解放后上海工运资料（1949年5月—12月）

目录

序 言
第一辑 上海职工为迎接解放而斗争
  一．重工业
    1．英联船厂
    2．江南造船厂
    3．日亚钢铁厂
    4．通用机器制造厂
    5．中央机器公司上海机器厂
    6．中国农业机械公司上海总厂
    7．上海电机厂
    8．联勤总部五零一汽车厂
    9．中纺第二机械厂
  二．市政工业
    1．闸北水电公司
    2．上海电力公司发电厂
    3．上海市公共交通公司
    4．上海海关
    5．上海邮局
    6．上海码头工会装卸分会
    7．上海海员
    8．其他
第二辑 解放后的上海工人运动
  清点、接管
  抢修，复工生产
附录：解放后七八九三个月上海工业复工生产百分率调查表
   响应政府号召
    上海职工热烈响应六大任务的号召
    附录：饶政委在上海第一届各届人民代表会议上的报告
    上海职工参加反银元运动
    上海职工踊跃认购公债运动
  工会会议
    全国工会工作会议
    亚澳工会会议
    中华全国铁路职工临时代表会议
    第一届全国邮政会议
    全国邮电工人代表会议
    全国店员工会工作会议
    上海职工代表参加全总代表团出席世界工联第二次代表大会
  欢迎国际友人及国际主义宣传活动
    上海职工欢迎苏联代表团来沪访问
    中华全国总工会出席世界工联代表团来沪宣传运动
    上海职工欢迎亚澳工会会议代表来沪访问
  集会游行
    上海职工纪念“五卅”集会游行
    上海职工纪念“七七”庆祝解放运动“七、六”大游行
    上海职工保卫世界和平、庆祝中华人民共和国成立示威大游行
    上海人民重阳园游会
  参政活动
    上海市第一届各界人民代表会议
    上海市第二届各界人民代表会议
  组织工会
    上海总工会筹备委员会组织经过
    附录：上海总工会筹备委员会关于正式成立工会进行选举运动的指示
    各工会组织系统草案
    上海各产业行业工会组织概况
    上海各产业行业工会有组织职工、会员、执委人数统计表
  生产活动
    六月份
    七月份
    八月份
    九月份
    十月份
    十一月份
    十二月份
  文教活动
    上海职工文化娱乐活动筹募基金运动
  职工福利
    上海总工会筹备委员会福利部举办失业工人登记介绍报告表
    上海职工食米记售统计表
    上海职工折实储蓄统计表
    上海职工重点配油统计表
    上海职工配盐统计表
    上海职工公用事业优待证登记表
    各工会合作社统计表
    托儿所发展概况表
  劳资关系
    复工
    工资
    失业工人复工问题
    外商企业中的劳资关系
    职工协助资方转业、迁厂、自动加工开展业务
    解雇、关厂及停工问题
  附录：上海总工会筹备委员会私企部调解劳资纠纷案件统计（一九四九年六月——十二月）
    六月份劳资纠纷业别性质统计表
    七月份劳资纠纷业别性质统计表
    八月份劳资纠纷业别性质统计表
    九月份劳资纠纷业别性质统计表
    十月份劳资纠纷业别性质统计表
    十一月份劳资纠纷业别性质统计表
    十二月份劳资纠纷业别性质统计表
  工资问题
  年奖问题
  集体合同
  女工概况
    附录：上海轻工业各厂女工人数统计表
第三辑 工人运动大事日记
  1 ． 五月
  2 ． 六月
  3 ． 七月
  4 ． 八月
  5 ． 九月
  6 ． 十月
  7 ． 十一月
  8 ． 十二月
第四辑：工人运动重要文献
  中华全国总工会关于会员问题的决定（草案）
  中华全国总工会关于工会会费的规定（草案）
  中华全国总工会关于关于劳资关系暂行处理办法
  中华全国总工会关于劳资争议解决程序的暂行办法
  中华全国总工会关于私营工商企业劳资双方订立集体合同的暂行办法
  上海市军事管制委员会公布“关于复业复工纠纷处理暂行办法”
  上海市军事管制委员会公布“关于私营企业劳资争议调处程序暂行办法”
  解决劳资争议的正确途径（新华社社论）
  华北人民政府同意华北第一届职工代表会议建议关于在国营公营企业中建立工厂管理委员会工厂职工代表会议的决定
  把全国工人阶级组织起来——庆祝全国工会工作会议胜利闭幕（新华社社论）
  李立三同志在全国工会工作会议上的闭幕词
  朱总司令在全国工会工作会议上的讲话提要
  刘少奇同志在首都庆祝亚澳工会会议成功大会上讲词
  李立三同志在亚澳工会会议上之报告：“中国工运经验教训及概况”
  刘少奇同志在亚澳工会会议上的开幕词
  刘长胜同志在上海职工代表欢迎亚澳代表大会上演词


序 言

    一九四九年五月二十五日，上海获得解放。上海工人数十年来为自己阶级的解放而流血斗争目的已被达到。从此，上海工人由过去的被压迫被剥削的奴隶成为国家政权的领导阶级，当了家，作了主人。这是一个历史的根本变化。

    同时，在上海解放后这一个期间，解放战争的胜利迅速推向全国大陆，全国处于空前高涨的革命高潮中。因此，解放后的上海工人运动，在这一空前有利的形势下，以完全新的规模与姿态，飞跃蓬勃的向前发展。

这一段时间里——

    上海的工人阶级以无比的英勇和巨大的力量，来配合人民解放军迎接上海解放，摧毁了国民党匪帮的反动统治，完整地将官僚资本的企业机构转变为属于人民大众所有。

    上海工人阶级，对于自己的军队和政府显示了高度的热情，贡献了自己最大的力量来支援前线，及响应政府号召。

    上海工人阶级在自己的政党——中国共产党领导下，派遣了自己的优秀代表，参加了国家政权的建设工作。

    上海的工人阶级，迅速的成立了上海总工会筹备委员会，并在它的领导下，进行了巨大的组织工作，建立自己的产业行业工会，成为一支有组织的坚强队伍。

    上海的工人阶级为了适应解放后自己的迫切要求，开展了巨大的政治文化的学习运动和文娱活动，大大的提高了自己的阶级觉悟。

    上海的工人阶级，建立了新的劳动态度，在生产节约上表现了巨大的成绩。

    上海工人阶级，在自己的政权之下，废除了侮辱工人阶级人格地位的抄身制度。

    所有这些珍贵的历史事实，不仅是我们上海工人阶级的光荣，也是全中国工人阶级的光荣，际此上海总工会正式成立，收集这一些资料，来作为对今后工运史上的一些参考，这就是编辑这一本书的希望。

    但是由于资料的不够充分，时间的迫切，编者的主观能力所限，在在都损害了这一本书的应有价值，这时深深地引以为憾的！

    所有这些遗漏，当有待于今后各方面的补充和指正，俾时这一本书能趋于完善。


第一辑 上海职工为迎接解放而斗争

    淮海战役后，国民党匪帮基本上已到了不可挽救的地步，江南广大地区的解放仅是指顾间事（录入者按：指的是时间非常短的意思），面临着革命形势的迅速发展，虽然在敌人临死挣扎的残酷统治时期，企图搬迁或破坏工厂设备机器、物资作逃亡的准备，但是我们上海百万职工在中国共产党领导下，组织了六万余人的人民保安队，其中工人占百分之六十，约三万余人，提出了“反搬迁、反破坏”的口号，在解放前展开护厂斗争，解放后协助上海市军事管制委员会进行清点、接管、抢修、复工生产……等等一系列英勇斗争事迹，显示了工人阶级的伟大力量。

    在护厂斗争中，使一般工厂完好无损，如中央电工厂，早在一九四八年十月间，即开始护厂准备，在敌人正要进行破坏时，职工们即将机器装箱埋入地下……。

    在搜缴敌人武器弹药中，如杨树浦英联造船厂，恒丰纱厂等职工协助解放军将四千五百余敌人武器缴下；铁路工人朱振环等因到敌人阵地喊话活动令投降，被敌人炮火所伤！中纺四厂人民保安队因在枪林弹雨中撤下了苏州河里的驳船物资，致五六人遭受重伤……

    在维持社会治安中，人民保安队日夜在风雨中执行任务，协助解放军巡逻和代为解决粮食……

    在协助上海市军事管制委员会接收中，人民保安队机动的缴下了许多特务的武装，如“华中反蒋大同盟”，“人民解放军江南工作队”，“东南民主联军”，“人民解放军江南挺进部队”等等匪徒冒充组织……

    在清点中，发现了无数过去被国民党匪徒遗弃的人民财产……

    在恢复生产中，如上海电力公司发电厂工友，在敌人炮火下一直坚持到解放为止，为曾停电一日，通用机器制造厂职工在战争尚未结束，炮声隆隆下即开始复工生产……

    这种英勇斗争的气概，不仅表现了工人阶级的伟大精神，而且显示了我们上海职工在解放过程中负起了如何艰巨的任务，这些光辉史实，将永垂不朽！

    这里零星的收集了一些关于护厂斗争的材料，作为一般介绍，但遗漏之处很多，仅供参考吧。


重工业

英联船厂

    当解放军在上海郊外，对国民党反动军队，英勇作战的时候，浦东区英联船厂的工友沙玉林，王阿二和陈绍汉很快的组织起护厂纠察队，负起保护工厂的责任，同时预备和反动军作英勇的斗争。

    五月二十三日，反动军由浦东败退到杨树浦一带占据了各处工厂，准备在临逃时加以破坏。二十四日，沙玉林带了三十多名纠察队员分驻厂内防守，同时监视敌军的行动。一方面，又派了袁阿开去刺探敌军的消息。

    王阿二这时搞上了驻在厂里的敌二〇二师第一营第三连的指导员谈寿延，因为是同乡，王就抓住机会进行说服工作，在二十五日上午，王阿二把谈带见沙玉林，谈寿延痛切地表示已确实认识了解放军，懊悔以前走错了路，工友们就勉励他应当为人民的解放努力，把二〇二师全部说服投诚，缴下武器，使解放军迅速的解放大上海，当时，广播电台正在广播解放军对放下武器的敌军的三项保障：（1）生命安全，（2）要回家的给路费，（3）士兵个人的东西不没收，工友们也把这些话向谈解释，并且给了一张卡片，此时谈才欣然受命而去。到下午二时，谈回来报告，既然解放军这样宽大，他们的正副连长和副指导员及全体士兵都愿缴械投降。这样，赤手空拳的把厂里敌军的武器都缴下了。

    五点多钟，工友们又把谈寿延叫来，这时各队员都兴奋得很，陈绍汉，关炳建，谢瑞党等都来参加沙的谈话，据谈的报告，怡和、恒丰二厂是二〇二师，海军工厂是二〇八师，工友们就想把这些敌军的武器一并缴下，他们告诉谈，海军工厂里有一排敌兵已愿投降，其余的人有何方法使他们自动投降，谈就自告奋勇，说他们的副连长同二〇八师长长善，愿意去劝说，到二十六日上午，谈寿延兴冲冲的来报告：三处队伍都愿投降，只希望有三项保障，等待指挥。

    不料当晚上十二时左右，浦东的解放军，用机枪向杨树浦扫射，那些敌军们慌了，也预备作战准备，工友们就叫敌军撤去岗位，不加抵抗，等候联络，以免误会，这时，机枪声稀一阵紧一阵的不时扫来，敌军的军官，对投降的信心开始动摇，于是在夜深二时，各敌军军官要沙玉林去谈话，假使所提的保障不能实现，可能蛮干一阵，沙见情形严重，就强调他们的抵抗是无益的，解放军已解放了苏州河桥南，浦东的枪声是误会，而不是故意。敌军们见沙玉林态度严肃，并且也感到已被困在核心，只有诚心投降，只是要求浦东停止扫射。当时，沙见情形又缓和了，知道不会再有变故，就打电话到纠察总部，请浦东驻军停止发枪，不一刻，枪声果绝。此时，敌军都完全信服了。

    敌军杨一帆营长，到这时也自愿向驻在正广和汽水厂隔壁的南木仓库的敌军劝说，那边的营长姓江，他见到别人都已投降，并且有三项保障，所以也答应了。

    到二十七日上午六时，虹口区已局部先后解放，沙在这时，就叫谈寿延通知各敌军部队缴械，共计缴获了一团一营的枪械，约有二千多人的武装，各式枪炮，装满了二卡车，弹药装了一卡车，战马有十七匹，以及各种军用品等。直到九时，全部缴毕，十时许，解放军到达，未发一弹地把缴获的枪械全部接收了，这时，工友们把武器移交给解放军，又号召三百多工友，组成人民保安队，维持治安，继续保护了工厂。

江南造船厂

    就在四月间，当整个局势已明显地肯定了国民党匪帮无可挽救的命运，上海的人民已经深深地知道上海的解放将仅是时间问题而已，这时候，江南造船厂的工友们感到国民党残匪为了害怕解放军渡海追击，必然要把江南造船厂加以彻底的损坏，不久果然传出消息，江南造船厂要迁往台湾，工友们心里都不安起来，不仅仅为了个人失去生活的保障，更为了人民政府将丧失极大的力量来从事建造或修理船舶。

    从消息走向实现，匪帮利用六条三千吨的大船来拆运江南造船厂的机器，工友们就在极端困难的条件下与匪帮周旋，运用了“欺骗”与“拖延”的方法来对付当前的敌人，所谓“欺骗”，就是把坏的无关重要的机器来代替好的重要的机器给国民党搬走，由于许多工程师也参加了这一个斗争，因此获得很大的成功。所谓“拖延”，就是在拆卸搬运机器的时候，采取了最原始的工具，并用人力来搬运，同时将一批运输工友躲藏起来不上工，把搬去的机器横七竖八的乱放，占去了很大的空间，因此，六条三千吨的大船，就在工友与工程师的一致团结下，一共搬去了不到一万吨的坏机器。

    另外在“反破坏”方面，工友们也和敌人做了灵活的斗争，利用一切的力量，将坏机器搬到厂的中央去，把好机器搬到侧旁安全的地方，工具带到家里掩藏起来，最后还冒了极大的危险，把八桶易于燃烧的汽油换成四桶白水。

    后来，时局越来越紧迫，国民党指定二百八十个技术人员到台湾去工作，工友们当时一致表示拒绝，国民党就运用“军事紧急措施”的命令来威迫，这时技术人员们就提出极高的经济要求，一直等到国民党发下安家费后，许多技术人员的家眷早已疏散离开，结果只有二百名技术差的工人随着到台湾去，并且这二百名工人都是福建人，他们是怀着随时随地回福建的打算而到台湾去的。

    随着形势更大的发展，江南的人民保安队也扩大起来，在解放前夕，已达到一千四百人以上，这时散居在各处的工人集中住宿在工厂附近，在二十五日解放的一天早晨指定了一千名人民保安队队员负责保护工厂，一面立即组织抢修队，抢修被敌人破坏的船坞，不到一个星期，就把这个破坏的工厂修理完毕，一位副处长说：如果当时用这样的速度来协助匪帮搬运工厂的话，怕不连泥土都一起搬走!但是工友们仅以一个工作日的时间就把一个破坏的船坞修理好，这在工程师的估计中，最快也得两三个月才能修好。

    上海解放以后，惨无人道的匪帮接连不断的来轰炸江南造船厂，引起了全体工友们无比的愤怒，就在某次轰炸后的一个群众会上，大家就一致保证完成海军部交下来的十六条大船的修理工作，但是到最近，不仅完成任务，而且还超出了二分之一，现在正等待接受第二批的工作。

日亚钢铁厂

    日亚钢铁厂工友们在上海解放前组织了护厂队，积极进行了护厂的准备工作，如修理围墙和竹条，当苏州河南局部解放后，浦东区更成了黑暗的恐怖世界，工友们此时更加紧组织，严密防卫，同时一面冒着危险向马路上三五成群的散兵游勇，进行说服工作，许多残匪有的已经好几天没有吃饭，工友们就加以招待，供给一副，趁机缴下了二百多残匪的武器，便将自己武装起来，配上人民保安队的臂章，继续出外进行工作。总计缴下的武器中有迫击炮，重机枪，汤姆生轻机枪，榴弹炮，枪械，手榴弹，望远镜等甚多，但是子弹一项已达二三十箱。

    日亚钢铁厂在工友英勇的斗争下，被完整的保存下来。

通用机器制造厂

    上海南区闵行镇，前伪资源委员会所属通用机器公司制造厂职工在四月三十日上海解放前自动组织了护厂队，在工厂周围轮流放哨巡视，保护工厂资财。当五月初，国民党残匪某部，企图从黄浦江中登陆抢劫时，被护厂队英勇开枪击退。一直到十四日上午，闵行蒋匪仓惶撤退时，工友们完整的将工厂保存了下来。

    闵行解放后，解放军即派部队及工作队前往保护及动员复工，到十六日，除少数工人未及返厂，百分之九十五以上职工均以复工。当浦东战事尚在进行时，工人们在隆隆的炮火中积极生产，每天自动加工半小时，以支援人民解放军解放上海，技工朱焕良等日夜赶修汽船引擎，不到四天就完成工作。

中央机器公司上海机器厂

    中央机器公司上海机器厂的工友们赶到南京解放的消息以后，立即组织巡逻队，二百余职工，部分成六个分队，日夜轮流放哨。

    五月二十四日，溃逃的蒋匪军一个工兵连硬往进该厂，企图劫走吉普车，工友们偷偷的把白金片拿掉，汽车夫溜走，没法开动汽车，当解放军机枪，越打越近，匪军连长就慌慌张张劫走了两辆坏自行车向东逃跑。

    二十七日清晨，闸北一带的枪炮声刚停，工友们就佩上了人民保安队的臂章，在周家嘴路，唐山路一带，协助解放军维持社会秩序，并从溃逃的敌散兵手里搜缴到高射机枪二挺，轻机枪一挺，步枪四十七支，子弹一万五千多发，及手榴弹，迫击炮弹，面粉，罐头等军用品，随即运送给解放军。二十七日上午十时许，工人的队伍巡逻到华北烟厂附近，发现一二百各歹徒想趁混乱期间抢劫华菲烟厂，工人队伍为保障人民生命财产的安全，把二百个歹徒冲散，保护了该厂，并帮助华菲烟厂的工人组织起二十余人的人民保安队，使华菲烟厂有了自卫的力量。

中国农业机械公司上海总厂

    中国农业机械制造公司上海总厂在解放前曾为匪军一度盘踞，劫用大批木料钢铁修筑工事，任意取用厂内燃料油，并企图劫逼各种贵重机器，但该厂工人把贵重机器如大氧气瓶等埋在土中，把放在露天的铁条等全部焊接起来，使匪徒们无法搬动，并日夜守护机器仓库，驾驶工人邓元彪为提放匪军溃逃时纵火焚厂，曾两夜未睡，在流弹底下往来巡逻，工人尹小毛在埋藏机器物资时，一夜不停地扛运沉重的物件，许多职员也都自愿的参加了护厂斗争。

上海电机厂

    在上海解放前一个月左右，上海电机厂的工友们就开始组织了护厂队，当时的口号是：“求生存，反破墙，反搬运”，每天分日夜二班看守工厂机器和生材。

    五月二十五日上午，中区已经解放，但虹口还在进行战争，处于混乱状态之中，街头上不时有残匪的散兵游勇端着枪来往穿过，这时候，工友等把外面的散兵驱进工厂，搬下了一挺轻机枪，三只手榴弹和四十多发枪弹。

    二十六日早晨，虹口也已解放，工友们就配合解放军分队到外面去缴械，和维持地方秩序，一共搬运了二十多枝步枪，三枝手枪，四百多发子弹，接着徐林庆工友等赶到河面路电机一厂去通信，不了那边尚未解放，徐林庆被三个匪军抓住绑了起来，这时徐林庆态度镇静，并不慌乱，后来看准一个机会，趁匪军并不十分注意的时候，就奔逃出来，匪军在后面开了二枪，并未打中。

    二十七日，虹口区残匪已经全部肃清，上海电机厂在工友们英勇的护卫下，并未遭受破坏。

联勤总部五〇一汽车厂

    反动派在最后关头下了垂死的命令，限定在四十八小时内将联勤总部五〇一汽车厂全部机器搬往台湾，但该厂工友们早已团结起来，组织了纠察队，英勇地将大吊车加以秘密破坏，一方面以拖延的态度来对付反动派，结果由于拖延了时间，仅被反动派抢去了极少的物资，大量的机器材料都被完整的保存下来。

    直到五月十五日，反动派伪警备司令部派了武装匪特前来保护工厂，并将蒋九如和戴春富二位工友抓去，严刑拷打逼供，但二位工友坚持不招，因此被匪特关在牢里，日夜用麻绳捆绑，到五月二十四日半夜十二时左右，被押到匪军总司令部，准备在第二日清晨五时执行枪决，幸而解放军及时赶到，二位工友即获解放。

中纺第二机械厂

    中纺第二机械厂的工友们，在上海解放前的一个月内，组织了护厂队，进行护厂工作，日以继夜的巡逻守卫整个工厂，但是在伪军事联络员的严密监视下，护厂队是被认为非法的组织，护厂工作是被禁止的，但是工友们仍旧秘密地继续进行。

    五月二十四日晚，情势特别紧张，工友们都认为快要解放了，连正在休息的护厂队也行动起来，偷偷地各人拿出了短刀，木棍，三角刮刀散步者每一个角落。这时候，一部分残匪向造币厂桥方面逃跑，不了前面遇上了解放军，便又突然退回来，于是工友们就向匪军进行劝说，指出了二条道路，不是死，就是投降，一时间缴下了大批武装，将匪军全部俘虏，关在一间小仓库里，护厂队更分头出发巡逻，维持社会秩序，并会同及其工友到匪特机关里缴到了许多吉普车。此时有一股匪特以中共政工队的名义，开了汽车到中纺第二机械厂来企图武装接收，结果被护厂队识破阴谋，也缴下了武装。工厂在工友们英勇的保护下，在解放过程中丝毫未受任何损失完整地到了人民的手里。


市政工业

闸北水电公司

    四月二十五日人民解放军渡过长江解放南京以后，闸北水电厂的工友们鉴于当时情形险恶，就组织了一支护厂队，分日夜两班，保护工厂。

    这时候，在厂里已驻有一营残匪，时常捣乱破坏。到五月二十五日，上海市区首先获得解放，残匪们就逃向闸北集中，下午四时左右，约有五千余匪兵冲入侵住该厂，发现了工友们留作必要时使用的停泊江边的三条煤木船，就纷纷的抢先登船企图逃命，到五时左右，又开来了几节火车，里面满载粮食和汽油，这时厂内武器弹药遍地都是，到八时左右，匪军们满船开走，但留下了二千余残匪士兵，吵闹不安，工友们就趁机向残匪进行劝说，解释人民解放军的宽大政策，他必须放下武器，其中一个地位较高的上尉，就召集全体残匪讨论，决定不破坏电厂，维持秩序，等待缴械。二十六日清晨六时起，浦东方面枪声逐渐逼近，匪军们大起恐慌，工友们就一面与有关方面接洽，一面设法撤下了残匪的武器后，将全部二千余人送到五角场集中营内，至下午一时左右，先后由纠察队，人民保安队等接管，全厂宣告解放，并与解放军接洽分配岗位，守护物资，维持治安，到下午五时，解放军八十一师二四二团二营开抵，工友们的任务，至此告一段落。

上海电力公司发电厂

    上海电力公司的工人，在解放过程中也负起了英勇保卫工厂和积极维持发电的任务。

    早在四月十六日，人民解放军渡江前夜，伪工会提出要工人组织所谓“护工委员会”，他们主要是想进行欺骗，梦想继续统治工人，但聪明的工人们正好利用这一组织形式，进行斗争。他们组织了纠察队，在全厂各部门轮流日夜站岗看管，防止破坏，等待着解放军的来临。

    自五月二十四日下午四时以后，国民党匪军就将浦东区上海电力公司发电厂的交通加以封锁，从这时候起，住在市区的工友们就无法进厂工作，但是厂内的工友们为了供应全市人民的需要，不辞劳苦地由一个班和常日班的一部分共二百十八个工人，担负了三个班的工作，他们一个人完成了三个人的任务，一直坚持到二十七日下午还未下班，这供应上海市电力十七万基组瓦特的大动脉，虽然在敌人的炮火下，终由于工人英勇的保护和坚持，未曾停电一日。

    一直到二十七日下午二时半，固守在发电厂的最后一部残敌，在人民解放军的包围下放下了武器，发电厂终于被完整的保存下来，工友们组织的纠察队此时就忙着协助解放军维持秩序，和搜集敌人遗弃的一切武器交给人民解放军。

    解放后的上电工人，内心燃烧着对国民党血腥统治的怒火，坚决表示要努力生产来庆祝与巩固这伟大的胜利。

上海市公共交通公司

    上海市公共交通公司职工，在五月二十四日就有计划的把七十余辆汽车开到胶州公园隐蔽，同时保护厂里未开出的汽车，尽量把电瓶电池拿掉，扯去车胎，有的就用木架架起。当浦西敌军溃退时，工友们隐蔽起来，因此只劫走了部分车辆。

    这时工人分两路，去南洋烟草公司和塘山路喊话，令敌军投降，工人戴乃俊三人坚持了一整晚，第二天并配合解放军解决了敌人的武器，工人王延喜、楼林福等十人，冒着敌人的炮火解决了敌军，收缴了一百七十支步枪，两挺机枪。

上海海关

    二月十五日，海关部分职工公开组织应变委员会，逐步展开了护关，护产，迎接解放的工作，在当时，浦中区各机关，只有海关有自己的武装力量，而且存有相当数量的军火，因此，当时的主要工作就是如何把这些武装力量集中到海关大楼来，并很好地掌握那些军火，经过种种努力，这些计划都完成了。

    此外在三月十八日，海关方面其他职工也组织起志愿纠察队，报名参加的有二百多人，编为四十组，每组五人，日夜守护海关大楼，练习使用武器，并假设情况，演习保卫工作。

    在五月十八日，大家尽了最大的努力，勇敢的冲破匪军封锁线，把原有在浦东的五百八十六支步枪和手枪，弹药等，冒险运到外滩，准备在紧急时应用。

    海关所属舰船很多，伪警备部当时三番五次下令强迫驶往吴松，并扣押海关税务司，但由于关务人员的努力，自动上岸，拖延时间，终于保留下来三艘运输舰，到现在还停泊在黄浦江中。

    除此以外，海关纠察队三百余人，更以无限的热情，英勇地负起保护电报局、电话局等重要企业机构的任务。

    二十日夜深，获悉解放军即将进入市区，即召集紧急会议，商讨出动步骤，打开仓库，取出武器，全部武装起来。

    二十五日，人民保安队总部移驻海关，海关武装纠察队一百二十人编成十个小队，集中全力，守卫大楼，其余二百多纠察队员也编成宣传队，出发宣传，贴标语，当日上午十时，大楼上即首先贴出了巨幅欢迎人民解放军的旗帜。十一时，蒋匪军机枪向海关射击，海关纠察队也开动机枪英勇还击。

    二十六日，接总部指示，派人民保安队一队至永安公司保卫中区区分指挥部，并在汉口路，福建路到老闸桥一带巡逻，协助市府保安队逮捕反动分子陈谕。在西区海关总署的三十余名纠察队员则负责保卫西区指挥部，并看守战犯孙科住宅。

    当日晚，在海关大楼内举行庆祝解放联欢会。

    二十九日，人民保安队完成任务，光荣结束，海关职工即组织“协助接管委员会”，协助上海市军事管制委员会进行接管工作，将海关完整的交给人民。

    海关职工在解放前以英勇的姿态和反动派斗争，在迎接解放中，也尽了一切的力量，现在，正以主人翁的身份，在毛主席和中国共产党的领导下，为建设新的人民的海关而努力。

上海邮局

    在上海解放前，邮局职工为保护邮局的房屋物资，组织了上海邮局消防队，下分总务、消防、防卫、交通、救护等组。

    五月二十四日晚九时，残匪二〇九师某部侵住邮局，命令职工打开二楼及三楼办公处备以作战，经职工们采取拖延搪塞的办法，仅将三楼西南房间打开，其它重要部门如库房，会计等处均以失落钥匙为词，不加开放，同时职工等在驻兵各两端分别轮流看守，以免遭受破坏。

    二十五日晨，苏州河北面职员来局，即设法将各家重要档案移往他处，并将全部大玻璃窗卸下，当时子弹横飞，情势十分急迫，即分派一部分职工在各出入要道守岗，其他人均暂避地下室内，同时组织临时消防队共一百八十人，佩带白臂章以卖与反动军队加以区别，负责供应粮食，并限制残匪四散活动。

    二十六日晨，该部残匪因情况不明，粮食断绝，发生恐慌，就向职工等强索车辆企图逃避，但此时职工等已将汽油桶予以损坏，故无法使用汽车。至中午，该部军官以大势已去，要求职工代为接洽投降手续，职工等一面与解放军接洽，一面便协助缴械。于二十七日交解放军派车运走。

上海码头工会装卸分会

    上海码头工会装卸分会的工友们，在上海解放前组织了人民保安队，由卢国政工友等领导，当虹口尚未解放之际，工友们提出反搬运，反偷运的口号，以英勇姿态保护了东大名路中国银行堆栈，兆丰路工务局垃圾厂，公平路中纺十八厂，临平路警察局，全家庵路锯木厂，中南橡皮厂，中纺第五厂，物华路第七军服厂，沙泾路宰牛公司等，同时将提篮桥区各种桥梁也加以保护，未受丝毫损失。

    当上海解放之后，即将各厂完整地移交给上海市军事管制委员会，并协助解放军缴获匪军武器，计：手枪五枝，冲锋枪一挺，手榴弹二大箱，子弹共四千余发。

上海海员

    南京解放以后，上海码头仓库职工联合会，中华海员联谊会，中国航业技术人员联谊会等航业届职工，秘密组织上海航业界职工联合会，同时成立码头工人纠察队，以怠工，拖延，藏匿等办法与国名党匪帮进行反搬迁，反破坏，反逃跑的应用斗争。

    当人民解放军胜利渡过黄浦江，占领浦西一带阵地时，工人立刻佩起人民保安队的臂章，一边为人民解放军送信带路，维持秩序，张贴标语，散发传单，协助缴除敌人的武装。据统计，除招商局四号码头遭受轻微的损失与一、二、六号码头被国民党匪军劫走一部分物资外，其余各仓库均无任何损失，总计保护下来的公私大小轮船，共四百余艘。

    铁路工友朱振环等冒炮火劝敌投降

    人民解放军某部于五月念七日攻击北站顽抗之敌交警六总队，十八总队，青年军二〇四师及宪兵团等，人民解放军为保护车站建设不遭受炮火摧残，曾对敌展开政治攻势，命敌放下武器。当时有铁路工人何经恕，朱振环，陶器等三人，冒入敌人炮火，深入敌穴送信劝降，协助人民解放军解决残敌，但不幸于返回途中，遭敌炮火射击，朱振环即负重伤，腿骨折断，送往铁路医院疗养。

    朱振环等三人，协助解放军英勇有功，该部政治处致函铁路局，给朱振环记一等功一次，何经恕、陶器二人各记二等功一次，另给朱振环去信慰问，并赠予面粉等礼物。

其他

    吴淞大中华纸厂职工于四月二十五日起即秘密组织起护厂队，在解放前夕，厂房曾因中弹及敌军库爆炸，先后数次起火，但均被护厂工友英勇扑救熄灭。

    中华烟草公司在解放过程中，工友张雪华等积极展开护厂斗争，把厂门堵住，保护了国家财产；当上海解放以后，便积极整理机器，协助上海市军事管制委员会进行接管工作，立刻恢复生产。


中华全国总工会关于私营工商企业劳资双方订立集体合同的暂行办法

目 录

清点、接管

    上海职工英勇护厂、给接管工作打下了基础，由于接管工作同样坚决的执行了依靠上海工人群众，使这一工作获得迅速顺利的展开，轻工业组织的中纺，化工，烟草，机动，四个接管小组接管了轻工业范围内的官僚企业，重工业处也在六月五日把伪资源委员会及伪善后委员所属各工厂接管工作初步告了一段落，伪联勤系统上海各厂的接管工作，也在各厂工人组织“帮助接管小组”的配合下顺利完成，工友们说今天我们明瞭主人翁地位，来协助接管。

    当接管官僚企业阶段渐渐转入清点审查的时候，各厂工人普遍的动员了起来，广泛的参加清点与协助清点工作，先是各厂开始酝酿组织清点委员会，选举参加清点代表，中纺八厂工人说：“不选工作不负责、只说话不办事的人”，农业机械公司工友说：“要选那些大公无私，热心为大众服务的人”，各厂代表纷纷选出来了，中纺一毛工人代表说：“我们要站在人民立场来做清点工作，以主人翁态度，来接管自己的财产”，中纺六厂工人代表们。提出清点口号说：“自己当家参加清点，人人有权、提供意见、样样要查、件件要点、认真负责、追根究底、就事论事、不讲面情、找出缺点、力求改进”。

    清点委员会吸收了工友意见，开始分工，被服总厂，以专门业务人员清点专门的物资，接点完毕由军代表与“帮接管小组”在清册上盖章签名，一毛厂工人代表提意说“分组多了，容易混乱，我们要有重点的集中力量来按步清理”。

    在清点的过程中，各厂清点工人代表，与车间工人都毫无例外的表现出了高度的热忱，中纺一厂北纺部管理机物料老工人林阿四，在解放军渡江前五天就抽空开始整理，在清点时，他早把一千多样名目繁多的机物料都安排的整整齐齐，每一样机物料上都按上一张卡片，写上数目，因之不到半天即完成了清点任务。他说：“这是人民的财产，就是运一只空箱，一块木板我也上了账”，中国油轮公司全体员工，把清册上遗漏的物质自动献出，电讯科把电讯器材、机件、重新列入清册；船工沙光铭，把永汉油轮下沉抢救的方向钟，望远镜、量油尺，值人民币六十万都献还，而自己日用品东西都一样没有抢救出来，他说：“这是人民的血汗，我应保存它，我应负责”；招商局第三码头五号仓库林根宝等五二人自动献出隐匿物资；上海市军事管制委员会财经接管委员会工作大队，在职工帮助下，在申新一厂查出十六卡车日伪遗留的物资，计有缝纫机四十七架，雨衣雨帽四千多套，纱布，衣裤……等，包纱间女工华凝秀说：“我们自己政府来了，赶快报告地来，好让公家应用”，中纺一厂工友李存举、陈鸿裕等，检点废铁，在雨里淋着雨，猛烈太阳下，挥着汗，七天里在废铁里共捡出许多可用机器零件等，约折合人民币一千五百余万元……，中纺机械二厂，黄连安每天清点到午夜二时，大清早又赶着清点，因疲劳过度，突然晕去，施救醒来，他又不听别人劝阻，继续工作，中纺十二厂清点时，工友们不放过每一个隐蔽的角落，查出大批帐外物资，计有丝绸绒布，白金一克，化学药品……等，工友陈锡爵说：“这是我们自己当家我们要把他清点好”，铁路局工友在废铁中找出千斤顶，及三年没有人发现的滴油器。黑铅油小型器具及其他材料二千多件，市立第四医院，工友护士放弃休息日，检出过去认为“废物”的物资，计有牛奶豆粉，药品，医疗器材等……此外如通用电器公司……等工厂工人与清点代表的负责态度与成绩不胜枚举。

    中纺十九厂不断把清点模范登上红字大报，其他如、铁路、邮电、钢铁…等各厂均进行功臣评定。

    解放上海后，置放在政府面前的最急迫最重要的接管清点繁重工作，能够如此迅速顺利完成，正如财政经济接管会所指出的，是坚决的依靠了上海百万工人阶级，同时清点接管这伟大的事件，也将触目显著地标志在上海工人运动的历史上。


中华全国总工会关于私营工商企业劳资双方订立集体合同的暂行办法

抢修、复工、生产！

    解放后上海，面对着的紧迫课题，是如何恢复生产，由于上海工人英勇护厂的结果，使匪帮破坏上海工厂的阴谋遭受严重的打击，而不曾达着他的目的；更由于解放后上海工人的阶级觉悟提高，财政经济接管会能顺利的在工友配合之下把接管清点工作结束，提供给复工以必要的条件。但是尚有部分工厂遭受了匪帮的破坏，以及帝国主义与国民党匪帮对上海的封锁，使复工增加了不少困难，但是上海职工却付出了最大的努力，迅速抢修破坏工厂，争取早日复工，更由于工友们执行了自己政府制定的劳资两利政策，使各厂前后持续复工。

    首先职工对复工最大的供献，是表现在抢修上面，他们发挥高度的劳动热忱，使被敌人摧毁了的工厂重新站立起来，像天利氮气厂，氢气与氧气的混合气柜给匪帮溃退之际破坏了，高压气管也不例外的同受荼毒，可是职工却把这些破坏的机器修复了，冒着浓烈的阿木尼亚气埋头工作，终于在六月二十五日该厂正式恢复生产了。协兴织厂，职工为了要早些复工，包括工人、工程师在内全厂人员，兴奋的把机器从仓库里搬到厂里来，一部一百五十吨重的机器把拖它的人手都弄出血来了，可是工友依然兴奋的说：“为了早日复工，我们吃点小苦算什么”。吴淞煤气厂是给匪帮破坏的十分严重，硫酸亚工厂的马达被焚毁了，烘箱扯散了，几百具用户煤气表给匪帮拆下盗卖了，全厂工人面对这凄凉的现象，并没有垂头丧气，回答是日以继夜的工作，三十五天之后，一切都修复了，呆滞的机器发动了，窒息的烟突冒烟了，用户的煤气火焰徐徐的上升。渔林管制委员会的工友们，在二十天内打捞起十八只渔船，并且把这些捞起的船只进行修复，保证立刻恢复生产，使各地的食鱼得以供应。上海电力公司，一解放后，就组织了抢修班，开着插了紧急抢修红旗的车辆，从早晨四时到晚上八时在市区内架设抢修电厂，连天下雨也继续工作，他们穿着湿衣带着皮手套，毫不怕走电的危险。江南造船厂有更动人心魄的抢修故事，二十五日厂里工人就组成了效率强大的抢修队，进行抢修，一个星期内就把厂中破坏的设备修好了，该副厂长说：“若以这样速度来协助匪帮迁搬，怕不把泥土都挖到台湾去了”，不久工人又修复了一座破坏极严重的船坞，工程师估计至少要三个月才能修得好，可是工友努力工作的结果，一个月就把它修复了。

    没有破坏的工厂，大多都一解放就复工了，在五月二十七日，沪西区，除了第五棉纺厂之外，所有棉纺、毛纺、制麻、机械等厂工人都以解放后的愉快心情，持续上工去了。沪东区因解放较迟一日，但是中纺十、十二、十四、十六、十七……等厂，在五月三十一日工人把机器发动了，烟囱冒出浓浓的黑烟来。……在纱厂之中，有申九、申二、信和、统益……等厂，解放前后均未停过工，这里表现了，工人以多么镇定的态度，与坚持工作来迎接解放。解放的次日（二十六日）市内公共汽车百分之七十恢复了行驶，……其他如水电供应，即是在炮声裂耳的激战情况下也未中断过，工人们英勇坚持岗位的结果，使市民感到一切都不匮乏。五月二十八日，京沪铁路，在全体员工一致积极工作下，迅速通车了，并且使车次不断增加……这些迅速复工的事实，给社会秩序稳定有极大的供献，同时在复工的事实中，说明了上海工人是以多么大的热忱来迎接自己的解放。

    这有一部分私营工厂，因各种的原因不愿复工，或者资方在原料，资金方面有确实的困难，或者资方对新民主主义的工商政策不够了解，顾虑太多，但是工友们都对这些厂的继续复工起了推动作用。首先是表现解放后工人以主人翁的态度照顾资方的困难，毛巾业工人把自己薪水四成到七成存借资方，帮助他复工；中南电器厂为了要使资方早日复工，工人愿意无酬报的帮助资方筹备复工；私营永进机器厂，工人照顾资方困难，愿意把自己应得多少工钱，等复工一个月，视营业情况再加以决定，工人代表崇德侯说：“我们工人保证以高度热忱来进行生产，只有资方营业情况好转，我们才可提高工资”，资方因劳方表明了态度，打去了顾虑，说：“愿意把全部资金拿来发展营业，”并且决定七月十五日正式复工；其他如大东南厂为体谅资方困难，都自动减薪。

    另外表现在工人以政策来说服督促资方复工的例子也极多，许多资方因为政策不明瞭，不愿复工，工人即不厌其烦的解释劳资两利政策与工业发展的前途，如新华火柴厂资方故意拖延恢复工日，劳方即坚持要求复工，进行说服斗争，该厂终于复工。

    上海职工以新劳动态度，坚持岗位工作，迅速抢修破坏工厂，正确执行劳资两利政策，完成了恢复生产这一伟大任务，给解放后上海革命秩序建立以极大稳定的作用。
（附解放后三月各业复工表于后）

解放后七、八、九月，三个月上海工业复工生产百分率调查表

业别 | 全业 厂数 | 开工家数百分率
 |  | 七月份 | 八月份 | 九月份
机器制造 | 790 | 20% | 20% | 88.5%
造船 | 39 | 47.70% | 80% | 95%
钢铁炼制 | 30 | 41.40% | 28% | 60%
铁器工程 | 583 | 20% | 21% | 98%
制针 | 30 | 28% | 51% | 71.8%
钢窗 | 15 | 78.5% | 50% | 70%
纺织用品 | 51 | 64% | 25% | 43.53%
棉纺织 | 73 | — | — | 94%
机器染织 | 653 | 30% | 40% | 80%
毛绒纺织 | 89 | 91% | 80% | 93.25%
纺线 | 303 | 20% | — | 90%
毛巾被毯 | 160 | 71% | 31% | 52.50%
手帕织造 | 119 | 20% | 30% | —
帆布 | 16 | 48% | — | 81.25%
手工棉线 | 1630 | 20% | — | 50%
针织 | 844 | 40% | — | 67%
机带 | 209 | 70% | 80% | 88.93%
机器丝织 | 376 | — | 72% | 78.3%
钢锻印花 | 23 |  | — | 82.6%
制帽 | 36 | 10% | — | 41.18%
植物油制炼 | 16 | 87.50% | — | 93.75%
调味粉 | 15 | 50% | 43% | 40%
搪瓷 | 20 | 55% | 42% | 57.9%
油墨 | 40 | 37.5% | 100% | 100%
染料 | 44 | 45.45% | 23% | 56.83%
玻璃 | 55 | 9.09% | 28% | 42%
汽水果汁 | 36 | 91.66% | 20% | —
砖瓦 | 7 | 10.43% | 50% | 57%
炼气 | 6 | 50.50% | 83% | 66.66%
酸碱 | 9 | 77.77% | 100% | 100%
胶木 | 75 | 52% | 68% | 84%
阳伞 | 71 | 91.50% | 38% | 41.20%
牙刷 | 67 | 50% | 50% | 80%
辗米 | 116 | 100% | 100% | 100%
铅字铜板 | 24 | 95% | 96% | 96%
彩印 | 124 | 50% | 71% | 100%
照相制版 | 23 | 100% | 94% | 100%
面粉 | 28 | 53% | — | 92.8%
卷烟 | 113 | 40% | 65% | 56.7%
机制煤球 | 60 | 80% | — | 96.7%
医疗器械 | 30 | 100% | — | 100%
猪鬃整理 | 112 | — | 10% | 57%
注：上述仅系开工家数计算表，许多开工工厂因电力原料铁路等原因，开工天数不足。如棉纺平均开四天四夜，烟厂亦不正规，有的一个月仅开几天工者。


中华全国总工会关于私营工商企业劳资双方订立集体合同的暂行办法

响应政府号召

上海职工热烈响应六大任务的号召

    八月三日在逸园一饭店，连续举行了三天上海市第一届各界人民代表大会，大会上绕政委做了极重要的报告与指示，他响亮的号召，上海各界人民起来，坚决执行自力更生的六大任务，来粉碎帝国主义与国民党匪帮对我们封锁的阴谋。出席大会职工代表120人听取了报告之后，迅速的全面把这严肃的指示向全上海职工兄弟们传递，要他们以优越的光荣斗争历史传统来粉碎敌人封锁阴谋，上海职工们以雷霆般的声音响应了。每一工厂的职工都开始广泛而深入的研究与学习这文件，他们以主人翁的姿态来热烈的讨论，如何把依赖帝国主义的殖民地上海变为新生自立的上海，并且更以坚定沉着的行动来创造新上海，庄严无比的把这历史之艰巨的任务放在铁一般的双肩上。

    早在各界人民代表会议召开以前，上海工人阶级就以火一般的热情，掀起了劳军支前运动，这一个运动在劳军总会与总工会领导下进行着，并且把劳军与宣传教育结合起来，因此这一个运动在百万工人中间就更显出卓越的意思；上海工人在献金劳军这一个实际的行动中，把自己的阶级觉悟与组织大大的提高了。人民印制厂的工友马孟超、王伟萍把每月底薪拿出一百零七元五角捐出来，并且继续到解放全国为止。他们都说：解放军解放了我们上海工人阶级，是我们大恩人，我们一定要支持他们英勇进军、去解放广州、台湾、重庆、正在过着暗无天日的阶级兄弟们；许多厂的工友为了支前，早上工晚下工把生产搅得更带劲，中纺总公司各厂职员与工友们展开了劳军竞赛，在短短一天之内就收到二千七百个折实单位，六十二万五千八百元现金，以及许多毛巾、肥皂、汗背心等。预计在这次劳军运动中上海工人献金超过十二万万元以上。驳运队工友发起了写慰问信，他们说：“把心里底话都说上去了，因为他是我们自己的军队；”民用航空局也写信说：“我们要加强政治学习，今后要付出全部精力来发展建立新中国的航空事业；”全市工友又自动组织了劝募队，分头劝卖劳军纪念章，三轮车夫们插着红旗义踏，我们要用尽一切方法来慰劳支持自己的军队，大上海翻腾了。

    有过光荣斗争历史传统的上海工人阶级，支持解放军南下作战，响应政府号召，决不停留在劳军这一点上，他们进一步以更伟大的行动与实践来支持这光辉的解放战争、军需被服厂生产搞得热火朝天，品质也提高了，军衣做得又大又宽，军裤臀部加上护裆布，裤裆由一道线改为两道线，女工刘美珍说：“我们要早些让解放军有新衣穿呀！”于是她由每天只做六套衣服增加到每天做十七套的新记录；二野某军要进军南下，把八尊美式榴弹炮拿到兵工厂去修跑栓，技术管理员摇摇头说：“没有美式钢呀，怎么成呢”，工人主张以日本碳矽钢来代替，技术员说：“不成，这是超过了学理的范围”。工人们只急着二野南下作战要用，于是就在牛、王、领班带头不断试验下完成了，用日式碳矽钢代替了美式钢，质量硬度都一样适用。海员工会组织了240名的工人，帮助了第九兵团担任了支前运输任务，总工会号召下有数千名各行各业的优秀职工，参加南下服务。结婚没有几天的职工苏镇山说：“家庭没有什么考虑，革命要紧，我决心献身解放事业”。临别一日，总工会殷殷的叮嘱说：“你们要不管山高水远的与解放军在一道，学习他们纪律，完成解放大西南的任务”。

    在生产战线上，上海百万工人更是政府最有力的一支助手，以他们顽强的铁拳来击破一切敌人的封锁，首先各厂展开了精简整编，让工人检举贪污腐化的人员，一面展开民主讨论，一共精简亢员一千二百五十人左右；并且帮助了大部分被撤者回乡生产，或者参加军大学习。中央工业试验所，也通过了民主讨论的方式，决定人员去留，被撤者有十一个事务员，二个公役，一旦编整的意思给职工明白了，他们就有力的支持了这一个运动。

    紧接着配合整编的是提高生产率，节约原料。上钢公司工友在盛暑炎热之下，汗流浃背的创造出一天出钢十七吨的新纪录；黎明火柴厂解放前每天只出火柴二十箱、激增到一天出产六十箱；在新中国诞生的日子，许多厂的工友以突击生产来迎接它。纺机一厂，一百五十匹马力与七十五匹马力引擎，全部模型工作估计要一百六十工次才能完成，结果八十二工就完成了。在节约原料方面，上海工人更加有力的把它贯彻了，中纺毛一厂采用废毛与棉花混纺。六个月里（中纺个厂在内）生产29103担。在次布率方面也显著的减低了，中纺工友说：“我们要爱护国家财产，要做到没有次布”，他们成立了技术小组会，调节了湿度，留心接头，使次布率由六月份的8.7%降到十一月份的4.8%，用煤量也减少了，由六月份每件纱需煤三十二斤降到十一月份每件纱仅需煤十一斤；后勤军需运输处工人天天开动脑筋为公家节省，缝工孔自发等主动的在废帆布里找出了优良的小布和绳子制成62顶篷布，给国家节省了人民币4000万。节约的号召获得了上海工人肯定的反应，并保证贯彻到行动中去，营造业工人代表储林泉说：“此后要照顾每一粒沙，每一块砖”；旅馆业工人代表侯荣华说：“新民主主义社会的上海基本改变了，有钱的人不应再浪费了”；私人汽车夫胡荣生说：“我要劝告有钱的老板不要再浪费汽油了”。

    帝国主义有一种天真而愚笨的想法。“封锁与不供原料机器给你们，总要屈服了吧！”，可是上海工人阶级以钢铁般自立更生的力量击溃了这些幻想，而且在摆脱帝国主义依赖这一点上打了胜仗，中纺公司在六个月里逐渐剔除美棉，代替以国棉，工务局铺覆路面以代用品代替了沥青，每日可节省沥青纱一吨半，汽油六百吨；正泰橡胶厂工程师尤启文和肥料主人，苦心研究，发明以水代替汽油作浆糊（水糊）；上海电信局，过去收发报用的洞油条纸，全赖英美输入，不会自制，可是该局工程师华世键，利用公余之暇，潜心研究，终于以硬脂融制成功，他说：“这些是人民政府感召了我”；在国民党匪帮时代每月要输入美国小麦三千万担，可是上粮公司与面粉厂定制八一通粉之后，每担净麦可增加粉率10%，中国一变小麦不足而为有余的国家。

    工厂营业方针也转变了。开始严肃的面向农村，源顺钢铁厂，制造农村工匠用的胚具，安乐纱厂以废毛和棉花混纺棉纸品，新光标准内衣厂，八十支六十支的高档货都停制，改产四十二支二十三支的大路货，这些工厂转变营业方针中，得到厂里工人很大的拥护与支持，明星香水厂考虑把资金转移到制造肥皂上去，可口可乐厂，资方有意把它改为精果饼干厂，但是工人却说：“最好还是制造日常必需的酱油吧”！这些例子就充分证明，解放后工人阶级觉悟的增高，是如何忠诚愉快的响应政府每一号召。

    六个月以来，本市有中国标准铅笔厂，龙华烟厂，环球内衣厂，国信纱厂……等三十余家，开始内迁，工人就以主人翁的态度支持了厂方迁的主张，以为没有离过家的技术工人，安顿了他的家眷，随厂内迁，他说：“这是帮助政府克服困难，也是我们反封锁的一个实际行动”。

    发展内地交通，上海工人阶级在上海总工会筹备委员会领导下有组织的担负了这重大的责任，解放后五天，沪汉航运恢复了；八月一号，沪杭铁路通车了，九月一日中国历史上第一次京沪直达车通车了，南北物资交流了。提供粉碎敌人封锁以巨大的保证；而这些交通恢复是依靠工人劳动态度的转变。在运输率方面也增加了，一般比较，七月份比六月份提高三倍，八月份比七月份高出七倍，九月份又比六、七、八、三个月综合起来，还超出一万七千七百三十吨的运输量，六月份上海仅存煤五千吨，到十一月份存煤三十万吨。

    在匪机经常作无人性的轰炸扫射下，海员以无比沉着与顽强坚持了自己岗位，白天抛锚，夜晚航行，九月间一艘大生轮船遭到了匪机的射扫，水管破裂了，铁锚无法拉起来，在此危急关头，大生轮船海员以不可憾震似的镇定，砍断了铁锚的链条，开足马力向滩上冲去，船只才没有下沉。船员史纪岳、黄学福说：“我们救了这一条船，因为这条船负着运输上海粮食，反对敌人封锁的责任，因之我们不顾一切危险把它救出来了”。……这一类的实例，无可驳斥的说明了上海工人在反封锁的战线上时多么英勇的战士。

    此外六个月间，有大批被精简的工人与失业的工人，响应了政府号召，回乡生产去了……。

    “政府有了困哪，就是我们自己的困难，我们要坚决协助政府，粉碎帝国主义与国名党匪帮的封锁阴谋”，上海工人阶级就是如此屹立不移的把反封锁任务放弃在自己双肩上。

在上海各界人民代表会议上的报告
新华社上海电。一九四九年八月八日饶漱石

    本月三日，中共中央华东局书记兼中共上海市委员会书记饶漱石，在上海市各界代表会议上，报告中央上海市委会对于粉碎敌人封锁和建设新上海的方针。这个报告，得到全场一致的拥护。报告全文如下：

    诸位代表先生们！同志们！

    今天上海各界代表会议开幕，我代表中国共产党上海市委员会，在这次会议上将我党对于粉碎敌人封锁与建设新上海的方针，向各位代表作报告，并请求各代表研究、讨论、审查、指正。

    解放日报在上月二十七日发表了一篇社论，题目是“粉碎敌人封锁，为建设新上海而斗争”这篇社论便是我党上海市委会今后的工作方针，同时也是我党华东局今后的工作方针。

    这在上海解放之前，我们就指出：上海的解放不仅是全中国人民的胜利，而且也是全世界人民的胜利。同时指出：上海的解放必将带来一些新的严重的困难。为什么上海的解放有如此重大的意义？因为上海是帝国主义百余年来侵略与奴役中国人民的最大而最坚强的堡垒；是国民党反动派二十余年来统治和压榨中国人民的主要基地。所以上海的解放，是帝国主义在华侵略势力的破产；是国民党反动统治的灭亡。所以上海的解放，整个世界，除了帝国主义者和各国反动派以外没有不欢欣鼓舞的。为什么上海的解放，会同时带来一些新的严重的困难呢？因为正由于上海是帝国主义侵略与奴役中国人民的最大最强的堡垒，是国民党统治压榨中国人民的主要基地，所以他们对于上海的失败，绝不会甘心，他们还要用各种可能的办法来反对上海人民和中国人民。因为上海是全中国、全亚洲最大的城市，而这个城市过去的所谓“繁荣”，不是建立在独立自主的健全的经济基础之上，二十建立在帝国主义买办官僚资本相互结合的基础之上，所以要把过去帝国主义、买办、官僚剥削压榨中国人民的旧上海转变为真正独立自主和不依赖外国帝国主义的新上海，便必然要暂时要遇到许多的困难。例如，那些原来依靠帝国主义原料和染料的工业，不能不暂时遭受困难；又如那些过去为帝国主义者、买办、官僚、军阀之流的享乐而生产的工商业，今后必须改变生产方针，不能不暂时遭受困难；再如那些过去属于国民党及官僚资本的企业，在我们接管之后必须加以改造，也不能不暂时发生某些困难；因为在上海六百万人口中。实际上直接和间接参加生产的人口不过三百万人，不生产的人口达到三百万人之多。要把如此众多的消费人员变为生产人员，或把他们疏散回乡生产，这是一种复杂而艰巨的工作。但是我们清楚知道，上述这些困难，都是胜利和发展中的困难，是完全可以克服的。所以我们没有为上述这些苦难而气馁，而动摇解放上海的决心；相反，我们不怕这些困难，并准备克服这些困难。

    我们建设新上海的方针，就是要把过去帝国主义买办官僚剥削压榨中国人民的旧上海，变成为国内生产与为中国人民服务的新上海，就是要把过去畸形发展的旧上海，改造成为真正健全繁荣的新上海。但是要完成这一伟大的改造工作，就必须在上海摆脱对帝国主义经济的依赖。我们知道，要把过去完全依靠帝国主义经济而生存发展的旧上海转变为完全不依赖帝国主义经济而真正独立自主的新上海，这不是一件轻而易举的事；这是一件极端复杂而艰巨的工作，而且必须经过一个暂时的表面的“后退”与“紧缩”过程。这正如割治盲肠炎或医治其他严重病症的病人须要经过一个暂时的“体重减轻”，待病症完全去除，然后始能恢复正常的健康一样。正由于我们知道要把过去一个病态的旧上海改造成为一个健全繁荣的新上海，须要经过一个暂时的表面的“后退”与“紧缩”的艰苦过程，所以我们在上海解放之初，曾采取了和目前仍继续采取着许多稳健的慎重的过滤办法，例如宽大的对外贸易政策与对海外交通的鼓励方针，又例如对棉花入口的免税及对若干出入口货物的奖励等等，力图避免过大的波动，以求达到逐渐改造和等待群众觉悟程度提高的目的。但是帝国主义及其走狗国民党残余势力，不但不因人民政府的宽大与其自身军事政治的惨败，而改变其对华侵略政策及与中国人民为敌的破坏阴谋；相反，帝国主义正指使其走狗国民党残余势力向我上海和平居民不断进行轰炸、扫射、及对上海和我沿海各港口实行武装封锁。他们企图用这些野蛮方法来阻止我内外交通，断绝我媒粮及工业原料的供给，来破坏我上海生产建设，来逼我向帝国主义投降就范。

    我们可以预言，现在帝国主义指使国民党残余势力企图用轰炸扫射及武装封锁等办法，来加深我经济上困难和逼我投降就范，他们这些企图会像过去历次使用过的各种危害我们的阴谋一样，必将遭到完全破产！在三年前，美帝国主义者指使国民党反动派用反动的内战向中国人民解放军和中国人民进攻，企图把中国共产党和中国人民一齐淹死在内战的血海中。可是结果不是中国共产党和中国人民的失败，而是美帝国主义自己的失败，和他的走狗国民党反动派的灭亡。

    帝国主义者指使国民党残余势力向上海人民轰炸扫射与向中国人民进行武装封锁，绝不能动摇中国人民彻底驱逐帝国主义侵略势力出中国，和彻底消灭国民党残余反动势力的决心，绝不能动摇伟大中国人民对光明前途的乐观。我们号召全上海的工人、学生、近郊农民、一切劳动群众、一切进步的文化界产业界人士和一切爱国的民主人士们，为粉碎敌人的轰炸封锁，为建设健全繁荣的新上海而一致团结起来，坚决实行下列任务：

    一、积极支援人民解放军南下作战，迅速解放福建、台湾，并配合全国各地解放其他一切尚未解放的地区。这是回答敌机轰炸扫射及粉碎帝国主义、国民党残余势力对上海和我沿海各港口武装封锁的最有效的办法。现在人民解放军的各路野战军正在向南方和西北各省，执行着自有历史以来未曾有过的大进军。我们必须尽一切可能的力量，支援人民解放军迅速解放全中国！我们必须尽一切可能的力量，支援后方警备部队，巩固后方，坚决肃清潜伏的特务匪类。我们必须明白，在拿枪的敌人被消灭后，不拿枪的敌人依然存在。他们必然要用各种方法和我们作拼的斗争，如果我们轻视这些敌人，就要犯极大的错误。

    二、有计划地有步骤地实行疏散人员和实行将部分学校工厂内迁。首先应动员大批难民与失业群众回乡生产和到皖北黄泛区与苏北盐碱区垦荒生产。并应劝导一切逃亡地主受敌欺骗来沪的地主富农及被敌迫来沪的农民和青年，立即各返原乡参加生产；即使其中有一部分是曾经欺压农民的地主富农，只要他能改过自新，回家生产，则当地政府与人民定能宽大处理。此外，应在可能和必要的条件下鼓励某些学校工厂内迁，以便就粮、就煤、就原料，以改变目前上海拥挤现象，减少城市负担。但工厂内迁是一件复杂而艰巨的工作。这不但必须依照各厂自愿的原则，而且必须有充分周密的计划和准备，否则，可能造成损失，增加困难。我们对学校和文化教育机关采取严格保护政策，但一切教育计划（大学教育、各专科教育、中学教育、小学教育和成人补习教育），必须适合当前革命形势和革命任务的需要。文化、艺术、新闻工作也应当如此。

    三、改变今后上海生产方针与发展方向。无论公营或私营企业，都应设法摆脱对帝国主义经济的依赖，并应把为国内生产、为中国人民服务作为今后上海一切企业生产的方针与发展方向，例如大量生产国内各城市，各矿山所需要的机器，各农村所需要的农具、肥料、布匹等。因为只有国内各城市经济发展与农业生产力提高，上海工业生产基础才有保证，才可以自力更生和摆脱对帝国主义的依赖。同时，在上海继续生产的各公营企业，必须精简组织，提高效率，认真做到经营企业化和管理民主化，并且必须使两者很好地结合。对私营企业必须贯彻“公私兼顾、劳资两利”的方针。必须特别注意地正确处理劳资关系。我们必须把工会工作做好。要教育与团结全体工人及其他劳动者，照顾他们的利益，关心他们的生活，提高他们政治觉悟与文化水平；但另方面，必须防止左的情绪和偏向。一切要求不但要符合社会的一般生产水平和生活水平，而且要照顾各个工厂的具体情况。对私人资本家，我们除了对投机奸商以及对任何违反政府法令的行为应依法取缔外，均应采取坚决保护政策。我们欢迎他们投资到有利国计民生的各种生产事业中去。在整个新民主主义历史时期，从事有利国计民生生产事业的自由资产阶级是我们的朋友，我们必须联合他们，和他们一同努力克服当前的困难，并向他们学习经营生产、管理工厂的知识。我们城市工作的方针，仍然是遵照毛主席“发展生产、繁荣经济、公私兼顾、劳资两利”的原则，去正确领导劳资关系、公私关系、城乡关系，内外关系。

    四、动员大批共产党员、干部和工人、学生到乡村去开展农村工作。必须动员大批工人、学生与党员干部到农村工作，动员广大农民群众肃清土匪，改造政权，发展生产，克服灾荒，并有系统地有步骤地进行土地改革，使农民从封建压迫剥削中，完全解放出来。这是目前全华东党、全华东人民具有头等重要意义的任务。因为只有使广大农民生活改善及农业生产提高，才能一面扩大工业品所必需的市场，另方面供给城市更多粮食和工业原料。因为只有依靠广大国内的市场及广大农村供给足够的粮食和原料，才能使上海及江南各城市真正走上健全与繁荣发展的轨道。过去由于我们干部首先集中城市进行接管工作及人民解放军继续猛烈前进追歼敌人，来不及加强农村工作，故今天江南农村区、乡两级政权，仍然是大部控制在地主富农和旧保甲长的手中。他们勾结土匪及国民党特务残余势力压迫人民，破坏社会秩序。我们必须集中力量，展开农村工作，克服目前江南农村中所存在的上述严重现象。在上海近郊，目前应特别加紧沿海沿塘工程的抢修与救济风灾的工作。

    五、发展内地交通，鼓励城乡物资交流。帝国主义指使国民党残余势力，以封锁办法来阻止和割断我内外交流的关系，为了粉碎敌人这种封锁阴谋，我们就必须迅速发展内地交通，努力修筑铁路和公路，改善内河航运，组织各种合作社，鼓励内地物资交流，加强城乡互助，以发展和繁荣国内经济。

    六、实行节衣缩食，克服目前困难。一切党政军民组织，必须履行精简机关，紧缩编制，清理资财，建立制度，节省开支，反对浪费，提倡艰苦朴素作风，克服奢侈浮华的习气。特别是我党我军干部，必须以自己模范的行动和艰苦卓绝的精神来影响和推动全上海和华东人民进行节衣缩食运动，来克服当前的困难。但我们精简节约的目的，是为了加强工作效率，以便发展生产，及克服目前生活困难。因此对一切应当裁的机关和人员，必须坚决进行精简；但对一切必需的生产机构和工作机关，则必须加强。对一切可节省和应节省的经费，必须节省；但对于工作需要与最低限度的开支的供给必须保证。对被裁减的人员，必须妥善地处理，不能在裁减以后置之不管。总这里我们之，一切应从生产和工作的必需出发，并必须从长期打算。

    这里我们还愿意顺带声明一下，我们绝不因为帝国主义指使国民党残余势力向我进行扫射封锁，而改变我们对一切外侨的政策。我们仍坚决执行毛主席、朱总司令在约法八章中虽规定的对一切外侨的政策，即对守法安业者必于切实的保护，对违反法令者必予以应得之处分，对犯法之后愿意改过者予以宽大的处理。

    诸位代表先生们！同志们！这些就是我党对于粉碎敌人封锁的方针，也就是我党建设新上海的方针。如果诸位先生不反对的话，就让我们大家亲密团结起来，共同努力，为粉碎敌人的封锁，为建设新上海而奋斗。

    上海工人和上海青年学生有悠久的光荣的革命传统，过去对中国革命有极其巨大的贡献。上海工人、学生、近郊农民、一切劳动群众及进步的文化界、产业界和爱国的民主人士，在上海解放前的护厂护校，及其他各种斗争中给我们以很大的鼓舞和配合；在上海解放后的接管工作，与反对帝国主义挑衅及反对国民党潜伏份子破坏中，和我们亲密合作，给我们极大的帮助。我可以说，如果没有他们的配合和援助，我们要取得今天的成绩和胜利，是不可能的。我们对上海工人、学生、近郊农民、进步的文化界、产业界及其他上海人民，过去对我党所表示的信任和拥护，特致衷心的感谢；我们热烈欢迎上海工人、学生、近郊农民、进步的文化界、产业界及一切爱国的民主人士们，在今后反对敌人封锁及建设新上海的斗争中，继续和我们亲密合作。

    诸位先生们！同志们！在我们粉碎敌人封锁，建设新上海的斗争中，我们并不是孤立的，全世界劳动人民，和全中国的人民，都是与我们一起的。全上海的工人、学生、近郊农民、一切劳动群众，一切进步的文化界、产业界和一切爱国的民主人士，在粉碎敌人封锁，与建设新上海的纲领下都一致坚固团结起来了。我们有抗日战争中长期自力更生粉碎敌人封锁的经验，并可学习苏联十月革命后，打败了十四个国家对它的干涉与封锁，建设了一个强盛繁荣幸福的社会主义国家的经验。我们有中国共产党和中国人民伟大领袖毛泽东同志的领导。他领导中国工人阶级和中国人民，经过几十年的艰苦斗争，克服了比现在大得无可比拟的困难，取得今天这样伟大的胜利。因此，我们一定能够克服我们目前的困难，和争取建设新上海的胜利！

    今天这个临时性的各界代表会议，很有意义，这个会议将为将来用普选方法选举的正式的上海人民代表会议准备条件和基础。这种各界代表会议不但便于将共产党的方针与人民政府的政策传达到广大群众，使之成为群众的行动，而且便于将人民的意见反映给共产党和人民政府，使之成为共产党的政策，和人民政府的法令的根据。我建议这种各界代笔会议今后应多开，应常开，比便保证人民政府与人民间的密切联系。

上海职工参加反银元运动

    自上海解放以后，国民党匪特转向作地下活动，从各方面进行破坏，在五月底到六月上旬，少数投机奸商，哄抬物价，扰乱金融，特别是“银牛”的活动，简直是变本加厉，猖狂到了极点，上海工人阶级表示万分的痛恨和愤慨，纷纷要求政府将那些胡作非为，损害全体人民利益的吸血鬼，投机虫予以严厉的惩处。中纺各厂很多工人说：我们要以行动来帮助自己的政府，消灭银元投机贩子。十七厂一位工友说：“我们不买卖银元，还要向所有职工兄弟们展开宣传，要大家痛恨买卖银元。”申新九厂工人代表杨光明等发起不买卖银元运动，希望全厂工人领取工资后，不买银元。中纺第三纱厂女工姚文新说：“我们再也不能忍受任何非法掠夺，请人民政府迅速彻查投机奸商。”中国电器公司职工二十人联名书面提出：“希望政府不要太宽容少数可恶的投机分子，我们正摩拳擦掌地准备协助政府扑灭这班捣乱金融及治安的坏蛋。”上海电力公司车间工人余长庚愤怒说：“这是很明显的，国民党特务和投机家是银元的幕后操纵者，我们要制裁他们！”

    政府当局对这问题也很注意，上海市军事管制委员会财经委员会于六月八日召开的“银元和物价问题”的座谈会上，饶漱石政委说：政府对银元的处理，拟采取：（一）举办折实存款；（二）展开合作运动；（三）照顾失业人民生计；（四）严格禁止银元流通等四方面来进行。到会各产业界人士也都表示银元黑市的狂躁，是有投机家在后面操纵，主张对这些人不要采取宽大的态度，而应迅速予以严厉的处置，如果不及时消灭银元黑市，不仅会产生银元排斥和对抗人民币的不良作用，而且对恢复生产事业有很大的危害。大家对于饶政委所提的办法都一致表示拥护。

    上海总工会筹备委员会为了配合取缔银元投机黑市买卖扩大宣传起见，于六月十一日从公用事业、纺织、面粉等各业工会里抽调了四百个干部，组织一个机动宣传大队，分乘大卡车二十辆，到沪东、中、西等区，和学生联合会展开拒用银元的街头宣传工作。

    下午二时，英商电车公司三九八号无轨宣传电车，满载职工从赫德路厂里出发，经过大自鸣钟到泥城桥，沿路展开宣传，获得群众热烈的响应。

    上海电力公司、自来水公司、煤气公司、鸿章纱厂、中纺第二厂等单位工人于下午二时分五组至杨树浦工厂区向市民宣传特务奸商操纵银元的害处，号召大家一致拒绝使用。

    法商电车电灯公司工友于十二时乘卡车出发街头宣传，车上贴满“取缔银元买卖”等标语，沿路散发宣传品，解释银元上涨等原因及如何稳定物价办法，并随时解答市民所提疑问。

    上海电话公司工友们，在窗门下安置了一个扩音器，向市民展开宣传。

    鸿祥钱庄工会为响应“不买银元运动”，特向银钱业职工会提出，唤起同业职工一致拥护。

    英商煤气公司华籍职工，响应人民政府号召，自动拒绝领取资方所发预借工资之银元，一直到公司方面采取人民币以后才接受下来。

    六月十二日，沪西区四千余纱厂工人，为迅速彻底的打垮投机奸商，稳定全市六百万人民的生活，加入了反银元反投机的雄壮行列，和部队、学生并肩作战。这一支强有力的生力军，包括中纺一厂、三厂、第一印刷厂、申新九厂、信和、统益、新生、鸿章、卖丰及被服厂等三十余单位。早晨八时与胶州公园和部队、学生会师，相互配合着以各种不同的宣传形式在长寿路、康定路、江隋路、槟榔路、大字鸣钟等主要街道出现，除宣传、口号、标语及唱歌以外，另外演出了街头活报，获得群众热烈的欢迎，这一支队伍直到下午六时左右在蒙蒙细雨中兴高采烈地凯旋而归。

    自从政府严厉取缔了金银投机买卖，各界人士，工人、部队及学生等协助展开广泛的宣传以后，上海市场即开始走上稳定，物价也普遍开始下落。

上海职工踊跃认购公债运动

    自从中央人民政府财政经济委员会为克服一九五〇年财经困难，发行人民胜利折实公债，中华全国总工会发表告工人书，上海总工会筹备委员会发表声明，拥护财委会对发行公债的决定以后，全市百万职工立即以具体行动来响应号召。

    上海总工会筹备委员会全体供给制干部一致通过要求将全部冬季烤火煤斤购买折实公债。

    上海铁路工人在工会领导下，召开大会小会，分别展开讨论、宣传、挑战、竞赛，热烈认购。

    中纺所属各厂，工会和青年团都展开了宣传工作，职工们热烈讨论后要踊跃认购。

    海员工会所属各分会中展开了竞购的热潮，预定目标要超过十万分。

    华东人民制药公司职工，经工会动员以后，都拿出年奖的一部或大部来购买。华东工业部上海电线厂接到上海电机厂的挑战以后，马上展开竞购，个人认购最高数字达三个月工资。

    其他各公私营工厂企业职工也都广泛地热烈地正在展开认购中。


中华全国总工会关于私营工商企业劳资双方订立集体合同的暂行办法

工会会议

全国工会工作会议

    在目前全国各大城市先后解放的形势下，要有计划地有步骤地大规模地把全国工人阶级组织起来，成为建设新民主主义的国家及恢复与发展生产的可靠柱石、就必须统一解决目前各地工会工作，特别是工会组织工作中所发生的各种问题，以便加速开展工人运动，既加速在全国范围内建立工会的工作，因此中华全国总工会召集全国各地工会工作的代表于七月二十三日起在北京举行全国工会工作会议，东北、华北、华中、华东、山东、西北等六个地区都有代表参加，共二百五十四人，上海总工会筹备委员会的代表是毛齐华、周炳坊、沈涵、王春晖、何秀凤、佘敬戚、蒋立、顾锡章、马小弟等九人，由上海总工会筹备委员会秘书长毛齐华同志率领前往。

    会议期间，朱总司令，周谢主任都亲自出席指导，大会开头由全国总工会副主席李立三讲话，他说：目前召集全国工会工作会议的基本任务，是为了适应目前革命形势的需要，要在一年左右，把全国广大职工群众，在基本上组织起来，为了完成这一重大任务，必须研究目前全国工会工作中所遇到的各种重要的实际问题，如二会组织问题、工厂管理民主化问题、劳资关系问题、工资问题等等。对于这些问题，全国工会工作会议都要详细地讨论，正确地把他解决，并且交流全国各地的经验，使全国工会工作取得一致，迅速地推动全国工人运动的发展。

朱总司令说：（摘录）

一、工人阶级在新民主主义国家的地位。

    在新民主主义的中国，工人阶级在政治上已获得解放。国营企业中的职工，在政治上，经济上都获得解放，而是为国家、人民做工。私人资本注意企业中的职工，他们在经济上还没有获得解放，他们还受着资本家剥削，这是因为服从长远，根本的利益打算，以后也会解放的。

二、重视工会在工厂中的作用。

    国营企业中行政干部，要特别重视工会工作，工会工作搞好了，才能实现管理民主化，使全体职工自觉地提高劳动热忱。私营企业中，工会是工人阶级的阶级组织，当然要坚决不移的保护工人阶级利益，但我们要懂得长远根本的利益，不要只顾眼前。

三、工人生活的改善。

    党和工会，首先是人民政府，必须保证工人阶级的最低生活，并争取可能的改善，但要改善生活，只有靠发展生产，增加社会财富后才有可能，不努力生产，只要求改善生活，那是不可能的。

    大会最后，周副主席还作了政治报告。

    新华社社论在“把全国工人阶级组织起来”里说：这次会议，是在中国人民解放战争即将获得全国胜利的形势之下召开的；是在第六次全国劳动大会之后，全国工人运动有了一年的工作经验与工作基础之上召开的。这次会议，正如毛主席 所说，是把全国第六次劳动大会所有过的正确的中国工人运动的方针任务，根据新的情况，研究出具体实施办法的一次会议，它总结了并介绍了并介绍了六次劳动大会后一年来全国工会工作发展的经验，研究了贯彻中共中央二中全会所规定的依靠工人阶级发展工业生产，接好并管好城市的办法。

    这次会议明确地规定了当前全国工会工作的中心任务，就是在一年左右基本上把全国工人阶级，首先是产业工人组织起来，才能胜利地担负起工人阶级在新民主主义中国的改造建设与经济建设中所负的历史使命。正因为如此，工会组织问题就成为这次会议中最中心的议题。

    这次会议中另外讨论了一个重要问题的就是关于处理私人企业中的劳资关系问题，对于这一问题，会议根据毛主席“发展生产、劳资两利”的指示，根据刘少奇同志在天津北京几次关于工人运动报告中的指示，根据中华全国总工会在北京天津等地的工作经验，通过了下列四个问题：一、关于劳资关系暂行处理办法草案；二、私营工商企业中劳资双方订立集体合同暂行办法草案；三、劳动局的组织条例草案；四、劳动局处理劳资争议暂行办法草案等。

    会议从七月二十三日开幕，开了二十五天，于八月十六日胜利闭幕。

亚澳工会会议

    十一月十六日下午三时，亚洲澳洲工会会议在世界工联总书记路易.赛扬宣布下，在中国人民首都北京正式开幕。到会的有中国、苏联、蒙古、朝鲜（南部及北部）、印度、越南、缅甸、印尼、锡兰、菲律宾、马来亚、伊朗、泰国、古巴、墨西哥等三十一个国家工会代表共计一百一十七人。我们上海代表为毛齐华、何开寿、何宇珍、丁盛雅、王阿林、赵自、杭汉林等七人。日本、澳洲及新几内亚等地工会代表都因受当地反动政府之阻饶未能出席。

    会议主席团为赛扬、刘少奇等二十人，大家推举刘少奇做第一次会议的主席，他在热烈的掌声中做了开幕词。赛扬和北京市长聂荣臻也都在会上致祝词。赛扬说：我们要宣告，所有亚洲澳洲工人，都要自由组织自己的工会。由于中国人民革命斗争的伟大成就，给今后亚澳各洲人民革命斗争指出了很好的方向。

    接着大家通过了这次会议中要做的几件大事：（一）听取世界工联在亚洲方向的活动及它今后任务的报告；（二）听取亚洲各国工会的报告；（三）根据世界工联的决定，研究怎样在中国成立一个组织，作为专门去和亚洲、远东各国联络，以及领导亚澳工人运动。

    大会第二日（十七日）由越南代表刘德福任主席，世界工联总书记路易.赛扬做了重要报告，题目是：世界工联在亚洲澳洲国家的活动和它的任务。他说：中国人民的胜利，是人类进步的一大成功。这次亚澳工会会议是世界工人阶级在世界工联领导之下的伟大胜利。接着亚澳各国代表都讲了话。

    大会收到了世界各人民团体，上海总工会筹备委员会及中国各地工会的贺电，都说：世界工联是资本主义殖民地半殖民地国家中战斗着的工人阶级希望所寄的灯塔。

    从十八日到二十一日，继续进行了四天会议。

    主要是讨论了；（一）世界工联书记路易.赛扬关于“世界工联在亚洲、澳洲国家的活动和它的任务的报告”；（二）各国代表报告他所代表的国家的工会工作。

    在讨论路易.赛扬报告的时候，大家说：“中国人民和中国工人阶级的获得胜利，使帝国主义受到了致命的打击，因此，大部分国家的工人运动都要和民族独立斗争和民主斗争联在一起，关于建立世界工联亚洲澳洲联络局的问题，越南代表认为应当设在中国的首都北京。”

    我国代表中华全国总工会副主席刘帘一说：中国工人阶级对于像自己过去一样受压迫的兄弟们，将尽一切力量来帮助大家，这是中国工人阶级从自己的斗争经验中所认识到的责任。

    从十九日起，各国代表开始报告工会工作，十九日是印尼代表阿里.玛佐诺担任主席。锡兰，苏联，朝鲜，印尼等代表都作了报告，提供了很多关于工会工作的具体经验，苏联代表索洛维耶夫提到中国的时候说：苏联人民将全力支持为新中国而斗争的中国劳动人民。

    大会通过了以大会名义抗议美帝拒绝日本工会代表出席大会的暴行。

    二十日和二十一日，伊朗、越南、印度、缅甸、泰国、马来亚和中国等代表都作了报告。殖民地国家工会工作的报告，在会上得到全体代表深刻的同情与支持。大家相信殖民地人民的反帝国主义斗争，一定会得到胜利的。

    中国代表中华全国总工会副主席李立三报告了中国工人阶级与人民的胜利；和中国工人运动的现状以及今后的任务。

    二十三日上午十时，首都各界人民在故宫太和殿前举行庆祝亚澳工会会议成功大会，参加的群众有三万多人，大会上选举了刘少奇和彭真等十二人为主席团，萧明致开幕词后，刘少奇、赛扬及各国工会代表都相继讲话，赛扬并说：这次大会的决议案关系着二亿以上人民的命运与生活。下午一时半在欢呼声中散会。

    二十四日各国工会代表参观京市各工厂，学校等团体机关。

    世界工联执行局于二十八日向中国人民解放军华北军区特种兵部团和北京市人民公安部队献旗，献旗典礼开始后由赛扬担任主席，他说：今天的献旗象征着全世界工人阶级和中国人民解放军的更紧密的团结。中国人民解放军是保卫世界和平的武装。接着由李呈瑞政委代表特种兵部队和人民公安部队接受旗并致答词。

    亚澳工会会议在十二月一日下午七时一刻胜利闭幕，这次会议由中国代表李立三担任执行主席，在赛扬致闭幕词及李立三宣告闭幕时，全场起立鼓掌，情绪殊为热烈。

    会议上通过了下面五个决议：（一）关于建立亚洲联络局的决议；（二）关于联合国派赴南朝鲜调查的决议；（三）关于各国工会报告的决议；（四）致英、美、法、荷男女工人呼声书；（五）告亚洲各国工人和一切劳动者书。

    对于建立亚洲联络局,大会通过把总部设在中国（暂时设在北京），委员人数也有了规定，一共四个人，就是：中华全国总工会代表一人；全印度工会大会代表一人；苏联工会代表一人；澳大利亚工会代表一人。联络局主要负责代表是中华全国总工会所委派的委员。

    亚澳工会会议自十一月十六日开始，至十二月一日胜利闭幕，前后历时共计十七天。

    这是中国工运史上划时代的值得大书特书的一次国际性的会议。

中华全国铁路职工临时代表会议

    在人民解放战争走向全国最后胜利的时候，中华全国铁路职工临时代表会议，于七月一日在北京正式开幕。出席这次会议的职工代表，计东北、平津、上海、济南、郑州、太原、铁道部直属工会及中华全国总工会铁路工作委员会八个单位，正式代表九十八人，候补代表十人；代表各区有组织的，或正在建立组织的三十八万铁路职工，上海区代表为于洲、李咏赓、张加元、刘伯超等。

    为了广泛地通报情况交换吉尼感言，和为了大会进行必要的准备，自六月二十七日至三十日的四天中，各区代表们连续举行了许多次通报会议和预备会议，东北、济南、平津及上海代表于洲，李咏赓等详细地报告了各地区及各人的工作情况和经验，三十日正式通过了大会主席团名单。

    正式会议自七月一日起至九日止，共举行会议九次，朱总司令，华北人民政府主席董必武，中共中央委员林伯渠，中共华北局书记薄一波，北京市长叶剑英，中华全国总工会副主席李立三，中华民主青联主席廖承志，青年团中央书记冯文彬，北京民主妇联主任张秀岩，北京市总工会主任萧明及铁道部滕代远部长，吕正操，武竞天副部长均出席参加并作指示和分别报告“关于目前形势与铁道方针任务”，“关于铁路业务”，及“关于工会工作若干问题”的三个报告，会议最后选出了滕代远等五十三人当选为中华全国铁路总工会筹备委员。

    九日下午五时，大会代表在中南海怀仁堂向毛主席朱总司令献旗，并蒙毛主席周副主席给予指示。毛主席朱总司令周副主席并召见与会的劳动英雄们亲密地握手。在全场热烈的掌声和欢呼声中，第一次中华全国铁路职工临时代表会议胜利闭幕。

第一届全国邮政会议

    十二月十日，中央人民政府邮电部在北京召集全国人民邮政会议，上海邮政工会出席代表为陆象贤，主要讨论了：（一）组织机构、人事、工资、福利等问题；（二）一九五〇年全年收支预算，（三）一九五〇年全年生产计划；（四）邮政运输问题；（五）储蓄业务的方针与任务等各项问题，会议至二十八日胜利闭幕，前后共计十九天。

全国邮电工人代表会议

    八月二十六日，中华全国总工会在北京召集全国邮电工人代表会议，上海邮政工会出席代表为杨道新，会议至九月五日结束，共开了十一天，主要讨论；（一）工会组织：成立全国邮政总工会筹备委员会，上海邮政工会主席陆象贤当选为常务委员，出席代表杨道新当选为筹备委员；（二）关于邮电组织的建议；（三）关于邮电工人工资问题的建议；（四）临时解决邮政工人福利问题的建议；（五）关于邮电企业部门中人事机构整理问题的建议等各项问题。

全国店员工会工作会议

    中华全国总工会于十二月十二日在北京召集全国店员工会工作会议，北京、天津、上海、张家口等地都有代表出席，上海代表为韩国强、万其丁、郑亮赓、顾树楚、章裴等五人。

    会议间讨论了：李立三同志报告关于商业情况与前途，商业政策与任务，订立集体合同及工会组织等问题；常景林同志报告关于在私营企业中签定集体合同的经验；北京市总工会店员工会工作委员会在全国店员工会工作会议上关于订立集体合同的报告，关于组织问题的几点解释等问题。

    会议通过了：关于成立中国店员工会联合会筹备委员会的决定；关于店员工会几个组织问题的决议；中国店员工会联合会组织系统表，关于店员工会签订集体合同经验的总结等文件。

    上海代表韩西雅、韩武成、万其丁及郑荛庚四人当选为中国店员工会联合会筹备委员会筹备委员；其中韩西雅、韩武成并当选为常务委员。

    会议于十二月十九日胜利闭幕，前后共计八天。

上海职工代表参加中华全国总工会代表团出席世界工联第二次代表大会

    六月一日，中华全国总工会派遣二十六位职工代表及四位翻译出国参加在意大利召开之世界工联第二次代表会议，其中伤害职工代表为丁盛雅、何宇珍、吴开寿、江怡及陈龙祥等五人。

    于抵达意大利国门时，因遭受意大利反动政府无理阻饶，不获参加会议，遂被迫而回，沿途蒙各新民主主义国家纷纷邀请，热烈招待。——参加了在捷克首都布拉格召开的全世界皮革会议，波兰国庆纪念日检阅典礼，华沙全世界教员会议，此外参观了，捷克、匈牙利、罗马尼亚、波兰等国的机器工厂，火军厂、油田、盐矿、印染厂及工人修养所等，在苏联参观了杜拉煤矿，红玫瑰丝织厂、红场、列宁坟墓、列宁博物馆及斯大林汽车厂文化宫等等，回国前并在莫斯科进行学习一个月。于九月二日离开莫斯科全团返国。


中华全国总工会关于私营工商企业劳资双方订立集体合同的暂行办法

欢迎国际友人及国际主义宣传活动

上海职工欢迎苏联代表团来沪访问

    以法捷耶夫及西蒙诺夫为正副团长的苏联文化、艺术、科学工作者代表团一行四十七人于十月十五日清晨抵达上海，前往车站欢迎的有党政首长及上海总工会筹备委员会等各团体机关共千余人，来沪后曾先后参加全市百万工人代表以及其他各界的欢迎大会，前后共历五天，于十月十九日离沪北返。

    一、万人欢迎会

    十月十五日上海总工会筹备委员会曾首先向全市工人发布关于欢迎苏联代表团的通知，并于十月十七日代表全市百万工人暇逸园举行万人欢迎大会，事先动员各工作委员会及各工会筹备主任开会讨论，同时成立了筹委会来主持大会，调集各部门干部一四〇人参加工作，海关工会一五〇人担任纠察，吸取过去经验集中意见，具体分工，部分会场路线及出入口等，使会场一般地自始至终保持了秩序，在组织性上超过过去所有的任何一次群众大会。

    大会开幕时首先由上海总工会筹备委员会秘书长毛齐华同志致欢迎词，主任刘长胜同志介绍代表团履历，接着由苏联代表团副团长西蒙诺夫及德奥米多夫致词，最后并由各工会演出余兴节目及苏联代表等表演歌舞音乐，大会充满了欢呼热烈的气氛，显示了上海工人热爱苏联代表和中苏友爱的伟大精神。

    二、欢迎苏联代表团庆祝广州解放大游行

    十月十八日上海职工为了欢迎苏联代表团和庆祝广州解放再度举行了一次二万人的大游行。游行队伍分三路集合，从早晨七时起，第一路杨树浦底集合，由总工会带头；第二路在滙闪路集合；第三路沪西区职工在东长治路集合。这是运用了十月八日游行时的现成组织，工人们把最精彩的灯彩和模型都拿了出来，许多工厂工友还连夜赶制新的旗帜和灯彩，游行时并由苏联摄影师摄制五彩电影。

    进行队伍于下午二时在皇蓝桥会师，到四时左右经外滩至新世界始行解散。

    同时苏联代表西蒙诺夫等分头访问了沪东及沪西各国营工厂，沪西区并以中纺一厂为中心，召集了一次万人大会，情绪甚为热烈。

中华全国总工会出席世界工联代表团来沪宣传运动

    中华全国总工会出席世界工联第二次代表大会代表团回国后，于十月二是二日晚由林锵云率领来沪，向上海职工进行国际主义的宣传教育，上海总工会筹备委员会主任刘长胜及各领导干部，各厂职工代表等六百余人均往车站欢迎。首先由刘主任代表上海百万职工发表简短有力的欢迎词，接着由林锵云代表致谢并说：我们这次出国有两个任务：（一）代表中国工人阶级和全世界的工人兄弟们紧密团结。（二）学习苏联老大哥和东欧人民民主国家如何把经济建设搞好。最后他表示代表团要和上海工人普遍见面，报告在国外的所见所闻。

    二十三日上午，代表团与上海总工会筹备委员会交换意见，决定在上海作二百次报告；下午五时参加了一万五千人的印刷工会成立大会，和市政工会七百人的代表会。

    二十四日。代表团全体同志分头出席总工会干部大会，上海铁路工会，各界妇女代表会等作报告。

    晚上赵国强同志在总工会作长达四小时的报告，详细地叙述了出国的经过，大意为：我们出国的任务，一个是团结问题，一个是学习问题。可是在将参加世界工联代表大会进抵意大利国门时，遭遇到意大利反动政府的阻扰，但是，意共领袖热情地对我们说：“弟兄们！很抱歉，这次你们不能进入意大利，是由于反动政府阻扰，在最近的将来，我们一定用飞机从中国把你们接到我们的国家来！”

    在东欧各新民主国家参观时，受到了兄弟般的热情招待，他们敬爱我们的领袖毛主席，像他们敬爱自己的领袖一样，匈牙利总理拉科西说：“人民解放军南下长江的伟大胜利，帮助了我们和右派斗争的胜利！”

    在罗马尼亚时，波兰政府拍电报给刘齐一同志，限代表团在七月二十一前到达华沙，一到华沙，下车时，站上站满了党政首长和无数群众，他（她）们在倾盆大雨中已等待了六小时，波总理说：“我们并不是要你们来讲话的，我们想看看英勇的中国工人！”，七月二十二日是波兰的国庆日，他们特邀我们参加检阅，站在检阅台上的我们，感到中国工人阶级和毛主席的光荣。

    许多工人对我们说：“我们最大的希望，也是全国人民的希望，就是到中国去，看见中国人民领袖毛主席！”，领袖们说：“请告诉毛主席，别看我们困难，假使你们派几千人来学习技术，一切费用都由我们供给！”，“你们有了美式武器，美帝笑你们没有汽油用，我们供给！”

    在希特勒强盗的蹂躏下，英勇的劳动人民已把国家的损失恢复了百分之八十五以上。这些都说明了人民力量的伟大和不可征服！

    此外又叙述了苏联国家的建设情形，如何提前完成战后五年计划，苏联工人现在过着怎样美好的生活，以及苏联的一切工会工作在今天是如何蓬勃地开展着，接着又说：

    这一次出国，我们的组织性，纪律性和刻骨耐劳的作风，团结一致等都获得新民主主义各兄弟国家的好评，但他们也诚恳地批评了我们动作不够敏捷，开会常迟到，有农村作风，拖拖拉拉，所以我们应该加紧向苏联老大哥学习，来建设我们的国家，成为一个强大的工业化得新中国！

    这个讲演，获得了无数次不断的热烈鼓掌。

    代表团来沪后，自十月二十三日起向上海职工开始报告，到十一月二日止，十一天中，共进行了一百三十四次大会演讲，参加听讲职工共二十一万四千四百二十九人，占当时参加工会的有组织职工人数计三分之一弱。

    由于这一次宣传运动，使上海一般职工进一步获得了国际主义的教育，对将来富强的新中国有了更明确的认识，从而更感觉到工人阶级的伟大力量以及今天应该负起的重大任务。

上海职工欢迎亚澳工会会议代表来沪访问

    出席亚澳工会会议的朝鲜、印度、越南、泰国和锡兰等国的代表团共三十余人，于十二月八日晨抵沪访问，本市党政军首长及上海总工会筹备委员会、青联、妇联等各界代表一千余人均往车站欢迎。

    上海总工会筹备委员会为欢迎亚澳代表来沪访问，曾于十一月十九日特向全市职工发布了“关于迎接亚澳工会会议的通知”，组织“上海职工欢迎亚澳工会会议代表筹备处”，统一主持欢迎和招待工作，并于十一月二十一日下午一时召集各级工会文教部门负责干部，举行“庆祝亚澳工会会议开幕演讲会”，听取关于国际主义和国际知识的报告，以便在职工群众中进行传达，加强宣传教育工作。

    代表团抵沪后，于当日下午，在大光明举行了一次盛大的各界欢迎大会，出席党政军首长，上海总工会筹备委员会、职工、农民、青年、妇女、文化、产业界等各界代表共二千多人。主席潘汉年副市长宣布开会后，陈毅市长代表全市人民致欢迎词，他说：世界工联的伟大成就，在于他组织和团结着世界各国的工人阶级，负担起保卫世界人民利益的伟大任务，唤起了各国人民团结起来，反对帝国主义，保卫世界民主和平的决心。亚澳工会北京会议的成功，这是世界人民运动在其轨道上的新发展，亚澳各国还未解放的人民，在亚澳工人阶级的领导和推动之下，其光明前途是可以预期的。现在上海人民用胜利的愉快的心情，欢迎世界工人领袖和各国工人代表的光临，你们的光临，预告着亚澳各国人民争取自身解放已经到了新的历史时期。

    上海总工会筹备委员会代表朱俊欣和青年、妇女、产业界代表都讲了话，接着，参观团团长崔环德发表了演讲，他说：这次亚澳工会会议能在北京召开，就是因为有英勇的中国工人阶级为先锋的中国人民的胜利，你们的胜利，不仅限于你们自己，而且属于全世界被压迫人民的。过去百余年以来，被帝国主义侵略中国和亚洲的门户上海，今天回到上海市民和中国人民的手里来了。在这次我们参观上海期中，我相信你们一定会给我们很多丰富的而且很宝贵的经验和教训，所以我觉得很兴奋、很光荣。

    印尼代表阿里玛佐诺，印度代表谢尔凡卡，锡兰代表团团长魏克玛沁格，越南代表团团长刘德福都发表了讲演，期中印度代表谢尔凡卡非常机动的说：今天印度工人都正在盼望着你们解放西藏。他的话，好几次被热烈的鼓掌声打断，后来职工及妇女代表等向代表团献旗献花，并由各方面演出文娱节目，欢迎会到七点钟才结束。

    八日晚上，上海市人民政府和中共上海市委会联合欢宴亚澳代表们，陈市长致词，他从朝鲜、越南、印度、锡兰、印尼、泰国各国工人阶级的同志与中国历史的友谊和对中国革命的帮助，说明反对帝国主义是世界人民的共同事业，必须联合起来，共同奋斗。

    各代表都一个个起立为祝贺中国革命胜利，中国人民领袖毛主席的健康，中国工人阶级及中国人民的幸福，与亚洲澳洲各民族的解放事业胜利的将来而不断干杯。

    席间穿插余兴节目，并由六十岁的工人代表施小妹独唱自编具有革命内容的小调，情绪热烈。最后并由陈市长领唱国际歌作为宴会的结束。

    九日晚，上海总工会筹备委员会在被会大礼堂，举行了一个欢迎亚澳工会会议代表的晚会，参加会议除各代表，上总各常委，各产业工会正副主任外，另外特别邀请了五卅时期的老工人代表施小妹、李时良、周良佐等共三百余人。

    上海副主任张祺宣布开会后，即由主任刘长胜致欢迎词，他说：在世界工联执行局和亚澳工会会议胜利闭幕后，你们首先来到上海，这对于已经赢得胜利，并在努力克服困难进行建设的上海工人，是一个非常巨大的荣幸和鼓励。上海总工会筹备委员会谨代表上海百万工人阶级，热忱的欢迎亚澳各国代表的来临，并致诚挚的敬意。上海工人阶级在中国共产党的领导下，为争取自己阶级和全国人民的解放，曾向帝国主义、封建主义和官僚资本主义进行长期艰苦残酷的斗争，当我们进行工作的时候，只要想到世界各国的阶级弟兄正在和我们同样的为了共同目标向共同的敌人进行长期斗争，只要想到世界无产阶级的祖国苏联社会主义建设辉煌的成就，和世界工联诞生后，它领导世界工人运动正确的方针，我们就有了无限的信心和力量。当我们上海工人听到赛扬同志宣布上海百万工人进入世界工联的大家庭的呼声，我们感到无上的光荣及全世界工人阶级给我们的温暖，不管世界一切反动派的诬陷造谣、破坏分化，上海工人一向是坚决倒向苏联，坚决支持世界工联并执行期中一切决议的。继着叙述了上海工人过去光荣斗争的历史和在上海解放以后如何积极的组织起来，并为建设新上海而奋斗。

    印度代表谢而凡卡致词说：我代表印度工人阶级向各位保证：印度工人阶级将要为在中国革命解放事业中牺牲的上海工人阶级同志报仇，我们是从工人阶级被压迫的国家来的，但到了这里，感到自己也像做了主人。南朝鲜代表团团长林世荣的演讲里说：我们经过亚澳工会会议，和参观了你们许多工厂，看到三件宝贵的事实：第一是中国工人阶级钢铁一样的团结。第二是中国工人阶级热烈的革命一致。第三是中国工人阶级伟大的国际主义精神。我相信你们在最近的将来，一定能建设起富强的新中国，并且成为亚澳被压迫民族解放运动的巨大力量。越南代表团团长刘德福说：现在越南正在进行着的抗敌运动，是世界民主运动的一部分，越南人民所用的武器，就是全世界人民所用的武器，也就是马列主义，再加毛泽东思想。

    讲话在十点另五分结束，接着演出了许多精彩的余兴节目，全场情绪，热烈万分。

    亚澳各国工会代表来沪，由于时间短促，共参观了十二各工厂，参加了四次以工人为主的欢迎大会，经过了一个星期，于十二月十四日晚离沪北返，离沪前，上海总工会筹备委员会特地设宴欢送，席间频频举杯互祝。车站上，执着火炬的职工代表们连连地唱着祖国进行曲，亚澳战友们也和声齐唱，月台上洋溢着深厚的国际主义友谊，火车开出月台时，车窗内不停的举手挥帽，车外爆出久久不息的掌声。


中华全国总工会关于私营工商企业劳资双方订立集体合同的暂行办法

集会游行

上海职工纪念“五卅”集会游行

    上海的千万职工，于五月三十日举行集会游行，以欢欣与沉痛交错的心情来纪念解放后第一个“五卅”。二十四年前，上海的工人，职员和学生，与帝国主义者，军阀买办进行英勇斗争的南京路上已焕然一新，在国际饭店的大楼上高耸着一副大占四层楼房的毛主席巨幅画像，高举着右手、下面写着“毛主席号召我们前进！”的红字，许多大公司的高楼上高高挂起大幅标语和红旗，无数的工人和学生的游行行列从这里通过，无数的职工和学生的秧歌队，宣传卡车，解放军的慰问卡车从四面八方集中到南京路来，又分散到四面八方去，大家尽情的高唱“跟着共产党走”，鼓掌、喊口号、演讲，向解放军献花，上海职工第一次以主人的姿态来纪念自己的伟大的节日，振丰、荣丰毛织厂的宣传卡车上装置着巨幅的毛主席和朱总司令的画像，以及“人民解放军对人民又尊重又和善”的巨幅横布条，中国纺织建设公司的千余职工在纪念大会上热烈的欢迎胜利归来的女工领袖汤桂芬、范小凤、汤号召大家以主人翁的身份来增加生产和支援前线，并加紧组织起来，与隐藏的敌人斗争；三区百货业工会举行了一千五百多人的盛大欢迎会，欢迎因受国民党匪帮迫害出走解放区的全国总工会候补理事韩武成等三十人，韩报告了哈尔滨六次劳动大会的精神，号召职工团结一致，完成新民主主义的建设。上海电力公司杨树浦发电厂五百多个职工代表的纪念会上，高挂着王孝和烈士的遗像，主席张世保兴奋地说：上海解放，我们工人可以挺起腰杆来了，我们要努力恢复电力，使大上海每一根脉搏都跳动起来！王孝和烈士家属析玉英女士接受了大家的慰问后要求大家为丈夫报仇，支援解放军，打到广州去，活捉国民党刽子手！中国农业机械公司上海总厂和申新五厂的职工，都以复工来纪念五卅。法商电车公司，国际电台、电讯局、公共交通公司、江南造船所、中纺三厂、中纺二厂都举行千人以上的盛大纪念会。会上都郑重地推选了出席工协、职协的代表，各剧艺体，各大中学也都深入各工厂进行慰问演出。

纪念七七，庆祝解放运动“七.六”大游行

    七月六日这一天，上海全市各界人民为了表示庆祝自己几千年以来的空前大翻身，举行了“上海市人民纪念七七，庆祝解放”的武装示威游行大会，参加游行人数包括部队，各业工人、农民、教师、妇女、青年学生、市民等等，估计在三十万人左右。

    在江鸿路淞沪警备司令部和港口司令部搭起了高大的检阅台，由陈毅司令，粟裕副司令和饶政委亲自主持检阅典礼；参加游行及检阅的部队共分三批。

    各区工人的游行队伍：沪东区五十九单位共五万余人；沪西区六十余单位共七万人左右；沪中区五十四单位，共十一万人以上；沪南区四十二种职业共三万五千余人；沪北区约一万三千余人。

    下午二时起，各区工人首先往各指定地点集中，一连串工人兄弟的天才创作，像红星队、火炬队、红星灯、快报车、长彩龙、高跷队等，络绎不绝。当各路武装进行部队经过时，献旗、献花、握手、欢呼、歌唱交汇成一片，展开了一副工兵联欢的伟大场面。接着游行开始，沿路高呼口号，锣声喧天，扭秧歌、演活报、街头宣传、漫长的队伍在群众潮水般的围墙中前进，显现了无比的热烈和活力。

    到下午五点钟，大雨倾盆，但游行队伍和群众仍坚持不散，火热的情绪更为提高，大家在大雨下一齐歌唱，一齐喊口号，到晚上十二时才告结束。

    散队时，许多工友兄弟还被部队同志邀到营里，通宵狂歌，部队同志为工友兄弟们烘热床铺，省下自己的食物来招待，充分显出了部队同志热爱工友的伟大精神。

    七月七日，市政、铁路、邮政、中纺、及海关等等各单位工人再度举行全市摩托车大游行，由英电“上海解放号”，铁路“七七纪念号”带头领先，长长的队伍，一共有四五十辆车子，花样翻新，五彩缤纷。其他中华水产公司，渔管处等单位工人，分由渔市场和复兴岛等出发，举行水上游行，九艘渔船沿黄浦江破浪而下，船上悬挂五彩旗子，船员工人高呼：“打到台湾去……”等口号，情况热烈。各项游行活动自上午十一时起，一直到深夜才止。

    七日晚上，在大光明举行党政军及各界代表千余人的盛大庆祝大会，会上上海总工会筹备委员会代表朱俊欣同志提出建议号召全市各界向人民解放军进行慰劳，获得一致热烈通过，当时即宣出九位代表筹备进行。最后由上海总工会筹备委员会等向毛主席、人民解放军、上海市委会、上海市人民政府等敬献锦旗，大会在高呼口号中结束。

上海职工保卫世界和平、庆祝中华人民共和国成立示威大游行

    十月八日的上海，是一个具有重大历史意义的日子，这一天，全上海五分之一的人群聚集起来，为保卫世界和平和庆祝中华人民共和国的成立，举行了一次规模空前示威的大游行，在筹备工作中，上海总工会筹备委员会担任了动员指挥部的组织工作，动员组织编队及大会纠察队联络等工作，各区工人参加大游行报到者共四十四万余人。

    第一路游行队伍计十三万人以上，为沪东、北虹、沪北等三区。沪东区包括重工业，国棉、民棉、公用事业、化工、橡胶等二百余单位，共九各总队，约十万人以上。北虹区共四个总队有人民医学院，华东革命大学、上海窑厂、高教联等四十四个团体一万七千人以上。沪北区包括铁路员工，踏车业，区接管会等共约一万人以上。

    第二路游行队伍为沪中区十万人以上包括部队、机关、公营企业等。沪南区共二个总队包括江南造船厂职工等，嵩庐区包括六百另七单位约三万三千人以上。

    第三路游行队伍计静常区包括职工、学生等一万三千余人。沪西区共计十五万人以上，其中百分之就是以上为职工包括公私营棉纺业等。徐汇区计二万人以上包括中纺、申新等单位。

    其他尚有浦东方面职工万余人渡江参加，文化界学生界及工商界等也都列队参加。

    各路游行队伍自早晨八时起在各区集中，最先进入跑马检阅台为下午一时，最后队伍经过检阅台时，已经是第二日清晨四时，全部游行人数由于临时参加的很多完全超出预算，估计达百万人左右。

    在庆祝示威游行中充分表现了群众的伟大创造性，特别是根据各业各厂的生产特点扎了许多模型灯，例如纺织机械模型，和平鸽子、和平女神、飞机、大炮、地球、灯塔、锅炉模型等等。民间艺术有舞龙灯、踏高跷、一〇八将大秧歌，以及有深刻教育意义的化装活报等等。

    在游行以后，各单位工会先后发出了号召，要求职工们把游行的热情带到生产岗位上去，工人们也要求加班加工，举行突击生产，以便补足筹备庆祝和参加游行时间的消耗。

    从这一次运动里看出了职工群众在政治文化各方面都较七六游行时更大大的提高了一步。表现了高度的创造性，组织性和纪律性。

    继百万人庆祝示威游行之后，航运处联合海员工会等各单位于十月十日晚上又举行了一次盛大的水上游行。

    这是黄浦江有史以来的第一遭，整个江面被热浪沸腾，二十艘插满了红星、鲜花红绿电灯的游船，分成两组，甲组由毛泽东号领队，乙组由斯大林号领队，每一条船上都表现出精彩的文娱节目，江面上千万闪耀的火光来往飞驰杨树浦到十六浦之间，数十座探照灯同时射出强烈的光芒，支支灿烂的花筒和流星划破蔚蓝夜空，这被帝国主义和反动派凌辱了百余年的海港也翻起身来，显的绚烂夺目，光辉无比。

上海人民重阳园游会

    十月三十日——农历重阳节，翻身后的上海人民，以清心愉快的心情，在中山公园举行重阳园游会，参加的有人民解放军、工人、农民、学生、文化界、工商业界等二万余人，饶漱石政委、陈毅市长、曾山、潘汉年副市长、刘长胜主任等胸上缀着鲜花，也和群众一道团坐在草坪上参加游赏。从上午九时到下午五时，欢笑歌声、洋溢全国。

    上海总工会筹备委员会担任了组织处长及会场副总指挥，负责大会组织动员和会场维持秩序工作，并负担了演出节目的大部分。

    在组织动员方面，动员了五千各工会干部和工人领袖，生产模范，参加拍摄电影镜头；动员海关工会港警一百三十名及邮务工会邮递员二十四名担负大会的纠察联络工作。

    在演出部分，精彩的职工文娱节目共计四十九个，像衣着业的腰鼓，申新六厂的女子龙鼓，京剧界的舞大旗，浴室业象征着加紧生产的两条化装耕牛和码头工人的龙灯舞，法电的魔术表演，人民银行和新药职工的民族舞蹈、邮工的乐队和体育队……等等。

    在演出中发现了职工中许多新型的民族形式的创造，在全部四个舞台中，以职工演出为主的大广场，始终吸引了大部分观众，最为群众所赞赏。

    因此在这一次演出中使职工群众大家互相交流观摩，启发学习上的竞争，使社会各界人士对职工的创造性和组织性有进一步的认识，更扩大了职工的社会影响和提高了社会地位。从而也发现了大批职工文娱运动的积极份子和天才，为今后的康乐活动开启了更为广泛的道路。


中华全国总工会关于私营工商企业劳资双方订立集体合同的暂行办法

参政活动

上海市第一届各界人民代表会议

    自八月三日到五日，上海市人民政府邀请各界代表假逸园召开上海市第一次各界人民代表会议，包括党、政、军、民主党派、近郊农民、青年、妇女、文化、教育及产业界等各方面的代表，我们职工代表工友一百二十人出席会议。

    会议上主要讨论了如何粉碎帝国主义和国民党反动派残余势力的封锁，来自力更生建设繁荣的新上海，使之从消费的城市转变为生产的城市。代表们都正确的指出了：现在上海的困难是胜利时期的困难，是前进中的困难，这种款男是必然能够克服的。我们的困难与蒋匪帮的困难根本不同，蒋匪帮的困难，已经跌进了死亡的深渊，谁也救不了他。

    陈市长说：“我们上海市民不要怕封锁，不要以为目前就困难得了不得，我们宁可把困难估计得更多更苦些，因而抱定坚决克服困难的决心，坚决干下去，我们要打消侥幸的心理。毛主席在一九四五年中共七次大会上对我们说：我们不要打算亲身看到中国革命的成功，把事业传给子孙，我们革命总一定要胜利！可是仅仅四年之后，革命胜利却提前到来了，所以，我们现在的困难，和胜利一样，会迅速提前克服的。”

    上海总工会筹备委员会筹备主任刘长胜同志代表全市百万职工讲话，他说：“要把上海这样一个复杂的大城市，叫他走上新的道路，必须坚决实现党政首长提出的方针和办法，我们工人阶级有带头作用的重大责任，来克服当前的困难”。

    要解决一切困难，第一先要从生产上着手；现在上海的劳资关系，比刚解放时已有很大的改善，国营工厂像中纺等厂工人的劳动态度也很大的改变，生产效率不断的在提高。私营工厂里的劳动效率，像华通电机等厂，也较解放前增加到一倍以上。

    一、尚有少数资方，对生产抱消极态度，甚至有几家厂有生意不肯做，情愿停工。有的资方甚至还用国民党时候的流氓欺骗手段来对付工人，因此造成了劳资纠纷，像这种资方当然是少数。拿工人方面来说，也有过火的地方，这是因为工人长期受到压迫，一旦解放是免不了的，但只要向他们真诚的解释后，大多能照顾资方困难，自动的让步。整个说来，生产问题中，劳资关系的解决是简单的，最重要的是资方能不能改变生产的态度，有没有为人民生产的决心，为了建设新中国新上海而生产的决定。今天生产问题中的确有很多困难，像原料没有，销路没有，但是大家只要看清形势，脚踏实地的去做，就能一个个解决。

    二、生产中还有个重要的问题，就是要改变生产的方针，一定要将过去上海不正常、不健全、仅为了四大家族和帝国主义服务的消费生产，转变为积极为全体人民服务的建设性生产，在公营工厂，现在已经改变了，私营企业也一定要这样改变过来。

    三、为了解决这许多生产中的问题，提出了下列一些建议：

    1、为了适当的调整劳资关系，个别的厂可以订立劳资中间的集体合同，做出好的榜样，再推广到所有企业中去，合同上订明劳动条件，双方关系，生产标准等，订好了大家遵守。

    2、有的产业中，可以用集体协议来解决劳资纠纷，上海重要的几个产业工会，最近就要成立了，在有工人有组织的基础上，这样做，对资方也是有利的。

    3、生产问题非常重要，劳资双方和政府要一道组织“生产问题研究委员会”来研究处理。

    4、响应疏散和节约的号召，我们工人阶级一定要努力做好这两件事情，和生产问题联系起来。希望工商界人士要和我们采取一样的态度。

    经过三天的讨论，代表会议一致同意中共中央华东局和上海市委提出的粉碎敌人封锁，建设新上海的政治方针（就是七月二十七日解放日报社论：“粉碎敌人封锁，为建设新上海而斗争”提出了六大任务的方案）。在闭幕会上陈毅同志号召代表们，希望代表们回去后做下列几件事：（一）作宣传，向各方面解释会议通过的方针，打破忧虑、消除怀疑、造成全市人民的一致。（二）代表们应以身作则，注意六大方案的实施。（三）代表会议通过了方针，必须更进一步提出具体的执行方法，希望代表们和广大人民多多提供意见。

上海市第二届各界人民代表会议

    上海市第二届各界人民代表会议，自十二月五日揭幕，到十一日为止，经过七天开会讨论，已经胜利结束。各界出席代表共有六百六十七人，代表产生的方法，因为条件不同，所以有：协商、民主选举、政府特别邀请等三种，而基本上是以协商为主，这是符合民主团结精神的。

    工人代表出席的有一百三十人，包括铁路、邮电、公用事业、海员、码头、棉纺、杂纺、化工、五金、文化事业、卷烟、食品、染料、店职员、手工业、军需工业、机关行员等行业。

    这次会议继续贯彻第一届人民代表会议的方针和中央人民政府委员会第四次会议的精神，着重讨论了上海财政经济问题和克服当前困难的办法。

    会议第一天，首先由陈毅市长致开幕词：第一次代表会议于八月五日闭幕，迄今恰满四个月，几个月来，上海人民在人民市政府领导之下均一致执行第一次代表会的方针，经过各种曲折与复杂的斗争，经过八九两月物价稳定，上海工商业的情况开始好转了。四个月来克服困难争取好转的经验是在于政府与人民的亲密团结；在于人民拥护和执行政府的政策；在于政府与人民依靠节衣省食努力生产自立更生；在于着重抓住支援前线打破封锁的对敌斗争的环节；在于强调团结教育，不怕负担加重，对庞大薪工人员的待遇和工作采取均饭吃的方针；在于对投机操纵和不正常营业牟利的活动，采取了严重的惩处与镇压；在于人民政府手中掌握了相当大的物资，对平抑物价起了积极作用；更在于全国有了在中国历史上从来没有过的真能统一全国的，真能廉洁奉公的中央人民政府，在他的领导和帮助之下，以上海配合全国，以全国支援上海，才保证了渡过难关和趋向好转。但我们目前仍然有着严重的困难，如何去克服呢？毛主席在十二月二日，中央人民政府会议上说：“我们的情况概括的来说就是：有困难的，有办法的，有希望的”。毛主席这个指示应该成为我们结束今年迎接明年的克服苦难的行动指示，所谓克服困难的办法，是指政府与人民团结一致，采取适当政策，从生产互助，节衣省食，用自力更生的办法去从事经济的恢复。全国人民能积极拥护和争购中央人民政府所发行的胜利折实公债，就是克服困难最重要的办法之一。

    我相信上海六百万人民具有无限大的潜在的经济力量，充分发动起来，很好组织起来，加上中央人民政府领导，全国力量适当协助，有什么困难不能克服呢？我们第二次各界代表会议，应站在毛主席指示之下为克服目前困难而奋斗，为争取大部好转和全部好转而奋斗！（摘录）

    接着听取了潘汉年副市长关于上海市人民政府八、九、十、三个月市政工作报告，第二天又听却了曾山副市长的财政经济报告，财政局、劳动局、民政局局长的三个补充报告。

    第三四日两天，到会代表按照单位分二十三组讨论，工人代表分棉纺、轻工业、五金、海员、公用事业（包括邮电、铁路），和店职员（包括手工业）等五组，各组对于各首长的重要报告，推行热烈讨论，每人都有发言机会，充分表现了民主精神和认真负责的态度。

    会议第五、六两天是讨论，发言的共三十七人，工人代表发言的有刘长胜、施小妹、沈涵、项翔、薛英、毛和祥、韩祭连等七位。

    上海总工会筹备委员会主任刘长胜说：自从上次各界代表会议闭幕以来，局势有了很大的发展，在中国历史上空前的人民政协的召开，以及中华人民共和国的诞生，及中央人民政府的成立，是这个时期内最大的事件。

    我们听了政府首长关于市政工作和财经工作的报告，深深感到我们的政府不管在任何困难条件之下，是很尽职地很成功地在执行上次会议的决议，同时我们完全同意市政府所提出的今后中心工作。我代表上海百万工人向政府首长同全体工作干部致敬。

    在这一时期中，上海工人派遣了大批干部参加南下工作，在劳军运动上，通过了各种方式来积极推行；上海工人，对于生产方针的改变上面，曾用了很大力量以协助厂房达到目的；上海工人在发展内地交通鼓励城乡物资交流上面，也曾起了很大的作用；在节约方面，上海工人在公营工厂有很大成绩；上海工人对工厂内迁是抱着积极的影响态度的；对于自己的中央人民政府的成立，上海工人是表示着最大的兴奋的。

    在上次各界代表会上曾经讨论了疏散难民问题，这就联系到失业工人问题，几个月来，总工会失业工人工作委员会就努力从事于失业工人的登记及介绍职业；我们认为这一项还需要大大的开展，并有待政府特别是工商界人士的协助。

    在上次各界代表会上，我们曾讨论到生产问题中的劳资关系问题，因之而成立了劳资关系委员会。经过劳资关系委员会讨论通过而由上海市军事管制委员会批准颁布的“复工复职”及“劳资争议调处程序”二个办法，对于当时直到今天劳资关系的正常化，是起了很大作用的。

    在上次各界代表会上，我们曾提议“为了更有效地解决劳资纠纷，可以试行集体协议”。从那时以后，就曾有了各业劳资之间八次的集体协议，无形中减少了劳资纠纷，我再一次在此提议，集体协议的方式应该推广到各业中去。

    集体合同的工作比较复杂而且是长期性的，因此不单是解决眼前迫切的利害问题，而要双方生产的推进有其共同性的认识，特别要经过工人群众的集体的讨论，取得一致。

    四个月来，工人的劳动纪律已有很大进步，但由于上海产业行业的复杂，客观形势的千变万化，现在很有必要综合先进工人的经验成为条文，作为全体工人信守的规约。厂规的制定，现在有必要，但一定要经过工人的讨论和统一，这样才有效果。

    劳动局所提出的几个文件的草案，以及关于取消抄身制度的提案，我们是完全同意的，劳资仲裁委员会的成立，对于劳资争议调处程序的完全，是要设立的机构。工厂安全卫生问题在若干中小工厂，据我们调查，和马局长的报告一样，的却是严重的。对于工人安全卫生问题，希望工商界人士特别加以注意，工会方面当然也尽力来举办劳动保护事业，市政府举办的劳工医院，已在这方面做了不少工作，以后希望更能有助于这个方面，抄身制度过去是反动统治下的产物，现在工人阶级已经解放成为国家政权的领导阶级，同时上海工人经过解放以来的组织与教育工作，已大大的提高了自己的阶级觉悟及生产情绪。这个制度存在，实际上妨碍了在自觉性、自动性的基础上，劳动纪律和生产情绪的维持与发展。现在政府提出这个提案，工人当然万分拥护，但更重要的是工人经过了这个问题，会再一次感到人民政府是工人自己的政府，是时时刻刻尊重工人阶级的。

    最近中华全国总工会公布了三个重要文件，对于全国范围内的劳资关系作了很明显的原则性的规定，基本上是完全正确的。

    关于年终奖金问题，我们一位必须及时考虑和决定，而且我们一位一定要发的，有些资方固然有困难，但劳方亦有困难，何况所谓年终奖金，实际上是工资的一部分，至少在习惯上，劳资双方均有此种看法。至于说发多少，如何发，这可由劳资双方按着实际情形共同协商解决之。

    关于发行胜利折实公债，我们坚决拥护，并以最切实办法来完成任务。（摘录）

    会议上，各工人代表对陈市长、曾、潘两副市长的报告，一致表示赞同，对中央决定发行人民胜利折实公债一致拥护，并保证完成所交给上海工人的光荣任务。

    会议最后一天，刚巧华东军政委员会主席饶漱石从北京回来，他传达了中共所通过的一九五〇年概算和发行人民胜利折实公债等决定，接着陈市长对七天会议作了总结，号召上海人民站在自己的岗位上，尽一切力量响应中央人民政府的一切措施。

    会议共收到了提案一百四十二件，工人提案有三十三件，致电中央人民政府拥护发行人民胜利折实公债，致电慰问全国人民解放军，成立上海市协商委员会并通过全体委员六十二人名单（里面工人代表有：刘长胜、沈涵、汤桂芬、韩武城等四人），疏散难民和冬令救济方案等。关于劳资争议处理问题，废除抄身制，发放年终奖，原则上都通过，需要修改的部分，都交协商委员会具体讨论修改，其他提案则由主席团审查整理后移交协商委员会研究处理。

    未了由张元济先生致闭幕词后，这个充分发扬了政府与人民团结一致精神的代表会议，在雄壮的军乐声中闭幕。


中华全国总工会关于私营工商企业劳资双方订立集体合同的暂行办法

组织工会

上海总工会筹备委员会组织经过

    上海解放后，职工狂热纪念五卅，各厂均召开会议纪念，并推选代表出席，五、三十、在大光明召开的纪念大会，出席的有代表上海一百万工人阶级的各业职工代表二千三百余人，中共上海市委书记饶漱石、陈市长、曾山副市长宋时轮警备司令均亲临大会。通过刘长胜、顾汝舫、朱俊欣、汤桂芬、韩武成、杨春霖、王阿林、佘敬成、马小弟、沈鸿椿、李家齐、倪复生、沈张祺、李昌、李咏庚、王中一为主席，团会上并通过向毛主席朱总司令致敬电、向中国人民解放军致敬电，成立上海总工会筹备委员会，并推定筹委一百四十二人名单如下：

（一）中共上海市委代表
    饶漱石、陈毅、刘晓
（二）全总代表
    刘长胜、张祺、马纯古、汤桂芬、顾亮、朱俊欣、欧阳祖润、韩武成、李家齐
（三）工协
    陈公琪、顾开极、毛齐华、纪康、王开旭、曹明方、沈涵、苏溥、陆文才、安中坚、王中一、沈鸿椿、贺师扬
（四）职协
    张承宗、陈志仁、梅洛、周炳妨、程韵启
（五）技协
    宋名适、郑定能
（六）劳协代表
    张志昂、顾锡章、谢小康
（七）工人
    一、棉纺
        1、中纺一厂
            范小凤、邵裕本
        2、中纺四厂
            何彩东
        3、中纺十厂
            张妙根
        4、中纺十二厂
            佘敬成、何秀凤
        5、中纺十四厂
            刘阿九
        6、中纺第一印染
            杨善
        7、中纺第七印染
            杨东林
        8、中纺第一绢纺
            李芝英
        9、大安
            董步洲
        10、申五
            刘沛行
        11、申九
            杨光明
        12、新裕
            吴惠贤
        13、鸿章
            张菊宝
        14、统一
            韩宗贤
        15、恒丰
            毛菊妹
        16、永安三厂
            顾与宝
        17、永安印染
            孔从文

    二、市政交通
        法电
            蒋阿龙、许炳山、张浩波、周国强
        自来水
            黄克勤
        英电
            杨春霖、陈春保、吴树声
        煤气
            王章林
        电力
            沈翔声、张世保、蒋象升
        邮政
            戴孝忠、孙洪薪、沈天生
        电话
            倪复生、沈福昌
        铁路
            吴良杰、陈杏生、李咏庚
        闸北
            冯大文
        公交
            史善祥、曹森
        司机
            吴兆森
        电讯
            张恩泉、王敏菊

    三、机器
        震旦
            王克顺、永进、顾刚
        大陆
            黄金树、马勒、马小弟
        中国纺织机器
            许炳根、徐周良
        国亚
            郑宝麟
        平和
            顾林宝
        江南
            顾平良

    四、卷烟
        英美
            陈三连
        浦东英美
            山根宝
        福新
            殷荣兴

    五、面粉
        裕通
            何其友

    六、毛纺
        章华
            朱斌
        华兴毛织
            陆文忠

    七、染织
        孙房汉

    八、丝织
        沈默

    九、海员
        王阿林、娄才宝、乐圣法、陈智元

    十、化学中皇
        陈复初

    十一、纱厂职员
        杨秉儒、汪剑凡

    十二、橡胶
        大陆
            朱锡元、丁月仙

    十三、针织
        郁统聚

    十四、三轮车
        徐大毛

    十五、罐头食品
        孙文秀

    十六、码头
        乔开生

    十七、印刷
        钱正心、周国桢、张培华、石敏良、支梅芳、翟乃忠

    十八、冷作
        金龙山

职员：新？（录入者：此字看不清） 万其订 永安
    赵锡林、陶志泉
国货
    孙贞良、刘怀塘
先施
    孙寿康、糜步云
大新
    邵达卿
丽华
    朱维仁
绸布
    周良佐
五金
    方志发
西药
    俞清生
国药
    胡亚伟
酱酒油
    王非
煤油
    徐定芳
运输仓库
    张俊
海关
    王春晖、江国庆
银钱
    刘善长、沈文达
酒菜
    朱刚
码头
    贺晋尚
糖业
    唐涌坤
北货
    王相基
杂粮
    王宏杰

    经择定汉口路外滩交通银行新厦为会址，筹委会于六月三日召开首次会议推出饶政委、陈市长、刘晓、刘长胜、王中一、朱俊欣、周炳妨、韩武成、王春晖、何秀凤、周国强、张祺、王若望、汤桂芬、黄克勤、李家齐、毛齐华、沈涵、范小凤、佘敬成、杨光明、倪复生、杨春霖、李咏庚、纪康、沈默、娄才宝、吴良杰、陈公琪、陈三连、沈翔声、许炳根、王阿林、马小弟、欧阳祖润、陈杏生等三十六人为常务委员，并推定正副主任及各部处室负责人如下：
主任
    刘长胜
副主任
    张祺、朱俊欣、沈涵
秘书长
    毛齐华
组织部部长
    张祺
副部长
    周炳妨、吴良杰
文教部部长
    纪康
副部长
    王若望
工资部部长
    朱俊欣
副部长
    李咏庚、佘敬成
生产部部长
    陈公琪
副部长
    沈默、马小弟
福利部部长
    王春晖
副部长
    杨秉图
青工部部长
    范小凤
副部长
    张浩波、江春泽
女工部部长
    汤桂芬
副部长
    何秀凤、何彩东
公生事业部部长
    王中一
副部长
    沈翔声、娄才宝
纠察部部长
    沈涵
副部长
    孙洪薪
总务处处长
    周国强
秘书处主任
    顾开极
研究室主任
    李家齐

上海总工会筹委会关于正式成立工会进行选举运动的指示

一、选举意义

    一、筹备委员会是过渡时期的组织，现在要成立正式的工会，工人的正式领导机关，这是非常重大的事情，对今后上海职工运动有着决定性的意义。

    二、以民主方式来选举，使工会能更好的与群众结合起来（改正过去委派包办现象），使被选举的人更负责，群众感觉这是真正的代表。

    三、在这次选举工作中，要包括对过去这一阶段筹备时期工作的审查和经验总结，要听取上级的指示及群众的意见，使工会正式成立后能确立新的方针，开展新的工作。

    四、要将这次选举看成一项运动，要在选举过程中培养积极份子，教育群众，使整个工运提高一步。

二、选举原则

    一、选举应根据工会章程规定之原则进行。

    二、选举以民主办法照顾全面为原则，即各级人选应包括各部分及各种职工，不分帮派及男工、女工、老年工、技工、青工、职员、学徒、技师、工程师、杂工等。

    三、选举应建筑在自下而上自觉自愿的基础上进行，保证选出真正能代表工人阶级利益能忠诚为工人解放事业服务的人员。

    四、充分发扬民主作风与高度的集中领导是一致的，为了保证每组当选人均能符合上条所述条件，则在选举整个过程中，应随时注意检查，反对放任自流对革命不负责的态度。

    五、代表、候选人、执行委员之人数分配，一般的应适当地按照各部分之职工人数比例，但应照顾重点及重要部门之职工并征得上级工会之同意。

    六、如发现选举结果有不合上述原则时，应即时予以纠正。

三、动员工作

    一、选举前须经过酝酿和教育，必须尽量运用各种方式（如出刊物、口头宣传、召开各种会议讨论，演活报等），以达到充分发动和教育群众使群众认识到选举的意义和了解选举的原则及方法。

    二、选举前须经普遍及大量发扬积极份子，并在群众中树立威信，帮助其竞选。

    三、要发动群众来讨论会章及选举条例。

    四、筹备会要向群众作工作报告并进行检讨。

四、代表的产生

    一、代表之产生由厂分会或小厂联合分会之全体会员及民主方式直接选出代表。

    二、各分会之代表人数事先应按一定比例分配规定之。

    三、被选代表须合与会员资格之规定，确由大家民主选出，并能代表大家反映群众意见者。

    四、筹备会正副主任为当然代表，并准备向大会作工作报告。

    五、代表出席参加大会时，应随带该工会之证明文件。

    六、代表资格应由大会审查委员会审核合格，方能参加大会。

五、候选人产生及执行委员之人数

    1、候选人条件：
        （一）能团结群众热心为职工服务者。
        （二）生产积极能起模范作用。
        （三）过去没有干过坏事、危害过职工利益者。
    2、候选人由下列三种方式之一产生之。
        （一）由各厂单位提出候选人（其人数按比例统一分配）
        （二）由代表大会或各代表团分组提出候选人。
        （三）必要时筹备委员会亦可提出候选人。
    3、各厂、各区、各产业工会之候选人人数为执委人数之二至四倍，再按各厂、各区、各产业之会员人数比例由上级工会分配之。

    4、执行委员人数：
        五千得以下的工会是21——35人
        五千——一万 35——51人
        一万——五万 51——95人
        五万以上每两千增一人。

    5、常务委员之人数为执行委员人数三分之一至四分之一。

    6、候补执行委员为正式执行委员三分之一至四分之一。

    7、执行委员及候补执行委员选出后应即公开公布之。

六、宣传

    一、为表示选举之隆重并加强当选人之责任感期间，当选者必须当众宣誓。

    二、在选事前，在大会上邀请党政首长及来宾讲话，动员工人祝贺选举的胜利，提出对执委新的希望。

    三、被选人向群众宣誓的只要内容：愿忠诚为职工大众服务，从工作中向大家虚心学习，共同前进，坚决执行职工大众集体的决定和委托，不辜负工友选举我们的期望，不作行私舞弊，如有不端行为，愿受大家处分。

七、选举以后

    一、即时召开全体执委会（包括候补在内），选出常务委员（支会称干部会）。

    二、由全体执委讨论工会成立后的任务及各执委之分工（分工问题要事先准备草案并征求上级工会意见）。

    三、执委选举及分工（以及会章之通过等）皆须向上级工会报告，经上级批准方生效力。

    四、新的执委常委要择定工作方针、工作细则、工作计划及执行步骤。

    五、在进行上述各项工作时须随时请示上级工会，上级工会并派人出席指导。

    注：各级工会负责同志请接到此指示后，即进行讨论并根据各工会具体情形布置执行。

上海总工会筹备委员会各工会组织系统草案

甲 原则

    一、依据生产原则，把性质相通的产业或行业组织成一个产业或行业工会。

    二、同一系统内生产过程有连续性，即不能告一段落的各部门工人及一切有关人员，组织成一个工会；如制药厂附有门市部者，二部分生产关系密切，因此组织一个工会。

    三、同一企业系统下所属各工厂、规模大、性质不同，厂址又分开，生产上联系不是顶密切，则应分别加入各种产业工会；如中纺公司下面的纱厂、印染厂、机器厂、分别加入纱厂工会，染织工会，五金工会；招商局方面的海员，码头、造船分别加入海员工会，码头工会、五金工会、其中海员与码头虽有密切联系，但因码头工人有其行业工会，因此暂不加入海员工会。

    四、为使工会领导迅速、直接、灵活期间，重要工会一律不超过三级。

    五、产业工会中大工厂单独成立厂分会，小型工厂应组织联合分会加入产业工会。

    六、地区分散的行业或小工厂，联合分会下以地区划分成立支会。

乙 系统

    上海总工会下设：

        一、铁路工会

        二、邮务工会

        三、电讯工会

        四、海员工会——各公司分会。

        五、码头仓库工会——各码头分会。

        六、纱厂工会——各厂分会。
        （包括国营私营以纺纱为主的工厂，及同一企业的总办事处、总管理处、化验室的职员工人）

        七、染织工会
            1、大厂分会。
            2、各业分会——各厂支会。
            （包括织布、毛巾被单、印染、丝光、漂染、织带、手帕、帆布、线厂等）。

        八、针织工会——各业分会——大厂分会——各区支会——（包括针织、手摇针织、电机针织、棉织）。

        九、毛纺工会
            1、大厂分会
            2、各区分会。
            （包括绒线、呢绒绒布、骆驼绒麻织等）

        十、丝织工会——各厂分会。
        （包括绢丝、丝织、印稠、丝带等）

        十一、五金工会
            1、大厂分会。
            2、冷作打铁分会。
            3、小型工厂联合分会。
            （包括造船、机器、冶炼、翻砂、轧钢、冷作、电机、拉丝、制钉、制罐、五金、家具、五金器材、车辆器材、兵工厂、五金文具、铅业、汽灯、拉链、制针、模型、电焊）这些工业除了少数较大几家工厂以外，小型工厂特别是机器工业，多半带着手工业性，制造的成品不固定，随定货而变更，无明确分工，工人手艺相通，生活习惯，工资待遇，与大厂工人不能相比，因此分业分类不便，组织困难，故以小型工厂联合名义组织。又制罐应包括印铁制罐。

        十二、化学工会——各业分会——各厂支会、小厂联合支会（包括搪瓷、造纸、火柴、肥皂、洋烛、玻璃、化工原料、酸碱、水泥、颜料、味精、赛咯璐、化妆品等）。

        十三、橡胶工会——各厂分会。

        十四、新药业工会
            1、新药店员分会——各区支会
            2、药厂分会——各区支会

        十五、烟厂工会——各厂分会。

        十六、面粉工会——各厂分会。

        十七、食品业工会——工厂分会。
        （包括啤酒、汽水、制冰蛋厂、饼干、植物油厂、榨油、面包、冷藏、罐头食品等）

        十八、印刷工会——
            1、大厂分会——（如人民印刷厂、商务印书馆等）
            2、大报馆分会。
            3、各业分会——各区支会。
            （包括铅印、彩印、书业、装订、派报、文具制造、文教用品、铸字、制版、机器制盒）

        十九、影剧业工会——各业分会——各单位支会。
            1、京剧分会。
            2、电影分会。
            3、越剧分会。
            4、广播分会。
            5、地方戏分会。
            6、制片分会。
            7、唱片分会。

        二十、医物工会——各院分会。
        依照中华全国总工会规定应属文教事业工作者工会，但也可独立成立工会，按各地医务员比较少，上海情形不同，人数多，医务事业有发展前途，故独立成立工会。

        二十一、市政工会
            1、各公司分会——包括上电、法电、英电、闸电、浦电、华电、电话——下有中电支会、公交煤气、吴淞煤气、上水、浦水、内水、上川、上南、市轮渡、马路工程（修路路灯）清洁卫生（清洁夫、清道夫、水道、公厕等）

            2、公路分会（包括沪（门字里一个文字）、沪太、苏南。）

        二十二、金融工会
            1、大行分会
            2、小行庄联合分会（包括国营私营银行、钱庄、信托局、酒业局、储蓄会等）

        二十三、进出口贸易工会——各业分会、各单位支会。各小单位联合支会。
            1、保险业分会
            2、运输报馆分会
            3、进出口行分会（包括茶叶行、猪鬃、颜料、化工原料、桐油、宁蕨业）。
            4、煤油业分会。

        二十四、百货业工会
            1、大公司分会。
            2、中小公司商店各区分会。

        二十五、衣着业工会
            1、棉布分会——各区支会。
            2、呢绒分会——各区支会。
            3、绸缎分会——各区支会。
            4、西装分会——各区支会。
            5、时装分会——各区支会。
            6、绒线分会——各区支会。
            7、棉花分会——各区支会。
            8、估衣分会——各区支会。

        二十六、五金店员工会——各区分会（包括大五金、装潢五金、锅铁五金、汽车五金、铜锡五金、另件五金、旧货五金、玻璃五金、水电材料行、船舶五金）。

        二十七、山海土产工会——各业分会——各区支会。（包括南北货、桂圆、参燕、海味、糖行、檀香、火腿、熟货、水产、干腊、地货、水果等）

        二十八、伙食业工会——各业分会——各区支会（包括米行、米店、辗米、面点、杂粮行、酱油、油行、酒行、盐行、染料、屠宰业、猪肉店、豆腐店、鸡鸭行等）。

        二十九、烟兑皂烛业工会——各区分会（包括烟纸店、香烛、锡箔）

        三十、钟表、眼睛、照相业联合工会——各业分会。店员因为人数多，分散性、各业性质又多，若拼在一起成立一个店职员工会，这个机构势必非常庞大，有小总工会形式，而且使总工会领导上多了一级，因此为符合中华全国总工会把领导集中到市一级的规定，所以要性质相同，比较重要及人数多的一业成几业，抽出来单独成立工会，直属总工会领导。

        三十一、酒菜、理发、浴业、旅馆业联合工会——各业分会——各区支会
            1、酒茶业分会——各区支会（包括面馆、点心馆、咖啡茶室、舞厅乐师）。
            2、理发业分会——各区支会。
            3、浴室业分会——各区支会（包括茶馆、老虎灶、饼业雇员）。
            4、旅馆业分会——各大单位支会或各区支会。

        三十二、机关工作者工会——各机关分会。

        三十三、教育工作者工会
            1、高教分会——各校支会。
            2、中教分会——各校支会。
            3、小教分会——各校支会。
            4、社教分会——各校支会（包括公私学校、教职员、校工等）。

        三十四、搬运工会
            1、三轮车人力车分会
            2、老虎车场车分会——各区支会。
            3、卡车运输分会——卡车行、搬场公司等。
            4、司机分会——（各工厂司机应加入各工厂工会不在此范围内）。

        三十六、手工业工会——各业分会（其他手工业如成衣、制毛鞋帽礼品、制伞、制镜、玩具、制刷、窑厂、粗旧木作、篦作、眼睛制造、表带、床业等）。

        三十七、建筑工会——各行分会——各区支会（包括泥水木匠、漆匠、石匠、竹匠、营造厂职工、木行等）。

上海各产业行业工会组织概况

    上海一百二十万职工自己的统一领导组织——上海总工会筹备委员会，解放后在人民解放政权下成立了，他把中华全国总工会号召：“一年内将全国工人组织起来”作为自己主要的任务，上海总工会筹备委员会半年来的努力，就是不断发动职工群众，推动各工会成立起来。

    许多产业工人，在解放前是没有自己的工会组织的，长期的被分化割裂，或者成立许多行帮式的小集团，国民党匪帮加以挑拨离间，制造矛盾，借此来破坏工人利益，或者工人以流血斗争来争取组织联谊性质的工会。总之，在匪帮的统治时代的上海工人，是没有自己组织的完整产业工会的。

    上海总工会筹备委员会把组织工人作为自己的首要任务，在人民政权协助下，积极把散漫的工人组织起来，加强阶级教育，许多工人们就通过总工会筹备委员领导他们为切身长远利益斗争中间组织起来，码头工人在反封建剥削，打倒包工制斗争中组织起来，海员、照相业工人……在调解劳资纠纷签订集体合同，维护职工利益斗争中组织起来……

    在解放后的二个月内，大部分产业工会筹备会都组织起来了，半年中间响应了政府历次的号召，如反特、反封锁斗争，庆祝人民政府成立大游行……在这些运动过程里，各产业工会进一步巩固了自己的组织，加强了职工对工会的认识，上海总工会筹备委员会估计了职工阶级觉悟的提高，与他们对工会成立的要求，在九月二十一日发出各工会进行选举运动的指示，并号召各产业工会筹委会成立正式工会。

    一九四九年十一、二月是各产业工会成立最多的时期，下面是一些各工会成立的情况，通过这些情况可以约略看出上海工人是如何成立起来的。

铁路工会

    上海区铁路工会曾于一九四九年十一月十三日正式宣告成立了，该会在发展会员过程中，进行了广泛的宣传教育，使大家明确认识了加入工会条件，及工会性质与任务，树立了大家重视工会的观点，该会在三万五千二百七十五人中吸收了二万三千一百人，占百份比六十五点五，下属分会七十九个，筹备会四十二个。

执行委员名单

    于洲、谭光庭、林岩、俞林、安志诚、何林、胡昌明、沈正光、陈杏生、程念樱、陈如平、秦超、夏禹九、李昂、刘仙超、王华生、董铭、陈角检、姚承华、谢运照、谢浩荣、童苏群、马泉根、徐云寒、王光华、杭汉林、陈震、谢荣、邬娴容、李永庚、简湘炎、胡历震、陆洪涛、王光义、陈连发、倪荣奎、祝麟庆、唐乃举、王甫、田丹、叶忠、丁炳根、季松苓、胡天民、郑光表、王德华、陶秉钧、薛彦增、夏剑飞、陈正云、杨昌炳、王振川、王光福、王志钧、张加光、鞠占华、张金林、刘登坤、陈学美、马沛霖、杜学高、方菊英、刘北辰、吴文彬、秦振泰、翟振光、朱祖通、边永华、熊庆生、杨济芳、陈和尚。

邮政工会

    邮政工会筹备会，四个月工作的结束，在文教、组织、生产、福利、纠察等工作上表现了一定的成绩，四个月筹备期内，曾召开过四次临时代表大会，五次全体筹委会，组织了四百八十四个小组，五十四个分部，会员人数占全体职工百分九十八点三，在这些工作的基础上，于一九四九年十一月十六日正式宣布成立，被选执委，庄严在全体会员前面举行宣誓典礼。

执行委员名单

    陆象资、卢离棠、惠景亮、唐鄋、戚根泉、徐本熙、许景远、应金发、状大年、吴越、周新棠、贺师扬、张仲民、林晨、董庆玲、吴鸿吉、顾锡章、李家齐、鲁裕康、杨道新、张璞、刘铭耀、陈家珍、徐文元、绍剑云、钱德修、马国平、沈阿祥、章隆璋、徐邦荣、孙洪薪、廊善厥、绍红泉、袁寿生、郑文祥、俞镜成、孙文骏、金秋晖、宣穆如、陈志良、吴敬业、张德采、蔡志卿、张润生、刘造时。

电信工会

    三千余职工的上海电信局工会于一九四九年十一月二十八日宣告成立了，该会成立共分三个阶段，第一个阶段，因解放不久，客观条件比较困难，上海电信局与国家电台成立二个独立的筹备会，第二阶段从十月中旬起，上海电信局与国际电台在职工一致要求下，合并成了上海电信局工会筹备会，筹备期内做了不少劳保、文教……等工作。

执行委员名单

    张恩全、汤起凤、施钟、邵安祥、周沛成、孙振邦、陆亮、杨起矛、周思源、张志仁、张开庆、于广成、王敏菊、杨文祈、王华士、李文周、丁希渠、娄辉、张以进、王孔范、朱文元、李恩荣、钱乃慧、何玉峰、吴文华、裘学良、钟兴宝、刘祖佑、杨嘉焜、魏宝泰、赵长年

候补执委：

    郝善通、高澎涛、张凤鸣、施惠民、江庆元、陆南翔、吴世元、高永德、唐留根

海员工会

    上海海员兄弟们在国民党匪帮统治时代，工会是分裂的，低级海员单独成立的海员分会，高级海员是不允许参加，此外分门别类的组织三十二个帮会性质的小社团，是国民党用来镇压与剥削工人的，解放后，六月中旬在上海总工会筹备委员会领导了成立了工会筹备处，当时因国民党临走破坏与拉走了很多船只，造成了失业欠薪的劳资纠纷，而筹备处就通过调解这些纠纷进行教育工人，其中如中联等公司分会就是在解决纠纷中成立起来的，筹备处又大力领导海员响应政府号召作反对封锁斗争，斗争中把海员认识提高了，一九四九年九月十日海员工会正式成立，为本市第一个正式成立的产业工会。

执行委员名单

    王阿林、乐圣法、张铸九、徐宝华、刘寒松、陈公琪、韩泽民、刘昌第、金月石、万三希、许德璞、郑才、汤家福、裴英龙、陈俊协、史祥林、岳鸣皋、陈有元、夏爵一、冯贵卿、刘纪和、邵裕国、朱惠林、陈仁禄、吕明敦、郑通甫、罗其森、王关生、王子鲲、余洪生、颜泽龙、应芝芳、刘经昌、李炽生、杨志良、刘必长、沈福彩、黄慕宗、李安祥

候补委员

    王春江、江元青、谢敷礼、张乃信、周斌、韩瑞雯、侯允昌、李同仇、杨宗礼、于凤、邵孟博

码头工会

    上海码头工会筹备会，经过筹备期七个月的工作，领导工人反对封建剥削，展开了为取消包工头制度的切身利益而斗争，在这斗争过程中广泛的把封建剥削，散漫分裂的二万八千工人组织起来了，在一九四九年十二月十九日正式成立了自己的工会，并将在工会组织领导下，为迎接新的运输任务到来而努力。

执行委员名单

    刘长胜、娄才宝、乔开生、胡稚笙、胡治平、李鸿宾、朱庚森、杨开宇、骆瑜、曲诚、戴德、陈智元、陈镇亚、吴大如、江云龙、王云发、赵辉、石冰臣、李家葵、郑启林、张诚良、周妙祥、薛宝根、郝山、王砚田、吴贤德、沈德昌、陈洪涛、任惟儒、姜华耕、王其发、董云梯、奚光辉、龙镇东、李凤仪、吴月亭、陈万顺、华嘉喜、洪志刚、徐中一、孙学宏、史新法、王俊杨、张杰、吴醒吾、吴逢春、陈必茂、刘学淳、薛子航、黄银生、徐德祥

候补执委

    纪纯玺、王方森、陈甲全、杨嘉生、王万涛、施广宣、吴鸿祥、蒋梦熊、蓝良修、黄逢佳、彭寿

纱厂工会

    九月十六日上海纱厂工会筹备会成立后，曾领导纱厂工人参加欢迎苏联代表团，庆祝中华人民共和国成立纪念，以及增产运动等；在纱厂工人阶级觉悟日渐提高基础上，筹备会在十月底到十一月初分区召开了三次座谈会，讨论会员入会条件及介绍人问题，积极筹备工会成立，十一月又通过了代表名额与候选人名额，修正了章程草案与选举条件，终于在一九四九年十二月十五日正式宣布纱厂工会成立，该会包括已成立工会分会二十八个单位，与八万会员。

执行委员名单

    范小凤、汤桂芬、施小妹、顾汝舫、何彩东、沈默、王开旭、王立、赵东海、吾葆真、桂宝之、吴枫声，雷炳林、吴四宝、何秀凤、蔡黎明、张祺、袁萍、徐明哲、吴英法、林阿四、邵裕本、徐和尚、顾龙桂、张方佐、姚亦敏、张菊宝、马纯古、包敬第、周杏妹、奚正忠、朱金、佘敬成、张惠娟、顾莲英、李光汉、顾佳炎、张金凤、穆树林、张芝祥、刘德宽、许仁初、陈心良、史小妹、韩志林、李名琦、韩瑞花、俞宜达、郑复原、寿秋燕、汪宁一、赵树林、吴阿宝、王小宝、吴惠贤、钱振标、戴逢吉、张麦生、俞志高、董步洲、朱虎林、梁银槐、毛菊妹、吴钟兴、黄兴华、张金妹、邵荣洲、徐胜男、谈炳奎、刘阿九、张妙根、韦雅倩、李桂芳、毛如林、费铭安、吴柏生、杨光明、田茂林、汤世英、柴祖祥、吴良根、谢荣生、俞桂英、黄鸿祥、孙鲁生、李涉萍、魏金龙、马林轩、张良珍、吴留中、姚积贤

候补执行委员名单

    胡开昌、韩秀凤、张玲珠、季荣生、金毛生、陶秀明、翟忠坤、张文年、王能俊、顾林娣、蒋三媛、张消藩、吴剑影、徐大妹、唐瑞堂、张红桃、屠玉姗、石明新、蒋琪珍、王福全、徐中和、袁家生、徐杏妹、周金海、卫珊度、陈贤凡、季友声、冯莘耕、卢连生、袭述楷。

染织工会

    上海染织业，包括印染、白织、色织、丝光、雨衣、褂衫、帆布、织带、制线及毛巾被单手帕等十一个产业单位，拥有工厂八百余家，参加生产工友六万余人，在几个月筹备会工作当中，有五百七十三个单位，四万余工人与染织业筹备会取得联系，该筹备会领导工人广泛参加解放后各项运动与生产工作，并组织与吸收全市工友进行了集体合同的讨论，代表全市六万工友与资方签订了集体合同，在这些工作过程中，职工认识大大提高，于一九五〇年一月十六日，正式成立染织业工会。

执行委员名单

    李拜禹、茅顺祥、王玉生、符诗豪、梁如培、李国树、毛履云、季自强、盛志良、杨敬荛、吕鸿生、杨云祥、郑阿彩、董选文、傅信良、潘玟全、沈鹏年、杨哲人、张勇、孙一飞、李祖基、钱瑞娟、夏张生、葛礼麟、朱善源、赵凤泉、孔仲文、吴玉珍、王团瑞、卞春荣、杨庆堂、傅鹤亭、叶宏德、陈良然、蒋文贤、张道恩、邵玉英、郭立兴、胡国成、区祥泰、潘培振、蒋品芳、杨正浩、周纪念、根、沈立清、唐海洲、郁剑秋、张月林、周文兴、张中一。

候补执行委员名单

    吕金凤、周云祥、沈锡荣、诸瑞珍、张友生、郑意娟、汪竞秀、周宝生、杨慎、纪意生、周鸿官、刘凤英、沈仰山、陈炳泉、陶文伟、王声隆。

五金工会

    上海五金业职工，在解放后，即组织了工会筹备会，下设四个区联络站，通过它来与群众联系，又组织了区的小厂联合会，使分散的小型工厂也团结到筹备会的周围，后来筹备会依照总工会指示，冶、炼、铸、钢精、电镀；一切有关五金性质的产业及流动性的职工都包括在内，更广泛的把上海五金工人组织起来，就如此克服了以前的狭隘性，第一次常务会，依照新的形势，把区的联络站撤消，决定凡在会员一百人以上者成立分会，直属工筹会领导，一百会员以下的厂，组织小厂联合会分会，筹备会除推动各厂成立工会，组织文教福利……活动以外，更重要的工作，就是在筹备期内召开了八次业别性会议，克服了各业间存在的偏见，使他们进一步融合无间的团结在工筹会周围，十二月积极筹备工会成立，讨论了章程草案，通过了组织条例，一九五〇年一月正式宣布成立。

执行委员名单
（省略）
候补执行委员名单
（省略）

化学工会

    上海化学工作委员会，十一月份为配合上海总工会成立，曾积极筹备该业工会的成立，结果放弃原定计划，工作委员会成立化学工会检讨了自己工作，认为有关门主义的偏向，看不见解放后工人在屡次运动中的觉悟程度提高，忽视每次运动总涌现的大批积极份子，也没有估计一般分会工筹会已具备成立工会的条件，该工作委员会检讨了上述缺点与偏向后，即大胆放手积极筹备，于一九五〇年一月七日该工会宣布正式成立。

执行委员全部名单
（省略）
候补执行委员名单
（省略）

橡胶工会

    橡胶业工会在过去国民党时代，分裂为许多小单位的工会，同时也是一个名不副实的工会、实际上是国民党收买下破坏工人利益的一个反动组织，解放后，工人即组织了自己的工筹会，经过几个月的工作，在一九四九年十二日成立了正式工会。

执行委员名单
（省略）
候补执行委员名单
（省略）

烟厂工会

    上海烟厂工会经过四个月的筹备工作，以及四个月内工人参加每一项政府号召的运动中把自己阶级觉悟提高了，十二月四日，工会正式宣布成立，四万多散漫工人开始有组织的团结在新工会的周围。

执行委员名单
（省略）
候补执行委员名单
（省略）

食品业工会

    上海食品业工会在国民党匪帮时代是没有统一的或有系统的组织，这是反动派采取对职工分化割裂的阴谋的结果，解放后，该业职工即在总工会领导下，反动群众改组了旧工会，产生了统一的筹备委员会，在筹备时期，成立四个分会，把靠近一万三千名工人组织起来了，并且展开一般文教、福利、纠察……等活动、参加了政府的每一个号召，在一九四九年十二月十六日正式成立。

执行委员名单
（省略）
候补执行委员名单
（省略）

新药业工会

    新药业工会与一九四九年十一月十四日正式成立，发展会员达八千四百七十人，约占该业总人数百分之九十九。

执行委员名单
（省略）

印刷工会

    上海印刷业工会与一九四九年十二十三日正式成立了，广泛的包括了铅印、出版、书业、彩印、报销、派报、装订、文教用品、制盒、钢模铸字照相制版业等单位，该工会在四个月筹备时期内除领导工人响应政府号召参加各项运动外，曾调解了劳资纠纷达一百四十五件之多，工会成立之后，计划今后偶给你工作重心点要转变，就是要把全部精力去组织工人去搞好生产，迎接即将到来的新文化建设高潮。

执行委员名单
（省略）
候补执行委员名单
（省略）

医务工作

    上海医务工会与十二月六日成立了，工会里广泛的团结与组织了医生、护士、助产士、化验师、药剂师、技师、职员与工友，八千多会员，这在国民党时代是不可能的，国民党有意挑拨离间，制造彼此矛盾，不允许职工有工会的组织，医务工会成立后，将不仅一位着医务工作将有更大的发展前途，并且工会将团结全体会员发挥高度为人民服务的热忱。

执行委员名单
（省略）
候补执行委员名单
（省略）

市政工会

    在工运斗争历史上有过光荣一页的上海市政工人，自己的工会已于十一月六日正式宣告成立了，在国民党匪帮时代，六大公用事业为争取成立联谊会，也要付出流血、牺牲、逮捕、流亡的代价，而今天在自己的人民政权下，却建立了自己统一的工会，把十万市政工人更进一步的团结起来了，工会今后将保证组织在他周围的工人，把生产弄的更好，为六百万市民服务。

执行委员名单
（省略）
候补执行委员名单
（省略）

进出口贸易工会

    上海进出口贸易业职工，于十月底，在欢迎“中华全国总工会出席世界工联代表演讲会上”，成立了工会筹委会，在筹备期一个月内，时石油、进出口、茶叶、颜料、运输报关、桐油宁麻、羽兽毛……等七业联系了起来，十二个月间加强了七业单位的联系，并拟定章程草案，于一九四九年十二月二十五日进出口贸易工会宣告成立。

执行委员名单
（省略）
候补执行委员名单
（省略）

百货业工会

    上海百货业工会在一九四九年十月十四日于逸园举行工会成立大会，选出执委五十一人，候补执委十五人，当选执委即在八千工友面前庄严宣誓。

执行委员名单
（省略）
候补执行委员名单
（省略）

衣着业工会

    衣着店员联合工会经过四个月筹备期于一九四九年十月二十六日正式宣告成立了，在国民党匪帮时代，衣着业是被分化割裂，形成许多单位，而今天广泛的把绸缎、棉布、呢绒时装、西服、估衣呢绒、棉花……都在同一工会下统一的组织起来了。

执行委员名单
（省略）
候补执行委员名单
（省略）

五金店员工会

    上海五金店员工会筹备会于八月十三日成立，筹备期内，展开了不少工作，使五金店员一致感到有进一步团结的必要，十一月底积极展开全市性调查，确定以地区分会为组织系统，通过了章程条例，发展了会员，于一九四九年十二月二十七日正式宣告成立。

执行委员名单
（省略）
候补执行委员名单
（省略）

钟表眼睛照相业联合工会

    钟表眼睛照相三业解放后曾组织三个独立的工会筹备会，在一九四九年十二月三日三业开职工联欢会，又经过几次小组座谈，才决定成立三业筹备会联合会，筹备期内，照相业，从七月三十一日起与资方举行第一次协商，经过二个月零十天，于十月二十九日代表劳方签订上海第一张集体合同。钟表眼镜业也做了不少工作，在这些工作基础上，钟表眼睛照相三业联合工会才于一九五〇年一月九日宣告成立。

执行委员名单
（省略）
候补执行委员
（省略）

手工业工会

    解放后，手工业尚不曾有统一的工会筹备会的组织，各行各业单独的组织了自己的行业工会筹备会，一直到十一月二十八日，由上海总工会筹备委员会手工业工作委员会推动下，召开了一次各行业筹备主任大会，大家一致同意组织的手工业工会，于是成立了大会筹备处，由于筹备处，一个多月工作的结束，拟定了执行委员的选举办法，应按照全面，重点单位，人数来分配单位名额，于一九四九年十二月三十一日正式的成立了手工业工会，包括了皮鞋、鞋帽、木器、皮革制品、棕棚、徽章、牙刷、洗染、绸缎呢布染业、窑业、沙发、泡力水业、油桶、皮革料、飞花、制镜、床业、胶鞋制面、制伞、旧布、礼品、帆布制品、染坊、彩纸等二十四业，今后在统一的工会组织下，克服行帮主义、团结一致为展开生产而努力。

执行委员名单
（省略）
候补执行委员名单
（省略）


中华全国总工会关于私营工商企业劳资双方订立集体合同的暂行办法

生产活动

    翻身做了主人的上海工人们，普遍地建立起新的劳动态度，随之而来的，是各厂生产数字不断的增加与质量之提高，新的合理化建议、创造、发明、不断的涌现，这些事实宣告了帝国主义与国民党匪帮对我们的封锁归于无效，虽然，他们的封锁带给我们工业建立与恢复上的暂时困难，但是上海职工却战胜与击破了这些困难。

    解放后半年来，职工新的劳动态度，是表现在自动延长劳动时间，取消休息假期，加强劳动强度，掌握更熟练技术，严密分工配合，乃至利用废物……改良工具……这一连串事实保证了各厂工友完成生产计划，提高了生产效率……在生产战线上迎头赶上的为新民主主义的经济建设而努力。

    下面搜集了解放后职工一般生产情况，虽然不完整，也未加以分类，但是约略可以反映做了主人的上海职工是如何在努力生产！

六月份

    中国农业机械公司，于二十七日宣布成立生产管理委员会，并订出七月至年底半年生产计划，估计将完成十二匹马力柴油引擎六十部，打壳机五千部，甩壳机二百部，以及工具零件等。

    中纺六厂本月产量一般超过五月份，棉纺部已由一万一千七百磅曾至二万三千零二十一磅（日班），织布部分也由二百七十八增至七百五十九，在不断提高的基础上，拟定出七月份计划。

    申新九厂本月份比五月份生产效率有显著增加，每枚纱锭二小时内产纱由0.62磅增至0.65磅，铜匠间工友赵和尚，改造完成皮棍心子罄洞工具，原来每天仅能罄一百多根，现在却增加九倍效率，罄九百根以上。

    中纺第一印染厂在提高生产效率与节约消耗原料方面获很大成就，本月份比四月份少做一万七千五百六十小时，而产量反比四月份增加一万三千五百七十六匹，锅炉柴油也有很大的节约，四月份每匹要消耗九公斤，本月份仅消耗0.3公斤，煤油方面，本月份比四月要减少四分之三，电也比四月份节省一万二千九百六十八度（KWH）。

    中纺第一制蔴厂，六月一日仅出蔴袋三千六百只，八日已激增至八千只，产量直线上升。

    中纺十厂解放后管理方面已获得大大的改进，经工人与技师商谈后，管理材料已有收发记录，配给材料已有专人负责，克服以前混乱状态。

七月份

    英商电车公司，为纪念“七七”，积极赶工完成一辆“解放号”。法商电车公司决定装置一辆“卢沟桥号公共汽车”。

    江南造船厂职工日夜赶修被前匪帮破坏的第三号船厂，来迎接七七。

    上海华通电业机器接受上海市人民政府路签机十二具订货一批，要保证在十二天内完成，在国民党时期，至少要二三个月，结果工友积极努力之下，比规定日期还提前二日完成。

    黎明火柴厂解放前每天出二十箱，现在每天出六十箱。

    中国植物油料厂，恢复日夜二班、实行增产计划。

    中纺十九厂九日下午举行授奖大会，精纺部工作评为头功，获得奖旗。

    又该厂展开热烈生产高潮，织部准备部甲班等纷纷成立技术小组，选出小组长，一心做到节约原料，增加生产效率。

    中纺印染五厂，染色部工友在“七七”纪念会次日创九百錠最高生产记录，比解放前增强百分之五六十，各车间联系也在不断加紧，锋头，退浆均做到适应供给染色间的需要，工友生产热情空前高涨，纷纷响应延长工作时间三小时，弥补厂中设备不足。

    中纺第一毛纺，一月来产量不断上升，五月三十日，每枝纱锭运转十六小时纺毛纱0.101磅，七月七日已增至0.56磅。

    在炎日盛暑之下，上海钢铁公司工友，以九小时，轧二时半钢胚二百五十八根，钢三十二根，共出产盘元17.57吨，超过该厂历史上十六吨最高记录百分之九强。

    中国农业机械公司，最近添置油压机三部，汽锤机五部，准备展开突击生产计划。

    中纺十七厂工人已树立新的劳动态度，并且积极研究组织新的分工，自动提出暑期内延长工作一小时。

    中纺第七印染厂自“七七”大游行后，劳动热忱已大大提高，纷纷自动抢光工作，以前十二点三刻才上工，现在十二点零点五分，漂炼部工友陈洪福等就带头上工，蒸箱部工人蔡良钧自动要求不要薪资增工一时半。

    中纺十四厂典型车间已经成立，细纱典型车间，已着手各方面调查，发现对妨碍生产事项二三十件，对每人勤惰程度也有详细之评定，布机典型车间，并自动在停电，举行大擦车一日。

    中纺四厂，在党的生日“七一”接的印染一批军布任务；工人欢天喜地的用增产来超过规定任务时间。

    私营章华毛纺一厂，工友为提高技术，改良品质，已组织了全厂的梳纺、精纺、锻造、染整、修理，五个工作检讨小组。厂长刘百平为鼓励生产积极工友，已备奖金与奖品，分赠成绩最优良的工友。

    十年多来中纺印染厂职工间从来未整理过，配件什物堆积如垃圾，经过厂中工友积极发动整理，渣筒、轮盘、水汽管子、婆司、垂头……均分门别类登记清楚。

    中纺十九厂，燃线甲部已成立生产技术小组，各组均订出工作计划。

    新裕纺织试验所，在掀起生产竞赛中，精纺间周彩英以三十九秒钟接十六个头，创该厂新记录。

    铁道处工友一改解放前工作不负责态度，工友们自动提出炉子保养办法。

    中纺十二厂细纱保全部，工作马虎，十五日特开检讨会，并且分成二组互相挑战竞赛。

    渔管处成立生产节约委员会，现每日节省电一千三百九十度，汽油每日节省十七加仑。

    中纺一厂检讨会决定展开收集坏筒管竞赛，已收集将近五百双，并涉及了八双横锭子，使毛底纱从横里抽出去绕成筒子。

    中纺十九厂、七月份二十支纱平均每小时产9.98盎司，四十支和四十二支纱平均7.8盎司。

    新裕二厂为达到增产目的，工友们计划将旧洋线车改装为细纱车。

    中纺第二机械厂钳工场领工黄阿大，改良硬模子，可以省去铳平、钻眼手续，过去每日二人共浇模八十只，改良后提高至五百只，增加六倍多。

    统益纱厂在生产促进会上，决定各车间成立检讨小组，并推派老工人与厂长、工程师联合组成生产评判会，对生产优良者给予奖品。

    江南造船厂工友决心以努力抢修遭受蒋匪严重破坏的机器，船坞来迎接新政协。

    上海钢铁二厂从七月十七日到七月二十四日，一星期内，出四分方钢108吨。

八月份

    本市十六家私营机器榨油厂中除大丰兴、比泰两厂尚在整顿中外，其余大有余等十四家均已复工，在中国植物油厂以合理价格供给大众与人民政府大力扶持下，均走上增产道路。

    公共汽车公司客车，每至盛夏，因用料“因陋就简”。发生刹车失灵毛病，但经职工们二月来不断检查研究失灵原因，而发见因气流循环不够快而过热，以至产生气塞现象，原因寻出后，几年来不能解决刹车失灵问题，即霍然而愈。

    中国农业机械公司在七月十三日接受淮南铁路道钉十万支，螺丝一万五千副，除全体工人外，职员交大及同济实习生也动手参加这一工作，职工均认为这一工作对粉碎敌人封锁有巨大作用，因之纷纷组织“夜袭队”自动参加义务劳动，并且互相挑战延长夜袭时间，工友情绪高涨，有在一分钟内打出三支道钉的新记录。

    中央化工厂胶品部，由联工合作，集体研究自制风扇皮带已告成功，制造此类皮带在国内尚属首创。

    公共交通公司，技术组会同修造厂，将化油器喷嘴直径减至0.055直径后，统计一百五十四辆车轮行驶每日节省汽油三百七十加仑估计每人总消耗量百分之六十。

    新亚药厂在职工积极支持下复工，职工共同拟定一个减至成本计划，贡献资方。

    私营明星香水厂，已将香水部资金人力百分之四十用于制造肥皂，计划今后将明星香水厂改为明星肥皂厂。

    可口可乐厂，已积极筹划改业，打算改制糖果饼干，百余职工更建议改制酱油。

    私营章华和安乐厂已开始转变生产方针，章华在原羊毛中掺和废毛。安乐利用废毛和棉花混纺，估计此种毛棉织物的成本售价只为高贵细呢的六分之一。

    新光标准内衣厂，力求成品大众化，将原来出品一百二十支、一百支、八十支、六十支的高档货全部停制，改制四十二支、二十三支的大路货，今后为展拓内地销路，将大量添置工农服装。

    金刚橡胶厂为减轻成本，便于推销，开始制工农需要之胶鞋。

    被服第三分厂，工友生产情绪热烈，每日可染军布六百匹，较过去最高记录增加五分之一。

    上海电力公司三十一号高压锅炉在七月二十日爆裂损坏后，在工程师和工人通力合作下经十九天积极抢修，已余十日修理完工。

    远东工程公司的时代节油器，经过一年多实验已获得成功，一般可节省汽油百分之十四。

    中央电工器材厂生产率普遍提高，熔钢每炉增加20%碾压打破一八三圈最高记录，较前增35%。

    中纺毛四厂在“一寸回丝，百人劳力”口号下减至预备定标准约25%，全体员工尚不以此自满，技术员要女工留心打结，使回丝消耗可降至20%以内了。

    中国植物油料公司，于七月中旬开始着手以植物油料改制汽油、架油、及火油……模拟试验结果每百斤皂角能产汽油八斤与柴油十六斤，剩下原料可制火油机，出产质量甚佳，以后采用棉油或菜油改制，产品更可增加。

    美亚丝绸厂愿以大半生产力织造乔其、广陵、双绸、及印华格等外销高贵花色货，现已逐步移转力量，加强织制真丝被面和碧梅的内销货品。

    中纺第四印染厂，酸化车原系各种机件东拼西凑起来，不合标准，经机动部工友动手，费了一百四十三工修理完成，现每小时可出六十匹，增加生产率百分之二十。

    私营中建机器工厂，完成本市国产品中最大的四汽胞水管锅炉一部，使用年龄可达三十年，较老式卧式锅炉用煤节省百分之五至十。

    上海机器第一厂，为使产品品质提高，设检验制，并成立检验部。

    中纺第一蔴厂，原料浪费现象日益减少，本月上旬每只蔴袋回丝0.24磅比上月减少百分之29.7磅，比三月减少百分之十九点四磅，以前每台织机每十小时只织一百三十码左右布，现增至二百三十码左右。

    私营兴亚钢业厂，承制重工业十二万只道钉，在工友日夜突击工作下，提前三天完工，另承铁轨鱼尾板也已完工。

    中纺三场订立纪律执行以来，颇收成效，高贵荣过去做推布车，每天只作二部，现能做六部，朱存生作车头螺丝，每天只做八个，现在作三十个，工人与领班间吵架等现象也减少了。

    市轮渡、油轮、公交、中化等四单位开始整编机构、精简人事、市轮渡将董事设计委员会取消，工务船轮两科合为技术科，共裁减七十四人，公交公平路营调派所十六人减至十一人，油轮公司精简的五十一人中有百分之七十自动辞职。

    私营源顺钢铁厂，制造农村工匠用具胚料后，山东、苏南、苏北、浙江等地区农村铁铺纷纷来沪到该厂购买，半个月来总共已售出一百十余吨。

    上海电力公司染料用量由百分之九十的柴油改为百分之百的煤，因之锅炉常发生积灰现象，影响供电甚巨，经工程师工友吹积极研究改进之下，将高压炉上三十六支吹灰口改大，吹灰器八小时使用一次增为二次，工人一班改为三班，已消除积灰现象。

    私营亚浦耳灯泡厂，自制日光灯已经成功。

    新光内衣厂电力股工人沈其林有新的合理建议提供资方；使织造马达每天平均节电三百五十度。

    后勤被服厂，在生产成品不断提高，衣服已宽畅大方，裤裆由钉一道线增为两道，臀部加护裆布，在效能上也有成绩表现，平均每日每人可产出九套，缝纫女工刘美珍每日喂奶四次，产量一直保持十七套记录。

    上海铁路机务段工人为提高生产效率，采用苏联加圈式温水循环洗炉法，这新的洗炉法经短期试验已告成功。

    人民政协放假三日，公交交通公司却展开热火朝天的生产运动，二百〇六人义务加班一天，郑正明把七天方能修好的车辆，三天完成。张阿芳三天装了喷油嘴三百支，日夜班工友互相挑战提出路线需要的车子不缺。000

九月份

    上海钢铁公司在八月十九日起，第一、三两厂将柴油燃烧之马丁炼钢炉改装为烧煤，八月底已完成，本月一号出钢四炉。

    中纺三厂为粉碎敌人封锁阴谋，已剔除美棉改用国棉，结果成本减低，成绩甚佳，已大步踏上自力更生之路。

    中纺十七厂，九月份第一期预计，将改装六万四千余枝纱锭纺二十枝纱，六十枝到八十枝纱锭11648錠全部改造。

    本市私营炼钢工业，在人民政府重工业处用定货方式大力扶植之下，现已全部复工，目前每日总产量为二十三吨。

    中纺公司霉烂斜纹细布一千余匹，使人民财产损失达二千余万元，为追究责任，驳运队已开过检讨会，已经总公司根据情节轻重，将驳运队主任陈重撤职交保，储运科科长等也分别记过或警告处分。

    上海铁路管理局，决定租用废料，要求本年底完成修好停用车（千辆货车任务，为奖励员工完成并超过此任务，并决定奖励办法）。

    公共交通一月来试验，白煤木炭二用煤气发生炉，已在工人与工程师共同努力下，获得成功，炭煤二用车行车率每小时四十里，在市区行驶足够需要，该公司已招商包制整套发生炉二十套，预定本月二十五日装竣。

    中纺公司第三仓库工友张永发、李阿四等，利用工作余暇，翻整仓库，减少国家财产物资损失，并节省了装运费二十七万元左右，获得公司颁发奖金。

    法商水电公司试验植物油发电已获得初步成功，根据化验结果采用百分之六十植物油和百分之四十柴油最为适宜。

    中纺公司吸取驳运队的教训，展开反官僚主义学习，又着手清理仓库物资，又继续发现大批霉烂物资，各仓库各单位主管人召开一次检讨会，决定检修各库房里，增加通风设备，建立定期汇报制度，加强责任心。

    中机公司在二十四日召开盛大晚会，出席有沪东区……八十余单位，庆祝政协开幕暨建团工作委员会成立，并接受三个月突击完成二十部引擎的光荣任务。

    中纺公司印染二、四、五及纱带一厂，精简一部分人员后，工作效率普遍提高，过去课主任只管图章，现已明确的规定负责计算成本，预决算之编造，庶务股也一反过去官僚作风除负责购买，还统计生产器具工作……。

    公共交通公司修造厂，用突击生产来迎接政协及政府成立，决定把在十月六日方能修必的车辆，提前在十月二日完工。

    中纺第二厂机械厂接获突击三部蒸汽引擎任务，木样间工友自动每晚加工三小时，星期日不休息……全厂三分之一工友自动义务劳动半日。

十月份

    上海钢铁第三厂，本月份接获一项大任务，要在五十天内，完成火车轮一千个。

    被服总厂一分厂自纠纷二十四日起突击棉衣十万套，在本月二日与二厂同时完成突击任务。

    上海窑厂工人以实际行动庆祝人民政府成立，已展开生产竞赛，提出由日出三百块火砖增到五六百块。

    招商船坞处供应课近在清理仓库时，发现堆存已逾四年的废油堆中，有三百六十桶均系润滑油中最高级的透平油和汽缸油，价值人民币一亿元。

    上海机器厂机械部与工人合作研究改进自行车油漆方法，用磷酸代替两重油漆使用，改用灯泡烘焙，可使油漆成本减轻一半，时间节省一半。

    招商局八九码头装卸工人，改包工制为机件制后，卸煤量逐次增加，由每日五百吨增至九百吨，甚至达到一夜卸煤一千一百四十七吨空前记录。

    三野后勤运输部工厂管理处第五厂，因分工明确，与适当的批评与表扬，使地盘车五百辆任务迅速完成，首批六十辆，十二天完成，二批三十辆四天完成，三批四十二辆五天完成，此次五十辆六天完成，工作效率日高。

    中电一厂解放前二十二个工人生产电解铜，最多四十公吨，现减至十七人，反增至六十公吨。

    中纺四毛工友提出突击生产作为新中国的贺礼，得到全厂工友广泛响应，染整部生坯自八百码增至九百码，洗泥机由二缸增为三缸，粗纱间如二道粗纱机每部自一百亨司增至一百三十亨司，细纱间细连纱由三百三十磅至三百九十余磅。

    上海精密工具厂，十月份生产计划要完成四部制造钻头螺丝攻的新工具机，全部纺机零件一千螺丝攻，在中华人民共和国成立放假三日前已完成计划五分之二，近由于供电发生困难，完成生产时间过近，领导上坚决以来工人阶级，召开小组长联席会，各小组长纷纷响应用突击生产保证的预定时期内完成计划。

    纺机一厂接获铁道部二百五十只火车轮盘任务，要在十二月底完成，现估计准备工作在下月五日完成，引擎、轮盘突击工作即可开始。

    本市毛纺业国产羊毛考察团，昨举行团员会，报告筹备经过，表示目前在帝国主义封锁之下，原料来源发生困难，实有组织考察团的必要，考察团的成立为上海毛纺业决心摆脱依赖帝国主义，自力更生的第一步，同时今后产品也将力求大众化。

    公营上海窑厂，制造矽砖成功，解决上海各重工业矽砖之需要，该厂与十六举行轻功大会，给工程师野日胜、张圣兴、工人杨阿六、刘海清等等极大表扬。

    上海粮食公司，委托福新面粉厂磨制“八一”通粉，已经试制成功，且超过了签定时合约数量，每百斤净麦制粉率为80.35%，比白面每担净麦能增产百分之十，国民党反动时代小麦进口数量共达一千五百万担，今后将可自力更生，不必输入小麦。

    在重工业处扶持，与华北、东北、山东等地订货情况好转之下，本市机器业复工已增加到858家，占全市机器业总数百分之七十以上。

    中纺八厂对劳动竞赛，已有二月余的破坏，准备，细纱间已取得一个多月典型创造经验，原料节约与清洁方面均有很大的成绩，在这一个基础上工友纷纷要求展开全厂劳动竞赛，军代表工会，青年团支部，均分别召开会议，进行动员，把劳动生产竞赛作为工作中心任务。

    当广州解放消息传来以后，更加鼓励人民印刷工友们的生产热忱，即印一股，凹印两股，印码股，凸印股的晚班工友们在十一小时内完成了十八小时工作，凹印一二股加班超额工作收入劳军。

    招商局船舶修造厂，在几次抢修后搬迁突击工作中产生许多英勇劳动事迹，钳工刘正先带病工作，车工唐再兴每天早上工晚下工，工人卢相，俞国良，遇到机器发生故障即自动修理，青工陈宏璨和临时工经常从下午四时搬到次晨五时，电器工周文庆等在高热下常常工作三个通宵，修理中一〇七一电机工程时，工友把估计二月方能完成任务缩短二十天。

    公私营纱厂国棉联合收购机构成立后，已积极展开收购工作，保证原棉充分供应，又因广州解放，销路必然大增，因之各纱厂展开工率又比上月有增加，计申九、统益等厂每周开到四日六夜，开工在四日四夜以上者，有永安、申五、中纺等二十多个厂，五日五夜以上有中华第一、仁德等六厂，其中新中纱厂已开到六日六夜。

    亚细亚钢业厂预计完成十部二十五匹马力引擎任务，工友普遍投入劳动热忱之中，每天仅产二吨钢锅炉，经整理后可出三顿钢，车工王根林以前每天八小时车两头螺丝十双。现已增加至三十五双。

    中纺十厂，自提出消减次布的口号，各车间工友即互相研究检查发生次布原因后各种改进办法，随时注意调整湿度，锅炉间工人自动配合火力大小，及时注意纱结头、与清洁，现次布率也减至四分之三强。

    工务局铁工厂自展开学习以后，不仅磨洋工现象消灭，而且在生产方面创了不少新记录，一般生产效率增加到百分三十到五十，以前车螺丝每天仅十三四双，而技工杨志荣、陈琪忠创每日五十双记录，每日每炉打针一百三十双。加到二百十双，……在量的增加基础上，又提出提高质的标准，工人自动推选五人检查与评定质量数量，进行表扬。

    某兵工厂，在牛黄二领班带头与工友们共同研究之下，以日本碳钢代替美国钢修好二野八尊榴弹炮的跑栓，该厂试验股股长起先认为欲以日本碳钢代替美国钢是超过一般学理范围之外，但是终于在工人保证修复坚决信心之下，不断努力研究工作，终于完成，质量硬度均可，又一次发挥工人创造性。

    华南迅速解放，对本市电工器材及五金机器工业极为有利，灯泡制造业亦二十二家也有二十一家复工，生产量已达总量百分之七十六以上，电胶木厂产量也已达过去最高产量百分之六十。

    中国纺织机器制造公司远东钢丝布厂修理部工人谢志清修改磨车成功，使该厂每月二百四十磨片的消耗低为一百二十片，且使报废胶片可以重新利用，解决了目前封锁情况下磨片来源缺乏的困难、对纺织业贡献巨大。

    中央电工四厂突击十六双二百匹力大马达、车工、钳工、裴根宝等十月十九日晚自动义务加班七小时半把六百六十张矽钢片清好、漆好、烘好、使第二大压矽钢片工作如期进行。

    中纺第一机械厂九月二十一日接获突击生产高压汽缸四套及汽缸连杆五十根任务，工友以无限热忱迎接这一任务，铸工部假期三日也工作，吃饭休息时也工作，已于十月二十二日提早二十天完成，打铁间也不休假，十五小时完成一连杆，缩至七小时的新记录，青年团在这次生产中也起了巨大的推动作用。

    上海电力公司，锅炉二十三日发生严重积灰的现象，使过热器的出口，温度相差七十五度，很有爆炸的危险，经工程师发现后，立即召集王阿友……等工友经过八小时紧张工作，清除了灰斗和蒸汽管发生的灰，使锅炉恢复正常。

    私营纱厂七十五家，除通益、更新、大安等五家尚未复工外，其余均已复工，转动纱锭达一百十二万五千四百八十四枚，占总数百分之八十，自十月十六日至十月二十二日的一周中，五十一家纱厂共开日夜班三百九十七班，平均每周开工四日四夜。

    染织业在本月份内销路颇丰，各厂开工机数正在逐步增加，开工率平均已增至百分七十以上，织白胚织布的白织组各厂多数恢复夜班，规模较大光中等厂，不仅日夜开工，且在劳动局登记招添临时工。

    一百五十八家毛巾厂，有一百家开工，运输毛巾织机达二千三百七十二台，目前市价已超过成本，销路迅速展开，存活逐渐减少，资金周转已较灵活。

    本市针制业在本月份销路已经好转，改变了过去百分七十依靠国外市场之情况，由于交通的一般恢复，新解放区的扩大，已创造新的国内市场，纺织针，本月份销路二百五十万枝已较七月份增加二百四十万枝，棉织针销路本月份也超过七月份三百九十万枝计四百万枝，一般制针厂因销路转佳，开工已占全市厂总家数百分之九十。

    上海器厂十一月份生产自行车七百五十辆，超过原定计划五十辆，比上月份增加百分之七十二，此次成绩的良好，是由于总结上月的经验，动员工友手脑并用的结果。

十一月份

    中纺八厂自十月二十一日展开劳动竞赛以后，纺部每十小时一錠量，四十二支产0.164磅，超过第一期预定计划0.45磅，十二支纱超过第二期0.77磅，织部超过第一期预定计划38.5码，因之第一阶段提早五天结束，本月一日开始第二阶段竞赛。

    某部第二汽车厂，利用废铅制造活塞，经工友梁鸿志方樟贞经四十天不断研究，已试验成功，已将废铅三吨，铸成了光彩焕发新活塞二千五百只，除质量略重，涨性较大、其光泽、硬度、精度皆合标准、而利用此项废物，可节约人民币一千五百万元。

    中央电工一厂，民主选举积极份子，碾压间选出张有福、蒋文轩等，通过这一次会议，使工友们更加爱护机器，工作也更形紧张，蒋文轩他在钳每根电钢錠时，都是喷跑到碾压机上去，由于大家生产积极，生产数量从105根电钢錠增加至二五四根，再增加至260根、比国民党时代增加一倍。

    日亚钢锻厂，工友误将炮弹作为废铁加入炉内，以致突然爆炸，一天内经工友抢修恢复，照常生产，举行检讨会，一致认为以后要提高警惕。

    宁和机器厂，生产上须要熟铁材料加以锻治，领班夏暮发带头，发动工友把解放前抛弃材料整理出来，抢出热铁四百五十斤，省下四五十万元材料支出。

    第一、四、八、毛纺厂正热烈展开生产运动，各厂均遭入全面竞赛之中，目前正为一月半完成十一万码制服呢定货突击任务而努力，工友们提出意见，要求在六周内多生产细布二千一百匹，减少回丝八百磅，改正次布六百匹。

    沪路局上海机务段过去一大型机车，点火用柴多至一百斤之上，该段汲水工人姚荣世，研究之后想出新点火方法，每台机车将省燃料费四万五千五百元。

    工务局为翻修本市路面，该局研究所经不断研究试验，已完成一种沥青代用品，用本市所产煤油柏油轻油渗配，如此不仅可以节省外汇，就地取材，每月且可节省沥青砂一吨半，汽油六百加仑。

    中纺第三毛织厂于本月十六日展开生产竞赛以后，获得良好结果。过去绕纬间三十七个工友每日产三百多板，现在减少七十位工友，数量反增至五百多板，麦而登呢，每日可织十五码，工友曹金凤以新记录创三十码半，纺部，十支纱十小时一錠量由0.34磅增至0.45磅，回丝六磅减至二磅，脚毛由三十七磅减至三十三磅。

    中纺第五印染厂，生产效率有显著提高，印染部染缸每台十小时染精元自五十二匹增至五十八匹，以前五人管四台，现一人管一台，工友们互相保证在工作时不早退，不洗澡，不瞌睡。

    上海电信业跟解放区的扩大其业务正在日益发展，六月份去报每天平均四千二百六十七份，七月份平均每日五千九百十八份，八月份平均每天七千三百八十七份，九月份平均每天八千七百零三份，十月份平均每天已一万一千二百份，本月份估计每日平均将超过一万七千份。

    后勤运动部工管处拟定之十一、二月生产计划，受到所属各厂热烈拥护，并互相引起了挑战，决心争取红旗，搪缸工友陈耀东，每日扛三只汽缸增至五只，技师李驾时设法利用废汽门样制成精小钢轨，缝工孔自发等，在一堆废帆布中找出质地优良小布和绳子，拼成六十二顶篷布，节约人民币四百余万元，此外用废片铅灰3000磅浇成铅片5000片，效率方面也从每四小时浇铸四百斤提高到675斤新记录。

    中纺一机制低压活塞，发现外圆有绿色窝状砂眼，经管理人员与工人检讨，详细研究后，发现原因，即圆满解决。

    中纺第五毛纺厂经过起草委员会，工会小组联席会议，全体职工大小会议的讨论，历时一月订出劳动公约十项，要求工友互相遵守。

    后勤军需部所属工厂，已提先四天完成上月底交下来的任务，在生产效率方面有大的提高，如裁剪部提高效率一百十六，缝纫为一百二十四，在节约方面，计节约十二磅细布一万五千〇二十八匹，线一千六百七十九万六千一百十码。

    上海铁路装卸会议于二十五日胜利闭幕，百余代表获得初步的一致认识，今后将推行不损失客商一针一线的轻装卸负责制，坚决而有步骤的废除不合理的承揽制，并迅速组织工人自己的供应社，代表将上述大会精神回去向下传达。

    本市胶木电器工业，解放前原料自美输入月达八千磅。自制胶木纷，因绝缘性不够，容易走电声绸，近来公信电器厂，改造绝缘性试炼已完全获得成功，每天约产二百磅左右，其他胶木厂决定与公信合作，开设胶木粉厂。

    本市私营五百十二家五金工厂，到本月中旬已有一百八十七家复工，该业产品销路一向由五金商转手售出，中间剥削甚大，现改业四十家工厂筹资组织联营处，对原料收购，产品推销资金调节有很大帮助。

    华东区财经委员会纺织工业部二十四召开本市私营纱厂代表座谈会，对今后生产计划交换初步意见，今后有计划的生产是必要的，要集中力量来增加原棉供应，加强联购工作，节省原料减低成本，加强同业工会组织。

    上海铁路局为响应铁道部处召全国铁道实行大补修推行新养路法，动员员工与家属五百余人，义务劳动，清理道渣、搬运废土……工作结果超出预定一倍。

    中国石油公司高桥东厂为提早完成建厂工作，劳动节约竞赛全面展开，制定劳动纪律和计分评功制度，学徒楚国雄改进车回润管扼头脚后，每天车三十双增到五十六双，车工的车力割速，提高至每分钟九十尺，接近世界技术标准。

    上海电话公司服务了十八年的自动机器修理员陈祥根，在本月九日完成改造跳字机校正的模子，减低了铸造新模子的成本，他说：完全是在人民政府感召下才努力研究的。

    上海铁路局在二十一日在上海机务段试行机检材料负责制，这负责制的基本精神是核算成本，这将使乘务员提高转运技术，包修工人提高机车检品质，可以核算盈亏，防止盲目生产。

    中纺第一机械厂突击生产汽缸四套连杆十一根，老工人与青年团员带头努力，已于十一月九日完成。

    中纺十一厂在职保全部工友积极带头一月完成二月计划，装好停顿三年之久的一百零四台布机，已织出布四百八十匹，该厂行政上个别调整不合理工资后，工友生产情绪高涨，织保部全体工友三次自动共延长九小时工作，吴昌益等十七人放弃假日义务工作一天，纺保部也积极整理车间，便利工作方便。

    中纺一厂本月十一个夜工，较上月同等时间内增产一千三百多匹，二等布从三十匹减到十匹以内，次布率已降到百分之一。

    中纺毛一厂自本月一日展开生产竞赛以来，六双纱产量由每班1.15磅增至1.57磅，细纱间由每日2404磅增至2950磅，原毛部由1400磅增至1700磅。

    中纺机器制造公司一厂，为完成二百五十个火车轮任务，工友班宗春、师汝昌等，在工具极端困难条件下修复损坏的钢炉，以三十分斤铁锤代替冷气锤，将抛弃碎火转磨成粉加白泥混拌，代替耐火砖，当炉修复试烧钢锭时，青年团员扛红旗扭秧歌前来慰劳，场面异常感人。

    华东后勤部第二汽车厂钳工吴福康试制离心式轴成功，产品成本较旧法节约一倍，原料百合金每副节省七十二克，染料每日节省六十磅，浇铸时间每副省工作十分钟，贡献极大。

    中机械公司吴淞厂工程师吴梅生以极简捷方法，设计了焊接十字头水尿传动焊接与十字头的钻模，钳工魏福龄再将它改为十字头与活塞杆联合工作钻绞并用的模子，减少工作许多手续与中心偏差的缺点，搪十字头由一小时快到三刻钟一只。

    新中工程公司，自制钢柱轴承成功，其摩擦力百分之六七，耐用力为舶来品四分之三，转速每分钟一千四百五十转，负荷为二千磅，也为粉碎敌人封锁之一大创造。

    诚孚铁工厂工友董元改装钢领圈的新式排刀，效率增加百分之四十。

十二月份

    上海电信局路线工作队，以极快之速度，在五天以内，假设完成从南翔至真茄四芯橡皮电缆二万五千二百公尺，比原定提早九天完成任务。

    中意第一纺娟厂，自展开“生产节约”学习后，给职工巨大影响，使他们在工作中发挥了的积极性与创造性，在国民党时代，有纱市小条子三百担，广东三十余担，因精炼失败，弃之如同废物，现经彭家元协同工友不断研究试验，已将精炼困难迎刃而解，总计三百三十磅废物，纺成娟丝四十担左右，值人民币一亿六千万元。

    中纺三厂锅炉，因热管损坏不能使用，经过工友积极思考研究，向一印兄弟厂借到热气管十六根，利用停电日把工程全部修好，锅炉间工友由于他们的工作这种表现，被全厂民主评定为特等功臣。

    中纺五印工人随着阶级觉悟日高，生产的情绪也不断的增大，最近生产竞赛中，染色部，每日染布每缸由53匹激增至99.8匹。织造部效率也比原有基础提百分之七十，烘布机，出幅机，码布机，产量也随之耀升。

    三野后勤军需部所属上海各被服及装具工厂，因前线部队进展神速，补给线与转运时间延长，因之一九五〇年夏装，第一期二百万套，已本月十五日提前开始，制革厂要求明年度完成一百万军鞋及炮衣帽檐，装具厂要完成大批袜子纽扣，生产部已着手建立各种合理化制度，准备按件计薪，订出超额奖励制，组织技术学习，……现已积极动员准备，调整机器，迎接新任务。

    中纺一厂青年团团支部成立后，对生产起了推动作用，团员一面表示要向老师父学习，一面积极带头生产，团员刘志忠等十一人，自动晚上义务加班，团员韩德胜等为使档眼子工作不至脱节深夜十一时才睡。

    中纺八厂为了将激发起的生产热忱继续加以发扬：拟定了评定分数法，在全面设施以前，曾在细纱间重点试行，吸收了部分经验。

    华东区工业部以澳洲生铁二百吨供给本市私营工厂，减少上月全国性物价上涨生产上发生的困难。

    通用机器厂，在各方面激发引导工友生产情绪，特甲竞赛，逐日公布个人生产成绩，用红黑点表明优劣，定期评功，掀起了生产热潮。

    联合购棉委员会，自开始至本月十七日为止共收购十一万多市担，其中配售各厂计四万二千三百五十九市担，仓库待配的四万五千担，运沪途中亦有三万担左右。

    中纺机械公司，历时三月，在预定计划前十天完成一百五十匹马力引擎与七十五匹马力引擎一部之任务，在讨论会汇总，大家指出这一次生产过程中各部联系尚不够，准备时间太仓促，计划性不够，这些缺点可供下次参考。

    中纺二厂，由于解放后生产量一般增加，已非已经常发生故障的打包机所能负荷，十一月十八日起工友在不妨碍车间生产原则下，进行修理，本月八日已全部竣工，每压一件纱速度率由三分九纱减至一分三十纱，同时节约修理费支出达四千二百单位。

    本市电信局过去发报用的击孔油纸条全赖美英输入，解放后来源断绝，在此情况下，该剧华世鉴工程师与机务组利用公余悉心研究，历经失败，终于试用硬脂融制而获得成功，耐放度在七十二字（三六五字母）速度可放得一百余次，采用此纸后，每年可节约美金三万余元，此项发明华世鉴说：“完全是由于学习搞通了思想。”

    后勤军需生产部所属制革厂，生产节约有显著成绩，刨皮由每日每工三张增至五张，甚至七张，大光车三人合用每天的压底革二十张，现改二人合用，反增至四十至五十张，解放后至目前止共省硫酸四百余斤，此外利用碎皮及复制胚子来根皮造刺刀夹两千，皮炮衣一千六百副，省来根皮约千张。

    后勤军需被服厂，经过学习评功之后，阶级觉悟日高，一九五〇年来临之前，纷纷自动出具完成夏服任务保证书，保证完成任务，调换颜色部队的布，而手续清楚，保证执行厂中各种制度。

    中纺九厂一工场每部扦子车，解放前每天做八九板，现在提高到二十板，俞芝贞带头每天做到二十六板，工友都不甘落后，纷纷努力赶上。

    市工务局第二区在本月二十五日开了一次盛大庆祝会，迎接一九五〇年生产计划，并举行石生明等业三位劳动英雄给奖典礼。


中华全国总工会关于私营工商企业劳资双方订立集体合同的暂行办法

文教活动

    上海职工在解放以后，在政治上已经取得国家主任翁的地位，因之对一般政治文化的学习，以及各种文娱活动的要求，感到异常的迫切，尤其在上海工人阶级自己组织的领导机构——上海总工会筹备委员会积极推动之下，结合了工友普遍要求学习的热情，于是上海职工文教活动在各厂广泛的展开了。

    上海解放后半年来，职工文教活动是有巨大的成果的，各产业工会、工厂，职工们建立了自己的夜校、识字班、技术班、墙报、秧歌队、歌咏组……。

    上海总工会筹备委员会在七月一日出版了上海工人自己的报纸劳动报，对职工文教活动是具有头等意义的。它一出版，就受到各厂工友热烈的欢迎，半年内在各厂都组织了通讯小组，据不正确的估计已达七百余人，复兴岛船舶厂钳工赵华明说：“我们要给劳动报写稿呀！并且还要帮助不会写稿的工友给劳动报纸写稿，今天我们要建立无产阶级的文化，使工人在文化上也翻身”，崇信纱厂工友陈士心说：“劳动报会帮助我们学习的，不通顺的文章，修改了会登出来”。

    劳动报的出版，使许多工厂工人对学习的兴趣，更加浓厚，许多工厂文教科组织了工友读报小组，中纺第二制蔴厂的读报小组，识字的工友不仅逐句的把报读给不识字的工友听，并且还把生字写在小黑板上给大家认，中华第一纺织厂戴凤梅说：“劳动报出版后对厂里文教工作帮助真大！”

    从劳动报发行数字的演变上，也可以反映出工友对学习是何等热心，它的发行数字由最初一万九千份一直激增到年底的七万余份。

    此外各产业工会及各工厂自己出版的铅印刊物更多，包括三日刊、周刊、半月刊……等，约计一百六十多种，发行总数也在十万分以上，这一些都是解放以后职工们丰富的精神食量。

    墙报、油印纸、黑板报、因为它的简便，差不多各厂都有，工友们很热心的去办它，中纺十九厂机动科工友朱长铭说“壁报是各工友发表意见的地方，谁生产积极我们可以把他姓名登上报表扬他，磨洋工生产不积极也可以登报批评他”，另一个工友说：“生产上有什么新发明也可以上报……”。各厂的壁报都力求适合大家阅读，中纺十厂，办了一个壁报车，可以到处流动，刊物内容有“看图识字”，及“小字典”，专门解释一些较为艰难的文句，很受工友们欢迎。许多厂里，当一出壁报的时候，就挤满了一大堆人去看。

    一般说，各厂的壁报大致上有一个共同的特点，就是赔了政府每一个号召运动，以及时事来作为中心内容，六月份大美晚报主笔高尔德殴打中国职工的时候，一家厂里壁报上就写上声援被殴职工的诗，诗上写道，“高尔德，真缺德，不讲理，良心黑；你要回美国，腰间麦克又麦克，不管职工肚子痛…帝国主义不要怕，全靠工友来团结”，在选举候选人的时候，各厂职工纷纷写稿介绍候选人，十月份政府发大钞的时候，职工也自动写信配合宣传，有一家厂壁报上写道“……以前反动派发大钞，为的搜刮民脂民膏，弄得物价三级跳，职工生活搞得一团糟，……如今政府发大钞，为的是市场扩大了，国家建设需新钞…奸商投机已取缔，保管物价不会高……”此外生产模范、学习模范，工友们也纷纷写稿登在快报，黑板报上，一家厂里黑板报上称赞学习模范写了一篇稿：“自从上海来解放，老波顿时变了样，天天来把学习搞，大字小字写的忙……小组里头顶热心，笔记发问都认真，学习不到两个月，样样事情都长进”。

    工人夜校在各厂也普遍的建立起来，在纱厂工会推动下，上海各纱厂里差不多都有了夜校，上海铁路工会也成立了学习委员会，筹办了十五个职工识字班，一个职工学校及职工训练班，并且为了充实这些夜校，还建立了无数大小的图书馆，购置了1064本图书杂志，邮政工会也举办了三期邮工训练班，烟厂工会成立十四个学习班，二十九个学校…，一般参加读书的工友都很用功，他们纷纷表示意见说：“只要有共产党来了，我们职工翻身做了主人才有读书的机会，我们要用功呀”！许多厂里夜校，学习班的学生，感觉到在课堂里听先生诵课还不够，都组织了学习小组，上海电信工会先后成立了九十个学习小组……许多厂里学习小组，不仅互相温习夜校读的课本，而且经常的随着政治情形的发展，学习每一时期政府发表重要的文告，毛主席“论人民民主专政”，饶政委“反封锁六大任务”，“中华全国总工会章程”，“三大宪章”这些文献先后在各厂学习小组里进行了不断的反复的讨论，职工学习情绪十分高涨，一位海关的老工友看了他机关学习小组学习的情况感动的说：“我在海关里工作了二十多年，从没有见过职工们有这样普遍学习要求，真是破天荒的事情”。

    上海总工会筹备委员会，自七月八日起至九月四日止，曾一共办了三期干部学习班，每期八天，第一期参加学习515人，第二期471人，第三期513人，共1499人，毕业后回到各产业单位工厂中去的学员，都能很好联系群众，在学习中起骨干作用，九月中旬上海总工会筹备委员会，为适应职工日益高涨的学习热情与需要，开办了师资训练班，五十四名优秀师资毕业后分配到各产业单位从事文教工作，并且在沪东区开办了二次职工学习班，十二月十五日上海总工会筹备委员会又举办了一次，上海总工会干部训练班，学员四百五十人，广泛的包括各产业单位中之职工，工厂里许多工友说：“上总开办的工人学习班短期内虽不能使每一个工人普遍都有机会参加，但是上总派同志到厂里来演讲，对我们益处也很大”，解放后四个月内，上海总工会筹备委员会派干部下厂演讲计一百次，有七十八个单位，六万七千工人，听到演讲。

    由于职工对学习情绪的高涨，工人读物便成为迫切的需要，据上海总工会筹备委员会劳动出版社的统计，曾先后出版过工人政治课本四册，工人算术两册，以及下列各项劳动手册：职工工会手册，国际知识丛书，大家办工会，为什么一边倒，二毛立功，领头干，工人阶级旗帜，劳动创造世界，工会参考文件等；共计发行三十六万六千册，其中以工人课本销路最广，先后再版七次，实销十余万册，各厂夜校大多采取它为课本。

    职工文娱活动在各厂也都普遍的蓬勃展开，工友说：“国民党匪帮长期统治下受的那口极深的气都在文娱活动中消失了”，解放后工人对劳动的喜悦与愉快也通过文娱活动具体的表现出来。

    上海铁路工会建立了二十二个歌咏队，二个腰鼓队，二各秧歌队，三个口琴队，十一个足篮球队，参加工友总人数有二千一百七十多人，电信工会工友们自己也组织了文工团、腰鼓队、乐队、京剧、烟厂工厂职工先后成立三十三个秧歌队，十二个戏剧组、八个乐队、印刷业的工友在工会领导下，也成立了舞蹈班……中纺各公司的职工秧歌队，文工团在每一次大游行时都出动，中纺毛一厂工友自己编演活报“开荒”、“民主医院”……等。……许多工友因参加了文娱活动，改变了过去坏习惯，在解放前他们放工后就赌博、抽烟、游荡……现在都因有了正常娱乐而戒除了，一家橡胶厂的工友说：“以前我专门看美国侦探皮大腿片子，现在我也知道那是害人的毒素，解放后仅仅半年时间，工人对娱乐的选择标准都大大的提高了。”

    人民广播电台也为了适合职工文娱活动发展与需要，在九月二日，增加了职工广播节目，职工纷纷要求参加广播，中纺机器制造厂的广播组说：“现在政府真重视我们工人娱乐，从前我们连广播电台的大门朝南朝北都不知道，今天却要我们向广大人民广播我们的节目……”。

上海职工文化娱乐活动筹基金运动

    上海解放以来，职工要求学习和从事文化娱乐活动的热情极高，各厂各业职工纷纷组织了自己的学习和文娱活动，有过很好的表现，但是这些活动尚仅限于少数组织较强的工厂和行业中，显然是不能满足全市百万职工的要求。为了适应全市职工的要求，应该大规模地普遍展开文娱活动。但主要困难是经费问题必须设法解决，而正当的文化娱乐活动，是转变旧风气，改造坏习惯，提高职工文化修养和政治觉悟的有力武器，在建设人民政权和发展生产事业上，有气极大的作用。

    因此上海总工会筹备委员会于九月二十九日上海职工代表会议中提议通过发起组织“上海市职工文化娱乐基金筹募委员会”。聘请全市性的各产业，行业工会代表为委员，包括总工会的负责干部在内，于各报刊刊登启事，向全市职工兄弟姐妹、各党、政、军事机关、部队同志、各界人士进行筹募文娱基金，并负责推动，保管和监督使用捐款，准备于将来在上海市的东、西、南、中、浦东五个区，各建立一个职工文娱活动中心——工人娱乐部，使她成为工人的乐园，并负责指导各工厂举办文娱活动。

    此次筹募基金运动，从十月十一日起正式开始，首先获得上海市政工会、化学工会等，热烈响应，并普遍在各工厂展开如火如荼的竞捐热潮，工会与工会或之间，厂与厂之间，车间与车间之间，个人之间都发动了热烈的挑战运动，工友们都说：我们要建立自己的乐园，必须人人尽力捐款！

    上海总工会筹备委员会文教部为配合文娱基金筹募运动的推进，展开了宣传演出工作，宣传工作方面有劳动报的连续报到，利用中华全国总工会代表下厂作传达报告时进行口头动员，各电影院前张挂大幅广告。演出方面：大光明义演，电影演员等义演名剧“表”，组织职工文娱节目大会串……等等，获得十分巨大的效果。

    筹募基金运动自十月十日展开以来，到十二月二十五日止总共收到人民币：385969732元，折实单位：31248个正，银币及外币：银元三十六枚，美金一园，实物：电影放映机，收音机，电钟，电扇，乐器等多件，此项运动至十二月三十一日止尚在进行中。


中华全国总工会关于私营工商企业劳资双方订立集体合同的暂行办法

职工福利

    关于职工福利工作，随着上海的解放，在人民政府正确的领导之下，普遍的提倡和发展，这里略举解放后上海部分工会对职工福利工作的一般概况，其他正陆续开展中的各工会福利业务，以篇幅所限，加以时间迫促，不及一一列举：

上海区铁路工会自解放后所进行的各种福利工作及成绩：

    1、公家资金开办的供给商店在杭州，戚墅堰机厂，南京、南昌、上海各地共付资金655615059元，员工购货人数达27746人。

    2、工人集股的消费合作社在金华、上海总医院、苏州各地社员人数总共500多人，业务以米、面、肥皂等七种为主，一般较市价低百分之二十到三十。

    3、关于工人互助金、食堂、理发、公用事业优待证等福利工作，正分别进行中。

    邮政工会在福利工作上成立了公恤辅助金制度，扩充托儿所，建立病房，举办五期的配米，总共四千四百四十一石和配油一万〇八十二市金，并接管合作社，盈余了四百九十二万六千六百九十九元。

    电信工会劳保科对于职工福利工作，在解放后配出食米每次每人二斗，每次配给人数二千人以上，其他如肥皂、牙膏、奶粉、饼干等配给为数亦甚巨。在该科储蓄组举办的有（一）折实存款。（二）紧急贷款。（三）子女教育资金。（四）死亡抚恤金事业。

    染织工会除了配米和发给优待证外，各工厂职工伙食，也普遍改善了，医药设备亦有改进。

    化学工会福利事业。
     （一）配米，最早的有申请七期，最迟的也有三期。
     （二）优待证全部都申请。
     （三）大明火柴厂，办了托儿所，已容有50多小孩。

    烟厂工会及五金店员工会先后都办了配米，另发优待证等福利工作。

    食品业工会福利工作如罐头食品分会有劳资合办的泰康，和职工合办的马宝山雨合作社，其他如冷藏、制蛋、饮料、榨油等分会都有举办配米，发给公用优待证，半价月季票，水电优待
证等。

    印刷工会关于福利工作，做的较多，计配米期，总计2403090斤，配粉694袋，领取公用事业优待证人数计18611人，失业工人登记409人，已介绍职业的有技工174人，女工72人，练习生120人，介绍至外阜工作的技工有45人。

    钟表、眼睛、照相联合工会各分会同样也举办了配米，发给优待证等工作，如钟表分会计配米七期及发出公用事业优待证三次，六月份申请配米人数350人，七月份525人，八月份950人，九月份725人，十月份540人，十一月份530人，十二月份505人，公用事业优待证计三次，九月份得到443人，十月份106人，十一月份199人，总结配米人数共计4125人，得到公用事业优待证会员有748人。

    手工业皮鞋工会福利部设立职工诊疗所，配给各种物资如米、面、油、糖等，优待职工理发、沐浴、筹办惠工合作工厂，办理公用事业优待证，以及介绍事业工人就业，计划劳动保险等工作。

    兹将上海总工会筹备委员会福利部举办失业工人登记介绍情形：及福利部配售统计，折实储蓄统计，重点配油统计，职工配盐，公用事业及各工会所举办的合作社等情形列表如下：

上海总工会筹备委员会福利部举办失业工人登记介绍报告表

 | 1949年12月份 |  |  |  | 1949年8月8日至12月底
类 别 | 登 记 |  | 介 绍 |  | 登 记 |  | 介 绍
 | 男 | 女 | 男 | 女 | 男 | 女 | 男 | 女
铁 路 | 28 |  |  |  | 96 |  |  |
邮 务 | 1 |  |  |  | 1 |  |  |
电 信 | 16 |  |  |  | 16 |  |  |
海 员 | 9 |  |  |  | 18 |  |  |
码头 仓库 | 49 |  |  |  | 417 |  | 71 |
纱 厂 | 78 | 110 |  | 4 | 148 | 164 | 75 | 10
染 织 | 105 | 46 | 4 | 3 | 304 | 62 | 63 | 6
针 织 | 11 |  |  |  | 11 |  |  |
毛 纺 | 2 | 6 |  |  | 2 | 6 |  |
丝 织 | 32 | 7 |  |  | 22 | 7 |  |
五 金 | 1354 |  | 427 |  | 3668 |  | 1587 |
化 学 | 36 | 9 | 2 | 1 | 36 | 9 | 2 |
橡 胶 | 9 |  |  |  | 9 |  |  |
新药业 | 20 | 4 |  |  | 42 | 24 |  |
卷 烟 | 11 | 24 |  |  | 27 | 75 |  | 1
面 粉 | 33 |  |  |  | 33 |  |  |
食 品 | 9 |  |  |  | 9 |  |  |
印 刷 | 77 | 16 |  |  | 166 | 36 |  | 2
医 务 | 2 | 1 |  |  | 2 | 1 |  |
市 政 | 119 |  | 33 |  | 386 |  | 84 |
金 融 | 45 | 5 |  |  | 127 | 24 | 85 | 2
进出口 | 9 |  |  |  | 9 |  |  |
百 货 | 5 |  |  |  | 5 |  |  |
钟表、眼睛、照相 | 8 |  |  |  | 8 |  |  |
酒菜、理发、浴室、旅馆 | 81 |  |  |  | 81 |  |  |
机关工作 | 104 | 1 | 74 | 2 | 159 | 1 | 264 | 2
教职员 | 10 | 7 |  |  | 14 | 13 |  |
手工业 | 17 |  |  | 5 | 114 | 18 |  | 5
衣 着 | 1271 | 388 | 922 | 98 | 1271 | 388 | 922 | 98
一 般 | 336 | 37 | 108 |  | 820 | 70 | 304 |
回 乡 |  |  |  |  |  |  | 13 |
建筑业 | 52 |  |  |  | 92 |  |  |
合 计 | 3929 | 661 | 1573 | 113 | 8086 | 898 | 3370 | 127

食米配售统计

期数 | 申请日期 |  | 单位 | 人数 | 备注
第一期 | 6.5 | 6.15 | 516 | 451211 |
第二期 | 7.5 | 7.15 | 831 | 619146 |
第三期 | 8.5 | 8.15 | 999 | 590554 |
第四期 | 9.5 | 9.15 | 995 | 463779 |
第五期 | 10.1 | 10.15 | 889 | 417572 |
第六期 | 11.1 | 11.10 | 1038 | 523046 |
第七期 | 12.1 | 12.10 | 972 | 524420 |
共计七期 | 共计75天 |  | 共计6240 | 共计3589728 | 经上海总工会批准后向上海粮食公司售配
一、配售油米和八一通粉两种由申请单位选择。 二、配售数量或米二斗或粉一包每人选择一种。 三、单位根据工筹会或分会为原则。 四、人数根据配售需要者。 五、一九四九年六月起至十二月止数字。

职工折实储蓄统计表

月份 | 单位 | 人数 | 备注
6 | 25 | 8845 |
7 | 264 | 93904 |
8 | 27 | 8108 |
9 | 22 | 7687 |
10 | 9 | 560 |
11 | 195 | 40597 |
12 | 101 | 14719 |
共计7个月份 | 共计644 | 共计174420 | 经本会核准向人民银行合作储蓄部办理
一、给予活期储蓄折实之优待。 二、根据职工每月收入为限。 三、最近两个月内有增加职工支出会费及年终双薪、奖金、供给制保育费、经合储部通知亦获得活期之优待，凡是经本会已证明，以后经常可直接向合储部储蓄。

职工配油统计表

1949.6月份 | 39单位 | 49963人数 | 备注
1949.7月份 | 29单位 | 18873人数 |
1949.11月份 | 2单位 | 575人数 | 每人配给两市斤
共计三个月 | 共计六十一 | 共计49411人数 | 经上海总工会筹备会核实向中植油厂购领

重点配油对象为国公营企业工厂职工经证明以后直接向中国植物油厂每月优待配购

职工配盐统计表

1949.11月份 | 3单位 | 2752人数 | 备注
1949.12月份 | 1单位 | 322人数 | 每人配给一市斤
共计两个月 | 共计4单位 | 共计3084人数 | 经上海总工会筹备会核实向上海盐务局购领
职工配盐凡是本会所属系统职工得每月购买一次

职工公用事业统计表

1949.9月份 | 321679人数 | 第一期（第1次） | 备注
1949.10月份 | 108618人数 | 第一期（第2次） | 经上海总工会筹备会核实向公用局申请发给
1949.11月份 | 187220人数 | 第一期（补领）
共计三个月 | 617517人数 |
公用事业申请购领公用优待证及水电优待权利使用期限至1950年2月期止

各工会已成立的合作社统计表
（截止一九四九年十二月底止）

类别 | 社数（个） | 社员（人）
棉纺 | 54 | 103973
烟业 | 9 | 5929
染织 | 22 | 8411
毛绒业 | 16 | 7425
公用事业 | 19 | 25382
化工 | 9 | 7179
机关 | 4 | 不详
银行 | 10 | 7288
小型工厂 | 33 | 17391
公司商号 | 21 | 7758
尚未联络的 | 13 | 不详
总计 | 210 | 190736

五、举办工厂托儿所概况：

    女工是工人阶级中一支有力的队伍，为了要使女工安心工作，提高生产情绪，则工厂托儿所的设立是必要的，在解放之前，也有少数工厂设立托儿所，但大都是有名无实、设备不周、管理不善。解放后各工厂托儿所正广泛的展开，以适应大量的需要，现据调查所得，一般女工的反映，大都是要求多设立托儿所，扩充卫生设备，增加托儿所的床位，供应必须营养食物，提高收容儿童年龄（普通只收一个月至八个月的婴儿，也有个别收五岁左右的儿童。）提高保姆教育程度，定期举行妇婴卫生讲座，与检查婴儿体格等。如果上面这些要求，能在每个工厂每个托儿所逐步的实现，则每个孩子都能健全的成长，每个母亲也能安心地工作。（附表）

工厂托儿所发展概况表

 | 所数 |  | 收托婴儿数
 | 原有 | 新办 | 原有数 | 增收所
国营厂 | 25 | 1 | 1638 | 701
私营厂 | 11 | 14 | 554 | 710
小计 | 36 | 15 | 2192 | 1411
总计 | 51（所） |  | 3603（人）


中华全国总工会关于私营工商企业劳资双方订立集体合同的暂行办法

劳资关系

    由于解放前的上海，是处在帝国主义、国民党反动政府和官僚资本的统治之下，因此在劳资纠纷上呈现了经济斗争与政治斗争相互结合的复杂性，同时也反映了解放后初期的劳资纠纷，大都是解放前纠缠无法解决的悬案，可是由于问题复杂，情况各有不同，而且悬殊很大，如失业工人复工问题，或早已停业的工厂开工问题，尤其是工资问题等更为复杂，这些问题在积年累月长期奴役统治中遗留下来，便不可能很迅速的立刻加以解决。

    表现在劳资双方的态度上，初期由于少数民族资本家，对生产抱有消极态度，他们因为不了解或不信任人民政府的政策，有的竟还对敌人存有幻想，将原料存起来，推说种种困难不愿开工，有的个别资方甚至还用国民党统治时代的流氓欺骗压迫手段，来对付工人，因此也造成了劳资纠纷。

    拿工人方面来说，也有少数工人发生了偏向，如个别工厂发生包围，强迫答应要求等行动，这是因为工人长期受到压迫，在刚解放时所难以完全避免的，但只要向他们真诚的解释，进行教育后，便能服从长远利益，照顾资方困难，自动的让步。

    所有发生劳资争议的范围，绝大部分为中小型工厂（尤其小型工厂），主要由于这些中小型工厂在过去受压迫与剥削比大型厂更为厉害，在反动派统治时期，工人不易起来斗争，所以当解放后，工人们怀着单纯的翻身观念，就容易引起了纠纷。

    从这一个时期的发展来看，六七月份，大抵为劳方要求资方开厂复工与改善待遇问题；八九月份，资方遇到了暂时经济困难，主动的要求劳方分担，如减薪、减工、停工、开厂等。但由于上海市军事管制委员会，于九月十九日颁布了二个法令以后，纠纷一般的较为减少，到了九、十月份，由于物价稳定，华南、西南广大地区的获得解放，政治形势全面好转，大大的扩展了市场，因此一般工商业也获得恢复与稳定，表现在劳资关系上，也逐渐趋向正常，这一个时期，个别厂商为了适当的调整劳资关系，讨立了集体合同，像照相业等。但是在十二月间，继十一月物价波动之后，个别厂商因从事投机，至遭受打击，而告周转不灵，而发生了劳资纠纷，也有因各新解放区回来的工人，要求复职而引起纠纷，故案件数字较十一月略为增加，如某钢精厂因受物价波动影响，而发生解雇纠纷，迄未解决。

    下面收集了部分关于劳资关系的资料，由于材料少，并且较为笼统，不够代表全面性，只作为对个别问题的说明。

一、复工

    工人要求厂方开工的纠纷，在六月份为最多，这是由于上海工商业在解放前后，确实遇到资金缺乏，原料供给，成品销售等严重困难，其原因主要是上海民族工商业长期受帝国主义及其走狗国民党反动派的摧残，再加之在解放后遭到敌人的武装封锁；资本家对生产缺乏信心，对人民政府的政策不了解，而工人在争取复工生产的运动中，对某些犹豫的资方，起了一定的推动作用，必要时并主动作了某些让步，充分表现了工人阶级当了主人翁的气魄。如：

    本市私营纺织业鸿章纱厂，资方籍口原料缺乏，成品滞销，要停工三个月，经工会研讨后，指出资方在经营业务和管理方面的许多缺点，作迅速有效调整，同时又向资方建议调回隐蔽资金来维持生产，在职工热诚帮助下，资方即打消关厂停工的消极想法，表示愿意继续开工生产。

    沪西晶华玻璃厂，是全国玻璃业中顶大的一片，因资方对人民政府的工商政策不够了解，解放前便停了工，解放后，工人努力推动，客户也来订货，资方于七月二十五日局部复工，后又借口销路、染料及资金困难，不根据上海市军事管制委员会“劳资争议调处程序暂行办法”也不和工人商量，擅自停工，工人为了照顾资方，自动减低底薪，但资方还是一定要停工，该厂工筹会就向资方积极交涉，并愿与资方共同研讨减低成本的办法，提出以煤代替柴油，解决染料困难，资方对这提议也没有采纳，后经劳动局调处，因资方提不出充分的理由，遂决定在改造炉灶后开始复工。

    大成电机厂资方曾一再分化工友，破坏工会，私订所谓“工友回乡生产协议笔录”等违法行为，经双方代表连续六七小时的谈判，收集了许多具体材料，指出资方并非无法开工，资方无话可说，于九月十六日双方成立了三项协议，继续开工生产。

二、工资

    上海五月二十五日解放，因此有许多工厂工人因五月份的工资未曾领到，故在六月份要求补发或预借（补发后扣除）的纠纷特别多，尚有许多欠薪争论直到七月份还继续发生。

如：

    中国萃众制造公司之工资纠纷，经双方协议结果，资方接受劳方要求照五月份每人实得薪资，发给三四月份薪工。劳方则决议将福利金一般创办合作社。并于七月二十日签订书面协议。

    六月份下半月，国营中纺公司系统，规定以米为工资之计算办法后，私营工厂的工资纠纷，主要内容也就转向这方面，工资计算的纠纷，要比开厂复工问题较难解决，但由于中纺的规定，也造成解决上客观的有利的条件。

    七月九日，中纺改折实单位计薪后，工资纠纷即行增加，由于资方感到米价上涨不易负担，要求改为折实单位计薪，因此争议也就较为尖锐，但由于上海的工人阶级，在解放后，逐渐提高了觉悟，再加上说服教育，懂得暂时利益应该服从长远利益，也就主动的照顾了资方困难，获得协议。

    同时某些资本家畏惧困难，除对生产表示消极外，把困难来要求工人共同分担，所以发生了减薪的纠纷，资方也往往是以停工开厂的要挟来达到减薪的目的，工人对这样的处置是不满的，但为了维持工厂的积极生产，同时为了照顾资方的实际困难，情愿减低了自己的工资。如：

    大东南於厂职工于七月十五日开了一次减薪座谈会，劳方体谅资方困难自动减薪一致为发展生产，繁荣经济而努力。

    金刚百货公司劳资纠纷，经双方的诚意商谈和劳工处调解，圆满解决，公司部分职工愿意薪水贷予公司作为周转资金。

    新安电机厂工友自九月份起自动减薪渡过难关，建立了新的劳动态度，一座一百匹马达，本来要做一个月，工友们三星期把它完成。

    此外也有少数顽固的资方，有困难不好好向工人商量，相反用悔约要求问题的解决，如苏中机器工厂发薪，因经济困难，仅发六成工资，职工愿意接受，但所欠的四成，资方始终不表示任何态度，工人出面交涉时，资方反用吃光的消极态度来对付，以至引起职工生产情绪低落。

三、失业工人复工问题

    关于失业工人，除一部分是日伪时期所遗留下来以外，大部分是日本投降后，国民党反动派统治时期失业的，尤其是一九四八年年关，国民党在上海进行掠夺所造成。

    解放后，工人群众在政治上获得翻身，跟着在经济上，职业上也要求获得解决。半年来，失业工人要求复工的纠纷，共发生了1032件（根据上海总工会筹备委员会私营企业部所统计）。占劳资纠纷总数3324件中的31.04%。因失业工人而引起的劳资纠纷，在八月上旬最为严重，自八月十九日上海市军事管制委员会颁布了复工条例以后，才渐渐减少。

四、外商企业中的劳资关系

    上海解放后，在外商企业中的劳资关系，一般还是按“劳资两利”的政策在发展的。但其中某些外商企业，仍不改其过去帝国主义作风，以对待殖民地半殖民地工人的手段来对待今日上海已翻了身的工人阶级，因之就发生了不少纠纷，从下面这些例子中可以看出来，如：

    美商大美晚报，在解放后六月十五日起即未出版，但职工始终站在自己的岗位上，而于同月二十三日该报主笔兼总经理高尔德（美人）突然宣布大美晚报自即日起停刊停发工资，并勒令所有职工，即日迁出社内，拒绝谈判劳资问题，发表中伤人民政府及侮辱职工的言论，强迫职工签写保证书，职工闻讯后，即推派代表与之谈判，竟遭高尔德夫妇合力殴打，结果职工当场受伤者四人，并用卑鄙手段截断报社煤气，置职工生活与绝境，当经职工不断的交涉谈判，并得各方的协助，终于九月九日由高尔德向职工道歉，发给遣散费，并承认这次解雇完全是由于公司停业，以后如复业，被解雇职工有优先复工权。此一事件才得解决。

    英商上海啤酒厂职工于上海解放后第二天（五月二十六日），为庆祝解放，向厂房商借卡车欢迎人民解放军，该厂厂长不仅拒绝借用，并殴打工人朱石林，拳中鼻梁，血流如注，事后经上海原警察局（上海钢解放人民政府公安局尚未成立）邓君儒耐心调解，给予批评，该厂厂长明白特律才承认错误。

    英商电车公司查票员王振国因病未愈，向英人麦达生续假，竟遭麦无理拒绝，说：“生病也要做工，不做工就没有工钱。”并殴打致伤，自此案发生后，全体职工纷纷表示抗议，同时报告公安局，当公安局同志到达，麦犹变蛮横无理，并大声斥责：“我是英国人，公安局无权逮捕。”职工益表愤怒，要求严惩凶手，麦即被带往公安局，经负责同志耐心调解，于一九四九年七月二日得该公司经理柏路克致书道歉，承认麦达生之行动错误，已予革职处分，并向王振国及全体职工道歉，赔偿一切损失，并保证今后绝不再有类似事件发生。

    英商伦昌纱厂工会，反对资方关厂及出售厂内地轴、洋元等五金原料行为，揭发帝国主义破坏工会行为，在全市工人弟兄热烈支持下，于九月十六日下午经劳动局调解，已获胜利解决。

五、职工协助资方转业、迁厂、自动加工展开业务

    当美帝及其走狗国民党反动派对上海进行武装封锁后，上海暂时面临着较为严重的困难，在这时期中，上海工人照顾了资方实际困难，为了长远利益计，主动拿出办法团结资方，协助其解决困难，设法转业或展开业务来渡过难关，这种模范行动，感动了很多准备停工开厂的资方继续维持生产。像：

    泰康食品公司自改制大众食品后，由于直接推销给工会合作社，产量激增，成本大为削减，在工人群众中支持之下，约计生产量提高百分之五十。

    新新公司全体职工星期日停止休息，并延长一小时营业时间，以清还公司债务，冲破难关，走上“发展生产、繁荣经济”的大路。充分显出一自发自动的精神。

    本市永安等公司，劳资双方召开业务会议，协助资方改变业务方针，永安的职工响应精简节约，照顾资方困难。向公司建议裁员。新新的职工向公司建议迅速脱售高贵货品，因此公司业务日渐好转。

    私营兴亚钢业厂工人十一月起加班工作，由每天九小时增加到十二小时至十四小时半，星期日亦照常加班。

    中国标准铅笔厂北迁哈尔滨的机器和人员，已于九月十二日全部抵哈，顺利地完成迁厂工作。并在该厂职工努力工作下，已于短期内修好厂房，装好机器，即迅速开工生产。

    民孚染织厂工筹会动员车间代表和职员组织工作检讨委员会及节约委员会，讨论加紧生产，提高产品质量，减低成本等问题，结果收到巨大效果。因而协助资方渡过了难关。

六、解雇开厂及停工问题

    关于解雇及开厂停工问题，大概可以分为两个阶段，第一个阶段在七八月间，由于敌人的封锁，上海的工商业的确遭遇到许多困难，如原料、销路及资金周转等问题，但在人民政府大力协助下，及翻身后的上海工人阶级觉悟程度的提高，用减薪减工或暂时返乡生产等办法来减轻厂房负担，所以大多数厂商都渡过了难关，只有少数眼光短浅的资本家，对生产抱消极态度，故意过分强调困难，想达到停工关厂的目的，如兴业实业工程公司，借口营业不振，生产困难，工资发不出等理由，在七月间向劳工处要求开厂，并且用发给优厚遣散费来引诱少数落后工人，以便达到开厂的目的，后经劳方指出厂内原料与销路都不成问题，且资方即有钱发遣费，为什么发不出工资？后来在劳工处不断的调解与说服，一方面说服资方对生产消极态度，一方面说服劳方为了长远利益减低了自己的工资，结果双方成立协议。

    又如私营信和纱厂，在解放后虽然工人在工会的领导下生产情绪已逐渐提高，生产效率也增加，但资方对生产前途没有信心，且对不合理的行政管理也未加以适当调整，于九月十二日呈文劳动局，陈述生产困难，以精简为名，要求裁减五百名职工，后经劳动局详细调查，并召集劳资双方座谈和交换意见，劳方为了长远利益着想，主动照顾资方困难，将底薪减低，及轮流减工，以减轻资方负担，并保证提高生产效率，资方在此情形下，改变态度，同时因生产的客观条件好转，便取消原议，并保证尽量设法将开工天数加多。

    第二个阶段在十二月间，因敌人长期封锁及农村的严重灾荒，影响了购买力，和十月下旬因物价的波动，部分厂商将资金移到市场上做投机，追求暴利，拉款囤货，后经政府大力调解物资，物价回落，因资金冻结及受高利贷的影响，以至部分资方发生要求停工开厂，解雇裁员等现象，尤其在针织染织等业中，如鸿兴针织厂，虽有足量成品，但因脱货困难，亦为债务所累，向工人提出停工，又如仁余染织厂利用资金做投机生意和套购原料，以至于至十一月间，每天生产的成品还不够付利息，工厂搁了浅，其他如某钢精厂，也受了物价波动的影响，资金周转不灵，发生停工现象，都因之引起劳资争议，迄十二月底止，大部仍在调解中。


中华全国总工会关于私营工商企业劳资双方订立集体合同的暂行办法

附录：上海总工会筹备委员会私企部调解劳资纠纷案件统计
（一九四九年六月——十二月）

 | 业别 | 件数 |  | 性质 | 件数
烟业 | 卷烟业 | 183 | 复工 | 要求开厂复工 | 360
纺织 | 纺织 | 421 |  | 部分工人要求复工 | 1032
 | 染织 | 227 |  | 临时工要求复工升为长工 | 57
 | 丝织 | 67 | 工资 |  |
 | 针线 | 173 |  | 底薪折算问题 | 196
 | 毛纺 | 26 |  | 补发工资及欠薪 | 96
五金 | 铁业 | 208 |  | 预借工资及欠薪 | 112
 | 五金 | 97 |  | 调整工资 | 318
 | 电器材料 | 127 |  | 停工期为津贴补助费 | 288
日用品 | 煤球 | 30 | 停工 |  |
 | 皮鞋 | 72 |  | 资方资金困难要求停工开厂 | 62
 | 蛋厂 | 9 |  | 资方要求减低工资 | 5
 | 油柴 | 97 |  | 资方无故停工 | 6
 | 粮食 | 17 |  | 资方逃避资金 | 4
 | 火油 |  | 解雇 | 无理解雇工友 | 204
金融 | 洋行 | 175 |  | 解雇金纠纷 | 143
 | 银行 | 48 |  | 资方要求部分解雇 | 27
 | 钱庄 | 3 |  |  |
化工 | 橡胶 | 97 |  |  |
 | 化工 | 234 |  |  |
 | 玻璃 |  | 其 他 杂 项 | 取消包工制 | 2
 | 制药 | 4 |  | 福利金 | 28
印刷 | 印刷 | 9 |  | 要求供给膳食 | 50
运输 | 航运 | 182 |  | 学徒纠纷 | 25
 | 搬运 | 128 |  | 公记 | 16
 | 码头仓库 |  |  | 年奖 | 3
其他 | 乐器 | 11 |  | 薪类 | 449
 | 戏院 | 9 |  |  |
 | 医院 | 5 |  |  |
 | 书局 | 10 |  |  |
 | 衣着 | 104 |  |  |
 | 学校社团 |  |  |  |
 | 杂类 | 551 |  |  | 3324件
注 | 华商 3109件 |  |  | 总计3324件
 | 外商 215件

6月份劳资纠纷业别性质统计表

 | 业别 | 件数 |  | 性质 | 件数
烟业 | 卷烟业 | 44 | 复工 | 要求开厂复工 | 202
纺织 | 纺织 | 81 |  | 部分工人要求复工 | 117
 | 染织 | 35 |  | 临时工要求复工升为长工 | 16
 | 丝织 | 8 | 工资 | 底薪折算问题 | 40
 | 针线 | 31 |  | 补发工资及欠薪 | 19
 | 毛纺 |  |  | 停工期为津贴补助费 | 18
五金 | 铁业 | 55 |  | 预借薪金及反对扣薪 | 34
 | 五金 | 12 |  | 调整工资 | 33
 | 电器材料 | 33 |  |  |
日用品 | 煤球 | 8 | 停工 |  |
 | 皮鞋 | 15 |  | 资方资金困难要求停工开厂 |
 | 蛋厂 | 5 |  | 资方要求减低工资 |
 | 油柴 | 14 |  | 资方无故停工 |
 | 粮食 |  |  | 资方逃避资金 |
 | 火油 |  | 解雇 | 无理解雇工友 | 17
金融 | 洋行 | 37 |  | 解雇金纠纷 | 14
 | 银行 | 6 |  | 资方要求部分解雇 |
 | 钱庄 |  |  |  |
化工 | 橡胶 | 22 |  |  |
 | 化工 | 60 |  |  |
 | 玻璃 |  | 其 他 杂 项 | 取消包工制 | 2
 | 制药 |  |  | 福利金 | 6
印刷 | 印刷 | 7 |  | 要求供给膳食 |
运输 | 航运 | 37 |  | 学徒纠纷 | 6
 | 搬运 | 56 |  | 公记 |
 | 码头仓库 |  |  | 年奖 |
其他 | 乐器 | 5 |  | 杂项 | 144
 | 戏院 | 6 |  |  |
 | 医院 | 5 |  |  |
 | 书局 | 5 |  |  |
 | 衣着 | 21 |  |  |
 | 学校社团 |  |  |  |
 | 杂类 | 60 |  |  | 668件
 | 注 华商633 外商35 |  |  |

7月份劳资纠纷业别性质统计表

 | 业别 | 件数 |  | 性质 | 件数
烟业 | 卷烟业 | 43 | 复工 | 要求开厂复工 | 74
纺织 | 纺织 | 80 |  | 部分工人要求复工 | 224
 | 印染 | 40 |  | 临时工要求复工升为长工 | 16
 | 丝织 | 16 | 工资 | 底薪折算问题 | 119
 | 针线 | 18 |  | 补发工资及欠薪 | 43
 | 手帕 | 8 |  | 停工期为津贴补助费 | 36
重工业 | 五金 | 9 |  | 预借薪金及反对扣薪 | 9
 | 电器材料 | 26 |  | 调整工资 |
 | 铁厂 | 44 |  |  |
日用品 | 煤球 | 5 | 停工 |  |
 | 皮鞋 | 12 |  | 资方资金困难要求停工开厂 |
 | 蛋厂 | 4 |  | 资方要求减低工资 |
 | 油柴 | 23 |  | 资方无故停工 |
 | 粮食 | 4 |  | 资方逃避资金 |
 | 火油 |  | 解雇 | 无理解雇工友 |
金融 | 洋行 | 46 |  | 解雇金纠纷 | 65
 | 银行 | 7 |  | 资方要求部分解雇 |
 | 钱庄 | 3 |  |  |
化工 | 橡胶 | 17 |  |  |
 | 玻璃 |  |  |  |
 | 制药 |  | 其 他 杂 项 | 取消包工制 |
 | 化工 | 51 |  | 福利金 |
印刷 | 印刷 |  |  | 要求供给膳食 | 5
运输 | 航运 | 39 |  | 学徒纠纷 |
 | 搬运 | 34 |  | 公记 |
 | 码头仓库 |  |  | 年奖 |
其他 | 乐器 | 6 |  | 杂项 | 70
 | 戏院 | 3 |  |  |
 | 医院 | 3 |  |  |
 | 书局 | 3 |  |  |
 | 衣着 | 23 |  |  |
 | 学校社团 |  |  |  |
 | 杂类 | 97 |  |  | 661件
注 | 注 华商633 外商35 |  | 注 | 总计661件

8月份劳资纠纷业别性质统计表

 | 业别 | 件数 |  | 性质 | 件数
烟业 | 卷烟业 | 53 | 复工 | 要求开厂复工 | 28
纺织 | 纺织 | 131 |  | 部分工人要求复工 | 349
 | 印染 | 47 |  | 临时工要求复工升为长工 | 8
 | 丝织 | 22 | 工资 | 底薪折算问题 | 15
 | 针线 | 31 |  | 补发工资及欠薪 | 19
 | 毛纺 |  |  | 停工期为津贴补助费 | 68
五金 | 铁业 | 51 |  | 预借薪金及反对扣薪 | 33
 | 五金 | 14 |  | 调整工资 | 118
 | 电器材料 | 38 |  |  | 4
日用品 | 煤球 | 5 | 停工 |  |
 | 皮鞋 | 12 |  | 资方资金困难要求停工开厂 | 20
 | 蛋厂 |  |  | 资方要求减低工资 |
 | 油柴 | 33 |  | 资方无故停工 |
 | 粮食 | 6 |  | 资方逃避资金 |
 | 火油 |  | 解雇 | 无理解雇工友 | 3
金融 | 洋行 | 33 |  | 解雇金纠纷 | 35
 | 银行 | 5 |  | 资方要求部分解雇 | 27
 | 钱庄 |  |  |  |
化工 | 橡胶 | 10 |  |  |
 | 玻璃 |  |  |  |
 | 制药 |  | 其 他 杂 项 | 取消包工制 |
 | 化工 | 48 |  | 福利金 |
印刷 | 印刷 | 2 |  | 要求供给膳食 |
运输 | 航运 | 45 |  | 学徒纠纷 |
 | 搬运 | 32 |  | 公记 |
 | 码头仓库 |  |  | 年奖 |
其他 | 乐器 |  |  | 杂项 | 100
 | 戏院 |  |  |  |
 | 医院 |  |  |  |
 | 书局 |  |  |  |
 | 衣着 | 28 |  |  |
 | 学校社团 |  |  |  |
 | 杂类 | 185 |  |  | 827件
注 | 注 华商743 外商84 |  | 注 | 总计827件

9月份劳资纠纷业别性质统计表

 | 业别 | 件数 |  | 性质 | 件数
烟业 | 卷烟业 | 30 | 复工 | 要求开厂复工 | 32
纺织 | 纺织 | 77 |  | 部分工人要求复工 | 136
 | 染织 | 33 |  | 临时工要求复工升为长工 | 9
 | 丝织 | 9 | 工资 | 底薪折算问题 | 2
 | 针线 | 16 |  | 补发工资及欠薪 |
 | 毛纺 |  |  | 停工期为津贴补助费 | 97
五金 | 铁业 | 31 |  | 预借薪金及反对扣薪 | 35
 | 五金 | 16 |  | 调整工资 | 65
 | 电器材料 | 14 |  |  |
日用品 | 煤球 | 4 | 停工 |  |
 | 皮鞋 | 11 |  | 资方资金困难要求停工开厂 | 12
 | 蛋厂 |  |  | 资方要求减低工资 |
 | 油柴 | 16 |  | 资方无故停工 |
 | 粮食 |  |  | 资方逃避资金 |
 | 火油 |  | 解雇 | 无理解雇工友 |
金融 | 洋行 | 29 |  | 解雇金纠纷 |
 | 银行 | 8 |  | 资方要求部分解雇 |
 | 钱庄 |  |  |  |
化工 | 橡胶 | 16 |  |  |
 | 玻璃 |  |  |  |
 | 制药 |  | 其 他 杂 项 | 取消包工制 |
 | 化工 | 36 |  | 福利金 |
印刷 | 印刷 |  |  | 要求供给膳食 | 33
运输 | 航运 | 24 |  | 学徒纠纷 |
 | 搬运 | 4 |  | 公记 |
 | 码头仓库 |  |  | 年奖 |
其他 | 乐器 |  |  | 杂项 | 46
 | 戏院 |  |  |  |
 | 医院 |  |  |  |
 | 书局 |  |  |  |
 | 衣着 | 13 |  |  |
 | 学校社团 |  |  |  |
 | 杂类 | 80 |  |  | 467件
注 | 华商467 外商 |  | 注 | 总计467件

10月份劳资纠纷业别性质统计表

 | 业别 | 件数 |  | 性质 | 件数
烟业 | 卷烟业 | 3 | 复工 | 要求开厂复工 | 8
纺织 | 纺织 | 11 |  | 部分工人要求复工 | 59
 | 染织 | 18 |  | 临时工要求复工升为长工 | 3
 | 丝织 | 4 | 工资 | 底薪折算问题 | 5
 | 针线 | 30 |  | 补发工资及欠薪 | 9
 | 毛纺 | 6 |  | 停工期为津贴补助费 | 4
五金 | 铁业 | 17 |  | 预借薪金及反对扣薪 |
 | 五金 | 12 |  | 调整工资 | 23
 | 电器材料 | 6 |  |  |
日用品 | 煤球 |  | 停工 |  |
 | 皮鞋 | 3 |  | 资方资金困难要求停工开厂 | 6
 | 蛋厂 |  |  | 资方要求减低工资 | 3
 | 油柴 | 4 |  | 资方无故停工 |
 | 粮食 |  |  | 资方逃避资金 |
 | 火油 |  | 解雇 | 无理解雇工友 | 21
金融 | 洋行 | 9 |  | 解雇金纠纷 | 17
 | 银行 | 7 |  | 资方要求部分解雇 |
 | 钱庄 |  |  |  |
化工 | 橡胶 | 5 |  |  |
 | 玻璃 |  |  |  |
 | 制药 |  | 其 他 杂 项 | 取消包工制 |
 | 化工 | 13 |  | 福利金 | 11
印刷 | 印刷 |  |  | 要求供给膳食 |
运输 | 航运 | 10 |  | 学徒纠纷 | 5
 | 搬运 | 2 |  | 公记 | 3
 | 码头仓库 |  |  | 年奖 |
其他 | 乐器 |  |  | 杂项 | 24
 | 戏院 |  |  |  |
 | 医院 |  |  |  |
 | 书局 | 2 |  |  |
 | 衣着 | 4 |  |  |
 | 学校社团 |  |  |  |
 | 杂类 | 35 |  |  | 201件
注 | 华商201 外商 |  | 注 | 总计201件

11月份劳资纠纷业别性质统计表

 | 业别 | 件数 |  | 性质 | 件数
烟业 | 卷烟业 | 3 | 复工 | 要求开厂复工 | 7
纺织 | 纺织 | 11 |  | 部分工人要求复工 | 39
 | 染织 | 21 |  | 临时工要求复工升为长工 | 2
 | 丝织 | 2 | 工资 | 底薪折算问题 | 4
 | 针线 | 11 |  | 补发工资及欠薪 |
 | 毛纺 | 7 |  | 停工期为津贴补助费 | 5
五金 | 铁业 | 10 |  | 预借薪金及反对扣薪 |
 | 五金 | 7 |  | 调整工资 | 22
 | 电器材料 | 8 |  |  |
日用品 | 煤球 |  | 停工 |  |
 | 皮鞋 | 2 |  | 资方资金困难要求停工开厂 | 1
 | 蛋厂 |  |  | 资方要求减低工资 | 2
 | 油柴 | 2 |  | 资方无故停工 | 6
 | 粮食 |  |  | 资方逃避资金 |
 | 火油 |  | 解雇 | 无理解雇工友 | 16
金融 | 洋行 | 11 |  | 解雇金纠纷 | 8
 | 银行 | 2 |  | 资方要求部分解雇 |
 | 钱庄 |  |  |  |
化工 | 橡胶 | 5 |  |  |
 | 玻璃 |  |  |  |
 | 制药 |  | 其 他 杂 项 | 取消包工制 |
 | 化工 | 14 |  | 福利金 |
印刷 | 印刷 |  |  | 要求供给膳食 | 11
运输 | 航运 | 10 |  | 学徒纠纷 | 4
 | 搬运 |  |  | 公记 | 9
 | 码头仓库 |  |  | 年奖 |
其他 | 乐器 |  |  | 杂项 | 12
 | 戏院 |  |  |  |
 | 医院 |  |  |  |
 | 书局 |  |  |  |
 | 衣着 |  |  |  |
 | 学校社团 |  |  |  |
 | 杂类 | 18 |  |  | 148件
注 | 华商148 外商 |  | 注 | 总计148件

12月份劳资纠纷业别性质统计表

 | 业别 | 件数 |  | 性质 | 件数
烟业 | 卷烟业 | 7 | 复工 | 要求开厂复工 | 9
纺织 | 纺织 | 30 |  | 部分工人要求复工 | 108
 | 染织 | 33 |  | 临时工要求复工升为长工 | 4
 | 丝织 | 6 | 工资 | 底薪折算问题 | 11
 | 针线 | 28 |  | 补发工资及欠薪 | 6
 | 毛纺 | 13 |  | 停工期为津贴补助费 |
五金 | 铁业 |  |  | 预借薪金及反对扣薪 | 1
 | 五金 | 27 |  | 调整工资 | 53
 | 电器材料 | 12 |  |  |
日用品 | 煤球 | 8 | 停工 |  |
 | 皮鞋 | 17 |  | 资方资金困难要求停工开厂 | 23
 | 蛋厂 |  |  | 资方要求减低工资 |
 | 油柴 | 5 |  | 资方无故停工 |
 | 粮食 | 7 |  | 资方逃避资金 | 4
 | 火油 |  | 解雇 | 无理解雇工友 | 47
金融 | 洋行 | 10 |  | 解雇金纠纷 | 4
 | 银行 | 13 |  | 资方要求部分解雇 |
 | 钱庄 |  |  |  |
化工 | 橡胶 | 16 |  |  |
 | 玻璃 |  |  |  |
 | 制药 | 4 | 其 他 杂 项 | 取消包工制 |
 | 化工 | 12 |  | 福利金 | 11
印刷 | 印刷 |  |  | 要求供给膳食 | 1
运输 | 航运 | 13 |  | 学徒纠纷 | 10
 | 搬运 |  |  | 公记 | 4
 | 码头仓库 |  |  | 年奖 | 3
其他 | 乐器 |  |  | 杂项 | 53
 | 戏院 |  |  |  |
 | 医院 |  |  |  |
 | 书局 |  |  |  |
 | 衣着 | 15 |  |  |
 | 学校社团 |  |  |  |
 | 杂类 | 76 |  |  | 352件
注 | 华商352 外商 |  | 注 | 总计352件


中华全国总工会关于私营工商企业劳资双方订立集体合同的暂行办法

工资问题

    一、上海工资的特点：解放前，上海工资的基本特点是各业没有比较统一的制度，私营企业中，除了棉纺业固有并不完整的制度外，其他就根本没有制度，即就官僚资本企业来说，也是各有一套，毫不统一，如中纺系统有一套，资源委员会又有一套，在官僚资本企业中，据统计，底薪折合各种基数的办法计有九十多种；各外商企业，虽均有工资制度，但各单位也不统一，因此，从这里就说明了上海工资问题的特别复杂，这主要是由于各业各厂发展不平衡和性质的繁杂。其次，在计算方法及发薪办法上，也表现了各搞一套的现象。

    二、解放后的工资政策：上海解放后，人民政府对工资问题的处理原则是：（一）在公营企业中原职原薪，以解放前二三四等三个月工资平局数折合发给，对个别特殊不合理的工资，则加以局部调整。（二）在私营企业方面，主要由劳资双方协商解决，除个别资方确属特别困难者外，一般不得少于解放前三个月实际所得之平均数。（三）坚持保障职工一定的生活水准，提出了以实物计算工资的办法。

    三、解放后上海工资演变概况：解放以来，上海工资演变的过程，大概可分为四个阶段：
    （1）自解放后至六月中旬，在此期间，上海由于刚解放，社会秩序及物价情况皆未稳定，币制尚未统一，故采取临时维持费办法，暂时维持职工生活，对公营企业每人发给二千元；私营企业一般为三千元；外商企业为四千至五千元。（按当时物价，五千元可买一石米。）

    （2）自六月下半月开始，公营中纺系统规定以伪法币每元底薪折合食米四点八四升（此数实际价值超过解放前三个月的平均数）。这个折合率决定以后，私营企业中劳资双方也很迫切的希望解决这一问题，而一般也参照了这一办法与各厂具体情况决定出一部标准数字，经劳资双方协议的结果，约每元底薪折合为三升至四点八四升之间，个别最高达6.6升（如煤油业），最低仅二升（如五金店员）。

    （3）六月下旬以后，鉴于敌人封锁，食源不畅，同时又是青黄不接之际，再加上银元投机受打击后都转向粮食投机，因此引起了米价的上涨，在这种情形下面，如果再单纯以一种物价米计算，便显得非常不合理，同时，某些企业也感到负担不起，所以到七月初，中纺系统首先将工人每元底薪改变为等于2.2折实单位，职员为1.8折实单位，这时，大部分私营企业资方也纷纷要求循公营企业之列，一律改为折实单位，但工人们开始因感到吃惊，都表示不愿，因此发生的劳资争议很多，后来，由于进行说服教育以后，提高了工人的政治觉悟，所以像棉纺、染织、南北货；米商等业都改成了以折实单位计薪。

    （4）到八月初米价已见平缓，八月中旬，便开始回跌，到九月间因解放战争的继续向前进展，工业品的市场逐步扩大，因此工业品价格却相对的形成上涨，因而缩短了4.84升米与2.2折实单位之间的距离。如以九十月份的二十一支双马纱价与中白更米相较，列表如下：

 | 8月25日市价 | 8月25—9月平均价 | 9月5日—9月10平均价 | 9月2—9月13平均价 | 9月19—9月24平均价 | 9月30日市价 | 8.25与9.30比较
米（石） | 38000 | 41600 | 41300 | 37100 | 35200 | 30500 | 跌20%
纱（件） | 585000 | 650000 | 676000 | 675700 | 685800 | 720000 | 涨23%

    由于上述这种现象，因此造成在七月二十六日4.84升米价等于2.6单位，而至九月二十七日，4.84升米仅及1.9折实单位，这时候，私营企业工人要求按中纺办法以折实单位计薪，结果大部分私营工厂工资按中纺4.84升折合2.2单位之计算办法，根据当时市价折合改变为以折实单位来统一计算工资。

    工资问题的处理，不仅是一个技术问题，而且是一个政治问题，不但有关职工生活，而且与生产问题，公私关系以及工运等各方面，都发生极密切的关系，上海在解放以来这一段时间里，已经由于人民政府采取坚决的打击投机取缔银元及举办折实存款，保障职工生活的政策，所以上海的工资，在制度上虽因维持原职原薪的政策而仍然是原来的工资制度，但在计算的方法上，已由解放前的极端混乱复杂的状态而转为统一的对职工生活有保障的折实单位为标准的计薪方法。


中华全国总工会关于私营工商企业劳资双方订立集体合同的暂行办法

年奖问题

    年奖问题，在过去原是共产党领导上海工人阶级斗争得来的果实，但当解放以后，国家财政经济在胜利建设中遇到了困难，因此中央人民政府财经委员会与十二月间公布了公营工厂年赏问题的规定，即日根据过去年赏数目，凡超过半月以上者打对折，最高不得超过二个月，此项办法普遍得获得了上海各公私营工厂职工所一致热烈拥护。

    如公营中纺公司说属各厂职工，当行政上宣布年奖发给办法：一、年奖：工人发二十四天，职员发一个半月。二、考勤奖金：职工均按过去习惯打对折发给。即无条件为职工群众所接受，且纷纷写信给总工会、市政府、希望转呈全国总工会及中央人民政府，表示坚决拥护。此外如：中国石油公司高桥储油厂、上海电线厂、上海车胎翻修厂等公营企业职工亦均于十二月二十日分别集会，一致拥护政府关于年赏问题处理规定。招商局船舶修理分厂，全体职工于十二月十七日通过拥护年终奖金办法，并签名以年奖全部购买胜利折实公债。又铁路、航运、电信及上海市公共交通公司等公营交通等企业职工，领到年奖后，他们说：“共产党不把我们解放，我们今年不知道过的什么年？更不要说拿年奖了”许多职工且将年奖领到后踊跃购买公债。在私营企业中，一般的皆由劳资双方协商解决，如工厂经济情况较好，原状者，仍按过去习惯发给或酌情增加；如工厂经济情形困难或赔本者，按情酌予减少，工人们大都作主动的让步。

    而其中大多数工友们，为响应中央人民政府的号召，表示向国营工厂工人看齐，如：

    私营新裕二厂职工自愿遵守中央人民政府对公营工厂的规定，工人年奖一般发二十四天，最高三十二天，考勤奖八天，职员年奖发一个月半，考勤奖半个月，分两期发给，于十二月二十六日劳资双方订立协议。

    对于个别特殊困难的私营企业，职工们均照顾到长远利益，体谅资方目前的困难，主动提出愿意减少，甚或全部牺牲，如大部分中小型烟厂都类此情形，从这里也说明了，翻了身当了主人的上海工人阶级，觉悟程度是大大的提高了。

    因此，一九四九年的年赏问题，在上海有年赏历史以来，是最成功地获得了解决的一次。


中华全国总工会关于私营工商企业劳资双方订立集体合同的暂行办法

集体合同

    为了进一步在“发展生产，劳资两利”的原则上搞好劳资关系，自从一九四九年七月在中华全国总工会召开的全国工会工作会议上通过了“关于劳资关系暂行处理办法”，“关于私营工商企业间议商私和立集体合同的暂行办法”，“劳动争议解决程序的暂行规定”等三文件后，全国各地私营企业中的劳资双方都热烈的响应和讨论起集体合同来了。

    上海的第一个集体合同——照相业劳资集体合同，经过劳资双方四个月的酝酿和磋商在一九四九年十月三十日经劳动局的批准正式签订了；在磋商过程中，双方虽发生多次的争议和不少波折，终于在双方代表互相让步和劳动局的指示下解决了，这个集体合同在本市起了带头作用，并且也使其他各业取得了经验。

    接着便是染织业劳资双方签订集体合同共同草案，这个草案在九月间，劳方便开始酝酿，开过四次各厂代表会议，并于九月二十日推选出起草委员会，同时在各厂工人中展开热烈的讨论，终于十一月间，在各区召集会议，根据各区职工人数，用民主方式推选出代表团来，计沪西区十人、沪东区七人、沪南区四人，共二十一人，代表团通过了起草委员会所拟的草案，并广泛吸收工人群众的意见，在十一月十五日，与资方举行第一次协商，当时因为双方距离太远，便首先通过了“集体合同协商规则”，这个规则对双方的协议帮助很大，经过多日的协商，已于十二月九日举行初步签字，再经过最后的修改，将于一九五〇年二月八日正式签订，对以后该业的劳资关系及发展生产方面，这个集体合同一定能起很大的作用。

    现在上海各行业，劳资双方签订的集体合同，正在呈请人民政府批准的有造纸、沐浴、三轮车等业，正在协商订立的有酒酱、电镀、骆驼绒、袜针、茶食业等，正在要求订立的有橡胶、棉纺、毛纺、卷烟、针织、国药、翻砂、窖业、笔墨文具等。


中华全国总工会关于私营工商企业劳资双方订立集体合同的暂行办法

上海轻工业各厂女工一般概况

一、人数统计（见附表一）
二、思想概况

    过去一般资本家，为了要破坏工友团结的力量，而歧视男女工人的待遇，往往在同一部门担任同样工作的男工，其待遇总比女工好，所以有时造成男女工友为了待遇的不平等，而对立。另外由于几千年的封建统治的压迫，妇女往往是被人家所轻视。解放后，由于时代的根本转变，女工们逐渐的觉悟，翻起身来积极的参加各种工运活动，表现了并不落后与任何男工。并且每一次运动，都给予他们相当的教育，使他们更向前进步。

三、文化水准

    一般女工文化水平，大都比较低落，仅就附表一女工人数来说，有百分之五十不识字，百分之四十略微识字，百分之十曾受过初等或中等教育。现在各厂普遍展开文教工作，创转学习班，将来可以逐步提高。

四、家庭经济状况

    上述本市轻工业各厂女工大都来自苏北或江南农村，家庭贫苦，以来出卖劳动力而维持一家的生活，以他们现在的收入来说，如果人口较少，还可勉强维持。

附表一

上海轻工业各厂女工人数统计表
业别 | 厂名 | 全厂总人数 | 女工人数
国 营 棉 、 毛 、 丝 、 蔴 、 纺 、 针 、 印 、 染 业 | 中国纺织建设股份有限公司上海第一棉纺织厂 | 3534 | 2661
 | 中国纺织建设股份有限公司上海第二棉纺织厂 | 1338 | 965
 | 中国纺织建设股份有限公司上海第三棉纺织厂 | 2219 | 1708
 | 中国纺织建设股份有限公司上海第四棉纺织厂 | 1696 | 1289
 | 中国纺织建设股份有限公司上海第五棉纺织厂 | 2592 | 1758
 | 中国纺织建设股份有限公司上海第六棉纺织厂 | 3282 | 2698
 | 中国纺织建设股份有限公司上海第七棉纺织厂 | 2541 | 2124
 | 中国纺织建设股份有限公司上海第八棉纺织厂 | 1998 | 1341
 | 中国纺织建设股份有限公司上海第十棉纺织厂 | 2266 | 1518
 | 中国纺织建设股份有限公司上海第十一棉纺织厂 | 1600 | 1200
 | 中国纺织建设股份有限公司上海第十二棉纺织厂 | 4095 | 3099
 | 中国纺织建设股份有限公司上海第十四棉纺织厂 | 2454 | 1841
 | 中国纺织建设股份有限公司上海第十五棉纺织厂 | 2141 | 1654
 | 中国纺织建设股份有限公司上海第十六棉纺织厂 | 1681 | 1170
 | 中国纺织建设股份有限公司上海第十七棉纺织厂 | 5467 | 3709
 | 中国纺织建设股份有限公司上海第十八棉纺织厂 | 368 | 260
 | 中国纺织建设股份有限公司上海第十九棉纺织厂 | 3069 | 2249
 | 中国纺织建设股份有限公司上海第一毛纺织厂 | 947 | 577
 | 中国纺织建设股份有限公司上海第二毛纺织厂 | 333 | 158
 | 中国纺织建设股份有限公司上海第三毛纺织厂 | 456 | 324
 | 中国纺织建设股份有限公司上海第四毛纺织厂 | 399 | 250
 | 中国纺织建设股份有限公司上海第五毛公纺厂 | 290 | 210
 | 中国纺织建设股份有限公司上海第一印染厂 | 881 | 94
 | 中国纺织建设股份有限公司上海第二印染厂 | 300 | 15
 | 中国纺织建设股份有限公司上海第三印染厂 | 212 | 8
 | 中国纺织建设股份有限公司上海第四印染厂 | 187 | 17
 | 中国纺织建设股份有限公司上海第五印染厂 | 400 | 30
 | 中国纺织建设股份有限公司上海第七印染厂 | 285 | 19
 | 中国纺织建设股份有限公司上海第一制蔴厂 | 1357 | 637
 | 中国纺织建设股份有限公司上海第二制蔴厂 | 1587 | 1121
 | 中国纺织建设股份有限公司上海第一针织厂 | 706 | 176
 | 中国纺织建设股份有限公司上海第一绢纺厂 | 2003 | 1335
 | 中国纺织建设股份有限公司上海第一纱带厂 | 78 | 49
 | 共计国营厂33家 | 53611 | 36260
民 营 棉 、 毛 、 丝 、 蔴 、 纺 、 针 、 印 、 染 业 | 申新第一纱厂 | 3000 | 2542
 | 申新第二纱厂 | 2139 | 1577
 | 申新第五纱厂 | 2100 | 1680
 | 申新第六纱厂 | 3207 | 2850
 | 申新第七纱厂 | 2244 | 1704
 | 申新第九纱厂 | 6255 | 5006
 | 统益纱厂 | 2700 | 2300
 | 永安第一纱厂 | 2468 | 1905
 | 永安第二纱厂 | 2398 | 1915
 | 永安第三纱厂 | 2293 | 1875
 | 永安第四纱厂 | 2000 | 1700
 | 永安第五纱厂 | 1063 | 752
 | 荣丰第一纱厂 | 1290 | 863
 | 荣丰第二纱厂 | 1154 | 634
 | 新裕第一纱厂 | 1000 | 650
 | 新裕第二纱厂 | 1727 | 1320
 | 恒丰纱窗 | 1957 | 1450
 | 民营中华纱厂 | 1527 | 1192
 | 保丰纱厂 | 1445 | 1000
 | 崇信纱厂 | 1824 | 1498
 | 信和纱厂 | 2015 | 1820
 | 鸿章纱厂 | 1750 | 1100
 | 安乐第一纱厂 | 1100 | 950
 | 恒大纱厂 | 1000 | 852
 | 鸿丰纱厂 | 1100 | 945
 | 民营中纺一厂 | 850 | 742
 | 合丰纱厂 | 524 | 235
 | 大丰纱厂 | 650 | 465
 | 新生纱厂 | 805 | 720
 | 华汤纱厂 | 800 | 700
 | 安达纱厂 | 500 | 400
 | 永乐第三纱厂 | 650 | 450
 | 公永纱厂 | 500 | 400
 | 昌兴纱厂 | 560 | 500
 | 大同纱厂 | 825 | 597
 | 达丰纱厂 | 560 | 453
 | 大安纱厂 | 503 | 359
 | 经粒制纱厂 | 520 | 231
 | 章华毛纺厂 | 512 | 321
 | 英商轮昌纱厂 | 1976 | 1593
 | 英商老怡和纱厂 | 1226 | 651
 | 英商新怡和纱厂 | 955 | 438
 | 500人以下200人以上制纱厂共15家 | 5250 | 4200
 | 200人以下100人以上绸染织厂共13家 | 1955 | 1466
 | 100人以下50人以上绸布纺染织厂18家 | 1350 | 675
 | 50人以下绸布染厂共99家 | 2554 | 1021
 | 共计民营154家 | 74684 | 56765
烟草业 | 共有105家厂 | 50000 | 48500
电机针织业 | 共有154家厂 | 3386 | 2731
丝织业 | 共有339家厂 | 10000 | 5000
 | 总计 | 192181 | 149260


第三辑：工人运动大事日记

五 月

二十五日 上海市区苏州河以南解放。

二十七日 上海市区全部解放。军事管制委员会成立，陈毅任副市长。

二十八日 上海市人民政府成立，陈毅任市长、曾山、潘汉年、（录入者按：此处两字看不清）任副市长。
沪公用事业大部复工。
京沪铁路通车。

二十九日 中纺各厂大部复工

三十日 上海百万职工纪念“五卅”举行集会游行。

六月

一日 中华全国总工会派遣职工代表出席世界工联第二次代表会议。

二日 上海水陆交通全部恢复。

三日 上海总工会筹备委员会召开第一次筹委会议；出席筹委一百二十三人，选举常务委员三十六人。公推刘长胜为筹备主任，朱俊欣、张旗、沈涵为副主任。此外并由饶政委演讲，指出上海总工会今后的二大任务和三项重要工作。

六日 中华全国总工会第四次常委会通过建立工会工作报告制度。
沪兴各大都市通话通报。

七日 上海总工会筹备委员会开扩大会议，全市各业一百八十六单位，与速联络站六百四十人出席。

九日 劳工处处长马纯古发表，劳资两利谈话。

十日 上海总工会筹备委员会召开本市各工厂工作组长联席会议，商讨如何取缔银元奸商。
中华全国总工会举行常委会，通过开始筹备恢复全国铁路总工会之决定。

十三日 培养职工各部门工作干部，青年干部训练班开始招生，各校学生踊跃参加。

十四日 中国人民银行为稳定职工生活，举办折实储蓄。

二十日 上海总工会筹备委员会招待无锡职工代表参观团。
两路局出席全国铁路工联临代大会十一位代表与参观十五人一行今日离开北上。

二十三日 上海总工会筹备委员会代表上海百万职工电毛主席庆贺筹开人民政协会议。

二十五 本市职工纷纷谴派代表慰问大美晚报被高尔德殴打之工友。
上海总工会筹备委员会筹办文工团。

二十六日 上海总工会筹备委员会召开各厂各业代表会，会议上成立南下工作动员委员会。

二十八日 江南造船厂新民主主义青年团总支成立。
上海总工会筹备委员会召开轻工业生产座谈会。

二十九日 本市职工结队冒雨于街头宣传匪特罪恶。

七 月

一日 京沪联运列车“七一纪念号”首次与二十日五十分由沪去京。（注：“七一纪念号”机车是上海铁路职工特别装修献给毛主席的。列车并带去戚墅堰铁路工厂员工献给铁道部十二箱零件。于四日晨六时零三分安抵北京车站，中断了十二年的京沪直达通车，现在重新恢复。）
中华全国铁路职工临时代表会议在北京开幕。

六日 上海职工举行“纪念七七、庆祝解放”示威大游行。

八日 上海市军事管制委员会轻工业处，决定自七月份起，中国纺织建设公司所属各国营工厂一律以折实单位计算，工人每月底薪定位二、二份；职员为一、八份。

十五日 总工会筹委会劳军委员会成立，确定委员会下设五个分办事处。

十八日 总工会于常务会议上，决定成立失业工人工作委员会，推定杨秉儒等九人负责。

十九日 招商局职工经一月努力，修复江安、江顺、江新、江华、江汉、江陵、海角、海有、中一〇一、元培等轮恢复形式于长江线。

二十三日 全国工会工作会议在北京开幕，上海总工会筹备委员会代表毛齐华等九人出席会议。

二十四日 本市今晚过台风袭击，受灾各工厂工友在大风雨中积极抢救机器。

十五日 上海总工会筹备委员会号召各工会积极参加各区救灾工作。

二十六日 上海总工会为响应救灾，工作人员将每日伙食二饭一粥，改为二粥一饭。

二十七日 上海总工会筹备委员会召集第二次筹委会议，主任刘长胜报告上海总工会筹备委员会成立后一个半月工作总结。

二十九日 第一期上海职工干部学习班举行开学典礼。由上海总工会主办之。

八 月

一日 沪杭铁路全线，平汉铁路郑州汉口段均经职工努力抢修通车。
本市沪东区等地职工开庆祝解放军生日大会。

三日 上海市第一届各界人民代表会议开幕，职工代表共一百二十人出席会议。

十四日 职工四万人划分六区出动街头义卖劳动纪念章。

十五日 上海总工会筹备委员会召开“反特动员大会”，出席有上海总工会筹备委员、工作组组长、各公私企业工会筹备会主任与积极份子等。

十六日 上海总工会筹备委员会主办之第二期职工干部学习班举行开学典礼。

十九日 上海市军事管制委员会公布了关于私营企业劳资争议程序暂行处理办法。

二十五日 上海总工会筹备委员会召集第三次筹委会议，听取全国总工会主席陈云报告。

二十八日 上海总工会筹备委员会第三期职工干部学习班开学。

三十一日 参加南下职工四百六十名今日出发。

九 月

一日 逸园举行国际青年节大会，有职工代表五千三百多人参加。

八日 上海总工会筹备委员会主办之第一期师资训练班开学，学院除本市职工，学院五十余人，有劳工教育经验之职工外。尚包括浙江、苏北、皖南、皖北、南京、无锡、苏州等地工会工作干部十余人。

十日 上海海员工会成立。是本市第一个正式成立的产业工会。上海总工会筹备委员会举办之师资来开始上课。

十二日 上海总工会筹备委员会借大光明召开职工积极份子扩大会，曾副市长报告发大钞意义，毛齐华秘书长传达工会组织问题报告。

二十日 上海总工会筹备委员会电贺人民政治协商会议开幕。

二十一日 中国人民政治协商会议在北京开幕，上海职工代表为朱俊欣、杨桂芬、张旗。上海总工会筹备委员会发出关于正式成立工会进行选举运动的指示。

二十六日 北京中华全国总工会发出号召全国各地和各产业工会组织，积极参加十月二日的国际和平斗争日。
上海总工会筹备委员会女工部，于今明日举行，上海女工生活照片，生产品展览会。

二十八日 上海总工会筹备委员会发出关于保卫世界和平庆祝中国人民政协与中央人民政府成立对各级工会的通知。

九日 上海总工会筹备委员会召开职工代表会议，由刘主任作上海总工会筹委会四个月工作报告，并通过组织“上海市职工文化娱乐基金委员会”。

十 月

一日 全国放假三天，庆祝中央人民政府成立。

二日 全国热烈举行保卫世界和平，庆祝中央人民政府成立大会。

六日 中华全国总工会为中华人民共和国成立第二天，苏联即首先与我国建立邦交，发表书面谈话，号召全国工人阶级巩固中苏两国友谊。

八日 上海职工四十万人参加“保卫世界和平，庆祝中华人民共和国成立”示威大游行。

十四日 上海市百货业工会成立。

十五日 苏联文化、艺术、科学工作者代表团四十七人抵沪访问。上海总工会筹委会发出关于欢迎苏联代表通知。

十七日 由上海总工会筹委会主办欢迎苏联代表盛大欢迎会在逸园开会。万余职工代表参加大会。

十八日 上海职工二万人为庆祝广州解放欢迎苏联代表团举行大游行。
苏联代表团副团长西蒙诺夫，由上海总工会筹委会主任刘长胜陪同参观本市工厂。

十九日 刘长胜陪同西蒙诺夫与红军歌舞团，参观沪西区工厂，即日晚苏联代表离沪。

二十一日 中央人民政府政务院宣告成立。

二十二日 中华全国总工会出席世界工联代表团抵沪，进行国际主义教育。

二十三日 上海印刷工会成立。

二十五日 出席人民政治协商会议上海工人代表张旗等返沪。
劳动局邀请五卅大革命的老工友开座谈会。

二十六日 上海市衣着店员联合工会成立。
本日到卅一止为筹募职工文娱基金宣传动员周。
全国总工会出席世界工联代表分头向各厂传达工联决议精神及东欧各新民主主义国家建议情形。

二十七日 全总出席世界工联代表继续向各厂工人讲演。

二十九日 照相劳资双方签订本市第一张集体合同。

三十日 上海职工代表参加“上海人民重阳园游会”。

十一月

二日 上海总工会筹备委员会对各级工会发出必须订阅劳动报的通知。

四日 全国总工会常委会扩大会决议：在一年左右成立全国性各产业工会；并在一九五〇年三月前成立全国铁路、邮政、电信三个总工会。

六日 上海市政工会成立。

十二日 中华全国总工会在北京召集全国店员工会工作会议。

十三日 上海区铁路工会成立。
上海总工会筹备委员会举办之沪东区第一期职工学习班开学。

十四日 上海市新药业工会成立。

十六日 亚洲、澳洲工会代表会议在北京开幕。
上海市邮政工会成立。

十八日 上海总工会筹备委员会成立上海职工欢迎亚澳工会会议筹备处。

二十日 中华全国总工会修正批准：一、关于劳资关系处理办法；二、关于私营工商企业劳资双方订立集体合同的暂行办法；三、劳资争议解决程序的暂行规定等三份文件，作为目前处理劳资关系的规则，提请各地军事管制委员会和人民政府采纳公布施行。并通知各地总工会，如有增减修改，须报告中华全国总工会审查批准。
上海工会筹备委员会常务委员会决定组织上海总工会成立大会筹备处，推刘长胜张旗为正副主任，下设组织宣传秘书三处。

二十六日 上海总工会筹备委员会召集第四次筹委会议，主任刘长胜报告上海总工会筹备委员会成立后四个半月工作总结。

二十八日 上海市电信工会成立。

十二月

三日 上海总工会筹备委员会发出上海总工会代表大会选举条例。

四日 上海市烟厂工会成立。

五日 上海市第二届各区人民代表会议开幕，职工代表一百三十人出席会议。劳动局局长马纯古提案，发放年终奖金，临时工，工厂安全卫生，废除抄身制度等问题获得一致通过。
中华全国总工会发出号召要全国工人阶级热烈拥护政府发行胜利折实公债，以战胜财政困难。

六日 上海警务工会成立。
上海总工会筹备委员会正式成立中苏友好协会支会。

七日 亚澳工会会议朝鲜印度越南泰国和锡（录入者按：此处一字看不清）的代表团共三十五人抵沪访问。

九日 上海总工会筹备委员会与本会大礼堂举行欢迎亚澳工联代表晚会。上海总工会筹备处于南国酒家宴请大革命时代老工友。

十日 全国邮政会议在北京开幕，上海邮政工会代表为陆象资，会期共十四天。
沪东浦东吴淞三区职工，在老怡和纱厂举行欢迎亚澳工会代表大会。

十二日 上海市橡胶工会成立。

十三日 亚澳工会代表参观本市工厂。

十四日 上海总工会成立大会筹备处在康乐酒家招待五百余解放前蒙难同志。

十五日 上海总工会工会干部学习班开学。上海市纱厂工会成立。

十六日 上海市食品工会成立。
上海总工会成立大会筹备处在康乐酒家招待人民保安队代表。

十七日 上海总工会筹备委员会文教部发出展开春节文娱活动指示。
上海总工会筹备委员会常委会决定上海总工会改期于二月七日正式成立。

十八日 上海总工会筹备委员会发表申明，拥护政府对年终奖金的决定。

十九日 上海码头工会成立。

二十日 上海总工会筹备委员会与上海总工会中苏友好协会支会联合电祝史太林（录入者按：斯大林）大元帅七十寿诞。

二十二日 亚澳妇女代表团来沪，女工一千六百名代表全市二十万女工在大上海举行欢迎大会。

二十三日 上海市进出口贸易工会成立。

二十五日 上海市金融业工会成立。

二十七日 上海市五金店员工会成立

二十八日 上海总工会筹备委员会文教部发出关于职工如何展开第一个新年活动通知。

三十一日 上海市手工业会成立。


中华全国总工会关于会员问题的决定（草案）

中华全国总工会关于会员问题的决定（草案）
（一九四九年八月九日）

（一）什么人才可以参加工会？

    第一、工会是工人阶级的群众组织，因此工会首先应当是工人阶级的阶级组织，加入工会的人必须是以领取工资与薪水为自己生活资料之主要来源的体力和脑力雇佣劳动者。凡不是被雇佣的、不是以工资行为为自己生活资料之主要来源、以剥削他人劳动为主要生活来源的剥削者，以及自做自卖以出卖生产品为自己生活之主要来源的手工业，则不能加入工会，以保持工会的阶级性。

    第二、工会应当是工人阶级的广泛的群众组织，所以凡是以领取工资薪水为生的雇佣劳动者，不论在政治上是进步的或落后的，不分性别、年龄、宗教、信仰、民族、国籍、均得分别加入本会所属之各种工会组织为会员，以便使工会能够成为大体上包括全体工人阶级群众的组织。

    第三、工会应该是工人阶级有组织的有纪律的群众队伍，所以加入工会的人必须是赞成工会的宗旨，愿意遵守工会纪律，服从工会决议者，必须履行一定的入会手续。

    因此，凡欲加入工会为会员的人，必须具备以下三个条件：

    （1）必须是以领取工资薪水为生活资料之主要来源的体力与脑力雇佣劳动者。

    （2）必须是赞成工会章程者。

    （3）必须自愿入会者。

（二）加入工会之手续规定如下：

    第一、必须填写入会志愿书，有会员一人之介绍，在工会尚未正式成立时，由工会之筹备委员，或基本会员（即发起人）一人介绍即可。

    第二、由介绍人提交该入会人所在之会员小组通过。

    第三、由会员小组将通过之意见交工会分会（即工会基层组织）委员会之即可，取得会员证后即为工会之会员（会员退会或被开除时，须将所发之会员证撤回）。

    凡会员入会未按入会手续，或入会手续马虎，及入会后不切实督促履行其会员义务（如不缴会费，不执行工会决议等）的工会组织，必须加以整顿或改组。凡会员调动工作或转移工作须带工会组织介绍信及会员证，否则，须重新入会。

    （三）六次劳动大会所通过之中华全国总工会章程上规定，凡加入工会者必须依法取得职工成分的人，但现在人民政府尚未颁布此项法律，各地工会无所依据，因而在处理这个问题上发生了很不统一的现象，有些工会甚至发生了很大的偏差，主要是左倾关门主义的错误。因此对初次参加生产部门的几种不同出身的职工入会条件，特作如下之暂时规定。

    第一、凡劳动者出身的工人和职员（如中农、贫农、手工业者、小贩等）及已毕业或尚未毕业之学生（不问其家庭地位如何）。从参加生产部门工作之日起，即可按章入会。

    第二、凡不以从事劳动为生活主要来源之非劳动者出身的工人和职员，如职业游民（即以偷盗、抢劫、欺骗、敲诈、贩卖违禁品、开大烟馆、开赌场、开妓院等，不正当方法为生活主要来源。连续三年以上者）以宗教迷信为职业之首领份子、国民党军队之连营级军官以及宪兵、刑事警察等等，须在生产部门工作一年以上，方可按章入会。

    第三、凡剥削者出身的职员、工人，如地主、旧富农、把头（即替资本家招雇工人、进行封建性的中间剥削为其生活主要来源，并连续满三年以上者），国民党时期高级官吏（录入者按：此处一字看不清，任级以上），高级军官（团长级以上）等等，须参加生产部门，工作满二年以上方可按章入会。

    第四、凡国民党、三青团、青年党、民社党及特务、宪警等的领导份子以压迫人民、破会职工利益的反动工作为其职业或职业主要部分者，须在工厂作工满二年以上，确已改悔者，方可按章入会。

    第五、凡参加过国民党、三青团、青年党、民社党等组织活动之职工如非此类反动组织之头子，均可按章入会。

    （1）凡从事剥削他人劳动之私人企业资本家及其代理人，如经理厂长等。

    （2）凡被剥夺公民权或被判徒刑未满期者。

    （3）凡职工中兼做本企业股东剥削他人劳动之收入超过其工薪收入者。

    （4）本决定通用于全国各地一切工会组织，自各颁之日起实行。


中华全国总工会关于工会会费的规定（草案）

中华全国总工会关于工会会费的规定（草案）
（一九四九年八月九日）

    工会是工人阶级群众自己的组织，工会日常经费（包括脱离生产的干部生活费用与办公费等）的开支，必须从会员缴纳的会费中来解决，而不能长期仰赖于政府或工厂行政的供给。因此，每一个工会会员，必须遵守按期缴纳会费的义务。只有如此，才能使工人群众感到工会是他们自己的组织，关心与监督工会工作，而避免工会脱离工人群众的危机。

    （一）工会会员须按月向工会缴纳等于本人实际工资收入（包括伙食、加工、超额奖金、分红等在内。福利部分除外。）百分之一的会费，如逾三月无故不缴会费者，即停止会籍。

    （二）会费可于每月最后一次发放工资时缴纳之（如每月工资分两次发放者，须按两次工资续数的百分之一缴纳；按年、季发工资者，会费与发工资时缴纳；无固定工资之搬运工人等，由代表大会规定每人每月应缴之会费数目，在每月底缴纳一次）。

    （三）各工会须在会员证后印制统一的会费收据表，会费征收人在收款时须在收据上填明数目并签字。会费收据表式如下：

1949年 | 月 | 日 | 会费数 | 收款人签 名
1月 |  |  |  |
2月 |  |  |  |
3月 |  |  |  |
4月 |  |  |  |
5月 |  |  |  |
6月 |  |  |  |
7月 |  |  |  |
8月 |  |  |  |
9月 |  |  |  |
10月 |  |  |  |
11月 |  |  |  |
12月 |  |  |  |

    （四）会费由工会小组中之组长或专管征收会费的干事负责征收，然后开列名单。计算所收会费总数，统一交给组织委员会或专门管理会费之委员，转交上级组织部。

    （五）各工会组织部门于收到会费时应开具三联收款证据。一交原征收人，一送会计部门，一留存根。

    （六）各级工会组织向上级缴纳会费的办法规定如下：

    甲、各支会分会应将每月所收会员会费之一部交给工会，各支会，分会之经费，由工会统收统支。

    乙、各工会应将所收会费百分之三十按月缴上级组织，其余百分之七十留作本会的经常费用。

    丙、已建立全国或地区产业总工会之各产业工会，应将上条规定向上级缴纳的百分之三十的会费，以百分之二十缴纳产业总工会，百分之十缴纳所在地之市县总工会，无产业总工会组织者，一律缴给市县总工会。但全国铁路总工会之下级组织，除地区总分会或地区工会应将所收会费百分之十缴纳其所在地之地区总工会外，其余各级组织，均不向地方工会缴纳会费。

    丁、市县总工会以上各级工会组织，均应将所收会费百分之三十缴给直接上级工会组织，每两个月缴纳一次，其余百分之七十留作自己的经常费用。

    （七）会费开支范围一般只限于：

    甲、每月应向上级缴纳之会费。

    乙、工会日常办公费（包括宣传费）。

    丙、脱离生产的工会工作人员生活费。

    丁、举办职工福利事业费。

    但属于劳动保险与文化教育工作范围之费用，不再会费内开支。

    （八）会费之会计保管报告与审查制度：

    甲、各级工会应有独立的会费会计薄，制定一精确详细的会计，保管及预算制度。

    乙、各项经费之开支，应以百分比制定预算，提交执行委员会审核通过，送请上级工会组织批准。

    丙、各工会应于每次收会费时，将上次会费收支账目向所属会员公布，并同时向上级工会报告。

    丁、各产业总工会及各地方总工会须每三个月向中华全国总工会制送会费报告书一份以备审查。

    戊、各工会之分会，应在会员大会或代表大会上选举三人至五人的会费审查委员会，任期与工会委员会同（分会以上之工会，可由执行委员会选举产生）。经常审查与监督会费收支账目与使用情况。在每次公布之账目上须有工会主席，会计和审查委员签字负责。

    已、上级工会有审查所属工会关于会费收支账目与使用情况之权。

    庚、中华全国总工会所收会费及全部经费收支状况，每年应向执行委员会作一次报告，并在报纸上公布。

    （九）本规定与公布之日起施行。本规定如有不妥处，由本会常务委员会讨论修改之，其解释权属中华全国总工会常务委员会。


中华全国总工会关于劳资关系暂行处理办法

    第一条 为了贯彻“发展生产、繁荣经济、公私兼顾、劳资两利”的经济政策与劳动政策，特制定本办法。

    第二条 本办法适用一切私营工商企业。

    第三条 私营企业主（以下简称资方）与被佣用之工人职员店员学徒及杂务人员（以下简称劳方）之间的关系，凡属本办法未规定者，得由劳资双方协议，签定集体合同或劳动契约规定之。但集体合同或劳动契约不得与本办法之内容相抵触。

    附注：集体合同系为规定劳资双方之权利义务的一定时间的书面合同，在同一行业之劳资双方，可订立同行业或产业之总的集体合同，在一个工厂企业中的劳资双方亦可订立单独的集体合同。劳动契约为规定某一工厂企业中之一部分劳动者或某一个劳动者与资方之具体劳动条件的契约。

    第四条 劳方有参加工会及一切政治及社会活动之自由与权利，资方不得限制。劳方有受雇解约之自由，资方不得强迫劳方受雇。劳方如中途辞职，在集体合同与劳动契约上有规定者，依规定办理，无规定者，须于辞职前五天通知资方。

    第五条 各工商企业之管理规则及工作场所之工作规则，由资方拟定经工会同意送请人民政府劳动局备案后，劳方须切实遵行。如有违犯上述规则者，资方有按规则中之规定给以处分或解雇之权，各工商企业之管理规则及工作场所之工作规则，不得与人民政府颁布之法令及劳资双方签定之集体合同相抵触。

    第六条 资方为了生产或工作上的需要，有雇用与解雇工人及职员之权。资方解雇工人及职员，在集体合同及劳动契约上有规定者按规定办理；无规定者须于解雇前十日通知劳方并酌给劳方若干遣散费。遣散费之数额应按工厂企业之营业情况与职工在本企业工作时间之长短而定，最低不得少于半个月的实际工资，最高不得超过三个月的实际工资，但季节性工人、临时工人及因工人职员的过失而解雇者不在此例。

    第七条 工会认为资方对工人职员之处分与解雇不合理时，有向资方提出抗议之权。如资方不接受抗议，得依本办法第二十七条解决劳资争议手续处理之。

    第八条 所有工厂商店已开工复业者，须努力经营；未开工复业或未完全开工复业者，须力求开工复业；如因不可克服的困难而不能开工复业或须歇业转业者，须向人民政府申请批准。

    第九条 凡在解放后，资方复业招雇职工时，曾因参加革命政治活动而被解雇之职工应首先复工；其他在解放前六个月内被辞退之原有职工，应尽先录用或逐渐补用；但因过失被解雇者不在此例。

    第十条 资方招用原有职工时，须采用书面通知和登报通知的办法。原有职工须于接到书面通知十日内（未接到书面通知者，自登报之日起半个月内）报到并按期到厂工作，否则作弃权论。资方在原有职工不足复工之需要时，得另招新职工；但在资方并未添用新职工时，原有职工一般不得提出强行复工的要求。

    第十一条 资方已得政府批准而停工歇业时，如无力偿还所欠职工之工资与解雇费或其他债务者，须报告劳动局，由劳动局召集劳资双方协商合理办法处理之。资方所有之房屋、机器、原料、家具等，均不得迳交劳方或工会处理，劳方及工会亦不得自行接收和分配上述财产。

    第十二条 职工每日劳动时间以八小时至十小时为原则。如因生产需要或有害职工身体健康之生产部门，得由劳资双方协议增加或缩短。但职工工作时间之延长，每日最高不得超过十二小时。手艺工人、店员、学徒及一般杂务人员的劳动时间及休假，原则上均照旧例。但工作时间过长，影响职工身体健康者，应酌予缩短。

    第十三条 年节及纪念日假期，人民政府已有规定者依规定，无规定者依习惯。休假日及事假，暂时均照各个企业的旧例办理。如有不合理者，在劳资双方订立集体合同时由双方协议在合同中规定之。

    第十四条 劳方参加工会开会及其他娱乐教育活动，均不得占用生产时间。工厂中的工会组织负责干部如有必要占用生产时间，须取得资方同意，但平均每月不得超过两个工作日，工资照发。如职工根据市政府、军管会、市总工会之指示，被选为人民代表或团体代表参加会议者，在参加会议期间之工资，由召集会议之机关或团体发给。

    第十五条 在新解放的城市，资方须保持职工在解放前三个月之实际工资平均水准，不得降低，同时在目前凡属生产或营业不发达及利润低微之企业，一般亦不应增加实际工资。如解放前工资过低或过高者，得由劳资双方在订立集体合同时协商酌量增加或减少之，但须经当地人民政府劳动局之批准，方为有效。

    附注：本办法所称之实际工资，系包括资方所给与之伙食、补贴及其他待遇在内，用实物计算出来之职工总收入。

    第十六条 工资发给以每月两次为宜。

    第十七条 为保障职工实际工资免受物价变动影响起见，须由当地人民政府统一公布以物价指数、或以数种实物价格为计算工资的标准。

    第十八条 在规定之工作时间以外的加工工资，应高于平时每小时之工资额。

    第十九条 凡男女职工有同等技术、作同等工作、效力相同者，应得同等之报酬。

    第二十条 各企业原有供给职工膳宿及分红馈送与其他奖励等习惯者，均得维持旧例，如有不合理者，由劳资双方协商在集体合同中修改之。

    第二十一条 学徒与养成工之津贴及其他待遇，一般按旧有规定，其过于恶劣者，应有适当之改善，由劳资双方在集体合同中规定之。

    第二十二条 学徒及养成工与技术或业务知识传授人（即师傅）间，应严守尊师爱徒原则，学艺者须尽心学习，努力生产，传授者须尽心传授，禁止打骂虐待。

    第二十三条 女工及女职员生育前后休息时期及对乳儿的哺乳时间，旧有规定者，照原规定办理，如尚无规定或规定过少者，应规定生育前后休息共四十五天；小产、怀孕在三个月以内者，休息十五天，怀孕在三个月以上者，休息三十天，工资照给。乳儿哺乳每四小时哺乳一次，每次十五分钟至二十五分钟。

    第二十四条 各企业已有之职工福利设施，一般照旧，未举办者得由资方斟酌经济力量逐渐举办。凡职工之进行工作而致受伤或死亡者，在医疗期间，应由资方照发工资并担负其医药费，凡职工因工受伤而致残废或死亡者，资方应给以一定之抚恤金，其数额由劳资双方协议在集体合同中规定之。职工病假期中的待遇及职工因病死亡之抚恤费，照各企业旧有之规定办理，如原来没有此项规定或规定过低者，得由劳资双方协议在集体合同中规定之。

    第二十五条 劳资双方订立集体合同时，应由各行各业订立总的集体合同，各个企业工厂可根据总集体合同订立单独之集体合同。总集体合同应由各业劳方之工会代表（在工会未成立时由该业职工代表会议选出之代表）与由资方之同业公会会员所选出之代表在自愿平等之基础上协议签订之。此项总集体合同须经人民政府劳动局批准。所有该业参加签订集体合同之劳资双方，均应遵照执行。在总合同签订之后，该行业中之各个企业劳资之间可根据总合同订立单独的集体合同，如有特殊问题在总集体合同中未包括者，可在该企业之单独集体合同中作补充之规定，但此项补充规定不得与总集体合同之内容相抵触，并须经该行业的工会组织及同业公会之同意。订立集体合同之详细办法由劳动局另行规定之。

    第二十六条 各企业职工如未订立集体合同或在集体合同之外向资方提出要求者，应事先经由该业工会与市总工会审查，并由该业工会与市总工会派人会同该业之职工代表向资方或资方之同业公会交涉，以平等协商方法，订立协定，由劳资双方共同遵守之。

    第二十七条 在某一企业之劳资双方发生争议无法取得一致意见时，应由劳资双方请求该业工会与同业公会派出之代表会同双方当事人共同协商解决之，如仍无法取得一致意见时，任何一方得请求当地人民政府劳动局调解之。调解无效得由劳动局组织仲裁委员会仲裁之。在协商调解仲裁未成立前，双方均应维持生产原状，资方不得有关厂、停资、停伙及其他减低待遇之处置；劳方也应照常生产与遵守劳动纪律。劳资双方之任何一方对劳动局仲裁不服时，得依司法程序向法院提出控诉，由法院判处之。在法院未判决之前，双方均应遵照劳动局仲裁之决定办理。

    第二十八条 劳资争议均应按上条规定之手续解决，任何一方均不得向对方采取人身侮辱等之强迫行为。

    第二十九条 本办法之解释权与修改权，在军管时期属军事管制委员会，军管时期结束，属人民政府。

    第三十条 本办法自公布之日起施行。


劳动争议解决程序的暂行规定

    第一条 为明确规定解决劳资争议手续，以贯彻公私兼顾，劳资两利，发展生产，繁荣经济之方针，特制定本规定。

    第二条 一切公营、私营企业及合作社经营的企业中之劳动争议，均按照本规定之程序处理之。

    第三条 本规定所指劳动争议之范围如下：

        甲、关于职工劳动条件事项（如工资、工时、生活待遇等）。

        乙、关于职工之任用、解雇及奖励事项。

        丙、关于劳动保险事项。

        丁、关于企业内部工作规则事项。

        戊、关于集体合同、劳动契约及其他一切涉及劳动争议事项。

    第四条 确定人民政府劳动局为调解、仲裁一切劳动争议之机关。

    第五条 一切企业中之职工及其工会，公营企业主管人，私营企业主及所组织之同业公会，如有争议不决之事项或任何一方认为对方有违反集体合同、劳动契约及其他不合理行为而不能由双方协商解决时，均有按照本规定向劳动局进行申诉之权。

    第六条 劳动争议解决之第一步骤为双方协商，第二步骤为劳动局之调解，第三步骤为劳动局组织的仲裁委员会仲裁。

        甲、公营企业与合作社经营的企业内之劳动争议如不能在本企业内协商解决，由各该企业之上级工会与上级企业主管机关协商解决之。再不能解决时，得提请与该上级工会及上级企业主管机关相当之人民政府劳动局调解或仲裁之。

        乙、私营企业内之劳资争议，首先由该企业之工会组织与业主双方自行协商解决之。如不能解决时，得由该行业之工会组织及同业工会派出代表参加协商解决之。如协商仍不能成立，可申请劳动局调解或仲裁解决之。

    第七条 一切企业内劳动争议协商之成立，须由双方代表签订协定，并须申请所在地之劳动局备案。

    第八条 一切企业内之劳动争议提请劳动局解决时，须填写申请书。劳动局可组织争议之调查调解委员会进行调查与调解，调解如成立，由双方代表签具调解书备案；调解不能成立，由劳动局组织仲裁委员会仲裁之。仲裁委员会之决定由担任该委员会主席之劳动局代表签署，经劳动局长批准后，通知争议双方执行。

    第九条 协商、调解、仲裁既已成立，双方均须遵守，不得违反，如有一方违反者，对方可直接向劳动局申诉。

    第十条 无论公营、私营及合作社经营企业中之劳动争议，经劳动局仲裁后，如当事人之一方仍不服时，须于五日内通知劳动局并向人民法院提出控诉，请求判决，否则仲裁决定即具有法律效力。

    第十一条 劳动争议发生后，在协商，调解之仲裁过程中，双方均应维持生产原状，厂方不得有关厂、停资、停伙及其他减低待遇之处置，劳方亦应照常生产与遵守劳动纪律。经劳动局仲裁后，即使有一方表示不服，要求提请法院处理，在法院未判决前，双方仍应遵照仲裁决定办理。

    第十二条 劳动局在处理一切争议时，有对争议双方及其代表机关传讯之权力。当事人凡接到劳动局之传讯通知后，须按时到达制定地点听候询讯，不得违反。如当事人不能出席时，可指定代理人，但须经劳动局之承认，方准出席。

    第十三条 劳动局在调解、仲裁争议过程中发现争议双方之任何一方有违法行为时，得移送人民法院处理。

    第十四条 本规定自公布之日起有效，其解释权与修改权属人民政府。


中华全国总工会关于私营工商企业劳资双方订立集体合同的暂行办法

    第一条 为了正确处理劳资关系，解决劳资争议，应由各行各业劳资双方所组织之团体，根据平等自愿协商原则，签订集体合同，明确规定劳资双方之权利义务及劳动条件，以发挥职工劳动热忱与资方对生产经营之积极性，实现“发展生产，劳资两利”之目的。

    第二条 各行各业之劳资集体合同，系以规定劳动关系为目的之一定时间的书面合同，其主要内容应包括下列各项：

    （一）雇佣与解雇手续；

    （二）规定厂规、铺规的手续及内容；

    （三）工资；

    （四）工作时间及假期；

    （五）女工童工问题；

    （六）有关劳动保护与职工福利问题等。

    第三条 订立劳资集体合同，应依下列原则及手续进行之。

    一、劳资双方讨论签订集体合同应采取如下步骤：

        甲、由各行各业劳资双方所组织之团体，各自召开全体会议或代表会议，选举委员会拟定各自之集体合同草案。

        乙、由劳资双方各自推选能代表全体利益的同等数量之代表，根据双方自行拟定之合同方案，在平等自愿的基础上采取民主协商方法，逐条研究，取得协议。在协商时应邀请当地人民政府之劳动局派员参加。

        丙、获得初步协议后，由劳资双方各自召集全体会议或代表会议讨论修改，再将修改意见提交双方代表讨论协商，再次取得协议。

        丁、双方代表为向各自所代表之全体负责起见，复将二次协议交由劳资双方各自召开之全体会议或代表会议讨论通过，然后由双方代表签字，申请劳动局批准施行。

    二、集体合同公布时须载明签订地点、时间、双方团体名称、代表姓名、有效期限（即自某年某月某日起至某年某月某日止）。

    第四条 集体合同签订并经当地人民政府之劳动局批准后，在有效期间内适用于订立该合同之各产业、行业、双方全体人员，均须一律遵守执行。

    第五条 合同有效期满后，如双方仍愿继续执行者，得由双方推举代表签订合同延期协定，申请劳动局备案后延长有效期限。在合同有效期内，劳资双方之任何一方，因特殊理由提出修改或废止意见时，得由双方推举代表协商解决之。如不能达到一致意见，得申请劳动局调解或仲裁解决之。

    第六条 在某一行业或产业之总的集体合同订立后，各该行业或产业之工厂、商店，可签订本企业单独的集体合同，但此项集体合同之内容，不得与该行业总的集体合同相抵触，并须取得各该工会与同业公会之同意。

    第七条 各工厂、商店劳资双方单独订立之集体合同，有下列情况之一者得宣告废止：

        甲、合同有效期满者。

        乙、工厂、商店因遭受不可抗拒之灾害而停办者。

        丙、经政府批准转业或缩小生产者。

        丁、双方同意者。

    第八条 本办法自公布之日起施行。

    第九条 本办法解释及修改之权，军管时期属当地之军管会，军管时期结束，属当地之人民政府劳动局。


上海军管会颁布关于复业复工纠纷处理暂行办法

    【新华社上海五日电】中国人民解放军上海市军事管制委员会于八月十九日颁布“关于复业复工纠纷处理暂行办法”，全文如下：

    第一条：为解决本市复业复工中之劳资纠纷，以利恢复与发展生产之目的，特制定本办法。

    第二条：凡已开工复业之工厂商店，须本劳资两利、发展生产之方针，并照顾各厂具体情况，共同克服困难的精神，以求改善劳资关系，加强劳动纪律。

    第三条：凡未开工复业或未完全开工复业者，其生产条件并无重大困难时，资方不得借故拖延复业复工，如确因不可克服的困难而不能开工复业或须歇业、转业者，须向市府主管机关申请批准。

    第四条：凡工厂商店，于本市解放前四个月内，因故全部停业、或暂时停业、或部分停业，已全部或部分将职员工人（以下简称职工）遣散离厂者，解放后如全部复业者，资方对该厂在上述时间内遣散之职工，应予以复工。其未到厂要求复工者，资方须设法通知。但职工方面须于接到通知或登报公告后十日内报到，并按期到厂工作，否则资方得另行招雇新职工。解放后因故只能部分复业者，资
方得按复业部分需要，通知该部分业已遣散之职工复工；其他未能复工之职工，资方应在生产逐渐恢复时，尽先录用，在同类技术条件下不得添雇新职工。

    第五条：凡业已离厂职工，有属于下列情形之一者，不得要求复工：

    （一）凡职工因曾犯过失、或因技术过劣而解雇者不得要求复工；如非因上述理由而确系资方借故解雇者，得向上海总工会申请审查解决之。

    （二）凡职工在本市解放前因战争关系自行离厂在两个月以上者，不得要求复工；但得向该厂工会进行登记，俟该厂添雇新职工时资方应尽先录用。

    （三）凡职工在解放前经过正式解雇手续或已领解雇金而离厂者，不得要求复工；但得向该厂工会进行登记，俟该厂添雇新职工时，按照技术需要及离厂先后（后离厂者先复工，先离厂者后复工，同时离厂者以抽笺方式定之）由资方分别录用之。

    （四）凡离厂职工在他处已另有职业者，不得再向原厂要求复工。

    第六条：凡上属不得复工之失业职工，得向本市总工会筹委会所属失业工人工作委员会或其所属之各业各厂职工会进行登记，不得聚众进住工厂，强迫复工，妨碍生产。

    第七条：临时工、包工及季节工，其解雇与复工办法，暂依照雇用时双方所规定之条件办理之；如对原有规定发生争执时，双方或任何一方得申请劳动局调处之。

    第八条：资方为了生产或工作的需要，有雇用与解雇职工之权利，但资方不 得挟嫌或因职工参加工会及其他政治活动而借故解雇职工。资方解雇职工，有劳动契约者，得依劳动契约之规定办理；无劳动契约者，须于解雇前一个月通知劳方，并酌给劳方若干解雇金，其数额按在厂服务期间之长短给予不同数额之解雇金，但最低不得少于一个月的实际工资，最高不得超过三个月的实际工资。其因
职工的过失而解雇者不在此限。

    第九条：本办法自公布之日起施行。

    第十条：本办法解释与修改之权，在军管时期属本市军事管制委员会，军管时期结束，属本市人民政府。


上海军管会颁布关于私营企业劳资争议调处程序暂行办法

    上海军管会颁布【新华社上海五日电】中国人民解放军上海市军事管制委员会于八月十九日
颁布“关于私营企业劳资争议调处程序暂行办法”，全文如下：

    第一条　为合理调处劳资争议，以期实现劳资两利、发展生产之目的，特制定本办法。

    第二条　本市劳动局为本市调解与仲裁劳资争议之机关，凡涉及一切劳资争议事项，劳资双方直接谈判无法达到协议时，任何一方均得申请劳动局调解或仲裁之。

    第三条　劳资争议调处程序，须按以下步骤进行之：

    一、各业各厂劳资双方如发生日常争议时，首先由劳资双方直接协商，以求合理解决，其方法由工会代表其所属之工人与职员（下简称职工）与资方或资方所组织之合法团体直接协商解决之。

    二、如劳资双方直接协商无效时，双方或任何一方得申请劳动局进行调解，如调解无效时，得依法仲裁之。

    三、如劳资双方或任何一方对劳动局之仲裁仍有不服时，得按司法程序向本市人民法院起诉，由法院判决之。

    第四条　各业各厂职工所提出之要求须向资方交涉者，均应事先经由该业该厂之工会或全体职工之代表提交本市总工会（总工会未成立前为筹备委员会）审查，必要时得由总工会派员会同职工代表向资方或资方所组织之合法团体交涉，成立协议后由劳资双方共同遵守之，如双方争议无法达到协议时，任何一方均得申请劳动局进行调解或仲裁。

    第五条　关于劳资争议直接协商之方法，应由劳资双方视争议之性质与范围具体协商之。其属于一厂范围之日常纠纷，得以厂为单位由劳资双方互派代表进行协商；其争议性质属于同一产业或行业范围者，应以产业或行业为单位，由劳资双方所组织之合法团体分别召集会议，推选同等数量之代表协商解决之，每方代表人数至少三人，至多不得超过十人。劳资双方详细协商所达成之协议应呈报劳动局备案。劳资双方之任何一方对于对方采取强迫手段所达成之协议均为无效。

    第六条　劳动局对劳资争议调处手续如下：

    一、凡劳资双方申请劳动局调处争议时，应备有申请书，其内容包括业别、厂名、厂址、争议关系人数、争议要点、争议协商经过、代表姓名及通讯处等事项。

    二、劳动局于审查申请书后，应即通知劳资双方派遣代表来劳动局进行调解。

    三、劳动局于调解无效后，得依法仲裁之。仲裁决定，由仲裁委员会之主席签署仲裁决定书，经劳动局长批准后，通知双方执行。如双方之任何一方对仲裁表示不服，须于接到仲裁决定书五日内通知劳动局，并呈请法院处理，否则仲裁决定即具有法律效力。

    四、劳资双方发生争议后，在协商、调解、仲裁未成立前，双方均应维持生产原状，资方不得有停厂、停资、停伙及其他减低待遇之处置，劳方不得有怠工或其他妨碍生产及破坏劳动纪律之举动；但经劳动局仲裁确定后，即使有一方须提请法院处理，在法院未判决前，双方应遵照仲裁之决定办理。

    第七条　劳动局设立之劳资争议仲裁委员会，以劳动局正副局长或所指定之代表为主席，并由劳动局聘请市政府工商局代表，市总工会代表及本市工商业者所组成之合法团体之代表各一人组成之，仲裁委员会之组织细则由劳动局另行规定之。

    第八条　资方确因生产条件之重大困难有转业或紧缩生产之必要时，须呈报市政府工商局批准，经批准后资方有合理解雇工人之权。如工会认为资方解雇职工不合理时，有抗议之权，资方不接受抗议时，得提请劳动局，以调解或仲裁办法解决之。

    第九条　本办法自公布之日起施行。

    第十条　本办法解释与修改之权，在军管时期属本市军事管制委员会，军管时期结束后属本市人民政府。


解决劳资争议的正确途径

    人民解放军上海市军事管制委员会于本月十九日颁布了两个解决劳资争议的法令，对于合理地调处劳资争议提供了正确的途径。这两个法令不仅应在上海有效地实施，而且其基本原则一般地也适用于全国其他城市。我们认为，为了把劳资关系引入正常的轨道，以利恢复和发展生产，其他地方也有颁布和实施类似的法令的必要。

    许多城市在解放以后，劳资争议繁多。这种现象的产生，一方面是由于某些不开明的资本家在国民党统治时期曾经在政治上压迫、摧残和侮辱工人，并对工人进行过重的剥削，在解放以后，工人起而反抗和报复，资本家则心存不安和顾虑，对生产抱着消极态度，其中少数人甚至故意拖延复工，以至更加引起工人的不满和反对。另一方面，也有一部分工人由于政治上缺乏远见，对中国社会经济情况不了解，所以提出某些不正当的过高的要求，其中也有许多要求，就其本身来说是无可非议的，但在目前战争未结束和生产不发达的情形下，一时却还办不到。而许多国民党特务份子和伪工会反动头子，则往往利用少数工人的过左情绪，故意提出一些现在不能实施的口号，来引导工人走到错误的路上去，以达其破坏生产和破坏工人与人民政府关系的诡计。例如上海、青岛等地在刚解放的时候发生的某些劳资争议事件，便会有这种背景。此外，更严重的是许多地方对于劳资争议的处理十分混乱，存在着一种无政府状态。许多大中城市，政府方面并无专门负责处理劳资问题的管理机关，也没有规定解决劳资争议的某些必要而又可以行的统一标准和手续。在劳资纠纷发生以后，有些地方往往由区政府和下级工会作主解决，以至发生了胁迫、僵持、两败俱伤等不良现象。此外，有些地方甚至劳动局虽已成立，也不受理劳资争议仲裁的请求，而以责令双方自行协商了事，各行其是，人自为政。也有些地方党和政府率性完全放任不管，听由职工和业主双方直接解决，各行各业各厂自行协商的办法不一，相互影响，也增加了不必要的纠纷。这也是这一时期各地工人运动发生左的倾向的原因之一。

    一般地说，在资产阶级和无产阶级的对立存在的社会中，劳资争议是不可避免的，是促进社会进步的；但是在人民民主国家中，由于工人阶级已经取得了对于国家政权的领导地位，由于这种国家政权已经有可能对资本家的经营进行一定的指导，使其在一定程度上服从于国家的需要，因此，劳资的争议也就应当适应这种情况，不要脱离整个人民国家利益而无限制地发展。现在有些地方的劳资争议无限制发展的现象，已经达到了妨碍恢复和发展工业生产的地步，这对于工人阶级自己，对于国家和人民都是不利的，必须针对当前纠结所在及时采取有效办法予以解决，上海军管会的两个法令的重要性，正在于此。

    上海军管会“关于私营企业劳资争议调处程序暂行办法”明地地规定“劳动局为本市调解和仲裁劳资争议的机关”。这里包含两方面的重要意义：一、把劳资纠纷集中到市一级的组织来解决。这是十分必要的。因此像劳资争议这样关系重大而又十分复杂的事，只有集中到市一级的组织来处理，才能正确地贯彻人民政府的政策，并求得在全市范围内有统一的步骤。就是劳资双方自行协商的契约，也必须呈请市劳动局批准备案，方为有效。这样，市劳动局就可以根据全市全部社会情况，来估量劳资双方契约是否正确可行，防止发生偏向。二、规定以市劳动局（而不是其他机关或团体）为调解和仲裁劳资争议的唯一机关，这就可使劳资纠纷，在人民政府领导下，依据“劳资两利，发展生产”的原则，得到公平合理的解决，防止无政府的混乱现象。过去乃至现在，有些城市没有建立劳动局的组织，一切劳资纠纷都由工会出面处理，使群众团体和人民政府组织的界限不分，这是很大的错误。工会是工人的阶级性的群众组织，它的任务是坚决地维护工人利益，只能够也只应当代表工人说话。如果工人群众有过高的不适当的要求，估计这种要求目前无法达到，或者即使勉强做到而势必招致更大不利，工会工作干部便应向工人进行说服解释，但这也是站在工人阶级立场并从维护工人的根本利益出发。工会干部对于劳资争议问题，在与工人群众商得一致意见后，应忠实地代表工人，向资方进行交涉，而绝不应站在劳资之间的中间立场进行调解，或者是代替政府的地位，进行带有强制性的仲裁。如果那样做法，就会模糊工人对于工会这个阶级群众组织认识，使工会脱离自己的工人群众，并且即使处理的意见是正确的，也往往不容易使资方心悦诚服。劳动局则是政权机关，是人民政府的一个工作部门，而人民民主政府是由工人阶级领导而又有无产阶级参加的，它可以更周到地考虑和照顾劳资双方的意见和利益，并有权利作有效的决定。因此，凡是尚未建立劳动局的地方应该迅速地把劳动局设立起来，以便统一处理劳资争议，调整劳资关系，推动生产的恢复和发展。

    其次，同上暂行办法对于解决劳资争议的步骤作了具体规定。这个步骤便是：一、劳资发生争议，首由劳资双方直接协商解决。二、协商无效，任何一方得申请劳动局调解；调解不成功，得依法仲裁。三、任何一方对仲裁不服，得向法院依法起诉，由法院判决，以法院判决为最后程序。这样的规定有两方面的好处，就是：一方面，在人民政府的领导下，贯彻民主精神和民主方式，保证劳资双方处于相互平等的对等地位，在调处争议的全般过程中，任何一方都有充分地申诉自己的要求、困难和意见的机会，平心静气地进行磋商，使劳资争议便于得到公平合理的解决。另一方面，同样是在人民政府领导下，通过三个民主的步骤，保证已发生的劳资争议迅速地获得解决，而且在解放过程中照常维持生产，防止由于长期拖延不决，而影响生产营业和工人生活。在该暂行办法中特别规定：劳资双方发生争议后，在协商、调解、仲裁未成立前，双方均无维持生产原状，资方不得有停厂、停资、停伙及其他减低待遇之处置，劳方不得有意怠工或其他妨害生产或破坏劳动纪律之举动。但经劳动局仲裁确定后，即使有一方须提请法院处理，在法院未判决时，双方均应遵照仲裁之决定办理。”这个规定是十分必要和合理的。总之，为了国家和人民的利益，我们必须有领导地、有组织地、并尽可能迅速地根据“劳资两利、发展生产”的原则来解决一切劳资争议。

    再次，同上暂行办法规定，劳资争议的解决，应该采取订立集体合同的办法。即：“属于一厂范围之日常纠纷，得以厂为单位由劳资双方互派代表进行协商，其争议性质属于同一产业或行业范围内者应以产业或行业单位，由劳资双方所组织之合法团体分别召集会议，推选同等数量之代表协商解决之。”这种劳资双方订立集体合同的办法，在北平、天津、上海等若干大城市已在开始实行，证明是有利无害的。采取这个办法，可以纠正过去某些地方对各个个别的劳资争议时间分散处理，单独解决，因而精神不一，办法互异，以至互相影响，越解决而纠纷越多的毛病。集体合同订立后，应至少可在相当时期内，使劳资关系缓和，生产情绪稳定，保证生产的有秩序地进行。同时，同时采取这个办法，又可便于把各行各业的工人组织到工会中来，加强集体主义的教育，提高工人阶级的团结和觉悟，并打破某些手工业工人的行帮观念和散漫状态。

    第四、上海市军管会“关于复业复工纠纷处理暂行办法”，对于劳资之间的雇佣关系作了正确的规定。按照该办法，资方不得借故拖延复业复工，已停业的工厂商店复工复业时应尽先录用原来的职工，资方不得嫌弃或因职工参加工会及其他政治活动而借故解雇职工，这就使职工的职业获得了相当的保证。但另一方面，又规定资方为了生产或工作的需要有雇佣与解雇职工之权利，如确因不可克服的困难而不能开工复业者，经市府主管机关批准，可以歇业或停业，这就照顾了资方的难，并使其业务的经营得到了足够的自由权利。采取这个办法，许多关于复工复业和雇佣解雇问题的纠纷，便可迎刃而解。

    在解放了许多大中城市以后，经过对于各种的劳资纠纷事件的处理，我们已经摸索出了若干成熟的经验，应该把这些正确的经验迅速推广，以解决目前存在的和今后可能发生的劳资争议，保证生产的正常进行，并进而推动发展和扩大生产。


华北第一届职工代表会议关于在国营工厂企业中建立工厂管理委员会与工厂职工代表会议的决定

    本代表会议认为：为了贯彻全国第六次劳动大会关于工厂管理民主化的指示，必须在一切国营、公营工厂企业中建立工厂管理委员会与工厂职工代表会议，以达到依法靠全体职工来办好工厂的目的，因此本代表会议拟定关于国营、公营工厂企业中建立工厂管理委员会与工厂职工代表会议的实施条例，作为对各国营、公营工厂企业主管机关的建议。（附实施条例）

    关于在国营、公营工厂企业中建立工厂管理委员会与工厂职工代表会议的实施条例。

    第一章 总则

    第一条 为了办好人民的企业，事实证明，必须提高全国第六次劳动大会决议，建立企业或工厂管理委员会（以下简称管委会）与职工代表会议，实行管理民主化，方能增进职工群众的企业主人翁的感觉，以发扬职工群众的积极性、创造性，而且自觉自愿地有组织有纪律地改进业务，提高生产，并培养职工管理生产能力。

    第二章 工厂管理委员会的组织

    第二条 凡属国营、公营工厂企业，均应组织管委会，由厂长（或经理）、副厂长（或副经理）、总工程师（或主要工程师）及其他生产负责人和相当与以上数量之工人职员代表组织之。厂长、副厂长（或经理、副经理）总工程师及工会主席为当然委员，其他生产负责人须参加管委会者由厂长报告上级机关决定之。工人职员代表由工会召集全体职工大会或职工代表会议选举之。管委会委员之名额，视厂之大小而定，一般以五人至十七人组成为宜。

    第三条 凡大工厂，大企业设有分厂、所、部等组织者，分厂、所、部中亦应建立管委会，其组织法与总厂管委会相同。

    第四条 管委会中由职工中选举之委员，每半年或一年改选一次。连选得连任。如有不称职者，可随时个别改选之。

    第五条 管委会会期，小厂与分厂管委会每周开会一次，总管委会每两周开会一次，有必要时，得随时召集会议。

    第三章 管委会的职权与厂长的职权

    第六条 管委会是在上级工厂企业管理机关领导下的工厂企业中统一领导的行政组织，管委会的任务是根据上级企业领导机关规定之生产计划及各种指示，结合本厂实际情况，讨论与决定一切有关生产及管理的重大问题，如生产计划、业务经营、管理制度、生产组织、人事任免、工资福利问题等，并定期检查与总结工作。

    第七条 管委会以厂长（或经理）为主席。管委会的决议，以厂长（或经理）以指示行之。

    第八条 管委会多数委员通过之决议，如厂长（或经理）认为与该厂利益抵触，或与上级指示不合时，经理或厂长有停止执行之权。但须立即报告上级，请求指示。

    第九条 如管委会多数委员认为厂长（或经理）的前条措施不适合，或对其报告有异议时，亦可将自己的意见同时报告上级，一并请求指示。但在未经上级指示前，应执行厂长（或经理）的决定。

    第十条 在有紧急问题不及等待管委会开会时，厂长（或经理）有权处理之。但时候须将经过报告管委会，请求追认。

    第四章 管委会的常务委员会

    第十一条 在大工厂大企业中，为便于执行管委会的决议，及时督促检查工作起见，可由厂长、工会主席及由管委会推选之委员一人，组成管委会的常务委员会（以下简称常委员会），厂长（或经理）为当然主席，在管委会决议的精神下，协商处理一切比较重大的有关生产、管理、人事、工资、福利等日常工作。

    第十二条 常委会必须经常商讨问题，使全厂所发生的一切问题和处理办法，常委都互相知道，并对处理办法，互相配合去进行工作。

    第十三条 在新解放区实行军事管制时期的工厂企业中，驻厂军事代表，应为管委会及常委会当然委员。

    第五章 关于工厂职工代表会议的组织

    第十四条 凡有职工两百人以上之国营公营工厂，必须组织工厂职工代表会议。在两百人以下的工厂中不建立代表会议，但每月须召集全厂职工会议一次两次，由工会主席召集之。

    第十五条 工厂职工代表会议之代表，应以各生产部门基层组织（如生产小组或生产班等）为单位选出。每个代表，直接向其所代表的职工负责。

    第十六条 工厂职工代表会议的代表每年改选一次。但其所代表职工认为代表不称职时，得随时撤换改选之。连选得换任。

    第十七条 工厂职工代表会议，每月召开一次或两次，一般应在公休日，或工余时间举行。每次至多不得超过半天时间。

    第十八条 职工人数甚多之大工厂大企业，在总厂之下设有分厂（或处或所等）者，代表会议可分为两级，总厂代表会议之代表可由分厂代表会议选出之，但亦得由职工群众直接选举之。

    第六章 工厂职工代表会议之职权

    第十九条 工厂职工代表会议，有权听取与讨论管委会的报告，检查管委会对于工厂的经营管理及领导作风，对管委会进行批评与建议。

    第二十条 工厂职工代表会议关于工厂及企业行政上的一切决议，须经管委会批准，由厂长以命令颁布方为有效。

    第二十一条 工厂职工代表会议，即是该厂工会组织的代表会议。该厂工会委员会对代表会议关于工会事务的一切决议，有全部执行之义务。没有上级工会的决定，工会委员会不得改变代表会议的决议。

    附：第六次劳大中国职工运动当前任务的决议第四节第二项

    国营公营企业，必须切实改善经营和管理工作，方能达到原料足成本低质最好数量多销路广的目的。这个任务的解决，主要在于贯彻企业原则和实行管理民主化。为了贯彻企业化原则，就要制定周密的生产计划，实行从原料生产到推销的全过程中的经济核算制度；就要以经营能力，劳力技术，及尽忠职责为用人标准，推行考工制度，保证合理的劳力条件，作到机构合理，职工精干，各称其职，就要实行严格的个人负责制度、劳动纪律与赏罚制度，实行劳动检查与成品检验，做到人尽其责，功过分明，赏罚适当。为了实行管理民主化，需要在各企业各工厂中，建立统一领导工厂或企业管理委员会，由经理或厂长工程师及生产中其他负责人和工会在工人职员大会上所选出的代表（相当与其他委员的数量）组成之工厂或企业管理委员会，在上级国家企业机关领导之下，为工厂或企业中的统一领导机关，由经理或厂长任主席，讨论并决定有关工厂或企业管理和生产中的各种问题。在工厂或企业管理委员会多数通过的决议，如经理或厂长认为与该厂或该企业利益抵触或与上级指示不合时，经理或厂长有停止执行之权，并报告上级请求指示，如工厂管理委员会多数委员认为经理或厂长的这种措施不适合或对其报告有异议时，亦可将自己的意见同时报告上级一并请求指示，但在未得上级指示前，应执行经理或厂长的决定。如工厂管理委员会少数委员对多数通过的决议有不同意见时也可将自己的意见报告上级，在有紧急问题不及等待管理委员会开会时，经理或厂长有权处理之，但事后须将经过报告管理委员会请求追认。此外在五百人以上的大工厂，可由各部门职工（包括学徒）代表组成工厂代表会议，在工厂管理委员会领导之下，传达和讨论工厂决定，生产计划与经验的总结，以便更多的吸收群众建议与批评。现在业已在许多工厂中进行的生产小组会议，亦应发挥其应有作用。只有经过这些集中领导下的民主形式和民主方法，才能培养职工管理能力，发扬厂内批评与自我批评，克服官僚主义作风，提高职工的责任心劳动积极性与纪律自觉性，并发展正确的劳动竞赛和劳动英雄运动。在私人企业和工厂中，实行管理的民主化，实行工厂或企业管理委员会制与工厂职工代表会议制，对于保证劳资协力，提高生产，保证劳资两利，公私兼顾及保证国家工商业政策和法令的执行，都由个大好处。应说服资本家并在资本家同意之采用这种制度，私人企业和工厂中，如组织工厂或企业管理委员会，厂长或经理有最决后定权，如职工代表认为该厂厂长或经理的决定与国民生计或劳资两利的方针有抵触时，职工代表得将不同的意见提交政府机关与劳动局请求仲裁。


把全国工人阶级组织起来—庆祝全国工会工作会议胜利闭幕

    全国工会工作会议从七月二十三日开幕，共开了二十五天，已于八月十六日胜利开幕。这次会议的召开，正如中华全国总工会召开这次会议的通知中所说的，在目前全国各大城市先后解放的新形势下，为了要有计划地有步骤地大规模地把全国工人阶级组织起来，成为建设新民主主义的国家及恢复与发展生产的可靠柱石，就必须统一解决目前各地工会工作，特别是工会组织工作中所发生的各种问题，以便加速开展工人运动，即加速在全国范围内建立工会的工作。出席这次会议的共有七十二个省、市、区单位的代表二百五十四名。代表中除了工会工作负责干部外，还有各省市的党政机关（包括劳动局及企业工商等部门）负责干部。在会议过程中，中共中央除了对于每一个带有政策性原则性的问题随时给以指示帮助解决外，毛主席、朱总司令、周副主席及薄一波同志，都亲自出席讲了话，作了报告。这次会议，是在中国人民解放战争即将获得全国胜利的形势之下召开的；是在全国各大城市先后被解放，中国革命的发展由乡村包围城市转变到城市领导乡村的形势之下召开的；是在第六次全国劳动大会之后，全国工人运动有了一年的工作经验与工作基础之上召开的。这次会议，正如毛主席所说，是把全国第六次劳动大会所通过的正确的中国工人运动的方针任务，根据新的情况，研究出具体实施办法的一次会议；它总结了并介绍了六次劳动大会后一年来全国工会工作发展的经验，研究了贯彻中共中央二中全会所规定的依靠工人阶级发展工业生产，接好并管好城市的办法。

    这次会议明确地规定了当前全国工会工作的中心任务，就是在一年左右基本上把全国工人阶级，首先是产业工人组织起来。只有组织起来，才能胜利地担负起工人阶级在新民主主义中国的政权建设与经济建设中所负的领导阶级的历史使命。正因为如此，工会组织问题就成为这次会议中最中心的议题。在这次会议中具体地解决了有关工会组织工作中一系列的问题，如工会会员问题，工会会费问题，工会经费问题，工会组织系统及地方工会与产业工会关系等问题。为了使工会真正成为工人阶级的群众组织，为了保持工会组织的阶级性、群众性与纪律性，这次会议严厉的批判了工会组织工作中关门主义的错误，及时地预防了在将来大量发展会员可能发生而且在个别地方业已发生了的形式主义的错误，着重地批评了工会工作干部中所存在着严重的强迫命令、包办代替、恩赐观点，以及不相信群众、不依靠群众、命令群众、强制群众等错误观点与不良作风。会议上积极地提倡大家办工会，每个会员都要作一份工会工作；坚决地主张工会干部要在群众中来提拔，工会经费要逐渐做到由会员所纳的会费来解决；在工会工作中要切实实行民主，实行一切工会负责人均由选举产生的办法，坚决纠正委派制度的残余；坚决主张依靠工人阶级自己的团结互助来办好工人福利事业，反对一切依赖政府行政拿钱的思想，认为这是一个关于工会工作底方向与路线问题；同时，也批判了企业行政方面不关心工人需要，不注意帮助搞好工人福利事业的错误。会议主张在国营公营工厂企业中应按照华北第一届职工代表会议所通过的工厂管理委员会与职工代表会的实施条例（草案），实施工厂管理民主化，认为这是在国营公营企业中搞好党政工关系依靠工人群众办好人民企业的中心一环。这次会议中所讨论的另外一个重要议题就是关于处理私人企业中的劳资关系问题。对于这个问题，会议根据毛主席“发展生产劳资两利”的指示，与刘少奇同志在天津北平几次关于工人运动报告中的指示，以及全国总工会两三月来在北平天津等地工作的经验，通过了下列四个文件：一个是“关于劳资关系暂行处理办法”草案，这个文件是拟由各地总工会建议当地军管会或人民政府根据当地之具体情况，加以适当增减后，以法令条例形式公布，作为各地处理劳资关系标准之用的。一个是“私营工商企业中劳资双方订立集体合同暂行办法”草案，根据北平的经验以市为单位，由一行一业劳资双方所组织的团体，根据平等自愿原则签订集体合同，是目前解决私人企业中劳资争议的中心环节，同时也是组织手工业工人工会与店员工会，对他们进行政策教育阶级教育与调查研究工作的最好办法。另外两个文件是“劳动局的组织条例”草案及劳动局“处理劳动争议暂行办法”草案。这四个文件的草案，指出了在新民主主义政权下，处理劳资关系问题的正确途径，就是劳资双方平等协商，劳动局的调解仲裁以及法院裁判，以纠正过去在敌人政权下秘密工会工作方式以及农村工作方式、农村斗争方式的残余。在这次会议中，给到会代表在思想上启示最大的，就是毛主席在他的讲话里所给我们的简明扼要的指示。他说，工会是工人阶级的群众组织，我们要吸收一切雇佣劳动者包括进步的，中间的，落后的都加入工会，只有极少数的反动分子才除外。关门主义是在客观上帮助敌人的。同时，要谨防扒手，防止反动特务分子混入工会。他说，各地工会工作同志要主动地向当地党委及工厂企业的行政负责同志去进行宣传，去向他们反映情况，提出问题及解决问题的方案，与他们切实商讨以便取得他们对于工会工作的指示与支持，这是搞好工会工作及其他任何工作的一个先决条件。

    总而言之，这次会议基本上解决了目前工会工作中所迫切需要解决的各种问题，我们希望这次参加会议的代表，能把这次会议的精神与所通过的各种决议的原则，普遍而深入地传达到工人群众中去，使这种精神和原则变成为广大工人群众的行动，那时，中国工人运动就能迅速的大规模的开展起来，有把握地完成在一年左右基本上把中国工人阶级组织起来而负起领导政权建设，经济建设责任的历史任务。

    【新华社北平二十三日电】


李立三同志在全国工会工作会议上的开幕词

    诸位同志：

    中华全国总工会召集的全国工会工作会议，现在正式开幕了。

    自从去年六次劳动大会到现在，恰好是一年了。这一年，由于中国共产党中央的领导，由于中国工人阶级和全体劳动人民的伟大领袖毛主席的领导，成了中国人民的解放年，胜利年，我们已经把国民党反动派基本上击垮了；把反革命的军队基本上摧毁了，把反革命统治二十二年的中心南京解放了，把中国经济和工业集中的全国最大的城市上海也解放了。我们完全取得人民解放的全国胜利的日子已经是短时间内的事了。

    这一胜利的获得，我们首先应当感谢毛主席和中国共产党中央的领导，感谢朱总司令和英勇善战的人民解放军全体指战员，感谢出兵出粮尽力支援战争的农民大众。同时我们不要忘记，这一胜利除了国内的原因之外，还有国际革命人民的援助。这里首先要感谢苏联人民和东欧各新民主主义国家人民，同时也要感谢西欧各国的革命人民，他们把帝国主义的狗子头勒住在西方，这就使得我们、可能比较容易地在东方把帝国主义的尾巴斩断，并把它在中国的走狗蒋介石反动派集团彻底摧毁。

    说到我们中国的工人阶级，在这一年来的人民解放战争中，也是更大的尽到了自己的责任的。在后方，在兵工业，在铁路运输和各种工业当中，我们工人都完成了自己的任务，努力生产，支援了前线，并在生产竞赛运动中，产生了更多的生产模范，劳动英雄。由于他们的带头作用与全体工人的努力，使前方战时有足够的武器，足够的衣食，解放军打到哪里，我们人民的铁路便修到那里。在国民党统治区的工人，同样是真正的响应了全国第六次劳动大会的号召：迎接人民解放军，尽力保护工厂和机器，阻碍和防止国民党反动派的破坏，并在人民解放军到达之后，立刻恢复生产，恢复城市中的正常生活。从潘阳、北平、天津、南京，特别是上海的工人行动中可以看出，他们是光荣的完成了自己的任务。因此，我们可以说，一年来，中国的工人阶级基本上完成了六次劳动大会所提出的任务。

    但是，由于全国胜利的空前迅速，我们的准备不够充分，由于我们的经验缺乏，在新民主主义政权下面来进行工人运动，是一个新的工作，使我们必须在工作过程当中去摸索经验。因此，就有过不少的缺点和错误。这些，有的已很快纠正了，有的正在纠正。在这个摸索当中，也就给我们积累了不少经验，我们相信，这些经验可以成为我们今后开展工作的很好的基础。

    全国的胜利，各大工业城市的相继解放，向我们提出了新的伟大而复杂困难的任务，就是要把全国工人群众组织起来，更进一步的提高觉悟，负起领导全国人民把革命进行到底，同时开始进行艰巨的建国工作的任务：我们要建设新民主主义的政权，建设新民主主义的经济，建设新民主主义的文化；要把一个半殖民地的国家变成一个独立自主的国家；要把经济落后的半封建的农业国，变成一个进步的繁荣的工业国；要把文化落后的国家，变成一个文化发展的国家，要把全国人民生活水平很低的国家，变成全国人民都能过丰衣足食生活的国家；这样来和尊卑基础，来准备将来过渡到没有剥削，没有贫困，大家都能享受幸福繁荣生活的社会主义社会去。这个建设新社会的工作，这个艰巨的任务，我们工人阶级是责无旁贷地要担负起带头的模范的领导的作用，如果说，在战争时候，人民解放军是主力军，那么到了经济建设的时候，工人阶级就应该是主力军了。我们工人阶级完全懂的，我们和过去任何其他统治阶级不同，过去封建阶级、官僚资产阶级取得了政权以后，他们是用剥削其他阶级压榨最大多数人民的办法，来供自己享乐的。工人阶级则不同，我们不能够而且也不应该取偿与其他人民，来使我们自己过较优裕的生活，我们工人阶级，只有全国人民得到了解放，自己才会解放，只有全国人民的生活都好起来了，自己的生活才会好起来。所以我们工人阶级要为解放全民族，全体人民的事业而奋斗到底，要为建立独立、自主、民主、富强的新民主主义的中国而奋斗到底。工人阶级要完成这个艰巨的任务，达到这个伟大的目的，首先要把自己好好的组织起来，成为巨大的有组织的队伍，要把自己的觉悟提高起来，提高到先进的工人阶级先锋队的水平，要团结一切劳动者，要争取小资产阶级和尽可能多的自由资产阶级一同奋斗。只有这样，工人阶级才能负担起这一伟大的任务。

    特别在目前，由于解放战争的胜利，同时也带来了一些新的困难。这就是由于我们继承的遗产是国民党反动统治在长期的二十二年中卖国殃民敲骨吸髓，弄到了民穷财尽的破烂不堪的家务，由于国民党在美帝国主义的支持和指使之下进行内战，破坏各种工业农业的建设，拆毁交通、封锁海港等等原因所造成的。同时由于过去是半殖民半封建的经济，现在要转变为真正独立自主的不以来外国帝国主义的新民主主义经济，原来那些依靠帝国主义原料和燃料的工业，不能不受到暂时的影响，过去专供地主、官僚、军阀享乐的某些工商企业，现在不能不发生专业的问题。过去国民党的和我们自己的庞大的军事工业现在要转变为和平工业，也不能不发生一定的困难。总之，要由半殖民地半封建的经济过渡到新民主主义的经济，在目前过渡时期，要逐渐改组整个社会经济结构，不可避免的要发生某些暂时的困难。但是这是前进中的困难，是发展中的困难，这种困难的本身就带来了克服困难的力量。因为我们现在是向着经济建设的道路上前进，而且我们的巨大建设工作已在某些地方开始，我们有足够的自愿来自力更生地实现巨大的建设计划，在最后消灭了国民党反动势力以后，我们的工业建设便会突飞猛进地向前进展，不只是可以抵偿和解决由于经济结构改组而发生的某些部分的专业和失业问题，而且有把握地说，再过三五年后，便可逐渐消灭帝国主义侵略中国与封建买办制度统治一百多年来所造成严重的失业现象。现在帝国主义正在企图以制造和加深这们经济上困难的办法来窒息我们，他们这种企图会像过去历次使用过的各种危害我们的阴谋一样，遭到完全破产。苏联在十月革命后，由于经过四年内战，由于帝国主义的干涉和封锁，也发生过这样的困难，但是苏联工人阶级发挥了无上英勇坚定的精神，战胜了这些困难，建成了现在这样强盛繁荣幸福的社会主义国家。苏联的工人阶级便是我们最好的先生，最好的模范，我们号召中国工人阶级向我们的老大哥苏联工人阶级学习。我们深信，中国工人阶级在毛主席的领导下，经过了几十年的艰苦斗争，克服了比现在大得无可比拟的困难，战胜了帝国主义与国民党反动势力，取得了解放全国的胜利，今后我们一定也能够像过去一样，发扬无上的艰苦奋斗精神，更努一把力，来克服这些前进中的困难。这一点，我们工人阶级一定能够成为全国人民的模范，为建设独立自主，民主繁荣的新中国奋斗到底。

    我们工会工作者必须明白，要完成这样巨大的任务，必须使全国工人阶级的觉悟更进一步地提起来，真正拿出主人翁的态度来负起恢复生产和发展生产的责任，更以节衣缩食艰苦奋斗的精神成为全国人民的模范，一方面支援前线，把革命战争进行到底，另一方面打下全国经济建设的基础，要作到这一点，就要我们深入群众，进行广泛解释工作，就要迅速的把全国工人组织起来，只有组织起来，才能成为强固的力量。少奇同志指示我们：要在一年左右，基本上把全国工人阶级组织起来。这句话的意思，不仅是要组织三百万产业工人，而且包括所有的手工艺工人、店员、以及其他的脑力劳动者等等，统统在内，也就是要在一年左右，把全国一千万以上的工人组织起来，这一任务的提出，是客观上的需要。我们这次工会工作会议的目的，就是要来讨论一下，如何解决摆在我们面前的巨大任务。

    我们应当承认：正是由于我们过去的工作经验不够，虽然大家努力了，但是缺点仍旧不少。单是在组织问题方面，我们就有严重的缺点，首先比较普遍的就是关门主义的错误，所以一直到今天，真正有组织工人数量比起全国广大的工人群众来，这是少得很。就拿工人运动发展比较快比较早的东北来讲，据统计，一百一十几万产业工人当中，有组织的工人还不过四十九万九千余人，还不到百分之五十。在其他地区更薄弱。这里最大的障碍就是左倾关门主义。同时，在另一方面，又存在着有形式主义的错误，没有真正的把工会工作建立起来，工会不是建立在自愿的原则上，而是把全厂所有的工人登记一下，有一个工人就算一个会员。此外，在组织问题上，还有各种各样的复业问题急待解决。所以，我们这次会议要讨论的第一个而且是主要问题，就是工会组织问题。

    但是，组织问题，不是孤立的，要把工人阶级组织起来，单纯解决组织问题是不够的。工人运动中各方面的问题都是密切联系着的，不把已经发生的各种重要问题加以解决，我们的运动还是无法前进的。所以我们希望在这次会议上，还要解决工人运动中的其他方面的问题，如公营企业中工厂管理民主化问题，工厂管理委员会和职工代表会议问题，如配合行政搞好生产问题，劳动保护与福利工作问题等等。

    在私营企业方面，劳资关系也是个复杂的问题。几个月来我们的工作大很大成绩，这是由于党中央和少奇同志的领导，使我们能够比较正确的执行了毛主席的发展生产劳资两利的方针。可是在这方面页有过不少偏差，有些甚至直到今天还没有完全克服，不解决这些问题，工会工作也就无法前进，这次会议要把这个劳资关系问题同样作为一个重要问题来解决。

    工资问题，我们也希望在这次会议上研究出一个初步的解决办法，如果不能拟出全国性的方案，那怕是局部的或区域的也好。

    这就是我们想在这次会议上解决的问题。这些问题解决了，工会工作才能够前进，生产才能够前进。因为这些问题是目前恢复和发展生涯中的阻碍，是开展工会工作中的阻碍，问题虽然很复杂、很困难，但是我们相信，这次会议有全国工会工作干部和其他有关方面的干部参加，定能重复全国经验，来找到适当的解决，我们相信有党中央和毛主席指示的方针，有六次劳动大会，关于工人运动当前任务决议案所指明的道路，有党中央最近一年来关于如何实行这些方针的各方面的具体指示，有我们工会工作者一年来在全国各地摸索出来的经验，有了这些，我们就有可能把摆在我们面前的这些任务，加以适当的解决。

    今天的工会工作不是孤立的，不仅工会工作者要负起这个责任，而且公营工厂企业中负行政责任的同志，要把搞好工会工作认清是搞好生产的主要环节而给工会工作以有力的支持。工会工作者也要认清动员工人搞好生产是自己的主要任务，工会与行政必须配合一致，才能够把整个生产工作搞好，也才能把工会工作搞好。因此我们这一次的会议不仅邀请了工会工作者，还邀请了国家企业行政部门的代表和各地劳动局的负责同志参加，以共同的努力来解决目前工人运动中的各种问题。

    我们要使这次会议成为对全国工人运动的一个很大的推动力，对全国的生产事业以及整个的革命运动的一个很大的推动力。所以我们到会的全体同志们，要了解这次到会的重大任务，把自己的知识，经验统统拿出来，共同来解决摆在我们面前的各种问题，我们有充分信心能解决这个任务，因此我们这次会议是在毛主席和中共中央所在的地方举行的，假如遇有困难不能解决，我们立刻可以去请示我们的先生，因此，这次会一定能够获得胜利的成功。


朱总司令在全国工会工作会议上的讲话提要

    同志们：

    自从去年八月第六次全国劳动大会召开和全国总工会成立以来，工会工作，在各地都有显著的成绩。现在，在中国人民民主革命基本上已经取得全国胜利的今天，召开这样一个全国性的工会工作会议，其意义与任务是很大的。

    （一）首先，我们要认清工人阶级今天所处的地位。在新民主主义的中国，工人阶级在政治上，已获得解放，工人们，自己也深切体验到，他们自己，是解放了，他们已不是被统治阶级，而是统治阶级，而是新民主主义政权中的领导阶级，新民主主义国家的主人翁。新民主主义国家国营企业的职工，不但在政治上，而且也在经济上获得了解放，他们已不再受人剥削，已不是为资本家做工，而是为国家为人民，为工人阶级自己做工了。因为国营企业，是国家的，是人民的，首先也就是工人阶级自己的。私人资本主义企业中的职工，他们在经济上还没有获得完全解放，他们还受着资本家剥削，这种剥削，在新民主主义时期，只能够受到限制，而不能够消灭。制度的存在，矛盾一时不能解除的，但同时这些企业，是新民主主义政权下的私人资本主义企业，这些企业只能依照工人阶级为领导的新民主主义政权所规定的轨道运转。因此，新民主主义政权下私人资本主义企业中的职工，在经济上要自觉地接收劳资两利的政策。这种容许私人资本存在和实行劳资两利政策的方针，在一个长时期内是完全必要的。只有在中国工人阶级，把新中国领导得好，建设得好，稳步地由农业国变成了工业国，然后才能有可能由新民主主义转变到社会主义，工人阶级才能得到彻底的解放。这就是工人阶级的根本利益。为此目的，在现阶段自觉地，忍受资本家之一定限度以内的剥削，就是以局部的暂时的利益，服从根本的长远的利益。我们共产党员，工会工作者，必须以这样的精神来教育工人群众，领导工会工作。否则，我们就会陷入经济主义与尾巴主义的泥坑，我们就不是无产阶级的先锋队，就不能正确地组织，并领导工人群众，完成新民主主义的历史任务，而过渡到社会主义。为什么？因为，在现阶段在政治上，工人阶级要联合愿意我们合作的自由资产阶级，共同反对帝国主义，封建主义，和官僚资本主义。在经济上，中国经济落后，中国的工业和农业，在国民经济中的比重，就全国范围来说，大约是工业占百分之十左右，农业占百分之九十左右。毛主席指示我们：“这是在中国革命的时期内，及在革命胜利以后，一个相当长的时期内，一切问题的基本出发点”。

    （二）正因为工人阶级是新民主主义国家的领导的阶级，工人阶级，不仅在政治上领导着资产阶级，而且，在经济上也经过它所领导的国家政权与国营经济来领导私人资本主义经济，使之在公私兼顾，劳资两利的原则之下，为发展生产，繁荣经济服务。我们必须限制私人资本主义，使之不能操作国民生计，向着有益于而不是有害于国民生计的方向走，但是，另一方棉，我们又必须记着毛主席的指示：“为了整个国民经济的利益，为了无产阶级和劳动人民现在和将来的利益，决不可以对私人资本主义限制得太大太死，必须容许他们在人民共和国的经济政策与经济计划的轨道内，有存在和发展的余地”。在人民共和国的经济政策和经济计划的轨道内存在和发展的，私人资本主义，是当前整个国民经济中不可缺少的一部分，是一个不可忽视的力量。当做新民主主义国家之领导阶级的工人阶级，不仅应把国营经济看做是自己的财富，也应该把私人资本主义经济看做是自己所领导的国家的社会财富。

    （三）因此，工人阶级在国营企业中，应该是面对着生产，学习经营，学习管理，提高政治，提高文化。国营企业的工人是工人阶级的一部分，国营企业的行政管理干部，也是工人阶级的一部分，二者之间，完全不应该有矛盾，目前所存在的若干不协调的现象，其来源或者是由于工人中的经济主义倾向，或者是由于行政管理干部中的官僚主义倾向。公营企业中的工会，对于这两种倾向，都应该看做工会内部一部分会员的思想倾向，批评教育纠正之。国营企业的工会，由于反映了落后工人的经济主义倾向，而和行政管理干部对立起来，固然是错误的，就是为反对行政管理干部中的官僚主义倾向，而采取对立的态度，也是不正确的。另一方面行政管理干部，应当重视工会工作，尽可能支持工会工作，提高工会在工人群众中的威信，要知道，新民主主义的管理生产与官僚资本主义根本不同之路，就是官僚资本主义是依靠对工人强制压迫，我们是依靠工人自觉，因此管理民主化与行政干部的民主作风，有特别重大的意义，必须把工会工作搞好。才更易于实现管理民主化，来动员全体职工的自觉劳动热忱提高生产。总之在国营企业中，代表国家管理生产的行政管理干部，直接从事生产劳动的工人和工会工作干部，都是工人阶级，他们的任务是一致的，就是搞好生产，这是国家的要求，也是工人阶级的要求。

    在私营企业中，是存在着两个对立的阶级，资本家和工人。工会是工人阶级的阶级组织，应该坚定不移地保卫工人阶级的利益。但是，工人阶级的利益，并不等于无限制的增加工资，无限制的改善生活，如果是这样，那就是经济主义者的路线。是落后工人的情绪，而不是真正工人阶级的利益。在新民主主义政权下，私人资本主义企业中的工会，也必须是教育工人，使之懂得工人阶级长远的根本的利益，而在劳资两利的原则下，发展生产，并在生产中努力学习，提高自己，当然，在私营企业中，要实现劳资两利，光靠政府的法令和监督是不够的。资本家是有种种办法，力求克扣工人，增加剥削的，要经过工人一定的适当的斗争，才能实现两利。在工人与资本家的这种斗争中，工会应该是坚决代表工人的。

    （四）这是不是说，工会不应该争取工人阶级生活之可能的改善与工人福利呢？不是的，党和工会首先是人民政府，必须保证工人阶级之最低生活，并争取工人阶级的生活之可能的改善。但是，工人阶级生活之改善，只有在发展生产中才有可能。现在，许多大中小城市，已经解放了，我们除了保障工人最低生活而外，一般并不能使之有多少改善，（当然工人阶级的政治生活，是根本改变了，解放了，自由了。）因为，第一、旧中国的城市，特别是大城市是帝国主义殖民地经济的“繁荣”；是建筑在封建的废墟之上，搜刮农民膏血的“繁荣”，要转变成为新民主主义的城市，生产的城市，一般是要一个相当过程，而目前正处在转变的过渡时期。第二、十数年来的战争破坏，过去是革命的乡村包围反革命统治的城市，农村封锁城市的城乡关系。现在，城市解放了，要建立新的城乡互助的城乡关系，要恢复多年来被破坏了城乡经济纽带，也需要一个相当的过程，目前页正处在这种转变的过渡时期，由于这两大原因，目前许多新解放的城市和工业生产，恢复和维持已深感困难，发展更谈不到。许多国营企业是在国家津贴的条件下，勉强维持生产，许多企业因为生产成本过高，根本不能与外资竞争，目前是在实施某种出入口统治的条件下继续生存着。在这种情形之下，工人阶级的最低生活也是要保证的。但是，除了保证工人的最低生活，说服教育工人，艰苦斗争，渡过难关以外，如何还能提高待遇，增加工资呢？当然，有些地方，如东北，情况比较好些，工人生活也可以在可能范围内稍加改善。但是，也应注意到，某些在特殊条件下所产生的特殊利益，那并不是正常状态下的工人劳动的剩余价值，这种特殊利润，页不应该用以增加工资，改善部分工人的生活，使之过于突出。国民党官僚资本在中纺公司所实行的一套办法，使中纺工人的工资突出的高，那是收买部分工人，分化工人阶级团结的办法，我们绝不应该采取的。我们的方针，是发展生产，在发展生产的基础上，尽可能改善工人生活。事实上生产发展了，人民的财富增加了，人民的生活水平也就随之提高，工人生活也就随之提高了。以改善工人生活为发展工业生产的前提，那是倒果为因的。不注意发展生产而仅仅于改善工人生活，那是自杀的政策。

    总之，革命的终极目的就在于发展生产。为着支援当前尚未结束的解放战争需要发展生产；为着建设新中国，使中国由农业国变为工业国，并进而由新民主主义转变到社会主义，更需要发展生产，特别是发展工业，发展生产，发展工业，是中国人民的要求，也是工人阶级的要求，也就是我们党的要求。

    当做工人阶级的阶级组织的工会，在新民主主义政权下，它的任务首先应该是面向着生产。在私营企业中对资本家之必要的斗争，也是为着实现劳资两利，发展生产，在国营企业中则更应该是团结全体职工，克服官僚主义完成生产任务。

    其次，工会应该成为工人阶级的一种学习，它是经营管理生产的学校，也是工人阶级实施阶级教育的学校。

    最后，工会是新民主主义政权的重要支柱，是党联系工人群众的转动带，党的工业政策，工业计划与工资政策，劳资关系的政策，都是经过工会而深入到工人群众中去，并由工人群众实现之，所以在工会中工作的同志要努力使工会成为党联系工人群众，在工业领域中，在工人群众中，实现今天我只讲这弱点，供同志们在讨论中参考。


北京各界庆祝亚澳工会会议成功大会上 刘少奇副主席讲话全文

刘少奇同志在首都庆祝亚澳工会会议成功大会上讲词

    【新华社北京二十三日电】中央人民政府副主席和中华全国总工会名誉主席刘少奇在今日北京各界人民庆祝亚澳工会会议成功大会上讲话全文如下：

    首都的工人同志们！学生同志们！各机关的工作人员和指挥员战斗员同志们！

    今天你们举行大会来庆祝亚澳工会会议的成功，欢迎世界工会联合会执行局各委员以及从欧洲、美洲、亚洲、非洲各国来的工人代表们，你们的行动是完全正确的。亚澳工会会议，已经获得应有的成功，即将建立世界工联的亚澳联络局。从今以后，亚澳各国有组织的及无组织的工人们，都可经过这个联络局而互相联合起来，并经过世界工联与世界各国的工人们联合起来。这就造成了一种条件，使各国工人们的有组织的行动，能够相互援助与相互配合，因而就能够更有力地去和世界上的反动势力帝国主义进行斗争。工人阶级的行动，在国际间的这种相互援助与相互配合，是很重要的，因为帝国主义对于工人阶级的压迫，对于殖民地半殖民地人民的压迫，都不是一国范围内的单独的现象，而是一种国际范围内的现象，工人阶级的行动如果没有国际间的相互援助与相互配合，就不能有力地打击帝国主义。而如果有了这种相互援助与相互配合，革命运动发展的速度，就会要大大地加快起来。由于世界工联亚澳联络局的成立，就为亚澳各国工人阶级与世界工人阶级在行动上的相互援助与相互配合，造成了一种便利的条件。

    同志们！今天在这里接受你们欢迎的世界工联执行局各委员和各国的工人代表们，是你们——中国的工人、职员、学生和指挥员战斗员应该向他们深致谢意的。因为他们是世界工人运动的领袖，是各国工人阶级的真正的代表，他们所代表的方向，是全世界工人阶级和进步人民的共同的方向，他们具有真正的国际主义精神，他们对中国工人阶级和中国人民争取解放的斗争，很早以来，就抱着深厚的同情，并采取了各种行动来加以援助。他们从欧洲、美洲、亚洲、澳洲及非洲各国，从社会主义的苏联，从各新民主国家，从资本主义各国，从各殖民地半殖民地国家发动了反对帝国主义及其走狗的各种各样的斗争，来援助中国革命，牵制了帝国主义及其走狗的很大的力量，因而就使得中国工人阶级和中国人民能够战胜帝国主义及其走狗国民党反动派，取得了今天的胜利。而如果没有他们所发动的各方面的援助，正如毛泽东同志所说：中国人民是不能胜利的，胜利了，要巩固，也是不可能的。由于这样的原因，我们——中国的工人、职员、学生和指挥员战斗员应该向他们——世界各国工人阶级的领袖和代表深深地表示我们的谢意！我们并且希望他们把我们的这种谢意转达给世界各国的工人兄弟们！

    同志们！我们中国的工人阶级和人民在自己的努力奋斗和国际友人的努力援助之下，我们业已在基本上取得反对帝国主义及其走狗国民党反动派的胜利。中国的工人阶级是已经胜利了的工人阶级，保护工人阶级的许多法令已经宣布了，奴役工人的现象已经不可能存在了，工人阶级可以自由地组织自己的工会，禁止工人从事政治活动的法令被废除了。这就是说，中国工人阶级已经获得了一切政治自由，并已取得了对于国家政权的领导地位。这就使得中国工人阶级能够团结国内一切劳动人民，倚靠自己的劳动，去创造自己未来的幸福的生活。同志们！你们在这种时候应该牢牢地记住列宁所说过的一句话：工人阶级所得的胜利越多，所要求于它担负的责任也越大。中国工人阶级得到了伟大的胜利，因此，中国工人阶级所担负的责任也就大大地加重了。这就是说，中国工人阶级除开在国内要担负恢复经济、提高生产的繁重的领导责任之外，在国际上还要担负援助世界各资本主义国家特别是亚洲；澳洲各殖民地半殖民地国家的工人阶级和劳动人民的繁重的责任。胜利了的中国工人阶级，对于这样一种国际责任，是不能而且也不应该推脱的，我们应该给那些需要援助的被资本主义和帝国主义统治的国家内的工人阶级和劳动人民以精神的和物质的各种援助。这是一种光荣的责任。中国工人阶级应该具有充分的国际主义的精神，愉快地诚恳地来担负这种责任。世界工联亚澳联络局设在中国，这就给中国工人阶级担负这种光荣的国际责任以便利的机会。

    同志们！中国工人阶级和中国人民业已获得并还将继续获得在目前历史时期所能够获得的一切胜利，国际的和国内的一切繁重责任也要求我们去担负；但是，在目前，我们的困难还是很多的。一般地说来，你们的薪资并没有增加，你们的物质待遇并没有改善，而且暂时也不可能有很多的增加和改善。不仅如此，在最近期间几次物价的波动，使绝大多数的人民、特别是你们薪资劳动者的生活，受到了不小的打击。你们生活上的困难，你们的工会工作者和政府工作者是完全了解的。你们这些困难情况的产生，固然可以证明在我们的工作中还有不少的缺点，但困难的基本原因，还不在这里，还是由于我们刚刚取得胜利，而且空前规模的军事行动正以超越历史上所有的速度进行着，数百万军队不顾一切困难几乎每日都以几十里以至一百多里的速度在前进，政府的军费开支是从来未有的浩大，解放了的地区，由于过去敌人的破坏，也还没有来得及整理。而这些就是物价波动以及你们许多困难产生的主要原因。今年的冬天，可能是你们最困难的一个冬天，你们的妻子，有一些人还可能要忍受一些冻饿。毛主席和政府的负责工作人员对于你们这些困苦抱着极大的关怀，并在积极地设法加以克服，中央人民政府即将召集会议来讨论关涉人民生活的重大问题。我们相信，在中央人民政府的正确领导之下，在全体工人阶级和全体人民的共同努力之下，一切困难是能够一个一个地加以克服的，你们的生活是能够逐渐地加以改善的，物价也能够平稳，再有一年左右的时间，你们就可能没有今天这样多的困难，你们的生活就可能比较地要好一些。

    这是我们——政府和全体人民共同努力奋斗的目标。没有大家的努力，没有奋不顾身的斗争，好的希望是不会变为现实的。因此，我们盼望工人们、农民们、各机关的工作人员和工程师、技师们、前线和后方的指挥员与战斗员们、爱国的工商业家们，为了克服当前的困难与创造将来的幸福生活，把你们的劳动和智慧以及可以利用的资本贡献出来，尽可能迅速地提高生产，恢复经济，节省原料，反对浪费，反对怠惰及不遵守劳动纪律的现象，反对生产管理上的官僚主义，以便为国家为社会增加财富和减少开支。某些没有工作或工作很少的工厂和机关的员工，在领取了国家的薪资之后，不应该白闲着或半闲着，而应该在政府和经济机关的领导之下大家商讨出办法来进行某些有益的临时性工作，例如：建筑公共工程，修整水利，以及其他可以增加社会财富、减少国家开支的工作。农民同志们，应该积极准备明年的春耕，以便明年能生产更多的粮食、工业原料及其他产品，政府准备从城市中生产，并从国外进口农民所需用的许多物品来交换农民所生产的粮食和原料。各机关、各学校、以及军队中的同志们，应该经常注意节省，反对浪费，反对一切不负责任的现象，并在不妨害工作、学习和战斗的条件下设法进行生产。只有如此，只有全体人民在各人的岗位上适当地进行一致的努力，我们的困难就能更快地克服。总的说来，在毛泽东主席领导下的中央人民政府和各级人民政府是十分珍贵一切人民的劳动成果的，是会善于利用人民创造出来的财富去克服人民当前的困难和创造将来的幸福的，是不会把人民的劳动成果作任何虚掷的。一九五○年，可能是我们困难的最后一年，咬紧牙关渡过这一年，并有政府和人民大众团结一致的努力，我们就可能逐渐地进入佳境。

    同志们！我们的困难如果能够更快地克服，我们国家的生产如果能够更快地提高，经济能够更快地恢复，我们已争得的胜利能够更快地巩固起来，那我们就更加能够担负我们的国际责任，就更能鼓励那些被压迫国家的人民起来斗争，争取他们自己的解放。这些就是我们大家能够作和应该作的。

    为了克服我们自己的困难，为了创造我们将来的幸福生活，为了担负我们的国际责任，为了庆祝亚澳工会会议的成功，为了欢迎我们国际工人阶级的领袖和代表，而贡献我们的劳动和智慧吧！把我们的工作作得更好一些！把社会的生产力提得更高一些！把我们国家的开支更节省一些！这样，我们就能取得完全的胜利并巩固我们的胜利，我们就能推动亚澳各国的人民运动更加向前发展并使他们取得胜利。


中华全国总工会副主席李立三在亚澳工会会议上 关于中国工人运动的报告

李立三同志在亚澳工会会议上之报告：“中国工运经验教训及概况”

    【新华社北京二十一日电】中华全国总工会副主席李立三，今天在亚洲澳洲工会会议上作了关于中国工人运动的报告。报告全文如下：

主席、诸位代表同志们：

    我们长远盼望的，世界工联会于一九四五年第一次代表大会上就已决定召开的亚洲、澳洲工会会议，现在在胜利的中国人民的首都——北京开会了。这一团结的、胜利的、将要在亚洲、澳洲工人运动与民族解放运动中起重大推动作用的盛大会议，是在世界工联会的领导之下，多年来与英、美、法、荷等帝国主义国家中反动的工会首领——世界工人运动的分裂者们进行了不断的不调和的斗争所赢得的结果！因此，我代表中华全国总工会，首先向世界工联会致敬！向为持久和平与人民民主而坚决斗争的各国工人阶级与人民致敬！向为民族解放和自己解放而进行英勇斗争的亚洲、澳洲工人阶级及出席此次大会的诸位代表致敬！现在我想乘此机会将我们中国工人运动的经验教训及现在的情况作一简要的介绍：

一、中国工人阶级与人民的胜利

    中国工人阶级与中国人民在中国共产党的领导下，进行了将近三十年的长期斗争，经过一九二五到一九二七年的大革命，将近十年的土地革命战争，八年的抗日战争及一九四六年至现在的人民解放战争四个阶段，经过非常困难曲折的道路，经过合法的与非法的、秘密的与公开的、流血的与不流血的、和平的与战争的、游击战争与正规战争的各种极复杂的斗争方法与组织形式，而且在每一个革命阶段上，都是把各种不同斗争方法和组织形式互相结合运用的，到现在终于取得了全国的胜利，建立了以工人阶级为领导的人民民主专政的中华人民共和国。

    中国工人阶级和中国人民为什么能够在这样一个半殖民地半封建的落后国家里战胜帝国主义、封建主义与官僚资本主义长期的残酷的反动的统治而取得胜利呢？这是许多人特别是还处帝国主义残酷统治下的殖民地与半殖民国家中的朋友们想急于知道的问题。

    中国工人阶级其所以能够领导革命取得胜利，首先是由于中国工人阶级从不断的斗争中取得了广大人民群众的拥护，成了中国人民争取民族解放运动的真正领导者。这个领导地位的获得，不但是由于工人阶级在中国人民争取民族解放的运动中表现了自己是反对帝国主义及其走狗统治的最勇敢、最坚决、最忠诚、最彻底、最不自私自利的战士，而逐渐获得广大人民群众诚心悦服的拥护，而且是由于中国工人阶级善于运用正确的策略，提出正确的口号，主动的去团结一切遭受帝国主义及其走狗压迫的阶级、党派、团体和个人，组成强大的反对帝国主义及其走狗的民族统一战线。这里首先是团结了广大的农民群众，建立了巩固的工农联盟。中国工人阶级认识了在半封建落后的国家。农民是自己的最主要的和最可靠的同盟军，而坚决赞助农民土地改革的要求，提出了革命的土地纲领，取得了广大农民群众的拥护，组织了真正有广大农民群众参加的土地革命斗争。中国工人阶级如果不与占人口百分之八十的农民联合起来，如果不以自己革命的土地纲领去领导农民的土地革命，如果不取得全体农民的坚决拥护，就无法取得战争与革命的胜利。其次是团结了广大的城市小资产阶级，尤其是革命知识分子。在中国这样受帝国主义封建主义压迫和文化落后的国家中，知识分子常常起着特殊的重大作用，不仅是反帝反封建思想的倡导者和宣传者，而且常常是革命运动的急先锋。这是工人阶级应当特别注意团结这个革命力量，不过要注意防止他们因阶级本性所带来的急燥，轻率，偏激，冒险等等偏向，不令影响到整个革命运动。最后，中国工人阶级其所以能够建立强大的民族统一战线，并在民族统一战线中树立起自己的领导权，是由于中国工人阶级找到了对中国民族资产阶级的正确政策。把反对帝国主义的民族资产阶级与投降帝国主义的买办资产阶级分开，不把民族资产阶级当做民族敌人来反对，而是把它当作民族解放斗争的一个同盟军，采取以团结为主的又团结又斗争的政策。因为中国这样国家中的民族资产阶级一般地说来，虽然与帝国主义、封建主义和官僚资本主义有不少联系，同时却是受着他们的束缚、排挤和限制的，因此民族资产阶级在民族解放运动中，虽然具有很大的动摇性和妥协性，但在进行反帝、反封建、反官僚资本主义的时候去联合他们，把他们争取到革命人民群众方面来还是可能的。这里需要工人阶级一方面善于对他们运用争取团结的策略，另一方面又善于随时揭破和反对他们的动摇、妥协以至某些部分叛变的阴谋。工人阶级在民族统一战线中必须坚决反对民族投降主义，同时还要反对自己内部的阶级投降主义，这样才能树立自己在民族解放运动中的巩固的领导权。这就是中国工人阶级领导中国革命并取得胜利的第一个原因。

    中国工人阶级领导革命取得胜利的第二个原因，是由于中国工人阶级领会了斯大林同志所说“武装的革命，反对武装的反革命是中国革命的特点，也就是中国革命的优点”这个指示。还在一九二五——二七年第一次大革命失败的时候，中国工人阶级中许多积极分子离开白色恐怖的城市，走到乡村去发动广大农民群众起来反对地主的土地革命斗争，建立许多很小的武装队伍，建立游击根据地，然后在长期的（将近二十年之久的）游击战争中发展和巩固起来，成为今日有最高觉悟有最好纪律的强大的人民解放军，达到最后推翻反动政权，解放全国的胜利。中国工人阶级从那时起，就特别注意建立自己所领导的武装队伍，注意支援这些队伍和游击战争。在建立了革命政权的区域，工人努力开展生产运动特别是军工生产，来支援前线武装斗争。在敌占城市中的工人，就一方面积聚力量，准备力量，另一方面就秘密地、绝对秘密地设法支援革命军队，如派遣自己的优秀分子，特别是在城市中已经暴露不能立足的积极分子，到游击区域去参加革命军队，这样就加强了这些革命军队的工人阶级的领导，同时也就保存了革命的干部。后来事实证明派遣到游击区域去的干部绝大多数都保存了，而免强留在白色恐怖城市中的干部，绝大多数都牺牲了。而在城市中保存下来的干部，绝大多数都是近十五年来产生的干部。当人民解放军胜利发展将要进占城市的时候，就为保护工厂防止敌人搬迁破坏而斗争，并以各种方法来帮助和配合人民解放军的进攻。当解放军进入城市后就立即努力恢复生产，恢复一切交通水电，支援解放军继续前进。经过长期斗争的中国工人阶级从血的经验、血的教训中获得了这样的知识。在中国这样的半殖民地半封建的国家里，工人阶级除了建立自己领导的革命军队，并在广大人民群众拥护下进行革命战争反对帝国主义及其走狗的统治外，就决不能根本地改善工人阶级的地位和生活，更不会有今天这样的革命的胜利。

    但另一方面，在帝国主义及其走狗统治力量集中的地区、特别是在敌人统治强固的城市，不可能进行武装斗争的地方，当革命运动低落的时候，工人运动则采取掩蔽精干、积聚力量、以待时机的政策，反对了当时的拚命主义与冒险政策，避免在不利条件下和敌人进行决定胜负的斗争。利用极有限的合法可能性、公开可能性，秘密地参加到黄色工会以至国民党反动工会组织及其他一切合法组织中去进行工作；并利用敌人各种细小的矛盾，组织工人群众，教育工人群众，领导工人的细小的日常斗争，争取工人生活的改善，那怕是些微的改善，以夺取这些合法组织的领导地位，而到了可能与适当的时机，便十分机警地利用这些合法组织去组织广大群众性的运动以促进革命斗争的高潮。这些合法的活动和公开的斗争，当然要经过各种各样的方式，各种各样的连系，使其在绝对秘密的共产党组织的领导下来进行。这样使合法的斗争与革命的秘密工作相结合，这样来积累革命的力量，等待时机成熟，准备配合人民解放军占领城市。这是革命胜利以前的城市工作的总方针。我们曾在长时期中，因为不了解象中国这样一个半殖民地半封建的国家，在法西斯式的白色恐怖统治之下，革命工会组织与革命斗争是无丝毫合法保障的这种情况，在运动受到挫败时，不知道组织正当的防御和退却，而在城市中冒险地组织进攻，公开组织工人的罢工、示威以至武装斗争，结果，使城市中的革命组织与革命力量，遭受了严重的摧残与破坏，造成莫大的损失，有一个时候，甚至弄到党的组织与革命群众组织几乎全被敌人消灭了。我个人是在这个问题上曾犯过严重错误，所以对这个历史的教训，感觉得特别深刻。后来由于毛泽东同志与刘少奇同志的正确领导，严厉地批判了这种“左”倾冒险主义的错误，获得了正确的方针，找到了公开工作与秘密工作相结合的正确方式，经过十五年的努力，才使城市工作获得了很大的成绩，才使我们现在解放城市的进军，得到了广大工人群众的有力配合。同时在中国的经验中，也反对了右倾机会主义，这是发生在两次与国民党建立统一战线的时期；也反对了合法主义和取消主义的倾向，这是发生在第一次大革命失败后的初期。但这些右倾的错误成为一种思潮而存在的时间都不很长，都很快被克服了。但一克服这些右倾偏向之后，立刻就发生了左倾冒险主义的偏向，且危害党的时间很长，使党受的损害更大。直到这些左倾冒险主义也被完全克服了的时候，运动才走入正轨，顺利前进，达到最后的胜利。

    中国工人阶级领导革命取得胜利的第三个原因，而且是最基本的原因，就是由于中国工人运动始终是在中国共产党的领导下进行的。中国工人的运动和中国的工会组织是在中国共产党产生以后才发展起来的。所以中国的工人运动，一开始就是在中国共产党的领导之下，接受了马克思列宁主义的理论指导。所以中国共产党在工人阶级中具有莫大的威信，而获得广大人民群众的拥护。中国共产党其所以在中国工人阶级和广大人民群众中享有这样巨大的威信，是由于中国共产党经过了长时期的曲折的道路，领会了，掌握了马克思列宁主义的理论，善于用马恩列斯的理论分析每个时期的具体的客观条件，正确地规定战略，灵活地运用策略，灵活地随着客观情况的变动，改变斗争方法和组织形式，使群众革命运动能以最小的牺牲，达到最多的成功。中国共产党在党内则进行了两条战线的斗争，反对了右倾机会主义与左倾冒险主义，特别是一方面克服了不问客观具体情况，机械地搬运外国经验的教条主义，另一方面纠正了不愿接受马列主义革命理论领导的经验主义，才掌握了“马列主义理论不是教条，而是革命行动指南”这个真理，而使党获得了马列主义理论与中国实践相结合的毛泽东思想的领导。于是，毛泽东旗帜，就成了中国工人阶级和全国人民解放与胜利的旗帜。

    以上就是中国革命取得胜利的国内方面的条件，但是单有这方面的条件还是不能胜利的，也必须有国际方面的顺利条件，这就是由于有社会主义苏联的存在，由于有苏联和世界工人阶级的同情与支持。俄国十月社会主义革命的胜利，给中国工人阶级指出了解放的道路和莫大的鼓舞。由于苏联领导的反法西斯的第二次世界大战，取得了胜利，打倒了德、意、日法西斯集团，在东欧建立了新民主主义国家，并鼓舞了西方各国工人阶级与东方各被压迫民族的英勇斗争，把帝国主义的主要注意力吸引在欧洲，才使中国能在东方冲破帝国主义的阵线，战胜美帝国主义及其走狗蒋介石的反动统治，而获得完全胜利。正如毛主席所说：“假如没有苏联的存在，假如没有反法西斯的第二次世界大战的胜利，假如没有打倒日本帝国主义，假如没有各新民主主义国家的出现，假如没有东方各被压迫民族正在起来斗争，假如没有美国、英国、法国、意大利、日本等等资本主义国家内部的人民大众和统治他们的反动派之间的斗争，假如没有这一切的综合，我们能够胜利吗？显然是不能的。胜利了要巩固也是不可能的。”我们在这里要向苏联工人阶级表示感谢和敬意！要向全世界各工人阶级表示感谢和敬意！要向全世界工人阶级的伟大导师——斯大林表示感谢和敬意！

    以上所说的一切就是中国工人阶级和中国人民取得革命胜利的基本原因。研究这些原因，研究中国革命的经验教训，不只是对于中国工人，而且对于任何一个外国工人，特别是对于尚处在帝国主义压迫下的亚洲各国工人，是有重大的革命实践意义的，我想这是用不着说明的。

二、中国工人运动的现状

    甲、中国工会的组织正在迅速的发展中

    当一九四八年八月第六次全国劳动大会时，在中华全国总工会的领导下，全国共有工会会员二百八十三万。最近一年以来，由于人民解放战争在全国飞速胜利，工会组织也正在迅速发展中。如在上海一百二十万工人中现在加入工会组织的已近七十一万人，天津四十万工人中现在已将近有二十万工人参加了工会组织，各地区各城市均在纷纷建立工会和扩大工会组织。中华全国总工会计划在一年左右，要把全国工人、首先是产业工人，在基本上组织起来。在明年五月以前，首先在铁路、海员、邮政、电讯、五金、纺织、燃料、食品、出版、文化教育等十个产业部门中建立全国性的产业工会，以便更有力领导全国工人积极参加建设新中国的伟大工作。

    乙、各大城市解放后的工人运动

    中国革命的特点，不是由城市工人的暴动来占领城市，而是由人民解放军歼灭敌人的武装来夺取城市的。因此，每当一个城市解放之后工人已从被残酷压迫的奴隶地位，变成了国家社会的主人，而享受到一切民主自由权利了。工会工作的首要任务是教育工人，启发工人的阶级觉悟，组织工人群众来配合接收原来属于官僚资本的企业。首先是向工人群众说明工人阶级获得解放后已经是国家社会的主人、国家企业的主人，号召他们立即组织自己的职工代表会议，选举代表与人民政府的接收人员一起，共同参加接收清点工作，并进一步进行组织工会的工作。这样就使我们接收官僚资本企业的工作，得以迅速地有计划有步骤有组织地完成。工人们并想出种种的办法来克服困难，迅速地恢复了生产秩序。

    国营企业为人民国家的财产，为了提高工人在国营公营企业中的主人翁的责任感，我们在国营企业中实行工厂管理民主化的制度，采取依靠全体工人职员来办好工厂企业的方针，吸收工人参加生产管理，建立以厂长为首的有工人职员所选举的代表参加的工厂管理委员会的组织，这样来把原来官僚资本主义企业，改造为新民主主义的企业。工人们以新的主人翁的态度在愉快的自觉的劳动着，因而大大提高了生产效率。比如天津人民政府接收的公营工厂中有四十二个工厂，到今年六月，各厂的生产量即超过国民党反动时期的百分之五十到八十点五。工人们参加了工厂管理之后，大批的能干的工人被提拔做生产管理的干部。在私营企业中，每个城市解放之后，工人斗争的浪潮，即随之而起，资本家由于失掉反动政权的支撑，对于群众的要求只好让步。因此，工人过去所受的封建的压迫一般都扫除了，工人地位大大提高了，工人的生活也有了普遍的改善。但工人的要求常有过高的情形，工人的行动和斗争方式也有过火的地方，因此影响到有些企业停闭，生产停顿，资本家消极逃跑的现象发生，这是对于恢复生产、发展生产的最大利益有妨碍的。所以我们一开始就在私营企业的工人群众中进行了发展生产、劳资两利的政策教育，以纠正妨害工人阶级长远利益的左倾的过火偏向。我们提出的劳资两利政策与西欧社会改良主义的劳资合作政策是根本不同的。社会民主党的劳资合作是在资产阶级统治下欺骗工人来维护这个统治的改良主义政策。我们现在所进行的劳资两利政策，是在新民主义政权下用以恢复和发展生产来巩固工人阶级所领导的政权的政策。实行这政策的主要办法，就是由各行各业的劳资双方订立集体合同，在合同中规定有关工人的劳动条件，和劳资双方的权利义务等问题。把过去工人处在完全被资本家奴役压迫的关系，变成劳资双方平等契约的关系。此项集体合同签定之后，如果再有纠纷，则首先经过劳资双方根据合同进行平等协商，协商不成，再由人民政府的劳动局以局调解或仲裁的方法解决之。私营企业中的工会也就在订立劳资集体合同的过程中很快地发展与壮大起来了。

    丙、现行的工资制度

     在新民主主义政权下，国营企业的工资制度，是要实行“按劳付酬”、“多劳多得”的原则；反对平均主义，并规定各种奖励的办法与制度，鼓励技术进步和劳动积极性，同时，保证工人最低生活水准，使生产发展与工人生活改善相结合。第六次劳动大会规定。一个普通工人的最低工资，以能养活连本人在内的两口人的生活为原则；并以实物为计算工资的基础，保证工人的实际所得不受物价波动的影响。对于女工、青工，则实行同工同酬的原则。目前在初解放的城市中，为了保证国营公营企业之有组织的完整的接收，则暂时实行了基本上保持“原职原薪”的办法。对于国民党不合理的工资制度只作了初步的调整，所以一般说来，目前的工资制度，还是很混乱，很不合理的。现在正由中央人民政府财经委员会与中华全国总工会共同研究制定全国统一的工资制度，以利生产事业的发展。

    丁、劳动保险与福利事业情况

    在帝国主义，封建主义与官僚资本主义压迫下的中国工人阶级的生活是毫无保障的，中国从来没有过什么国家劳动保险制度，工人的残伤病死，是得不到国家丝毫救济的。在目前人民政府建立以后，制定适当的保护工人的劳动法令是非常紧迫的任务。在六次劳动大会决议上，已提出实施国家劳动保护的一般原则。东北行政委员会根据这个原则于一九四八年十二月公布的“战时劳动保险条例”，规定各公营企业按月缴纳等于工资总额的百分之三为劳动保险基金。但职工伤病时的医药费及工资，全由本企业另外支付，不在保险金内开支。根据本年七月的统计，仅在东北铁路、矿山、军工、军需、邮电、电气、纺织七大产业部门中享受劳动保险优待的职工及其亲属，即有一百多万人，并有职工医院及疗养所三三三处，在其中服务的有二三一六个医生和护士，另有托儿所二十一处，保育院、残废院等均在建立中。其他各解放区的个别企业亦已仿照这种办法始实行。譬如单是天津一个城市就有二十三万工人职员享受了工会举办的各种福利设施的利益。

    新中国的劳动保护制度与福利事业是在战争与恢复生产的困难情况下逐渐建立起来的，它将随着解放战争的完全胜利与建设事业的进展，而在全国范围内逐步实施和扩大起来。

    戊、政治文化教育工作

    由于中国广大人民群众一般的文化程度很低，工人群众中有百分之五十以上的人是文盲，并长期处在帝国主义与国民党反动派的欺骗宣传之下。因此，解放后对工人群众进行普通的政治、文化、技术教育，并使这些教育与提高生产密切结合起来，乃是我们工会经常的重大任务。在每一个城市初解放时，我们采取上大课、开短期练训班的方式，对工人群众普遍进行政策教育与阶级教育，对于提高工人阶级的觉悟，收效很大。

    人民政府为了保证职工能享受业余教育，规定各企业工厂应按工资总额另拨百分之一·五交给工会作为职工文化教育经费，并在进行教育时给以各种便利。各地工会或政府正有计划地举办各种职工学校与训练班，根据本年七月不完全统计，单在东北就有各种学校训练班九百九十八个，受训职工达三十二万五千九百五十七人。此外尚有较高级的工人政治大学与职工干部学校。而铁路、矿山、邮电、电业、纺织等各主要重工业的专门学校则均由国家负责举办，对工人出身的学生予以优待。这些专门的技术人才将在新中国建设中起着重大的作用。

    此外，并普遍地开展职工业余学习，采用广播、夜校、讲演、座谈会、研究会、图书馆、识字班、黑板报，以及举行各种文娱活动的方式来进行工人群众性的教育。如沈阳九十九个国营公营工厂，七个私营工厂中，据本年七月份不完全的统计，工人广播自己创作节目六九次，文艺小组、通讯小组五六四个，剧团秧歌二一三个，参加者一六九七九人，篮球队一八一个，俱乐部四十七个。天津五个产业工会参加文化娱乐活动的工人就有二万多人。解放后的工人阶级，已享受着原来被统治阶级完全剥夺了的文化生活。

三、中国工人运动与世界工人运动

    中国工人阶级不仅始终为了中国民族的独立、民主而斗争，并且始终是坚持中国工人与世界工人团结统一的原则，参加了世界工联会的建立，并坚决拥护世界工联会一切决议和主张，坚决反对破坏世界工人运动的工贼。中国工人阶级团结全国人民坚决拥护以苏联为首的保卫世界和平与人民民主的神圣斗争，坚决反对以美帝国主义为首的侵略政策，反对种族歧视和民族压迫，反对那些法西斯残余分子企图制造新战争的阴谋。

    今年十月二日国际和平日，即中华人民共和国中央人民政府诞生之次日，我们举国空前热烈地举行了保卫世界和平民主的大示威。在上海参加示威的群众达一百万人，在天津有三十万人，其他各大城市都有盛大的示威游行。这说明了中国工人阶级与中国人民对于世界工人阶级和人民的共同事业是衷心拥护的。中国工人阶级对于今天仍然处在帝国主义残酷压迫之下的亚洲及澳洲的工人兄弟们，予以无限的阶级同情和关切，而且应尽一切可能给以兄弟的援助。中国工人阶级是始终受着中国共产党的国际主义的教育，一定始终不移地忠实于国际主义，而执行其一切应尽的职责。

四、中国工人运动今后的任务

    中国工人阶级在人民革命获得了胜利之后，成了国家政权的领导阶级，其任务是更加重大了。工人阶级要在新中国的政权建设、经济建设与文化建设等方面发挥中坚的领导作用，首先就必须将工人阶级自己组织起来，提高自己的阶级觉悟，成为最有觉悟、最有组织、最有纪律的队伍。必须使工会组织真正成为工人阶级学习管理国家与管理工厂的新民主主义的学校，为建设一个独立、民主、统一、和平、富强的新中国而奋斗。因此中国工人运动今后的中心任务应当是：

    第一、组织和领导工人努力恢复与发展生产是工人阶级最高的利益，也就是中国工会工作的最基本的任务。工会在公营企业中应当极力发扬工人群众的企业主人翁的责任感，组织生产竞赛，发扬工人的劳动热忱，教育工人遵守劳动纪律，爱护公共财产，厉行节约运动，以提高劳动生产率，提高产品的质量，减低生产成本费，使国家能积累更多的资金来发展生产。在私营企业中也要正确执行劳资两利的政策，达到发展生产的目的。这样来增加国家财富，加速国家的工业化，以准备进入社会主义的物质条件。

    第二、工会要成为人民民主政权的支柱。现在以工人阶级为领导的中央人民政府业已成立，工会就应当组织和教育群众用自己的实际行动来拥护这个政权，使自己成为遵行国家法令的模范，以教育并监督那些不忠实执行国家法令的人们，反对国民党特务分子的破坏捣乱，使国家政权由于得到广大群众的拥护，而真正做到“令出必行”的程度。同时应逐渐选派最优秀的工人干部去参加各级政权机关中的工作，以巩固工人阶级对政权的领导，并逐渐克服政权机关中的官僚主义作风。

    第三、工会应当保护工人阶级的利益，为改善工人生活而奋斗。工会首先应当是制拟各种劳动保护法令，如劳动保险法，工厂法等，提请中央人民政府颁布，与政府财经管理部门共同制定根据“按劳付酬”原则的全国统一的工资制度，以保障工人必要的最低生活水准，并刺激生产的发展。同时在公营企业中，必须反对官僚主义的对国家法令的曲解，在私营企业中，必须反对资本家违反国家法令对工人的过分剥削。并应尽可能地举办各种福利事业，如改善医药卫生设备、组织工人家属生产、合作社、幼稚园、储金互助等，以减轻工人的困难，改善工人的生活。

    第四、加强政治文化技术教育工作。工会除拟定具体办法呈请人民政府给工人学习以各种便利和优待外，应努力进行业余教育，推广各种政治文化技术训练班，提倡工人的文化体育娱乐的活动，以逐渐提高工人的政治文化技术的水平。培养出各种干部去参加政权机关和经济管理机关。同时工会应当加强在工人群众中的国际主义的教育，特别是学习苏联工人阶级的经验，学习世界工联会的一切决议和指示，使中国工人阶级成为坚强的国际主义的战士。

    第五、中国工会要完成上述这些巨大的任务，首先应当把工会本身的组织好好的建立，扩大和巩固起来。这就需要克服各种形式的关门主义，极力发展工会会员，使工会逐渐成为真正包括全国一切雇佣劳动者的群众组织。在目前适应在政治经济建设方面应有全国统一计划的需要，中华全国总工会应以建立全国产业性的工会为重心，同时应加强对地区工会特别是各大城市工会组织的领导，因为工厂企业中的下层的实际的工会工作，在目前仍需通过这些地区工会组织对它们的领导，才能好好地建立起来。此外为了健全工会的生活，必须坚决纠正委派制度和命令主义，实行一切工会干部的选举制，吸引每个工会会员自觉地自动地参加工会工作，使广大会员群众觉得工会真正是自己的组织。这样，工会才能在工人群众中享有巨大的威信，才能完成组织并领导广大工人群众参加国家政权建设、经济建设文化建设的巨大任务。

    同志们！由于中国的革命战争尚未完结，由于各种建设工作尚在开始，由于帝国主义和国内的反运动派残余尚在拚命挣扎，企图以封锁破坏等等阴谋来阻碍中国人民解放事业的前进，因此在中国工人阶级前进的道路上还有很多的困难，但是我们坚决相信中国工人阶级在中国共产党和毛主席的领导下，一定能以最坚定的英勇战斗精神，团结全国人民，克服任何困难，而稳步前进，走向社会主义的目的。

    中国工会工作，目前是存在有重大缺点的。首先是组织在工会中的工人，还只是工人阶级中的少数，工会组织尚不健全，对于保障和改善工人生活的一切设施，还在开始建立，特别是对于参加国家政权建设与经济建设的工作缺少系统的办法。这些重大的缺点，必须迅速克服，才能前进。我们诚恳的希望各国工人阶级兄弟们，特别是有了三十多年的建国经验的伟大的苏联工人阶级、苏联总工会及全世界工人的最高领导机关世界工联会，给我们以兄弟的帮助和指示，使我们能迅速克服我们自己的弱点，完成我们必须担负的巨大任务：建设一个强大的新民主主义的新中国，使世界和平民主阵营的力量更加增强起来，那时任何帝国主义制造战争的阴谋，就会完全破产了。人类的持久和平与人民民主以及一切被压迫国家的民族解放运动的胜利，就会更加有保障了！

    亚洲、澳洲工人阶级团结万岁！

    世界工会联合会万岁！

    全世界无产阶级联合起来！


刘少奇同志在亚澳工会会议上的开幕词

    同志们！

    我代表主席团宣布亚洲、澳洲工会会议正式开幕。

    在世界工会联合会的领导之下，经过了长期的筹备工作之后，今天，亚洲、澳洲工会会议在中华人民共和国的首都——北京开幕了。中国的工人阶级和中华全国总工会热诚地欢迎这个伟大的国际工人会议在中国召开并引为很大的荣幸。

    亚洲、澳洲工会会议，今天能够在中国召开，这是由于亚洲和澳洲进步的工人运动和民族解放运动强大发展的结果。这是世界工联所领导的世界民主工会力量的发展壮大，反对美、英、荷反动工会领袖的分裂政策，坚持国际工人运动团结统一，以保卫世界和平、民主与工人阶级权益的一个伟大的胜利。同时，这也是由于中国人民大革命在中国这一块广大的土地上获得决定胜利的结果。在这样的基础上召开的亚洲、澳洲工会会议，无疑的，他将推动亚洲、澳洲进步的工人运动和广大发展的民族解放运动更加向前发展，并在国际工人阶级亲密团结的基础上促进亚洲、澳洲各国工人阶级的亲密团结。

    我们亚洲、澳洲工会会议，将要在世界工联执行局的直接领导下进行。我们将要听取世界工联总书记路易.赛扬同志关于世界工人运动的报告以及亚洲、澳洲各国工会代表的报告，并将制订各种决议，建立适当的机构，以便于我们这个会议能够在世界工人运动中，特别是在亚洲、澳洲的工人运动和民族解放运动中发生它应有的作用。我们会议所担负的任务是伟大而艰巨的，会议的工作是繁重，然而，在我们全体代表的紧张工作之下，我们的会议将会得到预期的圆满的结果。

    同志们！在亚洲和澳洲的广大土地上，住着全世界总人口的一半以上，在这里，有丰富的物产和勤劳的人民，并有最古老的文化，他们本来可以按照他们自己的意志建立他们幸福的美满的生活和文化。但是，不幸，几世纪以来，亚洲和澳洲的许多国家受到了帝国主义的侵略并强加以殖民地半殖民地制度，帝国主义无限度地吸取了殖民地半殖民地人民的劳动成果，并残酷地镇压其反抗。仅仅是这样的原因，这里的人民，特别是这里的工人阶级，就陷入了无穷饥饿、死亡和黑暗的深远，帝国主义从东方的以及其他地方的殖民地半殖民地吸取了丰富的养料，因而他们就能够有力量地去压迫他们本国的劳动人民，把他们本国的劳动人民页置于失业、饥饿和被压迫的地位。殖民地半殖民地是世界帝国主义籍以生存的后方基地。帝国主义的所谓“文明”是建立在他们对殖民地半殖民地的罪恶统治之上的。把他们少数人的幸福建立在殖民地以及他们本国十数亿人民的痛苦的基础之上，这就是帝国主义所谓“文明”的实质。因此，殖民地半殖民地的人民和帝国主义国家内的劳动人民就有联合起来以反对他们的共同敌人——帝国主义的必要。而这种联合首先就必须是以这些国家的工人阶级的联合来作为中坚。这是殖民地半殖民地国家获得解放以及各帝国主义国家内的劳动人民获得解放的必经的道路。

    由于帝国主义对亚洲、澳洲殖民地半殖民地的残酷的压迫和剥削，很早以来就引起了殖民地半殖民地人民的不断的反抗。这种反抗，越到后来就越加剧烈，越有组织性。自从苏联十月社会主义革命胜利，建立了世界上第一个社会主义国家之后，殖民地半殖民地人民反抗帝国主义、要求民族独立的运动，就走上了一个完全新的阶段，而带有全世界的规模和意义了。在第二次世界大战胜利之后，由于打倒了德、日、意三国帝国主义国家，剥削了英法两个帝国主义国家，殖民地半殖民地的民族解放运动就更加普遍而强大地发展起来了。这一个发展，使得中国反对帝国主义及其走狗国民党反动派的空前规模的人民解放战争获得了伟大的胜利，解放了全世界人口的四分之一，越南的民族解放战争解放了越南领土的百分之九十，缅甸和印尼的民族解放战争正在发展中，马来亚和菲律宾反对帝国主义及其走狗的游击战争坚持了长期的斗争，在印度也发生了争取解放的武装斗争。在日本，进步的工人运动和反对美帝国主义变日本为殖民地的进步的人民运动正在发展。朝鲜人民反对美帝国主义的傀儡李承晚，要求建立统一的朝鲜人民民主共和国的运动，是不可能被阻止的。其他泰国及近东各国以及澳洲的工人运动和民族解放运动亦正在发展。在这些殖民地半殖民地的民族解放运动和工人运动强大发展的旁边，是站着有强大的苏联、各新民主国家及全世界和平民主力量。因此，这些运动的坚持、发展以至取得最后的胜利，乃是完全可以预料的。殖民地半殖民地的民族解放运动和人民民主运动如果不获得完全的胜利，是绝不会停止的。他们的斗争是完全正确的，他们应该获得胜利，也一定能够胜利。中国人民的伟大胜利，就是他们的最好的榜样。

    帝国主义者在战争期间曾不得不向殖民地的人民作出诺言，允许殖民地半殖民地人民在战后建立自己独立的国家，选择他们自己所愿意的制度。但是战争一经结束，帝国主义者就背弃自己诺言，把枪炮对准殖民地要求独立的人民。帝国主义者破坏和平，用武装去征服殖民地半殖民地的民族独立运动。因此，殖民地半殖民地的人民进行武装斗争去反对帝国主义者的武装的进攻，争取自己民族的独立，乃是完全正义的。殖民地半殖民地这种抵抗帝国主义进攻，争取民族独立的武装斗争，乃是增进保卫世界和平的伟大力量，正如中国人民解放军战争的胜利极大地增强了世界和平民族力量一样。越南、缅甸、印尼、马来亚、菲律宾的民族解放战争中的战士们，是完全作得正确的。他们不过是用帝国主义征服殖民地的办法去还治帝国主义之身而已。我想我们亚洲、澳洲工会会议应该拥护这些国家抵抗帝国主义及其走狗进攻的民族解放战争。亚洲、澳洲各被压迫国家的工人阶级的解放，工人生活水平的提高和劳动条件的改善以及工会权利得保障，都只有在这些国家的民族解放战争获得胜利，驱逐帝国主义之后，才能得到根本的解决。在帝国主义继续维持其殖民地半殖民地制度的条件之下，工人生活的根本改善乃是不可能的。争取民族独立与人民民主，乃是殖民地半殖民地国家的工人阶级的最高任务。

    中国人民战胜帝国主义及其走狗，建立中华人民共和国的道路，是许多殖民地半殖民地国家的人民争取民族独立和人民民主所应该走的道路。这条使中国人民获得胜利的道路是由以下的公式构成的。1、工人阶级必须团结一切愿意反对帝国主义及其走狗压迫的其他阶级、党派、团体和个人，组成广大的全民族的统一战线，向帝国主义及其走狗进行坚决的斗争；2、这个全民族的统一战线，必须由反对帝国主义最坚决、最勇敢、最不自私的工人阶级及其政党——共产党来领导，并以它为中心而建立起来，而不能由动摇的、妥协的民族资产阶级或小资产阶级及其政党来领导；3、为了要使工人阶级及其政党——共产党能够成为团结全民族一切反帝力量的中心，并且能够胜利地领导民族统一战线以取得胜利，就必须在长期斗争中建立一个有马列主义理论武装，懂得战略策略，有自我批评和严格纪律又密切联系群众的共产党；4、必须在可能的地方和可能的时候建立一支被共产党所领导的坚强的善于和敌人作战的民族解放军以及这支军队所籍以活动的根据地，并使敌人统治地区的群众斗争与武装斗争相互配合，而武装斗争则是许多殖民地半殖民地民族解放斗争的主要斗争形式。这就是中国人民取得胜利的在国内所实行的基本道路。这条道路就是毛泽东的道路。这条道路也可能成为情形相类似的其他殖民地半殖民地国家的人民争取解放的基本道路。

    问题是很明白的。

    帝国主义在殖民地半殖民地是武装到了牙齿的强盗，它在一切向被它统治的地方还有它强大的统治人民的力量。我们对于这种力量绝不可轻视。在这些地方，革命的工人阶级及被压迫人民要想避免采取上述的道路，而择避免采取上述的道路，而择取其他轻便的道路以求推翻帝国主义及其走狗的压迫、建立人民民主国家，是不可能的，如果这样，那是错误的。同时我们要认识，帝国主义是孤立的，特别在殖民地半殖民的人民中是孤立的，除开它的走狗而外，反对它的人是很多的。不仅是工人和农民，而且殖民地半殖民的小资产阶级，广大的知识份子与民族资产阶级都是反对它的。无产阶级虽然是反帝国主义最坚决的阶级，但一般说来，只占殖民地半殖民的人口的少数。由于这些明显理由，所以殖民地半殖民地工人阶级为了战胜强大的帝国主义，就必须而且完全能够团结全民族一切愿意反对帝国主义及其走狗的阶级、政党、团体和个人，组成广大的全民族的统一战线，才有可能获得胜利，否则，就不可能胜利。在这里，工人阶级必须首先去联合农民，建立巩固的工农联盟。

    殖民地半殖民地的民族资产阶级，一般地说来，虽然在一定的时期和一定的程度上是反对帝国主义的，可以成为工人阶级在反帝斗争中的一个同盟者，但它是软弱的，它与帝国主义有不少的联系，它畏惧真正人民群众的革命运动，它具有自己不能克服的动摇性和妥协性，所以不能以它领导中心来团结全民族，组织强有力的民族统一战线。如果以它为领导，那它在运动发展的严重关头必然要中途妥协，把运动引导到失败的痛苦的道路上去。历史上这种事例是很多的，这里不来列举。至于小资产阶级，它是坚决反对帝国主义的阶级，但由于它的许多弱点，它是不能作为严重革命斗争中的领导阶级的。所以在目前的历史时期，即帝国主义统治的时期，殖民地半殖民地的民族解放运动只能由无产阶级及其政党——共产党来领导，才能获得胜利。

    要使无产阶级及其政党成为全民族的领袖，当然不是一件容易的事。这必须是共产党具有一切必要的条件。这些条件，首先就是它要精通马列主义的理论，懂得革命的战略策略，深刻地认识到自己的处境，因而它才有可能在各个时期正确地规定了革命斗争的纲领、口号、斗争形势和组织形势，以及这些形势的相互配合。同时它必须有自我批评，严格的纪律和密切联系群众，它才能率领广大的人民群众去进行具体斗争，并在斗争中给群众以组织性和纪律性。

    帝国主义及其走狗在殖民地半殖民地的统治，不给人民以任何民主权利，譬如它们在以前的中国就是这样。我们革命者在白色恐怖的城市被帝国主义及其走狗追捕到完全不能立足，我们革命者就不能不跑到乡村和山上去用武装来保护自己的生存。仅是这样的武装自卫斗争，如果只是单纯的防御，就必然被帝国主义及其走狗所消灭。因此，就不得不密切联系乡村的农民及其他一切反对帝国主义的人民，不得不用一切可能的方法去打破帝国主义及其走狗的无数次的围剿，就不能不组织正规性的革命军队去消灭帝国主义及其走狗的军队。然而，页正因为如此，就能建立强大的革命军队，在最后，就能驱逐帝国主义及其走狗的势力，获得民族解放斗争的胜利。很明显，在殖民地半殖民地，人民如果没有这样的武装来保护自己，就没有人民的一切。工人阶级组织的存在和发展，民族统一战线的存在和发展，是紧跟着这样的武装斗争的存在和发展的，这是许多殖民地半殖民地人民争取独立和解放的不可避免的道路。

    武装斗争可以而且应该成为许多殖民地半殖民地国家人民解放斗争的形式，并不是说就不要其他斗争形式来配合。在乡村进行武装斗争，在敌人统治的城市和地区则应进行合法的与非法的群众斗争来与武装斗争相配合。关于敌占城市工人和人民群众的合法斗争与非法斗争相互结合的问题，我们在以后还要来详细加以讨论的，我在这里就不来详说了。

    反对帝国主义与封建主义的压迫，争取民族独立与人民民主，我认为应该成为我们亚洲、澳洲工会会议最重要的目标。各国工人阶级应该进行一些什么具体的斗争去实现这个目标，乃是我们会议所应该讨论和解决的问题。为了实现这个目标，欧洲和美洲以及其他各国的工人阶级与和平民主力量的忠诚的援助，是不可缺少的。因此，我们的会议反对世界工人运动的分裂，拥护世界工人运动的统一，拥护世界一切民族间平等的和平，反对战争贩子企图发动战争称霸世界的阴谋。同时，为了保护工人阶级的日常利益和争取工会组织的权利，亦将成为我们会议必须讨论的议程。这些，就是我们这次亚洲，澳洲工会会议所要求实现的历史任务。

    希望各位代表对于这些任务能够加以讨论和实现。

    打倒帝国主义！

    亚洲、澳洲一切殖民地半殖民地被压迫民族解放胜利万岁！

    全世界的无产阶级团结起来！

    世界工人运动的统一领导者——世界工会联合会万岁！

    亚洲、澳洲工会会议成功万岁！

    亚洲、澳洲各国工人阶级和人民的解放万岁！


刘长胜同志在上海职工代表欢迎亚澳代表大会上演词

    亲爱的代表同志们：

    在世界工联执行局和亚澳工会会议胜利闭幕后，你们首先来到上海，这对于已经获得胜利，并在努力克服困难进行建设的上海工人，是一个非常巨大的荣幸和鼓励。上海总工会筹备委员会仅代表上海百万工人阶级热忱的欢迎亚澳以及世界工人运动领导者们的来临，并致诚挚的敬意。

    上海工人阶级在中国共产党的领导下为争取自己阶级和全国人民的解放，曾向帝国主义，封建主义和官僚资本主义进行长期艰苦残酷的斗争。当我们进行工作的时候，只要想到世界各国的阶级弟兄正在和我们同样的为了共同目标向共同的敌人进行长期斗争，只要想到世界无产阶级的祖国苏联社会主义建设辉煌的成就，和世界工联诞生后，它领导世界工人运动正确的方针，我们就有了无限的信心和力量。当世界工联成立的时候，我们上海工人虽然尚处在白色恐怖之下，但听到了这个重要的消息，感到非常高兴，增加了斗争的勇气。当世界工联第二次代表大会开会的时候，正值上海的解放。我们上海工人听到赛扬同志宣布上海百万工人进入世界工联的大家庭的呯声，我们赶到无上的光荣及全世界工人阶级给我们的温暖。不管世界一切反动派的诬陷造谣，破坏分化，上海工人一向是坚决倒向苏联，坚决支持世界工联并执行其一切决议的。

    上海工人反帝反军阀斗争，在中国共产党领导下，团结青年学生和其他爱国阶层由一九二二的罢工潮，一九二五年二月四万纱厂工人反日大罢工，到同年五月的五卅帝国主义大屠杀，造成工商学总罢工（上海总工会在五月三十一日成立），一直发展到一九二七年大革命。在响应北伐军时候，上海工人在上海总工会领导下曾举行三次武装起义；最后发动了八十万工人的大罢工，组织了纠察队，把敌人的枪支武装了自己，解放了上海，始终站在斗争的最前线。二十天后的四月十二日帝国主义的走狗蒋介石叛变了革命，在闸北宝山路上工人的队伍遭到了机枪的扫射，鲜血流满了街道，大批的工人并没有被吓到，被征服，被杀绝，他们从地下爬起来，擦干身上的血迹，掩埋好同伴的尸首，他们又继续战斗了。

    上海的工人运动就是在这样残酷的战斗过程中壮大起来的。在抗日民族解放战争胜利后，上海工人运动又到了新的高潮。展开了要求民主及复工的斗争，争取生活指数计算工资的斗争，争取工会组织权利的斗争；差不多全上海的工人都参加了进去。以后是一九四六.六.二三.争取和平反对内战的大示威。一九四七.二.九百货业职工保卫民族经济，反对美帝经济侵略的爱用国货抵制美货的斗争。接着上海工人又经历了一九四七年九月的大逮捕，一九四八二月二日申新第九纱厂的大惨案，同年三月的大逮捕等残酷的镇压。在接连不断的斗争中，上海工人击破了国民党反动派和他们收买的工贼如陆京士之流的分裂和恐怖阴谋，用非法与合法，秘密与公开，流血与不流血相互结合运用的这种复杂斗争中，但也曾献出了我们最好的伙伴的声明如百货业的梁仁达，上海电力公司的王孝和，公共交通公司的钟泉周、王元、顾伯康，和申九惨案中的被难者。许多工人领袖被禁闭受了酷刑，有的成了残废，有的庚死狱中，更多的人被迫逃亡。

    去年八月在哈尔滨召开的全国第六次劳动大会，上海曾派了代表去，并把大会决议指出的任务坚决贯彻到工作中去。今年春天上海快要解放的时候，上海工人曾派了代表去，并把大会决议指出的任务坚决贯彻到工作中去。今年春天上海快要解放的时候，上海工人为了防止国民党反动派破坏工厂损毁物资，在非常危险的环境中，各厂纷纷组织护厂队或纠察队，江南造船所的职工在伪海军司令胁迫下曾机巧地把陈旧不堪使用的机器装箱运台湾，而保存了最新式的机器，并在敌人进行破坏的时候用各种方法加以防止。解放前夕，上海组织的人民保安队有五万三千人，其中工人占百分之七十。解放军进入市区时，工人冒着生命的危险，向在工厂中抵抗中的国民党军队进行劝降，并协助收缴武器和维持秩序，使上海在解放过程中没有遭到严重损害。许多工厂以及市区水电交通等都未曾停止工作。

    解放后上海工人是空前的兴奋而积极的：在公营工厂企业中纷纷组织清点小组，协助政府进行接管，积极恢复生产；中纺公司九月份二十支纱生产率已超过解放前百分之一点一，十二磅布已超过了百分之二十五；铁路航运邮电交通均有很大的进展。由于上海工业基础的脆弱，敌人的封锁又增加了我们的困难，工人纷纷主动起来克服。在节省物资方面许多厂每月可节省人民币数千万元。在巩固自己政权方面，对政府一切号召，无不热烈响应，如反银元投机的斗争，如二十余万工人庆祝胜利大游行，虽然倾盆大雨，也到深夜十二时仍不能降低他们的兴奋热情。在劳军运动中，工人捐献十二亿法元。近万的工人愿意每月捐献一定数目到全国解放为止。为了迅速解放全中国，上海有五百四十个职工抛弃了职业及家庭，随军南下。

    上海的工人是坚决响应世界工联的号召的。在国际和平斗争日，上海值大风雨，原定一万人代表性的大会，工人冒雨出席的有三万人。在十月八日正式游行时有七十万人正式参加，其余工人页都出动获取担任纠察或街头观看。自早晨八时半到凌晨四时队伍始终不衰，工人并创造许多新的民族形式的舞蹈和种种生产模型参加游行。这在上海的历史上是空前的。

    解放后，在困难的情况下，政府仍是关怀工人的生活。每一工人每月可得到廉价的配售米。为了保证工人实际所得，政府推行了折实单位计薪的办法。为了照顾工人的健康，政府开办劳工医院和诊疗所。工人亦逐渐懂得只有发展工业生产才能保证工人生活不断的提高。上海工人的福利事业，以纱厂说有二十八个托儿所，收容婴孩二二六〇名，二十四个合作社，三十八个夜校。工人的文教事业很活跃。各工会设有文教科办了壁报刊物和各种文娱活动。各级工人发行的报纸刊物共达二百余种。为提高阶级觉悟和政治认识，各工厂都成立学习班，或学习小组。上海总工会筹备委员会也曾办了三期学习班，训练了一千五百各工会工作干部。现在正在继续开办的干部学习班其参加者有一千人。

    上海解放后，工人是通过代表会或筹备会组织起来的。上海一百二十万工人现在已经组织在工会中的已有七十一万人。到今年年底，我们要成立三十八各全市性的各种产业工会，以便把上海工人更全面的更有系统的组织起来。我们的工会工作任务根据中华全国总工会的指示，是要组织和教育工人，巩固自己的政权，坚决执行毛主席“发展生产，繁荣经济，公私兼顾，劳资两利”的政策以便迅速恢复与发展生产。

    由于我们是由长期地下工作转向到公开领导的地位，我们工作的经验非常短少，生产知识非常缺乏。我们必须要在中华全国总工会领导下不断向先进的国际工人领袖他们学习，尤其向苏联老大哥学习。你们每一个指示将是我们具体工作中的一个帮助。

    我们深切感到亚澳的劳动人民几实际来受尽了帝国主义的侵略和剥削而陷入非常悲惨的境地，因此也就爆发了不断的反抗。最近美英帝国主义为了减轻本国的经济危机，正计划加强对亚澳殖民地的掠夺，因此首先要对各地工人运动进行迫害和分化。中国的工人阶级和广大人民，由于中国共产党的正确领导，由于国际工人阶级的同情与援助，在反帝斗争中取得了胜利。今天亚澳各国工人在其反对殖民制度和帝国主义压迫的斗争中，特别需要国际工人兄弟和世界工联的帮助与支持。

    我们上海工人向你们坚决保证一定要在中国共产党和毛主席领导下，在世界工联总方针和中华全国总工会直接指导下，努力工作和学习，加速国内经济建设，以便胜利地担负起在保卫世界人民民主和持久和平的斗争中，在争取亚澳被压迫民族的解放运动中，在保卫亚澳与世界工人统一的运动中，在保卫工会民族权利的斗争中，应尽的责任。

    亚澳工人团结起来，在世界工联的领导下坚决执行世界工联第二次代表大会和亚澳工会会议的一切决议。为反对帝国主义与封建主义的压迫，为争取民族独立与人民民主而奋斗，为反对战争贩子及其走狗的阴谋，为争取工人运动的统一，争取世界持久和平而奋斗。

    全世界的无产阶级团结起来！

    世界工人运动的统一领导者——世界工联万岁！

    亚洲澳洲一切被压迫民族解放万岁！

    亚洲澳洲各国工人阶级和人民的解放万岁！