工人运动问题（第四集）

一 劳动竞赛问题
   附：戈列金教授讲关于劳动竞赛的几个问题
二 民主管理与劳资关系问题
三 工会会员问题
四 工会组织生活问题
五 工会组织系统问题
六 工薪待遇问题
七 搬运工问题
八 合作社问题
九 统计工作问题
一○ 文教费问题

工人日报社编辑 工人出版社1951年6月第一版 页数：85


一 劳动竞赛问题

 -> 工人运动问题（第四集）

一、劳动竞赛问题

一 劳动竞赛一定要由工会组织负责领导，这是肯定的。但我们省总工会在给各级工会组织的指示中，除说明劳动竞赛应由工会组织领导之外，还指示：“为更好完成与超过生产任务，实现计划，凡有职工五十人以上之厂矿（小县城以县为单位），可由本厂矿单位的党、政、工、团负责干部、技术人员、劳模、生产先进者等组成检查委员会。该委员会的任务，负责审核挑战与应战等条件是否切合事实，按时检查执行的情况，评判职工奖惩等，这样的组织形式能使党、政、工、团在竞赛中步调一致。”我认为检查委员会这三大任务，事实上就是对劳动竞赛的领导任务，所以是否需要这一组织形式也值得考虑。

    答：劳动竞赛是群众性的生产运动，是工人自觉的劳动方式和生活方式。因此，在一切企业中的劳动竞赛必须由职工群众自己的组织——工会组织来统一领导。由群众民主选出的工会委员会，应该就是领导劳动竞赛的委员会。“负责审核挑战与应战等条件是否切合事实；按时检查执行的情况，评判职工奖惩”等具体工作，是工会委员会所领导的生产工作委员会的经常工作（请参看生产工作委员会组织条例）；因此不必再组织劳动竞赛检查委员会，以免组织机构重叠，工作内容重复，并将减低工会组织对劳动竞赛的领导作用。如果为了“使党、政、工、团在竞赛中步调一致”，即应充分发挥管委会的作用，通过管委会使党、政、工、团步调一致，发挥组织力量，推动工作。

二 应该先搞厂内的劳动竞赛，还是先搞厂与厂之间的劳动竞赛？

    答：在厂内开展个人与个人、小组与小组、车间与车间之间的竞赛，这样自下而上的组织起来的竞赛，是组织竞赛的基本方法。这样开展起来的竞赛，才不会变成形式，才能巩固持久。如果本厂的竞赛还没有组织好，外厂就来挑战，那么也可以利用外厂对本厂的竞赛挑战，召开全厂工会会员大会或职工代表会议，进行本厂的竞赛动员，利用外厂挑战的力量，推动本厂的竞赛自下而上的组织起来。对于外厂的挑战条件，必须经过会员大会或职工代表会议的讨论，才可接受。千万不要不经过群众的讨论，而由少数干部随便提出应战条件，那样就会变成形式了。

三 在爱国主义劳动竞赛当中，工会小组内的许多干事，并没有发挥作用，形成了“干事不干事”。可否把干事取消，由车间委员会直接领导工会小组？

    答：工会小组要不要设干事，应根据小组中实际工作的需要来决定。有什么工作需要有专人去干，就设立什么干事；不需要就不设立。车间委员会直接给工会小组长布置工作，传达任务，领导工会小组搞好爱国主义竞赛中的各种工会工作，这是正常的领导关系，应该这样做。没有车间委员会的工厂，就由该厂工会委员会直接领导工会小组。

四 在爱国主义劳动竞赛中，除工会组织中的生产工作委员会搞劳动竞赛以外，其他各个工作委员会如文化教育工作委员会、组织工作委员会等，应如何配合？

    答：劳动竞赛是由职工群众自己的组织——工会组织统一领导的，是整个工会委员会的任务，并不单是生产工作委员会的任务。因此，生产工作委员会不能领导整个劳动竞赛，它所做的工作也仅是全部劳动竞赛工作的一部分，而不是全部。
    在工会委员会领导下的每一工作委员会，在劳动竞赛当中，都要围绕劳动竞赛这一中心任务，开展凡是与工人生活及工作有关的各种工会工作。工会主席应根据本企业单位的实际情况，统一领导与计划每一工作委员会在一定时间内应做些什么，解决些什么问题，以便使各个工作委员会起到互相配合的作用。如组织工作委员会应如何解决各车间按期总结、汇报、以及缴纳会费等问题；文化教育工作委员会应如何组织文化教育与技术学习，以及适当的在娱乐晚会、戏剧、歌曲中进行宣传鼓励工作；劳动保护委员会应如何解决减少或没有伤号、病号，以及如何解决喝开水、厕所等问题；群众发明与合理化建议工作委员会应如何鼓励与启发工人、职员群众提出合理化建议与改进操作方法；女工工作委员会应如何解决托儿所、哺乳间以及如何使家属能叫工人按时吃饭、按时上班、家庭和睦、精神愉快等问题；俱乐部工作委员会应如何办好俱乐部，使工人下班或休息时，有文化娱乐及体育运动的地方。要这样有计划、有步骤地解决各种问题，做到各个委员会互相配合，就如一个人要做好一件事情，耳、目、手、足的配合是一样的，能使职工群众在工厂内安心生产、努力竞赛。

五 如果要像这种互相配合的办法，在劳动竞赛当中的竞赛条件和中心，是不是太多了？

    答：劳动竞赛是在工人、职员群众自觉的基础上开展起来的群众性的运动，并不是强迫命令的劳动竞赛。因此，竞赛一开始，条件多了也不怕，只要是群众提出来的就行。等竞赛赛到一定的时期，群众自己就会觉得条件太多，就会把一些应该办到而没有办到的，如不迟到不早退、爱护工具等，订成为小组公约，而另外再提出一些更好的集中的竞赛条件来。只有通过群众自觉自愿订立的公约，或是竞赛条件，才能成为群众自觉遵守的劳动纪律，才能巩固与开展竞赛。所以，工会组织在领导竞赛当中，固然必须要很好地掌握，使竞赛的中心目标明确，领导群众为完成一定时期的中心目标去奋斗；但其他竞赛内容与方法等问题，则须尽量放手叫群众自己去干，以便使劳动竞赛逐渐趋向经常化。任何一种用少数干部的眼光，来要求群众订出合乎干部要求的竞赛条件，都是不妥当的。

六 工人落后，能开展劳动竞赛吗？

    答：工人“落后”也能开展劳动竞赛。认为工人“落后”或说工人觉悟不高，因此也就无法或不能开展劳动竞赛，这种看法是不妥当的。任何地方的群众当中，都有先进的部分和落后的部分。工会工作者就要善于区别群众中的先进部分和落后的部分。组织劳动竞赛的基本方法，就是组织群众当中先进的部分去带动落后的部分，使先进的更先进，使落后的赶上先进的。无论哪里的工人，只要是群众，总有比较不落后的分子，这也就是先进分子，而先进分子之所以重要可贵，就是由于他们能够带动落后分子。而且先进与落后是比较的说法，并没有绝对的界限。我们要学会在“矮子当中拔将军”的办法，在所谓一般“落后”的情况中善于发现比较先进的分子，从而组成这些先进分子来开展竞赛。所以在一般工人觉悟不高的情况下，开展竞赛的要求不要过高，以免过高的条件脱离了群众。在竞赛当中，工会组织和先进工人对于落后工人要采取诚恳帮助的态度，不要瞧不起落后分子。对于落后分子的每一进步，哪怕是极微小的进步，都要及时加以适当表扬，以便鼓励与巩固他前进的信心与力量。因此工会工作者要善于区别群众当中的先进分子和落后分子；要善于接近群众、提高群众；要善于在落后状态中提出竞赛条件，这样才有可能把劳动竞赛搞好。

七 爱国主义的劳动竞赛和一般的劳动竞赛有何不同？

    答：爱国主义劳动竞赛和平常的劳动竞赛，都叫做劳动竞赛，都是工人阶级在自己领导的国家中经常的劳动方式和生活方式；都是为了全体人民的利益和国家利益的爱国行为。一九五○年十一月六日全国总工会所以号召开展爱国主义竞赛，那是在当时美国帝国主义侵略中国台湾和中国邻邦朝鲜的暴行，激起了全国人民抗美援朝保家卫国的伟大斗争中提出的。这样与当时政治形势结合提出“爱国主义劳动竞赛”，就更容易动员群众。爱国主义竞赛和平常劳动竞赛在本质上并无不同之处。


附：戈列金教授讲关于劳动竞赛的几个问题

附：戈列金教授讲关于劳动竞赛的几个问题

    中华全国总工会干部学校曾与苏联教授戈列金同志座谈关于中国工厂中劳动竞赛的若干问题。戈列金统治着重说明了竞赛不该是一个时期的“突击浪潮”而应该保持其经常性，并指出保持经常性的办法。以下是戈列金同志谈话的摘要。

一 关于对中国劳动竞赛的认识问题

    中国的劳动竞赛与苏联社会主义竞赛，原则相同，基本性质也相同，但在形式和条件上有所不同。
    应该明确：中国的劳动竞赛还是在初步阶段——创造个人新纪录阶段；而苏联社会主义竞赛，已不是个人竞赛，已发展为集体性斯达哈诺夫运动。今天中国的条件也与苏联有所不同，中国工人还没有掌握较高级的技术。但无疑问的中国的劳动竞赛现在已有可能转入普遍的全面的更高的形式，领导要掌握住这个时机大力的组织这个转变。此外，今天障碍中国劳动竞赛开展的另一原因，是中国还没有统一的、合理的工资制度，中国现行工资不符合“按劳取酬”的原则，还不是普遍的计件制，因此劳动竞赛开展不起来。中国现行工资中严重的平均主义，也妨碍了工人提高劳动生产率，成为发展生产的阻力。
    而这一点在中国目前是已有条件来进行改革的。曾有同志谈，中国开展劳动竞赛还没有物质基础。应该认清：若在人为的不合理的工资制度中找寻物质基础是不行的，经过工资制度的改革后就有了物质基础。

二 关于对突击浪潮的认识问题

    答：劳动竞赛就是使劳动生产率不断向上增长，这就是劳动竞赛的要求和目的。“突击浪潮”这个术语，是从战争中来的，“突击”本来是军事用语。战役中要攻下一个堡垒，就要冲锋、突击。中国的很多同志们是把突击和劳动竞赛联接在一起了。因为中国的劳动竞赛就是以突击形式出现的，为达到某一目的，像攻打一个堡垒似的，冲一下锋就下来了，这种竞赛永远也不会成为经常性的。
    苏联的劳动竞赛，为了保持劳动生产率的高度水平，不是靠体力，而是靠以下的严密的准备工作：正确组织生产，组织劳动；传达先进工作者的经验方法；及时修理机器，保证机器的良好状态；及时供给原料等等；这是技术上的竞赛。和技术竞赛同时，应该提出含有指导生产和鼓舞劳动热情的口号，并在车间定时的召开会议，讨论和检查竞赛范围以内的生产问题，最低限度车间每月检查一次，小组每周检查一次。这样才能保持竞赛的经常性，使之沉着、稳重、有秩序、无止境。
    中国在发动劳动竞赛运动之前，是缺乏以上这些准备工作的，即使有准备，也只是精神上政治上的鼓动，既没有传达经验，健全生产劳动组织，又缺乏原料，更没有物质基础——合理的工资制度，于是只得靠体力。竞赛自然难得持久下去而造成一时期的突击。同志们常常把劳动竞赛和“突击浪潮”相提并论是有原因的，不是由于同志的想象，而是反映了工厂中的实际情况。
    在苏联的工厂中，竞赛就没有突击浪潮，不竞赛才会发生突击浪潮。卫国战争期间，有某工厂由制拖拉机改制坦克、大炮；翻沙间因缺铁而供应不上，依靠了竞赛中先进的帮助落后的，先进车间出人把厂内埋的废铁都挖出供用，消灭了原料的不足。这说明只有在竞赛中互相帮助才能消灭突击。所以苏联这种了解是正确的：没有社会主义竞赛就会出现突击浪潮，有竞赛的地方就没有了突击浪潮出现的余地了。

三 关于吸取苏联先进经验的问题

    一、是否能吸取苏联的经验？

    不但能够，而且需要和必须吸取苏联经验。
    在吸取苏联经验当中，若把竞赛与生产脱离开来看是不妥当的；社会主义竞赛不只是形式，而且是生产经验，苏联的生产经验完全可能实现在中国。因此应该这样提出口号：“实现苏联先进生产经验！谁实现得好谁就是优胜者！”如天津汽车制配厂的机器设备有一些和苏联一样，但加工速度大不相同。苏联镟床一分钟镟八百公尺（指将屑皮连接起来的长度），苏联镟床能有这样高的纪录，不在于机器运转速率（机器是完全可以加快几千转的）而在于刀：磨刀的角度和刀尖的硬度。由于这种快的速度就应有与之相结合的劳动组织，故竞赛中就又应提出“改善劳动组织”！这就是经验，这种经验我们为什么不能吸收呢？当然可以，应把这种经验配合劳动竞赛贯彻下去。并且，吸取苏联先进生产经验，不仅限于钢铁和机器制造业，纺织业的多机床管理，建筑业的加速建筑法也同样可以采取。

    二、关于组织竞赛的方法。

    （1）应在哪种车间首先开展竞赛？
    在任何一个车间都可以开展劳动竞赛，使竞赛同时进行，但在不同车间应提出不同口号。如果你一定要问在哪种车间首先开展竞赛，我的意见是竞赛应在生产最先进的车间开始。竞赛的条件有二种：一是如何再先进；一是怎样帮助落后者。这样才能以先进的带动落后的，达到全面的高涨。不要认为竞赛的目的是提高，就先选落后的提高，结果使先进的反停滞不前。社会主义竞赛的原则不是先进的等待落后的，而是先进的再先进，并帮助落后的赶上来，造成全面的高潮。
    不要有这样的顾虑：先进车间水平太高了，落后的不高，造成不协调。不要怕。因为谁先提高就给落后者指出了前途，然后自己协助行政上采取具体措施，帮助落后的赶上去，这才是正确的办法。
    （2）是否“抓住一个中心环节，竞赛任务莫提得过多”？
    工厂中各种不同的任务，是由各种不同的人来完成的，因此订立竞赛条约是按不同的人而有所不同。因此，竞赛任务应同时提出而不能有先后，如工厂管理民主化，改善劳动组织，节约原材料，提高产品质量数量等等任务，都应该同时提出来。这并不妨碍生产任务的完成。如管理民主化是行政问题，劳动纪律不好是工人问题，提高劳动生产率是直接工人的任务，减少机器停顿是修理工人的任务，这些任务可以同时布置，同时完成。
    同志们可能有顾虑：这样多任务是否都能同时完成？不要紧。每科、每车间都有自己的行政领导者，都有党、团、工会的领导者，四方面的领导可以完全保证任务的同时解决。
    如果不同时解决这些问题，那就会发生生产不协调的现象。如单提出管理民主化或工资合理化，但生产技术过程有问题，也是开展不起来。所以把各种任务同时解决是有好处的，是正确的。
    在苏联的原则，不管大、小、新、老干部，任务多少，工人及工程技术人员，都参加竞赛，都要有自己规定的任务，都要以批评的观点对待自己的工作，这会使竞赛效率更好一些。
    如果生产中存在浪费现象，仅提出“反浪费，提倡节约”这一中心任务来开展竞赛是否对呢？
    这样还是不大正确的。
    如机器制造业中为什么有浪费现象呢？是由于加工品尺寸不对。如果加工品尺寸多一寸，那么，由坏机器加工浪费，由好机器加工也同样浪费。那么加工车间工人就会问：我参加什么竞赛呢？浪费与我有什么相干。钳工也完全可以合法地提出，我的问题不是节约而是向机器停顿作斗争；因此，对修理钳工来讲，主要应是减少机器停顿次数。材料是由准备车间供给的，因此节约应该主要是在准备车间或材料间。
    每个工厂企业，都是配合非常严密的一个大机器，这个大机器中的每一个零件都不能有毛病，一个小零件坏了，机器就不能开动，只有大零件或“中心”零件也是不管事的。因此，每一个小部门都要有自己的具体的竞赛条件，这样紧密的配合起来，就会像钟一样准确地走动起来。
    这样说并非反对提中心任务，但中心任务不是笼统地提出，不是对所有的人都是中心任务而是根据工作性质不同而有所区别。如反浪费，不只是笼统提出反浪费，而是应该寻找哪里在浪费？如机器厂在准备车间提出消灭浪费现象，把领导力量集中在这里，问题就可迎刃而解；若全厂都笼统提出反浪费则不正确。对加工车间工人来说，任务就是提高质量，有人指责产品质量不好，工人是会接受的。因此，工作中应有中心任务，但不能笼统地提出。否则，节约得很多，但生产任务可能只完成了百分之七十，原因是产品质量不好，这就有马鞍不放在马背上的错误。如果工会组织竞赛只按期搞一个任务，前三个月反浪费，而质量始终未提高，那么大家就会问：你们几时才能出产好的机器呢？最少要等六个月吧？
    这里应作出个结论：即不应只提出解决一个中心任务，而是不同车间同时都提出不同任务。否则不能成为好的竞赛。
    在苏联，锅炉的条件是节约燃料；准备车间的条件是保证供给加工品的尺寸准确和节省原材料；加工车间保证质量好，数量合乎要求，产品要成套；装配车间是及时装好、试验和出货；技术科保证及时指示、检查成品。如果装配车间未完成任务是由于缺两个轴或者尺寸不对，则他们会找到加工车间去问：“你们为什么不完成诺言？”遇到这种情况，苏联的作法是：装配车间一看五架机器未成套，则告诉行政、党和工会。这时就要召集会议，拿着“社会主义算账牌”，去找加工车间开会，会议由车间主任主持。会议上报告，因加工车间未造好零件，造成多大损失，并写在算账牌上。工会主任就要问为什么没完成自己的条约？这是耻辱的，快设法改进吧！然后把算账牌挂在这个车间内，几时消灭了这种现象，然后才把牌子拿走。
    如果不是各车间规定不同的具体任务，则不会有如此成绩。总之，不能把任务分为中心与否而分开先后来提；而是根据不同工作性质，同时提出不同的任务，同时完成。
    （3）如何巩固与发展竞赛？
    竞赛中最重要的工作之一是检查，检查中可以发现两个问题：坏的；好的。好的要推广，坏的要帮助。个人检查最好是每天一次，发现好的立刻推广，发现落后的马上帮助。好的成为竞赛的新条件。这就达到经常和发展的目的了。
    对群众所提出的宝贵的创举应及时发现、推广。若群众提出的创举，工会不发现，则很难推广；工会不精于注意发现，则群众的创举就会被埋没。
    因此，应强调指出，竞赛条件中传达经验很紧要，应单独提出来。这是把个人纪录变为群众运动的秘诀。中国为什么不做这种传播工作呢？应利用苏联形式——斯达哈诺夫学校、报纸、小册子来传播，把个人纪录变为全民财产，才能造成全面高潮。这应是竞赛的重要条件，没有这一条，不算好工厂。如在中国机器厂内，五等工人提高劳动生产率十倍，那么工人与工程师专门研究这个工作，两天可以写成个小册子传播出去。这样个人纪录成为全民财产，一人经验成为全国纪录。这一点应该强调指出，促使领导注意。

上一篇　回目录　下一篇


二 民主管理与劳资关系问题

二、民主管理与劳资关系问题

八 工会法第八条规定：“在国营及合作社经营的企业中，各级的工会组织有要求其同级企业行政当局在工会委员会全体会员大会或代表会议上报告工作之权，并有代表受雇工人、职员群众参加同级企业管理委员会或企业行政会议之权。”不知工会组织参加同级企业管理委员会的人数有无统一规定？在会议中如有问题争议时，工会委员会的代表有没有表决权？

    答：关于国营、公营工厂建立工厂管理委员会的问题，政务院财政经济委员会于一九五○年二月二十八日发布一个指示，通令尚未建立工厂管理委员会的国营、公营工厂企业应根据一九四九年华北人民政府所颁布《关于在国营、公营企业中建立工厂管理委员会与职工代表会议的实施条例》，立刻开始认真执行。在该条例中第二条规定：“凡属国营、公营工厂企业均应组织管委会，由厂长（或经理）、副厂长（或副经理）、总工程师（或主要工程师）及其他生产负责人和相当于以上数量之工人职员代表组织之。……管委会委员之名额视厂之大小而定，一般以五人至十七人组成为宜。”因此，工会代表参加人数，应依这一项的规定办理。该条例第八条前段有“管委会委员多数通过之决议……”的规定，既然叫做“多数委员通过之决议”，也就证明出席委员都有表决权。以上是指已成立企业或工厂管理委员会的单位说的。如果该企业还没有成立企业或工厂管理委员会时，工会代表则应参加同级企业行政会议，其人数及表决权应根据具体情况，参照对企业管理委员会的规定办理。

九 我厂女工占全体职工人数的百分之六，产生职工代表时是以每一个生产小组为单位产生一个。可是在生产小组内有男的，也有女的，就是没有选上女代表。因此，有的同志认为：应该照顾到妇女，但因性别不一样，可将女工集中起来，指定选出几个代表，让女工单独选举。不然就是轻视妇女，她们有问题有困难也不会提出来；有的同志则认为：职工代表会议的代表应以生产组为单位选举产生。不需要分性别，只要她在群众中有威信，工作积极负责，能代表大家意见的，就可以民主选举为代表。如果在一个组内女的还没选上代表，男的被选上了，那么女的有困难有问题就可以向男代表提，让他带到会议上去。不知这两个意见，哪个正确？

    答：“工厂职工代表会议之代表，应以各生产部门基层组织（如生产小组或生产班等）为单位选出。每个代表，直接向其所代表的职工负责。”（华北第一届职工代表会议关于在国营、公营工厂企业中建立工厂管理委员会与职工代表会议的实施条例第十五条）。以生产小组为单位民主选出的代表，应直接向其所代表之男女职工负责，女代表可代表男职工的意见；男代表也同样可代表女职工的意见。但当选的男代表必须照顾到其所代表的女职工的意见，并注意启发她们提出自己全部意见，提交会议讨论解决。因此，后一种意见是正确的。
    不过，为了照顾女工的特殊问题，在选举代表之前宣传倡议时，应提醒工人、职员群众注意这一问题，以便有一定数量的女代表当选。为了使女职工充分发挥其意见，以及更好地在女职工中贯彻代表会议决议，必要时，也可以在召开职工代表会议前后，单独召开女工代表会议。

一○ 行政上在分厂成立民主管理委员会，但工会在分厂没有相当的组织，如何参加工厂民主管理呢？

    答：建立了分厂的工会委员会后，即可按《关于在国营、公营工厂企业中建立工厂管理委员会与工厂职工代表会议的实施条例》第二条之规定办理。

一一 参加管委会的行政干部，为什么要由厂长而不由群众选举呢？职工参加管委会为什么就要选举而不指定呢？

    答：为了办好工厂，搞好生产，必须建立企业或工厂管理委员会和职工代表会议，吸收工人、职员群众参加生产管理，以启发职工群众的主人翁感觉，发扬其自觉的劳动热情，这是实行管理民主化的目的。但我们不能每一个工人、职员群众，都去参加工厂管理委员会，应该由职工代表去参加。因此，参加企业或工厂管理委员会的职工代表，必须“由工会召集全体职工大会或职工代表会议选举之”（关于在国营、公营工厂企业中建立工厂管理委员会与职工代表会议的实施条例第二条，以下简称《实施条例》）。只有经工人、职员群众选举产生的代表，参加生产管理，把群众的意见带到工厂管理委员会上去讨论，把会上的决议带到群众中来，才会使工人、职员群众亲身感到自己是企业的主人翁，才能发挥职工群众的生产积极性及创造性，自觉地进行劳动。如果职工代表不由全体职工选举产生，而是指派的话，那就不是代表职工的代表了。这样就完全失掉了依靠全体职工群众，办好工厂，搞好生产，实行管理民主化的意义。
    相反，《其他生产负责人须参加管委会者由厂长报告上级机关决定之》（实施条例第二条），而并不由群众选举产生。这是因为“管委会的任务是根据上级企业领导机关规定之生产计划及各种指示，结合本厂实际情况，讨论与决定一切有关生产及管理的重大问题，如生产计划、业务经营、管理制度、生产组织、人事任免、工资福利问题等，并定期检查与总结工作”（实施条例第六条）。这些生产管理等重大问题，只有生产管理上负责人才能了解与掌握其全面情况，而工人、职员群众是很难了解全面生产情况的。因此，其他生产上负责人参加工厂管理委员会时，须由厂长指定（经上级企业领导机关批准），而不应由工人、职员群众选举产生。

一二 地方上的区长、县长都由人民代表会议选举，为什么工厂的厂长不由工人选举呢？

    答：共同纲领第十二条：“……人民行使国家政权的机关，为各级人民代表大会和各级人民政府。各级人民代表大会由人民用普选方法产生之，各级人民代表大会选举各级人民政府。……”各地的区人民政府和县人民政府是行使国家政权的机关，因此各该级人民政府依上项规定，应由人民代表大会选举。至于国营工厂，乃是各级人民政府——行使国家政权的机关所设的业务机关，在政府指挥监督下办理指定的业务工作，不能使用共同纲领第十二条的规定，所以国营工厂的厂长由工人选举，在法律上是没有根据的。
    以上是根据法令来谈。至于就人民行使政权方面的道理来说，各级人民代表是由人民选出来的，是代表人民全体的，他选举各级人民政府就等于全体人民选举。国营工厂也是全体人民的，但工人虽是全体人民的一部分，却不是全体人民推选的代表。所以厂长不应由该厂工人来选举，而应由代表全体人民的政府来委派。如此，厂长就是代表政府，也就是代表全体人民来负责管理国营工厂的生产业务的。
    至于私营工厂，因为工人不能干涉私营工厂的管理权，所以更不能由工人选举厂长。

一三 我县想在私营各行业中分别建立劳资协商会议。根据中央劳动部《关于在私营企业中设立劳资协商会议的指示》的精神，劳资协商会议主要是解决集体合同与改进生产及其他问题，而有关劳资争议纠纷等问题，由政府劳动厅行政机关处理。但我县人民政府并没有劳动科，往往是劳资双方到工会来“打官司”，很不恰当。如我县建立劳资关系协商会议时，则一定形成解决劳资争议纠纷的会议，可能忽略对改进生产的工作，这样就会违背了劳资协商会议之精神，在这样政府无劳动行政机关而劳资纠纷又很多的情况下，我们应如何做？

    答：各级劳动行政机构是处理劳动争议的唯一合法机构，在没有专设劳动局（科）的县市，如发生劳动争议时，应由县市人民政府处理，不应找工会处理。因为工会只能站在工人阶级立场，代表工人阶级说话，不能站在劳资双方之上或劳资双方之间来处理劳资争议。按照劳资争议解决程序的规定，发生争议时，应该是先由争议双方协商解决，解决不成，然后才请政府处理。因此，劳资双方或任何一方有了意见，都可以先通过劳资协商会议协商解决，这与劳资协商会议的基本精神并不矛盾。

一四 各级人民政府是根据什么条件设立劳动行政机关？像大部分为私营小企业的中小县城中，劳资问题很多，应由什么机关解决？我们认为工会代替政府劳动行政机关来处理劳资纠纷问题是不适当的。因为资方往往认为工会是偏向工人的，所以对于处理问题的意见往往不满。在这种情况下是否要由县人民政府设立劳动科？

    答：各县市人民政府应根据工商业情况及工作需要报经上级人民政府批准，设立劳动行政机构。来信所提“在大部为私营小企业而劳资问题又很多的小县城中”，县政府自宜斟酌情形，请求上级政府批准设立劳动科，或由工商科兼办劳动行政事宜。

一五 按照中央人民政府劳动部关于在私营企业中设立劳资协商会议的指示第四条：“……分别选派同等数量之代表为原则……。”这在实际工作中发生了困难，假若代表资方的仅经理或厂长一人；其他职员均参加工会，则工会会员不能作为资方代表，因此劳资协商会议之代表，就很难做到“……分别选派同等数量之代表为原则……。”在这种情况下，应如何处理？

    答：劳资协商会议的基本精神，是由劳资双方用自愿、民主、平等协商的方式来解决问题，而不是用表决方式来解决问题。所以在《关于在私营企业中设立劳资协商会议的指示》第四条规定“……分别选派同等数量之代表为原则……”而不是“双方必须分别选派同等数量之代表”；但因为第二条有“……在同一产业或行业中劳资双方均认为必要时，亦得设立该产业或行业的劳资协商会议”的规定，这种产业或行业的劳资协商会议及大企业中的劳资协商会议，事实上是可以做到“分别选派同等数量之代表”的，便仍应选派同等数量代表。至于小型工厂商店，如事实上不能做到数量相等时，则不必强求相等，虽不相等，也不会妨碍协商的。

一六 在私营企业中有时发现有两种不良情况：一种是偷漏国税；一种是为国营企业加工时，偷工减料，粗制滥造。有些工厂工会，曾动员过职工，对资方这种行为要向政府或国营企业行政方面报告，很多工人也这样做了。可是当工人报告后，有些资方受了处罚，便借口因被处罚而资本亏损了，要缩小营业，解雇工人。即使暂时不提缩小营业，解雇工人；也在事情过后多方面制造理由，解雇报告他的工人。有些国营企业行政方面对工人说：“你们报告没问题，职业我们保护。”可是真的被解雇了，国营企业方面也无法解决。因此工人们不敢再报告了，普遍的反映说：“我们是国家的主人翁，应当报告，但是一报告就把饭碗弄掉了！”有的说：“我们还是惹不了资本家吗？”这个问题应当怎样办？

    答：一、“在私营企业中，推行发展生产、劳资两利政策，反对违背政府法令及妨害生产的行为”（工会法第四条第四款），是私营企业中工会组织，搞好生产的中心任务。因此私营企业中之工会组织，不仅要在消极方面发现资方不正当行为后，向政府或有关国营企业及时报告；更要在积极方面随时劝导资方，执行政府的法令。不但要教育和组织工人、职员群众，树立新的劳动态度，遵守劳动纪律，组织劳动竞赛和其他生产运动，保证生产成品的质量标准，来消除资方非法牟利的错误想法；还要劝导资方，从改善经营管理等方面取得正当利润，树立资方守法守信的正确思想。
    二、在私营企业中，资方偷税及为国家定货加工时偷工减料，粗制滥造，都是违背政府法令及妨害生产之行为，工会可在劳资协商会议中提出协商解决。如果工人因此而受到资方的借故解雇或报复时，工会可根据工会法第二十二条的规定，提出抗议；抗议无效因而发生争议时，可按劳动争议解决顺序处理。劳动局在受理此类案件时，应该支持工人和工会，保障工人的权利和职业；揭发资本家的阴谋，一般的应加以严格批评，使其改正；情节严重者，可转送法院法办。

一七 有一家私营烟厂，经理的母亲也在厂里撕烟叶。但是有的工人反映说：这样不对。必须得到厂里工人准她做，她才能做；不准她做，她就不能做。究竟怎样做才对？

    答：老板的家属要参加劳动，这是好现象，工人不应该也没权干涉人家。


三 工会会员问题

三、工会会员问题

一八 河北工学院毕业的学生，分配到天津铁路管理局工作后，就去工会负责同志那里询问加入工会的问题，工会答复：因为是实习生，还没有固定职务，所以得等到实习期满，有一定职务之后，才能申请入会。不知这种说法是否正确？

    答：凡已毕业或尚未毕业之学生（不问其家庭成份如何），从参加生产部门工作之日起，即可按章入会。实习生只是铁路人事规章之一种职称，也是以领取工资为自己生活资料来源的雇佣劳动者。因此，工会组织应积极帮助他们熟悉业务，提高工作效率，解释工会组织章程，吸收他们入会；不应因为他们是实习生，而拒绝其入会的请求。

一九 业余学校的专职教员，是参加教育工会呢？还是参加机关工会呢？

    答：职工业余学校的专职教员，应参加其所在产业部门之工会组织为会员。

二○ 搬运公司的干部和职员，应参加人民政府机关工会？还是参加搬运工会？

    答：“凡中国境内从事搬运事业，依靠工资收入为自己生活资料之全部或主要来源的工人、职员……赞成本会章程者，均得按章加入本会为会员”（中国搬运工会章程草案第一章第一条）。所以，搬运公司的干部和职员，应参加当地之搬运工会组织为会员。

二一 同业工会里的事务员，要求参加工会，是否可以？我们的意见是：他们虽然是靠工资收入生活的，但他们的成份很复杂，是经理或资本家的亲友，只应当选择一部分吸收入会。

    答：同业工会里的职工，不管他是不是经理或资本家的亲友，只要他是以工资收入为其生活资料之全部或主要生活来源的雇佣劳动者，都可按章入会。但不必在同业工会里单独组织工会，可分别参加到其他行业的店员工会组织中为会员。

二二 有的职工，商店停业后，并没有从事其他职业，是否也可以加入工会？

    答：商店停业后，并没有从事其他职业的职工，可暂不加入工会。待有了工作后，再依其具体情况决定是否加入工会。如果原来就是会员者，商店停业后，可暂时保留会籍。

二三 我县有很多编业工人，每月工作二十几天，有时也回家耕地。现在他们都加入了工会为会员，可是村里农民协会又叫他们加入农会。我们不知道工会会员可不可以加入农民协会？是不是还要组织工会？

    答：编业工人每月能做二十多天工，如果他们主要是以工资收入为生活资料的全部或主要来源时，就可以组织工会。但根据刘少奇同志关于土地改革报告和农民协会组织通则的规定，在农村中成立农民协会，不另组织工会。因此，这些编业工人是否加入农民协会问题，应由农民协会根据规定决定。

二四 我市有许多轧花的，每年可做五个月的工（从十月到二月），其余时间耕地。有一少部分是城市贫民，不轧花就做小买卖。在这些人当中大部分都参加了农会，可是因为我们组织了工会，他们就又加入了工会，并且现在还要求发会员证。我们现在不知道像这种带有季节性的工人，是否也可组织工会？农会会员能不能加入工会？应不应该发给他们会员证？如发了会员证到没活时，他们的会籍和会费都得怎样解决？

    答：来信所说的轧花工人基本上都是农民或城市贫民，只是在农闲时或是活忙时，呆着没事干把轧花当做副业，以便赚几个钱补贴家用。因此，他们都不是以工资收入为其生活资料的全部或主要来源的雇佣劳动者，工会组织不应该吸收他们为会员。对于已经入会者，工会组织应用说服教育的方式，请他们退出工会，保持工会的阶级性。工会组织在做这一工作时，一定要用慎重的态度，以免发生偏向，引起群众不满，妨碍工会工作。

二五 我是一个铁路工人。我的家庭成份经区人民政府评为地主。但区人民政府不承认我本人享受工人待遇。还说：我的妻、子、女没有跟着我，他们的主要生活来源，还是依靠家庭，因此他们也不得算工人成份；仍应以地主论。此种解释是否对？

    答：“工人的家庭是富农或地主者，工人本人及其妻、子、女，依工人成分不变更。家中其他的人，照地主或富农成份待遇”（中央人民政府政务院关于划分农村阶级成份的决定乙项关于土地改革中一些问题的决定第十二条）。你区人民政府不承认你和你的妻、子、女为工人成份是不对的。但你的家庭仍应按地主成份待遇。

二六 独立劳动者（编者按：“独立劳动者”这个名词是不科学的，不要采用这个名词，应叫做“独立生产者”。）和手工工人有哪些区别？

    答：中央人民政府政务院《关于划分农村阶级成份的决定丙项政务院的若干新决定》内，对于独立生产者和手工工人的区别是这样规定的：如果是“占有少量手工工具、作坊、原料等生产资料，自己从事独立的手工业生产，以其成品出卖，作为全部或主要生活来源的人，称为小手工业者，或独立生产者”；如果自己“完全没有生产资料，或者只有很少的手工工具，向消费者，或向手工业资本家，或向小手工业者出卖劳动力，为雇主从事手工业生产，领取工资，作为全部或主要生活来源的人，称为手工业工人”。

二七 我们这里有个理发匠，自己有两把椅子及简单的工具，全家都依靠他理发来维持生活，他也不雇佣工人；应该算做什么成份？

    答：凡加入工会的，必须是以工资收入为自己生活资料的全部或主要来源的雇佣劳动者。所以独立生产者不能加入工会；手工工人则可以加入其所在行业工会组织为会员。来信所提之理发匠，既然自己从事劳动，并无雇佣关系，应是独立生产者，不能加入工会组织为会员。

二八 做豆腐的工人，是否该属于店员工会组织？他们能否参加手工业工会？

    答：被豆腐坊老板雇佣的做豆腐的工人，可以加入店员工会组织为会员，不加入手工业工会。但，自己占有做豆腐的工具、作坊、原料等生产资料，自己或全家人从事独立的手工业生产，并以出卖成品为全部或主要生活资料来源的豆腐匠，则不能加入工会。


四 工会组织生活问题

四、工会组织生活问题

二九 我们学习工会法后，知道工会组织的原则是民主集中制，各级工会委员会都要由会员代表大会或全体会员大会民主选举产生。但是，我们厂的工会主席是在一九五○年八月由上级工会派来的，九月就按职工代表会议选为工会委员，分工为工会主席。因此，我们不知道这样派工会干部和被选为工会主席的事情，是否合乎民主集中制？

    答：工会是工人阶级自愿结合的群众组织，工会组织的各级领导机关都应该由职工群众民主选举产生。在还没有建立工会组织的单位里，上级工会组织根据具体情况委派工会干部帮助该单位建立工会组织，这是可以的；这与民主集中制的组织原则并无矛盾。在已建立了工会组织的单位内，工会委员会就应由群众民主选举产生，把真正为群众所热爱的积极分子，选进工会领导机关里来。你厂工会主席，虽然开始是由上级委派的，但他以后既是经过职工代表会议民主选举的，这也并没有违背民主集中制的原则。

三○ 中华全国总工会《关于工会会费收支暂行办法》里，有“车间委员会”一名，不知“车间委员会”究竟是怎样一个组织？和“工会基层委员会”有什么不同？

    答：工会组织是按产业原则建立的。“凡工厂、矿场、商店、农场、机关、学校等生产单位或行政单位有工人、职员二十五名以上者，得建立工会基层委员会（如工厂委员会、矿场委员会、机关委员会等）”（关于工会基层组织的组织条例草案第一项）。工会基层委员会就是工会组织的基层。如果在工会基层委员会中，有工人、职员五百人以上时，为了便于领导，保证各车间完成或超过完成各项生产任务，可“在工会基层委员会领导下，按车间（或部门）建立车间（或部门）委员会”（关于工会基层组织的组织条例草案第三项）

三一 有人说：行政小组长就是工会小组长，行政工作搞好了，工会工作也就搞好了，这种说法对吗？

    答：工会小组是按每一个生产班、生产组、工作队或部门的原则编成的。行政有一个生产小组，不管人数多少，工会组织也应按此原则编一个工会小组。行政小组和工会小组的基本任务，虽然都是为了把生产搞好，但是，行政小组长和工会小组长的具体工作是不同的。行政小组长的工作做好了，不等于工会小组长的工作也做好了。如果把行政小组长就当做工会小组长时，因为行政小组长要忙于行政领导工作，就容易在实际上妨碍工会的小组工作。工会工作搞不好，行政方面的生产工作也就无法真正搞好。所以一般的说，行政小组长最好不要兼任工会小组长。如要兼任，也要真正经过会员小组选举。如果不经过会员小组选举，把行政小组长就当做工会小组长的作法是不妥的。

三二 行政小组长可不可以兼任工会小组长呢？

    答：因为行政小组长也是工会会员，在工会组织中都有选举权和被选举权。所以，只要群众真正愿意选举他，行政小组长当然也可以兼任工会小组长，执行工会小组长的任务。但是，为了避免行政小组长用领导行政工作的方式来领导工会工作，事实上一个人也难以照顾两方面的工作，所以行政小组长最好不兼工会小组长。如果兼了工会小组长，并不妨碍行政工作，也能做好工会工作，而且群众一定要选他，当然也不是绝对不可以的。

三三 工会小组长和行政小组长的区别怎样？他们之间的关系又怎样？

    答：行政小组长和工会小组长在完成生产任务上的具体区别是这样：首先，行政小组长是自上而下地执行上级行政命令来指挥工人工作的；工会小组长就要充分运用民主的方式，发动群众，通过工会组织的决议来做工作。其次，行政小组长是行政委派的；工会小组长是民主选举产生的。再次，行政小组长主要是搞行政管理工作，比如生产竞赛中怎样布置生产计划，怎样保证供给生产的工具与原料等等；工会小组长就要领导大家讨论这一生产计划，订出个人和小组的劳动竞赛条件，以及如何领导大家检查个人和小组的计划，传播先进生产者的经验，监督行政对于超额完成计划者予以奖励，帮助每一工人、职员群众提出合理化建议，开展批评与自我批评。行政管理人员如有违反国家法令与集体合同等官僚主义的行为时，工会小组长还可以召集小组会讨论，向行政小组长或其他行政管理人员提出批评与建议。必要时也可以由车间委员会或工会委员会召开车间的或全厂的会员大会或职工代表会议来讨论、批评。在本厂如果不能解决问题时，还可以按工会的组织系统，一级一级提上去，一直提到中华全国总工会去解决。除此以外，工会小组长与行政小组长的工作，还有一个很大的不同。就是在劳动竞赛等工作中，工会小组长要关心职工群众的生活，留心他们的生产情绪。一发现了工人、职员群众中的问题时，比如因为老婆养孩子，使生活上有困难；跟人打架呕气不高兴了；母亲病在家里无人照顾而发愁等等日常生活中的具体问题，工会小组长就要随时深入了解每一个人的情况，然后动员与组织职工群众帮助他们解决这些问题。这样，才能使职工群众的生产积极性和创造性保持经常和巩固起来。这种时时刻刻关心群众生活，了解群众中的各种要求，及时组织群众自己的力量解决问题，用这些方法来密切联系群众，是工会小组长与一切工会干部的重要责任。只有如此，才能很好地协助行政方面保证完成与超过生产计划，真正成为行政管理生产的依靠。在私营企业中的工会小组长和工会干部，也必须这样做，才能团结资方，搞好生产，实现劳资两利。如果工会小组长不从这些方面把群众工作做好，如果工会小组长只管生产，不管工人生活（还有文化教育等，这里就不细谈了），那么工会小组长与行政小组长的工作，就没有什么区别了，工会组织也就可有可无了。

三四 在纺织工厂企业中，保全工、落纱工、看车工的会员小组，如何编法？

    答：根据“会员小组应按行政生产部门或工作部门建立”（中国纺织工会章程第四十五条）之原则，在编会员小组时，落纱工与看车工因工作职务密切，应该编在一组内。如果保全工是跟班生产的，也要和落纱工、看车工编在一块；如果是长白班者，则应另行编组。这是工会小组的编组原则，具体怎样编法，以及按此原则编组时有何困难，最好和落纱工、看车工和保全工商量解决。

三五 互助储金会应不应制发会员证和入会申请书？如制发的话，是否有统一样式？

    答：互助储金会的组织基本上是以工会基层组织为单位建立的，并没有上下的组织系统，因此，不需要制发统一的会员证和入会申请书。必要时，可由工会基层委员会规定样式，由互助储金会自己制发，印发费用由互助储金会经费中开支。


五 工会组织系统问题

五、工会组织系统问题

三六 我们接到全国总工会关于产业工会各级组织名称统一问题的通知后，根据我处之具体情况，不知中国皮毛公司包头分公司的工会名称，应该叫“中国店员工会包头皮毛分公司委员会”？还是叫“中国店员工会联合会包头皮毛分公司委员会”？或有其他叫法？

    答：中国皮毛公司包头分公司的工会名称，可叫做“中国店员工会包头皮毛分公司委员会”。

三七 关于工会组织的名称问题，全国总工会只规定有市一级工会的叫法，而没有说市一级产业工会该如何叫。比如我们这里有一个银行，组织了工会，我们现在把它叫做“泰州市中国人民银行泰州支行工会委员会”，这样对不对呢？又如说“泰州市卫生医院工会委员会”，对不对呢？

    答：在还没有建立全国性的、产业工会的、地区性的或省市级的产业工会基层组织如果是受市总工会的领导，则应在工会基层委员会上冠以市总工会的名称。如泰州市人民银行的工会组织名称，应为“泰州市总工会中国人民银行泰州支行委员会”。卫生医院的工会组织名称亦按上面办法处理。

三八 各地专业公司的工会组织，如百货公司等，应由哪一种工会组织来领导？

    答：各地各级专业公司，都要受当地店员工会组织统一领导。比如××省百货公司，设在××市，就受该市的店员工会组织统一领导。如果该市的店员工会组织还不健全，没有力量领导时，而该省的店员工会组织也在该市时，则可由该省店员工会组织暂行领导；等该市店员工会组织健全时，再由市店员工会组织领导。又如浙江金华百货公司设在金华县，则应由金华县店员工会组织领导；金华百货公司在其他地区的分、支公司，也应受当地店员工会组织领导，而不受金华百货公司的工会领导。

三九 由东北省人民政府工矿部秘书处所属印刷厂，共有工人、职员三十八人，其工会组织应属谁领导？是否仍参加工矿部的公务工作者工会呢？还有工矿部所属工业学校，共有教职学员二百七十多人，学员百分之七十是工厂干部，都是工资制。像这样的学校，应组织什么工会呢？另外下设实习厂共有三十人，其工会应属谁领导呢？

    以上这两个问题，我们曾向市总工会的领导上提出意见，印刷厂工会应属工矿部公务工作者工会，因为它是工矿部所属的小工厂。但我们总工会却要进行单独领导。工业学校的实习厂工会也是我们总工会直接领导。不知道这样做法是否对？
    答：凡是行政单位或生产单位所附设之工厂、学校的工会组织，应与该单位工会组织参加同一产业工会，视其距离远近，可分别建立工会基层组织或组织在一个工会基层组织中。如果工矿部没有组织工会（因暂不组织），而工厂及实习学校已组织起来时，则可由市总工会直接领导。

四○ 我们这里的印刷厂，给各机关印些东西（不印新闻纸），应划入什么产业系统？划入轻工业系统对吗？

    答：凡是以刊印出版为主的印刷厂，应组织在新闻出版印刷工会组织范围内。

四一 我们这里有个保育院，由专署教育科来领导。现在已经建立了工会组织，不知应划入哪个产业系统？这里机关公务人员工会，根据全国总工会决定还未建立，暂把保育院划入教育系统，妥当吗？

    答：在专区教育科领导下的保育院应按中国教育工会章程第三条之规定，划入教育工会组织范围内。

四二 在唐山各家饭馆内工作的工人，有四百人之多，可否成立饭馆业工会委员会？还是只成立许多工会小组，由食品业工会领导？

    答：为了打破各行业的行会观念，减少行业工会的数目，便于统一领导，在饭馆内工作之工人，应统一组织在食品业店员工会组织中；不要另外再成立饭馆业工会委员会。

四三 蚌埠市工商联合会及同业工会内被雇佣的工作人员，已单独组织“雇工工会”。最近有人说：这样组织形式是不合理的，不知这种说法对不？

    答：根据按产业建立工会组织的原则，在工商联合会及同业工会内不应单独建立工会组织，“雇工工会”的组织是不合理的。蚌埠市工商联合会内被雇佣之工人、职员群众，可以组织工会基层委员会，暂受市店员工会领导，工会组织名称可叫做“中国店员工会蚌埠市工商联委员会”。各同业工会内被雇佣之工人、职员群众，应分别组织基层委员会，参加各该行业的工会组织，分别受该行业工会组织的领导。

四四 国家银行是机关性质？还是企业性质？

    答：国家银行是人民政权的一部分，根据中央人民政府组织法第十七、十八、十九各条的规定，它是中央人民政府的组织单位之一，在政务院和中央财经委员会领导下，是全国财政制度的神经中枢，自然是具有机关性质；但同时它又经营银行的一般业务，通过业务方式，控制金融市场，受信授信，计算盈亏，协助并调剂整个国民经济的发展，因而它又具有企业的性质。在此统一的而又双重的性质之下，形成新民主主义金融体系的骨干。

四五 有一公司合营企业的经理，要求加入工会。他原来是私营企业的经理，公私合营以后，还是经理，每月挣六百斤小麦，并无股份。这样人能让他入会吗？

    答：一般公私合营之工厂企业，是由公家和资方所派去的代表共同管理经营。因此，公家派去的代表，可以按章加入工会；如果该经理是资方派去的代理人，就不能加入工会。

四六 在工会干部学校里，应不应该组织工会？
    我们这里对这个问题，有不同的意见：有的说，不应组织工会，因为已经有了学委会，组织工会对学习没有帮助；有的说，一定要组织工会，因为是工会干部学校，学员都是工会会员。这两种意见，不知哪个对？

    答：工会干部学校的学习期限，如在三个月以上时，可以组织工会；三个月以下就不必组织工会。


六 工薪待遇问题

六、工薪待遇问题

四七 工会法第十九条规定：私营企业中的工人职员代表参加县以上的人民代表大会或工会会员代表大会时，“在开会期间的工资，由召集会议之机关发给之”；中央人民政府财政部关于工会事业费补助办法内规定：“私营企业之职工，参加上述会议之伙食费，按同地区供给人员之大灶规定（每日二.五斤米）缴纳饭费。”但我省绝大多数私营企业之职工，挣工资还管饭吃，其参加会议期间内伙食由谁给？

    答：在私营工厂企业内之职工，除挣工资外，资方供给的伙食，实际上是工资之一部分。工会法第十九条既规定：“……在开会期间的工资，由召集会议之机关发给之”，则这种伙食费，应由召集会议之机关负担。

四八 工会法第十九条规定：“工会根据市（县）级以上人民政府之指示，选举人民代表会议或人民代表大会的代表时，或根据省、市级以上工会委员会之指示，选举工会代表大会的代表时，如有必要，可于生产时间以内举行。出席上述会议或其他会议之私营企业中的工人职员代表，在开会期间的工资，由召集会议之机关发给之。”如果县级工会召开代表会议时，参加会议之私营工厂企业之代表，其工资由谁发给？

    答：根据县级工会组织指示召开的会议，应包括在工会法第十九条“……出席上述会议或其他会议……”范围内。因此，出席会议之私营企业中的工人职员代表，在开会期间的工资，也应由召集会议之机关发给。

四九 有一个同志，原来是电气工人，在机械厂当电工，现在他调到工会来工作。可是我们这一部门的工资，最高的才三百四十斤，而在机械厂，他的工资是九百斤，像这样的情况，该怎样办呢？

    答：工会“脱离生产的委员之工资，由工会支付之，其数额不得低于其原有工资……”（工会法第十七条）。因此，上级工会组织把该工人从机械厂抽调去担任工会工作，则应按他在机械厂的原有工资数额评给工资。

五○ 各厂做工的临时工人（如泥、木工人），在政务院规定假日可否放假？工资是否照发？在放假日照常工作的工人，是否应发双工工资？

    答：在各厂做工的临时工人（如泥、木工人），可以放假，但工资并不照发。如在假日内仍照常工作，只发给原有应得工资。

五一 按件计资的工人，在礼拜日加工是否应发双工资？计时工资的工人，在礼拜日加工是否应该双工资？

    答：计件工如假日工资已计算在计件单价内，则不须发给加班费；没有计算在内者，则应发给礼拜加班费。计时工在礼拜日加工，应发给原有工资百分之二百；如原规定超过百分之二百者，暂按原规定执行。

五二 哪些人不适于发给礼拜日出勤加班费呢？

    答：凡属工作时间不固定，工作强度闲忙不一的工人，如厨夫、门房、更夫、信差、办公室及宿舍工人等等，他们一般的都是月薪工作者，星期日加班则不应给加班费。

五三 六次劳大决议关于劳动时间问题规定：“实行大礼拜制者，全年可规定若干事假，不扣工资。”我们不清楚全年不请假者，怎么办？是否在规定假期内加倍发工资？

    答：《中国职工运动当前任务决议案中几个问题说明》中第一条劳动时间第四款子项规定：“实行大礼拜制，全年可规定若干事假，不扣工资。”如果在规定事假期内全年不请假者，于年终发工资时，即增加发给所规定事假日期之工资。如规定全年事假为十天，但只请了五天假，则于年终发工资时，除所请之五天假不扣工资外，再增发五天的工资。

五四 实行大礼拜制的企业，一年休息二十六天，比小礼拜制者少休息二十六天，没有休息的这二十六天，工资是否应该照发？计件工资的工人这二十六天的工资，是否也和平日一样算？

    答：实行大礼拜制之企业，应在集体合同或厂规内有全年若干天事假之规定，工人、职员（不分计时计件）在事假期内休息，不扣工资；对于未请事假休息之工人、职员（不分计时计件），应在集体合同或厂规内有酌给考勤奖金之规定，或补发其未休假之工资，给予奖励。在没有改为小礼拜制前，继续保持这种作法是合理的。


七 搬运工问题

七、搬运工问题

五五 我们在处理搬运工人问题稿件中，有如下问题弄不清楚：
    一、各地成立搬运公司后，是否还允许当地尚未参加搬运公司或搬运工会的“散车”，进行搬运工作？
    政务院在三月二十四日通过的办法中，没有明确规定所有从事搬运的工人，必须参加搬运公司；反之，还允许私人搬运公司存在。也没有规定不参加搬运公司的人，就不能从事搬运工作。但在郑州市政府发布的《郑州市散车暂行处理办法》中第二、三条却规定：凡在一九五○年四月一日至十日期中，未经本市搬运工会登记审查参加搬运公司者，及外埠转来之搬运工人，未经中国搬运工会全国委员会介绍者，一律停止在郑州进行搬运工作。其原在搬运公司之工人，擅自脱离或请假逾期不归而为在本市自由营业者，必须拿公安局的牌照经工会审查合格，介绍给搬运公司总队，始有参加搬运工会之权。其第五条规定：各公私营企业、机关、团体，一律不准使用散车搬运货物；第七条规定：凡本市工人、市民，对未参加搬运公司之散车，均有告发检举之权。第八及第十四两条，还规定了对于自行雇佣散车或继续在该市承揽货物，捣乱搬运秩序之散车的不同处分。据十月份郑州市搬运公司报告中说：预计该市散车共八百多辆，但登记结果只登记了四百八十二辆，其中有一百四十六辆允许参加搬运公司，其余分送失业工人救济处或民政局处理。
    我们不知道这样处理散车是否合适？参加搬运公司是根据工人自愿呢？还是强迫的？我们觉得不应该取强迫方式。不知对不？
    二、各地搬运公司成立后，搬运工人工资，应如何规定？
    现在河南若干地区是这样的：过去大都实行平均主义的工资制度，不管谁一天拉了多少货，得到多少钱，都缴到公司。公司三天或几天一分账，按工人人数平均分钱；郑州正在搞大锅饭，大家在一起吃。后来这种工资制度越来越行不通，工人都觉得干不干都拿钱，劳动很不积极，各地才设法改进这种平均主义的工资制度。在洛阳采取了“定额制”，即将全市划分几区，每区设办事处，在若干数目以下的货物可由各办事处招揽，每天各办事处向公司上缴的任务有一定的规定。哪个办事处招揽的多，其超过任务部分提取一定比例分给该区工人为“超额奖”。在信阳有一时期也曾规定每人每天工作定额，超过定额者，其所得运费不上缴或上缴一部，这样就鼓舞了工人的生产热情。但基本并不改变平均主义的工资制度。现在有的地方采取“按劳取酬”办法，即“以小队为基础，自报公议，根据劳动强弱、劳动态度，特别是实际劳动效果与条件，将每人劳动力评出等级，以中队或大队为单位成立评议委员会，以典型对比办法评定每个工人的分数。这样评定最后的结果，按该队的集体劳动收入（除去百分之十的集体利润），每人以分数按劳取酬”（郑州市搬运公司暂行组织条例草案第二十一条）。我们到底应该怎样处理这样的问题，请研究解答。

    答：三月二十四日政务院第二十五次会议通过《关于废除各地搬运事业中封建把持制度暂行处理办法》第一条、第七条、第八条、第十一条规定，为了废除搬运事业中封建把持制度与行帮垄断割据，扫清改革搬运事业的障碍，保障工人生活，在市内不论公私营企业、军队、机关、团体之货物，除自有搬运工具与搬运人力外，统由搬运公司承揽搬运，搬运工人应由搬运公司协同搬运工会统一全市编队，统一调配劳动力，搬运工人必须经过工会审查编队，并有一年工龄之限制，才能参加。否则不能参加。根据第十一条、第十四条规定，公司企业、军队、机关、团体自有搬运工具与搬运人力，亦只准自运自货，不须承揽他人货运，争夺搬运工人工作。而外地搬运工人入城，除回脚外，未经当地搬运公司许可，不得在城内承揽搬运货物。第九条规定，搬运公司如须增添经常搬运工人，必须向中国搬运工会全国委员会雇请。
    综上所述，市内货物搬运由搬运公司统一承揽、掌握、分配；搬运工人由搬运公司协同搬运工会统一编队，统一调配劳动力；对公私企业、军队、机关（包括监狱犯人）、团体，及外地来的搬运工人等业务范围上，又加以这些必要的限制；对参加搬运公司的搬运工人又加以工龄等条件的规定，这已明白告诉我们不参加搬运公司或不合搬运工人条件者，即不能在市内自由承揽搬运货物。因此搬运工人必须参加搬运公司，不参加者即不能在市内承揽搬运货物。
    乡间赶散车的，多非搬运工人，他们以种地或其他职业为主要生活来源，而以搬运为副业。闲时则来，廉价争夺搬运，够人吃马喂即可，影响到依靠搬运为生的搬运工人生活，致使人多活少的情况日加严重，搬运工人的生活无法保障；忙时则去（尤其在农忙时），影响到搬运业务及生产之发展，而不少散车，即乘机抬高运价，使搬运公司无法掌握车辆调配及运价的统一，给把头一种破坏的机会，造成城市搬运工作的紊乱现象。
    郑州市人民政府发布的《郑州市乡散车暂行处理办法》，与政务院之暂行办法，尚无抵触之处。根据郑州当时的具体情况，采取这样的措施还是恰当的。
    政务院暂行办法第十二条规定：“私人搬运公司，有搬运工具和运输人力者，得继续从事搬运业务，但须与当地人民政府设立之搬运公司协商，规定统一运价或划分业务范围。”自有搬运工具与人力的私营搬运公司，不同于从事封建把持剥削的把头，也不同于流散的乡散车辆，故在处理上也应有此区别。
    关于工资问题，按劳取酬的分配办法是正确的，这样可以提高工人的生产效率。郑州今天实行的评议分配办法是好的。平均分配办法不好，影响到工人工作情绪，养成干不干一分账的思想，阻碍搬运业务的改进。

五六 请解答下面问题：
    一、搬运公司是什么性质？
    二、搬运公司和搬运工会是个什么关系？
    三、包工头、把头、帮助和脚行头，都是些什么人？

    答：一、中国几百年来，搬运事业一贯叫封建恶霸势力把持着，严重的阻碍了搬运事业的发展。为了保护搬运工人生活，扫除货物流通的障碍，并便利发展生产、繁荣经济的事业，在废除这种旧制度后，由各地人民政府设立统一的搬运公司。统一承揽货物，统一调配劳动力，统一运价，进一步改进搬运事业，使搬运工人不再受任何剥削。从此，他们就用自己的劳动，为国家从事建设，创造自己幸福的前途。这是全国搬运工人从历史上的封建压迫中解放出来，直接跃进社会主义性质的国营经济的自由天地。因此搬运公司，就是新民主主义国家经营的企业机构。
    二、搬运公司是在各地发动群众废除搬运事业中封建把持制度的基础上建立起来的，是国营的搬运业务管理机构。它负有支持群众，废除封建把持制度，粉碎行帮割据，统一承揽，统一调配，统一运价的责任。它从工人工资中抽取百分之十至二十的事业费来为工人办理劳保、文教、工具添置、转业等事业。从它的建立和发展上看，它必须更紧密的依靠搬运工人群众的阶级组织——搬运工会，并吸收工人代表参加公司管理委员会，实行公司管理民主化。同时搬运工会要想把自己的工作做好，有具体的充实的工作内容，而且能取得广大搬运工人的拥护，就必须积极支持和参加搬运公司的管理工作，把搬运公司的事情看成为搬运工会本身的事情。
    三、包工头、把头、帮头、脚行头，这四种人都是搬运事业中封建把持制度的代表人物，他们是统治、压迫、剥削搬运工人的封建头子。由于这种制度，在全国范围内普遍存在，所以，各地叫的名称也不一样，但其本质是基本相同的。

五七 我县搬运工人打算和国营粮食公司订立集体合同，但不知应当具备什么条件才能订，合同内容包括些什么？

    答：在搬运工人已经组织起来，封建把头制度已经基本上摧垮的城市，可按政务院的规定成立搬运公司，由公司与货主订立托运或装卸合同。在尚未成立搬运公司的地方，可由工会与货主订立临时合同，但必须搬运工人有了初步的业务组织。在没有统一的业务组织与统一的运价、装卸价以前，不宜订立集体合同。因为集体合同牵涉范围较广，且合同期限又比较长（一般为半年）。
    订立集体合同的主要内容，应根据中国搬运公司组织条例（草案）第三章第十三条的规定：一、货物搬运价目及支持办法；二、规定雇方与被雇方的权利与义务；三、搬运时间及其待遇（如期限及黑白班等）；四、规定劳动保险事项；五、损失与赔偿。订立临时合同，也可参考这个办法，根据具体情况办理。

五八 一、在没有搬运公司的城市，如想限制非搬运工人参加搬运工作，应由谁来限制？机关、部队等争夺搬运工人的工作时，谁来限制？可不可以由搬运工会暂时代替搬运公司来限制？
    二、公私营企业雇佣搬运工人时，不通知搬运工会，对吗？

    答：一、在没有成立搬运公司的城市，限制非搬运工人参加搬运工作，以及限制机关、部队争夺搬运工人工作是比较困难的。最好由当地人民政府根据法令加以限制，搬运工会本身无权限制，这个问题只有成立搬运公司才能得到妥当的解决。
    二、各公私营企业雇佣搬运工人时，按政务院废除搬运事业中封建把持制度暂行办法第十一条之规定，要向搬运工会雇请搬运工人，不能雇佣非搬运工人从事搬运，这样加以限制是必要的，否则搬运工人增多问题就更多了。这一问题最好由当地搬运工会根据政府法令和公私营企业洽商，或通过政府工商局召开公私企业座谈会等方式，研究解决。

五九 全国性的搬运工会已经成立了，不知在地方上成立的搬运工会是受搬运工会全国委员会的直接领导呢？还是受地方工会的领导？因为我县搬运工会虽成立了，但搬运工会省的委员会并未成立，我们对于领导搬运工会没有经验，不知道可不可以直接由搬运工会全国委员会直接领导？

    答：按照中国搬运工会组织章程，搬运工人在五百人以下的城市，搬运工会可由地方总工会领导，或受省级搬运工会领导。如地方省、市没有搬运工会组织时，可以直接和搬运工会全国委员会联系，以便开展工作。

六○ 关于搬运工会第一届代表大会建议中央所公布执行的《关于废除各地搬运事业中的封建把持制度暂行处理办法》，是否适用于全国各地？

    答：适用于全国各地。

六一 我县搬运工人不到一百人，是否也要成立搬运公司？如政府不能派人建立搬运公司，是否可由搬运工会来代替搬运公司？

    答：你县搬运工人既然不到一百人，可以不必建立搬运公司。如因工作需要可设一搬运站来代替搬运公司。

六二 搬运工会会员有搬运的优先权，这是不是行会主义？

    答：搬运工人有受雇的优先权，主要是因为各地搬运工人，人多活少，为避免搬运工人失业或半失业而规定的。如果不加以限制，任其发展，农民和其他失业工人就会成批地参加搬运，使原有搬运工人失业情况更严重，造成今后工作上的困难。这样的规定是为了照顾在业搬运工人的职业生活问题，并不是行会主义。


八 合作社问题

八、合作社问题

六三 我社设业务研究委员会，由群众选举委员七人，社长为当然主席委员。业务研究委员会专门研究理事会的各项决议，以及研究业务。对一般小问题，可以决定处理办法，人员任免问题也可以提意见给理事会。
    在这次社代大会上，对业务研究委员会的名义有不同的意见：工会认为应叫委员会，有权任免人员；行政则认为还是叫业务研究委员会，其职权与工会同，但不能任免人员，只能提出意见，由理事会决定。这两种意见不知哪个对？

    答：合作社是社员群众自己的经济组织，以社员大会或代表大会为其最高权力机关，由其所选举的理事会为执行机关，监事会为监察机关。至于研究会只是研究机关，可以提意见及建议，而不能任免人员，更不能代替理事会工作，或成为理事会以上的管理机关。如若理事会健全，就不需要研究会的组织，以免机构重叠，职责划分不清。为了密切工会与合作社的关系，工会负责同志可以列席理事会会议。合作社内添管委会组织，既不合法也不合理，不宜采用。

六四 我们知道在合作社的工作和在一般商店工作不同，应该处处为社员打算。但，我们的职业称号究竟应叫做什么呢？有的说叫职员和店员；有的说应叫社干，不知哪个对？

    答：在合作社工作的人员，可以叫社干，也可以叫职员，更可以叫合作社工作者，这都不重要。重要的问题，在于我们应有一个正确的工作态度，要有为社员群众服务的决心，不应抱有雇佣观点；应该努力工作，钻研业务，提高效率，发挥对人民事业积极负责的精神。

六五 我们合作社的社务委员在工厂工作，因为行政工作需要，就把他调往其他地区工作，可是合作社并不知道。那么，不知道像合作社的理事、监事及其他主要负责人，行政上因为工作需要调动工作时，是否要通知合作社然后再调动呢？

    答：工厂行政和工会组织，对合作社应站在帮助和监督的立场，经常关心合作社的事；合作社的负责人，也要经常与工厂行政和工会组织取得联系。合作社的理事、监事及其他主要负责人，都有一定的任期，在任期内不宜随便调动。但如因工作上的特别需要，非调动不可时，工厂行政应事先通知合作社，另行改选，并办理交代，以免妨碍工作进行。但合作社的理事、监事及其他负责人的名单，也要通知各该工厂行政和工会组织才对。

六六 我县店员工会会员集股，由工会帮助组织合作社。但我们向金华专区合作供销总社接洽时，他们认为在名义上不能用合作社三个字，只能用工会“职工福利社”的名称。理由说是刚开始时不能用合作社的名义，正如小孩初生下时要取奶名一样，等长大后再取正式名字。所以，我们目前就用了“职工福利社”这个名字。但我们对此问题仍有点疑问，用福利社这个名称是否合适？

    答：合作社法中规定：“合作社的组织，是劳动人民的自愿联合，凑集股金，建立的自己的商业组织，以避免中间剥削为目的。”并且要按本年七月召开的“合代大会”所通过的《城市消费社章程准则》来组织办理，经当地合作机关批准后，才可以算是正式的合作社。
    至于金华专区合作总社对名称所解释的理由是不正确的。合作社并没有幼年期与成年期的区别，只是看是否合乎合作社的标准；合乎标准的就是合作社；否则就不能叫合作社。

六七 职工消费合作社的职工，对于全国性的或地方性的以及长期性的或短期性的征工征伕问题，还没有看清楚。如这次“来镇铁路”的征工和剿匪的征工等，就不知道是否得免，只要应征去了。这样一来，社里人手就成了问题，如果雇工代征薪金又难以应付。不知如何是好。

    答：职工消费合作社如果是正轨的，即不对社员交易，不以营利分红为目的，并有很好的民主管理制度，完全是为社员服务的，在征工勤务方面，政府应予以适当照顾；否则应按一般的工商业对待。

六八 加入合作社，为什么要缴纳入社费？

    答：入社费是社员入社时所缴纳的一种费用，类似一般的入会费。主要是用以印制社员证、购货证。剩下的钱就转入公积金。根据新合作社法规定，永不发还，藉此加强社员的集体观念，进而维护合作社，壮大合作社。

六九 入社费为什么列在资金内？既然列在资金内为什么又不发还？

    答：资金的范围内，包括股金、公积金及入社费。有的还偿还，如借入资金等；有的则绝不发还，如公积金。至于入社费则依法不发还。

七○ 社员不愿意退股，但因工作需要或转移时，不得已而退社，在这种情况下退社的，入社费发还不？如果加入另一个合作社时，还拿入社费不？

    答：入社费一般说在社员领取社员证等证件时已用掉，故在任何场合退社，都不发还入社费。不自愿的退社，只能在退还股金上予以方便，入社费也不发还。如果是转让者则不必再交入社费。

七一 关于以行政为单位成立的合作社，社内的业务人员是否即是行政上的人员？

    答：合作社的业务人员，不是行政人员。但从行政方面调来的（即脱离生产人员），仍保持其原有资格。

七二 合作社人员的福利待遇，应由哪方面出？如配煤、医疗、劳动保险基金等。

    答：合作社人员的福利专项，应由合作社自行处理。将来可以组织工会筹办，行政上酌情帮助，或由合作社提出一部福利金交由行政上共同办理。

七三 合作社的房子、家具以及修补等费用，是否应由行政上负责？

    答：合作社的房子，可由工厂划拨。合作社基础巩固时，也可以自建。至于家具、修补等问题，应由合作社自己办理。但合作社如果是新成立的，也可以由工厂设法帮助解决。

七四 矿场内工会组织对合作社应负什么责任？

    答：合作社的领导机关，为其上级合作社，但该矿场的工会组织应站在帮助与监督的立场，经常提供建议，扶助其发展。

七五 合作社的领导机关，对合作社应负什么责任？

    答：合作社的领导机关，对合作社应根据合作社法令、规章及政策，加以指导组织，批准其登记或命令其解散，并在业务经营上给予种种帮助。


九 统计工作问题

九、统计工作问题

七六 职工年龄是否应按实足年龄计算？

    答：应按实足年龄计算。

七七 在《培养工人、职员情况》表中，为什么不统计党员和团员？

    答：工会是群众团体的组织，并非党、团组织，故不应把党员、团员统计在内。

七八 参加经济、贸易、文教等部门工作的职工，应填入哪一项？

    答：经济、贸易、文教等部门是政府机关，参加该部门之职工，应填入“参加政权部门”一项内。

七九 什么人叫做“参加行政管理人员”？

    答：凡在工厂、企业、机关内负责一部分行政方面工作的，都应填入“参加行政管理人员”项内。

八○ 什么人叫做“参加工会工作者”？

    答：职工被调至基层委员会以上之各级地方或产业工会组织内工作者，即是“工会工作者”。但，参加本单位基层委员会工作者不算。

八一 “行政管理人员”和“工程技术人员”的区别在哪里？

    答：“行政管理人员”和“工程技术人员”的区别，主要是看他们有无工程技术，而不以工作部门之性质为单位来区别。如果在工厂企业中有见习技术员以上之工程技术者，即是“工程技术人员”，但甲级技术工及乙级技术工等则不包括在内。

八二 一个基层委员会有九十个工会小组，如在同时间内召开生产会议，是算做一次还是九十次？

    答：应算做九十次。因为填写这项的目的，就是要看在这一季里有多少次生产会议，以便了解开展生产竞赛是否普遍。

八三 劳动英雄和劳动模范，各地标准不同，得怎样填法？

    答：劳动英雄与劳动模范，各地评定的标准及名称都不一致，因此在填表时，除按当地标准填写外，并要把当地评定劳动英雄与劳动模范的条件随同报表，送交给上级工会组织一份。

八四 什么人叫做“模范工作者”？

    答：机关中之工作人员，在各方面都有其一定之成绩，被群众选为模范者，就是“模范工作者”。在工厂企业中工作之职员，如被群众选为模范时，也叫做“模范工作者”。

八五 “超过计划人数”是否包括刚刚完成计划之人数？

    答：不包括刚刚完成计划之人数。因为他们仅做到刚刚完成计划，而不是超过完成计划，应算做“完成计划者”。

八六 在工会举办的业余学校中，有“文化”课和“技术”课，是否要在这两项内都同时填上学习人数？

    答：都要同时填上参加学习之人数，这样就会了解有多少职工参加了文化学习，有多少职工参加了技术学习。所以，职工在二种不同性质的学校（或训练班）内参加学习者，应按二人计算；在同一性质学校（或训练班）学习二次者，应按一人计算。

八七 一个工人到人民大学去学习二年，这样是否在《职工学习情况表》中每年都填一次？

    答：在这种情况下只第一年填一次，第二年就不填了。

八八 “文化程度”应根据什么标准填写？

    答：刚刚离开学校，参加工作不久的职工，应按其学历填写，没有学历或有学历离开学校很久者，应按现有文化程度填写。

八九 全国总工会所发之统一的统计报告表，什么时候开始使用？

    答：应从一九五○年第四季度正式使用。表册上之年报表也应于此时一并填报。

九○ 某钢铁厂是受市五金工会领导，但在全国来说应属于钢铁业工会范围内，在“填报单位所属之产业系统”时，得怎样填？

    答：填报单位所属之产业系统，应根据全国二十四个产业的划分来填写。钢铁厂应填为钢铁业工会，不应填上五金。

九一 生产股长，本身也有技术，应填入哪一项？

    答：生产股长本身虽有技术，但他是做行政工作的，故应填入“参加行政管理”项内。

九二 工程技术人员是否包括学徒？

    答：工程技术人员不包括学徒在内。

九三 “参加工会工作”项内，是否包括工会执委及常委？

    答：包括。

九四 工会组织在统计职工总数、会员数字时，关于季节性工人或会员，失业工人，应该怎样统计？算现有数呢？还是算减少数？

    答：各级工会组织统计数字，必须及时正确。填写职工人数主要是根据行政上的材料，季节性工人多系临时性的，如果行政上把临时的季节性工人列在职工名册上，我们就统计，否则就不统计，但统计后应在该表上注明临时的季节性工人有多少。至于失业工人，如在行政名册上没有了名字，不应算做现在所有职工数字内。会员是凭会员登记卡片、会员登记簿统计的；如不退会或转往其他地区者，都应统计在内。

九五 我在学习工厂管理的文件时，不知道什么是会计，什么是统计，两者有何区别？互相之间有无联系？

    答：统计研究的对象，并不是个别的现象或事实，而是许多现象或事实的总结。它的任务是保证取得一些适当的、具有总括性的数字，显示其相互间之数量关系，藉以明了整个国民经济或个别部门的活动过程。搜集许多个别事实的资料，用科学的统计方法加以整理，使其成为综合性、代表性的东西；也就是说要从中找出一些能够代表全部事实，而非个别事实的东西来供上级决定政策，拟制计划之用。比如想了解工业中工资的增长情形，就得搜集许多工矿企业的工资材料，用统计这种科学方法来整理，求出工业中的工资一般是提高了多少。这些经过统计加工整理出来的资料，如工业发展情况的资料、劳动生产率增长的资料、生产成本减低的资料等等，都是国民经济计划工作的基础。
    至于会计则是检查经济资产现象和经济资产在执行计划过程中变更情况的手段。任何一个机关、企业或学校都应该经常不断地进行会计核算。会计核算是严格的，要每项数字都有一定的单据为根据，如材料的购入、工资的付出等，是必须根据单据记入账簿的。因此，我们可以综合来说，会计有下列三个特点：
    （一） 检查经济资产现象和经济资产在执行计划过程中的变更情况。
    （二） 是经常地进行核算。
    （三） 是一种严格的根据单据的核算。
    此外会计核算是把有关经济活动情况的各种项目，统一用货币数量来表现的。
    有许多业务的原始资料，搜集后必须用统计方法或会计方法来加以整理的。会计核算经常从这些业务的原始记录中取得资料，如工人每日到勤人数是计算工资必要的根据。但在另一方面会计又不断地和统计发生联系，许多会计资料，如关于工人工资的资料是要进一步使用统计方法来加以整理与研究的。


一○ 文教费问题

一○、文教费问题

九六 多少人的读报组，才能拿文教费订阅报纸？

    答：不管是多少人的读报组，工会应该尽量发动工人自己订阅。如果工人自己实在拿不出钱来，可以从文教费内开支，但每组人数至少要在十五人以上，并要经常读下去。

九七 报纸上经常刊登一些时事学习材料，为了学习方便起见，可不可以花点文教费，把它翻印下来？

    答：目前，各地书店出版了很多时事学习的小册子，价钱挺便宜，工会应该介绍职工群众自己去买，不必翻印报上材料。但，工会也可以拿文教费买一部分放在图书馆内，借给职工看。

九八 现在有许多厂矿工会，出了许多小报，经费来源有的是行政上出；有的由会费内出；也有的从文教费内出。不知道这笔经费到底由哪里出好？

    答：在工厂矿山的工会基层组织中，一般的不要出铅印小报；应该大力开展黑板报、大字报、墙报和快报等宣传鼓励工作，这笔费用可以从文教费内出。

九九 工会俱乐部和图书馆，可不可以设立一个专人来管理？如果可以的话，他的薪水由哪里开支？

    答：在大的工矿企业中，工会俱乐部和图书馆设立专人管理问题，要根据具体情况来决定。如有必要时，经上级工会组织批准后，可以设立专职干部，他的薪水可从文教费内开支。

一○○ 海员工人流动性大，不能开办业务学校，可是工人必须学习。这得怎么办？

    答：海员工人流动性大，不能开办业务学校或学习班时，可根据具体情况，零活组织学习小组、读报小组等，来开展海员工人的文教工作和文娱活动。

一○一 我厂工人对体育活动都挺重视，没事了就在一块打球玩。工会为了叫大家好好锻炼身体，就花了二十多万元的文教费，买了八件石锁和石担。这笔钱花的对吗？

    答：给工人买石锁和石担，作为体育用具，可以从文教经费的文娱费项下开支。但，工会在没有买它以前，要看看群众有没有这一要求和必要。

一○二 我县的职工人数，不够五千人，按照规定所有文教费用应该全部集中到地方工会统一掌管使用。可是我县有一工厂，共有好几百工人，如果把文教费集中给地方工会，在实际工作中就有很多困难，不知道怎样解决才对？

    答：不满五千工人的市县，所有文教费都应该集中到地方工会统一掌管使用。如果在该市县有个别较大的厂矿，职工人数也较多，那么该工会组织所收的文教费，可以留用百分之七十，百分之三十上缴给市县工会组织。

一○三 我们怀来县所属各机关，不管看什么报纸，都让从工会文教费内开支，但文教费的开支范围没有这一项，怎么办？
    又：青岛区港务局连云港分局，原来各科订有人民、工人、大众、青岛等九份报纸，但从今年一月起行政上就叫工会从经费内开支，但全国总工会对经费开支范围是没有这项规定的。我们向上级请示，他们也说应该从经费内开支，不知对否？

    答：各机关行政部门订报所花的报费，应由该单位的行政方面开支，不应在百分之一点五的文化教育经费内开支。但是，工会组织如为工人群众订阅公共阅读的报纸，可以在文化教育经费内开支。

一○四 我们决定办一所全市性的职工业务学校。但本市闲房很少，如果租房的话，不知租金是否要从文教费内出？或是由政府负责？因为办理学校没有基础，又要买桌櫈，这笔钱又该从哪里出？

    答：按照中华全国总工会关于职工文化教育经费的使用办法的规定：业余学校教室之租金以及桌櫈之购置费，都不应从文教费内开支。教室及桌櫈等问题，应与当地之学校商洽借用。必要时可从文教费内开支一些水、电及折旧费用。

一○五 我们对文教费使用办法的规定，有如下的意见：
    教育工会的会员，大部分是教职员，他们都以自学为主，用不着文教费，有时花点黑板报的费用，数目不多；一小部分工人，他们的业余学习也是由同学们义务教学。所以，文教费的使用范围就不能和工厂相比，规定办法对于学校来说，就有点不适用。我们觉得根据学校内工会组织的具体情况，充实图书设备是很需要的。但图书设备费，根据规定应在文化娱乐费内支出。这样一来，就发生了教育费有富裕，文娱费又不够用的情况。不知道怎样解决才好？

    答：教育工会的主要会员是教师，不是体力劳动者。因此，教育工会的文化教育经费主要应用于帮助教师的政治、业务和文化学习。根据中华全国总工会关于职工文化教育经费使用办法的补充指示第三项规定：“教育工会的文化教育经费，留在基层组织部分者，其使用范围为：县——留用于基层组织百分之七十的百分之八十作为教职员工的学习费（购买图书、举办通讯站、函授学习等费用）。百分之二十作文化娱乐费用，必要时得集中使用。市——留于基层组织百分之七十的百分之六十，作为教员、职员、校工学习的费用（购买图书、参考资料、夜大学聘请教师等费用）；百分之四十作为文化娱乐费用。必要时得集中使用。”