我怎样学习当厂长

燕鸣自述


一 开头的话

  一九五二年下半年，我们鞍钢小型厂开展机械化运动，做出些成绩，大家都想知道我们是怎样做的。我文化底子太浅，有经验也不会总结，何况根本没有系统的成熟的经验。我只有两件法宝，一件是依靠工人，特别是老技术工人。他们的经验智慧，合到一起，就像那流不完的江水；另一件是靠苏联专家。我们这些老大哥，为我们解决了很多技术问题。他们带到中国来，不光是先进技术和社会主义管理工厂的办法，还有社会主义的思想作风和国际主义精神。和他们接触，使我受到了很好的教育。

  这两样法宝是哪里来的？是党交给我的。我一无文化、二无工作经验、三不懂生产技术。任务担在肩头，问题摆在面前，怎么办？幸亏有这两件法宝啊。用起来可灵哩。

  除此以外，还有没有？要说有，那就是钻研生产。这一条也离不开依靠工人，我对轧钢生产本来是一窍不通的，今天能懂一点，也都是老师傅们教的。

  现在要我来谈谈我是怎样学会当厂长的，有条有理、成本成套地讲经验，我可也不会。我只能把我做了的事，一五一十地摆出来。我是一九四八年八月从松江地双城县调到鞍山的，我就从这里谈起吧。


二 初到工厂

  到了鞍山，先各处参观。高炉、平炉、化工、小型厂都看了。越看心里越别扭。躺在床上乱想。不管到哪个厂子吧，反正是到了工厂。长这么大，别说没见过，听也没听过。这一眼望不到边的大工厂，可不简单。要我来这里工作，不是瞎胡扯么？参加革命以后，光知道工人阶级的伟大，可工厂到底是什么样的，从来也没有人对我说过。

   半个月后，鞍山市委的科长和我们刚调来的人开座谈会。他说：“你们都是从土地改革工作转到工厂来的，不懂工业，要学，才能懂。工人热情很高，就是缺乏领导。首先要搞好政治工作，提高工人的阶级觉悟，这样来发展党，建立支部。”他又介绍了工厂的情况，讲到了鞍山的重要性，说一定要在这里扎根、打底子。他谈完了，问我们有什么困难。嘿，别提啦，反正是赶鸭子上架呗，还有什么可说的。

我被分配到小型厂当支部书记。当时小型厂属轧钢部，部的党委书记是马成德同志。我见了老马，他叫了小型厂的总领班来，介绍我们认识。老马叫他一切事都找我，我听后吓了一跳。我想，这怎么行，他是个老工人，我可是一窍不通。

  小型厂的工人见来了个头目人，本来是很欢迎的，看到我年纪不大，人又瘦小，似乎很失望的样子。本来嘛，我穿了一身破军装，看样子就压不住台。第二天，我和班组长开了个会。我说：“我是扛枪杆的，后来又干土地改革工作，到这里是向大家学习的。”这可不是句客气话。党既然分配我这个工作，我当然要下决心学习。心里的别扭*，只我自己知道。上班下班，都有一定钟点，哪里比得上农村那样自由自在。我也最不喜欢提那个饭盒子，像个讨饭的。多寒碜！

  那总领班叫刘家才，轧钢的技术数他能行。我第一次跟他下车间，说起来才好笑呢。一进门，有一个半圆顶的小房子，里面直冒火。我问这个小屋是干什么的。他笑笑，说是加热炉，又告诉我怎样烧火，怎样进钢，怎样出钢。我就像小学生一样，跟他一点一点地学懂轧钢的机械设备和生产过程。

  工人解放了，生产热情很高，不论钟点，一个劲地干。我为了接近工人，在车间旁边地小仓库里办公。冬天，生个小火炉，吃饭时大家挤到一起，挺亲热的。工人爱听打仗的故事，我就给他们讲。起初三五个人，慢慢围成一个大圈儿。有人说：“听那小燕儿，又叫唤上啦。”有的说：“这么点岁数，就是老干部？”也有人说：“行啊，有点老干部味道”有点老干部味道，不少的人可还是瞧不起我。连那看仓库的老于头，也不太理会我。仓库很小，顶上是松木板，炉子烧得通红，有失火的危险。我叫他用块铁板挡上，说了三次他也不听。他说：“你懂什么，不要紧啊。”

  当时工人操作很不熟练，机器也常坏。出了事故，瞪眼停工。我问什么毛病，工人就叫我自己去看。明知我看了也不懂。这还不是要我的好看！那时候啊，我这人似乎有也可，没也可。在工厂里，不懂生产、不懂技术，当什么也不行，这是明明白白的了。不过我这时候还没花很大力气去钻研生产技术。我干的政治工作，觉得工人的政治教育啊，发展党啊，这是最重要的任务。市委也常讲企业党组织的保证监督作用。怎样具体的保证监督，我一点也摸不着头脑。总之，我还是老一套。

  支部开始只有四个党员。我从他们那里了解很多生产情况和工人的思想情况。他们成了我最初的依靠。


三 转折点

    一次意外的事故，使我和工人的关系变得亲密了。一天晚上，运转工人金景奉从天车上掉下来，摔死了。我亲眼看到了工人的伟大阶级同情心。大家含了眼泪忙作一团，有的给老金洗脸、穿衣服，有的给老金买帽子、买鞋，有的雇车接家属，好像死的是自己的亲人。我入党时，光知对敌人坚决斗争、不怕牺牲流血。对工人阶级是怎样一回事，却一点也摸不着头。现在看到这种阶级友爱，我很感动。我自己也含了眼泪，在他们中间忙东忙西。他们也就把我看成是他们自己的人了。我们开了个追悼会，拿这件事教育工人注意安全。工人深深体会到党对他们的爱护，对我的看法也开始改变了。

  到了工厂，我时常会拿农村比，拿部队比。农村里死了人得请人帮忙，忙完了得请人家一顿吃喝。工人呢，不请就自动来了。这还不算，大伙还凑钱救济家属。工人和农民，在集体精神上是没法比的。

  部队和工厂倒有很多相同的地方。组织性纪律性很强，上课出操、上班下班都有一定时间。说“工厂就是战场”，这话本来是个比喻，在我看来倒实实在在是这样的。在压延车间里，通红的钢条盘来盘去，到处飞窜。一不小心，碰上就不是玩的。那时候，差不多天天有被烫伤的人。
  金景奉的死，像块大石头压在我心上。我想，在革命部队里，一向就是把生命看得十分宝贵。记得我过去的团长常说，“我们要用最少的伤亡，消灭最多的敌人，才算最大的胜利”。要是一次仗打下来，不必要的伤亡太多，看吧，连长和指导员一定受批评。打仗时候，不只要减少部队的伤亡，还要照顾到老百姓的安全。一九四七年，我们在松江一带剿匪，上级严格规定，不许在村庄里打仗，怕毁了老百姓的房子，怕伤了人和家畜。毛主席教导下的人民军队，本来就是这样爱护人民的。这是我们的传统。

  现在，眼看着天天出工伤，我这个支部党书记算什么呢。我找老工人，问他们，钢条满天飞，天天烫着人，到底是什么问题。他们说，和伪满时代一比，才不算什么呢。那时候，工人给小型厂起个名字，叫“阎王殿”；又说“要吃小型饭，得拿命来换”。死了的、拉掉了腿的，日本人就叫悄悄抬走，连看都不许看。在这样危险的地方干活，工人还要天天受气挨打。我想，帝国主义对中国工人的残酷压迫就是这样的！我用这些例子对工人进行教育，工人的觉悟很快就提高了。

  到一九五〇年初，工人的操作技术熟练了一些，又经过几次安全教育，同时，上上下下想办法添了一些安全设施，工伤大大减少了，我心里的石块也搬开了。

  工人说：“还不错，像个老干部的样子。”


四 工人的启发

   我进一步认识工人阶级的伟大、进一步懂得依靠工人，是由于在几件事情上受了启发。

   一九五〇年开年，正好过春节。那时候，生活不像现在富裕。生产刚刚恢复，工人挣的还不多。我一调查，有二十多个人吃不上饺子。行政方面又没有钱借支，怎么办？我和几个支部党员（都是老工人）一合计，他们说，这好办，去发动老工人，大家来救济。这件事，给工人的印象很好。他们说：“到底工人是一家呵。”

  第二件事，是创造新记录。我到沈阳开了会，回来发动工人。当时每班只能干三四个钟头活，另外三四个钟头叫故障占去了。干三四个钟头，能出三百多根钢棍，要是减少故障，干到六七个小时，不是可以到四百多根么。我们和张永春班算了细账，他们思想一通，回去就创了个四百五十根的新纪录。我只在党内起了思想动员的作用。要是问我新纪录是怎么创的，有什么经验，我只有干瞪眼说不出来。

  还有一件，是培养安全模范组。一九五〇开年，压延车间里“跑钳”“打套”还是不少。什么叫“跑钳”？通红的钢条从这道轧辊钻出来，工人得马上用钳子夹住，送进另一道轧辊。干这活儿，得手疾眼快。要是夹不住，就是跑了钳。你猜怎么？这条火龙一样的钢条可不定窜到哪里去。它也许跳上你的脖子，也许从你的胯下穿过去，也许在你腰上绕了一个弯儿。它的温度是一千度，碰到哪里都够呛。什么是“打套”？就是钢条走的不顺溜，弯曲起来，结成套儿。人要是套在里面，不死也得扒层皮。所以工人都说“拿铁如拿虎”。

   “跑钳”“打套”多，工伤自然也不少。我想，安全这事儿，空口说话不行，得做出个样子来。甲班是新纪录运动中的模范班，要要是在这基础上再成为安全模范有多好！我和工会反复动员他们，他们想出办法，一个党员带一个非党工人，照顾他，帮助他，掀起一个安全生产的运动。四个月中，甲班没出机器和人身事故，也推进了其他班的安全工作，结果小型厂得到了公司劳动的一面红旗。

  这些大大小小的事情，给我的印象很深。我一不懂技术，二不懂管理，能多少起点作用，凭什么？还不是全靠工人群众的热情、能力和智慧。我亲自体会到工人阶级伟大的力量。这力量一发挥出来，真能翻江倒海。在我做支部书记（后来是总支书记）这一段时间内，不管碰到什么大小困难，总是找工人合计，渐渐就变成习惯了。这样，群众工作上总算打下了一个底子。党关于依靠工人阶级管好企业的方针，我也渐渐体会地具体了、深刻了。


五 翻一大跟头

  一九五二年四月，鞍山市委要我兼任小型厂的厂长。一肩挑两担，这怎能行。可是党给的任务，却也不能不接受。

  我正在忙反贪污反浪费的工作，好多案子弄的我头昏脑胀。党本来是教我们“打虎”生产两不误的。我们呢，单打一的干惯了，早把生产扔到脖子后边去了。

  生产这事，你不去好好管它，它就要找你的麻烦。我当厂长的第四天，一个工人给轧钢机压死了。这好像一声霹雳，打的我浑身哆嗦。我急忙跑到车间，一看，工人有的放声大哭，有的急得直跺脚。我一心酸，眼泪直流。死的叫安惠民，是个老技工，很好的共产党员。这损失不小啊！我们党、行政、工会，连天忙着办了丧事，又去安慰了他的母亲，送了抚恤金。

   我当天晚上向夜班工人做了检讨，第二天又向另外两班工人做了检讨。官僚主义，没在紧张的“三反”运动中同时看重安全生产，责任是推卸不了的。党总支副书记、工会主席、班长也做了检讨。工人很受感动，说“今天死个工人和从前大不相同了，厂长亲自送葬，又诚恳检讨”。

  不料不出三天，火车又压死一个工人。虽说不是小型厂的责任，人总是牺牲了。

  我又伤心，又发愁。我本是干政治工作的，行政工作可实在干不了啊！晚上，我越想越不是味儿，伏在办公桌上，就哭了。

  我一会儿在办公室坐坐，一会儿到车间站站，心乱如麻，哪里也呆不住。老婆体贴我，给我做好吃的，我却什么也吃不下。那些日子，我就怕电话铃声，一响，心就跳到口里。越怕它响，它却越响。那阵子倒霉事也真多，不是断轧辊，就是出工伤，不是产量上不去，就是出废品。这担子啊，把我压得头也抬不起来。

  九耗*（疑为毫米）的圆钢一出就是四百吨废品。一来是由于检查制度、责任制度没有好好建立起来，二来是由于产品规格提高了、规格的要求严了，没向工人进行教育，也没研究改进技术。我们本来没有质量概念，当然也不会考虑技术改进的问题。眼看一堆堆的废品，又着急、又心痛。

  几种想法在我心里斗争起来。我本来是扛枪杆的，干脆去抗美援朝。要是说我当不了厂长，知难而退，我可也不服气。我去学文化、学技术，回来干他一番，不是更好么？要是市委再调个厂长来倒也不错，我呢，还去干我的政治工作。东想想、西想想，都有道理，也都不对头。好歹是个党员，能碰上困难就开小差？从前的事儿，不由得都涌上心头。参加革命年岁不太长，经验也不多，但惊险的事儿、困难的关头、倒经历了不少。我低过头么？跌倒爬不起来么？没有啊，一次也没有啊。


六 回忆

  我先想到我怎样革命的。

  一九三八年，日本鬼子打到我的老家，山西岢岚县。八路军打散了日本人，占领了广大乡村，开辟了晋西北的革命根据地。我先当村儿童团长，一九四〇年十四岁时，参加了地方部队，当通讯员。一九四五年，日本投降，我军收复失地。我给县委书记林放同志当警卫员，跟他向东北出发。那天刚刚放亮，队伍集合好了要动身，一个老太太骑着毛驴，哭天喊地地来了。这是我妈妈。她扑在我身上，抱住我的腿，死也不放我走。

  林放同志把我叫到了一旁说：“个人利益和革命利益，这是一关。经不过这个考验，干不了革命。这也是个斗争，你自己考虑吧。”他一说，我浑身发热。我说：“ 我要断不了这家，我一辈子长不起来，我有决心，你等着我吧。”林放安慰了我母亲，叫我陪她回去。我的两个同伴见我要走，就哭了。我悄悄对他们说：“别哭，今晚见吧。”

  我把妈妈送到舅父家，好话把她稳住，瞅一个空就溜了。我跑了一夜，不想天一亮，她老人家又骑驴赶来了。我说，跟林成两三年临别也得说句话。她怎也不放我，和我一起到了岚县，赶上了部队。幸亏林成帮我，派一个秘书劝她老半天，又送她回了岢岚。

  向东北出发是强行军。争取时间，一天跑一百八十里，把大腿都跑肿了。到了宿营地，还得喂马遛马，整宿也不能睡。刚到承德，就有人动摇了，还想拖住我的腿。有人对我说：“再往北，冻也会冻死，革命就革到这里吧，别走了。”我去问林成。他说：“干革命么，困难是经常的，不是偶然的，这是生死关头，你要想不通，干脆留下！”我留下，政治生命不就完了么！我下了决心，是刀山也爬上去。到东北后，我马上入了党。这是一九四六年的春天。

  那时的东北，正是大动荡的局面。国民党匪帮和地主胡子勾结起来，向我们疯狂进攻。特务分子也很活跃，到处打枪放毒。我一时一刻也不敢松懈，身背两枝盒子枪，连夜在外巡逻，防备敌人偷袭。白天还得亲自给首长做饭，怕坏人偷偷放毒。林成常笑着说：“我从关里带来的宝贝，就你一个，可别把你累死啊。”

  我没累死，倒锻炼的更结实了。那阵子的惊险事儿可真不少。特务放了一把火，把我的头发眉毛烧去了一半。有一次，新扩充的队伍一部分和土匪勾结，要暴动起来，里应外合，消灭我们。幸亏我们警惕性高，就在他们要哗变的那个晚上，把阴谋扑灭了。

  后来，我当排长、当连指导员、当连长，打恶霸、剿胡匪，从东北打到内蒙。子弹在耳朵上嗖嗖直响的时候，我也没动摇没后退啊。

  现在党培养我，给我重要的工作岗位，让我学习锻炼。我能动摇么？能退后么？

  我是党员，后退的路是没有的！


七 又找到了力量

  决心是下了，可是怎么办呢？两个重大问题：安全和质量，摆在面前。不赶快解决，还会死人，还会出废品。想了两星期，也没有找到办法。
        有一天，我刚吃饭，咬了一口馒头，忽然想起来了。嗐！我这不是叫困难吓糊涂了么！刚到工厂时，不是好多问题都依靠工人解决了么，为什么现在倒忘了这件法宝。我丢下馒头，去找一个技术最好的工人傅志国。我说：“你是班长，又是党员，把乙班交给你，能不能搞好？”他说：“我尽我最大的力气去干，怕不是一下就能好的。”他勇于接受任务的态度，给我很大启发。一个新党员都能这样不怕困难，我这个老干部还有什么好说的。我问他困难到底在哪里。他说：“轧槽不改不行啊。”

  我又去找大家认为落后的工人赵守库，问他除了设备不好，还有什么问题。他说：“厂长啊，不管设备改成怎样也不行，现在最大的问题是工人技术不好啊。好马还得好人骑哩。一个劲地跑钳，钢冷了还使劲往里拖，轧槽能不坏？”原来生产发展了，新工人增加了，技术不好，劳动纪律也不好，把轧槽弄坏了，一个班得换十二次，这真使赵守库气破肚子。我问他怎么办。他说夹钳的非分一下工不可；夹反钳的专管反钳，夹成品的专管成品，可以渐渐消灭跑钳，质量和产量都会好一些。我想，这话讲得有道理。

  我再去和傅志国研究。他说：“是啊，工人愿多干就多干，愿少干就少干，谁说也不听。不整顿劳动纪律，你厂长下来也干不好。”

  我找的第三个工人是潘凤全。他告诉我，死了人以后，工人有些胆怯，不敢向前，情绪不高，特别容易跑钳打套。

  当时党总支委员都在忙反贪污定案的事，我一个人在下边摸了一下情况，在总支委员会做了介绍。一是工人情绪应当提高，二是劳动纪律必须整顿，三是分工责任制应当建立，四是设备改进问题必须解决，五是技术管理应当加强。经过大家研究，决定了几项措施。

  首先是加强安全设备。天车上的栏杆，轧钢机旁的走台、安全罩和水挡板等，经我们亲自检查，不出一个星期，几项主要的安全设备全装好了。

  其次是建立半成品的检查制度。我调拨了老工人和技术人员，剁钢头、看样子、检查质量。三班轮流，白天晚上都干。

  第三是实行劳动分工的专业化。我们接受了赵守库的意见，把夹钳工的职责规定下来。又和工人们研究出每班分成三个小组，每组轮流干十分钟的办法。做了十分钟的作业计划，小组之间也就有比赛。

  第四是工会组织了“不跑钳，不打套”的竞赛。由于各班都分成小组，班与班、组与组的竞赛就热烈地开展起来了。

  这时反贪污的工作已经结束，我们党、行政、工会、青年团一起派了三十多个干部下车间。大家互相配合，干了几天，各方面情况都好转了。

四五两个月都没完成国家计划，欠下国家一大笔债。半年已经过去，下半年可得抓紧了。正赶上增产节约运动，ZG中央东北局和鞍山市委都号召找窍门、推广先进经验。我们把计划摆在面前，横算算、竖算算，总是亏的很多，很难完成。怎么办？窍门在哪里？这时候，说实话，对生产过程的机械化还没有明确的想法。

   当时出废品的最大原因是轧槽不好，总是出“耳子”。什么是“耳子”？就是轧出的钢条不圆，两旁突出一道，像带了小耳朵。研究了很久，想不出好办法。靠自己不行，还是靠苏联专家吧。我想，依靠专家，也不能叫人家下来一点点了解情况。咱们得向他介绍详细的情况才行。我们组织人员，下车间测定。一宿宿干，找了四五天，找出毛病是处在第二道和第三道辊子上。然后再向专家请教，他提出了改造轧槽孔型的建议。

  新辊子做好，一试，质量提高了，从56%达到了88.8%。我们组织了几次老工人和技术人员的座谈会，大力宣传了苏联技术经验的优越性。工人说：“还是苏联专家有经验呀，我们干了两年，问题也没解决。”

   这样，从工人和苏联专家那里，我又找到了力量。


八 新轧钢法

   增产节约任务，公司规定是一万五千吨粮食，工人一讨论，增加到五万九千吨。

  解放以后，生产是逐年提高的。要是一九五〇年的劳动生产率算一百，一九五一年到了一百四十五。怎么提高的？工人的操作技术慢慢熟练了，政治觉悟提高了，活干得起劲了。因此，劳动强度自然也加强了。谁都知道，人力操作的熟练程度和劳动强度，都有到头的时候。根据党的指示，增产节约任务也不能用增加体力劳动的办法来完成。

  前边说过，我们有三十多个干部下车间。大家把情况一凑，知道各道工序的生产能力不一样。一共四道工序，第一是加热炉，第二是毛轧机，第三是光轧机，第四是剪断机。当时的情况是毛轧机供不上光轧，光轧的成品剪断机却又剪不完。

   有一天，我拿秒表下了车间。我坐在毛轧机旁边的梯子上看。毛轧到光轧，走一根钢的时间是十七秒钟。光轧工人老催毛轧，毛轧工人累得满头大汗，可是费力不讨好。怎样把毛轧的生产能力提高一步呢？我一天天在那里观看，想着。工人那觉得很奇怪，大眼瞪着我。职员也烦，说：“厂长不叫厂长，当班长啦，也不怕火烤，有事找到还得下车间。”我呢，只当没听见。

  瞅了十多天，看出一点门道。毛轧机上每次走两钢条，不好走三根么？走三根却又怕烫人。我和党总支副书记康兆文一合计，他说有门。试了一下，三根钢有两条压在一起过不去。有人说：“没事找事，根本不行。”

  我和几个同志研究，觉得办法是行，就是得先打通工人的思想，改进操作方法。蒋与家小组，是竞赛中出现的先进小组。我们动员他们，要他们先练习，再表演。有的人不服，说：“我干两条也能比他们三根的快。”好吧，那就来一次友谊比赛。一赛，不服气的人失败了。失败了还当面不服，但背后却说：“到底人家的快呀！”一根钢的轧钢周期，从十七秒缩短到了十二秒，怎么不快呢。工人给这种新办法起了个名字，叫“快速轧钢法”。又因为是第一、三、五道轧空同时各走一根钢，所以又叫“一三五孔同入轧钢法”。

  这个新轧钢法一成功，轮到毛轧工人神气了。他们催光轧，又把光轧工人累得满头大汗。加热工人也供不上毛轧，累得哇哇直叫。这样，新的不平衡又出来了。


九 反围盘的成功

  小型厂是敌伪留下来的，设备很旧，各道工序都要人力操作。劳苦不说，还很危险。加热炉出钢，一百四十公斤的钢坯四个人拉。天热时候，工人得常脱下衣服，拧出汗水。毛轧和光轧工也都在一千度的钢条前操作，又要吸铁末子，又要受冷却管的水淋。据一九五一年的调查，压延工九十人中有十二人患抽筋病；没挨过烫的简直就没有。虽说安全设备加强了，重大的伤亡事故没有了，工人的福利也提高了，防护用品也添了不少，但不管怎样，烫伤还不能完全避免，职业病也脱不了。工人说：“满嘴铁末子，大鱼大肉吃着也不香啊。”

  生产不平衡问题，安全问题，工人健康问题，一样样罗在面前。怎么办？本来也想到要改造设备，改善劳动条件。从哪里下手，却不明确。光轧钢反围盘试验成功，才给了我们很大启发。

  反围盘是张明山于一九五二年六月提出的。他提出了建议，却不放心，生怕得不到支持。反围盘，他从一九四九年就琢磨起，一九五〇年提过一次建议，一九五一年又提过两次。碰到有资产阶级技术思想的人挡道，建议就石沉大海，没有影子了。跟前，我们为了光轧生产能力提不高，正愁得没办法。他对我说：“厂长，您能不能给四个钟头的试验时间？”我明白，他是怕试一下不行，就扔到一边，找不出门道来。我说：“别说四个钟头，八个钟头也可以。”这一下，他眉开眼笑了。

  七月，我们把反围盘的制作和试验订入了技术措施计划，经充分准备，九月下旬试验成功了。

  反围盘是光轧机上的一个附属设备，安在第二架辊子和第三架辊子之间。没有反围盘之前，是人工夹钳。这是最危险的一道工序。前边讲的“跑钳”和“打套”，就常常出在这里。

  反围盘试验成功的那天，压延车间里人山人海，掌声如雷，像一锅翻花的开水。工人们拥到张明山跟前，高叫“张明山伟大！”吕长宽腰抱住张明山，说：“这一下，我们能多活十年啦！”从工人这种热烈情绪看来，他们是多么希望改善劳动条件啊。

   当然，不管哪件新东西，要想成功，总要碰到一些阻碍。反围盘也不例外。当时关于改造光轧的设备，有三种不同的建议，其中张明山的是最简单。工程师周任源瞧不起这个简单东西，把它订在技术措施计划的最后一项。另一个不相信工人智慧的技术员，提议把它放在第一项，失败了好吸取一点儿教训。两种表现，可是一样心思——算定反围盘非垮台不可。不料我们下了决心，组织了老工人，一面试验，一面研究，干了七天七夜，到底试验成功了。

在试验当中，周任源对我说过好几次，说：“亏下了三百吨钢，等完成了任务再试验吧。”我说：“这个月豁出去不完成。”他又说：“国庆节完成不了计划也不好看啊。”我心里想，我们有更好看的一件礼物献给国庆节哩。后来，他又强调质量不好。质量倒确实是叫人心焦的事。大捆大捆的废品，看了能不心痛么？我又怕影响工人计件工资，又怕公司批评，急得眼前发黑，嘴上起泡。质量不好的关键在第二架的出口嘴子上，怎么也改不好。感谢苏联专家，他又向我们伸出手来，帮我们改造了出口嘴子。质量好转了。

  苏联专家从头就支持这次试验。他说：“工人提什么，都不是空提的，是从他的经验来的。”又说：“不管试验什么，不知要经过多少次失败，才能成功。”他的话给了我们很大鼓励，加强了我们的信心。工人中间，本来也有一些“反对派”，看到领导上决心很大，别扭劲儿自然也使不出来了。

  光轧的反围盘一炮打响，作用可真不小。谁会想到，花了三百万元，做了个简简单单带沟的半圆形铁盘子，使光轧的生产能力提高了百分之二十五，每年竟能给国家增产五百二十七亿元的财富。有了这一新的设备，干起活来，真像工人说的：又不会出汗，又不怕挨烫。这一下再也不用担心职业病了。这个价值，谁能算出来，我想谁也算不出来的。

   更重要的改变，也许是在思想方面。许多轧钢专家认为无法解决的问题，也从来没想到解决的问题，给一个普通的技术工人解决了。对那些崇拜英美技术陈规、看不到中国工人伟大创造性的人，这正是叫他们猛醒的当头一棒。在奖励张明山的大会上，周任源工程师做了诚恳的检讨。后来开展机械化运动时，他知道科学技术与劳动经验结合的重要了，他和工人在一起，帮助工人，有不少贡献。有些工人，过去总觉得自己一无文化、二无理论，看不到自己的智慧，这时也有了创造的信心。我们的领导干部，也受了一次实际的教育。依靠工人，依靠苏联专家，改造设备，加强安全和提高生产的思想更明确了，我更体会到了大力支持工人发明创造的重要。没有这些思想上的收获，后来的机械化运动很难那样热火朝天。所以我们常说，反围盘的成功，给群众性的机械化运动开辟了道路。


十 张明山

   反围盘研究成功，我们大伙和张明山一样快乐。我回家去，一进门就哈哈大笑。老婆吃了一惊，问我，我把事情告诉了她。她说：“谁想出来的呀，是工程师？”我说：“对！工程师，工程师，是个张工程师呀！”

  这位“张工程师”，八岁给人家放猪，十六岁就学徒，在小型厂一直干了二十多年。他是个出色的焊工，钳工活和铁工活也是他的拿手。他为人忠厚，不多说话。谁也没想到这样一个“老实”工人，能干出一件轰动全国的大事，发明了反围盘。

  在伪满时，日本工程师想做反围盘，试了多次，都失败了。听说英、美、德各国，也没有这东西。为什么这么困难？因为钢条从光轧第二架辊子出来，轧成扁圆形，这时，钢条必须有一定的倾斜度，才能顺利地冲进第三架辊子的成品孔。差一丝一毫也不行。其次，扁圆形的钢条绕在反围盘上的弧度是决定钢条的冲击力的。力量大一点小一点都不行。这围盘的弧度呀，钢条的倾斜度呀，冲击力呀，都是技术人员认为无法计算无法解决的问题。他们从英美书上也找不到参考材料。张明山一不会计算，二不懂技术理论，但他有经验、有毅力、有耐心，钻研了两年多，把这些困难一步步地克服了。

   他第一步是研究反围盘的弧度。一有空，他就蹲在轧钢机前面，边瞅，一边心里核计，把尺寸记在小本子上。晚上回家，就到处画半圆圈儿，星期天也画个不停。他老婆说：“人家有空，到外边打两挑柴，够烧好几天。你总是画，画些什么？”他说：“我干的是大事，你别管我。”

   一九五〇年的春天，鞍山的新纪录运动正闹得轰轰烈烈。张明山心里想，要把反围盘弄成功，可是个最大的新纪录。就加劲地研究。他哪里想到后来竟成了机械化运动的开路先锋，比创造一个生产新纪录的作用大得多哩。

        他的第二步是研究“出口嘴子”和“入口导板”，这两件东西都是联系轧钢机和反围盘的零件。钢条从“出口嘴子”出来，绕上反围盘，经过“入口导板”，钻进成品孔，压延的全部程序就完了。

  他最后一步是综合研究，这是最熬人的一步。他在小河沟里做了泥模型，拿竹皮子当钢条。每天回家，吃一口饭，就往河沟跑。家里人问他天天到河沟去干什么，他说是去溜达。说也奇怪，人越“溜达”，倒越吃不下饭了，脸上变得黄皮腊瘦的。老婆说：“你要病倒在炕头上，咱一家怎么办呀？”他这才说了实话：“高岗主席号召增产节约，要人和人比赛，班和班比赛，我宁可死了也要研究成功。”这时已是一九五一年夏天了。

  由于前后提了三次，都没得到重视，他第四次向我们提出之前，又反复做了试验。这是一九五二年春天的事。其实，东北哪里有春天，天上常飘雪花，河里也不开冻。河边的泥模型，早就冻坏了。张明山只得用一个大柳条笸箩，连夜在院子里摆弄。手冻得不行了，放在口上呵呵再干。他是那种又老实又稳重的人，没有一点把握的事，他决不叫喊，担心给国家造成浪费。

  前后两年多，张明山受了不少煎熬，碰了好几次钉子，听了不少冷言冷语，都没有灰心。为什么能有这样大的坚持性？这种毅力是从哪里来的？原来他对工人有极大的同情心。一九四九年入党后，阶级觉悟不断提高。历次的生产运动，对他也是一种推动力。他常说：“共产党救了我全家，我也要把压延工人从水里火里救出来。”看到赵明理把大腿烫伤了，党学勤把四个手指头碾掉了，康兆文大腿给红钢穿了个洞，看到不少老工人腰痛抽筋，他说：“照这样下去，到社会主义要赔上多少人啊！”

  张明山不是那种墨守成规，自以为是的人。他能时时留心，因此到处得到技术上的启发。比如，反围盘弧度的大小，是参考了正围盘的弧度研究出来的。“出口嘴子 ”的研究，是受了毛轧五道出口的启发。这是决定钢条倾斜度的地方，后来又成了影响质量的主要关键。在苏联专家的帮助下，最后做到十全十美了。（我在前一节已经提到。）这些技术细节，我不一一细说了，因为不用实物，是不容易说明白的。

  反围盘试验中间，工人们帮助掌握机器，研究情况，提出修正意见，发挥了集体创造的精神。到成功那天，它已经是个集体智慧的产物了。这是一条重要的经验。在以后的全厂机械化运动中，我们就一直强调集体的创造。


十一 机械化的热潮

  反围盘成功后，鞍山市委召开隆重的发奖大会，给了工人和干部很大鼓舞。市委教导我们，要广泛发动群众，使科学技术知识和劳动经验相结合，有重点地开展机械化的工作。这样，机械化运动一开头，我们的方向就是很明确的。

  工人早就有改善设备的要求，可是他们不知从哪里下手，也不相信自己的智慧。反围盘成功，大家一看能发挥这大的力量，信心就是提高了。那种光崇拜英美，不相信工人的思想被事实粉碎了。技术人员渐渐和工人接近了。

  有了这些条件，全厂机械化的热潮就起来了。

  一九五二年下半年，有关设备改造的建议十五件，里边有十种重大的发明创造，基本上可以解决全厂各道工序生产不平衡的问题。工人的体力劳动大大减轻了、安全也有了保障。用工人自己的话说，“从前是在水里火里，叫机器撵着干，如今是坐下看着它干”。

  工人看得很清楚，生产机械化对国家利益大，这是为全国人民创造幸福，就是眼前，对自己的好处也不小，创造热情就像大火一样烧起来了。
  有一次，孙世平、李春泉、杨鹏飞三人跑来，说了一声“好啦！”拉了我和总支书记就走。原来神不知鬼不觉，我们冷却床做了个自动拨铁器，试验好用了，叫我们去看。他们用的材料不过手掌大的一块小铁板，顶多值五千元。作用可不小，每年能节省二千四百个工时，减少废品百分之二，可为国家节约一亿元。

  这是最小的一件机械化设备。现在再说一件大的。

  从钢纤存放地往加热炉运钢料，本来完全用人力。工人韩长信建议装自动运料机。技术员吴良亚和老钳工崔庆彦帮他设计和画图。钢料每根一百四十公斤，每次得运二三十根。用什么办法运呢？有的说用电滚，有的说用链子。崔庆彦说：“这都太贵，还是用钢绳拉吧。”韩长信说：“轨道上加个小车不好么？”小车哪里有？修理班的工人说：“你们放心，保证五天给你们焊一个。”小车上还要有轮子才行。车工说：“我们保证五天车出轮子和车轴。”有六个偏心轮和两个大螺丝得锻造，铁工班说：“行，我保证十天交货。”还有牙轮哩，钳工们说：“不敢劳驾，我们自己去找吧。”剩下的只有电气活了。电工班说：“你们机械活什么时候成，我们的活也什么时候成，保险不误。”材料股*（疑原文有误）说：“得，不管什么稀罕材料，只要厂长批准，我一定把它弄来。”制图的星期天不休息，钳工和铆工都是早来晚走。生产工段来了四十多个小伙子，三天打好洋灰座子，还不影响本身的工作。安装靠近炉前的一段时，大火烤人，把工作服也烤焦了。钳工们把帽子往下拉拉，顶着火苗一直干完。这个运料机的创造和制作，是一百多人的大合作。一个方面配合不好，全部工程就要延期。正是由于大家发挥了集体主义的精神，各方面干的很和谐，才如期完成了。

   在运动中间，有的过年也不走亲戚家啦，有相媳妇的也自动延期啦。五十岁的老钳工梁士清，本来常说：“人老了，挣几个钱，喝几两酒，算啦。”运动的大火把他也烧热了。他跑到张明山跟前说：“你创造了什么，我保证给你做出什么。”

  机械化运动起来以后，我们看出几个特点。由于目标明确，建议都切合生产的需要。这是第一。用最小的代价，取得最大的效果。工人经过历次增产节约的教育，都能掌握这个原则。这是第二。一人提建议，大家动脑筋，大家动手，这是第三。这种创造的集体性，把效率大大提高了。张明山的单槽反围盘，一个人摸索了三年，他的双槽反围盘由于大家出主意，一个月就有了结果。

   现在，小型厂的样子大大改变了，和半年多前的情况相比，是完全不同了。你要是走到压延车间，你会看到，各主要工序，都不用人力操作了。钢料从吊车落在自动运料机上，一按电钮，它们就排着队走进加热炉。自动推钢机像很长的胳膊，把烧红的钢坯一根根推倒滚道上，滚到毛轧机前。这里有一架自动翻滚机，“叭嗒”一声，钢坯翻一个身，自己就冲入轧辊。钢坯经过毛轧，变成一条手腕一般粗的火蛇，顺跑槽向光轧机窜去，翻一个花，绕上反围盘，钻入成品孔，向冷却床爬去。这个中间，有一个自动飞剪，“卡哧”一下，把钢条切成一定的长短。到这里，生产的主要程序就完成了。从前那些运料、推钢、翻钢坯、夹钳子等等又劳累又危险的活，现在都看不见了。从前工人说“要吃小型饭，得拿命来换”。现在，再也不用担心严重的烫伤和职业病了。生产过程的机械化，把工人从机器的奴役下解放出来。一九五二年，全厂的劳动生产率提高了百分之四十一点五，为国家增产节约的价值是二千六百零四亿元。


十二 思想教育

  前边说的是好的一面。要能完全这样，什么事都一帆风顺了。其实还有另一面。有些思想状况，讲起来是不太体面的。

   有一种人贪多嚼不烂，又不能好好和人家合作。韩长信搞运料机时，就提毛轧后边的翻钢机；做后边的翻钢机，又提前的翻钢机。一时搞得太多，所以提不出具体细致的办法。又有一种人只许自己好，怕功劳成了人家的。有个立围盘，本是周殿臣做的，有些毛病。张祝山宁肯看他失败，也不伸手帮助。他说：“我看周殿臣弄围盘就有气，等他失败了，我再做也不晚。”有的人前劲大，后进小，不能坚持。徐荣国创造的电气导板，本来可用，但他干两天，至今也没有弄得十全十美。还有人总是以为自己的好，不虚心接受别人的意见。最不好的是对别人不服气，自己却什么也不钻研。葛景新说：“张明山真撞大运啊，这空子怎叫他钻去了？”其实，这种“空子”是很多的。他也来钻钻不好么？可是他不肯费这些心思。

  技术人员轻视工人的思想，也不是一下子能去掉的。苗志明从书本子出发，擅自把韩长信翻钢机的角度改了，试时不好用，把老韩气得大哭一场。另一方面，工人也不敢完全相信技术人员，不愿和他们合作，怕他们修改自己的建议。

  这些人争功，互不服气，各留一手，独出心裁的旧思想、旧习气，对机械化运动的开展是很不利的。我们经过党、行政、工会、青年团各组织的了解、调查，掌握这些情况以后，抓紧了思想教育工作。

  一九五二年下半年，正碰上整党学习。这对于机械化运动的开展起了很大作用。结合整党学习，我们请张明山讲他不怕困难、不怕打击、坚持创造的经过。全厂党员受到很大启发，一致要向张明山学习。据统计，全部机械化建议中，党员提出的占百分之七十。

  工会办了三次积极分子短期训练班，也请了张明山去做报告。根据张明山的模范事迹，工会再提高一步，进行分析。有了样子，又提高了认识，大家努力的方向自然明确了。
  组织工人参观，也是打通思想的好办法。修理车间的老钳工梁士清，技术最好，但他不相信有什么先进经验。他说：“反正修理工段里出不了什么窍门。”厂里修理工本来不多，不把工作效率提高，不仅影响机械化设备的制作，也影响日常的修理工作。工会请老梁去参观炼钢厂的“多工种技术小组”。参观回来，开大会请他作报告。开完了会，又问他怎么办，并且指出他过去的缺陷，帮助他，让他订了计划。老头像枯树开花，变样啦。工人们觉得奇怪，说：“梁师傅哪来的这股劲啊！”

  最经常，最方便的办法是反复地进行个别谈话。只要能打中要害，倒真起作用。卢乃寿的自动推钢机，一九五〇年弄了一阵，一九五一年也试了三四个月，不行，就扔下了。他一来没有张明山劲足，二来不能接受别人意见。我们派了最好的技术员吴良亚去帮助他，有些地方也发生抵触。我们反复和他谈：“加热的技术，数你第一。可是机械方面呢，电气方面呢？不让大家发挥智慧，不和技术人员团结好，能行么？”他说：“对，缺了电气这条脚，我怎也跑不动。”我们也知道主要困难是在电气安装上，就又去鼓励电气工人：“不能叫怎么干就怎么干呀，得开动脑筋呀！”各方面的劲儿都使到一个地方，配合好了，到底把十五人合作的自动推钢机弄成了。

  思想教育的方法，自然是可以多种多样的。说千遍、道万遍，归结起来只有一点，这就是把国家利益和个人利益联系起来，把机械化运动和社会主义远景联系起来，批判各种旧思想旧习气，提倡集体主义的创造。用活人活事和理论原则和理论原则相结合，这就是我们思想教育的基本方法。


十三 领导

  有个工人说：“工人都有两双手，都能创造，就看领导支持不支持。”他这话是从切身体会得来的。

  这种支持应当是无微不至的。

   工人提了建议，心里总是十五个吊桶，七上八下的，又怕给国家造成损失，又怕失败了丢人。一点小小的挫折，都会引起情绪的波动，这时就要使他相信领导的支持是十分可靠的，不会为一点挫折就动摇的。反围盘第一次试验时，第一支钢不好用。张明山脑门上直冒汗珠，两条腿也打哆嗦。我们告诉他：“不怕，一定好用。” 这样稳住了他的情绪。后来质量不好，大家冷言冷语，张明山又捏着一把汗。我们还是坚持试验下去，到底成功了。

  领导又必须亲自动手，亲自主持试验。这才能鼓舞大家，坚持到底。试验反围盘时，我和总支副书记在厂七天七夜。我们和工人一起熬夜，一起发愁，一起想办法。工人一看，领导干部这样重视，大家的热情就更高了。

  提机械化建议的人，不一定是操作最好的。所以组织力量，保持试验成功，是很必要的。每次试验，我们都配备了各方面最强的老工人，把责任交给他们。有不完善的地方，马上组织座谈会，研究改进的办法。

  机械化运动的开展，党的支持和群众工作的配合，是很重要的条件。党总支教育党员向张明山学习，要带头创造，团结群众，主动与技术人员相结合。工会工作主要是宣传表扬，月底总结，提出奖励的意见，并用上光荣榜，戴光荣花等鼓动方法，提高工人的情绪。青年团发起的“做好一件事”运动，也使青工起了不少作用。

  在领导工作中，有一条经验我觉得是应当详细介绍一下的，这就是树立技术领导的核心。

  机械化运动的目的，是有步骤地改进设备，消除生产不平衡的现象，把劳动生产率提高一步。生产上的关键问题一提出来，大家都向这些目标用脑筋。这样，一个问题，提建议的就不只一个人。这时候，免不了各有各的长处，各说各的好。对于技术上的分歧，光从思想上进行教育是不能求得一致的。必须有技术上的说服的力量，才能把分歧统统一起来，我们为了取得这种统一，成立了个机械化核心小组。

  机械化小组的组长是张明山。副组长吴良亚，是受工人爱戴的一位助理工程师。组员包括车、钳、铆、电、焊各工种和压延方面的老技术工人，还包括材料员，制图员，和有关的技术员。这个小组由厂长直接领导，并请党、工会和青年团的干部参加。工人有了建议，就直接提到小组，小组立刻和建议人研究讨论。讨论的结果，送苏联专家审查。要是建议被接受了，厂长马上批准制作，并指派制作和试验的负责人。试验的日期和步骤，都订到技术措施计划里，以免打乱生产的步调。根据我们的经验，这个小组有几种好处:
  第一个好处是能保证工人建议的实现。从前，工人提的合理化建议，管合理化建议的技术人员，常常接到就往抽屉里一塞，这一下石沉大海，不知哪年哪月才能露头。工人的建议也有提给班长的，然后再一层层转上来，常常半腰里就卡住了。现在这个核心小组规定，不管张三李四，谁都可以直接向小组提建议，小组也直接向建议人负责。再也没有石沉大海和层层卡住的情形了。这是工人最高兴的，他们的创造热情自然保持住了。

  第二个好处是这小组确实能统一大家意见，做到取长补短，集思广益。不管谁的建议，总有不周到的地方。像张明山的反围盘，算想得十分完善了，试验时由大家做了不少修正。要是一个问题同时有几个建议，它们一定各有短长，经小组讨论、综合，就能变成了一个完整的东西。事实上，也必须把同一问题的许多建议统一成一个建议。要是每个建议都分别制作，分别试验，那不知要给国家造成多大的浪费。

  第三个好处是能加强科学技术知识和劳动经验的结合。设备改造，都是从无到有，摸索出来的，谁也不敢说一下能成功。不知要经过多少次试验修正，才能干出结果。工人需要工程师帮助他计算、画图、从理论上论证……没有这小组，工人会盲目地去摸索，浪费时间。工程师的计算设计，没有工人介绍详细情况也不行。常常照计算的数字制作了，却不好用。问题常常发生在操场上的细微地方，这时候工人的经验就能起很大作用。

  这个小组成立后，从一九五二年十二月到一九五三年二月，接到的合理化建议就有一百多件。这些建议，都随时加以研究和处理了。


十四 苏联专家的帮助

  我在前面提到苏联专家的帮助，这儿还想详细谈谈。

  我们为什么能坚持执行苏联专家的建议呢？一方面，是由于党的教育。另一方面，苏联的先进科学技术和先进经验与保守的英美技术思想，在鞍山已经打了两大回合。高炉用烧结矿制低矽铁的成功，平炉烧结炉底的成功，打败了保守分子，大大地巩固了我们学习苏联先进经验的信心。

  专家每次到厂，总是先到车间里。他们注意的地方很多，可说是无微不至。从工人喝的水，到产品质量，大大小小的问题，都漏不过他们的眼睛，他们一定会提出一些改进的意见。日子久了，工人们都体会很深。工人说：“专家下来，就不是两个个儿、离骨离肉的。”这意思是说苏联专家和我们是骨肉相连的，像一个人一样。

  我在前边说过，刚当了厂长，就出了四百吨废铁。这是一种九耗（疑为毫米）*的硬线钢材。伪满时候，根本没有这种规格。一九四九年，我们每八小时能轧两百五十根。一九五〇年，工人费很大劲，轧到四百根。一九五二年，又提高到六百根。我们都很满意，觉得很了不起。苏联专家来了，一看，说照这样子，在苏联大部分是废品。工人听了都很奇怪。钢棍圆得很，怎么不行，一九四九时连这样还轧出不来哩。我听了苏联专家的话也大吃一惊。专家说：“外边很圆，里边可有摺叠。将来做成钢绳，质量没有保证，用在盐井里，绳子断了，就会死人，用在吊车上也有危险。资产阶级的工厂，把货推出去就不管。我们社会主义性质的工厂，可不能不想到最后的结果。”

  他提了四个意见，一是半成品检查，二是教育工人不跑钳不打套，保持钢坯的温度，三是进行物理性的试验，四是改造轧槽孔型。我从来也没听说过物理性的试验。试验以后，外面光滑的圆钢，里边果然有摺叠。我这才恍然大悟。

  苏联专家亲自为我们设计了轧槽孔型。我把制作的任务交给技术员张天永。他不相信这一设计，拿去问一个绰号叫“轧辊大王”的工程师。“大王”把头一摇，说不行。张天永回来也就说不行。我亲自去找轧辊的技术员，要他来做，他也说车不出来。专家知道了这种情形，又亲自向大家说明道理，打通大家的思想。轧辊厂的技术员被苏联专家说服了，回去动员了老工人，很快地就把新辊子做好了。辊子试验时，专家又亲自来看，指导工人操作。轧钢机上冷水直浇，他还是和工人一起干。

  我们贯彻了苏联专家的建议，质量大大提高了，前面说过，从56%提高到88.8%。

  毛轧使用了快速轧钢法以后，加热炉烧钢能力赶不上来了。我们研究出自动出钢的办法，觉得很得意。去问专家，想不到他一下给否定了。他说：“照你们的办法，要花一亿五千万，这还不算，烧炉能力反而会降低。”他把这个道理一讲，一点不错。他说：“应当充分利用现有设备，要从经济效果上考虑问题。”他提出自己的意见，此后，又审核了我们的图纸。炉子改造后，烧钢能力提高了一倍。

  在机械化运动中，苏联专家的技术指导起了决定性的作用。例子很多，说不完的。凡是我们无法判断的方案、无法解决的困难，都去请教他们。他们总是很耐心地指出方向，交给办法，并且和我们一起动手，直到试验成功。反围盘上的出口嘴子，加热炉里的耐热钢槽，剪断刀能力的提高，以至其他大大小小的设备改造，专家们都花费了很多心血。

  每次和苏联专家接触，我都受到很深刻的教育。他们把我们国家的利益，看得和他们祖国的利益一样；他们对产量、对质量、对安全，对节约国家资金，是那样关心；他们对我们的帮助和教导，是那样耐心，那样不怕辛苦，我一辈子也不会忘记。社会主义出来的这些人物，真是我们最好的、最优秀的、最可爱的老师。这些榜样就在跟前，我们能不好好学习么！

  我们的交接班制度，本来是从旧社会一直传下来的。交的人一推，什么都不管，接的人得从头检查和修理机器。这样，接了班常常有两三小时不顺利。一不顺利，工人八小时内一直泻劲。可以想到，这对生产的影响有多大。苏联专家建议我们采用新的交接班制度，就是交班的把一切检查好，交给下一班。接班的不要再检查机器，一接班马上就生产。这样前一班为后一班做好准备，保证循环不断地顺利生产。这新制度真是一块试金石，可测验我们有多少社会主义思想。实行后，只有一个班做得好，其他两个班敷敷衍衍，免不了闹“摩擦”。一九五三年春天，还有一部分工人和干部酝酿“复辟”，要踢开新制度，恢复旧制度。理由是新的不如旧的好。我们一看不妙，党、行政、工会和青年团紧急动员。又开会、又谈话，表扬坚持的、批评反对的。大家思想一通，新制度巩固下来了。现在每班接班以后，都能顺利生产。那种因接班检查而耽误生产的情形，再也没有了。

  鞍山钢铁公司根据苏联经验，改变了各厂的组织机构。新设的值班主任、工段长、总工长等，到底怎样工作，我们都不明白。苏联专家给我们做了报告，并且指导我们建立了交接班的碰头会、生产汇报会和登记表格等制度。在这方面，我们也逐渐走上了正规。

  我们不知道，机械检修前，应当仔细检查备品。有一次“导板”上错了。等到发觉，三百吨废品已经堆在那儿了。苏联专家又指导我们建立了备品检查制度。

  我们扭转了上半年不能完成月计划的情况。除了其他的原因外，这些制度的建立，是起了很大作用的。

  苏联专家到中国的任务，本来是从技术上帮助我们。实际上，为了贯彻先进技术指导，他们又常常向干部、向工人、向技术人员，做政治工作。他们重视设备的改造、重视制度的健全、重视安全生产，尤其重视人员的培养。这些因素结合到一起，就是劳动生产率的不断上升。从这里，我也学会了一点：在贯彻苏联专家建议中间，同时要做思想工作。

  所有这些事实，都使我加深了对学习苏联的认识。可见毛主席的指示是多么英明、多么正确！


十五　我要努力学习

  我怎样学习当厂长，一句话归总，就是我在党的领导下学习如何依靠工人阶级，学习如何贯彻苏联专家建议，来提高生产。我们的具体做法是用开展机械化运动，所以我谈的多半是这方面的情况。

  我知道，当一个厂长，自己还有很多不够的地方。比如，依靠工人阶级这条方针，我总算努力做了。可就是在这一条上，我的做法也有缺陷。 我单打一干惯了，还不善于依靠党、行政、工会、青年团各系统的组织力量。大家忙忙碌碌，做了不少事情，结果呢，各组织系统的工作倒没有加强起来。正像鞍山市委的总结里指出的：“厂长善于深入群众，但不善于动员和通过自己的企业领导组织深入群众，以加强领导。”这就是说，我还得好好地学习领导方法。五三工厂的宝贵经验，是我要努力学习的。

  设备改好了，劳动生产率提高得很快。生产管理和技术管理工作却落在后边。虽说按指示图表和作业计划进行生产的制度，已经打下基础了，但是还必须加强才好。原材料的管理和备品的管理，还有混乱现象。备品有时积压，有时供不上。吊车上的牙轮，定购的足用二十年。可见不建立健全的制度，不是造成浪费，就是要影响