反官僚主义文件辑

出版者的话

    本书汇集了中共中央华北局“关于处理人民来信、接见人民群众工作的指示”，“华北地区各级领导机关加强处理人民来信和接见人民的工作”，以及华北区的几个典型案件，作为反官僚主义、反命令主义、反违法乱纪斗争中的学习材料。

华北人民出版社编辑部
一九五三年三月

一、中共中央华北局关于处理人民来信接见人民群众工作的指示
二、华北地区各级领导机关加强处理人民来信和接见人民的工作
三、中共中央华北局第三书记刘澜涛在处理张顺有事件会议上的讲话（摘要）
    我检举反革命分子时遭遇了重重阻难——张顺有
四、王振海犯罪事件给我们的教训——人民日报社论
    中共中央华北局纪律检查委员会关于反党分子前定县地委书记王振海犯罪事件的决定
五、深入开展反对官僚主义、反对命令主义、反对违法乱纪的斗争——中共河北省委书记：林録
    中共河北省委处理“台底村事件”的经过
    中共河北省委纪律检查委员会关于对易县台底村干部严重违法乱纪事件有关人员的处分决定
六、关于对“郭金升事件”的调查和处理决定的报告——中共河北省委纪律检查委员会书记：张君
七、坚决展开反官僚主义斗争——天津日报社论
    杨月辉、孙树青检举反革命分子遭受官僚主义者阻难的经过
八、采取一切有效办法彻底肃清官僚主义——人民日报政法工作简评
    我是怎样被贪污分子陷害的——廖中一
九、肃清漠视群众控告的官僚主义

>>> 录入：影舞者　校对：阿芬　新青年资料站 >>>


一、中共中央华北局关于处理人民来信接见人民群众工作的指示

 -> 反官僚主义文件辑

中共中央华北局
关于处理人民来信接见人民群众工作的指示

一九五二年十一月

    几年以来，各级领导机关已认真处理了很多群众和干部的来信，解决了他们急迫需要解决的许多问题，并在长期工作中积累了经验，创造了若干可行的制度。伟大的“三反”、“五反”运动，特别是大张旗鼓地处理了张顺有典型案件后，这个工作有了进一步的改善。一是党和人民政府在群众中的威信以及群众觉悟、群众积极性都提高了，人民来信、来访的空前增多，扩大了党、政府和群众联系的范围；二是各级领导机关比较普遍地认识了这个工作的重要性。但缺点仍然是严重的。除制度不严，积压漏办，草率处理，照转应付等现象仍多外，还有不少领导机关及其负责人，并未真正认识这个工作的重要意义，思想上不重视，对具体工作缺乏应有的督促检查和领导，使这个工作长期处于零乱和薄弱的状态。这正是许多严重缺点产生的根源。为彻底克服不重视此项工作的一切思想和行为，在全区范围内和一切机关中做好这个工作，特作如下指示：

    （一）各级领导机关和领导同志，均应深刻认识：处理人民群众来信、接见人民群众的工作，是党和人民政府联系群众的一种重要方式，是党和人民政府联系人民、帮助人民、向人民群众学习的一个重要方面。因此，它是和广大人民群众利益攸关的重要工作，绝不是可以做也可以不做的小事情。从几年来的实际经验中也可以证明，群众来信和接见群众的工作，对于我们有极重要的意义：（1）使我们有可能及时揭发并肃清种种违法乱纪行为和官僚主义分子，从而成为我们展开反对官僚主义斗争的一个重要方面，一条重要战线。（2）由于群众的来信，及时反映了历次政治运动或中心工作的面貌、态度、进程和成就，供给了开展与深入运动所需的情况、意见和建议，并敏锐地揭露了在运动中执行政策上的偏差，使我们有可能丰富运动的内容并及时纠正损害运动健康发展的偏差，从而使这项工作和我们的政治运动，密切结合起来。（3）群众来信、来访所反映的个别问题和某些具体要求，其中有很多是具有普遍性的重大的政策问题或一个地区、一定时期工作上的主要问题，有可能引导我们去从根本上解决某些重大问题，从而起来推进全盘工作的作用。由此可见，一切党的与非党的干部，特别是各级党、政府、法院、人民监察机关、人民团体、军事机关和重要企业中的领导干部，均应深刻了解此项工作的深邃而严重的意义，并成功地运用这种方式，以不断增强和人民群众的联系，改进自己的工作。但是还有一些同志，不了解这种意义，保持着若干错误见解。一种意见说：这是“小事情”，因而处理不够认真。这是完全错误的。他们不了解：我们的党、政府和军队是从人民群众中生长起来，并为人民群众解除疾苦、谋求利益的，如果不关心人民群众“细小”的但是迫切的要求，为人民服务就是一句空话，无疑是要脱离人民，而失掉其存在的意义的。因此，认真处理人民群众来信，乃是我们的重要任务之一。一种意见说：我们这里没有像张顺有事件那样严重的问题，有些问题也早解决了，所以群众来信中没什么大问题，也抓不到什么典型。这种见解是错误的，只能掩盖错误，麻痹自己，对人民不负责任。还有一种意见认为抓住典型大张旗鼓的处理，会影响不好，惹出事来。这种意见的错误在于，不了解这样做的结果，是会教育干部、教育人民群众的，使人民了解我们的党和政府是处事严肃，对人民负责的，因而可以提高党和政府的威信，并推进工作。

    这些错误认识，都是妨害处理人民来信和接见人民工作的，必须加以批判和纠正。

    （二）做好处理人民来信和接见人民的工作，重要的是各级领导机关的重视，而党委加强领导，经常关心并检查其情况，则为加强这个工作的关键。因此：

    1、党委及其管理此项工作的专门机构，应定期召集同级各部门和所属下级党委管理此项工作的同志开会，交流经验，检查工作，表扬好的，批评落后的。总之，党委必须采取种种方法干预并检查此项工作的进行状况，以求迅速加强并做好。

    2、各级党委应在办公室设置极精干的专门机构（省委及省属市委以上）或专职干部（地、县委），以为承办此项工作并督促所属组织关于处理人民来信、接见人民工作的组织；无人管的状况必须改变。

    3、十分注意加强党的纪律检查委员会和人民政府监察委员会、人民检察署的组织和工作。各市、县人民政府或人民监察委员会，应按照政务院的决定，最少要建立起一处人民问事处或接待室，以为经常接见群众的公开机关。各级人民团体、分区以上军事机关、大的企业在不增加编制的原则下，都要有适当的干部管理此项工作。

    4、党和政府的领导人，必须加强对上述部门或干部的具体领导，定期督促检查他们的工作，听取报告，帮助克服困难，建立制度，批办重要信件和严重的案件。一切不闻不问，推手不管，都是错误的。

    （三）县以上的党委、政府直接接到的人民群众来信，通常情况下，应分交有关部门及下级适当的组织调查处理。问题复杂、性质严重或遇到重大阻力非一个部门或下级组织能够单独处理者，应由党委或政府出面，直接组织、主持和解决，效法处理张顺有事件的方法，作典型处理。鉴于各地，特别是地、县级尚未处理的重要案件仍多，今冬均应选择一、二典型，利用人民代表会议开会期间或其他适当时机，大张旗鼓地进行处理，一方面教育干部，一方面鼓舞群众大胆揭发官僚主义和违法乱纪现象的热情与勇气。

    （四）必须以最负责的精神，处理人民来信，接见人民，并认真切实地解决人民所提出的各项问题。凡应解决而有能够解决者，均须切实迅速解决。问题复杂者，虽需较长时间，亦应在一定期限内处理完毕。处理后均应以口头或书面答复本人，征询意见，如有不适当处，再行解决。某些问题虽应解决，但因种种原因，目前尚不能彻底解决者，应明确答复，并进行解释。要求不合理者，亦应予耐心解释，指明不合理的地方。不管问题能否解决，对来信人或来访者，均须热情相待，体贴照顾备至，务使其感到党、人民政府对人民是无限关怀、热爱和负责的。对于故意夸大事实，搬弄是非者，查明后应予以批评纠正。个别坏分子诬告好人者，应采取适当形式，予以揭发，严重者并应分别情况予以应得之处分。

    （五）为保证处理好群众提出的问题，反情节较复杂的案件，均应在有关地区或有关村庄的群众中进行深入细致的调查研究，相信群众，充分依靠群众，发扬民主，以弄明实况，正确处理问题。一切不依靠群众，只相信少数有问题的干部，偏听偏信的作法，必会造成错误，应高度警惕。当然，通常情况下，不依靠组织的作法也是不对的。

    （六）在调查处理中，遇有压制群众，布置封锁抵抗者，必须严加追究，加重其处分。扣压来信，企图包庇坏份子者，应受连带处分。消极应付，不认真处理者，应受批评。有错误而能主动承认，并说明真实情况者，可减轻或免于处分。处理后，被控诉者本人或指使其亲朋向原控诉人进行报复者，应视报复行为严重程度，加以惩办，各级党和政府的工作人员，对下级干部或群众此种报复行为听之任之，不予解决，甚至有意包庇者，视情节轻重予以适当的批评教育或处分。

    （七）凡能不屈不饶、坚持原则精神，无情揭发官僚主义错误与违法乱纪现象者；或在上级调查处理时，能够积极帮助，供给真实情况，使能正确处理问题者；或与压制民主，包庇坏分子的人，进行坚决斗争，得到恰当处理者，不管是干部和群众，也不管是党员与非党员，均应分别予以奖励和表扬。

    （八）处理人民来信、接见人民的工作，目前以县级为最差。不少群众迄今仍不相信县级可以解决问题，不得不跑到省级和华北级领导机关来申诉。为切实迅速地解决人民群众中的问题，加强和健全县委和县人民政府对此项工作的领导，是十分迫切的，各省委和地委，应帮助县委做好这个工作。

    （九）干部。凡管理此项工作的干部，必须有一定的政策水平，熟悉群众，关心人民群众的疾苦，对人民群众有高度的热爱，有踏实、耐心、细致、严肃认真和不辞辛苦的工作作风，且应不断提高自己的政治觉悟程度，增加各方面的知识，要特别熟悉党的各项政策和人民政府的法令，熟悉当前政治运动的情况、政策和问题。这就要依靠主动的、不倦的学习精神，各个领导机关则应负责帮助他们取得各方面的知识，培养和提高他们的政策与工作水平。

    （十）制度。为保证各级党、政机关及时准确地处理人民来信及人民口头所提出的申诉、控告，防止错误，不断改进工作，必须有一套严密的制度。华北局办公厅所制订的“处理人民来信、接见人民群众工作的程序”，各省、市委和各地委、县委均可参照执行。

    以上指示望各级党委讨论执行。


二、华北地区各级领导机关加强处理人民来信和接见人民的工作

华北地区各级领导机关
加强处理人民来信和接见人民的工作

中共中央华北局办公厅处理人民来信办公室

    华北地区各级领导机关对于处理人民群众来信和接见人民的工作，是在毛主席、党中央的直接指示下，逐渐重视、逐渐建立起来的。中央人民政府政务院发布“关于处理群众来信和接见人民工作的决定”后，进一步推动了这项工作。中共中央华北局在一九五二年七月大张旗鼓地处理了“张顺有事件”，同年十一月中旬，又召集各省、市及部分地委有关干部开了专门会议，会后并公布了“关于处理人民来信接见人民群众工作的指示”、“处理人民来信、接见人民群众工作的程序”等文件，对推动华北各级领导机关重视此项工作上，起了极大作用。

    天津市委、河北省委、山西省委先后在去年十一、十二月份召开了专门会议，传达了华北局会议的精神，并指示各级党委对当地处理群众来信与接见群众的工作，进行检查。蒙绥分局除转发了华北局办公厅处理人民来信的程序外，并发布了补充指示。北京市则用普查意见箱的办法，改进这项工作。由于各级领导机关的重视，各地群众来信，来访的数目更形增多。十二月份以后，华北局每日接到来信达二十多件，比十月份增加一倍以上；接见群众来访平均每日四起至五起。北京市人民政府去年十月接见群众一百十八人，十一月份增至一百九十六人，十二月份则达二百五十人。在这一个时期，群众来信和来访所反映的问题，内容比以前更广泛更深刻，从寻找职业，民事纠纷，婚姻问题，直到检举反革命分子，检举偷税漏税，提出有关市政建设、公共卫生等建议。而勇敢地揭发干部官僚主义、强迫命令和干部的违法乱纪的信件更大为增多。如天津市人民政府去年一月至十月受到批评干部作风的来信共近四百件，平均每月三十九件，十二月份一个月内就收到同类性质的来信一百零四件，激增近两倍。中共唐山地委据五千六百一十九件来信的分类统计，其中检举干部违法乱纪、贪污腐化、违反政策、立场不稳、压制民主等问题的，有一千二百九十三件，占百分之二十三；检举反革命分子、地主反攻及其他坏分子的不法行为的有一千一百七十五件，约占百分之二十一；对各项工作的批评建议，有七百零一件，占百分之十二强。以上三类，即占来信的半数以上。人民群众和干部的来信，揭发了许多惊人事件，如河北省易县台底村村干部牛老连欺压群众的事件、原平原省南乐县唐瑞林含冤十年的受辱事件、河北献县对沈东城村群众刘尔岚三次错捕、两次错判的事件，以及天津的杨月辉、河北的郭金升、山西的张三元、米圪斗等多年未得解决的案件，都在群众来信中被揭发出来，并一一获得了适当处理，使各级领导机关得以及早处理坏人坏事。

    群众对自己提出的问题一时得不到解决者，也敢于再三再四地写信催问，进行批评，提出解决的办法，这是和过去大不相同的地方。如河北军粮城机米制造厂工人朱万顺、刘茂隆等四人因“三反”中的问题，不断给华北局来信和打电话催促解决，一次来信写道：“华北局这种对人民负责的精神给我们很大感动，只有努力生产来报答党，希望你们督促河北省委快一点给我们解决。”又一次来信说：“又给你们去一快信，让你们督促有关部门派干部来调查处理，迅速解决。”又说：“再等一个星期看，如果得不到解决，就无论如何要找你们给我们解决。”大同侯玉亭给华北局来信，要“一定派党员干部下来我才放心，希望早点解决”。山海关××工厂一干部王景芳同志来信说：为了“迎接一九五三年的经济建设，请急速派人来解决，千万别往下拖，并给我个回答。”类似这种信件还很多。这些来信一方面充满了对党和政府、特别是对毛主席的信任；同时，也表现敢于理直气壮地提出批评和建议。所有这些，都表明群众主人翁的自觉在不断提高。

    华北各地在去年下半年以后，对群众来信一般能作到迅速及时的处理，积压现象大为减少。在去年所有群众来信的总数中，已处理结案的，华北全区地委以上的党委机关，平均都在百分之六十以上，中共河北邯郸地委为百分之七十六，绥远省公安厅为百分之七十。山西省把处理群众来信作为各界人民代表会议内容之一，成效甚好。中共山西运城地委，去年十月组织了近百名干部进行了全区性大检查，两个月内处理了五百八十八件群众来，每件都作了妥善处理。河北省有四个地委都根据人民群众来信所揭发的材料举行过一百至二百名干部的检查大会，并分别进行了处理。认真处理群众来信，不仅解除了群众的疾苦，提高了人民的主人感，教育了群众；同时，对所有干部都是极生动，极切实和极深刻的教育，并因此改进了工作，密切了党、政府和人民的联系。华北区的领导机关是把处理人民来信和来访工作当作反对官僚主义、命令主义和违法乱纪现象的一条重要的战线和战斗力量来看待的。华北全区在去年十月以后开展的反官僚主义斗争，都是抓住群众所揭发的典型事件为开端，然后进入普遍的或重点的检查的。这一项工作所以能取得这些成绩，首先是由于华北的领导机关不断地听到毛主席对此项工作是极端重视的，又不断看到毛主席的亲笔批示。华北局办公厅现存档案中既有毛主席亲自批给华北局处理的群众来信二十四件。毛主席的每一批示，对处理群众来信的干部都具有无限鼓舞的力量。其次，华北局第三书记刘澜涛同志，也十分关切此项工作，每天阅读很多群众的重要来信。群众来信揭发出来的几个极重要的案件，都是他亲自给省委、地委负责同志写信嘱办的。他还经常对主办这项工作的同志传达毛主席的精神，指示处理的原则、方法，并检查处理情况。他常说：“这是群众对我们最大的一种帮助，群众通过来信的方法，帮助我们发现问题，教育我们，也鼓舞我们。我们通过这个工作支持人民，鼓舞人民，领导人民勇敢前进。”

    但是，从华北全区说，处理人民来信和接见人民工作还有严重缺点。有很多县甚至更高的领导机关对这一项工作采取错误态度，正如人民日报一月十九日的社论所指出的，有些领导机关不重视群众的这种热情和积极性，不感到本地区官僚主义和违法乱纪想象的严重，不严肃认真地处理人民来信，不和坏人坏事展开坚决的斗争。他们拖拖拉拉，敷衍塞责，或偏听偏信，隐恶扬善；或马马虎虎，失掉原则立场，不与坏人坏事分家。从最近检查的情况看，如包头市铁路工人李春海的母亲，向华北局申诉其子被误为贪污分子一事，华北局于去年八月即责成包头市委查处，但包头市委却又转给绥远省法院处理，迄今尚无结果。河北通县地委尚有华北局一九五一年转去的六件人民来信，搁置未办，其中一件原信，已被地委机关丢失了。更有甚于此者：如河北省清苑县烈属安凤鸣给华北局来信说，曾为房产纠纷，从村到县往返一百一十八回，未得到解决。河北省交河县委会，根本不知道收到和处理过多少群众来信。河北省东光县设的意见箱，三个多月不开，待开箱取信时，已积压群众来信三十余件，这些来信经雨淋都粘在一起，模糊不清。

    为进一步作好处理群众来信和接见人民来访的工作，华北局于一月十六日召开，处理群众来信，接见人民来访工作座谈会。参加的有华北分院等单位负责同志及有关人员。会议由刘澜涛同志主持。刘澜涛同志对这项工作的性质，作了极详细的阐述：人民来信、来访所揭发的材料，极为可贵，很多是从正式报告中看不到的问题，对我们领导机关启示极大，对继续深入反官僚主义、反强迫命令和反违法乱纪的斗争，是一条有力的战线，是党与政府机关加强与群众联系的重要方法之一。我们的党和政府，只有认真处理的义务，没有搁置不理或马虎应付的权利。因为对人民群众负责是我们的天职。因此，对人民来信、来访要采取竭诚欢迎的态度，认真负责的精神，继续处理下去，不能丝毫马虎。至于少数坏份子敢于利用我们为人民办事的热诚（不过这是极个别的），钻空子，搬弄是非，陷害好人 的话，也不要害怕，只要我们注意，是可以弄清的。当谈到今后如何具体加强此项工作时，刘澜涛同志除严厉批判有些领导机关不重视此项工作的错误，详细讲述了工作方法，制度等问题外，并着重指出以下两点：第一、要解决各部门之间的分工问题。今后对所有群众来信、来访工作，党委要负责组织、检查，重大事件作典型处理。但日常的函件要尽量转交有关业务部门交办，各部门都能通过此项工作与群众发生直接联系，使所有部门的干部，都能了解自己的工作在群众方面引起的反映，并从中受到教育，改进工作。这样做也能适应群众来信、来访日有增加的情况。第二、加强处理群众来信和接见人民来访工作的重要环节在下层机关，特别是县级机关。但不少县的领导机关，处理人民来信的实际情况直到目前仍是令人不能满意的。群众反映“上级好解决问题”，“北京有真理”，正是对我们某些机关、某些干部的严正批评，我们的责任就在于从思想上和具体办法上帮助他们学会处理人民来信和来访的工作。

（一九五三年一月二十九日《人民日报》）


三、中共中央华北局第三书记刘澜涛在处理张顺有事件会议上的讲话（摘要）

中共中央华北局第三书记刘澜涛
在处理张顺有事件会议上的讲话（摘要）

    我们的党对人民的任何一件事情都是十分关心的。我们的党不论进行任何工作，只有一个出发点，一个目的，就是人民的利益。除了人民的利益这一件事情以外，再没有什么更重要的事情；除了人民的利益以外，再没有自己的任何特殊的利益。这就是我们的党之所以伟大和永远不可被战胜的唯一的原因。我们的党现在成了当政的党。很多党员参加了国际的领导工作，有了更负责的地位和更高的威信。但是，我们并不因此而有任何特殊的权利，只是我们对人民应尽的义务和责任比其他民主党派和普通人民更加重大。我们的党所领导的是一个四亿七千五百万人口的大国家，这样一个国家绝不是仅仅靠共产党员就能管理好的，共产党是领导的党，工人阶级是领导的阶级，但必须团结和依靠全国人民共同来管理国家，才能把国家的事情办好。我们对每一件事情处理的好坏，所采取的政策是否正确，决定着人民的苦乐、祸福，甚至生死存亡。所以我们共产党人必须小心谨慎，紧密团结人民，并且时刻倾听人民的呼声，把工作做好，尽可能地少犯错误；有了错误就要迅速加以批评和纠正。

    从张顺有检举反革命分子这一事件中，我们应当而且必须学习到些什么主要教训呢？

    第一、要注意人民的“小事情”。人民有许多事情看起来并不大，譬如张顺有只是为了捉一个反革命分子，并不是捉一千个、一万个。我们为了张顺有的这件事召开在这个会议是不是小题大做呢？绝不是的，人民的最细小的事情，就是人民的大事情的基础。国家大事就是千千万万老百姓的小事情集中起来的。人民群众有镇压反革命的要求，有抗美援朝的要求，有土地改革的要求，有民主改革和“三反”、“五反”等项要求。我们把千百万人民的要求集中起来，用马克思列宁主义的立场、观点、方法加以分析研究，就规定出我们的政策和具体任务。所以，我们绝不允许也绝不能漠视人民的细小的事情。我们有些同志认为：共产党员和国家领导岗位上的干部，应该考虑的是国家的施政方针、大规模的建设事业和共产主义的伟大前途。这些问题的考虑当然是完全必要的，也是很重要的，但是，我们决不能就因此而轻视人民群众的具体事情。张顺有要捉一个反革命分子，他的要求和人民的要求、国家的要求、党的要求是一致的，我们就应该全力支持他，反对那些不支持甚至阻难他的机关或国家工作人员。我想这样做是应该的，公道的。在旧社会里发生这样一件事情，是没有人也不可能有人来管的；在人民的时代，毛泽东的时代，我们的党和人民政府就必须认真、严肃、负责地来管这件事情，决不能采取敷衍了事不负责任的官僚主义态度。

    第二、要懂得对人民负责，对国家负责和对党负责的一致性。有些同志这样想：国家的任务、中央人民政府的命令、党中央、华北局的决定等应该重视；但是，人民的事情，一些无名英雄、一个大字不识的人的事情，似乎就可以负责也可以不负责。他们觉得：对上级不负责，上级要批评我，检查我，甚至于要撤职（懂得这一条自然是需要的）；但对人民不负责则是不要紧的。有相当一部分同志，甚至是某些领导同志，把对人民负责、对国家负责和对党负责分裂开来了，这是完全不对的。他们不了解对人民负责、对国家负责、对党负责的一致性。这些同志应该明白：人民的利益、国家的利益和党的利益是一致的；最广大人民的最高利益就是真理的标准，正义的标准；对人民不负责任，就是对国家和对党不负责任。因此，群众有什么疾苦，有什么解决不了的问题，我们的党和人民政府就有责任去详细了解并加以解决。我们共产党人应该是这样：人民的痛苦就是我们自己的痛苦，人民的快乐就是我们自己的快乐。人民翻身了，解放了，生产事业发展了，新的工厂开办了，中朝人民打胜仗了，我们就高兴；美帝国主义在巨济岛屠杀我们的被俘人员，反革命分子破坏我们的工厂，地主霸占农民的土地，欺压农民，我们就难过，我们就愤恨。我们仇恨什么，喜爱什么，反对什么，赞成什么，唯一的标准是人民的利益，没有也不应该有其他任何别的标准。我们遇到一件事情，要看这件事情正确或不正确，不要看当事人是张三或李四，因人废事是错误的。

    第三、必须保护人民检举一切坏人坏事的民主权利，这种权利是神圣不可侵犯的，任何人不能加以干涉。如果老百姓认为某件事情不公平，就可以越级控告，一直控告到中央。这种权利是共同纲领和人民政府的法令所规定了的。侵犯了这种权利，就是重大的原则错误，就是犯法的行为。人民对我们的批评，那怕是不完全正确的，不完全成熟的，我们也应该欢迎。毛主席经常教导我们：“言者无罪，闻者足戒。”因此绝不拒绝人民的批评和指责。而应该感谢那些帮助我们认识错误，改正错误的人。人民有意见要求我们接见，我们就应该抽出一定的时间去接见他们。有的同志说：我的工作很忙，那有时间接见一个普通老百姓呢？这种想法是不对的。接见人民或人民的代表，解决人民的问题，是我们不可推卸的重要的工作。群众来信和群众的意见，我们一定要答复，而且应该及时地正确地答复。去年（一九五一年）老根据地访问团代表毛主席到华北各地访问，人民提了几千条意见。这些意见我们已经转给各省市领导机关，所有这些问题都必须认真地加以处理。人民的事情必须件件有交代，案案有着落。

    我们欢迎人民群众的批评，但我们不能容许反革命分子利用人民内部的民主来进行破坏。决不准反革命分子乱说乱动，他们不得有任何自由。只有在他们经过改造、人民给予他们民主权利时，他们才能有自由。这是应该加以注意的。

    第四、要不怕困难，不怕报复，把真理坚持到底。张顺有在捉反革命分子这件事情上是光荣的。他不怕困难，行程一万五千里，走了那样多的机关，碰了许多钉子，受了许多打击，坐了两小时的监狱，还带过手铐，这一股顽强劲和仇恨反革命分子的精神是应该表扬的，但我们有些同志却是有意见也不敢提，怕受到报复，不敢坚持斗争，这是由于不相信党，不相信国家属于人民，不相信真理最后一定胜利，这种现象应该克服。对于施行报复的人，打击别人的人，不管他们职位有多高，过去功劳有多大，一定要给以处分，以保障人民的民主权利。我们的党和人民政府必须采取革命的手段对付那些违法失职、对人民事业毫不负责而又压制人民民主权利的官僚主义分子；如果经过教育而仍不改正者，应坚决地把他们从领导岗位上撤下来，而代之以真正能为人民服务的工作人员。最近我们又发现一件事：察哈尔省怀仁县县长，把一位刚参加工作的青年知识分子非法扣押了几天，原因是这位青年批评了他的官僚主义，并和他争吵过。怀仁县长的这种行为是完全错误的，是绝不能容忍的。什么人给了这位县长这样的权利呢？假使一个老百姓把县长关起来，大家会怎样呢？我想，不少人会叫起来：“这还得了！一定要严办。”现在中共察哈尔省委和省人民政府已着手检查这一事件，这是完全应当的。对于侵犯人民民主权利的任何分子，必须给以应得的惩处。

    我们的国家是属于人民的，人民行使国家政权的机关就是人民代表会议或人民代表大会及其所产生的人民政府，像张顺有这一件事情，察哈尔那位县长的事情，我们不仅要登报、广播来加以揭发和批评，以教育大家，而且还应该在各有关的人民代表会议或人民代表大会上进行讨论，确实地赋予人民以选举、检查、批评、检举直至罢免政府任何工作人员的民主权利。这是完全必要的，这样做才能使人民进一步确认自己主人翁的地位和职责。这会比单纯自上而下地来处理是有更大的教育意义的。这一点同志们必须深刻地认识清楚，以便真正发动人民群众来监督我们国家的一切工作人员，使他们全心全意地更好地为人民服务。

（一九五二年六月二十日《人民日报》）


我检举反革命分子时遭遇了重重阻难——张顺有

我检举反革命分子时遭遇了重重阻难

赶车工人——张顺有口述
华北局纪律检查委员会——李恒英笔录

    我叫张顺有，山西省敦县二区庄头村人，今年（一九五二年）二十九岁，十四岁外出谋生，后当赶车工人。我在归绥市公营碾磨厂当运输员时，加入工会和中苏友好协会，受到革命的教育，觉悟逐渐提高，我对共产党和人民政府非常拥护。去年（一九五一年）镇压反革命运动时，我就响应人民政府号召，积极地检举反革命分子。

    我在我在归绥市公营碾磨厂当运输员期间，认识了粮贩宋郁德。当时还不知道他是逃亡恶霸地主杀人犯。碾磨厂减员后，我便从去年三月开始，给宋郁德当赶大车的工人。当时政府正在镇压反革命。宋郁德因怕被逮捕法办，要我和他每人赶着一辆大车从归绥市搬到大同，并改名孙郁德，还写了两个假路条。宋郁德在大同的朋友怕受累，不让宋郁德居住，他就又带着我搬到山西省敦县。当时我怀疑宋郁德一定不是个好家伙，心想检举他。一来我痛恨反革命，拥护人民政府；二来我想如果不检举他，自己就有包庇反革命的嫌疑。因此，到敦县以后，我就把上述情形向本村干部和敦县二区区政府报告了。去年六月底，区政府把宋郁德逮捕了。经过审问，没问出其他事实，扣押了十几天就释放了。七月初，我同宋郁德返回归绥，路过大同，在宋郁德的朋友处了解到宋郁德确实是个恶霸地主，我就带着我的工会会员证到大同县人民政府检举他。大同县人民政府的干部说：“没有介绍信，光工会会员证不能作根据，我们这里不管。”我们回到归绥时，我想我是工会会员，市工会一定给办，就到了市工会。但市工会的人也说：“我们管不了，你到宋郁德所在地的派出所去检举吧！”我又到小西街派出所，见到了户籍警张礼。他也说不管。到二区区公所，又不管。后来又到归绥市人民政府，传达室出来一个人，也说不管。没有办法，我想到宋郁德所在地派出所受公安二分局领导，就又去公安二分局检举。二分局的同志说：“你来这里检举他，第一没有介绍信，第二我们这里没发现宋郁德的材料，所以也不能管。”并说：“你和宋郁德起个纠纷吧，起了纠纷，经过派出所再到我们这里处理。”我听了公安二分局的话，就和宋郁德起了纠纷，到派出所去告：“宋郁德是恶霸地主，改名换姓，开假路条。”并且把宋郁德欠我工资七十五万元，企图解雇我的事，也同时提出来，要求解决。派出所的干部打电话请示了公安二分局以后，对我说：“你们这是民事案件，工资纠纷问题，我们这里管不了，你还是到市人民法院吧！”八月初，我到市人民法院，见了法院干部王申午。我告诉他宋郁德是反革命分子。王申午答复说：“反革命不反革命我不管，你反正是为了要工资就说要工资的事吧！”这时王申午把宋郁德拉到院外谈了一下（估计王申午一定是受了贿），回来便威胁我说：“你说人家欠你钱，你还欠人家几百万哩！你究竟是干什么的？我们这里解决不了，你到山西省敦县去解决吧！”我就回到敦县，经村、区政府写了证明，并把区政府扣押宋郁德时所怀疑和审问的材料拿着，返回归绥市法院，见了王申午。他说：“宋郁德现在不在家，无法处理。你光说他是反革命，没有事实也不行。”我请他把这些材料交给院长看看，他又威胁我说：“你这些材料错了，你得负完全责任！”后来我到归绥市工会，市劳动局，也都推诿不管。劳动局的干部说：“法院还解决不了哩，我们更不能解决。”没办法，我就装扮成买碱的，到宋郁德原籍察哈尔省阳高县四区东水地村调查他的罪恶材料。前后在东水地村和附近各村调查了半个月，并且访问了被宋郁德杀害的孙林雨的母亲，肯定了宋郁德是逃亡恶霸地主，外号叫“宋三爷”。他有两个儿子，都制造过料面。大儿子宋福金曾在大同伪警宪队当特务队长（已被政府枪决）；次子宋福多是九宫道道首。一九四八年阳高县解放时，宋郁德跑到大同城里（当时未解放），依仗敌势，将本村人孙林雨打死，还将本村一个姓戴的腿打断。我了解到这些材料后，就到阳高县四区区公所去检举他。四区区公所态度还好，并写信把我介绍到阳高县人民法院。法院说这是镇压反革命的问题，并非民事案件，又介绍到公安局解决。阳高县公安局不但不解决，反而把四区写的介绍信扣留不给了。经过我再三要求，才允许给归绥市公安局写公函。但我赶到归绥市法院、派出所、公安二分局时，他们都借口说阳高县没来公函，不管。没办法，我又从归绥找到雁北公安办事处，办事处的干部说：“只要有敦县的介绍信，我们就可以帮助你解决。”我就又回到本县，经村、区和敦县公安局介绍到雁北公安办事处。雁北公安办事处又介绍到绥远省公安厅，公安厅又介绍到归绥市公安局，市公安局指示二分局，二分局指示派出所，在去年十月三十一日才把反革命分子宋郁德逮捕起来。我心里非常喜欢。可是我没想到归绥市公安局第四科在押送宋犯到阳高县公安局时，给宋犯带上了手铐，给我也带上了手铐。到阳高县公安局后，也把我扣压到监狱里两个钟头。我非常不满。

    我为了检举反革命分子宋郁德，奔跑了绥远、察哈尔、山西的二十七个机关，经过五个月，不仅耽误了生产，而且把过去的积蓄和衣服、被子、烟袋等都完全卖光了。实在没钱时，瞒着我父母，从家里偷出粮食来卖掉作路费，共花了二百四十多万元。当把反革命分子逮捕后，我就要求阳高县公安局叫反革命分子赔偿我所花的路费和偿还所欠我的工资七十五万元。阳高县公安局说这里解决不了，叫我回归绥解决。我返回归绥市，市公安局又介绍到市法院。法院李同志说：“这个问题拖的时间太长，反革命分子又不在此地，所以解决不了。”后来我到劳动局，劳动局又把我介绍回法院。经过法院调解判决，宋郁德所欠七十五万元的工资给了五十万元。但往返所花路费还是不能解决。归绥市公安局把我介绍到雁北公安办事处，公安办事处又把我介绍到归绥市公安局。都没有给解决，没办法，我又返回原籍山西敦县公安局，拿本县公安局的公函又到了归绥市。但市公安局、市法院、市政府都不管。到绥远省检举署时，连门都不叫进。最后绥远省公安厅第一处给我写了介绍信，叫去山西沂县专署解决。我拿着介绍信先到敦县县工会，后来又到沂县专署，山西省人民政府，省人民问事处，省监察委员会，省检察署等机关，也都没有给解决。这时我就向山西省人民政府要求到中央人民政府控告。他们说：“这点小事用不着到那里去，我们帮助解决。”他们把我介绍到敦县公安局解决。公安局说解决不了，得由省人民政府解决。我于是第二次返回山西省人民政府，他们又叫我回敦县解决。敦县公安局的干部说：“现在值开展三反运动，我们没办法解决。”为叫反革命分子赔偿路费和所欠工资，我又跑了二十一个机关。以上来回奔跑，一共费了五个多月的时间，四下归绥，两去太原，奔走路程一万五千多里。最后，在没办法时，我才来到华北局控诉。

    我的要求和希望：我相信人民政府是为广大劳动人民办事的政府：如察哈尔省阳高县四区区公所，阳高县四区东水地村村干部宋增爱等，有的态度很好，有的在我困难时帮助解决路费。在他们帮助之下，使我终于完成了检举反革命分子宋郁德的任务。但也有些官僚主义机关，推来推去，不负责任。我最不满意的是归绥市人民法院和归绥市公安局，特别是归绥市法院的实习工作员王申午（系三青团、同志会分子、逃亡地主，现已被开除）。他对我检举反革命分子的行动不但不支持，反而威胁我，包庇宋郁德。归绥市公安局不但态度不好，而且在押解反革命分子宋郁德去阳高县的路上，给我也带上了手铐，到阳高县公安局时连我也押到监狱里。对他们这些错误，我要求登报，让他们公开进行检讨，教育他们改正错误，更好地为人民服务。另外，我要求叫宋犯补偿我往返所花路费二百四十余万元，补齐下欠的工资二十五万元。

（一九五二年五月三十日《人民日报》）


四、王振海犯罪事件给我们的教训——人民日报社论

王振海犯罪事件给我们的教训

    反党分子王振海——中共河北省定县地方委员会前任书记——依仗职权报复陷害共产党员李小六的严重违法乱纪案件，经过华北局纪律检查委员会多方面调查和对证以后已经作了最后的处理。我们党已将王振海这个不可救药的反党分子从党内驱逐出去，并交由政府依法惩办；对于以极端错误的腐朽的调和主义、自由主义态度对待这一严重违法乱纪事件的定县地方委员会，给以部分改组的处分；对于以官僚主义的姑息态度对待这一严重事件的河北省委员会，给以指责。我们党对这一事件的处理，是完全正确的、公正的。

    王振海之所以堕落成为不可救药的反党反人民的犯罪分子，对于他本人来说，并不是偶然的。他是一个极端的个人主义和自私自利的分子。刘少奇同志曾经指出在我们党内有少数带着比较浓厚的个人主义和自私自利思想的人，这种人“在解决各种具体问题时把个人利益摆在前面，而把党的利益摆在后面；或者他对于个人总是患得患失，计较他个人的利益，或者假公营私，借着党的工作去达到他私人的某种目的；或者借口原则问题、借口党的利益的大帽子去报复他私人对其他同志的仇恨”。（“论共产党员的修养”）王振海正是这种人的典型。他之所以堕落成为反党反人民的犯罪分子，正是由于他的浓厚的个人主义和自私自利思想严重发展的结果。王振海罪恶的严重性在于它依仗党和人民所交给他的职权来达到他反党反人民的犯罪目的。本来，党和人民所交给我们的职位愈高、权利越大，只是表示人民群众对我们的信任越大、期望越高，因而也就越加加重了我们的责任，我们就愈应该兢兢业业地、谦虚谨慎地作好党和人民所交给自己的一切工作，不能有任何特权思想和仗势欺人的行为。但王振海并不执行这项原则，他要使党和人民的利益服从于他私人的利益，党和人民交给他的职权愈重，他就愈加依仗权势违法乱纪。正是在这种情况下，他才在对待共产党员李小六的问题上，完全背叛党和人民的立场，固执地站到他的妻子、家庭和亲戚的立场，依仗他作为党的地方委员会书记的职权，对于在领导农民斗争中的触犯他的妻子、家庭、亲戚的利益的共产党员李小六，实行私人的残酷的报复，其报复的最后目的是要置李小六于死地。王振海自以为是党的比较高级的干部，就可以这样无法无天。但最后的事实证明，依仗权势和人民群众作对的，就不能不受到党纪国法的制裁。党的纪律和人民政府的法律只能维护人民群众的利益，而永远不能维护违法乱纪的罪行。

    由此应当得出教训，一切党员都不能有私心和个人主义，不能把自己的私人利益摆在党和人民的利益之上，必须竭力排除来自一切方面特别是来自自己身边的各种坏影响。共产党员决不能有特权思想，只能当人民的勤务员，不能作人民的老爷。党和人民托付给自己的责任愈重，就愈应该严格要求自己，使自己私人的利益服从于党和人民的利益，忘我地为党为人民进行工作。一切自私自利和个人主义发展的结果，就是损害党和人民的利益，就是犯罪，就是身败名裂。而我们党在今天这个时期则应时刻警惕党员干部中自私自利和个人主义思想对于党的危害，时刻同各种错误思想和依仗违法乱纪的行为作坚决斗争，并及时地把那些因严重自私自利、违法乱纪而破坏党的原则、危害党的事业的不可救药的分子清洗出党，以保持和不断提高党在人民群众中的威望。

    王振海之所以造下这种罪孽，而未能得到及时的制止，原定县地委会的多数同志负有严重的政治责任。在一九五〇年初，即当王振海刚开始他的罪恶行动的时候，定县地委会便已发觉他的严重的反党性质，但当时除了少数同志表示抗议并在以后向他进行斗争以外，多数同志对于王振海的这种反党行为却不表示义愤，即不对他展开坚决的斗争，也不向上级党委作报告，而一再采取腐朽的自由主义态度，听之任之，这就在实际上放纵了王振海的犯罪行为。他们或者麻木不仁，抱着“得过且过”、“多一事不如少一事”的态度；或者不敢破除情面，不敢得罪别人，怕由此招来对自己的“不利”和引起别人的反批评；或者惧怕党内斗争和自我批评，认为开展党内斗争来克服党内一切坏现象，会妨碍党的“团结”，因而对坏现象敷衍了事，采取调和的折中的态度；有的甚至投党内分歧之机，看风使舵，有意掩饰或冲淡那些“权利在握”但是做了坏事的人的错误，打击那些坚持真理、仗义执言的同志。他们斤斤计较个人的得失，不揭开问题，不坚持真理，不敢和坏人坏事作斗争，置党的原则和人民利益于不顾。尤其不能令人容忍的，是经过亲自调查将事实真相弄清以后，他们竟还在这样重大的原则问题上继续采取调和的、折中的态度，有意向省委写混淆是非、掩饰王振海错误的假报告。试问这些居于领导地位的共产党员，他们的一点起码的党性到什么地方去了呢？可以断言：如果原定县地委会多数同志不是在这个问题上采取调和的、折中的态度而能及早采取措施，将问题摆到桌子面上来，并按照党的原则展开争论，并将争论中的问题如如实地向上级反映，则王振海的反党罪行将不至于发展到如此严重的程度，而能得到及时的制止，这种反党罪行给党和人民事业所造成的损害，也不至发展到如此严重的程度，而能得到及时的挽救。

    由此应当得出教训：我们党的同志间特别是领导同志间，对于任何原则性的错误和各种坏现象不能采取腐朽的自由主义态度或抹煞原则的“折中”态度。任何一个同志特别是领导同志之间，对于任何一种违反党的原则的错误现象，对于一切坏人坏事，不管他是什么人，都应按照党的原则坚持斗争。凡是企图以牺牲党的原则来达到个人卑鄙目的的人，党对待他们就是要使他们达不到这种个人目的。党的领导机关应及时将各种错误问题揭开，将一切政策性、原则性的问题和分歧摆到桌面上来，以批评和自我批评及正确的党内斗争来克服党内一切坏的现象，不许明知而不过问、不斗争；不许采取庸俗敷衍的态度。目前在领导干部间的这种庸俗敷衍的态度是不少的，必须坚决打掉。

    原定县地委会的其他负责干部（如前定县地委副书记范文兴同志）曾向河北省委揭发过这个案件，如果河北省委及纪律检查会在事件揭发之后不采取官僚主义的态度，而采取认真负责的态度立即加以严肃处理，那么这一错误也可以得到适当的制止，及早清除坏人坏事和混乱现象，挽回党的影响。但是，河北省委及纪律检查委员会没有能够这样做。河北省委及纪律检查委员会在接到范文兴同志第一次控告后，竟未引起应有的注意，既不派人彻查，也不责令地委会负责查清，只是写信令王振海本人作检讨。王振海拒不作检讨，定县地委会向省委写来假报告，省委又居然信以为真，不采取任何措施。及至一九五二年三月范文兴同志再次向省委揭发了这一案件，省委纪律检查委员会虽派人去当地调查，但仍不准备切实弄清是非，解决问题，继续采取敷衍了事的态度，以案情复杂负责，一时难以弄清为借口，用所谓“具结了案”的办法草草结束。河北省委在刘青山、张子善反党事件之后，没有吸取应有的教训，对于王振海事件的处理，又犯了同样性质的错误。他们对于定县地委会主要负责同志显然的分歧意见，一开始又采取官僚主义的态度，不采取必要的措施去弄清事实并标明自己的原则意见，一直使事情发展到极端严重的地步，这是河北省委政治领导和思想领导薄弱的必然结果，是对干部的错误特别是高级干部的错误采取姑息态度的必然结果。对于干部的错误特别是高级干部的错误，借口“过去有功劳”、“过去表现还不错”、“看起来还老实”、“一般说来还是好干部”等，不去加以警惕，不认真地实行检查，问题摆到面前来了，仍然仅凭自己平素极不深刻的老印象，认为“这个人不会这样吧”？以为事情“大概不至于弄到这样吧”因而仍然没有下决心去把这个事情弄清楚，还是马马虎虎，不作结论，这是极其错误的。这是领导作风上的严重官僚主义的表现。

    由此应当得出教训：领导机关对于干部中的任何一种原则性的错误和分歧，都不许可采取官僚主义的态度，应明确表示自己的原则意见，及时作出正确的结论，必须以加强思想领导和勤于检查的办法，对干部中一切违反党的政策原则的错误和对这种错误的姑息态度作斗争，这是教育和挽救犯错误的干部的唯一正确的办法。对待任何干部所犯的错误，都只能是根据党的原则，而不能根据干部的职位，只应当根据事实，而不能根据主观的印象，否则便是错误的。事实一再证明领导机关的官僚主义足以害死人、葬送干部、并削弱党的战斗力，放松反对官僚主义就是放任危害党和人民事业的罪行，这当然是不能允许的。

    反党分子王振海的犯罪事件业已处理结束，但这一事件所给我们的教训是不能被遗忘的，愿全党同志记取这些教训！


中共中央华北局纪律检查委员会关于反党分子前定县地委书记王振海犯罪事件的决定

中共中央华北局纪律检查委员会
关于反党分子前定县地委书记王振海犯罪事件的决定

    河北省前定县地委书记王振海，为了达到私人报复的目的，利用职权，阴谋陷害党员李小六的严重事件，经过我们长时期多方面的对证和调查之后，真相业已大白，王振海的反党罪行，业已完全证实。

    李小六（即李英）是河北省无极县东牛村人，共产党员。一九四二年日寇“五一”扫荡后，李小六被我方派遣至正定伪治安军中作情报工作，并有一定成绩。一九四七年土地改革时，李积极领导本村农民向封建势力作坚决斗争，斗争锋芒曾触及王振海的爱人张英个人的及其家庭的利益，自此即招来张英方面的仇恨。

    张英（共产党员，当时任安国县城关区区委组织委员）的家庭，在过去曾是东牛村拥有二百多亩土地的大地主，一九三三年后下降为中农。张英自参加革命后，其自私自利的思想并未得到改造。一九四六年张英从她娘家分得一部分土地，并将王振海和两个小孩的名字都写在她娘家的负担册上，以少纳对国家的负担。一九四八年土地改革时又在王振海家分了五个人（王、张及其小孩）的土地、房屋。张英在她本村的土地改革中，不仅不支持农民斗争，反而干涉土地改革，包庇家庭。一九四七年进行土地改革复查时，张英听到其家庭因怕斗争藏起的两个包裹被贫农团查获的消息后，即借口这是她的包裹，亲自将包裹从贫农团手里要回来，并反咬一口说包裹里短少了东西。为此贫农团曾令其在群众大会上作了公开检讨，事后张英表示这比打她几个耳光还要难堪，大不甘心。复查中，群众又将张英的本家叔父（在任伪保长的秘书时有贪污行为）清算斗争。一九四八年春，因当时群众不明政策，又以“查三代”的办法将张英家划为破落地主，将张英父亲李白雪扣押十余天，并计划拆掉张英在娘家所分的三间砖房。此时张英又回家住了十多天，直接干涉农民的土地改革复查工作，由此引起区村干部的极大不满。经县委提出意见后，张英才被迫离开。自此以后，张英便对李小六怀恨在心，积极策动其爱人王振海，借王之职权，对李小六实行报复陷害。

    王振海河张英为了达到报复陷害的目的，并把这一罪恶目的巧妙地掩盖起来，首先利用李小六曾在伪治安军中充任过情报员这一事实，捏造了李小六种种“罪名”。一九四八年八月，王振海亲赴无极县，向当时县委委员周鸿义、张济世等当面介绍了李小六的所谓“罪恶事实”，将被我方派遣至伪治安军中作情报工作的共产党员李小六，诬说成是“投敌干部”，说“李在正定伪治安军当情报室主任时，对人民危害很大，我们的工作进不去，并杀过我们的区委书记”（意思是指张英的哥哥区委书记李硕彦是李小六所杀，而事实是李硕彦系被当时汉奸王荣贵向敌告密而被杀害的，与李小六毫无关系），又造谣说“当时县委会决定将李小六作为“单打一”的对象”。实际并无此事。张英在一九四九年一月及一九五〇年四月，亦向无极县委介绍了李小六的“情况”，并在村积极工作的李小六诬说成是“掌握村中大权，专闹宗派、闹不团结的坏分子”，说李小六“手黑”（暗杀人的意思）。王振海并把东牛村的贫富情况也给倾倒过来：东牛村明明是东头富西头穷，他却向县委硬说是东头穷（他丈人李白雪住东头）西头富（李小六住西头）。根据自己所捏造的这些事实，王振海于一九四八年八月指示无极县委开除李小六的党籍，撤销其村长职务。当时无极县委盲目地执行了王振海的错误指示，宣布开除李小六的党籍，但由于区委和村支部提出不同意见，因此李小六回村后仍过党的组织生活。王振海闻讯后，又于一九四九年一月与张英共同嘱咐定县地委委员晋仰贤办理此事。晋仰贤即督促无极县委开除李小六的党籍。王振海并在地委召集的一次干部会议上公开批评了无极县委不切实执行他的指示。至此无极县委乃于一九四九年八月派专人赴东牛村开除了李小六的党籍，建议政府撤掉了李的村长职务，并于一九五〇年三月第一次逮捕了李小六。因李小六被捕前曾到河北省军区找过当时派他做情报工作的牛臻同志（河北军区侦察科长），并由牛写了证明信给定县专区专员赵树光和军分区司令廖鼎琳，这才通知无极县将李小六释放。

    这时，定县地委会才了解了王振海和张英的这种罪恶勾当。前定县军分区司令员廖鼎琳同志在地委会上指出：李小六当伪治安军情报员是我方所派遣的，有牛臻写给专员赵树光和他自己的信为证，张英的行动是个人报复。但是地委会既不将王振海、张英的这种严重的反党行为报告省委，也不向王振海展开正确的斗争，而采取了不可容忍的腐朽的自由主义态度，这实际上是纵容了王振海的罪恶行动。此后，王振海改变其手法，继续其阴谋活动：一方面对李小六充任伪治安军情报员系我方派遣并有负责同志证明这一根本事实，装聋作哑，故作不信任；另方面在行动上则将其以前公开捏造宣传李小六“罪恶”的手法，改变为对县委欺骗，对地委和省委隐瞒的手法，利用一九五一年四月镇压反革命运动的机会，进一步企图置李小六于死地。当时王振海亲到无极县，瞒着地委指示县委将李小六作为反革命分子处理。值得注意的是，王振海此次向无极县委介绍李小六的“情形”时，对李小六当敌人情报员系我方派遣这一十分重要的事实，依然只字不提。无极县委在王振海此行以前，即未发现李小六有任何血债，又未接到群众任何检举材料，所以在逮捕第一、二批反革命分子名单中均无李小六名字。在王振海指示后，无极县委便盲目地根据王振海所介绍的“罪恶事实”，将李小六列入死刑缓期执行的反革命罪犯的名单中，于五月报送地委审批。王振海亲自审阅了李小六的案卷材料；于一九五一年六月二日亲自携带一批案卷赴河北省报案（其中有李小六），报案时又同样地隐瞒了李小六当情报员系我方派遣的事实，因而骗得了省的批准（批准逮捕、经审讯证实后再行定案）。于是李小六在同年七月二日第二次被捕。李小六被捕后，王振海即于七月底又亲赴无极县，督促无极县委调查搜集李小六的罪恶材料。其后虽经张英嫂子（李硕彦妻）等人捏词控告，但终未查出李小六任何罪恶事实。迟至一九五二年五月，李小六始被讨保释放，冤狱达十个月之久。

    一九五一年八月，前定县地委副书记范文兴向河北省委揭发了这一事件，但河北省委对于这样重大的案件，既不派人彻查，也不责令定县地委负责查清，却错误地写信给王振海本人令其作检讨。王振海不但不作任何检讨，反而名目张胆地追查检举人，大骂范文兴，声言要与范文兴到“中央、华北局打官司”，企图将主持正义地范文兴同志打击下去。当时大多数地委委员对王振海的这种目无党纪国法的行为，采取了毫无原则的态度，甚至地委委员申象山在一九五一年十月地委党的小组会上，批评范文兴不经过组织向省委反映问题“会极大的影响干部之间的团结”，并极端错误地追问范文兴反映问题的动机“是否有地位观念”。对于申象山的这种荒谬的说法，除副专员冀时新同志表示反对外，其他地委委员如林达宇、赵树光等竟不表示反对意见。十月底，地委派专员赵树光、组织部长李国庆到无极县调查这一案件。此次调查虽已证实“李小六无罪，张英对李小六挟嫌报复，王振海搞李小六是张英所策动”，但仅因王振海和张英矢口抵赖，地委也就不坚持真理，于十一月向省委写了一个混淆事实、掩盖王振海错误的假报告，而省委也竟相信了这个假报告，未采取任何必要措施。这就再度纵容了王振海的犯罪行为，使其有坚持错误的余地。在李小六被宣告无罪释放两个月之后，王振海和张英居然还私自三次写信给原无极县委敌工部长刘学及其他敌工人员，示意他们提供李小六的所谓“罪恶事实”，企图顽抗到底。

    一九五二年三月，范文兴同志再次向河北省委揭发了这一事件，河北省委纪律检查委员会才派人赴定县地委进行调查。虽然此次调查结果更加详尽地证实了王振海和张英的犯罪行为，但地委依然无原则地借口案情复杂，将此案件推给省委了事，而河北省委在这一问题上亦同样采取了官僚主义态度，以案情复杂，一时难以弄清为理由，错误地采取了“具结了案”的办法，认为王振海主要是犯了“主观主义”的错误，仅给以当众警告的处分，草草结案。

    直至此次华北局纪律检查委员会调集河北省委纪律检查委员会、定县地委、前无极县委各有关干部二十余人，联合进行了反复的对证和调查之后，王振海的上述反党罪行才得以完全暴露，并一一予以证实。

    以上全部事实说明：王振海和张英从极端的个人主义、自私自利出发，背叛党的利益和人民的利益，完全站到反党反人民的立场上，依仗职权，报复陷害革命同志，为了达到这个罪恶的目的，王振海和张英才借口李小六曾充任伪治安军情报员，不惜由此捏造种种事实，混淆是非，颠倒黑白，硬给李小六加上反革命的罪名，王振海不在土地改革以前而偏偏要在土地改革以后来提起李小六的问题，而当李小六的派遣关系已有负责人员证明之后，王振海还继续在这个问题上装聋作哑，在实际处理时又不敢经过正当的组织手续，而实行瞒上欺下的办法，这一切，正是为了达到上述罪恶的目的。由此可见，王振海已完全堕落到反党反人民的地步，已是一个不可救药的分子，定县地委会（除了个别同志外）在处理这一案件中的严重无原则和自由主义错误，以及河北省委在对待这一问题上的官僚主义态度，放纵了这一事件的发展，因而也应担负一定的政治责任。

    根据以上事实及该案的严重性质，为了严肃党纪，教育全党，中共中央华北局纪律检查委员会决定有关人员和有关组织作如下处理：

一、对个人和组织的处分

    王振海目无党纪国法，完全从极端的个人主义自私自利出发，利用职权，对革命同志实行报复陷害，并企图坚持错误到底，已证明其为不可救药的反党反人民的分子，决定开除其党籍，并建议政府依法处理。

    张英，现任定县地委纪律检查委员会干事，是王振海事件的积极策动者参加者，并在土地改革中包庇家庭，干涉土地改革，非法多占农民斗争果实，完全丧失了共产党员的条件，决定开除其党籍，建议政府依法处理，并追回非法多占之土地。

    赵树光，前定县专区专员，定县地委常委委员，现任河北省人民政府粮食厅厅长。在王振海事件中，不坚持党的原则，对纵容王振海的错误负有重大责任。赵虽在地委会上听到过廖鼎琳介绍李小六的派遣关系和张英对李小六的报复行为，并曾亲自接到过牛臻关于李小六派遣关系的证明信，但仍以腐朽的自由主义态度对待这一严重问题，不向王振海展开坚决斗争。一九五一年十月，赵与李国庆（定县地委组织部长）赴无极县调查此事件时，既不理睬县委提出的关于释放李小六的正确意见，调查后又有意向省委作假报告。一九五二年七月地委讨论处理王振海的问题时，更从个人得失出发，对如此重大的问题庸俗地看成是“范文兴与王振海的私人成见”，主张不给王振海以处分。其错误是严重的，决定给以撤销工作处分。

    李国庆，前任定县地委组织部长（常委委员），现任定县地委第一副书记。在此事件中，李毫无原则地把范文兴检举王振海的正义行动，看成是闹私人成见，采取了调和主义和自由主义的态度，从所谓“维系两人的关系和不影响工作出发”，因而在一九五一年与赵树光到无极县调查后，本来事情已大体弄清，但却仍有意欺骗省委，向省委作了假报告。决定给以撤销工作处分。

    林达宇，前定县地委秘书长，现任地委第二副书记。在此案件中，不坚持党的原则，对范文兴抱个人成见，为王振海的反党行为作辩护，决定给以当众警告处分。至林达宇在工作中的其他错误，由河北省委查清后，另行处理。

    申像山，前定县地委宣传部副部长，现任地委宣传部长。在此事件中，申不坚持党的原则，不向反党分子王振海展开斗争，反错误地批评范文兴不经组织反映问题“会极大的影响干部之间的团结”，决定给以当众警告处分。

    前定县地委副书记李太（现任中央重工业直属工程公司副经理）、地委组织部副部长晋仰贤（现任河北省人民政府商业厅副厅长）在王振海事件中不坚持党的原则，在事实大体查清后，还不向王振海进行斗争，决定给以当众警告处分。

    冀时新（前定县专区副专区，现任专员），王树南（前定县军分区政治部主任，现任唐山军分区政治部主任），李庆林（前定县专区合作社主任），在这一事件中表现了麻木不仁的态度，均应作深刻检讨。

    定县地委会，在王振海事件中表现了严重丧失党的原则，以极端错误的腐朽的调和主义、自由主义态度对待这一严重问题，对王振海的反党犯罪行为不开展坚决的斗争，对范文兴的正义行动不积极予以支持，反而肆行压抑；王振海的错误行为经地委会派人清查后，地委会不据实上报，亦不严肃负责地进行处理，竟有意地向省委作假报告，起了包庇纵容反党分子王振海的作用，其错误是严重的，决定以部分改组处分。

    河北省委未认真接受刘青山、张子善叛党事件的血的教训，仍以官僚主义态度对待这一严重事件，对干部的错误特别对某些高级干部的错误采取姑息态度，使干部所犯的错误不能得到及时纠正，反致造成严重的恶果。决定给以指责处分。

    原无极县委会盲目地执行王振海的错误指示，不听取下级干部的正确意见，错误的开除李小六党籍并两次错捕李小六，决定给以指责处分，给原无极县委书记周鸿义、组织部长张济世、公安局长张志超以当众警告处分。

二、表扬

    前定县地委副书记范文兴，积极地向河北省委、华北局和中共中央揭发了这一严重事件，并对反党分子王振海作坚决斗争，应予表扬。

    受害人李小六因积极领导土地改革斗争，为反党犯罪分子王振海、张英所陷害，含冤达四年之久，被无故开除党籍、撤掉村长职务，两次遭逮捕，冤狱十月余。因之，在处理这一事件时，应在东牛村召开会议，公开宣布李小六当伪治安军情报员是我方所派遣，摘掉其汉奸帽子，恢复其党籍，对其积极工作，坚持斗争应予以鼓励。


五、深入开展反对官僚主义、反对命令主义、反对违法乱纪的斗争——中共河北省委书记：林録

深入开展反对官僚主义、
反对命令主义、反对违法乱纪的斗争

林铁同志在处理台底村事件的会议上的总结报告

（一）

    根据中央与华北局的指示，省委决定在全省范围内继续深入开展反对官僚主义、反对命令主义、反对违法乱纪的斗争。省委召开的处理易县台底村干部违法乱纪事件的会议，就是坚决深入开展这一斗争的信号。

    有的人怀疑是否有必要继续开展这一个斗争，他们认为去年上半年进行了反贪污、反浪费、反官僚主义的伟大运动，接着又通过“张顺有事件”、“郭金升事件”开展了反对官僚主义、反对违法乱纪的斗争，是否需要再开展这样一个斗争呢？这个问题是容易回答的：易县台地村事件的解法，就是发生在以上连续进行的斗争以后，但是它仍然一方面暴露了党的基层组织中强迫命令、违法乱纪的严重情况，说明了恶霸分子横行无忌地、残酷地蹂躏人民群众，同时也尖锐地暴露了我们各级党政组织漠视群众疾苦、忽视人民群众对坏人坏事的检举、不切实际深入工作的严重的官僚主义作风。从这里，我们看到了官僚主义者好像只有一个耳朵，只听他自己的干部的反应，不听群众的意见，只有一个眼睛，只看见某些干部作出一些工作成绩，看不见我们中间有些人根本不关心群众的疾苦，甚至掉转头来强迫命令群众或欺凌群众；官僚主义者好像只有一条腿，走不到群众中去。如台底村事件起初的三次调查，有的人半路折回，有的人到了县人民政府坐等报告，有的人即便到了村里，还是在牛老连手心里打转，不肯到群众中去。从这个事件我们应该得到很多教训，其中首先一条是：“这样的领导作风，不仅害民而且误国，这是一种和共产党员的作风不相容的作风。这个事件不能不引起我们的义愤，引起我们的警惕。如果不革除这种违反党的利益、违反人民利益的恶劣作风，而任其继续发展下去，那是非常危险的。”

    毫无疑问，在经过去年的“三反”运动以后，又通过“张顺有事件”、“郭金升事件”在全省开展了反对官僚主义、反对违法乱纪的斗争，揭发出来很多坏人坏事，对于端正广大党员干部的思想作风，起了很大作用。但是，我们知道，去年的“三反”运动，只是基本上解决了县以上各级机关工作人员中的贪污、浪费问题，及许多领导者和被领导的机关人员相脱离的这一方面官僚主义问题；对于不了解人民群众的疾苦，不了解基层组织中的坏人、坏事，甚至熟视无睹，这方面的官僚主义并未得到解决。通过“张顺有事件”和“郭金升事件”所进行的斗争，虽在反对违法乱纪以及与其相连的官僚主义方面，在部分地区、部分机关，在一定程度上取得了一些收获，但是不能估计过高，因为这个斗争在很多地区和很多机关并未认真进行，轻轻地滑过去了，有的根本未曾动作。因此，很多坏人依然压在人民头上，为非作歹，没有得到制裁；许多坏事，没有得到处理，人民愤愤不平；官僚主义的作风在口头上文件上虽是非法的，但在一些干部的思想上仍然是合法的，不仅有一些人还没有深刻认识官僚主义作风对我们党和对人民群众的危害，没有把官僚主义的思想作风视为敌人，甚至还有的人不以官僚主义作风为耻，反以为算不了什么。台地村事件正是这样告诉我们：官僚主义、命令主义、违法乱纪，障碍着党和人民群众的联系与革命事业的前进。因此，不仅应该，而且必须坚决开展反对官僚主义、反对命令主义、反对违法乱纪的斗争，清除这种反动作风，以密切党和政府与人民群众的联系。

（二）

    必须认识，易县台底村事件绝不是个别的，就目前得到的极不完全的材料看来，命令主义、违法乱纪和养育、纵容包庇命令主义、违法乱纪的官僚主义，其严重情况，已达到了不能令人容忍的严重程度。对此，必须加以揭发：

    第一、命令主义作风在基层干部中是相当普遍与严重的，这里只举几项工作为例，即可看出其严重性：如在组织劳动互助中，有些区村干部采用“不参加互助不散会”，“不参加互助就是破坏互助”，限期“把一类组一律升为二类组，二类组一律升为农业生产合作社”等办法，强迫群众组织起来。在抗旱打井中，有些地方采用强摊应派、画圈指地、抓阄投票等办法，强迫群众打井。宁晋、深县、临漳三县有的区村干部，甚至因此逼得三个农民自杀了。在开展农村有奖储蓄工作中，有些县人民银行，给村干部布置“只许超过不许完不成”的任务数字，强迫群众储蓄。大名县姜陵村干部，就强迫贫农姜文林认购“有奖储蓄”五十万元，逼得姜全家到坟上哭了半夜。雄县供销社在“加强工农联盟”的口号下，用命令主义的办法推销次质煤，又加群众无烧煤习惯，不少群众因煤不能烧，把煤扔到大坑里去了。类似的例子多不胜举。命令主义所造成的恶果，使党和政府的政策被歪曲，被曲解，把好事办成坏事，给群众造成沉痛的损失，引起群众极大不满，影响了党与群众的联系。

    命令主义，是反动统治阶级站在人民头上对待人民的一种反动作风在我们党内的反映，它是和党的群众路线相违背的。这些犯命令主义错误的人，不正确估计群众的觉悟程度，违反群众的自愿原则；不经过对群众的宣传教育，提高群众的觉悟程度，而强迫群众按照自己的主观愿望行动，害了急性病，犯了脱离群众的错误。基层干部中的命令主义错误，不仅是由于很多基层干部缺乏群众观点，而且是由于各级领导机关及其负责人员的官僚主义作风所造成的。

    第二、各地均发现不少违法乱纪的事件，事件的严重性质实属惊人。这些坏事主要是以下三种人干出来的：一种是基层组织中有一些干部，他们缺乏法治观点，甚至沾染了恶霸作风。他们把自己认为是骑在人民头上的“老爷”，不忠实履行为人民服务的职责。由于大权在握，便非法打人、扣人，炫耀他们的权力和威风。如赞皇县一区农业助理员，因为一个妇女说了一句求雨的迷信话，便将其一家三口押入法院。有的村干部对到会迟的群众，伸手就打，把不愿上民校的妇女非法扣押起来。这些人不了解：权利是握在人民手里的，人民把它付予你，是使你为人民服务而使用它。因而，你只有为人民服务的权利，而没有任何特权。谁越过这个界限，违法乱纪，人民便会收回对他的信任和付予它的权利，他便应该受到政纪、法纪的制裁，如果他是一个党员，便应该受到党的纪律的处分。另外的两种人，一种是蜕化变质的违法乱纪分子，一种是反革命分子。前者如台底村的牛老连，这种人已经完全堕落到反党、反人民的地步，成为恶霸；反革命分子，是蓄谋钻到我基层组织中，窃据职权，为非作歹的。这两种坏人，都想尽办法欺压群众，敲诈勒索，强奸妇女，破坏党和政府的各种政策。对于这两种坏分子，应该坚决把他们清洗出我各种组织，并根据情节依法惩处。

    问题的严重性和危险性，不只在于坏人干出很多坏事，而且有些领导干部常被这些坏人蒙蔽，误认为他们是“好干部”，如易县县委和十区区委认为牛老连“能完成任务”、“基本上具备党员标准的八项条件”。

    第三、命令主义、违法乱纪所以发展到如此严重，而且得不到彻底揭发和及时纠正与处理，其根本原因就在于党、政领导机关存在着严重的官僚主义。官僚主义越严重的地方，命令主义、违法乱纪就越严重，这已成了规律。这种官僚主义的罪状，主要有以下几条：

    一、对群众的疾苦漠不关心，因而对所属地区组织中的坏人、坏事不了解、不肯了解或熟视无睹。不问其有意无意，客观上起了包庇坏人坏事的作用。

    二、在日常领导上，不注意对干部的教育，在交代工作任务与检查工作的同时，不把政策与工作作风真正交代清楚、检查彻底，因而对待干部，只看其能否完成任务、完成数字。不关心其完成任务与数字的方法、手段以及群众影响如何、这个干部的本质如何。

    三、不积极设法支持好人、惩治坏人，发扬坏事，却姑息、包庇坏人、坏事。如对犯错误的干部，不按党纪、政纪严肃处理，怕伤害他们的“积极性”，照顾他们的“历史”和“面子”，这种姑息包庇的结果，是法纪松弛，更加助长干部违法乱纪。

    四、喜歌颂、恶批评，偏听偏信，因而不但不积极设法发展批评，支持群众和下级干部的批评，反而压制批评，束缚打击他们的积极性。

    正是由于这样一种官僚主义的领导作风，助长着命令主义，养育着违法乱纪，把党的某些组织推到脱离群众的境地。

    我必须同时在这里指出：省委在自己的领导作风上，同样存在着严重的官僚主义作风，表现在对党的思想工作重视不够，而在组织工作上亦缺乏战斗性。它不仅没有对基层组织中的思想问题、组织情况予以应有的注意，就是对党的领导机构的一些重要环节，也没有予以应有的注意。这一方面是由于我们的政治敏感性不够，同时也由于我们同广大群众和广大干部相联系的“大门”还没有完全打开，耳目闭塞。没有采取有效的措施发展批评和自我批评，积极支持自下而上的批评和鼓舞群众对坏人、坏事的检举，因而对于坏人、坏事不能及时发觉。即使对于已经发现的问题也缺乏应有的决心和魄力，予以坚决处理。王振海事件即是一例。省委在发现此问题后，没有坚持追查到底，潦草从事，并且对于王振海的处理作出错误的决定。这说明我们还没有深刻接受叛徒刘青山、张子善事件的沉痛教训，这是值得我们高度警惕的。现在，除一面协助华北局彻底弄清情况进行重新处理外，省委准备待这一事件作出结论后，再详作检讨。

    由上可见，官僚主义和命令主义的危害是严重的。这是反动统治阶级对待人民的反动作风的残余在我们党和政府内的反映。我们决不能以为国民党反动统治在中国大陆上被推翻了，而放松对于国民党作风影响的警惕和斗争，因为国民党的反动制度虽被打到，但其反动的精神影响仍然在侵蚀着我们的党和其他革命组织。毛主席教导我们：内外反动派的影响现在还是很大的，并将在长时期内存在着，不能很快地消灭，我们应该在全国范围内和全体规模上，用民主的方法，教育自己和改造自己，使自己脱离内外反动派的影响，改造自己从旧社会带来的坏习惯和坏思想，不使自己走入反动派指引的错误道路上去。

（三）

    从已揭发出来的情况看，反对官僚主义、反对命令主义、反对违法乱纪，从思想上、组织上、作风上纯洁我们的党，进一步提高党的战斗力，密切党与人民群众的联系，已是迫不及待的重大任务。同时，过去的经验告诉我们：斗争将是剧烈的、尖锐的、复杂的、要深入开展这一斗争，必须扫除各种障碍，领导上必须有高度的政治责任心与领导斗争的决心。不如此，斗争便不可能领导向深入和持久。因此，必须首先坚决扫除以下障碍：

    首先，有一些领导干部麻痹自满，他们对于自身官僚主义和基层组织中强迫命令、违法乱纪的严重情况无所了解，熟视无睹，因而对于这个严肃的斗争采取可搞可不搞、甚至马虎敷衍的态度，企图混过去。对于这种“一切很好”“天下太平”、看不见矛盾、取消斗争的右倾思想，必须向其进行坚决的斗争，发动广大干部尖锐地揭发其官僚主义错误，将他们唤醒过来。应该告诉他们：正是由于他们这种麻痹自满，漠视群众疾苦，对自己辖地的命令主义、违法乱纪的严重情况熟视无睹，已经危害非浅，党和人民再不能允许他们这种马马虎虎的官僚主义作风存在下去了。

    其次，也有一些地区的担负领导职务的党员干部（从村长、民兵小队长起），把党和国家交由他们领导的地区或部门，从国家的统一领导中割据为独立王国。他们认为，我这里一切都好，只许表扬、歌颂、不许批评、揭发。他们在独立王国里，建立了他们自己的秩序，破坏了党和国家的统一的纪律和秩序。上边派人去检查，他们公开地或秘密地抵抗，下边对他们批评、揭发，他们则压制、打击、报复。甚至有的县委在对待上级派去的检查人员抱抵抗态度，他们自恃工作有成绩，有光荣的历史，以为党不应该批评检查他们，以为党不敢动他们一下。他们不知道这种骄狂自恃的错误思想，不仅已经阻塞了他们前进的道路，而且把他们推向和党对抗的方面去了。对于这些独立王国，不论其以何种形式出现，尽管他们在其他方面确有值得表扬之处，但这种抗拒检查和批评、俨然以独立王国的独裁者自居的态度，必须向它开展坚决的斗争，并加以肃清；如果他们不准备抛弃他们这种错误行为而改正过来，那就应该毫不犹豫地撤换他们，以免耽误工作，妨碍对坏人坏事的早日清除，妨害党和国家的正常秩序的建立。今天党的任务就是解散这一切独立王国，以保证党的完全统一与国家的完全统一。

    再次，也有些领导干部坚持着很多错误的观点，其目的，其结果，也不过是把这场严重的斗争陷于软弱无力甚至取消。比如有的认为：“这是老问题，不足为怪，一时不好解决。”或是“应该搞，不过我这里工作太忙。”也有的对待违法乱纪的分子，错误地套用“思想检查从严，组织处理从宽”这一主要用以处理历史问题的原则。他们的“理由”是“爱护干部”。也有的害怕公开的揭露错误，他们的“理论”是：“家丑不可外扬”。我们必须对这些错误观点和论调，予以严格的批评。不能从思想上击溃这些以及其他企图取消、淹没、曲解这一伟大斗争的论调，斗争是不可能有力地、正确地展开的。我们必须请“工作太忙”论者注意自己忙的结果如何，这一斗争正是要检查这种结果，并帮助他们找出做好工作的途径。使他们忙的结果，不是坏，而是好。因此其他工作和反对官僚主义、反对命令主义、反对违法乱纪的斗争不是对立的，而是密切结合进行的。我们必须提起姑息、原谅干部错误的领导人员注意：我们爱护干部是以爱护党的利益和人民的利益为出发点的。违背了这个观点，不仅不是爱护干部，而且恰恰是害了干部；同时，事实证明，撤掉了坏干部，就会有更多的好干部生长出来。我们必须告诉那些害怕“家丑外扬”的人：他们的观点如果实行起来，那就会使党停滞不前，脱离群众，使他们自己反而变得更丑。可以设想，台底村事件如不揭发，群众必将继续遭受牛老连恶霸分子的黑暗的统治，因而埋怨党和人民政府；揭发、处理了，群众会兴高采烈，更加热忱拥护党和人民政府。由此可见，群众是欢迎我们自我批评和勇敢地揭发自己的缺点、错误的，因为他们认为这是我们进步和对他们负责的表示。

    批评和自我批评是党进步的法宝，我们必须在这一斗争中以及在一切时期、党的一切组织中发展它，我们必须对那些窒息和压制批评的人，进行坚决的斗争。

    在反对官僚主义、反对命令主义、反对违法乱纪的斗争中，对于犯了官僚主义、命令主义、违法乱纪错误的干部，必须采取教育与惩治相结合的方针，和“典型处理，教育一般”的方法。在处理问题时，则应根据具体情况，实事求是地加以分析，分别对待，严肃处理。对一般的犯有官僚主义、命令主义错误的人，采取“思想检查从严，组织处理从宽”、“改正错误从宽、坚持错误从严”的原则处理。对压制批评和报复批评、检举的官僚主义分子，必须把他们当做党的死敌来斗争，如果他们不坚决改正错误，必须严加惩处，直到开除党籍。对于群众极为痛恨的违法乱纪分子，则应依据国家法律，予以严惩，以平民愤，并借以教育干部和人民群众。

    因此，首先应在区以上各系统各部门全体干部中进行反对官僚主义、反对命令主义、反对违法乱纪的学习与检查，揭发坏人坏事，表扬好人好事，检查每一个人对人民群众的疾苦和意见所采取的态度，使全体干部真正认识官僚主义、命令主义、违法乱纪的严重性和危险性，动员大家参加这一斗争。使所有干部了解：这是一个区别我党为人民服务的作风和国民党反人民的作风的问题，这是一个在经济建设中要不要发扬人民群众的积极性的问题，这是进一步密切党和人民政府与人民群众的联系、和人民群众当家作主人的问题。并使之了解：我们党员干部和国家工作人员只有为人民群众忠实服务的义务，而不能有任何特殊权利。在我们国家机关内绝不允许有任何特殊部门，党内绝不容许有任何特殊人物。不管什么人，只要违犯国法党纪，就必须受到国法、党纪的制裁。

    第二、从处理群众来信入手。县以上各级领导机关均须立即大张旗鼓地处理一些典型案件，以便把各级党政机关的“大门”向人民群众打开，真正和群众通气，使人民群众由不相信你这个领导机关给群众解决问题到相信你能够给他办事，从而鼓励其向坏人坏事斗争的勇气。只有这样，我们各级领导机关才能由被动转入主动。

    当前各级党政领导机关中对群众来信的积压现象仍然很严重，很多负责干部仍然对群众来信不够重视，把群众的意见和对我们的要求视为“小事”、“麻烦”、“可办可不办”，这是不能容许的。应该认识，只靠少数领导人员是很难发现我们各种工作中的缺点和错误的；而群众控告揭发的问题，往往是我们的官方报告和文件中所少见的。这就告诉我们：必须依靠广大人民群众的批评、检举和监督，才有可能发现、纠正我们各种工作中的缺点和错误。应该认识，人民群众向领导机关写信表示意见，是人民群众的不可侵犯的权利，领导机关和领导人员有责任、有义务解决他们提出的问题。我们应该向全体人民群众再三说明：我们欢迎他们的来信和来访，欢迎他们利用写信这个最方便的方法，揭发坏人坏事和对各种工作提出建议。

    因此，应把群众来信，作一次认真的清理，把问题分门别类地按照性质进行排队，作出处理计划，组织足够的力量，进行研究、调查、处理。并抓住其中的典型案件大张旗鼓的处理。

    “大门”打开之后，便应该在这个基础上建立一些必要的制度，保证今后认真对待并及时处理群众的来信、来访。县以上各级党委负责同志，每周平均至少亲自批阅一件群众来信，并抽出一定时间接见来访群众和下层干部。河北日报及各地的报纸，均应加强对读者来信及对其问题处理情况的报道，支持群众的批评。

    第三、广泛发扬民主，开展批评与自我批评。用批评和自我批评特别是自下而上的批评战胜官僚、命令主义。开展批评和自我批评应从检查工作入手，而且必须订定为制度，保证自下而上的批评得到支持、保护。同时，还必须认真开好各界人民代表会议，务使人民的代表能够畅所欲言，言之有效，使人民能够真正掌握政权，监督政府。

    第四、充实、健全党的纪律检查部门和政府的监察、检察部门，以及处理人民来信的机构。各级党、政负责干部，必须加强对上述部门的领导，按期检查督导他们的工作，帮助他们提高政策水平和分析问题的能力。凡在这些部门工作的同志，均应提高责任心和积极性，发扬艰苦深入、细致、准确的工作作风，切实地完成党所付予的惩治坏人、消灭坏事和纯洁党、政组织的任务。

    第五、深入开展发对官僚主义的斗争，应结合中心工作贯彻全年。在当前应首先着重反对违法乱纪以及与其相连的官僚主义。但在城乡、不同部门、领导机关与基层组织，则应有不同的重点。在农村、正在整党的村庄，必须认真进行群众观点、群众路线、遵守党纪国法的教育，以反对命令主义、反对违法乱纪，并对犯错误者进行适当处理；尚未进行整党的村庄，则应通过每个时期的中心任务，认真进行上述内容的教育，如遇有群众检举坏人坏事，必须认真处理。在城镇，由于居住集中，便于领导，可以分期分批集中街干部进行学习和检查，并选择典型大张旗鼓的处理，借以教育党员干部和人民群众。

    同志们：我们河北省党的组织，在毛主席、党中央和华北局的领导下，正确地贯彻了党的各项政策，胜利地完成了上级党和全省人民托付给我们的一切历史任务，这是肯定无疑的。但是，我们必须认识和强调指出目前存在着的缺点和某些错误，并动员全党在上级党的正确领导下，在全省人民的帮助下，为克服这些缺点和错误而努力，以便更好地领导并团结全省人民，为完成新的经济建设的历史任务而斗争，为保持我党的光荣而永远前进。

（一九五三年二月二十九日《河北日报》）


中共河北省委处理“台底村事件”的经过

中共河北省委处理“台底村事件”的经过

    中国共产党河北省委员会的反对官僚主义、反对命令主义、反对违法乱纪的典型案件处理大会是在华北局刘澜涛同志指示下进行的。刘澜涛同志为易县台底村干部以牛老连（村支部副书记）为首的严重违法乱纪、奸淫妇女、统治群众、敲诈勒索、贪污浪费的事件，曾于去年十二月亲自写信给河北省委，指出台底村事件性质严重，必须迅速处理，绝不应再事拖延。信中并指责河北领导机关存在着不可容忍的官僚主义，特别是不相信群众的检举、控告，及拖延不处理的错误。刘澜涛同志指出：“三反运动虽已获得很大成绩，但对官僚主义反得不透”，因此，他建议河北省委：“召开省委会议，正式讨论牛老连事件，采用大张旗鼓的处理方式，对与此案有关而犯有官僚主义错误的领导机关亦一并加以处理。”并要求“结合当前工作有计划地开展反官僚主义、命令主义和违法乱纪的斗争。”

    易县台底村牛老连等违法乱纪事件发现较早，一九五〇年二月，台底村赵亚震同志（现在大同市建筑公司工作）就向中共易县委员会揭发了牛老连等坏分子的罪行。自牛老连等窃夺了台底村的组织领导权以后，就把台底村当成了自己的“独立王国”，控制了村的党支部和村人民政府、人民团体的基层组织，作为自己统治欺压群众的工具。村里的主要干部都是牛老连的耳目。支部书记牛老达是他的堂兄，支部组织委员牛廷之是他的堂侄，村长牛老有是他的堂弟，村教育委员牛老周是他的亲兄；其他如民兵中队长、青年团支部书记等全是牛老连的近族。牛老连曾在一次会上明目张胆地说：“你看咱们多少呀！不光外姓抬不起头来，就连牛泉远的两支也抬不起头来；咱们有说话的，有打架的，江山稳的真像铁桶一样”。这一个反党反人民的小集团，就这样利用职权，百般欺压群众，违法乱纪，为所欲为。

    牛老连等最突出的罪行是利用职权，肆意奸污妇女。仅牛老连一人就奸污了三十余人。其他如民兵指导员陈仲起，支部书记牛老达和村长牛老有等也奸污妇女多人。

    以牛老连为首的坏分子集团，一贯敲诈勒索；成为骑在人民头上的恶霸；每逢年节，从正月初一到二月初二，村里群众必须轮流请这些坏分子吃饭。农忙时，牛老连叫群众给他作活，少给或不给工资，有时甚至连饭也不给吃。一九四九年牛老连就以一百八十元钱霸占了牛老宽之妻的一座山庄，逼得牛老宽的老婆孩子流离失所，至今下落不明。牛老连采取各种方法来勒索群众。例如他内弟的小孩过“满月”，牛老连夜无耻地逼群众摊份子送礼，还令村剧团演戏祝贺。村长牛老有强占小学校舍，并抵债强买刘老才的马匹。此外，牛老连等一贯破坏党的政策，早在抗日战争时期曾强迫农民解除租约，帮助地主向农民夺佃，自己从中渔利。他还带头隐瞒土地，偷漏农业税，贪污公粮、公款、贪污斗争果实，并与牛芳之合谋贪污石灰七万斤。在发放救济粮时，他们和谁“对眼”就给谁，“不对眼”的就不给。派差时则与此相反，凡与他们“对眼的”就不派差。因此，群众都说“对眼粮”“不对眼差”。

    台底村群众和某些干部，对牛老连等反党反人民的小集团的万恶罪行，曾进行过正义的斗争，但均遭到牛老连等坏分子的打击报复或阴谋陷害。一九四八年农民陈老均曾到区上控告过牛老连，区干部赵老树（蜕化分子）开口就说：“你长了几个脑袋？敢告牛老连！”陈老均问：“牛老连贪污，瞒黑地，区里是否知道？”赵老树更无理地说：“谁囤底下没有耗子啊？”气的陈老均怒目而回，再也不向区里反映情况了。同年，区助理员齐国元在台底村工作，发现了牛老连等的一些罪恶行为，他准备深入群众搜集材料，向牛老连等坏分子集团进行斗争，被牛老连发觉后，即盗用“贫农团”的名义，诬告齐国元在村里调戏妇女，齐国元即被区领导方面调走。台底村翟、陈两姓的人们曾不断的向外反映过村干部违法乱纪的情况，牛老连等竟借镇压反革命的机会，诬害农民翟老之、陈老满、陈老银、陈老焕等为“特务”。

    台底村的事件，长期未被揭发，反映了县区领导方面存在着严重的官僚主义。牛老连自一九四零年入党、参加村里工作后，一贯自私自利，违法乱纪，欺压群众，他认为当干部就是为了发财闹势力。但区里领导方面一直满足于牛老连能“完成工作任务”，从来没有检查过他的工作是怎样完成的。据区委书记张春元说，过去一向认为台底村是老区，工作很好，牛老连等是老干部，能完成任务，因此把台底村当作“模范村”。

    对牛老连等违法乱纪的罪恶行为，虽然赵亚震同志早已提出控诉，但并没有引起中共易县县委的重视。一九五一年十月，赵亚震同志又向中共河北省委纪律检查委员会控诉，省委纪律检查委员会对这样惊人的重大案件，也没有引起足够重视，只让省人民检察署转保定分署逐级转办，对结果如何又不问不究。直到一九五二年五月，赵亚震同志向中共中央华北局刘澜涛同志控诉，刘澜涛同志指示中共保定地委调查处理。以后经易县县委纪律检查委员会、易县人民政府检查署、人民法院于保定专区检查分署三次调查，在调查中，有的人半路折回，有的人到县人民政府坐等报告，有的人到了村里还在牛老连手心里打转，结果他们不仅没有弄清事实真相，反而作出了错误的结论，认为“牛老连工作积极，群众拥护，基本上具备了党员标准的八项条件”，并指诉控告人为“诬告村干部，应给以应得之处分”。他们把这样的报告给华北局。华北局又和控告人谈话，发现保定地委和易县县委的报告中疑点很多。遂派专人与中共河北省委、保定地委、易县县委组织了工作组，到台底村调查，结果证明了赵亚震同志控告的材料大部分是事实，并且牛老连的罪行较控告材料所揭发的更多，情节更为严重。一九五二年十月二十五日华北局把检查组的调查报告转河北省委查处，而河北省委竟将报告积压两月，未加处理，也不请示报告，直至刘澜涛同志亲自写了信去，才引起了河北省委的注意。此次，河北省委对易县台底村事件的严正处理，不仅可以教育全省各级干部，并将推动反官僚主义、反命令主义、反违法乱纪的斗争，在全省范围内迅速开展。

（一九五三年二月八日《人民日报》）


中共河北省委纪律检查委员会关于对易县台底村干部严重违法乱纪事件有关人员的处分决定

中共河北省委纪律检查委员会
关于对易县台底村干部
严重违法乱纪事件有关人员的处分决定

一九五三年一月二十日

    易县台底村，以支部书记牛老连为首，和牛老有、牛老达等人欺上压下，违法乱纪，强奸妇女，敲诈勒索，霸占财产，为所欲为，结成了反党反人民的集团。其主要罪恶事实如下：

    第一、强奸妇女，敲诈勒索，逼死人命，谋财霸产。只牛老连一人就奸污妇女三十多人。被奸污的有同姓，有近族；有下辈，有长辈；有烈、军、干属；有六十一岁的老太婆。甚至有一家所有的妇女全被他奸污。还因奸逼得一个志愿军家属自杀而死。其他村干部如民兵指导员陈仲起，支部书记牛老达和村长牛老有等，也奸污妇女多人。以牛老连为首的村干部一贯敲诈勒索，成为骑在人民头上的恶霸分子；每逢年节，从正月初一到二月初二，群众必须轮流请他们吃喝。农忙时，牛老连叫群众给他作活，少给或不给工资，甚至不给饭吃。更凶恶的是一九四三年趁灾荒的时候，牛老连用欺骗手段，只拿一百八十元钱，就强霸了牛老宽之妻的一座山庄，迫使母子流离失所，至今下落不明。牛老连内弟的小孩过满月，就强派本村剧团唱戏，并强向演员和群众勒索份子钱。村长牛老有强占小学校，并低价强买刘老才的马匹。

    第二、一贯歪曲党的政策，假公营私，贪污浪费。牛老连在抗日时期就曾违反党的减租减息政策，强迫农民解除租约，帮助地主夺佃出卖土地二百多亩，从中渔利。他并带头隐瞒黑地，四年来只他个人就偷漏农业税小米一千多斤。因牛老密偷看地亩账，发现了牛老连隐瞒黑地，被牛老连发觉后就大骂牛老密说：“你的小命在我手里，我叫你死你就得死，我叫你活你才能活”。在分发救济粮时，他和谁“对眼”就给谁，“不对眼”就不给。派差时，凡和他们“对眼”的就不出差，“不对眼”的就常被派出差。

    第三、在组织上篡夺了台底村党组织和政府的领导权，把该村党、政和人民团体的组织完全控制起来，作为他们统治欺压群众的工具。所有村中掌权的干部，都是牛老连的本家或近族。在政治上，他们实行黑暗恐怖的封建统治。对向他们进行正义斗争的群众实行打击、报复，阴谋陷害。如该村治安员牛增树，因反对牛老连聚赌，牛老连就索性把赌局搬在牛增树的家里去。再如该区助理员齐国元同志在该村工作时，搜集材料准备向牛老连的统治集团进行斗争，牛老连就暗中用贫农团的名义，诬告齐国元调戏妇女，被区调走。接着又诬陷了牛老凤之妻偷了公粮，送区扣押五天。更阴险的是借镇压反革命的机会，诬陷翟老之、陈老满、陈老银和陈老焕等位“特务”，陷害无辜群众。

    一、根据以上事实，台底村支部委员会已完全被牛老连为首的混进党的坏分子所控制，因而变质。因此决定撤销该村支部委员会，并对有关党员干部作如下处理：

    （一）牛老连，纯系混进党内的坏分子，一贯依仗职权横行霸道，强奸妇女，并因奸逼死人命，勒索群众，霸占财产，致迫使牛老宽之妻母子流离失所，下落不明，打击报复，阴谋陷害，更为常事。其严重罪行实为党纪和国法所不容。因此，决定开除其党籍，并建议政府依法判处极刑。（按：牛老连已于二月七日，由易县人民政府依法枪决）。

    （二）原村长牛老有，与牛老连互相包庇，狼狈为奸，强奸妇女，任意打骂群众。全村男女切齿痛恨。此外亦凭借职权，敲诈勒索，强占小学校舍，强买群众马匹，从中勒索。据此决定开除其党籍，并建议政府依法惩处。

    （三）原支部书记牛老达，与牛老连通同作弊，狼狈为奸。以支部书记职权控制群众，对调查人员实行封锁，多方袒护牛老连的罪行，牛老连被政府扣押后又积极发动群众保释。为了奸污妇女，竟擅自介绍富农陈春秀之妻入党。已完全丧失共产党员的起码条件，因此决定开除其党籍。

    （四）原民兵指导员陈仲起，抗日期间就曾因奸谋杀其妻（没死），被判处徒刑；参军后又重新入党，转业回家后仍不知悔改，奸污妇女，胡作非为，已丧失共产党员的起码条件，决定开除其党籍。

    （五）前民政委员牛振铎，一贯游手好闲，不事生产，并帮助牛老连为非作歹，扣押志愿军来信，对某志愿军家属自杀也负有一定责任，据此决定开除其党籍。

    （六）牛振福，南下蜕化回家后，骗取组织关系；混入党内。回村后又胡作非为，在群众中影响极坏。清洗其出党。

    （七）前妇联会主任郝桂花，过去工作表现还好，到该村后，在牛老连等引诱下，腐化堕落，在群众中也有不良影响。但经教育后愿意改正错误，因此给以教育改造的机会，决定给以留党察看二年的处分。

    二、关于台底村案件有关区以上党员干部及组织的处理决定：

    （一）中共易县县委会，对牛老连等事件采取了严重的官僚主义态度，三次检查未获真相。更严重的是经华北局调查以后，又未认真地积极地处理，致使该案很长时间未能处理起来。对此应作深刻检讨。

    （二）中共易县十区区委会，存在着严重的官僚主义及宗派主义情绪。对以牛老连为首严重违法乱纪的行为，不但不能发觉，反认为他们工作不错，在赵亚震同志数次反映牛老连等违法乱纪的行为后，也未引起高度的重视，致使该村以牛老连为首的罪犯集团长期为非作歹，欺压人民。故决定给该区区委会以指责处分。

    （三）保定专区人民检察分署秘书张永昌（共产党员），当领导上令其检查牛老连的案件时，不去实地调查，反坐在县政府单等别人汇报。这种严重的渎职行为，是党纪所不容许的，故决定给以当众警告处分。并建议行政上给以应得的处分。

    （四）保定专署监察处李瑞堂（共产党员），在调查工作中，警惕性不高，受坏分子的封锁包围，不深入群众，偏听偏信，作出了错误的调查报告。但念其检讨尚深刻，因此决定给以严格的批评，免于处分。

    （五）保定地委对这一严重事件，虽派人作了调查，但对调查情况没作认真研究与审查分析，因而作出错误的结论，应作深刻检讨。


六、关于对“郭金升事件”的调查和处理决定的报告——中共河北省委纪律检查委员会书记：张君

关于对“郭金升事件”的调查和处理决定的报告

中共河北省委纪律检查委员会书记——张君

    同志们！现在我来报告中共河北省委纪律检查委员会对郭金升事件的检查和处理决定。郭金升事件是个什么事件呢？简单地说，它就是反映我们某些区村干部的强迫命令、违法乱纪和省、专区、县一些有关机关严重的官僚主义作风的一个典型，而又是带有一般性的事件。武强县郭金升为他父亲被区干部违法逼供致死而提起控诉，曾先后四次到北京，四次到保定，到省人民法院衡水专区分院十几次，到县人民法院七十多次，奔波两万多里，使问题拖延一年多，至今才得到公正处理。足见我各级有关部门存在着何等严重的、不可被容忍的官僚主义。下面仅将问题发生的经过、处理决定、应从中得到的教训以及对今后开展反官僚主义斗争的意见，分别说明如下：

一、事件发生的经过：

    一九五一年一月四日，任邱县大苟各庄两辆拉苇子的大车的车主，住在武强县南豆村郭俊卿的店里，车卸在店门外，被偷去一付小套和一个搭腰。车主和店主报告了村公安员白义臣，白义臣又转报给村联社主任孔德云（中共区委委员）。他们共同找到车主了解了一下情况，因郭玉中（郭金升的父亲）到店里去了一次，就认为郭玉中（中农成份，在村任民兵中队副、军属）有很大嫌疑。他们决定在一月五日下午召开片会，以“察言观色”寻找偷套人。郭玉中因有病没参加会议，因此他们就肯定了套是郭玉中偷的。村向区报告后，区派武装干事李松峰、李双春去该村调查。他俩到村里找孔德云、白义臣及店主问了问情况，即认为属实，就向区长王半池和区武装部长刘铁掌作了报告。一月九日，刘铁掌、王半池等将郭玉中及店主郭俊卿拘传到区，前后审讯三次，并用打和冻的办法来威胁诱供，逼其承认。郭玉中被迫承认后，李松峰在去他家搜赃物时，又对郭玉中说：“到你家如找不出来，把你一家子弄来，够你小子呛”！李走后，郭玉中感到走投无路，就投井自杀了。李松峰没搜出赃物，果然又把郭玉中的妻子带来。这时郭玉中已死，其妻要求看尸，区干部不允许。后来去里叫去领尸，郭玉中的家属因郭玉中死的不明，拒绝领尸。

    郭玉中的妻子在一九五一年一月三十日向县人民法院控告。因县法院不给解决，就把他儿子郭金升（残废军人）从沈阳钢铁公司叫回。郭金升回来后，到二区人民政府要求处理，王区长说：“事情已经这样，区里解决不了，你到县人民法院去吧！”郭金升到了县人民法院，县人民法院干部张光汉（后因犯错误潜逃）说：“这里整天开会，没时间解决你的问题，你回去等着吧！”郭因在家影响生产，要求把车主传来，以求迅速解决。县人民法院干部郭平（现已蜕化）没好气地说：“现在正搞镇压反革命，那有时间管你这事呀！要去你自己去”。郭金升就拿着县人民法院的公函，亲自到任邱县区把车主传来。但县人民法院干部张光汉、郭平还是用“开会”、“工作忙”来应付，不作处理。郭金升在四月里到保定河北省荣军管理局，该局不管，又到省人民政府民政厅，民政厅把他介绍到省人民法院，省人民法院干部王震说：“你回去吧！我们这里一定负责给你解决”。郭金升回家等了些天没见信，因问题多日得不到解决，四月底就回沈阳去。

    郭金升的母亲见这问题拖延了半年，还没有解决的希望，就上诉到中央最高人民法院，并又把郭金升叫回。郭金升回家后，又到县人民法院去催，郭平说：“这个事可不能马马虎虎的，得弄清情况再说”。还让他回家等信。郭金升在九月十日又到保定，省人民法院问事处干部刘啸天说：“我们离你处很远，再说也弄不清情况，还得叫县里给你解决”。郭金升要求见院长，刘啸天说：“院长光开会，没有时间，我给县里写封信就行了”。其实他并没催办，就又搁起来了。郭金升因县人民法院拖延不解决，请示省人民法院又无结果，在一九五一年九月又到北京最高人民法院控诉。郭金升拿着最高人民法院的信又从北京到省，省人民法院干部刘啸天说：“这回解决就快了，你等两天吧”！而省人民法院隔了一个月才催促衡水专区分院办理。郭金升回家等了一个多月没见到省人民法院来信，又四次到保定，省人民法院的一个同志说：“这回让衡水专区分院代表一审，就一下把问题解决了”。但只是说了，也没指示分院。郭金升因县人民法院拖延将近一年不作处理，在十月二十五日到衡水专区分院请求依法判决。分院法警见他没县人民法院的判决，不让去见干部。这时恰巧碰上院长李晓含，李说：“因涉及干部问题，还需要有关部门研究”。劝他回工作岗位等信。

    十一月二十六日，县人民法院作了判决，内容是：“原告郭金升所告其父受刑不过被逼致死予以驳回”。又说：“但二区在审讯中，确带有威胁逼供，应负一定责任”。郭金升不服判决，呈请分院另判。衡水专区分院在一九五二年一月二十一日也作了判决，对郭金升提出的理由以“无稽之谈”“其不足采”“无待烦言”等一套错误的旧法名词予以批驳。而对省人民法院指示的：“对区私立公堂威胁审讯，使郭玉中自杀，应查明责任，予以处分”等，都推到县人民法院去处理。

    郭金升不服一、二审判决，曾到专署人民监察处去过三次，监察处也只是给县人民政府和给武强县人民监察委员会打电话催办。这些官僚主义所造成的波折，并未使郭金升屈服，因为他相信人民政府是会公正解决人民的问题的，所以他又四次到北京最高人民法院控告。最高人民法院指示衡水专区分院查处具覆。衡水专区分院在一九五二年六月十八日把卷宗及上诉状送到最高人民法院华北分院，华北分院判决：“撤销一、二两审判决”，指示衡水专区分院作为一审处理，并让协同有关部门调查，严肃处理。衡水专区分院虽作了调查，也没有严肃处理。直到经过河北日报揭露，经过中共河北省委纪律检查委员会、省人民监察委员会、人民检查署联合派出工作组深入调查，问题才得到正确处理。

二、中共河北省委纪律检查委员会
对郭金升事件有关人员的处理决定：

    （一）武强县二区武装部长刘铁掌，存有严重的强迫命令作风与违法乱纪侵犯人权的恶劣行为，私立公堂，亲自威胁逼供，对郭玉中的自杀应负直接的主要的责任。决定党内给以留党察看半年处分，并建议政府撤职查办。

    （二）前武强县二区区长王绊池（现任武强县人民政府人事科长），无原则地批准区公安员非法拘传郭玉中，对区干部扣人、打人、私立公堂、逼供等非法行为不但不加制止，反参与诱供，甚至事后不检讨错误，还威胁死者家属。错误实属严重。决定党内给以留党察看一年处分；并建议政府撤职查办。

    （三）武强县二区武装部队干事李松峰，不深入调查研究，偏听偏信，以致造成错捕错扣。在去郭玉中家找赃物时，对死者施以威胁，未找到赃物，又非法拘传郭玉中的妻子。对郭玉中的自杀应负一定责任。决定党内给以撤销工作处分，并建议行政上给以撤职处分。

    （四）武强县二区公安员王义民，不仅存有严重的粗枝大叶的工作作风，且身为公安人员不能掌握国家法纪，非法拘人扣人，对逼郭玉中口供的事情不但不制止，还亲自参加。因此党内给以当众警告处分，并建议行政上给以记大过处分。

    （五）武强县人民法院，对此重大的人命案件漠不关心，判决时只将郭金升所诉驳回，但对逼死人命的有关人员，却纵容不管。故决定给院长常永波以党内当众警告处分；并建议行政上给以记大过处分。

    （六）武强县人民政府前任县长孙树峰，在事件发生以后就知道郭玉中式被区干部威胁逼供致死的，县人民监察委员会、县人民法院向其提出对干部处理的意见时，仍不以严肃的态度对待，以至使问题久悬不决，造成极坏的影响与很大恶果。决定党内给以当众警告处分，并建议行政上给以记过处分。

    （七）省人民法院衡水专区分院，已接到省人民法院指示，责成该院查明责任予以处理。但总不负责任，强调手续，推到县人民法院去处理。对原告提出的理由和交出的证明不加考虑，又不深入调查研究，就草率判决。故建议政府责令衡水专区分院院长李晓含同志作深刻检讨，并给以严格批评。

    （八）省人民法院对待群众的问题说了不作，拖延不处理，故建议政府责令该院领导上作检讨外，对负责办理该案的人员应给予严格批评，并让其作深刻检讨。

    （九）郭金升为了控诉，往返奔波，致将家产卖掉的问题，建议当地政府予以适当解决。并即将尸首领回进行安葬。

    （十）就地召开群众会和干部会议，宣布对有关干部的处理，有关干部并作检讨，承认错误。

三、我们应该从郭金升事件中得到一些什么教训呢？

    第一、这一案件说明：在我们不少干部中，还存在着严重的强迫命令作风和侵犯人权、违法乱纪的行为。对郭玉中偷套问题，本来没有任何根据，我们的干部却不顾国法党纪，随便将郭玉中扣押起来。在审讯中，又用逼诱的办法，强迫郭玉中承认，以致造成郭玉中自杀。这说明我们这些干部对人民群众的问题，是多么不慎重，不负责任。有人说“套到底是不是郭玉中偷了”？这样的提法是不妥当的。因为既然没有任何证明，就应作调查研究，使问题水落石出后，再作处理。主管臆断的肯定套是郭玉中所偷，根本就是错误的，非法扣押，私立公堂，威胁逼供，更是为法律所不容许。当前，在我省类似这样的情况还不是个别现象，也并不是十分突出的而是较为一般地存在着。特别在区村干部中较为严重。如天津专区最近查出，七个县镇打人、扣人事件有四十九起，邯郸县一区南井砦村干部，一年中捆、打、扣、押过一百多人，区委知道也不处理。这些现象都必须彻底加以清除、否则必将影响党和人民政府与群众的关系，也会直接影响到广大人民群众的生产情绪。

    第二、从这一案件中说明：在我们不少的领导机关和干部中，对人民群众问题的处理上，存在着严重的官僚主义。郭金升曾到过县人民法院七十多次，专区分院十多次，省法院四次。但都未得到解决。这些法院的干部不是说“工作忙，现在不能处理”，就是说“已呈报上级，还没批回来”，或者说“须调查清楚再处理”。总是将郭金升应付走算完事，而从未作过认真检查和研究处理，也不认真催办，总是上下推脱，互不负责。下级认为“我报告了，就算责任尽到了”；上级认为“已指示下去了，我的责任也算完了”。但问题是否处理了？则没人过问，更恶劣的是专、县人民法院在上级与本人催促下作出的判决，不但不给人民公正的解决问题，反而用“无待烦言”“无稽之谈”“其不足采”等旧司法词汇批驳与打击人民的正义控诉。同时对上级法院关于“对区私立公堂，威胁审讯，使郭自杀，应查明责任予以处理”的指示，却互相推脱，不作处理。这些都是毫无群众观点的表现。类似这种官僚主义作风，就全省说，也并非个别和突出的，它在我们不少领导机关和干部中都程度不同的存在着，必须认真克服和清除。

    第三、从这一案件中看出：在我们某些领导机关和干部中，还存有宗派主义的思想情绪，而有意、无意的姑息与纵容了干部。他们认为：涉及到干部问题不好处理，或不愿处理，就无原则的加以原谅或放纵。也有的错误地认为：有错误向群众公开承认和处理，会降低干部威信。更有的错误地认为：“干部犯了法不能和群众完全一样”。这在专、县人民法院的判决和县委、县府对这一问题的态度上，表现的是很突出的。专、县人民法院的判决，虽都说明郭玉中的死与区干部的逼供有关，但都不作处理；县委、县府都明知因区干部逼供造成的郭玉中自杀，竟也不处理。强调什么“套是否郭玉中偷了，弄不清，不好处理”。但为什么区干部没弄清偷套情况就可逼死郭玉中，反倒借口未弄清偷套情况，而不处理干部的犯法行为呢？显然这是一种宗派主义思想的支配，这种思想，不仅抹灭了国法党纪的严肃性，而使犯法的干部逍遥法外，同时也更会助长干部的违法乱纪，其结果也必然是害了干部。这种思想是和党与人民的利益毫不相容的。

    第四、从这一案件中还可看出：我们许多机关和干部，在处理群众的问题上，还存在着严重的形式主义和文牍主义——官僚主义的一种表现形式。不少部门，尤其是一些专门或直接处理群众具体问题的部门，虽然他们是专门为处理群众的具体事务而设，但由于其欠缺群众观点和文牍主义作风的危害，因而在对待人民的切身问题上，同样是不大负责的，即使看来办了办，其实质是形式化的。如郭金升也曾到过衡水专区人民监察处、河北省人民政府民政厅、省荣军管理局、河北日报读者服务组等单位反映这一问题，但这些单位都是公文照转，推出完事，是否处理了，就不再去问。对此，也必须彻底纠正，并大力改进，务使对人民群众的每一件细小事情都要作到认真负责，有始有终。

    以上这些强迫命令、侵犯人权、违法乱纪以及官僚主义作风的所以产生并能够滋长，其根源是旧社会统治阶级思想在我们党员干部中的影响。他们当中有的对待人民群众的问题，不是忠诚的办好，而是高高地站在人民群众之上称王称霸，统治群众，命令群众，为所欲为。这种旧统治阶级的思想，在我们党内和革命组织中，是绝对不准存在的，必须坚决地彻底地加以清除。

四、对纠正一切违法乱纪行为
和继续克服官僚主义的意见

    为了继续扩大和巩固“三反”运动的伟大成果，要结合目前正在开展的工业生产、农业生产、物资交流等竞赛运动、冬季的整党运动和当前正在进行的司法改革工作，继续深入开展反官僚主义斗争，以迎接即将到来的国家大规模的经济建设和文化建设，保证党的中心工作的胜利开展和完成。

    第一、各地各领导机关，要通过“郭金升事件”的教训，认真地开展批评与自我批评。对人民群众的控诉、建议、批评、检举和要求等问题，都要做一次检查，务使案案有结果，件件有交代。对长期不闻不问者，要进行批评教育，甚至处分，决不能再以官僚主义的态度对待官僚主义。

    第二、开展自下而上的批评和加强自上而下的检查工作。对于群众的检举、控诉、批评意见，都必须作认真地检查和实事求是地处理，不得粗枝大叶，潦草从事；更不允许任何被检举者对检举人进行报复和打击。党和纪律检查委员会要与人民监察机关和人民检察机关取得密切联系，充分发挥其作用。加强纪律检查工作，坚决支持与保护群众的民主权利，向一切违法乱纪行为进行坚决的斗争。党员、团员要在反官僚主义斗争中起积极带头作用。

    第三、各级领导机关和干部，除对干部要经常地加强群众观点、群众路线的教育外，在布置工作和检查工作时，更要教导干部完成任务的具体办法，使他们明确怎样可以，怎样不可以。坚决克服单纯任务观点。应当明确认识，我们的一切任务和工作都是为人民群众谋幸福的，干部是给人民当勤务员的。但是往往因为我们的工作方法、工作作风不对头，就会使好事变成坏事。

    第四、各机关领导干部与一切工作人员，都应当采取各种办法与人民群众取得密切联系，十分注意倾听群众的反映和要求，并经常向上级作报告。同时，各机关和人民团体，都应规定严格的工作制度，明确每个人的职责和权限，使每个工作人员在自己的工作范围内都负起责任来，哪些问题那些人可以解决，哪些问题要向上级请示报告，都要明确起来。不要一个人和工作人员都可随便越权，不进行请示就去做主处理问题。

    第五、要严肃党和人民政府的纪律，及时批评与处理那些失职和渎职的干部，鼓励那些全心全意为人民服务的国家工作人员，要赏罚严明，对违法乱纪的工作人员，都必须分别情况，严肃处理；对严重违法分子还必须依法处理，不得马虎了之。并要选择带有教育意义的好坏实际例子，充分利用一切宣传形式来教育干部，教育群众。

    第六、我们共产党员和国家工作人员，都必须努力提高自己的政治觉悟和政策水平，要大胆地慎重地处理群众的问题，力求在工作中不犯或少犯错误。但同时也不要怕犯错误而不敢处理问题，我们怕的是犯了错误而不改正。必须明确：检讨和改正错误时不但不会使党和人民政府降低威信，且会更进一步地加强党与人民群众的联系的。

    最后，还应该告诉大家和值得大家注意的是：今后在处理犯有类似错误的任何单位和干部时，必须紧紧掌握住“惩前毖后，治病救人”的精神，要根据其所犯错误的情节，造成的恶果与影响，以及本人对所犯错误的认识程度等，按照“思想检查、批评从严，组织结论从宽，过去从宽，今后从严，坦白认真检查并决心改正者从宽，拒绝改造者从严”的原则、方针进行处理。既要严肃，又要慎重。应当明确：我们一面是反对对干部犯有错误的包庇、姑息、纵容的现象，同时又要反对单纯的组织惩办主义的行为。同志们，大家要行动起来，一致努力，为纠正一切违法乱纪行为和克服官僚主义作风而斗争。

（一九五二年十月二十三日《河北日报》）


七、坚决展开反官僚主义斗争——天津日报社论

坚决开展反官僚主义斗争

一九五二年九月十一日天津日报社论

    继“张顺有事件”之后，天津市又发生杨月辉和孙树青事件。私营华阳烟草厂包装部女工杨月辉为检举反革命分子罗治国，先后奔跑了十四个机关，费时一年零三个月，遭遇了种种阻难、打击，并被开除了工会会籍、厂籍，受到了失业的痛苦，最后写信向黄敬市长控诉才得解决。华阳烟草厂青年团支部书记孙树青同志，也因为检举反革命分子罗治国，受到了打击、报复，被撤销了团支部书记的职务，调离了工作。这说明张顺有事件的发生，决不是个别的现象，因而更不能不引起我们严重的注意。

    杨月辉和孙树青事件的发生，正像张顺有事件一样，说明在我们政权机关和人民团体的某些工作人员中，存在着极为恶劣的严重的官僚主义作风。这些官僚主义分子，对于反革命分子混入工会，窃据领导地位，长期进行罪恶活动熟识无睹，对于检举者则借口“材料不足”、“管不了”、“这是工会的事，你到工会去”、“这是劳资纠纷，你到劳动局去”等等而一推了之，拒不受理。尤其不能令人容忍的：几个工会干部就可随便开除一个工人的工会会籍，市劳动局可以随便批准资本家解雇工人，青年团一区工作委员会可以随便撤销团支部书记的职务，究竟是谁给了他们这样大的权利？他们的屁股坐到那里去了？像这种官僚主义作风，在我们许多机关、团体及企业部门中也是或多或少地存在着的，而一切官僚主义者的共同特点，就是缺乏全心全意为人民服务的观点。他们饱食终日，无所用心，或者整天手忙脚乱，不动脑筋，唯恐一动脑筋，折损寿命；他们喜尚空谈，满足于听汇报，看表格，批公文，盖图章，不肯深入实际，检查工作，他们只知发号施令，而自己则既不调查，又不研究，也不向群众学习，拒绝群众的批评，抹煞人民的权利，他们高高在上，不接近群众，不依靠群众，不关心群众疾苦，不倾听群众呼声，不解决群众的实际问题，甚至在群众面前称王称霸，对群众摆官僚架子，或者为了自己的享受，而不惜牺牲国家与人民的利益，劳民伤财，贪污浪费等等。我们有些同志还往往错误地把党的利益和人民的利益割裂开来，否定了党的利益和人民的利益的一致性。他们不懂得人民的利益就是党的利益。除了人民的利益之外，党在没有自己的任何特殊利益。最广大人民的最大利益，就是真理的最高标准，就是我们党员一切行动的最高标准。他们认为自己是“大干部”，应该关心国家大事（这是对的），像杨月辉因检举一个反革命分子而被开除工会会籍和解雇的事，那是“小事情”，“何足道哉”！他们不懂得人民最细小的事情，就是人民的大事情的基础。国家大事就是千千万万老百姓的小事情集中起来的。凡是对这一个问题认识不请的人，必然是缺乏群众观点的人，必然是“大事办不了，小事误千件”的人，此外，由于官僚主义的作祟，在我们许多政权机关和人民团体的处理人民来信和接见人民的工作中，就存在着许多严重的缺点和错误，有的根本没有工作制度和检查制度，有的虽有制度但十分混乱。这次杨月辉和孙树青事件的发生，也充分证明了这一点。本报在接受杨月辉两次检举信后，虽曾立即转交有关部门要求调查答复，但后来因为得到的答复是：“情况复杂”，于是就不再作进一步的调查研究，不了了之，这说明本报工作中也存在着对人民不负责任的官僚主义作风。

    杨月辉和孙树青事件的发生，又说明在我们政权机关和人民团体的某些工作人员中，存在着相当严重的盲目的宗派主义情绪，而这些盲目的宗派主义情绪是和官僚主义作风分不开的。他们往往把个人或少数人的利益摆在党和国家的利益之上，自觉地或不自觉地无原则的派别的斗争中破坏党和国家的组织与纪律，无原则地或是故意地打击某些人，甚至以对付敌人的手段来对付自己的同志。他们又无原则地结识某些人，互不得罪，互相隐瞒，互相吹嘘，甚至敌我不分。他们盲目地相信主观认定的少数所谓“自己人”，偏听偏信，而不相信群众，不愿倾听群众意见，不接受群众的批评，甚至采取打击、报复的极端恶劣的错误态度。他们认为只有自己和少数所谓“自己人”是进步的，别人都是“落后”的，从而把自己圈在一个小圈子内，脱离群众，脱离实际，甚至被反革命分子所利用，使革命事业受到严重损害。中国食品工业工会天津市委员会（以下简称食品工会）劳保部长刁志国下厂整顿工会，“整顿”的结果，不是把反革命分子从工会内部清洗出去，而是把检举反革命分子的人开除了工会会籍，以及市劳动局随便批准华阳烟草厂资方解雇杨月辉，青年团一区工作委员会随便撤销孙树青的团支部书记职务，其原因就在这里。当有人向中共天津市一区区委会反映杨月辉检举罗治国的反革命的罪行时，一区区委会有的同志还认为“罗的问题可先放一下，须慎重，以后再说……杨月辉有些狡猾”。为什么他们对于反革命分子如此“慎重”，对于检举者则一推了之，其原因也在这里。我们有些同志还错误地把对人民负责、对国家负责和对党负责割裂开来，否定了对人民负责、对国家负责和对党负责的一致性。他们认为对上级不负责不行（这是对的），但对人民不负责是不要紧的。他们不懂得对人民不负责任，就是对国家和对党不负责任。尤其令人不能容忍的。食品工会驻华阳烟草厂的干部赵义文（共产党员），由于个人主义作祟，受了反革命分子的拉拢、腐蚀，以致蜕化变质，公开包庇反革命分子，多方打击检举者，竟然对反革命分子说：“好好干吧，有枪子儿我给你挡着”！而华阳烟草厂的党支部书记刘洪文野竟然随声附和，给反革命分子撑腰。对于这种丧失立场、敌我不分的蜕化分子，应该给以严厉的处分。而这些人所以有盲目的宗派情绪、个人主义，以致发展到蜕化变质，这和他们的上级领导干部平时缺乏教育，缺乏检查的官僚主义作风也是不能绝对分开的。因此，他们的上级领导干部也应该进行深刻检讨，改正错误。

    杨月辉和孙树青事件的发生，还说明在我们政权机关和人民团体的某些工作人员中，存在着相当严重的主观主义作风，而这些主观主义作风也是和官僚主义作风不能分开的。这些主观主义者不是经过深入的调查研究，从客观实际出发，全面地考虑问题、分析问题，实事求是，根据党和人民政府的政策来处理问题，而是凭主观的片面的看法，从抽象的概念出发，自以为是，以感情代替政策来处理问题，甚至凭空办事，轻举妄动，“左”右摇摆，投机取巧，以致害人不浅。杨月辉向解放桥派出所检举反革命分子罗治国时，该所负责干部，由于主观主义作祟，盲目相信工会干部的反映，认为“华阳工会多是积极分子，上级工会很信任”，而不予受理。杨月辉和蜕化分子赵义文“吵架”时，该所负责干部又不探求这一案件的本质，反责备杨月辉不对；当杨不服时，就感情冲动，用强迫命令的方式令杨“反省”一刻钟。主观主义者在处理问题时，还往往采取一种对人不对事的错误态度。比如有些人强调杨月辉和孙树青在历史上或作风上有某些缺点，便主观地以为“他们检举反革命分子是从个人利益出发”等等，显然是错误的。即使杨月辉和孙树青有某些缺点，即使他们和反革命分子进行斗争也和他们本人的利害有关，但是否可以说人民不能从个人利害出发来检举反革命分子呢？是否只有没有缺点的人才有资格检举反革命分子呢？决不是的！对反革命分子，任何人都有检举之责，尤其身受反革命分子毒害的人，更有首先检举之权。所以杨月辉、孙树青检举反革命分子是完全正确的。是完全符合党、国家和人民的利益的，因而也是值得我们欢迎和支持的。不这样看法和这样做，就犯了主观主义和官僚主义的错误。主观主义者还往往不是从深入群众、深入实际、深入检查工作的实际结果中来识别工作人员，确定他们的真正品质，而是坐在办公室里，听汇报，看表报；只要他能说会道，就盲目信任，盲目提拔，提拔后又不加强教育，甚至完全丧失对于他的政治警惕性。反革命分子罗治国所以能混入工会，所以能被指定为华阳烟草厂工会的主席，华阳烟草厂工会组织之所以严重不纯，其原因也就在此。毛主席教导我们：主观主义作风就是党性不纯的第一个表现。但我们有些同志犯了主观主义错误，还不以为耻，反坚持错误，不承认错误。

    现在这一事件已经黄敬市长转交市人民政府人民监察委员会联合有关部门检查清楚，杨月辉也已恢复工作，罗治国已被送交市人民法院，将依法予以惩办，赵义文也已撤职反省，其他各有关单位和犯错误的人员，也在进行检讨，各有关领导部门将分别予以处理或处分，藉以对所有领导干部进行教育，这是完全正确的和必要的。

    毛主席教导我们：“共产党在民众运动中，应该是民众的朋友，而不是民众的上司，是诲人不倦的教师，而不是官僚主义的政客”。（“中国共产党在民族战争中的地位”）“我们共产党人区别于其他任何政党的有一个显著的标志，就是和最广大的人民群众取得最密切的联系。全心全意地为中国人民服务，一刻也不脱离群众，一切从人民的利益出发，而不是从自己小集团或自己个人的利益出发，向人民负责与向自己领导机关负责的一致性；这些就是我们的出发点”。（“论联合政府”）我们天津市绝大部分党员和政权机关、人民团体中大部分工作人员，都是遵照毛主席的指示，全心全意地在为人民服务，老老实实地在当人民的勤务员，因而得到广大人民的拥护与支持，和人民群众取得了密切的联系，使三年多来天津市的各项建设有了飞跃的发展，并且创造了许多历史上没有过的奇迹，广大人民的生活改善了，我们党和人民政府在人民群众中的威信更加提高了，广大人民衷心地拥护毛主席，拥护共产党，拥护人民政府。但是在我们政权机关和人民团体的某些工作人员中，目前也确实存在着严重的官僚主义作风，有些官僚主义作风已经发展到惊人的地步，因而直接破坏着党和人民政府与人民群众的联系，直接阻碍了人民群众的革命积极性，如果我们对这种官僚主义作风不展开坚决的斗争，不克服这种官僚主义，而让它继续存在和发展下去，那就会祸国殃民，使革命事业受到严重的危害。斯大林同志一九三〇年在“联共（布）第十六次党代表大会上关于中央工作的政治报告”中指出：“官僚主义的危险，首先，就是官僚主义埋没了隐藏在我们系统中的无数可能，不利用他们，企图把群众的创造性化为乌有，关在事务房里，使党的每种新的发端都变成细小无聊的贪欲。第二，官僚主义的危险，就是官僚主义经不起关于执行情形的审查，它企图把领导机关的主要指示变成纸上的、和实际生活完全脱离关系的空话。不仅那些钻在我们机关中的旧官僚是有危险的，而新的官僚分子、苏维埃的官僚分子也是危险的，并且比旧官僚更危险”。斯大林同志一九二七年在“第十五次党代表大会上关于联共（布）中央工作的政治报告”中也曾指出：“党的任务就是：要与官僚主义斗争，改善国家机关，用赤热的铁条来烧灭上述这一切不成体统的现象”。“列宁说：‘如没有国家机关，我们早就灭亡了。如不有系统地坚决地改善国家机关，我们在未建筑下社会主义的基础之前，就必然要毁灭。’列宁这句话是前真万确的”。

    为什么在革命队伍中会产生官僚主义呢？正如毛主席说的，官僚主义和贪污浪费同是“旧社会遗留下来的污毒”。在阶级社会里，革命队伍不断受着各种非无产阶级的思想作风的侵袭；官僚主义就是这些思想作风中特别具有腐蚀性的一种。我们有些干部入城以后，受了资产阶级思想的侵蚀，骄傲自满，加上缺乏必要的经常的思想教育，缺乏批评与自我批评，于是就产生了或发展了官僚主义作风。同时在各个机关、企业里，还有大批旧人员，他们在旧社会里沾染的官僚主义习气很深，解放后多数人经过思想改造已有了进步，但是还有不少人的官僚主义残余仍严重地存在着，从而影响了各项民主制度的建立与健全。经过“三反”运动，官僚主义虽然受到了很大的打击，但打击得还不彻底，因而像杨月辉和孙树青事件所暴露出来的那种官僚主义，还没有被彻底地揭发出来。有的虽已被揭发，但问题未能及时解决或尚未解决，例如司法部门的旧法观点，企业部门资本主义经营思想、“只重机器不重人”，以及行政部门的文牍主义等等。因此，各机关、团体及企业部门都应还无例外地进行一次民主补课，普遍地认真地进行一次反对官僚主义作风的检查，展开反对官僚主义的斗争，以巩固和扩大“三反”运动成果。

    为了接受杨月辉和孙树青事件的教训，普遍地认真地进行一次反对官僚主义作风的检查，展开反对官僚主义的斗争，这就必须：

    （一）各机关团体及企业部门要有计划、有领导、有步骤地进行这一反对官僚主义作风的检查，充分地发扬民主，开展正确的而不是歪曲的、认真的而不是敷衍的批评与自我批评，彻底地检查本部门、本单位对人民群众的控诉、检察、批评、建议和要求的态度和处理情况，和一切官僚主义作风进行不调和的斗争；并联系个人的思想作风和工作态度；最后作出总结，提出改进办法，以改进工作，提高政治和思想水平。在整个检查工作中，主要负责同志应该亲自领导，对于群众正确的批评，必须采取欢迎和保护的态度，要实行“言者无罪，闻者足戒”、“有则改之，无则加勉”。同时必须实事求是，分清是非，以“惩前毖后、治病救人”的精神，通过这次反官僚主义斗争，来达到加强团结、改进工作、纠正错误，教育干部的目的。

    （二）要贯彻执行中央人民政府政务院“关于处理人民来信和接见人民工作的决定”、“关于加强人民监察通讯员和人民检举接待室的指示”，及中共中央华北局关于健全党内民主制度等五项重要制度的规定。实行自下而上的群众监督，加强自上而下的检查，以巩固和扩大我们党和人民政府与群众的联系。各机关团体要立即检查、建立和健全处理人民来信和接见人民工作的组织和制度，充分发挥党的纪律检查委员会、人民政府监察委员会的作用。要热情地接见人民群众和人民代表，认真、负责、及时地处理人民的意见和要求，要做到件件有交代，案案有着落，坚决反对一切敷衍推脱或置之不理等不负责任的恶劣的官僚主义作风和无组织无纪律现象。要坚决保护人民检举一切坏人坏事的民主权利，这种权利是神圣不可侵犯的，任何人侵犯了这种权利，就是犯法的行为，必须依法惩处。检举者也应该学习张顺有、杨月辉等不怕阻难，不怕报复，实事求是，坚持真理，相信党、相信人民政府，相信真理最后一定胜利的精神。如果认为某一机关对于你的问题处理不公平，你就可以越级控告，一直控告到中央，任何人不得加以干涉。我们欢迎和支持人民群众的批评，同时也要提高警惕，防止反革命分子利用人民内部的民主来进行破坏活动；如果反革命分子胆敢乱说乱动，必须依法严惩。

    （三）严格执行党和人民政府的纪律，及时批评和惩处违法失职、对人民事业不负责任的工作人员，对于压制人民民主权利、施行报复、打击的人，不管他们职位有多高，过去功劳有多大，一定要给以处分，以保障人民的民主权利；如果经过教育而仍不改正者，并应坚决地把他们从领导岗位上撤下来，而代之以真正能为人民服务的工作人员，同时在报刊上公布。对于这些官僚主义分子如果不按纪律处分，我们就会脱离人民群众。同时要鼓励和表扬那些密切联系群众、全心全意为人民服务的优秀工作人员，树立榜样，号召大家向他们学习。此外，要及时针对干部的思想情况，抓住生动的典型事例，经常地对党员、干部进行马克思列宁主义、毛泽东思想的教育，不断地提高干部的觉悟，和一切官僚主义作风进行坚决的斗争，以克服官僚主义，使大家全心全意地更好地为人民服务。


杨月辉、孙树青检举反革命分子遭受官僚主义者阻难的经过

杨月辉孙树青检举反革命分子
遭受官僚主义者阻难的经过

    天津市私营华阳烟草厂女工杨月辉及该厂青年团支部书记、共产党员孙树青同志，自去年（一九五一年——下同）三月镇压反革命运动开始时，即响应人民政府的号召，积极检举隐匿该厂的反革命分子罗治国。杨月辉先后奔走了十四个机关，共往返五十九次，费时达一年零三个月，遭遇到重重的阻难和打击，并被开除了工会会籍和厂籍，受到了失业的痛苦。孙树青同志也受到了报复、打击、被撤销了青年团支部书记的职务，调离了工作岗位。最后杨月辉写信向天津市黄敬市长控诉，揭发了很多机关和很多工作人员的严重恶劣的官僚主义作风，问题才得到解决。

    杨月辉、孙树青所检举的反革命分子罗治国，解放前是国民党区分部组训委员和三青团分队长，并曾受过国民党反动派专门的特务训练。天津解放后，罗治国为了继续进行罪恶行动，勾结其他反革命分子伪造国民党、三青团名单进行假登记、假检举，隐匿真正的反革命身份，伪装积极，混入华阳烟草厂工会，窃据了该厂工会主席的职务，并进而拉入一部分反革命分子担任工会要职。一九五零年该厂工会改选时，杨月辉和孙树青为了保卫工人权益，纯洁工会组织，曾向团员及工人群众解释：要选党、团员等能为工人办事的人，不要选罗治国。选举结果，孙树青比罗治国的票数多。但是，存有严重官僚主义作风的中国食品工业工会天津市委员会（以下简称食品工会），竟违反工会章则，指定他们认为是“积极分子”的罗治国担任主席，而让孙树青担任副主席。当时，杨月辉曾将这一情况反映给中共天津市一区区委书记傅文坛同志，但并未引起重视。一九五一年一月，食品工会派赵义文（共产党员）为驻该厂的干部，并任该厂党支部副书记。罗治国即伺机进行拉拢。赵义文刚刚到厂，罗治国即百般表现殷勤，替赵义文向资方交涉房子、交涉在厂内吃饭不给钱。赵义文结婚时，他叫工人打锣打鼓去接新娘，并强迫工人每人出一千五百元送礼。平时，他还经常请赵义文吃饭看戏，以博得赵的欢心，赵义文由于革命意志不坚定，就在反革命分子献媚逢迎之下蜕化变质，做了罗治国的俘虏。罗治国并曾拉拢该厂党支部书记刘洪文，企图混进共产党。孙树青为此也曾向中共天津市一区区委会反映过罗治国的情况，但也未引起重视。

    天津市镇压反革命运动展开的初期，杨月辉就和孙树青共同搜集罗治国的材料，向食品工会劳保部长刁志国检举，但是刁志国偏听偏信赵义文的汇报，不但不认真处理，反而对杨月辉说：“罗治国很积极，你检举他没用”。孙树青曾写好了检举材料，准备送交食品工会及市公安局，但被赵义文发现后竟申诉他说：“你有什么权利？检举要有人证物证，不要把一个人推向黑暗……”。这是杨月辉、孙树青正义的检举行动第一次遭到的打击和阻难。

    杨月辉、孙树青在食品工会及工厂内部检举失败，就继续向有关部门检举。杨月辉首先到一区解放桥派出所检举，但该所所长刘宝成竟盲目地根据过去工会干部的反映，打击杨月辉说：“华阳工会里头大多是积极分子，上级工会很信任……”。杨月辉在这里又碰了钉子，于是又到公安一分局，通过私人关系找该局保卫科杨汇同志反映罗治国的情况，杨汇同志给她以支持，叫他写好材料。三月二十七日杨用电话和中共一区区委副书记蒋劲夫同志联系，而蒋劲夫同志也不知根据哪里来的情况，竟也说：“罗的问题可先放一下，需要慎重……杨月辉有些狡猾”。在此期间，杨月辉还曾到过天津日报反映情况，三月二十一日，报社写好材料转到市公安局，市公安局又转到公安一分局以后，就被积压了下来。杨月辉还曾到过青年团一区工作委员会，当时该区团工委副书记魏健英曾答应了解一下再说，后来也始终没有结果。

    但是，在这期间，反革命分子罗治国，却早已开始了陷害杨、孙的阴谋活动。在同年三月二十三日该厂的一次控诉反革命分子大会上，当杨月辉未指名地揭露了罗治国的反动行为之后，罗治国即找到赵义文和党支部书记刘洪文，以威胁的口吻说：“我可不敢搞工作了”。当时赵、刘二人竟公然为反革命分子撑腰，赵义文对罗治国说：“好好干吧！有枪子儿我给你挡着！”刘洪文也在旁随声附和。罗治国得到了他们的支持，反动气焰更加嚣张。这时正当食品工会劳保部长刁志国下厂整顿工会组织，罗治国即乘机反映杨月辉系伪工会候补理事，造谣说她“一贯欺压工人”，并搜集了所谓“十五条罪状”（大部分是捏造的）和伪工会卡片，交给了刁志国和赵义文。但刁志国并不深入调查杨月辉过去的真实情况（杨月辉在解放前由于对伪工会认识不清，而被坏分子拉拢进工会，后虽被选为候补理事，并未做过实际工作，而另一方面，她对其女儿的地下革命活动，则是同情和支持的），而听从赵义文任意办理。赵义文即召集了包括反革命分子三青团区队副在内的所谓“座谈会”，来加以“对证”。赵义文在工会常委会上压制了三分之一常委不同意的意见，强制通过了开除杨月辉工会会籍的决议。刁志国也即轻率地给以“批准”了。至此，罗治国竟仍不甘心，他借着工会主席名义，平时开始时，把她放在被管制分子一块。尤其令人不能容忍的，在伟大的和平签名运动中，他竟不准杨月辉签名（最后经过斗争，才被允许）。

    杨月辉被开除会籍以后，依然坚持斗争。她再次到天津日报读者来信组继续检举，报社又把她的检举材料转给了市总工会。开始时报社曾经催促调查处理，但当总工会说“问题复杂”以后，也就一直没有再问，拖延下来。同时，杨月辉又到中共市委宣传部找她女儿过去的同学李芝云反映罗治国的问题。李芝云对她是积极支持的，她通过组织当时与中共天津市一区区委会联系，并叫她去面谈。但是该区区委会仍然不加重视，竟对杨月辉说：“这是工会的事”，叫她去找区工会办事处。杨月辉又赶到市总工会一区办事处，该办事处则又说：“我们只管小厂子，华阳的事找食品工会去。”杨月辉哪能再到食品工会呢？于是又回到区委会，区委会一位叫做台琪的干部接见以后竟不耐烦地说：“区委与工会是‘平行’机关，管不了”。仍然叫她去食品工会。

    孙树青及工人李永喆等见杨月辉被无理开除工会会籍，更加愤愤不平，随又继续检举罗治国。这时，赵义文就污蔑孙树青是“争地位”、“闹个人英雄主义”，并在工人面前，公开地说：“罗治国有技术、有能力，孙树青逛荡逛荡地能干什么”？后来李永喆又通过私人关系向公安局干部崔绍功反映。当时崔绍功叫他们找证据，李永喆说只有被管制分子的人证，崔绍功也应允“可以”。于是约定了日期，在公安局交通大队第十八分队面谈。到时，孙树青、李永喆并会同杨月辉带着七个人证（被管制分子）和检举人团员七人、工会会员六人共同前去交通队，适值崔绍功当日临时加班出勤，未能相遇；孙、李等二十余人就一同到杨月辉家等候。此时，他们被当地岳阳道派出所发现，该所也不问究竟，就把他们带到派出所胡乱批评一顿，并转知中共天津市一区区委会。后来这事又为赵义文得知，他就进一步对孙、李等人加以陷害。他首先以“召集被管制分子私自开会”为名，将李永喆开除工会会籍（后已恢复）；并擅自宣布：“以后不经工会常委会批准，不许召开任何会议”。同时，他又通过刁志国向一区团工委反映孙树青“作风不正”，建议撤销其团内职务。一区团工委也早已主观地认为孙树青“作风不好”，就在当年五月间撤销了孙树青团支书的职务（后来刁志国、赵义文并私自撤销了其工会副主席的职务，并在今年“五反”运动中，藉词将其调至华阳烟草公司北京办事处工作）。

    一九五一年间，公安局查清了罗治国的反革命身份，并予以传讯登记（但当时并未依法处理）。食品工会遂于同年六月四日，在事实面前不得不撤销反革命分子罗治国工会主席的职务，开除了他的工会会籍。

    罗治国的反革命身份被证实，这给了杨月辉以极大的鼓舞，于是她就各方奔走，要求解决恢复工会会籍的问题。但在这时，她却又一次遭到了赵义文等的打击。过去由报社转到市总工会的材料，由于市总工会、食品工会等有关人员存在着官僚主义作风，竟将材料转到赵义文手里。而赵义文在这时，也仍毫不悔悟，反而拿着材料对着工人们继续打击杨月辉说：“你们搞吧，材料又到我手里啦！就是告到中央我也不怕，反正跑不出我手心去”。八月初，华阳烟草厂曾一度暂时停工。工人们组织起来到塘沽参观。赵义文竟又无理地宣布“非工会会员不许去”（主要是针对杨月辉）。杨月辉见有一非会员前去，即向赵义文提出质问，赵义文竟骂她“不是人”，双方争执不下，杨月辉就去找市总工会解决。但刘洪文却早一步赶到市总工会，私自同志传达人员，不准杨月辉入内。同时，赵义文和刁志国却反咬一口，跑到解放桥派出所去“告”杨月辉“打架”。该所所长刘宝成也不详细调查，即让一个警士将杨月辉从总工会叫来责备。杨不服，刘就感情冲动不顾违反法纪，擅自令杨月辉“反省”一刻钟（后转送公安一分局调解）。第二天，刁志国和赵义文召集了全厂职工大会，宣布杨月辉与干部“打架”、“到处乱告”，让全体工人“讨论”，企图进一步迫害杨月辉。当时很多工人并不了解事实真相，有的即随声附和提议“开除出厂”，也有的提议“进行教育”。赵义文等即片面地利用“开除”的意见，连同罗治国过去反映的“材料”，交给资方，而资方亦即向市劳动局申请解雇杨月辉。

    杨月辉在此百般阻难、打击之下，仍坚持斗争，又奔走了很多机关，但是又受到官僚主义分子的种种阻难和打击。她去市府询问处申诉时，该处认为是工会的事，叫她去市总工会；她到市总工会后，又让她去食品工会。当时她虽一再说明自己告的就是食品工会。但是没有一个人理睬。于是她又第二次回到市府询问处，这时该处又叫她去市劳动局。当时因是星期六该局没有负责人，她就又匆忙地赶到市人民检察署。该署开始时是比较重视的，曾经派干部深入了解情况，后来发现“问题复杂”，即建议市劳动局暂勿批准华阳烟草厂的资方解雇杨月辉。市劳动局不但不虚心考虑这一建议，反而强调批准解雇是他们的“权利”。该局调解科干部魏允仅根据自己形式主义的片面调查，即轻率地“批准”了华阳烟草厂资方的申请，将杨月辉解雇。后来市人民检察署也没有继续坚持意见，而将全部材料转给公安局处理。杨月辉后来又曾五次到公安局询问，但没有一次得到具体答复。这时已到去年年底，杨月辉的生活已感到困难，只好先去北京她女儿处（在政务院秘书处工作）暂时安身。

    杨月辉虽然受到种种阻难和打击，但她仍不灰心，她相信共产党和人民政府是坚持真理的，一定会替他作主，惩办坏人，因而“三反”运动开始以后，杨月辉又写信到中央节约检查委员会控告。中央节约检查委员会立即将材料转来天津，杨月辉便也急忙返回天津。她先后到市府及一区节约检查分会等处询问。一区分会接待组干部说：“这是劳资纠纷”，叫他再去市劳动局解决。她又到市劳动局，接见的又是调解科的魏允。事情没谈了三言两语，魏允即申斥她说：“都像你这样，我们的工作还怎么搞？开除是对的，不同意你就去上告”。随后她又回到北京，她女儿得到组织的允许，也曾赴津多方奔走，先后到过市公安局、公安一分局、市劳动局、市总工会、食品工会等单位，但也未得到解决。直到一九五二年六月间“张顺有事件”公布之后，杨月辉最后又写信给黄敬市长进行控诉，问题才最后得到正确的解决。

    “杨月辉、孙树青问题调查组”经过一个月的深入调查，将全部案情弄清以后，根据市人民政府的指示，于八月七日在华阳烟草厂召开了全体职工大会，当场宣布了初步处理的决定：“杨月辉、孙树青等积极检举反革命分子，并进行了坚持不懈的斗争，值得表扬。同时，并已征得资方同意，杨月辉立即复工。赵义文在此事件中公然包庇反革命分子，侵犯了人民的民主权利；给检举者以报复、打击，应予以严厉处分，暂时由上级工会给予撤职反省。对反革命分子罗治国实行管制（后由市公安局逮捕送交市人民法院严惩）。这一决定宣布以后，受到了全体职工的热烈拥护、群众情绪极为高涨，正气大为伸张。杨月辉、孙树青等深受感动，他们对于共产党和人民政府的正确处理，表示衷心的感谢和拥护 。

    对于这一事件有关的一切失职人员，各有关领导部门也将分别予以处理。

（一九五二年九月十一日《天津日报》）


八、采取一切有效办法彻底肃清官僚主义——人民日报政法工作简评

采取一切有效办法彻底肃清官僚主义

一九五二年七月八日《人民日报》政法工作简评

    中国煤业建筑器材公司山西省分公司业务员廖中一检举贪污分子被贪污分子陷害的事件，是和本报一九五二年二月二十六日发表的武汉市“纪凯夫事件”性质相类似的严重事件。这一事件不仅暴露了在革命阵营中的确潜藏着一部分为非作恶的坏分子，更重要的是暴露了许多领导机关有着极端严重的官僚主义作风，给坏分子们造成了许多可乘之隙。

    邵熙和李来堂等的贪污行为，远在一九五一年二月就为廖中一所揭发，并且为商业厅人事科的董锦章所肯定。当时董锦章还让廖中一“继续收集材料”，报告上级。但是，当邵熙、李来堂等勾结私商，把廖中一继续收集材料的负责行为诬为“非法查账，捣乱社会秩序”，并随意给廖中一戴上“有严重政治问题”的帽子而逮捕入狱时，商业厅却一声不响，听任廖中一被监禁、管制达半年之久。当南乡日报转来廖中一的控诉书时，他们的回答仍和邵熙等一模一样：“廖中一有政治问题”。显然，商业厅在发现和肯定了邵熙等“必有贪污”之后，所采取的态度就是不闻不问，听之任之；检举者受到了严重的迫害，他们也置之不理。山西省公安厅对于廖中一的处理，则是不问青红皂白，押入监狱，带上手铐，一押就是一百三十天，廖中一不追，就不问。而在肯定廖中一“无好大过失”以后，山西公安厅也不去查究廖中一为什么会被投进监狱，竟一错再错，又肆无忌惮地命令派出所把廖中一管制了五十九天。如果说这些胡作非为都是贪赃枉法分子智培杰一人干的，那么智培杰的上级是干什么的呢？如果这样的事他们都可以不管，还有什么事情是他们应该管的呢？

    从“三反”运动以来揭发的许多事实来看，我们这种官僚主义作风，如果不采取一切有效的办法（包括法律制裁）加以肃清，将来还可能有类似的痛心事件继续发生，使我们在政治上和工作上继续遭受难于逆转的损失，我们国家的建设工作也将难于顺利进行。因此，我们完全同意山西省人民政府的作法；彻查这一事件，并责成有关机关领导干部和工作人员彻底检查和肃清官僚主义作风。不仅山西省应该这样做，凡是发生这类事件的其他地方也应该这样做。只有这样，我们才能有效地肃清官僚主义作风，保证国家建设事业的顺利进行。


我是怎样被贪污分子陷害的——廖中一

我是怎样被贪污分子陷害的

廖中一述　 陈坚记

    我叫廖中一，是中国煤业建筑器材公司山西省分公司（以下简称煤建分公司）的业务员。在一九五一年二月间，因为我检举公司某些干部的贪污行为，被贪污分子陷害，关进了监狱。出狱以后，又被公司开除，还把我当成反革命分子管制起来。后来因为在太原生活没办法，我才回家生产。但是在伟大的“三反”运动中，我的问题终于搞清楚了，人民政府还派人到四川把我接了回来。

    一九五零年八月，我考上了中央人民政府贸易部的训练班。学习期满后派来山西，由省人民政府商业厅介绍到煤建分公司煤厂担任检车、辨别煤质的工作，后来厂里又派我售炭开发票。一九五一年二月间，组织上把我调回公司业务股。在办移交工作时，我发现有几行账目不碰头，当时就书面报告给公司经理邵熙。绍经理不理。因为责任的关系，我又跑到商业厅报告了这件事情，商业厅人事科派保卫股董锦章、崔振东二人来公司调查会。参加会的人有：李来堂（前业务股长，现业务科长）、韩治华（前人事股副股长：现秘书科副科长）、李辉（秘书）、吕志细（煤厂厂长）和徐炳诚、张志栓、赵荣桂、武振德、梁存祥等。在调查会上，我把发现私商孟宪舜套取国家煤炭的事报告了一遍，便开始讨论。当时公司规定出售煤炭十吨的煤和炭的比例是煤四炭六，可是孟宪舜买了二十多吨炭，却连一吨煤未也没有要。后来他又来买炭，我就质问他“为什么不按规定购买”，他说他是按规定购买的。我不信，又问吕厂长，他不答理。事情很明显：这里边有鬼。我负责卖炭开发票，可是梁存祥手里另有发票本子，他们又掌握着货物出门证。所以孟宪舜买的炭不经过我也能够出门。另外，根据他们平日所为，我断定有贪污受贿情形。可是在会上他们谁也不认账。业务股长李来堂反发了脾气，说我是“毫无根据地诬蔑好人”。吕志绳也说：“廖中一不是为了工作，是为了找麻烦”。他们要处罚我（按：李来堂、吕志绳及梁存祥等都是贪污分子）。在调查会上，董锦章也认为内中必有贪污。他对我说：“你不要灰心。他们现在不承认，你要继续收集材料，向上级反映”。当时我身体不好，请了几天病假。一次，我从医院看病回来，路过私营利军煤厂，我顺便进去了解情况。我对老板张利军说：“因为我在厂里管账出了点毛病，想和你们对对账，不知道可以不可以”？他说：“我和你们绍经理、吕厂长、李股长都是好朋友，没关系”。

    我回到公司，股长李来堂就破口大骂：“廖中一，你为什么私查人家的账”？我说：“那天会上不是叫我继续找材料吗？”他说：“我们煤建公司哪个对不住你，把他清查出来对你究竟有什么好处？”我说：“这是职责问题，必须搞清。”这时李来堂翻了脸，骂我说：“你吃商业厅的饭还是煤建公司的饭？要是吃商业厅的饭，扛起行李给我滚！”说到这里，李秘书（李辉）进来了，他说：“李股长，你不用同他说，干脆把他送到人民法院去。”接着，韩副股长（韩治华）进来喊王文秀：“把他扣起来！”就这样把我关到了业务股对门的房子里。第二天下午，公安厅来了两个同志，像对待反革命分子一样，把我捆起来送进监狱”。（按：六月十四日，据李来堂在山西省人民政府斐丽生主席主持的会议上自称：邵熙、李来堂等因不满廖中一检举贪污，教唆私商张利军控告廖中一“非法查账，捣乱社会秩序”。邵熙、李来堂、李辉等，又替私商出主意，修改“控告书”，说廖中一违法失职，造谣破坏，有严重的政治问题。这份控告书背送交市法院。市法院认为这是政治案件，应归市公安局处理。市公安局又转到省公安厅。公安厅遂派人将廖中一扣捕）。我在监狱里被扣押了一百三十天，带了一百二十三天的手铐，胳膊都肿了，被审问过六七次。每次审讯都是我主动地要求的。在要求谈话的时候，我在条子上提出过：“为什么要关我？关我白浪费人民的小米，是错误的。”这是可以查考的。后来就把我放出来了。在放我的时候，公安厅智科长（按：指智培杰，此人贪赃枉法，已被逮捕法办。）对我说：“你无好大的过失，现在放你回家。关于这里的情形，不准乱说；说了不但对你不好，我们公安厅也要受批评了。”我知道他是吓唬我，就没多说什么。我知道这是少数人办错了事，并不是党和人民政府不好。

    出了监狱，公安厅派人把我送到西缉虎营派出所管制起来。我一共被管制了五十九天。公司也早已把我开除了。生活实在无法维持，我向区政府、市政府请求回四川原籍，经市政府许可，给我发了救济金，买了火车票。我和我老婆途径风陵渡、陕西省潼关县、宝鸡市，然后又坐马车经凤县到了褒城。这时我们的衣裳、行李快要卖净，便困在褒城。我找到县人民政府请求帮助，县里叫我到专署去想办法。十一月二十二日我到了南郑专署。专署民政科发给我三万六千元，叫我二人到广元。这时我老婆病倒在那里，有病没钱，无法起身。当时我心里很难受，在这种情况下，我到南郑日报去控诉，报社的杨编辑主任和赵家璧同志对我很好。他们说：“廖同志，我们对你很表同情。你的材料我们给你转到组织上，将来你的问题一定能解决”。（按：据省人民政府商业厅负责同志谈：商业厅负责同志接到南郑日报转来的这个材料，即以廖中一有政治问题，业已开除，不应登报等词答复了南郑日报）。他们还帮助我给南郑专署写了一封信，南郑专署又多救济了我二万四千元。我回到褒城时，店房老板叫我还店费三万元，又还前欠马车费七万元，把钱还了账，仍然无法起程。我又给南郑日报去信请求帮助。后来到了四川广元县，我找到几个同乡，借了一些钱。到了绵阳，绵阳专署又给我买了汽车票。路上走了五十九天，在去年（一九五一年）旧历十一月初三才到了家。

    毛主席号召开展“三反”运动，我约摸着问题快要搞清了。不出我所料，不久接到了煤建分公司节约检查委员会给我的信，说我过去检举的是事实，问题基本上搞清了，叫我回山西。商业厅也打电话催我回太原。省人民政府又派人来接我。四月二十八日我回到了太原。中共山西省委会金治齐同志、省府商业厅周厅长、中央贸易部方主任，还有很多同志都来看我，安慰我，又把我送到医院里给治病。前几天，中共山西省委副书记陶鲁茄同志又把我的问题在广播电台上提了出来。对共产党和人民政府，我实在有说不出来的感激。这一切都说明了：在毛主席领导下，有冤的就能伸冤，绝不会屈一个好人，这和过去反动派统治时代万万不能相比。我不灰心丧气，我只把这些看作是对自己的严重考验。当时我就想：真金不怕火炼，相信我的问题定会水落石出，得到彻底解决。由于党的正确领导，我所想的实现了；因此，我更认识了共产党，更热爱自己的国家了。以后我一定要坚决服从组织分配，全心全意为人民服务到底。

（一九五二年七月八日《人民日报》）


九、肃清漠视群众控告的官僚主义

肃清漠视群众控告的官僚主义

一九五二年七月二十一日人民日报政法工作简评

    前平原省温县法院以王高升、杨治文为首的违法乱纪案件时骇人听闻的。这里指的特别注意的是：王高升等包庇纵放罪大恶极的反革命分子、强奸妇女等滔天罪行，竟至三年之久未被揭发出来，这是为什么呢？我们认为：最主要的原因之一，是温县的党、政领导机关对群众的控告采取了完全不能容忍的漠视态度。三年来，曾有很多群众和干部向温县领导机关反映和控告王高升等的罪行。但该县领导机关对这些控告是不加以注意的。只要王高升等来个“死不承认”，就没事了。在这样严重的官僚主义领导下，任何违法乱纪的罪行都会发生和发展的。他们强调控告者对王高升“有成见”，强调控告者“历史不好，家庭不纯”，但是，为什么不反过来看一看王高升一贯贪污腐化、曾被判刑的历史和杨治文当过匪军的历史呢？他们强调这是“小问题”。但什么是“大问题”呢？他们常常武断地认为这“可能不是事实”（以上引号内的文字系引自中共温县县委关于温县人民法院贪赃枉法违法乱纪案件的初步检查），但为什么不反过来想一下，也“可能是事实”呢？难道王高升等的污秽的历史不值得审查一下吗？这除了说明他们有着浓厚的官僚主义、宗派主义情绪和对革命事业抱着罪恶的儿戏态度之外，还能说明什么呢？这种极端严重的漠视群众意见的官僚主义作风和宗派主义情绪，实际上起了包庇和放纵贪赃枉法分子的作用！这种作风，使群众舆论被扼杀，使党和人民政府机关耳目闭塞，不能得到群众的批评和监督，而把自己关闭在小房子里！

    斯大林同志教导我们说：“一刻也不可减弱我们与群众的联系，更不必说隔断我们与群众的联系了。”“必须仔细倾听群众的意见，必须仔细倾听平常党员的意见，必须仔细倾听所谓‘无关重要的人’的意见，必须仔细倾听人民的意见”。又说：“只要布尔什维克保存着他们与广大群众的联系，那他们将一定是必胜不败的。——这可以说是一个定律。反之，布尔什维克只要一脱离群众，一丧失自己与群众的联系，一染上官僚主义的毛病，那他们就会丧失任何的力量，而变成空架子”。温县的领导干部应该好好体会一下斯大林同志这些可贵的教言。

    前平原省人民政府委员会在六月二十三日的会议上决定：“一定要找出该案三年之久未被发现的原因，及群众不直接向我们反映或虽有反映而我们不能察觉的根源，以便接受这一教训，彻底克服官僚主义”。这一决定是完全正确的、必要的。温县法院的违法乱纪案件三年之久未被揭发的原因和责任必须查清，对那些犯有严重官僚主义错误的干部必须给以严格的批评和应得的处分。其他地区的各级人民政府，特别是司法机关，也应结合这一案件，检查自己的工作，以加强和人民群众的联系，吸引人民群众来监督我们的干部和工作。

温县法院前院长王高升等严重违法乱纪案件

    在伟大的三反斗争中，前平原省揭发了温县法院以前院长王高升和刑事审判员杨治文为首的违法乱纪的重大案件。主犯王高升、杨治文和其他有关案犯共六人（温县人民法院共有干部五人，法警二人），三年来包庇反革命分子，贪赃枉法，强奸妇女，无恶不作。整个温县法院已完全腐烂。这一重大案件被揭发后，中央人民政府政务院、华北行政委员会和前平原省党政领导机关均极重视。政务院和华北行政委员会已组成调查团到温县进行调查，并帮助前平原省人民政府迅速予以处理。前平原省也组织了调查组，随政务院的调查团一同前往温县进行工作。温县在七月五日到七日召开了各界人民代表会议，认真讨论了这一案件，并作出决议，建议政府立即批准枪毙主犯王高升、杨治文。根据前平原省人民政府临时派遣的王高升案处理组的指示，温县人民政府于七月八日在该县城内举行公审大会，公审王高升、杨治文和被王、杨二犯包庇纵放了的罪大恶极的反革命分子任安邦。到会群众一万多人。当场由前平原省人民法院副院长姚伟杰宣判，判处王高升、杨治文、任安邦三犯死刑，并立即执行枪决。对四个从犯，也都按情节轻重，分别判处徒刑、机关管制、劳役改造和不予刑事处分（另给以行政处分）。

    前温县法院院长王高升，一九三七年七月参加中国共产党（已被开除党籍），曾任村支部书记、区委宣传部长、县司法科副科长、审理员、科长等职。他在参加革命前后，都有过贪污和奸污妇女的行为，并曾因此被判处徒刑半年，在温县任职的三年中，则完全蜕化变质。前温县法院刑事审判员杨治文，伪军出身，是混进共产党党组织的反动分子（已被开除党籍）。王、杨两人在温县任职的三年中，利用职权危害人民的罪行达一百件以上。其中包庇纵放反革命分子案件有十二件，大部是罪大恶极、民愤极大的土匪、特务、恶霸。如温县招贤镇辛庄村反革命分子王子杰，曾当过多年的土匪和将匪军，和地主恶霸牛同富、王太清、杨殿藩等结成反人民集团，仅在一九四六和一九四七两年间，就用活剥、大卸八块等残暴手段，杀害我村指导员营小兰、民兵队长王天来和崔荣太、杨隧等八个村干部和积极分子；并杀害我军某部情报员郝芳等三人。他还经常拦路抢劫、杀人，整天提枪在村里横行霸道，强奸妇女，人民恨之入骨。一九四八年温县全境解放后，辛庄村支部书记王心安等经多方侦察，在同年十二月把王子杰逮捕。受害群众纷纷要求政府伸冤报仇。但是当时负责司法工作的王高升，对这个血债累累的凶犯只判处了三年徒刑、劳役改造，并在判刑后任其自由行动。一九四九年王高升竟令王子杰到山西晋城去替他接老婆，以后又任用他做犯人生产司账员，负责掌管财务开支。王高升、杨治文在镇压反革命运动中，又设法庇护王犯，打算运动高潮过去后释放。结果王犯脱逃。另一个反革命分子任安邦曾杀害温县二区武装部长张祥云、西号村民兵队长申保杰等区村干部和群众多人，本应处以死刑，却被王高升轻轻释放。去年镇压反革命运动中，群众又把任犯逮捕，送交县人民政府。在温县各界人民代表会议上，曾有受害群众控诉任犯罪行，要求人民政府判处死刑；到会代表并为此专提了一条提案。但王高升仍极力为任犯辩护，甚至制造任犯曾立过功的谎话，欺骗领导机关，结果只判处任犯劳役改造。被王高升、杨治问包庇纵放的反革命分子还有王焕武、张呆、王小文（女）、刘全体、王安国、郑子英等人。王焕武曾杀害我民兵、村干部、农民六人。但因他和杨治文在蒋匪军中是同事，杨治文就千方百计地为他开脱罪责，只判了他两年徒刑。张呆是阴谋煽动民兵叛变和杀害我区干部的积极组织者，却被杨治文放走。王小文曾勾结土匪特务杀害前温县公安局公安股长焦秋旺，一九四九年被捕后，又曾煽动两个女犯共同越狱逃跑。二次入狱后，即向王高升行贿，并和王高升通奸，结果只被判处一年徒刑。她在被拘押期间，可以随便出入法院，在大街上游逛，甚至不断回家。刑满被释放后，又和王高升结了儿女亲家。

    王高升和杨治文在处理各种案件时，一有机会就贪赃枉法。仅王高升贪污受贿的物品就有布匹、狐皮、钟表等三十一种。因受贿而有意错判的一般刑事和民事案件有二十一起。如西周村商人刘克其和苏王村农民张体仁因土地纠纷到法院起诉，王高升接受了贿赂，就把十四亩土地错判给刘克其。

    王高升的另一重大罪行是强奸妇女。据王高升自供，三年内共强奸妇女四十四人（其中强奸未遂者六人），杨治文自供曾强奸妇女三十人。被奸污的妇女中，有女刑事犯和一般民事案件、婚姻案件的当事人；有革命军人家属和干部家属，有十六、七岁的幼女和五十多岁的老太太。其凶横残暴已达极点。康庄一个十六七岁的童养媳，因不堪婆婆虐待，到法院要求解除婚约，也被毫无人性的王高升强奸。王高升强奸孕妇冯秀莲的罪行更是令人发指。冯秀莲住在距县城三十五里的高峰村，从小由父母包办和一个流氓结婚，经常挨打受骂。婚姻法公布后，冯秀莲到法院申请离婚。王高升以发“离婚证”为借口，把她骗到法院。这时正下着大雨，冯秀莲被强奸后又被推入雨地，在深夜冒雨跑回家，得了严重的疮病，小孩也流产了，一直病了两个多月，几乎死去。王高升为便于强奸妇女，独住一院，院门上挂着“闲人免进”牌，门头挂着大铃，房内喂着凶狗，以阻止外人进内。他用女犯人当组长，叫他们晚上汇报情况，乘机奸污。在夜间审判女犯，以加重判刑来威胁强奸，以提早释放、重罪轻判来诱奸。在解决婚姻问题时，则先奸后判。杨治文有时竟用提枪威胁的手段，以遂行其奸污妇女的可耻目的。

    王高升、杨治文等还共同合谋贪污犯人生产粮，拉拢西关奸商任小喜放高利贷，剥削群众。

    此外，温县法院民事审判员王松臣，书记员任运升，法警朱占山和刘柱也都有贪污受贿、强奸妇女等违法乱纪行为。

    上述王高升、杨志文的无法无天的罪行，引起群众的极大不满，给党和人民政府在群众中的威信造成难以弥补的损失。

    对于王高升为首的这一集体贪赃枉法、横行霸道、欺压人民的严重事件，在国家机关里三年多竟然没有被发现，这说明温县人民政府、中共温县县委会以及新乡专署及专区人民法院领导方面的官僚主义和麻木不仁已达到惊人的程度。如一九四九年秋，王高升强奸张某的妻子被告发，温县县委会的同志虽进行了调查，但竟被王高升以狡猾欺骗的手段蒙蔽过去。又如一九五〇年四月，王高升、杨志文二犯就开始放高利贷，到一九五一年三月县委会才发现。而在发现后仍没有进行处理。这些都说明县委缺乏对党对人民严肃负责的精神，存在着非常严重的官僚主义错误，应该作深刻检讨。

（一九五二年七月二十一日《人民日报》）