《厂矿企业食堂工作经验》（1954年）

《厂矿企业食堂工作经验》　中华全国总工会劳动保险部撰　页数：64　工人出版社　1954年

· 前言
· 做好工会生活福利工作 ——中华全国总工会劳动保险部部长 希占元
· 办好工人食堂 　——《工人日报》社论
· 京西矿务局城子煤矿的工人食堂工作 　——京西城子煤矿工会委员会
· 唐山市华新纱厂的食堂工作 　——唐山华新纱厂工会委员会
· 济南第二机床厂食堂开展劳动竞赛和加强经营管理的经验
    ——济南第二机床厂工会委员会
· 某厂食堂开展竞赛、加强管理和实行“以粗代细”的经验
· 北京市第六建筑工程公司从增加营养着手改善伙食的经验
    ——北京市建筑工会筹备委员会

录入：czdws解答者　>>> 新青年资料站　　新青年论坛 >>>


前言

 -> 《厂矿企业食堂工作经验》（1954）

前言

    一九五四年六月，中华全国总工会召开了全国工会生活福利工作座谈会，交流了各地工会基层组织的生活福利工作经验，其中包括互助储金会和困难补助工作，工人食堂工作和住宅生活工作等方面的经验。各单位的经验虽然还不够系统和完整，但可以互相补充，供实际工作者参考。本书只介绍上述经验中关于食堂工作的一部分（其余两部分另有专书介绍）。
    根据这次座谈会上所介绍的一些经验，我们认为要做好食堂工作，应注意下面几件事：
    第一、企业中党、行政、工会组织重视食堂工作，加强对食堂工作人员的思想领导和政治教育，是办好食堂的关键之一。米高扬同志说：“厨师的职业是最荣誉和最受人尊敬的职业之一，因为厨师的工作，每天都在颇大程度上直接影响着千千万万人的健康和工作能力。”必须批判部分炊事人员和职工当中的错误认识，如认为“炊事员的工作是侍候人的”、“炊事员工作无前途”等。京西城子煤矿和唐山华新纱厂的工人食堂在这一工作上是做得较好的，他们不但重视对食堂工作人员进行政治教育，同时还选派熟悉工人生活的得力干部去担任食堂管理员，并且随时关心炊事员的生活问题。
    第二、必须搞好清洁卫生工作，注意食品营养，改进烹调方法。要做好这些工作，又必须与厂矿卫生所取得密切的联系，争取他们的帮助。唐山华新纱厂的工人食堂与医务所订立了互保合同后，食堂的卫生工作有了很大改进。每天食堂都先和医务所研究菜单，注意饭菜的营养。烹调方法也改进了，如蔬菜洗后再切，洗米的次数也不过多，以保持饭菜的养分。北京市第六建筑工程公司基建灶从加强营养着手改善了伙食，也是取得医务部门的协助才搞好的。
    第三、食堂工作必须精打细算，不断地降低食品成本。降低成本的方法是多众多样的，但主要目的是使工人群众花钱少、吃得好、又有营养。有些同志错误地认为：又要花钱少又要吃得好是不可能的。但经验证明：只要很好地精打细算，有计划地加强食堂的管理工作就可以做到的。另一方面，有的厂矿为降低成本而降低成本，不注意饭菜的营养价值，不注意加强食堂的经营管理，这样一定做不好饭菜，会引起工人的不满。这种做法也是不对的。
    第四、在条件具备的厂矿企业可适当地搞一些副食品生产，以保证副食品的供应。副食品的供应问题是与毎个工人日常生活密切相关的问题。随着国家工业的迅速发展，城市人口的日益增加，目前还不能一下全部解决副食品的供应问题，因而会有一定的困难。我们自己搞一些副食品生产是必要的。如京西城子煤矿工人食堂成立了副食品生产组，种菜，腌菜，磨豆腐，养猪，既保证了副食品的供应，也降低了副食品的成本。。
    第五、备地在贯彻粮食政策中，实行“粗粮细作”，既保持了食品的丰富营养，又适合工人群众的要求，这一经验应继续推行。
    第六、各厂矿企业的食堂可根据具体情况建立必要的制度。如工作检査制、责任制、交接班制、卫生制度、炊事员轮休制和学习制度等。京西城子煤矿的工人食堂经常与医务所联系，建立了各种卫生制度，在工作中建立了分工责任制、交接班制、轮休制和奖励制等，从而改进了食堂工作，这是很好的。
    第七、食堂是为广大工人群众服务的，因此食堂必须根据群众的意见和要求，不断地改进工作。征求群众意见的方法是多种多样的，如设立意见簿，深入车间征求意见等。唐山华新纱厂食堂设有意见箱，并经常进行席前访问，依靠群众办好食堂，这一做法是值得学习的。
    第八、组织食堂工作人员参加劳动竞赛，是最好的共产主义教育。各地在开展劳动竞赛运动中，发挥了食堂工作人员的工作积极性和创造性，降低了煤耗，改进了工具，改善了劳动组织，提高了工作效率，从而涌现了许多省、市模范食堂和模范炊事员。随着各厂矿劳动竞赛的发展，我们应该在这个基础上进一步组织食堂工作人员参加劳动竞赛，提高技术水平，不断改进食堂工作。


做好工会生活福利工作——在中华全国总工会召开的全国工会生活福利工作座谈会上的总结发言（中华全国总工会，希占元）

做好工会生活福利工作

——在中华全国总工会召开的全国工会生活福利工作座谈会上的总结发言

（中华全国总工会，希占元）

一、关于工会生活福利工作的思想认识和当前的任务问题

    正确地认识和处理工人的生活福利工作，是工会工作中一个带根本性质的问题。工会组织的中心任务是搞好生产，同时又必须在发展生产的基础上逐步地改善工人群众的生活。不顾生产，片面地或过高地要求改善生活是错误的；不关心工人生活的疾苦，忽视当前应该解决而又可能解决的生活问题，也同样是错误的。工人阶级在共产党领导下进行革命斗争的目的，就是为了建成社会主义和共产主义社会，使人人都能过着幸福美好的生活。在人民民主专政的国家政权下，一切措施都与提高工人阶级及全体劳动人民的物质生活与文化生活有关。中国共产党、人民政府和毛主席都非常关怀工人阶级和劳动人民生活的改善。毛主席经常教导我们：要在增加生产的基础上逐步地改善工人群众的生活。在开展增产节约运动时，毛主席又指示说：“在实施增产节约的同时，必须注意职工的安全，健康和必不可少的福利事业；如果只注意前一方面，忘记或稍加忽视后一方面，都是错误的。”解放以来，国家对于改善工人生活，采取了很多措施。因此，随着生产的恢复与发展，广大工人群众的物质与文化生活已有了显著的改善。目前，我国工人阶级和全国人民的中心任务是发展生产，首先是发展工业，特别是重工业，为逐步实现国家社会主义工业化和逐步过渡到社会主义社会而奋斗，这是工人阶级和全国人民的最高利益。工会组织必须尽最大的努力去充分发挥广大工人群众的积极性和创造性，来完成与超额完成国家计划。因为生活的改善，必须服从生产的发展，所以它的发展速度必须较低于生产发展的速度。我们应当学习苏联人民在为国家工业化而斗争的时期中艰苦奋斗、厉行节约以求积累工业化资金的精神，来克服一切困难，建设我国的工业。工会在组织工人群众发展生产的同时，必须经常地、密切地关心工人群众的生活状况，重视他们的合理要求，在增加生产的基础上，根据必要与可能，并依靠广大群众，来逐步地改善工人的物质与文化生活；同时要把生活福利工作与政治思想教育结合起来，否则，就必然会脱离群众。不把发展生产和改善工人生活适当联系起系、不把改善工人生活与提高工人阶级觉悟联系起来，就不能充分发挥广大工人群众的生产积极性和创造性。
    几年来，工会各级组织在改善工人的生活福利方面做了许多工作，通过这些工作，更加密切了工会与工人群众的联系，在一定程度上推动了劳动竞赛的发展，也取得了一些工作经验。但还有些工会组织未做好这项工怍，部分工会干部仍存在着脱离生产、脱离政治单搞福利或不根据必要与可能的条件出发来解决生活福利问题的经济主义倾向；和不关心工人生活的疾苦忽视工人生活福利的官僚主义倾向。在批判了工会工作的经济主义倾向之后，不关心工人生活的现象比较普遍，有的干部甚至认为少办福利能少犯经济主义的错误，因而就不过问或很少过问工人的生活问题，这显然是不对的。这些错误倾向的存在，不利于发展生产，也影响了工人生活的改善，所以我们必须加以纠正。
    在工会的生活福利实际工作中，职责范围不清、工作秩序混乱的现象，十分严重。许多工会组织，不是主动地、有计划地、有系统地进行生活福利工作，而是被动地、忙乱地、纠缠于零零碎碎的日常事务；不注意结合生活福利问题的解决对工人进行教育，推动生产，不善于组织与依靠广大积极分子进行工作，而是少数专职干部终日忙碌。因而，影响了工会工作正常秩序的建立，也影响了工会对劳动竞赛的领导。目前工会的中心工作是开展技术革新运动把劳动竞赛向前推进一步和建立正常的工作秩序。所以，工会的生活福利工作，应该在现有的基础上提高一步，加强思想领导，逐步建立工作秩序，以达到进一步密切联系群众、提高群众觉悟程度，把劳动竞赛向前推进一步的目的。

二、怎样做好工会生活福利工作

    从这次会议来看，做好工会生活福利工作的经验，虽然还不够十分完整和成熟，但在办好工人食堂、住宅生活及互助救济等方面，都已或多或少地摸索到和积累了一些比较成熟的经验。把这些经验集中起来，认真推广，并在今后工作中继续提高，生活福利工作是能够大大地前进一步的。现将做好工会生活福利工作的几点基本经验分述如下：
    （一）必须明确生活福利工作的政策方针，加强工作中的思想领导；通过处理生活福利问题，提高工人的思想认识，充分发挥工人的生产积极性。工会干部必须克服经济主义和官僚主义的思想作风，加强工作中的政治思想领导，防止成为庸俗的事务主义者，反对生活福利工作中的恩赐观点和供给制思想。在各项工作中都必须贯彻和执行党和国家的政策。例如：工人食堂的工作人员必须贯彻粮食计划供应政策，提倡粗粮细做，使之既有营养、又好吃、又便宜。改进企业的福利设施，不能只靠国家投资或增加产品成本，而是要争取超额完成国家计划，用国家规定提出的企业奖励基金来解决。解决工人生活中的临时困难，不能只依靠向企业行政借钱，而是要争取发动与组织工人群众互助的办法来解决。在处理生活福利的实际工作中，应结合具体事实，加强对工人的共产主义教育，提高工人群众的认识，进一步发挥工人群众的生产积极牲。
    （二）根据国家计划，从实际出发，有组织有计划地改善工人生活。工会组织应该协助企业行政根据国家计划，制订在发展生产的基础上改善工人生活的措施，合理地运用改善工人生活福利的资金。哈尔滨铁路管理局每年和工会签订的集体合同，不仅制订了如何完成国家生产任务的计划和措施，而且还具体制订了如何改善工人的供给和住宅生活各方面的计划和措施。行政、工会和全体职工即根据合同有组织有计划地进行生产和改善生活的工作。这种做法是很好的，厂矿企业应根据具体条件，逐步地学会这种做法。国家规定的改善工人生活福利的资金，工会必须根据工人群众的意见和具体情况，协助企业行政合理地使用，并协助企业行政办好企业里原有的各种有关工人生活福利的设施，如食堂、宿舍、托儿所、浴池等，加强这些事业里工作人员的教育，组织他们参加劳动竞赛，帮助他们总结和推广先进工作经验。工会应发动群众超额完成国家计划，争取能更多地利用企业奖励基金，有计划地改善福利设施。工会应广泛地在工人群众中组织互助，依靠工人群众自己的力量解决各种可能解决的困难问题。应该逐步加强生活福利工作的计划性，克服忙乱现象。
    （三）依靠群众，争取群众的监督和协助，运用群众的力量，办好生活福利工作。要办好工人群众的生活福利工作，必须依靠工人群众的力量；只由少数干部包办，是办不好的。沈阳重型机器厂办好互助储金会的经验，主要是群众办、群众管、群众监督。京西城子煤炭和唐山华新纱厂的工人食堂所以能够办好，除领导重视，解决了一些干部和设备的问题外，一个很重要的原因就是炊事员和食堂工作人员发挥了高度的积极性和创造性，不断地改进烹调方法、副食品生产和经营管理制度，同时，又及时采纳广大工人群众的意见，取得了工人群众的协助与支持。又如鞍山钢铁公司职工第六宿舍，由于组织和发挥了群众的力量，不仅使工人在业余时间能得到舒适愉快的休息，而且加强了团结，开展了各种文化娱乐活动。这次会议上介绍的各项比较成熟的经验中，依靠群众是其中一条很重要的经验。在各企业中改善工人生活福利资金有不同的来源，但无论是国家举办的、企业已有的、或靠搞好生产取得企业奖励基金来改善的福利设施，以及工人群众的互相帮助，都是要依靠工人群众的力量才能办好的。
    （四）根据工作发展的情况，应逐步建立各种切实可行的制度，并采取切实具体的方法进行工作。任何工作没有制度就要混乱；但制度一定要简便、清楚，使群众易于了解和接受；在实际工作中，还应总结经验，不断改进。这次会议上介绍的各种制度，都值得参考。另外，要做好生活福利工作，必须采取切实具体的工作方法，认真解决问题，反对官僚主义空喊口号，和一般化的工作方法。在进行工作当中，对工人群众必须耐心说服，反对命令主义；对企业行政必须采取协助的态度，克服埋怨情绪；要踏踏实实地、实事求是地根据必要与可能，逐步地改善和提高工人的生活福利。

三、工会生活福利工作的业务范围和组织机构

    “凡是和工人生活有关系的问题，工会都应该管，都应该做。”这种论调是不完全正确的。对于有关工人生活的各种问题，工会应该关心，并根据工作性质采取适当的态度或方法去处理，是应该的；但如果说这些工作，都要工会直接去管、直接动手去做，这就错误了。我们国家里的各种机构，无论是政治的、军事的、经济的或文化的，它们的工作都与提高和保护工人生活有关，但它们的职责范围和工作方法，是不能够因而混淆起来或相互包办代替。在改善工人生活福利的问题上，工会有自己的业务范围，是工会该做的事情，工会就应完全承担起来，并努力做好；不属于工会职责范围以内的事情，工会就不应该包揽其它部门的工作。有些工作，是其它机关或主管部门的工作，如推销货物，是商店或合作社的事情，工会可以对这些部门反映工人意见，协助这些部门向工人进行宣传，并给予他们工作上的便利，但不应该直接代他们去售货、收款。有些事情，是由企业行政管理的，工会也不应该去包办代替。如工人食堂，工会吸收群众意见，加强对食堂工作人员的思想教育，协助行政把食堂办好，这是完全必需的，但如工会直接去领导和管理食堂，却是不应该的。
    在工会内部各部门之间，工作范围也应当适当的划分。一般地讲，生活福利工作内容包括得很广，其中一些重要问题，如工资，劳动保护、劳动保险、宣传教育等等，工会都有专职部门负责管理。除此之外的有关工人物质生活的问题，就由工会生活福利部门负责管理，如关心工人生活疾苦、解决工人生活困难、有计划地改进福利设施与合理使用福利经费等等。工会生活福利部门的日常主要业务是进行下列三方面工作：
    （一）工人食堂和生活供应工作。协助企业行政办好工人食堂，是厂矿企业工会组织的一项重要工作。企业行政有生活供应部门的（如铁路），工会应监督和协助它把工作做好。工会应对当地商业机构和合作社提供意见，使他们做好工人生活用品的供应工作。
    （二）住宅生活工作。包括协助企业行政做好修建、分配和管理房屋的工作，组织工人群众住宅中的生活活动，根据必要和可能的条件协助工人自建住宅，协助行政办好澡堂、通勤车辆等福利设施。
    （三）办好会员互助储金会，合理地使用工会会员困难补助费和企业的救济费。工会管理工人生活福利工作的组织机构，应该适当加强；但必须精简灵活，因为做好工人生活福利工作，主要是依靠广大积极分子。工会基层组织建立管理工人生活福利工作的机构，应根据企业大小、职工人数、工作发展情况和干部的条件逐步建立。伙食委员会、住宅生活委员会、互助储金会都完全对以由兼职的积极分子来进行日常工作；但在工会基层组织里应有专职干部分工负责，有计划地进行研究、检查和领导。各产业工会及省、市工会组织，有条件的可设生活福利部，否则，在劳动保险部门内设生活福利科或专职干部管理生活福利工作。一般说，市工会联合会的生活福利部门应该比较健全。

四、怎样把工会生活福利工作提高一步

    经过这次生活福利工作座谈会，我们对于工会生活福利工作的认识比较明确了，各项工作也都有了一些比较好的经验。因此，工会的生活福利工作有条件提高一步。但是应该怎样着手呢？兹提出下面的意见和应该注意的问题：
    工会各级组织要根据生活福利工作座谈会的精神，检查一下自己的生活福利工作，看看存在哪些主要问题，分析哪些是工人的迫切要求，哪些是最影响生活的问题，参照座谈会上介绍的经验，研究解决和改进的办法，提交工会委员会讨论、通过后，认真地贯彻执行。要认真传达生活福利工作座谈会的内容，并且要结合具体情况，解决具体问题，但不必全部搬下去，召开大会传达。
    各地区、各产业在着手改进这项工作时，可以有不同的重点；不要求齐头并进，也不要求重点统一，而是要根据自己的情况分别轻重、缓急，逐步解决影响生产的、必要和可能解决的生活福利问题。
    改进生活福利工作，必须围绕把劳动竞赛向前推进一步这个中心任务，并应使之成为建立工会工作正常秩序的一个组成部分，不应孤立地进行；特别应该结合整顿提高劳动保险工作，进行改进生活福利的工作。
    在工作中还必须防止急躁冒进和遇到困难就失去信心的现象。有人认为开过生活福利工作座谈会有了办法，各项工作就没有困难和曲折，能够迅速的焕然一新。这是不可能的。任何工作的进步，都需要不断地钻研努力，急躁冒进是不行的。我们既然认识工人的生活福利工作是对工人负责、对党和人民政府负责，为生产服务、为群众服务的一项不可缺少的工作，那末，我们就应该下决心把它做好，在发展生产的基础上，逐步地改善工人群众生活，密切联系群众，充分发挥工人的生产积极性，为完成和争取超额完成国家生产计划，逐步建成社会主义社会而奋斗。

一九五四年六月


办好工人食堂——《工人日报》社论

办好工人食堂

（《工人日报》社论）

    京西矿务局城子煤矿的工人食堂办得好，使工人们吃得又好又便宜，这是这个煤矿从一九五三年以来一直能够超额完成国家生产计划的原因之一。中华全国总工会专门通报各地参考这个煤矿的食堂工作经验，可见办好食堂这件事情的重要。我们希望全国工会基层组织的同志们，特别是做职工生活福利工作的同志们，与工人食堂的炊事员同志们一起，注意全国总工会的这个通报，把自己厂矿企业中的工人食堂办好。
    从城子煤矿工人食堂的经验来看，要把工人食堂办好，首先是厂矿企业领导上对工人食堂工作的重视和支持。特别是工会的基层组织要重视这件事。有些工会工作同志怕犯经济主义和事务主义的错误，而不注意办好工人食堂的工作是不对的。经济主义和事务主义都是要反对的，但是，不关心和不解决群众日常生活中应该解决和可能解决的问题也是要反对的。现在全国职工都在积极地开展技术革新运动，为保证完成一九五四年国家的生产计划和基本建设计划而奋斗。如果食堂没有办好，菜饭的价钱很贵而口味不好，甚至有时吃生饭或冷饭，食堂不干净，……工人们吃不好、吃不饱，甚至因为吃了不干净的东西而得了病，那就会直接妨碍到工人们的生产积极性，办好工人食堂，使职工们的饮食调和，身体健康，这是发动职工保证完成生产任务的一件经常的重要工作。关心职工群众生活，积极地主动地协助厂矿企业单位办好工人食堂是工会组织的重要责任之一。
    第二，应该加强与坚持对食堂工作人员的政治思想教育，并在炊事人员中建立一定的学习制度。有些炊事员同志对待自己的工作还有一些不正确的看法，把炊事工作看成是“侍候人”的没出息的工作，没有看到办好食堂，使工人同志们吃得饱、吃得好，就是炊事员同志为实现国家社会主义工业化而奋斗的光荣任务。因此，工会组织必须结合炊事员同志的实际工作，向他们系统地进行国家过渡时期总路线的教育，使他们明确认识社会主义前途，和他们对于实现国家社会主义工业化的具体责任。应该使所有工人食堂的炊事员同志都懂得，食堂工作作得好坏，直接影响着职工的健康和生产任务的完成。炊事员同志的工作，和一切职工同志的工作一样是光荣的，受人尊敬的。炊事员同志也要像其他职工向志一样地热爱自己的工作，发挥自己的积极性和创造性来把伙食搞好。同时工会也要向全体职工进行教育，使每一个职工同志懂得，办好食堂，不仅是食堂工作人员的责任，也是大家的责任，职工们对于工人食堂的工作，不要只是消极地埋怨，也要提出积极的建议。每一个职工，都要以同志的态度对待炊事员同志，尊重他们的劳动像尊重自己的劳动一样。
    第三，应该发动和组织炊事人员与职工一起参加劳动竞赛。在劳动竞赛中，工会应该帮助炊事员同志订出具体的竞赛条件，组织他们认真地讨论这些条件，把每一个炊事人员的积极性和创造性都组织起来。工会应该支持炊事人员的合理化建议，支持他们的积极的创造精神。炊事人员也和其它职工一样，只要有了主人翁的责任感，开动脑筋，是可以找到很多窍门来改进食堂工作的。如城子煤矿工人食堂，在粗粮细作方面创造了一百二十多种食品；各地炊事人员还创造了切菜机、切馒头机、包饺子机等等，把手工劳动改为半机械化操作，不但改善了伙食，而且大大地提高了工作效率。
    第四，在食堂工作中，要建立与坚持各种必要的制度。例如建立食堂的卫生制度，使食堂和医务所建立一定的工作关系，保持食堂的清洁卫生，经常研究和改进菜饭的做法，使得味道好、价钱贱、又合乎营养的要求。建立炊事人员的工作检査制度，以便经常检查与研究工作；开展炊事员同志中的批评和自我批评，建立起经常倾听和吸收职工群众意见的制度，以便在炊事员自觉的基础上和群众的监督下来不断地改进食堂工作。
    第五，城子煤矿工人食堂办得好还有一条重要的经验，就是要在可能的条件下发展副食品的生产，这是保证肉食蔬菜的供给和降低食品成本的一个重要方法。当然，这并不是要工会在职工群众中去普遍地提倡养猪种菜。过去在革命战争时期，在农村环境中，为了在困难的条件下改善生活，工会在党的领导下有计划地发动和组织职工进行业余生产，那是完全必要的。现在在城市集中的环境，不可能也不必要那样一般地去做。如果在集体宿舍中大家都喂起猪、养起鸡来，就会严重地影响到公共卫生，那当然是不容许的。但是像城子煤矿的食堂那样，有组织有领导地去进行一些副业生产，在不妨碍公共卫生的条件下去喂些猪，自己动手磨豆腐，这对于改善伙食便只有好处而没有坏处。处在郊区的工厂，完全可以像城子煤矿食堂一样的在附近的农庄去买菜，这样既可使职工吃到较便宜的菜蔬，又可密切工农关系。
    办好食堂，改善伙食这件事，是有关全体职工日常切身利益的大事，必须引起全国工会工作同志的注意。像城子煤矿工人食堂这样办得好的经验，全国各地厂矿企业中还有不少。工会对于所有办好食堂的经验，都应该注意帮助他们总结起来，加以推广，使那些还没有办好或办得不够好的食堂都能办好。

一九五四年五月十五日


京西矿务局城子煤矿的工人食堂工作（京西城子煤矿工会委员会）

京西矿务局城子煤矿的工人食堂工作

京西城子煤矿工会委员会

一、基本情况

    一九五一年我们成立公共食堂时，经常在食堂吃饭的职工有一千人左右。当时食堂的房子狭小，吃饭很拥挤，设备不够完善，环境卫生也搞得不好，大家对食堂意见很多。同时炊事人员对食堂工作的重要性认识也不足，工作情绪不高，对工人的态度也不够好，时常和工人争吵。有的炊事员还存在着“唱戏不唱旦，作活不作饭”的思想，单纯地强调客观困难，认为“众口难调”“一人难合百人意”，当炊事员还不如下井干活好。加上当时是吃份饭，不太适合大家口味，结果有一部分人不在食堂吃饭，自己做饭吃，或者在饭馆吃。这样，工人吃不好也休息不好，对工作很有影响。
    一九五二年，领导上为搞好食堂，保证职工身体健康，重视了食堂工作，进行了一系列改进工作：改变了份饭制度，建立了采购站（自己买猪和菜蔬）；主食方面增加了大饼、炒饼、面条等，副食方面增添了各种炒肉、腌肉、海参等。这些饭菜比外面的便宜，但是与一般职工实际收入比较，还是不大相称，有的工人一买点好菜，负担就加重了，所以当时大家反映：“虽然食堂的饭菜好了，就是花钱多了。”
    一九五三年，党总支开会研究了以上的情况，并加强了干部，派田志俊同志担任食堂管理员。田志俊同志是井下老工人，党分支部书记，以前他当过厨师，有作饭的技术，对食堂业务熟悉，对工人生活体会得也深刻。田志俊同志到食堂后，在工作中处处依靠群众，有事和大家商量，以艰苦朴素的作风带头干活。他反复向大家解释食堂工作的重要性，加强了食堂工作人员中的团结。又建立了各种制度，使食堂工作逐步地走入了正轨。

二、怎样逐步改进了食堂工作

    (一）根据矿区的情况，发展副业生产，降低饭菜成本。在这方面进行了下面一些工作：
    1、养猪。一九五二年，因为合作社不能大量供应猪肉，市上的价钱又太贵，为了使职工吃便宜的猪肉，就到乡下买猪自己杀，价钱比市价便宜将近三分之一。后来因为下乡买大批的猪不方便，一九五三年便买了一只老母猪和一批痩猪来喂。母猪一年生育两次，现在大小肥猪和柯篓猪共有四十余只，另外还有两只老母猪，每天可供应一百斤猪肉，比市价便宜五分之二。这样，不但解决了吃肉的问题，油脂还可以炒菜，骨头还可以熬汤，能够增加营养。
    2、磨豆腐。养猪的同时，又建立了豆腐房。自己磨豆腐，质量比市上好，数量比市上多，价钱比市上低。如市上买二百元一块，四块一斤，含水量很多；自己做的二百元一块，三块即一斤，含水量少，可以切豆腐条。另外，豆腐浆还可供给食堂卖给工人喝，剩下的豆渣皮还可喂猪，有了养猪饲料。
    3、种瓜菜。利用食堂附近的山坡荒地，炊事员在业余时间自动地种了三百多窝瓜，估计可收两千多斤，瓜可供给食堂用，瓜子囊又可以做养猪饲料。
    4、腌咸菜。自己腌有雪里红、芥菜、萝卜等数种小菜，共有十一缸。自己还做了四缸黄酱。自己生豆芽菜经常供应食堂，既经济（可以此市价便宜一半以上）又有营养，还能补充菜蔬之不足。
    通过以上几种工作，副食的成本显著地降低了，做到了价钱便宜、质量好、数量多，矿上职工每月用十五万元就可吃得很好。
    5、为了解决合作社粗粮加工供应不足的问题，设置了一盘石磨，能磨各种杂粮，如磨高粱、小米、豆面等，给“粗粮细作”创造了很好的物质条件，同时也解决了供应不及时的困难。
    （二）与农村生产合作社订立菜蔬供应合同。农村生产合作社把菜蔬用较低的价钱直接卖给食堂，这对我们，不但减低了菜价，还可节省一个采购员，因而也就降低了食品成本。同时合作社也可以不再经过市场，不再受私商的剥削和负担运输费而获得较多的收入。
    （三）做好菜蔬和肉类的防腐防冻工作。工人在业余时间挖一地下菜窖保存菜蔬及肉类，冬天能防冻，夏天能防腐，代替了冷藏箱。它能容纳菜蔬一万斤左右，还解决了春天没有青菜的困难。
    （四）注意节约，改善炊事工具，提高工作效率。为了降低煤耗，采用了风葫芦，每月可节省块煤六吨，全年可节省七十二吨，每吨按十五万元计算共可节省一千一百余万元。不但能节省煤，并且提高了工作效率，工人说：“这东西真好，又省煤，又省人，又快，四挑水只用十五分钟到二十分钟就烧开了。”同时，工人自动地筛选煤球、捡煤核、挑煤块，利用煤末，大大降低了煤耗。
    过去使用的饸饹床是旧式的，用人力压，效率不高，开饭时，有些人要等着。后来买了一个饸饹机器，工作效率提高了百分之四十，节省了人力，解决了吃饭时大家等待的问题。
    （五）注意蔬菜的营养，改进工作方法。经过医生检查了菜蔬的营养，使食堂工作人员认识到过去不用的各种青菜叶里边营养素很多，后来大家研究把这些青菜叶做成了小菜，里面放些香油、青酱、醋、芥末等。这样，又香，又好吃，又有营养，每盘又只卖二百元。

三、贯彻国家粮食政策，进行粗粮细作

    面粉开始实行计划供应后，领导上号召炊事工作人员搞好粗粮细作的工作，以解决工人下井带干粮的问题，并指定专人领导这一工作。当时炊事人员的工作情绪很高，保证要把粗粮做好，如炊事员张茂言同志由于耐心研究而创造出两面焦、炸丸子豆腐，各种卷糕、蜂糕、油炸糕等粗粮细作的食品。这些食品又好吃，又有营养，价钱又便宜，工人非常欢迎。他又想，如果能用粗粮做成面包让工人带到井下去吃多好。于是他在家里利用茶叶盖作试验，以后他自己又花两千元买了个小铁匣，在烤烧饼的炉子里试验，试验几次才获得一点经验。后来他又同申班长到北京面包房去学习，再经过多次反复试验，终于成功了。刚砌起的面包炉是一层铁板，烤出来的面包外边糊里边生，后来又在纤板上铺一层钢砖，这样能保持一定的温度，烤出来的面包才里外一齐熟了。这种面包，工人非常喜欢，如生产七组王凤说：“下井拿面包比过去拿白面烙饼都棒，到井下用干粮箱一烤，又香又甜，又软和，不用吃菜都行了。”生产九组、十一组的工人说：“食堂保证我们吃好，我们一定保证搞好生产。”现在矿上的食堂在主食方面，粗粮细作的花样共有一百二十多种，副食有四五十种，每日轮流计划供应。并在医务人员经常指导之下，作到了合乎卫生，也调剂了营养，基本上做到了好吃不贵，因而获得了广大职工的欢迎。

四、建立各种制度

    （一）交接班循环制：过去每天开五次饭，过了开饭时间就吃不上饭。为了适应井下生产的情况，改为二十四小时都卖饭，什么时候来了都能吃饭。炊事人员分为三班，轮流上班。为了搞好三班循环，建立了交接班和三不交三不接制度，上班要给下班作好准备工作，炉火添好，食品准备好，卫生做好，不然下一班不接。通过这一制度，解决了三班不团结现象，联系也密切了，并互相为对方创造有利条件，扭转过去各搞一套只顾自己不管下一班的现象。
    （二）班后会议制：每班在下班后，开十五分钟碰头会，主要解决本班在当日发生的问题，检查操作、成本、质量、主副食品售出的情况和工作态度，并开展批评与自我批评，以搞好食堂炊事人员和工人之间的关系。这样做的结果，小问题能得到及时解决，大问题也能及时反映给领导。
    （三）分工负责制：根据食堂地区情况及每人所负责任，制定了每人分工负责的包干制度，如哪一地区及某项任务没完成，就便于检查了。这样就加强了每个人的责任感，能充分发挥每个人的积极牲。
    （四）卫生制度：为了搞好食堂卫生，规定每星期三联合大扫除一次。个人要经常洗澡、换衣、剪指甲、理发。进行工作时要戴上口罩。食堂的工具要严格消毒。每班有卫生小组长负责检査卫生工作，以保证职工的身体健康。
    （五）会议制度：每星期一开一次干部会，有管理员、正副班长、工会小组长参加，检查上周的工作计划执行情况，解决一周存在的问题，讨论下周的工作计划；三班互相交流工作经验，并掌握本班每个人的思想情况。
    （六）学习制度：每星期由本矿医师上一次卫生课，以提高炊事员调剂营养的常识，并结合食堂的具体情况，边学边改。此外，规定食堂工作人员除参加文化学习的以外，还要参加政治学习，每天要读报半小时。
    另外，还有奖励、轮休、保安、安全、会计、工会小组生活会议等制度，还有适当的文娱活动，这些都坚持巩固下来了。

五、食堂工作能够得到不断改进的原因

    （一）食堂工作能够搞好是与北京市上级党委、行政、工会大力地支持、督促、检查、指导与协助分不开的，食堂稍有些成绩，北京市人民政府、中央人民政府燃料工业部、北京市总工会等各级领导机关，就及时给予鼓励和表扬，发给奖旗、奖金，这些给食堂工作人员很大的鼓舞。
    （二）由于矿务局党、行政、工会、青年团的大力支持和具体指示，因此，工作中的关键问题能及时得到解决。通过总路线的学习，加强了政治思想领导，尤其是矿长亲自深入食堂指导工作，更进一步加强了食堂的政治空气，扭转了炊事人员轻视作饭的思想，使全体食堂工作人员工作情绪不断地高涨，如汪德平说：“再不搞出点成绩来，怎样对得起领导呢？”领导上亦在各种会议上及时地把食堂工作人员中存在的各种思想提出来讨论，展开批评与自我批评。当食堂得到模范称号时，就及时地指出不要有骄傲自满及差不多了的思想，因此食堂工作人员能够继续努力，巩固了食堂工作的成绩。

上一篇　回目录　下一篇


唐山市华新纱厂的食堂工作（唐山华新纱厂工会委员会）

唐山市华新纱厂的食堂工作

唐山华新纱厂工会委员会

一、发展过程

    “三反”以前，我厂的食堂由合作社经营，行政除补贴一部分煤火杂费外，一般很少过问食堂的工作。合作社的领导缺乏办食堂的经验，同时还残存着资本主义的经营观点。个别管理人员贪污浪费的现象比较严重，再加上炊事员不安心工作，造成了食堂工作的混乱情况。食堂的饭菜，价格高，工人有意见。加上工人在停车后，只有二十分钟吃饭时间（现已改为三十分钟）吃饭时非常拥挤。有的人上班时间到了还没有买到菜饭，有的就是买到了，也只好“狼吞虎咽”地吃下去或者边走边吃，许多工人因而患肠胃病，常常缺勤，耽误了生产。因此，有的工人便在食堂大发牢骚，甚至与炊事员打架。有些工人索性不在食堂吃饭，自己到外面去吃零食。这样不但花钱多，而且一餐饥一餐饱，更容易得肠胃病。据一九五二年四月的统计，因病缺勤达百分之六；患肠胃病的职工日渐增加，占疾病率的百分之三十七点七，直接影响到生产任务的完成。
    “三反”期间，工人对食堂工作提了很多意见，引起了领导上的重视，领导上认识到食堂工作搞不好直接影响工人的身体健康，因而不能保证生产任务的完成。
    于是在党的领导下，行政把食堂接管过来，配备一定的干部，着手改进食堂工作。工会又协助食堂成立了伙食管理委员会，明确了食堂工作为群众服务、为生产服务的方针。同时食堂增添了必要的设备，建立了卫生制度和会议制度；在卫生所的帮助下举办了炊事员训练班，提高了炊事人员的卫生知识和政治觉悟，培养了骨干。为了解决吃饭时间短的问题，又实行了按桌包伙制（自愿结合，四、五人包半桌，八人或不足八人者可包一桌），使职工到食堂就能吃上饭，不再排队等候。食堂搞好以后，有些工人的体重增加了，职工患肠胃病的也逐渐地减少了，如一九五三年四月职工的疾病率比一九五二年同时期减少了百分之四十二。因此得到各方面的好评，并获得了省级模范食堂的称号。

二、党委的思想领导

    行政上将食堂由合作社接管过来的初期，食堂的工作还是比较混乱的。当时，党委便决定抽调干部参加食堂的工作，抓紧对食堂工作人员的思想领导。如新调到食堂工作的干部因业务不熟悉工作上遇到困难产生了悲观失望的情绪，党委便耐心地进行说服教育，并予以具体的帮助，安定了他们的工作情绪。党委又指示要搞好食堂工作必须依靠群众，并通过各车间党支部教育党、团员在遵守和执行食堂的各种制度中起带头作用。因而管理人员在工作中紧紧地依靠积极分子，并对炊事员进行思想教育，使炊事员认识到食堂工作的重要性，纠正了他们认为炊事工作没有前途的错误看法。
    贯彻国家的粮食计划供应政策中，领导上积极向群众宣传实行粮食供应是党在国家过渡时期的一种必要的措施，同时又帮助炊事员试行粗粮细作。当时群众不是马上就接受了，如有的职工反映：作的不好吃，价钱又贵。有的炊事员认为：“这些活是家庭老娘儿们干的，我们做不了。”有些又说：“我学的是做细粮，作这些有什么手艺！”由于领导上能及时针对这些思想情况进行思想教育，所以在贯彻粮食计划供应政策上取得一定成绩。一九五四年过春节时，为着保证全厂职工的出勤率，对炊事员进行了思想教育，发挥了他们的积极性和创造性，炊事员订出了食堂的供应计划，并举行了七百多人的大聚餐，使职工们愉快地度过了春节。有些工人反映：“领导上和食堂工作同志这样关怀我们比在家还强呢，我们一定要努力搞好生产。”春节后第一天出勤率达到百分之九十四点一六，完成了原订保勤计划。又如在发现食堂领导上有自满情绪之后，党委及工会又提出了结合学习王崇伦的先进思想来检查领导，检査工作。又组织了炊事人员参观生产车间，并请劳动模范韩桂花同志作报告，进行生动有力的思想教育。这样就及时地纠正了自满情绪。

三、管理工作

    （一）加强计划性，降低饭菜成本。过去食堂没有正式账目，每天的收入记在破纸烟盒上，时间一长，丢掉了也不知道。过去作菜没有计划，只凭炊事员的估计下料，食品价格由几个人估计一下就确定了，没存仔细的计算成本，因而饭菜的质量和价格忽高忽低，工人对这种情况很不满意。根据这个情况，我们进行了以下几方面的工作：
    1、建立账目，实行当日核算。首先取得医务所的协助，根据菜蔬所含养分，计划出食谱。同时建立了计划员和采购员的联系制度，克服了厨房的用料不及时或由于采购员采购无计划而造成的浪费现象。当炊事员作菜饭时，要根据计划员的计划到库房去领料。通过领料单可加强管理员与炊事员联系，发挥炊事人员的责任感。管理员根据炊事员的原始记录可算出成本。
    2、杜绝贪污，取消不合理的开支，以降低食品成本。过去工人到食堂吃饭，拿现款买饭菜牌子，凭牌取饭，领菜。这个制度有漏洞。一九五二年十二月间，发现了卖牌收款的与卖饭收牌的勾结在一起，贪污伙食费一百余万元。发现了贪污情形后，一方面对炊事员进行教育，一方面设置了盛牌的小箱，饭牌放进去就拿不出来，并由办公室负责开牌箱、数牌，以堵塞贪污漏洞。过去炊事员吃饭，不论吃多少，每人一个月只扣七十斤小米，不足的摊在大家的伙食里，因此增加了食品成本。后来对炊事员进行了耐心的教育，炊事员吃饭也和其它职工同样买牌，凭牌领饭，吃多少饭付多少钱，降低了食品成本。
    3、改进工作方法，树立精打细算的工作作风，达到消灭浪费，提高食物质量，降低成本。在贯彻国家粮食统购统销的政策时，刚一开始，炊事员用粗粮做出食品，工人不愿意吃，他们说：“吃了粗粮不经饿，粗粮也不比细粮便宜。”根据工人的意见，经过炊事员们反复研究，改进了操作方法。如做发糕时，减少水分，去掉青红丝等小料，掌握发面时间，不但提高了质量，同时也降低了成本。一斤较好的发糕，成本由两千三百元降到一千一百元；一斤较次的，由九百五十元降低到五百九十元，工人都反映：现在的粗粮食品又便宜，又好吃，还富有营养。我们还加强了采购计划，注意经常不断地对采购员进行经济政策与纪律的教育。采购员根据采购计划作到了勤问，勤看，及时了解市场情况，如买菜直接到菜园子去买，菜的价格比市场低，菜还新鲜。到乡下去买活猪自己杀，毎斤肉价格要比市场低三分之一。另外我们还用食堂的剩菜剩饭发展养猪的副业，二年来共养猪七十余口，解决了雨季或节日猪肉不足的问题，这是降低成本的有效方法之一。
    由于炊事员开动脑筋的找窍门，减少了煤耗，如在四月份减少了一个小灶的炉子，每天可省煤一百五十斤，全年即可节省二十七吨煤。蒸气箱下边一层不能用，经过炊事员刘玉书同志的研究试验，加以改进，同上边几层一样使用，每天就可少开一个蒸汽箱，可节省煤六十斤，全年可省煤两万一千六百斤。由于炊事员想办法改变了劳动组织，解决了炊事员轮休问题，缩短了工时，减少了开支。通过上述措施，食堂管理工作逐步的走上了正轨，当天管理人员都能算出食品成本，知道盈亏，正确地核算成本。
    （二）调整劳动组织，提高工作效率。我厂原有炊事员三十六名，分为日夜两班，毎天工作十二小时，中间没有休息。食堂狭窄，就食人员多，很拥挤。工厂实行三班倒后，下班后，工人都挤到食堂去吃饭，而炊事员更照顾不过来，非常混乱。因此我们建议行政改为分班休息（如纱厂休息时间与布厂隔开来）使工人能分班分次的吃饭(由原五次改为十四次）。
    实行多班制吃饭后，炊事人员的工作时间问题还没有得到解决，有时还是很紧张的；特别是中午，连开几班饭，炊事员劳累得很，有时就感到人员不足。另一方面由于没有轮休制度，炊事员不能参加学习。他们说：“我们到不了社会主义社会啦！一辈子也进步不了；人家工人工作八小时就休息，我们连风都放不了（意思是不能到室外去）。”因此，工作情绪很低。经过大家研究讨论，在原有人数的某础上，改为三班插班循环制。每班工作为九小时，每班平均十二人。第一班早晨四点上班班至下午一下班。第二班上午十点上班至下午七点下班。在上午十至十二点是最忙的时候，实行串插循环上班，在这三个小时内，炊事员增加一倍。第三班晚七点上班到第二天的早晨四点下班。循环倒班随着工人倒班走，因此，就解决了忙闲不均及人手不足等问题，使炊事人员在每个星期一、三、六也能参加政治学习和文化学习。现在一个工作人员平均可负担作五十多个工人的饭菜。经过人员的调配后，也解决了炊事员的轮休问题，大家的工作情绪都高涨起来；同时又进行了明确的分工；克服了工作上无人负责的现象。如过去有时白菜没有洗干净，菜里有虫，工人反映后，领导上检查起来，谁也不负责任，互相推诿，工作也无从改进。又如在开饭时也没有明确的专责制度，所以常常产生忙闲不均的现象，给管理工作造成很大的困难。经伙食管理委员会研究后，初步的分了工，根据各部分工作的需要适当地配备人员，确定了每个人的职责，如每人负责开哪几桌饭等。同时也发挥互助的精神，如开饭时较忙，负责切菜和厨房的炊事员，就到班上帮忙端菜；又如卖牌忙了，办公室也可抽出人来协助。这样缩短了叫饭的时间，从而克服了无人负责的现象。
    实行责任制以后，炊事员每天在工作时间内都能主动地计划如何安排自己的工作，如中午在一小时内开三班饭，炊事员则计算在工人吃饭前十分钟把筷碗摆好，五分钟前端饭，三分钟前端菜。这样合理地利用时间，保证了职工不吃凉菜。这不但节省了人力，而且可以顺利地进行工作。
    （三）根据群众的意见，不断地改进食堂工作，做出更多的既有营养又可口的饭菜供职工们购买。为了职工的方便，我们采取了两种办法：第一种是大伙，内分甲伙、普通伙、超伙、特伙等四种，按桌收费，每桌人数，由工人自由结合确定；第二种是零售，在生产时间内不能停工的工人和孕妇等参加。另外，为了照顾自己带饭的工人不吃凉饭，替工人热饭盒。这样从多方面给职工解决吃饭的问题，因此工人反映：“食堂就和我们的家一样。”但要做好这些工作，一定要依靠群众的支持。我们食堂内设置了意见箱，不断的收到群众的来信，职工们提出了许多有关改进食堂工作的意见（每月平均可收到十多封）。对收到的信，我们都经过慎重地研究，然后给予答复。但还有部分文化水平较低的工人，他们还没有机会提意见，为此，又动员管理人员和炊事员在开饭时以“席前访问”的方式征求工人对伙食的意见，如饭菜是否适口等。我们了解这些情况后，即根据群众意见，分别轻重缓急适当地加以解决。如一九五三年夏天很多工人反映：“夜班吃大鱼大肉，不好消化。”我们马上作了研究，改为炒鸡子、煎鱼等。再如一九五四年二月间夜班工人要求增加稀饭。我们也根据工人的意见，增加了稀饭和面汤。此外，我们还不定期地召开桌长联席会议，更广泛地了解群众的要求，如有部分职工患胃病吃不了黍米饭，另外一部分职工不爱吃粗粮细作的食品，为了解决这个问题，接受了炊事员的建议，将两样饭同时端上（即粗粮细作和黍米饭两种），这样就满足了群众的要求。总之，按照群众意见去做是办好食堂的一个方向，也只有这样才能逐步地改进食堂的工作，才能改变有些人认为“众口难调”等不正确的看法。

四、各种制度

    我们把一些成熟的经验确定为制度。两年来，除建立了炊事员学习制度、卫生制度、交接班制度和成本核算制度外，还建立了几个最有效的会议制度，分述如下。
    过去各班在执行制度上、在操作方法上都不一致，形成“一个和尚一个会”的现象，根据这个情况，我们建立了毎星期召开一次组长联席会的制度（研究业务）。通过这一会议，树立了大家的集体主义观念。我们就是这样依靠骨干分子，发动大家来办好食堂，不断地巩固已有的制度，改进业务管理。如一九五三年春节卫生工作做得不好，开过组长联席会议研究了这一情况后，就改变了。同时通过组长联席会议，建立了由各班代表组成的检査组，随时检査无人负责的现象。听到群众的建设性的提议，也积极予以支持，如一九五三年蒸饭是用锅先煮后蒸，后来有人想办法，建议用气箱原汤蒸饭，经过研究，后来便采用了。这不但利用了现成的设备，同时也提高了劳动效率，保存了米饭的养分。
    巩固小组生活会，展开批评与自我批评，加强团结，是搞好工作的重要关键。管理人员应有重点地参加小组会，领导与帮助小组解决各种问题，如有一次中字班小组，刷碗的炊事员对组长有意见，说组长不把外边人（在厨房外边作活的）当人看，于是在工会小组会上展开了批评与自我批评，搞好了小组的团结。小组会一星期只开一次，不能解决当天工作上的问题和及时研究改进办法，根据这种情况，我们又在中字班小组实行了带有生产会议性质的班后小组会，到现在为此，开了七次，效果很好。炊事员反映：“这个会真好，当天的事当天得到解决。”
    我们虽有一些制度，但食堂的核心领导是不强的。党、行政、工会没有很好地掌握工作人员的思想情况，也没有很好地共同研究工作，因而工作步调不一致，联系不够密切。三月间上级领导检査食堂工作发现这种情况后，指出今后要充分发挥食堂的核心领导作用。为此，我们又及时建立了每星期召开一次党、行政、工会的碰头会，以便研究下周工作，检查上周工作，达到思想统一，步调一致，和发挥集体领导作用。如食堂主任张开弟说：“这个会克服了我的事务主义，又能及时发现缺点，起的作用很大。”

五、营养卫生工作

    我们食堂的工作人员，过去对卫生工作是不够重视的。如有的炊事员常说：“不干不净，吃了没病。”也有的说：“眼不见为净。”因此，食堂内苍蝇很多，饭菜里也常发现苍蝇和老鼠粪。个人卫生更不必说，有的炊事员不常洗澡，出汗时汗水掉到面里，别人对他提出意见，他反而说：“这点汗水，大家吃了每人能分摊多少。”经过抗美援朝爱国卫生运动以后，领导上对卫生工作重视起来，卫生所加强了对食堂卫生工作的领导，工会也积极协助举办了两期业余卫生训练班，进行了政治、卫生、时事教育。卫生所主任亲自给炊事员讲解卫生与营养的基本知识，同时还具体地帮助食堂根据食物的营养价值制订每天的菜单，基本上扭转了炊事员过去的认识。过去谁也不懂营养，以为油多就好吃，价钱贵就好，所以在操作上把富有营养的食物作坏了。如做菠菜、土豆，先切后洗，煮烂了用凉水泡；做饭也是先煮后蒸，很好的养料被水洗掉了。经过学习之后，一般的都认识到不同食物含有不同营养，因此选购菜蔬的时候，要适当配枓，同时也要发动炊事员按营养配备菜谱。必须在食堂内向群众宣传食物的营养，如西红柿、胡萝卜养分较多，但工人一般都不大爱吃，所以必须告诉工人，这些东西营养好，对身体有益处，使职工吃有营养的食物。这样才能保证职工的身体健康。
    环境卫生：每周全面彻底地进行大扫除一次。昼夜三班，每班把桌面、凳脚擦洗一次，碗筷每次用开水消毒，并保持食堂内、外不堆积腐烂食物。每人随身带蝇拍打蝇。在一九五一二年夏天，食堂内很少看到苍蝇。
    个人卫生：做到三勤，即勤洗澡、勤理发、勤剪指甲。另外规定，每天洗工作服一次，工作时戴口罩。大小便时脱去工作服，便后要洗手。现在市卫生部门协同工厂卫生所与食堂订立了互保合同，建立了卫生制度，这就能经常保证职工的身体健康，减低疾病率，据高出勤率，保证生产任务的完成。

上一篇　回目录　下一篇


济南第二机床厂食堂开展劳动竞赛和加强经营管理的经验（济南第二机床厂工会委员会）

济南第二机床厂食堂开展劳动竞赛和加强经营管理的经验

（济南第二机床厂工会委员会）

    我厂食堂是一九五零年建立的，原来有三百多人吃饭，现在已增到一千九百多人吃饭了。因工厂的生产日益发展，人员增多，一九五三年一月份，食堂又分为两处了。以前，由于领导上对食堂工作不够重视，食堂成为历次生产运动中的“死角”。多数炊事员对食堂工作缺乏正确认识，觉得“干伙房工作没出息，低人一等”，抱着当一天和尙撞一天钟的态度。伙食搞得很糟，做的饭菜不管职工爱吃不爱吃，天天都是老一套，桌凳上满是灰尘，尤其是夏天，食堂里苍蝇成群。职工对食堂意见大，有的工人宁愿到厂外买着吃也不到食堂吃饭。有的工人说：“提起干活满有劲，一提吃饭就撒了气。”有的工人还编着快板说：“咱厂吃饭过三关，食堂里的苍蝇成万千，要想吃顿痛快饭，等到太阳出西边。”伙食问题严重地影响了职工的身体健康和生产情绪。
    在增产节约运动中，领导上开始重视了这一工作。在党委的领导下，工会派了干部协同总务科发动炊事员积极参加全厂的劳动竞赛，加强了业务管理，提高了操作技术，改进了劳动组织，从而使食堂工作有了很大的改进和提高。如菜类由七、八种增加到三十四种，饭类增加了杂面条、两掺面的蒸包和煎饼等。这些饭菜，价钱低，又合口味。竞赛以来，职工普遍吃过三次水饺，吃饭人数迅速增加到一千九百人以上。食堂受到大家的欢迎，工人普遍反映：“过去吃饭过三关，现在吃饭心喜欢。”在深入竞赛的基础上，工会积极协助行政，加强了经营管理，初步实行了经济核算，从点滴着手，精打细算，降低成本。同时，在必要与可能的条件下发动了群众搞副业生产，在不影响职工改善生活的条件下，逐步实行了企业化。
    我们进行以上工作分为两个阶段。

一、开展劳动竞赛

    一九五三年我厂开展了增产节约运动，我们便发动炊事员，改进了食堂工作：
    （一）首先对炊事员的思想进行了调查分析，针对具体思想情况，进行深入的教育。调査的结果是：全厂五十二名炊事员当中，工作认真并能帮助别人者五人；干一天算一天，消极应付者二十八人；工作不安心，闹不团结者占百分之三十六点五。炊事员对增产节约运动没有认识，认为：“增产不增产都是一样，反正一昼夜是八顿饭，不搞运动也完成任务。”有的说：“车间生产好了能出模范，可没见食堂出个劳动模范！”
    针对以上情况，我们首先召开了炊事组长以上的干部与积极分子座谈会，然后又召开了全体炊事员会议，反复说明增产节约的重大意义，国家和个人的关系，并结合食堂的具体情况，着重讲明食堂工作对保证生产的重要作用，号召炊事员参加劳动竞赛。对个别落后的，工会协助业务部门，组织积极分子分别对他们进行教育，帮助他们解决思想问题。对于有困难的炊事人员，还帮助他们解决，如借给路振华、温立贵两人四十五万元，解决了他们的家庭困难。另外批准了六个有家属的炊事员搬进了厂内新建的宿舍。经过了这些工作，提高了炊事员们的思想认识。在此基础上，我们又组织了炊事员座谈会，回忆自己过去的生活情形，把过去的生活情况和今天对比一下，许多炊事员自觉地进行了检讨，提高了阶级觉悟，树立了为生产服务的思想，工作态度有了显著的转变。如尹延春一向不安心工作，屡次要求调动工作，经过讨论后，也批判了自已看不起炊事工作的错误思想。老炊事员曾兆宇说：“我在私营家干了十几年厨房，都是人家吃咱看，人家坐着咱站着，吃一碗给人家盛一碗，不合口味还得挨骂；现在干炊事员，新房子住上了，有了困难上级还帮助解决。上级这么关心咱，咱再不好好干对得起谁呢！”管理员赵洪斌为了增加职工的营养，亲自找大夫研究什么食物对职工身体益处大。炊事人员除按时深入车间搜集群众意见外，并设立了“职工食堂意见箱”，听取职工对食堂的意见和要求。如增产节约运动开始时，职工反映菜的花样少，蔬菜组立即开会研究，增加了粉蒸肉、元宝肉和各种小菜；有的徒工提出“光吃好的我们钱不够”，随即增添了窝窝头、煎饼、杂面条、三合面包子等比较便宜的食物；发现有的职工出去吃豆腐脑、辣子汤、米粉，便主动地增添了豆腐脑、辣子汤、米粉、八宝粥、甜沫等，以满足职工的需要。
    （二）加强了工作的计划性，改善了食堂的管理，建立了责任制度，作到了明确分工，并发动炊事人员，以检査、总结工作的方式不断地改进食堂工作。通过群众性的自我检査，找出食堂过去所以搞不好，主要有以下原因：管理混乱，有严重的浪费现象，一九五三年夏天一次就烂了三百多斤青菜；分工不明确，工作忙闲不均，互相依赖，不负责任，因洗刷不小心，平均每月打破碗碟达五百个之多；政治学习差，阶级觉悟不髙，个别人员拿伙房的东西送私人。由于以上原因，造成饭菜质量低，价格高。
    为了改变以上的混乱情况，首先调整了劳动组织，由原来三个组改为馒头、炒菜、大饼、油条、小菜、推销、卫生七个组，明确了每个人的职责范围；建立、健全了各种责任制度，如交接班制度，领取制度，小组碰头会议制度和学习制度；加强了团结和工作上的配合与联系。进行以上整顿后，又发动全体工作人员具体制订个人保证计划，食堂也订出了周计划，这样便大大地克服了浪费与混乱现象。如规定每袋面粉出二百七十个馒头，从领面到出笼、推销，都有收据，卖完后用饭票换回收据，责任明确，收支平衡。
    （三）总结、推广先进操作方法，发动炊事员找窍门，提高工作效率，降低伙食成本。我们首先选择了条件较好的馒头组，实行“专人专业流水操作法”，经过进行测定，结果每人每分钟可做五个馒头，使馒头组由原来九个人每天工作十三小时，降低到现在五个人工作八小时即可完成任务，不但馒头的质量有了提高，而且减轻了劳动强度。馒头组的成功经验，很快推广到炒菜组、推销组。因此，虽然吃饭的人数较前增加了百分之二十五，但只增加了两个炊事员，仍然可以完成任务。
    在增产节约的号召下，炊事员精打细算，节约开支，如尹延春创造了焖大米饭的先进工作法，仅第四季度即为国家节约大米四百斤；为减去菜贩的中间剥削，自己到市外买菜，将过去雇人杀猪改为自己买猪自己杀，仅此两项第四季度即节省两千余万元。因此节约了开支，提高了饭菜的质量，降低了成本，如菜的价格平均降低了百分之三十。这就具体地体现了为生产、为职工服务的方针。
    （四）加强竞赛的组织领导，巩固成绩。工会及时发动车间工人向食堂写贺词、写慰问信，大大地鼓舞了炊事人员的工作情绪。同时发动东、西两伙房以“为生产、为职工健康服务”为中心，以提高饭菜质量，实行节约、卫生责任制度为条件，开展竞赛，并按时评比。炊事人员的劳动热情很髙，东伙房的炊事员说：“要保证全额完成增产节约计划，光咱们东伙房工作搞好不行，还得帮助西伙房搞起来。”馒头组把技术最高的安万双派到西伙房帮助提高技术；尹延春除按时完成作饭任务外，还主动帮助会计整理账目。
    其次，建立了检查评比制度，组织了检查组，进行日常的督促检査。每周一次群众性的检査，按月进行评比，经常开展批评与自我批评，这些使炊事员的思想水平、工作效率不断得到提高。如西伙房第一次检查完成任务的只有二十六人，第二次检查三十一人都完成了任务，而且炸油条由原来七小时炸四十斤提髙到五小时炸六十斤。
    食堂由于开展了竞赛，深入地进行思想教育，使炊事人员进一步树立了全心全意为生产与职工健康服务的思想，初步搞好了卫生，提高了饭菜质量，降低了成本，在保证完成全厂生产任务上起了一定作用，因而得到全厂职工的好评，并取得全市的模范食堂的称号。

二、在劳动竞赛的基础上加强经理管理

    为进一步开展劳动竞赛，积极协助行政，加强经营管理，初步实行经济核算，降低了成本。主要进行了以下几方面工作：
    （一）深入地进行思想教育，用算账、对比的方法，奠定思想基础。从一九五三年开展竞赛以来，食堂工作有了改进，但在食堂工作人员中还存在两种思想情绪：一种是要巩固现有成绩，继续深入竞赛，更好地改善职工生活，逐步地加强经营管理，精打细算，节约国家开支；另一种是停滞不前，骄傲自满，认为“已经不错”的保守思想。个别干部还存在供给制思想，怕麻烦。
    根据上述思想情况，首先召开了组长以上的干部会，然后召开全体工作人员会议，进行动员，讲明要把劳动竞赛推进一步，更好的为职工服务，为生产服务，必须在现有基础上，精打细算，给国家节约开支，反对一切营利思想。针对炊事人员的各种思想顾虑进行说服教育，号召大家动脑筋想办法，改进操作方法，提高工作效率。
    通过大会动员，小组座谈会，大家以算账的方式讨论了一九五三年第四季度的工作。大家认为，自参加竞赛以来，改善了饭菜质量，减少了浪费，使职工和过去花一样多的钱而比过去吃得好，受到职工欢迎，是有成绩的。但也有很多地方是浪费的，如炒菜组组长说：“大锅菜过去光用粉条，成本又贵营养也不大，如再调剂一下，改成豆腐、面筋，价钱也贱，职工也愿意吃，不更好吗？”大家一致认为，从一点一滴厉行节约，克服浪费，提高工作效率，进一步改进经营管理是完全必须的。
    （二）精打细算，节省开支，发展副业生产。在上述思想基础上，行政上提出了加强食堂经营管理的方案，原则是在不降低职工生活水平的条件下，依据本厂具体情况，发动群众讨论，从讨论中找出具体实行的办法。讨论的过程，即是深入检查浪费找办法的过程。通过讨论，大家找出青菜、面粉、食粮、煤炭、劳动力等各方面的节约方法，例如过去面袋扫得不干净，现在再仔细扫一遍，结果毎个面袋又扫出一两多面，这样计算起来，每天吃三十袋面，每月就节约一袋多面粉；在青菜上也想出办法节约，过去吃芹菜都是把菜叶打掉，现在把芹菜叶洗一洗掺上小米面蒸菜馒头，职工都愿意吃；把伙房剔过肉的骨头搜集起来堆积成垛，卖给肥田粉厂，作肥田粉用。这样大家都加强了责任心，处处动脑筋想办法节约。炊事员说：“别看少，积少成多。”
    其次是根据本厂具体情况，按照需要与可能发动群众搞副业生产。搞副业的主要目的是更好地改善职工生活，保证肉类和菜蔬的供应，保证职工身体健康，减少中间剥削，降低伙食成本。我们种了六亩菜园；养了一百五十头毛猪，三个月的时间又生了五十六头小猪；饲养了一千七百五十只鸡以供应食堂的需要。养猪和鸡的主要饲料，是豆腐渣和食堂的残饭，不足时则采购豆饼、三合面、麸子与酒糟。自己杀猪吃肉，价格比市价便宜五分之二；喂鸡可以生蛋，职工有鸡蛋吃了；喂猪所积的粪除供应自己菜园使用以外，剰余的卖给当地农民，两个月的猪粪就卖了一百零三万元；自己种的蔬菜价格比市价便宜二分之一左右。搞副业生产既满足了职工生活的需要，降低了伙食成本，又保证了职工身体健康。
    （三）发动群众以技术革新精神，找窍门，改进工作方法，提高工作效率，调整劳动组织，合理运用劳动力。炊事人员由于动脑筋找窍门，改进了锅炉的安装，将炉子底改小，这样每天可少烧三十斤煤，；连烧过的煤渣筛出来的焦子再烧，每月可节省一千多斤煤；磨豆腐的磨子原来用人工推，现在改为电力推磨。工作方法的改进特别显著。如馒头组过去每分钟能做五个馒头，但安万双每分钟做六个，而且质量好，大家就叫他教徒弟，连推销组也学；在包蒸包子时发现炒菜组金茂盛每小时能包九百四十六个，也推广了他的工作方法。这样，工作效率逐步提高，不会技术的也学会了。技术提高了，旧有的劳动组织就不能与新的工作相适应了，经过群众讨论，精简了组织机构，把过去七个组合并为三个组：馒头、推销、卫生三个组合并为一个组，由十七个人减少为十一个人；炒菜组与油条组合并，由九个人减少为六个人，小菜组不动。两处伙房经过调整由五十五人减少为三十四人。在调整的同时，调出五名搞副业生产有经验的炊事员，成立了供应组，专门搞副业生产，供应肉类与菜蔬。其他人员分配到其它单位工作。在工作上实行专业专职分工合作，分为三班，交差接班，每班工作八小时。交差时间：第一班是夜三点至上午十一点；第二班是上午十点至下午六点；第三班是下午六点至夜三点（其中休息一小时）。
    由于炊事人员的调整，在管理机构上也进行了改革，克服人浮于事的现象。过去两个伙房有十个管理人员（包括会计、买饭票的人员、管理员等），根据炊事人员的调整，将两个伙房的管理人员合并，每个伙房设立一个管理员，再由供应组配备一名协助工作。这样调整后，只有六个管理人员还兼做了疗养所、哺乳室、病房等的管理工作。通过调整，精简了组织机构，也节约了开支，原五十五人每月支付工资两千多万元，减少到三十四人每月只支付工资一千三百多万元，降低了伙食成本。
    （四）加强经营管理，建立、健全制度，初步实行经济核算。
    为了加强对食堂工作的领导，适应工作的需要，建立与健全了以下几种制度：
    首先建立了经济核算制。过去对成本心中无数，每到月底才一结算，有了盈亏，找不出原因，因此我们召开了组长及管理人员会议指出必须精确计算成本，做到心中有数，节省开支，经过研究，建立了经济核算制度。首先改进表格，实行每日保管员与炊事组长领发物品核算成本当日结算制度，保管员计算每日发至各组主食与副食的成本，各组组长计算当天推销数额与保管员核对，分析盈亏，如有问题，立即开会研究改进。双方并填写报表存查，每五天由保管员与各组长结算一次，每十天由会计与保管员进行一次旬结算。这一制度的建立，能及时掌握成本，做到心中有数，同时，也克服了亏本后互相推托找不出原因的现象。如过去炒菜组组长袁汝祥，认为炒菜组不会亏本，经过结算，证明他们是亏本了。亏本的原因是拿豆粉当面用，每月光豆粉就得使一百五十五斤，提高了成本，经过研究，炒菜组也改进了工作方法。通过这些工作，加强了大家的成本观念，大家利用空余时间学习研究做菜的花样，研究什么菜对职工最有营养，有计划地改善职工生活。
    其次建立了卫生制度。成立安全卫生小组，规定炊事员按期理发、洗澡、洗衣、剪指甲、对食品用具按时清洗消毒，并设立专人负责。伙房的内部，由卫生组按时清扫，并在每周一、三、五进行检査，检査后当日下午两点半总结公布，作为每周竞赛评比内容之一。
    再次是制订伙房的周计划，向职工公布饭菜单。在学习上除每周参加市举办的烹调讲座以外，还参加本厂政治学习。建立了交接班、碰头会、技术研究会等制度。此外，坚持每周的总结评比制度，好的表扬，坏的批评，每周给先进者以红旗奖励，还按月、按季参加全厂总结评比。选出先进工作者和先进小组，给予名誉或物质奖励。
    由于我们在党与上级工会的领导下，协助行政发动食堂工作人员参加了竞赛，降低了饭菜成本，研究改进了饭菜质量，保证了工人身体健康，鼓舞了职工的生产情绪。工厂一九五三年和一九五四年第一季度生产计划的超额完成，食堂工作人员也都起了一定的作用。

三、几点体会

    （一）领导上对炊事人员经常进行政治教育，提高他们的思想觉悟，树立新的劳动态度，这是搞好食堂工作的关键。在进行教育中一般应采取以下方法：1、发动炊事人员参加政治活动，加强其政治锻炼；2、按照伙房的具体情况，规定学习制度，并确定专人负责；3、坚持按周检查总结评比制度，开展批评与自我批评；4、发动职工给伙房送慰问信、贺词等进行鼓励，不断提高炊事人员的工作积极牲。
    （二）在提高思想觉悟的基础上，发动炊事人员开展劳动竞赛。在竞赛中要根据食堂具体情况，在“为生产服务、为群众服务”的原则下，以提高饭菜质量、注意节约、搞好卫生、巩固责任制度为竞赛的主要内容。并订立个人与小组保证计划，按周、按月进行总结评比。通过评比树立先进思想与先进旗帜。
    （三）加强经营管理，实行经济核算。这是要做到吃得好、花钱少、大家满意的重要环节。而要达到成本精确，必须把买、做、吃三者结合起来，同时在伙房要建立与改进经济核算的表格制度，及时分析成本，提出改进办法。
    （四）要加强食堂的经营管理，必须精打细算，不要放松任何可节约的小地方；要用技术革新精神改进烹调方法，提高工作效率。要发动群众检查工作，调整劳动组织，在必要与可能的条件下，发展副业生产，降低伙食成本，更好地改善职工生活。
    （五）根据必要与可能，适当地解决炊事人员生活上的困难，以鼓舞他们的工作热情，如：我们批准了六名炊事员搬进新建宿舍，因而提高了炊事人员的工作积极性，改善了食堂工作。
    （六）要办好食堂，必须有科学的工作制度。我们实行了专职专业分工合作交差接班制、卫生检査制度等。实行卫生检查制度防止了疾病，增进了职工身体健康，提高了车间工人的出勤率，现在，工厂平均出勤率达到百分之九十六，这都和食堂工作的改进有一定的关系。

上一篇　回目录　下一篇


某厂食堂开展竞赛、加强管理和实行“以粗代细”的经验

某厂食堂开展竞赛、加强管理和实行“以粗代细”的经验

一、过去的情况

    某厂有六个食堂，由一个机构统一管理，实行“份”饭售票制。过去食堂工作搞得不好，职工意见很多。
    食堂工作人员当中存在许多思想问题。炊事人员认为：“七十二行，伙夫难当”；“当伙夫的侍候人，是下等人，没有前途”；一些临时工存在着“临时工，干不长”的思想。炊事员思想情况十分混乱，因而工作消极、被动，抱着“当一天和尚撞一天钟”的态度。管理人员认为食堂工作是下等人干的事，说自己是“堂倌干部”，总觉得“进门五尺高，出门三尺半”，比别人要低一截，因而不愿干这个工作，要求调动。
    由于食堂炊事人员、管理人员工作被动、不负责任，因而有猪肉臭了、豆腐酸了、馒头长了白毛的事情发生。一九五二年国庆节一次就坏了猪肉二百多斤。食品花样老是一成不变，差不多每天都是吃的蒸馍、大米，豆腐煮白菜，况且不能按时间开饭，老是上了工还开不完饭。工人经常因吃饭问题和食堂工作人员吵架，三天两头到工会打官司。
    食堂搞得不好，工人吃了生饭或不干净的食物，很容易得病。一九五三年三月份，食堂吃了一顿坏牛肉，当天就病了四十多人。病号多了，医务所也忙得不可开交。一九五三年春季职工患肠胃病的占总发病次数的百分之三十五。因此，直接影响了职工身体健康，降低了出勤率，影响了生产。
    领导上体会到了食堂工作搞不好对生产的影响很大，明确了食堂工作与搞好生产有密切的关系，因而重视了食堂工作，加强了对食堂工作的领导，整顿和改进了食堂工作，对食堂工作人员加强了思想教育。

二、开展劳动竞赛

    为了搞好食堂工作，他们在食堂工作人员中展开了劳动竞赛。在竞赛中他们进行了下面几件工作：
    （一）开展劳动竞赛运动之前，首先进行思想摸底工作，找出了食堂搞不好的主要原因是缺乏政治思想领导。食堂工作人员对食堂工作缺乏正确的认识，因而没有发挥主动性和积极作用。为此，工会找政治教员每礼拜给食堂工作人员上一次政治课，并坚持每礼拜五的工会组织生活，开展批评与自我批评。在党、团员的带动下，大家打通了思想，认识到炊事员也是光荣的工人阶级，是工厂的主人。从而进一步明确了食堂工作为生产服务、为群众服务的方针，提高了政治觉悟。因而管理人员、炊事人员的工作责任心加强了，提高了劳动热情，给开展劳动竞赛打下了思想基础。
    （二）劳动竞赛开始时，食堂制定了具体的竞赛计划，确定了六项竞赛指标。即：花样多、成本低、既卫生、又经济、味道好、有营养。接着召开大会作了动员，然后分小组进行讨论，各小组及个人都订出了保证计划。为了使劳动竞赛经常化，还列出了小红旗升降的竞赛指示图表，一周检査一次，一月进行一次评比总结。此外，随着劳动竞赛的开展，根据工作的需要还召开了各种不同类型的党员、团员、积极分子、大师傅、二师傅等座谈会议。发动大家开动脑筋、出主意、想办法，积极带头把食堂工作搞好。
    （三）在食堂工作人员提高了政治觉悟的基础上，领导上组织了食堂有关人员到兄弟厂的先进食堂去参观，学习了先进经验，克服了保守思想，发挥了大家的积极性和创造性，发掘了食堂的潜在力量，逐步地改进了食堂工作。食品花样：主食品由成年不变的蒸馍、大米、面条数种，变换到了七十三种（细粮）；副食品（菜蔬）由白菜煮豆腐，变换到了二百四十七种。据先后统计合理化建议及窍门共二百三十五个，现已实现的有一百七十五个，占全部合理化建议及窍门的百分之七十四点五，而且都起了它应有的作用。
    在改进炊食工具方面，第三食堂创造了滚刀，解决了没有技术不能切馍的问题，而且提高了工作效率十倍以上，同时也打破了众师傅的保守思想。第二食堂康国瑞、齐惠德创造了“铁板烙饼”法，一千四百人吃饭，六个人操作，只需四个小时就将饼烙完了。“铁扳烙饼”法提高了工作效率，减少了炊事员受油烟熏的痛苦。第三食堂用“吊笼”法，解决了炊事员最头痛的抬蒸笼的问题。因为食堂人多，蒸笼也大，一节笼重四十斤，蒸起馒头来需要八节，抬的时候很吃力，同时还经常发生烫伤事故，用“吊笼”法就又省力又安全了。现在他们还在研究解决和面机、切菜机、搓条剁馍机等数种炊食工具，图已绘出，准备制作，估计成功后，工作效率会有进一步的提高。
    另如食堂开饭，职工站队时间过长，是食堂的关键问题之一，但经过大家想办法后，实行了流水作业售饭法，问题得到了解决。第二食堂一千四百人吃饭，原站队需要一个小时以上时间，现在只需要二十分钟或十五分种就售完饭了。
    （四）依靠群众办好伙食。要衡量食堂工作的好坏，要看职工群众是否满意，因此，食堂工作人员必须主动地联系群众，征求群众意见。某厂食堂除加强了民主管理，通过伙食委员会广泛地征求群众意见外，开饭时炊事员也主动征求群众意见，以便及时发现问题，改进工作。此外，他们还通过了意见簿、黑板报等形式，经常不断地吸取群众意见，密切联系群众。
    （五）随着食堂工作的改进，领导上还解决了炊事员的一些切身问题。临时工转了正，加入了工会组织，进行了劳保登记，适当地调整了工资；实行了炊事员轮休制；身体弱的炊事员还住了休养所。
    为了保护炊事人员的身体健康，除发动大家努力作好食堂安全卫生工作外，他们在需要和可能的条件下，逐步地解决了炊事员的工作衣、口罩、毛巾、肥皂、茶缸、指甲剪、刮脸刀、烙饼用的眼镜等卫生用品及防护用具。
    食堂的基本任务是在于不断地提高饭菜质量，适应职工的要求，保证职工身体健康。因此，必须提高炊事员做饭菜的技术。某厂食堂为了提高饭菜质最，组织了“技术会师”及“经验交流会”，让大家互相学习，提高做饭菜的技术。“技术会师”是让技术较好的炊事员进行技术表演，大家来学习，有时也让学徒事员进行表演。例如将二把刀的炊事员组织起来，发给他们同样数量的肉，由老师傅提出花样素炒，操作完毕后，由老师傅提出切肉、拿火色、放料、调味和质量与操作的优缺点。经验交流会每月进行一次，各个食堂互相交流操作技术、食品花样、卫生、营养、创造发明、先进炊食工具等方面的经验。由于通过实际操作表演及经验总结，很快就提高了炊事员的操作技术。
    一九五三年十月份，贯彻国家粮食计划供应政策时，食堂实行了“以粗代细”，创造了很多粗粮细作的方法。因为粗粮细作的花样很多，就要求有新的操作技术，原来的炒菜大师傅不会做筱麦面，为了迅速解决做粗粮的技术问题，便发挥了炊事员的“一技之长”，让山西北路人做筱面，南路人做豆面、玉茭面，别的做小米饭。例如第一食堂张继和（山西北路人）原来做饭把式不好，伹做起筱面来却是好把式，双手推起筱面“靠烙”（筱面推窝窝）来特别快，人人赞扬；第二食堂张致祥（军队上下来的）说：“做山珍海味咱不行，要说做小米饭我还是有办法”；第一食堂李广俊（山东人）做出来的红薯烙饼，特别受人欢迎，就发挥他们各自的特长。同时，他们为了很快的使炊事员都能学会用粗粮做各种花样的饭，又通过了“技术会师”及经验交流会议，让大家互相学习，提高做饭技术，适应粗粮细作的要求。

三、不断改善经营管理

    加强成本核算，改进采购保管工作，合理地调配劳动组织，建立确实可行的制度，是提高饭菜质量，减低伙食成本，最大限度满足职工需要的主要关键。在这方面，他们进行了下面一些工作：
    （一）加强成本核算。过去管理员心中无数，总是要等到十五号期满后，才能算出成本，平时怕赔钱，吃饭的人嫌吃得坏，自己也没有办法。现在食堂建立了小黑板，公布了食品的名称及单价，炊事员掌握了成本，就可以按锅、按碗的算出成本。同时食堂建立了逐日成本计算表，当日可以看出伙食的盈亏，这就便于调剂伙食的好坏了。
    为了加强成本核算，食堂举办了业余成本核算训练班，一九五三年十一月份曾训练过一次，一九五四年四月份又抽调管理员及炊事员学习成本核算，加强了成本管理。
    其它有关成本核算的账薄管理、领发分票、期终结算、上灶、退伙等方面都有了改进。原来的“份”饭均摊制，期终结算忙不过来，退伙、上灶也不便掌握，现在改为了“份”饭售票制，解决了这个问题。原来的伙食管理，是管理员分头管理，统一领导，现在改为集中办公统一管理，这样力量既可集中使用，又可逐步地克服各食堂之同发展不平衡现象。
    （二）合理调整劳动组织。过去食堂的工作人员缺乏科学的分工，工作职责不清，互相推诿，不负责任，不能发挥炊事员应有的作用。同时由于劳动组织的不合理，炊事员工作时间过长，有的炊事员因为劳累过分，常常因病休工，一九五三年三月份第二食堂二十个炊事员，同时就病了十几个，因而影响了职工生活。经过开展劳动竞赛和参观了大同食堂及兄弟厂的食堂，学习了先进经验，然后结合了本厂的具体情况，整顿了劳动组织，炊事员分成菜案、面案、杂活三组，明确了个人职责，建立了责任制度，创造了先进的炊食工具，提高了工作效率，缩短了工作时间。
    在保证不影响职工生活的原则下，实行了炊事员的轮休制，每个炊事员每礼拜可以轮流休息一天。随着劳动组织的整顿，炊事员的劳动时间亦大为缩减，由每天十四至十六小时的工作时间，降低到了九至十小时。
    一九五四年以来，由于生产任务的增加，人员也不断增多，车间改为三班制，每天开饭由三顿增加到了七顿，原来的劳动组织及炊事员的轮休制，已不能适应生产发展的需要，炊事员的工作时间又增加到了十一、二小时，并且还调不过班来，开夜班饭还有很大困难。为了适应新的情况，食堂学习了兄弟厂食堂的经验，在轮休的基础上，合理地调配了劳动组织，采取了交叉错班制的方法，实行了炊事员八小时工作制。
    （三）做好蔬菜采购供应工作。过去食堂采买食品是坐在家里用电话购买，买回来的东西价钱贵，质量又不好，远不能及时供应食堂需要。现在加强了采购工作，提出了两勤，一灵，三保证的口号（嘴勤、腿勤、耳朵灵、保证及时供应、保证食品质量、保证价钱便宜），采购员再不用电话买东西了，都是跑到市场上去买了，这样买回来的东西，价钱较过去便宜，质量也较过去好。
    （四）加强库房保管工作。过去库房管理混乱，库存食品不清，保管员心中无数，因此不能有计划地采买食品及时供应食堂需要；想要清底，还待月底盘存。库房缺乏责任制度，保存食品极不卫生而且消耗量很大。同时还经常发生错误现象，一九五三年七月份，整袋面粉还短了两袋，鸡蛋短了七百八十个。
    此外，还随着食堂工作发展的需要，陆续建立了安全卫生、碰头会、检查、学习、保密等必不可少的制度。又根据具体情况开展了副食品生产，如养猪、磨豆腐等，这对降低成本，解决猪肉的充分供应都起了很大作用。

四、实行“以粗代细”

    一九五三年十月间，某厂食堂在党、行政、工会、青年团的正确领导下，组织管理人员及炊事员积极想办法贯彻了国家粮食计划供应政策。他们在这方面注意下面一些工作：
    （一）进行广泛深入的思想动员
    在进行这一工作时，职工中有各种不同的认识，总的来说，可分下面几种思想类型。绝大部分职工对多吃粗粮都有正确的认识，愿意多吃粗粮节约细粮，并表示坚决贯彻国家的粮食政策。如工人胡元生说：“国家的粮食政策，是给奸商的严重打击，同时也保证了我们的生活，我坚决拥护，并保证执行。”
    少部分职工对国家粮食计划供应政策认识较差。有的说：“你说吃粗粮就吃粗粮，大家吃得下，我也吃得下。”少数职工对吃粗粮表示不满。如某工人不愿吃粗粮，把小米饭倒在桌子上。新来的个别学生出身的职员，认为吃粗粮丢人。
    当时食堂管理人员对国家的粮食政策是国家在过渡时期中必须探取的一项措施也认识不足，认为是临时的，凑合些日子就会过去的，因而缺乏坚决实行“以粗代细”的信心。
    厂里掌握了这些思想情况后，召开全体职工大会，党委书记作了“关于粮食问题”的报告，并提出了五要五不要的政治口号（五要即：要以工人阶级主人翁的态度自觉地、模范地坚决执行政府关于粮食计划供应的规定；要节约粮食，多吃粗粮，少吃细粮，有什么吃什么；要向家属进行教育；要协助政府监督、检举不法分子的投机倒把；要完成和超额完成国家生产任务。五不要即；不囤积粮食；不做粮食买卖；不向不法商人卖出或买进粮食；不虚报人口冒领粮食）。宣传员向群众进行了深入的宣传，政治教员深入宿舍讲课，又利用黑板报、喇叭等宣传工具，针对职工不同的错误思想进行教育。九车间还举办了剩饭展览会。因而扭转了职工的错误认识，正确地贯彻了国家粮食政策，采取了“以粗代细”的办法。
    当时在炊事人员中也存在着三种思想顾虑：怕做粗粮麻烦；怕卖了力气做不好，挨职工骂；怕用粗粮做不好饭，保不住在劳动竞赛中已经得到的红旗。针对以上思想召开了小组会进行思想批判，用积极分子带头及个别谈话等相互结合的教育方法，使大家消除了顾虑，认识到职工要吃得好才有足够的劲头搞生产，所以搞好“以粗代细”，是顺利开展增产节约运动的保证之一。食堂里贴满了“以粗代细”的标语口号。炊事员在每次开饭时就向职工“喊话”，宣传国家的粮食政策；还订了意见簿，及时把群众意见反映给党委，解决职工的思想问题，和根据群众意见改进食堂工作。
    （二）做好粗粮细作
    食堂实行“以粗代细”的办法是粗粮细作。他们在工作中一方面发挥炊事员的智慧，让大家开动脑筋想办法创造各种花样，另一方面还发动职工提供制作粗粮花样的意见。到现在已定型的粗粮花样有七十多种，菜蔬有二百四十种。其中以“红薯烙饼”、“二大王削面”、“三大王面条”、“银裹金锁”、“红薯油糕”、“米面油茶”等最受群众欢迎，职工们反映说：“红薯烙饼比白面烙饼还好吃，希望今后多吃几顿。”现在家属们也学着做起来了。在贯彻粗粮细作当中，他们特别注意了发挥炊事员每个人的一技之长、技术经验交流等工作。
    （三）加强食堂管理工作
    为了搞好食堂工作，更好地实行“以粗代细”，必须提高食堂的管理水平。食堂首先制订了“以粗代细”的具体实施计划和粮食供应试行草案，遵守国家供应计训的规定。对于吃一顿、两顿、三顿、退伙与期终结算等都作了具体规定。
    “以粗代细”后食品种类增多，又加强了成本核算，以适应新的情况。同时，吃粗粮的花样变多了，采购的主副食品种类增多，采购工作显得更加重要，也更复杂，因此又特别加强了采购工作。再有，自实行“以粗代细”后，食品种类增加数倍，库房管理工作也复杂起来了。如在食品领发方面，过去白面是以袋计，大米是以百斤计，现在以斤计，手续复杂了。根据这种情况，便建立了一些必要的制度，加强了库房管理工作。
    食堂通过了劳动竞赛，加强了政治思想领导，改进了经营管理，又做好了“以粗代细”的工作。一九五三年八月至一九五四年三月共节约了行政管理费七千七百八十多万元，直接降低了伙食成本五千多万元。第二食堂吴镇贵小组被评为全厂二等先进小组，第三食堂连续获得三次卫生模范。食堂搞好了，广大职工群众都很满意，纷纷写贺信，黑板报投稿表扬。工人赵炳炎给食堂来信说：“食堂搞得好，我吃胖了，干活有了劲。”

上一篇　回目录　下一篇


北京市第六建筑工程公司从增加营养着手改善伙食的经验（北京市建筑工会筹备委员会）

北京市第六建筑工程公司
从增加营养着手改善伙食的经验

北京市建筑工会筹备委员会

    基建灶是第六建筑工程公司的一个工人食堂。一九五三年食堂的伙食分为四千、五千两种。每天早上吃稀饭、馒头、咸菜；中午吃馒头、炒菜；下午吃米饭、咸菜。中午菜好（五千灶吃熬菜），早晚次之。每周伙食加餐一次，吃小炖肉；每半月有结余时吃大炖肉。这样，工人在平常总是早晚吃得少，中午吃得多，一赶上吃炖肉，就饱餐一顿。由于饥饱不均，暴饮暴食，有一些工人得了消化不良的毛病。当时因得肠胃病而缺勤的即占疾病缺勤率的百分之八十。工人缺乏主要的营养，如甲种、丙种维生素和核黄素，并且情况相当严重，以致发生了缺乏各种营养病症。根据一百五十人的检查结果，证实了：（一）因缺乏各种维生素而造成的夜盲、毛囊硬化、磷皮等症状的有十六人，占检查人数的百分之七点六；（2）因缺乏丙种维生素而造成的牙龈出血、牙龈松肿等症状的有一百一十三人，占检查人数的百分之七十四点四；（3）因缺乏核黄素而造成舌炎、口角炎、唇炎、阴囊炎等症的有四十九人，占检査人数的百分之三十二。有些工人甚至缺乏维生素在两种以上，不缺乏维生素的只有两人。过去该灶的管理人员和炊事员只知道“花钱少、吃得好、花样多、味道好”而对伙食营养不够够重视。如该灶购买蔬菜的分量很多，但仍感营养缺乏，主要是因为存在以下两个问题：首先是膳食调配不当，造成工人“饥一顿，饱一顿”，热能的供应不均衡，因此工人时常感到疲倦；其次是副食品的选择与调配不当，绿叶菜吃得太少（绿叶菜含有丰富的甲种维生索），烹调的方法不科学，如把蔬菜（含有很多丙种维生素）切碎再洗，洗完放着，炒了再炒，炒的很烂，这样就会使维生素溶于水中或被空气氧化，或被热力所破坏。
    为了改善上述情况，决定从增加营养着手来改善伙食。但要注意营养，不只要做细致的调查研究、化验、统计等工作，而且要求改进作业的操作方法，因而部分炊事员感到麻烦。如有的炊事员说：“领导和工人对伙食没意见就得了，搞营养太麻烦。”还有的炊事员说：“我当了四十年炊事员，没听说过什么营养，可也没有见过吃我的饭死了。”“乡下人吃大葱、豆腐怎么也挺结实呢，照样干活。”另一个老炊事员说：“我从学徒那一天起，就一直没见过这种做法。”再就是操作上也有困难，如过去煮粥放碱，洗米时用手搓水泡，为的是省事、烂得快，现在要求不放碱，洗米时用棍子搅来代替手搓米，炊事员很不习惯。
    为解决炊事员的思想问题，工会发动全体炊事员掀起了学习营养知识的热潮，作到了每个炊事员都能知道缺乏哪一种营养会患哪一种病，并规定每天有一小时的学习时间以提高炊事员的政治觉悟。在此基础上改善了主、副食的调配工作，增加了营养。在主食方面改为早上、中午都吃馒头（在面内放些玉米面），晚间是米饭。副食改为早上吃咸菜，中午和晚上都吃熟菜。经调整后现在五千灶每人每日能吃到二十三两米面，二两七钱肉，半个鸡蛋，和一斤青菜；四千灶每人每日能吃到二十七两米面，四两到半斤黄豆芽，有时还加豆腐和一斤青菜。馒头掺玉米面，不但不影响主食质量，而且能提高甲种维生素及尼可酸的供给，它可防止在高空作业时头晕眼花、精神失常的现象。
    在蔬菜方面，多买绿叶菜吃，改进操作方法，如在蔬菜的烹调方法上改为先洗后切，切菜时大家一齐动手；炒菜不要太烂；洗米不用手搓，用棍子搅；煮饭不撇汤（汤内含有大量维生素）；熬粥不放碱（碱易破坏维生素）。这样，以四千灶计算，到一九五四年四月底止，每人每日可摄取四千五百个国际单位的甲种维生素（需要量三千个国际单位）。由于烹调方法的改变，现在每人可摄取丙种维生素一百四十毫克（每日需要量为七十五毫克）。在主食调配后，也保证了一号乙种维生素的吸收，已达到二毫克的需要量，核黄素也达到了每日的需要量。此外为解决冬季缺乏绿叶菜的困难，该灶把胡萝卜、红心白薯、红萝卜叶加以细做，代替了含有绿叶素的青菜。
    但当时工人对加强营养也认识不够，如有的说：“什么营养不营养，我活好几十岁，也没有讲过营养，现在身体不也健壮。”又有的工人见菜炒得不烂，饭不白，粥不黏的情况很不顺眼，就讽刺说：“大概煤又涨钱了吧！”
    针对这一情况，工会组织有威信的伙食委员、炊事员、伙食干事向工人进行宣传。如在吃饭时给大家讲“今天吃什么，怎么做的，这样做有什么好处”。吃完饭后，再征求大家意见，针对所提的意见进行解释。如有的工人提出：“菜炒得不够熟，有生气味，不好吃。”伙食委员就向他宣传：“菜炒烂了维生素就被破坏，容易发生营养缺乏症。”这样经过一个长时期的宣传教育工作，工人也认识到了增加营养的好处，并且也都习惯了。
    除思想问题外，当时还有一个困难，就是伙食成本高，除了主食和煤费外，四千灶的每天只有五百多元能用作副食。为了克服这个困难，成立了营养研究小组，采取了边教、边学、边改进的方法从各方面来努力。如该灶炊事员学习了其它单位的经验，改进了炉灶，把炉膛改小放低（约有一尺宽七寸高）；炉条由圆改扁并加密（间隔不超过二公分）；由烧大同混煤改烧下花园末煤，添煤要勤添少添，这样每日煤费即可由六万多元减少到一万五千多元。又研究出用土发黄豆芽的办法，将黄豆埋在黄土和沙的混合土内，每天浇水，这样每斤黄豆芽比市上要便宜三百元，而且比水生黄豆芽的营养成分要多。收买菜市上批下来的菜叶和萝卜叶，自己把它腌咸菜吃，不但能增加营养，而且比市价便宜一半。又利用豆酱代替酱油调馅（一斤顶七斤酱油用），把全部节约下来的钱来调整副食。此外炊事员又创造了新的操作方法，如先集体做主食，后集体做副食。过去蒸包子时，馅要剁得烂、挤得干，容易消耗维生素，现在蒸包子又采用流水作业法，剁馅、调味和包包子，明确分工，集体进行，做到了随切、随调、随包、随蒸。这样不但不跑味，还能保证不损失营养。经过了这一些努力后，改变了过去的情况，伙食好转了，营养增加了。过去这个工地的疾病缺勤率是很高的，占职工总数的百分之二点三，现降低到百分之零点八五。工人的劳动效率也有显著提高，如灰土工在一九五三年五月份每人每日打土量是零点六四立方米，到九月份即提高到一点三七立方米，较五月份的劳动效率提高一点三倍。能取得这些成绩，改善伙食在其中是起了一定作用的。
    为了巩固已有的工作成绩，建立了责任制度。如管理员负责管理超支结余、计算人数和每日食物的支出等工作。灶内分为两个组，面案组负责按人数备饭，菜案组负责计划买菜、改进操作方法与调剂菜味等。另设有专人负责卫生、学习、保管、验收、统计等工作。
    依靠大家搞好伙食，发动炊事员展开竞赛。为了加强对伙食的计划管理，该工地的伙食委员会每周都研究并制订出主、副食的计划，征求大家意见后，再加以修改补充。每日公布当日食物消耗量，使工人同志们心中有数，知道这一天伙食是超支还是结余，这样就解决了盼望结余吃炖肉的思想。该灶并组织炊事员给工人写挑战书，如他们提出保证条件：“注意营养、准时开饭、不浪费、搞好卫生、保证工人同志吃得好，以便搞好生产，提前完成建设任务。”工人也给炊事员写信：“保证完成生产任务。”在工人上班后，炊事员到工棚内给病号送饭、送水，因而密切了工人与炊事员的关系。在这段工作中的体会是：
    一、党的领导与行政的支持，是做好伙食营养工作的关键。加强对炊事人员的思想教育，提高炊事员的业务水平，依靠群众和建立各种责任制度，是做好这一工作的重要保证。工会必须在党的领导下，作好思想教育工作，团结与培养伙食工作上的积极分子来搞好伙食，并加强对伙食工作的协助与领导。
    二、取得医务人员的密切配合。大家在营养方面知道得很少，因此争取医务机关在科学上的指导，是搞好伙食营养的重要条件之一。搞好伙食营养，又是降低疾病和缺勤率的重要工作之一，因此我们必须认识到伙食问题不单是个工人生活问题，同时也是与生产密切相关的问题，伙食如搞不好，对生产一定会有影响。