日本改造法案

译者序言
一．国民之天皇
二．私有财产限度
三．土地处分三则
四 ． 国家统一之大资本
五．劳动者之权利
六．国民之生活权利
七．朝鲜及其他现在与将来领土之改造方针
八．国家之权利

附录
深入民间之军阀势力
封建式之日本法西斯团体
一个有声有色的日本法西斯团体


译者序言

    这本书是日本一个法西斯团体的首领北一辉所著，他是日本老壮会犹存社等多年酝酿的法西斯团体的精神指导者。这本改造法案，可以说是他们的行动指南，建国纲领。会员们视之如最高理想，尤其近来气焰万丈，操纵政权的少壮军人派中，更有人奉之如圣经宝典，极表同情，这种事实，就是译者认为有译出必要的唯一前提。我们知道此次“九一八”事件的发生，固然是日本几十年来传统政策的路线，迟早有实现的一天。然而这种抹煞一切国际条约，中日信义，明目张胆地断行武力侵占的横暴手段，却是日本少壮军人派的行动，因为他们有武装的力实，有在乡军人团的后援，又有产业凋敝，生计困窘的农民群众的拥护，以致政府势难制止，缓进策略，在所不容。这本改造法案，就是他们用以笼罩日本民众精神的文章，恣意横行的准则。我们研究这本书，就可以知道日本最近当权的一部分少壮军人派与日本大部分民众的中心思想，正在演变，在不久的将来，日本的国情，将要演到何种地步？同时可以看出来日本的内部矛盾，阶级对立已经发展到如何程度？

    这本书的理论，不消说是法西斯主义的思想，当然不是无产阶级的彻底的革命思想。关于财产制度，采用限制财产制，明明是保护中产阶级的制度，丝毫没有解除无产群众的桎梏。关于国权问题主张占我满蒙，夺取西伯利亚，及澳洲，显明是极端的国家主义派。关于民权问题，否认妇人人权与男子的权利完全平等显然带着日本传统的封建色彩……在理论上都犯着绝大的错误。因此译者须向读者声明：就是翻译这本书的目的，换言之这个译本的价值，在于使读者了解现在一部分有力的日本少壮军人思想的核心，和他们的具体方策，以及此后日本的可能的演变。简言之，绍介全盘事实，不论理论怎样。

    此外在附录内附有“一个有声有色的日本法西斯团体”和杨敬慈先生的“深入民间之日本军阀势力”“封建式之日本法西斯团体”两篇，尽量叙述事实，说明日本法西斯团体的史的发展，和近来的活跃情况，以供读者参考。


一．国民之天皇

    天皇之意义 天皇乃国民之总代表，国家之根柱。

    （注一）
    按日本国体的演进，可分三个阶段，所以天皇意义的变更，也有三个阶级。第一期是由藤原氏至平氏的君主专制时代。这期间天皇在理论上，私有一切的人民和土地，执掌生杀与夺的大权。第二期是由源氏至德川氏的贵族时代。这时候各地的群雄或诸侯，在他的范围内，私有一切的土地和人民，或与其他若干小国家小君主交战或联盟。这时代天皇的意义很像欧洲的罗马法王，仅是国民传统信仰的中心。这种进化，与欧洲中世史的诸侯国神圣皇帝和罗马法王的关系恰似。第三期由于武士和人民的人格觉悟，企图从将军或诸侯的私有中，解放出来，开始维新革命的民主国时代。从此天皇才有纯粹政治中心的意义，是国民运动的指挥者，现代民主国家的总代表。换言之维新革命以来的日本，才是以天皇为政治中心的近代的民主国家。不理解历史和现代的顽固国体论者与欧美崇拜者间的争论，给天皇与国民间，非常不祥的征兆，两者都有不可救药的迷妄。

    （注二）
    一般民主主义者认为国民的总代表，采取投票当选制度的国家，较比特殊一人制度的国家优越，这是截然缺乏科学根据的论断。国家各有它那相异的国民精神和建国历史。如民国八年前的中国，虽然采前一种制度，能说比采后一种制度的比利时合理优越吗？美国的“德谟克拉西”，是基于常时极其幼稚的主张社会由于个人自由意志的自由契约而集合的时代思想，各个人脱离欧洲本国，结合村落，建立的国家。那种投票神权说，是表现反对当时帝王神权说的低能哲学。日本不是那样的建国过程，也不是被那种低能哲学支配的时代。一国的元首，舞弄卖名的舌辩，娇做俳优般的身势，博得当选的制度，对于以“沉默就是宝物”为信条和奉“谦逊”为无上美德的日本民族，显然是一种奇异的恶俗。

    （注三）
    现代的宫中，不但复活了中世的恶俗，更添了欧洲皇室的积弊，实在背叛国祖建国的精神，歼杀平等国民之总代表的威信。明治大帝的革命，就为复兴先王的精神而使之近代化，同时断行宫中的廓清，因为当此根本改造国家组织的时期，决不容宫中的一切，卑劣腐败。

    废止华族制 废止华族制，并撤削阻隔天皇与国民之藩镇，以贯彻明治维新之精神。

    废止贵族院 设置审议院，以审议众议院之决议案。审议院得否决众议院之决议，但只限一次。

    审议院议员 于各种功勋者开，依互选或勒选决定之。

    （注一）
    倾覆贵族政治的维新革命﹑同时解决贵族的领地，比较当时欧洲各国，除德国以外，依然不能处分中世的领土问题的改革，优越百倍。然自大西乡等革命精神的体验者逝去后，那仅只为人作嫁的伊藤博文等，漠视我们本国的长处，反企图模仿输入那中世纪贵族特权的残滓。这种废止华族制度，摈弃欧洲的直译制度，露出维新革命的本来面目，决不是舍我之短，取彼之长，因为日本是比较他们任何国家都先进的民主国家。

    （注二）
    二院制优于一院制的舆论，是感情上的雷同，日本的上院不是中世的遗物，由各方面的功勋者组织的。

    普通选举 二十五岁以上之男子得享有一般日本国民之权利，有众议院议员之被选举权及选举权。

    地方自治会亦然

    女子无参政权

    （注一）
    以纳税资格决定有无选举权的各国制度，发起于主张皇室对于征税，得监视其用途的英国，但日本国自身的原则，须建立于国民权利之上。换言之：不是以谓任何国民无不有间接纳税者的纳税资格，为普通选举权有无的条件，而是对照征兵为“国民的义务”，规定选举是“国民的权利”。

    （注二）
    国民防护国家的义务，与国民共治国政的权利，是不可分离的存在。日本国民的人权本质，不是罗马时代的奴隶，不是王朝时代不许升殿的犬马，也不是屈服于治者阶级的命令下，授以生死的绝对服从者。这项权利和义务，不受任何条件的侵犯。所以虽在国外出征中的现役将士，依然无限制地有选举权和被选举权。

    （注三）
    明示“女子无参政权”的理由，不是因为现代的日本女子还没觉醒的缘故，欧洲中世纪的骑士，崇拜妇人，保全眷属是骑士的礼节，日本恰相反：中世纪的武士，尊重妇人的平等的人格，同时妇人崇拜男子，保全眷属做自己的妇道。这种截然相反的现象，构成一切社会生活的分化发展，所以在近代，他们活跃妇人参政运动，我们应当采取良妻贤母主义。政治是人类活动的一小部分。只要做到保障妇人的“国民之母”“国民之妻”权利的改造，日本的妇人问题，可谓完全解决。倘使妇人精于口舌的斗争，她们那天性的残酷，要比战场上的兵器还烈害。比之欧美妇人的愚昧争辩，和中国妇人的粗蛮口论，我们很该感谢，日本妇人的正道中庸。“善化”的人种该做“恶化”人种的针砭。这才是东西文明融合时代的要义。直译的丑陋莫过于“妇人参政问题”。

    恢复国民自由 废止一切拘束国民自由及抵触宪法精神之各法律，如文官任用令，治安警察法，新闻纸条例，出版法等。


二．私有财产限度

    私有财产限度 日本国民一家所有之财产，以一百万元为限，海外之日本国民亦然。

    严禁以财产赠与血族，或以其他任何手段，授与他人等破坏上述财产限度之行为。

    （注一）
    所谓一家，包括父妻子女和直系的尊卑族。

    （注二）
    规定以一百万元为合法的私有财产限度，与以废止一切私有财产为最终目的的诸社会革命说，在社会和人性的理解上，根本异趣。个人的自由活动和享乐，必须求于个人的私有财产。没有贫富的划一平等制，是迷信社会万能说的谬见。也有矫枉过正的人们，竟承认个人的名誉的不平等制，这都是没价值的定论。关于人的物质享乐和物质活动，本不能齐一均等。应该保证自由的物质基础。

    （注三）
    外国对于国民的私有财产，法律上不加任何限制。我国所以要明文规定的，免得财产外溢。如法兰西革命时代的亡命贵族，和逃居租界，寄托财产的现时中国官僚﹑富豪。

    （注四）
    近来社会主义显有继承近代革命之个人主义民主主义的确立私有财产制的趋势。凡不是由民主的个人来组织的社会就是中古时代的奴隶社会。但民主的个人的人格基础，就不是私有财产。不尊重私有财产的社会主义，即使实现，也不过是原始共产时代的再现。

    改造前私有财产超过额之没收

    凡超过私有财产限度之财产，无代价收归国有。

    不得请求现行法律之保护，拒绝没收。

    （注一）
    用经济组织的观点观察时，现时的国家，决不是统一的国家，是经济的战国时代和趋向经济的封建时代的国家。将来的美国，结局完成一个健全的经济的诸侯政治。日本国体已由武士私自养兵，互相攻讨的分裂时代，进到统一时代了，所以为求国家的经济上的统一，又须要废止私养经济的征兵，企图跋扈经济的封建制度。

    （注二）
    所以须无代价没收的，因为现时的大资本家和大地主等的财富，由于彼时社会制度的不良，使社会共同的进步和共同的生产的财富，尽被他们少数人掠夺独占了的原故。第二个理由：若以公债的形式，赔偿他们的损失，结果依然拥有巨款债权，有破坏国家经济统一的可能。第三个理由：国家征集这种不合理的资财，不必有任何赔偿。国家可以利用这项资本，经营当前十分迫切的有利全社会的事业。

    （注三）
    对于违反者处以死刑的膺惩，断不是妄施酷刑。更不是无产阶级的复仇。我们要考虑大西乡将军当决行没收贵族的土地时，宣称“有违反者一举讨伐之”的先哲的用心，总之杀二三十人，能服天下士。

    改造后之超过私有财产限度者

    国家改造后，拥有超过私有财产限度之财产者，当将超过额缴纳国家。

    国家认此缴纳之财产，为对于国家之献金，得以某种方式，表彰其功绩。

    不得将超过额分析血族或赠与他人。

    对于违反者之执刑，因此系紊乱国家根本法之罪名，得另行订之。

    （注一）
    改造前的致富，与改造后的致富，可认为其致富的性质不同。

    （注二）
    应当辨清规定最低限度生活基础的各社会改造学说的失当，与规定最高限度活动权的合理，这里有很深奥的理论。

    （注三）
    对于前世纪社会主义的一般诽议，认为因为人人平均分配的原故，结果丧失了勤勉的心情。对于现行的限制私有财产制，当然可以免去这种杞忧。第一：因为承认私有财产权，所以没有平等式共产主义的倾向。虽然限制私有额，但无妨勤勉努力，因为限度订为一百万元之多，当然不致使劳动者发生不希望获得工资，或使经商者不企图多售货物等怠惰心理。

    （注四）
    个人即使没有一百万的巨资，也能充分享受物质的享乐和自由活动。国民既在国内生存，国家就应当保障国民在国内的神圣人权。若对于拥有几百万，几千万，几万万的财富者，国家没有任何立法上的制限，结果在国家的物质统治上，将陷于无政府的状态。国际间既有国家的单位，就须承认国家的至上权。

    （注五）
    不要武断，因为超过私产限度者，不遵守法律而谓立法无效。刑法不能因为有杀人放火者即认为刑法无效。所以对于紊乱国宪的犯罪者，应制定格外重大精密的处刑。


三．土地处分三则

    私有土地限度 日本国民一家所有之私有土地，以时价十万元为限，严禁以土地赠与血族或以其他任何手段，授与他人等破坏上述限度之行为。

    (注一)
    国家既须保护国民的自由，就得限制国民的自由。国民的土地，所以不受外国的侵占，和暴力的掠夺的，都赖着国家的保护。国家为统制全国的经济组织起见，当然要限制那横行土地的兼并，夺取大多数国民生计的兼并者。

    (注二)
    在时价十万元的限度以下，承认小地主和佃户，这与根本废止一切地主的社会主义思想，截然不同，也不是主张“土地是神赐与人类的人权”这种愚论。总而言之小地主与佃户的并立是社会的成立与发达的必经过程。

    超过限度土地之处理 超过私有土地限度之土地，得交纳国家，国家付以三分利息之公债，但不能超过私产限度额以上。

    其私有财产与公债额之和，超过私产限度者，则其超过额不付公债。

    （注一）
    日本现时的大地主，已形成了经济的诸侯，很像中古贵族的土地所有者。中古时代的所有权思想，不问是否夺取，一概认为是强者的权利。维新革命，扫除依强力的所有，改为依劳动的所有，同时使有强力者，丧失他的强力，限制他的所有。至于国家要征集私有土地超过额者，并不是否认“依劳动的所有”的原则，不过为国家的统一和大多数国民的自由，不得不限制少数人的所有权。但对于在私有财产限度以下的财产，要付以公债作为赔偿。

    （注二）
    试看爱尔兰因为中古贵族的所有土地，至今没有解决，结果引起独立问题的骚动，可知我国的私有土地限度制，在思想上，制度上，显有贤愚之差。至于现今俄国的土地没收制，也不过模仿我国五十年前的维新革命。

    将来之超过私有土地限度者 改造后占有超过私有土地限度之土地者应归纳国家，请付公债。

    不得将超过额分给血族，或赠与他人。

    对于违反者之执刑，因此系紊乱国家根本之罪名，得另行订之。

    征集土地之民有制 国家得将皇室所有之土地与由超过私有限度者所纳之土地，分割授与无土地之农民令其交纳赋金（每年交纳若干之金额），年赋金额与年赋期间，得另订之。

    （注一）
    许多社会主义论者，主张铲除大地主的土地兼并权，国内土地尽归国有，以国家自身为大地主，平等的租与全国农民。这种理论在原则上，并不错误。但关于物质生活问题，决不能依照一个唯一的原则，演绎到所有的社会组织方面。据根本原理讲：各人的土地所有权既然依赖国家的保护，才能安全享受，那么最高所有权的国家，具有制定国有或民有的最高权威。所以在俄国主张民有论，在爱尔兰提倡国有。处置尽在两可之间的国家当局，唯有适应自国的国情，断行最善的处置。日本以国家的最高权威，仅可将大地主的土地，收归国有，又因为日本是小农法的国情，故最宜将土地权给与小农业者，执行土地民有制。再者最坚固的理由，就是农业者的土地不像都市的住宅地，那是农民的经济生活的资本，如前所述，对于资本既承认在限度以内的所有权，对于土地也当然须要承认限度内的所有权。

    （注二）
    这本改造法案的一贯原理，不是否认国民的财产所有权，是企图保障全国民的所有权，使其安全享受。因为热心的音乐家，不满足借用的乐器，勤勉的农夫，不如耕自己的土地努力。所以主张：“人类是社会的动物”的革命论者，与认定“私利的欲望是经济生活的动机”的旧派经济学者同是荒谬的论者。人类有公共的欲望，同时有私利的欲望。所以当改造社会组织的时候，万不可忽视人类的本性，固执于上述任一极端学理的臆说。


四．国家统一之大资本

    私人生产业之限度

    私人生产业之限度以一千万元为限。海外国民之私人生产业亦然。

    （注一）私有财产与私人生产二者不可同视。募集股东，或摘借他人财产所经营的生产事业的资本限度，与私有财产的限度，自不能相提并论。

    （注二）承认私人生产业而加以制限的理由，由前揭的诸注中，不难推知。第一：私欲是人类经济活动的动机之一。第二：崭新的试验事业，并不基于公共的认识，常发于个人的创造活动。第三：公共生产无论怎样发达，也不能包括国民生活的全部。在现实的未来时代中，小资本的私人经营仍然占大部分。第四：对于国民的自由人权，表现在生产活动方面的，更应特别保护之助长之。这些不堪枚举的理由，足能暴露社会主义在他的建设理论上，尚未取得世人首肯的缺陷条件。「马克思」和「克鲁泡特金」只可做未开化的前世纪的先哲。

    超过私人生产限度之生产业，收归国有。

    凡超过私人生产业限度之生产业，均须集中国家，由国家作统一之经营，以三分利息之公债，作为赔偿金。赔偿之限度以不超过私有财产之限度为准。

    （注一）大资本是社会生产的积蓄，这是社会主义的原理，无庸详解，所以社会即国家，当然可以收得自己积蓄的财产。

    （注二）现时的大资本，依私人的利益，委诸私人经营，恰如活杀人命的军队，依军阀的利益，被军阀私用一样。像私养军队，因个人的利害，彼此攻伐的中国，不得谓政治统一。在美国金权横暴时代，公然连铁道电信等明显的社会机关，隶属私人私有。保持国民的安宁，既是国家的唯一任务，端的要把这关系全国民的生死荣辱，整个利害的经营事业，收为国营。我们不必怕无政府党，只怕国家自身漠视自己的任务和权能。

    （注三）从积极方面观察，依国家统一经营的大资本，比较美国的「托拉斯」和德国的「加特尔」更为合理，因为「托拉斯」与「卡特尔」的分立竞争形态远不如以国家为主体的国家生产形态。

    （注四）当征集大生产和征集土地的时候，大富豪们，只须私有一百万圆。其他持有一百万圆以下股票的股东们，当他们的公司被征收的时候，须完全赔偿他们的损失。要之，除去上流阶级的大富豪以外，中产以下的全国民，丝毫不使动摇。

    改造后超过私人生产限度者

    改造后因事业发达，或其他原因，资本之增大超过私人生产业限度时，须移归国有。由国家付以三分利息之公债，作为赔偿，且以任命该人为该事业之经营者为原则。

    违犯该法者，因此系紊乱国家根本法之罪名，得另行订之。

    若某事业虽尚未超过私人生产业之限度，但其性质，利于大资本之经营，或国家经营，较为合理时，亦得呈报国家双方协商，移归国有。

    （注一）
    或有人疑惑：倘将一千万圆以上的大生产，尽归国家，将使事业家的奋斗心挫折不前。对于这点，用共产主义所谓「人类是社会动物」的人生观的理论，可以充分说明。并且倘若我们解剖人类的利己欲望，可以发现，事业家之经营大事业的动机中，包含着很多发挥手腕来满足自己；和使社会认识的成分。试看现代的将军们，很多在爱国心之外，因为功名的动机，发挥军事的手腕，以满足自己而阵亡的。恰如战国时代的将军们，受私利的奢望而争地夺城。当然不是所有的事业，都出于利人的动机。不过可以利用在利己欲望中所含的一点利人的动机，使他们希冀国家的认识，和办到移归国有的程度以满足自己，正可以刺激，鞭挞事业家们的奋斗心。何况在改造组织结果以后，既然削除了阻害公共活动的恶制度，当然更能充分发挥了。
    （注二）
    私人到了私有财产的限度一百万圆，从此可以摒弃私利的追求，完全努力国家社会的公共利益的事业。私人产业到了限度的一千万圆，尽可以专专计划这项计划的基础和范围，如何使之更直接地、密切地增进国家社会的公共福利。所以这两种财产的限制，不过将向来的道德观念，变成法律性的行为罢了。

    国家之生产组织

    其一、银行部 以超过私人生产业限度之各种大银行之征集资本，与出超过私有财产限度者征集之资本为此银行部之资本。

    与投资海外之丰富资本，作统一之活动：借与其他生产组织之各部；借与私人银行；调节金融与物价，保证国民储金之绝对安全。

    （注一）
    现在各分立的银行和银行部的对外能力，相差不啻霄壤，纠合分立银行以争对外利权，对于资本缺乏的日本，颇属不利。
    （注二）
    因为贸易顺利，外资流入的结果，以至物价腾贵的时际，银行部可即时储存金货，准备国家非常的用途，同时合理地调节物价。像现在这种经济界虽云兴盛，但国民生活非常忧患的大矛盾现象就是由于国家没有「金融权」的原故。
    （注三）
    国民的膏血的储蓄金，和决定事业命运的基本金，因为银行的破产，竟致一无所得，是国民生活上的最大不安。无论怎样严刑苛惩，终归无补于几万的被害者。此后银行部的储金，只要有日本帝国存在，绝对不能倒闭。

    其二 航海部
    以超过私人生产业限度之航海业者，所纳之资本，经营远洋航路，以争得海上之优势。及造船造舰事业之经营。

    （注）这不过等于国有的海上铁路，与外国同业者的竞争能力，可依「托拉斯」、「卡特尔」的理论说明，以下的各部亦然。

    其三 矿业部　以超过私人生产业限度之资本或价格之各种大矿山业所征集之资本经营之。并籍银行部之投资，经营海外之矿业。若取得新领土时，与私人矿业合作，积极开发国有矿业。

    （注一）
    不但注意资本，并须注意价格，因机械及其它一切的设备，固是资本。矿山自身的价格，也是资本。
    （注二）
    由于全国民的尸山血河，获得的矿山（如抚顺煤矿），竟为少数人所垄断，这是最恶的政策。爱国心的废颓，无政府党的出现，都由政府自招。

    其四 农业部　办理国有土地之经营；台湾制糖业及森林之经营；台湾、北海道、库页岛、朝鲜之开垦，南北满洲及将来新领土之开垦，以及继承大农业法耕地之经营。

    （注）富豪们对于台湾的糖业和森林所犯的罪恶，已不得完全责备国家的不仁不义。若将来取得南北满洲及极东西伯利亚的大领土时，若有同样的罪恶发现，无异乎污辱日本的国际的威严信用，和损伤日本在国际土地分配时应享有的领土扩张的生活权利。如此则日本帝国无论如何建设，亦不能保百年之寿。

    其五 工业部　将征集之各种大工业，调理之，统一之，扩大之，俾成真实之大工业组织，以与外国各种大工业比肩。并经营私人未曾经营之国家缺乏之工业，经营海军制铁所陆军兵工厂等等。

    （注）工业的「托拉斯」「卡特尔」组织，对于资本缺乏、比列强晚近的日本，更为重要。这次大战，已经暴露日本有很多不能自给自营的工业。所以只依赖以营私利为目的的资本主义制度的经营，是日本今日及今后的国际上最大危机。

    其六 商业部　分配一切依国家生产或依私人生产之农业上及工业上之货物，调节国内之物价，并在海外贸易上，作积极之活动。因此目的，故一切关税，依该部之计算，提交内阁审订。

    （注一）
    如上所述，私有财产、私有土地、私人生产等都有限度，私人籍以舞弊的大资本，尽为国家没收了，所以反抗国家调节物价或包揽买卖等企图，已完全不可能。如此国家可以一丝不乱地调节物价。试看现时因为大地主和投机商人拥有自由包揽买卖的大资本，终使米价飞腾，不可遏止。可知不没收大资本家的资本，而企图调节物价，完全是空想政治
    （注二）
    国内物价的腾贵常因为世界物价的腾贵所致，如在世界大战的时候，国家可参酌一般国民的购买能力与世界市场的差额，征课输出税。无论公私生产品，一律课税。如此一方面可以防止国内物价的暴腾，同时国库也可以取得贸易上的利益。国家遭遇非常事变的时候，不健全的国家组织，不能完成大日本帝国的世界使命。我们想到将来必然发现大战争，自然感觉应付非常时期的改造的必要。

    其七 铁道部　计划朝鲜铁道、南满铁道之统一；继承将来新领土之铁路；并作敷设经营等积极活动。

    私人生产业限度以下之支线铁道，可委诸私人经营。

    （注一）
    用鲜血换来的南满铁路，被富豪们垄断的不正义和危险性，已经在矿业部的注中说过了。倘若将来占领土地以内的许多铁路，也步南满铁路的后尘，势必挫折国民的斗志。
    （注二）
    阻止民间的敷设铁路，不但蹂躏国民的经济自由，并且灭杀国有铁路的利益。主张山间僻村的支线铁路，也归国营，贯通全世界的干路，亦可民有等，都是不合理的谬见。辨别应否国营、抑是私营的问题，应以私人生产业限度和国家统一资本的诸规定为原则。总之国家的大本是一致不二的。

    莫大之国库收入　以上所叙生产各部所获之莫大收入，足能应付消费各部及保障国民生活等经费之支出，因此须将基本以外之各种苛税完全废止。

    生产各部与私人生产事业同等课税。

    废止盐、烟草之专卖制，依国家生产与私人生产并立之原则，在私人生产业限度以下之生产，尽可解放，施行公私一律之课税。

    遗产继承税，因系侵犯父子之权利，故此后仅征手续费。

    （注一）
    国家对于当被征集的资本，应有精密的概算，故须时时刻刻调查私人财产，以免真相不明。
    （注二）
    国家因生产旺盛、收入增大的结果，不祗苛税当废，其它租税亦当陆续减轻。
    （注三）
    乘着继承遗产的机会，国家企图收入，这是不了解人权的社会政策者的思想。


五．劳动者之权利

    劳动者之任务 应于内阁设立劳动部，以保护依国家生产及个人生产所佣雇之一切劳动者之权利。

    关于劳动争议，依法律之规定，劳动部有裁决权，此项裁决案，生产各部，个人生产者，及劳动者，应一律服从之。

    （注一）
    所谓劳动者，是以劳力和智能的关系，被雇于公私的生产事业者。军人，官吏，教师，都不是劳动者，如警察主张生活权利的时候，可由直属的内务部解决，教师举行增薪运动时，应由教育部解决。

    （注二）
    同盟罢工和封锁工厂，都是在这个立法以前，应有的阶级斗争的现象，在确定改造法案以后，应当断然禁止。然而在改造组织法制定以前，就抑压同盟罢业，这是蹂躏大多数国民自卫权的重大暴虐。

    劳动工资 劳动工资，以自由契约为原则。

    其争议依前述法律之规定，得由劳动部决定之。

    （注一）
    所以要以自由契约为原则的，因为国民的自由人权，是绝对至上的原则，国家不得干涉。劳动者各个人的能力，本有差等。尤其是在将来的领土内居住的国民间，和新取得日本国民权的人民间，国家当局更不能在民族不同的诸国民间，来干涉他们的劳动能率和劳动工资。现在的劳动者，受资本制度的压迫，已经完全失掉工资契约的自由权利。改造后的劳动者，才能获得真实的劳动自由。

    （注二）
    漠视自由的差别性，只着眼观念上的平等性之现时代的社会主义论者，主张使国民像征兵制一般的强制劳动。这种见解是错误的，原来人生不是专为劳动而生存的，也不是各个人的天才，应当靠着劳动的余暇而发挥的。

    劳动时间 劳动时间一律以八小时为限，星期日及纪念日休假日等照常发给工资。

    农业劳动者，于农期繁忙中，因劳动时间之延长，得追加工资。

    劳动者之利益分配被私人生产雇佣之劳动者，得领受纯利之二分之一。此项分配包括所有智力劳动者与劳力劳动者，依薪俸与工资之比例分配之。

    劳动者得选举代表参与事业之经营计划及收支决算。农业劳动者与地主间亦如是。

    被国家生产各部雇佣之劳动者，不领取纯利的分配，得增发半期薪俸。至于参与事业之经营收支决算时，须通过众议院，以国民之资格，向国家之全生产建议。

    （注一）
    劳动者是贩卖劳动的人，这是旧派经济学的误解，企业者们在机械矿山土地等资本上，加上自己的企业能力，以图谋利益，同样劳动者也在那资本上，加上劳动力以图谋利益。机械自身是人类知识的结晶，祖先的遗产，社会的共同产物。矿山土地等全是自然的存在，国家的所有。在这种共同的资本上，须要各方面的努力，才能得利。企业者贡献企业的能力，劳动者贡献智力，劳力。劳动者的月薪，或日薪，等于企业家的年薪，作为工作中的生活费。倘若对于一方面的贡献者（劳动者），只给与生活费，此外因劳动所得的利益，丝毫无份；但他方面的贡献者（企业家），在领取生活费以外，还独占所有的赢利，这真是不合理的下等动物的社会组织。劳动者有参与经营计划的权利的，也因为这个道理。

    （注二）
    对于国家生产部雇佣的劳动者，不采取分给纯利制。因为国家以永远的有利的经营全国生产为本旨，所以有时为全国家的生产活动起见，竟使某部不顾损失地施行投卖，也有时候，牺牲某部，专使某一部对外竞争等情势。如果都施行分给纯利制，就很感觉各部间的不公平。至于参与生产方针的权利，必须经过通晓全国家生产成绩的众议院

    劳动者之股东制 使被雇于股东组织之私人生产事业之肉体或精神之劳动者，享有充任股东之权利。

    （注一）
    自己劳动与自己资本是不可分的。这种条例，是基于事业经营者应享的权利而规定的。但亦须考虑各个人的生产能率。

    （注二）
    私人生产限度内的事业，在将来半世纪或一世纪里，一定要演出现代这样腐败破绽的现象来，采行这劳动者的股东制，可以在内容上根本确保该事业的安全。

    （注三）
    劳动争议由股东会议决定，可以免除一切社会上的不安。

    佃农之拥护 为拥护向限度内私有土地之小地主借耕土地之佃农起见，国家应另制定以国民人权为基础之法律。

    （注一）
    在小地主与佃户之间，应规定细则，以灭绝一切的横暴威胁。

    （注二）
    私有限度内的小地主与佃户间，不能适用打倒一切地主阶级的前世纪的旧革命思想。

    禁止幼年劳动 禁止十六岁以下之幼年劳动。

    违法雇佣者重罚大之罚金，并处以体刑。

    在贵族保护下，被雇于贵族家庭之劳动者，不在此限。

    （注）
    所以规定十六岁以下的，无须用国民人权来解释。盖因十六岁以下正是下揭的国民教育期间。所以要执行体刑的，以表示保护儿童的严重。从国家的生产利益方面观察，儿童们若在他们的天赋依教育的力量完全启发教导以后，再使之劳动，在效率上，能有几百倍的利益。我们大声急呼四海同胞的人道，何肯惨使虐待我们本国的幼小同胞！

    妇人劳动 妇人之劳动与男子平等，但改造后之大方针，国家须决定并设施使妇人脱离社会劳动之设备。

    国家处于非常之际，妇人得替代男子之劳动，故须使之受与男子平等之国民教育。（参照国民之生活权利）

    （注一）
    现代农业发达的结果，妇人们也在炎日下耕作，在产业猛进的未来，将使妇人也到工场劳动，这都是不得已的人类生活。然而大多数妇人的使命，是做“国民之母”。在帮助丈夫操持家政以外，做母亲的抚养劳动，不次于小学教师的教育劳动。妇人们天生来的是为担负男子不可能的分科劳动，违背这个使命，叫他们做些不合天性的劳动，不但是牺牲妇人，同时是牺牲丈夫和子女。在此改造案施行以后，男子们依劳动的利益，能充分保障妻子的生活，如此良妻贤母主义的国民思想，渐渐地能使妇人离开劳动界。

    （注二）
    这个问题，也同女子参政权问题一样，日本与欧美的发达过程不同，所以解决的方式也不同。日本妇人不必想象在将来，像欧美的女子一般，在社会里与男子竞争职业，因此日本的组织，须要保证妇人的作妻作母的安全生活，妇人与男子受同等的国民教育，她的人格表现，就在妻的劳动和母的劳动上。

    （注三）
    妇人是家庭的“光”人生的“花”。妇人若只做妻和母的劳动，能使丈夫的劳动品性向上，次代的子女益趋优秀，由家庭集成的国家，自然百花烂漫，春光（？）荡。再者社会里有很广漠的音乐美术文艺教育学术等妇人的天然未垦的土地，这块荒芜的田园，六千年来尚待妇人的播种与培植。妇人如果和男子同样的做那牛马式的劳动，上天将不使她们的心身这样优美纤弱了。


六．儿童之权利

六．国民之生活权利

    儿童之权利 未满十五岁之无父母或无父之儿童，得享受国家儿童之权利，受国家之养育与教育。国家将费用交付儿童之保护者。

    父虽生存，但被遗弃之儿童，亦得受同等待遇。但国家须命其父赔偿费用，不从时，课以劳动充作赔偿。

    继承父母遗产之儿童或因母有资产，或特殊能力，得自己教养之儿童，亦可与国家协议，放弃此项权利。

    （注一） 人类终生最忧虑的，是自己的子女将来能否安全成长。封建时代的武士，没有后顾之忧的时候，他敢断行道义的斗争，或冒险的牺牲，此后国民的子女既有国家的保障，自然可以解除国民的后顾之忧了。国家对于儿童，以儿童本身为权利的主体，与父母无关，因为儿童自身有第二国民的国民人权的资格。
    （注二） 无父的儿童与无父母的儿童同等待遇，因为母亲不能作父亲的劳动事业。逼迫贤德的母亲服役劳苦的工作，或引诱贞洁的妻室，强做卖淫的生涯，这是为夫和为子女的，最不忍心的作法。所以国家应负保全，夫、子女和妇人的责任。但母亲自身的生活，须自己维持。
    （注三） 父亲虽然生存，但被遗弃的儿童，也得享受这抢权利，就是本着上述的理由。结婚和简单的友谊，没有什么大差。使父亲赔偿费用，而不强命同居，因为遗弃的事实，是背德呢，还是为积极活动呢？国家原没有干涉的权利。
    （注四） 对没有父母的儿童，所以不收容到孤儿院，因为孤儿院的弊害非常多，院里的儿童保护者，绝不及血族长者的保护体贴亲切。对于裁然没有保护者的孤儿，国家当然收容。
    （注五） 承认儿童的权利同时是保护母性。

    国家抚养之义务 国家对于贫困且无亲生子或养子之六旬以上之男女，及无父无子且不堪劳动之残废者，应负抚养之义务。

    （注一） 所以不叫妇人替代亲生子或养子抚养父母，因为妇人没有支持一人以上生活的劳动能力。并且女子嫁于他人，纵使有余力，然而依赖丈夫的资产劳动来抚养父母，反招父母的屈从不安，同时有再演前时代丈夫蔑视妻室人格的恶剧。出嫁后的女人，不担负抚养父母的责任，这是日本古来的不成文法，却是妇人人权的拥护。
    （注二） 叫亲生子与养子抚养贫困的双亲，与欧美极端的个人主义，实有云泥之差。英国的路易乔治氏曾建议过养老年金法案，但在大部分国民能抚养父母的日本国内，不必明文规定。
    （注三） 使残废者委诸他的兄弟远族的抚养寄托于慈善家的冷遇，等于使不幸的人们益受虐待。同时，也不叫他的母亲或女子们担负抚养责任，因为他们互相虽然有天然的爱情，但因为没有抚养的能力，结果史兄弟们、丈夫们增加负担牵制生计，以致违反立法的根本精神。
    （注四） 对于因为兵役而残废的人们，国家应另设法律，俾得完备的扶养。

    国民教育之权利　国民教育之期间，以满六岁至满十六岁之十年为限，男女受同等之教育。根本改革学制，以十年一贯之精神，以养成日本精华为基础之世界常识，充实各个国民之心身，发挥各个人之天赋为基本原则。

    废止英语，以世界语为第二国语。

    废止女子之特殊课目，取消小学，高等小学，中学之重复课程，完成一贯之顺序。

    今后体育男女一律施行丹田之锻炼，以谋心身之充实，废止从来机械与外国输入之运动及兵式训练。

    男女之游戏以击剑，柔术（类似摔跤），弓，剑等具有个人及团体兴味者为主，废止从来外国输入之游戏。

    此项国民教育系国民应享之权利，国家得筹设不收学资发给教科书及供给中餐之学校。

    对于男学生不必强制服装之划一。

    校舍前期可以建设各町村之小学校舍，后期建设高等小学校舍，禁止一切物质设备之浪费。

    （注一）男女国民必然在中等学校卒业后，方能通晓国民的常情常识。粗通文字，一知半解的小学程度，认为国民教育的重点，结果只有招致整个国民的无知，与国家的薄弱。这种教育，一方面因为国家的穷乏，他方面因为国民的没有余裕。十年一贯的教育，可以造就知识充足的男女，并且可以作为完成各个人志愿，努力迈进的基础。

    （注二）女子要和男子受同样教育的，因为国民教育是常识教育，并不是分科专门的教育，并且满十六岁以下的女子，没有和男子分别教育的必要。从来女子学校特有的形式科目如女礼式，烹茶，种花等，和女子专科的裁缝，烹饪，育儿等特殊课目，都应完全废止。强制学那种形式课程，无益而有害，至于那种特殊课程在各人的家庭里，作父母的助手，自然可以研究。女子若以礼节为必修科，男子也该那样；烹茶，种花若是必须课目，男子也该专攻歌谣俗谚。对着车夫的妻子，教授“牛肉排”的作法，向外交官的妹子，说明裤褂的裁法，与没有月经的少女，讲究育儿的一切，这种现代的女子教育，真是紊乱愚劣，百鬼夜行。在学校里，应当随着各人的所欲，顺应各家的生活状况，各自研究才对。

    （注三）所以要将英语根本废除的，因为英语对于国民教育没有必要，更不是国民当学的义务。现代日本的进步，英语并不是世界知识的供给者，再者日本人更不是被强迫学英语的英领印度人。英语给予日本人思想上的毒害，和英国人使中国人流为亡国奴的鸦片一样。幸而有给国民思想上以更大影响的德语，稍微缓和了这种毒害。英语曾输入了基督教的浅薄思想，和空洞的会堂建筑；又输入了缺欠哲学根据的民主主义的“德谟克拉西”，并且英美人为保持他们国际的特权，大肆宣扬和平主义和非军国主义，对于准备打倒他们特权的日本的军备，和战斗的精神，讥讽嘲笑，并输入完全没有内容的文化运动。因为学习英语，造成了很多浅薄轻佻的知识阶级，像在店铺，书籍，和谈话里，恬不知耻地插入几个英语的单字的国民们，他们有什么自主的人格？国民教育应当完全废除英语。除去特殊的专门者以外，排斥英语，是国家改造，复活国民精神的根本急务。

    （注四）所以要以世界语为第二国语的，实在因为日本的言语文字的过于恶劣，如改良国字，废止汉字，言文一致，采用罗马字等议论百出的现象，诚然是欧美诸国所罕见的。决行采用罗马文字的急进办法的时候，虽然可以减少些文字的不便，但在言语组织的自身，和表现思想的程序上，顿时发见有背反心理法则的地方。国语问题，不单独是文字和单字的问题，非根本改革言语的组织不可。但是因为在中学教育时代，学习英语的惯习，以致教育者和被教育者，都已经确认修习一种言语的必要性，这也是不幸中的幸事。世界语的组织合理，简明正确，和在短时期内，可以精通等各种长处，是世人通晓的事实。成年人三个月或半年即能熟练，中学程度的儿童一二年可以完成，但英语虽学习五年，也未必能应用。因此儿童们，可以借着世界语求得世界的常识。欧美各革命团体，在大战以前很久，已有采用世界语的决议。对于最感言论不便的日本国家，为解除这种苦痛起见，最初作为第二国语。依自然淘汰的原理，五十年以后，全体国民自然渐渐能自动地，以世界语为第一国语，如此日本的国语，将要同梵语，拉丁语一般地，委诸专门者的研究。

    （注五）采用世界语是当前迫切需要的积极理由：如下揭《国家之权利》所述，日本在最近的将来，把远东西伯利亚和澳洲等收归日本主权以下的时候，在使用欧美各国言语的人类以外，必然要欢迎印度人，中国人和朝鲜人的移住，结果几乎全世界各国的言语，势必都包含在我们新领土内。这个时候，我们绝不能强制言语比较优良的欧美人，像对待朝鲜人一般，强制习学我们这非常不便的日本语。这个问题，在三五年后，一定要迫到眉睫。主权国家的日本国民，既不能在西伯利亚学俄话，到澳洲学英语，那么必须在日本领土内，规定一种一律的官话，最好采用世界语，本着优胜劣败的自然淘汰法则，不出百年后日本领土内的欧洲各国话，中国，印度，朝鲜语，当然也同日本语一样地灭亡绝迹。要之，保有广大的领土，若没有统一的言语，虽云保有，也不过是昙花一现。

    （注六）体育须以丹田为本位的，因为它是体育的根本，这是日本各方面先知先觉者体验的结论。单独活动手足，或依赖器具，或散步远足等，锻炼肉体强健的舶来的体育，诚然是舍本逐末的恶劣模仿。尤其是女子，要想强健身躯而依然保持优美纤丽，惟有丹田运气的一途。造成变相男子式的粗丑容态，模仿根本不能修养康健的舶来体育，更须特别严禁。

    （注七）所以要废止兵式体操的，因为兵式体操，只顾外形的整顿，忘掉了丹田的充实。并且日本国民，永远有服兵役的义务，一切服兵役时必修的体育，都可以在兵营中演习。更有一个理由：将来的日本在海上也同在陆上一样的重要，国民教育若只顾摸取陆军教育，而忽略了海军教育，这是矛盾的。国民教育的真髓，在于彻底的完备充实。锻炼丹田本位的身心，施行十年一贯的常识教育，以之练陆军固可，以之练海军亦无不可。结果在质素上二等兵优于少尉2.

    （注八）单纯的游戏，男子做击剑，柔术，女子作长刀，锁镰，（日本女子器械体操之一种），在兴趣上，比较棒球，和足球等有云泥之差。陶冶精神的价值，最好不伤游戏的本旨，所以这种游戏尽可放任学生的自由，不必像现代的游戏中，强使站在武器的面前，作尚武精神的表现。在日本人的一般生活里，模仿舶来游戏的滑稽可笑，很像穿着洋服的人，小猿一般地，跪坐在日本屋里的怪态。

    （注九）对于儿童的国民教育，所以要不收学费，发给教科书，和供给中餐的理由：因为这是国家对于儿童应尽的日常义务。现今中等学校的学费和教科书费，简直就是对于一般国民的闭关政策。因不收学费，发生的亏损，由各市町村担负。发给教科书之用费，由国库分配于全国的学校。供给中餐的理由：第一免除每天因儿童入校，给予母亲的辛苦。第二借着中餐所给的一块面包，山芋，麦饭等简单的粗食，打破了只说营养的价值，而不悟实际生活的科学迷信。第三：使儿童的纯洁的头脑里，不要印上以不过口腹之欲的物质生活的差等，为高下标准的现代恶习。对于学校是极简单的事务，若儿童的家庭，受恶感化的影响，不肯食用的时候，教师可以用学校的权威，训责儿童的保护者。

    （注十）现今中学校的男学生，强制购买制服靴帽等，这是闭关的有力理由之一。这种办法的不合理，恰如现时的欧美，为求衣服的普及，强制室内的制服一般。日本服的不便，这是另个问题。因为不许穿着日本的衣服入学，使父母增加经济的负担，这是如何的不变？现今日本教育完全不是教育，简直是外形的模仿。

    （注十一）为校舍投大量的资本，也是最恶的囫囵吞枣。器械科目的理化学，在今日的中学校的程度上，专设特别的教室，这是模仿浪费之一。

    （注十二）由以上国民教育的各种说明，可以推想大学和大学预备学校的方针，依然采用学生自费制。但不重要各地的中学女学校舍，可以改为大学预备校的校舍或单科大学的校舍。

    妇人人权之拥护　丈夫及子弟只重视自己之劳动而侮蔑妇人分科劳动之各种言行，认为蹂躏妇人人权。国家须规定保护妇人人权之法律。

    有妇之夫有纳妾或与其他妇人通奸者，经妇人之告发，课以通奸罪，废止娼妓之罚则，得拘留或处有妻男子游荡者罚金。

    （注一）保障妇人人权，并不是矫正现行法律对于离婚理由的严酷，这种规定，也不是以离婚为目的，在于禁止那误解妇人依靠男子的劳动而生存，完全忘掉男子的劳动，的确有赖于妇人分科劳动的助力等横暴观念和行为，特别要依法律拥护妇人的人权。这项立法，若不从男子自动地履行，恐怕将来要酿成那讨厌的妇人劳动和妇人参政运动。

    （注二）所以要惩罚男子的通奸罪的，第一为明示一夫一妻的国民道德的大本。国家的兴亡，常视男女大本的清浊。日本国民既然负着全亚细亚盟主的大使命，严守励行人伦大本的立法，实在是不可一日忘却的急务。第二个理由：国家是全国儿童的大父母，生育儿童的父母，担任抚养的责任，教养者的一方面，对于他一方面，有暴虐残酷的行为，能给儿童们很恶劣的感化，所以国家应当以大父母的权利，处罚残暴的教养者。第三个理由：就是拥护妇人人权。

    （注三）这种一夫一妻制的励行，和自由恋爱论的革命者，在人生的解释上，根本不同。他们的见解，认为不必处罚男子的通奸罪，只将处治女子通奸罪的现行法律废止就可以了。自由恋爱论的真正价值，在于打破拘束恋爱自由的现代政治上，经济上，宗教上诸障碍。然而若认为一夫一妻制是反动的制度，恰像高唱政治自由者，认为蹂躏互不扰害的个人自由，也谓之政治自由一样地虚妄荒谬。一夫一妻制，同国民的平等自由一样，决不是何种特权。要想贯彻自由的精神，必须拘束自由的侵害者，一夫一妻制就是为保全妻的恋爱自由，拘束夫的滥行恋爱的自由。那种昏迷的自由解释者，等于认识杀人放火都是自由。一切的自由，因为社会与个人的利害关系，须加以相当的制限，同样恋爱的自由当然也要因为国民道德和关系者的利害，加以相当的限制。一夫一妻制是自由恋爱论的理想境地。可惜现今还未达到这种地步。

    （注四）现行法律只罚娼嫽的女子，不罚游荡的男子，这和通奸罪中，处罚妇人不处罚男子一样的偏狭无理。改造组织以后，相信贞操的买卖行为，一定要逐渐消灭，但在最近的将来期间，暂且制定法律以资遵循。有妻的男子，作淫荡的行为，显明是紊乱一夫一妻的大本，所以要加以处罚。所以征收拘留罚金的，因为没有告诉的妇人，不能认为通奸罪。如此受国家轻微的制裁，能感受失去家庭的权威，损伤交友的信用的重大苦痛，因此可以忏悔改过慎重自处，拥护妇人人权，保障全家族的生活。

    （注五）所以要将独身者除外的，并非认为那种行为是正义的性欲。女子维持纯洁，男子保全童贞这是结婚前双方的道德责任。法律所以不罚独身男子的淫荡的，因为法律也不干预未婚女子的破坏纯洁，这是属于道德制裁范围内的行为。

    国民人权之拥护　国家须保障国民之自由平等之人权。如有侵害此项人权之各种官吏，得另定法律，课以半年以上三年以下之徒刑。

    宜制定不侵犯尚未判决之刑事被告人人权之制度。被告者于律师以外，有委托足以保证自己之知己友人为辩护者之完全权利。

    （注一）蹂躏人权，反倒洋洋得意的日本官吏，真是世界罕有。实在是破坏全国民企图驾凌欧美一步的觉悟心理的大污点。所以要明白表示处以徒刑的，因为不这样严厉的处罚，无以矫正这样极度的横暴劣行。战栗恐惧能促起反省改过的情绪。

    （注二）尚未判决的刑事被告人，做为预备囚犯的待遇，纯是封建的遗风，伺候须明订未判决的日数，算为刑期内的日数。如此未判决，而在监中的人权蹂躏，自然可以绝迹。

    （注三）被告人并不是罪人，所以不能漠视或限制他的委托律师的自由。若只限于聘请职业式的律师，使充分了解被告人一切真相的人，不能与法官对词陈述，结果对于事件的检举，和刑法的处置，往往失当，以致怨曲了被告者，和丧失了法律的公平性。

    （注四）有人奢望在改造后的翌日，到达完全没有犯罪事件发生的理想境地，这种期望，近于空想。我们相信在改造以后，那由于现在政治的，经济的各种缺点所发生的犯罪，一定要大大的减少。国家的改造，不过是物质生活的表面部分。最终目的，有待于精神的革命，十年一贯的国民教育，才是改造精神内容的部分。

    功勋者之权利　对于国家或世界有功勋者，无论关于战争，政治，学术，发明，生产，艺术等任何方面，一律授予勋位，领受审议院议员之互选资格，给予显著增额之年俸。

    妇人亦然，但依不干预政治之原则，故免除审议员之互选资格。

    （注一）国民平等同时自由，所谓自由，是有差别性的。国民得着国家的平等的保障，越发能伸张个人的自由，发挥差别的能力了。忌嫉勋位，否认上院制的革命思想家，可以说是将人类的进化程度，过高评价的神学者的要求。

    （注二）现在给予功勋者的年俸，未免太少，应当维持他享受一切光荣的物质条件。

    私有财产之权利　限度以下之私有财产，国家及其他国民不得侵犯。将来国家应以使大多数之国民拥有数十万数万之私有财产，为国策之方针。

    （注一）误信共产主义，主张分与国民私有财产，保障每日每年生活的人，是忽视了正在努力改造现状的现代社会革命说的勇跃进展的人。改造后的日本国民，无论趋向任何社会思想，对于侵犯国民财产权的人，有人类社会存在的一天，就要依据法律的原则，严惩那强盗式的行为，给他乞丐式的待遇。

    （注二）收入逐年增加，势将超过私有财产的限度，倘若不愿增到超过限度，以供国家没收的人，在限度以下的时候，任意消费，这也是国民的权利。国家既然保障国民的所有权的自由使用，所以对于他的消费是道德的？抑是酒色游荡的？当然没有过问的权利。有人认为自己是国内小社会中的中心分子，也有人认为是超越国境的大社会中的中心分子，消费的形式和场所，也是与国家无关的国民自由。私有财产的限度制，只是规定不妨害国家和国民的一种财富的限度，不可误解为企图超过限度额的没收，和拘束国民的消费自由。

    继承遗产之平等分配制　除遗产者有特殊意志之表示外，父之遗产，子女等得平均承继，母亦同是。

    母之遗产，父得全部领受之。

    （注一）只看规定继承遗产的正义办法，就可以推想合理的改造法案，始终以满足近代个人主义的要求为基础。

    （注二）现代日本依然存在着的长子继承遗产制，实是中世纪家长制的残渣。同胞弟妹们的终生运命，完全寄托于不及父母爱情千分之一的长子的关照抚育下，这是不近人情，不公平的制度，我们不要忘掉，人情本身是一切法律，道德的源泉。

    （注三）当承继遗产时，国家不得课税的，因为财产的继承者，等于遗产者的肉体的延长。


七．朝鲜及其他现在与将来领土之改造方针

    朝鲜之郡县制 朝鲜应属于与日本内地同一之行政管理下。朝鲜并非日本之属邦，亦非日本之殖民地，应依据日韩合并之本旨，阐明其为日本帝国一部分行政区之大本。

    （注一）
    原来朝鲜人和日本人，并不像美国的白人和黑人有人种上的差别。日鲜两国是同一人种中相近的民族。所以过去的暴恸若与美国市中黑白人的争斗相比较，日本真觉惭愧万分。朝鲜问题，既然发生在同人种间，当然不能看做是取消人种差别的问题，只是统治国日本自身的能力问题，责任问题和道义问题。

    （注二）
    朝鲜人是异种民族的象征，在于言语和风俗上。至于国民生活的根本思想，自有史以来，日本的文明交涉，总是通过朝鲜，所以显然是属于同一系统的文化。我们日本人的血液里，有多少朝鲜人血液的成分，据人类学上的说明：日本民族是朝鲜，中国，南洋和土著民的化学结晶，便可推知。并且摄取纯洁朝鲜人的血液最多量的，首推彼时与朝鲜交涉关系最密切的王朝时代的贵族们，现今称为公卿华族人们的面孔，很多类似朝鲜人的，就是历史事实的证明。王朝贵族既然含有多量朝鲜人的血液成分，而贵族的血液又占有通流皇室的特权，如此日本元首自身，也不能说与朝鲜人没有血统上的关联。这次朝鲜太子与日本皇女的结合，决不是日鲜融合的起始，更不属于人种问题的范围。

    （注三）
    要之朝鲜因为介于日本中国俄国三大国的中间，囿于不能自主的地理形势，又加以道德沉沦，一切政治产业学术思想腐败颓靡，结果内外呼应，竟成亡国的局面。试考朝鲜本国的历史，因满清想收为属国，逐激起中日战争，又因俄国企图侵略，卒演成日俄战争，内外呼应的原因，因为若不属于日本的统治下，势必亡于俄国或中国。朝鲜对于日本的国防上，如果朝鲜变成威胁日本的某一强国的领土，或同盟国，则对于日本的威胁，恰如比利时国若成德国的领土或同盟时给与英国国防上的威胁。这次的大战，若是比利时与德国携手，而英国的军队一举击破的时候，在和会上，英国将不但不承认它的独立，更要积极主张收为己有。朝鲜亡国的过程，诚然有极重大的国事原因，当中日战争的时候，它服从满清，日俄战争又迎合俄国，在这之间惟有朝鲜的革命党，达观大局，思与日本结合，企图独立，可惜直至日俄开战，始终未能获得政权，实践他们的计画，日本所以取消了拥护朝鲜独立的誓言的，实在因为朝鲜自身在地理上不能独立，并且内政极端腐败，又不能与之结盟，又迫于俄国复仇的自卫关系。这并不是侵略主义，也不是军国主义。如果以日本领有朝鲜的形式，就诅咒日本是侵略者，很像判评一个拥有百万元的财主，不问他是由于高利贷的榨取？抑是忠实劳动的结果，一言以蔽之，嘲骂他是守财奴一样地昏迷荒谬。若通晓朝鲜的亡国史，和回想俄国的人彼时威胁日本，或不至于承认日本之领有问题是爱尔兰独立问题的直译。墨守空疏古旧的思想，满足众愚的喝采的普通政治家，还须要威尔逊一流学者的反省。

    （注四）
    由日本国防上来观察，朝鲜绝对不能永久独立。估量俄国的威胁，直至推倒俄皇为止，这是最肤浅的观察。列宁以打倒俄皇为口实，带着许多支离的革命学说，杀到日本边界时，日本在国防上须占据朝鲜，这是国家的国际权利。尤其是俄国的威胁，并不在于过渡时代的列宁时期，却在于列宁死后，国家改造十年后的将来。对于正进行着中世纪革命的未开化的俄国，不该认为是近代的改造，她一定是反动式的改造，甚至是彼得大帝时代的再现。

    （注五）
    日本在国防上，不使朝鲜独立，与英国不使印度及亚非利加殖民地独立，截然不同，印度是英国的属邦，亚非利加是她的殖民地，但朝鲜并不是日本的属邦，或殖民地。再者印度与非洲的住民，完全与英国人种不同，而日鲜人不但古来有混血融合的关系，并且是同一人种中最近的异民族，所以不能认为日本的属邦或殖民地。朝鲜是日本的一部分，对着国内北海道，可以称她为西海道。日本皇室与朝鲜王室的结合，实在是日鲜同一人种的具体表彰，并不是嫁皇女给与匈奴的政略。现时的对鲜政策，很模仿英国的殖民地政策，这是违反日韩合并的根本精神。如果以朝鲜为日本的西海道，一切的设施，都以日鲜人的融合统一为原则，自然没有独立问题的纠葛。

    （注六）
    克尔西加岛国的皇帝，独立运动时，曾被掳于敌国，因之益抱独立的决心，遂入敌国的士官学校。彼时革命的法国，待遇克尔西加与本国平等，并承认克国岛民的完全自由，结果独立党的青年士官，对于法国的爱国心，至死未变。我们日本尽可以以日本海为庭园，在南北满洲和远东西比利亚的精诚结合下，建立革命的日本，如此朝鲜，正是为中心腹地。此后对鲜政策应承认朝鲜是日本的一部分，给与朝鲜人一切的自由和权利。

    朝鲜人之参政权 期于二十年后，使鲜人享有与日人相同之参政权。

    于十年后，实行地方自治，训练参政权之运用，以备实现前项之规定。

    （注一）
    这种规定并不是现在流行的所谓民族自决主义。根据朝鲜是日本的西海道，朝鲜人与日本人是非常接近的民族等理由，所以要给与他们完全的日本国民权。

    （注二）
    对照拿破伦的世界统一主义，发现了民族主义，不消说这是近世史的一大潮流。但是自从昏迷的威尔逊喊出民族自决主义以来，竟将民族主义空想化，滑稽化了。所谓自决者，是什么？某种民族之所以丧失国家组织的，因为外部的压迫和内部的废弛，缺乏自决能力的原故。觉悟的民族，依内部的努力奋发，共谋抵抗外部压力的时候，这就是从前所谓不加“自决”二字的民族主义。许多民族里边，有能自决的民族，也有不能自决的，恰如在人类生活中，有不能自决的八十岁的老妪，和十岁少女一样。民族主义的本旨，也是像人道主义一般的合理命题，如果改称民族自决主义就等于将人道主义的命题，改为人类自决主义，你看多么无稽可笑。把不论男女老幼，都要认识各个人之人格的人道主义，变成使八旬的老妪要生活自决，十岁的少女，也要恋爱自决。岂不滑稽万般？在民族间有的像八旬的老妪，有的像十岁的少女。在国际间不得压迫和虐待民族中的老妪和少女的人道主义，是民族主义的最终理想。现代各强国中没有不包含着老幼民族的，就如同各家庭中，都包含着老妪少女一样。向他们强调自决家庭定要分散，国家必要解体。如果威尔逊不赴凡尔赛会议，出席瑞士的社会党大会的时候，那主张非国家主义世界统一主义的社会党员们，一定要热烈地嘲笑威氏是这个滑稽命题的制造者。

    （注三）
    朝鲜在和日本合并以前，的确像八旬老妪，合并以后依然如同十岁幼女般的缺乏自决能力。朝鲜很像在俄国的门前，奄奄待毙的老妪，又像被日本抱到温暖的怀抱里，抚养成长的幼女。既然在日本的怀抱里生长的，依日本建国的天道，当然完全承认她是日本人，一切日本人的国民权，当然须伴着她的发育，使她充分享受。

    （注四）
    以上所说十年或二十年的期限，并不是像过去的专制政府，向民权运动让步的时候，所谓用的苟延期间的诡计。因为数百年间的半亡国史，委实腐化和萎靡了朝鲜人的观念和生活，真正觉悟的朝鲜人，唯有待于现在受着新精神教育的朝鲜国民的成长，别无途径。所谓教育，不必限于日本语的教科书，使之觉悟以前的爱国暴恸，也是宝贵的政治教育之一。医学没有万能的药品，政治学上，视参政权为神权的，这是欧美的迷信。妄信投票神权说，主张现在给与朝鲜人参政权，作为政治训练的，是漠视这项权利之根本心理条件的偏见。日本应当拿出真挚诚恳的父兄的爱情，在这短促的期间内，完成此项道义的使命，一扫以剥削异民族为目的的白种人所谓殖民政策的念头。

    三原则之扩张 前述之私有财产限度，私有土地限度，私人生产业限度等三大原则因系大日本帝国之根本组织，须普及于现在及将来之帝国领土以内。

    （注一）
    东洋拓殖会社的横暴，与当年的东印度公司有同等的罪恶。日本对于亚西亚所负的使命，断不容再犯英人的罪恶。拓殖会社的土地依土地私有限度的法则，收为国有，同时在朝鲜内地的朝鲜人，得享有平等权利的分配额。日本建国的精神，以正义贯彻内外人士，为夸耀全世界的美点。朝鲜境内所谓拓殖政策者，实是盲目模仿欧美的恶劣制度，日本应当蝉脱一切卑鄙的模仿，回到原来的真面目。

    （注二）
    在将来的帝国领土中，如果承认大富豪，大地主或大生产业者的财富，无异于日本国家袒护不义的财产，使日本国民苦渡小农人和劳动者的生活。反之保护本国的财富掠夺领土的财产的法律，也是无理不仁的制度。所以必须扩张此三大原则到日本所有的领土内，才算真正的公平无私。我们日本帝国要想名符其实的保有广大领土的时候，先从日本自身努力这三大原则的改造，这是在将来的建设中，不可延迟的事业。

    现在领土之改造秩序 朝鲜台湾库页岛等地方之改造事业，可先决行此三大原则，其余逐渐施行，在十年至二十年以后得授以与日本人相同之一切生活权利。

    但须于日本内地之改造完了，戒严令撤废后，同时着手上述三大原则之施行。

    因在此项领土内无在乡军人团，故以国家任命之改造执行机关掌管土地，资本，财产之调查与征集事宜。

    改造执行机关之人员，由富有日本内地改造经验之官吏，或在乡军人会中选择委任。

    （注一）
    日本内地的改造完了后，再着手改造领土的理由，第一：因为领土内无智和不熟练的原故，若与日本内地同时改造时，恐将酿成纷嚣的骚动。第二：既然没有在乡军人会的适宜机关，如果使现在的殖民政策头脑的总督府担任改造的大任，势必发生不仁不义的事件，不但违反改造的精神，并且招致意外的变乱。第三：三年间可以充分传播日本内地之严整的改造组织，籍着日本多数国民的庆祝喜悦的表现，可以迅速地引起领土内大多数国民期望改造的热情。

    （注二）
    过去的朝鲜内乱，现在的总督政治，不能说不是一个原因。根本的原因，是日本的资本家，勾结当地的官宪，霸占他们的土地，掠夺他们的财产，以致生活不安，怨恨载道。威尔逊辈的呼号，才有多少影响？我们不要忘掉扰乱国家内外，和使大罗马国灭亡的是独占资本政治。

    全部施行改造组织之新领土 将来新领土内之住民，如其文化程度与日本略同时，得于领取后，即时施行全部之改造组织。但须由日本本国派遣之改造执行机关执行之。

    占有后移入之其他人种或民族，居住十年后得赋与其国民权，享受与日本国民无差别之权利朝鲜人与台湾人虽尚未达到与日本人享受同等国民权利之时期，对于移入此新领土者，居住三年后，与右例办法同。

    （注一）
    例如取得澳洲的时候，此处的住民，可立刻生活于改造组织下，但如远东西伯利亚地方，可先施行上述三大原则，逐次施行其他。

    （注二）
    日本帝国应当在将来的新领土内，取消一切人种民族的差别，给欧美做个榜样。在澳洲欢迎印度人种中国民族的移入，在远东西伯利亚欢迎中国朝鲜民族的移入，使与先住的白色人种相融合，将来能统一，沟通东西文明的国家，地球上只有日本帝国。所以必须在新领土内施行改造组织，铲除先住白种人的富豪，为全世界的同胞，造成一个真实的乐园。只是扩张地图上的色彩，直等于儿戏。负着宣扬天道使命的日本国民，当然不能和遭天谴的英国民同日而语。

    （注三）
    朝鲜人和台湾人在他们自己的故乡尚未获得的国民权，当移住新领土三年后，可以取得全部国民权的理由，因为已经移住异地的人士，可以认为大体优秀的分子。第二个理由，因为既然授以国民权，与白种人的新移民和印度人中国人的移民，对于已经是日本的国民，当然没有拒绝的理由。第三个理由：为促进东西文明的融合，特别急须受日本思想制度感化的移民。

    （注四）
    以日本人主持改造机关，不许土著人担任的理由：这是主权国家的本质，无庸赘述。


八．国家之权利

    征兵制之维持 国家为保持国际间生存与发达之权利，须永久维持现行之征兵制。

    废止征兵延期一年之志愿制。

    对于现役兵，国家给与薪俸。

    在兵营或军舰内，废止除表彰阶级以外之物质生活之阶级。

    对于现在及将来领土内之异民族，可采用义勇兵制。

    （注一）
    中国的佣兵，在英美叫做义勇兵。就是依契约雇佣之士兵。这却是适合他们国民精神的制度。美国的建国精神，基于社会契约说的理想。英国实是这种谬说的诞生地，所以现在仍以John-Bull Society的名称，视英国自身为一整个的社会，一切的立法，无不基于社会契约说。我们可以说美国的建国，和英国的国家组织，在他们的国防上，也像公司和公司服务人之间的缔结雇佣契约。凡尔赛会议的时候，英美以这种学说强令日本采纳佣兵制度，这是多么迂阔的建议——日本在建国的精神上，和现代一切国民思想上，决没有可以依据契约而组织的因素。日本国民的国家观，原主张国家是一个有机体不可分的大家族之近代有机体的社会。以深远博大的哲学和宗教的信仰，使之充分发扬的自古一贯的信念。征兵制度的形式，虽是习学德法，然而所谓征兵制度精神“国民皆兵的义务”，除去中世纪封建的期间以外，早已发源于上古建国时代，在现代国民信念中又复兴迈进。日本代表何以不指示他们英美和日本国民的根本精神和国家组织信念，截然不同，并声明我们日本国民本有的国家有机体的信念呢？征兵制自身不能谓为军国主义，所以法国的征兵制，制止了德国的侵略，和会上并未攻击法国为军国主义。日本代表为什么不给把军国主义和日本由于国家有机体的信念所产生的国民皆兵主义混为一谈的无智昏迷者，一个强烈的反驳呢？是不是军国主义，决不能依佣兵和征兵来判断。如果承认依赖军备，吞并弱国，以恣私欲的国家，为军国主义，那么英国也同德国曾在陆上一样的完成了海上的军国主义。这样军国主义的国家，拿着自己是佣兵制的理由，（？）其他以征兵制来预防这军国主义侵害的其他国家，仿效自己国家，这是最恶劣最阴险的手段。那愚昧的善人，受这样恶魔般的宣传者的唆使，向日本鼓吹煽动的事件是美国史上空前的耻辱。

    （注二）
    以佣兵或征兵决定强弱的论断，是错误的。依英美的国情，虽行佣兵制，也不见得是弱国，然而依日本的建国精神和根本信念，若采取佣兵制，势必成为弱国。这就是日本所以要明确地永久的采用征兵制的理由。我们因为德国最后惨败，而怀疑征兵制的价值，未免失于杞人忧天。例如一人与五人角力，一人已经打倒三人，最后被其余二人战败，我们决不能评判他是个弱者。并且德国的战斗军队，可以说是被征兵制的法国和俄国打败的。这次的大战中，英美仅只担任海上的封锁，断绝德军的食料军需品的任务。英美的佣兵和德国的征兵孰优孰劣不能依战斗论断。

    （注三）
    或许有基于某种理想或信仰否认征兵制者，并以欧美多行佣兵制为理由而诽议日本主张国家的权利者。然而政治的自由，经济的自由和恋爱的自由，既然以不侵犯其他社会生活的自由为原则，那么思想的自由和信仰的自由，也当然不是绝对的自由。由于曲解自由的解释演成的思想自由，和信仰自由，引用前述自由恋爱说的注解，可以充分说明。我们考虑思想或信仰的时候，须要把那没有价值和有害的事体，也要认为神圣不可侵犯的信仰。如印度人在头上挂着形似生殖器的祭牌；寡妇们烧身殉夫，认为升天堂的大道，西藏人蒙古人礼拜诸神与动物的生殖行为的雕刻图画；基督教徒的旧教一派信仰：离婚人，要被地狱的火焚烧；这类信仰，不能因为是信仰，就可以绝对自由，同不能因为是恋爱而允许完全自由的意义相同。思想和信仰的价值，要在与民族精神或世界思想相肉搏而奏凯旋的时际，才得表彰。如果在战斗的中途，在退却或降伏的状态中，呼号信仰的自由，这样的信仰，结果等于在十字架上的战败者，呼喊“我们胜了”的情状，在国家和社会上没有建设自由的价值。那以避免战役为本旨的教友派在小乘教的基督教里，专指天国的战斗，在地上则宣言我们回避争斗，结果罗马虽遭天火灭亡，仍然墨守“戒杀”一条教章。同是一神教穆罕默德，不是明言戒杀，同时宣称“该杀”吗？拿着“柯兰”经典和杀人的宝剑，使“戒杀”和“该杀”双管齐下的宗教，怎能解释信仰的自由呢？教友派的价值，远不如天理教，比较礼拜生殖器般的祭牌者稍胜一步。如果列举对于信仰的固执，和甘于牺牲的事例，愈是低级的宗教愈多，并且顽迷不移的人也最多，这也是回教完成“该杀”信仰的理由。全智全能的诸神，古时用“阿诺”的洪水，曾大肆杀戮，现时也有从六月二十八日起始至六月二十八日之五年间的尸山血河。信仰神灵否认杀戮的教友派的信徒，同时信仰神的能力和见识能制止这种杀戮，所以是立于一种根本矛盾的信仰上。

    连基督自身向他的信徒们明白表示“我的神”“你的神”等语气，可见神自身也有自他，彼此，大小高低的差别。我们日本国民的神，对于教友派信徒的神，大可一挥弥陀的利剑。像那生活烦闷，只管仰求天空的最低级的小乘信徒，要想和隐伏于印度文明中的宝库，将在二十世纪的今日大放璨光的日本民族的大乘信仰相对抗，真不（？）以卵击石。信仰既然如此，何况由文人学者滥造的思想呢？将来如果有输入教友派的思想或浅薄的非战主义企图避免征兵者，断然课行严重的刑罚。

    （注四）
    征兵延期一年制，是现在教育不平等的结果，此后十年一贯的国民教育，可以免除不平等教育存在的一切理由，尤其是将来的兵士，如前所述，能与现在的少尉阶级媲美，无形中等于现役年限的缩短，一年或一年半陆军或海军的训练，可以奠定健强身心的根基，使无论专攻何种专门的人，能充分完成使命。现在一般国民，以受高等职业介绍所的大学教育，认为一种特权阶级，都包藏避免征兵的私心，请求延期一年。宽恕这种心理，足以紊乱国家的大纲。纵有益处，也不当保存这种制度。

    （注五）
    给予现役兵薪俸，是国家当尽的义务。这项薪俸与佣兵的薪俸，当然不可并论。当兵虽然是国民的义务，然而对于有父母妻子负担的男子，剥夺了他的劳动，丝毫没有赔偿，未免失于滥用国家权力。在这种滥用权威之下，将要像目前俄国蹶起的劳兵会一般地，激起来兵士们的饮泣含怨的爆发。希望养成强盛军队的军事当局，不提倡强兵的根本事务，将一切行动，都使国民屈服在“当尽义务”之念头下，倘一旦兵士愤恨暴露，势必发现与劳动者结合的劳兵会。或许有人说国库负担过大，不堪支持。请看依赖巨大薪俸的佣兵制度的英美！何况我们生产各部事业还有余富？

    （注六）
    在兵营或军舰内将校和兵士的物质生活，完全平等，这是自明的真理。仅在口腹之欲的饮食上，表现等次，平时养成部下的反感，战时万难更改。战败国和灭亡国的将校们，自古以来都是忍视兵士的饥谨劣食，独享美酒佳肴的。反之在堕落以前的拿破仑军的迭次胜战的精神原因，就是因为他那无欲的精神和物质生活与兵士们毫无差别的原故。日本在最近的将来，须要有拿翁式的军队。乃木将军以军事的眼光看，演成那样的大牺牲，委实是不可容赦的大错误，然而包围旅顺的军队，竟宽容将军。其中理由之一，就是因为将军与兵卒们度同样生活，履行平等义务。杀了兵士，还被兵士容忍的将校，在最近将来的日本，虽有千百人，亦不为多。如果说：与兵士同饮食，不能战争，等于说：现在的兵士吃那样饮食不能战争，这种可唾弃的思想，若支配着上级将士，国家的前途，唯有革命或亡国。促成劳兵会的宫廷权臣和腐败将校，实是响应列宁宣传的内应叛逆。但在家庭等队外生活，可以有物质上的差别，因为兵士们也有顺应自己的贫福，更变物质生活的自由。

    开战之积极权利 国家在防卫自国外，为保护其他国家或民族被不义之强力压迫，有开战之权利（当前之现实问题如因印度之独立及中国之安全等而开战，皆系国家之权利）。

    国家因自身发达之结果，对于占有不法之大领土，漠视人类共存天道之国家，亦有开战之权利（当前之现实问题如为领有澳洲或远东西伯利亚，与其现领有者开战，亦系国家之权利）。

    （注一）
    近代世界列强，在开战以前，都要拿出自欺欺人的旧道德名义，以自己防卫为口实，这是不彻底了解国家生存权利的卑怯行为。彻底了解的国家，尽可正正堂堂地公然宣战。日本为积极发展起见，与他国宣战，并不是纯粹自私自利，这与他种民族，出于积极的觉醒，想排除占有者与侵略者，打破现状的自动行为同样的属于正义行为。自利不是罪恶，与自灭不是道德一样。所以利己的自身不是不义，防止他国正当的利己，而自利的国家，是不正义的。我们相信，现在的状态下，无所谓正义。英国视印度如牛马，只顾利己的行为，不是正义，同样澳洲与日本及接近之亚西亚七万万民族完全隔离的现状，也不是正义。企图吞并中国，占领朝鲜的沙皇时代的利己，既不是正义，那么列宁时代的政府，既然蔑视一切的利己行动，则现在的政府组织，同样的是不正义。所谓正义就是在利己与利己间所划的合理界限。一个国家内的阶级斗争，就是因为这条界限不正义的原故，同样国际间的战争，也是为改变不正义的线界，企图正义的划分。英国是夸耀全世界的大富豪，俄国是北半球的大地主。以零散的岛屿为界限，是国际间的无产阶级的日本，就没有在正义名下夺取他们的独占，向他们开战的权利吗？承认国内无产阶级的斗争，却诽谤国际间无产国家的战争为侵略主义，军国主义。这种欧美的社会主义者，根本思想上就很矛盾。休士是劳动者出身，列宁是可尊敬的社会主义者，但从国际的观点来看，他们依然是大地主，就如同卖鱼出身的大仓喜八，与穷书生出身的加藤高明，若从纯无产阶级来看，他们依然是富豪。他们既然主张国内的无产阶级可以用组织结合的力量，拿拼命流血的形式，打破不正义的现社会，就应该没有条件地承认国际间的无产者的日本应当充实海陆军的结合力量，诉诸战争，矫正国际间不正义的界限。日本在合理的民主社会主义的名义下，要求澳洲和远东西伯利亚。在现状下日本无论如何丰收，数年以后，也将没有食料。在解决国内的分配以前，国际间的分配不解决，日本国家的社会问题将永远不能解决。试看德国的社会主义，不了解国际间的正义，以德皇支配下的中世纪的国家组织，主张合理的割据英国领地，结果断送了中世纪的组织，担负着不义的恶名。我们日本的财阀和军阀，提出国际间合理分配的要求，敢对天发誓，绝不重覆德国的覆辙。改造后的合理国家，革命后的大帝国，呐喊国际正义的时候，全世界没有能与之抗衡的学说。

    （注二）
    印度独立问题，是未来二次大战的必然问题。日本的世界使命当然须出实力援助。印度企图与英国截然分立之自主运动，无疑意地我们应当援助。这次大战中印度独立运动的失败，完全因为日本做英日同盟的忠仆，使英国得以立刻扑灭印度独立运动。此后日本实力援助印度的大方针，就是拥护她在海上的独立。印度的独立如同美国当年的独立。美国十三州的独立军，最初迭被英兵战败，经过几年以后，得法国海军的实力援助，在霉因峡大败英国海军，使之不能输送陆军，才得成功。殖民地美国人，若没有外援，就没有可战的武力，同样对于截然缺乏武器的印度独立军，如果使英国的镇 压军恣意运筹，则印度的独立运动，永远没有成功的一天。决定美国独立的是法国，所以决定印度独立的，在于日本及与日本同盟国家的海军力能否击破英国的海军。日本陆军援助，没有多大用处。列宁政府即使与以援助，然决定的成否，却不在于已经丧失海军力的俄国。我们日本应当拿着改造后国家的大财力，努力海军力的飞跃进步。要想对全世界做个举国殉道的天道使者，那足以打破英国海上军国主义的军国组织是绝对不可缺的。“决胜点”在海上呢！这是法国对于海上的英国不肯放弃军事组织的原因。他们称日本为军国主义的就因为日本是印度独立的援助者。反对各国军队的援助，乱放诬妄的和平主义，不过是想维持横暴恶逆的行动，缓息援助者愤怒的一种恶魔的甜言蜜语。抄袭英人的言论，其害百倍于列宁主义的宣传。

    （注三）
    中国在大战后，也急转直下地努力建国，日本既然赞成印度的独立，当然希望中国的安全，如此迫在目前的中国与英国的冲突，已使英日同盟不能存在。英国早已是中国财政的主权国了。英国在这次的大战中，所以不畏惧威胁本国的德意志，与威胁印度的俄罗斯的，就是因为在中国方面，德国由青岛，俄国由满蒙的威胁，已然出去的原故。英国除掉日本，决不恐惧中国。并且日本那奴隶的臣下，在大战中和巴黎和会中，给她十分的安慰。她在西藏独立的交涉中，也想要求包含青海四川甘肃的一部分。由此可知，英国既然以印度为基点，伸入阿富汗及波斯，当然也能出入中央亚西亚，同样她能与远东海上的基点香港相呼应，企图割据中国中部以南。这种事相对于中国比往年俄国出入满洲时尤为重大危机。坚持保全中国 安全主义的日本，和她冲突的时候，她那根据地香港之有害于日本，不亚于日俄战争时旅顺浦盐斯德（海参崴）等俄国根据地。英国不畏却日本的口头抗议，她将要以自负天下无敌之胜利军，迫临中国境地。事实证明的那天，就是英日两国海上会面的那天。关于保全中国的英日开战问题，已经越过议论时期了。

    （注四）
    日本被世界批判是效仿德国的野心国家，我们对于这种批语，应该大胆承认，同时须要彻底反省与改过。世人皆知：英德协商是英国以香港做根据地，德国以青岛做根据地，像分割非洲一般地分割中国，华北给与德国，华中割与英国的协定。中国的津浦铁路分为南北两段，使之不得直通，施行南段用英资，北段用德币的投资的分割。这次大战中，日本占领德国的青岛，企图不归还中国，且承继德国的投资，更进而效仿向华北的投资侵略，一切的一切，无不步德国的后尘。上天惩罚甲国的罪恶，对于违犯与甲国同罪的乙国，断不能与以援助。日本被称为东洋的德国，目为与德国相同的军国主义侵略主义的国家，屈服于威尔逊辈的主张，自觉赤面汗颜，这都是天意的表现。至于军阀内阁与党阀内阁没有区别的必要。明治大帝逝世以后，历代内阁所做的事情，没有不背叛大帝降世大原因之日俄战争的精神者，那种罪恶，甚至于足以发掘大帝的陵墓。怒中国的排日，忧美国的排日，反茫茫梦想天佑。他们认为在巴黎和会中借着英国的保护，承认了继承德国的利权，于是举国同庆，以为国难已去。然而试问英国何以出此？因为英国想以日本代替英德协商的对手，以实现中国中部以南的领有，所以露出包含青海，四川，甘肃的西藏独立的要求。在中国的长江流域已属英国的今日，英方以日本为对手，用英日协商的形式侵略中国的时候，我们日本臣民应该理解明治大帝所以掀起日俄大战时的精神——日本应该使中国内地被英国吞并，以报酬凡尔赛和会中的同盟之谊吗？排日的呼声，中美两国同时的勃起，依日俄战争得以保全的中国，以及给日俄战争有力援助，俾中国得以安全的美国，可以说都是对于当时日本足下的陷阱之警告者。骄儿“德皇”因不反省世界的排斥，竟陷于陷阱。所以中美两国的排日，在天道宣布上给日本无限的警惕。与其在英国的恩惠得青岛的租界权，不如夺取英国的香港，做日本的海军根据地。如果日本占据香港，则青岛等顿成无用之物。与其没头争逐人口充溢的贫弱中国的一角，实不如合并比较中国又广大又丰饶的英国的澳洲。日本只希望中国不分割。日本如果抬起头来，直视英国领土的时候，中国的排日运动，将要根本的，永远的绝迹。

    （注五）
    从日本的彻底保全中国主义看来，日本之领有远东西伯利亚，是日本的积极权利，同时可以打破从北方威胁中国的俄国的传统国策。日本取得中东铁路与远东西伯利亚结合的时候，内外蒙古尽可以用中国自己的力量，防御俄国的侵略。如此日本在北方画个大圆，以保全中国，并作为中国和日本的前营。俄国出入于外蒙，日本复出入于内蒙，以履行保全中国的政策，在某种状况下，可以保中国全，但在某种情况下，竟能分割中国，这种不彻底的政策，万不是亚西亚联盟盟主的日本所可采行。尤其是策动内外蒙古的独立等，更是小策士的阴险手段。我们主张国家有开战的积极权利，就可以公然声名日本及中国的必要，直向列宁政府要求远东西伯利亚的割让。如果隐蔽国家的当然权利，不公然宣布时，敌方将诋讦我们包藏野心。日本的对外行动，向不应该取得的土地，决不蹈进寸步；若在天日照耀之下，认为有取夺的必要时，断然取之。

    （注六）
    总而言之，日本为保持日本海，朝鲜和中国的绝对安全，换言之为达到当初日俄战争的目的，须占领远东西伯利亚，所以须要大陆军的充实。并且为拥护印度独立，确保中国的安全，及取得澳洲地方起见，与英国绝对不能两立，所以须急备大海军。上次的欧战中，如果大西乡，明治大帝在世，与德国的陆军东西呼应，可一举击退俄国，再将海军分为东西，使英国舰队隔断，则可据优胜的形势，一举击破之，不多时可以领有北俄南澳。德国的败因，实在是背后迫于俄军，失去占领巴黎的良机，并且英国舰队全部集中于本国，不但不能根本击退，反招致国内物质的空乏，仅赖潜水艇相战，结果惹动美国，参加战斗。开战当初能分断俄国的陆军与英国海军的日本国的向背，足以决定世界大战的胜负。结果日本灭亡了德国，营救了英国。举国一致逆用了天宠的机缘，充当势不两立的敌国的犬马，打倒了救国的恩主。

    （注七）
    还有一个重大的因缘。就是：凡尔赛的签字，以制裁德国为目的的列强，其次将以英国为德国第二，组织新的日本军，可以纠合联合美德及其他国家，向英国清算世界大战的总帐。恫吓美国的日本移民，和威胁日本的美领菲律宾，对中国投资的日美纷争等事件，一见似乎截然不能两立，然而上天自有使日美结为同盟的妙谛，现在还未到言明的时期，只有待于根本改造后的伟绩。在天皇指导下的全日本国民，以超法律的运动，打倒现今政治上，经济上的特权阶级，摈除所有的内忧外患的祸根，国家改造的急迫，甚于维新革命。


附录

深入民间之军阀势力

    最近日本政治，日趋法西斯化。此项运动之主要人物，为日本军阀。自田中义一于一九一二年设立在乡军人会以来，更组成青年团及青年训练所，势力深入民间，全受军人操纵，其组织之严密，殆可媲美苏俄共产党及意大利之法西斯党。吾人读此篇后，即知日本军阀对内之异常跋扈，对外之横冲直撞，实有有力之奥援在也。

    （一）日本军权支配政治之由来

    军权支配政治，为日本现代政治之一种畸形病，病根已深，治疗匪易，苟政治上无根本之改革，恐今后数十年间日本政治，仍不免于军人之宰割。夷考其原因，盖有二焉，一为支配日本军事行政之流弊，一为军事组织之紧密，因制度既有根本之缺憾，乃造成现在军人支配政治之病态，又加以完密之组织，潜势力乃益坚固而不可拔，二者实有因果之关系也。

    何以言军事行政制度之流弊也？

    日本维新以来，崇武右文，六十年来，养成尾大不掉之势，在内则干涉政治，酿成祸变，对外则倒行逆施，惹起国际纠纷，军阀之罪恶，擢发难数。推原其故，决非偶然，国法上实传以羽翼。日本司军政之机关，为陆军省与海军省，司军令之机关，为陆军参谋本部、海军军令部，教育总监部。军海军大臣，有直接上奏权，即日人所称为帷幄上奏是也，内阁总理大臣，不必与闻其事，亦不必同负责任，故海陆军大臣之权力，有时且在内阁总理大臣之上。军令三机关，独立于内阁之外，三机关长官不与阁员同其进退，所掌事务，内阁亦无权干涉，此三机关乃军阀之巢穴也。
    在军政军令机关之外，尚有军事最高机关即为元帅府与军事参议院，以勋劳卓著之陆海军大将充之，为日皇之最高顾问机关，其地位在一切军事机关之上，非内阁所能统辖，固不待言，此两机关乃军阀之孵化器也。此尚为平时之编制，若在战时，则陆军参谋部及海军军令部，合组大本营，由参谋长主持作战计划，陆海军大臣，列席于其下，即内阁中之外务大臣，亦归参谋长指挥，处理战时外交事务，如此制度，安能不令军人支配政治乎。
    且日本内阁组织，尤有一极大之弊病，即陆海军大臣，必用武人，限于现役大将或中将，其人选恒由军事参议院推荐，军阀利用此种特权，随时可以挟制文治派，要求权利，稍有不遂意即取拒绝推荐陆军大臣之消极的方法，使内阁不可完成，故内阁政治方针，常不免为军阀所操纵。而陆海军大臣，凭借其特殊势力，时常左右政局。若陆商军大臣所抱政见，偶与内阁总理大臣不合，为总理者，如欲贯彻其主张，只有令陆军或海军大臣辞职，军事议院即不予以刁难，另举他人以代之，然继任人物，既同归一丘之貉，
    与内阁之凿柄不相入，依然如故，缘有此种制度为梗，遂造成军权左右政治之局面，非偶然也。此种病态，日本人亦自知之，故自一九一二年以来，屡有改革军事行政组织之运动，一九三一年，民政党设国政改革调查会，谋推翻军阀之根据地。改革案最重要之点一则废止参谋本部，海军军令部，教育总监部，二则合并陆海军省改为国防省，由文臣充大臣，废止直接上奏权，此案果能实行，军阀之势力，似可骤形减退。然以积威六十年之军阀势力，已如参天古木，根深蒂固，军事组织，遍于全国，武人势力深入民间，岂空洞之政论，所能动摇耶。

    何以言军事组织之紧密也？

    日本军事机关之组织，极为完备，其在政府内部，已如上述，在海陆军省之外，有陆军参谋部，海军军令部，教育总监部之三军机关，其上更有元帅府，军事参议院之最高枢轴。现役军人，在此等完密组织领导之下，利害既属相同，步调自归一致，军阀拥有此庞大之势力，自成为日本政治之骄子。且复团结预备、后备、退伍军人，组织在乡军人会，伸张势力于民间，故日本一国军人，在社会上，遂成为特权阶级。在乡军人会为日本军阀之中坚势力，日本军阀所以造成今日之特殊地位，固有赖于此，即今后之活动，亦有此莫大之潜势力。盖军事行政制度，尚可用政治手段，加以变更，至于散在民间之军人组织，决不能消灭，故将来日本国家之改造过程上，需视此团体向背如何而定，其关系之重大，不言而喻。
    吾人欲知日本今后之趋向，对于此特殊组织，宜有确切之认识，尤宜予以深切之注意。

    （二）在乡军人会之缘起

    日本在乡军人会之组织，与俄德诸国之劳工会，大略相似，而其组织之动机，则绝对不同。日本军阀，分为萨（摩）长（州）（二地名）两派,倾轧会无已时，争斗尤为炽烈，在乡军人会，亦为其目的物之一。两派军人，“素用以为获得政权之工具。著名枭雄田中义一，即利用此势力为背景，而夺得政治大权之一人也。
    在乡军人会之成立，在于一九一〇年（即明治四十三年），为长派军人寺内正毅及田中义一所创设，田中尤为其主动分子。盖田中素以东洋之墨索里尼自命，模仿意大利之黑手党，乃创立此团体，举伏见宫亲王为总裁，寺内正毅元帅为会长，而自命副会长，实权握于彼一人中。寺内死后，萨派之川村景明元帅继之，以常理而请，此在乡军人会团体，应为萨派之活动地盘。乃川村为纯粹军人，毫无政治手腕，不过徒拥虚名，充田中之傀儡而已。田中时为陆军大臣，觊觎总理大臣地位，乃遍布朋党、厚植势力，故在乡军人会之干，尽为田中所派独占，内外呼应，问鼎政界，遂开军人干政之局。惟因田中态度过于跋扈，引起一部分人反感，如陆军预备将校团体之弘法会，即以军人不应干政为辞，反对田中之行为，适川村因病避世，后任会长问题，惹起纠纷，田中一系，拥戴长派之陆军大将河合操。萨派之大将町田经宇等，则举元帅上原勇作相颉颃(校者注：有相抗衡之意），此在乡军人团体，遂成萨长两派之竞争品。问题久延不决，纠纷日甚，乃由军阀之中立派，出头调停，
    由中立派之大将一户兵卫，出任会长，萨长两派之争乃息。一户死后，仍由中立派之大将铃木壮六继之。现在干部，总裁为闲院宫亲王，果长为铃木六，副会长为海军预备中将中野直牧，陆军预备中将和田龟治，现役第四师团长中将衫山元。萨长两派对在乡军人团体之争既如此激烈，可证此团体潜势力之巨，人有袒长则长胜，袒萨则萨胜之势。而军阀能有今日支配政治之权力，亦恃有此广大之奥援。故虽倒行逆施、横冲直撞，民众只有敢怒而不敢言而已。

    （三）在乡军人现势及组织

    日本在乡军人会会员人数，因与国防上预备后备兵人数有关，日本政府禁止公布，故确数不得而知。至于团体之数，计有联合支部八十处，联合分会七百三十处，市町村分会一万三千一百九十二处，工场联合分会十五处，共计在乡军人团体一万四千三百七十三处，人数当然不在少数。创立之初，仅有陆军军人，至一九一四年（大正三年），海军加入，遂为海陆军人之联合团体矣。
    会员分为正会员、特别会员、名誉会员三种。正会员为在乡将士、海军预备员、第一国民兵、短期现役终了之后第二国民兵等。特别会员，为分会以上团体推荐现役将校及同等官。名誉会员，为已退出在乡军人会而分会以上团体推荐者，非在乡军人而对于会务有功者。
    正会员由组长、班长、分会长等统率之，由若干分会构成联合分会，可以设置支部，由若干支部再组织联合支部，支部受地方联合队区司令官及海军人事部长之监督，联合支部受该所管师团长及镇守府司令长官之监督。其组织制度，如下表：image1 P86
    有上表所列组织系统观之，所谓在乡军人团者，名目上虽曰在乡军人之组织，而各级团体，无一不在现役军人统制之下，服从其指挥，实际上无异军部之直属机关。就现任职员而言，副会长有现役之师团长，咨问机关之审议员，则有现任参谋次长真崎甚三郎，海军中将左近司政三等，评议员亦有多数现役军人。握有该会实权之理事，则有陆军次官小矶国昭等。可见在乡军人团体，实受军部之操纵也。

    （四）在乡军人会之活动

    欲知日本在乡军人会现在活动情况，须先明了其宗旨。创设大会之宣言云，“以锻炼军人精神，及增进军事能力为本旨，谋社会公益，振作风教，以举国家干城（校者注：国之干城，比喻国家主权的捍卫者）及国民中坚之实”，故在乡军人团体之最大目的，乃在造成国防第二线之壁垒。会章中规定之事业，除“敕谕奉读式”、“庆日遥拜式”为养成日本军人皇室中心主义之思想而外，尚有下列重要事项。
    （一）锻炼军人精神，研究军事学术，演习及体操。
    （二）扶助阵没及因公死亡者之遗族，并优待废兵。
    （三）协助征兵事务，指导新入伍者。
    （四）协助青年训练所之训练，及指导青年团及少年团员。
    （五）改善风教，赞助社会事业，协助维持公安，及非常时之救护事等。
    （六）会员家族之互助，及扶助现役者之家族。
    （七）普及军事知识，得随时开讲演会及发行杂志图书。
    上列各项事业中，以（四）（五）（七）三项为最重要，全国在乡军人团体，每年支出现款三百万元，办理此三项事业。大之遇地方发生水火灾难之际，当地在乡军人会，如临时集合，从事救助，小之各乡村之市集或庙宇祭典，均有在乡军人在场，整理交通，此种行动，可补警方力之不及，效用极为广泛，确为在乡军人团体之优点。欧战以后，日本会运动勃兴，罢工争议，无地无之，无日无之，地方当局利用在乡军人会以压迫工运，防止万一之变。且近年以来，在乡军人团体，已与青年团及其他社会团体，结成一极大之势力，殊不可侮也。
    在乡军人会，与青年团及青年训练所之关系，极为密切，对于训练教育，居于指导地位。其互相关系，亦恰如在乡军人会之与军部，青年团及青年训练所，与在乡军人会之联络，亦犹在乡军人会与军部之联络正相同也。
    义务教育修了十三岁至二十五岁之青年，得入青年团为团员，“大日本联合青年团”帝国主义教育之青年。其由十六岁至二十岁之青年团员，更加以军国主义训练，以便完全成为帝国主义之分子。
    青年训练所，成立于一九二六年，附设于全国各市、町、村之公所或小学校，人数在百万以上，训练统率，全由在乡军人任之。故由青年团员及少年团员以至在乡军人，紧密结合为一贯之组织。对外可以威胁一切旧势力，对内成为一种有力新兴阶级。
    要而言之，日本在乡军人会之组织，完全脱胎于黑手党。彼田中义一素以日本之墨索里尼自命，而借“改良风教”及“维持公安”为名义，组织此深入民间之军国主义团体，用意之深刻，滋可畏也。田中既怀大志，乃命彼心腹交之陆军少将左藤安之助为调查部长，创立学生军事研究团之法学博士蜷川新为编篡部长，法西斯主义研究家墨索里尼之讴歌者下位春吉为宣传部长。团体势力，渐次扩充，即偏僻之农村中，亦有在乡军人会之活动，俨然为农村之主宰。盖在乡军人会之最大多数，来自田间，在农村中自具有绝大势力，易受农民之拥戴。现在日本农村疲敝，农民运动渐次抬头，将来农村之指挥权，自握于在乡军人之手中。最近在乡军人会内，附设“小作战调停部”，又有影片宣传队，彻底地普及“国粹主义”及军国主义的精神。除讲演、电影宣传、体育大会之外，又由编纂部发行杂志及各种小册，以资鼓吹，其发行之杂志。有专攻青年团员诵读之《训练》，及会员家族阅览之《我之家》，每种销路均在数百万册以上。
    自九·一八以后，日本在国际地位上陷于孤立，对美对俄关系，渐次尖锐化，日本军部，迄无悔祸之心，反唤起对外强硬之舆论，故“日美战争”“日俄战争”之架空小说及研究书籍，几乎汗牛充栋。国防知识之普及并鼓吹，尤为高唱入云。各地方之青年团、青年训练所、在乡军人会之联合总动员演习，陆海军纪念日之示威运动，加紧军事训练，集资二百五十万元建筑军人会馆，均为在乡军人会最近活动之成绩。

    （五）最近之趋向

    在乡军人团之组织网，近年来更逐次扩充，除农村以外，工场及劳动团体，皆被其侵入，几有水银泻地、无孔不入之势。即各级在乡军人会团体内，有工场班，工场联合会，工厂联合，成立于一九二四年（大正十三年）十二月，团体数达一万八千，团员约三百万人。均系受过分会之各级组织，现在全国即有工场联合会十五处，工场分会四十三处之多，密集于东京、大阪、名古屋、福冈等工业地带。
    六月五日，全国在乡军人会大会，在沈阳开会，日本内地各联队区，均派有代表列席，决议案秘而不宣。但在九.一八事变前及事变后之活动，已昭昭在人耳目。故日本之在乡军人，与现役军人，可并称为日本军国主义之两大台柱也。
    然而在乡军人会之趋向，最近已有极大之变化。即在五.一五犬养毅被刺以后，斋藤军人内阁成立，以常理而论，在乡军人固应加以拥护，以完成干政之目的。但斋藤内阁，因农业救济问题，发生动摇。而信州，茨城，新泻，朽木等十四顺农民，合组“自治农民协会”农民暨由农民出身之现役在乡军人，数万人签名盖章，作大规模之农村救济请愿，问题愈发严重化。因范围过于广泛，斋藤内阁束手无策，政友、民政两大政党，亦各组织协议会议，讨论救济方法，至今尚未成案。此农民问题，兵农既合为一体，若日本政府及政党，无法解决此困难问题，则日本内部，究竟将发生何种变化，绝非吾人今日所能预测。而在乡军人会在此运动中，居于指导及统率地位，其行动趋向，亦渐次倾向法西斯化。彼等与右倾团体，如大川周明一派之神武会，复古的日本主义之勤王维新同盟、国本社、国维会，且与国家社会主义派人，均有极密切之关系，故日本在乡军人团之趋向，既步步与法西斯派接近，将来必改造日本之主体，是则可预言者也。


附录

封建式之日本法西斯团体

    （一）原起

    日本的资本主义，走到末期，经济困难和生活不安，唤起小资产阶级对政治的关心，所以资产阶级的下层，农民知识阶级、军人、下级官吏等，结成了一个新的势力，想去把握政权，才发生了法西斯运动。原来日本政治，是皇家中心主义和资本主义的结晶。明治初年，维新志士，虽标榜民权自由的思想，却是与日本固有思想，凿枘不能相容，遂成为昙花一现了。政治上的实权，落在大资产阶级手中。所谓政党者，也变成财阀的政治代表。政治完全受经济力的推动，成为局部发达的病态。利益被少数财阀垄断，大多数人却谋不着生活，政治被政党和军阀把持，多数人民不能参政，立宪政体的会议政治，弊端百出，丑态毕露，中产阶级中人，当起而自卫，想改造政治。社会民主思想和共产主义，也就乘虚而入。但是社会主义，是和日本尊王思想合不来的，共产主义，更是立于绝对相反的地位，虽有极少数人，极力鼓吹，终于被最大多数的小资产阶级所拒绝。所以社会民主思想，闹了许多年，不过仅在会议中获得两三议席，政治上并没有什么力量可言。至于共产主义，更是不能在民众前公开，只有在社会下层秘密活动。且有绝大势力的小资产阶级，为了反抗社会民主思想和共产主义，自然就皈依到法西斯运动的旗帜之下了。法西斯党的动作，颇多与日本固有思想即所谓国粹主义相合，合于日本人的口味。况且意大利的法西斯党，成功了*独裁专政，德意志国家社会党，声势浩大，足以左右政局，当然令一般日本小资产阶级，望而生羡，所以法西斯运动，更演成实际运动了。

    （二）过去

    社会民主主义的反抗，政党政治议会政治的否定，是法西斯主义特征之一，无论在任何国家，任何法西斯党，都是一样的。日本的法西斯党，自发生学上说，亦复如此。具有法西斯党雏形的思想团体，起源于社会民主思想的反对理论和反动运动。偏于理论方面者，有上衫桢吉和高畠素之等所组织的“经济学联盟”。上衫是有名的国粹派和皇室中心主义者，行动起居，都尊崇古训，穿着日本和服、两袖带着黑纹章、脚穿白布袜、拖着木屐，望之俨然是古代日本人，所以社会主义者谥之活尸。又发表一篇“天皇即国家说”，痛驳美浓部的天皇国家机关论。最可怪的算高畠素之。高畠对于马克斯学说，研究极深，不去敬仰共产主义，反发挥国家主义学说，成为一个法西斯主义者，可算是马克思的叛徒。上衫和高畠，成了同志，组织经济学联盟，当作反对社会民主思想的牙城，在法西斯运动史上，确占着重要的一页。但是实际上并有没有什么可以称道的工作，不过是口舌相争罢了。后来上衫病死，高畠皈依佛法。经济学联盟，就无疾而终了。但是这个团体，后来却产生了许多法西斯运动的英雄豪杰。虽没有当着一国一郡之主，收集几十名小喽罗，当山寨主的人，却是不少，如矢部周的爱国劳动党、津久井龙雄之急进爱国党、石川准十郎之日本社会主义研究所，都是这一派的嫡系子孙。
    另外还有一派，却是理论与实际运动并重，就是石黑锐一郎、高尾平兵卫、大川周明、鹿子木员信等合组的“老壮会”。就字面而言，所谓老壮会者，就是集合许多老壮爱国之士，组成忠君爱国团体的意思。这一派最惹人注目的，是日本有名的印度哲学家鹿子木员信。鹿子木本是军人，曾做过陆军大尉。后来弃了军职，去研究东洋哲学，尤精通印度哲学。现在有很多军人，崇信他的学说，与国本社关系极深，最近在大阪国本社大会与荒木贞夫，同登讲坛，发挥其得意之哲学的法西斯理论，颇得一般人的捧场。老壮会中的健将，除鹿子木而外，尚有东京帝国大学的纪平正美、北聆吉、土田杏村诸人。北聆吉是有名的马克思主义攻击者，曾和河上肇、山川均等，开过笔战，留学德国，研究黑格尔哲学，发表“王道与霸道”国粹主义的论文，与鹿子木并为法西斯哲学家。北聆吉之兄北一辉，也是有名的法西斯主义者，可称为难兄难弟。纪平正美也是一位哲学家，东西哲学无所不窥，对于康德、黑格尔、印度哲学、中国哲学、佛教哲学，均有深造，尤热心鼓吹爱国主义。在日本学术界内，还有一位东京帝国大学教授笕克彦，在法学教室讲堂，供奉“天照皇大神”牌位，把爱国主义，表现得淋漓尽致了。
    老壮会成立以后，经过许多次的变迁。到一九二〇年，会中的实行派和壮年组，拥戴着北一辉，召组织“犹存社”，是法西斯主义宣传机关和实行团体。后来因为思想上起了冲突，北一辉和西田税就退出犹存社。这里说的西田税，最近被血盟团员所杀，据凶手供述，西田税和大川周明，胸怀异志，有在法西斯政府实现后做独裁君主的野心云。犹存社不久就解散了。同时成立许多小团体，如岩田富美等的大化会，清水行之助等的大行社，大川周明等的行地社，都是国粹主义和爱国主义结晶的法西斯团体。
    若问现在日本有多少法西斯团体？据工业俱乐部的调查，总数在一百以上。不过这里下的定义很宽，所有“武侠团体”“国粹团体”“反动团体”，都包容在内。人数最多势力最大的，要算“国粹会”“国本社”“日本生产党”三个机关。先看看许多小团体的内容，以后再说那三大团体。
    （一）建国会　创立于一九二六年，中心人物是赤尾敏等。建国会的纲领，最重要的几项是：1.确立天皇政治2.打倒议会中心主义3.扑灭共产主义、社会民主主义、国家社会主义等一切社会主义4.尽义务而不享权利。是一个武侠派的法西斯团体。
    （二）勤王联盟　中心人物，是陆军中将菊池武夫、陆军中将左藤清绍、陆军中将堀内文次郎、小笠原长生等退伍军人，也算在乡军人会的一个小机关。勤王联盟的解释是：社会主义等危险思想，使皇室中心的日本政治，受很大的威胁。这般退伍军官，才组织这个团体，献身于皇室，谋万世一系的安宁。他们的主张：1.否认政党政治2.扑灭社会主义等危险思想，是一个皇室中心派的法西斯团体。
    （三）大日本护国会**（录入者注：这里莫明其妙，请校者斟酌）　一九二五年创立。中心人物，是一条实孝、川守利忠。宗旨与上面两团体，大概相同。
    （四）行地社　前面已经说过，行地社是犹存社分出来的支派，成立于一九二五年，中心人物，除大川周明以外，尚有狩野敏等。揭橥(校者注：为“标志”义)的纲领，是1.精神生活，求自由之实现2.政治生活，求平等之实现3.经济生活，求友爱之实现4.求世界道义的统一。较诸其他反动团体，似乎高明得多，既没有尊王、护国的传统思想，又未含有武侠的精神，可以说是纯正的法西斯党了。
    （五）爱国劳动党　一九三〇年创立。中心人物，是大川周明、北聆吉、鹿子木员信、长野郎、赤神良让等。
    日本法西斯团党，除国粹会、国本社、大日本生产党三个机关以外，稍重要者，不过上列数团体。至于远藤友四郎等的锦旗会、北聆吉的祖国同志党、森健二等的赤心团、久经龙雄等的急进爱国劳动者总联盟、守繁藏等的大行社、酒荣井藏等的大日本正义团、增井润二郎等的大日本殉国会等，不是崇拜皇室中心主义，就是提倡日本固有之武士道，在政治上是占不着地位的。至于法西斯学生团体，有“全大学日本魂联盟”，创立于一九二六年，中心人物是永田秀次郎和松井茂等，“帝大七生社”，是哲学家纪平正美等所倡立，又有“早大潮之社”和“早大国防研究会”。大约各大学内，都有这一类的团体，多得好像雨后的春笋一样。
    以上所说的，是现已成立确有组织的法西斯团体。正在准备结社的还很多，日本著名法西斯主义者中野正刚，正在招集同志，设立团体。下田弥三郎等的“国民社会党”，和赤松克？等的“国家社会主义新党”合并成为“国民日本党”成为纯正的法西斯团体，不像*痛有各团体带有灰色，将来这个国民日本党，在日法西斯运动中，必可放一异彩。又有本年四月新成立的“日本国家社会主义学盟”，是早稻田大学教授林癸未夫等所设立，将来也须和国民社会党合并。此外尚有一纯粹法西斯主义的研究同盟，是日本老社会主义者加藤一夫、迁润、著作家小路实马，哲学家土田杏村等所组织的，名为“日本村治派同盟”，是日本法西斯团体中纯理论派了。

    （四）国粹会国本社和生产党

    上上说的法西斯团体，五光十色，千奇百怪，算是洋洋大观。这些团体，党员不过二三十人，党费也贫弱得可怜，在法西斯运动中，占不到重要位置。就量和质的方面来说，仍得数国粹会、国本社、日本生产党三个团体。

    国粹会

    现在日本政治及社会团体之中，国粹会是潜势力最大的一个。国粹会的纲领，最重要的1.以仁义为本，以任侠为用2.以皇室为中心，应国家之缓急3.同志之间，应尊重并维持古来惯行之“血约作法”。就这三条纲领看来，这个团体，绝不是资本主义的产物，却是封建时代的遗骸。严格地说，好像称不起法西斯团体，但是他们对为*反对社会民主思想和共产主义，更视为不共戴天之仇。从这几点看来，国粹会确带有极浓厚的政治意味，决不能不说是有力的法西斯团体。国粹会分为关东派及关西派，把“亲分”（大头目），“中亲分”（小头目），“自分”（小喽罗），合在一块算，两派各有十余万人。他们的组织，墨守着以前武侠团体的遗风，不像现代组织的有目标有系统。会员分子，鱼龙曼衍，最大多数是没有职业的流浪汉、无赖子、说得好听一点，就是所谓的“侠客”。侠客的职业，只有赌博酗酒、杀人报仇。大头目从前的收入，就是分用“赛钱”（庙宇的供食），现在都充当土木工程包工人，工人是自己的“子分”，团结力狠坚固，时常发生聚众闹殴的事，警察是不敢过问的。
    国粹会一九一九年正式结党。当时原敬内阁内相床次竹二郎，说“浪花节”（日本武士歌）含有仁义任侠的流风遗韵，竭力提倡，时常对人发感慨，可惜当世没有强有力的武侠团体。下议院议长奥繁三郎，冒冒失失地通知关西浪人大头目，叫他们到东京见床次，商量组织武侠社团的办法。大阪京都的大头目五人，就跑到东京，因为事前没有接洽，床次拒绝不见，这五大头目认为奇耻大辱，无面目再见关西子弟，说是要自杀在内相官邸，关东头目出来劝了许多好话，引着去见原敬。老奸巨猾的原敬，敷衍他们说：“任侠团体，在日本的存在上，确有极大的价值，希望共同团结，为国宣劳”，他们听见这一番话，喜出望外，关东关西浪人的大头目小头目，会在一块，成立国粹会，*算收场。组织团体之初，政友会曾帮过大忙，以后每次选举，国粹会总是援助政友会的，逐渐卷入了政治漩涡，受了利用，替政治家效力，和劳动团拼过几次死命，慢慢地露出反动团体的本来面目，成为强有力的法西斯团体了。到了一九三〇年，关东关西两派分裂，分为“大日本国粹会”和“关东国粹会”两个团体。现在大日本国国粹会的首领，是现任政友会总裁的铃木喜三郎。关东国粹会的干部，是伊藤佑*弘，青木信光，牧野忠笃，陆军少校木由一之助等。

    国本社

    在日本法西斯团体之中，平沼骐一郎统率的国本社，组织完密、人数众多、实力最大。就拿党员丰富来说，在法西斯团体中，也首屈一指。国本社干部都是手握重权支配政治的人物。
    顾问　东乡平八郎（海军元帅）、上原勇作（陆军元帅）、斋藤实*（现任内阁总理大臣）
    干事　池田成彬、原嘉道、铃木喜三郎（政友会总裁）、川村贞四郎、结成丰太郎、大角岑生（前海相）、加藤宽治（大将）、宇垣一成（大将）、真崎甚三郎（现参谋次长）、小矶国昭（军务局长）、荒木贞夫（现陆相）、菊池武夫（陆军中将）、末次正信、和仁贞吉、小山松吉（现法相）、盐野季彦，小原直，后藤文夫（现农相）
    最近一二年来，每有一次政变，平沼内阁说总是应时之品。就是此次犬养被刺以后，国本社内阁说，一时颇有实现之望。其后平沼内阁，虽没有实现，但是斋藤实、荒木贞夫、小山松吉、后藤文夫，都是国本社重要分子，所以斋藤内阁也可以说是国本社内阁。
    国本社的思想和组织，在发生的历程上，同其他法西斯团体，大致仿佛。在一九一八、一九一九年，东京帝国大学一部分学生，专为反对吉野作造的新人会而组织的反对社会民主思想拥护日本国粹主义的学生团体。现在的首相干事池田成彬，是当年出个死力的。到了一九二三年，社会主义运动，弥漫日本，虎之门事件发生以后财界、政界海陆军首领，纠合国本社的青年学子，发起拥护日本帝国主义，国本社就扩大成为普遍的社会团体了。国本社的组织，分为三层，上层就是前面说的财界、政界、军界领袖。中层是国本社社员，缴纳会费、分领杂志、培养国粹思想。若是地方社员，就招集同志，组织分会，青年将校，在乡军人，村区公所职员，都是这中层的中心分子，约有会员三四万人。下层乃是各地方分会的青年，人数约十万余人。却是到了最近，上下两层，思想渐有各趋一端之势，最近平沼骐一郎的宣言，“国家最高目标，为道德行为之实行，以实现一君万民之政治。欲求道德之实行，非借重实力不可，固有充实武力之必要。国本社即为灌输此思想于全国民众之教化团体，既非政治的党派，亦非经济的团体，更非流行之法西斯团体”云。他们自己虽不承认，世人却都认定国本社是法西斯的总指挥部。因为他们是反对共产主义，嫌恶社会主义，否认政党政治的议会政治，攻击资本家的专横，那么，国本社的举动，不是法西斯运动，是什么？本国社不是法西斯团体，又是什么？平沼虽说国本社是教化团体，但是下层分子，决不愿平心静气去接受教化，他们自己，就会自由行动，并且早已演出裂爆的行动了。最近犬养被刺，东京的乱事都是和国本社有关系的。将来究竟闹出什么把戏，现在是无法揣测，但是国本社的下层，决然不会安静无事地去受什么教化。

    生产党

    即大日本生产党，中心人物，是内田良平和头山满。以日俄战争后成立的黑龙会做主体，合并日本国民党（血盟团即属于此党）昭德会，信州国民党等十余团体而成的。成立于一九三一年，党员人数号称十万，前数年，与麻生久的劳农大众党，起过大冲突，发挥武侠团体的真本领。党员多属于下层阶级，颇有杀身成仁以身许国的流风，在在社底层，潜势力很大，所以在反动团体中。或较国本社为更有实力。所揭政策，共二十五条，极为庞杂，例如（一）国防之绝对安全，最强将士之养成。（二）世袭财产制之限定，课以累进相继税。（三）打破土地兼并，使国民不至无衣无食。（四）废止米突法。（五）产业之非资本化。（六）制定强制整理事业固定资本。（七）取消债务，停止利息。含有许多的社会改造方案，但是始终没有提出一贯的原理，却是十分可笑。但是在社会地层潜势力之大，在国粹会国本会社之上，是不可轻视的一个法西斯团体。


附录

一个有声有色的日本法西斯团体

    一、日本法西斯运动的起因

    近来日本的法西斯党，掀起空前的凶潮，震动了在朝在野的政党官僚，和把持全国经济的各资本家，深入全国山村农村渔村等群众的心目里，尤其是武装的现役军人及在乡军人。看看造成了不可遏制的绝大政治上的实力团体，四十年的政党政治，眼看着四分五裂，崩析解体；轰轰烈烈的大资本家，也竟遭炸弹手枪的酷杀。
    这样普遍的、有权威的，当然不是偶然的、或骤发的，换言之，一定有使它发生的客观条件，和酝酿组织的悠久时间，这种成熟的客观条件，就是所谓日本法西斯的起因。

    全国农村破产

    自一九二九年世界经济恐慌的怒涛袭来以后，资本主义社会的日本，当然更逃不出这种漩涡，产业凋敝，失业人口日益增加，占在纯粹被压榨剥削阶级的农民，生活俞感迫*。加之国际间的市场日趋缩小，国内的需要日趋减低，即使拥有农田的地主，在丰收的年间，所得亦不付所出，何况占百分之八十以上的小农及贫农，更无以为生。迫于饥饿线上的劳苦群众，必然地产出不满现政治、现社会的心理，此时改革不彻底的法西斯党，以打倒现制度为旗号，来迎合民众心理。幼稚的民众望风归服，所以日本法西斯党的隆盛、全国的农业恐慌，却构成了它的民众背影的有利条件。

    政党政治腐败

    日本自从一八九〇年*行宪政以来，四十年的政治，完全辗转于政党互相倾轧的过程中。各党专做争权的把戏，尔虞我诈、勾心斗角，国事人民，早放在九霄云外，结果内阁迭易，国是不前，加之经济恐慌民生枯竭，越发暴露政党的无力，所以改革政党制度，打倒国内财阀的心理，已成普遍的社会意识，投机的法西斯党，恰好利用。

    日本的国民性

    日本的国民性，向来奉天皇为绝对不可侵犯的神圣，并且古时已在一般日本人的骨子里，无非是忠君报国，豪侠气质。这是日本法西斯运动，与他国法西斯运动的不同点。这种国民性，也是助长法西斯运动的主要元素。

    二、日本法西斯党的一般思想
    日本法西斯党中，势力最大的派别，当推极右翼的国本社、大日本生产党神武会和恐怖惨杀的爱乡塾。各党派的中心思想，是树立日本民族传统的武士道精神的国家，排斥一切外来的民主主义社会主义、马克思主义，建设个一君万民的国家统制主义以代替阶级主义的新日本国家。

    三、活跃的爱乡塾

    极右翼的爱乡塾，是法西斯运动中的最积极、最毒辣的。今年日本的恐怖惨杀如内阁总理滨口幸雄、财政大臣井上准之助、大资本家团琢磨的刺杀事件。以及五月十五日的首相犬养毅的被刺，与东京的大袭击，多属爱乡塾农民决死队之所为，据日本警视厅调查，在东京市内外不下百五十个小团体，会员约五十余万人，势力之大，可想而知。自五·一五事件（暗杀犬养）判明以后，爱乡塾的存在，顿成全国上下视线的焦点，兹就调查所知，请按1\爱乡塾首创者的为人，2\爱乡塾的历史发展，3\爱乡塾的主义，4\爱乡塾的纲领及组织，5\五·一五事件的始末等五项叙述如下……

    1.爱乡塾首领〇〇〇〇（姓名未发表）
    爱乡塾首领〇〇〇〇生于茨城县水户市的一个染坊家，幼时顽愎善斗。小学与中学时代，成绩优异。因水户村的市民，传统上带着农业救国的信念，在他卒业的那年，因与教师冲突，降级一年，从此这种心性更为坚决，彼时即有支配全校同学的魄力。后入东京第一高等学校攻读文科，卒业前毅然退学返乡，决意做农。日出而作，日入而息，辛辛苦苦，惨淡经营，锐意组织所谓“兄弟村”，以兄弟主义精神、大地主义与劳动主义精神三位一体为基础，游说附近农村，结果附和者日众，声势益大。如此者十八年之久，兄弟村的耕地扩至一万五千坪（每坪三十六方尺）。昭和五年茨城县表彰兄弟村为模范村，从此〇〇〇〇遂成了一村的圣人。学校的学生与教师，都想一聆大教，甚至政治家、军人、学者等均骆绎不绝。

    2.爱乡塾史的发展
    爱乡塾的前身是爱乡会，爱乡会成立于昭和四年十一月。因为当时全国经济凋敝、农村破产、农村中的阶级斗争，渐*尖锐，首领〇〇〇〇遂以上述三位一体的思想，宣传农民互爱的道义，鼓励农业合作的心理，企图取消农村间的阶级斗争，建设和平的合作团结，到处演讲，竭力扩充。意志薄弱、思想幼稚的农民，最容易受他的麻醉与蒙蔽，结果附近农村充有二十六个支部，会员两千余人。主要的工作：一方面是农村经济生活的改良，他方面是宣传农本主义，经济方面施行共同购买肥料、共同购买其他消费物。精神方面，唯有演讲。其中又有爱乡塾农民决死队，与血盟团的组织，完全采取暴力的直接手段。

    3.爱乡塾的主义
    爱乡塾的根本思想，简言之就是“农本主义”，企图农村间各阶级经济上、精神上调和地、妥协地发展，以巩固日本的万世一系的国基。对于社会的确认，主张世界或一国家，须建设国民全体的团结上，同时建一国的农、工、商、各界构成的调和的统一体，促进国家的进展。所以说爱乡塾的思想核心，不外是社会民主主义的国家主义思想。他们的教育方针：以爱乡塾的精神，在实践的生活中体验生活，简言之可以说是实践主义。他们的农村经济思想主张自给自足、打破交换经济的生活、建设利用经济的组织。这种政治上、教育上、和经济上的思想，都表现在他们的纲领与组织中。

    4.爱乡塾的纲领及组织
    a.爱乡塾的纲领：人要生活在社会里；必须人与人相爱，才能和平生活。劳作是人类的本质。日本建国的基础，无论过去、现在与未来均当以农为本。今日忽略农业，所以农村破产，致全国民生陷于悲境，欲求救济，惟有依靠劳作，这就是所以要设立自卫农村劳动学校与爱乡塾的原因。
    b.土地劳动生活，必以兄弟主义精神为第一要义。今日的教育，学校与家庭，完全分开，或偏重智能，或主张个人主义的发展，诚然是一件大憾事。
    c.以爱乡的精神，开发乡村，养成日本再造的斗士。学力如何不问，若无决死的觉悟者，不准入塾。入塾以后，须献身于爱乡一道，并发誓愿。
    最后声明：“我们爱乡塾的发论，发于生活的体验中，不能不如此主张，徒事理论，不切实际者流，不足称道。”
    d.爱乡塾的组织，塾长一名，副塾长两名，担任全塾生活的指导。塾内的会员，主要成份，是农业中产阶级、租地户与无产阶级占微乎其微的数字。内分少年部与青年部二部。少年部是高等小学卒业程度，学年二年半。青年部分甲种乙种，都是满十八岁以上的青年。甲种青年部的入塾选择，非常严酷，只有发誓献身爱乡道的农本主义者，才有资格。乙种的塾生，都是同情爱乡道的精神，而拘于一身一家的牵连不能力行运动者。青年的入塾期间，在农闲期中二个月或三个月，至多不过六个月。在这期间内，塾长关注塾道。卒业之后，各返各村，务必实践全村的兄弟爱的运动。例如甲家有病人，须帮助他的耕作，乙家壮丁入营，须协助他办理村务等。总之务求爱乡运动的扩大。
    少年部的课程，有数学、博物、簿记、制图、农业经济学、农业大意、历史，及其他关于建筑、土木染色等知识、英语、汉文、实地工作、畜产、栽培、建筑、经营。
    青年部的课程有农村学（塾长自著）经济学史、产业组合论、社会学概论哲学概论。实地工作：经营农场、协会运动、农产物加工业。
    塾生的费用，少年部与乙种青年部每月纳米一斗五升金圆。甲种青年部完全自备。塾生的每日工作：午前五时至五时半起床。分塾生为三对，一队为炊事当值，一队为扫地当值，一队为畜舍当值，工作时间约一时至二时许。午前七时行朝礼，全部塾生齐集，听塾长训话，七时半早饭，八时室内课程起始，十一时当值开始十二时午饭。午后一时二十分开始实地工作，四时至六时，开始当值。六时入浴。六时至七时晚饭，夜间复习，自习或练习武道。每周星期六举行辩论会及茶话会。

    四、五·一五事件的始末

    震动全国听闻的五·一五暴动事件，可以说是空前有组织的、有计划的普遍运动。主谋者就是爱乡塾首领〇〇〇〇氏，今将这次事件的始末，以至首领〇〇〇〇自首的过程，略述如下：
    去年二月九日行刺井上、三月五日刺杀团琢磨等事件，都是血盟团所为。彼时的计划决定刺杀政界十名、财界十名，井上与团二人的被刺，就是此项计划的端倪，后经官宪严加防范，遂一度停止活动。以后爱乡塾愤慨消沉的现象，由塾长〇〇〇〇纠合同志十二及其他关系者五名。此外尚有海军将校及陆军士官学生多人，重新践行血盟团的计划事前一人于四月三日在东京府下某处与某人会面，发给手枪五枝、弹药百数十发，此后五月十三日会来往数次经〇〇手下，直接给与金六千元。
    在五月十五日起事的那天，分为三班袭击，第一班由〇〇中尉指导，在九段招魂社集合，袭击首相官邸，刺杀犬养首相，并阻击两个警察。第二班由〇〇中尉指挥在高轮泉寺集合，袭击牧野内阁。两个手榴弹，投于内阁府邸内。第三班由〇〇中尉指挥，在新桥驿集合，袭击政友会本部，投手榴弹两个，伤一新闻记者。第一班〇〇中尉，并赴日本银行，投手榴弹一个，并有军人袭击三菱银行。一日内各处爆发，一齐动手，实是未有的盛举。塾长〇〇〇〇于准备暴动手续，完全妥当之前五日即十一午后已赴满洲，到满之后，各地迁移，思逃法纲。一时宣传已被贼匪暗杀，但警视当局，搜括不懈。卒于二十四日，塾长自知无可再脱，于是日午后一时向哈尔滨兵队自首了。