伊格尔顿：后现代主义的幻象

后现代主义的幻象
［英］特里‧伊格尔顿
1996
华　明　译
商务印书馆出版


致中国读者

    我高兴地向中国读者介绍我关于后现代文化的研究，这特别是因为我知道在今天的中国对后现代主义的兴趣正在迅速增长。“后现代主义”是一个复杂和范围广泛的术语，它已经被用来涵盖从某些建筑风格到某些哲学观点的一切事物。它同时是一种文化，一种理论，一种普遍敏感性和一个历史时期。从文化上来说，人们可以把后现代主义定义为对现代主义本身的菁英文化的一种反应，它远比现代主义更加愿意接受流行的、商业的、民主的和大众消费的市场。它的典型风格是游戏的，自我戏仿的，混合的，兼容并蓄的和反讽的。它代表了在一个发达的和变形的资本主义社会条件下，一般文化生产和商品生产的最终结合；它不喜欢现代主义那种“纯粹的”、自律的风格和语气。某些该运动的倡导者把它看作是一种受欢迎的艺术的民主化；其它人则把它斥责为艺术向现代资本主义社会的犬儒主义和商品化的全面投降。

    从哲学上来说，后现代思想的典型特征是小心避开绝对价值、坚实的认识论基础、总体政治眼光、关于历史的宏大理论和“封闭的”概念体系。它是怀疑论的，开放的，相对主义和多元论的，赞美分裂而不是协调，破碎而不是整体，异质而不是单一。它把自我看作是多面的，流动的，临时的和没有任何实质性整一的。后现代主义的倡导者把这一切看做是对于大一统的政治信条和专制权力的激进批判。后现代主义的批评者则倾向于把它看作是对于资本主义秩序下的真理、现实和身分的概念的犬儒主义抛弃，这个资本主义秩序感到这些东西只是它获取利益和进行统治的冲动的障碍。

    关于如此复杂的一种文化现象，还有许多问题需要回答。后现代主义是一种完全西方的甚至美国的思潮呢，还是具有更多的全球意义？它代表了一种与现代主义和西方“现代性”时期的彻底决裂呢，还是仅为这些思潮的一个最新阶段？它在政治上是激进的，保守的，还是既激进又保守呢？后现代主义中的多少东西已经被现代主义预料？如果后现代主义拒绝一切哲学基础，它是像美国批评家弗雷德里克‧詹姆逊指出的那样，是“晚期资本主义的文化逻辑”，还是像其它人主张的那样，是一种更具破坏性的不稳定力量，它预示了一种与历史和道德信念的犬儒主义背离，还是它对快感、碎片、身体、无意识和大众化的关注指出了一种新的政治前途？

    本书旨在提出一种关于后现代主义的思想的批判，而不是仅仅提供一种关于它的阐述。它考察后现代主义某些关键的理论信条，对它们具有多少合法性和有用性进行评价。在后现代主义中有多少东西只是流行的和短暂的，又有多少东西具有持久价值？今天的中国当然是一个正在经历巨大改变的社会，正在努力寻找用以理解这个历史变化的最佳概念构架。后现代主义就是一个这样的构架，已经在今天的中国引起了某种兴趣。但是，也许对最新流行的无论什么东西抱有一点怀疑态度总是可取的：今天激动人心的真理是明天的陈腐信条。那么，我这本书为了把后现代主义放在历史视角中进行观察，努力保持了与它的一段批评距离。如果这个批评被证明对于我的中国读者是有某些用处的，那么我将非常高兴。


前　言

    后现代主义一词通常是指一种当代文化形式，而术语后现代性暗指一个特殊历史时期。后现代性是一种思想风格，它怀疑关于真理、理性、同一性和客观性的经典概念，怀疑关于普遍进步和解放的观念，怀疑单一体系、大叙事或者解释的最终根据。与这些启蒙主义规范相对立，它把世界看作是偶然的、没有根据的、多样的、易变的和不确定的，是一系列分离的文化或者释义，这些文化或者释义孕育了对于真理、历史和规范的客观性，天性的规定性和身分的一致性的一定程度怀疑。某些人主张的这种观察方法有其现实的物质条件：它源自西方向着一种新形式资本主义的历史性转变──向着技术应用、消费主义和文化产业的短暂的、无中心化的世界的转变，在这样一个世界上，服务、金融和信息产业压倒了传统制造业，经典阶级政治学让位于一种“身分政治学”的分布扩散。后现代主义是一种文化风格，它以一种无深度的、无中心的、无根据的、自我反思的、游戏的、模拟的、折衷主义的、多元主义的艺术反映这个时代性变化的某些方面，这种艺术模糊了“高雅”和“大众”文化之间，以及艺术和日常经验之间的界限。这种文化具有多大的支配性或者流行性──它是一直发展下去，还是仅仅表现为当代生活中的一个特殊领域──还是一个有争议的问题。

    对我来说，后现代主义和后现代性之间的这个区别似乎是有用的，但它不是我在这本书中所特别注重的。我倾向于坚持使用较常用的术语“后现代主义”来概括这样两种事物，因为它们显然是密切相关的。但在这里，我的兴趣更多地是在思想而不是在艺术文化方面，这就是为什么没有对个别艺术作品进行讨论的原因。也没有对个别理论家进行很多讨论，某些人可能会对此感到奇怪。但是，我的注意力不是在于后现代哲学较为陈腐的公式，而是在于作为整体的后现代主义的文化或者背景或者甚至是敏感性。我所考虑的不是关于这个主题的较为纯哲学的发挥，而是今天特殊类型的学者很可能会信奉什么；虽然我认为他们信奉的东西很多都是虚假的，但我还是试图以这样一种方式来论述，即把他们当作原先从来没有信奉过它一样来说服他们。在这个过程中，我谴责后现代主义时不时地假设它对手的立场或者把它对手的立场加以漫画处理，这是一个能够反过来用于我自己论述上的指责。但这部分是因为在我视野中的正是这种“流行”品牌的后现代思想，部分是因为后现代主义就是这样一种混合现象，以致于你所主张的作为这个现象一个组成部分的任何东西，对于另外一个组成部分来说几乎注定都是不真实的。因此我归之于一般后现代主义观点中的某些说法，很可能与个别理论家的著作符合，或者也可能甚至针锋相对；但是它们构成了这样一种被广泛接受的观点，在这个范围内，我不认为自己犯有过分歪曲的罪过。相反，虽然我在这个论题上的评论一般说来是否定的，但是，我已经尽我所能，给予后现代主义以它应该得到的东西，在注意到它的弱点的同时注意到它的力量。虽然按照我的观点，这不只是一个前──或者反──后现代的问题，而更多地是一个反对它而不是赞成它的问题。正如“后现代主义者”本身不只意味着你已经把现代主义决定性地留在了身后，而且意味着你已经从中开辟出一条道路，到达了一个仍然明确以它为标志的地方，这样还可能有一种前─后现代主义，它从后现代主义中开辟出一条道路，来到了大约是它出发的那个地方，这种前─后现代主义绝不是根本没有变动的同一个东西。

    后现代主义的力量部分是它存在着这一事实，而今天的社会主义是否如此还是更有争议的。请黑格尔原谅，似乎目前现实的东西是不合理的，而合理的东西是不现实的。通过这一研究，我已经从一种宽泛的社会主义观点对后现代主义进行了评价；但这当然不应该被看作是意味着社会主义没有它自己的问题。相反，它现在也许是比它动荡生涯的任何阶段更加让人讨厌和不切实际的一种观念。假装马克思主义仍然是一种鲜活的政治现实，或者假装社会主义改造的前景，至少对于现在，绝非极其遥远，都是一种理智的欺骗。在这样的环境里，放弃对一个正义社会的想象，要比欺骗坏得多，默许当代世界这惊人的混乱局面也是如此。那么，我不是说我们手头已经拥有代替后现代主义的完全成熟的东西，而只是说我们能够做得更好；人们不必是一个坚信的社会主义者，更不用说是一个虔诚的马克思主义者，就会同意这一点。

    最后，有一句话可以给予我的对手以安慰。我已经试图从一种政治和理论的观点，而不是以某种平庸的常识性反应的风格，来对后现代主义进行批判。但是，也许不可避免地，我所主张的某些东西将受到保守份子的支持，他们出于我自己认为是所有最可耻的理由而对后现代主义进行攻击。毕竟，激进份子和保守份子必然会共享某些立场，如果他们不是这样，那么他们就不是相互冲突，而是不可比较。例如，激进份子是传统主义者，如保守份子同样也是；很简单，他们坚持的是完全不同的传统。有些后现代主义者认为激进份子不应该相互批判，以免让反动份子感到高兴，他们应该记得基于机会主义而不是基于真理的一种政治学说的局限性，无论他们多么喜欢把真理这一术语放进吓唬人的括号里。如果保守派读者在阅读本书之后的确发现他们自己衷心拥护对社会的社会主义改造，那么我将非常高兴。

    本书中最为后现代主义的方面是它毫无羞耻的自我剽窃。虽然大部分文本是独创性的，我还是从我自己以前的著作中偷盗了某些内容，它们载于《伦敦书评》，《泰晤士文学增刊》，《每月评论》，《文本实践》以及《社会主义年鉴》。我必须感谢这些刊物的编辑们，他们慷慨地允许我转载，我还希望根本没有一个读者订阅这些刊物。我也深深地感谢彼得‧杜斯和彼得‧奥斯本，他们阅读了本书手稿，并且提出了某些极为有用的建议。


第一章　起因

    想象一场遭受重大失败的激进运动。事实上，失败如此重大，以至于它在有生之年已不大可能重新兴起，即使曾经有过这种兴起。我心中的这个失败不仅是政治左派所熟悉的那种令人沮丧的受人冷淡，而且是一种如此明确的招致拒绝，以至于似乎使得这类政治学说传统上赖以运作的那些范式名誉扫地。现在这些概念不是受到激烈竞争，而更多地是被人怀着古物收藏家的宽容趣味加以观照，就像人们看待托勒密宇宙观或邓斯‧司各脱经院哲学那样。它们和常规社会的语言，现在看来不是非常不一致，更多地是完全不通──约是不同星球的话语，而不是相邻国度的话语。如果左派突然发现自己不是被推翻或者战胜，更多地是被完全淘汰，说着一种如此古怪、与当今时代格格不入的话语，好像是在说诺斯替教或者典雅爱情式的语言，没有谁会劳神去探求它的真实价值，那又怎么样呢？如果先锋变成了残部，它的论点不仅晦涩难懂，而且迅速升入某种形而上学的外层空间，在那儿它们不过是一声沉闷的喊叫，那又怎么样呢？

    面对这样一种失败，政治左派可能的反应会是什么呢？

    无疑，许多人将或是玩世不恭地或是真诚地转向右派，悔恨他们早年的观点是幼稚的理想主义。其它的人会出于习惯或者怀旧之情坚持信仰，焦急不安地墨守着一种想象的身分，而冒很可能随后患上神经病的危险。最后，还有那样一些信徒，对于他们来说，没有任何东西能够成为他们信仰的冒牌替代品──例如那些基督教徒，他们真是科学哲学家所谓的“理论上的证据不足”，继续快乐地围坐在圣餐桌旁，即使其它所有的人都确信福音书从头至尾都是谎言。的确，时至今日，英国圣公会的成员或多或少还以这种方式行事。但是其它的反应也可以预料。一小撮左派必胜主义者，无可救药地自信，他们无疑将在最微弱的战斗火花中继续探测革命即将来临的信号。在其它人那里，激进的冲动会坚持下去，但是将被迫转向别的地方。人们设想：这样一个时代的支配性假定将是，这个制度本身是不可突破的；大量表面看来并不相关的激进见解都可以看作是出自这一悲观的假定。

    例如，人们预料对这个制度的边缘和缝隙──这个制度的权力似乎较为松散的那些模糊的、不确定的领域，以及这个制度的影响衰减成为静寂的那些阴暗的边缘──的兴趣将会高涨。这个制度无法突破，但是至少可以对它的权限含糊不清的那些神经痛点进行短暂的侵入刺探。人们被这些靠不住的话搞得兴奋不已，甚至可能进而想象社会根本没有中心；但是，尽管这是人对自己缺乏权力进行合理解释的一种便利方法，它也只能付出承认从逻辑上说也没有边缘存在的代价。人们可以预料如下事实本身将会为理论所预测──一方面是对中心与边缘、权力与拒绝之间的勾结、对它们之间已经破产了的鬼鬼祟祟猫鼠游戏的清醒意识，一方面是对无论多么微不足道，只要是制度本身所排斥的一切东西、对与它的统治合理性似乎不相容的一切东西更轻率地肯定，这两者将携手并行。人们能够设想许多边缘派和少数派自我肯定的赞美──这当然是一种荒谬绝伦的观点，因为时下的边缘派和少数派包括新纳粹主义、不明飞行物迷、国际资本家和那些鞭打违法少年直到血从他们的臀部留下的人们。对于这种思维习惯来说，就像对于约翰‧斯图尔特‧穆勒的老派自由主义一样，一场建设性主流派运动的观念看起来似乎是一个矛盾命题，这是因为这一类型的思想是相应地健忘的，不再记得一个慈善的制度或者一个有号召力的群众运动的任何事例。考虑到这样一种论点如此形式主义地反对“统治”的偏见，在极端情况下，它将会感到难以妥善处理在政治上取得了统治地位的前边缘流派（例如非洲人国民大会）。从逻辑上说，它只能希望自己的价值观念永远不掌握权力。关于体制、舆论和组织的这些观念本身将神魔化为含糊的无政府主义时尚，从而被那些信奉宽容的相对主义的人士当作绝对的罪恶加以谴责。

    这一信仰的历史基础在于，一度群众性的、处于中心地位的和富于成果的政治运动已经暂时停业；但是它不幸适合于一种进行历史化的思想品牌将它推广成为普遍教义。它是这样一些人的理论，他们太年轻，记忆中没有一种群众性的激进政治学说，但是他们有许多对阴沉的压制性多数派的悲凉体验。法律和权威的观念也被不加区分地贬低，好像根本没有诸如保护性的法律或者仁慈的权威这类事物。理论家嘲笑有关受到私人安全警卫保护的郊外领地的法律是极度愚蠢的，在关注儿童受虐的同时赞美侵犯是天生的善。抗议仍然是可能的，但是因为这个制度不断地在这种刺激物周围重新凝固起来，使其动弹不得，所以激进的敏感性将相应地分化──一方面是脆弱的悲观主义，另一方面是对无尽的差异、变动和瓦解的愉快憧憬。上述的一切和社会与经济生活令人沮丧的确定世界二者之间的距离，无疑将令人困惑地变得越来越大；但是，如果人们关心这样一些残存的少数领地，在那里上述事物还可以找到一个藏身之所，可以享受不完全处于权力的铁蹄下的轻松愉快，那么上述鸿沟可以缩小。担任这一角色的主要候选者将是语言和性，由此人们可以预料，在所讨论的那个时期对于这两件事物的兴趣将会急剧膨胀。以《还给〈科利奥兰纳斯〉肛门》为题的会议公报能够吸引大批对资产阶级知之甚少，而对鸡奸懂得很多的激动的侍僧。然而，悲观主义与欣快症的分裂在这里重新出现：某些思想家告诫说，话语和性本身已经被控制、调整，充满了权力，而其它思想家则继续梦想解放的能指和自由的性。激进的冲动还没有被放弃；但它逐渐从起改革作用的转变成为起破坏作用的，除了广告商没有人再谈及革命。激进主义一种较早的，更有希望阶段的病态欣快感将会继续存在，但它现在混合了它那令人幻灭的后果带来的冷漠的实用主义，产生出了一种新式左派思想体系，人们可以称之为自由悲观主义。在坚持强调权力的桀傲不驯、自我的脆弱、资本的吞噬力量、欲望的贪得无厌性、形而上的不可避免、法律的不可逃避性、政治行动难以确定的后果以及人对自己最隐密的各种希望的完全轻信的同时，人们继续梦想一种与现有制度不同的、确与有关制度或统治的全部概念不同的乌托邦。自由的梦想并没有被放弃，然而更多的人将嘲笑那些傻到竟然相信它能够实现的人们的天真。偶然碰到下述这样的人并不是不可能的，他们希望看到人的时代过去并且投自由民主党的票。

    为什么人们可以预料在这些条件下会对有关含混和不确定的崇拜呢，这还有其它的理由。在某些以工商企业家为主导的国家里，“进取的”一词被用作一种恭维，否定地看待某些事物被认为是一种道德缺点，在这些国家里，疑虑、否定性、不可判定性等诸如此类的观念被视为长征以来最激进的事物，它们正在阴森地逼近过来。但这也是真的，即当不可能有彻底的政治改造的时候，对精密和确定的知识的需求也相当少。如果制度完全是坚不可摧的，那么，在大不列颠博物馆里艰苦地汲取大量难以消化的经济学理论就是没有意义的。现代历史最动人的纪录之一，就是这样一些人的故事，他们是在各种形式的压迫下受苦的男人和女人，他们常常以付出巨大的个人代价，去获取对于它们更深刻地理解自己的处境所必须的那种技术知识，同时也获取对于改造它所必不可少的某些理论武器。告诉这些男人和女人说，用时下美国知识生活中流行的经济学隐喻来形容，他们只不是“买进”他们雇主的理论成果，或者说与阳物中心主义暗中勾结，那是一种侮辱。那些享受无须知情特权的人，对于他们来说，合理精确的认识在政治上并不是生死攸关的，那么他们公开赞扬不确定性的优点也并不会失去什么。如果文艺批评家并没有在政治上被判定需要解放的知识的话，那么他们没有理由不应该转向自传或者趣闻轶事，或者干脆切开他们的文本放在卡片盒里寄给他们的出版商。

    如果制度注定是全能的──这种观点忽视了下述事实，即制度既有难以对付的巨大力量，又有过十分沉重的失败──那么反抗的根源就只能从制度外面去找。但是如果它真是全能的，那么根据定义它的外面没有东西，除了宇宙空间的无限苍穹之外没有任何东西。如果制度是无所不在的，那么就像全能的上帝本身一样，它并不在任何个别点上露面，因此它也是看不见的，这样也可以说根本没有任何制度。泛制度的，轻轻地推一把，就可以变异成为反制度的。主张总体性是完全不可表现的和断言它不存在，这两者之间有一条细细的界限。后面一种主张可能假定性地意味着某种标准的、处于中心地位的制度不再存在；但是有些坚持以这种古怪的老派方式定义制度本身的先锋派人士，他们会很自然地得出结论说，它已经完全消失了。就算它存在过，就算它的外面有过什么东西，不管它是什么，那么它不是对抗性的，更多地是不通约的，不能获得对制度本身的有效影响力。如果将这样一种力量引进制度的轨道，以便向它发起挑战，那么制度的相异物将不断地被传染，它的颠覆力量也将逐渐化为乌有。因此，从逻辑上说，理论中否定制度的任何东西都是在实践中无法这样做的。我们所有的一切很可能会有某些变化，此时此刻它的确可能正在擦过我们的皮肤，正在我们的指端下漂移；但是我们无法给它命名，因为这样做也就是已经把它清除掉了。出于同样的原因，我们能够理解的任何事物都与我们堕落的逻辑具有共谋关系，因此不能拯救我们，真正奇特的或者颠覆性的事物将完全落入我们的表现框架之外，变成了像康德神秘的物自体一样无效的。

    然而，人们可以预料，这样一个政治时期将充满各种倾向的伪神秘主义，迷恋于避开概念的一切事物，并且受到那些混淆它的通常界限的突发思想的引诱，在我们中间产生某种对于不确定论的着迷状态，在这种理论中同一性与非同一性的界限被超越了（虽然我们并不当然知道这一点），我在上面所描述的这种逻辑僵局是被取消而不是被解决的。这种“思想”既是十足的乌托邦，为了瞥见在它之外的某种现在不可想象的状态，它枉费心机地去探索语言的极限，同时它又是对真正的政治僵局的奇妙替换。在一种有趣的摇摆中，人们预料可以发现某些激进份子反对过去被他们当作是真实的总体性，而其它的人则会把这所有的事情看作是过于激动的、被强迫总体化的头脑的虚构而不予考虑。人们可以断言，某些人会假定统治性的现存制度完全是否定性的──根据定义，在这个没有隙缝，没有矛盾的整体之中没有任何东西是有价值的──于是沮丧地离开它，转而去将某些神秘的他者理想化。这种迷信无疑地伴有某些第一世界后裔的一种出于内疚的自我苦恼，他们渴望对任何人公正，除了对他们自己之外。人们可以预测会有一种对于异化、偏离、奇特以及不合作的兴趣的巨大高涨。也许对非人类的动物的关注将会增加；也许激进的理论家们将要狂乱地试图与非洲食蚁兽或半人马座A星居民进行交流，当然可以预料，他们的交流也将是相应地不可理解的。

    其它不那么浪漫极左的思想家，无疑地将努力发明一种新版的关于“内在批判”的标准概念，他们确信它存在于重视开放并以一定的方式实践开放的现存制度的逻辑中，并且可以用来逐渐侵蚀它。对于内在批判的传统概念来说，正是这一制度在结构上与自己不同一的那些地方，它被一种可以替代它的政治前途的阴影挖空了，因此在这个意义上说，“内在”与“外在”的区别被解构了。正如存在着这样一些按照规则行事的方法，即可以借助于改造规则来结束它们，或者说存在着' 你把规则抛弃时它们反而与你亲近的地方，因此存在着下述的情况，即在任何制度中都是在自己的内部注册的他性。人们也许可以把这种关于内在批判的老派理论称之为，譬如说，一种“解构”。但是，即使它以这种新的时髦形式出现，它也只能是一种战略性的侦察或是短暂的颠覆，一次对于理性要塞的迅速的游击队式袭击，因为对它来说，变成制度性的就是堕落成为被它所质疑的那一逻辑的牺牲品。它更多地是思想层面上而不是政治层面上实施的批判；人们的确可以部分地完全按照这样一种置换去理解它。它将是一种达达主义形式的政治学，结合了持不同政见的姿态、反偶像崇拜的拒绝以及莫名其妙的偶发行为。如果某个重要的狂欢节理论家，某个赞美偶发混乱──它绝对不能粉碎自己所戏仿的律法──的人，一定要在这点上发掘的话，那么人们可以自信地预言，他或她将迅速地造就一个主要的学术产业。怪诞作品将风靡一时，而巨大怪兽和色情受虐狂将在知识的股票市场上汹涌澎湃。

    在这种牌号思想的后面，潜伏着这样的假定，即创造性制度的观念是一种矛盾修饰法，创造性反制度的概念是一种同义反复。反过来，在它的后面，存在着这样的历史事实，即提供不出什么创造性政治制度的现成实例。如果情况不是这样，那么人们可以很容易地想象，所有这类思想将会全部改观。如果它的拥护者们属于一个完全不同的历史时期──譬如说如果在一种全新的、令人鼓舞的社会生活骚动着诞生的时候──那么简直可以肯定地说，他们没有掌握许多他们所实践的教义。当一种群众性的激进运动方兴未艾之时，推翻现存制度与它的他者之间的简单二元对立是困难的，前者被妖魔化，后者被天使化；因为那些“他者”完全是制度本身的产物，而且它们知道自己就是如此。正是因为它们在其中扮演某种合理的中心角色，所以它们具有改变它的权力。但也很容易反驳下述观念，即这样一种内在批判只能是阵发性的，策略上的或少数人的事务。因为，十分清楚，存在着相互矛盾的制度、即彼此冲突的完全可供选择的生活方式；在“制度”为一方，“持不同政见者”为另一方的二者之间的任何形式主义区分都是完全不合情理的。那些到处搜寻某种便利的力量用以反对“现存制度”的人们，通常是身穿多元指意外一的纯粹一元论者，他们忘记了“制度”本身是与它的核心相互冲突、相互矛盾的。如果说在牛津或圣克鲁斯的平静中难以感受到这样一点，这不应该是这种疏忽的正当借口。

    对于激进人士来说，在一阵纯粹的恐怖中抛弃总体性的概念，除了其它更积极的事物之外，就是给他们自己提供某种非常需要的安慰。因为在一个具有广泛影响的政治行动看来都行不通的、所谓的微观政治学看来就是当今秩序的时代里，把这种非做不可的事情转变成为心甘情愿的事情，这就是一种解脱──即一个人劝告自己说，人的政治局限好像有一个坚实的本体论基础，因为事实是，在任何情况下，社会总体性都是一个幻想。如果手头没有改造这一整体的政治手段，那也没有关系，因为要改造的整体事实上不存在。这就好像丢掉了餐刀，人就干脆宣布面包已经切好了。总体性必须为某些人而存在，然而现在似乎没有这样的人，对于他们来说，现在的总体性就是他们想要的总体性。传统上它被认为是为这样一些人准备的，他们迫切需要全面理解自己的受压迫状态，以便开始改变它们。正是为了自由和幸福，某些人需要掌握他们的特别处境与一种更大的语境连结的方式，它的逻辑有助于决定他们的命运。所有总体性都发端于非常特殊的情境，这是我们应该考虑到的一般性与差异或特殊性决非简单对立的几种方式之一。

    如果这些连结没有在普通经验中自发地显现，那么作为一个好的经验主义者，一个人可以抓住这一事实，将怀疑投向整个制度的全部概念。要不，人们可能要问，是否并不存在造成事物是怎么样的和事物看起来是怎么样的之间这一缝隙的机制。当然，没有人实际看见过一种制度，正如没有人曾经看见过弗洛伊德的本我、剑桥大学或救助儿童基金一样；但是由此得出结论说它们都并不存在，那就太轻率了。确切地说，它是这样一件事情，即借助于假定有相互连贯的一系列力量──即使它是不可见的──的作用，推断在我们可以理解的日常生活中是否存在着某些有规律的结果。终究，这就是弗洛伊德如何去发掘无意识的──它是一种被某些人虔诚地加以捍卫的实体，尽管这些人怀疑我们是否能够前后一致地证明跨国资本主义制度。这样一种推断并不就此提出关于这一制度的性质的主张──无论这一制度是有中心的还是无中心的，是统一场的还是非对称的，是渗透着一种决定原则的还是简约为一种单一本质的。但是，人们为了使自己生活得轻松一点，当然总是可以借助于某种头脑简单的本质主义去鉴定制度的整个概念，这样也就允许概念恭顺地将自己一笔勾销。

    无论如何，要点在于，总体性的概念意味着一个它要对其发挥某种实践作用的主体，但是一旦这样一个主体已经被击败、被收编、被粉碎或者被变形，不存在了，那么总体性的概念就很可能和它一起完结。也就是说，除非人们要在没有任何可能颠覆手段的条件下保存颠覆的概念，那么在这种情况下你总是可以声称制度颠覆它自己，这样也就将某种怀疑主义和某种激进主义结合到了一起。但是一般地说，现在似乎没有这样的人，对于他们，观念具有比如说在一个革命民族主义时代里会有的那么大的一种作用；它就像贝克莱主教的树一样，它之所以无声地从存在中消失，是因为没有人在看着它。那么，这种总体性的观念在理论上丧失信誉，这在一个左派遭受政治失败的时代里是可以预料的。最后，许多对它的怀疑来自这样一些知识分子，他们并没有特别紧迫的理由要将自己的社会存在置于一种更大的政治构架之中。然而还有其它的人，他们没有那么幸运。那么，它不只是两种可供替代的观察方法之间的选择，虽然存在着两种人，一些是妄自尊大的、迷恋阳物的理论家，另一些是更加谨慎、更加具体个别的思想家，前者喜欢让自己的观念变大、变纯，后者则宁愿坚守一种如此微小、几乎看不见的政治学说。把这看作是一种理智风格的选择本身就是一种唯心主义的行为。你的思想是多么“全球化”的，这不取决于你想让你的书厚得多么给人深刻印象，而是取决于你正站在哪里，特别是你是否宁愿站在别的什么地方。

    有这样一些激进的思想家，他们真的相信，关于总体性的信仰只是真正政治变革的催眠性障碍物，因为确有那种头脑迟钝的学生，除非他已经看到了一切，否则他什么也不会说。这里，反总体性更多地是策略上的，而不是理论上的；也许是有某种总体制度，但是因为我们的政治行动不能在整体上削弱它，所以我们被劝告说最好见风转舵，去干更温和的也是更可行的事情。这如果不是必须认同的，也是应该尊重的论辩。其它人反对社会是一个整体的概念，多是出于和玛格丽特‧撒切尔相同的理由。不寻求总体性正是不正视资本主义的代码。但是，一种对于总体性的怀疑，无论是左的还是右的，通常都是完全假冒的。它通常转化成为意味着对某些种类的总体性的怀疑和对其他种类的总体性的热情认可。某些种类的总体性──监狱、主教、身体、专制主义政治秩序──是可以接受的谈话论题，而其它种类的──生产方式、社会变革、教义体系──则被悄悄地加以管制。也许可以想到，所有的总体性都是“本质主义”的，可以简约成为某种单一的决定原则；但这不是比如波洛克地区迷人的北德文郡乡村的情况。有人可能会主张说波洛克地区确实是一类总体性；人们几乎从不怀疑它从那儿开始和在那儿结束，也不可能把它和沿着海岸的下一个村庄相混淆。它的边界被明确地划定，它十分显然就是它自己，而不是某种其它东西。但是虽然如此，如果把波洛克地区简约成为某种单一的生机活力，比如大街或者花店等可以非常方便地指示它所有选区特征的东西，那也是成问题的。没有理由假设总体性总是同质的；如果这个地球确实正在变成一个更加令人沮丧的自我同一的地方，那么这就要更多地和跨国资本主义的运作以及它所带来的文化形式打交道，而不是与左派政治理论家的偏执狂打交道。总体性就是头脑中的一切这样一种观念，是一个假定为唯物主义信念的明显的唯心主义教条。

    理解一种总体性的存在方式需要某种令人疲倦的严谨思维，这就是为什么那些用不着这样做的人着迷于歧义和不确定性的一个原因。有这样一些人，为了自由他们需要大体上知道事物是如何与他们相关的，也有这样一些人，对于他们来说，像“事物是如何相关的”这样的短语含有客观主义、科学主义、阳物中心主义、超验地冷漠的主体以及许多其它令人毛骨悚然事物的味道（似乎有这样的人，对他们来说，像“约翰‧罗素爵士后来当了首相”这样的话是“实证主义”的阴险例证）。在我们假定为出发点的这个想象的时代里，我们可以预料会有大量鲜血和墨水将泼洒在认识论的问题上──在某种意义上说，这非常奇怪，因为这根本不是一个哲学探索的最为震惊世界的领域。但是，面对某些经典认识论模式的明显崩溃 ──这是一种与政治手段意识的丧失密切相关的崩溃──大概会有一种说明我们如何以及是否能够理解世界的需要。因为实践当然我们遭遇世界的主要方式之一；如果它的任何一种雄心勃勃的形式都拒绝了我们，那么不久我们将会发现自己不知道外面是否还有任何东西存在，或者至少是否还有像我们自己一样迷人的任何东西存在。也许我们都完全地被囚禁在我们话语的牢房里。这是一个启示性的比喻，它把语言理解为障碍物而不是地平线，人们可以想象它的一个活生生的比喻：只有我超出自己的脑袋我才能看见外边是否还有什么东西。我只有从自己身体内壁的后面跑出来，我才能直接遭遇世界。既然如此，我就必须以这种笨拙然而有效的方式行事。但是身体当然是对世界发挥作用的途径，是进入世界的方式，是世界围绕其有条理地组织起来的中心之点。正如莫里亚克‧梅隆‧庞蒂所说的，“一个身体就是有事可做的地方”。语言也是这样，它的里面就是外面，它的“内部”的构成就是一个向着“外部”的无尽开放、就是向着打破内在和先验之间区别这一目标的一个不断自我超越或者冲动，因为其中一个是印在另一个的内部的（路德维希‧维特根斯坦曾经奇怪地问，为什么我们要说“外部”世界？对什么而言外部？）。存在于一种语言之中，出于同样原因，也就是已经存在于比它要多得多的东西之中；存在于语言之中就是超越语言，这正是我们语言的内部向我们表明的东西。毫无疑问，话语可以使人迷惑──但不是因为它介于我和世界之间进行干预，并不是我从自己的胳膊到它所抓的咖啡杯都犯了错误。

    发现政治左派在这样一个时期对认识论著迷，这并不奇怪，虽然它最多使犬儒主义者怀疑这种病态的迷恋很可能是政治转移的一种形式。讨论是能指产生所指还是相反，虽然无疑是有价值的，但它还不是横扫冬宫或推翻希斯政府的那种东西。但像通常一样，这种政治转移有其政治环境。当一种激进运动向前推进的时候，它的认识论很可能受到它的实践的严格限定。在这样的时候，无须深奥的理论就可以认识到，物质世界至少是真实到足以可以对其发起行动和加以改变的；认识到在很多的时候，无需深奥的理论就可以认识到，它也是沉重的和自主的，足以阻碍人对它的设计；认识到人的理论信条或者政治愿望需要重新塑造以便适合于它的迫切要求。通常这也是明显的，即一个认识上的错误──比如说把你所面对的统治阶级误解为一帮新封建主义强盗贵族，而其实他们只是一伙商人银行家──将会对人的政治实践产生不利的影响。

    在这样的环境下，你总是可以听从实用主义者的忠告，把你的认识论命题看作只不过是推进你想要达到的政治目标的途径；但是如果你不想作为一个斯大林主义者而告终结的话，那么劝你最好别那么做。斯大林主义认识论正是这类东西。无论如何，要点在于，认识论的问题是与政治历史上的事情密切相关的。一旦某种雄心勃勃的政治试验已经搁浅，那么暗含在这种实践中的实在论的假定注定会显得缺乏说服力。接着某种形式的唯心主义将取而代之，虽然是一种适当的新形式的：在一个关于“意识”的谈话不再算是色情的时代里，说世界是由比如说话语而不是思想构成的更为可取，虽然在某些方面这几乎是同一回事。每件事物都变成了一种释义，包括这一论断本身，在这种情况下，释义的观念将全部相互抵消，留下每件事物原封不动。一种激进的认识论将非常方便地从一种保守的政治学中产生。如果话语沿着这条路走到底，它就完全变成了一个享有特权的先验论，像最猖狂的形而上唯心主义一样──它像上帝或神一样，我们无论如何也不可能在它后面找到任何东西。一是把世界当作物质的阻力加以体验，一是把它看作话语的后果，把这两者之间的差别看成体力劳动和脑力劳动之间的区别，或者公民和知识分子之间的区别，这无疑是粗劣的社会学简化论。完全忽视这样一种使人耳目一新的庸俗主张也将是轻率的。如果这样一种理论的主要组成部分变成了文学和哲学的形式──如果说在最受普遍吹捧的那些名字中没有什么真正的历史学家，肯定没有真正的科学家──那完全不会使人感到惊奇。无疑，这种新的唯心主义将与被称之为文化主义的特殊形式的简化论携手并进，对此我在后面还有更多要说，这种文化主义极大地贬低了男人和女人作为自然的、物质的生物所共有的东西，愚蠢地怀疑所有关于人性的谈话都是阴暗神秘的，过高地评价了文化差异的意义。

    应该清楚，这些并非为什么在这样一个时期认识论很可能陷入危机的全部理由。人们可以想到许多这类原因，其中某些与在一个景观社会中社会真实如何将自己表现给我们有关。在有规律的每天八小时看电视中成长起来的人中，没有谁是和曾经征服印度或者兼开加勒比海地区的人同样自信的主体。迪斯科舞厅或者购物商业大街的认识论不可能是监狱、教堂或者投票间的认识论。在上述环境中，我们预料可以发现主体性的形式彼此极不相同，因为如此僵硬的、自我中心的、不对他人开放的主体和如此缺乏中心的、随时立刻开放的人的主体彼此对立，剑拔弩张。作为生产者的主体和作为消费者的主体，紧张的自我授权的主体和放松的自我任意的主体，它们将在同一个身体内部协调地混合。当斯图亚特‧霍尔写下“我们再也不能将‘个人’一词设想为一个完整的、有中心的、稳定的和已完成的自我”这句话时，人们感到想要以一种被认为是左派的陈腐姿态问一问，这个“我们”指的是谁。它是否包括主教和银行经理？这个统一的主体是否仅仅是虚假意识的一种形式，已被一种解构的色彩或者一种消费主义的膨胀所驱散？如果真是这样，那么为什么它的批评者们也要反对这种虚假意识的概念呢？

    在一个政治上好斗的年代里，无疑，这里面的许多情况就会感到不同。在这样一个时代里，没有人需要求助于戈达尔或马拉美去了解什么是“去中心的”之类的东西；这里所说的这种去中心化是一种“有目的的”或者“及物的”、向着某些计划、并与其它事物复杂地结合成为一体的去中心化，而不是像一场流感大发作那样处于某种“不及物”状态、或者稳定的本体论状态。浑然一体自我同一的人的主体，他们可以十分自信地给他们自己命名，这些人将发现根本不必造反。这种造反也不可能成功，除非它的执行者，哪怕是暂时地，是自我肯定并且可靠的，拥有明确的目标以及足以把它们贯彻到底的自我同一。换句话说，这些雄心勃勃的政治行动许诺要解构下述种种单调乏味的对立，即“人道主义者”和“反人道主义者”、自我决定的主体和作为过程后果的自我、庞大的巴赫金式的肥胖个人和令人担忧的拉康式的瘦削个人之间的对立。这些事业遭受挫折时，毫不奇怪，这些对立也将被这种强制性的反复力量所撕开。在我们所设想的这个时代里，和事实上我们一直在欣赏的一种对合理确定的知识的信仰一道逐渐破灭的，是关于一个统一的、能够从事重大改造行动的人的主体的观念。取而代之的是，人们高唱对分裂成对立面的、松散杂乱的主体的赞歌，而这样一个主体上尚不成熟的能力，不要说是推翻现存政治状态，本身注定还是某种神秘的东西。除了其它事情，这就是又一次在理论上心甘情愿地做了历史上非做不可的事。同时，它将提供给我们某些想象力极为丰富的方法，让我们想象自己越过了那些原先使我们陷入这一政治泥潭的自我同一的、自我授权的主体。

    对于这样一个时代，人们还有什么其它事情可以预言的呢？考虑到长期缺乏有目的的历史行动，无疑会有一种对目的论观念的信仰的广泛丧失。这样一种怀疑主义绝不能简约成为上述这个事实，但它也不能与之完全分离。考虑这样一种假设，即一个正规的压迫性政权现在控制了一切，那么到处寻找生活的某个领域，那里说不定仍然残存着一定程度的快乐、随意和自由，这是可以理解的。也许你可以把它称之为文本性、语言、欲望、身体或者无意识。如果欲望是基本的这样一种观念被认为是一种启蒙主义批评，因为从霍布斯到霍尔巴赫这都是一种启蒙主义信条，那么这碰巧是个反讽。人们断言对心理分析的兴趣将会迅速增长，除了其它更好的事物之外，它也是有思想的人的低级虚构，既是严密分析的又是激发情感的。如果说它过去从未存在，那么持不同政见的知识分子一定会发明它。从某种意义上说，心理分析也是一种激进的话语，但是从某方面看，它没有任何具体或直接的政治涵义。因此，它就成为一个政治上失去方向的时代里激进能量的一种适当语言。

    如果关于国家、阶级、生产方式、经济正义等更抽象的问题已被证明是此时此刻难以解决的，那么人们总是会将自己的注意力转向更私人、更接近、更感性、更个别的事物。人们可以预料一种新身体学的崛起，在这个学说中，身体现在是首要的理论主角。的确，无疑很快在文学批评中的身体将比滑铁卢战场上的还要多。稍后我将回顾这一论题；同时，值得注意的是，在一个严格限定的世界里，语言或者文本性也会成为自由的这种残留领域，人们可以想象这个及时出现的主角扮演者，它以一系列引人注目地独创性的新哲学主题，无与伦比地丰富了我们对它们的理解。但也能够看到它如何同时从事深化和置换的行动。能指的恐怖和诱惑、它的陷阱、引诱和颠覆：所有这一切都同时表示为一种振奋人心的新颖形式的政治学说，以及一种遭受挫折的政治能量的一种迷人替代物，政治上沉寂的社会中一种代用的偶像破坏。所有的高雅戏剧、自我冒险的和放肆的消费，在更合适的历史条件下原本属于我们的道德和政治生活，现在它们好像已经被推回阅读这一沉思默想的剧院；在这里，这些受挫的冲动至少可以保持热身，在这里，某些在政治现实中不再可能的冒险破坏还可以在话语的层面上替代地培育。在社会生活的阴暗统治为一方面，能指的泛滥和衰落为另一方面，这两者之间有着显著的对照；人们甚至可以想象，某些理论家借助于在一本书中把世界本身模式化的这样一种先发制人之举，力图反击关于它从平庸现实远远撤离的指控。

    因此，对文本的崇拜将完成所有乌托邦相互矛盾的作用：提供给我们一个自由的脆弱形象，否则我们将不能再纪念自由，但是这种做法将会夺去我们原本能够投入在自由的实际实现中的某些能量。人们可以想象对话语的这种滥用，它远远超出了仅仅文本的范围、进而包括了普遍说话习惯。如果在行动上实现人的政治意愿已经不再可能，那么人们将代之以把这些意愿指向符号，清除掉符号的政治性杂质，为不再有助于结束帝国主义战争或者推倒白宫的受压抑的能量开辟通向语言学战斗的道路。正如那些作为种族或者性别歧视的对象的那些人们有理由知道的那样，语言当然是和任何事物一样真实的，而且有礼貌的讲话或者同志式的讲话也是社会生活的必要部分。但是语言也和其它任何事物一样，可以进而表现为一种偶像──既是马克思主义意义上的被物体化、被授予过于神秘的力量的偶像，也是弗洛伊德意义上的用于替代某种现在难以理解地不在场的东西的偶像。否定在话语和现实之间、在实行大屠杀和谈论大屠杀之间存在着任何重大的差别，除了其它事情之外，就是把这种状态合理化。无论是人们将语言设想成物质现实，还是将物质现实设想成语言，结果都是一样──确认没有任何事情和说话同样重要。如果这件事情本身还没有雄辩地说明，这个地球上一个非常特别的角落的政治形势已经陷入了僵局的话，那么就不知道还有什么事情能够做到这一点了。那样的话，那些对正确的族性术语学问题非常敏感的人将会沉迷于一种族性中心主义的实践中。

    关于这样一个时代，我们可以作出一种更进一步的推测，这种更进一步的推测是如此的不可能，以至于我是带着最大的犹豫来提出它的。在与现行制度相对的任何“他者”，即除它之外的任何乌托邦空间都明显地不在场的状态下，某些当今较为绝望的理论家会到这一制度本身中去寻找这一制度的他者，这不是不可能的。换句话说，他们会将乌托邦设想成为我们实际有的，在比如说资本主义秩序的流动性和违犯行为、市场的享乐主义和多元性、媒介和迪斯科中的紧张循环中找得到的，一种自由和满足，这种自由和满足是被我们中更为清教主义的政客们无情地推向某种不断后退的未来去的。他们将未来收入现在，从而使得历史猛地嘎然而止。如果这一定会发生，那么我们应该问问自己，谁有权威吹哨子叫历史停止。什么是宣布历史终结的历史条件？这是一场表达愿望的化妆舞会吗？就像你因为极其渴望走出家门，于是你就宣布雨已停止那样？如果在现代性的意义上历史已经趋于终结，那是因为我们已经成功地解决了它的问题呢，还是因为它们给我们（谁？）以伪问题的印象呢，还是因为我们最终放弃了这一任务呢？如果历史从来没有过任何内在动力的话，那么它还能够已经完结吗？它是全部结束了，还是只有它的某些部分已经结束？是被压迫人民的解放，还是自然的支配？如果说基础现在已经完结，那么为什么周围还有这么多的基础主义呢？为什么意识形态完结的好消息似乎已经向着柏克利或波洛尼亚渗透，但却没有向着犹他或乌尔斯特渗透呢？人们可以预料，这种早熟的乌托邦主义将伴随有一种对大众文化的赞美，这种赞美完全将大众文化称为完全正面的、称为无可否认地民主的，而不是称为正面与操纵相结合的。激进份子像其它任何人一样，可以紧抱着他们的锁链，去装饰他们的牢房，在这艘泰坦尼克号上重新布置折迭躺椅，到灭顶之灾中去寻找真正的自由。但这──制度与它的对立面之间的最终同一──只是如此玩世不恭的一种假设，以至于它很难描绘。

    最后，想象一切可能性中那种最稀奇古怪的。我已经谈到了政治失败的症状；但是如果这一政治失败根本就从未真正发生过，那又怎么样呢？如果这并不是一件左派兴起又被迫后退的事情，更多的是一种稳定的崩溃、一种精神的逐渐衰弱、一种渐进的瘫痪，那又怎么样呢？如果对抗从未充分发生，但是人民好像它发生过一样地去行动，那又怎么样呢？这就好像某人要展示狂犬病的全部症状，但是他却从未进入过疯狗可能咬人的距离之内。


第二章　犹豫

    当然，根本无需想象这样一个时期。这就是我们生活于其中的时期，它的名字是后现代主义──虽然关于它还能走多远，它是否已经无处不在这些问题还有争议。借助于自称预言已经和我们面对面相望的东西这样一种令人厌倦的修辞策略，是否就可以获得任何东西呢？以这种方式把后现代主义小说化，把它当作一个可能的而不是实际的世界加以对待，借助于这样的方式来学习后现代主义的榜样，其作用就是将它间离到一定的距离之外，使我们可以理解它的历史逻辑中的某些东西。这就彷佛是把实际现象放进括号，我们就可以把这些现象的大部分从一种已经被意识到的政治失败的明显事实中扣除掉──彷佛我们可以从这一论据出发逆向前进，借助于这种思想试验的方法到达真正的问题，以纯粹的理论精神重新改造它的各个方面，直到它们与真实事物神奇地相符。

    有人会说，在某种意义上，这是一种肆无忌惮的戏法。没有人能够从工人阶级战斗性的松懈或者学生运动的溃败中真正读出解构或者政治上的正确无误。历史必然性从来都只能回顾性地显现，是事物之后的观念构成物或者假定。当然，无论如何，关于后现代主义，没有任何必然的东西，它自己为这一偶然事物所作的辩解肯定会合适的，这是因为对于一种假定的政治溃败来说总有许多可能的后果。但是，如果为了回顾过去而对未来所作的展望给出了一种根本不会到来的东西的虚假必然性，那么它这样做是为了提醒我们，任何一种旧式的未来都没有用──后现代文化，之所以现在我们能够加以正确评价，是因为它是为那一特别的过去而存在的一个特别貌似真实的未来，就像《李尔王》的最后一幕只有参照绝对不是强加于它的前四幕才能讲得通。无论后现代主义出自其它什么地方──“后工业”社会、对现代性的最终怀疑、先锋派的重新发现、文化的商品化、生气勃勃的新政治力量的出现、关于社会的某些经典思想体系和主体的崩溃──它也是，并且主要是一场政治失败的后果──它不是强行地把这场政治失败遗忘，就是一直把它作为假想的对手进行攻防练习。

    人们不要期待后现代主义者们自己欢迎这一论点。正如我们不会喜欢被告知说我们是撒旦的子孙一样，也没有人喜欢被告知说自己是一场政治失败的后果。上述两种情况中的任何一种，都不能说是出身最高贵。这样一种叙事是否并不仅是后现代主义本身会毫不思索地加以拒绝的线性的、历史决定论的、简约主义目的论的另外一个例证呢？稍后我们将考察历史决定论；但是，如果这一叙事不一定是简约论的，那是因为想象这就是后现代主义的一切这一做法就是荒诞的。首先，它的相当部分返回到了纯粹现代主义本身──无论它自己如何时不时地抗议说情况并非如此──这样它的源流长了一些，不再仅是后1960年代的现象。再者，很难看出麦当娜或者伪哥特式建筑或者马丁‧阿米斯的小说怎么会是一场政治失败的产物，虽然某些有进取心的文化批评家无疑将会尝试去这样做。

    如果后现代主义涵盖了从朋克摇滚乐队到元叙事的死亡，科幻小说杂志到福柯，那么很难看出任何单一的解释性纲领如何才能够正确处理这样一个异乎寻常地不同质的实体。如果这一创造物是如此地多种多样，那么很难看出人们怎样才能在某种简单的意义上说或是赞成它或是反对它，正如人们不能赞成或者反对秘鲁一样。如果的确存在任何后现代主义的整体，那么它也只能是一个维特根斯坦式的“家族貌似物”的东西；在这个意义上说，它似乎提供了一个它自己的教条地反本质主义的指导性范例，关于这一点将在更后面加以讨论。如果后现代主义除了是一场政治大溃败的余波之外什么也不是的话，那么用印象主义的话说，很难说明它那经常是浮夸的格调，根本不可能说明它的任何更积极的属性。例如，人们会被迫声称，它唯一的持久贡献──它已经帮助把性、性别和族性的问题如此坚实地放进了政治日程，以至于已经不可能想象不经过一场强力斗争就能把这些问题抹去的这一事实──只不过是对更经典形式的激进政治学的一种替代，这种更经典形式的激进政治学涉及的是阶级、国家、意识形态、物质的生产方式。

    后现代主义所特有的政治论题，除了其它问题之外，的确是替代性的；这一点在我看来是无可否认的。凡是那些碰上“阶级主义”这一脆弱概念──这一概念似乎已经没落，令人感到在社会上并不比人优越──的人们，或者那些在某些后现代主义者关于性别或者新殖民主义的论争中，看到他们忽视阶级结构和物质条件造成的可悲后果的人们，他们中没有人会片刻低估这里成问题的灾难性政治损失。现在西方充满了这样一些政治激进份子，他们自己对社会主义传统的忽视，除了其它问题之外，肯定是后现代主义健忘症的后果。我们这里正在谈论的是历史已经经历的那场最伟大的改革运动。现在我们发现自己正面对着一个文化左派的稍微有点喜剧性的处境，这个文化左派对权力保持着一种冷漠或者苦恼的沉默，而这个权力正是日常生活本身无形的色彩，它决定着我们的存在──有时确实就是如此──在几乎每一个方面，它在很大程度上决定着国家的命运和它们之间自相残杀的冲突。理想几乎每一种其它压迫性制度的形式──国家、媒介、父权制、种族主义、新殖民主义──都可以很轻松地加以争论，但不包括那种如此经常地为所有这些事物决定长期议事日程的东西，或者那种至少把这些事物和它们的根源相联系的东西。

    资本的力量现在是如此令人意气消沉地放肆、如此令人崇敬地无限权威和无所不在，以至于甚至大批左派都继续采纳它、理所当然地把它看作是这样一种不可动摇的结构，好像他们根本没有勇气谈论它。作为一种贴切的模拟，人们需要想象一个被打败的右翼，他们热切地加入关于君主、家庭、骑士制度的死亡和开拓印度的可能性的讨论，同时对终归在本能上最吸引他们的东西即财产权利保持一种羞怯的沉默，因为它们已经被如此彻底地剥夺了，以至于似乎只有学究们才会谈到它们。许多文化左派遵循达尔文主义，已经采用了它的历史环境的色彩：如果我们生活在一个无法对资本主义进行成功挑战的时代里，那么它也不为一切意图与目的而存在。关于马克思主义，列宁只是一个“精英人物”，理论和政治组织是“男性的”，以及──这里有点知识超前──历史进步是“目的论”，任何对物质生产的关心则是“经济主义”。西方现在的确充满了高明的年轻男性傻瓜，他们知道有关福柯的一切，却不怎么知道感觉，就“理论”的发展而言，上述情况并不是得出以下结论的理由：朱莉娅‧克里斯蒂娃应该坚持写抒情诗。很久以前，我们陷入了一场称为启蒙运动的不可理解的灾难，在大约1972年时被费迪南德‧德‧索绪尔第一位幸运的读者所拯救。主要被后现代主义所培养起来的政治无知和历史健忘，以及它对昙花一现的理论时髦和直接知识消费的崇拜，必然会是一个带来白宫内的喜悦的事业，假定这一潮流在传到他们的耳朵之前没有消失不复存在的话。

    然而，这并非意味说，后现代主义的政治学说除了代表一种不敢说出自己姓名的政治意愿的占位符号，它什么也不是。相反，它们不仅提出了具有世界─历史重要性的问题，而且出现在有着数百万人观众的理论的中心舞台，这些人通常不但被制度本身而且被传统左派所弃之不顾。这些男人和女人的主张不仅表示为一系列新鲜的政治要求，而且表示为这些政治概念的想象性变形。我们知道，当“权力”一词不再意味着它通常意味的东西的时候，这些被剥夺者就真正掌握权力了。随之诞生的范式转移──在我们关于权力、欲望、同一性、政治实践之间关系的观念中的一场名符其实的革命──代表了一个更早时期的憔悴、贫血、沉默寡言的政治学的无法计量的深化。任何不能根据这个肥沃的、表达有力的文化来改造自己的社会主义必定从一开始就会破产。它的每个宝贵观念──阶级、意识形态、历史、总体性、物质生产──以及支持它们的哲学人类学，都将需要重新加以思考。经典左翼思想和与它相对立的某些统治性的范畴之间的共谋关系已经被令人窘迫地揭露出来了。在它最富于战斗精神的时候，后现代主义已经给那些被侮辱、被谩骂的人提供了一个声音，而这样做就已经威胁着要动摇现存制度与它的核心的傲慢的自我同一性。因此，人们几乎原谅了它全部恶劣的过份行为。

    那么，后现代主义的政治学说既是丰富的又是含糊的。如果说他们已经开始大谈极其重要的新的政治问题的话，那部份是因为他们已经在老的政治问题上遭受了一场有损尊严的失败──不是因为这些问题已经消失或者已被解决，而是因为这些问题此刻已被证明是难以解决的。在1970年代早期，人们发现文化理论家们讨论社会主义、符号和性；在1970年代晚期和1980年代早期，他们则对符号和性提出异议；到了1980年代晚期，他们谈论的是性。人们要说，这不是从政治到其它某些事物的置换，因为语言和性的根源都是政治性的；但是，尽管如此，它被证明是超越某些经典政治问题──诸如为什么大多数人没有足够的食物可吃─的一条宝贵道路，已将它们几乎是挤出议事日程的这种方式消灭了它们。今天女权主义和族性主义主张流行，那是因为在某些人的头脑中，它们是我们在现实中所面临的最有生气的政治斗争的指示器。它们流行也是因为它们并不必然是反资本主义的，因此也就十分适合于一个后激进的年代。后现代主义从1960年代后期和1970年代早期的政治骚动中悄然浮出，它像被驱逐出国外之后逐渐变成非政治化的某些忏悔了的斗士一样，除了其它方面之外，还是在话语层面上使一种泛滥于大街小巷的政治文化保持热度的一种方法。在一个任何其它种类的宝贵小颠覆似乎都很容易达到的时代里，它也成功地劫持了许多那种政治能量，并将其升华进入能指。主体性的语言既取代又增加了政治行动和组织的问题。性和族性的问题已经永久性地突破了白人男性西方左派的围场，他们最可说的就是至少我们还没有死，并通常以一种明确属于地球这一角落的猖獗流行的文化主义话语来表达他们自己。快感已经彻底地重新返回，折磨着长期清教主义的激进主义，并且也表示为一种犬儒主义品牌的消费主义的享乐主义。身体──如此明确、如此突出的一件东西，却被无动于衷地忽略了数百年──已经触及了一种贫血的理性主义话语的边缘，当前正处于变成最伟大偶像的过程中。

    也许值得注意的是，我在这里试图论述的思想风格，即传统上被称为辩证思维习惯的东西，并不十分有利于后现代主义者们自己。试图思考同时存在着的矛盾的两个方面不是他们最喜欢的方式，这主要是因为矛盾的概念在他们的词典中找不到位置。相反，尽管后现代主义谈论差异、多元性、异质性，但是它经常带着十分严格的二元对立、带着“差异”、“多元性”以及相关联的术语进行操作，这些术语作为明白无误的肯定大胆地排列在理论围栏的一边，而它们的对立面（整体、同一、总体性、普遍性），无论是什么，则邪恶地分布在另外一边。在参战前，这些面貌较不体面的概念战士通常已经被巧妙地加以腐蚀──以某种方式加以贿赂、使其失去战斗力或者加以歪曲，这样，天使一方力量的胜利几乎已经完全确保。在它更讲究的哲学方面，后现代主义理论承认像同一性与非同一性、整体与差异、制度与他者这类术语的相互依存；但是在感觉上无疑有一个方面是它的同情所在。与大多数后现代主义者不同，我自己在后现代主义问题上是一个多元论者，我相信在后现代时尚中，关于后现代主义也存在着不同的叙述，它们中的某些远不如其它的那么肯定。

    虽然后现代主义自吹自擂它对它者十分坦然，但是它像它所反对的正统一样，也可以是相当排他的和苛求的。总的来说，人们可以谈论人类文化而不是人类本性，谈论性而不是阶级，谈论身体而不是生物学，谈论快乐而不是正义，谈论后殖民主义而不是小资产阶级。它是一种完全正统的异端，它像任何想象形式的本体一样，为了继续生存，它需要用来吓人的怪物和草靶子。总的来说，它对发表下面这类陈述感到不舒服，如“自由人本主义尽管怀着哀婉动人的幻想，但在某些方面，它是一种可以比得上匈奴王阿提拉的一种十分进步的现象”；它倒宁愿让自己使用像“F.R.利瓦伊斯是一个反动份子”这样的话来使自己免除辩证思维之苦，接着转而谴责绝对的判断和完整地表达的主张。它深谙知识是根据不足的和自我取消的，权力是压制的和独白的，尽管欧几里德几何家是确定的，大主教是权威的。它被批判精神所激励，但却很少将它对准它自己的命题。马克思主义知识的历史布满了自我反思的行动，因为马克思主义者们力求掌握关于他们自己的信条可能实现的某些历史条件；迄今为止，后现代主义尚未提出哪怕是稍微有些相同的东西。一本题为《后结构主义与历史问题》的书受到责难，其中只有九页，多少企图从历史的角度把眼光投向德里达式的“差异”的概念。“后结构主义与其它人的历史问题”也许会是一个更恰当的题目。

    后现代主义文化在它的短暂存在中已经产出了涵盖艺术的全部广度的一大批丰富、大胆和令人振奋的作品，这决不能归因于一场政治失败。除了它的那些属于令人讨厌的矫揉做作作品的东西之外，它也出产了更多东西。它已经使许多自鸣得意的确定事物走下坡路，公开评判了某些患妄想症的总体性，玷污了某些被小心地加以保护的纯洁性，倾斜了某些压迫性的规范，动摇了某些看起来已经相当脆弱的基础。结果，它已经把那些完全了解他们自己是谁的人们完全搞胡涂了，并且解除了这样一些人的武装，他们需要知道他们自己是谁，而又正好站在非常愿意告诉自己这一点的人们面前。它已经产出了一种在给人鼓舞的同时也使人麻痹的怀疑主义，借助于一种纯粹的文化相对主义──它无力保护西方或者东方的女人抵抗堕落的社会实践──剥夺了西方男人的统治权，至少在理论上是这样。

    后现代主义借助于揭露控制公共机构的常规，来使对公共机构的最坚定的接受非神秘化了，有时这样也就轻率地进入了某种牌号的新诡辩论，因为无论如何，所有的常规都是蛮横的，人们还是得遵守这个自由世界的那些常规。理查德德‧罗蒂现在因为他的政治癖性而使人耳目一新声名显赫，他的著作是个适用实例。它从它的激进派对手的脚下扯去其形而上的基础，这样它就能够避免直接涉及它们的政治学所引起的尴尬。当你可以更加沾沾自喜地进行争辩，说所有的社会话语都已经被遮蔽因此是模糊的，说“真”是不可判定的，说超出一种胆怯的改良主义的所有行动都将危险地增殖以至于超出人们的控制，说首先不存在着充分地前后一致足以从事这些行动的主体，说无论如何不存在着需要改造的总体制度，说任何明显的反对姿态都已经被权力的诡计所预先抽空，说世界根本不是什么特殊地方，假如我们能够充分了解这些问题，足以作出这些断言的话，那么还有谁需要发起一场对左翼思想的详尽批判呢？

    但是在试图从它对手的脚下夺去这些基础的时候，后现代主义发现它自己不可避免地拆了它自己的台，使它自己感觉到，我们没有理由为什么要抵抗法西斯主义，而不是软弱无力实用主义地托词说，法西斯主义所做的与我们在苏塞克斯或者萨克拉门托所做的有所不同。它已经用它那种游戏的、滑稽的和流行主义的精神使纯粹现代主义吓人的严峻变得堕落，这样，在对商品形式的模仿中，它成功地增加了市场所产生的更加有害的严峻。它已经释放了局部、地区和个人特质的权力，并且帮助将它们均匀分布到全球。它对诸如真理这样的概念的害怕使主教们惊恐不安，使商业总经理们迷惑陶醉，正如它强行把像“真实”这样的词汇放入用来吓唬人的引号里的这类作法，使得它家族中虔诚的华尔格心烦意乱，而在它的广告代理人那里却成了耳朵中的音乐一样。它已经使能指广为传播，方式是促使这些独裁者们追求它们的陈腐确定性，在这样做的时候，它发现自己模仿了一种建立在信用的虚构基础上的社会，而正是在这种信用的虚构中，正如符号生出符号一样，金钱生出金钱。无论是金融家，还是符号学家，他们都不十分迷恋于物质指涉。它被打上了对律法的深刻怀疑的烙印，但是如果没有律法令人气馁的在场，那也就没有它自己的偏离和违犯，这些东西是寄生在律法上面的。它充满了普遍的精神规定──选择混杂而不是纯净，选择多元性而不是单一性，选择差异而不是自我同一──同时把这种普遍主义当作启蒙运动的压迫性残余加以谴责。像任何品牌的认识论的反实在论一样，它坚持否定描绘这个世界的存在方式的可能性，正如它一直发现它自己在这样做一样。作为自由主义者同时又是决定论者，它梦想着一种摆脱限制的人的主体姿态，可以狂乱地从一个位置滑到另一个位置，它同时认为，主体完全是构成它的力量的一种效果而已。它已经产生了某些对康德的具有独创性的深刻见解，以及大量的流行术语。它信奉风格和快感，通常粗制滥造出与其说是在计算机上的不如说是由计算机撰写的文本。

    我已经声明了，没有必要看我正在讲的关于后现代主义是简约主义的政治叙事；但是，可以肯定，用该术语的几种互相抵触的意义中的一种来说，历史学家以及后现代主义者们自己都会发现这是不可接受的。因为后现代的理论怀疑线性陈述，特别是那些将自己表示为只不过是一系列连续事件中的一个片断的那些陈述。以这种方式，它与社会主义的理论相对照，后者太自满了，以至于看不到自己是属于一个特殊的时代──资本自己的时代──当那一时代行将结束的时候，如果确实如此的话，将十分欣慰地不用继续做事情了。这样社会主义者们将从他们信仰的麻烦中解脱出来，在这些信仰中没有什么好处，更没有什么快感，取而代之的是感到可以自由地谈论某些使人更加快乐的事物，比如说约瑟夫‧康拉德的色彩缤纷的想象或者科茨沃尔德宝石奇异的柔和质地。

    作为对照，后现代主义没有能真正得出一个结论，最多有一个后玛丽‧安托瓦内特的结尾。在后现代主义自己的眼睛里，它不是一个“历史阶段”，而是所有此类阶段主义思想的毁灭。它不是在实证主义接替唯心主义出现的意义上接替现代主义出现的，而是在认识到这位皇帝在众目睽睽之下没穿衣服这个意义上出现的。然后，正如皇帝裸体这一情况一直是真实的，在某种程度上，后现代主义甚至在开始之前就是这样真实的。至少，它就是现代性的否定性真实，是对它的神秘主义的一种揭示，正如今天它是真实的一样，在1786年大概也是这样真实的。对于后现代主义，这不是一种完全使人安慰的思想，因为它的历史相对主义使它提防此类超历史的真理；但是这一论点只不过是它拒绝──至少在哲学上──把它自己看作是伟大历史交响乐中的另一乐章必须付出的代价，从逻辑上说，这一乐章从其前辈演化而来，并为其后继者开辟道路。

    后现代主义拒绝的不是历史而是大写的历史──即一种观念，这种观念认为存在着一个称为大写的历史的实体，它具有一种内在的意义与目的，它悄悄地在我们周围展开，甚至就在我们说话的时候。然后，有了某种宣布这个实体终结的相当自相矛盾的东西，因为在这样做的时候，人不可避免地接受了他所拒绝的逻辑。这就好像是在谈论时间开始的那个时刻，或者想象某种称为永生的东西将从一个人的死亡开始。如果我们能够确定大写的历史终结的日期──如果后现代主义开始流行于1960年代，或者1970年代，或者福特主义，或者自治文化或者元叙事假定落地停止的任何一个时候──那么，在某种程度上，我们仍然处于上述线性陈述的框架内。说是“在某种程度上”，那是因为很难知道一个结尾是在它所包围的东西的里面还是外面，正如很难知道一块田地的边缘是否这块田地的一个部分一样。但是，因为一个结尾就是某种算是特别的东西的结尾，是这个东西的结尾而不是那个东西的结尾，所以很难不使人感到，正是在和现代主义从现实主义生长出来的几乎完全相同的意义上，后现代主义从现代主义中生长出来。在这个问题上，后现代主义的困境是，从文化上说，它的确是以一个有关它的特殊历史时期的模样出现的，然而同时从哲学上说，它又必然适合于一个更长的时期，其长度延伸到了任何人听说过能指、路径或者力必多张力之前。

    那么，“后”是一个历史的还是一个理论的标记呢？如果说大写的历史正如现代性设想的那样只是一个幻象，那么倒可以说某些后现代主义者的主张确实始终都是真实的，即使很难说它们究竟对于谁是真实的。首先，从来就没有过任何“进步”或者“辩证法”或者“世界精神”，这不是这个世界存在的方式，甚至不是这个世界过去存在的方式。但是后现代理论害怕诸如“世界存在的方式”或者“这个世界过去存在的方式”这类短语；无疑它没有把“意识形态的幻象”与“真实”相对照，在一个认识论行动中，这会被认为是不可容忍的幼稚吗？也许情况就是如此，即现代性在它的一生中都是真实的──这些进步和辩证法和其它概念确实具有物质的作用，确实以某种方式与一定的历史真实相一致。但在上述情况中，后现代主义只有在付出了它认为是同样令人讨厌的一种历史主义的代价之后，方才避免了认识论的幼稚。它也暗示，我们是以某种方式高于过去的，这会冒犯它反精英的相对主义。

    这就是为什么把后现代主义看作是现代性的否定性真理的观念是一种必要的策略，因为它允许人们否定现代性，而无需说明自己是从历史发展的某种高傲的优越地位来这样做的，否则当然也就成了现代性自己的范畴的牺牲品。后现代主义的确有关于它是如何与这个世界友好相处的某种意识，如果能够这样声称，比如说，黑格尔在很多方面处于进退两难的困境之中；但是，它如何与这个世界友好相处的观念似乎属于一个破旧的启蒙运动合理性。关于这一困境的最机智的解决办法是尼采式的：这个世界是怎么样的这一问题并没有什么特别，因此，现代主义的毛病就是，它认为存在着一个关于它的全部的内在型态。后现代主义没有提出另外一个关于历史的叙事，只是否认历史是在任何意义上的描述形态的。换句话说，这一反对意见不是以这种或那种方式在概念上给历史穿紧身衣，而是全部在概念上给历史穿紧身衣──更确切地说，就像米歇尔‧福柯不是基于道德立场来反对权力的特殊统治的──从他的理论中出来的这些标准是用于何处？──而是仅仅根据它们是统治方式这一理由，这从某种含糊的自由主义的立场来看，就是内在地约束性的（然而，福柯的更悲观主义的方面会使人们清醒，不会赞同他自己对多数性的疯狂梦想）。

    但是，这种针对概念上穿紧身衣的反对意见存在问题。首先，很难看出我们如何才能知道历史决不是特殊的。我们肯定得占据一个奥林匹亚山神的优越地位才能搞清这类事情。再者，上述事例有形式主义的嫌疑：每一种将历史纳入一种特殊模式的企图都和其它任何一种同样有害吗？公民人道主义也和法西斯主义一样有害吗？这似乎难以置信：人看来需要某种进行辨别的差别精细的根据，但是还不清楚它们来自哪里。也许它们源自这一途径，即从一个形式的观点召唤出一个道德内容：世界本身只是一出差异与非同一性的无尽戏剧，最残酷地压制所有这一切的东西，无论是什么，都是最应该受到指摘的东西。所以，人们可以保留自己的本体论，而不必为假装在歌德和戈培尔之间无可选择而感到尴尬。

    但是这样解决一个问题只会产生另一个。如果差异与非同一性正是事物存在的方式，也就是说根本没有确定的方式，如果这是一个我们可以掌握的真理，如果只有我们能剥去我们均质化的概念和平整化的原语言，那么我们不会回到某种版本的自然主义谬见吗，这种谬见认为，存在着一种从事物的存在方式转向我们应该生活的方式的途径，从描绘跃向规定？后现代主义相信，从政治上说，我们应该赞美差异、多元性、我们文化的斑驳陆离的性质，其中某些辨别出了一种“本体论”的立场，根据这种立场，这个世界决无特殊。然后，这种本体论提供了你的伦理学或者政治学的基础，方法是假定我们应该按照这个世界存在的方式生活，这是一种无法给予自己基础的伦理学规则。为什么假定在现实中不存在着整体性或者同一性的这一事实应该与我们的所作所为有着某些关联呢？为什么事实──确切地说，不存在任何完全可靠事实的这一事实应该是有价值的呢？最后，存在着大量这样的道德家，他们相信，我们应该背着他们认为的世界存在方式的特质去行动。

    那么，后现代主义对大写的历史十分谨慎，而对关于历史的一切十分热情。进行历史化是一种积极行动，而大写的历史只是个障碍。如果后现代主义理论的确相信根据事实本身进行历史化是激进的，那么它肯定错了。它假定历史化属于左派，情况决非如此。你无须告诉这个世界上的埃德蒙‧伯克们、米歇尔‧欧克肖特们和汉斯─格奥尔格‧伽达默尔们说，事件只能在其历史语境中才能加以理解。对于所有自由主义的或者右翼的思想家来说，与历史语境、与自我的文化塑造、与传统的潜意识的声音和局部或者个人癖性的力量这些东西的敏感的协调，就是推翻被他们看作是激进份子贫血的非历史合理性的东西的一种方法。伯克们对惯例、古老风俗和远古遗产的诉诸，在这个意义上，是与当代实用主义对我们公认的社会实践的诉诸几乎完全相同的，虽然前者所想的是上议院，而后者所想的是棒球和自由企业。对于这两种思想流派来说，历史──它已经败落成这样一种东西，“我们碰巧用来做事和相当长时间以来一直这样做事的方式”──是合理性本身的一种形式，无可比较地优于像普遍自由或者正义这样一些枯燥无味的概念。应该清楚，存在着一种更激进品牌的后现代主义的历史主义，它将制度文本化并揭露压迫性的权力；但是下述观点并非独创性的，即认为在这种历史主义对抽象理论的害怕、它对反复无常、背离常轨和不落俗套的喜爱以及它对大叙事的怀疑，与更为保守的史学著作的平庸方法之间，存在着大量使人为难的共同立场。把历史化想象为内在激进的，就是把所有自由主义或者保守主义都想象为反历史主义的形式主义的，这既是不真实的，又是一个方便的草靶子。你可以相信莎士比亚表达了普遍价值，同时还可以相信他不应该像他在1745年所做的那样去写，这样就把普遍主义和历史主义结合起来了。一个聪明的飞激进份子没有理由为什么要拒绝在其历史语境中观察现象。他可能不愿意把现象简约成为它们的历史语境，但是几乎所有的激进份子也都会这么做，除了庸俗的马克思主义者，而这些人现在主要是反马克思主义想象力的随意虚构。

    重要的政治差异的确不在于进行历史化的人和不这样做的人之间，而在于不同的历史概念之间。有这样一些人，他们相信历史在整体上是一个进步的故事；也有这样一些人，他们认为历史主要是一个贫乏、斗争和剥削的故事；还有一些人，他们认为历史根本没有情节，和许多后现代文本一样。我以前说过，后现代主义者对历史“在总体上”是十分热情的，因为在后现代的文化中，有许多为了当代的消费简单地把过去的历史留作原始材料的做法，而且在它的理论中，也有同样多的企图把过去的他性消灭的做法，其方法是把这个他性简约成为现在的一种功能或者回放。但是，后现代主义关于进行历史化的主张应该以某种怀疑主义加以看待的这一点还有其它意义。首先，它有时企图提供一种所谓“统一的”主体的神话，这似乎是极为非历史的──这似乎的确惊人地像它否认与其有联系的大叙事。对于某些后现代思想的潮流来说，这个主体似乎是奇迹般地从克里斯托弗‧马洛到埃利斯‧默多克一路完好无缺地生存下来了。因为它基本上是一种形而上学的范畴，所以它根本不可能有任何历史。对于这样一种理论，历史变成了同一错误的无尽重复，它──把这种情况稍微漫画化──在雅克‧德里达姗姗来迟地上场，扫荡了至少可以追溯到柏拉图，也许还可以追溯到亚当的一系列形而上错误的时候，终于被胜利地纠正了。正如彼得‧奥斯本所指出的，“关于元叙事死亡的叙事本身就是比它要归于消亡的大多数叙事更加确凿的”。后现代文化大都带有变化、流动、开放尽头、不稳定性，而它的某些理论打倒了从苏格拉底到萨特再到这一同样冗长乏味的长篇叙事的一切事物。一个假定均质化的西方历史被粗暴地均质化了。

    但是，还在另外一种意义上，有时是历时的后现代主义的确处于一种选择性的方式中。经典历史主义的思想紧紧抓住历史解释的权力，认为把一个现象放回到它的历史语境的观点就是显示它怎样和为什么出现的，这样也就获得了对它更深刻的理解。这样一种发生学的理论有较强和较弱的版本；但是后现代主义首先怀有一种对因果关系的休谟式怀疑主义，因此它不能对其任何一种真正感到满意。它们带有太多确定的等级制度，这样就冒犯了它的本体论多元主义，暗示了一种实在论的认识论（世界明显地划分为层次，无论我们对它的解释如何），于是冒了让大叙事者们占便宜的危险。结果，后现代主义逃避了被它看作是一种特殊形式超验主义的东西，而只不过是落入了另外一种。在完全老派的历史主义时代里，给出信仰或兴趣的某种历史的或者起源的解释被认为是可能的──强调它们不是无中生有或者从外层空间掉下来的，而是以复杂的方式被人们所属的历史激发出来，并且在其中起着明显的作用。意识形态的各种理论都是对历史与信仰之间的某种因果关系进行考虑的一种方式。一种类型的后现代主义者试图借助于指出这种历史理论本身就是一种信仰来对这一行动进行侧翼包围，它认为自己是这个问题的一种解决办法，但这样它却变成了问题的组成部分，这就类似声明说，我对自己违反承诺的辩解是完全没有用的，因为它只是另外一句语言。

    无论如何，按照这种理论，我们无法借助于考察其历史的决定因素来理解我们的信仰或者利益，因为按照一种恶性的认识论循环，被我们视为历史决定因素的东西本身就被我们的利益和信仰所决定。事实上我们根本不能将批判矛头对准这些事物，正如我们不能抓住我们的靴襻把自己提起来，不能观看我们自己观看某物或者从我们自己身体的内部领会我们自己的身体。用来从外部衡量我们信仰的合理性只能在这些信仰之中运作，本身就是它们的产物，因此也是一种堕落的、显然偏颇的评判。正如贝托尔特‧布莱希特曾经指出的：只有处于某种情势之中的人才能评判它，他是最有发言权进行评判的人。因为我们的利益、信仰和话语是将我们组成为主体的第一位的东西，所以如果我们要试图与它们保持一段距离地对它们进行批判考察，那么我们自己就会最终消失。如果我们要以这种方式考察我们自己，那么就没有人剩下来进行这一考察。和多数后现代思想一样，这一特殊理论企图以拒绝一种哲学幻想的这种行动来加强这一哲学幻想。它想马修‧阿诺德一样坚定地认为，一切批判的自我反思都必定涉及某种极端的公正无私，有了这种公正无私我们才能多少将我们自己与我们自己所处的历史处境隔开一段距离。因此，它不能看出一种批判的自我反思的能力属于它的世界，就像人这种动物属于它的世界一样──它不能看出这不是对我们的物质嵌入的某种幻想性替换，不是大礼帽或者蜂窝形发式，而是人们实际嵌入他们环境的方式的组成要素。在一定的限度内，他们能够用制造了他们的东西制造某些东西，这就是他们的历史真实的索引，一种只有精心制作、有语言的生物才可能有的方式。

    任何对利益的批判本身必须是公正无私的这一假定正好表明，后现代主义是如何被抵押给了它的形而上祖先的。正是那些祖先信仰公正无私的可能性，而后现代主义并不信仰，否则一切都不会改变。如果批判的确是公正无私的，那为什么无论什么人都尽力去实践它呢？如果我们不能为后现代主义而将我们自己的利益和信仰隶属于某种程度的激进批判，那是因为信仰，或者利益，或者话语现在已经被抬到了一度曾被普遍主体性所占据的那种超验的地位，在那之前则是被各种其它样子不体面的候选人占据着。正是利益现在对于批判来说成为超验的、自证的、不可渗透的，处于一种肯定属于某个人的利益的地位。它们强烈主张我们永远不能回到过去，这样也就不可能追寻它们的历史根源。对我们信仰的东西与我们所做的东西有关这一点进行说明有许多方式，意识形态的概念作为这其中的一种起著作用，因此很容易地归于破灭──说它容易，是因为这种风格的论点使我们的社会信仰和投入避开所有激进的挑战，它本身也是一种意识形态的话语。

    这种强烈约定主义的理论有时包括在“信仰”的从观察出发的命题的范畴中，现在没有人对这些命题表示怀疑，因此使得信仰这一术语的膨胀达到了无用的地步。我不接受下述信仰：我的头上有头发而膝盖上没有，是因为我没有办法不相信它。至于“一切事物都是一种释义”的论点，或者它的左派对等语“一切事物都是政治的”，这种立场取消了所有一切，像一根过度伸长的橡皮带一样飞离了我们的把握。约定主义是反基础主义的；但是因为它的约定可以像老派的基础一样强制性地发挥作用，看起来它是与这些基础倍乘而不是将它们废除（因为其中必有许多套约定）。借助于表现出我们的行为如何被约定所控制，它提供了对我们行为的解释，这就等于是说，我们做了这件事是因为这是我们做的，这根本就不是解释。对于那些问我们为什么这样做而不那样做的人，它什么也没有说出来。

    还要注意，按照这种理论，是不可能说明我们的话语或者信仰是关于怎样一类世界的，正如那些把科罗拉多大峡谷或者人体完全看作是“构成”的人不能说出它是由什么构成的。对于他们来说，问题注定还是神秘的，就和作物的循环对于那些缺乏幽默感的人是神秘的一样。因为事实本身是话语的产物，所以企图对照事实来核查我们的话语只是循环而已。世界没有对我们的谈话施加影响，即使它就是我们正在谈论着的东西。“不要打断！我们正在谈你！”这是对世界发出的无论怎么微弱的声音的实用主义回答，就像一对专横的父母在谈论他们吓坏了的孩子。但是因为这一论点与我们的行为没有任何差异，所以，在那些拒绝关于真理的“对应理论”的人们看来，主张这一论点是没有用的，就像主张我们的语言多少“对应”于现实一样。它真是向维特根斯坦逻辑哲学的倒退，维特根斯坦认为，因为我们的语言给我们这个世界，所以它不能同时对它与这个世界的关系进行评判。我们不能在语言中提出语言与这个世界的关系的问题，正如我们不能跳到我们自己的影子上，或者举起一根绳子并且试图爬上去。这种可以显示但不能言说的关系，因此只能落入神秘的静寂之中。

    后来的维特根斯坦进而放弃了这一无情的一元论观点，代之以宣称语言以一切种类的不同方式连接着这个世界，其中某些是批判性的或者判断性的，其中某些则不是。他不再认为“语言是一个整体”，而代之以开始考虑像“啊唷！”或者“火！”这样的说话行为，在世界的某些部分为它们提供了理由这个意义上说，它们与这个世界相关。人们也可以声称──虽然维特根斯坦本人没有这样做──在其效果或者意图是对这个世界的合法部分进行隐蔽、神秘化、合理化、自然化、普遍化或者其它处理这个意义上说，我们的某些说话行为与这个世界相关，这就是传统上被称为意识形态的说话行为的集群。它与某些想象出来的与绝对真理的对立毫无关系，而这本来是后现代的一个假想目标。仅仅专注于能指产生所指这一途径的后现代符号学只是用符号与事物之间的各种关系、用一种以担任世界组成角色的“普遍语言”为中心的模式，将各种说话行为合并起来。在这个意义上说，后现代主义，尽管它有多元主义的证书，也已经决定性地超越了早期维特根斯坦的一元论。

    可以讲述一个关于我们正在考察的各种理论的历史故事，在这个故事中那些理论自己无疑不假思索地抛弃了另外一种和它一模一样的话语。从前，在经典自由资本主义的日子里，当时认为下述做法还是可能的和必要的，即通过求助某些带有普遍根据的理性论点来判断你的行为是否是良好资产阶级的。仍然存在某些可以获得的描述和评价的共同标准，借助于这些标准，你可以为你的行为引出某些有说服力的立场。然而，当资本主义制度进行了──当它把新的人民殖民化，把新的种族部落输入它的劳动力市场、加剧劳动分工的时候，它发现自己被迫将它的自由扩展到它的新选民──它不可避免地开始破坏自己普遍合理性的根据。因为难以认识到现在有了一种完全范围的竞争性文化、习语和行事方法，资本主义的混合、背离、乱交的性质本身有助于它们的产生（我们将在后面看到，后现代主义更明显的错误之一，就是忘记这些混合、多元和背离在一定程度上是天然地和资本主义相伴随的，就像劳莱伴随着哈代一样）。因此这一制度面临一种选择：或是继续坚持它合理性的普遍性质，而与众多事实正面冲突，或是承认失败，走向相对主义，忧伤地或快乐地承认说，它找不到最终的根据来将自己的活动合法化。

    极端的保守派走上了前一条路，而悠闲的自由主义实用主义走上了后一条路。如果说前一种战略正日益变得令人难以置信，那么后者肯定是危险的。因为正如我们在适当的时候将看到的，这一制度并不能真正免除它的形而上基础，然而它将继续更多地被它自己明确的非形而上的运作所强制去侵蚀这些基础。今天有这样的社团，它们在地球上最讲求实际、实用主义的地方，仍然充满了关于上帝、自由、国家和家庭的高雅的形而上学修辞，充满了没有什么英国政治家能轻易抛弃的那些东西。这不是一个偶然的猜想。然而，如果说反基础主义的道路是危险的，那么它只在一定程度上如此──因为人们从自己的生命形式下面大胆地抽去其基础的时候，就不可避免地也从自己的对手的下面抽去了它们。它们现在终于失去了向你挑战的基础，正如也没有从形而上学方面加强你对它们的的防卫。更进一步，只要它们的批判持续对你的范畴发挥作用，这也是必然的，那么你就可以声称，这种批判注定是和它们共谋的，因此也根本不是一种基本的批判。这正是从一个稍微有些不同的角度加入对话的一种方法，这就是西方文明。唯一的纯粹批判只能是完全从另外一个宇宙发出的，那么它对我们自己文化的挑战不过是乌鸦的呱呱叫声。真正的激进主义，足以适合于制度本身的，应是绝对不可理解的──这是一个显然被中央情报局忽视的事实，他们无疑会继续对诺姆‧乔姆斯基怀有专业上的兴趣，即使他偶然也会说出克林特‧伊斯特伍德能懂的命题。告诉激进人士他们试图做的只是他们的文明不断发展中的谈话的组成部分，这样做并没有特别使得激进人士不知所措，只要允许他们继续这样去做。这一主义走得如此之远，以至于消失不见。他们并不在意被告知说，把所有实用主义教授都开除掉正是一种实用主义游戏行为，人们相信，教授们自己也会以正确的精神领会这一点。

    在其后帝国主义阶段，在一个假定的多元文化的社会里，这一制度不能再令人信服地声称它的价值优于其它制度的价值，仅仅是──关键的后现代术语──差异而已。在这两套价值之间不可能有真正的比较，因为这就假定存在着一个第三种合理性，它可以把它们都包括进去，它也是正在被否定的东西的一部分。正如伯纳德‧威廉姆斯所指出的那样，这事实上是一种绝对荒谬的假设；用不着利用它们二者之间共有的某一第三种语言，我们就能把英语翻译成为马来语。但是这一行动服务于保护这一统治制度免于任何非常彻底的批评，同时它也服务于增强它的自由主义的可信度。更保守形式的后现代主义代表了这样一些人的思想，他们相信，如果这个制度要存在下去，真理必须为实践而牺牲。这种行动对杰弗逊或者约翰‧斯图尔特‧穆勒来说是神秘化的，而对弗里德利希‧尼采来说则完全不是。也许在这方面，庞提尔斯‧彼拉多是第一位后现代主义者。但是正如这一方案从未真正成功一样──这是因为，完全牺牲真理的概念使得宗教和世俗道德这样的社会凝聚力的某些相当有用的原则变得无效──更激进形式的后现代主义开始将他们对于真理的怀疑转向他们的统治者对真理的持续不断的需要，这些统治者把真理当作社会控制的一种形式。反讽在于这样做的时候，在坚持认为真理是权力和欲望的一种作用的时候，他们令人心惊胆战地接近了他们的统治者在实践中所主张的东西。

    这一制度所面对的选择可以按照两种不同的自由观之间的一种加以重新改造。一方面有老派的理性的、自足的主体的模式，它完全和更经典的自由资本主义的阶段相对应。这一主体在它的时代是革命的，就像它也是有重大缺陷的一样，事实上这一主体从来没有可靠地被发现，这是因为它的那种自足倾向把它从给了它一个停泊之处的这个世界上拔去，使它只能根植于它自己。正是由于这个原因，它的欣快症也是一种厌恶，正如浪漫主义者都完全知道的那样。主体的自由使它悲剧性地与自然不一致；但是如果在它与世界结为一体这个意义上使它有了根据，那么这样以一种方式加强它只能以另一种方式削弱它。历史站在自由的主体一边，但是只有借助于将它抱在它的怀中，这样也就限制了它的自主性。主体或是不稳定地悬在空中，被迫处于孤独的自我禁闭之中来为它自己立法，它的内在自由与它的经验主义确定有着神秘的不一致；或者是这一主体被这样一个历史所支持，这个历史本身是对解放的逐渐展开的叙事，但是因此要冒被简约成为只不过是它的一个效果的危险。或多或少这是康德和黑格尔之间的一种选择。

    那么，到了最后，我们碰到了一个后现代主义的主体，它的“自由”由一种对事实的模拟组成，这一主体根本没有任何基础，因此他有权在一个本身也是任意的、偶然的、随机的世界中或是焦虑地或是狂喜地自由流动。这个世界，这么说吧，以它自己的无基础做为上述主体的基础，以它自己无须理由的特性为这一主体的自由飘移颁发了许可证。这一主体是自由的，并不是因为它没有被决定，而正是因为它被不确定性的过程决定着。自由和基础的难题就这样被“解决”──但是只是冒着自由的主体本身被排除的危险。因为完全难以看出在这里人可以真正地谈论自由，正如在阳光里舞蹈的灰尘粒子不是自由的一样。就自由的任何“正面”信条而言，一个真正是随机的世界不会长久地停止不动，让我在推进我所选择的计划方面采取合理确定的步骤的意义上，有时间去实现我的自由。自由需要闭合，这是一个后现代主义勉强可以接受的悖论。这就是为什么它的自由观时常是被经典的自由主义赞同的自由的“负面”概念，并且同样漏洞百出。但是至少对于自由主义来说，存在着一种紧密得足以算作这一自由的所在的主体；然而，如果后现代主义的主体被偶然的力量所扩散，被一种不停的差异的游戏所劈开，那么就不存在着自由的观念可以依附的任何东西。给予这一主体“根据”的努力，就像彼此冲突的过程的作用一样，冒了使其失去意义的危险，并且使得一切关于自由的谈论，无论是正面的还是负面的，都完全变成多余的。女人成为自足主体──在这一术语合理的而不是奇思怪想的意义上──之后，后现代主义开始解构这整个的范畴。

    那么，正是某些激进的后现代主义政治学在和某些其它后现代主义的理论似乎戳穿了的解放的概念打交道。要被解放的稳定身分为什么而存在呢？解放的全部概念是否就是一个内在/外在、表现/压抑范式的另外一个变体呢？那么，也许解放不是某种过程或者事件，而仅仅是在于认识主体这一事物究竟是怎样的，这样说没有什么特别──即使现在，主体怎样在被发散、被去中心化以及暂时的意义上是“自由的”，以及它怎样仅仅是我们关于秩序的形而上学时尚，这种时尚使得这一观念成为无价值的。那么，看来我们只要思考就能自由──只要用一种真正的自我的概念代替虚假的。但是这不仅涉及一种后现代主义所讨厌的认识论；它也以一种更为流行的表象重复了哲学唯心主义的传统错误。无论限制自我的是什么，仅仅改变我们对自己的观点是不可能只凭主观愿望就能使它消失不见的，正如更激进的后现代主义潮流完全懂得的那样。对于这些政治潮流来说，它不是正在改变人关于消除大叙事的思想，好想只要我们都不看着它们，它们就会消失一样，而是在发达资本主义本身中的某些物质改造。

    最后，我们回到“后现代主义”一词的意义含混的“后”字上。现代性的哪一个部分已经被后现代主义留在了身后呢？它的一切？人的平等的概念以及历史进步的观念？妇女的解放以及工人阶级的解放？对个人自由和良心的信仰以及对理性权威的信仰？现代性的某些部分像革命的观念一样，似乎在理论上已经崩溃，但在实践上没有，正如东欧最近的革命事件所证明的（对后现代主义来说，应该感到困窘的是，正当它把政治革命、集体主体和划时代的改造等概念作为如此形而上学华而不实的东西加以抛弃的时候，这些事情在他们没有预料到的地方爆发了。然而，它也给了这些理论家某些安慰：上述革命迅速转向了他们所称赞的市场文化）。普遍进步的信仰已经遭受了一次打击，但是特殊种类的历史进步（例如种族隔离的打破）仍然可能发生，虽然这种解放绝非是普遍的，但也难以知道为什么任何人都不认为这是一个有价值的目标。但是，也许，它涉及到“目的论”的可怕概念；现在我们可以转到这一点以及其它事情上了。


第三章　历史

    大写的历史，和小写的历史相反，对于后现代主义来说，是一件目的论的东西。也就是说，它依赖于这样一种信仰，即认为这个世界有目的地朝着某种预先决定的目标运动，直到现在这个目标还是这个世界内在固有的，它为这一不可抗拒的展开提供了动力。大写的历史有它自己的逻辑，为了它自己不可预见的目的同化了我们自己表面上自由的构想。历史会在这里那里受挫，但是一般说来，它是从低级向高级发展的、进步的和决定论的。

    无需担心碰到抱有这种信仰的人如何是好，因为根本没有这样的人。除非他们现在藏在某个地洞里，不好意思出来，这样的人很久以前就从地球表面上消失了。他们注意到20世纪充满了战争、饥荒和集中营，没有一种伟大的乌托邦或者启蒙运动理想似乎接近于实现，因此他们闷闷不乐地决定自己消失。这是真的，很久以前，曾经有过辉格党人、黑格尔主义者和马克思主义者，他们信奉类似的话，但是对于卡尔‧马克思（他坚持说他不是一个马克思主义者）是否他们中的一员必须存疑。马克思特别嘲笑这样一种观念，即认为存在着某种称为大写的历史的东西，它具有完全独立于人类的运动的目的和规律。许多后现代主义者似乎都认为，马克思主义在这个意义上说是目的论的，其实这只是对下述看法的夸张模仿，即认为雅克‧德里达相信任何事物都意味着任何其它事物，相信没有人会接受一种意图，相信这个世界上除了写作之外别无他物。

    社会主义的确设想了一种目的：更加公正、自由、合理和富有同情心的社会秩序是可能的。但是激进的后现代主义者当然也是这样做的。的确，某些后现代主义者似乎设想了一种更加雄心勃勃的目的论：例如这样一种观念，即启蒙主义必然导向集中营。但是没有一个政党相信存在什么东西可以历史地确保一个更加公正社会的目标，或者相信它眼下正作为在场的秘密本质悄悄地发挥作用。无论如何，社会主义者们并不像某些人似乎认为的那样热衷于历史化。我们已经看到了有关这一点的一个理由：即存在着如下事实，历史化绝不是一件本质上激进的事情。但是关于这种对历史的社会主义怀疑主义，还有另外一个更有趣的理由。后现代主义的一种倾向是把历史视为一件具有持续变动性、极为多样和开放的事物，一系列事态或者不连续体，只有使用某种理论暴力才能将其捶打成为一个单一叙事的整体。然后这个命题时常被推进到一种完全难以置信的极端：但丁和德‧利洛被放在了一起，尽管他们处于毫不相关的历史时期，彼此之间毫无任何值得一提的共同之处。进行历史化的冲动翻到了它的对立面：达到了这样的程度，连续体被消解，历史变成了只不过是一个当前事态的星系，一个永恒在场的群组，它根本就不能被叫做历史。我们必须在其历史语境中才能理解奥列弗‧克伦威尔，但是什么应该算是这个语境呢？最后，后现代主义强调，所有的语境都是花里胡哨和漏洞百出的。我们自己就是克伦威尔也是其中一个组成部分的历史的后裔，因为那个过去就是由我们所组成的东西。

    真相就是，我们（后）现代人当然有着大量与索福克勒斯或者萨沃那洛拉共同的东西，没有人会冒昧地怀疑这一点。关于人性的普遍特点的争论不可能是关于如此公然不证自明的任何事物的，而是关于这些特点的作用有多大──例如，在对任何特殊的历史情境的分析中它们表现的程度有多大。索福克勒斯大概也像我们一样有两只耳朵，这真的重要吗，它是否有助于理解《安提戈涅》呢？它并不特别有助于阐明《安提戈涅》，但是索福克勒斯有一个和我们相同的身体形式，有一个人类历史过程中几乎没有改变的物质形式的这一事实的确是一件最重大的事情。如果原则上另外一个生物能够对我们说话，和我们一起从事物质劳动，和我们性交，生产出在似乎完全无用这个意义上说看起来像是艺术的某种东西，受难，欢乐，死亡，那么我们就能够从这些生物学事实中演绎出一系列道德的甚至政治的推论。至少，这就意味着我们可以从事实中引出价值，无论戴维‧休谟会怎么想。因为他们具有身体形式，所以我们或多或少地知道对于这些生物采取什么态度比较合适，比如尊重，同情，不要为了开玩笑而砍掉他们的脚，诸如此类。

    当然我们也可以对非人类的生物采取这种态度，但是我们不会把它们看作是潜在的婚姻伴侣、共同作者或者某个政治暴动中的同志，除非我们是生活在加利福尼亚的某个古怪的地区里。我们可以与在物质上和我们不同的生物共享的生命形式是有限度的，这也许就是当维特根斯坦说如果一头狮子会说话，我们也听不懂它说的是什么的时候，他心里所想的。我们可以从索福克勒斯的文本中得出某些东西，正如我们不能从某些异常雄辩的蜗牛的诗歌中得出东西一样。另一方面，我们如果碰到了一个模样像我们但是不懂反讽的生物，那么就很可能会怀疑它是某种精心设计的机器，除非我们又一次生活在了加利福尼亚的某个区域。如果动物会说话，劳动，有性繁殖它们自己，等等，那么它们不会像只能以自己的身体进行劳动的不能说话的生物那样，它们必须熟悉某种形式的政治学，无论是多么基本的。它们注定要有某种权力制度来组织它们的劳动和社会生活、性规则的形式，如此等等，以及某种象征性的构架，以便它们可以在这个构架中向它们自己再现所有这一切。

    但是，此刻过久地专注于这些事实已经不时兴了，因为这似乎是过多地把赌注押在了生物学上面而低估了文化的意义。在1970年代的某一时刻，所有对生物学的关注都在一夜之间变成“生物主义”了，正如经验变成了经验主义的，经济变成了经济主义的一样。严格地说是害怕一种庸俗的简约主义，后现代主义的某些分支借助于消除生物性、有时也同时消除经济性的更为激烈的战术来对待此一危险。在物质上谈论文化的时候，它也开始在文化上谈论物质，特别是我们最明显的物质部分，身体。从后现代主义既对作为物质的身体表示怀疑又对作为特殊性的身体表示虔诚这个意义上说，这是一种反讽，因为对于像亚里士多德和阿奎那斯这样的传统思想家来说，关键正是什么东西来进行个别化。使我们与这种风格的思想不同的东西不是“灵魂”，对于阿奎那斯来说，灵魂是身体的形式，因此为我们所共有，但事实是我们全都是独特的物质块。就物种的不可否定的普遍方面而言，后现代主义设想，所有关于共同人性的谈论都既是唯心主义的又是本质主义的。说它是本质主义的，这也许是对的，但是正如我在后面将论证的，说本质主义的必然是坏的，这是不对的。然而，说它是唯心主义的也是误解，因为马克思主义关于类存在物的概念肯定是对人性的唯物主义论述，远远离开了心灵的永恒真实。换句话说，后现代主义采纳了一种唯心主义的人性概念；只不过他们反对它而唯心主义者们赞同它。和在其它方面一样，在这方面他们变成了他们对手的颠倒的影像。

    指出所有这些特点都分别由不同的文化构成，这并不是不赞同这种人的普遍概念。人只需问自己，为了寻找持久安顿自己的普遍问题而分别构造了哪些活动。当然，关于这类共同立场，人有时可能被误解：我们认为他们在玩类似板球的游戏，而他实际上正试图因雨停赛。无疑，在人自己的文化偏见应该统治全球这个糟糕的意义上说，普遍人性的观念，是历史已经提供了的践踏他者之他性的最粗暴的方法之一。它已经在一种有害的，有时是纳粹灭绝主义的意识型态中扮演一种中心角色，因此，对它的惊惶失措的后现代反应是一种可以原谅的错误。它也并不必然是这样一种信条的结果，即若干世纪以来人类共有的东西是关于他们的最重要的东西，这正是自由人本主义者们的谬误之所在，即使语言、性、劳动、法律和政治都不是小事情。至少有时并非李尔王能够走路这一事实，使得我们对《李尔王》一剧产生共鸣。无论如何，有人总是会问，从什么观点来看它是重要的呢？如果我们正沉浸在普鲁斯特的作品带来的联觉中，那摩普鲁斯特是一个人的事实很可能就不是我们分析的要点。将自己反对普遍性的论点普遍化，并且得出结论说一个共有人性的概念从来都是不重要的，即使当它成为虐待拷打的实践活动的时候；这正是后现代主义的教条。

    在过分历史化的时候，后现代主义也会历史化得不足，以它自己多元论原则臭名昭彰的侵犯性抹平历史的多样性和复杂性。正如弗朗西斯‧马尔赫恩写到：

    心照不宣地将历史简约成变化──一种超历史……是最可以理解的辩论习惯，但它是作为一种使人迷惑的半真理而永世常存的。历史也是──对于它的较大部分来说，也是决定性的──连续体。历史进程是特异的：它印上了多种韵律和速度的纹样，某些是高度变化的，某些则不是这样，某些可以用时钟和日历来度量，其它的则属于“深度时间”的实际永恒性。历史的结构和事件……因此必然在性质上是复杂的，从来不是一种单一模式（连续性/不连续性）或者暂时性的。语境是短暂的和狭窄的（一代人，一场政治危机）但它们也是长期的和广泛的（一种语言，一种生产方式，性和性别特权），这些都是同时的。

    相反，后现代主义的历史倾向于生动强烈然而却是一维的，为了目前，当前语境，实时事态勉强挤出了这个分层的时间概念。正如T.S.艾略特在《四个四重奏》中说的，“历史就是现在和英格兰”，这是一个没有多少后现代主义者会不加思索地赞同的命题。但是哪道圣旨规定，历史总是这种最有关的暂时事物呢？为什么后代主义如此傲慢自大地确认，“长期”从来不是最重要的呢？马克思主义在这个问题上是相当多元论的，有时考察一个特殊的历史事态（《该做什么？》，《路易‧波拿巴的雾月十八日》），有时探讨一种生产方式的“深度”时间或者新的时代（《资本论》）。

    也许，后现代主义们害怕对大叙事的注意，将把所有小叙事削弱成为仅仅是大叙事的效果；但是，很难看出《雾月》一文直接从一般资本主义生产的性质中“读出”法兰西阶级斗争的状态。至少，对于马克思来说，分析的目的不是一般的而是具体的；正是他和黑格尔以及任何清醒的思想家都认识到，没有一般范畴就无法构建具体。特殊论的信奉者们应该试着没有一般范畴而这样去做一下，这将是一个使得他们免开尊口的实验。“我的这一无法形容的巨大痛苦”这一短语充满了一般性。也许后现代主义者们怀疑连续性的观念（虽然他们也怀疑完全的破碎），因为它打击了一种虚假均匀化的思维习惯，复活了一种受尊重的传统的幽灵，带给它一种反叛性的自命不凡的进步的含义。在这种情况下，他们应该考虑到，同时存在着压迫的传统和解放的传统，也应该考虑西奥多‧阿多诺这个意见：“不存在从原始状态到人道主义的普遍历史，但是有一条从弹弓到百万吨级核弹的道路……循环往复直到今天的所有一切──有时候喘口气──从目的论上说，都是绝对的受难。”

    阿多诺的这段话，出自奥斯威辛的阴影，把我们带到了社会主义的历史意识的中心，无论其作者自己的政治异端是什么。对于社会主义思想来说，的确存在着一种大叙事，它更多地是怜悯。它与其说是值得庆贺的真理不如说是值得哀悼的真理。如果后现代主义者们是对的当然更好，根本没有关于这部编年史的持续的或者连续的任何东西。但是相信这一点的代价就是背叛死者，以及大多数生者。关于迄今为止的历史，最有力地打动社会主义者的东西就是，它展示了一种相当明显的连贯性──亦即，受苦和剥削的顽固持续的现实。当然，这些东西采取了多种不同的文化形式。令人震惊的是，竟然存在这么多被剥夺和被统治的方式，它们足以满足后现代主义者们多元性的渴望。但如果历史的确是完全随机的和不连续的，那么我们怎么说明这一奇怪地持续着的连续性呢？它不是作为最极端的偶然赫然耸现在我们面前吗──按照某些人的看法只是万花筒无尽的随意翻滚的一部人类历史，应该一次又一次地将它的碎片组成了匮乏和压迫的型式吗？为什么它不会偶然间有和平和爱的时期？为什么在历史中存在着抵抗最终改造的东西，好像一种内在的障碍或者重力？如果历史确实是偶然的，如果像自由主义者们说的那样，我们所有的人中都存在着一点好和坏，那么人就可以根据平均的规律，预料历史将时不时地产生一些在道德上具有示范性的，或者至少在道德上值得赞扬的政权。但是这种情况显然没有发生。大多数半正派的人们认为是美德的东西从来没有在政治上处于优势，除非是短暂地和不典型地。相反，人类的政治纪录是骇人听闻的。从他们在地球上形成的那一时刻开始，人类系统化地相互伤害、掠夺和奴役。我们自己的世纪毫无疑问地是纪录上最血腥的，这说明，关于特别衰败的这一观念不再必然意味着一种对旧日好时光的怀念，同样，对特别类型进步的信仰并不必然是把历史整体作必胜主义的理解。当然，这不是否认，也已经存在着大量辉煌的善，关于善我们赞美的部分内容就是它出人意料的出现。而且它的大部分已经属于私人的而不是公共的领域。

    这全部状态都没有给基督徒带来问题，他们援引原罪对它作了解释。但是它应该给自由主义者和后现代主义者带来比它表面上看来要多的理论挑战，假定他们费心思考这所有所有问题的话。我们怎么说明这无穷无尽的原罪呢？如果根本没有办法说明它，那么厌世者可能会是对的。如果这就是它和我们相处的方式，是它很可能会继续下去的方式，那么就有一个人类的历史是否值得进行下去的真正问题。当然，这是一个学术性的问题，因为无论如何历史都将继续下去，只要没有核子或者环境大难；但是褒贬孰多确实也是一个可以争论的问题。叔本华的确认为，思考他们所做的事，像他那样相信如果有某人在几千年前吹了一声哨子便把这一切勾销，就会对一切有关的人都好得多，这只不过是荒谬绝伦的自欺。对于绝大多数活着的和死去的男人和女人来说，历史是一个不间断的劳动和压迫的故事、受难和落魄的故事──到了这种地步，以致于，就像叔本华敢于承认的那样，对于许多人来说，似乎从未出生更好。而且，索福克勒斯会用“所有”来代替上面那个“许多”。

    如果在有关人类是一个整体的思想这个意义上说，这些都是“人本主义”思考的话，那么在该术语的更乐观的意义──这意味着“人本主义”和“反人本主义”是比许多后现代主义者似乎设想的更多细微差别的概念──上说，它们不是人本主义的。但是，无论如何，很难想象一种与后现代的敏感性更不相容的思想风格。对于后现代主义来说，正如我们已经看到的，它自己并不特别关心这些令人困惑的超历史的真理，并且时至今日也不使自己过多地担负伦理问题；它的更低劣的派别则更加幼稚，以致于不把这些事情说成是受难，更不用说特别看重。很难想象极乐世界的公开代理人会为这个问题失去许多睡眠，虽然我可能对他们存有严重的偏见。然而，如果可以用这种人性的眼光使后现代主义辨别某些真理的话，那么它会有什么反应呢？我们应该怀有事情能够改善的信仰吗？人们假设，这会打掉完全可以接受的自由改良主义的极大部分。对于后现主义来说，根本不存在可能经历改良或者倒退的被称为历史的一个“事物”；也不能以任何支配性的方式指出它的特点，这就是我为什么要引用阿多诺的话──的确存在着这样一个贯穿始终的支配性方式──来责难后现代主义。但是这一自由改良主义的反应即使从自由改良主义来看也是不可接受的。因为哪种存在的可能证据说，这个布满鲜血的历史将会转而变好呢？相反，几乎所有的证据都争相反对这一充满希望的想法。人们只能怀有这样一种合理的信念，即这一记录能够改变，如果人们能够在一定程度上从非道德的方面来说明它的道德灾难──比如说，从一种物质环境的方面，正是这些物质环境造成了一种持久的战争状态，产生了一种压迫状态，使人的剥削成为当代的秩序。没有必要设想，这能说明所有的人类罪恶，或者它能够解脱个别人的道德责任，或者改变这些物质环境就能产生一个考狄利娅的种族。它只是这样一件事，即认识到要行善你就得很有钱，即使太有钱也会带来它本身的罪恶。被置于贫穷和压迫的状态中的大多数人们都趋向于不能按其最佳状态行动，那些能够这样做的人们都是更值得称赞的。这就是为什么他们应该警惕从现在困住他们的无论什么身分中推断出一种政治前途的理由。

    在这个范围内，关于这一点社会工作者的道德理论还有许多话要说。从道德上说，关于人类，我们还有许多东西不能判断，因为我们还没有他们可以在其中充分展现的物质环境。我们一直在极端的环境中观察他们，现代主义的意识形态相信在这个环境中人类处于其最自我揭示状态。现代主义或者它的某些方面，选取了一个令人意气消沉的“呆板的”人，把他推向一个极端，就这个理论而言，这个极端就是被隐藏的主体性的真实被戏剧性地揭开的地方。如果你要知道潜伏在光滑外表下面的不可言说的深处，那么把一笼子饥饿的老鼠放到一个人的脸上，就像在乔治‧奥维尔的作品《一九八四》中发生的那样，然后看他说些什么。或者，像在威廉‧戈尔丁的极其反动的寓言《苍蝇爵士》中那样，把一批中学生放在一种可怕的物质条件下，带着一种平静的神学满足，观察他们在不到一周的时间里如何转变成为野蛮人的。所有这些都属于现代主义的原始主义或者返祖主义癖性；但是这一实验的确被误解了。为什么人们应该假定当一只饥饿的老鼠要咬一个人的时候，这个人所说的东西就是真实的呢？就我个人来说，我会随便说些任何什么东西。无疑某些真实将会出现，但是其它真实肯定不会。后现代主义也大量选取了“极端”的情境，在这方面和在其它方面一样，它是它所斥责的现代主义的亲生孩子。对于这两种信仰，极端揭开了规范的面具，它们其实只是谎言或者幻象。但是如果规范真是幻象，那么也就不存在着极端，因为没有东西与它们相对来度量它们。那么，极端主义变成了我们的规范条件，也就是说，根本没有极端，就像如果我们用以判断异化状态的标准也和我们一道被异化了的话，我们就不可能知道我们被异化了。一个总体的异化取消了所有出路，似乎让我们回到我们过去所在的地方。在某种意义上说，迄今为止的历史是一系列极端环境，正如被剥夺者都知道，而剥夺者都完全不知道的那样；对于后者来说是反常的紧迫状态，对于前者来说只是日常生活。但是，如果我们已经有了关于一个非极端的环境，没有侮辱和剥削的环境会是什么样子的某种观念，那么我们就能够知道这一点。这只能够出自同一个历史，这就是马克思主义者们借助于把这一叙述描绘成为辩证的或者自我矛盾的所指的一个事物。

    把这一历史看作是矛盾就是戳穿这样一个神话，即马克思主义者们是头脑简单的进步的虔信者，这是一个似乎已经顽固存在于某些后现代头脑中的谬误。相信所有的大叙事都是进步的，这是一个错误：叔本华，这位曾经有的也许是最阴郁的哲学家，肯定已被人们视为其中一种。但是，反对把历史视为进步的当然并不是断定根本不存在任何进步──后一种是特别难以置信的信仰，然而最犬儒主义的后现代主义似乎会赞同。你不必相信存在一个黄金时代就可以认为在某些方面过去比现在好，正如你不必是一个可憎地自满的辉格党人就可以断言在某些方面现在比过去好。这些与其说是形而上学的判断，不如说是经验主义的判断，它们记得的是现代麻醉学的好处，或者非核的中世纪欧洲的好处。在这个意义上说，没有人怀疑历史的进步；任何怀疑历史进步的人，正如有些人认为自从罗马的洗劫以来历史已经在稳步向上一样，都是正在作出原叙事性的断言。但是这不等于相信，比如说，历史存在着一种普遍的形式，它以生产力不可阻挡的增长为特点。马克思肯定不相信这一点；相反，他似乎已经想到，停滞而不是发展才是更典型的状态。马克思主义不是这种牌号的技术决定论，即认为，例如，生产的各种历史方式必须按照某种严格机械论的途径前后相互继续。

    那么，就普遍历史进步的概念而言，在马克思主义和后现代主义之间似乎没有可以选择的东西。其差异在于这样一个事实，即关于现代时期是多么进步的或者相反，马克思主义能够比后现代主义更加精确细致地加以表达。某些激进的后现代主义倾向对于政治对立采取多元主义，而对它所面对的制度采取一元主义。正如我们已经看到的，这一风格的思想有时把统治制度本身看作是“压迫性的”，并在它已经指出的东西中寻找积极价值。这样，它的政治学就是它在其它地方将选择加以自责的二元思想的经典范例。它对这个统治权力采取这种简单化的观点部分是因为，正如我们已经看到的，它存有这样一种天真的自由主义信仰，即认为权力、制度、法律和规范性它们自己都是明确否定性的。如果说某些后现代哲学采取了一种更精细的观点的话，那么人们称之为后现代主义的一般文化的东西，以及它的直觉冲动和感觉习惯，都没有这样做。一定程度上，像“规范”、“律法”、“权威”、“权力”这样一些词汇在它的集体无意识中不祥地回响。但是，权力和权威当然是好的事物；它完全取决于谁在什么环境中、为了什么目的而拥有它们。消除不幸的权力应该受到赞美而不是嘲弄，绝对地消除不幸的权力绝对地应该受到赞美。规范性应该受到谴责，如果它意味着性的紧身衣的话；但是如果它意味着，比如说，常规协议──根据这种协议工人在一定的情况下有权收回他们的劳动──的话，那么它应该受到拥护。

    为什么后现代主义本能地将权力作为负面的加以怀疑的一个理由在于，最吸引它注意的权力的形式正是负面的。对于父权制或者种族优越主义，从来没人说过一句好话。那么，就后现代主义能够对概念产生任呵程度的热情而言，把上述观点推广到社会阶级方面也是合乎逻辑的。在后现代的理论中，社会阶级常常被作为阶级、种族和性别的三联物中的一项加以提及，这个公式已经迅速地假定为服务于左派的一种权威，就像有时服务于右派的圣三位一体那样。这种三联物的逻辑是显而易见的：种族主义是一个坏东西，性别主义也是，因此被称为“阶级主义”的某种东西也是。按照这种模拟，“阶级主义”似乎是按照社会阶级划定人群的罪恶，按照字面上来说，这意味着将唐纳德‧特拉普描述成资本家在政治上是错误的。然而社会主义者们断然拒绝赞同社会阶级是一种坏东西这样一种正统观念，即使他们还不可能取消它。对于社会主义，工人阶级是一个卓越的事物，因为没有它人们就永远不可能夺取资本的权力。今天，资产阶级在整体上是一个坏东西，但是在它的革命全盛期，它常常是受到赞扬的，当时，它怀着极大的勇气与旧制度的残暴进行斗争，传给我们自由、正义与人权的宝贵遗产，更不用说一个辉煌的文化（顺便提一下，许多工人阶级的男女以及许多殖民地的属民，开始痛苦地学习的，正是这个文化，以便使其服务于他们自己的目的，而某些后现代主义者只是简单地把它抛弃）。无论如何，要点就是，这是一种与非历史的道德主义相当不同的观察方法，这种道德主义认为，社会阶级像盐和吸烟一样，都是不太好的东西。

    表面上看，阶级─种族─性别三联物似乎是完全令人信服的。某些人是因为他们的性别而受到压迫，某些人是因为他们的种族，其它人是因为他们的阶级。但是这是一个容易产生误导的公式。因为似乎某些个人并没有显示导致他们受到压迫的被称为“阶级”的某种特点。相反，马克思主义者们认为，属于某个社会阶级就是受到压迫，或者作压迫者。在这个意义上，阶级完全是一个社会范畴，正如做女人或者具有某种皮肤色素则不是那样。这些事物不要被误解为是女性的或者非洲裔美国人的问题，与其说是关于你所属的文化的类别，不如说是关于你所有的身体的种类。了解文化主义已经带给我们的可悲处境的人们中，没有人会怀疑有必要坚持如此明显地不证自明的任何事物。后现代主义者们易于敏锐发现问题的正是这种陈述，因为他们带着激动人心的教条主义假定所有对自然的指涉，至少在有关人类的事物上，都是不可靠地“自然化”。自然的事物，按照有关自然的这种观点，对于那些我们已经理所当然接受而其实有问题的文化实践，它只是一个神秘化的词汇。很容易看出，它如何适用于这样一种观点，即如果没有圣帕特里克的游行，人类文明将会崩溃，但是很难看出，它如何适用于像呼吸和流血这样的事件。“自然化”适用于所有的意识形态这也不是真的，尽管从格奥尔格‧卢卡契到罗兰‧巴特几乎每个人似乎都这样假定。后现代主义本身痛斥“自然化”，而它自己有时却将现存制度绝对化。它给予修辞的主张以“唯物主义”称号，然后理所当然地警惕着种族主义或者性别主义的生物论，进而压制人的最明显的唯物主义部分，他们的生物学组成。

    结果，这种文化主义注定会忽略在自然和文化结合部位移动的那些压迫形式的特殊之处。对妇女的压迫是一个性别的问题，这完全是一个社会的构成物；但是妇女是作为妇女受到压迫的，这就涉及到了人碰巧具有的身体的种类。相反，是资产阶级的还是无产阶级的，这根本不是一个生物学上的事情。在一个解放了的社会里，将没有资产者或者无产者，虽然肯定还会有妇女和凯尔特人。在既是女性又是被解放的个人这个意义上说，会有解放了的妇女，但是在人同时是二者的意义上说，不会有解放了的工薪奴隶。在一个社会不能有一个而没有另外一个的意义上说，“工业中产阶级”和“无产阶级”是完全相关的事物；但是性和种族的范畴完全不是以这种方式相互依赖地组成的。男性和女性像白人和黑人一样，是最确定的相互定义的范畴。但是，某些人是没有土地的劳动者，这是因为其它的人是有身分的农场主，在这个意义上，没有一个人具有一种皮肤色素是因为某个其它人具有另外一种，也没有一个人是男人是因为某个其它人是女人。

    无论如何，马克思主义确实根本与阶级无关。正如马克思自己曾经指出的，社会阶级的发现并非源自于他和恩格斯的思想，在他们开始写到这一点之前很久，它已经像勃朗峰一样明显了。社会诸阶级的诞生、繁荣和死亡以及它们之间的斗争，都必定和物质生产的历史方式的发展有关，这是一个更多争议的观点。这可能是真的也可能不是真的，但是重要的是搞清楚一个人的对话者实际上在说什么。这就是把马克思主义与那些对阶级的批判区分开的历史眼光，这些对阶级的批判只注意它在今天的更具有压迫性的后果。马克思主义并不仅仅是浮夸地认为下述状况是令人讨厌的或者“享有特权的”，即某些人属于一个社会阶级而某些人属于另外一个，就像认为某些人可以参加鸡尾酒会而其它人只能从冰箱里拿罐啤酒这种状况令人讨厌那样。马克思主义只是关于在一个非常广阔的历史变化过程中，社会阶级之间的矛盾所扮演的角色的理论，其它什么也不是。按照这种理论，不能说社会阶级完全等于一种坏事，不能这样混同于种族主义和性别主义。它只是后现代主义对历史多面性的一种漠视，这种漠视当然能够为这样一种混同策略颁发许可证。

    种族─阶级─性别三联物会造成另外一种可能的错误。这些社会群体所共有的东西就是这样一个事实，即在现有条件下，它们都被否认具有充份人性──虽然大多数后现代主义者们会对“充份人性”这一短语表示怀疑，而在这件事情上，他们中的某些人会对“人性”一词表示怀疑。但是，社会主义对劳动人民的兴趣首先并不是一个有关任何此类道德判断的问题。劳动人民并不因为他们饱受痛苦而成为社会主义民主的潜在代理人。就痛苦而言，有许多人是政治代理人更有前途的候选人：流浪者、穷苦农民、囚犯、老年人，甚至贫困学生。社会主义者不反对这些群体；他们中某些人自己确实就是贫困学生或者甚至囚犯，如果这些年轻人坚持他们对政治的漠不关心，那么很可能所有的社会主义者不久都会变成老年人。但是这些群体甚至不是社会主义改革的潜在代理人，因为他们并没有这样置身于至个生产体系之中，并没有这样被这个体系组织起来并且与这个体系结为一体，以至于能够更协作地管理它。关于应该吸收哪一个被压迫的群体，哪一个群体应该得到最强有力的推动，这不是一场社会主义者和后现代主义者之间的竞争，因为就社会主义而言，在这件事上没有选择。因为没有人能够为其它任何人完成他们的解放，一种压迫性权力的受害者们，必须把他们自己从它的压迫下解脱出来，这是一个民主原则的问题；在物质生产的领域，这意味着是那些最直接受到它伤害的人。但是根据同一原则接着就是，举例来说，是妇女而不是劳动人民，她们在父权制开始的时候，就成了政治改革的代理人。如果某些尼安德特人式的马克思主义者设想社会改造只能有一个代理人（工人阶级），那是一个错误，如果新近流行的后现代主义者设想“新政治运动”现在已经使这个代理人变成过时的了，那同样是一个错误。因为这将或者意味着否定经济剥削的存在，或者意味着带着“精英主义的”武断去设想，在向资本的权力挑战的时候，不属于劳动阶级组成部分的妇女、同性恋者或者种族群体自己可以代替工人阶级。

    那么，社会主义者不像相对主义思维的后现代主义者那样，以十分绝对主义的态度对待社会阶级；它们也不以如此简约论、一元论的方式看待现行社会制度。的确，也并不是所有的后现代主义都是如此：例如，它的某些部分也在以其它方式继续批判资本主义的同时，谨慎地赞美消费主义的自由。但是这种经验主义的得失权衡是完全不同于对制度的历史矛盾性质的把握的。资本主义制度是进步的吗？唯一合理的答案是一个坚定的是与否。在一方面，马克思对资本主义的赞扬的确是十分公正的。资本主义，正如它从来没有停止强调的那样，是一个历史上最生气勃勃的、革命的、侵犯性的社会制度，它融化了障碍，拆除了对立，把形形色色的生活方式乱七八糟地拼贴在一起，并且释放了欲望的无限性。以过度和超出为特点，不断超越量度，它是一个培育了迄今为止梦想不到的巨大人类能量，并把个人带到了微妙复杂性的顶峰的生产方式。作为历史已经确证的最伟大的生产力的积累，正是资本主义第一次使得一种把摆脱匮乏与劳累的社会秩序的梦想似乎就要成真。作为第一个真正全球性的生产方式，它拔除了人类交流的一切地方性障碍，并为国际性共同体奠定了基础。它的政治理想──自由、正义、自决、机会平等──至少在原则上，以它们人道主义的深度和它们规模的普遍性，远胜于几乎所有过去的意识形态。

    所有这些，当然，都是付出可怕的代价才获得的。这种潜力的强健有力的释放也是一个漫长的难以述说的人类悲剧，在这场悲剧中权力的被削弱被分散，生命被辗碎被摧毁，大多数男人和女人被迫为少数人的利益从事没有收益的劳动。资本主义肯定是一个进步的制度，正如它肯定不是一样。这就是因为其一元的、简约的和直线发展的眼光而被后现代主义所斥责的马克思主义！马克思主义所提供的资本主义的形象是这样一种制度的形象，这个制度既凝固在它固定的表征模式里，然而又流动着一种推翻所有表征的欲望；它产生了一种差异、错位和侵犯的狂欢，同时从未停止严格的自我肯定；它借助于一种严格量化的商品交换自我繁殖，这种商品交换是幽灵般飘忽不定的、体现着在场与缺席的谜；它不断地从抽象的平等中戏法般地变出物质的不平等；它需要一种它一直嘲笑的权威性，也需要它一直威胁说要抛弃的不可改变的基础；它面对自己的局限性不断地推进，从而滋养了它自己的对手。毫不奇怪，反讽是马克思最有价值的比喻之一。

    简而言之，资本主义自己以一种随心所欲的方式解构了制度和侵犯的差异；正是历史唯物主义的语言在传统上开始注意这一系列几乎无法想象的难题。一个其本身逻辑使它错误地对待它自己的制度的观念：的确，早在解构进入知识分子的议事日程之前很久，这就已经暗含在历史唯物主义中了。正是这种辩证的眼光一方面拒绝了那种反动的后现代主义，对于这种后现代主义来说，市场被看作是令人着迷地正面的，另一方面，它也拒绝了那种激进的后现代主义，对于这种后现代主义来说，必须找到具有创造性的价值，它不是藏在制度本身的逻辑里，而是仅仅藏在它的裂缝或者废品里，在它的边缘上或者它启示性的否定学说里。以上两种思维方法从不同的方向上忽略了资本主义的疑难性质，即一个其边缘设在中心的制度的令人迷惑的悖论。

    声称资本主义制度向着自己的局限性不断地推进，也就是以另一种方式说，现代性的构想是自我破坏的构想。人们可能尝试的许多社会主义构想，其实归结起来就是向自由启蒙运动提出的一个貌似天真的问题：为什么它的光辉理想从未在实践中实现？在什么样的物质条件下，下述情况会发生呢，即当这些自由、正义和其它令人赞叹的概念从天上落到地下、从意识形态的领域落到政治社会的领域，它们就开始被某种不可抗拒的逻辑扭转成为它们的反面？举例来说，它与这样的事实必然有关吗，即在经济领域的个人自由的实现随即导致破坏作为整体的社会中的自由（以及正义与平等）？市场的无政府主义是否必然产生一个权威主义的国家？控制一个充满敌意的环境所需的工具理性形式，是否也必然被用于束缚和压制人类自己呢？

    如果这一切都是真的，那么其意义是，作为一种构想的现代性从来没有真正取得进展。或不如说，它展开自己胜利的过程只是在每一点上破坏它自己的进步。那么这是说明后现代主义兴起的一种方式，除了其它源泉之外，后现代主义是从现代性的不可能性中，从它的内爆或者具有反讽意味的自我攻击中产生的。但是，这是一种一直为它所具有的内在不可能性，而不是后来使得后现代主义取得进展的某种最后崩溃。社会主义要与之进行争辩的，正是针对现代性进行回击的这种后现代主义的唯心主义，这种唯心主义有时假定这一强有力的历史时期不过是一系列虚假的概念和幻想的叙事，它不能提出像理性、自由或者正义这样好的观念注定要变成它们自己可怜的滑稽模仿所处的特殊历史条件的问题。社会主义提供给自己的，正是这些现代性的必然矛盾，而不仅是大叙事的可实施性或者反面的某些纯粹形式的问题。因为如果这个特别的大叙事失败了，那么它不是因为认识论的原因，于是因为──例如──自由主义的理论假定了一种自由主义的实践肯定要破坏的普遍性，或者因为处于这种条件下的某些人的自由是与其它人的不自由密不可分的。这绝不是确认大叙事诸如此类东西的破产，而是确认这样一种历史的悲剧，这种历史的理想对于其后继者来说注定都是空话，因为在结构上它不可能给予它们以血肉。在某种意义上说，后现代主义是那一时代的恋母的孩子，在父亲的牛皮大话与他自己的软弱行为的夹缝之中困惑地辗转不安。因为资产阶级社会是一个软弱无力的父权制社会，不能将它关于自由或者正义或者自治的观念普遍化，所以它关于普遍性的概念也就被这一事实所摧毁。但是它有别于下述论断，即普遍性是似是而非的──这是以唯一可能的方式给予现代性的概念作出定义的极度赞美。用同样抽象的拒绝普遍性代替抽象的主张普遍性，这也是什么也得不到的。

    最后，虽然如此，社会主义和后现代主义在历史问题上并非势不两立地不一致的。二者都信仰一个具有多样性、可塑性、自由运转的、没有限制的历史──一句话，它不是大写的历史。对于马克思来说，目标是从交换价值的形而上学牢狱中释放使用价值的鲜活特殊性，这就意味着远比经济改造要多得多。这就是两种观点在如何获得多样性这一人们喜爱的目标上产生了分歧。对于比较脆弱的后现代主潮流来说，这一历史现在就可以取得，在文化、话语、性或者商业区中，在当代主体的流动性或者社会生活的多样性中。这一虚假的乌托邦主义把未来构想到现在，这样也就把未来卖空，把现在关押在自身之中。但是正确的是也要看到，除非现在多少可以看到一个可以实行的未来，除非我们能够指出何种当代自由和满足能够给它模型，那么未来的概念仍然是干瘪抽象的，只是另外一种虚假的乌托邦。后现代主义的过度早熟也是对于冷酷地推迟幸福──传统的男性左派是如此令人沮丧地精于此道──的一种斥责。

    对于一种不那么妥协的后现代主义变体，历史地存在就是打破大写的历史的虚假图解，危险地、去中心地生活，不要目标不要根据不要起源，听任嘲讽的笑声古怪地咆啸，在地狱的边缘狂喜地舞蹈。很难知道在实践上这意味着什么──确切地说，一个人如何才能“去中心地”生活在奇平‧诺顿，还有，在地狱的边缘舞蹈是否和，比如说，配戴角边眼镜或者按时归还图书馆的书籍协调一致。那些赞美不连续主体的人们，顺便说说，其中包括许多后现代主义者所拒绝的经验主义者，他们和我们其它人一样，如果他们的孩子一周又一周地不认识他们，或者如果他们的哲学思想上的银行经理拒绝支付他们六个月前所存的钱，理由是钱不再是他们的，那么无疑他们也会不安。也很难看出，这种观点怎么才能不算是另外一种形式的唯心主义，对它来说，自由只是在于以不同的方式阅读世界。对于一种更为激进的后现代主义来说，自由和多元仍然要在政治上创造，只能借助于与大写的历史的压迫性封闭、与现在已经被制度本身中的激进改造所规定的物质条件进行斗争才能获得。社会主义，正如我们已经看到的，也同意和大写的历史作战：它没有要使一种整体上是苦难和侮辱的大叙事永垂不朽的特殊欲望。社会主义者完全可以取得他们想要的一切，或者不再需要得到传统上他们需要得到的某些东西。

    马克思自己拒绝美化碰巧具有历史头衔的一切事物。对他来说，它们都是“前历史”，是一个又一个令人讨厌的坚持剥削主旨的变体。而且这个“前历史”在某种程度上类似于后现代主义者的大写的历史。正如马克思和乔伊斯的斯蒂芬‧代达罗斯两人所说的，它是一个我们正在试图从中醒来的“恶梦”；但是梦见自己已经醒来发现自己还没有醒，这更是一场恶梦，这是后现代早熟的一个准确形象。对于社会主义来说，大写的历史的死亡还是要到来的，但并不是借助于阅读福山或者让─弗朗索瓦‧利奥塔的著作现在就能实现，使得我们能够重新开始的那样一种对过去的草率处决。没有什么论题的历史渊源比我们可以与历史决裂这样一种观念更为悠久。正如艾兰‧伍德所指出的，认识论上的怀疑论具有和哲学本身一样古老的历史。对于马克思来说，关键不是使我们朝着大写的历史的目的前进，而是从这一切的下面摆脱出来，以便我们能够从此开始──以便严格意义上的历史，带着所有它们的丰富差异，能够从此开始。最后，这将是唯一的“历史”成就。在这里，普遍性和多元性携手并进。因为只有当所有的男人和女人都能自由地自决的物质条件存在的时候，才可能谈到任何真正的多元性，这是因为它们都将以各自不同的方式自然地生活在它们的历史中。只有当我们有了决定我们自己历史的制度性手段的时候，我们才能不再被大写的历史所限定。在这个意义上说，关于自决代理人的人本主义概念与关于多重主体的后现代理念最终并不冲突。但是现在对于我们来说，它们是冲突的──因为造成这些条件要涉及工具性的行动、明确的目的、真理的观念、知识的准确形式、集体的主体性、某些快感的牺牲──简而言之，更为消费主义形式的后现代主义感到非常讨厌的所有一切。

    这也是对于社会主义来说历史在反讽的标志下运行的另外一种意义。它也是一个危险的反讽，因为摧毁非工具性的目标最容易发生在工具性地追求这一目标的时候，为功能性的手段辩护最容易的是借助于非功能的目的。在这个范围内，那些希望把乌托邦置于现在的人们至少提醒我们，我们为之奋斗的是什么，即使他们也会阻碍它的实现。社会主义的目的就是创造这样一个社会，在那里我们不再非得在功利的法庭上为我们的活动辩护──在那里我们的权力和能力的实现本身成为一种自我愉悦的目的。马克思相信，这种自由的自我实现是一种绝对的道德价值，虽然他当然知道，我们实际上具又什么样的权力和能力，以及我们如何实现它们，都是历史地特殊的。这是对他来说普遍性和特殊性最终不会相互冲突的另外一种意义，即使它们在商品上或者在国家和公民社会之间的断裂上分离开来。因此，社会主义本质上是一个美学事物：有艺术的地方，才会有人类。但是存在着将社会存在美学化的不同途径，这种途径完全不同于生活方式、设计、商品或者这个景观的社会。

    这里，社会主义者和后现代主义者之间的争论部分地围绕着“闭合”的概念。后现代主义者们倾向于害怕概念，他们像对待教条主义和排他主义的讨厌型态那样看待它。但是教条和闭合并不是同义的。贬义上的“教条”并不意味着“闭合的”话语，因为话语不是别的东西，而是真实的主张，它们拒绝为自己召唤任何合理的根据或者证据。在这个意义上，后现代主义教条最普遍的形式之一就是一种对“经验”的直觉诉诸，因为它是无法否定的，所以它是绝对的（并不是所有对经验的素猪都必定是这种类型的）。这样的直觉主义是当代教条主义最微妙、最流行的形式，在“理论”的圈子里，它远比任何权威性的虚张声势更加盛行。人们应该特别提醒后结构主义者，术语“教条”一词也有一种中性的意义，仅仅意味着被教导或者被传播，并不必然具有超出合理争议之外的意义。

    无论如何，关键在于，某些后现代的激进人士如此真诚地憎恶闭合的概念，以至于他们不希望从他们想要的社会秩序中排除任何人，这似乎是令人感动的善意，但肯定是荒谬的。对于激进思想来说，闭合和排他，是绝不能以某种敏感的自由精神明确地加以禁止的。根据定义，在一个自由的社会里，没有种族主义者、剥削者或者族长的位置，这并不意味着他们都应该被头朝下地吊在教堂塔尖上。一个真正的多元社会只能借助于消除与它的敌人的对抗才能获得。不赞成这一点就是以某种后现代的思想方式，把一个多元主义的未来设想到了这个充满冲突的现在，从而有总体阻碍这个未来的危险。所有的闭合都是压迫性的这样一种观念在理论上是草率的，在政治上是无效的──还不用说是完全没有根据的，因为不可能存在一个没有闭合的社会。这不是一个抛弃闭合这种东西的问题，如果真的存在一种普遍主义的姿态，那么抛弃闭合就是这样一种东西；这是一个在它的比较可行的和比较不可行的变体之间进行区别的问题。在某些方面，后现代主义对闭合的敌意正是自由主义者鄙视“标签”和“主义”的一种幻想的理论翻版。感到名称和定义是限制性的，这正是自由主义的特点，因为今天的自由主义者通常并不处在他们真正需要这些名称和定义的处境中。碰巧，在政治上他们过去不是这样的。统治者们没有必要给他们自己命名或者制定“意识形态”，这正是他们的权力的标志。


第四章　主体

    后现代主义的主体，和它的笛卡尔前辈不同，它的身体是它的身分所固有的。的确，从巴赫金到妓院，从利奥塔到紧身衣，身体变成了后现代思想关注最多的事物之一。受伤的肢体，遭难的躯干，被炫耀的或者被囚禁的身体，受抑制的或者有欲望的身体：书店里充斥着这样一些东西，值得我们自问这究竟是为什么。

    正如菲利普‧拉金所宣称的，性开始于1960年代，部分地是激进的政治学说向着曾经可悲地被它们所忽视的领域的延伸。但是随着革命能量的逐渐衰退，一种对人体的关注逐渐取而代之。过去的列宁主义者现在是彻头彻尾的拉康主义者，每一个人都从生产转向性欲倒错。格瓦拉的社会主义让位于福柯和方达的身体学。在前者纯粹法国式的悲观主义中──这与他更为政治行动主义者的特色相反──左派能够为它自己的政治瘫痪找到一种精致复杂的逻辑依据。对于弗洛伊德来说，崇拜物是填补一个不可容忍的缝隙的东西，有一个实例可以说明性现在已经变成了所有崇拜物中最时髦的一个。首先隆重推出性拜物教概念的话语本身已经变成了它的一个明显范例。从柏克利到布赖顿，没有比性更吸引人了，对身体健康的关注现在已经逐渐发展成为一种主要的精神疾病。保守份子当然是经常过分地关注于性的论题，把道德看作与其说是有关军备的不如说是有关通奸的，与其说是有关饥饿的不如说是有关性变态的；如果某些后现代主义者没有转向他们自己幽灵般的镜像的话，那么人们一定会感到奇怪。

    那么，身体既是一种激进政治学说必不可少的深化，又是一种对它们大规模的替代。存在着一种关于身体话题的美丽动人的唯物主义，它是对现在已经陷入巨大麻烦之中的某种更为经典的唯物主义的补偿。作为一种始终局部性的现象，身体完全符合后现代对大叙事的怀疑，以及实用主义对具体事物的爱恋。因为我在任何个别时刻都无需使用罗盘就知道我的左脚在那儿，所以身体提供了一种比现在饱受嘲笑的启蒙主义理性更基本更内在的认识方式。在这个意义上，关于身体的一种理论有着自我矛盾的危险，在思想上重新发现仅仅会贬低它的东西。但是，如果说身体在一个越来越抽象的世界里给我们提供了一点感性确定性的话，那么它也是一种被复杂地代码化的东西，这样，它也就迎合了知识分子对复杂性的热情。它是自然和文化之间的一个铰链，以同样的尺度提供了确定性和奥妙性。的确，引人注目的是后现代时代越来越具有从自然离开，又迅速向它回摆的特点。一方面，现在一切事物都是文化，另一方面，我们又必须从文明的狂妄野心中拯救一个受到损害的自然。事实上，这些明显对立的论点暗地里只是一件：如果说生态学否定人的霸权，那么文化主义则把它相对化。

    对于哲学家和心理学家来说，思想仍然是一个吸引人的概念；但是刻板的批评家们一直对得不到收容的智力保持警惕，宁愿让他们的概念更加鲜活和具体。在这个意义上，如果说在其它意义上绝非如此的话，那么这些新的身体学代表了一种回归，即更为精致复杂地记录旧机体。取代像苹果一样丰满的诗，现在我们有像腋窝一样世俗的文本。这种向着身体的转向部分地来源于一种结构主义者对意识的敌视，代表了对这一突现之神的最终驱逐。身体是谈论人的主体而不必对付所有过于感伤的人本主义者的方式，避免了那种使米歇尔‧福柯四处碰壁的乱七八糟的内在本质。因为它那所有狂欢节式的轻浮行为，所以除了其它更积极的方面之外，关于身体的话题也是我们的最新形式的压抑；后现代对快感的迷信，至少在它的那些巴黎的派别中，的确是一件非常严肃和高尚的事情。

    对于这种新的身体学，任何旧的身体都没有用。如果说力必多的身体是内在的，那么可以说劳动的身体就是外在的。有大量残缺不全的身体，却很少有营养不良的身体。我们这个时代有关身体的最佳著作肯定是莫里斯‧梅隆─庞蒂的《感觉现象学》一书。但是这本书带有把身体视为实践和构想的人本主义意义，因此对于某些思想家来说是完全过时的。从梅隆─庞蒂向福柯的转移，是作为主体的身体向作为客体的身体的转移。对于梅隆─庞蒂来说，正如我们已经看到的，身体是“有事情可做的地方”，对于新的身体学来说，身体是有事情──观看、铭记、规定──正在做给你看的地方。它过去被称为异化，但是这意味着一种被异化的内在本质的存在；而这是一种受到某些后现代主义深刻怀疑的假定。

    “身体”一词带给思想的首批意象之一就是一具尸体，这是迪卡尔主义传统所造成的破坏的一部分。声称图书馆里有一个身体在场绝非暗指这是一个勤奋的读者。托马斯‧阿奎那斯认为，没有死的身体这样一种东西，有的只是一个活的身体的残留物。基督教的教义把它的信仰寄托在身体的复活上，而非灵魂的永生中；这就是说，如果天堂不包括我的身体，它也就不包括我。当然，基督教的信仰对灵魂也说了很多；但是对于阿奎那斯来说，灵魂是身体的“形式”，就像意义对于词语来说一样，是和它结合在一起的。正是这一点，后来被维特根斯坦所采纳，他曾经说，身体是我们所具有的灵魂的最佳形象。对于那些不能在人体和香蕉之间做出真正区分的机械唯物主义的人们来说，灵魂的话题是必要的。毕竟，两者都是物质的客体。在这个语境中，你需要一种语言，它设法抓住把人体和他周围事物区分开来的东西，灵魂的话题至多是做到这一点的一种途径。然而，它很容易反戈一击，因为几乎没有可能把灵魂描绘成一种幽灵般的身体，所以你就只能发现自己把一个含糊不清的客体塞进了肉体的客体，来作为说明肉体的客体独特性的一种方式。但是，人体和果酱罐和牙刷有所不同，并不是因为它保有一种它们所缺乏的身份；它与它们不同，那是因为它是一个中心，从这个中心它们可以组织成为意义重大的构想。我们会说，它与它们不同，它是创造性的；如果我们有一种语言，它可以正确地抓住这个有躯体的创造性的话，那么也许我们根本就不需要灵魂的话题。

    那么，人体的特殊之处就在于它的在改造它周围物质客体的过程中改造它自己的能力。正是在这个意义上，它在逻辑上先于那些物体，它是它们之上的一种“超出”，而不是和它们共处的一种客体。但是，如果身体是一种自我改造的实践，那么它就不是以尸体或地毯的方式与自己同一的，这是一个灵魂的语言也在试图作出的论断。正是这种语言把这种非自我的身份设置于身体所具有的一种不可见的超出之中，这种不可见的超出才是真正的我，而不是把真正的我看作与我的世界的一种创造性的互动──因为只有我所具有的特别种类的身体才能使这种互动成为可能。不能说白鼬或者松鼠有灵魂，不管我们赶到它们是如何地讨人喜欢，这是因为它们的身体不是那种能够以复杂的方式对世界发挥作用、因而也必须和它们的同伴进行交流的东西。没有灵魂的身体是那种不会说话的身体，或者至少是不会示意的身体。人体是这样一种东西，它能够从制造它的东西中制造出某种东西，在这个范围，它的范式就是我们人性的额外标志，即语言，这是一个不断产生不可预料的事物的赠与。

    重要的是看到这样一点──后现代主义基本上看不到这一点──即我们作为“文化”生物的程度并不高于作为“自然”生物的程度，而文化的存在必须借助于我们的自然，这就是说必须借助于我们所具有的身体的种类和它们所属的世界的种类。因为我们都是早产的，不能照顾我们自己，所以我们的天性包含了一个裂开大口的地狱，文化必须急切地进入其中，否则我们就会死去。进入文化既是我们的辉煌也是我们的灾难。像所有最好的堕落一样，它是幸运的，是堕入文明而不是堕入兽性。语言的动物以各式各样的方式保持它对自己生物伙伴们的优势：它可以是冷嘲的或者洋洋得意的，虐待儿童或者储备核武器。在一定程度上，语言是把我们从黑暗的生物学局限中解放出来的东西，使我们能够将自己从世界中抽象出来（为了这个目的，也包括我们的身体），以便改造它或者毁灭它。语言把我们从我们感觉的牢房里解放出来，它成为一种完全无形的传送我们周围的世界的手段。只有一种语言的动物能够具有历史，与此相反，人们设想蛞蝓的生活则是同一事物的不断反复（在这里我不想以傲慢的姿态自居：无疑，蛞蝓是一种以它们自己的方式非常智慧的生物，也许可以成为很好的朋友，但是，从外部来看，它们的存在是琐碎无聊的）。因为人有语言，所以人这种动物有发展得太快的危险，超过了它的感官反应的限制，因而聪明反被聪明误，使它自己一无所获。因此人的存在是激动人心的，但也是危险的，而蛞蝓的生活是令人生厌的，却也是安全的。蛞蝓和海狸不会用刀子互相刺杀，除非它们正悄俏地这样做，但是他们也不会施行外科手术。注定会有意义的生物是始终处于危险之中的生物。我们能够超越它，这属于我们的天性，正如能够产生超越语言系统本身的被称为说话行为的事件属于语言系统一样。诗就是一个这样的实例。

    因为后现代的思想讨厌自然的东西，除非它以雨林的形式出现，所以后现代思想很容易忽略人们在自然与文化之间楔入的方式（对于心理分析来说，这是非常有趣的一种楔入），而且粗暴地将它们简约成为后者。文化主义与生物主义或者经济主义十分相似，是一种形式的简约主义，言外之意就是，所有大胆的后现代主义者都被训练出了创造吸血蝙蝠符号的能力。身体是这种居间的最明显的标志──也许甚至超过了语言，语言也是我们这个种类生物的一种活动，但它似乎更多地位于文化的那一侧。如果灵魂的话语要被身体的话语所代替，那么人们可以看出减少谈论“有”一个身体的道理，并且代之以谈论“是”一个身体。如果我的身体是我使用或者拥有的某种东西，类似于一把开罐器，那么可以想见，我需要在这个身体里还有另外一个身体，以便使用这个身体，这样无穷后退下去。但是，这种坚定的反二元论虽然在某些方面是有益的，然而，就我们对自己拖着到处跑的肉体的许多直觉来说，它也是不真实的。我大胆地将自己的身体悬置于一条裂口之上，以便让我的伙伴能够经由我的背脊爬到安全之处，这时我说使用我的身体，这是完全讲得通的。我们一直在把自己的身体和其它人的身体客体化，来作为我们存在的一个必要方面，而后现代主义与其说是和马克思一样，还不如说是和黑格尔一样，十分错误地认为，所有客体化都相当于异化。大量令人讨厌的客观化一定会继续下去；但是人体的确是物质客体这仍然是事实，如果它们不是物质客体，那么也不可能有它们之间的相互关系的问题。人体是一个客体绝不是它最显著的特点，但是它是人体能够取得更大创造性的条件。除非你能够把我客体化，否则就谈不到我们之间的相互依存。

    梅隆─庞蒂使我们记起有血有肉的自我，记起生存被定位的、具体的本性。他的同事让─保罗‧萨特有一种不那么乐观的叙事，说身体是我们永远不能充分确定的我们自己的“外面”，是威胁要把我们置于观察者能够把人变成石头的凝视之下的不可掌握的他性。由于萨特的观念是把人类意识看作仅仅是渴求着的真空，所以他完全是个反笛卡尔主义者，但是他意识到把思维与器官分离开来的无名缝隙，所以在这个意义上说，他又是个十足的笛卡尔主义者。身体的真理不在于二者之间的某处，不像自由主义者喜欢想象的那样，而在于这两种版本的身体性之间难以想象的张力，从现象学上说，这两者都是对的。说我有一个身体，这不太对，说我是一个身体，这也不太对。这个僵局自始至终存在于心理分析之中，它承认身体是建构在语言中的，但是它也十分清楚它在那里也不完全自在。对于雅克‧拉康来说，身体以符号表达自己只是发现它自己被符号所出卖。超验的能指会说出有关身体的一切，包起我的需要，整个地送给你，这个超验的能指就是称为阳物的冒名顶替之物；因为阳物并不存在，所以我的身体的欲望注定只能从偏颇的符号艰难地探索它的道路，并在这样做时消融瓦解。

    也许正是因为这个原因，浪漫主义已经梦想到了词语的“福音”，和血肉一样坚实的一种话语的“福音”，或者具有语言的一切普遍可获得性而不牺牲它的任何感觉的实在性的一种身体的“福音”。有理由说，当代文学理论因为它激动人心地谈论文本的物质性，因为它在身体学与符号学之间不断互换，所以它以适当地不再抱有幻想的后现代风格，成为了这种幻想的最新版本。“物质”是这种理论的伟大的时髦术语之一，是一个所有进步的头都恭敬地向之鞠躬的声音；但是现在它已经超越了一切可信的意义。因为如果意义是物质的，那么就没有什么东西不是物质的了，这个术语完全阻塞了所有的通路。新的身体学把我们重新变成了一个被抽空的世界里的造物，这是它的持久成就之一；但是在驱逐这一实现之神的时候它有把主体性本身当作不过是一个人本主义的神话加以驱赶的危险。在这样做的时候，它就完全飞离了其主体的观念的确非常不充分的一种自由人本主义；现在我们可以转向自由主义和后现代主义的这场激战。

    没有人对所有的男人和女人要求的是什么东西存有怀疑，怀疑的仅仅是它意味着什么。每一个人要求的都是幸福，尽管马克斯和尼采的尖锐看法是，只有英国人想要“那个”。但是，这是一个对英国功利主义者所信奉的极为贫血的那种幸福的打击，对于他们来说，幸福基本上是一种不成问题的问题，其实可以简约成快感。但是为了得到幸福，有时我必须放弃短期的快感，如果幸福不像它实际上那样是一个晦涩难懂和使人困扰的概念，我们大概不会让自己关注那些被称为道德哲学的错综复杂的话语，这些道德哲学的任务之一，就是考察人的幸福是由什么构成的，以及如何才能获得它。

    现代性的黎明就是我们开始认识到存在着许多种类互相冲突的好生活的时刻；这些种类之中没有一种具有不容置疑的根据；十分奇怪的是，我们不再能够在这个领域的最基本的问题上取得一致。我说“十分奇怪”，这是因为人们可能以为，我们能够在基本问题上取得一致，然后在个别问题上分道扬镳。但是，虽然几乎所有人都一致认为吃人是错误的，至少在人还活着的时候，然而我们在我们为什么一致认为这一点上并不一致。随着现代性的开始，人性首次进入了这种非常奇怪的状态，而且现在已经为我们的思想所接受，在这种状态下，我们不能在一切最重要的事情上取得一致──对于某些古代人来说，这是一个无论如何也无法想象的状态，是一个预先排除了建设一种共同生活的可能性的状态。

    这种状态的政治结果是自由主义。如果存在着许多不同的善的观念，那么国家必须按照能够容纳所有这些观念进行构建。公平的国家在有关好生活的任何特殊观念方面是中立的，它把自己的权力限制于提供条件，以便个人能够为自己找到好生活。它借助于保障每个个人进行这种探讨所必须的所谓基本利益来做到这一点，同时保护他们在这一事业中不会受到其它人行为的不公正的限制。在自由论者和福利派自由主义之间，存在着一场有关这种政治进取精神应该走多远的论争：它是否应该像福利主义者相信的那样，延伸直到帮助人们生活下去，因为否则他们对好生活的追求就会受到严重妨碍，或者这本身是否构成一种对他们自由的过度侵犯呢？无论这一争论如何，在这方面每一个人都必须得到同等的关心，因为每一个人都像每一个其它人一样，具有同样大小的过好生活的权力。但好生活是无法预先确定的，这部分地是因为周围存在着它的许多不同版本，部分地是因为对于某一个人自己来说，发现它或者创造它实际上就是它的一个组成部分。对于现代性，任何没有经过我个人检证的善都不如已经受到检证的那种善。

    那么，在一场会使许多古代人感到惊讶的行动中，好生活现在已经变成了一件私人的事务，而使其成为工作的却还是公共的。对于许多古代理论家来说，伦理和政治之间的这种区分是不可想象的。公民的或者共和的人本主义意识形态都从他者的角度看待每一个人：对我来说，做为一个自决的人实践美德，实现我的权力和能力，除了其它的事情之外，就是和其它　人一起参与对城邦的管理。不可能有私人美德，或者我一个人的好生活这种观念诸如此类的东西。

    关于国家的自由主义观念，正如它颇为精明的辩护士所承认的，明显地是自相矛盾的。因为声称国家应该在有关善的问题上保持中立，似乎不可避免地就是主张一种特定的善的观念，因此也就根本不是中立的。它也暗示着一种特定的恶的定义：亦即，任何为个人或者集体所追求的善，它的结果都将不利于国家的道德中立。同时容纳社会主义者和保守主义者，这应该归于自由主义国家的正直；但是它不能真正中立地看待他们的构想，因为如果这些构想实现的话，它们就会破坏它的中立。在这个范围内，人们可以声称，自由主义国家本身就是一种主体，它有自己的欲望和反感，尽管它把自己理解为仅仅是我们主体性的无主体先决条件。因为它的特殊结构必然允许产生与它们敌对的利益，所以它与其说是中立还不如说是宽容，而宽容是只有主体才能实践的一种美德。

    然而，这一点不应该被误解为这样一种通常是陈旧的左派论点，即认为公正虚伪地掩盖着一系列的利益。自由主义国家的公正本身显然就是一种利益，自由主义者没有理由应该为此感到不好意思。我对你的精神痛苦表示中立并未掩盖我对你的真实态度，这就是我对你的真实态度，我用不着对任何人隐瞒。我对你的精神痛苦表示中立，这是因为我认为这样做最符合你的利益；这周围已经有太多爱管闲事的想做好事的人。在某种严格的限度之内，自由主义国家的利益是真正的公正──它不关心人们选择什么样的利益，因为它相信在这件事情上它没有权力，相信这是一个道德上可取的正确姿态。公正性是一种形式的利益，这似乎是荒谬的，但是它并不必然是伪善的或者自我矛盾的。从社群主义者的观点来看，自由主义国家应该受到谴责不是因为它在私下关心的时候假装并不关心，而是因为它应该关心却其实没有关心。社群主义者主张，国家本身应该更加积极地关心好生活的定义；但是他或者她承认，这个国家的确非常关心为它创造先决条件──关心是因为它重视个人的成功，因为它热诚地相信，公正──这就是说，并不因为任何个人所理解的这种成功的概念而给予他们以特权──是全面推进它的最佳方法。

    在这方面，如果不是在某些其它方面，自由主义与其说是一种无条理的信念，倒不如说它是一种自相矛盾的信念，因此，某些对它的陈腐的左派批评彻底地失败了。某些现在常见的令人乏味的对它个人主义的抗议也是如此。自由主义的确是一种个人主义，但是左派通常不能认识这一点所达到的水平。作为一种便利的攻击目标，所有的个人主义都被看作是提倡某种霍布斯式的原始观念，这种观念把自我视为先于其社会条件的一种光秃秃的自然原子，这种原子由一系列外在于它的内在本质的纯粹契约性关系与其它这样的反社会原子相联系。这听起来并不很有趣，但是某些后现代主义者实际上以为，根据定义，这是所有自由主义者都必须持有的观点。因此要求我们相信，总的来说，西方哲学的历史是对这个显然自主的主体的叙述，这个主体与当代后现代正统中那个消散、分裂的主体正好形成对照。这种对西方哲学的无知的和教条主义的歪曲不会不受到挑战。对于斯宾诺莎来说，主体仅仅是一种无情的决定论的一种功能，它的“自由”不过是对铁的必然性的认识。对于戴维‧休谟来说，自我是一种便利的虚构，是我们只能假设具有整体性的一大堆观念和经验。康德的道德主体的确是自主的和自我决定的，但是它以一种神秘的方式与它的最终决定有着很大冲突。对于谢林、黑格尔和其它唯心主义者来说，主体和它的本源有关，正如马克思当然也是如此一样；对于克尔恺郭尔和萨特来说，自我是一种极为痛苦的非自我同一，对于尼采来说，自我不过是无处不在的权力意志波浪上的泡沫而已。那么，关于整体化主体的大叙事就到此为止。没有问题，的确存在这样一种动物，它游荡于西方的思想之中；但是，它的故事远不像其它某些虔信异质性的后现代主义者想让我们相信的那样是简单地均质的。对于自由主义传统来说，没有必要假定某种本体论个人主义。任何一个有理性的成熟的自由主义者都会同意，主体是构建在文化上的，并且是由历史所决定的；他或者她可能强调的，与其说是有关面对国家权力的主体权利的一种政治学说，还不如说是一种哲学人类学。这些权利也没有理由应该被看作是某种难以置信地自然主义的、鲁索式的意义上的。“权利”只能涉及这样一些人类的需求和能力，这些人类的需求和能力对于我们的幸福安康如此重要，以至于国家感到有必要把它们挑选出来加以特别保护。

    但是，尽管如此，事实仍然是，自由主义是一种个人主义，正如它的政治理论所证明的那样。关于自由主义国家的公正，问题不在于它虚伪地掩盖着某些利益，而在于它毫不含糊地包庇着一种利益：至关重要的个人选择的利益。它有缺点不是因为它拥有一种自己偷偷摸摸地加以掩盖的善的概念，而是因为它拥有关于一种无理要求其它的善都从属于它的极为片面的善的概念。这里真正应该受到谴责的是它的前后不一致。因为正如查尔斯‧泰勒所强调的，赋予一种权利意味着被这种权利保护的能力应该可以是加以积极培养的；以这种方式选出某种需要或者能力，然后对它发达与否表示漫不经心的中立，这就太奇怪了。但是，这反过来意味着，通过我们的政治参与，鼓励允许这种事情发生的那类社会秩序，然后它又被看作是对于把政治权利放在首位的自由主义假定的挑战。

    这里，我们陷入了义务论者和目的论者之间、康德主义者和功利主义者之间、权利与正义首要性的辩护士和美德与幸福的倡导者之间的严重对立。义务论的理论家，像康德或当代伟大的自由主义学者约翰‧劳尔斯一样，他们把权利置于善之前，把正义置于幸福之前，而像马克思主义者、功利主义者和社群主义者那样的目的论道德家认为，正是幸福和好生活应该居于我们注意的中心，权利的话题只有在这个语境中才有意义。像康德这样纯粹的义务论者认为，行为正确与否和它们是否最大限度地增加人类幸福完全无关，而功利主义者则相信，坦白地说，正确的行为正是这种最大限度地增加。对于康德来说，考虑我的行为可能的利益效果就已经是败坏它的道德纯洁性；对于一种相当顽固的功利主义来说，重要的是推进普遍幸福，即使这意味着牺牲特殊个人的自由或者幸福。这两种情况之间的一切种类的平衡当然都是可能的：我们中的大多数也许会同意，为了共同幸福而对个人所做的要求是有限的──正如劳尔斯说的，每一个人的幸福都同样会关系到限制对作为整体的幸福的追求；但是我们中的许多人也发现，下述这种目的论的主张是有说服力的，即道德的话语应该不仅关心幸福生活的先决条件──例如，平等分赠自由──而且应该以经典的古代方式考察好生活是由什么构成的，以及我们如何才能最好地得到它。例如，人们说马克思是一个“混合的义务论者”，他把道德的善看作是对普遍幸福的推进，但是并不付出，比如说，所有男人和女人都有权参与这个过程这样一种义务论的重大代价。

    存在着一种标准的社会主义者对于自由主义的批评，值得在转向对这种信条的某种不那么陈旧的批评之前，先在这里简要地加以叙述。这就是这样一种论点，即从一种观点来看，自由主义的确是自我矛盾的，因为意在确保好生活的那些条件只能起破坏它的作用。只要个人权利主要包括财产权〈这似乎不是约翰‧劳尔斯的论点〉，自由主义国家将恰好导致这样一种不平等性和剥削，这种不平等性和剥削将破坏对它想要推广的好生活的追求。事实上，并不是每个人都将拥有开辟通向自己幸福的道路所必需的基本物品。他们中的某些人将被剥夺所需的物质和精神手段，包括受到他人尊重，受到他人尊重大概是人的幸福的重要组成部分。因为这给我的印象是一种无懈可击的批评，我将不在这里久驻；只要提到劳尔斯在他庄严的《正义的理论》中有对剥削的简单涉及，在一个脚注里。但是，另外还有一种对自由主义的批评，它最近出现在像查尔斯‧泰勒和阿拉斯代尔‧麦克因蒂尔这样的社群主义思想家那里。前者是一个离经叛道的天主教徒，后者，惬意地对称着，是一个新近的皈依者。这种立场在麦克因蒂尔那里，在一本引人入胜的有关亚里士多德、阿奎那斯和维特根斯坦的大杂烩著作中，专门讨论了自我的文化和历史根源，它在传统中和公众中的体现，从这种观点出发，谴责了被它看作是关于自由主义主体的抽象启蒙主义原子论，以及它非历史的、虚伪的普遍主义伦理学。

    我已经假设，精明的自由主义者没有理由否定文化主义者的论点。但是，他也没有理由应该否定公众的价值，因为这显然是许多人所追求的、因此自由主义国家也必须采纳的一种善。就自由主义者而言，男人和女人可以充分自由地追求社群主义的目标，如果这正好是他们所选择的那种形式的好生活；正是这种社群主义必然不能发展成为国家，因为它可能构成对这样一些人的权利的不当侵犯，这些人希望借助于头上套着纸袋坐在黑屋子里来追求幸福。人们也许会争辩说，如果政治上的解决办法是社会主义者的、公民人本主义者的、社群主义者的或者哈贝马斯主义者的，要求我在公众活动或者集体决议方面花费大量时间的话，那么我就不能在我的私人卧室里，把我醒着的全部时间都花费在一件又一件地试穿皮外套上面；如果这正好构成了我的好生活，那么国家有责任不以这种公然有害的方式来歧视我。

    简而言之，国家本身必须不能把善按照等级排列；但是从一个社会主义者的观点来看，它已经这样做了。因为它已经在他自己的结构水平上排除了公众的形式，这样，举例来说，也就杜绝了任何把经济生活带向更为合作的管理的行动。这样一种解决办法无疑将会干涉相互对立的善的概念，而这些相互对立的善的概念是自由主义国家也必须允许发展的。国家本身并不承担在可供选择的幸福的概念之间作出判断的任务。在穿着皮围裙蹦蹦跳跳是否比经济的民主管理更有价值的问题上，它并不比一头长颈鹿更有眼光。它的唯一关注就是，不把任何一种有关好生活的特别概念发展成为它的结构。但是，它拒绝这样做的理由本身大概就是意识形态性的：个人选择的至高无上性。

    如果自由主义国家害怕社会主义将限制个人可以得到的利益的多元性，那么我想可以证明这种害怕是没有根据的。首先，社会主义，就像普遍美德一样，除非你和社会一样公平地富裕，否则社会主义绝不可能实行，所以它能够借助于努力消除匮乏，大大增加每个个人为追求幸福所必需的可以获得的基本利益。而且，它不仅可以在并不必然对其他人造成损害条件下构建公共机构，而且可以创造出更多可以供个人选择的利益；实际上，它可以借助于〈例如〉缩短工作时间因此增加休闲时间，来扩大个人选择的范围。要当一个社会主义者最好的理由之一就是，人不喜欢做太多的工作。在这个意义上，对于社会主义来说，更多的公共社会结构和个人利益的多元性最终并不是对立的，社群主义者和自由主义者之间的冲突也在这个范围内得到了解决。人们也可以用其它术语来描述这种论点。自由主义者反对社会主义，除了其它理由之外，是因为他害怕每一个人驵中都会信奉相同的事物，共享相同的好生活的概念，这样也就致命地使得个人行动的自由和可能利益的多元性丧失殆尽。社群主义者反对自由主义，正是因为在自由主义社会中，男人和女人没有在任何普遍规模上共享共同的生活方式，因此他们是没有根基的、分化的、被剥夺的。然而，也就在这个意义上，社会主义把自由主义和社群主义二者的精华结合到了一起。它分享了后者关于意义和价值的集体决定，以及自我的文化和历史塑造的信念；但是它认为，这种集体决定将导致自由主义者最赞许的异质性社会秩序，而不是某些社群主义者的理论所预示的潜在地独裁的、羊群式的小区系列。在实践中，有时这样一种理论意味着，如果你在街上吸烟，或者在某些城市里通奸，你的邻居会集体登门，把你揍一顿。

    因为短语“共同文化”中至关重要的含混不清，所以价值的集体塑造意味着更多而不是更少的多元性这一事实被人看到。一个共同文化可以意味着一种共同享有的文化，或者一种共同创建的文化；如果说社群主义者认为后者必然意味着前者，那么肯定是对它们的误解。因为事实是，如果每个人都能够通过社会主义民主的机构，充分参与这一文化的建造，那么那么结果很可能是远比用一种共享的“世界观”联系在一起的文化更多异质性的文化。这也许就是雷蒙‧威廉斯在写“在任何水平上，一个共同文化都不是一种平等文化……在我们的时代里，一种共同的文化不是我们过去梦想中简单的一切的一切的社会它将是一种非常复杂的组织，需要不断地调整和重新描绘……我们必须确保生活的手段，以及公众的手段。但是，然后用这些手段去实践什么，我们无法知道或者无法说出”这段话的时候，他心里所想的东西。我们期待一种仅仅藉助于共同性来共享某种价值的共同文化：承诺比如说支持威廉斯所谓的“公众手段”。但是，如果在调动它的所有成员的积极参与这个意义上说文化是共同的，那么我们同样可以指望它产生出价值和生活方式的多元性。对于社会主义者来说，正如对于共和人本主义者来说一样，政治生活中的共享过程本身就是一种美德的事业，一种生死攸关的手段，人们借助于它来实践自由的自我决定。支持允许个人意义上的好生活兴旺发展的政治机构，也是好生活的一个组成部分，是这一内容的形式部分。政治并不仅仅只是为个人幸福创造条件的工具，而且也是它的一个主要步骤。相反，对于自由主义者来说，美德很大程度上仅仅限于私人领域，公共场所则主要是被看作是一种权利的问题。这就是为什么自由主义在传统上对政治参与评价较低的一个原因。

    人们可以把这种论点看作是也在一定程度上解决了义务论和目的论之间的争论，至少在政治领域。主张政治活动不仅有助于私人利益，而且属于美德的领域，也就是以另外一种方式说，民主不仅是许多政府形式中可以选择的一种，可以根据功利主义的标准加以判断，而且本身更是一种道德的善。在这个范围内，与其说它是一件目的论的事情，不如说它是一件义务论的事情，它不能，例如，以功利主义的态度加以出售，用以换取周围其它善的大量增加。我们并不因为独裁能使酒店的开业时间延长了一些而选择它。如果这些决定不是我们的决定，那么现代性宣布，无论它们如何精明，它们也没有价值〈那么可以把自由主义看作是把这种论点推到了形式主义的极端，在这方面存在主义是一种归谬法：重要的不是我选择了什么，而是我选择了它这一事实。简而言之，一种幼稚的伦理学〉。但是，政治民主也是一种目的，因为民主政府并不为它自己的原因而存在。它存在，除了其它原因之外，正如自由主义者提醒我们的那样，是允许个人幸福得到发展。公共的和私人的领域还是分开的，正如自由主义者要求它们应该分开那样；但是，借助于共同实践美德──既在民主自决的形式上，又在它为个人幸福的追求上提供条件──它们又是相互联系的，自由主义者不那么容易认识到这一点。

    如果把社会主义看作结合了自由主义和社群主义的最佳方面的话，那么可以说后现代主义结合了它们的最坏方面。首先，它和社群主义有着使人难堪的共同之处──说它使人难堪，这是因为无论是理查德德‧罗蒂还是阿拉斯代尔‧麦克因蒂尔，如果有人告诉他们说在某些方面他们互为镜像，他们都不会感到这是恭维。像社群主义一样，一般地说，后现代主义在启蒙运动中除了错误没有发现什么；它对自我的文化和历史创建的强调达到了这样一种程度，即听任这些从事激进批评的力量，正如我们已经看到的，忙于某种像着形而上学外层空间的跳越。社群主义也有类似的问题，至少在它的公共规范或者传统如何接受批判性的自我监督这个方面。两种信仰都属于文化主义的派别，断言正确行为或者好的生活离开我们所继承的偶然文化实践就不可能进行定义。对于这两种教义来说，自我具体体现在一种纯粹地方性的历史中，因此，道德判断不可能是普遍的。对于罗蒂和他的同类来说，道德判断其实是说，“我们不做这周围的那类事情”；而对于一个女人，说“性歧视是错误的”，这通常意味着我们确实做了这周围的那类事情，但是我们不应该做。当你认识到人们在同一文化中做了许多相互冲突的事情，而他们又经常是几种势不两立的传统的继承人的时候，无论如何，这一论点开始使人不安。约定主义或者社群主义需要保持它生命形式完全整一，没有严重的内部分歧。当然，这两种思潮之间也有关键性的差别：罗蒂明确赞同的资产阶级自由主义和麦克因蒂尔的新亚里士多德主义没有多少共同之处，前者为他的效忠对象准备了比后者多得多的冷嘲热讽。但是，对于这两种观点来说，自我在它属于一系列地方文化实践的时候，才处于最佳状态，然而，对后现代主义者来说，它们是杂交的，而对于共产主义论者来说，它们是同质的。

    那么，后现代主义的最不令人信服之处，就是把社群主义者的观点推到了一种畸形的文化主义、道德相对主义和对普遍性的敌视，与此相对照的是这样一种社会主义，这种社会主义与上述观点共享它对公众性、历史性和相关性的更为积极的评价。但是，后现代的理论进而把所有这一切和自由主义最不受欢迎的某些方面结合到了一起，而这种自由主义本是社群主义视为敌人的。它对正义、自由、平等、人权和诸如此类的伟大自由主义很少谈及，因为这些论题会使人不快地引起它的“自治主体”的紧张不安。出于类似的原因，它对把自由看作自我决定这样古代的或者肯定的概念保持警惕，所以它被迫退回到把自由看作不受外在限制地自行其事的现代的或者否定的概念。然而，我们已经看到，它把自由推到了这样一种程度，即主体有可能变得虚无飘渺，没有留下什么东西去体验所讨论的自由。经典的自由主义主体至少极力保持它的身分和自主性以及它的多元性，虽然这从来不是一件容易的事情；现在，这一方法急剧衰退，中产阶级社会一个更为进步阶段的主体被迫为了它的多元性而牺牲了它的真实和身份，接着，它神秘地给予这种多元性以自由的名字。或者，用另外一种方式来对这一点加以说明，自由资本主义努力生产的自我屈服于这个同一历史较新阶段的消费主义主体。

    经典自由主义主体的自由总是被它对他人自主性的尊重所限制，至少在理论上是这样。没有这种尊重，它就有崩溃的危险，因为如果那样的话他人也不会尊重它的自主性。但是如果那里没有自主的他人，那么主体的自由，至少在想象中，将会进而突破曾经包围它的法律─政治框架。然而，这好像是一场皮洛士的胜利，因为这里也不会再有可以让所讨论的自由附于其上的任何整一主体。如果这个自由需要整一主体的消解，那么从逻辑上说它就根本不是自由。主体想要摆脱的一切就是它自己。我们已经有了一种没有主体的自由意志论者的主义，这种主义假设妨碍主体自由的东西只不过是主体本身。这是现存社会的一个完全恰当的意象，对于马克思来说，在这个社会中，资本的限度就是资本自己，它把自己表现为一种不断自我挫败的文化。这个社会秩序的自主主体既是自由的源泉，又以同时是它自己和它的对手的状态，成为它的障碍。

    那么人们可以想象这样一个主体，它梦想摧毁这些使人感到麻烦的自主的他者，即使这一胜利的代价会是与它们对抗的这一自我的同时消亡。或者，用另外一种说法，现在每个人都已经转变成了消费者，仅仅是空心的欲望存储器。代替那些古老的自主的他者──他们都是非常固执地特殊的──现在出现了奇特地普遍的他性，这个他性的特殊承载者们是可以随便地互换的：女人、犹太人、囚徒、同性恋者，土著居民。这样的抽象并不属于后现代排他主义的精神；它也不完全不是这样一种恭维，即告诉这些“他者”说，他们只是他性的某种普遍化能指，为了这个目的，他们中的任何一些人都假定会和任何其它人一样去做。在这个意义上，他性绝对不是交换价值的对立面。把这些他性的化身均质化的东西正是下述这样一个事实，即他们中没有一个人是我，或者我们，而是我或者我们则充分意味着是一个和最可耻的“人本主义”主体一样的自我中心的一种观点。如果“他者”被简约成为瓦解我的身份的任何东西，那么这是一个谦虚地去掉中心的行为呢，还是一种自我堕落的行为呢？如果这个世界和我一起被空虚化了，就像一个破碎的主体面对着一个虚构的真实，假如它已经确保那里不再有可以抵抗它的任何坚固的真实，那么这个主体是否还真的像它看起来那样谦虚呢？

    我们已经看到，后现代的主体在某种悖论的意义上既是“自由的”，又是决定的，“自由的”是因为它的核心由一系列松散的力量组成。在这个意义上，它同时比在它之前的自主主体既多又少自由。在一方面，偏好后现代主义的文化主义者能够推向一种纯粹的决定论：正是权力或者欲望或者惯例或者解释性的公共性，把我们不可避免地塑造成为特殊的行为和信仰的。你不能以过分决定的例外条款──即管理我们的制度毕竟是多种多样和互相冲突的，而不是铁板一块的，因此使得主体缺乏一种固定身份，主体进而会把这种缺乏误解成为它的自由──来逃避对这一点的贬损的暗示。一个电子也没有固定的位置状态，但是我们并不为它这种解放状态而祝贺它。像所有这类社会决定论一样，这种观点冒犯了人类的理性尊严，人类的理性远比大多数理性至上主义者想象的更为脆弱，但是它不能因此被简约成为某种聪明的丑妇。

    然而，如果说后现代的主体是被决定的，那么也可以说它是奇怪地自由流动的、非决定的、偶然的，因此它也是对自由主义本身的否定性自由的一种戏仿。我们已经看到，正是异质性的概念如何将这些对立的观念连接到了一起：如果说这个主体是滑移不定的，那是因为它在互相冲突的文化力量之间起着摩擦作用。在这样的视象中，存在着许多尼采式的权力意志；但是它也很好地对应先进资本主义社会的经验〈我避免使用术语“晚期”，因为我们对它们是多么晚期的没有概念〉。你在其它什么地方感到既被无情的决定力量又被令人吃惊的飘移所支配呢？在某些方面，正如这个主体是经典自由主义的非常罕见的主体一样，它也是市场的产物，偶然地，它也有使它的自由与它的决定论相协调的问题。在这个意义上，康德关于本体的和现象的自我的两重性不过是承认失败而已。但是，只要某种自决主体似乎还存在，无论多么莫名其妙，至少还有可能谈到正义。如果周围没有这样的主体，那么经典政治哲学所争论的所有重要问题──你对我的权利，我为从你的权利下解放出来所进行的斗争──都只能被一笔勾销。

    当然，没有人会片刻地相信这一点。甚至后现代主义者也应该得到公正和尊重：在短语自主主体这种合情合理的意义上甚至他们也应该得到，因为他们能够认识到，他们能够放弃这样一种低劣模仿该有多好，这是对比他们想象得到的思想家信奉的概念的一种低劣模仿。主张自主的、自决的主体不可避免地必然是浑然一体的、个人主义的、无联系的、非历史化的、以形而上学为根据的以及其它──大批自以为是的东西正在敲打关闭得从来没有如此紧密的大门──这是令人生厌的教条主义。周围的确存在着这些可怕的意识形态。后现代主义已经在努力驱赶它们方面做了某些杰出的工作。如果它的主体意识能够危险地接近具有吸纳作用的消费主义这一点是真的，那么这个破碎的、相互矛盾的、空虚地渴望着自我的与被剥夺者的状态有着惊人的相似之处这一点也是真的。这个著名的去中心的主体的确已经证明，对于那些过分关注于自己的人来说，它似乎只是某种丑闻。它也有助于挫败下述这种政治左派的锐气，他们认为关键与其说是对这个代理人的性质提出疑问，还不如说是行动。它已经论及受压制者和无特征者的处境，而它在无权力者身上辨认权力的能力，以及预言神性放弃的可怕力量的能力，已经在它身后留下了一种知道如何从失败中召唤出力量的宝贵精神传统。这是一个悖论，它只能像占优势的权力显示愚蠢，而这正是它智慧的精确尺度。

    那么，的确存在着他性的一种既真实又虚假的形式，后现代的思想在它最有创造性的时候已经能够利用它的某些令人难以捉摸的力量。如果我们真正能够使自己摆脱这个作为中心的自我，而不是仅仅欣赏对它进行理论化的行动，那么可以确定无疑的是，一种有利于政治的善的伟大权力将会释放出来。但是在这方面，我们限于两个时代之间，一个正在死去，另外一个尚无权力出生。老的“自由人本主义”的自我已经在它的时代取得了某些显著成就，它能够改造世界，但是只有付出自施暴力的代价，这种自施暴力使它有时似乎得不偿失。接踵而来的被解构的自我还得证明，这个无身分的自我既能改造也能破坏，然而迄今为止预示均为不祥之兆。但是，还有一种模式承诺能够把身分和无中心组成一种负有成果的联盟，这是一个能够使我们返回我们在上面已经概述过的论题的模式。社会主义民主的观念似乎同时涉及自决和自我去掉中心，这是因为，自由地自我塑造的主体，由于它不能独自存在于它的构想之中，所以它同时总是非自我同一的，以某种复杂的相关性外在于它自己，从它者那里取回它的欲望。至少在这个意义上，“人本主义者”和“失去中心的”主体之间为人们所熟知的陈腐对立很容易使人误入歧途，因为去掉中心，──在该术语的一个意义上说──完全由他性组成，这属于我们的人类天性。正是借助于恢复主体性的这一社会维度，我们才能够既避免人本主义者的这一错误，即按照一个现在已经被适当地集体化，除此之外基本不变的单一自决主体的思路简单地规定政治团结，又避免这样一个主体的短视行为，即它怀疑团结本身就是某种强制性标准化的一致。

    然而，任何这样仅仅理论上的“解决”都是有限度的。如果我们仍然不能为这个问题提供任何较少抽象性的回答，那么不是因为我们缺乏智慧，而是因为，正如对于大多数难以处理的理论问题一样，在这里我们发现自己碰到了语言的现时局限性──当然这就是说我们政治世界的现时局限性。


第五章　谬论

    谈到一种等级制度的、本质主义的、目的论的、超历史的、普遍主义的人本主义，我想我要作某些解释。我假设，我指的是人们肯定能够为所有这样的术语发现意义，这些术语比流行的后现代谎言对它们的评论更为激进。让我们从比较容易的开始。

    把等级制度与精英主义混为一谈是错误的。术语“精英”本身是含混不清的，有时又和“先锋”互相混淆，而后者〈无论一个人赞同先锋与否〉是十分不同的一件事物。精英主义是一种对精选的少数人的权威性的信仰，用文化的术语来说，这通常假设价值是或者应该是一个被赋予特权的群体独占的领域，这个群体是自我选择或以其它方式产生的，它或者从某种地位而不是它的文化立场〈例如，它的社会或者宗教背景〉，或者只从它的文化影响，取得它的权威性。这样一种精英主义并不是完全不能和某种平民主义相协调的，正如W.B.叶芝、T.S.艾略特和贝尼托‧墨索里尼的思想充分证明了的。也许价值的定义会被这种小圈子所垄断，但是以后这些价值也会随着时间的推移而扩散，或者完好无损或者适当修改地最后变成大众意识。精英主义的所有最有效形式也是十足的平民主义。“等级制度”这个术语最初代表的是天使的三个系列，进而表示任何种类的分层结构，不一定必然是社会性的分层结构。在它最广泛的意义上，它是指某种类似优先秩序的东西。

    在该词语的这个最广泛的意义上，每个人都是等级主义者，但是并非每个人都是精英主义者。的确，你可以反对精英，因为他们违反了你的优先秩序。民主不是没有等级排列的：相反，它包括给予作为整体的人民利益以特权，凌驾于反社会的权力集团的利益之上。每个人都赞成关于价值的某种等级制度，这大概是自我的一种基本信奉。用查尔斯‧泰勒的话说，“知道你是谁就是给你指出道德空间中的方向，在这个空间里，产生的问题有关什么是好什么是坏，什么值得去做什么不值得去做，什么对你来说是有意义和重要的，什么是无意义和次要的。”进行评价属于社会身分，没有了它社会生活就会完全停止。一个真正不做辨别的主体根本不是人的主体，这也许就是为什么某些把进行评价看作是“精英主义的”后现代主体只能存在于纸上的原因。也很难知道他们是从什么地方得出价值是一种无关紧要的东西这样一种价值判断的。文化理论家们有时喜欢假装认为价值并不重要，而在老派的文学研究院中肯定存在着一种对它的强烈崇拜；但是当大众思维的知识界否认乔治‧爱略特高于《彼维斯和巴特海德》的时候，固执地喜欢评价的平民百姓继续喜欢一个电视节目超过喜欢另外一部。

    然而，在后现代的烈火之下，也许不是对优先性进行某种实际排列的概念，而是这些优先性是永恒的和不变的这样一种假定。实时的或者暂时的优先性很好，在某种语境中为某种目的的优先性也很好；后现代主义者认为阴险狡诈的东西，正是绝对的等级制度。但是关于绝对的等级制度，似乎也没有什么非常令人讨厌的东西。很难设想这样一种情况，即逗挨饿的人乐比给他们东西吃更为可取，或者折磨人比戏弄人更不应该受到谴责。激进政治学在观念上必然是等级主义的，因为它需要某种方式计算把它有限的能量最有效地分配于一系列的问题上。像任何有理性的主体一样，它假定某些问题比其它问题更为重要，作为起点某些地方比其它地方更为可取，对于一种特殊生活方式来说，某些斗争是中心的，而某些则不是。当然，它也可能灾难性地误算这些事情，几十年甚至上百年地把事实上很重要然而却被它错误地忽略掉的冲突放到了一边。马克思主义左派在它的大部分生涯中正是这样做的。但这并不是反对下述事实的理由，即某些问题的确比其它问题更为中心，这是一个不能设想有人会去否定的命题，因为在该术语的这个意义上，没有人是相对主义者。那些已经被推到这一边缘的人并不要求放弃所有的优先性，只是要求对它们进行改造。所有的人类实践，从攻打巴士底狱到刷牙，都借助于排除、否定、压制来进行；人应该努力避免的正是排除不应该排除的事物或者压制不应该压制的人。主张人们应该研究《达拉斯》而不是《小杜丽》，这不是消除价值的差别，而是把它们重新排列。声称人们应该研究它们二者，这不是把价值瓦解，而是另外一种评价。

    然而，一旦任何非常雄心勃勃的政治构想已经衰退，就很容易发现优先性的问题变得无关紧要了，因为如果实质性的改造已经不在日程表上，那么从什么地方开始和如何计算你的能量的事情也就无关紧要了。那时，某些激进分子开始对这样一种不证自明的真理感到有点害怕，即某些问题或者时代产物比另外一些更加宝贵，并把这个真理误解为“精英主义”。事实上，这是一个范畴错误，是把一种社会性的排列混同于理论的或者政治的排列，但是，这是否足以使它的倡导者感到犹豫，这一点还是值得怀疑的。他们还没有认识到社会精英和政治的优先性不仅不是相似的，而且从一种激进的观点来看，它们实际上是互相对立的，因为向社会精英的权力挑战正是激进政治学的一个优先目标。这样，他们的“反精英主义”就将在保持这些精英继续存在方面扮演了一个适当的角色。他们也没有注意到，现代资本主义中最可怕的反精英主义的力量就是称为市场的东西，它消除一切差别，混淆一切等级，把一切使用价值的差别统统埋葬在交换价值的抽象平等性之下。这样的激进份子无疑会是差异而不是价值判断的热情拥护者，这就是说，他们对差异的态度是完全没有差异、一视同仁的。但是，虽然他们能够英勇地努力同样都不评价任何个别的差异，然而他们进而肯定会注意到自己正在评价这些差异，这样也就违反了他们自己的自我否定的惯例。

    这里，还有另外一个潜在矛盾值得注意。某些后现代主义者喜欢作出像“米尔顿并不比《女超人》更好，只是不同而已”这样的陈述。他们在重振以往被抛弃的全部文化，证明文化准则是多么偶然的一件事物的时候，的确在做有价值的工作，如果他们允许使用这个形容词的话。但是，强调我们的判断也像我们周围的任何其它事物一样，是多么地由我们的文化所决定，这也是某些后现代主义的典型作法。考虑到一种美学组成，我们会不可避免地把米尔顿看成是伟大的艺术，正如我们会不可避免地把野狗看成野狗，或者把“门”这个黑色符号和墙壁上的一块木头联系在一起。人们会在这里停下来并注意到，实际上我们不可避免地作出的价值判断远比我们能够避免地作出的那些判断更少价值。如果我知道你病态地不能对任何人说一句坏话的话，那么我不会为你对我的高度评价感到特别高兴。如果我知道你不知何故处在一个要作否定评价的地位，那么你作出一个肯定评价的这一事实将格外具有权威性。然而，要点就是，在这种强有力的文化决定论为一方面，以对价值进行重新评价的信念为另一方面，这二者之间存在着张力。它并不必然是一个彻底的矛盾：也许因为《男孩自己的周刊》令人眩目的崇高地位，我的亚文化已经规定了我把米老鼠动画片看成是最好的东西，而你的主导文化使你不可能不认为米尔顿是伟大的。但是，没有这样一些情况，你就不可能真正地把一种强大的文化主义和一种对价值的大胆颠倒联系在一起，因为后者意味着一种前者所否定的唯意志论。

    认为价值是构成的、历史地可变的和内在地可以修改的，这样一种信念十分值得推荐，虽然高尔基的结果要比种族灭绝结果要好得多。它把自己看作是一种反启蒙运动的行动，在这样一种明确意义上它是的：价值不再是普遍的而是局部的，不再是绝对的而是否然的。然而，在另外一种意义上，它又仅仅是启蒙运动思想的一种重现。正如启蒙运动的唯物主义一样，它假定在价值和事实之间存在着一种明显的两分：世界本身是一件如此残忍、呆滞、毫无意义的东西，而价值是对它的一种干预。事实上不存在重大的等级，绝不是意味着这样一种论点，比如说把其它人变成窥淫癖快感的对象比护理他们的创伤更坏。对于康德来说，价值的领域是一回事，自然的领域完全又是另外一回事；亚里士多德关于后者能够指导前者的观念，对于康德来说，是对自我指导的主体的尊严的冒犯，对于后现代主义来说，则是一个客观主义的神话。具有反讽意味的是，至少在一定水平上，后现代对于客观价值的怀疑主义应该正好使它回到它企图解构的理性的阵营。

    下面我们转向本质主义，这是后现代主义著作中提到的最为十恶不赦的罪恶之一，几乎是首要罪行，或者相当于神学中的反对圣灵罪。本质主义的比较无伤大雅的形式是这样一种信念，即认为事物是由某些属性构成的，其中某些属性实际上是它们的基本构成，以至于如果把它们去除或者改变的话，这些事物就会变成某种其它东西，或者就什么也不是。如此说来，本质主义的信念是平凡无奇的，不证自明地正确的，很难看出为什么有人要否定它。照这样看，它没有什么特别的直接政治含义，没有什么好或者坏。因为后现代主义者热衷于感官特殊性，所以他们竟如此害怕这种对于某些事物特殊本体的信仰多少令人惊讶。这种信念有一种比较顽强的版本，它认为存在着“核心属性，或者属性群组，必然地表现在所有并且只在所有具有共同名字的事物中”。显然，要接受这一点会难得多。某些哲学家将怀疑这些属性是“ 必然的”，或者怀疑所有这些属性都必然会表现在某一种类的一个客体上，或者怀疑所有这些属性对于该种类的客体来说都得是唯一的。但是并非许多哲学家都怀疑存在着某些属性，它们使一件事物成为它所是的东西，或者构成同一种类事物的成员的东西必然具有共同的某种东西，即使某些事物并不超过一种“家族相似”的网络。

    对本质主义的信奉并不必然抱有这样一种难以置信的观点，即一件事物的所有属性都是它的基本属性。具有一定的重量是人的基本属性，正如具有浓眉不是人的基本属性一样。它也并不假定一件事物与另一件事物之间总是截然分开的，并不假定每一件事物与其它任何事物相隔绝地闭锁在自己密封的本体论空间里。事实上，你可以与黑格尔和其它人一样地认为，事物的相关性正是它们的本质。因为显示了一定基本属性的某些事物并不必然意味着我们总是明确地知道它在哪里结束，另一客体又从那里开始。没有确定边界的一块田地仍然是一块田地，它的边界的不确定性并不会使边界之内的每一件事物都陷入本体论的混乱。人们曾经怀疑斯特拉斯堡究竟是法国所有还是德国所有，但是这并不意味着他们怀疑柏林是哪个国家的。也没有理由假定，对于事物来说，属于同一种类就意味着它们都得显示完全相同的本质特征，只有某些次要的变化使它们成为不同的客体。我们并不因为许多非常不同种类的写作都共享了完全相同的一般特点，就把它们称为“文学批评”，写作所共享的这些特点中的某些我们并不称为文学批评。但是，把约瑟夫‧艾迪生和威廉‧燕卜逊二人都称为文学批评家就是主张他们具有某些共同的属性，即使关于这一点最后证明是我们错了。

    对本质主义的信仰也不必然使人主张这样一种观点，即只存在唯一一种中心属性，是它使一个事物成为它所是的东西。本质主义并不必然是一种形式的简约主义。它并不必然包括这样一种信念，即关于什么是某一事物的本质什么不是从来没有任何疑问的。相反，它可以是无限争论的主题。某些人认为，要让大不列颠成为大不列颠，君主制是本质性的，而其它的人则冒昧地怀疑这一幻想。一切种类的边缘性论点都是可能的，诸如怀疑没有轮子、座位或者把手的自行车是否还是自行车，或者你花了一段时间一块板一块板地重新建造的一艘船是否还是你原来的那一艘。关于作为人什么是本质的什么不是也许涉及到关于流产的争论，也许涉及到关于帝国主义的问题：如果你认为土著人缺乏被你看作是作为人的决定的某种或者某些属性的话，那么你可能对屠杀他们感到比较愉快。如果说的确存在着人的天性这样一种东西，那么可以说我们几乎从来没有就它本质上是由什么东西构成的取得一致，正如迄今为止的哲学纪录强烈地暗示的。

    我已经说过，改变或者去除某个事物的某种本质属性就意味着它改变了自己的本性，但是人们可能认为，当我们谈到社会现象的时候，这一点应该加以修正。很难看出不是液体的水如何还能是水，但是人们总会对什么应该被看作对于人类是本质的，以及它们的组成是否是历史地可变的进行争论。某些文化认为，做女人的本质就是你应该服从，而其它的文化并不这样认为，至少不正式地这样认为。换句话说，你可以有一种历史相对化的本质主义，相信例如在古代历史上大胆是作为战士的必要成分，而勇敢并非今天士兵的必要成分。对于我们来说，一个怯懦的军官仍然是一怯懦的军官，至少直到他被解职，而对于某些前现代社会来说，一个怯懦的领袖根本就不是领袖。对于他们来说，某些美德对于扮演某些社会角色来说是本质性的，而在今天的我们这里并非如此。

    然而，人们应该小心，不要把这种相对主义推进得过远。某些文化是错误的，这些文化认为，妇女作为女人，已经具有使得她们变成明显可以压迫的某些质量。它们是错误的，这究竟是因为事实上妇女根本没有决定性的本性，无论是可以压迫的还是不可压迫的，还是因为妇女作为人必然有不受压迫的权利，这是后现代主义者和他们的批评者之间争论的一个问题。说正是因为妇女具有的共同人性，所以她们在任何地方都永远不应该受到压迫，这与说她们本来就没有共同人性所以不应受到压迫相比，听起来好像更是一种对父权制的强有力批评，但是许多后现代主义者害怕，人们会为这样一种强有力的伦理辩护付出代价，这种伦理辩护借助于妇女的某些征服者的方式给她们制定本质来进行。我说某些征服者，这是因为当然压迫者并不必然也是本质主义者。至少在理论上，他们完全可能是纯粹的文化主义者，他们从纯粹约定主义者的立场出发来为他们的损人利己行为进行辩护。事实上，这很可能更是今天某些精明强悍的企业决策人的真实，而不是红衣主教沃尔塞的真实。古希腊的诡辩论者是约定主义者，但是他们在企图解放古希腊的奴隶方面并不出名。的确，如果所有的文化准则都同样是任意的，那么为什么你不像诡辩论者那样，让自己信奉你自己所在的那种文化准则，即使它碰巧包括性别歧视主义呢？

    那么，本质主义并不必然是政治右派的特征，而反本质主义也并不必然是左派的一种必不可少的特点。卡尔‧马克思是一个本质主义者，而资产阶级功利主义之父里米‧边沁则是一个狂热的反本质主义者。约翰‧洛克，英国自由主义之父和奴隶贸易投资者，他相信某些本质是真实的，而其它的仅仅是“名义上的”。正如戴尼斯‧特纳所写的：

    没有一种属性……［对于洛克］比任何其它属性更加本质地是一种真实的成分。从这一点出发，接下来的就是，也没有理由人不应该把人所选择的任何一种特殊属性看作是本质的……如果没有一种特点在本质上可以定义一个人，那么也没有理由为什么肤色应该被看作是这样一种东西。同样，这也是授予种族主义者的许可证，如果任何一种特点都可以是人的一种本质特点，那么没有理由为什么不应该让肤色来承担。一般地说，如果每一种事实上的差异都同样是道德上无差异的事物，那么绝不可能说明，我为什么不应该把任何我所选择的差异看成是道德上仅有的差异。

    像后现代主义一样，洛克抛弃了人的本质，相信关于人至关重要的是我们构建什么作为至关重要的事物的问题。正是后现代主义是反种族主义的反本质主义者，而他是一个种族主义的反本质主义者。没有哪个政党能够指责别人在事实上是错误的。与他们二者相对立的激进本质主义〈或者道德实在论〉的论点是，在黑人并非与白人不同种类这个意义上，肤色不是人的规定性，这是一个事实。对于人类来说，死亡是本质的，而雀斑不是。在不同文化中的人并非不同种类的生物这个意义上，你处于什么文化中不是你的人性规定性。对于我们的人性来说，是某种文化的人的确是本质的，然而是任何特殊种类文化的人并不是本质的。没有非文化的人，这不是因为文化就是人类所有的一切，而是因为文化属于他们的本性。在某种特别的文化模式中，人性总是具体的，正如所有的语言都是特别的一样。正是这一点被一种自由人本主义者所忽视，他们想象在我们文化差异的相对琐碎事物之下，存在着一种永恒价值的中央核心。相反，文化主义者犯错误的地方就是认为，因为所有语言都是特别的，所以它们根本不能作为语言来说。这使得人们很难清楚地看出，这里作为文化上特别的事物而被提出的究竟是什么。如果主张所有语言都是特别的就意味着没有语言这种一般事物，那么我们如何才能来识别我们正在强调其特殊性的活动首先是语言，而不是，比如说，打羽毛球或者打你的鼻子呢？后现代的文化主义是一种形式的哲学唯名论，它教导说，一般范畴是不真实的，因此它也和它所公然鄙视的洛克式经验主义有着许多共同之处。后现代主义者已经学会偶然做个好的反经验主义者，这一事实意味着他们显示了对我们其余的人称之为事实的东西抱有的一种偏见。因此，“实证主义”和 “经验主义”这两种十分不同的哲学流派，可以被互换性地用于指责任何提出莎士比亚的生日是在四月的任何一个人。

    人们可以用一种否定的形式来表达这种关于本质主义的论点。像“女权主义”和“社会主义”这样的词语是庞大的混合范畴，它们覆盖了信仰和活动的一个复杂范围，容纳了数量巨大的分歧意见。它们是界限清晰或者不可渗透的，这一点毫无问题，和我们语言的其它部分一样。正是因为语言是粗制的材料而不是冰一样的光滑，所以它能够这样好地工作。对于社会存在来说，一种“完美的”语言将会是十分无用的。现在能够发现这样的人，他们拒绝价值的劳动理论、虚假意识的观念、经济基础和上层建筑的模式、政治革命的概念、辩证唯物主义的宗旨、生产力与生产关系之间冲突的理论、收益率下降的规律和彻底废除市场关系和商品生产的构想。而且这些人仍然坚持把他们自己称为马克思主义者。人们假定，他们这样做就意味着他们认为这些教导都不是马克思主义的本质。大约一个世纪之前有过新康德主义的马克思主义者，他们怀疑虽然社会主义是不可避免的，但绝不必然是如人所愿的。然而，如果他们同时吵着要求快速地返回封建主义，那么他们把自己叫做什么别的名称也许会不那么令人困惑。偶然碰上不相信上帝的虔诚基督徒也是可能的。那么这是否意味着像“马克思主义”和“基督徒”这样的术语能够意味着任何东西呢？肯定不是：任何企图涵盖一切的术语都会以不意味着任何个别事物而告终结，因为符号借助于它们之间的差异发挥作用。这就是为什么并非每一事物都像某些轻率的激进份子似乎想象的那样，都是物质的、要不就是政治的、或者意识形态的。如果我们碰到某个自称女权主义者，而又同时尽可能地强迫更多妇女从事血汗劳动的人，那么我们可以得出结论说，她事实上不是一个女权主义者，即使她认为她自己是。我们并不按照她的话来看待她，无论她多么虔诚地声明她自己经验的确实性。如果某些人公开承认自己对猪肉香肠怀有激情，但是几乎从来不吃它，即使吃的话也表现出极为厌恶的表情，那么他们大概或是疯了，或是撒谎，或是完全自欺，要不就是没有能力使用“对……怀有激情”这个短语。如果像“女权主义者”和“社会主义者”这样的术语要保留它们的力量，那么必须有与它们不兼容的某种事物。必须有某种事物，不必是一种事物，至少在此时算作是一个女权主义者而不是非女权主义者；备受污蔑的本质主义概念得较为温和的版本试图证明的正是这一点。后现代主义反对本质主义；但是它也反对元叙事、普遍理性和非多元主义文化，对于它来说，这些观点大概是本质性的。

    当然，尽管如此，后现代的反本质主义也有道理。的确存在简约地、虚假地、永恒化地、粗暴地、均质化地使用本质概念的情况，它们已经在性和种族的领域造成了巨大的破坏。在那里本质主义意味着某种类似“把一种永恒的性质或者类型加以物体化”的事情，并且成为父权主义者、种族主义者和帝国主义者武库中的一件强大武器，尽管它也被某些女权主义者和族性活动家们自己当作武器挥舞。但是，如果说能够用于激进目标的每一种概念都因为可以被用来反对它们所以被抛弃，那么可以说激进主义的话语的确是苍白无力的。例如，激进份子不应该因为传统对于某些其它人来说意味着皇家卫兵换岗而不是主张妇女参政者，就不成为传统主义者。在任何情况下，虽然一种“坏的”本质主义的永恒性在这些特殊领域有政治上的危险性，但是没有理由教条主义地假定永恒性的观念也总是如此。人们希望政治解放在永远不能取消这个意义上，被证明是永恒的。无论如何，按照一种对于本质的经典性理解，变化就是它的本质。当一只小猫长成一只大猫的时候，我们并不作出惊叫的反应；这是它的本性使然。我们不能因为除了其它事情之外，我们还需要知道对于人性来说什么是本质的什么不是，就把本质主义当作包袱加以抛弃。那么，对于我们生存和幸福来说本质性的需求，诸如进食、保暖、享受与他人交往和一定程度的身体健康，也可以变成政治性的标准：否定这些需求的任何社会制度会因为它否定我们的人性而受到挑战，否定我们的人性，这通常是一种比鄙视我们偶然性文化惯例更强烈的反对它的理由。如果说本质主义在政治上是重要的，那么它最终是因为激进人士面对的是一个强大有力的制度，所以坚持需要得到他们能够搜集到的最令人信服的论据。如果从一种共同人性出发的论据能够用来为现状辩护，那么至少在原则上，它们也能够具有一种比文化主义的语言更深刻的针对它的批判力量。

    我已经提出，作为告诫提给后现代主义者的那种目的论主要是某种假想的攻击目标。几乎没有任何人相信历史是朝着某种既定目标平滑地展开的。但是某个人都相信历史的目的和意图，相信被它们的特殊目标所定义和指导的构想。大多数而不是一小批极为奇怪的后现代主义者接受必要条件的概念：即有时为了获得乙，首先你必须具有甲这样一种平淡无奇的命题。如果这对于个人是显然真实的，那么它对于一般历史也是真实的。至少，这是一种最低程度上的意义，即历史是一种必然性的而不是一种“随便什么都行”的事情。不用说，这不是某种内在的必然性；它更是一种方式，我们自己的自由行动一直悄悄地以这种方式织成一张决定的紧密之网，然后我们发现自己陷在这张网里，沮丧地发现我们已经设法退缩到了少数贫乏的选择之中，而在以前这些选择看起来好像是无限开放的可能性的地平线。的确，我们一直正在简单地借助于开放其它选择，来关闭我们的历史选择。看起来像是托马斯‧哈代小说中某些邪恶历史意志的行为的东西，频频转变成为这样一种反讽的过程，在这种过程中，过去我们自己尚可的自由行动，现在使我们面临着某种形而上命运那种谜一般的混沌。

    那么，在故事型态的历史和丰富多彩一片混乱的历史，即某些后现代主义者向我们强调的那种历史之间作出某种天真的选择是没有问题的。如果叙事就是我们所过的生活和对它的重新描述，那么把物质的历史看成是完全不可决定的文本，等待着某些理论家随机选择故事的人为安排，也是没有问题的。这是这样的一些人才能够享有的观点，他们有幸不必知道，从他们的受害者的立场来看，有时历史构想具有决定性的目标。对于这些受害者来说，并不存在“随便什么都行”的这一事实通常是一件令人懊恼的事情。否认历史是“理性的”──在该词的乐观的、黑格尔的意义上──并不必然否认它是以一种讨厌的特殊形态向我们走来的。的确，对于马克思来说，历史既是决定的又是非理性的，社会主义的意图就是使它的这两方面更少。历史的不确定性，在一个社会更加悠闲和不受限制，更少受到抽象范畴或者类似某些自然灾害那样打击我们的力量的限制这个意义上，对于社会主义来说仍然是要获取的目标。这个目标意味着从以往令人沮丧的确定性下摆脱出来。对于我们来说，一个更多地在理性控制下的历史的出现，远远不像某种无情的命运那样，这就是为什么，请后现代主义者原谅我的这种不同看法，它是理性和自由的结合。对于后现代主义来说，这些事物通常被认为是列在理论街垒的对方一边，就像一种傲慢的理性威胁着要驱逐我们违反道德的欲望。正如我们已经看到的，在这个意义上，后现代的自由概念发现难以远远超越一种否定的或者老式的自由概念，有时甚至从那里后退。但是，如果没有限制，也就不可能有积极的自由，因为没有去实现它的可靠领域。正是这种被理解为集体自决的自由，也将减少现在男人和女人作为第二天性加以体验的，使得他们面对某些神一样的哈代式总统崇高权威的各种限制。而正是马克思主义，却被认为是赞成完全独立于人的意志的某种虚构的、自我推进的历史辩证法！

    如果历史在，例如，它的一点和另外一点之间没有明显的因果关系的意义上说，基本上是随机过程的话，那么很难知道人们如何才能避免，比如说，斯大林主义。今天对于我们来说，这并不是最紧迫的政治问题，因为〈后〉斯大林主义的社会已经崩溃；但是它可以作为一种好的而不是坏的目的论思想的范例。独裁主义的后资本主义社会，除了其它事物之外，是试图在一个令人沮丧的不利条件下建设社会主义的结果，它没有发达的生产力，、富有的同盟者、不怀敌意的邻邦、愿意合作的农民、一种充满活力的自由民主传统、一个处于良好工作秩序中的公民社会、一个合理地受过良好教育的工人阶级以及诸如此类的有利条件。这些是社会主义建设的必要的如果不是充分的条件：在主张社会主义将跟随着资本主义自动地到来──这的确有一点目的论的浮夸──和强调一个发达的资本主义为建设社会主义提供了某些必要条件，这两者之间存在着一个重要差异。没有这些条件而从事这一事业，就有最后导致独裁国家的危险，这种国家缺乏一种中产阶级的工业遗产，只能自己强行发展工业。某些人把这一切看作是贬义上的“目的论”，以及它愚昧无知的“线性”观点和对“形而上”因果关系的信任，奉劝他们在这样一种关于必要条件的模糊观点公然出现的时候不要加以采纳。

    所有最古老的目的论故事往往分为三段。首先，我们有一个“原始”公社的黄金时代，幸福　然而有点乏味；然后是一个从这种状态向一种激动人心的然而破裂的个人主义的堕落，最后是这两者的一个令人愉快的综合。几乎没有任何人相信这就是历史一直是或者将会是的方式，但是它值得我们提出一些理由，来说明它为什么听起来是如此不可信的。举例来说，我们知道从来就没有过一个黄金时代。但是即使如此，“传统的”或者前现代的社会具有我们自己的体制所缺少的大量优点这是真的，在某些情况下，它们具有这些优点只不过是因为它们没有我们具有的东西。总的来说，它们具有较多对于地方、公社和传统的意识，较少社会道德失常，较少残酷竞争和受到折磨的野心，较少屈服于冷酷无情的工具理性，等等。另一方面，也是因为几乎相同的理由，他们时常是绝望地赤贫的，文化方面是封闭的，社会方面是保守的和父权制的，而且没有多少自主个人的意识。现代性所具有的正是对自由的个人发展，以及它所带来的所有精神财富的这样一种意识；它也开始孕育了很大程度上不为它的祖先所知的人的平等和普遍权利的概念。但是我们也知道，这是一个野蛮地不关心的制度的比较文明的一面，这个制度切断了它的成员之间的所有重要关系，剥夺了它们宝贵的精神能力，诱使他们把生活的手段当成了生活的目的。我们也知道，这两种生活方式具有令人沮丧的大量共同之处：艰苦的劳动，压迫和剥削，可怕的权力斗争，毁灭性的神话，军事暴力以及其它。在这个范围内，无论是浪漫主义的怀旧病还是现代主义的必胜主义都不缺少号召力。但是，浪漫主义的反资本主义或者现代主义对传统的蔑视也缺少号召力。

    无疑，有关结合了两个世界最好之处的那种状态的乌托邦叙事要探索的正是这一点。它也许不是一种行得通的前途，但是它至少既对绝望又对自行其是、既对盲目的反应又对幼稚的进步主义都提出了有益的警告。梦想把两个世界的最好之处结合在一起也就是对二者的最坏之处的拒绝。这对于后现代主义者的感情来说不是一个特别亲切的前景，但是人们需要问一问为什么不是。他们是否在说，他们并没有真正被关于这样一种社会的思想所打动，这种社会设法在发达的个人权力的基础上重新确立一定程度的人的互惠，或是在说他们认为这种观点是荒谬地抽象的、历史地不可能的，因此真的不值得考虑吗？他们的观点很可能是这里二者中的一种；但是如果他们说的是前者，那么人们感到想要问一问，为什么他们感到这一前景如此奇怪地引不起人的兴趣。因为按照我的观点，很难想象一个更加如意的人类状态，不论它是否能够实现。多少这就是马克思心中的共产主义，在这个社会中个人最终合理地取得应该属于自己的东西。在这种形势现在甚至已经隐隐约约地出现在历史尽头，耐心地等待我们去赶上它这个意义上说，不存在目的论。但是，在我们的政治行动中应该记住，它毕竟不是一种坏的目的论，就像一本探索性的小说，或者康德的“理念”，假如我们避免把我们的行动直接对准像它这类狂妄和虚假的乌托邦的话。

    目的论通常涉及这样一种假定，即现在存在着某种潜在力量，它能够导致一种特殊种类的前途。但是，这并不必然意味着这种潜力潜伏在现在，就像花蕾中的花瓣一样。它的存在是在这样一种意义上的，即我有现在就旅行去格拉斯哥的一种潜力，它并不是我的存在的某种秘密结构。这里的目的论，只是一种根据我能够到达什么地方来描述我正处在什么地方的方式。它说明了一个超越现在的未来如何也是它的一个作用，虽然并不是在某种宿命论意义上的。我有一张去格拉斯哥的火车票，这个国家生产的原则上可以把我搞得晕头转向的某种东西，但是并不保证我将使用它。最后，这带给我们一种目的论的不同意义，关于这一点我们只能简要地涉及。这是一种与其说是有关历史不如说是有关个人的意义，可以在亚里士多德关于好生活的讨论中找到。亚里士多德的伦理学不是现代的那种伦理学，以康德的方式集中于责任的概念、单独的道德主体和它孤立行为的正确与错误。他的伦理学更倾向集中于美德的观念，也就是说，集中于在其实践社会语境中的完整生活的形态、组成和特点。美德是一个人的人的能力的适当、快乐的充分发挥，既是一种实践，也以实践为内容。作人是一系列的技巧，是某种你必须精通的东西，比如忍受令人讨厌的人与物，演奏乐器等，你不能自行其是，正如你不能只凭直觉就施行重大手术一样。就上述论点涉及适当展开的一种完整生活的发展轨迹而论，它们是目的论的观念；而后现代主义，像戴维‧休谟一样，怀疑人的自我中是否存在着这么多连续性。无论人们对这一点怎么想，它们都是富于建设性的概念 ，现代性贫血的道德灾难性地抛弃了它们，留下它对于责任，必要性，禁忌，对快感的压抑，以及诸如此类的东西的盲目崇拜。这不是假设说，这些观念在道德话语中没有地位（许多禁忌是进步的），而只是说，迄今为止后现代主义在论理学领域所作的少数尝试，是令人沮丧地依赖于这种康德式目的论的。正如第二国际的某些机械论马克思主义者，他们因为已经看出从它们的实证主义历史观点中产生这些价值是不可能的，所以在道德价值上不协调地转向康德一样，后现代主义，它也有自己品牌的实证主义，特别是它对形而上学深奥事物的警惕，似乎已经开始重复这一举动。也是在这个意义上，它也是自己声称要取代的现代性的一个孩子。

    对所谓元叙事的拒绝是后现代主义哲学的决定性要素，然而它在这里故意作出选择有时过于狭窄。或者是你对一种特别的元叙事，比如技术进步的故事或者精神的进展感兴趣，或者是你发现这些寓言是压迫性的，因而转向多个故事。但是我们已经看到，这些还不是可以获得的选择的全部，正如较为明智的后现代主义者的确也承认的。社会主义坚持一种元叙事，但是它决不是人们会叙述给爱作恶梦的孩子的那种睡前故事。它有其更为向上的方面，但是在其它方面，它是一个可怕的故事。它结束得越快就越好；正是这种说它已经完结的声明，也是后现代主义者想要做出的，很可能有助于使它永世长存。

    某些（虽然不是全部）后现代主义者所提供的另外一种误导性选择就是设想，不是存在一种单一元叙事，就是存在许多微叙事。后现代关于基本原理的概念也是如此：或者是它们中的一个，或者就一个也不是。这种极端主义不幸地适合于一种假定的非二元理论。如果存在着多种元叙事，那又怎么样呢？存在着使得人类能够持续的两种基本活动，其中一个涉及物质的再生产，另外一个涉及性的再生产。没有这样两个故事，人类的历史就会中止，而后现代主义就会无从说起。这两个故事已经是无尽冲突的编年史。把它们称之为“元叙事”并不是说它们每一个都包括了曾经发生的一切事物，（哪一种呢，因为我们已经有了它们这样两种？），不是说某种连续性的不断线索延续穿过它们二者，也不是说它们在每一方面都是人们可以讲述的最有价值或者最有趣的故事。在什么意义上有趣呢？它们可能是保持种族延续的东西，但是它们是两件非常卑鄙下流的轶闻趣事，要说价值，人们应该转向文化，文化在其较为狭窄的意义上对于种族的生存来说根本就不是中心的。应该明白，没有这些较为宏大的编年史也就根本没有文化，但是，只有在对于《小杜丽》来说狄更斯有一支笔是基本的这个意义上，这一点才使它们成为比文化更为基本的。由于两个原因，这些特殊的大叙事是重要的：首先，像在过去一样，它们今天是大量需要加以纠正的苦难的原因，其次，因为如果我们不这样做，它们就将继续要求巨大的能量投入，因此也将分散我们为了改换口味而谈论某些更有趣事物的快乐。在我们的生活中这些故事如此地堆积如山──正是因为它们已经证明是如此地成问题──以至于它们也沉重地压在我们的许多微叙事上，从内部曲解这些微叙事，在这些微叙事上面留下它们冰冷的印记。如果人们要求一种对有关基础和超结构的马克思主义模式的新鲜理解，那么人们也许可以在这里找到。

    这些故事和所有其它故事一样都只是一种功能，在这个意义上，这些故事不是元叙事。马克思主义没有兴趣与保加利亚菜相对照地谈论冰岛菜的优点。为什么它应该有兴趣呢？它不是沿着玫瑰十字会学说思路下来的某种宇宙哲学。它也没有兴趣谈论女权主义，这部分地是因为它主要是父权主义的，但也是因为它是一种有限的叙事，从来没有想成为一种包罗万象的理论。没有对马克思主义作出多少重要贡献，这不是女权主义的错误；为什么应该作出贡献呢？在这样两件事物之间存在着一种差异，一是一种理论，从它出发每一个其它事物都可以假定地加以推论，如在纯粹理性主义的较为妄自尊大的形式中，另一件是一种叙事，在为我们的许多，但不是全部，其它实践的形成提供基质这个意义上，它是“大叙事”。除了我已经提到的之外，大概存在着其它的大叙事，例如关于帝国主义和殖民主义的全球性故事。在否定这个故事构成一种大叙事的时候，作为西方人人们应该小心，人们不是正在巧妙地拆除它们的引信吗？奇怪的是，这么多后殖民理论想要否定它所考察的帝国历史的这种体系性世界历史的性质，它的重复以及它的差异，以便在某种意义上使它得以脱身。但是这些寓言没有一个因为被一种单一逻辑操纵所以是“大的”，正如《米德尔马奇》不是一样。

    后现代主义实际上是执着于特殊事物的，将会勉强承认存在着这样的命题，它们在所有的时间和地点都是真实的，并且它们也不只是空洞和无关紧要的。“在所有的时间和地点，大多数的男人和女人都过着这样一种生活，即常常是为少数人的利益而从事没有目的的劳动”这个陈述似乎就是这样的一句话。叙述这些命题就是在帮助把它们陌生化──恢复我们对于已经被自己视为理所当然事物的某些天真的惊奇。有理由说，我们能够忘记或者否定最普通的东西，正是因为它正是如此普通，就像在罗兰‧巴特的著名例子中那些国家的名字一样，这些国家以如此巨大的资本跨越地图，以至于实际效果是它们都无法看见。在这个意义上，大叙事有点像超验的状态，以至于我们知觉的构造难以直接看到它们。

    同样，对于我们来说，很难重温普遍性的概念给世界突然带来的想象激动。在那种根深蒂固的单一主义文化中，你是什么和你的地域、作用和社会地位密切相关，对于这种文化来说，有什么能够比给予每一个人与这些东西完全无关的个人尊重这样一种极端概念更令人反感呢？当然，这样一种稀奇古怪的新信条被从一个十分特殊的位置，即欧洲资产阶级一翼的位置，进入了哲学的轨道，但是，每一种信条，普遍的或者其它的，也都是这样的。让‧波德里亚的观点真实与否，这并不由它是一个在加利福尼亚工作的法国人这一事实所决定，即使这些事实与他的观点的组成也许有着某种关系。这样一种异国情调的新论点正在四下流传，即给予你自由、自治、正义、幸福、政治平等，以及其它东西，并不是因为你是一个普鲁士小伯爵的儿子，而只是考虑到你的人性。我们现在有权利、义务和责任，它们把我们所有最基本的个人化特点都放进了括号里。一般地说，后现代主义对任何这类对特殊事的践踏都是极其反感的，这一令人发指的抽象是对它的猛烈践踏。它也是关于世界历史的最伟大的解放观念之一，一种后现代主义已经如此地把它看作是理所当然的，以至于它显然只能借助于自己的盲点来识别它。每一个人──例如妇女，非欧洲人，，或者下层农民──都被授予同样的尊重，这在实践中根本不是真实的。但是在理论上，每一个人的自由都是至关重要的，而“在理论上”是对它还没有那么重要的一个相当大的改善。它是一个改善，特别是因为中产阶级社会可以按照它自己的逻辑受到被它所压迫的那些人的挑战，陷入它所说的和它所做的之间的一个述行性矛盾之中。而且，和按照其合法性甚至没有得到承认的价值来衡量一个社会制度的做法相比，这也永远是一个尖锐得多的批判。

    这个伟大的革命概念当然完全是本质主义的。它利用了我们所共享的人性，这些人性是我们在伦理上和政治上都彼此要求具有的，并不为了任何地方的、家长主义的或者巧妙的文化的理由。这些事情太重要了，以至于不能听任习惯或者传统，听任你主人的一时冲动或者你小区不言而喻的规范任意摆布。偶然授予你的尊重也可能偶然收回，这作为一种伦理学的基础过于脆弱。正义必须是中性的；正是旧秩序，在给予你的待遇如何取决于给予你的地位如何这个意义上，它是差异的伟大辩护士。差异现在是一个反动的概念，相同或者同一则是一个革命观念。如果你要从比实用主义更强有力的任何立场来反对精英主义或者独裁统治的话，那么你就得求助于普遍主义。后现代主义想要既反精英主义又反普遍主义，因此它生活在它的政治和哲学价值之间的某种张力之中，它企图借助于简化普遍性，在前现代单一主义的意义上返回，来解决这个问题，但是现在回到了一种没有特权的单一主义，也就是说，回到了一种没有等级制度的差异。它的问题是，一种没有等级制度的差异如何免于解体成为纯粹的无差异，这样也就变成了一种它所批驳的普遍主义的颠倒镜像。

    这种普遍性必然也适用于伦理学。一类后现代的对于普遍性持怀疑论态度的人以文化主义者的方式相信，道德价值嵌在偶然的地方传统中，没有比它更大的影响力了。这种论点的一个极端实例就是美国哲学家理查德德‧罗蒂，他在一篇题为《团结一致》的文章中强调，那些在上一次世界大战中帮助犹太人的人们，他们这样做也许不是因为他们把犹太人看作是人类伙伴，而是因为他们和自己属于同一个城市，相同的专业或者其它社会团体。然后他进而自问，为什么现代的美国自由主义者应该帮助受压迫的美国黑人。“我们说因为这些人是我们的人类伙伴，所以他们应该得到帮助吗？但是从道德上和政治上，这样更有说服力，我们可以把他们说成是我们的美国伙伴──也就是强调，一个美国人应该没有希望地生活，这是令人不能容忍的。”简而言之，道德其实只是爱国主义的一个种类。

    然而，罗蒂的论点给我的印象仍然是非常普遍主义的。毕竟，存在着相当多的美国人，各种身材和高度，把人的同情建筑在如此浮夸的一般性立场上，的确有那么一点抽象。在这里，“美国”几乎是和某种元语言或者形而上本质一样地发挥著作用，缩成了一个包括各种各样的信仰、方活方式、种类群体以及诸如此类东西的整体。对于一个针对普遍主义的真正批评家来说，把他的伙伴之情建立在某种真正的地方主义上面，比如城市街区，不是更好的选择吗？然而，再想一下，这还是有一点处于均质化的一边，因为你的普通城市街区还是包括各种人的分布；但是对于社会正义来说，和像美国这样的普遍抽象物比较，它确实是一个更加容易做到的基础。例如，人们能够对那些住在隔壁的人表示同情，而同时对那些马路另一头的人们漠不关心。就我个人来说，我只对剑桥大学的研究生表示同情。的确，这样的文凭并不总是容易确证的：有时我扔一个硬币给我以为是1964及学生的某个流浪乞丐，当我发现自己错了的时候，就只有偷偷地取回来。但是，对这样一种策略的替代方法是相当可怕的。一旦人开始把同情也延伸到牛津的毕业生身上，那么也就没有什么理由不继续延伸到设菲尔德、沃里克和下巴普斯代德农业科学学院的毕业生身上，在一个人还不知道自己身在何处之前，他已经处于通向普遍主义、基础主义、若尔根‧哈贝马斯以及其它人的光滑斜坡之上了。

    顺便提一下，我还没有从核裁军运动中退出，仅仅调整一下我属于它的理由。我现在反对核武器，不是因为它会毁灭被称之为人类种族的某种形而上抽象物，而是因为它会把一定程度的不愉快引入我在牛津的邻居们的生活。这一调整的好处在于，我在这个运动中的成员身分不再是过去那样一种苍白、理性的东西，而是实用的、经验的、生动活跃的。如果牛津我的这一小块地方在一场核灾难之后幸存下来的话，我的确不可能不想到弗吉尼亚大学。

    罗蒂值得称赞，他似乎真的相信，摆脱像“普遍人性”这样没有意义的抽象物就会实际上使我们在道德上和政治上更有力量。他并不因为它们是虚假的而十分反对它们；他没有兴趣首先作出它们是虚假的这一判断，而是因为它们妨碍手中的真实任务。然而，它需要为自己远离那种反普遍主义者找到根据，这种反普遍主义者相信，谋杀对于每一个人来说都是错误的，除了凌驾于法律之上的贵族特权阶级，愚昧无知、朽木不可雕也的异教徒，以及那些其历史悠久的神圣传统正好准许他们这样做的人之外。启蒙运动试图反对的正是这种特权，这的确是一个具有强大直觉力量的论点。在理论上如果说并不总是在实践上，它提供给你一种对于那些父权制思想的殖民主义者的有力驳斥，这些殖民主义者认为，土著人尚不具有高尚道德，或者只有不能和他们自己的道德观念相融合的道德观念。人类解放的观念是启蒙运动成果的组成部分，那些鼓动它的激进的后现代主义者不可避免地受惠于他们的对手。以同样的方式，启蒙运动自身从被它频繁嘲笑的一种犹太教─基督教传统继承了普遍正义与平等的概念。普遍性只是意味，当涉及到自由、正义和幸福的时候，每一个人都必须参与。

    但是，参与谁的行动？有这样一种西方白人男性，他们以为自己所特有的那种版本的人性应该应用于每一个其它人，是参与他们的行动吗？这当然是若干兜售普遍性观念的主要方式中的一种，在这方面后现代对它的拒绝是完全正确的。认为这就是普遍性能够意味的所有一切，这正是后现代主义者典型的非多元论。后现代主义者害怕这样的普遍主义将会任意践踏文化的差异，有大量的证据表明他们是正确的。但是普遍性和差异并不必然冲突。譬如，以人类平等的概念为例。你可以把它理解为意味着所有的人都在他们的具体属性上平等，这显然是昏话：在个别的方面，某些人比其它人好得多或者坏得多。或者你可以和自由主义者一样，把它看作是意味着每一个人都必须有变成为不平等的平等机会。这不免使我们产生这样一种强烈的直觉，即人的平等比这更为深刻，它以某种隐密的方式与某些社会主义者称之为“存在的平等性”的东西有关。在劳伦斯的小说《亚伦的手杖》中，一个人物悲哀地提出道，所有的人类在他们的灵魂上平等，这只不过是粗暴地宣布这是他们最不平等的地方。那么，平等地对待两个个人究竟意味着什么呢？这肯定不可能是相同地对待他们，因为如果这些个人有着不同的需求和能力的话，那么这将注定会产生不公正。正是因为这个原因，马克思在“哥达纲领批判”中以及其它地方，把平等的概念看作是一种典型的资产阶级抽象物，是秘密地以商品形式的交换为模式制造的东西。社会主义最终并不那么对平等感兴趣。平等地对待两个个人必然确实意味着的不是给予他们完全相同的对待，而是同样地满足他们不同的需求。不是说他们是平等的个人，而是说他们平等地都是个人。在这个范围内，一种平等性的合理概念已经意味着差异的概念。

    这种相互的含义也能够表现为其它方式。马克思坚定地相信一种共同或者普遍的人性，但他认为个性化是它的一个组成部分。我们被生成按照我们的本性过不同的生活──并不是在没有两个完全相同的蕃茄这个意义上──这正是我们这个种族的特殊性。通过其它人使我们自己作为独特个人进入存在，这属于我们种族的生活。对于我们来说，差异是自然的；如果我们想要个体性和普遍性的这种不断相互作用的一个实例，那么我们只需转向语言现象。但是，对于经典自由主义来说，在普遍性最终是为了差异的缘故而存在的意义上，差异和普遍性也是相互暗示的。面对这些“规定的”人类差异，我们首先必须从这些特别性中进行抽象，以便它们所有的都最终获得平等的政治权利。但是这种抽象的关键是把我们推进到一种差异的“更高”阶段，在这个阶段上，所有的个人现在都将拥有他们以自己的不同方式进行发展所需要的自由、保护和手段。

    这是一个值得称赞的理想，虽然，正如社会主义者所指出的，在阶级社会中，这些实际差异具有反讽意味的结局将会继续破坏平等性的基础，而它们正是从这个基础发展而来的。人们将在法律和政治的层面上抽象地平等，只是将在社会和经济的层面上更大地不平等。因为在这种体制下，个人的发展是与对其他人的剥削不可分离的，这是自由主义者拒绝承认的一点，所以将会证明它是一种奇怪地自我毁灭的社会制度。作为对这种文化的一种内在批判，马克思主义赞扬它伟大的普遍主义理想，马克思主义知道自己一直受惠于它。不像某些现代时期的激进份子，对于马克思来说，资产阶级并不自动意味着“坏的”，这只是一种现代时期的激进份子可能会不赞同的道德主义的抽象的、非历史的残余。虽然，同时马克思主义一心想要表明，在实践中这些好的理想如何力图把一切感觉的特殊性踩碎在它们的脚下。在差异的问题上，马克思主义与后现代主义之间没有最终的争论：马克思的全部政治伦理学都致力于把感觉的特殊性，或者个人权力的全部丰富性，从抽象的形而上学的牢房里解放出来。正是他认识到如果每一个人的独特差异都能得到尊重的话，那么这种伦理学就必然是普遍扩展的，这是一个接下来必然涉及抽象的过程。

    社会主义者，或者至少是马克思主义者，时常被当作普遍主义者而受到严厉地斥责。但是这在一种意义上是对的，而在另一种意义上是错的。一个人是社会主义者，除了其它原因之外，正是因为在任何实证的意义上──与仅仅描述的或者理论的意义相反──普遍性并不在场。迄今为止，并不是每个人都享受到了自由、幸福和正义。阻碍这种状态实现的东西一部分就是这种虚假的普遍主义，它认为这种状态能够通过把人类的一个特殊部分，大概地说也就是西方人，把他们的价值和自由扩展到整个地球的方式来实现。这个“历史的结束”的神话是这样一种沾沾自喜的信仰，即认为这种情况不是现在已经发生就是正要发生。社会主义是对于这样一种虚假普遍主义的批判，并不是以通常只是它的另外一张面孔的文化单一主义的名义，而是以每一个人都有的按照每一个其它人的差异来对待他们自己差异的权利的名义。在这种不停的相互作用中，没有一个人现在的差异能够保证继续存在，对于我们这个时代某种好斗的单一主义来说，这不可能是悦耳之音。在这个意义上，社会主义解构了普遍理性和限于文化的实践，抽象权利和具体联系，自由主义和共产主义论者的主义，启蒙运动的自然和后现代的文化之间当前的对立。对于世界是越来越全球化还是越来越地区化这个问题，回答确实是一个响亮的是；但是这样两个维度当前陷入了僵局，每一个都把另外一个推到了自己可怕的戏仿的地步，正如不知道祖国的跨国公司面对着除了祖国之外别的什么也不知道的族性民族主义一样。这样，重新定义差异和普遍性之间的关系就不止是一种理论的操练；它可能正是任何有真实价值的政治前途的标志。

    某种老派的等级制度的保守党人今天已经不那么显眼，他们相信，人类之间“特定的”差异将直接转变成为政治术语：那些具有最佳领导素质的人应该统治。现在几乎每一个人都赞同，这种观点仅仅略微提到这些质量实际上是多么地少。自由主义者的论点要更加复杂一些：“特定的”不平等首先必须由国家机器人为地加以抹平，这样每一个人都或多或少地具有和其它人一样的机会；但是接下来在第三阶段这就会导致大量差异和个性的盛行。因此，自由主义推进到了比老派的保守主义更进一步的地方；但是它也走到了远比大多数后现代主义更进一步的地方。就这些问题而言，后现代主义既不是自由主义的也不是保守主义的而是自由论的，虽然十分奇怪的是，正如我们已经看到的，一种没有要被解放的主体的自由论者的主义。与自由主义不同，它要求这样一种差异，它没有经过普遍性的过滤就出现在它的另外一面的某个地方，因为它害怕这些差异将在途中就被消灭。但是因为它要到处增殖差异，所以很难看出它如何才能不是一种羞答答的普遍主义。声称你要塑造这样一个社会，在这个社会中，每一个人都和每一个其它人不一致，这不可避免地是提出了一个总体性的、普遍性的主张。有时，它是一种最纯粹的浪漫主义陈腐主张，因此与其说它是后现代主义的，不如说它是前现代主义的。这样的自由论者是不能说明差异的增殖如何才能普遍适用，而不使自己涉及他们认为对于这个目标不利的话语。正是由于这个原因，那更为成熟的后现代理论家将不会，的确也不能完全地拒绝普遍主义；雅各布布‧德里达绝不简单地反对启蒙运动，后来的米歇尔‧福柯也不会。

    社会主义者和后现代主义者都同意，差异的概念最终超越了平等和不平等这两种观念。在所有人当中，正是劳伦斯，他说，当他在另外一个人面前时，他既没有体验到平等也没有体验到不平等，而只是体验到他性。但是，照此说法，这可能的确是一个人在一个奴隶面前的反应，而他不可能只把你的在场看作是“他者”。自由论者不可能达到资产阶级民主，而自由主义者不可能超越它。然而，这两种信仰的共同之处在于，它们中的任何一个都把差异视为它们的最后理想，虽然它们的差异可能是不同的。这就是它们二者不同于社会主义的地方。对于社会主义来说，差异并不是最后的政治目标，虽然它是这个目标的一个部分，和这个目标的实现不可分离。一种仅仅基于差异的政治学说将不可能超越传统的自由主义前进多远──的确，不少的后现代主义，以及它对多元性、多样性、暂时性、反总体性、不做结论的热情，是一副穿着狼的外衣的绵羊般的自由主义的模样。社会主义的政治目标并不停留在差异上，那只是一种虚假的普遍主义的对立面，而是在人的相互性或者互惠性的层面上的差异的解放。这对于发现和创造我们的真正差异是必不可少的，它们最终只能以互惠方式加以探索，然后它们很可能成为与我们今天所认为的差异有所不同的东西。对我来说，我们现在似乎不能精确地描述何种政治形式能够使这一过程得以实现，我们好像陷入了一种空虚的普遍主义和一种短视的单一主义之间。的确，当像阿多诺这样的理论家们开始设想一种新形式的总体性的时候──它将提高而不是损坏这些感觉上的特殊性──他们因为没有更好的，只得求助于艺术的作品，这就是这样一种困境的标志。

    无论那些困难是什么，可以肯定的是，一种对文化差异的尊重，虽然也是任何公正社会的一项先决条件，但是它不可能是它的目的，正如某些抽象的平等不是一样。与同情、团结、爱的友善、互助合作的道德准则相反，这种把差异作为目的本身加以赞美暴露出特别的片面和贫乏。当男人和女人在剥削的形式下饱受折磨的时候，差异是不能够充分发展的；和这些形式进行卓有成效的斗争意味着必然是普遍的人性观念。

    当然，后现代主义并不只是某种纯理论的错误。除了其它事情之外，它是西方一个特定历史时代的意识形态，这就是被辱骂的和被羞辱的群体正在开始恢复他们的历史和人格的时代。正如我所强调的，这是这个潮流最宝贵的成就；人们不能现实地希望，那些参与为得到承认而进行的痛苦斗争的人们现在就对变形的普遍性概念充满热情，特别是当这些观念出自传统上是他们敌人的那些人的时候。这些概念似乎过于方便，特别是当它们仍然历史地与普遍性所有最有害的形式牵连在一起的时候。的确存在着一种坏的普遍主义；但是也有一种坏的单一主义。如果启蒙运动的普遍主义在实践上是排他主义的，那么伦理学上的单一主义就是在实践上和理论上都是排他主义的。简单地用一个去替代另外一个是得不到什么的，虽然现在强调这一点也许也得不到什么。随着对社会主义的公然毁谤，随着所谓的身分政治学的同时出现，我们似乎长时期地陷入了雷蒙‧威廉斯曾经叫做“好斗的单一主义”的东西，希望能够走快捷方式那就太愚蠢了。

    但是，在具有历史思维和变成悲观的宿命论之间存在着一种差异。大多数后现代主义出自美国，或者至少在那里迅速地扎下了根，并且反映了这个国家某些最棘手的政治问题。那么，把自己的政治后院设想成为整个世界，这种反族性中心主义也许是有点族性中心主义，尽管这种反族性中心主义对于这个国家来说并不陌生。今天在北京大学设有一个后现代研究的机构，中国在进口减肥可乐的同时一起进口德里达。如果后现代主义是一种形式的文化主义，除了其它原因之外，那是因为它拒绝承认，不同种族集团在社会和经济上所具有的共同之处最终是比他们的文化差异更为重要的。为什么而更重要呢？为了他们政治解放的目的。这些集团都是种族主义以及资本主义的受害者，没有问题，反种族主义和反资本主义者正在争论他们之中谁是更基本的，这也没有问题。这只是另外一个令人沮丧的事例，它说明在美国，许多激进的学术界人士正在设法将紧迫的政治问题翻译成为他们自己淡而无味的专业术语，这样，校园外的矛盾便以一种无形的方式变换成为这样一些争斗，即保卫或者推进学术园地，在知识市场上打败激进对手，确保这些方面的本钱而不是先锋派事业的本钱。左派总有一种绝对有效的本领，可以在受到政治上的敌人伤害之前就把它自己批判得体无完肤。问题是要强调，能够在共同的物质开发上相互结，而又不因此放弃文化差异的种族群体，将比任何一种互不相关的“公众”需求更有可能来摧毁压制他们所有人的制度。这些公众需求当然是重要的；但是你不能，例如，提出财产所有权的问题，并以一种纯粹地区的方式加以支配。这样一种构想目前在美国，或者而且也在其它任何地方根本就行不通，但是这个事实并不能成为借助于否定它的重要性来进一步阻碍它的理由。文化主义是文学领域知识分子的一种职业性赌博，已经奇异地成为对西方当前政治形势的某种评价。但是这些政治矛盾最终并不是关于文化的，然而生气勃勃的文化无疑地属于那些寻求恢复他们的身分和传统的人们少数派，正是因为后现代主义献身于少数派，所以它质疑一种一般人性的概念；但是，很难看出某些这类呼吁对于保卫少数派不受种族主义的攻击为什么不是必要的。

    在我们的时代里，文化主义已经采取文化相对主义的形式，作为一种对于面目不清的普遍理性的可以理解的过度反应（当人们强调的时候，正如雅各布布‧德里达曾经说过的，人们总是过份地强调）。人们可能会从为理性本身说几句好话开始，因为当某些后现代主义者对一种普遍理性保持警惕的时候，他们中的某些人只是对理性保持警惕。在一个理性的工具性变体已经过分膨胀的时候，他们这样做并不奇怪。人们可以预料，在这样一个时代里，某些人将开始把客观性和客观主义混为一谈，或者把科学研讨和科学主义混为一谈（虽然后现代文化具有它自己和科学主义相当的美学学说，在关于艺术中所众所周知的“自觉感情的缺席”的著作中）。客观性除了其它事情之外，意味着向着他者真实性的放弃中心的开放，正如柏拉图主义者所看到的那样，当它最具有感情的时候，是与爱紧密相连的。也许在任何完全的意义上这都是不可能的，但是这一事实并不应该阻碍我们去继续尝试它。在最好的意义上说，理性是与宽宏大量相联系的，是能够承认另外一种主张的真实性或者公正性的，即使当它和人们自己的利益与愿望格格不入的时候。在这个意义上，要成为理性的就不是涉及某种冷漠无情的计算，而是涉及胆识，现实主义，正义，谦虚和精神的宽广；关于它并没有什么客观冷漠的东西。在比较有用的意义上说，客观性涉及某些种类的真理假说的地位或者某些种类的说话行为的性质。我告诉你，这是一个可怕的日子，你把这看作是某种主观性的话语，意味着我正好感到有些不舒服。你按照你的方式来看待我所说的话：“只要我听见莫扎特的协奏曲，我总是想到鞋油”。但是为了表示你的范畴错误，我要指出，我的陈述意在具有客观的力量。这是一个糟糕的日子，因为我的女儿带着我所有的积蓄跑了，要去阿姆斯特丹开一家夜总会。实际上最后是我错了；其实她只不过是在街头商店里闷闷不乐而已。但是无论如何，我的陈述是想要客观的。

    文化相对主义在它最好战的时候设想，不同的文化是完全自我证实的和相互之间不可比较的。即使在他们之间存在着某种共同的合理性，它首先必须被转变成为这两种文化的完全不同的术语，这样，假如它们能够最终承认它，那么它就会立刻停止提供共同立场。当任何人碰到来自另外一种文化的人的时候，他实际上很难作出像这样的反应；实际上没有人按照他们之间彷佛没有共同之处来行动，无论相互对话的困难是多么巨大。但是，尽管这种论点从经验上来说是不可信的，它已经顽强地挺过来了。如果文化是内在地自我证实的，那么假如我们的文化企图对任何其它文化作出判断，那就是十足的傲慢专横。出于同样的原因，这些其它文化也不能对我们的文化进行判断。不能对别的人说任何东西的必然结果就是，他们也不能对你说任何东西。这样，后现代的“反族性中心主义”轻易地使得我们的文化免于受到其它任何文化的批判。来自所谓第三世界的所有那些反西方的胡说八道都可以安然地被忽略，因为它们都是以和我们完全无关的术语来表达我们的行为的。

    还在另外一种意义上，与文化主义相关的意义上，特殊的和普遍的并不必然冲突。文化受到普遍主义标准的批判，不仅可以从某种其它文化的立场，而且可以从它们自身的立场。正如查尔斯‧泰勒所说的，这种“道德观点……产生于对我们社会中不能满足受到普遍尊重标准的所有那些信仰和实践的无情批判”。它不只是一个对于其它人的文化进行干预的问题，而且是对于我们自己的文化进行干预的问题。在比利时或婆罗洲抗议那里的妇女没有得到充分人道主义待遇的女权主义者，她们正在做的就是这样一种呼吁。至于“族性中心主义”，我们发现自己陷入了这样一种有点滑稽可笑的境地，即就在一两种西方观念被证明对于这个新殖民主义世界的政治危机具有某些作用的时候，我们却内疚地否定了它们。可以理解，殖民主义的遗产已经如此地使得所有善良的西方自由主义者或者后现代主义者感到厌恶，以至于在一场文化的自我憎恨大发作中，他们急于解构某些对于他们可能有用的概念，而这些概念已经被他们自己的历史如此长期地拥有。这当然不是说新殖民主义的政治对立应该恭顺地遵从西方的启蒙运动，它在是答案的组成部分的同时至少也是问题的组成部分。但是，感到自己的文化价值很少或者没有价值，因此对其他人发现它的组成部分有价值的可能性不屑一顾的西方激进分子，对西方观念采取了一种奇怪的虔敬态度。好像他们不能设想这些观念被改变，再造，重新发挥激进作用，正如它们的某些保守派对手也不能设想一样。他们怀念贝托尔特‧布莱希特的含蓄口号的力量：“使用你能够使用的一切，如果你不能够使用，就不要用”，或者瓦尔特‧本雅明的高明建议：“收集你能够得到的一切，因为你永远不会知道它什么时候会派上用场”。谁能够坚定不移地断言，在某些政治斗争中，中世纪的爱情诗不会是比超现实主义者托洛斯基份子的著作更宝贵的资源呢？激进份子真的是这样紧密地和关于文本固定意义的观念结合在一起的吗？轻率地告诉西方的劳动人民说这些文化除了是压迫以外什么也不是，这对他们是怎样的一个污辱啊，正是他们的劳动奠定了这些文化的基础！这样做作的姿态将会多么方便地服务于在所谓第三世界本身强化种族中心主义的形式，因此仅仅是把野兽从一个领域搬到另外一个领域。

    普遍性的观念涉及同一性的概念：对于某些政治目的来说，但是决不是对所有的目的，个人必须加以同等对待。“同一性”在这里意味着，例如，你没有权利因为你的父亲正好是什罗普郡治安长官而拥有比我更大的政治权威。同一性也是这样一个时代里后现代思想臆造的伟大怪物之一，在这个时代里太多的人都因为没有它而遭受冷落。缺乏自尊也像缺乏眼光一样普遍，而且残疾的程度更加严重。正是我们的统治者们不需要以任何确定性进行自我辨别，因为他们虚假地假定，他们精确地知道他们自己是谁。一个合理地安全的身分，与一个偏执地聚合在一起的身分相反，是人的幸福的必要条件，那些没有提到这一事实的后现代主义者在道德上是不负责任的。没有一个根本不能自我命名的主体，也没有一个仅仅能够太轻易地给自己命名的主体，能够成为进行社会主义改造的卓有成效的力量。

    在相同性的意义上说，后现代主义用来和同一性相对立的东西是多元性，它奇怪地假定这是一种毫不含糊地积极的善。在巴巴拉‧赫斯泰恩‧史密斯的论文《价值的偶然性》中，她强调“也许正好是因为‘我们的社会’，所以它的准则是‘大杂烩’，所以它们不断地增殖、碰撞、相互转化，所以判断的冲突专门解决，所以准则的权威性本身增殖、一再易手，多方面地强化、到处扩散”。观察这些可怕的引号神经质地把短语“我们的社会”保护起来是很有趣的，因为作者发现自己被迫面对她在其它情况下本该加以否定的总体化。人们以前并不知道美国是某种狂欢节式的乌托邦，但是，令人快意的是得知，人们听说过的关于种族冲突，宗教原教旨主义，公司权力和父权制反动，这一切仅是红色宣传。人们不知道拉美政治活动加是否欣赏美利坚合众国解决政治判断冲突的这种恭谦的、专门的方式，也不知道这些持枪的院外活动集团是否显示出了一种不断变动的准则的后现代“大杂烩”。赫斯泰恩‧史密斯以及几乎所有的后现代理论家，都似乎设想差异，变动性和异质性是“绝对的”善，这是一个我自己一直持有的立场。它总是给我这样一种印象，我们只能找到仅仅两三个法西斯主义政党，这说明英国的社会生活过分贫乏。我们似乎也保持了太少太少的社会阶级，而如果增殖差异的后现代规则必须如实地加以采纳的话，那么我们可以有，比如，两三个新的资产阶级，以及一窝新孵出来的拥有土地的贵族们。

    多元性本身是好的这样一种意见是空洞的形式主义的和惊人的非历史的。所以同一性本身是消极的这样一种观点也是如此。后现代主义倾向于教条主义一元论地对待多元论，多元论当然时常是一种好的主义，但是绝对不永远是。人们可以期待，实用主义思维的人们的主张具有更多的语境色彩。大量的后现代政治学是基于同一性和他者之间的一种对立：被基本地拒绝的东西，也许人们要说的是被“绝对地”拒绝的东西，是自我同一对于他者和差异的统治。这种政治伦理学已经以一种给人深刻印象的雄辩谈到某些种类的当代政治冲突；但是总的来说，它是极端偏颇和简单的。对他者的所有激烈排斥都应该受到斥责吗？把英国赶出印度，把葡萄牙赶出安哥拉呢？它自己如何对剥削状态发表意见呢──例如，伯明翰的办公室劳动，或者东南亚的血汗工厂，──那里没有同一性和他者之间特别戏剧性的对抗吗？或者是后现代主义再一次违反了它自己的多元论原则，按照它自己特有的处境塑造了所有的政治处境？北爱尔兰的天主教徒和新教徒以某种方式像外人一样地相互对抗，害怕他们自己的文化身分由于其它一方的污染而消解。这是后现代主义善于抓住的情况的那个方面，但通常只是唯一的一个方面。然而，在其它方面，在文化上，北爱尔兰的天主教徒和新教徒根本就不是相互排斥的：他们共享着许许多多共同种类的工人阶级文化，尽管存在着某些重要的宗教派别，一般说来只能是极好地相互理解的。北爱尔兰的冲突在某些方面是有关文化同一性的，但是主要是有关效忠于不同政治国家的两个人群之间的争论的。当然，这些相互冲突的政治倾向之间存在着一种伦理的和文化的争论，但它绝不是决定性的。总的来说，乌尔斯特的新教徒希望留在大不列颠，并不是因为作为文化闯入者他们害怕说爱尔兰语或者念玫瑰经的人们，而是因为借助于留在大不列颠，它们能够维持他们的政治霸权，以及一种较高的生活水平。后面一点是某些后现代主义者将会给它贴上“经济主义”标签的论点，尽管它是一种“唯物主义”的论点。

    普遍性并不只是一种意识形态的幻象。相反，它是我政治世界的一个最明显的特点。它不只是当一种理论幻想引起你的注意时，你能够加以选取或者拒绝的一种观念，而是全球性真实本身的结构。正如加斯丁‧罗森堡所写的：“到了20世纪末期……固执任性将明显地伴随着每一个这样的人，他们企图否定对大规模的、体系的和历史的解释的需要。因为这已经是一个全球冲突的时代，一个意识形态冲突加诸于全球国家制度之上的时代，具有世界范围影响力的兴起和衰落的时代，整个人性所面临的（生态和政治）挑战的时代”。我们必需自问，为什么正是在这个制度变得比以往更加“总体”的历史关头，某些激进的知识分子开始把总体性的概念当作一场恶梦加以抛弃。是否除了其它原因之外，就是因为只把注意力集中于法西斯主义或者斯大林主义，他们能够想象的唯一一种总体性就是一种完全赤裸裸的“极权主义”？正如环境主义者只能是太清楚的，普遍性最终意味着我们居住在同一个小行星上；虽然我们可以忘掉总体性，但是我们可以肯定它不会忘掉我们。

    最后我们来看“人本主义者”，这是一个被它的几种相互冲突的意义弄得混乱不堪的术语。该祠有一种伦理学的意义，意味着应该给予人类同情和尊重的这样一种信仰；还有一种社会学的意义，意味着社会结构最好被视为人的作用的产物；历史学的意义，意指诸如启蒙运动这样一些时期，在这种时期里，“人”变成了学术关注的中心。这后面一种意义或者涉及或者并不涉及该词的另外一种意义：相信在人和动物之间存在着一种重大差别，以及一种虽然并非必然的推论，即前者应该统治后者。但是，该词也可以意味着人的至高无上权威，与神或者超自然相对立，按照这种论点，它变成无神论或者不可知论的更为实证的同义词，并且逐渐融入了一种“自然主义”世界观的思想之中。对于这种启蒙运动信念来说，依赖于自己的能力而不是某种超验的力量，这属于人类的尊严。反过来这又带来了“人本主义者”的更进一步的意义──对于人的自我发展或者自我完善的肯定，通常带有进步主义的甚至乌托邦的含义。然而，这样一种信仰并不必然是反─超自然主义的，正如在存在着各种各样的西方基督教人本主义的情况中一样。

    十分清楚，一个人可以是这些意义的某些上的而不是另外一些上的人本主义者。几乎没有人是在主张其它人应该水深火热地生活这个意义上的反人道主义者，虽然有许多人是在认为人最好是被看作是社会制度的产物而不是它们的创造者这个意义上的反人道主义者。你可以是发现上帝是没有价值这个意义上的人道主义者，但是你也可以是发现人也没有价值这个意义上的反人道主义者。的确，这是一种典型的对人性的保守的估价，一种为更具天启色彩的生态学所共享的估价。你可以像斯宾诺莎一样，在否定意志的自由并且把人看作是某种不可阻挡的决定论的作用这个意义上，是一个哲学上的反人道主义者，并且同时，又像斯宾诺莎一样，就其道德生活而言，是一个虔诚的人道主义者。或者你可以赋予人性以特别的价值，而不赞同这样一种假定，即在人和响尾蛇之间存着某种本体论上的鸿沟，或者响尾蛇仅仅为我们的愉悦而存在。然而，最尖锐的争论在于这样一个问题，即在人相信一种人的本质或者共同人性这个意义上，在人相信人类因为具有人性而大量共享的、具有伦理和政治含义的某些属性这个意义上，人是否是一个人本主义者。后现代主义者整体加以拒绝的，而它们的对手竭力加以提倡的，正是该术语的这个意义。


第六章　矛盾

    后现代主义的主要矛盾有一点像老派结构主义的矛盾。结构主义是激进的还是保守的？很容易看出它作为一种精神的技术专家论的行为方式，是现代性的理性化冲动向着主体的内在圣地的最后深入。它有严格的编码，普遍性的纲领和顽强的简约主义，它在精神领域里反映了一种已经在现实中十分明显的物化。但这只是这个故事的唯一一个方面。在把技术专家论的逻辑延伸到思想中的时候，结构主义引起了自由人本主义的愤慨，自由人本主义的任务就是防止思想的生命受到任何这类庸俗的简约。这个自由人本主义则是技术专家论社会本身的主要意识形态之一。在这个意义上，结构主义同时既是激进的又是保守的，它以一种和自己的最高价值完全冲突的方式来和现代资本主义的战略相互勾结。似乎是借助于把一种技术决定论全部贯彻到思想本身之中，把个人看作仅仅是非人格符号的空洞处所，它模仿了现代社会实际上对待个人的方式，但又假装它并没有这样做，这样也就在暴露它的最终目的的同时赞同了它的逻辑。罗兰‧巴特写到，“制度是人的敌人”──无疑其意思是，对于人本主义来说，主体总是根本无法简约的，总是会通过你的范畴的缝隙渗透出来，并对你的结构造成严重破坏。

    后现代主义也有同样种类的矛盾，它也同时既是激进的又是保守的。发达资本主义社会的一个鲜明特点就是，这些社会既是自由主义的又是权威主义的，既是享乐主义的又是压抑的，既是多元的又是单一的。造成这种情况的原因不难发现。市场的逻辑是快感与多元性的逻辑，短暂和不连续的逻辑，某种巨大的失去中心的欲望之网的逻辑，个人仅是这种欲望的稍纵即逝的效果而已。然而要恰当地把握这种潜在的无政府主义需要坚实的基础和一种可靠的政治构架。市场力量越是威胁着要颠覆所有的稳定性，人就越是需要更加明确地坚持传统价值。发现英国政治家支持电台的商业化而又对不押韵的诗感到震惊，这并非不寻常的事。但是，这个制度越是诉诸于形而上学的价值来给予自己合法地位，它自己的合理化、世俗化的活动就越可能使得这些价值变成空洞的。这些政权既不能抛弃形而上学的价值，也不能正当地采纳它，因此，它们总是潜在地自我解构的。

    后现代主义的政治摇摆与这种矛盾完全符合。粗略地一想，人们会猜测，许多后现代主义在政治上是对抗的，而在经济上是共谋的。然而，这还需要某些仔细推敲。就其挑战仍然需要绝对价值、形而上学基础和自我同一主体的一种制度而言，后现代主义是激进的；与这些东西相对抗，它调动起多样性、非同一、侵犯、反基础主义以及文化相对主义。在最好的情况下，其结果是对于统治性价值体系的巧妙颠覆，至少是在理论的层面上。有这样的企业经理，他们听说过有关解构的一切，他们对它的反应就像宗教原教旨主义者对待无神论。事实上，他们的这种做法是十分正确的，因为解构的最政治化的形式的确就是对大多数商人所珍视的许多东西的攻击。但是，后现代主义通常不能认识到，在意识形态领域里行得通的东西并不总是在市场上行得通。如果说这个制度需要法庭上或者投票间里的自由主体，那么对于这个制度来说，在媒介中或者商场内，这个自由主体毫无用处。在这些部门里，多元性、欲望、错乱和其它东西对于我们生活的方式来说是天然存在的，就像玛格丽特‧撒切尔了解之前煤对于纽卡斯尔一样。在这个意义上，许多企业经理都是自发的后现代主义者。资本主义是历史上已知的最多元化的秩序，无休止地侵犯边界，消除对立，把各种各样的生活方式拼在一起，并且不断地越过限度。人们要说，这种多元性整个就是在十分严格的限度之内运作的；但是，它有助于解释为什么后现代主义者急切地盼望着一种杂交的前途，而其它则被告知说这个前途已经实现。

    简而言之，后现代主义挖出了发达资本主义的某些物质逻辑，放肆地转而用它来反对它的精神基础。在这样做的时候，它非常类似作为它遥远源头之一的结构主义。似乎它像它的伟大导师弗利德里希‧尼采一样，强烈要求这个制度忘掉它的形而上学基础，承认上帝死了并且成为相对主义者。那么至少它用少量的安全性换取了一定程度的实际性。为什么不直接地承认你的价值和其它任何人的价值一样是摇摇欲坠缺乏基础的呢？这不可能使你容易受到攻击，因为你已经狡猾地破坏了任何可能从那里向你发动进攻的有利地点。在任何情况下，植根于你所做的事情、反映了不加修饰的社会真实而不是妄自尊大的道德理想的那类价值，很可能要比一大堆关于进步、理性或者上帝对于国家的特别钟爱的混乱谈话具有多得多的说服力。

    但是，对于实用主义哲学家，以这种方式争辩倒也不错。那些承担了管理这个制度的重任的人们知道，意识形态从事的工作就是使你的所作所为合法化，而不只是反映它。他们不能只是省略这些浮夸的逻辑依据，这特别是因为许许多多的人仍然信奉它们，当他们感到地基在他们的脚下移动的时候的确将会更加牢固地抓住它们。商品，请阿多诺原谅，不可能是它自己的意识形态，至少现在还不是。人们能够设想一种这已变成真实的制度的未来阶段，在这个阶段里，它已经经历了某些北美大学的历程，绝望地或者愉快地抛弃它自己的基础，把修辞的合法性的全部工作都留在了它的身后。的确，存在这样一些人，他们声称这正是时下进行中的东西：“霸权”不再是重要的，这个制度不再关心我们是否还信任它，它也无需确保我们与它的精神共谋，只要我们或多或少地做着它所要求的事情。它不再通过人的意识来再生产它自己，只是保持这个意识永远地混乱，而靠它自己自动化的机制来进行它的再生产。但是，在这方面后现代主义属于一个转变的时代，在这个时代里，形而上学的事物像某些骚动的幽灵一样，既不能使自己复活，又不能高贵地死去。如果它能够设法自行消失不再存在的话，那么毫无疑问后现代主义也将和它一起死去。

    令人遗憾的是，我必须以一种威胁性的语调来结束。后现代主义历史终结的思想并没有为我们想象出一个与现在十分不同的前途，那种它奇怪地视作一项值得赞扬的事业的前途。但是在几种前途中的确存在着这样一种可能的前途，它的名字是法西斯主义。后现代主义的最大考验，是它如何发展到那一步。它的有关种族主义和族性特点，有关同一性思想的偏执，有关总体性的危险和对他者的恐惧的大量著作：所有这些，连同它对于权力的狡诈的深刻见解，无疑具有相当大的价值。但是它的文化相对主义和道德约定主义，它的怀疑主义，实用主义和地方主义，它对团结和有纪律组织的观念的厌恶，它的缺乏任何关于政治中介力量的适用理论：所有这一切都将对它极为不利。它在对抗它的政治对手左派──左派现在比以往任何时候更是它的对手──的时候，它需要强有力的伦理学甚至人类学基础；缺少这一点的任何东西都不可能给予我们所需要的政治资源。因为这个理由，后现代主义是处于问题的最后部分而不是解决办法的最后部分。