美国钢铁工人的斗争道路

Steel labors road

to economic security,
peace and democracy

The Communist Party, U.S.A. —1953
（本书是美国共产党1953年出版的）

译者：心华　页数：124
工人出版社1954年出版

内容提要

    本书是美国共产党为美国钢铁工人编写的。书中用铁一般的事实和生动的例子，说明美国钢铁工人的悲惨状况，分析美国工人阶级受苦受难的根源，揭穿美国反动派的反动政策，指出美国工人阶级和进步工会组织具体的斗争道路。书末还附了一些有用的资料。本书可使我们从了解美国主要产业工人之一——钢铁工人的状况及其斗争，来认识整个美国工人阶级和进步工会组织的当前任务与斗争策略。

· 序言

· 事实的真相
    工作比以往任何时候都来得辛苦
    大施辣手
    香槟和血汗

· 事情怎么会是这样的

    一　追逐最大限度的利润
    谁获得了这些巨大利润？ …… 利润是怎样创造出来的？谁创造利润？谁获得利润？ …… “终究是他们先拿出本钱来的呀！” …… “冒风险的报酬！” …… 最大限度的利润——垄断资本家的生活法则 …… 远到海外去剥削 …… 种族歧视——攫取额外利润的手段
    二　战争——获得最大利润的方法
    为大企业所据有、所统治的并为大企业服务的政府 …… 杜鲁门的冷战政策是怎样有利于大企业的 …… 为什么大企业赞成换共和党上台 …… 工人们为朝鲜战争付出的代价 …… 走向爆裂的扩张 …… 有组织的劳工不能再犯同样的错误

· 工会是斗争胜利的关键

    一 为争取经济安全而奋斗
    “我们必须紧密团结在一起！” …… 怎样才是一个好的钢铁工会分会 …… 关于加强工会的建议 …… 为工资最低的工人而斗争 …… 钢铁工人目前主要的经济要求的要点
    二 争取安全、民主与和平的政治和立法行动
    争取工人运动的独立的政治政策 …… 劳工组织按照自己的意志行动！ …… 既不要空白支票，也不要“忠诚的反对派” …… 争取一个以劳工为领导的新的人民的政党 …… 进步的立法和政治措施的纲领

· 钢铁工人与未来

    资本主义及其产物
    社会主义
    在美国实现社会主义的问题
    两大制度能够和平共处
    争取实现和平政策！争取开展和平贸易！
    争取建立一个和平的政府
    共产党人与钢铁工人

· 一些有用的参考资料
    一 关于钢铁工业的资料
    二 关于和平的资料

感谢　沉氓、墩布、阿芬　录入，Takki　校对
新青年资料站


序言

 -> 美国钢铁工人的斗争道路

序言

    这本书是献给我国一百五十万以上的钢铁工人的，他们中间有一百万以上的人组织在一个强大的工会——美国联合钢铁工人工会（属于产业工会联合会）中。

    钢铁工人和他们的工会，是美国工人阶级最强大的部分之一。由于他们的力量和在经济上的决定性地位，他们注定了要在把我国向前推进到和平、繁荣、民主和社会进步的新时代的事业中起主要的作用。

    十六年前，在一九三七年三月，钢铁工业的巨大的开放工厂[1]堡垒——美国钢铁公司，被迫与钢铁工人工会的组织委员会签订了一项合同。两个月后，在五月二十六日，当各钢铁公司在共和钢铁公司的带领下决定要阻止工会成立时，“小钢”[2]各厂都陷入了罢工。

    以前是警棍的汤姆·盖德勒当上了共和钢铁公司的总经理，他大言不惭地说：“要我和工会签订合同，我宁可到农场里去摘苹果。”经过四个月的艰苦斗争，再加上打官司和全国劳工关系局的选举，各公司终于签订了这个合同，但是盖德勒并没有去摘苹果，他仍在那里大赚其利润。

    历时五十余年的在钢铁工业中组织工会的斗争，终于胜利了。

    一八九二年在霍姆斯泰德—卡尼基工厂发生的历史性的历时五月之久的罢工，以及特别是由威廉·兹·福斯特所领导的伟大的一九一九年的组织运动和钢铁罢工，是三十年代的胜利的组织运动的正式预演。

    由于一九一九年的罢工，十二小时工作制取消了，并且使工人们知道——纵然他们要成立工会的努力暂时受到挫败，——钢铁托拉斯不是“不可战胜的”，它是可以被击败、可以被强迫和钢铁工人打交道的。

    在一九一九年罢工以后的十六年中，共产党在它的全国委员会主席威廉·兹·福斯特的领导下，进行着长期不倦的努力，使钢铁工人组织起来。共产党人在福斯特丰富经验的指导下（他的这些经验总结在“钢铁大罢工及其教训”、“在钢铁工业中成立工会”、“在钢铁工业中的组织方法”、“钢铁罢工的意义是什么？”及其他著作里），对于组织钢铁工业工人作了重大的贡献。

    像葛斯·霍尔、杰克·史塔彻、杰克·约翰斯顿、柏特·库希、约翰·威廉逊、本杰明·卡里瑟斯、约翰·史托本、亚伯拉罕·刘易斯、乔·达莱特、约翰·盖茨、戴夫·多兰等著名共产党人和其他许多人的名字，都因他们在组织运动中和在罢工斗争中的卓有成效的领导而为钢铁工人们所熟知。

    尽管共产党人在创设和建立钢铁工人工会和“产联”[3]方面起了很重要的和决定性的作用，但是他们并不自称这个伟大的成就完全是由于他们的功劳。

    事实上这个功绩是许多具有不同见解的势力都有份的：那些主张按照产业形式来组织工会的美国劳工联合会的工会，在约翰·勒·刘易斯领导下的强大的联合煤矿工人工会——它提供了动力、策略和许多干练的领袖如菲利普·莫莱[4]等等，以及共产党人。

    为着一个共同的伟大目标而共同努力的这个有许多观点不同的势力结成的联盟，产生了强大的产联。在美国工人运动过去的历史中，再没有一段时间比这个伟大的联盟存在时更光荣的了。工人阶级在以前从来没有得到过如像这个联盟存在时所得到的这样大的利益。

    在这个联盟保持着的时期，产联日益壮大，在力量和威望方面都日益增长，逐年创造了为它的会员改善工作和生活条件的光辉记录。这个联盟——以及甚至在它被击破后一个时期继续存在的力量——使钢铁工人的平均工资从每小时六角六分提高到一元八角六分以上。

    在产联的力量达到最高峰时，它有六百万以上的会员。当时正是这个联盟最强大的时候。以后这个联盟便发生了破裂。

    大企业发动了他们的反共攻势，麦卡锡主义对毫无准备的群众为所欲为，产联中有些人附和了反共的歇斯底里。有十一个工会因“受共产党控制”而被开除出了产联，向产联的其余工会中的共产党人和英勇的工人们宣战；产联的会员减少到了四百万左右。

    大企业从来就是仇视产联的，它从来就梦想摧毁产联。塔夫脱—哈特莱法案[5]，目前的禁止以整个产业范围来签订合同（这是产联，特别是钢铁工会的力量源泉）的努力，新的反劳工立法，其目的都是为了摧毁各工会。可以想象得到，当华尔街大亨们看到产联内部的联盟陷于破裂而没有更坚强地团结起来反抗统治阶级的进攻时，他们是多么高兴。

    削弱产联，还只是第一步。在瓦解产联的团结时，大企业有一套打算。它的目的是要向工资、工作条件和生活条件发动进攻，借此大量增加它已经膨胀的利润，这种进攻现在是展开了。

    今天，钢铁工人和他们的家属，以及全体美国工人、小农和黑人们，都面临了新的问题。

    工资的增加被物价的高涨和税收的增加所吞没了；各工厂疯狂地在加强劳动强度；塔夫脱—哈特莱法案和其他反民主立法是挂在各工会头上的利斧；工会本身以及工人所争取到的一切利益，面临着毁灭的威胁；世界各地弥漫着战火，爆发第三次世界大战的危险威胁着全人类。为了准备这个战争，已经有三百五十万美国青年穿上了军装。

    大企业公开接管政府，组成了亿万富豪的内阁，这种情况已使整个局势更加恶化，不需要很久时间，事态就要发展到顶点。整个工人运动就要达到一个重要的转捩点。

    每个目光向前的美国人都热诚地希望工人运动不仅能够经得起考验，并且将能够引导我国避免战争和法西斯主义的危礁，进入和平民主和社会进步的安全港口。

    强大的钢铁工人工会今天如何才能最好地保护它的会员和工人阶级的利益？美国工人运动中能否形成统一的劳工力量的新的和伟大的联盟？如何形成？我们的主要困难是什么？为什么会有这些困难？如何克服这些困难？

    这些是钢铁工人要求得到答复的问题。他们必须得到这些问题的答复。

    我们不自以为能包办答案。许多“权威人士”提出了许多答案。哪些是正确的答案，钢铁工人们自己就是最好的判断者。

    我们贡献这本书作为对钢铁工人们思考的一种帮助。我们深信，工人们如果获知全部事实，那么他们只要有机会自行衡量一下事情，就能够决定什么是该遵循的最好方针了。

    我们本着这种精神，谨献本书以帮助美国钢铁工人能在和平、民主的国土上获得经济上的美好生活。

[1] “开放工厂”，指工会工人和非工会工人都雇用的工厂。——译者

[2] “小钢”是“大钢”相对的称呼。“大钢”是指美国钢铁公司，“小钢”是指其余较小的钢铁公司。——译者

[3] “产业工会联合会”的简称。——译者

[4] 莫莱是前美国钢铁工人工会主席兼美国产业工会联合会主席，已病故。——译者

[5] 塔夫脱—哈特莱法案由参议员塔夫脱和众议员哈特莱提出，是战后通过的各种反劳工法案中被称为“最粗野的和无良心”的法案，其目的是企图破坏工人的罢工，破坏工人的纠察组织和工会组织。——译者


事实的真相

事实的真相

· 工作比以往任何时候都来得辛苦
· 大施辣手
· 香槟和血汗

    不论在什么铸造钢铁的地方——在美国钢铁公司格利工厂的轧钢厂里，在杨斯顿共和钢铁公司的炼焦厂里，在匹兹堡琼斯—劳林钢铁公司的马丁炉旁，在伯利恒钢铁公司的鼓风炉旁——都可以听到这样一些话：

    “我们工作愈来愈辛苦，钢铁生产的越多，我们所得的报酬却越少了。”
    “我是在为税务局和暴利商人工作。”
    “我所工作的地方是个屠场；救护车每天从我的近旁抬人出去。”

    这些并不是单纯的发牢骚，这些牢骚包含着铁一般的事实、不锈钢一般的真理。

    据俄亥俄州扬斯顿共和钢铁公司的总经理说，从1952年罢工事件结束到1953年5月1日，他的厂里就发生了两百起停工事件，这些停工事件的原因就是由于上述这些情况。（引自《杨斯顿辩护报》）。这不过是整个钢铁工业中不满情绪的一个例子。

    由于艰苦的罢工斗争，由于建立了强大的工会，钢铁工人得以在1936年以来的十六年中使自己的工资数目增加了一倍多。

    但是，在1936年一磅牛排肉只要三角四分，在1952年却要一元一角。1941年的一美元，在1952年的圣诞节用来购买食物，就只值四角三分了。

    与1946年相比较，在1952年年中普通人吃到的食品：

    乳制品减少了6.6%；
    蔬菜减少了7.4%；
    牛油减少了7.6%；
    肉类减少了10%；
    新鲜水果减少了13.9%；
    面粉减少了14.7%；
    咖啡减少了17.6%。（根据美国农业经济局的数字）

    据美国劳工统计局宣布，1947年，城市里的四口之家，要维持能保持健康的最低生活，每家至少要开支3300美元。在1947年，这类家庭中有58%收入达不到3300美元。

    在1950，据劳工统计局估计，四口之家每年要开支3718美元才能维持这样的生活，而这类家庭中有62%是达不到这个标准的。

    在1951年，每年要收入4166美元才能维持这样的生活，而这类家庭中有75%的收入达不到这个数目。多数钢铁工人在1951年根本就没有希望可以收入4166美元。

    1953年1月每小时的平均物价，和朝鲜战争开始时相比，上涨了一角五分。在同一期间税收也上涨了同样的数目——使每小时的生活费用平均上涨三角。自从朝鲜战争爆发以来，一般钢铁工人工资的增加赶不上生活费用的上涨。事实上，第一级到第十级的大部分工资最低的钢铁工人的净损失，是每小时四分到八分。

    如果与1939年的美元价值相比，损失更大。特别受到严重打击的是一级到十级工资的工人，他们中间绝大多数是黑人，墨西哥人和波多黎各人。

工作比以往任何时候都来得辛苦

    虽然钢铁工人的实际报酬愈来愈少，但是他们在不断地创造出新的生产纪录，比以前任何时候更辛苦地工作；生产的增加固然有一部分是由于新设备的缘故，但是大部分都是由于工人的血汗。

    钢铁工业里的机械化和加强劳动强度正在而且将要更多地代替工人。这种做法已经进行了一个很长的时期了。例如，美国钢铁公司在1948年生产的钢锭和铸钢，比1902年所生产的多169%；而在同一时期中，工人的数目却只增加了43%，每星期的平均工作时间甚至减少了44%！（这完全拆穿了“更多的生产意味着更多的就业机会”的谎言）。

    自从1948年以来，劳动强度和机械化的程度大大地增加了。工人被裁减，许多工厂里的工作定额提高了一倍。

    在俄亥俄州华伦的共和钢铁公司的工厂里，一种新的打包机器打起包来比过去八个工人的工作效率还要快四倍，而且只要由四个工人来操作就够了。

    在美国钢铁公司的南芝加哥工厂里，十二年内生产量增加了40%，工人却减少了一千多名。

    在讲到杨斯顿薄板钢管公司的增产鼓励工资计划的拟定人时，1953年4月24日出版的《地方工会报道》[1]写道：

    “他说钢铁工业雇佣的人大约多余了33%，如果实行他的增产鼓励工资计划，就可以使钢铁工业的‘效率’（加强劳动强度）增加到每三个人中裁减一个人的程度！这些人不是在开玩笑——他们是当真的！”（着重点系原文所加）

    由政府津贴建立的新工厂和现代化计划，已成为钢铁巨头们的有力的武器，使他们能以开新厂有利而关闭较老工厂的威胁来榨取较老工厂中工人的最后一份力气。

    伯利恒钢铁公司总经理阿·德·霍默在1952年年底宣布，他的工厂只要维持85%到90%的开工率，就可以使他的公司保持现在这样大的纯利。

    这只能由停用一部分老式设备和加紧利用新机器来达到。而这就意味着解雇一些工人，加强其余工人的劳动强度，老板们获得更大的利润。这就是整个钢铁工业要干的勾当。

    正好在钢铁公司的大扩充和现代化计划快要终了的时候，共和党重新当政了。钢铁巨头们认为这两件大事乃是发动加紧榨取工人增加生产的两重信号。

    在共和钢铁公司的芝加哥工厂里，一个监工对工人们说：

    “在大选中，我们获胜、你们失败了——你们知道，赌注是必须清偿的。”

    这就是老板们对大选结果的认识，而且，不久他们就开始要求“清偿”了。

    在印第安纳州东芝加哥的内陆钢铁公司的第二号马丁炉旁工作的一个工人说：“自从大选以来，公司就一直在对我们大施辣手。”

    现代化计划和扩充计划使钢铁巨头们有了新的高压机器。共和党的胜利是叫老板们放手行事和使用这种机器的信号。大剥削开始了。

    工厂中厉行加强劳动强度，只不过是将要到来的事情的前驱。增加生产和争取更大利润的运动，不仅已使生活水准降低和生活费用上涨，并且使一部分钢铁工人丧失生命和成为残废。

    随着朝鲜战争的发生，工业中的事故率突然大为增加。与战场中伤亡数字的增加并进，各企业中的事故从1950年到1951年增加了20%。

    钢铁工业中的事故增加得如此之快，以致有一个公司决定采取一些剧烈措施：杨斯顿薄板钢管公司的雇主们知道照其他公司那样做（向工人们进行关于安全的谈话，同时对不安全的条件依然不加改善，并且加强劳动强度）是不够的，他们就对犯了头三次事故的工人给以停工若干天的处分，而对犯了第四次事故的工人给以永久解雇的处分（同时仍旧对不安全的条件不加改善，并且同样加强劳动强度）。其他公司也在采取同样的“方法”。

大施辣手

    使已经大到令人难以相信的利润再增加每一分可能榨取的利润的运动，是用一种恶毒的、封建式的纪律制度来推行的。工头们行使着田庄里的监工的专制权力。你是不是来迟了几分钟？回家歇工三天！你是不是在吹放工哨之前早停工了几分钟？歇工三天！你是不是犯了五条纪律？开除你！

    他们的确是在大施辣手！

    大多数企业都承认，星期六如果工作的话是作为一天半计算的，星期日如果工作的话是作为两天计算的。但是威风十足的钢铁工业老板则不是如此。他们曾四次拒绝钢铁工会的这种要求。只要他们能够推托得掉，他们是一辈子也不会答应的。

    煤矿工人和其他企业中的工人已迫使老板们十足支付养老金和福利费，而钢铁工人却不得不从他们自己的微薄的工资中付出稀少的养老金和福利费的一半。

    出纳人员在付工资那一天的得意的俏皮话是：“拿去吧，支票你保管，扣款我保管，扣款比你得到的那份还多哩！”

    赚着空前庞大利润的钢铁公司，花千百万美元印一些免费的宣传册子送给工人；钢铁公司这种巧妙的宣传的主要调子之一，就是哭诉“公司的穷”以及“天啊，工资多高呀！”。

    据这些实际上脑满肠肥而表面上哭穷的钢铁巨头们说，钢铁工人的平均工资是每小时两美元一角六分。这是骗人的计算方法。当你读到这个数字时，你不免要以为钢铁铁工人的平均工资是每小时两美元一角六分。我们无需来证明这是多么荒唐——你知道得更清楚。但是即使这是真的话，得到这种“平均工资”的钢铁工人，按照正常工作时间工作，每星期拿到手的也不到六十五美元，或者是每年大约3275美元。这个数目比1951年一个四口之家保持最低限度健康所需要的最低限度开支还差一千美元！

    一般钢铁工人要依靠加班和增产鼓励工资的收入来补足他每年所需要的另外那一千美元或一千五百美元——只不过是达到收支相抵而已，更不必说想为将来储蓄一点钱了。如果他要想能存一点钱，他必须让家中另外的人去工作，或者，如果他能办得到的话，出去另找一点副业；而许多钢铁工人都是在做着兼职，也顾不得这样会使他们的寿命减短。这都是因为工资基数与“能维持生活的工资”相差太远了。

    在一旦钢铁生产量减少到80%到85%的时候——在这种情况下，加班也就没有了，更不必说公司还要减低增产鼓励工资，能得到这种“平均工资”的钢铁工人——公司说他赚钱太多了，而实际上他的收入离他所需要的最低标准还差25%——将遭遇些什么情况呢？

    开工率减低到80%到85%，这是共和钢铁公司老板查尔斯·怀特预定在1953年底要发生的情况。

    许许多多得不到增产鼓励工资和奖金的钢铁工人又怎么办呢？而占工人中大多数的得不到“两元一角六分的平均工资”的钢铁工人——从第一级到第十级工资的钢铁工人——又怎么办呢？

    老板方面的一切撒谎宣传掩盖不了这个事实：钢铁工人的工资是不够的，特别是人数众多的不熟练的、半熟练的和收入最少的工人，以及那些得不到增产鼓励工资的工人。

    不必叙述全部情况，钢铁工业中的实际情形就是如此。这样一个问题发生了：怎么会造成这种情况的？

    钢铁工人有着一个美国最强大的工会。由于他们的力量和他们的工会，他们已经赢得了一些重要的利益。但是，如我们所知，这些利益中有很大一部分已经被掠夺了。而我们只是费劲地在往前赶，若是有什么的话，那只是远远赶不上罢了。

    钢铁工人由于他们的强大和威力，能够通过他们的工会和其余的有组织的工人来击败从物价上涨中获得暴利的分子，来使税收减少并提高生活水准，为他们自己，他们的家庭以及一切劳动人民争取到经济上更大的保障。

    为了能得到这种新的地位，钢铁工人必须知道所以会造成他们目前状况的原因。如果我们知道了这点，就会比较容易认清要怎样改善情况，必须做什么以及怎样做。

香槟和血汗

    如果你有时间和家人共叙天伦之乐，那么逗逗小孩子，看他们怎样一点一点长大，岂不是生活中的一种乐趣么？虽然有时候为了要答复孩子们麻烦的问题未免有些头痛，但是看到年轻人在探求真理时的天真和好奇的态度，也常常是一种快乐。

    克利夫兰的一个钢铁工人斯蒂夫，在去年圣诞节以前不久，碰到他的十五岁的女儿玛丽向他提出了一连串问题，她先告诉了他一段刊登在12月19日《克利夫兰日报》第一版上的新闻：

    为初登社交界名媛设宴，宾客千人，花费五万美元，备有蜗牛名菜

    “在12月30日的晚上和12月31日的早上，在斯泰特勒旅馆为琪恩·纳帕尔末小姐初登社交界设一年多以来最奢华的宴会……
    ……这次为一位初登社交界的名媛而设的宴会，据估计将花费五万美元。（报上新闻说，帕尔末小姐是威廉·潘德尔登·小帕尔末的女儿。小帕尔末）……是1889年到1927年，任美国钢铁和钢丝公司（美国钢铁公司的一个附属公司）总经理的威廉·潘·老帕尔末的儿子……
    ……两百名来宾将参加鸡尾酒会，在下午7时有一顿丰富的小牛排菜的晚餐，餐后的点心是红色的樱桃白兰地酒……
    ……有8个酒吧间，满藏着三个星期前特别从法国运来的800瓶香槟酒……
    在餐前的异味冷盘中有蜗牛，放在16张桌子上供应宾客，每个酒吧间两旁有两张桌子……
    舞会将继续到早晨4点，这时给1000名宾客供应早餐。如果大家同意的话，舞会将继续进行，有人认为跳舞将继续到早晨六点……”

    当玛丽念这段新闻时，斯蒂夫一家才吃完了他们简单的晚饭，他正在那里作片刻的休息，准备再到美国钢铁和钢丝公司去上累死人的班。

    “爸爸，我为什么不能有一个初登社交界的宴会？为什么那个女孩子能有一个花费五万美元的宴会，而我不能？她是谁？”

    玛丽一脑子都是奇异的感觉和问题。而斯蒂夫心里想到：

    （“女儿啊，问吧，提出你的问题吧。提出问题是好的，或许我们可以得到答案。

    我只知道这个帕尔末小姐是我在工作的公司的第一任总经理的孙女。他发了大财。他榨取了我的父亲以及其他人的父亲的血汗而发了大财。他发的财足以使他的家庭在他死后仍然长期富有，足以为他的孙女举办一个花费达五万美元的初次在社交界露面的宴会。

    我的女儿呢？她也要露面了，不过露的是破袜子里的膝盖；她需要新袜子。我的儿子呢？我很高兴他能从朝鲜的单人壕中回来。我呢？我能发一笔足以过几代舒适生活的大财么？我的孙子们还能记得起我么？

    不要再梦想了，你能让你的女儿在出嫁前一直有袜子穿就算不错了；你的儿子能活着没有受伤地回家总算幸运了！

    我最好还是准备好到工厂里去制造一些财富吧——为琪恩·帕尔末们。30日的晚上和31日的早上吗？我将在熔炉旁流着汗，而他们将在吃着蜗牛和喝着香槟酒！”）

    “爸爸，你为什么不回答我的问题？”

    “啊，女儿，我正在想，正在想！”

    在熔炉旁流着汗，而他们则正在喝着香槟酒。或许斯蒂夫将得出玛丽希望知道的答案。

[1] 《地方工会报道》是杨斯顿薄板钢管公司的六个分公司在俄亥俄州杨斯顿出版的。


事情怎么会是这样的

事情怎么会是这样的

一　追逐最大限度的利润

    谁获得了这些巨大利润？ …… 利润是怎样创造出来的？谁创造利润？谁获得利润？ …… “终究是他们先拿出本钱来的呀！” …… “冒风险的报酬！” …… 最大限度的利润——垄断资本家的生活法则 …… 远到海外去剥削 …… 种族歧视——攫取额外利润的手段

二　战争——获得最大利润的方法

    为大企业所据有、所统治的并为大企业服务的政府 …… 杜鲁门的冷战政策是怎样有利于大企业的 …… 为什么大企业赞成换共和党上台 …… 工人们为朝鲜战争付出的代价 …… 走向爆裂的扩张 …… 有组织的劳工不能再犯同样的错误

一 追逐最大限度的利润

    1939年到1949年间，工资增加了一倍，但是这一点好处由于物价飞涨和捐税激增而丧失殆尽。

    在同一时期中：
    美国钢铁公司的报告说纯利增加为4倍；
    伯利恒钢铁公司的纯利增加为4倍；
    共和钢铁公司的纯利增加为4倍；
    琼斯—劳林钢铁公司的纯利增加为7倍；
    杨斯顿薄板钢管公司的纯利增加为6倍半；

    仅仅在朝鲜战争发生后的头3个月中，美国钢铁公司所得的纯利比它在1945年全年所得的纯利还要多。在1950年，该公司报告说它的纯利远远超出了两亿美元的目标。

    钢铁工业在1952年的最后3个月中所获得的纯利，比1951年同期高出20%；而在1953年头3个月，又比1952年同期高出25%[1]。

    谁获得了这些巨大利润？

    公司的撒谎宣传说“人数众多的小股东”获得了利润。据大企业说，是些小人物获得了利润。

    事实的真相是：差不多全部股票的五分之四都在全美国的3%的家族的手里。所有持有少数股票的家庭（那些只握有不到5千美元股票的家庭），只占全部公司股票中“很有限的一部分”（远不到10%）。

    事实上全美国7%的家族持有了全部股票。

    只有不到1%的不熟练工人以及约5%的熟练工人和半熟练工人持有一些股票，而大部分这些股票都是不足500美元的（一切数字都得自联邦储备系统管理局）。

    那么为什么会有这种“千百万小股东获得了利润”的胡说？因为利润已变得太庞大了，很难隐瞒，所以他们就只好不让工人知道是谁真正获得了利润。

    因此，“人数众多的小股东”的谎言正与背带有着一样的作用——吊起人们的裤子，免得他们出丑，而这些“人们”就是华尔街大老板们。

    钢铁工业的最大部分都是摩根—洛克菲勒—梅隆—汉弗莱集团所有，由五六家大银行——如花旗银行、保证信托公司、大通银行、克利夫兰信托公司等——为代表。

    这一小撮垄断资本家和大银行是真正的主人。他们获得了绝大部分的利润。

    利润是怎样创造出来的？谁创造利润？谁获得利润？

    美国总统林肯曾一针见血地说道：
    “资本是劳动的果实，如果不先有劳动，一辈子也不会有资本。”

    这是不是说资本家先得长期而辛劳地劳动，积起钱来，然后成为一个资本家呢？你倒去试试看。

    这就是说老板们由榨取工人的劳动而致富；没有一个工人能为老板工作而致富。

    就拿你在工作的这个工厂来说吧。它是大银行所有的。即使他们拥有这个工厂已有一百年之久，如果这个工厂始终不开工的话，他们要想从这个工厂获得一分钱利润都是不可能的。

    只有你的劳动力能使这个工厂赚钱；只有你的劳动能使其他工人的劳动所生产出来的原料变成焦炭、铁、钢、钢锭、钢片、钢条、锡板等等。

    不论那些大银行拥有蕴藏矿砂和产煤的矿山有多么久——光是能有这些矿藏是不会使得矿砂和煤到地面上来的，不开采的煤和矿砂是没有价值的。唯一使它能具有价值的东西就是工人的劳动力。

    生产中间最重要的而且具有决定性的因素，就是工人阶级。它是财富的创造者，一切商品的生产者；他的劳动力是利润的源泉，而这些利润被一小撮大银行和垄断资本家拿去了。

    现在，据美国钢铁公司的董事长本杰明·费尔勒斯的说法，这些利润只不过是些花生米。他在1952年10月对宾夕法尼亚州商会发表的一篇演说中说：

    “……劳资之间的无休止的斗争完全是胡闹；因为我们在为利润而斗争时，我们只不过是在为花生米而斗争。”

    可是，钢铁工人如不经过斗争休想分到一点花生米；美国钢铁公司也决不放弃这些花生米！它们一定是一种特别的花生米。

    如果我们来看看他的钢铁工厂所制造的这种“花生米”，本杰明·费尔勒斯想来不会介意吧。让我们拿随便哪一年美国钢铁公司所获得的巨大利润来看——随便哪一年都是一样的，——就拿1949年来看吧。

    在那一年，公司说它的全部职工（包括工头、办事员和高级职员等等）的平均工资是每小时1元7角7分（其中包括加班费和增产鼓励工资）。

    就在这同一年中，该公司的利润，在没有缴纳税收之前——不过已经支付了工资、薪水、原料的成本、机器的折旧费用，是3亿5040万。

    平均起来就是：

    一年中每星期获利6,738,654美元；
    一年中每昼夜24小时获利962,665美元；
    一年中每小时获利40,111美元；
    一年中每5分钟获利3,342美元。

    职工的“平均工资”是每小时1元7角7分，而公司每小时的平均利润是40,111美元。这就是“花生米”！

    公司在5分钟内所获得的利润，一般工人要劳动一年才能得到！看一看那一小时内所获得的利润数目。有多少钢铁工人一生的储蓄能抵得上美国钢铁公司在1949年1小时内所获得的利润呢。这就是“花生米”！

    “终究是他们先拿出本钱来的呀！”

    金融寡头们告诉我们说，他们应当得到这些巨大利润，因为他们“拿出了最初投资的本钱”。

    他们那些“最初的本钱”是从哪里来的呢？

    美国钢铁公司的创办人杰·普·摩根继承了他的父亲尤努斯·斯·摩根的遗产。老摩根在内战时期任美国政府驻英财政代表时发了大财。

    古斯塔夫斯·迈尔斯在他所著《美国巨富的历史》一书中说，老摩根在做美国政府驻伦敦官方代表时，从事不利于政府而有助于南方奴隶主们的财政上的阴谋活动。迈尔斯说，这些阴谋活动包括出卖枪支给南方！另有一些报道说摩根出卖不灵的枪支给北方！换言之，摩根财富中有很大一部分是由于叛国的活动而得来的！

    由此而得的百万财富，使得杰·普·摩根成为钢铁工业的巨头，并继续靠剥削工人的劳动再发好几百万美元的大财。

    历史显示，目前这些大企业的最初的财富是靠掠夺印第安人的土地、政府自由赠送土地、俘虏并出卖非洲黑人、奴役黑人、走私、欺诈以及其他这一类的“有功绩”的积累财富而得来的。最初的投资已由剥削工人的劳动而获得了千百倍的利润。

    就是为了这个，他们要求你明白他们从你那里掠去利润是“理所当然”的。

    “冒风险的报酬！”

    “利润是冒风险的报酬！”这是大银行和垄断资本家所喜欢说的和听起来颇为气概的剥削工人的借口。

    让我们再以美国钢铁公司为例，该公司的董事长曾要我们相信他们“冒风险”所得到的唯一报酬只是些花生米！

    在该公司开工的头52年中，美国有24年处在所谓的“萧条”之中。换言之，这是些不利的年头，经常有大量的失业人员（其中有钢铁工人、其他企业工人、黑人和小农民）吃尽了苦头。

    现在，据美国钢铁公司自己公布的数字，在这52年中它只有4年是“亏本”的！而你一定可以打赌说，在该公司“亏本”的这4年中，没有一个大银行家或公司经理会少吃过一顿饭或穿着露脚指头的鞋子在街上走过！

    冒什么风险？谁在冒风险？谁常怕生活没有着落？如果利润真的是冒风险的报酬，那么，每一个劳动男女都将是一个百万富翁了，因为他们才真是每天在冒着生命的危险。利润是冒风险的报酬！好个弥天大谎！

    最大限度的利润——垄断资本家的生活法则

    大银行和垄断资本家努力想得到最大限度的利润。一个垄断资本家不敢放松它的努力并满足于逐年只获得同样的利润。这样做的话等于是自找被本国或其他资本主义国家的一个强大的竞争者或竞争集团来挤垮的惨祸。他可能受到别人低价抛售的竞争，被赶出某种利润丰厚的市场，被剥夺某种廉价原料的来源。他为了要使自己得到这一切，就必须保持最强有力的地位——而要办到这点的唯一方法，就是赚取可能得到的最大限度的利润。

    一个钢铁巨头可能在家里是个对妻子儿女都很好的人，在一切私人事务上都很大方而和气——但是如果他在追逐利润方面也是如此的话，他必定要完蛋。在生意经上，他必须是一只狼，否则其他的狼就要把他撕得粉碎。

    追逐最大限度的利润是资本家的生活法则。这是不受任何资本家的意志支配的经济法则。他要生活就得靠这一法则，否则就要被这个法则所摧毁。最先创造“华尔街群狼”这个语汇的人，真是深知个中三昧。

    追逐最大限度的利润首先就是针对着工人阶级，因为，如我们所已经知道的，工人阶级是获得利润的决定性的来源。要获得最大限度利润的人必须尽可能最大限度地剥削工人阶级。对于最大限度利润的追逐，是以剥削工人阶级来进行的。

    当他们在共和钢铁公司的华伦工厂中安置那个新的打包机器时，他们是不会关心那四个被换到报酬较低的职务上去或被解雇的工人的。

    当琼斯—劳林钢铁公司在它的索霍工厂中停掉六个老式的炼钢炉时，公司是不关心那几百个被换到报酬较低的职务上去或被解雇的工人的。

    美国钢铁公司在梵德格莱福特停掉六个“老式的”熔炉时，不会因那些因此被换职的工人感到不安，内陆钢铁公司在因为一个薄板工厂“老式”而加以关闭时，也不会关心那三百名被换职的工人的。它们根本不关心这些被换职或解雇的工人！它们所关心的只是如何获得更多的利润！

    他们通过下列种种方法来获得更多的利润：加强劳动强度（给你同样的报酬而使你生产更多的东西：公司的增产鼓励工资和奖金制度的主要目的就是以最少的报酬获得更多的额外生产），实行节省劳动力的计划（以较少的工人生产更多的东西，这就是“现代化计划”的目的），减低工资（减少你的工资，而你所生产的东西和以前一样的多，或者比以前更多），减少人员（强迫两三个人做三四个人或更多的人的工作），工作量加倍（要你除了做自己的工作以外，再去做被调走的人的工作，却没有他的那一份工资），延长工作时间，以及设法削弱或摧毁工会。

    这就是杨斯顿薄板钢管公司总经理杰·勒·毛瑟在1952年12月的一篇演说中对追逐更多利润的看法。他说：

    “（扩大计划的）设备应当比现在在开工的老工厂效率更高，这些设备应当要能用较少的工人生产出更多更好的钢铁…… 减低成本的最有希望的办法就在于减少生产一吨钢铁所需要的劳动力。”

    工头和监工是强迫实施各种增加利润计划的公司方面特聘的“专家”。任何工头或监工，他如果不能设法多从工人身上榨取一些利润，他就呆不长久。

    在1939年，二百家最大的美国公司所获得的总利润是12亿美元（在纳税以前）。在1951年，它们的总利润是86亿美元。这就是资本主义追求最大限度利润的法则的作用的证明。

    远到海外去剥削

    为了追逐最大限度的利润，钢铁巨子和金融寡头们侵入到世界的遥远角落，以极低的工资觅取廉价的原料并开辟新的市场。

    共和钢铁公司的“利比里亚开采公司”订了一个开采利比里亚矿藏的八十年的合同。作为报答起见，这个“宽宏大量的”公司以收入的0.5%给予利比里亚政府，它自己得95.5%！

    在利比里亚的劳动是强迫劳动。典型的工资是1角8分美元一天。在1950年，费尔斯通轮胎橡胶公司橡胶园所雇佣的被强迫的劳动者实行罢工，要求每天工资增加3分钱，竟遭到了残酷的枪击。

    麦·阿·汉纳公司——它的老板就是艾森豪威尔政府的财政部长乔治·麦·汉弗莱——控制着冰天雪地的拉布拉达和北部魁北克的丰富的铁砂矿藏。大企业的杂志《幸福》在1948年12月描述汉纳公司这些采矿营中的情况说：

    “因为那里没有工会，所以人们就肯而且确实每天工作12小时到14小时……”

    在1946年，由于第二次世界大战的结果，摩根家族的纽蒙特采矿公司获得了对富饶的东南非增美布铜矿的控制权，这些矿产以前是由德国所控制的。这些外国主人在三年中以一百万美元的投资从这些矿产中赚得了九百万美元。纽蒙特采矿公司——南卡罗来纳州州长詹姆斯·贝尔纳斯是该公司的董事——在三年中间把它原有投资的价值增加为12倍。这是怎样做到的？据（1950年2月里的）《幸福》杂志说：

    “由几百英里外到这些矿里来工作的奥凡多和海利洛部落人们，获得5角美元一天，外供膳宿，这种待遇在非洲被认为是本地工人很好的工资了。”（维克托·佩洛在《美帝国主义论》一书中所引述）。

    巴西要求美国帮忙建立一个钢铁工厂，作为它把富饶的铁砂和锰砂供给美国的钢铁公司开采的报偿。

    美国所帮助建立的伏尔塔—雷东达钢铁厂在1947年开工，只生产三十万吨钢块，然而建立这个厂的投资却在一亿美元以上。

    经济学家维克托·佩洛在他所著的《美帝国主义论》一书中说：

    “如果在美国，这个数目可以购买能生产一百万吨钢铁的工厂，还有相应的生铁和钢铁的加工设备。”

    佩洛写道，所以会有这种不同的情况，完全是由于美国公司对装备等漫天要价所致。

    佩洛又说，这个工厂并且不得不向美国进出口银行借款，货款利息等于在它所生产的每吨钢材上面加8块美元！在由五个人组成的董事会里，有两个是美国董事。这些美国资本家的代理人强迫该公司把所有的巴西煤的三分之二转用美国煤。结果，他们做到使巴西的钢成本很贵，以致由美国进口的钢可以用便宜30%的价钱来抢夺它的生意。

    智利的康赛普兴钢铁工厂所遭遇的情况也大致差不多，这个工厂也是被华尔街所接管的。

    从这一些例子中可以看出，当钢铁巨子和金融寡头们从殖民地和附属国以奴隶劳动的条件榨取大量财富时，他们限制了这些国家的工业发展，使它们处于依赖美国的银行、出口公司和制造公司的地位。在这一点上他们的作为与其他帝国主义国家并无二致。

    大企业久已在大声抗议，说并无所谓美国帝国主义这回事。获得了另一个国家的自然资源、工厂、铁路和总的经济结构——这是生活的基本要素——的所有权及控制权，与公然占有别的国家同样是帝国主义。如果你控制了一个国家的经济时，你就能够决定性地影响、或甚至控制它的政治生活、它的政策以及差不多其他一切。

    事实是美国帝国主义是一切帝国主义中最大和最强有力的一个。它要想控制全世界的原料和市场。这是华尔街干涉朝鲜战争的真正意图。

    这一切与剥削美国的钢铁工人有什么关系？这与美国的购买力减退和就业条件的恶化有什么关系？有着最大的关系！

    从落后国家榨取来的超额利润，被用来加强大企业在国内的地位，使他们的工厂现代化，降低生产成本，从工人身上榨取更多的利润。

    落后国家的奴隶劳动条件，是大企业希望在国内压低工人的工作条件的标准。在汉弗莱—汉纳公司拉布拉达矿里每天工作12到14个小时的情况——因为“那里没有工会”——是一种预告，说明汉弗莱—汉纳公司的怀阿顿钢铁工厂为什么一直到今天还在拼命抵制工会，为什么所有钢铁巨子们不耐烦地在等待有一天他们可以在友好的大企业政府的帮助下摧毁企业中的工会。

    在利比里亚、拉布拉达和梅撒比山脉中的矿工，在拉卡瓦纳、鲁尔、伏尔塔、雷东达的钢铁工人，都受到同一的钢铁大王的剥削，都面临着同一的共同的敌人。

    种族歧视——攫取额外利润的手段

    如果说一个地方在被另一个地方的金融寡头榨取额外利润时是殖民地，那么第一个最近乎是华尔街殖民地的地方便是美国南方。

    华尔街由于对全美黑人，但首先是对南方黑人实行种族歧视而获得的额外利润，多于它从它在任何一个外国的投资中所获得的利润。

    在1948年，美国各金融大亨从外国掠夺来的额外利润达75亿美元。同年，他们从美国黑人劳工身上得到的额外利润则至少有40亿美元这大大超过了垄断资本家从相应数目的白人工人身上剥削来的平均利润。（佩洛著：《美帝国主义论》）

    大银行家们利用“种族低劣”这句神话，给黑人劳工规定了较低的工资标准，即白人—黑人的工资差别。这种差别就一般中等工资来说，一年相差一千一百美元。

    在这种白人黑人做同样工作而所得工资有差别的基础上，又规定了像北—南工资差别那样的另外一些差别。由于这种种族歧视制度，黑人工人就整个来说，在从事同样工作时所得报酬少于白人工人，而南方的白人工人就整个来说，所得又少于北方的白人工人。

    整个制度被用来继续不断地对白人工人的各项工资施加压力，企图将它们压低到华尔街所规定的那种“种族歧视”的水平。在景气的时候，它被用来作为向那些盛行种族歧视的工厂订货的理由，因为这些工厂的生产成本比较低；而在萧条的时候，较低的“种族歧视”工资则被用来当作一根大棒，来压低一般白人工人的工资，特别是压低北方的一切工资。

    种族歧视制度是大企业获得巨大额外利润的一个来源；这些额外利润被用来作为一根压低工人阶级生活条件的大棒。这说明为什么种族歧视制度是工人阶级生活困难的另一个原因。

    多亏钢铁工人工会，它在1952年的合同谈判中向废除那种可耻的北—南工资差别方面迈进了一大步。它缩小了各主要钢铁公司在南方工厂中的工资差别。在1953年的工资协议中，它迫使公司统一在1954年年中将北—南工资差别全部废除。现在，必须把这种斗争扩大到一切工业部门中去。

    同时，尚待进行的一项最巨大的工作是：在南方组织工会，并把南方的工资水平和工作条件提高到和北方一样。这是一个关乎金钱的问题，关乎肉和马铃薯的问题，这对北方的钢铁工人来说也是一样的。

    简言之，这就是钢铁工业以及一般的资本主义赚取利润的方法；这就是它追求最大利润的方法。我们看到工人们在受着剥削，他们的劳动果实遭到掠夺。那一小撮银行老板们在永无休止地追求着利润。

    在这种追求利润的疯狂努力中，他们每天都在向在职的钢铁工人发动进攻：加强劳动强度，减低工资，增加工作负担，实施各种处罚办法，提高价格，以采取各种企图削弱工会并摧毁工人的抵抗的行动。

    他们为了追求更多的利润不惜走遍天涯海角；他们寻求最便宜的原料和劳动力，寻求新的市场；他们保持对黑人的种族歧视制度，作为取得额外利润的源泉。他们用这些利润来进一步进攻白人工人以及整个工人阶级的工资和工作条件，在使我们吃亏的情况下赚取更多的利润。他们是不停息的，甚至一分钟也不停息。

    只有赚取最多不过的利润——最大利润——他们才感到满足，但是由于他们永远赚不够，因此他们永远也不会满足。要使他们感到满足是不可能的——即使你不干而死掉也不行，因为假如所有的工人都这样做，老板们怎样能够赚取利润呢？根本没有办法使他们满足，如果有人要试一下，那他很快就会被利润的碾磨机磨成肉酱。

    为了追求最大的利润，他们钻到社会生活的各个方面去。他们什么地方都去，把他们的鼻子伸到能够赚到利润的任何地方，并用一切能够帮助他们获得利润的方法。

    首先，他们利用政治和政府权力——立法，外交，军事手段——利用一切能够使他们获取利润的手段。

二 战争——获得最大利润的方法

    在1914年，钢铁工业的生产能力约为四千四百万吨。但是它和全国其他工业一样，处于萧条状态之中，开工率还不到生产能力的百分之六十，当时美国的工业是对欧洲银行家负债的。

    到第一次世界大战结束以后，钢铁的生产能力已经上升到了六千一百万吨以上。美国银行家在战后以债权人身份出现，而欧洲资本家倒欠了他们的债。战争期间钢铁生产能力是以每年增加三百万吨以上的速度扩大起来的。

    在以后二十年的相对和平期间，钢铁生产能力增加不到两千万吨，平均每年为一百万吨。在1938年，钢产量只稍微超过八千万吨。和全国其他工业一样，它再度处于萧条状态中。在度过了1929年的长期不景气之后，又进入了另一次不景气。钢铁工业的开工率还不到生产能力的百分之四十。

    在第二次世界大战结束后，钢铁工业的生产能力上升到九千九百五十万吨。它在七年的战争期间，平均每年增加二百万吨。

    两次世界大战的结束，使美国成为世界上最强大的资本主义国家。它的钢铁生产能力上升到占世界总产量的百分之四十以上。

    然而，在数年以前，共和钢铁公司的老板查尔斯·穆·怀特说：“1949年的民用钢铁太多了。我们得不到足够的定货来继续生产……”

    1949年，钢铁工业的生产能力接近一亿吨，但开工率不到百分之八十，而且还在下降 。

    在杜勒斯对朝鲜三八线的前线工事进行了所谓的视察旅行以后几个星期，朝鲜战争就爆发了，于是钢铁工业就有了新的蓬勃发展。

    经过两年半的朝鲜战争以后，钢铁生产能力接近了一亿一千八百万吨的记录，目标是要在1954年达到一亿二千万吨。这种巨大发展是预期要发生第三次世界大战，并更换旧的工厂。

    钢铁工业是一种特别要依靠战争而繁荣的工业。它的最大利润是在战争中赚得的，它的最大发展是在备战中和战争期间实现的。

    由于战争的刺激而发展的结果，它现在具有如此庞大的生产能力，以至它的所有者们害怕在和平时期不能按照有利可图的开工率生产。他们需要更多的战争准备工作和更大规模的战争——比朝鲜战争更大的战争，是他们获得所期望的最高利润。

    钢铁工业委员会主席约翰·特·怀汀（1952年12月19日）说：“为了保持令人满意的利润，钢铁工业必须找到新的市场。”

    为大企业所据有，所统治并为大企业服务的政府

    大金融集团为了追求最高利润，已经越来越公开的把政府接管过去，使政府从属于它们追求利润的目的，利用政府来打进外国市场和原料来源地，排斥与之竞争的资本主义国家，干涉其他国家的内政，以便创造有利的条件，使它们可以在这些国家里赚取“令人满意”（最高的）利润。利用经济压力，外交和军事手段——以至战争——来促进赚取最高利润的目的。

    大企业更加公开的接管政府，是特别当它想摧毁工人阶级，想要破坏工会和压低工资及工作条件，想要把战争和不景气的负担转嫁到本国一般老百姓身上的时候进行的。

    特别是自从本世纪开始，第一批大垄断资本家出现（美国钢铁公司于1901年成立）以来，那些银行巨头和金融资本家们就开始一步进一步地把政府接管过去了。

    这一接管工作在第二次世界大战期间和大战以后加速起来，并随着艾森豪威尔的亿万富翁内阁的建立而得到真正飞跃的发展。

    除了一个铅管匠（马丁·德尔金[2]，劳工部长，据所有大企业的杂志说，他并无任何实权）以外，艾森豪威尔的内阁成员如下：

    国务卿：约翰·福斯特·杜勒斯——苏立文-克伦威尔律师事务所成员。美国钞票公司和加拿大镍公司董事会董事，美国农业化学公司和巴勃可克-威尔科克斯公司董事，纽约和第五街银行董事等等。

    财政部长：乔治·汉弗莱——姆·阿-汉纳公司董事会董事兼总经理，汉纳铁矿公司总经理，匹兹堡固本煤炭公司、国民钢铁公司、雷容工业公司，道格拉斯矿业公司，塞斯克汉纳煤业和汉纳矿业公司，以及莱东投资公司的董事会的董事长。同时，他还是下列这些公司的董事：汉纳炼铁公司，大湖钢铁公司，唐内-汉纳焦煤公司，密执安钢铁公司，魏尔顿钢铁公司，中西钢铁公司，费尔普斯-道奇公司，克利夫兰花旗银行，加拿大及自治领糖业有限公司，以及另外18家公司。

    国防部长：查理斯·欧文·威尔逊——通用汽车公司董事长兼总经理。（这家公司在1950年6月到1952年6月获得五十四亿九千万美元的联邦订货，比任何其他公司所获得的多两倍多。）

    司法部长：赫伯特·布朗奈——劳得·德·得德律师事务所成员，艾克塞斯保险公司董事，国民零售商互助保险公司董事等等。

    陆军部长：罗伯特·勒·斯蒂文斯——斯蒂文斯（纺织）公司和纽约联邦储备银行董事长，并任纽约电话公司、汉明威-巴特列特制造公司、通用电气公司、通用食品公司、亚历山大·史密斯父子公司、杰克逊公司等的董事。

    空军部长:哈罗德·埃·泰尔波特——哈·埃·泰尔波特公司成员，泰尔波特公司董事兼总经理，标准制罐公司董事，奥拓利得电器公司，密德公司财政委员会主席兼董事，国民商业银行和信托公司，麦迪逊广场花园公司，克莱斯勒公司等等的董事。

    商务部长:辛克莱尔·威克斯——美国企业协会主席，李德-巴登公司，卡尔-法斯特纳联合公司董事长，波士顿第一国民银行、吉利保险刀公司、普尔曼卧车公司、美国夹板公司、全国制造商协会等等的董事。

    预算局局长：约瑟夫·道奇——底特律银行董事长兼总经理，复兴银公司顾问委员会及执行委员会委员，克莱斯勒公司、标准意外事故保险公司、公平人寿保险公司等等的董事。

    驻英大使：温思罗普·吴·阿尔德里治——大通银行董事长兼总经理，美国电话电报公司、威斯汀豪斯电气公司、内地造纸公司、大都会人寿保险公司、联邦储备银行、纽约中央公司等等的董事。

    其他一些包括：海军部长罗伯特·安德逊——大石油商；内政部长道格拉斯·麦凯——通用汽车公司的俄勒冈州代理商；农业部长艾斯拉·塔夫特·本逊——大谷米商和碾磨业的代表；邮政总长阿瑟·萨末菲尔德——通用汽车公司的密执安州代理商；以及其他这类的大商人。

    情况既然是这样，钢铁工人工会书记戴·维杰·麦唐克纳所说的就不足为奇了。他说：“……我们不可能从华盛顿的新政府那里获得什么东西……”而且，事实上，“必须全力进行斗争，以防他们把东西拿走……”

    同时，也正如产联橡胶工人工会主席勒·斯·布克马斯特所说的：“这是一个大企业家，大金融家和不值钱的政客们的政府。”

    大企业家，大金融家和大将军们（他们融为一体）已经决定公开地接管政府了。为什么呢？难道是他们在民主党的政府下不顺利吗？一点也不是！恰恰相反，他们“从来没有那样顺利过”。

    杜鲁门的冷战政策是怎样有利于大企业的

    政府在第二次世界大战中为扩大生产设备供给美国钢铁公司的资金，达两亿三千八百万美元。它同样使共和钢铁公司获得了一亿九千四百万美元。

    在整个第二次世界大战期间，政府给予一切公司的免税证总额是五十亿美元。但是，仅在朝鲜战争的头两年中，杜鲁门政府给与他们的免税证就达到二百三十亿美元！

    对于几家主要的钢铁公司来说，为扩充工厂设备而得到的这些免税证，在朝鲜战争的头两年中，达到的总数如下：

    美国钢铁公司 四亿六千万美元；
    伯利恒钢铁公司 二亿二千九百万美元；
    琼斯-劳琳钢铁公司 一亿七千一百万美元；
    共和钢铁公司 一亿一千五百万美元

    这些公司可以在五年的应缴税款中报销该项扩厂费用。换句话说，仅仅这四家公司就使国库损失九亿七千五百万美元的税款，平均每年损失一亿九千五百万美元，要连续损失五年之久。

    另外的人必须缴纳这些公司可以不缴的税款。猜猜是谁？在同一时期中，全国六十万基本钢铁工人所纳的税一年增加了一亿八千多万美元。

    这些钢铁大王们还要什么呢？

    如果还不够的话，不是还有在每一美元税款中，有八角五分用于战争的目的，而其中大部分通过政府的合同流入各大公司，使他们由此获得的利润达到空前的高峰吗？

    在杜鲁门当政之下，政府的开支由1939年每个成年人、妇女和儿童负担的二十元六角三分上升到1951年的每人一百三十一元七角六分；并预计在1953年还要上升到每人二百四十七元八角（均按1939年的美元价值计算）。

    再让我们看看杜鲁门执政下的非战争开支的情况：

    ……全部非战争开支由1939年的每人四十八元一角三分下降到1951年的二十五元四角四分；

    ……用于社会保险和卫生的开支由1939年的每人三十一元三角二分削减到1951年的八元四角八分；

    ……用于房屋建筑和农村发展的开支由1939年的每人三元零六分削减到1951年的一元九角八分（均按1939年的美元价值计算）。[3]

    这些钢铁大王们还要什么呢？华尔街的豺狼们还另外有什么地方要把它们的牙齿深深地咬进去的呢？

    塔夫脱——哈特莱法不是已经制定，史密斯法，麦卡伦法和华尔特——麦卡伦法不是已经通过了吗？共产党的领袖们不是被监禁起来了吗？外籍工人不是正在遭到迫害和被驱逐吗？马丁斯威尔·瑟文和威利·麦基不是已经被处死，对黑人的进攻不是已经加强了吗？四个集中营不是已经完成并已配备了人员而处于备用状态吗？查理·卓别林[4]不是已经受到迫害的威胁吗？恐怖和恫吓不是已经遍及全国？而拥护和平不是已经成为一种不可饶恕的罪行了吗？

    这些钢铁大王和华尔街的豺狼们还要什么呢？

    难道是华尔街的大亨们对杜鲁门的内政和外交政策不满吗？难道他们是要使这些政策改变吗？我们已经看到，这些政策是对华尔街有利的。那么，他们为什么要费这么大的力气来改变一下呢？

    为什么大企业赞成换共和党上台

    第一，因为他们害怕人民对杜鲁门的政策，特别是他在朝鲜采取的那样的好战的和制造战争的措施日益感到幻灭；同时他们格外害怕的是民主党不能足够有力地镇压人民为争取使国家重获和平与民主而作的努力。

    第二，尽管他们知道民主党（他们控制着它）的政策对他们是有利的，但民主党设法保持它与有组织的劳工，黑人和小农的联盟却是他们所不喜欢的。他们喜欢共和党，因为对他们来说，共和党要“保险的多”。

    第三，他们希望做好准备，以便在国内和国外进行摊牌的战斗。

    大企业很久以来就渴望和劳工摊牌。它一直在压低工资和摧毁工作条件。它深信应该加强和利用塔夫脱-哈特莱法；它想要终止行业范围的集体谈判；它不耐烦的等待着有一天能够迎头对劳工发动一次进攻，来削弱和破坏工会，强迫压低工资，摧毁工作条件。

    它特别想要加速扩军备战——这是最有利可图的事业。它对“遏制共产主义”的政策是不满意的，因为这种政策不够积极（虽然这项政策已使我国在全世界陷入困境并在导向一次原子战争）；它需要的是一中将“各国人民从共产主义下解放出来的”政策——这种政策将使我国陷入更糟糕的境地，并且实际上一定会引起招致原子毁灭的第三次世界大战。大企业的发言人承认：共和党的外交政策基本上是和民主党的外交政策一样的——归根结底，这两个政策都是杜勒斯一手包办的！他们说，其不同之处，是共和党将“更富于进取性，更积极，更有利。”

    这说明朝鲜战争为什么会拖得这么久；并且说明如果华尔街被迫不得不在朝鲜接受和平，它为什么要准备在另外的地方发动新的朝鲜战争，把战争扩大到中国，并继续准备第三次世界大战。

    由于共和党对有组织的劳工，贫苦的农民以及黑人没有什么关系和义务，因此大财阀们现在觉得，他们可以比较容易的剥夺一切民主自由和公民权利，在国会实行法西斯——军国主义统治，镇压一切反对华尔街扩军备战，统治世界以及在国内更强烈的剥削人民的努力的人。

    华尔街的“伟大十字军”——为了追逐最高利润——发动了！

    工人们为朝鲜战争付出的代价

    朝鲜战争已经快三年，美国工人可以把一些结果加起来，而得出这样的结论：

    十三万五千多美国人在朝鲜伤亡了；

    三百五十万青年在服军役；在海外的达到一百五十万以上；

    仅在1951和1952年中，因工伤事故死亡三万一千人，残废的超过四百一十万（其中十七万五千人永远残废）——这是加强了的、“为了战争”的赶快制度所造成的结果（劳工统计局数字）。

    捐税达到空前高度；物价贵的不得了；

    工人阶级的家属的健康情况恶化；医院不够；医药费用无力负担；

    房荒日益严重；学校过分拥挤，校舍破烂不堪；

    没有采取治洪与灌溉措施，穷苦农民已走投无路；小农受到双方压榨，一方面必须以高价购买必需品，另一方面必须以低价出卖农作物，而农地价值则日益低落；

    民族沙文主义的浪潮，加强了对黑人和其他少数民族的进攻；

    民主权利和公民权利被剥夺；全国普遍感到恐惧；麦卡锡的调查审讯委员会统治着一切；

    这些就是追求利润的“小规模战争”以及在朝鲜的“警察行动”的一些结果。更大的战争，以及华尔街正在准备着的第三次世界大战，会带来什么样的后果呢？

    除此以外，在朝鲜战争开始了二十八个月以后，共和钢铁公司的老板查尔斯·怀特就曾预言钢铁生产要下降，这种下降至少要持续到1955年底；并说“到1953年的第四季度，如果我们的钢铁工业的开工率只有百分之八十，那是没有什么可奇怪的”——想一想杨斯顿薄板钢管公司董事长杰·勒·毛瑟在1952年12月所说的下面这句话的意义吧：“……在不久的将来，我们的开工率完全有可能下降到75%——80%的水平……”——说战争生产能保证充分就业的神话究竟怎样了呢？

    走向爆裂的扩张

    在1952年11月，钢铁大王们曾通知政府，“国防”及原子能方面所需的钢在1953年不会超过一千四百万吨，他们说，“这样便有一亿零四百万吨钢可供一切其他用途”！换句话说，正在花几十亿美元进行的战争准备所需要的钢铁数量不到全部钢铁生产量的12%——尽管朝鲜战争还在进行，在钢铁生产量中，有88%“可供”制造消费品和对外输出！

    但是，政府的整个政策和计划都是在限制和平贸易，并为了它的战争计划而削减非战争支出。

    消费品工业既一蹶不振，随时都可能发生萧条的现象（由于“充分就业”的人购买力不足！），国务院既禁止与几乎半个世界进行交易，就业还有什么前途呢？

    钢铁工业的生产量扩张到一亿两千万吨，现在已走到尽头了，这种扩张是要引起一次可怖的爆裂的。

    我国的资本主义“巨子们”正在把我们引向战争和经济危机——至少他们的政策正在肯定的把我们的国家入推到经济灾难中去——而如果让他们一意孤行的话，除此以外我们还会面临战争和法西斯主义。

    有组织的劳工不能再犯同样的错误！

    美国工人运动的大部分领袖们所犯的最严重和代价最大的错误之一，是他们对杜鲁门政府的破坏性的外交政策给予支持，这种政策现在已被共和党接了过去，并在向前推进。

    曾经有人争辩说，劳工领袖们认为民主党政府对劳工是友善的，不会使劳工受到损害，因此他们支持它的外交政策就能为工会会员换得一些东西。

    然而，在看到了实际得到的结果是什么以后，头脑清醒的人们便只能得到这样的结论：劳动人民和一般广大群众在他们的领袖给予杜鲁门的外交政策以支持以后，所得到的仅仅是困难的生活和无穷的痛苦。

    但是，不论替劳工领袖们过去的错误立场可能作什么样的辩护，如果他们支持共和党的亿万富翁的艾森豪威尔政府的政策，那还能替他们作什么样的辩护呢？

    不可能指望那些目前在政府中当权的人干出什么好事情，干出什么对劳工、小农和黑人有利的事情来。他们就是那些经营钢铁厂和汽车工厂的追求最高利润的人，没有一个头脑清醒的工人会期望这些老板会做出任何好事情来——不管他们是在工厂里还是在政府中！

    摆在前面的是困难的时刻——危险的、艰苦的时刻。我们的国家面临着巨大的危险：战争，法西斯主义和经济危机这三件坏事。这资本主义的三大祸害正在恣意横行。

    时候已经到来，有组织的劳工应当团结它的队伍，修正它的围墙，加强它的防御了。劳工所已经获得的一切，包括工会组织本身在内，都已经处在危险中。

    钢铁大王们和整个垄断资本家集团极力想要吸吮工人们的膏血，他们企图再次回到从前的工人不加入工会也可工作的日子里去。他们企图将战争和不景气的全部损失加到人民身上。加强工会组织，团结劳工队伍，反抗并击败大企业的正在导向战争、法西斯主义和经济混乱的追逐利润的努力——这便是我们当前的伟大任务。

[1] 这些数字都是拿来作报告用的。所谓纯利，就是在缴纳了税收和减去其他费用后的数字。实际的利润还要高得多。各公司隐瞒着它们的真正盈利数字。如果工人的工资也是照这种算法的话——照公司那样减去一切费用，那么工人将只剩下债务了。更为详尽的利润报告请看本书附录“一些有用的参考资料”。

[2] 德尔金为美国劳联铅管匠工会主席，已于1953年9月10日辞去劳工部长职务，继任者为詹姆斯·密契尔。——译者

[3] 数字得自联邦储备银行公报及工会调查研究处。

[4] 查理·卓别林，英国进步电影演员，他在美国时不断遭到美国联邦调查局的迫害。由于对世界和平事业有贡献，他荣获了世界和平理事会1953年国际和平奖金。——译者

上一篇　回目录　下一篇


工会是斗争胜利的关键

工会是斗争胜利的关键

一 为争取经济安全而奋斗

    “我们必须紧密团结在一起！” …… 怎样才是一个好的钢铁工会分会 …… 关于加强工会的建议 …… 为工资最低的工人而斗争 …… 钢铁工人目前主要的经济要求的要点

二 争取安全、民主与和平的政治和立法行动

    争取工人运动的独立的政治政策 …… 劳工组织按照自己的意志行动！ …… 既不要空白支票，也不要“忠诚的反对派” …… 争取一个以劳工为领导的新的人民的政党 …… 进步的立法和政治措施的纲领

一 为争取经济安全而奋斗

    关于防止战争和法西斯主义，防止经济危机的打击，在美国人民中，没有其他阶层比工人阶级具有更大的利害关系了。

    工人阶级能够击败大企业的招致灾难的政策到什么程度，将决定广大美国人民以及我们整个国家能够获益到什么程度，同时，也决定广大的人民群众、穷苦的农民以及黑人能够团结在工人阶级周围并支持工人阶级到什么程度。因为，工人阶级是我国的一支人数最多、最为强大的力量。在它的手里掌握着决定我国命运的权力，只是它还没有认识到这一点。

    这项权利的巨大潜在力量表现在有组织的工人运动——工人阶级的强有力的盾牌——中。工人运动愈强大，愈团结一致，愈有战斗性，那么工人阶级也就愈强大、愈能团结和领导它的同盟军去进行争取经济安全、和平、民主、与社会进步的斗争。

    使工人运动在积极保卫人民的需要的斗争中加强和团结起来——这是打败华尔街的掠夺战争和法西斯主义计划的关键。这项工作已认真地开始了。

    “我们必须紧密团结在一起！”

    工会的意义就是紧密团结在一起。它意味着一切工人（不分政治或宗教信仰，民族或种族）的统一行动。它意味着一切工人的有组织的统一战线，它意味着保卫工人阶级的利益，反对资产阶级的进攻和掠夺计谋。

    工人的这种统一行动、统一战线，是在车间和部门中开始，进而扩大到整个工厂，最后形成为一个全地区的不可摧毁的整体。没有这种整体，没有这种团结一致——没有实现百年来劳工的这句战斗口号：“个人为全体，全体为个人！”——一个工会就没有心脏和头脑。

    如果具备这些，那么工人阶级就是一支强大的不可战胜的力量。具备这些，就任何事情都是可能做到的。

    在钢铁工厂中，工人之间的团结一致发展到如此之高的程度，以至于他们的不满往往在写成书面的申诉以前就得到了解决。大家都知道，在很多工厂中，工人们把他们的不满写成书面的申诉，提出来，却总是被人忘记了。但是在钢铁工厂中的情况就不是这样！

    在钢铁工厂中，工人委员会的委员们是“不喜欢写”的，他们是带着一个人数众多的工人代表团去找工头，申述他们的情况；而且为了说服工头使他相信他们是对的并使他同意解决他们的要求，只要他们之中的一个人发出一个信号，就会使整个工厂的工作停下来，如果这样做有必要的话。

    在这个工厂中，公司方面不像在没有成立工会的时候那样只是和一两个工人打交道；它必须和整个部门或工厂的全体工人打交道；工人决不让公司忘记有一个工会存在，而工会就是全体工人一起行动。

    让全体或差不多全体的工人在公司面前像一个人一样行动起来——这种情势正是对工会的强大力量的最好的试验。

    设想一下，如果整个劳工运动在大企业和大企业的政府面前像一个人一样行动起来，我国工人阶级的力量和威力该是多么巨大！这就是工人阶级进行领导的意义。这样的一天在不久的将来就会到来。

    但是巨大的橡树是从小小的橡实生长出来的，因此起点便是强有力的工会分会。

    怎样才是一个好的钢铁工会分会

    美国联合钢铁工人工会成立以来的十六年中，在这一工业的各个部门，已经有一千多个规模大小不等的钢铁分会成立了起来。它们大部分都具有丰富的和多样的经验。

    虽然还没有任何一个钢铁分会能够说是完全没有缺点，但是有不少工会分会是杰出的，因为它们保卫了它们会员的利益，能够比大多数分会更巧妙和更成功地和公司进行斗争。这些分会从整个工人运动中学习到许多经验，因此他们在老板面前表现得比大多数分会更团结，更有战斗性，更有精力，更坚决，并且眼光也看得更远。

    如果我们搜集所有这些较为杰出的分会的最优良的特点，并把这些最优良的特点结合起来，我们就会得到一个轮廓，说明什么样的钢铁分会才是一个真正好的分会。下面这些情况就是它所应当具备的：

    申诉

    应当按照前面所提到的方针来进行申诉并取得胜利。分会应当相信并依靠它的会员的联合力量来使它的要求得到满足，而不是完全的或主要地依靠少数几个长于辞令的“劳工律师”来为工人们取得胜利。

    每一项申诉对这个分会说来都是重要的，它必须充分听取每个工人的申诉。由于它以车间代表制度来加强它的申诉机构，于它有定期而经常的部门和小组会议，由于它依靠它的会员们的自我活动——它就能应付并顺利的处理大部分每月积累起来的大量申诉。

    会员参加工会活动

    这些分会的会员们是积极的，并对工会采取热切关心的态度。当分会成功地保卫了会员们的利益，做好了申诉工作时，这种情况是必然会产生的。

    分会支持工会工厂制度[1]的原则，而且经常是首先使那些非会员的工人能成为工会会员；但它并不认为缴付会费就算是一个积极的会员，或因此就不再和会员保持接触了。

    它相信这样的原则，就是让会员负起责任，将工会事务交给会员来办，并确保他们在决定政策方面有发言权。它相信成立许多委员会（有些分会有着十五个或更多的常设委员会）并使最大数额的会员参加到委员会来是必要的。

    除了执行委员会、工人委员会、车间代表委员会以外，在若干最好钢铁分会中还设有下列委员会：立法委员会，政治行动委员会，人权委员会（在若干分会中称为反歧视或公平就业实施委员会），疾病或慰问委员会，健康与福利委员会，工人损害补偿委员会，公共事务委员会，失业救济委员会，退伍军人委员会，报刊委员会，教育委员会，学徒及青年委员会，社交及康乐委员会，运动委员会和许多其他委员会。

    这些委员会应定期举行会议，在它们各自的范围内执行工会的政策，经常为工会提出政策方面的建议。在最好的情况下，它们代表了会员的各个阶层，有黑人、波多黎各人、墨西哥人，妇女、青年以及其他工人（看情况而定）的积极参加。

    一个大的工会分会，如果能有五百名左右的会员参加它的全部委员会的工作或从事其他的工会活动，那么它便是一个具有实际力量的分会。它是一支有生命的、有动力的队伍，能够极迅速的集合它的会员来迎击公司方面的任何进攻；它能够像在工厂中那样，对社会和城市有广泛的影响。

    因此，它举行的各种集会都是有很多人参加的，而无需向那些“只享受工会的权利却不尽任何义务的人）三请四催。它承认：如果有许多会员不够积极，那么应该受到责备的不是会员，而是那些领袖们，因为他们没有实行满足会员需要的政策。

    黑人与白人的团结

    许多钢铁分会都已知道公司方面总是在设法分裂工人，使一个集团反对另一个集团。它们知道对黑人工人以及对其他少数民族（波多黎各人、墨西哥人等）工人的歧视，是公司获取额外利润的一个办法，同时也是分裂工人，使白人、黑人以及其他少数民族工人的经济福利遭到损害的一种手段。

    最好的分会，应当为使黑人及其他少数民族工人被提升到较高的技术岗位而斗争；要求并争取到把各种就业的机会公布出来，并实行整个工厂按资历提升的原则；使黑人获得学习各种专门技能的机会，并使“纯白人”部门也能有黑人工作；不只是把公平就业实施委员会在合同和工厂中所做的斗争看成一种人道主义的斗争，而首先要把它看成是一种经济斗争，它对千万工人来说意味着牛油和面包；要鼓励把黑人及其他少数民族的会员提拔并选举出来担任工会工作和工会高级领导职务。

    从事这样一种斗争的分会的数目在钢铁工会中正在日益增加，使得钢铁公司惊慌失措。其结果，不仅是这些分会加强了，而且整个钢铁工会也加强了。

    有些分会，像“内地钢铁工会”那样，在分会的报纸上用西班牙文发表一些特别材料和文章，使得墨西哥和波多黎各的会员和工会的关系更密切了。

    这些分会由于承认外国出生的工人的一些特殊问题，因而力量加强了。在许多主要的钢铁工业中心，这一部工人和黑人工人在一起，构成了工会会员的主体。他们的参加领导工作，像在许多大的分会中那样，大大地加强了钢铁工会的力量。

    罢工政策

    那些最好的钢铁分会，在罢工斗争方面是特别杰出的。它们把每一次罢工（不论其规模如何小，或期间如何短），都看作是对他们的力量的一次考验，他们知道这种考验是公司方面所密切注意的。

    它们知道，一次罢工越有力，组织的越好，就能越快的使公司就范和屈服。

    这些分会很清楚地知道应当做些什么去取得一次罢工的胜利。它们所采取的经过长期考验并证明确实有效的措施有：

    （一）群众纠察制：若使用少数纠察员，那只是公开使公司把工贼聚集起来破坏罢工。因此，一个好的分会首先做的事情便是保证群众纠察制的实行。

    在1952年的罢工中，在坎顿、洛隆和其他钢铁工业中心，就发生过聚集工贼破坏罢工的事情。由于大企业更公开的掌握了政权，可以预料到钢铁大王们将会比从前更有可能来设法破坏罢工。因此，群众纠察制在今后就更加重要了。

    在许多分会中，已经设立了各工作班的纠察队长和纠察委员会，来保证纠察员的动员工作和一支组织良好的守纪律的纠察队。

    （二）救济委员会：许多分会甚至在罢工开始以前就建立起救济委员会，它的任务是：一，进行募集食品、煤炭、房租款项的组织工作，使当地商人同意让会员暂缓偿付债款等等；二，公平合理的分配救济金和物品。在许多分会中实行的一个好办法是，发给工人一种纠察队员卡片或罢工活动卡片，由纠察队长或罢工委员逐日在这种卡片上登记罢工工人所进行的一些有利于罢工的活动；然后当罢工工人呈交这种卡片时，救济委员会就给他一应得的救济。

    在许多分会中，救济委员会在罢工结束后仍继续工作，一直到第一次发放工资日为止。

    有许多分会已经设立了一种罢工救济金。这是由全体工人投票表决把在罢工前最后一次增收的会费中属于分会的部分拨出一部分而设立的。

    （三）罢工会议：认识到公司方面散布的谣言和空气能够影响工人的士气及削弱工人队伍，同时又知道，为了保持高度的士气就需要使罢工工人们明了一切发展情况，因此许多分会采取了举行定期的和经常的罢工会议的好办法。邀请全体罢工工人参加，向他们作报告，并鼓励他们提出问题和展开讨论。在这类会议上会产生足以加强罢工的许多的建议。 因此，分会的团结也大大加强了。

    （四）宣传和鼓动委员会：这种委员会已经证明在下列许多活动方面是最有用的；利用传单、报纸、广告、无线电广播、宣传车等等把争端向公众宣传；以争取公众的支持；每日发行罢工公报使罢工工人获悉罢工的发展情况；通过演讲人向其他工会或人民团体报告罢工情况以获得它们的道义和经济支持；组织罢工工人代表团向市议会、公家官员、公职候选人等要求救济，要求支援罢工，要求撤退包围纠察队和罢工总部的警察、军队、联邦调查局的特务等等。（在1952年的罢工中，联邦调查局的特务们曾在卡露米特区以及其他地方的罢工总部和纠察队的周围兜来兜去）。

    （五）其他罢工措施：许多分会都认识到妇女的巨大力量，已经成立了活跃的妇女辅助队，这对分会，特别是在罢工期间，有莫大的帮助。它们组织“流动厨房”，帮助募集救济品，参加纠察队，动员舆论，帮助生病的或贫困的罢工工人照顾小孩等等。

    有些分会还利用青年们的魄力和勇敢来推动特殊的罢工活动，像为罢工工人演出体育和文娱节目等等。

    在全部罢工活动中，那些最好的分会坚持着一贯的不歧视的政策，让黑人和其他少数民族工人参加到一切委员会里来，平等的享受救济等等，承认那现在已经成为钢铁工会的传统的一项事实；使黑人工人参加纠察工作和其他罢工活动的比例，远超过他们在工会人数中所占得比例。

    工会的民主

    最好的分会的力量的主要源泉之一，在于它们坚持办好工会的一条基本原则：在工人中间无论存在着什么分歧，这些分歧都从属于工会和公司之间、工人和资本家之间的大的分歧之下。为了维护在反对公司的强盗计划的斗争中的最大的团结，工会绝不能允许工人之间的分歧分裂他们的队伍。

    这些分会懂得：如果要最好地获得反对资方的斗争中的团结、就必须使一切的意见都能在工会内部自由地表达出来，经过多数表决同意的方法取得协议并由大家遵守。对有助于加强全体工人的地位的任何意见，都不得加以压制。建设性的批评要受到欢迎和鼓励。表达不同意见的权利要受到保护。任何工人，只要是他的活动和意见在反对资方的斗争中是必要的，就不因他在政治、宗教和其他方面抱着不同的意见而把他抛在一边。

    只有业经证实的资方的走狗、坐探和工贼，才被当做流氓无赖而受到鄙弃和蔑视。

    宗派主义和“派系观念”在这些分会中被认为是在面临着资本家时分裂工人的方法而受到斥责。

    在举行工会选举时所采用的方法，是鼓励工会会员凭自己的贡献、过去的活动和自己所提出的促进全体会员福利的纲领来参加竞选。这些分会采取措施，保证负责选举工作和计算选票的选举委员会不成为任何一个派系的工具，从而保证投票和计票的公正无私。

    这些分会揭穿了乱扣红帽子、白种优越感、排斥犹太人以及其他由资产阶级制造出来的起分裂作用的偏见的实质，指明它们是资方手中的武器，并对他们采取了正确的处理方法。

    许多分会出版报纸供全体会员阅读，以忠于工人运动的精神教育会员，并且鼓励他们为他们的报纸写稿，使会员在工会事务中有更多的发言的机会。有时几个分会联合出版一个报纸，例如1952年的罢工中杨斯顿的七个分会和1953年关于增产鼓励工资的斗争中六个薄板钢管分会就是这样做的。（在各分会中间交换分会报纸，可能是交流经验和意见的一种绝好的方法。）

    青年

    老会员们知道，分会中的青年会员对组织和建立工会时所进行的艰苦斗争，对资方向工会的创办人所进行的残暴和血腥的攻击，对大萧条和胡佛苛政等的意义，是了解的很少或完全不了解的。公司也知道这一点。公司方面正在采取种种手段来笼络青年工人，让他们“了解公司方面的观点”——换句话说，设法在资本家谋取更多的利润的计划中，利用青年工人来反对老工人。

    有些分会了解到这一点，而且知道工人运动的未来是取决于工会青年会员的，就进行了一系列的活动，设法吸引青年积极参加工会的活动。这些活动包括：广泛的体育活动；文化活动；关于劳工运动史、工会原则及其他知识的讲座；为容许一切青年，包括黑人青年充当徒工并为改善徒工情况而斗争，以保卫青年工人的经济利益；要求在决定工厂“练习生”训练计划时听取工会的意见；争取定期增加助手和联系生的工资；争取应征入伍人员的离职费和退役人员的奖金等。

    这些分会注意在社会中为青年争取福利，例如在钢业市镇中为青年黑人妇女争取就业的机会，争取文娱设施，防止青年堕落等。

    妇女

    分会维护妇女的工作权，同时了解到许多家庭都有让妻子或女儿找到工作以补充主要劳动的收入这种简单的需要（特别是黑人家庭和其他一些收入最低的家庭有这种需要），因此为争取妇女在工业中的就业而进行斗争。

    工会分会反对公司方面制定所谓“妇女工资标准”（根据这种标准，妇女担负与男人同样的工作却领到较少的工资），并要求同工同酬，争取提升妇女担当体力所能担负的一切工作。

    为了争取在城镇中设立日间托儿所，以使有工作的母亲们能够解决她们的一些问题，有些地方组织作了有效的斗争。

    积极地关心工会和以工会为其一部分的工人运动

    最好的钢铁工会分会并不是孤立地生存在世界上的。它们知道它们是一个强有力的工人运动的一部分。他们坚持这一句具有悠久历史的劳工座右铭：“伤害一个人就是伤害全体!”

    这些分会密切地注意本工会和整个工人运动中所发生的事件。它们响应本工业中其他地方以及全国各地的工人的罢工斗争。它们捐款、通过表示支援的决议、派遣声援代表团访问罢工现场的纠察员和罢工中的分会、举行群众大会、而且有时采取罢工行动，来支援罢工的工人。它们尊重一切善意的纠察员。每一次罢工斗争都变成了它们自己的斗争。

    它们在一般工会政策上表明自己的意见，并且在每次工会代表大会以前，进行准备工作，讨论和通过关于加强工会和它的政策的提案和建议，并把这些提案和建议提交总会（关于这些建议，后面列举了一些）。

    它们维护全体劳动者的团结，以有力的支援行动响应每一次关于联合工人运动的号召，它们在自己所在的城市或地区，为实现所有分会在地方的、州的和全国的立法，经济和政治问题上采取联合行动而努力。在有些地区，它们组成了统一的劳联、产联、独立工会的联合委员会。在克利夫兰，钢铁工人工会在劳联、产联联合人权委员会中起了重要的作用，这个联合委员会曾经为争取成立州公平就业实施委员会而斗争。假如钢铁工人工会领头邀请采矿工人工会和其他所有过去参加产联的工会重新参加到产联里来，产联岂不是就进一步加强了吗？

    简单的说，这就是许多钢铁工人工会分会的一些最好的方面。你自己的分会具备这些优点吗？假如没有具备这些优点，那就是你和你的工友们的责任了。因为，要使你的工会成为保卫你的利益的更有效、更有力的武器，关键是在你手中。

    假如钢铁工人工会中有一百个这样的分会，那么钢铁工人工会就会在整个工人运动和我国政治生活中走在具有决定力量的各工会的前面，具有广泛的影响，足以使钢铁大王们和战争制造者老实下来，并打乱他们发动战争、实行法西斯主义和导致经济混乱的计划。

    关于加强工会的建议

    近几年来，许多分会都通过了并向总会提出了许多的关于加强工会和劳资合同的决议和提议。分会正式通过的这一些建议，与在职和不在职的许多钢铁工人所提出的意见一起，构成了一个纲领，这个纲领如果被采纳了和实行了，将大大地加强工会并使它组织的更好，以便对追逐利润的资方进行更为有效的斗争，保卫钢铁工人的利益。

    下面是一些重要建议的摘要

    处理申诉的程序

    一般人都认为，这一方面是需要大大改进的。在菲利浦、莫莱死前所写的最后几篇文章中，有一篇说：“……总的说来，工会的处理申诉的机关，是一条有去无来单行道路。”这是完全正确的。

    在有些地方组织所提出的关于改进处理申诉的程序的建议中，有下面的一些建议：

    一、废除强制仲裁措施；要求申诉在工会基本力量所在地——厂内——解决。工人在不能通过处理申诉的机关满足自己的要求的时候得以罢工的方法获得申诉的满足，这种权利应予以保障；

    二、每一程序的时限，应为一星期；

    三、争取车间代表协助处理申诉的权利，从而加强申诉处理委员会处理申诉的权力。（这一点在有些工厂已经实现）。加强车间代表制度，使每五十个工人有一个车间代表。

    工资政策

    钢铁工人欢迎他们的工会近年来所获得的成就，但是对于1952年的最近三次工资问题的解决，仍然普遍的存在着不满。许多老会员都认为工会的力量当时本来是足以使原来的22条要求在1952年内全部获得满足的，并认为四次的延期罢工是一种错误。支持公司方面的掠夺式地提高产品价格的政策，受到了广泛的指责。

    特别厉害的指责是由不熟练和半熟练工人的广大群众（他们是就业类别第一类至第十类中工资最低的工人）提出来了。在有些地方，工会起初大大提高了工资最低的工人们的工资，缩小了他们与工资最高的工人之间的差别，自从实行了不均等的方案以后，情况就有了改变。

    从那时以后，在连续三次的工资问题解决中，最需要提高工资的工资最低的工人们，工资都增加的最少。经过1952年的解决以后，目前每日最高和最低工资之间竟相差十三元九角二分——这个差数竟然比工资最低的工人的每日工资还多！

    许多钢铁工人，包括许多工资最高的工人，都认为这种差别是不合理的。许多熟练的和工资最高的工人，正确的认为这同样是对自己的较高的工资的威胁。这个问题特别关系到黑人工人，黑人工人大多数都属于工资最低的八类。从这种意义来说，最近三次的解决对于黑人、波多黎各和墨西哥工人是有着很大的歧视性的。

    因此，许多分会就要求改变工资政策，要求扭转这种趋势。在1952年的罢工中有几十个分会通过了决议，要求给全体工人无差别地增加等额的工资。也有许多工人正确的要求采取这样一种政策：全体工人普遍增加等额的工资，同时对工资最低的工人有额外的增加，以便缩小最高和最低工资之间的差数。

    印第安纳州印第安纳湾的薄板钢管分会，显然是看到了这一点，它通过了一项关于1953年调整工资的决议，要求把钢铁工业的最低工资规定为每小时一元七角五分。这个要求在广大钢铁工人中间获得了拥护，这一事实就足以说明它应该在未来的谈判中成为钢铁工会的基本工资要求了。

    在1953年的申诉解决中所争取到的每小时工资增加八分五厘，固然还远远赶不上钢铁工人的力量原来能够争取到的限度，但毕竟是全体钢铁工人等额的增加工资，而且令人欣慰的是脱离了过去三次解决的成规。

    许多工人认为：现在已经不应该再那样着重于枝节的要求了，现在已经应该把关于提高工资的要求和与工资问题有关的其他要求集中在核心上，集中在工资斗争的中心问题上了。

    因此，除了争取规定一元七角五分的最低工资，争取实行普遍增加等额工资(对于工资最低的工人有额外的增加)的政策以外，争取星期六每小时工资增加50%，星期日增加一倍，争取把关于公平就业实施委员会的条款作为经济要求而一并提出，要求实施与煤矿工人所享受的相似的养老金和福利制度而由资方担负全部费用，改进假期工资照付制度，废止长期合同和经常调整工资等的斗争，就很受重视。

    有许多分会提出来的这一些建议，构成了满足新的需要、符合新的情况的新的工资政策的基础。钢铁工人工会分会支持这种纲领的运动如果发展下去，一定会对工资政策委员会有所影响而在今后的谈判中起它的作用。

    全年保证定额工资和每天工作六小时而按八小时发给工资的制度

    工会表示他在谈判1954年的合同的时候，将要求实行全年保证定额工资制，正当钢铁大王们自己预言要降低生产的时候，正当解雇、减少每周工作日的和减少工资的威胁存在的时候，钢铁工人们欢迎工会的这种宣告。

    钢铁工人们认为全年保证定额工资制度是一种防止半失业和全失业的严重的打击的保证。可是不要幻想钢铁大王们会轻易地同意实行满足工人需要的全年保证定额工资制。钢铁大王们甚至拒绝与工会成立联合委员会来仅仅就这一问题进行研究，他们这一行动就说明了他们的真正态度。当钢铁大王们看出钢铁工人赞成这种制度的时候，他们就会实行种种诡计、骗局和圈套来欺骗工人。换句话说，全年保证定额工资制是形形色色的，而尽管它们都是这一个好名称，却并不全都是好的。

    因此，极其重要的是：钢铁工人必须开始讨论他们所要求的全年保证定额工资制的具体规定，并向工资政策委员会提出自己的意见。许多钢铁工人认为：任何好的全年保证定额工资制的第一条规定必须要求实行每天工作六小时而按八小时发给工资的制度。他们说，现在已经是高举维护这一个具有悠久历史的劳工要求的旗帜的时候了。

    工会保卫优待工龄长的工人的原则，认为这是一个好容易才争到的目标，特别是为了晋级的缘故。可是老工人们也指出了这种原则在工厂解雇工人的时候所表现出来的缺点。他们指出：在生产降低的时候，单纯的依赖优待工龄长的工人的原则，就等于认可公司的解雇，而这种解雇首先使工龄较短人遭殃，这种人中间有青年、新婚男女、为数很多的黑人和少数民族工人，这些人都属于工资最低的工人之列，手中储蓄也是最少的（假如有的话），而且往往是最容易被解雇的。

    这些老工人认为：真正的问题在于努力避免引用优待工龄长的工人的原则来处理解雇问题的情况——换句话说，为反对解雇而斗争。这是保卫全体工会会员的政策。因此，他们认为：全年保证定额工资制的首要目标应是反对解雇，使解雇始终不能实现。

    因此，这些老工人认为：任务在于立即进行斗争，实现这一要求：资方必须承认每天六小时工作制，工资不减，而且绝不大规模解雇工人。必须在生产开始降低以前使这一要求得以实现，应该认为这一要求是争取全年保证定额工资制的斗争中的第一个目标。

    老工人们的这一意见是绝对正确的。各分会现在发起运动支持这一要求，将大大有利于这一要求的实现。

    奖金和增产鼓励工资

    资方所提出的奖金和增产鼓励工资制度，在钢铁工业的各种制度中，其混乱是罕见的，公司任意加以更改；在不同的公司中，难以找到两种相同增产鼓励工资制，甚至在同一个公司中，这个厂和那个厂，这一部门和那一部门也互不相同。

    一个工人很难了解这种制度是怎么一回事，在他看到他的工资支票以前，他自己也不知道要领到多少奖金，甚至是即使在见到工资支票以后，他还不知道它到底是怎么计算出来的。

    公司所以实行这些制度，是因为他要借着加强劳动强度的办法来攫取超额利润，而且它还要借着这种制度来淘汰一些工人，使更少的工人生产更多的东西，并且使工人在这种制度下彼此对立起来，互相驱使着生产更多的东西，公司还希望借着这种制度在领受增产鼓励工资的和领不到增产鼓励工资的工人之间制造互相嫉妒的情绪。如果公司能继续任意实行它们这种没有经过工会研究和不受工会监督的制度，公司就必然会在这些方面得到一些便宜。

    许多工人正确的认为：也许根本不要什么增产鼓励工资，只要为全体工人争取到一种真正的合理的工资，钢铁工人的生活将会过得更好一些。因为，在目前的情况下，工人靠着这种加强劳动强度的增产鼓励工资办法所得到的一点额外收入，也只不过能平衡收支罢了。

    只要这种制度仍然存在，就必须设法对付它。杨斯顿薄板钢管公司的六个工会分会提出了一个联合方案，我们认为这个方案是解决这个问题的一个很好的办法。现在把这个方案照录如下：

    任何制度，如果没有下列的规定，工会就不能接受：

    一、不能实行没有安全保障的赶快制度。
    二、保留现有的劳动力量。
    三、生产增加1%，工人收入即应增加至少1%。
    四、工资应以磅、吨、尺、件数和其他单位计算，以便职工人人都能计算个人的收入。
    五、这个制度不得由资方任意更改。
    六、这个制度适用于直接和间接参加生产的全体职工。
    七、必须承认这一原则：不得强迫职工以增产鼓励制度的速度进行工作。

    工会决不放弃争取确立这些原则的斗争。工会现在认为：关于增产鼓励工资的问题，不能在斯丹保大楼解决，必须在工厂解决！

（见《分会通讯》1953年4月24日号，俄亥俄州杨斯顿1418、1452、2162、2163、2834、3098各工会发行。）

    上述方案提供了解决这一迫切问题的良好办法的基础，这一个迫切的问题曾引起了数千起的停工和“自发罢工”。

    许多工人认为：增产鼓励工资应按照目前的工资标准计算，不应按照许多工厂所使用的15年来的旧标准来计算。

    有效地防止公司进攻就业条件

    1952年的罢工刚一结束，几十个工厂的钢铁工人实际上就又重新罢工了。他们被迫重新罢工，是因为公司对就业条件发动了卑鄙的进攻——在重收工人的时候破坏优待工龄长的工人的原则，减少车间人数，重新规定完成工作的时间，加强劳动强度，并采取了其他一些措施。

    特别是从1952年的选举以后，公司对于就业条件的进攻就更加猖狂了。各公司在进攻的时候互相联合起来，在整个公司、整个钢铁工业的范围内打击就业条件。工会必须用比孤立的地方性的行动更有效的一些办法来回击公司的这种联合进攻。

    老工会会员们建议：为了把各分会的抵抗行动和反击行动联合起来并使它们更为有效，应该成立在整个公司范围内的工会委员会（美国钢铁公司工会委员会、伯利恒钢铁公司工会委员会、共和钢铁公司工会委员会大陆制罐公司工会委员会、球轴承工会委员会等），在这些委员会中，各公司或各行业工会都派有代表参加。这种办法使所有分会能够采取联合行动，抵抗在全公司范围内展开的攻击，同时还可以求得申诉的解决，保证一致的良好的就业条件。举行全公司范围的工会会议来进行争取奖金和增产鼓励工资的斗争，可以说是走向这一目标的良好开端。

    这个建议，也是值得所有分会支持的。

    黑人在工会担任领导职务

    在加庐麦特区的主要钢铁工会分会中间以及其他一些地方，在选举黑人担任分会的高级职务方面，都有了重要的进展。截至编写本书的时候为止，庞大的加里工厂分会、茵兰分会和印第安纳湾的杨斯顿薄板钢管公司工会分会的副主席都是黑人，而且这些分会的执行委员会和申诉处理委员会的其他许多委员，也都是黑人。这些分会在钢铁工人工会中间是属于最强的工会之列的，它们所以能够这样，一个很大的原因，应该是这些工厂中的黑人工人和白人工人的日益加强的团结。

    固然在分会一级，这一方面还有改进的余地，但是，从分会以上的各级领导机构的选举看来，情况还赶不上分会一级的情况。在当选的参加总会机构的职员和区委员会委员中间，竟没有一个黑人。

    十几年以来，工会的黑人会员曾在代表大会的干部会议和全国几十个干部会议和俱乐部中，要求有自己的代表参加工会较高级的领导机构。十几年以来，人们一直在这样告诉他们：“种族歧视是没有的，唯一考虑的就是工作能力！”

    假如真正是以工作能力为唯一考虑条件，那么工会的高级领导机构中应该早就有黑人了。因为他们的工作能力早已经过多次证明——在罢工纠察队中，在日常的工会活动中，在组织工作中，在日常对资方进行的关于各种申诉的斗争中，在分会的领导职务（包括许多分会的主席职务）中，都获得了证明。

    所缺乏的不是什么工作能力，所缺乏的是若干领导人员的一种意愿，他们不愿意对白人优越感作斗争，不愿意打倒偏见的壁垒，不愿意采取更加积极的政策去提高和提升已经当选的黑人工作人员。

    如果这个正义的要求获得白人钢铁工人和几十个钢铁工人工会分会的支持，这个斗争就会胜利，工会就会无限的加强。

    罢工政策

    1952年罢工中最大的缺点之一，就是许多地区缺乏充分的罢工救济。许多分会主张由目前的工会会费中拨出一部分作为国际工会罢工救济基金，并主张在组织和保证罢工救济这一方面确立一种政策和成立一种机构。

    许多分会要求在签订合同以前先送交会员批准，有些工会要求不把决定罢工的权利置于或限于总会的主席之手（现在就是这样），而把它交给本来应该掌握这种权力的全体会员，而在特别的情况下，分会可以经过会员投票决定把这种权力委托给总会的主席和工资政策委员会。

    工会的每一次代表大会都收到包含着这些建议的许多提案，今后的各次代表大会无疑还要收到更多的关于这一问题的提案。通过这些提案，只能使工会越发加强。

    铸造工人和采矿工人

    占钢铁工人工会会员总数40%的铸造工人，对于这样一个事实十分不满：他们中间许多人的需要，必须等到基本钢铁工业中的申诉获得解决以后才能得到满足，关于关心不够的埋怨也很多。

    在采矿工人中间，情况也是这样。采矿工人早就认为必须与基本钢铁工业工人一致行动，而且必须在工会中成立一个特别的采矿工人部，在那里采矿工人可以自己决定有关自己的福利的政策。在1952年的罢工中，采矿工人和基本钢铁工业工人采取了一致行动，这样就加强了钢铁工人的罢工，而且也使他们自己的工资与基本钢铁工业工人更加相近了。在1953年的工资申诉解决中，采矿工人也同样地享受到了八分五厘的增资，这也是由于他们在1952年采取罢工行动的结果。

    关于成立工会的特别的采矿部和铸造部的主张，是很好的主张，这种主张如能得以实现，就会使工会和它的领导机构更为有效地解决这些工人的特别问题，并且使他们的行动与基本钢铁工人的行动更加密切的配合起来。

    许多分会所提出的关于加强工会的其他建议包括下面这一些：

    每两年改选工会职员和参加总会的代表，使他们更为关切会员的需要，并使会员有从工会中清除没有工作能力和不称职的人员的机会。

    一个工厂一个工会。目的是要纠正目前某些地区的情况，在这些地区，一个工厂分别成立两个或三个分会。这种情况使工人不团结，使公司可能对工人进行分化离间，而且，有时公司还利用这种情况实行种族歧视，例如克利夫兰共和钢铁公司和其他地方就有这种情况。

    反共条文

    在工会的会章中列入反共的条文，就使工会丧失了许多优秀的、斗争性强的、坚决的分会工作人员和工资政策委员会委员。反共条文和反共歇斯底里，是资方手中的方便的武器，可以用来分化工人，从而击败工人们改善自己的处境的要求。当工会领袖们展开反共的麦卡锡主义运动的时候，资方的决策当局就在工会中获得了大的据点。

    分会一般会员的英勇斗争，会使这种反劳工条文归于无效，并会创造条件来完全废除这种条文。

    为工资最低的工人而斗争

    积极的钢铁工会工作人员往往感到奇怪，分会会议为什么只有很少的人参加，大多数会员为什么不喜欢参加工会事务。这究竟是什么缘故呢？

    当我们能够回答下面这一些问题的时候，大概也就可以获得关于上述问题的答案了，分会领导机构和各委员会都能够代表全体会员吗？在各委员会和各种机构中，有多少黑人呢？其他少数民族——波多黎各人、墨西哥人、斯拉夫人、意大利人——又有多少呢？分会领导机构和各委员会的成员是不是以工资最高的工人为主呢？在分会领导机构和各委员会中，占会员大多数的工资最低的工人、不熟练和半熟练的工人是不是有与他们的人数相应的足够的代表呢？分会有没有一种为争取满足工资最低的工人、不熟练工人和半熟练工人的需要而斗争的政策呢？

    把争取满足工资最低的工人、不熟练和半熟练工人的需要的斗争作为工会纲领和活动的中心的政策，因为如果不是改善了全体工人的情况，工资最低的工人们的情况也就不能改善。这种政策将鼓舞这一大部分会员更多的参加工会事务，从而加强整个工会，而这时有利于全体钢铁工人的。

    这些就是一些分会和老工会会员所提出的许多建议中的一部分。每一个钢铁工人将要了解：这些建议以及许多分会已经采取的一些措施（就像前面所谈过的）加在一起，会成为一种纲领，这种纲领会进一步团结和加强工会，使工会更为有效的保卫钢铁工人的利益，抵制钢铁大王们的掠夺性进攻。

    钢铁工人目前主要的经济要求的要点

    （一）关于工资政策

    钢铁工人最低工资应为一元七角五分。

    执行全体钢铁工人普遍增加等额工资并额外地增加工资最低的工人（第一类到第十类）的工资的政策。

    星期六每小时工资增加50%，星期日增加一倍。

    在工会章程中列入公平就业实施条文，作为一种经济要求。

    每天工作六小时，按八小时发给工资，以这种规定为全年保证定额工资制度的第一条规定。

    提高假期工资。

    反对长期合同，经常调整工资。

    （二）关于奖金和增产鼓励工资

    制定划一的、简单的、适用于全体工人的奖金和增产鼓励工资制度，工会应充分地参与数额、条件和其他事项的决定、完全支持杨斯顿薄板钢管公司六个分会所提出的方案。

    （三）关于解决申诉的程序

    取消强迫仲裁步骤（在有些厂中是五道程序，在另外一些厂中是四道程序），申诉应在厂内解决。保证在申诉程序阻碍满意的解决时举行罢工的权利。

    每一道程序的期限规定为一星期。使车间代表有处理申诉的权利，从而加强申诉处理委员会处理申诉的权利；增加车间代表的人数，使五十个工人中间有一个车间代表。

    （四）关于养老金和福利

    应使公司担负全部费用。应使钢铁工业的所有部门都享受这些福利；在钢铁工业的所有部门，领受养老金的合格工龄应降低到二十五年。退休年龄应降低到五十五岁；增加工人的各种福利。

    （五）关于纪律

    应废除公司方面残暴的纪律和惩罚制度。

    （六）关于青年

    所有青年，包括黑人青年，都有被收录为徒工的资格；保卫徒工的权利，缩短徒工身份的年限；在决定关于“练习生”训练计划的政策时，工会应有提出意见的权利；“练习生”和助手应在一定时期按照规定予以提升；应征入伍人员应领取退职费。

    （七）关于妇女

    妇女——无论黑人或白人——应有在钢铁工业中担任体力所能胜任的一切工作的权利。反对“妇女工资标准”；应该实行男女同工同酬。

二 争取安全、民主与和平的政治和立法行动

    假如反对公司的斗争仅限于就业问题的斗争，事情就比较容易了。钢铁工人和整个工人运动已经表明自己是知道怎样进行争取就业方面的经济安全的斗争的。在这一方面，他们有着足以自豪的经历。

    不幸事情并不是仅此而已，总是我们刚刚争取到提高工资的时候，紧接着物价就上涨，赋税就增加，使工资的提高实际上被抵消。我们刚刚获得一个相当有力的工会，国会立即通过什么塔夫脱——哈特莱法和其他反劳工法，企图使我们的工会组织不起作用。

    我们已经看出，资本家是积极参加政治的，其目的是更便于牺牲我们来攫取最大限度的利润。

    政治是一个阶级或一个集团用来通过政府的权力促进自己的目的和利益的方法。

    在现代世界，我们喜欢也罢，不喜欢也罢，政治总是离不开我们的，从摇篮一直到坟墓。而且，既然政府完全在军火制造商和死亡贩子的控制之下，每一个工人就必须当心自己的钱袋，自己的衣服，自己的家庭，甚至自己的性命。

    没有一个工人会梦想把自己的工会事务委托给钢铁大王汉弗莱[2]、汽车皇帝威尔逊[3]和国际银行家杜勒斯。既然如此，任何工人也就更不能把我们国家的内政外交等事务——决定战争或和平，法西斯或民主，决定饭桌上应有多少食品的权利委托给这一帮人。

    假如我们要减低我们的赋税并降低物价，假如我们要保卫我们的工会，要恢复和保障我们的民主自由和人权，假如我们要消除恐怖和歇斯底里的气氛并使我们的国家享受和平，那我们就必须积极参加政治。

    假如我们同情资方的主张，我们就不能提高工资并改善就业条件——事实上，我们只有向资方的主张进行斗争才能挣到这一些。在政治方面也是如此。工人阶级不能够用支持资本家的政治主张的方法在政治上增进自己的利益。工人假如要增进自己的利益，就必须有自己的政治主张。劳工在增进自己的利益的同时，也就维护了小农、黑人和一切受垄断资本之害的人们。

    大资本家拥护战争——工人必须拥护和平。

    大资本家主张大大减低公司应纳的赋税而增加“小百姓”应纳的赋税，包括全国销售税，劳工必须主张大大减低“小百姓”应纳的赋税，反对全国销售税，必须主张把较大的赋税负担放在豪富的大公司身上。

    资本家主张限制人民的民主权利和人权而使他们自己能为所欲为，工人必须主张对垄断资本强盗加以限制，主张给予人民更多的民主权利和人权等等。

    争取工人运动的独立的政治政策

    钢铁工人工会和产联在这许多年来也在国内政策的许多方面通过了一系列进步的立法纲领。可是，这一套政策并没能得见天日；相反地，华盛顿当局采取了一些反动的措施并在全国执行了这些措施。这是什么缘故呢？

    这岂不是因为工人没有自己的政策，甚至没有以工人为决定性的领导力量的新的政党吗？毫无疑问，假如有一个以工人为领导的新的人民群众的政党，那么，工人阶级争取政治和立法目标的斗争，就早已有了比现在大得多的进展。这样一个党终究会有的，这一点是肯定的。

    可是，这并不能说明组织起来的工人过去为什么会在立法和政治方面遭受了严重的失败。为什么他们现在又在经济安全方面面临严重的威胁。这一点应该怎样解释呢？

    原因有很多，但最重要的有这样一些：

    第一：大多数劳工组织（包括钢铁工人工会）的领导机构无条件地支持了以杜鲁门和史蒂文森为首的民主党的外交政策。在现在世界中，国内所发生的一切事件都是服从于资本家的外交政策的需要的。

    第二：这种无条件地支持民主党领袖的一切行动和言论的空白支票政策，使工人运动付出了高昂的代价。

    当一个资本主义国家的外交政策的目的是侵略战争和备战的时候，这种政策就意味着通货膨胀、赋税加重、军国主义化、剥夺自由、恐怖恫吓气氛、生活水平降低——这就是国内的法西斯化。

    无论一个劳工领袖是怎样迫切地要求推行进步的国内政策，只要他支持侵略性的外交政策，进步的国内政策就不能实行。战争和福利是两者不可兼得的。如果自己骗自己地认为这是可能的，那就等于把耗子药抹在牛排上——不能吃。你也不能够光拿起牛排吃掉而不带上那种耗子药的外交政策。

    由于支持招致灾难的外交政策，就使工人运动在国内遭受了灾难性的后果。

    固然大多数组织起来的工人都因为害怕共和党的胜利会带来更加反动的政策和“共和党式的经济衰退”而投票支持史蒂文森，可是也有许多男女劳动者与广大青年和农民（这些人首先的要求是结束在朝鲜的糟糕局面）一道投票支持艾森豪威尔而使他们胜利了。

    史蒂文森拒绝斥责招致灾难的朝鲜战争；艾森豪威尔笼络人心地利用了人民渴望和平的心理。这就是艾森豪威尔所以获得胜利的主要原因。史蒂文森的失败也就是那些支持杜鲁门外交政策，漠视工会会员和人民群众对于和平的深切愿望、漠视工会会员关于减低赋税和降低物价的要求的那些劳工领袖们的失败。

    现在已经是劳工领袖们在这一个根本问题上与工会会员们取得一致步调的时候了。

    如果要做一个保卫和平的战士，倒不一定非是一个共产党员并且非相信社会主义不可，倒不一定非是苏联和社会主义国家的拥护者不可！

    唯一的要求就是有防止灾难性的侵略战争的愿望并愿意正视这样一个事实：避免全世界的原子毁灭性战争的任何途径，都是值得探讨的，我们必须不懈地争取谈判，以便以和平方法解决一切分歧。

    工人运动中许多人逐渐了解了这一种伟大的需要了。他们开始明白工人阶级经济上的福利与保卫和平是分不开的，明白战争政策是会破坏工人阶级的经济地位的。

    这样，“劳工”——铁路工人组织的喉舌——就起来表示反对政府的某些战争政策；《联合采矿工人报》也要求停止朝鲜战争；产联屠宰工人工会、劳联旅店饭馆职工工会、劳联屠宰工人工会和其他一些工会也要求东西方谈判并实现朝鲜停战了。

    产联汽车工人工会1953年代表大会曾通过决议，要求艾森豪威尔与马林科夫会谈，这个决议说：

    “从我们的经验中，我们了解：解决今天威胁着世界的紧张局势的方法有两种。我们知道：假如我们不能找出办法通过谈判的方式来求得解决，那么我们就终于不免被迫走向战争，而它的悲惨后果是谁也不敢预测的。”

    “用谈判来解决！不要诉诸武力！”“谈判解决——而不是加深分歧！”这就是工人运动组织应该提出的口号，它们应该在这些口号下进行保卫和平的斗争。

    工人运动如果采取了这样一种坚定不移的维护和平、争取和平谈判与和平贸易的立场，就是走上了最可靠的道路，保证了根据工人阶级本身的利益来争取进步的国内政策的斗争的胜利。有了和平，赋税就能减轻，物价就能跌落，民主和人权就能恢复，紧张的气氛就能消除。

    工人运动组织在争取并促进和平解决今天的世界紧张局势的行动中，应该不落在任何力量的后面。工会采取了这种行动，就是采取了最崇高的爱国行动。在这种寻求和平的伟大运动中，强大的钢铁工人工会应该站在各工会的前列。

    劳工组织如要发展独立的劳工政治政策——这种政策不受制于战争制造者和他们的保守的政治仆役们，而且是和他们对抗的——第一步就是必须采取明确而坚定的维护和平的立场。

    劳工组织按自己的意志行动！

    时候已经到了，劳工组织让法莱尔[4]、麦卡伦之流以及南部民主党人决定它的政治政策，而自己的任务只是听任差遣，为卑劣的民主党政客们募集钱财，散发民主党的宣传书刊，动员人们投票以便选出腐败的政客的那种情况，应该结束了！

    劳工组织为什么为那么多的民主党政客的一切反动措施、错误行动和腐朽行径负责呢？时候难道还没有到吗？劳工组织还不应该有自己的纲领、自己的政策和自己的活动（包括选出自己的候选人在内）吗？劳工组织自己的纲领、政策和活动，将使他们自己和民主、共和两党的反动、龌龊和腐败分清界限。

    工人运动怎样才能站在自己的政治立场上呢？

    在钢铁工业中心附近的钢铁工人城镇中，市政和区政机构是由民主党控制着的。这些行政机构就是民主党借以骗取选票的力量来源之一。如果没有钢铁工人和他们的家属（在许多地方还同时有煤矿工人和他们的家属）所投的票，民主党就不会在这些地方得胜。

    1952年的选举表明：钢铁工人大多数都投票支持民主党，并且表明：钢铁工人还不愿抛开这两个腐朽的党派。

    鉴于这种事实，钢铁工人工会分会究竟怎样才能在立法和政治行动方面促进会员的利益呢？它们能不能像过去一样地照例行事呢？而过去那样做带来了失败。

    稍微想一下1952年钢铁工人罢工时的情况，就会记起当时在各钢铁城镇中发生的新的情况。在这些城镇中，工会过去认为地方行政当局是友好的，他们不会阻止罢工的，而到那时警察却对罢工纠察队采取了比以前更加留心的态度，而且联邦调查局的人员也遍布在各处。在有几个地方，公司在企图击破罢工纠察队并纠集工贼的时候，获得了地方行政当局和警察局的帮助，而现在，大资本家既已在华盛顿扎稳了根，艾森豪威尔既然已经公开对大资本家说他们“对于政府这一方面没有什么可怕的”，那么钢铁工人们就再也不能够寄希望于全国的和地方的行政当局的“友好”了。

    显然，钢铁工人工会面临着新的情况，需要新的政策。钢铁工人工会分会在政治和立法方面的政策应该是怎么样的呢？

    一般地说来，它们应该执行独立的任务，提出自己的纲领，提出自己的候选人并支持其他保证为这种纲领而奋斗的人民的候选人，设法联合所有工会以及黑人和其他少数民族的群众团体，组成一条共同的，争取和平、民主和安全的政治阵线。

    它们应该执行一种积极的政策，在地方的、州的和全国的各种问题上进行斗争、唤起千千万万的人的政治觉悟和积极性，因为当群众了解了这些问题并积极地参加立法和政治方面的斗争时，他们是可以创造奇迹的！

    至于民主党，钢铁工人工会分会只要仍然与它保持关系，就应该使它们自己与法尔莱式的党棍们断绝关系，在工会的各部和各钢铁工业中心成立政治行动委员会，把它作为一个独立的工具用来在民主党党内和党外为争取满足会员的需要而斗争。

    分会假如能够通过民主党提出独立的纲领以及劳工的和人民的候选人来，就应该尽力作到这一点。为了达到这一目的，它们应设法把担任民主党选区委员会委员的所有钢铁工人和其他工会工作人员联合起来（对于担任共和党选区委员会委员的少数人也是一样），组成劳工选区委员会，在民主党内为了劳工的政策而进行斗争；它们还应该与黑人选区领袖们结成联盟，成立劳工与黑人联合集团，在民主党内协同进行工作（而且，在某种罕有的情况下，假如可能，也在共和党内这样进行工作）。

    假如有钢铁工人工会的会员和其他工会的会员被选担任公职，钢铁工人工会分会就应该和他们保持着最紧密的日常联系。钢铁工人工会分会不应该让这些被选出来的公务人员变成低能的政客，而应该支持这些公务人员，使他们成为政府里面的劳工代表，成为在政府委员会中维护劳工的要求的发言人和战士。

    例如在俄亥俄州洛隆市，十一个市政委员中有六个人是属于钢铁工人工会的强大的全国钢管工人工会分会的会员。假如他们在市政委员会中作为有组织的劳工从事集团活动，假如他们联合一致，维护市内各工会和各人民团体所通过的人民的纲领，假如他们为这个纲领进行斗争并且定期就他们的工作向他们所属的工会分会提出报告——那么他们在保卫洛隆市钢铁工人的利益的斗争中，将成为如何强大而有效的力量，他们和他们所属的工会分会将成为如何强大的争取进步的政治力量啊！

    争取成立市的、区的、和州的劳联、产联、独立工会的联合政治立法委员会，把在民主党党内和党外的行动配合起来；争取在预选和正式选举中提出劳工和黑人的代表出任公职；与附近农村中的小农和贫苦农民建立联系，以便在争取达到共同的政治和立法的目标时互相帮助、互相支援——钢铁工人工会分会借着这一些以及其他类似的措施，就能够在建立独立的政治行动机构的工作中获得很大的进展——通过这种政治行动机构，钢铁工人才可能表达自己政治思想和意志，才有可能在民主党党内党外增进自己的最高利益。

    既不要空白支票，也不要“忠诚的反对派”

    有些劳工领袖，附和杜鲁门和史蒂文森，正在大谈什么作艾森豪威尔政府的“忠诚的反对派”。究竟是对谁忠诚呢？对什么忠诚呢？是对大资本家追逐最大利润的行动忠诚吗？是对进攻劳工的生活水平的行动、对剥夺我们的民主自由并否认人权的行动忠诚吗？

    作共和党的“忠诚的反对派”的政策，会与对民主党的空白支票的政策带来同样恶劣的后果。两种政策都等于向华尔街投降而牺牲劳工的利益，而在大资本家公开实行统治的情况下，其灾难性就尤其严重了。对于艾森豪威尔的亿万富豪政府，只有一种有效的政策，那就是联合起来，进行坚决的斗争，反对它的战争法西斯主义和经济衰退的政策。

    另外有一些劳工领袖们说：“现在华盛顿方面的门已经关闭，我们必须把注意力转向各州。”当然，在州议会中争取进步的立法、反对反动法律的斗争是必须进行的，而且比以前还要加紧。可是如果我们闭上眼睛不看华盛顿，那就是自杀——华盛顿是塔夫脱-哈特莱法案的策源地，是通过苛捐杂税的地方，是决定战争或和平的地方，是正在破坏我们的自由的地方。

    钢铁工人工会书记戴维･麦克唐纳在印第安纳州产联代表大会上讲话的时候说：“我们必须向前看，看1954年的选举，那时我们会选出一个好的国会来。”

    这是每一个钢铁工人都会同意的目标。可是，由于共和党有了巩固的阵地，这是要费很大力气的。为了使我们真正“能够”这样作，我们必须立即开始行动。而且，假如我们要真正地取得胜利，我们就必须制定一条新的独立的劳工政治行动路线。

    这就是说要有一个独立的争取和平、民主、平等和安全的劳工纲领。这也就是说要在工会的每一部和每一个钢铁工业中心成立强而有力的政治行动委员会。现在已经是采取这种行动的时候了。

    争取一个以劳工为领导的新的人民的政党

    即使劳工组织在民主党党内党外独立地进行工作，也决不可幻想那些操纵、控制和支配着民主党的银行家和大公司会听任工人运动把它接管过去。

    工人运动支持民主党已经将近二十年了，可是到如今还是没有一个工人当选进入国会，更不用说当选为副总统或总统了！国会议员大部分是代表各公司的律师、银行家和大工业家，民主党和共和党两者都是这样。

    有组织的工人运动终于得出这样的结论：需要一个以劳工为领导的，团结黑人，小农和其他受垄断资本之害的人们的新的、人民的政党。

    大多数钢铁工人仍然对民主党抱有幻想，那些痛恨两个腐朽的党派、认为必须有一个新党的数以千计的钢铁工人们，却不可因此而失望。他们反而应该和大多数工人携起手来，和他们一道，在民主党的内部，进行争取实行独立的、维护劳工利益的政治政策。经过这样一条道路，钢铁工人群众才能争取到一个新党。

    因为，钢铁工人群众从他们通过民主党而进行促进自己利益的斗争的经验中才能够了解到新党的必要性。而且，假如没有像会员众多的钢铁工人工会这样的具有决定意义的工会的参加领导，新的、人民的政党是不会出现的。

    所需要的是一种真正的主张发动群众参加政治行动的政策，而不是姿态。必须动员数十万钢铁工人参加政治的和立法的行动。每一个分会应该成为一个动员和团结工人群众参加各式各样的政治行动的中心，这些行动中包括派遣代表团到国会和州议会去、举行群众性的劳工请愿，群众性的示威运动、举行群众大会等等。

    钢铁工人工会目前所面临的首要的政治政策问题，就是防止大资本家的麦卡锡主义利用共和党的胜利来降低人民生活水平、减少工人的自由并削弱或破坏工会。而这也需要作很多的努力。这就需要群众性的行动——联合的劳工行动。

    这就是说：政治行动委员会应该成为一个能够把在职和不在职的钢铁工人团结起来，组织成一支壮大的十字军以在立法和政治方面保卫生活水平、自由、工会、人权与和平的工具。

    不采取这样的办法，就不可能达到目的，依靠某些出入白宫旁门的劳工领袖办理例行公事的方法是不会达到这个目的的，因为“白宫中的朋友”是根本不存在的。

    劳工组织政治行动的主要目标之一，必须是把麦卡锡主义从美国政治生活中清除出去。当钢铁工人举行罢工的时候，首先要求应用塔夫脱——哈特莱法案，要求采取打击工会的行动并说所有的罢工工人都是“共产党”的，正是麦卡锡主义。

    当政界、教育机关和宗教界的自由人士和进步人士发表言论维护民主自由的时候，要求迫害他们并监禁他们、把他们都叫做“共产党”的，正是麦卡锡主义。

    当人们为了和平解决东西方之间的一切分歧而采取行动的时候，使这种行动不能成功，堵塞和平谈判的道路的，正是麦卡锡主义。

    麦卡锡主义是战争和法西斯主义的先锋。麦卡锡主义是在国内肆意施行恫吓、残暴地破坏民主自由和生活水平的政策，麦卡锡主义的外交政策目标是无限制的总体世界战争。麦卡锡主义受到了艾森豪威尔、杜勒斯政府的鼓励和支持，被它当作了执行它的政策的工具。

    现在已经是对麦卡锡主义停止姑息的时候了！必须把它从政治生活中清除出去，不许它存在。

    这就是差不多所有钢铁工人，不论他们的政治信仰如何，都会赞成的目标。为了达到这个目的，让我们携起手来，不容许其他的分歧分裂我们，以便克服当前的紧急的危机。

    进步的立法和政治措施的纲领

    （一）争取国内的安全、民主和平等：

    大大削减对低收入者的课税；不断增加对富有者的课税；制定一种包含华格纳法案[5]和诺里斯-拉瓜迪亚法案[6]的最好的各项规定的劳工法；

    增加事业保险费、社会保险费用；制定全国卫生计划；

    争取一个有能力的平等就业实施委员会；争取制定反对疲劳轰炸式发言的法案；制定反人头税和反私刑的法案法律；

    废除反劳工的法西斯的塔夫脱-哈特来法案、史密斯法案、麦卡来论法案和华尔特-麦卡伦法案；反对任何新的反劳工、反民主的立法，停止放逐国外出生者的运动；赦免根据史密斯法案被判罪的人们和其他政治犯；停止根据史密斯法案所实行的迫害。

    （二）争取世界和平与和平贸易

    绝不要另外的朝鲜战争！把兵士们撤回国来；
    举行五大国和平会议，举行艾森豪威尔和马林科夫之间的会议以便结束冷战；谈判解决而不是加深分歧！
    反对日本和西德的重新武装和重新纳粹化；争取一个统一、民主、爱好和平的德国；
    反对贷款给弗朗哥西班牙和给予承认；撤回美国对于蒋介石之流的反人民的反动独裁者的支持；承认人民中国为中国的合法政府；接纳人民中国进入联合国；
    突尼斯应该独立；谴责施行种族歧视的法西斯南非马兰政权；不干涉各国人民决定自己政府形式的权利；
    宣布原子弹、氢弹、毒气和细菌武器为非法；
    宣布战争宣传为非法，反对普遍军训以及和平时期征兵；
    全面开展东西方和平贸易。

[1] 工会工厂制度（Union Stop），就是工会允许资方可以雇用任何工会会员或非会员，但非会员在工作的一定期间内须加入工会。——译者

[2] 汉弗莱是美国财政部长。——译者

[3] 威尔逊是美国国防部长。——译者

[4] 法莱尔是美国可口可乐公司董事长，民主党元老。——译者

[5] 华格纳法案为美国参议员华格纳所提出，是保障工人组织工会权力的重要联邦立法。——译者

[6] 诺里斯-拉瓜迪亚法案规定禁止劳资双方在签定合同时资方以不加雇佣相威胁来强迫工人保证不参加任何工会。——译者

上一篇　回目录　下一篇


钢铁工人与未来

钢铁工人与未来

· 资本主义及其产物
· 社会主义
· 在美国实现社会主义的问题
· 两大制度能够和平共处
· 争取实现和平政策！争取开展和平贸易！
· 争取建立一个和平的政府
· 共产党人与钢铁工人

资本主义及其产物

    在1949年间，我国正在接近一次经济危机。在朝鲜战争刺激下加紧进行的大规模的扩张军备工作，暂时地延缓了经济崩溃的到来。

    大量的纳税人的金钱被榨取去充当战资。经济的军事化已经开始。

    若干年以来，越来越大的一部分原料和制成品被用在非生产性战争用途，或者冻结在存储数量大得惊人的战略物资的仓库里。（在1952年秋天，当时的海军部长曾夸口说，现在存有的铁锚就足够用一百年！）垄断的操纵及人为造成的物资缺乏现象，使物价不断飞涨；而工资则永远赶不上日益上涨的生活费用。赋税增加了，比1939年增加了十一倍，为的是生产战争物资的费用，这就进一步降低了人民的购买力，使他们更加无力去购买他们生产出来的货物。

    由此可见，经济的军事化已经使人民的购买力愈益不断下降。资本主义的那个老魔鬼再度出现了，使资本主义陷入惊慌状态。这个魔鬼就是这样一种矛盾：一方面是塞得满满的货仓（生产过剩），另一方面却是人民群众无力买回他们生产出来的东西。

    由此可见，正是经济的军事化——把生产纳入备战的轨道——非但不能防止经济危机，反而加强、加紧了通常造成资本主义制度危机的一切力量的作用，而且规模比通常的更大。一次大规模的经济危机正在酝酿中。

    甚至就是资本家自己的经济学家们也这样预言，他们当中有些人预测，除非第三次世界大战爆发，否则经济危机将在1953年底或1954年初以前开始发生。（所有这些预测都是在我们已经参加了朝鲜战争以后作的，是在已把四分之三的预算划定作为战争用途之后作的，是在赋税与物价空前高涨的时候作的。如果大战爆发的话，那么赋税，物价，消费品和预算又会怎样呢？而这一切对于进一步加强造成危机的更加富有破坏性的因素又会有什么影响呢？）

    在现代资本主义社会中，消费品价格的下跌通常是经济危机即将到来的征象。这种消费品价格的下跌对工人来说，绝不是一种幸福，反而是一种灾难，因为危机继续不断的发展下去的话，那么由于解雇，每周工作日的减少，工资减低等等缘故，马上随之而来的便是工人们的收入进一步降低。而如果资本家们用发动新侵略战争的办法暂时地延缓了经济危机的到来，那么物价下跌现象迅速消失，代之以新的盘旋上升的通货膨胀，使物价再度飞涨。在现代资本主义社会里，物价下跌毫无例外的总是经济灾祸即将到来的信号。资本主义已经不能同时保证充分就业和物价低廉；要使降低物价成为资本主义制度的一个永久性的特色是不可能的。这就证实了，在资本主义制度下，生产的目的不是为了满足人民的需要，而是为了替大老板们赚取更多的利润。

    对于金融寡头们以及钢铁大王们来说，一次大规模的经济危机就是一种“变相的幸福”。他们把它当成是一次“清除的机会”，一种出清过剩的生产品与消灭较弱小的竞争者的手段；当作是一种为他们自己谋得更强大地位的手段（利用失业现象作为压低工资标准，削弱工会等等的手段），以便使生产与利润再继续扩军备战的基础上又有所提高。

    对于广大的钢铁工人群众来说，一次大经济危机就是一次大灾祸；就是失业，部分时间就业，积蓄吃尽当光，妻离子散，就是恐惧与不安的感觉，前途渺茫，就是贫困的年头和吃不饱肚子。

    经济危机与战争，这就是现代资本主义追求最大限度的利润所获得的双重结果。今天在我们国家里正在发生的情形完全证实了约瑟夫·斯大林对现代资本主义基本经济法则所下的基本定义。这定义就是：

    “……用剥削本国大部分的居民并使他们破产和贫困的办法，用奴役和不断掠夺其他国家人民，特别是落后国家人民的办法，以及用旨在保证最高利润的战争和国民经济军事化的办法，来保证最大限度的资本主义利润。”（斯大林：《苏联社会主义经济问题》）

    在资本主义制度下，经济危机与战争是不可避免的。自从垄断资本主义本世纪初出现以来，在世界上就从来就没有过和平的日子。从此以后，每一天，在世界上的某一个地方，资本主义的大炮总是隆隆在响，刀剑总是在挥舞，不是在对付某一个殖民地的人民，就是在对付某些敌对的资本主义国家的劳动人民，它这样做是为了替银行家及大企业公司攫取最大限度的利润。流血与掠夺，武力与暴力一直是资本主义残酷追求利润的特色。

    在各次大战之间的时期，便有规模较小的战争，便有短期的繁荣；便有浩劫性的危机，一个接着一个越来越深刻，越来越严重，这种危机是用准备发动新战争与发动新战争的办法来暂时的克服的。

    这就是过去五十年来资本主义的历史过程，这就是资本主义的周而复始的经济发展情况，这就是资本主义已经处在一种总危机的征象。而在这个过程中受灾难的总是人民，从受战争的灾难到受危机的灾难，然后又回过来从受危机的灾难到受战争的灾难。患了动脉硬化的资本主义，为了苟延残喘，诉诸武力，试用了贩卖死亡的办法。

    资本主义生存下去、苟延残喘的办法是不断地，更为大量的吸收战场上的大军和失业大军的血泪。这就是追求最大限度利润所引起的后果。而只要资本主义，这为少数人谋利益的制度存在一天，就必定会有这样的结果。

社会主义

    社会主义是一种社会制度，它象征着人类从野蛮，奴隶，封建主义向前迈进的漫长旅程中的又一大步。作为一种科学理论，它已经有一百多年的历史；作为一种政府形式，也已经存在了36年。今天，占人类三分之一的八亿人民生活在已经建成或正在建设的社会主义的国家里。

    约瑟夫·斯大林在《苏联社会主义经济问题》一书中为社会主义经济法则下的定义是：

    “……用在高度技术的基础上使社会主义生产不断增长和不断完善的办法，来保证最大限度地满足整个社会经常增长的物质和文化的需要……”

    因为在社会主义制度下，根本没有资本家掠夺劳动人民生产的成果；工厂、资源——乃至整个经济都掌握在人民自己手中，他们通过政府来进行组织和计划生产来满足自己的需要，所以，在社会主义国家里就不在存在危机和失业这类现象。

    社会主义既废除私人利润制度，就没有必要发动侵略或征服别的国家的战争。战争对于社会主义的基本法则以及它最大限度的满足整个社会的需要这个目的都是有损无益的。和平是社会主义的必要条件，然而，如果社会主义遭到攻击，它本身又能很好的发挥力量，给来犯者以双倍的打击，第二次世界大战就证实了这一点，因为人民知道他们已经获得了一些真正值得保护，真正值得为之奋斗的东西。

    在第一个社会主义国家苏联的国家预算中，只有23%是用来做国防费的[1]。而在美国，单单军费一项就占去了预算的74%；法国的军费也占预算的40%；英国占34%（以上均指1952-53年度的预算）。

    在苏联，预算中的绝大部分都被用于规模宏大的和平时期的伟大建设计划，用来提高和增进全体人民的物质和文化福利。

    在苏联是否也有利润呢？在苏联，利润这个字的意义，并不像我们所理解的那样，因为在那没有银行老板，也没有资本家掠夺利润。在苏联，生产盈利（我们可以称之为社会的赢利，因为它造福于全体人民；不像私人利润那样，只对美国的资本家有好处），是用来按照计划进一步提高人民经济，如，提高工资，降低物价；建筑新的学校、医院和修养所；支付休假费用、公费医疗和补贴医药费；用于政府支付养老金和妇女生育补助费。用来贴补工人们的房租，使他们只拿工资的5%来付房钱；如此还用于许许多多的“小”福利，如公家供给的工作服，价廉物美的工厂午餐等等。所有这一切都意味着工人们可以多积蓄一些钱。目前的五年计划，其目的在于增加国民收入60%并提高工人的实际工资35%。

    第二次世界大战结束以来，苏联连续降低了六次物价（第六次是在1953年4月1日），使苏联公民自1947年以来节省了五亿卢布，即等于使每一户四口之家省下了两千美金。1951年苏联劳动人民的收入较战前的水平增加了72%；国民收入增加了74%。[2]

    为了规划出向着共产主义社会（一种富饶的社会，其主导原则是：“各尽所能，各取所需”）这一目标迈进的另一巨大步骤，约瑟夫·斯大林在他逝世之前所著的最后一部重要著作（《苏联社会主义经济问题》）中，规定了要在不久的将来达到的下列伟大目标：

    “把每天的劳动时间至少缩短到六小时，然后再缩短到五小时”；

    “实行普及义务的综合技术教育，……使社会成员可能自由的选择职业而不至终身束缚于某一种职业”；

    “根本改善居住条件，把工人和职员的工资至少提高一倍，也许还要更多，办法是不仅直接提高货币工资，而且特别重要的，是继续不断的降低日用品价格”。[3]

    苏联既有着这样一些伟大的目标，它之所以如此热望和平，它之所以如此孜孜不倦的为世界和平而奋斗，又有什么值得怀疑的呢？如果苏联的经济是从事于战争生产的，那么它就不可能从1946年以来连续六年降低物价——因为战争生产带来的通常总是高昂的物价。对于这一点，难道不是十分明显的吗？

在美国实现社会主义的问题

    当大多数美国人民，特别是工人阶级，愿意废除那种旧式的社会制度，建立新型的社会制度的时候，社会主义就会在美国实现。一旦我们实行了这个变革，我们建设社会主义所需要的时间便要比苏联建成社会主义的时间短得多，因为我们一开始就有比俄国工人在1917年所有的生产水平要高的多的生产水平。

    少数人是实现不了社会主义的；社会主义是不能够输入的，可以肯定的说，绝不能违背人民的意志，把社会主义强加在他们身上。实际上，只有经过争取较大程度的民主，争取较大程度的经济安全及争取世界和平的斗争，才能够实现社会主义。

    在我们国家，社会主义政府的形式以及建设这个社会主义政府的形式的方法将决定于许多因素的总结合，诸如我们国家的历史传统与制度，人民争取社会进步的斗争经验以及新社会产生的条件。具有一切权利的是人民，因此，最后决定这些问题的也就是人民。

    有人指责说，共产党人“鼓吹用暴力与武力”作为实现社会主义的手段，这种指责是弥天大谎。用什么方法使一个社会转变为另一个社会，这种巨大的历史问题是由人民自己决定的，因为只有人民自己才具有一切的权力，才有回答这个问题的与生俱来的权利。这个权利是任何集团也不能从人民手中剥夺的。

    至于共产党人选择什么，赞成什么，——我们愿意看见什么——这是我们已经明白地公开表示了的问题。共产党人永远选择人民所付出的代价最小的办法，为最大多数人谋取最大限度的利益的办法，也就是人民最容易的，最顺利的沿着向前迈进的道路，因为，“共产党人没有任何脱离整个无产阶级利益的利益。”（马克思、恩格斯：《共产党宣言》）

    因此，举例来说，马克思当时是反对俾斯麦用暴力的方法强行把日耳曼各省统一成为一个统一的国家的“铁血”政策的，与此相反，他所主张的是“从下而上”的民主的统一办法，由人民去实行统一的办法；同时在美国内战爆发以后，马克思支持北方反对奴隶制度，他认为，这是符合工人阶级利益的，民主的与进步的事业。

    列宁认为可以仿照美国的办法去发展资本主义的农业，他认为对俄国农民来说，这是比较先进的办法，因为它比沙皇俄国专制的残酷的制度要民主些。

    1917年的俄国革命是历史上流血最少的革命之一，它比1789年推翻封建主义社会，建立资本主义的法国革命要少流血的多；它也比1776年为在我们国家内发展资本主义开辟道路的旷日持久的美国革命要少流血的多。只是当包括美国在内的十四个资本主义国家侵入了这个年轻的苏维埃共和国，企图在狂暴的内战中推翻苏维埃政府的时候，在这个年轻的苏维埃共和国中，才开始真正的大流血。

    因为共产党人是主张走代价最小、痛苦最轻的向前通向社会主义的道路的——也就是唯一能够走的通的、最民主的道路——所以，我们是赞成工人阶级与一千七百万的黑种人民、与数以百万计的贫农、以及城市中的中等阶层中的收入较低的那部分人结成同盟的——这样，一切被垄断资本家压迫的人民，也就是绝大多数的人民的伟大的同盟便可以组成，以便于把整个民主运动推向前进。

    共产党人鄙弃并谴责任何极少数人硬要把他们的意见强加在大多数人身上的一切行动——我们之所以反对资本主义及其面目狰狞的产物、法西斯主义理由也就在这里。

    正是这极少数的拼命追求利润的银行家们与大老板们是武力与暴力的来源与起因，也就是战争，破坏罢工，私刑，集中营、毒气室的来源与起因。

    用不着提醒，大多数钢铁工人也会记得凶残的盖得勒（美国共和钢铁公司的总经理）和1937年在芝加哥南区纪念日的大屠杀，在这次大屠杀中，警察枪杀罢工的钢铁工人们。同时，我们仍然能够记得这些老板们如何怀恨富兰克林·德·罗斯福（1933——1945年美国总统），因为他试图对人民做某些让步，用一些对人民有益的改革的办法来补救资本主义。

    那些杀害为要求承认工会，为要求增加几分钱工资而罢工的钢铁工人的钢铁大王和大财阀们，为了使他们的腐朽的制度继续存在下去，是会毫不犹豫的，无所不用其极的使用武力及暴力的。这些战争制造者把他们的希望完全寄托在原子弹上面，把他当作是支配着国际大家庭中的关系的“新外交方式”，这样他们就是直截了当的向世界宣示：崇拜暴力和武力的正是他们。

    在这个意义上，共产党人认为，它有一种庄严的责任，叫工人们警惕，准备保卫他们自己，——我们固然希望并努力争取求得社会进步的最顺利、最容易的途径，但也要准备万一。作为工人阶级的负责的，说老实话的党，我们起码要做到这一点。正因为这个缘故，我们受到资产阶级的仇恨。

    毫无疑问，美国的工人阶级将会晓得社会主义的真情实况，他们总有一天会了解社会主义制度比资本主义私人攫取利润的制度优越。毫无疑问，在为生存的斗争中取得了经验之后，美国的工人们以及普通的人民群众终会自由地在我国选择社会主义的。

两大制度能够和平共处

    钢铁大王们和金融寡头们总是想使我们相信，社会主义和资本主义不可能和平相处。这是因为他们为了要追逐利润而一心想把社会主义国家毁灭掉。

但是苏联领袖们三十六年来一贯主张社会主义和资本主义能够和平共处。这是因为社会主义国家没有侵略野心，无须进行战争，相反的，却需要和平来完成他们规模宏大的建设计划，以便朝着美好的共产主义社会这个目标迈进。

    为了竭力制造敌视苏联的气氛，垄断资本家们利用其所控制的报纸，电视，无线电，以及其他群众性的宣传工具大肆散布谎言，污蔑社会主义就是法西斯主义。其用心就是要掩盖他们自己的法西斯倾向，掩饰法西斯主义在美国成长的事实，并且要使工人们不知道事情的真相。

    法西斯主义和社会主义是截然相反的两回事。法西斯主义就是资产阶级当中那些最反动的阶层的公开的残暴的统治，这种统治之所以产生，是因为这些反动的资产阶级已不能再用“民主”的方式进行统治，这是他们巩固国内统治以便发动侵略战争的计划的一部分。法西斯主义就是肆无忌惮的白人至上主义和排犹主义，就是要消灭少数民族，就是要破坏工人运动。在我国已经采取了许多走向法西斯主义的步骤。麦卡锡，维尔德和真纳之流便是法西斯主义在美国的代言人。

    在苏联，没有滋长法西斯主义的资产阶级，工人阶级和农民掌握着国家政权并治理着国家——这才真正是任何人都能享有的真正的民主。在苏联，犹太人民，少数民族和有色民族都彼此和平而友好地共处着；排犹主义和种族至上主义被认为是非法的。苏联的工会是世界上最有力的工会，在苏联根本就没有麦卡锡这类人。

    居住在从中国海到波兰，德国边境这片土地上的八亿人民，已经选择了要生活在正在建设社会主义的政府之下，这是他们的权利和荣誉。

    他们认为社会主义和资本主义两大制度有可能和平共处，他们的这种信念并没有附带任何条件。他们并不要求资本主义国家首先采用社会主义制度作为彼此和平共处的条件。他们完全主张每一个国家必须完全自行决定其政府形式，决定其经济和社会制度；他们认为没有哪一个国家有权利来决定别的国家应该采用什么样的社会制度，他们也认为所有的国家和政府不必彼此一样方能大家相处的融洽无间。

    但是在任何美国钢铁城镇的大街小巷都遵行着的、最基本、最平常的睦邻关系原则，却被钢铁大王和华尔街的发言人——杜勒斯之类一手拒之于千里之外。他们已经宣布要进行世界范围的冷战、政治战、心理战、经济战和金融战来反对社会主义国家——所有这一切都只有一个目的，就是要为发动原子战争铺平道路。

    为了要达到这个目的，他们正在迫使刚从第二次世界大战中复苏过来的西欧资本主义国家，违反着他们自己的意志和牺牲人民的福利，进行重整军备。（今天在英国，工人的平均工资每周只有18到20美元；通货膨胀使得法国工人和农民们濒于破产；在意大利，有好几百万人失业。）

    华尔街的政策在欧洲各国以及在亚洲和非洲各国引起了广泛的不满。这些国家并不认为苏联是一种威胁，即便是赫伯特·胡佛也承认这一点。他们对美国重新武装西德和日本并使西德和日本重新纳粹化的政策感到恼怒；华尔街隔断东西方贸易，使他们遭到了损害；他们正在起而维护自己的权益，并反对华尔街对他们发号施令和进行掠夺。

    被虚妄的权力观念冲昏了头脑的垄断资本家们妄想统治全世界，他们正派遣富有特殊使命的将军们到世界各地去活动，利用美元来迫使其他国家接受美国的意旨，如果不接受这种意旨就不给美元。并以原子弹恫吓其他各国。垄断资产阶级政府已经拨款一亿美元作为某项计划的基金——一项公开宣布进行破坏和战争挑衅活动的计划，并且还雇佣了为数约一万五千名特务人员。组成了一个外国情报机构。（而当这个情报机构中的某些特务被捕，他们进行的特务活动被揭穿以后，华盛顿方面还假惺惺的表示自己无辜，并大肆咆哮，表示愤怒。）

    华尔街的这种自杀政策使我国在全世界丧失了朋友，并使得别人愈益对我国表示不信任和怨恨。我国面临着成为一个孤立无援的国家的危险，就像当年希特勒德国那样，世界各地人民怨恨和反对华尔街对他们发号施令，他们都不愿与我国来往，瞧不起我国。

    华尔街的这种政策使我国在贸易方面损失了好几十亿美元，使美国工人阶级几百万人失业。为改变垄断资本家制造战争的政策并代之以和一切国家发展和平友好及和平贸易的政策而进行斗争，是为我国全体人民最大的切身利益而进行的英勇斗争。

争取实现和平政策！争取开展和平贸易！

    我们能否防止第三次世界大战？能否使经济危机和扩军备战所造成的损失和重担不落在我国普通人民的肩上？对于这两个问题的答复是，能够的！

    那么应该怎样办呢？

    办法是创造使争取和平、和平时期的贸易和生产的广泛纲领得以实现的条件。

    这一纲领的要点是什么？

    这一纲领至少须包括下列三个主要方面：

    一、在美国实现一项和平时期的就业和建设的大规模计划：

    ——美国需要建造三十二万五千间课堂，由于进行扩军备战计划，这些课堂至今还没有建造。至少八十亿到一百亿美元用来建造新的学校、运动场和托儿所等。这种用度是建设性的。这种工程对于钢铁工人来说意味着要用许多吨钢，提供许多工作！

    ——美国需要建造几十万栋新的，便宜的住宅和数以千记的医院。几千个贫民窟有待消除而建筑好的房舍。新的公路，桥梁，防汛与水利工程，巨大的农村发电站和输电站需要建造。这一使我国人民生活更加美好的和平时期建设计划所需要的钢铁，将为我们未来许多年提供大量的就业机会。

    二、开展东西方之间的和平贸易：

    ——苏联，人民中国以及东欧各人民民主国家在1952年莫斯科国际经济会议上表示，他们准备向西欧资本主义各国订购为数180亿到200亿美元的货物。

    暂且不说其他的国家，单单这八亿人民就为钢铁和钢铁制品提供了多么广阔的市场！这个八亿人民的市场是日益扩大的，因为他们的生活水准一年比一年提高。例如，在中国，1951年伟大的中国人民的购买力较之1950年就提高了22%，中国仅仅在兴建工厂方面所需要的设备，就足够我国工作母机工业忙活好几年——想想看，这将消耗多少钢铁。而中国以及其他正在建设社会主义的国家，在制造他们所必需的各种拖拉机和各种农业机器方面又需要多少钢铁呢？

    在彼此满意的条件的基础上大规模的开展东西方贸易，就能为几百万美国工人提供三年、四年甚至于五年的就业机会——和平时期的就业。这种东西方贸易一旦开展，毫无疑问，其规模在以后还会一年比一年扩大。

    三、解放我国的南部使其享有经济平等和民主权利：

    把我国南部各州提高到与其他各州同样的水平！实施一项特殊的南部发展计划“第四点计划”（从国内开始），以消灭南部成为我国天字第一号经济问题的状况。这个计划的实施就能在我国开辟一个新的、广阔的市场，并能使几百万美国人得到工作。在我国南部，需要的还不仅仅是一项建造住宅、学校、公路、医院等规模巨大的建设计划。

    在南部，最需要的就是废除迫害黑人的吉姆克劳制度。这一制度是我国整个南部都受到苦难，它是华尔街每年40亿美元额外利润的策源地。一旦这一制度废除，40亿美元归黑人和贫苦白人工人所有——这笔钱是应该给这些人的——后，这些人民的购买力就可大大提高，一个价值40亿美元的新市场就可出现，由此而产生的结果将使我们的整个国家得到好处。这就是为什么我们必须使一项组织南部和粉碎当地反动民主党议员的政治权利的运动彻底实现的主要原因。

    这一争取和平时期就业和贸易的三点纲领，将为我国钢铁工人以及所有其他和平建设工业的工人提供未来需多年中的就业机会。

争取建立一个和平的政府！

    为了实现这个计划，就需要有一个致力于和平的政府。

    只有依靠人民——特别是有组织的工人运动——的意志与行动，才能够建立一个和平政府。一个和平政府并不要求改变资本主义制度。它是可以在资本主义制度的范围内选举出来的，而且，实际上，也只有当和平政府千百万的拥护者中，包括有很大数量的仍然相信资本主义，或仍然对资本主义有信心的人们的时候，它才能建立起来。

    和平政府的建立还需要有组织的工人和贫农、黑种人民，受垄断资本家压迫的小工商业者结成一个伟大的联盟；也就是各种各样的政治组织与信仰的联盟，其中包括千百万共和党和民主党的选民，大家都把主要的东西——和平当作是压倒一切的需要而联合起来。

    采取初步步骤结成一个这样的联盟的方法已经在前一章里简要的描述过。

    只要这个伟大的同盟提出一种像前面叙述过的那样一种争取和平、和平时期就业和贸易的计划；只要它进行争取和平的爱国主义的伟大斗争，以缔结一种双方都能接受的朝鲜和平，防止金融大王发动新的战争，取得在争取用和平协商的办法解决东西方之间一切悬而未决的分歧的斗争中的胜利——这个伟大的联盟必然就是成功的。

    在成立这个联盟时具有决定性的重要作用的是有组织的工人运动和像钢铁工人工会这样重要的工会。如果没有这种积极的领导，这个联盟便不会诞生。

    美国的钢铁工人们沿着这条道路，为争取和平、安全民主而奋斗的道路，就能够和一切为了生活而劳动的人民手拉着手地一起走向等待着我们国家的光辉灿烂的明天。战争制造者们正在给美国人民阴谋制造黑暗的、狂风暴雨的日子，这些日子就在前面。但是，在这困难的时期过后，有着一个美好的前途——因为人民有能力把战争的云雾与风暴驱散，给我们国家带来一个光明的新时代的。

    我们共产党人相信，只有社会主义才能保证全人类各民族永远得到和平、充分的经济安全、平等、民主和完全的尊严。

    但是，即使是在资本主义的制度下，也还有许多对人民是有利的东西是可以争取到的，是很值得为之进行斗争的。因为，如果我们能够防止第三次世界大战，如果我们能够击败我们国家内的法西斯主义，如果我们能够不让经济危机的沉重打击完全地或主要地落在人民身上，那么为了达到这些目的而进行的斗争就是有价值的斗争。因为进行这个斗争就会促进推动社会前进的整个运动。

共产党人与钢铁工人

    任何有价值的东西不经过斗争是得不到的。在为推动社会前进的斗争中，钢铁工人们和一切工人们已经发现了，共产党人是比其他任何人都更经得起考验的、更忠实的朋友，共产党人总是最先出来保护并促进工人阶级的利益。

    钢铁大王们和财阀们所以把共产党和共产党的领袖们挑出来做他们最先进攻的对象原因也就在这里。对共产党领袖们的迫害与监禁只不过是对思想自由与言论自由的初步打击而已，华尔街之所以需要压制思想自由与言论自由是为了推行他们发动侵略战争的计划，亦即把扩充军备以及经济萧条的重担加在工人阶级背上的计划。美国产业工人工会联合会已经承认，这种对共产党人的进攻中存在着对工人阶级以及对有组织的工人运动的威胁。工会联合会在它1951年的大会上声明：

    “……最高法院维持对共产党领袖的判定有罪的原判，这件事是对美国言论自由的宝贵传统的一个严重打击……”

    保卫共产党的民主权利已成为保卫工会和所有民主权利的第一线防御，因为就资本家们而论，如果他们对共产党的进攻得逞，那么，他们下一次进攻对象便必定是有组织的工人运动及一切民主权利。现在，大老板阶级的宣传员们已经在忙于证明，产业工人工会联合会及其他工会是“共产党的外围组织”了！

    共产党人在我国钢铁工人斗争的历史上所占的地位是永远不可磨灭的。我党全国委员会主席威廉·兹·福斯特的生平的大部分时间都是与建立并加强钢铁工人工会的斗争联结着的。在这个伟大的斗争中有几十位共产党员献出了生命，手足被打断，他们的生活有不少年是在监牢里过的。

    在钢铁工人工会中，不论当选担任职务与否，共产党人都永远是增进工人阶级的利益的。当被选出来担任职务时，共产党人便把这职务看作是工人们的委托，要把维护与增进工人们的利益的工作做得更好一些。

    共产党人并不以“夺取”工会及工会的领导权为目的。他们的目的是加强工会，统一工人运动，其基础是庞大的基层工人群众在这个巨大工会中自己当家作主，工会会员成为决定工会实际政策的决定性因素。

    共产党人反对一切对工会内部事务的外来干涉，不论他是政界人士、宗教界人士或其他人士的干涉。同时，我们主张钢铁工人群众应有权利自由地发表工人的一切见解，我们敦促所有钢铁工人们，不管他们内部有任何的分歧意见，达到最大限度的团结一致，去对抗那唯一的真正危险的及有害的外间势力——钢铁大王和资产阶级的势力。

    共产党人对工会领袖们的态度是什么样的呢？如果他们团结工会、加强工会，维护工人们的利益，抵制老板们的进攻，为争取和平、民主与社会进步而斗争，他们在这方面做到了多少，共产党人便支持他们多少。如果他们出卖工人们的利益，与工人们的敌人互相勾结，与资产阶级狼狈为奸去发动战争，追求利润，他们在这一方面作了多少，共产党人便揭露他们多少，反对他们多少。

    共产党人是信赖与信任基层的钢铁工人们的。他们力量是伟大的力量，是能够争取到和平、民主与安全的力量。只要他们知道真情实况和事实，他们就能够判断是非曲直。本书的目的就是要在这方面有所贡献。

    共产党的队伍是永远欢迎有阶级觉悟、富有斗争性的钢铁工人们加入的，只要他们愿意负起这样一个具有历史意义的任务：为将工人阶级从工资奴隶地位解放出来而斗争，为争取必然到来的社会主义的明天而斗争。

    因此，共产党人向一切愿意今天就参加为争取今天能够共同争取到的东西而斗争的工人们伸出友谊之手。工人们今天就能够共同争取到的东西是：提高生活水准，保卫工会，平等权利，一个民主的国家和一个和平的世界。

[1] 工会工厂制度（Union Stop），就是工会允许资方可以雇用任何工会会员或非会员，但非会员在工作的一定期间内须加入工会。——译者

[2] 汉弗莱是美国财政部长。——译者

[3] 威尔逊是美国国防部长。——译者


一些有用的参考资料（附录）

一些有用的参考资料

一 关于钢铁工业的资料
   (一) 生产和工人（全部钢铁工业）
   (二) 主要钢铁公司纳税前的利润
   (三) 各公司1952、1953两年最初三个月的纯利润
   (四) 美国钢铁公司的钢铁生产量、利润和职工的比例
   (五) 美国钢铁工业的生产记录（生产力的利用情况）
二 关于和平的资料
   (一) 目前用在战争上的六百亿元，如果用来改善美国人民的生活，那么可以作多少事
   (二) 和平贸易对于钢铁工人的意义
   (三) 一九五一年的进出口贸易情况
   (四) 利润与战争（包括热战和冷战）
   (五) 物价的上涨
   (六) 1950年美苏两国私人国外投资情况
   (七) 陆海空军基地
   (八) 二次世界大战伤亡数字
   (九) 美国国会与苏联最高苏维埃的比较
   (十) 苏联的和平政策
   (十一) 1950年访问苏联的英国工人代表团的报告

一 关于钢铁工业的资料

(一) 生产和工人（全部钢铁工业。来源：穆迪所编的《工业》）

年别 | 钢锭产量 | 领工资工人人数 | 每个工人生产吨数
1935 | 34,092,594 | 383,855 | 88.81
1940 | 66,982,686 | 453,990 | 125.51
1945 | 79,701,649 | 438,825 | 181.62
1948 | 88,640,470 | 503,351 | 176.00
1949 | 77,978,176 | 491,615 | 158.61
1950 | 96,836,075 | 503,309 | 192.39
1951 | 105,199,840 | 540,365 | 194.68

(二) 主要钢铁公司纳税前的利润

（来源：穆迪所编的《工业》，单位：美元）

年别 | 美国钢铁公司 | 伯利恒 钢铁公司 | 共和钢铁公司 | 杨斯顿薄板 钢管公司 | 琼斯—劳林公司
1939 | 93,300,000 | 36,167,723 | 13,121,343 | 5,004,484 | 3,188,944
1944 | 166,600,000 | 24,638,384 | 41,762,171 | 7,944,922 | 7,519,668
1945 | 114,800,002 | 61,432,667 | 32,849,920 | 18,078,219 | 5,573,585
1946 | 157,700,000 | 59,985,989 | 28,120,185 | 28,274,624 | 16,485,732
1947 | 263,300,000 | 88,913,594 | 58,128,218 | 44,445,866 | 38,769,734
1948 | 288,500,000 | 157,857,983 | 86,252,554 | 62,655,918 | 52,951,328
1949 | 348,100,000 | 176,648,268 | 86,745,376 | 56,473,094 | 36,601,676
1950 | 512,100,000 | 158,800,047 | 144,990,097 | 76,736,421 | 78,836,000
1951 | 657,600,000 | 288,828,644 | 175,605,524 | 74,387,716 | 90,239,000

(三) 各公司1952、1953两年最初三个月的纯利润

（来源：各公司的利润报告）

公司 | 第一季（1952[元]） | 第一季（1953[元]） | 增加（％）
美国钢铁公司 | 43,534,212 | 49,375,958 | 3
伯利恒钢铁公司 | 18,926,045 | 30,961,033 | 63
共和钢铁公司 | 11,759,513 | 13,779,049 | 17
杨斯顿薄板钢管公司 | 7,038,787 | 6,958,975 |
内陆钢铁公司 | 6,936,470 | 6,805,150 |
琼斯—劳林公司 | 4,711,000 | 5,642,000 | 20
惠灵钢铁公司 | 2,728,208 | 3,251,388 | 16
坩埚钢公司 | 1,429,243 | 2,193,364 | 53
美国制罐公司 | 5,204,047 | 6,403,865 | 23
第姆肯滚珠轴承工厂 | 2,740,789 | 3,322,750 | 28
大陆制罐公司 | 1,850,447 | 2,477,446 | 34
通用美国运输公司 | 1,332,806 | 1,746,765 | 31
穆林斯工厂 | 1,032,956 | 1,030,220 |
卡本特钢铁公司 | 789,042 | 901,872 | 14
密德兰炼钢公司 | 576,887 | 741,545 | 28
科柏瓦尔钢铁公司 | 456,529 | 994,550 | 118

(四) 美国钢铁公司的钢铁生产量、利润和职工的比例

（来源：美国钢铁公司1951年生产报告）

年别 | 钢锭产量 | 纳税前利润 （元） | 职工总数 | 职工每人生产 钢铁的吨数 | 职工每人生产 的利润（元）
1946 | 21,287,000 | 157,700,000 | 266,835 | 79.4 | 590
1947 | 28,570,000 | 263,300,000 | 286,316 | 99.8 | 920
1948 | 29,292,000 | 288,500,000 | 296,785 | 94.6 | 972
1949 | 25,807,000 | 348,100,000 | 291,163 | 88.6 | 1,200
1950 | 31,457,000 | 512,100,000 | 288,265 | 109.0 | 1,776
1951 | 34,323,000 | 657,600,000 | 301,328 | 114.0 | 2,149

    [注] 公司的职工总数中包括职员、推销员、监工、空闲的行政人员和其他人员以及领工资的生产工人。本表的数字表明职工每人生产的钢的数量在六年之中增加了将近百分之五十，在同时期中职工每人生产的利润增加了百分之二百。如果仅以实际从事生产的工人的人数来计算，那增加就更大，也就更加符合(一)表所列的数字了。

(五) 美国钢铁工业的生产记录（生产力的利用情况）

年别 | 生产能力（吨） | 已利用的生产 能力（％） | 未利用的生产 能力（％） | 附注
1914 | 44,451,977 | 59.2 | 40.8 | 注意战争中的几年，那几年的平均情况是：已利用的生产能力为81.7％，未利用的生产能力为18.3％。
1915 | 46,249,000 | 77.9 | 22.1
1916 | 51,000,000 | 93.4 | 6.6
1917 | 55,500,000 | 90.8 | 9.2
1918 | 58,846,000 | 84.6 | 15.4
1919 | 61,020,000 | 63.6 | 36.4
1920 | 62,000,000 | 75.7 | 24.3 | 这是战后恢复时期，扩充的比率降低了。平均已利用的生产能力为62.3％，未利用的生产能力为37.9％
1921 | 64,000,000 | 34.5 | 65.5
1922 | 65,400,000 | 60.9 | 39.1
1923 | 65,600,000 | 76.6 | 23.4
1924 | 66,500,000 | 63.8 | 36.2
1925 | 68,400,000 | 74.2 | 25.8 | 库利基总统在任时的繁荣时期，注意1926、1927两年的情况。本期平均已利用的生产能力为81.1%，未利用的生产能力为18.9%。
1926 | 64,700,000 | 83.5 | 16.5
1927 | 67,200,000 | 74.9 | 25.1
1928 | 68,800,000 | 83.9 | 26.1
1929 | 71,400,000 | 88.5 | 11.5
1930 | 72,900,000 | 62.5 | 37.5 | 1931年生产能力大增，随后大降。平均已利用的生产能力为37.6%，未利用的生产能力为62.4%。
1931 | 77,200,000 | 37.6 | 62.4
1932 | 78,700,000 | 19.5 | 80.5
1933 | 78,600,000 | 33.1 | 66.9
1934 | 78,100,000 | 37.4 | 62.6
1935 | 78,400,000 | 48.0 | 51.3 | 稍有扩充，二次大战日益接近的时候有所恢复。平均已利用的生产能力为58.7%，未利用的生产能力为41.3%。
1936 | 78,100,000 | 68.4 | 31.6
1937 | 78,100,000 | 72.5 | 27.5
1938 | 80,100,000 | 39.6 | 60.4
1939 | 81,800,000 | 64.5 | 35.5
1940 | 81,600,000 | 82.1 | 17.9 | 二次大战期间。本期平均已利用的生产能力为94.1%，未利用的生产能力为5.9%。
1941 | 85,100,000 | 97.3 | 2.3
1942 | 88,800,000 | 96.8 | 3.2
1943 | 90,600,000 | 98.0 | 2.0
1944 | 93,800,000 | 95.4 | 4.6

    在本表所列的三十一年期间，钢铁生产能力只利用了69.3％，未利用的生产能力为30.7％。
    注意：在第一次世界大战后的十年繁荣期间，钢铁工业生产能力有25％没有利用，而在三十年代的十年衰退期间，50％以上的生产能力没有利用。
    可以对照着战争期间，第一次世界大战期间，特别是第二次世界大战期间的情况来看。
    在第二次世界大战后的几年冷战期间，生产能力的发展速度和生产量都是异乎正常的，从这一点也可以估计即将到来的经济危机的严重性。

二 关于和平的资料

(一) 目前用在战争上的六百亿元，如果用来
改善美国人民的生活，那么可以作多少事

    六百亿元可以
    ——建筑价值一万五千美元一栋的住宅132万栋（如果是便宜一点的房屋，还可以造得更多些）。
    ——建筑价值二百万美元的新医院五百个。
    ——建筑价值五十万美元的设备齐全的体育场两千个。
    ——建筑价值五十万美元的学校两千所。
    ——增加一百万教师的年薪每人一千美元。
    ——增加二十万教师的年薪每人五千美元。
    ——从中拨出五十亿美元供垦荒、造林、防洪等事业之用。
    ——使之有可能减轻人民赋税约三百亿美元。

（上述资料来源：劳工调查协会编1953年5月《经济资料》）

(二) 和平贸易对于钢铁工人的意义

    1931年，苏联在自美国输入工业设备的国家中占第一位。在经济萧条最甚的那一年，美国向苏联输出了：
    它向国外输出的农业康拜因机中的90%；
    它向国外输出的轮转式拖拉机中的87%；
    它向国外输出的冶炼设备中的74%；
    它向国外输出的碾压设备中的70%；
    它向国外输出的铸造和压型设备中的68%；
    它向国外输出的农业设备中的67%；
    它向国外输出的车床中的66%；
    它向国外输出的工作母机中的65%；
    1931年，美国所生产的拖拉机将近40%都是向苏联输出的。
    我们记得，1931年是共和党当政，而且当时美国还没有承认苏联。但是这并没有妨碍这些货品的大量向苏联输出，从而使数以百万计的美国工人（包括钢铁工业工人）有了职业。
    即使在后来的几年，在美国的输出额中苏联仍占很大的比重。例如，在美国所输出的冶金机器中，输往苏联的就占如下的百分比：
    1938年——36％
    1946年——25％
    根据保守的估计，在艾奇逊和杜勒斯[1]当政期间所施行的对苏联和它的盟国的禁运，已使美国人民失去了可使三百万工人获得长期职业的机会。这特别地打击了钢铁工人，因为这些国家所需要的货物中，钢铁占很大一部分。

(三) 一九五一年的进出口贸易情况

    1951年美国对苏联、捷克斯洛伐克和人民中国的贸易情况如下：

国别 | 输入额（美元） | 输出额（美元）
苏联 | 27,396,000 | 55,000
捷克和斯洛伐克 | 12,390,000 | 1,050,000
人民中国 | 44,808,000 | 181

    由此可见
    美国自苏联的输入相当于它对苏联的输出的500倍！
    美国自捷克和斯洛伐克的输入相当于它对捷克和斯洛伐克的输出的22倍！
    美国自人民中国的输入相当于它对人民中国的输出的242,033倍！

    （上述资料来源：商务部出版的世界年鉴）

    这些数字表明了是谁在阻碍和平贸易，是谁希望促进和平贸易。关于华尔街的贸易政策的明显事实是：他们原打算损害社会主义国家，而实际上却反而损害了他们本国的利益，使美国工人失去了职业。这种政策对钢铁工业的影响可以从这样一个事实中见到：美国钢铁工业产品的输出额在1951年比1949年下降了17%。

(四) 利润与战争（包括热战和冷战）

    美国两百家最大公司的纳税前的利润

1939年 | 1,200,000,000美元
1941—1944年 | 3,500,000,000美元（每年平均数）
1948年 | 5,300,000,000美元
1949年 | 5,000,000,000美元
1950年 | 7,900,000,000美元
1951年 | 8,600,000,000美元

（上述资料来源：联邦储备系统管理局）

(五) 物价的上涨

    从1945年到1951年年底，美苏两国物价的情况：
    美国：平均上涨44.7%
    苏联：平均下降25%

(六) 1950年美苏两国私人国外投资情况

国别 | 在欧、亚、非三洲 | 在拉丁美洲 | 在加拿大
美国 | 3,561,000,000美元 | 4,675,000,000美元 | 3,564,000,000美元
苏联 | 无 | 无 | 无

(七) 陆海空军基地

    苏联在美国周围的基地数目：无
    美国在苏联周围的基地数目：二百个以上

(八) 二次世界大战伤亡数字

国别 | 军事人员伤亡 | 平民伤亡
美国 | 393,131 | 无
苏联 | 6,000,000—8,000,000 | 6,000,000—8,000,000

(九) 美国国会与苏联最高苏维埃的比较

成 分 | 美国国会（议员共521人） | 苏联最高苏维埃（代表1316人）
产业工人 | 无 | 30%
劳动农民 | 无 | 20%
妇 女 | 2% | 21%

    美国国会议员大多数是公司的律师、公司的行政人员、银行家、富有的农场主等。苏联最高苏维埃代表大多数是产业工人、劳动农民和知识分子。既然如此，两者究竟哪一个更容易赞成战争而以它为外交政策的工具呢？
    在美国，黑人、墨西哥人、波多黎各人和印第安人在国会中的比例不到1%，而他们在人口中的比例大致要超过15%。
    在苏联，最高苏维埃包括两院：联盟院和民族院。联盟院的代表名额是直接按照人口比例分配的，当选代表当中许多都是非俄罗斯人。在民族院中，苏联各民族都有同等名额的代表。

（十）苏联的和平政策

（摘录苏联部长会议主席格奥尔基·马林科夫的演说）

    ……社会主义国家不需要向外扩张或夺取殖民地。

    ……苏联政府十分重视联合国，认为它可以成为维持和平的重要工具。按照联合国宪章，联合国应该是一个国际合作的机构，但是，现在，美国……利用它来掩盖自己的侵略行动……

    ……苏联所奉行的和平与各民族安全的政策的根据是：如果有着互相合作的愿望，有着履行所承担的义务的意愿，而且平等与不干涉他国内政的原则得到遵守，那么资本主义与共产主义的和平共处和合作就是十分可能的。

    ……苏联过去一直主张，现在仍然主张发展与其他国家的贸易与合作，而不问其社会制度的差异。

    ……我们并无意强迫任何人接受我们的思想或我们的经济制度……

(十一) 1950年访问苏联的英国工人代表团的报告

苏联的炼钢和冶金工业 [2]

    “下列诸人曾参加与苏联冶金工业的领袖们的会见：
    霍林索斯兄弟、哈顿、特拉维斯、劳林斯和马丁。”

    首先，我们听了伊凡诺夫同志的报告。他说每一种工业有它自己的工资制度，并说钢铁工业的工资是按下列的原则决定的：
    每一件工作有一定的工资，工资多少根据工人的工作效率和勤劳程度而决定。
    关于奖金的数额：
    分三类支给：完成任务100%（即正常工作效率）——支全薪；完成任务100%至105%——超额部分的工资增加50%；完成任务105%至110%——超额部分的工资增加一倍；完成任务110%至115%——超额部分的工资增加两倍。
    此外，对于工龄长久的工人按以下标准支给年功奖金：

    满一年者——工资的10%
    满三年者——工资的15%
    满五年者——工资的20%
    满十年者——工资的25%
    满十五年和超过十五年者——工资的30%

    这种年功奖金每年支给。工龄长久的工人还要颁给奖章，奖章被认为是很大的光荣。工龄满二十年的工人得奖金相当于工资的50%，而且是每月支给。
    假如一个企业超额完成了国家计划，也要支给奖金。节约燃料和电力也有奖金。
    工作服免费供给。
    假日照付工资。
    大多数工人每年有一个月工资照付的假期。占比率较少的工作较轻的工人每年有两星期工资照付的假期。
    工作如果妨碍健康，就免费供给牛奶和脂肪等额外食品。
    假期休养地设在风景优美的地方，工人可以在那里度假期，自己只须担负三分之一的费用，妻子和家人免费。1949年共有十万名钢铁工人享受了这种待遇，其中有20%的钢铁工人可以完全免费得到休养。
    疗养院供需要疗养者疗养，疗养者可以长住那里，直到健康完全恢复为止。
    工龄满一年的工人，病假期间可支全薪。

    基本工资标准

    基本工资标准是：镟工　每月980卢布；熔钢工人——每月980卢布；切削工人——每月750卢布；保养工人——每月750卢布。
    这都是基本工资，奖金没有包括在内。熔钢工人每月可得2700至7500卢布。甚至有的工人每月能拿到8000卢布，另外还有上面所谈到的各种按年支付的奖金……
    强大的空气调节设备给各车间通风。我们亲眼所看到的，证明这是事实。这种空气调节设备是法律规定必须安装的。同样，各工厂也必须有淋浴和盥洗设备……”

[1] 杜勒斯在民主党执政时是杜鲁门的外交政策顾问——译者。

[2] 本文摘自《我们亲眼见到的俄国》一书，该书作者是丹尼尔·马丁。