起来吧！英国

英国共产党总书记波立特
在英国共产党第二十二次
代表大会上的政治报告

起来吧！英国

Britain arise

Harry Pollitt

译者：吴阴，卢方
人民出版社
1953年1月第一版
页数：103

录入：影舞者

一、引言
二、经济情况
  ·资本主义“拯救”经济危机的办法
  ·共产党所选择的另一条道路
三、争取和平与民族独立
  ·争取和平
  ·战争阵营内的矛盾
  ·英国政策的破产
  ·英国的和平斗争
四、与殖民地人民联合起来
  ·英帝国主义的危机
  ·民族解放运动
  ·我们在英国的责任
五、如何击败保守党
  ·我们的主要任务
  ·我们当前的目标
  ·团结是可能的
  ·对工党党员的新方针
  ·工会会员及其斗争
  ·让广大群众更多地参加管理

  ·车间委员会和车间干事
  ·组织尚未组织起来的群众
  ·做什么
  ·国际工会的团结
  ·我们的任务
  ·对合作社社员的方针
  ·对妇女的方针
  ·争取青年群众
  ·我们的责任
六、为共产主义思想而斗争
  ·思想斗争
  ·马克思主义教育
七、共产党、共产主义青年团和《工人日报》
  ·共产党是工人阶级团结的决定因素
  ·共产主义青年团
  ·《工人日报》
  ·面对着我们的新形势
八、英国走向社会主义的道路
九、这个纲领是能够实现的


一、引言

中文马克思主义文库 -> 参考图书·阶级斗争文献 -> 波立特：起来吧，英国！

一、引言

    英国共产党第二十二次代表大会当前的最高任务，便是积极设法在适应当前要求的政策的基础上，建立一切体力劳动者和脑力劳动者的坚强的统一战线，以便他们在日以继夜的共同努力中，能够胜利地保卫和改进他们的生活条件，协助维持世界和平，并制止美国富豪们干涉英国的事务。

    除非到保守党份子被决定性地击败以后，就不会有持久和平，不会有社会进步，也不会有建设性的充分就业，不会有残废军人、养老者以及所有依靠社会福利的人们的安全保障，也不会有英帝国各民族之间的持久的友谊。

    保守党人以及头号战争贩子丘吉尔，由于他们仇视社会主义，宁肯眼看英国处于对美帝国主义的卑屈从属的地位，也不希望英国独立走向社会进步的道路，并与全世界各国人民和平地、友好地相处。

    共产党向保守党及其政府宣战。

    我们谴责工人运动右翼领导者的一切保守党主义和帝国主义政策，并将和工党党员、工会会员以及合作社运动人士共同奋斗，以期彻底改变政策和领导。这种改变，是目前所必需的。

    我们将以前所未有的努力帮助我们的劳动人民组织起来，去反对保守党政府的各方面的政策，并且强迫保守党人重新举行一次大选，而让工党政府在一个进步纲领的基础上重新上台。我们将在选举中争取相当数目的共产党议席以继承加拉赫[1]同志和皮拉丁[2]同志的光荣传统。

    食粮、租金、旅费、汽油、煤、电等物价的上涨；食物补助费和社会福利费用的削减；残废军人、养老者以及失业者的可怕的处境；预算中的课税负担；英国的孩子们被强迫去屠杀朝鲜、马来亚和埃及的孩子们的羞耻的行为；我国民族独立主权之断送给外国，而尤其重要的是第三次世界大战的爆发将带给英国的惊人的恐怖，这一切是目前形势的残酷的景象。因此应该扫除一切有碍于建立一条强有力斗争的联合阵线的障碍，而这条联合阵线的建立是能够改变国内外的形势的。

    共产党向一切劳动人民，不分政治见解和宗教信仰，一视同仁地伸出真诚友谊和团结之手，共同来实现这个伟大的目标。

    我们提醒英国人民，那些满口“民族灾难”和“民族危机”的人，不管他们是保守党也好，自由党也好，右翼工党头子们也好，正是他们通过过去的和现在的以及计划中的未来政策，使我们的国家陷于目前的处境，并且将英国出卖给那些金元富豪。这些美国战争贩子的计划是要将英国的孩子们送到美国所组织起来的反苏战争中充当炮灰，同时将使英国的城市和许许多多的老百姓在原子战争中毁灭。

    我们的大会将绝不犹豫地以批评与自我批评的态度来检查我们自上次大会以来的工作上所存在的缺点和错误。我们了解到这样做将为我们当前的伟大斗争增加力量。

    我们骄傲地宣布我们对光荣的共产主义原则的信念，并决心以前所未有的努力来争取说明这些原则的权利。我们将不被任何威胁、诽谤或迫害所吓到。

    我们认识到我们所拥护的东西终于会取得胜利。这正好像黑夜跟随着白天一样地肯定，我们的这种认识使我们增加了新的力量。

    这就是为什么我们这样有信心地要求一切共产党党员保证在争取人民支持我们现在所要提出的政策的同时，要以最认真的努力争取新的共产党员、共产主义青年团团员以及新的《工人日报》读者。

[1] 加拉赫：英国共产党中央执行委员会主席，前国会议员。

[2] 皮拉丁：英国共产党中央执行委员会政治局委员，前国会议员。


二、经济情况

-> 波立特：起来吧，英国！（1952年）

二、经济情况

· 资本主义“拯救”经济危机的办法
· 共产党所选择的另一条道路

    英国经济情况恶化的迹象是很显然的。

    对外贸易方面这些迹象可以从极端尖锐化的贸易逆差和支付差额的危机上看出来。这种情况的严重性不但引起从美元区输入的困难，而且使英镑区内的关系恶化，许多英镑区国家的英镑结余积存在英国，不能使用，因此减少从英国的输入。

    在国内，这种经济危机的情况则表现在物价不断上涨，生活水准恶化和社会事业支出被无情地削减。

    为什么会有这种情况呢？其基本原因是英帝国主义的危机，这种危机是资本主义世界总危机的一部分。几十年来，英国经济一直是建立在世界各殖民地和附属国的贡纳的基础上。早在第一次世界大战以前，英国就已经有将近三分之一的入口货物不能用出口货物来支付，从此这种制度的腐朽性便从各方面愈来愈多地暴露出来了。

    第一次世界大战带来的资本主义的总危机，深深地削弱了英帝国主义的基础，这是由于下列的原因：第一，从帝国主义势力范围内撤退的部分逐渐增加了，到现在已经超过世界的三分之一了；第二，更新的帝国主义的兴起，特别是美帝国主义增长着的统治地位和它对英国经济的破坏性；第三，殖民地人民斗争的兴起，他们在为他们的自由和国家的自主而从事战斗。

    所以，在第二次世界大战以前，英帝国主义在国际支付平衡方面就已经出现了差额，第二次世界大战的结果使这种差额的进度加速了，相当大的一部分英国海外资金被清算了，帝国主义势力范围更加受到限制，美帝国主义的相对力量增加了，殖民地人民的解放斗争向前发展了。

    战争结束以后，英国政府的一切努力是用在如何加紧剥削殖民地人民和英国工人以便恢复英帝国主义的经济基础，殖民地和附属国人民的贡品已经被迫增加，这种情形反映在英镑结余的迅速增加上。

    英国的经济情况在最近期间内极端激烈地恶化，其直接的原因是非常明显的。第一，美国强迫英国和其他西欧国家进行的庞大的扩张军备计划。第二，美国实行囤积计划，使得欧洲需要购买的粮食和原料价格的上涨，远远超过欧洲出口的工业制品价格的上涨。第三，美国强行压低某些英镑区原料的价格，如锡、橡胶和羊毛等，另一方面，却维持美元物资的极高价格。第四，东西方之间的贸易的禁令加强了。

    美帝国主义利用英帝国主义被削弱了的地位，向英国发动进攻，深入到英帝国，迫使英镑贬值，强行推行舒曼计划以使英国钢铁业和煤业受到危害，在美国自己的控制下重新建立西德和日本的垄断资本主义，以及树立它对英国的统治地位。

    关于马歇尔援助的种种使人神往的传说都已破产，英国经济情况现在比援助开始的时候更加恶化了，作为马歇尔援助的一部分代价，英国必须服从美国的战争计划。英国今年用在军备方面的开支比一九四九年多七亿英镑，比马歇尔计划三年中给予英国的援助总数还要多，所以，即使不算英国软弱地接受美国的占领，英国也是得不偿失的。

    重整军备计划对英国国内经济的畸形发展也有关系。物价的上涨和劳动人民购买力的下降，使得衣物，家具和收音机等类货物的销售量大大减少了。结果，在衣物，纺织和家具等三种工业里，失业已经成为严重的问题。

    失业人数的增加正在反驳着所谓“战争意味着就业”的荒谬理论。战备并不能消除资本主义的矛盾，相反的，世界资本主义的一切内在和外在的矛盾正在加剧。牺牲人民的购买力来发展军事工业正引导着走向更大的经济困难，并增加在将来发生经济崩溃的危险。

    自从一九四七年以来，工资率就已经落后于不断上涨着的物价，而自一九五一年以来经工人们斗争所赢得的工资的增加也缩短不了两者之间的距离。许多工人所进行的加班工作，按件计资和奖金工作，最多只能尾随生活费用的上涨而已。我们所见到的是每星期工作时间的增加。每一就业工人的工业生产量在一九四七年至一九五一年之间增加了百分之二十九。这样对工人的剥削是大大地增加了。

    同时，从一九四七年以来大部分社会安全福利一直没有增加，它们的实际价值已跌落了将近百分之三十三点三。

    国内生产的和输入的原料的缺乏，对许多工业也起了很剧烈的影响，给人民带来更多的困难。

    但是这一切并不意味着资产阶级利润的下降。相反地，利润一直在继续增长，并且他们增长的比例已远超过工资的增加。

资本主义“拯救”经济危机的办法

    依照保守党所正在追随的和不久以前工党右翼份子所采取的政策路线是得不到解决的。英帝国主义由于缺乏它所遵循的方针所需要的资源，已经被迫在极重大的事件上牺牲了行动上的独立，去迁就美国帝国主义者。它接受了一个与美帝国主义的十分不平等的同盟，以换取美帝国主义帮助它压制那些被帝国主义剥削的人们。

    可是这个与美国之间的不平等的同盟，什么问题也解决不了，统治阶级疯狂地努力克服经济上的脱节、尖锐的支付平衡问题和黄金准备的枯竭——在这些事情里，被摧毁性的重整军备所激烈化的英国帝国主义的潜伏着的经济危机重新发现出来，而使英国和殖民地及附属国劳动人民遭受牺牲。在一九五〇年初的短期间不很显著的“复兴”后，资产阶级又在谈论所谓“从所未有的最糟的危机”。这一切现象，只要没落的英国垄断资本主义存在一天，将要重复产生的。

    英国工业和农业的生产量还不够担负起英帝国主义政策所加予的重担。

    保守党政府决定以不顾死活的力量，想要牺牲工人阶级和殖民地人民来重建英帝国主义的地位。

    保守党的新政策强化了工党政府的政策。

    保守党的政策更加剧了物价的上涨。由于这次预算大大削减了食物津贴，直接使每日粮食配售价抬高了。削减食粮津贴的结果将意味着大部分工人阶级的家庭每口人的食物费用将增加到远远超过巴特勒[1]的预计数字——一先令六便士。此外，由于输入的以及国内生产的食物的价格都在上涨，每日配售的食粮仍然还会大大地涨价，而一切其他非配售食物也将由于人口的减少而涨价。这样每人每星期的粮食价格大概将增加好几先令之多。

    银行利息增加到四分也将使物价普遍上涨。在地方当局利息增加之后，银行行息的增加将引起利率更进一步的增加，而且将意味着更高的房租和利率。此外“普通用品计划”的建议将意味着中级和高级普通用品、衣服和鞋袜等价格的上涨。

    美国国内的物价继续上涨、重整军备运动的加剧、间接税的增加和以上所提到的那些措施，将要引起物价的继续上涨。工资和社会保险津贴的价值将继续下降。

    保守党政府已经着手一种新的货币政策。这个新政策的本质就是对信用借贷的限制。

    其基本用意在于降低生活水准，在于削弱工人阶级的经济地位以及创造“失业后备军”，以便强迫工人们从事军火和输出工业的生产，并以此作为阻止工资增加的武器。

    资本家以物价的增涨和失业人数的增加以及德国和日本廉价劳动的威胁，企图引诱工人从事较长时间的工作，接受“按工取酬”，这样一来，不但降低了实际工资，而且能使劳动强度提高。

    美帝国主义对保存英帝国主义的实力毫无兴趣。美国的新的施舍的不可避免的代价，是对损害英国经济地位的美国政策更进一步的服从，答应美国参加大英帝国的剥削，为美国投资者的利益而以英国托拉斯作为他们的小伙计，利用得到美国武器“援助”的英国军队来镇压东南亚和非洲人民的反抗。

共产党所选择的另一条道路

    什么是英国的出路呢？

    首先一个决定性的步骤便是减少军备开支。这样将使那些数量越来越大地被军事生产所吞没着的进口原料立即有减少的可能。这样也会解放有价值的工程工业生产能量，并为出口提供更多的资本货物。已被削减的资本开支可以立即恢复起来，而一个更大规模的和广泛的社会福利计划能够早日进行。

    大规模增加房屋建筑计划和新的学校及医院的设立，扩充整个卫生和教育事业，增加社会福利，减低劳动人民的捐税负担，以及物价的普遍降低，这一切只有在军事费用的剧烈减少下才有可能。

    第二个必需的步骤就是大力争取撤销目前的预算，提高全体工人的工资，和大大削减雇主们的巨额利润，除非工人们现在就为争取更高的工资而斗争，否则，那些已经赢得了一些工资上的提高的工人们，将发现物价的上涨很快地就要使他们的处境比以前更坏。

    现在为增加工资而进行斗争，是击败那些实行新的工资冻结计划的最好方法，那些计划无疑地将被制定出来。

    在进行争取提高工资的斗争时，同时应该争取增加一切社会福利，包括养老金、残废军人抚恤金和失业救济。

    第三个必要的步骤就是完全和美国目前的政策决裂，尽快发展东方和西方之间的贸易，同时允许英帝国所管辖的各族人民获得独立，和他们发展互利的贸易。

    在第二次大战以前，英国与苏联的贸易是十分重要的，苏联曾供应许多必需品，并且给英国以某些主要出口货的市场。

    在一九二九到一九三二年期间，正当严重的世界经济萧条时期，苏联是唯一自英国增加输入的国家，自一九二八至一九三二年从英国的购买量增加了一倍。

    一九三二年苏联接受了百分之二十五以上的自英国出口的基本机器，以及百分之八十以上的机械工具。同时苏联供给了英国粮食输入的百分之二十五和木材输入的百分之四十左右。

    今天，英国比任何时候都更为迫切地需要与苏联、各人民民主国家及中国通商。

    我们从苏联所获得的粗粮数量假如是从美国输入的话，将使我们的美元亏损每年增加八千万元以上。尽管美国对苏联实行禁运以及工党和保守党政府同样的仇视苏联，我们现在仍然还从苏联获得我们木材输入的五分之一和粗粮输入的三分之一。

    我们可以从东欧获得相当数量的粮食和木材。例如，在英波贸易协定之下，我们应得的是十五万吨的咸肉、一亿打以上的鸡蛋和能供建筑十七万座房屋所需的木材，以及一万吨的干酪、一万七千吨的牛油，三万吨的家禽和一万吨的肉罐头。

    过去我们从中国得到猪鬃、丝、油类和乳制品，从中国同苏联和东欧各国所订的贸易协定中可以看出中国能够输出皮革、钨砂、钨、铅、水银、石棉、锑和大麻。

    这些国家特别需要从英国得到工业机器货品。他们都在从事着高速度的工农业建设以及巨大的建设计划。

    关于中国，例如“欧洲机器工业综述”（“联合国”，一九五一年四月份）这篇文章中所说的：“一个伟大的，不断增涨的机会可能为西欧的机器工业开放着。”关于欧洲，美国欧洲经济委员会主席甘纳.墨达尔在一九五〇年五月指出：

    “一方面由于东欧各国大规模发展经济的计划的实行，另一方面由于西欧各国存在着支付上的严重的困难，就为发展彼此间的贸易提供了充分可能的机会。”

    人民的力量必须用来强迫政府大量发展我们与东方的贸易。

    苏联、中国和东欧各人民民主国家的领袖都明白地表示过，如果我们的政府愿意为发展东西方的贸易并缔结贸易协定而进行一种真诚的接近的话，那它会立即得到他们的回答。

    这样一种政策就能终止人民生活水准的迅速恶化，这种恶化现在正在开始。

    工人阶级必须反对一切牺牲英国和英帝国内的劳动人民的利益来解决英帝国主义的危机的每一个企图，他们必须和殖民地人民联合起来为最后击败英帝国主义而斗争。

    英国问题的基本解决办法就是要求结束少数资本家占有英国资源，要求英国工业的彻底重新组织，要求一切主要企业的国有化，以及要求彻底摧毁独占资本家在工业界及金融界中的势力。

[1] 丘吉尔上台以后，任命巴特勒为财政大臣，为了准备战争不惜变本加厉地牺牲英国人民，在经济方面，丘吉尔政府施行了臭名昭彰的“巴特勒节约计划”和巴特勒预算，这就是说进口要缩减五亿英镑，主要是食品及其他消费品；为国内市场生产的本国货物缩减三分之一；教育费用缩减百分之五；每张处方付款一先令，增加保险费，牙科诊疗辅助费降至一英镑，外科诊疗辅助费降低一半，食物津贴减少，致使食品价格上涨，银行利息增加百分之四，取消低价日用服装免税制度。——编者


三、争取和平与民族独立

三、争取和平与民族独立

· 争取和平
· 战争阵营内的矛盾
· 英国政策的破产
· 英国的和平斗争

    我们的大会必须发出最高的呼声，警告英国人民，我们正面临着战争的危机。

    美帝国主义者和他们的同谋者所进行的战争准备的规模及性质，甚至远超过希特勒在临近第二次世界大战之前所进行的准备好几倍，而我们还没有做到发动我们所有的党员积极参加争取和平的斗争。

    世界和平力量的增涨并不意味着帝国主义者停止了他们的备战。相反地，他们加速了并加紧了备战，企图在和平运动壮大到能够使战争成为不可能以前就发起新的侵略行动。

    目前帝国主义者的行动已经表示出战争危机是多么地严重。

    在朝鲜，美国已经将停战谈判拖延了好几个月，而且现在正在进行细菌战；另一方面，美国著名的政客如塔夫脱、史塔生和杜勒斯之流又公开叫嚣着要把战争扩大到中国去。同时日本法西斯的重整军备也已经在进行中。

    在欧洲方面，北大西洋公约里斯本会议[1]决定今年在欧洲要达到成立五十个师的目标，到一九五四年要达到一百个师，该会议又给西欧各国加上了新的重整军备的负担。

    美国正在疯狂地推行着建立一支西德的陆军和空军的计划，他们公开地表示在最近的将来将建立一支约四十万人的军队、一千五百架战斗机和轻轰炸机以及二千七百五十辆坦克。换句话说，这就是计划把一支比一九四〇年用来侵略法国和荷、比、卢等国还要强大的军队交给西德帝国主义。

    所有美国的这些行动和计划的目的，艾森豪威尔将军早在一九五一年十一月就已经明白地表示过了（根据“基督教科学箴言报”）。在那个时候，他曾告诉杜鲁门总统说：“重要的军事决定是：万一战争在一九五二年内是不可避免的话，美国和它的盟国能够采取行动”。

    这给英国的爱国者和爱好和平者的教育是很明白的；必须唤醒人民，使他们了解到，从一九四五年以来，英国政府的政策就已经将他们置于可怕的危机之中，而且必须大大地加强人民的和平斗争。

    我们确信，如果这样做，则现在所进行着的战争是能够结束的，第三次世界大战也能够被阻止。

    这是因为正当战争贩子们在加速备战的时候，全世界为和平而战的力量在过去这段时间里，也同样确实在惊人的增加着。

争取和平

    苏联屹立在伟大的和平阵营的前列，它一天天不断地以新的证据向世界表明，它有维持世界和平的愿望，任何正直的人只要看一天以往的事实，就再也不会相信所谓苏联要战争的那种谎言了。

    正是苏联在外长助理会议上坚决不渝地进行斗争，争取根据波茨坦协定解决德国问题，争取建立统一、独立、民主和爱好和平的德国。正是苏联，今天正在继续进行这个斗争，它所提出的主张缔结对德合约的重要的新建议就证明了这回事。

    去年六月，建议在朝鲜停战的是代表苏联的马立克先生。苏联对于世界数亿人民所要求的缔结五大国和平公约已给予全力的支持。维辛斯基在联合国大会上为禁止使用原子弹和为一个关于裁军的真诚计划而作的斗争，打开了几千万更多的人的眼睛，揭露了美国赞成裁军的虚伪性和欺骗性而显示出苏联所采取的立场的真诚和坚定。

    苏联是无意发动新的战争的；现在苏联是处于从社会主义过渡到共产主义的时期中，苏维埃生活各方面的巨大进步，以及它的新预算的性质，都明显地证明了这一点。

    朝鲜人民和中国人民志愿军的英勇战斗，也是对和平事业和阻碍美帝国主义疯狂侵略计划的巨大贡献。

    在支援朝鲜人民正义斗争的同时，伟大的中国人民，在他们的领袖毛泽东和中国共产党的领导之下，从一九四九年十月中华人民共和国成立以来，已经在建设他们广大的国家上有了惊人的进步。

    各人民民主国家，在苏联友爱的援助之下，已经陆续把他们的国家从欧洲的一些最落后的国家变成高度工业化的先进国家，而且将很快地达到并超过西欧各国的水平。

    另一方面，南斯拉夫铁托政权现在已完全暴露出它成为华尔街半殖民地和奴隶式的附庸了。人民民主国家，由于南斯拉夫的命运所给予的警告，已经清除了许多从美英帝国主义潜入他们国内的侦探、间谍和叛徒。

    假如在上述各种发展之外还加上德意志民主共和国的成就、德国人民反对重新武装的斗争，特别表现在一九五一年选举中的法国和意大利争取和平反对美国统治运动的力量以及在中东、近东和北非各殖民地解放运动的有力的进展，就充分明显地表示了和平势力是远远地强过战争势力的。

    全世界伟大的和平力量的配合和发展，是由世界和平理事会领导的。它代表人类最大多数的意志和愿望，发起并推进了许多全世界规模的运动，这些运动已经产生了很深的影响。

    斯德哥尔摩宣言获得了五亿人的签名，而五大国和平公约呼吁书上的签名到现在为止已达五亿九千六百万，这史无前例的表示一种强迫那些战争贩子们接受和平的共同决心。

战争阵营内的矛盾

    战争贩子阵营内部的矛盾正愈来愈尖锐化。如果说大西洋公约各国间的关系已经到了危机的阶段，那绝不是夸张之谈。美国坚持扩张军备计划，并要求每一个西欧国家增加它们的军备，这就削弱了它的各个附庸国的经济，并加强了美国和资本主义世界其他各国间的不平衡。对西德和日本的扶植，即使在欧洲和亚洲的反动派和资本家中间也引起了恐慌，害怕这种政策所体现的经济后果以及对民族利益的危害。

    虽然一年前只有极左派的人们提出美国政策将导向第三次世界大战的警告，现在则已经有广泛的人公开地表示最大的关怀，唯恐美国挑起冲突。

    大西洋战争集团内部最深刻的矛盾就是英国和美国之间的矛盾。

    在第二次世界大战之后，英帝国主义者没有从他们与希特勒交往的经验中吸取教训，没有记住英国以前奉行反苏政策而得到的致命后果，而仍然继续奉行反苏政策。工党政府执行英帝国主义的政策，遵从丘吉尔一九四六年的富尔敦演说中所指出的道路。它盘算着可以和美帝国主义进行一笔交易，使美国能帮助它压制殖民地，把西欧划入英帝国主义控制的地区内，并和美国串通在一起，准备侵略苏联和人民民主国家。

英国政策的破产

    这些计划结果是彻头彻尾地可耻地失败了。执行这些计划的结果，英国并不是与美国“共同合作”，而是向较强的美帝国主义完全投降了。强大而残暴的美帝国主义者利用工党和保守党领袖们的这种罪恶政策，加紧和加速渗入英国的一切势力范围，侵入英帝国，在英国的各殖民地和自治领建立美国的基地，把英国本土变成原子轰炸的前进基地。

    两万名美国军队占领着我们的国家，美国已在英国建立十九个基地，他们还提出要增加一倍。他们甚至不付足维持这些基地的费用而强迫英国负担一半。

    美国的陆海军将领被任命来指挥英国的武装部队。美国军国主义者公然打算利用我们的青年在他们所准备的战争中充当炮灰。英国政府碰到政策方面的重大决定，没有一个不是得到美国政府的同意以后才采取的。英国工会运动中学来了美国的一套办法；在美国的鼓动下，攻击公民自由的事在不断地发展，英国文化在腐朽堕落的美国文学和电影的侵蚀之下，大有败坏的危险。

    这整个祸国殃民的政策已使我们丧失了政治、军事和经济独立。如果这样继续下去，那就将意味着我们的国家在第三次世界大战中毁灭。

    一旦英国挣脱了美国的羁绊，并与一切爱好和平的国家建立友好的关系，它就能够成为一个伟大、强盛和独立的国家。

    假如英国执行以保卫世界和平为目标的独立的外交政策，那么它就会和苏联、各人民民主国家和人民中国在一起，从而提供出这样一种力量，足以使美国的战争计划不可能实现。

    我们这种看法，是以资本主义和社会主义制度有可能和平共存的原则为根据的。

    苏联的领袖们常常将他们的政策建立在资本主义和社会主义国家之间和平合作的可能性及必要性的基础上。他们的观点已表明在一九四八年五月斯大林给华莱士的信上：

    “苏联政府相信，尽管苏联和美国之间在经济制度上及思想上有差异，但是为了世界和平的利益，两个制度的共存，以及和平解决苏联和美国之间的分歧，不但是可能的，而且是绝对必要的。”

    唯有劳动人民团结起来，一致奋斗，才能保证这种可能成为现实。

英国的和平斗争

    就是为了这个目的，在我们身上加了一个这样重大的责任：在英国展开争取和平的斗争。

    在最近期间，和平运动有了很重要的发展。英国和平委员会所发动的斯德哥尔摩宣言的签名运动，已经赢得一百三十万人的签名；并且在各家门口、工厂内和会议场所进行了大量的宣传，使得很多人改变了他们的态度，而这和后来所发生的各种发展是有关系的。

    为召开第二届世界和平大会（原来是要在设菲尔德召开的）所进行的运动，使争取和平的斗争更进一步地向推进了。

    一九五〇年十一月，反对在朝鲜使用原子弹和把战争扩大到中国的威胁的舆论的高潮，迫使艾德里飞往华盛顿，这是人民觉悟在增长的一种明显的表示。

    要求缔结五大国和平公约的呼吁书的签名运动，也已经获得了一个动人的签名总数，并且每一次的经验都证明了人民比在斯德哥尔摩宣言的时期更乐于签名了。

    在工人运动中，要求和平及反对工党政府政策的情绪表现在上届工党全国代表大会中所作的许多批评性的决议上，以及上届职工大会中辩论和投票上。

    英苏友好协会、英中友好协会、对中国和平委员会、全国和平大会、友谊协会等团体，也为和平进行了重要的活动，许多为正确和平而奋斗的社团、职业及宗教团体都已经建立起来了。

    尤其是在大选中，人民都明白地表示了他们的和平愿望，尽管工党和保守党领袖们企图继续共谋对外交问题保持沉默，选举者却强迫将和平问题提到最前列，作为选举中的中心问题。

    从争取和平的斗争的经验中，我们应该吸取一些重要的教训。

    首先，而且最重要的是，我们现在依然低估了各国人民要求和平的愿望和他们为和平而斗争的决心，否则，我们便不会继续对和平呼吁的反应或对我所谈过的有关大选的发展之类的问题感到惊奇。

    第二，现在依然没有能够了解“中心任务就是和平”这句话的意义。我们时常没有能够把所有那些对人民有影响的我们党所进行的一切活动与争取和平的斗争联系起来。在缔结五大国和平公约的呼吁书方面，这个弱点表现得特别严重。

    第三，我们需要进行对两种倾向的继续不断的斗争，即反对低估战争的危险，又反对在战争问题上采取宿命论的态度。这两种错误都会造成在争取和平的斗争中的被动性，因此，必须坚决反对这两种错误。

    第四，英国和平运动最大的弱点是，它没有在工业中和工厂里生根。

    全党必须正视这个事实以及这个事实所代表的严重性。如果这种现象还继续存在而不以最严肃的努力予以克服及肃清，我们共产党人是要负非常重大的责任的。

    我们必须面对这个事实：即在为和平而斗争的这个中心任务上，我们还没有在产业界中发动攻势。

    确实在许多问题上——巴特勒的削减案、新预算案、工资问题以及其他的经济和社会问题——我们在工厂和作坊中的许多同志（也可以说是整个党），在许多情况下进行了攻势的战斗，为了以行动来保卫生活水准而从事确实漂亮的斗争。我们希望这种运动能够以各种可能的方式和在各种机会中予以发展和推广。

    但是围绕着面对英国人民的这个主要问题——和平与向五大国呼吁——我们还没有在产业界进行一种总攻势的战斗，对于这个事实是不容有一点怀疑的。

    从本次大会开始，必须实行一种迅速的和根本的改变。我们再也不能把在英国这样广大的产业界中的和平斗争及建立和平运动当做次要的和不是那么具有决定重要性的事情来对待。因为在这广大的产业界中，集中了数百万的工人，他们为了支持一个真正的和平政策所组织起来所运用起来的联合力量，是能够保证赢得一个安全和繁荣的将来的。

    我们的党的一切力量都必须动员起来，以保证我们从目前的形势中打出一条出路。党中央、每一个地方党和党支部，必须立即组织和进行一个伟大的运动，保证把争取和平的斗争和争取胜利的政策，在一种群众的和普遍的规模上，提到产业工人面前，而这种规模是必须远远地超过我们已经能做到的最好的程度的。

    第五，对于英国和平委员会和各地方和平委员会为了加强和平运动的组织所作的努力，我们党员给予的帮助实在是太少了。

    第六，对于进一步推广和平运动所已经展开的巨大宣传运动，我们应当能够比现在尽更多的努力，使英国的每一个城镇、乡村、工厂都能举行集会，都能销售关于和平运动文献。

    如果我们在所有这些方面纠正了过去的缺点，如果我们在一切争取和平的工作中用最大的努力与从事工运工作的人士和组织取得行动上的一致，我们相信，一个强有力的和平运动将在英国开展起来，使得不论是现在的政府或是任何其他的政府都不可能继续奉行战争政策和背叛祖国的其他政策。

    为和平而斗争和为社会主义而斗争是不可分割的。当人民集中他们的力量来制止战争贩子的计划时，他们也将加强他们自己为结束资本主义制度，并最后消除战争的因素而斗争。

    我们所从事的目标——劳动人民赢得政权，是基于一个和平的而不是战争的远景上的。如果世界和平得到了维护，就能给人民创造最有利的条件，以最快的速度前进，以达到结束资产阶级的统治和建立人民的政权。

    共产党把保卫和平当做它的最紧急最崇高的任务。我们为那些珍视和平像珍视自己的眼球一样的人们说话；我们为那些要活下去而不再听见警报呼啸的人们说话；我们为那些希望他们的孩子再也不要因为空袭而必须从他们的家里出走的人们说话；并且我们为那些与世界上任何国家的工人兄弟没有争吵的人们说话。

    我们为一切需要有一个自由、强盛和独立的、不再屈服与和从属于世界上其他国家的英国的人们说话。

[1] 北大西洋侵略集团理事会第九次会议，于一九五二年二月二十日至二十五日在葡萄牙首都里斯本举行，在美国施用穷凶极恶的压力之下，里斯本会议通过了组织包括西德军队在内的所谓“欧洲军”计划和哈里曼的西欧扩军计划，哈里曼计划规定在一九五二年底以前在西欧建立五十师军队，西欧国家在今后三年内要再增加军费十一亿多美元，这次会议的决议赤裸裸地表明了美国企图利用西欧国家在欧洲从事新的军事冒险的野心计划。


四、与殖民地人民联合起来

四、与殖民地人民联合起来

· 英帝国主义的危机
· 民族解放运动
· 我们在英国的责任

    英国人民争取和平与民族独立的斗争，是不能与英帝国的各殖民地与附属国人民争取民族解放的斗争分开来的。英帝国的各族人民团结起来反对美帝国主义与英帝国主义的罪恶同盟，就是赢得民族独立与和平的共同胜利的必要保证。

    现在各地所进行着的战争都是帝国主义侵略亚洲人民的战争——在朝鲜、越南和马来亚的战争以及对埃及的不宣而战。这些战争已经包含着一次新的世界大战的种子。只有完全撤退武装侵略军和占领军，并且承认一切正为他们的自由而斗争的人民的独立和平等权利，只有在这样的基础上才能结束这些战争。

    朝鲜、马来亚以及东南亚和中东各地人民的英勇的解放斗争，是争取世界和平的一个有力的因素。

    由于贪婪和对权利的渴望，美帝国主义者并不满足于对英国和西欧实行统治。他们的目的是要在亚洲、非洲和中东获得新的战争基础。他们设法抢夺英国的国外市场。他们向英国的殖民地半殖民地大量投资。他们力求从对殖民地人民的剥削中榨取更大的超额利润，而把使用更野蛮的武装的镇压手段（如在马来亚）或用伪宪法欺骗殖民地人民（如在非洲）的职责保留给英帝国主义者了。

    保守党和右翼工党投资叛卖英国的民族独立。他们在同美国主子的同盟中，已经变成加强对殖民地人民的剥削和压制他们的反抗的小伙计了。

英帝国主义的危机

    英国目前的危机是从英帝国主义的危机和它的殖民制度的崩溃中产生出来的。列宁在他的经典著作《帝国主义是资本主义的最高阶段》中曾经揭露说，帝国主义在扩张时期是能够将他额外利润的一部分用来收买工人，而给改良主义准备基础的。

    这种分享帝国主义掠夺品的制度，从来就不是工人阶级的真正利益。它给工人群众带来的只是加强资本主义统治的束缚，英国工业和农业的停止发展以及重税和战争的负担。但是今天已经到这种地步，就是军备和殖民地战争的费用的不断增加，正使社会福利机构的效能日渐减少，带来了不断增加的削减、负担和牺牲。杜德同志在《英帝国的危机》一书中将这一点用这样的话写出：

    “虽然过去社会民主主义者能够声称，它的帝国政策的结果给某些部分的工人带来了社会福利，但现在的情形却正相反。帝国主义政策的实行需要以工人阶级为牺牲的种种削减。”

    马来亚给这个新措施提供了很明显的证明。在采取各种激烈的镇压措施的同时，橡胶种植者和锡矿矿主正在为他们自己搞得很适意。去年南马来亚公司获得双倍的利润，贝克橡胶产业联合有限公司则增加了五倍的利润，墨林茂拔加有限公司则增加了六倍的利润。

    这些巨大的利润都跑到英国少数富有的寄生者那里去了。但是，为榨取超额利润，在马来亚的武装侵略的费用却是由英国人民来负担的。而这种负担是以削减生活水准来付出的。即使丘吉尔也承认：在马来亚的这个可怕的战争里现在每年要花五千万英镑。

    大声宣传的所谓经济援助计划，也改变不了帝国主义剥削和阻碍殖民地工业发展的基本步骤。相反地，这些计划的目的和实际效果，是加深对殖民地人民的剥削和供给战略基地以作为帝国主义战争计划的一部分。

    这种更加深入的剥削表现在殖民地国家的英镑结余上，它从一九四七年的五亿一千万英镑增加到一九五一年的九亿零八百万磅。这种数目表示着不付现款从殖民地国家所榨取的货物。

    对殖民地国家的掠夺和镇压一旦得以制止，他们丰富的资源和国际收支上的盈余是能够用以从事建立一个平衡的经济的。这种经济能够使人民的生活水准不断地上升，同时为符合与英国人民和殖民地人民的共同利益的相互之间的贸易关系打下基础。

民族解放运动

    在殖民地国家中，增加剥削和实行战争计划的最大障碍，是增长中的殖民地民族解放运动。

    这种伟大的争取民族独立、和平与自由的斗争，在朝鲜、越南和马来亚已经达到最高峰。它鼓励了世界各地被压迫的人民。它给伊朗的民族解放运动以新的鼓舞，使伊朗在反对英国政府和石油大王的无耻要求中采取了坚定的立场。它给埃及和苏丹伟大的群众运动以新的力量，而这一运动决心要求永远结束英帝国主义在尼罗河流域的统治。

    即使在帝国主义者们为了反对人民要求完全独立而建立的不民主的宪法限制之下，最近在黄金海岸和尼日利亚两地的选举，也已经表明非洲人民热烈地要求管理他们自己事务的愿望。在反对反动的中非联邦计划[1]要求巴曼瓜托[2]归还斯瑞兹、反抗南非种族歧视以及非洲各地民族运动的增长等事实中，也都表现了人民的这种要求。

    帝国主义和印度反动势力的勾结，并没有摧毁人民运动，印度人民开始认识到：蒙巴顿方案只是一种虚伪的独立，它永远不能遮盖群众实际所受的剥削和压迫。随着工会统一行动的增长，工人和农民的统一斗争也已经进入新的阶段，并领导着为解放印度的广泛的民主阵线向前发展。

我们在英国的责任

    在这个争取民族独立的共同斗争中，我们不能逃避英国人民的重大责任。

    英帝国主义以武力侵犯其他国家的政策已实行了很久，但并未遭到英国工人运动的严重打击。他们在帮助落后地区和当地人民的假仁假义的掩盖下，加强了剥削和武装侵略，而我们却允许他们这样作得太久了。

    我们对各国人民为争取民族和殖民地解放所进行的英勇斗争影响的太缓慢了。这在反对可耻的马来亚战争的工人运动下层活动中表现得最为明显。不与殖民地的人民团结，英国就不可能走向和平、民族独立和社会主义。

    殖民地人民是我们的战友，他们站在反对共同敌人的伟大战斗的前线。他们对于英国人民的贡献，不下于对于自己的贡献。他们无畏的勇气和英雄主义，他们的牺牲精神和决心，使我们感到羞愧。当殖民地人民正在为争取民族独立而战斗的时候，我们在英国却处于丧失我国民族独立的危机中。只有我们共同的斗争，才能在民族独立和平等权利的基础上赢得统一的胜利，而在取得胜利之后，建立新的兄弟般的联盟。

    这就要求我党的一切活动有一个重要的政治上的转变，使这个统一的斗争得以达到新的更高的水平。这就要求以更大的政治信念来承担目前我们面临着的任务。与殖民地的事业团结一致，并以各种方法帮助殖民地人民推进他们的英勇的斗争，是我们的政治任务和我们自己斗争胜利的条件。

    假如我们在英国起了应起的作用，那么，什么也都不能阻止这个世界规模的解放运动的伟大进展。

[1] 中非联邦计划是英帝国主义者企图加强对中非人民的统治以及对这些国家的天然资源的掠夺的计划。一九五一年十一月，英国保守党政府曾经声明，它认为迫切需要保证北罗的西亚、南罗的西亚、尼亚萨兰三个非洲国家的密切联合，并且说三国组成联邦乃是实行密切联合的最好方法。英帝国主义者的计划遭到中非人民坚决的反对。北罗的西亚反联邦委员会很明白地指出：“我们绝不接受联邦。……如果教我们在使殖民者享有一切政权而非洲人则毫无实权的基础上来接受‘密切联合’的话，那么，这种密切联合便不是我们所迫切需要的和期望的。……只有三国人民获得普遍选举权之后，我们才可以考虑成立联邦的问题；否则便没有商量的余地。”

[2] 巴曼瓜托在南非英国殖民地贝尔纳境内。


五、如何击败保守党

五、如何击败保守党

· 我们的主要任务
· 我们当前的目标
· 团结是可能的
· 对工党党员的新方针
· 工会会员及其斗争
· 让广大群众更多地参加管理
· 车间委员会和车间干事
· 组织尚未组织起来的群众
· 做什么
· 国际工会的团结
· 我们的任务
· 对合作社社员的方针
· 对妇女的方针
· 争取青年群众
· 我们的责任

我们的主要任务

    根据上述，可以清楚地看出：我党正面临着伟大的任务，而且只有瞭解并熟悉自己所反对的强大敌人的特征，我们才能胜利地执行我们的任务。

    工人阶级的主要敌人是资产阶级及其主要代理人——保守党。它是垄断资本主义的政党。垄断资本主义控制着那些主要工业，在这些工业中工人的全部劳动果实都被剥夺了，并且还控制着那些旨在混乱人民正确判断的、每时每日都在对事实进行造谣和歪曲的宣传工具，而且它的代表不管在工党或保守党的政府里都经常占着武装部队和民政机构的领导位置。

    正如它过去的全部历史所充分证明的一样，保守党决不惜采取一切手段来保存它的租金、利息和利润制度，使一小撮剥削者、食利者和寄生虫等剥削广大劳动人民而过其怠惰奢侈的生活。

    保守党想把它的反动政策硬加在人民头上，共产党的首要任务就是击败它在这方面每一阶段的努力。

    艾德礼之流和莫里逊之流给工人运动说，它对保守党的态度应该是：“闭口不要叫——现在不要反对保守党——给他们足够的绳子叫他们自己去上吊。”我们反对他们这种失败主义和叛逆阴谋。

    我们谴责职工大会总委员会的可耻的宣言。它声称愿意与保守党政府和睦合作。

    工人阶级与其所痛恨的保守党这个传统敌人之间，是绝不可能有丝毫共同之点的。

    不团结是有利于保守党的。工人阶级的分裂和分化，也就是保守党的巩固。只有在我们分裂的情况下，他们才能保持住政权。

    我们共产党人日以继夜地工作，来帮助所有在工人运动中和具有共同目的而在运动之外的人们达成最高的团结，其原因就在这里。

我们当前的目标

    由于工人生活水准不断地遭到打击，在整个工人运动里所正在体验到的深刻而严重的惊惶，和英国的迅速被拖入美国的战争道路，正是当前形势中若干突出的特点之一。

    但是，惊惶、忧虑和不安本身并不能产生使英国人民免于灾难所必要的重大改变。我们也不能单纯在议会反对重新武装的规模上找到解决办法，因为一切依靠于在矿山和工厂中建立有组织的运动，以反对整个保守党的政策。

    这个时代最迫切的需要是，现在就把工人运动的最大部分群众，特别是工党与各工会的普通党员与普通会员组织起来，形成一个统一的群众运动，在工厂和矿山中，在码头和运输站上，在工人运动的地方组织里，建立起这个运动的主要基地。

    只有采取这样的办法，才能在议会内外，围绕着一系列积极的、当前的要求，发挥整个工人阶级团结起来的力量，使保守党不可能执行他们的政策，而不得不重新举行大选。在上次大选中，每个工厂的口号是“不让保守党上台”。今天的口号是“让保守党下台”——这一口号是能够实现的。

    由于整个形势的严重的性质，以及已经明显了的群众对保守党政策的反对，今年的郡、市议会选举就特别具有重要的意义。

    这些选举提供了在地方与郡的规模上，根据当地情况和劳动人民的要求，发展组织统一行动的机会，而这种统一行动，是可以对那些保守党的公开候选人和他们的伪装为“独立派”的走狗们加以有效的打击的。

    郡和市议会负有执行保守党政府反动立法的责任，因此，能够选出反对这种反动立法的郡、市议会越多，在下届大选中击败保守党的群众基础也就越强大。

    现在已经抬头的强有力的群众运动，是能够在反对保守党的联合斗争中获得伟大的新的发展的，是能够使工党内部也感觉到它的影响的，也是能够促成它在政策和领导方面实行重要的改革的。

    这个群众运动的目标，不仅是胜利地保卫劳动人民的生活水准，而且是从这中间取得力量，使得保守党在下届大选中一定遭到摧毁性的失败，使得工党政府重新上台，而这个工党政府将不得不执行一个全盘的新政策。

    我们建议这个政策应该以下述措施为基础：

    （一）取消对社会福利经费的一切削减，恢复被削减了的食物津贴；增加工资以适应生活费用的高涨，增加失业津贴、老年津贴和战争残废津贴。

    （二）发展东方与西方间的贸易。

    （三）裁减军备。

    （四）缔结五大国和平公约。

    （五）英国军队撤出朝鲜、马来亚和埃及。

    （六）摆脱美国对英国的统治。

    我们相信这些目标能够赢得整个工人运动绝大部分人的支持。

    假如工人运动中对保守党和工党右翼领袖的整个政策深为不满的所有的人们和各种组织，现在能够团结一致，并在对当前要求的纲领取得协议，然后组织一个全国规模的统一运动来实现这些要求，那么，英国的政治局势将会起彻底的变化。

    问题不再于制定一个适于工人运动中某些特别部门和组织的纲领，而在于制订一个能使英国免于灾难并达到团结的政策。

    这是摆在工人运动各个部门面前最紧迫的任务之一。实现这一任务，就要求大家为了最大多数英国劳动人民的最大利益而放弃部分的和个人的利益。

团结是可能的

    即使在现在生活费用急剧增加，社会事业费大大削减，轻工业中失业工人的增加，巴特勒预算所不可避免地引起的生活费用和失业更进一步的增加，和英国被卷入在中国和东南亚新的军事冒险的可能性更加增长的情形下，工人运动中的激动已经在增加。

    在上届职工大会里，在上次工党会议的议程里以及各地区选举代表参加全国执行委员会的时候，这种激动都明显地表现了出来。

    这种激动从工人特别是矿工中经常发生的罢工和象征停工、从格拉斯哥的工人为反对把房屋出卖而不出租的提案所举行的壮观的联合行动、从蒂尔贝利和达根汉工人支援拔佳工人的行动、从伦敦建筑工人为要求每小时增加六便士工资所举行的游行、从消防队工会不顾政府强力的压制所作的辉煌的团结斗争和从要求五大国缔结和平公约人数的增加中可以看到，以及从反对公用事业的涨价、社会事业费用的削减和对巴特勒预算所提出的抗议和示威的增加中也可以看到。

    劳动妇女和家庭妇女，在有关生活费用、工资、同工同酬、保卫儿童、对全国妇女会议的热烈反映以及保卫和平等问题上所采取的行动里，也可以清楚地看到他们进行反击的要求。这也可以在青年们为改善生活、争取学徒每周增加一磅工资的罢工、反对军国主义化和争取世界青年团结一致反对战争的斗争中看到。

    工党、工会以及合作社中群众的不满，已在现在列入这些组织的年会议程里的议案的性质上表现了出来。在工会、合作党和妇女合作协会的会议议程中的议案，已经是这种不满的重要证据。我们相信，同样的倾向将会在职工大会和工党的年会议程中表现出来。

    究竟有些什么最好的办法，使共产党能够努力与工党、工会和合作社组织的成员建立统一的行动，在未提出一系列的建议以前，我们认为，应该公开说明，要在这方面取得决定性的胜利，首先要依靠共产党在工厂中的组织和工作。

    经验证明，凡是有活生生的、如火如荼的运动的地方，都是因为共产党员在该地区的工厂中进行了最认真积极的活动，而且在该地区，我们有坚强而活跃的工厂支部。

    经验同样证明，哪里工会支会关于工资问题和工作条件的斗争进行得好，有正常的支会会议，而且工会支会能就租金、公用事业的收费、教育、五大国和平公约等问题作出决议，并派代表与地方当局或议会议员商谈过这些问题，那么我们在那里就有最好的党的工厂支部。

    凡是在工党地方支部最活跃，而由工会派到这些支部去的代表最富有战斗性的地方，你会发现这些地方所以如此，是因为在工厂、矿山、车站、码头和办公室进行了活动。

    组织反对保守党政府政策和反对右翼工党领袖的统一战线的根本问题，在于改进和加强我们各地的工作和组织，其原因就在这里。

对工党党员的新方针

    每一个共产党支部现在必须与当地工党支部联系，研究我们如何共同努力来反对保守党的进攻，反对把原来出租的房屋出售、强迫迁居、削减社会事业经费和食品补贴费、短时工作和失业人数的增加，并要求裁减军备，反对德国重新武装，要求实行真正的和平政策。

    在工厂及其他工作的地方，各种政治见解的工人面对着雇主阶级来保护他们共同的利益，在这里，共产党员的活动必须与工党党员和其他人士取得密切联系，也都必须是使工人在保卫与提高工资和生活条件的斗争中，加强他们的战斗精神和团结。

    这也就是说，要以工厂中反对保守党战争政策和右翼工党领袖的实际斗争向工人兄弟们进行政治教育，使他们建立无产阶级的人生观，从而相信只有共产党才能结束资本主义的统治并代之以人民民主制度。

    工厂中的斗争将在工会支会中反映出来，这种斗争将越来越多地表现出工会会员增长中的战斗的团结和无产阶级的人生观。这种斗争，在工会支会方面，亦将在选举工会大会的干部和代表、工党和工会委员会的代表及推举当地或议会的候选人中表现出来。为着帮助大家选择工会支会中最英勇、最有阶级觉悟的会员到上述的岗位上去，为着能在一切问题上制订出一个工人阶级的政策以反对右翼工会和工党领袖的联合政策，共产党员应在每一个地方与自己工会支会中的工党党员和非工党会员共同工作。

    我党党员应与工党党员共同工作，以保证他们的工会支会是附属于当地的工党，保证派遣英勇的代表经常参加会议，并且这些代表有权处理一切重要的问题。

    工会会员有其另一方面的民主权利，在这一点上，我们的同志应与要求工党改变政策的工会会员协同一致。

    目前，由于工党在其右翼领袖的影响下作出分裂的决定，使工会中的共产党员不能作工会支会参加工党的代表，不能被选为工党在当地或议会中的候选人，虽然他们也付政治费。这样剥夺一部分工会会员的民主权利，就是破坏工人阶级的原则，它削弱了为工人阶级政策而进行的战斗。坚持取消工党的这一决定，是有益于全体工会会员的。只有这样，大家才会选出最能代表工人利益和看法的代表到工党中去。

    同样，由于工会中的共产党员也付政治费，所以，只要工会会员认为他们是最能代表自己利益的，那么，共产党员与其他会员一样，有权被选为参加议会的代表，也有权接受选举中工会给予他们的支持。

    同时，我们的同志也必须帮助工党的个别党员来制成并宣传将来工人运动所依靠的阶级政策。现在，右翼领袖的分裂政策，使我们不能参加工党，也不能与工党中的一些同志共同工作。但是，生活提供了许多与他们共同工作的机会，而且，只要我们确信大家共同工作是今后工人运动的关键问题，我们就能想出与他们共同工作的办法来。

    各方面情况的发展，都以惨痛的经验证明：共产党对时局的分析及其努力实行的政策是正确的。

    这一无可否认的事实，可以帮助工党的普通党员消除他们的偏见——由于右翼工党领袖造谣并诽谤共产党，所以普通党员中有不愿与我党合作的偏见。然而，工党的普通党员也更加明确地认识到：不管他们是不是议员，只要对右翼工党领袖的现行政策有所反对，他们便会受到共产党员所受的迫害。

    特别重要的是我们在工厂、团体和地区的工作，因为它将决定大规模统一行动的发展进度。为着使团结更前进一步，在加强党的主动和公开活动的同时，我们需要与工党的干部和普通党员建立并保持联系。我们必须和他们讨论如何解决大家共同的问题、如何提出问题以及如何采取行动。

工会会员及其斗争

    现在，有数百万工会会员没有进行过他们的父母所经历的残酷的阶级斗争，他们生长的期间，正是右翼工党领袖提倡合法斗争最盛行的时候。右翼工党领袖企图证明“过去工会的作用现在已经过时了。”

    教育这些年轻的工会会员，使他们知道“过去工会的作用”是什么，是十分必要的。工会的作用是在各方面保卫会员的工作和生活条件，经常用他们的力量改进这些条件；一步一步地走向团结和合作的道路，并实践工会主义有历史意义的口号：“团结就能胜利，分裂就要失败”，“损害一人就是损害大家”。

    工会是工人阶级在反对资本家的斗争中产生的。老的工会主义的先驱者，为了组织未组织起来的工人，曾经战斗过，遭受过苦难，甚至牺牲了生命。他们从痛苦的经验中了解到他们与把他们放逐出去的人是毫无共同之点的。他们知道，帮助老板使他的业务经管的更好，不是自己的工作。他们是工人阶级，他们过的和忍受的是工人阶级苦难的生活。

    当着工会右翼领袖不断贩卖其阶级合作的理论，并尽力阻止工人在最有利的条件下使用工业力量实现他们的要求的时候，我们特别需要回顾上述的真理。在事实正相反的时候，将会表现出他们要使用权力做些什么。

    告诉老板如何经营，或教其学习如何加强对劳动力的剥削以及如何增加资产阶级的剩余价值等等，这些都是工人们毫无兴趣的事情。

    现在正是工会运动中的群众强迫他们的领袖改变现行反动政策的时候，如果他们不肯改变，则应予以罢免，以便选举那些真正懂得工会作用并愿保证予以执行的人充当领导者。

    绝大多数工会领袖与一般会员是很不相同的，这正如因为和资本家斗争而被放逐的人和为资本家忠诚效劳而被召入白金汉宫去接受“褒赏”的人之间有很大的不同一样。

    大家逐渐都承认：现在正是制订新政策、开展新战斗以反对资本家及其保守党政府的时候。从工会会员进行的反对保守党执政的政治活动中，我们看出：在矿山、工厂和田庄里已经开始产生一种新的战斗精神。这对将来为增加工资与和平而开展的阶级斗争，将有更大的贡献和影响。

    工会拥有工人阶级基本组织的支持，拥有他们在工场和工业中实现自己志愿的无敌的力量，因此，工会在领导目前反对保守党进攻并使其政府垮台的斗争中，起着主要的作用。

    有些劳工领袖向工会会员群众提出：无论在工会运动中的工业方面或政治方面，他们都不用使用他们的工业力量促使保守党改变政策，因为“这是议会的事情，应由工党在议会中处理”。工会的基层干部定将愤怒地拒绝这些建议。

    除了工会会员目前面临的主要问题起源于前工党政府的反动政策这一事实外，工会的存在就是要保卫会员的生活水平。因此，假如保守党政府仍在进一步采用提高物价和增加战争危机的措施与预算，全体工会会员的神圣任务便是尽一切力量以各种方法进行战斗，以阻止他们实行这种政策。

    这种工业团体的行动愈加有力和团结，整个反对保守党的政治斗争也就愈加团结和有力，从而也就为保卫目前工会会员的情况和在下届大选中击败保守党奠定了巩固的基础。

    英国工会运动历史上最光辉的篇幅便是为达到所谓“政治目的”而采取工业行动的时候：例如，一九一四年保卫放逐到英国的南非工会领袖；一九一五年工会会员在格拉斯哥组织的伟大的房租罢工；一九二〇年，伦敦码头工人拒绝把军火运上“乔治号”运输舰的行为，不仅停止了当时对俄国的战争，而且如丘吉尔和劳合·乔治所说，“改变了整个国际局势”；以及一九二六年为保卫矿工而举行的总罢工。

    目前，在反对保守党整个政策和它为摆脱经济危机而加强剥削工人及其家属的斗争中，我们十分需要回忆并发扬上述光荣传统。

    工会会员们听到“让议会中的工党去解决政治事件”的劝告时，将从痛苦的经验中了解到当资本家认为时机有利于打击工人时，他们从来没有“把政治事件交给保守党或政府。”

    资本家对工会会员的每一进攻，都是以保守党及其在议会中的代表为后盾的。他们十分明白，他们决不会遭到丘吉尔、巴特勒和艾登的反对，恰恰相反，他们反对工人的一切措施都是保守党及其政府完全赞同的。

    事实证明，保守党政府组成后，资本家已经向工人的生活条件举行进攻，他们特别使用短时工作和失业等办法来解雇工会会员中最可信赖的代表——车间干事。工会运动已空前地组织成为反对资本家，反对保守党政府的伟大团结的反攻。

    必须注意：尽力反对工会会员使用工业力量保证其要求的工党领袖，是保守党当政的最直接的负责者。

    关于此事的道理是十分简单的，我们在工场内外的战斗越坚强，反对其领袖和保守党政府的工党议员在议会中的斗争也就越加有力。

让广大群众更多地参加管理

    虽然工资已经增加了一些，但事实上工资仍落后于飞涨的物价。我们的敌人所进行的重整军备，已经在纺织、衣服、用具、鞋业、烟草等工业中造成了严重的失业与半失业的问题。

    右翼领袖已经暂时统治了强大的英国工会运动，他们企图不仅在与保守党政府的通常关系中实行阶级合作的政策，而且在由于工人群众施行压力使他们不得不就工资和生活情况方面与老板进行谈判时也与保守党政府相勾结。

    他们继续扩大实行闭门谈判和保守机密政策，有时甚至他们自己所提出的要求的性质，也要一直等工会执行委员会作出决定后，才予以公布。他们故意阻止能够提高工人的战斗精神并发展群众争取实现工人全部要求的行动。相反地，他么却经常降低工人的要求，或向资本家让步以保护资本家的利益。

    在提出工资问题的时候，右翼工会领袖便将增加工资的要求提交匆促召开的代表大会，而往往不给群众机会来行使讨论和决定的民主权利。未经群众的充分考虑和决定，不应达成任何的工资协定。

    在增加工资及保护艰苦得来的工作条件之改善的斗争中，需要尽最大力量支持工会会员，使他们在支会内有决定每一问题的充分的民主权利。当然，做到这点的保证，便是在工厂和矿区中进行最大限度的活动，大力改进地方工会支会的生活，只有这样，绝大部分会员才会充满信心和热情地参加这种工会生活。

车间委员会和车间干事

    工厂中工人要有最坚强的组织的重要性在任何时候都不如目前这样突出。在争取百分之百的工人参加工会运动的同时，还要组织选举出来的车间委员会和车间干事，其理由就在于此。但是，同时还需要工人决心全力支持并保护那些他们选出执行严重的和繁杂的任务的人。

    由于资本家和保守党日益增长的对工人生活条件的进攻，原料缺乏、短时工作和失业所造成的新问题，他们的意图首先要在工厂中宣布，因此工人们必须在工厂中迅速而有效地行动起来。

    工厂组织越团结有力，工会及工会委员会表现出来的必要的反应也就越加迅速。

    这一真理是十分明显的，比如，当解雇问题发生时，资本家们常常先要开除一些车间干事。

    经验证明，工人们如果不去保护他们的车间干事，他们就不能保卫自己的生活水准。

    全国每个工业中的车间干事都有着最密切的联系，这表示整个工场组织和工会都更强了。

    同时，车间委员会和车间干事将发现他们的工作得到了更广泛的支持，因为他们经常使工厂和工会支会的会员了解工厂发生的事情，与资本家的讨论和工人所应采取的政策。

    这种实践的发展，反过来将加强在工会内部争取民主的斗争，并且，有利于取得更多的群众管理权，以及对工会与资本家组织之间的协议的最后讨论和决定的权利。

组织尚未组织起来的群众

    假如在本次大会我们不再一次提出组织尚未组织起来的男女及青年工人加入适当工会的迫切性，我们就不能完成伟大的工会运动所赋予的任务。

    职工大会拥有七百八十二万七千九百四十五个会员。但仍有二千二百三十九万九千个男、女工人有资格参加工会。绝大部分工会领袖在这个问题上是满足于现状的。他们这种态度与其反共的活动和热情成为鲜明的对照。而共产党员则是我国最优秀、最忠心、最诚实的工会会员。

    无论在工业和政治方面，这都是工人运动的巨大潜力的泉源。

    特别需要组织所有文书工作者和自由职业者，其目的不仅在于帮助他们改善目前的生活条件、消除目前“办公室”和“工场”之间所存在的鸿沟，而且在于使一切有组织的工人力量都反对资本家，以保卫自己的要求。

    组织这些工人，就是提高阶级觉悟、丰富他们的政治经验，吸收新的群众积极参加反资本主义的斗争，从而使他们确信，将来的大选中，保守党一定要遭到惨败。

    体力劳动和脑力劳动的工人间的团结越坚固，反资本主义的阵线也就越有可能强大，并引导大家取得共同的政治观点和认识，使他们懂得，不仅要保护生活水准与和平，而且，在英国工人阶级及其同盟者取得政权开始建设社会主义时，仍有艰巨的任务需要执行。

    我们亦应进行工作，使一切职业的工会组织都隶属职工大会，使他们成为有组织工会运动的不可分割的一部分，对制订政策作及其重要的贡献，从而体力劳动者与脑力劳动者的生活条件将会改善，他们之间的联系将会加强，宗派主义的观点将被肃清，因此，工人运动的整个力量就有可能被用以达到工业方面和政治方面的目的。

做什么

    组织起来的工人如何对付他们生活上所遭到的威胁呢？

    （一）整个工人运动应该根据下列口号勇敢地前进：“恢复一切被削减的社会事业和食物津贴”；“所有工业都要增加工资”；“同工同酬”；“不许降低生活水准”。

    （二）工会应向一切失业或短时工作的现象做斗争。工会应该争取每一个受此威胁的和平工业都有足够的原料，应要求在短时工作中付给准备失业时维持生活的工资，并要求凡是英国工人失业或做短时工作的地方，都不能雇佣外国工人。工会应要求加强失业者的福利并取消三日等待制。

    （三）各工会都应为实行职工大会的决议而斗争，要求增加社会福利以适应生活费用的上涨。

    （四）各工会都应支持一切反对大西洋战争公约的斗争，反对为美国战争计划服务而重新武装西德，并以一切可能的方法加强和平运动。

    环绕这些要求，就能够发展最广泛的统一的群众运动，使每个工会支会、车间干事会以及工会委员会都能实际行动起来。

国际工会的团结

    任何时候都没有像今天这样迫切地需要一个团结一致的国际工会运动，而英国工会会员在这方面的需要，则更甚于其他各国。

    我们处在尖锐的阶级斗争的时代，各资本主义国家正在进行你死我活的出口竞争；西德和日本的廉价劳动力制成的商品再次出现在世界市场上，特别是对英国工人阶级生活水准，构成了一个严重的威胁。但同时，也正是英国工人十分乐于通过统一的国际工会运动，加强与世界殖民地工人团结的时候。

    特别重要的是，新的世界大战的乌云正高悬在世界人民的头上。假如说有一种力量能够阻止战争爆发的话，那就是全世界组织起来的工人。

    但是，美国所训练和控制的各资本主义国家的反动工会领袖，已在分裂国际工会运动。当然，这是他们国内政策的必然结果，但这是要立即遭到反对和失败的。

    英国的工会会员能够打消这种分裂，并能在保卫人民生活水准与和平的共同斗争的基础上，与世界工联的兄弟们重新团结起来。在狄金和劳德[1]退出世界工联之前，没有与职工大会的群众商议，便按照反动的英国劳联的指示，组织起所谓国际工会联盟。

    美国政府直接花了数百万美元，并且通过它的走狗劳联和产联，不但分裂了欧洲的而且也分裂了全世界的工会运动。

    英国的职工大会曾向其附属组织（特别是在殖民地国际）征集了大量款项以分裂工会运动。

    我们确信：假如允许工会运动中的群众表示态度，问他们是否要求重新与世界工联的兄弟们团结合作，回答一定是肯定的，“要求”。

我们的任务

    我党的每个党员和共青团员，都有义务加入工会和合作社，并参加工会支会会议，带动其他工人成为工会中的积极份子。

    我们必须努力给这些会议以最大的帮助，经常努力加强我们与他们的团结，从而使所提出的一切进步要求都能得到最广泛的支持，工厂的组织就会强大并团结起来，全体工人都将加入工会，我们的支部将参加当地的工会委员会，并在其中起积极作用，以便使它成为我们生活和工作地区内一切工会活动的统一中心。

对合作社社员的方针

    在合作社组织里，反对保守党的团结，首先在于使他们相信为工人运动新政策奋斗的必要性，其次要帮助合作社社员群众为实现自己的要求而斗争。保卫与发展合作社，反对保守党的大企业，这就是说，要与那些准备接受资本家政策的右翼委员会的委员和职员划清界限。

    由于重新武装政策而引起的对生活水准的进攻，正在直接影响着合作社运动，迫使许多会员退股并减少购买量。资本家的补救办法如限制工资和增加利润等，都不能够挽救合作社。因为只有劳动人民的生活水准提高，合作社才会兴旺。

    许多合作社的组织已经表示：他们拥护和平，赞成与各国人民建立友谊，反对在青年中散布有毒害的美国思想。

    合作运动的利益及其全部主张，都要求社员与其他工人运动的组织并肩进行更多的活动，以保卫和平，为东西方之间的贸易，增加工资以及改进社会事业而奋斗。

    但是有数万与合作社交易的劳动人民，迄今尚未加入有组织的运动。我们的责任在于帮助这些以合作社为首要接触地的人们参加有组织的运动，加入立场坚定、反对保守党挑战的群众队伍。特别需要加强合作社同业工会这支伟大的潜在力量，这将使运动的面貌焕然一新。

对妇女的方针

    在妇女们的情绪中和我们在妇女工作的经验上有什么新的情况吗？是有的，从广大妇女群众对和平运动的所有活动的巨大反应上和几十名迄今尚未为人所知的走在斗争前面作为和平战士与鼓动活动的领导者的同志身上都将证明这一点，而我们对于她们的帮助却还是不够的。在给予全国妇女代表大会的巨大支持过程中也证明了我们是如何地低估了全国成百万的妇女群众所正在进行和计划的工作。

    但是，目前需要做、并可能做到的和我们正在进行的工作之间还是有着很大的距离。特别是在当我们考虑到我们与这里两千多个工党的妇女组织的日常联系几乎等于零；假如十万名妇女被组织在妇女合作协会里，而另外千百万妇女还没有参加任何组织的时候，就更会使我们感到做得不够。

    我们在女工占主要成分的工业中的影响也是很小很小的，关于组织那些尚无组织的工人参加工会的问题，对于女工是尤为迫切的。

    我们曾屡次说明，赢得妇女在统一的、战斗的工人阶级运动中作为战友的工作乃是整个党的工作。几年来，我们曾研究过如何帮助在妇女群众中开展一个群众运动。目前这个运动已经发展起来了，今后我们将更加自傲地、竭尽所能地帮助运动更加发展。

争取青年群众

    年青一代第一次生活在保守党的政府之下。

    丘吉尔上台之后，更加强了对青年的攻击。

    保守党自称为代表青年的党的说法已被击破，千万青年，包括若干保守党的青年组织在内，已经看到摆在英国与世界和平面前的危险，和这些对他们将意味着些什么。

    保守党执政以后，对英国的青年工人开始了极其恶毒的攻击。

    在服装制造、棉纱、家具制造和织袜工业中的短时工作和失业的现象首先打击了青年群众。

    在轻机器工业中所雇佣的几万个青年工人，他们的工作也受到了威胁。

    在基本工业中，青年矿工满十八周岁以后还拿不到成人的工资，机械徒工所拿到的工资也是少得可怜的，在建筑工业中的熟练工人训练制度今年也将取消了。

    教育经费的削减致使几万个青年不能继续到夜校去学习业务，不能到业余班去学习，不能继续工作以获得奖金进入大学。

    参加业务训练班要交付很高的费用，业余班费用的高昂和对青年辅补金的削减迫使数千个青年流落街头，受高等教育的机会仍为那些有钱的人所享有。

    保守党政府的第一个行动就是急速通过新的在正规军内短期服役计划。这个计划所提出的在正规军内三年在后备军内四年薪饷照发的训练计划，与在国防义勇军内两年的征兵制并附之以三年半的强迫服役相比，倒是个比较吸引人的议案。

    保守党政府竭力说服国家工作人员，要他们在军队里服役更长的时间。征兵的次数今年自四次增加到五次，被征入伍的年龄也降低到十八岁差三个月，这样他们就可以征得在任何和平时期所未能达到的二十三万五千名青年。

    在大选过程中工党和共产党青年之间所发展起来的统一行动，徒工们为争取较高工资的斗争和对武装英国青年日益增长的反对，所有这些，在帮助击败保守党政府的青年工人所发动的强大运动的发展过程中必须予以加强。

    目前所需要做的就是积极帮助在工党中和工会运动中的每一个英勇和忠诚的工人，把青年工人带动到群众活动之中，并把他们提拔到在工厂和工会里的青年运动中的领导地位。

    英国青年对和平深厚的感情，表现在广大阶层人民对今年降灵节时在设菲而德召开的英国青年和平节的日益增长的拥护上。

    为了实现和平政策，我们能够同时也必须争取年青一代。

    这里必须阐明，我们坚决反对在美国的指使下来武装英国青年，一年的兵役期即足以保卫英国了，我们准备与所有地区反对两年征兵制度和要孩子们回家的工人运动团结一致。同时，根据“达入伍年龄就有选举权”的原则，争取满十八周岁就享有选举权。

    青年们对把利润和军事开支用来提高工资，筹办训练班和学校的要求的增长，是有益于整个工人运动的。

    解决青年群众急迫的社会问题，保证他们安居乐业、健康和愉快的斗争，也将有助于赢得青年群众并给予工人运动以强大的支持。

我们的责任

    每个共产党员都必须清楚地认识到，要取得我们现在所指出的这种团结一致必须断然彻底地去除我们党内现在还继续存在的根深蒂固的宗派主义，这些人不愿看到争取盟友的必要，他们满足于孤军作战，他们把这些自夸为是他们的长处，并错误地认为这是一种“光荣的孤立”。

    这些同志们必须认识到，工人阶级的领导并非是靠自发的方式所能得到的，共产党的领导地位也不是自己会跑来的，而是要用斗争来赢得它。这也就是我们所以必须要记住建立统一行动的最好方式不是提出我们认为群众需要的要求，而是要领导群众为实现他们自己表示希望取得的要求而斗争。

    同时，也需要消除机会主义的倾向，这种倾向认为要争取团结只有缓和我们党的政策，这种倾向要掩饰党的真面目，而没有看到，没有共产党的工作和领导，就不可能建立有效的和持久的团结。他们认为有了好的私人关系甚至“不需党在里面起什么作用”就可以达到目的。

    共产党愈迅速地和有效地肃清这两种错误的政治倾向，就愈能迅速地真正从事建立最强大的统一阵线的工作。

    为什么我们特别要花很长时间来谈工人阶级的统一这个基本论点呢？因为这是在工人运动继续向前发展并在阶级斗争的下一回合中击败它历史上的阶级敌人而赢得新的伟大的胜利中我们必须解决的问题的中心环节。

    如果我们所想象的这样的团结能够实现的话，这对整个工人运动将意味着一个多么大的改变啊！这将意味着一个更加团结和富有战斗性的工党、职工大会与合作运动。这将意味着保守党统治的终结和以这个报告中所提到的各种措施为政策基础的工党政府的成立。

    这也意味着右翼叛变的阴谋、“左”的冒险主义和个人机会主义的结束。

    这将意味着团结和强大的工人阶级，将鼓舞着所有热爱和平痛恨战争的人们，鼓舞着所有要求社会进步反对社会腐败和堕落、要求保证幸福和平与繁荣生活的人们，把他们集中到工人运动里面来并在工作中起积极作用。

    这也就是为什么我们号召每一个共产党员首先要在达到我们目标的斗争中树立个人范例的缘故。现在是使用我们每人都在某种程度上具有的影响力、才能和精力以建立统一行动的时候了，这统一的行动将保证满足所有英国劳动人民的当前目的、欲望和要求，他们比全世界其他各地人民尤为渴望着持久和平并要求实行能帮助推进英国走向社会主义道路的各种社会进步的方式。

[1] 狄金、劳德两人，是英国职工大会的反动领袖。一九四八年，他们在美帝国主义的指使下，企图解散世界工联，阴谋失败后，便使英国工会脱离世界工联。——编者


六、为共产主义思想而斗争

六、为共产主义思想而斗争

· 思想斗争
· 马克思主义教育

    我们目前面临着的是一个斗争的时代——为和平而斗争，为提高工资、生活水准和社会福利而斗争，为保卫与恢复英国的民族独立而斗争，为坚决击败保守党而斗争。

    但是，单靠我们自己就能在群众斗争战线上取得胜利吗？不能的。我们在任何阶段、任何环节上都应该使群众斗争和在思想战线上反对阶级敌人的思想和理论的斗争相结合起来。

    工人们将如何进行学习呢？将怎样给予工人阶级所领导的绝大部分劳动人民一个坚定的信念，使他们相信“英国走向社会主义的道路”的远景是正确的，并随时准备为实现这个远景而斗争呢？又将如何灌输给群众斗争的运动以一种社会主义意识呢？

    正确地说，这是在每一阶段上把思想斗争与实际斗争相配合起来的问题。

思想斗争

    我们的阶级敌人，垄断资本家，一向没有低估过思想的作用。

    他们尽量应用他们的国家政权、通过他们自己的出版物、影片、剧院、无线电台和电视电台在人民的心灵中灌输荒谬的理论和思想，以图在思想上解除他们的武装，阻挠他们的斗争，抑制他们进行反对资本主义的斗争。

    他们叫嚣战争是不可避免的，战争是人类天性的产物；他们歪曲真理，把和平的保卫者描绘为侵略者，把侵略说成是保卫和平，他们企图使人民群众脱离保卫和平的斗争，正如斯大林同志所说，“以谎言的罗网去陷害人民”。

    他们企图窒息和削弱人民对自己的文化遗产和过去的成就的爱国心与自豪心，他们说国家主权是老而不合时宜的概念，而使人民接受美帝国主义在英国各方面生活中的统治。

    最主要的还是他们利用他们自己在工人运动内部的直接代表——右翼工会领袖，来从内部解除工人运动的武装。

    社会民主主义的思想是在大英帝国主义的基础上生长起来的，这种思想在英国工人运动中有着很大的支配作用：社会主义在资本主义制度内部将会慢慢地平和地实现；放弃阶级斗争；国家是超阶级的中性机体；任何一个政党当选执政都一样适用；工人将永久地依赖资本家聪颖的头脑来生活；外交政策是一个“全国”的问题，工人阶级和工党的任务就是来“继续”自由党和保守党的外交政策；继续维持大英帝国的统治与剥削（隐蔽在“自由大英联邦”的称号下），乃是为了工人阶级的生活水准。

    但是今天，社会民主主义的思想和垄断资本主义的腐朽思想是更有力地相互呼应起来了。甚至连最模糊的社会主义的概念都被忘记掉了，公开地大事宣扬阶级合作，美帝国主义被誉为文明的代表，反对殖民地人民的战争得到支持和辩护，对社会主义与人民民主国家的谎言与仇恨被广泛地传播着。

    垄断资本家同时还派遣他们自己直接的代理人——铁托份子和托洛茨基派份子——到工人运动和其他进步运动中去，这些人在左的外衣之下，嘴里说着漂亮的话，企图制止那些从右翼社会民主党转向进步的人们，阻扰最使他们感到头痛的统一行动的发展。

    为什么社会民主主义思想仍会在英国工人运动中有着这么大的影响？使他们生长起来的经济基础已深深地被动摇了，但是，当这种经济形势迅速消逝的时候，作为过去的一种罪恶遗产的社会民主主义的旧思想仍然继续盘踞在工人们的心中，这不是事实吗？

    只要人们还没有在尖锐的斗争中、在思想斗争中用社会主义和马克思列宁主义思想把这种思想驱除出去的时候，它就会在人们的意识中盘踞着，这不也是事实吗？

    我们是不是了解到这一点呢？肯定地讲，我们并没有。

    近年来有这样一种倾向，就是我们往往把思想斗争看成只是极少数的专家（作家、专搞这些工作的人）和少数的“理论工作者”的任务。

    现在所有这些在特殊领域内工作的同志们，在思想斗争中，将各自在哲学、艺术、历史、科学和文学等方面起着重大的作用。我们在这些方面是有很多成绩的，我们号召这些同志继续努力，用生动而富有战斗性的方法来和这种腐朽的资本主义思想进行斗争，并且通过更生动的、多样的方式来宣扬马克思列宁主义的思想。

    我们希望同志们从这次全国党代表大会上带回去的一点经验教训，就是要认识到思想斗争乃是必须由全党来进行的斗争，——要在工厂和矿山，在车站和街道，在工会和合作社，以及在大学和文化科学工作者的组织内进行的斗争。

    单靠宣传和教育是不能达到社会主义的。确实工人们是从艰苦的群众斗争所获得的经验中学习的。但是，单靠斗争是不能一劳永逸地铲除统治阶级的思想和理论——不管它是用社会民主党或其他的形式——对他们的阻扰的；单靠斗争亦不能给工人阶级和劳动人民灌输以社会主义意识并指出沿着什么道路可以进入社会主义的阶级远景的。

    我们都知道，在英国工人运动的历史上是有过许多惨痛的经验教训的，那时伟大的阶级斗争曾取得暂时的胜利，但是因为这个运动缺乏理论、远景和社会主义意识而终为狡猾的敌人所击败。

    因此，我们现在告诉同志们：为了实现“英国走向社会主义的道路”[1]中所提供的远景，我们必须把群众的实际斗争和在思想方面反对宣传宿命论及战争贩子叫嚣的战争不可避免论的斗争联合起来；反对企图为把我们国家主权出卖给美帝国主义而进行辩护的荒谬论调，反对社会民主主义的错误理论。

马克思主义教育

    我们将怎样来达到这个目的呢？我们将如何才能给社会民主主义思想以重大的打击并清除其迄今尚遗留在劳动人民和工人阶级中的巨大影响呢？

    这就在我们整个党的面前提出了一项紧急任务，就是加速提高各级党组织的政治水平，并通过党的工作提高工人阶级和劳动人民的政治认识水平。

    在一九五〇年十月召开的执行委员会扩大会议上，我们曾尖锐地提出忽视马克思主义教育的问题，当时发现我们在这条战线的工作上存在着许多严重的缺点——把教育工作和党的一般生活隔离起来，理论与实践脱节；我们最积极的同志忽视了学习和教育工作的必要，而教育工作却由那些远离党的活动的人去作。在我们党的各个支部，教育工作进行得是尤为不够；忽视和低估了自学乃是理解马克思列宁主义理论的最基本的方法。

    我们相信，自那次会议上的讨论和通过决议以后，在我们的工作上是有着一定的进步的，自马克思主义学习提纲布置下去以后，已在我们党的各个支部展开了更经常和普遍的学习和政治讨论。尽管读书计划还存在着若干的缺点，它已帮助我们党相当数量的干部经常一贯地进行自学。我们的全国党校已进一步地把马克思列宁主义的基本学说与我们在国内所面对着的具体问题相联系起来，在各个区的领导干部的长期正规学校也已经取得很大的成绩。

    我们是不能满足于这种情况的，无疑的，我们支部生活的缺点和许多同志表现得不够积极是与缺乏经常的政治教育和讨论相关联的，而这种情况是普遍存在于许多支部的。

    我们的许多领导同志，特别是在工业战线上的领导同志，他们仍停留在十五年或二十年前所布置的学习上，许多同志自己学习和帮助他们所应负责的同志们坚持学习都做得不够，毫无疑问，还有一些同志他们夸耀自己工作积极，以致根本没有时间来进行学习，这是因为他们忘记了缺乏政治上的明晰性，不管你怎么积极也是不会继续对工人阶级的事业有所贡献。

    毫无疑问，我们的党员数量仍继续有很大程度的波动，也是与我们未能经常努力使新党员了解他们所参加的党及其奋斗目标相关联的。

    那么第二十二次全国代表大会在这条战线上将在我们党的面前提出什么任务呢？

    第一：需继续坚持一九五〇年十月执行委员会所提出的方针，我们将愈加努力地在党的各个支部特别是在工厂支部展开正规的和有计划的教育；我们必须在所有党的组织（包括做这项工作的领导同志在内）中发动有计划的自学运动；我们将为发展全国、各区和地方各级的正规党校而斗争。

    第二：我们必须把马克思列宁主义教育的工作更向前推进一步。对马克思主义的理解不应仅局限于党内。数万名英勇的工党党员的工人们，虽然由于受了右翼工党领袖的错误领导和出卖而认识得还不够明确，但他们也曾提出过深刻的问题，他们寻求着面对他们的各种问题的答案。所有这些不仅是目前需要急迫解决的问题，同时也是我们所处时代的基本问题，我们将怎样帮助他们找到解答呢？

    我们党的教育工作必须向前推进一步，在工会、合作社与各个有工党党员工人的地方，在妇女和青年中必须多多召开公开的讨论会和群众大会，在那里，走向社会主义的道路这个深刻的问题将会随着当前所急待解决的问题而提出来。

    在这里我们所愿提出的第三项任务是与我们党的教育工作相关联的。共产党是半世纪以来工人斗争历史中最优良最英勇的传统的继承者。共产党也是过去斗争的继承者，正保卫着我们的文化遗产。但是我们是不是充分地应用了马克思主义，把我们马克思列宁主义的知识与我们国家过去、现在和将来的各种问题相结合起来呢？社会民主主义的思想已在极力地解除工人们的武装，肆意删改英国工人运动的历史，抹煞它的斗争和牺牲，并误引青年们漠视我们阶级斗争的悠久传统。

    在这里我们愿再次强调：思想斗争乃是整个党特别是所有党的领导机构的任务。当社会主义与社会主义意识和广大的工人运动相结合的时候，当理论与实践相结合的时候，英国的工人运动将证实是不可战胜的。

[1] 英国共产党纲领“英国走向社会主义的道路”，于一九五一年一月经英国共产党执行委员会通过，一九五二年四月，复经英国共产党第二十二次代表大会最后修正通过。这个纲领是英国共产党和工人运动的重要里程碑。是英国共产党“迄今所发表过的最重要的政治性文件”（波立特语）。本社有中文本出版。——编者


七、共产党、共产主义青年团和《工人日报》

七、共产党、共产主义青年团和《工人日报》

· 共产党是工人阶级团结的决定因素
· 共产主义青年团
· 《工人日报》
· 面对着我们的新形势

    这个报告中所提出的政策，只有一个比现在大得多的党与工厂组织和一个具有更大力量与影响的《工人日报》才能执行。

    在座的每一位同志都可以仔细地想一想：“和上次大会时相比，为什么我们党员的数目没有增加，我们党报的发行量没有加大呢？”

    当我们指出废除工资冻结及一三〇五号法令[1]，当我们在大选期间在工厂里提出“击败保守党委员会”的时候；当我们指出要求和平的情绪在人民群众中大大增长的时候，那时我们都清楚地看到和体会到我们党在帮助领导和鼓舞这伟大发展中的积极作用。

    通过这一伟大的事件，我们的确是提高了一步，但这毕竟还只是事态的一面。

    例如去年十一月我在执行委员会上所做的报告中所提到的一点，和其他部分相比，就还没有得到应有的重视。

    现在让我再把这一点重述一下。如果我们拥有三万五千名党员的党鼓舞并领导伟大的反保守党的示威行动，更确切地说，如果目前我们已拥有五万到六万名党员的话，那就根本谈不到会有保守党的胜利。我们要问：这里的代表可有人站起来否认我这句话。

    做为整个和平运动的一部分，我们已经做了把人民群众集合起来支持全世界争取缔结五大国和平公约的要求的巨大工作。

    我们已捍卫了朝鲜人民反对美国侵略者的正义事业。

    但是，我们迄今还未能迫使英国政府参加协商缔结五大国和平公约，恐怖的战争仍在朝鲜与马来亚继续进行，这些事实，都沉重地压在我们的良心上。

    如果我们的党更加强大起来，我们党的工厂支部再增加一倍，我们党报的发行量能达到二十五万份的话，那时战争与和平的对比就将起了很显著的变化。

    现在已经有二十万人读过了《英国走向社会主义的道路》这本书，其中包括很多在工人运动中最先进最有阶级觉悟的工人，当我们能争取吸收他们中间的一大部分人到党里来的时候，那么我们就离这条“道路”不远了。

    在整个世界范围内屡次在实践中所证明的是什么呢？就是在老朽的社会民主党的领导下，工人阶级要想掌握政权并进入社会主义是不可能的。要想达到社会主义，就需要有一个新型的党——共产党。

    有任何人可以设想，如果共产党在战后已继续执政六年的话，今天还会让保守党执政吗？这实在是应该学到的一堂主要的政治课程。

    有任何人可以设想，如果没有共产党和《工人日报》的领导和宣传的话，工人运动中左派的斗争能发展到今天这种程度吗？那还不是共产党和《工人日报》愈强大，左派的斗争也就随之而愈益发展吗？

    那些认为“不需要共产党——工党的‘左派’也可以做这项工作”的人，他们忘记了这是由于共产党的组织工作——它的一切活动、会议和《工人日报》的宣传，经常地解释和对斗争的指导——才带给工人运动以新的气象，并开始为一个新的政策而斗争。

    在为新的政策而努力的基础上建立工人阶级大团结的斗争中，建设共产党将具有很大的重要性。

共产党是工人阶级团结的决定因素

    我们工党的同志们和我们自己的同志们都必须明确地认识到，这样一种工人阶级的团结的建立，争取实施我们目前的政策和长期纲领的斗争，将更加需要加强共产党。共产党在工厂、议会、工会、合作社里和地方上的力量愈益强大，目前在各方面的斗争也就愈加有效和团结。

    当工人运动由于右派的领导而呈现暂时的混乱的时候，例如在一九四八年工资冻结的时期，那就需要能够清楚看到整个工人阶级长远的和目前的利益的共产党，高举起斗争旗帜，反对这种阴谋政策。群众在运动中终将体验到共产党的立场，正如全体工会会员所知，右派认为工资冻结是合法的，并在工会会议上告诉工人投票赞成它，因为这是共产党所反对的。

    同样地，他们还企图阻扰工党党员和工会会员们支持缔结五大国和平公约的要求，因为这是共产党所支持的，

    所有这些都将说明，如果没有共产党的话，工人阶级的斗争就将被瘫痪，工人们将会完全受右翼领袖的摆布。惶恐与混乱就将统治着整个工人运动。

    但所有这些其本身是起因于更深的理由和原则的。这并不是说共产党员比工党党员优越，而是由于工党的整个基本理论和实践都主要是致力于议会选举和程序，也就是这种议会斗争的方法，使保守党得以违背人民的真正意愿，重新执政，而与工党更番掌握政权和充当政府的反对派。

    由于这些观点和理论，工党的整个组织原则就仅仅是建立一架选举机器而已。因此工党支部的工作便与日常在各方面反对资本主义的斗争脱节。例如在他们认为是工会活动范围的工厂里，工党也只仅仅支持工会在为数有限的几种工业的工厂范围内进行活动。甚至有时就根本没有在工厂里进行直接对工人讲解目前问题和最后达到社会主义之间的关系的活动。

    与此相反，共产党却把政治工作和在工厂里的组织视为党的一种最重要的工作，同时并努力使同志们都认识到，在工厂、车站和矿山的工作是高于一切并且是首先要做的工作。

    为什么这样做？因为我们的理论和原则是这样瞭解这个问题的：从有了生产就开始了阶级斗争，在工厂里工人不断地受着剥削，资本主义本身在工厂里集中了人民当中最革命最先进的一部分——产业工人阶级。

    这么多的工人集中在一起使他们比少数分散的工人、农业工人或住在某一固定地区的人们便于组织起来。其他这些人们也是重要的，我们也经常要努力在那里建立起组织来。然而工厂是政治思想和讨论的真正中心；在工厂里有工会会员建立的工会支会，在工厂里工人们能够很快地彼此学习到明确的阶级立场与政治认识，这些都能帮助他们从阶级观点去看问题。

    我们最好的工厂支部不仅帮助和鼓舞车间干事们与活跃的工会支会的领导人，不仅领导着保卫工人的日常利益，更重要的是他们通过销售《工人日报》和我们的文艺作品来开展群众政治工作。他们进行有步骤的学习并定期召开支部大会，通过这些经常不断地提高党员的政治水平。他们教导工人如何为和平而斗争，并和其他的工人一道征集数百个争取缔结五大国和平公约的签名。他们派遣自己的代表到议会里去，就朝鲜、马来亚和因备战造成钢铁缺乏等问题提出意见。他们善于从上述的工作中吸取经验教训来教育工人。他们稳步地进行建党和发展我们战斗的《工人日报》的工作。他们在工厂门前组织会议，组织晚会、电影放映会，组织学习政治经济学、国家论、“英国走向社会主义的道路”和其他马克思列宁主义基本知识的或像工人们所说的科学社会主义等的训练班。

    共产党是先锋队，它的先锋作用正是在于它能够看到整个前进的路线，而不只是看到当前的问题。因为它的整个基础与训练是用于不断提高工人阶级的水平的，所以它认为工厂支部是党组织的最主要的形式。

    如果我们漠视党的作用而轻信一个普通的、战斗的工党支部就足够了的话，那时就会发现我们将永远落后于工人们变化着的情绪，永远追不上迅速进展的事件。

    共产党通过建设工厂支部的工作，看出它的工作是一件有决定作用的事情，即使对工人的情绪而言亦是如此；因而它就经常不断地努力提高工人的水平，努力克服困难，纠正错误的情绪和观点，它从来不将责任推给工人，或责备工人太“冷淡”。这些正是社会民主主义的老一套的作法，他们经常因他们自己的缺点所造成的后果而责备工人们。

    强调党的作用，特别是工厂支部决定性的作用的目的，不仅是为说明共产党是整个工人运动的基本因素，同时也为了更进一步地加强我们党内的信念，因为由于社会民主主义的影响，我们许多同志还依然处于“昏沉沉”的状态中。许多同志仍然不瞭解工厂是最重要的地方，甚至许多在地方支部工作很积极的同志他们也拒绝到工厂支部去工作。认为工厂支部仅是白天的工作、地方支部是晚间或周末的工作的看法都是不对的，工厂支部的领导同志们积极愉快地接受加诸于他们支部的各种工作，这当然是好的和很自然的现象了，但是我们所要说明的是工厂支部的工作不仅是“工作时间的事情”。相反的，不适当地进行晚会或是周末会的活动，支部就不能起它的作用。支部必须对党员进行政治教育，举行公开会议并组织电影放映会，动员工人参加各种工会支会的会议并在工会委员会里起作用。

    另外，支部本身不论在工作时间或非工作时间都应进行一切主要社会问题的活动，格拉斯哥工厂的同志们曾带头讨论并以行动来反对保守党出卖委员会房屋的计划。由于车间干事、党和日益强大的工人统一战线的工作的结束，五千余名工人由工厂里出来到街上进行示威游行。工厂的支部要把组织晚会、远足旅行和其他文娱活动作为思想生活和工作的一部分。除了在工厂进行征集签名工作之外，和平志愿队已经开往前线在工厂附近甚至到更远的地区进行征集签名的工作。

    总之，做好工厂的支部工作，就将会在这个地区的整个经济、政治和社会生活里和在工厂、工会以及工党的地方组织中起领导作用。

    各种形式的反对保守党委员会——也就是工厂中共产党工人与工党工人之间的统一战线——作为大选的特点迅速成长起来了。这种情况说明：假如他们更广泛地发展的话，就能够成为我国工人阶级的各种发展的开端。工厂在选举运动中起了领导作用。它们应该在一切运动中起领导作用。这样，他们便成为统一并加强各种形式的工会和工厂组织的推动力。它们在车间中树立了团结，并且使党在它们的工人同伴中深深地生了根。

    当我们说服工厂里大批的工人，并且有三个或者更多的人参加我们的党时，当我们建立一千个和现在最优秀的支部相同的工厂支部时，我们就能够为赢得社会主义的斗争打下有决定意义的良好基础。

    我们所说的“一个新型的党”，就是这样的。

    当然，党的支部生活和集体领导方法的改进，在解决这个问题上，是有着无限价值的。

    我们认为有四个要点和我们党的支部生活有关，这些要点我们都应当记在心里。

    第一、支部会议必须成为政治讨论的真正中心，在支部会议上，我们要根据我们的主要目的、策略和当时的运动，讨论一切当前的、地方的和其他一些实际的问题。这些定期的支部会议也必须成为对于我党党员进行基本的马克思主义教育的主要途径。

    生气勃勃的、健康的定期支部会议，是建党和推行党的政策的头等要素。我们认为我党支部会议的性质对于帮助吸收新党员，并且在他们加入共产党以后继续保有他们是有极大效果的。而这一点还没有得到充分的认识。

    参加党的新党员对于党是非常尊重的；某些群众示威的场面，或者当他们注视到在工厂里和街道上不倦地为共产党工作的他们的工人同伴们的活动和范例时，曾经给他们留下了深刻的印象。因此当他们第一次参加支部会议时，他们对我们期望着一个很高的标准。

    我们担心他们很多人会感到吃惊。也许只有百分之二十的党员出席支部会议，对于把一切工作都交给少数党员有很多的怨言，并且说“某某不是一个够格的共产党员”。对于当前的大事缺少认真的政治讨论，因而产生了一种与所期望的完全相反的印象。

    的确，我知道有许多好同志，他们曾坦白地告诉你，他们不敢吸收那些对党怀着尊重和敬佩的人为新党员，这些人参加过我们的一些支部会议以后，他们会异常悲伤地消除他们的幻想。

    因此，我们热切地要求，真正改变我们支部会议的工作方法和性质，以便把它全部提高到最好的标准。这样就会使得参加支部会议成为一种愉快，同时这样的支部会议也会加强并鼓舞我们为共产党的政策而加紧奋斗，并且对吸收新的党员会感到骄傲。

    第二、关于活动的任何决定，都必须包括为动员大多数党员所应采取的步骤。我听说有许多支部委员会由于缺乏他们那个支部党员的响应而叫苦。如果我们不去动员党员，让我们自己想象看，我们的方法和看法能够得到什么改进呢。

    支部委员会应该把开展工作当为一个集中思虑的目标。许多同志，如果去同他们商量的话，他们一定愿意接受包括他们自己在内的活动及帮助开展这种工作的责任。我们要结束那种毫无目标的选择干部的方法，这样就要求完成全部教育工作。我们对新党员的待遇和训练要有最大的关怀与注意。

    要记住，参加我们党的人，是由于我们党的思想对他们的吸引。他或者她还需要进行帮助才能成为一个共产主义者。每一种活动必须来自说服和鼓舞，而不是来自“服从命令。”

    第三、上级对下级的领导，特别是在重要的区和市的一级的领导，必须永远站在前面。我们必须学习怎样领导，而不是怎样驱使。

    热情与坚定相结合的一些范例，在更好地动员党员进行手边的工作永远是最重要的。西米德塞斯区已首先完成了它的党员的重新登记。约克郡、米德兰和苏洛兰在和平签名这一工作中已走在前面。他们成功的原因，就是这些地区的区和市各级的亲自领导和示范。

    第四，在全国范围内来开展我们一切运动的过程中，多方面的和重大的要求都放在我们党的组织的身上。这并不是说，这些要求中的每一种要求都经常地必然遇到，或者这些要求是用完全相同的方法并且是非常集中的。我们不需要使我们的党成为一部单纯的录音器和扩音机。领导的艺术是要能最集中地选择运动的最主要关键，并以此作为推动所有环节前进的一环。

    我们还须要不断地开辟新天地，每一地区都应该再度注意我们还没有党员在那里活动的工厂、城市和乡村甚至大城市，并且考虑在这些地方建立党的组织所必需的步骤。

    通过有效的工作，特别是煤区中的工作，我们就能够为党建立许多坚强的据点。

    在目前这一时期中，每一个积极的共产党员都在谈论他们的工人同伴们对我党的态度有了重大变化，在这个时候，严正地改进我们宣传鼓动工作的质量是很必要的。

    在过去从来有过像今天这样的时期，劳动人民随时都准备着倾听我们所要说的话，这就要求我们要比过去组织更多的经常的公开集会。

    我们的支部与各个地区限制他们自己在一年内仅有一个或两个大型的公开集会，那是很不够的。而且他们除非能保证做到所谓“我们伟大的国民演说家”时，甚至这些集会也不去组织的。党必须在各个地方出头露面，并且要经常这样做——在工厂的大门外，在地方市场上，在人家里和小厅里组织一些特定的集会。设法使我们的宣传员进入每一个地方组织来说明我们的政策。

    我们需要更有效地更有系统地散发我们的传单和小册子，因为文字的效果是难以估计的。有许多人是按照出现在《工人日报》上或者传单和小册子的背面上的形式申请入党的，其人数之多使我们经常感到惊讶。

    我们每一个要求作公开演说的人，有责任认识到要非常小心地研究每一个字，我们必须对我们要说的话预先准备，更主要的是我们演说的主要部分就是对共产党的实在的政策一点一点地加以严肃的解释，引证每一种可能的事实及争论。

    专心的听众并不是来享乐的，而是来听讲和学习的。他们并不想看我们如何巧妙地暴露其他的政党和这些政党的政策。他们需要知道我们的立场是什么，我们如何对待当前的问题，以及我们如何向其他政党提出建设性的选择。

    我们的演说者千万不要变成为苏联，人民中国和人民民主国家的消极辩护者。许多伟大的、积极的、大规模的建设在这些国家里发展着，这些发展全部回答了究竟什么是社会主义，它是如何进展的。

    在说明社会主义的伟大原则时，我们还需要做更多的工作。如果这些原则应用于英国，它将会如何迅速地成为一个伟大的国家。

    同志们，因此我们每人都要了解，反对保守党运动的性质发展的愈广泛愈深入，就愈须要我们说明我们的建设性政策，因为没有一个群众运动的成功，不是依靠它的建设性的政策，而是依靠它的反面宣传的。

    让那些即将到来的春季和夏季竞选运动标志着我们在全国的宣传工作在量与质上的重大转折吧。

    我们的科学家、历史学家、作家以及其他自由职业者，在争取和平的斗争中都是积极的，他们在他们的同事当中还作了许多工作去引起他们对这一问题的兴趣。在他们各个特殊的领域里，我们的同志们已经为我们的出版工作创作了许多重要的书籍和论文；艺术家、音乐家和演员们对我们的宣传给了很多的帮助。然而，从事于各种职业的我们的同志们需要想一想，他们的工作怎样才能与党的联络线和运动联系的更密切，怎样才能够在他们的同事当中发展更多的党员。

    我们的区委会和支部也应该更多地想一想从事这些职业的我们的同志的工作，以及在我们的宣传当中更充分地运用文化活动。现在有许多影片叙述苏联、人民民主国家和中国的生活，这些影片应该在全国各地放映。更多的音乐和歌唱能使我们的公开集会更富于吸引力。

共产主义青年团

    对于我党来说，争取青年是一个具有决定意义的问题。保守党和右翼工党的领导者作了最大的努力去扰乱青年们，并且阻止他们投入争取和平与美好生活的斗争。这就使我们担负了一种沉重的责任，这就是领导青年行动起来，并用社会主义的原则去教育他们。这个责任是不能单独让共产主义青年团去完成的。

    我们必须结束共产主义青年团仅仅有三千个团员的情况。这样就要求党派出更多的干部，在所有只有党支部而没有团支部的地方建立共产主义青年团的支部，并且把党的注意力更多地转向青年问题。

    我们必须学会善于运用我们的共产主义青年团（像其他青年一样）所具有的对冒险、勇敢和生活的热爱。这就是说，我们要改变工作方法，使团和一切协助团的人们的工作都面向青年。对拥护团的政策的人，打开团的大门，建立团支部，使其成为公开活动的活跃中心。在所有这些活动中，成千的人中相互挑战去充当以社会主义教育青年的工作者，是具有决定意义的重要性的。

《工人日报》

    现在我们要讲一些关于《工人日报》的问题，因为假如我们真正相信它的作用，那么我们党就会更快地成长。

    在选举当中，每一个人，包括工党的许多工人积极份子在内，他们第一次拿到《工人日报》，对于它所采取的方式给了极大的赞誉；它登载了选举的结果，提出了争论，而且动员工人采取行动。它吸收了新的党员和共产主义青年团员。然而，我们曾记录了许多这样的情况：在选举的末期，工厂里党的组织自动取消了所有多余的预订份数，结果有时非党工人找他们要一份《工人日报》而不能到手。

    还有，在最近伦敦的工业纠纷中，每天都多卖一百五十份给有关的工人。我们的报纸是唯一能够对他们的斗争给予一贯的支持并且把他们的斗争全部报道出来的。到斗争结束时，这一百五十份就停止了。

    现在，我并不要争辩我们能够维持我们在一个选举或罢工运动中所推销出去的每一份报纸。但是我敢断言，就我们之中有许多人而言，对于《工人日报》的作用是了解得非常不够的。这和在大清早、在周末和在一些工厂里由献身于党的同志们始终不渝地完成的确实伟大的工作相比，是一个鲜明的对照。他们知道这个报纸的价值。

    假如你们对这个问题抱有任何怀疑，那么请你们问一问杜布勒斯的工人们，在他们罢工时和罢工前后，《工人日报》做了些什么工作。假如我们的报纸有过充任一个“集体的鼓动者、宣传者和组织者”的角色的实例，那就确实体现在最近拔佳的驱逐事件中。这里的几百个工人和他们家庭，多少年来，被这一群封建剥削者以在英国前所未有的最坏的茅屋契约居住制度所威胁着，没有一家报纸触及这个问题，虽然他们以新闻自由而自负。没有一个人替这里的工人们申辩，为他们主持正义。《工人日报》则挺身而出，并且支持他们，一如从它创刊那一天起，为各地工人在每一个正义的问题上所作过的一样。

    所有这些的结果是：东蒂尔贝利的一千个工人第一次看到了我们的报纸。一千个工人瞥见了他们的特殊问题是与工人阶级的整体问题相关联的。今天在东蒂尔贝利我们的报纸有许多定期的读者，而且还有新入党的党员。我们这些同志们，新近参加我们的队伍里，将有一天像捷克工人一样地来对待拔佳公司。

    只有我们的报纸才能够而且做到对事件和政策作正确的分析，这些分析促使运动达到更有效的斗争和争取和平与社会主义的行动。但是目前这样小的销路，如何会使我们赢得广大的群众呢？假如《工人日报》得到了两倍多的读者，这个运动就会成为不可抵抗的了。在《工人日报》的作用真正为我们的同志所掌握的工厂里，支部正在发展为真正的共产党支部，而绝对能够影响并领导工人。《工人日报》是党在工厂和工人运动中能完成它的任务的主要工具。

面对着我们的新形势

    很少有这样一个时代，政治形势的发展与变化是这样的迅速。

    如果不了解在这样迅速发展的形势下，共产党的巨大成长不仅是可能的而且是最重要的关键问题，那就违背了马克思主义的全部教训。

    我们的科学原则教导着我们：突然而迅速发生的变化，是跟随着外表上缓慢的发展时期的。列宁有一次曾写过何以“积聚了过去数年发展的精华的日子将会到来”。在这个大转变年代的一九五二年，全人类站在一个大十字路口。战争力量与和平力量的决定性斗争已达到顶点。在这些日子里，不仅我们党数年来的艰苦工作能够得到收获，而且还能够为尚未到来的更贵重的收获播下种子。现在，不顾任何牺牲，我们一定要抓住我们所有的任何机会。我们不能用一九四五年以来的同样尺度来观察我们党的建设问题。那样的时期已经过去了——我们面临着一个新的形势。

    从这次代表大会里，我们得到这样一个概念，就是在未来的几个月内，我们的党员和《工人日报》的读者会一天天地增加起来。使党员增加到五万人的大军，扩大共产主义青年团，使我们的报纸每天销到十五万份，是一九五二年的重大任务。达到这样的一个目标，就意味着我们在拯救和平、保卫人民的生活水平、建立赶走保守党人的统一战线等工作上获得巨大胜利。

    这一世纪的前期，人类的百分之四十已经推翻了资本主义，而且在共产党的领导下，正在向社会主义的道路前进。在世界的其余部分里，共产党是一个最强大的力量；在法国和意大利它是最大的政党。在这个我党在本世纪后期所召开的第一次代表大会上，我们要了解，一旦我们能在英国造成突破，那就是资本主义世界的末日。

[1] 所谓一三〇五法令，是英国政府一九四〇年制订的雇佣条件与全国仲裁法的通称，按照这个法令，工会实际上不能宣布正式的合法罢工，他们必须先通知劳工大臣，说与雇主之间“存在着争执”，然后劳工大臣就设法使双方达成协议；如果不成，就把争执提付仲裁。仲裁的决定是有约束性的，事实上，将工人们的要求提付仲裁的结果，莫不是按照雇主的利益而判决的。这个法令无形剥夺了工人的罢工权，给工人造成巨大的危害，因此，工人们坚决要求废除臭名昭著的一三〇五号法令。——编者


八、英国走向社会主义的道路

八、英国走向社会主义的道路

    英国工人阶级的历史使命，是结束资本主义并在英国建立社会主义。这是一个面对着英国工人的日益迫切的任务，因为资本主义，在它的目前的帝国主义阶段，给人民带来了前所未有的灾难，而且是只带来了第三次世界大战的远景和我们国家的毁灭。

    因此，我党发表了它的纲领：“英国走向社会主义的道路。”这个纲领是第一次根据实际情况和我国的前途与传统，向英国劳动人民明确地提出夺取政权的必要步骤。

    详细讨论我们这个纲领，是我们议程上的一个单独的项目。这里，我要提出这个重要文件中几点主要的概念。这些概念是被我们兄弟党认为是对于富于创造性的马克思主义的一种杰出贡献。

    从今天的实际情况出发，“英国走向社会主义的道路”把争取和平的斗争放在第一位，并且指出：“英国人民的前途，他们的繁荣和幸福，以及社会主义的目标在英国的胜利，都是与全世界人民争取和平、自由和民族独立的国际联合斗争分不开的。”

    对于英国工人阶级来说，争取和平的中心问题是为结束美国对英国的经济、贸易、外交与军事政策的控制而斗争；也就是说，必须坚决踢开右翼工党政府和目前保守党政府曾经奉行的出卖给美国的政策。

    右翼工党政府与保守党政府之所以奉行这个政策，是因为他们都想维持英帝国主义者的利益并继续剥削殖民地半殖民地的人民。这个目的，在目前只能依靠美国的援助才能达到。

    因此，我们自己国家的独立是与“使英国人民与英帝国各族人民在平等权利的基础上建立巩固的友谊，以结束今天英国人民与英帝国各民族人民之间由于殖民战争和压迫而形成的不正常的关系”分不开的。

    巩固的友谊要求“把所有武装部队撤出殖民地和属地，并且把主权交给人民自由选举出来的政府”。这种友谊将为“一个新的、密切的、自愿的、兄弟般的联合”、互利的经济交换与合作以及共同防御美帝国主义的侵略提供基础。

    这是第一次明确说明的一个极端重要的新概念。它承认：不仅必须结束一切以政治、经济和军事奴役为基础的目前在帝国人民之间的关系，而且在这样做的时候，也必须考虑所有这些人民的经济需要，特别是必须考虑美帝国主义者对任何一个孤立的国家的威胁。

    我们的纲领接着又说，只有社会主义才能够最后解决英国的问题，并保证它的人民获得美好的生活，持久的和平与不断提高的生活水准。但是右翼工党的头子们并不要求废除资本主义，而且在实际上拥护仍然掌握着英国实权的统治阶级。

    因此，假如人民不是在工人阶级领导之下，不从少数资本家手中夺取政权，并且把政权紧紧地掌握在自己的手中，他们便不能走向社会主义。我们并不认为在英国的情况下需要建立苏维埃政权和废除议会。我们认为人民能够把议会变成代表他们意志的民主机构，使资本主义的民主变成为真正的人民民主，而通过这些转变，一个人民的政府便能够粉碎资产阶级的经济、政治和宣传的权利，而且为英国的社会主义创造条件。

    但是，这种转变只能由这样一个团结一致的工人阶级来实行，必须不再和资产阶级合作，不再投降资本主义，而领导着人民走向一个各阶层劳动人民——职员、自由职业者、教师、技师和科学家、劳动农民、小店主和小企业主——的广泛联盟。

    这个运动只能在争取和平、争取脱离美国而独立、争取更高的工资和福利并且在争取改善社会事业的各种斗争的基础上建立起来，使这个运动的力量统一起来，使保守党和右翼工党头子们不可能实现他们的政策。

    我们要把这一点弄清楚：这个伟大的广泛的联盟，在取得了议会的多数并且组成了人民政府之后，必需用它的力量去保证由体力劳动和脑力劳动的工人们所决定的纲领能够在这个新的议会中执行，反击那些用尽一切方法（包括武力在内）为保留他们的特权而斗争的大资本家的反抗。

    “英国走向社会主义的而道路”列出了这样一个人民政府的纲领：以大规模企业的社会主义国有化作为它的经济政策的基石，与工党政府所实行的资本主义国有化完全相反。

    “英国走向社会主义的道路”强调地指出了以马克思主义的理论为巩固的基础的共产党在建立统一的工人阶级和群众运动中应起的作用，通过这种运动，才能够达到“英国走向社会主义的道路”的远景。

    同志们，我们说这个纲领不是一个眼前的而是一个长期的纲领，我们并不是说，这个纲领是可能在二十年或五十年内实现的较远的景象。我们是说，达到这个远景，首先要依靠我们建立工人阶级和一切劳动人民之间的团结，只有这样才能实现这个纲领。建立这种团结并不是一件多么遥远的工作，而是今天和明天的工作，首先就要为打到保守党政府而斗争。

    我们如何才能很快地向前推进一步，要过多久才能把人民政府当做及时的口号提出来，都不是确定年月期限的问题，而完全是我们在与人民有关的每一关键问题的实际斗争中的工作获得胜利的问题；这种工作是与工人运动中的最好的工作相结合的。


九、这个纲领是能够实现的

九、这个纲领是能够实现的

    在我们的报告中，我们已竭力对于下述各点提供了一副清晰的图画，那就是国内外的形势，使我国劳动人民感到烦扰的问题和困难，以及我们的政策路线；这些路线如果付诸实施，不仅可以减轻加在劳动人民身上的负担和焦虑，而且可以使工人阶级在争取实现它的要求的斗争中，建立一个更强大更加团结一致的工人阶级运动，从而大大有助于推进走向社会主义的群众运动。

    我们已经表示：除非有一个比现在更强大的共产党和共产主义青年团存在，除非《工人日报》的销路大大地超过它的现状，上面所说就是不可能实现的。我们也说过，完成所有这些工作，最重要的是在每一阶段都需要时时刻刻对于资本家和右翼工党头子们的有害思想进行揭露和斗争。

    我党所制定的任务确实是伟大的。但是并不是不可能实现的任务。只要我们每一个人都能够为很久以前鼓舞着先驱者们到街头去解释他们所懂得的“社会主义福音”（他们当时就是用这样的称呼）的同样战斗精神所鼓舞，如果我们因为自从那些日子以来世界上的工人已经有了巨大的进步而感觉日益强大起来，那么我们就能够获得新的力量，为我们的政策去争取英国的劳动人民。

    更重要的是，如果我们自己充分意识到社会主义的意义，意识到社会主义在我们的祖国能够完成些什么，那么我们自己的确会发现新的决心和力量。

    社会主义意味着贫困与失业的消除、贫民窟的消灭、对其他民族和人民压迫的结束和战争的终止。社会主义意味着新的文化教育发展的开始，使所有的男人和女人更加尊严，给所有的年轻人以新的机会，这些机会确能给他们开展一个新的世界；使妇女们最后能够得到新社会里的正当地位，并且在建设新世界的时候作出巨大的贡献。

    它意味着给每一个工人充分的机会以发展他们的建设理想，而不再怕任何一个人失业。它意味着加强他们自己的英国的、他们自己的社会主义社会制度的生产资源。它意味着一种新型民主主义的发展，这种民主会使劳动人民的全部天才以一种震撼世界的姿态发出光芒。我们英国工人的祖先曾经第一个献给世界以机器、船只、纺织机、动力和其他无数的发明。这些发明就意味着减轻人类的劳动。

    我们能够开垦英国的荒地并使它变成良田；把水和电输送到我们的农庄里去；治理塞汶河[1]以及其他河口以供应廉价而大量的电力；我们能够计划并重建我们的城市，消除过去的污垢与肮脏，建立华丽的新住所、学校、医院、俱乐部、运动场和戏院，消除由伦敦西区少数有钱人独占艺术与文化的现象，让每一个城市都有合适于工人阶级的价格的精彩演出。我们不再在街巷里和被炸区中玩足球和板球，而要预备运动场、公园和最优秀的专家来训练城市里的青年。工人阶级所居住的城市将会成为美丽的城市；西区与东区之间由来已久的对立将会结束。

    一旦英国摆脱了资本主义，我们就能够看到生产的增加，而这在工人阶级被另外一个阶级剥削时是不可能的。我们的人民将会自由而高兴地加速对世界各国的援助，这些国家的资源尚未开发，他们的人民迫切需要得到训练，要掌握和我们人民一样的技能。这些工作很容易完成，因为它会帮助扫除英帝国主义的黑暗时代，建立新的国际团结的关系，为了和平相处并且将永远和平相处的全世界人民的健康福利和幸福，我们将在这种新的关系中以彼此的资源进行相互的帮助。

    在和平中生活，了解这是一种持久和平——这也许是社会主义所要带来的最伟大的胜利。

    让那些爱嘲骂的人对这一切嘲骂吧！让怀疑者说“它是不能完成的”吧！今天我们所作的就是过去先驱者所永远不能作到的。我们是能够证明我们的主张是确实的。这些先驱者仅能对社会主义的一般性质作些宣传。他们只能够给他人以社会主义的曙光。今天我们能够拿出既成的事实，证明百合花的确是开放了；证明像我们这样的人正在社会主义和共产主义建设的领域上创造着连上帝也不能完成的伟大的奇迹。

    我们时常想到我们是怎样地错过了那些发生在我们生活着的时代的事物。我们不是时常过低估计了在目前的世界上社会主义的土地上所发生的一切吗？

    让我们花几分钟的时间来说明一下垂死的资本主义世界和胜利前进的社会主义、共产主义世界之间的实际对比吧。

    在资本主义的世界里，由于军备竞赛的结果，生活费用连接上涨。英国的物价在去年一年内上涨了百分之十三；法国上涨了百分之二十二；西德（食品）上涨了百分之二十；奥地利上涨了百分之三十一。在苏联，恰好相反，一九五二年三月物价大大地减低，这是战后第五次的连续的减低物价了。

    在资本主义的国家里，因为人民的贫困，商店里所能售出的物品是少而又少的了。在英国，衣服的销售比一年前减少了百分之二十，家具比一年前减少了百分之十五。在美国，贸易也在萎缩着。卖不出去的货物大量地累积起来，汽车的生产降低了百分之四十五，家庭用品的生产降低了百分之五十。

    但是在苏联，零售贸易（通过国营商店和合作社）在一九五〇年内销售量增加了百分之三十，在一九五一年又增加了百分之十五（包括衣服增加百分之十四和家具增加百分之五十）。在一九五一年内，人民比在一九五〇年多买了百分之八十六的自行车，百分之二十五的收音机，百分之十八的棉花纺织机，百分之三十二的肉类，百分之三十五的牛奶和乳制品。

    在资本主义世界里，主要的原料都被美国大亨们为重整军备而搜罗去了，与此同时，其他国家的生产却陷于停顿和脱节。英国的钢铁生产由于缺乏炼钢原料每年降低了四十五万吨；但在苏联，今年的钢铁生产则提高了四百万吨，现在它的总产量等于英国、法国、比利时和瑞典的总和。在西欧不能够生产维持它自己工业上所需要的煤斤，而被迫从美国输入煤斤；而在苏联，由于给矿工们准备了良好的工作条件与生活条件，煤的产量每年都增加两千四百万吨。

    在西欧各国，资本的开支由于扩军计划而正在削减到最低限度。我们的电力站是不能够满足今后几年的严冬的最高需要的，因为甚至用来维持和修理电力站的钢铁也不能在需要时立刻就可供应，而新电力站的建设计划已经被一再删削。但是在社会主义世界里，巨大的新的和平建设计划正在进行，这种建设给千万方公里的荒凉地区带来了动力和生产力。单单斯大林计划里的新电力站就能供给相当于英国全年发电量五分之二的电力；所增加的水量供应能使棉花增产三百万吨——这个数字相当于美国棉产量的三分之一——并能使谷物和肉类增产数百万吨。这些庞大的计划正在以最高的速度执行着，不是用苏联早年曾经用过的铲子与锄头，而是用世界上最大的最新式的挖掘机和建筑机器。

    在西欧，教育和社会服务正在继续缩减。在英国，新学校的设立已经停止，而且正在讨论将学校的生活减少为一年，业余学习课程、大学补助金、奖学金也正在削减。在美国，由于入学学生减少和物价的上涨，大多数的大学和高等教育机关已面临着财政破产的危机。但是在苏联，去年的学生数目增加了六万。相当于我国人口四倍的苏联，正规学生的人数已超过了我们十倍以上，并且即将完成莫斯科大学的雄伟的新建筑。

    当保守党谈论他们的三十万栋幻想的房屋[2]时，英国正在建造的房屋实际上却不到二十万栋。较富裕的人都站在行列的最前端等待着，住房标准已被降低。与此相反，苏联和人民民主国家正在着手进行解决面对着他们的由于战争破坏所引起的可怕的房屋问题——新的华沙城已经在五年内从旧的废墟上建立起来；新的斯大林格勒也建设起来了；新建筑技术和活动房屋正在应用和发展。

    已经变成美国卫星国的那些国家，包括英国在内，发现他们的贸易在美国禁令之下已经日益萎缩了，他们的工业受到了扼杀。英国和法国的钢铁工业和纺织工业存在着危机。苏联和它的友邦之间，贸易却是在公平与平等的基础上进行着，来自苏联的经济和技术援助，帮助了波兰和匈牙利的工业产量达到战前的两倍半，保加利亚达到了三倍半，捷克斯洛伐克（它已经是高度工业化的国家）高于战前三分之二。帝国主义国家的殖民地的原料和食粮都被帝国主义者掠夺去了，并且遭受着日益增长的通货膨胀和贫困的痛苦；而同时，人民中国已大踏步地走向繁荣，控制了过去经常泛滥而淹死成千人民的河流，克服了饥荒，建设能够生产他们首次自制的汽车和纺织机的工业。

    所有这一切意义重大的对比都保留在人民的内心里。

    在资本主义的西方，增长着的危机与战争的言论带来了萎靡与无可奈何的情绪。科学、艺术以及文学反应出绝望、对人类的憎恶、或者是倒退到神秘主义和幻术中去。而好莱坞所给与人民的“文化”和新闻在赞扬暴力方面比过去显得更粗俗更残忍了。

    与此相反，在社会主义的世界里，它的精神就是对未来的希望与信任。艺术与科学在繁荣滋长。英国文学的经典像莎士比亚、朋斯[3]和狄更斯等的著作都比在这里更广泛地被演出、被欣赏着，同时社会主义人民的一种新的乐观主义的艺术到处出现。和使每一美国爵士音乐和美国电影淹没所有国家的现象相反，社会主义正在把东欧国家的民族艺术、民族音乐以及民族戏剧复兴起来。社会主义不仅意味着更多的铳铁，而且还意味着更多的戏院、电影院和音乐堂；更多的足球场和运动场；更多的小说和儿童读物以及更多的娱乐活动，在这些活动中工人们不仅是一个参观者，而且能够完全参加进去。

    社会主义的国家里对于新的一代是敞开着所有的大门的。他们知道在发展他们的全部才能方面，在战胜贫困和落后的新的胜利方面，将会得到鼓舞与帮助。在他们的生活中永远没有失业和“过剩”；他们自己永远不会受压迫，他们也永远不会压迫别人。例如在苏联，最优秀的年青一代都在训练和武装着他们自己，成为伟大的斯大林建设计划的熟练工人。

    这些人民永远不怕美国战争贩子的恐吓与打击。他们是保卫和平的不可抗拒的力量的先锋队。

    在资本主义世界里，甚至连谈论和平都会成为一种危险的行动，它会给一个人带来失业或因“叛逆”而受审的危险。美国的罗伯逊、杜波依斯[4]；法国的亨利.马丁[5]；德国的瓦赫特[6]；英国的费尔敦夫人都是因为他们代表了千百万人为和平而发言，而受到他们政府的迫害和牺牲。但是在社会主义的世界里，人民和政府在争取和平的努力上是一致的，它表现在伟大的和平运动以及苏联在联合国和世界范围内对于和平斗争事业的不懈的工作和领导上。

    将这些有意义的对比记在心里，同志们，让我们像醒狮一样地投入战斗吧！要果断，要相信，在我们的一生中，政权是能够掌握在英国劳动人民的手里的，他们同样要开始写下他们自己的新的光辉史页，这光辉是永远不会被时间所抹杀的。

    在设法实现这个目标当中，对我们大家的考验，就是我们怎样赢得新的党员、新的共产主义青年团员和《工人日报》的新的读者。

    为和平和英国的民族独立而斗争！

    为英国全体劳动人民的团结而斗争！

    为建立一个强大的共产党、共产主义青年团和《工人日报》而斗争！

    这就是共产党第二十二次代表大会的口号。

[1] 塞汶河是英国著名河流之一，发源于威尔士的泼立力蒙泽地，环流于英格兰西部，向南注入布利斯托尔峡。

[2] 保守党在一九五一年竞选运动中，为了骗取选票，曾保证上台后每年将建筑房屋三十万栋。同年十一月七日，刚刚上台的保守党政府的财政大臣巴特勒，就在议会发表了他自称为“沉痛的声明”，宣布一连串的削减人民生活必需品的措施，同时还宣布停止建筑房屋。

[3] 朋斯，苏格兰著名诗人。——编者

[4] 杜波依斯博士，美国著名黑人学者，“和平宣传站”主席。一九五一年二月，因为他积极为斯德哥尔摩和平宣言征集签名，而遭美国政府迫害，被控以没有履行所谓“外国代理人”的登记。美国广大人民对这一公诉提出了严重抗议。——编者。

[5] 亨利·马丁，法国著名的和平战士，原是法国海军中的一位青年海员。一九五〇年三月，因反对法国统治阶级与越南的殖民战争而被捕，判处五年徒刑。——编者。

[6] 苏丽·瓦赫特.西德社会民主党员，国际民主妇女联合会驻朝鲜美李军暴行调查团团员。由朝鲜回国后，因向本国人民报告侵朝美军暴行真相，而于一九五一年九月六日被美军司令部下令西德警察逮捕入狱，并被社会民主党右翼领导机构开除党籍。