目录

《大家办工会》
上海铁路工会筹备委员会编 1949年　页数：45

怎样才是大家办工会
大家办工会
阿城工务段大家办工会
丰台工务段是怎样实行大家办工会的？

创建时间：2011-2-12


怎样才是大家办工会

中华全国总工会

目录页 下一页

    工会的工作应该大伙儿来办，可是怎么办法泥？是不是我们全体工友每天都挤到工会的屋子里，大家一块办事去呢？大家一定说：那可不行，工会的屋子也挤不下这么多人，挤到一起也没有用。那么，怎么办法呢？我们认为：大家办工会，应该做到下面的四点：

    第一，工会的领导人，要由大家选举，他的工作不好，大家还可以撤换他。有的人会问：即是大家办工会，为什么还要领导人呢？领导人是一定要有的，不管什么事情，要是没有领导就会乱得不像样子。比如开会吧，我们一定要有一个主席，没有主席会就开不好。可是，领导人一定要由大伙儿选举，要选举我们最赞成的，最能给大伙儿办事的人。我们既然选举了他，就表示我们赞成他，愿意接受他的领导，他有什么号召，大家都拥护。要办好工会，我们对选举就要认真负责，如果我们对选举不负责任，随便选个人，或者抓大头，虽然选了他，心里根本就没有打算服从他的领导，他说的话也不愿意听，那么，工会的工作怎么做得起来呢？再举一个例子说：如果选出来的领导人，工作不好，大家就应该撤换他，不要说：选上了他就让他干吧，何必给他面子上下不来？要知这种想法就是对办工会的工作不负责任。

    第二，工会领导人要定期向大家报告工会的工作，要接受大家对工会工作的批评。这件事情也必须有大家办工会的思想才能办好，如果我们把工会的事情当成别人的事情，工会报告工作，我们就会嫌麻烦，懒得听，必里想：有那么大工夫回家歇会儿多好。特别是要大家来批评工会工作，就更不容易了。同志们，如果你们自己家里兄弟姐妹，做错了一件事情，你一定会说他，可是，如果一个外人做错了事，你就觉着和自己不相干，犯不上去说他。这种心理是不对的。工会工作也是一样，如果大家把工会的事看成是自己家的事一样，工会工作有了缺点，大家就一定要批评，要负责任把他改好。如果大家把工会当成别人的事，工会工作有了缺点，背地指指点点，当面懒得讲，这是不对的。

    第三，工会的经费由大家来出。这样做有什么好处呢？一方面，工会的领导人吃了大家的饭，就一定要认真的给大家办事，如果没有办好，他一定要自己想一想，这样可交待不了大家，对不住大家，这就加强了工会领导人的责任心。另外，在会员方面，大家交了会费，就会问一问这会费都都干什么用了，领导人吃了我们的饭都给我们办了些什么事，这样就加强了他们对工会的组织观念，就会使得大家认为工会是我们自己的事情，因为这是我们自己花了钱来办的。

    第四，小组工作要由全体会员来做。怎么做法呢？一个小组里，除了正副组长，还要设许多干事，每个人都担负一份差事。一个组里，要设一个生产干事，领导小组的生产，推动大家互相帮助，解决大家在生产里面遇到的困难，发动大家研究提高技术；设一个学习干事，领导全组工人学习识字，提高文化，组织大家听广播；设一个通讯干事，组织大家写稿，读报，自己要随时注意本组工作中的问题，随时写通讯稿子；设一个文娱干事，领导本组的文化娱乐活动，想办法给大家唱歌，组织大家玩；设一个组织干事，注意吸收还没有参加工会的工人入会，每月征收会费；设一个劳保干事，小组里面哪个工友病了，劳保干事就可以去看一看，照顾一下，帮助解决困难；设一个互助干事，工友中间谁有什么解决不了的问题，需要发动大家互相帮助来解决的，可以由互助干事来办。另外，还可以设一个女工干事，或者青年干事，如果小组里面没有青工，或者没有女工，那也就不必要设了。

    这样办有人会说：这多麻烦，参加了工会又要拿钱，又要开会，还要办事。这种想法是不对的，大家认清了工会是工人自己的组织，都动手来作工会工作，习惯了一点麻烦也没有。工会工作办好了，得到好处的是工人自己。我们的工会就是为了把工人阶级团结起来，发展生产，用我们自己的手来争取自己的解放。

    又有人会说：我不会办事，怎么办呢？不要紧，我们是可以学习的，看看人家怎么办的，自己多参加开会，多用脑子想一想，多学习，只要有决心替大家办事，慢慢就会办了。

    又有人会说：我们能力不行，叫我办事学习，我又不识字，叫我写通讯，我又不写，怎么办呢？这不要紧，我们选举时应该尽量选举有点文化的同志来担任这个工作，但是如果一个小组里面，没有一个识字的，难道我们就不要学习干事、通讯干事了吗？你不识字，还可以组织督促大家学习，帮助大家请人来教，你不会写通讯，若有好的材料可以找别人帮助你写。

    又有人会说：我倒是很愿意干，人家不听我的话怎么办呢？那也不要紧，不要着急，要慢慢的来说服大家，不要因为大家不愿意学，你就灰心了，有一个人学就教一个人，慢慢的只要你的工作作好了，大家懂得了，就自然会来了。

    总之，我们必须大家来办工会，才能把工会办好。过去我们的代表会，往往有这个缺点，许多事情光推给代表去作；工友们心里想，有代表去说去办，这不是我的事了，结果，什么事都推到代表头上，代表们跑断了腿，忙得要死，事情也办不好，又受累又挨饿。因此许多代表消极了，这是不好的；如果代表都不愿意干了，我们大家的事情叫谁来办呢？大家的事要大家办，我们要把为大家办事看成是光荣的。大家专心来把工会工作做好，将来咱们工会还要选举模范的会员，模范的会员小组，我们不但在生产上要抢红旗，我们在工会工作上也要抢红旗。

创建时间：2011-2-12


大家办工会

东北铁总马寅同专在全国工会工作会议上的发言

上一页 目录页 下一页

    我现在来把东北铁路总工会在今年二、三月间开始试办的大家办工会的情况介绍一下，谈三个问题：

    一、大家办工会是怎样做起来的？二、大家办工会有什么好处？三、大家办工会有什么问题？

    一、大家办工会是怎样做起来的？

    去年在哈尔滨召开的工会工作会议上和六次劳动大会上，立三同志就提出大家办工会，那时候在干部思想上没有想通这个问题，都是想：现在工人生活不安定，工会不好办，现在行不通。

    今年一、二月间，立三同志在沈阳干部会上和准备劳保工作会上又提出了这个问题。我们就在哈尔滨管内和齐齐哈尔个别工会中试验进行。在作这个工作的时候，得到了大部分工友们的赞成，有的马上编了戏，编了“顺口流”，编了歌子，大家很造赞成大家办工会。但也有一部分人反对，在哈尔滨负责人中就有人说：这真是形式主义，没有用处。有的说：这是从苏联搬来的，人家苏联的工会，工作条件和工人的觉悟程度跟我们不一样。有的基层工会干部说：这不都成干部了！以前是一龙涝，现在龙多就靠了。有的说：过去工会有事情请工友们，甚至请都请不来，现在干“干事”他更不干了。还有的说：过去当会员都稀里糊涂，现在当干事更稀里糊涂了。

    在工人里面怎么样呢？也有几种反映，有的说：这是新鲜事，现在工会也有咱一份了。有的说：过去是会员，现在是干事，咱升了一级。有的说：过去脱离生产的干部作工会工作还作不好，现在叫咱们作怎么能做的好呢？有的说：我又不识字，这不叫我为难吗？还有的说：这不是叫我去得罪人么？也有的说：现在正开展生产竞赛，奖励生产，哪有时间去作工会工作呢。还有的说：这个干事干什么呢？反正是不让我闲着，生产完了忙工会工作。在开始时，有这样多的态度和没有信心。

    这怎么作呢？

    在开始作的时候，主要的一个问题是很好的进行宣传解释。首先在工厂的干部中进行宣传解释工作。有许多的干部不安心，他们感觉一天净忙庶务，非常苦恼。所以我们首先要在干部中开座谈会，开小组长会，开积极分子会。解释这个问题。在会体会员中也进行教育，主要的是说明工会性质，工会到底是党的，是行政的，还是全体会员的。再就是怎样产生干事，工作范围有多宽，怎样分工，小组长怎样去领导。主要的是工会下层，在小组长和工会会员里面进行这样的教育。这个工作如作不好，一下子就下通知让下层建立干事，那是搞不通的。

    第二，就是培养典型，表扬好的，介绍各种好的经验。

    开始因为没有经验，都不知道怎样着手，所以在开头就要培养，发现一个干事或一个组，做起来了，马上表扬，上黑板报，别的干事别的组看到了也就这样作。在工会下层有过这样几个办法：第一，哈局管内普遍实行每月月底评积极会员，积极的点红点，不积极的就拉倒。第二，是打擂台，各工会都有打擂台的，每个小组报告他的工作，他作的怎么样？要大家来评哪个组作的好，哪个组作的不好。南义机务段共五十个组，上台比的有二十五个组，评了三个一等的，二等的四个组，三等的四个组，个人模范会员十二人。这个会议开了三个钟头，大家发言非常热烈，工友说这会开的冲破了屋顶。各办事处也召开各工会打擂，哈铁工会就召开典型工会来打擂。大家认为这个办法很好。第三，是互相检查，这个工会检查那个工会，这个组检查那个组，检查以后大家互相学习。第四，哈局有的工会提出七字运动，就是（动、学、想、说、检、总）。就是每个会员要动——不偷懒，起带头作用；学——要学习，互相学习；想——就是想办法，定计划，研究讨论；说——每个会员都要参加督促、检查；总——就是大家做总结。

    经过这些办法，各地（大家办工会）渐渐搞了起来，在今年“五一”大会上，阿城工务段作了典型报告，才开始在东北全路推广起来。

    二、大家办工会有什么好处？

    我们初步总结，有四个好处：

    第一 ，在大家办工会前，工会干部忙的要死，可是工作做不起来。现在既不占生产时间，工作也做起来了。现在介绍阿城工务段木工场一个小组。这个组的生产干事叫吴宝林，每月生产计划下来后，他就跟小组里的工友共同计划怎样完成，怎样组织劳动力。一次本来是要二百一十个工的任务，经过他们的研究计划，只用了一百七十个工就完成了。记功干事就把小组会的纪录加以整理，把生产好的马上记上功。技术干事赵献斌带了两个学徒（刘殿有，张德富），二个月后张德富已升为瓦匠，一个学到了百分之八十，很快也就可以成为工匠。在学习干事的帮助下，文化学习上最少的学会了七十六个字，算术最低的学会了减法，高的学会了四则。通讯干事把每期壁报写的稿子，都留下底子。劳保干事到每家去了解情况。互助干事王明学发动大互助，有空就帮助出差家属劈拌子，担水，把工资送到家，并建立了互助金（每月发工资时，由会员自由拿），已互助出去九十多斤米。娱乐干事在全段不组织晚会时，每个礼拜也开小型晚会。再举几个例子：齐齐哈尔检车段的食堂，以前总是搞不起来，大家办工会以后，工友们自己利用生产以外的时间把食堂修起来了，里面有桌子、椅子、碗筷、留声机、无线电等，并在段内修起花圈、假山，工友们用花草编了“大家办工会”、“消灭事故”、“防灾防火”等标语。以前福利工作最闲难，工会劳保委员担了香瓜担子到车站去卖香瓜，卖冰棒、冰激凌，手都摇的又痛又酸，也解决不了问题，工会还说他揩油——吃冰激凌；现在许多问题在小组里经过互助就解决了。员工家属提出了三不凉：不吃凉水，不睡凉炕，不吃凉饭。没有人洗衣服的独身工友，由家属帮助洗，衣服破了帮缝衣服。

    在文教工作方面，去年有的地方选有“听不到，两点半”的牢骚——每个礼拜上次大课，听不听反正讲两点半钟。哈机五十七个小组，小组长听了回来后，有三十七个组根本不传达；问他们为什么不传达呢？他们说：“我们都听不懂。”开会时大家都坐在后边，这样天一黑就可以溜走。大家办工会后，每个小组有了文化干事，学文化就由他来教，若学习技术就用带徒弟的办法。集中的就办自愿参加的夜校，夜校里学了，再由文化干事进行适当帮助。佳木斯检车段一百七十八个工人，参加夜校学习的有百分之九十三。海伦工务段分许多工匠，由段工会每周编二十一字发下去，就由自己小组里的文化干事帮助学习。他们工作时间是“六六制”，早上六时上班，晚上六点下班。在这个情形下，从五月初到月底，识字最多的达到了三百来个，最少的也识五十个。三棵树站现在十五个模范师傅，每个人都带了几个徒弟，在每天的业务工作中带，解决了该站“有一半是新员工”的困难。以前文化学习、技术学习只有集体上课，没有小组里的文化干事和技术干事的具体帮助，收效不大，现在有了组里的文化干事、技术干事的互相帮助，收效就大了。阿城工务段以前文盲占百分之七十，到五月底六月统计只有百分之十五了。以前行政负责人不参加工会工作，双方总是有些隔阂，现在行政负责人也担任一项工会工作，行政负责人和工会的关系也好起来了，密切起来了。以前行政上对工会待理不理的，现在也开始重视工会工作了。以前整个脱离生产的干部八百二十五人，五月底减到了六百二十五人，还可以抽出老干部。现在齐齐哈尔、哈尔宾、吉林各管理局一个老干部外，都是新干部，而且工作比以前做的还好。这是一个好处。

    第二个好处，工会工作搞起来了，员工的困难解决不了，情绪不高，现在得到解决了；哈尔宾列车段货运员董春亭工友，五十多岁了，有个老妻和三个女儿，一上儿子，工资二十二级，不够吃，跟工会提出来也解决不了，因此生产情绪就不高。大家办工会以后，小组里看到他那样困难，就帮助叫他老婆纺花，女儿送到工人子弟学校半工半读。这样一来，他的生产情绪提高了。他说：“我一定要好好的做工作，不然对不起工会！”另一个货物员吴双修，也是五十多岁，一个老母，还有老婆、女儿、两个小儿子，挣二十七级，不够吃，以前也是经常发牢骚，讲怪话，以后小组帮他把女儿介绍到火柴厂做工，母亲和老婆进行副业生产，生产情绪也提高了，并且号召别人也立功。佳木斯检车段今年红五月工会号召“两斤米运动”，工友们一下就拿了四百多斤米，解决了十四位员工的困难问题。工人情绪很高，全段生产任务达到了百分之二十五。三棵树站有一半以上是新员工，由于小组内团结互助，技术干部带徒弟，全站货车停贸时间由局定标准十六小时，缩短至十三小时。这样的例子很多，不调了。“大家有办工会”以前解决不了的问题现在解决了。以前没有记功干事，积极工友也表现不出来，没有通讯干事，该表扬的黑板报上也就遗漏了，现在随时都有人来表扬。由于学习的好，技术提高了，生产也就提高了。

    第三个好处：改变了会员对工会的看法、态度和关系。以前工友们一说就是“你们工会怎么样”，很少说我们工会怎么样；以前收会费经常收不齐，如何城工务段收会费总得要二十来天，现在不同了，全段两三天就可以收齐。南义楼务段以前半月才收齐，现在全段在三天内就能收齐。

    实行大家办工会之后，会员也增加了，以前有很多人不愿意当会员，如佳木斯检车段在大家办工会之前，会员占全体职工的百分之八十，现在也增加到百分之九十七。

    以前有很多工友不愿意做工会工作，如阿城工务室有一个女工，过去工会请他演戏，她总是不演，现在呢，她是文化干事，工会要演“战犯求和”，她就主动的来装宋美玲。以前哈尔宾八区站高支山说：“你们工会怎么搞的，连一个澡塘都修不起来！”现在他是工会的卫生干事，所以他就经过小组讨论、计划，自己亲自动手，组织大家把澡塘子修起来了。哈尔宾列车段，以前工会有事情请工友们都请不来，现在工友们下班之后，没有事就到工会去问“工会有事没有”。有的说：“不要包办啊，你有什么工作给我们吧。”以前小组长、工会干部忙得要死，叫谁谁也不理，现在工会有什么事情，大家齐动手，很快就完成了。员工们对工会的看法也改变了，很少说：“你们工会怎么样”了。现在会员都把工会看成自己的工会了。

    第四个好处：工会干部脱出事务的圈子，所以工作也安心了。在哈尔滨办的“劳保训练班”中，据一月初的统计，六十八个劳保委员中有百分之八十不愿做工会工作，后来经过一个月的谈话上课，好些了；但是还有十个人，坚决不愿做工会工作。其原因一方面是因为过去工资搞的有些不合理，但主要的一个原因说是工会工作一天到晚忙着一些事务事情，给会员解决问题很少，因此，评工资的时候，会员们就说“工会干部没有作了多少事情”，所以工会干部的工资评不高。评功时，工会干部虽然忙得要死，但没有做出什么成绩来，立不了功，因此好多不愿意做工会工作，说是“费力不讨好”。实行大家办工会以后，工会干部立功的也很多了。会员也真正看到工会干部们不错，也愿意和干部讲话了，八区工会主任说：“以前开会员大会我讲人家不愿意，人家非要老干部讲才听呢。大家办工会以后，开小组会，开代表会，有事大家，大家办，这样也省事了，大家也都反映意见了，我也爱讲了，大家也爱听了。”所以现在大家对工会好多了。

    三 关于大家办工会里头的几个问题

    第一次，小组里头的组织问题，小组里头分好多干事，分好多委员，我们经过两三个月的摸索，感觉有三点：

    第一点，各个组员各个干事，一定要根据各地实际需要。像哈尔滨管理局下了一个命令，各个工会一定要十种干部，结果这十种干事有的就行不通。各个站各区设的具体情况不问，如工务段文盲多，就需有文教干事；车站职员多，都有些文化，就不需要文教干事。有的靠近乡村要搞菜摊子，搞农业生产，就需要几个基本干事如生产、互助、技术、劳保、通讯、安全等干事一定得要，其它的一些干事就根据各个段、站的具体情形，增加或减少，就是这几个基本的也可以根据具体情形增加或减少。

    第二点，干事也要根据每个时期的生产任务、生产计划和季节来建立，与当时突击任务相结合；工务段在红五月突击竞赛时，工会组织没有跟突击任务生产计划结合起来，所以生产就没有搞好，工会工作也没搞好。

    第三点，建立各种干事，一定要自愿。哈尔滨有的工会，开始只是段工会写了一个名单，谁是什么干事，谁是什么干事，贴上一个布告；结果有些干事不愿意做这个工作和不适合做这个工作，像把六十多岁不识字的老工友，分配做通讯干事，有的愿意做卫生干事的而分配做生产干事，愿意做生产干事的而分配做文教干事，都是不适合的。

    第二个问题，小组领导和段领导怎么联系？小组里头有好多干事，段、站工会里头有各种委员会，是不是成立各种委员会领导各个干事呢？我们试验了一个，不行。不管什么干事，他的工作一个人做不了，比如卫生干事，不是他一个人去扫地，总要动员大家去扫；读报干事不是他一个人读，总要他读大家听。不配合，各管各，是不行的。齐齐哈尔铁工组，吃午饭的时候，文化干事说要写字，文娱干事说要下棋，这样就要打架。所以工会各委员不能直接布置工作，要由工会委员会统一起来，经过工会委员会领导小组长，小组长再把小组所有工作统一布置下去。

    但是工会委员会的文规、生产……等各委员会要不要？一定要。因为有很多活动是全段的，全站的，不可能在小组活动，必须要组织许多多样性的集体活动。而集体活动又必须有组里工作的配合（例如全段有夜校，同时又须组内文化干事在组内组织温习和帮助），因为各委员只可指导各干事的工作，而不可直接布置工作。所以工会的基层组织是段、站工会，而不是小组。这样一来，一个段、一个站工会委员的事务事情——如统计表格，统计会员的数目，统计会费等是减少了很多，而他的领导任务却更重了，更须要有计划，有领导的去进行。更须要有计划、有领导的将小组活动与整个集体活动结合起来。

    第三，大家办工会要想办的好，并坚持下去，就必须和生产结合。这个问题，在东北铁路工会工作最深刻，教训最多。东北铁路的工会工作在以前没有跟生产很好的结合，脱离了生产搞什么“运动”，对工会工作造成很大的损失。我们知道，工人的要求是和生产分流开的，如评工资，工人要求按他的生产成绩和技术来评；要开展学习，工人除政治学习外就要求把技术学好，要求为技术学习打下基础的文化学习，学好技术才能提高工资。不然，工人就要说：“天天政治，政治能当饭吃么！”这是跟他们关系最密切的。

    但是工会也不能光搞生产，不能把生产上的一套组织形式搬到工会组织里来，有的工会搬了生产中的一套，如设立工具干事材料干事……等，而没有组织和进行生产为中心的团结各种员工的福利和文化活动，工人就说：“什么大家办工会，还不是咱们多干活！”

    要解决工会工作和生产结合的问题，要解决工会集体活动和小组干事活动结合的问题，要克服形式主义，根据我们四个月的初步经验，就是以站、段、厂工会委员会为单位，每月做出以生产任务、生产计划为中心的工会工作计划。这个计划主要有两个内容：一个内容是组织那些活动，用些什么样办法，在文娱、福利、生产……等各方面将全体员工团结起来完成生产计划和生产任务。第二个内容，一次讨论工会委员会的计划并订小组计划，一次检查，解决困难和问题，月底一次总结工作，评积极会员。

    第四，大家办工会以后，同时给我们上级工会也提出了一些问题：

    （一）以前下面是事务主议，上面也是事务主义；现在下面由于大家办工会，使工会工作摆脱了事务主义的圈子，同时要求上面也不要事务主义，也要有一定的计划。因为如果上面还是事务主义，下面怎么能搞好呢？要求上面统一领导，不要零碎；以前劳保部一个通知，组织部一个通知，文教部又一个通知，搞的下面工会主任很为难。今天要大家办工会，下面有计划，上面没有计划也是不行的。所以要求上级往下布置什么，调查什么，都要订统一的计划，统一布置，统一领导，这样大家有办工会才能办的好。

    （二）各级工会分工要明确。以前在工作中是乱抓，现在下面提出很多问题，拿劳保工作来说，以前劳保金是集中在管理局，因此就弄得下面一个段、一个站领劳保金得到很远的地方去领，如安东、长春都得到沈阳管理局去领，佳木斯、牡丹江就得到哈尔滨去领。工人生一个儿子，表上规定盖六、七个图章，有自己的章子，证明人的章子，有小组长的章子，有劳保委员的章子，有工会主任的章子……等，有的地方还要区政府的章子。经过这样多的手续，费了这样大的劲，结果才领五尺布。所以要求把这个手续搞简单一点。沈阳一个工人病重，工会主任五月五日提出请求救济，但救济金在管理局一级掌握着，工会主任请求还不信任，劳保部还要到工人家里去调查，到六月才发下，那个工人已死了十一天。下面要求工会的救济金（不是劳保金中的）放到下面去，上面要相信基层工会。不要以为“上面做什么都做得好。” 大家办工会后，就更要求上面克服官僚主义，改变不相信基层工会的态度，不要把基层的工作都揽到上级工会来。关于大家办工会的情况就介绍这些。

创建时间：2011-2-12


阿城工务段大家办工会

上一页 目录页 下一页

    一　概况

    阿城工务段管理滨线北起新香坊南至一面坡，全段长一四四公里，行政业务共有二十个单位——十六个养路工区（即在所管辖的十六个车站中），两个建筑工厂（阿城及一面坡，内有木工、油工、瓦工、铁工等），一个飞班工（没有固定地址，哪地方‘活’忙，就到哪去），一个事务室（在阿城，内分人事、技术、会计、总务等部门）。并将全段割分为四个分段，每分段设一个监工员驻在所（阿城、玉泉、帽儿山、一面坡）。

    全段员工共六0七人，工会会员为五一五人（其中有积极会员三八三人），非会员为九二人。每一行政单位为一中心小组（共有二0个），下分会员小组（共有五二个，每组名额最多为十二人，最少为七人）。（根据四月份的统计）

    全段行政业务在哈局来说也是比较好的，三月份行政上立特功一次，工会立大功一次。

    二　大家办工会的组织

    段工会委员会有主任副主任各一人，加组织委员，生产委员，劳保委员，宣传委员，共是六个常务执行委员（均脱离生产，分担任务）；另外有执行委员四人（不脱离生产），分置于四个分段每一中心小组下有三个或两个会员小组。小组内有正副小组长各一人（与中心小组长及执行委员等取得联系，领导小组生活）；组织干事组织开会、收会费及吸收新会员入会；学习干事组织会员学习政治文化；文娱干事组织唱歌、演剧等文娱活动；通讯干事组织编写黑板报与墙报；立功干事发动竞赛挑战，组织业余生产；技术干事组织会员研究技术业务；记功干事注意大家生产热情，记录大家功绩；互助干事发动会员发挥阶级互助精神；卫生干事检查个人及小组的卫生及员工家属清洁程度，并协助打扫；劳保干事专办理小组内的劳保事宜。根据会员多少，每人可兼两个脚或三个脚（原则是每人一个脚）。同时根据组内具体情况需要，也可以增设干事，如舍利屯养路工区小组发现会员有迟到现象，便以郝景春工友为巡视干事，上班以前到各员工家中实行巡视，‘家里的’不给员工做饭者，便宜与妇女取得联系，在妇女会中进行教育。如阿城建筑工厂小组，见到现在是种菜的时候，便设一菜园子干事，组织大家种菜园子，如组内有非会员便增设一般干事，帮助其他干事作工作。

    会员小组会，每周一次，检讨一周内工作的优缺点，并布置下周的工作。各干事互相联系互相推动，有情况随时向小组长汇报，小组长随时向中心小组长报告，中心小组长每周用电话向执行委员会报一次工作，执行委员有不能解决的问题时，随时向段工会报告，每月底召开一次中心小组长联席会议（执行委员也参加），汇报一月的工作情况及布置下月的工作。

    此外由党政工负责同志及工人代表组成评功委员会，审查立功标准及评功绩的大小。

    由执委及工人代表组成一查开委员会，每月审查一次段工会的收支情况（段工会每月公布一次帐目）。非会员由于劳保的实施及大家办工会活跃情况的影响，也都积极起来，要求入会（非会员只能参加工会小组开会，无选举权及被选举权）。

    三　 大家办工会以前

    该段自一九四六年即成立了工会。当时是地区工会，后经几次变更，去年八月方改为段工会。以前因工会组织不健全，工会干部工作不明确，所以员工对工会是不认识的。第一任主任为陈喜常（比较能说会道），后来更换王明及李恩生诸同志，但他们的工作都是想从经济方面解决员工困难，曾开过饭馆，结果赔了钱，并把员工的家具也弄丢了。这样员工对工会印象很不好。去年春季王华祥同志担任地区工会二支会（工务段）主任以来，组织工友作业余生产（每人分得三万余元），并组织学习；一部分工友才了解工会是给工人办事的，但大多数员工对工会认识不是不够的，有的以为参加工会就是拿会费，学习不过是‘卖膏药’，如邹庆和工友曾公开质问工会主任：“学习能当吃饭吗？”并以缺纸笔为籍口，不愿学习。又如计常魁工友说：“以前对工会的认识是稀里糊涂，说不上是干啥的！”

    四　大家办工会开始时员工所存的思想

    当段工会往下贯彻大家办工会的办法时，员工中间存在着这几种思想（几种反映）：

    1、有小组长一个人什么事都能办，设这些干事等于“脱了裤子放屁——多余”。

    2、人多一定乱，所以“龙多厮靠”，莫如用小组长一个人！

    3、觉得自己当不了干事，自己啥也不会干，不行。

    4、普遍的说：“这回都升官了！（一种不大满意的感叹口吻）

    段工会针对这些思想情况，各委员分工下各分段进行解释宣传，并发动中心组长、小组长、积极分子，用组织小组讨论及个别谈话等方式进行打通思想的教育，结果绝大部分的思想打通了。如阿城养路工区小组讨论时，觉得工会工作很多，小组长一人照顾不过来，需要大家来办；各干事不过是分工负责，各干事的分工不过是依个人的特长能干什么就干什么，不识字的也可以担任卫生干事。如互助干事平山工区张兴久工友说：“工会是我们的家，就需要我们大家来办。”

    小组讨论出来的问题，工会委员便宜亲身下去解释清楚各干事的具体责任是什么，并以典型事例作宣传，这样大家很满意的担任起自己的责任了。

    五　大家办工会以后各干事所起的作用

    大家办工会以后各会员各抱一脚，责任明确，互相帮助，互相推进，互相保护，便把工会工作热烈的活跃起来，会员对工会认识和生产情绪也都大大的提高了一步。

    卫生干事崔华廷以前对工会工作不关心，这回不但检查各家及办公室而且带头去干，同时见到张景和不洗脸他便提意见，吴振明的布衫没洗也干涉，并连络妇女会发动妇女给男的洗衣服。平山卫生干事自动把工区的厕所淘了。一般来说，卫生干事普遍起作用，到工友家中检查，并亲手给扫地，探锅盖；所以员工家属也都干净起来了；互助干事——该段互助情形相当好（祥见后）——普遍给出差工友及铁路兵团与家属劈拌子挑水领煤米等，所以工友外出都能安心工作，如事务室第二组陈占林工友自动把大家领东西的钱和麻袋归集在一起，把组上所有员工的米煤等统一领来；建筑工厂互助干事王明学早起或下班后拿来斧子就走到各家劈拌子；事务室三组文娱干事关晶莹是一个很忸怩的姑娘，担任文娱干事后排常理“战犯求和”，自愿扮宋美齢；建筑工厂刘殿荣，组织排演，并且自己编，每次节日纪念日都出一个剧；阿城工区学习干事赵焕章以前教工友课程时，是教过拉倒，不管工友会不会，这次也负起责任，每日早晨要把讲的内容问一遍，使工友明白为止，有的工友也就愿意学习了；建筑工厂技术干事赵书斌讲出立功计划，保证三个月教会两个徒弟（刘殿有，张德海），到期果然徒弟由徒工正式成为瓦工；立功干事张德海为保证行政生产任务，号召大家实行小包工制，订立功标准及时进行检查，使工友早日完成任务；记功干事朱庆义经常注意工友们的生产情绪，如工友们检一点东西，他都记在立功簿上，这样工友们的生产情绪便提高了；平山劳保干事组织妇女汇报员工家属妇女情况，准备得到劳保待遇；组织干事抓紧时间召集开会收会费，过去会费无人负责，所以工友容易忘记。这样会员都动起来，感到工会是家，自己的学校，如建筑工厂工友因为工作任务忙，想取消学习时间，工友们便要求在晚间学习，平山工友下班后都不愿意离开俱乐部。

    六　积极会员与模范小组

    大家办工会必须与立功运动——选积极会员与模范小组结合起来，才能使工作更能顺利推行。积极会员的条件既不能过高，又不能过低，因为过高工友会有泄气的现象，可能发生脱离群众的危险；过低则分不出好坏，引不起工作的积极性。根据这个情况，该段积极会员的条件：

    （一）认真负责；（二）完成本身任务；（三）执行工会决议；（四）热心工会工作。够以上四条便为积极会员，总工会给以表扬。这样每个会员都负起责任，并积极想办法完成自己的工作任务。

        各组互相比赛成绩好的便得模范小组的头衔，定出十项比赛条件（共一00分）：

    1、对行政业务保证完成及收获大小（行政反映如何）（占五0分）

    2、小组生活如何（小组会几次，解决什么问题，吸收会员情形如何）

    3、墙报（出几期，内容如何，保存的如何）

    4、黑板报（内容如何，有无记录）

    5、各干事的作用如何

    6、工会文件整理如何

    7、文娱活动情形

    8、学习情形

    9、工会行政号召响应执行情形如何

    10、生产立功表现实例

    如建筑工厂第三小组为模范小组，不但每个干事都起作用，使工会及行政的号召在小组内纷起响应，并进行挑战，且对外工区挑战。迎接“五一”修建工区房屋，规定二百一十个工，结果一百四十二个工就完成了，并多修出两台压车（立一小功）。他们还能积极想办法，如各组卫生干事原先无计划的到各家检查，你走他去易引起家属不满，便分区负责检查帮助；文娱活动也较好，成立工会后经常演剧、并且自己编剧（有张本录、刘殿荣，邵春义，三人都不大识字，就是用口传，曾编演出“师傅带徒弟”“争取功臣”两个剧，这样剧情台词，通俗实际，颇受工人欢迎），并演出成本很多，缺女角便动员家属；又能发挥阶级友爱精神，工友张本录、王岚等五人立功得奖三十五万元，自动拿出作互助基金，准备工友天灾病患临时出事等急用。还帮助阿城工区卸沙子，并帮助一面坡工厂刷帽儿山的站房，同时全段的“站名牌”都给他们刷过了。飞班工友夏春阁贫困，便救济粮食，荆福祥、蘍树歧二工友原来非常落后，怪话连篇，经大家帮助小组长说服，现在非常积极。

    该组行政任务下来，便马上讨论，订出计划，如红五月的突击任务下来后，他们便讨论出保证条件：

    1、响应行政、工会号召，执行决议，不迟到早退；

    2、保证工作质量，不返工，不倒场，不出火灾事故；

    3、行政工会给的任务及义务，坚决完成并超过。

    七　生产情况

    由于员工都动起来生产，积极性便大大提高，全段发动巡逻竞赛，统计：二月份检查螺丝不松、钉子不起浮达到百分之百；夜间卸沙子没超过列车停留时间；旧历年假中往关内运钢轨六十三车，七天任务三天完成，不要加班加点费；生产的工具约值一万万多元；撤废线一万八千多米，撤桥梁二十四连，搜集钢轨七十一根。所以三月份行政立特功一次，工会立大功一次。

    并在业余时进行生产，如平山工区在四月以前，生产划线椿八三0个，土篮子二一七个，大筐一五个，锤把二二个，洋镐把二00个，木锹一一五个，扫帚一七00把。

    八　党政工相互结合情况

    党政工密切结合，也是搞好工会的主要环节之一。本段党政工是互相尊重的，有什么任务下来，三方面马上碰头，开会商讨，并分头布置工作，这样推动某一件事情，非常顺利。工友无论在行政方面或工会方面询问事情，完全得到统一的答覆，所以都毫无怀疑的去工作。

    比如红五月突击任务下来后，党内便进行两次动员大会，工会便布置各中心小组及会员小组长，组织工友讨论保证完成任务，积极分子便响应，并订计划，如木工组就是一例。工会有事行政也积极援助，如一面坡工友赵成志病死了，家由困难，找到工会，工会与行政连络，行政便给拿去木板作棺材。

    九　工会的领导方式

    建立各种制度，经常深入下层改造落后工友，工作抓的紧，更能吃苦耐劳，总起有如下几点：

    1、有严密的组织机构和定期气报制度——这样工友有问题，工会马上可以知道，及时下去解决，同时工会的决议，也能迅速的贯彻下去。

    2、上级检查及互相检查制——每月党政工共同到现场进行检查一次，并组织工友、工区互相检查（更细致），这样工友作某一件事都精心细作，保证质量好。

    3、抓住典型宣传推广——如平山工区未动起来时，段上执委宣传成高子工区的何占有和帽儿山工区的王万财是溜道的典型（螺丝不松道钉不起浮），就引起平山工区溜道的荆海工友不服气说：“反正一样的人，咱咋不能成典型呢？”以后他工作便积极带头，三月份检查时，他三千道钉只有一个起浮的，现在由于他的影响，整个平山工区已成全段的典型了。

    4、个别谈话，启发阶级觉悟——舍利屯工区关阴棠工友评薪较低，便常说怪话，工会号召，他在背后泼凉水，比如工会号召“我们要克服困难”，他便说：“克服困难，你别吃饭哪！”和他解释他也不听。后来想法动员他组内王生工友利用个别谈话教育他，并说：“你工资低是因为什么呢？你要好好干，大伙能给你评低了吗？”从那他便转变了。如在小组会上讨论救济某工友时，他就能坚持正确意见，说他家有金货，在天棚上放着（因为他俩邻居，放时他看见了），并说：“我要是以前的话就不说了，救济也不是我的钱，现在我知道我是国家的主人，铁路也有我一份！”

    5、及时深入下层与群众打成一片——工会主任王华祥下现场不坐火车，并在车道上走，遇见工友作工便拿家伙帮助干，藉休息时间开会，解决所要解决的问题；平山工区溜道工友王金福，溜道时间省劲，少拿工具（溜道用有一定的工具），腾出兜子检煤自己用，所以二月份检查八百道钉就有二十个起浮的； 有一次叫王华祥遇上了，便对他进行个别教育，他自己在小组会上也作了检讨，下决心好好干； 第二次检查时，两千零四十个只有一个起浮的，四百螺丝只有一个松的。马延工友溜道时把工具放在铁道上串门去了，王华祥把工具袋子给背到一面坡，那个工友很“摸不开”，同时进行启发以后，工作亦有显著的成效。

    6、实际给员工解决困难问题——工友有病，家属困难和有病，工会想法帮助和发动工友帮助，是常见的事，就是一些小事也给工友打算，如小岭工友李文堂结婚要买猪肉，工会知道他家很困难，劳保委员杨凤茹便抽空到他家说服把猪肉打退了，并与女方商量少要一个棉袍一个大褂。

    7、热心照顾工友——飞班工友候元由被枕木把腿碰伤，自己不愿去医院，工会便把他放在工会办公室休养，请医生医治，并与行政连络，专用一个与他较好的飞班姓宋的工友侍候他。所以他养病很安心，感到工会是自己的家。

    十　互助情况

    本段互助的情况是好的，他们高度的发挥了阶级友爱的精神，不但个人互相帮助，而且工区与工区都互相帮助，更值得注意的是家属帮助员工工作。这都说明了工友有了相当高的阶级觉悟，工人团结成一家，生产情况也随之提高，出差工作的工友也更安心。

    阿城飞班工友夏春阁，是去年从鞍山逃到解放区来的，家庭困难，大家自助帮助钱粮，孙文章一人便援助五十二斤包米，感动的他说：“我在蒋管区饿死谁管呢？解放区工人真正是一家！”专务室工友那金城自动保证每月拿出二十斤粮救济贫困工友。平山救济张兴久、赵文庆、王金福三个工友一百二十斤粮食，张兴久自动提出让给赵、王二工友，他说：“现在我虽然贫困，比以前是强多了，他二家人口多，可以救济他们！”帽儿山工区马金X工友自己拿出钱买纸订本子，给不识字的工友学习之用，因之不识字的工友都积极学习。技术室工友王朗和朴成吉，见木工场忙不开，自动帮助画标语。阿城建筑工厂见一面坡工厂人少，把一面坡担任区域的站名牌全都刷了，并把帽儿山的房子也刷了浆。事务室见别的部门活忙，便组织突击队，今年过年时三天假，都未休息，装钢轨七十八车，他们一组十八人每车装四十八根，创出十七分钟的最快纪录。现又要组织到小九、马延一带帮助撤桥工作。

    同时各员工家属也帮助员工工作：平山工友李海的弟弟帮助砍树条子一千斤；平山工友刘君的父亲供给编土篮的柳条子，并说：“小伙子，你们干吧！用多少都是我的事。“房梦春工友动员家中上大山里拉了六趟树条子；尚志的家属帮助扫路基上的雪；小九妇女会晚上帮助工友卸五火车石头（按工友十人妇女十五人共卸十车，妇女会分担的五车还未卸完，又帮助员工卸）。帽儿山、一面坡、沿志等工区员工家属，帮助劈木塞子（木塞子是因道钉起浮，把道钉拔出，把木寨放里，然后再钉）。

创建时间：2011-2-12


丰台工务段是怎样实行大家办工会的？

上一页 目录页

    云台工务段有职工一九八人，本年四月成立了工会，现有会员一八二人，共选出主任、组织、生产、劳保、青年、宣教等六个委员。工会成立以后，便经常有两三个委员到京津的职工干训班或干部学校学习，剩在段上的三四个委员，从早忙到晚，连饭都顾不得吃，但结果是“什么都办，什么也办不好。”以后，便找了几个人来帮忙，不过因为没有明确的分工，帮忙的人只是帮忙而不负责，得到的成绩仍然不大。

    学习东北经验“大家办工会”

    参观团从东北回来后，就介绍东北“大家办工会”的办法，委员们听了都很高兴，马上油印了许多份，分发各道班及工厂，又概据我们实际的情况，进行研究讨论，大家决议学习东北的办法，实行“大家办工会”。

    开始研究这个办法的时候，有好多人存在着疑难问题，工友邱宗说：“工友们连一个字都不认识，那如何办得了！”瓦匠王文超说：“只要不让我们写字，办什么都成，受累的事不成问题。”工友们的文化水平太低，大家就怕写字说话，若把东北的那一套用在这里，是不合乎实际的，所以把它简化了一下，分两期进行。

    各按才能当干事

    第一期首先简化各干事所担任的工作，使文化较低的工友能以胜任。以后，再把全部工作交给各干事担任起来。例如东北原是生产干事“要提高员工技术，订立生产立功标准，保证完成任务”等，我们第一期把它简化为生产干事“要负责推动生产，发动竞赛，争取劳模，处处应起带头作用”，这样大家全都赞成。邓永安工友说：“这回工会也有我的份了。”马全忠工友说：“我也练习练习给大家办点事。” 丰台全体会员一八二人，分成十九组，每组九至十人，每组设有组织、生产、劳保、互助、学习、通讯、纠查、卫生、文娱等九个干事。干事产生方法，是由每组会员按各人的能力面选出的，如通讯干事娄近纯，他那一组的会员，都知道他能写稿；劳保干事周庆金、谷全生等，会员们都知道他秉性和蔼，又能吃苦耐劳，所以会员们一定把他选为劳保干事。大家办工会的组织就是这样。

    劳保工作大家满意

    大家办工会施行以来，干事分工，委员省力，事情办的好。像劳保方面，过去一到配煤配面时，不管什么事非得劳保委员一人来解决不可，东也找劳保，西也找劳保，把劳保委员的腿都跑粗了，结果还有好多事情没有办。实行大家办工会以后，七月份的配煤及合作社配买食粮面粉，委员给劳保干事一说，什么事都办了。劳保干事谷全生，六月份上半月买粮食时候，没等劳保委员说话，就把各工友买物品的通帐，凑在一起，填好了数字，送来劳保委员给大家买了出来。各劳保干事合在一起把粮食运回来，还给借秤分秤，就是差点没把粮食给工友们送到家里去。

    工友孟德华，被撬棍碰伤了手，七月份配煤，他自己弄不了，劳保干事周庆金，在星期日休假时帮着给他往家里抬，孟德华的老婆说：“工会比我们家里想的还周到。”互助的事情以前总得委员亲身去办，既照顾不周到，也办不完善，像入干部学校的刘顺奎，他家里经济困难，拖延了好多日期，也没安置好。大家办工会刚一开始，各互助干事都开心这件事，帮助他找了一间公家的房子，减少了每月租房子三十斤小米的开消，刘顺奎感激得流眼泪，他说：“我现在什么话都不说，我只有回到学校努力去学习，将来为人民为国家献出我所有的力量，来答谢大家的好处。”

    工友家里有困难大家互助借米救济

    马家堡道班工友刘茂和，参加了纠察队，家里有个老奶奶和他的老婆，这两个一老一少的女人，生活就发生了困难。七十多岁老奶奶在家里看家，刘茂和的老婆，每天去割青草卖。近来天气常下大雨，割不了草，挨了一天饿。互助干事田兆银到他家里去访问，正碰上娘两个哭呢，他看到这种情形，马上跑到了乡元海工友家里，借了五斤小米送去；回到工会，又赶紧召集了各互助干事开会，说明了刘茂和家里困难的情形。大家马上想出办法，发动工友出钱来解决这困难。但那时还没有发工资，工友们没钱，他们面上借了一万五千人民币，分给刘茂和、委小岑、王珍三人家属各五千元，第二天就分别送到家，还安慰了一番，家属都很感激。六月三十日纠察队的开支解决了，这困难才算解决。

    通讯、文娱搞起来了

    以前的通讯工作很困难，典型事绩的报导和稿件的写作，都由委员向各单位去要，有时候催也不写。从有了通讯干事，大家都很关心报导工作，不只是报导自己组里的消息让段上知道，还要争取刊登报纸。通讯干事边开业还培养了张士杰、张福义二位基本通讯员，因此通讯工作，大大展开。在文娱方面，以前只是一班秧歌队，自大家办工会，选出了邵鹏年为干事以后，每日业余排演话剧，工友都积极的来参加，情绪很高。

    一片新气象

    因为工会的事情交给大家办，人人负责，工友都很积极，工作生活学习充满一片新气象，如卫生干事，不但是扫院子和扫厕所，就是每个工友洗澡洗衣服，甚至吃饭喝水，都负责来领导。又如一听收会费的消息，干事葛玉明说：“我早就等着办这件事啦。”七八个组的会费，当天就由干事收齐，送到段工会。要是过去，组织委员忙死也收不齐。学习方面，从前学习班上课的时候，没人负责管理，谁爱来不来；现在未到上课时间，工友们便坐在教室里等着先生，有人没有来，或来晚了，学习干事就问：“怎么晚了呢？你有什么事啦？”七月二十日左右；工友们到二二公里远的地方筛石碴，因离家远，中午回不来，到了学习时间，大家就在树底下学习。这些事实，都是干事们办的，没有用宣教委员操心。

    贯彻检查制，提高了生产数量质量

    生产方面，先前就指着生产委员来回跑，检查制度没有澈底施行，质量好坏没人过问；自选出生产干事，首先树立了检查制度。换枕木时，谁换的快、砸的好，生产干事就表杨，叫大家向他学习；谁换的慢慢来、砸的不好，也指出来，叫大家警惕，这样提高了数量与质量。

    还有缺点须要克服

    总起来说，我们实行了大家办工会以后，大家事大家办，大家的活大家作，每一个会员都有责任和工作，委员省了力，还能多解决问题，工友对工会有了信心。当然，这段工作中也还有很多缺欠的地方：小组长的责任不明确，有的小组长以为一切的事情都有了人负责，组内的各干事，自有委员直接来领导，自己便落得清闲，没有发挥小组长的作用；各委员对干事的领导不够，非有事的时候才找干事，事情作完便散了，虽然规定好各种干事的汇报制度，常常不能坚持下去，这一切都是应当克服的。

创建时间：2011-2-12