《上海工会基层组织改选工作点滴经验》（1951年10月）

上海工会基层组织
改选工作点滴经验

劳动出版社1951年10月第1版·88页

感谢 巴门 录入

· 前言
· 上海纺织工会各工作上海纺织工会组织部领导基层组织改选的初步经验
· 上海市政工会如何领导改选工作
· 上海国棉十一厂工会改选怎样和中心任务结合
· 国营上海第二印染厂委员会改选工作介绍
· 达丰染织厂工会改选工作情况及经验
· 结合中心工作国机一厂胜利完成工会改选
· 中机二厂工会改选工作的经验介绍
· 中华辗铜厂工会改选前后
· 法电工会二届会员代表大会及改选工作经验介绍
· 内地自来水工会是怎样整编小组的
· 中国百货公司上海市公司工会认真处理提案搞好改选工作
· 中脂一厂工会改选后情况


前言

-> 《上海工会基层组织改选工作点滴经验》（1951年10月）

前言

    目前上海多数的工会基层组织任期已满，正在进行改造。这次改选工作将要把抗美援朝运动中所得到的成就，在组织上加以巩固，这是上海工会建设的重要步骤。
    我们除了已经把上海总工会关于工会基层组织改选工作的有关文件另编出书外，现在再将基层组织改选的一些经验，编成本书，以供参考。这些经验，可能还存在着缺点，需要进一步地提高，希望各基层灵活运用，并向我们提供意见，以便再版时修正。

劳动出版社
一九五一年九月


上海纺织工会各工作上海纺织工会组织部领导基层组织改选的初步经验

上海纺织工会各工作上海纺织工会组织部领导基层组织改选的初步经验

中国纺织工会上海市委员会组织部

    上海纺织工会组织部争取到主席室和各工作委员会领导与配合后，就委员会地区的工作干部动员一批已改选完成的基层组织干部（在不影响其工作原则下），按东、南、西三大地区建立了九个组（每组十——十六个厂）汇报会议，分别掌握汇报，兹将沪东区（包括提蓝、榆林、虹口及杨树浦）十个染织厂的改选工作汇报经验介绍如下：
    （一）从调查研究出发，掌握情况，发掘问题，确立领导步骤。第一次汇报会议，首先要求各厂汇报改选准备工作情况及存在的困难问题。经过对主观力量（党团员积极分子力量）、群众反映与要求、干部能力与镇压反革命后的情况等条件，加以分析研究，确定三个厂通过镇压反革命群众高涨的情绪与改选要求，作为第一批改选对象，四个厂准备工作还不够，作为第二批，其他三个厂情况比较复杂，作为最后搞；同时也了解到干部对改选工作不知如何订计划、作总结、发动群众、结合中心工作与树立选举标准等，感到苦闷与困难，这样使领导上摸到了底，为具体领导准备了条件。
    （二）根据具体研究，选择条件较好的厂为重点，进行个别帮助，得出初步点滴经验，组织推广介绍，解决其他厂的困难。如开始进行准备工作时，干部普遍感到制订计划困难，因此先帮助一中染织厂订好改选计划，具体地规定了切实可行的进程，在会议上作典型介绍，使第一、二批改选的厂都能根据自己工厂的具体情况订出计划；同时布置了下次汇报内容，并选择同丰染织厂如何按计划发动群众提意见、树立候选人标准、选举候选人的办法及开好大会；华丰染织厂如何结合增产捐献改选等经验介绍，帮助其他基层组织解决在改选中的具体困难。最后一次会议上讨论了改选后工会干部如何进行业务学习与工会工作等问题，这样相互交流经验，提出与解决共同困难问题，参与会议的干部都感到帮助很大，有了办法，因而使改选工作能顺利完成。
    （三）重点厂的具体帮助与一般厂的检查工作相结合，会议上发挥集体领导与个别帮助相结合，使汇报会议能着重讨论共同性的大问题，交流的经验能有效地帮助与解决这些共同性问题。同时使各基层的个别问题能在解决重大问题的前提下获得办法，或在检查工作中发现的问题能及时解决，保证了汇报会议不为个别厂的个别问题而浪费时间。如义大染织厂听了同丰厂树立选举标准的经验后，仍未很好运用，经检查发现后即加以纠正。
    （四）会议的充分准备与计划性，是开好汇报会议的先决条件。会议的议程是根据实际情况出发，抓住中心问题，事先帮助基层，在第一次会议上的问题获得初步解决后，即布置下一次会议内容，并确定几个干部负责准备，这样加强了干部的责任心，发挥了大家共同开好会议的力量，同时也保证了会议上能正确掌握工作的进展而提出问题，处理问题。
    总结以上经验，我们认为将相同业别进行改选的单位，以地区编成小组，吸收各单位负责干部参加汇报，共同研究，以一个厂走前一步，创造初步经验；再由大家共同讨论后，结合各厂条件布置工作。这个点面集合又是集体领导的方法，对各单位具体帮助很大，沪东组一致反映，希望改选后继续保持。


上海市政工会如何领导改选工作

上海市政工会如何领导改选工作

上海市政工会组织部

    自上总在三月初召开改选工作专业会议将国棉十厂、法电两个基层的改选经验介绍后，我们也采用了上总的专业会议方法，意图通过专业会议，把改选精神和工会工作的意义及法电改选经验，输送给上半年到期而要改选的二十四个基层组织领导干部思想中去（按市政工会共有六十八个单位）。专业会议中纠正了基层领导干部的调班思想，一般地明确了改选与工会工作的重要性，并规定基层改选计划必须经市政工会审查同意后始能进行改选，和初步决定以上电、公交、英电、上水、工务、上煤六个单位为重点。
    但由于缺乏具体帮助的方法，领导力量不足（组织部一共只有四个干部），经上总指出后，即改变以上水为重点（按上水在一九五○年通过中共上海市委工作组下厂工作在建立车间冬防工作上有一定的经验，搞改选工作，我们认为条件比较好），主观上想从上水改选工作中吸取经验，一方面来丰富领导改选业务知识，一方面可以推广全面。
    上水改选计划送上来后，不久正值镇压反革命运动大张旗鼓展开，组织部的力量也集中到发动群众、收集材料等各项工作。由于我们对镇压反革命工作如何结合改选，在思想上不仅不懂，甚至没有考虑到，因此改选工作就松弛延宕下来。待镇压反革命工作进入经常时，回头再做改选工作，就觉得摸不着路，抓不着头绪，不知各基层已经搞得怎样。
    在五月下旬，经过了一次比较全面性的检查，发现了已有十二个单位整编了小组，甚至其中有些单位已选出小组长，为防止工作的被动和偏向，我们就主观地以基层改选进度划分小组（已整编小组的，已产生小组长的，尚未动的分别编组），每星期召集一次汇报会议，并将上水改选经验逐步介绍。但事实上每次来开会的单位越来越少，这种情况的发展使我们仍旧不能及时了解情况，仍旧处于被动，仍旧不能很好地有领导地推动改选工作。
    针对以上情况，于是开了两次部务会议，同时进行全面下厂，了解各单位的改选进度，为了更好地找出各基层干部都对改选工作研究有什么困难意见，我们就再一次召开二十四基层组织委员会议，事先拟出了十几个问题，如：改选工作进度如何、改选工作有何困难、对市政工会领导改选的方法有何意见等，在会议上发下去填写。由于我们在这次会议上依靠了群众，发扬了集体主义的民主精神，因而发掘了过去工作中存在的问题：
    （一）上水改选经验由于市政企业的多种性，不能帮助解决各单位的具体问题。
    （二）工会主席不重视改选工作，组织委员对改选工作就感到孤掌难鸣，没有力量的困难。
    （三）改选专业会议已经过三个月，大家对改选业务知识已经忘记掉。
    针对了大家思想中的问题，组织部再召开会议讨论，提出了办法：
    （一）把所有要进行改选的基层，根据产业性质划分小组，定期召集会议，汇报情况，交流经验。
    （二）由市政工会召开常委会扩大会议，吸收各基层主席参加，在会议上由市政工会主席向各基层主席指出改选重要性，并将上总改选指示发给大家，使各基层主席在思想上重视改选工作。
    （三）由组织部主动地和党委组织部联系，通过党委布置到各基层的党支部，促使改选工作在党的领导下，各方面集中力量，能顺利进行，另一方面也就克服了任务多的困难。
    （四）将上总改选指示文件，再一次发给各单位组织委员，同时再一次作动员报告，明确改选精神与改选的一般步骤。
    除出上面四个办法外，我们组织部集中了力量，订出了七月份计划，明确地分工，以检查和帮助相结合的工作方法，进行下厂并向群众报告改选精神和要求，组织讨论，来推动改选。改选工作就在主观的努力及各方面的配合下顺利地展开了，到现在我们不仅完成了七月份计划中十一个基层的改选工作，八月份的计划也很顺利地推动了，我们预计在九月份基本上完成到期基层的改选工作。

几点体验

    1．掌握全面情况：产业工会对各改选基层单位必须全面的经常掌握改选情况，了解其改选进度，以便有重点地帮助若干有困难的单位，总结经验，指导工作。为了这个目的，我们除采取了下厂，召集会议方法进行了解外，并以制订图表来表示各单位的进度，这是了解全面改选情况很好的办法。
    2．改选中要及时检查督促，以便发掘问题，找出工作中的缺点及防止可能发生的偏向，但要做到及时的检查，以避免出了乱子后再来弥补的现象。
    3．掌握了全面改选情况后，应及时地把基层中好的经验总结出来，加以推广。如我们以上水分会重点单位由于党的统一领导，集中力量，推动了工会改选工作的经验，推广到各基层单位中去，而使各基层普遍动起来。
    4．抽调一定干部下厂作动员报告，发动群众讨论，使改选工作意义为广大群众理解和接受，成为群众性的改选运动。如上南分会经过组织部长下厂报告改选工作精神后，启发了群众，引起群众对工会的重视，讨论总结时，提出很多意见，指出工会干部过去的缺点，使干部思想上提高了一步。
    5．必须坚持原则立场，把改选工作作为政治任务来看，譬如工厂委员候选人及工厂委员的生活性、代表性、纯洁性问题，不能含糊，要交待清楚，要在干部思想上取得一致的认识，以避免自流的偏向。如上水分会由于领导上没明确交待，结果第一次选举候选人一个部门内产生了四个候选人，其中三个是职员，只有一个工人。
    6．争取党的统一领导，是市政工会领导改选工作，由被动到主动的主要关键。主动密切地与党委联系，通过党委把改选工作布置到各单位支部中去，使党、团、工会的力量集中起来，作出统一的改选计划，得以顺利推进。

上一篇　回目录　下一篇


上海国棉十一厂工会改选怎样和中心任务结合

上海国棉十一厂工会改选怎样和中心任务结合

逸波

    上海国棉十一厂通过工会改选，不仅普遍检查、修正了爱国公约，而且发动群众展开了反特斗争。
    在二月份前，全厂各车间虽然都已普遍订立了爱国公约，但由于工会没有正确领导和检查，大部都流于形式。有一次，细纱间乙班接班时，发现甲班交下来的细纱车上皮辊没有擦清，就拖了工会干部去看，指出甲班没有执行爱国公约的事实。工会干部看了说：“我明天和甲班讲。”但到了明天一句话也没说，而且还是没有检查。这样群众就发牢骚，都说“我们签订时热热闹闹，但工会只签了一个名，就没有人管，好的不表扬，坏的不批评，啥人再有劲做？”
    这些事实，教育了工会干部；同时，上级工会下厂同志也一再指出：“必须通过改选，加强工会与群众的联系，使抗美援朝运动深入一步。”

检查爱国公约迎接改选

    由于群众和工作组同志的启发，工会干部对改选意义有了进一步认识，随即准备发动群众，以检查爱国公约的实际行动来迎接改选，并决定先培养典型，突破一点后再推动全面。
    工会先研究了全厂七十七个小组执行爱国公约的情形，在重新划分小组后，选择做得较好的细纱间陆秀琴小组为重点，由工会主席亲自掌握，介绍马恒昌小组先进经验，帮助她们建立了每星期举行一次生产检讨会等的制度，并规定陆秀琴每天向工会汇报群众反映和执行新工作法的进度。
    当各车间会员代表选出后，工会分别发动陆秀琴、朱蓓香等小组以检查爱国公约的实际行动欢迎代表并迎接改选。陆秀琴小组检查爱国公约时，针对着全厂不注意工作法和时事学习的缺点，又补充了新的具体内容：（一）落纱不断三根头；（二）揩车脚不使花衣扬起来；（三）组织三人互助小组，帮助落纱和接头；（四）七个识字的女工订六份劳动报，读给不识字的听；（五）切实检查严格执行。
    工会把陆秀琴小组等以检查和补充爱国公约迎接改选的消息在快报公布后，打破了其他小组以鞭炮鲜花等形式送代表的计划。当陆秀琴小组全体签名的挑战书送到前纺保全组时，正在酝酿的保全小组立即应战；检查爱国公约时，发现过去订得太不具体，就马上修正补充，规定平车全拆全装，由原来的五十二工节约到四十二工，擦一台车所用汽油由六磅节省到四磅，砂皮由七张减少到五张，并以全组百分之九十五人数参加防护小组。

检查公约又推动了反特工作

    在先进小组带头下，其他小组都纷纷响应，挑战书和应战书一张接着一张贴到墙上，全厂迅速掀起检查和补充爱国公约热潮；但由于工会缺乏思想领导，大部爱国公约都仅以改进工作法和节约等具体内容为主，而忽视了与当前另一中心任务反特相结合。同时，由于各车间选举候选人时没有把反特的中心工作突出，因而选出的候选人中，竟有两个是陆匪京士系干部，经选举委员会及时发觉指出后，群众就埋怨：“工会为啥不早告诉我们？陆京士干部怎么能当候选人？”
    这个事实，不仅教育了工会干部，而且也教育了群众。当场有人提出现在的冬防队长也是登记分子，不让他担任这样重要任务。
    工会干部在群众教育下，随即重新布置。一向认为厂内没有特务的布机间工人，过去把“冬防”称为“东防西防”，什么也不管。工会干部就把二十四号马达里面发现铁皮、刚织好的布上给特务用刀戳洞等一连串事实，在布机间分组讨论，并介绍纺部防护小组经验，利用快报和扩音机器传达政府镇压反革命活动的政策，并揭露特务血腥罪行，使布机间工人知道必须提高警惕，因而很多小组又在爱国公约上补充：百分之百参加防护小组和坚决检举特务等。各车间并普遍建立了交班负责制，在日班放工和夜班没有上工时，由防护小组轮流值班和巡逻，直到夜班上工，交待清楚后才离去。

代表会议结合中心任务做出决议

    会员代表大会前，全厂七十七个小组中就有六十六个小组检查和补充了爱国公约，一半以上工人参加了防护小组，并且在欢送代表时提出了坚决执行爱国公约和镇压反革命分子的保证。在举行代表大会时，代表们都带着工人自己提出的保证，热烈发言。少数没有签订爱国公约的小组，感到非常惭愧，事务科蒋锡菊听到别的代表提出保证时，心里就卜通卜通的跳，会后，立即召开小组会，也提出了保证。
    由于改选工作结合了执行爱国公约和镇压反革命的中心任务，因而代表会议通过这两个会议时，立刻能够贯彻下去。当第二次代表大会后，代表们把工会报告发生的一连串事故及镇压反革命分子的决议带回车间时，群众都热烈拥护，一致表示：“机器是我们的饭碗，特务破坏机器，就是敲碎我们饭碗，即使是亲戚、好友，也要检举！”细纱间工人检举了曾经喊过反动口号、在厂内造谣挑拨的坏分子两人。
    发动起来的群众，就这样为改选后新的工会，打下了进一步开展抗美援朝运动基础。

（一九五一年四月六日解放日报）


国营上海第二印染厂委员会改选工作介绍

国营上海第二印染厂委员会改选工作介绍

上海总工会组织部

    这次工会改选是在抗美援朝爱国运动、动员青工参干、镇压反革命、实施劳动保险、停工学习、群众觉悟有显著提高的基础上，结合了检查工会法，检查、修订爱国公约等中心工作，和党统一领导之下，进行的，因而获得了一定的成绩。现将改选工作中的几个主要情况介绍如下：

一、明确改选目的要求，端正干部对改选的认识

    改选前干部思想是混乱的。十三个委员中，五个想调班，或认为总工会工作麻烦，吃力不讨好；四个是观望等待，当选也好，落选也可以；主席起初也想调班，看看逃不脱，想搞好这次改选后再说。另外三个是反革命分子，已逮捕。
    针对如上情况，上级工会即采取由干部到群众普遍进行相互批评与自我检查。首先搞通主席思想，召开了执委会说明改选意义，提出应很好结合工会法检查。主席带头作了检讨，鼓励大家：一年来工会工作的成绩是和干部的努力分不开的。由于主席的虚心检讨，各委员也纷纷联系自己思想提出检讨，表示工作做不好，不应由主席一人负责。彼此的启发教育，提高了干部的工作信心。一致提出保证，不管落选当选，应该搞好工作，而且要主动争取当选。文教委员说：“如果当选连任，更为光荣！”经过讨论以后，对于改选是为了把工会工作搞得更好的思想更加明确了。会上提出了对改选工作的具体要求是：（一）发动群众充分发扬民主，听取群众意见，解决群众迫切要求来改善工会与群众的关系；（二）深入群众宣传教育，树立选举标准，进行民主选举，以调整工会领导成份，使之面向生产；（三）结合与推动当前检查与修订爱国公约与增产节约捐献运动。

二、通过工会法的执行情况检查，发动群众，做好工会总结，选出候选人

    干部对改选有了一致认识后，即进行分析群众思想情况，加以说服教育。群众对改选的看法比较模糊。普遍认为这一届工会搞得还不差，对改选怕麻烦。以为：“选来选去还不是这几个人，选不选，不关我啥事”，工会即结合检查工会法分别召开了委员、老技工、青工等三个座谈会。主要精神是启发。群众积极地提议报告，说明工会是工人自己的组织，要很好地加以爱护。通过小组讨论，漫谈，和积极分子的带头，群众向工会、行政提出了意见共一一五条，大部份是有利生产的合理化建议，一些安全卫生，群众福利提案也较为合理。如要求生产奖金的合理分配，要行政上做生产计划报告。指出工会不关心群众的创造，合理化建议不组织报导。要工会按月公布经费账目，扩大医务室等等，对个别干部的官僚主义作风也提出了意见。由于工会发动群众，提出意见，并对群众意见进行了研究，慎重地加以处理，使工会的威信大为提高，同时充实了工会总结的内容，使它真正成为群众自己的总结。

三、产生候选人时，要掌握生产性、代表性和纯洁性三个原则

    在在进行酝酿产生工厂委员候选人的工作上，掌握了生产性、代表性和纯洁性的原则。经过小组的讨论、漫谈，树立选举标准，提出上层工会工作搞不好主要是特务混在工会中，如执委刘铭勋，动员工人读夜书反说没空就不去。其次是工会干部不关心生产，不出事情不下车间。染色部提出过去染色部没有工会委员，许多决议没人传达，造成脱节。经过这些事实的教育，大家明确必须要选政治上纯洁，生产上能起带头作用的人。在选举中抓紧领导检查，发现问题，及时纠正。如一开始冶炼部李菊生小组一下子就提了十四个候选人，发觉后，即向他们提出：“要好的中间挑最好的”。克服了选举上的本位主义，照顾了代表性。由于慎重的选举，产生的二六个候选人中，老技工就占了九个，这对今后工会搞生产是有好处的。

四、结合检查与修订爱国公约，迎接工会改选

    在动员改选的小组长以上干部会议中，首先讨论了改选计划。确定改选结合检查与修订爱国公约，以充实改选内容，推动中心工作。在群众中提出：“检查修订好爱国公约，来迎接改选”的口号。广泛地进行宣传酝酿。工作进行中选择了群众生产热情较高而有基础的漂炼部黄富根小组，和机动部钱镇龙小组作为典型，以创造经验，全面推广。黄富根小组在检查爱国公约时，发现了条文空洞、无内容，而且不易检查，如“遵守政府法令”……等，结果使工友误解去检查某一工友脚踏车不捐照会等上面去。经过讨论修订内容就具体了。如“响应六一号召，将每月生产奖金（约五万元）作长期捐献至解放台湾为止”；“每月慰问军属一次”；“保养机器；开车前后检查一次”；“每天读报半小时，保证黄富根识二个字”；“二星期检查一次爱国公约”等等。并展开相互批评，帮劝工友王松鹤纠正执行公约时的缺点，做到保证改过。钱镇龙小组响应六一号召每月义务劳动一天（一个月中一个星期工不休息），在讨论节约原物料上提出外国货挫刀少用，多用中国货；建立读报小组，教授青工学习技术等。
    工会运用了快报、广播，传播典型小组检查、修订公约的具体生动情况，召开小组长以上的干部会议，讨论研究修订爱国公约，应防止空洞形式的偏向；并与增产捐献相结合。会后干部分头深入小组掌握，促使各小组纷纷讨论修订爱国公约来作为选举大会献礼。如大会召开时，机动部孙阿福小组自动地要求到台上发言，整装部检验小组，把已修订好的爱国公约用红光纸写好，贴在大会主席台上。群众一致地要求用检查、修订爱国公约，来迎接工会改选，掀起了热潮。
    工会就是在如上基础上召开了会员大会，进行民主选举。会议上有工会工作总结报告，检查、修订爱国公约增产捐献的政治动员报告，厂长报告今后生产任务，结合群众提案，提出今后关于福利举措的报告，黄富根、钱长龙二个小组检查、修订爱国公约的典型介绍等。大会并做出有关全面开展于修订爱国公约、增产捐献、筹备成立工管会以实行民主管理等三个决议。通过了选举方法，即由掷豆选举老办法，改用照片印在选票上，使不识字的工友，也可以圈照片，花钱不多，既民主，又慎重。选举结果较好，群众满意。

几点体验

    （一）改选结合当前各项中心工作，是顺利完成改选，进一步推动中心工作向前发展的重要关键。由于国营二印工会密切联系工会法的检查，发动群众，检查工会工作，使改选工作有了可靠的群众基础。结合中心工作应具体地提出检查、修订爱国公约来迎接工会改选的行动口号；根据群众的要求，做出修订公约、增产捐献的决议，以便更加广泛深入地发动群众。同时应掌握典型创造、全面推广的领导方法，以保证改选工作的全面推进。
    （二）充分发扬民主，贯彻群众路线是改选中的重要问题。只有这样，才能改善工会与群众关系，启发、提高群众政治觉悟。如改选中广泛吸收群众意见，做好工会工作总结，工会干部虚心地自我检讨，对群众提案慎重地加以处理，当众宣布处理办法等，这是启发群众积极性，提高对工会认识的重要措施。
    （三）只有明确地树立选举标准，并广泛地层开宣传教育，才能把生产上有经验，政治上可靠的积极分子选出来，以充实和纯洁工会的领导机构。如这次选出的是几个主要生产部门中有群众威信而富有技术经验的五个老年技工，而且照顾了全面的新委员名额。

上一篇　回目录　下一篇


达丰染织厂工会改选工作情况及经验

达丰染织厂工会改选工作情况及经验

上海总工会组织部

    达丰染织厂工会改选工作，首先是在党统一领导，团积极带头配合之下，集中力量来进行的。订出了改选工作的计划，确定方法步骤和充分准备酝酿。特别在改选中，党掌握了坚强的思想领导和每一个工作环节贯彻了群众路线，保证了改选工作的顺利进行。主要的工作情况如下：

达丰染织厂改选前存在下面的情况

    （一）组织不健全，工作混乱，主要是由于工会面向生产方针不明确。去年选举时，简单草率，小组长选举，仅花费几分钟时间。有的会员对自己选的人还不熟识。群众对工会改选，毫不关心。工会工作由少数人包办，执委会常开不起来。成立的工作委员会多数不起作用，有的成立了一年还没有开过会。工作既无计划，也没有一定的汇报制度，“想啥做啥”，也不总结。在很长时期内，脱离群众现象很严重。群众有意见直接向资方提出，工会不予领导，事后也不向群众交待。
    （二）工会小组不按生产原则编制，硬凑人数十人一组，机械地把同一生产部门男女工分开，职员与工人分开。如长日班小组把酱缸、穿棕、平车……许多工友混合编在一起，开小组会没有劲，无法讨论研究改进生产，订立爱国公约成为不可能。
    （三）工会干部成份不纯，十九个执委中有两个特务分子（已逮捕）和四个登记分子，他们把持工会，使工作展不开。
    在此次工会改选前，根据上海总工会关于改选工作的指示，首先进行了下例〔列〕的准备工作：
    （一）通过学习，澄清思想，统一步骤：工会首先抓住群众及干部对改选的复杂思想情况和某些错误看法，集中了组长、积极分子，全面进行了关于改选的学习，明确改选工作意义以及工会性质、作用、任务的了解。然后以他们做为改选工作的骨干分头深入小组，协助小组长开好小组会，从上而下地启发思想，提高觉悟。批判了过去盲目选举是不对的，认识工会干部成份纯洁的极端重要，清除了麻痹心理。因而提高了工会的威信，为改选工作打下了思想基础。
    （二）发扬民主，依靠群众，做好工会总结，经过学习，对改选认识已普遍提高的情况下，工会着手发动群众进行工作检查，做好工会总结。首先把拟就的工会一年工作总结草案发到下面去讨论，启发群众提出意见，收效甚大，收到由群众中来的提案达一○九件。这样不但充实了总结内容，作为今后改进工作的重要根据，而且以这样广泛民主进行总结的方式，启发了群众主人翁感觉。工友汪淡珍说：“干部辛辛苦苦为我们做事，还要自我检讨，我们也有责任，也读检讨一下。”

工会改选是按如下的方法步骤进行的

    （l）树立选举标准，自下而上地完成选举，从点到面地推动，首先是完成工会小组改编工作。这是一件繁重的任务，由于缺乏精验，要全面进行编组是困难的，因此工会在研究小组情况，着手考虑编组时，即选择乙班布机间二排（较坏的）及甲班筒子车（较好的）二个小组作为改编小组及选举小组长的典型，以便树立榜样，向全面推广。乙班布机间二排，主要是通过解决群众所关心的派车问题，进行改编小组的。乙班布机二排，由于有的工友调动工作、告假，而停下来的空车，工友间抢做三只车（照规窟只有二只），小组之间也有为扯车问题，引起争吵打骂，闹不团结。后经召开该部门干部、组长、领班等座谈会，进行分析研究，指出旧的生产制度在某种意义上，是影响工人内部图结及搞好生产的。经过反复思想教育，打破顾虑，群众一致提出要求合理调整派车制度，订定派车公约，在结合解决实际问题后，群众情绪高涨，这样就顺利地完成及改编小组工作。
    甲班筒子车改编小车的典型试验是这样进行的：第一、把按生产原则改编小组的优缺点交给小组讨论，深入地启发掌握。群众对团结搞生产热情很高。第二、在群众中酝酿，树立小组长选举标准。在选举会上则以批评与自我批评方式，介绍候选人优缺点，一般的均能虚心接受。第三、召开小组长候选人会议，端正对当选和落选的看法。这样深入细致的动员教育工作，提高了小组长对工会的认识，和工作的信心，觉得当小组长胆子大，不容易。根据如上改编小组和选举小组长的精验，全面地加以推广。
    之后，即进入工厂委员会的选举，采取的办法步骤比较谨慎。1．按各部门人数及男女工比例分配候选人名额，交小组讨论通过。2．树立选举标准，进行酝酿，由群众自己选择“谁当选最适宜”。3．候选人产生后，各部门把候选人的优点、历史写在小黑板上，贴上照片，为着使不识字的职工能亲眼看看候选人及了解其历史，工作的优缺点等，工友们把红绿带子扎在候选人身上，敲锣打鼓簇拥着候选人到各车间宣传。并说明为啥选他的理由。为了扩大宣传效果，在工人集中地方，专门布置了一个介绍候选人的介绍会。把候选人的优点、历史、照片，张贴出来，并围以彩色纸及彩色小电灯，在上下工时，有五位讲解员在旁介绍。围观工友很多，影响极大。使一些不识字的工友能够对着照片，把自己要选的候选人上编好的号码记录下来，选举时增加了便利。
    这次选举基本上是成功的。选出来的委员中，在工人、职员各种类型的比例上符合领导要求。票数较集中，连一、二个候补委员票数也超过半数以上。群众反映热烈，“认为当选候选人是光荣的”，“这样的民主选举，好像办喜事。达丰厂工会还是第一遭”。选举出来的委员成份如下：

项目 人数 | 合计 | 性别 |  | 生产类别 |  |  | 工龄 |  | 政治情况
 |  | 男 | 女 | 工人 | 技术工人 | 职员 | 十年以上 | 十年以下 | 党员 | 团员 | 群众
委员人数 | 13 | 6 | 7 | 4 | 8 | 1 | 3 | 10 | 3 | 5 | 5
候补委员人数 | 4 | 1 | 3 |  | 4 |  | 3 | 1 |  |  | 4

    （二）结合中心，丰富改选工作内容，修订爱国公约，推进增产捐献运动。进行改选及酝酿选举候选人同时，密切结合增产捐献和检查修订爱国公约。如在完成工会小组长选举及酝酿工厂委员候选人时，群众情绪高涨。有若干部门群众自发地掀起捐献爱国运动。在运动中党通过工会及时抓紧领导。党、团员，深入各小组，起了带头推动作用。如甲班筒子间符丽华（团支委）小组、（会员二十七人，有团员六人）设法打破车间工友间“只管一部车”（共有三部车）、彼此打击、不团结、抢筒子的现象。把三部车生活合起来做，建立了生产上的团结互助和技术学习。并以节省回丝每十包二十支纱平均率由五两减至二两半的目标，作为订出小组具体的增产捐献计划，这一个典型的事例，在改选大会上介绍以后，立刻在全厂推广起来。改选大会上有纺织工会关于增产捐献政治报告，典型小组介绍，所起的作用很大。群众情绪热烈，一致通过增产捐献的决议草案，提出保证不出大筒子、坏筒子、节约物料。三小时内即收到捐献款项四千三百万元。在全厂进入热烈捐献运动时，工会立即把群众爱国热忱转向生产，与生产相结合。会后并把增产捐献草案的决议印发备小组，要求订出各组具体计划，各部门小组于先后作了爱国公约的检查、补充与修订。工会改选在推动工会中心工作上，起了很大作用。
    （三）新委员产生后，进行业务学习，健全工会基层组织。改选后工会召开了专门会议，考虑每一个积极分子的特长、兴趣和工作能力，拟定初步统一分配工作的计划，交群众讨论通过，并且进行了一次政治教育和业务学习，从提高对工会工作认识出发，联系各工作委员会的具体业务。一般地认识了干工会工作是光荣的革命工作，提高了各级干部业务水平。明确划分工作范围，细密分工。如在各种工作委员下，建立各种工作小组，因而顺利地层开了工会工作。

几点体会：

    （一）改选工作是一个复杂细致的群众工作。党在这一工作上，必须发挥统一领导作用，有步骤有计划地进行。每一个工作环节，必须明确要求；运用点面结合一的领导方法，特别是要掌握和充分估计群众思想情况，及时加以解决。这是搞好改选工作重要的一环。
    （二）改选工作必须与当前中心工作相结合，这样才使改选本身获得力量，丰富内容。才〔能〕使群众拥护工会的热忱正确地与当前工会生产中心工作相结合。孤立地搞改选，是会脱离群众的。相反地运用了从改选中发动起来的规模壮大的群众力量，中心工作的推动与发展才有保证。
    （三）在改选过程中，必须充分发挥民主，放手发动群众，从启发群众自觉的基础上，使领导意图化为群众的实践力量，以达到政策决议的贯彻执行。
    （四）改选以后，如何把广大积极分子巩固到工会组织中来，继续发挥作用，以充实组织力量，使工会工作经常化，是一个重要的问题。因此，改选后及时地组织干部学习，以提高其政策水平和业务水平，是十分必要的。这不但是运用积极分子的问题；而且是改选后工会工作能否继续前进，继续发展的问题。

上一篇　回目录　下一篇


结合中心工作国机一厂胜利完成工会改选

结合中心工作国机一厂胜利完成工会改选

蒋明道

    国营上海第一纺织机械厂，工会改选工作已经胜利完成了。改选工作紧密结合着目前中心工作进行，同时也推进了这些工作。
    最初，他们通过实行劳动保险的宣传，着手发动群众。在劳保宣传展开之前，群众的思想是混乱的；有的青工反映：“劳保好是好，恐怕我们寿不长。”有的说：“要拿养老金，还要几十年呢！”也有存着怀疑和顾虑的，老工人朱贵生就认为劳保条例一实行，老工人就要解散停生意了。工会掌握了这些思想情况，觉得首先应解决老工人的认识问题，于是召开了老工人座谈会，讲明劳保条例对工人的好处，并详细介绍了条例的内容。到会的五六十个老工人都听得很开心，知道原来全是为工人打算的，顾虑也就打消了。在这个基础上，工会立即展开了改选的宣传，说明要搞好劳动保险就必须要做好工会改选工作。进而征求老工人对过去一年来工会工作意见，询问他们怎样进行改选。有些老工人反映：“过去选举还不是吃吃豆腐，今天可得慎重了，不然劳保也办不好。”工会同样地召开了青工座谈会。澄清了青工对劳保的错误看法。青工对工会提出了许多意见。有几个说：“过去工会包办，我们插不进手，今后可要纠正了。”群众对工会的任务，有了新的认识后，就根据生产原则改编了小组。选出政治纯洁的，工作积极的工人当新的小组长和劳保干事。钳工间小组表示：“过去小组长不负责，是我们选举得不好。这次一定要选好。”结果四十五个小组选出的新小组长及劳保干事，有四分之三是新的积极分子，特别是技术上优秀的老工人，占了三分之二。
    这样选出的组长，都很负责，开会都能认真地传达。劳保登记卡工作因此有了保证。
    通过小组长和劳保干事的选举，群众对工厂委员候选人的条件，也有了初步认识。各车间开大会讨论，要选历史清白、生产积极、大公无私、肯为大家服务的人作委员。
    发出的候选人选票，全部都投了，没有一张废票。二十六个候选人的大红榜贴发出之后，厂里简直沸腾起来了，各车间敲锣打鼓，放鞭炮道喜，热烈地欢送本车间的候选人到工会报到。候选人当场提出了保证。锻木场候选人董本仁保证一定依靠大家搞好工会。老工人表示，希望他全心全意为群众服务。同时各车间并为自己的候选人组织了啦啦队，利用各式各样的方式（如壁报、标语、“三字经”、“寻人”、……），介绍候选人的优缺点，造成了空前的热潮。
    第二步是开大会，正式选举。大会提的中心口号是：“选好我们自己的工会，办好我们的劳动保险，坚决镇压反革命。”会上并有强碌生、陈海根小组作了进行劳保登记卡工作的典型报告。他们介绍：小组在休息日进行民主评定，大家也都能准时出席，一个不会少。评定时大家提出了：“不卖交情、自报公议、民主评议、小组负责”的口号。并提出：“好人先登记，历史不清的人慢登记，反动党团登记过的人暂时勿登记。”比如，他们当讨论到唐福根的时候，群众就很认真地提出意见，认为他过去当过“义警”，拿过枪，劝人吸雅〔鸦〕片，生产不积极……因此需要再研究，不能马上决定。又如在讨论曹培华（参加反动党团的登记分子）时，大家都表示要负责认真。这也是个教育过程，最后两个没有被通过的人也都表示同意大家的决定。
    大会之后，新选的委员和小组长，共同集中力量进行劳保工作。许多政治上有问题的人都弄明白了。甚至还有个别的主动向工会去表明态度，放下历史包袱。
    以上的事实说明，改选工作必须结合当前中心任务进行才能发动起群众，并使改选工作内容丰富。同时，也说明结合起来不但不会妨害当前中心任务的贯彻执行，而且能起推动作用。

    （一九五一年四月二十四日劳动报）


中机二厂工会改选工作的经验介绍

中机二厂工会改选工作的经验介绍

中机二厂工作组

—、改选前的一般情况

    中机二厂工会小组自订立了爱国公约后，做到响铃开工，响铃洗手。特别在“三四”大游行后各小组纷纷减低标准定额，由于工会忙于事务没有深入领导，以致使已起来的减分热潮不能得到巩固与提高，小组公约虽有反特一条，但流于形式，对反特警惕性不高，认为厂内太平无事，中午吃饭车间不锁门，门警随意可让职工亲友商人跑到车间里去，曾发生〔现〕机器上的马达内塞回丝及铁屑，木工场茶桶内发现肥皂等事故多起。而当时党要培养典型小组，行政要搞新定额改变奖工制度，团则致力于整顿团支部，工会提出改选，形成各搞一套。同时工会干部本身有的要“调调班”，有的“怕淘汰下面子”。群众则认为“工会是你们的（指脱产干部）你们去办好了，我们做不好也做不上。”
    根据以上情况，工会在上级工会的帮助下，主动地争取党的领导、行政的支持和团的配合，广泛地发扬民主与放手地发动群众，密切地结合当前的中心工作，顺利地完成工会的改选工作。

二、如何发动群众重视工会改选

统一思想集中力量

    在取得党的领导下，统一了党政团的步调，订出改选计划，并在执委会上具体地讨论通过后，工会干部（包括车间委员以上干部）就进行改选的学习，学习的要求是明确改选的重要性及克服一切不正确的思想。学习材料是上总改选指示，工会法及法电工会改选经验，经过三个晚上的学习从启发报告分组讨论到总结，初步地澄清了干部的不正确思想，看到了群众力量提高了信心，工会主席说：“过去群众劳动纪律不好，没响铃就跑到饭堂间吃饭，现在订了爱国公约，叫他们早去吃饭，他们也不肯了。”其他干部都表示选上了一定好好干，选不上好好回车间生产。

认真做好工会一年工作总结

    总结工作基本上是从群众中来到群众中去的过程，必须发动群众集体创作，藉此一方面教育干部，另方面改善工会与群众的关系。总结进行的步骤是先在执委中用漫谈、回忆的方法，就看到了从二六轰炸到争取好转，从劳动纪律的松弛到普遍订立了爱国公约，从五百多会员发展到八百多会员，特别是抗美援朝运动以来所表现的生产成绩与一些主要缺点，就进一步提高了信心与认识。然后由工会各主要干部分别同时召开职员、老工人、劳模、勤杂工、先进小组长及青工等代表性的座谈会，环绕生产、福利及领导作风展开漫谈，会上首先由工会干部作了简要的自我检讨，以启发群众提意见的积极性。工程师于国治说，过去工会对加强工人与职员的团结工作做的不够，应有计划地组织技术人员下车间帮助先进小组搞好生产。勤杂工代表说：“过去工会不重视我们，连捐献的钱，也不知交给谁好，今天工会向我们征求意见，希望成立车间委员会。“大家对工会的领导作风提了八十多条意见，就使干部进一步认识到缺点的严重性，并深切地体味到只有依靠群众才有办法搞好生产，代表们一致希望以后多开这种会议，不要再把意见放在保险箱里。各种代表性的意见收获固然很大，但还不够广泛，于是利用工校发动同学投稿写作文，并在星期三的全厂性小组会上发下提纲发动广大群众提意见，引起大家提意见的热潮，总共收到提案二二七条，其中有关生产的三四条，占四分之一，把这许多提案交与提案处理小组与有关方面研究，根据从领导及群众两方面收集到的材料加以整理。特别着重在抗美援朝方面，写成一年来工作总结，经执委讨论通过后连同工会一年经费收支报告，在会员大会上很虚心地向会员群众做了报告，并交小组讨论提出意见补充，再提请大会通过，这样使群众听了都很感动，对工会的关系密切了，觉得工会过去做了这么多的事情，还向我们做自我检讨，工校吴忠说工会执委是辛苦的、光荣的，对政府、对人民、对行政、对工友，都有一定的成绩。有缺点我们批评他，肯虚心接受，就应该向他们学习。

配合改选进度及时展开不同的宣传鼓动

    及时地对群众进行宣传鼓动工作，是有效地发动群众的关键，这对工会的改选工作是有着重大作用的，而要做好这个工作，必须组织各方面的力量来进行，中机二厂工会改选是分做三个阶段来进行宣传的。第一阶段是大力宣传工会改选的意义，使大家重视工会改选及发动群众提意见引起大家对工会提意见的热潮；第二阶段，是宣传树立选举标准，使群众选举能掌握生产性、代表性、纯洁性、鼓动展开竞选，形成全厂选举热潮。第三阶段是结合检查爱国公约、巩固马恒昌小组、合理生产定额展开减分运动，特别是抓住事故通过选举结合镇压反革命工作。在改选的过程中所有一切的宣传工具如黑板报、大字报、广播、漫画标语等都围绕着这三个阶段的中心来进行，如宣传工会改选意义及发动群众提意见时大字报出“改选特辑”把上总的改选指示，用生动通俗的问答题登出来，并经常报道工会接受群众提意见以及处理的情形，大字报、黑板报的标题这样写着：“群众意见木老老〔吴语，意为“很多”——中文马克思主义文库 〕，总共收集百余条，工会分别来处理，正在赶办有六条。”特别要及时地报导各小组为迎接工会改选在生产上所表现的热情，以引起群众从生产上重视工会改选。并结合镇压反革命宣传劳保条例，在检查爱国公约时把新定公约的小组用红榜贴出来。必须指出在每个不同的阶段中工校都发动同学密切地配合工会改选的宣传鼓动工作，在树立选举标准时，同时提出十大标准，并画出瓜中选大瓜，桃中挑大桃的漫画。中机二厂参加工校的有三一二人占全厂职工人数百分之三十五，因此工校在配合工会改选及扩大宣传上是起了很大的作用的。

突破工作较弱的部门解决有关多数群众迫切要求，全面发动群众

    中机二厂工会过去对职员与勤杂人员是不关心的，认为他们复杂，存在着职工不团结的现象，这次工会首先向他们做了检讨，并经过了充分酝酿后，正式成立事工部门委员会，慎重地选出了自己的车间委员，从此中机二厂最弱的一环也组织起来了，就大大地提高了该部门会员的积极性。如作业课小组公约就补充了，“技术人员自动靠拢工人搞好职工团结”的一条，素来不参加工会工作的职员也亲自写标语。另外根据群众提的意见综合为几项目前可能解决而认为大家迫切要求的问题，向行政提出获得了同意。如设置打气筒（全厂占三分之一职工骑脚踏车），洗手肥皂每月从半块增到一块，恢复杨医生职务等，这样将政治教育与解决实际问题结合起来，扩大了政治效果鼓舞了群众情绪。
    经过了以上各项步骤，从干部到群众就初步地发动了起来。

三、紧密地结合中心工作

    工会以胡长福小组的六次事故，用典型报告召开全厂小组长会议，推动全厂普遍地检查爱国公约。有一个小组新订了公约，使全厂百分之九十五以上小组订了公约，八个小组补充了公约。特别是反特一条，如厨房小组公约中有一条是“加强防特防毒，不让闲人进入厨房”。经过检查公约就初步地克服了群众的麻痹思想。随即召开改选动员大会，把群众检查公约的热情转到改选上去，将反特教育与树立选举标准结合起来，动员报告强调指出工会选举要符合生产性、代表性，特别是工会干部纯洁的重要性，提出通过改选“要选举好人，检举坏人”的口号。原工会主席经过启发，在大会上主动向群众声明，自己历史不纯（伪福利会二级干部）放弃竞选；工校也提出候选人标准，如“要选举分清敌我历史清白的人”“要选举生产上有经验、能积极带头的人”等。在各车间产生候选人的时候，工具工场的铣床牙齿箱中发现了锉刀片，于是就扩大宣传，组织展览，召开加强反特动员大会，使全厂群众普遍克服了麻痹思想，进一步提高了政治警惕性。老工人张士英说：“锉刀片是老迹，肯定是特务破坏的。”群众都感到，『我们厂里真有特务了，要混进工会怎么得了！”各车间纷纷订出保卫制度，建立个人负责制来迎接工会改选。

四、顺利完成群众性的选举工作

根据选举标准车间普选候选人

    候选人是按照各车间的人数比例每工十五人产生候选人一名为原则。在选候选人前先在小组中选预选人。每小组至少选预选人一名，选别组也可以，预选人在车间全体会员大会上讨论通过后由会员在预选人当中（选非预选人也可以）普选候选人。由于群众明确了选举标准，因此小组选预选人的时候，特别强调历史纯洁，每个会员都在小组会上讲明自己的历史，一点不马虎。如第三机工场第六小组在选预选人时不介绍历史就发票选举，郑阿谓就说：“大家先介绍历史再选举”，并自己先讲。蔡金宝当选了预选人，经其他小组提出历史不纯就撤换了。预选人也在车间大会上向群众做自我介绍，还由别人补充，逐步地通过，毫不留情面。经过这样慎重的选举，每个车间所选出的候选人都是群众所拥护的，第三机工场当候金定、王秩信等人当选后，群众就把他们举起来，把在外面摘下的鲜花挂在他们身上，各车间的候选人都在身上配着大红花敲锣打鼓到各车间去介绍，工校也为十三名当选候选的同学道喜，通过这种活的介绍方法，使全厂的会员对各车间的候选人有了认识。

开好会员大会进行普选

    全厂三十五名候选人产生后，即大力宣传介绍，张贴标语，展开竞选。为了使工厂委员的当选能正确地符合生产性、代表性及纯洁性，工会执委召开了扩大会议。决定在开大会前举行小组会议，发下讨论提纲来启发群众重视委员的生产性、代表性及纯洁性。在讨论的时候你不知道的我回答，本小组不知道问别的组。经过这一讨论，使每个会员要选那几个人在事前都胸有成竹。
    大会的主要目的是通过决议进行民主普选，大会程序是：通过工会一年总结及经费收支报告，通过大会决议，通过候选人名单，通过选举委员会（事前车间中选出的，每车间五人共五五人），进行选举，在开票时（开票在另外的房间）由行政把一年来工友在生产上所表现的成绩，用每月的数字比例向群众报告，提案处理小组的报告（在开大会前已把提案处理情形逐条的用大字报贴在会场周围），最后是选举结果报告。
    由于在事前有了充分的准备工作，因此大会在很紧凑的时间（三小时）内结束，选举用三十分钟，提票是由人背着票箱收。开票分成十一组唱票，计全厂八四二个会员，除事病假外，参加选举的有八二二人，在一厂学习劳保条例的人也冒雨赶来开大会，住在浦东的也坚持到大会结束。在当选十五名委员五个候补委员中，十一个车间都照顾到了，计有党员四人，团员七人，群众九人。在委员成份中包括技术人员四人，职员二人，技术工人九人，其中有劳模一人，十八年以上工龄的五人，先进小组长一人，青工一人。票数的集中是中机二厂以前未有的，计最高票六三二，占提票人数百分之七十九，平均票数五一六，占提票人数百分之六十三。如：第三机工场贺金来说：“比以前盲目选举，这次选举好交关啦！”一致认为：“经过三关六考，这次选举才真正地发扬民主。”
    中机二厂工会就这样经过广泛地发扬民主，充分发动了群众，密切结合了当前镇压反革命工作，搞好生产（以四个机工场的生产情况比较，二月份生产另件是八五四·五台，三月份生产另件是一二五二．二台，三月份比二月份多生产三九七·七台，提高了百分之四十五）与宣传劳保的准备工作，有领导有步骤地完成了改选工作。

上一篇　回目录　下一篇


中华辗铜厂工会改选前后

中华辗铜厂工会改选前后

上海工会组织部　杨利民
中华辗铜厂　　　徐伯琮

    中华辗铜厂委员会在来改选前，存在着严重脱离群众的现象，上届工会成立时，根本是“苏北帮”、“常州帮”等互相拉票选票的。工会主席一上任，资方马上加他工钿，后来他又挪用工会文教经费与失业救济金，组织委员会主任也跟了资方走，常常把工会的决议先向资方“报告”，工作上包办代替，各种会议都开不起来。群众只交会费，工会不为大家办事。劳资关系也很恶劣，生产搞不好。这次改选工作在党的统一领导下，根据上海总工会的改选指示和产业工会的具体帮助，针对厂中这些严重状况，通过工会法执行情况的检查，修订爱国公约等中心工作，顺利地整顿与健全了工会组织。

一、展开镇压反革命政策教育，整顿劳动纪律，订立爱国公约

    四月廿七日政府逮捕大批反革命分子后，由于厂中有百分之十左右的工人是一般的登记分子，工会抓住群众的恐惧混乱思想情况，首先举办了四十多个积极分子的学习班，并通过他们到群众中去宣传教育，使大家明确镇压反革命分子的意义，并联系着宣传搞好生产在抗美援朝运动中的重要性，因而提高了群众的生产积极性，产量在五月份上半期就超过了百分之百，后来增加到百分之六十，工会就把这成绩递过劳动报加以表扬，进一步提高群众热情，并动员大家普遍订立爱国公约。

二、通过工会法执行情况的检查，提高大家的认识，改编小组，改选小组长

    工会在群众初步发动和劳动纪律经过整顿的基础上，根据上级工会的布置，组织了小组长，执委学习工会法，并检查执行情况，把结果向群众作初步总结报告，号召群众打破顾虑，大胆提意见。执委、小组长互相深入小组，着重说明工会的民主性、搞好生产的重要性与工会是保护工人利益的，经过小组反复讨论，会员对工会的性质、作用开始有了认识，觉得工会是自己的组织不应不管不问，工会干部也表示不能再吊儿即当，要认真为群众服务，发扬民主。对于群众的意见工会都分别加以郑重处理，如将做资方尾巴（协助资方开除工人）、贪污腐化的主席，加以教育给予适当处分，帮助被无理解雇的磨光车工人蒋群根争取复工，向资方争取了生病补助金。黑板报也对工人的生产成绩和缺点加以表扬和批评，对群众的其他意见也逐条答复。这样，就使群众普遍感到现在工会重视工人意见了，搞生产搞福利有了生气了，就对改选工会的工作表示极大的关心。领导上就在这种情况下，抓紧先进行改编小组，改选小组长，指出过去“凑人数”编组的方法不对，经过大家一致同意以洗铜间、淘铜间、溶铜间等不同生产性质来分别编组。工人们共同讨论出，小组长的三个起码条件：（一）联系群众；（二）生产积极；（三）没有做过坏事体。由于深入酝酿，慎重选举的结果，产生的小组长都符合了上述标准。

三、联新选出的小组长为骨干，展开修订爱国公约，来迎接改选

    工会在切实满足了群众正确要求，初步改善了与群众之间的关系之后，就以所产生的小组长为骨干，号召全体会员以检查修订爱国公约来迎接改选，当时就由积极分子带头，新复工的蒋群根在小组会上首先表示：“工会已真正保护了我们利益，我要把公约中的响应政府号召改为每月增产百分之十来作为捐献，以迎接二届工会的成立。”又如受到表扬的陆云楼也表示：“从前做死了也没人讲话，今天工会才是自己的，我同意把公约中这句改为增产百分之十。”其他小组也都把爱国公约修订了，如溶铜小组把“响应政府号召拥护工会决议”改为“响应增产捐献号召，每锅多加十斤铜。”并把多溶而得的利润由资方算出，全部捐献。

四、群众爱国热情高涨，工会改选胜利完成

    紧接着全厂性的修订爱国公约运动，工会就提出应该选举怎样的人来作为候选人，经过讨论，除了生产积极、没做过危害工人利益的事这二条，大家一致加上一条“要选不闹帮派的人，选举时大家不分帮派”。因此，一反过去“帮派互相拉票，你不选我，我不选你”的现象，七名正式委员在空前团结友爱的气氛中产生了，新主席徐伯琮同志接近全票，其他委员都超过半数以上。选出的委员中，有老年工人，有青工，也有职员。不识字的工人都郑重的拿了选票，写出他们所信任的人的名字，请别人代他逐个圈写。上届时委员之中，生产吊儿即当的纠察队长樊建华，和没有立场、将工会开会情形先告诉资方的白玉山等人全部落选，有二名工作较负责的仍旧选上。选举后，一般群众反映：“这样选举，比上届要好得多了，能搞好生产了”，“这样选出的工会，才是我们自己的工会”，“这批委员，真正可以说是代表大家了。”感到都很满意。
    新的委员会成立后，立即成立了劳资协商会议，以全厂各小组生产计划为基础正在和资方订立全厂性的增产捐献计划。
    中华辗铜厂委员会经过工会改选，出现了新气象，工会与群众的关系是密切了，劳资关系也正常了，工会组织也巩固了，这对保证搞好生产顺利完成增产节约捐献计划，打下了有利的基础。

（一九五一年八月二十四劳动报）


法电工会二届会员代表大会及改选工作经验介绍

法电工会二届会员代表大会及改选工作经验介绍

中共上海市委基委会法电工作组整理

    法电工厂委员会，经过较长时间的准备工作，于去年十二月廿一日召开了二届会员代表大会，认真的总结了一年来工会工作，找出了工会脱离群众的原因和订出了纠正办法，初步发掘和总结了广大职工群众在“二六”轰炸后，克服困难、维持与恢复生产中的英勇事迹和点滴的生产经验。鼓舞了工会干部和广大职工群众对今后搞好生产的信心，并广泛的征求和听取了职工群众对生产上工会工作上的意见和提案，并进行了工会的改选工作，吸收了工厂中积极份子到工会领导机关中来。并结合抗美援朝运动，订立了全体职工的爱国行动纲领，明确了工会领导搞好群众性生产运动的基本方向。但由于经验缺乏，对工会领导生产运动的具体办法还少。所以在工作中还存在着一些缺点，主要是对于工人群众的提案，还没有抓紧时间处理，还没有认真负责的，将可能办到的没能立即解决的，有关生产上职工日常福利方面的问题，及时解决。还没有将已往解决的问题向群众解释，交代清楚。这是法电工会今后需要进一步认真努力改进的。
    这里将法电工厂委员会二届会员代表大会及改选工作的一点经验介绍出来。由于法电情况复杂，改选工作中的要求多，虽然主观力量较强，但在第一次改选，缺乏经验的情况下，工作中的缺点仍很多，因而这个经验仅能作为工会基层组织改选工作的一个参考而已。

一 、代表会前的一般情况

    法电工会成立已一年零四个月了，在这期间内，工会虽替群众办了许多事情，但群众还是对工会非常不满，工会是严重的脱离了群众的，其原因可以从下面几方面来谈：
    第一、是因为工会干部的生产观点不明确。解放初期，工会干部会认为“在外商企业中讲劳资两利，来搞好生产是丧失立场的”，“搞好生产是老板的事，与我们工人无关”，这种思想到“二六”轰炸以后，虽然渐渐转变过来，但对生产仍然没有重视，工会的常执委会，从来没有好好研究过生产问题，只看成是生产委员会的事情，没有把搞好生产作为整个工会的中心任务，也没有给生产委员会具体的帮助指导，使生产委员会主任很苦闷，一度无事可做，只好去打腰鼓。对职工中的各种创造发明和合理化建议，甚至有许多自发的生产竞赛，如路线上提出改善劳动态度的“五不制度”等，工会都很少知道，即使知道，也没有给予应有的表扬与奖励，即使表扬，也仅仅限于精神方面，或者一条毛巾、一块肥皂，工人反映“表扬还不等于哄小孩吃块糖”，“赏罚不明，还搞什么生产！?”
    第二、在劳资关系方面，工会的立场也是不够明确的，劳资协商会议的内容，往往是八个代表决定了事，事后也没有向大家很好传达，比如第二次劳资协商会议上，资方提出“员工住院经费和特别津贴章程草案”，企图使工人住院超过一定期限时，资方不再负担，希望在第三次会议上讨论。工会对这样有关工人福利的重大问题，未经慎重考虑，就将草案印发给各小组讨论，以致引起工人的误会，以为劳资协商会议“是专替资方打算的”。同时工会也犯了代替资方行政的错误，例如工会曾提请资方开除一位工程师，引起了工程师和部份职员的怀疑和不满，特别是对个别工友犯了职务上或生活上的错误时，不是采取耐心说服教育的方法，而是用罚停工、罚苦工等惩办主义的方法。并且对于资方无理开除工友，有时也不去据理交涉，这样使部分群众对工会恐惧和怀疑，因而和工会疏远起来。
    第三、是因为工会的领导作风不民主，往往有事不和大家商量，没有发挥集体领导的作用，有关群众的大事，只是几个人商量决定；如去年九月间“七天半工资”事件三次更改决定，事先连执委会也未通过，仅仅几个人决定，并以一纸通告了事，因此群众认为“工会不民主！”“大问题为啥不同大家商量”。同时工会干部对群众提出的意见不重视或搁置不理，群众反映说：“我们提了意见，工会当撒尿！”会员有事要求解决，工会干部往往是互相推诿，形成“踢皮球”的现象。
    第四、工会脱离群众，除了上述主要原因外，工会本身组织不健全，如各路线的小组没有编好，车间、路线、部门委员会还没有建立，各工作委员会流于形式，这也是原因之一。
    由于工会脱离群众，群众对工会活动也不大高兴参加，使工会工作集中在少数干部身上，而工会干部自己觉得“工作多又作不好”，“工作深入了是事务主义，不深入又是官僚主义”；左右为难，上下放夹档，失却信心。并且经常还要被群众“触神经”（即被讽刺的意思），感到“吃力不讨好”，所以部份干部希望早点改选，存在着“卸脱责任”，“调调班”的思想。
    市委基层工作研究委员会工作组，根据这种情况，与法电党总支及工会干部商量研究后，决定以抗美援朝爱国运动为中心，召开二届会员代表大会，进行工厂委员会的改选，希望通过这一工作达到以下的目的：
    （1）总结一年多来法电的工会工作，展开批评与自我批评，检查工会脱离群众的原因，并提出具体克服的办法，使工会工作在真正依靠群众的基础上搞好生产。
    （2）充分发扬民主，调整组织进行改选，并要做到照顾四面八方，把生产上的先进工作者、技术工人、老工人中的积极份子及各方面有群众威信的代表人物，吸收到工会领导机关中来。同时在代表大会之前，有重点的建立车间、路线委员会，以便吸取经验，在代表大会后普遍推广。
    （3）发动群众广泛向工会提出意见并作出书面提案，作为改进今后工会工作的基础。
    （4）在总结、改选、动员群众提意见等等工作这程中，广泛进行抗美援朝保家卫国的宣传教育，提高广大群众的觉悟，掀起爱国主义的生产运动。
    总之，这次会员代表大会及改选工作的目的就是要围绕抗美援朝爱国运动为中心，从思想上、组织上发动广大群众，通过总结检查工作，调整与健全基层组织，总结一年来的经验教训，扭转工会脱离群众的现象，使工会干部明确生产观点，依靠群众来搞好工会工作。

二、代表大会及改进前后的几项重要工作

（一）认真做好工会工作总结

    在准备召开代表大会的过程中，首先就是要总结好一年来的工会工作，这个总结报告应该达到什么目的，根据法电的经验，总结报告应注意下面几点：
    （1）要打破干部的顾虑，以自我批评的精神，实事求是的态度，虚心听取群众对生产上、工会工作上的意见，找出工会脱离群众，不面向生产的基本原因，提高干部认识，转变工作作风，克服脱离群众的现象。
    （2）总结工会一年来领导群众生产工作的成绩与收获，深入发掘群众中的点滴创造和经验，并把这些经验整理提高，作为教育广大群众的丰富的实际材料。指出这些成绩是共产党的领导，以及全体工人职员群众努力的结果。
    （3）展开抗美援朝运动，提高工人政治觉悟，提出今后以展开爱国主义生产竞赛为中心的工作任务与努力方向。
    （4）内容要具体实际，生动活泼，用一般说明与典型举例相结合的方式说明问题，使工人听了很亲切，很容易了解。
    根据以上的要求，工作组和工会干部采取了以下的几个步骤：
    （一）召开工会常执委会议，检查一年来工会工作的成绩、缺点、错误以及经验教训。
    结合当时工会干部的整风学习，规定每天以二小时时间，研究总结工会工作，首先由工作组和工会负责同志，根据当时的具体情况拟定检查提纲，进行漫谈、回忆，互相批评讨论。在每个问题讨论前，工会负责干部先行准备明确要求和目的，在讨论时抓住中心。在讨论过程中，发现了许多材料和问题，按问题的性质，以工会各有关部门的负责同志为主，包括工作组的同志，组织研究小组，把讨论的材料，加以初步整理、研究，提出今后的改进办法。经过这番讨论、研究，对工会一年来做了那些较重大的工作，有那些成绩和缺点，较有了明确的认识。但由于停留在干部的时间较长，并且与实际工作问题的研究处理上有某种程度脱节现象，所见干部思想上有些“炒冷饭”，“上级来找麻烦”的厌烦感觉，认为“谈来谈去不能解决问题”，经过工作组表明态度，消除了干部顾虑，并及时纠正了这缺点。
    （2）进一步召开工程师、老年工人、劳模、职员、积极份子等群众座谈会，先后共召开十余次，在这些座谈会上是以生产问题为中心，展开不拘形式的漫谈，群众提出了很多善意的建议和批评，发现了许多丰富的材料，鼓舞了群众的情绪和干部的信心。用群众的意见和常执委会上发现的问题加以对照证实，使领导和群众的意见结合起来，这种短小精悍带有代表性的小型座谈会，是联系群众，进行调查研究，发现问题，了解群众思想动态，交流经验，发扬民主的有效方法，其形式既简单自由、活泼，所得的效果又实际又丰富，是领导和群众相结合的一个重要的工作方法。
    （3）根据从领导和群众二方面收集的材料，加以整理、分析，写成草案，一面送上级工会去审查批准，一面经工会常执委会反复讨论修正，在认识上取得一致，然后拿到代表大会上通过。
    由于这个总结报告的材料，反复的经过干部和群众的讨论、研究，最后又经过群众的审查和批准，所以总结的整个过程是“从群众中来又到群众中去”的过程，因此，代表们都很满意，有一代表说：“工会有缺点总是难免的，只要工会知道缺点，改正它就好了。”在小组讨论中，大家对“工会成绩”方面也发表意见说：“工会有成绩是对的，也应该提，不然他们办事要灰心”。甚至有一个代表还将遗漏掉的水泥间在“二六”反轰炸运动中，节省材料，克服困难的英勇事迹，写成书面报告，要工会补充进去。从这一点可以看出群众对这一总结报告是十分认真重视的。
    （二）充分发扬民主，有准备有领导有步骤的进行选举
    在筹备代表大会的过程中，第二个大问题就是工会如何进行改选，法电工会是上海第一个成立，现在又要首先来改选，没有经验可以遵循，而且当时客观上是存在在着许多障碍和困难的。
    （一）由于工会严重的脱离群众，工会干部的情绪很消沉，希望早点改选“调调班”，对工作不大起劲，甚至有的干部提出辞职，要求回生产岗位，但也有些干部怕改选被淘汰掉。
    （二）部份工会干部和积极份子存在着狭隘的宗派思想和关门主义的情绪，看不惯小帮派弟兄们的不好作风，希望在这次改选中不选他们，没有认识他们也是工人阶级的一部份，应该以耐心教育团结改造的方法去争取他们。
    （三）这次选举的要求很多，情况又复杂，除了选出会员代表，改选工厂委员会的委员外，还要选举经费审查委员会的委员以及产生四个车间、路线委员会的委员。用什么方法原则使这许多性质不同的选举结合起来，做得有条不紊，并且保证代表与委员的广泛性与代表性，的确是一件没有经验而又艰巨的工作。
    （四）工会组织上除了路线上小组尚未编好，车间、部门，路线委员会还没有建立外，工会领导机构的组织也不健全，去年三月份虽然将生产、组织、文教、劳保、纠察、总务、青工等八科改组成立八个工作委员会，但会议不正常，没有发挥集体领导的作用，使各工作委员会流于形式。
    根据以上情况，首先要适当的调整组织机构，拟出了“法电工厂委员会组织条例草案“，以便一面请示上级，一面在会员代表大会上修正通过。在这个条例草案中，除将”各科负责制”改成“委员会制”外，并根据全总拟定“基层组织条例草案”的精神，结合法电的具体情况，决定先在工厂委员会下设立：生产、组织、文教、劳动保险、安全卫生、生活互助等六个工作委员会。除了设立以上六个工作委员会外，并另设经费审查委员会，负责审查工会经费的预决算和监督工会财产的保管等工作。同时根据法电部门众多，工作分散的情况，拟定了”会员代表产生办法”和“法电工厂委员会选举条例”。为了使这次改选能够充分发扬民主，照顾四面八方，避免选举工作中的混乱现象，在选举条例中决定会员代表由各部门、路线、车间按人数比例产生，每十人（或超过五人）产生一个代表，并且规定在每一个车间、部门、路线中产生的代表也要照顾到各方面（如路线上照顾司机、售票，车间照顾日班、夜班等）。在代表产生以后再由群众针对选出的代表投票选举工厂委员会候选人（四个代表中产生一个候选人），并且规定按照行政上车务、机务、职员三个大部门的人数比例来产生工厂委员会委员。工厂委员会委员和经费审查委员会委员的产生，决定在代表大会上由代表投票选举。
    除了拟定了以上的“组织条例”和“选举办法”外，工作组、总支和工会还拟出了具体的工作计划，明确提出召开代表大会进行改选，是从上而下，从下而上广泛发动群众的过程，指出发动群众是顺利完成改选工作的重要关键。在动员群众进行改选的整个过程中，经过了如下的几个步骤：
    （1）开好干部动员大会
    首先工会召开了各部门、车间的小组长和各路线的工作组的干部动员大会，做了三个动员报告，说明召开代表大会的意义和任务及如何结合抗美援朝运动，并报告了“工厂委员会选举条例”和“会员代表产生办法”，报告后按部门分组讨论，提纲是：（一）为什么要召开会员代表大会代表大会的意义和任务；（二）会员代表和工厂委员候选人应具备什么条件；（三）怎样才能慎重选出好代表。讨论以后，有几个小组长进行了会报，表示态度，经过这样反复的讨论研究，使干部们明确了代表大会的意义和任务，以及选举的办法。如新车间组长说：“代表大会是民主大会，是团结大会，又是商量大会”。职员部组长说：“过去是盲目的选举，这次选举方式好，对于什么条件可以当选还要动动脑筋”。引擎间组长说：“当选的条件，首先应该是生产积极，一定要包括工程师、劳动模范和老工人，今后工会搞生产才有办法”。并且干部们都觉得自己的责任重大，如老车间组长说：“保证负责把今天会议精神带到群众中去，工会要办好大家有责任。”会后并将具体工作步骤印发给大家，使大家知道每天该做那几件工作和怎样做，明确了各种活动的程序。
    （2）在群众中充分的宣传动员，树立选举标准，在群众自觉的基础上，普选产生会员代表和工厂委会候选人
    干部发动起来以后，虽然改选工作有了初步保证，但通过干部发动群众，做好宣传动员工作是更重要的事，所以工作步骤上规定干部大会以后一定要在各车间，路线，部门召开各种会议进行充分的酝酿讨论。同时，大会筹备处事先印发了宣传提纲、标语，并且为了教育群众辨别是非，选择好坏，不盲目，不马虎，打破情面，看准投票。在候选人条件上规定了四项要求，就是：（一）能团结群众，热心为职工群众服务；（二）生产积极，能起模范作用；（三）肯帮助别人；（四）不曾做过危害工人利益的事情者。又因为在选出的代表中还要再挑选工厂委员会的候选人，所以提出了“瓜中选瓜，桃中挑桃”的口号。在这样部署下，机务部和职员部都召开了二、三次小组讨论会，车务部由于班头没有完全固定，开会很困难，但路线上工作组同志都负责在各路线末站，分别向会员进行了传达酝酿工作，并利用黑板报向会员报导，或以聚餐会、碰头，个别讲解等方式，使一般会员都明了这次代表大会及改选的意义，并且群众在讨论代表和候选人该具备什么条件时，表示同意大会筹备处提出的四项基本要求见外，还提出很多意见，如应该选有自我牺牲精神的人，不选感情用事的人，不选“踢皮球”的人（即不负责的意思），不选出风头的人等。经过了这样的讨论，使群众思想上明确了选举的标准。这是保证胜利完成改选工作的重要环节。
    由于事先在群众中充分做好了宣传动员工作，树立了选举标准，群众不但知道该选那些人，而且明了自己选出的代表将要在代表大会上选举工厂委员会的委员，所以会员对选举都很重视，如在广慈医院医病的一个会员，第一天没赶上选举代表，非常懊悔，第二天选举工厂委员会候选人时，天刚亮就带病赶来投票。整个的选举工作虽然很复杂，但各部门都按照工作步骤规定的二天时间内如期完成了，说明改选工作只有在群众自觉的基础上才能顺利完成它的任务。
    （3）做好选举手续的准备工作，在代表大会上由代表选举工厂委员和经费审查委员。
    这次法电工会改选的准备工作也较充分，连选票也设计了一种新的式样，照顾到工人的文化水平，就是把候选人的名单完全印在选票上，选举人只要在自己要给举对象的名字上画一个圈就行了，这样虽然事先准备比较麻烦，但给群众选举时增加了不少方便。　　．
    代表大会分组讨论时，每组产生了一个经费审查委员会的候选人，在大会召开第三天，代表们投票产生了工厂委员会的委员和经费审查委员会的委员。在选举以前，大会主席团当场由代表中推选出包括各方面的选举干事会，负责发票、收票、封箱，开票等工作，同时推选监票委员负责监票。事实证明，有了这样一个机构，使选举工作做得“有条不紊”，在一个多钟头内就胜利完成了投票工作。
    经过了以上的步骤，在产生的三二四位代表中，包括有售票、司机、撬路，工程师、技工，小工、工会雇员、职员和驻卫警，而且还有五个苏联籍的工程师和一个法籍的工程师。照顾到四面八方，一般会员都很满意。在这些代表中掌握技术的技工、工程师和司机就有二二五人，占百分之四十一，十年工龄以上的老工人有八十七人，占百分之二十四，这说明了群众对生产是重视的。在选出的二十五个工厂委员中，有党员六人，团员四人，占五分之二；从职务上分，则车务部十一人，车务部八人，职员部八人；其中工程师一人，老工人和技工十四人。从以上委员成份分析，说明了这次选举的结果，一般是具备了广泛性和代表性以及照顾到四面八方，团结大多数的基本要求。

三、重视群众的意见，认真负责的处理提案

    在代表大会召开之前，部份群众认为“向工会提了意见，还不是当撒尿！”这种思想的存在对发挥群众的积极性是一个很大的障碍，因此在代表大会召开前，工会针对职工群众最迫切要求，在可能办到的问题上，认真负责的向行政上建议，解决了几件事；如二十二路票亭问题、五路奖励问题、大衣问题等。因此打破了一部份群众的思想顾虑，提高了信心。并且首先动员干部，运用各种组织形式在群众中充分酝酿动员，使群众明确代表大会的意义，而在代表产生以后，普遍召开各部门车间、路线会议，一面打消群众顾虑，一面深入发动与组织群众向工会提意见，做出书面提案，交给代表带到代表大会上讨论。
    代表大会召开第二天上午，代表们即按预定的日程分成小组进行讨论，小组编制分二种：一种是一般小组，共廿三组，一种是专题小组，共四组。一般小组讨论的主要内容是：（一）对工会一年来的总结报告有何意见；（二）对工会今后工作的方针与任务（包括生产、福利、组织、冬防、抗美援朝爱国运动等各方面）有何意见。专题小组分别专门讨论：（一）抗美援朝保家卫国运动问题；（二）生产问题；（三）冬防问题；（四）劳保福利问题。但因为讨论时间局促，有的小组未能深刻讨论，这是一个缺点。
    各小组在讨论中将重要的问题写成书面提案，共二一五件。其中关于领导方面七十件，文教方面五件，生活互助六件，生产方面七六件，劳动保险十五件，冬防方面五件，安全卫生三八件。
    提案的内容一般都是实事求是与有分寸的；例如引擎间在小组讨论中一个代表说：“我们要谈福利，首先要把生产搞好”，认识到在搞好生产的基础上再谈福利，又如这次提案中，对奖励问题都很重视，生产问题的七六件提案中，有十五件是奖励问题的，从这一点来看，说明代表思想明确了生产与福利相结合的关系，即使是福利方面的提案，也很有分寸，例如他们提得比较多的如要求第二期年奖提早发（原来规定一月廿五日发）这是合理而有分寸的。
    代表大会以后，法电工会首先将提案摘要分类，按性质分别交给各工作委员会或车间委员会讨论研究，提出初步处理意见，并分别能办、不能办、缓办等种类，负责向群众说明理由交待清楚。这些提案目前已经有可能办到的较重要的十九件，已得到了解决，但由于宣传解释工作不够，使群众对已解决的问题不知道，因此有些群众说：“怎么提案还没有苗头”，甚至有“又是老一套”的感觉，经上级组织指出必须认真负责处理群众提案，同时要做好向工人群众宣传解释工作的重要性后，法电工会正开始改正这一缺点。

四、贯彻大会决议，做好传达工作

    代表大会以后，摆在面前的任务是：如何传达贯彻代表大会的决议和精神，如何贯彻大会通过的“爱国行动纲领”，如何普遍在各部门路线车间订出具体的“爱国公约”，如何答复群众的提案和意见，这许多工作也是代表大会进行改造整个过程中最后的一个重要环节。但是由于法电工会干部和工作组在改造后都存在着“可以松一口气”和“休息”思想，缺乏预见性，未能紧紧抓住这个重要环节。而工会又忙于办新旧委员移交、清点等事务工作上，加以在一月廿三日代表大会结束以后又碰上廿五日诞圣节的问题（去年这天放假可以拿双工，今年不放假工人有意见）引起群众不满。在这种情况下，有的部门代表下去马上能好好的结合廿五日的问题进行传达代表大会的决议与精神，把事情向群众交待清楚；例如电务部与新车间，代表们开了会回去，自动的组织向群众传达，并把廿五日问题讲清楚，群众都感到很满意。但一般的都没有做好传达工作，因此使代表大会和改选工作的收获，不能进一步的深入巩固，这是一个值得今后改进的缺点。

五、几点经验教训

    （一）通过这次代表大会及改选工作，使工会干部初步明确了生产观点，重视和总结了群众的生产经验，懂得了工会工作应以领导与组织群众搞好生产为中心；同时在改选当中，吸收了掌握生产技术的老工人、工程师和技术工人到工会领导机关中来，给今后搞好生产创造了有利条件，扭转了过去工会工作单纯搞政治性运动、文娱活动、而和生产脱节的偏向，而是把群众性的生产运动和工人群众的政治敖育及文娱活动密切结合起来。法电工会在代表大会以后，工会主席主动深入引擎间，协助组织了包括老工人、工程师和技术工人的技术研究小组，已着手研究如何节省燃料的问题，又如总写字间职工自动订出劳动公约等，这种新气象是值得珍贵和重视的，应进一步推广、巩固和提高起来。
    在改选和总结工会工作的过程中，工会干部的领导作风都开始有了转变，其关键主要是通过总结工作，虚心听取了群众意见，掌握了批评与自我批评的精神，从反复经过干部会及群众性座谈会的讨论研究过程中，一方面看到了群众在生产中、工会工作中无数的宝贵贡献和点滴的经验，肯定了工作成绩，鼓舞了干部的工作信心；另一方面从反复检讨中，深刻暴露了工作中的缺点，特别是领导生产运动中，不善于组织和发挥工人群众的积极性和巩固群众的生产热情。找出了脱离群众的基本原因和克服办法，因而得到群众的帮助和谅解，初步扭转了工会脱离群众的现象。经验证明：工会工作者只有坚决站在工人阶级立场上，全心全意为工人群众服务，依靠群众，相信群众，发动与组织广大工人群众来关心工会工作。并在工人群众自觉的拥戴和监督帮助下，及时检查领导，逐步克服缺点，才能搞好生产工作与工会工作。
    （三）法电工会在改选前，组织不健全也是造成工会不能很好的在领导生产运动中发挥组织作用的重要原因，因此结合改选工作进行调整和健全工人的组织是非常必要的。由于法电领导干部力量较强，在代表大会以前首先有重点的建立了四个车间、路线委员会，创造经验，然后推广全面。事实证明：在代表大会以后，根据各部门、车间、路线上群众的要求，在不到一个月的时间就一共建立起十四个车间，路线委员会，健全了工会基层组织。这是由于在群众中指出了努力方向，树立了“活榜样”的缘故。通过这件事实，教育了工会干部，使他们认识到不仅仅在建立车间、路线委员会工作中要掌握这个领导方法，而且明确了在法电部门众多的复杂情况下，只有工会负责干部亲自动手，掌握重点创造搞好生产的经验，再加以推广，是今后工会搞好生产重要的领导方法。
    （四）重视群众意见，认真负责的及时处理群众的提案，是今后搞好工会工作的关键，因为群众的提案就是群众意见的集中表现，通过它不仅可见检查领导，发现问题，丰富领导经验。同时可以针对群众的思想情现和要求，在解决问题的过程中，教育了群众达到搞好生产的目的。对待工人群众意见的态度，采取认真负责的态度还是采取搁置不理的态度，是测量工会是否脱离群众的标尺。有些人怕群众提意见会偏重于福利要求，因而不敢发动群众向工会提意见，是不对的。事实证明：法电这次代表大会群众提出的二一五件提案中，生产方面是最多的，说明了群众最关心的是与他们自己切身利益有关的生产问题。解决群众的提案应分别轻重缓急，交待清楚。通过群众提意见发现问题，再经过群众讨论，提出可以解决或不能解决或将来解决的办法，这是教育群众最好的方法，亦是工会吸收广大群众做到大家办工会的具体方法。
    （五）党的统一领导，具体计划，明确分工是工厂任何运动中的重要环节。因为工厂中党支部的首要任务是搞好生产，而工会又是工厂中党和群众联系的纽带，所以领导工会搞好生产也就成为工厂中党支部的重要工作。这次法电召开代表大会进行改选，由于党、工、团各种组织在党的统一领导下具体计划和明确分工，并且经过了反复耐心，党内外的教育工作，克服了部份积极份子和干部的宗派思想及关门主义的情绪，才使整个工作能有步骤的进行，做到充分发扬民主，同时保证了选举代表和委员的广泛性和代表性，达到了团结大多数，照顾四面八方的基本要求。这正说明改选过程是一件艰苦教育和思想斗争的过程。
    （六）以抗美援朝保家卫国运动为中心，提高工人群众的政治觉悟和阶级觉悟，使工人群众的生产热情和爱国热情结合起来。这是发动与组织群众的积极性最有效的方法。这次法电改选工作，围绕着当前的抗美援朝保家卫国的政治任务，在代表大会以前，各部门车间路线结合改选工作，展开了抗美援联运动，鼓舞了工人群众的爱国热情，广大职工群众热烈的捐献子弹、手榴弹，并用实际行动来庆祝代表大会的召开，在大会上通过了“爱国行动纲领”。但会后没有抓紧传达工作，进一步深入车间、小组中展开宣传讨论，因而使群众捐献手榴弹的高度热情，不能进一步转到生产上去，未能普遍订立各车间部门路线的「爱国公约J，这是法电工会工作今后要努力改进的。

    （一九五一年二月十八日解放日报）


内地自来水工会是怎样整编小组的

内地自来水工会是怎样整编小组的

    市政工会内水分会整编小组工作，自七月十八日开始经过了十天已胜利地结束了。这次整编小组基本上是按生产原则来进行的。事先做好调查研究，充分动员，掌握批评与自我批评等方法；因而改变了原来小组的面貌，加强工友之间图结，发充实了小组活动，给今后工会领导生产创造了条件。

一、整编前小组情况

    工会小组如何适于搞生产的要求不明确。因而产生了如下二种情况：
    （一）工会小组不以生产原则编，硬凑人数。全厂二十三个小组有三分之一不以生产原则来编制的。例如把不同部门的化验室、机器修理间、电气修理部、总工程师、住宅厨司等十二人编为一组；也有把三班制、二班制工人，包括有四个不同地点编在一起；这样因受到时间地点的限制，开会很困难。有些小组从工会成立到现在从来没有开过会。这样编组方式一般地只能进行学习、谈福利，无法讨论研究改进生产。因此化验师谈自己业务，铜匠电气匠就只得坐在一边听，这种严重情况，特别表现在无法订立爱国公约，大大妨碍了团结搞生产的原则。这样有不同生产性质的工会小组的爱国公约就变成了好多种，检查时小组同志只能各自开部份会议，否则检查就发生困难。
    （二）小组长任务不明确，每次开会工会虽口头上强调小组长的领导作用，实际上把领导作用曲解为小组长只是做一些“发表格”“收意见”的“传声筒”工作，从没有研究小组长应该怎样领导小组搞好生产，关心组员生活等等。把小组长当作一个杂务员来看待，样样都必须服务一下，因此造成了小组生活松懈自流，有的小组简直就不开小组会议。小组长很苦闷，觉得自己的工作只是听组员发牢骚、跑腿，如按月“讨”会费、发米票、代收婚丧礼金等。结果是，去年选举小组长时，许多小组长坚决表示态度不要当选，说：“选到了我也不做”，“我为人家服务了一年，让人家也为我服务服务”。在这种情况下，小组长选举工作就给群众一个负担，群众怕当组长，大家采取抽签办法，谁抽到，谁就“触霉头”。有的新当选小组长因为情面难却才担任下来。

二、如何着手进行改编小组、选举小组长

    工会改选是在“八一”号召以后，全厂普遍订立了爱国公约，推动生产捐献，创立生产负责制情况下进行的。为了进一步加强工会领导力量：着手改编小组、选举小组长以活跃、健全小组，极为必要。现将改选小组长情况简述如下：
    （一）打破顾虑，做好宣传教育工作。首先在常委中反复讨论改选工作的重要，打破工会干部的调班思想，提高认识。组织了包括常执委、老工人、技师、青工、职员的改选工作组，专责进行改选。其次是布置改选环境，结合抗美援朝运动提出口号，利用各种宣传工具；如黑板报、广播台等广泛宣传改编小组意义，以引起群众对改编小组的重视。
    （二）做好调查研究工作，编好小组。在明确编组原则后，即分头深入车间部门吸收群众对编组时意见，拟订小组分组草案，向会员公布正式分组名单，小组编整情况；如原来勤工编为一组，现分散与职员编在一起，这对于勤工熟悉业务，学习技术，提高文化是有好处的。对有变动的小组召开会议，说明变动理由，然后公布，进行必要解释征求意见，以真正做到符合于群众的以及搞生产的要求。
    （三）开好动员大会。在明确划分小组，动员群众的基础上，召开全体会员大会，结合抗美援朝代表会议决议精神的传达。特别重要的由市政工会组织部徐烈同志作有关小组组织条例、小组编制、小组长选举办法及其任务条件等的启发报告，收效很大。并介绍了马恒昌小组的生产经验。会议中心思想明确，报告具体生动。工友们听了以后，恍然大悟说：“原来小组长的责任这样大，小组好不好，全靠小组长呀！”当选的小组长说：“我们过去当小组长，真是糊里糊涂”。会议收获很大，改编小组是为了搞好生产，以及选举小组长必须认真，思想上是明确了。
    （四）发动群众，树立选举标准，选出候选人。根据大会报告我们拟了提纲，今后小组的中心任务是啥？怎样的人才能当小组长？发交各组广泛讨论，我们总结了大家的意见，归纳了小组长的条件是：1．政治清白；2．生产积极；3．大公无私；4．肯为群众服务。这样群众对选举有了目标，就非常慎重地用不记名投票方法选出了小组长候选人。
    （五）发扬批评与自我批评精神进行选举。在候选人产生以后，即着手进行正式小组长选举。选举前先由每组候选人根据小组长的条件来衡量自己，作自我介绍，讨论候选人的优缺点，然后全面进行不记名投票，产生正式小组长。
    在这一工作中，由于群众思想酝酿成熟，工作组同志掌握重点深入小组的办法，因此充分发扬了批评与自我批评精神，打破情面，踊跃发言。如一个勤工向他的主任（候选人）直率地提出了批评说：“×先生你主要的毛病是黄牛肩胛”。两个向来有成见的工友，通过批评与自我批评的教育，各自检讨了自己的缺点，重新归于和好，还谦虚地说：“只怪我火气太大，工人阶级有啥话不好讲出来呢？”由于紧紧围绕选举标准，提出意见，使候选人的优缺点就更加突出。使新组长的积极性与纯洁性有了保证。如计算部门二小组，在改选后，建立了正规的检查爱国公约的制度；并带头订定长期节约增产捐献计划，结合采用国货和免除用户不合理抑扣等，预计六个月可节省一千三百余万元，管线部门各小组三十多工友，与技术人员密切配合，把斜土路的“十二”排管工程加一把油超额百分之八九点三完成了任务。

上一篇　回目录　下一篇


中国百货公司上海市公司工会认真处理提案搞好改选工作

中国百货公司上海市公司工会认真处理提案搞好改选工作

上海总工会组织部 汪子青

    中国百货公司上海市公司工会改选前，干部对国营企业中工会与行政关系不明确，“行政说啥工会也说啥”。许多日常福利非但没有设法解抉，对会员的意见也一向不重视。设了意见箱也没啥人提意见。工会小组会开不起来。工会脱离群众很厉害。今年三月店员工会召开了国营企业工作会议，干部对工会工作才有了初步认识，检讨了过去错误，决心在这次改选中发扬民主，发动群众对工会提意见与认真处理提案来改善工会与群众关系。
    首先工会召开群众大会。作了总结报告。深刻检讨了各种缺点，特别检讨了过去不重视群众意见，以致工作没有做好。各工作委员会也分别作了总结与检讨。会后发动各小组深入讨论工会总结，并广泛发动大家提意见。工会诚恳地自我检讨，打破了群众怕提意见，以为“提意见没有用”的顾虑，工会再发下提案纸，发动选出的代表向群众收集提案。经过这样反复动员，在代表大会前共收到提案三百二十八件。提案中有部份是关于改进业务方面，如建议在公司大门口设醒目招牌，装霓虹灯以广招徕；有部份是关于改进工会工作，如提议黑板报资料应每日更换，会员小组会要定期召开，要增设流动图书馆；有部份是关于日常福利工作，如要求改善伙食，扩充宿舍，建立会客室等。这些提案一般都是合理的，并且提出了怎样做的办法，其他一部份提案需要解答说明。工会为了慎重处理这些提案，组织了提案审查委员会，分析归纳这些意见并成一百十六条：计向行政提四十条，向工会主席七条，业务工作六条，组织工作十二条，文教工作十一条，生活工作三十四条，秘书工作六条，分别交给有关部门研究提出处理方法限期答复。工会各部门对群众意见均认真地逐条研究，大部份可以做到的，决定立即去做。在日常福利工作方面，群众最关心的是伙食问题和宿舍问题，经工会与行政协商，由行政出钱来充实炊事用具，如做桌椅、置碗筷、打灶头等，使伙食金可以全都用在菜、米、柴上，改善了伙食，宿舍也与行政协商决定扩充。行政方面也因为看到群众发动起来后的热烈情绪，及工会认真的态度，因此对提案也非常重视。副经理亲自召集行政食议保证对职工提案在十天内限期做到。如群众提议大减价时期纠察同志对待顾客，态度要和蔼，同意立即执行。对一些可能办到的日常福利工作，都定出了完成期限，提案审查委员会把各方面答复与处理方法，收集起来加以审查，提交工会委员会讨论后编印出来，发给代表讨论。经过补充后向群众大会正式报告处理办法。群众对工会认真地有期限地处理提案表示满意。对工会提出保证完成行政任务，就热烈保证“一定做到”。
    大会后，工会根据处理办法逐条执行，首先改善伙食，由原来一人一菜，改为八人一桌四菜一汤。督促行政扩充了宿舍，由原来五十多人增加到一百多人，而且扩大了房间。改善了合作社，销售为会员需要的东西，使原来无人问津的合作社变成门庭若市。增设了二十九只康乐球台，改进了黑板报。到现在为止一百十六条意见，已做到一百零一条，还有十五条在逐步处理中。
    由于对会员意见认真负责的处理，工会威信大大提高，群众对工会各项号召开热烈响应。在镇反工作上群众检举出一百三十件反革命案件。在生产工作上表现了空前未有的热情。劳动纪律加强了。在响应“六一”号召时，群众自动提出土产展览交流大会期间，每天延长营业一小时，将加班费全部捐献。林天助小组还提出了售货员自己收银，小组中减少收银员一人，节省了人力。在帮助公司推销滞销货物上全体职工都热烈参加。如一星期内把存糖三千包全部销完，使公司避免了糖要溶化的损失。现在各小组都已订立了爱国公约。
    执行了群众提案，同时也推进与充实了工会工作。改选前工会小组会不正常，工代会上群众提出要定期过工会组织生活，现在全公司小组都做到每二星期开一次小组会。文娱活动方面以前各种活动都有头无尾，改选后根据群众要求组织了乐队、歌咏组、舞蹈组、话剧。使各项文娱活动活跃起来。话剧组还编演了“团结起来镇压反革命”，在镇反工作中起了很大宣传教育作用。女工委员会过去没有工作内容，现在也积极组织女会员参加各项工作，发动义务劳动整烫手帕使公司减少损失。还组织了几次家庭生产，现正在筹备组织家庭生产组。
    在执行提案过程中也教育了工会干部，认识了工会工作是要切实为会员做工作的，改变了过去出出风头的想法，对工作增加了责任感，并且认识了经常吸收群众意见，根据群众要求做好工作的重要，因此建立起经常收集群众意见与解决群众要求的制度，是非常必要的，群众有问题与要求在小组会上提出，由小组长写在记录簿上，汇送给组织工作委员会。组织工作委员会把群众意见分别部门，填写在“小组意见转知书”上，一式三份。一份留底，二份交主席转送有关部门负责研究填上处理办法仍退给组织工作委员会。组织工作委员会把答复一份转到原提意见小组，一份送文教工作委员会在黑板报上公布。这样工会才能经常听到群众意见，解决群众的要求。
    中国百货公司上海市公司委员会在工代会上广泛征求群众提案，认真处理这些提案及在日常工作中随时收集群众意见及时给以解决与答复，因而改进了工会工作，提高了工会威信。说明了工会只有经常收集群众意见，认真处理群众提案，才能做到根据群众要求做好工会工作。使工会真正成为群众自己的组织。


中脂一厂工会改选后情况

中脂一厂工会改选后情况

向 群

    中国油脂公司华东区公司第一厂工会通过改选，解决了两个问题，一是纯洁和健全了工会组织，一是工会开始面向了生产，并使工会干部密切了与群众的联系。工友们除了积极参加工会工作外，在生产上也充分发挥了积极性。
    在改选过程中，首先发动群众，把反革命分子从工会中清洗出去。选举出积极生产的新老工人和劳动模范等为工会干部。
    中脂一厂工会在去年成立的时候，因急于求成，没有深入宣传酝酿，结果，很多政治不纯的分子乘机混入工会，窃取了领导权。在九个执委和十二个小组长中，反动党、团、特务人员占百分之五十以上。他们拉拢落后分子，利用职权，采取各种办法破坏团结和打击领导和积极分子的威信。抗美援朝运动展开后，本市各单位搞得轰轰烈烈，他们厂里却一点动静也没有。
    当反动党、团、特务人员登记工作开始后，部份群众即提出“工会干部成份不纯”“这些人不能代表我们工人，不能当工会干部。”各车间都议论纷纷。根据这一要求，领导上公开表示支持群众意见，并进一步启发群众揭露他们的反革命事实。同时布置大家学习工会法，树立工会工作和干部的标准及范围，帮助群众对工会工作进行公开的检查。在检查经费开支时，不但发现了工会干部的浪费，而且查出工会主席盗用公款四百多万元。这更引起了群众对工会的不满，积极要求改选。与此同时，工友们通过工会法的学习，明确了“工会是自己的组织”和“什么人该当工会干部”，因此，随即讨论候选人条件，分别提出候选人名单。在投票选举时，大家非常认真、负责；一百五十八张选票中，只有一张废票。被选举人的票数也特别集中，最多的有一百五十二票，最少的也有一百十八票。这次选举，使成份不纯和不重视生产的人全部落选。新选出来的工会干部，百分之九十以上是各种运动中涌现出来的积极分子，其中包括新老工人、劳动模范、技术人员等，为今后领导生产提供了有力的保证。
    其次，通过改选，新的工会已开始面向生产，并在群众中建立了威信。过去，工会被反革命分子霸占，自成立以来，开过大小会议数百次，一次也没有谈过生产。有些生产委员到改选前还不知道自己是生产委员。因此，整个工会工作就是四、五个人在包办，上下不通气，群众有问题也找不到人解决。工人的劳动纪律很不好，生产也不起劲，工人说：“工会不管我们的事，光在上边当干部，叫我们在下边当模范。”根据这些情况，党支部即确定计划，统一领导各车间的积极分子，深入车间进行时事教育。当群众抗美援朝情绪发展到最高潮时，立即把它转到生产中去，并在这基础上进行改选工作。
    改选后，大批积极分子参加了工会工作，同时，每个工会干部又作了明确的分工。如收会费、员工临时借贷、发展新会员等，都由小组解决。小组不能解决的问题，按照性质提给各种工作委员会；各工作委员会不能解决时，再由工会基层委员会讨论解决。这样，清除了过去无人负责和包办代替现象，使工会摆脱了事务主义，全力面向生产。各小组普遍订立爱国公约，建立会议和检查制度，订出生产计划；每天下班后，除了办理交接班手续外，还举行简单的小组座谈会，各级委员每天下班后，也到工会办公室碰一个头， 一般生产上的小问题，都在这个碰头会上随时解决。这样使工会干部和群众的积极性得以充分发挥。
    基于以上两个原因，中脂一厂工会在改选后已步入正轨，开始面向生产，并在群众中建立了威信。全厂呈现出一片新的气象。产油量每月可较前增加一万五千多斤，饼中含油率也由百分之六降至百分之五点四。工会不但时刻注意提高生产效率，而且也非常关心职工福利与生活要求。在短短的一个月过程中，解决了浴室、理发、宿舍等生活方面的许多要求。当工会号召在六月份开展劳动竞赛，各车间小组马上进行讨论竞赛条件与生产标准，很多工友下班后忘记了吃饭，讨论到深夜。五月份，工会决定在修理锅炉的空隙里，在缸车间装配一个自动澄油箱，原估计需十天以上的时间；但为了争取如期开工，工会号召六天赶好。在大家的努力配合下，不到五天就完工了。工会干部也不再忙忙碌碌找不到人。过去工人下班后都马上离厂，现在都自动跑到工会去帮助工会干部搞工柞。有一个工人叫朱霖，他经常在放工后帮助工会写标语、写钢板、油印等，有—次帮助工会算会费，一直到深夜十二时才回家。真正贯彻了大家办工会的精神。

（一九五一年六月十八日解放日报）