目录

《民主改革运动文集》
中南人民出版社，1952　页码：45

中共央中南局关于放手发动工人群众开展民主改革运动的指示
发动工人群众贯彻企业的民主改革（《长江日报》社论）
论公营企业中的民主改革（《长江日报》社论）
论工矿民主改革运动（《长江日报》社论）
三论发动工人群众坚决贯彻企业民主改革（《长江日报》社论）

创建时间：2011-2-16


中共央中南局关于放手发动工人群众开展民主改革运动的指示

目录页 下一页

    五月间中南局召开的城市工作与工矿工作会议，集中地讨论了关于在工厂、矿山、交通企业及城市各行业与街道的民主改革问题。两个月来的经验证明，民主改革这个方针是符合实际需要的。两个月来的经验又提出了许多必须解决的新问题。这就迫切要求我们各级党委，首先是城市与工矿党委及在这里工作的广大干部，对这一运动采取坚定与关切的态度，从运动发展的每一布局每一问题上加以解决，任何游移观望，或粗枝大叶，或枝枝节节的去对待这个问题，都是错误的，有害的。

一

    五月城市与工矿工作会议，正当镇压反革命运动已经达到高潮并正转向深入巩固的时候。那时首先在工厂矿山，由工人群众向我们提出：清查还在压迫损害他们的封建残余势力和纯洁工厂组织，纯洁工人群众队伍的要求。工人群众向我们呼吁：他们还是（当家不做主），还没有做了工厂主人翁。从这个呼声，我们了解到场内许多闻所未闻的情况，因而提出必须开展民主改革运动，籍以发动工人群众，取得工人群众的信任与支援，以便顺利地完成企业改革，为系统地开展爱国生产竞赛运动打下基础。两个月来，镇压反革命高潮在许多地方已经过去了，而民主改革问题却日益为广大群众所接受，民主改革正在形成广大的运动。紧接着镇压反革命高潮之后，在原来坚决领导了民主改革的地方,已经很快地也是很好地完成了劳动保险登记，现在正在进行民主团结运动，提出了改善生产管理制度，加强工会组织，以便进一步的完成这个改革，发动爱国生产竞赛，而在原只进行劳动保险登记的地方也正在按照工人群众的要求转向民主改革了。这里的经验证明，只想用和平诉苦及自我批评的方法来解决对敌斗争的问题，是不行的。这样做，不但工人群众的革命正气得不到发扬，而且敌人也并不“领情”，并不“知趣”，他们是仍在继续其反革命反群众及破坏生产的罪恶活动。但一经转向民主改革，坚决依靠工人群众，打击这些残余敌人，并用两种不同的方法分别解决属于人民外部与属于人民内部的问题，情况就改观了。这是一个重要经验。

    不仅在工厂，矿山，同样在码头，行业，街道，在城市的许多方面，也被同样的事实证明，非要发动一个民主改革，籍以发动广大人民群众，肃清封建残余势力，是不能解决人民城市建设的基本问题的。这种封建反动的黑暗势力，在工厂矿山中，在城市中，虽多已不占统治地位，不能合法存在了，但是他们还在隐蔽地，顽强地保护着他们赖以为生反动残余“制度”与生活方法。他们虽然只是一种残余势力，但是他们还是能利用其历史因袭与传统影响，利用工人劳动群众在痛苦的年月中被迫参加的帮口，宗派及种种错综的社会关系，利用他们还在保持着窃取到的位置，以维持其势力。他们之间有矛盾，但他们在厂内厂外，行业，街道，以至城市郊区或工人家乡地区，都和反动分子有相互的勾结。他们在客观上是很孤立的，但还能控制群众。他们一般的与特务分子有密切的联系，有些本身就是特务分子。在工厂企业中，他们利用合法形式钻进行政，工会，技术部门，甚至混的“劳动模范”的称号，在城市的某些方面他们甚至还保持着半合法的地位。他们在镇压反革命运动中，已经受了相当重大打击，但还远没有从根本上被肃清。

    对于城市与企业中有这样一种封建反动势力存在的情况，在过去两年中我们还没有一个明确的了解。我们在接管以来，曾经正确地掌握了工厂企业和城市的基本特点，批判了农村观点，强调了依靠工人阶级，团结劳动群众和恢复发展生产的方针，因而获得许多重大成绩。但是，我们没有了解到官僚资本主义统治下的工厂企业的全部情况，没有深切了解半殖民地尤其半封建对于城市的影响，因而长期没有发现残余封建势力这样一个严重问题，没有了解工人群众在打到敌人，解放自己方面，也像农民群众一样非要一个坚决发动不可。

    经验证明，对待这样一种封建反动势力，只探取镇压反革命的办法，不能完全解决问题。别的缓进的办法，如民主管理，生产竞赛，抗美援朝教育等等，均已试过，证明也不能彻底解决问题。相反地，对待这样一种封建反动势力，必须坚决地全盘地有计划有布局地发动一个民主改革运动，必须充分利用发动农民群众的一切有益的经验，将工人群众充分发动起来，必须有一系列的办法指导这个运动。必须了解，民主改革乃改进旧企业，建设新企业，既由旧企业到新企业的一个必须经过的历史阶段；也就是工人群众由旧日被统治地位改变为真正主人翁的地位所必须经历的历史阶段。我们虽然已经做了两年的工作，但是这一个历史任务，仍然是不可逾越的一环，仍然必须划做一个历史阶段，系统地彻底地加以解决。

二

    在工厂，矿山，交通企业方面，首先必须明确地规定民主改革的基本内容和基本目的。现时我们说的历史阶段，是指要在过去两年工作的基础上来完成一般工厂企业所必须完成的民主改革任务。已经由两年工作所创造的工作条件，必须在放手发动工人群众的基础上加以发挥和利用。因此，这是“补课”性质，又是为两年经验证明带有基本性质的必须解决的一个历史任务。这是目前我们大多数工厂矿山的基本特点。

    从这种情况出发，我们民主改革的基本内容和基本目的，就必须是，充分发动工人群众，肃清封建反动势力，以便从政治上彻底改革企业，为经营企业化和管理民主化准备切实基础。具体地说，就是：1、依靠工人阶级清除企业内部一切封建反动分子，反动制度及恶劣作风，彻底扫除生产障碍，同时确立从车间，小组直至工厂管理委员会一套民主管理制度与民主作风。2、将民主改革运动所发动起来的群众政治热情，及时地引到生产上来，树立新的劳动态度和劳动纪律，并逐步巩固这种政治收获，有组织地迎接大规模的爱国生产竞赛运动及新的生产建设任务，准备全部实施经济核算制度。3、通过民主改革运动的实践经验，使厂矿干部完全理解厂内全部政治情况，确立依靠工人阶级，联系工人群众的思想和新的工作方法，以摆脱工作上的拖泥带水，纷乱被动的情况，使所有工厂矿山焕然一新。4、更根本的是充分发动工人群众，使工人群众成为自觉的有坚固组织的阶级队伍，确切地在我党领导之下来完成改革企业，发展生产及人民政府所提出的各项任务和各项号召。离开了这一点，一切就会落空。

    明确地规定民主改革这样基本内容和基本目的，可以打破各种怀疑与误解。这个内容和目的规定，所以需要进行民主改革，根本上正是为着发展生产，扫除生产障碍，并及时引导和组织完成生产任务。事实上，工人群众一经发动，实行了民主改革，就非常关怀生产情况，要求确立各种生产责任制，合同制，已有的一切有益生产的制度，办法，组织，不但能够保护下来不受损害，而且还得到了充实和发展。害怕影响生产，固然是没有根据的。这个内容和目的规定，所谓民主改革就是包括了破除和建设两个方面，决不能借口怕“乱”、怕“打烂了企业”，就不敢去破除一切妨害企业经营管理的残余反动势力。这种反动势力几乎天天都在谋算着“乱”我们，使我们的建设工作陷于纷扰零乱，民主改革正是为着从根本上改变这种情况。所谓充分利用发动农民群众工作的经验，并不是说机械搬用用农村工作的一切办法，像打破封建土地制度一样，打烂一切企业机构，而是在已有基础上加以合理改革，达到管理民主化，经营企业化的要求，害怕因此就犯农村观点错误是不合实际的。民主改革是包括着积极团结和改造技师，职员和原有干部与积极分子这个方面的，决不是抛开工会，丢弃一切，从头做起，害怕否定已有工作基础也是没有根据的。因此不把民主改革作为一个历史阶段，坚决地发动广大工人群众去完成这一改革的全部基本内容，而只是作为一个临时“任务”，或瞻前顾后，敷衍了事，是完全错误的。

三

    如何去开展民主改革运动，采取什么工作路线，政策与步骤去指导这个运动呢？

    1、坚决地依靠工人群众，团结和改造工人技师，职员，争取一切同情与赞助这个改革运动的力量，组成一个有强大群众基础的统一战线，有步骤地有区别地清除残余封建反动势力，实现上述基本内容和基本目的，这就是我们应该采取的工作路线。

    只有工人群众，才深切感受到残余反动势力之压迫与损害，才最积极的要求纯洁组织，纯洁工厂，要求以主人翁的态度办好生产，办好工厂，因此只有工人群众才最坚决，最勇敢，最拥护民主改革。我们只有依靠了他们，才能深切了解情况，清除敌人，实现这种改革。但在同时，又必须团结职员及一切技术人员，他们是工厂不可缺少的很重要的一部份力量，他们也是劳动者，是工人阶级的一部份。他们之中的若干曾经受到旧企业旧统治的影响，或多或少的得罪过工人，因而为工人群众所不满。但是除了极少数暗藏的反动分子以外，他们一般地在解放以后已经做了许多有益的工作，有了相当觉悟与进步，经过改造和提高，将会贡献出更大的力量来。工人群众一般是懂得团结他们，要求团结他们的。对于他们之中的某些人的不满与意见，完全可以作为内部问题予以处理。但既有问题，就必须采取适当方式加以解决。害怕工人群众揭露这种矛盾，企图掩盖这种矛盾，甚至因为害怕这种矛盾被揭露而不敢去发动民主改革则是错误的。同时，也有许多职员过去也会受到反动分子限制与损害，在镇压反革命，抗美援朝与最近的民主改革运动中，已经证明了他们能够，也愿意与工人群众一道参加改革运动，一道办好工厂，所以必须紧紧地团结他们，不团结就会犯错误，就会脱离多数群众。

    所谓争取一切同情与赞助的力量，对私营工厂来说，就是讲的争取资本家的赞助与支持。因为私人资本家与官僚资本家不同，他们只要是真心办工业的，一般都愿意办好他们自己的工厂企业。他们与工人阶级有矛盾，又往往因封建的社会关系，引用了一些企业经营所不需要的人员，有时也利用过封建反动势力维持“秩序”，因而为工人群众所不满。但是，这些封建反动势力及其掩护下的特务分子，钻入企业，对于企业的经营和发展毕竟是不利的。正是因为这样，才有可能也必须争取他们的赞助与支持。甚至在城市各方面的民主改革，不但为广大的劳动群众所拥护，也为工商界与文化教育界所支持，证明这个改革运动是可以组成广大统一战线的。

    2、因此在实际工作中，必须根据这个方针划清打击敌人，团结自己，反对封建，保护资本的政治界限。凡因打击敌人而牵涉到的技师技工和劳动模范时，必须采取很谨慎的态度，除民愤极大，极严重的危害国家利益的死心反革命分子应依法处办外，一般均应从宽处理。在私营工厂，必须探取协商办法，争取资本家赞助民主改革。必须将个别资本家应予法办的违法行为与打击封建势力区别开来，将打击封建势力清查反革命分子与一般的劳资争议区别开来。特别当清查了封建把头，帮会头子之后，牵涉到企业内部的用人行政范围时，更应注意掌握这种区别。在手工业工厂，作坊，必须分开封建把头与师徒关系，照顾经营状态，采取细密的办法，逐步改革那些妨害团结，妨害生产的带封建性的制度，首先只去废除封建把头，改革残伤工人肉体的野蛮制度。对于敌人，也非一律采取镇压反革命时的杀，关，管的办法，而是需要更具体的区别犯罪性质及其罪恶的轻重大小，按照整治反革命办法，一般处理违法犯罪办法，行政处分及低头认错办法予以处理。经济上有严重勒索剥削行为而又能够赔偿得起的，予以经济清算，处以应得赔偿，但不要涉及太宽。

    3、在布置上，首先在一切较大的公营工厂，矿山，大体可以采取三个步骤：（1），发动反封建的民主斗争，即以打击政治为主，结合经济上的重点核算，以打击封建把头帮会头子及一切不事生产，专事压迫威胁工人，进行勒索敲诈，剥削工人劳动所得以自肥的封建反动分子，清查隐藏在工厂中工人中的逃亡地主恶霸及特务破坏分子。这是工人群众最迫切的要求，是发动群众的一个基本关键。除开根本没有这个问题存在或已解决的个别工厂以外，在多数工厂，矿山即使已经经过镇压反革命或经过一番劳动保险登记的，也必须坚决经过这样一步，予敌人以系统的打击。（2），实行民主团结，即将前一段所暴露出来的内部问题，例如职工关系，领导与群众关系，新老工人关系，技术与非技术工人关系，以及工人当中的地域，帮派等等问题，采用批评与自我批评的办法予以解决。虽然在实行第一步骤即会碰到许多内部问题，而在实行第二步骤时，又必将发现暗藏敌人，需要及时按照内外不同性质来处理，但只有实行这样一个第二步，才能解决许多在前一步因为忙于清查敌人尚不能发现或无暇解决的问题，才能更好的团结自己，检查制度作风上的许多缺点，而且预置了这一步，就可将疑似的分子，即介乎可斗可不斗之间的分子，有意识地留在下一步来办，避免或减少犯错误。（3）。进行民主建设，即用总结经验的方法提高工人群众和技师职员的政治觉悟，树立新的劳动态度，整顿与加强工会，青年团及其它组织，确立民主管理制度，克服某些工人因为民主改革所可能发生的只想斗争不想劳动，只想批评职员批评领导而不尊重管理的缺点，然后发动爱国生产竞赛，改善经营管理，系统地订立与发展爱国生产公约，直接为发动大生产作准备。

    4、有些工厂矿山在民主斗争之后，进行了劳动保险登记，进一步清查了异己分子，发动工人群众顺利转入民主团结运动。有的拟在民主团结中完成劳动保险登记。总之，劳动保险登记这一重大措施必须在发动群众之后，切实地予以完成。同时应适时的——例如在第三步骤即民主建设时，切实检查和改进已有的福利设施，以便使群众的政治热情从其最切身的经济利益上进一步巩固起来。工资调整，一般的可以在以后的生产运动中去解决。这是关系工人群众根本利益的大问题，必须细心研究，有准备有领导地当做一项重大的群众工作加以解决。

四

    必须充分利用农民运动的经验，放手发动工人群众。

    工人阶级是由现代产业训练出来的，依靠产业生活，在产业中劳动着工作着，本来富于团结性，纪律性，最勇敢，最容易觉悟与组织起来，这是工人与农民不同的根本特点。

    但是工人群众，也像农民群众一样，他们由旧社会，旧企业的被统治地位转变为新社会，新企业的主人翁的地位，必须经过一个发动阶段。广大工人群众受到反动势力的种种损害和限制，存在着重重顾虑。因而民主改革运动，也像农民运动一样，必须放手发动群众，必须经过工人群众自己的亲身体验。只有经过群众自己的实践斗争，才能认清敌人，教育自己，才能认识他们自己的工会组织，考验他们的积极分子和领导人，才能取得自信互信和共信，因而才能坚固的团结起来。因此，发动工人群众仅仅宣传靠教育，靠法令政策是不行的。政策指导，必须根据当时的情况，经过群众行动和觉悟，逐步地具体化，逐步地贯彻下去。当然，这决不是说“群众要怎样办就怎样办”，不要宣传政策，掌握政策，相反，镇压反革命运动中两条基本经验，即大张旗鼓，宣传政策和掌握斗争名单两条必须充分地加以运用。

    发动工人群众，也像发动农民群众一样，必须经过群众自己的思想酝酿，组织串联，才能逐步组成强大队伍，彻底战胜狡猾的敌人。因此必须首先宣传政策，以鲜明的口号与坚决的态度去影响群众，动员群众。一切问题均应通过群众讨论，由群众自己批判他们思想上的某些错误观点，取得一致认识。必须深入车间，小组，宿舍，居住区，采取访苦问苦方式，发现积极分子，经过他们诉苦串连，壮大组织，然后发动斗争。必须采取重点突破由点到面的方式，由一部分，一个车间一个工厂作起，然后逐步发展。每一步都必须分析情况，深入思想动员，克服可能发生的假斗争，乱斗争的现象。每一胜利都必须总结经验，加强组织，随时警惕敌人的“反攻”与破坏活动。农村所用查敌情，查力量，查组织种种团结自己战胜敌人的办法，都可以及时采用，而普遍动手，大轰大嗡，轻率从事的错误办法则必须避免。

    发动工人群众也像发动农民一样，必须放手发动，坚决打击一切反动势力。只有采取坚决态度，才能促使敌人分化，才能在群众起来时经过群众，区别对待敌人。在对象选择上，必须抓住群众迫切要求的问题和多数人所痛恨的人物，利用矛盾，由大及小，各个击破，斗争方式，必须严格采取合理合法的方式，不要采取直接动手的办法。在镇压反革命时所惯用的控诉会的方式，主要应用之于需要法办的对象，在民主改革中则应更多地按照“外部”“内部”的性质，分别采取说理的斗争及批评会的方式。

    在任何一个斗争中都必须注意划清敌我界限，紧紧掌握团结大多数这一原则。不要因为某些工人参加过帮口或反动党团，或盲目的做过一些坏事，有过一些小劣迹而加以歧视，相反，应该经过批评教育争取他们一道行动。必须组织群众统一的阶级行动，克服宗派斗争，防止敌人利用宗派，帮口来分袭群众。防止群众不自觉地陷于这种宗派纠纷。必须贯彻地发挥阶级思想，克服各种落后的帮派思想，用阶级的统一的工会组织，克服各种小集团，小宗派的分袭现象。

五

    工会是领导群众进行民主改革的适当机关，工人代表会和工人委员会应该成为民主改革中活动的中心，党的干部和正派的有威信的工人中的积极分子，应该成为民主改革的领导中心。因此党必须加强对于工会的领导，工会领导成分必须纯洁，必须由积极的正派的有威信的工人暂任工会领导，而不能让反动分子窃取领导。领导成分不纯，必须从斗争中加以改造。

    （1）凡在基层工会组织不纯，领导为反动分子异己分子所掌握了的地方，必是问题最多，工作薄弱的工矿，这就必须加派干部，了解情况，先从镇压反革命或宣传劳动保险入手，经过酝酿，准备，然后发动民主改革。必须深入车间，小组，深入工人居住区，访苦问苦，组织串连，同时细心发现与团结工会中的积极分子，可靠分子，然后召开工人代表会议，由代表会议选举包括有上级派去的干部在内的主席团或民主改革委员会。作为工会委员会一个临时机构来领导群众斗争，从斗争中改造工会。工会的旗帜决不可丢弃，或让反动分子窃取利用，进行反动活动，在基层工会领导中仅仅混进有不纯分子的地方，利用广大委员会及工人代表会的方式，团结原有的及新起的积极分子来领导斗争。基层工会领导成分纯洁，但是力量不大，威信不高的地方，则加强帮助，经过工会委员会及其代表会议去领导群众。不管哪一种情况，都必须由工会委员会及工人代表会作为中心，都必须深入进行车间活动，小组活动，工人居住区的活动。同样不管哪一种情况，均须动员和帮助原有干部与积极分子，比与他们一道深入群众，扩大串连，自下而上的组织群众，改造车间，小组的工会组织，壮大工会。不要以为既采取访苦问苦，组织串连，就必须抛弃或蔑视原有工会及其一切工作人员。更不可以为既有工会，既不可否定已有基础，就根本否定串连方式。正相反，无论哪一种情况，只要是需要民主改革的地方，都表现这些厂矿的工会工作与其他部门一样，工作尚不够深入，群众还受着压制，还没有确切发动起来。在这些地方，既需深入发动群众进行民主改革，就必须深入下层，组织串联，新的积极分子才能被发现，广大工人群众及落后分子才能真正起来进行斗争，也才能调动广大群众，以阶级的统一行动克服一切帮派活动，。否则，一切工作总是少数指挥多数，命令主义是难以克服的，工会的群众基础总是不雄厚的，工人群众的同心同德是难以做到的，工会如此，青年团及其他组织，大体亦如此，只陷在各按系统去动员的圈子里，不懂得统一行动，不从行动中去整顿，改造与加强自己的组织，群众就难以发动起来，哪一个系统的工作也是作不好的。因为民主改革本身的需要就决定了这一点。

    （2）民主改革必须团结所有积极分子，以便经过这些积极分子，使广大工人群众取得由政治上的团结一致，达到生产中的合作一致。积极分子一般可以分为两批，一种是原来已经有的，一种是在民主改革中新发现的。我们一般的工厂矿山，多已有了一批积极分子，其中有的是一向在政治上生产上均表现积极，能够联系与组织群众的，有的是生产上的积极分子，其中又有从来就是埋头生产不问政治的，有因政治觉悟提高而积极生产的，他们大都参加了生产竞赛，与群众有一定的联系。但只有在政治上有了觉悟的，他们才能不仅在生产上而且在政治上联系群众，给生产上的联系以政治联系的内容，才能在真正的生产积极性上联系与组织群众，才能支持行政管理，成为工会活动分子。这些人在民主改革中必须动员起来去深入群众。从来生产积极，守纪律。而政治上不积极，甚至在抗美援朝，镇压反革命运动中仍然没有积极起来的，他们或者因为有技术自以为“凭本领吃饭”而我们又只叫生产，没有去问他们耐心进行政治工作，或者因为向来受压迫受排挤，顾虑多，不敢参加政治活动，但他们均与一部分群众有社会的情感的联系，为一定的群众所信任。他们既在我们的生产竞赛的号召下行动起来，也就必然对工会对行政有一定的了解，可以动员他们参加活动，但既是在工作较好的工厂矿山，他们真正联系的群众都很有限。所以必须从整个民主改革运动中，经过深入组织串联，发现与扩大新的积极分子，只有他们才能深切了解最受压迫和损害的群众的痛苦。最容易接近和动员这些群众起来，有了广大群众行动及新积极分子的大批涌现，也才好推动所有原有积极分子更加积极起来。这样就可形成一个能联系广大群众的强大的领导骨干。

    对待这些积极分子必须予以培养训练，关切他们的生活与思想情况，指导他们去做群众工作，从工作中，斗争中锻炼他们，不断地增强他们与群众的联系，准备改选工会。召开职工代表会议和举办临时训练班，是两个基本方式。特别在最后一个步骤中，必须集中地予以教育，经过他们将群众的政治积极性引到大生产上面去，并巩固各项政治成果。所以积极分子都是要受斗争考验的，必然在运动深入发展中，有些是要被淘汰的，有些伪装的坏分子是要被清除出来的。对这些人，必须依靠群众的鉴别，适时调整，不可抱固定观点，宗派观点。

    （3）、必须纯洁工会，实行工会法，在整个运动中进行两次以上的工会委员会的选举，吸收各方面有威信的工人参加领导，经过工人群众讨论，检查，清除混入工人队伍的异己分子，巩固地将工会组织放在群众的民主的基础上。必须健全管理委员会并及时召开会议，保证工会法的实施，吸引工人群众参加工厂管理，确立工人主人翁的信念。同时必须整顿或建立工人纠察队，组织治安委员会，以便领导群众，保护自己，保护工厂，与极端隐蔽的特务分子做长期的斗争。

    （4）、进行这样一个民主改革运动，必须放手民主，集中领导。在对待群众的一切场合上，无论是发动诉苦，发动斗争，发动批评，无论是大会，小会，讨论对敌对己对领导，一切群众的事物，都必须是有组织的，必须是民主的。没有民主，一切组织活动，就成为没有生气的，就不能组织群众，我们工作作风中的根本弱点，就是不够民主，不会走群众路线，在这样一个历史性的民主改革运动中，必须补民主作风一课。领导上要有自我批评精神，敢于检讨自己的错误，不要借口怕敌人利用，不要怕干部少，而要坚定地发扬民主，从头至尾贯彻民主集中的领导方式。

    在组织上，党，政，工，团，包括上级派去的干部，均须在本厂党委集中统一的领导之下进行活动，管理委员会必须讨论与支持这个运动。同时必须有专门人员研究生产状况，材料供应，经济核算以及其他经营管理问题，准备制定民主改革以后的生产计划和全部经营管理计划，迎接下一步的生产运动。

    须知工厂与农村不同，不但负有很大的生产任务，而且生产一时一刻也不能中断，没有所谓“农闲季节”。工人群众的正常生活就是生产，忽视生产就会脱离群众。工人也没有“农闲”，只有业余时间，因此必须集中领导，充分利用群众的业余时间，又不要使群众过于疲劳，不要浪费群众热情。整个民主改革运动，是牵涉到一切方面的，需要相当长的时间，但在具体的一个生产单位，必须做好计划，充分准备，一经发动，就须争取在较短时间内，大体按照各项应经步骤，解决问题。因此，也必须集中领导，统一分配力量，才能获得全面效果。

六

    在城市方面，目前已经有许多码头在进行民主改革，也将逐步扩展到驳划，建筑，鱼栏，菜市，粪便等等行业和街道上。对于这些行业和街道，必须坚决依靠工人阶级、半工人阶级和其他劳动群众，必须放手发动群众，以彻底清除封建反动势力，建立各行业的民主管理制度和街道人民政权。这些封建反动势力，一般都有帮派，有势力范围，有挑拨煽动，相互争夺的宗派传统，必须充分了解情况，有周密的准备，在党的统一领导之下，宣布有效的办法，保障群众利益，以动员与组织群众，逐步克服群众被分裂的情况，以群众的统一行动，去打破反动宗派活动。他们大都带有地域性，与街道上（和附近农村中）的反动势力有极密切的联系，因此必须联系发动街道上的其他劳动群众。这些行业，各有各的特点，必须按照各行各业的特点，在改革同时建立新的组织和制度，以代替旧组织旧制度。在街道上，如果在各码头，各行业基本改革之后，又在登记了反动党团，取代反动帮会之后，民主改革就会较易进行，而街道民主改革又会给予行业改革以很大的便利。街道必须建立人民代表会议及行政组织。

    这是一个一系列的互相交错的复杂的斗争，必须大张旗鼓，又必须有计划有步骤由点到线（如行业系统）到面的发展。一经发动，必须直接影响到城市各界人民。因此，必须及时召开市和区的各大界人民代表会议，组织类似民主改革委员会的专门组织，以统一布置，协同工作。

    中南区城市与工厂矿山，已经经过了两年工作，经过了普遍的抗美援朝，镇压反革命与配合土地改革三大运动高潮，正在准备全盘地迎接新的建设任务的时期，各级党委，行政，工会，青年团，以及劳动局，人民法院，必须集中领导与支持民主改革运动，各级党委尤其是各城市党委必须像农村指导土地改革一样，采取首长负责，亲自动手的办法，关注地指导城市与工厂矿山的民主改革运动。务使所有的工厂矿山都有基础地进到生产竞赛与经济核算，把所有的城市都变为真正的人民的城市。

    这是一个紧迫而重大的任务，必须坚持克服干部各种思想顾虑，争取半年左右时间内首先在所有国营企业工厂矿山交通（火车，输船等）企业完成这个任务，并开始在私营工厂矿山及城市开展这个运动。所有城市，工厂矿山党委无论民主改革已经在进行与否，均应召开以此干部会议，实行全党动员。

一九五一年八月一日


发动工人群众贯彻企业的民主改革（《长江日报》社论）

发动工人群众贯彻企业的民主改革

上一页 目录页 下一页

（《长江日报》社论）

    今日本报刊载了（武汉市第一纱厂怎样发动群众镇压反革命和进行民主改革）的介绍文章，其中所述该厂解放前后的内部情况，以及该厂职工群众自觉地检举反革命分子，打倒残余封建势力，实行企业民主改革的经验，值得引起全区公营和公私合营的工厂企业领导机关和全体工友们的重视与研究。根据武汉，开封，大治，辰溪等地某些工厂以及郑州、衡阳两路若干站段的材料，在镇压反革命进一步深入，由公安机关镇压反革命发展到工厂工人的群众检举之后，也都暴露出来如第一纱厂同类性质的情况。职工们也同样进而要求彻底摆脱旧的残余封建统治，接触到企业的民主改革问题。其他各地虽尚无系统材料，类此的零星反映，亦复不少。可见这个是工人群众普遍性的要求，是一个带有全面性质的问题，如能加以及时有力地领导，就会发展成为一个有系统的群众运动—企业的民主改革运动。

    解放以后，各地都接管了许多官僚资本的工厂，矿山，企业，变成为人民国家所有。这些企业在接管之后，从根本性质上说已经变成了社会主义性质的国家（或公营）企业，在整个国家经济中起着领导作用，另外一部分原来是官僚资本与民间资本结合的企业，没收了官僚资产阶级的股份，也变成了国家资本性质的公私和营企业。这些厂矿企业，接管两年以来，在生产上在生产上曾经做出了不少成绩。首先在广大职工群众积极参与之下，对于那些旧的不合理的制度，进行过程度不同的改革（如工厂管理委员会的建立，工资制度的部分改革等)；同时，自去年开始，便在这些企业中，提倡与推进了生产竞赛运动，使劳动生产率得到提高，相对降低了成本，不少的单位由赔本走到了赚钱，由开始接管的破烂摊子，慢慢的发展成为具有相对规模的企业了。在这些企业中工作的新老干部（包括原来的工程师、技师、管理人员）虽然有些人还有若干程度不同的官僚主义作风，以及对生产事业还很生疏等等缺点，但绝大多数的人都在埋头学习钻研，勤勉刻苦的工作。特别是在工人群众中，涌现出大批的先进分子，源源不绝的地补充着生产战线上的骨干力量。两年来走过的道路，充分证明我们的经济建设事业是大有改进和大有发展的前途的。不过这绝不能说，生产事业与企业管理，就已经一往无阻，十分顺畅了。必须认识，在官僚资本长期统治之下的旧企业还没有完全变成新企业之前，发展生产的道路上是存在着阻碍的，主流之外还潜隐着逆流。在不少企业中，还或明或暗地残存着一部分阻碍生产、压迫工人、与人民生产事业相对抗的残余封建势力。不克服和战胜这些阻碍，工人情绪无法提高，生产也不能更好的顺利发展。

    根据第一纱厂及其他单位的材料，使我们打开了眼界。认识到究竟是什么旧势力和旧制度还在阻碍生产的前进与暗中统治着工人。现在已经可以清楚，所谓旧制度的主要形态并不在于一套旧的厂规厂法……，这些成文的章则，大多是官样文章，徒有其表，从未实行，或根本没有准备实行的。另外也还存在一系列的合法正规的管理系统（科、课、股），这些系统与机关，虽则一般是庞大臃肿，很少适合或完全不适合生产的实际需要与常规，但它原来设置的本意，就是为了应付门面，或者便于统治。有些机构是以投机倒把从事商业活动为目的的，一向就不大真正接触生产，也很少与工人发生直接的关联。所以，除了一般的旧机构、旧组织，旧作风之外，构成官僚资本企业内部统治基础本质的东西，一方面是赖以对工人进行经济剥削和不断积累起来的官僚“资本”；另一方面，就是为巩固官僚资本制度，对工人进行政治压迫，厂方豢养与培植的封建残余力量，直接控制工人。这便是那些封建把头、恶霸、头佬、一部分严重压迫工人的旧领班、帮会头子、和他们的爪牙????——流氓、打手。他们与特务分子互为表里（有的把头，恶霸实际也就是兼为特务），以指导、领班、伪工会等合法地位，又欺骗和笼络工人组织四大金刚、十三太保、十三姐妹、一百单八将等封建组织，利用被迫害的工人的原始反抗和职业竞争要求，结成帮会，故意扩大与发展地方派系，以统治、控制、分化工人群众，在解放以前，这些人实际掌握着用人行政。他们可以任意介绍、提升、调降与开除工人。挟此特权，肆意遂行其对工人群众的政治压迫与超经济剥削。如同第一纱厂的材料所反映的打骂工人、贪污公款、克扣工资、敲诈勒索、强奸女工，甚至对敢于反抗的工人、非法绑架、聚众凶殴，暗杀恫吓，勾结军警特务破坏罢工……。这便是官僚资本企业强制工人生产、统治工人所依靠的基础。

    解放以来，企业内部各方面条件已起了一些变化，工人觉悟提高了，工会的组织普遍建立起来，生产也大有起色，若干厂矿建立了共产党与青年团的组织，从政治上思想上团结职工，发展生产。这部分残余的封建势力在厂矿内已不能公开合法的活动，他们中间一部份彰明昭著的首恶分子，或是已被惩办，或已畏罪潜匿，一部分原本是劳动出生身，或未做过多少坏事的，经过教育和在劳动中自我改造，已经基本上成为劳动生产的工人。但还有不少的一部份人，既不肯在劳动中改造自己，又不愿放弃原有的特权，还在企图隐瞒劣迹，继续为非作歹，他们有的并伪装进步，转入基层工会领导机关，或当了领班，组长取得合法地位，有的继续进行帮会活动，在政治上与暗藏的特务分子进一步勾结，实际成为反革命分子在工矿企业中的外围和掩体。他们继续分化工人、制造派别斗争、笼络落后工人、孤立打击党员、专员和积极分子；利用行政与工会的某些弱点，破坏领导威信、欺上瞒下、阻止合理化建议；散布谣言、打击工人生产情绪，他们横在领导与工人群众之间，有如一个绝缘体，使上下不能通气，甚至在领导比较薄弱的厂矿，他们还在胁迫工人过节送礼，居中克扣工资，污辱女工等等，继续作恶，并未停止，不难想象，在这样情况之下，工人的地位实际上并未根本改变。工人的积极性，无法充分发挥。工人们切身利益也无从得到真正保障。无怪乎有些工厂的工人反映：“全国解放了，厂里还没完全解放”，“过去受他们管，现在还受他们管”。

    去年“二七”社论指出，要使旧企业成为人民的新企业，必须要经过改革。改革的目标，是要实行管理民主化，经营企业化。一年多以来，各厂矿通过生产竞赛，都进行了若干局部的改革，建立了有关生产的各种工作制度，如交接班制，责任制，成品检验等，但通过生产竞赛不能达到政治改革的目的，而不解决企业中的政治改革，不使工人在政治上彻底解放，生产竞赛也得不到顺利发展，进一步的企业改革(管理民主化，经营合理化)也不能实现。两个月来，由于政府坚决镇压反革命，启发了工人的政治觉悟，要求实行民主改革，搬掉压在工人身上的石头，若干厂矿职工已经开始了这一行动。如在第一纱厂，工人已控诉了七八十名恶霸头佬。应不应该支持工人这一要求呢？自然是完全应该的，是要加以全力支持的。因为：第一、符合生产发展的需要，民主改革能直接扫除横在生产前面的诸种障碍：第二、是为了维护工人阶级利益的需要，不帮助工人首先打倒一贯直接压制工人，人人痛恨的迫害者，所谓依靠工人发展生产，不免是徒说空言而已；第三、也是为了巩固人民民主专政的需要，这部份顽固不化不肯放弃特权，留恋封建剥削的恶霸分子，如不加以惩办，管理，或改造，就恰是反革命分子在城市厂矿中的社会基础。

    当然，由于各厂矿原来基础，主观力量与工作情况各有不同，不能是毫无区别的。目前全区厂矿大致可以分成三种类型，第一种是工人发动充分，旧制度已经经过根本改革，主要问题是如何提高生产竞赛，逐步建立经济核算制，这类厂矿数量较少，而且多半是一些军需工厂，或由我们亲手发展起来的企业。第二类是工人有了初步发动，旧制度经过程度不同的改革，旧势力或明或暗在障碍生产，危害工人，这一类占多数。三类是工人还没有很好发动，旧制度很少改变，这一类也是少数。但无论第二或第三类，都应该在一定时期内（两三个月内）集中力量，补上这一课，扫除这些障碍，然后在工人进一步发动的基础上，以批评与自我批评的方式，克服厂矿领导方面的某些官僚主义作风，建立与健全工厂管理委员会。这些才能顺利无阻的组织生产竞赛，使生产逐步趋于合理化。

    有人会说“这样岂不要搞乱，不记得前年有些工厂的民主运动，会影响了职工团结，和造成了一时的极端民主”？不错，前年冬天，有些工厂进行过民主运动或民主检查，在改造领导与工人的关系上面，收到一定成绩，同时也产生了某些副作用。但要知道，当时对敌情的认识是不明确的，民主检查的锋芒，主要是针对着新老干部的官僚主义作风。今天看起来，在反革命分子与封建残余势力尚未打倒，还在从中隔断上下联系的情况下，开展民主运动，内外混淆，自免不了要发生混乱。今天所提的民主改革，既然首先集中力量打倒官僚资本制度遗留下来的恶霸把头等封建残余势力，它必然会得到全体职工的拥护与积极参加，在加上对各种人有区别的处理，该惩办的惩办，该管制的管制，该认错的低头认错，可以改造的从劳动中改造，这样去做，是不会搞乱的，而且于今后加强职工内部的团结，创造了顺利条件。

    有人或会想“这样做，是会妨碍生产的”。实际恰恰相反，像武汉第一纱厂的材料所证明的，在镇压反革命，实行民主改革之后，工人群众由于多年怨气大伸，去掉了直接迫害者，生产情绪不但没有降低，反而大大提高。或许在进行改革中，由于掌握的不十分好，开会，控诉耽误了一点生产时间，和引起一些不必要的波动，但这是可以设法避免与减轻的，而且经过改革之后，生产由于去掉了重重阻碍，必会更迅速的向前发展。况且民主改革运动，绝不仅此于破坏旧的，而且同时就要建设新的（如废除封建把头制度，代之以车间主任，与生产组长制，贯彻执行劳动保险条例，和工会法等），这些措施都必然对今后提高生产，起着巨大的生产作用。

    所有，对于整个企业改革来讲，自然是比较长期的通过生产运动，逐步进行改革，特别是在经营管理方面的改革，经济核算制度的建立，除依靠工人群众的积极性创造性之外，还必须有赖于行政管理方面许多细密的组织工作与技术指导。两年来经验证明，进行民主改革，正是系统进行企业改革的一个部分。

    民主改革是改进厂矿管理的不可逾越的步骤。根据武汉市第一纱厂的经验，通过民主改革，可以达到动员群众镇压反革命，推翻残余的封建反动势力统治，从政治上彻底解放工人，清除隐藏在工人中的帮会头子，流氓恶霸，逃亡地主………..，纯洁工人队伍，巩固工会组织；提高工人政治觉悟与生产积极性，打下民主管理与生产竞赛的真实基础的目的。所以，民主改革必须集中力量于一定时间以求得基本完成。越早越快完成，对生产越为有利。如果再行拖延，早晚还免不了要走回头路的。

    必须认识，在今天进行企业改革，有着许多有利的条件，应予以充分的利用，这便是….（1）经过两年工作，厂矿内部的情况，大体已经摸到，只要放手发动工人贯彻政策，就可以打中要害，不至形成盲动乱动。（2）各厂矿生产上都有了些基础，工人相信企业有前途，再不受失业威胁，对恶霸头佬的斗争，忧虑也大大减少。（3）各厂矿都有了一批生产积极又有觉悟的先进分子，可以成为团结职工，进行改革的骨干。至于具体的做法，武汉市第一纱厂已经提出了不少有益的经验，可供各厂矿参考仿效。特别要注意在运动中牢牢掌握住服务于生产的总目的，必须在改革中，保护现有的生产基础，强调安全责任制，质量检验制和交接班制。一方面在党委统一领导下，行政，工会，青年团的主要力量，集中于领导民主改革，另外也应有适当的人员（特别是行政管理人员），专门研究有关民主改革以后提高生产竞赛，推行经济核算的各项准备工作，以便在民主改革以后，顺利的提高生产与经营管理。

（一九五一年五月二十四日）

    （编者按：《长江日报》关于武汉第一纱厂民主改革运动经验的介绍共3篇，先后发表于该报五月二十四日，七月二十六日和八月十三日的三天报纸上。）


论公营企业中的民主改革

上一页 目录页 下一页

（《长江日报》社论）

    两年来，中南地区各公营工厂矿山的经验证明，要使旧企业变为人民的新企业，必须经过民主改革运动。必须发动群众，扫除封建的残余分子，发挥工人群众主人翁的责任感和生产上的积极性，加强职工团结，纯洁工人队伍。——这是企业改革全部过程中不可逾越的一个阶段。

    旧中国是一个半封建半殖民的社会，封建残余势力，不仅在农村占着统治地位，而且在资本主义占优势的城市，封建残余分子亦在一定程度上占着统治地位。因此，在官僚资本经营的所谓近代化的企业中，仍然保留一批封建残余分子 ，并以他们为骨干，建立一套封建性的旧制度就组织，这是官僚资产阶级统治压迫工人的社会基础，也是国民党反动政府在工厂矿山中建立特务组织，进行特务活动的社会基础，特务，恶霸，封建把头，帮会头子相互勾结，形成三位或四位一体的反动势力，在政治上与经济上极端残酷的压迫剥削工人。解放后国家政权掌握在人民手里，官僚资本被没收归人民国家所有，工人阶级成了国家的主人，工人可以自由组织工会，通过工厂管理委员会，职工代表会等组织形式，参与了生产管理工作。总的方面说，已由奴隶变成了主人。但具体的就一个厂矿，一个车间来说，封建残余分子虽部分的受到淘汰清洗，但其中大部分仍然保留了下来。有的改头换面，冒称工人。有的摇身一变，成了管理人员，或混入了工会。他们在各种伪装的掩饰下，继续作恶，压迫剥削工人，甚至强奸女工。当我们进行各种工作时，他们与我针锋相对，或明或暗进行破坏阻挠。如在开展劳动模范运动中，他们竟敢威胁工人，打击劳动模范，挑拨破坏这一运动，个别坏分子甚至窃取工人的成绩，窃取劳动模范称号，煽动怠工，罢工。接管初期，由于情况不明，工作未深入，缺乏经验，以及某些领导同志作风不纯，他们就利用这些弱点钻空子，玩弄挑拨离间，欺上瞒下等花样，挑拨工人与厂矿行政的关系，障碍党与工人群众的联系。如果不发动工人职员群众，彻底扫除封建残余分子，进一步提高工人阶级的觉悟性与组织性，那末，生产运动也就不能更普遍而深入的展开起来，官僚资本的旧企业，也就不能彻底改造成为人民的新企业。

    解放以来，在中南地区各厂矿三中，曾做过不同程度的民主改革，但大部分没有根本解决问题，一部分甚至基本没有改变，改革比较彻底的企业单位是极少数。因此，民主改革运动这一课必须补，有些企业还必须大补一课。

    如何补这一课，如何发动工人群众进行民主改革运动？中南各厂矿已经有过三种尝试。

    第一种，是通过生产竞赛，逐步地附带地解决民主改革问题。经验证明，生产竞赛对提高生产，鼓励工人积极性和改善企业管理上是有成绩的，但是在生产竞赛的过程中，封建残余分子并没有暴露。他们阳奉阴违，应付竞赛，暗地里仍然压迫工人，埋没工人成绩，阻挠工人的合理化建议。因此，不仅生产竞赛没有也不可能根本解决民主改革问题，而且未经彻底的民主改革，生产竞赛也不可能更有力地顺利开展。

    第二种，是经过劳动保险登记工作，来解决民主改革问题。经验证明，在劳动保险登记之前，工人要求分清界限，谁应享受与谁不应享受劳动保险待遇，如果加以有意识的诱导，是能够启发工人控诉检举那些封建残余分子。而且只有经过群众的发动，才能贯彻劳动保险条例的实施。否则，劳动保险登记工作，亦将流为形式主义。

    第三种，是在镇压反革命的群众斗争中，惩治一些首恶分子之后，工人群众斗争的勇气提高，进而要求检举厂矿内的封建残余分子。控诉他们是罪恶，暴露他们的原形。这时适应工人群众的要求，深入镇压反革命的斗争，贯彻民主改革，检举封建残余分子，清算他们的罪恶劣迹，取消他们的特殊地位，扫除他们在工人群众中的影响。然后转入劳动保险登记，进一步纯洁工人阶级内部，加强民主团结。这种由外而内由浅入深的作法，是适应群众要求，符合运动发展规律的。

    根据上述情况和经验，中南局城工会议集中讨论了民主改革问题。会议认为由旧企业到新企业，不仅需要经济上的改革，而且必须经过政治上的改革。这里，问题的关键在于放手发动工人群众，扫除特务，恶霸以至封建把头，流氓打手，帮派会道门的反动首领等类反革命分子和封建残余分子，使工人群众真正吐气扬眉，真正成为国家和企业的主人。只有这样，一切的工作才有真实的基础，只有这样，生产竞赛才能成为工人群众自然的正常的劳动方式，只有这样，一切组织形成和工作方式，才不至于流为形式主义。民主改革正是目前发动群众的有效方式。

    任何群众运动，都必须是有领导的，在厂矿中进行民主改革运动，更是如此。民主改革的打击方面是反革命分子和封建残余分子，他们是在政治上压迫工人，在经济上非法剥削与敲诈工人，这些人在一个厂矿中是少数。民主改革的团结方面，是以工人积极分子为基础，包括全体工人群众和职员，这一群众队伍是广大的，至少占全厂（矿）总人数的百分之九十以上。工人与工人，工人与职员，师傅与徒弟之间，如果存在着某些纠纷也应提出和解决，但必须采取批评与自我批评的方法，而不应采取对敌斗争的方法。敌我不分，任意广大打击面，缩小团结面是不对的。对于反革命分子和封建残余分子，必须事先调查，掌握名单，然后通过群众的控诉，检举和公安司法的侦查审讯，按其罪恶与民愤大小分别处理。

    这样做，是不会搞乱的。只要有准备有领导，政策界限分明，就不会乱，因而也就不怕乱。借口“怕乱”而束手束脚不敢放手发动群众，不敢支持群众的正义要求，就势必脱离群众，这是完全错误的。

    这样做也不会妨碍生产（如武汉第一纱厂在民主改革运动中生产提高了百分之一点七）,而且民主改革正是为生产服务；即令暂时对生产有些影响，但从总的计算起来。将大为有利。以怕妨碍生产为借口，而实际拒绝或放弃民主改革，也是错误的。

（一九五一年六月十三日）


论工矿民主改革运动（《长江日报》社论）

论工矿民主改革运动

上一页 目录页 下一页

（《长江日报》社论）

    民主改革运动，已在我们中南部分工矿开始开展起来了，目前要我们认识地，有准备，有目的地加以组织领导，使运动正确的开展，即不是束手束脚，裹足不前，又不是放任自流，听其自然发展，这是我们必须注意的。

    首先要明确目的。我们的目的是为了发动群众，打垮企业内部存在的封建残余势力，除去生产上的障碍，提高职工群众政治觉悟，主人翁的责任感和生产热情，为进一步发展生产，为大规模开展生产运动创造条件。谁都承认，我们要办好企业，发展生产，建设城市，以至要进行国家政权建设和文化建设，必须依靠工人。但要依靠工人，要使工人阶级真正成为一个团结的觉悟的阶级力量，也正和农民一样，必须要经过一番发动。而封建残余势力不仅是一贯骑在群众头上，压在群众身上的石头，也正是国民党反动派统治工人的社会基础，不少群众在他们的控制下影响下，至今没有喘过气来，没有翻过身来，因此必须发动工人群众经过群众斗争摆脱这些封建势力的控制和影响，打垮这些封建残余势力，才能使工人群众成为一个团结的有觉悟的阶级力量，同时这些封建残余势力也正是生产中的障碍，他们阻碍生产、破坏生产，只有彻底扫除这些障碍，才能使生产顺利的发展。所以民主改革运动是广大工人群众要求，也是发展生产所必需，许多工厂经过这一运动，工人觉悟提高了，团结加强了，生产积极性提高了，使旧的情况为之一变，面貌为之一新。

    其次，要明确打击谁，依靠谁。这就需要我们调查研究本工厂本矿山和本码头本行业中的情况，根据具体情况来划清界限、分清敌我、分清敌友、分清友我。我们要打垮封建残余势力，而且是打击首要，不是打击一般。这种势力，在解放前，一种是反动党团及特务组织，一种是伪工会组织，一种是封建把头封建帮会组织以及其他封建组织，所有这些组织，就是用来压迫工人统治工人的。在解放后，这些组织公开不能存在了，但他们还有残余势力，还或明或暗的用各种方法控制工人，妨碍生产，破坏生产，今天我们必须把它打垮，打垮这些组织，不是打击所有成员;打击其中的首恶分子,不是打击其中的胁从分子。因为许多成员大多数是受欺骗、受威胁、受利用而参加的，他们有些同样的受压迫受剥削，而这些首恶分子往往又是三位一体、四位一体，有些实际上是反革命分子、恶霸分子，他们不事生产，目标显著，人人痛恨的。所以打击封建残余势力不是打击资本家，资本家是我们朋友，我们仍应本团结方针。打击封建势力，对生产有利，所以还要尽可能的争取资本家的赞助；但对其袒护行为，应提出批评。至于劳资纠纷，仍应按劳资关系劳资协商办法处理。打击封建残余势更不是打击自己，而且要依靠自己的团结，不仅依靠全体工人的团结，还要团结全体职员参加。在运动中，不仅要依靠积极分子的积极带头，还要团结中间分子、争取落后分子、对曾经受欺骗受威胁受利用的职工，也应争取团结教育他们，一道向封建残余势力进行斗争，这样就能团结大多数，就能更好的分化敌人、孤立敌人，达到把敌人打垮的目的。要把这件工作做好，就要我们领导群众，根据本厂本矿本码头具体情况，研究对象，甚至要确定名单，一边进行斗争。

    第三、要宣传动员，组织力量。贯彻民主改革运动，要向干部向群众广泛地进行宣传动员。因为许多职工在斗争时，有些还不认识封建势力罪恶，有些还不相信自己力量，还有若干顾虑，必须随时进行宣传动员，暴露敌人罪恶，打破顾虑提高信心，才能发动群众自觉起来斗争。如武汉第一纱厂，在未斗争前，工人们受封建把头欺压剥削，认为是应该的。在斗争中封建残余势力更是用种种花样逃避斗争、反对斗争、抵抗斗争，他们收买、拉拢、威胁、欺骗，布置假斗争。来抵抗民主改革运动。如果不予以随时宣传揭露，要取得胜利是困难的。在斗争后，更要总结经验，提高群众，教育群众。一面又要组织力量，首先要审查原有积极分子，更需要在群众中发现新的斗争积极分子，依靠他们到群众中去串连，逐步组织扩大力量，展开斗争。

    第四、分别斗争，分别处理。我们如何斗争呢？应该严格采取合理合法的斗争，工人阶级有了自己的政府，对于处理坏分子可依政府法律制裁，不采取打跪办法，一般是控诉和说理以及批评会，有些罪大恶极反革命分子，由政府主持，发动群众进行控诉和公审。对于有些犯罪分子，可以组织向法院控告，或由政府派人来厂组织人民法庭审判。对于封建残余分子，还可组织说理大会和他说理，揭露他的罪恶，经过辨理，把他们斗倒。如何处理呢？也应是依法处理，对反革命分子、恶霸分子，应依惩治反革命条例来处理，一般封建残余分子，则看其封建势力大小、罪恶轻重、民愤大小和他本人劳动不劳动，分别进行处理，罪恶重民愤大的，要接受群众要求，请法院依法判罪。一般罪恶的，可请行政调职，降职，群众管制，在生产中改造。有些罪恶不大的，经过批评会方式，向群众低头认错。这种分别斗争，分别处理办法，是合理合法的，是合乎工人要求的。但这种斗争和处理办法，应该和工人代表广泛讨论，向群众用具体事实来进行政策教育、和阶级教育，这样可以照顾群众要求，又符合政策，因此在进行这一斗争时，政府、工会、行政，必须密切配合，这不仅是密切了工人与政府和行政的关系，也大大提高了政府和行政的威信。

    第五、巩固阶级队伍，改造工会组织。工会是工人阶级自己的组织，过去我们工会组织，大部分是和平发展，群众未充分发动起来，虽然规定三个条件四个手续，但坏分子仍可钻到工会组织中来，使工会缺乏战斗力，会员缺乏互相信任，甚至某些工会组织为这些坏分子所把持所掌握。今天在进行民主改革运动中，必须把工会组织大大改造一番，使他真正成为团结的、纯洁的、有斗争力的工人组织，真正掌握在工人自己手里，这就需要我们根据不同组织情况，采用不同办法，来进行改造工作。如果工会领导成份是纯洁的，只是个别会员成分不纯，则应暂不让这些人参加会议，通过民主改造斗争，在斗争中考验，对不纯分子加以清洗，整顿工会组织。如果工会基本上为为坏分子所掌握，则应由上级工会直接派人下去，改造工会组织。在民主改革斗争中，一方面要清洗坏分子，一方面要发现和培养政治纯洁进步、生产积极、团结群众的积极分子，并把他们选举到工会组织中来，以稳固基层工会组织。

    最后还应再提起注意的，就是民主改革是为了发动群众，也是为了搞好生产为了大生产运动创造条件。许多事实证明，不仅在民主改革以后，工人生产热情大大提高，即使在民主改革运动中，不仅为降低生产，反而提高了生产。但在斗争中，一方面要注意坏分子破坏，防止意外事故发生，要维持生产水平，并及时解决生产中的问题，同时还要照顾工人疲劳，必要时要给工人开会时间，这样虽然暂时对生产有些影响，但从总的计算起来，还是有利的，更重要的是要在民主改革运动中，做好大生产准备，制订计划、调整人事、建立制度，以便在民主改革完成后，大规模开展生产运动。

（一九五一年六月二十日）


三论发动工人群众坚决贯彻企业民主改革

上一页 目录页

（《长江日报》社论）

    中共中央中南局召开的城市工作会议，确定了在城市中有计划有布局的开展民主改革运动，进一步发动群众，为管好城市恢复发展生产奠定基础。这一措施已在各省市最近一个多月的实际工作中，发生了良好的影响。凡是坚决贯彻这一方针的工矿企业，生产上不但没有受到损失，反而有所提高，企业内部的党和工会与群众的关系，亦更形亲密，工作好推动了，干部威信提高了，特别是工人群众们热情大大提高了，呈现了一片新鲜的气象。虽然生产与斗争非常紧张，但工人们说“忙的痛快，志愿军那样苦，我们算得什么？” 在斗争中站起来了的工人，称这次运动为“第二次翻身”、“真正见了太阳”，大会小会上都高喊“感谢毛主席，感谢共产党”！运动所动员的群众是非常广泛的，一向不愿过问政治的老年工人，都头头是道地谈论着斗争，关心着企业的事情了。

    目前，还有一些党的地方组织和城市领导干部，对于党的这一方针采取了不应有的迟疑不前的态度。他们怕“民主”起来，“改革”起来，生产任务要受影响，生产秩序可能发生混乱，所以宁愿采用温和的渐进的方法，而不愿采取民主改革的方法。这些同志谨慎是谨慎了，但可惜没有把实际存在的问题和群众的普遍要求研究清楚。有的同志主张从生产竞赛入手，进行企业的改革。他们不了解生产竞赛是要在群众发动的基础上来进行的，过去我们也搞过生产竞赛，行政上也改革了一些制度，撤换或惩办了一些封建把头，但是群众生产热情仍没有得到应有的发挥。生产虽然增加，事故依然严重。同时，我们对于工人生活也采取了一些改善的措施。以中南工业部所属厂矿为例，年来福利的经费达企业利润百分之十，但是工人仍然说还没有翻身。镇压反革命以后，工人才扬眉吐气，才有了主人翁的真实感觉。有的同志主张在实行劳动保险登记中结合消除压迫工人的封建残余势力和反革命分子。但实际经验证明，劳动保险登记虽然能够划清某些政治界限，但主要锋芒究竟不是针对压迫工人的旧制度旧势力。只要发动群众诉苦，他们就诉到这些封建残余分子和反革命分子身上，要求首先解决这些政治上压迫工人经济上剥削工人的普遍问题。只有在做好发动工人群众去铲除封建残余势力和反革命分子这一步之后，他们才有劳动保险登记的兴趣与要求。如武汉市第一纱厂，原计划以一个半月的时间来进行劳动保险登记工作，但在初步发动工人群众铲除封建残余势力之后，即以半个月的时间，完成了劳动保险的登记工作。所以劳动保险登记，可在初步发动工人之后，作为一个具体工作来进行。

    党动员群众的口号应该是鲜明的，符合当时群众最普遍的要求，否则虽然“谨慎”，但仍避免不了脱离群众。企业中既然存在着旧势力压迫工人的问题，工人群众既然有民主改革的要求，为什么不从民主改革着手去发动工人，达到提高工人的政治觉悟性和积极性呢？

    这些同志的出发点虽然是好的，但是他们的眼光是狭小的。他们不了解敌情，也不了解工人政治思想的实际情况，更不了解党的政策是要通过群众的自觉和自动才能贯彻执行，不了解发动群众，提高群众的政治觉悟性和积极性，正是党的根本政治利益。不错，城市与农村不同。在城市工作中，不能机械搬用农村工作的一套政策和作法。但是，发动群众是我们一切工作的基础，在城市必须发动工人，正和在农村必须发动农民一样。只有充分发动了工人群众，提高了工人的阶级觉悟程度和组织程度，才能够依靠工人彻底肃清残余敌人，顺利进行生产建设。一年来，只有少数先进分子在党的教育下觉悟起来和组织起来，而大多数处在中间状态的工人和少数处在落后状态的工人，却没有觉悟起来和组织起来。妨碍这些工人觉悟起来和组织起来的政治障碍，就是盘踞在企业中的封建残余势力和籍以进行隐蔽活动的反革命分子。只有发动工人起来和封建残余势力及其掩护下的反革命分子作斗争，使他们在斗争中得到锻炼，通过他们亲身体验，才能提高他们的觉悟程度和组织程度，使他们分清敌我，认识党，认识人民政府，认识工人阶级的领导地位和领导作用。也只有这样，才能引导广大工人群众，以高度爱国热情和主人翁的责任感，投身于国家建设事业中来，推动建设事业向前发展。

    民主改革是城市工作和和企业工作不可逾越的历史步骤，道理就在这里。以国营企业为例，绝大多数都是接收来的官僚资本的财产。要把这种官僚资本的旧企业，改变为人民共有的，具有社会主义性质的新企业，必须坚决地、谨慎地将企业中原有的压迫剥削工人旧势力和旧的管理制度加以根本的改革。取消这种压迫工人的旧势力和旧的管理制度（如把头制、搜身制等），才能改变工人在企业中的政治地位，并在这一基础上建立新的管理制度。申言之，只有这样，才能通过工人的亲身体验，提高工人的阶级觉悟，使他们改变旧的劳动态度，树立新的劳动态度，从而产生高度的爱国生产热情和主人翁的责任感。然后在这个基础上，建立工会，建立工厂管理委员会和职工代表会议，由自上而下的生产管理制度和自下而上的爱国主义生产竞赛运动结合起来，就可以把企业管理好，把生产搞好。为了达到民主改革的目的，经验证明，没有展开一个有领导有步骤的热烈的群众运动时做不好的。要形成热烈的群众运动，就要大张旗鼓，广泛动员，形成一定时期党和政府的一个中心工作，其他一切工作均应围绕此一中心工作来进行。

    企业中民主改革的第一步骤，首先要进行反对封建残余势力的斗争。在这一阶段中，初步发动群众，整顿工人队伍。这一阶段中的斗争方式，主要是采取说理说法的讲理斗争。为了开展这一斗争，又必须首先做好物色积极分子，串联工人群众和进行思想的工作。在结束斗争时，又要进行查觉悟，查力量，查政策的群众性的总结工作，使工人群众在打倒封建残余势力之后，能够提高阶级觉悟，划清敌我界限，认识自己力量，信任党和人民政府的领导，从而达到把工人队伍初步组织起来的目的。

    民主改革的第二个步骤，是在打倒封建残余势力的基础上进行的，这一阶段是在群众划清敌我界限，分别是非之后，进行民主团结的工作，调整企业内部的各种关系，并在这个基础上确立新的劳动纪律和劳动态度。在这方面，最重要的关键是密切企业内部党和群众的关系，以党为核心，通过行政、工会和青年团，加强全体工人职员内部的团结。其主要方式为批评与自我批评，克服宗派主义和帮派思想，使工会成为工人阶级的唯一广泛的群众组织，确立工人群众中党的领导思想。

    民主改革运动的第三个步骤，是对工人群众进行有系统的政治教育，并在这基础上，建立或健全民主管理制度，改进经营管理制度，开展生产运动，这一阶段的主要工作方式是召开职工代表会议，成立管理委员会，健全工会组织，以进一步巩固工人队伍。在经营管理制度上，进行机构和人事的某些必要的调整，确立新的管理制度和管理方法，然后进入爱国公约运动，开展爱国主义的生产竞赛。

    在整个运动进程中，必须从充分开展工人群众、管好企业的总要求上来考虑。没有具体的思想发动，运动时很难得到应有的成果的。为了更好地完成这一运动，必须抓紧时机，准备充分的时间。一般说，较大的工厂矿山应在年底以前完成，首先做好国营工厂和矿山的民主改革工作，其次为公私合营，再次为私营。至于行业、街道年内不能完成者可推迟至明年。国营企业中，以工厂、矿山、铁路、码头、海员为重点。所以要这样做，是为了更好地集中力量进行这一工作，并使这一运动直接有利于生产。

    企业中民主改革的目的，是改革旧制度，建立新制度，提高工人觉悟，巩固工人队伍，扩大工人的民主生活，以便发挥工人群众的积极性，改进企业经营管理，为工业建设高潮准备好条件。正是因为这样，决不能仅仅满足于斗争几个封建残余分子如恶霸、把头之流，满足于几次斗争大会，以为做了这一步就是进行了全部民主改革工作。只有废除了旧制度，建立了新制度，而又发动了工人群众，在政治上提高了工人群众的觉悟性和组织性，使工人群众有了新的劳动态度和主人翁的责任感，才算是完成了民主改革。

    在政策掌握上，必须明确打倒敌人和团结自己，反对封建和保护资本、打击首要和争取协从等原则。特别是对待一般职员，必须采取争取、团结、改造的方针。在每一斗争步骤的进行中，必须依靠工人，紧紧团结广大职员，决不能随着群众的自发性一路打下去。在民主改革运动的第一阶段发动工人反对封建残余势力时，即应向工人群众交待政策，对于职员和工人的关系应作为内部问题在第二阶段民主团结中去解决。当然，隐蔽在职员中的反革命分子，有特务罪行或有血债而不肯坦白自新者，应依法处理。至于某些仅有一些坏行为坏作风的技术人员，应该坚决保留到民主团结阶段中去改造，启发教育他向工人公开承认错误。总之，要尽力争取团结改造一般职员和技术人员，做到既利于改造职员又利于发动群众；既利于取消封建，又利于保存技术。这就是我们在政治上的要求。

    中南区的企业民主改革运动，正在稳步前进中。目前有些地区虽未大规模开展，亦在进行重点试验。当前的问题是要求各级党的组织，全力领导这一工作，把这一工作当做今后半年至一年内城市党组织的中心工作来进行。各级党委应亲自动手领导这一运动，加强思想政治上的指导，切实掌握政策和运动方向，不使发生偏差；如有偏差，立即纠正。为着掌握对实际运动的指导，还要采取突破重点推动一般的方法，并派出大员检查督促，利用电话汇报情况，传播良好经验。在此时期，其他工作均应服从于这一中心工作，围绕着这一中心工作去进行。

（一九五一年七月二十一日）


目　 录

目录页 下一页

    一　　中共央中南局关于放手发动工人群众开展民主改革运动的指示………（一）

    二　　发动工人群众贯彻企业的民主改革…………………………………………..《长江日报》社论（二0）

    三　　论公营企业中的民主改革……………………………………….《长江日报》社论（二八）

    四　　论工矿民主改革运动……………………………………………..《长江日报》社论（三三）

    五　　论发动工人群众坚决贯彻企业民主改革……………………….《长江日报》社论（三八）

    编　　后……………………………………………………………………………（四五）

创建时间：2011-2-16

目录页 下一页

Power by Softscape HTML Builder 3