《资产阶级篡夺领导权的三个典型事件》（光明日报社辑，1952年4月版）

资产阶级篡夺领导权的三个典型事件

光明日报社辑，1952年4月版

前言

·江门市事件·

民盟江会分部事件的教训
奸商文植虞等窃据民盟江会分部进攻工人阶级的罪恶活动
记取江门市事件的惨痛教训，坚决打退资产阶级的猖狂进攻
关于民盟江会分部事件的检讨
江门市委发生严重右倾错误的根本原因

·重庆“星四聚餐会”事件·

从“星四聚餐会”的罪恶活动来看资产阶级对国家机关有组织有计划的进攻
评“星四聚餐会”
垄断和并吞——再记重庆“星四聚餐会”的罪恶活动
“星四聚餐会”对成渝铁路工程的破坏——三记重庆“星四聚餐会”的罪恶活动
重庆市破获“星四聚餐会”经过
借“公私合营”之名行“合公营私”之实——四记重庆“星四聚餐会”的罪恶活动

·蛟河县事件·

清除贪污蜕化分子，纯洁党的队伍
资产阶级进攻蛟河县人民政权的罪恶活动

制作者：asdf；KhaKassad；李星

创建时间：2016-1-2

Power by Softscape HTML Builder 3


前言

    本书所编辑的是，在伟大的反贪污，反盗窃运动中所揭发出来的，资产阶级有组织、有计划地向工人阶级和中国共产党猖狂进攻，阴谋篡夺领导权的三个典型事件：（一）江门市事件。这是资产阶级的不法分子打入人民民主统一战线内部，窃据民主党派组织作为进攻工人阶级和中国共产党的掩护和跳板，篡夺江门市领导权，因而使江门市人民政权根本变质，使国家和人民遭受了严重损失的事件。（二）重庆“星四聚餐会”事件。这是资产阶级的不法分子有组织、有计划地组成庞大的垄断和盗窃集团，集中力量向国家大举进攻，企图在经济上要把国营经济置于私人资本的控制之下，在政治上要使人民政府服从资产阶级的领导。同时，使出毒辣手段，排挤和吞并中小工厂，企图取得独占的经济利益，严重地损害了国计民生的罪恶事件。（三）蛟河县事件。这是资产阶级的大盗窃集团，“分兵一路”，进攻我们的县政权的一个严重事件。

    在伟大的反贪污、反盗窃运动中，揭发出来的与此相类似的事件是不少的。但只就这三个事件，已经有力地说明了，资产阶级三年来有组织、有计划地发动对工人阶级、中国共产党和人民民主政权的猖狂进攻，到了怎样惊人的严重程度。


民盟江会分部事件的教训

光明日报社论

    今天本报所发表的以文植虞、刘锦沛为首的奸商集团，窃据民盟江会分部领导机构，使民盟江会分部变成资产阶级的御用工具的事件，有力地说明：民主党派组织有可能被不法资产阶级利用作为向工人阶级和共产党进攻的掩护和跳板，因而各民主党派各级组织，首先必须在领导机构内部展开批判资产阶级腐化堕落思想的斗争。

    有些资产阶级的代言人说：资产阶级并没有进行什么有计划的进攻，更谈不到猖狂的进攻。民盟江会分部事件彻底揭露了这种说法的荒谬。文植虞等奸商处心积虑地研究江门市领导干部的弱点，分别情况，进行腐蚀。有的以“捧场”来麻痹，有的以跳舞来引诱，每次宴会之前作布置，每次舞会之后作总结，发展资产阶级铺张浪费、荒淫无耻的生活方式，无所不用其极，这不是有计划的进攻是什么？江门税务局长贾志勇遵照法律评税，奸商们就高呼“打倒”，贾志勇被他们俘虏之后，就“慷慨”地替他造舞厅，这不是有计划的进攻是什么？资产阶级把爪牙派进了民政科、工商局、税务局当坐探，从而控制了这些国家机构，这不是猖狂的进攻是什么？这些不单是有计划有组织的进攻，而且是肆无忌惮的猖狂进攻。

    有些资产阶级的代言人说，资产阶级没有企图夺取领导权。民盟江会分部事件也有力地驳斥了这种谬论。被奸商们派进政府当了工商科科长的何直，公然宣称“代表工商界利益”，奸商坐探余镡锳每天向文植虞等报告政府工作情况和经济机密，这还不足以说明资产阶级是在夺取领导权吗？以支持土地改革为目的的城乡联络处被奸商们用作庇护地主恶霸的机构，明码实价、改变衡器的政府政策，被奸商们用作对劳动人民加重剥削的机会，以十七亿元修建腐蚀革命干部的“工商界文化宫”，而扩充工人子弟学校则仅仅拨款数百万元，这还不足以说明在资产阶级的猖狂进攻下，人民政府的政策已变了样，政权已变了质吗？很明显，文植虞等不但使奸商集团大量盗窃国家财富，并且进而把政府工作人员收为己用，使他们为资产阶级服务。

    从民盟江会分部的领导权被资产阶级所篡夺这一事件中，我们可以清楚地看出资产阶级向人民民主统一战线领导机构猖狂进攻的严重事实，看出资产阶级腐化堕落思想统治民主党派领导机构，因而使民主党派组织蜕化变质的严重危险。民盟是接受工人阶级和共产党的领导的，文植虞、刘锦沛等的所作所为，却是与工人阶级和共产党争夺领导权。民盟是以共同纲领为自己的政治纲领，并以巩固人民政权为其政治任务的，文植虞等却违背共同纲领，腐蚀、收买国家干部，败坏人民政府的威信，使人民政府和劳动人民脱离。民盟是以接受马克思列宁主义和毛泽东思想为领导思想的，文植虞等却不遗余力地推广资产阶级的腐化堕落的生活方式和思想作风。这样，在文植虞、刘锦沛等操纵之下的民盟江会分部，就完全违背了民盟的政治路线和组织路线，使江会分部在政治上、组织上和思想上完全被资产阶级的反动力量窃据，使江会分部的领导机构完全蜕化变质，成为资产阶级进攻工人阶级和人民政权的堡垒和御用工具。文植虞原来是和日寇及国民党特务密切勾结的私枭恶霸，本是镇压的对象。但是当他钻进了民主党派，窃据了领导地位以后，就具备了麻痹政府领导干部的警惕性的优越条件，而便于运用其糖衣炮弹，对人民政权和国家机构进行恶毒的进攻。

    民盟江会分部事件以无可辩驳的事实说明：唯利是图的不法资产阶级分子对于工人阶级和人民政权的进攻是极其恶毒、极端危险的。在事实上这个进攻是有组织、有计划的阶级进攻，是以篡夺领导权为目的的阶级进攻。任何人忽视或无视这一点，就犯了严重的错误。在这次伟大的反贪污、反浪费、反官僚主义的革命斗争中，人民民主统一战线的内部，各民主党派的内部，特别是其各级领导机构的内部，必须坚决地打退资产阶级的进攻，彻底批判资产阶级的腐化堕落思想及其所造成的严重后果，以加强人民民主统一战线，进一步巩固人民民主专政。

（三月十一日）


奸商文植虞等窃据民盟江会分部进攻工人阶级的罪恶活动

光明日报报道

    中国民主同盟中央政治局于三月一日举行了第五十一次会议，会上讨论了民盟广东省支部二月十日第七次支部委员会关于撤销江会分部委员及处分该分部委员文植虞等的决定，认为民盟广东省支部处分江会分部的决定是一种正确而及时的措施，中央政治局会议对此项决定已予以同意。

    民盟广东省江（江门市）会（新会县）分部自成立以来即为资产阶级分子文植虞等篡夺，把江会分部变成了资产阶级向工人阶级和中国共产党进行猖狂进攻的御用工具，这是一个十分惊人的严重事件。这一事件最近由中共粤中地委在深入检查中共江门市委工作中被揭发出来以后，民盟广东省支部对此极为重视，当即派叶春前往江门市进行调查，并于二月十日举行第七次支部委员会议做出决定：立即撤销江会分部委员会，并以李军、蔡浩强、方惠民、杨希圣、曾文庸五人为江会分部整理委员进行整理：开除文植虞、刘锦沛、何直、余镡锳的盟籍，并建议政府加以逮捕，依法严惩；停止江会分部主委兼粤中区盟务指导员何巴栖一切职务，进行反省，视其反省彻底程度再进行处分。（据悉何巴栖已于二月下旬病故。）并将此项决定报告了中国民主同盟南方总支部并电告中国民主同盟总部。

    民盟广东省支部于去年八月即已发现江会分部在思想上的严重蜕化情况，当时曾由该部负责同志向江会分部提出警告，要求迅予纠正，但由于思想麻痹，未能及时深入、彻底了解江会分部已为资产阶级所窃据的事实，未能及时予以纠正，以致造成这种恶果。中国民主同盟南方总支部获悉上述情况后，亦于二月二十七日召开了第八次会议，同意了民盟广东省支部这一对江会分部所采取的紧急措施的决定，并要求广东省支部从思想上、工作上深入检讨领导上的错误，作出总结；同时并决定将江会分部事件通告各级组织学习，深刻体会此一时间的严重教训。

    江门市是广东省新会县一个六万人口的繁荣城市。在一九四九年春天，正是英勇的人民解放军大举渡江南下解放全国的前夕，中国民主同盟华南地下组织在中共领导下，为配合解放华南的工作，曾经积极争取一切愿意投靠人民、参加革命的人入盟，在这种情势之下，江门市的资产阶级不法分子文植虞、刘锦沛、何直、余镡锳等即乘隙混入了民盟组织。

    文植虞原是一个收购钨矿贩卖鸦片的投机商人，一个当地著名的恶霸。当新会被日寇占领期间，他在国民党反动派的广阳指挥部任少校联络员（即特务组织中的情报组组长），经常与日寇勾结做贩卖钨矿、鸦片、枪支的勾当，并与新会的四大天王赵其休、曾国璇、高勤、陈培等勾结一起，无恶不作。日寇投降后，文植虞投靠曾任伪新会县长的中统特务黄槐庭，拥黄槐庭为新会伪参议长，文自己则任伪参议员，主持组织“三新俱乐部”，继续经营贩毒走私的买卖。一九四九年华南解放前夕，文植虞眼看国民党反动派大势已去，于是便跑到香港，投机钻入民主同盟。在江门解放之后，文植虞等四人运用其在旧社会的复杂关系，伪装积极进步，竟获选为民盟江会分部委员。文植虞更以民盟组织为掩护，参加了支前工作，并打入江会军管会工作，其后他在安置了他的爪牙何直、余镡锳等参加接管工作后，他自己即退出政府机关，接收伪商会的摊子，集合一班地主、恶霸、奸商刘锦沛、冯永康、谢南、余贞灼等组织江门市工商联筹委会，由文植虞任主委、谢南任副主委，刘锦沛任秘书主任，其余均分任委员。同时，文植虞等又用糖衣炮弹把民盟江会分部主委（兼粤中区盟务指导员）何巴栖打得麻木不仁。民盟江会分部共有委员七人，四人为资产阶级不法分子，主委又成为他们的俘虏，这样，他们不但掌握了江门市工商联，同时操纵了民盟江会分部，把民盟江会分部变成了资产阶级进攻工人阶级的御用工具。

    这批资产阶级代理人在他们的丑恶计划初步成功之后，即用“派进来”和“拉过去”的方法展开了向工人阶级争夺领导权的攻势。首先，他们把何直“派进来”充当江门市人民政府工商科代理副科长、余镡锳“派”充江门市人民政府民政科副股长，并把另一不法分子史鹏远“派”充江门市人民政府卫生科副科长兼仁济医院指导员，另外在江门市税务局中安置了七个干部。他们派遣大批“坐探”打入人民政府内部，胆大妄为，达于极点。例如，何直在执行工商政策上完全听从资产阶级的指挥，还公开对人说：“我是代表工商界的利益的。”余镡锳进市人民政府工作时，某资本家竟对他这样说：“是我们派你参加政府工作，你是代表我们的，不要以为你是个人参加工作。”余镡锳每周要向这些资本家做一次“书面报告”，将市人民政府的工作情况和国家贸易机关的商情一一报告他们。文植虞等还公开假借民盟的名义，歪曲地说江门市工商界是由民盟领导的，借以对抗共产党的领导。

    这批资产阶级的代理人用声色货利的糖衣炮弹向革命干部猖狂进攻，从下边的事实可以看出已经到了毒辣无比的程度。

    文植虞控制了江门市工商联后，由去年三月起到年底为止，向全市工商界用每月按照营业额非法抽收千分之三的“附加”的方法，榨取人民币十八亿元建筑了一座“工商界文化宫”。这座“文化宫”里面有可容千人的大舞厅，仅舞池磨滑工程便费了六千万元，室内家具连席子、椅子，都要派人到香港买国外货，文植虞自称这是“华南第一”。这批资本家企图利用这座“华南第一”的“文化宫”作为工具，以资产阶级荒淫无耻的生活方式来腐蚀政府工作干部。他们经常以阿谀奉迎、请客送礼种种卑鄙手段，腐蚀个别领导干部，中共江门市委第一副书记、江门市人民政府市长罗哲民，便是他们进攻的对象之一，他们对罗哲民极尽逢迎之能事，在罗哲民某次参加资本家的宴会时，这批资本家竟恬不知耻地高呼“罗市长万岁”，而罗哲民亦认此非常之“荣耀”，对资产阶级的胡作非为，完全不加警惕和过问。他们阿谀中共江门市委副书记冯光“办事有毅力”，阿谀江门市人民政府秘书主任黄子彬“彬彬有礼”，他们在宴会席上高呼“冯光万岁”、“黄子彬万岁”。黄子彬还经常随文植虞等到广州住大酒店、跳舞、大吃大喝，黄子彬要多少钱文植虞都可在广州支付。他们知道黄子彬等爱跳舞，便投其所好，常常在民盟江会分部俱乐部开“联欢晚会”、“鸡尾酒会”，“招待”那些被“拉过去”或企图“拉过去”的干部，美其名曰“联络感情”、“统战工作”。文植虞还叫刘锦沛从广州带回一个名叫黄洁如的舞女，名义上是做光明小学的教员，实际上是伴舞。他们并且布置市内的舞女穿着干部服装伴舞来勾引干部。文植虞为了使糖衣炮弹打得准，每一次开舞会之前都由他亲自挑好舞伴，在工商联或民盟江会分部通宵达旦，商量如何才够排场，如何才够周到，每一次舞会完毕，又亲自召集他的爪牙进行“总结”。文植虞会不止一次地对当地一些民盟盟员说：“我们的工作成败关键都在于舞会。”他们使舞女黄洁如经常在江门农工民主党的礼堂教他们跳舞。文植虞还计划开一个舞女培训班，以便扩大腐蚀国家的干部。在这样的情形之下，黄子彬是第一个被他们弄得昏头昏脑的人，加上罗哲民的官僚主义作风的严重，将市政府日常事务都交给黄子彬处理，而黄子彬竟至把公文送给文植虞去批拟。这样，江门市的工作就完全脱离了工人阶级、脱离了人民群众的路线，而走了资产阶级的路线。

    这批资产阶级的代理人对于江门市税务局的进攻也是很厉害的。他们在税局内部安置了七个“坐探”，并进一步把税局局长贾志勇俘虏了过去。在去年评税的时候，由于贾志勇照上级规定标准评税，他们便大事叫嚣“税收过重”、“负担不公”，还居然在会议上大噪大嚷“打倒贾志勇”、“拥护黄子彬”。而当税务工作人员去查税时，文植虞更狂妄地恐吓他们说：“你们查税不通过我，你们想不想收税！”在这样耍尽无赖之后，他们便展开对贾志勇和税局高级干部的进攻。他们对贾志勇除经常的饮宴、送礼之外，并特别为他设计一座设有大舞厅的税局新址、市人民政府原批准建设费为四亿元，他们却怂恿他增加到十一亿元，并非法敛款七亿余元“慷慨”地“借给”税局作为建筑费用。贾志勇在被俘之后，便对这批资本家的偷税行为采取了不闻不问的态度，放任他们大肆盗窃国家资财，如文植虞所经营的果栏行，两年来就从未纳过税，而税局还荒唐地送给他以“护税模范”的称号。据说税务工作人员出去查税时还得向文植虞“请示”。这批资本家两年来偷漏国税的数目仅初步统计已达一千亿元。

    此外，这批资产阶级的代理人还千方百计地“攻陷”了广州对外贸易管理局江门分局，俘虏了该局局长孙一之。首先，他们探听了孙一之喜欢摄影，便由香港花了一千万元买了一架摄影机送给他。这样，文植虞便进一步勾结孙一之在港澳做大生意，并经常从孙一之那里窃取国家经济情报，获取暴利。例如，政府将宣布樟木停止出口时，文植虞等即窃取情报先期将二十万斤樟木赶运出口；任江门市工商联副主委的奸商谢南生一次窃取了洋纸批准入口的消息之后，就去香港、澳门大量囤积，两天间一转手即获暴利港币一万余元。

    在资产阶级的猖狂进攻下，江门市人民政府的许多政策在执行中都完全变了样，例如在土地改革开始时，江门市的城乡联络处完全不是城市人民支援农民的土地改革运动的机构，而成了包庇恶霸破坏农民运动的机构，该处由市长罗哲民挂名领导，实权却由资产阶级所掌握，当新会县东凌乡农民要求逮捕大恶霸张文英时，他们立即通知并帮助张犯提取银行存款五亿元举家逃亡。他们大叫农民运动“过火”，说：“如不‘纠偏’，不知连累多少商号要倒闭。”他们为着企图“缓和”农民的斗争，筹集两亿元送给新会县人民政府作“土地改革宣传费”，先交了六千万元，后来看见农民斗争情绪高昂，“收买政策”失效，便索性不再送钱了。同时，江门市的资产阶级还掌握了江门市人民政府的许多部门，（甚至江门市妇联都被几个资本家的太太掌握了。）使政府许多工作都按照资产阶级的方式来进行。例如江门市人民政府竟花了四亿多元去建筑五座“洋厕所”，而只拨款几百万元去“扩充”工人子弟学校。在纳税时，这批资产阶级的代理人便假借“集体纳税”的名义把税款包下来，在抗美援朝捐献武器时他们也包下来，然后再由他们向全体中小商人进行摊派，从中上下其手。他们不但大肆偷税、漏税，连对捐献款也不肯放弃可耻的盗窃行为，他们把工人增产所得的捐献款私自侵吞了，把江门市人民捐献的手榴弹捐款一亿二千五百八十二万元作为他们的“小公家”，另外还私自挪用了一笔难民寒衣捐款五千多万元。另一方面，江门市工商联还可以非法征税，除上边所述的营业“附加”外，还违法征收“房产交易税”，工商界到工商联写证明也要收“见证费”，农民在市场卖一只鸡、一担青菜也要缴纳“公秤税”。他们经常操纵物价，在“同业联营，明码实价”的招牌下，提高物价百分之十至百分之五十，使江门物价较邻近任何地区为高，严重地损害了劳动人民的利益。江门市工商联还可以发号施令，可以逮捕人民。文植虞出入还公然带着两个“警卫员”跟着。文植虞平日生活豪华、铺张浪费达于极点，关于他的贪污浪费事实，现正清查中，但单只他在江门市工商联经他手贪污浪费的人民财产即达七十亿元。

    江门市资产阶级对工人阶级猖狂进攻的事实被揭发后，广东省人民政府为坚决纠正江门市工作的严重错误，已撤销了江门市市长罗哲民的一切职务，并解除了黄子彬、何直、史鹏达等的职务，江门市税务局局长贾志勇已撤职，决定对江门市人民政府的工作进行彻底整顿。中共粤中地委在中共中央华南分局的指示和帮助下，已在江门市的党组织内展开批评右倾思想和肃清资产阶级腐蚀的斗争。

    文植虞等窃据民盟江会分部，霸占江门市工商联，向工人阶级猖狂进攻，不但使国家遭受了严重的损失，同时也损害了劳动人民和小商人的利益，引起了江门市全市人民的愤慨。江门市人民政府接受群众的要求，已将文植虞予以逮捕。江门市各界人民一万四千余人于二月二十一日举行了控诉大会，登台控诉文犯罪行的达三十余人。这个罪大恶极的奸商现正等待接受人民最严厉的惩罚。


记取江门市事件的惨痛教训，坚决打退资产阶级的猖狂进攻

中国民主同盟南方总支部主任委员 李章达

    资产阶级发射糖衣炮弹攻陷了粤中重镇江门市的惨痛事实，是对我们工人阶级、各民主党派、一切革命工作者和全体革命人民的一个惊心动魄的警钟！我们应该通过这一事件，深刻认识资产阶级三年来向工人阶级、共产党、人民政权和人民民主统一战线的进攻是有计划的、猖狂的、恶毒的。如果不坚决打退资产阶级这个反动的进攻，我们就将有亡国亡头的危险，这不是危言耸听，而是万分真实的。

    首先，江门事件证明，资产阶级的进攻是有计划、有组织的。资产阶级不法分子文植虞本来是一个收购钨矿贩毒走私的私枭，在华南解放前夕，他眼见蒋匪帮大势已去，即以“长线放远鹞”的手法，来到香港，利用民盟地下斗争状态下组织松弛的弱点，乘机打入民盟组织，同时拉同其爪牙刘锦沛、何直、余镡锳等一同混入民盟组织，这样，资产阶级便完成了他的反动进攻的第一步准备工作。解放后，文植虞等伪装积极进步，蒙蔽领导和群众，篡夺了民盟江会分部的领导权，然后便凭借民盟组织，并在江门市资产阶级顽固集团的支援策划下，把江门市工商联一把抓在自己手里，并通过“派进来”、“拉过去”的方式；把资产阶级的狗腿分别安置在江门市人民政府内，甚至市妇联也掌握在几个资本家的太太手里，城乡联络处掌握在几个地主恶霸手里。这样，资产阶级建立了阵地，编成了队伍，发动进攻之局已成。市府民政科，工商科的代科长、副科长都是资产阶级在国家机关中的“坐探”，他们就任时资本家就说明“你是我们派进去的，要向我们负责”，工商科的一群是自称“我们是代表工商界的”的人物。看吧！事实就是这样，难道还能说资产阶级三年来的反动的进攻是没有计划，不是事先布置的吗？难道还能说这种进攻是“个别资本家的品质问题”吗？完全不是，资产阶级三年来的反动的进攻，是由资产阶级唯利是图、自私自利、损公肥私、不劳而获的阶级本质为出发的、有计划有组织的全阶级性的行动。

    其次，江门事件证明，资产阶级的进攻是非常猖狂和恶毒的。资产阶级所用的糖衣炮弹，不外是声、色、货、利。资产阶级不法分子文植虞等一方面高呼“万岁”来麻痹我们的革命干部，助长我们革命干部的骄傲自满情绪，摧毁他们对资产阶级的警惕性，然后就用行贿、送礼、色情、宴饮，一整套资产阶级堕落腐化生活方式来腐蚀我们的革命干部。他们举行一次宴会要研究半天“菜色”；他们请来舞女穿起干部制服伴舞，舞会完毕，便召集爪牙“总结经验”，也就是说：检讨检讨他们的糖衣炮弹有没有击中、打伤和毁灭我们的干部！正当我们江门市劳动人民饱受蒋匪帮搜刮剥削、又大力支援解放战争、生活还十分艰苦的时候，爱财如命的资本家们却以十八亿元的巨资兴建“工商界文化宫”，作他们腐蚀我革命干部、传播资产阶级腐化堕落生活方式的大本营，而它的一砖一石，都莫不染满我们劳动人民的血汗！资产阶级这种猖狂进攻，今天回想起来，我们仍不能不痛心疾首，悲愤至极！

    但是，资产阶级的糖衣炮弹只是他猖狂进攻的一种工具和手段，资产阶级猖狂进攻的目的则在聚敛血钱，攫取暴利，并从而夺取政权机关的领导权。为了达到这个目的，资产阶级可以寡廉鲜耻，无法无天，利之所在，不择手段。当我们解放大军渡海解放海南岛时，资产阶级不法分子文植虞竟以三桶井水渗二桶汽油的可耻方法把这种汽油卖给我解放大军；当全江门劳动人民节衣缩食，热烈捐献飞机大炮支援中国人民志愿军时，资产阶级不法分子文植虞却从中贪污了一亿二千万元；劳动人民的救灾捐款，也被文植虞以“小家务”名义贪污了去。人民政府号召工商界实行“明码标价”，借以稳定物价，改善劳动人民生活，他们控制下的工商联竟在“拥护实行明码标价”的口号下以市秤作司马秤，并乘机标高价格百分之十到五十，严重地影响了劳动人民的生活。人民政府成立城乡联络处，动员城市人民支援农民的反封建斗争，他们却把城乡联络处作为地主恶霸的防空洞，放走地主恶霸，破坏农民土地改革斗争。资产阶级不法分子控制下的工商联有权抽税，有权逮捕人，市政府工商科的公事，最后要送给资产阶级不法分子文植虞“批阅”。就这样，整个江门市的工作，实际上已经脱离工人阶级和劳动人民的路线，而走着彻头彻尾的资产阶级的反动路线。江门市政府虽然名义上是“人民民主专政”的政府，而实际上已经是“资产阶级专政”的政府。我们还能说资产阶级的进攻不猖狂、不严重吗？

    丝毫用不着怀疑，资产阶级的猖狂进攻是严重地破坏了我们的人民政协共同纲领的，因而也就是严重地破坏了我们的人民民主统一战线的。“五反”运动猛烈开展后，资产阶级及其辩护士们曾大事造谣，大发谬论，说“工人阶级不认朋友了”，“统一战线的政策变了”，今天，资产阶级的罪行驳斥了资产阶级的谬论，对不住朋友的正是资产阶级不法分子而不是别人，破坏人民民主统一战线的正是资产阶级而并不是别人。资产阶级这种猖狂进攻如果不坚决把它打下去，我们的人民政权和人民民主统一战线都将蒙受更大的危害。我们认为：就是资产阶级本身，也同样应该接受江门事件的教训，认识自己阶级的腐朽性和反动性，通过“五反”运动进行本阶级的改造，这样才有可能继续在人民民主统一战线和新民主主义的建设中尽一定的作用。

    对于我们革命阵营，各民主党派特别是民主同盟，更应该深刻认识和接受江门市事件的惨痛教训！我们必须认识，由于中国共产党、毛主席的统一战线政策的伟大，我们各民主党派是团结一致的，在工人阶级（通过共产党）领导下的人民民主统一战线是具有威信的，这也就使资产阶级不法分子更加处心积虑、千方百计地企图打入各民主党派，在人民民主统一战线内部来进攻工人阶级、共产党和人民政权，在人民民主统一战线内部来争夺工人阶级的领导权。这样，我们各民主党派就应该深刻体会到本身对人民革命事业所负的严重责任，我们必须重新从本质上认识资产阶级，在思想上划清工人阶级与剥削阶级的界线，加强工人阶级思想的领导，彻底打退资产阶级反动腐朽思想的毒害和侵蚀，特别不容资产阶级腐化堕落思想存在于我们各民主党派的各级领导机关中，我们还必须批判小资产阶级对待资产阶级的本能的右倾思想和本能的好感。在对待资产阶级的问题上，我们必须记住毛主席“又团结、又斗争”的策略和方针，认识“以斗争求团结则团结存、以退让求团结则团结亡”的教训；在我们人民民主统一战线内，切实贯彻工人阶级的领导，使资产阶级和私人资本主义经济在工人阶级和国营经济的领导下，按着共同纲领的轨道存在与发展，才能保证我们新民主主义建设事业胜利前进，并稳步达到社会主义的前途。而在目前，我们就必须坚决贯彻反贪污、反浪费、反官僚主义和工商界的反行贿、反偷税漏税、反偷工减料、反盗窃国家财产、反盗窃国家经济情报的运动，这是坚持工人阶级领导权，坚持新民主主义建设和社会主义前途的胜利的严重斗争，让我们接受经验，吸取教训，在工人阶级领导下，坚决彻底打退资产阶级的猖狂进攻吧！


关于民盟江会分部事件的检讨

中国民主同盟广东省支部

    最近我部在中共粤中地委的帮助下，揭发了江会分部被资产阶级不法分子文植虞、何巴栖等篡夺领导腐蚀革命破坏人民民主统一战线的严重事实。从这些事实中，充分暴露了资产阶级腐朽的特质及其卑鄙的面目，他们派遣了这些不法分子，利用我盟为掩护，披上革命的外衣，混进人民民主统一战线内部，以公开合法的地位，有计划地以“派进来”、“拉过去”的方式，猖狂地向工人阶级和人民政权进攻，肆无忌惮地进行腐蚀革命干部、盗窃国家大量资资财，使人民民主专政和革命利益遭受了严重的危害。我部为了坚决地击退资产阶级的猖狂进攻，严格整顿队伍，除立即作出决定撤销江会分部委员会，派员重新整理再建，并先后开除文植虞、何巴栖、刘锦沛、何直、余镡锳等不法分子出盟外，更诚恳地接受本盟南方总支部给予我们的处分，同时进行深刻的检讨，以接受这次事件的惨痛教训。

    造成这一严重错误的原因，主要是我们没有贯彻执行盟的政治路线和组织路线，而这一错误之所以较长期地存在而不被揭发，是和我部在领导上存在严重的官僚主义和右倾思想分不开的。对于何巴栖、文植虞、刘锦沛等的入盟，一开始便没有正确执行总部发展组织的路线，致被他们有计划地乘隙钻入，入盟以后，我们仅看见他们伪装积极的一面，而没有充分认识他们的阶级出身、政治历史及其反动本质，便盲目地加以信任，致使他们得以从容窃据分部的领导权。这说明了省支部在政治上的感觉是极其麻痹的。在过去一年中，我部虽曾几次派员前往检查工作，但因没有深入群众进行摸底，不仅未能发觉他们的错误，反而被该部的一些表面工作所蒙蔽，认为工作有成绩；甚至在去年全省盟员代表大会时，根据该部关于党盟关系和工商工作的吹牛报告，竟错误地当做一个好的典型，予以表扬。这也说明了我们政策水平的低下和官僚主义的严重。另一方面，支部对于下级组织的思想领导，也是非常缺乏的，工人阶级的思想，还没有在支部内贯彻成为领导思想，小资产阶级思想的恶劣影响从而得以自由泛滥，资产阶级的腐朽思想作风也就获得了滋长的机会，以致竟能容忍江会分部为文植虞等这些不法分子所把持，他们为了庇护资产阶级不法分子的胡作非为，便以封建家长统治的方式压制盟内民主，致令上级领导意图不能下达，盟员有意见也不敢向上级反映，遂使他们得以蒙上欺下，为所欲为，把整个组织陷于瘫痪状态，继而变成了资产阶级进行非法牟取暴利的御用工具。这种情况我们竟毫无所知，支部在领导上的麻木不仁，实已发展到可怕的程度。直至去年八月间，我部对于文植虞、何巴栖的商人意识高涨和在工作路线上的侧重工商而忽视文教等偏向，才开始有所发现，并在全省盟员代表大会的总结时加以指出，要求他们迅予纠正，同时责令他们加强分部专业人员，重视盟内学习；但因支部在领导上对于资产阶级侵蚀革命的危害性普遍缺乏警惕，对资产阶级的反动本质及其思想毒害认识不足，因而便产生了严重的右倾思想，再加上自由主义的普遍发展，缺乏批评和自我批评，支委之间还保存着一团和气的现象，所以，对于文植虞等的错误和非法行为，不独没有提高警惕，反而采取姑息和容忍的态度，我们既没有深入地检查他们的工作，也没有坚持原则对他们进行不调和的斗争，致使这一事件得以滋长扩大，造成了对组织对人民民主统一战线的重大损害！如果不是伟大的“三反”运动到来，和领导党给我们的帮助和指导，恐怕我们今天还不可能揭发和克服那么严重的错误！

    这次事件是我盟在广东省建盟以来的一宗重大事件，它有力地给我们敲响了一次惊心动魄的警钟！为了接受这一惨痛的经验教训，我们除了响应南方总支部的号召，发动全省盟员展开对这一事件的学习，立即对小资产阶级思想影响和资产阶级的思想毒害，展开彻底的批判及持续不懈的斗争，并踊跃参加“三反”运动，进行思想改造之外，决定在今后实际行动上做到以下几点：

    1、坚决贯彻工人阶级的思想领导　我部过去并没有把工人阶级的思想贯彻在领导思想上，因而形成领导思想的右倾，完全忽视了在政治上掌握正确方向，对新鲜事物缺乏敏感，工作上没有预见，政治上表现麻木，今后必须贯彻工人阶级的思想领导，肃清盟内资产阶级的思想毒害，批判小资产阶级思想的恶劣影响，建立工人阶级思想的坚强领导。

    2、加强理论学习　我部过去没有严格坚持学习制度，对盟员的思想教育亦重视不够，以致支委本身的政治水平、思想水平尚停留于一定阶段，赶不上形势的发展，今后必须在各级组织内部有系统地展开马克思列宁主义和毛泽东思想的学习，建立和坚持学习制度，提高支委及一般盟员的政治水平，从而把我盟的水准提高一步。

    3、严格执行检查制度　支部过去存在着严重的文牍主义倾向，一般满足于书面报告，既未经常派员检查，而检查又不深入，以致上下隔膜，形成支部与分部脱节的现象。今后要严格执行检查制度，主要负责干部要定期亲到各分部深入检查工作，及时发现问题解决问题，并取得经验推广全面。

    4、坚决实行民主集中制　我部过去没有坚决实行民主集中制，以致出现了极端民主和压制民主的现象；今后必须发扬民主，切实执行会议及请示报告制度，并集中领导，分层负责，厉行批评和自我批评，有问题摆到桌子上来解决，使放任自流的自由主义从此绝迹。


江门市委发生严重右倾错误的根本原因

中国共产党粤西区党委第三书记 武光

    编者按：关于中共江门市委在领导城市工作中发生的严重右倾错误，本报在二月十九日第一版已有报道。江门市市委和市人民政府没有依靠工人阶级领导整个城市建设工作，而是依靠了资产阶级。结果使资产阶级在这个地区篡夺了工人阶级的领导权。这个严重的错误在反贪污、反浪费、反官僚主义运动中被揭发出来，现已开始纠正。这是中共粤西区党委第三书记武光同志关于这一问题所写的文章。

    我们共产党领导的人民的城市，和以前国民党统治的城市有本质上的不同。我们的城市是生产的，不是消费的；我们的城市工作方针是依靠工人阶级的，不是依靠资产阶级的。这种性质的城市和城市工作的方针，是符合广大的劳动人民的要求的；唯利是图、损人利己、投机取巧的资产阶级虽然口头上喊“拥护”，但却千方百计地企图改变城市的这种性质和工作方针，以符合他们少数人的私利。为达到这个目的，资产阶级不惜违反他们的代表人物所举手通过的共同纲领，用糖衣炮弹向工人阶级和共产党猖狂进攻，妄图篡夺领导权。

    资产阶级的这种猖狂进攻，若是遭受到坚强的抵抗或反攻，他们的阴谋自然无法实现；若是碰到那些意志薄弱，不知警惕的共产党的或人民政府的干部，他们就得寸进尺，步步进逼，在完全击败或俘掳了这些干部之后，就按照资产阶级的利益，改变城市的性质和工作方针，为他们的利益服务。

    江门市的资产阶级对党和人民政权的猖狂进攻，就是这样的阶级斗争的问题。中国共产党江门市委员会在这个斗争中完全离开了党的、工人阶级的立场。

    现在，我们来看看江门市的工作方针错误在什么地方？中共江门市委的领导思想是什么思想？

    首先，市委的领导思想，不是依靠工人阶级的思想，领导重心未放到工人工作上。从市委的领导思想到经常的活动，以及干部力量的使用，都说明市委的主要力量、思想、精力都未放在工人身上。因此，对工人的需要，工人本身迫切要求解决的问题，工人的福利，市委知道得很少，解决得更少。工人中发生了问题，领导方面不重视。据说在修建中山堂的时候，曾发生过事故，死过工人，而未有人过问。在镇压反革命运动中，对反革命分子的量刑，只经过街坊小组（其中主要是工商户）的讨论，未专门征求过工人的意见。领导思想上不是明确地依靠工人阶级，而是依靠了资产阶级。有的负责干部这样说：“在这地方如果不依靠工商业家，税收、捐献等什么任务都完成不了。”这就是说，有些干部在思想上认为可以不依靠工人阶级，但却不能不依靠资产阶级。难道这还不是严重的右倾思想吗？

    其次，在城市的建设工作上也不是首先为了工人，而是看资产阶级的需要。譬如怕资本家没有满足奢侈生活的“娱乐”场所，就允许他们非法地向市民（包括工人、贫民在内）变相地抽税十八亿元来修建所谓“工商界文化宫”。而工人、贫民则连住房也没有，他们有的还住在江边的破船上，有的用树皮搭个小屋以避风雨。究竟我们共产党应该首先关心什么人的生活？谁又是最迫切需要我们关心的呢？这一点，江门市委是没有弄清楚的。

    江门市还化了四亿元修了五个公共厕所，这些厕所的漂亮程度，是我所曾到过的大城市如北京、天津、南京、汉口、广州、青岛等地还未见过的。更不能容忍的是，在今天为了修这样资产阶级化的洋厕所，又狠心地拆去穷苦市民的茅屋作建厕基地，致使这些无家可归的人哭哭啼啼。这引起了广大市民和不少干部的不满。

    工人既缺乏住房，也没有诊疗所，工人生了病如何办？没有被考虑。但为了照顾资本家到北街医院看病方便，却专门买了一辆汽车。工人子弟读书的事情照顾得也不够。工人反应〔映〕：“现在解放了，孩子们还没有地方去上学。”（因为现在校舍不够，工人要求政府拨块地皮盖房子，没有得到允许，只给了四百多万元作补修旧校舍之用。而召开第三届人民代表会议时，仅只布置会场倒用了九百万元。）这证明了江门市委没有依靠工人阶级，而是依靠了资产阶级，是为资产阶级服务的。过去有人说“江门市委是大建设思想”，我们认为这不是什么大建设、小建设思想的问题，而是依靠谁，为了谁进行建设的问题。江门市的城市建设工作是依靠了资产阶级，为了资产阶级，而不是为了劳动人民。

市委在领导工作上，对资产阶级只有无原则的让步，却少有斗争。除上述的修建工商界文化宫的事情乃是一个显明的例证外，市委还包庇商人（工商联主任）漏税。对江门市大商人漏税五百亿元的违法事件，市委负责同志不让讲，怕讲出去“妨碍统一战线”。劳资协商会议，在江门市则只是劳方听资方之命，无所谓双方协商。

    城乡联络处的工作，江门市委竟交给商人掌握，商人自然是得其所哉。他们单纯保护商人利益，不支持土地改革，那是完全可以理解的。

    由于市委领导工作上存在着严重的右倾思想，看不到工人阶级的力量，事事怕资本家不支持就做不成，于是就助长了违法资本家的威风。如工商联秘书自称：“我们工商联就是小市政府。”

    江门市委领导工作上的严重右倾思想，博得了资产阶级的欢心，于是乎，人家喊我们的某些同志“万岁！”又誉称江门市的统一战线是全国的“模范”。应该懂得，这不是工人阶级讲的，而是资产阶级讲的。我们有些同志已经被资产阶级的糖衣炮弹所打倒而尚不自觉，他们不懂得资产阶级说我们的统一战线工作是“模范”，这是对我们的莫大讽刺和污辱。如果换成我们自己的话说，应该是：江门市的统一战线工作是为资产阶级所利用的模范。也就是这种“模范”，使党在江门市的领导权完全被资产阶级所篡夺。

    由于市委领导工作上存在着严重的右倾思想，也就使我们许多干部的思想发生了严重问题。例如工商科的干部就曾公开地对劳动科的干部说：“劳动科的干部是代表工人阶级的，我们工商科是代表资产阶级的。”由于市委领导思想上缺乏鲜明的阶级立场，资产阶级分子就能够更加猖狂地、明目张胆地大发其不义之财，他们竟连抗美援朝捐献运动的机会也不放过，从中捞一把。如我们号召工人加紧生产来捐献飞机大炮时，违法资本家就把工人增加生产、节省原料得来的收入装入了自己的腰包，并没有更多地捐献。市委有个别同志对这种情况提出意见，但市委会并未重视。

    江门市委的严重右倾思想在干部政策上的表现是：那些立场坚定、对党对人民认真负责的干部不被重视，而那些善于对右倾思想捧场的，甚至其中有的是政治上的嫌疑分子，反而被重视，被认为是好干部。

    江门市委的这种右倾错误所以发生和长期存在的根本原因是什么呢？

    从领导方面检查，区党委、地委都有责任。我们对江门市委的帮助教育不够。虽然有时区党委、地委对江门市委的领导思想和工作方针也提出一些意见，但对江门市资产阶级这一猖狂进攻的严重性和危害性认识不足，对江门市委领导工作上的严重右倾思想没有提高到原则的高度进行批判，因而没有更好地坚持党的政治原则和组织路线，没有及时地、坚决地打退资产阶级的猖狂进攻。但是，市委领导同志仍应负主要的责任。市委内部缺乏思想斗争，没有很好地依照党章的规定执行党委制。市委主要领导人有着严重的个人主义和功臣思想，缺乏党的组织观念，缺乏党性，只看重自己，轻视党委会，很多事情都是个人决定，要下级对自己负责，而不是对党委会负责。市委的脱离政治的倾向是严重的。他们从未认真进行学习，马克思列宁主义、毛泽东思想的理论水平很低，政治觉悟不高，阶级立场不稳，缺乏阶级观点，看不到工人阶级的力量，不懂得共产党员应该为谁服务。因而经不起资产阶级的捧场，被资产阶级思想所腐蚀、所俘掳。这就是江门市委所以离开了党、离开了工人阶级的立场，为资产阶级所俘掳并为资产阶级服务的根本原因。


从“星四聚餐会”的罪恶活动来看资产阶级对国家机关有组织有计划的进攻

本报记者 林里

    （注：本篇系补入，为原书所无。——上传者注）

    在重庆，我访问了处理“星四聚餐会”案件的负责同志，和一些初步坦白了的参加“星四聚餐会”的不法分子谈了话，查看了有关这一案件的文件和人民群众的检举信件、胁从分子的坦白书、审讯首脑分子的记录和“星四聚餐会”秘密集会的四本记录。所有书面材料和口头材料都证明：资产阶级向人民民主政权和工人阶级的进攻，是有组织、有计划、有领导地进行的。

    重庆的私营钢铁机器业，完全是靠着人民政府的扶助而恢复、发展起来的。解放以前，重庆私营钢铁机器业在蒋美联合绞杀之下，已经衰败到破破烂烂，“一息仅存”了。重庆的资产阶级和全国其他地区的资产阶级一样，没有力量也不可能抵御美货泛滥的洪流，许多工厂靠着卖厂房、卖家具，甚至卖工作母机过日子。如“上海机器厂”在日本投降前，有两百多个工人，但到解放以前，只剩了七、八个工人看厂子。解放两年多以来，人民政府为了扶助民族工业，给予这些工厂的贷款达二百八十六亿多元，给予他们的加工定货价值近三千亿元。仅“上海机器厂”得到的贷款就在二十亿元以上。这些工厂的老板看见自己的“事业”获得恢复并发展了，立刻露出了狰狞的面目。他们向人民政府一方面喊着“万岁”，另一方面却千方百计地向人民政府进攻。正像上海机器厂的董事、经理陈又新、毛毅可所说的：“我要多少价钱，你就得给我多少，否则，我就不作。”这个工厂的暴利，比成本高过百分之百到百分之二百还多。这些工厂的老板们，为了更有计划地向人民民主政权进攻，因而组织了“星四聚餐会”。

    “星四聚餐会”，最初是由重庆私营钢铁机器业中的六家大工厂的负责人发起，又吸收了六家中型工厂组成的。这个组织成立之初，只有国营某工厂和成渝铁路在私营工厂定货并委托加工。当时，“星四聚餐会”以这个国营工厂为进攻对象，企图从垄断加工定货中牟取非法暴利。为了这个可耻的目的，它和这个国营工厂基本建设处生产科长周绍文、外包工程师陈松柏等勾结在一起，把监督和指导加工定货工作的重庆市工商局副局长孙济世拉到“聚餐会”里，又把西南工业部经理处某科长钱绍武也拉过去，作为他们套取和垄断工业原料的内线。这一切布置就绪以后，“星四聚餐会”就张开血腥的嘴，向人民民主政权展开了大规模的进攻。这个国营工厂的外包工程，在周绍文操纵下，从来不用招标方式发包，而是交“星四聚餐会”去“统一分配”。工商局副局长孙济世还在“星四聚餐会”第三次会议上保证：今后不采取开标比价方式，而采用周绍文所“创造”的“统一分配”办法。所谓“统一分配”，实质上是把国家的委托加工和定货，交给这一伙不法资本家去分配。“星四聚餐会”的强盗们得到统一分配国家加工定货的特权以后，便统一抬高工价，统一抬高材料消耗费用，统一偷工减料，统一拖延完工日期。在这一连串的“统一”下，国家财产遭受了不可计算的损失，严重地影响了经济建设的进展。只就 “星四聚餐会”部分人员坦白的材料计算，他们单从这一个国营工厂就盗去国家资财二百亿元以上。

    随着国家经济的恢复和发展，“星四聚餐会”的组织也日益扩大。成渝铁路动工不久，“星四聚餐会”便指派它的“干将”吴宗楷组织“星五聚餐会”。吴宗楷是荣华机器厂经理，素以“铁作业大把头”著称。他笼络了洪发利、川昌、公鑫、荣新、张端生、志华、恒大、协成等九个工厂，收买了西南铁路局机务处副处长，组成了包围铁路局、垄断铁路器材加工定货的垄断组织。一年多来，他们通过这个组织所盗窃的国家财产究竟有多少，至今还计算不清。只知道在制做三十一付道岔的工程中，单以抬高工价、多报用料两项来说，就使国家直接损失七亿四千多万元。

    船舶是西南区的主要交通工具。修船造船的工程相当巨大。在天兴机器厂经理石漱流主谋下，曾有十四家工厂的负责人为承做修船造船工程，组成“星六聚餐会”（其中有些厂并不专门从事修船造船业务）。一九五一年冬，“星四聚餐会”的首脑分子高功懋又亲自出马，把“星六聚餐会”的川昌、天兴、协兴、合众、公鑫、鸿昌等六家，加上民生、川江、建新、新泰、源记、惠兴等六家，组成“造船小组”，专门垄断国家的修船造船工程。这个“造船小组”曾经骗得长江航务局重庆分局的“批准”，而且还吸收了国营川江船舶厂参加，并收买了航务局检查科长孙祺。因此它的活动更加明目张胆，肆无忌惮。这个“造船小组”曾以“十二条意见”上书航务局，要航务局制订“营业许可证”，交由“造船小组”来讨论和分配国家的修造船舶的工程。它要航务局规定：凡轮船公司和握有水上交通工具的国家企业机关，修造船时不得分散在一家以上的工厂施工。它要轮船公司和握有水上交通工具的国家企业机关，必须按时交来修造工程，以便他们“有计划地生产”。它不仅要现在握有水上交通工具的国家机关迅速开列详细修船表，而且要国家把“拟定中的造船计划”向他们填表报告，“否则各会员厂拒绝修造”。对于这个“意见”，长江航务局重庆分局如何处理还不得而知，但我们可以从这里看到资产阶级的进攻已经达到如何疯狂的地步！他们不光要把中小同业一下子挤垮，而且要把人民的国家机关变成他们牟取垄断暴利的工具！

    一九五零年冬，中央人民政府决定在全国各大城市制造纺织机的消息传到重庆。“星四聚餐会”的首脑分子余桂铨、顺昌厂经理和新民机器厂经理印仁基，立即召集协昌、合众、惠工、大来、大川、上海、合作、中国等十一家工厂的负责人开紧急会议。会议由余桂铨做主席。他说要揽到政府的纺织机工程，必先“巩固组织，加强团结”。到会各厂负责人一致表示“坚决拥护组织，坚决争取制造纺织机”。他们随即成立了“十一厂联络处”，由合作五金厂经理李汉湖任总干事，办理一般联络事宜；由印仁基等五人主持“对内”；由余桂铨、邵仁里和毛毅可为“飞京接洽承制纺织机的全权代表”。他们并决议在争取到纺织机工程以后，再在华东区所制订的纺织机底价上，要中央“特加照顾”。他们决定具体的照顾数目为：材料费比华东增加百分之三十；人工费在华东底价上加百分之二十；样板和特种工具津贴费加百分之十。他们经常的联络地点是民国路一六八号。从“十一厂联络处”成立到工程掌握在手，他们先后开过三十六次会议。他们派人在北京讨论的各种机件单价，要拿到这里研究；各种合同要经这里批准；工程任务由他们统一分配；所用原料由他们统一购买，甚至偷工减料的具体数字，也由他们统一安排。余桂铨等由北京返回重庆后，专门召开了“总结经验、布置任务”的会议。余桂铨在会上提出某种工程“在北京用工八万个，我们争取用六万个甚至四万个工交货”。在这个会议上，余桂铨还特别检讨了到北京谈判工作中的缺点是所谓“事前准备不够”，“和工业部联系差”。会议因此决定：“今后要靠拢工业部”，以便“向北京发展”。印仁基还提醒大家：“要做到组织上的一切保密”。在“向工业部靠拢”的方针下，他们要求西南工业部成立了“西南区公私营机器厂承造纺织机技术委员会”。他们特把西南军政委员会工业部某副部长抬出来做主任委员，他们自己担任副主任委员。但实际工作是掌握在他们手里。这个委员会只是把非法的“十一厂联络处”换了个公开名义罢了。

    以上四个组织，都是针对国家经济建设部门的工业加工和工业定货而组成的。一九五一年底，“星四聚餐会”又把震旦、中国、新民、大川、大来、顺昌、恒顺、大昌八家工厂的会计师联络起来，组成“会计师座谈会”。在“统一建账”的掩护下，这个“座谈会”专做偷漏国税和进攻国家税务人员的试验，准备以后在“星四聚餐会”的各会员厂都照样实行。这个组织成立不久，全国人民反对行贿、反对偷税漏税、反对盗骗国家资财、反对偷工减料、反对盗窃国家经济情报的斗争就开始了。

    “星四聚餐会”已经成了资产阶级向国家进攻的核心，已经由最初时期的十二个厂发展到四五十个厂（其中一半是外围，一半是核心），由一个组织发展到五个组织，由混合组织逐渐发展为几个专业的组织。“星四聚餐会”的组织极其严密，参加这个组织的人要经过个别介绍，大会通过，再经过一定时期的“列席”，方能成为正式“会员”。它组织了各种不同的外围，目的是培养会员厂，在条件成熟时争取合法。

    从“星四聚餐会”的发展过程和现状来看，它已经不是单纯的盗窃国家资财的经济组织，而且是具有政治阴谋的野心集团了。它把钢铁机器业同业公会变成了它的傀儡，它有权“圈定”重庆市各界人民代表会议的工商业界代表。加上被它收买的内奸和派进国家机关的“坐探”，若干政府部门已经变成了它攫取暴利的工具。如果今天还有人硬说资产阶级没有进攻的组织，不可能有什么猖狂进攻，那就请他们看看“星四聚餐会”的罪行吧！（二月二十九日）


评“星四聚餐会”

人民日报社论

    资产阶级的代言人说：“资产阶级一无军队，二无武器，那里说得上向人民民主政权进攻呢？”这种谬论，现在是逐渐消声匿迹了。因为无数事实已经证明，资产阶级在全国范围内早已发动了并且还在继续着对人民民主政权的猖狂进攻。面对着这种铁的事实，资产阶级代言人于是被迫地变换了一种腔调说：“好了，就算是进攻吧！资产阶级却是一盘散沙呀，总不会是有组织、有计划地进攻吧！”然而，铁的事实终于又不容置辩地粉碎了这种胡说。资产阶级的进攻不仅是有组织的，而且是有严密组织的。重庆发现的“星四聚餐会”就是一个显著的例证。

    “星四聚餐会”是重庆的一批著名的资本家所组成的向国家经济事业大举进攻的指挥机构。这个机构的组织是十分严密的。重庆私营钢铁业的资本家首先发起组织了这个机构，然后以它为核心，又设立了“星五聚餐会”、“星六聚餐会”、“造船小组”、“十一厂联络处”和“会计师座谈会”等组织。所有参加这些非法组织的资本家，都要接受它的“考验”，遵守它的“纪律”。它经常召开“业务会议”，以“总结经验，布置任务”，以便使它所有的成员，在统一的指挥之下，向国家进攻。

    他们有组织地大举进攻的目标是国家经济的要害部门。谁都知道钢铁工业是“工业之母”，因此，“星四聚餐会”的资本家们的一切犯罪活动，都对准了西南区钢铁工业的中心——重庆钢铁业来进行。谁都知道成渝铁路对于西南区的经济建设、国防建设和当地人民经济生活具有重大意义，因此，这一群资本家又专门成立了一个机构——“星五聚餐会”，垄断了成渝铁路的加工定货。谁都知道船舶是西南区当前主要的交通工具，因此，“星四聚餐会”又专门成立了“造船小组”，企图垄断西南区的造船业。谁都知道在西南区创办和发展纺织工业，对于西南人民生活具有重要作用，因此，“星四聚餐会”又成立了“十一厂联络处”，垄断了纺织机械的加工定货。这样有重点、有目的地大肆活动的结果，就使“星四聚餐会”在短短的期间，发展成为西南地区资产阶级的垄断组织和大规模的盗窃集团；它的成员迅速增加了两三倍。这个盗窃集团，向人民民主政权展开了有组织有计划的猖狂进攻，篡夺了某些国家经济机关的领导权，给国家造成了严重的损失。

    为了造成对国家机关进攻的里应外合的形势，“星四聚餐会”用“派进来”特别是“拉过去”的办法，在国家机关内部布置了大规模的“坐探网”。为了进攻国营钢铁工业，它收买了国营工厂的外包工程师，收买了监督加工定货业务的重庆市人民政府工商局副局长和西南军政委员会工业部经理处的人员。为了盗窃正在修建中的成渝铁路的工程经费，它收买了西南铁路局机务处副处长。为了进攻国营造船业，它收买了航务局检查科科长。依靠这些“坐探”，它取得了“统一分配”加工定货任务的大权，从而有计划地、统一地抬高工价和材料费，偷工减料，拖延交货日期，甚至狂妄地要国家向它填表报告“拟定中的造船计划”，“否则各会员厂拒绝修造”。这些胆大包天的资本家，就这样地操纵一切，为所欲为了。

    这个资产阶级的盗窃集团，在经济上获得了发展之后，在政治上也日益猎取重要地位，并且迅速开始了它的政治进攻。它逐渐地用欺骗方法，操纵了重庆钢铁机器业同业公会为工具，并且公然敢于“圈定”出席重庆市人民代表会议的工商界代表。它早已从一个经济垄断的组织和盗窃集团，进一步变成为一个政治野心家的集团，有计划地向人民民主国家进行经济的和政治的双管齐下的进攻了。这说明了这一班资产阶级的野心家们，组成这样的垄断和盗窃集团，操纵一切、无所不为的目的，就是在经济上要把国营经济置于私人资本的控制之下，在政治上企图使人民政府服从资产阶级的领导。他们口头上拥护共同纲领，实际上却千方百计地破坏共同纲领。“星四聚餐会”的非法存在和它的非法活动，充分地显露了资产阶级的反动本质和罪恶用心。资产阶级是唯利是图的，因此他们必然要损人利己，损公利私；必然要采取有害于国计民生的手段，损害国家和人民的利益，以满足他们扩大私有财产的自私自利的目的。但是，在人民民主政权之下，他们自私自利的活动是不能畅所欲为的，是要受到一定程度的限制的。资产阶级为了自私自利的目的，千方百计地企图打破这种限制，并且野心勃勃地施展他们所擅长的垄断操纵、投机欺诈的惯技，极力钻营，盗窃和篡夺国家经济权益，企图把我们的国家拉上腐朽的资本主义的道路去。资产阶级所以要非法组织“星四聚餐会”等，其目的就在这里，这难道不是极明显的吗？

    类似“星四聚餐会”这样的组织，在全国其他各地同样存在。它们一般地都把持着工商业联合会、同业公会，组织“聚餐会”、“座谈会”、“联合生产处”、“联营社”等机构，以这些机构为阵地，向国家猖狂进攻。有些垄断组织，甚至公然把国家企业与合作社挤垮了。这些垄断组织，大规模地向干部行贿，把他们拉入自己的犯罪集团，让他们有计划地盗窃国家经济情报，以便里应外合，大量地偷税漏税，偷工减料，盗窃国家财产。

    同时，这种资产阶级的垄断集团和盗窃集团，对于正当的私营企业也是为害很大的。因为他们所以要组织这样的垄断集团，就是企图取得独占的经济利益，这也是一切资本主义的垄断组织的共同特性。他们所极力追求的是利己的目的，而不损人是不能利己的，所以他们要集中力量向国家大举进攻；同时也经常互相倾榨，彼此坑害，“大鱼吃小鱼”。重庆许多中小铁工厂，有的已被“星四聚餐会”挤垮了，有的被它并吞了。在“星四聚餐会”中发纵指使向国家进攻的首脑分子，如民生轮船公司所属的拥有一千多工人的民生机器厂厂长高功懋和拥有一千二百多工人的渝鑫钢铁厂经理李志亲等，就是依靠坑害别人和追逐暴利起家的。这也是中外一切资产阶级的“先辈”们“创业”的秘密。现在我们所看到的高功懋李志亲等人早已成为我国西南地区很有“资望”的资产阶级的重要人物。他们排挤和并吞了许多中小工厂之后，资本愈雄厚，向国家的进攻的手段也愈毒辣。这是非常明显的了。因此，像“星四聚餐会”这样的资产阶级的垄断集团和盗窃集团，不但是我们的国家和全体人民的凶恶的敌人，而且也是一切守法的工商业家的敌人。

    摆在我们面前的事实，不仅已经完全证明了资产阶级三年来对于人民民主政权发动了猖狂的进攻，而且证明了这种进攻是有组织、有计划地进行的。他们进攻的最后目的如果实现，那末，我们的人民民主政权就有变质的严重危险。在反对行贿、反对偷税漏税、反对盗窃国家资财、反对偷工减料、反对盗窃国家经济情报的斗争中，我们所以必须把资产阶级的垄断集团和盗窃集团全部追查出来，予以坚决的反击，理由就在这里。（二月二十九日）


垄断和并吞——再记重庆“星四聚餐会”的罪恶活动

本报记者 林里

    在采访“星四聚餐会”的案件时，我一直为这伙盗窃犯的狂妄野心所激愤。这群猖狂透顶的资本家，他们不但敢于偷偷地但是有组织有计划地盗窃国家资财，敢于明目张胆地排斥、打击国营企业，并且吞并、挤垮中小私营工厂。他们妄想在新中国发展成操纵国计民生的独占资本家。

    “星四聚餐会”的首脑分子曾经多次讨论“公私关系”。在该会第三次会议的决议上，公然写道： “不把‘公私任务划分清楚’，私营企业就‘不能安心生产’”。然而，“星四聚餐会”的会员厂是如何处理公私关系的呢？

    这里，可以举出震旦灭火器材厂的例子。

    震旦灭火器材厂是“星四聚餐会”的会员厂之一。它的总公司设在上海，它的经销处和分公司遍布全国各大城市。这个厂一直垄断着我国灭火器材的生产。在西南区，震旦更是独霸一方。解放以来，西南区各种经济建设事业突飞猛进，城市防火设备也大为增加。震旦灭火器材厂的生产量已不能满足市场的需要。因此，国家企业机关决定开办“前进灭火器材厂”。震旦的资本家听到这个消息，立刻决定对国营企业实行“全面封锁”。重庆缺乏制造灭火器材的技术工人，震旦的资本家就抓住这一点，把分散在当地的工人拉到自己的厂里。他们卑鄙而阴险地对那些准备到前进工厂工作的工人说：“我们这里工资高，赚了钱还可以分红，到我们厂里来吧！”在这短短的期间，震旦厂的工人突然增加两倍多。震旦厂的周围，原有十多家专做灭火器材零件的小工厂。震旦的资本家害怕这些小厂接受国家工厂的加工定货，便千方百计地“劝导”小厂和它“合营”。有些小厂看透了这是“大鱼吃小鱼”的诡计，就坚决拒绝了。震旦厂的这一阴谋失败后，立即开始第二个“进攻”。它把庞大的加工任务交给小厂，要它们在最短期间完成。这样，一方面使小厂没有力量接受国家工厂的定货；另一方面，又在小厂不能按时交货的时候，强逼小厂就范。它用这个恶毒的方法，先后吞并了十多家小工厂。与此同时，震旦厂大量搜购重庆市场上的铜、硫酸、电石、喷漆制造灭火器具的原料，并派专人去成都抢购铜料，企图完全把灭火器材的原料控制起来。就在这个时期，震旦厂收购的铜料足够几年之用。但是，不管震旦厂如何“全面封锁”，国营前进灭火器材厂还是创建成功了，并且大量生产了。震旦厂的资本家又组织了新的进攻。当前进灭火器材厂第一批产品上市时，震旦厂的资本家一面造谣诬蔑；一面把灭火机的售价由二十八万元降到二十四万元，企图把前进灭火器材厂的产品挤出市场。对国营企业猖狂进攻，这就是“星四聚餐会”所要造成的“公私关系”。

    不挤垮或吞并私营中小企业，这些“大家”是不能为所欲为的。在“星四聚餐会”的秘密集会上，这些不法资本家不止一次地讨论过同业之间的关系。他们用各种卑鄙无耻的手段，把中小工厂的机器设备和人力掌握在自己的手里。他们说，这是为了“照顾”中小工厂的“利益”。历年来，“星四聚餐会”会员厂仗恃着它们在生产设备上的优势和庞大的组织力量，形成了对私营同业的绝对垄断；同时，通过它们在国营企业和政府机关里所安置的“坐探”，组成了对国家加工定货的垄断网。中小企业不通过它们，就得不到政府的加工定货；国营企业大量的加工定货的分配权，几乎完全被“星四聚餐会”所篡夺。一九五一年底，“星四聚餐会”得到了西南工业部一九五二年的加工定货数字，立即在它内部，设立了加工定货分配组，由首脑分子高功懋亲自担任组长。高功懋在四百多种加工定货中，首先“分配”给他自己的民生机器厂二百多种，然后让“星四聚餐会”各会员厂挑选，最后把他们认为无利可图的加工品，分配给二百多家中小工厂。在这以前，国营企业的加工定货，也是先经“星四聚餐会”分配给大厂，大厂转包给中厂，中厂再转包给小厂。这个层层转包的过程，也就是层层剥削的过程。

    一九五一年初，“星四聚餐会”的首脑分子吴宗楷和印仁基，从国营企业揽到三万个直脚螺丝的加工权利。国家规定每个螺丝的加工费为六千五百元。他们把其中一部分转包给十八家小厂，只给加工费四千五百元。“星四聚餐会”另一会员毛毅可，接受了国家四千万元的加工定货，这批定货，他是根本不会制造的，但他用一千七百万元的低价，转包给若干家小工厂。转手之间，获得比直接生产者多得多的利润。因此，“星四聚餐会”中的某些分子，如吴宗楷等，现在根本不再经营工厂，而专干“吃过水”的勾当了。这种残酷剥削是带有封建性的，这就是“星四聚餐会”对于中小同业的“照顾”。

    近半年来，“星四聚餐会”的力量雄厚了，它进一步向中小同业展开进攻，干脆把它们吃掉或挤垮。吃掉的方法，有“软吃”和“硬吃”两种。“软吃”是以一定的利润作钓饵，故意分给小厂过多的超过其设备能力的加工品，并且限定很短时间交货。到时小厂交不了货，就强迫小厂连人带机器搬到大厂中，还说这是让小厂利用大厂的设备“赶”任务。这时，大厂便用种种手段，收买小厂的机器和工人，达到吞并小厂的目的。“硬吃”的方法，是在分给小厂任务时，拚命把价钱压低，迫使小工厂从偷工减料中取利。这时，他们就挑动国家验收人员，要小厂返工重做或赔偿损失。他们即乘机收买小厂的厂房和机器。就用这些卑鄙龌龊的手段，上海机器厂收买了方兴发厂的机器；新民机器厂包下了公益厂的全部设备；渝鑫钢铁厂一家就吃掉了七个小工厂。

    “星四聚餐会”的一群不法资本家对待人民政府是“以怨报德”，对待私营的同业是“恃强凌弱”。据钢铁机器业公会统计：解放以前，重庆钢铁机器厂全被国民党匪帮摧毁，解放初期，仅余的一百六十来家，没有一家有力量开工生产。但在人民政府大力扶植下，重庆钢铁机器业的恢复速度超过了历史上的任何时期。为了扶植私营工业生产，国家银行贷给“星四聚餐会”的会员厂渝鑫、恒顺、大来、新民、顺昌、惠工、上海、荣华、震旦、合作等十家的款额，就足够兴办同样规模和同等数量的工厂。二年以来国家交给重庆私营钢铁机器业的加工定货，总值在三千亿元以上。钢铁机器业的资本家，都从中发了大财。到一九五一年六月，全市钢铁机器厂共四百十八家，比解放初期增加了二点四倍。解放初期不足三百名职工的渝鑫钢铁厂，现有一千二百名职工。新民、大来、合作、顺昌、洪发利等厂，也由解放初期的五、六人或十多人，发展到现在的一、二百人。在这十倍二十倍的飞跃发展中，“星四聚餐会”用垄断和独占的方法，吞并了许多中小工厂。据钢铁机器公会调查，原来发展到四百多家的重庆钢铁机器业，到一九五一年九月，只剩下三百十二家，现在则已不足二百八十家。三分之一的工厂所以倒闭，全是被“星四聚餐会”直接并吞和间接挤垮的。然而，“星四聚餐会”的不法资本家还不满足。在反行贿运动开展以前，高功懋和吴宗楷假借西南工业部名义，向震旦灭火器材厂副经理林式棨说：政府准备“把小厂都并入大厂”、“小资产阶级的资方应该参加生产，重庆的钢铁机器厂至多只能剩七、八十家”。林式棨也是“星四聚餐会”的会员之一，他拿着这个“计划”，到处宣传，要“大家响应政府号召”、“组织联营”、“扩大生产”以致引起中小工厂极大混乱和对人民政府的不满。“星四聚餐会”的不法资本家的野心是越来越大的。初期，他们曾经公开要求掌握西南经济建设的机密和各种工程蓝图，现在他们又要向“北京和外区发展”了。但是，伟大的反盗窃运动，粉碎了“星四聚餐会”不法资本家的野心。他们的罪孽已经十分严重，他们今天要自食其果了。（原载三月三日人民日报）


“星四聚餐会”对成渝铁路工程的破坏——三记重庆“星四聚餐会”的罪恶活动

本报记者 林里

    越看“星四聚餐会”的罪恶事实，就越感到这群违法资本家对于祖国建设事业危害的严重。在承做成渝铁路工程上，“星四聚餐会”所进行的破坏性的盗窃活动，严重地阻碍了工程的进展，大大地缩短了铁路的寿命，它给国家和人民所带来的损失是不可能用数字计算的。

    大家都还记得，当成渝铁路动工之初，重庆资产阶级的代表们，曾经再三表示“愿为成渝铁路贡献一切”。并且说：“只要是修筑成渝铁路所需要于私营工厂的，我等将全力以赴，不遗余力地来帮助。”然而，“星四聚餐会”的会员厂是如何“帮助”和“贡献”于成渝铁路的呢？

    这里，我们可以首先看看渝鑫钢铁厂的罪行。

    渝鑫钢铁厂是“星四聚餐会”的会员厂之一，在炼钢总厂以下，还有炼铁场、煤炭场和两个机器场。它是西南私营工厂中最大的一个。渝鑫钢铁厂曾经包揽过西南铁路工程局道钉工程。这批道钉，原来是要交给国营某工厂制造的。渝鑫钢铁厂经理李志亲事先知道了这件事，他一面指挥“星四聚餐会”安排在国营某工厂的坐探分子周绍文，让他把道钉造价定为每吨一千七百万元；一面到铁路局挑拨说：“国营工厂要一千七百万元，我这里只要一千六百八十万元。”李志亲就这样包揽了这一大批道钉工程，并且弄得铁路局对国营某工厂极度不满。据李志亲说：签订制造道钉合同时，每吨道钉的锻制费用顶多不过三百八十万元（包括合法利润在内）。但因为西南再没有那家工厂可做，所以他就少了五百七十五万元不做。李志亲把每吨道钉的锻制费用抬高了一百九十五万元，恰比合理价格高百分之五十。仅在这个锻制工程上，他就盗窃国家财产三亿元以上。当时制造道钉的低炭钢，每吨不过八百万元；但李志亲硬要定为一千一百多万元，在哄抬料价上又盗窃国家财产四亿七千多万元。以上还只是在施工以前，单在估工估料方面盗窃国家财产的粗略统计。特别使人愤怒的，是在制造道钉过程中。李志亲既不按着工程规格施工，又用某种铁料代替了低炭钢。钢与铁的差价极大，性能悬殊。因此，做出来的道钉，有的大得撑坏了枕木，有的小得扒不紧路轨，有的钉帽一打即脱，有的一和枕木接触就弯曲。因此，每一个道钉都威胁着行车的安全。据铁路局负责人说：用这批道钉修成的铁路，假若侥幸不出事故，铁路的使用时间也要较预期的寿命缩短三分之一。渝鑫钢铁厂这种残忍的破坏，就是“星四聚餐会”对西南人民长期盼望的成渝铁路的“帮助”和“贡献”。（按：为了保证行车安全，铁路局已开始撤换这些不合规格的道钉。）

    “星四聚餐会”的另一会员厂“上海机器厂”，素以垄断西南水轮机自居。它的经理毛毅可，是全国著名的水轮机“专家”，并因此而被西南军政委员会财政经济委员会聘请为“委员”。成渝铁路动工之初，毛毅可曾经包揽了三十部抽水机和柴油机。成渝沿线数百个大小桥梁和涵洞，就依赖这些抽水机做架设桥梁的开路先锋。因此，当抽水机到达施工地点时，工人们高兴地跳着说：“这可解放了，可以用机器代替人工了。”有的还为迎接抽水机编下了歌词，说：“千年不干的泉水，我们要把你抽干吸尽，让我们的火车胜利地开到成都。”然而，工人们的热情期待立时被浇上了一瓢冷水。在抢修资阳段某一桥梁工程中，工人们正为排不干的泉水所困惑，毛毅可所制造的抽水机恰好赶到了。人们一致欢呼着迎接它，立刻把抽水机安装并开动起来。然而，马达刚刚发动，就在轰然一声巨响之后，庞然大物的飞轮脱轴而出，一下飞出两三丈远的地方，差一点砸着正在那里做工的工人兄弟。人们失望地把飞走了的飞轮搬回，重新装起，但转动不几分钟又脱轴飞起。三十部机器都是这样事故百出，根本不能使用。它不但不能代替人工抽水，而且把大批工人牵制住去修理机器。而“星四聚餐会”派进铁路局的“坐探”，反冷眼嘲笑着说：“工人是土包子，连机器也操作不了。”直到铁路局把这批抽水机重新收回，请机械专家检验以后，才发现毛毅可所制造的柴油机和抽水机，主要机件有百分之五十左右是用废料搭配的。其中十五部柴油机的“喷油嘴”，竟没有一个是新的。这位闻名全国的“专家”兼“委员”，就用这些废铁烂料拼凑成了抽水机和柴油机。他自己获得十一亿七千多万元的暴利；阻扰和延误工程进度的损失是无法计算的。这就是“星四聚餐会”分子对于成渝铁路的又一“帮助”和“贡献”！

    “星四聚餐会”对于成渝铁路的阻扰和破坏，还不仅限于个别厂的个别活动。它还派了它的“干将”吴宗楷，把九家铁作业组成“星五聚餐会”，以便进行有组织有计划的破坏。一九五零年十月，吴宗楷包揽了铁路局修建油溪便桥的夹板工程。油溪桥是重庆通往油溪的第一座桥梁。只有修起这座桥，才能按时通车到油溪，才能胜利完成一九五零年的筑路计划。吴宗楷被人称为“铁路通”，他十分清楚夹板对于修建桥梁的意义。他得到铁路局发包便桥夹板的消息后，立即和他的会员厂密谋哄抬造价的方式方法。当铁路局要他们承造便桥夹板时，“星四聚餐会”的会员厂一同回答说：“没有新扁铁，不敢包揽。”就在这种要挟和刁难的过程中，吴宗楷跑出来说：“我可以做，不过价钱要高一些。”结果，以高出合理价格百分之八十的工价，签订了承做八百八十块便桥夹板的合同。吴宗楷等得到哄抬造价的暴利后，又开始了偷工减料的破坏活动。他们不用新扁铁制造便桥夹板，而用废船板、烂锅炉铁来代替。他们知道这种不法行为会激起本厂工人的反对，便决定不到工厂去做，而雇用临时工，在一个偏僻的旷野搭起帐棚施工。结果，做出来的夹板大小不一，厚薄不匀，百分之八十以上不能用。吴宗楷挖尽心机地偷工减料，又在交货过程中进行了一连串的罪恶活动。他知道他所做的夹板不容易交上，就不陆续送货，而在合同期满的头一天，把几百块夹板一下都送了去。因为时间短促，验收人员一时检验不完。吴宗楷便狂妄地说：“我交了货你们不验收，违反合同的损失由谁负责？”吴宗楷还把铁路局验收不合规格的夹板拿到西南财政经济委员会和西南工业部，做为“控告”铁路局“官僚主义”的“证据”。吴宗楷说：“我们是手工业时代，还没有机械化，那里能保证那末多的夹板不大也不小？我坚决反对铁路局的官僚主义。”就在这个时间，架设油溪便桥的职工已经全部到达，各种材料也已全都到齐，只是因为没有夹板，几百人的工程大队不能动工。工程队一天给铁路局三个加急电报，催促夹板的长途电话终日不停，火车停在桥的这边吼叫，所有职工人员都为没有夹板而坐卧不安。然而，吴宗楷却处之泰然。他指着那些不能用的夹板，告诉他的伙伴们说：“今天交不上，明天再去交。一定要把这些夹板摆在铁路局的库房里。”于是，他们一面把那些不能用的夹板，一次又一次地搬来又搬去；一面组织舞女团，在“新都招待所”开了“房间”，让舞女们陪同铁路局的验收人员去洗澡，让他们自己的“爱人”陪铁路局人员去“吃饭”。吴宗楷就用这种卑鄙而又丑恶的下流手段，把要通往油溪的火车，阻止在油溪桥的这边。据铁路局负责人说：因为夹板而延误的通车时间不算，铁路局单是赔偿工程队的伙食工资费，就合三千九百斤大米。这种有组织有计划地阻扰和破坏，是“星四聚餐会”对于成渝铁路的又一“帮助”和“贡献”。

    “星四聚餐会”不仅在便桥夹板工程上延误了通车时间，也不仅在道钉工程上大肆破坏，而且竟然在道岔这样重要的工程上，也极尽其偷工减料的能事。由“星四聚餐会”各厂所制造的道岔，辙轨比正轨高十公分；辙轨尖端至正轨两公尺处的距离，按规定不得超过三公厘，而他们做的竟超过了三十公厘。道岔在铁路上的重要地位是众所周知的，一公厘的差数都可能招致火车出轨的危险。“星四聚餐会”各厂，曾经做了许许多多的铁路器材，但所有他们所制造的东西，没有一样不经过大量地偷工减料，也没有一样不严重地阻扰和破坏了工程的进展，或大大地缩短了铁路的寿命。凡是用“星四聚餐会”会员厂制造的道岔和道钉，都不得不再彻底拆除、重做重修。由此带给国家和人民的损失实在太大了！

    成渝铁路动工之初，重庆私营钢铁机器业还处于摇摇欲坠的情况下；只是因为成渝铁路的兴工，和人民政府在各方面的扶助，重庆的钢铁机器业才免于死亡或倒闭，而且许多工厂依靠成渝铁路恢复、发展并扩大了，许多工厂的老板依靠成渝铁路发了大财。据重庆市工商业联合会调查：自从成渝铁路动工以来，重庆四百多机器厂复活了，上千户的铁作业有工可做了，与筑路有关的水泥、木作、建筑、砖瓦、运输、化工和电工器材等等行业，也都恢复发展并超过了历史上的任何时期。因此，当第一列火车在巴山蜀水之间驶过的时候，资产阶级的代表们也一再称赞说：“成渝铁路给西南工业生产的发展铺平了道路。”“成渝铁路实在是一条通往幸福的道路。”好话几乎被他们说尽，坏事却又被他们全都做完。“星四聚餐会”对于成渝铁路的破坏和阻扰，西南乃至全国的人民，怎能不愤怒！（原载三月二十八日人民日报）


重庆市破获“星四聚餐会”经过

人民日报报道

    “星四聚餐会”被人民政府破获的经过，有力地说明了资产阶级任何严密的盗窃集团，都逃不出人民的巨掌的。去年八月，西南工业部发现国营某工厂经常不能完成生产任务，厂内情况非常混乱，于是派遣了检查组，到这个工厂去检查工作。经过两个月的检查，发现这个工厂中存在着账目不清、很多工程不合规格、对私营工厂拖延加工定货的完工日期不加处理等严重现象。检查组向该厂基本建设处生产科长周绍文、外包工程师陈松柏探询产生这种现象的原因，周等不仅不反映真实情况，反而公开替私营工厂辩护。因此，检查组断定这个工厂不能完成生产任务的原因，绝不是一般的工程人员玩忽职守，而是有人在进行有组织、有计划的破坏行动。

    西南工业部同意检查组的意见，并在原检查组的基础上，补充得力人员，继续到那个工厂开展查账目、查成品、查材料的“三查”运动。检查组把有重大舞弊嫌疑的陈松柏加以看管之后，西南工业部机械处处长唐某居然出面为陈松柏辩护，周绍文竟提出抗议，材料科、会计科和工程科的某些人员，也出来“保证”陈松柏“没有问题”。经过查账和厂内某些职工的检举，检查组终于发现了该厂某些工程人员和私商秘密组成的“星四聚餐会”，有组织、有计划地盗窃国家资财。西南工业部认识到这一情况的严重性，即将原案连同陈松柏、周绍文、郑志武三人，一并送交最高人民检察署西南分署处理。最高人民检察署西南分署会同西南工业部和重庆市人民检察署，分别调配专门人员，共同处理这一重大案件，一面侦察，一面在厂内继续开展“三查”运动。

    反贪污反行贿运动开始后，到今年一月二十三日止，陆续发现“星四聚餐会”和西南铁路局等单位工作人员互相勾结盗窃国家财产的重大事实，人民政府遂将“星四聚餐会”的首脑分子高功懋、印仁基、周英柏、李杭、刘雨三、闻人杰六人逮捕，并指令初步坦白了犯罪事实的李志亲等继续反省。由于广大群众的检举，又陆续破获“星四聚餐会”的外围组织“星五聚餐会”、“星六聚餐会”、“十一厂联络处”、“造船小组”、“会计师座谈会”等组织，全案至此遂彻底破获。（原载二月二十九日人民日报）


借“公私合营”之名行“合公营私”之实——四记重庆“星四聚餐会”的罪恶活动

本报记者 林里

    （注：本篇系补入，为原书所无。——上传者注）

    近半年来，“星四聚餐会”的违法资本家，极力想把自己的工厂变成“公私合营”的企业。出产石棉瓦的大川实业公司，为和西南工业部建筑公司“合营”，首先拿出七千万元的活动费，交给它安插在建筑公司的“坐探”分子牟三才，让牟三才做它策动“公私合营”的内应。顺昌机器厂经理余桂铨，竟把他活动“公私合营”的活动费，直接送到西南工业部某局长的手里。大来机器厂向西南农林部活动“合营”以前，先把他的厂名改为“大来农业机器厂”。上海机器厂为了活动“合营”，几次邀请西南工业部机械工业管理处的负责人去“参观”。到反盗窃运动以前，“星四聚餐会”的天兴厂，已和西南公安部某单位正式“合营”；恒顺、顺昌、协昌、惠工等四家工厂，已和西南工业部机械工业管理处签订了“公私合营”的协议书；渝鑫钢铁厂也已办好了“合营”前的准备工作；其他如震旦灭火器材厂，正和重庆公安局的消防队谈判“合营”；上海机器厂等不及机械处的回复，已改向西南水利部活动；修造船舶的民生机器厂，也在和国营长江航务局办理“合营”手续。为了策动“公私合营”，“星四聚餐会”曾计划把恒顺、顺昌、上海、合作、惠工、大来、协昌、中南等几家工厂组成垄断西南钢铁机器生产的“托辣斯”，命名为“西南机器厂”。它要把西南“大到火车头，小到一根针”的工程，通统掌握在自己的手里。他们估计，八厂联营以后，国家自然会来投资。否则，他们就以巨大的生产能力，迫使国家投资，达到他们所谓的“公私合营”的目的。但“星四聚餐会”的这个如意算盘没有能够实现。于是，他们就改用分头活动的方式进行。在分头策动“公私合营”的过程中，“星四聚餐会”一面唆使它的坐探分子做内应；一面展开宣传攻势，说“公私合营”是为了“执行共同纲领”，是为了“在国营经济的领导下，更好地为祖国建设事业服务”。

    在必要和可能的条件下，鼓励私人资本向国家资本主义方向发展，是共同纲领所规定了的经济政策之一。一九五一年前，西南领导机关根据修筑成渝铁路和其他建设部门的需要，曾向重庆钢铁机器业中的几家大工厂提出公私合营的建议。这个建议，被“星四聚餐会”破坏了。当时，它说：“公私合营是国家吞并私人财产的阴谋。”他们预先窃取了国家建设西南的计划，特别是掌握了成渝铁路的工程机密。他们把国家计划和西南国营企业在当时的生产能力做了对比以后，得知国家必须在私营工厂定货，或者委托私营工厂加工；否则就不可能完成工程计划。由此，他们得出结论说：这是发财致富的良机，一定可以大捞一把。于是在拒绝和国营企业合营的同时，便有组织有计划有领导地展开盗窃活动。据各方调查材料证实：“星四聚餐会”各厂规定的工程造价，一般都比实际价格要高百分之百。一些吊车、桥梁和船舶工程，竟高出合理价格百分之五百八十八。偷工减料的情况尤其严重。“星四聚餐会”各厂给成渝铁路制造的道岔、抽水机和柴油机全部不能使用；给中央纺织工业部制造的纺纱机，合同规定三个月内由制造者包修，不能使用时制造者负责；于是这些机器就造得只能用四个月。仅在制造纺织机工程中，“星四聚餐会”各厂就得到四十亿元以上的暴利。因此人们说：解放后的二年，重庆钢铁机器业交了空前未有的鸿运。

    那末，“星四聚餐会”的会员厂，后来为什么又积极策动“公私合营”呢？

    当“星四聚餐会”提出“公私合营”的要求之初，先进的工人群众便向国家工作人员发出警告说：“千万不要上当。这是资本家想丢包袱。”近二年来，“星四聚餐会”的违法资本家，在大量盗窃国家财产的同时，也给自己制造下了沉重的包袱。他们所获得的巨大暴利，是在国家经济建设的初期，乘国防建设和经济建设的急需和国家经济工作人员缺乏经验的条件下取得的。在国家经济逐步走上正轨，一切按着计划进行的情况下，“急需”的事实减少了；而且国营企业迅速发展，私营企业取得超额暴利的机会也不多了。有些工程人员，看见重庆私营工厂的出品，领料的根本不领，用料的根本不用。他们要求到国营工厂定货，到东北、华北等地购买。因此，近年来国家在私营工厂的定货，或委托他们的加工品相对地减少了。加以国营企业飞跃发展，就使资本家不得不把他们的利润加以收缩。然而，重庆的钢铁机器业，是依靠国家委托加工定货和在超额暴利中成长发展起来的。他们的一切机器设备，劳力组织，供销机构，都是为加工定货和牟取暴利服务的。在这些条件已经改变或正在改变的情况下，他们原有的制度就不适应新形势的需要了。就拿工资问题来看吧：当渝鑫钢铁厂包揽了成渝铁路的道钉工程时，没有打铁设备，也没有打铁工人。他们就以抬高工资的手段，到处拉工人。一时把普通打铁匠的工资，提高得比车床技工的工资还高了。在包揽纺织机工程中，各厂需要机器工，于是又把机器工人的工资，提高得比工程师的工资还高。荣华铁工厂曾经一次增加工资百分之四十。某些工厂曾经隐瞒着政府和工会，暗地里给工人增加工资。资本家说：“只要有活做，不怕工资高。”“反正羊毛出在羊身上。”高额工资是以超额暴利为后盾的。现在的超额暴利不容易得到了，然而工资却降不下来。高额工资仅仅是资本家自己制造下的问题之一，其他一切设备开支等等，无一不是他们自己在自己的路上种下的蒺藜。他们感到“扎手”是理所当然，不足为奇的。于是他们就叫喊着“无利可图”，说“办工厂是背包袱”；并决定要“另找出路”。所谓“公私合营”，就是把这个在贪图暴利中造成的烂摊子、大包袱，交给国家去负担；或者借政府的权力，清除他们自己种下的蒺藜。荣华铁工厂厂长杜韵杰就说：“我们叫工人降低工资是不可能的，只能借政府力量；然而人民政府又不肯替我们背黑锅，只有公私合营才是出路。”这就是“星四聚餐会”策动公私合营的第一个阴谋。

    当然，“星四聚餐会”策动“公私合营”，决不只是消极地丢包袱，它还有更恶毒的阴谋，就是“合公营私”。就以现在已经“合营”或正在办理“合营”手续的几家工厂来看，在“合营”之前，他们首先提高工厂的固定资产，借以加大股权。像渝鑫钢铁厂，把机器设备、房屋建筑、现存物资和材料，作价为二百亿元，和国营企业“合营”。但经国家人员初步计算，这个厂只值一百五十多亿元。这次反盗窃运动中，职工群众做了个精确计算，说这个厂顶多能值九十亿元。这就是说：渝鑫钢铁厂的老板把他的固定资产凭空提高了百分之一百二十强。大川实业公司向国营建筑公司报价是一百多亿元，后经核定只值三十七亿元。恒顺、顺昌、惠工、协昌等四家工厂，在和西南工业部机械工业管理处签订“公私合营协议书”时，虽然特别注明不得借“公私合营”而转移资金或变卖财产；但在反盗窃运动中证实，仅恒顺一厂就把二十多亿元的流动资金转往他处。大川实业公司在重庆解放前后，就把大批黄金、银元和贵重机器运往台湾和香港附近；二年来，总是一有现金就汇往海外。在逃避流动资金的同时，他们又故意扩大债务，企图要“合营”后的新厂担负，资金则落入他们的私囊了。现在已经“合营”的几家工厂，几乎都是一堆破机器，立即要国家拿钱来支持。天兴厂拿到公安部的投资，没有开始生产就用完了。恒顺等四家工厂，刚刚和机械处签订了协议书，就不交税款，不发工资，不给工人分配生产任务；并且还向工人挑拨说：“公私合营了，国家不拿钱，也不给活做，因此开不了工资，交不起税款。你们看怎么办呀！”他们还挑唆个别职工，向国家工作人员威胁。说：“你们养活不起工人就不要合营；再合营我们就要回上海总厂去了！”恒顺机器厂的经理周英柏，还在资本家中散布谣言说：“人民政府有黑市政策。公私兼顾是假的。我的工厂已被国家‘合营’了。”“星四聚餐会”的违法资本家，既想在政治上中伤政府，又想借“公私合营”的便利骗取国家的大量投资，以做他牟取暴利的流动资金。他们说：“只要公私合营了，即便将来实行社会主义，我也不会赔本，而且肯定有盈余。”大川实业公司的老板就是这样打算的。他们说：“合营”的好处是“既没有劳资纠纷，又可以借国家权力迫使工人多劳动”。他们想利用国营经济的便利，贱价购买原料，高价推销成品。他们想借“公私合营”作积累资本的手段。重庆解放前后，他们已把大批资金运往国外。现在他们感到台湾、香港也不是久居之地，因此又把台湾、香港的部分机器设备运往他国，开办了分厂。这就是“星四聚餐会”的违法资本家所说的“为祖国建设事业服务”的实质。

    为保证盗窃计划的实现，“星四聚餐会”在策动“合营”以前，就内定了“合营”后的干部名单。大川实业公司设计了三种“合营”形式，但每种形式都要保持他们原来的人员配备和职工编制。有的资本家竟狂妄地指名要国家派某人为代表或接办人，否则他们不予接受。有的厂规定国家代表的工作范围是：管理工人，保证原材料的供应。他们同时计划利用“公私合营”的便利，再派一批“坐探”分子打入国营企业或政权机关，结成上下一体、纵横串通的盗窃集团，直到把“星四聚餐会”变成公私联合的“办私室”。到那时，一切经济情报、国家机密，再也用不着盗窃，而可以“名正言顺”地索取了。

    根据各方面的调查证实：“星四聚餐会”策动的“公私合营”，是不法资产阶级分子的恶毒阴谋，是他们在国家经济走上正常轨道时的新的盗窃计划。


清除贪污蜕化分子，纯洁党的队伍

东北日报社论

    中共蛟河县委员会在资产阶级糖衣炮弹的进攻下，以县委书记殷子华为首，大部分委员蜕化变质，成为资产阶级在党内的走卒，他们庇护和纵容奸商公开地大量盗窃国家财富，奸商并依仗他们势力称王称霸，欺压人民。这一事件向我们严重地指出：资产阶级向中国共产党的进攻已经达到了如何猖狂的程度。资产阶级腐化堕落的思想不仅侵袭到个别党员，使个别意志不坚定的党员当了资产阶级的俘虏；而且侵袭到县级领导机关中来，通过蜕化分子使一个县级领导机关成为贪污腐化集团。这是值得我们严重警惕的。

    奸商梁启发向蛟河县委会的进攻是资产阶级有组织地向工人阶级进攻，篡夺工人阶级领导权的又一例证。他远在一九四五年蛟河解放后，即开始施展其“打进来”、“拉过去”的鬼蜮伎俩。当阶级异己分子殷子华还在担任城关区区长时，即被其选择为进攻的对象。六年来，奸商梁启发不惜采取种种极为卑鄙龌龊的手段，直至把殷子华变为其忠实代理人，把蛟河县委、县人民政府大部分成员腐蚀为贪污、盗窃、腐化、堕落集团。

    奸商梁启发向蛟河县委的进攻不是“单枪匹马”，而是有着一个庞大的盗窃集团的。梁启发是受命于大奸商韩玉璞，而韩玉璞又是和打进吉林省财政厅的“坐探”阎禔是一个集团。而阎禔的老婆张文义，又是打进天津地委生产处、参与大贪污犯刘青山、张子善的集团的一个主要分子。假如有人认为“资产阶级一无兵权，二无枪炮”，“资产阶级未曾开过全国大会，未曾制定共同战略，未曾向工人阶级和中国共产党下过总攻击令，怎么说得上有组织的进攻”的话，就请看这一无可置疑的事实吧！

    奸商梁启发不但在经济上大量盗窃国家财产，篡夺了蛟河制材厂领导权，垄断了蛟河木板的市场（各地到蛟河买木板的商人不贿赂他就买不到货），而且他可以在县级领导机关中称王称霸，可以带着县委书记的手枪大摇大摆地出入县委会、县政府的大门，可以把县政府文教科长叫到一家商店去“大加申斥”，某机关召开党的支部会议不让他进去，他可以瞪着眼睛说：“县委开会也不回避我！”奸商梁启发所以敢于如此猖狂，敢于在中国共产党和国家政权领导机关中横行无忌，就是因为他已经用糖衣炮弹俘虏了殷子华等坏分子，并且实质上已经夺取了中共蛟河县委的领导权。

    关于资产阶级篡夺领导权的危险，毛泽东同志在一九三九年写的《〈共产党人〉发刊词》中就警告过：“如果我们党不知道在联合资产阶级时又同资产阶级进行坚决地、严肃地‘和平’斗争，党在思想上、政治上、组织上就会瓦解，革命就会失败。”当一九四九年三月全国革命胜利快要到来的时候，毛主席又向全党发出警告：“可能有这样一些共产党人，他们是不曾被拿枪的敌人征服过的，他们在这些敌人面前不愧英雄的称号；但是经不起人们用糖衣裹着的炮弹的攻击，他们在糖弹面前要打败仗。我们必须预防这种情况。”但是以阶级异己分子殷子华为首的蛟河县委会对于毛主席的警告显然是充耳不闻的，对于资产阶级不法分子的猖狂进攻毫无警惕，听任资产阶级腐化堕落思想侵袭到战斗的共产党内来，结果，党的组织被腐蚀了，县委会的大部分成员都被资产阶级的糖衣炮弹打中了。他们经不起资产阶级自私自利思想作风的侵蚀和引诱，丧失了阶级立场，勾结奸商，大量盗窃国家财产，使党在群众中的政治威信受了极其严重的损失。他们在工作岗位上，不是忠心耿耿地为人民服务，而是奴颜婢膝地为不法资本家服务，如县委委员兼中国新民主主义青年团蛟河县委书记的崔晓光挨了奸商笑骂，还要“嬉皮笑脸”地向奸商“连声道歉”。这些人不是连一点点革命工作人员的气味也没有了吗！

    现在，中国吉林省委决定予蛟河党的组织以撤销其领导机关的处分，另行组织新的县委；将叛徒殷子华、县委委员任国才、崔晓光等开除党籍，送交司法机关法办；并分别给予其他犯错误人员以应得处分。这些措施是完全必要与正确的。对于像蛟河县委会被资产阶级侵蚀成这样腐烂的脓疮，如果纵容它，姑息它，不迅速的、坚决地予以割治，对于这些蜕化变质了的坏分子如果不彻底地、干净地予以清除，就会给党与人民造成更大的损失。联共（布）党史教导我们说：“工人阶级不与自己队伍中的机会主义者做不调和的斗争，不把自己队伍中的投降主义者粉碎，就不能保存自己队伍的统一纪律，就不能实现其为社会主义社会的建设者的使命。”战斗的共产党必须有严格的铁的纪律，每时每刻都要保持自己的纯洁性。毛主席曾说：“纪律是执行路线的保证，没有纪律，党就无法率领群众与军队进行胜利的斗争。”叛徒殷子华等人既然背叛了党和人民的事业，严重地破坏了党的纪律，党当然要给予纪律制裁，当然要把他们清除出去。

    党对贪污蜕化分子采取最坚决、最严厉的态度，正是说明中国共产党真是一个光荣、伟大、正确的党。只有像中国共产党这样“一切从人民利益出发，而不是从自己小集团或自己个人利益出发”的党，才能这样大公无私、嫉恶如仇，除恶务尽，才能保证中国人民解放事业获得彻底的胜利。

    中国共产党是中国工人阶级的先锋队，是中国革命和国家建设的战斗司令部。这个队伍越是纯洁，就越有强大的战斗力，他对革命和国家建设的领导作用就越坚强，中国走向社会主义的前途就会顺利达到。相反的，哪个地方的组织，混进了投机分子而不坚决清洗，受到了非无产阶级思想的侵蚀而不坚决克服，这个地方党的组织就丧失了战斗力，这个地方的革命斗争和建设工作就不能前进。因此，全体共产党员同志们，要时刻不懈地为保持党的组织纯洁而奋斗。

    蛟河县委会大部分成员被资产阶级不法分子腐蚀到如此地步，固然是由于县委会组织不纯、部分党员品质恶劣所致，但吉林省委长期未能觉察，亦应负一定责任，对此，省委已经进行了检讨。各级党的组织和共产党员都应该深深的汲取蛟河县委被资产阶级篡夺这一沉痛的教训，深刻地认识资产阶级腐化影响对党的严重危害，划清无产阶级与资产阶级的思想界限，在反贪污、反浪费、反官僚主义的斗争中，展开全面检查，把一切隐藏在党内的坏分子清除出去，彻底肃清侵蚀到党内来的资产阶级的腐朽影响，保持党的纯洁，巩固党的组织，增强党的战斗力。

（三月十一日）


资产阶级进攻蛟河县人民政权的罪恶活动

本刊综合报道

    最近中共中央东北局和中共中央吉林省委检查中共蛟河县委工作，发现在资产阶级的猖狂进攻下，中共蛟河县委大部分委员已蜕化变质，这是资产阶级有计划地、有组织地向我们的县政权进攻的一个严重事件。现在中共吉林省委已经决定予蛟河县党的组织以撤销其领导机关的处分，另行组织新的县委，将县委书记殷子华、县委委员任国才、崔晓光开除党籍，送交司法机关法办；并给予其他犯错误的人员以应得的处分。

    蛟河县有一个贩卖毒品的流氓商人叫梁启发，一贯投机倒把，为非作歹。当一九四五年蛟河解放后，梁启发趁机钻到蛟河县城防司令部工作。穿上人民解放军的服装，却继续干着他的投机倒把勾当。但不久终于被发觉开除了军籍。就在梁启发钻进城防司令部期间，他结识了当时担任蛟河县城关区区长的殷子华，因此后来殷子华调任奶子山区区长时，便任用了梁启发来搞机关生产，可是后来又因为违法乱纪被揭发开除。这个一再想打进我们的政权机关而又一再被开除的奸商，并没有因此死心，他反而想出另外一套方法，应用更恶毒的手段，一步一步杀进。

    首先，梁启发施展了他的一套勾引手段，勾结殷子华的老婆石光和奶子山区政府的助理员崔晓光合伙贩卖毒品。他们起初还是半明半暗，可是有一次梁启发被区政府捉起来了，而殷子华知道其中有他老婆石光和助理员崔晓光的股本时，便把梁启发释放了之后，梁启发的贩卖毒品便成为公开的了。从此梁启发便一边不断地给殷子华送礼物，一边挨关闯过，无所避忌。

    正当这时，石光因事暂时离开了蛟河，殷子华又和另一个女人勾搭姘居，打得火热。后来石光回到蛟河，殷子华怕这事被闹出来，便把这个姘居的女人托梁启发隐蔽起来。梁启发很巧妙地替殷子华效了这次劳。这个奸商他看得很清楚，这次“效劳”正是他千载一时的机会。果然，从此以后，殷子华便把这个奸商看成了“知己”，而梁启发的根子也一步一步扎稳了。

    就是这样，殷子华被奸商梁启发拉下了泥坑，与梁启发配合，不断地做出盗窃国家财产的勾当。

    一九四九年殷子华担任蛟河县副县长后，更是大搞起来了，他利用职权，把蛟河县政府所存烟叶三万斤低价赊卖给了梁启发，当时市价每斤是九千元，而卖给梁启发的价却每斤只收五千元，一次就让梁启发攫得非法利润东北币一亿二千万元。而梁启发便从这中间取出一部分余润作为礼物送给殷子华。等到殷子华担任了蛟河县委书记兼蛟河县长之后，他们的“买卖”更进一步公开化，合法化了。即以省营蛟河制材厂为例，省营蛟河制材厂实际上已经为梁启发所完全掌握，那时候正当国家建设迫切需要木板的时候，而梁启发竟想尽一切诡计不将木板卖给公家。各地到蛟河来买木板的商人，必须用贿赂通过梁启发才能买到木板。据一九五一年的统计：蛟河制材厂的产品通过梁启发的手卖给私商的达百分之七十，总数共一千七百余万斤。而他们的卖法，一不检尺，二不过秤，而是凭着梁启发异想天开地采取“估堆”卖的办法，简直是公开抢劫。仅据初步估计，奸商梁启发在一九五一年倒卖木板生意中，即获取了非法暴利人民币十亿元以上。

    殷子华在担任蛟河县县长期间，还曾以低价赊卖的办法，以大米五万二千斤给梁启发进行投机倒把，迄今尚欠有巨款未还。因便于盗窃国家资财，奸商梁启发还和殷子华的二弟在长春开办了一处火锯厂。而梁启发的后台，另一个奸商韩玉璞，也和殷子华交成了“朋友”，曾与蛟河县政府合伙大量贩运木材。使国家蒙受了无以计算的损失。殷子华和蛟河青委书记崔晓光，还先后把自己的手枪借给梁启发携带，并发给护照庇护梁启发到天津、哈尔滨、锦州等地做投机倒把的买卖。

    在资产阶级的猖狂进攻下，以殷子华为首的中共蛟河县委员会已经变成了一个贪污集团，大部分成员已蜕化变质，有的完全堕落到了不可挽救的地步。蛟河县人民政府已完全为资产阶级所攻陷，蛟河县人民政权已完全脱离了工人阶级和中国共产党的领导，而变成了以奸商梁启发为代理人的资产阶级所操纵篡夺的政权了。

    中共蛟河县委大部分委员贪污腐化的情形，到了惊人的程度，县委委员、公安局长任国才，公开盗窃国家财产达人民币一亿元以上。他个人和他家庭的生活方式，已完全不是工人阶级的生活方式，而是资产阶级和地主阶级的生活方式。他曾把公安局的木材二百一十立方米“卖”给自己，回头又用公家的运费运到长春去卖，获取非法利润人民币三千万元。他曾随便将公款借给私商，在市场上进行投机倒把活动，他曾把公家仓库里的东西拿到自己家里去，自己家里修房子要公家报账，用自己家里的坏马换公家的好马，用公家的木板做蜂箱给自己养蜂，用公安局的粮食替自己养一窝猪羔。而且占用了十五垧公地，四垧雇人种，十一垧由公安战士种，收获全归他自己。总之，他仿佛把人民的公安机关当做他自己的“衙门”，把人民的公安战士当做他自己的“衙役”。

    县委委员，青年团蛟河县委书记崔晓光，本是一个混进党内的流氓商人，他曾和奸商梁启发合伙贩运过毒品，他曾经手把公家大米三千斤“借”给梁启发投机倒把，三年以来没有还清账。奸商梁启发还经常骂他：“看你这熊样子！”而崔晓光还恬不知耻，嬉皮笑脸地说：“谁能比你，又有钱，又有势。”有一次梁启发到县合作社去买布，没有买到手，出门碰到崔晓光便大发雷霆，而崔晓光连忙向这个奸商道歉，并立即转告合作社，把梁启发指定要的那种布立即找出来卖给他。事实上，崔晓光已经成了奸商梁启发的狗腿子。

    县委委员，蛟河税务局局长贺纹，更知法犯法，在和私商贩运烟叶时，违法偷税获取非法利润达人民币一亿元以上。并长期借了蛟河县人民政府款五百万元。至今尚未交还。

    梁启发因为把蛟河县大部分负责干部“拉过去”了，拉进了资产阶级的泥坑，他攻陷了蛟河县人民政府，操纵了蛟河县人民政权，因此，他不但肆无忌惮地盗窃国家资财，而且还称雄霸道，蛮横无理，成了蛟河一个道道地地的大恶霸。有一次，梁启发的儿子在学校里和别人打了架，他在街上碰到县人民政府的文教科长时，竟把这位文教科长叫到一家商家去，大加“申斥”一顿，说：“你怎么管的学校，简直不成体统！”这位文教科长是新从区里调县的，并不认识奸商梁启发，一看到对方穿着崭新的干部制服，威风凛凛，根本不知道这位“人物”是干什么的，莫名其妙地挨了一顿“申斥”。有一次，梁启发聚赌，有人说了个“小心抓赌”，梁启发竟拍着胸脯说：“殷书记是我的朋友，谁敢抓！”并且经常在横行霸道时肆无忌惮地说：“蛟河县没有我蹲的班房。”这个奸商不但在外边这样肆无忌惮，横行霸道，而且还在蛟河县各机关中横冲直闯。他经常带着殷子华或崔晓光的手枪，穿着公家的制服，随便出入县委、县政府。有一次，他到某机关去，那里正开着党的支部会议，没有让他进去，他大发雷霆，瞪着眼睛说：“县委开会还不回避我！”他可以随便“责骂”我们机关中的干部，可以不买票随便出入电影院，甚至在三反运动开展后，政府把他逮捕起来时，还气势汹汹地问是谁主张抓他的。从这些事实中，可以看出奸商梁启发胆大妄为，猖狂恶劣到了怎样的地步。

    梁启发之所以敢如此猖狂，敢于向蛟河县人民政府进攻，并不是他一个人单枪独马敢如此干的。他的后面有一个庞大的盗窃集团。梁启发的后台老板是大奸商韩玉璞。韩玉璞曾任国民党区党部的书记、还乡团团长、蛟河煤矿大把头。韩玉璞不但主使梁启发向蛟河县人民政权进攻，有时也亲自出马。他早在一九四六年即用“美人计”俘虏了殷子华。殷子华曾数次给予韩玉璞贩卖烟叶木材的便利，使他获得非法暴利，即如韩玉璞钻进省工程公司后，曾挪用公款，在殷子华的帮助下，来蛟河买了一批木材，一转手便获得非法暴利人民币一亿元。当时韩玉璞曾送给殷子华两架照相机，并经常馈送殷子华贵重礼物，两人由此建立了很亲密的“友谊”，殷子华竟至下流无耻地把自己的儿子和大奸商韩玉璞的儿子结成“干亲”。殷子华每次到吉林开会，必定先由韩玉璞派车到车站迎接，在韩家大吃大喝之后，才到省委去。直到三反运动开展之后，殷子华去吉林时，还给韩玉璞打长途电话，叫韩玉璞准备“油鱼”做菜。后来更与韩玉璞订立“攻守同盟”，拒不坦白。而崔晓光在三反运动中，也还在到处向私商借钱，和奸商，和殷子华互相打掩护。

    由大奸商韩玉璞再追究上去，韩玉璞又是和打进吉林省人民政府财政厅的大“坐探”阎禔是一个集团的，而阎禔的老婆张文义又是打进天津地委生产处，参与大贪污犯刘青山、张子善的集团的一个主要分子。阎禔、张文义都是殷子华的“好朋友”。从这一个线索中我们可以很清楚地看出：这是资产阶级有计划有步骤的猖狂进攻，阎禔、张文义、韩玉璞是负责攻打我们人民政权的上层机关的，而奸商梁启发是在这个集团的整个“战略计划”下分兵一路攻打县人民政权的，我们的蛟河县人民政权便是这样的在资产阶级有计划，有步骤的进攻之下被攻陷的。

    但是，自从伟大的反贪污、反盗窃运动开展以后，这些奸商都被逮捕起来了，党和政府把被奸商俘虏了过去的，蜕化变质的坏分子清除了出去。伟大的工人阶级和中国共产党，在毛主席的领导之下，打退了资产阶级的猖狂进攻，捍卫了我们的人民政权。（这篇报道是根据三月十一日东北日报消息和三月十二日东北日报刊出的方青同志所写《资产阶级恶毒进攻县政权之一例》的材料综合写成。）