德永直《没有太阳的街》（1928-1929）

没有太阳的街

德永直 著；李芒 译

根据《战列への道》（靑木書店版《靑木文庫》，1953年）、《能率委員会》（日本評論社版《日本無産階級傑作選集》，1930年）、《はたらく一家》（新潮社版《新潮文庫》，1956年）、《太陽のない街》（岩波書店版《岩波文庫》，1956年）译出。

· 街
  1 传单
  2 上与下
  3 居民
· 对峙的阵营
  1 罢工团运动会
  2 两个访问
  3 妇女部会议
  4 牺牲
· 任务
  1 情报员
  2 枪声
· 剥去假面具
  1 市参议会议员
  2 崖下之家
· 战线
  1 逮捕
  2 分配粮食
  3 毒瓦斯
  4 岗哨
  5 地狱与极乐世界之图
  6 白色恐怖
· 疾风
  1 前夜之一
  2 前夜之二
  3 前夜之三
· 负伤
  1 分裂
  2 叛徒
· 桎梏
  1 强制调解
  2 流言
· 旗影黯淡了
  1 死
  2 怪火之一
  3 怪火之二
  4 保护团旗
· 关于《没有太阳的街》的一些说明（德永直）

录入：郑东、biaogang　　　制作：工人诗歌联盟


街

 -> 德永直《没有太阳的街》

街

1 传单

    电车停了，汽车停了，——自行车、卡车、跨兜摩托车都飞驰过来，一辆接着一辆地停下来了。
    “怎么啦？”
    “怎么回事，出了什么事啦？”
    十月昏黄的阳光，透过浓重的沙尘，粗鲁地照射着密集的一张张极其单纯的面孔。
    人群好象水池中的蝌蚪，从后面一层层地拥上前来前来，摇晃着。
    “圣驾经过——摄政宫殿下驾临高师！”
    最前排的低语，转瞬间就传到后面去。汽车停止了马达声，人们摘下帽子。
    大约过了十五分钟，最前排的人，看见五辆汽车好象银幕上的影象似地、静悄悄地从举手敬礼的金色辉煌的警佐和列队的警官中间驶去。漆黑的车篷上嵌着一颗闪闪发光的菊花徽，在浑浊的阳光里，晃了一下群众的眼睛。但，挤在后面的人群却只能看到警察的帽子。
    戒严解除了。
    人的洪流冲破了堤坝。
    “好痛！这小子，小心点！”
    这时候，一个被洪流冲击着的身穿和服外褂的人大叫起来；原来是一个身穿黄色雨衣的人突然撞了他的胸部。
    “你干什么！”同样被撞了的另外两三个人也一起大叫起来。“和服外褂”伸出粗壮的胳膊，扭住这个西装莽汉的雨衣领襟。
    “逮住那家伙！”
    “雨衣”虽被扭住，但他却把右胳膊伸到群众的肩膀上来，喊着。
    “逮住那家伙！”他一面喊叫，一面在人群中挣扎，想冲到前面去。就在这一瞬间，许多雪白的纸片刷地被抛出三尺多高，翩翩飞舞着落在群众头上。
    “就是他！——逮住那个穿短褂的！”
    这个密探模样的人又叫起来。这时候，那个被踏了脚的身穿和服外褂的人，已经惊惶地将手松开。但是，眼前却冲过来一个警察，狠狠地把他一脚踢开。他好象忽然意识到似地大叫起来：
    “小偷！”
    人的洪流疯狂地泛滥起来，甚至有两个身穿斗篷的人一上一下倒在一辆自行车上。
    “扒手！”
    “不是，是社会主义分子！”
    警察和密探一面推开群众，一面奔跑着捕捉犯人。但是，那个重要的穿短褂的人，已不知钻到哪里，连影子都不见了。
    “扣住传单没有哇？那小子刚才撒的……。”“雨衣”急促地喘着气向警察问道。
    “没看见哪………”
    “怎么会看不见，笨蛋！—— ”他不高兴地摇摇头，正要把脸扭向后面，忽然又喊道：“嗳！就是那个！”
    一个被撞倒了的老太婆，正抬起落在地上的纸片，想擦她那沾满泥土的衣襟。
    “不是这个吗？——就是这个。”
    人群聚拢在那个吓呆了的老太婆的周围。密探从老太婆手中夺过传单来。

    向亲爱的小石川区居民和全东京市居民们呼吁：
    我们这个由大同印刷公司三千职工、一万五千人家属组成的罢工团[1]，已经坚持了五十余天的斗争。这次斗争是为了反抗一个恶毒的阴谋，这个阴谋就是根据残暴的大资本家大川董事长的诡计，企图以开除铸字科三十八名工人为名，彻底破坏我们工会的出版劳动方面的组织，迫使一万五千人陷于无法生存的境地。我们在自己的组织——全日本工会评议会和全国劳动人民团体的热烈支援下，将与贪得无厌的大资本家大川进行斗争，坚守我们这全日本无产阶级最前线的堡垒而毫不退却，并争取最后的胜利！
    亲爱的小石川区居民和全东京市居民们！
    我们相信，贤明的诸君一定会站在我们罢工团的正义的这一边，一定会僧恨并打倒贪婪的大川，因为他只贪图个人利益，迫使一万五千人陷于无法生存的境地，从而也迫使小石川区内的白山御殿、久坚、户崎各街的商行破产，遭受贫困，造成种种惨剧，而毫不悔悟。
    我们以正义的名义向你们呼吁！
    要求大家支援我们，并用正义的舆论来打倒这个道德沦丧的小人，帮助罢工团取得胜利！

大同印刷公司罢工团
小石川区居民同情者
    一九二六年十月十日

    密探的眼睛，好象枝头的小鸟一样，跳跃在铅字之间：“就是这个！”
    密探跟一个警察低声说了些什么，马上冲进右面的商店，取出自行车就骑走了。
    汽车的喇叭响了，电车也开动了。但是，人群却仍旧象小学生在图画纸上用橡皮擦过的污痕一样，东一块西一块地散聚在十字路口，不安地交谈着。
    “一定是出了什么乱子啦。”
    一张传单就引起这么大的骚动，这是不应该的。人群被交通警和警察驱散，但仍好奇地聚在商店的屋檐下或邮筒后面，不肯离去。
    “来了，来了！”
    一辆跨兜摩托车发出急促的爆音飞驰过来，上面坐着双手拄着佩刀的警察署长。
    跨兜摩托车拐了一个大弯，绕场缓行一周。一会儿，一个警察跑到署长面前举手敬礼。署长急忙下了命令，跨兜摩托车就消逝在离电车路一百多米远、砂石铺到正门的东京高师的校园里。
    没到十分钟，就有二十多名警察跑步过去，都用照相般的呆板而正确的动作，从现场一直排到高师正门。

2 上与下

    今天，摄政宫殿下很高兴。
    当摄政宫殿下从特设的御座向全校园里的学生讲话的时候，谨慎严肃、白发苍苍的老校长险些落下泪来。
    秋高气爽，殿下跟在担任向导的老校长后面，步行到前面的校园来栽植纪念树。
    这里原是一片天然的丘陵，锄平后在当中修筑了一个大水池，被苍郁的树木围绕着。楢、柏、松、杉等大树，枝干相交，仍然显示着昔日在山时的余韵。迎宾桥架设在无水的溪谷上面。
    戴大礼帽的随从和佩带长剑的武官，都跟随在身穿大礼服、姿态潇洒的殿下后面，走到迎宾桥中间来了。
    殿下止步，老校长马上惶恐地仰望着他。跟在后面的官员会意地向老校长说：
    “景致真好！……在东京市内竟能看到这样绝妙的佳景，实在是出人意外呀！”
    真是这样！从迎宾桥上眺望东南方的景色，确有一种能使殿下止步的力量。枝叶交映成一色的森林，从脚底顺坡而下，跨过低谷，又向对面的山峦迎峰而上，仿佛一只巨大的燕子，张开青紫色的羽翼，闪露出银白色的腹部，把它猛力扑成这个样子似的。
    “那面，在从前幕府时代[2]叫作‘白山御殿’，是德川公[3]殿堂的遗址——更正确地说，大概就是别墅吧。从那往右，听说是细川公[4]的别墅和阿部侯[5]的在京官邸。”
    随从人员呆呆地凝神望着老校长所指的方向。
    “从那往下不远，山腰一带的树林是植物园，从前是德川公的药草园。正对面的，这边的那座山直伸展到本校校园，再往右去，就是松平公[6]一家在京官邸的遗址，现在，还都通称‘清水谷’呢。”
    殿下似乎很感兴趣地听着，他忽然向老校长说：
    “对面的那座山和这座山中间，有一道山谷呀……去看看。”
    “是！”老校长答应着，心里却感到很惶恐，用手轻轻按了按他那秃到头顶的前额，似乎鼓足勇气地说：“哦，那里从前叫作千川沟，是一条象样的溪谷，河水清澈；可是现在，田地和河岸都被用来建了工厂，并且新修了四条街道，有三四万市民生活在那里呢。”
    “大礼帽”吃惊地说：
    “噢！就在那树林里？噢！”
    穿军服的随从也都吃了一惊。若从他们的职务来说，假如有望远镜，一定会用来观察一下那树林里是否会有那么宽阔的空间。但是，用肉眼来观察，就连想象也都是不可能的。
    不过，所幸殿下只下问了这么一句，就移步向前走去，老校长这才松了一口气。
    勅任官从四位的老校长虽说对这世事比较疏远，但他也知道，在这块不足一平方英里的山谷里有着东京第一的贫民窟——隧道似的工人住宅；十几年前的千川沟，现在已吞满了所有的垃圾，每逢梅雨期和秋季霪雨期，都一定要泛滥，迫使四万居民在顶棚上挂吊床。他也知道，改造千川的问题，虽然成为市参议员或区参议员竞选演说的材料，但终未成为市参议会的议题，就在今年春天，街里的娘子军还曾拥到市府示威哩。最后，即便是老校长也不能不知道，关系到这四条街的工人和小商人的生死存亡的大同印刷公司的劳资斗争，正在日趋恶化，说不定今天夜里就会发生不可预测的危险。
    太阳从这座山躲到那座山的背后去。
    “山谷里的街”实际上是“没有太阳的街”。
    千川沟已经完全丧失旧日的姿态，被无数好象粘在地面上的阴暗的工人住宅挤得歪歪扭扭，它穿过厨房下面，绕过厕所，被尘埃、煤渣、空瓶、破布片和纸屑等等塞满，只在洪水泛滥的时候，才显示出它的存在。
    这条千川沟，似乎是“山谷里的街”的界线，从这里顺坡而上，也有二层楼房，里面住着比较富裕的人们。这说明那里能防洪水、朝阳，也表示他们过的是上等人的生活。从这个道理推论下去，一些街政府的吏员和公司职员们，就认为大川董事长的公馆，与松平这家贵族比邻建筑在山上，乃是很自然的事了。
    大同印刷公司在这区域的中心，从它的后门伸出的一条两丈宽的路，从丘陵的斜坡和阴暗的工人住宅中间穿过去，成为这里唯一的大路。
    这条大路的两侧排列着小商店，有小饭铺、酒馆、鱼店，也有绸缎店、杂货店、药铺、烧锅等。
    不管是鱼店或是菜摊，都不起早出外办货，这是因为在上午的鱼市和菜市上，都没有这阴暗的工人住宅所能买得起的鲜鱼或青菜。这些小商人们是非常了解消费者的心理和购买力的。
    公司的工人们，每天都在工厂的没有席子的房间里度过全部白夭和半个夜晚。只有在夜里不到一小时的时间内才能享受到一天的乐趣，他们吃饭，在酒馆里喝杯烈性酒，然后再到澡塘里去发散酒气，这就是最顺当的一天了。
    这里不透阳光的一间六铺席的房间，要住一家五口到六口人。如果妹妹没出嫁，弟弟没成年，哥哥就是到了三十岁也娶不上老婆。
    “若不，你说，到了半夜还把大家‘闹’醒，那不是‘罪过’嘛！”
    但是，这话的确是不能当作笑谈的。他们这些青年男女，大都是在工厂里交了朋友，而大多数又都是进行“工厂之恋”的。不过，自从开始了劳资斗争以来，他们都互相发现自己起了很大的变化。大家的脸色都变得苍白和憔悴了，但是在工厂里却都精神抖擞，显得比平常漂亮，无论是在劳动服外面系上围裙，或是脱下劳动服上衣，只穿一件衬衫，看来都显得那么坚强有为。
    但是，不仅是这些青年男女有这种坚强不屈、好象是疲惫了的极易震怒的脸色，就是住在这工厂的空虚而又似乎在装腔作势的砖造厂房附近——“没有太阳的街”的倔强而傲慢的全体居民，也都是这样。
    大道两旁的小商人、连檐房的主妇、以孩子们的零用钱度日的捏面人儿的，还有那卖糖的老太婆……所有的人都是这样。
    他们的喉咙里好象卡住了什么东西，非常暴躁，虽然他们并不知道究竞给什么东西卡住了。
    “他妈的，干掉它！”
    这种很想大喝一声的愤怒感情，立即就会流露在脸上。

3 居民

    “爸爸，所以我才说，等姐姐回来商量一下再说嘛，我，我不能那样……”
    加代正在没法招架，所以她才说，等姐姐高枝回来……加代胆小，又不能象姐姐那样说服卧病的父亲，但她丝毫不想背叛这次的劳资斗争。因此，在翻脸威吓或说服她的父亲面前，她就最后把姐姐拉出来解围。姐姐对于父亲竟是这样“起作用”的。
    “不成，那个疯子，跟她啥也说不通！ 啊，加代。”
    病人的关节受到寒气侵袭而感到疼痛，这都表露在脸上了，他用眼睛制止正要拿着水壶站起来的加代。
    “连你都三句话不来就说什么‘背叛’啦……可决不是那么回事呀。”
    父亲是执拗的。他想，答应恩人（他认为是恩人）吉田工长的事，就必须做到，因此，坚决要把加代送回工厂去。
    “公司对咱们一家大小真是人恩大德呀。不光是你去世的妈妈，就连你们也都是吃公司的饭长大的呀！”
    但是，加代却在想别的事，她必须赶快烧晚饭。出去跑单帮、到处奔走的姐姐就该回来了。
    “喂，……高枝那丫头，要是不答应，就把她赶出去……只要你答应，住在大路上的那位吉田先生明天就背着‘罢工团’来接你，啊？”
    她吃惊地抬起头来：
    “那怎么成啊！”
    父亲那种刺探的目光，使得加代连作女儿的感情都消失了。
    “爸爸，您和吉田先生商量好啦……是吧？”
    加代欠起身来，回头瞪着父亲的眼睛，她那少女的丰腴的脸颊，呈现出一片苍白。
    “那，你是说不愿意吗？”
    病人把半卧着的身子又往前伸了伸，要抓住加代的衣襟。她惶恐地往后退避着，但忽然看到不知什么时候回来的高枝，马上就高兴起来。
    “怎么啦？加代也要跟爸爸吵架，有本事啦。”
    高枝笑着，拂了拂袜子上的尘土，走进房间。
    病人也一愣，但是，他今天却和平日不同，没有马上退却的样子。
    他把目光移向高枝，看样子随时都会立刻发作。
    “外面的风可太大啦，……唉唉，累死啦！”她一屁股坐在席子上，快活地说：“咱们这虽说是阴暗的连檐房，可确实还比外面暖和，房租十二圆五角，单从这一点来看，也还值得呢。”
    高枝完全没把方才的父女吵架放在眼里。
    “力口代，对不起，饿得不能动弹了，烧饭吧。”
    加代趁机想站起来，父亲好象要吃人似地喊道：“坐着！”
    加代踌躇着。
    “怎么啦？究竟是……”
    患病的父亲遭到正面询问，一时也无话可答了。
    “唉？加代，怎么这么无精打采的呀？”
    姐姐虽只比她大三岁，但对她说来，差不多就是母亲了。
    “一定是爸爸又说起糊涂话来了！不要紧，好啦，这有什么，想到老人精神不正常，也就不会生气啦。”
    加代不禁噗哧一声，嘴角上显出了笑意。
    “说什么？你这个疯丫头，你才是疯子呢！瞧不起你爸爸！”
    病人突然用左手抓起枕边的茶碗，掷了过去，茶碗打着高枝的鬓发，落在背后的席子上。
    “啊，好痛！”
    她用一只手按着鬓发，但并没怎么发火。
    “爸爸，我从来就绝没瞧不起您，所以，爸爸也不要瞧不起女儿。”
    加代走进厨房开始烧晚饭。
    “我说爸爸，您三句话不来就骂我‘疯丫头’，这就是您不对了。爸爸从前受到公司上一代东家喜兵卫关照，而且被裁纸机切断手的时代已经过去，现在是完全不同了。”高枝一面收拾装着跑单帮用的肥皂和自来水笔的背囊，一面抚摸着疼痛的鬓角，平心静气地说。“爸爸看来，我们也许是疯子，但我们也不能不说，爸爸在精神上的确有点不正常。”
    病人终于扭过头去不理高枝了。
    电灯亮了。
    加代把一张小饭桌端到病人身旁来。
    若是平常，电灯一亮公司的钟就响彻四周，做工的人们都下工回来，这排阴暗的连檐房，就一起热闹起来，婴儿和妇女们就象刚刚被赶进猪圈似的，吵吵嚷嚷嘈杂得很。但是近来却象断了发条、不能打点的摆钟似的，完全被包围在沉郁的空气里，度着时光。
    “生意好吗？”
    给病人盛上饭，加代就和姐姐对面坐下来拿起筷子。
    “不算太好，不过，近来大家卖得都差不多——搞得熟练了一些。”
    “那么，姐姐若是被开除，干脆就别作装订工，去跑单帮好啦——五六个人合起伙来。”
    “对，再唱着歌，打着鼓，那就太象啦。”
    “象什么呀？”
    “孤儿院的学生呗！”
    两人不禁一齐笑起来。加代更是笑个不停，她本来是个连看到竹叶晃动都觉得有趣的十八岁的姑娘。
    “可得使这个姑娘幸福。”
    高枝望着这个面孔白净，五官端正，越长越漂亮的妹妹，心里思忖着。
    忽然，高枝想起宫池来，说：
    “今天啊，见到宫池先生他们啦。”
    “在哪里？”加代抬起头来问道。
    “在本乡的动坂，一起有四五个人呢，还有萩村先生，别的人都不认识，可都象是‘特务班’的。”
    “嗳，他们究竟做的是什么工作呢？”
     加代不了解“特务班”的性质。
    “我也不大知道呀。‘特务班’的一切都是绝对秘密的。”
    “不是干些可怕的事吗？”
    加代认为姐姐是知道的。
    “嗯，不知道。就是他们干部同志之间，也许都不知道呢；即使知道，团的秘密不也是不能说嘛！”
    高枝忽然又改变语气说：
    “我见到他们的时候，宫池先生还打听你来着。”
    “啊！”加代的脸红了。
    “他一打听不要紧，可给大家耍笑了一阵子，弄得挺难为情的！”
    高枝早就知道宫池和加代的恋爱关系，因此，她以作姐姐的感情并夹杂着一种轻微的类似嫉妒的心理，不禁为这对情人的恋爱行径感到一些不安，虽然，他俩美满的爱情已在罢工团里传为美谈。
    说完话，两人就默默地吃完了饭，把还在生气的父亲留在家里，一起到澡塘去洗澡。高枝近来总想对妹妹那种精神恍惚的举动，和对着镜子用心化妆时的背影，一一加以探索，这种心情使她感到很不愉快。
    “自己也在爱着宫池。”
    意识到这一点是令人讨厌的事，她先走出了澡塘。
    千川桥上聚集着邻近的五六个年轻人。虽然已经很冷，但他们能集会的地点，除此以外再没有别处了。
    “噢，阿高，洗澡去啦？”
    一个穿着黄色水手裤的工人，调皮地把帽沿向上翻起来，向高枝喊着。
    “什么人？啊，原来是阿庆，小鬼头还这么神气啊。”
    她握了握“水手裤”伸出的手，随后就猛然把对方的帽子扯下来。
    “喂喂，阿高，可别扔到沟里去呀！”
    阿庆急得把嘴唇都噘起来了，别的年轻人都乐得拍起手来。
    “这么脏的帽子还要它做什么，等交了女朋友，再买一顶好的吧。”
    高枝和这个挺神气的十七岁的少年开玩笑，感到非常愉快。阿庆扑到高枝跟前抓住她的胳膊。
    “干吗，想动武，好，来吧！ ”
    高枝用双臂夹住阿庆的脖子，使劲摇撼着。嘻笑着的年轻人们，这回又吆喝起来：
    “阿庆这回可好哇！”
    高枝挽起袖子，两只白胳膊，在黑暗中摇晃着。
    “大家晚上好！”
    加代赶来了。
    “噢，打扮得可真漂亮啊，握握手吧。”
    一个把腰带系在臀部的年轻人走过来。
    “哟，没礼貌的阿三……谁跟你握手，叫你放开……”
    加代甩开阿三的手，走向正在衔着口琴观望着的阿喜身旁。低能的阿喜嘻嘻地笑起来。
    “吹个曲子吧，——《 沙漠中的骆驼队》 也成啊。”
    阿喜在黑暗中龇着白牙热心地吹起来。
    “不好，不好，《红旗歌》好，红旗……”高枝用胳膊搂着阿庆的脖子，走过来说。“‘红旗歌’好哇。”
    他们虽然在不同的部门，但都是一个罢工团里的。
    千川沟黑色的脏水缓缓地流向河滨，陶磁器的破片和鱼头等闪着白光。
    天空中一弯镰刀形的下弦月，好象是舞台上的布景，挂在那里一动不动。

        群众的旗，红旗……

    几百个几千个连檐的房屋无论受到多么沉重的压抑，也总是低低地、默默地蜷伏在黑暗的深处，好象在发出从低沉逐渐高昂壮阔起来的、群众的歌声。
    在几排连檐房的尽头，那座好象童话里的魔城似的砖造建筑物，乃是他们仇视的焦点，他们冲着这个建筑物唱出了心中的愤怒。

        胆怯的人随他去吧！

    桥上的青年男女的歌声逐渐激动起来，他们摇着手臂，脚踢桥板。
    阿喜拼命地吹着口琴，嘴里直流口水。

[1] 原文为争议团，争议就是劳资纠纷的意思，不能达成协议，往往就发展为罢工斗争。大同印刷公司的劳资纠纷已发展为罢工斗争，为求简便起见，在本书里权将争议团译为罢工团，争议一词剧根据具体情况，译为罢工或劳资斗争等。

[2] 日本武将源赖朝灭平氏后，在镰仓建立幕府，从此开始了幕府政治。此处指德川幕府时代（1603—1867 ）。

[3] 德川公指德川家康（1642—1616 ) ，日本德川幕府的第一代将军。

[4] 细川公指细川重贤（1720—1785 ) ，江户时代中期的熊本藩主。

[5] 阿部侯指阿部忠秋（1602—1675 ） ，江户时代初期的武藏国忍城主。

[6] 松平公指松平信纲（1596—1662 ) ，江户时代前期的武藏川越藩主。

回目录　下一篇


对峙的阵营

对峙的阵营

1 罢工团运动会

    空前未有的小石川区久坚街大同印刷公司的罢工，至今不见可能了结的一线曙光。工场停工虽然已达五十余日，但三千职工所组成的罢工团的阵容颇为坚强，全日本工会评议会已向全国各所属工会募集资金。综观近况，从大阪及北海道方面前来支援的战士们，正在冲破有关方面的封锁线，源源入京。……公司方面从第一次会谈决裂以来，也改变方针坚守阵地，坚决贯彻开除左翼工会会员的计划。……因此，而使附近各街道的小商人身受重大影响，罢工时间愈长，各街道的繁荣即愈益受到打击。目前，本区内的同情者，正在纷纷进行协商，诉诸舆论。总之，时机已到，必须采取相应的对策。

    《东京日日》、《 朝日》、《读卖》、《报知》《 东京每日》等全东京市所有的报纸，都发表了同样的消息。
    但是，市民们近来是很忙乱的。这个空前的大罢工，虽然几乎每隔两三天就用大号铅字在他们眼前闪现一次，可是他们已顾不得把这些都放进脑海了。
    最近国会议员的选举、支持现内阁的党派发生动摇、以及犹如拖着不安的红色信号突飞猛进的经济界的变化等等，善良的东京市民如果不是患健忘症的话，这些事情恐早已把他们变成疯人了。所幸，他们就象把报纸忘在电车里一样，把这些盘旋在身边的大事件的大部分都忘在脑后，而在这秋天里的一个晴朗的上午忙碌地奔跑着。
    这真是秋天里的一个晴朗的上午。——
    从音羽的护国寺院内山门旁直到山下墓场的边缘，大同印刷公司罢工团聚集在这里。从第一班到第七班，除了特务、通讯、宜传和伙食各班以外，共计有两千七百余人，他们利用这一天的野外活动来养精蓄锐，增加新的力量。
    落叶幽寂的后山和降满晨霜的寺院，转瞬间都变成和工厂的工房一样的地方了。
    “阿源，跟我一组，好吧？”一个双颊鼓得活象豆沙包似的女人，跺着胖得圆圆的脚，央求身旁的男人。
    “不成，背你这个大屁股的家伙，跑不到终点，就得把我累垮啦。”男人冷淡地推辞着。
    “咄，胆小鬼，混蛋！”
    在临时收拾的运动场的树上，贴着这样的字条：“各班选手哑巴骑瞎马赛跑”。在这稀有的阳光下，大家苍白的脸已经泛起红晕，情绪很高。
    “男人当瞎马，女人当哑巴骑手呀！知道了吗？先跑到终点的按顺序分为第一名，第二名，第三名，各得半打毛巾，知道了吗？各班委员们，一班一回出三组……”
    扩声筒喊叫着走过去，大家大都不知道各项竞赛的内容，比如“relay”（接力）这个名词，至少在一些年纪大些的人听来，只能觉得是外国药名。
    人群在两侧排成三十多丈长的两行，在中间造成一条跑道。大家好象是跟太阳作了朋友，脸上都喜气洋洋。人们脱下的上衣和女人的外褂，都挂在树上或放在石块上。周围有警察和密探在警戒着。
    大抵都是每对情人组成了一个组。也有瘦弱得象笔头菜似的工人背着一个肥胖的女人，压得喘不过气来。
    “准备好了吗？一……二……跑！”
    红旗倏地一摇，大家就象初学走路的孩子似地迈着不稳的步子向前跑去。在喊叫声和欢呼声中，马拚命地向前跑，有时把头钻向两侧的人群里，骑手就瞪起眼睛捏住马耳往后拉。若有一组连人带马摔倒下去，就会有两组三组摔在他们身上。马浑身滚满泥土，骑手被狠狠地摔在地上，甚至都露出了贴身的红衬裙。这时候全场掀起震耳的哄笑声、鼓掌声和声援的喊声。勇敢的骑手们受到这些声援的鼓舞，连红衬裙上的泥土都顾不得拍掉，就又骑在惊惶的马背上向前驰去。
    萩村等人离开大家聚会在后山上的塔影下面。
    把主持今天这个运动会的萩村，唤到这里来的是工会总部的山本和副团长石冢。他们提议要今天这个运动会担负另外的任务。
    “那不成。”
    萩村等性急口吃、黑皮肤的石冢说完之后，就斩钉截铁地说。他认为，虽说群众已受过训练，而且又是个好机会，但从战术上来考虑，这样做也未免过于愚蠢了。而且，不是又没有最高干部会议的指示吗？“这又是老一套的策划，”他脸上露出了反感，睨视着站在旁边嬉笑着、还只有二十岁上下的山本。
    “为什么？是因为没有最高干部会议的指示吗？”石冢表现出质问的气势。“这样绝妙的机会呀！把它弄成自然暴发的示威运动，不是很好嘛！”
    石冢回过头来，好象一边向山本示意，一边征求他的同意。山本带着他所特有的似在察颜观色的、讨厌的笑容说：
    “怪不得大家都说你近来变得儒弱了！”
    这个年轻的娃娃说起话来，口吻可是非常老练的。萩村默默地回头望了他一眼，但因为忽然听见从塔后传来了脚步声，只好从衣袋里取出纸烟来点上火。
    脚步声远了。
    萩村抑制着自己，不要感情用事。从前和他在一个工厂里做工的山本，自从当了所谓职业革命家以后，在理论上固然没有什么分歧，但是在感情上却总是有隔阂。
    “那么，你就召集班长，听听他们的意见吧。”
    山本仍然嘻嘻地笑着说。但是，这种目无组织的决议是不能作的。
    “不成，要对最高干部会议负贵，所以我要反对到底。首先，我就不同意你们和中井一派的策划。”萩村毅然站起身来。
    “别摆架子啦，工城！”石冢翻了脸，逼过来斥责萩村。
    “说什么？”萩村也转过身去。
    “哎，算啦，算啦！”
    山本抓住萩村的右胳膊制止着，萩村甩掉他的手走开了。
    “懦弱的家伙！”
    石冢的怒骂声从背后传来，萩村头也不回，大踏步地走到人群。
    “喂，萩村，你当马怎么样？”，班长们也用急躁的口吻喊他。
    “好哇，当吧。”
    他走到自己的第五班那里去找对象，但他是高级干部，不常呆在自己的班里，熟识的人也很少。
    “谁愿意叫我驮着呀。”
    萩村正在脱上衣，高枝走过来。
    “驮我吧。”
    她脚下只穿着袜子，脸上泛起一片红晕。
    “哎呀，这可好，好哇，好哇！”
    旁边的人们都拍起手来。
    在起点上，被蒙起眼睛、滴溜溜地转了几转，把高枝背起的时候，萩村已经忘掉了一切，只觉得脸上发热。
    “等一会，等一会，叫你们等一会就先别跑哇！”
    起点工作人员把喉咙都喊哑了。原以为体质较弱的高枝很轻，等背起一试倒觉得格外沉重，萩村叉在背后的手掌直冒汗。
    “好哇，萩村看你的啦！”
    “阿高，可加油哇！”
    萩村耳朵嗡嗡地响了起来，再加上高枝用力直拉，响得就更厉害了。正在他迷迷糊糊的时候，忽然响起咚咚的脚步声，十几组马一起开跑了。他好象从背后给人推了一把，也跟着跑起来，但是，只觉得双脚好似悬了空，勉强跑开，忽然绊倒在前面的马身上，鼻子和嘴都吃满了泥土。当他下意识地拉开蒙眼的毛巾一瞧，被狠狠地抛了出去的高枝，正在用手揉着白白的小腿站起来。
    “快，快！”
    好胜的高枝，高声吆喝着，马上又跳到他的背上来，于是他又汗流满面地跑起来。但是，他的胳膊忽然被人抓住了。
    “站住，萩村先生站住！”
    高枝叫着，他扯下蒙眼的毛巾一瞧，迎面站着两个眼熟的大冢警察署的密探。
    “要，要怎么样？”他象是正在午睡而被喊醒似的，生气地说。“为什么逮捕我！？ ”
    密探笑嘻嘻地没再说什么就拉着他走。
    他不明白这是为什么。转眼的工夫，周围的情况完全变了；瞧，站在跑道两侧的人们散了，到处在格斗着。
    “为什么抓人，讲清道理！”萩村说着，想拨开上来往后拧他胳膊的密探的手。
    “别神气啦！”另一个密探飞快地扑过来拧过他的左胳膊。“快走！到署里就知道啦。”
    他左右被密探架着向前走，丝毫动弹不得。
    大家这里一团，那里一团地拥了过来。
    萩村已被人们层层包围起来，他们甚至要挤倒密探们，把萩村抢回去。
    “等等，别挤，我马上就回来的！”
    萩村惟恐造成不必要的牺牲而制止着大家。
    山门前停着两三辆汽车，敞着车门等在那里。
    “萩村先生，帽子！”
    高枝冲过来，隔着密探的肩膀把帽子和上衣扔给他。
    “喂，你的情妇真漂亮呀！”
    一个密探在他穿上衣的当儿，放开手奚落他。
    “什么话！”
    没等萩村说完，他的身体已被推进车厢的一个角落里。
    在大冢警察署门前刚下车，从对面也驰来一辆逮捕人的汽车，正好碰到从里面下来的高木团长。
    “噢！”,
    “怎么回事，这到底是……？”
    高木想说什么，但他没听到，因为他们马上被拉开带走了。他直到被关进栅栏里，不知为什么总觉得这突如其来的逮捕是有用意的。忽然从明亮的外面跑进阴暗的拘留所里来，暂时是看不清里面的情况的，不过一想连高木都遭到了逮捕，那一定有相当多的干部被捕了。
    “这是怎么回事？”
    当他逐渐看清了栅栏内的情景时，忽然发觉在他身旁有一个年轻男人把头顶在墙上打盹。
    这是姓守家的特务班的工作人员。
    “喂！”
    他想躲过看守的眼睛和守家搭话。但正在这时，好象是梗塞的胸膛豁然开朗似的，他的头脑直觉地有所领悟。
    这就是，昨天夜里在一个地方开完最高干部会议走出屋门时，忽然有人从黑暗中伸过手来和他握手。这个人就是他的好朋友特务班的宫池。
    两人默默地分手了……在那样的场合，很多时候，都是遵守不讲话的惯例的，因此也未介意。
    不是也可以说，那时候的握手，是包含着一种告别的意思吗？……

2 两个访问

    直到晨曦的白光从眼孔般的小窗射进来的时候，萩村几乎是一夜没有入睡。每个拘留房间的铁门，都被粗暴地开关着，发出难听的响声，整夜不停，住在监房里，任凭你怎样泰然自若地闭起双眼，也都无法入睡。萩村进来之后，守家马上就被提了出去，一直投有回来。到早晨为止，被捕的原因，并没有超出想象的范围。
    “罢工团的人再进来一个就好啦。”
    他打着呵欠骨碌地躺下来。
    在休班的时候被召集来干了一个通宵的警察们，挤在警察署楼下，他们只应付国会议员的选举就够忙碌的了。
    “他妈的，沾了罢工团这群小子的光，孩子们，好容易等到十天头上啦，结果还是没见着！”
    一个肿眼泡的警察在熄了火的火炉旁边发着怨言。明朗的阳光滑过水泥墙壁，照耀着楼上署长室的毛玻璃，室内被暖汽烤得暖洪烘的。
    在一张大桌子上面，刚才仆人放在那里的茶杯正静静地冒着热气，发散着香味。署长抬起充血的眼睛望了望右面的墙壁，一个方形的挂钟正好指着三点停下来了。
    署长那张扁平的、下颚骨突出的长满胡须的脸，活象风筝上的武士的模样。他烦躁地按了一下桌子边上的电钮，铃声尚未停息，早有一个老仆人毕恭毕敬地出现在门前。
    “去跟司法主任说，等审讯完了清他来一下；还有，报纸来了没有？”
    署长端起茶杯，粗硬的胡须被热气萦绕着。报纸来了，但司法主任却没马上来到。他把呵欠噎回去，摊开报纸。果然，每张报纸都夸大地刊登着昨天早起发生的事件。

        大川氏住宅有人纵火
          犯人疑是大印罢工团员

    每张报纸几乎都是完全一样的词句，但是关于犯人手持凶器，从前一天晚上就隐藏在廊子下面的事，却都没有报道。
    “实在是天真！”
    他内心里对这样的报道表现了轻蔑的感情，而且象“犯人尚未查明拘捕”这样蓄意讽刺警察当局的手腕的词句，就更使他不愉快了。
    “他妈的，我这里可是已经有了线素！”
    这时，司法主任走了进来。他将近五十岁，前顶已经秃了，眼睛很小，没带佩刀，看来倒挺精神的。
    “叫您久等啦，因为犯人太叫人费事……”
    署长勉强作出体谅部下的笑容，把身旁的椅子推给他。
    “辛苦啦！情况怎样？”
    司法主任把一束捆在一起的审讯书放在署长面前说：“这些家伙可真顽强，很难抓到线索。”
    “嗯。”署长刷刷地翻着审讯书。“怎样，他们里面没有真犯人吗？”
    司法主任摇摇头：“都严审了一下——大体上，干部一级的，对这件事好象是没有直接关系。”
    署长默狱地凝视着这张长着小眼睛的脸。
    “高等主任到所属富坂署去接头啦，我想等他回来，把情况汇总，总会有些线索的。”司法主任畏缩地仰头望着署长的脸。“这次罢工团的组织，总有点和历次劳资斗争的组织不同似的，……请您看看这份审讯书，这个……这个叫作守家的小伙子，在罢工团的特务班里………”
    正在这时候，传来脚步声，回头一看，仆人走进来递过一张名片说：“署长老爷，现在有这么一位先生来见您……”
    署长不耐烦地接过名片来，上面写着“东京印刷同业工会理事、东京市议会议员井下源一”。他是东京凹版印刷公司的董事长，由于政党关系，署长是认识他的。在名片后面用铅笔写着很草率的字：“关于大同印刷公司的罢工问题，恳请火速惠予接见。”
    “喷，来得可真不是好时候。”
    署长的脸上露出了难色，因为他一定会接触到昨天发生的事件，而且这个来访人又是不能够赶回去的。
    司法主任客气地退席了。在他刚要走出去的时候，又退回来和署长附耳说了些什么。署长听着直眨眼，然后和他对望了一下，说了一句“不要紧……”，深深地点了点头。
    来访的是两个人。
    “噢，好久不见啦，在您很忙的时候前来打扰，很抱歉。”
    这个把拇指插在西服坎肩里面，稍微挺胸、浅黑皮肤、长脸、眼神灵敏、蓄着短胡子的绅士，大概就是井下了。
    “噢，请，请……”
    署长系着上衣的钮扣，欠了欠身子。
    “让我来介绍，这位是东京印刷公司的董事长皆山专造先生。——这位是本署的署长、我的朋友室户先生。”
    被介绍的长下巴颏、高个子的绅士和署长，都保持着自己的尊严互相点了点头。
    仆人送进茶来。
    “实在是引起了非常重大的事件啦！”
    井下坐在署长让坐的椅子上，发出响亮的声音说。署长好象觉得这是自己应负的责任，而仅仅苦笑了一下，投有搭话。
     “但是，大川君也太刻薄啦，哈哈哈。”
    善于察颜观色，以包含着官僚习气的妄自尊大的纵声爆笑来迷惑人心，相传乃是这位市参议员足以自豪的手法，他正是由于如此与官僚打交道而弄到现在这些财产的；现在，满不在乎地把贵族院参议员和著名的三井财阀的巨头大川称为君[1]，也是他的处世妙诀之一。
    皆山也跟着笑了，但是，署长还是默不作声。假如对手不是市参议员的话，本来是要说“什么事？我很忙……”的，但现在却只能在脸色上有些表示罢了。
    “今天我们来是有事拜托您……，就是想请您答应，从今天下午起把昨天逮捕的罢工团干部借给我们两三个。”
    井下改变语气说。署长也知道，他是这次罢工的一个调解人，和他一起来的皆山，也是这个调解团里的。他们说，自己是代表这个调解团前来的，因为今天下午要和公司方面进行调解，而殷切地要求借给他们两三个罢工团干部。
    “噢，这可有点困准，一则是现在还没审讯完……”当然，井下是非常熟悉官僚习气的，刚巧是能够办到的事，他们也不轻易答应下来，而总是先说“是啊，想想办法看吧”。但是，这次扰乱社会治安的大罢工，即使是从井下的名誉职的地位来说，也是希望能够尽快得到解决的。——因此，他希望署长务必体谅他这区区的苦衷，而给予帮助。
    透过窗子上的毛玻璃照射着的阳光，更加强烈了。
    “而且，也还要请示总署，……”
    署长终于谈到了总署。
    “那么，很冒昧，下午我再来一次电话，还请多帮忙……”
    说完，两个来访人就离开了署长室。门前，一辆崭新的派克脱型的汽车发出了轻快的马达声。
    “能办得到吗？”
    汽车开动以后，皆山向身旁的并下问道。
    “说什么！这群官僚们……总是不会说‘是，一定照办’的呀！”
    市参议员满不在乎地笑了。
    汽车穿过笔直的音羽大路，静静地驶进大和讲谈出版社国尾社长公馆的庭院里去。

    大川每天起得很早，是他传记中的佳话之一。他绝不穿西服，除了皮底和毡底的草履之外，也从未穿过别的履物，这也是一种佳话吧。
    这一天，他也是早晨五点钟起床的。由于避开了女人和酒，他的精力比起青年时代来，丝毫没有变化，但也许终究是因为年龄的关系，近来动辄就从午夜三点钟前后醒来，再也合不上眼，不能入睡。
    冷冷地闭成一字形的嘴，占据了脸的下半部，他有着非常发达的下额骨和胡子稀琉的大红脸膛，身材较矮；但在他活动的社会里，仅仅有两三个人能够正面望他这张脸。
    就是在敕选的贵族院议员中，他身为新男爵的候补者，每在内阁更替时，都被谈论着的刚愎自用的性格和明晰达理的头脑，也都成了后辈们崇拜偶像的内容了。
    据说，经他过目的考绩表，都是要发奖金的。他用完早饭，上午七点钟走进书房，核阅有关公司的三十几份报告书。他沉默寡言，即使对自己的秘书，除了命令以外，也都不讲别的话。
    他对于昨天早展发生的事件，连报纸上的报道都是漠不关心的。他看了一下经济版和政治版以后，立即就唤来仆人换了衣服。
    秘书站在门外说：
    “涩阪先生来电话，他问，他在自己家里等您吗？”他一面系着裙裤上的带子，一面回过头来问：
    “是涩阪先生亲自来的电话吗？”
    “是的。”秘书回答着，他就亲白走到电话旁边来。
    “别看他老态龙钟，倒是起得很早哩！”
    过了五分钟，他放下电话走回室内来，愉快地说着，脸上浮起了笑容。他是轻易不笑的，难得这么高兴。
    两雄会见！——秘书在心底清楚地这样想着。大川和这位三菱财阀的统帅涩阪男爵，迄今在种种事业方面，一直在进行勾心斗角的竞争。
    但是，突然由大川提出了会见的要求。秘书紧张地命令用人备车。
    上午九时，大川带着秘书来到丸之内仲街八号日本工业协会办事处总管室。室内的七八个绅士看到他走进，都连忙从椅子上站起来。
    大同印刷、日本电泡、大同出版、王子造纸、大川机械制作所、大川橡胶等等，——他在总管席坐下来，就用眼睛环视了一下这些被召集来的同族家臣们。这七八个绅士，虽都有着经理、董事、副社长等头衔，但却没有一个不是只有名义股份的雇工。
    很少讲话的大川忽然说：
    “古谷君，请谈谈罢工的经过。”
    古谷是大同印刷公司的董事，他身材细长，系着的蝶形黑领花，看来好象是头部与脚部之间的界标。他似乎早就预料到这一点，便从手提包里取出日记、文件和罢工团撒的传单等，摊开来，开始说明。
    但是，俨然坐在大转椅上的大川，却只是凝视着空间，一言不发。
    古谷董事的说明告一段落之后，停了一下，等他发言，但因为他不开口，无奈只得不分巨细，甚至连传单上的词句都细致地读了一遍。
    大同印刷公司闹罢工，为什么把他们叫来呢？这群日本电泡和王子造纸等公司的要人们觉得这是不可理解的。从楼下的马路上疾驰过去的汽车发出新鲜的马达声，爬上沉静的七层高楼，从明亮的转窗飘进来，除此而外，这里是一片使人感到压抑的庄严的静寂。
    大川好容易才开了口：
    “今天对调解团的回答，应该停止！”
    “是！”古谷董事虽是在答应着，但也只是答应而已，他是毫无办法的。
    “王子造纸和其他各位，你们目前的存货，在停止生产以后，能够维持几天？”
    这个出乎意料之外的质问，使他们一起惊慌起来，于是都各自申述了各地代销店的存货和公司仓库里的成品的大体数量。
    “好的。我现在去会见涩谷先生，诸位都马上回去，清查存货，就是他们明天发动罢工，也不要惊惶失措。”
    他用眼睛向秘书示意，连烟都没吸，就接过古谷董事递过来的手杖，走出总管室。
    他讨厌乘电梯，就领头沿着螺旋形的楼梯走下楼去。走出大楼的大门时，他忽然看到一个可疑的人。
    那个人身穿劳动服，站在对面建筑物的阴影里，好象是在凝视着他。虽然在他们之间还有一定的距离，但当他们的视线将要碰到一直起的时侯，那个可疑的人忽然躲起来了。
    他走近汽车。
    秘书站在他身后，司机行礼打开车门，正在这一刹那间，秘书惊叫了一声：“啊！”这时候，大川看到一幅骇人的景象：一个龇着牙、身穿劳动服的人，象子弹似地朝自己这边扑过来！
    “混蛋！”
    他用手杖支撑着身子，大声喝道。忽然，司机和秘书奔上前来扭住“劳动服”的胸膛，把那人推开。
    “大川！”
    “劳动服’怒吼了一声，同时，好象明了最后一口气的病人似地，张得很大的嘴在痉挛着。就在这刹那间，只见“劳动服”高高举起右手来，一道白光倏地掠过大川右边的脸颊。
    扭在一起的手臂和腿，好象带弹簧的玩偶似地在地上翻滚着，不自然的叫声和呻吟声骇人地震荡着周围的空气。
    人们从建筑物里、从汽车的阴影里跑了出来。扭在一起的手臂分开来，“劳动服”被两脚朝天摔在地上，但他的身子却忽然象球似地滚转起来，逃到建筑物的阴影里去。
    “别叫他跑掉！”
    “别叫他跑掉！”
    赶来的人们也都跑进大楼的胡同里去。
    古谷董事及其他人，都变了脸色从楼上跑下来，警察也跑来了。
    大川一直怒气冲冲地伫立着。
    秘书走回来了。
    “您受伤了吗？不要紧吗？”他上气不接下气地间。“逃到大楼里去了，一定会抓到的吧。”
    警察向秘书问了许多话。另一个警察跑到电话机旁边去。
    “啊！这个……！”
    古谷董事说着，正要拾起丢在大门右手圆柱下的一件锃亮的东西，害察急忙制止他说：
    “照原样，照原样放着，别动。”
    那是一把开过刃的三寸长的海军刀。
    “噢！”
    众人吓掉了魂似地望着这把刀。
    “已经十一点了。约定的时间，不能迟到，准备开车！”
    这时，大川说着，沉着地上了汽车。
    汽车徐徐地开走了，古谷董事一面望着大川的后影，一面保持着电线杆子似的立正姿势，说：
    “罢工团的家伙们虽然厉害，可你们看这位总管怎样？连根眉毛都没动一动！”

3 妇女部会议

    外面猛烈地刮着秋风。植物园坡下一座叫作安乐寺的小寺院的一部分庙堂，作了罢工团第三总部的办公处。在这几乎变成废墟的漆黑的寺院门口，有两三个警察站在没有电灯的黑暗中，注视着四周。
    “这群胆大的臭娘儿们！”
    女人们被风刮得好象破布团儿似地蜷着身子走了来，轻蔑地打量着警察，象被寺院吸进去一般走进大门。
    寺院里，正在举行妇女部委员会会议。高枝来到会场时，议题已经讨论完一半了。她坐在阴凉空旷的室内的一角，用不太高兴的脸色和同志们打招呼。
    “晚上好，我迟到了，对不起。”
    她低声和身旁那包着黑围巾、只露出一双眼睛的阿房说。
    “您可得不到全勤津贴啦。”
    阿房用她那长在凸起的前额下面的两颗溜圆的眼睛，顽皮地凝视着高枝。
    “不要紧呀，我可以加夜班补上哩。……”
    妇女部长大宅女士正坐在主席的位置上作冗长的发言，室内三十多个妇女部委员有的在作笔记，有的在提问题，有的耳语着。
    “主席，请禁止个别交谈。”
    忽然，坐在高枝右邻的阿松听到高枝和阿房谈话，就喊叫起来。高枝觉得她很讨厌。阿松是部长的心腹，满头卷曲的黄毛，大家都讨厌她。她瞪着一双练鱼般的小眼睛，继续发出刺耳的叫声：
    “主席，请付表决——快点进行吧！”
    阿房一面把讨论完的议题的笔记递给高枝，一面对阿松报复地怒吼道：
    “你一个人乱喊，还管人家什么个别交谈，黄毛丫头！”
    阿房生气，不单是因为受到了阿松的攻击，而且也是因为不满意那位看来头脑迟钝的女学究式的部长。
    “继续讨论问题吧！”
    从对面代表排版科和铸字科的人们那里也发出了奚落的喊声。
    “说什么浑话你这个愣丫头，锛儿头！”
    阿松对阿房回敬着，但是她的声音却放得很低，刚刚能够听到。比起锛儿头阿房来，现在刚刚放下笔扬起脸来的高枝，倒是阿松的劲敌。就连头目人大宅信子也都怕她，更何况阿松，所以她才放低了声音。
    高枝的脑子正被加代和萩村的事占据着。这是因为加代很担心在大川住宅纵火的也许是宫池，而可能知道底细的萩村，昨天又在护国寺院内的运动场上被捕，至今尚未萩释。
    “那么，我们就总括起来，一起表决吧。”
    大宅部长和邻桌的书记员商量之后，回过身来对大家说。这位绰号“永远的处女”的女人，从未摘过她那副无框的眼镜。在她那圆圆的鼻头上，经常浮着一层油汗。“所以，她才象狗似的，嗅觉很灵，疑心太重。”——部长的反对派总是这么说她。此外，这位女士还有着凸出的腮帮和老姑娘的油腻的皮肤。
    “第一件，单帮队明天也和平日一样，按照各个负责委员的指挥继续行动。第二件，铸字科高桥松提出的‘关于对有叛变危险的小川诠等三人的紧急处理问题’，移交班长会议，指定班的基干组织成员松山琴和户仓六二人为委员加以适当处理。第三件，‘关于在各班采取鼓舞士气的办法的问题’，第一，组织妇女流动宣传队，第二，委托无产者艺术联盟剧院到各班巡回演出富有鼓动性的戏剧，这第三件事交给部长和两名委员负责办理。这就是这次会议的决议，同意的请举手！”
    大家象小学生似地举起手来。大宅女士说了一声“好了”, 就向书记员眨了眨眼睛。
    隔着纸拉门，廊沿上的挡雨板剧烈地摇晃起来，秋风发出一阵吼声。
    “啊，困啦。”
    阿房喃喃地说。高枝抑制着由她引起的呵欠，问道：
    “总部的报告，今晚是谁来作？”
    阿房歪了歪头：
    “不晓得是谁呀，谈判好象是还没有头绪呢，应该给他们点厉害瞧瞧！”
    阿房愈说愈有气，大家也都有同感。
    “总部的报告，今晚还是十一点吗？”
    在纸拉门旁边，一个身穿罩衣、声音里带感冒气味的梳桃割髻[2]的少女生气地问道。她是第二排版科的阿银。
    议题都讨论完了。望眼欲穿的总部报告，总是在很晚的时候才由最高干部会议来人做的。
    “主席，提议休息一会儿！”
    接着，从纸拉门对面的纸隔扇那里，也有两三个人发出疲惫的声音。但是，“永远的处女”却不高兴地沉默着，没有立刻宣布休息。
    她早就在盘算，一面睨视着右边的一个围着红围巾、梳着银杏髻[3]的姑娘，一面在脑子里酝酿着一个阴谋。这个姑娘正把肩膀倚着寺院用的白地上描绘着水墨画的纸隔扇，在疲倦地打盹。
    “卖淫的女人当委员，真是太荒唐了！”她心里在辱骂着这个脸色苍白的姑娘。“开完会回去，还要到咖啡店里去做一笔‘买卖’吧，当然要困了，卖淫的裱子！”
    “主席，紧急提议。”
    阿松忽然喊道。大家吃惊地把视线移向她那面去。“什么提议呀？”高枝也在猜想着。部长好象早就在等待着似地点了点下颔。
    “提议的内容是：我要揭发我们罢工团妇女部的一个妇女，而且是委员，有污损团的名誉的行为。”
    大家都面面相觑。
    “这可有趣啦。”阿房向高枝低语着。主席的脸丝毫没有变色，她认为计划的进行是顺利的。
    “我坦率地说，这里有一个人，可耻地用女人的贞操去换取金钱，在这个会议上，我来揭发这种不顾团的名誉的人，希望她自己做决定。她的姓名，假如……”
    “等一等。”主席至此举起手来制止着。梳偏分头的黄毛姑娘脸上浮起似已完成任务的神情，亲热地望着主席的眼镜。
    “好啦，内容已经很充分了。“
    主席会意地叫阿松坐下来。大家不了解主席为什么采取这种忽视会议程序的作法，只知道被揭发的人是装订科的阿君。她经常梳着银杏髻，面无血色；她在阿松发言时脸色更苍白，低下头去，一直没有抬起来。
    高枝吃了一惊，她是最了解阿君的。揭发的内容也许是事实，但是，为什么非要揭发这些问题不可呢？为什么非要揭发这位虽然说不上勇敢，但是认真、能很好地完成任务的性情孤癖的姑娘不可呢？她担负着抚养五口之家的义务，脸色苍白和经常梳着银杏髻，并不是因为她自己喜欢……真是提出了一个麻烦的问题。
    高枝本来惦记着加代，心想今天晚上不动火的，但是，想到这里忽然从小腹部涌起一股怒火来。
    “我提醒提议的人，因为提议的内容牵涉到当事人的一生的重大问题，最好是收回这个提议，个别地向主席提出。你看怎样？”“永远的处女”温和地向“黄毛”微笑着说。
    高枝看到这般光景，心想：
    “家伙，在作戏！”
    黄毛坚持不收回提议。大家的视线从阿松那小小的鲸鱼眼睛到主席，又到在纸隔扇旁边不声不响地低着头的阿君那里，频频转动。
    “白山小姐（黄毛的姓）等一等，若不收回你的提议，就先叫我发表意见吧。”
    主席满面正经地说。黄毛坐下来了。阿房轻轻地触着高枝的膝头说：“她们是想联合起来羞辱明美，可恶的东西！”
    阿房和高枝都和阿君一起在装订科工作。
    “白山小姐说她不收回提议，可是她不知道这对当事人是多么沉重的打击？——假如真象你说的那样，本人在这里的话，我想只谈这些，她自会作出决定的，所以我才劝你收回自己的提议……”
    “永远的处女”透过无框的眼镜，逼视着阿君的侧脸。她得意，她的贞操观念论在驱逐一个同志这一点上，萩得了完全的成功。
    “我想趁这个机会说一说，我们劳动妇女，大都是贞操观念太薄弱了。我们从早到晚在工场里，或是在现在这样紧急的情况下，都被男人们当作窑姐儿或是野妓一样看待，受到他们露骨的污辱。我想这都是因为我们太不重视贞操的缘故。”“永远的处女”在观念上也是一个贞操论者！
    “主席！”阿房再也忍不住，便大声喊叫起来。从别处也发出了喊声。但是，主席却蛮横地不加理睬。
    “我认为甚至都可以这样说：贞操是女人的生命。但是，我们妇女竟把这么珍贵的贞操，好象用旧了的手帕似地轻易抛掉，到了这种地步，我可真不明白这种人的心情了。”
    “永远的处女”慷慨激昂地一口气说完了。部长派的各位淑女都在洗耳恭听，但是，阿房和阿银一派的人们却都发了火。
    “主席太粗暴啦！”
    “主席，别再念佛啦！”
    高枝也和大家一起喊叫着，会场上的嘈杂声淹没了主席的说教。
    “主席，我要提出质问！”
    高枝把膝头向前移了移。阿房跑到阿君那边去，和她说：
    “你就说好了，坚强些，不要紧。”
    高枝激动地喊道：
    “我向白山小姐提出质问，你是在揭发谁，说谁卖淫？”
    高枝抖动着她那梳得短短的发髻，睨视着黄毛。阿松受到她突然的质问，不禁踌躇起来。
    “喂，你说呀！ 既然是揭发嘛，就该有证据。——好哇，你说吧！”
    她通问着。主席频频敲着桌子用尖锐的声音喊道：
    “请肃静！”为了给手下的人解围，这也是必要的。
    “说又怎么的，就是你们那里的阿君！”
    “说什么，阿君？真有趣，那你就拿出证据来瞧瞧吧，拿出确凿的证据来瞧瞧！”
    高枝几乎都把自己的脸贴在黄毛的前额上了。
    “胡说，能有这样的证据吗？”
    阿松说了一句下台的词儿，正想逃开。
    “混蛋！”
    高枝突然扯住黄毛的头发，大家都乱了，旁边的人们就插到她们中间去制止着。
    “信子小姐！”
    高枝忽又一转身冲向主席那边去，睨视着这位说是已从女学校毕业，但又说是中途退学的主席，叫了一声。主席心里害怕，这是因为能够在言论上和她较量的，在部里只有高枝一人，而且从高枝这种凶相看来，还真不晓得会干出什么勾当来。
    “信子小姐，你是和黄毛串通一气，成心整人！”
    高枝身边聚集着房子、阿银等反对部长的一派的人们，同样，主席手下的淑女派也聚集在主席周围。场上是一片混乱。
    “说什么？我是不会干那种糊涂事的，何况我又是妇女部长呢！”
    主席到底是比高枝年长，仍旧沉着得很。
    “撒谎！都在你脸上写得明明白白的！”
    难怪部长派的椒女们称她作“不良少女的团长”，高枝的话立刻就暴露了自己的秉性。
    “你不要误解，我作为一个部长是有责任管束那些行为不正的人的。可是您身为女人，竟象男人那么粗暴，难道说这是妇女部委员应有的行为吗？”
    “可真是呀！”
    “不良少女！”
    “养汉精！”
    部长派的人们辱驾着。高枝一直冲到桌子前面去怒吼着：
    “诸位，我要弹劾部长的贞操论。部长的贞操论正在损害我们的同志。”
    “对呀！”阿房们呼应着，也有的人在喊：“水远的处女！”
    “部长是想用资产阶级的贞操论，来把我们最应该同情的同志阿君，从我们的队伍里赶出去！”
    两派都哇哇地骂起来，部长拍着桌子从喉咙里挤出尖锐的喊声：
    “这真是天大的谎话，春木小姐（高枝的姓）净胡说！我哪里有资产阶级的论调？说吧，哪里？”
    “永远的处女”也把脸气得通红，从桌子上面伸过头来，口唇在发抖。
    “就是资产阶级的嘛，我讲给你们听吗？你的贞操论实际，上就是把性欲行为尽量高价卖给男人呀！——卖的时候，还说什么我是处女呀，是淑女呀！假如可能的话，最好是不卖给排字工人，而卖给小官吏，这就是你的贞操论呀。这就是道地的资产阶级贞操论！”
    部长派被打中了要害。阿银用疯狂的声音喊道：
    “噢！阔小姐！ ”
    会场上掀起嘲笑声，部长浑身发起抖来。
    “那么，春木小姐，您是说卖淫也好，干什么都好吗？”“永远的处女”拚命地纠缠着。
    “好不好，我不知道，但是总比你的贞操论好得多。作为一个同志，为了斗争——为了扶养五口之家而去卖淫，比起你们这些淑女们的‘神圣的恋爱’来，总还是强得多呀！”
    “噢，可真骇人！”
    “好厉害呀！”
    “真不愧是‘团长’了”
    部长派脸上夸张地露出轻蔑的神色。
    “我说，您是说她那样做对吗？！”
    部长心想用轻蔑的言语打退对方，来稳当地得到胜利，但是高枝却毫不放松：“哎，好嘛！即使象刚才你说的那样，把贞操象用旧的手帕一样轻易抛掉，比起你这经常吹嘘的‘永远的处女’——因为保存过久而腐臭的罐头来，也还是没有臭味，非常干脆哩。”
    大宅女士的脸气得布满了皱纹。她的嘴角痉孪了几下，忽然转过身去，用双手捧住了脸颊。
    会场弄到完全不可收拾的地步。部长派乱成一团，反部长派完全得到了胜利。
    “喂，一定要坚强呀，别再窝窝囊囊地哭了，扬起脸来，不要紧。”
    高枝拥抱似地把阿君扶起来。
    “阿君，请你告诉那些阔小姐们吧：我们劳动妇女，在我们无产阶级尚未完全解放之前，别说是贞操，就连生命也都要献给我们的事业！”

4 牺牲

    她们听了总部的报告之后，回到家里，已经将近十一点了。
    总部的报告，是最高干部会议的书记，一个姓松尾的年轻人来做的。他是因为绝大部分的最高干部都遭到逮摘，才以代理的身分前来做报告的。

    大同印刷公司的罢工，我们认为是资本家对职工所进行的挑战，我们全体东京印刷工人，敦促公司尽快省悟，要求立即加以解决。
    大正十五年三月——日

全东京印刷工人大会

    “这份决议，是今天在神田松本亭[4]举行的印刷工人大会决议的抄本，是大会代表把决议正本交给公司以后送到总部来的。”
    这位年轻的同志精力充沛地报告说：
    “谈判，由于受到了有关方面恶劣的压迫，实际上已陷于停顿。但是，我们必须充分地认识到这次的斗争和已往的不同，我们的任务是进行最后的具有决定性的斗争。”
    这位身材短小、瘦骨嶙峋、看来很灵巧的人，好象用吹风机把热与力吹进她们疲惫的肌体之后，就匆匆地走掉了。——因为等待他报告的罢工团各部门的集会还有很多。
    随着夜色的加深，风也逐渐失去了威力。部长派和反部长派闹到最后，在斗争面前也还是要携起手来。
    “阿君，不要有什么顾虑。就是我，假如需要，也可以从明天起就照你那样去做的。是呀，咱们为了不受那些家伙们的剥削，贞操啦，生命啦，都可以勇敢地抛掉呀。”
    当走到高枝家的三号连檐房前的小巷时，高枝对一起回来的阿房和阿君说。“愣丫头”阿房也默默地听着。阿君的情绪已完全恢复过来。
    “谢谢你。”阿君从红围巾里仰起脸来向高枝笑了笑。
    高枝在这里和她们分手回到家里来。加代已经作好洗澡的准备，等着她一起到澡堂去，两人就马上走出家门。
    高枝把今天晚上部务会议发生的事情，和总部的报告说了一遍。加代只顾低着她那梳着“桃割髻”的头，全神贯注地倾听着，走到小巷拐角的时候，险些撞着挂在房檐上的招牌。她象是在焦灼地想为自己内心的不安和苦闷找到一个客观的认识。
    “姐姐，我呀……我想一定是再也见不着宫池先生啦！——我总是这样感觉……但我……”
    高枝愣了一下。妹妹是在勇敢地跟自身的苦痛斗争着。放火的人可能是宫池，这个直觉是连高枝也不能否定的，因为她知道罢工团里的情况。
    “不过，我倒是没什么。”
    在高枝看来，加代活象个小孩子，尤其是她这么说着忽然仲起的脸庞，真是可爱极了，使人涌起一种想把她紧紧拥抱起来的感情。
    “姐姐，看过今天的《日日新闻》吗？”
    “上面还登着什么‘告别妻子，悲壮的决心——大同印刷公司的罢工愈益恶化’的消息呢，团员里有谁是这样的吗？”
    高枝不知道。但是在多数的人里大概会有吧。事实上，比起偶尔登在报纸上的消息来，事情一定是还有很多的。
    “阿君也真可怜，她家里的弟弟还是个瞎子哩，姐姐不知道吗？”
    加代和阿君在一个车间里做工，工作台也紧挨着，腼腆的性格也很相象，只是阿君年长两三岁。
    天空中星星在眨眼，好象被风拂拭过的下弦月，好容易才从白山一带的森林中爬了出来。
    澡塘里一片混杂，尤其是女池，到了十一点前后，连要婴儿带幼童的哭叫声，在升腾的蒸汽中形成一片嘈杂。
    加代给姐姐冲过背，该换班了，高枝接过水捅绕到加代背后来。
    “可是，姐姐，若那样，阿君不会生孩子吗？”加代回过头来低声说。——这姑娘，已经有了情人，还简直是个孩子。
    “那大概是想法不生呗。”
    姐姐笑着说。至此，妹妹就再没吭声。高枝拧干了毛巾，从她那突然丰腴起来的肩头到手臂，从腰到腿，特别是在那富有弹性的肩头上，用力一擦。
    “好痛！噢！”妹妹吃惊地回过头来。
    姐姐带着诙谐的笑脸说：
    “因为你想他想得太厉害了，这是叫你醒醒啊。”
    姐姐快活地笑起来。但是，妹妹的笑声却是那么无力。“暖，再下去暖暖就回去吧。”
    高枝把脖子浸在浑浊得有点发白的热水里，好象是要把全部的疲劳都吐出似地长出了一口气。池塘里虽然也有好几张熟悉的面孔，但她连头也都懒得点了。
    加代擦净肥皂盒，转过身来走近池塘。
    这时候，高枝望着加代的裸体，忽然以她那女人所具有的细心发现了一个迹象，而且这迹象变成一种确凿的印证，使她感到了优郁。
    妹妹怀孕了！！
    被夜风吹拂着，转过小巷的每一个拐角的时候，高枝感到一种沉重的不安——一幕沉痛的悲剧似已清清楚楚地出现在眼前。
    必须说穿，好替她想想分娩前后的问题，告诉她怀孕期间应该注意的事情。
    高枝觉得可以给她出出主意，但是，要主动提出对方尚在隐瞒的事情，即使是姊妹，也总还是有点顾虑。
    已经是十二点了。
    在病父旁边铺上单薄的被褥，高枝先躺下了。照平日的习惯，她先翻阅了两三页借来的书，但是，今天夜里因为各种事件纷扰着她的思路，简直不能读下去。
    她在朦胧之中听着加代的动静，似乎还在做什么，但由于白天太疲劳了，便不知不觉睡着了。

    高枝忽然从模糊的梦里醒来。
    她觉得的确是听到晒衣竿或是别的什么东西相碰的声音。天还没亮。
    “是什么呢？”
    她惊恐地想着，一看旁边的床铺，加代不见了。她不禁爬起来，四下里打盘着，但仍未发现加代的踪影。
    从那相当凉的被褥看来，当然也不是上厕所了。她本想叫醒父亲，但忽听窗外传来了声音。
    她从昨晚发现的情况推测，感到非常不安。
    窗外是千川沟。低微的流水声中夹杂着人语声。——这声音的确是从桥上传来的。
    她悄悄爬起来，一推外边的门，因为没有上门，马上就轻轻地开了。顺着房檐绕过去，眼前就是桥上了。那里有一对男女的身影正在浴着清寒的月光。这不正是加代和另一个人影——千真万确的宫池嘛！
    高枝真是大吃了一惊。这确实是宫池。但是为什么在深更半夜跑到这样的地方来呢？
    她把身体退到房檐下面，合上了透进寒气的睡衣衣襟。
    “危险！”
    他们竟跑到警戒森严的这一带来，而且又伫立在那么容易被人发觉的桥上！
    但是，两人却手拉着手、冻僵了似地倚着桥栏站着。宫池身穿高枝熟悉的茶色大衣，用前襟裹着只穿了睡衣、扎条红腰带的加代。
    过了五分钟，过了十分钟，两人仍旧没离开。加代好象把头伏在宫池的胸部哭泣着。
    夜警的梆子声从远处传来。从白山的森林升起的下弦月，现在已经靠近高师的树林，迅速地奔驰着。
    她渐渐有点着急起来了。冒着这样的危险前来会面倒还没什么，但选择的地点可真是太引人注目了。
    “是想自首吗？”
    她觉得一旦被本区的警察署发现了，连加代也都一起捕去，那真是不堪设想的事，这对怀了孕的妹妹来说，可真是一个残酷的折磨。
    这是两个失掉理智的人——她转瞬间就打定了主意。她忽然从房檐的阴影里走了出来，——但当她望着桥上两人的姿影时，不禁把视线移开了。——桥上，现在只是他们两个人的世界呀！
    “愚蠢！”
    高枝心里说着，自己就觉得用这副无聊的神情走出来又缩回去的姿态令人讨厌了。她连忙走回家里。
    “是在嫉妒吗？”
    她怕惊醒父亲，悄悄钻进自己的被窝，但是，心绪还是不宁静。
    理智的嘴角，宽阔的前额——虽然她知道这是妹妹的情人，她却属意于他。只要一想到异性，首先浮现在脑际的就是他的面庞。
    “这不是讨厌的感情嘛！ ”
    脑海里闪映出那顽皮姑娘阿房在嘲笑她似的面影，她不由得苦笑了。
    枕边的闹钟已经过了三点半，她把身子翻转了一下，但是，这是多么无可奈何的心情啊。
    这时候，桥上的脚步声静静地绕过房檐走到门前停了下来。门开了。加代走进来，悄悄地摇着她的身子说：
    “姐姐，你起来一下。”
    高枝装作不知道的样子爬起来，加代默默地指了一下门口。
    宫池默默地站在那里。
    高枝连忙收拾装束，披上外褂，走到居屋门口[5]去说：
    “请进来。”
    然后，她吩咐加代关上门，生火。
    父亲从加代进屋时就醒过来，用怀疑和替惕的眼光气冲冲地盯着这个陌生男人的、苍白而又憔悴的脸。
    “爸爸。”
    高枝走到枕旁低声说了些什么。父亲露出一种似懂非懂的神情，就又把头放到枕头上去了。
    “发生了什么事情？”高枝走到规规矩矩地坐在火盆旁的宫池身边来，低声问了一句。
    “没有什么……在报纸上看到了吧？”宫池由于疲劳和焦灼而清楚地印上了一层阴影的脸，浮起了惨淡的微笑。“搞糟啦！”
    高枝默默地望着他的脸。沉默在继续着。但是，在这种沉默里比把话说开，一切都更清楚。
    加代端进炭火来，她哭肿的两眼在电灯光下好似还有点晃得睁不开。
    宫池揭开袜口取出一小块折迭的纸片来，送到高枝手里：
    “请把这个交给萩村，或是中井，谁都成，这是一个人在执行任务时的情报，拜托你。”
    宫池是信任高枝的。她默默地点点头。宫池接着又断断续续地说：
    “我等到天明就去自首。”
    “啊？”高枝吓了一跳。
    宫池又用沉着的语气接着说：
    “这样做，在这种情况下是最好的。本来，一开始就预定这样做的，为了争取尽快释放高级干部，也再没有比这更好的办法了。”
    他下定了决心。
    “……”
    高枝没有什么该说的话。
    这时候，更夫敲着梆子从门外走过去，接着又响起了夹杂着佩刀声的脚步声。
    “近几天来，更夫和警察总是一起从这里走过去。”高枝说。“宫池先生，你就在这床被窝里睡一觉吧，就是脏些。”
    给加代这么一说，宫池回头望望女人的被窝，只是苦笑了一下。
    “就是宫池先生胆量再大，也睡不着呀，最好还是给他做点饭吃吧。”
    姐妹两人到厨房里去准备早饭了。宫池已在警察的罗网中度过两天两夜，累得疲劳不堪了。这时候他望着姐妹两人的背影，眼里浮起了热泪。
    加代伺候宫池吃饭，宫池削度的脸颊浮起微笑，拿起筷子来。
    “真热呀！”
    米饭冒着热气，萦绕着宫池和加代热泪盈眶的面庞，别离后不知多少年才能重逢啊！——高枝打开临街的门走了出来。黎明前的凉气，不觉已经发白，高枝仰望天空，用力把噎在喉咙里的热泪咽到肚子里去。
    听动静，宫池下到土间里来，正在穿鞋。
    “去吧，祝你身体好，………”
    加代那颤抖的声音，说到一半就沙哑了。男人没做声。
    “开开门，高枝小姐。”
    宫池用力从里面推门。高枝把背在后面推着门的手一松，宫池就很快地走到她前面来握住她的手。
    “我走啦，刚才那份情报就求你办啦。”
    他也是共产党员。
    他一转身就绕到屋后面去，不见了。
    “好啦，这样不好看，不要哭了！”
    望着在桥上、在黎明的空气中快步走向远方的宫池那清晰的背影，好象童年时代的姐妹，姐姐抚摸着妹妹的头发说：
    “不要哭了，不要哭了！”

[1] 日本人称先生，表示客气，用来称呼平级成上级；称君，表示亲近，用来称呼平级成下级。

[2] 桃割髻是日本少女发式的名称。

[3] 银杏髻是日本年轻妇女发式的名称。

[4] 神田是东京市的一个区，松本亭是这个区里的一处集会的地方。

[5] 日本式房子，进门地上铺土或砖的地方，叫作土间。从土间上去，就是铺席子的居室，与土间高低约相差一尺多，上面安着纸拉门。出进时，坐在居室的边沿上穿鞋或脱鞋，居室门口就是指这个地方。


任务

任务

1 情报员

    急切的卖号外的铃声，在街上每一个十字路口响着。
    “若槻内阁总辞职！”
    电车站的红色电杆前面、银行门口、工场的便门、火车站的月台、商店的陈列窗、报馆的公告牌，都贴满和飞舞着油墨尚未全干的纸片——这纸片真可以说是在短短的一瞬间就飞遍了全市。在这初冬季节的一个下午照着耀眼的阳光的街道上，在飞舞着的风沙中，人们的急遽的脚步声，和交错着的惊疑的视线，使这不安的空气愈发沉重了。
    “对华政策发生破绽，银行破产无法挽救，——这就是内阁总辞职的原因！”
    一个戴软礼帽、身穿西装的人喃喃地说，穿制服的学生也这样自语着。戴便帽、穿斗篷的人和身穿劳动服、推着自行车的工人，还有那戴钢腿眼镜梳西式短发的女人、电车售票员、汽车司机、警察、军人……也都这样想。
    曾向天皇“乞骸骨”[2]的阁员们，对大家来说都很熟悉，因为这群伟大人物的照片和特征突出的漫画式的画像，大量地刊登在报章杂志和美术名信片上，使广人群众经常地看到他们，甚至比看到故乡的祖父、母亲和兄弟的次数都多。
    财政大臣是大坂的财阀、大三菱公司的代理人，他那肥大的足有工人三倍宽的面庞和发着黑色光泽的口髭，立刻会使人联想起他与姨太太和女仆之间秘密的脂粉关系，以及抢购建筑新港用地时的机敏和大胆等等……而这一切的一切都犹如日历上的数字，清楚地留在人们的记忆里。
    这位大三菱的代理人，在一星期以前，对于突然暴发的（对于不注意经济问题的一般群众说来，至少是这么感觉到的）经济金融界的破产，各种银行由于遭到争先兑现而引起的慌乱，和把一般群众驱逐到惊惶失措的顶点的银行停兑等事件，通过全国各大报纸，发表了这样的关于施政方针的声明：

    欧战以后，我国中小资本家的放纵无度的各种工商业的金融关系，当然（他说是“当然”）就遭遇到必须进行严密的结算和紧缩业务的命运。尽管如此，大正十二年[2]九月的关东大震灾，看起来却又使这些拥有中小资本的工商业者的前途，遭到显著的恶化。但是，经过政友会[3]前内阁在复兴的名义下进行的武断人为的、不自然的政策，所得到的金融界情况的好转，却只不过是对于酿成将来的危机，加进一股促使其早日暴发的力量而已。
    而且，当时在野的我民政党[4]，曾屡次发出警告，这是人们记忆犹新的。这种放纵无度的中小工商业者的金融关系，引起了此次值得优虑的停兑。
    当然，我政府根据三大政策之一的财政紫缩方针，努力使这令人优虑的全触界恢复健全的状态。此外，对于破产的银行及其存献人，亦将采取适当方法，给以妥善的处理。（以下从略）

    民政党据以立足的地盘，是全国各城市的工商业者。这份以民政党为执政党的政府的声明书，在党内也引起了很大的动摇，这是必然的。而且，这份声明终于在一星期以后，变成了不能兑现的支票，内阁总辞职了。但是，若照他——财政大臣声明中的说法，归根结蒂，停兑是由于中小工商业者放纵无度的行动造成的。
    “别开玩笑啦。”把大衣披在肩头的八尾笑着说。
    屋子里有四五个男人。年轻的情报员阿富现在刚从外面买回号外来。
    “那么说……？”
    阿富是捡字工人。这个又伶俐、又机灵、白净、可爱的小伙子热心地发问。
    “这当然是大资本家啦，虽然有很少的例外，但根本原因还是由于工商业不振——生产过剩，而且它的直接原因，是由于大资本家把算盘打得过紧了。”
    八尾把号外放在盘起的两腿中间讲解着。他以关东地方协议会总部的理论家而知名，其特点是有着女人般的温柔的面孔和柔和的声音。
    室内静得使人感到沉闷。这房间是在二楼，临街行驶的电车的声音，，都被一枚“金丝雀餐厅”的金属招牌挡住了。在与街道相反那面的端壁上有一道小门，那外面就是一条狭窄的楼梯，从楼下的餐厅后门——真是异乎寻常地可以通向一座小小寺院的墓地。另一道西门旁的三尺高的纸隔扇那面，是餐厅楼上的小小的一间客厅，从那里也可通楼下的帐房。
    总之，这个除了一张陈泊的静物油画以外，没有任何装饰的八铺席的房间，无疑是它的主人餐厅的老板，为了叫女招待赚一些特别收入而特设的地方。
    但是，现在呆在室内的人们，都是些和这些勾当缘分很远的，这一点反倒为这个奇特的房间的面貌，增加了一些风趣。他们在走进这个房间之前，真象黄鼠狼一样，在基地、在墙根、在餐厅门前，几次回头看清是否有钉梢的，然后才走进来的。因此，他们就是在室内，也把声音压得很低，除了特殊的人们以外，没向任何人透露过这个房间的地址。
    中井和绵政面对着一张桌子在画地图，这地图，一看就知道是外行人画的。
    “喂，你想这次将由什么人组阁？”八尾慢条斯理地向绵政问道。
    “是的！这倒是应该考虑的问题呀。”绵政抬起头来往后瞧着说。
    这位双腮凹陷、不知为何最近蓄了一小撮口髭的三十来岁的人，是颧骨突起的瘦型人物。他声音沙哑、尖细，前额的皱纹显得比自己的年龄老，但是却十足地表现出精悍的气魄。
    “我想多半是‘西伯利亚’[5]。”绵政穿的是窄袖长褂。“你也是这么想吗？”
    这个光说“西伯利亚”，在他们之间就可以理会的人物，不用说一定是那个出兵西伯利亚的主持者，由于机密费事件而在国民当中留下鲜明印象的政友会总裁田中陆军大将吧。“我也是这么想。”中井好容易才抬起他那绰号叫作“春日长”的长脸说。
    他们是评议会总部的三个干将。自从开始罢工以来，就从没到过罢工团的任何部门，因此，罢工团里甚至都有人说他们不忠诚了。
    但是，他们躲在这个和罢工团同在小石川区的房间里，已经干了一个多月。
    知道这种情况的，只有两三个人。
    “若是‘西伯利亚’，那可有点成问题呀。”绵政说着又仔细望着地图。
    “哼！”八尾苦笑了一声。每逢强敌出现在眼前的时候，他都必然这么“哼”地苦笑一声。
    恰好在这时，“喀，喀，喀！”楼梯这面的门准确地响了三下。
    “进来！”八尾说。
    另外一个睡着的情报员清濑爬了起来，抱着膝盖坐在那里。
    萩村走了进来。
    “噢！”三人一齐扭过头来，脸上似乎在问。
    “有什么情报？”
    “有的！”萩村疲倦地坐在扯乱了的报纸和纸片上。“就是这！ 我想还是越快越好。”
    在他拿出的纸片上，潦草地写着三行铅笔字：

    十九日傍晚，公司方面将用汽车把诱骗来的全体徒弟和装订器具一起运往板桥街的一个面粉工厂。

    纸片马上被大家传阅过了。
    “从哪儿弄来的？”绵政用沉着的语气问道。
    “是从宫池那里来的，一小时以前由妇女部的春木君（高枝）送给我的。”
    三个人各自考虑了一会儿，“越快越好”，十九日傍晚，就是今天日暮以前，只有一点点时间了。
    “这么办吧，啊？”绵政说。
    四个人的头紧紧地凑到一起来。情报员阿富对清濑低声说：
    “听说宫池君自首了。”
    他们讨论了大约有五分钟，然后就由中井忙着起草指示。萩村说：
    “喂，中井君！我推荐侦察员由久下平三来担任，他很可靠。”
    指示写了两份，交给阿富和清濑各一份。
    “快去，最好坐汽车，当心些。”两人被八尾从墙壁上的门送出来，分别向左右两方面驰去。
    “听说徒弟们的家属，把这个递给公司啦。”萩村把手伸在火盆上面，从衣袋里取出一张纸条。“这是抄本哩。”
    绵政打开看了一下。

决　　议

    鉴于在此次罢工中，大同印刷股份有限公司阴谋完全堵塞职工的活路，因此，吾等徒弟的父兄对二千五百名正义的人们寄与同情，对于我们的子弟，在罢工期间，坚决采取慎重态度，不使其出勤。

徒弟父兄代表
久下源次郎外三十二名
一九二六年十二月二日

    “噢！”
    他们仔细地读着。
    “一定要赶快解放徒弟。”
    他们从心里憎恨这个特殊的徒弟制度，因为他们从早到晚，整天都看到徒弟们比一般职工还残酷地受着剥削。
    “在号称亚洲第一的最先进的工厂里，竟有三百多个遭受封建双役的徒弟，真是凄渗已极。”
    绵政和八尾相视而笑。
    四五年前第一次开展反对反动法案的运动时，萩村就和绵政认识了。从那以后，绵政就一心参加运动，而萩村又连续不断地在工厂里做工，所以两三年以来总没见面，但是，萩村还记得自己刚来到东京不久，曾和那在洲崎的填壕工地遭到军阀残杀的川合、山岸，以及绵政等人一起被捕进拘留所的事。
    这位身穿窄袖长褂（这种风气五六年前曾在同志们中间流行）的三十来岁的人，前额的皱纹里刻印着好似身当千军万马的古武士所具有的坚强力量。
    “噢，你来得正好，来帮帮忙呀，有空吗？”绵政忽然想起似地说。
    “啊，一小时左右还不要紧，——做什么？”
    “画工厂和工厂周困的地图，你对工厂内部的情况是很清楚的。”
    中井把头离开桌子说：
    “清楚，连有几个厨所都知道。”
    萩村坐着移到桌旁去看地图。
    “周围的地图，已经照这张东京市全图画成这样，可是，这块要紧的空白，要画上工厂内部的略图。”
    萩村在另外一张纸上先画了一个大致的轮廓。
    “这条直通左右两个工厂的厂内道路，大约有三百多米长，到这里变成丁字形的，中间那条通植物园的下坡路，左右两条路头上的后门通清水谷和传通院下坡路。工厂里面的出入口……”
    萩村精细地画起来。他对工厂的内部，真是比自己的寝室的铺席数还记得清楚，因为他的大部分生活是在这里度过的。他们，一共有四个人，——在工厂的几十道出入口画上红线，因为萩村来了，地图很快就画成了。
    做什么用呢？
    这是萩村可以想象得到的，大致也估计得差不多；但是，这却是不应该问的。
    不觉室内已经有点暗了，八尾扭开电灯的开关。
    “嗳，差不多是时候啦。”
    绵政惦记着情报员该回来了。
    正在这时候，室内的一角，叮零零响起了铃声。
    “来啦，电话！”
    八尾拿起耳机。
    真是想得周到，屋角还藏着一部从楼下接上来的电话呢。
    “啊！是久下打来的！”
    八尾回头望着大家的脸。

2 枪声

    在小石川区指谷街十字路口，靠近白山艺北街的右手的一座红色公用电话亭子旁，一个身穿黄色劳动裤的少年在徘徊着。他是一小时以前在金丝雀餐厅二楼由萩村推荐，从三百个徒弟当中选出的久下平三。
    排列着的门灯越来越亮，份晚的街道对于这个少年的存在，没有任何顾虑。电车在行驶，自行车在往来奔驰，人们快步走过去。
    久下很机灵地观察左右，然后慢步走到红色的电话亭子前面去，又走了回来。
    稍微弄脏的脸和手脚、令人注目的矮鼻子，反而使得这位少年更加可爱。
    一个舞妓陪着财主似的绅士从这位童工身边走过去时，赶紧把红色和服的长袖一撩。正在这一瞬间，少年推开那舞妓，很快地躲到左边杂货铺的陈列窗的阴影里去。他朝电车道徐缓的转弯处望去。果然，从那尽头有三辆汽车排成一列纵队疾驶过来。
    “来了吧？”
    久下把双手插在裤兜里，尽可能避开从背后的陈列窗射出的电灯光线，曲着背躲在阴影里。
    两辆篷式新座车，第三辆是连他都认识的公司的载重两吨的卡车。
    三辆汽车飞也似地从这位注视着的少年眼前六七米的地方疾驶过去。
    就是这个，就是这一辆汽车！
    第三辆汽车载着装订器具和折迭的书页，在这些东西中间少年们仅仅伸出一张张脸——熟悉的同伴的脸来，“喂！”平三险些喊了出来。
    “2—091” “2－091”，少年认真地望着卡车后面摇晃着的车号，嘴里念叨著，马上从裤兜里取出纸条记下来。
    两辆座车和一辆卡车几乎紧挨着，一直驶上白山坡道，向左转过弯去就不见了。
    他妈的！想把他们带到什么地方去？
    公司在保护徒弟的名义下，把一部分童工从罢工团方面夺走了；现在是想在黑夜里偷偷地把他们运到一个地方去，监禁起来，强迫他们劳动。
    久下拉开公用电话亭子的坚硬的门走了进去。
    “喂，您是特务班总部的八尾先生吗？”
    他明确地报告了情况，但是，他在话里偶尔加上一些暗语，就是被外人偷听了去，也判断不出。
    “‘2—091’，嗳，是的，两辆新的篷式座车，从白山坡道向左驶去。
    “啊？没有错，我都看到卡车里的伙伴们了。”
    他放下耳机走出来，任务完成了，久下迈着有力的步伐，吹着口哨，走过十字路口，消逝在植物园坡道的黑暗中。

    但是，任务又落在另外一群人的身上。在巢鸭与板桥街中间的庚申冢这一带郊区，人家的灯火显著地稀少起来，看上去很象缺齿的梳子。这里停着两辆熄了灯的汽车，似在等候客人。
    每一辆黑暗的车厢里都坐着三个青年人，目光炯炯地注视着外面。
    坐在前面司机座上的没戴帽子而戴着近视眼镜的人，忽然伸出头来向后面的车厢喊道：
    “黑岩，到底是六点还是七点，你没听错吗？”
    一个戴便帽的人应声猛然把上半截身子伸出窗外来，这是一个大汉。
    “没有。”他答了一句就悄悄地下了车，走近戴眼镜的那个人面前低声说：“没错。我是在指示上看到的，不是听到的。万一错了，值班的一定会来通知的。”
    司机走过来了。
    “要走的时候，你就按喇叭好啦，因为那时候你再大声叫也听不见。”
    司机也是运输部的罢工团员。戴眼镜的人被他拍了一下肩膀，就顺势在道旁蹲下来。
    留在前后车里的四五个人也都下来了。
    “不过，……喂，挂川，徒弟太多，车子可装不下呀！”
    又矮又胖的“和尚头”对“眼镜”说。
    “说什么呀，只坐一会儿嘛。……第一，被公司俘虏去的全部徒弟才只有三十人左右，……所以，这次最多也就是十五六个吧？”
    “眼镜”理会了，看来他在这里是最年长的一个。
    “听说是要让徒弟们把大和讲谈社的《大王》[6]杂志的散页装订起来，赶上出新年号哩。”
    “这么干，也还是赶不出来的。”
    黑岩笑了。但是，斗争，在目前可完全是你死我活的。敌人好比是细菌，只要给它一点点喘息的机会，它就会复活并无限地成长壮大起来。况且，这次徒弟问题，只要罢工团一旦被公司把徒弟夺过去，就会影响罢工团员的士气。因此，宁肯有些牺牲，也要把徒弟夺回来。
    同志们围成一个圈儿在商量事情，前面那辆汽车的司机通知他们道：
    “喂，准备好！”
    “来了吗？”
    没等大家站起来，就发现两三辆汽车在这人烟稀少的街道上疾驶过来。
    “他妈的，谢谢你们！”
    他们决定前面车上的三个人一组，由“眼镜”负责；后面车上的三个人一组，由那个大汉负责。
    “‘2—091’，好啦！”
    让公司的三辆汽车开过去之后，停在那里的两辆汽车马上亮起前灯，只听那震耳的爆音一停下来，车子就转个急弯，划了一道曲线开向前去追赶“2—091”。
    道旁，逐渐稀少的人家，好象碰在车轮上的小石子似地被抛向后方，五辆汽车默默无言，着了魔一般冲破黑暗，在深夜的板桥街道上疾驶着。
    “怎样？这不跟演电影一样吗？”
    黑岩嬉笑着说。前后的汽车里都充满了紧张的空气，大家脸上的肌肉抽搐着，脸色苍白。
    “喂，看来公司的汽车恐怕已经发觉咱们在追赶呀。”
    坐在司机座上担任助手的“眼镜”回头向车里的人说。敌人知道罢工团在严密地防范着，使他们无法把夺来的徒弟带进公司的工厂里去，因此，他们时刻也未放松警惕。
    卡车从赤羽桥的铁路道口直冲过去。——这倒是出人意料的，据已得到的情报，他们的目的地应该是板桥街的某某面粉厂；往这个厂子去，应该顺着铁路往右转弯，而不穿过铁路道口。
    “嗯，小子们大概是想溜掉。”
    两辆汽车也毫不踌躇地穿过铁路道口。板桥街路旁渐渐有了空地，不知何时汽车已经驶行在田地中间的路上。五分钟、七分钟，时间流过去，板桥街已远远地被丢在右侧的后方，只能从黑夜的天空中望到它微明的灯火了。
    “到底要开到哪里去呢？”
    夜风渐渐发冷，战斗就在前面，大家都紧张起来。
    “啊！他妈的，要转弯！”
    “眼镜”叫了一声，后面的黑岩伸出头来，张开大嘴喊道：
    “好得很！赶过去！ ”
    “准备！”
    从前面的车里传来“眼镜”的命令，他认为失掉这个机会是不利的。
    “暖，叫这只玩具手枪起作用，是我的任务。”
    前面车里，又矮又胖的“和尚头”，脱得只剩一件衬衣在准备着。他那严峻的面孔已经毫不在乎这支手枪是玩具还是真的了。
    汽车开足马力扬起砂尘，二十米，十五米，十米，逐渐缩短和前面卡车的距离。
    转向左面的街道，这条直通饭能的旧公路激烈地期簸着车厢，叫人担心车胎会马上爆炸。
    “各位徒弟，我们来了！”
    喊声遭到疾风的迎击，在黑暗中迅速地向后方飞去。
    “六米，二米，赶过卡车了！”
    “停下！”
    “和尚头”从前面车厢里，把手枪遥向最前面那辆汽车的司机座。
    转瞬间，他的手臂被敌人打中，失去了知觉。但是，敌人的卡车却好象被迎头顶住了，急遽地停下来。
    “他妈的！”
    黑岩跳上卡车，揪住了一个手持棍棒的黑影。
    卡车为了躲避迫击，是把一边的车轮开进田圃，倾斜着身子停下来的。
    黑暗的底层是一片收割完毕的田地。从公司的汽车里跳出三四个人来，他们手持棍棒和凶器，在田地中狂基地奔撞着。
    “别着急，当心！”
    “眼镜”向同伴喊着。汽车头灯的光线，胡乱地照射着敌我双方野兽般受伤的面孔。
    “快下来，快！”
    一只胳膊失去作用的“和尚头”，从公司的卡车里把畏惧的徒弟们接下来。同伴们在苦斗着，敌人手中有凶器。黑岩不能再和敌人揪扯在一起，只好一步一步地退后，在田地中被赶得直打转。
    “混蛋！”
    在跌倒的时候抓起石块，向着手持凶器刚回过头来的敌人掷去，但是，石块没有打中，向黑暗中飞去，敌人在他背后举起刀来。
    “危险！”
    “眼镜”赶来抛出手中的棍棒。第二块石头子儿准确地打中敌人吓呆了的微仰着的脸。
    “围住，包围起来！ ”
    “眼镜”在指挥。异乎寻常的声响在收割过的田地里、在黑暗中颤抖着。
    石头子儿在飞，这是同伴们的拿手战术。少年们也接过石头子儿来进行掩护射击。对方纵然是以暴力为职业的歹徒，但同伴们是占多数的。
    正在这当儿—— 在黑暗中闪了一下擦着火柴似的火光。
    “他妈的！”
    黑岩从背后揪住那个人，两个团团在打转，飘起一缕发散着臭气的黄烟。
    “走！”
    扶起黑岩来，“眼镜”又在喊叫。汽车的喇叭急遽地叫起来。罢工团的人们拥进两辆汽车里，在夜气袭人的旧公路的黑暗的底层机警地瞪视着外面。
    “妈的！ ”
    一只手捂着眼睛，好容易才爬上土堤来的一个暴徒，自暴自弃地猛力伸起右臂来。
    一瞬间，两辆汽车开走了。“叭！”― 一种玻璃被压碎似的声响，冲破黑暗。
    “啊！ ”
    最后上车的“眼镜”，刚一抬身就叫了一声倒进车厢。
    淡淡的、发散着奥气的黄烟，马上被风吹散了。
    一片黑暗。
    没点灯的两辆汽车疾风般冲破深夜的空气，不见了。

[1] 《汉书》上说：“即日乞核骨”，此处即为请求准予辞官下野的意思。

[2] 大正十二年是一九二三年。

[3] 政友会是代表日本大资产阶级和地主阶级的政党，成立于一九ＯＯ年，曾五次组阁，于一九四○年改为自由党。

[4] 民政党是日本资产阶级政党，成立于一九二七年，解放于一九三九年。

[5] 日本陆军大将田中义一（1863 一1929 ) ，曾任政友会总裁，在政友会组阁期限间并任日本政府首相。他在一九一八年主持武装干涉苏联，出兵西伯利亚，故得“西伯利亚”的绰号，并曾在一九二七年提出臭名昭彰的《田中奏折》，力主侵略我国。

[6] 《大王》是日本的一种综合性通俗刊物。

上一篇　回目录　下一篇


剥去假面具

剥去假面具

1 市参议会议员

    困了，困极了的萩村一面想推理地整理一下思路——困得连这样做都不可能了，一面把头埋在有如寒带犬须上蓬松的软毛般的枯草里，不知不觉地打起盹来。
    “不成。”他使劲地摇着头，思考着和中井争论过的问题——
    “这个调解集团，一句话，本质上同是布尔乔亚势力。无论是大和讲谈社社长、井下、石川……任何人都一样，结局在决定性的对垒关头，都绝不是中立的。”中井这么说。
    “‘但是，可以这么简单对待吗？讲谈社社长国尾先生，作为顾客来说，几乎把持了全部绝对性的权利；就是其他的印刷业资本家、出版业者，也都有他们各自的牵制力量。大正十三年[1]的罢工获胜的原因之一，就是利用了这个大的特殊性。’高木等人这样解释。
    “‘但是，特殊性就只是特殊性，而不是什么原则。见鬼去吧！看今天的客观形势，已经是应该下决心的时候了。’中井更进一步地说。”
    萩村继续思考着．
    “从大正八年以后，是高木和我们的头脑发了霉呢，还是中井犯了错误？……”
    “喂，起来！”
    有人用穿着鞋的脚摇撼他那小狗般蜷缩着的脊背。
     “别捣乱啦！”
    萩村仍旧蜷缩着不肯起来，因为他呆得正舒服，但是，思路已经模糊，推理的步骤也紊乱了。
    “啊，真困哪——混账，是谁踢了我一脚？" .
    他说着，但不想起来。他自弃地打着呵欠，同时大大地伸了伸懒腰。但这时，在他那为了避过耀眼的阳光而微睁着的眼界里，却出现了一个宫女模样的美女，从下边的古色古香的罗锅儿桥走过来。
    他们正躺在上面的这片假山上的枯草也被上午的太阳晒得暖烘供的。山上的灌木和有着良好的天然地形的山腰，好象是凸镜片的底边，把阳光聚在一起。
    在市内的中心区，这又是一处珍奇的仙境。有山，有树，有谷，有桥。几个园艺师和园丁经常在这二万几千平方米的庭园里消除无数棵树木上的虫子，扫除庭园中的灰尘，只有这样，在这自由平等的圣世里，才允许他们生存下去。
    电车的噪音和汽车的叫声都离得这个仙境很远。
    “喂，萩村，起来！”
    被搓成团的枯草埋住了他的脸庞。萩村不高兴地吐着弄到嘴里的草屑，爬起来一瞧，山浦和龟井正笑着站在那里。
    “啧，这家伙！”
    萩村抓起抛在一旁的山浦的泥鞋，把他猛力一拉就朝山下跑去。山浦象破布团一般边往下滚，边忍住笑直向萩村道歉。
    在假山顶巅的一个亭子里，大家都摆起一张张枯萎的蜜柑似的面孔。这里有高木、中井、石冢、山本、寺石、安藤、鹤见、上野山等人，正在谈论人几天不睡觉就可能变成疯子的问题，想用来驱除大家的困倦。他们又谈论到利用困倦逼使罪人招供的问题，还有一篇俄国小说，描写由于同样的作用，一个看孩子的姑娘使主人的婴孩在摇篮中窒息而死，最后又扯到一篇西欧的小说，描写的是由于极端困倦而引起神经错乱的几百个工人，猛兽般咆哮着挥起铁棍扑向数二十台轮转机。
    “咱们也可能发生神经错乱吧？”
    高木用低沉沙哑的声音笑了。这时候，先前那个宫女模样的女人端着咖啡走来。郑重、谦逊、唇不露齿的女侍，被训练得十分温顺。
    萩村等人从灌木林里走出来。
    “喂，萩村，喝杯咖啡。”高木喊道。
    女侍走过来，用银质水壶似的东西给每一个人倒了一杯。“够了，从昨天白天起，光喝咖啡，恐怕就有五十杯了。”萩村直率地说着，把人挤开坐在板凳上，睨视着这位好似透明玻璃而又看不到底的态度谨慎的女侍。
    “萩村君，不要看得太过火呀，——人家该把大刀带来了。”
    高木揶揄地说着，就连这位女侍也不禁失笑了。这里的女侍和男仆都被训练成大和讲谈社式的人物了。
    中井在这种场合也不发笑。他那“春日长’的脸上浮起一层阴云，默不做声。他的劲敌是技术印刷社社长皆山。
    “真是很好的场面（马面）[2]哪！”
    山本想起昨晚的“打趣”来，说着发出了女人似的笑声。大家也一起笑起来。这是由于昨晚皆山来到罢工团交涉委员的会客室，说明公司方面的回答延迟的原因，中井也用同样庄重的态度来对付他，那时，鹤见“打趣”地说：“真是很好的场面（马面）哪。”现在，连中井也苦笑着吹散咖啡杯里冒出的热气了。
    “嗳，怎么办哪？”
    高木一本正经地说。调解人以郑重的绅士态度邀请他来，但尚未透露公司方面的回答，一夜过去，又说要他们再等到上午十点。
    “现在是九点。”是接受调解人第三次要求等到十点呢，还是现在就走，就先决定这一点吧。
    龟井站起来向屋外张望。问题很简单，但是里面包含着对付资产阶级调解人的策略。这一点使职工们很伤脑筋，他们这些性急的职工是不擅长这种“心术”的，若是回到纯粹的理论上去，又必须重新做起。
    “停一下！”
    龟井喊道。他发现眼前的灌木林不自然地摇动起来。当大家转过身去的当儿，一个身穿整齐的学生服的少年，忽然跑了出来。
    “电报。”
    少年把一张纸片递给高木。他是总部的情报员。高木马上打开封筒。

        下午一时抵东京站，小田。

    纸片在大家手中迅速地传阅着，他们萎靡的脸上现出笑容。
    “回去吧。”
    电报是大阪的总部拍来的，上面说的是中央委员长小田今天来这里。
    “对调解人集团的态度问题，等小田君来了之后再讨论一次，今天就先回去吧。”
    中井默默地点着头。这个人是不多讲话的，他对调解人的意见，就是明确的推理的堆积，在他没有把握时是决不开口的。而且，这位长脸的人是“金丝雀餐厅”的二楼密室与罢工团公开的组织之间的桥梁，担负着重要的任务。
    他们从仙境里被解放出来，孩子似地从假山上跑下，消逝在茂密的灌木林里，不久又在大门前的停车处和故作笑脸的井下、皆山等人简单地寒暄之后，就回去了。

    “罢工团的各位回去了？”
    等井下和皆山回到客厅里，国尾先生间道。
    这间纯日本式的客厅，足有三十铺席那么宽敞。隔扇上端，格子窗的结构和天花板的木纹，使得室内有一种特别安定的感觉。在一扇把手系着朱缨的拉门上贴着的色纸，说明这所房子直到明治维新以前，曾是诸侯的官邸，色纸的花纹在说明着统治阶级的变迁。躯体肥大的国尾先生端然直坐在紫绢面的褥垫上。
    室内共有六七个人，井下一面在自己的位置上坐下来，一面愉快地微笑着说：
    “各位职工太性急了。——暖，您睡了一会吗？”
    室内的人们都在想由于睡眠不足，自己的舌头吃什么也不香了。
    “不，谢谢你，——睡是睡了一会儿，但是因为感冒还没有好……”
    国尾先生发出低音大提琴似的声音，而且每在停顿的地方都要咳嗽一声，于是他那足有二十吋粗的脖颈就象青蛙鸣叫似地膨胀起来。
    “那可不成啊，看起来您可是很健康呀！是的，是的，这次罢工可也真叫您劳心啦。”
    市参议会议员唠唠叨叨地说。
    凹版印刷社社长虽在尽力争取大顾主国尾先生的欢心，但是，他却用胖得象酒壶[3]似的手掌把银质的火筷子插在古雅的青铜火盆里，在那张活象篮球似的脸上保持着从容不迫的神色。这群绅士，从昨天晚上起已经换了五个房间。这所官邸里一共有五十来个房间——有西式的、中国式的和纯粹日本式的……他们每换一个房间，就换上新的饮料和新的食物。绅士们懂得各式各样的游戏，每当室内的装饰改变样式，他们也就提出新的话题。但是，就是这群多才多艺的绅士，也同样觉得罢工团的干部们是奇怪的，不可理解的。这些好象是从连檐房的垃圾箱里钻出来的职工们，从昨晚到今晨，光喝咖啡坐了一个通宵。他们并未故弄玄虚，但是就连井下也看不出罢工团的本意。真是很明确而又摸不着头脑。每逢和职工们谈话，真好象是面对着快车的烧得翻滚沸腾的汽罐一样，不知何时就会爆炸。
    “那些职工们，很爱用‘当然’这个词，但我们的‘当然’和他们的‘当然’好象是有着完全不同的意义呀。”
    妇女界杂志社社长松本先生提出了这个新发现的问题。他曾经赠给一个著名的叫作O的社会活动家前往法国的旅费，从那以后就有了日本的社会运动是由赞助分子进行的这样一种看法。
    他们都象蛤蟆一样，长着大嘴。其中，“篮球”又是个大蛤蟆。金线蛙、青蛙、赤蛙、斑蛙、雨蛙，还有这大蛤蟆，都对于有关这“当然”的意义的新提倡，不感兴趣。他们鼓起腮帮子，为了还未得到被派往公司里去联系的常陆印刷社社长和经济新闻金刚石社社长的报告，而在焦灼不安。对于出版业者——特别是国尾先生说来，确实是迟一日解决就会造成数万圆的损失。
    在“篮球”背后，挂着一块用泥金写着“是信是义”的大横匾额。他的几十辆卡车拖着“杂志报国”的字样，增加了东京市百分之几的交通危险率—— 讲谈社占全国出版物总数百分之二十的各种杂志、单行本和课本之类，全都是大同印刷公司承印的，而大同印刷公司一千万圆的资本，甚至会由于这个大顾主的缘故，使股票的价格暴涨。美国的加德士和日本的国尾——全国各大报纸曾报道说—— 由于这位“篮球”完全是具有世界意义的出版王国的君主，而不久将把它的肖像充作全国小学儿童课本的材料。这恐怕绝不是夸张吧。
    但是，难办的是，偏偏有在全世界流行的罢工使得这位“篮球”大伤脑筋。“是信是义”的他，曾向五百万读者宣称自己是从“五十圆的旧书铺”起家的，在他艰苦奋斗的历史中，单凭自己的“浑身是胆”战胜了种种困难；但是，目前这个具有世界意义的流行性大罢工，却使他束手无策了。他想，就是从“杂志报国”的精神来看，也必须消灭这个具有世界意义的流行性大罢工。他用每月刊行的五百万册杂志宣传四条畷楠木正行[4]的忠义，和君子二宫尊德[5]的勤勉，但是，这个具有世界意义的流行性大罢工，却只有加强着愈加蔓延的征兆。同时，此次罢工的时间之长又正是打破历来的纪录的，而且又是大规模的，因此，他现在比起他两个爱子患伤寒病时还要优虑得多。
    各种刊物，都不得不延期出版或停刊了。即使交别的公司承印一小部分，但这些公司的生产能力总是不如大同印刷公司的。
    “自己办一个印刷工厂，您看怎样？”松本《妇女界》杂志社社长摆着关心的面孔劝说着。“您和我们不同，出版那么多的刊物，还是自己办一个好处多吧。”
    事实正是这样。他掌握着相当多的其他印刷公司的股票，当然是会有这样打算的。但是，他也不是低能的。他觉得雇用工人不可能象他的公司雇用的编辑人员和记者们那么驯顺，这种具有世界意义的流行性大罢工不管在别人的工厂或自己的工厂里，都丝毫没有区别——即使他有着在同业间早有定评的操纵从业员的手腕，但对付工人也终是没有信心的。
    “不，我们的资本不充裕。”
    “篮球”那张险些被剥落的“忠臣孝子”的假面具，用这种女性式的谦让态度，好容易才保持住了。这时，男仆拉开纸隔扇，把手按在门限上说：
    “井下先生，您的电话。”
    “噢，来了。”井下高兴地站了起来。别的人在猜测将要得到的回答，他们都往对自己有利的方面猜想。
    这次罢工对出版业者说来，不管怎样，都是越早解决越好，但是对印刷业者说来却是谈判破裂，拖得越久越有好处。这个利害相克的矛盾，又与印刷业者争夺顾主的野心密切相关。而且，这背后又有着印刷同业工会的纠葛——换句话说，也就是激烈地反对大川即所谓财阀们暗斗的阴谋诡计。
    井下旋即回来了，他满脸狐疑的神色，没等大家发问就说：
    “涩阪男爵来的电话，叫我马上去，实在是奇怪呀！”他向“篮球”点点头立刻就准备前去。“我要失陪一小时左右，有事情请向京桥第一相互大楼八十五号房间挂电话。”
    涩阪是这位市参议会议员的主子，因此他马上神色慌张地跳上了自备的派克牌小汽车。
    他在摇晃着的车厢里，想着涩阪的秘书在电话里说的话：“少爷在大发雷霆呢！他说：干出这样的糊涂事来，简直是不象井下啦！总之，得空你还是赶快来请个安吧！”秘书是他的朋友，所以才这样提醒他，但他觉得并没做什么糊涂事呀。
    汽车从江户川桥驶过九段，沿着宫城的护城河从马场先门向左转，再从中央邮局右侧向右转，驶到耸立在星制药公司七层大楼对面的第一相互大楼前面停下来。
    正在这时候，一辆摩托车不迟不早，在这里迅速地转弯向东京车站方面驶去，消逝在车水马龙之中。但是，井下丝毫没有觉察。
    当然，他做梦也没想到，已处在“严密监视的罗网中”的罢工团，却成立了一个组织，无论他的5 一713 号汽车，在多么迟的深夜，或是用超过规定的速度疾驶着的时候，也都在监视着它的行踪。

2 崖下之家

    涩阪一门的贵公子是年轻的国会议员，归国不久就以急进的新思想家闻名了。他那民主式的外型，和剑桥大学所教养的灵活的手腕，在父亲男爵打下的基础之上使新时代的亚当•斯密的《国富论》开放了异花奇卉。假如没有他直接照料的“东洋纺织公司”、“名古屋机车公司”、“东京计量器制造厂”等三个模范工厂，我们内务省社会局“工厂劳动调查”的内容，就该更贫乏，国际劳动联盟在督促我们日本在执行劳动时间国际协定方面，取消特殊例外的措施，也许会更加严格。
    但是，这位代表这个“新兴日本”的青年国会议员，昨晚作为一位士绅名流驱车远游的归途，在一个最“艺术的音乐厅”里用反民主的行动畅泄了平素的郁愤，因此，今晨才疲劳不堪，闷闷不乐。
    “请叫井下君。”
    处理了三四个来访者之后，望了望从一小时以前就在客厅里等待的井下的名片，他吩咐用人说。
    “请坐，—— 久等啦。”
    他瞥了一下比领路的仆人还胆怯的井下，稍微抬起屁股来，指着相隔两张大桌子的转椅说。（读者也许知道，这些士绅名流所以用大桌子，不光是由于艺术的修养和事务上的需要，而且是为了表现他们宽宏大量，为了与工人极端危险分子对坐时，防止发生危险。）不过，对于井下，这种顾虑当然是不必要的。比起那种把昨夜脂粉的臭气一古脑儿喷向客人的东洋风气来，井下可是非常洗练的贵公子，身穿整齐的英国式的服装，是那么匀称合体，找不出半点毛病。
    “接到您的电话，我马上就前来拜访了。”
    井下直到现在还是想不出自己“糊涂”的真相来。年轻的国会议员不高兴地从沙发上欠了欠身子说：
    “听说你现在还在援助大同印刷公司的罢工团，是这样吗？”
    “哦。”井下不觉抬了抬屁股，脸上浮起诧异的神色。“援助？您是说……？”
    “我的意思是这祥的：你们身为调解人，在公司方面和罢工团之间，相当积极地支持罢工团的要求，使公司陷于困难的处境—— 即使这不是有意的，但从效果上看来确是这样吧？”
    井下非常狼狈。
    “当然是这样的。”市参议会议员若不是在电话里受到威吓，恐怕会脱口说出这些话的吧。当然，他是丝毫没有援助职工们的想法的。不，不只是没有这种想法，而且一直在印刷同业工会内的财阀式的关系方面大费心机，在此次事件上，虽然是间接地，但不也在仰伺着这位国会议员的父亲男爵的鼻息吗？况且，他内心对这位少爷也抱有轻蔑的感情，因为这位少爷自称为劳动问题的研究者，民主的本家等等，动辄就抬出古怪的学说来吓人。
    “井下君，你也出人意料，还有些陈旧的思想啊。”国会议员用娇贵的手指轻巧地抚弄着眼镜框，狠毒地望着这个比自己年长的糊涂人。
    “那么说，你连家父前天在自己的公馆里会见过大川先生这件事，也不晓得吗？”
    越说越糊涂了，井下完全失去了威严和体面。
    “在你的工厂里，有多少罢工团所隶属的左翼工会的会员，你晓得吗？”
    市参议会议员现在又感到惶恐不安了。
    “我想大概有二三十人吧，不过，算不了什么……”
    他险些把手按在仆人端来的红茶上面。
    “哈哈哈哈，你这个想法就是要不得！”贵公子说。
    “正因为如此，才说你糊涂呀！”贵公子没说出口来，只用眼睛这样表示着，从旁边的一个银质小盒里取出雪茄烟来点上火。然后用悠闲的态度郑重地说：“对不起，你也点着吧。”接着就深深地坐在靠垫上。这种态度在指摘井下的“糊涂”这一点上，收到了百分之百的效果。
    “家父与大川先生的会见，毋宁说是由我促成的。事业上的问题暂且不谈，在对付这次罢工的问题方面——是的，这次会见是我先说服了家父，同时又和大川先生预先取得谅解的。”
    透过缭绕的紫烟，连壁毯上的银丝刺绣的大朵蔷薇花都好似伸出头来嘲笑这个“糊涂”人。
    “是的。”
    市参议会议员仍旧摸不着这些言语的脉络。
    “对于工会的性质和它的任务等等，我也研究过。现在你所援助或是调解的罢工团，是俄国系统的劳动团体呀。——说是劳动团体，毋宁说是思想团休更确切些！”
    井下这才泛起了一种好似自己所寻找的人倏地从眼前走过去的感觉。
    “您说的这个俄国系统的工会是……？”
    青年国会议员不耐烦地说：“就是说，这是在苏维埃社会主义共和国联盟指挥之下的。”
    市参议会议员大吃一惊。
    “那么说，是和共产党……”
    “也许不是吧——或许是近似共产党的组织吧！”青年国会议员很得意，即使他的推断错了，也没有留下被追究责任的把柄。总之，据这位新思想家的见解，从英国教给他的社会学知识的范畴看来，工会正是“属于红色的”、完全超出他“研究和指导”范围的、应该断然铲除的“毒草”。
    “你也知道，我所隶属的政友会，也许就在今天接奉组阁的圣旨。这样看来，大川与涩阪的会见，或将成为决定政友会新内阁政策的一个基础，也未可知呀！”
    市参议会议员活象一个小学生，天真、儒弱地唯唯称是。“据说家父已经和大川先生谈妥：将来缔结事业上的协定。关于这一点，将由家父或者由我和你谈谈。总而言之，你们这些与印刷同业工会有关系的人们，最好马上退出调解。”
    “是，知道了。”
    市参议会议员简直是不知所措了。
    “再就是，尽快调查一下你的工厂，和属于印刷同业工会的各印刷厂，共有多少这个工会的会员，明天上午向我报告。我已经安排好了，要根据这些材料会见一位政治家。”
    青年国会议员以处理事务的口吻提出了一连串的任务。
    “实在是各方面都承您多加指教了，我马齿徒增，真是抱歉！”
    “糊涂”之处受到了彻底的指摘，市参议会议员十分沮丧。

    在离“没有太阳的街”二英里的地方，正在举行最高干部会议。他们不知道这里是东京市内还是市外，每夜都只是按照通信部门所指示的×、○或是△等记号找到指定的地点和房屋。因此，不足二十人的他们，每次会议都不可能全部出席，而且他们在白天完成任务的过程中，又会受到一切人为的阻碍。夜深了，狂风在黑暗中旋舞着，忽然轰隆一声凄怆的巨响从头顶传来，呆在六铺席的房间里的他们，惊疑地互相对望着。但是，当发觉这是最后一次西郊电车行驶过去，大家便都苦笑起来，他们想起这所好象蹲伏着的蛤蟆似的小平房是建筑在铁路旁边的山崖下面的。
    互相对望着的脸只有七张，时间已是午夜十二点半。“再来三个人就能开会了。”高木已经坐了三小时，显出无聊的样子说。
    “那位稀客怎样，来吗？”会计松崎从黑色围巾里露出秃头说。高木小心翼翼地点点头。
    “嗳，迟到啦。”石冢、中井、萩村、山本等四人一起走进来。
    “什么呀，这个样子！”大家扯着山本的棉袍袖子，不禁笑起来。他这么打扮，大概就算是化装了。
    “别逗啦，这个样子，人家本人可是认真的呀。”不知是在为他解释还是奚落他，石冢用含混的语气说。
    挤坐在一起的他们把笑声抑制住了。每当狂风吹过，破旧的遮雨板都发出叭叭的响声。
    “好吧，开会啦。”
    高木从帆布包里取出班长会议报告书，特务班指示单，新闻班、粮食班、警备队等各种报告书，交给书记，并提出今天夜里的议题。
    第一，是决定对调解团的态度。
    室内弥漫着纸烟的烟雾，只能模糊地看到大家的面孔。议题使得大家都紧张起来，低声提出各自的意见，但是，比起昨晚来，山浦和龟井等人也都改变了态度，开始同意中井的意见。很明显，高木和萩村一派的意见已经是少数了。
    中井默不做声。萩村也觉得再一次证实一下自己的疑问之后，也可以撤回自己的意见。
    “其实，我也不太主张踢开调解团。我更担心的是咱们（指最高干部会议）会不会由于过于拘泥于理论，而在声势浩大的反宣传中，促使罢工团处子不利的地位。”
    萩村说着，忽然想起很久以前的一个时期，中井曾对他说过“你将成为工团主义者[6]”的话。
    “我们干部是否过高地估计了在过去一年半的时期里对工会会员们所进行的训练的作用，象寺石君等竞在大家面前说出‘失业者越多，革命也就越快地起来，就更好’的教条主义的理论，真是太蹂躏工人的感情啦。”
    说着，萩村也觉得自己“有些偏见”，但是，他不能不说，当他看到山本和石冢的面孔时，甚至感到有些兴奋。
    “我想坦率地说，错过了第一次好机会，真是严重的损失。虽然全体团员还在精神饱满地工作着，但是疲劳会使他们不能坚持过久。”
    他感到一股源源不断的力量支持着他继续说下去。大家都默不做声地凝视着萩村的脸，这也许是因为他第一次在会议上进行这么严格的自我批评吧。
    “愚蠢！”中井独语似地说。
    萩村一愣，因为在讨论问题时，中井还是第一次使用这种越轨的言语。
    “象萩村君这种想法，不只萩村君一个人有，即使咱们想这样做，可敌人不也是不允许吗？”
    中井紧紧地盯着萩村的眼睛。萩村看到在中井的“马面”上闪炼着的小眼睛里，忽地流出来一粒泪珠似的东西，但这是在很短很短的一瞬间流出来的。
    “萩村君和高木君是被大正十三年罢工胜利时的英灵缠住了。”
    中井的眼睛在燃烧着，奇怪的是中井这句难听的话并没有引起萩村的反感。中井继续说下去：
    “咱们必须意识到，在五十天内的斗争中曾经受到资本的猛烈攻势的追击。—— 即使是第一次公司提出带有让步性质的谈判，也只不过是暂时地要求停战而已。刚刚开始罢工时，咱们曾同意退却一步，五十天来的实践证明，这实际上是错误的见解。”
    大家都在狂舞着的暴风的吼声中，清楚地听到自己的心脏的跳动。
    “在这五十天当中迫使咱们进行决定性的斗争的客观原因，第一，是国会议员总选举的结果是军阀派的政友会占了显著的多数，第二，是目前尚未摆脱困境的银行破产；由于这两方面的原因造成的内阁总辞职是第三个原因。”
    中井说到这里便沉默下去，因为有谁听到外面的脚步声，提请大家注意了。
    “哟！”
    大家久等着的三个人忽然露了面。年纪最大的胖和尚头是总部的委员长小田，穿西服的青年是评议会唯一的辩论家锅川，另一个穿破旧和服的是大阪印刷工会的美田村。
    “辛苦了。”
    无言地和大家握过手之后，小田那张和善的脸上浮起微笑，走到大家中间来说：“我想在讲话之前，先报告一个消息……”
    会议主席高木点点头。
    “我从一个地方得到这样一个消息，印刷同业者退出了现在这个调解团。”
    “？”
    大家的目光集中在一起了。
    “愚蠢的丑角！”
    萩村把无声的嘲笑咽下肚子。前天关于大川访问涩阪的报告和今天井下被涩阪的儿子叫去的报告等，这些都是令人疑惑的种子。
    “来啦。”
    高木用力地低语着。中井默默地凝视着天花板上的接缝。
    “决定性的斗争。”
    大家都在空间描画着这几个字，并且定睛凝视着它们……

[1] 大正十三年是一九二四年。

[2] 在日语中场面和马面读音相同，此系双关语。

[3] 日本人通常使用的腹部凸起的酒壶。

[4] 楠木正行（l 326—1348) ，日本古代武将，遵从其父楠木正成的遗训，讨伐足利氏，与其弟正时同故将战于四条畷，战败身死，后人供奉于四条畷神庙。

[5] 二宫尊德（1787—1856 ) ，日本江户时代的一个热心于农业生产的人，他力行阴德、积善、节俭，提倡增产。

[6] 亦称工联主义或无政府工团主义。它是国际工会运动中把无政府主义思想带进工会，而敌视无产阶级利益的小资产阶级机会主义派别。


战线

战线

1 逮捕

    狂舞的寒风，从清水谷的丘陵和白山的森林两方面吹落下来，撞在一起，发出吼声打着旋从连檐房的屋顶上飞龙似地卷上天空。看来，这一排排的连檐房活象被雨淋过的狭小的硬纸壳匣子。
    “来啦!喂！军粮来啦！”
    在一号连檐宿舍的公共自来水龙头旁边，一个身穿红衬裙的妇女把正在洗涤的尿布高高举起来吼叫着。
    这位妇女发现一辆卡车穿过电车道，象马尾甩动似地跳着，向这条初晓的“没有太阳的街”里的中心街道疾驶过来，就把尿布抡起，把水滴甩向周遭，大声喊叫着。
    卡车上挂着一面熟悉的薄绸子旗，满载着米袋、酱油桶和大酱捅等。从连檐房里跑出五六个人来，里面有妇女，甚至连只穿一件薄睡衣的孩子们也都跑了出来。
    “哪个，哪个？——那个，那个呀……”多事的阿辰婆婆钻到大家前面来大声叫道。“那是联盟的卡车，是关东消费合作社的卡车！”
    这位连自己的姓名用汉字写了都不认识的老婆婆，当卡车驶过眼前时，她却记得飘扬着的旗子上的字形。
    “万岁！”
    卡车上两三个人举起了几只胳膊。
    “万岁！”妇女和孩子们一起响应着。“喂，瞧瞧，商人们的店铺倒闭了，可咱们的消费合作社还是这样，太好了！”
    这天早晨，加代和平常一样脸色苍白地钻出被窝。她近来经常梦见宫池，走进厨房，点上炉灶的火，洗过脸，但梦中见到的宫池的面影却还在脑子里浮动。
    头晕、恶心，胸膛郁塞，尽管她咬紧牙关，强打精神，但仍感到手脚发酸，几乎要解体一般。姐姐安慰她说这是怀孕的生理作用。加代想尽可能不给姐姐添麻烦，在要强的姐姐面前，她没有勇气一一倾诉内心的痛苦。
    近来，她时而清楚地觉得胎儿在白己的下腹部蠕动着，甚至使她感到惊惶。一个月以前，连位置都尚未固定下来的肉块，现在已经固定下来，把下腹部塞得满满的，有时正在凝神思念宫池，突然就会感到胎儿在腹内蹬腿，使她孩子般感到惶悚不安。当她在会场和同事们一起工作的时候，在她那梳着桃割髻的、还带着稚气的脸上，蒙着一层说不出是困惑还是喜悦的忱郁的神色。
    但这只是她在岗位上的一瞬间的现象，她时常被拉来在粮食班、或是单帮队里顶别人的缺，并且在班里还有各种任务等她来完成。
    从昨天下午起，在第三班、加代她们的会场里，也新贴出了如下的决议。

决　　议

    此次大同印刷公司的罢工，是今年春季以来，公司方面推行的消灭劳动组合的计划所引起的，这从此次罢工的起因看来，乃是有目共睹的事实。
    公司方面的这种挑战，毫无疑义，是我国资产阶级对无产阶级的资本攻势的第一枪。而且，这些资产阶级在过去所犯的杜会性的罪恶，直至今日，已成为不可掩饰的政治上和经济上的破绽，但是，他们却将此转嫁于工人阶级，而使其面临陷入失业与饥俄的深渊，不得不挺身而战。
    目前，我国无产阶级必须认识到已面临这些虎狼般资本家的强大攻势的危险，因而自觉地认识大同印刷公司罢工的重大使命。
    日本工会评议会第一回扩大中央委员会决议指示全国的加盟工会，对大同印刷公司的罢工，集中全评议会的斗争力童于以支援，以期在愈益尖锐的决定性的斗争中，取得最后的胜利。

日本工会评议会第一回扩大中央委员会
一九二六年十二月五日

    这份决议文件是前天来东京的中央委员会委员长小田亲自带来的。很明显，斗争已经进入第三阶段，殊死斗争的白热化，给极端疲劳的罢工团员们带来了勇气。
    各班会场，以小石川为中心在到处移动着。由于来自公司和敌人方面的压力，使得各班的会场连一星期的时间都不能在一处固定下来。团员们每天七点钟就到这样经常移动的会场来报到。
    加代所属的第三班的会场，已从小石川的延命院移到柳街的茶馆，并且还要被驱逐到指谷街的俱明寺和本乡的神明会馆去。
    班组织由正副班长领导，重大问题由班委员会讨论决定。班里除了各种自治机关外，还有班的基干组织。班的基干组织属于特务班，直接受最高干部会议领导，任务是在受到，一切攻势时保护班，或采取直接行动。
    各班大致都有三百到四百人左右，班是一种社会组织。他们互相救济各人的危急，甚至都有以班裁判的形式解决夫妇纠纷的。他们异常散漫，或摇摆不定，但在重要关头，却有着明睿的判断力。
    在班内，以班委员会为中心，经常出现一种舆论。这种舆论，在任何时候都抵抗着狂风暴雨，支配着全体班员。因此，最高干部会议的指示，首先必须与各班的舆论相结合。
    但是，这种舆论，在个别的时候，间或遭到公司方面的反动言论和密探们的反宣传的袭击，而被歪曲。随着斗争的白热化，班的舆论好象填满了煤的锅炉似地灼热和沸腾起来，几乎就要爆炸了。
    公司的密探是非常机伶和大胆的，他们能够瞒过班的基干组织针一般的锐敏的眼睛。他们甚至曾计划打入班的重要的委员之中，伪造最高干部会议的指示，来陷害全体班员。
    班，也是大家的家庭。早晨，他们打扫会场，摆好在户外穿的履物，将携带的东西交给值班人员。没有正式任务的人，就订出文娱节目，演出“他们的戏剧”。他们是出人意外的优秀演出家，同时又是批评家。中午，粮食组来分饭团，给大家斟粗茶。简陋的讲坛是他们的会议场所，是舞台，也是严肃的法庭。最近，会场里越来越多地传播着恋爱消息，或是由班救济委员会报告一些悲惨消息，使班员们肃然不语。密探打入各个要害，警察在场外驱散懦弱的女工们，谣言在频频传播，企图扼住舆论的咽喉。
    在各班之间担任通讯任务的班的基干组织，也加紧戒备，积极活动。
    一个通讯员把自行车扔在三班会场门口，奔向班委员会。
    “喂，今天上午十点钟左右，是你们这个班委员会提出申请书，要借调十个警戒的补缺人员吗？”
    头戴便帽、身穿短大衣的青年红着脸说。在场的班委员连文件都没查阅就马上回答说：
    “没提出过！首先是没有这个必要！”
    通讯员又口快地说：
    “可是，若林君，用的是你的名义，而且还盖了图章呢。”
    “便帽”握着冻僵的手指追问着。班委员们异口同音地说：
    “绝对没有。—— 是谁把那份申请书送去的？”
    事情很清楚，把申请书送到第五班的四个人，从昨天起在点名薄上就画着缺席，而且在班的家庭访问组的报告上，都写着“据其家属说，昨夜未归”的字样，看样子似乎是事前商定的。班的基干组织立刻用会场的电话，把这个情况通知特务班，报告给第五班班委员会，通讯员又骑自行车驶回罢工团总部。
    这一天午饭后，加代遇到一个可疑的男人向她招手，被诱出会场。这个人大约有三十五六岁，皮肤黑黑的，又胖又矮，满身脂肪，身穿斗篷，里面露出敞着的棉袍衣襟。
    她满以为他是团员。虽然她觉得这个人有些讨厌，但是因为差不多每天都有别班的人前来找他们的老婆，所以她也就毫未介意地走了出去。
    “你，就是加代小姐吧？”
    她脸上浮起不安的神色，从这个讨厌的男人身边往后退了一步。
    “宫池君呀，叫我给你带几句话……”
    这人是密探。——她不受骗，转身就走。
    “等等！”
    这种恫吓的声音使人毛骨悚然。这讨厌的男人睨视着止住步的加代，走向前来，但是，又忽然改变了态度，嬉笑着说：
    “有事要问你！”
    密探说着，似乎觉得在会场门口说话不太方便，就向四周张望了一下。正在这时，大宅、高枝、阿松、阿房等，忽然从电车道那边走过来。她们是妇女部的流动宣传队，现在就是到第三班来的。
    “怎么啦？”高枝从远处看到妹妹，就跑过来。“到会场里去吧，不要在这里呆着嘛。”
    高枝抱着妹妹的肩头，从那个讨厌的男人面前把她带走。“他是密探呀，是在问你什么吧。”
    加代徽笑着说：“是呀，他绕弯子缠着我问宫池先生的事，可是我说，什么也不晓得。”
    但是，恐怖感尚留在她的心底。高枝气愤地又回头睨视那个男人，他依然在望着她们两人，嬉笑着。
    “不用害怕呀，这样的家伙，若是怕他们，那就连走路都不能直走了。——可这家伙笑得有多么讨厌呀。”
    高枝本想翻翻眼皮嘲弄他一下，但又一转念就和妹妹一起走上二楼的会场去了。
    “加代，不当心可不成呀。”
    会场上，大宅部长正在伸出她圆图的下巴颏，热烈地讲演着。这位信子女士和高枝是妇女部的一对演说家。
    在休息室里，加代也跟着姐姐向会场里望去，只见大家的面庞活象一张张的透镜片紧紧地挤在一起。
    她们望着这些已经坚持整整两个月斗争的脸，更觉得可亲。演说家的热情，和群众的眼睛，好象耀眼的火花缠绕着大家在飞舞，每当这火花在群众中爆发两三次，立刻就掀起骇浪般的叫声和掌声，震撼着会场。
    高枝的脑子里，群众的面孔和自己的演说草稿正在相互纠缠，突然，传来警察的尖叫声：“停止！”—— 这时候，场内马上开始动摇，警察的佩剑急骤地响起来，但是，班长沉着的声音压住了骚动：“下边，我们来介绍妇女部委员春木高枝君。”
    重新掀起了掌声。高枝在掌声中把妹妹留在休息室里，走上讲台。
    “自从开始罢工以来，到今天为止，我们已经进行了六十三天——整整两个月的斗争。姑且不谈罢工的胜败，我们对于这样的资本攻势，以全身的斗志和团结精神，在我国劳动运动史上留下光辉的纪录，这不单单是为我们，为日本全国，而是为全世界无产阶级吐出了万丈气焰。”
    演说的尾音被掌声吞噬着，她摇晃着短短的头发。她的习惯是把一只手按在桌子边上摇晃身子，讲到热烈的地方，身体就好象要冲到听众面前一样。她是一个百分之百的宣传鼓动家，她掌握听众的心灵，比掌握情人的心灵还要巧妙。
    她列举了在全体罢工团员之中发生的种种悲惨实例。她说，绝不能因为这点苦处而就心灰意冷，因为我们还要营救被关在狱中的牺牲者。
    佩剑又哗啦哗啦地响起来了。警察警告说：“注意！” —— 她的话头受到了阻拦，气得鼓起腮帮子，眼里燃起怒火。
    “但是，我们不能使牺牲者单单以牺牲者告终。光是徒然悲伤，那决不是有本事的，必须用我们的生命进行斗争，不叫牺牲者白白死去。”
    几乎和“停止”同时，“逮捕”的命令也钻进愤然回过头去的高枝耳朵里。—— 跑上台来的警察抓住她的肩膀就往下拉。班长原想把人们拦住，但却迟了一步，大家都拥上讲台。大宅部长和加代也都从休息室里跑进来，一片混乱，眼睛、手、嘴、脚……都以惊人的速度旋转着。但是，警察的快手不到五分钟就结束了这混乱状态。
    高枝、大宅部长，加代和其他两三人都被警察和便衣挟扭着走下台去不见了。
    走出会场，高枝才发觉加代也一起被抓了来。
    她简直象疯了似的。面熟的方才那个凶狠可恶的家伙，扭住脸色苍白的加代的手臂。
    “那个姑娘，……那个姑娘，犯了什么罪？那个姑娘，那个……”
    高枝一面挣扎着要使被挟扭的身体得到自由，一面想走近身后的妹妹那里。
    “放开我，放开！”
    她摇乱了头发，光着脚在地上乱跺，口里吼叫着。

2 分配粮食

    方才那辆“关东消费合作社联盟”的卡车，好象喝醉的祭庙棚车似地摇晃着，大模大样地从警察和五六个警卫员严密把守的公司西便门驶进来了。
    他们的消费合作社“小石川共同劳动社”，设在公司院子里离公司的办公处两米远的地方，与装纸的仓库毗连，门前交叉挂着三条红线上浮着P 字的工会旗和画着CO 的美术字与红星的消费合作社旗。这个消费合作社已经和公司紧张地对峙了六十天。
    “他妈的，载了不少米呀！”
    从公司专设的警察值班室里走出来的身穿黑色西服、身材细长的人，望着驶过去的卡车叨咕着。他从前曾在富坂警察署当候补警佐，由于他熟悉工会（罢工团）干部等等，现在已经发迹，当上了公司的总务科长。
    “不成！”
    他摇了一下头就大踏步地向办公处走去。——“‘合法’这个词儿，使得这些家伙越来越放肆了！”
    这个人很熟悉“合法”这个词儿应该适用于怎样的场合。——“东京府官准立案的收购合作社，究竟在干些什么勾当啊！”
    共同劳动社临街的大门开了，十多个职工在卡车周围站定，各自把一根劈柴挟在腋下，一面保护着卡车，一面以熟练的动作传运米袋，嘴里还不住地喊着：
    “嗨哟，来啦，嗨哟！”
    但是，共同劳动社的房间里，却活象趁夜逃掉的股票商人的住宅，空荡荡的。粮仓和柴炭贮藏场里裸露着老鼠洞，寒风从洞里呼呼地吹进，好象水龙头破裂了一般。
    在这六十多天里，他们这些罢工团员用血汗积累起来的合作社的财产，几乎连最后的一粒米和一片木炭都要消费干净了；而且，更严重的打击是一向有着交易的两三家联盟以外的店铺，看到斗争激烈起来，也都忽然停止了供应。当然，这是公司的干涉使得他们这样做的，罢工团员对此早就有思想准备，但是，他们的表现也未免过于坚决了。
    “就因为是这样……”
    搬完米袋，联盟的常务干事、满脸络腮胡子的广冈一面摘下露出指尖的军用手套，一面说：
    “……所以，一句话，最要紧的是扩大我们的联盟。我主张坚决禁止无产阶级的消费合作社单独从这些商店进货，这是这次斗争的一个经验。”
    这个运货车夫似的五十来岁的男人，结实得象块石头，耐性比牛还强。他从大正九年[1]前后参加消费合作社运动，同几次劳资斗争共过生死。受到镇压，遭到驱逐，他就回到乡里和老母一起为人种田，在余烬未熄的时候，就又跑到东京，以牛一般的韧性搬运米袋。
    “咱们一定要壮大自己的队伍，第一要紧的是要和农民协会的兄弟们握起手来，也一定要有运货的工具，火车和轮船。在城市里，首先就必须建立强大的分配网。从各种铁工厂到一彻产业工厂，咱们都得拥有。”
    “知道啦，知道啦！”共同劳动社的常务干事伊藤扬起手来阻止他。“你再谈下去，太阳可就要落啦！”
    走到旁边来的职工们都被逗得笑起来。事实上，他那股子执拗劲儿，就连孤儿院的孤儿前来劝买什么东西，见了也要逃开的。
    “光听你的议论，罢工团的人们都该饿干巴啦！”
    这回是广冈自己先用爽朗的神情，抽搐着他那结实的络腮胡子的脸颊，麦稼似地晃着头发出了健康的笑声。
    这个人没有忱伤。正象没有“平时”一样，无论何时，对他说来都是健康的、悠然自得的“非常时”。
    “喂，伊藤君和广冈君！”
    这时从里边的值班室传来萩村的喊声。他是昨晚开完班长会议回来寄宿在这里的。苦心搜罗，和联盟内部同志的捐助而弄到的粮食，不可能和从前一样普遍分配。不得已，班长会议才决定进行调查，先分配给最困难的部门。
    萩村正以班长会议主席的身分，把各班提出的调查传票，和米袋的数目核对着。
    但是，站在工会立场的萩村，从独立的消费合作社运动的立场看来，不一定没有不同的意见。那种错误地认为消费合作社仅仅是工会的附属粮食部的旧观念，已是应该抛弃的了。
    “所以，无论从联盟或从这个共同劳动社来说……”等广冈和伊藤走进来，萩村闭了间壁上的拉门，和他们商量。“不管这次斗争的胜负如何，无论是消费合作社或是工会，都不能失掉重新组织起来的基础。关于这一点……”
    萩村向他们传达了班长会议的决议，征求二人的意见，广冈说没有不同的意见。
    “若叫我说，再早些紧缩开支就好啦，这并不违背消费合作社运动的精神，绝对不违背……”
    “伊膝君！”这时，职工们在门外叫他。“大家都拿着传票拥来啦。”
    “大家倒是很困难的呀！”
    伊藤说，他不忍叫熟悉的群众空着手回去。
    “但是，还能够忍耐些的，就要想办法再叫他们忍耐些呀！”萩村用力地说。“话也许不太好说，但还是要请你去向大家说明，请他们谅解。”
    “是的，我去说。”
    广冈最先站起身来，拉开间壁上的拉门走向外屋门。伊藤和萩村跟着走出去。
    店铺门前早有三四十个罢工团家属，一手举着传票争先恐后地拥上来了。
    “喂，差不多你们就发吧，两袋不成，那就给一袋米和一些豆酱吧！”
    气势汹汹地拥到传票登记处窗口的老太婆用尖锐的声音喊着。她身后的一个梳短发髻的妇女背着的婴儿，每当后面的人往前一挤，就发出刺耳的哭号声。
    “伊藤先生，”妇女们对面熟的他娇声娇气地说。“我们的传票都写好啦，您给盖个图章就成啦！”
    “不成！”这位印刷工人出身的常务干事，一想到自己不得不打破情面而且要把大家赶回去，不禁对自己非常生气，口气变得粗暴起来。“你家不是前四五天刚分配了吗？回去，回去！”
    “啊！”被叫作“你家”的妇女是伊藤的朋友喜公的老婆，她一听就发了火。“四五天以前领的现在不正该领嘛！又不是鸽子，怎能一粒一粒地吃呀，这个大傻瓜！”
    这时，广冈用力推开大门，拿出一把椅子来站在上面，大声喊起来：“各位！……现在请你们听我讲话。听着，现在大家都知道，运来大米一百袋，豆酱和酱油各两桶。……”
    大家心想这个面熟的络腮胡子要说什么话呢，就都静下来。萩村在这种不得已的情况下，心想若叫公司的走狗看到这种情况是不利的，因此，就让职工们在群众后面了望着。
    “可是，就是这些，象过去那样分配给大家是不够的——知道吗？合作社太穷啦，要马上再运来两车三车的，可办不到哇！”
    广冈一口气说下去，萩村一面听着，一面窥伺着群众的面孔。
    “就因为这样，要从罢工团里最困难的人按顺序分配。班长会议，—— 知道吗？就是那个班长会议决定先进行调查，然后再分配的。你们向班长报名，就马上先从真正连典当的东西都没有的困难户开始分配。”
    萩村发现犹如太阳被云层遮住似的暗影掠过群众的面庞，感到了刺骨的痛楚。
    “喂，你这家伙，那么说，今天不发了吧？”
    站在后面的老头用癫狂的声音一喊，连别的妇女和孩子们也都一齐哇哇地叫了起来。
    “今天，先发吧！”
    “从下次起再这么办！”
    “饭总得叫我们吃呀，饿着肚子能够战斗吗？”
    大家都扑向铜像般伫立着的广冈周围去，但是这个落腮胡子的运货车夫的铜像却稚稳地站着，丝毫未动。他眉头不皱，和颜悦色地环视群众一周，等大家沉静下来的时候，又说：
    “是谁说饿着肚子不能战斗啦？咱们的战斗可不是吃饱了饭才干的呀！喂！听着，这次斗争，就是饿瘪了肚子啃石头也要干下去的！”
    妇女们又凝眸看着这个岩石般的男人。
    “不过，话虽然是这么说，咱们的，大家的消费合作社——关东消费合作社联盟可绝不看着大家挨饿，可是，绝不能因此就依赖合作社，不论吃什么，能够忍耐的就得忍耐。咱们这个消费合作社的二十几个共同劳动社的职工们，为了争取这次大同印刷公司罢工的胜利，正在搞‘不吃米运动’, ——这个运动就是吃些大麦等等杂粮，不吃大米。”
    萩村和伊藤都咽了一大口唾沫。妇女们缩回举着的手，把肩膀垂下来。挤在最前面的妇女，一面狠狠地摇着因吃不足奶而又低声哭起来的婴儿，一面从人群中钻向后面去。
    “就是这样，大家——咱们这些城市工人，比乡下的雇农还好哇！那些佃户们一年到头，光吃小米、大麦，还那么勇敢地战斗。听着，大家也都参加‘不吃米运动’吧，直到罢工得到最后胜利，要把酱汤煮得稀些，用豆腐渣来代替蔬菜！”
    妇女们低下头去。广冈把两只蒲扇似的手掌伸向大家的头上来说：“啊，诸位，等到实在没办法对付下去的时候，就向班长提出来，听着了吗？只要我们还活着，就要想法给你们弄到米——，要忍耐，记着，不忍耐胜利就不会来呀里”
    低着头的妇女和老婆婆们，一个跟着一个走开了。因此，她们恐怕都没看到，这位马车夫那长满硬梆梆的落腮胡子的脸上落着大粒的泪珠。

3 毒瓦斯

    被赶回连檐房的妇女们，好象被夺去雏鸡的母鸡似的，突起的颧骨上流露出无处发泄的愤懑，用昂奋的口气谈论起来。
    “咱们就象吃了豆腐渣的牛那样，向公司的警卫们，哞地吼一声吧……”
    喜公的老婆在自己家门口回过头来用尖细的声音喊道。接着，聚集在这第七条连檐房胡同口的沟头上尚未散去的五六个妇女，一齐回过头来叫道：
    “吼一声又顶什么呀，傻瓜！……”
    其实，这些妇女们几乎都要互相咬架了。可以典当的东西连一件都没有了。——尽管如此，在工厂里做了十年工，因而未生过孩子的喜公老婆，还是把枯萎的蜜柑似的头托在宽宽的肩膀中间，极力抑制住几乎夺口而出的咒骂的言语。
    “吃豆腐渣、吃小米，到后来罢工若还是失败，那可是要命了。”
    松太郎家的老太婆用号衣兜着背上的孙儿，她恰象被狗追赶着的公鸡，迈着蹒姗急促的步子，在沟头和喜公老婆之间走动着，开始发她那糊涂的牢骚。“又来了。”喜公老婆摇摇头。“这个老太婆一年到头净发牢骚，真是第七条连檐房的毒瓦斯！”
    尽管嘴里这么说，可心里谁又不想发发牢骚呢？但是，那个落腮胡子却完全把她们说服了。她从门缝把共同劳动社的传票扔到屋里去，就推开老太婆，走近妇女们那里，学着广冈的姿势，把两只手臂张开，好象要拥抱大家似地伸出去，说：“要忍耐，听着了吗？要到罢工得胜为止，一定要忍耐！”
    她原想开句玩笑，想笑笑，却似乎没有完全笑出来就收敛起笑容。另外的五六个妇女也都没有一丝笑容。
    “哎哎，没什么，用不着担心。”抱着婴孩的阿源老婆，缩回头发蓬乱的脑袋，叹息地说。“米饭跟着太阳老爷转，总会有个活路的！”
    接着，松太郎家的老太婆，马上把头从大家身后伸到前面来答了话，“可是，就连太阳老爷也都不到咱们这连檐房里来呀，瞧瞧，那不是脸朝外着着哩！”
    天刚过午，干巴巴的冷风平息了，只在那平静的白山森林上，洒着一片淡弱的阳光；这一带隧道似的连檐房，和往常一样被一片死人眼睛般浑浊的乌云覆盖着。连檐房的屋搪上和沟头上挂着许多破尿布，尿布上的水滴，结成冰锥子，很象一串串的干鱼。
    “噢，冷啊！”阿源的老婆一面拍着背上没哭的婴儿，一面缩着脖子，但是，她不想走回家去。
    “生火，生火！”喜公老婆象忽然想起似的，从沟头上的古朽的木桥上拆下木棒，从水泥捅上拆下竹蔑箍儿点上火。然后，她就忽地撩起衣襟背向着直冒黑烟的火堆，两腿跨开露出通红的衬裙来，说：“管它呢，太阳老爷儿向外看，咱们就从下往上把它烧糊了。”
    “对呀，对呀，若是把烧糊的太阳老爷儿吃到肚子里去，就一辈子都不饿了。”
    这回，大家都笑起来。地面上的黑色冰柱溶化成水流开去。熊熊燃烧着的水泥捅上的竹蔑箍儿飞进的火花溅到凝成黑色粘液的沟中，发出吱吱的响声。
    “哎呀？”
    这时候，妇人们发现了奇怪的东西。
    “什么呀，那是？”
    松太郎家的老太婆凑近喜公老婆身边低声说。从第六条连檐房转过来，在刚进这第七条连檐房胡同口的地方，忽然出现了两三个头发颜色不同的贵妇人。
    两个穿西装外衣的女人—— 一个梳西式短发，一个梳日本妇女的发式，另外一个穿西装的妇女好象是最年长的，她身穿皮大衣，戴着帽子。这里的妇女们都瞪起眼睛来。
    “这不是卖药的呀？带着皮包哩。”
    老太婆低声叨咕着，喜公的老婆摇摇头。不是卖药的，接生婆也不会一起来三个，而且首先不会穿这么好的衣服。
    “穿的可都是值钱的衣服哇！”喜公老婆对阿源的老婆说。“嗯，这可不是常到咱们这样地方来的玩艺儿呀。”
    但是，看样子，这些贵妇人们却很细心很有礼貌地从连檐房的一端挨户打招呼，没有回答，她们就打开没关严的破门向屋里探视。
    “啊！往我们屋里望呢，”松太郎家的老太婆慌张起来。“里面谁也没有哇！”
    “别着慌啦，您老太太家里可偷的东西不是一件也没有嘛！”
    另外一个妇女说。贵妇人们渐渐走近这边来了。当她们发现这群围火取暖的妇女后，年长的“西装”第一个止住步，回过头去和另外两个人说起话来。
    妇女们不安地瞪着眼睛，张着嘴望肴她们。这时候，三个贵妇人由年长的“西装”领先走向妇女们的面前来。喜公老婆忙将衣襟放下来遮住衬裙。
    “看样子，各位好象是罢工团的家属……”
    “西装”用熟悉的语气说着，把扣簧上闪着光的小手提包换过手，同时又把丰满的下巴颏深深埋在大衣的皮领里，微笑着。
    妇女们简直象是小学生在半路上遇见校长时的模样，一言不发，站立不安。这时候，站在“西装”背后的两个明星似的漂亮的贵妇人谦恭地向妇女们点头致意。松太郎家的老太婆望望自己人，然后似乎是下了决心的样子，连忙行了一礼。
    “是这样……我们是——”“西装”把一张名片硬塞给松太郎家的老太婆，说。“我们特意前来拜访，是想和罢工团的家属、特别是各位妇女商量一件事。”
    喜公老婆从不识字的老太婆手里接过名片，一面看，一面和身旁的妇女说：
    “上面写着她们是东京佛教妇女联合会的，——那个‘西装’还是主席呢。”
    尽管这样说明，阿源老婆还是没有清楚地理解：“若说是佛教，那就是和尚啦，可这样的和尚老婆，也真是太漂亮啦。”
    “各位家属因为这次的大罢工，受了多大的苦处呀，我们也都背地里为大家担忧呢！所以今天亲自来和大家当面谈谈。”
    妇女们一愣。心想：象我们这些人，果真会受到社会上的重视竟至使得这么漂亮的大人物暗地关心吗？外国人似的，有着高鼻梁、白皮肤的“西装”，越发走近往后退缩的老太婆跟前来。
    “正象如来佛说过的那样，四海之内皆平等，各位的痛苦就是我们的痛苦，请你们照实地谈谈自己的想法吧。我们是想尽微薄的力量努力争取这次罢工的和平解决的。”
    但是，妇女们越发感到惶惑了，就好象被人用羽毛扫帚抚着臀部似的痒得难挨。明星似的梳时髦发髻的女人，从皮夹里取出似乎是准备好的四五块巧克力糖，走近阿源老婆身边：“喂，这小宝宝可真老实呀。”
    说着，把巧克力递过去，但是瘦弱的婴儿，却只是瞪着大眼珠子，连伸出乎来的力气都没有，当然是真老实啦。
    没有孩子的喜公老婆默默地盯着这些漂亮的太太们，想：这群狐狸，想是要骗我们吧？
    这回是梳西式短发的“西装”一面把巧克力送给松太郎家的老太婆背上的女孩，一面诱惑似地说：
    “真可怜，爸爸们的罢工快点完就好啦。哎，‘小姐’哟，等爸爸回来跟他说：‘快别搞罢工啦，带我去逛公园吧！’哟，真乖！”
    喜公老婆已经完全明白，她拉着阿源老婆的衣袖，说：
    “当心呀，她们是狐狸！”
    梳发髻和梳西式短发的两个人，走到妇女们中间，极力用巧克力来引诱她们。“西装”主席又用温和的声音说：
    “我们已经和那边的连檐房的太太们谈过话了，一切纷争，都一定是两方面有错处。和公司一样，你们的丈夫们，虽说是为了争口气，也是未免太任性了。简单地说，我们觉得双方都必须忍让。”
    “来啦！”喜公老婆心里想着，就急忙拉着妇女们的衣袖。“咱们是女人对女人讲话，请你们把我们的苦心转告给你们的丈夫。为了你们各位、为了孩子们，首先要向公司让步，这样，公司也一定会出来讲和的。”
    这时候，喜公老婆僵成煤块似的身体，热起来了，突然跺着脚吼道：
    “住口，狐狸精！”
    喜公老婆跟平素一样，生起气来就变成能说会道了，她把脸伸到吓呆了的“西装”的高鼻梁前面来，大发雷霆。
    “说什么可爱的宝宝啦，四海平等啦。把你们穿的衣服和我们穿的破烂比比看，这就是不平等的证据里真要是平等，那咱们换换穿吧。”
    “嗳呀，可真是粗野的人哪！”梳发髻的女人被推了一下，一面蹒珊着，一面象把脚踏进沟里的时候一样紧皱起眉头转过脸来。
    “是谁粗野？你说的可太无耻啦。你们是想来攻破我们吧！露出尾巴来的狐狸冒充释迦牟尼，一定是公司的特务！”
    别的妇女们也从羞涩中清醒过来，马上都抖起精神来。
    “什么？是公司的特务？”
    阿源老婆大声喊道：“喂！大家都出来看呀，公司的特务来啦！”
    三个贵妇人完全吓昏了。孩子、妇女和老人们都随着妇女们的喊声，从四处连檐房里跑出来。
    “哪个是公司的特务？”
    “把她打下沟去！”
    贵妇人们惊惶失色，跨过水沟的木桥逃去，有的甚至把大衣袖都扯破了。
    喜公老婆抡起正在燃烧着的水泥捅的竹箍怒吼道：“前天就来过，这群家伙，毒瓦斯！ ”
    ……但是，这群信仰颇深的佛教徒的贵妇人们却无悔意，第二天又出现在这个“没有太阳的街”里。这次是站在第三总部的妇女部门口。
    “我们想见妇女部长，她在吗？”
    昨天那个“西装”文雅地说。一向担任传达的阿银歪起梳着桃割髻的头来望着名片，马上用响亮的声音说：
    “不在。就是在，恐怕也不会见你们吧。”
    另外两个贵妇人听到她这种冷淡的回答，对望了一下，“西装”接着说：
    “我知道你们很忙，不过即使是五分钟也好……’她们执拗地要求着，不想离开门口。阿银吼叫起来，她吐出的气息都把传达室桌子上的尘埃吹起来了。
    “妇女部长和高枝姐妹都不在！你们这么想见她们，就到富坂誉察署去吧，她们已经在拘留所里受了两天苦啦！”

4 岗哨

    病人几乎一夜没有入睡。黎明时分，外面传来了雨雪吹击着护窗板和洋铁板的屋顶，吹击着窗外千川沟似乎结了冰的水面的声音。近来的连檐房非常沉静，甚至连婴儿的哭声都听不到了。
    病人紧紧地楼住枕头忍受着关节的疼痛和越来越剧烈的寒气的侵袭，涔涔地流着眼泪在咒骂：“坏丫头！”
    竟连懦弱而温顺的加代都被替察抓了去，父亲认为这也是因为高枝的缘故。自从公司里成立工会以来，他这接继香烟的长女，便渐渐和父亲在见解上有了分歧。这丫头还只不过是个孩子，似乎是有人给她灌愉了智慧，完全变得胸有成竹，竞连老子的命令也都动辄沉着地加以反驳，并且进行说教了。
    “一定是着了魔，这个疯丫头！”
    他的身体若是健康，右面的手腕子没有毛病的话，一定要她坐在家里，天天揍她，非把她的根性完全治好不成。
    病人忽又望见立在墙边小桌上的破旧书箱，那里面摞着十多册薄薄的红皮书和厚厚的、似乎是学者们读的、印有金字的洋装书。高枝是常常读这些书的——父亲想起，就连她做完夜工回来，也都要拿到被窝里来读。
    “就是那个，那些书― 那些书把高枝变成疯子啦！”
    病人扶着墙站起来了。然后，就跟上厕所去时一样，用力支撑着颤抖的双脚，走近书箱。从窗子的隙缝吹进来刺骨的寒风。病人推开窗子，伸出能够自由活动的左手，粗暴地抓起书来举得高高的：
    “这群穷神，都把你们送了命！”
    书，悄悄地钻到千川沟里去了。纷纷翻舞着的纸片，在逐渐发白的冷空气的底层闪着白光沉到水里去了。
    “老爹，老爹！您干什么？别上火呀！”
    病人急促地呼吸着，睁着愤怒的眼睛，把新的憎恨贯注在每一册书里，狠狠地扔下去。邻舍的妇女听到他的吼声，从墙下向他喊道。
    “你不用管，我要把穷神抛到沟里去！”
    他仍在扔着书。
    沟面被寒气封锁着，雾霭异常稀薄。
    书，有的沉到水底去了，有的受到水流的冲击，在翻滚流动。犹如千川沟的尘土忽然稀少了一样，这条“没有太阳的街”上的蔬菜铺、酒店、干货铺、点心铺，所有的日用品商店、粮食店等等，几乎都没存货了。生意兴隆时堵塞在千川沟里的木桩上的菜叶、空罐头盒子等现在都不见了；这里的小商人们，从市场、批发店、河岸，无论从哪里也都买不到一点点货物了。这一带连檐房的每个角落都听不到公司的汽笛声，就证实这“山谷里的街”的动脉被切断了。犹如疲劳的巨大的河马睡卧着的大工厂，比灭了火的熔矿炉还悲惨地蹲伏在寒气的底层。
    小商人们狼狈不堪，他们经过许多徒然的辛劳和滑稽的争论之后，才开始推举代表，组织委员会，恳求各方面的人士来调解这次的罢工。
    悲惨的是，他们的“滑稽的争论”竟发生在相信他们自己是“中立”的问题上面。他们动员了区内的同情者，访问市的名誉官员们，申诉了他们的窘境。他们说：
    “我们无奈竟落到必须和罢工团一起牺牲的地步了！”
    但是，听到这群小商人代表们的申诉的市名誉官员们，毕竟都不过只是公司的间接的雇佣者。尽管可爱的小商人们相信自己对于这次罢工是站在“中立”的立场，但是这些严正的批评者、区的同情者、市的名誉官员们却更清楚地觉悟到“阶级意识”，晓得自己应该站在哪一方面。
    在大街上，无货的空店铺也开始出现了。电灯稀疏起来，黑暗占据了更广大的空间。夜里走进附近龌龊的咖啡馆或酒馆里去，黎明时分才带着苍白的面庞回来的姑娘们，忽然多起来了。
    “我说老爹呀，别上火呀！不要紧，今天或明天就会回来的，又不是作贼放了火。”
    尚未改掉越后口音的邻舍妇女，好容易才劝住了病人，叫他睡到被窝里去。
    这个妇女隔一年生一个婴儿。营养不足的婴儿在她敞开的怀里，双眼闪着饥俄的光，都有些哭不出声音来了。
    “可是，老爹，日子长了，可也太苦啦！公司若在差不多的时候垮了台就好啦。”
    病人伏在枕头上紧紧咬住抖动的牙齿。这个妇女，通常是带着两个孩子出去卖豆腐熬芋头[2]的，她身体茁壮，言语也粗鲁。
    “可人家公司是垮不了台的——一伙一伙地直往里雇工人呢！”病人一疏忽，说走了嘴。
    “啊？”
    妇女一听就盯着病人的脸追问着，他有些着了慌似地说：“嗯，谁知道是真是假呢，我是听坡那边的吉田先生说的。”
    但是，这么一说就弄得更露马脚了。病人窥伺着妇女那富有北方人特征、嘴部突起的白白的面庞。
    “吉田先生？老爹你认识他吗？”妇女把带来的一点点炭火和火铲一起放在那里，问道。
    “是啊，当过我们的工长呀！”
    妇女摆着一副诧异的面孔沉默起来。病人心里嘀咕着：这个妇女大概也是读了那种书的。
    “可是老爹，有人看见过工人走进公司吗？”妇女抓住尾巴就不放手。
    “不是，听说是为了不叫罢工团发觉，象货物似地打起包裹来装在车上运进去的。”
    外面，雨雪已经住了，只有风不时还摇撼着护窗板。
    “这么说？……”
    妇女猜到了不少迹象。对门阿辰的丈夫，从两三天以前就不见了，邻舍的小伙子阿春昨晚好象也没回家。她忽然感到一阵寒冷，立刻把衣襟往婴儿的头上拉了拉，急忙把炭火移到小小的磁火盆里。
    “不过老爹，可别上火呀！ 等一会儿饭得啦，给您送过来。”
    妇女踏着沟板走回家去了。
    这第三条连檐房尽头的大街上，停着一辆板车，一个破烂商小心翼翼地走进小巷里来，旁边跟着一个用黑色围巾深深包住头部、身穿号衣的男人。不久，他们走进高枝住的第一条连檐房紧靠这面的屋子里，不到十分钟就背着一个大行李卷走出来。破烂商，眼望着把行李卷装在车上，拉到公司后门附近，这回就更大胆地独自一个人返回来，走进第三条连檐房和第四条连檐房之间的小巷里去。
    刚走进不足二尺宽的小巷，破烂商就大吃一惊，止住步。迎面，就在眼前，有两个少年也惊疑地伫立着。少年们一眼望见这包着头只对两眼的破烂商，就知道是那个奸细了！
     结集在一起的六道眼光，激烈地飞迸着火花。一个是头脑大得很不调和的少年，一个是身材细高、嘴唇很厚的少年，他们是侦察兵——任务就是要发现这个破烂商。但破烂商是他们的工长，现在面对着面，他们倒觉得有点胆怯了。
    “三公？”
    破烂商叫了一声大头少年的名字，他难以判断这两个少年的来意，必须马上根据他们的眼色决定应该采取的态度。
    大家都屏着气息，沉默了一会。破烂商逐渐对这少年们有了信心，因为他从他们还流鼻涕的时候就在工厂里照管他们了。于是就下定决心想趁势把他们俘虏过来。
    “就凭你们这样的小兔崽子，还要做什么蠢事，这不是忘恩负义吗？”
    “忘恩负义？”
    遭到破烂商的恫吓，直挺挺地站着的少年们，这时候，忽然互相对望了一下。穿着肮脏的上衣的三公，直起脖子望着破烂商的脸庞。
    “混蛋！”
    这时候，同时从两个少年的口中飞进出斥骂的声音。他们骂完马上就飞快地转身向对面的小巷跑去。
    一股说不出的恐怖的感觉，从破烂商的脚跟涌了上来。他缩起脖子急忙往后退了一步，从大街上走过去。

    自从出现了这种奇异的场面以后，已经过去两小时了。植物园外边有个坡道，通到对面的电车路。刚才那个破烂商独自一个人站在这个交叉路口上。旁边放着那辆眼熟的车子，却不见那穿号衣的家伙的踪影。
    过午的植物园中的树木被风吹拂着，神经质地摇晃着光秃秃的头，正对面，有聋哑学校的砖墙形成了阴暗的背景。虽说是交叉路口，来往行人却大都是一直前往指谷街和大同印刷公司正门去的。
    “号衣”还没把行李卷扛来，破烂商顺着砖墙在徘徊着。这时候，一个身穿黑大衣、深深围起茶色围巾的青年从对面的电车路往坡道上面走来，因为他夹杂在相当多的行人里，当然破烂商是不会特别注意的。
    这个穿黑大衣的青年把手插在衣袋里，低着头快步走到离破烂商不远的地方，稍微停了一下之后，就掏出手帕擤鼻涕。
    擤完鼻涕，他就夹在行人当中走到破烂商身边来。这时候，自行车驶过去，马车沿粉对面的坡道走下来，女人、儿童、穿西装的人和学生都走了过去。
    肯年人假装要躲马车，紧紧靠近破烂商，倏地抽出插在衣袋里的手。
    “走狗！”
    斥骂声从青年的口中飞进出来，破烂商也同时不声不响地踉跄退后，摔了个屁股蹲儿。
    ……植物园的树木又摇晃了一阵，风把远处的电车声吹送过来。学生、儿童、狗、女人、自行车和穿西装的人走了过去。
    破烂商一只手按着肋下，用沙哑的声音呻吟着：
    “挨，挨了一下，快，快叫替察！”
    但是，当行人聚集在倒下来的破烂商周围来时，方才那个青年早已无影无踪了。

5 地狱与极乐世界之图[3]

    在一个立方形的洋灰捅的桶底，高枝坐着度过那抹杀了数理意识的无限漫长的时光。
    这桶似的建筑物内部，是不分昼夜的。在这模模糊糊的、充满说不清是黄昏的幽暗还是黎明时分的微光的石箱里，有五六个人影在蠕动着。
    好容易才能分辨出人脸的微光，是从高处的眼窝似的窗孔中流射进来的。
    她们完全被隔离开来。大宅是不用说了，就连加代被押在哪里也都不知道。哪管是透过厚厚的水泥墙阴森地振动着的一点点声音呢，她都竖起耳朵倾听着，因为妹妹不是平常的身子呀！
    监房里特别嘈杂。一个三十五六岁的妓女用她那尖嗓门儿没完没了地叨咕着，她那浮着白色尘埃的发髻，象偶人那折了的脖颈似地拖在脑后。这个眼色不安的妓女完全失掉了听众，所以才向刚进来的高枝开腔的。
    监房里，除了另外一个皮肤松弛的五十岁左右的老妇人以外,还有一个老太婆，大概是患病的流浪人，身上盖着一块包袱皮，活象一根圆木棒，另外一个是一堆破烂似的少女。她们把腿伸向高枝身旁在睡觉。
    老太婆除了喉陇不断地呼呼作响以外，真象一根圆木棒倒在那里似的，永远也不想动一动，看来她是在这个监房里的五个生命之中，最接近末日的一个了。妓女是惯犯，她说她每隔两三个月就被押二十九天。
    “可是，这既然是我的职业，那不就是没办法的事嘛！”
    她好象是这么坚决地相信着。
    “说什么警察老爷呀，他们也都经不起咱们‘这个’呀，——尽管他们摆着满正经的面孔……”
    她咧嘴笑着，有信心地做出种种丑态来，弄得连高枝这样的同性也都要移开视线。
    外面，确是到了夜里，在水泥地上走路的看守的鞋声冲进冰冻了的走廊又被撞回，听来很响。
    又脏又皱的棉被只能稍微搪搪寒气。妓女龇着黄色的虫牙，用特别做作的声音问高枝：
    “你是在哪‘混事儿’的？”
    看来，她似乎把高枝当作同行了。尽管高枝摇头否认，她也不相信：“不过，你年轻，‘混事儿’也好混。”
    年长的妓女的口气变得怪伤感的：“我倒也不愿意过跟这个老太婆一样的晚年……”
    被妓女回头望着的老太婆，为了耐寒，双手捂脸，曲膝蜷伏着。这个老太婆是这间监房里罪情最重的一个。她往医生家里放了火。这是因为医生以“不付医药费”为理由，始终不肯为她唯一的孙子瞧病，听任他死去。她为了对医生进行报复，才这样干的。
    老太婆是在失神状态和刺骨的苦痛之间盘桓着，当她抓著稀疏得都露出头皮的白发哭号的时候，就连稍有些痴呆的妓女也都张着口不再喘气。
    老太婆从小就相信在寺院里看到的地狱与极乐世界之图。她悔恨自己犯了这么值得责难的罪行，即便是以“不付医药费”为理由而不肯前来探视她在人世 唯一的光明——得病的孙子，她也还认为在人世间医生是正确的，企图进行报复而放火的自己是有罪的，——这是镂刻在她的心灵上的地狱与极乐世界之图所下的论断。听见妓女这么说她，内心里又感受到新的责难。
    “讨厌，又吵什么！”一身破烂的少女，伸脚蹬着高枝的膝盖，爬起来向老太婆叫道。
    难办的是这位十四五岁的少女，根本还没看见过地狱与极乐世界之图。她除了在筑路工程用的水泥管里、空房子里或是这个拘留所里过夜之外，只知道白天到处寻找食物的流浪生活。
    “啧，吵得人家睡不着！”
    她叨叨咕咕地埋怨着又睡着了。在这样习惯了的地方，她是没有什么值得悲哀的理由的。
    忽然，从头顶上传来了皮鞋声。高枝膝行至门口，把脸贴在铁丝网上，她听到了一个女人耳熟的声音。
    “不知道。我，什么也不知道！”
    这确实是加代的声音。高枝全身都紧张起来。
    一个穿黑色便衣的男人的后影，就在六尺多远的对面走廊里走动着。便衣象是在做冗长的说教，可是加代却在高声反驳着。
    “啊！啊！ 痛啊！”
    大半是被拧了胳膊，加代发出了惨叫声。高枝好似受到了沉重的冲击，用双手打着铁栏杆叫骂起来：
    “鬼！ 恶魔！ 畜生！”
    但是，回答却是威风凛凛的皮靴踢了一下铁栏杆。于是，就是这些，加代的声音再也听不见了，便衣的脚步声也离得远了。
    高枝一夜没阖眼。……黎明前的寒气从脚尖、躁子骨直冲到腰间。
    天亮的时候，看守打开拘留所的门，挨个带她们入厕。加代一夜之间完全变成了另外的样子，苍白浮肿的脸，充满血丝的眼晴，直到扯烂的衣服，都令人想到昨夜发生的惨事。
    她咬着牙走出厕所，象晕船的病人似地用一只手扶着冰冷的厚厚的墙壁，支着身子转到走廊里来。看守的佩刀频频作响，催促她快走。
    当走过两条灰色的隧道似的走廊，刚刚拐弯的当儿，就在眼前几乎就要撞到的地方遇到了意想不到的人。
    “啊！”
    加代只是瞪起眼睛来伫立在那里。被牢牢地戴上手铐的宫池直挺挺地站着。他好似老了十年，完全变了样儿。
    她没说出话来。宫池虽也动了动嘴唇，但不成声。紫色的痣斑在浮肿的颧骨上面，好象疮痴似地动了一下。
    “干什么！”
    霎时间，站在宫池背后的看守，用手推着宫池的后背。宫池的身体失去重心，肩头撞在走廊的墙壁上，往前晃了两三步。
    这仅仅是在三秒或是五秒的瞬间发生的事。就这样，她和宫池都再没能回头望望。剧烈的激动使加代的心脏凝固了。
    她也不知道姐姐被押到哪里。但是，她已经不再哭了，只是坐在一个角落里不时耸着肩膀深深地呼吸着。
    早饭，象鸟食一样从铁丝网间推了进来。四方盒子装的饭引不起半点食欲来。
    加代用干巴巴的眼睛把饭盒凝视了一阵，就原封不动地从铁丝网间推了出去。
    “畜生，我要死在这里！”
    她无论白天夜里都滴水未进。
    第二天早晨，大宅和高枝都被释放了。她们并未受到细致的审讯——当然，并没有什么应该审讯的。耀眼的阳光使她们感到眩晕，走到警察署后门的时候，遇见了拘捕加代的那个面熟的密探。
    “请问，一个叫春木加代的姑娘释放了没有？”高枝抑制着满腹憎恨，故作谦恭地问。
    “这可不知道哇！”密探冷淡地回答说。“不是我那班的。”
    高枝感到为难了，如果可怜巴巴地说妹妹已经怀孕，那是不甘心的，而且这样作必然要说出宫池来。这时候，密探似乎是要摆脱高枝的执拗的纠缠，说：
    “多半是已经回家了，也许是比你先出去的，快回家去看看吧！”
    明知道这是敷衍，但也无法再往下追问了，她抱着一种侥幸的期望，迈步追赶大宅。
    外面，有阿房和阿银等两三个人前来迎接，高枝辞别她们，急忙赶回家中。
    但是，加代并没回来。
    她不想做任何事情，只是眼望着家中被捣乱的各个角落，呆呆地站着。
    “加代怎么啦？”病人一开口就问。
    她默不作声，连坐都没坐就又走出家门。
    但是，即便是马上返回警察署，明明也是没人理睬的。到罢工团总部去托警察班的同志呢，在目前这种总是二三十人一起被逮捕的情况下，班上的人都特别忙，也是不会有什么结果的。高枝渡过千川桥，绕过几条胡同来到白山坡道底下，她知道萩村是在这条坡道中段一所小楼上租了一个房间住的。一进木格子门左面就是一个很陡的楼梯。她从熏得发黄的纸隔扇外面喊了一声：
    “萩村先生！”
    过了一会儿，听到里面沙哑的声音答应着，她拉开纸隔扇走进去。萩村从被窝里伸出头来，强打精神睁开肿起的眼睛，见是高枝，吃了一惊。
    “啊，回来啦？”萩村似乎是知道高枝和加代被逮捕的事，他问：“加代呢？”
    高枝走近枕旁跪坐下来大致说了一下情况。
    “妹妹若是普通的身体那还不打紧，不是‘那样’的嘛，——所以我也没有了主意，才来和您商量呀。”
    萩村在被窝里不安地移动身子。他开完最高干部会议，拂晓时分才回来，躺下来还不到两小时。他是劳农党书记，认识一个为他们服务得很好的姓样樽井的青年律师。他说去求这个人帮帮忙。
    “嗳，请，请……”
    萩村睡眼朦陇地望着头上的高枝的面孔，格外结巴地说。但高枝没有领会他的意思。
    “我要起来，请你把脸转过去一下。”
    高枝的脸红了，——真是迟钝的人—— 她慌忙把身子转向门口纸隔扇那面，闻到背后这个鬼鬼祟祟地起床的赤身男子的体臭，把头低了下去。
    等他急忙穿好衣服，连大衣都穿起的时候，她才回过头来说：
    “您以为我是个大笨人吧？”
    两人走出来，上了白山坡道，走到了西片街。背朝着电车路，在这高岗上的胡同里排列着庞大的住宅。
    “阿高，拐过这个弯去，街角上，就是大川董事长的别墅。”
    萩村用下巴颏从大衣领子里指着说。一座好象封建时代遗留下来的城廓似的黑大门，威风凛凛地耸立着。他们避开盘桓在董事长公馆门前的密探，绕到后门奔向电车路。
    沿着人造石的高高的石墙，高枝要从罩衣上面按着围巾小步跑路，才跟得上萩村。
    “啊？”
    她忽然停下来。不知从哪里弹跳着滚来一个橡皮球，撞在她脚上，落到墙下的小沟里去了。
    “把球给拿上来！”
    身旁，一个象是前来迫赶皮球的可爱的女孩说。红色的皮球，是从这个后门里滚出来的。站在身旁的六岁上下梳刘海发的女孩，穿着奢侈的西装，长着一副丰腴的可爱的面庞，她再一次向高枝说：
    “阿姐，把球给拿上来！”
    这个女孩实际上是动着鼓溜溜的面颊和可爱的嘴角在命令高枝。这座后门千真万确是大川家的，那么，这个女孩是大川董事长的女儿，还是孙女呢？
    高枝站定．紧紧地盯着这个骄傲的女孩。女孩抬起温暖的褐色呢绒上衣的袖子，用手指着，又在吩咐高枝—— 但是，当她触到高枝的冰冷的目光，马上就象触了电似地缩回手去，脸上开始阴沉起来。
    这时候，女仆走了出来。高枝不知是怎样想的，忽然强作笑脸，抬起红色的皮球来，走向女孩，殷勤地弯下腰去笑着说：‘啊，真乖呀，看，阿姐把球给你捡来了。”
    肥胖的女仆站在情绪已经恢复过来的女孩身后行礼道谢。
    “叫什么名字？悦子？啊，叫悦子呀。”
    高枝竟用连自己都有些诧异的流畅的言词寒喧着，离开那可爱的骄傲的女孩，赶上已走去一百多米远、回头望着她的萩村。
    “怎么啦？”
    高枝急促地喘着气：
    “那个女孩——她是董事长的孙女？”
    她说着又回过头去盯着后门——方才那个女孩还站在那里向这边望着呢。
    “是的，那是大川唯一的掌上明珠！”

6 白色恐怖

    樽井律师给人一种与知识分子不相称的土里土气的感觉，黑色赛璐珞框的眼镜在肉多线条粗钝的鼻梁上，印上了一条黑红色的斑痕。
    “知道啦，等我出去的时候到警察署去看看吧。”
    年轻的律师马上就承诺下来了。这间四铺半席的客室里放着一张小饭桌似的茶几，他一个劲儿地吸着蝙蝠牌纸烟。
    “听说，党的一部分组织——那个日本劳动同盟系统的右翼正在策动什么，是真的吗？”
    简单地谈完正事之后，萩村向这位带有和自己一样色彩的同志打听党的情况，因为近来他投入罢工斗争而对党的情况一点也不了解了。樽井律师噗噗地吐着烟雾，但脸上却没有任何表情。
    “是的。我想，也许等不得在这次大会之前就可能爆发的。”
    高枝初次见到的这位律师的沉着大方的动作，给她一种着实可靠的感觉。不知是女仆，还是他的太太，一位三十二三岁的妇女端进茶来殷勤地和两个客人寒暄着。快活的主人把萩村和高枝作为同志介绍给这位妇女，她原来是律师的太太。
    “策动的主谋者，还是辰冈、西本等人吗？”
    律师点点头。他慢慢地开始讲起关于党的将来的预见来了。他说，党分裂的危机已经迫于眉睫之间，凡是以先锋队自命的人在这样的关头，均应以全副力量拥护这唯一的无产阶级政党的实质。
    “今天预定从下午举行中央评议员会议，你们那里谁能出席呀？”
    萩村回答说，已确定中井和山本参加了；他虽然也是评议员，但是脱不开身，不能出席。律师又点上了一支纸烟。
    “说不定今天，日本劳动同盟系统的评议员也许不出席呢！ ”
    萩村用眼色讯问：“为什么？”
    “不，就是说，这种倾向近来越发明显地表现出来了——一定不会来的！ 这群无政府工团主义者们，已经被最近镇压左翼的暴行吓昏了，再也不敢在劳农党内呆下去了。”
    这个浪潮也冲到这屋数街的四铺半席的房间里来了。必须积累的新的知识和反抗心，使高枝象重新加了煤的锅炉一样，从内心深处泛起了一种充实的感觉。
    “因为这些家伙，都是些卑鄙的背叛行为的常习犯哪！”萩村忆起了合并以前的日本劳动同盟一派的行动，说。“根据情况，在两三天以内，分裂的原因也许就会具体化。”
    “事情已经发展到这个地步了。”年轻律师的脸色表示了这样的意思。
    谈话还没有完，但是，不能再谈下去了。资本的功势，己经把先锋队的战士分别引到各个战线上去了。
    “好吧，请多帮忙吧！”
    高枝和萩村辞别樽井，走到外面来，高枝看来是有几分放心的神色了。
    接近中午的住宅街，冬天的太阳不时透过云层，投射着淡浊的光线。
    “不过，倒是错认了那位太太啦，——我一直以为她是女仆呢。”
    高枝说着，两人相视而笑了，但是这位太太给了他们非常好的印象。
    “想吃点饭呢！”
    停在白山坡顶上一家小咖啡店门前，萩村说。他还是昨天晚上吃的饭呢。高枝望望这小小的咖啡店，想起了自己也还没吃早饭，因为拘留所早晨放人出去的时候一向是不给饭吃的。
    “我也吃点。”
    两人拉开这座有些肮脏的咖啡店的玻璃门走了进去。
    “您请！”一个憨声憨气的小姑娘，眼睛滴溜溜地望着这对一男一女的客人。
    这间咖啡店的面积，只有两平方米吧，墙板上涂着白色油漆。客人只有他们两个。
    看到只有他们两人，倒是觉得满轻松的，但是，当他们脸对脸坐在椅上的时候，不觉有些发窘，于是就故意不叫谈话中断。萩村想起最高干部会议昨夜通过的决议。
    “高枝姐，斗争可越来越激烈啦。”
    萩村低声说。高枝被押了两天，这期间外面发生的事情，是完全不晓得的。她听着萩村的话，对于这新形势的发展，只把空虚的目光投向空间，默不做声地点着头。
    王子制纸、凹版印刷、日清印刷、日本电泡[4]等都从前天起一齐开除了评议会系统的工会会员，接着又先发制人地燃起了罢工斗争的导火线。
    “那么，怎么办呢？”
    沉默了许久之后，高枝忽然问道。她对于形势的严重性和发展方向，已能从理论上做出判断。
    她语气里带着愤怒，犹如敌人就站在眼前。
    “没有办法——只有竭尽所有的斗争力量，一拥而上，决一死战吧。”
    “就这些办法吗？”
    凝视着萩村那摆动着的兰花叶般乱蓬蓬的干枯无光的头发，她的眼色表示出对萩村这些答复还不满足。
    小姑娘从里间屋子端来两盘咖哩牛肉饭，板着面孔摆在两人面前。刚刚能够透过玻璃门的阳光，照在斑斑点点磨得露出铜色的镀银羹匙上，反射出金属的刺眼的闪光。
    “当然还有！”
    萩村用羹匙往嘴里填了一大口饭，眼睛里浮起微笑回答说。“这就是对付资本的大举进攻的大举反攻！'
    眉宇之间蕴藏着兴奋的感情，萩村快活地笑起来。
    “罢工斗争的压轴戏终于要从明天晚上开演了——也就是常说的那种斗争力量的总动员，全体演员通力合作！——不过，这还是个秘密！”
    高枝用眼睛回答着。然后，两人一齐把羹匙送到嘴里，同时想象着这“全体演员通力合作”的情景。
    “这太棒啦！”
    她微微一笑，长久地凝视起男人的茁壮的肩膀和颈项来。她过去虽然和萩村接触的机会较多，但从来只是把他当作上级和商量问题的对象，而未更多地想过什么。她想起，这个有着浓重的胡须、结实的面庞，大体上看起来是粗线条的人，确实是关西人。
    萩村突然停住嘴抬起头来。她因为看得他过久而觉得有些发窘了。
    “真马虎，我可是只带着一点点钱呀。”
    萩村很狼狈的样子。
    “放心好啦，我还有一块钱呢！”
    她按了按腰带给他看。
    “谢谢，那么对不起，我可要再来一盘啦。”
    “好的，请吧！”她向他微笑着。
    这时候，在临街的玻璃门上，有两三个人影闪动了一下，马上就溜过去了。高枝不由地扭过头去望了望，但并未介意。
    “那么，差不多就是总同盟罢工了。”她给萩村斟着茶说。
    “是吗？—— 形势已经发展到这个地步，也只有进行政治斗争了。我们要向本届的党中央委员会提出关于这次罢工斗争的行动的决议草案。——不过这也是秘密，方才在样樽井律师那里没有说。”
    当萩村把面孔俯在第二盘饭上的时候，高枝忽然把脸扭向玻璃门。
    “嗳！那是干什么呀？”
    突然，一片阴影遮住了他们的头部，原来是五六个人的面孔紧紧地贴在玻璃门上了。
    “什么？”
    高枝望着萩村扭过来的脸，瞬息之间玻璃门被猛力推开，那五六个人一拥而入。
    萩村已经看出这些人的来意。
    “太麻痹啦！”他立刻向高枝喊道。“公司的暴徒团！快走……去报告总部，”
    身穿送报人穿的号衣的，和学生模样的人们拥进狭窄的铺了地板的店堂里来，把萩村团团围住。
    萩村不做声地往后面退着，脱下上衣，——看样子是逃不脱了。站在前面的一个高个子一步步逼近。
    “你这小子就是萩村呀！……”
    转瞬间，一只碟子撞在墙壁上，碎成几瓣儿。
    后屋，传来了咖啡店老板的家人的惊叫声。高枝先是在踌躇着，后来似乎是下定了决心跑进后屋，消逝了踪影。
    “他妈的！”
    最先扑上来的人，被萩村抡下来的椅子打倒，空中飞着酱油瓶，飞迸着玻璃杯的破片。
    萩村用全副力气冲撞着。
    但是，对手是搏斗的老手，人又多；他们估量萩村已经抛光了打人的东西，就从左右围上来。
    人们在室内翻滚着，乱成一团，萩村感到好象神经簌地凝结在一处似地难受。
    血从萩村的腿部流出来，滴成一条线，落在他身下的一个人的脸上。
    他只觉得后脑勺好似被一只粗硬的刷子倒擦了一下，一阵痛楚就失去了知觉。

[1] 大正九年是一九二○年。

[2] 原文作御田，将蒟蒻，豆腐、芋头等混煮的一种莱。

[3] 日本寺庙里的一种宣扬善恶报应的迷信图面。

[4] 这四家都是日本的大企业公司。


疾风

疾风

1 前夜之一

    犹如世界各国的近代城市一样，东京市的近郊，也几乎都是被工厂地带包围着。
    品川以南的京滨一带、以大岛街为中心的城东一带、月岛填筑工程地带、往北的南北两面的南千住、往东的东南一带的王子和十条……
    这些工厂地带，犹如庞大的资本在操纵着气压表一样,明显地以愈益增强着的资本的压力，铲平丘陵，填满泥沼，开河筑路，宛如西南、东南、东北三方面浸渗沙丘的潮水，逐渐扩展着。首先，以收买土地、出让所有权、废弃地方的特殊残存制度为始,再经过活跃的资产阶级政党之间的策略性的妥协和勾结，而把这样的阴影掩盖在开发土地和产业立国的粉黛之下，强大的资本则以君临无人岛的堂言诃德式的尊严，支配着“新的王国”。
    巨大的工厂好象城堡似地成为新市街的中心，这里新盖了警察署，在田地里、土堤下、河岸上、山窝中安置了宛如被抛弃的破旧货车似的“列车宿舍”，用工厂里最容易坏的“消耗品”[1]搭起床铺来，人们只能在里面过夜。刺耳的汽笛声，把一切都要赶出屋外，留在床上的只有病人和夜里卖淫的怪里怪气的白粉女人。一根根大圆柱似的黑烟，甚至把太阳都弄得昏暗了。起重机的齿轮转动声震荡着黑助黝的河水，通红的锅炉犹如热病患者在工厂中辗转呻吟。
    在这样的工厂地带，最有权势的当然是帝国主义式的警察署长、社会政治活动家和区参议员，还有那新娘子般虔诚的传道师、石头般愚蠢的僧侣和小丑般和善的医生了。酒馆里的廉价的酒和形迹可疑的女人们，也对这综合的权力所要达到的目的，间接地起着作用。
    市郊的工厂地带是大城市的肺部。
    把阴影投射在石块铺成的马路上的七层大楼、富豪的大宅第、流行的集中点大百货店、国会议事厅大厦、大旅社的舞场、戏院、音乐堂、大银行的富于艺术性的建筑—— 对于这样的机体起着维生作用的血液，全部都是从这个工厂地带的肺部输送的。装在红皮手提箱里的血液，通过市郊电车这个联系枢纽的车箱，最妥善而且最高雅地输送到大城市的中枢部位——银行、证券交易所、掮客、股票市场、土地房产、大百货店、戏院、上等餐厅、报社、舞场等等。
    头脑非常机灵的资产阶级政治家，向国会提出了把工厂迁出市内的提案，― 理由是舒适的住宅必须经常保持整沽。厨房、仆人住室和厕所，设计时，必须安置在不妨碍家人的生活气氛的地方。这不仅是要保持外观上的美感，即是从避开臭气和嘈杂声等卫生的角度来看，也必须这样。
    国会毫无异议地通过了这个“高明的提案”。坐落在小石川田圃的“没有太阳的街”，也正是由于这个“高明的提案”，而变成了旧时代最碍事的存在，在最近的将来，就要被从市内扫除到两英里以外的地方去。
    诚然，这种事例，不论东京市迎接近代的资本主义以来年月是多么短促，究竟还是没有能够和它相比的。比如，驾临高师的摄政宫殿下所说的“林中佳景”，就是个例外的发见。
    总之，为了“无碍观瞻”，这个“没有太阳的街”也得在最近的将来，把它那阴暗的连檐房迁到郊外去。——在石块铺成的马路上奔驰着卡车在大银行的休息室里坐着身穿蓝色劳动服的工人，在舞厅的地毯上有女工们在跳舞，在百货店的大饰窗里挂着铝制饭盒、蓝色劳动裤和棉绒内裤，毫无异议，这是非常“不调和”的！
    只是纳许、别克、雪铁龙[2]等最新式的汽车，微尘不起地轻轻驶过，身穿皮大衣，用戴着手饰的指头翻弄着存款折，身穿绫罗绸缎的丰腴美丽的淑女们曲线鲜明地扭着腰肢在跳舞，才能与这资本主义的大城市相调和，也只有陈列着价值千金的绸缎衣衫和珍贵的宝石，百货店的饰窗才能放射出光芒。
    诚然，不正是为此才存在着资本主义的文化、资产阶级参议员制订的制度和他们的警察嘛！
    起火了！
    从市内到郊外——继续向更远的四面八方，犹如狂风下的野火，无止境地蔓延着。——
    当暮色出现在山洼，弥漫了原野的时候，王子电车公司的土堤上嫩烧着通红的野火。
    孩子们双颊胀得通红，挥起小木棒在敲打土堤上的枯草。但是，芒草和茸草的枯叶却摇着头，摆动着腰，倒向袭过来的火焰里。
    “啊！来啦，来啦！挤满了人的电车又来啦！”
    他们举着双臂呼喊着。今天很奇怪，满载的电车开过去好几辆了。
    电车飞快地从野火上面，迎风驶过。
    电车里塞满了人——有生气的面孔、悲哀的面孔、穿劳动服的人、穿旧斗篷的人、还有用红色围巾遮着半边脸的女工。
    电车摇晃着驶到山腰处停下来
    孩子们每当电车停下来就摇着小木棒叫起来：
    “万岁！”
    下次的电车和再下次的电车，都是装得满满的，车上的人群都被拉到终点站飞鸟山下，迅速地下了车。
    孩子们用手掌合成喇叭简大声喊叫着：
    “喂！上哪儿去？”
    但是，人群却象是满怀怒火，默默地向前走着，下了坡道，就向市内蜂拥而去。
    他们没有男女的差别，里面也有少年，既不成群结队，也不那么急促，大家拥向暮色苍茫的市街。人们不知他们是为了什么，只有那嗅觉敏锐的狗才嗅得出这群新来的人都带着共同的臭气。
    “这是干什么呀？”
    市内的小商人把奇异的眼光投向这群陌生的工人身上。市郊岗哨上的誉察慌忙用电话报告给警察署。
    但是，事态还是弄不清楚，看来，随着暮色的深沉，人数似乎是在无止境地增加着。
    他们低着头，或是昂然歪着头，两人一群三人一伙地一直向前走去。里面有穿劳动服的，穿长袖毛衣的，穿大衣的——还有那似乎将同围巾一起被风吹跑的脸色苍白的女工们。从大街，从小巷子，从工厂周围、墙根、山下运土车的小铁道，从市内广场上的庙会商店旁边……犹如上涨的潮水，人群一刻紧似一刻地泛滥在从飞鸟山到王子河岸一带。
    市内的小商人们跑到街上来惊慌地喊着：
    “也不是那个讲演会的人们呀！”
    王子造纸厂罢工团的反对裁员讲演会，此刻正在市东角的茶馆里进行。
    但是，这个人群却是从山下的电车终点站拥过来的！
    疑团越发浓重起来，小商人们也越发焦灼起来：“真不明白！'
    “看，都是满脸怒气！ ”酒店的老头对邻家干果店的老头说。“也许是跟这个造纸厂有仇哩！”
    暮霭已完全笼罩住地平线，街道旁的商店里发出了电灯的光芒。王子造纸厂背靠着山，前面是排成棋盘形的八条街道，有电影院、学校、咖啡馆、茶馆和各种日用品商店。这些和“没有太阳的街”上的商店有着同样使命的商店，是环绕在周围的“列车宿舍”的非常粗劣而贫乏的供应站。
    工厂的大门前是这个王子区的唯一的广场，周围有咖啡馆、酒吧、书店、绸缎庄等等，形成了文化中心。
    树木的影子已经很不鲜明了。在工厂背后的山上，又有着另外一番景象，完全不同的一群人，一团接一团地攀登上去。树荫里、草丛中，顿时连山顶都被漆黑的人群淹没了。
    突然，从市内的一角传来了跨兜摩托车的喧嚣的爆音。人们拥到商店门前低声耳语：
    “讲演会散了，那个就是署长哩！”
    嘟嘟嘟嘟，跨兜车疾驶过去，满身闪着金光的警官，双手支着佩剑弯着腰坐在跨兜中。
    “来啦！来啦！那就是参加讲演会的人们！”
    四五面尖端闪着光芒的工会会旗，在拥向前来的人流前面，翩然向前移动。
    这群人也都在怒吼着——不，是在歌唱着，但听不清唱词，这是因为人太多，象工厂的几千条轮带似的，用嘶哑的高声一起歌唱的缘故。正当此刻，电灯忽然灭了。
    “是停电啦？”
    漆黑的夜，只有寒冷的天空还在闪炼着群星。街上的人们在黑暗中惊慌地呼喊起来：
    “怎么回事呀？”
    但是，工会会旗依然勇敢地前进着，走到工厂门前，群众加快了脚步，一会儿就变成跑步前进了。
    群众越集越多，从十字路口，从屋檐下，从别的街道上，人们的黑影在黑暗中拥上前来。
    集合在广场上的群众，朝着工会会旗迅速地前进。泛滥在广场上的黑影发出巨大的嘈杂声，淹没了方才发生的一切事情。
    在工厂背后的山上，已经完全沉静下来，一群黑影正屏住气息，眼里闪着光，向山下张望。
    犹如一艘巨大的钢铁制的军舰般武装了的工厂，横卧在眼下，它那钢骨水泥的灰白色腹部浮现在黑暗的底层。一座高大的烟筒妖魔似地屹立着，几乎从山顶上一伸手就能摸到，只是它已经不再冒烟，看来有点可怕。又高又厚的墙壁，好象万里长城，从山麓伸出，绕过全市，一直把它的羽翼蜿蜒起伏地伸展到翻滚着白色泡沫，犹如黑夜的眼睛一般发着白光的王子川河滨。
    “后门在哪里？”
    工厂的厂房，面对着山龙的小铁轨的终点，关着漆黑的铁门，以头戴金字塔形的帽子的滤过器室为中心，把锯齿形的屋脊向四周排成几条放射线。
    山上的黑影群，默默地凝视着这怪物的巨大的躯体，咽了口唾沫。
    五分钟，十分钟过去了。
    突然，一群黑影迅速地跳上正门的高墙，刷拉拉地摇动旗帜。——黑暗中，黑色的旗影犹如一只大蝙蝠在扇动翅膀。
    霎时间——
    山崩海啸似的巨响，犹如猛烈吹过的疾风，绕过工厂，在飞鸟山荡起回声，响彻云霄，笼罩着整个王子市。——可怕的骚动声！攀倒树木，踏平野草，石子般从山上滚下来的人影j 一百个！一千个！人们蚂蚁似地成群结队扶着铁门攀上高墙。
    黑影把工厂外廓团团围住，他们象是着了魔，眼睛闪着光，从黑暗的底层爬上去。
    喊声的浪潮变成黑夜里的巨响，以电气磁力般的速度，绕过工厂，用台风般的力量振荡着天地！
    黑暗被振荡得粉碎，一霎时，在高墙上面猛烈摇荡的旗帜，已增加到几十面——简直是疯狂地舞动起来了。
    这正象突然喷出地面的灼热的泉水。

2 前夜之二

    黑影的群集，犹如猛击屋檐的冰雹，从高墙上跳下来，翻滚着。
    工厂好似巨大的武装了的军舰，正在黑影的群集之中沉没。
    工厂里面依然是一片漆黑。腐蚀的铁臭和死尸般的化学药品的臭气，飘荡在黑暗的底层。黑影三人一群、五人一伙地在工厂里面迅速前进。
    红旗是他们的路标，指示着前进的方向，群众在黑暗中高声吼叫着前进到工厂中的广场尽头，犹如被激浪卷击着的浮标，在激烈地摇动着。
    “当心！”
    “不要错打了自己人！”
    黑影一忽儿伏在地面上爬行，一忽儿沿着水泥端跑向前去，一群接着一群，互相激励着。他们把妇女围在中间，把少年放在前头保护着，非常机警，好象敌人霎时就会从脚下 跳出来似的……
    敌人却藏躲起来，没有一点声息，令人不禁毛骨悚然。工厂中的广场上继续掀起了喊声。旗帜在疯狂地摇晃着，冲破了四周的黑暗，黑影犹如撞在一起的浪头，咆哮奔腾。
    但这只是一瞬间的事情。他们又被从新掀起的喊声吸引着冲进每一座耸立着的漆黑的厂房里去。一股人流，冲向工厂办公室。在办公室三楼的玻璃窗上，旧式蜡烛的微光，频频摇动，电话铃声疯狂地响起来。
    “叫董事长出来！”
    前面的男人慢吞吞地走过来站在玻璃门前面，室内的十五六张万分惊慌的面孔，恰似用深绿的颜色描绘的死脸，都用比电表的秒针还准确的表情，把神经集结在使他们惊慌的对象上来。
    “是谁解雇了我们！”
    噔噔噔，拥上楼梯来的群众的脚步声，从后面传了过来。
    “开门！”
    哗啦啦击碎玻璃的声音，在愤怒的情绪中又加上一把火，群众向着被挤碎的玻璃门蜂拥而上，一张张气得发白的面孔已经拥到办公室的中间来了。
    “混……混蛋，董事长不在！”
    被逼到背后的铁箱和卷柜前面来的一群家伙，尚在极力保持尊严，其中一个全身发抖地支吾着。马上又掀起了怒吼声：
    “是谁解雇了我们！”
    这个长着浓密的连腮胡，身穿西服的人接着回答：“业务科长不在，不在这里！”
    有几只蜡烛掉下来，火一点一点地落在地毯上。背后的右面有门，这些家伙里面的一个人胆怯地把手伸向门的拉手。“落腮胡子”想用欺骗手段，恢复一些平静。
    “说谎！你就是黑田业务科长！ ”
    在这群愤怒的面孔中，一个被解雇的、光着头的人直指着他说。“落腮胡子”的面孔倏地浮起了恐怖的神情。
    蜡烛全都掉在地上了。桌子被推倒，屏风被打翻，脚步声乱成一团，呻吟声和惨叫声夹杂在一起。
    这时，背后的门突然被打开，四五个茁壮的打手模样的人慢吞吞地出现在眼前，其中的一个伸出匕首来，别的人也都紧跟着伸出来，两把、三把……在黑暗中寒光闪闪。
    愤怒的群众马上开始后退。他们背靠着背向后退，踏过击碎的玻璃门，一步步被通到走廊里来。
    黑暗静得使人窒息，神经都冻结了。落在地毯上的火花，渐渐蔓延开来，照亮了逼在最前面的下巴颏蓄着胡须的家伙，浮着炫耀胜利的狞笑的侧脸。
    “你这混蛋！”
    ——霎时，从走廊里的群众中，倏地伸出一根带枪饰的旗杆来。
    “噢！”
    “落腮胡子”发出巨大的吼声，跟跄地往后退了一步，但他出人意料之外，却懦弱地坐在地上了。旗杆卷著旗面，枪饰闪着光，四根、五根……群众又从门口重新拥回屋里，直逼到办公室中间来。
    寒光闪炼的三把匕首和四根带枪饰的旗杆，尖端象磁石般互相吸引着，敌人又被逼回背后的门口，眼看着迈出一只腿去。
    “动手！”
    站在旗杆后面的一个何机而动的“鸭舌帽”，从裤袋里掏出石子来向敌人投去。这个人就是出现在“金丝雀长厅”二楼上的阿富。
    这么一来，被遇在狭小的角落里，捂着眼睛的“西装”和手持白刃的人们，都被困在室内无处逃身。
    这时候，阿富回头一瞧大吃一惊。他发现群众都从走廊里逃进屋子里来了，紧接着就有很多佩刀的声音冲击着极端警觉的神经。真是进退维谷了。
    大家必须采取最后的手段了。
    “不要逃！”
    他们聚集一起，挤成巨大的肉块，面对着更强大的故人，向走廊、向楼梯冲过去。
    “不要逃！”
    想逃是逃不成了——一队警察已把群众追逼到楼梯的第八个台阶，想就势赶到楼上来，就手握佩刀，一步紧跟着一步地威逼着。
    “突围！”
    愤怒的吼声直向警察冲过来，紧接着就飞来了石子。——冲回去！夺取每一个台阶——不要逃跑！
    群众用自己的身体死守着夺到的每一个台阶，不肯后退。工厂的各个大门都关得紧紧的，长满了锈。
    黑影绕着工厂周围奔跑着。他们之中大多数人都是这个工厂的职工，因此，很熟悉自己这个生活的巢穴——工厂的秘密。他们从窗口、从通风洞、从原料运输门、从锅炉房、从滤过器室、从压延室、从干燥室风也似地钻了进来。
    工厂恰似吵了嘴的情人，在黑暗中非常冷淡，不理人们。汽锅沉睡着，滤过器的又宽又扁的铁管，从他们头顶伸上去，一直通到楼上。
    “喂，往这边走。”
    在黑暗中，前面的人拉着别人的手说。低低的声音振荡着空气，五六个强悍的人把脸凑在一起，在黑暗中也觉得出走在最前面的是一个非常矮的人。
    “从这里上去。”
    小个子是引路人。一条带子似的铁梯子碰到脚上。铁梯子被人们踏着发出吱吱的响声。他们用手摸索着很快就把头伸到二楼来了。
    二楼和楼下是一个样子。借着白色墙壁的暗淡的反光，大致估量到这里也排列着很大的圆铁筒，周围缠着神经系统似的扁平的铁管。
    药品、原料纸浆和破布片的臭气，迷人地抚摸着他们的敏感的神经。
    “重要的是三楼。”还得再上一层。他们又脚步轻轻地爬上带子般的铁梯。这时，前面的小个子“啊呀！”一声，脑袋碰到天井的铁板上，站住了。
    “怎么啦？”跟在后面的黑影，抬起脸来贴在小个子的脚跟上问。
    “他妈的，这里可有警卫员呀！”
    接着是不安的沉默。他们感到埋伏在黑暗底层的敌人似乎正在抬起头来。
    “推推看，别害怕！”
    强壮的人，用手推着小个子的脚跟。
    “开不了，光推是推不开的。”
    回转式的铁盖坚固地封闭着，小个子意识到三楼有人。
    “下去，快，上面有人！”
    突然，楼上响起脚步声，并且刚好在头顶上倏然停下来。挂在梯子中间惊慌失措是很危险的，小个子绕到背面去紧紧贴在梯子上。
    这时候，铁盖忽然被打开来，一道手电简的青光马上就云雾似的射下来。
    “谁？”
    在圆口上边有人眼睛里发着光，用惊惶的语调怒吼着。青光从正面照射着强壮的人藏在鸭舌帽下的绝望的脸孔。
    “下去！不下就要推了！”
    铁棍在圆口上面威胁着，手电筒离得“鸭舌帽”的绝望的脸更近了。
    就在这一霎时——
    贴在铁梯上的小个子，忽然敏捷地抓住拿着手电筒的手，用力往下拉，手电简落在二楼的铁板上面，四周变成漆黑，三楼上的那个人猛然被这么一拉就落到“鸭舌帽”身上来了。
    “啊！”
    黑色的人体迭在一起从梯子上面跌落下来，马上开始了格斗。
    小个子一翻身就跳到三楼上来，这里没有人，他知道这三层楼上除了这个警卫员以外，再不会有什么人了。
    他迅速地抓起铁棍，朝着目标前进。即便是在黑暗中，他甚至比自己的老婆有几件便宜的新衣都清楚地知道这个目标的所在地。这座滤过器面对着四楼的圆口张着嘴，它最重要的部分，是由非常单薄的齿轮、温度表和电气磁力速度表等组成的，一铁棍就可以击碎。
    他把全身的僧恶贯注在铁棍上，抡了起来。昏暗地浮现在黑暗中的无数个小电表，被打得四下飞迸开来——正在这时候，听到有人踏着背后的铁板朝这边跑来的脚步声。是伙伴，还是敌人？
    但是，他并没回头去，两下，三下……金属的崩裂的声音撞在足有一百平方米的三楼的墙壁上，又反弹了回来。
    “彻底打碎了吗？”
    虽然不知名姓，但确是同志在背后间话，小个子握着铁棍从注油台上跳下来，这时，突然发觉窗外亮起了一片灯光。
    “喂，来电灯啦！”
    他们跑在窗前一瞧，下面就是工厂的广场。办公室和广场周围都灯光闪闪，照亮了这混乱的景象。——群众被几队警察迫逼着拥到广场上来，向高墙那面移动。四面八方都已看不到旗帜，在对面同样高的办公室内部，旗帜、群众和警察正纠扯在一起，一片混乱。
    “喂，退却！”
    这个从窗口缩回头来的人，正是前几天参加夺回徒弟斗争的黑岩。他个子矮小，没戴帽子，穿着毛衣和肮脏的裤子，是个只有十八九岁的小伙子。
    他们从方才打开的圆口下到二楼来，正要把脚蹬在另一条铁梯子上的时候，看到方才摔下去的四五个人在楼下和一群警察挤在一起。
    “不成，从这里下去危险！”
    小个子敏捷地抽回身子，在二楼上斜着身跑到旋转式的窗子前面来打开玻璃窗。这里架设着两根铁线直通到张着口面对小铁轨终点的仓库的大门，可以下去。铁线两端吊着铁笼子，直到开始罢工为止，它曾频繁地运送原料，现在已停下来。
    “没错，乘在这上面滑下去！”
    小个子轻捷地跳进铁笼，手扶铁线乘势很快地往楼下滑去，黑岩也跟着滑下楼去。
    从悬空的脚下很远的地方，通畅无阻地传来了警察夸耀胜利的威逼群众的喝声。

3 前夜之三

    街上的商店都关了门。随着黑夜的加深，风力也加强了，群众的呼喊声借着风力，从大街传到小巷，惊扰着每一户人家。
    在长鸟山下黑暗的公路上，响起了震耳的爆音，几辆满载警察的大卡车飞驰过来。
    警察的人数，每隔几分钟就增加，在广场上，他们完全占了优势，在威逼着群众。旗帜被扯得粉碎，佩刀被弄得弯弯曲曲，帽子不知飞向哪里去了。群众看到警察们真地挥起佩刀来，已都完全变成了疯人。
    阿富从被捕的同志手中夺过旗帜，奔上直通四楼平合的楼梯。广阔的平台好象修成了运动场，周围安着铁栏杆。四楼虽有电灯，却是不亮。他尽力把身子伏在暗处，躲避着追上来的警察的耳目。他一面扯开毛巾缠着手腕子上的伤口，一面心想在这一霎时怎样逃走。
    风猛烈地从头上吹过，反攻的喊声时或从这座钢骨水泥的建筑物爬上来，又被吹散。
    他把旗布解下来缠在上衣里面，撑着旗杆在寻找可以逃出去的地方。
    “这小子，还想逃掉！”
    就在耳旁响起了佩刀猛击楼梯的声音，他吓了一跳，回过头去，只见一个黑影已冲到门里来，千真万确，这是被赶到这里的同志。他本想连忙跑过去搭救，但己来不及了，紧接着冲进来的两个黑影马上就扑到摔倒在地上的同志的身上来。
    “啊！这里还有一个呀！”
    一个黑影马上发现了他，逼上来，他沿着铁栏杆奔跑起来。但是，地方小，没有迂回的余地，他只好在黑暗中停下来准备迎敌。佩刀在飘摇不定的微弱的电灯光里扑过来，立刻被阿富打倒，只有一声低沉的呻吟消逝在虚空里，再也没有爬起来。阿富一步一步地后退，寻找着逃走的路子。他知道这样的建筑物，墙外面一定会有太平梯子。
    突然，吹起了紧急警笛，然后，好象抽疯的婴儿似地停了一下，接着又响了起来。他非常冷静，终于在脚旁发现了一个通太平梯子的出口。他用溜滑的鞋底踏着梯子，伏首看到人影在遥远的下界奔跑着。
    “从梯子上逃掉了！”
    被警笛声聚集在一起的警察，在阿富的头上喊叫着。太平梯紧贴着建筑物的墙壁，他以壁虎般敏捷的动作从这座巨大建筑物的腰间左弯右拐地逃下来。
    三楼，隔着玻璃窗已经看不到同志们的影子。当他下到二楼的歇脚处时，两条腿不由自主地软下来，原来先跑下来的警察已在这里布好罗网。
    他早就把旗杆抛掉了，因为拿着旗杆无法攀着梯子逃下来。现在，当然是不能再逃向上面，已完全处于两面夹攻的形势。
    “管他呢！”
    向下面望去，离地面只有两丈多高，突然，他翻转来往上蹬了两三步，然后就倏地向着黑暗的广场跳下去……
    高枝在王子河滨的土堤上 拚命奔跑着。有许多人都向这一带逃来了，但是，不知何时大家分散开来，连大宅也都不见了。
    河面在黑暗的底层闪闪发光，窒息的烈风从那里猛吹过来。
    木屐跑丢了，她感到自己的脚掌在布袜中剧烈地痛起来，随着她逐渐离开了危险地带，就越来越痛楚地刺激着神经，简直不能动弹了。她终于蹲在士堤后面。
    碎玻璃片扎进脚掌，取出来扔到草丛中去，一种新的痛楚直冲肺腑。
    “喂！”
    一个黑影从后面三四丈远的土堤上向这里奔跑着大叫了一声。一霎时她吓得把脚痛都忘了，伏在土堤后面，一面移动着身体，一面了望着。
    黑影很快地从眼前走过去。这时候，在这黑暗的底层，她喜出望外，竟情不自禁地叫起来：
    “阿平？不是阿平嘛！”
    黑影听出是高枝的声音，马上转了回来。
    “高姐？”
    黑影是徒工久下平三。
    “我还以为高姐也被抓走了呢。”
    少年走下土堤握住高枝的手，高兴地喘着气。
    “大宅先生和清濑君都被抓走啦！ ”
    天空中的群星，犹如银幕上的斑点，不时在闪动着。骚动的声音被风吹到这条离现场三四百米远的土堤上来。
    她用手帕扎好脚上的伤口，扶着少年的肩膀向前走去。
    “这个东西怎么处理？”
    高枝把团团握在右手里的黑东西，在少年面前摇晃着。
    “这是什么呀？”
    一颗帽徽在黑暗中闪着光。这是警察的帽子。脚下，河水冲击着河岸，冒着白色的浪花。
    “嗳，叫它喝点水吧。”
    这团黑东西，象一只蝙蝠在黑暗中翻舞着落在河里，眼下只剩了灰白色的波光。

    不要把旗帜交出去！
    两个黑影卫护着旗帜向前奔驰着，班长诸桥和龟井已经迷失了方向。
    他们正在拚命跑着的当儿．却觉得好象是投到敌人众多的罗网中来了。
    “等等！”
    龟井向前面的诸桥低声说。右手，是一条一丈多宽水势很急的河流。
    “这一定是王子河的支流哩！”
    诸桥也回头观察着，只见灰白色的浪花旋转流动在黑暗的底层。
    两人过了桥，朝着天空微微发亮的方向跑去，他们认为这一定是河滨。
    “不成！”
    诸桥倏然止步，从旗杆头那面往后推了一下，龟井险些摔倒。
    “啊？”
    当龟井也觉察到情况的时候，发现有四五个警察向这边跑来，从佩刀的声音和闪光来判断，只离五六丈远了。
    两人又跑回桥上来，当他们正想溜进左面的小巷里去的时候，龟井突然尖叫了一声。
    猛然跳出一个密探模样的人，迅速地抓住龟井的胳膊，想拧到背后去。
    “混蛋！”
    假如不是后面也有一群警察追逼过来的话，当然他们两人是完全会逃掉的，——但是，当焦灼万分的龟井被摔倒在地上再度爬起的时候，诸桥已被按在地上，挣扎着。
    “喂，收拾这个！”
    密探看到桥上来了警察，就胆壮地大叫起来。
    龟井无奈拾起旗帜，丢掉同志撤腿就逃。但是，由于他已很疲劳，再加上方才摔了一跤，浑身都痛，跑起来真有一种似乎背着一块门板的感觉。
    他感到警察的手已触到自己的肩膀，于是他突然双手抱紧旗帜，连翻带滚地跳到河水里去了。
    犹如被狂风吹击着的纸屑，群众从小巷里逃出来，跑过大街，纷纷奔进王子区的每一条街道。广场上，捕人的汽车疯狂地来回奔驰，署长喊哑了嗓子指挥着警察。
    面对着广场的“赤玉咖啡馆”，和别的商店一样紧紧地闭了门，两个女招待把二楼的窗户推开一道细缝，颤栗地偷看着这凄惨的光景。
    这时，一个客人慢条斯理、一声不响地走上楼来坐在她们身后的桌旁，沉着地重新戴了戴帽子，整了整大衣的领子，她们都丝毫没发觉。
    “喂！拿点什么吃的来呀！”
    两个年轻的女招待回过头来一瞧，大吃一惊，几乎都要喊出声来。
    “什么都成。”,
    深深地戴着帽子的客人却是非常沉着。他从衣袋里取出纸烟盒，用左手抽出一支来说：
    “喂！别愣着，点个火！”
    女招待虽在惊慌着，但受到这个微笑着的客人的催促，终于拿起火柴给他点上烟。
    这家的女人们所做的生意，客人是非常清楚的。客人把纸烟伸向似乎是鸨儿的那个女招待，同时向她递了个眼色。这个胖得满身脂肪，额头大而发亮的女招待，半信半疑地领会着客人的用意：
    “今天夜里，这么乱……”
    客人不等她说完就强拉着她的手，走到墙角里的一张桌子旁边坐了下来。
    “喂，你，去拿酒来，”
    剩下的那个女人，受到冷遇，听到吩咐就满心不高兴地下楼去了。
    这客人不象会喝酒，看来很难下咽的样子；而且，他始终从窗缝注视着一眼能够望得到的广场上的光景。
    趁女人上厕所的当儿，客人掏出手套来戴在右手上。右手的拇指和手脖上凝着干硬了的血浆。他是中井。
    “喂，记得你们这里有电话呀。”
    等女人回到座位上来，他若无其事地说。
    女人指了指屋角上和楼下合用一条线的电活。他站起身来走过去，和预定在“金丝雀餐厅”的二楼等待着的绵政通了话。
    大约过了五分钟，挂上电话，中井这次可象确实喝醉了似地对女人说：
    “嗳，一切都没问题了，好，咱们睡吧？”
    客人这种大胆的蠢话把女人吓了一跳。
    “别瞎说啦，这里不是旅馆！”
    中井的体质是不能多饮酒的，但是这种酒，吃下肚子只觉得脑子有些发晕，并不那么醉人。方才绵政在讲完正事以后，还曾叮嘱他不要被捕。
    事情已经办妥，吃过饭，又喝了洒，这个女人和咖啡馆，都没有用处了。
    “随你怎么办好啦！”
    他把钱包丢给女人，就下楼去了。
    在好象刚刚刮过大风那么清静的街上，中井嘴里衔着牙签，被追赶上来的女人伴送着，蹒跚地向山下的电车道走去。

[1] 日本公司在使用家具和材料记帐方面，分“备品”和“消耗品”两种，本来床馆应该用“备品”（即常备使用的物品），而便用“最容易坏的‘消耗品’”（即用完就报销的东西），说明设备太差。

[2] 纳许、别克、雪铁龙那是汽车牌号。


负伤

负伤

1 分裂

    翌晨。疏稀的云朵，遮着阳光，把阴影疏琉落落地投在山背、河滨的土堤、广场、街道和警察署的门旁，这一切象是睡到过午才醒来的妓女的脏脸。
    昨夜，在下雪以前不久，半夜一点钟前后，那“一群蚂蚁”才全部从这个王子区一哄而散。
    夜来遭到众人践踏的积雪，和泥泞绞拌在一起，冬晨淡弱的阳光，轻轻地映照着残雪，闪出黄色的微光，王子警察署的大门口，直到这时候，依然被频繁出入的警察、密探们的脚步声和怒吼声，弄得一片嘈杂。
    扯碎的工会会旗、锈得象黑色液体斑痕似的旗杆顶的枪饰、几项便帽和礼帽、折断的洋伞的杆尖、木棒、沾满紫黑血疤的破碎的手帕、围巾、劳动服上衣、单帮儿鞋等等——在离开楼下的嘈杂声稍远的二楼的高等密探室里，桌子上满满地堆积着这些证物。
    从警务厅急忙赶到的特高科长、劳动股长、密探处长等和额上扎着头布的警察署长一起走进这个房间里来。
    “噢！不得了！”
    密探处长大声呻吟地说。
    “主谋分子的嫌疑犯，逮着了吗？”
    特高科长马上联想到往年的“火攻事件”。
    “现在正在挨个儿调查，——不过，光抓起来的就有几百人哪！”
    署长两眼充血，紧皱着被绷带勒得吊起来的眉梢。他想第一个查出用石头打伤他的人来：
    “哪里，主谋者是在暗地里指挥的。”
    新到任的特高科长一面自信地断定说，一面从美髯下面轻轻地吐着烟雾。
    他为了最有效地完成自己的繁重任务，必须制定最妥善的计划；即使为了证实自己是新内阁政策的最有才能的斗士，也需要显示出高超的手腕来。他正拨弄着两三个证件，忽然有所发现，静静地屏住气息，含着烟雾。
    “哦？”
    别的人也都伸过头来，原来是一支发着黑光的八吋长的手枪。
    “还要更细致地搜查现场……”
    特高科长望望手表，对署长说着，就在其他处长之前走出房间。
    从警察署后门抬出两个担架，驱散正在修墙的附近街道的人们，抬进了斜对面的医院。
    街上的人们都背过脸去，不忍目睹担架上的凄惨景象。

    载着特高科长的警务厅的汽车，在三十分钟以后，驶到“芝区御成门协调会馆”门口停下来。会馆前面的大街几乎已完全戒严，挤满身穿黑色制服的誓察。特高科长走下汽车时，这些警察都一起举手敬礼。但是，事实上这里并不是警察开大会，竖立在会馆门前的一丈八尺左右的广告牌上写着，这里是劳动者农民党[1]临时大会的会场。
    特高科长混在人群里，迅速地向密布在周围的密探们递着眼色，走向场内临监席去了。
    场内人多，异常闷热，甚至使人头晕目眩了。楼下大厅里的代表席和三楼的旁听席都挤满了人，和昨夜的群众同样的、闪烁着时代意识的光芒的无数只眼睛，令人眩晕地、毫无间隙地排列着，一直伸展到最后面的天井的边缘。
    但是，场内却寂静无声，甚至连很远的前方的书记席掉下一支铅笔，声音都能传到旁听席的角落里来。几千人沉静地睨视着到了时间而尚未到会的主席的座位。
    从全国各地前来的代表们——农民协会、各地方工会、矿工工会、薪金生活者工会、水平社[2]代表、消费合作社联合会等，一千多个代表们，都带来了各该团体的意志，想把它最强烈地反映给党临时大会。高木、中井、山本等人也掺杂在左翼的评议会系统的代表里。他们都熟知身为阶级运动的先锋分子，在今天大会上所应担负的重大任务。
    “‘解散’的准备工作都做好了吧？”
    从旁听席的角落里传来了这样的低语声。
    “右翼分子，当然是在等待着解散哪！”
    这群旁听者大概是左翼的吧。
    “关于党纲第三条的合法修正草案”是右翼分子提议举行此次大会进行讨论的建议案。右翼分子是想通过这个“提案”，进行最合法的分裂党的活动。
    这个在半年以前党成立大会上，由全体党员宣誓订定的党纲第三条，对于右翼分子来说，却只不过是引起镇压的导火线的、背在荒山里狐狸身上的柴薪。但是，左翼人员却认为这是卑劣的“重新绘制的软化性招牌”，是背弃全国无产阶级群众的真正要求的。好的，就是万一非分裂不可的时候，这种对过去党的本质的软弱的声明，尽管是对付资本攻势的一种暂时的权变，但也终是不能容忍的。
    “请看，看看群众，他们正在从工厂、农村被追逐得四散奔跑。他们一面遭到追逐，一面负伤，一面拚命死守着自己的阵地。是要眼看着群众被敌人击败吗？”
    他们的眼睛发射着这样的闪光。——但是，右翼分子却是这么想：在欧洲大战当时开始活动的无产阶级所获得的各种势力，终是最近这种社会经济状况所难于容纳的。他们相信议会政治，相信财政经济界会有周期性的繁荣。总之是先退一步，再进两步。
    “退一步，就是要再退两步，不，这样就几乎是全军覆没！”
    左翼一定要反叱他们吧，中井等也要再作补充发言吧。
    “我们已在大同印刷公司罢工斗争的实践过程中取得了教训，再来重复这种错误，群众是不答应的！”
    这里意识形态上的根本性的差异已经发展到水火不相容的地步，而“西伯利亚”内阁[3]的头等高明的“政策”，甚至可以迫使右翼的不可挽救的错误主张，见诸于行动。

    诚然，资本的攻势已巧妙地借用右翼分子的手，用它镇压的炸弹炸毁了这个无产阶级阵营在合法的范围内所采取的措施。在讲台的后面的一个房间里，早从三个小时以前就在举行的小型委员会，争论得不可收拾，临监室也同样忙得不可开交，因为，密集的群鱼已被落退的潮水遗弃在沙滩上，鳞光闪闪，正等待渔人来收拾！终于，小型委员会不顾左翼方面最后的让步，仍然在互相对立的意见之间挖起一道更深的沟来，落得不欢而散。
    手腕灵活的警尉补对特高科长低声说：“反正既然改变了讨论这个提案的日程，在下次讨论之前，右翼分子是不会考虑其他提案的。”
    特高科长得意地笑着点点头。这位权威的旁听人用眼睛扫了一下左冀代表席，机警地从这里发现了中井的“马面”和高木的短粗的脊背。
    “他妈的，还在里面装没事呢！”
    他联想到昨夜的“暴动”，进行着职务上的推理。
    “再过两三小时以后……”
    他对部下万般叮嘱，然后走出临监室。会场里的空气，使得他非常高兴地回警务厅去了。
    但是，假若他在这里再呆二三十分钟，他的面孔也许会比方才到王子警察署去时更加阴沉。原来是在大会讨论正式议题之前，由于左翼代表提出了紧急动议，而作了下列决议：

    近来，频频发生的罢工，当然是由于大资本家对工会的明目张胆的压迫所引起的。这不仅表现在单纯的劳动条件的恶化，而且更进一步表现在企图采取消灭工会的政策，从根本上摧毁工人阶级的结社自由。
    大同印刷公司罢工团和王子造纸厂罢工团为反对资本家这种明目张胆的迫害而进行斗争，我们劳动者农民党，谴责政府对于他们所采取的行政上的重大错误政策而要求查明责任。
    昨夜，大正十五年[4]十二月十八日，在王子造纸厂发生的稀有的事件，就是突出的一例。我党关于上列事件，向政府——资本家、地主的走狗提出严重的抗议。

劳动者农民党
大正十五年十二月十九日

    会议主席读过这篇决议文以后，获得全场一致通过。接着，“中华民国上海总工会”的声援信，再次掀起了左翼的怒涛般的掌声。红色的方型中国信笺，由一个语尾发音不够准确的朝鲜人打开来，读下去：
    “打倒帝国主义！打倒军阀！”
    “住口！”宪兵马上伸过手来抓住朝鲜人的肩膀。这时，倏地从喧哗着的代表头上撤下了真诚的礼物“红色的谕示”，飞舞着飘落下来。
    外面刮着大风。
    萩村后脑勺上的创伤，相当严重。他昏迷不醒，一天一夜好象是在浑浊的热气里度过的。

        人民的……战士的尸体……

    高枝的低语似的歌声，有时忽然在极短促的一刹那，从直冒热汗的昂奋状态中，唤醒他的意识，……但是，不管是换冰袋时高枝的面庞，或植物园里的树林被盘旋在窗外的狂风吹出的刺耳的叫声，他都不能清醒地感受到了。
    在这电灯尚未亮的室内，由于是二楼而从玻璃窗子透过来的微明的暮色，洒在萩村那缠着旧绷带的死人般的面孔上，看起来简直就是一个静物。
    加代被抓了去，高枝一个人照料父亲和萩村这两个病人，她的头已经象药水的空瓶子，空空洞洞，而昨夜脚心上受的伤也在作痛。
    “这个人，也许会这样死去的？”
    他那空虚的眼睛，虽然象机器人的口似地张开来了，但似乎不能辫认她的脸。
    她一面听着药水咕噜一声流过咽喉，一面把一只手伸进光棍汉的满是汗垢的被窝，医生似地按住萩村的手脖子把着脉。
    “假如，万一到明天早晨，全身一凉……”
    这种念头，用一种类似自动排字机的捡字爪捡字时那么冷酷的感情，冲过头脑。
    “医院也只刚刚住了一天，就被赶出来了。
    ——“如果真的死了，——过了三四年以后，若告诉工厂里一起做工的女工说：‘我这样的一个朋友，也是被这些家伙弄死的！’她们一定会说：‘嗳呀，可真残酷！死得多么可怜哪！’也许我们就唱起《牢狱之歌》来，五分钟后，我就能够若无其事地，恢复精神而愉快起来吗？”——
    “真若是死啦！……
    在她的空洞的头脑里，一片烟雾似的东西，恍恍惚惚地聚拢来，结成一团火热的液体，急向喉头涌来。
    “怎么？难受吗？”
    萩村扭歪着脸，嘴里嚼动着，但，立刻闭上眼睛，在嘴角处留下微微的颤动，又恢复了原来的状态。
    她轻轻把手放在萩村的前额，把冰袋移正了，目不转睛地凝视着从被窝抛出来的粗壮的胳膊。
    “会好的，一定会好的呀！”她扶起他的手臂，好象是安慰自己似的，喃喃地说：“现在，就是要死，也不能死啊！”
    对她来说，萩村是知识的源泉。他教她怎样认识社会，告诉她哪里有他们的吸血鬼。放在屋角上的那个和这间简陋的四铺半席的小房间很不相称的大书柜，对于她也是唯一的教师。列宁的《组织起来》，书页张开，伏放在吃饭读书兼用的桌子上，似乎在负伤的前夜读过。
    拿起这本书浏览一下，但是，她也疲劳了，就把书抛开，伏在萩村脚旁打起盹来。
    “高枝姐，牛奶来啦。”
    从楼下传来了女房东的说话声。她站起身来接过牛奶，放在水壶的热水里暖着。
    也许是体温降低了，萩村脸上的红晕逐渐减退了一些，喘息逐渐平静下来。
    她感到无数只富于生命力的小虫，已在萩村的身体里苏醒，开始蠕动。
    ‘哦，谢天谢地！”
    把热得恰到好处的牛奶倒进茶杯，一面往他嘴边送，一面轻轻抱起他的上身来。
    “萩村先生！”
    低声叫了两三次，他才微微地睁开眼睛，看了她一会儿。
    “牛奶呀，不要吗？”
    病人轻轻喝了一口，咕嘟一声咽到肚子里去。
    “快点好吧，啊！”
    病人毫无表情地一点一点地喝下去，直到喝光了一大杯，才深深地喘了口气。
    “这就好了！”
    高枝给他擦净了嘴角，正想给他重新盖好被子时，萩村的大手握住了她的手。
    “啊！”
    她吃了一惊。病人依旧闭着眼睛，但嘴唇却是在无力地抽动着，虽然没有说出什么，但是，她却通过手的温暖，理解了他的意思。
    “别担心，好好休养，有我伺候您，放心好啦。”
    她紧贴着他的脸说，心里的话还没说出一半来，就羞红了脸。
    她仰起脸来凝视了一下病人闭着的眼睛，又怯生生地把自己的嘴唇凑到男人脸上去。

2 叛徒

    朔风凛冽的夜晚和雨雪交加的寒冷的白天，交替着流过去，眼看就到年底了。
    加代回来了。
    脸色苍白，眼睛浑浊不清，没有生气，脸和手脚都浮肿着，简直和从前的她大不相同了。当她被高枝搀着跨进家门的时候，卧病的父亲爬出被窝，竟哭了出来。
    被褥并排铺上两套，加代是坐不起来的。口唇发黑，好象是冻得直在发抖，她得了严重的脚气。
    即使弄成这个样子，她还是比较镇静的，躺在被窝里只露出面孔来讲述自己的种种遭遇，姐姐听了直流眼泪。
    “我，也许要死的呀，连孩子也不能好好地生啊！”加代披散着高枝为她梳过的浓密的头发，露出寂寞的微笑。“他，也是那种情况，我总觉得，即使我的病好了，也见不到他了！”
    她预感到不能和宫池重逢了，而把在拘留所里最后一次会面的情景，深深地镂刻在心版上。她说不想吃东西，被姐姐劝说着，才喝了一点点煮得稀烂的麦米粥，但马上就吐了出来。
    千川沟结了冰。
    高枝忙于照顾病人，就没能到罢工团去。据有时前来探望病人的妇女部的人和自己这一班的委员们说，班里的空气越来越沉重了。
    她坐在加代的枕边，情绪抑郁不堪。比这更使她恼火的是，公司解除了封锁，用很大的一笔经费，疯狂地搜集了将近三百名叛徒开了工。

        招募组版工、排字工、印刷工。

    词句很简单，但是用相当大的铅字登在各报上的广告，投进失业者的洪流中去；这对于罢工团员来说，无异是一个沉重的打击，好似突然感受到岁暮的严寒。
    公司举行过股东会议以后，更换了经理以下的委员，重新整顿了阵容，并且向顾客发布重新开张的新闻广告。
    董事长大川的意志得到了明确的反映，发布了断然解雇两千七百余名全体罢工团员的宣言。小石川区居民同情者和有关当局通过本区警察署长提出的愿为从中进行调解的要求，都遭到了坚决的拒绝。
    为了进行调停，芝增上寺的道重大僧正也在这个时期访问了大川董事长。年高有德的老师傅劝说傲慢的富豪，这位大僧正认为自己的天职是：宜戒骄功傲富，以救众生。他的言行虽是在仿古，但此刻说来，应该是正确的。
    尽管如此，这个傲慢的匹夫，却连一句话都没回答，只在他们对坐了几十分钟以后，大僧正离席告辞的时候，说了一句：
    “您的学说，我领教了。”
    罢工团各班的空气异常沉重，还并不只是因为上面这种情况，也是由于多数人被捕，空位置显著地多起来，就被公司的密探们打进来了。
    岁暮，凛冽的寒风沉寂地吹动着罢工团的团旗。
    萩村今天早晨爬了起来，穿上草履，到外面来看看。他因为内脏没有受伤，止了痛，就较快地恢复了健康。
    他想知道总部的情况，又想见见高枝，向她道谢，还听说加代也回来了。
    草履的前尖一碰着小石头，尚未完全恢复原状的头部，就又辣辣作痛。
    “哎呀，已经能够走路啦，不要紧啦？”
    高枝望着出现在门口的萩村的脸，狂热地叫了起来。
    “不要紧，算不了什么！”
    他向卧病的老人寒暄了几句，谢过高枝的照料，望着加代说：
    “听说你见到宫池啦？”
    “是的！”加代点点头。“被折磨得都不象人样了……”
    加代自从在家里休养，反倒变得懦弱起来，话语的尾音都象是梗塞在喉咙里了。
    “不过，你要知道，他是‘犯罪未遂’呀，一年以后，会平平安安地出来的！”
    姐姐是在努力鼓励妹妹提起勇气来。萩村沉默了一会儿，问道：
    “听说公司的工厂开工了？”
    高枝点点头，问道：
    “您那里接到解雇通知了吗？”
    她从空空的书箱里取出两张明信片来递给萩村。卧病的父亲叹息了一声。
    “哦，原来是……‘根据公司的章程，特予解雇……’可是，我倒是没接到哇！”萩村把铅印的官制明信片翻转来，说：“狗东西，也许是认为象我这样的人用不着什么通知呢！”
    他爽朗地笑起来，但马上觉得头部还是有些作痛。
    “我现在就到总部去看看吧。”
    他很关心自从王子造纸厂事件发生以来，可能是几乎完全无人照料的总部。
    “还是不去的好，走到半路上再遇见暴徒团，这回可就要送命啦！”
    他慢慢地穿上草履，走出门外来，又回过头去笑着说：‘反正是上次没被打死，——痛痛快快地给他们打死，也许要好些！”
    这里离白山坡道下边的罢工团总部，只有五六百米远，而且这一带，罢工团也有很强的警戒网，所以他比较放心。走着，走着，他忽然想起临出门时高枝说的话：“公司方面，正在报上登广告招募工人呢。”这是因为他看到一些面生的同行似的人，和罢工团员一起，三三两两走进总部的大门。
    “啊，萩村君，好了吗？”
    正在总部的三四个人聚集到萩村身边来。
    “怎么，没死掉呀？”代理萩村的职务的安藤闻声从二楼伸出头来喊道。
    一听这位粗鲁慓悍而正直的安藤，又弹起了老调，好久没曾露过笑容的萩村也不禁笑起来：
    “你说得太过分了，怎能随随便便就死掉呀！”
    “还是死掉的好，一死可就变成了李卜克内西[5]了。”
    安藤一面忙着处理单据和文件等，一面说，旁边的两三个人都噗哧一声笑了起来。
    “不过，你真是可以出来走路了吗？”
    “当然啦！”
    萩村打开签到薄、警戒人员的报告书和班的基干组织的检举材料等，发见每一个文件都发生了显著的变化。在他躺在屋子里休养的大约半个月时间里，罢工团的情况迅速地恶化了。在总部里，连一个领导干部都没有，只有四五个青年人支撑着这么严重的局面，工作着。
    “安藤君，那些生人是？……”
    “成问题的就是他们呀！都是用报纸上的广告招募来的叛徒。现在我们正在大力说服他们，不过，这些家伙都很不懂道理！”
    安藤把整理报告文件的手，稍微停下来说：
    “你，会说话，去说说看吧！现在，松本和黑岩正在和他们谈话呢，——叛徒越来越多，我们反倒要被他们说服啦！”
    事实上，叫他们这些叛徒大摇大摆走进会场，真令人有点不忍目睹。
    诚然，黑岩的吼叫声清楚地从楼下传上来，萩村想先看看情况，便慢慢地走下楼来。
    楼下的八铺席和四铺半席的房间，都被失业的群众（叛徒）挤得满满的。
    在屋角上的一张小桌旁，黑岩的激动的四方脸、松本的苍白面孔正在热心地进行说服，但是，这些失业的群众，脸上露出不平的气色，都不象是在仔细地听着。
    “这次罢工，以后还要大大发展，公司虽说把我们解雇啦，可是我们还没答应，——象这种蛮不讲理的解雇，我们怎能答应呢！”
    黑岩一面摇晃着桌子，一面大声说着，但是丝毫也不起什么作用。
    “可是，公司又说：连解雇津贴都用保险信封寄给罢工团啦！”一个身穿旧西服、头戴鸭舌帽的印刷工模样的人，靠着右面的柱子说。随后他又回头来望了望众人，接着说：“为什么这样呢，我们不是到罢工团来上工的，是公司雇我们来做工的，知道吗！”
    三四十张面孔，齐声应道：
    “是呀！真是岂有此理，快叫我们顺顺当当地回去吧！”
    他们是没受过任何训练的“没有组织的群众”，而且今天这种情况，也是和他们眼前的利益相矛盾的。
    “说谎，那是公司的狡猾手段，现在这么说着雇用了你们，等罢工解决了，该又把你们赶出去了！”
    黑岩逐渐焦急起来，尽管这么说，他们还是无动于衷。“反正我们是做工，多咱赶出去多咱完事，用不着废话！”
    他们的态度逐渐强硬起来，方才那个身穿旧西服的工人又喊了起来。他们是丝毫没有什么阶级道德观念的，都只是看到了个人利益。
    “大清早饿着肚子跑到这里来，这么麻烦，那就只会挨饿！”
    对失业的群众来说，不管怎样，只要有活干就好。同伙的人越来起多，他们的态度也就越来越强硬，都想第一个跑出这个房间去上工。
    这时候，又有失业的群众，两个、三个地被警戒人员带进来了。
    “喂，交给你们啦，跟这些弟兄们好好谈谈，叫他们都明白过来。”
    说完，警戒人员马上回到岗位上去。招募工人的广告刚在今天早上登报，天方正午，前来应募的人就多得数不过来了。警戒人员在公司和有关当局的共同警戒网内，坚持战斗。
    “各位朋友，你们知道，我们直到今天是抱着什么想法进行斗争的？——你们入公司做工，我们又该怎么办？”
    黑岩变了脸色，向在座群众的代表人物——柱子旁边那个头戴鸭舌帽的人质问着。
    “哎哎，你等等……”就在黑岩身边，一个五十来岁的老工人模样，脸色苍白的人，举起手来说。“我也不是为了消闲解闷才掏空了钱袋乘电车，从老远的深川[6]到这儿来的呀！我到眼前已经有半年没有工做了——老婆孩子都饿得干啦，连这个年关都过不去啦！你还说什么傻话！”
    他象编蝠似地舞动着破旧的斗篷。
    “我可不是半年，都一年啦！”
    从背后也传来了另外一个人的声音。
    ‘别开玩笑啦，快乖乖地叫我们回工厂去吧。呆在这里实在是白费时间，我们现在是生死关头！”
    “是呀！天晓得咱是‘叛徒’，还是什么‘佩剑’！好吧，罢工团的人们，别吓唬我们啦，叫我们回去吧。”
    空气越发阴沉起来，失业者们异口同音地呼吁着，黑岩终于爆发似地吼叫起来：
    “那么，你们这些家伙是说，真要背叛我们，永远作叛徒吗！”
    萩村本想走到前面去，可是屋子里坐满了人，一下子迈不过去。
    “你说什么？什么叫‘背叛’? ”一个坐在屋子中间，身穿吊钟式的斗篷，苦学生模样的青年，站起来冲到黑岩面前来。“为什么说我们是叛徒？我们和你们毫无关系。我们自愿给公司做工，民法上也规定这是正当的呀！你胡说什么！”
    看样子，“苦学生”似乎是觉得已把黑岩乖乖地说服了。
    “对呀，谁说不是这样，罢工团是罢工团，我是我。”说着，失业者们就要站起来。
    “叛徒！”
    正在这时候，黑岩猛然朝那个苦学生的脸上打了一拳。‘吊钟式的斗篷”没提防，倒了下去，满屋子的人都站了起来。二楼上的人们听到喊声，也都吃惊地走下楼来。在屋子外面放哨的人已把屋子包围起来了。
    “等一等，等一等！”萩村把正和失业者们揪扯在一起的黑岩和松本等人拉开，说。“大家可以回去，所以，先安静一下！”
    “当然要回去！”
    “还打人，真他妈的胡来！”
    大家纷纷嘟囔着，听说叫回去，也就都静下来。
    “请回去好啦！可是，话好象还没向大家说透，我再来说说。听完啦，想回去的就请回去好啦！”萩村一面走到桌子后面来，一面沉着地说。
    “好，听听你的，可是，这回可得别再费事，叫我们回去！”
    大家安静地坐下来了。
    “各位里头，也有我认识的人，——大家都是印刷工人，是同行，所以一定不能象方才那样，自己打自己人！”
    “还用你说！”怒气尚未完全平息的人们说。
    “是的，道理很明白。”萩村用眼睛盯着方才说话的人，说。“大家长期失业，生活很苦，我们也和你们一样，到今天已整整斗争了七十天，非常困难。象这样，彼此都在受苦的兄弟，打起架来，当然是很不好的事情。”
    这种逻辑学上的小小的幽默，使得失业者们的情绪缓和了一些。
    “说起来，我们是兄弟。——我们应该互相帮助，使彼此都生活得很好。但是，现在，你们找到了工作，我们的罢工就要失败。——这究竟应该怎么办呢？”
    萩村看到方才那个“苦学生”正擦着鼻血往外面溜。
    “喂，你等等，——你想应该怎么办呢？说说吧！”
    “吊钟式的斗篷”看到群众的视线转到自己身上来，便低着头躲到后面去了。
    “我们罢工团，对于你们找到工作，决不嫉妒，也不想妨碍你们。但是，请你们记住，正象这位黑岩君方才说的那样，这次罢工的起因，是公司开除铸字科三十八名职工引起的。假如，我们也象那位‘吊钟式的斗篷’所说的那样，你是你，我是我的话，也就不会在这么冷的天气里，抱着空肚子来活动了。”萩村兴奋地说着，忘记了头痛。“但是，我们工人是不能那样的，你们是我们的兄弟，能不晓得这个道理码？为了三十八个人，有三千人拿出生命来进行斗争，这种心情，你们不会不懂呀？”
    萩村厉声说下去，失业者们惭愧地低下头去一言不发。这时松本把悬挂在二楼的团旗取下，拿到大家面前来。
    “大家请拾起头来，看看这面旗！这面旗是三千个罢工团员的灵魂！被捕入狱的人、患病死去的可怜的团员和得了神经病的团员家属一一他们的高贵的灵魂，都织在这面红旗里了。”
    团旗沾满了各种污痕，沉重地顺着旗杆垂挂着，失业群众低下头去。
    “各位！方才我讲的道理大家都懂了没有，我想请你们明确地答复我。哎，把我们的灵魂——团旗放在这里，还没懂的人，就跨过这面旗回去吧，上公司去，还是上哪里去，那都随你们的便好啦！”
    失业群众低头无语，一动也不动。

[1] 简称劳农党，是在一九二六年成立的日本无产阶级政党之一，其核心组织为日本农民协会。

[2] 水平社是一九二二年在日本京都创立的一种从事部落解放运动的进步组织。部落民是日本封建社会一直延续下来的封建身分差别制度，根据职业等原因，人为地将一部分人当作践民阶级。故后的今天，“部落民”问题仍未彻底解决。

[3] 即由绰号“西伯利亚”的政友会总裁田中陆军大将组织的内阁。

[4] 大正十五年是一九二六年。

[5] 李卜克内西（1871—1919 ) ，德国社会民主党建立人和领袖之一。一九一九年被反革命分子杀害。

[6] 深川是东京都江东区的一个地名，原为东京市的一个区。


桎梏

桎梏

1 强制调解

    ……目前，因与王子警察署的警官搏斗，共有二百余人遭到逮捕的大同印刷公司罢工团的团员们，在当局的严重监视之下，无奈转赴上野公园，在动物园内排队走步，以防止警察署以室外集合的借口下令解散。上野警察署接获通知后即派出数十名警察，赶赴现场严加警戒，但只能袖手旁观，而无法加以干涉。

    十二月×日的《东京朝日新闻》刊载了这条消息，实际上也真是这样，大同印刷公司罢工团的存在，犹如撒在帝都东京中心区的猛虎那么危险。而且他们为了避免室外集会的名义，在上野公园内的动物园里排队走步，就更是一个讽刺。
    猛虎是关在铁栅栏里的。被饲养得驯顺了的它们，每当那渴慕山野生活的血液沸腾起来的时候，就踢着铁栅栏，大声咆哮。几世纪以来，这些身为传统的被压迫阶级的罢工团员，已经觉醒，为了自由与平等燃烧起新的热血。
    而且，这些罢工团员也决没有处身于铁栅栏的外面。
    被称为军阀地主党的政友会组织了内阁，果如所料，“西伯利亚”出来就任了。
    政友会比起民政党来，至少在国会中是少数派。对华问题、银行停兑、迭次发生的劳资斗争和土地纠纷等许多的难题都摆在新内阁的面前。
    国民已经预料政友会内阁将是短命的。反对党的报纸甚至怀疑他们连组阁都是不可能的。
    但是，“西伯利亚”——这位身为陆军军阀首领的将军，却受到贵族院、特别是枢密院[1]方面的莫大的信任。在险恶的兆头——议会开会之前的一天，他曾被这些人招请奉为上宾。国家的元勋，帝国主义的化身，在政治上握有大权的从一位大勋位，对这个勇敢果断的“西伯利亚’提出了一个要求。
    要求的内容，当然不外是“思想善导”了。这是为了防止这些宠儿所最忧虑的“思想恶化”——对帝国主义来说比“银行停兑”和“对华问题”更危险的问题。这就是要消灭可恶的共产主义。“西伯利亚”认为无论从国家的良心，或从政党的策略来考虑，都是可以把这个“思想善导”和“消灭共产主义”作为党的政策的头等招牌的，因为它是有这种必要的“重要而迫切”的问题。这块招牌首先联系着贵族院和枢密院方面的绝对信任，同时在众议院中也是对付在野的反对党的挡箭牌。这块招牌，受到统治目前政界的资产阶级政党、政友党、民政党等一切党派的支持，它是扑克的“王牌”。
    是的，正是由于他更有效地使用了这张绝对优胜的王牌，才使民政党趋于分裂，并且能够完全控制住在众议院中掌握着表决权的第三党。作为清廉的国士和激进的自由主义者，在国民的舆论中副有众望的第三党首领尾崎老议员，提出了“思想国难”的决议草案，并且对于将“思想善导经费”一千万圆，作为国库负担列入国家预算的政府提案，以满腔的热情和好意发表演说，表示赞同。他甚至在“西伯利亚”操纵之下，以他忱国之士的尊严，最严肃、最庄重地跳起舞来。
    尽管如此，中小银行的破产还是使中小资本家没落，失业群众犹如饱尝了一顿骤雨的河水一般，在城市、在农村，到处泛滥。几乎等于暴动的土地纠纷和大规模的劳资斗争相继而起，而比起从前发生的劳资斗争来，都遭到了悲惨的结局，徒然增加着令人忱虑的新纪录。
    在野的民政党系统的各报，在不接触根本问题的程度内，甚至把这些现象当作攻击政府的材料。

    ……假使政府当局及其执政党对于当前这种劳动问题——土地纠纷、劳资斗争和失业者对策——无能为力，而任其发展，势必招致可怕的结果，此乃明若观火。我国的工会的规摸和训练，已如欧洲先进诸国，则令人忧虑的全国性的大罢工这种不样事件，乃在所难免，何况，邻邦中国的国民革命，将给与我国工人阶级以何种影响，恐大大超出想象。

    但是，反对党的这份攻击材料，反而给“西伯利亚”加了一把力，使得他的心腹满蒙调查会、黑龙会、宪兵密探队下定决心拟订最“重大的计划”，并相应地增加了流动机密费。他甚至决心等待在远处狂吠着的反对党炽烈地燃烧起攻击的火焰时，发挥他的金宇招牌“必胜王牌”的全部威力，实行他“重大的计划”。地方长官和警察部长，都根据他的周密的计划撤换了。特别能够反映他的意志的警察厅，它的首脑人物也都换了他认为最“适当的人”。
    在人事更迭不久，罢工团的高木、中井和中央总部的委员长小田等三人，受到警察厅的邀请。
    他们被引到二楼的第一接待室里来，对于他们来说，这座只残留着痛苦记忆的威风凛凛的建筑物，竟具备着几种不同的面貌，这一点使他们很惊讶。绿地黄花的地毯，透过破袜子[2]刺得他们脚心直发痒。
    “特高科长马上就到。”
    接待他们的警察站在门口说。这个警察有些面熟，曾经从讲台上把高木拉下，拧过手臂，带到这个建筑物里来，推倒在一个牢房里的，不就是这家伙吗？这时听差端了茶来。
    “这就是所谓高级策略啦。”
    小田苦笑地说着，拉过旁边的椅子坐了下来。
    “噢！”特高科长和劳动股长，摆着高兴得令人作呕的面孔走进来。“哎，快请坐。天气冷，坐到火炉旁边来吧！”
    中井和小田还站在那里，特高科长向他们递了个笑脸。
    他们由小田在中间，隔着桌子，和特高科长、劳动股长面对面地坐下来。特高科长蓄着漂亮的胡须，气派十足，而劳动股长却有着狡猾的小眼睛、尖鼻子……一切长得都很小，两人恰好形成一个鲜明的对比。高木等坐下来之后，首先想到的就是怎样结合这两位警察厅的主要人物的态度，来运用离开总部时与绵政、八尾等商定的策略。
    “诸君，有跟公司和解的打算吗？”
    劳动股长先开了口。非正式的邀请的目的，果然没出他们所料。
    “当然啦，只要公司有诚意。”小田率直地回答着。
    劳动股长又说：
    “咱们先说清楚，今天和大家会面，我们也都是抛开官职，以个人身分来接触的。因此，希望大家了解这一点，毫无保留地谈谈你们的意见。”
    四方的，漂亮的室内，尽管火炉子烧得通红，但冷空气还是在流动。
    “喂喂，小田君，你已成了人物啦，哈哈哈哈！”
    一直在沉默着的特高科长忽然发出了莫名其妙的笑声。他是想要把空气弄得更缓和些吧。
    “是啊，可您不也大大地发迹了嘛！”
    小田也张开大嘴非常自然地笑了笑。——这是多么有缘分的人哪！——小田一想起和这位特高科长在大阪市的蛭子警察署当警部补时所打的交道，一股怒气就涌上心头。过去，他们站在自己的立场上，虽然彼此是知道的，但今天互通名姓以后，才知道他们已是隔着一条战线战斗了十年的老对手。
    “那时候，你们真是很棘手的呀！”
    特高科长又大声笑了起来。他们两人的谈话，看样子已把局面稍微缓和了一些。
    “我那时也觉得‘你这家伙不象活’呀！”
    小田在他这样的谈吐之中，活龙活现地流露出大阪地方的“师傅”所独有的那种对待一切都满不在乎的性格。
    “不过，这次不也还是相当棘手的吗？啊，小田君……”他微笑的脸上那种刺芒似的令人厌恶的目光，倏地扫射若小田的脸。但是，小田这张饱经风霜的脸，并不象受过任何刺激。如同特高科长的“发迹”一样，小田也成为所谓“人物”了。
    “别开玩笑啦！我们是迫不得已才进行斗争的呀！”
    事实上也正是这样。特高科长射出的箭掩在石头上崩了回来，令人沮丧地落在自己脚旁，但是，他马上威胁说：
    “不过，小田君，上次在飞鸟山不是闹得很凶么！你若说不知道，那可过不去！”
    紧接着又发出正中要害的第二箭。劳动股长的小眼睛，也在盯着小田，好象要从他那关西人的颧骨的粗粗的皱纹里发现什么东西。
    “把什么都推在我们身上，这可受不了，哈哈哈哈！”
    小田笑起来，但是特高科长的苦笑却冷冷地停留在向外翻着的唇边。
    比先前更多的冰冷的空气，弥漫在室内。
    “说实在的，”特高科长换了话题，先来了个引子，然后接下去，“假如你们有和解的诚意，怎么样，不能交给我们进行调解吗？”
    三人对望了一下。看样子，终于谈到本题了。
    “当然，除了我们之外，还有一个人，就是秘书室的松川主任——不过他也以个人身分出面。”劳动股长补充说。“怎么样？我们也正是因为同情你们，所以才这么说的。”
    这话是倚仗他们的权势说出的。三人的头脑象冰似地冷静下来思考着。但是，结果是非常明白的。离开官职而站在所谓调解人的立场上的人们，怎么能够抑制朝野两党的幕后财阀大川和涩阪的雄心呢？
    “公司方面同意把这件事委托你们办吗？”
    高木开了口。
    “唔，公司方面虽然还没明说，但大致的想法我们是知道的！”
    特高科长作了一个了解情况的表情，但是三人的态度仍旧非常坚定。
    “快些解决，对你们也是有利的呀！并且为社会的安宁着想，也是快些和解的好，何况对方又是……”
    说到“对方”就踌躇了一下，他是想说“对方”是大资本家吧。三人从这些谈话中看到了现实生活中的资本主义制度和官僚制度。小田停了一会说：
    “若是交给你们调解，被解雇的工人当然要无条件复职，此次罢工所用的经费，公司也会担负吧？”
    付出了莫大牺牲的大罢工，结果只是无条件结束，使工人运动停滞在过去的阶段，这使小田感到凄凉。
    “不能光想占便宜，已经解雇的人，怎么还能复职呀！”
    特高科长这句话真是肺腑之言吗？三人感到了眩晕，直觉得好似冰冷的利刃突地刺痛了他们的脊髓骨——假如全体职工都被解雇，那就一直斗争到大家都死在野地里为止。三人又涌起了重新勒紧裤带继续坚持斗争的心情，他们认为再也不要听下去了，这种想法马上反映在他们的脸上。
    “哎，别这么简单地就拒绝了，啊？这话先放下……”劳动股长解劝地说。“谈的不是有些起色了吗？”
    但是，三人紧皱眉头，默默地站起身来。
    “叫我们考虑一下吧！”
    小田斩钉截铁地说，态度很强硬，已不是一般地拒绝了。特高科长猛力把椅子推到背后去，脸上露骨地显示出不说的神情，说：
    “‘考虑一下’吗？哼哼，这也好吧！”
    这是在这个房间里的最后的言语，三人默默地走出来。当他们走到新闻记者旁边来时，栗鼠般动作敏捷的记者们马上把他们包围起来，探听结果。
    “怎么样？警察总监亲自出马，罢工会平息呜？”
    小田只是不愉快地摇摇头。
    他们走向电车站，彻骨的寒风，似在猛烈地追击着他们寂寞的后影。

2 流言

    千川沟的水停止了流动。
    黑色的冰一层层地积起来。初春的雨连下两夜，“没有太阳的街”里的厨房、厕所、地板不到被雨水浸湿的时节，这“黑色的冰”是不会溶化的。
    “没有太阳的街”被严寒和饥饿封冻起来。
    红砖砌造的监狱似的大工厂，依然闭着又高又厚的水泥门。叛徒们眼睛里发出惶恐的神色，在暴徒团或密探的保护之下，好象沟里的老鼠一面从墙壁的缺口了望，一面从小小的后门进出着。
    他们是被打在行李卷里面用卡车运进来的。夜里都睡在铺着干草的土地上。
    他们透过厚厚的砖墙，更加敏感地感受到工厂外面的不稳定的空气。
    公司方面失败了，马上就会给他们带来灭亡。他们躲在静寂的轮转机下面，悄悄地絮语着。
    “听说，公司方面没办法了，和罢工团无条件讲和啦！”一个神色仓皇的叛徒说。
    “不，听说是内务大臣要通过警察厅，管管这件事呢！" 三人、五人，渐渐聚在一起。他们的心底，感到这些露出牙齿，举起拳头，相誓生死与共的罢工团伙伴们的脸，在严厉地责备着自己的背信弃义。
    这些伙伴使用得驯顺了的机器，落满灰尘，也都象在异常愤怒地谴责他们。
    “今天早晨的报纸上写着，罢工团的干部们被叫到警察厅去，可是又大摇大摆地回来了。”
    他们没有干活，工长们是不大能够否定这样消息的。轮转机停止了呼声，排字工也抛掉排字盘，离开工作台，纷纷躲在工厂的角落里，眼里闪炼着不安的光。
    有的人乘夜逃走了，跟着就两人、三人地开始逃开了。
    在铺着干草的土地上，惶恐万分的女工们聚在一起抱头痛哭。
    外面刮起了暴风，好似故意威胁着这每一幢没有火气、空洞的厂房。
    “喂！听说昨天夜里佐藤先生在巡视工厂的时候，遭到袭击啦！”
    “第四工厂的松本工长，也被打落在千川沟里，正在医务室躺着呢！”
    轮转机打着空转，女工们站在汤姆生式的铸字机前，耳朵里充满了暴风的吼声。
    “喂！罢工团这回可要真回到工厂里来呀！”
    流言在传播着。——
    从第一幢厂房传到第二幢，从第一轮转印刷机、到第二、第三号到凹版照象印刷科等各工作间、精印间、平台印刷间，从第一到第四的各个制版科、电力锌版、照象间，从机器厂到铸字间，流言以电气磁石般的速度在传播着。
    他们自发地形成了一个中心。三人、五人、十人……从各个车间跑出来，在轮转机印刷间里聚集了三百多人。
    “会怎么样啊，啊？我们会……”
    “要把我们怎么样？”
    他们用几近于哭泣的悲鸣彼此追问着，女工和童工哭了起来。工长和其他有职衔的工人怕危险都躲起来了。
    “喂！把负责人交出来！”
    “是谁叫我们当叛徒的，就把他叫来！”
    他们注意力的中心犹如股票市场上的资方代理人一样，从一个流言移到另一个流言。
    “不成，到办公室去！”
    一个万分慌恐的人点着了导火线。
    “对啦！把工务科长拉出来！”
    他们好象被狂风吹起的破布片，纷纷拥向办公室。
    “怎么，工务科长不在？”
    “那就董事长也成，不管什么，只要懂事的，就叫他到这儿来！”
    他们从办公室的门蜂拥而入，挤在这杂乱无章、宛如落选后的选举办公室似的房间里，歇斯底里地怒吼着。
    “静一静，请静静！”身材细高的新任经理走出来了。“说罢工团要进工厂，那是谎话！其实正在谈判，进工厂是谎话！”
    但是，叛徒们已恐惧万分，觉得明天也许就会入厂的同行们的无数债怒的面孔在威逼着他们，而着急地吼叫起来：
    “要保障我们的生命！”
    “要保证，若开除我们，一个人要发给一千块钱！”
    经理在制止着，但是他们听不见他的话。
    “叫警察来——一个警察保护一个人！”他们拚命地、狗虱似地把经理团团围住。“叫我们当了叛徒，到现在要抛开我们，他妈的，绝不能叫你们活下去！”
    经理惊慌起来。劳农党的政治上的抗议，惊动了警察厅，就连内务大臣也都插了手，这并不是谎话。大川董事长所竭力坚持的，为了“新男爵”的荣誉，照顾自己在社会上的体面，这些，同时也可能会使他的决心发生动摇。绝对的权威对于这位经理说来是一位摸不到底的暴君，同时这群衣衫槛楼的家伙，在这种情况下 ，又是很难对付的危险人物。
    “好吧，我采取适当的办法。”他假装冷静地说。
    “‘适当的办法’不成，要写保证书，写保证书……”
    他们抓住经理的大衣衣襟不放手，经理翻动着眼珠说：“可是你们听着，就是我写了保证书，万一我自己也被开除了，那该怎样呢？”
    假如，董事长改变了决心，即使叫罢工团的半数进厂，他自己也将和这群衣衫槛楼的家伙一起遭到同样的命运。“我虽然是经理，却只不过是名义上的股东。这个公司的全部般票几乎都是董事长的。我也是人家雇用的。”
    他完全不顾自己的体面了。
    “说谎！”
    叛徒们有点半信半疑。
    “不，是事实，完全是事实！”
    不可抑制的迷惘和悲哀在他们脚下张开了一个无底的大洞。
    “那么，我们到底会怎么样啊？”
    “我们去找谁好？”
    他们举起双手来想抓住正在象梦幻一般飘然逝去的高墙，因为这是他们唯一的依靠。
    但是，这却是徒劳的。幻影始终未以同样的形象再现，他们奔过去，就象抓住干草似地抓住正站在火盆旁边烤屁股的一个暴徒团员的肩膀。
    “头目，怎么办好？”
    蓄着一摄小胡的打手模样的人，厌烦地换过拿手杖的手，仰着脸说：“我们哪里知道哇！……”
    其实，他也只不过是拿日薪的临时工。
    但是，两股力量在交错着。暴风疯狂地吹着，有时也吹着风车朝相反的方向回转。公司方面的高级策略，钻了罢工团经济来源的拮据、而被捕人员却在不断增加的空隙。密探、流言和黄金，犹如伤寒病菌在疯狂地到处撒播，直到罢工团各班内部——警戒队、特别访问队、单帮队、粮食班……
    敌人强迫持有东京府许可证的罢工团的消费合作社退出租货的房屋，并且收买了粮食班的命脉——烧饭的铺子，使它关了门。
    随着战线的扩大，罢工团的干部显著地减少了。公司的大卡车也躲过积极活动着的特务班，把“奇怪的货物”运到公司里去。
    不只如此，敌人的势力已伸张到区内同情者调解团里来，这个调解团本是为了防止罢工团的拮据和区内人民生活的穷困而组成的，到处撒播的黄金马上就立竿见影地产生了效果。区内同情者的讲演会——主题是为了小石川区的繁荣，而敦促执迷不悟的大川董事长幡然醒悟——本来是每天晚上都举行的，但是昨天和今天晚上却都休会了。今天晚上，同情者们要求和负责与他们联系的萩村、山浦和龟井等三人会见。
    当他们走进同情者办公室——叫作延命院的寺院里的时候，七八个区同情者正在脸色阴沉地等着他们。
    萩村等人从来就尽力和这些区同情者保持密切的联系，因此，看来他们也还有某种程度的善意。
    “来迟了，对不起，因为太忙啦！”
    萩村坐下来就先开了口。但是，今晚他们却很冷淡。三人对于这些小资产阶级分子，又不能发火，这种义务使得他们感觉到很不舒服。
    “诸位，不，罢工团的干部们，不是叫作共产主义者吗？”
    这又是出人意外的发言。三人互相望着发出一阵苦笑。说这话的蓄着络腮胡子身材高大的老头，有一所不大的铁工厂，他是民政党系统的区参议员。
    “真是这样吗？”
    出赁房屋的肥胖的竹川坐在络腮胡子身旁，秃头闪着光，逼问了一句。他们这些区内的同情者们的态度，一夜之间发生了过大的变化。
    “这么问，到底是什么意思呀？”
    萩村一面勉强作出笑容来，一面反问这种含混的问题的具体内容。不管是这位铁工厂的老板，或是坐在最末席的这位寺院的住持，都曾向他们说过这样的话：“只要是正义的，不管是共产主义者还是什么主义，都是应该支持的。对于那些贪婪无厌的资本家，也必须这样对付他们。”当时，他们的气焰是旺盛的。因此，他们三人认为，他们所以在今晚变得非常冷淡，一定是另有原因的。
    “这话是谁说的？”
    萩村再次追问默不做声的区参议员。于是，坐在末席的胆小的住持代他回答说：
    “这是从富坂警察署那里听来的。”
    “噢，是署长说的吗？”
    萩村等人也约略知道，区内同情者们正与富坂署长个人合作，开展争取内务大臣参与调解的活动。杀风景的沉默，使得这个寺院里的房间显得寒冷。这寺院正殿作了罢工团第二班的会场，由于住持的好意，只有在这里尚未遭到过驱逐。
    “今晚也没有讲演会吧？”山浦转变话头。
    “不，以后再不举行讲演会了。”
    一个姓安达的小印刷厂的老板，用似乎是动了火的口吻反驳地说。三人愣住了，心想：“这必然是受贿啦。”
    龟井不动声色地问：
    “为什么呢？”
    “因为我们不能支持共产主义者嘛！”
    铁工厂的老板直截了当地说。萩村觉得再也不必保持温和的态度了。
    “这么说，你们是完全和公司站到一起啦！”
    尖锐地刺痛了痒处，马上就引起了反应，区内同情者们脸上显出愧色，把目光转向别处。
    “我们从开始就是严正中立的！”
    “铁工厂”一面回击，一面把烟头插在火盆的灰里。又是一片沉默。萩村心想：这群家伙明天就会变成残暴的反动派！
    “所以，关于会场……”住持脸上浮起了好象是不说出来就无法卸下重担似的表情。“因为当局的干涉太多啦。而且我们佛家的各个方面也都提出了杭议……”
    说到这，意思已经很明内，这就是说，这个会场，从明天起也遭到驱逐。“这家伙可能也拿到了三五百块钱哩！”萩村的怒火直冲到咽喉，山浦急忙推了推他的膝头，制止他不要爆发出来。
    “这可叫我们太为难啦……，不过，既然有这种情况，事出无奈，那么就请再借五六天，等我们找到新会场。好在过去咱们有过交情，只好拜托了。”
    当然，住持不好连这一点要求也不答应。但是，连这些同情分子也都变成反动派，恐怕在小石川界内，就不可能租到合适的会场了。
    “总而言之，你们是要袖手不管了。”
    龟井斩钉截铁地作了结语。
    “而且，要排斥共产主义者吧！”
    萩村奚落地笑着说。
    一切都已清楚了。
    他们终是不能同道的阶级。三人走到外面。
    外面吹着寒风。
    “这群家伙，从明天起就要积极地开始反动活动呀！”龟井回过头去向身后的山浦说。
    “一开始就是这样。那个区参议员就是为了从公司揩油，才跟我们合作的，”
    “那么说，这群家伙已是如愿以偿啦！”
    三人不禁大笑起来，但是，一种不可掩饰的寂寞，却吞蚀了空虚的笑声。
    萩村与两人分手，先回到自己的宿舍来；因为离举行最高干部会议，还有两三小时的空闲时间。
    当他走到白山坂道的中途时，忽然看到高枝慌慌张张地从他宿舍里跑出来。
    萩村借着电灯光审视着高枝的脸说：“怎么啦，阿高？”
     她是来找他的。
    “跟您说，加代很危险，很严重，请您来一下，快……”
    高枝惊慌极了。

[1] 枢密院是日本天皇的最高顾问府。

[2] 日本人进屋大都脱下鞋来，只穿袜子，这里是说罢工团的领袖人物的袜子都破了。


旗影黯淡了

旗影黯淡了

1 死

    萩村跟在高枝后面跑过连檐宿舍阴暗的小巷。
    当他们跑到家门口时，一股强烈的石炭酸气味冲进鼻孔。加代的呻吟声穿过嘈杂的人声断续地传了出来。
    身穿白色手术服的医生，看来好似被扑落的灯蛾布满了这个六铺席的房间。四邻的主妇和孩子们也都直挺挺地挤满土间谛听着加代那从胸中涌出的呻吟声，都哭丧着脸，和加代一同感受着苦痛。
    “姐姐……”
    加代在一阵阵痛楚的间隙，喊着要握姐姐的手。她由于流血过多，几乎完全失去了视觉。
    高枝拨开挤在土间里的人们，赶到加代枕边来，她所期待的、大概已经死去的婴儿还没有出生。
    “加代，姐姐在这儿，来，拉住我的手，要坚强些。”妹妹疯人般地吊起两只眼角，正在迷惘地伸出双手来摸索，高枝把手伸过去叫她握住。“要坚强些啊，不能这么懦弱！”
    一阵阵的苦痛，折磨着病人的脆弱的身休，犹如烤在火焰上面的一张纸，在软蹋蹋地深深地弯曲着，收缩着，跃动着，翻滚着。姐姐非常焦灼，她想紧紧地抱住妹妹，不使这脆弱的生命被激流冲去。
    萩村在这窄小的房间里，被医生和护士拨来拨去，忽而站起来，忽而坐下去。他想要帮着做点事情，但同时又象站在一个迅速转动着的齿轮面前一样，无法插手。
    同时，男人必须回避的场面，也使他感到困惑。
    病父用沙哑的声音对萩村说：
    “她要死啦，救救她吧！”
    腹内的胎儿因为加代长期患脚气病，不到六个月就死了。现在是由于生不下这个死在腹内的胎儿而苦痛着。
    “喂，你去再叫一个医生来，谁都成，现在就去，不然她若发生心脏麻痹就完了。……去，谁都成，找一个来！”
    医生是很粗疏的，根本没考虑病人的情绪。萩村立刻跑出门外去了。
    连续不断的苦痛，越来越急促了。在厨房里慌慌张张烧着热水的隔壁的妇人，每当加代的呻吟声加剧的时候，就朝着病人伸过头来喊道：
    “再憋一口气……再鼓一把力呀！……哎呀呀，身子太虚了！”
    胎儿只生出一个头来。护士一面给产妇盖上身体，一面回过头去向冷漠的医生报告说：
    “先生，从第一次见水到现在，已经一小时零七分了。”
    苦痛的高潮退下去以后，病人就意识模糊起来，犹如泄了气的气球一样，眼看着就萎缩下去。这比被激烈的痛苦折磨着的时候还危险。高枝用力拉着加代的头发说：“一定要生出来，就是死孩子，也一定要生出来！” ——看样子加代就要这样死去了。
    “姐姐……”
    加代苏醒过来，马上又痛苦的伸出双手呼唤着高枝。站在土间里的对过宿舍的女孩子们看到这般光景，都哭了起来。
    “割开肚子也要把孩子取出来，无论如何也不能让她死去！……”高枝气势汹汹地盯住医生吼叫着，因为他动辄就露出冷淡的职业性的狡狯神情、表示要放弃病人。“畜生！她若是死了，记着，富坂警察署这群混蛋，我非咬死他们不可！”
    肥胖的护士按着病人的双脚，望着高枝的可怕的面孔，只顾张着口发呆了。
    萩村急促地气喘着跑了回来。
    “马上就来，内科医生也成吗？”
    医生冷漠地点点头。
    “一疏忽他就可能跑掉，所以，我先替他把皮包带来了。”
    萩村说着悄悄地走到加代枕旁。她已经差不多是死人，只是从那更尖锐的呻吟声和蛇一般蠕动着的身体，才能看得出她还活着。
    “加代，是我，认得吗？是萩村呀！”
    话虽是在耳边说的，但她那空虚的眼睛却没转动。她的魂灵已经脱了壳，不知飞向何处了。在那完全变了样的枯黄萎皱的前额和深陷的大眼睛里，她往日的容颜犹如被风吹散的花蕊，已经不容易认得出了。
    “加代，要坚强些！”
    姐姐每当感到妹妹的乎失去力量的时候，就疯狂地呼唤起来。新来的医生沉默地走进来，和原来的医生用完全与房间里的气氛不调和的语气寒暄了一阵以后，就一面商量处理方法，一面取出各种闪闪发光的医疗器具，准备剖腹。
    这时候，病人的嘴巴动了起来。
    高枝急忙把耳朵送到加代嘴边去，问道：
    “怎么样？啊，你说什么？”
    加代神经错乱，昏迷不醒，过了一会儿，又躺在萩村的右胳膊上，好象健康人说梦话似地说：“三郎啊！（宫池的名字）我已经不行啦，不行，不行啦，孩子也不行……”
    转瞬间，加代好象换了另外一个人，用安静的口吻说：“罢工也不行啦，什么都完啦……”
    加代的脸好象一张白纸，苦痛的影子逐渐消逝了。高枝的充血的眼睛发射出绝望和惶惑的光，加代最后的言语，象一根木棍梗塞在她的喉咙里，她伫立着默默地低下头去。
    病人停止了最后一次呼吸，她的双臂从萩村的胳膊上好象两条带子一样滑落下去。

    加代死去了！
    最后，她宛如浪花间的一片落叶，被涌上来的心脏麻痹的激流冲没了。
    “请住手吧！”
    高枝向两个正张皇失措地要给死尸开刀的医生吼叫着。
    她没有哭。
    她化石般坐在枕边凝视着加代的逐渐凉却的面孔。
    从土间、从厨房都传来了人们的啜泣声。病父只是呆呆地用眼睛盯住一个地方。
    连檐宿舍的人们赶来了，有的打水，有的看米箱子空着，就从自己家里把米拿来烧饭。
    把尸体移到病父的睡觉的地方，对过宿舍的彦老头坐在佛龛前面敲起小钟，连檐宿舍的人们挤满了六铺席的内室和土间，通宵念经守夜。
    黎明时分，罢工团的人们纷纷前来凭吊。
    不久，又把团旗放在加代的枕畔。
    萩村和病父商量之后就进行葬礼的准备工作，他到处奔走着从罢工团募集葬礼的费用。
    第二天份晚，渡过千川沟的木桥，走上白山坡道，加代的遗体被运往杂司谷的公共墓地。
    荒凉的公共墓地吹着初冬的寒风，原野边缘上的杂木林已是葬色苍茫了。
    高枝一滴眼泪也没流，只是僵直地伫立在小小的坟前。送葬的人站在周围，也都象木栓似地默默无声。
    高木代表罢工团，面向土坟宣读吊词。宫池的朋友守家举起的团旗，黑沉沉地在坟头飘荡。
    “……我们今天又和一位无辜的牺牲者，在此幽明相隔，洒泪告别。啊！我们将如何安慰你的英灵！……”
    在人群中香烟从粗糙的土香炉里袅袅上升。大宅女士、阿房、阿君和阿银等人哭得两眼通红，轮流抓起香末抛到香烟里去，然后又啜泣起来。
    “……安息吧，不幸的同志！你那善良的面影将深深地刻在我们的心版，永志不忘！……”
    阿君号咷大哭起来。
    哭声四起，高枝的嘴唇剧烈地颤抖了一阵，又僵硬下去。
    “……愿你的英灵保护我们，保护我们在团旗前面宣过誓的斗争！”
    女人们背向坟墓，凝神不动。男人们唱起歌来，歌声马上扩展开来，最后，全体送葬的人齐声合唱。这是只允许他们唱的歌，是在悲哀、喜悦、愤怒……所有的场合，能把他们的感情表现为旋律的唯一的歌。
    团旗在歌声中飞舞，他们向英灵的唯一的奠礼，就是宣誓坚持斗争。

    暮霭从辽阔的杂司谷墓地的尽头扩展开来，歌声被寒风吹散，飘向杂木林一带。
    不久，团旗离开了坟墓。
    人们无精打采地走开了。
    夕阳完全落下去，坟墓被孤零零地留在暮霭中。高枝蹲下身去，轻轻抚摸着坟头上的松软的土，冰凉的土的感触，尖锐地刺痛了她那紧张的感情。
    “加代啊！……”
    呼声被风吹散，坟墓在远处伫立着，没有回声。
    “加代，你怎么不说话呀！……”
    突然，她剧烈地呜咽起来，她的背在频频地痉挛着。
    “孩子，不幸的孩子！这就是你的父亲呀！”
    她从袖筒取出宫池的照片，插在坟头，又啜泣起来。
    萩村背向着她，石头般伫立不动。
    墓地上只剩下他们两个人，夜色浓重了，坟墓已消失在黑暗的底层。
    “加代！加代！”
    高枝扑倒在坟头，疯狂地号咷大哭起来。
    杂木林的姿影已消失在黑暗中，从荒凉的墓地底层吹起的狂风打着旋，围绕着凄凉的坟头飞舞，加代怀抱着死去的婴儿永眠了。

2 怪火之一

    加代死后三四天，高枝都跟病父一起默默地坐在家里，她好象患病的雌猫，瘦弱不堪。又象是从悬崖上被推下来负了伤，直到今天还有些神魂不定，头晕目眩。阿君和阿房每天晚上参加部的会议回来，都来看望她。隔壁亲切的妇女也来安慰她。但是，即使听到她们关于加代生前的回忆，和惋惜的言语，都丝毫没有落泪，因为她连自身惨痛的苦恼和所负的伤痍，还都无可奈何哩！
    一天晚上，她正孤零零地坐在已经不太热的火盆旁边发呆，阿房忽然在门外用她所独有的尖嗓子喊了起来：
    “阿高，听说那个黄色的卷毛丫头进了工厂，背叛了我们，嘴里还竟讲大道理呢！”
    阿房用黑色围巾包着头，只露出两只眼睛，从稍微打开的屋门望着里面，报告了这个骇人的坏消息。黄毛阿松不是大宅最信任的女战士吗？……
    “是吗！……”
    高枝只机械地回答了一声，脸上没有任何表情。阿房茫然若失地把脖子夹在门缝儿里，缩了缩梳着短发的头。
    “罢工团一交歹运，那些阔小姐们就该大批地叛变啦！畜生，真叫人痛心！”
    阿房独自一个人气愤地关上门，踏响沟板，走回家去了。但是，高枝仍然在呆呆地默不做声。
    罢工团的力量一天比一天衰减下去，这消息，即使是坐在家中，也好象被风吹来的汽油烟一般，飘在她的身边。
    但是她对于这样的臭气，几乎是没有什么感应的。她一天比一天更多地从苦恼的眩晕中被引到神智清醒的境地——充满斗争的现实里来，却是更加沉着了。毫不隐讳地说，目前她的心情是并未把罢工团的胜负当作问题的。不管是胜是负，——至少对于她明天以后的生活，都是带不来什么光明的。
    “不是杀死敌人，就是被敌人杀死！”
    就是她不回过头去望那悬崖的上面，也都非常清楚地知道是谁把自己人推下来的。她痛楚地感到敌人的眼睛——含着敌意的凶恶的眼睛，从背后盯着自己。
    负伤的雌猫并没有舐拭自己的骇人的伤口，她只是在目光炯炯地磨着利爪。
    干巴巴的风掀起了连檐房屋顶上的洋铁板，吹掉了护壁的木板，敲击着护窗板。病父终日缠在枕头上呻吟不息，整个宿舍在岁暮的寒风中，都是死一般地沉寂。
    加代死后过了一星期，高枝才到外面走动，但并没到罢工团去。她把脸伏在围巾里，好象是被风吹着走上坡路，仿徨在住宅区。董事长的住宅，她是非常熟悉的。
    傍晚时分，她忽然走四家来。第二天，她又这样走出家门。萩村开完最高干部会议回来，走到春日街和龟井、寺石两人分手，然后沿着电车路一直往白山顶上的方向走去。
    路旁的商店还关着门，似乎疲惫了的电灯在黎明的寒气的底层，发着淡淡的白光。
    萩村竖起大衣领子，急促地迈着步子，抵御从失掉知觉的脚尖袭上来的寒气，沉思地走在首次电车尚未驶过的街道上。从昨天晚上一直开到今天早晨的最高干部会议，明显地存在着两个分歧的集团。但从前的最高干部会议无论提出多么严重的分歧意见，大都是可以统一起来的。
    模糊的经济方面的胜利仍然作为一个没有揭穿的谜，在前面引诱着他们；在过去数次的罢工斗争中被称扬为“常胜将军”的那种矜持，正在使得大多数最高干部有些感到骄傲，产生轻敌思想。象马一般猛烈地进行斗争，象狮子一般发动群众，以此来赢得经济方面的胜利，这种过去曾经做过的“美梦”还深深地蕴藏在心底。
    在这种情况下，这次的斗争，对于这样的“美梦”说来可是太残酷了。不可改变的，令人心寒的后果，犹如瓦斯计算器的红点一个接着一个地出现在眼前。
    “我们在第一阶段开始接触时，本来是应该再多考虑一下的！”
    龟井发出带有理怨情绪的悲鸣。
    “而且，那第二次的估计错误又该怎么说呢？”
    山浦也责问起中井来。
    永田、安藤、大岛、松泽——这些工厂职员出身的绝大部分人，异口同声地责问中井。
    “还要说那是因为有客观的必然性吗？”
    中井只是咬着嘴唇，低头不语。这时，山本和寺石等人愤怒地喊道：“什么叫估计错误？你们是说谁做了错误的估计了！”
    更糟糕的是，在这样的争论之外，又一起爆发了职员出身的干部和专职干部之间的感情上的冲突。
    高木保持着苦痛的沉默。中井好象肩负着千斤重担，感情上受到沉重的压抑。
    所谓估计错误，说的是在王子造纸厂暴动事件以前进行的第二次谈判的决裂。原来，谈判达成协议的内容，事实上很明显地是罢工团方面的胜利。除了承认有条件地开除二百余名职工以外，全部按照罢工团的要求达成了协议。公司方面以古谷经理为代表，罢工团则由小田、高木、中井和公司方面谈妥，六小时以后在中人（郑注，原书是中人，我怀疑是“众人”才对）列席之下举行签字仪式。
    但是，三小时以后，古谷经理突然提出要求签字仪式延期举行，紧接着又宣布废除口头协议，而且，古谷经理被撤销了公司代表的资格。
    令人难过的是，谈判代表都忘记了工厂里已有三百名叛徒。
    他们这三百名穷鬼，除了公司的经理以外，和所有的势力结合起来迫使古谷经理遭到失败！
    可怕的估计错误——罢工团必须第三次以悲壮的决心继续进行艰苦的斗争。
    公司方面，在混乱和一切脱出常轨的关头，依照大川的决定，从账目中抹去了大同印刷公司今后五年间的利润，因而更加强硬起来。
    撕去面纱露出妖妇真面目的大资本家，由于大川与涩阪的会见而联合起来，在更换内阁的同时，一齐展开了攻势。残酷激烈的斗争就在这样的情况下，爆发了三次。动员起来的全日本的左翼斗争力量，已全部集中在“没有太阳的街”。超过两万圆的捐赠和五千个支援战士，从九州、四国、青森和扎幌等地象砂砾似地飞向前来。
    但是，罢工团已经疲惫不堪了。看来，他们已耗尽了精力，几乎要被袭向前来的镇压打垮了。
    中井扬起头来说：“不是估计错误。”一开始，语调象是在读电报。“这是从来没有过的资本攻势。正因为这是新的攻势，而必然要形成这种局势。”
    “为什么？”山浦等人不同意。
    “这并不等于我们失败了。——即使是第二次谈判达成协议，那也只不过是偶然的现象。”
    中井的面孔也泛起了怒火。山浦等人又厉声批评他“不认输”。激烈的争论又产生了更激烈的争论，公司的最后通碟，完全把最高干部会议分裂成两派。
    ——由公司以自由选择的方式任用罢工团的三分之一人员，其余的三分之二则根据另纸规定的计算方法发给津贴，予以解雇，同时解散罢工团。
    “混蛋东西们，这么捉弄人，我们能忍受吗！”石冢气得满面通红，怒吼起来。“若全体解雇，咱们就干到底！”
    但是，高木一派没有附和，因为他们要考虑到怎样安置三千个失业人员。
    “失业人员越多，革命就越能尽快地到来呀！”
    寺石嘲笑他们懦弱，这使萩村也都不能再沉默下去了。这句脱口而出的话，引起了大家的气愤。此刻他们对于拒绝公司的最后通服是不成问题的，但同志间却发生了感情上的冲突。“因为你没做过工，所以才不以为然，但是，失业的的确确是要挨饿的！”
    萩村心不由衷地竟向寺石狠狠地说了这么粗暴的话。一股寒气袭来，萩村腹内空空，不禁发起抖来，他立刻跑步向前走去。
    ……他对于自己还保留着穷人这种卑屈和懦弱的根性，感到无聊；但是，寺石那种似乎在嘲笑劳动人民的苦痛的言语，仍然使他非常气愤。
    “当然，决心是大家都有的吧，但是三千名失业人员又要他们钻到哪里去呢！”
    抄近道从指谷街十字路口前面不远的地方——“吾妻汽车行”的小巷走到白山坡道上面的聋哑学校前面来，他的宿舍就在眼前。
    但是，在理论上中井是正确的，萩村也不能不肯定这一点。
    “先睡一觉，然后再继续干下去。”
    他摇了摇头，象把忧愁都甩掉了似的快步向前走去。周围天色已经大亮，路上小小的砂砾被箱冻在地面上，看来好似撒着盐粒。
    这时候——
    起初他还怀疑自己的耳朵。
    是警钟在响啊！
    而且是节奏混乱的急促的钟声！
    “哎呀！起火啦！”
    他突然叫了起来。当他抬起头来向脚下——山谷里冻结了的街道中央望去，正从大同印刷公司工厂的一幢厂房屋顶冒着黑烟，烈风吹过，黑烟中窜出了通红的火柱！
    他僵立不动。
    等钟的声音转瞬间引起两三处警钟的共鸣，冲破清晨的空气迅速地传遍了周围。黑烟流入“高师”的树林，这座君临在“没有太阳的街”上的“魔城”好似沉溺在黑色的烟潮里。
    “喂，起火啦！”
    他眼前顿时感到恰象刚从隧道冲出时那样明亮，他忘记了饥饿、困倦和忧愁，一面从坡道顶上急驰而下，一面孩子似地用天真的声音喊叫起来。

3 怪火之二

    寺石在春日街和萩村分手，在萩村走上白山坡道十分钟之前，正从相反方向的极乐寺坡道的中途往下走着。
    他的宿舍是在清水谷街的工会第二支部的二楼上，正和萩村的宿舍隔着“山谷里的街”遥遥相望。
    他那身穿旧学生斗篷，眼戴深度近视镜的矮矮的身姿，时时受到这条坡道中途岗哨上的警察盘问。这次，当寺石担心地走近岗哨时，却发现岗楼里没有警察。
    他的心情稍微轻松起来，急步走下坡道，但忽然从背后传来了脚步声。他惊惶地回头一望，发现不知从什么地方钻出来的两个警察站在空空的岗楼前面，向这边张望。
    他继续快步走开，但是因为他光注意身后的警察，而竟撞着了站在右面高地上的一个人影。
    “哎呀！”
    就在眼前五六尺远的地方，突然落下来一个身穿西服的人，把他吓了一跳。这个人是从右面的铁栅栏上跳下来的，落地之后先是慌慌张张地站直身子，然后拾起黑色的礼帽就向坡道顶上跑去。
    这个人的神情非常慌张，寺石直感地认为这个蓄着小胡的西服男子是密探。
    “这是做什么呢？”
    警察跳下来的铁栅栏．里面是一小块空地，上面新建好五六所二层楼的宿舍。从前，没有这道铁栅栏的时候，这里是通工厂的近道，他自己也曾从这里走过两三次。
    “这家伙，是从工厂里出来的？”
    虽然他很关心后面，但不敢回头，惟恐被发现了遭到逮捕。当他快要走到坡道下面的地方，就绕过极乐寺简陋的山门向左面转弯，从这里直下“没有太阳的街”。
    天亮了，在稍微离开的地方也都能清楚地认出人的面庞了。路旁小商人的店铺，还都贪懒地伏在地上沉睡着。
    “喂，等等！”
    忽然，身后传来了混乱的脚步声。他吃惊地向后一望，原来是方才站在岗楼前面的两个警察和从铁栅栏中跳出来的那个蓄着小胡的人一起赶上前来。
    “糟啦！”
    这么想着，他没加思索就本能地逃开了，因为罢工团的干部几乎完全被无故逮捕了。
    他在坡道上被往下坡跑的冲力推动着拚命跑开，但忽然踏断了木屐的布带，便象一根木桩子似地摔在地上。
    “这小子，是你放的火吧？”
    两个警察左推右搡地把他架起来，方才那个穿西服的家伙突然伸过头来睨视着他。
    “放火？”被捕以后，反倒觉得刚才逃跑有些无聊，因此寺石镇静下来，针对这奇怪的问话反问了一句。“你说什么放火呀？”
    “别装糊涂啦，这个混蛋！”
    穿西服的人狠狠地打了他一记耳光，眼镜都被打飞了。但是，他一点也摸不着头脑，说的是往哪里放火呀？他环顾了一遍平安无事的四周。
    “别磨磨蹭蹭地了，走！”
    警察从左右将他两只胳膊拧过去，拉着他向坡道上面走去。当他们正要从极乐寺的山门前转弯的时候，突然听见了节奏混乱的警钟声。果然从方才张望过的铁栅栏里，猛烈地冒着漆黑的浓烟，团团地打着转冲向天空。
    寺石吃力地眯缝着被打掉眼镜的两眼，隔着警察的肩膀，凝视了一会儿，突然脸上浮起了恐怖的神色。
    “他妈的，是要陷害我呀！”
    可憎的强大的敌人采取了使他想起书本上记载过的那么残酷的手段。于是他转过镇静的脸孔睨视那个穿西服的人。
    “大胆的混蛋，快走！”
    他又被推搡着，咬紧了牙关。什么“大胆的馄蛋”？他的头脑正象翻滚升腾着的黑烟一样，受到了强烈的愤怒的压抑。奇怪的火焰逐渐蔓延开来，隔着一道墙的工厂后面，火星凶猛地乱飞起来。
    激烈混乱的钟声和疾驶过来的消防车的警笛声，把死寂的‘没有太阳的街”唤醒了。
    起火啦！工厂起火啦！
    四周响起了打开护窗板的声音、往外跑的脚步声和相互呼唤声——在黎明时分寒冷的连檐房的小巷深处，婴儿发出了好似被火烫伤时的嚎叫声。
    “是工厂！”
    “是公司！”
    连檐房里的人们，有的穿着破棉袄，有的只穿一件睡衣，就吵嚷着拥到千川桥上来。
    “他妈的，把它烧成灰！”
    火焰烧红了砖瓦建筑物，一面发出燃烧的爆音随风飞向“高师”的树林方面去，一面直上云霄，烧红了半边天。
    “瞧吧，这是天罚！”
    “叛徒们也该发抖了吧！”
    但是，他们自己却不能不先发抖了，因为他们又被比起火更严重的情况吓呆了。
    好几辆大卡车载着警察，从红色的消防汽车之间穿过去，把“没有太阳的街”的前后门都团团围住，从一端开始大批地把放火嫌疑分子——不只是五人或十人——捉到卡车上去。
    有一个罢工团员想把揣在怀里的婴儿也带了去。
    “混蛋！ 把孩子交给娘们儿！”
    怒火冲天的警察朝这个呆里呆气的四十上下岁的男人喝骂着。
    “是的，老婆出去做工，不在家呀！”
    他很畏俱地用手掌捂着婴儿的头。
    “那你就托邻家看看！”
    一位早起出去卖豆豉的老头，正在准备出门，也都和豆豉一起被带走了。
    这奇怪的火，后来真象演戏似的，马上就被扑灭了。工厂只是烧焦了水泥墙，烧掉了一点点仓库的屋顶，仍旧摆着一副若无其事的面孔。发生怪火的地方——工厂后面的小空房，烧掉了五六间，还在冒着好象浑浊的蒸汽的残烟，不时被风吹散。
    但是，逮捕放火嫌疑分子这件事，却更加变本加厉起来，好象是事前已准备停当，除了女人，只要是能认出的罢工团员就都象粮袋似地被扔到卡车上去。
    “这家伙要带到警察厅去！”
    一个警察一面用粉笔在一个人的背上划着记号，一面大声指挥着。他们这些所谓放火嫌疑分子这时候只不过是一个个的行李。萩村的后背也被划上记号，他是一个比较受到重视的行李。
    同时，今天的晨报，却报道了这样的消息：大川家的孙女、今年七岁的悦子小姐，于昨晚十一时因患急病逝世。
    这位伶俐可爱的孙女，是大川最心爱的，这颗唯一的掌上明珠，给他这种比较不幸的私生活带来了最大的光明。尽管他雄视天下，态度傲慢，秉性刚愎，但在这颗掌上明珠面前却只不过是一个平凡的好老头而已。
    医师诊断的结果，认为这位孙女急病死去的原因，是烈性中毒。乳母和男仆都大为惊慌，但是，女仆头却十分肯定地说，绝没有把能够引起烈性中毒的食物给这位“小姐”吃过。“小姐”说身上难受是下午七时前后，已吃过晚饭，经过痛苦的折磨咽了气，是夜里十一时。
    但是，年轻的医学博士却坚持说，从科学的立场看来，已无可疑的余地。
    大川在瞬息之间被夺走了掌上明珠，即使他那种著名的刚愎的性格，也都吃不消了。他躲在书房里不和家人见面。医师好象他自己的儿子死去了一样，悲悼一番，然后就一一讯问家里的人。他在病人吐泻的东西中发现了一点点亚砒酸，于是他盘问家人说，假如家里没有类似这种烈性毒品的东西，是否有外人来劝用过。
    不过，这种戒备森严的深宅大院，是决不会发生这样漏洞的。
    医师对哭肿眼睛的父母说：
    “假如万一这是外来的含有某种目的而造成的中毒症，即使从法医学上着眼，也都不能置之不理。因此，假如你们答应的话，我想解剖尸体……”
    忠实的医师对于死因还抱有很大的疑问。
    “混蛋！解剖了就能把孩子救活吗！”大川扭过头来，朝着前来商量的儿子和儿媳怒吼着。“是得病死的——没有办法！”
    坚决地说完之后，又扭过头去不再做声。
    听到儿子和儿媳退了出去关上纸隔扇的声音，他才站起身来向二楼的温室走去。
    在这南面朝阳镶着玻璃的温室里，有几百种鲜花开放，只有这里是阳春四月的景致。他悠然坐在藤椅上盘起胳膊凝望天空。他胜利了，的确是取得了胜利。
    他虽然已是老年人，但是年龄却未给他的精神带来衰老。从明治初期，即帮助前一辈人在新兴资本主义时代的潮流中航行过来，那时候锻炼的手腕，至今，他觉得尚未失灵。他虽未象近些时候的年轻事业家们那样用嘴呼喊，但是作为统治阶级，他却有着自己的明确的意识。他不仅扎扎实实地肩负着他个人的、而且肩负着整个统治阶级的重担。
    他不象其他资本家那样轻视工人的力量，他用有远见的头脑，清醒地承认了这一点，但是，他决不为超出这种力量的疑阵所迷惑。
    他昂起那蓄着半白的短发的头，和可憎的全国的左翼无赖汉们进行了斗争。最初，他认为可以容许公司内的工会在不影响公司营业的条件下进行活功，但是，他马上就断定这是个绝大的错误。这是因为职工们充分地露出了愈发锐利的锋芒。他们毫无惧色地想逾越职工这个身分的界限，他们不是鳝鱼而是蛇。
    在罢工刚刚开始时，曾有一面之识的劳工运动的绅士、总同盟[1]的续文治前来造访。这位绅士是想以罢工团中的右翼分子为主，另组织一个工会，以达到劳资协调的目的，而前来征求同意的。大川只对这位著名的搞劳工运动的胖绅士说了一句话：
    “我们工厂的职工不是鳝鱼，恐怕你对付不了吧！”
    于是，他自己就和这些不是鳝鱼的蛇进行了斗争，而且不单是从自己个人的立场出发。其实，这不过是他四十个公司当中的一个，不管它怎样遭殃，在经济上也不会有太大问题的，至少还用不着他来拚命！他所以能够在社会各个方面的攻击与非难之下，昂首挺胸，勇往直前，其实是为了要扑灭这些想把统治阶级的基础咬坏的迅速增加着的群蛇！
    他盯视着群蛇，一步也未退缩，因为即或退缩一步，也都是他们全体人员的毁灭。但是，他把罢工团所有的力量汇合一起，一下子就扑灭了。按说，群蛇已被打烂、撕碎，丧失了魂魄，只不过剩下了丑恶的残骸，尚在痉挛颇抖而已。
    在这种有利的情况下，这件事是多么粗疏愚蠢啊！突然从身后扑上来的一条女蛇，从他身上一口咬去了一块肉。伤口在他的情神领域里作痛，可爱的悦子现在已不在他的掌中。
    即使是没有这位迟钝而正直的医学博士诊断，他也早就知道悦子的死因了。
    “解剖了就能把孩子救活吗？”
    混蛋！他将再次张开那一字形的大嘴吼叫起来，就是知道死因可又能有什么用呢。混蛋！
    “哈哈哈哈！”
    他将张开大嘴嘲笑吧。知道死因，比如说，即使为此打死一条蛇，可是这就能够认为他们会害怕吗？混蛋！
    “消灭群蛇的办法，另外有！”
    不能示弱，猛虎不会因为负伤就往后退……
    他把视线移开空间，透过玻璃窗向住宅的大门前面望去。他安静地闭上眼睛，昨天下午五时前后在大门前拍球的孙女的姿影，浮现在眼帘。
    这是他作为经常的日课，昨天用水浇过温室里的花草之后，无意间看到的情景：一个装扮并不华丽的二十多岁的姑娘逗引悦子发笑，当时他想那可能是近邻的姑娘……
    “就是她！”
    他抱着胳膊凝神闭着两眼。——“爷爷！”悦子的声音，犹如唱片发出来的一般，反复飘荡在他的耳底。
    幽静、温暖的温室用明亮的光线抚慰着他，他感到眼里涌出了颓丧的热泪。“混蛋，还能救活吗！”
    他猛然抬起白发苍苍的头站起身来。

4 保护团旗

    接近悲剧的结局了。
    怪火完全扼住了罢工团的咽喉。
    有组织的、公开的罢工团的制度，犹如一架发生故障的机器人，出现了几处不能转动的部分。
    各班失去了可以集合的会场，在街上盘桓，警察即会以室外集合的法律勒令解散。
    即使萩村不被关进拘留所里，也不必再对最高干部会议的两派的争论表示态度了。事实上，除了采取前一派的主张以外，再没有别的办法。
    一向回避班的基干组织的耳目的右翼分子，忽然抬起头来，对最高干部会议和班长会议表示不信任，更进一步攻击工会总部，助长了反动气焰。公司方面的密探公然劝告罢工团员叛变，关于罢工团的弱点和活动什划的告密费的价格急剧下降。包装后用卡车运入工厂的“行李”，现在已经公然戴上帽子，穿上鞋子，被耀武扬威的叛徒们带进工厂。
    警戒队逐渐失去机能，有的人派出去就不见归队。粮食班没有下锅米，跑单帮的卖不出商品，他们的消费合作社荡尽全部财产，如今在铺面上已找不到能够充饥的东西了。
    协议会总部也为扩展开来的战线忙得不可开交，不可能再给以比目前更多的支援，从团长高木起，中井、萩村以及其余的最高干部几乎是全部被关在拘留所里。班长会议也如同最高干部会议，中坚势力已大为削弱，只剩下一部分右翼分子，整个罢工团差不多已完全垮台！
    班长会议公开对最高干部会议表明了不信任的态度。班长们在汹涌奔腾的班内罢工团员们不平不满的洪流冲击之下，已感到无法支持了。
    在罢工团总部楼上，罢工团的团旗沐浴着寂寞的冬日的阳光，把许多悲壮的斗争的记忆织在那鲜红的布纹里，严肃地展开胸襟。
    在团旗下面，班长会议正在进行。
    班长的数目不满十人。除了右翼的、只是在工厂工作多年而孚众望、但自开始罢工以来一次也未遭逮捕的三四个班长以外，其余的都是第三个、甚至是第四个补缺班长。前任班长全部负伤倒下了。
    这些以不属于左翼阵营的三四名右冀班长为中心的人们，就是能够对这个划时代的大罢工作出光荣的最后决定的唯一机构了！
    他们这次光荣的议程，是先从诽谤性的言论开始的。他们从过去的斗争中，抽象地挖出最高干部个人的错误，进行个人攻击。

    一、公司在罢工团解散后，可随意选用若干名职工；
    二、罢工团领到公司规定的退职津贴以后，即承认已领到解雇津贴；
    三、公司在解雇津贴之外，赠给罢工团数万圆礼金。

    这种惨痛的败北恐怕是无人预期的吧。但是，班长会议已被抽出了中心力量，它对于正在发出呻吟声倒下去的大树来说，只不过是偶然拴在大树上的一根失去引力的脆弱的细绳而已。
    “开个大会征求大家的意见吧。”一个穿白毛衣的光头提议说。“班长会议不作决定，征求大家意见，好吧！”
    在这没有积极的中心力量的空气中，电灯忽然发出了浑暗的光亮。九颗头颅象水银珠似地可以滚到任何方面去。
    “可是，由谁作报告呢？”
    他们逡巡不前，这是因为他们觉得大会是不能平和地开始的。在非难的骂声和怒吼的漩涡中，该怎样进行呢？他们将会被要求拿出“办法”、“方针”和“目标”来吧！——不成呀！班长会议不作决定，就如同没有指南针的船只呀。
    但是，他们的确不是优秀的舵手，在激流的冲击之中，只能抓紧船只顺流而下。
    这时候，楼下的人们在嘈杂声中，冲进二楼来了，五六张气昂昂的面孔从楼梯口伸出来，向班长们吼叫起来。
    “这群混、混蛋们！我们可要不干罢工啦！”
    “他妈的，骗人吗！最高干部没脸见人，才躲起来啦！”
    “什么干部，一群混蛋！”
    他们异口同声地骂着。有的充满了怒色的脸上还滚滚地流着热泪。班长们为这突如其来的情势吓慌了。
    “那、那样的条件，叫我们接受，他妈的，那我们当初就闭着眼睛忍受着好啦，这群毛贼！”
    班长们惊惶起来，他们还在绝对保守秘密的解决条件，怎么会被群众知道了呢？
    “怎么？为什么发火？”
    身穿黑色劳动服的金东班长，摆着长者的面孔站起身来，刚要走出去，马上就有一个人气势汹汹地奔向前来，突然扭住他的胸口又推又搡地摇晃着。
    “别装不知道啦，你这个混蛋！”这个扭住他胸口的四十上下岁、面孔微脏的人，口齿非常结巴，边说边向他脸上吐着唾沫。“咦，公司提出的条件咱早就知道啦，你们寻思这样的条件我们能接受吗？啊！能吗？”
    接着，身穿劳动服和脏布褂子的人们也都拥了进来。班长会议没得出什么结果就乱成了一团。
    这时，失掉了会场的班里的人们也都拥到楼上来。他们眼望着年关在即，脸上都现出阴暗的愁容。大家的眼睛里充满了血丝，本来都是很倔强的人，现在却变得非常懦怯，哪管是一点轻微的声音，也会使他们的神经紧张起来。
    “喂，我可听到了荒唐事啦！”一个头戴鸭舌帽的人跑进十四五人的人群中蹲下身子，他说的是协议条件的内容！ “听说，方才的班长会议已经同意啦！”
    大家变了脸色。
    “哎，听着，”戴鸭舌帽的眼睛里闪着光，低声说，“听说最高干部们，到现在已经没脸见人，故意躲起来啦。”
    冬日的天空阴云低垂，好象雨雪将临的样子。群众的脸色苍白，有的意气消沉，有的大发雷霆。
    “喂，要当心，这件事有点怪呀！”一个穿水兵裤的人有所发现似地叫道。“也许是有人造谣呀！”
    这个猛然有所领悟地接着叫起来的是徒弟久下。他方才看到过一个可疑的人，那个人身穿和服短外褂，和平素完全变了样，但确是新闻班的高山。这家伙总是到了紧要关头就偷偷溜掉，从未听说高山被逮捕过。
    久下原想机警地穿过人群，捉住高山，揭发他当密探的真面目，但是，不知何时不见了他的踪影。
    “从今天起在一星期以内提出申请，只要不是第一次被开除的，公司就可以重新采用理。”
    在牢骚满腹的动摇分子当中，也在传播着这样的谣言。大家没有人理会这个小鬼久下的言语。
    “拥进去，一看就知道啦！”
    “去质问班长会议！”
    他们没有时间去追究谣言的来源，不去质问班长会议，就只有自暴自弃，仰面朝天躺下来唱《红旗歌》了。
    班长会议在混乱之中，暴露了他们已无法医治的致命的创伤，他们不仅无法证明谣言的出处，而且也无法扭转搁浅的船只的舵轮了。
    “他妈的，骗了我们呀，什么干部？简直是一群毛贼！”
    “从明天起，我们就不干罢工啦！”
    群众在叫骂，表现了自暴自弃的感情。团旗黯淡无光，默默地低下头来。

    最后一次大会开始了。
    这是一个雨雪纷飞，寒气袭人的上午。各个战线上负伤的团员们，聚集到会场——小石川传通院的正殿来。
    阴暗的正殿前面放着一张破旧桌子，中间插着团旗，两旁插着各个支部旗，发着浑暗的光。
    会场的周围已被放下帽带的警察团团围住，正殿前面好似一道狭窄的海峡，流着几道打漩的暗流，动辄互相冲击起来。五分钟、十分钟，随着时光的流逝，这些暗流的分歧就愈来愈大，情势也就愈发险恶。
    自从那次班长会议发生混乱情况以来，变得自暴自弃、懦怯而狡猾、并已精疲力尽的分子，早已表示不信任最高干部会议，同时一致提出了立即停战的要求。他们占据了会场的右侧前方，纷纷叫嚷着：
    “快点开会！”
    “最高干部，露出头来！”
    在会场的左侧后方，聚集着许多尚留在各个战线上的青年们，他们也同样怒气冲冲地嚷着，睨视着等待开会的讲台。他们对于这样的协议条件是坚决反对的，因此，很担心软弱无能的班长会议可能在要求停战的人们威吓之下，同意接受这个协议条件。
    他们是少数，精疲力尽的团员们也不可能战胜停战论者的诱惑。青年们挨次机警地传递着纸条，上面写的是：

    坚决反对停战！
    拿出勇气来！

    但是，瞧吧，这里的面孔……这群受到创伤的死气沉沉的面孔，不是已不足一千人了嘛！在两年当中训练的三千个同志，已经疲劳不堪；他们的三分之一不得已只得不参加这次最后的大会，可以信赖的同志们的面孔，也没有在这会场的角落里出现，他们被隔离起来了。
    “反对停战！”
    “发起争取释放最高干部的运动！”
    少数的青年们是知道白己的最后的任务的。目前，班长会议已不能指望了。聚集在右侧后面的妇女们，和青年们紧紧地团结在一起，她们在这最后的关头表现了坚韧的力量。
    “万一我们的意见不被采纳，我们就退出大会会场！”
     阿房和阿银站起身来，摇着头呐喊，青年群中也有人站起身来喊道：“把这种耻辱的协议条件打回去！”
    会场上掀起一片骚嚷，士气大为振作。但是停战派发出了揶愉和嘲笑的叫声。妇女们愤怒地站起来予以反击，接着又唱起《红旗歌》来。警察跑进场来，但是歌声仍未停止，他们在怒吼和叫骂的喧嚣声中被拖出场外。
    开会时间已经过了！
    讲台上仍然毫无动静，班长会议在停故与不停战的两派的争论中，一时还无法做出决定。
    “快开会吧！”
    会场的喧嚣越来越厉害了。这时，一个把破旧的黑色帽子戴在后脑勺上的青年人跳上讲台，从左侧发出了鼓掌声。
    “诸位！”
    青年人红着脸，放开喉咙大叫一声。
    “到今天为止，我们已经艰苦地斗争了三个月！”
    他吼叫着，好象一条离水的鱼在喘息。
    “有的人在监狱里受苦，有的人得病死了，有的人变成了疯子！”
    这位把帽子戴在后脑勺上的青年，并不懂讲演技术，但是，他贯注了全身的力量，每一句话，都象用铁锤打木桩似地打进了人们的心。
    “但是，我们付出了这样的栖牲，并不是为了换取这样的协议条件哪！”
    “说得对！”
    听众象吃丸药似地一口吞进他的言语，齐声回答说。这位青年在他们之中并不著名，但是他那匀称、结实的体格，正象是用他那双肩承担着他所说的、对于青年来说最重要的时代任务，看来使人信赖。这位青年用一只手抓起自己的帽子，用力地摇晃着说：
    “现在，敌人已刺来最后的一刀，不是把这一刀打回去，就是被刺死，是我们的生死关头！”
    在右侧，人们在敏感的警戒的气氛中，保持沉默。青年愈发有力地说：“我们要再一次把这个耻辱的条件打回去，继续坚持斗争！”
    左侧高声喝采，热烈欢迎走下讲台的青年。但是，右侧却起了低声的议论，接着，他们之间的一个人站起来叫道：
    “停战，还是要继续战斗，请付表决！”
    还是那个金东以班长会议代表的身分，摆着一副无动于衷的面孔，出现在主席的位置上。场内的气氛有点使他迷惑，看样子他是想要开门说话，但是左侧的人们已站起来逼近他喊道：“把班长会议的决议拿出来！”
    右侧，却在催促赶快付表决。这时，全场的人们都一齐拥向主席台，金东用沙哑的声音说：
    “班长会议的意见，已决定含泪接受这个协议条件，暂时宣告停战。”
    话犹未了，左侧的青年们就跳上讲台，把金东推倒，妇女队伍中也发出尖叫声，场内一片沸腾。
    “退场！退场！”
    “团旗是我们的！”
    青年们抓起团旗，停战派也愤怒地争夺起来，团旗被拉扯着，旗杆顶上的枪饰都被抢掉了。
    “保护团旗！”
    方才那位把相子戴在后脑勺上的青年，从台上跳下来直奔团旗，敏捷地推开对方，撑着团旗飞快地跑出会场。
    “退场！”
    妇女们也跟着青年们跑出场外。把帽子戴在后脑勺上的青年双手紧握着团旗喊道：
    “保护团旗！”
    “保护我们的旗！”

[1] 总同盟是日本劳动组合总同盟的略称，日本的右翼工会。


德永直：关于《没有太阳的街》的一些说明

关于《没有太阳的街》的一些说明

德永直

一

    这篇作品写于一九二八年末到第二年三月之间。记得开始写作前后，曾读过小林多喜二发表在《战旗》[1]上的《一九二八年三月十五日》。当然，我酝酿写作《没有太阳的街》是从很久以前就开始了的；不过，读了小林的作品，确是受到鼓舞，而加紧完成了。根据记录，查出发表小林作品的是一九二八年十一月号的《战旗》，还记得当时也确是在寒冷的季节。那时，这几条“没有太阳的街”（它们是因我这部小说而得名的）中间的千川沟沿有一家澡塘，后面是一条终年阴暗潮湿的胡同。我曾在这条胡同一面走向工厂，一面耽读《一九二八年三月十五日》。现在，那“没有太阳的街”已经无影无踪；但是，那条煤渣铺的小路上冻起的冰棱，直到今天还留在我的记忆里哩。
    怎样才读了《一九二八年三月十五日》，杂志是买的，还是借的，现在已无法记起。当时我并不是热心的文学青年，二十五六岁以前是这样，三十岁已有两个孩子，而且从二十五岁到二十八岁不得不专心致力于工会运动以后，对文学采取了“放弃”的态度。我想大概是因为《一九二八年三月十五日》颇得好评，尽管我并不是《战旗》的经常读者，但也弄到一册，才读到小林这篇小说的。
    所以，写作《没有太阳的街》，无论从好的方面或坏的方面来考虑，我的态度也都不是为了争取当作家。但是，也绝不单单是写给自己读的，这从我写完后马上就拿到金子洋文[2]先生那里去请教这一点上，也看得出。那么说，我是不是学习了小林多喜二和当时的一些革命作家的作品，刻苦研究过他们的写作技巧呢？也并不如此。这一点，请看我的作品就会理解。虽然读过当时译成日文的一两部苏联小说，研究过它们的结构，但通盘看来，我却使用了很多通俗的陈旧手法。其原因之一，是由于在工会运动活跃的时候，我曾在工会的机关刊物《H.P俱乐部》（一百八十页，全部汉字均注有假名[3]的月刊，作为工会的机关刊物，其气魄之大实为稀有。）上面连续发表通俗小说《到何处去？》，后面我要详细谈到，就是当时的工会执行部对文学的作用认识不足，曾限制我写小说，但那次却由于需要而被批准，于是我也采取妥协的态度，写了通俗的作品。不过这和一般的通俗作品在内容上差得很远，常常为工会会员所喜爱，因此，这种笔法对《没有太阳的街》也有一定影响。（《到何处去？》并不是后来由“改造社”出版的《到何处去？》，现在已无存稿。）
    我喜欢写小说，从小学时代就常用铅笔在手纸上写些类似小说的东西。以此看来确实是非常喜欢的。既然如此，为什么还产生过“放弃”的想法呢？现在，每逢我回想起当时的情况，总会泛起一种悲愤的感情，不忍复述。
    在某种程度来说，我当然也曾经是个有志于作家的人。二十一二岁的时候，曾在故乡熊本市的工厂里，编过在同伴之间传阅的刊物，二十四岁进京以后写过几个短篇小说，并曾请同一个“出版从业员工会”（参加这个工会的也有学者和艺术家）的会员青野季吉[4]先生品评过一两篇（在关东大震灾[5]时烧毁），请金子洋文先生品评过三篇（一篇遗失，其余两篇是《多余的人》和《马》，都在我成为作家以后收入短篇集，《马》在战后被译为捷克文和中文）。但是，我究竟有无写作能力，以文学的尺度来衡量，这些习作的水平究竟如何等等，只凭这么几篇东西，当然不会有所肯定。这主要由于我们没有文学上共同努力的伙伴，而且在我们工厂里也没有前辈的工人文学家。
    当时，日本无产阶级革命运动从整体来看尚处在低级阶段，因而工会运动和无产阶级文艺运动未能得到统一。当时虽已出版《播种者》[6]，而且在革命的艺术家和革命的劳动团体以至以共产党为中心的无产阶级政党的个人之间有着互相提携与协力的合作关系，但在各个工会的内部，文艺却被看作是“脱离现实”、“逃避现实”和“堕落”。在我担任“出版从业员工会”的执行委员时，曾在执行委员会会议上，被迫宣誓“今后不再写小说”。工会运动的历史道路本来就是曲折的，实际上也不应当只强调这个方面的缺点。不过，小林多喜二的《一九二八年三月十五日》等作品，由于它们使一个我所认识的搞工会运动的人读后深受感动，因而，确实是克服这种偏向的最有力量的作品之一。
    在当时这种空气之中，工厂里的工人要写作品，比起今天来也可以说是相当困难的。这从当时已出现的两三个工人作家，——尽管同是工人但其性质和所走过的道路却各有不同这一点来看，就十分清楚。
    发生“大震灾”以后的两三年间，在日本，正是以无产阶级文学运动为中心的文艺运动飞跃发展的转折时代，但我却刚好在那时专心致力于工会运动而不了解文艺方面的这种情况。总的说来，促使我写作这部小说的直接力量有二：其一，在此次劳资斗争中被开除的失业职工组织起来，建立了一所小小的印刷厂，这里的伙伴们想把自己的斗争记录下来，知道我能写点什么，同时也有印刷机器，又懂得印刷技术，因此，一有机会就来劝说我写作。其二，大概是因为我也喜欢写小说吧。其实，自从发动劳资斗争以来大约有两年的时间，在某种程度上也曾有意识地进行构思酝酿；否则从下手写起只有三个月，好歹写成一部长篇小说，当然是不可能的。
    这样看来，我之写小说无疑是自发的，属于稀有的一类。当然，自从前期《播种者》以来，革命知识分子艺术家所作的斗争，已有六七年的历史，没有他们的斗争当然连“自发的”也都不堪设想。不过，二十年后的今天的有组织的“文学小组运动”比起当时的斗争来，已有了惊人的大发展。
    于是，我的素质，加上这种自发性，就使得《没有太阳的街》有着种种弱点：
    第一，由于我不详细了解领导此次斗争的、当时尚处在地下的日本共产党的真实情况，而未能正确地予以表现，比如日本共产党和日本劳农党的关系等，就更不明确。
    第二，也是和第一点有密切联系的，当时福本路线的偏向[7]已完全暴露在此次斗争之中，我未能予以批判地描写。作品中写高枝用毒药药死大川的孙女，实际上并无此事。事实是一个罢工团员潜入大川公馆企图杀死他的家属，经作者夸大了。一九二〇年代，那种工人采取直接行动的朴素的斗争方法，加上内部的福本路线的偏向，其错综复杂的关系是作者未能深刻理解，也是无力加以表现的。
    第三，这些弱点与作品的通俗性一起，使之产生了一种倾向，即工人阶级事实上虽是健康的现实主义者，而我却把它写成有些传奇的、畸形的作品。（作品中的传单、宣传画和决议等几乎完全是从真实的文件中引用的，只在日期上，照顾到小说结构的关系，在作品中提前了三个月，有若干不符之处。）
    但是，尽管如此，我在写作过程中还是非常热心、深受感动的。我记得大致写了三个月，而最后一个月是根据“健康保险法”向工厂请了病假（当时尚可拿到百分之六十的工资），每天跑到友人N租的宿舍去写作。友人N是排字工人，白天不在家。从牛込神乐坂的肴町电车站走上坡去，再从一家著名的挂着草绳门帘的酒店旁边走进一条胡同，就是他的宿舍。
    每天跟到工厂去上工一样，清晨很早起来带着饭盒到那里去。每天大约能写六千字。我记得常常是写着写着感情就激动起来，泪珠滴湿稿纸，无法再写下去，只好到厕所里用洗手的水洗了脸，再重新坐下来。
    原稿没经过太多的修改。那里的女房东老用怀疑的眼光瞧我，因此，中途到屋外去总觉得很别扭，但在执笔写作的时候，确曾泛起一种有别于“愉快”的内心充实的感动，觉得自己是幸福的。

二

    虽说有点罗嗦，我想再讲一点写这作品当时的情况。因为，假如我这个作家能够算是最初期的工人作家的话，那么对于将来的工人作家来说，不管是否成功，也总可以算是一个历史人物吧。
    下面我还要详述，在这部作品的劳资斗争中被开除的我，失业了将近一年。这之间，曾由失业者开办过一所小规模的印刷厂，而后又在写作这部小说的过程中，在一所叫作T的中等规模的印刷厂里作工，起初当临时工人，后来当正式工人。这个工厂就在发生这次劳资斗争的公司附近。当时，我由于在失业中过度地从事包工劳动（在长篇小说《妻啊，安息吧！》里写到了这点），而搞坏了身体，患了大肠炎，但那时的搞健康保险的庸医并未弄清病源。总之，身体之坏，甚至连一般规定的劳动（十小时）都坚持不下来，而且还一直坏下去，真是四顾无门。处在这种境遇，我和妻子也曾执手对哭。搞坏的身体直到今天尚未恢复，但这部作品使我走进在肉体上免受折磨的文坛，这对我的一生无异是“救命”的光辉。
    没有传统，也无适当的环境，一个道地的工人成为作家，现在回想起来，在一九二〇年代无疑是非常了不起的事件。和我同一时期也出现了佐多稻子[8]和桥本英吉[9]等工人作家。这完全是历史所造成的。如果没有日本无产阶级革命运动的蓬勃发展，和先觉的革命知识分子艺术家们艰苦斗争的历史，任凭我多么喜欢在手纸上用铅笔写什么近似小说一类的东西，无论如何也都不可能成为作家。从我个人来看，似乎是走了带有偶然性的、自发的道路，但历史的发展并不是这样。日本的工人是多么穷苦啊！在读过高尔基的描写他穷苦的生活道路的小说和随笔之后，我不禁这么想。单从经济方面来看，高尔基比我们还宽绰些，他在漫长的青少年时期只自己吃饱就行，有着“能够流浪的身分”。而我们从懂事的那天起就背负着必须抚养的家属成长起来，假如有老婆孩子生活就更加倍地沉重。我以日本的一个工人的身分，来向伟大的作家高尔基申诉：日本工人就是在日本资本主义发展时期的一九二〇年代，半数以上包括少年工人的青年工人，不带家眷就无法到处流浪。这是加在日本的封建家族制度上的骇人听闻的穷苦。当然，到了资本主义没落期的战后的今天，这种穷苦已经达到了无法形容的最高限度。
    被人用自己耽读着的书猛打双颊，两只耳朵都被打聋，或用自己正在写字的钢笔抽击手腕子，以至浮起血痕；日本工人作家当中有过这种经验的人，绝对不止是我一个人吧！？并不光是“东家”和“工厂的主人”，甚至连自己的父母都这样打过我们。
    在漫长的一千年间，在日本的文学史上未曾有过被压迫阶级的文学，当然也更没有具有阶级觉悟的被压迫阶级的文学史了。我们是在日本无产阶级革命运动中觉醒，在日本的先觉的革命艺术家们的斗争历史教导之下，第一次走进日本文学史的。象我，虽只不过是一个渺小的作家，但这件事却使我引为光荣。
    这篇小说完成后，我曾装在纸盒里送到金子洋文先生那里去请教，但金子洋文先生当时因为演出《忠臣藏》[10]，非常忙碌。于是，我就带回来放了一个时期。后来，一个偶然的机会遇到熊本市时代的朋友林房雄[11]，他知道我喜欢小说，就劝我从事创作。那时，我才知道他是《战旗》同人以及一些和《文艺战线》派[12]闹分裂的情况等等，于是，我就把《没有太阳的街》送去给他看，结果是从一九二九年六月号起到同年十一月号止分五次发表在《战旗》上面，最后的六分之一，在出版单行本时加进去，就这样全部与世人见面了。
    一九二九年六月号同期《战旗》以头条地位发表了《蟹工船》[13]下半部，在连载《没有太阳的街》的期间内还发表了中野重治[14]的《阿铁的话》和村山知义[15]的《暴力团记》等。当时的《战旗》几乎每期都被勒令停止发行，但发行册数却在急速上升，已接近两万册（这数目在当时是非常大的），正处于黄金时代。
    《战旗》之发表一个无名工人的长篇著作，真可以说是具有历史意义的革命行动。中野重治托人带给我一封用两张稿纸写的诗体的信，我珍贵地保存了好久，甚至考虑到万一发生的情况而曾藏到妻子出门穿的衣服袖里，后来不知怎地弄丢了。我还记得这信大概的意思是：新娘子来了，无产阶级的非常美丽的新娘子来了，望眼欲穿的新娘子终于来到我们面前。
    战旗社那时是在麴町的土手三番町，外面有个格子门，是一家停了业的商店的房子，总是杀气腾腾的，给人一种阴暗的感觉。我每次都是只到门口而没有进去过。我还记得因为要自己校对，曾经骑自行车跑到一口坂[16]下去取校样，每次都是白须孝辅[17]出来接见，他很爱用申斥似的口吻说：“你的小说为什么用这么多汉字？”“明天早上不送回来，可不成啊！”
    我在书店的柜台上第一次看到刊载自己的小说的杂志，大概是在东京的神田区。《战旗》的卖出情况，可和一般的杂志大不相同。在电灯光似乎光顾不到的一个角落里，板着面孔的售书员站在那里，眼睛闪烁着锋利的光。手挨次地伸过来，手里都拿着不用找零的钱，动作异常敏捷，拿到书后，就好象什么事也没有般地匆匆走开，于是又有别的手伸过来。我记得当时自己抱着孩子站在板着面孔的售书员后面，许久不曾离去。
    这是在《战旗》被查禁之前，仅仅数小时就全部售罄的情景。《战旗》的主编壶井繁治[18]曾在《战斗以后》的文章（一九四八年出刊）里说：“东京新宿区的‘纪之国书店’等，一家就可卖出三百册到四百册，读者等待着这些书垛成几垛之后，在很短的时间内就全部买光。”

三

    我记得，这部作品的模特儿东京小石川共同印刷公司的大罢工，从一九二七年一月开始，直到三月坚持了大约七十天，但在前一年——一九二六年末，就大体已进入罢工状态。
    这个罢工和继其而起的滨松日本乐器罢工与千叶县的野田罢工一起，被称为“三大罢工”。我的解释是：不单它们的规模之大和从当时情况看来时间特别长，而其政治意义及斗争方法的进入新阶段和日本共产党的直接领导等等，加在一起，才是称为大罢工的基本因素。
    这三大罢工牵连到第二年“三·一五”的总逮捕和一九二九年的“四·一六”事件[19]，在这些压迫政策的基础上，又和第三年——一九三一年的所谓“满洲事变”——作为从中日战争到太平洋战争的序幕的侵略战争一脉相连。从这种按照年代顺序的观察，也可理解其“政治意义”。
    共同印刷公司的罢工在三大罢工之中最先发生，也是规模最大的，虽未发展到总罢工，但在出版业工会所属的印刷厂，也大大小小、分散地发生过几次同情罢工和单独罢工。那真可以说是英雄的斗争，北起北海道，南到九州，在当时半地下状态之中，如果说，日本全国的革命无产阶级的全部力量已集中在东京小石川的连檐宿舍区的一角，也不为夸张吧。
    诚然，这次罢工，从起初就充满了悲剧的预感，确实是被迫进行的斗争、后退无门的罢工。这次罢工的记录文献非常庞大，由书记长上野山博交到我手里，太平洋战争中继续保存着，直到疏散[20]之前才托交到当时的委员中村木神和萩原喜三郎保存，战后仍在他们手里。以我个人来说，我曾认为这次罢工如能避免则应力求避免。发动罢工前的年底，反对发动罢工的我，在小石川支部执行委员会会议上，曾以一票对九票遭到多数否决；不过，我又提议重新进行一次表决，这次又以九对一的多数决定延期发动罢工。后来在发出罢工命令的那天黎明之前，在植物园前面的面食店铺的二楼举行的会议、评议会指导部与工会总部联合举行的会议，都曾在原则上同意我的反对发动罢工的意见，当时那种悲壮的气氛，直到现在还留在记忆里呢。当然这不是说我的回避罢工的说法是正确的。相反地，我觉得当时是犯了山川路线[21]的右倾机会主义错误。这是因为，当时我不是党员，后来又逐渐脱离了工会运动而参加了消费合作社运动，不了解领导这次罢工的日本共产党对这次罢工的批判和评价。我想说的只是那种难于预测的情况和气氛而已。读者将会发现，我这种思想，在作品中通过萩村这个人物，投射了一道阴暗的影子，萩村终于不得不变成疯人和废人。[22]
    罢工是由于公司开除铸字车间三十八名职工的挑衅行为所引起的。这虽然是开除一部分职工，但看来资本家方面只觉得这不过是冰山的一角，因此必须加紧准备，并很快地解决了东京印刷同业工会内部的财阀之间的纠纷，公司方面采取了过激的政治方针。（在作品中可以看到财阀首脑人物的出面，在罢工结束阶段内务大臣和警察总监也都出头露面了。）工会方面则以党员中尾胜男（他是评议会干部，同时是出版工会干部）等人为中坚，而渡边政之辅、佐野学（佐野在秘密指挥部也未见过，渡边则见过两次）等共产党员领导干部为隐蔽的最高领导，表面上则由非党人员评议会委员长野田津太、罢工部长南喜一等人领导。两方面完全是最高领导人员亲自出马的对垒阵容，（当时，大臣或总监出面干涉罢工的事是很少有的。）罢工带有非常强烈的政治色彩。当然，一切罢工都属于政治斗争的范畴，正因为如此，也才都是阶级斗争，而这次罢工又有其特殊性。在斗争手段上，资本家方面，也有其他财阀一时忘记了他们的内部矛盾而予以协助（在乐器罢工时有宪兵出动），从共同印刷的罢工起，资产阶级的思想团体、佛教、基督教及社会妇女团体和暴徒团等一齐出动，企图冲垮工人方面的队伍。在工人方面，则有以罢工团员的班组织为中心的各种自治组织、以共产党为中心的领导机构——称为秘密指挥部，在地下频频移动，并在这次罢工中第一次以“基干组织”这个名称，建立了与秘密指挥部联系的行动组织。所谓“基干组织”，并非由共产党员组成，而是把一些优秀的青年秘密地安置在罢工团的各个班，充任斗争的先锋。此外，无产阶级的艺术团体也予以支援，参加斗争，据说，“左翼剧场”的前身“皮鞄剧场”就是此时诞生的。
    此外，这次共同印刷的罢工之政治性质所以称为“特殊”的另一个理由，就是小石川支部乃是出版工会的最大的根据地，同时，出版工会又是日本工会评议会的最重要的工会，日本工会评议会则是日本共产党的最大的基地。据《日本工会评议会史》（谷口善太郎著）所载，当时参加评议会的加盟组织有四十四个、工会会员总数为三万一千四百九十二人，按其各个不同产业机构的分布情况，则印刷出版业为最高，占百分之三十二。不单超过了“南葛”[23]以来最有革命传统的金属业的百分之三十，而且出版业的组织，在当时的生产情况下，切实能够全部缴纳会费的大工厂占多数。一言以蔽之，以共同印刷公司的三千二百人到三千五百人为最大，此外尚有秀英社、日清印刷公司和一部分凸版印刷公司，并有大阪的同业公司。一般认为百分之三十二，将达一万上下人，据我的记忆，全国“全部缴纳会费的工会会员占七千人”的时期为最高标准。但是，当时的最为左翼的工会能有“全部缴纳会费的工会会员占七千人”的成绩，乃是惊人的事件，而其中共同印刷公司约占半数。
    支部的命令，无论何时都可在一小时之内在东京市动员三百人，七辆卡车经常出去装卸货物。工会会费每人虽只五角钱，但因无人迟缴，银行存款已以万计，甚至有人称此为“评议会的常胜军”。统治阶级既然把共同印刷公司当作评议会和共产党的共同基地，当然这个公司也就成为其进攻的目标了。所以，正如这篇作品所表现的，所谓“全体解雇”虽意味着在公司方面也将陷于破产境地，但他们能一度克服这种困难敢于推行，当然也就是对评议会势力的一大打击，并且在此种压迫之上重叠地制造了“三·一五”和“四·一六”事件，为发动“满洲事变”铺平道路。

四

    但是，被称为“评议会的常胜军”的出版工会及其根据地小石川支部，并不是一下子就能够进行《没有太阳的街》中所描写的英勇斗争的。关于这一点，《没有太阳的街》几乎完全没有谈到，现在我再为读者多说几句。
    如方才所述，出版工会的前身是关东印刷工会。一九二六年五月日本工会评议会创立当时，关东印刷工会是以三百五十名会员的名额参加的。更往前看，关东印刷工会的前身是出版从业员工会，这个工会创立于一九二三年初，工人只有几十名，而大多数成员又是思想家、学者和艺术家。我作为出版从业员工会的会员，在共同印刷公司——当时的“博文馆印刷厂”作工，记得在成立这个印刷厂的久坚支部（小石川支部的前身）时，连我在内只有三个人。
    经过一九二三年九月的大震灾到一九二四年五月第一次罢工——“博文馆总罢工”，一直维持了将近五十人的会员，这个时期的情况在我的记忆里至今还留着种种印象。由于这些经过情况在我与江口焕[24]、壶井繁治、洼川鹤次郎[25]、中野重治等人共著的文化运动外史《战斗的足迹》里的《一个时期》的一章中，有比较详细的叙述，因此我就不再赘述。如果没有这第一次罢工的胜利和这次胜利的人们刻苦的斗争，也绝不能够产生什么“常胜军”。从这种意义来讲，《没有太阳的街》似乎是仅仅描写了斗争的花朵，而尚有很多情况未能加以描写。
    尤其是一九二四年罢工的大胜利——“争得工资提高三成”，大大地鼓舞了在大震灾发生以后沉滞下去的工人运动，使其顿时活跃起来，于一两个月之内就争得在全国范围内全部印刷工人提高工资的历史性胜利。但在取得胜利以前人们所走过的艰苦道路，为人们指出了革命运动的性质，深为有趣。遭到数次牺牲，但工人却很难觉悟起来进行斗争，但是，一九二四年五月一日拂晓，偶然在第二制版室发生的火灾，一星期以后在第一印刷室发生的口角，却成为导火线，爆发了具有历史意义的大罢工。偶然性与必然性，主观条件与客观条件的巧妙结合，其中的确存在着很多值得学习的事情。这第一次劳资斗争的经验，对于我来说，也是十分可贵的；尽管我决不是什么“革命家”，但，即使在我如何悲观和懦弱的时候，也绝对没失掉“革命一定要爆发”的理性认识。
    因此，要从这样的《没有太阳的街》以前的事情写起，乃是理所当然的，但是，当时的我尚无这种力量。假如，今后我还能在世界上生存一个时期，我一定要写它们，而且我觉得在目前是能够写得出的。

五

    在一九三〇年（我在一九二九年参加日本无产阶级作家同盟）发行的《无产阶级艺术教程》第三辑里，我写了一篇文章，题目是《我是怎样写〈没有太阳的街〉的》。
    这是一篇正如这个大题目所表示出的，充满了自我欣赏和好胜之心的文章，这从下边的小标题也可看出：一，打破了过去的“创作规范”；二，读者对象，不以知识分子而以工人为准；三，以能够“让人读下去”为首要条件；四，我对于小说作法的体会；五，知识分子批评家和工人作家等等。这里是有许多错误的。
    ——我从十三岁当定期学徒时代起，一直过着工人生活，因而没有时间钻研正规的小说作法，虽然喜欢读书而且也读过一些，但恐怕比目前文坛上的任何作家，读得都少，——其实是想读而没有时间。
    但是，直到现在，我仍不引以为悔，一方面有着知识范围狭窄的缺陷，同时，从没受毒害这一点来说，其效果比起缺陷来毋宁说是更有益些的。也就是说，这是因为我很少受到资产阶级文学的毒害。
    除此而外，我还写了一些。这里有着对资产阶级文学的机械的反感，无条件地肯定自发的工人气质，将缺陷反而说成是“很少受到毒害”的似是而非的革命性等等，实质上应该说是自以为是的东西。我这种错误的认识，代表了一九三〇年前后“日本无产阶级作家同盟”中一部分人的偏向，不过，在我写作这部作品的当时，尚未意识到这一点而已。但是，这种偏向说明自己有着一些弱点，并必然反映在作品中，而读者也一定会有所觉察。
    不过，这部作品尽管存在着这么多的缺点，但作为作者的我，直到今天仍然对它有着浓厚的爱情。写小说，这是一种不可思议的劳动；正由于我反映了那次罢工，虽然萩村成了残废，而我自己却得到了成长。现在，我深切地感到：假如我不写这部作品，那么萩村的命运也将恰恰是我自己的命运。正由于我自己生存了下来，我才得以在作品中把在那次罢工中燃烧过革命热情的人们，和他们的斗争姿态，多少反映了出来吧。
    一九二六年秋天，关东印刷工会和“H.P俱乐部”在芝协调会馆联合举行“出版工会成立大会”时，人们推选我作会议主席。“H.P俱乐部”是在一九二四年第一次罢工以后，为了密切地联系全体印刷业职工并把他们组织起来，在关东印刷工会之外，新建立的组织，由于这次的联合行动，而真正成了名副其实的日本最大的印刷工人工会。人们选我作会议的主席，我感到一方面是给与我这一向被称为“共同印刷工会草创者”的光荣的饯别礼，同时又是为我这山川路线的右倾机会主义者所敲的诀别的丧钟。当然，当时已产生了福本路线，问题是不能单由哪一方面加以处理的。——总之，把上述这些情况写在这里，对于理解这部作品，是可以作些参考的。
    一切的人们都在体验着现实的斗争，但是，如何深刻地、全面地理解自己的体验，就会由于个人的政治思想水平的高低而有所不同。在参加了《没有太阳的街》这次罢工的英勇斗争的人们之中，比我所描写的更深刻数倍地理解了自然的真实的人们，该是多么众多呀！列宁、斯大林，还有毛泽东，对苏联文学和中国的革命文学分别指出基本的准则和方向，就是从这里出发吧。作家也必须不断地前进，用他们的作品变革现实、创造更幸福的世界，否则，他们必将看不到真实。

一九五〇年四月

注释：

[1] 日本著名的无产阶级文学期刊，一九二八年创刊，一九三一年被迫停刊。

[2] 金子洋文（生于1894年），日本小说家、戏剧家，曾参加初期的日本无产阶级文学运动。

[3] 汉字均注有假名（读音），为的是帮助文化水平较低的人读懂。

[4] 青野季吉（1890—1961），日本著名的文艺批评家，早年曾为日本无产阶级文学运动的参加者和组织者，后为“日本文艺家协会”会长。

[5] 一九二三年九月一日发生在日本东京一带的大地震，受灾很重。

[6] 《播种者》是日本最早的无产阶级文化运动刊物。一九二一年创刊于秋田县，出三期停刊，同年十月于东京复刊，最后于一九二三年九月停刊。在秋田县出刊阶段，一般称为前期《播种者》。

[7] 从一九二六年起，在日本无产阶级革命运动中，作为对山川路线的批判而出现的以福本和夫的理论为中心的政治路线上的偏向。其主要内容是：脱离实际地运用辨证唯物主义的方法，过高地估计革命知识分子的作用，而把党变成了理论家和职业革命分子的党，严重地脱离了群众。于一九二七年受到第三国际《关于日本问题的宣言》的批判。

[8] 佐多稻子（生于1904年），日本的无产阶级女作家。

[9] 桥本英吉（1898—1978），日本的工人出身的无产阶级作家。

[10] 《忠臣藏》是日本的一出著名的古典戏剧。

[11] 林房雄（1903—1975），日本作家，青年时期曾参加过日本的初期无产阶级文学运动。

[12] 《文艺战线》是日本战前无产阶级文艺杂志的一种，一九二四年创刊，一九二五年一月一度停刊（通称前期），一九二五年六月复刊，最后于一九三二年停刊（通称后期）。前期曾为建设日本无产阶级文学的主要力量；后期曾与日本无产阶级文学的主流《战旗》对立。此处所称之文艺战线派，系指其同人。

[13] 日本杰出的无产阶级作家和革命家小林多喜二的名著。

[14] 中野重治（1902—1979），日本著名的无产阶级诗人、小说家和批评家。

[15] 村山知义（1901—1977），日本的左翼戏剧家，《暴力团记》即其初期著名戏剧之一。

[16] 一口坂是一条坡路的名称。

[17] 白须孝辅是当时《战旗》的编辑人员。

[18] 壶井繁治（1898—1975），日本著名的无产阶级诗人，初期无产阶级文学运动的参加者与组织者。

[19] 一九二八年前后，日本反动政府正在加紧准备侵略中国的战争，同时在国内撕破民主的假面，实行凶暴的法西斯统治，一九二八年三月十五日和一九二九年四月十六日前后两次在全国范围内非法逮捕大批共产党员和革命人民，后来人们称为“三·一五”和“四·一六”事件。

[20] 太平洋战争末期，日本各大城市的居民为避免轰炸，都曾纷纷向乡下疏散。

[21] 日本无产阶级革命运动初期，以山川均为主所犯的思想上和政治上的偏向，从一九二三年到一九二六年间曾一度占统治地位。其主要内容是：在群众有了一定的觉悟，建立共产党以后，即认为党的任务已经完成，不必再进行组织活动，因而主张解散日本共产党；另一方面又认为日本革命只是社会主义革命而放弃民主主义革命，并对一九二七年第三国际《关于日本问题的宣言》的批判，表示不服，从一九二八年起变成了与共产主义运动对立的左翼社会民主主义的一个流派。

[22] 在德永直所著《没有太阳的街》的续篇《失业城市东京》中，萩村变成了疯人。其主要原因是第一，他在斗争中屡次受到敌人肉体上和精神上的残酷打击；第二，由于他有着右倾思想，在斗争中受到同志的批判。

[23] 一九二三年九月日本发生大震灾以后，日本政府慑于人民起来反抗他们，以镇压捏造的朝鲜人暴动事件为名，由龟户警察署将东京市南葛工会的工人运动的领袖河合义虎、平泽计七等九人逮捕杀害，此即有名的龟户事件。此处，即指南葛发生这事件以后的情况。

[24] 到江口焕（1987—1975），日本的无产阶级作家。

[25] 洼川鹤次郎（1903—1974），日本的无产阶级文艺批评家。

本篇录入者：biaogang
小说正文录入：郑东