风雪之碑：日本近代社会运动史

风雪之碑
日本近代社会运动史

森正藏 著
赵南柔 曹成修 闵德培 史存直 译

        出版者：中国建设印务股分有限公司
        出版日期：1948年

        感谢 镰锤星 录入

· 译序
   前篇　政治运动
· 一　社会运动的创世纪
· 二　社会运动的黎明期
· 三　社会运动的勃兴
· 四　从山川主义到布哈林提纲
· 五　暴风雨前后
· 六　非常时期共产党事件的发生
· 七　赤色私刑事件的真相
· 八　转向的巨头
· 九　正统派与劳农派
· 十　人民战线派的遭难
· 十一　神采奕奕的委员长大山郁夫
   后篇　文化运动
· 一　从“全日本无产者联盟”到“日本无产阶级文化联盟”
· 二　党的文学·作家同盟的人们
· 三　无产阶级戏剧同盟的后台
· 四　劳农派的作家们
· 五　女作家群像
· 六　镇压下的科学运动
· 七　学者评论家群像
· 八　为学问而服从良心的京都学派
· 九　自由主义的残灯告熄
· 十　疯狂迫害下的牺牲者

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


译序

 -> 《风雪之碑：日本近代社会运动史》

译序

    以一九三一年的九一八事件为发火点，一九四五年八月十五日接受《波茨坦宣言》为休止符的日本侵略战争，不用说在中国人民乃至全人类的记忆中，留下了永恒的血腥烙印。为了不使这一人类悲剧重演，当然需要正视悲剧发生的根源。但此事，唯有历史才能提供一面镜子，解答我们所要追求的真实，也唯有从这种历史真实的探索，才能发现饱尝侵略战争荼毒后人类的方向。
    关于日本的历史，日本历史学家的著述态度，向来很少脱出宫廷史家的范围，他们都是以天皇制为中心的日本统治阶级的御用学者，凡与天皇制对立的社会运动，他们不是加以曲笔，就是一字不提。固然在日本也不是完全没有愿意根据科学的立场，对日本历史做客观记述的人；但在日本统治阶级的护身符——治安维持法／出版法等恶法压迫之下，毕竟不容这种大胆的尝试，因此，直到日本投降，亦即天皇制略呈动摇的一瞬为止，日本人所有关于日本历史的著作，可以说具有科学的价值的，不甚多见。要从它们中发现日本历史的真实，不用说是很困难的。——尤其是九一八以后真实的历史。
    但日本投降后的初期，因言论出版自由相当程度的开放，使日本出现了不少触及历史真实的文字与书籍，其中最宝贵的收获之一，即从多年言论出版自由的窒息中解放出来的这本《日本社会运动斗争史》，原名《风雪之碑》。（“风雪之碑”一名，似太晦涩，现在改用“日本社会运动斗争史”，这名字是取其明显而更足表达其内容。）
    作者是日本著名的新闻记者，从一九二四年离开学校那天起，二十多年来一直服务于日本最大新闻社“每日新闻”。由哈尔滨分局长、莫斯科特派员，而回社担任苏联课长、社论委员；日本投降后，则任该社的社会部长，后又改任编辑局次长。他在此所记述的日本近代社会运动斗争史，时间是从明治维新直到昭和投降，人物则几乎包括所有革命理论家与实行家。正因作者数十年来一直是新闻记者，而且一直是被称为日本规模最大、资料最丰富的新闻社的记者，其触角所及的日本社会运动的史实，比一般人为广，其所能利用的直到投降为止一直死藏着的新闻资料，也比一般人多。再加上作者所采取的一贯的客观态度，所运用的灵活生动的笔调，终将本书造成了和作者另一著作《旋风二十年》同为战后日本最畅销书的记录。
    本书译文是我们在办《改造日报》的时期完成的，但《改造日报》因思想问题而被反动派接管，许多同人入狱，本书同时也当了他们的俘虏，反动派头目贺耀祖认为本书是共产党的宣传书籍，禁止了它的发行。但本书的不容于反动派，正越发显示了其价值。
    本书在本质上始终严守历史科学的范畴，但在表现上却具有浓厚的文学色调，译者在尽量表达原文的美丽这一点上，确实花费了相当苦心。我们在此一面感谢译者诸兄的努力，一面还诚挚地期待着读者诸君的指教。

        金学成
一九四九年八一三纪念日


一 社会运动的创世纪

前篇　政治运动

一　社会运动的创世纪

1　为信念而生
2　木下尚江的手记
3　反战主义的《平民新闻》
4　大前辈安部矶雄
5　日本社会党的市民大会
6　大逆事件中的幸德秋水

1　为信念而生

    明治维新在日本历史上是一大革新，但此事不能说彻底；只能说在充分残存着的封建主义渣滓中，以半生不熟的资本主义来模仿欧美各国的姿态，进行着缓慢的过程。因此，对“动”所起的“反动”的强度，以及企图排斥“反动”的“动”的气势，都缺乏活泼性，也是当然的。不过在这个时代，也有为了行将到来同时也必将到来的新时代，在政治和思想上展开壮烈斗争的一群人，和这群人所创造的极多波澜的历史。这种历史的波澜，经过中日、日俄两次战争，尤其从第一次世界大战发生以后，突然变得激烈了。但浮游于这段历史中的人们，我们也不能把他们都称为先觉者。理由是，任何国家、任何时代的单纯抱不平、追求新奇和为人奔走的人们的行动，当然不能和以炽热的信念做热血斗争的真正先觉者的行动混为一谈。对这一点，愿和读者一起，慎重地检讨一下。
    我们所缅怀不已的，只是那些真正先觉者所经历过来的荆棘之路。一路为自己的伟大信念而生，以及在这个路途上为企求新时代而成仁牺牲的人，何其之多！

2　木下尚江的手记

    马克思说，到目前为止的一切社会的历史都是阶级斗争的历史，一个社会机构成立时，其内部就已产生打破它的因素，而渐次形成和这个社会的统治阶级对立的势力。
    的确，由于明治维新，一方面在日本建立了不甚完全的资本主义体制，同时，对抗该体制的社会主义运动和劳工运动，也己从明治维新时起产生；看了这种事实，也就可知马克思的话有着难以否认的正确性。
    中日战争是日本资本主义发达的极大发条，以此为契机，日本产业才有了一大飞跃。但同时，在社会状态中也产生了劳资对立，该对立渐渐明显，社会运动也渐渐活跃。
    当时所谓社会运动创世纪的情形，看了《丈夫的自白》作者、也是当时的社会运动家木下尚江的以下手记，即可明了。
    “明治三十四年（一九〇一年）我最初参与社会党创立时，安部矶雄和片山潜二人，无论从年龄还是从学识上说，我都尊为长老。但和我有特别亲密的友情的，还是幸德秋水。他比我小两岁。
    把幸德介绍给我做朋友的是石川半山，石川求学东京时，曾到大阪访问中江兆民，他在兆民先生家肮脏的大门口，初见幸德。幸德敲着烟管讨论时局。兆民被逐出东京时，幸德年仅十七岁，也随兆民一同去了大阪……
    当时正值中日战争之后，日本获得了中国的赔款，各种事业勃兴了起来；同时，在日本也最初流行着‘劳动问题’这个熟语，工人方面竞相组织工会，学者和思想家方面，纷纷议论着社会问题；当时是这样一个新时代。
    我和安部君，是在一个奇妙的地方认识的。大概是明治三十二年（一八九九年）年底，琦玉县议会通过了设置公娼提案，其实际目的在于抬高妓院新设地的地价以牟利，但表面理由却说因为当地是日本铁路公司大宫工厂所在地，是工人的大本营，出于风纪与卫生，设置公娼乃当务之急。
    听到这种理由之后，大宫工厂的工会，就愤然发起反对运动。岛田先生（岛田三郎）也为了声援而参加，并劝我同往。那天早晨在大雪纷纷中跑到上野车站。
    一看站着和岛田先生谈话的人，那是一个中等身材、穿黑大衣、戴钢盆帽、脸色红润、有着鸽子般柔和的眼睛，令人有清高之感的青年绅士。——这正是早稻田大学新任教授安部矶雄。原来安部君也去大宫。（中略）
    去报馆找幸德。一看见我，他就突然说：
    ‘组织社会党吧！’
    ‘好的。’
    这样说了后，两人站着不眨一眼，相互看着。结果笑了起来，他也马上回去了。
    过了些日子，幸德给我通知，说举行创立委员会，叫我去吴服桥的铁路工会事务所。心里想着参加的是哪些人，就跑去看。安部君已到，片山君也来了。《劳动世界》的青年记者西川光二君，也被片山君带来了。《万朝报》的河上清君也来了。此外，就是幸德和我。一共六人。……
    因为是那时的事，所以参照的样本是德国，定名‘社会民主党’。决定发表一份稍微详细的宣言。宣言本来推幸德起草，但是他推辞，让给前辈担任。众望所归，决定由安部君执笔。”

3　反战主义的《平民新闻》

    日俄风云正起时，舆论界也活跃起来，明治三十六年（一九〇三年），时任《万朝报》记者的幸德和堺利彦二人，大张反战论阵，结果被迫辞职。
    于是两人创办有名的“平民社”，并于同年十一月十五日创刊《平民新闻》，从社会主义立场大唱非战论。虽然当时和最近的各种社会条件有所不同，但从正面对帝国主义战争主张反对论，在这一点上，其勇气却大大值得赞赏。
    堺利彦，号枯川，生于北九州福冈县的丰津，在当地中学毕业后，入东京高等中学（第一高等学校的前身），但因沉溺玩乐，连学费也不交，终被开除。其后，出英语字典，靠当教员、新闻记者、作家生活，其间，他于明治三十四年，和片山潜、安部矶雄、幸德秋水等筹组社会民主党，四十三年，出了千叶监狱后，因生活困难，挂起了专门翻译的“卖文社”招牌，这是有名的轶话。大正六年（一九一七年）竞选国会议员落马，以后渐渐退出社会运动的主流，昭和六年（一九三一年）岁暮去世。关于堺利彦，安部矶雄曾这样说：
    “我在社会运动中和堺君相识，是在明治三十四年组织社会民主党的时候，当时作为中心人物而工作着的，是我和片山君以及幸德秋水和木下尚江君。其后不久，该党即告解散，而堺君即发行《平民新闻》，旗鼓堂堂地大大为社会解放运动吐了气。
    堺君温厚周到，真是人格完美，无可疵议。如果说幸德是秋，则堺君的性格是春风驰荡的春。他是贯通明治、大正、昭和时代社会运动的有功人物。”
    这个人格高尚的堺君在平民新闻社时代与该社皇后为子女士之间的浪漫史，曾为当时同志间所艳羡。这个为子女士，即始终跟着丈夫走荆棘的道路、从一切压迫中奋斗过来的堺夫人。堺氏的独养女儿真柄女士，是著名的女社会运动家，她是社会大众党高濑清的夫人。

4　大前辈安部矶雄

    安部矶雄贯彻一生的人格主义，是因同志社大学的新岛襄氏的熏陶指导而开始的。他离开同志社，留学美国，就读学校是在美国也称为保守的哈德霍特神学院。但他一面研究神学，一面阅读雨果的《悲惨世界》、斯托夫人的《汤姆叔叔的小屋》、杰克逊夫人的《蕾蒙纳》等书，痛感对被虐待的人们应由人道主义予以协助；又读了贝拉米的社会主义小说《向后看》，便从人道主义转向社会主义。
    他在明治二十八年（一八八五年）作为激烈的社会主义者归国，以三田的基督教会为中心活动，到明治三十四年，尽力于社会民主党的创立，其纲领中的“独占事业的公有”、“八小时工作”、“实施普选法”、“废除死刑”、“废除贵族院”等，在当时的确是革命的口号。
    他的社会主义，始终是人道主义的，而非过激的，在这一点上，永远被批评为右翼的东西，但他说：
    “在二十五年前，我被称极端的左倾人物，可是今日，却被称为右倾。但我的思想一直是健全而激进的，我要的是那种理想的无产阶级政党。”
    这样，可见他决不是煽动政治家，也不是野心家，而是真正尊重人格的人。他担任早稻田大学的教授，不管刮风下雨，永远戴旧帽子，着旧西装，二十年如一日，勤恳不倦地到校授课；就从这点上，也可以窥知他的真面目了。
    这就是受过他的熏陶，越在他前面为解放日本而奋斗的许多社会运动家，永远将他当作先生而尊敬的原因。

5　日本社会党的市民大会

    明治三十九年（一九〇六年）一月七日西园寺内阁成立，该内阁对取缔社会主义运动，采取了显著的自由主义方针。受此事刺激，樋口传和西川光次郎二人，在一月十四日揭起“以实现普选为目的”的纲领，组建“日本平民党”，以稳健合法的手段，开始了企图增进大多数无产者利益的运动。其后不久，堺利彦和深尾韶二人也组成“日本社会党”，于是西川等的日本平民党马上并入这个日本社会党，而产生了新的“日本社会党”。“日本社会党”第一次大会，同年二月二十四日在京桥区木挽町的加藤医院举行，选用片山潜、堺利彦、西川光次郎、加藤时次郎、竹内余所次郎、斋藤兼次郎、樋口传、冈千代彦、森近运平、深尾韶、山口义三、田添铁二、幸内久太郎等十三人为评议员，堺、西川、森近等三人为干事，这样，日本社会运动先驱的社会党就产生了。
    最初日本社会党虽依照其声明，倾全力于普选运动；但一到三月，在东京市出现了电车涨价问题，舆论骚然，大家开始指责了，因此，该党就抓住这个实际问题崛起了。因为市议员被电车公司收买，成了公司的走狗，所以该党把议员的丑行暴露于光天化日之下。
    早春的三月十一日和十五日，该党在日比谷公园召开东京市民大会，展开大型群众示威运动。尤其在十五日第二次大会上，参与市民约两千人，西川光次郎对到会群众说：“诸位，我们现在就跑向正在开会的市议会，好吗？”这样一煽动，群众马上报以掌声，于是由樋口传、深尾韶、山口义三等人举着红旗带头，蜂拥到有乐町的东京市街铁路公司，东京市政府等，且曾有投掷石子的。
    由于该事件，西川光次郎、山口义三、大杉荣等日本社会党干部十五人，依照所谓暴徒啸聚罪被捕起诉；从此政府对社会党的压迫渐渐严厉，不久社会党即烟消云散。（该事件初审被判无罪，二审被判有罪。）

6　大逆事件中的幸德秋水

    其后发生的，是明治四十一年（一九〇八年）的赤旗事件和四十三年的大逆事件，都是当时声动社会耳目的事件。
    所谓赤旗事件，是社会主义者正在东京神田锦辉馆集会时，当时的无政府主义者拿着红旗涌上街头，警局就以此为由，拘捕了许多社会主义者。所谓大逆事件，是在明治四十三年（一九一〇年）秋举行阅兵式的时候，计划向天皇坐车投掷炸弹。据小山松吉讲：该事件中，被视为首脑人物的幸德秋水等十二人因此被判处死刑。但关于该事件的真相，未能判明之点还很多，有人说这是取缔当局所捏造，这种说法也很有力，所以该事件也许永远成谜。据白柳秀湖所述：
    “据明治四十四年（一九一一年）一月十八日下午最高法院发表的判决书，则认为无政府主义者幸德传次郎、菅野菅、宫下太吉、新村忠雄、古川力作、大石诚之助、奠山健三、森近运平等十六人，企图于明治四十三年秋做不忍言之暴行。”
    据记录所载：“事件以明治四十三年五月二十五日由长野大林区警察局拘捕信浓明科制材所工人宫下太吉开始，至六月一日，拘捕首领幸德传次郎，全国大搜捕之结果，拘捕二十六名连累者，初审在极度秘密中进行，至十一月九日审结，认为大逆事件，立即转送最高法院特种法庭，翌年即明治四十四年一月八日，二十四名被宣告死刑，十九日，天皇下令特赦减刑，二十四人中十二人改判无期徒刑。翌年一月十四日上午八时，开始对幸德等十二人执行死刑，至下午三时全部结束。”
    幸德秋水本名传次郎，他和堺利彦合译的《共产党宣言》，既有历史意义，现在读来也具有名译的价值，可以说是日本社会运动史上灿然辉耀的金字塔。他曾因马克思的《共产党宣言》入狱，出狱时则已变为克鲁泡特金的无政府主义者。出生不久，父即亡故，由母亲一手抚养；也许因为这一点，他虽始终激烈反对一切权力，但据说对母亲却是由衷的孝子。
    在大逆事件中被判死刑后，他在监狱立即致信堺利彦，信中也曾说及听到母亲死讯后的感想，有下面一段名文：
    “走进临时监狱，拿起饭盒时，心胸立即感到闷住，几点热泪淌到粥上。我一直喝的是粥。（中略）母亲是三十三岁当了寡妇的，为了十三岁、七岁、五岁和两岁的四个可怜的儿女，坚拒再醮，过了四十年的牺牲生涯。那时两岁的孩子，正是我这个天下第一不孝之子。唉！”

上一篇　回目录　下一篇


二 社会运动的黎明期

二　社会运动的黎明期

1　民主的抬头
  · “黎明会”和“新人会”
  · “国贼”村山龙平
  · 吉野博士和浪人会的同台演说
2　工潮频起
3　半非法的社会主义同盟
  · 社会主义者的积水池
  · 无政府主义者与共产主义者的分化
4　无政府主义运动
  · 克鲁泡特金的森户事件
  · 甘粕事件中的大杉荣
5　高畠素之的立场

1　民主的抬头

“黎明会”和“新人会”

    从一九一四年到一九一八年连续五年把欧洲的天地化为战场的第一次世界大战，对日本各方面也给予了很大的影响，特别在经济方面。一面日本资本主义急速发展，一面也急遽地暴露了因此而来的社会缺陷，又逢民主以滔滔之势袭来，于是日本社会运动即趁此潮流，急遽地抬起头来。在日本，民主运动的盛行，是在巴黎和会那时至大正八年（一九一九年）；可是对于这一运动的展开，最有力的是吉野作造、福田德一以及《大阪朝日新闻》的长谷川如是闲等的一派。
    大正七年底，吉野作造、福州德三、渡边铁藏等组织“黎明会”；东京帝大学生赤松克麿、宫崎龙介、麻生久等则在大垦内组成“新人会”。对该运动，“浪人会”和“黑龙会”等右翼团体，认为民主思想是违反日本国体观念的过激思想，兴起排击这种思想的运动，遂发生“攻击大阪朝日新闻社事件”和“浪人会对吉野作造的同台演说事件”。

“国贼”村山龙平

    大正六、七年（一九一七、一九一八年）时，在东京，吉野作造、福田德三等每月在《中央公论》杂志上大张鼓吹民主的笔阵而展开活动；一方面在《大阪朝日新闻》，则有岛居素川、长谷川如是闲、大山郁夫等记者，站在这种思想宣传的尖端，论调很激烈，因此激起右翼团体的反感。正当此时，《大阪朝日新闻》在社论中用了“白虹贯日”一句，浪人会与黑龙会读后，认为此乃中国古语，为变革国体之意，所以《朝日新闻》明显在宣传赤化思想，即兴起攻击《朝日新闻》的运动。结果，黑龙会会员会组织——“皇国青年会”的池田弘寿等六人，跑到大阪，在大阪市中之岛公园园抓住朝日新闻社社长村山龙平，在行人环视之中将其绑在石灯笼上，把大书“代天诛罚国贼村山龙平”的纸旗，插在旁边。
    这个大阪朝日新闻事件，可谓日本思想运动蒙难史的一幕。

吉野博士和浪人会的同台演说

    在大正七年十一月《中央公论》杂志上，吉野作造对浪人会的活动，彻底加以攻击：“浪人会是躲在拥护国体的美名之下，进行一大半有害国家的运动的团体，他们插嘴中国革命、满蒙问题等，表面好像是爱国之士的行为，其实他们的行动完全是黑暗的。他们究竟有点什么？世人一谈起浪人会，就把它看作捣乱者，而在他们却常常夸耀其武力制裁，好像这就是他们同志的一种光荣，他们倘使真有谋拥护国体的赤心，我愿意听听他们光明的积极的精神在哪里？我愿意他们由黑暗而变成公开的团体，听听浪人会这东西的行为和精神是什么！”显然是向浪人会挑战。
    浪人会的同人接受这个挑战，要求吉野博士举行同台演说，于是一九一八年十一月二十四日，在东京神州南明俱乐部，在狂热的听众前，举行了吉野作造对浪人会的同台演说。浪人会方面出席的有葛生能久、佐佐木安五郎、内田良平等。经过许多激烈问答之后，双方的意志经过疏通，互相承认思想问题的本身姑置不论，但在爱国的至诚一点上，双方都不后人。给果宣读了下面两条备忘录：
    1　关于日前迫害大阪朝日新闻社长村山龙平的池田某的行动，听了内田良平的辩明后，吉野博士承认浪人会的宗旨并非出于压迫言论。
    2　吉野博士与浪人会，应在崇尚日本尊严的国体下，为发挥君民一致的美德起见，各本所信去努力。关于这一点，双方意见一致。
    宣读后，三呼天皇陛下万岁，即告散会，总算是绅士式地把问题解决了。

2　工潮频起

    第一次世界大战后日本资本主义急速发展，劳动者大增，促进了无产阶级的形成。加以政党隶从资本家财阀的现象渐渐表面化，越发促成了劳资的阶级对立，一方面，所谓暴发户的奢侈生话，又使一般国民产生愤懑，于是各地频起标榜阶级斗争之工潮与佃农风潮。尤其在军部于大正七年出兵西伯利亚要与苏联打仗的时候，在日本国内，因饥馑而急速地暴发了抢米风潮与农民运动，于是自从幸德事件以来久已绝迹的社会主义运动，也趁此风潮而抬头。在大正元年（一九一一年）八月诞生“友爱会”以后，在大正十年（一九二一年）十月，由铃木文治、松冈驹吉、赤松克麿、西尾末广、片山哲等组成“日本劳动总同盟”，翌年即大正十一年（一九二二年）四月由杉山元治郎、大西十村男等创立“日本农民组合”，都足以说明这个风潮。

3　半非法的社会主义同盟

社会主义者的积水池

    大正九年（一九二〇年）十二月组成的“日本社会主义同盟”，是日本无产阶级政党的先驱。前面说过，受第一次世界大战影响，日本资本主义迅速发展，同时，劳动阶级的意识和运动，也有显著的发达。一九一八－一九二〇年，从全世界说来，是无产阶级突飞猛进的时期，在日本，是一方面资产阶级自由主义的思想抬头，一方面工会运动勃兴的时期。在此背景下，大正九年九月，由堺利彦、荒畑寒村、山川均、佐野学、德田球一、大杉荣、岩佐作太郎等三十人最初发表了社会主义同盟的计划，两个月以后，全国参加者达一千人，到了四个月以后，加盟人数达到三千。同年十二月，该同盟举行成立大会，但马上被迫解散了。从此只以半非法团体活动着。翌年即大正十年五月，同盟召集第二次大会，但再度被迫解散；接着，连同盟本身也被视为政治结社而被命令解散了。
    但该同盟是当时日本广义的社会主义者的一大积水池。这是马克思主义系（共产主义和社会民主主义）、无政府主义系、工团主义系等所有社会主义运动者，最初合流于一个组织。因为明治四十年至四十二年以来的极度压迫，日本的社会主义运动被封锁于极少数的一个社会主义者团体，毫无向外发展之力，等到该同盟组成后，才在从来作为思想运动而发达起来的社会主义与工会运动之间，最初发生了接触，这是在原有的一群社会主义者之外，受新形势的促使而到处萌芽了的社会主义要素，自已需要团结起来。

无政府主义者与共产主义者的分化

    但以同盟的解散为转折点，以上各派又分化成无政府主义以及无政府工团主义的一派和马克思主义的一派。这一分化的发生有两种原因：国际方面的原因，是一九一七年（大正六年）十一月苏联布尔什维克革命成功后，持续多年的马克思主义与无政府主义之间的论争便一举宣告结束；国内方面的原因，则因为“日本社会主义同盟”解散后，在工会斗争中，注重少数革命者的英雄主义的无政府主义者和工团主义者，被注重结成大众的阶级势力的马克思主义者逐渐克服。换言之，在社会主义纯属思想运动的时代，固然可以包容一切种类的反资本主义倾向，但在作为无产阶级经济运动的工会运动发达起来时，对工会运动所持的态度与见解，势之所趋，终于在社会主义上产生了分化作用。由大正十年（一九三一年）至十二年徐徐进行着的社会主义运动的分裂，是由对工会运动见解的不同而起的。这个分裂，在大正十一年（一九二二年九月）在大阪举行的劳动组合总联合全国大会具体表面化，在这次大会中，马克思主义者获得了完全胜利。从此以后，无政府主义和工团主义对日本工会运动的影响尤其是自由联合主义所给予的影响急速衰退。这个分化，是日本社会运动史上值得注意的事实。

4　无政府主义运动

克鲁泡特金的森户事件

    无政府主义运动的传入日本，是在明治三、四十年之间（一八九九－一九〇七年），不过当时还和自由民权思想以及虚无主义等混淆在一起，所以这个运动也只是幸德秋水、岩佐作太郎、石川三四郎、大杉荣等一群无政府主义者所作的一种有力的思想主张罢了。但第一次世界大战后，即因日本资本主义发展而使劳工运动急速进展后，无政府主义运动就以明显的社会运动的姿态勃兴，以后直至一九二二年为止，虽有共产主义运动因苏联革命的影响而抬头，但无政府主义运动仍掌握着日本社会运动中的霸权。从此以后，则随着共产主义势力的扩大，无政府主义运动渐呈衰微之兆。尤其在一九二三年九月，向来在劳动运动社执无政府主义运动牛耳的大杉荣被甘粕大尉杀害后，无政府主义运动的阵营受到很大的打击。不但如此，因翌年即一九二四年发生了福田雅太郎大将（当时的戒严司令官）被狙击事件，古田大次郎、和田久太郎等被处刑和上断头台，以及共产主义的兴盛，社会民主主义的活跃等，越发使无政府主义趋于衰颓。这样，本来在劳动运动社的影响下几乎统一活动的无政府主义者，分化成许多小的思想团体，陷入勉强继续的无联络、不活泼的运动的状态，终于把原来的领导地位让给了共产主义和社会民主主义等。
    其间在一九二一年一月发生了所谓森户事件，这是和无政府主义运动有关的值得注意的事情。在当年四月出版的东京帝大经济学部机关杂志《经济学研究》上，登载了副教授森户辰男的论文《克鲁泡特金的社会思想的研究》后，该校右翼团体《兴国同志会》就认为他在宣传无政府主义，认为信仰并宣传这样危险思想的人在最高学府内供职是绝对不能容许的事，于是立即派代表访问校长山川健次郎，要求将副教授森户免职，并历访文部大臣中桥及次官南文次郎，做同样的要求，结果，森户被命令停职，在一月十四日与杂志代表大内兵卫，同样以违反新闻纸法的罪名被起诉。以后几度星霜，等到停战的自由钟一响，森户辰男由社会党推为国会议员候选人，而在化为焦土的广岛当选，正在言论与实践两方面倾其蕴蓄而奋斗着。

甘粕事件中的大杉荣

    无政府主义者大杉荣，是最富人间味的人。他说：“我是爱好精神的。但当精神被理想化时，就多半厌恶。因为所谓理想化这一行为，大多与社会现实妥协，趋炎附势，与势力妥协，并且其中有胡扯之故。社会主义我也非常厌恶。无政府主义也觉得厌恶了。我最爱好的，是人类盲目的行为，是精神的完全爆炸。”
    他从幼年时代起就才气焕发，因为父亲是军人，所以他被送入陆军幼年学校。他在幼年学校，也发挥了夏目漱石的小说《哥儿》里的哥儿行为；他三十九年的短促人生，完全天衣无缝，是人性的一连串毫无顾虑的显露。他和伊藤野枝、神近市子，以及其他女性的三角关系、四角关系，都不过是此事的一种表现。
    并且作为一个社会运动家，也很少像他那样叫人感到人间味的。他绝对忠于良心的命令，而决不与现实妥协，是这样一个为信念而生的汉子。他的思想，与其说受克鲁泡特金的影响，毋宁是更多地汲取了巴枯宁一派的思想，结果他是一个无政府主义的工团主义者。他自已曾说：
    “看了克鲁泡特金那样的无政府主义者，虽对他们起尊敬之念，却不能起亲爱之心，怎么也不能接近。我倒是对于那种天生的无政府主义者，就是在无政府主义社会里也会是一个叛逆者的，真正天生喜欢叛逆，日常生活并非规规矩矩，而是吊而郎当的人，觉得亲昵得多，因此，我每想起我们的巴枯宁的生活时，就不禁浮上微笑。”
    他是天才的语言学家，英语固不必说，就是法语、德语（这些大多是在狱中用功巩的），也都来得；有达尔文的《物种起源》，法布尔的《昆虫记》等著名课本。
    他因“赤旗事件”被禁于千叶的监狱中两年半，出狱以后，在一九一二年和荒畑寒村共同发刊《近代思想》，一九二〇年致力于“社会主义同盟”的组成，大正十一年底，为准备出席国际无政府主义大会而赴欧，在巴黎街头演说而入狱，这类事情表示他的一生，始终是戏剧性的。
    而且最后在一九二三年大地震的纷乱中，和他的爱人野枝及外甥宗一，同被甘粕大尉残杀。（也有人说，凶手另有其人，甘粕只是事件的负责人。）凶手甘柏，以后就以满洲为舞台，明里暗里活跃着，但在停战时，向其部下即“满洲电影公司”的职员说了诀别之辞后，当场砰然一声，用手枪自杀，这也是很珍奇的命运。

5　高畠素之的立场

    因翻译《资本论》闻名的高畠素之，很早就研究马克思主义，结果断定日本应实行的社会主义是国家社会主义。他在一九一八年与堺利彦、山川均等分手，发行杂志《国家社会主义》，到了一九二一年，组织“大众社”，发行机关杂志《大众运动》（一九二一年五月创刊，同年八月停刊），每周出版，提倡国家社会主义，并从事该运动，但未得势。当时层集在高畠素之门下的，有矢部周、神永文三、小栗庆太郎、石川准十郎、津久井龙雄、北原龙雄、松延繁次、大木雄三等最近在领导国家社会主义运动的一些人。


三 社会运动的勃兴

三　社会运动的勃兴

1　共产国际的指导原理
2　第一次日本共产党的纲领草案
3　五色温泉的第二次日本共产党
4　国际人物片山潜

1　共产国际的指导原理

    一九二二年后，马克思主义共产主义掌握了日本社会运动的霸权，前已谈及；以该时期为界，此后日本的社会运动进入了勃兴期。但在概观这个勃兴期的运动前，须先谈到背景即共产国际的诞生。
    继第一国际（国际劳动者盟）和第二国际（国际社会主义劳动者同盟）之后，有人企图组成第三国际，其事始于一九一五年九月在瑞士齐美尔举行的国际会议。该会议由意大利社会党的左翼人士提议，要求“忠实遵守阶级斗争与国际团结原则的一切劳动团体”参加。开会时，包括各国社会党内的左派与中央派，由于两派的对立，关于把世界大战转变为国内战争等问题，未得最终解决。其后于一九一六年在瑞士昆塔尔，一九一七年在瑞士齐美尔，又召开会议，但两派的对立终未消弥。后来一九一七年十一月，苏联的布尔什维克革命获得成功，于是左派人士即以独力开始进行新的国际组织运动，这样就促成了第三国际的基础。一九一九年一月，苏联共产党在莫斯科召集波兰和其他国家社会主义政党的左派，于同年三月成立第三国际。在成立大会中，决定以无产阶级的获得政权，与社会民主主义者做彻底斗争和掀起帝国主义各国殖民地的革命，为新成立的第三国际的基本原则。上面是第三国际或共产主义国际（简称共产国际）诞生的经过。
    当时正是继一九一七年的苏联革命与欧洲大战之后，革命运动最盛的时代。革命运动在德国和匈牙利极其猛烈，尤其匈牙利，共产主义革命曾一度获得成功，其余国家，革命浪潮也到处高涨，直接的暴力革命的形势已猛烈展开。在如此形势之下，一九二〇年七月及八月在列宁格勒举行了第二次共产国际大会，在这次大会中，决定二十一条加入共产国际的资格，声明一国只能有一个共产党，此外还决定了共产国际的基本战略。接着，又于一九二一年六七两月举行了第三次共产国际大会。其实，从此时起，革命形势已开始逐渐消退，但共产国际仍坚持革命是在发展中，在此前提下，通告全世界无产阶级，声明以“到群众中去”为口号，以统一阵线为战术。（“到群众中去”这个口号，与日本劳农派的诞生关系密切，而统一阵线这个战术，其后又发展为共产国际的人民阵线战术，由下而上的统一阵线战术，这在理解日本最近的人民阵线以及民主阵线问题上，是值得注意的战术。）

2　第一次日本共产党的纲领草案

    日本社会主义同盟解散后，在大正十年（一九二一年）至十二年，产生了许多以共产主义为指导理论的小团体。有文化学会、ML会、建设者同盟等。但特别值得注目的，是大正十一年七月组成的第一次日本共产党。
    该党以佐野学、山川均、堺利彦、荒畑寒村、近藤荣藏、高津正道等为中心，与留在苏联的片山潜等取得联络，而于一九二二年成立；该党代表高濑清携暂定党章，向同年十一月的第四次第三国际大会报告日本共产党的成立，这个被大会正式承认为共产国际的日本支部即日本共产党。当时因为共产国际在一九二〇年的第二次大会中早已订立章程和二十一条加入条件，所以日本共产党是在全部承认有关无产阶级专政的理论之后组成，而获得第四次共产国际大会承认的。在该章程中说，共产国际不惜用一切手段，并不惜以武器为手段，以达到建设国际苏维埃共和国的目的。共产国际认为唯有无产阶级专政，才是能够把人类从资本主义的残暴中解放的唯一手段。并且共产国际认为苏维埃权力才是这种无产阶级专政的历史形态。（松本信夫译《共产国际的指导原理和章程》第一四一页。）第一次日本共产党的机关报，决定为《前卫》、《劳动新闻》和《农民新闻》。
    第一次日本共产党的纲领，当时并未完成，只有当时共产国际执行委员布哈林等直接参加而拟订的日本共产党纲领草案。（参照《社会科学》第一期第三〇五－三○八页。）共产国际指令日本共产党对该草案加以审议。日本共产党为审议该纲领草案和讨论所谓无产阶级政党问题，于一九二三年五月举行临时大会，但纲领草案在那次大会中未审议完，决定于会后交党内机关加以审议；但是不久，在一九二三年六月，堺、山川、荒畑等首脑份子被捕，其后到同年九月，又因大地震而发生混乱、到一九二四年三月就不得不决议把党解散，结果还是草案。但在该纲领草案中，曾对当时日本政治和经济的一般形势加以分折，认定天皇制是当时日本政治上半封建的表现物，而强调“日本的无产阶级必须为打倒帝王政府、废除君主制而奋斗。”关于革命前途的展望，则认为“日本先须实行资产阶级民主主义革命”，并且说“日本的资产阶级革命的实行，是无产阶级革命——即直接以打倒资产阶级的统治为目的，而实现无产阶级专政的革命——的序幕。”（后述《三二年提纲》即由该草案发展而来。）在其行动纲领中写有废除君主制、废除贵族院与枢密院、没收大地主的土地等口号。上述草案又认为当时在既成政党指导之下要求普选的运动渐次化为群众运动，不但会把小资产阶级，而且会把劳动群众也卷入运动。所以日本共产党必须积极参加普选运动，在运动中与一切资产阶级的议会主义幻想做斗争，使其变成革命的议会主义。最近的民主阵线的内容，可以在这种主张中体味出来。

3　五色温泉的第二次日本共产党

    第一次日本共产党的解散，是一九二四年三月在京滨铁路沿线森崎地方一个旅馆中，由野坂参三、佐野文夫、市川正一、德田球一、渡边政之辅、荒畑寒村等协议后决定的；同时设置“残务整理委员会”，作为整理未了事务及助成共产主义运动的机关。同年五月，发行《马克思主义》杂志，从事共产主义的宣传煽动，并谋同志间的联络，待机再举。
    对于上述解散党的决议，因为驻上海的共产国际远东办事处提出异议，荒畑寒村、佐野学等几次到沪，协议善后办法，于是产生了一九二五年一月和五月的《上海提纲》，结果，于同年八月，组成“共产主义者集团”。
    其后，一九二五年十二月，德田球一赴苏，翌年六月，他携《莫斯科提纲》归国，在群马县矶部矿泉附近举行扩大委员会议后，又于同年十二月四日在山形县五色温泉宗川旅馆，由福本和夫、佐野学、渡边政之辅、市川正一、锅山贞亲、三田村四郎、德田球一，志贺义雄等十七名党员，举行极秘密的会议，整饬党的阵营，组成了第二次日本共产党。

4　国际人物片山潜

    片山潜，与其说是日本的革命家，毋宁说是具有世界地位的共产主义者。
    他曾出席一九〇四年在阿姆斯特丹举行的第二国际大会，与俄国马克思主义者普列汉诺夫握手，曾被选为第三国际执行委员，享受革命苏联的国宾待遇，从这些事看来，他活跃的舞台，始终是国际性的。
    一九三二年，一时曾谣传他转向，但他断然否认，曾寄出下面一封信，在此也可依稀窥见其风格。
    “（上略）本人还是片山潜，还是安政六年（一八五九）生的老人，决没有害怀乡病，也没有心境的变化，而且决没有转向右翼。……本人决没有想逃避现在的实际工作，也没有因为接到了极左派没落的日本音信而益增老去的伤感。……相反，本人现在目睹苏联五年计划之大业日益进展的事实，而度着幸福的余生。……
    这是因为怕向来信任本人的工农大众发生误解的缘故。（下略）”
    此外，永井柳太郎说到片山潜的话，也很有趣：
    “当时片山先生好像是四十岁左右。因为劳工运动到处奔波之故，面孔被太阳晒得漆黑。一看就觉得性格粗野，身体强壮结实。感情非常强烈，意见一有不合，不管对方是谁，马上会加以抨击，议论到激烈的时候，就会兴奋到十二分，声音也越来越大。”
    他在莫斯科逝世后，遗骨作为国际布尔什维克最大的光荣，葬入列宁墓正后方的克里姆林宫城墙，在黑色大理石碑上用金字镌刻“片山潜”的名字，与已故全世界共产主义革命领袖的名字并列。


四 从山川主义到布哈林提纲

四　从山川主义到布哈林提纲

1　“山川主义”的出现
  · 阶级运动大众化
  · 资产阶级政治斗争
  · 不要太重视议会运动
  · 不要急于组成共产党
  · “二段革命”并非必要
2　《上海一月提纲》
3　”福本主义“的登场
4　被《布哈林提纲》所克服
  · 　共产国际的电召
  · “正统派”与“劳农派”分裂的原因

1　“山川主义”的出现

    一九二二年七月组成的第一次日本共产党，其辉煌的指导理论家是山川均。他依据第一次日本共产党的决议，把第三次共产国际大会的口号“到群众中去”应用到日本，在一九二二年八月号的共产党机关杂志《前卫》发表《无产阶级运动的方向转变》一文，其后又陆续发表《方向转变及其批评》、《方向转变的小资产阶级的解释》、《给天上的社会运动家》、《方向转变的危险性》、《无产阶级战术的基础》、《无产阶级的政党》等论文。所谓“山川主义”的主张，可在这许多论文中发现。现在看看其要旨。

阶级运动大众化

    第一，他提倡阶级运动的大众化，日本无产阶级运动截止一九二二年，始终由少数先锋，明白认定以废除资本主义为最后目标，为了脱离资本主义的精神支配，在思想上进行阶级意识的贯彻与纯化。结果，少数先锋把主力部队的大众远远丢在后面，只管自己前进。现在先锋与大众间的联络将被敌人切断，先锋将不能率领大众了。所以今后的无产阶级运动，必须由这种少数人物带着彻底而纯化的思想，重新回到远远丢在后面的大众之中。山川均如此主张，反对极左的马克思主义者的感情上的革命主义。他认为要实现“到大众中去”这个口号，必须使当前的运动立足于大众的现实的要求上面。他说：
    “我们以废除资本主义为目标。我们知道除了废除资本主义以外，无论什么改善，都不能解放我们。但是，假使无产阶级大众并不要求废除资本主义，而只要求改善目前的生活，则我们当面的运动，必须以这种大众的现实要求为基础。”
    他竭力主张，必须努力在当时日本有组织的劳动者三万人（先锋）与未组织的劳动者二百万人（主力部队）之间，形成有机的联系，并且对于三百万家族的佃农，也必须具有指导力。

资产阶级政治斗争

    其次，他提倡无产阶级运动的政治斗争化，反驳当时具有相当势力的无政府主义者和工团主义者所提倡的政治运动否定论。他认为现在的政治是资产阶级统治的政治，对人民的生活有着直接而深刻的影响，所以我们必须积极地和资产阶级做政治斗争，如果仅仅消极地在思想上否定资产阶级政治，其结果适足以肯定、支持和援助资产阶级政治。仅仅小心地抱着废除资本主义的这个理想，是不够的；他强调：“这也没有意思，那也没有意思，像这样的消极的、回避的、怀疑的、虚无主义的态度，必须舍弃，改为积极的、战斗的、实际的。”他竭力主张政治斗争的重要性，这样说：
    “资产阶级的政治统治与政治权力，都是经济统治的凝结物或综合体。即使在资本主义已进入烂熟期与衰老期的各国，劳动阶级仍不容占得绝对的胜利，资产阶级仍继续其统治，原因就是资产阶级的权力有政治组织。因此，无产阶级运动，不能仅仅与资本家阶级的经济统治斗争，而将他们的政治统治置之不顾。……劳动者在要求增加工资两成而罢工的时候，他们原不是存心做政治斗争，而是存心和资本家在经济上的统治力量做斗争。可是治安警察法出动了，警察力出动了，司法权出动了，结果，劳动者方面，就在不知不觉之间变成和资本家阶级的政治权力斗争了。”

不要太重视议会运动

    第二，他否定议会主义，而主张社会革命。他说：
    “所谓‘转变方向’，同时需要把无产阶级的斗争，扩大为对资产阶级的政治统治的为争。不过‘转变方向’的精神所要求的无产阶级政治运动，是战线的扩大与延长，决非想以政治运动完全代替经济运动，亦非要以议会运动完全代替工厂运动和农场运动。当然更非因为经济上的直接行动失去了把握才有此必要。若无产阶级的政治运动尤其议会运动，结果使无产阶级对经济斗争的信念发生动摇，或者在无产阶级大众间植下一种迷信，使他们相信在议会中的改良的立法能够解放他们，甚至使他们相信无产阶级最后的要求与绝对的胜利，可以在议会主义的范围内实现，这样，的确是从革命主义堕落到议会主义，从无产阶级运动堕落到小资产阶级自由主义运动。
    无产阶级运动的最后目的，即无产阶级的绝对胜利，是政治的目的，政治的胜利。与这种政治目的和政治胜利完全分离的经济上的直接行动，总之是以局部改良为目的的斗争，即改良主义运动。这种局部斗争，与无产阶级的最后目的即政治目的连结在一起时，才产生革命的意义。我们必须重视无产阶级的政治斗争，但对于议会运动却不能过于重视。我们必须把资产阶级表现其政治势力的议会和议会运动，最有利地利用于下述目的：即把无产阶级的大众，在政治上团结起来，施以政治训练，推进资产阶级与无产阶级之间的决定性斗争。但我们对于议会将给予我们什么，却不能作何种重大的期待。”

不要急于组成共产党

    第四，他说日本的客观形势，因为无产阶级的大众和先锋，都未充分生长发达，所以先锋党即共产党不应马上组成，必须致力于无产阶级运动的大众化和政治斗争化，等待大众与先锋的发达成长而在大众运动的过程中予以组成。就是说：
    “无产阶级政党必须是包容的。但增加包容力一事，其意即根据无产阶级中意识比较落后的部份的需要，采取对此做很多让步的纲领。同时，无产阶级政党是率领无产大众与资本主义争夺最后胜利的指导力量，是表示无产阶级前进方向的指导精神，是领导无产阶级运动的军旗。其旗色必须尽量鲜明。所以一方面，无产阶级政党至少要在现在法律许可范围内，竭尽最大限度的革命的纲领。根据这个要求，无产阶级政党势必是无产阶级中阶级意识最进步的少数先锋份子的政治结合体。
    这两个要求，未必什么时候都不相容，但至少在某种时候，为了两者中的一方面的必要，必须多少牺牲另一方面的希望。根据日本现状，无产阶级政党当前任务，如前所说，是务必使无产阶级在政治上不致涣散，把无产阶级置于有组织的劳动者与农民的指导之下。至于在怎样的纲领之下，把无产阶级团结起来，当然也很重要，但这毕竟是次要的东西。无产阶级政党首先必须在其第一步上，圆满完成这种任务。假使无产阶级政党能将这第一步站稳，则走上其次重要的第二步，就很容易了。总之，如果无产阶级不被资产阶级的政治势力所分化，而能在有组织的劳动者与农民的指导下，组成独立的政治势力，则向什么方向前进，差不多已是没有疑问的事了。
    所以无产阶级政党实行其随形势发展而来的当前历史任务时，最有效的纲领就是最好的纲领，同时也是目前最革命的纲领，从日本现状和以该特殊状况为根据的无产阶级政党的当前任务来看，只在文字上最大胆地表现无产阶级的最后目标与要求的纲领，未必是革命的纲领；唯有在实行无产阶级的这种当前任务上最有效的纲领，才是革命的纲领。”

“二段革命”并非必要

    最后，他认为日本的资本主义已达到最后阶段的垄断资本主义、帝国资本主义的阶段，资产阶级已确立了政治上的统治权，所以今后的日本革命是无产阶级革命。他坚持着这个所谓一段革命论。
    他观察资本主义一般的发达迹象，认为新兴资产阶级虽然反抗封建制而确立了资本主义，同时已获得了政治上的民主主义，但随着轻工业的发达，资本主义变更了过去的战斗性，而变成和平的性质，以自由竞争与自由贸易作为经济上的信条，以民主主义作为政治上的理想；但资本主义一发展到重工业，自由竞争主义与自由贸易主义又变成了垄断主义与保护政策，这样，和平主义转变为帝国主义与军国主义，政治则虽然仍具有民主的外形，但资产阶级独裁却渐渐露骨起来了。关于日本资本主义的特征，他这样说：
    “日本的资产阶级脱离官僚和军阀的保护而独立，确实地掌握政权，还是最近的事。而且在资产阶级政权确立的时候，日本的资本主义己为世界大势所趋，达到了第三个阶段即帝国主义与反动主义的阶段。换言之，资产阶级政权确立时，日本资本主义的心理，己不是自由与民主，而是资本主义末期的特征即焦躁、反动和对日益抬头的无产阶级发动攻势。而且其所必需的政治形态，已不是民主主义，而是最露骨的独裁制。所以日本资本主义，过去既不曾使政治上的民主主义发达，将来也永远不会有完成政治上的民主主义的必要和机会。”
    他又比较日本的资本主义与俄国的资本主义，在资本主义化更落后的一九一七年的俄国，政权完全在封建的官僚军阀手中。因此，截止同年的二月革命，资产阶级与无产阶级，把官僚与军阀作为共同的敌人而奋斗。三月革命的结果，成立了代表资产阶级民主主义的克伦斯基政权，但是列宁所领导的布尔什维克党，却主张在资产阶级民主主义制度尚未根深蒂固之前，把它推进为无产阶级革命，结果就发生了十一月的第二次革命，将其主张付诸实行；但在一九二二年的日本，因为事实上资产阶级的政权已经确立，所以在日本，没有像俄国那样经过二段革命的必要，应立即进行无产阶级革命。这是他的暗示。以上所述五点，即“山川主义”的特征，它在《上海一月提纲》中受到严厉批评。

2　《上海一月提纲》

    对一九二四年三月解散第一次日本共产党的决议，在上海的共产国际远东办事处提出了异议，于是荒畑寒村、佐野学等赴沪协议，给果于翌年即一九二五年一月产生了所谓《上海一月提纲》，并在同年八月组成“共产主义者集团”，该提纲在指出福本和夫的错误之前，先指出山川主义的错误，并力言日本共产党应立即组成，资产阶级民主主义革命也有立即实行的必要。这一点，在理解福本主义和明了福本主义取代山川主义的情形上，是很重要的。该提纲是：
    “过去一年中，在日本，反对专制主义的运动抬头，该运动现在日益高涨。（中略）在这样的时候，即在反对专制主义运动扩大的时候，帝政主义必须由有组织的劳动者与农民的联盟的力量才能破坏。缺乏集中日本全体共产主义者的组识，此事对革命运动是一种极大的危险，而且这种危险，可以说是日本的共产主义运动本身的危险。……
    鉴于上述日本革命形势的扩展，对于共产党组织工作未曾十分努力的同志的错误，现已明了。这些同志说：为了在将来组织共产党起见，先有耕锄地面的必要，然后去组织。这种耕锄地面的过程，是整理委员会的工作，委员会必须与工会和知识阶级中的共产份子，做个人的和小集团的接触，使这种个人和小集团成为未来共产党的构成要素。这样，整理委员会才能结合这些素，而完成日本共产党的组织。这些同志的这种过错，是和解散党的错误具有密切关系的。……有些同志的意见，认为日本共产党的解散，其原因与其说在于指导者的过失和党的内容的错误，毋宁说客观的条件才是更重大的原因。这种意见是十足的错误，因为这种意见包藏着直接到达机会主义的危险。并且上述这种见解，又足以使日本的同志之间产生下面一种倾向，就是不组织党，而只在观念上，为未来的党而准备共产主义要素。……
    这些同志，以为在现在没有组成不合法的党的必要，并且在日本现在的情形下，要有不合法的党，也是不可能的事，所以在现在要一般地组成共产党，是不可能的。……
    依照这些同志的见解，要组成我们自己的共产党，唯有在日后打倒专制主义之后才可能；在专制主义颠覆之后，才有为无产阶级的专政而从事斗争的必要，并且到了那个时候，站在旁观地位的人，将离开我们，这时才有组成共产党的必要；到了这时，因为可以实行民主主义的自由，大众的共产党便有组成的可能。”

3　”福本主义“的登场

    福本和夫在一九二四年十一月号《马克思主义》杂志上，最初发表一篇论文叫《论经济学批判中资本论的范围》，对河上肇和福田德三的论文加以批判，其后，几乎每期都发表哲学立场的论文。在一九二五年十月号的杂志上，用北条一雄的笔名，发表《关于统一无产者的马克思原理—转变方向应采取怎样的过程？我们现在正在走着怎样的过程？》。这是最初向山川均挑战。该论文，在理论上肯定了一九二五年五月的日本劳动总同盟第一次分裂，和日本劳动组合评议会的组成，同时奠定了其后数年间成为日本共产党指导理论的所谓“福本主义”的基础，可以说是一篇划时代的论文，颇值得注意。
    其后，福本在一九二六年二月和五月两期《马克思主义》上，用北条一雄的笔名发表《必须从转变山川均的转变方向论做起》，骂山川均为经济主义者、工团主义者、折衷主义者。同年四月，他加入“共产主义者集团”，十二月四日第二次日本共产党组成时，就任中央委员兼政治部长，又兼宣传部、政党部和知识阶级部委员长等要职，一直在理论方面活跃到一九二八年六月二十八日被捕时为止。
    “福本主义”从《马克思主义》、《改造》、《社会科学》等杂志所载论文，以及《社会构成及变革的过程》、《唯物史观与中间史观》、《经济学批判的方法论》等著书看来，便可明了，他所强调的是马克思主义的哲学方面，即辩证法的唯物论、唯物史观，而力言其实践的必要，特别力陈革命意识的必要。
    其方法论，一言以蔽之，即“先有一般的结论，根据这个结论，把对象分析降至最单纯的范围。再从那里升至具体现象。”例如关于无产阶级政党的组织问题，先有“包容大众”，“获得政治性”等一般的结论；关于组织形态和纲领问题的探求，降至马克思的结合原理，所谓“分离结合论”，然后从那里再升至意识斗争和理论斗争。他特别把理论斗争认为当前所必需，必须根据马克思的结合原理，从事结合前的分离工作。
    这是他把唯物论哲学及列宁的《怎么办？》一书，照样应用于日本的现状。《怎么办？》一书，是在一九〇二年当时的俄国情势中，强调革命家应有不合法的组织，而解释组成共产党的原理。福本力陈日本也有组成先锋党即共产党的必要，在这一点上，符合上述《上海一月提纲》指示之点。一方面，他又从认识论到社会的变革，用一贯的理论，罗列奇矫的文字，强调革命意识，于是大受当时左翼青年的欢迎，风靡共产主义阵营。
    “福本主义”除了从哲学论出发，达到现实的政党组织论，肯定了日本劳动总同盟的第一次分裂以外。又鼓励一切左翼团体分裂开来，这对于现实方面的影响是非常大的。“福本主义”是分离结合论，不论对政党或工会，都盛倡分裂主义，结果造成许多“福本主义者”，尤其是当时的知识分子和学生阶层，都受“福本主义”迷惑，满以为只要一读马克思主义理论，立即能成为全身马克思主义武装配备的领导人。学生界的马克思主义者们，立即去当工会领袖，机械地实行了“福本主义”。于是渡边政之辅等许多工人出身的党员对“福本主义”颇为不满，后来“福本主义”终被认为是宗派的分裂主义，而遭受种种非难与攻击。
    再者，福本认为当时的日本资本主义“正在迅速没落”，而山川均的日本资本主义观，则认为“还在上升，所以革命形势尚未迫切”。这两种主张对立着。

4　被《布哈林提纲》所克服

  共产国际的电召

    一九二六年十二月四日第二次日本共产党的组成，是根据“福本主义”的；但共产国际日本特派员杨逊，竭力反对“福本主义”。党内主流虽然是“福本主义”，但也有荒畑寒村等信奉“山川主义”的人，此外还有主张“为劳动者的劳动者党”的渡边政之辅一派。共产国际为了在莫斯科批评检讨“山川主义”与“福本主义”起见，于同年（一九二六年）十二月电邀两派代表赴苏。结果，福本派福本和夫、德田球一、渡边政之辅、佐野文夫、中尾胜男、河合悦三等六人，自一九二七年二月底起，陆续赴苏；山川派则因为共产国际只指定荒畑寒村一人去，认为只有一个代表，不利于自己的一派，所以中止派代表，改由山川均用“星”这个化名，提出意见书。共产国际于一九二七年五月，在共产国际执行委员会全会上提出日本问题，推布哈林为提纲起草委员长，马菲和片山潜等为委员。七月下旬起草完毕，即在同月十五日的全会上提出提纲草案，而获得通过。该提纲的要点，曾发表于同年八月十九日的《红星报》，渡边政之辅于十月中把它带回日本，十二月一日在枥木县日光山中召开报告会，承认了该提纲。该提纲被称为《布哈林提纲》、《二七年提纲》或《七月提纲》，在《马克思主义》第四十七号上作为附录而发表。

“正统派”与“劳农派”分裂的原因

    布哈林提纲对“山川主义”的批评是这样的：
    “日本共产党指导部的主要错误，第一是过低估计共产党的作用，没有理解共产党的作用，又过低估计其在劳动运动中的特殊重要性。他们认为共产党多少能代之以左翼工会的组织和大众的工农政党，这种见解彻底错误，是骑墙主义。若没有独立的、思想健全的、有规律的而且是集中的、大众的共产党，革命的胜利决不能获得。所以对清算主义倾向的一切形态，尤其是对“星”（指山川均）同志政策上所表现的那种形态做斗争，才是日本共产主义者的第一项任务。”其次，该提纲对“福本主义”的批评是：
    “把共产党消解为工会运动的左翼，固属错误而不祥，但令无产阶级的大众组织游离，也同样错误。黑木（即福本）同志提倡的‘分离结合理论’，不外乎是这种政策的表现。而且它与列宁主义，根本而又绝对地不同。黑木同志不去分析日本共产党当前具体任务和历史赋予的解决方法，却由擅自造成的抽象出发，不努力理解现实的关系，却埋头于理论原则的发展与应用。”
    该提纲整体看来：它把日本的客观形势认为革命已近，认为日本革命先应是资产阶级民主主义革命，同时强调共产党的必要；在以下几点，反山川色彩极其浓厚。它对“福本主义”，一方面在战术上指出其错误，一方面在战略上又加以肯定。同时该提纲是一九三二年决定的所谓《三二年提纲》的基础，并形成了日本共产主义运动中所谓“正统派”与“劳农派”对立的原因。这是值得注意的。


五 暴风雨前后

五　暴风雨前后

1　铃木内相大挥手腕
  · “金瓯无缺”的国体变革
  · 宫城审判长的宣判理由
2　风靡左翼阵营的福本和夫
  · 教授姿态的福本
  · 人望集于一身
  · 离群的孤雁
3　用手枪自杀的渡边政之辅
  · 请到警局
  · 遗骸的收拾
4　充满斗志的德田书记长
  · 与解党派斗争
  · 不屈不挠的革命精神
5　日本的多列士——野坂参三
  · 亡命生活十六年
  · 野坂与毛泽东
  · 为人所爱的性格
6　死得离奇的岩田义道
  · 魔鬼的监房
  · 爱女在莫斯科

7　倔强的知识分子志贺义雄
  · 和野坂同乡——荻市人
  · 斗争于公审庭
8　瘐死狱中的市川正一
9　死于凶刃的山本宣治
  · “山宣”独守孤垒
  · 大受欢迎的“性学讲座”
  · “山宣”名盖泽田
10　关西的共产党负责人春日
  · 入共产主义大学
  · 爱妻死于狱中
11　奇特的律师布施辰治
  · 提倡普选游说全国
  · 法庭陷于混乱
  · 左翼律师团的蒙难
12　为人所爱的黑木重德

1　铃木内相大挥手腕

“金瓯无缺”的国体变革

    一九二八年三月十五日尚在晨光熹微之时，全国警察同时发动，全副武装、乘坐卡车，大肆搜捕潜伏各地的日本共产党员，结果牺牲者多至五千余人。此事的起因，是因为在当年二月日本首次实行了划时代的普选，八名无产派人士当选国会议员，无产阶级的攻势将有从兹发轫之象，当时田中内阁，对此不能不作先发制人之计，于是发生了有名的三一五事件。紧接着又颁布解散“劳动农民党”、“日本劳动组合评议会”、“无产青年同盟”的命令，这自然是题中应有之义，掌握扑灭共产党总枢纽的，即当时称为“铁腕”的铃木内相。
    该事件给予社会的冲动，自然非常之大，同时因为该事件发生后，法西斯制度的抬头、军国主义思想的高潮和各种反动攻势，如惊涛骇浪般渐次向左翼阵营杀奔而来，这更为世人所不能淡忘。
    三一五事件，是接着一九二三年间第一次扑灭共产党后的第二次大搜捕后，先是在一九二五年，政府制定所谓治安维持法，到一九二八年，加紧严厉执行。于是有一九二九年的四一六事件、一九三〇年二月的新生共产党事件、一九三二年十月的大搜捕，直到一九三七年的卢沟桥事变为止，不断企图扑灭共产党。
    共产党的组识，虽然每次都受到致命打击而濒于溃灭，但是再接再厉，力图再举。共产党人，在时代的重压下，尝尽辛苦，历尽艰险；一方面冰冷暗郁的市谷监狱，却在等待蒙难者。
    三一五事件，是在内务、司法两部指挥下，由全国警察机关和法院检察处执行搜捕的，好像掀起了一阵很大的旋风。四月十四日司法当局发表起诉书如次；
    “日本共产党，是革命的无产阶级的世界党，是第三国际的日本支部，企图使日本帝国卷入世界革命的漩涡，根本改变日本金瓯无缺的国体，树立工农阶级的独裁政治，而其根本方针，在力谋拥护苏联，协助各殖民地的独立运动，以期共产主义社会的实现。其当前政策，是在实行革命。日本共产党的主义与行动，既如上述，是图谋根本破坏日本的国体，殊为不可赦免的罪行，现经当局锐意侦查结果，罪证已十分确凿。自本年三月十五日实行全国搜捕以来，因有违反治安维持法的罪嫌应行起诉者，截止四月七日，己达八十余人，现仍在进行侦查中，被捕者将继续增加。”
    到一九二九年七月据司法当局的发表，已被起诉者，计有下列三批：
    （一）三一五事件被起诉者为佐野学、福本和夫、佐野文夫、中尾胜男、锅山贞亲、国领伍一郎、志贺义雄、志贺多惠子（女，志贺之妻）、野板参三（在逃）、三田村四郎、市川正一、浅野晃、是枝恭二、渡边政之辅（死亡）、淡德三郎、春田正一、直井武夫、岛上善五郎、杉浦启一等一百五十五名。
    （二）三一五事件后，陆续被捕者，有荒畑胜三、北浦千太郎、河合悦三、德田球一，丹野节生（女）、岩田义道、野坂龙子（女）等五十名。
    （三）一九二九年四一六事件被起诉者，有高侨页树、难波英夫、须永甫、铃木清、砂间一良、秋笹政之辅、宇都宫广等一百〇二名。
    上列三批被起诉者，仅属东京一地，此外从北海道到青森、山形、千叶、横滨、名古屋、大阪、京都、冈山、福冈、松山等全国各地，都有被起诉者。

宫城审判长的宣判理由

    上述事件到一九三一年六月十五日才由东京地方法院首次开庭公审，至翌年十月二十九日，由宫城审判长宣告判决，理由如下：
    “日本共产党，是国际共产党的日本支部，其主张称现在日本的社会，是资本主义的社会，政治权力握于资本家与地主同盟之手，此实为封建制度的遗物，少数资本家与地主，垄断生产手段的绝大部分，剥削多数劳苦大众，而毫不给予政治经济权力。在这种阶级社会里，被剥削被压迫阶级的工农大众，欲求解放，除与剥削压迫阶级资本家与地主彻底斗争之外，别无他法。现在资本主义已渐渐开始发展，劳动阶级与资产阶级之间，发生阶级斗争，是必然的结果。而最初的斗争，是自然发生的，而且是小规模的，是为普通的利益而斗争的。但随着资本主义日益发展，则将渐渐变为有意识的，大规模的，有组织的，不仅为普通的利益而斗争，必然演变为政治斗争。凡在此演变中，必然发生代表劳动阶级的利益而指导其实行斗争的‘先锋’，这种‘先锋的结合’，即共产党。现在日本承欧洲大战之后，受全世界革命狂澜的影响，阶级斗争已激烈发展，劳动阶级已知要求上述‘先锋结合’。因此促进了日本共产党的成立，一向发扬一般大众的阶级意识同时指导劳工农民和其他被剥削者都能为斗争而组织起来，并谋其组织的强化扩大，巩固劳工与农民的同盟，尤应确立劳动者的专政体制而努力强化，即以此等大众组织为外围，内而强化党的组织，将一切被剥削阶级均置于党的诱掖之下，动员全体，从事斗争而谋夺权，或发起总罢工，或实行武装大众的暴动，利用这种威力，以求建立工农苏维埃政府，掌握政权，对大地产大资本大企业等实行无偿接管，确立无产阶级专政，实现共产主义社会第一阶段的社会主义，再进而谋求共产主义社会的实现。查该共产党最初创立于一九二二年七月，逐渐发展，以迄于今。”
    根据上述判决理由，中央委员长佐野，中央委员三田村、市川、锅山均处无期徒刑，留守中央委员长国领，中央部长高桥各处十五年徒刑，中央事务局政治部长砂间处十二年徒刑，留守中央委员志贺，行动委员长德田，中央委员中尾、杉浦，前中央委员福本和夫等各处十年徒刑。其中福本、市川、国领、德田、志贺五人因始终不愿声明“转向”，一九三四年七月九日在东京高等法院仍受维持一审原判的判决，当年十二月虽再上诉，亦被驳回。

2　风靡左翼阵营的福本和夫

教授姿态的福本

    理论斗争，是左翼的武器，也是促成左翼分裂的原因，日本过去的左翼运动，曾经过很激烈的对立抗争，两个巍然耸立的理论指标是“山川主义”与“福本主义”，已述于前。固然在“正统派”的日本共产党阵营看来，结果都是错误的理论，但有一段时期，福本主义却风靡一世，甚至女大学生，亦为之倾倒，福本和夫的确有过一个光荣的时代。
    福本现已五十一岁，他最活跃的时候，年仅三十几岁。他生于鸟取县，是纯粹的知识分子，在仓吉中学毕业后，就到东京，考入第一高等学校，一九二〇年毕业于东京帝大政治科。他最初做过鸟取县政府的小职员，现在恐怕还有人不大知道。翌年（一九二二年）四月，受聘为松江高等学校教授，第二年（一九二二年）即由文部省派往海外留学，在英美德法等国留学两年多，一九二四年底归国。翌年一月，充任山口高等商业学校教授。
    他是富有天才的人，从执教松江高校的时代起就是很热心的马克思主义研究家。其后他在山口做教授时，是在一个家具店旁，过着小客栈的平民生话，但是一般以穿破制服蓄长发有名的高商和高校的自命不凡的学生们，都喜欢出入福本居住的小客栈。他当时生活，很是清苦，又好交游，所以每月薪水一到手，马上就身无半文，向小客栈的老板娘说：“可否借一元钱给我？”这是他的家常便饭。他爱晚起，时常缺课。但孜孜不倦地用功，阅读一切书籍。当时的知识分子，其实多有过着这样生话的。一九一六年他终于受到停职处分，被逼离校，表面的停职理曲，是“休讲太多，殊欠热心。”但他早已别有怀抱，自然毫不介意，以为正可从此由理论走向实践，乃欣然辞别校长，悠然而去。他在山口的时代，已与佐野学有了深切的友谊。

人望集于一身

    富本由山口到东京的时候是在一九二六年樱花盛开的四月，秘密住在木乡区的菊富士旅馆，从那时起，约有一年多时间，福本主义辉煌的火焰，不但照耀左翼阵营，还风靡当时混沌的思想界。他住在菊富士旅馆，也像当年住在山口的小客栈时代一样，常有许多青年同志出入其门，常常红光万丈地发表其理论，致使“女子学联会”的先进分子也常来敬听大教。他在当年六月，受朋友西雅雄劝诱，加入共产主义者集团，其后充任政治部员、中央委员，渐渐达到在党内构建理论的地步，以至成为党的指导精神。
    当年十二月，共产党召开了有名的五色温泉大会，渡边政之辅等十六人参加，以“忘年会”为烟幕，审议通过了新的共产党宣言，并积极活动，已述于前。担任起草该宣言的，即福本。他站在折衷主义立场，提倡统一战线，对把共产党的独立活动估计过低的山川主义传统，揭起了反抗之旗。他极力主张确立先锋党的组织。并从该立场，开始全面的政治斗争。
    诚然，其理论从极左的立场来看，是纯粹的，强烈的。结果福本主义信奉者无论党内党外皆层出不穷，一时人望集于一身。他发表理论时的姿态和语调都被仿效，亦即在此时期，因为他是教授出身，故有足以吸引学生和青年大众的魔力，当时主办《社会研究》杂志，凡是杂志载有他执笔的论文，或凡是其著作，都能风行一时、洛阳纸贵。

离群的孤雁

    一九二七年，他与同志，遵照党的决议，由东京起程前往莫斯科。曾列席共产国际各种集会，报告日本共产党的情况，并发表其理论，与山川主义一并请共产国际予以批评，结果被认为互有长短，并被指出若干错误，但在战略这一点上，却被认为较优于山川主义。总之，旋风般的福本主义，分裂了无产阶级战线，是其重大过失。他接受了新方针，于当年十一月归国，十二月，在日光山中，开会报告，他表明完全接受共产国际的评断。
    接着决定了新斗争方针，但此后，福本主义逐渐凋零，一九二八年二月，他只好独自潜入东京芝浦制作所的工厂从事组织活动了。
    三一五事件发生时，当局大事搜寻他的踪迹，但毫无眉目，他于三月底，改名秋山，匿居于小石川区小日向水道町的一所小屋，月租仅三十五元，赖此得免当局逮捕。他在此躲避了约一个月之久，此间秘密与大阪某富翁的小姐当时二十岁的中村恒子搞起了同居。此事后为某记者探悉，乃发行号外，揭穿其秘密，成为世人惊异的话题。但他虽尽力躲藏隐蔽，官方则侦骑四出，搜捕益严，所以他偶尔外出，亦必雇乘出差汽车，以避耳目，终于五月二十三日逃出东京，坐火车赴大津，过京都，入大阪，秘密租赁了住吉町一间小屋，藏身其间。
    六月十四日起，他改穿西装，戴玳瑁眼镜，平安无事地住在那所屋子里，静心从事经济学与数学的著述。不料当月二十八日黄昏偶尔外出散步，走到市内川入桥附近，突为侦骑逮捕。这就是福本和夫没落的一幕，他一生光荣的活跃，就此告终。
    后来在公审时，他主张解散共产党，而对佐野、锅山、三田村等党首的“转向声明”却在狱中发表书面谈话，骂他们为党的叛徒，如此作风，大可显示福本的理论家性格。他被判徒刑十年，幽禁于冰天雪地的北海道钏路监狱，每天默默做着轻微的手工，在忧郁中暗送动乱时代的岁月。出狱后虽仍健在，但日本共产党的正统派，却骂他为叛徒，加以抨击。而他又与转向分子，感情极为恶劣，所以他完全变成一只离群的孤雁，不胜孤独之感，更不堪回首当年的盛况了。

3　用手枪自杀的渡边政之辅

请到警局

    “渡政”（渡边政之辅的简称）二字，与日本的革命运动关系密切。三一五事件前后的一切事件与斗争，他都是最高指导者而掌握其枢纽。他原来只是一个赛璐珞工厂的工人，而能扮演如此重要的角色，因为他的活动，遵循着党的布尔什维克路线，以身作则。从日本共产党创立以至他最后牺牲，始终是中央委员，他在党内活动的经历，可以说是中流砥柱，亦可见其活动能力之大了。
    为避免三一五的暴风雨，有若干巨头，欲亡命国外，渡边政之辅也是其中之一。但其愿未遂，被追捕而不得不自杀。共产国际闻悉其讣音，特向世界各国的劳工界发出悼文，大为赞颂他生前奋斗的功绩，泉下有知，当可瞑目吧。
    一九二八年十月六日，日本船“湖北丸”由上海开到台湾基隆港时，有一个商人模样的男子，将要上岸，密查中的水警侦探名兴濑山者，突然仔细审查该男子，似觉其态度举动，不大像商人，即加以盘查，回答支吾，该侦探那时还不知道他就是第二次共产党事件的大人物，但因职责所在，搜查他的身体，抄出他随身携带八百美元，便喝一声“去水警局”，一同坐上小艇，到了水警局的岸壁、将要上岸的一刹那，说时迟那时快，形似商人的男子，突然拔出一只手枪，一枪就打穿了兴濑山侦探的腹部，将其击毙。该男子即想逃走，但知事已不妙，即在离岸壁约三十五米处，持枪对准自己的右太阳穴，呯然一枪，自杀而死。
    这就是“渡政”的最后，警局至此明白此人必为重犯，在他的两个胳膊上刺有女人名字的刺花，与预先登记的指纹对照之下，证明其为渡边政之辅，时年仅三十一岁。
    他避三一五事件于上海，九月十日在上海与锅山贞亲分别之后，企图由上海经福建台湾潜入日本，离三一五事件仅半年，特高警察仍虎视眈眈，欲将其抓获，“渡政”明知难逃魔爪，但因其斗志坚韧，仍欲归国活动，这足见其究竟是工人出身，性格倔强。

遗骸的收拾

    渡边政之辅，一九〇一年生于千叶县的市川，父亲是制席工人。因家贫，仅小学毕业，故无甚学历，而生性顽皮，好与人斗，致使父母无法管教，但其头脑却很好。父早亡，他就开始流浪各地，靠当临时工维生，他解放无产阶级的强烈斗志，就是在当时这种环境下养成的。日本共产党的领导人物本来多为知识分子，他置身其间，只好刻苦用功。渐渐形成其地位。锅山贞亲，亦工人出身，介绍其入党的即“渡政”。一九二三年第一次共产党事件时，“渡政”已被检举，一九二六年八月被捕入狱，监禁五个月后，又释放出狱。一九二七年一月到了苏联，其时正值举行有名的评断福本主义与山川主义的时候，他因为出身工人，对该评断的态度采取不偏不倚的中立立场。
    “渡政”接受了莫斯科共产国际本部规定日本共产党运动方针而归国，在党内的领导地位日益见重于人，事实上不啻己执党之牛耳。他具有实践领导人的性格，与当时的新方向，正相吻合。但在特高政治范围之下，当局严加弹压此等斗士，甚至真有“鞭尸”之举。所以，当时“渡政”的遗骸，藏于龟户四丁目的母亲家中，诚恐招世人指摘，不敢公然埋葬。同志等颇为不忍，乃运往出生地市川，秘密安葬于安国院境内。这自然触犯了警局的忌讳，该县特高课和警察局都跃然而起，追究当日会葬者七人。于是同志被捕，受到极严的诘问。“渡政”泉下有知，或难瞑目。他的爱妻，是知名的女斗士丹野节子，更是无人不知。

4　充满斗志的德田书记长

与解党派斗争

    一九二三年六月第一次共产党事件发生时，德田球一也被捕了。当时尚未颁行治安维持法，只有治安警察法，宇野审判长所述判决理由是：“被告等组织日本共产党策划以革命手段，收政权于无产阶级手中，罪证极为确凿，应依治安警察法，从严治罪。”然较三一五事件后的共产党案件，其处刑实较轻微。中心人物堺利彦、佐野学和荒畑胜三、高津正道、德田球一、杉浦启一等均只处以十个月监禁，猪俣津南雄、小岩井净、渡边政之辅、野坂参三、高濑清、山本悬藏等监禁八个月，山川均、市川正一则因证据不足无罪释放。此时德田已为中央委员，他在鹿儿岛第七高等学校中途退学后，就到东京，昼拉大车，夜赴日本大学读法科，毕业后成为律师。一九二〇年加入共产主义者集团，翌年代表日本出席伊尔库茨克的远东民族会议，一九二二年夏组建日本共产党。而日本当局对第一次共产党的压迫极为猛烈，因此党的全国组织所受打击，很是深刻。加之又受关东大地震影响，以至党内发生“解党主义”，大部分党员，都表示赞成解散。当时他已出狱，对此坚决反对，为清除解党派，为党的再建，东奔西走，努力奋斗，与荒畑寒村，尽量揭露解党派的本质，并彻底抨击其小资产阶级性格。
    政府当局对共产党的压迫，是从外部而来的破坏，解党派的出现，则为内部组织的破裂，也是党的反动化。出狱后任党中央委员会书记长而活跃的德田球一，陷于腹背受敌的困境，不能不谋克服这种难关。反动的解党派的投机性，在党的困难重重之中，促成了党的动摇，该派的反叛行为，成为党的现实政策失败的大原因。
    因为一九二六年七月的共产党事件，德田再度被捕入狱，翌年一月又获释出狱。当时极左倾的“福田主义”正风靡一时，不可遏止。他乃对“福田主义”，展开激烈斗争，从一九二七年三月起，或出席共产国际全体会议，参加拟定图谋扩大强化共产党的划时期的活动方针，或纵横活跃，以谋矫正解党派的歪曲倾向：
    他在此间，曾对“分派斗争”和“宗派主义”做自我批评，由中央委员会退出后，任斗争中央委员，又任最初的普选对策委员。
    他的这个自我批评，始终是批评他自己对于“福本主义”所采取的斗争手段的错误与失败，而决不是修正或批评本质原则。
    列宁主义的原则，无论在任何场合，绝无可以和孟什维克妥协的必然性，他这时的自我批评，是绝对基于现实的实际要求。
    他和他的同志们，为了极左的福本主义，广泛地说，为了解党派的幼稚背叛行为所引起的伪善欺骗手段和巧妙的中伤离间，不断受到妨害，这是众所周知的事实。

不屈不挠的革命精神

    一九二八年日本实施普选时，他被劳动农民党推为候选人，竞选于临冈县第三区，但终于落选。他因当年三月的共产党事件，又被拘捕，过第三次监狱生话。故从当年起，被禁狱中，达十八年之久，其间辗转羁押于市谷、千叶、网走各监狱，最后押入东京看守所，受到残酷拷问，生命陷于危险，不知已有若干次，但他以革命家不屈不挠的精神力量，与钢铁一般的坚韧意志，克服了一切危害与压迫，不但不屈其主张，而且其信念，毫不为之动摇。
    还有，他对佐野、锅山等人密谋破坏党的运动，斗争到底。今日，在日本战败后，企图建设新的民主日本的日本共产党中，仍有德田活跃其间，实有相当意义。

5　日本的多列士——野坂参三

亡命生活十六年

    野坂参三的面孔，现在还略带红润，眼睛细小美丽，与人谈话，常能给予很好的印象。三一五事件后，他在狱中患眼疾甚重，因此不久即保释出狱。后又患腹膜炎，乃赴神户的夫人龙子家中疗养。他虽患病，却未尝一日中止其党中央委员的活动。他身材矮小，举止文雅，一般人都以为他在静心养病，谁也料不到他还有活动的坚强意志。
    一九三一年春，他为易地疗养，偕龙子夫人同赴热海温泉暂住。一日，他轻装便服，提了一个皮包，声称去一趟伊豆温泉就回来，便带夫人一同出去。但从此十六年间，日本竟不见野坂参三之踪影。
    他逃出日本的计划，据说费了半年功夫。其间苦心孤诣的情形，或者将来他有发表。他扮成木材商人，由下关经大连、西伯利亚而入莫斯科。他是以代表日本共产党的资格，赴莫斯科，曾代理病中的片山潜，任共产国际执行委员，居重要地位，这事到后来才为世认所知道。野圾离开日本时的胸中感概，如今回忆起来，更当感觉人生的痛苦。当时日本国内，己有东北事变的计划，反动烽火，行将爆发，同时军国主义的思想，日益凶猛，他在这个暴风雨的前夕，已看出日本无产阶级解放运动的命运，他决非逃避于海外，而是为贯彻信念而离开日本的。他曾感慨地说；“从那一天起，没有一天不想念到祖国与民族”，他这种心情，真足令人感动。
    从东北事变到七七事变之间，他实际住在苏联的时间比较短。他曾说：“为日本的反战运动与人民战线运动，曾亲自在日本近边各地活动。”身材并不魁梧的野坂，在日本军阀疯狂的侵略舞台远东大陆上，东奔西走，曾活跃一时。追想起来，确是伟大的一幕，也是他秘密活动的一个重要时期。
    他曾用“冈野进”的笔名，发表了有名的《日本的情势与日本共产党的任务》一文，其中关于东北事变后的《一九三二年的斗争方针》，也是他担任起草的，以后他在莫斯科，一面对日本军国主义的趋势，加以详细的分析，一面起草对日本共产党颁布所谓人民战线的指令。一九四六年一月，野坂重履阔别十六年的战败日本的国土时，一般人士，都认为他和从莫斯科回到祖国焦土上的法国共产党领导人多列士的立场，颇相类似。野坂的确是日本一个具有国际体验的人民战线专家。

野坂与毛泽东

    他归国后，极受国人的关心注视，除上述原因外，还有其他理由。一九四三年，共产国际宣告解散。德田球一、志贺义雄等共产党领袖，那时正在狱中，他们对世界和日本遭逢的新时代阶段，虽然不至于未加检讨，但总不如野坂在这大暴风雨之中，继续在外奋斗，野坂确不失为优秀有力的反战主义者。一方面因为其活动舞台是在华北尘土中的延安窑洞，这使他的感觉不知道多少接近了他的祖国。
    他出现于延安，是在共产国际解散后的一九四三年，七七事变爆发后的第六年。他在延安指导“日本人民解放联盟”，常召集被俘日军于面前亲切谈话，将其训练成和平的民主主义者。
    日军不知多少次派人到延安行刺野坂。其活动使华北日军内部产生动摇，日军几无不知有野坂其人者。而他对于想暗杀他的人，并不加以仇视，反而容忍，诚恳地引导其成为反战主义者。这可以说是一个令人惊讶的事实。
    他所指导的日本人，并不完全是共产主义者，但都是憎恶帝国主义侵略战争的优秀人材。由此可以证明野坂参三怎样深刻地了解战争的本质，而且是一个纯粹的爱好和平的人。在那样大的战争中，能够发挥这样的实践能力的，除野坂参三外，能有第二人么？他在延安期间，与中国共产党领袖毛泽东共起居，对其政治家的力量和新民主主义，都受到很大的影响，所以他和向来的日本共产党领导人，有所不同，加之又具有吸引他人的魔力，增加了不少他的政治家价值，他回到东京的第一句话，就强调地说：“共产党非做到为人民大众所爱护的党不可。”仅此一语，已足见其含蓄之深，而有千钧之重了。

为人所爱的性格

    野坂的性格，由其过去的足迹，可窥知一二。他与志贺义雄同为长州荻市人。十四岁时即失怙恃，得长兄教养，由神户商业学校升入东京庆应大学理财科，一九一六年毕业。因为受到兄弟友爱的深切恩惠，养成了他的人格。其毕业论文是《战斗的工会》，校长小泉信三大加赏识，认为是后起之秀，是很有名的事。毕业后加入铃木文治主持的友爱会（劳动总同盟）。他在当时，不失学者态度，人格高尚，三年间未曾演讲一次。一九一九年赴英研究社会问题中，加入共产主义运动，被英当局驱逐出国，在英期间，始终过着朴素的学究生活。唯因秉性诚实，素来无论做什么事，倘一开始，必贯彻到底。故有人称野坂为外柔内刚的典型人物。他由英经法入苏联，数次出席国际会议，一九二二年四月归国，充任庆应大学讲师。
    他愿意奋斗一生而无悔的信念，早已很坚强的养成了。他秘密和堺利彦、荒畑寒村、山川均、佐野学、德田球一等，参加日本共产党的创立，一九二三年第一次共产党事件发生，就被逮捕，判处监禁十个月，但因病停止执行。他担任过“产业劳动调查所”所长。“劳动总同盟”分裂诗，曾率左翼尖锐分子，参加“劳动组合评议会”。他做工会的指导者，最有战斗性，这与其说是由于他的作风与行动，毋宁说是给予他的理论信念。当三一五的暴风雨时，他正以日本光学机械制造工厂为目标，亲自做一个工厂组织而活动。
    野坂参三的贤内助龙子夫人，是东京女高师出身的才媛。曾执教于明石女子师范，世人说她最理解野坂的思想性格。他最初赴欧时，她曾追随而往，在巴黎同过小公寓的生活，极尽夫唱妇随之乐，三一五事件发生，她还在海外。

6　死得离奇的岩田义道

魔鬼的监房

    三一五事件后，领导所谓“再生共产党”、为党的重建而活跃的，就是岩田义道。一九二八年八月十日被捕于东京，但因患肺病，于一九三一年一月保释出狱，至翌年再度被捕的期间，他任党的机关报部长兼宣传部长，勇猛活跃了一番。
    一九三二年十月三十日午后三时许，有一个穿运动装，像是打高尔夫球回来的绅士，在神田区今川小路行走着。刚巧来了警察局特高课的藤井警官以下数人，正去小石川方向拿捕人犯。适巧其所坐汽车，发生毛病，在车内等待修理，忽见由前面走来的那个绅士，藤井警官认识其相貌，便大喝一声：“喂！岩田！”该绅士闻声站住，果然就是岩田义道。由被捕以至暴卒于牢房，其间受益了警官的种种苛酷虐待，正如戏曲般以岩田为主角一出一出地上演了。
    他一被喝住，马上转身，掏出手枪，一场大格斗后，终于就逮，押往警察局了。关押于被捕后岩田义道的行动，当时譬察局固曾有发表，他在保释出狱后即完全潜入地下，变成一个尖锐分子，活跃异常，所以不难想像他对于裁判怎样，处罪怎样，已抱有决心。被捕的当天晚上，警察局就欲加以审讯，但因他神经兴奋，在牢房内，狂暴不已，当局只好延至翌日。当审讯时他只自白藏身之所，即成城学园教授村井康男爵之墓。次日正午，他忽然说：“我决心服从了，请放松手铐”。看守的铃木警官很放心地松开手铐，和他闲谈，冷不防岩田突然将身体向铃木撞去，使他跌得仰面朝天。警官当局还说岩田于撞倒铃木后，还抓住他的脚摇摆了好久，总之，岩田当时大概已陷于非常的心悸亢奋状态，应该请专门医生仔细诊察一下，等其恢复平静再审讯。
    据说当时特高课员们，曾协力将岩田抬进牢房，但他们一向骂思想犯为国贼，今又目击上司被“犯人”撞倒，他们所取的态度，自不难推测。
    果然，十一月三日零时三十五分，岩田义道暴卒于牢房。时年三十六岁。遗体由他的姐姐野野坦敷子领去。律师布施等将其遗体送往东京帝大医院解剖后，断定既患肺病，又有足疾，且因挨饿，以致心脏衰弱，是为死因，但他在狱中备受虐特，神经大受刺激，促其速死，殆无疑义。尤其会同解剖的医学博士安田德太郎。以大腿及胸部，均曾大量出血，亦曾主张是人为伤害所致，必是因警官残酷拷问而致死，可见岩田死得离奇。当时几个有关系的人，曾向东京地方检察处，以渎职罪控告毛利特高课长，但终于无形之中被抹煞了。

爱女在莫斯科

    后来，岩田的爱妻宫本菊代，发表了这样一段日记：“一九三一年一月十四日晨，家人都说：‘请早点回来’，送岩田出了家门，翌年十一月三日他竟成身覆白布、不能说话的尸体，回到家里来了。我以为爱女雎鸠，是在父亲身边的，现在才知道去莫斯科了。在我们父母是失去爱子，在雎鸠与幼儿劳，是被夺去了最慈爱的父亲，我每想到‘岩田之死’，不禁怒火中烧，”她深切的心情，吐露无遗。
    一九三二年四月，山本悬藏正在莫斯科代表片山潜活动，山本嘱其妻由日本赴苏，为躲避警察的严密监视，其妻乃将岩田爱女雎鸠带往莫斯科。
    当年仅十一岁的雎鸠，据说在莫斯科受山本夫妻的爱抚，很快长大了。菊代夫人于岩田死后，以一女子之身，在早稻田开了一家沏茶店，客人都叫她老板娘，很受欢迎，现仍健在，不久当可与爱女雎鸠团聚。
    岩田义道，本为爱知县一个穷船户的撑船人之子，拼命筹措学费，由名古屋高师转学松山高等学校而入京都帝大。在校因“学联事件”被捕，其后赴东京，埋头共产党运动。他沉默寡言，但胸中热情似火，父母妻子之情，亦很强烈。他潜入地下后，致书菊代夫人：“请你办理离婚手续，我当和你维持同志的关系。”他为主义，竟愿离婚，意志坚强，于斯可见。
    劳动群众非常爱他，他死后有许多劳动者起而举行群众示威，可资佐证。会葬扬被五百余名警察包围，治丧筹备委员全部被捕。这时飘扬的“赤旗”，几经星霜，战后在一九四六年三月用来装饰共产党中委黑木重德的党葬。会葬场被袭击了的群众口呼“日本共产党万岁！”游行示威，到处与警察发生冲突。

7　倔强的知识分子志贺义雄

和野坂同乡——荻市人

    志贺义雄，性格温厚，也是知识分子。日本战败后，思想犯、政治犯都被释放，他一出狱门，第一句就是打倒天皇制，或痛骂特高警察，或抨击战犯之非，其势颇猛，世人因为不大知道他的过去，以为他也是一个凶狠分子，其实未必尽然。相比德田球一顽强的战斗性格，他只适于当助手。他缺乏压倒他人的威力，向来以读书为唯一乐趣，所以只富于理论的热情，有时觉得它只是一心钻研。
    志贺义雄，由第一高等学校入东京帝大社会学科，一九二五年毕业。入东京帝大后，即参加“新人会”，在学校受佐野文夫劝诱，加入了第一次共产党。他作为新人会员活跃时，有一件事令人不可忘的，即奔走创立“学生社会科学研究联合会”。东京帝大毕业后，入“产业劳动调查所”。所长是野坂参三。野坂曾在英国参加英国共产党的创立，详细研究工会运动，又到苏联获得了崭新知识，诚不愧为优秀学者，且富于才能。当时的产业劳动调查所，宛然为研究马克思主义理论的中枢，其任务实为重大，而且志贺义雄与野坂参三是同乡，同为荻市人。他两人的交谊，自从共事于调查所以来，愈加亲近，刚刚大学毕业的志贺，对于野坂的为人，受了很大的影响。
    一九二五年，对他是非常忙碌的一年。他当劳动总同盟分裂之时，与赤松克麿展开激烈论战，与野坂同为左翼工会奋斗。当年九月受德田球一劝诱，加入共产主义者集团，十二月以一年志愿兵入下关炮兵联队，到翌年十一月出队为止，自无法活动。但一出联队，又开始小老鼠般的秘密活动了。
    一九二六年十二月他任中央委员会政治局长兼《马克思主义》的主笔，又曾兼《无产者新闻》的编辑。一九二七年，为劳动农民党运动最盛的时期，他竟能将其置于共产党领导之下。总之，其理论活动，虽不大出风头，却扮演了重要角色。
    他在三一五的暴风雨中被捕，那时正在东京电线公司川崎工厂做组胞活动。其后数年，他终属非“转向派”，和德田等一样，绝不变节，孤守狱中十八年。出狱后马上高呼打倒天皇制。他们的心情，和流亡的野坂参三自有多少不同。

斗争于公审庭

    一九三一年七月二十一日，东京地方法院第八次公开审讯。当日，志贺和审判长宫城，为“祖国论”展开了激烈的理论斗争。
    审判长：恩格斯在《社会主义从空想到科学的发展》的序文中，说马克思主义是德国理想主义哲学的后继，在《哥达纲领批判》一书中，又称赞歌德的伟大。岂非恩格斯已明确承认马克思主义中含有德国的成分吗？
    志贺：歌德出生的时代，是狂飚怒涛的时代。革命的旋风吹遍了法国和全欧。德国虽在革命旋风中，却仍多马克思所谓俗物和封建遗孽。歌德一身，代表着德国的这两个倾向。歌德一方面是反抗的天才，一方面又是伟大的俗物。这诚如马克思在其所著小论文《关于歌德》中所说的那样。歌德伟大之点，是从宗教解放了艺术。这一点歌德实较胜于莎士比亚。马克思是这样说的，他决不是以排外之心，赞美歌德。批评无产运动以外的天才时，最能正确认定其价值，又最能深刻指出其缺陷的，只有马克思主义者。
    审判长：马克思是犹太人，没有祖国观念。我不是说马克思，我说的是恩格斯，
    志贺：恩格斯也决不是以排外之心，称赞德国事物的。恩格斯对德国的庸俗主义，是轻蔑的。如他在《法兰西内战》序文中，即曾说“德国的俗物”。审判长说“民族的光荣”，但无产阶级，就是在其本国内，对于应该看不起的，就彻底看不起。对于时代的先驱，才感到有民族的光荣。我们对光荣的斗士（渡政）觉有民族的光荣。同时对世界无产运动以来最丑恶的叛徒解党派，却彻底看不起。还是在《社会主义从空想到科学的发展》的序文中，恩格斯说马克思主义的三个源泉之一，是德国理想主义哲学。在德国为哲学革命，在英国为产业革命，在法国为政治革命，都彻底发展了马克思主义，就是其成果。德国理想主义哲学，与法国社会主义，英国经济学，同为马克思主义源泉之一。恩格斯对康德和费希特，决不是以排外之心，予以称赞的。
    德田：审判长说了好几次，马克思是犹太人所以没有祖国观念。但这种说他是犹太人的讹传，对日本的劳工农民，并未直接发生什么效果。俄国发生革命，日本出兵西伯利亚时，曾盛行“俄国革命，是犹太人的阴谋”的反宣传。这是辩护日本帝国主义侵略的手段。所谓犹太人，中人，日本人，以无产阶级观点而言，有何不同？我是琉球人，是被压迫在日本帝国主义统治下的民族。什么祖国，什么犹太民族的宣传。我凭现实反对。
    志贺；恩格斯和马克思共同起草的《共产党宣言》，最后一句说，“工人没有祖国”。审判长说，只有恩格斯爱过德国，这才是一句荒唐话。日本在资本家地主看来，诚然是祖国，资本家在这个国度，专事剥削，获取利润，大地主也是从事剥削而维持其寄生虫生活。那种人自然以日本为安居乐土。然而日本劳工，有时大量被解雇，或任意被降低工资，倘与之斗争，即遭压迫。农民亦此。劳工农民，在日本现状下，得不到任何利益，所以日本在劳工农民看来，不能成为祖国。恩格斯与马克思，说工人没有祖国，就是这个意思。但这句话，在今日用之，尚不充足。因为自苏维埃联盟成立以来，那就是无产阶级专政国家，社会主义国家，是无产阶级的祖国。所以，在今日资本主义下，可以说是没有祖国。倘冉进一步说起来，日本的劳动者，为求解放被压迫的现状，苏联才是它的力量。苏联是全世界劳动者的祖国。
    审判长：若谈到否认国家，禁止公开。
    志贺：并非否认国家。我们被骂为卖国奴，但资本家怎样？日本资本家和地主却夺去了殖民地民族的祖国。他们所谓祖国，只是为自身利益而主张的。
    法官依德田的要求，宣告休息。是日志贺与锅山、市川等，都果敢地展开了“公审斗争”。现市川已死于狱中，锅山已转向，志贺于一九四六年二月的第五次共产党大会，被推为中央委员，在系狱十八年的德田和亡命十六年的野坂两人之间，极力拉拢，促使二人感情融洽，同为党的最高首脑。

8　瘐死狱中的市川正一

    市川正一，为求日本劳工阶级的解放，对共产党的贡献与功绩，实为光辉伟大，而他竟于一九四五年三月十五日瘐死宫城监狱。他从一九二九年二十七日在东京马込区的秘密寓所中被捕以来，已十七年，满拟于不屈不挠的“狱中斗争”之后，再以革命家的牺牲精神，继续奋斗，却溘然长逝。若天能再假以七八个月的寿命，他就会被解放出来，目赌今日滔滔的民生革命潮流了。
    市川死于狱中的原因，当时颇有疑问，后经同在宫城监狱的同志袴田里见、春日庄次郎出狱后说明，才得知其经过情形。
    市川由千叶监狱移解到宫城监狱，是在一九四四年四月。春日庄次郎就在他的隔壁监房里。市川移解到宫城监狱时，体重有四十六公斤，翌年一月时，因极度营养不足，体重减到三十八公斤。因为他坚不转向，致被禁于黑暗的惩罚室，后患慢性痢疾，极度疲弱，几至寸步难移，方送往病室。总之，因他从无转向之意，当局常不给以充分的食物。苏军占领柏林后，偶然在洗澡场晤见了春日，就说：“我们的时代，终于到来了，由监狱解放呢？还是将解放到阴间呢？”说时还用手抚头，精神似觉尚佳。这时，也许已经预感到被解放时自己生命的泉源恐将枯竭。他在狱中渡过了一九四四年的严冬，翌年将要春暖的三月十五日，他的身体，本已稍形良好，但当时他已牙齿全落、在零乱污秽的狱室中，空怀斗志，结束了他一生艰苦的革命生活。
    一九一六年市川毕业于早稻田大学后，即参加共产主义运动。一九二一年创刊《无产阶级》，第一次共产党事件时，遭受株连，因证据不足无罪释放。一九二七年德田、渡政等赴苏后，他为日本共产党最高指导者，一九二八年三一五事件当时，因已赴苏出席共产国际第六次大会。得免被捕，是年十一月归国，即着手重组已被破坏的共产党，创立中央事务局，身居最高领导者地位，致力于党的扩大强化，但猝于翌年四月二十七日被捕于东京马込区，从此以后，失去一切自由。
    他被称为日本的季米特洛夫。入狱前，世人都视他为渡政死后的继起者，他在狱中斗争显示出来的革命家坚韧不拔的信念，足使法官狱吏深感革命运动不易根绝。在极度虐待下，“日见消瘦的市川”的英勇牺牲，尤为海外日人所周知，咸寄以同情而关怀其安否。若他能在日本战败后出狱，恢复健康，必能与德田、野坂、志贺等一同负起日本共产党的重责而增加其伟大力量。

9　死于凶刃的山本宣治

“山宣”独守孤垒

    山本宣治（简称山宣）毙于刺客黑田保久二之凶刃，是在三一五事件后一周年，一九二九年三月五日夜。恰巧三月五日正是议会通过压迫无产阶级的历史性恶法即治安维持法之日。他是议员，那时正来东京出席议会，始终反对该恶法通过，不料竟在寓所神田光荣馆一室内，牺牲于一个刺客之手。议会开会中议员被杀害，为日本议会成立以来的第一次事件，虽说是借作政争之具，参众两院一时也舆情鼎沸，对内政部长望月，警视总监吉田，纠弹其责，当尚为世人所记忆。河上丈太郎代表无产派在议会追悼会演说称：“我深信将来的民众，必有一天踏着山本的遗骸再起。”说到这里，握拳挥手，声泪俱下，不胜悲愤。民政党议员席上，亦掌声雷动。山宣以左翼阵营的骁将，为无产派议员添了不少异彩，他戏剧性的死，给世人以深刻印象。
    刺客黑田是反动结社“七生义团”东京支部长，行刺时怀中带有致山宣的警告书。黑田在行凶前，对山宣说：“你在议会举行开会典礼时，不穿礼服，不是大不敬么？”山宣答：“不是我一人，恐怕未穿礼服的，还有百人。”这也是该案流传社会的一个插话。据说数次争辩之后，黑田忽然拿出短刀，将他刺死。不必说，这决非刺客偶然行凶，而是为企图扑灭无产阶级运动的反动政治所牺牲。暴力团的横行，在当时的社会情形下，是司空见惯的。
    那时无产党议员，共占八席，相比水谷长三郎、西尾末广、河上丈太郎等社会民主主义者，它是坚持最左翼的立场的。常常在预算分科会席上，勇敢地孤军奋斗，但开大会时虽遇重要问题，完全不能发言。他在命运的三月五日，固然料及治安维持法必获通过，抱有决心，四日曾往访大山郁夫，说为了无产阶级运动，就是单枪匹马，也必须发表反对意见，就是扼住我的喉咙，也要说话。不料壮志未酬身先死，致令当日该恶法在议会全场无一言反对声中通过了。
    任何时代先驱者所走的路程，总是艰险的，悲剧的。所以山宣在议会中，始终孤立无援，而他从不妥协。殉难前，他在大阪的全国农民组合第二次大会席上演说称：“山本宣治一人，独守孤垒，并不感觉寂寞。因为我的背后，有群众在支持着。”这是他的有名演说。这几句话，后由大山郁夫亲自执笔，刻于其墓碑，完全表现了他生前的胸怀。

大受欢迎的“性学讲座”

    山本宣治死于凶刃之时，尚属四十一岁的壮年，从一切的意思上说起来，他一生充满了异彩。生于美丽的京都。产茶名地宇治川清流之旁，有一名叫“花屋敷”的菜馆，文人学者如平田秃木、成濑无极、谷崎润一郎、近松秋江等常在该处游宴，盘桓共间，因之颇为有名。山宣即那个“花屋敷”的小老板，他少年时代的生活是很优裕的。据说爱亲皆基督徒。他在宇治小学毕业时，曾与“花屋敷”同屋的某镇长的小姐，发生恋爱，但因为那个小姐是独养女儿而失恋了。十八岁时离乡，做大隈伯爵家的看门人，二十岁时不顾父母反对，跑到加拿大去了，都是因为难忘少年失恋之痛。他一面当园丁、火车车僮、厨子，尝尽辛酸苦辣，一面苦学读书，卒得毕业于晚香坡的高等中学。后来其语学天才，令山额夫人为之叹赏，就是这个苦学时代所赐。
    二十五岁时，回到日本后，继续求学。由同志社中学，经第三高等，毕业京部帝大理学系，时年三十一，系专攻动物学，以科学家身份活动于社会。从此每日赴大津京都帝大临湖实验所，埋头研究龙盘鱼的睾丸，一年有半。他曾任京都帝大医学系和同志社大学的讲师，不久成为日本的性学大家，与安部矶雄相呼应，创刊《产儿限制评论》；成为节育的理论家，是以他在平静的琵琶湘畔的学究生活为出发点的。他后来成为阶级斗争的伟大斗士的原因，也是由于这时的生活涵养起来的。他也和其他许多从科学家变成的社会运动家一样，看龙盘鱼的世界里，毫无阶级，倘一离开显微镜，就看到有吃利息吃年金的人类社会，他的观察，是很锐利的。
    由三十四岁到三十五六岁之间，是他最努力的时期，翻译尼古拉的《战争进化的生物学的批判》，著批评山额夫人理论的《家族限制法批判》，并刊行《恋爱革命》，这也是他将接近无产者运动的过程。他看到生了儿子而无力抚育的父母的苦痛，增进了他对社会的关心。他的“性学讲座”，文情畅茂，富于幽默，大受青年学生与劳动者的欢迎。他因“京天学联事件”，住宅遭搜查。翌年，三十八岁时，被逐出京都帝大与同志社大学，同志社大学给他的退职金就十元。他虽淡泊金钱，也吃了一惊。从此到遇刺的三年间，他明目张胆从事无产运动，倾其精力，建树了许多光辉的成绩。

“山宣”名盖泽田

    他三十八岁时（一九三五年），曾任解散议会请愿运动首任执行委员长。该运动发生于京都，集中左翼势力，抨击右翼政治。后加入全国农民协会京都分会，任京都薪水生活者协会执行委员长，大为活跃。又加入共产党外围的劳动农民党，翌年被推为该党京都支部执行委员长，曾一度竞选于当地的补缺选举，仅得五百票而落选。但对下届普选，有了把握，他一九二八年由京都第二区推为候选人，终于当选。
    翌年田中内阁第五十六次议会开会时，无产各派虽能互相提携，组成“劳农同盟”，但反动攻势，极其猛烈，势之所趋，社会民主主义者终于向右翼妥协，促成劳农的分裂。山宣对此坚决反对，始终站在极左立场活动，但他已陷于孤立无援。虽然如此，他仍相信有大众支持，毫不变节，这种光明磊落的态度，为日本无产运动的历史，平添不少光芒。山宣被刺不久之前，名优泽田正二郎之死，为世人所传，但一闻山宣之死，全国为之震惊，而不复谈泽田之死矣。
    共产党将山宣列入党籍，三一五事件周年纪念日的十五日，为之举行“劳农葬”，以感谢他的奋斗。他被刺当时留下的十余岁的长男英治，现已三十岁，最近加入了共产党，以亡父山本宣治之名，慨捐两千元，充作竞选费用，继承山宣遗志，正为共产党的扩大而努力。

10　关西的共产党负责人春日

入共产主义大学

    春日庄次郎，一九〇三年三月生于大阪，其父经营古美术品买卖，生长在比较封建专制的家庭中，所以他在少年时期，做着比学徒还要辛苦的工作。高小毕业后，就做了棉布出口商的店员。
    一九一九年时，发生了有名的“抢米风潮”，给了他莫大的影响。当时他目击暴发商人的奢侈生活，与饥饿民众流浪黑暗街头的情景，比照一想，已有动于中。偶于友人处得阅《共产党宣言》，恍如发现了一道光明。
    他辞去店员职务，入学校去了，但不久又废学。他本爱做诗，也不再做。但对全国如火如荼的劳动运动，却大感兴趣起来。他于是到东京入博文馆印刷厂，充做工人，踏进了今日的第一步，同时也踏进了他受难的第一步。
    工会的宣传，打动了热情青年春日的心弦。该工会即已故市川正一所领导的出版从业员工会。一九二二年日本共产党最初遭受弹压。它虽然失去干部的指导者，仍坚守岗位，开始不屈不挠的斗争。他和同志们，重建了濒于崩溃的工会。其后与出狱的渡政同为总同盟的政治部员，从事活动。翌年九月总同盟第一次分裂，他于是在渡政指导下，组织了关东地方劳动组合评议会。当年末由渡政与德田的斡旋，被派赴莫斯科，为首届留学生，就读东方劳动者共产主义大学。他在那里所见所闻所学所习的，都是对日本民族解放的希望与热情以及不屈不挠的布尔什维克精神、理论和战术。
    它于一九二六年归国，在市川指导下，埋头重建日本共产党。三一五事件时，他任关西地方委员长，被当局逮捕，判处八年徒刑。

爱妻死于狱中

    一九三七年一月，他并未“转向”而刑满出狱，未几发生七七事变。他被囚禁八年，以在狱中锻炼成的坚定信念，出狱后在战争与军部法西斯的大暴风雨中，他为保障大众生活，反对军部独裁政治及打倒天皇制，在第三国际的旗帜下，以重建日本共产党为目标，组织日本共产主义者集团，与爱妻安贺君子，一同潜入地下活动，发行《冲过暴风雨》、《民众之声》等宣传刊物，以大阪为中心，展开了活跃的运动。
    一九三八年八月爱妻君子被捕，他自己也于九月被捕。
    他在法庭上，仍高呼解放日本人民，并强调：“危害日本民众的利益，破坏我们的文化，扰乱世界的日本军国主义的野心，应予暴露。天皇政治，应即废除。只有共产主义者，才是保障日本民众的生活，爱护国家与文化的真正爱国者，”
    当时检察官曾论告称：“仅以被告在法庭的言动而论，已应处以极刑。”一九四二年九月，被判无期徒刑。又是长期的监狱生活。
    一同踏过荆棘的路程又是同志的爱妻安贺君子，于斯大林格勒攻防战正酣之时，死于宫津监狱。他自己是无期徒刑，而爱妻已死于监狱，真是革命家的惨酷人生，但其意念，毫不为之动摇。他脑中所念念不忘的，只有日本人民生活的安定与向上。
    他因过着惨酷的监狱生活太久，身体日趋衰弱，一九四四年一月时，突发肺病，时常大量吐血，一度谣传死亡。到四月间，病势稍好。当时由千叶移解而来的市川正一，就是在其隔壁死去的。他既患肺病，又加上营养失调，复与受命“共产主义者，可以格杀勿论”的狱吏及其爪牙囚犯龙头不断的斗争中，忽然大战结束，他抱看“解放之日来临了”的欢悦，被抬入仙台郊外的疗养院。
    他是虎口余生，许多前辈同志们已是被杀的被杀，病死的病死了。他现仍养病于宫城县盐釜市下马阪医院，而他的心中，抱着斗争的决心，祈祷着能早日走上前线。
    他虽卧病医院，全体党员对他卓越的指导能力，极为推崇，所以第五次大会时，全场一致选他为中央委员。

11　奇特的律师布施辰治

提倡普选游说全国

    布施辰治，个性特别，苦学于明治大学法科。毕业后曾在故乡宫城县当检察官，有一次他对某案的判决，反映了阶级立扬，致触上司之忌，乃辞官下野，从业律师，即入东京律师公会为会员，并与“自由法曹团”发生关系。所谓自由法曹团，即上村进等著名左翼律师的集团。他为劳工农民竭力活动，参加“房客公会全国同盟”、佃农会，常以资本家地主为对手，斗争于法庭。
    他是民主的法律家，常愿站在一切运动的阵头。他在一九〇八年以来的日本普选运动中，尤其扮演了重要的角色。他曾被推为无产阶级政党组识的准备手段“政治研究会”执行委员长，后以劳农党党员身份竞选一九二八年二月的首届普选。他提倡要求普选，极为彻底。一九一七年，一般民众，尚不知普选的重要，他一人挺身而起，赴全国各地开单独演说会。在东京国技馆演说达三小时之久，使不大关心政治的世人大为感动，把该演说会称为“无选举权者大会”。他常纠合无产阶级群众，不断要求废除有限制的选举法。首届普选时，他竞选于新澙县第一区，结果落选，但这次竞选，并非完全出于自动，而是因他曾为木崎地方佃农争议事件，努力辩护而获胜，为当地民众所拥立。
    他誓为赤旗事件与大逆事件辩护，三一五事件以来，日本国内的共产党事件，固不待言，就是朝鲜台湾方面的左翼事件，也愿不辞辩护之劳。

法庭陷于混乱

    一九二八年十一月二十一日大阪地方注院开庭审讯春日庄次郎等九十八名共产党事件，但开审伊始，发生了空前未有的事件。即在法庭的被告等，忽然全体起立，高唱革命歌曲，全庭一时陷于混乱，不可收拾。其原因据说是布施律师起头要求凡是共产党事件必须统一公审，而用“不稳”言辞，煽动了被告。结果当日审理不克进行，自然发生了问题。他被控于东京高等法院，被判“开除东京律师公会会籍”。他不服上诉。大审院（最高法院）由审判长中西承审，在第十三次辩论时，他语多偏激，触犯当局，审判长乃宣布停止审讯，上诉驳回。这是有名的布施辰治的“惩戒事件”。

左翼律师团的蒙难

    惩戒事件，是一九二八年秋的事。他翌年于某杂志发表《共产党事件的法庭斗争与惩戒裁判》一文，以违反《新闻纸法》被判监禁三个月，他自然不服上诉，旋被驳回，至一九三三年四月五日，被捕入狱，有不少同志，送他进去。
    但当局对其压迫并不就此了结。当局不久就开始搜捕进步的律师团体。第二次日本共产党事件，在东京高等法院公审前，即一九三三年九月，所有为共产党辩护的律师，悉被拘捕。他和上村、神道、青柳、谷邨、角田、河合等律师同时被捕，将被处以违反治安维持法之罪。一九三五年十二月三日，东京地方法院检察官要求判处徒刑六年。当天公审记录，颇为有趣。佐野学以下三十四名共产党巨头公审时，他和同志一起到庭，当时的审判长宫城，由于公审，大为资本家团体及贵族院保守势力所抨击。
    布施被控违反治安维持法时，法官问他“这个公开审判，是不是赤色律师团的一种‘战术’，强迫审判长执行的？”他否认说：“并无其事，不过为了便利审理，彼此同意作‘公审斗争’而已。”他又要求当时大审院推事宫城作证，但没有通过。
    检察官控告他自加入自由法曹团以来，即占干事和干事长的重要地位，即以此一端，处做六年徒刑，绝非不当。他反驳说：“与弱者为友，是出于人道主义感情，岂非当然？”检察官驳斥说：“多少有可以同情之处，但欲使国家组织发生动摇的行动，是断难宽恕的。”
    布施辰治，一八八〇年十一月生于宫城县，现在老当益壮，仍执自由法曹团之牛耳。

12　为人所爱的黑木重德

    一九四六年一月二十六日，东京人民在日比谷公园举行欢迎野板参三回国的国民大骨时，主席团中有一温厚壮年人，走上讲台，望之不似共产党员，首政开会词，语调温和，大众颇表好感。那就是黑木重德。他在一九〇五年生于鹿儿岛，在第七高等学校时代，就加入社会科学研究会为会员，慕河上肇博士之名，入京都帝大法学系，他在三一五事件被捕时，正任日本共产党关西地方协议会直辖西日本学生指导部会议的主席，已是堂堂的斗士了。他在三一五事件中，未被起诉而释放。它的斗志，更为增强，挺身出来重建共产党。一九三二年，他设立共产党京都地方委员会，其后潜入大阪，在西日本展开了共产党运动。一九三四年三月，他第三次入狱，辗转羁押于大阪、鹿儿岛的监狱。一九四一年，未转向而出狱，不出数月，第四次被捕，关押东京看守所。一九四五年十月十日释放、即与德田、志贺等领导人为重建合法的政党共产党，继续活动，几无宁日。共产党的干部，若可分为刚柔两种，则野坂，黑木等可列入柔的一类。黑木最能理解青年知识分子党员的软弱性，检讨自我，他自己也一面在心里不断地反省斗争，一面对外展开勇敢的斗争。所以一般党员和党外人士，都很敬爱他。战后他就任共产党中央委员兼负财政重责，继续活跃。一九四六年日本举行战后首次普选时，它被推为东京第一区的候选人。不料三月十六日午后，他参加各党联合演说会演说时，突发脑充血而昏倒，当日午后七时半溘然长逝。他因受尽狱中虐待，身体已极衰弱，出狱后又兼营养不足，犹勉强从事解放斗争，这也许是他死去的近因吧。


六 非常时期共产党事件的发生

六　非常时期共产党事件的发生

1　第三次日本共产党的组成
  · 风间由苏回国
  · 大森抢劫事件的背景
  · 争取航室学校
  · 资金局的口号
2　“要米会”的绀野与次郎

1　第三次日本共产党的组成

风间由苏回国

    一九三〇年七月十四日田中清玄一派被捕后，日本共产党似已完全崩溃，但残余党员还在顽强奋斗，力图再举。终于一九三一年一月，以毕业于苏联共产主义大学归国的风间丈吉等为中心，组成了第三次日本共产党。风间等乃利用日本劳动组合全国协议会为据点，布置《第二无产者新闻》和《无产青年新闻》的发行网，企图重新组织共产党和共产主义青年团；当年一月下旬，设立中央局，并大胆继续发行机关报《赤旗》第四十三号。党中央委员长风间丈吉，组织部长绀野与次郎等中心人物很巧妙地闪避着当局严密的搜捕网，努力扩大强化“党”与“共青”的组织。当年八月间组成党中央指挥部，风间任委员长，下分八大部门，其首脑如下：组织部长绀野与次郎，宣传部长岩田义道，工会部长田井为七，房屋资金局长久喜胜一，农民部长宫川虎雄，妇女部长儿玉静子，军事部长长芥川茂，民族部长风间丈吉。当年七月二十五日司法当局开始公开审判佐野学、三田村四郎等二百八十余名党员。他们利用这个机会，欲与狱内外的被告同志相呼应，做“公审斗争”以煽动宣传一般民众。一九三二年三月三十一日决定停刊《第二无产者新闻》，使其读者集中于党的机关报《赤旗》。又尽力吸收大量党员，改变向来的方针，废除严格的审查，尽量使其先行入党，然后再施以主义的训练。当年二月普选时，合法推选吉田由市为东京第五区的候选人，并非法推举狱中的被告佐野学、锅山贞亲、唐泽亲八、三田村四郎等为候选人。又于当年五月一日举行劳动节，八月一日举行“反战日”。又为九月东京市议员选举和临时会议以及党员受审的“公审斗争”展开斗争，一连串的非法动员了群众，终于当年十月三十日在热海举行共产党全国代表大会时被一网打尽。中央指导部自不必说，全党整个溃灭了。这就是热海事件。

    大森抢劫事件的背景

    风间等看到当时东北事变、上海事变、血盟团暗杀事件、五一五事件等接踵发生。内外客观形势极度紧迫，乃认为国外将掀起第二次世界大战，国内将有暴发内乱的可能，便想乘此非常机会，掀起共产主义革命。其具体的准备，为获得大量武器弹药，并首先筹划百万巨款，不惜用尽一切手段，结果促成了所谓“大森抢劫事件”，党的活动，自当时起，日益尖锐，以陆军特别大演习为中心，进行种种策划，并指导东京市电车工潮，使其扩大恶化而为交通运输机关的总罢工，当时事态极为紧迫，同时共产党拟召开全国代表大会，检讨共产国际指示的《三十二年斗争提纲》（一九三二年五月二十六日西欧书记局所决定）并商讨具体实行方法。事为当局探悉，乃于十月三十日自热海、镰仓、东京等地起，三府十八县，同时实行空前未有的大搜捕。全国被捕者共二千二百名，东京一地即有六百八十名，内有女性一百〇七名。

    争取航室学校

    该事件的特异性，在于搜购武器弹药，利用右翼分子，拉拢资本家子弟和其他种种手段，筹划巨资。购买自枪械店的手枪，足有百余支。据说因抢劫大森的银行和不动银行白山分行员带行款等方法，所得资金，达十五万元之巨。
    一九三二年，因同情共产党而被捕者达六千九百名。各官公私立学校，固不待言，财政、农林、铁道、交通、教育、外交各部以及内阁印刷局、贮金局、专卖局、贸易保险局、东京市政府等各机关内，都发现了许多党员和共产党同情者。实为日本思想事件史上空前的事情。
    此时以党员或同情者而被捕的主要名士，有日本大学教授杉之原舜一，律师细迫兼光，商科大学教授大冢金之助，前京都帝大教授河上肇，东京地方法院推事尾崎升，作家藤森成吉、贵司山治，日本女子大学讲师生江健次，律师谷村直雄，前九州帝大教授风早八十二，中央大学教授浅川仲夫、长沼坦等。其组织网的广泛，于斯可见。这个非常时期的共产党，有两个特质：（一）和从来的党不同，是直接由共产国际指令风间丈吉为最高指导者，从事建党工作，凡属党员，均由党给予三十至一百元的生活津贴，为掩护党员的非法行动，自宜利用女子为联络员，或以女子看守寓所，故当时争取了许多女性入党。（二）当时的客观形势，驱使他们由理论走向行动，所以党的指导部严厉指令，迅速筹措款项，购办大量武器。因此中央房屋资金局和军事部的活动，亦即党的重建活动。
    这个军事部，是这时特别新设的部门，一九三二年五月中央委员绀野与次郎，大森抢劫事件的今泉善一、久善胜一等，在日本桥蛎谷町忠勇大搂会议决定：（一）指定京桥区西银座八丁目日本兴业会馆二楼的一室为秘密集会所。（二）在中野区樱山町三一号川口家，淀桥区上落合町四七六号久保家与本乡区妻恋坂町汤岛大楼三处，设置军事方面的图书馆。并以东北专变、陆军大演习为目标，缜密计划争取军队的方法。
    这个军事部的活动，曾计划惊动世间的工作，那就是企图将川崎第一航空学校争取到党的方面来。当年六月令党员鹿岛宗二潜入该校充任理事，乘其经营困难，慨捐三千元，正欲利用飞机展开空前的革命行动时，九月二十日，鹿岛和该校校长上田光男突然被捕。共产党后来又想计划争取军需品工厂，东京地方由军事部长长谷川茂，大阪神户地方由中央委员小笠原幸次郎，分别指导。海上则由代理中央委员宫泽正太，为夺取武器运输船的武器，混充白山丸、第八札幌丸等船的船员，相机活动。

资金局的口号

    房屋资金局的活动是共产党指导部最注重的。“金钱是斗争的神经，藏身房屋的安全周密，是防备组织的要塞。”这是房屋资金局的口号。一九三一年五月以伊藤友绪和近藤勤为中心，动员一般被雇人工会，先向银行公司薪水阶级，开始活动。翌年一月，以日本大学教授杉之原舜一为指导者，深入无产阶级文化联盟，争取了许多同情者，致使当年春无产阶级文化联盟大受压迫。一方面又以前九州帝大教授风间八十二为指导者，组成大学、专门学校教授班、学生班、街头班等，每月募得资金三千四百元，但因当局不断压迫，苦心布置成功的资金筹募网全被破坏。同时党中央部认为内外客观形势均甚迫切，应乘机发动革命，有迅速筹集资金的必要，乃指令资金局速筹款一百万元。当年七月，久喜胜一、今泉喜一、渡边惣助三人负责指导，首将资金局各事业部、资金部、家屋部三个部门，任命河上肇博士的内弟大冢有章为事业部负责人。资金局的活动，置重点于事业部。这是所谓“战斗的技术团”，结果促成了银行抢劫事件。

2　“要米会”的绀野与次郎

    共产党因为是激进的，党员都是青年斗士，曾任最高干部活动过一番的人物，大都仅约三十岁，往年的斗士中，几无过四十岁的人。宫本显治被捕时年仅二十七岁，世人都惊叹其年少，非常时期共产党巨头绀野与次郎被捕时，是仅仅二十二岁的白面青年。
    他生于山形县一个寒村的贩藕商人家庭。由山形中学入山形高等学校，在学中大概自一九二八年四月间开始接近马克思主义，当年六月即被学校开除。其时正值三一五事件的旋风席卷全国，他当时是一个十八岁的高等学校学生，胸中燃烧着纯洁的热情。他被逐出学校后，就上东京，由“学窗到工厂”，他认为是他此生应走之路，不必踌躇。时代的鼓动，对贩藕商人之子绀野与次郎，播下了无产阶级的意识，终于驱使他成为劳动者。他很勇敢地投入自由劳动者之群，在寺岛方面当临时工以资糊口。这个贵重的体验，给他打下了后来做到党的指导者的基础。
    他首倡的“要米运动”普及全国。应廉价或免费供给食米给饥饿民众的要求，最初盛行于都会，不久即风靡农村和渔村。爱知一县，就约有四十个农村参与该斗争。
    他作为临时工加入东京合同劳动组合，一九二九年受当时共产党东京地方委员长山本忠平劝诱，入了党。翌年二月任东京地方委员，复受田中清玄之命，以日本代表的资格，赴苏列席第五次工会国际本部大会，一九三一年一月归国。
    他归国后，就和非常时期共产党中央执行委员长风间丈吉等，为重建共产党奔走活动，任组织部长。他就在这个时期组织所谓“要米会”，向城东方面开始活动。一九三二年十月三十日发生热海事件后，搜捕之手，已及于他，遂被捕于镰仓材木座的秘密寓所。当共产党各地代表十一人在热海温泉举行秘密会议时，约有一百二十名警察探员，身穿防弹衣，头带钢盔，全副武装，如临大敌，抱必死的决心，临行前并饮酒告别，誓必一网打尽。其严重情形，殆可与五色温泉事件时相比拟。他虽在此时此地侥幸逃脱，但其踪迹为当局探悉，遂在寓所被捕。
    他以一介青年，以违反治安维持法罪嫌被起诉，但他在公审法庭中，坚持己见，毫不屈节。东京地方法院检察官太田晋这样说：“被告毫无反省之色，应处以严刑。”他恃其青年，坚守信念，严词不足以使之“转向”。当时被捕共产党员纷纷转向，识者多说知识分子，软弱无用，但绀野确是例外。他在一九三四年三月首次受审。他因为始终不肯转向，检察官主张处以十五年徒刑，但他闻之毫无惊惶之色，在狱中反对佐野、锅山的转向声明，积极展开非转向斗争。一九四三年出狱即入制钢厂当技术员，日本战败后复归于党，从事活跃。


七 赤色私刑事件的真相

七　赤色私刑事件的真相

1　宫本显治的立场
  · 被杀乎？暴卒乎？
  · 纪念的伤痕
2　纯粹革命儿袴田里见

1　宫本显治的立场

被杀乎？暴卒乎？

    一九三三年十二月，发生了所谓“赤色私刑事件”。据警察当局发表，当时党内知识分子出身的党员和劳工出身的党员，互相反目，互相抗争，结果知识分子的干部宫本显治、袴田里见一派，认为劳工出身的大泉兼藏、小畑达夫两党员是叛徒，加以私刑，结果，小畑竟遭杀害。当时小畑确已死亡，所以世人对当局的发表，都信以为真，以为同志间彼此猜忌以至互相残害，认为共产党可悲的末路将要来临，并为之大抱反感。
    但该事件的真相，现经宫本本人出狱后加以说明，方才水落石出。据宫本自白，所谓“赤色私刑”云云，实为警察当局捏造的诬蔑之辞，其实宫本等不过将这两人交付“查问委员会”查问罢了。至于为什么要开查问委员会？这里有一个重要理由。原来宫本等拿到确实的证据，发觉小畑、大泉两“党员”实为拿警视厅特高课津贴混入党内活动的真正间谍。大泉原籍新澙，从当时新澙县特高课长刀祢有秋处接到特别情报，小畑是当时有名的警视厅特高课长毛利基的有力爪牙。这种惊人事实，是他们在查问委员会席上自白的。小畑虽死，但大泉在法庭预审以来，已详细陈述。
    查问委员会，是在查问委员秋笹政之辅的幡谷区幡谷町家中举行的。召请二人到会，加以查问，得悉真相，以其违犯党纪，决定处以党的严历处分，即开除党籍，实绝无加以体刑之事。但不幸小畑在查问委员会中，突然暴卒，以致引起世人的许多疑感。原来他因为怕受处分，企图乘隙而逃，在查询时，狂跃乱跳，忽然晕倒。大家自然加以施救，虽经施行人工呼吸，但终未苏醒。这时小畑的身体，并无曾受打伤的痕迹，其后己有医学的证明。最初警察诊断为脑震荡，再次诊断的结果否定其为脑震荡，认为大概是因受冲动而死，或者是由于心脏麻痹。但当局后来向法庭起诉宫本时，杀人罪也列为罪嫌之一。但此事未能在医学上加以证明，则是事实。至于大泉、小畑是间谍一事，当局始终秘而不宣。结果宫本显治，不特为以违反治安维持法之罪，并因许冬合并罪，被判无期徒刑。袴田里见亦被重判十三年徒刑。现在所有政治犯都已释放，但司法当局还认为他们有其他罪嫌，至今不恢复公权，因此他们尚在抗争中。

纪念的伤痕

    私刑事件发生后，宫本不久即被检举。一九三三年十二月二十六日，正是急景凋年的时节，宫本头戴灰色呢帽，身穿藏青西服，外罩茶色大衣，即将走进富士见町电车站前吃茶店时，与守候中的特高课员相遇，经过一场大格斗，终被逮捕。格斗时，他撞破了茶店的玻璃窗，头部被破片割伤，至今还留有纪念的伤痕。
    宫本自一九三一年四月以来，为日本无产阶级作家同盟的中坚分子，翌年三月与女作家中条百合子结婚，一时传为普罗文坛的佳话。一九〇八年生于山口县，被捕时年仅二十七岁。他自一九三二年入党以来，在作家同盟内做组织活动，并指导发行《战旗》，为文化运动而活跃。其后无产阶级文化联盟受到当局压迫，即与小林多喜二等，自翌年四月潜伏地下。他出身东京帝大经济学系。二年级时，其《芥川龙之介论》一文，当选发表于《改造》杂志，向以左翼文艺批评家，有名于世。他自潜伏地下以来，任党的宣传部长，又为东京市委员会负责人，从事政治斗争。一九三三年六月被推为中央常务委员，事实上为“再生共产党”溃灭后党的重建委员长，赤色私刑事件，也是在它激烈活动的背景中产生出来的。反动的大暴风雨，几乎将其葬送。

2　纯粹革命儿袴田里见

    袴田里见，虽经长期监狱生活，仍不觉疲劳，现仍是日本共产党的干部，正在活跃中。他自二十岁时投身革命运动以来，与一切艰难奋斗，始终一贯，站在人民解放的阵头。他曾学于莫斯科，又有很久的劳动运动经验，自然锻练成一个彻底的共产主义者。所以他经过的人生路程，实较他人为艰苦。一九〇四年生于青森县，其生活环镜自始坎坷艰难。十六岁时，做送报员，其后辗转在铁桥制造厂、造船厂等处做工，此间，他渐渐感觉了阶级意识。二十岁时，他己开始向职业革命家的路程走上了第一步。他在函馆组织了革命的工会、青年同盟等，在东京方面则与“劳动者之父”的渡边政之辅，一同在日本劳动总同盟活动。总同盟分裂后，为了另组日本劳动组合评议会，东奔西走，进行革命活动。一九二五年日本无产阶级政党创立时，他与已故市川正一，曾大事活动，也是很有名的事情。
    他在这一年由日本共产党派赴莫斯科“东方劳动者共产主义大学”留学，时年仅二十二岁。青年的袴田，入苏联国境时，胸中是怎样的感奋而充满希望，自不难想像，他在莫斯科加入了苏联共产主义青年团。
    一九二八年四月毕业于共产主义大学。他就得悉当年三月的三一五事件，决心为重建共产党而回国。他拜谒列宁墓，瞻仰其伟大的遗体，抱决死之心，首途归国。途中突破许多艰难险阻，避开侦探的锐眼。五月，抵达日本，就和日本共产党书记长渡边政之辅协商，他被指定为关西和九州两地重建共产党的负责人，旋即开始活动。但不久即于六月在大阪被捕，被判四年零四个月徒刑。
    一九三二年十月，期满出狱，又开始党的活动。翌年任党东京地方委员，九月任中央候补委员，十二月任中央委员兼组织部长。其间他的主要活动，是在肃清党内不纯分子，铲除党内反革命的反动障碍。
    以他不屈不挠的革命意识，绝不能容许党和党员略有松懈。他常指导党应走布尔什维克路线，自己也循此路线，不断努力。
    他在一九三五年三月因赤色私刑事件被捕后，直到日本战败后的十月十日方才出狱。此间，他在狱中不断进行果敢的斗争，因此监狱当局对他大为愤恨，一个月或两个月才允许他运动或入浴一次，有病也不给他治，食物也被减少，他受尽了狱吏的迫害。但其信念，毫不发生动摇，深信人民解放之日，终将来临。


八 转向的巨头

八　转向的巨头

1　一国社会主义者佐野学
  · 上海逮捕的一幕
  · 由莫斯科到上海
  · 声明转向
2　工人出身的锅山贞亲
3　由警察变成斗士的三田村四郎
  · 一百八十度转变
  · 坚不屈节的爱妻房子
  · 开枪拒捕终于就缚
4　“重建共产党”的田中清玄
  · 弃家投共
  · 狱中结婚
5　民主前卫同盟的风间丈吉
  · 非常时的旋风
  · 狱中的自我批评

1　一国社会主义者佐野学

    日本曾有过一个所谓“转向时代”的名词，若要重写一部日本社会运动史的话，转向者的特殊立场是不能忽视的。日本共产党两巨头佐野学和锅山贞亲，在狱中声明所谓“转向”以来，其影响极大，产生许多追随者。据一九三三年官方发表的统计，全国思想犯，未决者一千三百七十人中，转向者达四百十五人，既决者三百九十二人中，转向者有一百三十三人。但同样称为转向，性质各有不同，如河上肇表示不放弃主义而停止行动；如佐野学和锅山则变成“一国社会主义者”，转变理论方向，主张新的运动形态；更有在理论和行动上都抛弃马克思主义而转向的；有的甚至转向宗教。
    但凡事必有其主要路线。无论何种形态，若离开了主要路线的立杨，就不能成为主流。所以只有不转向者，才能说是不变节者。不过，如果时代的重压没有那样的残酷，转向者的面貌没准大不相同。尤其是关于天皇制和战争论方面，更觉其然。我们现在不必像从前那样议论纷纷，不妨冷静的加以检讨一下。

上海逮捕的一幕

    佐野在三一五事件前，逃出东京，三月十三日到了上海。他在上海由渡边政之辅处获悉大搜捕的情报，就起草一道指令，图谋恢复己被破坏的党机关。正值当年五月发生济南事变，在事变前，他到莫斯科出席共产国际的第六次大会，和党代表市川正一、山本悬藏、高桥贞树等，被推为执行委员，报告了重建日本共产党的状况，他在海外活动，奔波忙碌，既不知道三一五事什后，接着旋风般袭来了四一六事件，也不知道市川正一回国后已经被捕。
    警视厅方面，百般设法侦查其行踪，但其去向，杳如黄鹤，毫无线索，只好布置天罗地网，虎视眈眈，伺机逮捕。翌年（一九二九年）特高课员们，忽然想起她和大冈山的市川正一家里，恐怕有什么联络，便派员驻守其家。果然某日投来一封暗号信。内称：“请速由日本派遣代表出席上海共产党大会。”约定的日子，是六月十日。警察当局，欣然色喜，以为有办法了。特高课劳动股长浦川和巡查长藤生、中原两人，立即冒充日本共产党员，五月二十八日由东京起程前往上海。到约定的那天，浦川股长等，着中装，在南京路大东旅馆门口守候，从下午二时等到四时，终不见佐野到来。他们一行疑为或者是信尚未收到，不免着急，密谋结果，急电东京警视厅。他们冒充共产党员，用很妙巧的手段，终于和佐野取得联络，结果约定在六月十六日和佐野会见。这是佐野约定的。
    浦川股长等冒充共产党员，右手拿着香烟，左手抱着以英文报纸包裹的书籍，于当天下午三时行抵约定地点中央大旅店的会客厅。香烟与书籍，是他们“约定”的记号。果然佐野学，着西装，也是右手拿着香烟，左手抱着厚厚的西方书籍，如约而至。他满以为是日本共产党的派遣员来了，自然没有戒备之心。但一见面，浦川股长开口就是一句：“我们是警视厅派来的！”很有魄力的佐野，至此大吃一惊，面色顿时变青，呆若木鸡，哑口无言。双方胜负，已决于这一瞬间。他就被驱入汽车，送往公安局，羁押侦讯后，八月底引渡押解赴日。

由莫斯科到上海

    佐野学出自名门，生于丰后臼杵的世家，后藤新平的女婿医学博士佐野尨太是其兄长。他为早稻田大学教授金子马治所赏识，而当东床之选。他在第七高等学校时，虽常买醉于花街柳巷，但其性格却很朴实。入早稻田大学后，即与东京帝大的“新人会”发生联系，一九一七年毕业于政治科后，复入大学院继续研究，后曾服务于“南满铁路”的调查课，不久即被早大骋为经济原论和经济史的讲师。为继大山郁夫之后的名教授，集学生的人望于一身，在大学内外，发起反军事教育运动，并指导许多前进的学生团体。
    一九二二年七月，他受荒畑寒村劝诱，加入日本共产党，就被举为常务委员。翌年六月发生的所谓第一次日本共产党事件，是因为他寄存于同志涩谷处的秘密文件被警视厅没收，才引起这次大搜捕，是很有名的一件事。他幸于该事件之前，脱离日本逃往海参崴。关于其逃亡之旅，据说有许多侦探小说似的插话流传当时。他于五月下旬某日，忽然不到早大的讲堂，深夜去九段公园托人寻得一套步兵中尉军服，冒充军人，逃出国外。
    他以海参崴为基地，和荒畑寒村等继续活动，不久即赴莫斯科，任共产国际东亚部部员。他在苏联的生活，使他恢复了青年时代的热情，受到极深刻的影响。他在苏联一直逗留到翌年九月，其间曾列席共产国际第五次大会，并曾与苏联民众，共尝大饥馑后的凄惨生活，苏联优秀的劳农艺术家中，他也结识了很多知己。他常在充作大会会场的莫斯科国立大剧院的一角，在华美的苏联歌剧的休息时间，想到喜欢看戏的老母和终日感觉寂寞的爱妻幼子，当不止一次了吧，他这种家庭爱，后来在三一五事件公审时，使他心里产生怅惘感，那时他在共产主义大学教日本社会史。
    一九二四年九月，他受到重建日本共产党的指令，先赴上海，仲野学潜入上海的情报，传到东京时，日本警察当局，非常兴奋，他在上海和朝鲜共产党领袖吕运亨来往，躲在旧法租界，和日本国内的同志，互通声气，时相连络，极力反对解散日本共产党，颇为活动。一九二五年一月，和工会国际本部协议结果，决定了《上海斗争提纲》后归国，与荒畑寒村、德田球一等，确立共产主义者集团，任中央委员，但不久即行自首，被虏监禁十个月，但执行三个月后，翌年一月一日出狱，由此充任《无产者新闻》主笔，开始了他纵横的活动。他的转向曾震骇一世，影响力很大。但他坚守《无产者新闻》的阵地，竭力指导左翼论坛，最后矫正“福本主义”的谬误，所负任务极为重要。《无产者新闻》的目的，是在宣传其后组成的秘密结社日本共产党的政策方针，对于合法的无产阶级政党，本来仅极力支持大山郁夫的劳动农民党，等到普选空气最热烈的一九二七年十一月五日，他忽然在《无产者新闻》上，开始提倡《一切劳农政党的大同结合》。这个大同结合的问题，掀起了很大的波浪，他所以作此主张者，乃是根据是当共产国际批判日本无产阶级运动的《二十七年纲领》。该提纲对“山本主义”和“福本主义”，都曾加以批判，已述于前。
    佐野于是对“福本主义”的错误，一一加以指摘。福本的偏左理论，企图将日本无产阶级运动的一切历史成果，在“扬弃”名下，一笔勾销。佐野在当年十一月发表的《读共产国际的批判》一文中曾说：“福本氏欲将日本无产阶级运动的一切历史成果，一笔勾销，不能不说是根本的过失。无产阶级运动也是一个历史的发展物，由前代遗留下来的历史成果，必须加以维持而使之发展，而福本氏所谓‘扬弃’，并非将前代的历史成果加以批判而后吸收的真正‘扬弃’。尤其是群众团体曾根据福本氏的理论，实行了种种‘扬弃’，这是很明显的。”又说：“我从来对于以福本的理论为基础而展开的实际运动，虽常认为有种种偏向与缺陷，但仍不惜予以支持。其第一理由，与福本极端相反的山川一派的大众主义理论根本就是一种反革命理论，并且失去了重要的革命灵魂，反之，由福本的理论发展出来的实际倾向，则确曾含有最斗争性的成分。据我所知，日本无产阶级运动的最活跃分子，都在其阵列。第二理由，由福本理论而产生的种种倾向，可以在斗争过程中加以克服，只要我们努力克服就行了。我依然根本否定折衷主义理论……无产阶级运动的真正基础在于群众的活动力量和群众的主动。前驱的任务即圆满地动员这种群众并指导其活动。群众的斗争，在当前历史阶段，只有运用战斗性统一战线的战术，才能诱导成功。群众团体是这种斗争的基干，其任务非常重要……各国无产阶级政党的基本对立，就是共产党与社会民主党地对立。日本的无产阶级政党是性格非常特殊的政党。在当前历史阶段，既不使其为共产党，也不使其为社会民主党，只要作为在政治上动员广大群众的队伍，而充分发挥其特殊性。此事最为重要。”他又因“福本主义”对工会运动估计过低，建立了新的对策，就是工厂组织的充实健全，农民团体，无产政党，工会等的中央及地方组织的组织化。他身居党中央执行委员长的地位，负起了最盛时期日本共产党的重责。

声明转向

    佐野学的所谓转向，在日本思想史上是一件划时代的事。他在一九三三年十月二十九日东京地方法院一审时，被判无期徒刑，不服上诉。灰色的市谷监狱，是日本的思想先进者不能忘却之地。他在这冷酷的监狱中专候上诉判决期间，其心境渐起变化。其时他已是四十二岁的壮年。他开始热心研读各种宗教书籍。当局见其思想有了动摇的征兆，非常高兴，以为这是思想犯人教化上的绝好机会。他的转向，倘若实现，左翼阵营所受打击一定很大。当时司法当局正费尽心思企图取缔思想运动而感到束手无策的时候，一见佐野有转向的可能，自然喜出望外。锅山贞亲入狱以来，其心境也发生和佐野学一样的变化。当年初，当局准许他们两人狱中会见，互相发表思想改变的动机，加以检讨研究。
    当局吩咐他们两人写自白书。既然知道他们可以转向，当然要对外发表以收效果。一九三三年六月九日，佐野、锅山两人共同签名的声明书，递给检察官宫城。声明书是写给自由法曹团律师上村进和同志藤沼荣四郎的。检察官宫城读完声明书后，莞尔而笑，当日下午三时，批准发表。官城在三一五事件一审时，任审判长，因开庭时允许公审，曾大受保守阵营的集中抨击，宫城说他并未劝告他们转向。司法当局劝告与否姑且不论。或许那时已经突入战争阶段的军国时代的重压，冲进了市谷监狱的厚壁？该声明书系于当年六月七日完成，要点如下：
    “第一：（一）我们觉得现在的共产党，已渐变为不是劳动阶级的党，并己立于真正劳动者的关心与斗争之外。（二）共产国际已与各国劳动阶级的生活与斗争分离，其国际主义，已生破绽。（三）共产国际以战争迫在眉睫，拟使日本共产党采取战败政策，此举对日本民族和劳动者，均属有害。有这三种理由，主张与共产国际分离。
    第二：内外情势已异常紧迫，共产党反与劳动阶级的生活与斗争分离，化为激进小资产阶级的机关，虽有许多真挚同志艰苦奋斗，而党内却有阴险的分派主义化。其根本原因，不仅出于共产国际指导的错误，而实因隶属于共产国际。
    第三：共产国际已失去最初的活力，其中央集权制已渐为官僚主义所腐蚀，不问时地条件如何，徒然要求进行苏联式革命，其国际主义已机械化，实已成为苏联一国的机关。各国劳动者，已不顾共产国际而独自与本国资产阶级相斗争。第三国际，因其内部的矛盾，新的世界战争一旦爆发，必有全面瓦解之一日。吾人自一九二二年以来，在其阵营，舍身奋斗，但现在深感如再不改变这种态度，实不忠于日本劳动阶级。
    第四：关于战争，反对共产国际的无政府主义式的战败政策。日本对中国军阀和美国资本的战争，是进步的战争与内部改革，是必然相结合的。劳动阶级在战时是绝对必要的。故主张生产机构须由劳工管理，和以武装人民为基础，积极参加战争，以求战争的胜利。新世界战争的主要内容，是世界资本主义与亚细亚诸民族的斗争，所以日本劳工，有立于亚细亚劳动人民的阵头的任务。在当今形势下，对苏联与中国苏维埃政府进行战争，既不是进步的，亦非得策。
    第五：我们不采取抽象的国际主义，而应为实现以日本为中心的“一国社会主义”而努力。世界史的主要倾向，是在各大经济体系内，都有个别成立社会主义的必然性。日本民族，有其强国的民族统一，国家生活的训练，劳工的生产优越性，东洋文明的积蓄，高度经济的，文化的发达，历史上未曾受过奴隶生活，依据这些优秀的资质，确信必有独创地建设卓越的社会主义的能力。
    第六：日本共产党将日本君主制与俄国帝制等量齐观，而欲进行反君主制斗争，实属大错。日本的君主制，表现着民族的统一。我们应据实把握大众对君主制所抱的自然感情。
    第七：共产国际促使殖民地国家分离的政策，亦属谬误。我们认为资本主义对殖民地的剥削，是日本民族所不当为的。日本民族应努力结合日‘满’台朝勤劳民众，组成一个巨大的社会主义国家。
    第八：左翼劳工运动的一切分野，应自共产国际组织的影响分离，并应肃清其内部的小资产阶级成分，而以建设以日本为中心的一个社会主义为明确目标，实行改组。日本共产党应抛弃其非民族的纲领，毅然与共产国际分离，变为结合日‘满’台朝无产阶级的前锋。首先主要的任务，是在解决农业问题。我们敢将新的见解，陈诉于劳动阶级尤其是党的同志与全国劳动组合协议会同志们之前。”
    这就是日本思想运动史上所谓《转向声明书》，当日宫城检察长谈道；“那样顽强的被告，反省转向的动机，大体已详尽于此，其中最重要之点，为战争问题即否定共产国际对日本共产党指示的战败主义。”长谷川如是闲评称：“字里行间，含有法西斯的东洋的倾向，尤其重点在抨击战败主义而肯定战争。惟附以‘生产机构须由劳工管理和以武装人民为基础’的条件，此点似与所谓右翼社会主义的主张，有根本不同之处。”第三国际机关报《国际通讯》八月四日发表《反对伺候日本帝国主义的叛徒》一文，猛烈抨击转向的二人，内称：“佐野、锅山等日本共产党最高指导者的转向，一言以蔽之，是对充满向本国内的法西斯中心势力投降献媚，与前已堕落的山川、荒畑等人，同属党内叛徒，故已加以处分。知识分子佐野和半知识分子锅山的口袋里，已有了被收买的银块。”当时在莫斯科的片山潜、山木悬藏、野坂参三发表了《致日本共产党》的共同声明。上诉审判于一九三四年四月开庭，由赤羽审判长承审，四月二十日森山检察官表示：“被告等已恢复了日本人的意识，这是转向的最重要之点。古今东西，国家兴亡相继，独日本皇统连绵，国体优秀，无与伦比。在日本人看来，固属当然，但以日本共产党员而能有鉴于此，诚堪注目。但被告等难放弃了变革国家的全张，但不放弃否认私有财产，尚不能谓为完全转向。”森山论述达两小时之久，最后主张酌量情状，要求对佐野、锅山各处以十五年徒刑，三田村处以无期徒刑，高桥处以十二年徒刑，杉浦处以九年徒刑，都比一审判得轻。当年五月十一日最后判决如下：“被告等组织共产党并指导该党，实属罪大恶极。当时因此有‘思想国难’之说，不知误尽多少青年子弟，由此而言，初审判夹，决非不当。姑念被告等实行转向，觉悟日本民族之优秀性，供认已知复归日本臣民之立场，审判长亦信以为真。爰觉初审判决，似嫌过重，故特酌予减刑。”判决佐野、锅山、三田村均处以十五年徒刑（初审均系无期徒刑），高桥处以九年徒刑（初审十五年），杉浦处以徒刑八年（初审十年）：
    志贺义雄曾说：“佐野学实为党的最大叛徒”。今日观之，其理论诚有许多地方不能自圆其说。但从长远的历史眼光来看，也可见日本文化人的痛苦。七七事变爆发后，佐野又在狱中上书表示：“皇室中心主义、民族第一主义、国家主义等，为今后不变的信念。”日本战败后，风间丈吉等人，以佐野为顾问，组成“民主前卫同盟”，日本共产党在第五次大会时，认转向者为阶级犯罪者，禁止参加民主战线。

2　工人出身的锅山贞亲

    锅山贞亲与佐野学并称为转向派的巨头。他纯粹工人出身，由一个卫生衫工人起家，颇为类似在基隆港用手枪自杀的渡边政之辅。一九二二年五日入共产党，一九二五年在大阪市受荒畑寒村劝诱，加入共产主义者集团。翌年十一月在箱根的温泉旅馆和渡政商讨组织运动，为向共产同际报告党的情况而赴苏联，在莫斯科逗留至一九二七年七月。他在莫斯科和高桥贞树讨论“福本主义”，不久对携五色温泉大会的决议案入苏的渡政，指出“福本主义”的谬误，而使之承认。归国后被举为中央常务委员，为工会部负责人，对工厂组织的扩大，发挥了独特的手腕。
    他和渡政的交情，有不可分离的关系，和渡政同样逃避了三一五的旋风，前来上海。渡政和锅山在上海分别后，未踏在日本国土就自杀了。但他仍暂留上海，观望形势，不久慢慢归国了。当时佐野学仍在上海图谋党的重建工作，所以锅山归国后和市川正一构成中央指导部，确立了三一五事件后己陷于崩溃状态的共产党的中枢。市川于一九二八年四月赴上海和佐野学、山本悬藏等同赴莫斯科，出席共产国际第六次大会，对三一五事件的状态，曾做详细的报告，后即归国，幸躲开了官方的追缉。继三一五之后，翌年接着发生四一六事件，当局大加迫害，不久市川正一即被捕，锅山也在四月二十九日终被逮捕。当时他只有二十九岁。他在狱中和佐野学联名发表转向声明，理论上殆无异同。七七事变爆发后，佐野学在狱中又复上书发表意见，他也由小管监狱向司法当局上一书，题为《关于我的思想的内省》，强调“民族优越于阶级”，放弃阶级斗争，连所谓“一国社主义论”，也不遑顾及了。

3　由警察变成斗士的三田村四郎

一百八十度转变

    三田村四郎，生于金泽市，小学毕业，做过送报员、工役、公司的茶房，帽子职工和保险掮客。他担任过的职业不算少，青年时确曾尝尽人生的艰苦。一九一七年七月，二十四岁时，在大阪天主教堂警察分局充任了一名警察。那时有一个共产主义者名叫逸见直藏，在大版发起组织房客联合会，积极活动。三田村在职责上时常被派去侦查其行动。因时常追踪，竟受逸见的影响，觉其为人确有受欢迎之处，而对其不顾一身利害的态度，大为钦佩。结果，三田村心里发生一百八十度的转变了。一九一八年五月，他就抛弃了十个月的警察生活，投入社会运动的漩祸，不久自已就被人钉梢起来了。
    一九二六年发生了有名的滨松日本乐器公司大工潮，那时他任日本劳动组合评议会中央委员，担任争议团总指挥。当局于当年五月对争议团干部百余名，实行弹压，一网打尽，他倒漏了网，逃到鸟田地方，两三天后又巧妙地跑回来，暗中指示，约有两月，终于七月二十九日在同志家中的阁楼里被捕。但不久就被释放。他因前妻已死，当时已经秘密与久津见房子结婚。

坚不屈节的爱妻房子

    久津见房子，一八九〇年生于冈山县，十八岁毕业于冈山高等女子学校后，就到东京，加入了当时高举社会主义旗帜的福田英子的《社会妇女》这个刊物。后因与英子的情人石川三四郎发生暧昧关系，致被逐出而归乡，嫁给高田集藏。他是一个常到天主教堂大唱赞美诗、主张不抵抗主义、信奉神学的青年。生了两个女孩。但她不久又到东京，加入大杉荣的《劳动运动》，并创立“赤澜会”，和堤真柄等人一同活跃，一九二二年做了劳动组合评议会妇女部长，指导大阪印刷女工的工潮，嗣后与三田村发生恋爱，共同活动。其后她和田口右源太着手札幌电气局的组织时，忽遭三一五的逮捕，判处四年徒刑，至一九三三年六月由札幌监狱出来时，年已四十三岁。后来三田村声明转向，她却因一九四一年十月的国际间谍案件，株连被捕，判处八年徒刑，日本战败后，一九四五年十月十日，才被释放。她已是五十六岁的老太婆了。她对人发表感想说：“战争最激烈的时代，是在狱中渡过了。现在的情形，一点也不知道。我将不问一切政治，含饴弄孙，以终余年。”

开枪拒捕终于就缚

    三田村于一九二六年十月，受松尾直义的劝诱而入党，担任神户地区负责人，关西地方委员长，其后任北海道地方委员长，活动甚力。三一五事件时，他潜伏札幌，幸而漏网，不久，到东京，由于引起浅草瓦町事件，半年之后，终于被捕。
    一九二八年十月二日午后七时许，当时三十四岁的三田村，秘密住在浅草瓦町四丁目丸山家的二楼，正与二十五岁的女同志森田京子吃晚饭的时候，忽然听见“借光，借光”之声，他知有异，连忙右手拿手抢，刚要下楼，即遭特高课员的奇袭。说时迟，那时快，他就对先头的巡查长高木信平开了一枪。子弹从高木的口中穿过去，应声而倒，不省人事。他就由楼上向外逃走，赤脚奔到隅田川的河岸，躲了下来。至于女同志森田京子则当场被捕。三田村后来觉得身无分文，无处可走，便偷偷地回家一看，只见一场乱斗的痕迹，空无一人，连警戒的人也没有，他便上楼，从书桌的抽屉里取出现款八百元。翌日，到小石川区饵差町井口政吉家中住了一周，追缉甚严，不敢久留，他为避风头，每天从新宿坐最后一班火车到甲府，翌日早车回新宿，潜入东京市内，如是者有数日之久，其后则藏身于市川正一的好友小林了俊家中。但另一方面，警察己将其照片发给全国警察机关，请求协力严行缉拿，后得悉锅山、三田村两人躲在赤坂区田町的幽会所“山竹”处，遂于四月二十九日午前二时由表町警察分局司法主任高木以下二十人前往逮捕了。高木司法主任，即被他开枪打伤的高木巡查长的弟弟。三田村所受的判决，在各巨头中最重，这是因为他还犯伤害罪。
    佐野、锅山发表转向声明害后，依照他们二人的希望，在“行刑局”印刷多份，散发给狱中的各被告。一九三三年七月六日，三田村四郎作《告同志书》一文，向狱外的同志声明，同时高桥贞树、中尾胜男两人也起草声明书，表明大体赞成佐野、锅山的意见，分送各同志。三田村说：“共产国际已经破产，变成小资产阶级的集团，日本劳动阶级，为适应新形势，共产国际实为其桎梏，应早日与之分离，根据新的基准，谋重组党和工会，实为我辈日本劳动阶级先锋的义务……我检讨国家论的旨趣，现实斗争的经验，并展望将来的结果，认为废除君主制的口号，无论在理论上或实际上都属谬误，而且有害无益。日本共产党甚至令工会组织”全国劳动组合协议会“，也揭出废除君主制的纲领，企图把日本变为反君主国体。这种情形，是忠实履行《三二年提纲》的结果，也是第三国际的破产快要来临的结果。”今日关于“天皇制”问题的争论甚烈，共产党和阶级叛徒佐野派的对立，应溯源于此，方能得到明确的观念。

4　“重建共产党”的田中清玄

弃家投共

    接着三一五事件后，又发生四二六的大弹压，日本共产党多数指导者相继罹难，党的组织濒于崩溃。山中清玄突破了这个危机，于一九二九年五月任党中央委员长，佐野博为宣传部长，前纳善四郎为组织部长，构成了重建共产党的首脑部。他在三一五事件时，本已被捕。那时他正横滨船坞做组织活动，他竟能用中国武术，打倒看守中的警察，乘隙兔脱，潜入地下。他是在函馆经营产科医院的田中爱子的次子，乃父幸助，曾任交通部的小官吏，清玄两岁时，就失去了父亲。乃母也不再醮，抚养两个遗儿，开业产科医，以抚育儿子成人为乐。她是一个很能干的女人，又孜孜不倦地做事，不久就很有积蓄，在函馆买了三万两千坪（一坪为六平方英尺）的田地，成了女地主。她老后唯一的快乐，自然是希望爱儿能飞黄腾达，光耀门楣。自从其长子死去后，她唯一希望，就在次子清玄一人身上。这个宝贝儿子清玄，一九二七年春，毕业于弘前高等学校，名列前茅。但他在学校时，已经是“社会研究会”的有力会员。此子一出学校，即入东京帝大的美学科，为“新人会”的会员。从此就不与乃母通音讯，也不到大学上课。原来他在当年九月就进了横滨浅野造船所，当临时夫役，不久入党，为该造船所的组织。三一五事件后，七月间担任神奈川地方的工厂组织者，翌年一月任石川岛造船所的组织领袖，嗣任东京地方第三区委员长。其时四二六的旋风，业已袭来，但他又幸免法网。于是他对党的责任，忽然加重，担起委员长的重责。
    其母听到儿子因三一五事件已遭逮捕的消息，大为伤心，惦念这个“不肖之子”将来如何结局？母亲的情爱，当然是纯粹的，无奈在久受封建官僚压制的日本社会中，她受尽了世人的冷嘲热讽。清玄于一九三〇年一月十二日在和歌浦二里滨，召开扩大中央委员会，但二月间就发生了第三次大搜捕，范围及于一道三府六县之广，被检举者达一千五百名，被起诉者四百六十人。此即所谓“二月事件”，他猝于七月十四日在千岁村被捕。此前二月十日，其母已在函馆家中服毒自杀，枕畔留下一纸遗言：“既己失去独子的我，活在世上，还有何希望？”

狱中结婚

    田中清玄被捕时，还是一个二十四岁的青年。因为年轻，难免有几个女性，在其斗争经历中添上粉迹脂痕。报纸上曾大事宣传，说他是福本和夫以来的“赤色恋爱斗士”，但他绝不像一般放荡青年那样为女子而堕落。他为避开警察的锐眼，不得不混入女人堆。何况做地下工作，更不能不利用女性，以便掩世人耳目。当时他和爱人小宫川英子举行“狱中结婚”，曾哄动一时。英子生于长野县南佐久群畑八村富农之家，因乃兄新一在东京帝大时属于新人会，乃得与清玄相识。有一次她在和歌浦的寓所中，遭遇大阪府特高课决死队的夜袭，她把手枪绑在腕上，拼命开枪抵抗，不愧为女斗士。田中清玄关押丰多监狱，她则羁留宫津监狱，一对鸳鸯，拆散东西，乃于监狱提议办理结婚手续。
    田中在监狱知道了佐野、锅山的转向。一九三四年四月二十八日，他到第一次公审法庭受审，长发梳得整整齐齐，深茶色夹杉，白袜，这副打扮在共产党被告中，是很少有的。据说他那一身日本服，还是亡母和遗言一起留给他的。他在法庭首先阐述了转向的理由说：“我们初见佐野、锅山的声明书时，对其立场，是绝对反对的，但其后对于第三国际和日本共产党曾检讨了九个月的结果，深信其见解，完全合理，乃坚决决定积极参加该派。对已经爆发的战争，他人反对也好，赞成也好，我是积极赞成的。”
    后来佐野博和川崎坚雄也接着声明转向了。田中被判十年徒刑，一九四一年假释出狱，走向了与社会运动绝不相同的方面，他现在横滨南区中里町一家造船厂当社长。日本战败后，“天皇制”被人批评时，他发表感想说：“我坐了长时间的牢，出狱后在三岛的龙泽寺参禅的结果，所得的结论，是归一于‘天皇’，无左无右，亦无中庸的绝对虚无。若有否认‘天皇制’者，我不惜与之一战。”由此可见他从前的转向，并非虚伪。

5　民主前卫同盟的风间丈吉

非常时的旋风

    在三一五和四一六的旋风中，田中清玄等的重建共产党，在一九三〇年时，又不能不濒于崩溃了。所谓“非常时期”的血腥旋风，席卷全国。当时风间丈吉留在苏联很久，一九三〇年十二月，负起了重建共产党的使命归国，时值首相滨口雄幸被刺于东京车站，震动了社会之后。他和岩田义道等马上就着手再建工作，翌年二月正式创设“书记局”，被举为中央执行委员长，四月决定了适应新形势的方针草案。当年一年里，得党员数千人，有名的左翼推事尾崎升和京都帝大名教授河上肇搏士，都于此时人党。
    他的指导方法，和向来的共产党指导者大不相同，他企图深入所有各阶级。形势也确已在变化之中，他变更《一九二七年提纲》，为筹措党的经费，组成共产党同情者之网，并确定“房屋资金局”制度，又颁发了所谓“非常手段”的指令。就在此时发生了川崎第百银行大森分行劫案，世人都认为是他干的，并以为这是“非常时期共产党”的特征。一九三二年秋，白画公然以手枪威胁，实行抢劫的集团，居然出现于“日本帝国”首都的中心；赤色抢劫事件，震骇了统治阶级。该事件因被宣传为强盗案件，以致一般人民对共产党自然而然产生了戒备之心和恐惧之念。他们固然不能与普通劫犯相提并论，但至少能使共产党的立场为之不利，报纸多以煽动的标题大事煊染，促使舆论对共产党产生恶感，据说甚至狱中同志，也颦首蹙额，认为这是共产党的堕落行为。该事件和后来的“赤色私刑事件”，至今在民众中留有很深的憎恶感。但我们如果将其当做历史的一出戏来看，则当时的日本，已是风风雨雨，天下骚然，暴力恐怖，公然横行，这一事件，只是当时的一种特殊的素描罢了。

狱中的自我批评

    银行抢劫事件发生后，警察当局加紧缉捕风间，一九三二年十月三十日午后十一时许，他终于东京三原桥附近街头落网。世人称为“十月共产党事件”，其时他年仅三十一岁。
    风间丈吉生长在新潟县三岛郡大津村的中农家庭，一度曾欲入陆军幼年学校，因误了入学日期而中止。他性格顽强，有如钢铁，如果他入了幼年学校，将不知他的思想怎样，这事想来也很有趣。他十五岁时翩然上京，做机械工的学徒，一面走读于住地的职业学校，不久即入东京钢铁工人工会，因参加罢工而被开除。从此出入于“社会主义同盟”，得识渡政、山悬诸人，又加入“水曜会”。其后结交高桥贞树，旧评议会成立后即加入，石川岛造船所发生工潮时，也曾话跃。一九二四年九月，其时二十五岁，他与德田球一相识，不久赴苏，留学于莫斯科共产主义大学，他精通俄语，很用功，在莫斯科生活中，得到很多难得的教训，当时抢劫事件之外，还有共产党的桃色事件、美人计等，甚嚣尘上，但他本人只深信主义，既无妻子，也不近女人。
    狱中转向接踵而来时，只有风间丈吉绝不为之动摇。入狱后的很长时间，对于狂飞乱舞的转向声明，付诸不闻不问，默默过着其监狱生活。但一九三三年十一月七日，即苏联革命纪念日当天，他忽然在市谷监狱发表了转向自白书。
    在自白书中，他对《三二年纲领》加以批判。该纲领规定日本共产党处理东北事变以后新形势的任务，非转向派的市川正一等一般人都认为是《二七年纲领》的发展，风间丈吉则主张这种发展是非常机械的，而且是毫不负责的东西，实有根本的谬误。他自称其自我批评，与其说是攻击共产国际，不妨说是痛快的自我批评，《三二年纲领》的解释，至今还是重大课题。大家知道日本共产党是共产国际的支部，因此共产国际指示的纲领，自非绝对服从不可。
    一九四六年二月山川均提倡组成民主战线，风间等转向派则创立“民主前卫同盟”，立于统一战线，但德田、志贺等不予理会，称：“始终反对战争，才是无战争责任者。”


九 正统派与劳农派

九　正统派与劳农派

1　革命理论种类繁多
  · “马克思主义”与“劳农”的论战
  · 封建残余可否忽视
  · 《三二年纲领》的战略
  · 废除天皇制
  · 进行农业革命
  · 打倒金融寡头政治

1　革命理论种类繁多

“马克思主义”与“劳农”的论战

    在日本社会运动的黎明期，无政府主义与工团主义的理论曾风行一时，但其后的运动，大都是循着马克思主义的路线发展的。
    所以，理论多以马克思、恩格斯、列宁的理论为基础而展开。然则这等社会运动的理论家、评论家，是怎样的情形呢？马克思主义的理论家有两个派别，两个阵营，两者针锋相对，颇为有趣。即其一方为正统派，或称讲座派，另一方为劳农派集团。
    前者是支持日本共产党理沦的集团，后者是劳农党即合法无产政党理论的发言人集团。
    然而这两派，不同点何在？先从劳农派的起源谈起。我们已经知道一九二七年的《布哈林提纲》以及所谓“山川主义”和“福本主义”怎样都被该提纲批评、克服了的情形。但这两派的主张，依然根本对立，其间鸿沟，无法填没。山川派在一九二七年十二月，由山川均、荒畑胜三、猪俣津南雄等人为中心，创刊杂志《劳农》和《劳农新闻》，与共产党机关报《马克思主义》和《无产者新闻》展开论战。共产党方面，于一九二八年二月下旬，决议开除劳农派巨头的党籍，当时共产国际常务执行委员片山潜痛诋劳农派，谓“劳农一派，论其行动，简直是解党主义者。”产业劳动调查所的《劳农日记》说：“在一九〇七年时，俄国第一次革命后的反动时代，孟什维克一派，放弃地下革命运动，主张清算非合法的运动，而合理的在议会争取言论集会结社的自由，因之被人称为‘清算派’，称其行动为‘清算主义’。现在日本国内，劳农派亦主张这个清算主义。他们要求清算并解散无产阶级唯一的党即共产党，而代之以合法的共产党。”又一九三六年六月某日《读卖新闻》发表向坂逸郎的一篇文章，内称：“同一马克思主义，也有种种派别。最明显的，是所谓劳农派。极左的倾向，是使日本无产阶级运动像今日这样衰退的一个内部原因，是日本马克思主义的幼稚病。与此对立的，是抱有一定具体见解以杂志《劳农》为根据的一团，被称为劳农派。但严格地说，今日并无这样名称的团体，而只有守着这个传统的人们，自然被人称为劳农派。其中有山川均、荒畑寒村、铃木茂三郎、大森义太郎诸人，较年轻的有冈田守司、稻村顺三、小堀甚二、冢本三吉诸人。笔者自身也是其中一人。青野季吉接近该派。猜俣津南雄虽也接近劳农派，但他有独立的一团。”大阪每日新闻的内田让吉在其所著《日本资本主义论争》中说：“一方面是山田盛太郎、平野义太郎、小林良正、山川胜次郎、相川春喜及其他讲座派，一方面是向坂逸郎、大内兵卫、土屋乔雄、铃木茂三郎、冈田宗司、伊藤好道等劳农派人士，现在开始了劳农论争或封建论争。”

封建残余可否忽视

    然而两派理论对立的根源，究竟何在？首先在分析并规定现阶段的日本资本主义，就是分析现在的日本资本主义是怎样一个资本主义，然后据此分析，决定日本将来的革命，是何种性质的革命，再根据该理论，归纳出无产阶级运动战略战术。对这一点的见解，两派间大不相同。
    最基本的不同点，即正统派认为日本的资本主义中含有很多半封建的要素，劳农派则认为现阶段是独裁金融资本的阶段，过于重视封建的要素，是错误的。
    根据重视封建色彩的正统派的见懈，则将要来临的日本革命，应该是铲除封建残余的资产阶级民主主义革命，封建残余的主要象征就是“天皇制”。劳农派则认为这个革命马上就是无产阶级革命，不必经过资产阶级民主革命。
    劳农派的最高理论家猪俣津南雄说：
    “日本无产阶级从现在的政治地位飞跃到获得决定性政治权力的全期间内，无论发生多么深刻的政治动摇与变化，无产阶级只能以一个战略贯彻到底。因为那种政治动摇与变化，既不是由阶级到阶级的政权移动，所以，从今日起到无产阶级获得决定性胜利为止的全期间，只有一个革命阶段，并没有第二个阶段，当面的阶段就是最后的阶段。”（载杂志《劳农》第二卷第二号）
    “据马克思主义的分析，在斗争的主要目的当然是打倒帝国主义的国家，同时本身还可能留下资产阶级民主主义革命的问题，不过，不知道这个问题的解决，是无产阶级的附带任务的人们，才来规定骑墙主义的战略，这种战略是无法解决问题的。诸君诸君！直接革命的形势，纵令以福本和夫所极力主张的资产阶级民主主义革命的形态开始，但就在那个瞬间起，最炽烈的革命己展开于帝国主义与无产阶级之间了。”（见杂志《社会科学》一九二八年七月号）
    “资本家地主在政治统治地盘上的领导权，已经决定地落于资产阶级之手。半封建残余势力的政治地位，附属于资产阶级的政治地位。所以仅仅铲除绝对主义半封建残余势力，决不足以将政治权力从一个阶级转移到另一个阶级，故不能成为战略斗争的主要目的。无产阶级革命的胜利甚至无产阶级在自行指导之下实行铲除绝对主义半封建残余势力的工作，现在也必须打倒掌握领导权的帝国主义资产阶级，才有可能。要由地主的绝对主义势力之手夺取政治权力的革命阶段，虽说本质上已成过去，但尚未尽量发展。由是之故，在资产阶级领导权的诸阶段中，日本无产阶级斗争的主要目的，虽然是打倒帝国主义的资产阶级，但还要把政治权力彻底民主化的重要任务追加上去。该任务是非常重要的，但只是附带的次要任务罢了。”
    还有劳动派教授集团之一、前九州大学教授高桥正雄，在《日本无产阶级战略问题的再检讨》一文中说：
    “日本的君主制，诚为论者（指《三二年提纲》）所云，是资产阶级的，地主的，军事的，警察的，官僚的。但这种民主制，是为哪个阶级所利用的呢？不用说，是独裁帝国主义资产阶级拿来做手段的。但论文作者（苏联版《共产国际》杂志一九三二年第八、九两号所载《三二年提纲？的解说论文）否认日本的国家权力，在金融资本的领导下，操在资产阶级与地主手中之说（一九三一年四月日本共产党中央委员会政治纲领草案），而以为是操在‘绝对主义的君主制’，‘君主的官僚’，‘资产阶级的、地主的、警察的、军事的君主制’的手中，因此行将到来的革命是资产阶级民主革命。这样一来，资产阶级可以完全为人所拥护，而被攻击的，却是那子虚乌有的封建遗制罢了。”
    又根据一九三五年出版的改造年鉴所载：
    “一九三四年时，马克思主义阵营，有一特征，即置重点于历史的研究。由德川时代的研究，明治维新的研究，进而至于日本资本主义发展史的研究。极左翼理论家，在《历史科学》、《经济评论》两个杂志上展开论战。正统派刊有山田盛太郎的《日本资本主义分析》和平野义太郎的《日本资本主义社会的桥梁》两单行本。”
    劳农派冈田宗司的论文，正是针对此而发的，两者的对立，是关于日本资本主义中的封建的残存性的意义问题。即正统派的山田、平野等称日本资本主义中含有极多的封建残余，所以，日本资本主义不同于英美的资本主义，但劳农派的冈田，则称日本资本主义之中，纵有封建残余，但为数不多，且已同化于资本主义，日本资本主义与英美的资本主义，并无根本不同之处。

《三二年纲领》的战略

    然而所谓正统派对于这种劳农派的主张，究竟有何见解？按日本共产党初期的理论基础，是根据一九二七年的《七月提纲》（布哈林提纲），称日本的国家权力，是在资本家与地主集团的手中，但是因为日本国家的封建特质，绝对主义的倾向极强，而在农业生产关系中，其主要内容，为地主的土地所有，与极端非机械的过小经营。亟应消灭这种情形的资产阶级民主革命，已具备了客观的前提。一面资本的集中，高度的企业结合，国家与托拉斯的勾结，国家资本主义体系的日益成熟，资产阶级与封建的大地主的联合同盟，资产阶级民主革命转变到无产阶级革命，也已具备了客观的前提。为求日本国家的民主化、团体的变更和排除现有统治阶级的权力的斗争，势将由对封建余孽的斗争转变为对资本主义本身的斗争。一言以蔽之，日本的资产阶级民主革命，将以极大速度转变为无产阶级革命。
    正统派的见解，大体是这样，把封建的残渣，看得非常之重，但后来有一段时期大有变化，如一九三一年四月的日本共产党中央党部发表的政治方针草案称；
    “日本的国家权力，是在金融资本霸权下的资产阶级与地主的手中，将要来临的日本革命的性质，是广泛的包含资产阶级民主任务的无产阶级革命。”
    到一九三二年提纲发表后，又规定日本革命的特质，“是迅速向社会主义革命转变的资产阶级民主革命”，采取了所谓“二段革命说”，重新承认当初的《七月提纲》。
    《三二年提纲》，是一九三二年五月二十六日《国际通信》报上，以共产国际执行委员会西欧书记局的名义发表的，题为《关于日本情况与日本共产党任务的提纲》，规定了日本共产党的基本战略。欲理解现在和将来日本共产党的活动，绝对不可不研究这个提纲。兹摘录其要点于后：

废除天皇制

    （一）评论日本的具体情况时，第一个出发点，当为天皇制的性质与比重。自一八六八年（明治元年）以来，在日本成立的绝对君主制，其政策虽经过许多变化，仍掌握无限的绝对权力，不断的增加官僚机构，以压迫劳动阶级，日本的天皇制，一方面主要以地主这个封建寄生阶级为基础，另一方面则以暴富和贪婪的资产阶级为基础，不断的和这两个阶级的上层结成紧密的团体，用极富弹性的方法，代表着这两个阶级的利益。同时日本的天皇制，保持着它的独立，具有重大的权力以及绝对的性质，不过仅以宪法的形式，粉饰门面而已。为保护其权力与收入，天皇制的官僚政治，确立了最反动的警察制度，殚精竭虑，保持日本极野蛮的经济政治生活。天皇制实为反动政治的主要支柱，也就是日本所有封建制的余孽。现在剥削阶级独裁的强固脊椎，就是天皇制的国家机构，所以，打倒天皇制，可以说是日本革命的首要任务。

进行农业革命

    （二）日本的统治体制，其第二个主要构成部分，是土地所有，就是农村中时代落伍的半封建性统治状态，它阻碍了日本农村生产力的发展，促成农业的衰退，陷大部分农民于穷困之中。日本的地主，大都不经营独立的农业，但日本的耕地面积百分之四十以上，而且是最上等的土地，集中在他们手中。日本在工业上固已进步，但这种视农民为奴隶而专事剥削的统治体制，却与最落后的殖民地诸国，情形相似。
    日本的地主，虽对于土地使用权，已强夺了佃农的总收获百分之五十乃至百分之六十。农奴制度，因高利贷资本，土地抵押债权以及托拉斯的独占价格等可怕的桎梏，越发巩固起来。日本的统治阶级根本不想自动将日本农业关系的封建基础稍加改良。日本革命的根本任务之一，就是农业革命。吾人必须以一切方法，与看轻农业革命者斗争。

打倒金融寡头政治

    （三）日本的统治体制，其第三个基本要素，是强夺暴取的独占资本主义。疯狂追求投机性利润，这在过去帝国主义世界战争之间，尤为猛烈，促使资本大量集中于极少数财阀手中。资本主义的财阀，独占了日本国富的最大部分。银行资本与产业资本，融合成垄断的企业结合形态。大财阀如三井、三菱、住友、安田等，在日本资本主义经济中，获得了支配地位。金融寡头制和忠实履行其政策的官僚的天皇制，最紧密的融合着。
    日本资产阶级强盗般剥削日本劳动者，不断掠夺农民，又靠战争的利益，侵占国家财产和剥削殖民地民族，成长富裕起来。日本的资本主义，在种种军事的警察的反动之下，同时在封建余孽的基础上，力量大起来了。其特征是冶金业尤其是机械制造业的发达，较为缓慢。但轻工业尤其是纺织工业则颇占优势。已经达到很高水准的日本资本主义，是反动的绝对主义的，现在还是这样。那就是说日本劳工阶级的劳动生产性，虽不劣于欧州劳工，但日本劳工阶级现仍与殖民地各国的劳工同一状态。日本劳工的工资与殖民地同样低得可怜，劳动时间和殖民地一样多。纺织劳工，矿山劳工，他们的宿舍，都是极其简陋不堪。甚至人身买卖，对青少年的野蛮剥削，也最广泛地盛行着。没有保护劳工的法律。日本劳工，是在经济和政治上毫无权利的条件下生活着。金融资本，有系统地全面利用家庭工业、小手工业、轻工业等封建余孽，而继续残酷剥削劳工阶级。
    根据上述分析得出的结论，是日本的整个政治经济情况，使革命运动，首要反对帝国主义战争，反对警察的天皇制的统治体制、对于劳工的生计，反对与殖民地同一水准，并不得剥夺其政治权利，更反对农村的封建的和高利贷的隶属制。故日本的革命运动，会走上这种斗争的方向。
    日本共产党，是以达成社会主义为主要目标，在今天日本的诸关系下，若要走上无产阶级专政之路，惟有经过资产阶级民主革命，即打倒天皇制、没收地主的土地和树立无产阶级农民的专政，才能达到目的，这一点不能不深切了解。工农兵苏维埃的权力，将是无产阶级和农民专政的形态，也可以说是由资产阶级民主革命转变为社会主义革命的形态。
    所以，革命当前阶段的主要任务是：（一）打倒天皇制，（二）废除大土地所有，（三）实现七小时劳动制，（四）在革命形势的诸关系下，所有银行，应合并为一个国立银行。该银行和资本主义的大经营，尤其是一切财产和托拉斯的生产，均应由工农兵苏维埃加以统制。
    因此规定日本当前革命的性质，是迅速转变为社会主义革命的资产阶级民主主义革命。
    根据这个《三二年提纲》而规定的日本共产党的战略，现在基本上也没有变更，最近该党野坂参三提倡的民主战线问题，应视为一个战略转变。


十 人民战线派的遭难

十　人民战线派的遭难

1　睡梦方酣一网打尽
2　民主人民联盟的山川均
  · 夫唱妇随
  · 提倡人民战线
3　不畏风雪的老树荒畑寒村
4　合法左翼的加藤勘十
  · 向法西斯挑战
  · 在长崎码头被捕
5　共产国际的解散
  · 斯大林的答复
  · 冈野进赴延安

1　睡梦方酣一网打尽

    卢沟桥事变爆发那年，即一九三七年十二月十五日午前六时，日本首都东京正静静地躺在一片薄薄的冰霜中，这时警察当局忽然以迅雷不及掩耳之势进行大搜捕。总指挥是特高部长菊池，由特高部第一课长永冈担任第一线的指挥，动员达七百五十余人之多。藤井警官率领的一队，往捕铃木茂三郎（东京市议员，前日本无产党书记长，日本经济研究所长）；安斋警官等，往捕劳农派巨头猪俣津南雄；原田警官的一队，往捕评论家大森义太郎；宫下警官等，往捕劳农派元老山川均。日本无产党和日本劳动组合评议会委员长加藤勘十（时任众议院议员），当天午后四时刚视察中国回来，就在上海丸船上被捕，入长崎的警察局。当天不但东京一地，搜捕的范围为一道三府十四县，被捕者达四百余名，其中主要人物为九州大学教授向圾逸郎，议员黑田寿男、荒畑寒村、高津正道，中西伊之助、冈田宗司、小堀甚二、山花秀雄等，主张节育的石本静枝女史（石本惠吉男爵夫人，现为加藤勘十夫人），亦被传往大井警察局，可谓万绿丛中一点红，当时内相末次，为此事件发表讲话称：“此次被捕的一派，最近采取与共产国际的人民战线运动同样的方针，已积极开始活动，故于此时断然逮捕其中心分子，同时凡与此派有关系的结社，已令其解散。”日本无产党和全国评议会，就此被解散。
    然而所谓“人民战线运动”，究竟是什么东西呢？据当时当局发表的《搜捕经过》，内称：“山川、荒畑等人的劳农派，与日本共产党疏远后，虽仍继续努力与正统派论争，但都是仅仅关于‘战略’的问题，而不是关于主义思想不同的论争。这一派无产政党及劳动团体之所以使用合法团体的形态，向来都是基于战术意图，其真意仍立足于马克思列宁主义的基础。劳农派本是产生自日本共产党的一派，其运动目的，与日本共产党相同，以共产主义革命为目的。不过劳农派与日本共产党疏远以来，与共产国际有机的联络关系，不甚明了，而其运动方法，表面上又是合法的、比较正统的日本共产党，似属稳健，故当局过去只对第三国际的日本支部，而且以激烈斗争为信条的日本共产党，努力加以取缔与逮捕。”
    然而一九三五年夏，共产国际召开第七次大会，对群众运动，一变其从来的方针，采取了与劳农派相近的方针，劳农派的活动从此顿为活跃。该大会决定方针如下：“（一）倾注全力，反对法西斯制度与帝国主义战争；（二）与向来排斥的社会民主主义、自由主义诸团体，极力提携，展开广泛的反法西斯人民战线运动；（三）排斥从来划一的国际主义，采取适应各国特殊情形的运动方法；（四）极力利用或假装合法活动。”以上四点和从来的运动方法大不相同。尔来对于日本的左翼分子，送来了许多的美国共产党日本人部发行的日文印刷品，努力宣传这一新方法。
    警保局长安部对此唤起世人注意称：“劳农派纵令如何假装合法活动，然其真意，实欲动员群众，走向共产革命的路线，认定其活动确为共产主义运动，故已断然加以逮捕。最近的共产主义运动，是以人民战线的巧妙新式战术，企图以民主主义和自由主义为温床。世人对此实情，应深加认识与理解，务必戒备。勿堕其术中。”总之，不仅劳农派，连民主主义者和自由主义者，都被套上红帽子，大量被捕，这是事实。

2　民主人民联盟的山川均

夫唱妇随

    日本无产阶级运动的先觉者山川均，阔别民众很久之后，乘共产党野坂参三从延安归国的机会，提倡组织人民阵线的运动。他自十九岁时由京都同志社中学中途退学上京以来，迄今约已五十年，在长久的岁月中，曾几度身系监狱，并为肺病所困。他和夫人菊荣，都是社会主义者和共产主义者，在理论和实践上，均为日本无产阶级运动的指导者。他的功绩，实为伟大。
    他于一八八〇年十二月生于冈山县仓敷町，在仓敷小学毕业后，入京都同志社中学，在二年级时就退学，一八九八年上东京，与守田文治刊行杂志《青年福音》。一九〇〇年曾在该杂志发表《结婚之神圣云云》一文，当局认为犯有大不敬之罪，处以三年半徒刑，罚金一百二十元，押入巢鸭监狱。他在巢鹏监狱刑满出狱后，就回仓敷，暂时蛰居，一九〇七年又到东京，加入堺利彦、幸德秋水等的“平民新闻社”。他在那时，颇有无政府主义倾向，在《平民新闻》上，常用“麦粒”或“麦”的笔名（按麦的日音读巴枯）。他养的狗，也取名“巴枯”，据说取自无政府主义者巴枯宁。
    《平民新闻》停刊后，他住在淀桥的柏木。其时幸德秋水已归乡里，但堺利彦、大杉荣、荒畑寒村等铮铮者流，都住在附近，故人称“柏木团”。
    其后不久因所谓“屋上演说事件”，山川与大杉、堺等同被监禁了一两个月，出狱后即与大须贺里子结婚。因一九〇八年夏的“赤旗事件”，又被关押千叶监狱两年。所谓赤旗事件，是因社会主义者欢迎山口义三同志出狱，在神田锦辉馆开会时发生的，在将要散会时，大杉等忽然高举两面中间写有“无政府共产”五个白字的赤旗。在会场的警员，大为狼狈，欲将赤旗夺去。山川与堺乃在举旗者与警员之间居中调解，以期镇压骚扰，致触警员之怒，以反抗官员的罪名，与堺、大杉、荒畑等一同被捕入狱。
    自一九〇八年七月间发生幸德秋水等的“大逆事件”以来，言论出版集会的自由，已完全剥夺，在残酷的重压下，社会运动似有屏息之观。堺、大杉、荒畑等自一九一〇年九月以后，在东京经营“卖文社”，亦属勉强维持，山川则在乡里开了一家菜子店，夫人里子放弃医生本行不做，开了一家服相馆。山川不久成了照相馆老板，肩挂照相机，出入小学和镇公所。里子夫人亡故后，就关了照相馆，在福冈山计划印刷业，又在鹿儿岛驯养山羊，都最终失败。
    山川在九州一带经营事业，既未成功，乃于一九三六年上京，和堺利彦的“卖文社”和杂志《新社会》发生关系。《新社会》与卖文社，因得山川、高畠素之等的活动，一时变成社会主义的坚固山寨。此时青山菊荣，成了山川夫人。菊荣很爱与大杉等人的集团来往，世人咸以有为出《新妇女》瞩望于她。他们夫妇间感情甚笃，山崎伯爵赞为“夫唱妇随”。《新社会》杂志上，常有山川纷与山川菊荣的大名。
    此时山川均和荒畑寒村，已由马克思主义转变到工团主义，发行叫《青服》的小杂志，强调劳工应获得团结权与罢工权。因此他又自一九一八年底起至翌年春之间，坐了四个月的牢。当山川、荒畑在狱中时，高畠素之一派，提唱国家社会主义，山川出狱后，“卖文社”解散，《新社会》与高畠分离，乃又高举“马克思主义”的旗帜。
    日本的劳工运动，自第一次世界大战后苏联的布尔什维克革命与日本的抢米风潮以来，即带有社会主义色彩。一九二〇年士一月，由山川、荒畑、大杉、堺、麻生久、赤松克麿、加藤勘十、岩佐作太郎、高津正道等人发起组织网罗劳工团体、思想团体、学生团体以及各种团体的社会主义者的“日本社会主义同盟”。杂志《新社会》更名《社会主义》，为其机关杂志。此时山川、堺、荒畑，都已由山工团主义者发展为共产主义者。
    最初同盟内部无政府主义与工团主义的立场颇占优势，但共产主义逐渐盛行起来，终于控制了大势。当时代表社会主义运动正统的山川均等人，在一九二一年发行杂志《前卫》。，这是共产主义派的机关杂志、该杂志后来和也是山川均做主笔的《社会主义研究》合并成为《赤旗》。山川在一九二二年八月的《前卫》上，发表了一篇很有名的《无产阶级运动的方向转变》一文，主张清算宗派主义，进行群众运动，已屡述于前。
    但一九二三年六月间，发生了第一次日本共产党事件，山川与堺、荒畑、高津、佐野学、猪俣津南雄、野坂参三、德田球一、近藤荣藏、市川正一、田所辉明、小岩井净等都被逮捕。
    其后从一九二五年到一九二六年之间，是所谓“福本主义”流行的时代，山川一派大受福本和夫为中心的极左主义一派的抨击，被骂为折衷派，针锋相对，论战不已。但一时支配了左翼的极左派，在一九二八年四月十日的第二次共产党事件前后，其“宗派的分裂主义”，“日本资本主义急速没落观”，“知识分子崇拜”等主张，由于内外的要求，也都被清算。其时山川从一九二七年以来，先后发行杂志《劳农》与《劳农新闻》，拥有猪俣、堺、荒畑、大森义太郎、向坂逸郎、青野季吉等有名论客，被称为“劳农派”的领袖，见重于论坛。
    一九二八年七月，铃木茂三郎组织“无产大众党”，山川率领劳农派全体参加。一九三一年的东北事变前后，国家主义思潮，风靡全国，当局的弹压，日益加强，遂令山川不得不从社会运动引退，放弃左翼的文笔活动，隐居于镰仓的稻村崎，养鹌鹑，或在藤泽的乡间，栽花种菜，过着林下优游的生活。
    他这时已经完全变成乡间老翁，不料在一九三七年十二月十五日黎明前发生“新装共产党检举”事件，它又成囹圄中人。据说这次逮捕，是根据一份情报说日本共产党已接受共产国际由美国共产党日本人部转来的指令，实行结成“人民战线”，图谋合法地变更国体，否认私有财产制度。

提倡人民战线

    战后他率先倡议组成人民战线，虽未被社会党所容，但得到共产党野坂参三的赞同，于一九四六年三月一日召开第一次发起人会，定名“民主人民联盟”，推末弘严太郎、石桥湛山、大内兵卫、野坂参三、山川均为正式成立前的干事，事情已上轨道。山川在三月十三日的《日本经济新闻》上发表《民主化的普选，谁投日本亡国之票？》一文，内称：“现在日本还有内心反对民主主义的反动势力和旧统治势力的余孽。与此对立的民主战线的政党，有社会党与共产党。我并非共产党员，与社会党意见有出入，同样与共产党，意见亦不尽同。虽然如此，这两个政党确是民主主义之友，任何人也不能否认。但民主主义之友，并不限于这两个政党。不属于任何党派的民主主义者，实占绝对多数。谁为民主主义之友？在军国主义、帝国主义、独占资本主义的支配，封建的特权阶级、官僚的专制政治之下，受着压迫，尝着痛苦，陷于贫困，而沦于隶属地位的人，及今日因民主化而从那些势力之下被解放出来的所有人，都当为民主主义之友。这些人中，若有人不自以为是民主主义之友的话，那就是因为那个人尚未觉悟到什么是自己的真正利益。所有这些民主主义之友的个人、政党和其它团体或个人，应打成一片，形成伟大的民主势力，来克服妨碍日本民主化的保守反动势力，而将日本培养成一个真正民主的国家，救国民于毁灭的运动，即今日所谓人民战线运动，也就是民主战线运动。”今日民主人民战线的提倡，若不对从前“山川主义”产生的经过加以研讨，则恐难正确理解其真意。

3　不畏风雪的老树荒畑寒村

    已年近六十的荒畑寒村的一生，好似波澜万丈，实足为本书添上光辉的一页。他的名字出现于日本社会运动史，是在一九〇六年。其时日本社会党已成立，接着发生了所谓“凶徒啸聚事件”（这是日本社会党抓住东京市电车加价的机会，高举赤旗，指挥群众发起反对游行的事件）和普选全国同志大会的召开，日本的社会运动，正风起云涌。
    当时其思想，很受大杉荣、幸德秋水等影响，很受无政府工团主义支配。后因上述赤旗事件，与堺利彦、大杉荣等一同入狱。后到大正时期，与兄辈山川均共同发行《劳动组合》、《胄服》等杂志，并成立“劳动组合研究会”。
    因为他曾在《青服》杂志上第二号到第四号，鼓吹“同业工会”的组织，在一九一八年十月受到监禁四个月的处罚，但翌年他又在大阪创刊《日本劳动新闻》。那时过去一部分先进知识分子的运动，虽已被斥为知识的手淫，大家逐渐认识必须走向劳工阶级的运动，但真正的马克思列宁主义，尚未被理解。我们看当时荒畑所作《工会运动的未来》一文，就可明白。
    其后他与山川、佐野、德田等参与创立第一次共产党，任中央委员，代表该党赴莫斯科第三国际。一九二三年八月，接获许多党员被捕的报告，即由莫斯科动身，途中在海参崴会见逃亡中的佐野学，联袂归国。其后他再度到上海，商议党的重建，其间一九二五年八月，受日本共产党事件株连，被捕入狱，一九二七年一月获释，在五色温泉大会时，被选为统制委员长，但在一九二八年二月，因加入山川均等人的劳农派集团，被开除党籍。从此即与山川均统一行动，成为劳农派重要分子，参与工会运动等，一九三七年底，因人民战线事件被捕，失去行动自由。
    其间在一九二九年九月，这个久经沙场的斗士，曾一度想自杀，这个时代，可以说是他的消沉时期，既不参加主义上的实际运动，思想上也产生了很大的烦闷。据此时堺利彦的谈话：
    “他想自杀的原因，在以前他的神经衰弱就相当厉害，最近受到警察方面的侦讯，自然大为反感高压手段，同时似已极为憎恶同志的背叛行为，他曾明言：‘与其出丑，毋宁死去。”上述情形，确是使荒畑最感烦恼的。他的为人，决非威逼利诱能使他变节的。这就是他想自杀的原因。他选定在旅馆中自杀，或者是因为不忍令爱妻见其将死的苦状。他的家庭，是和玉子夫人过着非常和睦的生话。荒畑是不会赚钱的人，生活向来很苦，但决不至因此自杀。他的遗言，写得很长，内有因我的自杀，将令好友山川、堺两位，为我担忧，非常抱歉，仍请两位善为保重身体等语。”
    这位荒畑，不久以前（战后）在东京贝比谷公园举行欢迎野坂参三人民大会时，担任主席团之一，精神飒爽，登坛司会，最近充任总同盟系主要工会关东金属业工会会长，这次总选举（一九四六年四月），作为社会党的候选人，当选议员，不禁令人有沧海桑田几经变迁之感。他在社会党的立场，虽不甚显著，但以他已立于人民战线的立场来讲，将来的活跃，大可期待。

4　合法左翼的加藤勘十

向法西斯挑战

    当前社会党中，斗争经历仅次于片山哲的人，当推加藤勘十。他与黑田寿男等同为日本无产阶级的劳动运动领袖，一九三七年当局搜捕人民战线劳农派时，他与山川均。猪俣津南雄、大森义太郎等同时被捕，他也是受难者之一。
    他于一八九一年出生爱知县，是前议员加藤鲷一的弟弟，毕业于日本大学后即加入普选运动，这是他人民解放运动的第一步。职业最初是新闻记者，一九一九年的东京新闻总罢工，他是总指挥，从此投身劳动运动。翌年他加入“矿工总联合”，八幡制铁所工潮发生时大为活动，以骚扰罪判一年徒刑、他在这次工潮中，年虽弱冠，居功甚伟，因此出狱后就做了全日本矿工联合的干部。他与政党的关系，先参加日本劳农党，接著又代表全国劳动大众党的左翼，于一九三六年组成日本无产党。他在劳动运动方面，翌年入狱以前，任劳动组合全国评议会中央执行委员长，为工会运动最左翼的统帅，是赫赫有名的。
    第一次和第二次普选时，他都被推为东京府第五区候选人，但都以次多数落选，第三次普选时也是在该区候选，与大山郁夫、麻生久、松冈驹吉等著名无产党领袖竞争结果，又不幸落选。
    他是刚直径行之士，相貌堂皇，身材精悍，颇受青年工人欢迎。原来日本无产运运动家中，有知识分子出身与工人出身的两派，加藤勘十虽在学校毕业，但大概与西尾末广、浅原健三、渡边政之辅、锅山贞亲等同属后者的典型人物。当时其余大部分同志，除投身工厂劳工运动外，还伸手于农民运动，但他始终以都市劳工为对象，专心致志于此。他领导的劳动组合全国评议会，一时加入的工会，有五十个单位，会员有一万五千人之多。他与潜伏地下的共产党系劳动组合全国协议会，好像也有联络，又与劳动总同盟等，做种种果敢的斗争。后来东京交通工人总罢工时，他活动甚力，在当时日本都市劳动领导人中，大出风头。加藤勘十领导的日本无产党，是日本战前最后一个有光辉的合法左翼政党。
    自一九二八年四月大山郁夫率领的劳动农民党被解散后，日本无产政党左翼阵营，极为不振，但属于社会大众党的旧劳农党系的分子，人数虽少，尚能自成一派，即所谓劳农派。劳农派分子，对社会大众党干部的动向，颇不以为然，以致内部摩擦不已，从书记长麻生发表关于一九三四年的“陆军小册子事件”的意见以来，摩擦情形越发表面化，于是形成了以加藤勘十为中心的一派。支持这一派的团体，有日本劳动组合全国评议会、日本交通劳动总联盟和全国农会的一部，与社会大众党采取其它立场，展开地方的共同斗争。但一九三六年二二六事件之后，他们为克服戒严令下的恶劣条件，并获得集会自由，于当年五月以加藤为委员长，组织“劳农无产协议会”，作为当时的斗争方法。该组织当初就带有准备当年六月东京府议会议员选战的色彩。到当年七月，终于改为政党组织。这就是后来的日本无产党，其运动方针草案，强调反法西斯人民战线的统一，由二二六事件后的日本国内形势来看，殊为注目。
    劳农无产协议会的干部，常务委员长为加藤勘十、书记长为铃木茂三郎、常务委员为中西伊之助、小堀甚二、高津正道等，都于翌年以劳农派人民战线领袖而被捕。
    当劳农无产协议会初成立时，曾发表如下声明，可见当时加藤勘十一派，在时局重压下，尚有不屈不饶向法西斯堂皇挑战的气魄。
    “现在上有广田内阁，逐渐实行法西斯的重压，下更有激进的法西斯，尚蠢动不已，官僚、军部和法西斯政党、假’庶政一新‘之美名，实行官僚的军事的国家统制。劳动大众的生活，愈被蹂躏。人民的政治自由，益被压迫。为谋劳动大众生活的安定，反法西斯斗争，不可须臾停滞，更不可一日后退。下列各同志，特先根据新订纲领，歃血为盟，为树立新体系，从事新斗争，组成劳农无产协议会，将为日本结成广泛反法西斯人民战线的推进力。吾人誓为呻吟于法西斯强权与重压下的劳动大众的生活展开果敢斗争。”上述口号是日本战前左翼劳动运动斗争的最后一幕。

在长崎码头被捕

    一九三七年七七事变发生后，军部、官僚对劳动运动的统制与压迫，越发狂暴，以致劳动运动无法自主，连社会大众党系的各工会，也都渐渐被官僚统制起来，用“产业报国”的铁链紧紧锁住，其第一步就是实行拘捕劳农派的残余巨头。
    加藤勘十当时在时局重压下，因特务警察的锐眼加紧钉住他，使他不能不对宪兵和思想检察当局施以一种巧妙的伪装，以免其注意，结果借慰问日军之名，赴华视察战线。于当年十二月二日动身，日本进攻南京时，他曾到紫金山最前线视察，于当月十五日回到长崎，但其伪装，终未奏效。检察当局方面，自劳动农民党领袖大山郁夫亡命美国后，即决定逮捕劳农派的头头，七七事变后，更欲早日实行。加藤行抵长崎之日，正是全国大事搜捕人民战线劳农派之时，故登陆后即在码头被特高警察押往警局。当月二十一日被解散的日本无产党和日本劳动组合全国评议会的首脑部，都与加藤遭受同一命运。
    当时被捕者计有日本无产党中央执行委员长加藤勘十，中央委员高津正道、中西伊之助，全国评议会中央委员高野实，东京交通劳动组合中央委员长佐佐木瀞三等十五名。这些人部以违反治安维持法罪在东京地方法院由谷中检察长加以侦讯，被捕以来一年半，到一九四〇年四月二十六日才侦讯终结，均被认为有罪，提起公诉。起诉理由要点如下：
    日本无产党是继承山川均等的劳农派，标榜为人民战线运动的推进力，合并劳动组合全国评议会、东京交通工会和汽车工会，而于一九三六年七月三日成立的。劳动组合全国评议会，组成于一九三四年十一月十八日，是标榜合法左翼的阶级性工会，为日本无产党的一翼，两者都以加藤勘十为中央执行委员长，始终借人民战线活动之名，在日本开展共产主义运动，七七事变后，表面虽无显著活动，但早就利用物价问题、后方支援问题等，巧妙地继续其反战运动。
    据上述理由，加藤勘十一派也有开展共产主义运动的罪名，但从当时加藤的动向来看，未免不中肯綮。这只是当时当局常用的一套构成罪名的办法，真是欲加之罪，何患无辞。
    一九四二年十月一日宣判，加藤勘中被判三年徒刑，但已羁押六百五十日，一日抵一日，所余不过一年多。
    他在太平洋战争中刑满出狱，即与同志们经营小型工厂，以致后来有人说他战时经营过军需工厂，并与中西伊之助在报纸上争论了一番。这个问题姑置不论，当时的加藤勘十，比起社会大众党系的劳动运动干部，确是一个远为尖锐的社会主义者，且因此呻吟平狱达三年之久，其劳苦诚有足多者。战败后时加藤勘十，或者因为共产党已能公开活动，他却变成较为稳健的社会主义者。他原为实行家而非理论家，以理论宣传思想，本非彼之所长，但对“天皇制”问题，在社会党中是次于贺川丰彦一派的热心支持者，故颇为世人注意。

5　共产国际的解散

斯大林的答复

    一九四三年五月，共产国际终于解散。解散的理由是什么？路透社莫斯科特派员金氏曾向斯大林提出书面质询，内称：“英国的舆论，对于决定解散共产国际一事，极表好感。苏联对此问题的观点和对将来的国际影响如何？”斯大林回答如下：
    “共产国际的解散，便于一切爱好自由的民族组织共同进攻共同的敌人希特勒主义。因为它：
    1　揭穿了希特勒分子的谎言，他们说什么‘莫斯科企图干预别国的生活，并使他们布尔什维克化’。从此以后，这样的谎言就彻底破产了；
    2　揭穿了工人运动中的共产主义敌人的诬蔑，说什么各国共产党似乎不是为了本国人民的利益，而是遵照外来的命令行事。从此以后，这样的诬蔑也彻底破产了；
    3　便于爱好自由国家的爱国者，把本国的一切进步势力，不分党派和宗教信仰，联合成统一的民族解放阵营，以展开反法西斯主义的斗争；
    4　便于各国爱国者把一切爱好自由的人民联合成统一的国际阵营，去同希特勒主义统治世界的威胁作斗争，从而为各国人民将来在平等的基础上进行联合扫清道路。我想，所有这一切，将使盟国和其他联合起来的民族统一战线，在争取战胜希特勒暴政的斗争中，得到进一步的巩固。”
    一九一九年三月成立的共产国际，自一九三五年以来，采用人民战线战术以对抗德国法西斯，到一九四一年六月二十二日，德国背约侵略，乃联合所有民主主义团体、群众团体、农民、勤劳市民、自由主义者、进步知识分子等，更加强化了人民战线。到德日两国，东西呼应，发动法西斯攻势，终于结束了二十五年的历史而解散了。

冈野进赴延安

    时任共产国际中央执行委员会日本代表的冈野进（野坂参三），在共产国际解散后即赴中国共产党的根据地延安，对《解放日报》记者称：“共产国际的解散措施，最合时宜。日本共产党在过去因第三国际的援助而长成，并在日本国内已筑起坚固的革命基础，但受警察政治的强化与地理条件的限制，常与第三国际缺少联络，多年来已是独力进行工作。此适足证明日本共产党虽无第三国际的援助，仍能继续斗争。第三国际解散后，日本的革命运动，不仅毫不受影响，日本共产党反因这一解散措施而增加活动，将积极推进马克思列宁主义的民族化运动和反战反法西斯人民战线运动。再由现在世界情况和地理关系来说，中日两国共产党，今后应本着互助精神，强化合作，更加积极地展开东方民族的人民战线运动。日本共产党当前任务，是打倒军部和立即结束战争。为达此目的，必须动员许多人民，把他们组织起来，并且要使这个人民战线，比法国战前的人民战线，更为广泛。”
    现在日本的民主人民战线运动，日益发展，若不知其有这样的源流，自难明了其意义。


十一 神采奕奕的委员长大山郁夫

十一　神采奕奕的委员长大山郁夫

  · 早大教授会的奋起
  · 白刃相见
  · 无产政党向右转
  · 事与愿违悄然赴美

早大教授会的奋起

    早稻田大学教授大山郁夫和京都帝大教授河上肇两人，都因富于改造社会的热情，放弃学究生活，离开象牙塔，走上十字街头，专心致力于实践运动，正逢当时的青年知识分子和学生热情沸涌，积极参加社会运动。两教授足迹所至，固然都是荆棘之路，但河上博士的经过，是朴素无华的政治活动，受过了阴惨的牢狱生活，老后生涯，更是黯然可悲。至于大山郁夫的经过，却是光彩闪耀，锋芒毕露，而且他的亡命美国，还有几分罗曼蒂克悲剧的哀愁。河土博士已死，他的事迹，在日本人民解放史上，已占有重要地位，但大山郁夫，尚有他的将来的政治活动。他在东北事变前的日本无产阶级运动最盛时期曾昙花一现，其后亡命达十五年之久，他的经历，当与河上博士一样占有日本人民解放史的重要一页。
    大正末年，早稻田大学毕业的学生赴公司求职时，经理总是先要问：“贵大学内，有一位大山教授，你曾听过他的讲吗？”学生总要回答：“我一点也不知道。”大有避之大吉之概，否则就难被录用，可见大山教授当时名气之大和一般反动分子对他的压迫和诽谤，是多么激烈。
    他在一八八〇年九月生于兵库县那波村，一九〇五年毕业于早大，一九一五年以早大讲师的资格，从美国留学归来，在母校做归国演讲时，幽默地说：“我回到日本，一见站岗的警察，方才在脑子里明白地意识到日本这个国家。”他像这样大讲其得意的国家学和政治学，大受全校的欢迎。
    第一次世界大战后，世界思潮的民主，一时也盛行日本，社会主义思潮也渐渐脱离象牙塔，带上政治色彩了。一九二〇年时，非法团体“日本社会主义同盟”被解散后，一九二四年成立了“政治研讨会”，大山教授被推为执行委员长。这个政治研究会，是组织社会主义政党的准备团体，也是他政治生活的第一步。从此以后，他在校内一直站在反对军事教育运动和反对压迫社会科学研究运动的前线，为学术自由而奋斗，一九二六年九月劳动农民党组织成立，该党为无产阶级政党中的极左翼，他被拥戴为党中央执行委员后，他过去的思索和理论，从此真正应用到政治实践上来了。
    但是不久就发生了一个大问题，那就是年底发生的大山教授辞职问题与早大学生风潮。他就任劳农党委员长以来，在校内学生中的人望达到顶峰，几乎压倒与他差不多同时为社会民众党党首的安部矶雄讲师（就任党执行委员长后，辞教授，任讲师）。
    顽固的文部省当局和一部分逢迎其意旨的学校校长，早就激烈反对以党首而兼任教授一事，欲将大山教授逐出教育界，又适值当时早大校董田中穗积是有保守倾向的教授，欲谋下届的校长职位，兼有迎合当局意旨的企图，乃在校内策动驱逐大山教授的运动，至此其辞职问题，就表面化而且具体化了。
    田中校董，先使安部讲师辞职，后由高田校长劝大山教授辞职。他因为曾受校长多年的爱护，在情谊上只好接受劝告而提出辞呈。但事为早大酷爱大山的学生所知，即开始激烈的留任运动，奔赴大山教授家中，涕泣恳求留任。
    大山教授竟为学生的热诚所感动而打消辞意，坚持教授可兼党首，与文部省当局和校内反对教授所组成的辞职劝告派开始斗争。要求留任的学生运动，马入就被当局加以弹压，但学生的反对气焰，反而高涨，转化为排斥田中校董的运动。
    早大当局于翌年一九二七年一月召开教授会，讨论大山问题，当时出席教授大半赞成大山教授的教授可兼党首论，留任论占了优势，但田中校董的从中破坏，猝得成效，于当月二十六日召开最后紧急教授会时，十六名出席教授中，赞成辞职票十四张，反对票一张，白票一张，大山教授终于被逼离开了多年在那里提倡学术自由和被压迫阶级解放的早大讲坛。
    当日的教授会，是在大学三楼的“恩赐馆”召开的，狂热的学生大会，也同时在校内开会，警察到校镇压，一时所谓自由学园的内外，戒备森严，出入行动都不能自由了。投反对辞职的一票的，是阿部贤一博士。
    二月十日，学生举行大山教授送别大会。大山教授还是大大发挥他的“党首教授兼任论”，并对因他的问题而受到司法教育当局压迫的恩师高川校长，婉转说明苦衷，词意恳切，声泪俱下，学生们大为感动，就有人即席提议，为使这个欢送会能有重大意义起见，我们将来应从根本上实行学校行政的改革运动，立即组织成立“学生自治同盟”，并大呼应为学术自由和学生的政治活动而奋斗。但一周后，当局深恐学生自治同盟将有所活动，乃先发制人，突然开除了首谋学生九名。

白刃相见

    于是教授大山郁夫，完全走出象牙塔，投入弹压与抗争相冲击震荡的劳动运动的第一线。当时正值非法结社的日本共产党行将再建，劳农党内，已有共产党的细胞组织，劳农党日益左倾，尤其是一九二八年二月举行普选时，该党几有完全与日本共产党表里一致行动之概。大山委员长当时卖掉教授时代的宅邸，充作党费和生活之用，与同志细迫兼光（书记长）、山本悬藏、上村进、山本宣治（中央委员）等为谋党势的扩大强化，日夜东奔西走。三一五事件后，大山委员长面前，又有一事袭来。就是国会选举时，该党曾推候选人四十名，水谷长三郎与山本宣治二人，均当选于京都，党势渐渐上了轨道，但在四月十日那天，当局突然下令解散劳农党。
    大山自任党首以来，除官方的压迫以外，还身受许多迫害。有一次他的住宅墙上，有人贴上一张大字条，上书：“国贼！将以白刃相见”。又一九二七年他在京都游说时，某日拟赴会场，与河上博士一同走出京都帝国大学正门时，忽被右翼浪人用木刀袭击。游说会场的群众，闻此消息，大为愤慨激昂，警察当局立即禁止其演讲。
    他在鸟取县游说时，接获“解散劳农党的命令已下”的急报，即匆匆径直返京，行抵东京车站时，又遭右翼团体嗾使的卑鄙暴徒袭击。
    又一次三月十一日夜，由京都与同伴水谷议员，在东京站下车时，走上月台，刚和前来迎接的细迫书记长等二十余人一同走出站门，忽有暴徒数十人，蜂拥而至，齐声喊打，开始袭击大山等一行人。此时日比谷警察局长，指挥约六十名警察，警视厅方面，亦有本岛警察部长，特高的便衣探员等在场戒备，但袭击一开始，这些警察口喊“不要推！不要闹！”，一面动手将前来迎接大山的党员拉开，以便暴徒袭击。仅剩细迫等数人，紧紧围住大山、水谷二人，拼命保护，但一队暴徒，由侧面和背面，乘隙进攻，拳足交加。大山党首的帽子，也被打掉，他拿手护着眼镜，默默无抵抗地由人丛中向前而行。那种情形，何等悲壮！
    说来好笑，在场警察，十几个人拼命去围住一个暴徒，忽又解围，该暴徒就口呼国贼，又上前去打，并用厚重的木屐，向大山等掷去。围着大山党首的一团，目击这种情形，虽面呈愤极之色，也只好忍受他们的暴力，在铁拳如雨之下，冒险前行，走到车站前广杨，才能雇得一辆出差汽车，逃往麴町的党部。
    这次暴行事件，很明显是当时下令解散劳农党的官宪勾结右翼浪人团所为。因为该事件是在万目睽睽的东京站演出，当时瞥察袒护浪人的情形，是人所周知的事实。况且事后，暴力团方面，竟无一人被拘，反而以身保护党首的党员藤泽千代吉与朝鲜人洪厚根两一人被拘往日比谷警察局了。
    劳动农民党受到解散的命令，但大山一派，绝不为之屈服，一面防止党员的分散，一面发起所调“反对暴压”运动，解散后的四月十二日，仍大胆创立“新党组织准备会”，企图重建劳农党。当局以其运动过激，更严加取缔。这时铃木茂三郎竟与大山等分离，另行组织“无产大众党”，使得大山的准备会，失去一部分力量。他却仍照预定计划，，树立新党，于当年底召开新党成立大会，但次日即被命令解散，准备会自身亦遭禁止。这是大山第三次遭遇难关。

无产政党向右转

    大山一派的运动，因受到毁灭性打击，以后只好以完全非法的团体，继续活动。准备会溃灭后，组织了一个“争取政治自由劳农同盟”。
    同盟内有了多数共产党系的地下分子，参加其间，活动甚力，足为同盟的强力支持。所以，同盟成立宣言中，明确指出“无产政党，只有共产党一党”，同盟于是放弃了重建合法政党的企图，变成地下的劳农斗争团体。当时同盟已完全归共产党指导，据说盟主天山郁夫，不过是一个傀儡。
    当时的客观形势，由三一五与四一六的大规模弹压，同志巳相继潜入地下，同盟的运动，遂日渐衰退。大山郁夫自然万分焦虑。当时他考虑客观形势的结果，终于觉得与其散发一张标语而被监禁三四年，不如以合法方式扩大工农组织，不断斗争，以谋打开局面，较为得策。故于一九二九年八月八日又提议树立合法政党，引起了极左战线内的重大彼澜。这就是新劳农党。
    该党成立的口号是：（一）党内必须真正民主；（二）排除共产党的直接指导，确立党独自的指导部；（三）作为合法的左翼政党公开活动。至于对共产党的态度，仍然承认“无产阶级的党，是共产党”的真理，但为适应客观形势需要，乃主张组织合法政党。新劳农党于一九二九年十一月一日组织成立，推大山为中央执行委员长，但在成立前后，共产党系分子，反对组党，颇为猛烈。翌年二月普选时，该党曾推荐十四名候选人，当选者一人，党势似将扩大，但由当年六月起党内干部间，产生了主张解散新劳农党而加入共产党的分子，如小岩井净、河上肇、细迫兼光、上村进和神道宽次等，以致党内发生纠纷，猝于一月下旬，解散派被新劳农党开除党籍。
    虽说是由于主义主张的不同，然而新劳农党开除解散派的结果，却失去了许多该党传统的中心人物，元气大伤。因此该党的整个政治活动能力，日益萎靡，盖亦有不得已者。但大山始终抱定自己的信念，力主组织合法政党，而在残酷弹压下的社会，从事政治活动。当年十二月，他接受全国大众党麻生久的合并提议，虽经过许多迂回曲折，终于在一九三一年七月五日与全国大众党和社会民众党内部全张合并的室伏高信等人组织的“社会民众党三党合并实现同盟”，商议妥当，完成合并，改组为“全国劳农大众党”。
    但这个合并，在大山郁夫的政治生活中，是最感痛苦的一幕，大山原想把合并成功的新党弄成合法的左翼政党，实现其政治信念。但当时的形势，因弹压接踵而来，无产阶级政党终于右倾，大势所趋，已经不是大山个人的力量所能挽救的了。
    他首先因新党的党首问题，和全国大众党的麻生久发生竞争，给果大山失败，仅作为一名党员参加新党，但麻生也不任党首，退居书记长之位以为妥协，其后麻生终于就任中央执行委员长，指导党务。当年九月发生东北事变，党干部从此加速右倾了。
    大山仅仅以党员资格参加新党的结果，他五六年来的政治斗争，终于暂时闭幕了。

事与愿违悄然赴美

    过去认为同志的旧劳农党的斗士们，都因主张解散而离开大山，有的潜入地下，有的被捕入狱。至于合并而成的全国劳农大众党，并非大山希望的合法左翼政党，不能成为政治活动的舞台。结果事与愿违，大山的心境，越发感觉孤独苦闷了。
    东北事变既已爆发，国内法西斯的压迫日益严重，若大山再有新党组织活动，则压迫之手，必加其身，这是毫无疑问的。
    大山郁夫好像又要回到象牙塔。他的行动，是右翼呢？是左翼呢？是合法呢？还是非法呢？因正值东北事变后国内形势日益紧迫之时，故极为一般人所注视。其实日本国内任何地方，已经没有大山郁夫进行政治活动的余地了。
    一九三二年时忽传大山郁夫有赴美之说，果然当年三月十七日受好友长谷川如是闲、木村毅、新居格、正宗白鸟、山本实彦、岛中雄作、杉森孝次郎，阿部贤一等以及门徒旧劳农党员的欢送，携夫人，由横槟登船去美国了。
    临行时大山面露忧郁寂寞之色。送别的好友和门徒，都以为大山教授自出象牙塔，多年从事波澜起伏的政治斗争，经历锻炼式的生活，必已甚感疲劳，正可借此番海外旅行，慰其心境，不料此去遂为十四年亡命生活的开始，不但送行者，恐怕连大山郁夫自己也始料未及。
    关于大山郁夫赴美的消息语焉不详，有时说他置夫人于美国，本人已赴苏联；又说他已潜入地下再作斗士，不久将潜回日本；有时又说它到美国后，已放弃日本的左翼运动，以免触共产国际之怒；他的行动，已在美国共产党监视之下。
    其后大部分日本人，几乎忘掉大山郁夫的存在，但一到日本战败，国民从战争的恶梦中惊醒过来时，首先忆及的，就是为人民的自由解放而与法西斯斗争多年的劳农党委员长大山郁夫。
    据说他到美国后，在西北大学政治系担任研究助手，完全回到书房里，研究学问，很安闲地过他的亡命生活。他如果回到战败后的日本将扮演何种角色，尚待事实说明，最近他致故国友人的信中，曾说：“我想早日回国，在日本民主化的历史开始时，极愿稍尽绵薄，有所贡献。”

（前编完）


一 从“全日本无产者联盟”到“日本无产阶级文化联盟”

后篇　文化运动

一　从“全日本无产者联盟”到“日本无产阶级文化联盟”

1　《战旗》和《文战》的对立
  · 关东大地震前后
  · 无产阶级艺术联盟分裂
  · 三派混战“纳普”诞生
  · “纳普”改组
2　文化联盟成立
  · 作家被捕“纳普”混乱
  · “纳普”转变方向
  · 扩充范围“科普”诞生
3　“科普”的最高领导人——藏原惟人
  · 到莫斯科去
  · 坚信主义矢志不屈
4　子爵的大少爷——大河内信威
  · 荣任书记长
  · 解除父子关系

1　《战旗》和《文战》的对立

关东大地震前后

    一九二三年九月一日，以东京为中心发生所谓关东大地震。这次大地震不仅摧残了人命，毁坏了房屋，同时在政治上也引起了猛烈的反动政治。许多朝鲜人死于竹枪之下，无政府主义者大杉荣被掐死，在文化方面，《播种者》被逼停刊。以杂志《播种者》为地盘的文化运动，是日本无产阶级文化运动的滥觞。《播种者》是由小牧近江、金子洋文、今野贤三、佐佐木孝丸、村松正俊、柳濑正梦等。当时的进步青年知识分子，为欧战后法国作家巴比塞、法朗士等的“光明集团”的运动所刺激，创刊于一九二一年十月，这次遭遇了关东大地震中的反动政治，“作为阶级之武器的艺术运动”，便遭挫折。但这些同人在翌年即一九二四年六月，又创办杂志《文艺战线》，以“站在无产阶级运动中艺术上的共同战线”为纲领，重新出发。但从思想上来看，这里有马克思主义，有无政府主义，有社会民主主义，尚属混沌。《文艺战线》又结合了小川未明、秋田雨雀、加藤一夫、新居格、江口涣、江马修等反资产阶级作家，而于一九二五年十二月六日组成“日本无产阶级文艺联盟”，其纲领为：
    一、我们期待树立黎明期的无产阶级斗争文化。
    二、我们期待以团结和互助的威力，广泛地在文化战线上，和统治阶级文化及其支持者斗争。
    但“日本无产阶级文艺同盟”仍是一个思想上的混合体，不过这时日本的社会运动战线，正在全线实行以马克思列宁主义克服无政府主义，因此一九二六年十一月十四日举行的文艺联盟第二次大会，终于剔除了中西伊之助、村松正俊、松本以二等无政府主义派作家，而完全由马克思主义者执其牛耳，名称也改为“日木无产阶级艺术联盟”，下设文学、话剧、美术、音乐四部，重新出发。

无产阶级艺术联盟分裂

    但无产阶级艺术联盟，受当时风靡日本无产运动的福本主义所影响，内部在理论上发生了对立。鹿地亘（本名濑口贡）、中野重治、久板荣二郎、谷一、佐野硕等福本主义派，认为无产阶级艺术是一般无产阶级政治斗争的一部，企图将艺术溶化于政治斗争，而藤森成吉、青野季吉、林房雄（木名后藤寿夫）、村山知义、叶山嘉树、山田清三郎、藏原惟人、小川信一（本名大河内信威）、田口宪一这一派，认为艺术运动有它自己应走的路，强调艺术运动的特殊性，终于在一九二七年六月十九日，后者退出无产阶级艺术联盟，另组“劳农艺术家联盟”，以《文艺战线》为机关杂志，并组剧团“前卫座”。一方面留在艺术联盟的鹿地、中野等，也另外发行机关杂志《普罗艺术》并组“普罗剧团”。

三派混战“纳普”诞生

    可是劳农艺术家联盟到一九二七年十一月十二日又分裂为左右两派。当时领导日本左翼运动的福本路线和山川路线都被第三国际痛加批评，两派的对立、至此愈益深刻，这两大潮流反映在艺术运动上，劳农艺术家联盟内，山川派的青野季吉、前田河广一郎、金子洋文、叶山嘉树、黑岛传治、平林泰子筹，和藤森成吉、林房雄、佐佐木孝丸、村山知义、藏原惟人、山川信一、川口浩、山田清三郎等反山川派对立起来，后者退出劳艺，另组“前卫艺术家同盟”，发行机关杂志《前卫》，并组“前卫剧团”。于是在无产阶级艺术战线上，日本无产阶级艺术联盟、劳农艺术家联盟和前卫艺术家联盟，三派形成混战之势，三派之外，又有以江口涣、小川未明等人为中心发行机关杂志《尖锐》的“日本无产派文艺联盟”、壶井繁治，三好十郎等的“左翼艺术同盟”，还有“斗争艺术联盟”，“社会艺术同盟”等，完全陷于分裂状态。
    不过前卫艺术家联盟的主张，和无产阶级艺术联盟之间有一脉相通之处，两个团体并无对立的理由，于是展开了合并运动，第二年（一九二八年）三月十三日终于成立了“日本左翼文艺家总联合”。这个总联合一成立，就在三月十五日遭遇了当局大举搜捕左翼分子的暴风雨，像风前残烛般消逝了。但是暴风雨一过，在三月二十五日那天，无产阶级艺术联盟和前卫艺术家联盟，联合左翼艺术同盟，斗争艺术同盟等，共同组织了“全日本无产者艺术联盟”（简称纳普，亦称旧纳普）。五月，合并《普罗艺术》和《前卫》，创刊了有名的《战旗》，剧团方面，“普罗剧场”和“前卫剧场”合并成“左翼剧场”。日木的马克思主义阶级艺术运动的主体，于是宣告成立。

“纳普”改组

    这个所谓“旧纳普”原有文学部、话剧部、美术部、音乐部、电影部、出版部等六部，后来山田清一郎主张：
    一、各部门各自从事独自的强大的具体活动。
    二、这样被组织起来的各种独立团体，各自选出代表，在中央组织全无产者艺术团体协议会。
    结果在同年十二月二十五日，“旧纳普”改组为“全日本无产者艺术团体协议会”（简称纳普，亦称新纳普）。该方案，在“旧纳普”成立之初，本来就为旧前卫艺术家同盟的同人，特别是藏原，大河内等人所主张，但当时未被采纳，后经约半年的经验，才被采用。结果“旧纳普”的六个部门成为下列几个独立的团体：
    “日本无产阶级美术家同盟”（简称PP，一九二九年一月二十二日成立）
    “日本无产阶级电影同盟”（简称普罗基诺，同年二月二日成立）
    “日本无产阶级剧场同盟”（简称普罗特，同年二月四日成立）
    “日本无产阶级作家同盟”（简称作家同盟，同年二月十日成立）
    “日本无产阶级音乐家同盟”（简称PM，同年四月四日成立）
    此外出版部也独立为“战旗社”，《战旗》继续作为“纳普”和作家同盟的共同机关杂志而发行，它不断地抵抗禁售，社员被捕，发行人编辑被起诉等一切迫害而发展下去。《战旗》的口号是“艺术运动的布尔什维克化”，这是企图将一九〇五年列宁所谓“文学艺术必须是党的事业的一部分”的教导，应用于日本的现实，这一点和倾向社会民主主义的《文战》发生了尖锐的对立。

2　文化联盟成立

作家被捕“纳普”混乱

    “纳普”是根据什么方针活动的呢？一九三〇年三月，纳普中央协议会发表了该年度的方针书，内言：“我们的艺术运动，好像从旺盛的群众的自然成长性以及从革命的无产阶级的当面课题，稍微脱节了。我们目前所负的最紧要任务，就是填补这个空隙。如此，我们首须克服我们自身意识形态中的不彻底，而站在真正马克思主义的观点上。我们从去年来主张艺术的大众化，同时实行了这个主张，但是我们所得到的成绩，仅仅是艺术的形式上的大众化。为了产生真正的布尔什维克的艺术，单靠表面上的技术是不够的。我们为此必须不断地关心并参加我国的革命运动，同时需要足够理解并表现这个运动的高度马克思主义素养。因此我们必须选择最接近当前阶级需要的题材，同时必须拿明确的马克思主义的眼光浸透到一切事物的每一个角落。……总之，本年度我们纳普的中心任务，是将艺术运动布尔什维克化，而争取更广泛的群众。加入纳普的各同盟，必须立即进行这个任务。”各同盟就根据上述创作活动的基本方针，各就其职开始进行它们的任务，但在一九三〇年二月二十二日，作家同盟的林房雄（当时二十八岁）被捕。被捕理由是他送钱给共产党。继林之后，作家同盟的中野重治（二十九岁）、立野信行（二十八岁）、小林多喜二（二十八岁）、壶井繁治（三十四岁）、高田保（二十八岁）、片冈铁兵（二十七岁）、纳普中央委员佐野硕（二十六岁）、美术家同盟的永田一修（二十八岁）、冈本登喜男（二十七岁）、桥本龟吉（三十三岁）等人，一个个被捕，致使“纳普”一时陷于混乱。

“纳普”转变方向

    正当此时，莫斯科举行了工会国际本部第五届大会（一九三〇年八月十五－三十一日），该大会以“宣传部协议会”的名义，采纳了关于“无产阶级文化和教育组织的任务”的方针。
    和反动文化斗争的组织形态与方法：
    活动必须绝对根据各国的特殊情形。改良主义“文化俱乐部”是仅限于劳动阶级上层的东西，革命的“文化活动”必须与之相反，要争取最广泛的劳工群众。各种无产阶级文化组织，应成为革命的工会和争取工会反对派的会员的活动领域。其活动方法和形式，要视政治和文化的水准，必须适合于每个劳工。在具有高度技术的发展，多年的革命运动，所有劳工曾受初步教育的各国，和在文盲很多的后进国家，要有不同的活动形式，不过在任何场合，必须以劳工自动发起为活动的基础。
    无产阶级文化和各种教育组织在非法运动的各国的任务：
    和在革命运动已属合法，可以在中央集权之下活动的各国不同，在革命运动尚属非法的各国，必须努力使活动分权化。不要忘记在法西斯国家，若采取统一领导的方式，劳工组织易被警察破坏粉碎。因此在文化活动的各种问题和领域上，应努力组识许多独立的小圈子、小组、小会、小团体等。
    当时藏原惟人也在莫斯科参加大会，充任日本代表部的翻译，他在一九三一年三月中旬回国之后，用古川庄一郎这个笔名发表一篇论文《无产阶级艺术运动的组织问题》。他根据上述莫斯科的方针，痛批“纳普”过去的活动方针，特别是其非政治主义和文化主义的倾向。这篇论文的要旨是：
    一、把各种文化运动的活动基础移到工厂和农村。
    二、统一文化阶级，予以一贯的方针。
    他主张把以“化圈子为基础的”各种文化团体，统一为无产阶级文化联盟，以达到这两个任务。

扩充范围“科普”诞生

    上述方针和藏原的论文发表后，“纳普”大受刺激，便决定根据这个精神打开局面，确立将来的新方针，七月十二日，中央协议会决议提倡在艺术团体之外，加入科学团体，组织文化联盟。八月七日的《纳普新闻》提议将无产阶级的各文化团体，包罗在一个联盟之内，组织全国性的中央协议会，以便联络并统一各团体的斗争。到十九日，作家同盟、剧场同盟、美术家同盟、电影同盟、音乐家同盟、战旗社无产阶级科学研究所，和日本无产阶级世界语同盟的代表举行恳谈会，立即把恳谈会改为“文化联盟中央协议会级织发起人会”，其后开过数次筹备会，准备成立。十一月十二日，“纳普”召开中央协议会，决议解散，发表纳普解散声明。加入“纳普”的六个团体，便和其它团体以同等立场成为文化联盟的一分子。十一月二十七日，加入机关杂志《无产阶级文化》创刊号，并将当天定为“日本无产阶级文化联盟”（简称科普）成立日。这个文化联盟于是成为左翼文化运动团体的统一的协议机关。“科普”的基本任务，在章程中这样规定：
    第二章　目的　第二条　本联盟的任务为：
    一、与资产阶级、法西斯和社会法西斯的文化反动斗争。
    二、有系统地启蒙劳工、农民和其他劳动者的政治经济任务。
    三、满足劳工、农民和其他勤劳者的文化生活要求。
    四、以树立马克思列宁主义无产阶级文化为目的。
    其加盟团体、机关杂志和机关报如下：
    一、日本无产阶级作家同盟（简称“作同”或“纳尔普”）——《无产阶级文学》、《文学新闻》
    二、日本无产阶级演剧同盟（简称“普罗特”）——《普罗特》、《演剧新闻》
    三、日本无产阶级美术家同盟（简称“雅普”）——《无产阶级美术》、《美术新闻》
    四、日本无产阶级电影同盟（简称“普罗基诺”）——《普罗基诺》、《电影俱乐部》
    五、日本无产阶级音乐家同盟（简称PM）——《音乐新闻》
    六、日本无产阶级摄影家同盟（简称“普罗福特”）——《新闻》
    七、无产阶级科学研究所（简称“普罗科”）——《无产阶级科学》、《我们的科学》
    八、新兴教育研究所（简称“新教”）——《新兴教育》、《教育新闻》
    九、日本战斗的无神论者同盟（简称“战无”）——《战斗的无神论者》
    十、日本无产阶级世界语学者同盟（简称“普罗爱司”）——《同志》
    十一、无产者节育同盟（简称“普罗BC”）
    十二、无产阶级图书馆——《图书月报》

    联盟的机构和主要人员如下：
    A、中央协议会协议员

作家同盟　　中野重治、壶井繁治、中条百合子、小林多喜二
美术家同盟　冈本唐贵、大月源二
演剧同盟　　村山知义、小野宫吉、土方与志
电影同盟　　佐佐元十、岩崎利
摄影家同盟　贵司山治（本名伊藤好市）、土居荣二
世界语同盟　武藤丸楠、牧岛五郎（本名冢元周二）
音乐家同盟　福由上一、山本正夫
战无永田广志、佐野袈裟美、石川涌
新教山随德治、田部久
科学研究所　本岛一夫（本名波多野一郎）、风早八十二、小川信一（本名大河内信威）
节育同盟　　小林琴子、中根孝之助

    B、书记局

书记长　大河内信威
书记　　冢元周三、小野宫吉、洼川鹤次郎、矶野骏、长尾正良、大森诠夫

    C、各种协议会

妇女协议会　议长　中条百合子
少年协议会　议长　山下德治
青年临议会　议长　冢元周三
农民协议会　议长　黑岛传治

    D、编辑局

机关报编辑部　　总编辑　波多野一郎
大众杂志编辑部　总编辑　中野重治
画报编辑部　　　总编辑　大月源二

    E、出版所　所长　壶井繁治
    F、资料部　部长　武藤丸楠
    G、名誉中央协议员

苏联　高尔基、库尔斯普斯卡娅、布戈诺夫、雅罗斯拉夫斯基
中国　鲁迅
美国　迈克尔·戈尔德
法国　巴比塞
德国　明岑堡、维特福戈尔
日本　片山潜

    “科普”像这样把艺术团体和科学团体置于属下，从事宣传共产主义，但其时正逢东北事变之后，弹压之风，甚为猛烈，书记长大河内，书记洼川、牧岛、小野，中央协议员壶井、寺岛等，在一九三二年三月二十四日以后都被逮捕。四月四日，最高领导人藏原也被捕。“科普”的活动大受打击。

3　“科普”的最高领导人——藏原惟人

到莫斯科去

    “我只想知道俄国社会组织变革后真正的无产阶级文学。我想它一定有着和现在日本所谓无产阶级文学完全不同的地方。革命后的俄国文学，我想并非反映着悲怆的斗争精神或破坏性的焦躁，而是希望新兴无产阶级的今天和明天更好的建没，充满着喜悦的交响。到莫斯科后，可能的话，希望进莫斯科大学，不过在那儿只能住三年，恐怕得不到什么大的收获。”青年藏原这样说着，他的眼睛似已在幻想着遥远异乡的天空，充满着希望的光辉。那天晚上，一九二五年二月二十四日夜，在东京芝区芝公园十二号第四门牌的藏原惟郭公馆，因为少爷惟人（二十四岁）明天就要出门到革命后的俄国，许多前辈出来跑来祝福他的前途。惟郭翁是自由党以来的志士，夙以提倡普选闻名于世，少爷惟人一年前毕业于东京外国语学校俄语科，在校时就和川内唯彦、河野重弘等人组织俄国文学研究会，发行杂志《俄国文学》，有志于俄国文学的研究。他在莫斯科研究俄国文学中，信奉了共产主义，一九二七年春回国后即加入日本无产阶级文艺联盟，成为“文艺战线”的同人。他跟着艺术团体的变迁，从劳农艺术家联盟到前卫艺术家同盟，再到旧纳普（全日本无产者艺术联盟）再到新纳普（全日本无产者艺术团体协议会），一直走着正统的道路，一九二八年十月，和林房雄、川口浩等人创设“国际文化研究所”，这个研究所的目的是：“向日本的无产阶级及其同盟者介绍，以苏联为中心的无产阶级文化，在国际上怎样比资产阶级文化优越。”此时他才二十七岁，已成为日本无产阶级文化运动的重镇了。一九二九年六月，他由于片间铁兵的介绍，得以结识日本共产党中央委员田中清玄，九月正式入党，一九三〇年六月，会见田中清玄，受命赴莫斯科出席八月十五日开始举行的第五届工会国际大会，充任日本代表部翻译，七月中旬秘密离开东京、经大连、哈尔滨到达莫斯科，与日本代表金子（本名绀野与次郎）等数人出席大会。翌年三月中旬回国后，即参考工会国际大会煽动部所订方针，用古川庄一郎的笔名，发表《无产阶级艺术运动的组织问题》，使“纳普”转了一个大方向，同年十一月，“科普”终告成立，已如前述。他的许多论文，不仅对文艺运动，更广泛地，对文化运动注入了指导理念。其中以佐藤耕一的笔名载于一九三〇年四月号《战旗》的论文《纳普艺术运动的新任务》，使纳普采取了“文艺运动的布尔什维克化”这个口号。他在连载于一九三一年九、十月两号《战旗》上的长篇论文《关于艺术方法的感想》说：
    我们所需要的创作方法，或艺术的方法……第一要对事物有正确而具体的认识，即辩证法唯物论的认识。……唯有明确的革命观点，即唯物辩证法的看法，才能整个地把握现象的复杂性。……而辩证法唯物论的方法本身，要求艺术上的主题具有积极性。从现在和过去的我们的现实之中，具体而广泛地发现对社会有积极意义的主题，而不陷于千篇一律，陈腐无聊，这是艺术家的一个重要任务。无产阶级艺术并不是不分皂白，毫无差别地记录现实的现象，而是从无产阶级的观点加以整理统一而重新表现的。依无产阶级的观点，即辩证法唯物论的方法加以整理统一的现实，是能解认识现实的唯一正确的观点或方法，故与客观现实符合一致，咸为现实的本质表现。”
    这篇论文的用意，是把俄国无产阶级作家协会的创作理论具体应用在日本的艺术运动上。藏原的这个“感想”，不仅作家同盟奉为乐典，日本无产阶级艺术运动的几个领域都奉为圣典，小林喜喜二的《转换期的人们》，就是企图忠忠实应用该理论的创作。

坚信主义矢志不屈

    藏原在一九三二年四月四日被捕，但他坚信马克思列宁主义，不肯转向。一审记录（一九三四年十月三日）如下：
    问　被告现在怎么想？
    答　我期待着共产主义社会的实现。我认为走到这个地步的过程是马克思列宁主义。我因此坚决反对资产阶级意识形态的所谓转向派的理论。我坚决支持共产国际和日本共产党的方向。
    问　那么今后也搞共产主义运动吗？
    答　文化运动既属一种实行方法，以往搞的合法的无产阶级文化运动，还是搞下去。
    问　你对日本的国体有什么想法？
    答　我支持共产党的口号。
    二审记录（一九三四年十二月八日）中有：
    问　被告当时的思想和现在的心境，不是有了差异了吗？
    答　现在只想到要合法地活动，其余并没有变化。
    问　不改变指导原理，能够合法地活动下去吗？
    答　俄国革命前也有人曾经合法地活动，因此我认为可以合法地干下去。
    问　被告被捕后，未能发见马克思主义的错误吗？
    答　其后佛教的书，也曾从哲学的立场读过，但没有发现什么错误。
    问　被告被捕时，刚发生东北事变和上海事变，国内发起了国民运动，当时被告在社会上没有受到它的影响吗？
    答　当时我认为社会现象，果如马克思主义所示，发生了变化。
    他在长期牢狱生活中，得了肺病，数年前出狱，现在东京郊外，由夫人中本孝子小心看护疗养。一九四六年二月，日本共产党第五届大会选他为候补中委，并给他文化部副部长的位置。

4　子爵的大少爷——大河内信威

荣任书记长

    一九二〇年十二月九日，高津正道、堺利彦、山川均、大杉荣、岩佐作太郎等人组织“日本社会主义同盟”。举行成立大会当晚，在会场神田青年会馆门口，有一个美少年被警察抓住拷打。
    “你这家伙还没成年吧！”
    数年之后，浦和地方的高等学校里，有一个思想危险的学生，但因他成绩很好，学校当局也奈何他不得，想来想去，最后想出一个方法，就是叫学生学习烧茶插花的玩意，好让他的心安定一下。这个学生就是上面所讲的那个少年，原来是理化学研究所所长大河内正敏子爵的大河内信威。大河内信威（别名小川信一）与藏原同年，生于一九〇二年，两人在日本无产阶级文化运动上，堪称一时瑜亮。一九二一年，当他还只是东京高等师范学校附中学生的时候，就对社会主义的研究产生兴趣，受山川均为中心的“水曜会”的指导，开始左倾起来，一九二一年，在浦和高等学校时，因领导罢课，被学校当局命令在家里关一年，但到一九二五年，他已经成为东京帝国大学“新人会”的预备会员，参加研究会，越发左倾起来。一九二六年春，浦和高等学校毕业后，本想考东京帝大的文科，但因他是左倾学生，学校当局不让他入学。后来他因林房雄的介绍，加入“日本无产阶级艺术联盟”，其后隶属“纳普”（全日本无产者艺术同盟）的戏剧部，通过戏剧从来无产阶级运动，嗣后和藏原在一九二八年十月创办国际文化研究所，一九二九年改组为无产阶级文化研究所，担任书记长。国际文化研究所的工作，本只限于介绍苏联及其他地方的无产阶级文化，后来他感觉到该进一步成为负有广泛文化任务的组织，正在此时，日本共产党遭遇四一六的暴风雨，濒于溃灭，于是铃木安藏、平田良卫、奈良正路（以上产业劳动研究所所员）与大河内、藏原等文化团体的中心人物，同年七月十三日聚商善后对策，组织了“十三日会”，盖集会那天正是十三日。不料十三日会员中，大山郁夫、河上肇、细迫兼光等人企图组织一个合法的无产阶级政党，而反对者便想有一个提高科学理论水平的组织，于是产生了无产阶级科学研究所。
    这个科学研究所，“以建设无产阶级科学为目的，和资产阶级科学对立，从事无产阶级科学的研究、综合、普及、解释和介绍”，其主要人员为（所长）秋田雨雀、（中央委员）大河内信威，铃木安藏、奈良正路、三木清、羽仁五郎、藏原惟人、佐野袈裟美、（书记）大河内、奈良、波多野一郎。研究部门为第一部政治、经济、社会，第二部历史、哲学、教育，第三部文学、艺术、语言，第四部自然科学，又视必要添设研究会。一九三〇年五月十一日在文化学院内举行第二届总会，撤销了这个部门制，采取了研究会制度，从事理论上的专门研究，其主要负责人为（世界情势研究会）寺乌一夫、（法律学）奈良正路、（中国问题）武藤丸楠、（工会组织）平由良卫、（农业问题）星野慎一、（日本资本主义）小川信一、（唯物辩证法）三木清、（教育问题）山下德治、（苏联科学）川内唯彦、（现代艺术）、永田一修、（艺术社会学）藏原惟人、（俄国文学）黑田辰男、（无产阶级电影）松崎启次、（世界语）新岛繁。
    不料同年二月二十日，左翼阵营又受一次大弹压，大河内信威、三木清、永田一修、黑田久太、井汲卓一、关矢留作等无产阶级科学研究所的有力分子，都以同情共产党的罪名被捕。大河内信威的父亲大河内正敏老子爵，为了他的“赤色公子”，引咎辞去贵族院议员、学习院（日本贵族学校）评议会员等职务，退守理化学研究所所长这个学者的立场，以求世间宽恕。后来信威获释，还是不顾一切谰言，仍旧跑上左翼文化运动的前线。一九三一年九一八事变发生后，他立即在《无产阶级科学》十月号登载《怎样看对满侵略战事》（藤枝丈夫即本乡孝作，现任全北海道煤矿工会会长），十一月号登栽《战争与青年》（共产主义青年团团员若林信文作）等文章，努力宣传反战，到十一月“科普”组织成立，他自任书记长，突入弹压和迫害的狂风暴雨。一九三一年三月二十四日，他又被逮捕。不久老子爵正敏向法院申请删除信威的长子身份，信威于是名符其实地离开了所谓“名门”。

解除父子关系

    大河内信威那时正与剧团“前进座”的女演员山岸静江同居，筑“爱巢”于东中野。信威既在家里丧失了长子身份，等于解除了父子关系，一时如丧家之犬，户口没了着落，只得把户口报进山岸家，当山岸家的赘婿。那时报上正闹着“前进座知识分子女演员山岸静江的赤色恋爱”。信威认识静江，是在他浦和高等学校毕业后出席帝大“新人会”的戏剧研究会的时候，一九二六年秋，他俩偕同林房雄游玩井之头公园，在那里海誓山盟，互订白首之盟。日月如梭，一九三三年三月十日的《国民新闻》登着一篇山岸静江访问记：“这还是很久以前的事哪，那时我才十九岁，小川二十五岁，现在已经有七岁的男孩。当时小川是新人会会员，我在戏剧研究会，在那儿相识的。当时小川还认为思想是思想，戏剧是戏剧，现在看起来，这倒是幼稚的想法，剧本也是一块读的斯特林堡那类东西。山岸静江这样说着大概是想起小川信一年轻的时候吧，脸上充满了怀旧的情绪。”此后过了十个月，一九三四年一月十二日的《报知新闻》报导了山岸静江琵琶别抱的消息，大标题写着：“恋爱的前进座，山岸静江结婚，抛弃狱中的丈夫，投入长十郎的怀抱”。下文是：“前进座的红演员山岸静江，原为往年纳普的斗士小川信一即大河内信威之妻，左翼人士呼为‘可爱的女性’，集同志爱于一身，孰料大河内入狱后，与前进座的河原崎长十郎发生恋爱，有人骂她‘叛徒！’有人忠告她‘要等丈夫出狱！’弄得一颗脆弱的女人心，彷徨莫定。新年初，她毅然决心从小川信一转向到长十郎，七日，圆满清算了她和大河内的关系，长十郎也在同日办妥了和前妻离婚的手续，预定在一月下旬举行华烛之宴。两个泡过了的茶，决计走上了更生结婚的第一步。”
    大河内三十四岁出狱后，继承了矶野家，就任一家天然煤气公司的董事，这还是一九三四年十二月的事，距今已有十年。现在他是该公司的社长，据说静静地注视着民主化的暴风雨呢。


二 党的文学·作家同盟的人们

二　党的文学·作家同盟的人们

1　被惨杀的小林多喜二
  · 死尸默默地运来
  · “不敬”的《蟹工船》
  · 信仰者光辉的旗帜
2　“顽固的法西斯”林房雄
  · “苹果”卖出了名
  · 开始右倾
  · 德永直登场
  · 多才反被多才误
3　“是什么使她这样的”？
  · 藤森成吉跑进工厂
  · 参加竞选双骑鏖战

4　“调停派”山田清三郎
  · 帐房老爷子
  · 作家同盟解散
5　反战作家鹿地亘
  · 参加剧团渡华
  · 声明转向从轻发落
  · 加入中国抗战阵营
  · “声弹”紊乱军纪
6　韧性的中野重治

1　被惨杀的小林多喜二

死尸默默地运来

    日本左翼文坛健将小林多喜二于一九三二年二月二十日正午被筑地警察分局逮捕。先是共产主义青年团团员笔名叫三好的，被该局逮捕，招出他预定二十日正午在赤坂贮水池附近与一名共青指导部员接头。当天该局便派特高主任水谷和探员小泽到上述地点守候，正午一过，果然看见了一个形迹可疑的人，水谷便喝一声“喂！”那人拔腿就跑，追赶格斗的结果，终于被捕。二十二日的报纸登出了这样的消息：“日本无产阶级文化联盟所属作家同盟干部小林多喜二（三十一岁），突于二十日正午现身赤坂街头，被筑地分局人员逮捕，由特高主任水谷加以侦讯，因身体极为衰弱，二十日午后五时半送入筑地前田医院就治，据警局特高课所获报告，已于午后六时因心脏麻痹殒命。小林当去年警察当局对无产阶级文化联盟大施弹压之际，与中条百合子丈夫宫本显治潜匿无踪，虽经当局努力搜索，终被巧妙漏网。小林为重建因十月三十日事件而溃灭的共产党，通过文化运动从事策动，系正式党员。”又郑重其事地发表筑地分局长谈话，报导小林“因心脏麻痹急逝”如下：“二十日本署特高人员在赤圾贮水池发现从事街头联络者，因觉可疑，向之询问，即欲逃逸，追踪格斗后，逮捕来局，经特高主任审问结果，知系出狱后潜入地下之小林，因知短时间之查问，难望自招，故五半时暂送拘留所、俾便由外部搜集村料，再行查问，孰料未几即呈苦闷状，七时半已陷危笃，乃抬入前田医院。本署并无过失。”
    当时小林的母亲，年已六十一，看报知道多喜二突然死亡，二十一日下午六时半背了外孙赶到筑地警局探视，当由水谷接见，亲属小林市次也跟着到警局，警局才决定把死尸交给它们。当时佐佐木孝丸以下作家同盟，新筑地剧团和左翼律师团的人们，要求会同收尸，但被拒绝。
    在警局后面的前田医院，门口全无了锁，在病室里看到小林遗容的，只有母亲和小林市次两人，死尸用白布包好，午后九时五十分上了救护车送到家。小林多喜二之弟三吾这样写下当时悲愤的感想；“常听人说哭不出来，突然看见哥哥的死尸时，真的眼泪也掉不下来。颈部和太阳穴的裂伤，特别怕人的是两腿的颜色，说不山的难看。警察说是格斗的结果因心脏麻痹致死，这简直是骗小孩的话，看了那死尸的几十个人，都明知因何致死，没有一个大学肯解剖死尸，我说不要作法医学的解剖，只要作病理学的解剖，知道死后内脏的变化即可，但这样也不肯。单看这一点，也可知哥哥死因，并非寻常。正如江口先生所说，我们从此事，了解了大学和警察的关系，知道了连那应该是超阶级的科学，也已完全变成统治阶级的走狗了。”
    当时诗人森山启作诗一首，怀着满腔悲愤，追悼小林：

    遗言必会执行
    那个时候，从四面八方，
    要看真相的眼睛在凝视。
    死尸默默地还来了
    在初春的寒气之中，
    而那血腥的凶手们，
    知道吧
    你们用同一只手
    拖开了心神震颤的会葬者
    阻止解剖我们同志的死尸
    那一刹那，
    充满苦痛的死因被凝视了。

    小林死后，“科普”中央协议会传告各方“坚决反对天皇制白色恐怖！”“抗议小林同志被虐杀！”“立即无罪释放阶级的政治犯。！”“反对帝国主义战争！”一方面准备在十五日午后三时在筑地小剧场举行工农葬，十三日午前派上村进、布施辰治两律师到警视厅密见特高课长毛利请求谅解，但未获许可。可是到十五日那天，到筑地小剧场来的人，络绎不绝，警视厅见状，派特高课长毛利以下十人，筑地分局动员了一百三十五名警员把音乐家同盟员原太郎，筑地剧场演员冈仓四郎，女演员原泉子，作家同盟员楠本楠郎等七十八人带进筑地分局，另外九人带进丸内分局，又七人带进京桥分局，筑地剧场本来预定当晚上演小林所著的《沼尾村》，结果无法上演了。

“不敬”的《蟹工船》

    小林多喜二生于秋田县，随双亲迁居小樽，是一个面包店主的儿子。他在小樽商业学校毕业后，因成绩优良，进小樽高等商业学校。在校时，搞过“反对军教”运动，当时“新人会”会员林房雄曾赴北海道支援。高商毕业后，他供职于北海道拓殖银行小樽分行的调查部，加入地方同人杂志《光明》，埋头创作。一九二八年二月，日本举行第一次普选时，劳农党员山本悬藏参选于北海道第一区，一介银行职员的小林，竟跑到札幌等处演讲，为山本奔走。其小说《东俱知安行》，写的是那时的经验。“一九二八年三月十五日”，是根据在小樽被捕的伊藤信二给他的材料写的，接着这篇力作，在《战旗》上发表了《蟹工船》，这篇小说奠定了他在普罗文坛的地位，接着一连发表《工厂细胞》、《转换期的人们》、《监房》、《沼尾村》、《地区的人们》、《为党生者》，以至最后的作品《转换时期》，此间，他的文学热情和无产阶级斗志，一直高扬，毫无停滞之感。尤其《蟹工船》，发表于一九二九年五、六两月《战旗》，是其成名作，大多数文学家称许为一九二九年度最好作品。这篇小说虽然没有充分描写从捕蟹到制成罐头的生产过程，但尽力暴露了周围的各种政治关系。结果他因这篇《蟹工船》而被起诉。原来每年渔期将止时，按例要做献给天皇吃的罐头蟹，但“岂有此理”的是，做时并不特别斋戒沐浴一下。“天皇陛下是在云上头的，本来跟咱们没一点儿关系，但一到后天，倒不好这样。”“这是榨出咱们的真正的血和汗来做的，哼！一定好吃呢，吃下去别闹肚子。”这次都以这样的情绪去做了。“掺石子在里头，怕什么！”这样一写，被认为显然冒犯了“天皇”的尊严，结果他和《战旗》的发行人、编辑兼印刷人的山田清三郎，在一九三〇年七月，以不敬罪和违反新闻纸法之最被起诉。

信仰者光辉的旗帜

    “科普”常务中央协议会做悼文如下：“一九三三年二月二十日午后七时三十五分小林多喜二同志被绝对主义恐怖的毒刃杀害了。小林同志所走的道路，是从革命知识分子正当发展为列宁主义者的道路。小林同志是我们无产阶级文学运动一颗光辉的星，是名符其实的指标。没有作家能像小林那样把文学运动的发展正确地反映在自己的作品中。正因此，小林同志的作品才被工人、农民和革命知识分子所喜爱。同时小林同志还是一个卓越的理论家。和划时代的许多作品同时写的理论，是我们文学运动的踢马刺。同志小林并非只是理论家，也是理论最忠实的实践者。因此从去年春以来，被绝对主义政府夺去了公开活动的自由，不断被敌人追捕，但它还是毅然继续坚守岗位。但是夺去了渡边政之辅同志、山本宣治同志和岩田义道同志的那只可恨的手，又把小林同志从我们的战列中夺去了。……”
    “科普”书记局在二月二十八日召开紧急会议，决定二月二十日为文化节，以记念“日本无产阶级文化和文学运动卓越的布尔什维克指导者小林多喜二同志。他是文化运动的最初牺牲者。”同时决议设小林奖，以酬答“无产阶级文学的杰作，和革命竞争的超群达成者们的功劳。”但弹压之风，越发猛烈起来，以上两份决议，都未能实现。

        拿死尸来堆积防线
            信仰着必将光辉的旗帜

    这首歌为小樽工会会员岛田清作所作，小林生前最喜欢，如他所信，现在红旗飘扬在白日的空中了。

2　“顽固的法西斯”林房雄

“苹果”卖出了名

    林房雄是后藤寿夫的笔名。这个笔名，据说来自他初恋的对手。他在一九〇三年五月生于大分市，据其自传：“父亲是乡下中农的次子，做过教师、船员、警察，当我出生时，他在那个港口，卖着电车票、香烟、点心之类。母亲是穷士人的唯一后嗣。我的本姓后藤是从母姓。我十二岁时，父亲由于农夫的小心和商人的放荡，把店铺败光了。他躲在叫北太平寺的市镇南方的农民部落里做草鞋，母亲到丝厂做工，我把父亲做的草鞋拿去卖。……在高等学校时代的半路上，可怕的怀疑袭来了。自己开始有了自己的性格，同时一切价值在眼前颠倒了。那时正当一九一九到一九二三年的时候，是日本近代的无产阶级开始战斗的时代。我在烦闷与怀疑中，走上学生式的放荡，跑到一宗教，沉浸于艺术，终于接近了作为最后的救助者的社会主义……”
    他当时在熊本的第五高等学校，酷爱杂志《播种者》，他在中学时代早已是相当的文学青年，此时社会意识逐渐浓厚起来，已经俨然是了不起的革命家了。
    林房雄在熊本时，后来写《没有太阳的街》的德永直也在熊本。熊本是德永的故乡，他那时为熊本市印刷业工会执行委员。当时印刷业工会和第五高等学校的一批人组织了“新人会”熊本支部，林和德永是在此认识的。林房雄在五高毕业后，考进东京帝国大学法学部，领导“新人会”，又纠集“新人会”系的左翼文学青年，组织“社会文艺研究会”，后来普罗文学的重要分子如中野重治、久板荣二郎、鹿地亘、川口浩、佐野硕、龟井胜一郎等人才当时都集中于该分会。当时正当“学联事件”（一九二六年一月日本学生社会科学联合会的搜捕事件）发生以前。当时学生们所爱唱的《学联歌》：

        春天的伏尔加
        每次倒满的时候

    这首歌即林房雄所作。他因为是学联事件的首脑人物，与是枝恭二、村尾降男、清次平无郎等人一起被捕，判处监禁三年，并勒令退学。他的自传说：“大学时代的未尾，父亲死了。因为儿子变成了社会主义者，他的一切希望被粉碎，仅仅由穷人的本能，模糊地理解着儿子所走的路好像并不是错的。不久，我就因学联事件被捕，坐了六个月未决监。在这个时候不久以前，我一半因生活的关系，一半因自己的嗜好，开始写小说，后来被保释后，变成主要的工作了。”后来他认识了“文艺战线”的编者山田清三郎，在这本杂志的一九二六年三月号上发表了短篇小说《苹果》，博得好评。

开始右倾

    东北事变发生，伪满洲国成立，日本国民的眼睛转向世界的时候，林房雄服满了两年的刑期，在一九三二年四月二十九日出狱。一出狱，他就一连发表了《为作家》、《为文学》、《作为作家》等感想性评论。斯大林曾说“无产阶级文学是马克思主义的通俗解释书。”而他却主张：“无产阶级文学不可以是马克思主义的通俗解释书，无产阶级文学如果是这种东西的话，那就不必喊什么文学，什么作家了。”这个意见违背了“科普”和作家同盟第五届大会（五月十一日举行）的方针。这次大会虽然由江口涣宣布会后立刻解散，但预定在会中审议的活动方针是这样的：“在我们重组的过程中，我们作家同盟里却顽强地存在着一种东西，可称之为非政治主义或文化主义。我们和这种倾向进行从不决定性的斗争而成功了。但也可以这样说，和这种倾向从事决定性斗争的结果，向一个新的方向转变成功了。正确的方针是和非政治主义或文化主义斗争，这是不错的，不过认为艺术组织可以领导政治斗争和经济斗争，其他方面认为无产阶级文学可以离开政治斗争和经济斗争而独立建没的想法，都是错误的。艺术组织是广义的政治组织，统一两者的，是阶级斗争的实践。我们这样才能正确地在辩证法上把握政治与艺术的关系，才能正确地认识艺术运动是广泛的无产阶级文化教育运动的一部分。我们必须理解企业农村内的文学小组，固然负有文学上的任务，但它同时是无产阶级基本组织的辅助组织。我们必须以这样的理解，努力组织它，并领导它发展。”
    林房雄出狱后的意见，完全与上述方针背道而驰。《无产阶级文学》第十二号就登了一篇反驳文章，提名《右倾的诸问题》，作者署名堀英之助，当时已经有人猜出就是潜入地下的小林喜多二。小林的文章开头就说：“除了社会主义建设之路以外，作家别无自己的路。”接着猛烈抨击以林房雄的理论与作品为中心在文学运动上渐渐凝结起来的右倾机会主义，以及避免和这种倾向进行残酷斗争而有妥协倾向的山川清三郎调停主义，至于小林自己认为正确的观点是：
    一、学习政治课题在文学上的具体化（此事可以克服政治与文学机械的结合）。
    二、学习政治与文学的统一（克服在文学与政治之间设立不能越过的墙壁的企图）。
    三、把握在整体上政治地位优于文学（克服认为只要写好作品就行的“作品主义”以及认为只要是作家就行的“作家主义”等）。
    中条百合子也在该号写了一篇《关于文学的感想》，抨击林房雄的所谓无产阶级文艺复兴论，又在该杂志一九三二年一月号写了一篇《一批非无产阶级的作品》，举出藤森成吉的《乌龟查理》、须井一的《幼小的合唱》、《没有树的村庄》等，非难这些作品为游离了当前政治课题的非无产阶级作品。不过中条的非难，受到作家同盟的再批评，说她“偏向极左去了”。至于林房雄，则于《改造》一九三三年二月号作文反驳中条的非难，极力挖苦中条及小林为中心的作家同盟。
    同年二月二十日，小朴暴卒于筑地警察分局后，作家同盟中央常务委员会体察小林的遗志，在举行小林的工农葬之前，发表如下决议：“右翼倾向，是敌对阶级的意识形态，在今日阶级斗争激烈化的时期，通过同盟内小资产阶级的要素而反映的东西。随着政治恐怖变本加厉，斗争的困鸡有增无已，于是从工厂内的斗争蛄离，脱离了列宁阶段的小资产阶级的要素，正在放弃文学上的党派性，输入着机会主义的动摇退却的理论与感情。……中央常务委员会认定这种右翼倾向是今日最主要的危险，呼吁全同盟与这种倾向斗争，而将它克服……”林房雄自然不服该决议，但他却这样说：“有人来告诉堀英之助就是小林，我也略已猜出。堀的议沦，我有不服之处，因此写了一篇文章给《文学新闻》，要跟他争一个明白。不料两天之后，获悉他遇害，这使我不好意思起来。因山田清三郎的好心，那篇文章幸亏没有登出来。这么一来，我倒暂时不再想为这事说什么话了。”林房雄为向已故小林之灵表示敬意起见，暂时收敛了争论之锋。

德永直登场

    当《唯物辩证法的创作方法》被提倡以来经过一年半的时候，埋头研究了辫证法的德永直，《斗中央公论》（一九三三年九月号）上发表了一篇《创作方法上的新转换》。他说：“提唱唯物辩证法的创作方法，是机械的，观念的。唯物辩论注是无产阶级的哲学，是客观的真理。作家不需要背诵书本，作家是以创作实践（不要换为政治实践）来消化它，发扬它的。在作家方面，所谓实践，除创作以外别无其他。一切辛苦与实践，只能作为创作作品而表现出来。如果误将政治的优位性这个问题机械地应用，必将杀害了作家。——这事忘记了艺术的特殊性和复杂性。在理论上表现此事的，就是俄国无产阶级作家协会的《唯物辩证法的创作方法》。……我们要驱除主观的，观念论的毒虫！否则无产阶级文学必定从根本干涸掉！我们要驱逐机械论。像今日苏联所提倡的创作方法上的口号，即‘社会主义的写实主义与革命的浪漫主义’，也不可匆匆搬来。我们认为必须从无产阶级写实主义从新出发。这决非倒退，也不是‘从头做起’，而是重新脚踏实地。”德永直像这样对藏原惟人提唱的《唯物辩证法的创作方法》表示了反对意见，并强调取消这种创作方法。德永的这篇论文，原来引自一九三三年四月单一苏联作家同盟组织委员会第一届总会中书记长基尔波金所发表的论文《站在新阶段上的苏联文艺》，不料林房雄一看到德永直的文章，认为吾道不孤，大为得意，立刻在十乃号《改造》上发表了一篇《无产阶级文学的再出发》，他说：“我只建议一件事，请听听作为参考。就是把日本无产阶级作家同盟弄成日本无产阶级作家同盟。现在的日本无产阶级作家同盟，名不符实，并不是作家的同盟，而是半作家半政治家的集合体。因此作为文学团体也好，作为政治团体也好，都没有用处。同盟的混乱，由此发生。作家同盟所以变成这样的混血团体，最大原因是指导部完全没有文学运动的基本知识。同盟将无产阶级运动不仅要给予思想上的影响，并须给予组织上的影响这个公式，和无产阶级文学必须置基础于工厂与农村的公式，囫囵吞下，费了很大的精力，企图把读者组织成文学小组，但完全归于失败。这是自行缩小无产阶级文学的任务。同盟只要组织作家就行，只要大量生产作品，像煤气一样，又像杳气一样，尽量使它散布开来，飞进读者的心就行了。作家固需组织的影响，但读者只要思想上的影响就够了。组织是其他各种团体的任务。”这无异是一颗炸弹。德永直和林房雄的两篇论文，掀起了意外的风浪，作家同盟终于翌年二月二十二日解体了。

多才反被多才误

    林房雄儿时已与宇野浩二、川端康成、小林秀雄、深田久弥等所谓艺术至上主义立场的作家共同创刊杂志《文学界》，从《青年》到《壮年》、《乃木大将》等，大写特写，后因同情共产党事件，在静冈监狱从一九三四年十月坐到一九三五年七月，一出狱，完全右倾，一九三七年八月七七事变的烽火飞到上海，立刻做了随军作家，首先跑到上海，洛勒尔政权一产生，他又跑到马尼拉。他毕竟是才子而已。有人批评得很好：
    “林房雄有一种特别的技术，能使他自己的存在合理化。当无产阶级文学鼎盛的时代，他的言行活像最勇敢的普罗战士，普罗一受镇压，他又急忙很巧妙地转向，甚至和资产阶级作家携手给你看。他敏于看社会形势，跟着社会形势的动向，自由奔放地行动。
    他的特性是常能迎合资产阶级报业的要求。无产阶级文学受到资产阶级报业的欢迎时，他是无产阶级文学的大将，一旦“转向文学”占了地位，他又不知不觉间变成领导这方面的将军。
    他的节操和片冈铁兵一样，是应该相当受到非难的，但他的声望反而至今不衰。为什么？因为他永远是青年。因为常散发着青年的热情。随着生命的跳动，自由奔放的他，过去如果变成了法西斯，也许变成稍微大一点的人物了。”这个批评，颇中肯綮。战后他沉默无言，不知心中想说什么？

3　“是什么使她这样的”？

藤森成吉跑进工厂

    一九二四年五月二十七日，作家藤森成吉坐在一所小客店的斗室里，对《东京朝日新闻》的记者说：
    “我计划跑进劳动街，已有十年了，现在方才如愿以偿。走到这个地步以前的心境，非常复杂，其动机不能简单说明，总之非做劳动者不可的心境，只有我自己能了解。我想不受社会上所谓地位的牵累，在劳动中也找最下层的事干，这样才能得到社会问题以至艺术的根柢。我并不是想这样做来玩玩，也不是来找什么小说素材，并没有这种胡闹的用意，我只想以此划一个时期，走入新生活。”
    先是在四月十三日，他到过费边协会的例会后，朋友们就看不见了他的踪影，连最要好的朋友秋田雨雀和前田河广一郎，也我不到他。他们以为“藤森旅行去了”。不料五月二十八日《东京的朝日新闻》却登出这样的消息：“五月七日，有一个叫宫坂荣吉的，跑进石原町的花王肥皇厂做工，这人年纪约三十五六岁，高个子。工厂给他日薪一元一角，雇他当肥皂搬运夫。这人从此每天穿黑布工装，布工鞋，弄得一身油黑，在厂里做工。这人是谁？就是现在文坛的第一流作家，社会问题的研究者藤森成吉。他的夫人是高等师范学校教授冈仓由三郎的长女（二十八岁）。她也同时进龟户的橡胶厂做女工，胼手胝足做工，赚日薪六角五分。藤森决心做这事以前，先把八岁的长女托给她的父亲藤森忠四郎，六岁的长男和三岁的次女托付东京某亲戚家，自己又拒绝继承家业，夫人信子也将所有嫁妆还给娘家，完全变成无产者藤森成吉夫妇，在劳动街上出现了……”藤森当时三十三岁。他曾以优等成绩毕业于诹访中学，不经过考试人第一高等学授，一九一六年毕业于东京帝国大学德国文学系，立即就任第六高等学校的德文讲师，二年升任教授之前，认为“自己不适合教书”，遂飘然去职，回东京后埋头创作，自费出版处女作《波》，被文坛赏识，继续发表《年轻时的烦恼》、《寂寞的一群》、《妹妹的结婚》、《烦闷》等创作，一跃而为中坚作家，文名大著。
    他入厂后，世间议论纷纷，或称其是，或谓其非，有的说：“他若要成为真正的无产者，既拒绝了财产，也应该抛弃他的教养和知识分子的优越感，三个孩子应摆在自己身边养，多吃吃普通世间收入菲薄者的苦。”有的说：“无产者的生活中，育儿居重要地位，太太不应该放开了孩子。难道怕为了育儿割爱一点工厂里的工作时间吗？这种人不配做无产者。”有人则说：“藤森夫妇是因为想工作而工作，并不是向社会声明他要做纯粹的无产者。他在某一个有限的时期，跑进劳动生活，并非由于好玩，或好奇心，或思想上走不通，或想我什么创作材料，并非出于这种随便的闲情。仅仅做一个创作家，发表点作品，不能使他满足。他觉得要在自己的生活里寻求艺术，一面跑进社会大学，试将社会和自己，人生与艺术，弄成一个浑然无间的有机体。这样的伟大思想，渐渐深刻，渐渐成长，终于不能再在书房里躲下去了。这不外乎是洋溢的内部生命的跳动。”藤森自己倒不管世间如何批评，从肥皂工厂转到北海道的牧场，从牧场到远州的纱厂，再到信州冈谷丝厂，辗转工作。一九二五年六月，他才回到自已家。同月二十日，秋田雨雀、德州秋声、小川未明等作家为他举行了一个“藤森会”。从此他又回到文笔生话，毅然投入无产阶级文艺运动，加入《文艺战线》。写出了杰作《是什么使她这样的》、《磔茂左卫门》等。

参加竞选双骑鏖战

    一九二九年日本无产阶级作家同盟成立，他就被指为中央执行委员长。前年二月，日本举行第一次普选时，他当了劳农党候选人，在长野县第三展参加竞选，和当时强硬主张“站名必须从右写起”的铁道大臣小川平吉，双骑鏖战，力战结果，惜乎战败。当时他才三十七岁。
    一九三〇年一月一日，藤森夫妇离日赴欧美考察无产阶级文学。但当局没有给他赴苏联旅行的护照，信子夫人陪他同去，也是当局的命令。岁月如流，两年多之后，一九三二年五月十九日，夫妇俩又回到日本。六月八日，他突然被捕。原来当局侦悉他和林房雄、立野信之等人，经会木克彦，提供资金给田中清玄的重建共产党，因此等着他回国。
    预审中，他暂时被投入丰多摩监狱，这时他就声明转变方向，至一九三三年十一月，越发减少战斗色彩，脱离了作家同盟。当时他说：“并不是为了所谓修止治安维持法，或所谓干部派与反干部派的理论倾轧等理由，只想站在稍微自由一点的立场，专心去做给自己留下来的工作。”
    从此以后，他的创作活动转到历史小说方面。他说明其创作态度称：“作家和读者，与其说关心某一个时代对现代有什么历史上的关联，不如说返直接关心那个时代怎样和现代相同，怎样在被描写的人物中找出自己和周围的人。”他以这样的态度写了《渡边华山》、《让出江户城》等。其后以一篇《陆奥宗先》，获得了一九三九年度的艺能赏，开辟了一个新境地。

4　“调停派”山田清三郎

帐房老爷子

    为了右倾的问题，林房雄被小林多喜二和中条百合子攻击的时候，出来担任调停的，便是山田清三郎。但他也被小林多喜二攻击得体无完肤，并被套上“调停派”的名称。山田却说：“如果大众吵过架就算了，那就简单，但并不能如此。大家向同一个方向前进的时候，如果后头有人朝向横里去，必须使他转过来。我不是要前头的人朝后头握手，所以决不是调停。”总之，他是“温和派”，这倒没有疑问。人家又称他为“帐房老爷子”，他在作家同盟的活动，倒的确是担任着这种老干无华的地位。如果把作家同盟的人分为文学运动家和文学技术家，则指导部的人多属前者，后者是不大会干组织活动的作家们。指导部的工作，是设法领导各有想法的作家们，使他们心满意足，没有话讲。可是到了一九三二年，指导部的力量，的确有点弱了。山田那时也这样诉着苦：
    “忙着写稿生活的人，很难来干这边的事情。不是老是发着牢骚，希望稍微积极地来干一干……组织活动与创作活动的统一问题，也是这样才能接近解决。”
    山田写的评论，并不是展开足以在运动上划一个时期的积极的新理论。换句话说，他的评论不是天才的，也没有独创的地方，不如说他是“历史家”来得好。他自己也说：“我的任务老是把新展开的诸理论，到后来加以整理，使之大众化。”中野重治曾说：“山田的评论如果有谬误的话，即是日本的无产阶级文学运动先犯了错误之后，再叫山田写的。”这个批评颇中肯綮。

作家同盟解散

    作家同盟在一九三四年二月十八日召开中央常务委员会，继于二十二日召开扩大中央委员会，反对“科普”的方针，认为：“科普输入工会国际本部的文化政策，不加思索，立即作为科普的方针，此事使原来的无产阶级文学运动倾向政治方面，驱入一条死路。因此今后应发起不倾向政治的真正的无产阶级文学，走入无产大众的阶层。”复以“国际革命作家同盟支部日本无产阶级作家同盟第三届扩大中央委员会”的名义，决定如下方针：
    （一）今日日本无产阶级文化运动，一方面因帝国主义危机带来了统治阶级的极度反动，一方面因无产阶级政治势力暂时衰退，因此处于前所未有的困难条件之下。尤其是最近企图将治安维持法改得更为恶劣，这是前者最露骨的表示，也就是统治阶级最近加强残酷的攻击斗争，而将这个攻击使之合法化的企图。无产阶级的政治势力，现在还远不足以打退这个攻击。在这种情形下，形成阶级的意识形态文化的事业，在合法推进上，大受掣肘。而今日我们无产阶级作家，如果不改变现在的活动情形，势难应付这种局势，抗拒统治阶级的攻击，而开辟自己的活动道路。（中略）作为政治文学组织的构成分子，虽受威胁，但作为无产阶级作家的文学活动，今日在某种程度的限制下，还有一点保障，这个合法的可能性，我们是应尽量利用的。（中略）
    （二）然而在今日的条件下，我们的活动应该具备怎样的具体形态呢？一言以蔽之，那是能对作家的创造活动给予最大的保障，并使之其体化的形式。（中略）这就是以合法的发表机关为中心的文学家集团（从直接的政治任务解放出来的）形式，它的任务是培养现在自由长大中的现存的东西，使之正常地长大，一方面在地方，也以发行合法文学杂志为中心，以原有同盟组织的构成分子为主体，形成地方文学小组。这才是唯一合理的解决。
    （三）立即转移到以合法发表机关为中心的创作小组的活动！立即在社会主义写实主义方法的领导之下，开始创造卓越的无产阶级文学，和开始社会主义的竞争！在这种具体的文学活动中，各小监着即为高度发展文学而互相协力！
    作家同盟像这样被时局所压迫，而作家同盟的最后一个中央常务委员长便是山田。他在作家同盟解散后，在《新潮》上发表了《无产阶级文学和作家同盐的功罪》一文，细数功罪如下：
    一、功绩（甲）理论方面，主张无产阶级写实主义，大体解决了文学的大众化，以及形式和内容的问题，确立了社会主义写实主义的方向。（乙）创作方面，有《战旗》，《无产阶级文学》，《文学新闻》等作家同盟机关杂志所载诸作品。（丙）组织方面，从群众中发掘了许多新的文学工作者，如阿苏弘、佐佐木一夫、安濑利八、桥本幸吉、黑江勇、岛田和夫、田中英士、桥本正一等，又将大宅壮一、藤本清一郎、小宫山明敏、宫本显治、坂井德三、贵司山治、中条百合子、平林泰子、大江贤次等既成作家和批评家，争取到无产阶级方面。
    二、失败（甲）作品偏重意识形态，或认为意识形态万能。（乙）批评的官僚主义（意识形态批评，棍棒批评，一味想打倒对方的批评，套帽子批评）。（丙）非敌人就是我方，这种小资产阶级的排他主义。
    一九三四年九月，山田受小林多喜二那篇《蟹工船》牵连，以违反新闻纸法罪，被判徒刑三年，后在杂志《文学界》上发表了《耳语忏悔》，《在暴风雨的背后》，《年轻的看守人和疯癫囚犯》等作品，又不知道在什么时候，忽然地到“满洲”，就任和田日出吉所办的《满洲新闻》的文艺课长，著《建国的人们》，致力于“满州文化”的提高。
    他在一八九六年六月生于京都，小学也没毕业，从小做茶房、学徒、工人、送报夫等，一直走着苦难的路。

5　反战作家鹿地亘

参加剧团渡华

    当野坂参三从延安归来，国内的山川均提倡着民主人民战线的时候，在重庆的鹿地亘也准备束装归国，日本的民主战线将要添上一支生力军。三月十二日，二十余团体为鹿地举行了欢迎会。藏原惟人听到这个消息，论道：“我是一九三二年入狱的。中日事变发生后，不图在狱中听说鹿地在重庆为解放日本人和日本军阀斗争，真是快活极了。真像在严冬看到和煦的太阳一样。鹿地心地梗直，信念很强。被加上‘卖国贼’的污名，还是一心一意搞反战运动，这也是因为信念强的缘故。”
    距今十年前，一九三四年秋，鹿地被保释出狱后，混进了到各地方做打武戏的远山满剧团，担任编剧助手。该剧团后为来一下“日支亲善”，决定到中国去，一九三六年一月，从神户坐船到上海。鹿地的目的本来就是到中国来，因此到中国后，脱离了剧团，留在上海。剧团则从上海到青岛，继续跑码头，衣日侨头上刮钱去了。
    中日事变发生后半年，一九三八年一月十日，《都新闻》登出一则上海特电，用大标题写着：《在时代重压下呻吟的叛逆行为，赤色旗手鹿地亘夫妇》，接着下文是：“日本国内左翼文化运动大受弹压之后，杉本良吉、冈田嘉子两人潜入俄境，此事以属微妙思想倾向，在上海方面亦引起国际人士的兴趣。正当此时，我国左翼运动的旗手，担任纳普书记一职，在赤色战线上活动的鹿地亘（又名濑口贡三十六岁），顷又偕其爱妻池田幸子（本名沼田力弥），脱出上悔日本官宪的监视，突然潜匿无踪，两人已入俄一事，殆已确实。”这个新闻恰在冈田嘉子、杉本良吉两人的“赤色越境”事件后，曾哄动一时。

声明转向从轻发落

    鹿地亘，亦即濑口贡，一九〇三年生于大分县，与周佛海等毕业于鹿儿岛第七高等学校，一九二七年三月入东京帝国大学部专攻日本国学，但他却加入“新人会”，研究社会科学，毕业后，先加入日本无产阶级艺术联盟，再到纳普，担任书记长这一重要职位，兼任机关杂志《纳普》的总编辑。一九三二年三月，终受作家同盟分子小林多喜二的劝诱，加入共产党，做了“科普”的书记局员，兼任组织部长，甚为活动。一丸三四年三月十二斤，因重建共产党事件被捕。后来不久即声明转向，乃得于同年十月四日被保释，宣判徒刑二年，缓刑五年，从轻发落。

加入中国抗战阵营

    鹿地既到上海，即结识鲁迅，从事《鲁迅全集》的翻译，一方面会见中国的人民阵线派巨头，将会见记事投给抗日杂志。八月十三日星期五，七七事变的烽火飞到上海，他发觉身边危险，从旧法租界潜逃无踪。一方面日本东京的警视厅，八月十八日逮捕鹿地朋友左翼批评家矢崎侦讯的结果，得知矢崎六月二日在沪时，曾因鹿地的介绍与抗日人民阵线派取得联络，乃立即命令上海日本领事馆警察逮捕。但那时鹿地已跑到广东，在《救亡日报》上发表《现实的正义》一文，该报写了介绍文说：“鹿地亘，是日本普罗文化联盟的书记，服满二年刑期来华，在上海、青岛方面活动，一月前来此间，这篇文章是日本文艺作家对中国民众所发的正义的第一声。”当时日本的报纸却驾他：“鹿地于去年年末察觉我当局将加逮捕，复潜伏无踪，一时传已入俄，实则辗转中国各地，终因无以生活，进行卖国行动。”
    三月二十九日，全国文艺家抗敌协会在沦陷前的汉口举行成立大会时，鹿地曾出席演讲反对日本侵略战争，大博采声。当时日本报纸这样说：
    “今日上海报纸报导一难以置信的事实，谓汉口尚留有日人两名，一男一女。据该报导，全国文艺家抗敌协会在汉口举行成立大会时，日本作家鹿地亘曾偕多数中国人出席演说，按鹿地之奇怪行动背后，常陪一女性名池田幸子。”
    四月五日合众社电文传出这样的消息：
    “日本左翼作家鹿地亘，日前突然现身汉口，出席全国文艺家抗敌大会做反日演说，五日被任命为军事委员会政治训练部企划委员。日人被任命为抗日国民政府之一员，事属空前，哄动一时。”
    鹿地因郭沫若的推荐就任该职。所谓始终跟着她的女性池田幸子，生于青岛，初为基督徒，从事社会运动，后在上海前进一步，转为左翼女斗士，跟着丈夫鹿地从广东到汉口，再到重庆。她在日本时，曾一度和河野樱（音乐同盟员）同居，后告脱离。

“声弹”紊乱军纪

    他曾在上海、广东、汉口、延安各处抗日报纸发表反战文章，攻击“祖国日本”。一九三八年七月二十八日在《华美日报》发表一篇《日本的后方》，嘲笑日本军阀的侵略行为说：“日本参众两院议员以慰问皇军的名义到中国来了。其实他们都是来游山玩水，或者为确保选举地盘而来的，同时社会大众党的谄媚行为，值得轻篾。我心中本来怀疑日本的后方情形，现在知道我的认识没有错，所谓这次中日事变是走向东亚和平之路，十分可笑。”
    一九四〇年秋，宜昌前线日方逃兵层出，搅乱了“严正的军纪”。汉口方面军司令官园部中将下令严惩这些叛兵。原来每晚有中国方面的“声弹”向日方战壕发射而来，终于使这些日本兵发生了共鸣。“日本的士兵们，你们在为谁而战呢？为了什么东亚的和平，这完全是胡说八道。没有意义的战争，应该赶快停止。日本的士兵们，放下武器回故乡去吧！”中国阵线上的麦克风送出了这几句日本话。这个宣传队的指导人即鹿地。他又任日俘的再教育，从七七事变到太平洋战争，一直为反战和反法西斯，南奔北走。
    和鹿地一起在重庆为反帝国主义而奋斗的日本人，还有青山和夫，他本名黑田善次，先做公司里的茶房，十六岁时到工厂做工，一方面上夜学拼命读书。一九三三年五月，加入日本战斗的无神论者同盟，历任中央委员、调查部长和宣传部长，后因同情共产党事件，一九三四年被处两年徒刑，缓刑四年。嗣后企图加入中国的人民阵线，偕同友人田中忠夫潜入上海，事变爆发后，从事反战，反法西斯和反日宣传，曾由越南到过美国，后又回到中国，今春三月重回变了相貌的日本。鹿地亘也跟着回国了。

6　韧性的中野重治

    一九三八年五月，“徐州陷落”，日本国内情绪鼎沸之时，普罗作家中野重治正在东京市千驮谷社会局分室做临时雇员，日薪一元八角。《读卖新闻》曾说：“中日事变发生后，一群左翼激进作家，不能再维特写稿生活，为生活所逼，不得不抛弃一向倚为生命的笔杆，为开辟“新的粮道”，正感深刻的翻身之苦。”当时中野表自心境说：“人不能不吃饭活下去。我想只要是职业，什么职业都行，为此拼命活动过。这是生平第一次就职运动。为了吃饭，既要惜钱，老婆（新协剧团演员原泉子）又生肺炎，卧床不起……幸赖饭田桥职业介绍所的介绍，好容易才到这里，现在担任失业救济资料的翻译工作。”无产阶级文化运动者一个个被时代的波浪推倒下去，在这些人中，中野确贤表现了他的坚强的韧性。他和林房雄的“走绳子式”的作风，恰成对比。
    他在一九〇二年一月生于福井县，在东京帝大德文科时，即开始研究《文学的阶级性》，当时诗人中野在《战旗》上甚为活跃。他说：“普通的人吃了年糕就添岁，但作家光吃年糕是不会添岁的。作家一定要写。更不行的是没有无产阶级的生活经验。因为没有大而厚的生活背景，所以写出来的东西低低地喘着气。如果是小说的话，用头脑写也能多小煽骗人，但诗绝对不允许用头脑写来骗人。我的小说等便是这类坏方面的样本。”他以知识分子的立场，这样批评自己。中野既坚韧地突破了暴风雨时代，现在又在共产党的机关杂志《赤旗》的突击栏内，沸腾着往昔的热情。


三 无产阶级戏剧同盟的后台

三　无产阶级戏剧同盟的后台

· 1　可爱的老人秋田雨雀
    可爱的抒情诗人
    赴莫斯科
    最后的热情
· 2　“红色伯爵”土方与志
    筑地小剧场的诞生
    新筑地剧团的宣言
    戏剧节事件
    与薄田研二的因缘
    老母去巴黎

· 3　多才多艺的村山知义
    绘画、小说和戏剧
    从“心座”到“新协剧团”
    日本话剧的复兴
· 4　库页岛国境之谜·杉本良吉
    多情多恨的冈田嘉子
    警察的判断
    原来的爱人杉山智惠子
    再到库页岛

1　可爱的老人秋田雨雀

可爱的抒情诗人

    一九三三年六月六日，适逢秋田雨雀五十诞辰，长谷川如是闲、小川未明、中村古藏、本间久雄、井上正夫、喜多村绿郎、土方与志、楠山正雄等左右剧人、文人、画人、思想家、社会运动家等，为他举行庆祝会，参加的人物有长谷川时雨、小寺菊子、神近市子、富本一枝、水谷八重子、生田花世、原京子、峰吟子、关鉴子和川道子等著名女性，其盛况为最近文坛所罕见。此事表示雨雀为人多才多艺，他是话剧作家，又是诗人，又是世界语学者，又是左翼思想家。在庆祝会中，他说：“谢谢各位朋友为我奔走。各位庆祝我的五十诞辰，我越是感觉被人看做老人，好生难过。但既然孙子也有了，应该被人看做老人吧。”他是白发童颜，充满快乐。但快乐不到几时，八月二十二日他就被捕了。九月十三日，东京朝日新闻说，他已经转向了。据该报记载：“秋田被捕后，声明自己并不是马克思主义者，而是激进自由主义者，但被指摘他曾介绍同情共产党者三人等事实后，终于清算一切，发誓与运动断绝关系。”九月十四日午后一时，秋田获释，离开二十四天的拘留所生活，由爱女千代子（后嫁给诗人上川进）接回自己家。他获释后说：“人家沦我转向了。我自己并不认为是转向。我所写的记录和声明，不过是批评自已，也许内容被误传。我和无产阶级科学研究所、新兴教育、无产阶级世界语同盟等有关系，他们认为这些关系是受共产党的指令而活动的外围团体，其实像我这样无力的文化人，是不能参加共产党那样一个政治组织的。所以像我这样可怜的文化人，无所谓转向不转向。”他在拘留所又作诗两首：

        是非总有明白的一天啊，蝉时雨。（八月三十一日作）

        柏树叶的影子虽然静静地移动着
        今天也不能走出四方的墙壁。（九月十日作）

    雨雀是笔名，本名德三，一八八三年二月生于青森县。他说“细雨濛濛时，时常看见麻雀在枝上哆嗦，因以为号。”这也足以窥见其性格。长田秀雄曾说：“秋田是天生的抒情诗人。他不是凝视人生的真相，严加批判，而是从人生里面抽出可变的旋律，他的艺术倾向，从初期便是加此。秋田以无产阶级的意识写的戏剧，也不是这样的抒情诗吗？复杂丑怪的生活上的严峻事实，一旦跑上秋田的嘴唇，便会成为有着可怜的旋律的灵魂的歌。”数语道破了雨雀的本性。

赴莫斯科

    雨雀一九〇七年毕业于早稻田大学英文学系，二十五岁时就有志于创造新剧，参加岛村抱月、松井须磨子、泽田正二郎等的剧团“艺术座”，发起新式的话剧。他回忆当时的情形说：“松井须磨子这个女性，是完全没有受过社会训练的女性。她的表现力虽然根强，但脾气固执，像原始人一样，每件事情都跟年轻的男女演员争执。一九〇四年，排演托尔斯泰的《复活》时，‘艺术座’内部发生事变。原来松井须磨子和泽田正一郎发生冲突，泽田和四五个男女演员一起脱离了‘艺术座’。我因为支持泽田的主张，和他们一起退出了‘艺术座’。我与岛村抱月有师生关系，而且没有对他失去信仰，但因为对须磨子的为人发生反感，所以决心退出了。泽田这个演员，表现力之强，近乎病态。他的性格和须磨子相像。这个同样表现力强的人，没有受到一点社会训练，碰在一块工作。两人之间如果没有斗争，那才可怪呢。”
    一九二七年九月三十日，他出发赴莫斯科参加那里的戏剧节，临行前说：“莫斯科有前些时到日本来过的普宁、阿尔金、皮利尼维克等相识的人，对外文化联络会的加米涅夫人人也准备为我斡旋。我的工作，是尽可能到各地演讲，介绍日本无产阶级文艺如何产生；同时去研究那里的文艺和戏剧。”他留苏七个月，一九二八年五月十八日归国，发表留苏印象说：“在莫斯科所不能忘记的一个印象，是苏联女人美丽的笑声，实在是女人应有的明朗的笑声）。她们的工作时间是七小时制，最低工资三元，而且够自由欣赏戏剧和音乐，因此在生活上精神上都绰有余裕，不知不觉之间变为明朗的笑声。教育的普及，也很惊人，文盲大减，工人和农民也一刻不放掉书本。初等教育的彻底，尤令人惊异，现布的青少年长大成人的时候，必将成为了不起的国家。在那边适逢五月一日的劳动节，和日本那样要打架似的情形不同，八十余万劳工，游行整个莫斯科，秩序井然，到底不愧为劳动王国……”归国后不久，他就被推为“国际文化研究所”所长，加入“纳普”阵营，参加“日本战斗的无神论者同盟”，又发起“苏联之友会”，站在普罗文化阵线上活动。不料一九三四年七月二日，《东京朝日新闻》登载了这样的消息：“检察当局侦讯苏联之友会书记局负责人日本共产党员加藤正的结果，侦知苏联之友会创办人秋田雨雀于一九二七年赴苏之际，曾受苏联对外文化联络协会加米涅夫夫人的重要使命，回国活动，警视厅外事局乃于二十九、三十两日传讯秋田，严加侦讯结果，将秋田入苏时与重要人物折冲之一切事实，录取口供，即将与其他付料一并送交内务、外务两省，决对苏联驻日大使馆员援助日本国内共产主义运动的行为，提出严重抗议。”警察当局企图翻出七年前旧案，弄成一个问题。

最后的热情

    秋田爱女千代子嫁给上田进养一女后，不久即去世，秋田悲痛己极，一九四一年春又失去了伴他三十九年的夫人。他将老年人的热情倾注于“新协剧团”，但当局压迫人民阵线的结果，压迫之手又伸到这个剧团，雨雀无罪而被投入拘留所，达三个月之久。塞班岛被美国攻占前，他拉了爱孙的手离开所爱的东京，疏散到肯森郊外。停战后，在新城村创办“社会政治学校”，为了建设新日本的青年的思想教育，燃烧着最后的热情。

2　“红色伯爵”土方与志

筑地小剧场的诞生

    “午饭吃过没有？”——这是士方与志（四十八岁）离开铁窗后对家人说的第一句话。他的长男敬太默默无语。夫人梅子回答他说：“还没有呢。”与志说：“还没有吃吗。我倒因为叫我吃了出去，所以刚才在里面吃过了。”他说着，明朗地笑起来。薄田研二在旁眨着眼睛。这是在一九四九年十月八日正午，因麦帅总部下令释放政治犯而发生的一幕。
    土方与志，一名久敬，一八九八年四月生于赤坂表町，是土方久明伯爵的嫡孙，一九一七年时有志于演戏的研究，先从岸田辰弥学演戏的ABC，继从上山草人学习实演，与村田实一起工作，也和剧团“朋友座”发生关系。从这时起，从山田耕作学会了许多东西，一方面为舞台装置和照明实验，专心制作模型舞台，一九一九年入东京帝国大学国文科，一九二一年二月起，因山田耕作的介绍，帅事小山内薰，担任导演助手，实际从事舞台装置，照明等。后来柬京帝大内成立戏剧研究会，大学内盛行戏剧运动，他也加入其中，与北村喜八等一起工作。一九二二年，他二十五岁时，赴欧研究演出和演员的训练，准备留学十年。他在柏林师从卡尔·海涅，又到巴黎、伦敦、斯堪的纳维亚等处作实习旅行。一九二三年九月，闻东京一带发生大地震，便匆忙经西伯利亚回国，途经莫斯科，仅仅逗留了几天，但对莫斯科的戏剧，已经发生很大的兴趣。回国一看，他的家侥幸未遭灾难，他便假定他的私财已经荡然，冉加上留学欧洲十年的预算中所余八年间的费用，决心在化为焦土的东京造一所小剧场，将此意告知小山内薰。小山当时因失望于戏剧界的因循姑息，与所有剧作家断绝关系，闲居大阪。他听到士方的建议，大为赞成。他们一致认为话剧必须从商品化以及姑息的功利主义，走向积极的实际社会，要从模仿走向创造，从徘徊走向进步，从形式走向内容，它本身要发挥多方面的独自性。他们立刻着手筹备，“筑地小剧场”便在一九二四年六月十三日开幕，第一个戏是戈林的《海战》。

新筑地剧团的宣言

    筑地小剧场当时拥有后来在中国战死的友田恭助，在广岛被原子弹炸死的丸山定夫、田村秋子、山本安英、薄田研二等名演员，演出、演技、舞台装置等，都有划时代的性质，做到了所谓进步的小资产阶级演戏的任务。但是一九二八年十二月小山内薰死后，剧场内部各种思想倾向之间发生了斗争，翌年三月终于分裂为“剧团筑地小剧场”和“新筑地剧场”。先是在一九二八年四月，曰本无产阶级艺术联盟和前卫艺术家同盟合并成旧纳普时，前者所属“无产阶级剧场”和后者所属“前卫剧场”也合并为一，由藏原惟人命名为“东京左翼剧场”，村山知义任执行委员长，中村荣二即今村重雄任书记长，分裂了的剧团筑地小剧场和新筑地剧团都受这个左翼团体的指导而左翼化了。可是前者“自始在其指导理论中含有许多机会主义的态度，和丑恶的独善主义”，一九三〇年五月，化为“可称为败北主义者的巢穴的反动剧团”，险些卖身给“松竹剧场”，但不久便解散了。一方面新筑地剧团的领导人土方与志却发表宣言说：“演戏是一个行动意志。如果一个剧团包含许多相反的思想与理论，其行动当然难免陷于混乱，既无定见，又无方向，又不统一。筑地小剧场在过去四年半的过程中，随社会情形必然地孕育了许多矛盾，包含了不相容的分子。我们于此痛感必须与剧团部员分袂，批评过去的行动，而在一个明确的意志之下踏出新的步伐。我们现布在‘新筑地剧团’之名下结合起来，想和普天下的戏剧观众相见。我们回头看戏剧运动的大势，现在虽然明显存在着新兴的气运，但举世滔滔，仍然趋向反动。有的借保存国粹之名，歌颂着完全和时代倒行的古典戏剧，有的口中提倡新剧，而实则沉浸于时代错误的艺卫至上主义，有的电影歌剧等却盲目采取了颓废的倾向，戏剧现在濒于行将从时代的发展倒退的危机。此时我们必须在现有社会制度允许的范围内，尽力将戏剧和时代精神连结起来，不使剧场成为反动化的手段，也不使为有限的知识阶级所占据，而使它成为一般新兴大众的最快活最有意义的集会所。这就是我们的意志与目的。”

戏剧节事件

    “新筑地剧团”像这样左倾起来，一九三一年三月加入“无产阶级戏剧同盟”，“戏剧同盟”则于同年四月加入“国际劳动者戏剧同盟”（IATB）——后改称“国际革命戏剧同盟”。土方与志等二十五人因IATB第一次世界大会和戏剧节将从一九三一年十月十五日起在莫斯科举行，向当局申请护照，但被拒绝。IATB后因日本代表不能参加，兼因美法准备不及，决定将戏剧节延期到翌年五月举行，并通知日本方面由左翼剧场、新筑地、前卫座三剧团中选送一个来参加，同时送包括土方与志、关鉴子、杉本良吉等在内的五名代表来参加质疑会议。
    一九三一年九月十日，士方家里正在协议派遣人员赴苏参加戏剧节问题时，土方夫妇、中条百合子等十几人突然被捕。一九三三年四月，当局发给土方出国护照，但以妻子陪同前往和不入苏联以及德国为条件。四月七日，土方携夫人梅子、长子敬太、次子与平等出国赴法。
    “国际革命戏创同盟”和戏剧节，五月二十四日起在莫斯科举行了，日本剧团终未能参加，但当时在莫斯科的佐野硕（二十九岁）却领导莫斯科劳动青年剧场人员，上演了村山知义作的《志村夏江》。佐野硕是佐野医院院长佐野彪太博士的长男，佐野学的侄子。他在东京帝国大学时，就和左翼剧团发生关系。一九三一年五月，他也以不入苏联为条件，拿了护照赴美研究戏剧电影，其后消息渺然。一九三二年十一月七日即苏联革命纪念日，他秘密从德国入苏，就任“革命戏剧同盟”机关报编辑。一方面，土方与志也违禁经德国入苏，以日本代表资格出席了“革命戏剧同盟”的世界大会。
    一九三四年五月，因共产党私刑事件，警视厅得知土方曾由出洋旅费中提出六千元给共产党，大为震怒。八月三十日，东京《日日新闻史》登出了莫斯科特电：“土方与志，即土方久敬伯爵，二十八日出席业已举行数日的苏联作家大会，以日语大发议论，由无产阶级一流作家法狄新担任翻译，大博喝采……”九月三日外务省接到了驻苏大使太田的电报；“土方伯爵曾作激烈演说。”宫内省大为震惊，不能再默尔而息，终于二十日决定剥夺土方的爵位。

与薄田研二的因缘

    原来上方与志的祖父是做过宫内大臣的土方久明伯爵。当维新的风云紧张时，土佐藩有一个士人的儿子叫土方楠左卫门，正是血气方刚的青年，不耐困守家园，总想去江户有所作为，但因为自己是长子，负有传宗接代的责任，不好随便出门，因此急急讨了一个老婆，养了一个男孩，便走出土佐了。这个男孩即土方久明伯爵，土方与志的父亲。话说那个楠左卫门到了京都，得到明治飞新的功臣三条实美公爵的知遇，后步步高升，从农商务大臣做到宫内大臣。明治维新尚未成功之前，三条实美公爵有一次失势，落难在外，生了肺病，要吃牲畜的肉疗养，楠左卫门便在树林里煮肉给他吃，有一个司祭的女儿见他诚实，大为感动。两人之间据说发生了恋爱。但这段插话并不就此了结。这个楠左卫门的孙子即土方与志，而这位司祭的女儿的孙子呢？原来就是日本戏创界大名鼎鼎的演员薄田研二，本名高山德右卫门。与志之父久明伯爵，曾随陆军大臣大山严赴德，从陆军幼年学校进军官学校，在德军中任炮兵少尉，一八九三年回国任炮兵上尉，参加了甲午之战，一九〇三年俄国皇族基里尔访日时，他因穿错欢迎服装，引以为耻，用手枪自杀了。

老母去巴黎

    一九三八年六月二十日，土方与志六十二岁的老母，因挂念“在巴黎生着肺病的爱子”，不远千里赴法。她在巴黎见到了儿子，但未能说服他回国，只得又独自寂寞地回到日本。但她知道了外间所传与志病情沉重，在莫斯科被监禁，因清党运动逃出苏联等事，都是谣言，也算得到了一点安慰。与志非但没有什么病，反而意气轩昂，他和佐野硕说：“我们的信念没有变。我们现在不打算回国，希望在海外一方面研究戏剧，一方面为日本国民继续文化活动。对日本国民之爱，并没有改变，但不能赞成不代表民意的政治。”
    一九四〇年六月十六日，巴黎将被德军攻陷前，与志避难到波尔多，再到厄特，萨福亚的乡下，种种菜，夫人做裁缝。一九四一年三月二十七日乘船回国，七月五日船一到横滨，他就被捕，系狱四年有余。出狱后他说：
    “我现在什么也不知道。不过我可以这样明白地说，从明治，大正，到昭和时代，日本的戏剧界一直在苦难之中，现在为创造新的自由的日本文化而从事有意义的活动的时期来临了。现在我们希望打破过去这个社会常有的分派的弊害，放弃前嫌，互相协力。战时许多优秀的剧人都不能活动，不但话剧是这样，据说连传统的歌舞技也受到很大的压迫和拘束，丧失了固有的高尚的艺术生命。现在既揭起民主主义的旗帜，得到了可以真正活动的机会，可以说再好没有。……我深望日本戏剧界的优秀人材佐野硕、杉本良吉两人早日回国，开始活泼的戏剧运动。”
    这位日本戏剧运动的老将，终于技痒起来，今年二月就领导“东京艺术剧场”演出了《玩偶家庭》。

3　多才多艺的村山知义

绘画、小说和戏剧

    有一次，村山知义为自已辩白说：“现在虽已不是共产主义，但还可以说是社会主义。”永井清藏就挖苦他说：“如果社会主义也不行的话，便可以说是自由主义，这不行的话，便说是进步主义，再不行的话，便说是反资本主义，这样一步一步退下去。”但他却不能使林房雄那样勇敢地回答：“你们从头既不是左，也不是右，不过是想转向但无从转向的温吞水。”他在一九〇一年生于东京，是地道的东京人。他的父亲是医院的院长，他在九岁时就因肺病去世。母亲是信仰心极强的基督教徒，送他上礼拜学校。做他的基督教是通过内村键三的。他自己说：“这帮我养成了极端憎恨和反抗封建的东西、戴假面具的东西以及压迫人的东西之心。”他从开成中学进第二高等学校文科，再入东京帝国大学宗教哲学科，但他那时陷于厌世思想，不大去上课，后来跑到德国去了。一九二二年，他二十一岁的时候，德国正是表现派的全盛时代，他同情这一派的虚无主张，学了绘画，满一年后回国，组织了一个造型美术团体，这个团体在一九二四年就解散了。一九二五年写了一篇小说《关于兵》，从此写小说，写剧本，同年十二月给筑地小剧场做了凯塞尔的剧本《从早到晚》的布景，从此又被戏剧迷住了。

从“心座”到“新协剧团”

    翌年，他和河原崎长十郎发起组织“心座”剧团，一九二七年九月，因思想上发生对立，即因藤间春江的加盟问题，脱离了“心座”，他那时清算了无政府主义思想，换上共产主义思想，成为《文战》的同人，又加入“前卫座”，继因“劳农艺术家联盟”沦为社会民主主义，另组“前卫艺术家同盟”，组织“前卫剧场”，一九二八年四月和“无产阶级剧场”合并成“东京左翼剧场”，就任执行委员长，一九三○年五月，“纳普”要人被一网打尽，他也被捕。一九三四年三月，东京控诉院判他两年徒刑，三年缓刑。他获准转向，一审的三年徒刑也减轻了。这时他为转向，心中不安，因此曾说：“虽然不是共产主义，但是社会主义。”同年九月，他发表了这样的主张：
    “话剧的存在价值，在于创造进步的，有艺术良心的，不追随观众的，而且演出上有统一的戏剧。现在的情形是，剧团层出，互相使剧团的经济条件陷于不利，结果难免迎合观众，堕落为鄙俗的戏剧，情势不利而混乱，连无产阶级戏剧同盟心解散了。这种情形，使话剧工作者昧了良心，可能变成反动戏剧的工作者。戏剧陷于不统一，这是必然的结果，话剧之所以为话剧的存在理由，将完全丧失。为挽救这个危机，使之再转向发展的一条路，只有一个具体的办法，那就是把目的形式等并无多大差别的话剧团体溶化成一个剧团。这是团结问题的第一个阶段。”经他这样热心提倡的结果，成立了“新协剧团”。
    新协剧团又和“日本乐团协会”（山田耕作等），“东京少年剧团”（八田元夫等），“东京觉醒队”（岛公靖等），“喜剧团”，“三一剧团”等合并成“日本新演剧协会”，该协会又因岸田国士从中努力，合并了“创作座”（伊藤基彦等）和“筑地座”（友田恭助等），发展为“日本新剧俱乐部”。不过话剧界的合并统一问题，没有像他的理论那样顺利进行，结果失败了。

日本话剧的复兴

    战后，他又领导了“新协剧团”，二月在“邦乐座”踏出了复兴话剧的第一步。他认为“现在的年轻人几乎不晓得最近二十年的新戏剧运动”，以此为前提，他主张：
    “一、话剧必须循历史的正确发展路线，从现实的底层找出事实，而在艺术上使之形象化。换言之，话剧必须是真正民主主义的戏剧。因此话剧和那完成于闭关自守封建制度时代，已经没有能力使言前的现实艺术化的歌舞完全不同。话剧又和新派戏（文明戏）完全不同，后者的诞生，固然为明治二十年代（一八八七年）自由民权主义思潮所刺激，但随资产阶级的勃兴而勃兴，随其颓废而颓废，现在包含着大量封建的渣滓，堕落为资本家的，小市民的世故人情戏。
    二、话剧是在艺术上有良心的，演出上有统一的综合艺术。话剧是被综合起来，被熔合起来，被统一起来，而被完成的戏剧，是一种确固的艺术，是剧本和演技由演出统一起来，舞台装置、服装、照明、声音效果、舞蹈的要素、香乐的要素等被综合起来的艺术。所以话剧决不可以像过去的演戏和现在的电影一样，采取明星制度。不错，戏剧的欣赏以及戏剧发出的吸引力之中，是含有相当的感觉的要素。一方面因为时常出现于舞台，将剧本表现给观众的是演员，所以一般观众的注意可能集中在演员身上，越是低级的观众，注意演且的程度越深。不过我们不能因此就以演员为中心计划演戏，或组织剧团，这是去迎合观众的低级趣味和感觉，有堕落的危险。
    三、话剧必须反抗商业主义的戏剧。所谓商业主义的戏剧，是把戏剧当做商品，想拿商业资本来赚钱的东西，这种戏剧是要成为歪曲，堕落的艺术，无论在里面的艺术家怎样挣扎，也无法避免。特别有不得已的时候，话剧可能小心翼翼的利用商业资本，不过如果长此下去，话剧一定会在商业资本下窒息而死。因此活剧必须成为获得独立经营的独立剧团。
    四、话剧必须不断向正确的方向前进。现实是不停地前进。艺术爬上了一座山峰，如果就此停正下去，立刻要僵硬起来，腐败下去。话剧因此必须不断地用雪亮的眼晴，从现实的泉源中汲取新的东西，把它堆积在过去的财宝上面，继续前进。
    五、话剧是劳动大众的东西，是为建筑灿烂的民主社会而工作的大众的东西。话剧决不属于想维持过去的体制，或企图逃避历史演进的路程的人。但这决不是说话剧现在可以不辞迎合低级趣味和教养，立刻召集大量繁杂的观众。我们，须靠真正艺术性话剧的真实，美，和吸引力去争取大众。”
    他每天在报纸上发表对于话剧的意见，主张根据上述五个指标，辨别真假话剧，而和真正的话剧一起共乐、上进、学习、斗争，而向明朗的将来前进。总之，他会画，会写小说，分写剧本，导演是拿手好戏，现在可真是发挥本领的时候来了。

4　库页岛国境之谜·杉本良吉

多情多恨的冈田嘉子

    一九三八年一月六日，东京各报用大标题登出了这样的消息：“客岁尾三十一日，文明戏井上正大剧团所属女演员冈田嘉子（三十八岁），偕其年轻爱人新协剧团导演杉本良吉（一名吉田好正，三十二岁）来库页岛，投宿敷香町山形屋旅馆，元旦游览结冰之幌内川以及土人部落，饱赏冰天雪地之库页岛情调，二日，购买慰问袋等物，告旅舍中人称将去慰问守备国境线警官队，并交黑皮包和现款三十元给旅馆代为保管，午前十时雇汽车前往国境，经保惠，行抵半田泽警察派出所慰问后、复向五十度线前进，即消息渺然，不知所向。迄四日，既未返抵敷香，亦未经半田泽南下，或系在雪中迷路，亦有越入苏境可能。”这则新闻登出后，曾哄动一时，有人以为他俩在旅行中罹难，有人以为他俩踏入冰天雪地殉情，有人以为他俩有计划地越入苏境，众说纷纭，莫衷一是。嘉子的前夫竹内良一五日夜发表了这样的意见：“从嘉子的平时性格来讲，很难相信她因思想问题而去苏联。也不能相信她因生活逼迫而自杀或殉情。说到她和杉本的恋爱问题，还得说到我和她的离婚。我们的离婚，并没有多大原因，不过说好暂时分居一下，有什么困难，互相还得帮忙。就这样分别后，一直拖到现在，所以她真是决心要死的话，我想一定会写封信来，暗示一下。关于她对演戏的不满和烦恼，确是很大的。还有，她与前夫山田降弥（舞台协会会员）之间生有一子，今年十六岁，在户口上报做她的弟弟。这个儿子懂事后，知道了他们的真实关系，就此变成不良少年，内心感觉孤独烦恼，去年十月就失踪了。库页岛是她父亲住过的地方，对她是很可怀念的地方，以前也常去那儿，这次大概也是为了这个关系去的。我不相信她是有计划到苏联。”这位竹内良一，原名外松良一，是外松龟太部男爵的嫡子，在京都“日活电影公司”摄影场拍摄《茶花女》时，和嘉子发生了恋爱，后被其父骂为不肖子，不得继承家业。她的爱人如此之多，可谓多情多恨了。

警察的判断

    库页岛警察当局经调查的结果，判断杉本、冈田两人是有计划越境到苏联的。当时内务省警保局发表了这样的见解：“冈田嘉子，思想上没有什么问题。杉本曾加入无产阶级戏剧同盟，转向过好几次，所以这次越境事件，必是杉本的主意。问题在杉本的入苏，是否与第三国际有关系，或者是以杉本个人的关系，和留苏某人取得了联络。杉本和第三国际，不致于有关系，只能认为是他个人的关系。可怜的是冈田嘉子。杉本根久以前就开始研究入苏的方法，他和嘉子的结合，是走近国境附近的掩护，他对嘉子的恋爱，大半是假的。”
    杉本在早稻田大学俄文系时，就对戏剧产生兴趣，师从土方与志，中途退出大学，做了前卫座和左翼剧场的演员兼导演，一九三一年左右起开始左倾，同年底纳普解散时，在桥浦泰雄之下任中央协议会书记长，一九三三年七月七日，终于被捕，一九三四年二月起诉，一九三六年二月判处徒刑二年（缓刑五年）。判刑的理由是他在一九三一年五月下旬，受共产党员生江健次的劝诱，加入该党，与生江、村山知义等在戏剧同盟内确立党的细胞会议，将今村重维、春野武雄、本田延三郎、小野宫吉等人相继争取为细胞会会员，每周举行一次小组会议，在剧戏同盟内组成日本共产主义青年同盟小组。此外又牵涉组织科普斗争案，解散纳普确立艺术家协议会案，召开戏剧同盟第四届会议案。被告又于一九三二年三月，村山、生江、小野等被捕后，与本田延三郎、今村等，一九三三年二月本田被捕后与今村、川崎义好等相继在牛込区神乐坂附近街上及其他地方举行细胞会议，协议对当局之检举科普和戏剧同盟实行反斗争，以及五一劳动节斗争，公审斗争，戏剧同盟第二次扩大中央执行委员会对策及其活动方针等。
    再说到杉本、冈田两人，夏天传来消息，说他俩在半田泽国境附近被苏联警备所扣留，其后被送到库页岛北部的亚力山德罗夫斯克，受秘密警察审问，再从尼古拉耶夫斯克送到伯力，杉本就在这里从事日本新闻杂志的翻译，冈田则到伯力南方约四十公里的农斯卡娅，先在共产学校初级班受了三个月教育，到诸福基辅斯克当了共产学校的日语教师。

原来的爱人杉山智惠子

    杉本本来有一个爱人叫杉山智惠子。他听了杉本入苏的消息，说：“衷心相信，衷心相爱的丈夫，丢了我跑到库页岛的国境那边去了。我生了很久的病，哭也不能哭。世上的传闻，我也听得到。我本来决心不说话，现在倒觉得应该把事实告诉大家。”这样开头，说出了杉本临行前的心境：
    “我深知良吉久已想去苏联，所以我觉得能够了解这次事情。我和良吉最初认识，是在苏联人贝利科夫的家。那时贝利科夫在东京，他的小姐丽萨是我朋友。就是她给我们介绍的，我永远记得良吉穿了白色的俄国衣裳，用流利的俄语和她的父亲谈话的样子。那时，良吉是前卫座的团员，是早稻田大学俄文系学生。我在青年会学打字。四年后，我俩结婚。结婚后经过半年，即一九三二年三月，我们背后冲来了汹涌的时代浪潮。良吉预知文化团体将被检举，连忙和他的同志钻入地下。我每天看报，总担心他是否被捕。我就在那年秋天生了肺病。……良吉被捕后半年，我的经济情况，已经到山穷水尽的地步，那时我进了一家疗养所。小野宫吉夫人关鉴子帮了我很大的忙。两年后，良吉被保释出狱。那时我还在疗养所，良吉带了母亲来看我。……后来，我的身体已经恢复到可以去看短时间的戏了。二十六日那天，他带我到第一剧场看戏。每年年底到正月，良吉总是要旅行的。那天晚上就预定出发。在剧场分别时，我问他：‘写信给我吗？’他回答：‘这次不写，不过你别担心。’我以为他和以前一样是去信州的，因此没有产生怀疑，就此分别了。第二天，我以为它已经走了，不料四点钟又来了。那时母亲刚出去，我一个人在看书。良吉说：‘嘴干了。’我便拿葡萄酒用水冲给他。我从厂房里出来，只见他定着眼睛看我，我觉得有点不对。他说：‘你等我回来，别怪我自作主张。’我觉得这句话不对，但我生性不爱多问，所以没讲。他那时已经决定要走，但很镇定；他关心我脸上发烧，叫我当心身体。出去时，我送到大门口，良吉在转角回过头，微笑着走了。这就是我俩的最后。……十二月十五日，一大群人被捕时，他脸上很不快活。他好几次对我说，如果我被捕了，你就这样好了。去年秋天，他说以后事情更难了，脸上很不快活的样子，尤其对以新协剧团为中心的日本的健全的话剧运动的前途深表忧虑。”

再到库页岛

    一方面，新协剧团因团员杉本良吉逃亡苏联，大为惊恐，以仁木独人和村山知义之名发表声明，开除杉本。该声明说：“新协剧团早已确立方针，即循日本国家所走路线，创造最有艺术性的戏剧。这个方针早已向社会发表。正当此时，团员杉本良吉突然抓起报端所载事件，剧团方面深感对不起社会。……杉本既破坏剧团章程，使社会对剧团的方针产生怀疑，本剧团不得不断然加以处分……”剧团方面深恐杉本个人的行动，使人怀疑新协的转向是一种伪装，并无诚意。原来新协剧团是在一九三四年七月十五日无产阶级戏剧同盟因社会形势骤变而宣告解散后，由村山知义、长田秀雄等为中心，纠合中央剧场（左翼剧场的改称，主持者村山知义），美术座（伊藤智子），新筑地剧团之一部（细川近子、三岛雅夫等），以及御桥公、小杉义男、伊达信、小泽荣等所主办的进步剧场和自由主义剧团，于九月二十二日组织成立。这个新协剧团多么害怕被人套上红帽子，我们可以从它的声明看出来。再说到杉本本人，他在一九三三年七月被捕前几个月，曾跑到北海道的札幌、小樽方向，得到小林多喜二朋友风间六三等的帮忙，欲坐小汽艇潜入苏联未成。《都新闻》说他“假装恋爱的逃避，亡命赤色苏联”，这句话也许是对的。战后，据说他已回到库页岛，在那里活动，恐怕不久的将来，就会回到日本。


四 劳农派的作家们

四　劳农派的作家们

1　《文战》的统帅青季吉野
  · 劳艺的分裂
2　外刚内柔的金子洋文

1　《文战》的统帅青季吉野

    盘踞杂志《文艺战线》，与《战旗》针锋相对一直和它争论到底的劳农派作家，首推青野季吉，其余为金子洋文、小堀甚二、前田河广一郎等。前已述及“劳农艺术家联盟”由“无产阶级艺术联盟”分裂而成，“前卫艺术家同盟”又由“劳农艺术家联盟”的退出者组成，“无产阶级艺术家联盟”和“前卫艺术家同盟”合并成“纳普”，由是“纳普”的机关杂志《战旗》，和劳农艺术家同盟的《文艺战线》对立抗争起来。劳农派即文战派的主张是：
    “在无产阶级艺术的领域内，以作战行动打倒资产阶级艺术，达成解放无产阶级的目的，同时排斥极左幼稚病的倾向。”
    青野季吉不但是“劳艺”的主将，也是“播种者”以来的有力分子。他在一八九〇年二月四日生于富于情感的佐渡岛。佐渡中学毕业后，供职小学三年，后赴东京入早稻田大学，一九一五年毕业于该校英文系。在早稻田时，和直木三十五（通俗小论家）同班，对文学发生了一点兴趣。毕业后，即入《读书新闻》，在社会部长土岐之下工作，后经《大正日日新闻》入国际通讯社翻译部。当时平林初之辅、市川正一等日后阶级运动的猛将都在那儿。他因此对新思想发生共鸣，打下了作为文明批评家和文艺批评家的基础。
    说《文战》由青野一人支撑，并非过言。三十几个文战同人中，理论工作几乎完全是他一个人做的。

劳艺的分裂

    一九三〇年六月，劳艺作家岩藤雪夫在《中央公论》二月号上发表了创作《工厂劳动者》，在改造五月号发表了《训令工事》；原来这两篇皆井上健次所作，井上拿给岩藤，请他批评，不料岩藤竟用自己的名字发表。这个问题发生后，平林泰子、长谷川进、今村烟夫三人对劳艺干部金子洋文和细田民树大表不满，认为他们措置不善，相继退出劳艺。十一月五日，黑岛传次、今野大力、山内谦吉、宗十三郎、伊藤贞助、高次郎六人和文战剧场人员二十四人，不满细田的专横态度，联袂退出。残留下来的前田河广一郎、岩藤雪夫、井上健次、长岛兼二郎、里村欣三、叶山嘉树等六人对退出者的态度，大为愤激，同月二十四日夜，把黑岛拉到岩藤家，诘问退出文战的理由。叶山那时竟拿一口日本刀，用刀背击伤黑岛。今野、长谷川等退出者七人，闻讯赶到岩藤家，双方大起格斗。打倒文战的一出戏，至此达到高潮。退出的一批人到一九三一年一月加入纳普的作家同盟。后来金子和细田又对立起来，细田民树、细田源吉、间言茂辅、小岛昂等十一人，被金子洋文等干部派开除。细田等因不满劳艺的单一无产阶级政党主义口号，一九三一年五月设立政治研究所，至遭开除。细田等也加入了纳普。当时开宫做《青野季吉论》说：
    “过去六年间，文战分裂了六次。都因不满文战的社会民主主义性，受不了日益加强的反动性，于是走向党的旗帜下，走向国际的联系下……就是走向‘纳普’和‘戏剧同盟’。文战通过山川主义，支持前全国大众党。这个全国大众党既没有主体，也不以革命的无产阶级的社会主义为斗争目标，又不以走向新的社会秩序为其纲领，而是只谋结成反资产阶级势力（认为争取民主主义的斗争是现阶段被限定的任务）的无产阶级政党。支持它的唯一团体是《文战》。这个《文战》的作家能写出战斗性的尖锐作品吗？《文战》在日本无产阶级文化运动初期所达成的功绩，是谁都承认的。然而不顾客观形势，永远夸诩这个功绩，当然受不了。《文战》只有青野季吉一人应该知道此事的阶级罪恶。不知道那才滑稽。知道而不能有所作为，其原因在青野割断不了他和山川一派人的臭烂关系。山川算什么！为了阶级，大义灭亲，在所不辞。割断不了私人的友情关系，而空喊阶级之名，不是污辱了阶级斗争吗？
    论青野季吉的为人，除了一种犹豫不决的性格以及嗜酒成癖以外，总可以说是一个‘好人’。青野季吉待人诚恳，温良敦厚，还有若干包容力。知识也不贫弱，理解力也有。他做人不会使对方发生厌恶之感。据我所知，青野是‘好好先生’型的人物。他即因此没有锐利的地方。他没有迫向对方的压力。他作为领导人，这里就有缺点。例如这次我们组成第二次打倒文战同盟以前，曾招待过青野，把我们的主张告诉他，但他那时犹豫不决的态度，正是一个好例子。那时青野若割断一切死板的关系，坦白倾听我们的主张，决心使《文战》来一个大转变又怎样呢！那不但青野个人，整个《文战》可免于走向反动化、没落以及溃灭之途。即整个文战并入纳普里面，进一步扩大并强化日本无产阶级文化运动的阵营，这未必是不可能的。青野在《文战》内既有彻底的领导力，这决非一梦。纳普接受与否，姑置不论，至少能将文战从现在急速堕落到反动和没落的过程中挽救出来。”
    一九三一年十一月，纳普改组为科普，劳艺为了对抗，也在一九三二年六月组成“劳农文化联盟”，金子洋文任执行委员长，青野、高津正道（劳农反宗教同盟），鹤川知也（劳农电影同盟），伊藤求之助（劳农文学同盟）等任执行委员。一九三五年七月林房维出狱后提倡所谓“独立作家俱乐部”，青野也是发起人之一，继续八面玲珑的活动，可是法西斯的暴风雨对他那样的“进步主义者”也伸出了压迫之手，使他在牢狱中呻吟了八个月之久。现在他又为推进新文化，倾注着温静的热情。

2　外刚内柔的金子洋文

    一九三〇年四月十七日，金子洋文的一间小草房内，举行了安慰他落选的聚会。原来他在家乡秋田由无产党推举为众议院议员候选人，参加竞选，无奈对手刚巧是农相町田忠治，文相田中降三等劲敌，因此虽因他太太的关系，得到会我酒家五九郎剧团男女演员很热闹地为他声援，终于名落孙山。据当时报上所登简历：“金子洋文本名吉太郎，明治二十七年（一八九四年）四月十四日生于秋田县土崎港，小学毕业后上东京，当电器行的徒弟，一年半后还乡，毕业于县立工业学校机械科，当小学校代理教员，大正九年（一九二〇年）十月再上东京，当日本评论社和每日新闻社记者。目前为文艺战线同人，在文坛活跃。”
    他在工业学校时，私淑茅原华山，为了想写小说，二十三岁时又到东京，跑进武者小路实笃家。不久，他开始写歌剧。他既跟泽正导人的新剧团发生关系，又写剧本给歌舞伎和文明戏剧团。当时他说：“近来（一九二九年）的有趣倾向，是那因传统的关系，一见很死板的资本主义剧场，大有进步的态度。这种剧场，除了原有的作者以外，也直接请新作家写东西了。……过去那样的戏，已经没有力量抓住新的观众，这个自觉使剧场方面改变了方向。那就是为了新的演员，需要新的剧本。”又说：“左翼新剧团为什么不联络全国工会，深入其中。这样一来，经济基础既可稳定，从宣传的立场来讲，也远为妥当。”纳普非难其实利主义，说：“洋文这种人，哪儿有一点左翼的战斗成分。”关于他的性格，有人说他外刚内柔，表面虽硬，里面倒是相当妥协的。他拉着《文战》走，虽有许多人脱离，总不失为《文战》的领袖。


五 女作家群像

五　女作家群像

1　中条百合子
2　中本孝子
  · 严刑拷打终于发狂
3　洼川稻子
4　平林泰子
  · 热海海岸一场争风
5　关鉴子
  · 关淑子

1　中条百合子

    一九三二年春，藏原、大河内，洼川、小野宫吉、壶井繁治等科普的领导分子被捕，当时宫本显治、小林多喜二两人立刻钻入地下，警察局抓不到宫本，便将宫本的太太、科普妇女协议会议长中条百合子抓来，查问宫本的所在以及科普与共产党的关系。特高谋员中川成夫的盘问，严酷至极，终于问出中条也是共产党同情者。后来在九月十一日上午九时，她和土方与志夫妇、横山敏男、山本琴子、洼川稻子、寺岛正子、山田稜子、平野郁子等人在土方家商讨派遣剧团到莫斯科参加国际戏剧节问题时，又被警察当局拘捕。一九三三年又因赤色私刑事件被捕。一九三四年六月十三日，因患心脏病，兼要去见临死的母亲，警局把她暂时释放，以示一点“温情”，一九三五年五月十日，警局知道她最近又在暗中活跃，又把她抓回来。十月十四日终被起诉。起诉原因是她在一九三一年十一月科普成立时，即由作家同盟选出为科普中央协议会协议员兼妇女协议会议长，出席在贵司山治（即伊藤好市）家和其他地点举行的科普中央协议会，和共产党分子鹿地亘即濑口贡协议决定加强科普的组织，又在壶井繁治家与洼川稻子等，为科普筹募一千元基金，决定妇女协议会的活动方针，又担任妇女启蒙杂志《工作妇女》的负责编辑，宣传共产主义，为实现日本共产党的目的而活动。
    一九三六年四月十四日，经过半年工夫预审方告终结，判决有罪，六月二十九日判处徒刑二年，缓刑四年。她像这样被捕数次，尝过了拘留所生活和监狱生活，虽然是一个女性，丝毫不变其信仰，不愧为斗士。
    中条百合子一八九九年生于东京小石川，父亲是著名建筑家中条精一郎。一九一六年，十八岁的时候，那时还是女子中学学生，她就写了一篇四百张稿子长的小说《农村》，由已故坪内博士把题名改为《穷人们》，送给《中央公论》发表。这篇创作的题材，取自她祖母住的地方福岛县安积郡桑野村，是她每年夏天避暑的地方。这篇可以说是其成名作。女中毕业后，入女子大学英文系，但只读了一学期即赴美留学，回国时已经是一位太太了。原来一九一八年十二月，她留学纽约时，生了一场流行性感冒，那时有一位哥伦比亚大学学生青年会干事、文学硕士荒木兹（回国后任东京帝大文学部讲师和学习院女子部教授）真心实意地看护她，为了这个关系，两人便同居起来。一年后的十月三十一日，两人便在纽约招待知己朋友，举行了婚礼。可是到了一九二三年，两人又分居了，终于分手。一九二七年十一月，她和女友俄国文学研究家汤浅芳子一块到苏联旅行。她在苏联待了三年，一九三〇年十一月七日回到日本；那时她三十二岁，芳子三十五岁。这时她的思想已大为转变。她加入纳普，跑上了左翼文坛。
    一九三二年二月二十七日，《都新闻》登出了这样的消息：“左翼文坛中条百合子女斗士，行将与年轻爱人结婚。百合子的未来丈夫也是左翼文坛的新进论客宫本显治，年方二十四，比三十四岁的百合子年轻十岁。两人的关系，始于去年夏天。两人因工作的关系，常在一起，不知不觉间产生了恋爱。不过百合子有一位女友名汤浅芳子者，相随相伴，形影不离，有人甚至说她俩是同性恋。也许为了这个缘故，百合子和宫本的关系，她一直是极端保守秘密的。可是芳子不知道在什么时候探出了她和宫本的关系，醋性大发，两位女性之间不断发生丑劣的斗争。由百合子看来，芳干既然是和她长久在一起的朋友，为了和宫本的爱情，遽尔和芳子别离，心有不忍，但宫本年轻男性的吸引力，终于使她清算了对芳子的迷恋，两位女性长久住惯了的高田町杂司谷二五五二号房子，也宣告拆散。芳子先搬走，跟着百合子也搬走了。她究竟搬到哪里，连朋友们也不知道，大概是和宫本两人在不易被人发现的地方，筑着香巢吧。”
    至于中条本人，倒是毫不在乎地说：“我俩是在一个月前相识的，并没有那种陈腐的浪漫史。我已经得到了父亲的谅解。一个女人要结婚，有什么稀奇？汤浅小姐也了解我的心意。”
    她和他“正式结婚”，是在一九三四年十二月二十八日，那时宫本因私刑事件被收容于监狱。她本来对“正式结婚”这件事情一直不放心上，但她终将名字报进宫本家的户口，正式成为户主宫本舍吉长子显治的妻子。这又是为什么呢？据她自己说：“不管报不报户口，宫本总是我的丈夫。但不报的话，我和宫本的关系，就不算是亲属关系。所以到牢里去看一看他，每次得办一下手续，麻烦极了。我是因此报户口的。”
    她曾为了偏向右翼的问题，猛烈攻击过林房雄；这件事非常有名。作家同盟解散后，她仍旧发表了《乳房》、《猫车》、《海流》等杰作，显示其作家的热情，并未衰退。

2　中本孝子

    昭和三、四年（一九二八、二九），正当日本普罗文学鼎盛的时候，中本孝子恰如彗星般出现于文坛，以极端科学的方法，惊动了世人。她现在东京郊外看护患肺病的丈夫藏原惟人，已经是一个柔顺的太太了。但她在青春时代，从小学女教员起做咖啡馆女招待，从女招待做到普罗作家，以后则是坐牢又坐牢，终于发疯，送到脑病医院，真是从悲剧到悲剧的连续。
    她一九〇三年生于由口市栗本山路，父亲是预备陆军上尉中本干条，一九二〇年由口高等女学校毕业，翌年十二月起在下关市小学执教三年，在山口市教了一年。她的家乡是明治维新以来封建习惯最浓厚的地方，而且她又生长在军人家庭，但她竟于一九二七年春，爽爽快快丢弃了教员生活，跑到日本文坛的大将菊池宽身边去了。她在女学生时代，已经出人头地，时常写小说和短歌，使先生们大为惊异，菊池宽也时常劝她到东京来。结果她终于决心当作家，不管父亲反对，抛弃了家庭。
    她到东京后，起初一面在咖啡馆里做女招待，弄些生活费，一面埋头创作，一九二八年在《创作月刊》四月号上发表了《阿波罗的丧礼》，在十月晚上发表了《曲玉》，当时她才二十六岁，已被文坛认为是一个新进作家了。《曲玉》在《文艺春秋》十一月号（一九二八年）上为横光利一所激赏。不久，她得杂志《女人艺术》的长谷川时尔女士的介绍，在该杂志上发表了《赤》和《雌的金钟儿》，在《文艺春秋》上发表了《胎盘》，在《近代生活》上发表了《早晨的无礼》，在《创作月刊》上发表了《临时休业》。
    当时她的作品是新感觉派的作风，但发表了《报纸做成的海峡》、《赤》等作品后，她清算了以往的生活，发展到左翼去了。她走出了自己的家，跑到当时办着劳动女塾的织本贞代女士身边，和她住在一起，声援工潮，讲小说给女工听，在工厂地带体验了无产阶级的生活。由这贵重的经验产生了《机械的美观》、《这样的政策》、《繁荣的大总统》、《莫斯科的吸引魔力》、《文学的生产与需要》等作品，仅仅一年，活像小说制作机似的一口气写下去，席卷了普罗文坛。
    一九三〇年七月十四日，她因田中清玄一派的第四次日本共产党事件被捕。她加入共产党，是在同年三月二十八日，那天在已故的生田春月家里会见田中清玄，佐野博等人。后田中清玄患肺炎，她看护着田中，搬来搬去。同年五月她藏在东京市外羽田町某家时，在莫斯科东方民族共产主义大学毕业秘密回到日本的岩尾家贞等人来看她，五月中旬，她和岩尾同居。后来她和田中清玄等人一起被捕。那时她已怀孕，肚子里有了岩尾的孩子。

严刑拷打终于发狂

    她先受警局的审问，十月二十七日被投入市谷监狱。那时她因怀孕，呕吐得很厉害，“因为这样下去，母体受不了”，结果执行人工流产，但她真的被剥去衣裳，赤裸着身体，受严刑拷问，残酷地被踢打，终于在预审的半路上疯了，翌年二月五日春寒料峭的时候，这个疯了的女作家，在灰色的黑影笼罩下，被送到东京郊外的脑病医院。
    她在医院里是公费三等病人。她在这里的生活又是那样的悲惨。在这所医院里，只要有钱，想吃什么有什么，可以自由去买。红茶也好，苹果也好，牛奶也好，都可以从购买处一直送入房间。许多女病人抹了粉，涂了唇膏，搽了胭脂，嘻嘻哈哈地笑着。惟有她得不到这样的快乐。她是“红”，是“共产党”，是被世间报以白眼的人。东京政府支给她一天五角八分的费用中，要除去看护费、药费等，剩下来的才是她一天的餐费。
    红瓦屋顶的文化住宅点点散在松林之中，医院看上去空气洁朗而幽静，但一入其中，毕竟是一所脑病医院，走廊与走廊之间设有铁门，挂着大铁锁。青色的墙壁是厚厚的水门汀，敲它也不响，拳头反而会疼。重病人一个个锁在房间里，连走廊也看不见。妙龄女郎，白发老媪，一样脱光衣服，披头散发狂叫着。在这样悲惨的生活中，据她说比监狱还要难受的“白色墙壁的牢狱”中，捱过了二百五十二天。此间，她因患脚气，弄坏了心脏，有两次险些死去，从八月左右起，渐渐恢复了意识，可以辨明客观形势了。从散文诗似的幻梦中一觉醒来，觉得“跑到这么一个好地方来了”，同时每天打安眠针，感觉苦痛了。她明白感觉到“自己的破产”，死的恐怖威胁了她的心。
    “无论如何要重新起来，再起来一次！”
    她以坚强的信念，努力使她的心平静下来。
    脑筋逐渐清楚起来，健康也跟着迅速恢复了。她对每一件事产生了批评与认识的力量，便想“把这散漫的脑筋，略加整理。”她得到医师的允许，读了些自然科学方面的书，从开始恢复健康到出院，这两个月之间，看完了孟德尔的《杂种植物的研究》以及《进化论讲话》，遗传学、心理学等基本著作。她像这样把紊乱的头脑，像她的小说一样，重新组织成科学的、机械的东西。她这样努力的结果，弥补了精神系统的缺陷，恢复了肉体的健康，加强了自信，头脑既清楚，心也平静了。
    他既脱离了绝望的境地，一九三一年十月十五日菊池宽把她保出医院，那天晚上，她在菊池买家专住了一夜，第二天搬到春秋俱乐部。无产阶级作家同盟妇女委员会，经中条百合子和洼川稻子的提倡，组织了“中本孝子救援会”，为她筹募一点救援资金，并进行救援纪念出版，好使她强有力地重新出发，不料一九三二年二月，她又杳如黄鹤，不知去向。
    后来，有人说她逃到满洲朝鲜方面去了，有人说她又潜入地下活动，总之看不见了她，她一九三三年二月二十六日午后四时，才在福冈市被警局逮捕。原来她在一九三二年十一月，冲破严重的警戒，经神户，十二月潜入福冈市，住在一个叫篠栗的家里，化名林千代子，白天在咖啡馆当女招待，晚上躲在篠栗家，被捕后解送福冈县警局拘押，四月二十三日傍晚，说要如厕，和值班警察一起到厕所，即乘隙从厕所窗口逃出，逃进福冈县糸岛今津地方的森林，警察当局动员了青年团、在乡军人、救火队等彻夜搜山，不见踪迹，到二十七日下午七时半，才在福冈市高宫地方的空屋里找到盖着绒毡躲在那儿的她，于是重新被捕。十一月二十五日，经东京地方法院判决，不承认她转向，判处徒刑四年。
    一九三五年十一月二十九日，她从第三次广岛县监狱被释放出来。但其后长期的侵略战争开始后，残酷的弹压继续了好久。
    日本战败后，思想言论的自由是已经得到了，不过中本女士却变成一个规规矩矩的主妇，伺候着在札幌因将近十年的监狱生活损害了健康的丈夫藏原惟人，过着和平的日子。
    普罗文学运动全盛时代灿烂的理论导师藏原和作家中本女士（现在是藏原孝子了）携手重登文坛之日，当为时不远吧。

3　洼川稻子

    巴尔扎克曾说：“因恋爱产生的孩子是美丽的。”洼川稻子一九〇七年六月生于长崎，那时她的母亲才十五岁，是女校一年级的美少女。父亲是十九岁的青年。母亲为了生稻子，不得不退学。稻子既是这两个年轻人爱的结晶，她继承了双亲一样激烈的热情和美，不能不说良有以也。
    但是红颜薄命，这个年轻美貌的母亲二十三岁即去世。那时稻子才八岁。她那充满苦难的生涯从此开始。那时供职长崎三菱造船厂的父亲，不久带了她和她的弟弟上东京，但命运多舛，从一家工厂跑到一家工厂，一直碰不到好运气，为了生活，于是年仅九岁的稻子，也不得不去一家糖果厂做工，用纤纤细手每天拼命包糖果。她的成名作《从糖果厂》，就是描写当时的经验的。
    她在中式面店、书店、西菜馆、日本菜馆等当店员、佣人、女招待、备尝辛苦的生活，东京大地震后在日本菜馆“寿乐”里当女招待。那时芥川龙之介、久米正雄、菊池宽等文坛巨子常来“寿乐”玩。他们竟爱上了稻子那围着红围裙的可爱姿态。不知不觉，她天赋的文学才能萌芽了。林芙美子（女作家）也时常喝醉了酒说：“我也爱上了这个姑娘”，一面说，一面和她握手。
    不久，她由室生犀星（诗人、小说家）做媒结婚。丈夫是在金泽的第四高等学校中途退学的洼川鹤次郎，当时是一个无名普罗诗人。结婚使她快马加鞭，走入了作家生活。“战旗”派的大将中野重治，是鹤次郎的好友。劝她写《从糖果厂》的，就是他。从此她也加入“纳普”，发表了《别离》、《干部女工之泪》等短篇小说集，以及《种牡丹的人家》、《一个女作家的感想》等作品，每发表一篇，名声也跟着大起来，她以创作来维持着病弱的丈夫和孩子。
    稻子变成了一家的支柱，不料她竟于一九三五年五月十日和中条百合子一起被捕。警局说她违反治安维持法，加入无产阶级文化联盟，成为《工作妇女》杂志的负责人，和中条百合子、宫本显治等人一起从事左翼运动。稻子做了母亲，做了妻子后正为生活苦斗的时侯被捕了。有肺病的丈夫鹤次郎抱着六岁的男孩子和患百日咳的四岁的女孩，陷入极端困苦的生活。
    稻子因担心他们的生活，连转向的自白书也提不起笔，晚上也不能好好睡。她想起了一篇以她的半生为主题的小说《桂花》，被捕前已经开始写，但未完成。她便请求警局特高课的主管人员中村准许她写完这篇小说，好让家里拿一点稿费，那位主管人员听到了原由，心里也略为难过，便特许她写稿，自己当做没看见。她于是在看守所里连日以最高速度写一半自白书，写一半小说，由病弱的丈夫每天来拿回家去誊写，一共写了六十九张稿纸，《桂花》终于完成，送到杂志社了。
    这篇在拘押中完成的作品，当然是稻子毕生难忘的记录。两三天后，鹤次郎带了两个孩子，又带了新鲜的生鱼片到看守所来看稻子。那天是稻子的生日，看守所的人特许他拿进去给她吃。稻子快乐地微笑着拿了筷子，丈夫满足而又伤心地看着，弄得看管的人难过起来，把脸侧过去。
    审判的结果，她被承认转向，处徒刑两年（缓刑三年）。一九三七年五月底，她又走到光天化日之下。她和鹤次郎本来在文坛上也被认为是一对理想夫妻，为人羡慕，但从这时起，两人间发生了裂痕，几度传说要劳燕分飞，停战当时，终于一刀两断离婚了。她于是又回到原来的佐多稻子，住在东京郊外叫鹭宫的地方，传说两人都有了爱人，而且已经同居了。夫妻两作家共同挣钱，内幕复杂微妙，好像并不容易。她自转向以来，作品上已经失去了左翼色彩，今后她的文笔活动究竟走向何方呢？

4　平林泰子

    平林泰子的小说《嘲笑》，曾应《每日新闻》的征稿而当选；这是她十八岁时的处女作。内容是一个和胆小的无政府主义者同居的文学少女，为了生活，只拿一块钱出卖了贞操的忧郁故事。
    泰子生来早熟敏感，女子中学二年级时已经变成社会主义少女。是什么使她左倾的呢？她生长在思想方面进步的信州地方，这固然也是一个很大的原因，但据她自己说，她进的那所诹访高等女校的校风，大有影响。
    诹访高等女校在藤森成吉的小说中也时常提到，校长是万叶派诗人土居文明。也许因为校长先生是著名诗人，教师当中也有不少讨人嫌的诗人，一方面当时全盛中的武者小路实笃派的人道主义气味，也漂荡于学校，讨厌得不得了，渐起反抗之心，正当此时看了左拉的作品《树芽茁出的时候》，心里非常感动，立刻写了一封信给译者堺利彦。堺利彦便叫太太真柄“调查来信者究竟是真正信仰社会主义的少女，还是单纯女生之流？”这样一来，她便和真柄开始通讯了，有一次诹访地方举行了社会主义的演说会，被警察勒令停止，这件事情使她越发对社会主义产生好感。她又和有着同样倾向同学一起续高畠素之译的马克思《资本论》，又读小牧近江等发行的最初的普罗文学杂志《播种者》，十分感动。
    影响她的，还有一种校风，那就是不像女人的野蛮作风。校长土居文明，也不似诗人，严格得很，即使夏天，一里内也不许撑洋伞，只能穿布裙子，校内走路要赤脚，这是不成文的校规。还有，一到冬天，就要在零下几十度的晨星下，到外面去跑冰；夏天，放学回来，虽然这不是规矩，大家喜欢脱光衣服跳进大河游泳。如此校风，使不被女人们的无聊事情束缚，自由去关心文学和社会主义了。
    她对社会主义的关心，渐渐强起来，终于厌恶女校生活，想逃到堺利彦夫妇身边，这是她三年级的时候，她趁到关西修学旅行的机会，向家里拿了四五十块钱旅费，这笔钱那时倒是相当大的数目，她和朋友商量好，一面向学校提出请假书，一面对家里却说是旅行，她和朋友两个人便这样跑到东京去见堺利彦夫妇了。可是她到东京后，未去见堺夫妇以前，先跑到堂房舅舅家，一切就完了。这个舅舅马上打电报给泰子家里，还有一个跟去旅行的同学把事情告诉给土居校长。土居大惊，连忙从旅行地点赶来接她。事情闹大了。结果，泰子还没到堺家以前，就被带回去了。
    泰子心里虽不高兴，只好在女校待下去，一直待到十八岁那年毕业为止，但她一直梦想做青年斗士，好容易等到举行毕业典礼后，第二天就飞也似的上东京去见堺氏夫妇。这个突然的行动一来，家里着实吃了一惊。但知子莫如父，他知道女儿一向说干什么就干什么，没得回头，便说道：“早知道这家伙不成东西，不过，要干女贼，也得干头一等的！”他只好这样鼓励女儿了。
    话说泰子到了东京，在报上看见中央电话局招考接线生监督，便去应考，结果被录取。不料她在局里又闹出毛病，原来她用这里的电话打给甥利彦，被局里发觉，结果免职了事，敲破了饭碗。从此她做了女招待，做了女佣人，后来还得堺利彦的介绍，跑到京都一家书店里做事，店名日德商会；从这时起，和实践运动发生了关系。
    东京大地震后，她因结婚问题回到东京，从这时起决心去干文学，写稿子给博文馆的许多杂志，在此结识山田清三郎，送稿子给《文艺战线》和《解放》，发表了小说集《在施疗所》、《殴打》、《敷设火车》、《悲哀的爱情》等，一举成为普罗作家。
    她干过接线生、招待、佣人、打字员、事务员、撒传单员、作家，换掉很多职业，走过了普罗女性常走的那条荆棘之路，一方面换掉的男人，数量也很可观。
    “日本人一定要吃米饭，以其淡淡之味深也。丈夫之味亦同。可是，我们倒喜欢变化。有时炸鱼烩饭要改猪排，有时炒鳝鱼要改素菜，异性关系亦然。”
    这是她的述怀。

热海海岸一场争风

    天涯到处有汉子，她在各地男人家里辗转栖眠、极度浪漫的时代，且不必讲，至于她的第一个爱人，是往年的无政府主义者山本虎三。她受了他的感化，一变而为无政府主义者，从东京而大阪，再到大连、“满洲”，到处放浪，后来山本在大连被捕，接着两人爱的结晶，生后不久死亡，她于是丢下山本，重回东京，跑来跑去，不知道是哪一支爱神放的箭，一忽儿跟画家罔田龙夫热乎起来；罔田当时尚无名气，后来倒是普罗画坛的明星。可是风雨匆匆，栖息未久，一对鸳鸯，又告别离，她又投入了彗星般出现在文坛的普罗作家饭田德太郎怀里。她丢弃山本时，本来同时丢弃了无政府主义，曾几何时，这次丢弃了普罗画家，同时又回到无政府主义。
    “既到这个地步，算了吧！你的脑袋送给我，这个女人，我送给你！”在温泉水暖，风光明烂的热海海岸，前夫普罗画家罔田龙夫和新夫普罗作家饭田德太郎，把泰子夹在当中，演出了一场争风。泰子自己倒面皮老老，逢人便说：“那个时候真有趣。”
    她和饭田的香巢，筑在中野，真是柔情蜜意，文坛艳称，但是来也匆匆，去也匆匆，这次是为了饭田吃厌了呢，还是因为发现无政府主义不行，一股脑儿丢了饭田和无政府，她这次选中了当时在《文艺战线》上十分活跃的小堀甚二。她一认识小堀，摇身一变，变成马克思主义者。写出了成名作《在施疗所》，一举成为红极一时的女普罗作家，斗士小堀之妻。
    以上是她男性巡礼的足迹。不可思议的是，恋爱的对手每次变换，思想也跟着变，从自由主义对无政府主义，从无政府主义到马克思生义，据她自己说：“我是把思想和我一致的人选为丈夫的。思想不一致的人，当然不能同居啊。”不过，究竟是因为思想变而爱人也变了呢？还是因为爱人变而思想也变了？这到现在还是普罗文坛的一个谜。
    “泰子是什么人，你瞧，她就要跟小堀分手了。”
    一般人都这样猜测。一九三〇年六月，泰子因意见不合，脱离了小堀等主办的《文艺战线》，但她和小堀的关系，并未因此生变。后来在一九三七年底发生人民战线事件时，他俩也双双被捕。
    那时一起被捕的，还有大内兵卫等所谓教授集团，日本无产党的加藤勘十及其夫人石本静枝等，泰子的被捕，是因劳农派的关系。劳农派在一九二四、二五年时，甚为活动，那时她巳经私淑山川均、荒畑寒村等人，成为劳农派的唯一女斗士。暗中活动，在机关杂志《劳农》及其他杂志上，鼓吹组成人民战线的思想。
    其后，拘押侦讯中，并发腹膜炎和肋膜炎，一时病状告笃，一九三六年八月上旬方得假释出狱，入院治疗。
    她的病状，一时虽告绝望，但后来慢慢恢复健康，现正和小堀两人，窥伺时机，重登文坛。

5　关鉴子

    关鉴子，一八九九年九月八日生于东京本乡龙罔町。她的父亲是著名美术批评家关岩次郎，笔名“如来”。关鉴子呱呱坠地时，他正担任拿到巴黎万国展览会的日本书籍的鉴查员，因以为名。
    她在东京府立第二女子中学毕业后，入东京音乐学校声乐科，跟贝楚尔德夫人下了一番苦功，一九二一年毕业时，己是高音歌唱家，歌喉婉转，被认为第二个三浦环女士，声名大起。但好事多磨，毕业后一年半，生了咽喉病，要开刀动手术了。开刀后还能否当音乐家，只有天知道。辉耀的歌星的梦，不是要消逝了吗？只因她的第一步走得那样光芒万丈，越发使得她感到无限的寂寞。
    “完全绝望了。我想死！没有恋爱，没有艺术，希望如寂寞的阿嫩恰达般死去。愿跟着灿烂的春花枯谢掉。”
    这场病成为她人生的一大转机，思想变了，人生观也变了。入院后，最初十天之间，有人送花圈，来慰问她的人，蜂拥而至，但日子一长，无人再来看她了。
    入院中，母亲逝世。出院后，有没有从前的嗓音，毫无把握。这个时候，她深深体验到“人情”和“真心”。一九二四年春，她东山再起，重登歌坛。曾远征上海，因声量丰富，发贫清晰，被外人誉为“日本第一个高音歌唱家”。不久，她参加东京帝国大学的一些学生在工人区举办的贫民学校，每周二下午二点到那里教童谣给天真的儿童，她一方面参加热闹的音乐会，一方而又当工人区的先生。
    她和筑地小剧场的千田是也、小野宫吉两人，自小是朋友，对两人所抱的天真思想，颇有好感。两人那时正和佐野硕、大河内信威等人，企图把新时代的戏剧运动带入民间。关女士那时也正想脱掉资产阶级歌唱家的外壳。她和小野两人同住镰仓的一条街上，那时，小野正生着病，她照顾膳食。
    “我想把我用自己的艺术挣来的钱，尽可能用到有用的地方。说来也许有点不客气，我是想为所谓大众运动，尽一点微力。我和小野先生的关系吗？他的身体那么差……”
    她终于和三井的董事小野友次郎的公子小野宫吉结婚。时为一九二六年十一月，她那时二十六岁，小野比她小一岁。
    十二月七日，她被传到警视厅外事课，说她在早稻田大学贫民学校主办的慈善音乐会中唱了被禁的苏联革命歌曲（《红旗进行曲》）。新婚未久，即遭困厄。二十四日圣诞前夜，由小说家久米正雄夫妇做媒，在镰仓海滨饭店举行结婚喜宴。当晚，新娘发表了今后的决心：“今日的音乐，被资产阶级占有着，我要打开这个局面，致力于音乐的民众运动。”于是夫唱妇随，一同跳进了左翼运动。
    一九三二年四月二十九日报上登出下面一则新闻：
    “日本无产阶级戏剧同盟干部小野宫吉，二十六日正午，因违反治安维持法，经宫坂预审推事拘传，已被收容于市谷监狱。小野系正式党员，在戏剧同盟内，曾作党细胞而活动。”
    两年后，小野被判徒刑两年，缓刑四年。他因患肺病，未及出狱，在狱中唱着高尔基的《夜店》的歌《黑暗的监狱》，一九三六年十一月二十日结束了三十七年的生涯。

关淑子

    关鉴子有一个妹妹叫淑子，本来信仰基督教，后来不知是否受到小野的影响，觉得基督教中有矛盾，对马克思主义产生了兴趣，从府立第二女子中学跳进津田英学塾之后，因参加左翼运动，被捕而退学。其后参加组织运动，一九二八年六月，任关东金属业总工会书记，一九三〇年一月，加入东京蓝色公共汽车工会分会为会员，嫁给党员佐藤秀一。不久，佐藤在十月里被捕，但她继续斗争，一九三二年十月，她也被捕，后来获释，又潜入地下，一九三四年九月，在浅草区一家弹子房“广林”里当计数员，一九三五年一月，不幸在失火中烧死。


六 镇压下的科学运动

六　镇压下的科学运动

1　无产阶级科学研究所事件
  · 一九三二年三月的大镇压
  · 非法的科学同盟
2　共产学会事件
  · 讲座派的人们
  · 论敌野吕与猪俣
  · 山田盛太郎的“日本型”
  · 冈田宗司的反驳
  · 向坂逸郎的登场
3　“唯研”事件

1　无产阶级科学研究所事件

    前己述及所谓正统派把《三二年提纲》视为天经地义而展开了一切运动，这个正统派若勉强加以区别，尚可分为“无产阶级科学研究所”、“讲座派”、“唯研”等团体。不过这三个区别并不是严格的，究竟谁属科学研究所，谁属唯研，并不确定，而且有的人两边都有名字，我们先来看一下三个团体生成发展的经过。
    说到无产阶级科学研究所的产生，须要上述到“国际文化研究所”。一九二八年十月“纳普”成立后，再经过半年，纳普的领导分子秋田雨雀、藏原惟人、大河内信威、村山知义等人组织了国际文化研究所，所长为秋田。成立的宗旨是；“向我国无产阶级及其同盟者介绍以苏联为中心的无产阶级文化在国际上怎样比资产阶级的文化优越，又为解决我国无产阶级的文化课题，以及积极建设我国的无产阶级文化，研究所亦将有所贡献。”
    可是到翌年九月，解散国际文化研究所，另组“无产阶级科学研究所”。解散的原因是国际文化研究所的活动，仅限于介绍和研究苏联以及其他海外无产阶级文化，故感到有再进一步扩大文化任务的必要，正当此际，共产党因四一六的搜捕，大受打击，站在理论立场上的知识分子阶层也呈现了动摇之色。
    产业劳动研究所的铃木安藏、平田良卫、奈良正路和国际文化研究所的大河内信威等便企图纠合分散了的分子，一九二九年七月三日网罗文化团体的中心人物组成“十三日会”，不料同年八月，会员中大山郁夫、河上肇、细迫兼光等人设立了合法的无产党，反对者便为提高科学理论的水准，另组无产阶级科学研究所。
    其要员为所长秋田雨雀、中委大河内信威、铃木安藏、奈良正路、三木清、羽仁五郎、藏原惟人、佐野袈裟美、书记大河内、奈良、波多野一郎（笔名夺岛一夫）。但其后小川信一、三木清、黑田久太、井汲卓一、关矢智作等有力分子被捕，乃又局部改组，发行机关杂志《无产阶级科学》。无产阶级科学研究所，当创立之初，以建设无产阶级科学研究所为目的，与资产阶级科学对立，以研究、普及、解说并介绍无产阶级科学为任务，其后在一九三一年一月，常务委员会认为无产阶级科学研究所虽非政治的指导团体，但也不是单纯的研究机关，故必须在正确的政治指导下进行。无产阶级科学研究的政治色彩于是浓厚起来。
    这个倾向后来越发变得鲜明，无产阶级科学研究所成为提供理论给共产党的机关。

一九三二年三月的大镇压

    三一五和四一六事件，从一九三一年七月中旬开始公审，无产阶级科学研究所便乘此机会，派小椋广胜（笔名野村二郎）和大河内信威两人到庭旁听，在《无产阶级科学》八月号发表《公审旁听记》，十一月又临时增刊《日本共产党公审斗争旁听记录》第一辑，大事宣传共产党的主张。名义发行人深谷进因此以新闻纸法违反罪被起诉，被监禁一个月，同年九月十八日东北事变爆发，该杂志又发表《怎样看对满侵略战争》（藤枝丈夫即本乡孝作）、《战争与青年》（若林信文作）等反战文章。一九三二年举行普选时，共产党推吉田由市等在狱内的被告为候选人，开始了选举斗争，无产阶级科学研究所便与之呼应，从事批评既成政党的政策，解释共党口号等工作，担负党的理论机关的任务。
    一九三二年三月二十四日、平田良卫、小椋广胜、波多野一郎、山川胜次郎、大河内信威等十几人，遂被视为共产党和共产党青年同盟分子而被捕，被起诉者约十人。
    其后在四月、六月及十月间，藏原惟人、岩村三千夫、中西功、川崎已三郎等有力分子相继被捕，科学研究所便受到相当的打击。

非法的科学同盟

    一九三三年一月三日，日本无产阶级科学同盟召开了第一次全国代表会议。无产阶级科学研究所因为是少数左翼知识分子和进步分子的集团，与所谓企业和农村内的群众斗争没有任何关系，纯属专家的组织，这样的性格经检讨的结果，决定加以改组，使它成为以企业和农村为基础的大众的同盟，于是从一九三二年七月起，以寺岛一夫为中心，着手改组，宣告成立。
    其目的为：
    一、与封建的和一切反无产阶级的反动科学斗争。
    二、满足劳工、农民和其他劳动大众的自主的科学要求。
    三、确定无产阶级文化运动之一翼的无产阶级科学。
    四、通过大众的无产阶级的科学运动，为劳工、农民和其他劳动大众的政治经济要求而斗争，
    无产阶级科学同盟的这个方针，颇受《三二年提纲》的影响。一九三三年七月中央常务委员柿盛智、岩濑重雄（笔名北山一夫）所拟《行动提纲》十六条，内多政治色彩。
    一、争取研究和发表的完全自由。
    二、争取企业、农村、兵营、军舰、学校内读书集会的自由，并取消奇宿舍制度。
    三、绝对反对以演讲、电影、广播、运动、祭礼、例行事件等宣传和普及忠君爱国以及军事主义的反动思想。
    四、对忠君爱国主义的反动科学，以及社会法西斯理论及其组织进行彻底斗争。
    八、对青年训练所、官办男女青年团、修养团、在乡军人会以及其他一切反动的教化团体进行斗争，阻止反对派在这些组织内扩大强化其活动。
    九、反对为实行帝国主义战争强迫募捐和慰问，反对对学生等实施军训。
    十二、立即撤销治安维持法和其他压迫劳动人民的各种法令，立即无罪释放所有革命犯人。
    科学同盟又发行《科学新闻》，展开了反战、反天皇制白色恐怖的运动。
    但科学同盟的活动，自一九三三年十月以来，也因一连串的搜捕和取缔出版、渐趋衰微。十月，常务书记长松本金次郎、矢浪久雄（相川春喜）、野上严、川崎巳三郎等被捕，十月下旬被捕者三人，十一月又三人，一九三四年一月，柿盛智、杉本慎一等被捕，所受压迫殊大。
    嗣后松村一人、能智修弥、岩村三千夫等人组织“再建书记局”，企图再举，但因机关杂志无法发行，与地方组织间之联络又告断绝，活动殆己停顿，只靠松村和科普书记局定期取得联络。之后松村、深谷进、川崎巳三郎、岩村绪人，企图假装到东京郊外中央铁路沿线小金井地方旅行，以图重新组织科学同盟，但又不果。一九三四年五月，船山信一被捕，六月，岩村三千夫被捕，科学同盟的重建中央部，遂告崩溃。

2　共产学会事件

讲座派的人们

    山田盛太郎（东京帝大副教授）、平野义太郎（东京帝大教授）、小林良正（明治大学教授）等人，均于一九三〇年七月受同情共产党事件牵连而被捕，被判缓刑，但其后仍继续理论活动。他们的劳作结晶于岩波书店发行的《日本资本主义发达史讲座》内，曾风行一时。担任这个发达史讲座的一群左翼评论家集团，简称“讲座派”，以别于和他们对立的劳农派。劳农派的中心人物是大森义太郎、向坂逸郎、铃木茂三郎。发达史讲座是在野吕荣太郎指导之下，为奠定共产党的战略战术的理论基础而计划的。担任讲座的学者，依下述资格与条件选定：

    甲、须具有所谓良心者（能严守无产阶级立场者）。
    乙、不受其他政治立场之影响者（不属于劳农派、解党派者）。
    丙、被公认为权威学者者。
    丁、能依据党之方针而处理问题者。

    第一次执笔者会议于一九三一年中一月在岩波书店楼上举行，其后每周召开一次研究会，各人发表研究结果，不相批评，最后由野吕下判断，根据这个判断执笔。一九三二年五月发行了第一次配本，内容为：
    《德川末期的世界形势与外交情形》服部之总著，《随明治维新的变革而产生的新阶级分化与社会政治运动》平野义太郎著，《工业中资本主义的初期形态：机械工业，家庭工业》山田盛太那著，《劳工的状态和劳动运动史（上）》小川信一著，《财政史》风早八十二著，《最近经济情势和经济恐慌（上）》井汲卓一著。
    一九三三年九月发行第七次配本而告完成，该讲座最初依据一九三一年九月发表的《政治提纲草案》而对日本资本主义的特质加以分析与叙述，一九三二年八月，《三二年提纲》公布，故又循此路线，在科学上究明其正确性。
    他们所担任的任务，等于苏联的“共产学会”，因此讲座派的事件，也称为共产学会事件。

论敌野吕与猪俣

    正统派理论的最高峰，要数野吕荣太郎、山田盛太郎、平野义太郎三人。野吕的《日本资本主义发达史》（一九三〇年一月由铁塔书院出版，后由岩波书店发行普及版），山田的《日本资本主义分析》，平野的《日本资本主义社会的机构》（以上两著于一九三四年春出版），是正统派理论的支柱，不失为重要文献。
    野吕的论敌是猪俣津南雄，猪俣主张：
    “我们承认封建的绝对主义尚有力地残留着。不过我们不要忘记它是主要表现在制度上，而且特别是作为意识形态而残留着的。在封建的绝对主义上活动的许多政治势力，现在只能通过那些‘遗制’和意识形态而发生作用。换言之，它本身的阶级基础和物质基础，业已丧失。这种政治势力中，有贵族与军阀，有官僚与大地主阶级。日本的各种绝对主义的要素，个别地说，是已经失去了阶级基础乃至本质的存在，整个地说，是不能形成统一势力的存在。”
    野吕反驳他说：
    “日本的土地所有形态，一般是小土地所有制，而不是大土地所有制；这是事实。不过单凭这个事实，尚不足以证明封建的纸对主义势力已经丧失了它的物质基础，问题不在于大土地所有制，或小土地所有制，要在生产手段和土地的所有者，对直接生产者具有怎样的直接关系。因此日本的地主是否丧失了封建绝对势力的阶级与物质的基础，要视和他们直接对立者；是作为资本家的佃农农业者，还是作为直接生产者的佃农或农业劳动者，而后才能判断。日本的地主今日尚将所有剩余价值，有时甚至将必要劳动的扣除部分，也主要以生产物的形态从佃农收取，这种关系，并不是‘自由的’经济关系，而是基于封建的、传统的‘经济以外的强制’，这种关系即使以任何自由契约来伪装，也是一样。我们从这里看出日本的绝对专制统治——封建的专制国家形态——仍群有其根深蒂固的物质基础。”
    野吕的这本《日本资本主义发达史》，据说是他就读庆应大学时写的，后来他继续扶其病弱之躯，正面攻击劳农派的见解。之后他专心于党的活动，一九三三年初起，和宫本显治构成共产党中央部，即所谓知识分子派，活动甚力，同年十一月二十八日被捕，不久即死于暴戾的警察恐怖之下。

山田盛太郎的“日本型”

    继野吕而起的论客是山田盛太郎，他所著《日本资本主义分析》，规定严密，分析明确，当时知识分子都为之倾倒，一时洗阳纸贵。山田和平野认为日本资本主义包含封建渣滓极多，因此日本资本主义和英美不同，属于另一个典型。再关于将来革命的展望，主张两段革命论。山田的基本理论，一言以蔽之，就是说日本资本主义在一八九九年到一九〇七年间（明治三十年到四十年），已经最后定下了一定的“典型”，虽经世界大战及其后突飞猛进的时代，这个“典型”也没有发生变化。山田为证明这一点，着重于产业资本确立的过程。他在序言中说：
    “这个过程约略在明治三十年到四十年之间，即贯通中日、日俄两战争的期间，在此过程中，日本资本主义的军事和半农奴制的典型，最后地决定了。特殊的日本资本主义的这个过程，同时是帝国主义化的过程，又是采取金融资本的结构的过程，这是其特质使然。以明治准新改革为起点而展开的日本资本主义中，这种产业资本的确立过程，确定了日本型。”
    任何国家的资本主义，都有其发展的特殊性。日本在明治维新后，其中心产业体制的基础，是“庞大的半农奴制的零细耕作土壤”，产业体制终究为该土壤所规定。不过该土壤上，直接为它所规定的社会阶级，是一半属于奴隶农民的寄生地主，和一种属于奴隶农民的零细耕作农民。而日本资本主义的资本家阶级和劳工阶级，即为这两者所规定。因此日本现在并没有资本家阶级和劳工阶级，有的是地主性质的资产阶级和半奴隶性质的工资劳动者。这样的关系成立于明治三十年到四十年间产业资本确立的过程当中，最终决定了日本资本主义。因此半封建的土地有所制，即半农奴制的零细农耕，即为日本资本主义的基本规定。所以现代的日本资本主义，是军事和半农奴制的资本主义，残留着极多的封建遗制。这是他的主张。

冈田宗司的反驳

    对山田这一资本主义分析，首先加以批评者，是劳农派的副将，现在日本农会常务机行委员冈田宗司。他认为山田过分强调日本资本主义的军事色彩。他说：
    “今日单将日本视为军事资本主义的典型国家，而将其他国家的军事性质估计过低，这种想法完全暴露了对世界资本主义的现阶段认识不足。”（《改造》所载《日本资本主义的基本问题》）
    他又反对山田的半农奴制的特质说：
    “山田等只举出佃耕制上称为中世纪的装扮的实物纳租，或举出地租的大小等，便强调其为封建，或半封建，以为地主的经济以外的强制，至今尚有力地作作用着，这种论法没有认识资本主义侵入农村经济的过程，以达日本的佃耕制度的本质。”
    矢岛淳次郎就冈田所论第一点说：
    “冈田将一切还原到量的问题上，没有看到日本的军事装备的质的特殊性。英德美等资本主义国家的军事装备，是站在资本的基础上，反过来，日本的资本主义是站在军事装备的基础上。根本问题在这里。”
    坂本三喜反驳第二点说：
    “日本资本主义盘踞在半农奴制度的零细农耕土壤上，建筑了它的再生产轨道，故维新后资本主义的发展，毫未改变其地盘，即半农奴制的土地所有，这是当然的。因此自耕农崩溃后，半农奴制的佃农随之增加，其间毫无矛盾。引用《资本论》，将资本主义的自动生长，套在这个国家上，以图‘上升’或‘消解’半封建的土地所有关系，这一企图已经由猪俣、山川、小野等人尝试过，而且已被批评过了。放弃现实的分析，而欲以一串公式歪曲现实，这是马克思的方发所要严格拒绝的。”

向坂逸郎的登场

    劳论派对讲座派的争论，像这样出发于封建论。两派学者的主力也集中于这一点。继之而起的是劳农派的大将向扳逸郎。他在《日本资本主义诸问题》一文中，对山田的“分析”下了这样的批评：
    “山田盛太郎的想法中，没有‘发展’的见地。第一，他认为在明治三十年到四十年间确立之后，社会的构造本质上没有变化。这个想法完全忘记了世界大战的刺激和大战后资本集中的过程。山田所谓半农奴的农民，半封建的地主，半地主的资产阶级，以及半奴隶的工资劳动者，从明治四十年（一九〇七年）以后，一直经过三十年间突飞猛进后的今日，据他说依然保持着原有阶级的历史性质，而没有变化。马克思在《共产党宣言》说：‘资本主义的时代将社会的阶级构造单纯化了，随着资本主义的发达，整个社会逐渐分化为直接对立的两大极；即资产阶级与无产阶级。’这两个阶级是资本主义的本质的阶级，至于封建的残余阶级，以及资本主义新造成的社会阶层，例如知识阶层，是随资本主义社会的发展，逐渐分解而汇聚到这两极来的。资本主义的发展，随国家而采取特殊的形态。从这个意义上，自然不妨论及资本主义发展的相对典型。但是这个典型并不是经过多久总带有所谓半农奴的旧社会性质，而阻止资本主义法则的作用停止不前的。即使有大量的封建残余，如果资本是有发展的话，一定会把这个残余加以分解，使它分化成资本主义社会的根本性质。这一方面在资本发展的根本倾向，即资本的私蓄和集中逐渐进行当中，也会使资本的剥削，逐渐加强。日本社会在一定期间即使决定了‘半农奴制的形态’，如果在其后三十年中，这个农奴形态一点也没有分解，那么这个社会不是资本主义的社会。资本主义，因为需要劳力，需要积累资本，需要制品市场，需要支配并推销农产品及其副产品等，必将对半农奴制发生作用。农民因为和资本的作用连接起来，不得不成为更要依赖商品市场的商品生产者。他们终于变成自由农民，而丢弃农奴的性质。自由农民的这个自由，是缴纳高额地租的自由，成立高土地价格的自由，进一步成为支付高利的自由。农民经过这些自由，逐渐贫穷，陷于失业或半失业，加重小经营的负担，促进其分解，或者离开土地，逃亡到都市。这是农村中无产阶级化的进行，这个作用，资本存在一天，继续一天，封建的残余不会一举化为资本主义的性质。但资本主义存在一天，封建的性质一面残留着，一面徐徐变化为资本主义性质的东西。该变化并非仅仅指封建残余随资本主义的发展而变穷。该变化的真正意义是封建残余渐渐进化为资本主义社会的根本的两大阶级和相近的性质。有了这样的倾向，才有社会的历史发展。旧的残余要素，一方面化为资产阶级，一方面化为无产阶级，不找出这个倾向，便无从分析日本的资本主义；因为只有这里有社会发展的契机。农民的历史性质是向这个方面变化的。农民工资劳动者以及渔民的根本的政治经济立场，我们不好说它从明治时代以来一直固定不变；因为资本的成立和发展，使农民地主的封建性质逐渐稀薄，不断给它带上近代的性质。山田盛太郎等讲座派所谓典型不变，其意如果真是说封建的遗制一直大量残留到日本资本主义的末尾，则以上所论，自无异议。
    第二，据山田盛太郎说，构成现代日本资本主义的社会阶级是半农奴的农民、半封建的地主、半地主的资产阶级以及半奴隶的工资劳动者，其中既无工资劳动者，也无资本家阶级，所有社会要素，都带消‘半封建的’这个形容词。这们‘半’，当然不是百分之五十的意思。表示不能决定它究竟属于封建的性质，还有资本主义的性质，像这样，被山田盛太郎的说法，构成日本资本主义的阶级，一个都不具有彻底近代的性质。那么决定历史的进行到一定的方向者，究竟有什么，这里并不明了。徒令这个‘半’字互相交错，究竟哪个阶级和哪个阶级的对立，决定着社会的发展，完全不明白。什么都是半封建的，而且这个‘典型’自从明治三十年到四十年以后，己注定了最后的命运，一直固定不变，这样的历史究竟因哪个阶级和哪个阶级的对立而发展，当然不明自，这就是说《日本资本主义分析》后没有发展的第二个理由。”
    山田对以上批判，默而不答，不久又因警察的拘捕，失去了发表言论的自由。后由相川春喜在《经济评论》（一九三五年十一月号）上发表《独占资本主义与半封建的土地所有》一文，反驳向坂说：
    “日本资本主义的军事与半农奴型制，是日本资本主义特殊结构的根底，它限定了日本资本主义具有特征的发展性质；它可以说是基本的规定，但这并不否定半农奴性，寄生地主性土地关系的显著独立作用，和独占资本（即金融资本）的高度存在。向坂式的说法，只管把资本主义的发达在一个国度中具有的特殊性，消解在国际的一般性中就算了事。向坂氏检讨日本资本主义的特殊性时，只援引《资本主义的一般倾向》，这不过是关于一般资本主义发展的一年级学识，而向坂氏却以此为满足，他没有能力在特殊具体性中看出一般性，不能在日本资本主义的特殊性中看出世界史的意义。”讲座派和劳农派的争论，究竟谁是谁非，自须等日本战败后所采取的形态来解决了。

3　“唯研”事件

    五一五事件发生后，日本法西斯主义迅速抬头。罔邦雄、户坂润、永田广志、三枝博音、服部之总、本多谦三、秋泽修二等人为谋对抗，乃求得长谷川如是闲、大冢金之助、船山信一等自然科学家、哲学家、社会科学家的协助，于一九三二年十月，组织了唯物论研究会；这是马克思主义的文化团体。其创立的动机，据说是永田广志、平野义太郎、岩村三千夫、山川盛太郎等人，向共产党中央委员提出下列三条意见：
    一、无产阶级科学研究所，因置中心于小组活动，致研究工作渐不充分。
    二、无产阶级科学研究所，因受弹压，组织极为脆弱，此际应有反攻的必要。
    三、研究唯物论的学者，亟有加以组织的必要。
    以上意见，据说得到承认。据该会会章，其目的为：“不游离于现实问题，而研究自然科学、社会科学和哲学上的唯物论，并从事启蒙工作。”一九三四年左右，加入“科普”的许多文化团体，成为党的外围团体，偏向政治方面，而当局的压迫，日趋猛烈，为了这种情形，进步的学生和知识分子，他们的关心都集中于唯研。尤其是在一九三五年夏，采用反法西斯人民战线战术后，唯研更积极活动，指导早稻田大学、东京帝国大学、外国语学校、美术学校、庆应大学等东京市内各大专院校的学生到左翼方面，发行机关杂志《唯物论研究》和《唯物论全书》（一九三五年二月发行，全部四十册），给予知识分子极大影响。
    一九三七年十二月十五日，劳农派人士被一网打尽。唯研首脑部认为逮捕势所必至，乃于三八年一月召开干部会，检讨结果，一致认为在这种情形之下，研究会若维持下去，非常危险而困难，决定中止研究会的活动，仅仅发行杂志，罔邦雄和户坂润分别辞去干事长和事务长职务，由刈田新七就任事务长。不久，大内兵卫等所谓教授集团二月一日被捕，唯研会乃于同月十二日匆匆解散。不过唯研会虽告解散，仍将《唯物论研究》易名《学艺》，从四月起发行，唯研改称“学艺发行所”，由刈田新七任经营负责人、木间唯一、石原辰郎，森宏一（本名原圭一）任编辑，但实际上仍由旧干事户坂、罔、赤羽寿（笔名伊豆公夫）、古在由重、伊藤至郎、武田武志（本名沼田秀乡）、野上严（木名新岛繁）等人主持编辑会议。
    某日，当局在名古屋逮捕了与海上共产主义者集团有关系的竹岛芳雄，审讯结果得悉古在由指导着“京滨集团”的研究会，该集团由三菱重工业、三岛飞机、东京计算器、东京电机、大同电机等束京横滨的大工厂的从业者组成。于是在十一月二十九日，罔、户坂、永田、森宏一、古在、石原辰郎、伊豆公夫、服部之总、松本慎一、野上严、伊藤至郎、刈田新七、石井友辛、沼田秀乡、本间唯一、锅岸茂雄、岩崎昶等人，被一网打尽了。


七 学者评论家群像

七　学者评论家群像

1　独坐狱中的河上肇
  · 心理上的转变
  · 一家为信念而生
2　大冢金之助、平野泱山田
  · 名建筑家大冢金之助
  · 讲座派的平野义大郎
  · 有出蓝之誉的山田盛太郎
3　“赤化教授”集团
  · 财政学名教授大内兵卫
  · 九州帝大三杰之一的向坂逸郎
  · 劳农派的骁将猪俣津南雄
4　三木、户坂、羽仁
  · 日本哲学界的原子弹三木清
  · “意识形态论”的著者户坂润
  · 转换期的历史学家羽仁五郎

1　独坐狱中的河上肇

心理上的转变

    非常时期共产事件所牵连的许多共产党同情者中，最为人注意的特殊人物，要算前任京都帝大教授河上肇和东京商大助教授大冢金之助了。
    大冢歌授一九三三年一月十一日被捕于伊豆汤岛温泉，河上肇于次日在东京中野区住吉町樱山画塾椎名刚义家被捕。从河上博士的秘密住所抄出了关于党组织和行动的重要文件满满一大箱和党印两颗。
    据当局讯究所得，河上博士自一九三一年五月起与党中央委员长风间丈吉取得联络；亲自执笔翻译共产国际的新提纲（《一九三二年提纲》），以便在该年十月三十日在热海温泉开会而遭弹压的全国代表大会讨论通过，并提纲党经费一万七千余元，对对共产党的重建，颇尽了重大的作用。
    河上在被捕半年后起草了一篇十分动人的文章说：
    “实际运动本非余个性所适，但余自一九二八年辞去大学教职后，竟逐步深入而卷入漩涡，此盖由于余对马克思主义（共产主义）学问上的信念使余不能蛰居于书斋也。余仅为义务感所驱使耳。于参加实际运动之五年中，在主观上余实感受人所难知之苦痛。
    作为候选人而参加选举运动，在乐此者视之，或觉有趣，而余则觉苦不堪言，尝遍此类苦痛之后，最后乃至弃母别妻，不得不在地下度过一生，思念及此，余不觉遂有：
    ‘回首经过处，已是隔山人。’之吟。此盖余之实感也。
    当时余虽觉为学问上之信念而能置身斯镜，固为学者应有之怀抱。而同时思念生于明治十年时代之旧士族家庭，受明治政府之教育如余者，在当今情势下竟达于如斯境地，所历艰苦岂少，不得不追念。此已往之事也。
    而今日余竟将自行葬送共产主义者之我矣。独坐狱中，直视被加于我身之孤命，余实感慨无量。
    为避免误解，欲附言于此者，上述之事，因不能认为余对马克思主义基本理论之学问上信念已发生动摇也。
    余敢冒昧申言，经三十年水深火热之余，觉能因半年牢狱生活即对自家学问上之信念发生动摇耶？
    在隐退于书斋后，余将依旧为信奉马克思主义之一学者。
    但仅信奉马克思主义并不能成为马克思主义者或共产主义者。而此事对于本人之学问成就自有决定的影响。无论何人，一旦脱离实际运动，即使努力，亦难与在马克思主义发展之基本线上代表最前端之学者为伍。（中略）
    退出阶级斗争场面而做一废兵之余，在学问上究亦难望有以前之贡献。人类必须始终抱有雄心。余在学问方面亦早已自知只能写出二流三流之著作。自实际运动场面隐退之后，余当然不再对与实际有直接关系之政治问题发表意见。盖余确信隐居于书斋者之政论仅能有害也。
    余今后将终生不作政治论文。在余生存中，余将努力完成《资本论》之翻译。此乃数年来当辗转于余脑际之一希望也。
    作为一废兵而偷生于书斋之余，一旦获得自由，余将从速完成此项工作，以聊赎贪图安逸之罪。兹以此文作为自葬之吊词，并作为自救之咒文。一九三三年七月二日独坐中书成。”
    上面这篇文章，报章曾作为“河上博士的转变”而大事宣扬，可是有谁读了这篇文字会责备河上博士的转变呢。无论谁，都会理解河上博士心理上的苦痛，只有对他同情，决不会去责难他，和佐野、锅山等的政治转变相比，河上博士的转变，完全是心理上的转变，这种解决方法，表示出忠于良心的河上博士是多么苦痛。正因此，河上博士才会被共产党员们敬仰不已。

一家为信念而生

    河上在一九〇五年（明治三十八年）用“千山万岳楼主人”的笔名，在《读卖新闻》上发表《社会主义评论》，立即使人知有河上肇其人，不意执笔才到一年，竟心境一转，为唯物论所感，而跳入伊藤谦吉的无我爱之境。
    他又和大山郁夫突然组织了“新劳农党”，接着又和大山分手，立于消解派的阵头，这些急骤的转变，虽受到一部分人士的非难，但这些正足以反映出河上博士始终忠于良心，勇于改正错误的一贯的人生观。
    从《贫穷的故事》开始，以至《应如何生活》，《社会问题管见》，《社会问题研究》，《近世经济思想史论》，《唯物史观研究》，《社会组织与社会革命》，《资本主义经济学之史的发展）》等书，对于日本马克思主义思想的发展普及都产生重大的作用，当时河上博士和资本主义经济学者的临田德三博士共为经济学者的双擎，有平分天下之势，凡是关心社会主义的，都仰为泰斗。
    河上博士唯一的女儿芳子也因为所谓“抢劫”事件等被报纸宣传为红色姑娘，河上夫人秀子的胞弟大冢有章也因为同一运动而被检举，实在可以说是一家都为信念而生。
    他尝尽五年铁窗滋味，在一九三七年六月，被秀子夫人，爱女方子，长孙女洵子迎接出狱之后，一直都在京都过着静养生活。战后对民主主义运动的勃兴，志贺、德田等老斗士的出狱，野坂参三的归国不胜振奋，从病床上遥遥的产生衷心的声援，终于一九四六年一月三十日在许多弟子守护下逝世。
    博士在野坂参三归国的时候所做的诗（见后），曾登载于日本共产党机关报《赤旗》，给共产党同志们以很大的振奋。
    博士的一生实在是波澜万丈，表现着为了信念而生者的苦痛的生活的典型。他的四首诗是：

    一、野坂新归来，抵得百万兵，我军气益壮，敌人心自惊。
    二、余如少十岁，提笔定挺身，紧随诸君后，风涛渡此生。
    三、身如叶末露，余日已无多，虽幸逢佳日，无如病奈何。
    四、去国十六载，同志复归来，病床无所望，万众义旗开。

2　大冢金之助、平野泱山田

名建筑家大冢金之助

    站在东京商科大学的讲坛上，对青年学生讲演，高叫“探求真理的人必须走过荆棘之路”的大冢金之助教授，也是实践自家言论的一个人。
    “连仅仅小学毕业的工人们，也有许多刻苦用心把《资本论》读通的，你们在大学读书的，想来岂不惭愧？”这种鼓励学生的热情而真挚的态度，怎能不使听讲的学生为之感动呢。
    当一九三三年一月十一日它在伊豆汤岛温泉被捕时商大学生所进行的释放运动，以及他获释后学生们对他的救援运动，都证明他是富于人性的。
    他苦学力行，于大正五年（一九一六年）卒业于东京商科大学。在德国留学期间，从有名的松巴特教授学习经济学。归国后设立东京社会科学研究所，编译瓦尔加的经济年报，自著的书很少。
    可举出的有：小册子《世界经济恐慌与消费合作社运动》，马歇尔《经济学原理》的译本（是得福田德三博士推荐的名译），《李嘉图的经济原论》等书。即以他在资本主义发达史讲座中所写的文字而言，他的论文实在使人觉得那是名建筑家经过苦心深思的极精致的作品。
    仅因以向共产党提供资金的理由，就被判处徒刑两年（缓刑三年），后来一直默不作声，到战事告终才重逢阳春，重被聘请为东京产业大学（从前的商大）的教授。在这沉沌的时候，许多人都期待着他在潜伏十年间的研究成果能够早日发表。

讲座派的平野义大郎

    平野义太郎被报界宣传的开端，是一九二七年（昭和二年）他被文部省派往海外研究一事，因为；
    （一）他所著的《法律中的阶级斗争》不稳当。
    （二）他曾出席治安维持法扩大演说会而又被取消。但此事结果又是文部省让步了，他终于赴法留学了。
    平野家是创立石川岛造船所、筑地印刷所的实业家，有“小岩崎”之名（按岩崎为日本财阀），据说他的夫人是贵族出身，所以在左翼评论家中，实是一个特别的人物。平野回国后在大学中的声望很大，教刑法的牧野教授有一次在研究室中说：
    “严太郎（按指末弘严太郎）从美国回来的时候，是极负人望的，都说日本的民法学将因新回国的严太郎而一新。从那以后新时出现了民法学界的穗积、末弘时代。可是现在，可说是我妻、平野的时代了吧。”
    其后平野因为和田中清玄的重建共产党事件有关，作为同情者被捕，不得不离开大学，实在是很可惜的。
    从那以后，平野继续写马克思主义的评论，尤其是《日本资本主义社会的机构》，和山田盛太郎的《日本资本主义分析》共称为正统派马克思主义集团之两大理论支柱，他成了讲座派集团的中心人物。
    这样下去，他在一九三六年，因所谓共产主义大学事件，和山田盛太郎、小林良王等一同被捕，其后出狱，在战争中服务于太平洋协会。
    其著书除上述《日本资本主义社会的机构》外，尚有《民法中罗马思想与日耳曼思想》，《法律中的阶级斗争》，《史的唯物论与法律》，《议会和法制史》等。

有出蓝之誉的山田盛太郎

    与平野义太郎、大森义太郎共称为“东京帝大三太郎”的山田盛太郎，在东京帝大经济学部读书的时候，受大内兵卫教授的指导，研究马克思主义，赶过大内兵卫，一直沿着马克思主义的道路前进，堪称为青出于蓝。
    他曾经在东京帝大经济学部的教授会议上主张采用《资本论》为教材，与土方成美教授发生激辩，成为当时的谈资。
    一九三〇年七月，因同情者事件被捕，免去副教授官职，以后在家埋头于马克思主义的研究。他的名著《日本资本主义分析》（将日本资本主义发达史讲座中所收三篇论文合并而成），实为日本正统派马克思主义者的理论支柱，被该派视为经典。
    不论文章晦涩，其分析之正确，是其他同道所难比肩的。
    一九三六年七月，被称为共产主义大学事件的中心人物而遭逮捕，再入囹圄。停战后，重归夹大经济学部，担任农业政策讲座。他的农业政策倒是真能解决日本粮食问题的吧。

3　“赤化教授”集团

财政学名教授大内兵卫

    总括的说，大内教授在东京帝大的人望是了不起的。不仅从学者这一点来评价可以这样说，从性格来说也是非常温良的。
    漫画家冈本一平描写大内教授的侧面说：
    “在杂志文章上所感到的先生是豪爽的，而实际上则是很温和的，带有若干贵公子气，拘泥小节，而态度谦恭的才人，稍微碰他一下，他就会满面笑容的表示出有弹性的爱娇。但从笑着的眉眼里，敏感的神经如电气般向四面八方伸出警戒的触手。……和别的先生接触惯了，遇着这位先生，实在有异样的感觉。”
    真是抓住了要点的话。
    他生于淡路岛的富有之家，以优等成绩毕业于第五高等学校和东京帝大，曾一时服务于大藏省，中途被刚独立的东京帝大经济学部聘为副教授。
    当森户事件（森户成男在经济学部机关杂志《经济学研究》上发表《克鲁泡特金社会思想研究》而引起的事件）发生时，大内恰为《经济学研究》的负责人，因此遂辞职赴欧留学。把他那时候的报告一部分整理起来，作为大原社会问题研究所的小册子而出版的有《资本主义国家的一个归着点——德国战后经济状态》，那里而有一节写道：
    “被称为世界第一个军国主义的德国（日本实在是更军国主义的，这无论从数字上或是从制度上都可以证明），它军国主义的财政倒过来被为其存在目的的战争所轻易打破了，又像是矛盾，又不像是矛盾，倒是很有趣味的。”
    这简直像是预言了这次日本军国主义的崩溃，极堪注意。
    回国之后，又再被迎回东京帝大，担任财政学讲座，除在学校授课之外，他也常在《中央公论》，《改造》上著文论各种时事问题。
    这些文章都文字流畅，理论透彻，对现实的分析犀利，并且带着若干讽刺笔调，所以常能引世人注目。
    要想知道他的财政学理论，最好是翻阅其名著《财政学大纲》，在那本书里我们可以痛切感到著者希望“从统治阶级的辩护中解放科学”的学者的热忱。
    他虽批评经济和社会，但并未超出学者的境界，更一点也没有沾染政治活动。虽然如此，也竟在一九三八年二月人民战线事件中被连坐，和有泽广己（四十三岁，东大副教授），协村义太郎（三十七岁，东大副教授），阿部男（三十七岁，法政大学教授），美浓部亮吉（三十五岁，法政大学教授），南谨二（三十五岁，法政大学教授），芹泽彪卫（三十七岁，巢鸭高商教授），早濑利雄（横滨商专教授）等同时被作为劳农派教授集团而逮捕。他的思想也许有和劳农派相通的地方，但当《朝日新闻》的《赤外线》指他为劳农派有力分子的时候，却遭他猛烈反对，从这一点看来，他又似乎不是有意识的劳农派。
    停战前，他是日本银行的顾问人员，停战后，因东大当局的恳意难却，和矢内原忠雄、土屋乔雄、有泽广己、山田盛太郎、协村义太郎、木村健康一同回到东大任教。一九四五年度开头，他在题名为“致浓泽藏相”的广播中高叫“拿出勇气停止国家补偿办法”，大得世人喝采，在严谨中也间或有豪放之处，是一个富有人性的教授，广受一般人敬爱。

九州帝大三杰之一的向坂逸郎

    向坂逸郎也是在东京帝大经济学部毕业后，以官费出洋留学，以官费钻研马克思主义的一个人，促使他“赤化”的直接发端是河上肇的《贫穷的故事》。在高等学校时代更受当时吉野作造博士和山川均的论文影响，改变当初学德国法律的志向，决心入经济学部，现在东大的土屋教授和被赶出东北帝大的宇野弘藏教授是他的同窗。他和石滨知行、佐佐弘雄共称为九大的三杰，三个人同时在一九二八年被当作左倾教授赶山九大，从那以后他和山川均等一道守着《劳农》杂志，作为劳农派的斗士大显身手，像地租论这种理论著作固为其拿手杰作，而对于时事问题，人物评论，也充分有新闻记者的素养，笔锋犀利。
    一九三七年末，当劳农派尽数被捕的时候，他也受了连累，停战后人们也期待着他能再回九大任教。有《资本论体系》、《地租论研究》、《列宁传》、《知识阶级论》等著作。

劳农派的骁将猪俣津南雄

    猪俣津南雄也曾在一九三七年末的劳农派大检举时被捕。他生于新澙市，从早稻田大学政治经济科毕业之后，在一九一五年九月作为早大留学生而赴美。
    在美国，他一面帮助片山潜，一面在威斯康辛大学，芝加哥大学，哥伦比亚大学研究，回国的时候带来一位金发的美国姑娘，不久就做了早大教授，担任农业政策等课程，和堺利彦、佐野学等同被一九二三年的第一次共产党事件连坐而离开早大。因此判处八个月监禁。从那以后专门从事著述。其间在政治研究会，旧劳动农民党背后进行指导活动。有《金融资本论》，《经济学批判》、《特权阶级论》、《军备、公债、增税》、《黄金经济学》、《农村问题入门》等著作。笔者曾见人做《猪俣津南雄论》，颇为中肯，现摘录一段于下：
    “猪俣氐作为政治家的经历和他作为经济学家的业绩奇妙的交错着。总带着一点不明显的地方，乃是精俣氏的特色。拿最近十年来说，猪俣氏总是置身于日本马克思主义支流方面。所以总是被主流方面所攻击。当然猪俣氏方面也常常进行反击，或积极进行打倒运动。其结果主流方面常向猪俣氏方面接近。但会又再离开。然后又再接近，再离开，总是这个样子。照猪俣氏这样子，始终受人攻击而在政治上不反动化的人，在日本实不多见。而且在论争中拼命用功，陆续开辟新的领域。和他在政治上不相容的人也都不否认他在学问上的天才。
    他目前的政治立场如何是难以明了的。他最近所写的东西可以说几乎没有涉及这一点。他的政治立场明显的时期，怕只有‘劳农’成立的前后两年罢。那时候他是反资本主义的，但是退出‘劳农’之前很久就和山川一派不合了。其结果，致‘劳农派’疑惑猪俣要到党方面去。
    而在解党派出现的时候，党方面又疑惑‘解党派的幕后是猪俣在捣鬼’……”
    但随着军国主义的抬头，他也渐入困境。和爱妻贝尔夫人也弄得不和起来。终于一九三七年被捕，一九三八年初在狱中与贝尔夫人离婚，顽强的他也终于软化，屈服于当局的压迫了。

4　三木、户坂、羽仁

日本哲学界的原子弹三木清

    为日本学界之荣誉的西田哲学，在门徒中产出了许多英俊，而三木清在其中尤是最优秀的学者。
    他在大学毕业后曾留学德法两国三年。这乃是由于岩波书店主人认为三木有超群之才而予以援助的结果，这在他的名著《巴斯加对于人类的研究》的序文中说得很明白。这本书对于新康德派学说盛行的日本哲学界，有如原子弹一样，任何人都不得不注目于这个可怕的新人物的出现。
    他在德国受海德贝尔大学的里克尔教授，马布尔大学的海德加教授的指导，回国后受聘于第三高等学校，不久又被法政大学以三顾之礼请上东京，仅仅在三四年中，三木哲学就在日本哲学界形成了一大势力。
    他像是经过亚里士多德，黑格尔，巴斯加，狄尔泰，海德加等人，然后才走到马克思、恩格斯方面，他的功绩在于马克思主义与一般哲学间架设了新的桥梁。
    他实在是自学的。从解释学的现象学的立场，重新解释唯物史观、唯物辩证法。
    起初，人们都谣传三木左倾了，但是不久又批判他说：“什么话，那里有马克思主义的气儿！”这对于他都是无关紧要的。
    “我注意马克思主义，以及我现在对纪德感到新兴趣，从我自己的心境说来，是没有什么变化的。”
    那么他没有变的本质是什么呢？据他自己说：
    “那是现在仍在探讨中，尚不能明白说出的东西，极概略的说，可以说是在社会性与人间性之间求得大统一的工作。”
    林达夫评论三木说：
    “三木也好，谷川彻三也好，乃至稍微隔开一点的柏拉图也好，笛卡尔也好，凡是我所多少接触过的哲学精神，都从诗人的理智出发，还是很有趣的。他们所以成为哲学者，并不是因为他们见弃于缪斯（希腊神话中职掌文学艺术的女神）们，正相反，他们的哲学所举能吸引人，也可以说是因为在他们的思想背后，不断的有缪斯在歌唱着。所以三木哲学的魅力，正在于不知什么地方带着缪斯的气味。”
    军国主义的残酷压迫甚至加到带着缪斯气味的三木哲学上。
    对一切自由，一切带有人性的东西，不剥夺干净势不罢休的国家主义的暴压，连三木哲学也不许其存在了。三木被捕是因为他帮助了高仓辉的逃亡，（高仓辉以用假名文字著书出名，这次日本总选举的时候，他在长野县做了共产党候选人而当选）高仓从警视厅逃去之后，三木把他匿藏在家，给他衣服旅费，让他逃走了。三木在被捕后半年，在停战的那年九月二十六日，死在丰多摩监狱。死因虽据说是由疥疮和营养失调，总之不外是比印度更恶劣的我国监狱内的极坏待遇把他弄死了。
    在一九四五年十月二日，人们为三木守灵的时候，谷川彻三、丰岛与志雄、大内兵卫、高津正道、东畑精一（三木的姻兄）等知交聚集在一处，对三木的死因热心交换意见，同时设立三木清纪念事业会，决定开纪念三木清文化演讲会，并设立三木清奖金。

“意识形态论”的著者户坂润

    和三才清的存疑瘐毙同时，死因成了问题的还有户扳润。在太平洋战争停止不久之前的八月九日，户坂润死于长野监狱，死因是和三木一样的急性肾脏炎。对于这件事，也有人心不释然。对于监狱当局，急性肾脏炎这个病名倒似乎是很便利的。
    户坂的夫人接到死亡通知后，立即跑到长野监狱去领尸首，但尸身已被烧成白骨，只接到一级急性肾脏炎的死亡证明书，连丈夫的死后面貌也没见着。
    《朝日新闻》（一九三七年六月）描写评论家户坂润的侧面说：
    “会了面，虽觉得他是没有胡须的，面皮白净的青年，但里面显然隐藏着嶙峋的气骨。”
    尤其是近来当唯物论阵营总溃败的时候，在败军中，他很有毅然做殿军的气概，足以在论坛中记录为辉煌的战将。
    户坂的文章没有精彩，没有抑扬，缺乏引人入胜的魅惑，这虽不敢说一定就是缺点，但的确使他很吃亏。虽然调查周到，眼光广博，该指摘的也指摘，该讽刺的也讽刺，但终不能给人以彻骨之感，使人受冲击。但因此却带有着实的性质，使人感觉可以信赖。作为三木清的后辈而露头角，在三木清变质离开唯物论的时候，他仍固持唯物论研究会创立者的立场。
    世态近来日趋暗淡，像他那样的立场己不得不渐次衰萎，但他的评论一点也没有萎缩卑小的地方．让人感到一种坚强的性格。”
    《中央公论》的人物评论中对于他的坚强性格也说：“罔邦雄有一次对他那坚强的性格表示钦佩，说那是日本人中少有的。在同属唯物论研究会系统的人物中，像罔和三枝就带有常人的弱点。”
    随着“中国事变”的发展，右倾法西斯攻势的激化，左倾评论家户坂的生活能力受到极端的压迫，于是他的结发夫人挺身而出，当了女学校教师来维持生活，这成了当时新闻界一大话题。
    这户坂也终于成了囹圄之身，受到司法当局的残酷待遇，遂至没有看到停战后日本民主主义的抬头，就结束了他四十六岁的一生。
    他的著作有《科学方法论》（岩波书店）、《日本意识形态论》等，尤其对于三笠书店印行的《唯物论全书》之计划编辑有很大的贡献。
    最后把《人民评论》一九四五年十二月号所登载的他的《狱中信》附在后面：
    “户坂岚子（户坂氏的长女）——一九四五年二月九日。
    喜报（指岚子入东京女子大学的喜报）己悉。父心甚慰。大有一阳来复之感。此乃由于侥幸及他人之助，幸甚。可请家中备食物表示庆意。（蒸面包当圣诞点心，或做鲷鱼饼如何？）
    汝今后已属成人，须自觉对家庭对社会之责任，自行注意健康与品行，以求其向上。
    关于功课，可自三月一日起，每日花一小时上下（多亦无用）努力读《莎氏乐府本事》，自行由文路中求理解，继续毋问。行之半年，对英语之读书力，理解力当有显著进步。望绝对励行。
    对净（氏之长子）及月子（次女）望作函报告入学消息，并附带对学校加以证明。此对于年幼者将有鼓励作用。
    对于谅式夫人亦应通知，自不待言。
    老母用新笔所书之函及岚子之和歌亦己收到。（今日之消息颇得要点。老母之日记如何？）
    做歌须力避用陈言腐语，不得罔简便省事。但来作已有不少进步。望续其消息。
    碧空净无云，仰望何所感，万物脱羁绊，生命得舒展。
    春亦近矣。”
    这封信岂不是很有动人胸臆的地方吗？信中所说的“老母之日记”指的是他自己的母亲。原来户坂的母亲老后犹集中全付精神把每天发生的事记下来寄给狱中的儿子，虽年老眼花，字迹混乱，但她后来追想起来仍说：“那个孩子读我那样的日记似乎比任何事都感到快乐。”

转换期的历史学家羽仁五郎

    和羽仁五郎先后被捕，在警视厅的大号子里受到同样虐待的评论家三木清，关于羽仁五郎曾作如下叙述：
    “羽仁学着对历史做马克思主义的解释，并不是最近的事。几年前我初和他在海德堡相识的时候，他己经进而研究故系井靖之氏等人的学问，在实证的研究上他也显示了优秀的成绩。
    他渐次积下了作为新型历史学家，作为真正历史学家而活动所必要的素养。他最初的工作乃是现在出版成书的佐藤信渊研究。”
    在《关于佐藤信渊的基本研究》之后，又出版了《唯物史观与发展阶段的理论》、《历史学批判序说》、《转换期的历史学》等书，于是他作为新进历史学家的地位确立不动了。
    他后来在一九二九年十月和藏原惟人、小川信一（大河内信威）等创立无产阶级科学研究所，担任中央委员、资料委员而活动，用“大川彪之助”的笔名写左倾论文发表，在一九三一年无产阶级文艺联盟成立的时候，他捐助了基金，对于产业劳动调研所、劳农救援会也捐助款项，后来成了唯物论研究会的中心人物，在一九三三年九月十二日被捕。
    出狱后为“岩波新书”写《米开朗琪罗》等书，依然发挥着羽仁五郎的认真态度，到一九四四年五月，在被派往华北工作期间又成为监禁之身，直到停战，都过着铁窗生活。出狱后，又从事天皇制历史的说明，颇为活跃，他今后的动向是受人注意的。他是自由学园主持人羽仁元子的女婿，妇女运动家羽仁说子的丈夫，这是大家都晓得的。


八 为学问而服从良心的京都学派

八　为学问而服从良心的京都学派

1　京大事件
  · 泷川教授受到停职处分
  · 六教授免职
  · 泷川教授是红色的吗？
  · 京都学派的首脑佐佐木惣一
  · 事件的主角宫本英雄
  · 地道京都学派的末川博
  · 发正论而去职的恒藤恭
2　京大事件以后的发展
3　京都哲学派的蒙难
  · 成了问题的《道理的感觉》
  · 果敢的和辻哲郎
  · 受到总攻击的西田哲学

1　京大事件

泷川教授受到停职处分

    一九三三年五月发端于泷川教授停职问题的所谓京大事件，乃是沈阳事变后蓬勃发展的，以军部革新派为中心的右翼反动势力对自由主义阵营所加的最初攻势和压迫。当时的文部大臣鸠由一郎被右翼反动势力所逼迫，声称泷川教授为赤化教授，以权力强要他辞职，遂抓起问题。京大法学部自从一九一三年七月的泽柳事件以来就是“京大自治”的大本营，是有光荣历史传统的自由主义正统派“京都学派”的根据地。泷川教授的进退问题并不是泷川教授一个人的问题，实际上乃是大学全体的使命和大学教授全体的问题，当时的法学部教援团认为此事“蹂躏大学自治，破坏学术独立和研究自由”，声称为大学的自治和学术的神圣不惜拼丢教职和文部当局抗争；京大学生也开大会，高喊“拥护大学”，于是展开反抗文部当局高压的一大学生运动，京大陷入空前混乱。不管法学部教授团如何拼命抗议，鸠山文相终于五月二十六日将泷川教授交“文限委员会”做休职处分，于是京大法学部乃将佐佐木惣一博士以下全体教授预先递交在法学部长宫本手里的辞呈交给京大校长小西，连副教授、讲师、助教们也都身殉恩师，决定全体辞职，京大法学部在事实上濒于溃灭。以这有历史意义的五月二十六日为契机，事件骤然发展，波及全国学生，京大的学生代表驰往东大、九大、东北帝大，到处都展开了“拥护自由主义”的热烈的学生运动，以对抗反动化的时代潮流，但在禀承文部当局意旨的警察当局的无情镇压和刀声铿然的反动法西斯的攻势之下，堂皇的学生运动也未能收效，成了自由主义的挽歌。

六教授免职

    对于京大的空前危机，小西校长急于设法解决，六月十四日与鸠山文相成立所谓“解决案”，但对于该解决案，佐佐木博士认为完全没考虑法学部的主张，用惯用的严密论证，声明绝对反对法学部解决案，坚不让步，问题于是益见纠纷，因此小西校长痛感事态混乱之责任，表明辞意。七月八日由校内选举结果，理学部的松井元兴博士就任校长。变成滔滔反动势力工具的文部当局对事态的重大性毫不反省，趁新校长就任的机会，对被认为法学部强硬派的佐佐木惣一博士、宫本英雄、森口繁、治宫本英修、末田博及休职中的泷川教授等六教提采取强硬政策，提出七月十一日的阁议，奏请天皇免职。在受文部当局处分的六教授之外，有末广、中岛、鸟贺阳、山田、牧、恒藤、渡边、田村、田中等未免职九教授，也表示“无考虑余地”，要求松井校长转达辞呈，松井校长于七月十八日上京，与文部当局折冲，商得认泷川教授之处分为“特别情形”的松井解决案，终二十日回京都，拿解决案给法学部未免职的末广、中岛等教授看，努力慰留，结果末广、中岛、鸟贺阳、山田、牧、淀边、田中七教授认此解决案可以满意，而恒藤、田村两教授则坚不承认，于是软硬两派教授各于二十一日发表声明，分裂为留任派和去职派，至此纠纷四个月之久的京大事件遂到了最后关头。对于松井解决案，末广等七留任教授的声明书认为：
    “关于此次事件，吾人之主张业己贯彻，将来学问之自由及大学之自治可保无虑。”
    而去职派的恒藤、田村两教授的声明则认为：
    “如解决案所合，在‘特别情形’下，多年先例既毋须尊重，则大学自治将成有名无实，大学中之研究及教授自由将失去保证，故此解决案依然与大学部全体教授之声明书趣旨不合。”
    这样，教授团对于“特别情形”之见解发生差异，于是法学部之光荣传统亦产生大裂痕。不用说学生团是支持去职派的正论的。
    于是京大法学部由留任派教授推出中岛玉吉博士为部长着手重建，先前被免职的宫本英修教授也跑了回来；他这种变节行为，曾便识者蹙额摇头。

泷川教授是红色的吗？

    说到泷川教授之被人认为“红色教授”的由来，首先是一九三二年中一月他在中央大学所作的演讲“《复活》中所表现的托尔斯泰的刑罚思想”被人认为危险。在次年的一九三三年二月下旬，司法省的一个人对来到东京的宫本法学部长谈到；
    “泷川教授去年在中央大学演讲侮辱了法官。让这样的人做高等文官考查委员是不合式的。”后来宫本部长又到东京的时候，专门学务局长赤间和学生部长伊东又提到泷川教授的《刑法读本》，说有问题。
    “那本书虽不是马克思主义，但客观主义也要不得，尤其是他关于内乱罪、通奸罪的意见，于秩序风俗有碍。”
    宫本部长指摘这些说法的错误，坚决表示自己的信念说：“如果拿这些事来处分教授，京大法学部是会发生大问题的。”在宫本部长会见粟屋文部次官的时候，粟屋次官说：
    “时势比十年前变得很多了呢！”
    话中像是含蓄着什么意见，宫本部长愤然说：
    “文部当局不应附和潮流，而当匡正时势。”表示坚决反对。但文部当局对于泷川教授的压迫极为执拗，四月中旬遂招请小西京大校长，强迫泷川教授辞职，从那时候起，问题俄然表面化了。那时候在泷川教授的著书中，有一九三〇年发行的《刑法讲义》和一九三二年发行的《刑法读本》被内务省禁止。前一种己广被世人读了四年以上，后一种亦广被世人读了一年，这种禁止，实足以窥测文部当局决意处分泷川教授的阴谋。
    以鸠山文相为首的文部当局所以采取强硬态度，把泷川教授问题扩大为一大社会问题，实在是因为他们背后有以军部为靠山的右派反动势力的缘故。
    对泷川教授问题有点火作用的，照前面所说，是继承故上杉慎吉博士思想的依靠神力的右派御用学者蓑田胸喜一派，他与军部以及右翼团体相勾结，再三再四怂恿文部省说：“泷川教授是有危险思想的人，宜加处分。”中央大学的演讲内容，《刑法讲义》和《刑法读本》之成为问题，也都是因为他提出在学术上毫不足取的材料而攻击所致。
    蓑田胸喜对于泷川教授有深恨，据说他自从一九二九年六月在京大演讲部演讲被学生们驳斥而大丢面子之后，就深恨担任演讲部长的泷川教授，他是学者中少有的阴险人物，自从这京大事件以来，在战争期间以军阀为靠山，和右派浪人连络，把主张天皇机关说的美浓部博士，东大的词合教授，以西田搏士为首的京都哲学派的人们，多数进步的自由主义的学者撵出学界，造成了反动黑暗时代的张本人，可称为“学匪”的文化界败类。他在今年二月在他家乡熊本八代因神经衰弱而缢死，如果活着的话，必为文化界的“东条”而成一等战犯。
    在刑法学派的争论中，泷川教授是日本刑法界中采取客观主义以与主观主义相对立的第一人。当局说他的学说危险，第一点在于煽动内乱。就是说：“对政治犯不应科以徒刑，应科以禁锢。”这种意见是庇护政治犯的，刑法学者传利傅称政治的犯罪为进步的犯罪，说应该和其他盗窃、杀人等悖德的犯罪区别开来做不同的处理。盖政治的犯罪非为私利私欲，一意为社会国家全体利益着想，遂至违犯法律，这一点是和出于卑劣动机的犯罪情形不同。其他犯罪动机多为无耻，而政洽犯的动机则往往可敬，为保全犯人名誉，宜以禁锢这种较轻的刑罚来代替徒刑，从刑法学上讲应该说是当然的。
    其次说泷川教授的学说奖励通奸，乃是攻击的第二点。通奸在日本现行刑法上只对于妻子认为犯罪。丈夫和妻子以外的女人发生性关系是不受处罚的。这从近代男女平等的倾向说来是不合式的。但要处罚男子的通奸罪，在承认公娼制度等的现状下，是不能彻底处罚的，因为处罪界限难以规定。通奸乃是夫妇间的爱情问题，与其以邢罚来处罚，不如单作为民法上的离婚原因妥当。这乃是泷川教授的童见，这样的意见也被攻击为奖励通奸，真是岂有此理。
    泷川教授从大阪府立北野中学经过第三高等学校，于一九一五年由京都帝大毕业，和教民法的末川教授共为京大法学部的双璧，是受学生欢迎的进步教授。曾说到法律阶级性的是他，当治安维持法以紧急敕令公布出来的时候，首先表示反对的也是他。
    终被强权逼出象牙塔的泷川教授，在大阪朝日大楼挂牌做了律师，一面依然继续学究生活，到了战事停止后，受到重建民主化日本的影响，在今年二月，他又在十多年后回到京大，当了法学部长，为重建继承京都学派传统精神的光荣的法学部，用尽浑身力量活动着。

京都学派的首脑佐佐木惣一

    佐佐木博士是京大法学部的推动力。在京大事件发生当时，从年龄来说，中岛、末广两博士都要年长得多，但任何人都愿意推举佐佐木博士为法学部的真正代表人。这当然有一个原因。原来末广、中岛两博士不是京大出身。佐佐木博士是地道的京大出身，是夸耀自由主义传统的京大法学部所教育出来的第一个人，他在一八九九年从第四高等学校毕业的时候，起初本打算进东大，但当时因交通关系，从金泽（按金泽为第四高等学校所在地）上东京，须先到米原乘汽车，不意在途中得病来到京都．于是就那么做了当年新开办的京大法科的第一个学生。。由此因缘，不久就造成了自由主义的佐佐木惣一。在泽柳事件当时，他是热情灼炙的年轻副教授．该事件给予他的精神影响一定非常大。
    接触佐佐木博士的人，最吃惊的是他那青年似的热情洋溢，他在京大事件时所表示出来的对学术专心一意的爱，和对自由圣战猛虎似的斗志，乃是青年般热情的流露。
    佐佐木博士又被认为是形式论理学的权威，和它谈起话来，可以说是一点漏洞也没有。据说任何会说话的人，和佐佐木博士论争起来都难望取胜。人家都说他是解释法学的权威，像用砖砌桥似的，他把理论的题材一层一层堆积上去，如果你一个一个承认下去，结果你就不得不承认他的全部所论。当学联事件发生时法学部弹劾警察当局不法行为的声明书，以及当京大事件发生的五月二十六日法学部全体教授提出辞呈的时候在学生大会上朗读的声明书，都是出于佐佐木博士的手笔，无论哪一篇声明书都带有论理的压力，使任何人都会感到它的说服力量。
    在京大事件的后半，佐佐木博士月“教授与副教授职责不同”的理论，慰留进退维谷的副教授。他说：“教授现在有直接防守研究自由的职责，而副教授只在将来有这种职责，现在尚无这种责任。”据说，大部分的副教授虽不服这种理论，但一到博士面前，都不得不承认其正确。
    佐佐木博士和美浓部博士同为宪法学的权城，在战争中他所主张的天皇机关说受到主张神权的国家主义者的压迫，于是他的名著《宪法提要》也绝版了。
    停战后，由于故近卫公的希望，被任为皇室执事，拟定宪法改正的草案，一跃而为时代宠儿。最近补为参院议员，从京大事件以来，十余年间为学术的节操和良心而受难的京大自由主义者的首领，对于时运之转变怕会有无量的感慨吧。

事件的主角宫本英雄

    一九三三年五月二十六日上午五点三十分。这对于京大法学部是不能忘记的瞬间。（从那以后，每年五月二十六日纪念这个时间，成了京大事件的纪念日。
    当时的法学部长宫本英雄教授带着稍微苍白但十分紧张的血孔，站在第一教室的讲坛上朗读教授团的声明：
    “政府此次使泷川教授停职之措置甚为不常，遂使同人等不得不提出辞呈……”
    这个声音充满了火似的热情和“必须离去”的气概，震动屋顶，刺激几千人的耳鼓。满堂寂然无声，拥满会场的学生眼睛中闪耀着珍珠般的眼泪。
    这时候，宫本法学部长对于全京大学生真成了名符其实的豪爽的“英雄”。
    实际上，在事件发生前，人们不晓得宫本部长是那样一个果敢的人物。在平时，他所研究的是稳重着实的英国法律，所以人们觉得他是难接近难亲热的教授，但一到非常时期，他那剃刀似的锐利性格，实足以使敌人胆寒，而且还加上灼炽的热情。在事件未表面化的当时，几次和文部当局的折冲，都表示了毅然有古武士风的京都学派的面目。
    居于法学部负责人地位的宫本教授，在事件勃发后，接到激励和威胁的信或访客大致参半。不管是怎样站在反对立场的人采访，教授都不拒绝。他有条有理用尽言辞来说服别人。其气概务谓“照这样再不了解不是白痴就是混蛋”，大概的人都被他这种气概所慑服了，他当时想必一定有了不惧白刃的决心。
    在法学部中像他一样为人真诚的学者也还不多，他也是京大法学部出身，据说自第六高等学校时代起就有加人一倍的正义感。
    在免职之日，他诚恳地说“这一来可爽快了”，表示着欣然的态度，后来在大阪挂牌做律师，到太平洋战争开始后，被缅甸请去做军政顾问。

地道京都学派的末川博

    末川博士在事件发生当时和泷川教授同为极受学生欢迎的进步教授，泷川教授教刑法，而末川则担任民法；以讲宪法的地道民主主义者佐佐木博士为首领，这两个进步学者维持了光荣的传统。他两个都是京大法学部出身，泷川毕业于一九一五年，末川毕业于一九一七年。
    末川缚士是故河主肇博士的内弟，是京大社会科学盛行时候的演讲部长。在学联事件发生的时候，他以法学部年轻教授的地位和泷川教授一同纠弹了当局的不法行为．他在第三高等学校时代，在演讲部中很负盛名，嗓音之好为法学部第一，他的讲义和富有色调的学说把法学部学生的好感引集于一身，关于民法的著作有《苏联与民法》、《民法上特殊的问题》。
    因事件而免职后，他被大阪商科大学聘为教授，但反动化的文部当局借口京大事件，拗着劲儿不承认。这是京大事件的尾声，成了谈资。末川后来进了佐佐木博士等免职集团所占据的立命馆大学。简直像是京都学派的正统派从京大迁移到立命馆大学似的。末川博士现在是立命馆大学校长，在停战后和泷川教授同为关西的时代宠儿，对于民主主义革命的推进，博士在关西方面的作用也很大，他是山川均所倡导的民主主义人民战线运动的资助人之一。

发正论而去职的恒藤恭

    恒藤恭政授，自从尚称为井川恭的时候就被称为典型的“天才”，是极受欢迎的教授，曾使其一高（第一高等学校）时代同班学友芥川龙之介叹为“愧勿如也”的政论家。或者是这一点被人看中了罢，他成了前撒鸟磷矿公司社长恒藤规隆农学博士的养子。他在京大讲的是法理哲学，对于哲学造诣极深，是带有理想主义色彩的学院式人物，获得学生们的深深信赖和尊敬。去职后被大阪商大聘为讲师，后改为教授，继而做了商大校长，成为关西学界的重镇。但时局一变，战后日本民主化运动高涨，于是成问题的泷川教授重回京大，做了法学部长，来重建有光辉传统的法学部，泷川教授一请求，恒藤就决然丢弃商大校长的地位，回对京大，帮助泷川部长努力重建法学部。从和平的学园时代就莫逆的泷川、末川、恒藤三人，在京大事件发生后，仍旧是十年如一日的好友，现在这三个人成为关西学界的众望所归，对于言论思想界也飞跃地活动着。

2　京大事件以后的发展

    新教授团嗾使三一五事件后成了反动派的走狗的学生课，或勾结警察当局来压迫学生运动，因此学生的愤激，格外增大，在失去自治而变为虚设的大学中，假借再建法学部美名而留下的教授团的行动，显然成了追随潮流而作明哲保身之计的反动分子。在河上肇博士被放逐之后，京大经济学部教授团与关西财阀相勾结，对于震撼学园的法学部大事件充耳不闻而作壁上观，致遭学生拒绝听讲；恰和这一样，法学部的学生，对于追随潮流，曲学阿世的留任教授，一个人也不信任。学生们对于有学问良心而殉正义的免职教授，倒常当作恩师来追慕，信任。学生们在去职教授的实践行动中，体会了以京都学派为夸耀的法学部的传统精神——自由主义与批判精神。这乃是恩师的最高神物，从那以后，在进步的学生中都当作“京大精神”来把握，而一脉相承的传了下来、
    被赶出校外的学生运动，抵抗着内外两面的压迫，执拗的继续着，终于转化成建设性的，反抗汹涌的法西斯攻势而拥护“自由与文化”的文化运动。在每年五月二十六日这个京大事件纪念日，学生自由举行盛大的纪念。学生们强调着京大事件的历史意义，高喊着反法西斯主义斗争。
    这样的学生运动终于有了成果。在一九三六年五月，由学生自己发行了综合杂志《学生评论》，该杂志的诞生，以京大事件当时成立的学生组织为基础，得到佐佐木博士等去职教授以及同志社大学的林要教授、能势克男、住谷悦治、长谷部文雄、中井正一、梯明秀等京大和同志社大学多数进步学者文化人之热烈支持。
    那时候，在京都有《世界文化》、《土曜日》、《真宝》等许多进步的文化杂志，是由各种进步的学者文化人发出的，对于防止汹涌的法西斯主义怒涛，尽着启蒙的作用。
    但是到了沈阳事变发生后，一直冲向战争铁路的日本法西斯主义，对于这样微小的文化萌芽也加以残酷蹂躏。一九三七年十二月，山川均、荒畑寒村等劳农派的反法西斯斗争被认为是在人民统一战线运动后面隐藏着的共产国际运动，于是全国的人民战线运动受到了压迫的铁锤。京部的这些文化运动，也被认为是人民战线运动的一个分支，受到当局的严厉压迫。
    由学生苦心惨淡维持了一年的《学生评沦》，也因草野昌彦（为故三木清之高足）等六个学生编辑被捕而被逼停刊了。
    而《土曜日》的编辑能势克男律师与林要教授、长谷部文雄讲师、立命馆大学的大岩诚讲师，以及《世界文化》的同人中井正一、新村猛、武谷三男、梯明秀等，举凡京都的进步青年学徒一齐被捕无余。
    在停战后从反动恶梦醒来的日本，这些过去的青年学生结成了日本民主主义革命的推动力，在各自的领域尽着进步的作用。
    林要教授自从河上肇博士被赶出京大的时候起就是在同志社大学大放异彩的进步学者，有许多关于社会主义的翻译。
    能势也曾是同志社大学的进步教授，和林要教授同事，后被戴上红帽子赶走，于是挂牌做了律师，现在是京都消费合作运动的保护人，甚为活跃。
    长谷部文雄以翻译《资本论》出名，在反动压迫下中断了的残余部分，在最近就会出版的吧。

3　京都哲学派的蒙难

成了问题的《道理的感觉》

    自京大事件发生之后，蹂躏学术、文化，阻碍其进步的潮流日甚，此间帮助滨田耕当京大校长，而自身亦就任学生课长，埋头于京大之肃学与再建的天野贞佑博士，由于他理想主义的，人道主义的，尊重人类的思想感情，遂对于这些反动思想用笔用嘴做严格批判，对于茫无所从的学生之启导与薰陶，表现了专注的热情；他这些议论收集起来成为《道理的觉感》，由岩波书店出版。
    在出版的时候，岩波书店的藤川觉带着忧虑似的对他说：“这本书对于内务省的检阅或许可以通过，但还有一道检阅线（指宪兵队，以及蓑田胸喜一派的反动团体）可能发生阻碍……”
    博士用很安定的声调，充满热情问答说：
    “现在的青年们站在战线上为国家牺牲生命。我们上了岁数，置身于学术思想界的人，必须为这个社会服务。为日本的学术思想界，我虽死亦所不辞。既有这样的决心，请你放心好了。”
    博士的这本充满了良心与热情的著作出版后，当然是会给当时的学生和识者以深刻印象的，被反动浪潮弄得窒息的学生们爱读得不肯放手，这本书的确是异常受欢迎的。
    但藤川的忧虑果然即刻成了事实。一九三八年初，京大事件的点火人蓑田胸喜，三井甲之一派以军阀为后盾的反动御用学者果然把它当作了问题。
    天野博士在《道理的感觉》中说：“妨害日本教育的大障碍有两个，一个是军事训练（毋宁是指军训教官），一个是陆军幼年学校制度。”这在战败后军国主义垮台的今日看来固然觉得非常有理，而在“中国事变”勃发之后不久，军国主义正在抬头的时候，博士虑及日本的将来，竟不顾一已之危，如此大胆喝破，率直主张，殊为难能。
    蓑田一派认为这一节是最好的借口，开始了拿手的攻击，向京大的军训教官、宪兵队以及其他军部要人从事挑拨。
    结果，问题立即发展，从天野博士波及滨田校长，甚至有波及重建中的京大本身的形式。
    就是说，为这个问题，东京宪兵队和京都的第十六师团都出了面，背后还有军部中枢在支持着，表示如果天野博士不自动把这本书绝了版，那么即刻就会受到禁正发售的处分，引起第二京大事件，而这件事终于由滨田校长、天野博士、京都第十六师师长、京大军训教官川村大佐四人当而谈判，以自动绝版的形式而告解决。
    博士所以把这本用心血写成的书自动绝版，乃是因为他当时以学生课长的资格帮助滨田校长献身于京天的肃学和再建的缘故，他的一番苦心，从下引写给岩波书店的藤川的信中可以看出：
    “关于《道理的感觉》，蒙你多多费神，而我随意让它绝版，真是对不起得很。这虽然由于有了不得不如此的原因，但在我的心坎里，很觉得对不住许多纯真的爱读者们。为这本著作，我丢去教授位置本没有什么困难，但我如果坚持着要出这本书，显然会使大学方面发生问题，从某一点上说，我是和这本著作同时死亡的。”
    在此我们当能窥察到博士在附和潮流，取悦当局的理论家，以及明哲保身的御用学者层出不穷的反动文化抬头时期中保持学术良心的苦衷吧。
    博士是著名的京都学派的哲学家，曾翻译康德的《纯粹理性批判》和康德其他哲学著作，又是宣传亚米契斯的爱的教育的教育家。在他的一切著作中都总透出合理主义，人道主义的思想；在和辻博士转到东大去之后，他担任了伦理学课程，给学生以深刻的影响。爱护学生无微不至的博士，眼看中大事件使学园荒废，学生无所依归的状态，深以为忧，乃著《学生论》，指示学生以应进的方向，也是在这个时期。
    在战争中，博士所预言的忧患果然成了事实，日本被军国主义弄得濒于亡国危境，日本的文化思想界出现了黑暗的反动时代。日本战败后，从事民主建设，前住第一高等学校校长安倍能成就文相职，天野博士乃继任校长，对学生之熏陶倾尽所有热情。一高学生真是幸运呢。

果敢的和辻哲郎

    虽陷入“中国事变”的泥沼却仍对太平洋战事抱有冒险野心的东条军阀，到了一九四一年更企图统一言论，使舆论完全趋向战争，于是组织了“日本世纪社”这个机关。日本世纪社造由花见达三、井泽弘、斋藤忠、西谷弥兵卫四个人出名从陆军参谋本部拿了十万块钱资金而组成的，它的机关杂志《日本世纪》和蓑田胸喜一派的《读书人》同为军部御用杂志，公然压迫自由主义的思想家、评论家，和向情报局送情报的陆军少佐铃木库三郎的纵横议论有着同样的作用。
    军部代言人的日本世纪社的人们，像被魔鬼附了身似的敲着侵略主义的鼓，极力主张确立日本世界观，以把握“八纮一宇”的现实，并为具体的实行而进行“国内思想战”。等到军阀法西斯突进到预定的日美战争中，他们公然叫着：
    “到了这时候，即使有一点可疑的思想都必须从日本学界、言论界中清扫出去。如果不把英美的思想影响彻底扫除干净，我们就不能对事物得到明白的判断。”
    这个意见立即影响到若干杂志的编辑者。
    他们所讲的国内思想战实际上乃是政变似的对言论界加以暴压。这乃是破坏一国文化，引起黑暗时代的暴行，不能再忍受此举的京都学派的和辻哲郎博士于是男敢地站了起来。
    那是当时在言论界连哭着的小孩也要吓得住声的情报局的铃木少佐对和辻博士间的个对个论争，当时颇为有名。一九四一年十一月，在日本出版文化协会的第一次图书推荐会上，关于天野贞佑博士的《我的人生观》，和辻与铃木两人之间发生争执，不欢而散。这个问题留着没有解决，由京都学派的高坂正显博士等调停，在星丘茶寮重行开会讨论，他和辻与铃木的对立仍旧没有消除。
    那时候的争论据说是这样的。和辻博士对于国内思组战提出质问说：“要讨伐的是什么呢？怎样讨伐呢？”铃木少佐回答说：“讨伐国内的外国思想，用各个击破的战术，把它们消灭。”和辻博士追问说：“那岂不是内乱吗？”铃木少佐于是大为激怒。
    果敢的和辻博士在那以后也屡次在杂志和评论中表示“现在不是闹内哄的时候”，攻击向以军阀靠山的反动的国内思想学者，遂使那些军阀代言人明白以和辻博士的思想和存在为敌，但他们对于和辻博士的思想既没有从理论上进攻的准备与实力，于是始终专门寻章摘句做断片的攻击，像狗站在远处对人狂吠一样。
    和辻博士和田边元博士、天野贞佑博士同为京都哲学派的重要人物，从一九三七年转任东大教授，担任论理学，等到反动的暴压加诸学界日甚，曲学阿世之徒日多，学问良心灼热的传士，为京都学派吐出万丈的气焰。

受到总攻击的西田哲学

    国内思想战的问题，因和辻博士与军部的冲突而格外促进，从京大事件以来就站在自由主义传统的京都哲学派终至被反劲御用学派明确认为敌手，从一九四二年秋天起到一九四三年，西田哲学以及京都学派受到它们的总攻击，遂至被逼迫得不得不伶止理论活动。
    战争日渐不利，东条军阀的言论压迫也随着日渐苛酷，他改组日本出版文化协会，依据国众总动员法制造具有强大统制力的日本出版会，它和日本言论报国介同样，使甘受军阀顾使的反动御用学者主持其事，对杂志之停刊，纸张之分配等，实握有言论出版界之生死权，在遂行战争之名义下，军部的干涉与暴压日益激烈。到一九四四年一月，暴力的压迫遂发展到逮捕有悠久历史传统的进步杂志《中央公论》和《改造》的编辑者，勒令两杂志停刊。
    军部和以军部为背景的反动御用学者对京都学派的不当压迫，从一九四二年秋大起格外增加，当时蓑田一派的野村重臣就在他们的机关杂志《读书人》中主张让《中央公论》和《改造》停刊，他主张让《中央必论》停刊的理由是：自一九四二年以来该杂志所登载的京都学派的高坂正显、高山岩男、西谷启治，铃木成高等关于《世界史的立场与日本》、《东亚共荣圈的伦理性与历史性》、《全力战的哲学》的座谈会，高山博士的《历史的推进力与道义的生命》，高坂博士的《思想战的形而上学的根据》，都是反国体、反军部的战败论调，致酿成物议。但所谓物议不外是他们那一群魔鬼附身的军阀代言人、御用学者，他们与其说是学者，毋宁是带着学者假面具的学界流氓。
    对京都学派的攻击后来在一九四三年七月前后达到了最高潮。《读书人》七月号标题为“哲学书批评特辑”，对西田哲学、京都学派柴中火力做总攻击。在这个特辑中，佐藤通次作《从看到听》一文，极力攻击西田哲学，田中忠雄作《文化类型学批判》一文极力攻击高山、高坂，西谷纪平正美作《无概念的游戏》一文，三井甲之作《对西田哲学应警戒各点》一文极力攻击西田博士。但这些文章并不是有近代论理根据的理论的批评，完全是神经病似的感情论，抓住京都学派的言论一端加以攻击，例如佐藤说西田哲学“会使国民意志沮丧”，田中说“西田哲学在学术上没有预防失臣下身分的力量”，说高山博士“离开国史而从论理上着想”的态度有“重大邪念之兆”，诸如此类，都异口同声的用像煞有介事的态度，说他们是有误国体的国际主义，而加以声讨。
    京都学派的人们遇到这些学界无赖的攻击，无法可想，几乎被逼得不得不停止理沦上的活动，无异于受到学术上的幽禁。
    但在八一五之后，在混沌激动的思想言论界中首先挺身出场的乃是高坂正显、高山岩男两博士等京都学派人士，长久保持沉默的京都学派巨头田边元博士也站了起来。在战时中极尽横暴的疯狂的神秘主义者被追放了的今日，为重建民主的日本，京都学派在思想界所尽的作用极大，受到各方面的关心与期待。

上一篇　回目录


九 自由主义的残灯告熄

九　自由主义的残灯告熄

1　受到“天诛”的美浓部博士
2　被起诉的“反动教授”河合荣治郎
  · 旁若无人的“反动军部”

1　受到“天诛”的美浓部博士

    对于讲座派的压迫自不待言，劳农派的教授们被捕，马克思主义文献从全国各书店被清除，于是出现了连马克思的“马”也不能乱说的黑暗时代。日本军国主义的魔鬼们在自由主义的教授们身上刻上“红”的烙印而加以驱逐，最后甚至用他们的毒牙加害于一世的宪法学者美浓部达吉博士。
    美浓部博士是东大教授，并且是曾在天皇面前进讲的硕学之士。看日本军阀的狂暴情形罢。美浓部博士只为了想对日本宪法加以科学的说明，就被当作国贼而遭受了“天诛”。
    诚然，博士在沈阳事变的时候曾说过“我绝对反对以军事行动来保护满蒙权益”的话，也曾说过“共产党有道理……正确也好，错误也好，总之那是扎根于心底的信念，决不是用权力或暴力所能压迫了事的”。这样当然的话，也是封建的、疯狂的日本法西斯所决不允许的。
    被东京帝大校长菊池大麓所看中，而以其第三女相妻，累进为东大教授，为反对上杉慎吉博士而作堂皇议论的宪法学家美浓部达吉，有其国际的地位——曾被遥远的美国西北大学招聘过。
    因为解释国家是一个法人，天皇是这个法人的机关，于是就被人当作天皇机关说来攻击；又因为批评了天皇的诏敕而被问罪，简直是无法无天。
    完全抹杀科学性，学术和理论，以天皇归一，主张天皇神圣不可侵犯，把一切都用神秘的外衣笼罩起来，把国民都变成清一色的军国主义者，而把他们赶上战场的反动势力，把美浓部博士牺牲了。他被无智无赖之徒所狙击，这使人不能不痛感日本封建残渣的存在。
    博士的著作《宪法提要》、《日本宪法》、《逐条宪法精义》、《行政法判例》等都很有名，他的讲义也流水似的毫无滞涩，使听者陶然欲醉。也许是老而愈强吧，他极不愿意改变自己的学说，当他的学说成为问题的时候，她说：
    “我想只要我的著作未被停止出版，讲义也是不必停的。既然受了处分，讲义遭受了禁止，也是当然，叫我有什么办法。关于机关说和诏敕的问题，如果辞句有不妥之处，我当然愿意修正，但改变根本思想是不可能的。至于今后，我在打算闭门研究如何解险不妥之处和被攻击的误解在那里。先年曾受美国招聘的事也由外务省在居中交涉，不过反对论调很强，恐怕难以实现。总之每次外出总是要人护卫呢。”
    停战之后，局面一转，老博士也在时代的脚光下重新登场，但他说宪法无改正必要，未免使人大生此人已老之感。
    何况从政府在麦帅司令部谅解之下于三月七日发表的宪法改正草案看来，美浓部达吉，佐佐木惣一等宪法学家也使人大感时代落伍了呢。

2　被起诉的“反动教授”河合荣治郎

    所谓“河合教授事件”，与京大泷川教授和东大美浓部博士的引退有一脉相通之处。它是军阀有计划地压迫自由主义的煞尾。河合教授一时曾被加入反动教授名单，于一九三六年五月二十八日他突然受到“罢免高文委员（高导文官检定委员）”这个老手段的压迫，那时他乃是东大经济学部部长。一九三八年二月，他的著作《时局与自由主义》被禁止出版，《法西斯批判》、《第二学生生活》受到修改命令，同年十月，上述三书外加《社会政策原理》同时受到禁止发卖的处分。
    接着在同年十一月，受到文部当局不客气的辞职劝告，十二月遂被警视厅传讯，次年二月被牵到“高等文官分限委员会”的屠场而停职，而二月二十三日午后被起诉为违反出版法，三月一日作为最初的因笔祸而受刑事追诉，闹到上奏天皇。从那以后河合教授为学术自由在法庭辩论，虽一时得告无罪，但因检察官的控诉终于一九四三年六月二十四日被判为有罪，受罚金四百元的处分，因上诉被驳回而告终结。河合教授因此伤心，邃于次年二月十五日以心脏麻痹症去世了。
    他的得意弟子东大副教授木村健康在《中央公论》（一九四六年二月号）上发表的《在法庭斗争的自由主义——河合荣治郎——的序文》中说：
    “只有在理论与实践两方面都贯彻自由主义的人才配称为真正的自由主义者。”故河合荣治郎教授乃是昭和时代唯一的自由主义者。河合教授关于自由主义的历史的和理论的研究，几乎有三十年之久，由此而生的自由主义的信念是任何东西都不能摧毁的。
    而这自由主义学说的权威决不单作为学说的解说者而了事，他的五十四年的生涯都贯彻着反抗压制与暴力的实践。
    沈阳事变之后，国家主义、军国主义抬头，代替马克思主义掌握势力的时候，河合教授就成了反抗右翼压制的最勇敢的斗士了。当京大事件（泷川事件），美浓部博士事件发生，教育界的自由受到威胁的时候，自不待言，就是在五一五事件，二二六事件等危友国运的大事件发生时，河合教授也是站在众人前面有先反对的。
    在二二六事件发生后不久，河合教授从寂然无声的论坛上首先发出痛烈的批坪的时候，他是不顾为凶刃所杀的。向从一九三七年秋天“中国事变”发生之后，日本全体的右倾波浪把东京帝国大学也卷入漩涡中，被称为革新派的一群教授，和学校外部的势力相勾结，打算把被认为左倾的诸教授赶走，“大学的自由”邃濒于危境。
    河合教授不待说是尽全力以拥护“大学自由”的。反动派看出不把这自由的斗士射倒，大学的右倾化就不会成功，于是就把枪锋对着河合教授身边投刺。
    一九三八年十月，河合教授的著作中，有四本受到了禁止发卖的处分，十二月被警视厅传去讯问。此间，大学校长对于拥护“大学自由”的河合教授始则婉曲的，继则明白的劝其辞职。及至看见河合教授泰然不为所动，遂自行蹂躏大学的自治，而将河合教援停职。
    在这以前被检察局传讯的河合教授，及至被停职之后，不久，于一九三九年二月就被起诉，理由是它的著书妨害了安宁秩序。在一审中，由于石坂修一裁判长等毅然保持司法权独立，排斥一切政治策动，作公平审理的结果，幸被宣告无罪，但是由于检察官的控诉，而事件进到二审的时候，河合教授虽尽力委婉陈述理由，亦不能获得谅解，被判为有罪。而争最后曲直的上诉审判结果也失败了。
    此间，河合教投始终一贯的排斥一切妥协办法，不惧任何危险，态度堂堂，对于自己的学说主张，毫不让步，有如他向新闻诺者所宣布的样子。

旁若无人的“反动军部”

    河合教授的著作成了问题的理由只不过是：
    （一）从理想主义的自由主义出发而主张社会主义，主张改革社会制度，其内容与共产主义并无不同，仅实现方法相异而已。
    （二）对于法西斯与军部的关系，颇有不妥之论。
    这在现在看来，只会使人惊讶当时反动军部旁若无人的态度。而尤值得一说的，首先向河合教授的自由主义放第一炮的乃是与蓑田胸喜、菊池武夫齐名的反动分子井田磐楠；此外，在二审中毫无理由地判决河合教授有罪的小中裁判长，他承审前东京商科大学教授大冢金之助的违反治安维持法事件，在司法界也是最恶辣的法西斯。

上一篇　回目录


十 疯狂迫害下的牺牲者

十　疯狂迫害下的牺牲者

1　尾崎秀实的死
  · 最后的明信片
  · 牺牲在垂死的军阀手中
2　泊事件中的细川嘉六
  · 苛酷的言论封锁
  · 制造出来的重大事件

1　尾崎秀实的死

最后的明信片

    十一月一日得到从岐阜来的明信片，知道了你的消息。你的身体患的是什么毛病，必须找医生早点治好。听说你精神好，我很安心，一个人能自己生活下去，实在令人觉得有望。我们当以为是毋须焦虑的呢。父亲搭便船回到台湾的消息令人感到悲壮。带着衰老的身体，冒险跑到将成为战场的台湾，我是很想劝阻的，我想他老人家或许是想到留在台北的孩子们，才那样不顾危险而去的吧。想到人心的可怜的爱情，真令人悲痛．总之我首先祝他老人家平安到达。如果接到半路回家的消息，请通知我。人到将死的年龄还不能在故乡得到温暖而安定下来，可见生活于温暖的人情才是故乡。父亲这次也许是对故乡感到幻灭了吧。近来常有空袭警报，希望你鼓起勇气对付内外的困难。天气也渐渐冷了。今年薪炭格外不足，想必冷得很吧。我也准备提起勇气和寒冷相抗。
    英子　十一月七日
      ——三六号——实
    尾崎秀实在早晨七八点钟的时候写了这从监狱发出的第三十六次明信片之后不久，大约过了三十分钟的光景，看守就把尾崎的房门打开叫着说“出来吧”。
    那年（一九四四年）春天的四月五日，尾崎的死刑有了最后的决定。从那以来，尾崎就只有等待死刑的执行了。看守口中说的“出来吧”这几个字是什么意思，会像电流一样，在一瞬间传遍尾崎全身罢。请求稍等之后，他把预备今天使用预先叫夫人送来的大岛布做的衣服和裙子穿上（按日本男子也穿裙子，是一种礼服），又穿上新的袜子和草鞋，把新的手帕和雪白的鼻涕纸塞在怀里，这样改换上送终的装束。看看房间不免引起许多回忆。在春天，窗边的丁香花开来送进扑鼻的香气。整理好了房间，跟着看守顺着走廊出去。
    尾崎从监狱长那里接到执行的宣告，说一声“晓得了”就走向佛坛。那里为临死犯人备下了日本茶和大福饼。茶杯里的日本茶，他很高兴地喝了，但大福饼却没动，笑着说：“我无论多么饿，今天也不能吃了。”然后牧师对他说：“若心能忘情则死亦无苦。”他问：“何以……”牧师说：“生死如一。”他笑笑说：“晓得了”。
    于是尾崎神色不动的自己走上绞首台。到了绞首台上，他非常恬静的对跟随人告别说：“再见了，再见了。”在说这“再见了”的时候，他心中也许想到了爱妻、爱女以及平时在自己周围的一切朋友的面孔，对这些人们由衷发出告别的言辞吧。
    这样，尾崎秀宝从一九四一年十月十五日被捕，在三年后的一九四四年十一月七日上午就结束了他变化复杂的四十四年的一生。
    当不到两小时以前他写明信片给他夫人的时候，他还不知道这就是最后的信件。想在明信片的有限纸面内，尽量多写几句，下力用小字一行行写得整整齐齐，让我们每次看了都会想到故人在日的心情与苦恼而感到惆怅。他极力想设法避免日美战争，在他的头脑里，必已明确地看出了日本当时的现状会把日本民族引向怎样的深渊，灭亡会招致怎样的困苦，在他被捕后的第二个月，使我们现在因战败而遭受饥饿与通货膨胀的日美战争就爆发了。而他未等到亲见日美战争是否得到他预料的结果，在战争结束前九个月就从地上消逝了。

牺牲在垂死的军阀手中

    他在年轻的时候，做新闻记者而担任中国问题的研究和调查，渐渐被人认为是这一方面的权威，后来甚至做了当时的执政者近卫内阁的参事，受到首相近卫文麿等政界上层人物的信任，同时和最高政治发生种种关系。当局给尾崎的罪名是国际间谍。
    他的好友松本慎一说：
    “他的行动决不像街上传说的间谍行动，实在是为防止战争的一贯的大努力，关于他的犯罪事实虽然举出有六十余件，但大部分都是分析政治情势的论文，这些论文如果在承认言论自由的国家大致都不成问题。”
    第二个疑问是在尾崎被捕之后两天，近卫内阁就垮台，东条内阁代而登场。尾崎事件难道不可以看做是军国主义者打倒近卫内阁以便发动日美战争的手段吗？这两者之间也许不过是偶然的巧合，然而对于尾崎事件——近卫内阁总辞职，军国主义者有很大的政治作用是不难想象的。
    第三个疑问，也经松水慎一指摘出来，在被捕的当时，从司法省内传出的消息说是至多不过十五年的徒刑，但是随着太平洋战争的进展，刑罚的推定渐次加重，终至受到死刑的判决。在此似也有军部和右翼势力的作用。
    尾崎曾照前面那样写了许多信给他的夫人。把那些信件读完所感到的是尾崎一点也不动摇，安然接受自己的命运，有令人吃惊的安静神经，他的遗书一一都表示出尾崎秀实为人的高贵性。在他于一九四四年七月二十六日给辩护律师竹内金太郎的信尾还有这样的话：“关于时世已无可言，惟请明察仆心意可也。”
    尾崎秀实岂不正是“勇敢投身时代怒涛的日本人”，而成了挑起战争的军国主义者的牺牲品吗？据说他在监狱也确信“自已所做的，十年后必能获得日本人理解。”
    尾崎死后才一年，己经有许多人理解他那作为高尚日本人的苦恼了。

2　泊事件中的细川嘉六

苛酷的言论封锁

    在违反人民意志而强行发动太平洋战争，遂使我们在今日尝到战败痛苦的东条执政时代，在言论界，当然是正常的东西也被曲解，邪恶的东西反而横行跋扈。
    在获得言论自由的现在，我们回顾往事，不禁痛感非常宝贵的言论受到了阴谋的践踏，非常高尚的精神受到傲慢无知的虐待。但在当时，纵令你感觉到，也丝毫无法表明。在杂志上，在报章上，在无线电台上有独占地位的是当时的言论统制者，向军阀阿谀逢迎的奴婢们，陆海军报道部乃是言论统制者的根据地。军部从这里向官僚的言论机关情报局派人，把官僚也收到自己的掌握中。能够用笔的只有出入于这些情报部、情报局，向军人献殷勤，从临时军费中稍微获得一点好处，像狗一样向他们献媚的人，在君临一切的军部官僚之外，我们现在必须指摘这些人的文化犯罪。当时曾传说为彼等所憎恶人物之一，现在读卖新闻社社长，参议院议员的评论家马场恒吾，在停战后出版的《向和平与民主迈进》中回顾当时的处境说：
    “我在太平洋战争开始之前，总是每周一次在报章上，每月在几份杂志上写政论一类文章，后来渐渐不能写了，到战争中不得不完全保持沉默。为什么弄到这样呢，那就是因为报章杂志不登载我的稿子的缘故。但是并没有什么官员向我本人说哪篇文稿不好，叫我不要写那一类的事。一切都通过杂志记者或新闻记者向我进行间接射击，有时候发表了我的论文的杂志编辑接到情报局军人打来的电话，怒吼着问哪一个国贼记者向马场征稿，叫他来接电话，如果这方面回答说征稿并非由个人随意决定，而是由编辑会议决定，他就会说叫有关系的记者都来情报局来。结果是这个杂志的记者四五个人一道跑到情报局，解释道歉才了事……”
    上面把当时军部官僚痛恶自由主义执笔家的情形描写得非常逼真。面对言论的干涉和压迫采取直接暴力形式的，乃是从无谋而强行发动的战争日趋不利的时候开始……一九四四年一月日本进步杂志《中央公论》和《改造》的编辑十余人（连那些文章的作者也包括在内）全体被捕，两社也随之解散。《中央公论》和《改造》两杂志多年在日本思想界尽着指导的作用，为知识阶级所爱读，所以这种处置实在表示军部官僚己进一步把从来的面纱去掉，赤裸裸地露出了本来的狂暴和野蛮性。而被他们选做这个阴谋计划的口实的，乃是《改造》一九四二年七、八两月号所载的细川嘉六的论文《世界的动向与日本》，还有被称为“泊事件”的由当局制造的事件。

制造出来的重大事件

    细川嘉六于一九一三年和星野直树、井野硕哉等同毕业于第一高等学校，入东大法科，毕业以来，先后在大原社会问题研究所为所员，或为满铁参事人员而研究殖民政策等问题的地道学究。他抱着什么用意写了那成问题的论文《世界的动向与日本》呢？据细川自称：
    “这篇论文是主张新民主主义的，我因为想为突入太平洋战争的日本，将来如何才能不陷于悲惨境地而渡过难关，才为忧国之至情所驱使而执笔写那篇文章。”
    而当局对此则说：“论文里面的辩证法，生产力等字样，完全是红色论调。”并且在“知道谁看了也不会认这篇论文有共产主义色彩之后，于是就把我的朋友们捉了来，要从我的朋友们口中取得‘细川左倾’的话。”当局满以为抓到了阴谋计划的口实，当然不会听任何有理的抗辩，于是事件就那么渐次“扩大”了。
    那么，成了问题的细川的论文又是怎样被提起的呢？
    那其实发端于当时的陆军报道部长谷荻那华雄大佐在大日本出版文化协会的机关报《日本读书新闻》九月十四日（一九四二年）一期上说：“那篇论文岂不是赤色宣传吗？”不用说，大日本出版文化协会是他们了解单靠官署的事务机构难期万全之后而组织的官制统制团体之一。当时还有承受他们意旨的报纸《大和》赶快在九月十八日、二十日的报上论及这个问题，用六栏长行标题揭出，表示问题的令后应当如何。现将其转录在下：
    十八日该报：“在敌人之对日谋略及恶宣传最近愈为阴险执拗，思想战之重要性益行加强之际，国内尚有自由主义残余存在，识者间已认为此际应一扫这种敌性要素，此时大日本出版文化协会机关报《日本读书新闻》九月十四日载陆军报道部长谷荻那华雄大佐《战争与读书》一文，对检阅组织率直表示所见，要求其扩大强化，且揭发《改造》九月号卷头论文细川嘉六所写之《世界的动向与日本》，斥其为‘共产主义之宣传’，颇受各方注意，认为该文对于今后之检阅方针将成为重要指示。”
    二十日该报：“杂志书籍出版事业乃文化之有力要素，对国民思想之动向有重要关系，无待喋喋．乃《改造》杂志竟两次揭载细川嘉六氏论文，细川氏之思想如何，已无须详述，而《改造》编辑对于非当时之认识不足亦于此可见。关于本问题之发展，极堪注目。（中略）……认为一面应确立适当之指导的检阅方针，同时应对从事杂志书籍出版事业者全部施以根本的再训练和改组，改变其根本思想，使其浸透日本思想。”
    于是发行己有一个月之久的《改造》杂志八、九月两号到了九月被禁止发卖，细川于该月十四日被捕。如细川所说，当局看到那篇论文因找不出什么共产主义的主张，于是把他的朋友们抓了来，制造了所谓“泊事件”，泊事件是怎么一回事呢？
    细川的家乡是有温泉的富山县泊町，在一九四二年七月五日细川曾在那里的酒馆招待过曾有友谊关系的改造社员川博、小野浩二，中央公论社的木村享，满铁的西尾忠四郎及其他三人，作一日的清游。当局在审讯细川的时候，认为这次聚会的目的在于重建共产党，而且认为那篇论文的执笔与发表也是在那个聚会中为此而决定的，于是就在一九四三年五月把和细川同在泊町游玩的那七个人抓去，制造了“泊事件”。
    于是他们就决定向《中央公论》和《改造》的编辑中枢施其毒爪了。
    一九四四年一月二十九日天尚未明，前《中央公论》总编辑小森田一记、记者浅石晴世、《改造》总编辑大森直道等以及《日本评论》及其他杂志的编辑十余人被捕，这个事件因为是神奈川县警察署特别高等课思想课拿着检察官的拘票去执行的，所以通称为“横滨事件”。《中央公论》的社长岛中雄作，《改造》的社长山本实彦两人也连日受到严厉审讯。对被捕者的拷问，其残酷有非笔墨所能形容者。后来个个都被以违反治安维持法而起诉。
    由拷问而受残酷牺牲的，据调查所知，《中央公论》的记者和田喜太郎被宣判两年徒刑，虽经抗告，但被驳回，在服役中于一月十二日死在监狱（和田在横滨事件之前因所谓昭和塾事件被捕），前面所说的浅石在预审中于同年十一月十二日死亡，满铁的四尾于一九四四年六月因营养失调和其他疾病处于濒死状态，保释后于七月死去。
    其余的人们于停战后的九月十五日一齐被公审，幸因日本战败被宣告缓刑而出狱．只有细川原定十月十五日公审，后因治安维持法废除而停止。
    细川嘉六与泊事件，以及接着发生的横滨事件，这一连串文化迫害，在战犯军阀恶魔似的十年暴政中，要算是最狂暴的，以直接暴力形式出现的文化迫害。
    现在《中央公论》和《改造》两杂志虽己复活，细川嘉六和其他诸人也重新活动，但我们仍不能忘记这些事件如何被制造出来，卑鄙的奴性文化人如何迎合主谋的军人而参与其计划，并且应该知道这类事情不能再让它发生。