野坂参三《亡命十六年》

《亡命十六年》

野坂参三 著
金学成 译；中国建设印务股份有限公司，1949年

    “民主的共同战线是世界的潮流，历史的潮流。只有我们日本从这世界的、历史的潮流除外，这是不应有的事。如果想从这个潮流把日本除外，这事会导日本于灭亡。”

——野坂参三

 · 译序

· （一）亡命以前
    一、出身
    二、加入友爱会
    三、在伦敦入党
    四、在“市谷”迎接大震灾
    五、再度入狱
    六、老鼠和特务
    七、逃出故国走上亡命之旅

· （二）苏联的印象
    一、作为冈野进的生活
    二、伟大的片山潜
    三、片山潜的国葬
    四、被重视的苏联儿童
    五、学校种种
    六、丰富的私有财产、优裕的生活
    七、打扮得莫斯科姑娘
    八、无贼之国苏联
    九、休养所生活
    十、完全的民族平等
    十一、指导者的印象
      （A）斯大林
      （B）狄米托洛夫

· （三）延安生活
    一、从苏联到延安
    二、研究祖国是第一项工作
    三、日俘的教育
    四、对日军的政治活动
    五、优厚的八路军对俘虏待遇
    六、延安这地方
    七、边区的政治
    八、第三国际的解散
    九、毛泽东的印象
    十、朱德印象
    十一、中共七届全国代表大会

· （四）走向国难的祖国
    一、太平洋战争与反战开争
    二、亡命告终
中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


译序

-> 野坂参三《亡命十六年》

译序

    日共领袖野坂参三的《亡命十六年》，正和同是日共领袖德田球一，志贺义雄合著的《狱中十八年》一样，是在日本最为人民大众所爱读的自叙传。译者把它译出，在远东唯一大都市上海被英勇的中国人民解放军解放了的今天献呈给全国人民大众，倒不单纯的只为了它是战后日本销行最广的一本名著，和他的内容是日本人民领袖以自己热情的笔写下的活生生的斗争史。主要还有着下面的原因驱使着我，鼓动着我，排除万难，译完于通缉追捕的惊恐颠沛之中。

    中国人民在抗战的八年中受尽了日本疯狂军事法西斯主义者的迫害，所以在每个中国人民的心里无不希望已因战败而倒下的在手上沾染着中国人民血迹的日本反动派永远不会再爬起，也无不祈求这批泯灭了理性的杀人魔的衣钵继承者永远不再在日本出现。可是中国人民的这种由衷的一致期待，怎样才能实现？毛主席在日本还未投降的1945年4月，即已在《论联合政府》中正确的指出：“在日本侵略者被打败并无条件投降之后，为彻底消灭日本法西斯主义，军阀主义及其所由产生的政治，经济，社会的原因，必须帮助一切日本人民的民主力量。建立日本人民的民主制度。没有这种日本人民的民主制度，便不能彻底消灭日本法西斯主义与军阀主义，便不能保证太平洋的和平。”比这略前，野坂在初到延安时，也曾对往访的解放日报记者强调着中日两大民族的民主势力的紧紧握手，说：“由现在世界情势和地理关系说，中日两国共产党今后因本互助精神，加强合作，更积极的展开东方民族的人民战线运动。”我们被中日两国的人民领袖完全一致的上述论断所提醒了一点是，建立日本人民的民主制度才是太平洋和平的保证，另一点是，这种民主制度的建立有赖于中日两国共产党的互助合作。

    现在，在日共领导下的日本人民的民主力量，正在和反动势力的艰苦斗争中一天比一天接近人民民主的灯塔，特别是今年一月的普选，日共所获得的众院议席由4名一跃而为35名，所获得的选票由100万票一跃而为300万票，使议会中的反动党派相顾失色，这事不但明白表示日本民主势力已建立了向民主制度之树立跨了巨步的丰伟的里程碑，同时也是最近仅亚于中国人民解放军的伟大胜利的历史性的事件。日本人民民主力量获得这样的辉煌战绩，其重要的原因之一，是受了中国人民解放军所获决定性胜利的影响，是非常明显的。但是，另外的重要原因，则是日共所领导的斗争路线的正确，也是铁般的事实。原来直到日本投降为止，日共一径主张暴力革命以达成无产阶级专政，所以向来被天皇制思想麻痹了的日本一般人民所望而却步，可是野坂在1945年10月回到祖国以后，他即积极进行人民战线运动，主张在这战线中不但应有工农及小资产阶级参加，还应让一部分产业资本家即民族资本家参加；那就是要在日本实行新民主主义。并且他还提出了一个新口号作为党努力目标，即“可爱的共产党”，务必使日本一般人民对共产党的观感，以“可爱”代替过去的“可畏”。野坂所倡导的这一正确的领导方针，现在果然获得了效果，他以成了日本人民感激与信赖的视线所集中的伟人。

    但是野坂的成就绝不是偶然的，他所具的时代背景和他的经历以及他的英明认识，才是决定他今日成就的因素。他生于军国帝国主义的日本，熟知日帝发展的内部矛盾；他到过美国，研究过典型的资产阶级民主主义国家的缺陷；他到过英法德诸国，对烂熟期的资本主义国家具有深切的了解；他到过苏联，第一次在大革命后不久正在实行新经济政策的时代，第二次在五年计划的经济建设突飞猛进的时代，使他体验着苏联成功的曲折的道路；最后他在中日战争期内在延安住了多年，经常和中共的领袖们在一起，也目睹着中共领导下的中国人民民主力量的日益壮大，使他深深体会着半殖民地国家走向独立解放，民主进步的成功途径。这些，都是野坂比其他过着狱中生活的日共领袖们在把握党的正确的指导方针上处于更有利地位的原因。

    中国人民解放全中国将是1949年内的事，这即使在不断为国民党反动派输血的美帝也不会有勇气否定的吧。等到4亿5千万中国人民完全获得解放的一天，全世界人口就有1/2站在共产主义的大阵之下，国际帝国主义企图抹消光明的阴谋将更明显的成为徒然；但是国际帝国主义为了做临死的挣扎，必定不会忘记使出所有一切更卑劣更残酷的方法。特别是日本美帝已和日本以独占资本的代言人，卖国的买办反动政府勾结，以日本人民的血汗和生命作为赌本，进行反苏反共的大阴谋。我们为了阻扼美帝卵翼下日本军事法西斯的卷土重来，为了保证太平洋乃至全世界的恒久和平，对这种阴谋应有最高度的警觉；正唯如此，中国人民应以最大的力量来“帮助日本的民主力量，建立日本人民的民主制度。”我们尤应尽可能支持正确领导着日本革命的日共领袖，也是中国人民亲切的友人，通过他们给日本人民的民主力量以最大的支援。

    在本书中，即将展开这个亲切的国际友人的真实而生动的故事。

一九四九.五.二五.
大上海解放之日


（一）亡命以前

（一）亡命以前

一、出身
二、加入友爱会
三、在伦敦入党
四、在“市谷”迎接大震灾
五、再度入狱
六、老鼠和特务
七、逃出故国走上亡命之旅

一、出身

    我在明治二十五年（1892年）三月，在山口县的荻町生下，为商人家兄妹六人中最年幼的孩子。荻町，有如大家所熟知，是吉田松荫的出身地，是在松荫的明倫馆受了教育的青年活跃于明治维新，而成为潘阀政府的母胎的地方；可是同时，也是前原一诚掀起骚动的地方，明治维新的革命传统在当时也还残存着。

    我家虽是小商人，但在我年幼时破产了。从此，我的儿童时代完全在赤贫中过着。年长的哥哥和姐姐们远离乡里去工作，靠他们工作着寄来的钱，勉强维持着一家。在这样贫穷的儿童时代，受着因为当地是田中义一大将出身地之故的军国主义影响，希望成为军人，一时也曾决定要进陆军幼年学校。但是在小学生时代，家人却说因为家里穷，还是做个商人吧。

    十四岁时，父母都死去了。结果，就只得到神户经营木材商的长兄那里，由他抚养了。在神户，虽进了商业学校，但从毕业以前起即已接近着社会主义思想。这事的动机，一点是因为家庭生活的贫困，再一点，则因为在毕业前不久即明治四十三年（1910年）发生了无政府主义者幸德秋水的事件，是受了这事件影响。这个历史的事件，我的心里植下了对社会主义和无政府主义的兴趣。关于幸德事件我所得的印象是，他是为社会主义而战斗的一个英雄。明显的开始对社会主义发生兴趣，则是在美国的陈旧的资本主义经济学者伊里的书中偶然发现了有论述社会主义的一章，而把他紧紧的抓住着读了之后。这书，是当时出版的很马虎的东西，在现在看来是可笑的书，但总之他曾给我刺激。毕业时照例要写毕业论文，我就写了一篇《论社会主义》的短短的论文。可是先生看了非常愤慨，当着全级学生的面，严厉的责骂我，说这是学校的不名誉。但是我并不觉得什么可耻。

    在这个商业学校毕了业，十九岁时到东京，进了庆应大学的理财科。

二、加入友爱会

    我的思想大踏步的社会主义化了。即使在学校里，对功课方面也不大用功，却喜欢跑旧书店，贪婪的读着国内外出版的关于社会主义的书。而且在大正二年（1913年），加入了最近才死去的铃木文治所主持的友爱会----即以后的劳动总同盟。

    从这时起，我踏进了社会运动的实际活动。虽还是学生，却已担任了教育劳动者的工作，和神户的川崎造船所的劳动者以及东京的金属劳动者，亲密的交往着。在那些劳动者中，有以后在关东大震灾时以绳户事件而被杀的平泽计七等人。其后也是每逢有机会，去参加劳动者的集会。在学校读书时代，我的朋友几乎没有一个是学生。母宁在劳动者中有我的朋友。那时，在思想方面，受着为当时日本革命的劳动者所支持的syndi calism(无政府主义的革命的劳动组合主义)的影响。因此我的工作也倾向于劳动组合的革命化这一方面。

    在庆应大学一毕业，依照代替了父亲的地位的神户的长兄等的意思，是让我马上做公司职员，可是我不听，却决定专心致力于友爱会的工作。我担任友爱会的书记，干着机关纸的编辑和教育等工作。月俸是四十元；但这也只几个月便告终，以后靠翻译等工作来过活。

    在大正六年（1917年），俄国革命发生了。我受着极大的影响，以后我的思想即走入共产主义的方面。

三、在伦敦入党

    在正大八年（1919年）欧洲大战刚停息时，我以友爱会特派员的形式到英国。费用是由神户的长兄负担的。在英国，调查和研究该国的劳动运动，同时，也参加英国的共产主义运动，在翌年即一九二零年英国共产党产生时，我立即入党。在第一届党大会中，我作为伦敦支部的代表出席，其后，在共产党的各种集会中演说。因此，被Scotland yard（即伦敦的警察厅）所嫉视，接到了在三日内必须出境的命令。于是离开英国到法国，再从瑞士到德国，在这个期间，一直被Scotland yard追踪监视着。在法国，在巴黎住了一个月光景，那时一点也不知道，可是离开那里到了瑞士，就有法国友人来信，说在我动身的翌日，就有法国的官兵跑来过。到了柏林，暂时没有什么，可是过了两个月，突然有穿着便服的怪男子走到旅邸来，唤着我的名字，调查我的行动了。这人带了搜查用的照片给我看，可是实际上，那是和我面貌相似的英国人的照片。我抗议着照片不是我时，他露着半信半疑的奇妙的神情回去了。在德国，调查着德国的劳动运动，可是不久，因为这个工作已告了一个段落，所以离开那里到俄国去了。在俄国住了一个月光景。那是1921年的事，因为革命后还没有多久，所以当时还很荒凉，从俄国回到欧洲，从马赛乘船，走上了归国之途。在苏彝士、哥伦布、新加坡、香港等许多靠岸的港口，必须获得许可才能登陆，但我因为有Scotland yard在作祟，所以英国管辖并不给我许可，

    正大十年（1921年）回到了日本，还是在从友爱会改了名的日本劳动总同盟中，协助着机关纸（劳动）的工作，翌年秋，被母校庆应聘为临时讲师，我接受了。以《世界的社会问题》这题目，讲授了三个月。在学生中有野吕荣太郎和秋笹正之辅；并且庆应在这时才产生了社会科学研究会。

四、在“市谷”迎接大震灾

    在这一年即大正十一年（1922年），日本共产党以堺利彦和田川均为中心而成立了，我被劳动总同盟内的共产主义者牵引着，立即加入了这个党。翌年三月，在东京郊外石神井的菜馆，为称肥料公司的总会，而开了非法的党大会，但是却因此而被警察察知了党的存在，和其他的党员一起，我也在大正十二年（1923年）六月遭了逮捕，到了十二月为止一直在狱中。

    在那个期间内，发生了那次关东大震灾。在市谷的狱中遭遇的震灾的经验，真有另人不能忘怀的。

    震灾的那天，恰巧在刚吃完午饭之后，摇摇晃晃地震动起来了。起先还什么都不知道。后来在天花板上吊下的电灯，开始剧烈的转圈子了。这才“不得了！”知道是地震。感到这不是普通的地震，奔到窗前一看，我的监房面前的厨房的高烟囱，看着它倒下了。厨房已全部溃裂。我也觉悟着，认为已糟糕了。这时，禁卒突然从外面给我开了门。这事如果依照狱规，是不行的。因为必须有了所长的命令才能放出犯人的，可是这禁卒却并未得到命令就擅自把我们放出了。究竟为什么放出，固不知道，不过我们这些人大概都是共产主义者，也许是为了同情我们，否则是为了本来具有正义感吧？——不过不管怎样，总之立即把我们放出了。走到屋外一看，则放了出来的全都是我们这些共产主义者的集团，从外面往里看监房时，犯人的大半还留在里面。他们拉着窗上的铁格子发出悲痛的声音“请放出吧！请放出吧!”可是并不去放。震动了一会，虽然有瓦掉下来，但房子则也许因为木造的缘故，却没有倒塌。地震大体平静下来之后，才把其他的犯人也放出来。全体集合到了院子中央。其中有小偷，也有杀人犯，可是大家非常欢喜。有将近一千个人挤在广场中。我们的力量强大起来了。大概是所长立即把这事报告了军队吧？——不久在监狱的高围墙外，就已有军队来包围着了。到了傍晚，军队枪伤插了刺刀走进院子，对我采取了包围的姿势。

    翌日，犯人们取得了联络，以每个狱舍一人的比例，推出代表，组成代表委员会，向所长提出了全体释放的要求。所长说绝对不放。他说，依照狱规，如果狱舍起了火，不妨释放，可是现在房子也还没有倒塌啊！代表把这话报告了全体。于是在犯人中间——我们虽没有参加——开始进行阴谋了。在他们中起了这样的议论：既说狱舍起了火可以出狱，那么率性放一把火吧。有少数人，秘密的决定了这个部署。预备把烧饭的火拿来投入监房内，掀起火灾，并且已开始做这项准备工作了。但是这事被监狱方面的间谍听到，把阴谋暴露，自此以后，我们的身边就变得非常严重了。枪伤插了刺刀的军队，不断的在我们周围巡回了。这样，释放的要求既已无望，于是犯人代表委员会提出了新的要求。这要求是：把我们的代表者数名释出，叫他们视察东京，什么地方遭火灾，以及烧毁的程度，他们看了后来报告全体知道。但是这要求也遭了拒绝。于是，代表者就把这个交涉的经过向众人演说。其中有一个人极会说话，做了非常高明的演说，使全体兴奋，并且大加煽动。也有流下眼泪呜咽着的。这时所长跑来，命令停止，犯人们就激愤着对抗，开始投石子，可是突然发觉在我们背后大约有一小队的兵，已在举枪做射击的准备。我们惊骇了。尽量想走的距离枪口远些，拼命的逃跑了。

    从此以后，监狱方面便借了军队的力量来反击，我们被钉上了手铐，完全失去了自由。但是被认为最下等人的监狱中的囚犯，却能组织坚持他们主张的代表委员会，这是很有趣的。

    震灾发生后第三天晚上，大家都被关入了还在摇动的房子里，可是我，则与堺利彦为邻，都被迫睡在走廊里。

    后来才听人说，杀死大杉荣的甘粕大尉们的那个宪兵队，这时曾走到监狱来要求交出我们这批共产主义者，但是所长说监狱属于我们的管辖，不属于宪兵管辖，所以不能引渡，而加以拒绝了。宪兵们好像每逢有机会就要把我们杀死似的。实际上，我们也因为在监狱里才平安无事的。当时如果在外面，也许已遭了毒手也未可知。在江东方面，有绳户事件发生，友人平泽计七等人被捕，被宪兵所杀。平泽虽是纯粹的劳动者，却也能写小说之类，真是可惜的人。

五、再度入狱

    震灾告终后，就在那年的十二月，保释出狱了。一出来，就再入劳动总同盟，继续干有关组合的工作，同时也屡次举行党的再建起见得秘密集会。大正十三年（1924年）三月，总统盟的调查部发展了起来，产业劳动调查所已作为独立的机关产生了，我被推为所长，发刊了《产业劳动时报》和《国际》这两种杂志。这个调查所，从马克思主义的立场研究日本及世界的政治、经济、劳动问题等，并且靠着出版物而对于学生和劳动者的思想上，给了很大的影响。

    在翌年即大正十四年（1925年），总同盟分裂为左翼和右翼了。并且左翼被开除后组成了日本劳动组合评议会，于是我担任了这个评议会的思想的指导。自此以后，虽曾参加劳动农民党的创立，日本共产党的合法机关报《无产者新闻》的编辑，不过在那时，因为有两年前的第一次共产党事件的判决，结果在监狱受了八个月的徒刑。这样一直，从大正十二年（1923年）到昭和三年（1928年）为止，我专心从事于党的工作，可是在昭和三年三月十五日，遭了所谓三•一五的一齐检举，我在睡着的时候遭了逮捕。

    当时我借居在武藏小山的一个土房，而住在这周围的评议会的人们也大多被捕了。妻也这时一起被捕，后来在我保释出狱略为早一些时被释出。

    进了监狱经过了一年半光景，我的身体大大地坏起来了。尤其是眼睛最坏，终于明白这是需要手术了。冯监狱里的医生，是什么也不懂的。因此，我从以前曾为我医治目疾的医生那里，获得了证明书，证明这是恶性的翼状赘片的目疾，无论如何必须用手术；此外，又获得了律师的证明，以必须在外面施行手术为理由，向监狱当局进行了长时间的交涉，结果，终于获得了检察署的许可，准予出狱一个月施行手术。

六、老鼠和特务

    昭和五年（1930年）三月走出监狱，因为附有这样的出境命令，不准在东京，所以就到兄长及家庭所在的神户去看眼科医生。可是正在医治眼睛的时候，却接二连三的又来了各种疾病。由肺炎而成为腹膜炎，又成为痔病，痔病的手术行了两次，最后则生了糖尿病这一种殷勤的病症。因此，辗转各个医院，每逢转一次，必须获得医生的证明和初审法官的许可。最初是获得了一个月的许可，等到期间一满，就又要了证明，一个月、两个月的获得许可，结果在外面已住到一年了。出狱后不久，就取得了和党的联络。有过党的中央委员跑来在医院里讨论种种问题的事，也有过从外面回来正想睡下时发现在病房的卧床中留下的党的秘密机关报《赤旗》的事。在身体比较好的时候，则在神户的墓地上和党的使者联络。再说，

    在我出狱后不久，党便做成了派我到苏联去的计划。但是因为我的身体还没有完全好，而且刚出狱，对日本的状态也完全不明了，觉得与其立即去，不如略为过几时再去的好，所以决定延期了。

    但是那年秋天，党又决定派我到苏联去参加第三国际了。那时因为身体已好，我就接受这个决定，开始做逃走的准备了。作为准备，首先必须使监视着我的特务警察不要每天都来。因为如果每天都来，对于服装，携带品以及其他的准备上都不方便，而且一逃走马上会知道，将在中途被劫。于是开始这样的计划，即使特务每隔两天一来，三天一来，四天一来。我觉得必须使他四、五天不来，并且就着手这个计划了。这个计划是从狱中所读外国书里所载驯鼠经验谈获得了暗示的。那是这样的一段故事：老鼠走到门口，最初则把面包屑放到门旁，它吃了回去了，以后则把放置面包屑的地点，一点一点移近自己这里来。这样过了几个月，他会走到人身旁泰然吃了。我想用这个方法，把警察的来访，每隔一天变为每隔两天，这样的延长下去。因此，决定对特务警察采取非常正直的态度，从自己这方面向他详细的报告每天的行动。打电话给他，说因为要到什么地方去，请他一道去吧，对方说一道去好了，就跑了来。于是完全照电话中报告了的那么行动。对方就渐渐对我相信起来了。照着这样的情形，本来每天都来的特务警察，到了十一月里就每隔一天、两天、三天这样的来了。我那时觉得，我们对人民固绝不能欺骗，但是对革命运动的敌人，在必要时，不妨欺骗一下。

    于是慢慢在特务不来的日子，开始做准备了。要逃出日本，决定扮作普通的商人去旅行，并且打算扮作与哥哥的事业有关的木材商人出走，印的名片上也注明职业和住址。样品也秘密从哥哥家里取了来。打扮得谁看了都相信是商人的模样。

七、逃出故国走上亡命之旅

    准备工作终于告成，于是在昭和六年（1931年）3月的某日，从神户出发，踏上了十六年亡命的第一步。

    对神户的哥哥家里，则说因为身体已经健康，不能不回到监狱去了，所以要先到箱根的温泉去静养一下，然后再去东京。并且对他们说，即使警察方面来，也请这样说。而且在出发之前，和党联络着预先做成了证明，说我在箱根静养着。或者从中途在火车中寄信，或者从箱根发信，种种的部署都已经做好了。这次我回来一问，得知特务在我出发的翌日好像跑来过。这比我的预想略早，大概他那时是半信半疑吧。因为从箱根来信了，他大体上好像已经放心，可是过了几天仍没有知道到了箱根的什么地方。这才知道是逃走了，可是那时我已越过满洲的“国”境，进入苏联领域了。

    路程也是党的方面给我准备的。从神户的三宫车站，和妻一起扮了木材商人夫妇搭上夜火车，直开门司。从门司坐船往大连。从大连再往前去，则把名字也改了，名片也改了，变成了大连人。然后向北满出发。通过哈尔滨走向满洲东部“国”境，可是在最初停下的波克拉尼迭那亚车站上，遇到中国的税关的检查。担任国境警戒的警察，好像对我们觉得有点奇怪，问我们到哪里去，我出示名片，并且说我的办事处也在满洲。他说那么你下班火车就回来，我答应一声“是”，勉强通过了。后来听人说，因为我们没有在下一班火车回来，曾经跑出来搜查的。从那里徒步越过了海参威西北附近的苏联国境。这是从神户出发后的第五天。走入了苏联领域，从海参威由西伯利亚铁道往莫斯科去了。

上一篇（译序）　回目录　下一篇


（二）苏联的印象

（二）苏联的印象

一、作为冈野进的生活
二、伟大的片山潜
三、片山潜的国葬
四、被重视的苏联儿童
五、学校种种
六、丰富的私有财产、优裕的生活
七、打扮得莫斯科姑娘
八、无贼之国苏联
九、休养所生活
十、完全的民族平等
十一、指导者的印象
    （A）斯大林
    （B）狄米托洛夫

一、作为冈野进的生活

    我到莫斯科，这是第二次。十年前的1921年，在俄国革命刚刚告终时，曾去过一次，滞留了一个月光景。莫斯科和十年前相比，已完全不同了。在十年前滞留时，全部商店都关门，粮食的贩卖差不多看不到，但是这次去一看，商店都已开着，粮食固不必说，衣料及其他也都很丰富。道路已非常整洁，大的建筑物也渐渐的建立起来了。走到略为郊外一点的地方去时，这种相异更显著。宏壮的工厂已渐渐被建立着，一般的生活也已与十年前不可同日而语。我一到莫斯科，就在国际共产党开始工作，可是野坂这个名字，既因有国际的关系，也有被暗算的关系，所以万事都不方便。因此立即改了“冈野进”。改成冈野，原不含有什么意义。不过后来想一想看，有野坂的野字连在一起。使用变名的时候，在不注意之际，往往容易用上与自己的名字或家族有关的字眼。结果我也竟用上了“野”字。“进”是以前进的心情，随便加上的。

    在莫斯科生活中最重要的工作，最大的愉快，便是阅读日本的报纸和杂志。日本的重要的报纸和杂志，大概隔了十五天寄到莫斯科。一寄到，就把那些报纸和杂志从头至尾完全阅读。在那里面，可以体会到日本的姿态和动向，日本的气息和滋味。这一点，在延安时也一样。我花了极大苦心，把日本的报纸弄到手。再者，日本共产党发行的《赤旗》以及其他非法的报纸杂志，也大抵都能弄到手。

    我的主要工作，是这样搜集日本的情报，把握及分析日本的政治，经济，革命运动的实情，从这里再考虑如何推进日本革命运动才好。并且把考虑的结果，在日本努力实行。为了这事，由我这方面派同志到日本。到日本干了一年光景的工作，后来被捕而死在狱中的小林阳之助，也是其中的一人。在1932年，参加了有名的《关于日本问题的纲领》的起草工作。这是对日本的共产主义运动给了马列主义的科学基础的纲领。其后在1933年的国际共产党执行委员会中，为了把当时日本的革命运动家正在进行反对满洲事变的斗争的实际告知全世界，而花了极大的气力。

    在1935年8月举行的国际共产党第七届大会中，我和当时改名为田中的山本悬藏及小林阳之助一起，作为日本代表出席。在这次大会中，从世界各国有各种代表到来。在东洋，有日本、中国、越南、荷印、泰国、印度、澳洲、纽西兰的代表。又有南美各国代表。欧美则不用说全部国家都来参加。大会举行了大约一个月，有名的狄米托洛夫作重要报告，采摘了那个反对法西斯主义的人民战线方针。在国际共产党第七届大会中，我被选为执行委员，又被选为常务委员。这个常务执行委员会，是由世界各国有名的共产主义者构成的。例如苏联为史达林，马纳尔司基，芬兰为柯西能，德国为皮克，法国为陶雷士，马尔契，意大利为爱尔可里，英国为波立德，美国为勃劳特，中国为毛泽东，王明等等。

    根据这个人民战线的决定，在翌年即1926年，我对日本的共产主义者，关于把这个人民战线怎样运用在日本，写着书简等。其后，尽量走到与日本相近的地方，以期与日本的运动取得联络。在对日本从种种的路线发送各文书这事上，也曾做极大的劳力。在赴延安为止，我一直做着的工作，是日本的人民解放运动，即反对日本的军国主义者，打倒这种势力以发展民主的人民运动，和使日本成为更和平的民主的国家；为了这些工作，我觉得已尽了最大的努力。

    我们对于9.18事变的开始，大体上曾预想到的。日本大概会对中国实行某种侵略行为。这事由于政治分析的结果，大体上早已知道了。在9.18事变终于发生的时候，我们因为早已知道日本帝国主义的真正企图是什么，所以就把它向日本的劳动者及全世界的人民暴露，尽力宣传使他们奋起做反对这个战争的斗争，我和片山潜一起写着缴文和论文。

    在9.18事变的时候还没有这样觉得，可是在7.7事变的时候却明白的知道了，即日本已深陷泥沼。和中国战争，绝对不会胜利，结果一定使日本灭亡。在我们公然发表的东西中，也曾写下这样的意思。

二、伟大的片山潜

    我在莫斯科，靠着片山潜的指导和援助进行工作。我和片山潜见面，在1921年为初次，这是第二次，可是这时，他仍相当健壮，不像七十以上的人，和十年前没有两样。和他相见时，说话总是关于日本的事，日本将来的问题，日本革命的问题。特别是，片山对于日本，比谁都是有极度的珍爱。他到外国来以后，已很长久，离开日本还是日俄战争刚告终时，所以他到海外生活已三十年之久，可是对日本的风俗习惯却非常热爱，例如食物也务必做些类似日本的东西吃，音乐也要听日本的唱片，诸如此类的情形。我和他一见面，总是专谈一些关于日本的话。

    大正九年（1920年）日本出兵西伯利亚时，是革命刚发生以后的事，所以苏联还很弱，特别是西伯利亚方面极弱，日本军部就看中了这点而侵入了西伯利亚。对这事，片山曾非常勇敢的斗争。他亲自跑到西伯利亚，写着种种传单。不顾那么大年纪，却到前线干反战运动。1931年9.18事变发生时，片山对日军部的作风，由衷地憎恨着。他和我联名发表声明，实行反对9.18事变斗争的指导。当时片山虽已七十一岁，可是为了向外国发表缴文，诉之于世界舆论，继续着精力充沛的活动。

    在这后，说一下片山潜的为人吧。

    片山潜是冈山县的农民的儿子，在儿童时代作过农夫。到了青年时代，悟得了左农夫是活不下去的，就到东京去做印刷工，他非常熟知日本农民的状态，同时也曾尝到劳动者的辛苦。其后，他决定到美国去做工读生，而出了国。当时往美国去，是比较舒服的，可是他，却不妨说是十足的无钱航行。据说到达旧金山时，口袋里只剩一块美元。在美国，曾饱受所有一切的苦劳，走读各地的大学及夜校，在这期间内，渐渐学习美国的社会主义了。他学习了美国劳动运动的经验回到日本。并且和跟他差不多时候回国的高野岩三郎的哥哥高野房太郎（这人与美国的劳动运动是从初期起就发生联系的）协力着，在日本开始劳动组合运动了。曾指导东京市电的罢工，组织日本最初的劳动组合即铁工组合。又曾组织社会党，总之是干着这样的运动。在日俄战争时，则勇敢的干着反战运动。因此被关入监狱，出狱后因为不能再在日本，就再度到美国。刚巧是明治四十三年（1910年）的幸德事件发生之后。其后，他不能回到日本，在美国继续运动。在美国，在日本移民间组织组合，组成社会主义研究会，同时，也在美国人间做着宣传社会主义运动。1920年在美国成立了共产党，片山潜便是其创立者的一员。他也曾参加墨西哥的共产主义运动。1921年，被国际共产党特别招往莫斯科，成了国际共产党的最高指导者之一。他在日本的革命运动家中是很罕见的，直接指导着国际的运动。和他会见后的印象，与其说是共产主义者，更像明治时代的志士。正义感及强，嫉恶如仇，勇敢地和他们斗争。

    他在9.18事变当时，曾反对这个事变而勇敢地斗争，这在前面已说过。其后，在1933年（昭和八年），在安斯德坦及巴黎举行世界反对大会时，他曾挺着老身出席。并且和巴比塞及其他世界有名的反战主义者一起，为了打倒日本帝国主义和世界和平而作狮子吼。

    他从欧洲回来时是七十三岁，之后也一直继续工作着。他在莫斯科的工作，是对各种方面的政治问题给与指导。他特别是为了东方民族而热心的活动。譬如朝鲜、中国、台湾、菲律宾、以及其他如越南，荷印、印度等的共产主义者一到莫斯科，片山每次总和他们相见，给与激励和忠言。东方的共产主义者如果到莫斯科去时，必定到片山那里去会见。到那时为止，凡去过莫斯科的东方人而不知道片山，不曾得到他援助的人，可以说一个也没有。

    片山，在1934年11月初，突然生病了。发热不退。我立即赶到他的房间。马上叫了救护车，到莫斯科最好的克林姆医院去就诊。病症是败血症，也请那里的名医看过，用了一切方法，但因为年纪大了，过了两三天，意识模糊起来了。有时恢复意识，絮絮说着梦呓似的话，可是那时，他无意识的继续说着对佐野和锅山的强烈憎恨。他说对他们必须彻底的斗争。这表示片山到死为止，对佐野、锅山等转向派非常憎恨着。说这呓语时，是他死的那天的早上。以后意识不再恢复，就这样死去了。这是11月6日，即革命纪念日的前一天。自从片山潜死去以后，我就代替了他，承担国际共产党的工作。

三、片山潜的国葬

    片山潜的葬仪，是在革命纪念日的翌日即八日，以苏联的国葬举行的。他的棺材被放置在莫斯科的中心地区的劳动组合会馆那所宏壮的建筑物内。会场被花圈压满。虽由军队担任仪仗，可是照那边的习惯，在棺材周围的四角，必须由四个人交替的站着守夜，——不过不是夜而是白昼。这时，国际革命运动的主要指导者，都来参加告别式。谁都站到这棺材的四周，担任警护的工作。那天晚上，遗体火化了。

    第二天即九日，对日本来说，这是一般客人来焚香的一天。莫斯科市民列队走来，来向伟大的指导者片山告别。在壮丽的礼堂中，用红布覆盖的棺材放置在高一级的地方，在其周围的四角，各团体的代表者代替了前一天的我们站着。在棺材的周围，一般市民一面低头行礼，一面列队走出去。这个行列，没有间断的从早到晚连续着。这好像是日本的告别式。快要把棺材抬出会场的时候，史达林，莫洛托夫，卡额诺维契等苏联最高首脑者及国际共产党的指导者出现了，他们站在棺材四角警护着。

    这事完毕后，就把棺材抬出去。最初是史达林、莫洛托夫两人把片山的棺材抬在肩上，开始走出去的，接着由国际上有名的共产主义者皮克、柯纳辛、马尔契、马纳尔司基、卢左夫司基，一个一个交替抬着，走到等于日本距离二町（每町约360尺）光景的赤色广场。我和山本悬藏也参加在内。在赤色广场，莫斯科的群众已等在那里了。在列宁庙的前面有放置棺材的台子，把棺材放在那上面，终于开始国葬了。乐队吹奏送葬进行曲，国葬的主席是由皮克（德国代表）担任的，接着由各国共产党的代表演说，苏联为卡额诺维契，法国为马尔契，中国为王明（本名陈绍虞），我则代表日本。这事完毕后，即奏国际歌的曲子，同时，由赤色广场后面的（克林姆之壁）中发二十响礼炮。仪式完毕，就把骨灰置入（克林姆之壁）中所造的四方形约一尺五寸的小洞中。外面嵌上写着“Sen katayama”的文字的金属板。这时，我才合史达林及莫洛托夫握了手。

    置入这个壁内，这在苏联是最高荣誉的象征。在国际的人物中，只有有名的美国共产党的创立者鲁登白，德国的柴特金，和片山潜这三个人。作为日本人，像片山潜那样享受国际上荣誉的待遇的，恐怕找不出别人。片山是被全世界劳动者所怀念，他的死是被全世界的劳动者所哀悼的。这时日本人民的光荣。

四、被重视的苏联儿童

    在苏联，对儿童的教育花着很大的气力。而且这事是从胎儿时的母亲的保护一事开始的。

    首先，在女子生产孩子时，产前产后享有大约一个月的带薪休假。生产是在医院里，在这里有完善的设备，谁都可以用医院。在产后三个月内，母亲所工作的地方，一天只要工作三小时就行。不用说，工资还是照常。原来在我那里工作的年轻女打字员，在生了孩子时，产前产后是休息的，其后即使来工作，每天也只工作三小时，就可以回去休息了。这是法律所规定的。走出家庭时，有寄放孩子的保育所。在早上出去工作时，把孩子寄在那里，在工作完了回来时，把孩子带回家。如果是大工厂，则有工厂附属的保育所，即使在工作中，也可以每隔一定时间休息着去喂奶。

    孩子大起来时，有托儿所和幼稚园等待着他们。托儿所到处都有，并且一定有看护妇，有每个孩子的床。食费也不要。也有午睡的时间，有受过训练的保姆，母亲可以安心寄放了去。托儿所是全免费的。即使是工厂所经营的，也由工厂来完全负担。

    资本主义国家的职业妇女的最大问题，便是生孩子和不能工作。生下了两三个孩子，就绝对不能工作。这样情形，男女平等也就在实质上不能完全做到。在苏联，因为国家有着能使你工作的设施，所以女子能工作，因此在经济上也能独立。于是政治的、社会的、思想的独立也随之产生了。我想这是在即使很进步的资本主义国家也办不到的。因为如果做这样的设施，企业就只有亏本，不会赚钱。但是在社会主义制度之下，由国家去施行，这才办得到。所以，女子的解放，照理也必须达到这一步。学校制度大体和日本相同，有小学、中学、专门学校，大学，其费用完全由国家负担。并且进专门学校和大学的资格，完全凭能力。在那边，随便怎样不熟练劳动者的孩子，也可以进入最高的学校。

    并且作为一般的习惯，都把儿童非常重视。对儿童有种种的施设，也施行特别的待遇。例如在百货公司等，有所谓儿童部，占着非常大的场所，在那里有儿童的玩具，衣服等一切东西。又非常便宜，即使是同样的洋服，在儿童部和大人部，儿童部的便宜得多。

    要举出重视儿童的例子，真是不胜枚举，姑且介绍一、二吧。在莫斯科有个有名的文化公园，在那里有专供儿童游玩而设的特别的运动场，建造非常好，能使极小的儿童游玩。在高尔基镇，那里的公园中有小规模的铁轨，上面有好几辆机械车，列车。儿童驾驶着它。驾驶者是儿童，售票员、站长和乘客，统统是儿童，儿童在开行着这个模仿铁道的全部。这目的在一面给他们娱乐，一面教以科学和技术。在莫斯科还有有名的儿童剧。演员全是儿童，看客是儿童，题材也是儿童世界的戏剧。

    所以那边的孩子总是非常开朗，甚至是任性的过分。可是父母不去责骂。据说如果父母去殴打了，会受到处分的。孩子们真是幸福。有一件有趣的事，就是孩子们不知道失业这事，而罢工也不知道。我因为是外国人，所以孩子托牢了我，有这样问，说“你们国家里有罢工，这到底是怎么一回事？”警察会逮捕共产主义者，这类事在他们看来是非常不明白的。在那边，因为共产主义者是在干政治，受人尊敬的，所以关于在外国要把共产主义者投入监狱这类事，就无论怎样加以说明，也很不容易理解。苏联的孩子们，好像以为资本主义的政治家和资本家阶级，是面貌非常可怖的恶人。但是在学校里，一到了高年级，就教俄国历史的。因为在俄国史中会教俄国的封建时代的事，其后成为资本主义和如何发生革命的事，以及国际问题，所以年级略为大一点，就会大体上明了起来的。

五、学校种种

    同志岩田义道（1932年被东京的警察虐杀的共产党指导者）的女儿，1932年被山本悬藏的妻子带来了。她当时只有9岁。我决定把她送入莫斯科国际学校。这个学校是为收容外国的共产主义者的子弟，而施行教育的特别学校，经营者是国际革命运动牺牲者救援会。世界各国的学生都有。日本人、中国人、欧洲人、美洲的黑人等等，网罗着全世界的人种。土方与志的儿子也曾在这里。教学内容，为一般的小学课程和其后的初步的政治教育。

    我常常到那里去，在这个学校，由学生自主的进行，学生的发言非常被尊重。同时，因为是国际的孩子们聚集在一起，所以当然努力着把国际的精神注入孩子们的脑筋。即使在政治教育中，也注重外国的事情和国际关系的知识，其结果，即使很小的孩子，也能对国际问题有着相当程度的理解。

    一般在小学校，学生都加入pioneer(共产少年团)。共产少年团的团员都系着红领带。岩田的女儿也在国际学校中加入共产少年团，活泼明朗的成长着。我因为最近六年间没有在苏联，所以对她的以后情形不能详细知道，不过好像已经完成中学的课程，进了东方语学校在读着日本语。说日本人还要特别读日本语，这事好像可笑，但是因为她离开日本时还只是小学三年级，所以普通的初步的日本语虽然能读，可是由于长期间的苏联生活，日语已经逐渐忘记了。另一方面，俄语却学的非常好了。我对她所采得方针，是要完全苏联式的教育，所以完全让她和苏联的孩子在一起。现在她的俄语也许已经和苏联人完全一样，或比普通的苏联人更好了。她头脑极聪明，一直是优等生，总是一级中的第一或第二名。这样的她，现在和苏联人并着桌子在读着日本语。她从共产少年团运动而加入共产青年团，现在应该已成为共产党员，而在不断的进行党的活动。

    此外，作为苏联独特的学校，有天才教育学校。这学校在我1921年访苏时，是在莫斯科，现在还存在与否可不知道；它结合了所有具有优秀的艺术天才的少年少女，即对于音乐或舞蹈或绘画的技能上杰出的孩子，组织了一个特别的学校，由专门的艺术家担任先生，教孩子们音乐或绘画等。总之是采取着这样的制度，即把那样的才能，使其在儿童时代即迅速发展。

    普通，读完了小学，即入中学。到中学程度为止，大体上施以一般的教育，然后是专门教育，进入大学，入大学的资格完全视能力，只要考试及格，谁都可以入学。这些学校，从小学到大学，费用完全由国家负担，此外，对高级学校的学生还给以学费。这个给付的数额已记不得，大体上是足以使学生能够生活的程度。不用说，和日本相同，学生大都依赖父母，住在父母家里通学的。而且，学校全部是男女同学。

    在技术教育方面，有两个行径，一个是依着从中学到大学的顺序，而进入专门技术的行径，另一个是完成了小学或中学程度的学业，而立即进工厂的行径。在那种工厂里，有工厂附属的或国家所建的补习教育或夜校的设施，在这里实行着技术教育。一面做着实际的工作，同时又学习理论。成绩优秀者，从那里可进入上级的专门学校或研究所。在那边的技术家中，据说这是最好的办法。据说日本学校的做法，因为只教理论，与实际分离之故，一进工厂便没有用处。

六、丰富的私有财产、优裕的生活

    常常流传这样错误的说法，说共产主义是不承认私有财产的主义。但是如果报告一下苏联人民的生活，则这种说法的错误就可以清楚地知道了。

    在苏联，所有权的关系，其和别的国家不同的是，土地和资本是属于国家所有的，工作者是为国家的事业而工作的，如此而已。私有土地和私有资本虽被禁止着，但个人的东西还是完全属于自己的，如果有钱，也可以储蓄，如果自己死了，遗产税虽好像很高，但财产还是能传给孩子的。

    那边的劳动者很能赚钱，技师等的收入极高。他们赚来的钱，除了能自己全部支配使家里的生活过得优裕以外，没有别的用途。即使想积点钱来买公司的股票，也因为没有股票而不能购买。因为那边是一种使资本家无由产生的制度。所以只能使自己的家庭的生活过得富裕。私有财产是在迅速的增加。即使像我这样，在离开苏联的1940年那时，也是钱多得没有办法用。当时我拿着事务员中的最高月薪1600卢布，因为妻子也工作着，两人的收入和起来就相当多了。那是用不完的。那么过着怎样的生活呢？房间有两间，房租好像是月薪的十分之一。听说现在房租已按着房子大小而定，可是当时是按照收入的大小而定的。在我住的这个公寓里，一切家具、电灯、自来水都有。要到什么地方去时，也可以利用汽车。因此，交通费用也不大需要。而且我又烟酒都不吃。因为很忙，所以戏也不大去看。即使去看戏，[大歌剧场]因为我是国际共产党的关系，也可以免费入场。即使买戏票，那也只十卢布或二十卢布，没有什么了不起。电影是三卢布左右。此外就是吃东西了，我每晚在家里吃，中饭是在办公室吃的，而且这中饭费，一个月只一百数十卢布。所以有钱多了。其结果，在离开苏联时，买了许多公债，也送了些给别人才走的。我们因为并不打算在苏联常住，所以没有买，可是那边的人无论劳动者，无论农民，无论薪水生活者，一有钱多，就把它储蓄起来，买种种值钱的东西。工厂中普通的劳动者，有能够以分月付的方式购买钢琴的。家具也是，每个家庭也是积蓄了月薪，隔了几个月就能买，而且能买极好的东西。工厂的技术工厂里也有自备汽车。这样，苏联的劳动者的财产是迅速增加着。

    住宅则大抵由服务的处所给你建造的。工作场所所有的公寓等，也到处都有。如果是大的工厂，则设有俱乐部。我走到名叫迭那谟这家工厂去看过，那工厂非常大，在里面又小剧场和图书馆，也有弹子房和运动场。这些都能自由使用。我还在那边的1940年时，在德苏战争前，苏联因为专心于重工业的建设，日用品还不很充分，可是从我即将离去前的时候起，轻工业也发达起来了。种种的日用品相当的多起来了。现在我穿的大衣，戴的帽子，穿的皮鞋，也都是那时买的。虽然在延安并没有多大穿戴，可是经过了六年的今天，仍一点都不坏，像新的一样。那边的商品，没有做的马虎的。因为没有想做的马虎点赚钱的资本家。虽然有人说苏联的东西不好，但是看了这个大衣和帽子也能知道，质地比日本制品好的多。即使和欧洲各国的东西相比，也不见得怎样逊色。

七、打扮得莫斯科姑娘

    苏联女子的服装等等，已变得非常美丽了。在以前，俄国女子会穿着非常难看的乡下佬似的东西，可是从我即将离去的那时起，已迅速的改良了。据说这主要是莫洛托夫夫人的功绩。莫洛托夫的太太因为担任过渔业部长，所以也制造化妆品。是作为渔业的副产品而制造化妆品的。她为了这事，曾到美国去研究了种种化妆品回来。再者，苏联女子的洋服的式样也变得非常美观了。关于式样，政府也会派专家到欧洲去，挑选法国及美国的流行式样中最好的，特别是适于苏联的，制成样本，依照着它做成女子的服装。大概就因为这个缘故吧，苏联的，特别是苏联都市的新女性，式样变得非常美丽。大家好像以为如果是社会主义国家，女子是不化妆的，但是，还是化的。擦着雪花膏之类，打扮得非常美丽。在莫斯科，女子如果走进化妆品店说要买雪花膏，店员就会看了看顾客的手，而告诉她：对于这种皮肤，应该用这个好，用那个好。

八、无贼之国苏联

    即使在莫斯科，在革命刚发生以后，也有偷儿的。但是我在那里时，干偷儿这行买卖的人已经没有了。因为完全没有失业者，所以只要不是十足的懒惰老，最低生活总能应付的。因此，干偷儿的必要就没有了。

    有趣的是，有一所收容不良少年的国立学校。在革命后的内乱时代，有很多因为父亲死去而成了孤儿，而变成了不良少年。这批人，干着小偷或扒手。对他们，依照政府的方针，以彻底加以再教育为目的，才建立了这个学校。

    我在1935年，参观过建在乌发镇的这个不良少年学校。学生有二、三百名。都是青少年。他们最重要的是学习，特别是受政治教育，并且受特定的职业指导。因为已经有了懒惰习气之故，所以在最初，很不听话，虽然如此，可是好好用力继续教下去时，他们也渐渐改变过来，各人学得职业了。我们一去的时候，说是国际友人来了，大家集合起来，盛大的欢迎着。要我演说，我就讲了。我说到我自己也曾进过监狱时，大家吃了一惊。我又说我的入狱时因为干了共产主义运动之故，于是大家表示奇怪。我说明为什么在日本这个国家，共产主义者要被捕下狱，又讲到监狱的情形，再讲到拷问的事情时，大家以极大的兴趣听着。我说，你们做过坏事，以后还打算做吗？一齐说绝对不再做了。学生都学得了职业，非常活泼明朗。问了一下才知道，学校准许他们自由行动的，可是逃走的却极少。即使逃走，也大多会再回来的。学校方面也乐于接受逃亡者回来。我们这些参观者中，有美洲的黑人在内，跳了一下踢踏舞，大家很高兴，学生中也有愿意出来跳舞的，跳了一下俄露斯舞。这样，我们过了非常愉快的一天。

    苏联对于犯罪，大抵采取这样的方法。即认为作恶事，是由于社会有缺陷之故。所以要使犯罪绝迹，第一要纠正社会的缺陷，而要做到这点，只有进行社会主义建设；第二，在社会主义国家作恶事的人，不是普通的人，所以把他当作个精神病者看待。并且把投狱使其受苦这事，认为逆行的办法，所以对少年偷儿等是这样处置的。即使对成年的偷儿，也好像以教育为主。在狱中教以技术，使其一出狱即靠技术活得下。

九、休养所生活

    苏联的疗养所以及休养所的设备，是全世界有名的。在苏联，由宪法赋予劳动者获得一定的休养期间的权利，一般说来，每年可得一个月光景的休养。我也获得过两次。大体上，从初夏到来的时候起，即进入休养的季节。休养所是在苏联境内各地的景色优美的地方，设立在海岸地带。也有利用从前的贵族的别墅的，也有由政府、军队、工厂、集团农场新建的。我最初去的，是乌克兰的叫做马里诺这个地方。在我工作着的地方，也有与休养所有关的事务员跑来问道，你几时要休息了？我说今年不去了，就被他责备了一顿。他追问我不去的理由，结果还是不能不去。去虽然决定了，可是哪里去，却不能由自己随便决定的。先到医生那里去检查身体。然后由医生决定与健康状态适合的疗养所。不用说，说明自己的希望，还是可以的。

    拿到医生的许可证跑到事务所去，那里会给你办理一切的准备手续。会帮你办理几月几日乘哪班火车到什么地方去的手续。我自己并不需要做什么，只搭上指定日期的火车，驶往目的地。我所去的马里诺，是乌克兰的乡村，早有汽车开到火车站等着了。这个休养所，是从前的贵族的很大的别墅，是非常壮丽的建筑物。在房屋前面有大树，庭院非常宽广。看了这里，就很可以知道俄国从前的贵族过的是怎样豪华的生活。一平方公里光景的宽广庭院的周围，全部用壮丽的铁质的围墙围着。大概谁都会奇怪，这样的东西怎样弄到手的，实际上，这铁围墙是从法国输入的。在帝俄的时代，铁道也还没有发达，所以据说从法国，把这种庞大数量的铁用船运到列宁格勒，再由铁道运到莫斯科，然后用马车从很远的路程载到乌克兰。干这种大规模的麻烦事情，不过是为了别墅的围墙。走进建筑物，正面有大理石的很阔的石阶，爬上去，有极大的房间，像是主人的寝室，排列着华丽的两张金色的床。隔壁的一间，也置着豪华的床。在楼下也有好几十个房间，餐厅等等，应有尽有。到这里来的，都是工厂劳动者和农民。他们到这里来，在这里生活，不要花一个钱。因为在这个休养期间，是由国家的社会保险或所属机关给与补助的。

    在休养所里，有医疗机关，也有医生。我一进去，第二天看护妇就来检查身体。我就是医生看了也不过说稍微疲劳一点而已，身体上并没有什么异状，但还是指示了我种种的疗法。首先必须照类似太阳光线一样的东西，并且叫我每天必须入浴。又指定了我在客厅里用水浴身的神经疗法。环绕着宽广的庭院中央的池子，有日光浴的场所，每天一到中午，全体赤着身子，最初是五分钟，第二次是多少分钟，这样的照规定实行日光浴。所以不能偷懒。但是做了医生所指示的疗法，做了日光浴，此外就完全自由的。在池子里摇摇船，游游水，在树下的睡椅中午睡一下。也有图书馆，可以尽量看书。再者，有特别巡回来的电影班，放映新片。但是早晨却不许起的太迟。夜里也很早就睡。早晨很早有体育教师跑来，这是毕业体育学校后以指导民众体育为职业的人。他在休养所里交给我们种种体操，也教我们团体舞之类。

    食物则给我们吃在莫斯科所吃不到的那种好东西。那里原是乡村地方，所以牛奶等等是很多的。这样的生活过了一个月，体重也增加，并且变成完全换个人似的精神充沛。因为吃得好，工作又不做，所以容易增加体重。到最后，因为身体太怠惰了，所以大家到附近的农场去帮忙，拿了锄头赶过去。这样结束了一个月的休养所生活，拿了医生的证明书，精力充沛的回到工作地点。

十、完全的民族平等

    由苏联生活而深深的感到的事，是民族平等独立以最完全的形式实行着。

    一九三九年，有名的农业博览会在莫斯科举行的。规模非常大，苏联的各民族造着本地方具有特色的家屋，陈列在本地所制的东西。同时也介绍民族艺术。它是农业博览会，同时也是民族博览会。在那里令人惊奇的是，各民族保持着独立的文化，和即使是少数民族，其产业，农业却也非常发达。决不有那是什么民族，这是什么民族的那种差别。印象最深的是，偶然我在莫斯科的街上走着时，碰到土耳其斯坦人来在莫斯科观光。穿着像日本浴衣那样的，而且在前面嵌有红色大花纹的衣服，和尚头，以这样一种异样风姿，在莫斯科的大街上阔步着。堂皇的像我们在银座散步一样，他自己既一点不畏缩，而看着他的俄国人也全然没有露出视他为异民族的态度。看了这，我深深地感动。一切民族都相互的尊重着。在那边，全然没有藐视的这种感情。我当时觉得，这情形因为是社会主义国家才能看到，并且，唯有靠社会主义教育的力量才能做到的。即使在美国那样资本主义非常发达的国家，在美国人与黑人之间也有非常大的差别；即使在资本主义非常发达的那种国家，也不能消除他民族的藐视观念。在社会主义国家，则在社会经济制度之上，没有人为的不平等。因此，任何民族一律平等的这一观念，就很容易发生。我觉得斯大林自己便是最好的例子。斯大林是乔治亚人。在帝政时代曾被极度轻视的乔治亚人的他，现在做了苏联的最高指导者。这种事如果是在日本这样的国家，就根本想象不到。不但是斯大林，试看一下实际上指导着苏联的共产党中央政治局的部员，也可以发现米高扬、白里亚等乔治亚民族出身者。帝政时代曾属于殖民地民族的人们，现在作为最高指导者而在干着。

    此外，即使在艺术方面，各民族的艺术也非常发达。在苏联最东部接近新疆省的阿尔马.阿塔等地，也有很大的壮丽的歌剧场。在日本，歌剧场连一个都没有。因为歌剧除非经济上极有富余是办不到的，所以即使欧美，歌剧场也只在各国大都市有一两家。再者，在莫斯科，有民族代表跑来，举行着艺术竞赛会等。各民族也定期跑来，举行着独特的舞蹈等。少数民族像吉普赛等，其在苏联所受的待遇，也和在欧洲各国所受的完全不同。流浪的民族吉普赛，现在已停止流浪，定居在一个地方而做了农民。在莫斯科，也有特别为吉普赛设的小剧场。吉普赛在世界上虽是最难处置的民族，但是苏联却完全成功了。

    这种民族平等融洽的最好的表现，可以在这次的德苏战争中看到。希特勒的所以进攻苏联，其原因之一，是为了这样的希望：苏联如果继续苦战，在联邦内部一定会发生民族间的分裂，开始民族反抗，民族斗争。至少，民族的统一将破裂。好像是抱着这样的估计才进攻的。但是正如事实所昭示，这种期待完全是错的。

    我在欧亚各国遍历过，可是最令人愉快的是苏联。无论在伦敦、巴黎、柏林，或许是我的偏见也未可知，总觉得作为日本人而被藐视着，受到特别的处置。在租房子的时候，相当麻烦。在苏联，则这种差别待遇完全没有。这个民族全无差别的前提，固然在于所谓物质条件的同一这点内，可是同样，教育的力量也是重要的。敌视他民族，或认为自己民族优越，像这类的教育，必须完全消除，这是很切要的事。

十一、指导者的印象

    苏联指导者所共通的特征，是乐于为人民服务这事；他们的行动和生活，全都被这个意志所贯彻着。

（A）斯大林

    我和斯大林，虽并没有会见过多少次，可是知道他是非常朴实、谦逊、老实而且亲切的人。好像列宁也是同样类型的人。我记得在斯大林的著作中，曾叙述着列宁是何等谦逊而老实的人。斯大林最初见到列宁，是在芬兰的党大会的时候。那时斯大林还年轻，可是到会场上去了。斯大林从那时起已非常崇拜着列宁，而且他心里想，所谓伟大的革命家一定是威风凛凛，身体也一定魁梧，相当趾高气扬的。并且他这样想象着：参加集会的时候，一定不是很早就到，要到最后才来，在大家等得有点心焦时出现，接受人家的拍手。但是斯大林在开会时间前走到会场一问，据说那个人就是列宁。列宁比谁都先到，拖住了劳动者，正在角落里窃窃私语着。斯大林受到了异样的感觉。因为和他一向所想象的政治指导者，典型完全不同。可是斯大林在那时却感到了真正的民众指导者非如此不可。这些都是他在那本著作中所说的。斯大林还说：对民众并不趾高气扬，却具有谦逊而亲切的态度，这才是新的指导者的态度。这样的态度，在苏联的大多数指导者中都能看到。

    再者，看了他的文章也可以知道，即使是非常难解的理论的话，一到他的手里，就写得谁都能懂的浅显，叫人发生真是大众的、民主的政治家的感觉。

    有人说在苏联，把斯大林当做偶像，但这话时错误的。第一，他从俄罗斯人看来，是殖民地人。这样的他，现在却成为苏联全体的最高指导者。这事，即足以证明完全凭他的能力所致而有余。这不是父传子似的世袭，却是真正的力量。这是他从青年时代起献身的一直干着革命运动的结果，才获致现在的低位的。第二，他所实行的政策，一直是正确的。他所做的工作，总是成功的。这点，在革命前，在革命后，以致在现在，都被证明了。特别是在这次战争中他的力量，有功绩，所以人民真正感谢和尊敬着。他把一身献给人民，他曾多少次被铺入狱，但这并非为了个人，完全是为了人民。——全体人民在由衷的这样感谢着。

    一个朋友对我讲过这样的故事。那是某年的劳动节的事，在赤色广场上有几十万人进行示威运动，我的那个朋友和一家印刷所的劳动者结队前进着。在他的旁边，有个从乡下出来的女子。斯大林站在列宁庙前。队伍渐渐走近斯大林的面前时，这女子拿出手帕频频揩着眼泪。她说因为看到了斯大林先生，所以高兴的完全无法抑制。这是苏联人民对斯大林的真正的感情和心理。看了实际情形，就可以知道人民对他的态度，其性质全然不是什么偶像崇拜。

    大概已是十年前的事吧，英国的艾登就任了外交部长后，曾先去会见希特勒，又去会见斯大林。后来外国报纸报导着艾登所得的印象。据这个报导，则艾登会见希特勒时，好像希特勒曾拍着桌子，气焰高得不得了。艾登对这个希特勒，得了很坏的印象。我觉得说的一点也不错。

（B）狄米托洛夫

    在莫斯科的共产主义者中，我从狄米托洛夫得了最深刻的印象。这个保加利亚共产党的代表，是新的革命伟人。我因为在他的指导之下，和他一起工作着之故，关于其个人方面也很知道，他对人也是非常亲切的。他的特征是，活动舞台非常宽广，对于各国的情形，比谁都具体的清楚。而且他又完全把握马列主义的理论。他把这种理论，按照各国的情形，个别去应用。在一九三五年被採择了人民战线这个战术，也是由于狄米托洛夫的力量，这是以他的长期的经验为基础而制成的。最近，他又在保加利亚组织所谓祖国战线，展开着极大的政治运动，这些也是非当决断的做法。

    但是在另一方面，他的勇气才真值得惊叹。这点，在一九三三年他在莱比锡受纳粹审判时，最足以表现。那时，他自己已觉悟着当然会被宣告死刑的，可是他还在纳粹的法庭上，以纳粹的指导者戈林，郭培尔等为对手，把他们都彻底地攻击。这是正因为他有非常大的勇气，才能这样做的。被置在那样的状态中，一点都不着慌，非常镇静着，使全世界获得了这样的印象，即好像是反而由被告的他，在审判着纳粹。结果，他们把全世界的舆论，引导了呼唤“救援反纳粹的狄米托洛夫吧！”这个方向。这样的审判，在全世界都罕见的。

    我最后离去莫斯科往别国去时，狄米托洛夫特地请我喝保加利亚式的咖啡，向我说着将来应注意的事。我至今不能忘怀，他那大而锐利，却又在其深处蕴藏着温暖的眼睛。

上一篇　回目录　下一篇


（三）延安生活

（三）延安生活

一、从苏联到延安
二、研究祖国是第一项工作
三、日俘的教育
四、对日军的政治活动
五、优厚的八路军对俘虏待遇
六、延安这地方
七、边区的政治
八、第三国际的解散
九、毛泽东的印象
十、朱德德印象
十一、中共七届全国代表大会

一、从苏联到延安

    在一九三九年，我正埋头干着《苏联共产党小史》的日译的主持工作。这书是在斯大林的主持下写的，那里面不但叙述俄国的革命运动，也有着关于共产主义的深刻的经验和理论。它发行的时候，苏联人民狂热的欢迎，共产党员则把它认为不可不读的书。这书即使对于外国的共产主义者也是最重要的教科书，而迅速被开始译成二十几国文字，由精于日语的俄国人看过，由日本人把它再看一遍，再要把它校阅二次，是这样地采取着一字一句都不能放松的态度。有的俄国人甚至只因为弄错了一个字，就遭受了党的谴责。我虽然担当了这个日译本的工作，可是因为铅字的关系，要在莫斯科印刷时困难的，所以交由美国的出版社出版，然后将它秘密送入日本。这工作伴随着极大的困难。但是至少，应该已有五、六本到了日本。

    这个翻译，是非常重大的工作，我把他完成后不久，就发生了希特勒侵入波兰的事，世界情势一齐开始新的转变了。于是，我自己为了日本，不得不着手新的工作了。不过在这以前，我也曾把在莫斯科养成的日本共产主义者，派了相当的人数到日本，这些人回到了日本，做了种种积极的活动。我在苏联岁住了九年，可实际上，住在莫斯科的时间不过是其中一部分而已。大部分时间，我总是住在尽量与日本相近的地方，秘密进行着非常危险的活动。我因为第二次世界大战已开始了，所以又向和日本接近的地方出发了。这次，先觉定潜入日本所占领着的华北，其后由满洲进入了华北。

    我从莫斯科出发，先是在一九四零年三月。其后抵达延安的附近，是花了相当时间的。我到延安去的第一个目的，是为了要到日本，为了这事，就拟定这样的计划，即先在天津方面或上海方面置着据点，等待机会，而在这期间内，则就从这边对日本工作。并且我这样想着，如果这个计划部成功时，就对居留在中国的日本士兵及侨民，进行政治活动，在他们中间掀起反战运动，此外，更教育日俘，以养成为日本民主主义革命而挺身的同志。为了这事，所以我虽然住在延安的附近，却有很长时间不得不用中国人的名字做不合法的活动。

    从莫斯科到延安去的旅途，中国共产党员曾给与极大的援助，靠了这个，我才能完全装作中国人，而且并没有遇到多大妨碍而能进入中国的。当然，在我的身边，常常有日本的官兵盯随着，可是幸亏没有能发现我的底细。

    我抵达延安的时候，中国共产党和八路军的指导者的大部分人，集合了起来，对我举行了盛大的欢迎。我在莫斯科认识了的一个指导者，竟至抱住了我流下泪来。到那时为止，八路军虽然和日本军打着仗，可是对于日本的认识并不充分，而且因为日本的共产主义者在八路军里也没有，所以对我的抵达，是非常欢迎的。但是我因为已改了名字，所以只有极少数人知道我在那里。

二、研究祖国是第一项工作

    我把自己的所在秘密着，而组织着和指导着日本人反战同盟（后来变为解放联盟）。不久，得了中国共产党和八路军的援助，作为教育日俘起见的学校，而开始设立了劳农学校。为了设立这个学校，毛泽东先生曾出了很大的力。因了这个运动，在中国人之间，日本研究热也迅速的高涨起来了，所以为了这些中国人，也设立了日本问题研究室。但是最麻烦的是，日本的报纸和杂志不能到手。为了这事，曾遭受不能想象的苦劳，其结果，容易在一年之后，这些资料才渐渐的能到手了。

    到延安，也和在莫斯科时同样，阅读日本的新闻和杂志，是我每天最大的工作，也是最大的快乐。他们一到，我就贪婪的把他们每个角落都读到，在那上面观察日本的动态，知道了祖国人民的生活。

    我那里，除了《东京新闻》之外，如《朝日》、《每日》、《读卖》、《日本产业经济》，凡是东京的报纸几乎全部都有；再加上大阪的报纸，以及九州的《西日本》，满洲、北京、太原等的报纸。同时，除了《同盟通信》、《同盟世界周报》、《事实月报》等之外，东京的杂志也全部到手。一时曾到有四十种左右的杂志，不过时时有脱漏的，这点很遗憾。从日本到延安，大体需要一个半月光景。我最近的报纸，看到七月十六日的。

    但是把它们弄到手的方法，却真是拼性命的。先和太原等那样的大都会的中国人中在职的校长或官吏接洽，叫他们各订购一份日本的报纸或杂志。如果一个人订购三、四种，即会被疑，所以无论如何只得每人一份。把这样弄到手的报纸杂志，打成小包紧贴在身上，在汽车等什么都没有的路上，多少突破危险的日军警戒线，驿传式地传逊的。只要一突破警戒线，再往前去，因为八路军就会用马来代运，所以就比较省事。

    但是在中途被日军发现了藏有小册子等的小包，而被当作间谍杀死的，也曾有三、四人。

    反战同盟的无线电报真是便利，这是在延安的报馆方面忠实的收了后，把必要的地方发表在共产党的报纸上，或以特别消息的形式，把东条的演说或战况之类，在指导者间分发。

    收音机，也因收听着日本乃至全世界的播音之故，所以虽然在延安的山中，对于日本的情形，也能知道的或许比日本内地的人民更清楚。至少能正确地客观的观察着，这是事实。

三、日俘的教育

    我在延安附近过着不合法的生活，组织着老农学校的时候，学生只有十几个人。他们都是被俘的日本的士兵和侨民，他们的思想还完全是日本军队的军国主义思想，对我们的学校也抱着极度的憎恶与反感。因为是这样的学生，所以学校究竟能否圆满进行，在开始时我也并不怎样具有自信。最初我在学校里对学生讲话时，他们的大部分都以白眼对我。但是我一径确信着，我们的思想终有一天会被理解的。这时到了后来才听到的话——说是有几个学生在天长节，曾偷偷的爬登学校中的山上喊着“天皇陛下万岁”。对这样情形的学生，我开头干的事是，叫他们彻底自觉他们是战争与军阀的牺牲者，和理解现在的世界正在怎样变动着。这是使他们对日本睁开批判之眼的事。和这样的讲授相并行着，我又尽量把他们的生活状态改善，也尽量把日本的情调等注入他们的生活。一方面，又动员中国的共产主义者，使其成为他们的好友，努力想借此渐渐唤醒他们的感情与意识——即中国人民与日本人民之间没有什么仇怨，一点都没有非互相杀戮不可的理由。这事对于使他们启蒙一点上，也发生了很大的作用。但是，这样的教育决不是顺利地进行的。在他们中间，有这无论如何不能摆脱军国主义观念的人。这批人，在学校内部曾干过种种的破坏的工作，可是对于这样的人们，一方面采取着用一切方法去说服的方法，同时，如果这样也无效时，则也采取着举行学生全体大会以大众的力量批判其错误的这一民主的方法。不久，学生渐渐多起来，变成五十名、一百名了。于是，其中也有非常优秀的人进来，而这种人渐渐变成学校的中坚了。特别是，冈田文吉从日本备尝了艰苦跑到延安来时，我非常地高兴。当然，与此同时，强烈的军国主义者也有很多进来了，但是这批人，也因为几个月或一年的教育，而大体上变为采取反对战争、反对军部的立场了。

    学校拟定一年半左右，授毕课程，读毕了的人相续往前线，开始实际对日本军队的宣传活动。这时，代替了这批人，又有从前线新送来的日本人。这样，即使在日本军队间，也都知道有劳农学校存在，同时，我在延安这事也被日本军队知道了，因此从太平洋战争发生以后，日军方面也把特别养成的间谍送到这里来了。其采取的方法，先选择日本士兵中具有最顽固的反动思想的人，施以三个月光景的使他们能干间谍工作的特殊的技术训练，其中包括联络方法、通信方法、情报搜集方法、以至暗杀方法。这些训练完毕后，就使他们巧妙地潜入八路军。在这个场合，中队长等把他们换作英雄，并且和他们相约，如果计划成功时，金鸡勋章固不必说，还可以获得巨额的奖金，这样才使他们向八路军出发的。他们潜入八路军的理由，大抵总是说什么受了日军虐待才逃出来啊，取这类的方式。

    我们在其先，对于这种间谍的潜入，曾疏忽着。所以在有些地方，八路军甚至把这种间谍当作勇敢的日本士兵，举行欢迎会，大大地加以优待。所以在那时，间谍能自由地收集种种情报，而和日军取得联络。他们的任务，除了搜集八路军的军事情报外，又调查日入团体的干部及团员的名字和来历等，还调查这种团体在干些什么。而且奉有这样的命令，即在即将从八路军中逃出时，尽可能的暗杀八路军或日人团体的干部。我的头颅，是被悬了赏的。因此，他们不但带了毒药之类，还学了用武器等杀人的方法来的。但是不久，我们觉察到间谍的潜入了。于是，对这事开始采取预防措施了。我不但努力监视间谍的举动，而且努力教育他们，务使其自己告白是间谍。为了达到这点，尽量不去敌视他们，使其在自己的心里发生内部斗争，因此能使间谍对我们所加的危害止于最小限度，而且自己告白为间谍的事也发生了。他们原来不是职业的间谍，而是从兵士中跑来的，所以如果这方面注意一下，就很容易知道的。

四、对日军的政治活动

    劳农学校虽是在延安的，但是在华北、山东、华中等地域有着解放联盟的支部，日本人在那里用一切的方法，对日本军队进行着政治活动。而且这种政治活动的重点所在，是使日本的士兵知道战争与军部的罪恶，使他们在军队内部向军部进行战争。并且确切地说明：要真正的拯救日本人民，不能靠现在这样的由军阀、官僚、财阀、大地主所支配着的日本，却必须建设由劳动人民所支配的民主日本。我们的口号是“反对战争”“反对军部”“建设民主日本”这三个。这个宣传活动，真是危险的工作。但是同志们却勇敢地把传单和小册子等，散给日军的阵地，或直接向日军的地下堡垒说话，或者为了向战争中的日军呼吁，而跑到最前线。因此，同志中了日军的弹珠而倒下的事，也常常有的。据我所记得的，这些牺牲者至少有十名左右。再者，有时在地下堡垒与地下堡垒之间的电话线上，把我们的电线接上去，借以向日军的地下堡垒说话。由于这些宣传的结果，日军内部士兵的心境也相当变动起来了。当然，对于这些宣传，日本士兵在其先，是表示强烈的反感的。但是执着的这样反复做下去时，渐渐地对于我们所说的道理理解起来了，例如——这是北京附近的事——有一次，我们的同志用电话向日军的地下堡垒说话，于是，对方就大骂一声“卖国贼”，而砰的一声把电话挂断了。但是第二天再走出去打电话时，这次对方却开始听了。于是，我们就把日本士兵生活的恶劣，此次战争的性质，此次战争的将来，日本军阀的罪恶，以及家族的近况等等，心神贯注的一样一样说下去时，那个士兵，就开始觉得我们的话是真实的。而且，最后，则从对方共鸣起来了。并且要求我们和他通信了。再在另外一个地方，则有遇过这样的事：一个日本的二等兵，由于和我们的同志通信的结果，相约面谈，秘密地走到我们所指定的地点，一面吃着水果等，一面由衷地交谈了之后才回去的。因为把一层军服卸去时，他们也是劳动者，农民，知识阶级。对于这种劳动者，只要向他们谆谆地说明他们是战争与军阀的牺牲品时，则他们中会醒悟着作为劳动者或农民的自觉，而向我们接近过来，这是当然的事。这个二等兵，也在其后又与我们的同志交谈了两次之后，结果就加入解放联盟，发誓要在日本军队内和我们联络，同时进行反战活动了。日军的逃兵，越近战争结束，越是迅速地多起来，最近进了延安劳农学校的新生，其中几乎有一半便是这种逃兵和自愿投到八路军来的。

    此外，又有一次，在太原附近发生了有趣的一件事。在太原附近，有一家日本的肥料工厂，那里的日本职员和八路军的士兵要好起来，他把日军的情报不断向八路军报告着。因此，八路军对这个工厂，决不加以袭击的。有一天，解放联盟的一个盟员，被八路军的兵士带回到那家工厂去时，那里的职员大大的欢迎，因此就决定在那里住一晚了。可是那里的职员说，这附近如果过于少遭八路军的袭击，会被日军怀疑的，所以有干一下假战争的必要。于是，就决定在第二天实行假战争了。八路军的一小队从小山上向工厂大大地开着空枪时，职员们也不甘罢休似地起来应战。这样干了一小时之后，就向日军方面送了这样的报告：“八路军曾来袭击，但已完全将其击退。”因为时间已过了，所以我们的同志和八路军的三个同志，决定再住一晚。可是第二天，突然有少尉带领的一分队的日本兵跑来了。于是寻根究底地询问着和八路军交战的状况。职员很妥当地回答着。后来，少尉却带了那许多兵一齐走进屋子里来开始搜查了。事情到了这步，八路军的兵士和解放联盟的盟员，已都没有逃脱的余地了。如果能够用话来圆满地骗了过去，固然好，如果被他看出了底细，那就当然要被杀死的。但是，正在这千钧一发的时候，那个职员却跑来，若无其事地说，这些人是厂里顾的苦力，现在在休息着，这样才好容易逃脱了虎口。

    我在中国所干的反战活动，的的确确是出于真的足以拯救日本民族与劳动人民这一信念。此次战争，是我国的极少数支配者即军阀和财阀，为了自己的私欲而掀起的，是足以陷我国于毁灭的战争。人民大众，是被军阀所胁迫，或被军阀的宣传所欺骗着，才被卷入了战争的。所以未有反对军阀的战争，早一天使其停止，才真是爱日本的人应有的行为。也唯有在战争其内在我国戴着爱国者的假面具而煽动战争热的人，才实在是危害国家的非爱国者。

五、优厚的八路军对俘虏待遇

    我到了八路军去以后觉得出乎意外的是，八路军对日本俘虏的政策完全与日军对中国兵的相反。日军俘虏八路军士兵时，就加以所有一切的侮辱与虐待，因此有很多人被残杀。即使不被残杀，也总是强迫其劳动，或投入收容所。但是在八路军方面，却严禁着对日俘加以侮辱或虐待，而是亲切地当作友人似地教育着。这是作为朱德的命令而遍告一般八路军士兵，在不久，这种教育以相当的彻底。当然在最初的时候，八路军自己也好像不明白其理由。因为日军方面，只要看到市俘虏，就统统加以虐待，甚至把他的父母兄弟都残杀，这种情形是八路军士兵所亲眼看到的，因此，他们不能明白这个对日俘宽大的命令，毋疑是当然的。但是八路军政治部方面，受了中国共产党的指示，为了使八路军士兵明白必须宽待日俘的原因，曾不断地努力着。总之说：八路军战争的对手是日本的军国主义者，不是日本士兵，因为他们只要一脱下军服，就是中国的劳动者所必须紧紧向其握手的劳动者，结果，他们不过是军国主义者的牺牲品而已，中国共产军应该和他们握了手，和真正的敌人即日本军国主义战斗。——是把这样宗旨的话反复地教着，因此，虽然在战争的初期也曾有过八路军士兵杀死日俘的事件，但是等到教育进行得彻底了时，这种事件就逐渐减少，我到了延安以后，和政治部协力着益发加强这种教育，其结果，八路军兵士也变成以友爱的目光看日本人了。所以日本的士兵，起先以为一成了俘虏一定会被虐杀的，可是因为八路军的官佐和士兵都亲切地待他们，所以他们的心理也渐渐改变了。有时，中国的旅团长甚至把日俘带到自己家，请他吃饭。日俘的伙食及其他，也比八路军的士兵的来得好，并且，虽然做了俘虏，却被允许行动自由，因为是这样的待遇，所以最初日本士兵好像完全觉得莫名其妙。所以有许多俘虏，曾这样想过，大概被请了吃饭之后，就会被杀死吧。再者，遇到是日本的伤兵，则用所有一切的方法给他治疗，甚至有八路军士兵自愿给日本兵输血的这种美丽的情景。这种事，不仅对八路军士兵，即使对华北的百姓也同样的这样教育着。因此，日俘如果在延安街上买东西时，百姓会比对中国人更亲切，甚至比普通卖的更便宜一点。到了新年，百姓把劳农学校的学生请到自己家里，全家和他吃饭，这类事也是每年都是一样的。在受着这样的待遇时，日本兵也开始慢慢的明了八路军的性质，中国共产党的本质，以及此次战争是侵略战争，中国人民和日本人民必须携手等等了。这样种种的事，常常成了日俘欲成为解放联盟盟员的这一思想转变的开始。

六、延安这地方

    延安在中国也是有名的古城，位于从西安向西北徒步约十天，从太原向西南走约一个月的地方。延安的市街，在两旁都是山，在其中央有小河流着。市街像中国普通的市街一样，有城墙围绕着，我去那里时，房屋差不多已完全被日军的空袭所破坏，没有人住着了。我看了这种破坏的残迹时，血液如沸的一般愤怒。这是因为对于把这样毫无军事价值的市街竟至如此彻底地破坏的，日军的野蛮，虽然我是他们的同胞，也不禁感觉憎恶。

    这样，在延安从前的市街上，人们已不能住了。幸亏延安的泥土是粘土性的赤土，所以八路军就利用了它，在山腰中开始穴居生活了。我到了延安，告诉我说今后要住在这个洞穴时，我稍稍吃惊了一下，但是当真住了时，却比日本的租屋居住，有着好的地方。夏天很凉快，冬天则不但泥土完全凝冻，而且从什么地方都没有可以吹进风来得缝隙，所以比较温暖。但是在这里，没有自来水，也没有电灯。晚上只能点了洋灯工作。最初觉得不便于看书，可是习惯了，也就觉得不碍事，这样可以了。比了近来东京这样曾因为停电而突然变成漆黑一片，以致狼狈的情形，无疑要好的多。不过，也许因为用洋灯的缘故吧，眼睛却变坏了。因为这种洞穴的房屋，是在山腰中二楼、三楼、四楼似地排列着之故，夜里一看，则洋灯光外漏，叫人想象着恰巧东京“丸之内”的夜景。

    这样的穴居生活，无论毛泽东先生，朱德先生，也都是一样的。但是随着延安的经济状况渐渐被改善，日本的空袭也没有，在市街上，木造或石造的房子已开始出现，像共产党总部的某处，已建造足以容纳千人左右的宏大的砖砌的洋式会堂了。

    在延安的附近一带，不产米。麦子也只能收获到很少的一点。那里能产的，主要是小米，居民的大多数以小米与面粉的馒头为经常吃的东西。蔬菜和猪、羊等，虽有相当数量，但这也不能说充分。因此，在八路军以及其他机关工作着的人之中，关于伙食，现在大体上有三种区别。第一种，是一般的士兵或工作人员的伙食，这以小米为主，有少量的馒头和蔬菜，每星期有二、三次猪肉。第二种，是科长级别的人，这比了第一种在分量上略为多一点。第三种，是军队和党的最高指导者，因为他们必须补给足以担当重要工作的营养，是由于这样的意思，所以供给他们以比第二种更好的伙食。我吃的是第三种伙食。但是在战争得初期，官佐和士兵，是差不多完全受着同一的待遇和吃着同一的伙食的。好像因此，毛泽东先生和朱德先生的身体受了影响。这事从政治上看来，是很大的损失，同时，因为延安的经济状态也已渐改善，所以自然的把同一的待遇加以修改，而采取这样的政策了，即对于担任着过重的工作的指导者给与相当程度的优待了。

    看了毛泽东先生的八九年前的照片，则是瘦骨嶙峋的穿着不整齐的衣服，这样子在我第一次和他见面时也是一样，可是随着过去数年间的经济改善，周边全体的生活状态的向上，毛先生的健康也很显著的恢复起来。在前年，重庆的新闻记者曾到延安来。因为在重庆方面，谣传着毛先生有肺病，鸦片上了瘾，所以记者们好像想象着毛先生一定是瘦损病弱的。可是在这批记者面前，突然出现了六尺昂扬气色很好风采堂堂的毛先生，所以他们还以为是另外一个人。这是随着边区人民生活的向上，而毛先生的身体也胖起来的。

    关于衣服，则虽是现在，指导者和士兵也还穿着几乎完全一样的东西。我那时所穿的衣服，也是延安的用草汁染着手织棉布的衣服。朱德总司令也穿着差不多和一般士兵完全相同的服装，所以常常有人把总司令错认作了士兵。

    一般说来，延安的生活是苦的。特别在娱乐方面，非常缺乏。电影院和戏院等，连一家都没有。有一次，有一对日侨夫妇成了俘虏到延安来，这女的，到了延安首先这样问，今天星期天，想去看电影，不知什么地方有电影院？八路军士兵被她这样一问，竟不知怎样回答了好，而给呆住了。一九四四年的秋天，才有美军带来了电影，在这以前，我看电影的机会只有过两、三次。就是戏剧，也每月只能看到一、二次新剧或旧剧，至于其他说得上是娱乐的，完全没有。只是在星期六晚上跳跳交际舞之类，这大概就算是延安文化唯一的娱乐了。而这种跳舞会，又是说来骇人。在延安中央有个名叫桃林公园的很小的公园，总之在那里的苹果树和桃树下，点起了很大的火油灯，围起一个圆形来跳着。音乐则因为没有留声机，由士兵和学生组成的外行乐队，演奏着狂暴的跳舞曲，是合着他的拍子来跳的。说起跳舞，好像总是绅士淑女干的，可是一看他们的服装，男的女的却一律穿着破旧的手工制的军服，因为是这样的情形，所以叫人觉得是有点异样的光景。在延安，男女都穿同样的军服，所以不大有什么明显的区别。只是女的胸前略为摊开一点而已。

    起先，说是因为奇怪的跳舞会，所以一直不请美国人等参加的，可是后来被美国人知道了，他们说这样乡土情调很丰富，而也乐于参加起来了。毛泽东同志也说这是等于运动，而跑来参加，朱德先生也参加。但是这些指导者的舞蹈，无论怎样看去，总觉不大高明，像毛先生那样，竟像是在体操一样的跳舞。我虽也常常被邀请参加，可是终于没有加入。我是这样回绝的，说：在延安，中国共产党已获得政权，但在日本，则社会主义革命还谈不到，即使民主革命也还没有成功，所以在成功以前，不预备享乐。

    延安的人虽只有二万，但把近郊也算入，则有十万左右。在那里的外国人，以日本人和朝鲜人为最多，日本人约有二百五十人，朝鲜人约为三百人。从一九四三年起，有美国的考察团跑来滞留着，此外，苏联则只有塔斯社等特派员及其助手和一个外科医生这样三个人。

    我在未去延安之前，曾以为八路军一定从苏联获得着相当多的武器等等的接济的，可是实际上到了那里一看，感到意外的是，八路军从苏联一点都没有得到什么接济。不用说，从美国也没有获得一件武器的接济。八路军武器的大部分，都是从日本军或国民党军掳获的东西，八路军并未从苏联获得任何援助，这是甚至使视察了延安及前线以后的美国视察团都吃惊的事。八路军是差不多完全不受任何地方的援助，完全以独立在八年中和日军战斗了的。如果要说得了外国的援助，那大概只有我们这些日本反战主义者和朝鲜独立运动者吧。

七、边区的政治

    以延安为中心的边区的政治组织是，根据最进步的民主主义的原则，对十八岁以上的男女赋予选举权；这选举是自由的选举，可以从自己的朋友中选出议员，是这样的组织。在延安的边区议会中，有农民，有地主，有商人，有学生，有军人，有官吏，有学者。就政党说，则有共产党，也有国民党。并且为了避免只有共产党占优势这点，采取着所谓“三三制”的原则，即共产党与国民党与其他人士，三者都以同样的比率以组织政府，是采取这种方法。因此，假定选举的结果，共产党得了多数，就得减低至“三三”这个比率。这是共同战线的辨法；虽然在实际上，是以共产党的指导而做的，但是这始终不是花了气力去争，却采取着让人家赞成后才这样做的方针。在那些议员之中，也有过去曾被俘虏过的日本人。这是因为他们是日本军部的反对者，在这样的意义上去选举他们为议员的。像现在业已回到东京来的吉积，便是此中的一个。女议员当然也有。在延安边区，女子的地位完全和男子同样，不但享有选举权，而且他们即使在政治上，或其他的地位上，也绝对没有说是因为她是女性而被置在较低的地位。女县长也有，女校长也有。即使在共产党的八十名左右的中央委员中，也有四名是女性。关于勤劳妇女的产前产后的休养，是模仿苏联的制度，给予一个月的薪水照支的休假，配给在生育时所必须的布、衣类、营养品等等，此外，又是可以免费入医院使其生育的。即使对于产出的孩子，政府也给与特别的津贴，直到孩子满五岁为止。所以在延安，生孩子这事，并不成为父母的负担，甚至反足以使父母的生活变得更好一点。孩子一出生，政府即给予一只鸡，这也是出于一种温情的周到考虑，为了使母亲的乳水可以多一点。

    边区的农民的政治自觉，比了中国其他地区的农民要前进的多。这事甚至使前年美国新闻记者来的时候，知道了当地农民对种种难解的政治问题具有理解，并且实际上这种农民也的确以民主主义的方法在参与着政治，而很惊奇。农民把中国共产党和八路军完全当作他们自己的，把其知道者则认作自己亲切的父母一样。八路军在八年中能和日军战斗不屈，固然也由于八路军士兵的勇敢行动和其指挥官的正确指导，但是一般农民的协助八路军，和其一起行动着参加战斗，却也是不容忘却的大原因。关于这点，有着下面这样的例子。在延安附近有着一个名叫吴满有的农民，他在十年前八路军还未到延安来时，是非常贫穷而过着很苦的生活，可是八路军一来，给农民以土地，采取着种种保护农民的政策，自此以后，他得力于这些措施而大大工作起来，关于耕作方法，也想出了较普通农民为新的方法，不停的完成着生产。同时，边区政府也大大地援助他，因此，吴满有的生活越发好起来，到了现在，他除了土地之外，房子也造起来了，牛也多少匹养起来了。他认为这一切都出于中国共产党与八路军之赐，而加入了共产党。这样，在前年国民党军有袭击延安的趋势时，他拿了枪站在许多农民的前头，发誓着为了防卫边区而与八路军的将兵共同作战，实际地组织了农民。这是一个农民的例子，可是像这样的例子，在边区到处都有。今日中国共产党能在中国指导着一亿数逾万人民，在中国政治上发生着决定性的作用，也都是由于这样民众由衷地支持中国共产党的结果。而这种力量，完全由于毛泽东先生的政策正确这事所产生的。

八、第三国际的解散

    在一九四三年五月底，接到了第三国际解散的消息。我当时并不怎样感觉到意外。原因是，第三国际和日本共产党的关系，从最初起即并非密切，特别是从九一八事变发生以后，关系以差不多完全断绝了。我也曾和中国共产党的指导者，对这问题商谈过，他们也同样对它的解散表示赞成。解散的理由，第一、因为正和它与日本及中国之间同样，第三国际与世界各国共产党之间的联系，都已因战争的结果而变得非常困难，因此，第三国际对各国的情形已变得很隔膜，已无法像从前那样行适当的援助。第二，因为各国共产党本身也已成长变成了大人，关于本国问题的处理，已可以不需第三国际的援助而也能由自己去解决了。第三，因为如上述那么，第三国际在实际上已不能做什么工作，同时也并不在活动，然而各国反动分子却还要利用着第三国际的存在而诽谤各国共产党，并妨害了苏联与英美民主主义诸国之间的反法西斯国际民主战线的结成。这些便是第三国际解散的理由。

    我在延安的报纸上发表了文字，内容说日本共产党也赞成这个解散。这时，我已决心不再秘密我的存在，而公然以“冈野进”的名字活动了。原因是，因为我的最初的目的即潜入日本国内这事，已差不多完全成为不可能了。再者，也因为在华北战场上的我们的活动，以及教育着日本人而养成民主主义革命战士，越发变得重要了。

    不久，中国事变七周年纪念日到了。我在这一天的报纸上，发表了《告日本国民》这篇缴文。在这篇文章里，写着这样的话：这次战争，是为了掠夺中国及南洋的资源而掀起的，日本军阀及财阀的战争，对于日本人民，只有被强制作巨大的牺牲而已，所以日本人民必须为反对战争及打倒军部而奋起。我把这篇文章印成了小册子，在前线各地把许多册送进了日本军队。这事，后来曾接到这样的报告，说是对日本士兵唤起了相当反响。

九、毛泽东的印象

    我在到延安去以前，关于毛先生是怎样的伟人一事，即已有着大概的了解。特别在我的印象中留得深刻的，是日本军人所写的文章中，曾说到毛先生是百万人中难得一人的那样的组织者。但实际上在延安和毛先生一起工作和交往着时，我所感到的是，并非百万人中一人而是数亿人中只有一人的那种人物。这并不只是我的印象。一个外国记者也在前年到延安来会见了毛先生后，曾这样对我说过：“毛泽东才是中国第一个伟人。”他不但是马列哲学及政治理论的第一人，同时也是把这些理论能正确而巧妙运用着的。他的洞察力的卓绝，真令人吃惊，例如读了他在一九三八年所写的《抗日战争的新阶段》也可以知道，他在那时即已非常正确地洞察着日本帝国主义所要走的路和中国所要走的路。

    我特别要跟他学习的是，他对事物的看法永久是客观的，具体的这点；无论怎样的场合，他一点都不拘泥于理论，或公式地卖弄理论。他经常对年轻人这样教育着：对于事物，不要完全主观的去看，必须客观地去看。

    他又非常富于自我批判的精神，一经采取着乐于听他人批判的态度。尽管有人把他恶骂或诽谤，他总不报以责骂，却要想在其中是不是有一点正确性。特别是农民的声音，民众的声音，他最爱听。在四年以前的夏天，有过这样的事。在延安，议员们正在集会的时候，不巧在会场上打了一个雷，有一个议员死了。这时在参加的农民中，有一个间谍混在里面，他轻轻地自言自语道：“死的如果不是议员而是毛泽东，那就好了。”有人把这消息告诉毛先生时，毛先生就问他，当这个间谍这样说时，其他的农民究竟采取了怎样的态度？可是他竟意外地听到了这样的回答，说：“农民们当时一声不响。”毛先生大大地发生了感触。在想：农民们为什么没有抗议？——毛先生在责备农民之前，先反省一下自己这方面有没有什么不好。于是热心地调查农民的经济状态，结果，毛先生发现了一点，即当时对农民的课税比较高了一点。于是，毛先生就彻底地调查边区全体的经济状态，拼命地致力于依新的经济政策改善农民生活。其结果，他曾有一个有名的关于经济问题的报告发表着。

    同样的例子还有一个。那是前年的事，在延安最高的学府“马列学院”的学生中，有一个托派的间谍。他为了扰乱党的内部，并击落毛泽东的权威，抓住了毛先生或边区的生活问题，开始了种种的攻击。有一次，他把指导者的生活比了学生的生活多少要好一点这件事，作为攻击的题目，在壁报上也写着。对于这个攻击，学院中的大部分学生完全不采取加以弹压的态度。正相反，他把这个问题作中心，在学院中叫学生自由地热烈地讨论，这讨论继续至一个月以上。最初托派占优势，可是随着讨论的进行下去，全体学生都知道这托派的意见完全错误了。终于在全体学生的面前，被暴露了这是托派的间谍行为。在这里我们应该学习的是，对于这样的托派的言论，也并不去加以高压，却采取着依学生全体讨论以使彻底明了其错误的这一方法。这样一来，全体学生也就能够由衷的知道毛先生的思想是完全正确的了。在这个事件上，还有一件我们应该学习的事是，毛先生抓住了托派所说的学生生活比较恶劣这点，立刻为了改善延安一般学生生活，而采取了新的经济方策。毛先生的这种态度，毕竟不是普通的指导者及政治家所能做到的；不但要和同志学习，而且要和敌人学习，这是他经常所采取的态度。

    再者，毛先生对于干部的养成和保存，非常注意。到今日为止中国共产党的所以能够做重大的工作，也正是这个政策的结果；十年前从江西省的苏维埃地区作二万五千里长征走到华北，其理由之一，也是为了保存共产党干部起见。关于毛先生的如何珍视着干部，由下面一事业可以明了，即为了在上海附近及南京以及其他日军占领地区秘密活动着中国共产党干部的安全，采取着所有一切的方法。当他们在前线活动了一定的时间之后，必定把他们换回边区，让他休息，以保他们的安全。一方面，为了养成干部，在延安建立了各种学校。在这些学校中，也收容着曾在前线或日军占领区工作的高级干部，教给他们在前线所学不到的理论，教毕以后再送他们上前线，是采取这种方法的。而且，即使对过去曾犯了错误的干部，也并不采取将其舍弃的态度，却去教育他们，晓谕他们，使他们自己悟彻其错误，把他们指导着往正确的方向走去，使采取这样的态度的。例如在去年所开的中国共产党第七届大会中被选出的中央委员中，也有过去曾犯重大错误的指导者在内。像在一九二九年那时犯了极左的错误的李立三那样，也因为他以后的态度已改善，所以把他也选为中央委员了。像这样的例子，此外还有好几个人。

    毛先生的再一特点，便是非常谦让。即使对于农民，也立在于他们相同的地位上说话，而且无论对谁都一样非常亲切的。即使对于我这样的人的个人生活，也一直表示非常关心，我在患着慢性关节痛时，他曾送给我从日军占领区冒了危险取得的药品；如果农民送来了黄河鲤鱼，则特地叫人送来给我。

    我在离开延安之前，曾和毛先生关于战后的日本与中国的关系，交谈了一晚。当时毛先生对日本民族与中国民族的长期间的历史的、传统的关系加以分析，对日本帝国主义在过去的企图把中国奴隶化的阴谋表示深深的愤慨，可是他说日本帝国主义必定会在这次战争中灭亡，日本一定会成为新的民主的日本。而且实际上，日本的状态也的确变成了毛先生所预料的那样。毛先生对民主的日本具有极大的希望与期待，并且重复的说，中国共产党必定给与尽可能的援助。他认为要实现民主的日本，对于在战后日本也将残存的军国主义势力有彻底清除的必要，他对于当时成立的东久迩宫内阁也曾非常愤慨，认为这不过是战争期内军阀内阁的延长，所以将来如果在日本仍有这样的内阁继续存在，一定会妨碍日本的民主主义化，而且这样的日本，要和中国发生密切的关系是不可能的。他这样主张着：“将来在日本民主化了的时候，中国和日本的确会使经济的关系结得非常密切的。中国在现在，虽在工业方面和技术方面很落后，但将来则无论如何要将它工业化的。到那时，日本的工业和技术，对中国是绝对必要的。关于这些，务必希望日本加以援助。如果这样，日本所必需的种种原料，也可以由中国供给了。这样，过去日本军部所说的“中日共存共荣”才可以真正实现。要达到这事，有一个条件，那就是无论如何必需建立彻底的民主的日本。所以对于现在这样的弊原内阁，中国人民决不和他作对手，而且即使在参加这内阁的政党，以及在战时曾明里暗里支持着战争与军部的政治家，结成内阁的时候，中国人民也一定不和他做对手的。我和毛先生分别时，他紧紧地握着我的手，激励我为建设新日本而竭尽全力，相约着在这个事业完成的一天再见，而分别了的。

十、朱德印象

    朱德先生当我到延安去时，他还在最前线指挥着八路军，可是在四年前，他回到延安来了。我第一次见到他时所得的印象，是穿着极普通的农民们穿的军服的一个人，身体虽然魁梧，可是其军服却和士兵没有多大差别，在夏天则一直穿着洗晒得很旧的军服。他极少说话，在他从头到脚都看不出他是一个能和日军作对手的，勇敢而巧妙的指挥作战的伟大的战术家，和勇猛的军人那样的风格。朱德先生的出身是国民党的一个军阀，可是在那个期间，他自己却痛切地感到了军阀是何等罪孽深重的一种人。他在云南带着军队的时候，即已参加中国独立解放运动，其后，完全摆脱了军阀生活，到德国去留学了。从这时起，他开始对共产主义共鸣，不久即加入了共产党。他虽是全世界有名，但决不趾高气扬，常常和士兵们一起玩玩排球之类。但因为他球艺拙劣，他加入哪一组就哪一组败，所以士兵不大欢迎他加入自己一组。再者，他又和士兵一起，拼命去耕作。他研究着别的农民所不种的蔬菜的种植方法，用美国的种子种着生菜那样的东西和极好的豆子等。看了他这种时候的姿态，就觉得和那些地方年老的农民完全没有一点两样，但是一谈到政治和军事时，就可以知道他具有非常杰出的才能。他不但在战术上杰出，而且在判断力和决断力上也杰出。朱德先生正和毛先生一样，对人非常亲切，一向采取着跟他人学习的态度。所以我到他家里去时，每次总是拖住了我，热心地讨论日本或世界的情势。他对于居住在延安的日本人、朝鲜人、南洋人等，也一径具有深切的关心，对这些民族的解放运动给予积极的援助。他有时也忙里抽闲，跑到劳农学校来对学生讲话。

十一、中共七届全国代表大会

    在一九四五年五月，中国共产党第七届全国代表大会举行了。这次大会，对于中国的革命运动具有极重要的意义。像这次大会那么准备得周到，大概在任何地方都不能看到吧。作为大会的准备而花的时间，差不多达两年以上。代表们，除了八路军与新四军所支配的广东地区之外，从上海、重庆、北平、满洲页跑来参加。他们到了延安后，大多数住在党的学校内，作为开会的准备，而彻底地讨论着大会的中心问题即党的基本方针。他们从过去的党的政策的批判，开始做起。为了这种讨论，大约曾花了一年以上的时间吧。但是由于这个讨论，不但党在过去所犯的错误已明白，而且毛泽东政策的正确也变成万人公认了。这样的长时间的讨论告终以后，开始举行大会了。关于这次大会，我虽不能有很多可说，不过我可以说，毛泽东的政治报告，朱德的军事报告，刘少奇的组织问题，是大会的中心议题。毛泽东的报告，提名为《联合政府论》，论述着新民主主义中国应走的路和中国共产党的各项政策。

    我在这次大会中，曾发表了题名《民主主义日本的建设》这篇演说。其内容是，分析着当时日本国内的情势，论述着日本军部的败北已逼近，在败北后，民主主义势力将急速抬头，而共产党必须为这事而倾其全力，同时我又论述了民主主义日本应取的政治及经济的途径。当我把这篇演说以“中国、日本人民团结万岁”这一句来结束时，全体代表热烈的报以掌声。

    在这次大会中，毛泽东的政策被全面采用，他的权威成为屹立不动，百万党员以他为中心而坚强地团结了。

上一篇　回目录　下一篇


（四）走向国难的祖国

（四）走向国难的祖国

一、太平洋战争与反战开争
二、亡命告终

一、太平洋战争与反战开争

    从一九四零年的岁尾那时起，在延安起了激烈的争论，那是关于下面的这个问题的争论，即日本帝国主义者将北进向苏联挑战，还是夺南洋而向英美挑战。当时的情势，的确有这两种可能性。我自己虽认为当时的东条内阁将先实行南进，关于这点，我也写过论文，可是在延安，还是北进论者居多。但是到了翌年春季，日军在越南南部登陆，近迫泰国的时候，则大体的情势已经明了起来了。十二月八日日军袭击夏威夷的消息，在延安，我是最先在收音机中听到的。后来，这个消息传遍了整个延安，

    延安陷入了一种兴奋的状态。这时，我在延安的报纸《解放日报》上写了社论，暴露了这个战争的帝国主义的性质，同时，又作了这样的主张，即日本在起先的期间，大概会获得一时的胜利，可是不久就会开始战败，最后则必定会以日本的完全败北而告终；但这是日本军部的败北，以这事为机会，日本的人民一定会获得自由，所获得建立民主主义日本的机会。这个主张，毛先生等也表示同意，延安的人们也认为这次太平洋战争必定会促进日本帝国主义的没落。

    这个战争发展下去，日军在瓜岛败北了的时候，我们已知道日本帝国主义已到了顶头，往后即将渐渐走入没落的方向。同时，又因为即使在日军内部也对战争前途怀疑起来了，所以我们越发加强了对日本军队的宣传活动。结果，获得了较过去更大的效果。一九四三年一月，在延安举行反战同盟大会，在这次大会中，把反战同盟改组为日本人民解放联盟，同时，也决定以这个团体为日本的民主主义战争的一翼而活动了。在其纲领中，包括着战后日本的民主主义制度的确立，以及日本的经济建设等。我凭了日本的报纸杂志以及收音机等，知道了人民的生活一天比一天恶化，自由受到极度限制，反战的人们大多都逮捕入狱。再者，由前线来的日本兵士那里，知道了不但国内的情形，即使日本军队的生活也已变得很坏，兵士的心情也急速的变化了。

    我始终和解放联盟的干部举行集会，关于日本将来的问题，进行着种种计划，同时，关于回到日本去以后的活动的准备，也作了协议。即使在学校中，也加紧进行干部的养成，务期他们在日本败北后立即回去能够工作。知道了塞班岛贝美军所夺，菲律宾已陷落，由于B二十九型的本土轰炸而许多都市化为灰烬，许多兄弟姐妹惨死等事的时候，我真觉得五内如焚。同时，我对掀起这个战争而招致这种败北的日本军国主义者，益发增加了憎恨。到了日军终于要完全垮台的前夕，日军就像溺水者想抓住稻草一般，开始了所有一切的策动。去年年初，在北平附近的前线，曾以我的一个朋友的名义，通知我要求会面。我没有去理睬，可是到了六月里，有两个人又跑来向我要求会面了。目的，据说是希望和我会面以后，为日军讲求打开局面的方策。我对这种军部的要求并不回答，却立即在前线把这两个人逮捕了。不久，又有冈村宁次大将从南方开始同样的策动了。我回到日本来后才知道，他们曾预备驱使我的旧友和亲属，而要进行同样的事。日本的军部为了拖延自己的没落，甚至对于一径视为眼中钉的我，也竟出以哀求的态度，真可说厚颜无耻。等到日本终于败北，我准备回日本去时，蒙疆军对南京发出了这样的密电，指示着说，野坂一定要回日本去的，但决不能让他回去。日军的密电，我们大抵都解得的。我知道了在苏联参战后第二天，日本即要求投降了。于是，我立刻在报纸上发表了文字，提倡民主战线的结成，同时又以短波发送给各方面。其内容，与我在一月里在日比谷公园的欢迎大会中演说的要旨相同的。我认为要打开日本的危机，建设新的民主日本，则结集我国所有一切民主势力，是最好的办法。

二、亡命告终

    我立刻开始做回日本去的准备了。但是这个旅行，有着极多的困难。第一，即使要从延安到北平，也除了徒步走两个月以外没有别的方法，而且即使到了北平，也没有能回日本的把握。然而不如此，要从上海方面走，却也没有回去的路。我曾对美国要求，靠美军的援助把我送回日本，可是没有回答。我有点急起来了。可是到了九月初，我听到了有美国飞机从延安起飞，把美国兵运到张家口南一百六十公里的灵邱这个村子，如果让这个机会逃去了，就完全不能预知究竟几时才能走近日本。于是一方面向美军请求搭乘，一方面，对华北及华中的日本人解放联盟盟员，也发出了向日本方面移动的命令。美国飞机在九月十日的中午从延安出发了，可是这时，除了我之外，还允许了三个解放联盟盟员和十五个八路军干部搭乘。这样，我们就能在当天下午到了灵邱。从那里有时步行，有时乘马，有时乘小车，有时乘火车，好容易抵达了张家口。这样竟花费了一个星期左右。我开始和原来在张家口的日本人一起工作了恰巧一个星期，突然有苏联飞机飞抵了张家口的飞机场。这架飞机是为搜寻失踪了的苏联飞机，飞到了北平，可是因为不知下落，又飞到张家口，预备从这里再回到长春去。八路军的干部就和那个飞机师交涉，请其把他们和我们一共四个人带到满洲去。起先好像很困难，结果还是答应了。我们和八路军干部，搭乘了这架飞机而能飞到满洲了。

    当我还在满洲的时候，已由收音机及电话而得知了日本共产党业已合法化，并且得田、志贺、春日、侉田、宫本、以及其他指导者，已从狱中被释出了。我得知了这个消息，不禁雀跃欣喜。这些指导者和我，是长期间以同志爱而强固地结合着的。但是我曾想，他们由于数十年的长期的狱中生活，大概身体已坏得不得了吧？可是使我吃惊的是，他们从被释放的那天起即开始活动了。对于这点，中国的共产主义者也是吃了一惊的。他们说，即使在全世界的革命运动史上，像这样的事大概也没有吧。我对于日本的勤劳阶级有着这样的英雄一事，感到极大的矜夸。我在心里想，务必早一天回到日本，把他们的重担少许分担掉一点。

    但是我的旅行，因着种种的障碍，而极费手脚，可是不管怎样，总之是一天比一天走近了日本。经过沈阳、平囊而抵达汉城，在一月十日才在我片刻不曾忘怀的祖国日本的土地上，踏上了登陆的第一步。这是隔了十六年才又踏上了祖国的土地。

    当我抵达博多船埠时，在那里所见的同胞的姿态，是被难看的破衣所裹，孩子们的脸也消瘦着。一脚跨进博多的市街，在那里有被破坏了的街和黑市场。这就是我连做梦也不能忘记的祖国的姿态吗？当我这样想时，就发生了悲壮的感情，同时，又对于把日本导入这样命运的日本支配阶级，加强了新的增恨和向他们斗争的决心。我在往东京途中，看到了许多都曾遭了破坏，而且这状态，比我所预想的要深刻的多。我想到，要重建新的日本，无论在政治上或经济上都必须断行大刀阔斧的改革，而且要达到这点，共产党必须真正的拿出力量来。这是因为我想到了从来没有像共产党这样在过去为了民族或人民的幸福与解放而拼命斗争过的政党，唯有靠这样的政党才能打开日本的危机。

上一篇　回目录