先总统　蒋公思想言论总集序

秦孝仪

--------------------------------------------------------------------------------

内容来源：卷一　总目录

隶属章节：序言

  先总统 蒋公，惟睿作圣，承周孔道统，受 国父感召，献身革命，生死以之。尝言：「国父祖述汤武，吊民伐罪，应天顺人；三民主义，一心物，合知行，通天人，赞化育，明德至善，光辉日新」，用是「终身秉持遗训」，壹以继志承烈，保国卫民，实行三民主义，复兴中华文化，光大固有历史，扫除国民革命一切障碍为毕生志事。是知 公思想渊源，近本乎国父，而国父之思想，实上承尧、舜、禹、汤、文、武、周公、孔子，其流也长，其积也厚，故发为论著，阐圣道，明典制，尽人性，穷物变，极高明而道中庸，致广大而尽精微。如揭橥三民主义本质三事，补撰民生主义育乐两篇，前者明其体原，后者增其未备。又本知难行易之旨，创为力行哲学，谓「人之生也，为行而生，力行即是革命，革命之本务在行仁」。示人生以大道，启革命之周行，胜义宏纲，闻之者可以汗出泪下，行之者足以致修齐治平矣。

  公自黄埔建军，东征、北伐，荡决群丑，一匡天下，旋倭寇启衅，共匪跳梁，抗战、戡乱，兼筹并顾，戎衣宵旰，存亡俄顷。而几沈物先，虑周百度，庶物每出于神明，书告盖等于训传。言教育以变化气质为先，敦道德在日用寻常之际，并以礼义廉耻之四维，纳于食衣住行之生活，成效丕着，风气聿新，此韩昌黎所谓「其为道易明，其为教易行」者欤？

  公道协时中，言为世则，巨制鸿篇，多自精勤淬砺、笃实践履中来，博切高明，金声玉振。然搉其大较，壹出善政善教二端，举凡治军、主政，建立制度，发展组织，以至于抗战建国，内安外攘一切言论，皆善政之属也。其对教育之指示，青年之训迪，新生活之倡行，以及峨嵋、庐山、复兴关、阳明山训练之所讲论，皆善教之类也。顾三民主义之善政，亦即三民主义之善教，内圣外王，交光互影，立论虽千门万户，原皆归本于民生，致力于仁爱，条贯于哲学、科学、兵学，斯盖 公思想之全体大用，亦上承 国父「历史之中心为民生，革命之大道曰仁爱，仁者仁民，爱者爱国」之训示，交推旁达，以自铸其崇论闳议。世之诵 公功德者，必曰征伐戡乱，而不深觇其善政善教，则所见者犹管蠡也。

  自共匪肆逆，神州陆沉，赤水群飞，民随波沸。　公深悯生民之倒悬无告，又复困心横虑，重张区宇，奠复兴之丕基，为兆姓所托命，忧患纷乘，立言益复精切，以定静安虑得之涵摄，为危微精一中之操持，寓理帅气，主敬立极，尤益显其思想之邃密，人格之粹美，昔阳明弟子徐爱谓阳明先生曰：「先生处困养静，精一之功，固已超入圣域，粹然大中至正之归矣」，此言在当日阳明心目中之辞受不可知。顾五百年后，公则已尽践之矣。

  民国五十五年，孝仪曾辑印「将总统思想言论集」，祝 公八十纯嘏，距今已十八年，而 公之升遐，亦近十年矣。羹墙如见，謦欬莫闻，每展遗编，怆然涕下！因复裒辑五十五年十月至六十四年四月之遗稿，及前此未曾公布之文件，分为专著、演讲、书告、文录、别录、谈话、书面致词等类，并系以总目录、大事年表及论著年表三种，都四十卷，计壹仟五百余万言，敬题曰「先总统 蒋公思想言论总集」，并先送请夙以文学侍从先总统 蒋公之萧自诚、曹圣芬、唐振楚、楚崧秋、周应龙诸先生分别校阅，俾臻完备。

  夫有其德者，未必有其言，有其言者未必有其功，三者备矣，又未必有其位与有其寿，并德功言于一途，合齿德爵于一尊，旷览瀛寰，盖无与俦。孝仪幸获亲见述作之美之富，又躬承编校之役，但觉蟠天际地，经纬万端，义理昭融，教戒深切，人伦之纪备矣，军国之政存焉。将同尧典禹谟，周情孔思，长存于天壤之间，敢懿告乎万世。

  中华民国七十三年十月三十一日衡山秦孝仪谨序

创建时间：2007-8-9

Power by Softscape HTML Builder 3


致各将领剖析德、意、日三国同盟 对我抗战有利电

--------------------------------------------------------------------------------

内容来源：卷三十七 别录
隶属章节：别录 ＼中华民国二十九年
版面原件：第220页，第221页，第222页
〔第220页〕
——中华民国二十九年九月二十九日——

日、德、意三国同盟协议已于沁日成立公布，谅已阅及，此事自为举世所注意，暴敌挟此工具，其意在胁制英美，欺弄苏俄，以遂其大东亚新秩序建设之妄念，惟就国际整个形势与我抗战局势言，此实为我最后胜利之转机，亦为倭寇失败开始最大之关键，特就事实详加剖析，为我各将领言之：?此事乃日寇欲假德意之势以助其威，德意亦姑利用之，以牵制英、美，欧战方酣，欧亚地位东西遥隔，实际上德意决无兵力助日寇以南进，更不能对中日战事与日寇以任何实际上之助力，只有加重日寇在太平洋上多树敌国，以自速败亡之危机。换言之，日寇过去仅以我中国一国为敌，而今则增加英美列强皆为其敌国，此中敌友增减之变迁，即为利用顺逆之所判，最后成败之数，已不待分析而自明，故此事可谓与我抗战之军事不惟无害，而且有利也。?德意在态度上早已袒日，无可讳言，例如承认伪满，撤回顾问，若谓对我恶劣，亦只到此为止，以后德意所可加于我国之恶意，至多亦不过再承认一个傀儡组织，此于我国抗战形势在政治上并不能发生任何影响。?敌人今后势将倾其海空之力，并抽调若干残余陆军用于南进，判断敌势，必将急速略取越南、缅甸，进袭星岛、荷、印，甚至谋取菲列滨，彼之实力早为我三〔第221页〕年余抗战消耗殆尽，军需资源从此更无来路，野心有余，实力不足，若于此时冒险南进，兵分力弱，在印度洋太平洋上，英美必予以有力之惩创无疑，故三国同盟成立宣布之日，即敌寇真正失败之始。就我国抗战以言，以后敌既欲分兵对付英美，则对我侵略之企图更难澈底，纵或虚张声势，在中国战场中仍有所动作，妄冀徼幸求逞，但其实力已分，内心已怯，我正可予以彻底之打击，而收最后有利之战果。?就苏联言，此次三国同盟协议，虽在条文上尽力撇开苏联，实际正是欲盖弥彰，此项协议即由防共协定脱胎而来，亦即继承防共协议之效用，最后目的仍在对苏，其理甚明，即敌国情报部长须磨为三国同盟事，答记者询问，亦不能明言防共协议，并未失效，依然存续，苏联对此，宁不洞若观火，如此虽敌国派遣建川使苏，竭尽谄媚能事，而苏日关系祇有日趋恶劣，苏联对日祇有加紧戒备，敌人意图拉拢之妄念，自三国同盟以后，已属万无可能。?敌与英美既已决裂，立于敌对地位，对苏关系亦必更趋恶劣，则我在外交上，此后更不虑美苏对日妥协与犹移，是敌人之所得者，为鞭长莫及有名无实之德意盟邦，而我则获得太平洋上强大有力之战友，此后我与英美苏对日寇皆在利害相同之地位，关系必更密切进步，自无待言。?敌人此项协议若成立于一年以前，或法国未屈服之时，其形势或有不同，今于徘徊却顾之余，而终于贸然加入，在德意无非出于一时之利用，未必重视，而感其相援，而敌国本身实为计无复之，聊为尝试，早失其积极之自信，是其在印度洋太平洋上之动作，终必自招失败，可立而待，一旦投机不逞，不独将为其盟邦所鄙弃，而在其内部亦必引起沸腾之反感。综上所言，此项同盟协议，在敌人实自造荆棘，更趋危机，而于我抗战，则为绝对有利，此后英美苏与我之积极合作，为极自然之趋势〔第222页〕，而我国则敌友分明，应付简单，更易收得道多助之效。我国抗战本为自立自强，以独立作战与长期奋斗，承接国际局势有利之转变，以造成最后之胜利，现在局势日趋光明，责任益见重大，更应提高斗志，日夜整训，一致奋发，磨砺以须，务望将此要旨，逐层诰谕，俾我官兵一体认识，加紧努力，歼除垂毙之暴敌，共竟革命之成功，有厚望焉。


别录/1927

致伦敦孔祥熙特使关于中英经济合作电


别录/1937

报告西安事变始末
致伦敦孔祥熙特使关于中英经济合作电


别录/1939

电令各战区将领遵照预定目标积极发动冬季攻势达成预定任务
慰问阵亡将士家属函
致郭泰祺大使电指示中英法在远东之合作希相机进行
致美国罗斯福总统函建议制裁侵略之有效办法


致伦敦孔祥熙特使关于中英经济合作电

目录页

致伦敦孔祥熙特使关于中英经济合作电

内容来源：卷三十七 别录
隶属章节：别录 ＼中华民国二十六年
版面原件：第153页
〔第153页〕
——中华民国二十六年五月九日于上海——

昨晤英大使，据称经济军事合作甚表赞成，如兄在英开诚谈判必有效果云。惟其中可注意者约有二点，甲、经济合作须有担保品。乙、合作注重精神，不在文字，以免各国嫉忌，期能以此奠定两国永久友好之基础，确保东亚之和平。至我国对日外交方针，决不放弃正当交涉之途径，只要日本放弃其无条约所夺取之权利及其非法行动，如彼能取销冀东察北伪组织与澈底停止走私等事，不妨碍中国在华北行政主权之完整，勿使华北特殊化，则其它一切我政府必经合法手续与正当外交途径进行，兄可在英表示即如以上之意，如日愿英从中保证，则中国亦所愿也。

目录页


报告西安事变始末

内容来源：卷三十七　 别录

隶属章节：别录 ＼中华民国二十六年

版面原件：第150页，第151页

〔第150页〕

——中华民国二十六年二月十八日于南京向五届三中全会提出——

    谨报告者，中正于去年十二月以西北剿匪军事，按照预定计划半月至一月间即可完成。特由洛入陕，亲加督促。不图张学良等突然构乱，致有十二月十二日之事变，在临潼西安同时发难，托兵谏之名，行劫质之实，在陕中央军政长官同被留置，凌乱纪纲，震惊中外。中正推诚过笃，虑患不周，仅携少数警卫，皆因抗拒以殉。彼时遘变仓皇，与外间音问隔绝，唯以舍生殉义之决心，求无愧于革命之天职。且深信我中央必能秉 总理遗垂之精神，对于戡弭变乱，巩固国本，定有至当之措置。其后卒因中枢决策攸宜，全国军民同心一德，昭宣正义，使倡乱者慑服悔祸，事变得以弭止，中正旋于十二月二十六日回京，张学良则束身自投，愿领受应得之罪罚。对于事变经过，理宜详陈始末。惟自十二月十二日以后，中正虽蒙中央优容，未加谴责，而有亏职守至此，实早以待罪之身自居，未敢更以公职之地位，有所报告。祗就当时躬历情形，按日追记，辑为小册，藉答同志之垂询，谨以检呈，乞赐鉴察。查当时陕变诸人，曾经发出通电，陈述其所谓国事之主张，颇引起外间注意。中正在事变发生之日，对张学良始终严词斥责，彼遂不得尽所欲言。及事变发生之第三日，始知其有所谓八项主张者，即（一）改组南京政府容纳各党各派负责救国。（二）停止一切内战。（三）立即释放上海被捕之爱国领袖。（四）释放全国一切政治犯。（五）〔第151页〕保障人民集会结社一切自由。（六）开放民众爱国运动。（七）确实遵行 孙总理遗嘱。（八）立即召开救国会议。张学良以此为彼等共同主张，坚请中正允其实行。中正始终命其立即悔罪，送中正回京，此外不欲听其有何陈述，除指出其行动背谬及此等主张之无意义外，并诰谕以党国自有一定之组织与系统，即有意见，亦应向中央依法陈请，张以回京后向中央提出为请，中正即向之说明纵可提出中央，但余必声明不赞成尔等之主张，此段谈话经过，亦具详于小册，惟此节关系较大，不得不特为提叙，俾到会各同志注意。兹值全会开议，对于西北善后，当必有确当之指示，对于国事亦必有详审之检讨，一切取舍可否，自当取决众议。爰特将张学良向中正陈述八项主张之经过，据实叙述藉供察酌。除中正手辑小册之西安半月记，一并检送请予鉴核分发到会各同志外，特此报告。


致伦敦孔祥熙特使关于中英经济合作电

内容来源：卷三十七　 别录

隶属章节：别录 ＼中华民国二十六年

版面原件：第153页

〔第153页〕

——中华民国二十六年五月九日于上海——

    昨晤英大使，据称经济军事合作甚表赞成，如兄在英开诚谈判必有效果云。惟其中可注意者约有二点，甲、经济合作须有担保品。乙、合作注重精神，不在文字，以免各国嫉忌，期能以此奠定两国永久友好之基础，确保东亚之和平。至我国对日外交方针，决不放弃正当交涉之途径，只要日本放弃其无条约所夺取之权利及其非法行动，如彼能取销冀东察北伪组织与澈底停止走私等事，不妨碍中国在华北行政主权之完整，勿使华北特殊化，则其它一切我政府必经合法手续与正当外交途径进行，兄可在英表示即如以上之意，如日愿英从中保证，则中国亦所愿也。


电令各战区将领遵照预定目标积极发动冬季攻势达成预定任务

内容来源：卷三十七　 别录

隶属章节：别录 ＼中华民国二十八年

版面原件：第203页，第204页

〔第203页〕

——中华民国二十八年十二月六日——

    此次冬季攻势，为我抗战转败为胜之惟一关键，亦即我第二期抗战最后胜利之开始，成败利钝，实为今后国家存亡之所关，凡我参加攻势之各部队，应视此为争取历史光荣最难得之机会，望我全体官兵，上自司令长官，下至各个士兵，皆当一致奋勉，依照预定目标，恪遵命令，达成指定之任务，期慰我阵亡将士在天之灵，庶不愧为我 总理革命之信徒。故我各部队出击以前，必须准备周到，检查认真，研究精密，行动确实，抱定牺牲一切之决心，发挥勇锐果敢之敌忾心，以排除任何之障碍，而达成所负之使命。须知敌军值此冬季之气候与现在战场之地形，已使其重武器与其陆海空军昔日所有之优势，全失其效用，同时以我国两年半之抗战，敌国内部更因经济枯竭，食粮恐慌，致使社会骚动，朝野惶惑，由此种种现象所反映，即为前线敌军士气之衰退，与其反战厌战空气之益加浓厚。此因敌为侵略，我为自卫，古语有之：师直为壮曲为老。又云：理直气壮。我军抗战必胜之道也。我军歼敌惟一之良机，至今确已到来，务希我全体官兵，把握时机，奋勇急进，与敌以制命之打击，争取最后之胜利。盖此次进〔第204页〕攻，不唯足以粉碎敌军冒险深入之野心，且足以促成敌国对内对外整个之崩溃。自来作战制胜，首贵不失时机，而济之以命令重于生命之良规，自无有不胜之理也。兹为我将士剀切说明此次执行攻势之重要，与敌我胜败必然之至理，仰即切实诰诫，共矢忠诚，信赏必罚，令出法随，务希懔遵毋违，用副本委员长之厚望焉。


慰问阵亡将士家属函

内容来源：卷三十七　 别录

隶属章节：别录 ＼中华民国二十八年

版面原件：第184页，第185页，第186页

〔第184页〕

——中华民国二十八年七月七日——

    各战区司令长官部，各战区总司令部，各省市政府，各省市党部，转各地阵亡将士家属同鉴：今日为抗战两周年纪念之日，中正谨以至诚至敬之意，向我各地先后阵亡将士之家属，致最深挚恳切之慰问。两年以来，赖我阵亡将士，奋其舍生取义之大仁大勇，已将敌寇速战速决之迷梦根本粉碎。中华民族不可侮辱不可灭亡之精神，已由我阵亡将士之牺牲，而照耀于世界，充塞于天地。最后胜利之基础，已由我阵亡将士之生命而奠定。我阵亡将士涂肝脑于疆场，拚敌寇以同尽，实为保全我五千年祖先遗留之基业而死，为保卫我四万万五千万同胞之生存而死， 总理所谓「我死则国生」之遗训，我阵亡将士实皆当之无愧；阵亡将士之躯体，虽已寂灭，而其英勇壮烈之精神，则已蔚为神圣之国魂，深植于我民族世世子孙心灵之中，永受芳馨崇敬之报，决无磨灭消失之时。抑我阵亡将士所以致此伟大之成就，必其平日父母教训，以忠孝相策励，或其妻室同心，以大义相敦勉，涵养有素，根器早成，用能临难益奋，视死如归；故诸将士之忠烈，不仅增光国史，实亦荣及厥宗，此又中正与全国同胞所应对各家属更致无限之钦敬者也。回忆去岁抗战一周年纪念之时，中正向我阵亡将士家属，特伸慰唁，曾谓诸将士未竟之志业，中正及全国同胞誓必继承努力以完成之，其遗族之父母妻子，亦即中正与全国同胞之共同亲属，〔第185页〕皆应尽其侍养扶持之责任，今神圣抗战，更阅一年，殉职将士之家属，更视去岁为增多，中正循省自身应尽之职责，亦愈感其深重。关于前者志事之发扬，幸赖举国军民，坚忍奋斗，最后胜利之光辉，日益接近，吾人誓奋群力，竟此一篑之功，期慰阵亡各将士赫赫之灵。关于后者亲族之事畜，则中正更时刻怀念，并督饬主管抚恤机关，恪谨处理，务臻周详，以期稍减各家属颠沛流离之痛苦。惟是此次抗战，地区广大，阵亡将士之籍贯，遍及全国各省，调查周给，疏漏难免，加以若干家属，或更困处沦陷区中，消息间阻，救恤弥艰，兴念及此，辄觉有若干遗族饥寒惨苦之情，涌现于心目之间，尤增无限之怆痛。
    兹特于各项抚恤法规订定程序之外，由中正特定数项办法，以资补充：
    （一）凡各部队长官对于所属阵亡官兵，务须随时申报事实及其籍贯世居亲属情形，迅速请恤，不得积压，如所存册籍中对其亲属情况不明者，应即行文其原籍政府，详查具报，不得因其缺略任意延置，以免遗漏。（二）各级地方政府，凡奉核定应发当地阵亡将士家属之恤金，无论财政如何困难，此款必须随到随发，不得以任何理由藉词推延，否则一经查出，或经家属告发时，定予严惩不贷，并准各家属随时将此事实陈报本会抚恤委员会申请速发。（三）各家属如确知其子弟阵亡，而尚未得核定恤金领状者，准径陈报本会抚恤委员会候交各原属部队长官查报请恤。（四）如有家属不甚通晓文字，或不谙请恤及领款手续者，各当地保甲长或士绅或教育人员，如有知闻，应即自动为之协助办理，或依照优待出征军人家属办法，由各地方热心有力人士特予设法维持其生计，并应作为本委员长在一月皓侍秘电告全国士绅教育界人〔第186页〕士书之补充事项，认真推行，倘地方政府及保甲人员有故意侵吞各家属应领恤款者，一经查实，无论款目多寡，即置重典。（五）凡遗属在沦陷区域暂时为行政力量所不及救恤者，当地保甲及邻里同胞，应念先烈为保国卫民而死，对于忠裔，特宜爱护，或共同醵集物资，周其生活，或轮流出动，助其耕作，俾克免于冻馁，将来驱除暴敌收复失土之后，除由政府查明照章补恤原家属外，并准该家属呈报保甲长及邻里救助情形，另由政府旌奖，以彰风义。（六）凡中央党政军各机关派往前后方视察与检阅之文武人员，每至一地，应即访查各该地阵亡将士之遗族，其应领抚恤，曾否照章领得，规定优待法令，地方政府及人士，能否切实遵行，将其实情详报本委员长查核，中央各原派机关，并应以此列为出差人员勤惰功过考成之一。以上六端，虽至简括，要为执行抚恤规章之有效办法，亦即中正与各级军政长官及全国同胞义无可辞之职责。切望一致遵行，认真办理，聊补中正愧对我先烈遗族之缺憾，而使所有阵亡将士之亲属皆能老有所终，幼有所长，孤寡得所，教养无亏，上慰在天之英灵，益励疆场之士气，想我各阵亡将士之亲爱家属，亦必能相勉艰难，益自刻励，激发后昆，继志报国，以传芳烈于万世千秋而无尽也，掬布拳拳，惟冀鉴诸。蒋中正手启。阳侍秘渝。


致郭泰祺大使电指示中英法在远东之合作希相机进行

内容来源：卷三十七　 别录

隶属章节：别录 ＼中华民国二十八年

版面原件：第202页

〔第202页〕

——中华民国二十八年九月十二日——

    此次英法实行援助波兰被侵略国家，殊足钦佩，此后中国与英、法、波兰在亚欧皆为抵抗侵略而战，实为谊切同舟，而且亚欧形势，尤其英法在远东利害，更与中国有密切关系，如欧战延长，日本必不甘久于寂寞，无论如何必将乘机实行其传统政策，先占领英、法在远东之属地与权益，虽有美国从中牵制与监视，彼亦不顾一切，且其海军实力，在中日战争中，毫无损失，故日本以后尤其在欧战中，其将取北守南进政策为无疑义，我政府亟愿知英法政府以后对远东与对华对日之政策，能否固守国联盟约会员国之立场，对于国联所有对华之决议案，能否始终履行，并将来英法对日侵犯英法在亚洲之一切利益时，英法希望与中国如何互助合作，在中国方面，亟愿英法在此时有所准备，如英法上次在新加坡会议中，订有对日防卫之秘密协议，并应从速开始进行，然现时为避免英法在远东对日为难，故我国不预备宣布参战，而仅拟对英、法、波表示同情，且表示在军事以外，愿以人力与物力协助之方式出之，请兄即以此意密为探询驻在国迅速推行，此电另致少川大使，请兄与之就近随时协商。


致美国罗斯福总统函建议制裁侵略之有效办法

内容来源：卷三十七　 别录

隶属章节：别录 ＼中华民国二十八年

版面原件：第187页，第188页，第189页，第190页

〔第187页〕

——中华民国二十八年七月二十日——

    罗斯福总统阁下：接奉四月十八日大扎，承答中正三月二十五日芜函，并特对于中正曩昔为国际秩序与正义而发之言论，荷蒙赞许，无任铭感。兹特派遣曾任中国驻美使节之颜惠庆博士前来华府，晋谒阁下，代表中正与阁下交换关于远东大局之意见。中正并请其亲递此函藉申鄙意，以供阁下之考虑，而期有以教正之。鄙意兹拟就次列三事向阁下申述所怀：（一）九国公约之维护；（二）对华物质之援助；（三）欧洲大势对于远东全局之影响。关于上述第一点，日本对于国际公约之态度，迄今毫未改变其愚妄之政策，该国之不欲尊重其自由签订之九国公约，实与年余以前比京会议之时无异。惟日本之所惧，乃在各签约国坚持条约下之权利与义务，而以有效之制裁为之后盾也。若关系各国仅能以言辞与文字对日本之行为表示不满，则日本对于此项权利与义务，必将认为可以长此漠视；且期成为既成事实而使各国无形中默认也。本年一月四日阁下对贵国国会致词中有云：「除战争外，尚有多种方法，较诸空言强硬而有效，足以使侵略国政府感觉美国人民集体之情绪」。中正深信阁下对于此类方法，必已先我细加检讨，作有周密之计划，无待中正之赘言。兹姑就鄙意认为比较有效，可使目前纠纷能迅速终止之具体办法，略陈如下：美国现时所可采用之有效武器，必包括次列诸款：（一）绝对禁止对日输出军用材料与军用品，而尤〔第188页〕以钢铁与煤油为最。（二）禁止日本重要物品之输入，增加日本物品之进口税率，一如对德国物品之办法。（三）不许日本船只用特种商港，以及其它类似性质之办法，美国对日固自尚有其它更形强硬而有效之武器，惟此种办法，已足使日本之军阀感觉美国道义与舆论之力量，而不敢继续漠视；且此种经济报复手段，固合于国际公法，亦复为贵国国内法所容许者也。上述办法既有削弱日本战斗力及其一般经济力之实效，实施之后，必可迫使日本采取对于其本身唯一安全之途径，而同意于以集议会议之方式，以解决一切有关中国及其它关系国家之问题。届时美国当可以九国公约签订者之资格，或本其举世公认为世界和平倡导者之地位召集会议，俾参加各国得以自由谈判程序，寻求一基于理智与正义之解决。故上述报复办法，实仅为达到目的之一种手段。此项目的乃一切爱好和平国家所企望，即侵略国家亦终至于接受者也。又以会议终止目前纠纷之办法，或可以另一种方式促成之，即由美国政府邀请主要关系国家在华盛顿或其它地点举行会议，若日本拒绝参加，则美国政府更有充分理由，对此顽抗之国家实施报复办法。此种报复办法，纵仅经短期间之执行，亦必可迫使日本恢复理智，而终将促其接受会议之办法。如此，则九国公约之原则可以维持于不坠。至于第二点则为对华物质援助问题，中国经过过去两年为国家生存而努力奋门之结果，其现时之地位，中正深信已较自战时开始以来任何其它时期为稳固。盖中国民心士气，现更奋发；全国团结亦愈为巩固。若举军事而言，最近新编练之军队与兵力，亦较二年来任何时期为优越。此实可告慰于我中国至友之阁下，俾略纾所怀者也。但此并非谓中国现时已无严重之困难，财源之支绌，运输之艰阻，使中国军队之武器迄未能达到充足之境地，倘不幸欧战爆发，中国在运输上必〔第189页〕将遭遇更多之困难，届时纵令各友邦愿以物质援助中国，此种物质欲达到其目的地，其所遭遇之阻力必较今兹为更大。中国在以往业经得到阁下与贵国道义与精神之支持及以商业贷款之财政援助，现时仍热望贵国政府与金融界能继续在物质上予以及时之接济，与积极之协助，值此日本正力图破坏中国币制与经济机构之时，贵国倘能及时假以大量款项，则其所发生之效用与影响，将不可计量。中国为传统的爱好和平之国家，日本之横暴的与不断的侵略，使中国人民不得不出于抗战之一途。中国人民深悟，在日本侵略未终止以前，决不能获得一合乎正义与九国公约原则之和平，但非至此种和平可以获得之时，中国必继续抗战，决不中止。倘阁下复能确允中国以物质之援助，则中国人民之此种决心，当更能迅速粉碎日本军阀之野心。如此中国不仅能保卫其本身之领土的与政治的完整，暨各友邦在远东之权益，且将对于维持国际秩序与太平洋永久之和平，亦必能多所贡献。又欧洲大势与远东全局之关系，是为鄙意所欲申述之第三点。现时欧洲局势殊令人焦虑不堪，倘不幸欧战爆发，欧洲各大民主国均将卷入漩涡，日本必尽其一切威胁手段，逼令英法改变其对中日战争所持之态度，在上述情况之下惟贵国所将采取之态度与行动，必成为太平洋上未来局势形成的决定因素。今年四月贵国舰队调返太平洋之举，已显示阁下卓越之政策与远大之抱负；益证明阁下充分准备欧战爆发后贵国在太平洋上应尽之责任，与肩负此种责任之决心。若果欧战爆发，中正切望贵国，能对欧洲各民主国家，运用其至大之权威，务使此等国家不至与远东侵略国之日本成立任何谅解，使有损及中国之权益与九国公约之精神，并妨碍中国之继续抗战也。上述各节：（一）召集集体会议以解决目前之中日战争，而对破坏条约国家，实施报复办法，以为达到〔第190页〕目的之手段。（二）对于因维护国际法律与秩序及其本身生存而奋斗之中国与以积极之援助，使其能继续抗战，达到维护九国公约与远东和平之目的。（三）欧战爆发之后，贵国在太平洋上担负较大之任务，以及其它除战争外可以招致和平之可能方法；愚意均与贵国法律及贵国人民现时之舆论不相违背，而按诸实际，亦均已超越理想阶段，而可见诸实施。凡此种种，窃信阁下必已先中正而熟筹之矣，惟中正所不能不更赘一言者，乃在时间因素之重要。中国抗战已历两载，迩来敌人对军事经济与政治，皆不惜破釜沉舟，加紧其对华之压迫，因之中国抗战工作，此时实已跨入最严重之阶段。中正是以愿向阁下表示一种恳切之期望：即关于制日援华两事，贵国政府能于本年年内，采取切实行动，以为九国公约其它签字国之倡是已。以美国威望之隆，实力之厚，其所操之态度与行动，无论日本如何顽强愚妄，时至今日决不能不加以重视。盖贵国在现时实为日本所惟一畏服之国家，而阁下实握有解决远东问题及其它世界问题之枢纽。现时阁下之努力，与中国之抗战，其目的完全一致；即拥护条约之尊严，维持国际之秩序，与世界之和平是也。而阁下所领导之伟大国家复为中国危难中之挚友，基于此种事实，中正用特不拘形迹，以此密函陈诸左右，以供阁下之采择，凡所缕列，实代表我全国人民之公意，初非中正一人之私言。倘承以尊见告知中正之代表颜惠庆博士，则中正将感谢隆情，珍视明教于无既也。肃此布臆，并颂政祺。


书告/1928

渡江北伐告北方将士书
渡江北伐告北方同胞书
渡江北伐告别后方同志书
渡江北伐告诫前方将士书
渡江北伐告全国民众书
赴京筹开二届四中全会告全党同志书
告国民党同志书
告海外同胞书
告友邦人士书
告中央全体委员同志书
中华民国十七年国庆纪念告全国同胞书
总理广州蒙难六周年纪念告军校学生书
总理广州蒙难六周年纪念告全国同胞书


书告/1929

告两湖同胞同志书
和平统一为国民政府唯一政策告国民书
为实施编遣告海外侨胞书
为实施编遣告全国各机关团体
为中东路事件告国人书
为中东路事件告全国将士书
为中东路事件告西北将士书
中华民国十八年国庆纪念告全国同胞书
中华民国十八年元旦告全国同胞书
总理广州蒙难七周年纪念告同志书


书告/1930

告诫全国学生书
告误入共产匪党民众书
告中央同志书
为出发剿匪告湘、鄂、赣民众书
中华民国十九年国庆纪念告全国同胞书


书告/1931

出发剿匪告全国将士书
告全国同胞一致安内攘外
为吁求和平告全国同胞书


书告/1934

庆祝剿匪胜利之意义
新生活运动纲要


书告/1935

告川省各县回籍士绅及团队保甲书
新生活运动周年纪念并告别江西民众书
新生活运动周年纪念告全国同胞书


书告/1936

为集款捐机敬谢全国同胞同志
新生活运动二周年纪念告全国同胞书
中华民国二十五年元旦告全国军民同胞书 国民自救救国之要道


书告/1937

告各战区全军将士书
告抗战全体将士书（一）
告空军将士书（一）
告空军将士书（二）
告农村服务诸生书
美欲租金兰湾遏制中国 越南借机插手南沙事务
我军退出南京告全国国民书
新生活运动三周年纪念告全国同胞书
耶稣受难予余之教训
中华民国二十六年国庆纪念告全国军民同胞书


书告/1938

「八一三」周年纪念告战地民众书
「九一八」七周年纪念告东北同胞书
抗战建国周年纪念告全国军民书
抗战建国周年纪念告日本国民书
抗战建国周年纪念告世界友邦书
为国军退出武汉告全国国民书
为组织三民主义青年团告青年书
新生活运动四周年纪念告全国同胞书
中华民国二十七年国庆纪念告全国军民同胞书


书告/1939

「八一三」二周年纪念日告上海同胞书
对首次国民月会告全国国民书
防制敌机轰炸告各省市政府及全国国民书
附：国民精神总动员纲领及其实施办法
告全国士绅及教育界同胞书
告四川省同胞书
禁烟百年纪念词
抗战建国二周年纪念告日本民众书
抗战建国二周年纪念告世界友邦书
抗战建国二周年纪念告战地民众书
为实施国民精神总动员告全国同胞书
新生活运动五周年纪念告全国同胞书
中华民国二十八年国庆纪念告全国军民同胞书
重申国民精神总动员之要义


书告/1940

「八一三」三周年纪念告沦陷区民众书
「九一八」九周年纪念告全国同胞书
国民精神总动员一周年纪念告全国同胞书
抗战建国三周年纪念告美国民众书
抗战建国三周年纪念告全党同志书
抗战建国三周年纪念告全国军民书
抗战建国三周年纪念告世界友邦人士书
六三禁烟纪念日告全国同胞书
三民主义青年团成立二周年纪念告全国青年书
为节约建国储蓄告全国同胞书
为日、汪密约告全国军民书
为日、汪协议告友邦人士书
为实施粮食管理告川省同胞书
新生活运动六周年纪念告全国同胞书——建国之非常精神与基本要务
中华民国二十九年国庆纪念告全国军民同胞书
中华民国二十九年元旦告全国军民同胞书


书告/1941

「八一三」四周年纪念告全国国民书
「九一八」十周年纪念告全国军民书
抗战建国四周年纪念告全国军民书
新生活运动七周年纪念告全国同胞书
中华民国三十年元旦告全国军民同胞书


书告/1943

告全国荣誉军人书
告泰国军民书
国民精神总动员四周年纪念告国民书
抗战建国六周年纪念告全国军民书
新生活运动九周年纪念告全国同胞书
中华民国三十二年国庆纪念告全国军民同胞书
中美、中英平等新约告成告全国军民书


书告/1944

告知识青年从军书
国民精神总动员五周年纪念告全国同胞书
抗战建国七周年纪念告全国军民书
陆军军官学校成立二十周年纪念告全体同学书
圣诞节证道词
新生活运动十周年纪念告全国同胞书
中华民国三十三年国庆纪念告全国军民同胞书
中华民国三十三年青年节告全国青年书
中华民国三十三年元旦告全国军民同胞书


书告/1945

青年节告从军知识青年书
中华民国三十四年元旦告全国军民同胞书
抗战建国八周年纪念告全国军民书
抗战胜利告全国军民及全世界人士书
抗战胜利告全国同胞书——指出战后和平建国方针


书告/1946

对全国青年远征军退伍士兵广播词
告别四川同胞书
抗战建国九周年纪念告全国军民书
台湾省光复一周年纪念告全省同胞书
巡视台湾发表观感
中华民国三十五年青年节告全国青年书
中华民国三十五年元旦告全国军民同胞书


书告/1947

告党团同志书
抗战建国十周年纪念告全国军民同胞书
中华民国三十六年国庆纪念告全国军民同胞书
中华民国三十六年元旦告全国军民同胞书
中央处理台湾事件四项原则告全省同胞书


书告/1948

台湾省光复三周年纪念告台省同胞书
新生活运动十四周年纪念告全国同胞书
中华民国三十七年国庆纪念告全国军民同胞书
中华民国三十七年元旦告全国军民同胞书


书告/1949

和平绝望奋斗到底
台湾省光复四周年纪念告全省同胞书
为本党改造告全党同志书
引退谋和书告
中华民国三十八年国庆纪念告全国军民同胞书
中华民国三十八年元旦告全国军民同胞书


渡江北伐告北方将士书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十七年

版面原件：第89页，第90页，第91页

〔第89页〕

——中华民国十七年四月一日徐州——

〔要旨〕

    一、希望南北将士一心一德，团结于三民主义之下，服从党的命令，才能统一中国。
    二、我国民革命军惟求少杀一人，为国家多留一分元气，少经一战，为地方减少一分痛苦。
    三、我革命军最要之主旨，第一在求全国之统一，既无南北地域之分，更无新旧之见，
    四、我革命军为实现三民主义而战，为民众福利而战。
〔本文〕

    中正受国民政府之命，誓师北伐，诚不忍我北方同胞，久在水深火热之中，亟谋所以拯救之也。顾其目的，尤不专为解救北方人民，亦所以救济北方将士；我北方将士，处于军阀张作霖淫威之下，为生活环境所驱使，被其视为瓜牙，待同犬马，处境最苦，受辱最深，此次北伐，同在本党所欲解救之列。中正于此大军云集，待命攻击之时，谨将北伐主旨，为我北方将士告，愿我北方将士，翩然来归，相与成不世之业，奠党国之基。近年以来，国人厌乱之心，皆知宜统一南北，以免战祸，避免战祸之要?，必须南北将士，一心一德，团结于三民主义之下，服从中国国民党之命令与指挥，盖今日之能统一中国者，唯三民主义，能实现三民主义者，唯中国国民党领导之国民政府也。国贼张作霖，负嵎北方，牺牲国家利益，牺牲民众利益，以与帝国主义者相勾结，破坏统一，鱼肉人民，罪迹昭然，天下共知，张作霖不灭，中国不能得救，民众痛苦不能解除，无论何方将士，均有共同消灭张作霖之义务，张作霖为国〔第90页〕民公敌，人人得而除之，除一张作霖，统一立可告成，全国民众亦可安居乐业。故中正敢正告我北方将士，诚能于革命军未到以前，在军阀后方，自动举义者，即以原职任用；其临阵归附者，亦一律从优待遇，与革命军无稍差异。语有云：识时务者为俊杰，我北方将士，畴昔希望与革命军合作，及表同情于救国救民者，今时机已至，弗再逡巡，致贻后悔，其已得有本军委任状者，可随时随地，揭告天下，使北方将士，有所激劝，其或诚意合作，尚待来归之人，中正亦必以诚意容纳之，不使彷徨无依。军兴以还，我革命军惟求少杀一人，为国家多留一分元气，少经一战，为地方减少一分痛苦。对各地民众如此，对交战敌军亦如此，此可征诸北伐以来经过之事实与国人以共信者也。我革命军最要之主旨：第一、在求全国之统一，既无南北地域之分，更无新旧同异之见。我党 孙总理之革命，乃在以道德服人，即以主义感化民众，决不视北方将士为异己之部队，深闭固拒，如军阀坚持武力统一之说。第二、革命之目的，在开国民会议及废除不平等条约，而张作霖悍为之梗，宜加挞伐，除此障碍，并非视北方将士为异类，屏诸革命立场之外，如悬赏购敌者之所为。吾党希望于我北方诸将士者：唯在（一）认清全国民众之公敌究为何人？（二）认识自己应循之途径究在何处？（三）明白救国救民之方向究以何法达到？盖舍消灭张作霖，努力国民革命，共同信仰三民主义而外，无他途也。燕赵多慷慨悲歌之士，岂忍捐顶踵、糜膏血，以殉私人，而陷中国于万劫不复之境哉！然而北方将士之中，或犹有怀疑不决者，谓救国之道不一，武力为最下策，国民党北伐，仍为欲以武力服人，所以不能降心相从者，盖在于此；或又以为今日相见疆场者，初无深仇宿恨，各方之主义虽异，而救国之目标则一，融会贯通，是在人为，何必以寻衅杀人为〔第91页〕快。殊不知我革命军之北伐，正所以救国，为三民主义而战，为民众福利而战，公也，非私也；张作霖之称兵反抗，乃为一己之势力与地位，以阻碍中国之统一，增加人民之痛苦，其行为无异盗贼，岂得谓有同胞救国之目标；盗贼为国法所必诛，而诛除盗贼，有时不能不采用必要之武力，忍痛须臾，以求永久之和平，我革命军用兵救国之苦心，固昭然若揭日月也。况直鲁奉吉，为我北方将士家居生长之地，父母妻儿身受军阀残暴之行为，必能指数无遗，利害切身，宁不思负责自救，兼救其父母兄弟妻子朋友耶！呜呼！国弱民困，至今已极，若尚容忍祸国殃民之军阀，如张作霖其人者，使之割据僭窃于中原，则国亡无日，人不自聊其生，诸将士上无以对祖宗，下无以对儿孙，幸勿姑息一时，误认倒戈附义为犯上作乱，而贻噬脐莫及之悔也。我北方将士，颇多激昂慷慨，深明大义，或更与中正相知颇深，意气相合，当此革命进展之际，深信其必能澈底觉悟，自拔来归，共同救国。中正谨在此郑重声明，除国贼张作霖罪大恶极，认为必须消灭，决无妥协余地外，其它将士，祇须服从国民政府，信仰三民主义，即可与本军同膺腹心干城之寄，顺逆向背，决于俄顷，尚善择之；其或执迷不悟，甘心祸国，愿为张作霖效鹰犬，则死无足惜，我国民革命军亦必誓为三民主义，歼此丑类，俾无遗祸，幸各审是非，辨利害、明祸福，勿彷徨歧路可也。


渡江北伐告北方同胞书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十七年

版面原件：第86页，第87页，第88页

〔第86页〕

——中华民国十七年四月一日徐州——

〔要旨〕
    一、军阀不除，人民痛苦永远无法解除，国家亦无法统一。
    二、北伐的目的，是要打倒军阀和帝国主义，然后方可以救中国。
    三、革命军纪律素严，以爱护民众为职志，亦为解除民众痛苦而来。
〔本文〕

    我同胞苦战祸久矣！国民革命军继承　先孙总理遗志，以救国救民为怀，苟有和平统一之道，岂忍重启兵争，以苦吾民。无如　先孙总理开国民会议，以解决国是之主张，既为北洋军阀所破坏，三年以来，北洋军阀惟以相斫相残，求其大欲，此仆彼起，战乱不息；而张逆作霖，窃踞北京，更擅自僭居大元帅，以求遂其武力统一之迷梦，张逆作霖不除去，全国统一不可期，北方民众更不得解放，忍一时之痛苦，以求永久之和平，我国民革命军之北伐，岂得已乎！北方同胞，憔悴呻吟于张逆作霖淫威之下，敢怒而不敢言，固亦亟盼我革命军之前往救援，俾得自拔于水深火热之中。中正迭据北方同胞陈诉，均谓张作霖穷凶极戾，其所部骄兵悍将，绝不知纪律为何物，所过强夺车马，剽掠刍粮，驱丁壮老弱，为之服役，以迈妇少女，供其奸淫，假养兵之名以筹饷，敲骨吸髓，竭泽而渔，创为各种苛例，强迫负担，其名目繁杂，至不可殚数，即一亩捐之细，递加至十倍而强，民间无力缴纳，则予以拘系，施以鞭挞，然卒莫救其财政之紊乱；奉票固由张作霖所滥发，视为取之不竭，用之不尽者，悉数以充军饷之不〔第87页〕足，至近日价格低落，每一元纸币，仅值铜板二枚，而张逆犹不顾商艰，勒令使用；其殃民如此，遂使工失其业，商丧其赀，农废其耕，士辍其学，今若复使张逆作霖得暂延残喘，则我同胞将不知死所矣。至其甘心卖国，不惜毁弃国家主权，牺牲国家利益，与帝国主义者勾结，以遂其增购枪械，滥借外资，巩固其军阀个人之位置，则更将使中国国际地位日益陷落，中国人民永为外人之奴隶牛马，我革命军之讨伐，又安可一日缓耶！革命军北伐之目的，即在打倒张逆作霖以救中国，并解救我北方被压迫之民众，民众痛苦所在，无论若何艰险，若何危难，若何重大之牺牲，吾党同志均前仆后继，以图解救，岂有南北之同异。惟革命军既为我北方同胞解除痛苦而来，北方同胞亦必竭诚与革命军合作，藉以自救，兼图救国。溯自革命军北伐以来，由珠江流域进展至长江黄河流域，师行所至，咸能得民众之信仰，壶浆箪食，群集于青天白日旗帜之下，盖民众深知革命军纪律之严明，三民主义为真正救国之主义，故能军民一体，解除其从来所受之苦痛，我北方同胞于此，亦惟有齐心协力，起而与彼万恶军阀张作霖奋斗，即日脱离关系，加入我革命军，一致行动，慎勿惑于军阀所散布之谣言，存南人北人之见，或以为革命军祇知破坏，因而对于革命军之来，有所疑惧。中正敢郑重声明于我北方同胞之前曰：一、革命军纪律素严，以爱护民众为职志，绝对不敢为扰民之行动，对于北方同胞之风俗习惯，亦必竭力尊重。二、革命军深知北方人民受军阀压迫已甚，不能更增负担，所至地方，绝对不筹军费，并当蠲除张作霖横征暴敛之各种苛税，如有不良军队扰及民众，可即据实陈告，中正必执严法，以绳其后。盖革命军为解除民众痛苦而来，万不容稍有踰越，致违民众利益，而隳革命大业，民众亦必破除苟安姑息之见，激励勇气〔第88页〕，为国牺牲，万众一心，以当大敌，务使祸国殃民之张作霖，早日伏法，实现真正之统一，共图三民主义之建设，以完成中国之自由平等，有厚望焉。


渡江北伐告别后方同志书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十七年

版面原件：第80页，第81页，第82页

〔第80页〕

——中华民国十七年三月三十一日南京——

〔要旨〕
    一、前方将士之胜利，有赖后方同志安定秩序之基础。
  二、中正矢志革命以来，惟以　总理之心为心，一已之身命生死，早已置诸度外。
    三、大家以共存必死之心，以求中国之统一，力敦团结之诚，以求国民革命之成功。
〔本文〕
    中正受党国重托，统率国民革命军，继续　总理遗教，完成北伐大业。我第一第二第三各集团军刻巳整军完毕，待命进攻，中国统一之期已近，国民革命之成功不远。然前方将士之胜利，尚赖后方同志，安定后方之秩序，巩固胜利之基础，残余军阀，不难铲除，冥顽共党，犹须防制，巩固之方，预防之策，则在我全体同志，亲爱精诚，共同团结于三民主义之下，不猜不忌，互谅互信。惟依据国民革命之目的，造成独立与统一之中国；若其不遵中央命令，不受政府指挥，不守党纪，不遵党纲，致使中央威权，因以不振，党纲党纪，荡然无存，因而影响内政外交，同趋恶化，革命势力，日形涣散，民众信仰，日见薄弱，徒贻仇敌者之讥笑，而资反动者以便利，不唯于个人人格为破产，而于党国前途尤多障碍；如此，对国为不忠，在党为背誓，不忠与背誓，不唯为党纪所不许，且必为国人所不容，此中正愿我同志共引以为戒慎者也。中正矢志革命以来，惟以　总理之心为心，一已之身命生死，早已置诸度外，身外之物，更复何求，惟念两年以来，党失重心，中枢动摇，同志之间，猜疑未泯，而外迫于帝国主义〔第81页〕者之侵略，内迫于残余军阀之凶暴，诚恐革命事业，一旦中断，中华民国，于以沦亡，上无以慰　总理在天之灵，下无以餍民众来苏之望；故虽身游扶桑，心怀祖国，急遽归来，续肩重任，是中正赤忱之衷诚，欲鞠躬尽瘁，以其点血滴汗，为吾民族求平等自由，若植党营私，拥兵自卫，此种图谋，乃反革命者之所为，吾党同志，人人可起而予以制裁，此等反叛之行动，中正早已视同蛇蝎，然惟北伐成功之日，中正心迹，当可大白于天下，使天下后世共知中正为何如人；而怀疑中正者，亦得坦然冰释，此中正所愿为我后方同志预告，而尤愿吾后方同志共尽督勉之责者也。吾党两次北伐，俱遭挫折，究其原因，非关于强敌凶顽，前方失利，实在于后方同志团结互信之不力，为反革命者所乘，致前方将士，失所凭据，革命大业，于焉停顿；遂使国内军阀，无法铲除，国际侵略，难以防制。今日之后方，形势甚严重；共产党徒，正肆其凶焰，煽动民众，以扰乱社会，腐化分子，亦相率混入本党，以冀分化我同志之行伍；凡我同志，当力行戒备，谨严步伐，实现本党政策，以遏共党之阴谋，绝对相信同志，以防反革命者之离间，革命之成功，在同志之间，以坚忍卓绝文精神，至死不二之操守，为不断之努力，求主义之实现而已。否则，投机反动之辈，日伺吾侧，稍得间隙，即授以可乘之机，则吾党同志又将受其愚弄，而不自知，北伐终不得完成，民众终不得解救，我党主义无由实现，国家破产，正无已日，事之可惧，盖无过于此者。总之，中国今日已至以三民主义完成统一之时，武力使用已失其时效，地盘思想更为人所唾弃。凡我前方后方全体同志，于此北伐再进之时，共存必死之心，以求中国之统一，力敦团结之诚，以求国民革命之成功；军阀不除，前方将士之辱，主义不行，后方同志之耻，竭尽智能，共同奋斗，〔第82页〕如此则残余军阀，何难铲除，革命成功，计日可待。中正此次渡江督战，特以此言留别，深愿我后方同志共勉之。


渡江北伐告诫前方将士书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十七年

版面原件：第92页，第93页，第94页，第95页

〔第92页〕

——中华民国十七年四月一日徐州——

〔要旨〕

    一、本党历次北伐之重要意义。
    二、党军之职责，拥护中央，爱护民众，战时为党扫除反革命势力，平时为党实现主义与政策。
    三、要生死与共，视民众之痛苦如已身之痛苦，视国家之危难如已身之危难，将存必死之心，士怀必胜之气，完成国民革命的使命。
〔本文〕

    国民革命已至成功之时期，北伐大业将于我辈之身，完成其任务。今者我辈于此风和日丽草长马肥之时，高举中国统一之旗帜，提挈中国全体之民众，以求实现中国在国际上自由平等之地位，此为国民革命唯一之目的。然而欲达此目的，尚赖我前方将士，有伟大牺牲之精神，以与残余军阀及一切反革命势力，拼死生、相决斗，中正尤愿我勇武英俊之将士，于此苦斗开始之际，澈底明了本党历次北伐之重要意义，与其中途挫折之原因；庶足以自警，亦得以防制未来再有错误之行为。本党初次北伐，义师方越梅庾，而抵赣西，陈逆炯明，突起叛变，竟使大业遽尔中止。改组以后，藉　总理三民主义之发扬，及我将士之奋斗，期年之间，平东南，定西北，强敌既摧，幽燕震动，惜大业尚未告成，内部遽起纠纷，而前方将士踔厉奋发之精神，亦因之减退。今幸各方同志团结，四次会议完成，党基既固，国本已定，今后能否杀敌致果，惟在我将士有无牺牲奋斗之决心，亲爱团结之精神，整齐严肃之纪律而已。中正〔第93页〕愿我前方将士，每日早起，以三问自省：第一、北伐果可成功乎？奉鲁残余军阀，实已不足平定，彼早自陷于众叛亲离之绝境，我军所至，殆将如摧枯拉朽，然我辈本不畏敌人之顽强，惟畏自身之轻敌，而所为又一如敌人之腐败，则危机潜伏，随时随地、可以自取灭亡，倘我北伐将士，而仍有浪漫偷惰怯懦奢靡之恶习，军纪不严，士气不振，中正敢断言此次北伐、仍必不能成功，而北伐失败以后，我辈将同无葬身之地，此我前方将士所首应朝夕惕励者也。第二、北伐果能于最短期间成功乎？北伐所以救民众痛苦，北伐迟一日完成，即民众迟一日解救。矧兵贵神速，旷日持久，非惟多费饷糈，度支难继，抑且耗损士气，失败堪虞，我前方将士、当日夜思念北方同胞陷于困苦危难之中，而正仰望我辈往救之急迫；故我辈必须以最速最短之时间，急起北上，完成北伐，然非有最大之决心，最勇之努力，何以达此目的，此我前方将士尤宜速自猛省者也。第三、北伐果能成功，又何以保障其结果乎？北伐成功之后，一、须保障其不致再被敌人破坏，二、须保障其不引起民众以暴易暴之感想，此惟在前方将士始终听党之命令，受党之指挥，无争权攘地之心，无拥兵自卫之谋；换言之，保障革命之成功，惟在前方将士能始终成为真正党的军队而已。党军之职责，应绝对的拥护中央，爱护民众，不作任何私人之工具，不受任何权力之支配，战时为党扫荡反革命势力，平时为党实现主义与政策。我前方将士现在已成为此种党军乎？将来能为此种党军，而始终服从本党实现主义乎？此更愿我将士审思之也。本党革命既为解除民众之痛苦，多数武装同志，又皆来自民间，身受此种痛苦之人，此后一枪一弹，皆当瞄准敌人而发，一时一刻皆当以爱护民众自任，路途所经，一椽一瓦，皆当保护，粒米勺水，皆当爱惜，我前方将士当知革〔第94页〕命之成功，须博得民众广大之同情，而战事之胜利，须求民众有力之援助。　总理遗训我辈，第一步须武力与民众相结合，第二步须使武力为民众之武力，于今民众痛苦尚未解除之际，诚宜上下劝勉，努力杀贼，爱护百姓，革命军人胜利之本，在实行三民主义，不骚扰人民，即保护人民，亦即实行三民主义，而不拉夫，不住民房，不要钱，不怕死，即为不扰民之本。故我全军官兵，更当竭力实行，不如此，便为扰民，扰民乃军阀军队之所为，亦反革命军队之所为，反革命军队无纪律、无精神、无主义，必为民众所仇恨，立于被革命地位，故扰民者未有不败，望各将士牢记「不扰民耐劳苦」六字，为此次北伐最后成功之要诀，当格外注意奉行勿怠。国民革命成功之阶段已近，但危机亦即随以俱来，反革命势力之集中，将与革命势力为最后之肉搏，而投机腐化之辈，时思搀入吾辈行伍之间，同志稍一不慎，自甘暴弃，便可使革命大业，又生波折，民族前途，愈增黯澹。武力可以铲除反革命，但不能肃清腐败之人心，武力可以打倒强顽之敌人，但不能防止同志之腐化，我前方将士，当明察正义与私利之界限，血战所得之地区，绝对不干涉政治及党务，完全奉还于中央，使中央能依民众之需要，实施其政策ｏ则党员无争权夺利之恶风，军人无分割地盘之旧习，而后中国前途，方有兴荣之希望。北京为中国官僚腐化根据地，如我辈不于此时自相警诫，一至北京，便将为所同化，重蹈军阀与官僚之覆辙，此非特为党纪所不容，革命的民众亦必起而革此等军人之命，我前方将士，应念革命事业之艰难，民众牺牲之浩大，朝夕检阅自己之行动，以及所属部队之行动，立意自省，勉力自克，不染污流，免于腐化，侥幸苟且之心不宜有，酬庸望报之心更不宜存也。今我第一第二第三各集团军百余万将士，已云集河洛汴徐之间，三〔第95页〕千里战线中之同胞，正急待革命军人之拯救，我前方将士，当亲如兄弟，情同骨肉，危难相救，生死与共，视民众之痛苦，如已身之痛苦，视国家之危难，如已身之危难，将存必死之心，士怀必胜之气，直捣幽燕，长驱关外，使残余军阀覆灭而后，更无继之而起之军阀。实现　总理开国民会议，废除不平等条约之遗志，以植中华民族自由平等之基础，我四百兆被压迫人民，实利赖之。


渡江北伐告全国民众书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十七年

版面原件：第83页，第84页，第85页

〔第83页〕

——中华民国十七年四月一日徐州——

〔要旨〕
    一、国民革命军之成功，实已手操左券。
    二、革命军之胜利，即为我人民之胜利，三民主义之障碍尽除，中国在国际上自由平等之地位乃可达到。
    三、此次北伐之意义，为救中国之存亡，同胞生死，决于此战。
〔本文〕

    溯自我国民革命军誓师北伐以来，至今已将二年矣。因得各地民众之拥护，用能于最短期间，奠定长江流域，而黄河南北之革命同志，亦起而努力奋斗，国民革命之成功，是已手操左券；惟彼万恶军阀之张逆作霖，犹为最后之挣扎，且僭窃大元帅之尊号，敲剥人民之膏髓，断送中国之主权，日事增兵购械，以反抗我革命之义师，张逆不灭，全国战祸不息，人民痛苦不得解放，我国民革命军欲求中国自由独立之目的，亦永无达到之日。中正以此奉国民政府之命，重整大军，提师北进，与天下共讨此国贼张作霖；今大战即将开始矣，张作霖穷凶极戾，罪恶昭著，其覆亡固可立而待也。然以其集合北洋军阀之余烬，又素得帝国主义者之后援，正如伯有之鬼，取精用宏，殁而犹能为厉，困兽之斗，未可忽视，我革命军不得不集全力以赴之。此次兵数之众，达百万以上，战线之长，至二千余里，战争之剧烈，将破东亚数千年战史之纪录，因此人民之痛苦，不免加重，此诚我革命将士所戚然不安者。然此次战役，实为中国存亡所关，即为革命与反革命者最后之一战，亦即为人民与军阀最后之决斗，我革命军固不敢避〔第84页〕重大之牺牲，全国同胞亦惟有忍暂时之痛苦也。如人民与我革命军合作，使革命军无后顾之忧，则革命军之胜利，即为我人民之胜利，三民主义之障碍尽除，　孙总理救国救民之方案，得以次第实施，中国在国际上自由平等之地位，乃可达到。若人民守其不问国事之积习，依然袖手旁观，甚或中敌人造谣离间之计，以破坏革命，万一不幸，革命军竟因此挫损，不仅历年来人民所受于军阀之痛苦无从解除，而军阀卖国且将无所忌惮，帝国主义者在中国之竞争必益加剧烈，而苏俄共产党，方眈视于北方奉系军阀之侧，威胁利诱，??进行，使张作霖而得存在，且必与之勾结以祸吾民，因而引起全世界第二次之大战，以中国为其战场，以同胞供其牛马，则东亚之和平破裂，中国将陷于万劫不复之地位，我四万万同胞诚不知死所矣。本军之所以北伐，欲消灭军阀者，即求免除此未来滔天之大祸，惟冀全国同胞，同心协力，以完成此革命之大业焉。今敌人所布谣诼，而使吾人民怀疑者，殆不外二说：一曰，国民党亦持武力统一之迷梦，否则，和平统一，未始无术，即南北对峙，亦可使人民暂得宁息，今之北伐，徒牺牲民命，增加其担负耳。一曰，国民党祇能破坏，不能建设，北伐即能成功，亦仍以暴易暴，于人民终无裨益，观一年来东南诸省之成绩，可知也。殊不知吾党自　总理以来，向以和平统一为目的，然断不能与卖国殃民之军阀张作霖谋妥协，以贻我国家与人民灭亡之祸也；且张作霖方竭全力以攻我革命之山西，山西破，必及于豫，再及于东南，则全国兵连祸结，永无已时，今之北伐，正所以缩短战祸，为不得已之举，忍痛一时，以求永久之和平也。军事未定，军需方殷，建设事业，自难骤举，东南诸省，虽早入革命政府之区域，而环境压迫，喘息未舒，中国尚未统一，军阀未尽翦灭以前，决无可以自由建设之〔第85页〕省；例如兵工政策，夙为我　孙总理所主张，然大敌当前，裁兵无术，本军之所以急欲完成北伐者，亦正为吾民谋建设耳。且自军兴以来，我东南人民，负担过重，固革命军所引为深疚者，然以视山东亩捐递加至十倍而强，奉票价值低落至两个铜元而犹未已，北方人民之苦痛，又何如也。张作霖不早翦灭，则全国同胞将陷于同一之劫运，而其痛苦之递增，且将不知所届，欲谋根本之解决，不得不出此一战，欲为一劳永逸之计，亦不得不有此一战。今我革命军已有周密之准备，强毅之决心，战事既开，胜算可操，惟冀我全国同胞，一致明了此次北伐之意义，不为敌人谣言所惑，以热诚扶助革命军，既以自救，亦以救国，中国存亡，同胞生死，决于此战，无徘徊中立之地，无坐观成败之时。凡我全国同胞，其各踔厉奋发，同心同德，以共歼此国贼，而完成国民革命之大业也。


赴京筹开二届四中全会告全党同志书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十七年

版面原件：第73页，第74页，第75页

〔第73页〕

——中华民国十七年一月三日上海——

〔要旨〕

    一、共党阴谋尽情暴露，宁方所受痛苦，汉方同志亦身受之，于是分共反共，互相呼应。由清党运动之扩大、进谋宁汉之合作，本党至此，似有恢复团结之机。
    二、中正认为非恢复最高党部，则党之生命已失，非速开全体会议，则党之前途无望。非全党同志一致确认中央恢复，与党内团结之必要，则一切皆无办法。
    三、今承同志督促，宁敢自诿，谨当即日驰赴首都，负责筹划一切，务使会议开成，各中央委员负全党付托，为本党中坚，尤望一致出席，踊跃促成。
〔本文〕
    中国国民党中央执监委员暨各级党部各同志公凿：本党自十三年改组之初，先总理手定政策，并经代表大会议决，当此之时，中正受长黄埔军校之命，凡组织训练，悉遵党之指导，勉尽职责，未敢或渝；不幸　先总理中道逝世，北方军阀，益肆横行，南方反动份子，又乘机复活，中正追随诸同志，共同奋斗；一年之间，东江反动势力渐次廓清，两粤革命根据地，于焉巩固。本党乃不以中正为不材，授以总司令之职权、责以北伐之大任；拜令之余，惶恐万状，幸赖将士之努力，民众之援助，不数月而三湘底定，武汉会师，未几又东下闽皖，奠定苏浙，　先总理主义虽尚未实行，而政策实行可谓成功，乃以抚驭失宜，客卿弄权，欺骗我民众，挑拨我同志，欲以吾民族为牺牲，以谋第三国际势力之发展，赣宁初下，猖獗愈甚，为救国计，不能不有南京政府之成立，为救党计，不能不有清党运动之决议 然而宁不〔第74页〕西征，汉未东逼，移师北伐，分途并进，大义能明，私心窃慰；不意湘鄂暴动，屡扰后方，共党阴谋，尽情暴露，宁方所受痛苦，汉方同志亦身受之，于是分共反共，互相呼应，由清党运动之扩大，进谋宁汉之合作，本党至此，似有恢复团结之机，中正因是引咎辞职，读书补过。乃数月以来，党仍有名无实，乱且方兴未艾，北伐大业，犹稽于完成，民众感情，渐趋于失望，每读　总理遗嘱，未尝不抚膺流涕也。窃念本党因容共而党失互信，因清党而党失威权，皆坐本党同志，不能确认主义，一致团结，以致中枢失其统一，各地只知有人而不知有党，且发言者，其立场多在党外，为敌所快，能不痛心，革命事业，何等艰巨，既非一手一足所能成功，尤非一心一德不克有济，前事不忘，后事之师，因时更张，补苴宜亟，前因主义策略不分，致启俶扰，今惟有澈底认识主义，改正策略，以谋党之健全；前因意志纷歧，致党员自由行动，今则惟有整齐革命理论，以为公共之信条；政治无确切之标准，何怪乎列邦怀疑，指导有真正之方针，无虑乎民众失信，若夫事事各有长官负责，果能确奠党基，巩固党权，遵从主义，以统一意志，自不难纠正从前种种错误；否则各谋个性之发展，争竞纷歧，畴能镇摄，中正认为非恢复最高党部，则党之生命已失；非速开全体会议，则党之前途无望；非全党同志一致确认中央恢复，与党内团结之必要，则一切皆无办法；补救挽回，责无旁贷，前此受党付托，负责不终，今承同志督促，宁敢自诿，谨当即日驰赴首都，负责筹划一切，务使会议开成，党基重奠。凡我同志，精念党国危机之迫切，各有澈底之觉悟，勿再追求过去事实，捐弃怨嫌，消除意见，从新团结，听命于党；各中央委员负全党付托，为本党中坚，尤望一致出席，踊跃促成。庶过去纠纷，得于本届会议谋一结束，而一切大〔第75页〕计，亦可于本届会议树立新基，一德一心，完成本党使命，庶可以对诸先烈于地下，而慰　先总理在天之灵。谨掬微忱，伫候明教。


告国民党同志书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十七年

版面原件：第104页，第105页

〔第104页〕

——中华民国十七年八月五日南京——

〔要旨〕
    一、惟有团结一致，互相扶助，然后才可以排除一切困难，而求生存。
    二、切望全党同志，竭其心力，生死不渝，完成遗志。
〔本文〕
    中央第五次全体会议，即将正式举行，中正适以事来沪，各界纷纷询中正以对于全会之意见。要知关于党政大计，一切须待会议决定，在中正则惟认定本党同志，在此环境之中，第一要义，应以十分之努力，实现团结。兹将本党团结之必要，及中正个人之决心，为我全党同志及社会人士坦直言之。当此军阀初平，余孽未弭，外交开始，成败未分，共产党徒，死灰求燃之日，凡在我党同志，惟有团结一致，互相扶助，聚精力于一致行动之下，然后可以排除一切困难而求生存；即全国国民，除不顾大局之军阀余孽，为外人阻挠中国进步之间谍，以及乘间抵隙图谋扰乱之共产党外，其余固无不望我党同志之团结一致，促进国家之统一安定，以期三民主义之早日实现也。盖不利于我党同志团结，行动一致者，惟彼军阀余孽，外敌间谍，共产党徒，因而挑拨离间，施其惯用之手段，煽动民心，蛊惑青年，日事攻击，以求扰乱，使喘息未定之当局，无暇建设。我党望治过殷之同志，不知其故，乃竟堕其术中，为之附和而张目，此中正所大惧者也。一方面我党虑患过深之同志，不能因势利导，一切深闭固拒，视如蛇蝎，反使为渊驱鱼，为丛驱雀，此又中正所深忧者也。我党同志，厥宜转相敌之念，而为相怜相爱，改相〔第105页〕攻之词而为相规相劝，勿以己为必是，勿以人为必非，但求于事有益，不求己之必胜，此中正所切望于我党同志者也。中正以为今后我党之同志，当一依三民主义以革命，而袪除一切共产党阴狠灭裂之策略。在此范围以内，不可互相猜疑，在此范围以外，允当互相防制，此又为中正区区之意，愿与同志共勉者也。兹有三言，为我党同志明告者，国家惟一之大患，在于内战，中正当竭其心力，务使今后中国永不对内用兵。社会惟一之大患，在于共产党，中正当竭其心力，誓必遏制阶级之争斗。而我党惟一之大患，在于同志间之猜疑而离散，中正当竭其心力，袪其猜疑，集其离散，务使归于团结一致。准是以进，生死不渝，中正所志，如此而已。


告海外同胞书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十七年

版面原件：第96页，第97页，第98页，第99页

〔第96页〕

——中华民国十七年四月二日徐州——

〔要旨〕

    一、中华民国之创建，实以海外同胞为原动力。
    二、此次得重受国民政府之命，统率大军，继续北伐，誓与军阀作殊死战。
    三、海外同胞素以深明大义，必能与国民革命军以有力之援助。
    四、愿海内外同胞体念此次北伐关系之重要，团结一致，共同奋斗，完成国民革命之大业。
〔本文〕
    中正于民国十五年七月，受命督师之际，曾以北伐之意义，详陈于海外同胞之前；并述其对于海外同胞之期望，光阴荏苒，忽已二十余月矣，中正未尝一日忘海外同胞；海外同胞在精神上物质上，所以督励中正者，亦络绎不绝，或远道驰书，赐以勖勉，或慷慨解囊、与以援助，海外同胞非有所私于中正，亦自尽其赞助革命之天职，希冀北伐大业，早日完成，中国得跻于自由平等之地位，海内外同胞得脱离帝国主义与军阀之压迫而已。然而军兴以来，初虽长驱湘鄂，直下苏浙，北方同志，纷起响应，统一之期，指日可待，不幸波折横生，共党捣乱，师徒顿挫，至于今日，奉鲁军阀、犹未扫除，张逆作霖，负嵎北京，且窃大元帅之尊号，以自娱乐，日事于购械增兵，以冀图将我革命势力，各个击破，卖国殃民，迄未少休。中正自审职责，夙夜恐惧，犹幸中央第四次会议完成，中正得重受国民政府之命，统率大军，继续北伐，誓与残余军阀，作殊死战。既掬诚悃以告全国民众，对于海外同胞，尤愿一倾其〔第97页〕肺腑焉。自　孙总理致力国民革命以来，革命党人每有动作，无不得海外同胞之赞助，虽谓中华民国之创建。以海外同胞为原动力，无不可也。民国成立，海外同胞，因其夙昔对于革命成功以后之期望，未能达到，不免稍有失望，又有一部份人，初受北洋军阀之欺蒙，谓革命党只能破坏，不能建设，继又惑于帝国主义者所造之谣诼，谓国民党已赤化，遂稍减其对于国民党之热忱，然真正同情于革命者殊不乏人，且居于绝大多数，并始终不变其志，盖深知革命尚未成功，幸福无从获得，三民主义为真正救国救民之主义，绝无赤化嫌疑。自　总理在粤护法，以至本党誓师北征，海外同胞之热诚援助者，仍未尝或绝，而频年以来，北方军阀各以相砍斫、相残贼，以求其大欲，致国内战争不息；国际地位、日渐低落。海外同胞之受外力侵侮凌虐者，伪政府从不过问，尤足使向之受其欺蒙者、今亦为之觉悟。中正敢信海外同胞，得闻本党继续北伐，以完成　先总理革命大业，其欢欣鼓舞，将非言语所能形容，而其愿尽全力，以援助国民革命军，亦必视曩昔更为热烈。回思共产暴徒，破坏本党之阴谋，以离间我忠实同志为最险恶。一方促进中央干部之分裂，一方遮断海内外同志之联络；在国外，宣传国内同志为反革命，在国内、又诬蔑海外同胞为不革命，造谣中伤，无所不至。今于大举北伐之际，已收厉行清党之效，全党同志，团结一致，海内海外，同德一心，以求最后之成功，反动之离间无由入，革命之大勋乃可集也。此次北伐，吾党胜利已操左券：第一、吾党从前北伐失败，皆非由于敌人顽强，而由叛党者在后方捣乱，内部动摇，已得之胜利，无由保障，今则中枢坚固，同志团结，反动势力，慑伏而不敢逞，全军将士，得并力一致以杀敌。第二、辛亥以后中国历次革命未能成功，皆由山西从未参加，北京伪政府，无〔第98页〕在侧面受击之恐怖，今阎锡山同志率所部十余万健儿，与奉逆苦战，已不啻扼其吭而拊其背。第三、我第一第二第三各集团军，合计兵力在战线者，已在六十万以上，视敌人兵数，多过三倍，而后方之准备加入者，尚不在内，以兵力多寡论，我已有必胜之道，况我为有主义之师，彼乃无纪律之众，胜负之数，更无待蓍龟。第四、本党主义已深入民众。革命军尤以不扰民真爱国为本，故所至受民众欢迎，人人以为北伐必可成功；而张作霖则罪恶昭著，早自陷于众叛亲离之绝境，人民咸有时日曷丧之感，民心向背，尤为军事胜败之关键，国民革命军之必获胜利，实已为吾人所深信不疑。唯此次北伐，为国民革命军与军阀最后之战，军阀夙有帝国主义者为之后援，困兽犹斗，此次战争之剧烈，必将为中国数千年来所未有。吾辈军人，诚不敢自爱惜其生命，而国内外同胞，究将如何各尽其责，以完成北伐大业耶！东南诸省，虽素称财富之区，但久受军阀摧残，商市凋零，工业停滞，民力亦已殚竭，革命军克复东南以后，又以军事未定，未能稍减其负担，而此次北伐，饷项所需，江浙人民，犹勉为负荷而不辞者，亦忍一时之痛苦，以求久远之幸福耳！海外同胞，深明大义，岂在东南人士之后，知必能以曩昔赞助革命之精神，更与国民革命军以有力之援助也。本党同志对于帝国主义加诸我海外同胞所受无理之压迫，实无时不思有以解除之。最近国民政府决设侨务委员会，亦所以为海外同胞谋幸福者，至中央党部变更组织，裁撤原有之海外部，而以其事务分隶于组织宣传等部，则正欲使内外同志为严密之团结，决非有漠视海外同胞之意，其理由亦已由中央详为说明矣。总之本党未尝一日忘海外同胞，唯必国民革命完成，中国能跻于自由平等之地位，而后海外同胞能享真正之幸福。且国民革命完成，三民主义实行之时，则地〔第99页〕尽其利，人尽其才，物尽其用，货畅其流之国家，得以建设成功，海外同胞，亦得以其资财或专门技术为祖国振兴实业，然非此次北伐胜利，扫除军阀，统一中国，又岂能达此目的。深冀海外同胞，念北伐关系之重要，共同奋斗，继续努力，俾于最短期间，完成国民革命之大业也。


告友邦人士书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十七年

版面原件：第100页，第101页

〔第100页〕

——中华民国十七年四月二日徐州——

〔要旨〕
    一、中国之自由独立，关系于全世界之和平。
    二、中国问题，祗有中国人自己解决之，中国问题正当之解决，则直接为中国国民求得独立自由之权利，而间接即所以促进世界之和平。
    三、深信各友邦必能为保持东亚之和平，与增进中外睦谊共同努力。
〔本文〕

    中国之自由独立，关系于全世界之和平，此今日中外有识之士，所共信者也。盖以中国土地之大，人民之众，物产之富，而不能在国际上取得自由平等之地位；则怀抱野心，希图扰乱东亚，破坏世界和平者，必伺隙而动，冀遂其侵略兼并之大欲，自不待言。频年以来，中国内乱不息，战祸相寻，亦正以军阀得帝国主义者之后援，军械输入，源源不绝，秘密贷款，时有所闻，因而军阀武力统一之迷梦，始终不得觉醒，悍然与革命势力顽抗。以延长中国之内乱，此非祇加重中国人民之苦痛，亦且妨碍国际间任何正当事业之进行，凡侨居中国以及关心于中国之友邦人士，早为之戚然不安矣。若使此不幸之局势更延长至若干时，而甘心卖国之军阀，于日暮途穷之际，益复倒行逆施，不惜抛弃中国主权，或竟因第三国际之威胁利诱而乐与之勾结，则其祸更将不知所届；东亚均势之局既破，列强逐鹿之心益切，其因中国问题，而引起全世界第二次大战，殆为必然之事，此世界第二次大战，将首以东亚为战场，如世界〔第101页〕各强国皆卷入漩涡，其祸必更烈于世界第一次大战。盖中国问题与世界关系之重要，视巴尔干问题为甚，而中国终不能忍受列强之任意处分，亦非巴尔干诸小国之比，将流全世界之血，而仍无以解决之也。中国问题，祇有中国人自己解决之，中国国民党　孙总理之致力于国民革命，与国民革命军继承　孙总理遗志而举兵北伐，皆所以谋中国问题之正当解决，直接为中国国民求得独立自由之权利，而间接即所以促进世界之和平。盖军阀为中国和平统一之梗，亦即为帝国主义者侵略中国之伥，军阀不翦灭，则中国统一不可期，中国人不得安，列强在中国之角逐亦不得息。故中国革命之目的，在求中国之自由平等，而国民革命之入手方法，则必在铲除一切军阀。为谋目的之达到，不得不先从事于障碍之扫除，此北伐之举所以不容已也。凡一民族之革命，为一民族自己之事，在理不劳外人越俎过问，况自由平等尤为人类共同之正当要求，中国国民党为求中国之自由平等而战，本无外人置喙之余地。中正所以不惮烦言，为我友邦人士告者、以北方军阀方散布谣诼，以欺骗全世界友邦，谓我革命军为无意识之排外，今愿我友邦人士勿为所惑，中正敢以国民革命军总司令之名义，为极负责任之声明：我国民革命军所到之地，绝对不致有排外之行动，革命军对于外人之生命财产，必与本国人民同为极严密之保护；同时亦愿我友邦人士，晓然于接济军阀，即所以延长中国内乱，而妨害世界之和平，应立刻停止其售卖枪械，或秘密贷款于军阀之行为也。总之，中国革命终必达于成功之境，有以友谊匡持扶助之者，中国人将永感之，若以无理之干涉，障碍其革命，则亦徒招中国国民之怨恨与反抗而已。中正深信各友邦必能为保持东亚和平，与增进中外睦谊，共同努力也。


告中央全体委员同志书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十七年

版面原件：第76页，第77页，第78页，第79页

〔第76页〕

——中华民国十七年二月四日南京——

〔要旨〕
    一、此次召开第四次全体会议的意义。
    二、要以身作则、提高党权，整饬党纪，信仰三民主义，服从党的命　　令。
    三、革命本无计较个人利害之余地，补过再起，义不容辞。
    四、党国存亡，千钧一发，竭诚加强团结，以党的一切利益为前提。
〔本文〕
    自本党干部分裂，中央不能恢复常态，数月以来，党统斩焉中断，以致数十万之忠实党员彷徨无依，国民革命军之北伐事业，大受顿挫，吾人不仅无以对　总理与先烈，亦有何面目与民众相见。今第四次全体会议，乃为吾人唯一忏悔之机会，万一以意气之私，又致停顿，则党国沦亡，罪不能赎，吾为此惧，眠食不安，敬劝诸同志，对于此次会议之重要，以及不能成会之危险，试一垂念焉。夫此次纠纷之主因，在南京特别委员会，与广东事变二者而已，吾人同在党之立场，对此二事，实不难发见一致之观点，且祇须全体会议开成，开诚布公，交换意见，则一切难题，均可迎刃而解矣。吾人宜念及广东南京两地，与本党国民革命有若何重大之关系；盖广东为国民革命之策源地，吾人先统一广东，而后革命乃能发展至长江流域；南京则我　总理所指定之首都，亦牺牲无数同志之生命，始乃取得于军阀之手，是此两大革命策源地之奠定与建设，中正与多数同志皆亲与其役，岂料今竟成为纠纷之中心，吾人苟能回〔第77页〕想过去之艰难，与夫悲壮之牺牲，岂能不急起直追，促成全体会议，以力图解除此纠纷之症结。就过去之经验言，军阀不足畏，共产党亦不成问题，军阀之必被打倒，已确然无疑，共产党之声势，从前何等浩大，其阴谋鬼蜮手段，何等毒辣，然而吾人一言清党，则青天白日旗帜下各领域，一致起而铲除共党，共党奸徒终于无尺寸立足地矣。是我国民革命之劲敌，决非军阀与共产党，惟武装同志不能确实认识中央威权之应尊重，政客又从而利用播弄，始为我国民革命之致命伤耳。中正于去年八月，所以决心辞职者，其唯一原因，为本党中央不能团结，党既无统一指导，则军事虽胜利，亦无所用，况在无统一指导之下，军事亦决无发展之希望，而其时又有一部分同志，认中正为党内团结之障碍；因此，中正决然自拔于困苦之环境，俾使党之团结即可实现，汉宁两方中央委员即可合作，以建设一强固有力之中央，而领导国民革命，则中正虽退犹进，于愿足矣！万不料乃有中央特别委员会之产生，更万不料长江战事依然不能避免，第四次全体会议迟迟不能早开，以致党务政治军事诸大端，自中正去职以后，更属绝无办法。一方面，则北方革命势力方在萌芽进展，冯阎两同志正竭力奋斗，切盼吾人迅速进兵，而吾人乃不能充分策应，以致军阀心中滋长各个击破之妄想，反动势力又日益潜滋暗长，而广东南京两大革命之根据地，均已演出残杀民众与学生之怪剧，党员与人民均怀疑于党之存在，青年人人皆陷于悲痛况闷之境域。夫我国民革命之现象至此，岂有他故，实皆由于军人不知有党，政客使党腐化，互相利用，互相勾结，不惜以党国民族之大，而殉其个人私利之小，此为其总因耳。近数月以来，军事方面，武装同志已尽相当之努力，忍饥耐寒，拼命奋斗，其艰难困苦中，所成就之功绩，为世人所共见，惟是武力可为〔第78页〕党基之保障，亦可为扩充私人权势之工具，如武装同志不能真切的认识党义，服从党纪，即时时刻刻有离开于党之可能；一般自私自利之文人政客，自必乘机包围，挑拨离间，盖若辈心目中、本无所谓党，且有党即无以达其私欲；而彼亦非真有爱于军人，军人只欲供其一时之利用，故而竭尽方法，以阻碍党权之集中与提高，以牺牲将士之生命与名誉，以造成若辈自己之权位，国亡民灭，皆所不顾，其可危可痛为何如乎！危痛至乎今日，如吾人再不能确实建立党之中央，则军人无正当指导与监督，仍不免受政客之播弄，在不知不觉之中，必至自陷于军阀之地而不惜，吾人又何忍坐视之乎！夫欲提高党权，整饬党纪，而使武装同志甘心信仰与服从，决非徒托空言所能有效，是全在吾中央委员诸同志之以身作则也。苟吾人无牺牲个人权利之决心，与服从本党命令之信念，祇以党为巩固私人权位之护符，此在形迹上，虽仍有党，而在心理上，则以为党可以假借，可以玩弄，不视党有神圣之尊严，终将成为亡党之罪人，此在吾人首宜自省自觉，自反自新，不可须臾求缓；故中正认为吾人今日必须尽力促进武装同志之觉悟，防止文人政客之捣乱；而其首重任务，则在确定建立党之中央，提高党权，申明党纪，然此非速完成此次中央全体会议不可；盖党无中央，军事行动不受党的指导，则无论用何种动人之名义，假借何种正当之理由，鲜不视为毫无意义之私斗。从国民革命全局言，凡是革命政府范围内之各省，不应再有战事，乃现在如两湖与广东之内部战争，使昔日共生死之武装同志，竟至自相残杀，不知将如何结果。此皆因党无中央之故。夫党之军队，本来祇能受党之命令，服从党之裁制，然党无中央，何有命令，党无权力，何能裁制，此之痛心，岂言可喻。故吾人如欲纠正过去之错误，以及防制将来一切有害于党之军〔第79页〕事行动，更非迅速建立党之中央，使能实行权责不可；而此次中央全体会议之急切重要更不待言。是故中正确认此次全体会议，实为我同志唯一忏悔之机会，忏悔之方法亦无他，在武装同志则宜确实尊重党权，勿再受政客之播弄；而我中央同志尤宜尽蠲前嫌，勿再互相猜忌；须知猜忌之不已，必使旧纠纷之外，更增不少之新纠纷，新旧纠纷，缠结不解，党事更无解决之希望矣。现在有多数同志，因鉴于党国纠纷之危险，督责中正出而补过；夫革命本无计较个人利害之余地，补过再起，义不容辞，故中正再起复职，认为补过之方，亦惟有随诸同志之后，一致的共同服从党之指导，但若仍旧不能认识党、服从党，惟以各争私利各闹私见为依归，则中正虽已出任军职，亦无可为党尽力之处，此亦决非诸同志所期于中正者；中正今敢坦然自誓，如非诚意救党，而有丝毫自私自利之意，则中正即无革命之人格，将为革命同志所共弃，尤希望全体同志均能推诚相见，勿再稍有互相猜忌之污点。总而言之，革命大局至此，党国危险已极，此次全会设再破裂，必将演成全部混战，兵士终必觉知非为三民主义争存亡，而不肯效命；民众终必明了新军阀之可恨与旧军阀无异，而不肯容忍，则党国崩溃可立而待。故今日非一致努力完成此次全体会议不可，吾人应纯粹以党之利益为前提，其它一切均应抛弃，亦无庸顾忌，以前彼此错误，不再追求，祇谋此后确实永久之团结，党国存亡，千钧一发，竭诚吁恳，惟希鉴察。


中华民国十七年国庆纪念告全国同胞书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十七年

版面原件：第106页

〔第106页〕

——中华民国十七年十月十日南京——

〔要旨〕

    一、欲求中国之不亡，达其独立自由之目的，惟有统一全国之革命思想。
    二、列举四端，勖勉全国同胞，共同努力，完成革命大业。
〔本文〕
    北伐既告段落，革命尤待成功。于兹十月十日举国狂欢之革命纪念节，一念我先烈死难之惨，与党国前途之厄，实惘惘不知所措。凡我同胞，其负荷之巨，责任之重，益可知矣。以今日而欲求中国之不亡，达其独立自由之目的，惟有统一全国之革命思想，以排除阶级斗争之邪说；团结国民之爱国精神，以杜绝国内武力之战争。必如是方能促三民主义实现，亦必如此，乃能完成国民革命之大业。敬于此十七年双十节列举四端，与同胞共勉之：（一）发育国民强毅之体力，以挽救萎靡文弱之颓风；（二）保持中国固有之德性，以铲除苟且自私之恶习；（三）增进科学必需之常识，以辟除愚蠢锢蔽之迷信；（四）灌进世界最新之文化，以力求国家社会之进步。上举四端，为我国家存亡之所关，亦民族消长之所系，犹为今日建设新中国不可缺一之要道。愿我同胞，一致身体力行，以奠定民国自强之基，发扬我中华民族五千年光荣之历史矣。


总理广州蒙难六周年纪念告军校学生书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十七年

版面原件：第103页

〔第103页〕

——中华民国十七年六月十六日南京——

〔要旨〕

    一、北伐虽告段落，革命犹未成功，仍正赖吾人加倍努力。
    二、不忘　总理革命必先革心之遗训，痛切根除恶习，完成国民革命的使命。
〔本文〕
    本日　为总理蒙难纪念日，亦黄埔开校纪念日，中正不能亲临训话，希以下列之意，布告诸生。北伐将次完成，其真正原因，乃　总理蒙难时大无畏精神之深入人心，与手创军校，培养革命干部人才之效果。吾人在今日，当益以发扬　总理之精神，实行　总理之主义，引为唯一职志，责任所在，危难不敢避，牺牲不敢辞。学问无穷，意志宜统一，纪律宜遵守，况北伐虽告段落，革命犹未成功，三民主义如何实行，不平等条约如何取消，正赖吾人加倍努力，以期达到目的。辛亥满清逊位，民国初立，而因党人堕落，革命遂以失败，今宜引为殷鉴，深加悚惕。吾人应时刻不忘　总理革命必先革心之遗训，痛切根除浪漫骄惰之恶习，严密预防权利意气之争持，以之战胜一切恶劣环境，而无忝为　总理真正信徒，尤应以统一意志，为国民统一思想之表率，不愧为革命干部之人才，中正愿与诸同志共勉之。幸诸同志共体斯意，勿忽。


总理广州蒙难六周年纪念告全国同胞书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十七年

版面原件：第102页

〔第102页〕

——中华民国十七年六月十六日南京——

〔要旨〕

    一、革命须先革心，欲统一中国必先统一思想。
    二、未有中心思想不定而能统一国家者，亦未有三民主义不行，而能完成中国之国民革命者也。
〔本文〕

    今为我　总理孙先生广州蒙难第六周年纪念日，愿我全国同志，继续　总理大无畏之精神，努力奋斗，以完成国民革命之全功，尤以　总理之三民主义，为今日惟一救国之主义，吾人欲求中国之不亡，惟有以三民主义为中心，统一国民之思想。总理尝示吾人，以革命须先革心，吾人又应知欲统一中国，必先统一思想；北伐虽已完成，革命实未成功，中国虽将统一，而思想犹未统一。未有中心思想不定，而能统一国家者，亦未有三民主义不行，而能完成中国之国民革命者也。过去种种之纷扰，与现在人人之不安，可一言以蔽之曰，国人祇知三民主义之需要，而不能努力实行三民主义。自今纪念之日起，愿吾国人之思想，统一于三民主义之中，以完成国民革命，望吾同胞共勉之。


告两湖同胞同志书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十八年

版面原件：第109页，第110页，第111页，第112页，第113页

〔第109页〕

——中华民国十八年四月十四日汉口——

〔要旨〕

    一、武汉为两湖最大之都会，亦我国中部之要枢。今当叛徒溃败之余，应作惩前毖后之计，务使今后两湖措施，专为党国造福，不为党国遗患。
    二、谨标三义，相期共勉：
    甲、思想上应坚信本党主义。
    乙、政治上应促成国家真正之统一。
    丙、地方行政上应竭力发挥自治之能力。
〔本文〕

    自军兴以来，中正行抵武汉，先后凡三次矣。第一次在民国十六年之初，适当北洋派崩溃，共产党肆虐之时。第二次为十七年七月，适平津初奠，奉命祭灵，绕道平汉路，以赴北平，正值桂系把持两湖，以暴易暴、叛逆渐着之时。泊乎今兹讨逆之役，计一年一度，与我两湖同胞同志相见。然每一度相见，即增一度之伤心。江河日下，疾苦益深，兹当痛定思痛之余，中正感想所及，有不能不掬诚为我两湖同胞同志特进一言者。夫武汉为两湖最大之都会，亦即我国中部唯一之要枢，自军事政治经济各方面言之，其为重要于全国几无与比伦。故辛亥革命，武汉一呼，全国皆应，不百日而共和告成；今次国民革命自奠定两湖之后，长江黄河两流域，遂亦次第克复，影响之大，收效之速，彰彰在人耳目。然以其地位重要之故，野心之徒因亦从而生心，资以自私，北洋派资之以侵略西南，共产党据之以纂夺党柄；最〔第110页〕近桂系新军阀，亦凭借以抗叛中央。由此以观，两湖地位，果善用之，实大有造于党国，不善用之，则为患不可胜言。试检查民国成立以来之历史，两湖之功在国家，诚不可没，然资之为虐，以为革命前途之障碍者，其时间亦甚长。十余年来，循环内战，几皆以两湖为导火线，一往一复，甲兴乙仆，人民所受痛苦之深，亦以两湖为最甚，谁实为之，孰令致之？兹当叛徒溃败之余，应作惩前毖后之计，务使今后两湖措施，专为党国造福，不为党国遗患。换言之，即今后两湖地位之运用，应使之日显其所长，而不流于恶化与腐化，必如是而后一劳永逸，不致再隳已成之前功，然欲达此目的，非有澈底平乱之方法，及根本改革之制度，不克生效，而其方法与制度，非得国民之明白了解，与热烈拥护，亦不克确立。今后两湖之同胞同志为巩固党之基础，解除自身之痛苦计，应自觉其责任与地位之重大，应与递嬗遗留之惰力，及所处特殊恶势力之环境，作殊死战，一心一德，在本党领导之下，与中央共同一致，勿重入歧途，勿再失时机，尤应检查已往行动之错误，确定将来努力之途径；谨标三义，相期共勉，幸垂察焉：第一、思想上应坚信本党党义。本党所崇奉之三民主义，与　总理所制定之建国大纲，诚为救国救民之惟一出路，变化愈多，真象愈明。凡全国国民均起共信，匪特两湖为然，而两湖同胞中信仰本党党义者，尤不在少数已也。第两湖之人，好走极端，凡保守思想与自由思想多同时并行，而同属一种思想之中，左倾右倾，尤矛盾互见。故一义之兴，一说之立，标新领异，流行及于两湖者，必风靡一时，争为传说，且争为试验，往往甲说之流行未竟，乙说即继之而兴，乙说之试验方新，丙说又代行肆毒；是以十余年来，凡武力统一，联省自治，共产专政，及分治合作种种之说，均以两湖为集中推行之地，亦争〔第111页〕以两湖为更番试验之场，每流行一说，即试验一说，每试验一次，即失败一次，亦即变乱一次，流行试验无穷说，失败变乱无了期，于是两湖之人民生命财产竟日在试验失败之牺牲中，卒至元气大伤，颠连无告，此真两湖特有之现象，而举国为之痛心者也。今应有尽有之谬论，已一一试验失败而去，则本党党义之合乎需要，适于国情，无待深说而自明，吾人应以此为共同之正鹄，勿好奇、勿尚异，勿左倾、勿右倾，必谋思想之正确与统一，以期主义之实现，此愿与两湖之同胞共勉者一也。第二、政治上应促成国家真正之统一，以巩固革命之基础。国民革命之对象曰帝国主义，曰军阀，所谓打倒军阀者，绝非以打倒个人及其势力为满足，应澈底铲除产生军阀之封建制度与地盘思想。明清之督抚制固不许其复活，即民国之巡阅使督军制尤不容其变相幸存。倘日日生息于此种制度之中，则人人不觉自存封建之想，如此旧军阀未倒，新军阀又兴，反革命之军阀方除，假革命之军阀弥厉，故北伐完成以来，中央为确求国家之真正之统一，巩固革命已成之基础起见，一面由五中全会议决限期取消各地方之政治分会，一面由编遣会议议决限期取消各集团军之总司令部。一切军队之整顿调度，悉由编遣委员会整个管理之，盖欲依国权之统一，及军权之统一，以为铲除封建地盘遗毒之初步工作，苟其不然，则乱源不塞，前功尽废，今次国民革命，亦等于多事而徒劳。不料桂系军阀竟扬已死之灰，凭借垂绝之政治分会及第四集团军总部之名义，擅发命令，激起变端，召三湘之乱，动全国之兵，其为祸至今尚烈。益以知国权统一，军权统一，为国民绝对需要，封建制度，地盘思想，真国民最大之死敌；惟此种制度，此种思想，植基深固，历史悠久，已深入于人心，吾人欲摧陷而廓清之，以完成统一之大业，非全国国民多数觉悟一致〔第112页〕努力不为功。故消灭军阀，力赞统一，真国民自救救国之唯一出路。哀此邦人，屡受其毒，创巨痛深，尤属责不容辞，此愿与两湖同胞同志共勉者二也。第三、地方行政上应竭力发挥自治之能力。国家行政，应竭力化除畛域之私见。十余年来，两湖受军阀外力之压迫最苦，争夺最剧，说者谓两湖人民之排外性亦最强。此或因迭受压迫之反感使然，即专就排外性而论，亦非恶德，第须确有分际，严守范围耳。一省以下地方行政与全国以内之国家行政，其性质截然不同，其系统亦判然各别。地方行政之良否，本地方关切最深，情形较熟，本敬恭桑梓之念，当然可由本地方人士多负其责，惟全国各地之国家行政，当由中央统顾兼筹，事务虽属地方，执行机关虽应各省遍设。然各该机关之组织及职权之行使，宜以习于其事，适当其才者任之，自不能以各该地方之人民为限，尚有一省以内本省之地方行政及所属之国家行政，本省之人，尽欲把持而垄断之，流弊所及，必至一省所收之国税，祇供省用，中央不能酌盈济虚；一省所驻之国军，专政省防，中央不能易地转调，交通司法，自成风气，对外交涉，各有主张，破碎支离，何以立国？直接妨碍国家之统一，间接形成地盘之割据，殷鉴不远，覆辙重寻，甚非爱国爱乡之同志所宜出也。兹者障碍已除，压迫已去，两湖应享之权利，由两湖人起而自保之；两湖之地方行政，中央当选贤与能，由两湖人自行管理；省以下县市区乡之自治行政，尤应从速举办。唯楚多材，勿好高鹜远，勿见异思迁，果能各爱其乡，各尽其职，实行本党之政纲，完成行政之单位，徐立宪政之根基，实饶有回旋余地，认明分际，严守范围，于国家行政极力化除畛域之私见，于地方行政则充分发挥自治之能力，使建国大纲之精神，得实现于两湖，以为全国训政之模范，此愿与两湖同胞同志共勉者三也。〔第113页〕以上三端，举其大要；皆惩前毖后之结论，良药苦口之忠言，倘蒙鉴其微诚，共励共进；则中正之荣，宁有加诸。


和平统一为国民政府唯一政策告国民书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十八年

版面原件：第114页

〔第114页〕

——中华民国十八年五月七日于南京——

〔要旨〕

    一、自北伐完成，国民政府即确定对内和平统一之政策。
    甲、先在北平开汤山会议。
    乙、继在首都开编遣会议。
    二、凡我国民均应拥护此和平统一政策。
〔本文〕
    自平津底定，北伐完成以来，国民政府即确定对内和平统一之政策，以收束军事，先在北平开汤山会议，继在首都开编遣会议，以谋此种政策之依次实行。第一步应重质经量，先求现有部队之缩减，以纾财力。第二步应化私为公，消除各军之畛域，以泯乱源。第三步应根本改造，建立国防军，以御外侮。今次之乱，显为反抗中央和平统一之政策。编遣会议之墨迹未干，湖南省府之祸变突起。此不仅违反国民政府之和平政策，而且隐与全国之民意为敌，宜乎不转瞬间而致覆灭。凡我国民，皆应一致拥护此和平统一政策；凡属国民党员，更应一致拥护此中心势力所构成之国民政府，尤应一致拥护国民政府所树立和平统一之政策，此实自救救国唯一之出路。


为实施编遣告海外侨胞书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十八年

版面原件：第121页，第122页

〔第121页〕

——中华民国十八年八月十八日南京——

〔要旨〕

    一、此次实施编遣，全国兵额，由一百六十万减至八十万。
    二、慨自民国以来，内乱频仍，纷纭不已，揆厥祸源，皆由军阀拥兵自卫。我侨胞夙具救国热忱，竟不能顾瞻桑梓。
    三、实施编遣，一方固为减轻人民负担，一方亦为整理国家准备。而编余士兵，悉从事生产事业，无用者化为有用，分利者变为生利。
    四、?手进行之际，需款甚繁，政府特发行库券，以资挹注。以关税为担保，期短利优。凡我同胞，关怀祖国，具有同心，自必竭诚赞助。
〔本文〕
    此次编遣实施，政府抱定决心，毅然从事，全国兵额由一百六十万减至八十万，于三个月内竣事，其经费用途及支付，并拟由党部及民众团体组织委员会实行监督，业经决议在案。慨自民国纪元以来，内乱频仍，纷纭不已，揆厥祸原，皆由军阀拥兵自卫，收编招募，良莠同途，几至兵匪不分，遑复问其纪律？乃至搜刮粮饷，人民供其鱼肉，彼此兼并，地方任其蹂躏，以暴易暴，如出一辙，十余年来，海内骚然，胥由于此。我侨胞夙具救国热忱，竟不能顾瞻桑梓，振兴祖国实业，以与世界折冲者，亦无非受此影响。查我国兵额之多，军费之巨，实可惊人，而究其实，则紊乱废弛，仍不能作国防之准备，如非积极简练，汰弱留强，无以改良军制而充实国防。政府筹定方针，实施编遣，一方固为减轻人民负担〔第122页〕，一方亦为整理国家准备。而裁兵之后，使编余士兵，悉从事生产事业，无用者化为有用，分利者变为生利，既巩固国家之治安，复发展社会之实业，是此次编遣，非仅消极之裁汰，实乃积极之远图。惟当此?手进行之际，须款甚繁，政府特发行库券，以资挹注，以关税为本息担保，期短利优，其详细条例及募债机关，当由财政部另行电告。凡我同志同胞，关怀祖国，具有同心，自必竭诚赞助，俾前项政策得以贯澈，于千钧一发之时，谋长治久安之计，完成革命，在此一举。除派员分赴各埠外，务希踊跃襄助，尽力认募，庶巨款得以早集，编遣得以完成，翘望海天，无任盼切。


为实施编遣告全国各机关团体

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十八年

版面原件：第125页，第126页

〔第125页〕

——中华民国十八年八月二十日南京——

〔要旨〕
    一、中国十余年来，民生凋敝，社会纷乱，国防日弱，国势日衰，揆厥原因，实由于兵额过多，兵费过巨。
    二、自革命军完成北伐，统一全国，政府即抱有裁兵决心，故于本年一月召集编遣大会，决议各种编遣原则与纲领。复于此次编遗实施会议，决定详细切实方案，共同努力，志在必行。
    三、兹事体大，非中央独力所能负责；尤赖于各省政府及民众团体之督促，遮几款不虚糜，用归实际，而裁兵之计划得以实施，革命之大业于以完成。
    四、此次编遣会议决定兵额，乃由一百六十万减至八十万，限于三个月间竣事，骤闻之似觉不易。须知各军长官从事革命工作，皆有相当历史，莫不爱护党国，决非当时军阀可比；现既会议决定，同抱决心，亦非当时无办法，无诚意者所可同日而语。
    五、对于编遣以后善后办法，应如何移往实边，应如何开浚水利，尤应妥为预筹，务使分利者，变为生利，无用者化为有用。
〔本文〕
    中国十余年来，民生调敝，社会纷乱，国防日弱，国势日衰，揆厥原因，实由于兵额过多，军费过巨；以百余万能从事生产之人，及国家收入之绝大部分，虚耗于不生产之事业，不独损失社会之经济，且足阻碍国家之进展。往昔军阀时代，人民虽曾要求裁兵，而当局既无裁兵办法，讵有裁兵诚意？人民水深火热，呼吁无从。自革命军完成北伐，统一生国，政府即抱有裁兵决心，故于本年一月召集编遣大〔第126页〕会，决议各种编遣原则与纲领；复于此次编遣实施会议，通过具体办法及细则，所有点验规程、裁留标准、以及编余官兵之安置，均有详细切实方案，共同努力，志在必行。惟兹事体大，非中央独力所能负责，尤赖于各省政府之协助及民众团体之督促；对于编遣费之用途及其支付办法，应由民众各团体推举代表，实行监督，庶几款不虚糜，用归实际，而裁兵之计划得以实施，革命之大业于以完成。此则中正所夙夜彷徨、殷殷切盼者也。抑中正尤有进者：此次编遣实施会议决定兵额，乃由一百六十万减至八十万，限于三个月间竣事，骤闻之似觉不易；须知各军长官从事革命工作，皆有相当历史，莫不爱护党国，决非当时军阀可比；现既会议决定，同抱决心，亦非当时无办法、无诚意者所可同日而语。况以年来军费支出日增，预算迄未成立，入不敷出，挖肉补疮，长此以往，殆将破产，而民众痛苦愈久愈深，社会元气亦将伤尽。今欲解除人民痛苦，恢复社会元气，舍是末由，而整理国防亦非汰弱留强，抽调训练不可。故一面并应督饬主管各机关，对于编遣以后善后办法，应如何移往实边，应如何开办农垦，应如何开浚水利，尤应妥为预筹，务使分利者变为生利，无用者化为有用者。振兴国势，胥于是赖，此尤中正所预告者也。务祈各省政府切实协助，各民众团体踊跃参加。事急燃眉，痛逾切肤，民国存亡，视此一举。除将裁兵协会组织条例另行议决公布外，特此奉达，伫候明教。


为中东路事件告国人书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十八年

版面原件：第123页，第124页

〔第123页〕

——中华民国十八年八月十九日南京——

〔要旨〕
    一、自中东路事件发生以来，政府之政策，始终一贯，即一面在力谋巩固国家地位，拥护民族利益；一面在暴露苏俄侵略之野心，使世人共知赤俄共产主义之真面目。
    二、苏俄以援助弱小民族为名，以侵略弱小民族为实，其居心之险恶，政策之狡诈，远过于帝俄时代。苏俄蛮横之举动，适足以暴露其侵略之真相，其侵略真相之暴露，即吾国外交政策之成功。
    三、一俟其侵略真相完全暴露后，吾人当誓死决斗，以保障我民族之利益，与世界之和平。
    四、余深信世界只有不战而亡之民族；决无为生存而奋斗之民族，反不能生存于世界也。
    五、全国国民应在中央领导之下，力持镇定，以待形势之发展。
〔本文〕
    苏俄武力侵略中国之野心，早在吾人意料之中，吾人正恐其复以欺骗虚伪之手段，演其欺世盗名之故智，而不立即暴露横蛮侵略之真面目；故自中东路事件发生以来，政府之政策，始终一贯，即一面在力谋巩固国家地位，拥护民族利益；一面在暴露苏俄侵略之野心，使世人共知赤俄共产主义之真面目。盖苏俄自推翻帝俄以来，常以共产主义相标榜；以扶助弱小民族相号召，一若帝俄时代之侵害野心与计划，至苏俄而完全铲除者。我国人初亦以苏俄为弱小民族之救星，而认苏俄为我国唯一良友，不料其侵略阴谋，逐渐表现于世人之前者，其恶毒甚于帝俄之沙皇时代。我政府洞悉其奸，故于两年前宣告对俄绝交，盖苏俄以援助弱小民族为名，以侵略弱小民族为实，其居心之险恶，政策之狡诈，远过于帝俄时〔第124页〕代，近且增兵于我国境，示威恫吓，不一而足，吾人由此即可知苏俄所号召之主义，实乃为欺骗弱小民族，掩饰其侵略野心之工具。吾人由此更可使吾国同胞认识谁为吾国家民族之敌人，使吾党同志亦更认识谁为吾党主义之敌人也。故苏俄横蛮之举动，不仅不足以损我之毫毛，且适足以暴露其侵略之真相。苏俄侵略真相之暴露，即吾国外交政策之成功，吾人惟恐其仍袭用其虚伪之故技，掩饰其侵略之野心，而欺骗世界。如苏俄揭开其虚伪的假面具，表现其侵略的真面目，则不仅吾中国全国同胞将认之为仇雠，即全世界亦将认之为破坏世界和平之公敌，吾人对俄政策的目的，首在暴露侵略之真相，日来苏俄之横蛮举动，已开始暴露其侵略之真相矣。故吾人不仅不以苏俄之蛮横为可虑，且以此证明吾国外交政策不久必可成功。惟苏俄之侵略政策，至今犹未表现其万一，仅略试其一端，吾人于此，乃宜力持镇定，静待其侵略真相充分毕露。一俟其侵略真相完全暴露后，吾人当誓死决斗，以保障我民族之利益，与世界之和平。须知此非吾人示弱，决非为苏俄武力所威胁，苏俄此等伎俩，只能施于昔日之军阀政府，而不能施于今日之革命政府。革命政府之对外政策，在打倒侵略中国之帝国主义，以谋民族之独立自由与平等，非能屈服于武力威胁之下，祇以今日尚非其时耳。吾人决不愿世界和平因中俄问题而破坏，吾人之政策无他，惟在保障民族利益与维持世界和平，吾人为世界和平计，为民族利益计，当以革命之精神，不惜牺牲一切，以贯澈政府拥护国权之主张也。余深信世界祇有不战而亡之民族，决无为生存而奋斗之民族，反不能生存于世界也。故余深信政府所持之对俄政策，必获最后之成功；全国国民，应在中央领导之下，力持镇定，以待形势之发展。


为中东路事件告全国将士书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十八年

版面原件：第119页，第120页

〔第119页〕

——中华民国十八年七月二十日南京——

〔要旨〕
    一、废除不平等条约以求中国之独立平等，为本党惟一之政策，民众最大之愿望，亦我诸将士始终不渝，万死不辞，致力于国民革命最重要之目的。
    二、苏俄违约，而复声明保留一切权利，其甘为戎首，破坏世界和平，蔑视我国，以为可任其侵凌宰割，固已昭然若揭
    三、诸将士以卫国为天职。当知此次事件，为我国争取独立平等之惟一关键，非举国一致，共同御侮，无以自存于世界
    四、今日舍努力抗俄以外无忿嚏，舍一致对俄以外无出路。诸将士其同心一德，共同努力，誓贯澈废除不平等条约之目的，以完成我国民革命最后之职责
〔本文〕
    苏俄对我国之两次通牒，与哈尔滨苏俄领馆内搜获之宣传共党扰乱中国之证据，已由外交部逐次发表，想经览及。夫废除不平等条约，以求中国之独立平等，为本党惟一之政策，民众最大之愿望，亦我诸将士始终不渝万死不辞致力于国民革命最重要之目的也。况苏俄对于我国早已自动撤废不平等条约为标榜，民国十三年之中俄协定，明定中东路正副局长权限均等，督辨有执行之权，又明定两国政府互允彼此不为对方国政治社会之组织相反之宣传；乃数年来中东路俄员之行为，既尽越条约之外，其所雇佣之职工会，又为宣传共产主义之唯一机关；至于近日其侵越我国主权扰乱我国秩序之阴谋，益复加厉，〔第120页〕我国不得已而为自卫之行动，收回路权，解散工会，纯属必要之处置，亦为条约上赋予中国之权力。苟苏俄稍知国际信义，宜自悔悟，更何抗议之有，乃既提出限期答复之通牒，又复召还使领人员，断绝中俄铁路交通，既自违约，而复声明保留中俄协定之一切权利，其甘为戎首，敢于破坏世界和平，蔑视我国以为可任其侵凌宰割，固已昭然若揭矣。中央于此已抱决心，绝不受其胁迫。至我三民主义之国民革命，乃以正义公理为指归，但求我国之独立平等，绝无侵略他国之野心。苏俄虽极蛮横，在我仍不愿轻启衅端，但国权所在，未容放弃，诸将士以捍卫国家为天职，当知此次事件，为我国争取独立平等之唯一关键，非举国一致，共同御侮，更无以自存于世界。猛虎在山，藜藿为之不采；如我早能团结自救，苏俄亦何敢以威胁相加，英政府对驻英代表之一再搜查，法政府对驻法俄使之强制撤换，苏俄皆帖然就范，不敢稍抗，今独敢以最后通牒加于我者，岂非蔑视我国之主权，乃以次殖民地视我国耶！国必自伐而后人伐之，此中正平日所为垂涕而道于邦人君子之前，尤全党同志全体将士所当憬然反省者也。今日舍努力抗俄以外无忿嚏；舍一致对俄以外无出路。诸将士其同心一德，共同努力，誓贯澈废除不平等条约之目的，以完成我国民革命最后之职责。诗云：「其亡其亡，系于苞桑。」民族存亡，革命成败，争此俄顷，凡我袍泽，其共勉旃。


为中东路事件告西北将士书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十八年

版面原件：第118页

〔第118页〕

——中华民国十八年七月二十日南京——

〔要旨〕

    一、中东路事件为我国争取独立平等之关键，中正已通电全国将士，共同努力，期保国权。
    二、当兹外侮日亟之时，益深敌忾同仇之感。
    三、我能统一意志，振作精神，一德一心。同生共死，赤色帝国主义者虽极狡横，亦必无所施其技矣。
〔本文〕

    中东路事件为我国争取独立平等之关键，中正顷已通电全国将士，共同努力，期保国权，凡在袍泽，当同此志；惟在此严重形势之下，西北边防，尤关重要。中正更不得不为诸同志告者，中央对于全国部队，一视同仁，向无歧视，其曾为国民革命奋斗者，则尤特致爱护，原隶第二集团军各将领，皆于革命着有勋劳，且夙以救中国与废除不平等条约为职志，中央期许甚深，迭有肫挚之表示，中正亦曾掬诚电告，愿共努力，以竟国民革命之全功。当兹外侮日亟之时，益深敌忾同仇之感，应如何统一意志，唤起民众，确立中央威信，以坚革命外交之基础；如何振作精神，激励士卒，巩固西北边防，惟诸同志熟思而慎筹之。善战者先为不可胜以待敌之可胜，我能统一意志，振作精神，一德一心，同生共死，赤色帝国主义者虽极狡横，亦必无所施其技矣。诸同志爱国心切，当不河汉斯言也。


中华民国十八年国庆纪念告全国同胞书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十八年

版面原件：第127页，第128页

〔第127页〕

——中华民国十八年十月十日南京——

〔要旨〕
    一、吾谓今日之中国，外患不足虑，内乱不足平，惟吾民族固有之德性，至今日而沦亡殆尽，祗知有个人，不知有国家，信义荡然，廉耻道丧，则灭亡之祸，不待帝国主义者之侵略，与共产党之扰乱而已成矣。
    二、总理所昭示吾人革命与立国之要道，曰仁、曰智、曰勇；综其绪曰天下为公。必弗渝于此，乃得谓革命党人，乃得谓革命民众。
    三、荀子曰：「有治人，无治法。」今乃有治法，无治人。总理遗教已照烛宇内；依　总理遗教以创制训政之法章，亦已纲举而目张，然欲求实现，胥赖于人才。当此革命未成，百废待举之时，求才犹恐不及，不患才不见用也。
    四、愿吾全国同胞锻炼体格以立勇，涵养德性以近仁，精进学术以致智。充此数者，以与党国共存亡，民众同甘苦，砥砺廉隅，存养天地之正气；勇往迈进，继续　总理之精神，求成中华民国之自由平等。
〔本文〕

    民国成立已十八年，全国统一岁亦两周，当此内忧外患之来，又值双十国庆之日，远怀　总理遗规，先烈碧血，近念国事艰危，生民憔悴，无时不忧惭交并，寝食难安，思竭诚尽忠，立致平明之治，而时艰势难，魔随道长，事乃有必躬行而后识其甘苦，必积虑而后得其症结者，故求之益急，自疚益深，倘亦赖此自疚之至诚，乃能洞察隐微，忧勤不息，以与全国同胞互相砥励，以底于成乎！同胞乎！吾谓〔第128页〕今日之中国，外患不足虑，内乱不足平，惟吾民族固有之德性，至今日而沦亡殆尽，人人以取巧投机为业，苟且偷安为心，是非颠倒，黑白混淆，祇知有个人，不知有国家，祇知争权利，不知尽责任，信义荡然，廉耻道丧，长此不痛湔前非，则根性渐深，灭亡之祸，不必待帝国主义者之侵略，与共产党之扰乱而已成矣。同胞乎！　总理所昭示吾人革命与立国之要道为何，曰仁，曰智，曰勇，综其绪曰天下为公，盖必公而后能仁能智能勇，亦必公而后不以苟且为仁，投机为智，争夺为勇也。吾同志识之，欲以党训政者，必弗渝于此，乃得谓革命党人；吾同志识之，欲中国不亡者，必弗渝于此，乃得谓革命民众。若夫曲解主义，假窃名器，杀人越货之谓阶级斗争也，造谣惑众之谓言论自由也，毁灭吾民族固有之德性，以应亡国灭种之浩劫，有人如此，能曰革命？此中正痛心刻骨，欲言不忍，而又终于不忍不言者。荀子曰：「有治人，无治法。」今乃有治法，无治人。总理遗教，已照烛宇内，浃被民物而无遗，依　总理遗教，以创制训政之法章，亦已纲举而目张，然欲求实现，胥赖于人才。当此革命未成，百废待举之时，求才犹恐不及，不患才不见用也。总理既贻吾人以伟大美备之法矣，而吾人自反则何如，同胞乎！吾人既依　总理之人格以为人，决非投机苟且妄冀其能成也。吾人今无他念，乃重申前言，愿吾全国同胞，锻炼体格以立勇，涵养德性以近仁，精进学术以致智，充此数者，以与党国共存亡，民众同甘苦！不畏难，不阿私，砥砺廉隅，存养天地之正气，勇往迈进，继续　总理之精神，不顾成败，不问毁誉，以克制困难，求成中华民国自由平等而已。中正不敢自弃，谨当朝干夕惕，竭其精诚，用自勉励，以勉吾同胞焉。


中华民国十八年元旦告全国同胞书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十八年

版面原件：第107页，第108页

〔第107页〕

——中华民国十八年一月一日南京——

〔要旨〕
    一、全国统一，已于三年内如期完成。
    二、国民革命第二阶段工作：
    甲、内部之改造：
?1、国军编遣会议开幕。
?2、内战终了，各界同胞将安心进行其企图。
    乙、外交方面：
?1、已与十一国缔结新约。
?2、全体承认我关税自主。
?3、以和平方法废除不平等条约。
〔本文〕

    当民国十五年一月一日。广东人民庆祝国民革命军克复东江，统一广东之际，余曾毅然宣告：以吾人坚忍不挠、自强不息之努力，　先总理交与吾人统一全中国之第一步工作，必可于三年内完成；今者此希望已达到，青天白日满地红之国旗已飞扬于全国矣。国民革命之第二阶段，已诏示吾人从事内部之改造，与以正义平等为基础而改正各国外交关系。今日国军编遣会议开幕，对于军费之确定的预算、与冗兵之切实的遣散，均将解决。此会议之成功，其意义将为中华民国历史中预算确立第一次。内战自此〔第108页〕终了，全国各界同胞，自此得安心进行其企图。外交方面，于此新年亦呈乐观之现象，我政府已与十一国缔结新约，其中有已同意废止领事裁判权者，而全体一致承认我国之关税自立。果能于今日以后之三年内，以和平之方法，实现　先总理所主张之废除不平等条约，以达到中国国际地位之平等，乃吾人所大愿也。我中华统一团结之国民，今日欲求国家之独立，民族之解放，惟有决定表现其坚决之毅力，继续不懈之勤劳，一如其在过去战祸绵延中所具之坚忍的努力，则此方兴之工作，必更易达我三年有成之希望。今重以一语告我同胞曰：救国之道，惟在吾人自强不息！中正以此自勉，并愿我同胞共勉之。


总理广州蒙难七周年纪念告同志书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十八年

版面原件：第115页，第116页，第117页

〔第115页〕

——中华民国十八年六月十六日南京——

〔要旨〕

    一、总理在广州蒙难中表现之精神，最重要者为负责不苟。
    二、惟有确立统一之基础，方可保障革命之成功。义之所在，并力赴之。
〔本文〕

    距今七年以前，即民国十一年六月十六日，陈炯明称兵作乱，围攻总统府，总理蒙难军舰，与叛军相持五十余日，中正当时相从危难，亲见 总理孤危奋斗，奋不顾身，迄今思之，犹历历如昨日事。此役为本党革命过程中严重之挫折，然　总理大无畏精神所启示，卒肇后此革命进展之始基；可见唯努力革命为能支配一切环境，而　总理所谓最后胜利，必当归于最后努力者，实为吾党同志应永远遵守之宝训。值此重要纪念，悲怆之余，愿以所怀为吾党同志告：总理在蒙难中表现之精神，其最重要为负责不苟，叛军围攻公府之前，有闻陈逆密谋而迭告于　总理者，而　总理迄不为动也；及叛军垂迫公府，四围步哨密布，若非当时各同志扶掖以行，而　总理犹表示守死勿去也；及其移驻军舰，陈逆一方以炮火相围攻，一方利用帝国主义者相威迫，自六月十六日起，以至于八月十日，无日不在生死呼吸之中，而　总理镇定如恒，百折不回，毫无灰心，绝不肯轻弃职守，此种大无畏精神，固为我同志人人所当效法。然观于　总理由粤抵沪发表宣言，所谓义之所在，并力以赴，威力非所畏，危险非所顾，务完成中华民国之建设，俾人民咸蒙福利，而后吾人之责任始已。则知大勇实基于大仁，惟有重视革命之责任〔第116页〕，这次颠沛，不肯须臾放弃，至于此身之成败安危，则有不遑顾及者；守义之诚，负责之笃，此尤为永久不刊之规范矣。窃尝思之，今日革命势力之扩展，较之　总理在广州时代以云凭籍之广，实已不啻百倍，然主义未行，统一未固，民生之痛苦未解除，民族之平等未实现；而叛党叛国之徒，与军阀、官僚、共党、政客，及各种反动势力，联成一线，其倒行逆施，以谋反革命者，亦未有如今日之甚也。此时一有弛懈，不独前功尽隳，且将陷我民族于万劫不复之境，后死者责任之重大，更非言语可以形容。总理在世，吾人之奋斗犹有所秉承，今　总理既一逝而不可追攀，吾人虽兢兢业业，一致奋勉，犹恐不及，吾辈于此若又不克践履遗教，实行主义，则革命民众之要求与　总理遗留之大任，将谁为负荷而保障哉。中正自致力革命以来，屡以同志之督责，勉膺党国之大任，常觉疚戾孔多，无日不思引退而补过；第三次全国代表大会时，曾详陈于前，及视师武汉，复披沥愚诚，期于军事告终，总理奉安以后，解职休养，以图效力于将来。不图桂系之叛逆未清，而冯氏劫持部队、背叛中央之行动、又不旋踵而起，党国危机，纷乘未已，统一基础，动摇时虞，中正诚不难顾践前言，及时乞退；然内省革命之职责，追怀　总理之提命，辄又不禁绕室而彷徨，苦思冥索，终以国家统一未臻巩固之时，非吾人拘泥小节，放弃职责之日。总理昔日在粤蒙难，犹不自惜宝贵之生命，中正何人，敢私顶踵？　总理谕吾人以革命应不论成败，不畏艰困，中正何人，敢避疑谤？是用取消辞意，追随中央诸同志，继续自效，凡此出处之决定，悉本革命之立场，今敢坦率陈达于诸同志之前，亦期无忘　总理负责之精神，愿吾同志一致以继承自勉也。吾同志当知今日为革命最严重最艰难之时期，而民生困苦已达极点。惟有确立统一之基〔第117页〕础，方可保障革命之成功，而其道惟在听命于党国，而无个人之自由，凡恬退以鸣孤高，隐遁以示逊让，均非所以应革命之需要，抑亦无以对毕生奋斗之　总理；义之所在，并力赴之，必完成国家之建设，人民均蒙福利，而后吾人之责任始尽，援相规相助之义，不辞为吾党同志反复陈述，期共勉之。

--


告诫全国学生书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十九年

版面原件：第141页，第142页，第143页，第144页

〔第141页〕

——中华民国十九年十二月九日——

〔要旨〕
    一、今日青年学生应如何坚定志向，奋力学业，来为国家社会担负非常重大之责任。
    二、须知教育为立国之根本，愿全国青年学生，以自觉之明，自立之勇，仔肩重任，为中华民国之未来主人。
    三、青年学生应具人一己百人十已千之精神，精进科学，迎头赶上，方足以适应时代迫切之需求。
    四、青年学生，须知个人之自由与国家之自由，不能并存；如求个人之自由，即无国家之自由，则国家永为帝国主义者所压迫，而民族亦永久沉沦而无独立。
〔本文〕
    近年以来，中正见闻所及，深觉于国家前途具有莫大危机，而引为隐患者，莫过于各地学校学风之败坏，与学潮之风起；若非立即严加纠正，将如洪水横流，为害无所底止。爰掬悃诚，为我全国青年学生痛陈之。青年学生为社会优秀之份子，又为国家未来之主人，当此中国百废待举，人才缺乏，党国前途，所赖以托命者，惟在青年学生，学成以后，本其所学，以贡献于社会；庶几民族生命，得以永续，国家建设，得以完成。今日青年学生，既处此非常之时代，斯负有非常重大之责任，宜如何坚定志向，奋力学业，蔚为有用之长才，以供栋梁之上选。不意各学校中，多有荒废学业，纷心外骛之学生，甚至受共匪之煽惑，及奸人之利用，秘密结社，公开集会，假藉名义，以相号召，罢课游行，以肆要挟，恣其主奴之见，以为迎拒之资；受业者既不能安心学业，掌教者亦无由克尽职责，学风败坏，教育破产，〔第142页〕危及国家之治安，斲丧社会之元气，祸害所及，不惟可以亡国，抑且可以灭种。言念及此，深用痛心！
    我国民政府负建设三民主义国家之伟大使命，即有培植全国青年，使其能任重致远之责任，对于学校风纪，自当力加整饬。今学风败坏已极，若不严加整顿，不惟无以对在校安心求学之学生，亦且无以对青年学生之父兄，更无以尽政府应负之责任。今叛乱悉平，军事告终，建设事业，经纬万端，教育为立国之根本，学风为教育之表征，言建设当首重教育，兴教育必先正学风。中正受命党国，兼长行政，往者既以武事扫革命之魔障，今后当以文治宏训政之规模，誓以改进教育，整饬学风，为当务之急，职责所在，劳怨不辞。所愿全国青年学生，以自觉之明，自立之勇，仔肩重任，勉策前程，袪浮嚣之气，戒浪漫之习，重节操，笃实学，为三民主义之忠实信徒，为中华民国之未来主人；毋惑邪说，毋蹈歧趋，辨顺逆，明是非，尊师保，重学术，己立立人，自救救国，然后克尽对国家社会之职责也。若仍蹈习故常，茫然罔觉，行动越轨，言论悖谬，放弃本身之职责，甘为反动之工具，则为校规所不许，国法所不容。发纵指使者，固已罪无可恕，盲从附和者，亦属咎有应得，执法以绳，噬脐何及，成败利害，幸熟权之。
    学校风潮之起，恒藉端于迎拒校长或一二教职员之事。对人问题，全属感情冲动，不逞之徒，从而鼓动，则寖淫酝酿，往往成为巨变。须知学校校长，为政府所任命，教授职员，为校长所聘请，校长之任免，权责操之政府，教师之进退，取舍由于校长，政府自当慎校长之人选，校长自当严教师之行藏，校长教师，均有其国家法律所赋予之职权，学生若任意反对校长；即不啻反对任命校长之政府，若任意〔第143页〕干涉校长行使职权，即不啻破坏国家法律，反对政府，破坏法纪之学潮，自与反革命无异，政府自当严厉制止如法惩处者也。
    中正于告诫学生之时，又当为各学校校长教职员告者：教育事业，原甚清高，人格之修养，意志之磨砺，思想之诱导，体魄之锻炼，科学之阐明，择业之指引，此皆教职员对学生应尽之责任，固非单纯以智识为稗贩也。为校长教职员者，尤应杜绝奔竞，砥砺廉隅，清白乃心，赤诚任事，泯门户之见，平系派之争，其本身务足以为人师表，而无可指摘，学生自无所借口，以掀动风潮；校长职教员之责任的自觉，与良心的自省，实为宁息学潮端正学风之要素也。自中国之现状言之，教育尚未普及，入校求学，原非尽人而能，今承兵革丧乱之余，物力尤为艰难，中人之家，尚不易令其子弟卒业于中等学校，父母兄弟，减衣缩食，以供其在学子弟膏火之资者，往往有之；其能完成中等教育而进于高等教育者，大都为袭家庭之余荫，受国家之殊遇之少数青年。故大学高中之学生，实已居可羡可贵之境遇，青年学生，以有为之身，处可造之境，就人情言，自以专心同学，为唯一前提，庶不致愧对家庭社会国家也。
    自国际之地位言之，我中国尚未臻于平等自由之境，实业尚未振兴，科学尚未发达，内乱削平，而外患未止。总理有言，欧美之长，在于科学。吾党欲求民生主义之实现，物质建设之完成，阐明科学，开发实业，跻中国于近世文化之舞台，其责任乃在青年学生，就国势言，今日之学生。处此智识饥荒之际，应具人一己百人十己千之精神，精进科学，迎头赶上，方足以适应时代迫切之需求，尚何余力以事外鹜闹学潮也哉？
〔第144页〕
    政府刷新政治，努于力建设，首重教育，先正学风，今后对教育行政人员，务必亟予甄别，严其赏罚，对于教育经费，务必尽量宽筹，慎其用途，以指导之良好，责之校长教职员，以服从之谨严，课之青年学生；上下相维，师弟互勉，善良之学风，自可计日而养成矣。　总理有言，党员无自由，学生无自由，官吏无自由。吾人所求者，乃求国家之自由与民族之自由，即所学者亦为求国家自由而学也；青年学生，须知个人之自由与国家之自由，不能并存，求个人之自由，即无国家之自由，则国民成为一盘散沙，而国家永为帝国主义者所侵略与压迫，民族亦永久沉沦而无独立，思之能不戒勉乎！
    综上各端，除由行政院训令教育部通饬全国各学校转知各学生一体遵照外，中正本爱护学子属望青年之素志，特再痛切告诫，深愿全国学生，闻风兴起，矫其前失，正其趋向，自首都以至各省各县各乡各村，自大学中学以至小学，士无不学之人，校无不良之风，人心由是而正，社会由是而安，党国前途，实利赖之。


告误入共产匪党民众书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十九年

版面原件：第137页

〔第137页〕

——中华民国十九年十二月五日南京——

〔要旨〕
    一、凡诚心悔过来归者，准予赦免一切，并给予特优款待。
    二、若再执迷不悟，甘心作恶，不愿居于人类之列，罪在不赦，至希仔细思量，赶快觉醒，切勿自误为要。
〔本文〕

    （一）凡诚心悔过，脱离投顺，安分营生者，准予赦免一切，并给以相当凭证，使得安居。（二）凡诚心悔过，携带枪炮器械来归者，不但赦免一切，并酌予相当赏金。（三）凡擒获或杀死首魁或重要匪首来归者，除赦免一切外，并加重赏。本总司令言出必行，望你们勿怀观望，勿存疑惧，坦然来归，自当按照上列条件，特予优待。只须诚心悔悟，即是善良人民。本总司令亦决不愿再用重典，自经此番恳切开导，若再执迷不悟，是则甘心作恶，不愿居于人类之列，罪在不赦。须知此次剿共大军，共有三十余万众，海军有兵舰二十余只，巡弋助剿，飞机数十架，亦将加入轰击，四面围堵，无异纲罗，一经猛击，即将扫数歼灭，决不能侥幸漏纲，何去何从，望你们仔细思量，赶快觉醒，切勿自误。


告中央同志书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十九年

版面原件：第132页，第133页，第134页，第135页，第136页

〔第132页〕

——中华民国十九年十一月十二日在南京——

〔要旨〕
    一、际此党国生死存亡关头，惟我中央同志能团结一致，负起责任，恢复过去革命精神。
    二、革命者之意义，应先为一普通完全之人，而加上革命之责任，而后党务解决始有?落。
    三、政治者众人之事，众人之事至简单又至普通者也，吾同志德业才性，各有千秋，应成就政治上共同之责任，贡献长处于党国。
    四、当前急务消极的宜昌明法纪，惩奸去恶，使不肖者知所儆惕，积极的，应集中人才，各献能力，完成国家一切之建设。
〔本文〕
    此次讨逆战后，深信本党统一中国之局势已经形成，叛党乱国之徒，今后决无能再起，即起亦自能以主义之伟力战胜之。然国家内外环境复杂，人心趋向尚未归于共同，政治上与社会上尚无坚定力量，敢断言吾人今后尚须更历不少艰辛之岁月，经过无数之奋斗，而于此所惟一仰赖者，惟在我中央同志确实团结，负起责任，恢复同盟会时代以来革命精神，造成强固有力之干部，以为摧毁一切困难，提挈一切纲领之原动力；盖今日实为党国生死存亡关头，而我同志则立于功罪祸福之岐路者也。中正山居经旬，独处深念，窃以为今日下级同志间所应痛切自省之标语曰「为人」，而我中央同志所应共勉者则在于「忘我」；本党政治之无基础无办法，由于下级党部之不振，党员今日奚止不能起人爱敬，且为一般人民所侧目，此其故实由于少数党员，尚未彻底明了普通做人之条件，亦且不愿遵行普通做人应有之轨辙。夫〔第133页〕革命者之意义，应先为一普通完全之人，而再加上革命之责任；而今之党员，则祇努力于权力之攘夺，而忽略做人的基本条件之修养；是以对一般党员，首须勉以先作一普通完全之人，而后党务解决始有?落。关于此点，如大会不以为谬，应请颁布训令，严定戒律，切实诰诫，尤须各级监察委员，切实负责执行威权，庶于党务有益。至于「忘我」之义，则尤为我中央同志能否确实负责之第一先决条件，中正本于同志攻错之立场，敢言今日吾人大患，皆在不能「忘我」，中央负责同志，皆勇于任劳，而绝不能坦然任怨，吾中央同志任事之辛勤，负责之坚卓，即异邦觇国之士，亦相与致其钦敬，此种精神，至可宝贵，然使不能济之以疾恶如仇之风格，与视公犹私若将浼焉之精神，则尺寸辛苦之培壅，将不敌秕莠之滋生。试观今日各地，党务政治，日就腐败，日就堕落，回溯数年以来，中央祇有对叛迹既彰之元恶，循行故事而予以除籍之处分，此外在党则有中央监委会，在政则有监察司法机关，而中央又本有监督政治之天职，乃国府成立至今，绝未闻有自动参劾一贪墨渎职之人，或检举一骫法败纪之举。世间上智下愚，均居少数，普通之人，大祇可与为善，可与为恶。中国昔日有御史台官，职司检察，奸回知儆，赖有此制，今则党国日日以廉洁语人，而耳目所接，均为不廉洁之事实，党国日日以奉法守纪勉人，而到处可闻违法乱纪之举动，至于党部人员之藉公营私，受人诟病，尤予人民以不良之印象，夫其所以敢于明目张胆以为恶者，无他，以监察制度未行，而中央干部又大率宽仁有余，莫肯以父师教督之严自任耳。中正固不敢谓吾中央同志为徇情忘公，避怨而不任责，然吾人所担负者，既为非常之重任，则党国休戚，实已与吾人自身合同为一体，祸国乱纪之徒，人人得而诛之，吾中央同志，若犹谨守常经，多〔第134页〕所拘忌，以为不在其职，不问其事，则更望何人任纲纪肃正之重责，其或对于中正爱护太过，愿假以事权之便宜，则益使中正惶疚无地也。其二、中正敢言吾中央同志间最要之一事，即在分别公私，今中央同志参加政治工作者，有时或移其同志关系上之尊敬爱护与体谅于公务上，而缺乏面折规过之美德，亦往往执?自身之动劳与资望，而不乐尊视政治之系统，甚或以为祇求动机不谬，对中央政令少有出入宜无重大影响；不知公务关系，为一至规律之关系，若我中央同志，在各部或地方服务者，尚不能尊重中央，则何望于非同志乎？更何以督率下级机关，而望其奉行政令乎？我人在私人关系上，可以不满于任何之个人，但在公务关系上，应只认识其人所任之公职，不能以某甲本为我所鄙夷，今彼任此公职，即并其由此公职所产生之政令而亦蔑视之。又或以为在军事政治着有动劳，今既负此责任，则成败利钝自能承当，中央政府或上级机关应假我以便宜之事权，课我以最后之考绩，对于用人行政，绝对不必过问，遇有过问之者，即误解为不信任或干涉，此则视政治为承包工程，而并不乐受监工者按照施工细则之指导矣。　总理有言，政治者众人之事，众人之事至简单又至普通者也。吾同志德业才性，自是各有千秋，但所担当者，既为众人之事，即应栽抑个性，以成就政治上共同之责任，我人应贡献特具之长处于党国，固不待言，然此贡献，祇应在至普通至简单之公共轨范下而贡献之，方有政治的价值；否则互逞其各各不同特具之才性，咸欲贯彻其独到之见解与主张，则公共关系，即无由确立而稳固矣。中正闻道较晚，进德未遑，习与性成，常不免有逞偏锋而害公务之处，愆尤丛积，自知至多，上述之理，乃质陈自身修省体验之所得，以为诸同志攻错之资，实亦不啻一段忏悔之自白耳。其三、中正窃以为今日国家〔第135页〕待举之事太多，而环境所容许吾人从容处理之时间太促，故最要急务，消极的，宜昌明法纪，惩奸去恶，使不肖者，知所儆惕，无使再为障碍；积极的，应集中人才，俾得各献能力，以完成国家一切之建设，对于人才之甄用，应有不遗细流，而使万川归我之量，宽其限制，慎其审察，试之以事功，继之以考核，而以公明无私之黜陟济之，在不背本党主义政纲之条件下，宜许通国之人，任全国之事，以符　总理天下为公之精神，而使群才咸感激效命。至原为革命同伍之人，中间以不自爱惜，脱伍而去者，除迷途已深，容之足为党国大患者外，悉宜以恺悌恻怛之心，为辟悔悟自新之路，而许其复归，切望我中央同志，斟酌于今昔情势之异，勿为过甚之束缚，而致尽量之哀矜；吾人之大敌，在军阀共党帝国主义，至于一时失足之同志，或盲从附和之青年，宜使其各有相当之出路，以共济党国之艰难，若徒壅塞阻抑，使本党内部力量单弱，无所补充，而才气较为洋溢之分子，又终于不入正轨，适以资敌而为患，公私损失，岂堪设想？此又关系大计，有待我中央同志之虚己审酌，妥为抉择者也。总之，吾人身许革命，此生已无息肩卸责之时，目前亦非汔可小康之局，前途困阻，正复宏多，惟有以舍身报国之诚，矢之死靡他之志，一切党务政治之制度方案，犹仅为吾人工作遵循之图案方式，而根本要义，厥在提起萎靡散漫之人心，确立政治中心之力量，此则不能不望吾中央同志集中如火如荼之光热于一体，而放射之以被于全国。溯自　总理革命以来，同志之死于革命者几何人；北伐以还，以至今日之讨逆军事，为党国牺牲之将士又几何人；而战死遗族之寡妇孤儿，悲苦无告，断臂折肢之伤病兵士，呻吟待恤者，又当不下百万人。牺牲之巨至此，仅乃辟吾人从头做起之新途径，念民众之颠连，抚创伤之重迭，于此进不易进〔第136页〕，退无可退之时，上之何以对　总理在天之灵，下之何以慰战死将士之烈！如吾同志相念及此，知必蹙然而不宁，中正归自战阵，益复百感纷集。语有之：疾病苦痛则呼父母，自　总理弃同志而长逝，吾人惟有视党为家庭，岂无兄弟，如足如手，危苦迫切之词，不于吾至亲爱之中央同志道之，而将谁与为言乎！诸同志倘哀其愚忱而恕其切直，或万一有可采纳，则固不仅中正之私幸也。


为出发剿匪告湘、鄂、赣民众书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十九年

版面原件：第138页，第139页，第140页

〔第138页〕

——中华民国十九年十二月五日南京——

〔要旨〕

    一、告湘、鄂、赣三省民众三件事：
    1、此次剿匪不仅须扑灭大股匪徒，即零星小股，亦须彻底消灭。
    2、剿匪各军之饷项给养，概由中央发给，不准就地筹款，而扰乱百姓。
    3、对于被祸最严重地区，政府当酌情设法抚恤，藉维生存。
    二、民众方面应行努力者：
    1、凡我民众均应切实信仰三民主义，拥护政府，不为共产党徒所煽动。
    2、须知共匪穷凶极恶，绝无仁义可言。
    3、希望我全体民众，对于剿匪军队，即应尽力援助，使剿匪军队得以顺利进剿赤匪。
    三、共匪一日不灭，本人职责一日未尽，民众一日未出水火，本人亦一日不安。
    四、望我全体民众共同群起团结，一面援助大军，一面亟谋自卫，于最短期内，彻底消灭匪共。
〔本文〕
    一年以来，因讨逆战事迭兴，所有军队，多调往前方作战，后方驻军因而单薄，于是共产匪徒，乃得乘机扰乱，居然蔓延三省。近数月来，凶焰更张，裹胁愈众，竟敢攻陷省会，占踞县城，所过村邑，概遭血洗，男女老幼，尽被屠杀，焚掠资财，将达亿万，极人类所不忍为之罪恶，酿二百年来所未有之惨祸。又适因讨逆战事正当吃紧，一时不能调兵南下，致令共产匪徒，竟得苟延残喘，言之痛心，思之发指。今幸叛逆消灭，前方战事已告结束，中央抽派各军，合围堵剿，本总司令亦亲自出发，分巡三省
〔第139页〕，指挥督剿，并限令各单务于最短期内澈底肃清共匪，似此大军云集，四面痛剿，无论共匪如何凶顽，亦不难捣其巢穴，绝其根株。共匪假红军，曾号称数万，但其中被压迫者居多，甘心为恶者实少，且子弹缺乏，给养无出，纯以劫掠为生，而其劫掠之资财，亦多为其匪首所吞没，一般匪徒，竟数月未得分文，加以东逃西窜，疲于奔命，陆续逃亡，为数不少，似此乌合流寇，一经大军猛攻，自难抵抗；何况古今中外，决无杀人放火之匪党能成大事，亦决无残毒凶暴之恶徒能逃显戮，此可以告慰我民众者也。目前政府所应努力者，约有三事：一、此次剿匪不仅须扑灭大股，即零星小股，亦须澈底肃清，务期歼其渠魁，散其裹胁，绝其根株，不令其有死灰复燃之机会，以遗民众之后患。二、三省民众久遭共祸，死亡流离，家产荡尽，救死不徨，何忍再加负担，故所有剿匪各军之饷项给养，本总司令业已通令各军，概由中央发给，不准就地筹款。三、对于被祸最重各区，政府当酌量情形，设法抚恤，使劫后孑黎，藉维生存，徐图恢复，即流亡散处于各地之难民，亦当使其能安返故乡，重理旧业。民众方面，亦有应行努力者：一、凡我民众，均应切实信仰三民主义，拥护国民党，不宜妄信邪说，为共产党所煽动，更不宜贪图小利，为共产匪徒所诱惑，庶免一旦失足，追悔无及，尤应一致奋起，与共产匪徒决一死战。二、匪党人数既多，当大军围剿之际，难免不有零星散匪漏网逃窜，扰害乡村，民众宜自行团结，严密组织，准备武力，共谋自卫，切不可自行退让，冀求共匪之宽恕，须知共匪穷凶极恶，绝无仁义可言，我不杀贼，贼必杀我，不具与匪拚死之决心，即不能自求安全之生路，若各地民众，均能联合自卫，不惟散匪可以消灭，即整股共匪亦易根本铲除矣。三、共匪惨祸，既为我民众切肤痛苦，对于剿匪军队即〔第140页〕应尽力援助，或作向导，或报匪情，或供给种种便宜，使剿匪军队，得以顺利进行，切勿坐观成败，漠不关心。总之，此等惨无人道之共匪，若再容其存在，不特为国家之大患，亦即政府之耻辱。本总司令忝负党国重任，剿匪安民，原属职责所在，共匪一日不歼灭，即本总司令之职责一日未尽；民众一日未出水火，本总司令之心，亦一日不安。故讨逆苦战，虽甫告终，亦不敢稍辞劳瘁，爰特亲自出发，分巡督剿，希望一般民众，群起联合，一面援助大军，一面亟谋自卫，务于最短期内，澈底肃清匪共，使三省民众，得以安居乐业也。


中华民国十九年国庆纪念告全国同胞书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国十九年

版面原件：第129页，第130页，第131页

〔第129页〕

——中华民国十九年十月十日南京——

〔要旨〕

    一、以清除匪共，安定地方为急务。
    二、整理财政，确立预算与厉行会计审计制度。
    三、整辟水利，发展交通，及开发农旷，与各种工业，以发展经济为　　亟。
    四、改善行政系统，确定政治责任，实行监察制度，检举贪婪，澄清吏治。
    五、厉行地方自治，今后政治施设，宜集中于地方自治之积极推进，完成其组织，充实其基础，务使训政及早完成。
〔本文〕
    今日为国庆纪念之令旦，凡我全国国民，缅怀过去艰难缔构之史绩，更宜共负发扬光大之重任。当此讨逆军事，渐告结束，和平统一重见曙光之际，追维叛乱之歼除，实有无量之感慨。军兴以来，微独前线将士，劳苦牺牲，即我全国民众，或遭受逆军之蹂躏，或备尝匪共之残害，乃至政治建设，稽其实施，农商百业，陷于停顿，凡此痛苦之代价，咸为国民之损失。是以此战之后，在我全国人民，固必须有确实一致之努力，以巩固国家之统一，而在负责建国之中央，则尤必于讨逆胜利之后，紧接之以政治之刷新，庶可慰举国喁喁之望也。兹就目前为我同胞所最感切要，而亦国家实际所需求者，约有下列五端，为我全国同胞略陈之：一、为肃清匪共。当前方军事进展之时，正匪共横行枭张之日，彼既互为呼应，我遂兼顾难周，闾阎痛苦，惟兹为甚，今军事敉平，自当以清除匪共，安定地方为急务，一俟班师〔第130页〕回京，即当积极进剿，一面划定区域，责令分区各负全责，以杜泄沓推诿之风；一面仍定整个会剿计划，务使铲除根株，以绝各自为谋此剿彼窜之弊，拟自讨逆告终之日起，期以三月，至多半年，限令一律肃清，用苏吾同胞切身之患；而同时则厉行保甲制度，实施清查户口，使奸徒无所混匿，人民得所保障，此关于治安者一也。二、为整理财政。关于确立预算与厉行会计审计制度，历次中央集会，罔不定为决议，克期实行，终以军阀割据恶习未除，反动叛变，更迭而起，障碍重迭，辄致稽延；今全国重见和平统一，此后对于财政，不惟须尽量节约，确立适宜之预算，尤须上下共守，以期预算之实施，而国家地方之度支出纳，又必对全国民众为绝对之公开，至于统一币制，以济金融之紊乱，裁撤厘税，以培实业之元气，亦必于最短期间，求其实行，此关于财政者二也。三、为发展经济。一国之政治，罔不与国民经济息息相关，中国数年以来，承帝国主义经济侵略之敝，而重以反动势力纷起为祟，民苦流离户鲜盖藏，产业基础，崩隳将尽，欲为培养根本之谋，宜以发展经济为亟，是尤宜恪遵　总理建国方略之所示，在平等互利之原则下，吸收外资，以从事于产业之开发，唯其用途，宜限于发展交通，整辟水利、及开发农矿，与各种基本工业之事项，而绝对不以流用于他途，当此统一奠定之际，宜有远大精密之图，此关于经济者三也。四、为澄清吏治。今日吏治之弊端，一曰因循，二曰贪污，前者由于权责之未尽分明，后者由于瑕秽之猝难荡涤，负人民之期望，为革命之污点，莫甚于此，自今伊始，务必改善行政系统，确定政治责任，俾机关权限，与工作程序，划然分明，丝毫无得而诿饰，又必实行监察制度，伸张法纪，检举贪婪，从严惩治，则贪污始有所儆，此关于吏治者四也。五、为厉行地方自治。总理关〔第131页〕于建国程序与实行地方自治之遗训，实为训政时期惟一之急务，亦为实现真正民权之唯一途径。中央既确定训政纲领于先，国府各院部，复规定实施程序于后，对于厉行自治，亦既三令五申，愿实际成效，每不能与预定之进程相应，此不惟党国所觖望，而政权行使，未能为实际之训练，真实民意，无由发挥，抑亦为军阀官僚共党政客，一切腐恶势力所劫持，所胁惑，以危害党国之总因也。今叛乱势力，已告铲除，人民实力，亟宜培养，中正以为今后政治施设，宣集中于地方自治之积极推进，完成其组织，充实其基础，中枢以之督率各省，各省以之督率县区，务使训政及早完成，而民权真能实现，此又攸关立国之大本也。综上五端，或本为政府职责之所在，或有待全国同胞之协力，中正以为目前政治，最低限度，必期此五者之实现，而后乃可告无罪于国家，爰就一时感想所及，为吾同胞粗陈其概，非云息壤之约，聊为共勉之资。吾同胞当知国家以人民为主体，必人民对于国家，感休戚一体之义，而后祸国者，无所逞其技，必人民对于国是，有正确严明之认识，而后政治自能纳入于正轨；过去政治设施之未臻健全，固由反动势力之迭起为梗，要亦同胞漠然于是非邪正之分，放弃其督促政治之天职，与戮力国家之义务，遂令负责者感措施之靡从，而奸人转得窃名义以倡乱。而今而后，应于创深痛巨之余，明匹夫有责之义，民国成立十有九载矣，除旧更新，端赖群力，唯我全国同胞共鉴之。


出发剿匪告全国将士书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十年

版面原件：第145页，第146页，第147页，第148页

〔第145页〕

——中华民国二十年六月三十日南昌——

〔要旨〕
    一、申明全国革命军人所应明认笃信之二义：（一）戒除内乱，保障统一。（二）剿灭赤匪，安定社会。
    二、革命爱国之军人，应引扑灭赤匪为己任，以一当百，以十当千。
    三、国耻未雪，主义未行，先烈之血未干，总理之遗志未成，任何侮辱偪迫，唯有甘之如饴，一息尚存，决不忍轻弃职责，使革命大业因而中断。
〔本文〕

    中正此次赴赣剿共，临行之前，国耻党仇，万感交集，对我全体将士，公私急切，想望情殷，更有不能已于言者也。慨自革命未成，赤祸方殷，中央依国民会议之决议，应全国民意之要求，已矢最大之决心，誓集全国之心力，弭此民族巨患，以竟革命全功。中正秉命党国，督率军旅，深惟国家安危之顷，正我袍泽效命之秋，特抒悃忱，以相勖勉；凡我袍泽，自必同仇敌忾，灭此朝食，以尽我革命军人报国之天职也。中正以为吾全国军人之在今日，应有屹然不摇之决心，方能膺此时代艰巨之使命。下列二义，必须明认笃信：一曰戒除内战，保障统一。盖国家今日克有此统一之局面，实牺牲我无数将士先烈之碧血所造成。吾人痛定思痛，应时刻追念先烈死事之悲惨，与战地同胞之苦痛，当以全力保障国家之统一与和平，彻底为民众解除痛苦。故今日国家已编定之军队，宜竭全力以剿匪，舍此以外，决不在国〔第146页〕境之内，以军队与军队作战，蹈同室操戈自相残杀之讥，徒为赤匪造成机会，以贻民族无穷之祸根，此中央所以不顾一切，决定以歼灭赤匪为唯一之急务。中正愿我全体将士，有深刻之认识者一也。二曰剿灭赤匪，安定社会。国民会议曾有决议，凡剿匪得力部队，国家应特加爱护，优予保障。我将士苟剿匪有功，当然得人民之敬爱，而就中国国防需要与实际国势论之，已经国家编定之军队，政府惟恐其培养充实之不及，又何有遣散之可言。中国今日，实不患贫困，而独患内乱，实不患财政之不充裕，而独患国家之不统一，与地方秩序之不安定。以中国区域之广，国防之大，人民之众，富源之厚，现有军额，决不能谓为过多。苟能政事入轨，国力充裕，现支军费，岂但无须减少，且当逐渐增加。今日之不察事实而倡裁减军队之论者，或制造编遣之谣诼，使我军心不安者，非特无革命常识，而且无国家观念。苟不丧心病狂，何至于此！凡吾革命军人，固深明此义，自不为所欺惑。中央斟酌国情，权衡需要，亦既明定军政大计，认为现有军队，决无须乎裁遣，而我全国将士，既矢以身许国之诚，即应终身以干城自勉。此中正敢负责以告全国将士者二也。明乎以上二义，我全国将士，应知今日革命军人之处境，如能以国家与民族为前提者，则不患无以自存，而祇患无以自效。民族最大之祸患，既为万恶之赤匪，则我革命爱国之军人，自均应引扑灭赤匪为己任，凡受命担任剿匪之军队，固宜以一当百，以十当千；即其它非直接担任剿匪责任者，亦应安心整理，加紧训练，绥辑地方，恢复秩序，使剿匪军队，得以专一于任务，而无后顾之忧。抑又不仅现役军人而已，凡昔曾参加革命，而中道携离之军人，诚能于此民族存亡危急之秋，认明大义，不为反动所惑，不为赤匪张目，扶持国家元气，助成剿匪使命，则中正他日必〔第147页〕将呈报中央，宽其既往之过误，俾仍为国家之干城。吾人置身戎行，应有爱国之赤诚，武士之血性，岂能任赤匪腥膻，摇我国族，此又我军人应共有之自觉也。夫惟吾军人有卫国之天职，故祸国害民之反动份子，常欲得吾军人而甘心，中伤诱惑，机险百出；若非笃信主义，绝对服从中央之指挥，常不能自免于危机。试观过去叛变，卑污政客，何次不以吾军人为工具？当其结果，彼辈感暂逞权位利禄于一时，而我被诱之军人，则永被天下之僇笑。且历次事例，凡离开党国，附和反动者，无不灭亡；拥护中央，坚苦奋斗者，无不成功。中正每念及此，常为吾袍泽懔懔于深阁失足之危，而决不惜此身，永为吾革命军人光荣历史之保障。最近反动气势，又趋嚣张，为匪张目，如中疯狂，对于中正，诬之以拥兵自重，诋之为军人独裁，毁斥百端，有如毒矢雨集。中正百战余生，饱经忧患，尚有何求。如为个人计，岂不以自劾下野为得策，今兹所以含诟忍辱，未敢言去者，徒以国耻未雪，主义未行，先烈之血未干，总理之遗志未成；诚念革命为责任，而非权利，断不能放弃国家民族之责任。亦深信今日中正苟因小不忍而中反动派之毒计，以一退自得，则此后将士之流连，国民之困苦，必十倍于今时。国族灭亡，不仅吾人生无容足之地；将士先烈，且亦死无埋骨之所。中正深念　总理付托之重，昔日先烈与阵亡将士死难之惨酷，即使更有十百倍于今日之侮辱偪迫，中正亦唯有甘之如饴。一息尚存，决不忍轻弃职责，使我全国袍泽，一无保障，革命大业，因而中断也。中正行将出发鄂赣，督率各军围剿赤匪，信赖　总理之威灵，人民之助力，诸将士之忠诚戮力，必能于最短期间，清除赤祸，奠安国族；幸而完此素愿，当决解甲归田，表我心迹。然军人以身许国，不能成功，誓当成仁；苟中正因此舍命疆场，克随 总理及〔第148页〕诸先烈将士于地下，则对我全国袍泽，惟望始终认定中正所指之光明大路，永不为反动政客作工具，使我全国袍泽，自相残杀；尤望吾袍泽，对剿灭赤匪，誓死奋斗，继续中正之遗志，为先烈争正气，为民族除大害，以表示我中国革命军人之真精神于世界。凡此披肝沥胆之言，不欲为外人道，亦不足为外人道，吾为对于死生患难多年相共之全体将士，恳切叮咛我诸将士，视此为长官之训示也可；为家人兄弟之诏告也可；即视为中正预留之遗嘱也亦无不可。舍身报国，之死无他，唯吾全国之将士，咸相与身体而力行之。


告全国同胞一致安内攘外

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十年

版面原件：第149页，第150页，第151页

〔第149页〕

——中华民国二十年七月二十三日南昌——

〔要旨〕
    一、人必自侮而后人侮之，国必自伐，而后人伐之。
    二、攘外应先安内，去腐乃能防蠹。
    三、不消灭赤匪，则不能御侮，不完成统一，则不能攘外。
〔本文〕

    中正奉命剿赤，自六月二十一由京入赣以来，即于本月二日，由南昌出发，巡视前线，并进驻南丰，亲督各军，积极进剿，乃于四日克复黎川，十三日克复广昌与石城；战斗情形，已详别报。当即乘胜穷追，十九日遂攻克赤匪据为总巢之宁都，所有俘虏及解散情形，亦详别报。赤匪屡经我军跟踪猛击，其漏纲残余者，本已不及万人，其向会昌汀州狼狈渍窜时，又被沿途民团袭击截堵，所剩更属无几，预计本月以内，必可全部歼灭，以期消除国家根本之大患。不意正值我剿赤军将士，驰驱赣闽，深入匪区，冒暑忍饥，裹创沥血，而与赤匪作殊死战之际，忽于军中接读朝鲜华侨惨案，与石友三叛变，暨粤桂诸逆进犯湘赣之报。中正星夜驰回南昌，总阅各方报告，乃知石逆叛变，实受粤中叛徒五十万元之收买，且有帝国主义之军官及赣匪首领，出入其军中，为之主持；隐与帝国主义者之侵略及赣鄂赤匪之扰乱，彼此遥为呼应。又于宁都赤匪之总部，搜获毛泽东致彭德怀之电文，内称两广月内出兵湘赣，接济子弹五十万粒，即日可由嘉应解来，我军务须固守宁都半月，待粤军入赣，即可解围反攻等语。其它隐语〔第150页〕函电，关于粤桂与赤匪互相联系者，不胜枚举，容后续达。又据福建杨主席截获匪方之报告，亦证赤匪与粤桂早成默契，已无疑义。中正于此，乃了然于粤桂倡乱，石友三叛变，暨赤匪肆虐，以及朝鲜侨胞之惨案，四者互为因果。叛徒军阀，唯恐赤匪之肃清也，乃出兵以援之，叛变以应之。帝国主义者唯恐军阀之消灭，中国之统一也，乃惹起外交纠纷，以牵制之。我剿匪将士，风餐露宿，日曛雨浴，黝然面无人色，方冒万难，决必死，与赤匪争最后之运命，而军阀则接济赤匪械弹，以苟延其残喘。我同胞正举国一致，奔走呼号，以抵抗帝国主义者之侵略，而军阀反称兵作乱，甘为帝国主义者之虎伥。嗟乎！人心已死，国亡无日，不意叛徒丧心病狂，竟至于此。尝读「人必自侮而后人侮之，国必自伐而后人伐之」之语，不禁为我国家与民族抱无穷之忧戚也。举天下至惨至痛至危之事，孰有甚于此者哉？我全国同胞当此赤匪军阀叛徒，与帝国主义者联合进攻，生死存亡，间不容发之秋，自应以卧薪尝胆之精神，作安内攘外之奋斗，以忍辱负重之毅力，雪党国百年之奇耻。惟攘外应先安内，去腐乃能防蠹。此次如无粤中救变，则朝鲜惨案，必无由而生，法权收回问题，亦早已解决，不平等条约，取消自无疑义。故不先消灭赤匪，恢复民族之元气，则不能御侮；不先削平粤逆，完成国家之统一，则不能攘外。人之爱国，当有同心；阋墙御侮，古有明训。当此国家存亡民族危急之秋，凡稍有国家观念，与民族思想，而为三民主义之信徒，但能捐弃成见，共御外侮，以救党国危亡者，则中正当视为忠实之同志，必委曲求全以从之。至于个人之进退去留，更无所萦怀于其间。中正祇求国法党纪，能昭垂后世，不因个人之故，而为之破坏，以启百年无穷之纠纷，与亡国之惨祸。不使中正为毁弃法纪不负责任之罪人，以合法〔第151页〕手续解决目前之纷争，则中正当朝奉党命，夕去职守，决不恋栈一刻，自泯其平生之志。否则如以叛乱为夺取之手段，卖国为求成之途径，则中正惟有本我革命之责任，凡为帝国主义者之工具与党国之叛徒者，皆为国家与民族祸害，则必不稍宽假，当摧陷而廓清之，以奠定党国之基础，以摈除国际侵略之野心，则国家乃有独立之望，民族乃有自由之日也。呜呼！外患日急，国势阽危，侨胞任人残杀，国土任人侵占，真国亡无日，民无?类之日至矣。惟愿我全国同胞，明其是非，别其利害，主张正义，挽救危亡，以尽国人之天职。持以镇静，不恃一时之热度，严守秩序，毋失国民之风范，外对帝国主义者之侵略，则以有纪律之行动，誓死抗拒之。内对赤匪与叛徒之变乱，则以有组织之努力，共同扑灭之。中正百战余生，义无反顾，民意所向，死生从之，誓当益加振奋，为民先锋，必期于最短期间，剿灭赤匪，保全民命，削平叛乱，完成统一。故赤匪一日未灭，则中正之责任一日未尽，叛乱一日未平，即中正之职务一日未了。古人云，「一息尚存，此志不渝。」中正不敏，窃愿自矢。其幸而有成，则党国之福，民族之光。若不幸而不成，则惟有一死以报国而已。区区赤忱，惟希谅察。


为吁求和平告全国同胞书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十年

版面原件：第152页，第153页

〔第152页〕

——中华民国二十年九月一日汉口——

〔要旨〕
    一、凡我同胞负责兴起，共勉危亡，竭尽救国保种之天责。
    二、奉行主义，本为救民，吁求和平，全力剿赤，完成革命。
〔本文〕

    中正入赣剿赤，两月于兹，赖我　总理在天之灵，将士效命之忠勇，卒能直捣匪巢，消弭赤氛；现虽余孽未靖，尚待肃清，而根本解决，即在目前，此足告慰于我同胞者也。不幸天祸中国，赤氛潜熄，而灾洊祲臻，中正奉命视察灾区，自苏而皖，自赣而鄂，上下千里，泛滥洋溢，洪水浸淫，庐舍荡然，流亡沟壑，民叹其鱼，凄怆怛恻，极人世惨酷之悲境，未有如今日之甚者也。今日之天灾人祸，与内忧外患之来，非同寻常之事变，实为我民族莫大之危机。语云，天下兴亡，匹夫有责。凡我同胞，孰能不戒惧警惕，负责兴起，共挽危亡，竭尽救国保种之天责；岂复容兵连祸结，手足相残，不使国亡种灭，同归于尽而不止。中正矢志秉心，始终不渝，除剿灭赤匪，安定社会外，决不愿国境之内，再起战祸，此固已迭次宣言在前矣。今则匪祸之外，重以洪水；吾人革命，志在救国，奉行主义，本为救民。今日之人民，诚陷水深火热之中，且遭此空前未有之浩劫，凡我忠实之革命同志，共同救国，协力保民，尚忧未遑，何忍困苦颠连之同胞，重罹兵燹，尽丧其生。是以对于两广叛变，虽时越三月，而隐忍迁就，终不忍加遗一矢，重兴战祸，耿耿此心，可誓天日，此又为全国同胞所共鉴者也。亟盼各方负责同志，〔第153页〕共体时艰，不吝教益，急起直追，吁求和平，俾得巩固统一，完成革命。中正惟有一本素志，全力剿赤，不冀其它，惟冀除我民族根本之大患，以完成唯一之使命。但期内忧外患，相继泯灭，人祸天灾，次第消除，则个人任何牺牲，在所不辞。


庆祝剿匪胜利之意义

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十三年

版面原件：第171页，第172页，第173页

〔第171页〕

——中华民国二十三年十二月十日在南京发表——

〔要旨〕
    一、剿匪胜利，实为我全国民众一致之心理与后方同志共同努力所得之效果。
    二、吾人可信今后追剿必易于为力，武装同志必本其最大之决心，尽其全力，来除此民族巨患，以慰全国同胞之期望。
〔本文〕
    旬日来各地同胞，以赣省剿匪完成，积年匪巢，根本摧毁，闽赣陷匪区域，次第收复；数载期望，达于一旦，纷纷举行庆祝剿匪胜利大会，并对剿匪将士予以热烈之慰劳。本日首都及上海各地，并皆举行盛大之集会，慰勉之电，络绎而至。中正对此，弥增惶愧。由剿匪将士言，赤匪祸国残民，薄海同愤，久稽歼僇，以迄于今，方自疚职责之未尽，何敢承奖勉之交加；由国家观点言，为民除暴，执行天罚，对于铲除匪类，实无胜利之可言，且师行所至，劳及民众，伤亡残废，疮痍满目，抑亦何忍言胜利。痛定思痛，但有悲感而已。如必谓剿匪胜利，毋宁谓为民众胜利，故今日之庆祝，实庆祝我全体国民本身之胜利；望我民众，共同一致，再接再厉，澈始澈终，消弭赤氛，以不负今日庆祝之盛典也。中正尝言，剿匪须七分政治之力量，而军事仅居其三分，今日剿匪之获有成效，在党国固不忍湮没前方将士死伤牺牲之忠烈；实尤赖于后方同志任劳任怨，不辞艰巨，巩固政治，维持秩序，策画财政，筹济军实之毅力与苦心，用能使前方将士饷糈不匮，弹械无缺，绝后顾之忧，励前进之勇。总言之，实前后方共同〔第172页〕努力之结果，而后方同志同胞在政治社会各方面扶持鼓励之效力为尤多。中正对于后方在政治财政治安交通舆论各方面负责诸同志，敢代表前方将士敬致诚挚之感谢。而尤确认为此次剿匪克以收效，其最大力量厥为全国民众痛恨赤匪誓不两立之一致无二的心理。此种一致的心理之发挥，不仅使前方奋斗之将士，得到无限之鼓励与慰安，亦使陷入歧途者有自拔来归之决心。人心向背之机，实足以证明共产匪徒虚伪残酷之行动，断不能存在于世界，尢为我中国民众所不容也。由此次剿匪之经验，可知民众一致的心理，其力量之伟大，实无与伦比，此种无形的力量，实超越于任何有形之力量，而足以胜过任何之困难。苟以过去对于剿匪之一致心理，用之于救国，敢信任何危急之国家，无不可由我民众一致之心理为之挽救。而所以表示举国一致的心理者，即在拥护政府对内对外之政策，确信政府所施之政策，必能收获最后之效果。中正愿吾同胞一为深思。在剿匪进行中，若非全国国民视剿匪成败为切身之利害，对剿匪军事有一致之信任与期待，予以种种精神与物质之鼓励，则此一民族巨患亦何能在此千艰万苦中予以弭除。前例昭昭，国难未已，切愿我同胞珍视此一宝贵之教训，即以一致剿匪之心理，用之于一致救国，则剿匪牺牲之将士，咸能瞑目于地下，以视宠荣褒恤，嘉惠尤为宏多。至于赣省残匪，虽尚有漏纲西窜之徒众，然吾人深信赣南积年盘踞根深蒂固之匪巢，既经铲平，其残余流窜之匪，狼豕奔突，已失凭借，惶骇散乱，势弱力分，此后澈底消灭，必不如进剿其老巢时为力之难。流匪目的在于川黔，川黔两省土地之广，物产之丰，虽有过于赣南，然川黔民众赋性之刚劲，自卫力量之强厚，以及痛恨赤匪之深切，决不如赣南民众之易受胁迫与诱惑；匪众西窜，在川黔决无立足之地，观于历代着匪巨寇，无不以〔第173页〕入川黔之日兆其末路，而归于崩亡。吾人可信今后追剿必易于为力，武装同志必本其最大之决心，尽其最后之努力，除此民族巨患，以慰全国父老与同胞之期望，更愿全国一致，精诚不懈，并力划除此复兴之障碍；而为国家立一更新之基础也。


新生活运动纲要

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十三年

版面原件：第154页，第155页，第156页，第157页，第158页，第159页，第160页，第161页，第162页，第163页，第164页，第165页，第166页，第167页，第168页，第169页，第170页

〔第154页〕

——中华民国二十三年五月十五日在南昌发表——

〔要旨〕
    甲、新生活运动之主旨
    新生活运动乃全体国民之生活革命，以「礼、义、廉、耻」为基准。
    乙、新生活运动之认识
    一、生活为「社会的生存，国民的生计，群众的生命」之总表现，为人生一切活动之总称，补偏救弊，一变旧生活之趋向，谓之「新」生活。
    二、新生活运动为转移风气　之工作。
    丙、新生活运动之目的
    以劲疾之风，扫除社会恶习，以熏和之风，培养社会生机与正气。
    丁、新生活运动之内容
    以「礼、义、廉、耻」之素行，习之于日常生活「食、衣、住、行」四事之中。
    戊、新生活运动之方法
    先教导，后检阅。
    己、结论
    生活艺术化，生活生产化，生活军事化。

                                        甲　　新生活运动之主旨
〔第155页〕
〔本文〕
    新生活运动者，我全体国民之生活革命也，以最简易而最急切之方法，涤除我国民不合时代不适环境之习性，使趋向于适合时代与环境之生活；质言之，即求国民之生活合理化，而以中华民族固有之德性——「礼义廉耻」为基准也。
    我中华民族本为「重礼义」、「明廉耻」之民族，而「礼义廉耻」之于今日之建国，则尤为迫切而不可须臾缓也。
    我中华民族有五千年之文化，其食衣住行之法则，本极高尚；时至今日，反有粗野卑陋之状态，而不免流为非人的生活者，厥为「礼义廉耻」不张之故。
    我中华民国有三千五百万方里之土地，其食衣住行之资源，本极丰富；时至今日，反多争盗窃乞之现象，而不免流为非人的生活者，厥为「礼义廉耻」不张之故。
    我中华民国有四万万之人民，其食衣住行之组织，本极巩固；时至今日，反呈乱邪昏懦之现状，而不免流为非人的生活者，厥为「礼义廉耻」不张之故。
    今欲以优美之艺术，易其粗野卑陋之习尚，以固有之品性，化其争盗窃乞之行为，固有待于「礼义廉耻」之复张；然在此乱邪昏懦状态之下，社会秩序纷乱，邪说横行，人多沈迷陷溺，莫知所从，故施政施教，都如搏沙捕风，未易见效；振衣者，必挈其领，提纲者，必挈其纲，若欲改善今日国民之生活，自纠正其乱邪昏懦，陷溺沈迷之风始，此新生活运动之所以为今日立国救民唯一之要道也。

〔第156页〕
                                        乙、新生活运动之认识

                                              一　何为「生活」
    孙总理曰：「民生就是人民的生活，社会的生存，国民的生计，群众的生命」。是民生虽分为四个方面，而生活实为其它三者之总表现；盖生存重保障，生计重发展，生命重繁衍，而凡为达成保障、发展、与繁衍之种种行为，便是生活。换言之，生活即是人生一切活动之总称。

                                           二　何为「新」生活
    为欲繁衍生命，保障生存，发展生计而表现之一切行为，因时代与环境之递嬗变迁，而呈现不同之形式，演化不同之方法；时不可留，环境亦随之而异，惟能「苟日新，日日新，又日新」者，始得畅遂其生。凡民族之生活，当其蕲求适合时代与环境时，必须补偏救弊，一变其旧有生活之趋向，此即谓之「新」的生活。

                                          三　　何为新生活「运动」
    人民生活之满足，固有赖于政治之教养，和各种制度之尽善推行；但政治上各种制度之推行，与社〔第157页〕会风俗习惯之关系，至为密切；每当旧制度崩溃，新制度代兴之时，苟不知提倡与其新制度相适应之风气，以为推行之助，则新制度每为之纡回颠踬，末由展其效能，必须风以动之，教以化之，而后其政始得为之治也。水流湿，火就燥，社会运动之效用，正所以为之湿为之燥而已；故任何国家于革故鼎新之际，恒以「转移风气」为先，盖其力较政教为尤大，其用较政教为尤广，而其需要亦较政教为尤急也。此种「转移风气」之工作，即所谓新生活的「运动」，此运动之进行，端赖国民人人之自觉其需要，发乎己，应乎人，由近及远，由浅入深，能修其身，所以立一家之风；能治其家，所以立一乡之风；与政教相辅而行，而常在政教之先，与政教相得益彰，然不赖政教之力而始著者也。

                                        丙　新生活运动之目的

                                       一　　为何需要「新生活」
    今日吾国社会，一般心理，苟且萎靡，其发现于行为者，不分善恶，不辨公私，不知本末。善恶不分，故是非混淆；公私不辨，故取予不当；本末不明，故先后倒置；于是官吏则虚伪贪污，人民则散漫麻木，青年则堕落放纵，成人则腐败昏庸，富者则繁琐浮华，穷者则卑污混乱；其结果遂使国家纪纲废弛，社会秩序破坏，天灾不能抗，人祸不能弭，内忧洊至，外侮频仍，乃至个人、社会、国家与民族同受其害；若长此不变，则虽欲苟延其鄙野的非人的生活亦不可得！故欲繁衍我群众之生命，保障我社会〔第158页〕之生存，发展我国民之生计，非将上述各种病态，扫除而廓清之，并易之以合理的新生活不为功。

                                  二　　为何需要「新生活运动」
    欲建立人民现代之生活，造成一个新社会，自不能无需于政治，尤其是需要教育。但过去中国之教育，乃至一切政治，皆病于虚与伪，唯其虚与伪，故法令无效，技术无用，机械无能。官守相同，效率终异；技术相同，成就各殊；机械相同，功用不一。今欲求法令与技术之有效，其关键不在法令与技术之本身，而在使用法令技术之人；欲求机械有效，其关键亦不在机械之本身，而在运用机械者之精神如何？人之臧否，固关系乎政教，而社会习尚所予人之熏陶锻炼，其效力迅速而普及，实非任何政教制度所能比拟。关于政教制度诸问题，政府方从事于改造，自不必赘；值此国家存亡危急之时，吾人若不愿束手待毙者，应不坐俟其自然的推演，必以非常手段，谋社会之更新；质言之，当以劲疾之风，扫除社会上污秽之恶习；更以熏和之风，培养社会上之生机与正气；负此重大使命者，唯新生活之运动。

                                        丁　　新生活运动之内容

                                        一　　新生活运动之规律
    新生活运动，就是提倡「礼义廉耻」的规律生活。以「礼义廉耻」之素行，习之于日常生活——「〔第159页〕食衣住行」四事之中，故「礼义廉耻」者，乃发民德以成民事，为待人、处事、持躬、接物之中心规律
；违反此规律者，无论其个人、国家、与民族，未有不为之败亡者。
    持怀疑论者，约有二端：
    其一、谓「礼义廉耻」不过是一种美善的行为，但恐智识技能不若人，则德行虽美善，亦不足救国，此说殆未谙本末先后之义。人因求行为之完善，而后有智识技能之需要；否则，智识技能不过为济奸作恶之具。「礼义廉耻」者，乃为社会为团体为国家惟一之规律，反乎「礼义廉耻」之行为，其智识技能适足以损人，结果亦不能有利于己，败群害国而已；故「礼义廉耻」不独可以救国，且所以立国。
    其二、谓「礼义廉耻」不过是一种节文，冻馁不给，节文何用。推此说者之意向，乃由于管子「衣食足而后知荣辱，仓廪实而后知礼节」二语之误解而来；殊不知「礼义廉耻」为人之本，未能为人，何有衣食？盖管子此言，仅示一方，综其治平之要，仍以四维为先。盖有「礼义廉耻」之社会，衣食不足，可以人力足之，仓廪不实，可以人力实之。无「礼义廉耻」之社会，衣食不足，争之盗之仍不得足；仓廪不实。为窃为乞仍不得实；「礼义廉耻」之行为，乃纠正争盗窃乞之行为，所谓以正当方法求其足，求其实耳；故反乎「礼义廉耻」之行为者，衣食不足，仓廪不实，终不得实；即使已足已实，而以争盗窃乞行为施于人与人之间，衣食虽足亦不能用，仓廪虽实亦不能享矣！世界最富足之都市，往往盗匪亦最多，此其明证；而今日一般「汉奸」「奴才」「国贼」「共匪」与乎「贪官污吏」等等，察其作恶之由，岂皆为饥寒所驱使？祇忘其固有「礼义廉耻」之本心耳。「礼义廉耻」之重要如此，故必须以「〔第160页〕礼义廉耻」为生活之规律。

                                          二　　「礼义廉耻」之解释
    「礼义廉耻」，古今立国之常经，然依时间与空间之不同，自各成其新义；吾人应用于今日待人、处事、接物、持躬之间，得为简要之解释如下：
    「礼」是规规矩矩的态度。
    「义」是正正当当的行为。
    「廉」是清清白白的辨别。
    「耻」是切切实实的觉悟。
    礼者，理也：理之在自然界者，谓之定律；理之在社会中者，谓之规律；理之在国家者，谓之纪律；人之行为，能以此三律为准绳，谓之守规矩，凡守规矩之行为的表现，谓之规规矩矩的态度。
    义者，宜也：宜即人之正当行为，依乎礼——即合于自然定律，社会规律，与国家纪律者，谓之正当行为；行而不正当，或知其正当而不行，皆不得谓之义。
    廉者，明也：能辨别是非之谓也，合乎礼义为是，反乎礼义为非；知其是而取之，知其非而舍之，此之谓清清白白的辨别。
    耻者，知也：即知有羞恶之心也，己之行为，若不合礼义与廉，而觉其可耻者，谓之羞；人之行为〔第161页〕，若不合礼义与廉，而觉其可耻者，谓之恶；惟羞恶之念，恒有过与不及之弊，故觉悟要在切实，有切
实之羞，必力图上进；有切实之恶，必力行湔雪；此之谓切切实实的觉悟。
    礼义廉耻之解释，既如上述，可知耻是行为之动机，廉是行为之向导，义是行为之履践，礼是行为之表现；四者相连贯，发于耻，明于廉，行于义，而形之于礼，相需相成，缺一不可；否则，礼无义则奸，礼无廉则侈，礼无耻则谄，此奸、侈、谄，皆似礼而非礼者也。
    义无礼则犯，义无廉则滥，义无耻则妄，此犯、滥、妄，皆似义而非义者也。
    廉无礼则伪，廉无义则吝，廉无耻则污，此伪、吝、污，皆似廉而非廉者也。
    耻无礼则乱，耻无义则忿，耻无廉则丑，皆似有耻而无耻者也。是诚所谓「耻非所耻」，则耻荡然矣。如果其礼为非礼之礼，义为不义之义，廉为无廉之廉，则「礼义廉耻」适足以济其奸，犯伪乱者之私而已，可不辨乎！

                                          三　　食衣住行之解释
    食衣住行之遂行条件有二：一为物质的资料，一为精神的表现。物质的资料即食物、衣服、房屋、道路、舟、车等是也；精神的表现，即饮食、服御、居住、行走等是也。
    惟「行」之一字，有广狭二义：狭义之行，训为行走，广义之行，训为行动；故以广义言之，「食衣住行」之一切动作，无一不可纳诸「行」之范畴，而狭义之行，祇为「行」之一端耳。
〔第162页〕
    由此吾人可知，三民主义之「食衣住行」，仍注重物质数据之解决，而「行」之一字，系从一面的名辞之解释，观于建国大纲中「政府当与人民协力，共谋农业之发展，以足民食；共谋织造之发展，以裕民衣；建筑大计划之各式屋舍，以乐民居；修治道路运河，以利民行」一段可以知矣；至现在新生活运动中之「食衣住行」之「行」字，乃兼有广狭之义，吾之「行的哲学」意亦在此，观于前章新生活运动内容之所述，其大意可得而知也。

                                四　　「礼义廉耻」与食衣住行之关系
    食衣住行之遂行条件，由物质与行动两事而具备，已于前章详言之；「行」之为训，有广狭之义：　广义之行，其于「礼义廉耻」之关系，亦见于「礼义廉耻」之解释一章，兹俱不赘；今所欲言者，为「礼义廉耻」如何直接表现于食衣住行之中。
    食衣住行之遂行，可分为数据之获得，质量之选择，与方式之运用的三个方面，今试分别言之。
    一、资料之获得应合乎廉——廉者明也，应明其分，苟非其分，一介莫取；质言之，食衣住行之资料，须以自己劳力换得，或以正当名分取予；若争夺依赖，固所不可，即施让赠与，亦所不屑。先儒所谓「失节事大，饿死事小」，即此意也。
    二、质量之选择应合乎义——义者宜也，须因人制宜，因时制宜，因地制宜与因位制宜。何谓因人制宜？老者衣帛食肉不负戴于道路，宜于饱暖舒闲，而少年仅以不饥不寒为足，宜于刻苦锻炼也；何谓〔第163页〕因时制宜？四季寒暖不同，饮食起居宜顺时调节，以与气候相适应也；何谓因地制宜？南北土壤气候不齐，近山滨水，生活习惯亦异，宜依地为良，以与环境相适应也；何谓因位制宜？或临万民以执法，或帅三军以御敌，必有一定体制，始足以见威仪自蒇所事，要在不卑不亢，毋泰毋啬，因其地位之上下以制宜也。
    三、方式之运用应合乎礼——礼者理也，（一）须合乎自然的定律，（二）须合乎社会的规律，（三）须合乎国家的纪律，其具体事项，列举于「新生活须知」，兹不具论。
    「礼义廉耻」之互相连贯，前已言之；食衣住行之必合乎礼义廉耻，其间亦互相连贯，固无待言。无论其为数据之获得，质量之选择，方式之运用，皆有密切之关系；如三者有一失礼、亡义，与不廉之事，即成为生活污点，皆当引以为耻也。

                                        戊　　新生活运动之方法

                                              一　　运动之责任
    一、全部运动，由南昌新生活运动促进会主持之，各省市县如有发起同样运动者，乃可设会，但县会应受其省市会之指导，而免分歧。
    二、省市县会应由省市县中最高行政长官主持之，以省党部，民政厅（或社会局），教育厅（或教育〔第164页〕局）公安局及军事机关各派高级人员一名，社会各公法团亦公派负责人员若干人共同组织之，以资划一。
    三、乡村农人由区保甲长，工人由厂长或工会负责人，商人由各业公会负责人，学生由校长教职员，军队由政训处长与主管长官或军队党部负责人员，公务员由各该机关主管官，家庭妇女由妇女协会，负责提倡，仍须由当地促进会派人指导之。

                                                      二　　运动之工作
    分调查、设计、推行三项。

                                                      三　　运动之费用
    一切费用应极力节省，由发起人与主持之人或当地政府筹给，但不得向外募捐。

                                                      四　　运动之事项
    由南昌促进会决定分发，先从规矩与清洁两种运动开始进行。

                                                      五　　运动之程序
〔第165页〕
    一、由自己作起，再求之他人。
    二、由公务人员作起，再推之民众。
    三、由简要之事作起，再及其次。
    四、由不费钱不费时不费力之事作起，再行其余。
    五、由机关团体，及公共场所，如学校、公署、车站、码头、戏馆、公园、会场……等作起，再求之于全体之社会。

                                                      六　　运动之方式
    一、先以教导，后以检阅——教导是以身教、口教，再以图画、文字、戏剧、电影为教；检阅是由促进会派人查考或由其本处每年分季比赛，评定甲乙以奖勉之。
    二、除原有隶属之关系（如长官之于部下，父兄之于子弟，教员之于学生等）外，不得干涉；一般普通朋友性质者，祇可劝导而已。

                                                      七　　运动之时间
    一切运动，只可在公余及休假等闲暇之时间行之，不可耽误本业。

〔第166页〕
                                                      己　　结　　论
    要之，新生活运动者，即除去不合理之生活，代之以合理之生活。如何能使国民之生活合理？曰必提倡以「礼义廉耻」为日常生活之规律。
    一、提倡「礼义廉耻」使反乎粗野卑陋之行为，求国民生活之艺术化。艺术者，非少数有产阶级之装饰，乃无男女老幼贫富阶级之分，实为我全体民众生活之准绳，所谓人的生活，与非人的生活之分野，即在于此；凡人欲尽其所以为人之道，舍此莫由，故必以艺术「持躬待人」者，始能尽互助之天职。中国古代「礼、乐、射、御、书、数」之六艺，现今反为东西列强建国主要之艺术，殊不知此即我中华民族持躬待人，修齐治平最优美之固有的艺术，现在社会之所以猜忌、嫉妒、怨恨、倾轧者，皆遗忘此艺术陶养而生之病态也；必以艺术「治事接物」，始能收整齐完善，利用厚生之宏效，而其要旨莫过于格物致知，明辨本末，器求创造，术尚精微，能如是则粗野错乱，简陋卑劣诸弊自除。
    二、提倡「礼义廉耻」使反乎争盗窃乞之行为，求国民之生活生产化。中国之贫，由于生之者寡，食之者众，凡不生而食者，其食之所资，不出于劫夺，必出于倚赖，而皆由于不知「礼义廉耻」为之也。故必须使生活生产化，而后勤以开源，俭以节流，知奢侈不逊之非礼，不劳而获之可耻；昔者齐楚之所以霸，今者意德之所以强，胥赖是耳。故救中国之贫困，弭中国之乱源，其道莫要于此。
    三、提倡「礼义廉耻」使反乎乱邪昏懦之行为，求国民之生活军事化。国不能战，无以为国，广土〔第167页〕众民，徒资寇盗；救国之弱，惟有尚武！方今赤匪充斥，内乱未已，版土日蹙，外侮频仍，帝国主义者与汉奸赤匪，内外勾结，皆挟其全力，以压迫我民族，破坏我国家。吾人欲救此危机，完成其安内攘外之目的，亦非准备全国国民之军事化，不足以图存；而军事化之前提，即在养成国民生活之整齐、清洁、简单、朴素、迅速、确实之习性，以求其共同一致之守秩序、重组织、尽责任、尚纪律，而随时能为国家与民族同仇敌忾，捐躯牺牲，尽忠报国也。
    综合上述诸义。约而言之，国民生活如何始得高尚？曰生活艺术化；国民生活如何始得富足？曰生活生产化；国民生活如何始得巩固？曰生活军事化；三者实现，是谓生活合理化。合理化所赖以实现之规律，曰「礼义廉耻」；「礼义廉耻」所赖以实现之事项，曰「食衣住行」；使我全体国民以「礼义廉耻」为规律，实现之于「食衣住行」之中，则生活之内容充足，条件具备，是谓生活革命之完成，而我中华民族复兴之基础，亦即奠定于此。

                                              附　　新生活须知

                                          第一　　新生活之准则
    生活须知，礼义廉耻。整齐清洁，简单朴素；迅速确实，共同一致。食衣住行，依此为据；既适卫生，又合规矩。民族复兴，但看此举！

〔第168页〕
                                            第二　　新生活与礼
    何者为礼，敬恭是主。守法循理，戒慎将事；和气肃容，善与人处；孝亲敬长，克敦伦纪。

                                            第三　　新生活与义
    何者为义，一心济世。厚人薄己，不争权利；急公忘私，弗辞劳瘁；扶善除恶，以彰公理。

                                            第四　　新生活与廉
    何者为廉，既明且洁。严慎取予，操守有节；辨别是非，力排谬说；崇尚节约，以惜物力。

                                            第五　　新生活与耻
    何者为耻，心存羞恶。不屑卑污，尊重自处；不甘暴弃，力求进步；不图苟存，宁死御侮。

                                          第六　　新生活中之食
    饮食养生，人之大欲；食贵定时，莫恣口腹。饮具须净，食物须洁；要用土产，利勿外溢。遇酒毋酗，食量有节；饮嚼无声，座必正席；饭屑骨刺，毋使狼藉。宴客聚餐，相让举筷。注意微菌，生冷宜〔第169页〕戒。鸦片屏绝，纸烟勿吃。耻养于人，自食其力。

                                          第七　　新生活中之衣
    衣服章身，礼貌所寄；莫趋时髦，朴素勿耻。式要简便，料选国货；注意经用，主妇自做。洗涤宜勤，缝补残破；拔上鞋跟，扣齐钮颗；穿戴莫歪，体勿赤裸。集会入室，冠帽即脱。被褥常晒，行李轻单。解衣赠友，应恤贫寒。

                                            第八　　新生活中之住
    住居有室，创业成家；天伦乐聚，敦睦毋哗。黎明即起，漱口刷牙；剪甲理发，沐浴勤加。建筑取材，必择国产；墙壁勿污，家具从简；窗牖多开，气通光满；爱惜分阴，习劳勿懒。当心火烛，谨慎门户；莫积垃圾，莫留尘土。厨房厕所，尤须净扫；捕鼠灭蝇，通沟清道。和洽邻里，同谋公益；互救灾难，种痘防疫。国有纪念，家扬国旗；敬旗敬国，升降循规。

                                          第九　　新生活中之行
    行是走动，行亦作为；举止稳重，步武整齐。乘车搭船，上落莫挤；先让妇孺，老弱扶持。走路靠左，胸部挺起；两目平看，端其听视。拾物还主，相识见礼。遇丧知哀，观火勿喜。喷嚏对人，吐痰在〔第170页〕地，任意便溺，皆所禁忌。公共场所，遵守纪律。就位退席，鱼贯出入；莫作吵闹，莫先抢说。闻党国歌，肃然起立。约会守时，做事踏实；应酬戒繁，嫖赌绝迹。

                                          第十　　新生活之推行
    生活革新，乃除恶习；最先?手，规矩清洁。由简入繁，由浅入深；先公后私，推己及人。由近而远，由小而大；逐渐感化，力行勿懈。公务人员，在校学子；以身作则，率先做起；示人模范，彼此督勉；团体家庭，次第实现。父训其子，兄教其弟；夫妇相劝，朋友互励。不费金钱，不耗时日；运动完成，风气移易。奉告国人，一致努力！


告川省各县回籍士绅及团队保甲书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十四年

版面原件：第180页，第181页，第182页，第183页，第184页，第185页，第186页，第187页，第188页，第189页，第190页

〔第180页〕

——中华民国二十四年七月四日成都——

〔要旨〕
    一、诸君同乡服务之始，于此特提出三义：
?今日要务，无过于充实乡里，而充实乡里之途径，不外乎「教」「养」「卫」三者。
?保甲与团队筑碉与修路之工作，应不分被匪地区与安全地区，而全省一律视为当前最急之要务是也。
?为政之要，首重保卫，言文治者必不废武事。
    二、说明「剿匪成规摘要」一书之概略。
    三、欲整顿纪律，提高精神，必以严明赏罚为先。
    四、尊重法令，恪守自身之地位以绝凌越之嫌，以公心与虚心，联络本乡本邑之贤士，以取得真正之合作。
〔本文〕
    诸君回乡服务之责任与目的，中正既于前日集会谈话时剀切言之矣。顾前日之所言者为诸君之责任，而于如何尽此责任之方法未详也。希望诸君以身倡率，劝导乡人皆使奋起，而于如何一致努力以御匪安乡之具体事项亦未备也。今特补充前日之所言，示诸君以努力救乡之方法要项，愿身体力行以完成任务，并愿广为传述于乡邑贤士，唤起其共同奋斗之热心。
                                                      （一）
〔第181页〕
    于回乡服务之始，甚望诸君切认下列之三义，一曰以教养卫为工作纲领；二曰实施工作之要目；三曰研究武事。今先于此三者加以简要说明：
    第一、今日要务，无过于充实乡里，而充实乡里之途径，不外乎「教」　　「养」「卫」三者。诸君应征回乡，地方诸务，待举百端，若非挈其大纲，将见纷繁莫措；唯有认此三事为切要之目标，则将立见事项之简单，轻重先后，始有步骤可循。「所谓教者，不仅充实智能，尤必振其颓习，教以礼义，教以廉耻，教以为人立身之本务，教以孝友睦姻亲爱团结之要道，教以国家现势与国民之责任，教以守望相助与什伍相保之方法，乃至揭破匪方邪说之宣传，唤起誓死抗匪之意识，胥教之事也」。「所谓养者，解其苛扰，去其阻滞，起其疲废，振其穷乏，奖其勤劳，厚其储积，乃至教之以合作，课之以节俭，示之以劳动服务，与协谋地方复兴之必要，皆养之事也」。「所谓卫者，简其壮丁，缮其守御，修其堡寨，察其奸宄，部勒之以严密之组织，充实之以不断之训练，教以守卫，埋伏，袭击，掩护，侦察，通信联络，互相合作之技能，授以迅速集合，坚壁清野，持久抵抗之方法，乃至振其自信，袪其自私，激励其守死效命之决心，与越境救援之勇气，皆卫之事也」。以今日匪患之披猖，三者之中自应以保卫为中心，然保卫必须以教育为手段，而亦不能废民众之生产，则三者之相互关连，实为缺一不可。斟酌事势之宜，以谋三者之并举而相互为用，此诸君之必须注意者也。
    第二、诸君来自各县，今日散归本乡。以川省现状而言，百余县中，有属于安全区域之县分，有曾被匪据收复未久之县分，有为匪经过而略有残破之县分，亦有邻接匪区或地处冲要之县分，所处之地位〔第182页〕不同，工作之要目亦自因地而异。举例言之，在新近收复之县区，则召集流亡，振恤灾患，修缮残破，搜索隐匿，其尤急也。其未被占据而为匪经过之县分，则稽查奸宄，防止潜伏，唤醒民众，安集闾阎，尤其急也。其邻接匪区之县分，虽未被窜扰，而急筹守御，多派侦探，详察匪情，厉行封锁，赶筑道路，筹济军运，为不可缓也。其较为安定之县区，则预防匪患，屯积榖米，开辟道路，培其根本，充其民力，加紧生产，以补其它区域之匮乏，并从种种方面增加民众协剿之力量，皆为必要之任务也。凡此先后缓急，诸君生长是邦，必能因应时地之所宜，以斟酌乎至当；然有一事为必不可忽者，则保甲与团队筑碉与修路之工作，应不分被匪地区与安全地区。而全省一律视为当前最急之要务是也。
    第三、为政之要，首重保卫，言文治者必不废武事。诸君虽非官吏，而此次回乡之任务，固将竭全力以协助地方之长吏，且将提挈乡里人士，以努力于救乡救国之工作，则究心军事，实为达成任务必要之条件。此次先后分发之书籍，关于吏治乡政者，诸君固宜熟览，而对于剿匪军事或与团队保卫有关者，尤望加意研究，务了然于其精义之所在与运用之方法。关于剿匪之军令政令及一切条规，例如「改造军民精神方案「整理保甲肃清零匪方案」，「剿匪区内临时清乡善后委员会组织大纲」等，尤当随时留意，切记靡遗，庶于筹备守御，开辟交通，编组保甲，简练团队，皆能运用自如，与剿匪军事之要求和适应。昔曾左诸贤，皆以儒生兼擅军略，以今视昔，讵不相若？且此不仅为协助剿匪所必要而已，充实邑里自卫之力量，一洗散浪疲弱之旧习，以致民族复兴，尤爱国之士所宜及时致力者也。
                                                      （二）
〔第183页〕
    明乎以上三义，而后可为诸君言防匪救乡之入手方法。此次分发关于剿匪之要籍，其尤适合于川省现势者，厥为「剿匪成规摘要」一书，举其概略，大致如下：
    一、龚景瀚之方案　其要目凡六：　一曰建寨筑堡掘濠 二曰选择堡寨长副 三曰清查保甲 四曰训练壮丁 五曰积贮粮榖 六曰筹度经费
    二、梁上国之方案　其要目凡四：　一曰清查户口 二曰阅实壮丁 三曰蓄积资粮 四曰稽核地土
    三、卢象升之方案　其要目凡四：　一曰立寨 二曰并村 三曰清野 四曰设伏以上三案详略虽互有不同，约举而归纳之则不外四点：即建堡寨以利保聚也，练壮丁以备防守也，清户口办保甲以严稽察也，移粮积榖以绝匪劫掠而储备兵饷与民食也。此四者前代行之于川陕剿匪而有效，最近行之于鄂赣剿匪而有效，故可断言行之于今日之川省而亦必着奇效者也。龚梁卢三氏之遗着，其指陈利害，条举方法，皆出之躬亲体验，虽时移代易，仍不失为极有价值之参考；诸君详加研究，斟酌乎今日时地之所宜，师其意而变通增益之，则协剿工作之入手纲领，即无待乎外求矣。
    参考前人之成规，因应目前之需要，中正以为今日最急切之工作，为全省各县人士所当联合乡里，协助政府而以全力赴之者，厥有如下之六项：即（一）清查户口，（二）整顿保甲，（三）修筑碉堡，（四）储积粮米，（五）联络邻村守望相助，（六）兴筑公路便利运输，试再略为说明之。
    （一）清查户口　此为各县必须举办之工作，所以保障正当之县民，所以确知壮丁之实数，所以防察匪人之窜匿，所以察知技艺之专长，而分配以适宜之任务，皆赖此基本工作之切实执行，而后〔第184页〕组织民众有所施，训练民众有所准。
    （二）整顿保甲　编组保甲不难于推行，而难于确实，揆其原因，皆由民众不知其利益，吏员仅视为功令，不失之于敷衍，即失之于苛扰，苟由乡邑人士，里喻而户晓之，径行而协助之，耳目周浃，则不患其隔阂，指导亲切，自不见其烦扰矣。
    （三）修筑碉堡　此于保卫闾阎至有关系，必须遵照行营规定，切实修筑，材料取给于当地，工事可资于众力，但使倡率有方，不防旦夕集事，即距离匪区较远之县分，亦当安不忘危，踊跃兴筑，暂劳永逸，无善于此。
    （四）储积粮食　平时则调查产量，按村蓄积以备荒，有警则移粟清野，即足以困匪，在川西各县，于新禾收获之际，尤宜集合团队，全力守护，预筹集中屯储之方法，以绝匪军出掠之企图。
    （五）联络邻村守望相助　村与村之间，必须保持密切之联络，守望相助，消息相闻，平时则互通声气，联邻村如一家，有警则相互救援，并转递其情报。
    （六）兴筑公路便利运输　省县镇之道路，必须多方劝导，广为兴筑，既便军队之输送，亦资物产之流通，发展经济，提高文化，胥赖于此，治本治标，均有裨益。
    上列六项，应为最初步之入手工作，而团队之充实与改进，尤为全省各县不可或缓之图，将欲安定闾阎，必须全力推进，其详于下节论之。
                                                      （三）
〔第185页〕
    川省民团已有多年之历史，其数额之多，组织之广，甲于他省。已往办理失宜，致纪律训练至不一致，其精神良好防匪得力者，固亦有之；而沾染过去军队之恶习，把持地方，鱼肉良懦者，则亦往往而有。今欲使成为真正民众之武力，克尽保卫闾阎之责任，必须切实改善，加以训练，此事自当由省府遵照行营颁布条例，统为筹划，然亦必赖地方人士实事求是群策群力乃克有济。以川省民众之好勇尚义，实最适宜于编成理想之团队。今之情形，所谓质美未学者也。诸君回归乡里，将欲造福地方，捍除匪患，自必须以协助办团为主要工作。兹将注意要点述之于次：
    一、申明团队之赏罚　「欲整顿纪律，提高精神，必以严明赏罚为先。」对于各地团队，必须为之讲明功过赏罚之规，使有所劝诫而确实担负协剿与防匪之任务。地方团队员丁对剿匪事项之奖惩，依照现行法规，悉依剿匪区内文武官佐士兵惩奖条例中关于文职官佐士兵奖惩事项，各规定办理，该条例为民国二十二年南昌行营所颁布，诸君宜详细阅读。兹将有关于团队之赏罚奖惩各事项。择其尤要者，简单列举如下，愿广为播说而讲述之。
    ▲应奖励之事项
    １·被优势匪军包围而能固守待援者。
    ２·以劣势团队击破优势匪军，或击破重要匪巢，或一次俘获匪械五十　枝以上者。
    ３·境内原有大股赤匪，能设法剿灭者。
    ４·邻境系属匪区，防堵得力勿使窜入，继续支持六个月以上者。
〔第186页〕
    ５·破获赤匪重要机关，并搜有证据者。
    ６·能确实封锁匪区者，或能随军进展接收克复地区使零匪绝迹者。
    ７·能协同军事进展，构筑碉堡，修筑道路，以协助军事进行，显著成绩者。
    ▲生擒匪首或斩首级来献之赏格
    １·生擒朱毛两匪首者，各奖银十万元，献首级者各奖银八万元。
    ２·生擒罗炳辉，林彪，彭德怀，董振堂，徐向前者，每名奖银八万元，献首级者每名奖银六万元。
    ３·生擒周恩来，张国焘，王稼穑者，每名奖银五万元，献首级者每名奖银三万元。
    ４·生擒刘伯丞，叶剑英，与匪军军长及伪一三五军团之师长者，每名奖银三万元，献首级者每名奖银二万元。
    ５·生擒伪师长旅长者每名奖银二千元，献首级者每名奖银一千元。
    ６·生擒伪团营长者每名奖银五百元，献首级者每名奖银三百元。
    ７·生擒伪连长者每名奖银二百元，获首级者每名奖银一百元。
    ▲夺获匪械及军用品之赏格
    １·弹壳每二百粒奖银一元。
    ２·马步枪或手枪一支，或骡马一头，枪弹百颗，或手榴弹五十颗，或迫击炮弹十颗，奖银五〔第187页〕元。
    ３·盒子枪一支或野山炮弹十颗，奖银十元。
    ４·手提机枪一支，奖银二十元。
    ５·轻机关枪一支，奖银三十元。
    ６·迫击炮一门，奖银五十元。
    ７·重机关枪一支，奖银一百元。
    ８·野山炮一门，奖银二百元。
    ９·无线电或电话器材及其它军用重要物品，均按其价值比照奖励之。
    ▲应惩罚之事项
    １·防御无方使匪忽然侵入或暴发者。
    ２·对邻境请求，在情况可能时而推诿不予协助者。
    ３·纵匪脱逃或疏脱着匪者（受贿释放者枪毙）。
    ４·对封锁匪区办法奉行不力者。
    ５·侵吞公款借故勒索者。
    ６·藉端私擅筹款者。
    ７·隐匿匪情不报者。
〔第188页〕
    ８·搜获匪军军用品隐匿不报者。
    其上惩奖各项，均宜向民众及团队广为讲述，俾知所奋勉，知所儆戒。而在此剿匪紧张时期，对于堵截不力，纵匪逃逸，或藏匿不报者，均应以通匪论罪，在团队则罪其官长，在乡里则罪其甲长，尤当晓谕团众，咸使周知。抑又有言者，以往各县办理团队，每有恃为护符，鱼肉乡里，保民适以害民，言之堪为痛心！过去之事，姑付之既往不咎之列，而自今伊始，如再有借端勒索，借故敲诈，必依法加重论罪，尤望诸君辗转告喻，俾贪顽者不敢尝试，而使正人贤士，出而共负协助团务之责任也。
    二、团队之整顿与教练　中正常言「用兵不如用民，教民要如教兵」。此二语者，不仅剿匪期内为必守之信条，任何时期，皆适用之。故编练壮丁，办理团队，实兼有积极之意义，亦为组织民众训练民众最切要之入手方法。今后整顿团队，一方面固当就原有者甄别之，训练之，充实而改进之，同时又必须使一般民众皆有参加服役之机会。各县情形不同，诸君务当本此旨趣，提挈乡里领袖，协助地方长官，斟酌当地之情形，建议进行之方案，而多方以助其实施，语其要点，不外整顿与教练二端：
    关于整顿，其大要为分区召集，定期点验，轮流教练，按月考查之四项。分区召集者，县区地方辽阔，分防固属必要，时力宜予撙节，故不必令其集中县城，而指定各区为就近召集之所。定期点验者，点验其名额而视其有无旷缺，检视其枪枝而察其有无窳敝，更考核其官长团丁之纪律与精神，应规定日期，就各区集合行之。轮流教练者，一为谋教练人才之经济，二则使职业民众之任团丁者不妨害其生业，故必规定次第，甲区完毕，乃及乙区，就各区轮流施行。按月考查者，考查其教练之进程如何，技能〔第189页〕之进退如何，精神之消长如何，以及常识之修养，服务之情形是也。惟不断考验而后能使员丁修习不怠，故必须按月考查之。
    关于教练，其主要之科目必不可少者，为射击瞄准，为爬山跑步，为侦探确实，为递信迅速，为筑碉守碉，为积粮保管，为集合，为分散，为行进，为排列。射击瞄准为团队基本之训练，爬山跑步为抗匪必要之技能，无山之区得以他种技术之教练代之，有大川急流之县区则以强渡或泅水代之。至于侦探确实与递信迅速，则于防卫本乡与协助军队均为必要，须由熟悉匪情及富有技术经验者担任教练之。至筑碉守碉之方法与粮食之如何迅速集中与移动，如何为严密之保管，更须详切讲明其方法。最后关于集合与分散，行进与排列，必须平时练习，使之知先后，守秩序；则一遇紧急，战时皆能按步就班，各有定位，不致慌张纷乱，为匪所乘，并应使每月必有一次实地演习，务期娴熟而无疏虞。于此数项之外，则精神讲话，尤为必要，所以坚强其剿匪自卫之意识，俾咸能明了团队之责任与意义，以激发其忠勇效命之精神，此尤当延约相当人士不时举行之。
    总之团队之整顿与教练，虽地方政府及团队长官责有专司，然如何鼓励当地之民众，如何订立有效之方案，如何使保甲与团队打成一片，如何使自卫之意识与力量得以普及于各乡各村，则非有多数当地热心之人士共同协助不可，此所望于诸君以实心实力为倡率者也。
                                                        （四）
    诸君以敬恭桑梓之诚，矢尽瘁乡国之愿，举凡如何充实地方，转移风气，以策长治久安之计，中正〔第190页〕既躬亲诰谕于先，而对于剿匪安乡应如何?手之具体要项，则备述于本文，治标治本，知必能审度机宜，以自效于乡国。以本地人办本地事，稍一不慎，最易招忌取尤，自生障碍，故必须尊重政府，尊重法令，恪守自身之地位以绝凌越之嫌。尤须以公心与虚心，联络本乡本邑之贤士，以取得其真正之合作。国事丁艰虞之会，川省值转机之时，转危为安，任务至为重大，既非一手一足之烈所能为功，尤非仅赖少数人之奋斗所克济事。凡中正先后丁宁之言，为回籍服务诸君道之，抑亦为全省各县之团队保甲正人贤士及一般民众道之也。


新生活运动周年纪念并告别江西民众书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十四年

版面原件：第177页，第178页，第179页

〔第177页〕

——中华民国二十四年二月十九日南昌——

〔要旨〕
    一、我江西同胞要记取惨痛迫害的情景，今赤匪消灭，还我本初，生命始得保障，人生始获幸福。
    二、新生活运动倡导之礼义廉耻四维者，实为我国民创造国家，建立社会，复与民族，发展民生之唯一实践也。
    三、人生只有以劳动为本分，以服务为目的，才能获得人生真正之意义。
    四、共同合作，互助劝勉，精诚团结，继续奋斗，以完成国民革命的使命。
〔本文〕
    今日为新生活运动一周年，在新生活运动发源地南昌开此纪念大会，中正感想所及，特为江西的同志同胞敬进一言。赤匪盘据东南，蹂躏赣闽各省，于兹六年，而我江西父老兄弟姊妹无论男女老幼，或其亲戚朋友，直接间接被赤匪摧残逼迫杀害奸污者，其数何止百万？不但匪区民众毫无人生之幸福，而且全国鼎沸，社会动荡，凡我民族之文化美德，礼义廉耻与忠孝仁爱之四维八德，均被赤匪之兽行摧毁无遗，我国民之不渝为禽兽世界者几希。回顾当时赤焰滔天，阴霾四塞，为祸之惨，甚于洪水烈火，中华民族五千年来灿烂庄严之文物历史，几乎扫地殆尽。我江西同胞，痛定思痛，回忆此种惨苦危迫与颠沛流离之情景，自不能一日忘怀，应刻骨铭心，垂为我世世子孙永远毋忘之痛史矣。今赤匪消灭，我同〔第178页〕胞得重见光天化日，行动思想，还我本初，生命始得保障，人生方获幸福，乃有今次欢欣鼓舞庆祝新运纪念之日；我同胞须知此种精神愉快之纪念日，实为我江西同胞六年忍痛耐苦，不辞艰难，不避危险，上下一心，军民合作，积无量生命财产之牺牲所造成。简言之，即江西全体同胞本身奋斗之力量，与全国同胞努力协助所得之代价也。此种力量与此种代价是何自而产生，实由我江西军民同胞及党政各界之同志一致履行今日新生活运动之信心而来也。我国民自有此新生活运动，我国家乃得创立新生命之基础，亦唯其以此新生命为基础，乃克与禽兽行动及汉奸思想之赤匪恶战苦斗，不到一年，竟将其根深蒂固之老巢即赣南赤匪之根据地次第捣破，完全克复；因此可知新生活运动之可贵，尤可见新生活运动之精神，由礼义廉耻所发之力量，不但可以歼灭禽兽，扫荡奸孽，而且任何危险与困难之环境，皆可由此礼义廉耻四维之力量将其澈底打破，以达于康庄光明之大道；亦由此可证明此四维者，实为我国民创造国家建立社会，复兴民族，发展民生之唯一宝筏也。总之，此次赤匪根本歼灭之后，往昔共党之斗争，其掠夺暴虐残忍的唯物史观，实不敌于吾忠孝仁爱信义和平之基础的三民主义之精神；而礼义廉耻之新生活运动，尤足以消灭一切禽兽之恶行与打破一切危难之环境，要皆可不待繁言而明。是知此次剿匪之结果，实为战胜共产主义最后之决战与惟一之左证也。南昌为新生活运动之发源地，不但应为新生活之模范区，凡我南昌同胞皆应为新生活运动之基干，依照今日所提倡新生活运动劳动服务团之精神与意义，加实力行。须知人生只有以劳动为本分，以服务为目的，亦必劳动基于为社会服务之观念方不致为往昔自私自利之个人主义所支配，乃能为我国家社会与痛苦同胞而努力振奋，以一扫我民族已往懒慢之恶习〔第179页〕，与挽救我国家今日之危难，进而获得人生真正之意义。所冀江西各界同志同胞一致本此目的，无论本人与其亲友，无论学校与各机关，皆应以一人为体，数人为团，彼此相约，共同劝勉，互助合作，精诚团结，时时为新生活运动而劳动，处处为新生活运动而服务，以身作则，努力推进，则新生活运动乃能澈底奏效，而禽兽成性之赤匪共逆方能根本铲除，无死灰复燃之可能，我三民主义之实现与中华民族复兴之基础，亦均系于是矣。中正行将离赣西征，对吾江西同胞依依眷念之怀，莫可名状，惟有以此为临别之赠言，相期共同努力，保持此剿赤平乱难能可贵而最易失坠之劳绩，继续奋斗，勿懈勿替，以奠定此复兴民族，完成革命之基础，有厚望焉。江西同胞万岁，中华民国万岁，三民主义万岁。


新生活运动周年纪念告全国同胞书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十四年

版面原件：第174页，第175页，第176页

〔第174页〕

——中华民国二十四年二月十九日在南昌

〔要旨〕

    一、实施民众组训促进社会合作。
    二、普及社会教育以实现生活军事化生活生产化与生活艺术化之目标。
〔本文〕
    新生活运动者，实为我中华民国新生命之基点也。其目的在以吾民族固有美德之礼义廉耻，着为国民日常生活食衣住行之规律。由外形之训练，促进内心之建设，此乃极平凡之运动，亦即针对我民族当前环境与病态之良药也。计自去岁二月十九日，从南昌开始倡导以来，迄于今日，已阅一年。兹为检阅既往，策励将来，以达成上述之目的起见，特再申述其要旨，并指明其继续努力之途径，以告我全国同胞共勉焉。当本运动去岁倡导之初，因我国人蕲求民族复兴之殷切，全国响应，各地风从，进展之速，得未曾有。惟以初时各地组织，既多歧异，理论亦未尽同，而推行运动之方法，尤复纷驰旁骛，漫无准则，乃于五月间制订新生活运动纲要，详释意义，规定程序。复于七月一日，成立新运总会于南昌，订定组织大纲，改组全国各地新运会，并示以进行之轨范，分期渐进，逐步推行，由己及人，由浅入深，由不费钱不费时不费力之事作起，而再及其余，由机关团体学校及公共场所等处作起，而渐次推及全体社会；先以规矩与清洁两项为第一期运动之中心工作，于是由自由发展之状态，进于整齐划一之途程。回顾此一年以来，全国各地，其成绩进步，虽未能尽如吾人之所期，然幸赖各方贤达与全国同胞一致推〔第175页〕崇，努力奋发，使本运动之观感规矩清洁两项之意识，得以深入人心，渐转风气，造成相当之基础，此实可引为无限欣慰者也。第规矩清洁两项之效力，不过为本运动之初步工作，冀藉此矫正我国人陈腐生活之入手方法而已。今欲适应我民族之需要，发展我民族之生活，自非更进一步，举我全国同胞日常整个生活，实现新运纲要中所示之军事化生产化艺术化之三大原则不为功。所谓军事化者，并非欲全国同胞悉数武装偕赴疆场也；只期其重组织，尚团结，严纪律，守秩序，知振奋，保严肃，一洗从前散乱浪漫推诿因循苟安之习性已耳。所谓生活生产化者，亦非欲全国同胞胥作农工或尽事商贾也；只期我同胞人人能节约，能刻苦，能顾念物力之艰，能自食其力，以从事劳动生产之途，一洗从前豪奢浪费怠惰游荡贪黩之习性已耳。所谓艺术化者，更非欲全国同胞均效骚人墨客画家乐师之所为，只期其持躬接物待人处事，能肃仪循礼整齐清洁活泼谦和迅速确实，一洗从前之粗暴鄙污狭隘昏愚浮伪之习性已耳。上述三化之原则，果能一一躬行实践，勉习勿渝，则「礼义廉耻」之条件，靡不具备。一个人之生活如此，则其人必精进而有为；一民族之生活如此，则其国必富强而繁盛。今欲使我全国同胞，实现此三化生活之精神，则其具体之办法，第一应实施民众之训练与组织，第二应促进社会合作事业之组织，第三应加紧各种社会教育之普及。凡我各地负倡导新生活运动之职责者，亟宜分别组织劳动服务团，依上辨法，妥定计划，深入民间，努力指导。而此服务团之组织，应即以公务人员学校师生及各业领袖为其基干，利用公余课暇业余或其它休假时日以从事工作，先之劳之，自强不息，始终罔懈，负风动教化之责；则新生活运动乃克益切于实际，亦得符由浅入深推己及人之本旨，而我复兴民族的基础，自不难由是而益〔第176页〕臻巩固矣。邦人君子，幸共勉旃。


为集款捐机敬谢全国同胞同志

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十五年

版面原件：第205页，第206页

〔第205页〕

——中华民国二十五年十月三十一日洛阳——

〔要旨〕
    一、同胞捐机，充实国防，皆爱国精诚所感召。
    二、渥承鞭策，当益淬砺，以尽巩固国家复兴民族之天职。
    三、尤愿空军将士，无负同胞捐输之国防利器，而奠立我国家独立自由之保障。
    四、举国一心，发扬蹈厉，则民族历史必垂于无极。
〔本文〕

    前承各地同胞同志以中正五十生辰，发起集资购机，用作纪念。中正自维半生荏苒，德业未修，抚岁月以自省，方补过之未遑，何敢僭被宠光，益增愧疚。唯以购机乃奉献国家，匪同寻常酬赠。且此次之事，远自寄寓欧美南洋之侨胞，以逮边区腹地之都邑，男女老幼，踊跃输将，或出其节缩衣食之余资，或罄其毕生勤劬之所得，悉以汇成巨款，购置飞机，献纳政府，充实国防，此皆同胞爱国精诚所感召，实为近年以来未有之壮举。中正忝为政府一员，睹斯义勇，自唯有感激奋发，为国拜嘉，然以此纪念个人则万万不敢承受。中正自许身革命，久已不复自思其顶踵，渥承鞭策，唯当益自淬砺，戮力先驱，以尽巩固国家复兴民族之天职。尤愿我空军将士鉴于此次集资购机之热烈，而普遍了然于国民期望我空军之殷切，争相琢磨，益矢勤慎，期无负于全国同胞积累捐输之国防利器，而奠立我国家独立自由之保障。但使举国一心，发扬蹈厉，则民族历史必将千秋万世垂于无极。敬布悃忱，唯我全国同胞同志垂〔第206页〕鉴焉。

----------


新生活运动二周年纪念告全国同胞书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十五年

版面原件：第201页，第202页，第203页，第204页

〔第201页〕

——中华民国二十五年二月十九日南京——

〔要旨〕
    一、新运实行二年，在都市甚少成效
    二、我国民习性有两大缺点：
    （一）缺乏真诚。
    （二）缺乏热烈。
    三、新生活运动是救亡图存、昨死今生的运动。
〔本文〕
    今天是新生活运动创始以来第二周年纪念日。关于今后的工作纲领，和所应注重的中心工作，总会方面，另有书面发表，不待重述。这一个运动，已经有了二年的时间，从今天起，便是第三年度的开始。我们知道这个运动的成败，不仅为世界对我们国家观瞻所系，简直是我们民族的前途存亡所关。在二周年纪念的今天，我们最要紧的一件事，就要对于过去的成绩，加一番坦白忠实的检查，以作今后努力的参考。
    我敢坦白的说一句，新生活运动，自创始以来，虽然推行的区域一天一天的加广，工作的项目和范围，一天一天的加多，推行团体和人员，也随时都有增加；照今年的统计，各省市及铁路均有劳动服务团的组织，团员人数总计在十万人以上，对于公民训练，民众教育，救灾卫生等等工作，团员大都能热烈参加，表现相当成绩。可是就一般的成效和实际情形来说，实不能满足我们的期望，达到原来的目的〔第202页〕。不但如此，简直可以说，有退无进。在二周年纪念的时候，和前一年举行周年纪念的时候比较起来，还不及推行第一年时来得有成绩，这是很可痛心，很可惭愧的。怎么样补救这一个缺点，真是大家所应该痛切反省的一个问题。
    我在去年一年间，周行的地方亦不少，所到之处，都留心观察我们新生活运动的实际工作怎么样？一般社会的情形和国民生活，较之未推行新运以前，有没有进步？我敢说除了极少数的地方以外，一般对于清洁整齐的两件事，尚且没有做到。尤其在都会之中，不论街上路上，到处都看得见龌龊凌乱的现象。特别在公共场所或交通要点如码头车站之类，一般上下往来的人，看不出曾经受过秩序训练的样子。而负有指导责任者，如宪兵警察保甲长之类，也不能积极的尽到职责，甚至于熟视无睹，反不如农村乡间，还有几个地方比较整洁，能够实行这个运动。
    至于公务机关，照理应该为一般社会与民众的表率，公务员又是比较有知识者，应负领导责任的。但是照我观察所得，能切实做到新生活运动的要求，能够有秩序，且有精神而无媿为现代生活的标准者，实在是很少很少。我们现在到处都可看到新运的标语，而很少看到新运的实效；到处都可看到推行新运的团体或机关，却是很少看得见有多数国民确实受了新生活运动的效果。至于一般社会，能在食衣住行中表现礼义廉耻的四维，其生活方式能达到军事化生产化艺术化，而且厉行劳动服务，具备互助合作的品德，爱国家爱民族的现代精神，那当然是更少了。
    我国人民众多，社会情状太复杂，旧有的习染，也太觉根深蒂固，要想在短时间内，使全体国民生〔第203页〕活大改厥观，当然不是一件容易的事。我们新生活运动推行的当初，所以定为由浅入深，由易及难，推己及人，要从极平凡处下手，也就是这个意思。我上面批评的话，并不是苛求责备，更不是一笔抹杀我们已有的成绩，和推进新运者的辛劳。
    但是新生活运动是一种教化风动的运动。论理在开始的时候，比较不容易见效，而已经推行以后，应该是可以继续进步，一年快似一年。乃事实上并不尽然，这中间若不是第一期的基础不确实，就是第二期的努力有欠缺。若不是推行干部和负有领导责任者没有尽到职责，就是受指导的一般国民，还没有深切了解新运意义的重要。我希望我们负责推进新运的同志，和一般同胞，大家下一番深切的反省。
    过去我们国民习性上，有两种最大缺点，是一般事业没有进步的主因。第一是缺乏真诚，第二是缺乏热烈。因为不是发于真诚，所以开始的时候也很紧张，稍久就不免流于弛怠；凡事祇求对付过去，不求实际效果。譬如各地推行新运，往往遇到有人将要考察的时候，临时特别紧张一下，过后随即松懈下来，无人过问。又或在容易觉察的地方，则注意整洁，略为偏僻一些的所在，就不去认真实行。像这一种一暴十寒的做法，祇做表面的行为，一般人民自然也相应以伪，不来真切听受指导了。至于第二点，我们如果缺乏热烈的情绪，对于任何事情，便觉得不起劲，虽然不是有意懈怠，但终鼓不起奋发向前的气忾；结果便不免近于虚应做事，不但进行不能迅速，而且已有的成绩，也往往不能保持。
    过去新运工作中，也难免有这种因循的流弊。在推行的人员，因之流于被动，既不能以身作则，也不能热心研究适合各种环境的推动方法；在一般国民，也因为缺乏热烈的感应，不能养成普遍自然而且〔第204页〕持久的风气。其实这种因循虚伪的痼习，就是不知礼义廉耻的恶果，也便是我们国家民族败亡的主因所在。我们要成为适于现代生存的国民，非彻底痛改这个痼习不可。
    总之，新生活运动，不是世界上普通一般的改良社会运动，而是一种救亡图存的迫切的运动。在普通改良式的社会运动，其主旨在精益求精，是已经好了，还要求其更好的意思；所以不妨逐渐求进，其进程虽缓慢一些也不妨。
    至于我们所倡导的新生活运动，乃是昨死今生的运动，亦即一种起死回生的运动。是因为国民的精神道德和生活态度实在太不适合于现代，而整个民族的生存，已经发生了严重的危险，因此要想从根本上改造国民的生活，以求民族之复兴。所以各地同胞，万不可视新生活运动仅为少数倡导者的事务，而应认为与自身切己利害相关的事情。
    至于公务人员及警察宪兵与教育界等，负有领导责任者，以及新运推行干部，尤其应该鼓起热诚，负起责任，时时要照?礼义廉耻的标准，和既定的工作纲领，继续不断的实实在在的努力，敢信新运工作，必能达到复兴民族的使命。最后还要望我全国同胞，不要忘了实行新生活运动四句的提要：礼是规规矩矩的态度，义是正正当当的行为，廉是清清白白的辨别，耻是切切实实的觉悟。


中华民国二十五年元旦告全国军民同胞书 国民自救救国之要道

内容来源：卷三十　　书告

隶属章节：书告＼中华民国二十五年

版面原件：第191页，第192页，第193页，第194页，第195页，第196页，第197页，第198页，第199页，第200页

〔第191页〕

——中华民国二十五年一月一日南京——

〔要旨〕

    一、天下兴亡，匹夫有责。
    二、今后救亡复兴之道，为自强自立，最基本之点为推行新生活运动。
    三、能明礼义、知廉耻，则国虽贫弱，必可转为富强。
    四、国民经济建设运动，应与新生活运动同时并进，相辅而行，以完成国家物质与精神的两大建设。
    五、目前必须实行经济建设的八点要项，实为自救救国的切要工作。
〔本文〕

    今天是我们民国二十五年元旦，我们全体同胞，大家欢欣鼓舞同声庆祝的一天。现在兄弟虽然不能亲自和各位见面，但是可以在广播电台中，亲自和各位讲话，这是很可快慰的一件事情。现在兄弟藉此机会，将我们国家和全体同胞今年最紧要的工作，和各位同胞说一说。大家都知道，我们国家的情势，现在很危险急迫，时时刻刻都在危急存亡之中，但是国家民族的命运，完全是由我们全体同胞自己来决定的。我们要挽救四万万同胞共同所有的中华民国，复兴历史文化最悠久最光荣的中华民族，我相信一定是有方法的。这种方法，并非其它，就是在我们中华民国本身的努力；换句话说，就是在我们四万万〔第192页〕同胞的身上，就是要我们全国国民，个个人能够努力自强。语云：「天下兴亡，匹夫有责」，现在大家既知国家民族如此危急，无论那一个人，都应该拿这两句格言策励自己，明白本分，负起责任，一心一德，群策群力，坚定志向，团结精神，共同一致的向救国救民的目标，奋勇前进。要晓得我们救国家，也不是怎么样困难的事情，只要大家就本身所能做到的事情，能够自强不息的努力去做，我们相信我们国家无论如何危急，在今年一年以内，就可以挽救过来；便能转危为安，转弱为强，转祸为福。我们知道，无论那一个国家，当他要从新建立起来，或是那一个民族，当他要努力复兴起来的时候，一定要遭受很多的祸害，遇到很大的危险。反转来说，一个庞大的国家，和积弱的民族，如果不遭遇很多的祸害，和很大的危险，他决不会真正觉悟奋发，从而自强复兴。所以我们国家民族，现在虽然遭受空前的祸害，遇?莫大的危险，不仅不必悲观，不必忧虑，而且我们看到外来的祸害愈多，当前的危险愈大，就可以断定我们国家民族复兴的时期愈快。古人说：「无敌国外患者国恒亡」，又说，「殷忧所以启圣，多难所以兴邦」，都是这个意思。我们中华民族，有五千年最悠久的光荣历史，有四千万方里的锦绣河山，更有占世界人口四分之一的四万万同胞，你看现在世界上，那一个国家，那一个民族，比得我们的伟大！只要我们全体国民，都能坚定民族的自信力，真正自立自强，还怕什么，还忧什么？我们国家一定可以救转，民族一定可以复兴，而且就从今年可以复兴。今后我们应该如何自强自立，或者说，今后救亡复兴的方法，是什么呢？就是刚纔所说的，只要大家将本身所能做到的事情，切切实实做好，就是自强自立，亦即救亡复兴之道。最要紧最基本的一点，就是两年以来，大家所知道，并且大家都在努力推〔第193页〕行的新生活运动。新生活运动的意义，就是要使我们全国同胞，都能恢复我们中华民族固有的道德精神，礼义廉耻，而首先实现于食衣住行等日常生活习惯之中，使我们的国民，个个人随时随地，都能明礼义，知廉耻，不再做一件悖礼违义，寡廉鲜耻的事情。而以礼义廉耻来树立我们自己和整个国家民族的人格，洗刷我们各人和整个国家民族过去一切的耻辱。我们一个人，必须有高尚自立的人格，才有现代国民的资格，不愧为现代的一个国民。国家也必须尊崇独立人格，纔有现代国家的资格，不愧为一个现代的国家。无论个人或国家，只要自己真实的人格，能够树立起来，那一个人也不敢来欺侮我们，那一个国家，也不敢来侵略我们。否则不仅人家要欺压我们，侵略我们，而且灭亡我们；所谓「人必自侮而后人侮之，国必自伐而后人伐之」，这是一定的道理。所以要想人家不欺侮，不压迫，不侵略我们，惟有我们大家自己勉励自己，各人努力，树立现代国民的人格，即所以共同努力，树立我们国家的人格，而其基本的努力，就是要恢复我们的民族固有的道德精神。我们民族固有的道德精神，实为古今中外一切文明国家的国民，所必须具备的基本要件。所以我们全国同胞，务必时时刻刻牢记「明礼义，知廉耻」这两句话，并且身体而力行之。从前所有一切纷乱散漫，苟且愉惰，骄奢淫佚，自私自利，萎靡不振，麻木不仁之腐败的生活习性，都要一扫而空，铲除净尽，不好再和从前一样糊胡涂涂做一个落伍的野蛮时代的人，而要以「昨死今生」的决心，除旧布新。实行「整齐、清洁、简朴、勤劳、迅速、确实」的新生活，做一个「明礼羲知廉耻」的新国民。我们大家既成为现代的新国民，当然可以建立现代文明强盛的新国家，当然可以和人家并驾齐驱，立于自由平等的地位。由上所述，可知新生活运动，就是使全〔第194页〕国国民树立人格，以复兴民族之革心的运动。所谓新生活，乃是以「礼义廉耻」的精神为准据，以适应时代环境的需要为原则之合理的生活。我们是要从日常生活，实际生活之中，实实在在来完成道德精神的修养。希望全国同胞，要依此目标努力不懈。古人说：「苟日新，日日新，又日新。」意思是说：在我们思想上精神生活上要涤除旧染的一切污点，使能焕然一新，从而继续不断的求其一天一天的更新起来，以养成最高尚的精神和人格。讲到这里，我要顺便告诉各位同胞，我们所要实行的「新」生活，所谓「新」和现在一般人所谓「摩登」或「时髦」是绝对不同的。我们要实行新生活，绝对不是要求所吃的、穿的、住的、用的一切物质上的享受要新奇，而是不断的彻底的改良我们生活的习惯行动等等，使我们的思想、道德、精神、和人格，日新又新，造成社会和全国明礼尚义守廉知耻之新的风气。这种新的风气、一旦养成、就可以建立新的社会。有了新的社会，自然就可以建立成新的国家，如此新的国家，才是真正文明强盛的现代国家。管子说：「礼义廉耻，国之四维；四维不张，国乃灭亡」；我们再可以从正面的意思来讲：「礼义廉耻，国之四维；四维既张，国乃复兴」。人家那怕是很小的国家，因为能够明礼义，知廉耻，所以只要很短的期间，就可以由贫弱转为富强，以至雄视于世界。我们这样大的国家，这样多的同胞，更加以这样悠久光荣的历史，与优美伟大的文化，而且我们民族的聪明才力，比人家有过之而无不及，只要能复张四维，那里还有不能立即使国家臻于富强的道理？只要大家同心同德，一致实行新生活，人人做成现代的国民，使社会国家的风气，一天新一天，一天进步一天，我们当然很容易建立起文明强盛的新国家。所以实行新生活，就是我们全体同胞自救救国的根本大道。其次除新〔第195页〕生活运动以外，还有一件自救救国最要紧的事情，我们大家务必从今天开始特别努力来做的，是什么呢？就是兄弟去年所提出来的「国民经济建设运动」。这个运动，一定要和新生活运动同时并进，相辅而行。新生活运动的目的，是要改良国民的生活习惯，从而增进国民的道德，发扬民族的精神，以改善国民的精神生活，而完成国家精神的建设。国民经济建设运动的目的，是要发挥国民劳动创造的能力，增加国民生活的数据，从而改善国民的经济生活，完成国家物质的建设。精神和物质两种建设，是互相关连，互相影响，互相助成的。偏废其一，则俱难成功；同时并进，则事半功倍。所以国民经济建设运动，与新生活运动，必须相辅而行，亦必然相得益彰。我们既以新生活运动来奠定国家道德精神的基础，同时再要以国民经济建设运动，来完成国家经济的建设，促成物质文明的进步，才能够使国家健全发展，也才能救起国家，复兴民族。因此希望全国同胞，个个人要时时刻刻记?这两种运动，就是当前自救救国最紧要的中心工作。大家要同心协力，自强不息的努力实行，我相信一定可以由此实现我们　国父孙中山先生的三民主义，完成挽救国家复兴民族的大业。各位同胞！要晓得我们要救国家，就要革命，革命就是要实现三民主义，三民主义是以「民生」为中心，民生的基础是什么？就是经济，如果经济不能发达，民生便无法改善；民生不能改善，三民主义便不能实行。所以我们要救国，要实行三民主义，一定先要努力国民经济的建设，以改善民生；而国民经济建设运动，就是我们全国国民努力国民经济建设的基本途径。希望我们全国国民一致努力。现在我再将国民经济建设运动的实施要项和方法，和大家说一说：第一、振兴农业：我们中国，向来是以农立国，国民的生活，国家的生存，向是以农业为根基〔第196页〕。所以我们要从事经济建设，第一件紧要的工作，就是振兴农业。振兴的方法，就是要采用农村合作的办法，由合作社指导，并改进制肥选种，改良农作方法，活泼农村金融，流畅农产运销，来努力增加农业生产，以达到粮食自给自足，为初步目标。总使全国国民，一切日常生活资料，不必再向外国购买，以塞漏＠，而免国计民生，日趋凋敝。为达到这个目的起见，一方面要增加农业数据的生产量，以作发展民族工业的基础；同时要提倡就地加工制造，使能廉价供给本地的需要，更可以减少运费，供给各地。第二、鼓励垦牧：土地是一切资料生产的根源，更发达生产，首须「地尽其利」。所以一切公私荒地。务必尽量开垦；对于地荒人稀的地方，更要鼓吹大规模的移民垦荒，和经营畜牧，并且要实施屯垦制，利用集团的劳力，大规模的开发种种的农利。此外更须恢复并增进农村的副产，例如家畜园艺渔利之类，应竭力使能同时改良质量，增加产量。第三、开发矿产：　总理说：「矿业为物质文明与经济进步的极大主因。」几十年来，我们中国物质文明和经济建设之所以不能进步，矿业未能发达，当然是直接的最大的一个原因。过去因为政治经济与社会各方面种种阻碍，矿业可说是一事无成；以后政府必须采用积极的保护和奖励的政策，调查矿业状况，以及摧残束缚矿业发展的原因，改善关于矿业的各种法规，总以减轻负担，便利开采，鼓励矿业投资，扶助矿商之独力经营，和自由发展，为主要目的。更当禁止地方政府，与任何特殊势力，把持矿权，与民争利。并且因为我们国家的资力不够，应当欢迎外国投资，共同发展中国的矿业。如此一方面既可容纳大量的劳力，解决同胞失业的问题；同时便可以开发富源，促成物质文明的进步。第四、提倡征工：征工就是实行国民劳力服务，以从事于国民经济建设一个〔第197页〕最急要的办法。现在我们的国家贫穷，没有充分的财力，来完成各种建设事业；好在我们的同胞很多，同胞的劳力，就是国家最可宝贵的经济动力，亦即一切建设事业的资本。只要我们全国同胞，能竭尽所能来劳动，便可完成一切福国利民，自救救国的新建设事业，尽到国民对国家的责任。古人所谓「以劳教民富」，又说「忧劳兴国」，与我们所谓劳动服务，完全是一个道理。希望全国同胞，共体此意，大家赞助政府，实施征工制度，踊跃参加义务劳动，至少总要能以当地同胞的劳力，首先从事当地开发交通，修治水利，培植森林，开垦荒地。这一种经济建设的基本工作，除征工制度以外，政府方面，更应同时实施兵工政策，以军队的劳力补助各地征工工务之不足。我相信各地一切建设事业，如得军队的帮助，一定可以得到事半功倍的效果。第五、促进工业：工业如不发展，物质文明便不能进步，经济生活，便不能美满。所以除极力促进农林矿业之外，最要紧的，更须极力谋工业的发达。我们中国旧式的手工业，既已凋敝，新式的机械工业，因受外国经济的压迫，也至今不能发达起来。现在要谋起衰振敝，富国裕民的办法，一面对农村简易的工业，及农产品加工制造之简单工业提倡，就农村或其附近，按合作系统经营，以谋农工业之密切连贯，交相发展；一面对于一般工业，由政府分别保护和奖励，以求全国工业品之自给自足；同时并须设立劳资调节的机关，公平调处劳资双方一切纠纷，增进双方的利益。这种机关一定要予以最后强制执行之权，藉以保障企业的安全，和劳动者的工作。第六、调节消费：在我们这样生产能力薄弱，一切生产事业落后的国家，各种生活资料，异常缺乏，大半都要仰给于外国，因此造成农村之资金集中都市，再转流外国之经济上的败血症，以致农村经济频于破产，一切产业同时〔第198页〕调敝，国家日益贫困之最严重之经济危机。补救之法，惟有标本兼治，一方面固然要在积极方面，以最大的努力，从根本上增进国民生产能力，发达全国生产事业；同时更要在消极方面，以最大的努力，尽量节省消费，调剂供求。各位同胞！要知道节省消费，只在我们大家一转念之间，就可做到，比较增加生产，要容易得多；但是这件事，对于救国的功效，却与增加生产相等，如此种轻而易举，切实有效的事，我们怎么还不努力实现呢？总之，以后我们总要努力节约消费调剂供求，防止内地与农村资金的耗溢，进一步达到对外贸易输出入的平衡。第七、流畅货运：流畅货运的基本条件，在交通便利，所以我们要尽量发展全国各处的道路交通，改进水陆货运的办法；同时又要在各重要地区，设立主要农产品，如棉、麦、米、丝、茶等的公共仓库，和运输机关，以便屯积转运。第八、调整金融：金融为经济的命脉，金融如失其正常状态，一切产业都要蒙受恶劣的影响；所以调整金融，是国民经济建设最基本最紧要的一项事情。讲到调整金融的方法，在于鼓励民间的储蓄，活泼资金的流通，因应时代环境的要求，由政府执行健全的货币政策，全国国民要绝对信任政府，一致拥护。实行以上八项，就是国民经济建设运动的主要工作。其中有很多都是很简明切实，轻而易举的事情，无论那一个人都能做，如果全国国民能够共同一致，依照这些道理，实实在在去做，我相信不仅我们各人自己的生活，可以同时趋于安定，而且整个经济的困难，也可以迅速突破，使国家日趋于富强之域。否则国民经济无由建设，民生无法解决，大家只有一天天的贫困，甚至多数国民，弄得饥寒交迫，生活不能安定：那么社会国家，就只有更加纷乱危险，不能得救了。所以大家要深切认识，这种运动是当前自救救国最紧要的一件工作。从今
〔第199页〕天起，要一致奋发，努力实行；同时要拥护并督促政府，竭力实现。如此我们国家，就可以由这几项基本的工作，立即挽救起来。大家须要晓得，我们的聪明才力，和外国人一样健全，而我们的人口，比那一国都多，他们做五年十年的事情，我们同心协力，一年就可以做成功。所以我们不怕国家怎样贫弱，怎样危险，只怕自己有了聪明的脑筋，和伟大的力量，而不肯用，不知道尽量发挥；只怕我们的同胞，仍旧没有国家民族的观念，不明白自己的责任，不尽自己的义务，不守纪律，不能合群，尤其是对于一切事情，不能实实在在来「做」。不做，当然什么事也不会成功；能做，我想世界上就没有什么真正难的事情。现在国家已经到了这样危急存亡的地步，我们要能自救救国，惟有我们四万万同胞，一方面推行新生活运动，使个个人成为现代的国民，以建设国家精神的基础。一方面更要群策群力，来推行国民经济建设运动，使个个人尽到劳动的义务，发扬民族生产的能力，建设国家物质的基础，如此心物并重，体用兼备的两种运动，就是实行三民主义最重要的方法，也就是我们全国同胞自救救国最切实的要道。希望大家从今天起，各发宏愿，努力实行；尤其是知识阶级的人，特别要负起领导的责任，以身作则，悉力倡导，务使全国国民得此途径，共同一致来做自救救国的工作。我们四万万同胞，都是一个祖宗一脉相传的子孙，都是骨肉之亲，应同手足之爱，大家休戚相关，祸福一致，当此国家生死存亡的关头，惟有一心一德，自强自立，精诚团结，拥护中央，向救国的目标，努力前进，什么外患都不怕，什么危险都可以打破，三民主义一定可以由我们手里实现，中华民国一定可以挽救，中华民族一定可以复兴。如此我们个人，才说得上是现在的国民，尽到了我们中华民国国民继往开来的重大责任，才可以对得起〔第200页〕列祖列宗，可以安慰我们　国父孙中山先生在天之灵。今天兄弟和我们全国同胞所说的，就是这几句话，希望各位同胞一致奋勉，积极努力做到。恭祝各位健康成功，再恭祝我们中华民国万岁万万岁。


告各战区全军将士书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十六年

版面原件：第242页，第243页

〔第242页〕

——中华民国二十六年九月十三日——

〔要旨〕
    一、抗战之战术，应以攻为守，以近为远，以积极进取之行动，而达到消极之目的。
    二、勖勉以固守阵地，沉?应战，至死不渝。
〔本文〕
    我军抗战之战术，必须以攻为守，以近为远，以积极进取之行动，而达到消极抗战之目的。开战至今，已足一月，凡敌军之利器与其海陆空军之全力皆已全部使用，充其量亦不过利用其多数之飞机与大炮之威力，以期胁制我军之精神；换言之，仍不外乎威胁而已。须知战场作战之主兵种，全在步兵，而敌军步兵之怯弱，实不堪我军之一击，此当为我全体官兵所共见而自信者也。每察战斗之经过，得一最大之经验，即我军如不自动撤退，则敌军决不敢深入我军阵地，更无击退我军之勇气。以此只要我军官兵固守其原有阵地，一面加强工事，多设伪装，以减少我军之损伤，并每日研究所发现敌军之优点与劣点，以资我军战术逐渐改正之参考；一面沉?应战，坚忍不拔，虽至最后之一兵一弹，亦必在阵中抗战到底，至死不渝，则最后胜利必归于我也。我全军将士乎！凡我中国之寸土尺地，皆须洒满我中华民族黄帝子孙之血迹，使我世代子孙皆踏此抗倭血迹而前进，永久不忘倭寇今日侵略与屠杀之惨史，必使倭寇侵略之野心摧毁灭绝而后已。吾知我将士今日牺牲之壮烈，必能达成我军复兴民族之使命，中正一息〔第243页〕尚存，此志不懈，必与我全体将士同生死，必与我中华民族共存亡，决不负我全体将士之所期许也。


告抗战全体将士书（一）

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十六年

版面原件：第217页，第218页，第219页，第220页，第221页

〔第217页〕

——中华民国二十六年七月三十一日——

〔要旨〕
    一、倭寇侵占平津，杀我同胞，全国一致，急起抗战。
    二、全体将士应以五事自勉：
    （１）要有牺牲到底的决心。
    （２）要有最后胜利的信心。
    （３）要运用智能自动抗战。
    （４）要军民团结亲爱精诚。
    （５）要坚守阵地有进无退。
    三、现在时机来临，大家要齐心竭力，尽忠报国，驱除倭寇，复兴民族。
〔本文〕
    这次卢沟桥事变，日本用了卑劣欺骗的方法，占据了我们的北平、天津，杀死了我们的同胞百姓，奇耻大辱，无以复加，思之痛心。自从九一八以后，我们愈忍耐退让，他们愈凶横压迫，得寸进尺，了无止境，到了今日，我们忍无可忍，退无可退了。我们要全国一致起来与倭寇拚个他死我活！我们军人，平日受全国同胞的血汗供养，现在该怎样的忠勇奋发，以尽保国卫民的责任！我个人做了全国的统帅，负?国家存亡将士生死的全责，自然要竭我心力，操?最后必胜的把握。我常常说：我们既战，就要必胜，只要我们全体将士能够一心一德，服从命令，结果一定可以打败倭寇，雪我国耻。在此即刻就要〔第218页〕与倭寇拚命抗战的时候，特地提出下面最重要的五点，希望大家注意：
                                      一、要有牺牲到底的决心
    各位要知道倭寇向来利用投机取巧的方法，来夺取我们的土地，除非使他们受到相当的打击，他们总不肯停止侵略的。现在我们既然是全国一致的和他抗战，他们为?面子关系，一定要出全力来拚；所以战事不发动则已，一经发动，定必延长，不是他死，就是我亡。因此我们大家必须同心合力，死命相拚，要万众一心的拚战到底！你们要知道，战争的胜负，全在于精神，我不怕敌，敌必怕我；怕敌人的一定失败，不怕敌人的一定胜利。虽然我们的枪炮不如倭寇，只要我们抱定牺牲到底，忠勇不怕的革命精神，向前杀去，倭寇必败无疑；因为倭寇只会投机取巧，不愿真正牺牲。
                              二、要相信最后胜利一定属于我们
    倭寇到我国内地来作战，因为到处地形生疏，而且到处人民都是我们的同胞，就是他们的仇人，几乎到处都有寸步走不得的形势。因此倭寇个个都怀?怕死不肯牺牲的心理，于是行动缓慢，不敢急进，只是仗?他们的飞机大炮向我们猛烈轰炸，希望把我们吓退，而避免真正的作战；除此以外，实别无本领。所以只要我们誓死拚命，顽强抵抗，不怕苦，不怕难，不怕死，谨慎瞄准，爱惜我们的子弹，持久死守，来消耗他们的实力，结果一定可以打胜仗的；只要我们临战勿慌张，匆忙乱，就是有一些损失，〔第219页〕或一时挫折，也只要利用他们不肯牺牲，不敢急进的弱点，从容补救，继续奋斗，一定能争取最后五分钟的胜利。
                                      三、要运用智能自动抗战
    历来作战，关于整个的战略战术，当然由最高统帅部颁发指示；而对于各部队所担任范围以内的事务，必须由各部队的各级主官，自动的详细研究，来帮助总部之所不及。譬如当地的形势，敌我的详情，便衣队的编配，间谍的使用，战争剧烈接济断绝的设法补救，交通阻碍命令不达时临机应变，都应该由各单位的主官自动的运用智能，以谋取战争的胜利！这是上自军长师长旅长，下至连长排长都应该有的责任和本领。
                                  四、要军民团结一致亲爱精诚
    任何战争，得到民众帮助的，一定胜利。这次抗战，尤其应该发动全国各地方全体民众的力量和敌人拚命。但是要希望民众和军队合力一心，合拍应手，一定先要对民众表示亲爱精诚，得到他们的信仰，才能达到希望。关于对民众表示亲爱精诚的方法，例如征用民夫，必须随时体恤，勿使过度疲劳，发生怨望；遇到落难妇女老幼，必须尽力补救，视同自己家人一样；对于战区及附近的民众，更须告以国家已到了危亡关头了，既是中华民族的同胞，就应该大家一致起来杀敌救国等的大义。总须随时随地帮〔第220页〕助民众，教导民众，救护民众，以表示亲爱精诚，痛痒相关，甘苦相共。这样军民团结，民众自然乐于帮助，汉奸自然不会发生，敌人未有不打败仗的。
                                      五、要坚守阵地有进无退
    我们革命的精神，就在于有进无退；我们革命的成功，也就在于有进无退的连坐法。过去作战如此，现在对于倭寇作战，更应该要实行连坐法，使得勇敢的可以放心，怕死的要退也不敢退，才可以得到最后的胜利。因为倭寇仗?他强大的武器，猛烈轰炸，无非迫我们退却，使他可以进攻。如果我军能屹立如山，坚守阵地，有进无退，等到接近冲锋肉搏，他们虽有飞机大炮，也就无法使用，以我军的久经战阵，定可取得最后胜利。倘使未曾得到统帅的命令，擅自退却，不仅个人要受连坐法的处罚，并且摇动军心，贻害国家，无异于引狼入室，为虎作伥的汉奸；如果各区阵线之前，凡遇有未奉本委员长命令擅自退后者，无论任何官兵一律以卖国罪处死毋赦。我们每个人都有一天要死的，总要死得值得，死得光荣；若果因擅自退却，致被军法制裁而死，遗臭万年，何如在前方应战牺牲，流芳百世。目下中央正拟颁奖励固守据点的办法，如有能固守据点，有进无退的，就给他晋升三级，荣赠三代，并及其子孙。所以你们务要坚守阵地，有进无退，为国家增光宠，为自己保荣誉。如有擅自退却者，必以汉奸论罪，必杀无赦。
    上面所举的，是驱除倭寇、复兴民族最重要的五点，以后再有重要的指示，另外陆续颁发。各位要〔第221页〕知道，我们自九一八失去了东北四省以后，民众受了痛苦，国家失去了领土，我们何尝一时一刻忘记这种奇耻大辱？这几年来的忍耐，骂了不还口，打了不还手，我们为的是什么？实在为的要安定内部，完成统一，充实国力，到最后关头来抗战雪耻！现在既然和平绝望，只有抗战到底，那就必须举国一致，不惜牺牲来和倭寇死拚。我们大家都是许身革命的黄帝子孙，应该要怎样的拚死，图报国家，以期对得起我们　总理与过去牺牲的先烈，维持我们祖先数千年来遗留给我们的光荣历史与版图，报答我们父母师长所给我们深厚的教诲与养育，而不致于对不起我们后代的子孙。将士们！现在时机到了，我们要大家齐心，努力杀贼，有进无退，来躯逐万恶的倭寇，复兴我们的民族！


告空军将士书（二）

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十六年

版面原件：第225页，第226页，第227页，第228页，第229页

〔第225页〕

——中华民国二十六年八月十二日——

〔要旨〕
    这一次发动全国一致的抗日战争，要直到我国获得最后胜利为止。我全体空军将士，一定要依照我上次训示的三点，一致兴起，沉?应战，来消灭倭寇。
    一、敌军唯一的长处，仅是飞机数量上多过我们几架而已。但其总数一千五百架飞机，必以其中三分之二配置于北满和国内以防俄，其能用来侵略我国最多只有其三分之一的飞机；我军与之较量，在数量上毫无逊色。
    二、敌军之弱点有五：
    １·树敌多，顾虑亦多，力量分散，士气不振。
    ２·敌机为其自制的劣制品，效能低劣，质量不齐，远不及我军飞机品　　质之精良，效能之高超。
    ３·敌军体质不相宜，技术不精良，而我空军体质官能，都长于空军。
    ４·敌人师出无名，士无斗志，其士气萎靡涣散，精力薄弱，而我则处必死之境，兴正义之师，足以痛惩侵略之敌。
    ５·敌人所用战术，偏重形式，我军可用革命战术，以少胜多，以整击零，避实击虚。
〔本文〕
    这一回发动全国一致的抗战与倭寇拚战，要直到我国获得最后胜利为止。我全体空军将士，在这一次战争当中，一定要依照我上次所训示的三点，一致兴起，沉?应战。要发挥我革命空军至高无上的威力，来消灭残暴野蛮的倭寇，洗刷我国家民族的耻辱。当此战争爆发，各位即将作战的时候，本委员长〔第226页〕还有几句极重要的话，要剀切吩咐大家的。就是我们对于敌人空军的长处和弱点，一定要确切认识，完全明了，纔能够知已知彼，百战百胜。我们今天对敌人空军的实力，如果作一个精确严格的估量，就可知道他唯一的长处，仅是在飞机的数量上多过我们几架而已。但是全部的空军，据可靠的调查，共只有战斗机一千五百架，其中至少要用三分之二的力量，分配在北满和他国内各重要地点，来防备苏俄，决不能全部出动到我国来；他能用来和我们作战的，顶多只有三分之一实力，那只是四五百架飞机而已。拿我全国现有空军和他比较，在数量上说，我们是毫无逊色的。所以大家不要想象敌机的数量如何多，力量如何大。他们第一个最大的弱点就是树敌多，顾虑亦多，力量分散，士气不振。而我们现在只有一个敌人，就是倭寇。我全体空军将士，就要集中精神，策动全力，来和敌人周旋，只要我们能够发挥革命的精神，抱定誓死报国的决心，珍惜我们的飞机炸弹，不命中不抛掷，一出战就必死，如此不要说敌人现在只能用他三分之一的空军来侵略我们，我们要消灭他，就是他出动全部的飞机来和我们作战，我们都要打败他。敌人空军第二个最大的弱点，就是飞机的效能低劣，质量不齐。人人都知道倭寇虽能自造飞机，但他制造的技术和材料，远不及欧美各空军先进国家的精良。他现在用来和我们作战的飞机，就是他自国的劣制品，和我们空军最新式的战机较量，无论飞航的机能，攻战的威力，都远不及我们。所以我们的飞机虽较少，而质量甚精；敌机虽较多，而质量反劣，这是敌人空军最大的一个缺陷。他们近来虽然也从外国购制新式飞机，但他一刻不能轻忽东亚的另一大敌，就是世界空军最强大的苏俄，他们一些质量较好的飞机，必须配备在对俄的主战场上，以备万一，敌人空军既是如此质量驳杂，四面皆〔第227页〕敌，实在是外强中干，不堪一击。我们就要抓住他这个弱点，趁?抗战的机会，出其不意，乘其不备，拿出死力，来作最猛烈的轰击，给他以绝大的惩创；我们没有发现敌人的飞机兵舰则已，一经发现，就一定要驱逐他，消灭他，或捉捕他，决不许他存在或逃走。大家一定要有这种机灵果决敢战必胜的精神，方不愧为中华革命的空军。敌人空军第三个最大的弱点，就是体质不相宜，技术不精良。日本人的体质，不长于习练空军，这是世界所公认的事实，他们目力呆滞不灵，手足不活泼，胸肺不坚实，一般飞行不能持久，都是他们体力上先天的限制，无法补救的。反之我们一般国民的身体官能，较之日本人最宜于学习空军，什么精巧的技术，日本人所不易学的，我们都易学会；什么高远的空程，日本人所不能支持的，我们都可以飞航，这也是世人所一致赞许的。所以敌人空军成立的历史虽较长久，但他技术训练，远不及我们，既有了优于敌人的体力，精于敌人的技术，就越发要坚定必胜的自信，鼓舞战斗的精神；我们要翱翔海空，直凌云霄，鹰瞵隼击，实攻猛炸，来表现我们空战的好身手，摧毁陆海空上一切的倭寇。倭寇空军还有一个根本的缺陷，就是师出无名，士无斗志。这次他们无端动员大批陆海空军，侵入我们国境，对内敲骨吸髓，劳师动众，民怨沸腾；对外横暴侵略，灭绝公理，世界侧目；除掉极少数野心残酷的军阀以外，他一般有理智的军民，都是不愿意到外国去侵略作战的，尤其他们一般飞行人员是如此。从前淞沪战争的时候，我们打下他的飞机，和这次在北方作战所俘虏过来的飞机，他们空军人员都自供不愿无故来打中国，枉冒危险，实是受逼迫而来的。可见倭寇此次来侵略我们，完全是师出无名，士无斗志，所以士气非常萎靡，精神非常涣散，战斗力量自然十分薄弱。我们现在是处在必死之〔第228页〕境，兴起正义之师，随时随地都要堂堂正正和倭寇决殊死战。我们不怕他的横暴，不怕敌人的凶狠，一定要拿我们的机枪和炸弹，来痛惩敌人的残暴，如果事有不济，我们宁愿拿我们的飞机和血肉，与敌人同归于尽。我们与其亡国偷生，何如光荣战死；与其偷生不得，何如一死报国。所以我们现在是抱此满腔悲愤耻辱，来和敌人一决死生。「自古两军对垒，哀者必胜」，相信以我们必死的决心，和实战的精神，来抵抗侵略，最后一定能够扶持正义，歼灭倭寇。最后敌人空军还有个极可注意的弱点，就是敌人所用的战术，一定是呆守一般所谓国家与国家作战所用的正式的战术，这种战术往往是偏重形式，摆空阵势，表面上似乎很雄壮，很威武，实际上是经不起打击的。我们现在所用的战术，是革命的战术。所谓革命的战术，是什么呢？就是以少胜多的战术，以整击零的战术，是避实击虚的。敌人用大队空军求战，我们不妨躲避，如果发现他们少数的飞机，我们就一定要歼灭他，或者捉捕他。我们全军的精神要团结一致，我们全体的部队，都要疏散各方，随时候令集中，随时予敌以痛惩。只要我们能够运用敏活自在的战术，发扬以少胜多的精神，相信一定能够将敌机的全部各个击破，全部歼灭，达到最后成功的目的。我们一般空军将士知道了敌人空军有此五大弱点，就要牢牢抓住他这几个弱点，运用我们的机智，准备随时以断然的轰击，来粉碎倭寇的阵营。同时我们必要虚心检讨自身的缺点，时刻反省时加改正，无论起飞作战，或降落休息，时刻要聚精会神，集中精力，来求自胜之道。要知道我们自己的短处不在飞机的数量，而最怕怯懦或骄矜，最怕疏忽或迟钝，最怕自己不沉?，不谨慎，不精细，不敏捷；如果大家能避免这几个通常易犯的毛病，而能严守纪律，服从命令，共同一致，互助合作，拿我们精敏的〔第229页〕技能，灵活的战术，坚定的意志，必死的决心，来和倭寇拚战，没有不能获得最后胜利的。大家总要明白，此次战争是我们民族死生之所系，历史续绝之所关，亦即我空军将士成功立业誓死报国的好机会，希望大家激发忠勇，共同奋斗，来完成我们革命救国的使命！


告空军将士书（一）

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十六年

版面原件：第222页，第223页，第224页

〔第222页〕

——中华民国二十六年八月六日——

〔要旨〕

    空军为今日国防最新之武力，亦抗战唯一之先驱，受国家培养之深，人民期望之切，于兹出战待发之际，特举要义为诸将士郑重告诫：
    一、战争胜败，决于精神，我将士能忠勇无畏，视死如归，则必杀敌致果，以一胜百。
    二、倭军骄虚之气虽盛，实皆怯懦怕死，且其横暴侵略，师出无名，外成孤立，内多矛盾；我将士今以必死求必胜，首须窥破敌军之弱点与劣点，出死力予以绝大之打击，光荣胜利必自我操。
    三、空军训条与空军信条，平时为空军教育之基准，战时为空军决胜之张本，务期条条做到，字字实行，奉为报国杀敌之准则。
    四、深信我将士必能竭尽其职责，完成光荣之任务。
〔本文〕
    此次倭军入寇，卑劣诈骗，巧取我平津，烧杀奸淫，蹂躏我同胞，天津化为灰烬，北平变成贼巢，此为我民族莫大之奇耻，实亦中国历史未有之惨变；凡我同胞，自认为黄帝之子孙者，未有不义愤填胸，誓与此倭寇早决生死，期尽我国民之天职。况我空军将士为今日国防最新之武力，亦抗战唯一之先驱，受国家培养之深，人民期望之切，其必及时奋发，以死报国。惟空军参战，此为我第一次民族战争之绪战，其成也则造民族万世之福利，其败也即为国家千古之罪人；我空军绪战之结果，实为全民族全战争存亡生死唯一之关键，责任之重，无可与比。凡我将士，能不察乎！中正为全国之统帅，空军将士为〔第223页〕我亲爱之子弟，余一身既负国防之全责，且操将士生死之全权，自当懔懔翼翼，戒慎周至，为战事策万全之胜算，示部属以决胜之机宜。于兹出战待发之际，特举要义为我诸将士郑重告诫者：（一）战争胜负决于精神。我将士能忠勇则必操胜算，若怯懦则必致败亡；忠勇之基，在于无畏，无畏者必果决坚定，视死如归，故能杀敌致果，以一胜百。怯懦之心，生于「怕死」，怕死者必慌张忙乱，魂不附体，及其结果，必任敌宰割而后已。故求生者不能幸生，无畏者虽冒九死亦能得生也。可知生死之机，全在于怕死与不怕死也。而胜败之分，则全在于「坚定」与「慌乱」耳。我亲爱忠勇之诸将士乎！民族战争已启，尔等生死荣辱，成败功罪，即将决于此战，务当提高敌忾精神，立定牺牲壮志，誓与党国同存亡。当此未出发之前一刻，更须坚定意志，熟习技能，尤须注意于加强胆量，锻炼气魄；应战之时，则必凝密沉?，使「心定」「气定」「把得稳」「瞄得精」「射得中」；从容应战，勿稍慌张，尤须全神贯注于敌机发动机之一点，专心一志，百发百中；无论轰炸、射击，皆须先认目标，切勿无的放矢，如此方能发挥我革命空军之精神，不愧为　总理革命之信徒。确信　总理与诸先烈之英灵，必能佑启我忠勇空军无上之胜利，以湔我国耻与复我国仇。（二）诸将士须知敌人本无足畏，倭军表面骄虚之气虽盛，实皆怯懦怕死，唯知以诡计取巧，毫无牺牲决死之心；且其横暴侵略，师出无名，民情怨愤，军心亦极涣散，劳师远袭，客主已分；而其目空一切，外交孤立，内多矛盾，骄矜怯懦，惨无人道，尤为军事上必败之因素。其气已泄，其志已漓，非若我军悲愤奋发，团结坚定，以必死求必胜者也。我空军将士应首先窥破敌军之弱点与劣点，乘绪战之时，出死力而加以绝大之打击，则敌志必摇，其气必馁，光荣胜利，必自我〔第224页〕操。（三）空军训条与空军信条，在平时为空军教育最高之基准，在战时为我空军决胜唯一之张本。诸将士平日必已熟记，在此临战之时，更须上下一致，反复省察，奉为报国杀敌之准则，以此自勉，亦以互勉同胞，务求条条做到，字字实行；深信我将士必能竭尽其职责，完成其任务，以建立我空军第一页光荣历史之基础也。民族兴亡，全在此举，其共勉之。


告农村服务诸生书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十六年

版面原件：第216页

〔第216页〕

——中华民国二十六年六月二十八日庐山——

〔要旨〕
    一、要以诚恳之态度，帮助农民，解除农民之疾苦。
    二、协助地方官绅，对于地方藏垢纳污所在，尽力禁止改正。
    三、有关乡村风俗习惯，应当善为劝导，逐渐改正，以改良社会变端，使同胞都能实行新生活。
〔本文〕
    诸生今已决心下乡服务了，关于服务意义与要旨，在上次征集书中，已述及大略，兹再将重要几点补述于下：（一）乡村服务，不但要指导社会，帮助农民，而且要尽量采访农民之意见，与深切察知农村之疾苦所在之点，研究改良与设法解除之，但不可用干涉与强制手段。对于地方机关与官绅，更应和衷共济，以诚恳之态度与互助之精神出之。（二）地方机关团体如警察保甲等，对于藏垢纳污所在，如鸦片、毒品、娼妓、赌博、匪窝与淫荡不良的戏剧，有否尽力禁止；和地方各种组织行动与其设施，有否与新生活运动之精神与规条违反等，皆应切实考察，协同地方官绅切实改正。（三）乡村风俗习惯，各有不同，切不可用直觉判断其是非，必须细心研究风俗习惯之由来，无关紧要的不必过问，如认为有改革必要，亦当与地方当局善为劝导，逐渐更改，断不可操之过激，无补实益，徒伤农民的感情。总之，你们出去服务，乃是为尽力解除人民疾苦，改良社会弊病，是使大众同胞，个个都能实行新生活，确立复兴民族的基础，故必埋头苦干，不必存有丝毫沽名钓誉的私心，才能达到真正服务的意义了。


美欲租金兰湾遏制中国 越南借机插手南沙事务

            文章搜索

                    焦点新闻北美新闻大陆新闻国际新闻经济新闻防务新闻体育新闻科技新闻文教新闻社会新闻华人新闻港澳新闻台湾新闻娱乐新闻

                  栏目热点话题
                  中国军事改革震惊美国专家

                  港媒：美严防中国找出其死穴

                  刘慧卿死不表态反台独 终认台湾属中国

                  神五后发神六 中国空间站由神舟轨道舱组成(图)

                  俄总理访华 空手而来遭冷淡接待

                  漏斗子 暴风雨前的电闪雷鸣！军内抓了几个军级干部

                  京消息人士：歼十明年一月将成批生产 2005夺台海制空权

                  汤曜明：若确认中共犯台国军会先开打 攻击三峡大坝能力？

                  中国两副总理匆匆返京 记者会也被临时取消

                  东方时事解读 一枚导弹就将美台精心布置的戏台炸了个粉碎

        您的位置：世界论坛网 > 焦点新闻 > 正文

            美欲租金兰湾遏制中国 越南借机插手南沙事务

            2004-09-15 04:27:20 点击:357

            2004-09-15 08:56:12 国防知识报

                美国总统候选人克里曾透露，他主张与越南建立和发展更加密切的关系，美国与越南已秘密讨论了美舰造访金兰湾的可能，他是这种秘密谈判的推动者之一。可以预计，一旦这位越战老兵上台，美国很可能积极谋取金兰湾的使用权。

                扼守两洋的战略关卡

                位于越南南方的芽庄以南约60公里处的金兰湾基地，透出一种令人昏昏欲睡的宁静感。虽然有水兵站岗的大门禁止摄影，但是丝毫没有军事基地的那种紧张感。有时偶尔通过的军用卡车和走过的士兵，才提醒你这里是个军事基地。俄军从金兰湾撤出后，这里的保卫依然十分严密，一般人不得靠近，因此就连基地外面的越南老百姓都对军港感到很神秘。

                金兰湾港是一个天然的军事港口。水域总面积为98平方公里，水深为16米~25米，最深处达32米，万吨轮可自由进出，可同时停泊包括航母在内的大型舰船约40艘或4万吨以下的舰船100余艘。该港入口狭窄，地势险要，便于防御，它被高约400米的山岭所环绕，制高点极易布防。金兰湾紧扼太平洋和印度洋的战略通道，距连接太平洋和印度洋的国际航线只有1小时航程，具有重要的战略地位。雄踞此湾，不啻为两洋设了一道关卡。

                正是由于金兰湾的重要战略地位，百年来世界列强竞相逐鹿：1905年，日俄大海战时，沙俄波罗的海舰队的上百艘战舰曾云集于此。1935年，法国开始在此修建海军基地。1940年，金兰湾落入日本手中，成为其入侵马来西亚和印度尼西亚的前进基地。1945年到1954年，法国进驻。1965年到1967年越战期间，美国斥资
            3亿多美元对金兰湾进行扩建，使其成为美军在东南亚的巨大陆海空联合军事基地和后勤补给基地。美国总统约翰逊当年在视察金兰湾时对其大加赞叹，并宣称：星条旗将在这里永远飘扬。越战结束后，原苏联与越南达成协议，自1979年开始免费租用金兰湾25年，直至2004年结束。作为苏联在东南亚推行霸权的跳板，金兰湾将苏联在西太平洋的立足点从海参崴向南延伸了2000多公里，推进到南海和暹罗湾，成为当时苏联全球扩张战略的重要一环。

                1991年原苏联解体后，俄罗斯继承了金兰湾军事基地。之后，越俄两国在金兰湾使用问题上的分歧逐渐增大，俄罗斯无法承受租借期满后每年3亿美元的租金，只好忍痛割爱。2002年5月，驻扎在金兰湾海军基地的最后一批俄罗斯军人搭乘“萨哈林”号运输船返回俄罗斯，金兰湾被正式移交给越南。百年来，金兰湾第一次回到越南的手中。

                美国租用金兰湾遏华？

                俄罗斯撤离后，美国人悄悄来了。近年来，美国的军政要员纷纷访问越南，每次都试探美舰访问金兰湾的可能性，美国年租价从5亿美元涨到10亿美元，大大多于俄罗斯的3亿美元。一开始，越南的态度似乎很坚定，表示不会再租给任何国家，但去年11月9日越南国防部长范文茶访问美国后，越南的立场出现变化。10天后，美国海军“范德格里夫特”号驱逐舰驶入越南港口，这是自越南战争结束以来，美军战舰和士兵首次出现在越南的领海和领土上。

                据俄罗斯《消息报》透露，越南国防部长范文茶在访问华盛顿期间就金兰湾问题同美方举行了会谈，范文茶以前坚决反对将越南领土上的军事设施转租给任何外国列强，但这次他却对美国人的这一请求表示支持，越南可能会将金兰湾海军基地转租给美军。美国战略预测公司了解到，只要美国方面满足越南的一些条件，河内已准备最终允许有限的美军回到金兰湾。

                据美国战略预测公司和俄罗斯《消息报》分析，越南将金兰湾租给美军，对两国来说是“双赢的”。对越南来说，中越存在海洋权益争端，越南目前正在小心谨慎地玩一场利用美国来抗衡中国的游戏。面对着中国力量的不断强大，失去原苏联支持的越南正寻求一个新的“战略盟友”，越南同美国密切军事关系就是想让北京方面明白，美国仍然是在该地区可以遏制中国的一个重要的角色。今年5月下旬，越南在南沙组织所谓的旅游活动，而当天越南副总理武宽会见美国负责东亚和太平洋事务的助理国务卿凯利。

                而对美国来说，金兰湾有着无以替代的战略地位。现在美国海军在夏威夷、关岛、日本和韩国等地有驻军，美国海军舰只从这些地方到海湾地区需要经过东南亚地区。尤其是美国想把自己的势力范围扩大到东南亚时，却苦于在那里没有任何军事基地。因此，美国迫切需要在东南亚地区为其军舰寻找可以停靠的港口。金兰湾地处南中国海国际交通要道，又曾是美军的老基地，自然就成为首选目标。美国情报咨询机构斯特拉特福公司分析，美国逐渐把注意力转向金兰湾，意在制衡和遏制中国。

                越南插手南沙的前沿

                但是，今后由谁来使用和如何使用越南金兰湾军港，是一个极其敏感的问题，对整个地缘政治格局都会产生重大影响。美国和俄罗斯媒体分析认为，由于中越是友邦，越南目前还不会因为发展与美国的关系而得罪中国，同时由于美越发生过战争，越南也不愿被视为是美国的一个前哨站。更重要的是，美国视越南为共产主义国家，越南对美国存在着很大的戒心。

                同样，目前美国也不愿因租用金兰湾而恶化与中国的关系。美国公认的东南亚问题专家、退役海军上将迈克尔·麦克德维特认为如果五角大楼在金兰湾扎下了根，将会对中国构成严重挑战，不过近期内不会发生这种事情，因为美国在东南亚的基地已经足够了，用不着与越南达成什么交易。美国防务情报研究所官员萨夫兰丘克称，美国重返越南是处于有用和无用之间的行动，特别是在目前国际反恐的大背景下，这种行动没有军事意义，这只能被看作是反华举动，不利于中美反恐合作。

                据越南媒体披露，金兰湾已成为越南军队的一个军事基地。在俄军撤出后，越海军的一个舰艇旅立即驻防，以弥补俄军撤出后的力量真空。该旅装备有6艘舰艇，其中包括4艘新型导弹艇。与此同时，越空军的一个航空团也进驻金兰湾，该团拥有20架雅克－52型机和数架卡－28型机。一名越南军方高级官员日前表示，修复金兰湾对越南的安全非常重要，有利于越南保护其在南沙的岛屿。由此可见，越南将金兰湾视为未来军事插手南沙的前沿基地。

            编辑：龙芯
            > 发表评论 > 邮寄此文 > 关闭窗口

            所属栏目 焦点新闻
            相关文章
            未找到相关文章。

                  For comments about this site please contact the webmaster
                  &copy; Copyright 2003 wforum.com

内容不代表本网站观点 世界论坛网


我军退出南京告全国国民书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十六年

版面原件：第248页，第249页，第250页

〔第248页〕

——中华民国二十六年十二月十六日武昌——

〔要旨〕
    一、最后决胜之中心，不在都市，而寄于全国之乡村与广大强固之民心。
    二、同胞当彻底认识：
    （一）此次抗战为国民革命过程中必经之途径。
    （二）形势无论如何转变万无中途屈服之理。
    （三）日本侵略中国实为侵略世界之开始。
    三、吾人目的必有达到之一日，任重道远，不容稍懈。
〔本文〕
    此次抗战，开始迄今，我前线将士伤亡总数已达三十万以上，人民生命财产之损失，更不可以数计，牺牲之重，实为中国有史以来抵御外侮所罕觏。中正身为统帅，使国家人民蒙此巨大牺牲，责任所在，无可旁贷；中心痛苦，实十百倍于已死之将士与民众，一息尚在，唯有捐糜顶踵，以期贯彻抗战到底之主旨，求得国家民族最后之胜利，以报党国，以慰同胞。敌人侵略中国，本有两途，一曰鲸吞，一曰蚕食，今者逞其暴力陷我南京，继此必益张凶焰，遂行其整个征服中国之野心，对于中国为鲸吞，而非蚕食，已由事实证明。就中国本身论之，则所畏不在鲸吞，而在蚕食，诚以鲸吞之祸，显而易见，蚕食之祸，缓而难察。敌苟持慢性之蚕食政策，浸润侵蚀以亡我于不知不觉之间，则难保不存因循苟且之心〔第249页〕，懈其敌忾同仇之义，驯至被其次第宰割而后已；今则大祸当前，不容反顾，故为抗战全局策最后之胜利，今日形势，毋宁谓于我为有利。且中国持久抗战，其最后决胜之中心，不但不在南京，抑且不在各大都市，而实寄于全国之乡村与广大强固之民心；我全国同胞诚能晓然于敌人鲸吞无可幸免，父告其子，兄勉其弟，人人敌忾，步步设防，则四千万方里国土以内到处皆可造成有形无形之坚强壁垒，以制敌之死命。故我全国同胞，在今日形势之下，不能徒顾虑一时之胜负，而当澈底认识抗战到底之意义与坚决抱定最后胜利之信心。兹为我同胞约举其要义如下：
    一、此次抗战，为国民革命过程中必经之途径，中国欲外求独立，内求生存，解放全民族之束缚，完成新国家之建设，终不能不经此艰难奋斗之一役。故对日抗战，乃三民主义与强权暴力帝国主义之战争，亦即被侵略民族对侵略者争取独立生存之战争，与通常国际间势均力敌之国家相互战争大异其趣。故抗战之始，非不知我之武器军备一切物质力量远不如人，而我之革命精神终不当以此为之屈挠。稽之各国史例，凡革命建国之大业，本非旦夕所可期，所经之险阻愈多，则所获之胜利亦愈大；惟赖我革命精神无所挠屈，再接再厉，愈挫愈奋，则障碍摧毁之日，即最后胜利之时。敌人此次侵略中国，其最大目的，固不仅欲占我土地，屠我人民，灭我文化，而尤在消灭我三民主义与革命之精神；但是我革命精神一日不灭，即我国家民族亦一日不亡，且今日所遭之挫折，尚未达到艰危之极度，若遂自甘退屈，则精神一弛，国随以亡，奴隶牛马之辱，有十百于今日战争之痛苦而不止者。全国同胞须知任何国家，欲解除压迫，完成革命，决非少量代价所可希冀，此日多忍痛一分，将来成功亦多增一分，吾人为国家民〔第250页〕族与世世子孙计，牺牲虽巨，无可避，亦无可辞，所谓当澈底认识抗战到底之意义者此也。
    二、既明革命过程中之中国当以抗战到底为本务，到目前形势无论如何转变，唯有向前迈进，万无中途屈服之理。盖抗战虽不能必胜，而屈服即自促灭亡；与其屈服而亡，固毋宁抗战而败。战败终有转败为胜之时，灭亡永无复兴之望，国家独立之人格一隳，敌人宰割之方法愈酷，万劫不复，即永陷于沉沦。况战争成败之关键，常系于主动被动成分之多寡。此次抗战，绵亘五月，敌方最初企图，实欲不战而屈我，我方所以待敌者，始终为战而不屈，不屈则敌之目的终不能达，敌愈深入，将愈陷于被动之地位。敌如必欲尽占我四千万方里之土地，宰割我四万万之人民，所需兵力，当为几何？诚使我全国同胞不屈不挠，前仆后继，随时随地皆能发动坚强之抵抗力，敌之武力，终有穷时，最后胜利，必属于我，所谓当坚决抱定抗战必胜之信心者此也。
    三、日本侵略中国实为其侵略世界之开始。中国自抗战之初，揭橥二义，为民族生存与独立而战，同时即为国际和平正义而战；数月以来，虽国际之制裁尚未充分发挥，而公理之是非固已大白于天下。吾人对于此种伟大使命，既已毅然承当，则不问国际形势前途如何，必当尽其在我，初不必遽形失望，尤不可稍存依赖；但使世界正义不终梏亡，则吾人目的必有达到之一日。任重道远，不容少懈，此尤全国同胞所宜深念者也。中正受命党国，有进无退，当此存亡呼吸之际，愿与吾同胞共勉之！


新生活运动三周年纪念告全国同胞书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十六年

版面原件：第207页，第208页，第209页，第210页，第211页，第212页

〔第207页〕

——中华民国二十六年二月十九日南京——

〔要旨〕
     一、推行新生活在提高国民道德与精神，增进国民知识和技能，以巩固复兴民族之基础。
    二、吾人过去三年之努力，已具有相当成绩，今后应力行下列各点，以达预期目标。
    （１）切实推行，勿事铺张。
    （２）集中力量，贯彻到底。
    （３）以身作则，推己及人。
    （４）简朴勤俭，表里一致。
    （５）精诚热烈，自强不息。
    三、希望全国国民人人切实实行新生活，完成复兴民族的使命。
〔本文〕
    今天是新生活运动第三周年纪念日，我趁这个机会，再来和诸位同胞补充说明新生活运动几点重要的意义。
    第一、我们必须了解现在我们国家所处环境的恶劣，正是所谓内忧外患，纷至沓来，国难严重，千钧一发的时候。我们若不愿束手待毙，必然要担起这个复兴民族的责任来。复兴民族的事业，不是个人的事业，亦不是一部分少数团体的事业，而乃是全国同胞人人之事。这个人人之事如何纔能成功？简单的讲，是有二个要素：第一、就是使一般国民具备国民道德与他的精神，第二、要使一般国民具备国民〔第208页〕智识与他的技能。道德愈高，精神愈强的国民，就容易使社会进步；知识愈广技能愈精的国民，就容易使生活提高。社会有进步，生活能提高，就是复兴国家和民族的先决条件。新生活运动的推行，就是要做到这个地步，来改良社会风气，培养国家元气，来造成我们救亡图存复兴民族的基础。
    纪念日的意义，本来就是要检讨过去的成绩，来策励将来的工作。在过去三年中，我常到各省市去视察，觉到在大处对于规矩清洁两项，确有显著的成效；至于改良农村、提倡国贷、注重卫生、推行俭约，亦有相当成绩。此外又有去夏所试办的大学生暑期农村服务团，以及各地大中学生自动的组织暑期平民学校，虽然事属创举，但是有六十六个大学生，代表南京、上海、杭州、苏州的各大学，利用暑期机会，参加农村普遍的义务工作，改进农民生活，唤起农民对于国家和民族的观念；同时学生也得到很多服务社会的经验，和熟习农民实际的生活，确是一举两得的工作，这是很可告慰的。但是我们不能以此为满足，我们新生活运动的推行，还不能达到预定目标，所以我把下列的几点，贡献给推行新生活的各位同志。
    （一）切实推行勿事铺张——我们推行新生活运动，必须要有「实事求是」的精神。须知新生活运动乃是一种社会运动，应当要拿从事社会运动的精神来做，而不能以做政治工作的方法来做，更不应当专做官样文章，「等因奉此」的来虚应故事。须知改移风气的事情，决不是一纸空文所能办到的，必须切实地做去，方能得到真正效果。我看到各地新运会的刊物，其中大半是公函、开会纪录，和演说词，而关于工作成绩的记载倒少，这都是没有拿出「实事求是」的精神来干，而是办事不肯认真的明证。过〔第209页〕去的工作，在推行方面标语多而工作少，方案多而实行少；在推行对象方面，祇注意到社会的上层，而未及于下层；只注意到通衢马路，而未及于街头巷尾。所以三年来新运的结果，祇做到表面一时的更新，而未达到永远彻底的改革。此后我们新运工作的人，必须要注意到一般民众实际生活的改善，少做粉饰的宣传，应以家庭做推行新运的出发点，乡村为推行新运的中心，而以一般民众作对象，以身作则，自己先实行新生活，再来劝导他人；那么，工作的效果必然广大迅速。若仍然专以贴标语写公文作为推行新生活运动，那末新运的前途不言而喻了。
    （二）集中力量贯彻到底——新生活运动的目的，是为复兴民族，责任重大，范围广阔，当然不是我们三天二日所能做到的事情，所以在推行的步骤上，必须由近致远，由浅及深。即如我们若是能够做到初步工作，「规矩」「清洁」两项，全国都能做得彻底，那么对于民族复兴的运动上，已经有了不少的贡献。所以我们以后要择定中心工作，切实推行，不可好高骛远，结果是什么都做，什么都做不好。过去的许多方案办法，就犯了这个毛病，表面上非常周到，事实上一点都做不到。以后我们务必力改此弊，择定中心工作，划分步骤，按期施行，集中力量来达到我们的目标。
    （三）以身作则推己及人——凡做一切社会运动的工作，必须具有伟大的人格，和能用赤诚感化他人之力量；所以新生活运动的推行，绝少依靠政治之力量，而必须大家以身作则，来做「潜移默化」的功夫。因为法律这样东西，祇能叫人家不许做坏事，而不能鼓励人家做好事，若是要改移风气，必须要有社会制裁的力量，精神灌注的方法，方能有效。不然我们推行新生活运动之初，为什么不用政府的命〔第210页〕令，去强制执行，而注意于领导的人之自身修养，要用「潜移默化」的方式，来推己及人呢？社会的积习，是千百年来所遗留下来的，改变自属不易，所以必须用精诚来感化，于是才能「金石为开」了。我们若是自己不实行新生活，而偏教他人去实行新生活，那便是缺少精诚，虚伪丑态，莫此为甚！
    （四）简朴勤俭表里一致——「简单」「朴素」，是新生活运动中两个重要纲领，也是实行勤劳和俭约的基础。简朴的对面，就是浮靡和繁费，这是与建国工作绝对有妨碍的。现在无论那一个国家，当其艰苦建国，无不是政府社会上下一致，以勤俭为本，以简单朴素是尚，而后可以看出有用的物力时力人力来救国。新生活运动推行之始，大家颇能注意到这一点，例如宴客，不但要确守时间，而且也崇尚节约，力戒浪费；但不久又恢复从前的状况，肴馔过多，糜费太甚，一切漫无限制，枉耗时间，枉耗精神，何等可惜！大家或以为此是小节，要知我们要建立一个现代国家，就要百事从小的地方做起，一切事无不是积微成着，积少成多。总由不明革命建国之大道，所以知而不行，行而不久，而且往往祇做了表面。我从前在外国留学，亲见外国一般大学生早晨出来卖报送牛奶，白天读书，不但是借此可以补助学费，养成自立基础，而且也养成了躬亲细故，实行勤俭的习惯，真觉得非常之羡慕，这是我们中国学生所应该效法的。又如现在德国一般青年，往往亲自做收拾废纸破布铁片等工作，把一切微细无用的对象，收集起来利用，加工储备，作物质建设的材料。我们中国一般家庭中间，凡是隐蔽所在，无不是废纸狼籍，污秽散漫，毫不注意；即如南京所有较大的马路，表面上似乎很清洁，但如果到马路两旁，或街巷内细细察看，就常常可以发现门前堆积了散乱的纸屑布条和垃圾；学校里也往往如此，甚至教室里〔第211页〕的黑板，也没有人揩拭，苟且偷懈，视若无睹。这样还讲什么清洁！什么劳动呢？即如服装一项，好多学生穿了制服而把帽子歪戴?，或是把衬衣露在制服外面，则比不穿制服还要不好，而且失了穿?制服的本意，绝对说不上整齐和礼节与仪容了。这不过举食衣住行的一个例子，其它不合时代的生活，还数不胜数，这种表里不一，始终不贯的毛病，都是由于不明新运本旨，不能把新生活运动与救国方法连起来；我们真要树立新风气，救国建国，必须厉行简朴，实行勤俭，而要彻里彻外，彻始彻终的来做纔好。
    （五）精诚热烈自强不息——这一点，我们特别要提出来勉励诸位负责推行新生活运动的同人，在本年度的工作上，务必要做到这两点的劝告。我从前已经说过，过去我们习性上有两种最大的缺点，是一般事业没有进步，赶不上列强的主因！第一、是缺乏精诚与热烈；第二、是缺乏继续不断的精神。因为不是发于真诚，所以开始的时候，虽很紧张，稍久就不免流于弛怠，凡事祇求对付过去，不求实际效果，所以外国人讥笑我们，只有五分钟的热度。又因为缺乏热烈的情绪，对于任何事情便觉得不起劲，虽然不是有意懈怠，但终鼓不起奋迅向前的气概，结果便不免近于虚应故事。至于第二点，我们如果缺乏继续不断自强不息的精神，不但进行不能迅速，而且已有的成绩，也往往不能保持。所以古人说，日新又新，精益求精，这两句格言，就是新生活运动的真精神。这几句话，虽然我去年已经讲过，但是我认为是极端重要，所以再提出来鼓励各位。
    以上各点，是我对于负责推行新生活者的贡献，对于我们一般国民有很大的关系。要知「天下兴亡〔第212页〕，匹夫有责」，现在国难已经到了最后严重的关头，倘使不是每一个人都负起救亡图存复兴民族的责任来，国家便减少了很大的希望，民族复兴的日期，更因之而延宕下去。新生活运动的本旨，是要以礼义廉耻的四维，完全表现在每一个人的食衣住行上面，始终不懈的实行下去，使我们个人以至社会德智体群的四育，都能够日新又新，道德一天天的高尚，知识一天天的增进，体格一天天的强健，合群互助的精神一天天的增加；不但个人如此，还要使全社会和全国同胞人人能如此，而后我们国家纔能够从根本上挽救起来，我们的民族也一定能复兴。我们现在既已认定新生活运动是复兴民族唯一的途径，那么我们每一个国民，都应当切实实行新生活，切实推行新生活，由小而大，推己及人，达到日新又新的地步。希望同胞们从今天起，不再观望，下一个决心，来努力于复兴民族的奠基工作。


耶稣受难予余之教训

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十六年

版面原件：第213页，第214页，第215页

〔第213页〕

——中华民国二十六年三月二十六日在南京致美以美会东区合议会——

〔要旨〕
    一、人生不能无宗教之信仰，否则无论大小事业，皆无所成就。
    二、以西安事变为例，准备以十字架被难之精神，作最后之牺牲，以求 无负生平之所期。
    三、吾人之生命可以牺牲，而国法纲纪不能迁就 身体可以受束缚，而精神绝不能受束缚。
    四、二次入陕之先，已察知部队思想庞杂，言动歧异，且据报将有非常之变乱，然余既以身许国，又笃信基督，遂毅然赴难，作最后之抗争，终能于毁法乱纪的恶氛之中，拨乱反正，此则全赖耶稣博爱之精诚，与　总理宽大仁恕之教训有以贯之也。
〔本文〕
    人生不能无宗教之信仰。革命者对于其革命主义亦不能无宗教式之信仰心，否则无论大小事业，皆无所成就。世人处事每多遇难而退、或半途而废者、皆无自信心，即无宗教之信仰故也。余信仰耶稣，将近十年，读经修道，靡日或间。客冬西安变乱，事起仓卒，孑然一身，被困于叛部者二周，尝向监视者索读圣经，益觉亲切有味；而救主耶稣博爱精神之伟大，更使我提高精神，以与恶势力相搏击，卒能克服仇魔，伸张正气。复承教会诸同道为余祈祷，精神感应，为力实多。此余应于感谢诸同道之余，更不能不于诸同道前归荣于耶稣也。
    耶稣之圣德，余不能称述其万一，今日适为吾主耶稣受难节，谨本吾心之所得，为诸同道陈之。夫十架七言，非我耶稣最后之遗言乎？首句即为仇杀者祈求上帝曰：天父乎！彼辈所为彼辈不知也；乞赦〔第214页〕之，大哉主之博爱，吾于此思过半矣。
    今请以西安事变之事实为例。当余于二次入陕之先，即已察知部队之思想庞杂，言动歧异，且有种种复杂离奇之报告，甚至谓将有非常之密谋与变乱者，左右劝阻，争欲尼之。余就所负之责任言，国家统一始基已奠，身为统帅，教导之责，万不敢辞，况此身属于党国，安危更不容计；即就余之宗教信仰言，当我主耶稣末次入耶路撒冷城时，明知危机四伏，犹昂然骑驴直入，不稍规避，至大至刚，亦勇亦义，余何人斯，退缩不前。矧余之爱部属，一如爱子弟，决不计及其它；于是轻装简从，毅然赴陕。变生肘腋，躬蹈其危，使中枢忧劳，人民惶虑，与夫同道之恳切祈祷，歉仄良深；而余之良知，因以日进，余之爱心，因以日厚矣。被劫持后，有以条件相要挟者，有以甘言相诱惑者，有以武器相恫吓者，有以交与「人民阵线」公断相威胁者，险象环生，不可言喻。然余为笃信基督耶稣，于此环境中，每一念及我主在旷野受恶魔试探四十日，以及其最后经过客西马尼园之独祷，法庭受鞫之凌辱；又我 总理曾在伦敦蒙难，因祈祷得救之故实，莫不历历如绘。故余更能提高正气，以与叛部作激烈之抗争，且尝准备以十字架被难之精神，于叛部交付所谓人民公判时，作最后之牺牲，以求无负生平之所期，到此自觉神明泰然，引为欣慰。
    事变既平，叛首自知为鲁莽灭裂，贻祸国家之举动，深为惶恐。然余遵主耶稣饶恕人七十个七次的训诫，应予以自新之机。复念余诚信未孚，致未能予以精神之感召，中心惭悚无已，惟念余自兴学统兵以来，尝以二语训部属，此二语者，即（一）「余如有丝毫自私自利而不为国家与民族者，则无论何人皆可〔第215页〕视我为国家之罪人，即人人可得而杀我。」（二）「如余之言行稍有不诚不实，虚伪欺妄，而不为革命与主义?想，则任何部下皆可视我为敌人，即无论何时可以杀余。」此二语余自信出于精诚，亦即余宗教式之自信心所致。故能于毁法荡纪恶氛之中，仍能拨乱反正，然此亦我耶稣博爱之精诚，与夫 总理宽大仁恕之教训有以贯之也。
    综耶稣一生，无日不在蒙难期间，其坚苦卓绝博爱慈祥之精神，澈始澈终，未尝稍懈，而余所得之教训，要亦以此为最大。　先总理耶教基督徒也，出其得于耶稣者，为弱小民族谋解放，为痛苦民众谋幸福；浩气长存，光争日月。余为从事中国国民革命之一人，余对　总理信仰之笃，虽无宗教之关系，然实无异于宗教，此即宗教式之信仰。此余所以始终成为总理救国救民之信徒，而今且成为耶稣救人救世之信徒也。故益觉从事革命者，所恃唯信仰之人格，处艰危之际，决不肯苟全性命，以亏损人格者，信仰之所致也。质言之，吾人之生命可以牺牲，而国家之法律纲纪不能迁就；身体可以受束缚，而精神绝不能受束缚者。亦信仰中之自信心所致也。吾人于纪念耶稣受难之日，更有所感，特述人生之于信仰宗教，及革命之于信仰心之重要，盖如此也。
    以上所云，仅陈述余个人一生信仰之所得，参以实事，敬以证道，非敢自炫也。顺祝贵会合议会成功。


中华民国二十六年国庆纪念告全国军民同胞书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十六年

版面原件：第244页，第245页，第246页，第247页

〔第244页〕

——中华民国二十六年十月十日——

〔要旨〕
    一、要认定抗战断不是一年半载可以了结。
    二、真正的胜利必从持久苦斗中去求，所以国民必须：
    第一、抱定坚苦卓绝不惜牺牲一切的精神。
    第二、要始终保持统一，继续巩固团结。
    第三、要确立必胜信念。
    三、在中外历史上，决没有不牺牲而能生存之民族，也没有不奋斗而可致和平的道理。
〔本文〕
    今年的国庆节，是我们国家忧患困苦最严重的时期，但也是我们民族复兴唯一重要的时期。我们国家正在遭受暴敌凶横无比的侵略，全国正在艰苦抗战，以血肉生命争取国家的生存。但是在这个抗战中间，我们海外侨胞的热诚爱国，全国人民的奋勇自卫，足令我们感动鼓舞，深信我们必能从极端的困苦中求复兴。临到这个光荣纪念日，我有几句紧要的话，要告诉我们同胞。
    首先我们要知道这一次抗战是死中求生的一战，必须经过非常的危险和艰难，纔能够得到最后的胜利。全国同胞一定要有实实在在的觉悟，知道初步的努力，必须继之以更大的勇气和牺牲。我们要认定这次抗战断不是一年半载短期间可以了结的事，要预想到今后的困苦艰难只有一天天的加重，因此必须〔第245页〕准备?一切来担当比今天还要艰难困苦到几十倍的境遇。我们唯有立定牺牲到底的决心，纔能达到民族生存的目的。
    自从抗战开始以来，我前方将士英勇壮烈的牺牲，已经使敌人受到很大的打击，并且把敌人的弱点，已一一暴露出来了。国际上对我国更发生无穷的同情，最近各国对于保持正义公道，和尊重条约法律，也逐渐有严正坚决的表示，正义渐渐的伸张起来了！这固然由于前线将士奋勇牺牲坚决抗战的精神所感召，但其中还有一个重要的原因，就在于我们全国的统一团结。世界各国看到我们的国家这二十几年来分歧散漫，从来没有一个时候像今天这样具有举国一致的团结精神的，更没有像今天这样的能够整个的对外抗战，现在我们是意志统一，精诚团结了。由于我们统一团结，使将士们的牺牲，发生加倍的力量；由于我们统一团结，使世界各国对我们生出无限的同情和赞助。
    我们更要知道真正的胜利，必从持久苦斗中去求，决不可以侥幸而得。国际的同情，足使我们兴奋，但决不可以有所倚赖，我们必先自助，他人始能助我。所以我们国民第一必须抱定坚苦卓绝不顾牺牲一切的精神，要百折不回，奋斗到底。我们要克服一切的危险，担受任何困苦和艰难，我们要从抗战中磨炼自身，改造民族，来创造国家的新生命。第二我们不但要始终保持统一，并且要继续的巩固团结。我们已经在抗战开始时证明民族团结，国家统一的力量的伟大，我们更要在抗战中间表现我们的统一，加强我们的团结；我们要做到进退生死共同一致，安危祸福始终与共，在民族最高利益之下，绝对的尊重纪律，服从命令，博得最后的成功，纔对得起已死将士和先烈，纔不辜负友邦的同情。第三我们要确〔第246页〕立必胜的信念。我们这次抗战不仅为民族生存而抗战，亦为人类公理和国际信义而奋斗；反转来看，敌人是为侵略来求战，不仅破坏国际信义，而且与世界人类为敌；这种无人道无信义的侵略战争，所谓师出无名，没有不失败灭亡的。古人说：「师直为壮，曲为老。」又说：「得道者多助，失道者寡助。」从这次抗战中，证明敌人在精神上和事实上早已宣告他的末日和失败了，我们只要全国一致牺牲到底，未有不得到最后胜利的。
    我从前说过：国民革命第一期的工作在完成国内的统一，第二期工作在完成国家的独立，在精神上是一贯的。现在是第二期国民革命遭遇严重试验的时期，也就是将要完成使命的时期，只要全国同胞齐心一致照?三民主义的目标努力迈进，相信没有不达到成功的。我个人既受中央的付托和国民的期望，必定始终追随?全国同胞，领导全体将士，矢忠矢勇，虽仅余一兵一卒，亦必奋斗到底。我无论对国家，对民族，对部下，以及对于　总理的主义，都有不可诿卸的责任，早已抱定鞠躬尽瘁死而后已的决心，来报效我们党国和全体同胞。唯望我全国同胞不论男女老幼，个个人贡献能力，在中央领导之下，各尽责任，共同一致，努力奋发，必先要集中抗战的力量，然后方得排除暴敌的侵略，使我们民族做一个堪与各国并立于世界的民族。
    同胞们！我们具有五千年文化和历史，四千万方里的土地和物产，而且拥有四万万人民占世界上第一位最大的民族，我们相信这个伟大的民族，只要我们有牺牲奋斗的精神，是决不会被人消灭的。大家要记住我们　总理最后的一句遗教：就是「和平、奋斗、救中国」！这句话，不但要自救，也要救世界〔第247页〕，这就是基督的牺牲、博爱与和平的精神，这个真理，是永久不可磨灭的。我们应知今日之牺牲与奋斗，是建立永久和平的基础，也正是我们救国救民救人自救的唯一的途径。中外历史，决没有不牺牲而能生存之民族，也没有不奋斗而可致和平的道理；如其有之，那只有自居束手听人支配的亡国奴，纔会有此梦想。这次抗战，越到最后，需要我们的牺牲越大，我们的责任也越重，但是我们光明的前途，亦就在此黑暗之中，待我们挣扎前进。所以一般同胞，不分前方后方，都要绝对除去苟且偷安和临难苟免的心理，要继续努力，愈久愈奋。一切在职人员，更要抱定牺牲决心，以身作则，努力奋斗。我们此时的成败，关系到民族世代子孙的祸福安危，我们必须牺牲个人的一切来求得国家民族永久的幸福。同胞们！就在今天这个重要纪念日，愿人人立定决心，追踪?几十年来革命先烈的轨范，踏?我们前方将士的血迹，一致奋起，为国努力，抗战是一定胜利的，中华民国有一定光辉灿烂的前途！最后愿大家一致对于这一次为国牺牲的军民表示崇高的敬意，对他们的遗族，表示深切的爱护！


「八一三」周年纪念告战地民众书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十七年

版面原件：第284页，第285页，第286页，第287页，第288页，第289页，第290页，第291页

〔第284页〕

——中华民国二十七年八月十三日武昌——

〔要旨〕
    一、敌寇暴行，打破人类历史中黑暗的纪录，其用意不仅要亡我国家，且要灭我种族。
    二、一年来之艰苦抗战，我国已获显著的胜利：
    （一）战略上：以持久抗战打破敌军速战速决的企图。
    （二）政略上：以精诚团结打破敌人以华制华的诡计。
    （三）精神上：以主义信仰打破敌国狂妄自大的心理。
    （四）外交上：我为公理正义而战博得全世界的同情。
    三、敌寇阴谋揭破，弱点暴露，实已近于崩溃之途。
    四、临此伟大纪念，关于沦陷区同胞痛苦，希望大家要不屈不挠，坚毅奋起，宁为义死，毋为屈生。
    五、抗战与建国，要同时并进，全国上下应决心收复失土，建立自由强盛的国家。
〔本文〕
   自从民国二十年「九一八」事变到现在，被日寇用武力蹂躏了的地区面积在二百万方公里以上，人口约近一万万五千万。这二百万方公里的土地，是我们中华民国的土地；一万万五千万的人民，是我们中华民国的同胞；现在是全部或一部分沦陷在暴敌的手中，这真是我们中华民族空前的奇耻大辱！就敌人在沦陷区内的种种暴行而论，比之于宋明末季之祸，更要惨痛。敌人对我平民滥施轰炸，恣意屠杀，焚劫奸淫，已打破了人类历史中黑暗的纪录；更复实施毒化政策，奴化政策，鞭策我同胞上前线作战，〔第285页〕采取用中国人杀中国人的毒计，掳掠占领区内的儿童，大批运回其本国，以供日后之奴使。敌人的用意，显然是不仅要使我亡国，而且要使我灭种。
    在八一三周年纪念的今天，我所最痛念不置者，就是沦陷区内同胞们正过?水深火热暗无天日的生活，正在受?敌人急性慢性双重的残害。敌人灭我种族的毒谋无所不用其极，在沦陷区域以内，文化教育设施的被压迫被箝制，语言文字的被替代被消灭，「王道乐土」等谰言的猖狂流行，伪教科书的大量散发，以及用发行伪钞勒派公债等等方法来吸取我同胞仅有一些些最后的膏血，身受目击的同胞们说不尽的愤恨痛苦是不待言了。尤其使人切齿痛恨的，更莫过于卑劣阴狠的毒化政策。据去岁倭方官报，东北四省烟民登记者有一千三百万人，占东北全人口三分之一以上。华北除鸦片而外，还大量制造海洛英、吗啡、白面、黄面、红丸等等毒品。天津日租界内，有千余家洋行贩卖此等毒品，二百余家工厂，万人以上之雇工，昼夜赶造这种杀人不见血的毒品。现在黄河北岸，长江下游，闽南金门一带，倭寇势力所及之地，无不成了毒化区域。即此一端，翻遍世界历史，绝对找不出这种阴毒险狠绝人种族的第二个例子。我们如再不奋起杀敌，中华民族要沦胥以尽，世界上也没天理人道了。
    但是我可以告慰我们同胞的，便是我们抗战克敌一定有成功的把握。以前我早曾说过：「敌人要亡中国，只有蚕食和鲸吞的两种方法，我们不怕他鲸吞，而怕他来蚕食」。现在敌人用的却正是鲸吞的方法，敌人要鲸吞中国，不曾吞下去，反把自己咽喉塞住了。敌人能够占领我们一部分领土，或少数城市，却不能够真正统制所占领的土地；敌人兵力能控制若干军事据点和交通线，却不能而且不敢深入到乡〔第286页〕村腹地。敌人竭尽残暴，进行?不忍听闻的烧杀劫掠奸淫，却绝不能征服我伟大的中华民族。敌人消耗了他的大部分实力，所得到的只是一片荒地焦土，和全世界和平人们的切齿痛恨而已。
    我要告诉同胞们，过去十三个月来，我国军民虽然遭受极大的痛苦牺牲，但是胜利却始终属于我方。到目前为止，我们至少已在四个方面得了显著的胜利。第一、是战略上的胜利。敌人的战略是速战速决，我们的战略，是以持久抗战，消耗敌人的力量，争取最后决战的胜利。现在敌人速战速决的企图，显已全部失败。敌人每次攻占了我们的重要都市以后，并未能贯彻其原定的战略目的，绝不能使我们不战而屈；敌人越是深入，我们抗战越坚决，他的损失越是重大；战线愈延长，敌人消耗愈大，而我抗战力量愈增长。所以在战略上，敌人是完全失败的。第二、是政略上的胜利。敌人要灭亡我国，不仅依靠速战速决的战略，而且亦依靠以华制华的政略，但这一个政略，也完全失败了。外人都承认，抗战以来，我国内部统一团结，为我历史上空前未有。敌人虽然收买了一些寡廉鲜耻的流氓地痞，到处建立傀儡组织，但是结果反增加了占领区内我同胞的怨愤与团结，敌人一切威迫利诱分化离间政策，不能发生效力，而我团结的力量却一天天的增长。第三、是精神上的胜利。也就是三民主义的胜利。抗战以来，世界上观察我国者，对于我国民心的坚定一致，无不引为惊异！过去恐惧敌人的心理，在抗战中已完全消失了。我们不但不再恐惧敌人，而且坚信我们一定能战胜敌人，任何痛苦艰危，一些不影响到我全国坚决抗战的心理；这完全是三民主义深入于人心的力量，也是民族意识普遍觉醒的象征。这一年多以来，除了极少数无耻的汉奸以外，全中国男女老幼，无分智愚，都一致奋发团结，不挠不屈；我们同胞都觉〔第287页〕得国家民族有光明的前途，我们有一定可循的方向；一年余的抗战，使国民格外坚定，格外勇敢，三民主义的力量，更普遍更扩大了。反之，敌人向来妄自夸大，以为有征服全世界的力量，但经过一年多的战争以后，不但他征服世界的野心，已被我们打破，而且再亦不敢轻视我们。敌人部队中反战厌战的心理，日见增加，从敌人的暴乱、散漫，越显得出我们全国信仰和力量之一致，敌我相比，我在精神上确已得到了绝对的胜利。第四、是外交上的胜利。我为世界和平正义而战，所以我国抗战，使世界和平的力量增强了许多，一切爱好和平的国家，没有一个不同情我国抗战。所以在抗战中我国的国际地位一天天增高，而敌人的国际地位则一天天削弱，现在他一等强国的地位和资格，显然已经取消了，今后他的国力和地位，更不知要低落到什么程度。目前敌因对我不能速战速决，便想铤而走险，向世界其它和平国家挑衅，因而在国际上愈见孤立。这是我方自力更生，持久抗战所得的结果，也是我们所获得的一大胜利。
    抗战还只有十三个月，我们已得到了上面所说的四个胜利，无论在战略上、政略上、精神上、外交上，我们都操胜算；这证明了我以前所说「我愈打愈强，敌愈打愈弱」的话是完全对的。本来我们这次艰苦抗战，在开始时所预期的收获：第一、是揭破敌人的野心和阴谋，让世界各国明了其真相。其次就是暴露敌方的弱点；关于这一层，现在更有很明显的证明，敌人不论在经济方面，在财政方面，以及在社会方面，都已经陷于岌岌不可终日的穷态了。贸易差额的空前增加，现金的大量外输和完全枯竭，轻工业的衰落疲滞，失业者的激增，和社会的恐惶失措，骚动不安，种种破绽，都是不能掩蔽的暴露殆尽〔第288页〕，这完全是我们一年来奋斗的成绩。现在敌人不但在军事上已开始走上崩溃之途，而其国力疲竭的内容和种种精神破产的真相，都已被世界上看得洞若观火，可以说由于我们一年来的抗战，敌人已在精神上根本失败了。
    敌人失败的命运，早经决定，我们最后胜利的主要条件，已经具备，只要在最后决战时，配合上军事的胜利，敌人就非全部崩溃不可，而这种军事胜利也是很有把握的。现在敌人沿江进犯，企图夺取武汉，这是敌人自投罗纲，我们必然要在大江南北武汉附近的地区，予敌人以很严重的打击。只要全国上下，不论在前方后方或沦陷区，一致坚苦奋斗到底，最后胜利的日子就在不远的将来。
    现在全国同胞尤其是沦陷区的同胞们，一定非常关切保卫武汉的战役；我可以明白告慰我同胞的，就是我们一定以全力保卫武汉，而且确信我们可以粉碎敌人攻取武汉的计划。我们确实相信敌人已陷于深深的泥淖中而不能自拔了，敌军开来愈多，其死伤也必愈大，这不是空言，我在最近期内，就可以拿事实来证明的。敌人这种愚拙的用兵，是世界战史上所未有的，因之他将来失败之惨，也必为世界战役上所未有的惨败。这完全可以见得日本军阀的狂暴愚昧，失去理智，不惜以士兵和人民的生命，作孤注一掷。这种办法，简直不是他来打中国，而是将其本国同胞送到中国白白的来牺牲一样。敌军的士兵，和他国内人民由于这一战，一定更可明了敌阀的罪恶，而加深其愤恨和反抗。在我们一方面，我们官兵上下均抱有最大的信心，和最后的决心，一定不让敌人达到目的，我们必以一兵一卒也牺牲到底的决心，打击敌人使他全部消灭；而欲达成我们神圣的任务，更要我们军民一致，前方后方一心一德的来奋斗〔第289页〕。但我要告慰我们同胞的，这一个艰苦的战役，就是我们最后胜利的开始。
    在这伟大的艰苦的日子，我所时刻关怀痛念的，是前方将士的壮烈牺牲，是战区以及后方民众的颠沛流离，而尤其是沦陷区中我同胞们所身受的惨绝人寰的痛苦。沦陷区的同胞们：你们为国家而牺牲，为民族解放而受难，你们虽在水深火热之中，你们的牺牲是有代价的，这代价就是国家民族的自由独立！但是中正身为最高统帅，却不能不躬负其责。中正绝不能忘记你们为国家民族所受的牺牲，你们的痛苦，就是中正的痛苦，你们的痛苦磨难一天没有消除，中正就一天不能自逭其责任。
    七年以来，我没有一天不痛念我东北三千万同胞。东北四省沦陷最久，痛苦也最深，但是我东北同胞始终在艰苦环境中奋斗，到处组织民众，武装自卫，破坏敌人后方交通；东北抗战将士的这些忠勇战绩是值得全国同胞钦佩效法的。东北同胞们：你们终有一天要重见天日，得到解放和自由；黄帝的子孙，永远是中华民国的国民。
    一年以来，华北各省虽多沦陷，但是敌军只能占据我们少数城市和交通要道，决不能统制我们人民与土地，这是冀、察、晋、绥、鲁、豫各省军民同胞在沦陷区继续不断抗敌奋斗的功效。燕赵自古多慷慨悲歌之士，而砥砺气节更为我民族固有道德基本精神之所在，望我华北同胞再接再厉，人人敌忾，步步设防，予敌人以打击，变敌后方为前方。要知道：我们将士民众没有一刻不关念你们沦陷区内同胞痛苦悲惨的境遇，就是后方的同胞们，也没有一刻能忘了你们的。
    今天是八一三的周年纪念，我特别关念东南战场以及在敌人后方的同胞。我知道长江下游无数英勇〔第290页〕的同胞正在进行游击战，与日寇作殊死的斗争；我知道京沪一带爱国志士挺身而出，到处破坏敌人后方，制裁无耻汉奸；我知道七七纪念日上海租界内到处挂满了青天白日旗；可见中国人心不死，革命精神犹存！我要你们卧薪尝胆，继续奋斗，不向敌人屈服，不与伪组织合作，你们这种效忠国家和政府的精神，政府是决不会辜负你们的，也决不辜负我们全体同胞的！
    沦陷区的一切同胞们：我关念你们的痛苦，我更怀念你们的前途；敌人所千方百计来磨折你们的，是要你们屈辱而生，无代价而死，也要你们不知不觉的受尽凌辱麻醉，慢性的毒化销蚀而死。我希望你们英勇坚毅的站起来，拒绝卑屈的生存，求得光荣的生存，宁愿有意义的牺牲，不作无代价的死灭！你们要一致拒绝奴化的教育，排除毒化的阴谋，不用伪币，不销伪债，绝对的不受敌人和傀儡的伪命！尤其是东北的同胞们，受?敌人的威胁而来到前线的，我竭诚希望你们勇敢积极的有所表白！你们有些明大义的人，每上前线，便把枪炮向上放射，不肯打自己的同胞；这种苦心，我是知道的。但是这种消极的态度，实在还不够，敌人既把武器授给你们，正是你们报仇雪耻的大好机会，你们还踌躇什么？枪炮掉过头去打敌人，不是献身报国的好机会么？你们既上了前线，迟早难免一死，与其无意义无荣誉的替敌人作牺牲，何如杀敌反正而死为光荣而有价值！何况反正也未必死，而且只有反正，纔是你们真正的生路！你们应该向死里求生，从敌人身上求代价！祖国在呼唤你们，你们要勇敢果决过来，生为中华民族的人民，死为中华民国的国魂，这纔是今天每个黄帝子孙应有的志气！
    最后我还要昭告我们同胞：我国这次抗战，不仅要驱逐日寇，保卫国家，并且还要在抗战中完成建〔第291页〕国大业，实现三民主义，使中华民国永成为独立自由强盛的国家，作世界和平的柱石。我们目前所进行的，是中华民族历史上空前的伟大事业，我们要对得起世代子孙；因此不仅前线将士要负责，后方政府人民要负责，沦陷在敌人后方的民众，也同样的要负责。须知中华民国是整个的大家族，绝对不容分离割裂，你们沦陷区的民众，现在正同失去家庭沦陷异地的游子一样，暂时虽不能得到政府和国军的保护，但政府和国军决不会抛弃你们，你们总有一天会回到家庭，和亲爱的家人兄弟姊妹们一起过?光荣和平的日子；而这个日子，就在不远的目前了，到了那时中华民国便成为独立自由强盛的国家！我要你们牢守?这一个信念，不动摇，不畏怯，奋斗到最后一息，这纔不愧为中国的国民，不愧为黄帝的子孙，而你们所受的一切牺牲，一切痛苦，也就有了报酬了。


「九一八」七周年纪念告东北同胞书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十七年

版面原件：第292页，第293页，第294页，第295页，第296页

〔第292页〕

——中华民国二十七年九月十八日武昌——

〔要旨〕
    一、东北沦陷七年，全国同胞无不痛心疾首，矢志复仇。
    二、全国军民此次不惜牺牲，发动抗战，即为恢复东北失地，拯救东北同胞。
    三、东北同胞必须团结一致反抗敌人，使之不遑宁处，疲于奔命。
    四、东北青年被迫作战，必须积极杀敌，及早反正。
    五、希望东北同胞在全国援助之下，积极奋起，加紧努力，达到雪耻复仇，重归祖国怀抱的志愿。
〔本文〕
    自从日寇发动武力侵我东北，到今天已是第七周年了！临到这个奇耻大辱悲惨痛愤的九一八第七周年纪念日，全国的同胞，没有一个人不回忆到七年以前，我们国家所失的东北四省三百七十万方里的土地，没有一个人不痛心切齿，誓为国家民族和我们三千万东北同胞复此未有之深仇；更没有一个人不关念到你们，在敌人压迫奴辱下过?惨绝人寰的生活。中正身为统帅，更没有一时一刻不怀念我东北同胞，亦没有一时一刻能忘记你们的痛苦和你们的前途。
    这整整的七年中间，尤其是去年全国抗战以来，我全国同胞和将士所受的牺牲和无比的苦痛为的是什么？为的是我们的东北和我们东北的同胞，为的要求得中国的独立自由，要恢复我们东北的失土，拯救我们东北的同胞。中正个人自九一八以来，六七年间，所以忍辱含垢，受尽一切痛苦而不惜，亦无非〔第293页〕为的是要拯救我们东北的同胞。现在抗战开始已一年又两个月了，战区扩大到十个省分，敌人动员到百万以上的兵力，现在敌人巳踏进了鄱阳湖上陷入深深的泥淖之中，这正是他进退维谷的时候。敌人一天一天的显得竭蹶疲敝，急求孤注一掷以冀侥幸的一逞；这是我们以全力争生死存亡的关头，这是我们东北同胞脱离黑暗，重见天日，已经屈指可计的时候。在这九一八第七周年纪念日，我们已不必用文字语言来纪念，我们亦不暇多多追述过去的悲惨和苦痛，我们要以杀敌卫国的英勇事实来纪念这种痛愤的日子！我们今天只有拚全国一切的牺牲来保卫国家，尽全国所有的力量来雪耻复仇！全国军民既已一致起来奋斗了，我们东北三千万同胞，为国家、为民族、为自身，更应该如何积极奋勇殊死奋斗，拚我们的血肉来争取光明的前途！
    东北同胞们：你们在当地种种反抗敌人的英勇事实，我和全国同胞都知道的很清楚，你们能够在敌人严密警戒之下焚毁敌人的兵工厂，毁坏敌人的飞机场和煤油栈以及其它重要的仓库，破坏敌人的交通，阻碍敌军的行动。这种种事实，给予我们抗战以很大的影响，使前线将士和全国同胞得到无限的兴奋，这是值得欣慰的！可是仅仅这些还不够，仅仅发动一部分的武装民众，还不足以制敌人的死命，我希望东北同胞们，要更进一步，扩大这种行动的范围和队伍！要家谕户晓无论秘密或公开的互相激勉，团结一致！要使男女老幼都一齐的起来，继续不断的起来，用种种方法来反抗敌人，扰乱敌人，杀害敌人。使敌人没有一刻能安居乐业！要像现在冀、热民众那样的扩大反抗行动。使敌人早晚都不得安宁，使敌军到处都疲于奔命！要使他们荒谬绝伦的所谓王道乐土，变成满地荆棘，草木皆兵！要使他们意图久〔第294页〕据作为外府的东北，变成他们埋骨葬身的坟墓！惟有这样纔可使敌人首尾前后不能相顾，纔能早日达到抗战胜利的目的，纔能达到我们自救救国的目的！东北同胞们：你们要知道现在长城内外的抗敌武力，一天天的进展，已经达到了热河锦州一带了，不久就可发展到你们辽、吉、黑的故乡，和你们的力量相接合，你们此时不奋起杀敌，更待何时？
    至于东北同胞的壮丁子弟，被敌人压迫驱使来到前线当兵的，你们的惨苦和悲愤我更是深切知道的。你们都是中华民国的黄帝子孙，我们都是一脉相承的同胞兄弟，你们有满腔的热血，有伟大的能力，你们必能深明民族的大义。我知道你们到了战场接近时，不管敌人监视得怎样严密，决不能遏制你们爱国的良知；你们最近在各地战场上，常常向前线国军呼应联络，不肯以中国人打中国人，或是把枪炮向上空放，或是得?机会过来，这就是你们爱国良心的表现。但是仅仅这样还不够，你们已经是冒?生命的危险了，为什么只是限于消极的动作？你们应该更进一步的杀害敌军的长官，或是纠合敌军的士兵，共同反抗敌军侵华的战争，就在敌军的前后方反正起来，扰乱他们，那么效果必然更大，这样在军中反抗的力量，要比仅仅停止放枪大过十倍还不止。你们或者有所畏怯或顾虑，恐怕这样做了以后，敌人要杀害你们家中的父母或妻子，这是错误的；你们即使不杀敌人，敌人也依旧不会放过你们的家人父母，你们不积极杀敌，你们自己的生命也终于不保，还要死得不清不白，留个背叛祖国，千秋的污名。反之，你们杀敌愈多，敌人的恐怖愈深，如此他不但不敢杀害你们的家族，而且不敢不保护你们的家族，所以你们扰乱敌军愈勇敢，愈积极，你们家庭就愈平安，不会有什么危险。你们如要重返家乡，重见爷娘〔第295页〕，只有积极杀敌，及早反正的一条出路；否则你们的前途，就只有黑暗、耻辱和危险，就只有抱恨终身，永没有重回故土的希望。总之一句话，你们愈努力，则胜利愈接近，不但你们的父母妻子得到了拯救，你们的邻里乡党乃至整个的东北，就必然重见光明。
    东北的同胞们：今天的中国是四万万五千万人同心同命以争取国家民族独立生存的时候，你们是身受痛苦最久而最深，你们断不愿全国同胞为东北之续，陷于你们同样痛苦的境界，你们也切莫辜负全国同胞对你们的期望，和不惜牺牲一切以拯救国家和拯救你们的决心！要知道：今天四万万五千万人是和你们站在同一条在线，誓死拚命，一定要争取国家的独立生存，使你们脱离七年来水深火热的生活，重获光明和自由；你们有这许多同胞作后盾，你们何忧不能达到目的。所以你们必须积极的站起来，不灰心，不退缩，不迟疑观望；加紧努力，加紧奋斗，庶不愧为黄帝的子孙！中正抚今思昔，深深感到国家七年来遭受如此深刻的创痛，我将士同胞受了如许的苦难和牺牲，在耻辱没有湔雪以前，就是中正的责任无可旁贷，势必以鞠躬尽瘁死而后已的决心，竭尽心力，以报效我国家，报效我全国同胞，安慰我已死将士同志的英烈，安慰我东北父老兄弟朝夕的期望。
    东北的同胞们：全国的将士民众都在热切的期待你们，中华的国魂在呼唤你们，九一八以来，无数为国牺牲的官兵，和死难同胞的英灵都在呵护?你们！你们要知道你们是独立国家的国民，你们是东北的主人，切莫做寇盗的奴隶！你们要不忘中华民国，不忘中华民族！你们要不忘全国四万万五千万的同胞，你们更不要忘你们对于抗战负?神圣的责任！国家的光荣和胜利，你们的解放和自由，就在最近的〔第296页〕将来，要同时实现，你们要接续?殉国先烈前仆后继、不折不挠的精神，努力向前，达到你们雪耻复仇，重归祖国怀抱的志愿！你们尽可安心大胆地在敌人后方，殊死奋斗，救起国家，同时也救起了你们自己！我告诉你们，光明的日子就在你们的面前了！


抗战建国周年纪念告全国军民书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十七年

版面原件：第264页，第265页，第266页，第267页，第268页，第269页，第270页，第271页，第272页

〔第264页〕

——中华民国二十七年七月七日武昌——

〔要旨〕
    一、一年以来，由于全国军民牺牲奋斗，已使民族地位日益提高，最后胜利日益接近。
    二、我国抗战，为保卫民族生存，保持公理正义，方针明确，决心坚定，目的一天不达，抗战一天不停。
    三、大家要坚定胜利的信心，尤须有贯彻信心的行动，要紧张严肃，准备牺牲。
    四、全国军民对于抗战皆有应尽之责，必须紧守岗位，贡献能力。
    五、要达到抗战胜利，必须全国各部门精神团结、协同动作。
    六、大家要加强决心，艰苦奋斗，以促成中部会战之胜利。
    七、全国军民要有「楚虽三户，亡秦必楚」的气概，以血肉的代价，来换取永久真正的和平。
〔本文〕
    自从日寇侵犯我们卢沟桥以来，我全国奋起抗战，到今天足足有一年了！这一年中间，战区扩大到九个省分，将士牺牲至几十万人，民众死亡不胜计数，我们的农村田园工业建设，以及文化机关全被毁坏，壮丁青年惨遭杀戮，多数同胞流离痛苦，至于老弱妇女受到敌军兽行惨不忍闻的凌辱屠杀，尤为历史上未有的惨毒。但是从开始抗战到如今，我们的民心士气越打越团结，越战越坚强，前线将士英勇的牺牲，后方民众热烈的奋斗，举国同胞民族意识的发扬，已经使国际上观听完全改变，把中华民族的荣誉地位积极提高，使暴戾骄横的敌寇惊惶无措，进退失据；相信照此奋斗，一定是一天天踏上光明的道〔第265页〕路，一步步接近最后的胜利。在这个抗战周年重要纪念日，中正以统帅的地位，对我为国遭难坚忍奋斗的同胞们，要表示无限的感慰，对于一切殉国殉职的忠勇的死者，更愿与我全体军民一致表示崇高的敬意！
    抗战一年的经过，敌我两方有一个很显著的不同之点，这就是敌人是「狼顾豕突，百出其伎」，而我们的方针和决心则「坚定明确，始终如一」。从敌人方面说，军费预算增加了一次又一次，兵员增调了一回又陆续不断的增调二回三回到无数回；在策略上，始而宣称速战速决，继而标榜长期作战，继而又声言猛力结束战事；至于政局的变换，经济的动荡，处处可以看得出敌国的阢陧不安，也处处显出敌寇的不顾一切而将悍然求逞。至于我们一方面，自始就从最危险最恶劣的局面上作澈底的打算，早已定下了始终一贯的决心，早已作承受一切艰难痛苦的准备。我在去年七月间告诫国民，就说明我们要保持我们民族的生命，要负起祖宗先民所遗留给我们的历史上的责任，战端一开，无论何人，都应该负守土抗战的职责，都应该抱定牺牲一切的决心。在双十节广播词中，我要求国民认定抗战非一年半载可了，要决心承受几十倍于今日的困苦艰难。这两次讲演中所说的话，每一字一句到今天都依然适用。我们是早已决定用最大的牺牲，求最后的胜利。我们抗战意义很简单，我们为保卫民族生存和独立自由而抗战，也为正义公理而抗战。我们抗战的目的很明确，我们要维护国家领土主权的完整，要打击到敌阀放弃侵略，要使敌阀根本改正其侵略中国的传统政策来重现东亚和平，这个目的未达到以前，我们的抗战就一天不停止，虽至寸土个人，亦必奋斗到底。我们的决心，早经确立，海枯石烂，终始不渝。所以敌人〔第266页〕尽管是暴戾凶横，日甚一日，我们是始终处之泰然，战局虽有一时一地的进退得失，我们的决心始终不受丝毫的变动，我们以「至不变」来挽回历史未有的奇变，保持人类的公理。我们抗战开始时决定的方针，一定要贯彻到最后胜利取得之一日！
    这一个意义和使命，由于战局的进行，一天天的普及于国民，我们国民确实比抗战以前更坚忍、更沉?、更勇敢，也更能团结，我们确能够做到闻胜不骄闻败不馁，我们一般军民也普遍确立了最后胜利的自信。我们国民和前线将士，受尽千辛万苦而不辞，也都能体谅到国家的艰难，忍受任何痛苦和缺乏而不减少其卫国卫民的热诚，这种精神，真堪垂诸万世，作后代的楷模。但是就一般的状况来说，我觉得我们军民还祇是尽到一部分的责任，还不足以应付一天天严重的环境，我们实在还不够刻苦，不够坚忍，不够努力。我要求我们军民闻胜勿骄，乃是要我们再接再厉，造成更大的胜利；我说闻败不馁，乃是要求我们军民愈挫愈奋，而不是漠视成败；我要求大家坚定最后胜利的自信，乃是要大家积极奋斗去求取胜利，不是要大家怀?信心而坐待胜利。要知道我们有了决心，必须同时有积极的奋斗来实现这个决心；我们有了自信，也必须有配合?这个自信的行动。战争是争取时间空间的，不进步就要退步，不积极动作就要失败。我们大家抱定最后牺牲的决心是不待说了，但是要争取胜利，乃是要随时随地准备?牺牲；我们要牺牲享受、要牺牲小我的幸福和利益，要牺牲个人的自由，而充其极处，则不惜牺牲我们的生命。现在抗战已经一年了，今后战局将更持久更辛苦，所以我们必须立刻有严正的自觉。我们前线官兵们不但要牺牲，还要苦心努力，使我们的牺牲换得更大的代价；我们后方同胞工作要特别紧张，〔第267页〕生活要极端节约。我们要自问：有钱的已出了钱么？是毫无保留的贡献了我们的所有么？有力的已出了力么？是毫不顾惜的贡献了我们的力量么？我们当前的环境这么的危急，我们应做的事项多到不胜枚举，我们万不能再期待，我们稍一徘徊，就要失去了我们唯一报国的机会。将士们！同胞们！严肃起来！紧张起来！
    在报国卫国的这一次神圣抗战中，每个国民都能有同等的贡献，并不因地位的高低和职务的轻重而有所分别，简单一句话，就是要各竭其能各尽其职。举几个例来说：我们在前线，从一个担任指挥的高级长官到连排长和士兵至于一个输送兵担架兵，其职务是同等重要的，有时候一个输送兵的尽职能有挽回整个战局的力量。在后方，从担任新兵训练的高级长官以至于一个最低级的干部，教育方面从一个研究战时重要技术的专门教授到一个民众学校的教师，从各级行政官吏到一个保甲长，从各种国营经济事业交通事业的主管首脑到一个技工职工，地位虽有高低，贡献却是一律。在服务的性质上说，从一个在前线冒?炮火浴血奋斗的战士，到一个在后方流汗劳动从事生产的农夫，都是对于国家负有同样的责任。这不过是约略举几个例子，我们就可以知道在完成抗战使命的神圣任务中间，没有一个人不可以尽力，没有一个人可以自外于国民的责任。最要紧的就是要各尽最大可能的贡献，使一点一滴的力量从各种部门，各种方向，都汇向一个总目标，合成一个巨大而坚实的力量，来摧毁一切的障碍，克服一切的困难，造成抗战的胜利。再则我们国家要支持抗战，必须实行极端的节约，各种足以消耗财力的不必要的消费，各种可供输出的原料品制造品，都要尽量节约。我们死且不惜，况于忍饥耐寒，况于节衣缩食？〔第268页〕国民多节省一分的耗费，前线就增加一分的力量，这又是十分重要的一点。从今天起，就得立定决心来实行节约。我要求我全国的将士同胞们，要承认过去一年的努力不够，刻苦不够，从今更要急起直追的来补偿！要认识自己！检查自己！鞭策自己！
    要达到抗战胜利摧毁敌寇暴力，协同动作和精神团结，更是十二万分的重要。我们要乘此纪念日的机会，坦直忠实的反省一下，检讨一下过去的工作。我们前线各单位在协同一致的动作上已做到一无遗憾了么？能够很迅速很有效的联系而不使珍贵的时机耽误了么？如果祇能勇敢，不懂联系，那祇是匹夫之勇，于抗战的要求是不能适应的！再则我们行政工作和军事动作密切的配合上了么？我们军民合作已做到了指臂相连动止合拍的程度了么？我们的国防经济和产业建设已经和抗战的要求相联系了么？如果有缺憾，就应该坦白的承认，很勇敢的去改正！至于我们一般矢志救国领导国民的同胞们，更应该用最大的努力，克制自己，鞭策自己，做到绝对的精诚团结！我们过去一年能够得到友邦的同情和世界的重视，是由于我们的英勇，也由于我们的统一和团结，敌人所最害怕而千方百计要想破坏的，也就是我们的团结。所以我们必须发抒精诚，做到钢铁一般坚固的团结，那就是说要精诚纯一，一切的言论动作，完全以「国家至上」「民族至上」为前提，以「军事第一」「胜利第一」为目标，胸次廓然，除开国家民族的利益外，一些不夹杂丝毫的渣滓。我们同是黄帝的子孙，当前的命运祇有一个，不奋斗，即灭亡，能团结，即有前途，生死利害既是绝对的共同，还有什么不可以牺牲？以我们事实上的团结，对敌人作有力的答复，于抗战前途，是异常重要的。所以我要求我全国军民，无有例外的做到协同和团结！我〔第269页〕们绝对一致！永远一致！
    上面所说的都是当前我们每一个将士和国民所应该自反自勉的要点。现在敌人因国内国外，危机四伏，不能不以孤注一掷的姿态，作最后猛烈的挣扎。我们在这个第二年抗战开始的今天，必须要集中力量，提高牺牲的决心，和他作最艰苦的战斗，造成我们最后胜利的起点。最近这一两个月内，实是战局转捩的重要关头，我们各战区的将士同胞们，必须特别的矢勤矢勇，一切的奋斗要以拱卫武汉为中心，以达成中部会战胜利为目标；沦陷区域的同胞们，要乘敌力分散的时机，赶快起来和残余的敌人拚命，报复我们的仇恨，驱逐敌军于我们国境之外；后方的同胞们，要有钱出钱，有力出力，加紧生产，加紧组织，来增强前方的力量，造成战局有利的形势；尤其是担任武汉附近作战的部队，要立定与阵地共存亡的决心，协同民众，誓死奋斗。我们一般民众，更要知拚命乃是安全，规避即无生路，在最近的战斗中，至少要表现出我们坚忍奋斗的精神，比第一年有进步。所以我们必须军民一致，绝对的同生死共患难，切实合作；大家要各竭其能，各尽其责，服从军政当局的命令，执行个别规定的任务；每一个人民都要加入一种抗战的工作来协助军队达成使命，以我们的汗血，扑灭敌人狂妄的企图，加速敌人力量的崩溃，使第二年的抗战，引入更光明有利的前途，也就是对于国际上日渐增厚的同情，作一个切实的报答。总之，最近进行中的中部战事，乃是全国军民一些也不好忽略的一个大关键。我讲到这里，再要提出两点极重要的意思，讲明我们非奋斗不可的道理，讲明我们能奋斗必可得到胜利的道理。
    我要求全国军民沉心静虑的想一想：我们被占领区域内的同胞，受敌人蹂躏残杀压迫奴辱的情形怎〔第270页〕么样？他们所过的是怎么样的一种生活？再想一想：被敌军占领了七年的东北四省，有我们三千万的同胞，所过的又是怎么样的一种生活？在这次抗战中那些被占领区域内同胞所受的痛苦，我们还直接间接的听得到、看得见，至于在东北四省，则是呼声不可得而闻，苦状不可得而见，真是奴隶牛马，无可告诉，比较起来，还不知道要黑暗痛苦到多少倍！我们同是中国的国民，黄帝的子孙，稍有天良，如何能不引为切身的耻辱？如何能不急起直追，援救那些告诉无门的同胞们，使重复自由，再见天日？我们如果还漠不关心，那么我们被占领的九个省区内的同胞，转眼就要处于东北同胞同样的悲惨境遇，而我们自身和我们的邻里亲族，也免不了过被占领区域内的一样惨痛的生活！况且敌人处心积虑，不但是要亡我国家，简直是要灭我种族！敌军的暴行，不但是有形的焚烧掳掠、奸淫屠杀而已，在北方各省，在其它占领的城镇内，他们寇军管领的地方，那一处不是妓馆赌馆，到处林立？毒品毒物，贩卖公开，制造土匪，制造汉奸，固然是要斲丧我们民族的体力，消灭我们民族的道德，就是他们以不忍听闻的兽行聚成千成百的女子于一窟而施以凌辱，又何尝不是要消灭我们的廉耻观念，和民族意识？所以我们如不决心奋斗，势必至于种族澌灭，万劫不复。世界历史上侵略他人的国家，从没有像日寇这样的凶毒。我全国军民，我们要自救，要救我们的子孙，要保全我们的民族，就得把握住这个重要的时机，誓死予敌寇以打击，再不能有一刻的因循，贻百世无穷的悔恨。
    我全国的军民，更要彻底的想一想，我们神明华冑受敌寇如此压迫凌辱，我们庄严的河山原野，任敌军恣意践踏，我们奇耻大辱这样深，当前危机这样重，我们若还不能洗雪耻辱，予打击者以打击，那〔第271页〕么在个人固生不如死，在国家也存不如亡，世界上断没有如此腼颜苟活的民族能独立生存于世界上的。最近敌人的侵略格外凶狂，在我们国土以内竟有受敌人豢养的汉奸傀儡，用桀犬吠尧的声口，诬蔑本党，诋毁抗战，以为及今不谋和平，则国家即将灭亡，这种亡国奴的论调，凡有血气的同胞没有不切齿痛恨的。我们须知中华民族的国民性，是对敌人永不屈服的，而且是不怕敌人的残暴凶横的。我们民族有一句古训：「楚虽三户，亡秦必楚」，这是何等壮烈的气概！这就是说我们中华民族的国民，决不会被敌国凶暴所畏慑，而且是敌人愈凶暴，我们要愈能坚忍。我们要自信中国五千年的历史，凡是中华民族的敌人，自古以来，就没有不被中华民族消灭的，何况我们现在民族意识已普遍到全国，三民主义更是深入人心！我们全国从海外侨胞到乡村民众男女老幼，敌忾心的坚强与普遍，不但是百年以前所未有，也是十年以前所未见。我们有无穷无尽的抵抗力量，和前仆后继百折不挠的决心。所以我说，就是一兵一弹，也要与敌人拚命决斗到底，而且必能得到最后胜利。这不是空洞的理想，这是我们历史所昭示的事实，也是抗战一年以来所确切证明的事实。我们把握住这个自信，一定能以我们宝贵的血肉的代价，促起敌阀放弃其侵略，而换取永久真正的和平。在最后胜利的一天，当然就是真正和平实现之日；若果我们在目前情形之下求和平，其结果无非使子子孙孙永为奴隶，永为牛马，就是保存了国家的形式和名义，其祸害比亡国还要惨酷。大家要知道：我们今天所受痛苦残杀的灾祸，就是甲午以来自亡清皇室以至袁世凯畏敌苟安，不顾民族百年祸福所留的遗毒，前人所种的恶因，到我们这一时代受到了这样惨毒的恶果。如果我们今天还不下「拚民族的生命来争民族生存」的决心，还要蹈从前以苟安心理来鼓励侵〔第272页〕略疯狂的覆辙，那么今昔异势，敌人的狠心毒计，也不比以前简单，我们岂但不能求得一时的苟安，就是三百年以后，也不能恢复我们民族的自由和独立生存。我们今天所以自处之道，祇有两点，在个人是死中求生，人人拚必死之心，就一定能得到生路；在民族要团结奋斗，从最恶劣的局面作打算，尽到我们这一代的责任，以求上可以对祖先，外可以告世界。我相信如真能举国一致，同抱这种决心，至少亦必使敌人同归于尽；何况国际正义，日益伸张，敌国危机，日益深重，抗战前途，正有无限光明的希望！我们今天应该发挥我们大无畏的精神，向?艰难奋斗的长途英勇迈进！我们一般国民祇要问我们前线经过战斗的官兵，便知道敌人的外强中干，毫无足畏。我们前线的将士没有不异口同声的说我们军队的勇敢和牺牲精神，都比敌人旺盛，我们的敌忾心和攻击精神比敌人还要坚强；这并不是说我们就可轻忽敌人，不必努力，正因为如此，我们一般国民更须坚强我们的自信，齐一心志，立定决心来共同拚命。就战争心理说，我不怕敌，敌必怕我；就一般事理上说，我们不怕艰难，就没有不可以克服的艰难。同时我们更加知道胜利的目标愈接近，我们的奋斗便应该更艰苦；抗战到今天，已一年了！今天以后的战事，要求我们全国军民的牺牲更要十百倍于往日，我们必须格外谨慎，格外勇敢，格外的刻苦耐劳，冒险犯难，越过重重的荆棘，奔赴光明的大道。将士们！同胞们！我们要一心一德，精诚团结，奋发努力！我们要不负全世界爱护正义和平的无数友邦人士的期待！我们要取得光荣的胜利来安慰我们死难的同胞，拯救沦陷区域内的苦痛同胞！我们更要对得起一切英勇牺牲的先烈，完成他们未竟的志业，无愧于我们历史的使命！


抗战建国周年纪念告日本国民书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十七年

版面原件：第278页，第279页，第280页，第281页，第282页，第283页

〔第278页〕

——中华民国二十七年七月七日武昌——

〔要旨〕
    一、中日两国原本兄弟之邦，在种族文化上，皆具有绵远之因缘，在日本历史遗物中，斑斑可考，两国间实应相亲相睦，以图共存共荣。
    二、日本军阀以暴报德，制造事故，发动「九一八」与「一二八」事变，肆意侵扰，意在非亡华不已。
    三、抗战以来，日军在中国的一切暴虐惨酷奸淫屠戮的行为，已成为世界上最野蛮、最恶毒，灭绝人性，丧尽天良，罪大恶极之暴露。
    四、日军侵华伤亡逾五十余万人，徒成为军阀驱使强迫下之冤魂，负有无穷之罪恶，使日本国民同蒙不可洗涤之千秋污名。
    五、中国之抗战，不仅为自卫生存，实亦为实现中日两国国民未来永久之福祉，和奠定东亚永久之和平。
〔本文〕
日本国民诸君：
    今日为我中华民国抵御贵国狂暴军部之侵略，发动全民抗战之第一周年。中正在此东亚历史上最足感念之今日，欲向日本全体国民诸君略致拳拳之微意。中日两国本为兄弟之邦，在种族文化上，皆具有绵远之因缘。溯自隋唐时代，凡我哲学、文学、宗教、美术、工艺诸端，均为贵国所摄取，而蔚成天平以后之文化；此贵国现存之历史遗物及古美术品中，皆斑斑可考。即诸位现时之生活方式，器具名称，〔第279页〕亦多犹保存文化母国之面影。近世随科学之发展，在交通上，已由三数月之艰险途程，缩而为旦夕可达。以如是密切之关系，两国间应如何相亲相睦，以图共存共荣！我中华民国自民国十七年统一以来，奉总理三民主义以为建国之准绳，本独立平等之原则，与各友邦共谋世界之福祉；其于贵国，如诸君所知者，更不啻兄弟手足，亲爱有加。盖我中国国民性，以孕育于数千年圣哲之教化，酷爱和平，敦德重让，凡属圆颅方趾之俦，皆有「民吾同胞」与「四海之内皆兄弟也」之感。更何况贵国与我关系綦切，有如上述者耶？然而贵国军阀，为错误之观念所驱使，以暴报德，未尝或已。而我中国国民，常不惜出以极度之容忍，以期一旦，翻然觉悟，共策东亚之和平，雅不欲陷两国于万劫不复之境。二十年秋，贵国军部乘我长江水灾，正赈济不遑之际，假借所谓中村事件，突占我东北数省，遂酿成「九一八」之变。翌年正月，在上海无端挑衅，又有「一二八」之惨祸发生。嗣后连年侵扰，变本加厉，充其极，必欲使我国亡种灭而后快。诸君试易地而思之，若中国用贵国军部对我国之态度以对贵国，诸君将如何？
    可痛念之去年今日，贵国军部基于一贯之侵华计划，发动卢沟桥事变，向我华北大举进攻。俄而复急遣大批海陆空军，于八月十三日进犯上海。我中国全体国民，固酷爱和平，但尤爱其有五千年文化历史之国家，爱其先人之庐墓，与休养生息之田园乡土。睹贵国之侵略无已，容忍实已达最后之限度，于是本据神圣之天职，发动英勇之抗战，毅然予暴戾者以膺惩，全体国民无不怀肝脑涂地，洒尽热血之决心，以求国家民族之独立生存，历史文化之发扬光大。当事变突发以前，中正屡有声明，望贵国朝野明达之士，认识战祸所必引起之危机，从事再思之审慎。无如贵国军部执迷不悟，仍不顾国际公理，国家〔第280页〕幸福，以及诸君辛勤经营之一切国力，卒掀起东亚史上未尝有之剧战，此中正所深以为遗憾者也。
    抗战已一周年矣！诸君虽怵于军阀淫威，谅亦必有沉重不胜之回想，贵国军部不尝谓诸君不战即可屈服中国乎？不尝谓不过二三月短期间，即可速战速决乎？然今则竞言必须准备长期作战矣。彼辈逐步困难，不得不一再变更其欺骗诸君之方式时，诸君几多之兄弟子侄，已变大陆之鬼？几多之国中少妇，已作未亡之人？几多之幼小儿女，已成无告之孤？诸君所得于战争者究何在？即以我东北四省而论，被彼辈攫取，已历数年，然诸君除负担庞大之战费而外，又何所获？
    且自战争发动以来，贵国于人力财力物力上之损失，已数倍于日俄战争之时矣。而尤其严重者，实为精神道德上之损失，诸君知之乎？贵国之出征官兵已成为世界上最野蛮最残酷之破坏力量矣！诸君知之乎？贵国所常夸耀之「大和魂」与「武士道」实已扫地无存矣！毒气毒弹施行无忌，毒膏毒品贩卖公行，一切国际公约，人类正义，均遭贵国之侵华军队毁裂矣！且于每一地区被占之后，焚烧掳掠之余，对我不及远避之无辜人民及负伤兵士，辄施以大规模之屠杀，或缚千百人于广场，以机枪扫射；或聚数十人于一室，以油火焚烧；甚或以杀人多寡为竞赛，相资谑浪；且复四处勾结土匪，串通流氓，散布欺骗宣传，制造傀儡组织。凡足以破坏我社会秩序，毁灭我固有文化者，任何手段，无所选择。至我后方未设防之城市，亦备遭轰炸之惨，因此而死伤之人民，损失之产业，实无法统计。且每次之空袭，如疯如狂，专以平民、及文化、教育、慈善诸设施为目标，肆行盲目之滥炸。即如最近广州一市，中山大学，瓦砾纵横，数千市民，身首异处，虽曾引起世界各国之责难，然狂焰迄未稍杀。诸君当知之，我中国〔第281页〕空军亦曾飞向贵国各大城市巡礼矣，而奉赠于诸君者，为亲热之同情，而非无情之炸弹。苟中国仅以贵国最近所加于广州之炸弹数量，推以奉还，以投掷于东京大阪或神户诸城市及诸大学，其结果将如何？中正正告诸君：此种违背公约，灭绝人道之举，我中国空军非不能为，实不忍为耳。
    尤有一事，中正实不忍言，但又不能不言者，厥为对我妇女同胞之暴行，自十龄左右之幼女，乃至五六十岁之老妇，一遭毒手，阖族难免。或数人轮流污辱，使受辱者不旋踵而呻吟毙命；或迫母女姑嫂数十妇女裸陈一堂，先施奸淫，继以残杀，割胸剖腹，犹为未足，更施以难形于楮墨之暴行。贵国向来尊重礼教，崇尚武德，故为世界所称道。讵至今日，贵国军人行为上之所表现者，不特礼教扫地，武德荡然，直欲灭绝人伦，违逆天理。如此军队，不仅日本之耻辱，亦留人类之污点。我中国国民，素守礼制，即在乡里平民，亦特重伦常之教，而我妇女同胞，尤以身受蹂躏，乃交相激发，奋然而起，共执干戈，甚至手握镰锄菜刀与斧钻工具，向此无理性之禽兽格杀，代申天讨，若有神助。诸君须知贵国在华伤亡之官兵，其数实在五十万以上，而此五十万人，贵国所谓阵亡将士之「人柱」中，其死于我老幼妇女之手者，实不在少数。
    贵国军队中之官兵，自亦不乏具有理性之人，睹兹罪戾，愤不欲生，或彼此相戕，或悬梁自缢，乃至剖腹自杀，而于衣袋中每有「死谏」二字之遗书。据此可知贵国军部在中国侵略战争中，上下官兵，实已陷于自杀之悲境。而诸君在国内犹为军部宣传所蒙蔽，以为渡华作战死亡之子弟，皆是为国牺牲之荣誉的国殇。宁知此等死者，皆为军阅驱使强迫下之冤魂，或负无穷之罪恶，或怀愤而殁世，不但无荣〔第282页〕誉可言，且使贵国全体国民同蒙不可洗涤之千秋污名矣。
    统上所述，诸君因受蒙蔽，或罕听闻，但国际正义之士，已有文字照片等传播于全世界，并世人类莫不引以为羞耻。然而诸君全体固不能负其责，负此责者，乃彼辈狂妄之军部也。军部丧失人性，不能以理智御下，故在下者，均无纪律，乃至上行下效，共趋于罪恶之深渊，而以制造罪恶相夸竞。任何国家，断无法纪扰乱，军队堕落至此，而犹可以不败者。诸君若不及时急起，声讨军阀，制止侵略，则贵国前途之可悲，实属不堪设想。诸君应及时追问贵国军部，检讨其侵华政策，问其侵华意义，究竟何在？侵华之目的，究竟何在？侵华战争以来所得者，究有几何？而所失者，已有几何？侵华之结果，能灭亡中国乎？能安定东亚乎？能排斥白人于亚洲之外而独霸太平洋乎？诸君试思侵华战争以来，贵国所收获者果为何物？而所牺牲，又为谁人？故我国之抗战，固属自救，亦即所以救诸君。我中国历史上抵御外力侵略，艰苦卓绝，每愈久而愈奋，况今我国民族意识已普及于全国，三民主义已深入于民心，此种力量之坚强，更非昔时之可比，如果贵国军部对我国之侵略一日不止，则我国之抗战任至如何情形，亦必一日不止，固不待言。且仇恨固结，与时日以俱深，吾国春秋大义，有九世复仇之古训，又曰：「为国复仇，虽百世可也」。敢言自此以后，两国互相残杀之惨祸，必永无穷期，此种贻害百世，殃及后代子孙之责任，将由此一时代之贵国国民诸君负之。
    总之，中国之抗战，不仅为自卫生存，实亦为实现中日两国国民未来永久之福祉。而贵国暴戾之军部，不仅为中国之敌人，实亦日本国民诸君之公敌。中国自抗战至今，祇认日本之军阀为敌，不以日本〔第283页〕国民诸君为敌。中国军民对于爱好和平而深受军阀压迫之诸君，始终认为利害共同之良友，而怀挟满腔之热情与期待，深望诸君及早省察两国安危之至计，团结一致，反对强暴军部之一切施为，发挥贵国国民正义之意志与力量，促使变更侵略政策，恢复和平秩序，实现中日相互之亲睦，奠定东亚永久之和平。此则不仅诸君之所以救国，亦即所以自救，且以救一般在华被军阀驱使而走告无门求死不得之战场中之子弟也。祸福存亡，系于诸君国民之全体，幸抉择焉。


抗战建国周年纪念告世界友邦书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十七年

版面原件：第273页，第274页，第275页，第276页，第277页

〔第273页〕

——中华民国二十七年七月七日武昌——

〔要旨〕
    一、中国自统一以来，为了实现三民主义和奠立建国基础，对内则努力民族之复兴，对外则共同努力于世界正义之维系，和人类幸福与文明之贡献。
    二、史实证明日本军阀一向违反正义，蹂躏公法，梦想征服中国以征服世界之狂暴行为。
    三、自由世界对此种假借文明遂行凶残之蟊贼——日本军阀，苟容其横行，不加膺惩，则世界必无公理正义之可言，而远东及世界之和平即一日不能维持。
    四、渴望各友邦，一本以往之热忱，采取有效方法，来制裁此灭绝人类天性之国际公敌，以树立世界之正义和永久的和平。
〔本文〕
敬告各友邦人士：
    今日为中国抵抗日本帝国主义侵略之一周年纪念日，中正谨代表四亿五千万为正义而抗战之军民，向世界各友邦及协助我国抗战之各友人致无限感激之悃忱。中国自民国十七年（一九二八）统一以还，即秉奉 总理孙先生三民主义及其全部遗教，为建国之基础；对内则努力民族之复兴，对外则共同努力于世界正义之维系，期于人类幸福与文明有所贡献。十稔而还，未尝稍懈，此盖我各友邦及各友人所洞悉者也。
    独日本之军阀，本其「征服世界必先征服中国」之野心，对我中国不断逞其残暴，破坏我革命，阻〔第274页〕碍我统一，毒计狡谋，不一而足。试一考中国与暴日六十年来交涉之史实，何一非日本帝国主义者违反正义，蹂躏公法之铁证？民国二十年（一九三一）「九一八」事变，于暴日豫定计划中，以迅雷不及掩耳之手段，强占我东北领土，奴隶我们三千万同胞，如此震撼世界之非法暴行，中国犹不惜委曲隐忍，于长城战役以后，且签订塘沽停战协议，以期待其觉悟。讵日本军阀暴戾成性，野心愈炽，睹中国之统一日固，建设猛进，一若芒刺在背，寝食难安，得寸进尺，凭陵不已。去年今日，竟变本加厉，始则违法演习，无故启衅，向我北平附近之卢沟桥驻军乘夜突击；继在上海利用其海陆空军，大举进犯。夫中国屹立世界，垂五千年，广土众民，在人类文化历史上，有其不可磨灭之贡献，其酷爱和平，重视公理，固全国一致，举世共晓。然事关民族之生存，领土之完整，主权之独立，且为国际正义与盟约尊严之所维系，容忍侵略自有限度。于是乃决然对此不顾正义，撕灭公约，梦想征服中国以征服世界之日本狂暴军阀，发动神圣之抗战，予侵略者以打击。中正受党国付托之重，人民拥护之诚，与友邦属望之切，诚乃责无旁贷。前此固已屡次申言，誓将暴日武力扫荡于中国领土之外，完成新中国之建设，与各友邦一致努力于人类幸福与世界和平之再造矣。
    此种任务之执行，适已一年。最堪纪念之此一年中，自平津发动，继而察绥，继而晋鲁，继而苏浙豫皖，在皮相上为暴日侵占之领土，其面积虽若干倍于欧洲大陆，但敌人所占据者，仅一二交通线与极少数之据点。且敌人每攫取中国之一点一线，亦绝无幸得，必使其精疲力竭，偿付大量之代价。中国国民此种坚苦抗战之精神，各友邦当已详悉，不待繁述。兹所欲陈者，厥为日本军阀灭绝人类天性之一切〔第275页〕暴行，盖事关人类将来，有不容忽视者在也。抗战以后，在战地及沦陷区域中，无量数之产业与资源，固已被摧毁荒废，而无量数之壮丁青年及妇孺老弱，亦横遭惨酷之奸掳烧杀。而其狂暴之空军，更不断飞向我后方不设防之城市或乡村，专以文化教育慈善机关及平民住宅区域为目标，肆行轰炸。凶焰所及，各友邦在中国多年经营之一切设施与产业，亦泰半化为灰烬；即以未设防之广州一市为例，最近连续半月以上不分昼夜，轮流狂炸之结果，数千平民之血肉，已随爆炸之声响而灭裂四射。各友邦官民或实地调查，或摄为影片，睹此有史以来所未有之惨象，惊心怵目之余，无不予以详尽之纪述，以暴露其野蛮民族之真相。良以此种假借文明遂行凶残之蟊贼，苟容其横行，不加膺惩，则世界必永无公理正义之可言，吾人亦必留无从洗涤之污点也。
    方中国抗战之始，暴日挟其数十年之蓄积，坚甲利兵，以为屈服我国，为期不过二三月，用以欺骗其人民，从事盲目之破坏。讵知上海一隅，即抗战至三阅月之久。尔后在苏浙晋鲁诸省，无不遭我军民坚强之战斗，揆厥原因，一方固由中国全体人民，无分男女老幼，深受三民主义之陶冶，民族意识之激荡，靡不忍痛茹苦，出死入生，克尽天职。而他方则于各友邦朝野上下热烈之同情与援助，受赐实多。各友邦对暴日之多次谴责，对暴日商品拒绝贩卖或装运，对暴日商人之交易不与汇划与赊欠，以及世界参加反侵略运动人士对于暴日深恶痛绝之一切表示行动，或与以精神上之制裁，或与物质上之封锁，暴日虽蛮横，在俯仰声息之间，已憬然于其不可隐蔽之罪戾。至对我中国人民之慰藉，一切医药或物质之救助，尤所衷心铭感，不尽申谢。今者日寇暴行，在其师老军疲，竭泽而渔之情态下，势必有加无已。〔第276页〕中国自始固已准备忍受任何程度之牺牲，再接再厉，不屈不挠。惟同时不得不虔诚渴望各友邦，本以往之热忱，亟采有效方法，制裁此灭绝人类天性之国际公敌，以树立世界之正义和平。在友邦方面，原各负有国际联盟，非战公约，九国公约之义务，亟待履行。乃者国联又曾屡次议决敦促各国个别竭力援助中国抗战，中正深信各友邦必能竭诚履行公约义务，切实施行国联决议，俾日本之侵略行为，得以早日制止。
    公理必占最后之胜利，此为中正所深信，亦为我全国人民之所共信。最近国民参政会之召集，兵役制之实施，以及内地建设事业之猛进，在在证明中国国民团结一致，向民主化及现代化国家之途径前进，而抗战实力亦自然随以增加。此后，我国军民必更奋勇迈进，坚决抗敌，非至日本撤退侵略军队，中国领土主权恢复，决不变更我抗战确定之方针。盖中国全体国民痛感对于世界及国家所负使命之重大，抵抗暴寇，义无反顾。中正敢断言非俟正义确立，盟约复其尊严，中国之抵抗终无终止之期。请观暴日，所加于中国人民种种绝天理非人道之残酷行为，中国人民匪特不畏缩屈服，而抗战意志愈益坚定。即此一端，已足证明中国之抗战力，为无限量且无底止。
    亲爱之各友邦及反侵略人士诸君！和平为不可分，孤立为不能有，日本侵略一日不制止，远东及世界之和平即一日不能维持。世界正义与盟约尊严之维护，人类幸福与文化遗产之保卫，凡我圆颅方趾之伦，实有共同之职责。然此共同职责，应如何共同努力，始克达成，谅为亲爱之各友邦及反侵略人士之所洞悉。中正除统率四亿五千万同胞为达成此职责，继续向抗战前途迈进外，谨乘此周年纪念之期，略〔第277页〕陈所怀，以渎清听，幸深察焉。


为国军退出武汉告全国国民书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十七年

版面原件：第301页，第302页，第303页，第304页，第305页，第306页

〔第301页〕

——中华民国二十七年十月三十一日湖南南岳——

〔要旨〕
    一、概述当前战局之变化，与武汉得失之关系。——我国抗战根据，本不在沿江沿海之地带，乃在广大深长之内地，西部诸省尤为我抗战策源地。
    二、我抗战开始早已决定之一贯方针：一曰持久抗战，二曰全面战争，三曰争取主动。
    三、我国抗战，绝非如普通历史上两国交绥之战争；就主义与国民革命之使命言之，实为民族战争，亦即为革命战争！
    四、革命战争非时间空间所能限制，亦非前方后方区域之限制，更不重在有形之兵力与不畏牺牲挫折之严重，而唯凭借三民主义民族革命意识与精神，不断焕发，奋斗到底，以迄于成功！
〔本文〕
   敌寇在鲁南会战以前，即已扬言进图武汉；迨犯豫失利，侵皖受阻，乃倾其海陆空军全力，沿江进犯，激战五月。我将士浴血奋斗，视死如归，民众同仇敌忾，踊跃效命，牺牲愈烈，精神益振，使敌军死亡超过前期作战一年以来之总数。敌人计无所施，乃不得不掩饰其失策，以发动华南之侵略，于是粤海告警，羊城遭燹。自兹抗战地区，扩及全国，战局形势，显有变迁。临此成败胜负转移之关键，特为我全国同胞概述抗战经过之事实，与将来之目标，重加阐明而申告之。
    第一、吾同胞须认识当前战局之变化与武汉得失之关系。我国抗战根据，本不在沿江沿海浅狭交通之地带，乃在广大深长之内地，而西部诸省，尤为我抗战之策源地；此为长期抗战根本之方略，亦即我〔第302页〕政府始终一贯之政策也。武汉地位，在过去十阅月抗战工作上之重要性，厥为掩护我西部建设之准备，与承接南北交通之运输。故保卫武汉军事，其主要意义原在于阻滞敌军西进，消耗敌军实力，准备后方交通，运积必要武器，迁移我东南与中部之工业，以进行西北西南之建设。盖唯西北西南交通经济建设之发展，始为长期抗战与建国工作坚实之基础；亦唯西北西南交通路线开辟完竣而后，我抗战实力及经济建设所需之物质始得充实，而供给无虞其缺乏。今者我中部工业及东南之人力物力，多已移植于西南诸省，西部之开发与交通建设，已达初步基础，此后抗战，乃可实施全面之战争，而不争区区之点线。同时我武汉外围五阅月之苦战恶斗，已予敌人以重大打击，而树立我民族复兴之自信心，与发扬我军攻守战斗再接再厉之新精神；故我守卫武汉之任务已毕，目的已达。且自敌人侵粤以后，粤汉交通既被截断，则武汉在一般局势上之重要性显已减轻。至就军事言之，武汉在战争上之价值，本不在其核心之一点，而实在其外围之全面；今我在武汉外围鄂豫皖赣主要之地区，远及敌人后方之鲁、辽、热、察、绥、苏、浙各干线，均已就持久作战之计划，配置适宜之根据与兵力，一切部署，悉已完成；如此不唯无需于武汉之核心，且在抗战之战略上言，亦不能斤斤于核心据点之保守，而反不注意于发展全面之实力。敌人用意，期在包围武汉，歼灭我主力，使我长期作战陷于困顿，以达其速战速决之目的。因此我军之方略在空间言，不能为狭小之核心而忘广大之外围；以时间言，不能为一时之得失，而忽久长之计。故决心放弃核心，而?重于全面之战争。兹因疏散人口，转移兵力，皆已完毕，作战部署，重新布置，既经完成，乃即自动放弃武汉核心之据点，而确保武汉四周外围之兵力，使我军作战，转入主动有利之〔第303页〕地。今后武汉虽已被敌人占领，亦将一无所用；然其消耗时间五阅月，死伤人数数十万，而其所得者，若非焦土，即为空城。继今以往，全面抗战，到处发展，真正战争，从新开始。而我军于进战退守，不惟毫无拘束，无所顾虑，且可处置自由，更能立于主动地位；敌人对于占领之地，不惟一无所得，且亦一无所有。往昔敌军，本已深陷泥淖，无以自拔，今后又复步步荆棘，其必葬身无地矣。吾同胞应知此次兵力之转移，不仅为我国积极进取转守为攻之转机，且为澈底抗战转败为胜之枢纽，决不可误认为战事之失利与退却；盖抗战军事胜负之关键，不在武汉一地之得失，而在保持我继续抗战持久之力量。
    第二、愿吾同胞深切记取我抗战开始时早已决定之一贯的方针，从而益坚其自信。所谓一贯之方针者，一曰持久抗战，二曰全面战争，三曰争取主动。以上三义者，实为我克敌制胜之必要的因素，而实决定于抗战发动之初。年余以来，一循此旨，未尝稍渝；自今以后，亦必本此意旨，贯彻始终。盖暴敌自九一八发动侵略，猖狂恣肆，野心日张，我中枢为保卫国家，已察知最后牺牲关头无可避免，故早已于西部奠立今日对敌持久抗战之基础。凡我同胞应知今日之抗战，即为完成建国永久之基础，又应知不经此次长期之抗战，决不能获得建国自由之时期。凡兹由统一而抗战而建国之一贯政策与必经之革命程序，早已确立于先，深信必能贯彻始终，以克底于成。吾同胞试重新检取中正日常之所言与所行，而与十六个月来战事经过相印证，即可了然于抗敌战事之特质，与我方决策之基点。在战事初发之时，中正在庐山讲演即谓「战事既起，唯有拚全民族之生命牺牲到底，再无中途停顿妥协之理」；又说明「战端一开，地无分南北，人不分老幼，皆应抱定牺牲一切之决心」，此即持久抗战与全面战争之说明也。去〔第304页〕年双十节更明告我同胞：「此次抗战，非一年半载可了，必经非常之困苦与艰难，始可获得最后之胜利」；此犹恐我同胞当时未明战事必经长期与必发展至全面之意义，故具体指陈，以供全国之省察也。及后首都沦陷，人心震撼，中正又昭告同胞：「此次抗战，为国民革命过程中所必经，为被侵略民族对侵略者争取独立生存之战争，与通常交战国势均力敌者之战争，大异其趣。我之抗战，惟求我三民主义之实现，与国民革命之完成，故凭借不在武器与军备，而在强毅不屈之革命精神，与坚忍不拔之民族意识。」更复说明「战争成败之关键，系于主动被动成分之多寡，我之所以待敌者，即为久战不屈，使敌愈深入而愈陷于被动」。此则更就此次战争之特质，充分指明抗战到底，与争取主动之必然结果也。
    夫唯我国在抗战之始，即决定持久抗战，故一时之进退变化，绝不能动摇我抗战之决心。唯其为全面战争，故战区之扩大，早为我国人所预料，任何城市之得失，绝不能影响于抗战之全局；亦正唯我之抗战为全面长期之战争，故必须力取主动而避免被动。敌我之利害与短长，正相悬殊；我唯能处处立主动地位，然后可以打击其速决之企图，消灭其宰割之妄念。以我土地之广，人民之众，物产之丰，战区面积愈大，我主动之地位愈坚，必使敌人之进退动止，依于我之战略而陷于被动地位，而我之攻守取舍，则绝不受制于敌。今后之军事行动，已不复如在上海、南京，作战时因于地形与其它关系而不得不受苦干被动之牵制，敌人无论如何进攻与封锁，皆不能动摇吾人主动之方略与战术，最后胜利，更可操券以俟。只须吾全国军民，共矢持久不屈之决心，执行全面攻击之战略，不馁不挠，戮力奋斗，则抗战弥久，精力弥充，战区愈广，敌力愈分，纵不问国际变化之如何，而敌人必以久战疲竭而覆败。盖中正前〔第305页〕已言之，我国抗战，绝非如普通历史上两国交绥争雄图霸之战争，以我之抗战，在敌寇为欲根本吞并我国家与灭亡我民族，在我国则绝不能容许我国家民族之独立生存有丝毫之危害；故我之抗战，在主义上言，实为民族战争，由完成国民革命之使命而言，亦即为革命战争。革命战争者，非时间与空间所能限制，非财政经济交通上外来之阻难所得而限制，更非毒气与炸药等一切武器之怀疑与伤亡牺牲之惨重所得而限制。革命战争无时限，目的达到之日，始为战争之终结；革命战争无前方后方区域之限制，整个国境，随处皆得为我军之战场；革命战争不计较有形兵力之优劣，亦不畏牺牲挫折与伤亡之严重，更不因物质供给之缺乏而影响于作战，即令武器经济全无供给，海上交通全被封锁，而我三民主义之民族革命意识与精神，不断焕发，必可奋斗到底，以迄于成功。何况我军武器早已充备，交通断无阻绝之患耶？盖民族的国民革命之长期战争，未有不得到最后之胜利，此古今中外之历史如美如法如俄如土对侵略与压迫者之长期抗战，终能获得国家独立与民族自由之一日，即其明证也。而且于此次战争之过程中，益可证明敌寇侵略之暴力愈肆，吾人之抵抗力亦必愈强；战争中伤亡消耗愈大，而我新生力之发展，以及我创造力与建设力之恢复，亦必愈速。故我全国同胞，当此抗战转入重要关键之时，但须追忆我抗战开始时所定之方略，与我国府移驻重庆时之宣告，则决不因当前局势之变化，而动摇其对于抗战之信心；但须认清持久抗战与全面战争之真谛，则必能以更大努力承接战区扩大后之新局势，而益励其奋斗与决心。自今伊始，必须更哀戚、更悲壮、更踏实、更刻苦、更猛勇奋进，以致力于全面之战争，与抗战根据地之充实，而造成最后之胜利。语有之：「行百里者半九十」，最后之成功，必赖于最艰辛之努力〔第306页〕与大无畏之奋斗。又曰：「宁为玉碎，毋为瓦全」，必须我人抱定最大之决心，而后整个民族，乃能得澈底之解放。国家存亡，抗战成败之关键，全系于此，愿与我全国同胞共勉之！


为组织三民主义青年团告青年书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十七年

版面原件：第257页，第258页，第259页，第260页，第261页，第262页，第263页

〔第257页〕

——中华民国二十七年六月十六日武昌——

〔要旨〕
    一、青年为策动社会进化、政治改革之主力。
    二、欲求中国革命之成功，必须全国青年，集中力量，持久奋斗。
    三、三民主义青年团产生之意义：
    （一）在使青年养成恪守纪律与团体生活之习惯。
    （二）在使青年接受主义之熏陶造成统一之意志。
    （三）在使青年打破畏难苟安之恶习养成躬行实践之精神。
    四、本团之特殊任务：
    （一）积极参加战时动员。
    （二）实施军事训练。
    （三）实施政治训练。
    （四）促进文化建设。
    （五）推行劳动服务。
    （六）培养生产技术。
    五、希望全国青年，激励奋发，集合于本团之内，遵守本团纪律与命令，接受本团训练与指导，以期增进能力，完成使命。
〔本文〕
    三民主义青年团，兹已制定团章，开始组织。中正受命于党国艰危之际，负责于民族存亡之交，视〔第258页〕本团之组织，为吾国家民族生死存亡所系之唯一大事。特于组织之始，以本团产生之意义与使命，及所
希望于我全国亲爱之青年者，胪举而明告之。
    青年为革命之先锋队，为国家之新生命，举凡社会之进化，政治之改革，莫不有赖于青年之策动，以为其主力。证之我国近代历史，如辛亥革命之推翻满清，民国十五、六年之打倒军阀，参加者大多皆以青年为主干，其牺牲奋斗之光荣史迹，固与吾中华民族共垂不朽。况当强寇侵扰、抗战经年非常之大时代，业已降临之今日，欲完成抗战建国之艰巨事业，自必更有需于全国青年之一致团结，共同努力。
    夫以中国之广土众民，历史悠久，诚能集中力量，持久奋斗，则抗战必胜，建国必成，吾人固深信而无疑。抗战建国原为国民革命必经之阶段，国民革命最后必达于成功之域，而究竟何时成功，则全视乎吾人努力之程度如何，尤视乎继续奋斗者之精神如何。中正献身党国，个人之成败，早已置之度外。尝念中国革命，为久远而艰巨之事业，对吾富有革命精神继续革命事业之青年，爱之有如至宝。换言之，中正实视吾青年即为余之生命；盖必有无量数之革命青年，结合而成一伟大的力量，前仆后继，百折不回，而后可以力行主义，捍卫国家，复兴民族，以达成国民革命最后之目的。中正之于我全国青年，期望之殷切既如是其甚，对于吾全国青年前途之成败，更觉所负责任之重大。中国将来之命运，实系于一般青年之身，而所以组织之、训练之，使能尽成为真正中国之青年，真正足以担当抗战建国干部之青年，则为中正无可旁贷之职责。本团之成立，即为欲尽此重大责任而产生，亦即鉴于国家民族当前之迫〔第259页〕切需要而组织。今先约言本团产生之主要意义如次：
    第一、本团之产生，为求抗战建国之成功。于期抗战必胜，建国必成，必须培植国家民族之深厚力量，以为其基础；而此所谓国家民族之深厚力量者，即全国青年之觉醒与团结是也。已往青年之牺牲奋斗、努力革命者，固不在少数；而就一般言之，则因教育散漫之结果，无恪守纪律之习惯，无团体生活之训练，以致纵有爱国之精神，仍多不明爱国之途径。及今正须彻底改革，以尊重纪律严格训练，矫正旧日之恶习，务使青年受本团之训导而后，尽成为现时代之国民，一洗旧时代殖民式人民之生活与习惯，而充实其现代国民之独立的新精神与自强的新生活。青年在本团之内，职务纵有高下，纪律一律平等；必如是，则青年之日常生活可以完全改观，思想行动可以归于一致。然后本其对于国家民族之自觉，发挥其爱国尽忠之良知，乃能产生无穷之深厚力量，为国家民族之复兴，筑成坚固之基础。
    第二、本团之产生，为求国民革命新的力量之集中。革命力量，原贵团结，青年既为产生革命力量之源泉，则此新的革命力量，尤应凝固而集中。本团之于青年，必使其有统一之意志，受主义之熏陶，并锻炼其体魄，发挥其知能，领导其思想行动，使成为继续革命事业之新生命。当此国家民族千钧一发之时，若复任令青年散漫纷歧，各行其是，则意志矛盾，力量抵消，一旦危亡，势必同归于尽。故吾中国青年，处此抗战建国之艰苦环境中，断不须效法并世其它国家，任多种不同之政治信仰与行动，并存而发展。中国今日所以作育青年者，祇有示以一个主义，一个努力方向之要义；而中国青年之所以为国尽瘁者，舍亲爱精诚、绝对团结而外，实无他途。不但吾青年应如是，即一般领导青年之知识分子，不〔第260页〕问其为何党何派，苟真正为国家民族?想者，亦必当珍爱青年之前途，相率而集合于本团旗帜之下，为作育青年而努力，为完成革命而努力。如此则新的革命力量，必将因本团之产生而完全集中，而永久集中。不但目前可凭众志成城之伟力，攘暴寇而保国族；即在百世之后，亦必可保证我全民族之精诚团结矣。
    第三、本团之产生，为求三民主义之具体实现。　总理手创三民主义，原为吾革命建国之最高原则；在今日抗战期间，尤为举国民众一致之信仰。然三民主义之所以可贵，乃在于适合中国之需要，而切实能行。故三民主义之信徒，不当以仅仅信仰为满足，而必须以实践力行为要务。　总理固尝以知难行易之哲学，创导后进，即为针对国人向来畏难偷安之恶习，而勉人以力行。本团自当以力行勖勉青年，务使人人在组织训练之中，养成排万难以实现三民主义之勇气，躬行实践，贯彻始终，无论他日环境如何艰危，前途如何困难，决不须臾丧失其所守；更使此笃行三民主义之青年，组成国家之新细胞，担任建设新中国之先锋，并为国家社会一般民众之模范；且进而使全国青年，在三民主义的思想体系之中，受严格的组织与训练，发生无限之活力。诚使吾中国革命青年，尽为三民主义之笃信力行者，则三民主义之具体实现如操左券。
    本团产生之意义，具如上述。今日中国，必须完成抗战建国之任务，更必须培养继起的革命力量。本团对于国家所负之重大使命，厥为聚集全国青年，力行抗战建国纲领，与联合优秀革命分子，充实革命活力之二点；能尽此二大使命，则三民主义必可以实现，敌寇外侮，必可以消除，独立自由之新中国〔第261页〕，必可以建立。是故组织本团之作用，一方面，固为适应目前战时总动员之迫切需要，而他方面，尤为树立最近将来国家社会建设之干部基础也。为欲达成此艰巨之使命，则凡参加本团之青年，必须整齐严肃，至诚纯一，负起下列特殊之任务。
    一、积极参加战时动员　根据全国总动员计划，青年必须就其知能之所近，在国防、产业、交通、及宣传、教育各部门，作积极活动。奉公守法，尽忠职守；任劳耐苦，始终不懈；视奋斗为天职，以牺牲为当然；青年有此志气，抗战乃能必胜。
    二、实施军事训练　在抗战过程中，青年皆须受严格的军事训练，俾每一个团员，皆具有保卫国族之技能。而此军事训练，且须包含忠党爱国之精神训练，健身强种之体格训练，刻苦耐劳之生活训练，与迅速确实之行动训练。青年受此训练而后，必能革除文弱萎靡之颓习，再进而感应社会，乃可使一切建设，皆以军事部勒之精神，达到共同一致之成功。
    三、实施政治训练　青年皆须受政治训练，使人人具备建设三民主义国家所必需之政治素养，及行使四权与实施地方自治等重要知能；并须熟习民权初步，了解管理组织与领导群众之必要方法。必如是，则青年在思想上，对于三民主义，能起真诚不贰之信仰；在行为上，对于现代民治国家之公民权，自可行使而无憾，而三民主义的新中国乃可以实现。
    四、促进文化建设　国家之强弱，系乎一般国民文化水平之高下。我国民众知识程度，与并世列强，相差实远。知识青年，必须自动奋起，一致参加扫除文盲工作，协助进行通俗教育，及战时宣传。务〔第262页〕使在极短时间，加强一般国民之政治认识，而提高其文化水平，庶几可以走上现代国家平等自由之大道。
    五、推行劳动服务　青年必须体会　总理「人生以服务为目的」之遗训，在一周内，须各自参加社会十小时以上之生产劳动；一方面可藉以增加生产，发展国民经济，同时，则藉社会服务之机会，可以深入民间，习知实际之艰苦，更因接近民众而以工作成绩取得一般同胞之信任。
    六、培养生产技术　青年一方面须以注重科学之修养，使意识言行，一切皆科学化，养成有条理、有组织、重精密、重实践之新的民族性；同时，更须以最大努力，接受技术训练，养成生产与劳动之技能，俾得有大量青年，服务于农商路矿电气等各种轻重工业，使国家伟大之建设，可以加速完成。
    凡此诸端，皆为今后本团所必须努力执行之任务，亦即本团认为革命青年所应共同黾勉之信约。惟欲达成此任务，必须吾青年以涤除旧染，与振作生机之精神，彻底改造其生活，不惟限制享受，躬行刻苦，更须于日常生活中，养成整齐、清洁、简单、朴素、迅速、确实之习惯，革除凌乱、污秽、繁复、奢侈、迟钝、虚浮之恶习。务使社会风尚，皆能因吾青年实践极端的节约与劳苦的新生活，而焕然丕变；全国同胞，皆能为吾青年严守纪律、服从命令之团体生活的精神所感应，而进为现代之国民。
      总之，本团之目的，在集中全国优秀之青年国民，无问兵工农商学，而与以一贯之训练，集之于同一组织，纳之于新生活之规律，由明礼义，知廉耻，具备现代国民之基本条件，以进于群策群力，一心一德，负责任，守纪律，共同建立三民主义现代最新国家之基础。本团之创设，非为吾青年个人谋出路〔第263页〕，而要求吾青年贡献其能力自由与生命，以为国家民族谋出路；非为吾青年策安乐图享受，而欲吾青年共甘苦同艰危，以求抗战建国之成功，与三民主义之实现。中国今日之耻辱危殆，可谓至矣；吾伟大之河山原野，遍受敌军之践踏，五千年绵延之历史，处于存亡绝续之危机，吾革命先烈与抗战将士赤血白骨无量数之牺牲，皆有待于吾全国青年继起努力，以竟其全功。是以吾人今日，必须猛省过去不能保育青年领导青年之罪愆，而应急起直追，为吾全国青年造成一革命的实践的组织，更为适应国家民族当前迫切之需要，应使此组织，成为纲罗全国优秀热烈青年及革命分子之唯一组织。中正深信全国无量数富有革命精神之青年，认清自身之责任与国家民族之前途者，必能激励奋发，一致集合于本团之内，遵守本团之纪律与命令，接受本团之训练与指导，以增进其贡献国家之能力，而发挥其神圣伟大之使命。中正受命党国，负荷重责，当提掖吾全国亲爱之青年，同艰共苦，死生以之，以踏上我新中国光明成功之大道。黄帝子孙，中华青年，盍兴乎来！


新生活运动四周年纪念告全国同胞书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十七年

版面原件：第251页，第252页，第253页，第254页，第255页，第256页

〔第251页〕

——中华民国二十七年二月十九日武昌——

〔要旨〕
    一、新生活运动的目的，在于革新国民生活习惯，振作国民道德精神，力求民族复兴。
    二、新运倡行，已四周年。意在厉行国民生活军事化，生产化，合理化，使国民在国家危急之秋，都有应付非常事变的决心和担当非常责任的准备。
    三、国父说：在危急的时候能尽忠，纔是「大忠」，为捍卫民族而奋不顾身，纔是「大孝」；我们要以大忠大孝的精神力量，来摧毁敌寇侵略的暴力。
    四、敌后占领区的同胞要充分表现不屈不挠的精神，后方的同胞们要无保留的贡献智能，甚至生命，为抗战的利益奋斗。我全体国民，都要亲爱精诚，实践新生活之礼义廉耻和忠孝仁爱信义和平之道德信条，来发挥精神力量，驱除敌寇的侵略。
〔本文〕
各位同胞：
    今天是新生活运动第四周年纪念日，在这个敌寇深入抗战剧烈的时候，回想到四年来推行新运的经过，觉得有无限的感想。
    我们倡行新生活运动的目的，在于革新国民的生活习惯，振作国民的道德精神，来求得民族的复兴。我们要以礼义廉耻的四维，贯彻于每一国民日常生活之中；就是要使每一个中国国民，都能具备国民应有的道德精神，做一个适合于时代需要的国民。换一句话说，就是要每一个国民当国家危急的时候，〔第252页〕有决心，有勇气，并且有能力，来保卫国家民族的生存。现在我们民族复兴的事业，刚做到了中途，敌寇用凶横无比的暴力侵入进来。我们要复兴，敌寇就不许我们复兴；不但要打击我们复兴，简直要消灭我们国家民族，不许我们存在。新生活运动提倡礼义廉耻，我们是几千年礼义之邦，一直繁衍绵延到现在，给敌寇来这样的蹂躏糟蹋，敌军的残酷禽兽行为，污辱了我们庄严的国土，残害了我们多少的同胞，我们生在这一个时代的国民，每一个人都怀?无穷的耻辱，到今天来谈新生活运动，还有比「雪耻复仇」更重要的吗？
    请全国同胞想一想：国家现在所受的耻辱及敌寇残暴的行为！敌人不但侵占我们的国土，残害我们的同胞，破坏我们的公私产业和文化，尤其是在被侵占区域以内，那一处地方不是压迫之后，继之以残害；抢掠之后，继之以焚烧？所有妇女，奸淫以后，还要被他惨杀；对于壮丁儿童，掳的掳，杀的杀，没有一个幸免。我们被牺牲的同胞，所受的冤毒惨苦，真是人世未有，见不忍见，闻不忍闻。中正身为统帅，又是新生活运动的发起者，使我们国家蒙此奇耻大辱，我们同胞过这种水深火热的日子，实在是惭愧悲痛，不知所云。但是只要我一息尚存，一定要复我国仇，雪我国耻，为全人类洗净文明的污点。同时也要求我全国同胞一心一德，不屈不挠，奋斗到底，来求得抗战的胜利。老实说，我从前倡导新生活运动，提倡国民生活军事化，生产化，以及合理化（或是艺术化），希望一致做到整洁简朴、迅速确实的程度，就是因为鉴于国家的危险，要大家有应付非常事变，担当非常责任的准备。到今天，我们的同胞可一致明了我的意思了。这新生活运动的精神力量，就是我们民族抗战最大的武器。我们要知道，〔第253页〕敌寇的暴力，是不足怕的，只怕我们不能发挥我们固有的道德和精神。世界上决没有残暴野蛮不讲人道的民族能够永久存在的，敌寇的卑劣残酷真相的揭露，就是他道德破产，末日将至的征兆。我们中国有悠久的历史，有高尚的文化，有广大的土地，有众多的人民，有丰富而可以持久的天然物力，这些都是抗战必胜的条件。只要我们万众一心，立志奋发，不辞牺牲，不惜劳苦，随时随地都可予敌人以打击，一兵一械，也可以发挥抗战的威力。试看敌人侵战至今已在半年以上，他虽然占据了我们冀、察、绥、晋、鲁、苏、浙几个重要省分的省城，但在这七省之中，他祇能占领到几十个县城，换言之，还没有占领到这七省区域七分之一的地方；而且在他已占领的县区以内，他也祇能枯守城市，离交通线稍远的乡村，他一步也不敢进去。但他已经动员了百余万的兵力，支出了几十亿的军费，而他速战速决的企图，不但毫无成功，而且已根本失败，这都是摆在眼前的事实。以后他进入愈深，困难愈多，我们报仇雪耻的把握也就愈大。我可以负责告诉各位同胞，我们抗战是必然胜利的，问题祇在我们有没有同仇敌忾的精神，和明礼义，知廉耻，为国牺牲的最高道德。
    新生活运动，是一个以道德的复活来求民族复兴的运动，他的主要目的在革心。我们古来立国的基础，在道德的教条方面说，是以礼义廉耻为四维；但表现到行为方面，则以忠孝仁爱为中心。今天的时代，正是要求我们国民为国家尽忠，对民族祖先尽孝的时候，正是我们国民发扬爱国爱民博爱的精神，来实现我们民族固有道德，以抵抗强暴消灭侵略的时候。　总理说：「古人讲忠孝，推到极点，便是一死，在危急的时候能尽忠，纔是大忠。」　总理又说：「世上讲孝道，没有那一国像中国讲得这样完全
〔第254页〕。」所谓「战阵无勇，非孝也」，为捍卫民族而奋不顾身，纔是大孝。再进一层说，我们如果能推爱亲之心以爱国家，爱民族，爱我全国之同胞，天下有饥者，若己饥之；有溺者，若己溺之；那么我们任何同胞所受的痛苦，就不啻是我们身受的痛苦，所受的耻辱，就无异于我们身受的耻辱；这样充类至尽的推想起来，我们今天还可以不急起直追，来尽抗战的天职吗？还有一时一刻可以犹豫，一丝一毫可以懈怠吗？我深深相信我们民族有这样深厚的道德基础，决不是任何暴力所能灭亡的。当此抗战重要的关头，我希望我们同胞不论在战区，非战区，以及已被占领的地区内，都要表现出我们最高的精神力量来，以摧毁敌人的暴力。
    第一、被占领地区的同胞们，要充分表现不屈不挠的精神。要知道我们中国历史上许多忠义节烈，可歌可泣的行为，都是产生于民族艰危的时候。我们民族道德要愈磨练愈光明，所以各位同胞，一方面务必要不屈不挠，不受威胁，宁死不作顺民，宁死不服从伪组织，不与敌人通买卖，相往来。所谓匹夫不可夺志，敌人压迫愈凶，我们越要表现出这种懔然不可侵犯的精神；同时我们同胞要秘密的组织起来，随时随地，准备复仇。我们要想到被难受辱的同胞，是怎样的吞声饮恨，是怎样的死不瞑目，我们为子女的，要替父母复仇，为兄弟的，要替姊妹复仇，后死的，要替已死同胞复仇，我们不但为同胞复仇，也要为国家复仇。古人说：「为国复仇，虽百世可也。」这是说到了第一百代，也还是要复仇，何况我们是目击暴行，身受耻辱的当代人民呢？我们如果因此牺牲了，那就与战场上殉国，一样的光荣，而且更值得同胞们的哀敬。
〔第255页〕
    第二、后方的同胞们，要发挥我们鞠躬尽瘁的精神，毫无保留的贡献我们的全部时间精力，一切知能，甚至于生命，共同一致，为抗战的利益而奋斗。我们要知道，今天是四万万人同一个命运，同一条生命，决不好因为凶焰还没到眼前，便可以不感痛痒。抗战的最要之点，是在争时间，我们要努力报国，就要立刻奋起，有力的出力，有钱的出钱。现在前方抗战的兵力需要不断的补充，我们的壮丁和合格青年，要踊跃应征，效命杀敌。我们是黄帝的子孙，与其他日为敌人所凌辱残杀，死有余恨，何如舍生前线，死也光荣。再则我们为支持抗战，一切生产与劳力，都需要国民积极努力来补充。我们任何部门任何职业的国民，都应该一个人担任平时两个人的劳力，不但要各勤其业，各忠所职，而且要加倍紧张，加倍精进，专心一志，来尽到抗战期中应有的职分。
    第三、全国同胞，不分前方后方，应该格外发扬我们亲爱精诚的精神，同时格外整饬我们的日常生活。我们应该深切感觉到国家耻辱的深重，同胞受难的酷烈，耻辱一天不雪，大仇一天未报，我们便一天有愧国民的天职，所以格外要相亲相爱，做到绝对的利害相关，休戚相共，一丝一毫自私的心思，都要铲除净尽。我们要以热烈来代替冷酷，用真诚来造成团结，发挥我们固有仁爱的道德，对于安集流亡，扶持伤病，保护老弱，都要唯力是视。人人要互助，处处要合作，四万万人并成一个心，一个力，来拥护抗战的利益。同时我们在个人日常生活上，要格外严肃，格外检点，不可有丝毫苟且，不能有一点随便。古人所谓造次必于是，颠沛必于是。我们越是在这非常时期，越要实践礼义廉耻，越要注意日常的生活，在任何情形之下，都要守纪律，重秩序，保持我们良好的道德，以弘毅坚决的气概来担当御侮〔第256页〕救国的事业。
    上面所举的三点，虽然不足以包括抗战期中新生活运动应有的工作，但归结起来，却都是我们国民人人应做而能做的事情。我们不怕敌人的力量怎么样强大，只怕我们国民不能恢复我们先民世代相传的道德和精神。新生活运动所提倡的礼义廉耻，就是我们中国几千年绵延生存的保障。我们能明礼，就要临难毋苟免；能重义，就要舍生而取义；能知廉，就要清清楚楚的辨别公私、邪正之分；能知耻，就要切切实实的觉悟奇耻大辱之重。我竭诚希望今天听我讲演的同胞们，都能实践礼义廉耻的四维，发挥百折不回的勇气，来为国家尽忠，为民族尽孝，为痛苦同胞尽仁爱，为受难受辱的同胞与前线牺牲的将士报仇雪恨。抗战胜利之日，就是复兴成功之时，到那时候，新生活运动的纪念，便更有意义了！


中华民国二十七年国庆纪念告全国军民同胞书

内容来源：卷三十　　书告

隶属章节：书告 ＼中华民国二十七年

版面原件：第297页，第298页，第299页，第300页

〔第297页〕

——中华民国二十七年十月十日武昌——

〔要旨〕
    一、现在不仅友邦明了我们抗战的意义，就是敌人也不得不承认我们愈战愈坚强。
    二、一年来的国际形势变迁，向?制裁强暴与维护和平方面进行。
    三、中国为关系世界安危的重要因素。
    四、国民对于国家的责任，应该积极自动担当。
〔本文〕
    在抗战已经十五个月的今天，来纪念我们中华民国的开国纪念日，我知道全国同胞，一定是无限的感奋。我愿同胞追忆当年缔造民国的光荣，想一想我们　总理和革命先烈遗留给我们的责任，同时要澈底省察一下我们革命建国的理想，更清楚的认识国家的前途和自身的使命。
    我在去年双十节曾经指出：这一次抗战非半载一年可了，我们为民族生存而抗战，亦为人类公理国际信义而奋斗，我们要以牺牲奋斗，建立永久和平的基础，达到我们救国救民救人自救的目的！因此，我要求我国民准备承受更大更重更久的困苦和艰难，要求我国民确立必胜的信心，团结一致，遵守纪律，服从命令，以博得最后的成功！这一段演讲，各位同胞想必还记得很清楚。现在我们艰苦奋斗又是一年了，拿今天的情势和去年今日相比较，我们诚然是失陷了更大的地区，死亡了更多的英勇将士和同胞
，遭受了更凶残惨酷的牺牲；但是有一个很显著的不同之点，就是去年今日我们同胞对抗战前途的认识〔第298页〕，还是有多少迷茫或踌躇，现在已经有一致清楚的认识了。去年今日我们同胞对于抗战的信念，或者还不免有多少模糊，而今天我们全国整个的决心是无比的鲜明了。现在不仅是各友邦明了我们抗战的意义，就是敌人也不得不公开承认我们的抗战愈久愈坚强，敌国的舆论不是说：「对华要有新认识」，就是说：「战争要百年化」。我们这一年多的抗战，提起了全中国男女老幼民族意识的自觉；这十五个月以来在无数同胞接触战争的现实中间，已经镕铸出一个有希望有前途的民族新生命；我们民众在精神上已经和廿七年前开国先烈的精神更接近；我们整个民族的行动，已经和我们的建国理想相符合了。我们全国毫无例外的接受三民主义，而且能确实奉行，这便是我们民族复兴最真实的保障。我们虽然还须经过不少的危险和艰难，但是这一个光焰，将愈持久愈焕发，凭此努力，一定能排除暴敌侵略，坚固民族生存，完成国民革命整个的使命。因之，我们可以说在今年的国庆节，我们前线的将士，可告无愧于总理和革命先烈的在天之灵。但是我们在后方的军民，应该觉悟我们还没有尽到责任，从今天以后，更要立志奋发，加倍来努力。
    我们再来检讨一下国际的形势，一年来国际的变迁，极其错综复杂，这中间波浪起伏，激荡回环，变化不一，但其主要的方向，总是向?制裁强暴与维护和平的一方面进行。就大体上说来，这种演变，直接间接的都是由于我们中国抗战的结果。我常说：我们抵抗日本侵略的奋斗，不但影响到本国未来的命运，而且已转移了世界整个的局势。这一个意义，凡是能深远一些观察国际政治的人们，一定都能首肯。我可以断言，后代史家记载一九三七年以后的世界史，一定以中国抗战这一件大事，作为纪事的中
〔第299页〕心。就以最近的事例来说，这次中欧战云弥漫，已届一触即发的危机，所以没有酿成大战以陷多数人类于空前的浩劫，实在就是我们中国抗战的结果，如果没有中国的抗战，那么情势就不是这样了。我这个论断，当然不是像一般所说中国已任了世界和平的前卫；我的意思，是要指出我们过去奋斗牺牲，为民族为人类已经收了很大的代价。我们今后必须更艰苦奋斗，更不惜牺牲，使正义昌明，公理胜利，来完成我们时代的使命！
    本来我们中国是文化最古而人口占世界四分之一的国家，如果过去不是消沉散漫，奄奄不振，早就应该是关系世界安危的一个最重要的因素。我们　总理毕生倡导革命，他的目的就是要「以建民国，以进大同」。　总理在民族主义演讲中明白指出：「我们不但要恢复民族的地位，还要对于世界尽一个大责任。」这个大责任是什么呢？　总理在民族主义演讲结尾中告诉我们，恢复了民族地位以后，就要用固有的道德和平做基础，使世界成一个大同之治；并且郑重的说：「这便是我们民族的真精神」。但是要负起这个大责任，第一先要使中国强盛起来，能够独立自由站起来。三民主义革命建国的理想，具体说来，就是如此。只可惜这一个建国的理想，在过去二十多年来，内不为全国多数同胞所切实奉行，外未能得到世界各国深切的认识，以致中国革命的成功，延滞至今，我们同胞要遭受强敌如此的欺侮和侵略。幸而去年抗战以来，由于几十万英勇将士的牺牲，及全国同胞的奋斗，使得世界各国，对我们中国有刮目相看的新认识；而且国际情势的演变，全世界爱好和平人士的一致努力，都和我们中国的抗战有殊途同归的趋势。所以今天我们中国奋斗的方向很简单，前途的目标很明确，我们抗战胜利，不但建国〔第300页〕必成，而对于世界和平的贡献也非常之远大。但在另一方面说，我们当前的责任也是格外的重，我要求我全国同胞们，要特别注意到现在是我们中国生死存亡的时刻。我们中华民族到今天，当然更可证明是决没有被人征服或灭亡的顾虑；但是我们今日的奋斗，并不仅是使中国不被人征服或灭亡而已，实在是要求国家独立民族平等，使我们中华民族，子子孙孙，千秋万世，永久的平等自由，生存于世界，达到我国建国理想的大同之治。所以我们责任将更重大，我们以后的斗争将更猛烈、更艰苦、更危险，更不容有一丝一毫的轻忽因循，更不容有一人一事的旷废和迟误！我们看看最近中欧紧张时，各国备战动员的情形，是如何的迅速而普遍，一切的统制是如何的彻底，国民的精神又是如何的紧张而严肃！备战如此，实战可知。我们抗战已一年多了，今后国民对于国家的责任，应该不待道德上名誉上的鼓励制裁来推动，而要认为责任上当然的天职，积极自动的来担当！我们更要知道，最危险艰难的时期，就是最大的成功的机会所在！我们要承继二十七年前武昌起义发难时，革命党人赤手空拳，推倒帝制、创造民国的英勇精神，不畏艰难，不怕牺牲，一致奋起，努力抗战，消灭暴敌侵略的狂焰，争取民族的独立平等，实现我们一贯的革命建国的理想三民主义，以奠定世界永久的和平！这是我全国同胞，临到这个开国纪念日，人人所应确立的誓愿，也是中正对于全国同胞殷切的期望！


「八一三」二周年纪念日告上海同胞书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十八年

版面原件：第106页，第107页，第108页，第109页，第110页，第111页，第112页，第113页

〔第106页〕
——中华民国二十八年八月十三日——

〔要旨〕
    一、上海同胞百年来对中国革新运动有深切的历史，和国民革命军亦更有密切的关系，从各方面都尽了很多贡献。
    二、目前我们在形势上，一天一天好转，一天一天接近胜利，切望秉持抗战的决心，发挥民族的正气，与汉奸敌寇，奋斗到底。
    三、殷切期望上海同胞，协力贯彻：
? 1、文化界和舆论界建立起坚强的精神堡垒。
? 2、经济界要一致坚定信心，信用法币，稳定金融。
? 3、青年们更要刻苦自励，知耻自强。
? 4、工人同胞们要团结一致，自信自重，拥护抗战贯彻到底。
? 5、上海全体同胞们要互助互济，共同甘苦，发扬互助协济的精神。
    四、掬示至诚，相与共勉，振发中华民族的正气，要以田横五百壮士的牺牲精神，来光大全民抗御倭寇的功绩。
〔本文〕
上海的同胞们：
    临到「八一三」抗战两周年纪念日，我们前方后方的军民同胞，没有一个人不联想到上海，没有一个人不怀念我们留在上海的同胞，中正今天特对我们上海的同胞表示我的感想与期望。
〔第107页〕
    上海这一个地方与百年来中国的革新运动有深切的历史，和国民革命更有密切的关系。九一八以后，我们全国努力于独立自强，充实国力的工作，上海的经济界，舆论界，学术界，工业界和各界同胞，更从多方面尽了很多的贡献。正因为上海在中国革命建国工作中地位的重要，所以敌人和一切汉奸们，首先要向上海进攻，始终要在上海进行他们摧残胁迫欺骗捣乱的毒计，恨不得把我们上海同胞犀燃?的民族意识，和爱国精神根本加以破坏；但是过去的事实告诉我们，这种种只有加深我们上海同胞的敌忾心，和坚强奋起的决心，上海同胞，一定要在中国独立建国史上尽到他历史的使命。
    回溯两年以前的今目，淞沪展开了悲壮英勇的血战，敌人炮舰飞机凶悍无比的摧残，寇军官兵毒兽似的暴行，使我们上海受到无量数生命财产和事业的损失。我们的大学和文化学术机构被轰炸被焚毁，我们的市区商场，以及我们拮据经营的大小工业，被夷为灰尘，被夷为平地。许多实业界，和劳动界的同胞们，事业被毁，生活无依，但是拥护抗战，愈益坚强；在沪战中间，我们上海同胞输财输物，接济前方的踊跃，坚忍奋斗不惜牺牲的事迹，冒险犯难效力抗战的忠勇行为，写下了多少可歌可泣的悲壮历史！使敌阀「几个星期内务使我国屈膝」的狂想归于幻灭，使国际观感顿时改变，知道中华民族是万不可以屈服的民族，知道中国的抗战，一定有光明的前途，我们上海同胞的共同一致奋斗牺牲，就建立了初期抗战的光荣，启示?我们最后的胜利。这虽然是事隔两年了，而在我们全国同胞的心目中，到今天还是很清晰的纪念?的。
    由于淞沪战况的变化，我们在上海及上海附近的许多工业开始内迁了，不少熟练的技术专家和技工〔第108页〕职工，都向几千里外的内地建设事业去投效了，我们的文化事业和学校也开始分布到内地和西南各省去了；但是在上海，仍然留?我们大多数热烈爱国的同胞，准备以百折不挠的精神，和险恶环境相搏斗，同时内地城市沦陷后持正不屈的士绅们，更有不少陆继迁移到上海租界上去避难，充分表示「饿死事小，失节事大」的民族精神。上海在过去三年半的时间中，实在是中华民族正气之所寄托，他代表?艰苦抗战的中华民国的新生命。无论敌伪汉奸们，用尽种种阴毒无耻的奸谋，我们上海的民众，始终秉持奋斗的决心，发挥民族的正气，使敌伪工作如鬼蜮一般，不敢现形于白昼，这些屹立不摇的气概，和愈久愈强的奋斗，给予我们全国军民以莫大的鼓舞和兴奋！上海同胞们，自比所处的地位为「孤岛」，上海同胞们这种精神，实在不啻高悬在孤岛上一座光辉四射的明灯。
    我和上海同胞们虽然相隔几千里，精诚声气，无时无刻不互相感通，你们在抗战初期半年中的英勇奋斗，和以后一年半以上的辛苦坚持，已使中外人士感佩，可是我要告诉我们上海同胞的，在抗战进入第三年的现在，你们的境遇更是复杂，更艰难了！因之，各位同胞对于国家抗战中的责任，也就更加重大了。现在抗战形势不论在军事上，外交上，经济上，从全般的局势来说，只有一天天的好转，一天天的接近胜利，正因为这样，敌人不能不百出其诡谋毒计，来加紧政治上和经济上的进攻。我在几千里外悬想我们同胞在上海所身受目击的情形，深深理解各位精神上实质上所受的艰难和痛苦：第一点，响应敌相所谓「建立东亚新秩序」就是要整个灭亡中国的声明的无耻汉奸，正在以上海为他们的大本营，鼓吹亡国灭种的和平，散播诋毁革命的妖言，始之以多方愚弄，想诱我同胞入彀，看到愚弄无效，计诱不〔第109页〕成，就施展他们恐怖压迫的手段，残害裹胁，无所不为；我们上海同胞现在正是身当其冲，环绕在各位同胞周围的，就是这种令人悲愤欲绝的环境。第二点，上海是国际市场所在地，又是多少年来金融的重镇，最近一个月来，由于敌伪指挥汉奸在黑市场上操纵投机，使得我们法币和外汇的比价，呈现一时的动摇，敌伪工人们更乘这个机会，大造谣言，要想动摇我们国民的心理，压迫我们同胞的生活；敌人这种奸谋，当然是他穷蹙无计中的回光返照，但我们上海同胞的艰难困苦，无疑的要比从前加深，上海同胞为国奋斗的责任，自然要比从前加重了。
    我特别致意于我们上海的同胞，我相信各位同胞，决不会为妖言所淆惑，为毒谋所活动。我知道各位信任国民政府，信任中国抗战必胜的前途，因之我要求各位重新体认，我在开战以来的言论，我们既抗战，就不能避免艰难和痛苦，而且我们早已算定比今日还有更甚的艰难和痛苦；只要我们民族精神绝不动摇，抗战基础能够巩固，那么愈危险艰难的时候，正是我们胜利愈接近的时候。今日就是邪正不能并存，奸忠不容并立，横在我们面前的只有两条路，一条是投降亡国，万劫沉沦，永为奴隶，是汉奸们要诱引我们同胞去走的路。一条是艰苦奋斗，坚忍不屈，求取胜利，复兴中国，是我们五千年历史黄炎祖先所赋予我们的神圣的责任，是有志气有血性的国民所应该走的唯一的道路。我们上海的同胞，民族意识备极坚强，这两年来的艰苦奋斗，已经使我们国际地位增高几倍，全国军民感奋万千，现在抗战军事，正是日见稳定，国际形势，亦更见有利我们抗战，在这个时候，正是为山九仞，只要再加一篑，就可完成了。我们到这个最紧要的时候，更要努力，更要忍痛，大家咬紧牙关，埋头苦撑，就可到达彼岸〔第110页〕。切不可稍有畏难苟安的心理，致使功亏一篑，全功尽弃；因之我所要求于上海同胞的就是坚持正气，保持人格，百折不回，奋斗到底，为使各位更易明了自己的责任，我再分别详细指出几点：
    第一、我希望上海文化界和舆论界建立起坚强的精神堡垒。上海原是中国文化和舆论的重镇，抗战以来，影响到国际观听，非常伟大；自从汉奸们积极进行他们的降敌运动以来，一方面竭尽贿买诱引的卑劣伎俩，一方面施展他们恐吓盗劫的行为，我们新闻界在这种毒计阴谋中，屹然不屈，真是我们中华民族正气最好的表现。希望本此精神，坚毅奋斗，报道正确的消息，打击奸徒的谬论。要使得汉奸们利诱威胁，都无所施；要使得汉奸们颠倒黑白，欺罔国民的手段，无所得逞；要使得他们劫夺我们正论的奸计，每进行一次，就在国民面前多暴露一次他们的卑鄙无耻。
    第二、我希望在上海的经济界一致坚定信心，信用法币，稳定金融。要知道这一次外汇市场的变动，完全由于敌伪肆行破坏之所致，对于法币本身的价格，实无丝毫的增损。国家创立币制，本来在应国民经济的需要，国币和外汇发生关系，只要在对外贸易方面；我们中国在战时衣食住行的基本需要，很可以自给自足，因此外汇比率的变动，根本不能影响整个的国民经济，更不能牵动法币本身的价格。再则国币的信用，是建筑在国家全部的资源上面，也寄托在国民与国家不可分的关系上面，我们国家有无穷尽的宝藏和资源，就是我们法币有无穷尽的准备和信用；我们同胞既然认定抗战有胜利的把握，国家有远大的前途，就根本不会因外汇比率一时的变动，来摇动我们对于法币的信念，决不可受敌奸的欺诈，自丧国民人格，还要受到实际的损失。现在中央已经筹有整个的办法，一定要使战时经济纳于正轨，〔第111页〕一定要使敌伪破坏捣乱的阴谋，受到根本的打击；金融是抗战的血脉，政府断不能不妥密筹维，使军事民生不受影响，只要我们国民明了拥护法币，就是爱护国家的表现，资本逃避应该视同卖国资敌的行为，互相督察，互相告勉，共同努力，来巩固战时的金融，政府决不使爱国同胞受到几微的损失。本年全国各地农产丰收，军食军衣和民生必需品，供给上更无问题，内地经济基础，只有比前巩固；法币的价值，只有比前加高；希望我们上海经济界的同胞，坚守我们的经济堡垒，在敌人经济进攻和奸徒乘机捣乱的夹攻中间，多方设法来协助政府巩固法币，使社会各界不但不中敌人的奸谋，还要加强对于法币的信任和爱护，能够做到这一点，便是我们上海同胞对国家对抗战尽了很大的责任。
    第三、我希望在上海的青年们更要刻苦自励，知耻自强。青年是国家的命脉，国家有没有良好的前途，要看青年品性行为来表现；我们国家现在正是处于艰苦抗战，戮力建国的重要时期，国内任何青年绝对不能有丝毫佚乐放纵的行为，否则就不仅是个人的堕落，而是国家人格的沦丧。我们要想到前线战场上是如何浴血奋战，战区同胞们是如何颠沛流离，各地忠义节烈的牺牲，又是如何的悲壮，我们中国所谓「里有殡，不巷歌」，我们稍有天良，何能不竭尽哀敬？何况国家的忧患，就是同胞共同的忧患，我们滞留在上海的青年，即使一时没有机会参加抗战军事，也应该保重人格，明礼义，知廉耻，努力向上，刻苦自强；更要知道上海因交通地位的便利，各种研究进修，图书工具的获得，比之内地要便利不少，正应乘此难得的时机，加强各种组织，研究各种与抗战建国有关的学术技能，以备随时贡献国家之用。青年们至少要知道庄重严肃，刻苦节约，是这个抗战时期国民最重要的精神。
〔第112页〕
    第四、我希望上海的工人同胞们，团结一致，自信自重，拥护抗战，贯彻到底。我深信在上海的工人同胞们最明民族大义，亦最有革命精神，对于抗战意识，必会愈久愈强。回忆沪战开始时，我们工界同胞的热烈奋发，协助军事，以及工厂内迁后许多任务界同胞冒险犯难，为国家经济建设努力自效，精勤勇往的精神，都足为全国劳动界的表率，这种传统的光荣，大家要始终保持，勿使丧失。各位工人同胞！要知道你们本身的力量，实在与我们前方作战的军队一样的伟大，是我们中国在敌军后方最坚强最伟大的后备军，你们只要能加强组织，加强团结，互助协作，坚忍奋斗，就可以给敌人以制命的打击。你们在码头上工人同胞，不替敌人运搬货物，敌人就无法运货，不单是他不能对我们侵略作战而已；在工厂里工人同胞，不被敌人利用作工，敌人就无法赚钱，不单是他不能对我们压迫榨取而已；其它交通工人，邮电工人，报馆工人，机械工人同胞的力量与影响，皆是如此。所以我们工人同胞必须知道你们在上海力量的伟大，实在足以制敌人死命而有余，尤其现在敌人要压迫我们工界作工具，汉奸们指使奸党混入我们工界中间要来出卖我们的工界同胞，这更是大家要特别警戒严防积极奋斗的时候。我们上海工界同胞们，务必要加紧团结，互相策勉，明辨是非，严别邪正，认清敌友，忍艰忍苦，撑持到底，表现我们民族的正气，打击叛国降敌的奸谋，决不让无耻汉奸们冒窃我们工界的名义，来污辱我们工界同胞的人格。
    第五、我希望在上海的各界同胞们，要互助互济，共同甘苦。我们的抗战愈持久，国民的生活必然随?而益加紧迫，这是任何国家任何战争中无可避免的。各位只要看敌国人民受他国内战事公债滥发到二百万万以上的影响，受他国内钞币跌价物价狂涨的影响，公私经济何等拮据，什么东西都要受限制，〔第113页〕什么生活都不能自由，比我们更要艰难十倍。我们上海同胞目前的生活，由于人口的增加，物价的变动，职业的紧缩，比之前两年当中是倍加艰难，但是我们这一战既然是生死存亡的搏斗，一切的艰难困苦，早应该视为意中之事。我们本来是农业国家，刻苦是我们的本色，一般工商业国家所认为无法忍受的痛苦，在我们本可以安之若素。现在同处患难之中，就要大家发扬互助协济的精神，或以同乡亲戚族的关系，或以同业同行的关系，务须有无相通，贫乏相恤，对于从内地逃难来归守义不屈的人士，应该视为国家的义民，民族的珍宝，有机会的时候，要资助他们回归本乡，倡导民众，相机规复；不能回去的，我们要竭诚周济。要知道荣辱之分，在于主奴邪正之所判，我们只要遵照国民公约的精神做到不降敌寇，不做顺民，不用伪钞，不用敌货，只要无愧于国家，无愧于祖先，就是衣单食淡，也应该甘之如饴，这样纔使我们抗战有坚持到最后胜利的把握，这样纔使得敌人破坏和汉奸诱惑之伎俩，无所得逞。
    上面所说的几点，当然不能包括无遗，我所敢告慰于各位同胞的，就是军事政治外交经济，我敢向全体同胞负责，任何艰难，我们皆预备有一定的对策，足以打破一切艰难危险，有求得最后胜利的把握。各位同胞须知抗战到今天为止，一切的危险早已过去了，所剩下者，只是任何战争中一般国民所必须经历的困苦和艰难，而敌国的人民更要比我们困苦十倍；我们大家要想到中国革命建国的成功，就是在此次抗战胜利之日，我们这一辈的牺牲，确有无上光荣的代价。我希望聚居于所谓「孤岛」的上海的同胞，要以田横五百壮士的精神，光大全民抗御倭寇的功绩，特别珍重上海过去对我们国家的贡献，像疾风中的劲草，烈焰中的真金，撑持这一段艰苦的时期，来增加我们国家和民族人格的光辉。


对首次国民月会告全国国民书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十八年

版面原件：第46页，第47页，第48页，第49页，第50页，第51页

〔第46页〕
——中华民国二十八年五月一日——

〔要旨〕
    一、今天全国各地实施国民精神总动员，厉行国民公约，实为我们中华民族的一个复兴民族的纪念日。
    二、全国精神总动员的誓师，就是全国精神总动员的宣誓。
    三、战争只能暂时隔绝我们形迹上的接触，可是隔绝不了我们爱国良知，和我们血脉情感的交流。
    四、希望全国男女同胞，一致履行国民精神总动员的信条，力行国民公约的誓词。
    五、革除醉生梦死、自私自利的恶习，要追思祖宗缔造的艰难，抱定决心，奋斗努力，来完成雪耻复仇的责任。
〔本文〕
各位同胞：
    今天是我们全国各地一律开始实施国民精神总动员，励行国民公约，开始举行国民月会的纪念日。今天各界代表在这里举行这个开始典礼，不是一件平常的仪式，实在是我们中华民族最沉痛而且最有意义的一个复兴民族的纪念日。而且今日正是劳动纪念节中，正要向全国同胞说明个人的期望，同时更要乘此机会对我们陷落在敌军蹂躏之下的同胞，郑重唤起共同的努力。
    现在我们整个国家民族，处在存亡胜败的关头，抗战进到严重紧张的阶段，二十二个月的战争，已经显明的指出抗战必胜的前途。但是冥顽残暴的敌人，还在尽量的想发挥他的兽性，并且想加紧的来征〔第47页〕服我们，所以我们更不可有丝毫懈怠疏忽，更要加紧的来努力奋斗。因为我们最后的胜利，要从我们坚强的抗战中和必胜的信念中来产生的。我们要从今天起，澈底检讨自己精神上的缺点，要从今天起，更要在精神上，澈底的除旧布新，革面洗心，作一个划时期的努力，要使从前的缺点，譬如昨日死，今后的精神，譬如今日生，以焕然一新的精神，作艰苦森严的战争。今天的典礼，等于全国精神总动员的誓师，就是全国精神总动员的宣誓，我们要向鼻祖炎黄和我们 总理在天之灵宣誓：从今天起，我们一定要彻头彻尾来履行国民公约，洗刷过去畏难好逸苟且偷安的各种缺点，完成我们对国家对先烈的责任！我们要向抗战以来殉国将士，殉难同胞宣誓！从今天起，一定能加倍努力为他们报仇，为国家雪耻，一定能加倍努力，继续先烈的血路前进！今天正是五月的第一天，在这一个月里，前前后后排列?许多敌人侵略我们的国耻纪念日，我们真是触目惊心，痛上加痛，我们中华民族每一个黄帝子孙，都要在今天立志，决心，使国耻的五月节，要变为雪耻的五月节。
    说到这里，我要首先对我沦陷区域内同胞，表示无限的怀念。我们华北同胞，尤其是我们东北的同胞，和京沪、沪杭、北宁、正太、胶济、平绥、平汉、粤汉、广九、津浦、陇海各条铁路在线，以及其它沦陷区域内的全体同胞，尤其是我们前辈父老们，我和你们各位虽然不能常常见面讲话，但我的心灵没有一时一刻不和各位的意志相贯通。你们在这种沦陷的悲惨中过生活，我是没有一天不想念?你们这种痛苦的，你们两耳等?我军捷音，两眼望?河山收复的情绪，我亦没有一天不悬在心头。你们在敌人铁蹄暴力之下，忍苦坚持，誓死挣扎，努力保持?我们中华民族人格的种种努力，我和全体将士同胞，〔第48页〕每听到一次你们杀死一个敌人，焚烧一回敌货，我就比接到前线胜利的消息还要感动，还要欢喜。因为你们能在敌人后方，这是我们沦陷区域内，杀害一个敌人的效力，比在前方阵在线，打死一百个敌人的效果还要大。所以我们沦陷区内的同胞，只要在精神上能抵抗敌人，打击敌人，不与敌人合作的力量，就是等于我们军队官兵在战线上作战一样的有功。我们在前方官兵同胞，不但是十分想念你们在沦陷区的艰苦，而且是十分感激你们这种坚忍奋斗的精神。我们政府官兵，时刻不忘的是什么，就是为要不愧对你们，所以要如此再接再厉始终不懈，为要一定来援应你们，解放你们，所以要如此持久抗战，不惜任何牺牲。我们今天举行国民精神总动员，我首先要对你们各位父老姑嫂兄弟姊妹慰问，我知道你们无论在怎样危险艰苦的状况之下，也一定能接受这个运动，实行这个运动的。我们大家都是黄帝子孙，战争只能暂时隔绝我们形迹上的接触，可是隔绝不了我们爱国良知，和我们血脉情感的交流。在这个时候，如果我们国民之中，还有醉生梦死的，还有苟且偷生的，还有自私自利的，还有意志纷歧的，还有不知奋发自强的，那就不是我们中华民族的同胞，亦就不是我们黄帝的子孙了。
    我特别希望住居在远离后方如天津上海汉口租界内的，以及海外与香港等地各位侨胞们，尤其是我们一般青年子弟们，要切记你们国家的仇恨和耻辱，在精神上要自立自强，在生活上要自爱自重，要负责，要知耻。这因为是我听见从上海天津汉口来的中外人士报告，说我们在租界上的青年还有跳舞游荡，不知自爱的，我听了这话，实在是非常的痛心。你们应该都要自己知这是在敌人压迫之下的一个忧患困苦的孤臣孽子，所以格外要克勤克俭，耐苦耐劳，特别要以劳动为本分，以服务为目的，无论在何地〔第49页〕何时，要自立自强，切勿被敌人轻侮，更要为友邦人士敬爱。如他们看了我们青年国民，皆能明礼义，知廉耻，有志气，有血性，能勤劳，能节俭，那他必对我们国家前途，就能发生无穷的希望，并且能够提高我们国家的人格。这就是先要我们全国男女同胞，一致履行国民精神总动员的信条，力行国民公约的誓约，就是要（一）不违背三民主义，（二）不违背政府法令，（三）不违背国家民族的利益，（四）不做汉奸和不做敌国的顺民，（五）不参加汉奸组织，（六）不做敌军和汉奸的官兵，（七）不替敌人和汉奸带路，（八）不替敌人和汉奸探听消息，（九）不替敌人和汉奸做工，（十）不用敌人和汉奸伪银行的钞票，（十一）不买敌人的货物，（十二）不卖粮食和一切物品给敌人和汉奸。如此在精神上武装起来，不受敌人暴力威胁，不受敌人利饵引诱，表现出我们的独立自强，临危不惧，临难不苟的气节，使敌人要格外畏慑恐惧，而不敢来轻侮压迫。总之，临到抗战重要关头的今天，我们不分前方与后方，乃至沦陷区域任何地点，都要实行国民精神总动员，厉行国民公约，就是澈底的来实行礼义廉耻的新生活。从今天为始，大家都要立定这一个决心，不愧为一个独立自强的国民。
    同胞们还要知道，精神总动员运动，不是祗凭五分钟的热度可以收效的，我们必须要持之不懈，要久而弥坚，所以要有恒，要不断。精神总动员的目的，不仅要在今天淬励我们每一个人的精神，艰苦奋斗，还要在持久锻炼之中，创造我们国民新的生命和新的精神。我们要不断检讨自己，磨砺自己，鞭策自己；汤之盘铭曰，「苟日新，日日新，又日新」，我们必须有这种日新又新的觉悟和决心，不断革新，不断奋斗，不断加强我们人力物力，来打破敌人残暴狂妄的侵略，实现我们伟大的三民主义。
〔第50页〕
    各位同胞们：你们要知道，今日的精神动员和国民公约，就是我们无形的枪炮，和无上的飞机炸弹；换言之，这精神动员和国民公约，亦就是抗战最大的武器，而我们国民月会的组织，就是我们抗战民众的精神堡垒。所以我们必要澈底实行，而且要始终无间，这样力行下去的功效，一定是比任何钢骨水泥的炮台要塞还要有价值，还要有力量。所以国民月会开始以后，我们切不可如同从前办事一样的奉行故事，必须铲除旧时敷衍塞责的恶习，而必要按照纲领规定办法，切切实实的来身体力行。须知国民月会就是我们精神革新的暮鼓晨钟！今日敌人侵略我们中国，到处奸淫烧杀，无所不至，当我们中国人比牛马猪狗都不如，这种耻辱，是比杀父之仇还要惨痛，我们每一个人，应该时刻反问自己，「你岂忘记了敌人侵略你的国家，屠杀你同胞的大仇了么？你岂忘记了抢尔土地，炸尔房子，杀尔父子兄弟，污尔母女姐妹之耻辱了么？」如果我们天天能这样的警省惕励，自反自勉，互切互磋，自然不会去做这样醉生梦死、苟且偷安的胡思妄行了。
    我们并且要进一步，再想到我们五十年来的奇耻大辱，巨创深痛，一定更能人人振作，个个奋发，达到复仇雪耻抗战建国的目的。
    从今天起，开始国民月会以后，不仅希望大家都能诚心诚意，率先实践躬行，还要诚心诚意，互相勉励督责。我们要造成一个新气象，一面要社会中坚份子树立模范，负责倡导，一面还要大家彼此监察，规过劝善，互相勉励。在今天我们各人若是独善其身，那是救不了国家危亡的。我们要认定如果有一个同胞，或有一个同事的人，不能实行精神动员，就是我们全国的耻辱；我们要抱定公忠热诚的心肠，〔第51页〕不但要自己负责任，守纪律，而且要父子相勉，上下相劝，共同督责来策进的。我们要厉行考核督察，互相砥砺观摩，普遍发扬我们中华民族固有的高尚伟大的精神。
    我希望从今天起，国家普遍发扬复兴的一个新气象。我们看历代艰难缔造开国之时，都有一种刻苦耐劳蓬勃奋发的朝气，和忧勤惕厉的精神，如果这种精神不衰退下去，无论如何是不会亡国的。试看晋末五季，宋明末叶，朝野弥漫在一种醉生梦死自私自利的风气，和空虚散漫纷歧错杂的情形；我们更要时时刻刻想到历代兴亡的教训，追思祖宗缔造的艰难，抱定决心，奋斗努力来完成雪耻复仇的责任。我们必须痛切自觉，要知道这时期的国难，完全是我们这一代的沉迷堕落，不争气的结果；如果我们这一代不能复仇雪耻，真是上无以对祖宗，下无以对子孙。今天竟有少数汉奸败类，和意志薄弱精神丧失之徒，去作无廉耻卖国的勾当，这实在是我们国家的耻辱和不幸。但我们每一个有志气有血性的炎黄子孙，要决心对国家尽大忠，对民族尽大孝，就是要忠于责任，忠于职守，忠于法令，忠于纪律，来完成我们责无旁贷的抗战建国的使命。我们国家百世兴亡，千秋荣辱，就要看我们在这千载难得的革命时代，能不能澈底实行国民精神总动员的信条，能不能励行国民公约的规条，能不能切实执行抗战建国纲领。如果皆能实行，那我们必能在「国家至上、民族至上，军事第一、胜利第一，意志集中、力量集中」三大目标之下，共同一致，团结精神，来粉碎敌人的侵略政策，实现我们三民主义，完成我们革命建国的大业。各位同胞再会罢！


防制敌机轰炸告各省市政府及全国国民书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十八年

版面原件：第52页，第53页，第54页，第55页，第56页

〔第52页〕
——中华民国二十八年五月十七日——

〔要旨〕
    一、敌机轰炸我不设防城市之目的。
    二、防制敌机轰炸有效办法：
    （一）应坚定抗战到底之决心，以达死中求生之目的
    （二）积极疏散，加强组织。
    （三）市民应在政府领导之下维持秩序，紧守岗位。
    三、就整个战事经过，证明敌军已达日暮途穷之阶段。
    四、大家应体念沦陷区同胞之痛苦，一致奋起，共报国仇！
〔本文〕
    本月以来，敌机狂炸吾国各地平民住宅区域，已有五十余次；只就重庆一市而言，前后被炸死之同胞，总数已以千计。此外除福州西安洛阳，襄樊以及湘赣前方各处受其惨炸不计外，其它本无军事设备之城市，亦非军事机关所在之地区，例如泉州长汀琼州韶关龙溪，同安汕头宁波金华衡阳芷江沅陵汉中等地，亦无不横遭轰袭，备受伤夷，血债遍地，火光流天，惨毒之状，罄竹难书！敌寇每谓为其所轰炸者，祇限军事设备之区，此种可鄙之讹言，卑劣之惯技，已为中外所周知，岂能掩饰其野蛮狂暴之罪恶。
    敌机之所以狂炸吾平民者，其目的不外乎三点：其一，欲以不断的轰炸，威胁吾全国民众抗战之精

〔第53页〕神，希冀吾同胞向之屈膝求降。其二，欲以猛烈的轰炸，断绝吾同胞之生活，企图吾同胞于流离失所之中，减少生产，影响我抗战之前途。其三，欲以集中的轰炸，妨害我社会之安宁，妄想扰乱吾后方之秩序。敌人抱此三种目的，而又深知我救国之基础全在民众，故彼欲灭亡我民族，必先断绝吾民命，此其轰炸烧杀，所以必选择吾平民密集之区，不特重庆一地为然，其它各处亦莫不皆然，而其未来残酷之兽行，必比今日为尤甚！吾全国同胞，横遭凶暴，明烛毒谋，亟应有以防制而报复之。兹陈三事，以告同胞：
    一、抗战军兴，将及二年，吾国民气之振奋，精神之团结，超越前古，震惊世界；敌人见之，以为若不恣其兽性，逞彼凶残，则其侵略之计已穷，崩溃之势立至，于是半月之内，盲目轰炸，惨无人道，历尽人世间未有之浩劫！吾同胞两年以来，受其荼毒，本已见怪不惊；而于最近遭受如此之狂炸，仍能镇定如常，行所无事，此种精神，已足褫敌魄而制毒计。益以各级政府忧勤惕励，全力防护，举凡消极积极之设施，今已日臻完备，以后不仅不患其不断之轰炸，而且必使其徒劳虚掷，消耗殆尽，以粉碎其所挟第一之目的。惟吾同胞应知敌人以后之所轰炸者，决非限于一城一市，而其目的，则在吾全国城市和整个之民族，至于政府及军事设备之处，虽屡遭轰炸，而损失无几，以其有所惧也。此于其过去轰炸之事实，不敢在我军事设备地区施行低空掷弹，可以证之。反之，凡我无军事设备之各处，则随时随地，皆受其滥施狂炸，漫无忌惮，由此吾人因知我国如不能积极充实武力，抗战到底，则必致全国缴械，行将任其屠杀，束手待毙，如此敌焰更烈，危亡立至，不仅我现代之同胞，将听其宰割，且使吾民族世
〔第54页〕世子孙万劫不复矣！故吾全国同胞，于此更应坚定抗战到底之决心，方能达成死中求生之目的；深信我民族必能于此惨炸饮痛之中，刻骨镂心，念念不忘此深仇大敌，以终此身，以传于后世子孙，直至歼敌灭寇，为吾死难同胞复仇雪耻而后已。
    二、政府在发表市民疏散令以前，本已?手于必要之准备，而农村本为我国民生活之泉源，膏沃之壤，可耕可读，简朴之室，可息可作，环市邻邑之乡村，何止百万，只要每家收容一人，即已举市归之而有余。惟我市民之入乡者，皆应严守政府所定之规律，重感各乡同胞爱护之热情，有技术者，当协助农村之发展；受教育者，当教养农民之子弟；互惠互助，共苦共甘，如此则不特市民有所安息，而农村亦将因以繁荣，此非为一时避难之计，亦且为永久立业之道。盖建国之基，全在于广大之农村，充实农村，发展生产，即所以奠立国本，增强国力。今因敌机不断之肆虐，以树立我建国之宏规，则敌人所挟之第二目的，不惟因之而粉碎，而我建国之大业且得因之而实现。惟此所当注意者，一面固应积极疏散，而一面仍应加强组织，以强固我抗战精神之堡垒；如此，纵倾敌机之全力，不断来袭，而于我国土地之广乡镇之多以视之，直无异于太仓之一粟耳。故我城市同胞乡居以后，敌计必穷，更无所施其技矣。
    三、留于城市之居民，各级政府固应竭其全力，谋其安全，例如开拆火巷，堆积沙包，预蓄水量，澈底实施，以尽职责。我市民亦须确遵功令，努力不懈，则充敌机之全力，纵使其弹无不中，亦一弹祇能毁我一宅空室，而屋少巷多，避灾更易，在敌既得不偿失，在我则永免连廛被灾之苦。其它城市，皆应如重庆市区，积极统制，避弹有定壕，进退有岗位，划一整齐，筹备妥善，如此留于城市者，危险日
〔第55页〕少，下乡者生活得所，心境既安，乃相与共同工作，各就岗位，无一人不在规律之中，无一人无工作之地。以后敌机必不断来袭，且必集中轰炸，如我同胞能依一切规度以进退，则必能处变如常，不致再受无谓之损失。各级政府更须督励宪警官兵以及各公务员与地方之保甲长，全体发动，励行其职权，勿使社会之秩序略受不良之影响，如此则敌人所挟之第三目的又为我粉碎无遗矣。
    兹就整个战事之经过，特为吾同胞一告之。今日敌军日暮途穷，图穷匕现之真形，更可于此二十二个月之战事以证之。盖自七七开战以来，敌倾其全国之力，冀求一逞于我，而我军奋起抗战，百战不衰。至今战争之全局，北战场我军尚在芦沟桥平津察绥之东北地区再接再厉，奋勇无前；东战场我军仍在胶济京沪沪杭一带，驰驱纵横，攻守自如；南战场我军犹在广九广三路线积极进攻，迭克重镇；而开封安庆等省城虽已为敌窃据一年之久者，至今不仅为我军所控制，且已屡为我军所攻取。此后沦陷地区各重镇，其攻守取舍，亦必权自我操，此为古今中外，自有民族战争以来，凡抵御侵略者之斗争，未有如今日之奇迹者也。反观敌军之现状，不仅其陷入泥淖，受我节节之腰击，实已困入我重重大包围之中，其危险窘迫之景象，当非局外人所能知其万一者，此又古今中外之战史所罕见者也。至我民志之坚决，经济之安定，致胜诸条件兹姑不举，即以此二十二月所经过之战况，以及敌我优劣之态势，而衡量将来之战局，已足证明我国最后之胜利，如操左券。夫以敌人自豪于世界者，惟其所训练多年之陆军也，而乃一遇我军之抵抗，其经过之纪录不过如此，则其空军全部之总兵力，不过区区二千架之飞机，尚何足道？故充敌机之力，祇能驰突我二千州县之城市，断不能毁灭我九千万户之乡村；祇能杀伤我狭不及避
〔第56页〕之生命，断不能摇撼我四万五千万同胞同仇敌忾之精神。自古以来，我民族不屈不挠之正气，常因异族入寇而更为之发扬，稽诸历史，炳若日星；忠臣志士，所以临难慷慨，视死如归者，皆秉此民族传统之精神。远之如扬州十日，嘉定三屠，近之如五三济南之惨案，及此次南京全城之被屠，皆在火光血泊之中，炳耀我民族精神之史实。至其空军之瞑行浪掷，不特不能撼动吾民族抗战精神之毫末，且信吾民族人格之锻炼，行见于斯而益精，团结因之而益坚，国基亦因之而益固。且知敌机今日狂炸我国之创痛，必造成其自饮杀人之弹；最近之报应，不观其国内东京西京大阪福冈井千代田千叶等处之兵工库化学厂，皆已次第为其厌战之军民不断的作有计划之爆炸乎？
    综上以言，敌机此到处狂炸之行为，固残忍可恨，而其奇窘可知。吾同胞之撄其弹者，或血肉糜烂，或家室为墟，苟有人心，能无悯恻？复念吾同胞之在沦陷区者，男为敌人所驱使束缚，女受敌军之逼害污辱，仰伺人颜，俯私饮泣，如入槛柙，如陷囹圄，求生不获，拚死不能，凡诸痛苦，已倍蓰于我今日空袭下之同胞。其尤甚者，强迫我同胞服其毒药，注其毒针，不特使我自杀其身，并欲强我自灭其种，凡此吾同胞所受倍蓰于轰炸之惨状，吾人若不共同一致，急图报复此不共戴天之仇恨，曷能慰吾神明？而我各省市地方政府，尤应遵照中央之规定，指导民众，切实执行，竭尽救护之职责，以周吾同胞之所不给，与助吾同胞之所不及，更望吾全国军民，自今以后，倍增团结，誓死雪耻，亲爱精诚，共报国仇，树立我民族生存独立永久之基业，完成吾抗战建国伟大之使命。


附：国民精神总动员纲领及其实施办法

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十八年

版面原件：第15页，第16页，第17页，第18页，第19页，第20页，第21页，第22页，第23页，第24页，第25页，第26页，第27页，第28页，第29页，第30页，第31页，第32页，第33页，第34页，第35页，第36页，第37页，第38页，第39页

〔第15页〕

——中华民国二十八年三月十二日——

〔要旨〕
    一、绪论
    二、共同目标
    （一）国家至上，民族至上
    （二）军事第一，胜利第一
    （三）意志集中，力量集中
    三、救国之道德
    四、建国之信仰
    五、精神之改造
    甲、醉生梦死之生活必须改正
    乙、奋发蓬勃之朝气必须养成
    丙、苟且偷生之习惯必须革除
    丁、自私自利之企图必须打破
    戊、纷歧错杂之思想必须纠正
    （一）不违反国民革命最高原则之三民主义
    （二）不鼓吹超越民族之理想与损害国家绝对性之言论
    （三）不破坏军政军令及行政系统之统一
〔第16页〕
    （四）不利用抗战形势以达成国家民族利益以外之任何企图
    六、动员领导
    （一）党员与公务人员
    （二）全体军人
    （三）全国各界领袖
    （四）全国青年
    七、动员实施办法
    甲、实施之主体
    （一）党部方面
    （二）政府方面
    （三）军事方面
    （四）社会方面
    （五）家庭方面
    （六）负责主干
    乙、实施之步骤
    （一）拟定具体计划
    （二）贯澈所属分子
    （三）利用固有团体
    （四）注意联络进行
    丙、实施之工作
〔第17页〕
    （一）宣传与创导
    （二）训练与改进
    （三）督促与规劝
    （四）研究与推行
    丁、实施之事项
    （一）关于改正生活者
    （二）关于养成朝气者
    （三）关于革除恶习者
    （四）关于打破不良企图者
    （五）关于纠正思想者
    八、结论
    一、精神总动员之实施必求其表里贯澈
    二、精神总动员之效果必求其持久不渝
    三、民族精神之树立必求其确实不拔贞固不移
    （附录）
    国民公约
    誓词
    国民精神总动员实施办法
〔本文〕
                                                  一、绪　　论
〔第18页〕
    抗战迄今，时逾年半，赖我全国团结之固，将士牺牲之勇，摧挫敌寇之势焰，消耗敌军之力量，国誉增高，举世刮目。然二期抗战今已开始，来日方长，所需于吾国民之淬厉奋斗以期克服之艰难，较之前期亦日见其扩大，敌人今日，已知军事力量不足以屈服吾人而达其速决之目的，故其最近计划，乃欲以种种方法摇撼吾人之意志，威胁吾人之精神。吾人熟察吾国历史上外患之深，皆坐朝野士大夫精神上为敌人所慑服，致不能发挥吾民族雄厚之力量，如宋如明，皆为殷鉴。则今日之所宜致力者，尤当重于精神之振作与集中。质言之，前期抗战，军事与精神并重；而第二期即后期之抗战，则精神尤重于军事。非提高吾全国国民坚强不屈之精神，不足以克服艰危而打破敌人精神制胜之毒计。吾人回抚十八阅月以来奋斗之经过，而检讨其缺失，则物质条件之欠缺固甚明显，而精神条件之未备尤居首要。现代战争为全民动员之战争，故不仅应动员国内一切之物质与人力，亦必动员全国国民之精神，而动员全国国民之精神以充实抗战之国力，不仅在于发动而尤贵于组织，必以有组织之精神，发挥有组织之人力，利用有组织之物质，方足以适应国家当前之需要。且此次抗战之意义，不仅限于排除暴敌之侵略，而尤在于努力抗战之中，树立战后建国之永久基础，其任务之重，使命之大，在吾国历史上将为空前绝后之无上艰辛的一役，反观今日社会，则基础之团结虽立，而精神之统一未臻，忠勇奋发之表现虽所在多有，而颓废散漫之状态亦同时并存，组织之懈弛，基础之薄弱，如是之国民精神，何堪负荷国族兴亡之巨任，鉴往察来，不能不认国民精神总动员之实施，为今日当务之急也。
    所谓国民精神总动员者，自其字义言之，则在个人为集中其一切意识思维智慧与精神力量于一个方〔第19页〕向而提高使用之，在国民全体为集中一切年龄职业思想生活各各不同之国民的精神力量于一个目标而共同鼓舞以增进之，整齐调节以发挥之，确定组织之中心，以增强发挥之效率者也。然精神力量之所由表现为道德，而其所由发挥则必归?于信仰。古人有言：『成于一败于二三』，凡事皆然，况在军事？况在吾国民处此存亡绝续争死生于呼吸之战时？是以就今日中国而言，国民精神总动员，则其涵义应为集结全国国民之精神于简单共同之目标，使全国国民对自身皆确立同一的救国道德，对国家皆坚定同一的建国信仰，而国民每一份子皆能根据同一的道德观念为同一的信仰而奋斗牺牲是也。此所陈述，似极平凡，然中华民族之起死回生，必由斯道，吾人如能举国一致，实施国民精神总动员，则任何艰巨皆可负担，任何困难皆可克服，而最后胜利亦事属必然。反之，若国民对此不能体会而力行，或体会不真切，力行不一致，则国族危机必将增重，制胜克敌，将益艰难。故抗战前途，国族命运，成败安危，实均系于国民精神总动员之一举。兹特阐其要义，分节论列，愿吾国民一致接受而力行之。
                                                二、共同目标
    国民精神总动员，有国民人人所易知易行之简单而明显之三个共同目标，为国民精神所当集结者，当首先标揭之，即（一）国家至上、民族至上，（二）军事第一、胜利第一，与（三）意志集中力量集中是也。
    （一）国家至上民族至上。吾国民今日无间智愚，应皆以痛切感觉在民族生存受尽威胁之情形下，〔第20页〕任何个人与其事业均末由保其安全，敌人之欲消灭我民族意识，拆散我民族团结，始则脔切而分割之，继必奴辱而澌灭之，其野心毒计，已日益明显，故巩固民族生存应先于一切。然民族生活之最高体系为国家，无国家则民族生活不能维持与发展，失国之民族如犹太人受人宰割何等悲惨，则巩固国家尤应先于一切。是以吾人今日必须认定国家至上，民族至上，国家民族之利益应高于一切，在国家民族之前，应牺牲一切私见私心私利私益，乃至于牺牲个人之自由与生命，亦非所恤。
    （二）军事第一胜利第一。在此解决国族存亡之军事期中，国家民族之最大利益为军事利益，是以国民一切之思想行动，均应绝对受国家民族军事利益之支配。为达成军事之利益，为增进军事之利益，国家民族得要求国民为一切之牺牲，而为国民者，自亦必自动踊跃而贡献一切之所有，故曰军事第一。军事之惟一目的在求得胜利，则国民务须确立必胜之信念，达成最后胜利之目的，且竭其全部之知能与全部之时间精力，以求取军事之胜利。在此时期，应无所谓个人得失、个人利害与个人之屈伸与荣辱，唯求得军事之胜利乃为吾国民人人共享之光荣，唯不能获得胜利为人人最大之耻辱，一切功罪，一切是非，胥当以此为标准，故又曰胜利第一。
    （三）意志集中力量集中。吾国今当国家民族紧急自卫之时，凡为国民所有意志均当集中，所有力量均当集中。有理智有良心之国民，此时除殚思竭力于如何巩护国家求取胜利以外，应无暇有其它思维，亦必不暇有其它行动。而就国家民族以言，则亦必要求国民全体的思想，绝对统一集中于国家至上民族至上与军事第一胜利第一两义之下，不容其分歧及怀疑，不容作其它之空想空论，更必须动员一切职〔第21页〕业一切部门之国民，均专心一志为国家民族军事利益而奋斗，于艰苦之中各竭其能各尽其职，以改进一切，创造一切，以贯澈长期的军事计划，同时达到建国工作之完成，故曰意志集中力量集中。
    如上三义，意至简明，事极易举，国民对此必乐于接受，必一致接受，请进而论述吾人所要求确立之同一道德及坚定之同一信仰的内容。
                                              三、救国之道德
    今日中国之需要，为振衰起敝，攘寇患以救国家，故今日所需于吾国民全体力求实践之同一道德，厥为救国之道德。而此救国之道德，实为吾先民所固有，亦即 总理所倡导之忠孝仁爱信义和平之八德。国民对此八德，认识或有浅深，但中国民族之昔日绵延光大，实赖有此道德，今日之衰弱式微，实由丧此道德，故非要求吾国民一致确立此救国道德不可。八德之中，最根本者为忠孝，唯忠与孝实中华民族立国之大本，五千年来先民所留遗于后代子孙之至宝。今当国家民族危急之时，全国同胞务必竭忠尽孝，对国家尽其至忠，对民族行其大孝。请先言孝道。中国社会数千年来之所谓孝，不唯尽孝于其亲，亦重在尽孝于其祖，故以不祀无后为最大之罪恶，此就人人之直系祖先而言之也。至 总理讲民族主义，更将中国固有之孝道，阐扬光大，而及于国族。由亲亲之义，而推及于同国同族之相保，由追远之义，而晓然于同国同族之相关。是以吾人今日行孝之对象，应为整个之民族，应求不辱吾民族共同之祖先。吾人应时刻自念吾人数百代共同祖先所辛苦经营而遗留于吾人之锦绣河山，如竟丧失于吾人之手，则〔第22页〕吾人上何以对先民，下何以对共同之种姓，他罪有可赎，不孝无可赎，吾同胞明乎此义，则牺牲一己以维护民族之生存，自必引为人人最高之责任。其次所谓忠者，第一须忠于国家，忠于国家，实即所以保我民族之生存与发展，就中国今日而言，必须人人以拥护国家独立为神圣的责任，而后国家乃有救。国家者有其绝对性者也，欲卫护国家之自由与独立，其先决条件，则为军令政令之绝对统一。今当暴敌以绝大武力摧毁我国家，并于各占领区域制造伪组织，企图脔割我国家之时，凡我国民，尤必一致忠于国家，以加强国家自卫之力量。忠于职分，忠于纪律，忠于法令，万不可稍萌涣散或违背法纪，以减弱国家之权威。吾国民诚能人人对民族尽孝，对国家尽忠，则抗战救国之使命即有确实负荷之人。并知仁爱信义和平诸德皆由忠孝二义演进而来，仁爱为孝道之扩展，信义为忠道之延长，和平信义实出于同源，仁爱则不致相残而和平实由于信义。吾人今日能推仁爱之心，则必不坐视同胞之被僇辱被残害，而必有同仇敌忾之勇，推信义之心则必能负责尽职不欺不贰以造成一致赴难之团结，推吾数千年爱好和平之固有理想，则必乐于为抵抗暴力与求取永久和平而奋斗，且必率先为勇厉无前之奋斗。凡此救国道德，当其发挥功用，即无异于坚甲利兵，质言之，此实民族精神的武器，而国民人人当以之武装自身，以驱除暴敌，开创吾国家光辉之新历史者也。
                                              四、建国之信仰
    夫吾人今日所以要求我国民趋集同一之方向，确立同一之道德，不辞艰苦而奋斗者，其最后目的为〔第23页〕何？曰：在完成建设三民主义的国家，前已言之。此次抗战意义，不仅在却敌，而尤在确立建国之基础，故虽在战时，必当一刻不忘建国。盖唯具有一致确立的建国方针，而以全力推进之，始能充分发挥御侮之力量，以求取胜利，亦必国民全体皆能确立建国之信仰，而后国民之精神力量与救国道德，乃有确实之寄托，以为积极之发挥。故救国与建国，义本一贯，事无二致，中国建国之最高原则，厥为 总理孙先生所手创之三民主义，此固为全国同胞所公认。今日国家存亡，所争一间，抗战而胜，则建国必成，民族即得永久之乐利。故吾国民对吾建国原则之三民主义，必须更巩固其信仰，共同奋斗以求其实现。盖三民主义之目的，在促成中国之国际地位平等，政治地位平等，经济地位平等。吾人理想中所欲建设之国家，外则为独立自由平等，内则为民有民治民享，此人人心理之所同，而三民主义即为达成此国家建设唯一无二之法门。今当战时，人心振奋，趋向更见一致，救国建国，正宜兼程并进。以言乎民族主义，则抵抗外力侵略，以求得民族之独立自由与平等，固为今日抗战唯一之目的。而国内各民族携手共肩抗敌之事业，更足以增进整个民族之团结，为博大的中华民国，奠其坚实之基础。以言乎民权主义，则战时国民政治意识之普及，既足以加速培养真正之民权，而战时政府职权之集中调整，更足以造成高度效率之政治。以言乎民生主义，则战时增加生产，管制消费之努力，即所以树立民生均给之始基。而国家根据民生主义以实施战时经济政策之结果，必使战后公私产业，均有平衡合理之发展。而最大多数人民必以战时之生活，战时之行动，战时之精神，因以获得进步与繁荣。循此以进，三民主义的新国家之建立，即在抗战获得光荣的胜利之时，而中国永远安乐之国基，亦将于是乎克奠。前途光明，历历在望，〔第24页〕此正吾国民所宜悬为鹄的，一致兴奋，共同努力以赴之，而其道则自吾国民一致坚定同一的建国信仰始。
                                              五、精神之改造
    国民所必须确立之同一道德与同一信仰，既已阐明矣，于是吾人乃进而探讨何者为适合于今日国家民族军事利益，而足以达成抗战建国目的之健全的精神，何者为违反此义之不健全的精神，从而分别扶植或淘汰之，以造成共同一致之良好环境，而澈底改造我国民之精神。类而举之则下列之数项：
    （甲）醉生梦死之生活必须改正 生活者，精神之根本，无合理之生活，即无健全之精神，是以沉溺于声色货利之醉生梦死的生活，必须加以澈底之改正，而实行新生活之信条。否则不仅个人之精神耗散，自误误国，必致相习成风，使整个社会顿呈亡国之现象，而招致世界之鄙视，与寇仇之深入，不唯有害于国家，尤且影响于军事。
    （乙）奋发蓬勃之朝气必须养成 次于醉生梦死之生活，而为国民精神之蟊贼者，厥为消沉颓废之风气，此风气之存在，实由于心理与生理两方面之原因所造成。在心理方面：由于民族自信心，与个人自强心之缺乏，不谓民族无复兴之望，即视民族复兴之事业于己无关，此两种心理若不纠正，国民奋发蓬勃之朝气，即无法养成。在生理方面：则运动，卫生，整齐，清洁，乃至早起之习惯，均须提倡与实行，然后能使国民精神充实，朝气焕发，以担当非常之革命事业。
    （丙）苟且偷生之习性必须革除 抗战中有一不可不注意之精神现象焉，即在前方之民众，欠缺誓死复仇〔第25页〕之决心，而在后方之人员，多有避难就易之私图也。前一现象，足使敌人之顺民增多，而寇氛益张。后一现象，足使民族之战士减少，战意薄弱。究其动机，则皆由民族至上之观念不固，苟且偷生之习性犹存。欲纠正前一现象，在于阐明春秋大复雠主义，所谓「为国复雠虽百世可也」。使沦于失地之国民，永不忘国家至上民族至上之观念。纠正后一现象，在提倡「见危授命」之风气，表扬殉职死难之忠烈，更须严饬纲纪，昌明正义，使人人咸视规避职守，潜图安全，为莫大之耻辱，而后革命之精神乃能树立。
    （丁）自私自利之企图必须打破 只图保全个人之生命财产，增长个人之名位与权利，而不顾民族全体之利害与存亡者，亦犹有兵权者之欲保存其实力与地盘，同一私的动机也。充此自私之心理，必至私见高于一切，私利高于一切，乃至于个人名誉地位与权利欲望之扩张与满足，必先于一切，推衍所极，必至牺牲民族利益，破坏抗战计划而后已。今当抗战剧烈，存亡呼吸之际，而犹不自觉悟，岂唯不智，实亦不仁，在国民精神总动员之目的下，此种痼习，必须排除，所当发扬舆论之权威，加以尽量之指正，务使尽袪私见，共输肝胆，而归于至公与至诚。
    （戊）纷歧错杂之思想必须纠正 抗战以来，全国之思想与言论，在根本上虽已形成统一，而枝叶上之纷歧，仍所在多有，若任其杂然并存，势必导民志于分散，贻战事以不利。故必于吾人上述国家民族至上，军事胜利第一，意志力量集中之原则下，确立标准，分别纠正，俾统一之基础获得进一步之巩固。尤必积极疏导，造成共同之国论，俾吾国民与青年，在认识上对国家前途怀抱同一之理想，〔第26页〕在行动上趋赴同一之目标，既以万众一心而克敌制胜，亦所以造成战后全国永久之团结，而免于纷歧与抵牾。此之标准，当根据当前事实需要与民族利益，为全国国民所义当接受，亦乐于接受者。约而举之，则为（一）不违反国民革命最高原则之三民主义，（二）不鼓吹超越民族之理想与损害国家绝对性之言论，（三）不破坏军政军令及行政系统之统一，（四）不利用抗战形势以达成国家民族利益以外之任何企图。一切思想言论，悉以此为准绳，有违此义，则一体纠绳，共同摈绝，合乎此义，则多方奖进，务使由此基础，充实发展，蔚为风气。
    如上五者，仅略举其大端，吾人欲达到国民精神之澈底改造，更须推而广之，首求国民精神之充实，次求国民精神之集中，而更求国民精神之革命化。所谓充实者，即使其蓬勃焕发，坚强贞固，有克服环境抵抗艰难之力量；所谓集中者，即求其密合团结，万众一心，众志成城，以达于休戚利害绝对相共及永不离散之境地；所谓革命化者，即本于爱民族爱国家之至高无上的观念以献身于革命之事业，对内则矢忠于政府与主义，对外则抵抗民族之敌人，必也富贵不能淫，贫贱不能移，威武不能屈。进而以此精神感化同胞，更进而以此精神战胜敌国。吾国民精神之改造，诚能达此三者之标准，则国民精神总动员之目的，始可谓为完成。
                                                六、动员领导
    精神总动员之对象，虽为全体之国民，而率先负有倡导实行之责者，则为下述各类之人员：
〔第27页〕
    （一）党员与公务人员　本党继承 总理遗志，实行国民革命，在革命未成时期，本党负政府实施之责，今多少省区，陷于敌手，千万民众，备受摧残。本党党员如何自责自勉，切实省察其公私行动，是否足为一般国民之模范。在实施一般国民精神总动员之始，首先须由党员精神总动员，每一党员，必须其道德的实践，无愧于非常时期之天职，较之一般国民，必须更刻苦精勤，更节约廉介，亦更能勇敢牺牲，此就党员言之也。至于公务人员特别为各级行政官吏与地方自治人员，负有施行政令，协和军民，充实军事准备之重责，其精神行动更须足以取得国民之信仰，堪为国民之表率。故精神总动员之实施，党员以外，即须由公务人员首先实行，以倡导一般之国民。
    （二）全体军人 吾全体军人一致认识军人之本分不仅在于对敌军之战斗，更应知军队代表国家威权，军人应代表国民精神。且中国在一切民众组织尚未完备之今日，国军即为国家实力之中心。故军人必须在道德上成为国民信仰之中心。今日救国家救民族之重责大任，全在我军人之肩上，故我全军将士，必须首先实行军人精神总动员。凡我军人，绝对应具有救国道德与建国信仰，具备抗战复兴所必需之健全精神，尽忠尽孝，时刻不忘，且须对同胞尽仁爱，对长官袍泽与部下尽信义，而最后则尤必重人道，重纪律，以发扬吾民族固有崇高之和平理想。诚使全国军人一致力行精神总动员，发扬中国固有道德的光辉，则此种伟力，其表现之于军事者，将无可计量。而全国同胞必一致感动，一致响应，更无疑义矣。
    （三）全国各界领袖 吾人在实施精神总动员于一般国民之前，更热望全国文化界，实业界，宗教〔第28页〕界，与各职业团体的领袖，以及社会中坚份子，与各地之耆贤父老，均同情于国民精神总动员之旨趣，而躬为之倡率。抗战以来，全国贤达，尽力为国家军事之后盾，其供献甚大，而诸战区各种文化事业与产业之被摧残，其所受牺牲亦至巨。但今后国家之艰难困苦，益将加深，迄今为止，全国各界在精神上所表现之力量，尚不足以应国家当前之需要，深望更进一步，率先实行精神总动员，一心一德，贡献全部力量于国家民族。各界领袖与中坚人士能躬行实践以为之倡，则各地方各职业部门之国民，益有以景从而风起。至于文化界，言论界，著作家之人士，更望省察国家安危民族盛衰之责任，百世祸福，千载兴亡，均视各界领袖于此时机能否接受精神总动员之德旨，而为共同之奋斗以为断。
    （四）全国青年 青年为国家之命脉，吾人对于全国曾受及现受教育之青年，无论是否失学或失业，均特致其深切之期望。国家民族之命运，在将来固全赖青年担负，而此日亦赖青年之尽瘁与努力，日本欲征服我中国，其最所仇视者，即为中国之青年。是以在敌寇占领地区，无数青年，殒身受祸。而军兴以来，前线后方，均有不少青年忍饥耐寒，勤奋工作，此实国家所宜特别爱护与督导者。今日实施国民精神总动员，切盼全国青年，均一致参加，先于一般国民，而为热烈之倡导。吾人特别属望于吾全国青年，一致实践中国固有之救国道德，一致信仰三民主义，勿分歧，勿疑惑，勿颓废，勿暴弃，一致笃信国家至上民族至上，与军事第一胜利第一之至理，而共同努力，以从事于抗战复兴之奋斗。
                                            七、动员实施办法
〔第29页〕
    精神动员之实施，大部份有赖于每个国民良知之自觉，而相互之勉励与启发，则为助成其自觉之手段，至于法纪纠绳，仅当以之辅佐启发与勉励之所不及。故主要工作，重在倡导与宣传教化之合宜；至实施之际，必先测度每一工作效果如何？是否能如吾人所预期，然后悬的以求，悉力以赴，选择经济之办法，以求简单迅速与确实，力避官样文章与繁重之手续，运用自然之方式因势利导，以免扰民伤财与妨害事业。兹将其实施办法，分为实施之主体，实施之步骤，实施之方法，与实施之事项，分别叙述之。
                                              甲、实施之主体
    精神总动员之工作，应由党政军民全体一致共同努力，联合进行，以期贯澈。
    一、党部方面 一面督促所属之党员一致实行精神总动员，而加以考核与训练；一面领导各级党部与党员，且联络文化机关，利用种种宣传方法，向全体国民宣传精神总动员之要义，消极的纠正国民思想言论上之歧误，积极的供给推动精神总动员之理论。
    二、政府方面 一致改革社会上颓废弛懈之恶习，取缔醉生梦死之生活。一面督饬所属公务人员与地方自治人员，实施精神总动员而普及于全体国民，同时指导各级学校实施精神总动员之教育。
    三、军事方面 一面由各级政治部规定精神总动员为军人精神教育之主要科目，并兼负民众精神总动员之推行；一面由各级部队长官逐级贯澈精神总动员之实施，以及于全体之士兵。
〔第30页〕
    四、社会方面　各种文化团体，民众团体，职业团体，以及各种杂志与报馆等，应一致以精神总动员之要领，协助党政军精神总动员之工作，俾能普遍澈底作有效之施行。
    五、家庭方面 一面造成推行精神总动员要项之环境（如厉行节约勤劳与卫生早起等）；一面以父诏兄勉互相鼓励之方法，促使家庭内各份子为抗战复兴之一大目的而努力，并须普遍养成民族利益高于家庭利益之观念。
    六、负责主干 精神总动员之推行，其负责主干之人物，在政府与部队应为各级之长官，在家庭则为家长，在学校则为校长与教员，在团体则为会长，在报馆杂志则为主笔，在县区与乡村则为县长与保甲长。此皆群体之首脑，事业之主干，一方面必须要求其以身作则，化导风动，同时亦必朝斯夕斯，视精神总动员为其必要之职务，而贯澈于其全部之事业。
                                              乙、实施之步骤
    精神总动员实施之步骤，除关于整个精神总动员工作之策动考核，以及纲领之解释，办法之补充等，应设置精神总动员指导策进机关，以利实施外，所有党政军民各机关团体，应分别依照下列之步骤切实进行：
    一、拟定具体计划 党政军民机关团体之主管与负责者，宜各依照精神总动员纲领之所示，按其所举各事项之性质，属于本身职权或事业范围以内者，分别拟就有系统有秩序之具体计划，切实执行。
〔第31页〕
    二、贯澈所属份子 党政军民各高级机关团体，一方面应首先督促其直接隶属之人员一致实行；一方面即发动所有下级机关利用小组会议等之机会，各依实际环境，制定适宜方法，切实执行。务使逐层督促，用竞赛与检查等方法互相观摩，确实贯澈于所属之每一份　　子以普及于一般之国民。
    三、利用固有团体 除党政机关直接领导或管辖之人民团体与文化机关等外，对于其它社会上固有之团体，如宗教团体，同乡团体，同业团体等，亦宜尽量利用，使协助促进精神总动员之工作。
    四、注意联络进行 各地精神总动员之推进，以由党政军民各机关团体分别依照既定计划尽力推行为原则。其有依事项性质涉及一般或多方面者，则应互相联系协力进行。
                                                丙、实施之工作
    精神总动员实施之工作，按其性质，可分下列四种：
    一、宣传与创导 例如精神总动员要旨之提示，国家观念之树立，民族道德之倡行，必胜信心之建立，错误言论之驳斥，悖谬心理之改造，以及关于精神总动员理论与实际之阐发与说明等属之。此项工作宜由党部宣传部，军队政治部，及各报馆各校各文化机关团体等负责进行。
    二、训练与改进 宣传与创导，仅属精神总动员第一步之工作，继之者则为训练与改进。例如国民思想之错误，既以宣传之方法加以启示，必进而利用集会等训练方法，以互相砥砺革命人格，确立抗战意识，讨论世界大势，研究国家兴亡民族盛衰与敌国外患之史实以共进于精神之充实与统一。又如国民〔第32页〕意志之颓废，既已宣传指明其缺点，又必进而推广军事训练，以及卫生之讲求，新生活之推行等改进国民身心之工作。此项工作宜由党部社会部，军队政治部，教育机关学校等负责实施。
    三、督促与规劝 精神总动员之推行，虽发端于由上而下，然欲其效果之真实不欺，尤必有赖于国人之互相督促与规勉。在家庭则家人兄弟应互相申儆与鼓励，在机关与团体则各分子应共同砥砺与切磋，在社会则无论身份相侔者，应以同志同胞之关系互相督促与劝勉，即对身份较尊者，遇有违反精神之思想言论与行动，亦本国家民族之立场，恳切规劝，促其改革。
    四、研究与推行 凡精神总动员之工作，既非虚应故事，亦非徒循平时常识进行即为满足，必期有研究与创导之精神。盖今日为非常时期，故必有非常之工作，以资适应，而欲有非常之工作，尤非有非常之研究与设计不可。故欲精神总动员各项工作长足进展，端赖党政军民各界一致尽心研究与竭力推行。
                                                 丁、实施之事项
    精神总动员实施之事项，自以前述之精神改进各节为依据，而以下列事项示其略例，以资触类旁通。详细子目有待补充，兹分别陈述如次：
    （一）关于改正醉生梦死之生活者：
    １·整饬国民之日常生活，取缔一切不正当娱乐；
〔第33页〕
    ２·禁绝奢侈虚糜及一切无谓浪费；
    ３·限制消费减少奢侈品之输入；
    ４·劝导国民减低生活水平，实行普遍的紧缩。
    （二）关于养成奋发蓬勃之朝气者：
    １·爱惜光阴，爱惜人力，物力；
    ２·扩大战时生产，增进全国的工作时间及效能；
    ３·组织与训练民众，予以适当的战时工作之分配。
    （三）关于革除苟且偷生之习性者：
    １·宣传敌人政略战略失败，与我军愈强之实情；
    ２·检举一切游闲怠惰分子，强制战时服役；
    ３·肃清对国际上之依赖心，侥幸心，及中途妥协之幻想。
    （四）关于打破自私自利之企图者：
    １·切实肃清贪污；
    ２·鼓励国民毁家纾难，以个人财产捐助战费；
    ３·搜集一切军需物赀，贡献国家政府；
    ４·切实推行以精神或物质贡献国家之各种运动。
〔第34页〕
    （五）关于纠正纷歧错杂之思想者：
    １·整饬民众团体之组织及其训练；
    ２·统一文化团体之组织及工作方针；
    ３·取缔有碍抗战之论争，及非法活动；
    ４·纠正各种报章刊物之言论倾向。
                                                  八、结　　论
    如上所述，精神总动员之内容与实施纲要，已略具于斯，最后尚有三义，须为负责实施精神总动员之人士告者：即（一）精神总动员之实施，必求其表里贯澈，整个革新，勿以细故末节而任其滋长，以为害于国民之精神。故吾人检点身心锐意克治，必于错误习惯之初萌时?眼，亦必于生活之小节逾闲上?手。（二）必求其效果之持久不渝。盖精神总动员绝非仅凭一时血气感情之鼓动，发生五分钟之救国热度而已。必须将国家民族至高之观念，深植于国民之脑中，尤必事事验之日常生活与行为，使内心无丝毫之疚愧，而后临事能不越于准绳。（三）民族精神之建立，必求其坚忍不拔贞固不移。苟一遇外来之压迫与诱惑即行动摇，则此精神仍不足以完成非常之事业，是以一切革命的人生观之理论，必须澈底提倡，此又实施时所宜注意者也。
    总之，国民精神总动员实抗战制胜之主要条件，亦救国建国之最新武器。今日中国国民自非感情绝〔第35页〕对麻木，未有不对危殆之国情与痛苦之民众而切其悲愤之念者，是则认定目标一致奋进，不惟自尽其国民之天职，亦正所以觅取人生最高之安慰，而国家民族千秋万世未来光辉灿烂之运命，必肇于此。望吾同胞，一致奋起！
                                                    （附录）
                                                    国民公约
    （一）不违背三民主义
    （二）不违背政府法令
    （三）不违背国家民族的利益
    （四）不做汉奸和敌国的顺民
    （五）不参加汉奸组织
    （六）不做敌军和汉奸的官兵
    （七）不替敌人和汉奸带路
    （八）不替敌人和汉奸探听消息
    （九）不替敌人和汉奸做工
〔第36页〕
    （十）不用敌人的和汉奸银行的钞票
    （十一）不买敌人的货物
    （十二）不卖粮食和一切物品给敌人和汉奸
                                                      誓　　词
    我们各本良心宣誓，遵守国民公约，绝对拥护国民政府，服从 蒋委员长领导，尽心竭力，报效国家，倘有背誓行为，愿受政府的处分，谨誓。
                                      国民精神总动员实施办法
                                                  一、各级组织
                                                    （一）中央
    甲、由国防最高委员会组织「精神总动员会」，以国防最高委员会委员长兼任会长，行政院院长兼任副会长，中央党部秘书长，国防最高委员会秘书长，组织部，社会部，宣传部，经济部，教育部，政治部各部部长，及新运总会总干事为当然会员。
    乙、精神总动员会设秘书长一人，由会长于会员中指定一人兼任之，办理会务。所需助理人员，由国防最高委员会秘书厅及新运总会调用。
〔第37页〕
    丙、精神总动员会每两星期开会一次，其决议事项，除交主管机关办理外，并得以本会名义行之。
    丁、本会会议性质注重审定计划，考核工作，及督导各级主管精神总动员机关之实施。
                                              （二）省（市）
    甲、各省（市）动员委员会为省（市）精神总动员执行机关，为推行精神总动员工作起见，每周召开精神总动员会议一次，其性质与中央精神总动员会会议同；议决事项，均以省动员委员会名义行之。
    乙、各省（市）设精神总动员协会，由省（市）动员委员会聘请本省（市）公正人士及新生活运动促进会主干人员组织之。其性质为协助省（市）动员委员会领导人民，实行精神总动员之辅佐机关。
    丙、国民精神总动员纲领及本实施办法公布之后，各省（市）总动员会于一月内召开全省（市）精神总动员会议一次，说明精神总动员之重要性，与实施步骤，及月会办法（办法大纲另项）。全省精神总动员会议，出席人员如左：
    １·各县党部书记长。
    ２·各县县长或秘书，及教育局长或科长。
    ３·各县教育会长及中学校长。
    ４·各县动员委员会主席或常务委员。
                                                      （三）县
    甲、各县动员委员会为县精神总动员执行机关，其尚未设置动员委员会之县，限于本年五月以前一律成〔第38页〕立。各县动员委员会为推行精神总动员工作起见，每周召开精神总动员会议一次，其性质重在研究执行，及指导考核与改正。
    乙、县动员委员会设督导员，循环督导，其人选标准为老成热心之绅耆，知识界分子，社会团体领袖，及党政机关所派教育等各种视察员任之，并须积极考核负责推动，党部及其所组织之宣传队亦应参加。
                                        二、国民月会办法大纲
    为实施精神总动员，及国民公约，并普及贯澈计，特定国民月会办法大纲如下：
                                          （一）举行月会组合
    甲、同甲之成年男女每月十五日上午举行一次。
    乙、同业而有公会等组织之分子每月一日上午举行一次。
    丙、同校或同机关同厂肆之分子每月一日上午举行一次。
    丁、其有家祠，及其它宗族组织者，每月一日上午举行一次。
    戊、其它自动约集举行。
    凡成年男女必须参加于上列五项之一，且须固定参加之。
                                              （二）国民月会目次
    甲、宣誓 国民公约誓词，每次开会，主席应宣读一遍，会员随声朗诵。
〔第39页〕
    乙、讲解 应将精神总动员纲领之第五章纲目及国民公约向参加人员讲解，讲解上项内容，可逐点逐句为之。
                                                     （三）月会督导
    甲、月会之主席在校为校长，在甲为甲长（讲解及报告可另延约）在业为领袖，在机关，在厂肆为主管人，在宗族为族长，在其它自动约集则推定之。其到会人名单及讲解报告纪录，应报告于督导人。
    乙、月会之督导人，为当地之党部人员，地方行政人员，校长，教师，及地方公正人士，不足时由县动员会指定之。
    丙、县督导员应随地参加月会，并摘纪其情形，其有区长联保主任处，应与尽力协作。
    丁、区长为驻地督导员，应派人分头视察，并汇集月会报告摘要移送县动员委员会。

（四）月会开始

     全国月会应于本年五月一日一律开始举行。


告全国士绅及教育界同胞书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十八年

版面原件：第1页，第2页，第3页，第4页，第5页

〔第1页〕

——中华民国二十八年一月十九日重庆——

〔要旨〕
    一、抗战进入后期，成败兴亡，胥视民族正气能否发扬，持久战力能否充实，此则有赖各方物望所归英杰秀出人士，锐然自任以天下之重，倡导忠孝大义，一致为救亡复兴而效命！
    二、敌寇已深陷泥淖，进退维谷，国际形势孤危，国内罗掘俱穷，充满日暮途渺、终必覆亡之恐怖，一切战局演变情势，悉如吾人最初之所预料。
    三、际兹敌衰我盛，洞见危难之秋，亟望我全国各地富有知识才能，夙负一方德望之士绅贤达与教育人士，各在乡邦，尽力服务，躬为倡导，以补政令之不及，以促事功之速成：
    第一、策应协助政府，推行兵役，以充实抗战急需之兵员。
    第二、应积极开发地方经济，以充实长期抗战之资源。
    四、深信我全国贤达，必能各奋忠诚，尽其当尽之责，发其未发之力。
〔本文〕
    全国各地士绅及教育界同胞均鉴：抗战已入后期，成败兴亡，胥视吾人能否发扬民族正气，以充实持久战斗的实力，而尤赖全国各县区乡镇物望所归之人士，锐然自任以天下之重。我国数千年来，以忠〔第2页〕孝为立国之本，修身济世，视此为基，家谕户晓，深入人心，合之者则举世钦崇，违之者则骨肉不齿，此实我祖先贤哲苦心发扬，蔚为风气，特以锤炼民族，齐一意志，以为生存奋斗之责也。 总理阐论我民族道德，特标忠孝为首，况当今日与暴敌互争生死存亡之时期，更非人人能誓死效忠于国家，竭力尽孝于民族无以复兴我国家，而保我民族。语曰，风动草偃；又曰，有开必先。自来实行之功，有资众力，而倡导之责，实在地方英杰秀出人士；吾人今日如不及时奋发，躬行实践，以尽瘁乡里者，竭尽吾捍卫国家民族之责任，保守我祖先辛苦缔造之遗产遗业，势必至坐视我世世子孙，遭人宰割，受人奴僇，不忠不孝，不特无颜以对吾人之祖先，亦将为世界人类所鄙弃。主奴荣辱，争此须臾，此实吾全国同胞尤其各地贤达之士所应深切猛省者也。
    倭寇侵略我国，肆其荼毒，亦已至矣。自东北四省以至华北东南各地，凡寇兵锋刃所至，莫不屠戮奸淫，焚劫货财，施行毒化，毁灭生产，迹其昭彰之祸心，不惟欲覆亡我国家，实欲消灭我种族。所幸抗战以来，赖我全国军民，深明忠孝之大义，誓与暴敌作殊死之周旋，或争先荷戈，捐糜血肉于前方；或输财助饷，毁家折产而不惜；更或竭尽劳力躬冒危艰，以从事于生产之增加，而弥补战争期中之损失与破坏；是用众志成城，不挠不屈，奋斗迄今，亘十九月。寇兵之侵入虽深，而其陷入泥淖，进退维谷之苦境亦愈甚。敌国今日国际形势日恶，国内罗掘将穷，举国皇皇，充满日暮途渺、终必覆败之恐怖；一切战局先后演变之情势，皆恰如吾人最初之预料，最后胜利之目标，已与吾人日趋接近。然就另一方面言，正唯敌人自知已濒于危殆，其必倾其余力，以图一逞，又为必然之事理。凡我同胞，此时苟稍一〔第3页〕松懈，则不特前功尽隳，而败亡之惨，即迫于眉睫。如能洞见危难，振奋有加，凭借我地广民众之天赋，以努力充实人力物力之补给，则克服敌人垂死之挣扎，完成国家民族复兴之大业，亦可跤足而待；此诚我全国上下，尤其地方贤达及时效命之秋，抑亦我国家千秋万世之运命所系也。关于充实人力物力，增强抗战力量之道，中央及地方各级政府，固当加紧举办，迅速推进；本委员长尤望我全国各地富有知识才能，及夙负地方德望之士绅贤达，与教育界人士，各在乡邦尽力服务，躬为倡导，以补政令之不及，以促事功之速成。举其要端，有如下列：
    第一、策应协助政府，推行兵役，以充实抗战急需之兵员。一方将敌寇惨暴事实，及抗战成败利害与兵役实施关系，尽量宣传，以激发民众抗敌意识，使其踊跃应征；一方对举行抽签，惩罚逃役，奖励投效，及安慰出征家属等事，尤应以地方之力，自动多方协助，务使民众乐于从戎，安心赴战；同时地方士绅自身之及龄子弟，更应不待中签与否，率先亲送应征入伍，或遣送投考各种军官学校，藉以倡树风声，民众自必相率景从，则前方斗士如云，胜利益有把握；而且征兵制度确立之后，募兵随废，建国安民，永资利赖，功在国家，更无既极，固不仅子弟从军，名垂史册，克尽忠孝之义已也。
    第二、应积极开发地方经济，以充实长期抗战之资源。现代战争，完全为人力物力之总决赛；况现时我国因若干重要都市之被占，及对外交通海口之被阻，工商机构，受尽摧残，一切物品，艰于供给，而向来在外就业工商之民众，又多因战事关系，结束其资本事业以回归于乡里。基于此种事实，吾人正应乘此时机，矫正过去专力都市建设之错误，以有计划的有组织的开发内地经济之建设，一方维护抗战〔第4页〕军需之供给，一方确立民生日用永久自给自足之基础。举凡开辟荒地，造林牧畜，以及加紧农村生产，增加原料产量，如何因地制宜，集资集力，分工合作，均望我各地贤达，悉心讲究，分头急进，政府必当尽力援助，特别维护；尤其对于各种小规模手工业，我国向极发达，取材最便，致用最广，收效最易，更应由地方士绅，充分利用原有基础，予以扶肋，或接济其资本，或扩充其生产，或改良其方法，或推广其销路，凡属有裨实用，利及民生，与足以补助战时需要之品，胥应各竭才能，资力以赴。本委员长尝谓抗战胜利之贯彻，必从做到无「废人」、「废物」、「废地」、「废时」四者以求之，而所以达到屏绝此四废之目的，又必从开发地方经济，增加农业生产及积极扶助手工业入手；深信以我国物产之富，人力之盛，果能组织精密，运用灵活，则就经济持久一端，即足以制敌人之死命。凡上二者，皆我抗战总动员要项中最简捷易行之事，亦即我抗战军事兵力之所由资给。
    夫敌人自前年作战以来，其兵役之征发，已再三降格，今则不合规定体格之人，亦已强迫应征；其战时公债之发行，前后总数已达九十万万日元左右，而其临时种种诛求及节约献金等款，犹不与焉。彼我相衡，我国民之所负担与所尽义务，相差实甚。何况吾人为被侵略之国，今当呼吸存亡之间，政府所期望于我全国同胞之努力者，顾犹若是其平易，倘我负有领导民众责任之地方贤达，而不能躬为表率，或不能善尽其责任者，当非我秉有数千年忠孝道德陶镕者之所肯出也。抑有进者，今日数百万将士，正喋血杀敌于疆场；数千万沦陷区域之同胞，尤应本精神动员之义，淬励生活，共同甘苦，以示前方后方同仇敌忾之决心；举凡禁绝赌博，铲除烟毒，取缔淫靡，矫正游惰诸端，各地士绅及教育界人士，务宜〔第5页〕以身作则，极力提倡，并协助政府切实推行，直接转移地方之风气，间接即加强抗战之实力。古今中外，未有风俗淫佚颓败，而可致国家于富强隆盛者；而世运风俗之转移，亦未有不赖少数蓄德抱道之君子，以为之倡导鼓荡以成者。本委员长忝承同胞付托之重，主持抗战全局之责，惟日孜孜，以赴抗战必胜、建国必成之鹄的，精神心志，无时不与我全国贤达相感通；诚以此艰巨使命之完成，决非一手一足之功所克致，必赖我全国贤达一心一德，各在地方努力，使人尽其才，物尽其用，而后乃收众擎易举之功。深信我全国贤达，当必能各奋忠诚，尽其当尽之责，发其未发之力，以副拳拳属望之意也。至若地方利弊，民生疾苦，我各地贤达本其服务经验所得，但期衷于事实，尽可据实直陈，必当倾诚采纳，资为讨究。书不尽言，惟冀及时努力，以竟持久抗战克敌致胜之功，而达成吾人自救救国之任务。国家民族，实利赖之。


告四川省同胞书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十八年

版面原件：第119页，第120页，第121页，第122页，第123页

〔第119页〕
——中华民国二十八年十月十七日在成都——

〔要旨〕
    一、今日之四川，不仅为抗战最后胜利之所资，实为我们中华民族兴亡之所系。
    二、特将此来旨趣及望于我川省社会贤达与父老昆弟者简切言之：
?1、愿全省贤达与智识人士，领导社会，转移风气。
?2、解除民众疾苦，应在兴利之先，而刷新各级政治，当以公诚是尚。
?3、为拯救川民，誓必厉行禁政，肃清烟毒。
    三、望我川省同胞一致黾勉奋发，进为现代之国民，而发扬我川省之特长，以求抗战之胜利，与建国之成功。
〔本文〕
    川省幅员广阔，地利富饶，人口众庶，习于勤苦，在天时地利人事上，皆为天然复兴根据地，实不愧为中国之首省。中正数年以来，迭与我川中袍泽及社会贤达，阐明四川对于中国之地位与责任，以为御侮建国，皆当以四川之开发与整理为基础。盖吾国有史以来，造福民族最伟大之功绩，无过于大禹之平治水利，而大禹实诞生于川省之岷江流域。今日川省草莱尽辟，山岭水涯，莫非生产之区，皆由先民旧德，余风未泯，全省民众，能劳动能创造有以致之。有此历史地理之凭借，果能全省同胞重振自信，奋发自勉，同心一致，共为尽瘁乡国而努力，奚啻百废俱举，且必可于最短期内，完成一切建设与并世新兴之国家媲美而无愧色，此全国同胞对于四川所以特致其殷切之期望也。此次抗战，我川省民众输财〔第120页〕输力，既尽伟大之贡献；而川籍军人之转战前线，又复忠勇奋发，迭着殊勋；今王主席请缨抗敌，愿率所部，为国效命，中正受命中央，兼理省政，虽在军务繁剧之际，亦不敢不承命将事，悉力以赴，固由与吾全川父老昆弟感情之笃，期望之深，亦因今日之四川，不仅为抗战最后胜利之所资，实为中国兴亡之所系也。兹者亲莅蓉垣，已逾旬日，对于川民期望与兴革大端，亦既博采众论，自当综扼要点，先其急务，督率军政百僚，综核名实，兼程推进。深惟为政不在多言，求治当探其本，特将中正此来旨趣及所望于我全省社会贤达与父老昆弟者，简切言之：其一、愿全省贤达与智识人士，领导社会、转移风气。自来振衰起敝，每以移风易俗为之先，一二人倡之，千百人和之，风动草偃，乃能蔚为风习，人知自奋。今之川省政治，其迹象为疲玩虚伪，而其主因则为正气不张，纪纲不振，社会既失其重心，民众遂罔知振拔，弱者困于呻吟，强者流为匪盗，此断非徒恃法令驱策之所能为功，而必有待于全省贤达之毅然奋起，协助政府，以尽教化风动之责也。中正数年以前，即已力持此议，今当抗战建国，川省地位更见重要，深望我全省贤达与夫教育界人士及一切智识份子，悯闾阎之困苦，省职责之重大，领导社会，转移风气，以身作则，躬亲教导。无论健全保甲组织，推进地方庶政，剿除匪患，肃清烟毒，禁绝赌博，推行兵役，增进生产，以及改革萎靡旧习，祛除自私心理，自应由领导社会之地方耆硕与教育界知识分子，见义勇为，当仁不让，深入民间，广为宣达，教之以明礼义，知廉耻，负责任，守纪律；导之以实行国民公约，与精神总动员；俾正气日以滋长，民众有所循率，必社会有蓬勃奋发之朝气，而后政治乃有确实推进之基础，此吾川省人士所宜努力者一也。其二、今日川政要务，厥在休养生息，然休养之〔第121页〕道，决非姑息苟安，而生息之本乃在勤劳严肃。中正认为解除民众疾苦，应在兴利之先，而刷新各级政治，当以公诚是尚。今之议者，动谓首要急务在于推进建设，中正则认为劳动创造，为川民固有之本能，祇须解其束缚，去其弊害，自能恢复本原，发抒特点，然后济以技术，裕以资本，则农工生产与经济建设，未有不沛然兴起者。故今日所急，不在如何猛进建设，而在培养民力与恢复精神；更不在如何侈谈兴利，而当先求综核名实，只须从事于改良吏治，革除积弊，即所以减轻疾苦，纾裕民生。中正以为夸言必进于虚伪，轻诺必难于实践，中正视吾川省，不啻其乡里；视吾川省同胞，不啻其家人手足；故凡事必求其公平，而所言必本于诚信，例如减轻负担，必先求其平均而后能收解除疾苦之效，故必整顿赋税，剔除积弊，改良征收，清查地籍，改定科则，而后减轻负担，乃能得其实际，而不致托诸空言。今日川民之最能尽瘁公家者，无过于前方兵士与后方农民，此皆国本所托，首宜特予顾恤，故与其贸然减征，不如裕农村之金融为耕农谋幸福，以安前方士兵之心理；与其于未定确实办法之先，预为减轻课税之诺言，不如宣示决心向吾同胞提出负责不加田赋之保证；其在吏治方面，自必勤求川省之贤俊，担当地方之政事，然必训练以养其才，考核以课其效，亦必明定劝惩黜陟之标准，而行之以至公。其它改革弊害，剿除匪患，更必督饬所司，限期完竣，各以实事求是之心，力屏粉饰迁延之弊。中正数年以来，所以诰诫国民，首重恪守纪律，然纪律之义，非以严苛是尚，而在上下共循，丝毫不苟；换言之，严以自律，乃可严以律人。自今伊始，中正必躬为表率，负责力行，如中正所行所言，有踰越纪律之处，我川省民众，均可以大义相责；苟我川省军政有司与各级吏员、地方民众有违法乱纪，亏负职守者，则〔第122页〕约束所加，亦必无有例外。中正惟知开诚心、布公道，以与我川省同胞提携共进，此愿为我川省人士告者二也。其三、为拯救川民，誓必厉行禁政，肃清烟毒，此为中正所欲特别申言，而愿我全省军民切实遵行之一事。中正尝谓，烟毒为我民族最大之祸患，尤为我川省同胞刻骨切肤之大毒！盖川民之勤劳优秀，实甲于他省，而至于今日，乃形容憔悴，体格羸弱，精神颓丧，驯至百事废弛者，实以烟毒之普遍蔓延，为断丧元气之主因，此患不除，任何设施，均无裨益。中正此次莅川，确认禁绝烟毒为唯一急要之大事，无论有何障碍，均宜断然排除，必须依照中央六年禁绝计划，于民国二十九年依限完成，且当提先赶办，除此污点。连日督促所司，详拟进行计划，凡中央法令所已定者，固当一律遵守，即中央法令所未备者，亦更予以补充。关于禁种方面，不论远区边县，一律严予划除，期以年内根绝，勿使片苗寸卉，再有存留。关于禁吸方面，业已责成主管机关迅即普设戒烟院所，厉行登记，勒令戒绝。关于运售方面，中正更愿声言，无论中央地方，决不以禁烟收入之分文，为财政之抵补，所有征存特税，应悉以拨充戒烟之经费。如有地方有司误解政府意旨，妄谓寓征于禁，而阳奉阴违，对禁政执行不力者，必依法严惩，不稍宽贷。至于军人职责，首在保国卫民，更须知烟毒流传，足使种族绝灭，如有军队官兵，包运烟土，私行贩卖，皆当视为首恶，惩其上官，并已授权各清剿部队，执行区内肃清烟毒之职责。务期军政社会，一体协作，绝此戕贼川民之大患，雪我民族国家之奇耻！中正抱定决心，以此为军政各级机关最要之考成，亦以能否协助烟禁，督劝有效，以验我川中父老昆弟有无救川救国之诚意，此尤愿我川中军民一致切认而力行者三也。总之，中正此次莅川，一方面期我川省为复兴之模范，同时即视我〔第123页〕川省之休戚荣辱为切己之休戚荣辱，既不欲示惠以沽誉，亦不欲夸言以自欺，更不欲苛责我川省军民以难行之事，惟以平实简易之一片至诚，期望我川省同胞黾勉奋发，进为现代之国民，而发扬我川省之特长，以求抗战之胜利与建国之成功，庶几上无愧于先民与先烈，下无愧于艰苦抗战牺牲奋斗之将士，此川省之庥，亦即中正之志。知我川省之父老昆弟必有以副中正惓惓之望也。
    （按：蒋公 于是月七日就任四川省政府兼主席职）


禁烟百年纪念词

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十八年

版面原件：第57页，第58页，第59页，第60页，第61页，第62页

〔第57页〕
——中华民国二十八年六月三日——

〔要旨〕
    一、希望全国同胞要一致认清烟毒是我们国家民族心腹的祸害，和全民族莫大的耻辱与无上的污点。
    二、希望一般已沾染烟毒的人民，要有昨死今生的自觉，赶紧戒绝。
    三、在沦陷区内的同胞，对于敌寇毒化的恶计，要澈底认清，坚决打破。
    四、我们要一面抗战，一面禁烟，同心协力，一致奋发去铲除烟毒，以不辜负今天纪念禁烟日的意义。
〔本文〕
    今天是一百年前林则徐先生在虎门焚毁烟土的纪念日，又恰当我国抗战将届两年，世界上侵略狂潮日见汹涌的时候，我们在今天纪念先哲，固然要增加禁烟救国希贤媲美的决心，尤不能不有鉴古知今发奋自强的观念。
    当前清道光末年，清廷内政腐败，国力弱小，因此印度的鸦片遂投我国人民的所好，大量运华；那时林公就洞烛机先，知道鸦片流毒的祸害，以大无畏精神，毅然主禁，并说「此祸不除，则十年后无可用之兵，无可筹之饷」，当时朝野，和今日国人莫不佩其名论。百年以来，我国禁烟，还没有澈底，暴敌日本却因经过明治维新，和中日、日俄、欧战各役，日趋凶强，定下了大陆政策，一贯不变的向我侵略，步步进逼，先占我东四省不够，又侵我华北、华中、华南，竟欲整个的灭亡我民族。我们知道非抗战不能救亡，而要贯彻抗战必胜的目的，非全民一致力行精神总动员不可，澈底肃清烟毒，尤其是精神

〔第58页〕总动员中一桩最重大的项目。
    本来敌人侵略面具未揭穿以前，早已尽量的制造烈性毒品，如吗啡、海洛因、红白丸之类，或者派遣浪人利用他的特殊势力，到处走私运输，或者竟派遣他的奸商，在他有领事裁判权庇护之下的地方，设立制造毒品工厂，大量生产，以图毒化我国人民，这种事实举世尽知。自占我广大土地后，更是明目张胆，肆无忌惮，积极扩充毒化政策，凡是寇兵所到之处，一切烟馆及吸毒所，无不公然开设，甚至强迫我人民吸食。他的用心，无非要使我整个中华民族，全都变作烟民毒鬼，逼成一息奄奄，不惟没有精神抵抗，而且速其死亡，灭其传种。须知我们要抗战到底，争取最后胜利，自非需要大量的兵员补充不可，如不把鸦片烟毒铲除尽净，怎样能有大量的壮丁补充前线。林公所说「无可用之兵」一语，在当日海疆无事，还不过是安不忘危的预言；在今日全面战争中，更感觉到实际关系的重要。
    我在未抗战以前，曾受中央特命兼任禁烟总监，办理全国禁烟事宜，对于禁种、禁运、禁售、禁吸、和禁毒，都已手订有最完密的计划，定限民国二十九年底禁绝。上年因抗战紧张，军事繁重，关于禁烟机构，虽然连同中央其它机关同时有所调整，但原来的用意，是在分别性质，使事务各专责成，实是加紧禁政的推进，并非稍有放松；所有既定禁烟政策，不惟绝不变更，而且随时随刻我的精神都在继续的贯注?，尤其对于二十九年份禁绝的限期，决心要如限贯彻，决不能再有通融，这与我个人兼总监不兼总监，简直丝毫没有分别。烟毒一天没有肃清，我对于禁烟的责任，也一天不肯忽略。所以我在去年不兼总监以后，对于各省和禁烟总会的施禁工作，还是照旧随时注意，随时指示，随时督促，不断的颁
〔第59页〕发手令，就是最近对于西南各省的行政工作，以及训练党政人员，都把禁烟问题列为最重要的工作，加以极严厉而切实的督责。我希望各省党政军各级的负责人员，都要切实明了我的意志，拿出报国的血诚，遵照已定的政策和我的指示，认真去做，此外一切与禁政有关连的准备工作，尤要切实研究，迅速完成，然后才不亏本职，我们国家民族才有复兴的希望，才能完成我们革命的大业。
    现在抗战进入第二期，最后胜利已一天接近一天，我们要求国家民族光荣独立的生存，全凭?坚强蓬勃的精神，纔能奋斗。最后禁烟期限，转瞬即要届满，希望全国同胞要一致认清烟毒是我们国家民族心腹的祸害，但看无论在城镇或乡村中，凡是看见鸠形鹄面骨瘦如柴衣衫褴褛形同乞丐的人，毫无疑义的必定是沾染了烟毒的人。这一种人在他本身不但是可怜，而且更是可耻。在我们国家民族，现在还有这种不成人样的同胞，尤为是全民族莫大的耻辱，无上的污点。如果不赶紧澈底清除，在现代世界中，怎么配和其它民族竞争生存！所以我以十二万分恳切至诚，希望全国同胞，必须以抗敌杀寇的同样精神，同心戮力，协助政府实施禁烟政策，每一个人都把禁烟认为自己应尽的责任，一方从家庭亲族之间，不许有人沾染，已沾染的务必强迫戒除！一方对于邻里姻眷，也要互相规劝，互相责勉，养成一种风气，不论贫富，都以沾染烟毒为奇耻大辱；一方更要对于私种私贩烟毒的人，随时去检举告发，使他们受到法律的惩办，不敢再去尝试。且在保甲规约中，就应该把禁烟事务，定为一种最重要的工作。只要我们全国同胞万众一心去把牠消灭，那是断然可以如限禁绝。同时，第一、希望各地已往种烟的农民，诚心改过，决不再种，不可以为在穷乡僻壤便可偷种过去，更不可以为有人包庇，或有些武力便可恃强撑
〔第60页〕持；要知道政府已抱定最大决心，从本年起，无论任何地方，断断不容有一苗一叶一花一苞发现，否则一经查出，不问种的包庇的都一律按法枪决，断不姑息！并且准备那时专门拨派查铲种烟的部队，全力执行，越是敢意图抗拒的，惩办也越严重。本委员长不忍不教而诛，所以特地预先告诫你们严切注意。上月九日我并且已经电令各省军政当局早早准备一切，曾有种烟的人，务必及早觉悟。其实当前抗战建国的时期，西南建设正在加紧推进，生产价值有厚利而可以销到国际市场的农产品，种类很多，农民们尽可依?各省建设厅的指示，去设法改种别作良圃，更无以身试法的必要。
    第二、希望一般沾染烟毒的人民，要有昨死今生的自觉，赶紧戒绝。须知明年即届满期，期满之后，政府根本不许再有鸦片买卖，那时即想偷吸，因为政府同时已经禁种，根本没有来源，也无从购得；千万不可误会以为有些地方还在征收特税，以为政府或者顾虑税收，届期未必实行禁绝。其实当初订定禁烟政策，征收一些特税，本是寓禁于征，要借?这个方法，实行种运售吸统制管理，借此明了烟民的实数，好逐步递减以至净尽，借此附带筹些经济，好举办戒烟设备，帮助烟民脱离苦海，原是一种仁心仁政，并非借此开辟税源。这个政策本来在抗战以前，全国已收极大功效，各省烟民已经减少至半数以上，这两年虽因抗战关系，有些沦陷区域，被暴敌扰乱，施行毒化，禁政推行难免受到一些影响，但是我们的禁烟政策，并不改变。前面已经说过，明年届满之后，当然不再征收特税，这区区税收的数字更与国家财政毫无关系，政府当然不会稍存爱惜。你们吸烟的人如果不乘这尚有年余的从容时期去加紧戒绝，那时即是成了犯人，必须受到法律的处分，而且满期以后，并且对于烟犯的惩治法，必然要修改到
〔第61页〕更为严格，你们尤其要预先警觉，免贻后悔。
    第三、希望沦陷区内的同胞，对于敌寇毒化恶计，要透底认清坚决打破！因为敌人在那些地方，把诸位同胞男女老少任意凌辱、鞭挞、剥削、屠杀，自我本人以至后方各地同胞，对于诸位受?这种残暴的磨难，已是万分悲愤，千般切齿。然而敌寇知道这种摧残，断断不能消灭诸位同胞的抵抗精神，反而同仇敌忾的精神，必然更加激昂，所以牠就双管齐下，施用毒化政策，尽量制造烈性毒品来倾销，企图使诸位同胞人人都投到自杀路上，只要几年工夫，所有中毒的人，都成了冢中枯骨，自然不会抵抗，那时牠便可高枕无忧，安闲宰割。同时敌寇更因作战以来，牠的国内经济，已是竭泽而渔，快要水尽山穷，眼看就不能支持，所以要想从我们沦陷区域的同胞身上来搜括，但又明知我们同胞不会甘心贡献，因此就利用牠在东北四省和察绥等省强抢来的烟土，以及加工制造成的吗啡，金丹，红白丸等烈性毒品，来吸收我们民间的法币，以便套取外汇，购买军火，将我们同胞的财富，来补充牠要崩溃的经济；你看他这种包藏两层祸心的毒计，是何等恶辣！诸位同胞，应该明白这是暴敌要命又要钱的鬼勾当，一致坚决立定志气，不去吸食，不去购买，同胞之间，更互相劝勉?，监督?，互相禁止，如果有人去购买吸食，就认它是间接帮助敌人的汉奸，并且随时随地对于贩运毒品的敌人，断然无疑地把牠扑灭，当做寇兵一般的对待。只要这样奋斗下去，把敌人毒化政策根本粉碎，就是对抗战尽了很大的贡献，对于收复失地消灭敌人的前途，必有很大的帮助。
    全国各界对于禁烟应有的认识，和应尽的责任，上面大概已经说明了，现在总括起来，再说一句：
〔第62页〕就是现在禁烟已经到了最末期最紧急的阶段，我们必须一面抗战，一面禁烟；从本年起，我们必须把党政军的力量，都积极加上去，无论前方后方，任何地方的同胞，都要同心协力，一致奋发去铲除烟毒。我们中华民族祖先有?光荣的历史，有?伟大的遗产，现在更有?革命救国的三民主义，凡是稍有良心的人，都应该有澈底觉悟，断不容烟毒再在我们民族中间弥漫为祸。无论如何，必须在这一二年限期之内，根本把牠肃清绝迹；那么，我们革命复兴的大业也一定可以迅速完成，纔不负今天热烈纪念的意义。


抗战建国二周年纪念告日本民众书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十八年

版面原件：第76页，第77页，第78页，第79页，第80页，第81页，第82页，第83页，第84页，第85页，第86页，第87页，第88页，第89页，第90页，第91页，第92页，第93页，第94页，第95页，第96页，第97页，第98页，第99页，第100页，第101页

〔第76页〕
——中华民国二十八年七月七日——

〔要旨〕
    一、揭破日阀谬妄的宣传，要日本民众从欺蒙中觉醒：甲、所谓自卫理由的滑稽；乙、说「无野心」正是有野心；丙、「防共」完全是日本军部的烟幕弹；丁、说打倒「抗日」的中国政府，是要根本消灭中国。
    二、日阀的侵略必然失败，我们的自卫必定成功；我们的成功决不是你们日本民众的失败，日阀政治的失败，纔是日本民众的成功。
    三、日阀的罪恶是特别贱视邻近的东亚民族，奴隶了朝鲜与我台湾，强占我东北四省，不但要灭人国家，而且要灭人种族，人到忘了本是必然失败的；真正支配世界的决不是大炮飞机，而是道德文化的力量，中国智仁勇的道德与崇仁、尚义、重信的精神，纔真是东方文化的精髓。日阀一贯的政策是要征服中国，我们的立志是救中国、救东亚、也救日本。日阀隳坏纪纲，压制民众，弃约背信，使日本陷入极危险的境地。
    四、中国抗战必胜建国必成，中国已有了统一坚决的信仰——三民主义。我们的爱国与你们不同，中国自求独立平等，也尊重一切民族的自由平等，要认识民族主义须理解三民主义的全部，中国军民都知道为甚么而战，为甚么而死。我们有抗战自卫的坚固决心，还有更大更深的革命信仰，中国军民确实是为国牺牲，而日本兵士是只为军阀牺牲，结果是害国。日本是绝对侵略，中国绝对是自卫；中国讲军事是以道为先，以法为本，重义不重利，尚智不尚力；日阀则罔道违法，只认识暴力。中〔第77页〕国有统一的信仰，而日本没有，所以我们有必胜把握。
    五、日本统治者两句荒谬欺骗的口号，说解放中国，就是要奴隶中国；说解放亚洲，就是要征服亚洲。
    六、中国今日只有一个意志，一个工作——抗战建国。我们是宁静而乐观的，中国国民精神在抗战中突飞猛进，超过平时二十年的进程；最后究竟是武力胜？还是道德胜。
    七、奉赠日本民众两句话：甲、要澈底忏悔错误，从速积极自救。乙、要澈底改变政策，澈底放弃侵略。更希望恢复东方道德，要尊重中国，不污辱中国。最后请认清你们的敌人不在中国，也不在世界，而在日本。
〔本文〕
    去年今日我曾经对日本民众说过一番话，其最要数语，是「中国之抗战，不仅为自卫生存，实亦为实现中日两国国民未来之幸福；而贵国暴戾之军部，不仅为中国之敌人，亦即日本国民诸君之公敌」。现在日本军阀继续侵略中国又一年了，我可以代表中国全体军民声明，我们对日本民众依然抱?这样意见，并且更深切的认识日本军阀是中日两国人民共同的敌人；因此，我以为应当乘这抗战建国二周年纪念日，更剀切详明宣布几点，以唤起日本民众的觉悟。

一、揭破日本军阀欺瞒的宣传

    日本民众诸君！在你们军阀这两年的侵华战争中，尤其这一年来，我深深知道日本民众精神上感到苦闷，为甚么呢？你们军阀本来宣传几个月就可战胜中国的，而事实上由几个月而一年而两年了，你们是负担一天天加重，生活一天天困难，尤其是征兵动员一天天多，死伤官兵回国的也一天天增加数量，〔第78页〕而你们国内的统制经济，更刻刻加紧了，一般的对外关系，也更复杂更紧张了，你们心中不由得要思索，这个战争的结果，究竟怎样呢？我以为凡稍有知识的日本民众，至少也会想到这些问题，却不会得到
适当的解答。
    我是中华民国全军的统帅，是中国国民党的总裁，所以能够给你们解答这一大问题。在这以下，我要分几段向各位尽量详细说明，而希望达到两点：第一，就要你们从欺蒙压制之中，唤醒起来。第二，就是给你们指出一条必然的正路，因此之故，我首先要揭破你们大众的欺骗宣传。自战兴以来，你们军阀大概做?下面几种宣传：第一、日本侵华是因为中国以抗日为国策，故不得已而诉诸战争，有些宣传竟然说，侵略是日本自卫。这些话，幼稚荒唐，本来不值一驳，姑且简单声明几句：你们试想，世界上那有一个国家，专以敌视另一国家为国策的？这真是笑话。中国以和平为国策，自古即然，中国民族的基本思想，是和平，而三民主义的民族主义，其精华就在拥护中国的自由平等，却决不侵害其它国家民族的自由平等，这是我们基本的国家观与国际观。我们对世界任何国家民族，都尊重其自由平等，为什么单单要敌视近邻的日本，这是绝对不成理由的。但同时你们再想一想，假如有一国家，以武力侵略日本，你们抵抗不抵抗？你们一定说，当然抵抗。那么，这问题就明白了。你们军阀于侵占我们东北四省国土后，又于二年前的今日，发动攻打芦沟桥，接?攻占我平津；我们中国民族，与你们是一样有血气的人类，并且中国是这样一个有丰富的文化，久远的历史的大国，同时又是正为完成三民主义的革命建设而奋斗的新邦，我们政府与人民，能不能坐听你们军阀武力的宰割，而不加以抵抗？诸君稍冷静一〔第79页〕思，就不能不承认你们是侵略，而我们是自卫了。我可以简单说一句，中国的国策，是爱和平而抗侵略，不侵略中国者是友邦，侵略者当然是敌人，这是丝毫不需多作说明的。至于说日本是自卫，更属可笑，在一个国家民族的独立生存，受?侵略而陷于危险之时，纔可以说是自卫，日本怎样说是自卫？中国从没有也决不能也不想侵略日本，而日本实际上大规模侵略?中国，若日本这样而说是自卫，那么虽如田中奏折所云，征服了亚洲，征服了全世界，都不外是自卫权之发动了。第二、你们统治者不断的宣传，日本对中国无领土野心，对中国人民无敌意，并且说，愿意同中国合作，并不危害中国的独立；你们想一想，假如这些宣传是真实的，那么可以问问你们政府，然则何必动员百万以上的军队，一年用上近一百万万的预算，作这样大的侵略战争呢？这样一问，就可以暴露真相了。你们想，日本既无野心，无敌意，不危害中国的独立，并且愿意合作，这正是中国求之不得的事，焉有不欣然握手的吗？我给你们揭穿吧，你们要切实记忆一点，你们统治者，特别这几年，完全是说谎话，他们所说，都与事实整个相反，恰如赤神良让，所著反对表现的思想。说无野心，正是有野心；说无敌意，正是有敌意；说愿意合作，事实正是不愿合作；说不危害中国独立，正是志在消灭中国的独立。诸如此类，从相反的意义上读你们统治者的对华宣传，便永远不会受欺了。日本民众们，我作此言，全是根据事实，不曾夹杂丝毫偏见；固然，据你们统治者的解释，所谓不危害中国独立，也许是真话，因为他们是真诚的，要把大中华民国做成满洲伪国那样的一个独立国。说到伪国内容，你们所知，至少当与我们一样的多，你们平心想想，伪国的所谓皇帝，与其政府，毕竟是不是有独立国家的元首或政府之权能？我东北四省无论何人，〔第80页〕现在毕竟是否是有独立国家人民所非享受不可的政治的经济的自由？人类相与原则上应当说事实，不应说假话，把一大群人看成奴隶了，反要说是给了自由；把中国一部份领土硬占据了，反要说是建立了独立国。自从前年今天，你们军部以其在满洲成功的手段与其哲学，更同样的要澈底扩大及于东北四省以外的中国全部，要奴隶中华民族，要消灭我国家的独立，诸君想一想，这是不是最大的野心，最大的敌意，最极端不合作的呢？第三、你们军部还有一种常套的宣传，说中国要赤化，而打中国为防共，这样的谰言，本来宣传了好多年，早已陈腐到不值一笑的程度，但为使你们明了事实起见，再简单驳斥几句。你们想一想，譬如中国，果然是实行共产主义的国家，那么所谓防共，虽然无理由，还不失为有原因；现在中国明明不是共产制度国家，而是三民主义的国家，怎样能说侵华是为反共？何况从根本上说，一个民族有绝对自决其内政大权，这就是所谓主权，所以任何国家，其内政是不容外国干涉的。举例来讲，我们对日本，就从来不想干涉日本内政，日本愿意行什么制度，是日本人民的自由，我们丝毫不愿过问，丝毫不感觉痛痒。日本如反共，尽可在本国以内有所设施，断不容干涉到中国，干涉就是蔑视主权，何况中国并无所谓赤化呢？自前年中国共产党声明拥护三民主义以来，事实上，中国人民的思想行动，已完全统一于三民主义之下；我们国家法律的最高原则，是三民主义，凡不违反三民主义的行动，都为合法，凡合法行动的人民，都一律受到法律的保障。而中国今天无论何党派，都受?中国国民党的领导，服从法纪效忠抗战。事实如此，所以你们军部的防共宣传，除表现其抹杀事实，蔑视中国主权之外，断无丝毫的理由。老实告诉你们吧！你们军部的「防共」，完全是一个烟幕弹，要侵略中国，不得〔第81页〕不找出一个比较日本社会动听的名词，以作掩护，其所选择出来者，就是防共；如果说穿内容，实不值一驳。我们政府连过去为?拥护三民主义，为?维持国家统一，阻止社会分裂，清共戡乱，历时十年，这是你们都知道的。而当我们正在戡乱的严重时期，你们军阀竟乘我之危，占领东北，威胁冀察，而在我们内乱终熄之后，你们军阀又嫉中国统一之成功，而发动这两年的侵略大战。总之一句话，是反中国，不是反共，若问你们军阀，真正的心理，正是惟恐中国不乱，管什么共不共；因为中国愈内乱，你们军阀的亡华野心，纔愈容易发挥，其所不满意者，只因中国的统一与团结，适与其希望相反而已。第四、还有一点，你们军阀又说错了，日本的目的只是打倒抗日的中国政府，而与亲日的中国政府提携，这也是极端侮辱中国而欺骗日本民众的话。我可以明白告诉你们，中国只有唯一的国民政府，我国民政府受四万万人民之拥护，执行国家的统治大权，你们军阀想打倒我们政府，就是要根本消灭我们国家，事理昭然，毫无疑问，而我政府的职责，是维护主权，施行国政，根本上无所谓仇日与亲日，你们来侵略，当然抗日，就认你们日本是敌人；你们如放弃侵略而趋于和好，也当然可以认你们日本是朋友，这不是显然之理吗？至于别造一亲日政府，试问大中华民国的政府，岂容敌国军队伪造！你们军部在占领地内，固然可以招致极少数中国汉奸败类，组织一些傀儡机关，但这些机关，总之是你们侵略军的附属机关，而不是中国的政治机关；你们军部无论怎样粉饰欺瞒，而我全国人民，总之认定机关属敌人，而傀儡是叛逆，所以只可以欺骗日本人，而欺骗不了中国人。最后说到我个人，我也知道，你们军阀最集矢于我，这本是当然之事，因为既然要征服中国国家，当然仇恨中国统帅，所以此事并不需多论。不过奉〔第82页〕劝你们，千万勿以为打倒蒋某，便能打倒中国，这是绝对错误的。我记得几年前，你们军部就有人散布小册子说：「蒋某是帝国大陆政策的最大障碍」，不错，我对于侵略中国者，确是全力抵抗，为其障碍；但你们必须认识中国民族，实在能团结，实在有人才，我负责统军，是这样坚决抗战，将来另换一个人，甚至另换一百个人统军，还是这样坚决抗战。你们必须知道，中华民国的伟大前途，是赖有无量数的忠勇军民为其保障，而决不是只靠少数在领导地位的人去支撑。我可以告诉你们，我对于我们国家民族的前途，实在充满了感激的乐观；因为经这两年艰苦抗战的锻炼陶镕，凡我们前线上的每一官兵，及各地每一做抗战工作之人，其精神意志，都达到道德的极峰。老实说，我本人在今天，只可以说是能够代表全军官兵，与全体各界民众的精神意志，以执行伟大的抗战建国的任务；而同时十分相信我们无量数的后起人才，将来在任何意义上，必比现时负责，我们同僚们，更能善尽其责任。所以你们日本民众，务须认识中国民族的伟大，不要看错了问题。

二、宣布日本军阀奴隶东亚民族的罪恶

    以上所说，大概把几种欺骗宣传的真相揭破了，但是还不够；因为那些宣传，日本民众也有不少的人知道是假话；但是另外容易相信一点，就是日本事实上能征服中国，能打倒中国的独立。一般日本民众也知道，侵略不好，但以为无论如何，总之能支配中国，能占领大陆，总是与日本有利的。你们经这两年侵略恶战之后，这种迷梦，大概已醒了不少，但是还不澈底。所以我认为必须给你们道破两点：一〔第83页〕点是你们军阀的侵略，必定失败，我们的自卫，必定成功；又一点是我们的成功，决不是你们日本民众的失败，而你们军阀政策的失败，纔正是日本民众的成功。
    这个理由需要许多的话解释，我现在先说明基本的一点，就是你们国家受军阀错误思想指导，对于东亚民族一贯的犯了重大罪恶，这是此次侵华战争必然失败的根本原因；而你们日本民众现在正开始身受其报，这种恶报，要发展到什么程度，在现时是不能预料的。
    你们军阀思想的严重错误，是特别贱视邻近的东亚民族。你们自明治维新以后，国运进步，因而忘了几千年的历史，而妄自尊大，轻视落后的邻国，这种思想，特别由军阀提倡鼓励，因而麻醉了人心，铸成武力万能，侵略万能的思想；实在说来，这是你们最大的不幸。我可以告诉你们，关于此点，中国与日本绝对不同。你们受了军阀错误的指导，凡事只论强弱，不论是非，你们看外国完全用武装强弱计算，对于最强者，最表敬意，次强者敬意亦次之；对于弱者，就打算欺侮了；而对于无武装者，就想一口吞下去。这因为你们执权的军阀，论天下事，完全讲武力，他们整天的计算，谁有多少大炮，多少飞机，多少军舰，多少军需工业与资源，他们看每一个国家民族的价值，完全用武力的量做代表；在你们军阀的手中，凡武力弱的民族，都应当屈服者，若是全无武装的民族，就不算是人类，就应该做奴才，这是你们军阀的基本哲学。而因为世界太大了，远处的弱小国家，日本的力量达不到，所以日本统治阶级的征服欲，只有先向近邻的弱者发挥，东亚的悲剧，就是这样发展起来的。关于此点，中国思想根本不同；我们心目中凡民族都是平等的，都应当是自由的。譬如说，日本人和朝鲜人，其强弱与荣枯之〔第84页〕差，真是天渊之别了，但我们看来，都是平等的邻人。我们不能因为日本是所谓一等强国而怕日本人，同时也不能因为朝鲜人是亡国之民，而瞧不起朝鲜人；相反的，我们正是痛恶武力万能的侵略者，而十分同情于被压迫的弱小民族。简单说，日本专讲强弱，而我们专论是非，这一点是很重要的。现在让我宣布你们军阀的罪恶罢！你们撕毁了与中国所订尊重朝鲜独立的誓约，而吞灭了朝鲜，三十年来，我们固然无力过问，也无暇过问，但冷眼旁观，你们国家至今贱视朝鲜人民，不给他们一点政治自由，而在农业上商业上逐渐鲸吞蚕食，使朝鲜富民成了贫户，贫民陷于流亡；前多年来，朝鲜人民纷纷逃入我东三省谋生，这都是在故乡失了田产，被迫流亡的，又有多少无业鲜民，被逼?在平津及他处贩毒贩私，无恶不作，我们虽痛恶其行为，却不能不同情其境遇。至于朝鲜境内之奴化教育与严酷的压制政策，更不用详说了。总之一句话，朝鲜人民是在奴隶的境遇，台湾情形也是如此。而你们军阀既奴隶了朝鲜台湾，进一步要奴隶大中华民族，其第一阶段，就占领我东北四省，你们有知识的日本民众，可以平心静气看看，我们东北四省人民，八年以来，到底怎样生活。总括言之，政治上你们关东军操?生杀与夺的专制威权，我们同胞只有服从，不能说话；在经济上中国人的大商业全被侵占了，农民土地也许多被没收了，我们同胞贸易生产居住交通的一切，在私法上的自由，完全丧失净尽，更说不到政治权与教育权。这八年来，不知任意杀害了我们多少良民，其最惨酷者，可以毫无原因，单凭喜怒而杀人，而称之曰思想犯。简单说，只因为样子不顺眼，就应当叫他们死。说到教育，更寒心了，你们大和民族的祖先，在过去二千余年，曾经熟读中国历史，而得到不少的教训或经验，现在你们军阀却要求我们东北人民〔第85页〕忘了中国历史，这是怎样的一种报答呢？总之一句话，你们军阀完全把我们东北人民，没有看做应该平等生存的人类，完全看做下贱该死的奴隶，现在只要他们做苦力服劳役，将来要使得他们越贫越愚，最后摧残压迫到归于自己消灭。
    你们军阀奴隶东亚民族的罪恶，若详叙起来，十万言也不能尽，但我以为不必详叙了，因为相信有知识的日本民众，其所知者，一定比我们更多，更深之故。现在我只说明一要点，就是这种极端恶劣的征服政策，对于各民族有甚么结果，对于日本己身有甚么影响。先从第一部分说，其可能的结果，确是十分可怕，因为这种政策，其目的不仅在灭国家，并且要灭民族，换句话，就是虽甘做亡国之民，也不能生存下去。一个民族的生存，其最基本的要素，是经济的自由，日本军阀的政策，却正在消灭被压迫民族的经济自由。以我东北人民说，照这样下去，再若干年后，就完全苦力化农奴化了；在工商各业被侵略者独占之后，人民生活只剩下农业，而农民的土产所有权逐渐被侵蚀，或被没收，并且农民的生产品不能自由贩卖，农产必须贱价出售，而一切生活必需品却要用高价买回来，这种细大不捐的层层剥削，用不了多少年，就使一般农民完全丧失田产，而陷入农奴的境遇了。我们最痛心者，东亚民族，在日本这种政策之下，要逐渐的越贫越愚，而最后趋于灭亡，而这里所说之愚，不是素朴之愚，而是顽钝无耻之愚；因为日本军阀在教育上在行政上奖励顽钝无耻，他们要使得被征服的人民大众，只知道怕日本，越无耻越好，越做坏事越好，越丧失道德观念越好，其目的在使得人民大群父子不相谋，朋友不相救，都成了一粒一粒的散沙，只全向强者屈膝乞命。总之一句话，日本军阀要教东亚民族完全丧失了东方〔第86页〕文化的道德观念，而成了十足完全的奴隶社会，而日本军阀仅此还不放心，还要加上毒化政策与嫖赌政策；因为他们嫉妒这些被征服人民中，还有一部份资财未尽，又害怕这些人因烦闷苦痛而生异心，所以你们军队所占之地，第一就是奖励或者强迫人民吸吗啡白面与鸦片，同时劝嫖劝赌，好教这被征服大群快一点穷，快一点死，同时藉?毒化与嫖赌之力，麻醉软化这些人，使他们忘了国家民族，忘了一切，并且无气力无精神以自拔于黑暗之中。
    你们军阀这种政策，自一方面说，可谓极巧；而自另一方面说实在是愚眛得可怜。请看一看日本自己因这种恶劣政策所得的影响如何，就可以知道将来最受害者还是日本自己。日本的政策，一言蔽之，是忘本，人到忘了本，是必然失败的。日本与中国及其它东亚民族，在近代西方科学文明观点上，本来都是一样落后的国家，而日本维新占了半世纪的先，你们军阀就飞扬跋扈，以为自己是亚洲唯一的优等民族，而视其它为劣等民族，这真是器小易盈，毫无大国的风度。中国革命与日本明治维新，是东亚民族的两件大事，而日本军阀却只夸耀自己，而抹杀中国，把中国看做可以和朝鲜一样的并吞；不过中国大一点，以为若用蚕食手段，分成几次，就可以并吞下去，所以第一步占东四省，第二步侵冀察等省，以为凭日本的武力，准可不战而成功，即使中国抵抗也很容易的可以把中国抵抗力消灭。不错，日本的军事专家计算飞机大炮的数量很精细的，他们计算中国打不过日本，也确有科学上的理由，只可惜他们甚么都会计算，只是没有计算到人心。他们只读过半世纪的日本维新史，至多读了些几百年来的西洋科学书和战史，而竟然抹杀了你们历代祖先熟读过的立国五千年的中国历史，否定了中国民族文化的权〔第87页〕威，与近几十年来中国革命的发展，凭他们那一点军事知识，就以为武力万能，天下一切问题都可以任意解决，而不知真正支配世界者，是道德文化的力量，而不是大炮飞机。我们中国从来就是鄙弃暴力而以道德仁义为立国中心，我们中国有三句古语，就是说：「尔以其暴，我以其仁；尔以其利，我以其义；尔以其诈，我以其信」，我们的信念，就是崇仁不崇暴，尚义不尚利，重诚信不重谲诈。我们民间更有一句普通流行的土谚，叫做「斗智不斗力」。但我们最高的道德律，是智仁勇三者整个的实现，而以仁为一切的中心，我们有不畏强御的大勇精神，而这个勇字，是要勇以行仁，我们的智，是要智以知仁，所以我们所重的智，不是偏见小慧，邪执愚私的谲知，而是本乎大仁，瞭澈大义的正觉。在我们中国的道德观念中，有真是非，没有小利害，重视道义，而蔑视暴力，尊重自己而不害别人，但为了仁义可以作一切牺牲而断然求其贯澈，实际上这纔是几千年东方文化的精髓，可惜你们日本军阀现在完全抛弃了这个宝贵的遗产。客观说来，这真是日本民族的不幸。我可以指明一点，你们军阀对于中国及其它东亚民族，从没有过半点的尊重爱护之心，能并吞便并吞，能侵略必侵略；这多年来，对中国固然有缓进急进之不同，但其有时缓进的原因，还是从武力上计算，是对欧美客气，并不是对我们慈悲。你们试想四十年前，因三国干涉，而还我辽东，假使不干涉，你们肯还吗？实际上，那时候就想占领北京了。中国在清末，实在人心散漫，不能自强，而托在于列强均势之下，日本因羽毛未丰，不敢独异，所以日俄战后，仍然将南满交还中国，然欧战一起，就立刻拿出了二十一条，所以日本军阀对华侵略的缓急，完全看国际形势。换句话说，就是时刻计算日本的武力，与列强可以在东亚使用的武力的比较，华府会议计算敌〔第88页〕不过英美，所以就了范。而九一八之变，是因为自恃海军进步，并看穿英美不能联合，所以下了毒手。总之，你们军阀征服中国的政策，是一贯的，而其施行政策之缓弱，则完全计算自己的武力，与欧美的态度，而从来没有把这样大的中国民族本身的权利与人格，置诸计算之内，这真可谓愚妄至极，无以复加了。我可以明白告诉你们，这几年，自从我们冀察等省又受到严重威胁以来，中国民族实在对日本寒了心，我们全军全民，确实认识了日本，认识了自己；我们大家知道，除非全国团结澈底奋斗，就真要亡国灭种。我们不能使我们本身做侵略者的奴隶，更不忍使我们百代祖先的荣誉光辉，堕于我们之手，及我们子子孙孙成了贫愚无耻的奴隶之群；同时我们有把握的知道，只要团结奋斗，就准能粉碎日本军阀的野心，而最后使日本民族回到光明的正路，东亚民族这一个大害，我们这一代的中国人，誓要挺身负责，加以驱逐。因为深知，只有中国民族能负这个责任，我们的立志，是救中国救东亚并救日本。你们日本民众想一想，你们立国东亚，而奴视东亚民族，这把自己的立脚点，先弄坏了，怎么会有好的结果？中国民族既已下了绝对不屈服不亡国的决心，战一月有一月的进步，战一年有一年的进步，老实说，中国经过两年的抗战，不但精神的力量更加强，更统一了，实际军事上也天天在进步。你们军阀想要消灭中国军力，以贯澈其亡华野心，怎样也做不到；相反的，我们有把握，一定能粉碎日本军阀的迷梦，而建立东亚民族的真正和平。日本民众们，行恶必得恶报，你们大众现在的一切痛苦，都是受你们军阀政策的恶报，而现在才开始受，今后受到什么程度，真不堪设想。根本上说，你们军阀要使东亚诸民族丧失自由，日本民众同样也丧失了自由。天下事便宜是占不得的，你们侵占我东北，得了便宜，却〔第89页〕迅速使得军纪堕落，而演成军人专政的政局，你们国家今天只是一群狂妄无识的少壮军官统治?，大政操于军部，而军部操于一群少壮军官之手，而这一群人，有野心而无识见，又议论纷纷，各立门户，所以结果只有越唱侵略高调者，越得势力，你们国家的行动，实际上就是这极少数妄狂军阀指导，而把持窃取大权，无恶不作，国体纪纲全没有了，内阁更不过是这些军阀手中的橡皮玩具，只有听他们的玩弄。两年前的芦沟桥事件，在战端开始以后，你们报纸业已得意洋洋的自认是计划的行动了，战争是何等大事，而你们民众大群只是被动的听少数量军阀摆布，而贡献资财和生命，并且时时刻刻需要讴歌军部之力，且直许讴歌不许反对，倘稍示怀疑，就要坐监牢，受拷问，这两年来，被宪兵警察捕入监狱上千上万日本知识分子，与我东北四省所谓思想犯者不是同样的境遇吗？这种情形说穿了，更不足怪，但看你们若干元老重臣，对于日本兴盛，本有特殊勋劳，他们站在老成谋国的立场，只是态度稍近持重，军阀就觉得碍眼碍手，立刻使人加以残杀，如屠宰犬豕一般，毫无顾忌，而且主谋发动的人，也丝毫不受到法律制裁。大人物的境遇尚且如此，你们百姓当然更是俎上鱼肉，实同奴隶。原来你们军阀思想的特色，是绝对不认错，自己错了，却仇恨别人，接?更要打算消灭别人，这几年不承认自己侵略中国的错误，而恨中国抵抗，现在进攻两年，达不到目的，因恼羞而成怒，又仇恨到欧美国家了。当然，你们军阀其志不止于反英，而目前第一步先表示反英，因为他们又计算过了，英国在欧洲多事，所以先对付英国，而将拥有太平洋大舰队的美国暂时搁置，作第二步个个击破之谋。这种伎俩，自谓甚巧，其实早被世界看穿，并且忘了各关系国有共同利害，共同立场。日本民众要知道，你们军阀的国际政策，一言蔽之〔第90页〕，是弃约背信，各国对华关系，受?九国公约的拘束，日本侵华是日本弃约背信，英美法诸大国不附和日本，而守九国公约立场，这是当然之事，苏联不在九国公约，而因国联的关系，其立场完全同英美法一样，这些国家尊重中国主权，而不附和日本的侵略，这只是国际社会当然之行为，而日本军阀竟然仇恨各国，并要消灭各国在华条约上的合法利益，


抗战建国二周年纪念告世界友邦书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十八年

版面原件：第102页，第103页，第104页，第105页

〔第102页〕
——中华民国二十八年七月七日——

〔要旨〕
    一、日本之侵略原以征服中国者征服世界为其国策，自近卫内阁发表「东亚新秩序」宣言，益可证明。
    二、中国之抗战，不仅保卫中国独立生存，且为打破日本扰乱东亚与排除友邦远东权益之企图，对世界秩序与国际信约及人类未来福利，自有重大影响。
    三、各友邦过去两年中给予中国抗战之同情援助，我全国军民感激不忘；惟今日举国一致之期望，在要求各友邦发动神圣的国际公约之权威，实行对日有效之经济制裁。
    四、公理与正义，必须以实力保卫之。世界和平为不可分，故亟望爱好和平与正义诸国，明辨是非，认清利害，出之以坚决之行动，予日本侵略者以共同之制裁。
〔本文〕
    今日为中国抵抗日本武力侵略之第二周年，余愿乘此纪念日代表吾前线将士与吾全国人民之一致的感觉与期望，向我各友邦政府与人民致其恳切之词。
    日本军阅，原以征服中国者征服世界为其国策，充其狂妄之野心，以侵略中国开其端，必欲以征服世界满其欲，七七开战以前，世界人士于此犹多信疑参半，今则已成不可否认之事实。但今日国际间一切无法律无秩序之无政府状态，实由一九三一年之九一八日本强占我东北四省始作之俑所造成，此亦已为全世界所共认。自去年十二月二十二日日本近卫内阁发表东亚新秩序宣言后，更可证明彼之此次侵略中国无论假借何种名义，而实际则在驱除欧美各国在亚洲之权益，以达成其独霸太平洋之目的也。中国〔第103页〕为直接被侵略之国家，固当不辞一切牺牲，而自尽其维护国家独立生存之义务，亦深信中国对日抗战之功效，不仅所以保卫中国之独立生存，打破日本扰乱东亚与排除各友邦在远东权益之企图，而于全世界未来之秩序，全人类未来之福利，自会发生重大之影响。以此之故，两年以来，日本军阅虽竭尽其残暴疯狂，而我全体军民对敌阀野心之认识日益深，抵抗侵略之决心亦日益强；我国今后决不计牺牲之程度，与其时日之短长，必继续以武力打击日阀武力之侵略者，以保卫我国家民族之独立与国际一切之信约。在敌人未澈底放弃其侵略政策以前，我国抗战，无论遭受如何牺牲与痛苦，决不有所反顾或中止也。
    欧战告终以来，我各友邦人士对于人类和平，曾尽其最大之努力，此种努力之结晶，为现今全世界所熟知之三大信约、即国联盟约、非战公约与九国公约是也。日本对华之军事行动，即在摧毁此种信约。吾国上下，今日我引为深慰者，当日创议订立此三种约章之友邦，其拥护条约尊严与反对侵略战争之热忱宏愿，今昔初无二致。日阀近日虽向各友邦屡行其威胁，妄欲排除我各友邦之权益，以建立其所谓东亚新秩序；并采取各个击破之狡谋，不仅凌辱我友邦在华之侨民，掠夺我友邦在华之财产，而且盲炸残害我各友邦在华之宗教文化经济等一切事业及其机关与服务人员，在事实上已无异向我各友邦开衅，不惜以戎首自居矣。然两年以来，以我国之抗战与奋斗，敌阀实已疲于奔命，再无余力压迫其它之国家。日阀之威胁，实际上只是色厉内荏，不过虚张恫吓而已。余深信爱好和平维护正义之各友邦，决不致为日阀外强中干之大言所欺蒙，穷凶极恶之狂态所胁制，自轻视其在正义与条约下所负神圣之责任。
    我各友邦政府与人民，在过去两年之中，所给予中国抗战之同情与援助，我全国军民感激之余，自〔第104页〕必永矢弗忘。惟中国之抗战，既不仅为中国本身之命运而战，则吾今日举国一致之要求——各友邦发动神圣的国际公约之权威，与对日实施有效之经济制裁——各友邦政府与人民，应亦认为正当，而不再延缓其实施。各友邦人士均知日货所售得之钱财，以及日本所购入之煤油、钢铁暨其它军需原料，举足以增加日本之暴力；此种暴力之增进，不仅助长其屠戮中国无辜之人民，且危害各友邦在中国公私之财产与其生命。倘各友邦能立即执行有效之经济制裁，同时加强对华之物质援助，则以中国本身之实力，与此种国际制裁所表现世界正义之力量，必可于短时期内，迫令日本军阀之崩溃，而恢复国际各种公约之效力，促进世界永久之和平，与我人类全体之幸福。
    公约与正义，必须以实力保卫之，世界和平固无可分割者也。故爱好和平与正义之国家，不仅应明辨是非，而且应认清利害，必非仗义立信，积极合作，建立共同战线，出之以公正之态度，与坚决之行动，方克有济。若观望不前，或退让因循，以求孤立自保，实无异鼓励侵略，决非维持世界和平之道。往者中国亦曾以极端之忍耐，觅求和平之途径，容忍至六载之久，而终不能不出于抗战之一途者，以侵略者之野心无止境，其欲念更无范围，所谓予取予求，无论退让至何地步，隐忍至何程度，决不足以餍其所望。吾人回溯此种教训，诚愿与我友邦人士，共同致其警惕。当一九三一年九一八变乱之初，若我国联盟约与九国公约之各友邦，果能出以坚决之行动，吾敢断言，决不致有今日燎原之火，而使全世界人类皆为之惊惶不安至此也。然亡羊补牢，犹为未晚，各友邦今日如能急起直追，共同制裁，则其所谓失之过晚，无宁谓此正其时。若失此不图，则将来国际之大乱，人类之奇祸，必有不可胜言者；侵略者〔第105页〕之罪恶固无可恕，而我友邦亦将不能逃避历史上之责任矣。
    最后欲为各友邦更赘一言者，中国为五千年酷爱和平之民族，对于世界和平与正义，今后必更有所努力，而竭尽其应尽之职责，自知国家虽弱，而所凭借者，则有公理与信义，决不畏任何武力之侵略与压迫。今日吾民族虽贫，而其责望于友邦者，惟在善尽其责任与义务，而决不存越理之奢望，与分外之苛求。中国与我各友邦同为国际与人类之一员，自必相依相扶，各尽其责，共维正义，以相始终。自信我拥有四万五千万人口之中国，对于世界之秩序与繁荣，必能尽其甚大之贡献，而决不负各友邦今日之援手与更进一步之合作。无论今日与将来，不惟中国需要我各友邦，而各友邦亦必需要我中国。日本侵略，瞬已两年，狂暴企图，日深日着；爰特申述中国抵抗侵略之旨趣与决心，深望我各友邦及时执行所负之义务，尽其神圣之职责，以根绝侵略者所谓建立东亚新秩序之妄念，而恢复国际之秩序，确保世界永久之和平。斯则中国全体人民所期望，亦人类文明之所利赖也。


抗战建国二周年纪念告战地民众书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十八年

版面原件：第71页，第72页，第73页，第74页，第75页

〔第71页〕
——中华民国二十八年七月七日——

〔要旨〕
    一、战地同胞们要有自动自救和坚忍勇敢的精神，来反抗敌人，打击敌人。
    二、敌寇现行侵略的计划：一是采用政治进攻，精神亡华；二是在军事和经济上进行其所谓建设和开发，妄想「以战养战」，对此阴谋毒计，必须予以打破。
    三、战地同胞努力奋斗的指针：
?1、在战地要不断的拖住敌人，包围敌人，攻击敌人，消耗敌人的实力和武器。
?2、要破坏敌人一切经济建设，拒绝敌人一切的征发，拒绝替敌伪工作，不买敌人货物，并拒绝对敌伪一切物品供给。
?3、实行精神总动员和加紧锄奸，一面要实行国民公约，提高抗战意识和民族精神；一面要消灭一切汉奸活动。
?4、加紧瓦解敌军和运动伪军归来，反抗敌伪的怀柔政策。
    四、我们要多忍一分痛苦，便是世代子孙的幸福多得十份保障；能牺牲个人生命，就可以保全整个民族无穷的生命，务望加倍努力！求得最后胜利。
〔本文〕
战地的同胞们：
    今天是我们抗战建国两周年纪念日，也是第三年抗战开始的第一天，我们应该怎么样继承这两年来的光荣奋斗，发挥一切抗战的力量，达到我们收复失地，驱除倭寇，和建设三民主义新中国的目的，这〔第72页〕是全国民众共同的任务；尤其是我们的战地的同胞，负有重大的使命。
    我们在战地的同胞，受?敌寇这样重重的残害压迫，欺弄侮辱，过?这样暗无天日的痛苦生活，我无不时刻怀念，悲痛万分；我无时无刻不在系念?各位同胞，更无时无刻不以解除你们的痛苦引为己任。但是各位同胞也更要自动自救，要更英勇积极的一致起来，和全国军民共同奋斗。战地同胞们，过去的坚忍勇敢，反抗敌人的事实，我这里都有详细的报告，实在使我增加无限的兴奋。你们这样的忠勇，实在是抗战胜利的保障，尽管敌寇是怎样凶残狠毒，你们总是誓死不屈，保持了我们中华民族最伟大的人格，发扬了我们中华民族最高尚的道德。由于你们种种的奋斗，我军全面战争的功效，乃能一天天的加强，游击战的根据地，更是一天天的扩大而巩固，我们「变敌后为前方」的战略，遂得以充分发挥。这一年来，我们在敌后一切行动和布置，已经和全面抗战取得密切的配合，今天我们广大的战地，已经造成了对敌重重包围、四面夹攻的局势，使得敌人顾此失彼，不但毫无进展，还要受到最大的死伤，这都是我们战地同胞艰苦奋斗的战果。如果今后更能够加倍努力，更奋勇努力的做下去，就能给予敌人以致命的打击，使得被敌人占领的大小区域，都变成为大小炸弹，在敌人的肚子里，先后爆炸起来，最后必制敌人于死地。
    两年来抗战的结果，的确是使「敌人愈战愈弱、我国愈战愈强」了，敌人无论在军事政治财政经济交通运输上，没有一件不表现了困顿竭蹶的状态，正因为如此，所以他自己感到日暮途穷，不能不作最后的挣扎。敌寇现在的计划，一是采用政治进攻，精神侵略的阴谋；二是在军事上经济上进行他们所谓〔第73页〕建设和开发，妄想完成牠所谓「以战养战」的毒计。这二大毒计，便是敌人临死挣扎的最后工具，我们只要打破了这两大毒计，就是敌寇的死期，亦就是我们最后的胜利。
    先说敌人政治进攻的阴谋，我在去年年终驳斥近卫「东亚新秩序」声明中，已经详细的说明了。但居然还有无耻汉奸，丧心病狂，去响应敌寇，卖国求降，这些汉奸已经受到全民族的唾弃制裁了；然而牠的奸谋，还没有中止，同时敌人的所谓「怀柔政策」和欺骗宣传，也正在此时向我战地加紧进行，这种汉奸与敌人狼狈为奸的情形，我们要特别给他揭穿。敌人自从「东亚新秩序」这一套阴谋公开以后，牠已很明白的表示，对我国是再无真正的和平可言了，我们亦很明白知道敌人的毒辣，牠是非灭亡我们整个的国家民族，和奴隶我们世代子孙，决不会有实现他「东亚新秩序」梦想的可能。敌人现在痴心妄想，时时刻刻，要灭亡我国，还恐来不及，那里还有心思同我们中国讲和平呢！我们今天只有抗战，只有胜利，就能得到真正的和平，除此以外，决没有第二条生路。如果像汉奸那样畏难怕死，中途投降，像这些汉奸们所称为和平，那真是寡廉鲜耻的开门揖盗行为，自从字典上有「和平」两字以来，从没有受到这样的垢辱的；汉奸们所要的和平，是奴隶的和平，灭亡的和平，我实在无以名之，只有名之曰「汉奸和平」。我们中华民族黄帝子孙，有气节，有精神，在这个敌寇汉奸妄想散布妖言的时候，我们更要坚定积极，保持人格，表示英勇奋斗精神。
    再说敌寇「以战养战」的毒计，这就是他要进一步巩固牠的所谓占领地区，榨取我们同胞的血汗，来充实他们屠杀我们同胞的资本。敌人最近在军事上，把他大多数的兵力，用到他们的所谓「扫荡」工〔第74页〕作；在经济上，由初期的封锁破坏掠夺，而进到他们所谓「开发」和「建设」了。我们一定要使敌人所谓「以战养战」的狠毒计划，成为牠自寻死亡的绝路；我们不但要注重军事的「反扫荡」，更要注重于经济上对人的「反开发」和「反建设」，来破坏牠对我们吸血抽血，以期苟延牠残命的毒计。
    要达到上面所要求的目的，我特别提出几点，作为各位战地同胞努力奋斗的指针：
    第一、我们要在战地开展反「扫荡」的战争，不断的拖住敌人，包围敌人，攻击敌人，消耗敌人的实力和武器，破坏敌人的交通和「建设」，使敌人疲于奔命，使他的占领地区一天天缩小，使我们的游击根据地再要扩大，再要强固，我们要展开广大的游击战争、去牵制更多数的敌人。
    第二、破坏敌人一切经济「建设」，和他们所说的「开发」事业，要鼓励战地全体民众，拒绝敌人一切的征发，拒绝替敌伪工作，不用敌伪钞票，不买敌人货物，拒绝对敌伪一切粮食物品的供给。同时我们同胞自己也要劳苦节约，努力生产，培养持久战斗的实力，巩固我军在战地的政权，还要随时袭击敌人的产业，决不让敌寇得到一丝一毫的资源。
    第三、实行精神总动员和加紧锄奸，一方面要实行国民公约，提高抗战意识和民族精神，一方面要消灭一切的汉奸活动，大家要不愧为中华民国的国民和黄帝子孙，要做 总理忠实的信徒，凡是总理的主义， 总理的思想， 总理的救国救民的遗教，决不容许敌伪们一丝一毫的涂抹更改。今天谁要在战地里曲解 总理的遗教，散布妥协投降的谬论，都是民族的叛徒，都应当给以严厉的打击和制裁。
〔第75页〕
    第四、加紧瓦解敌军和运动伪军归来，加紧反抗敌伪的怀柔政策，战地民众应当在这一方面用种种方法，特别努力。敌兵多是受?牠军阀欺骗压迫而来的，并不是他们自己愿意来华作战的，我们应当尽力宣传他们，使他们澈底了解，侵略只是他们自杀的死路，反战乃是他们自救的生路；对于伪军更应该积极劝导，使他们发挥大无畏的精神，掉转枪头，杀敌反正，来捍卫我们祖国。战地同胞自身尤应互相警惕，互相勉励，亲爱精诫，团结一致，打破敌伪种种的欺骗、怀柔、挑拨、离间的阴谋，要认定凡是于敌伪有利的，都是于我们有大害；因此，凡是敌人要求我们作的，我们绝对不要作；凡是敌人反对我们作的，我们偏要坚决的去作。凡是敌人说好的，一定是坏的；凡是敌人说坏的，一定是好的；对于敌人的一切言论行动，都要从反面去观察，去应付，去毁灭。
    战地的同胞们！我们两年来的抗战，到今天确已建立了最后胜利的基础，只要我们全国前方后方，紧密连系，愈战愈英勇，越打越坚强，我们中华民族独立自由平等的日子，就在最近的将来，你们一定能从铁蹄下完全解放出来，是毫无问题的。目前就是要我们大家能忍受痛苦，不惜牺牲，如果我们能拚死奋斗，坚持到底，那么我们多忍一分痛苦，便是世世子孙的幸福，多得十分的保障，我们牺牲个人的生命，就可以保全整个民族无穷的生命。大家要加倍努力，自救救国，尽到我们堂堂正正中华国民的天职，求得最后胜利的光荣！


为实施国民精神总动员告全国同胞书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十八年

版面原件：第13页，第14页

〔第13页〕

——中华民国二十八年三月十二日重庆——

〔要旨〕
    一、推倒满清，建立民国，誓师北伐，完成统一，均赖精神制胜。
    二、当前国运之危殆，强寇之猖狂，实由吾人已往情神行为之颓惰散漫，因而召此结果。
    三、确认国民精神总动员为建军建国、克敌制胜之基本。
〔本文〕
    今日为 总理逝世十四周年纪念日，中正谨以庄敬严肃之至诚，宣布实行全国国民精神总动员，所有纲领办法及国民公约，业已发表，全文刊登各报。　总理有言：「人者有精神之用，非专恃物质之体」。又曰：「武器为物质，能使用此武器者全赖精神，两者相较，精神力量居其九，物质力量仅占其一」。 总理尽瘁革命，身经战阵，凡此遗教，均为躬亲体验信而有征之言。稽之革命史实，吾人最初以赤手空拳，推倒满清帝制，建立中华民国；其后誓师北伐，扫除军阀障碍，完成国家统一，亦均赖精神制胜，乃克奠此始基。不幸革命未成，导师早逝，国难日深，外侮日亟。今抗战进入第二期，北望燕云，东瞻京阙，寇虏之凶锋未戢，陵寝之瞻拜莫亲，无数同胞之涂炭待救，国家民族之命脉，犹在存亡呼吸之中，而革命建国事业成功，犹极辽远。推原所以致此之故，纯由吾人对总理主义与遗教，服膺不力，信奉不诚，精神未能振作，意志不能集中，或虽振奋一时，而未能强毅不懈，以致敌寇朝野，竟尚有打击吾人精神与收揽吾国人心之狂想。自侮人侮，非尽无因，以是思耻，耻可知矣。当前国运之危殆〔第14页〕，强寇之猖狂，既由吾人已往精神行为之颓惰散漫，因而召此不良之结果。今当抗战之际，天下兴亡，所系至巨，若犹不悲愧奋发，急起直追，共同努力于民族之固有道德，一致发挥 总理之革命精神，集结于国家至上、民族至上，军事第一、胜利第一，意志集中、力量集中三个共同目标之下，扫荡萎靡腐败之障碍，养成蓬勃奋发之朝气，各竭其能，各尽其职，以戮力奋斗于抗战建国之大业，将何以自救而救国，亦何以上对民族祖先，下对后世之子孙。中正痛 总理之不作，念遗教之可循，确认国民精神总动员，实为建军建国克敌制胜之基本，循是而行，则一可当百，十可当千。切望我前方后方全体将佐士兵，全国各省市各界男女同胞，矢诚矢信，对纲领揭示各点，深切体察，一致实行，誓行国民公约，确立抗战意志，以精神之改造，着于实际之行为，期对我 总理逝世十四周年作具体之纪念，用慰总理与阵亡军民先烈在天之灵。所以竭尽吾侪后死者尽忠报国之天职者在此，所以湔雪我中华民族被暴敌侵略蹂躏淫掳焚杀莫大之耻辱者亦在此。语曰：精诚所至，金石为开，务当表里贯彻，切勿视同寻常为要。


新生活运动五周年纪念告全国同胞书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十八年

版面原件：第6页，第7页，第8页，第9页，第10页，第11页，第12页

〔第6页〕

——中华民国二十八年二月十九日重庆——

〔要旨〕
    一、在抗战建国期中纪念新运，要本已有的成绩，用实际的行动，推广努力的范围，来奠定我国民生活现代化的基础。
    二、为适应抗战建国之需要，对于「礼」「义」「廉」「耻」的新铨释：
    （一）礼——严严整整的纪律。
    （二）义——慷慷慨慨的牺牲。
    （三）廉——实实在在的节约。
    （四）耻——轰轰烈烈的奋斗。
    三、对于国家促成军事化、生产化之事业，全国同胞应本劳动服务之精神，积极参加，共同努力。
    四、现代国家必须有特殊的立国精神，希望全国同胞以礼义廉耻自勉，同心一德，朝生活军事化、生产化、合理化的目标迈进。
〔本文〕
    今天是新生活运动五周年的纪念日，我们将这五年来新运过程中所得的成绩，和五年来国家民族前后遭遇的情形，两相比对，澈底检讨一番，一定会发生许多的感想。第一我们觉得五年的光阴很快的过去了，而我们对于复兴事业的努力，实在没有达到我们所预期；我们同胞的精神，还不能十分振作，没有做到各竭其能、各尽其职的地步！但同时我们又觉得五年以前所播下的种子，毕竟发生了相当的功效〔第7页〕，我们民族固有的道德精神，由于新生活运动的唤起，在一年有半的抗战中间，随时随地都有热烈坚强的表现。我们全国上下，得到种种事实的鼓励，秉持了民族自信心，已经踏上建国复兴的大道，无论精神和事业都已显示?在逐步前进之中。尤其我们感觉到在抗战中间，由于国民生活的变迁，和战时环境的接触，凡是新生活运动所要做到的各种生活习惯的改造，例如迅速确实、简朴齐整，多半不待督促而皆能顺利地实现。一般国民，从现实中去锻炼，从行动中去学习，都已领悟到新生活运动的真正意义和价值。因之我们今后推行新运，就可以事半功倍，就可以将从前用于口舌文字宣传的力量，用于推进实际的行动。综括一句话，我们应该本?已有的成绩，推广努力的范围，顺?国民精神自然演进的趋势，就在这抗战建国的非常时期中，奠立我民族光明进步现代生活的基础。
    在过去一年之中，新生活运动总会所发动的工作，如组织战地服务团、慰劳伤兵和前敌将士、改善壮丁的生活、提倡节约运动、发动学生暑期农村服务等，都为适合抗战的需要，也都得到同胞热烈的赞助；而妇女同胞在新生活运动的组织下，踊跃参加有关抗战的工作，更是进一步的做到全民动员的征象。这种种推行的成绩，都不是在平时所容易得到的，但如果战前不树立初步的基础，也不见得有这样的收获；「事实产生需要」，艰苦的抗战，已经造成了不少的进步，这不但中正个人感到兴奋，爱国的同胞们，必然觉得这是复兴民族必由的大道。从今以后要更进一步的配合国家现实的情况，发扬我们民族潜在的力量，使新生活运动，成为争取抗战胜利的武器，成为策进建国成功的原动力。
    我们怎么来作进一步的努力呢？我们要认识新生活运动倡始时候的本旨，我们更要检讨我们国家今〔第8页〕天的环境。我们五年前倡导新生活主旨，是要恢复我们民族固有的道德，目的是在造成我们同胞人人做一个现代国民，人人能够明礼义、知廉耻，准备国家有了敌国外患的时候，皆能负责任、守纪律，发挥我民族同仇敌忾、同舟共济、御侮争存的能力。换句话说：这个新生活就是军队生活，亦就是战时生活。各位同胞，更要知道这战时生活，实在就是现代生活，因为现在时代无论个人或社会，若不是实行战时生活，就不能存在，就要被人淘汰灭亡。现在我们自七七以来，受暴敌扩大侵略，已过一年有半，我们的抗战，已进入了第二期，已经到了决定成败存亡的重要关头，我们必须冲破这最后一关，消灭残暴侵略的敌人，实现我们的最后胜利，而后我们纔有光荣的生存，纔有安乐的生活。我们国家既然处在这样重要的非常时期，新生活运动也就跟?抗战建国的途程，进到一个新的重要阶段；因之，我们个人的生活规律和整个的民族精神，也须有进一步的表现。本来新运的精神建筑在「礼义廉耻」之上，表现于「衣食住行」之中，其中许多含义和表现方法，在新生活运动纲要里面，指示已极详明，不必再加解释。不过到了现在，我们抗战的形势，一般国民生活的状态，都已经起了很大的变化，那么我们精神的发扬和表现方式，自然也应该有更具体更积极的姿态出来，必须这种运动的精神，恰恰能够和抗战建国的实际需要互相配合，才能够达成我们应负的使命。我现在要为我们同胞说明抗战期中国民生活规律应有的意义：
    第一、先就「礼」字来讲，原本解释是「规规矩矩的态度」，但到现在就应该由规规矩矩的态度，进为「严严整整的纪律」。因为抗战建国的进程中，是纪律高于一切，我们在平时固然要注意个人生活〔第9页〕态度的整饬，在战时更需要遵行国民共守的纪律，不如此，就不能造成共同一致的力量。譬如及龄壮丁应服兵役，这是国家颁行法令的有形纪律；欢送出征军人，和敬爱受伤将士，并且代为服务，就是社会公认的无形纪律；凡是中华民国的国民，都必须一致遵行，他的态度才算合乎规矩，才能适应国家的需要。我们礼经上说的「临难毋苟免」，这是礼的极致；在战时遵行国家一切的法令，绝对不顾私人的利害，才算不背乎「礼」。第二、再就「义」字来讲，原来解释是「正正当当的行为」，但到现在就应该由正正当当的行为，进为「慷慷慨慨的牺牲」。武装同志在战场上奋勇杀敌，和各地同胞踊跃从军，自然算是慷慨牺牲；此外凡是输财报国，应征作工，以及战区同胞破坏自己的工厂，焚毁自积的粮食，甘受损失，不肯拱手资敌等等，也是极端慷慨牺牲的行为，都是「义」的高度表现。第三、再就「廉」字来讲，原本解释是「清清楚楚的辨别」，到现在就应该由清清楚楚的辨别，进为「实实在在的节约」。因为现代战争完全是人力物力总和的决赛，谁的经济物质能够持久供给，就是谁获最后胜利；所以不但对于公款公物应该绝对爱惜，不可有丝毫的浪费或几微的侵占，就是各个人的财物，以至路傍无主的破布片纸，我们应该一样，收拾爱惜，不容任意消耗，纔可以多多培养我们的国力。这「节约」二字的本义，原来是要我们每一个厉行节俭省约，做到俭以养廉，约以济物的程度；但我们更可推而广之，解释为「节制」私人的欲望，「约束」自己的身心，绝对不做妨害国家耗损国力的举动！这在抗战必胜、建国必成的前途上，是一个极重要的条件。第四、再讲到「耻」字，原本解释是「切切实实的觉悟」，到现在就应该由切切实实的觉悟，进为「轰轰烈烈的奋斗」。这一个意义更为明显，譬如我们觉悟到抗战〔第10页〕需要最急切的是兵员补充，马上就亲自应征或将子弟送去服役；或者觉悟到前方将士缺乏某项物品，马上就出来宣传捐助，并且首先乐捐来做榜样。凡是有一种觉悟，就有一种轰轰烈烈的表现，孔子说过「知耻近乎勇」，这个知字，当然就是觉悟的意思，这个勇字，当然就是轰轰烈烈奋斗的道理，必须如此，才算真有觉悟，才算真能知耻的一个现代公民。我们再把上面所说的「礼义廉耻」四种更进一层的意义总括起来，换做一句话来说：就是每一个人必须能够明了抗战建国的需要，忠勇奋发，去力行自身应尽的责任，不惜任何艰苦，不避任何牺牲，在严整的纪律之下，造成全国普遍广大的风气，从我们各个人食衣住行，乃至于从公服务一切生活中，都循?这四种最高准则，切实表现出来。
    我们在战时一切的行动，必须守纪律，负责任，明公私，尚力行，而在国家民族利益之前，绝对的不惜牺牲；这就是礼义廉耻四字在战时生活上的解释。我们必须明了个人的生活和行动，都是和国家利害与社会风气不能分离，处处切实省察，事事认清是非，黾勉奋发，躬行实践，才能够克服当前的艰危，完成抗战建国的工作。
    此外还有一种重要的意义，我们提倡新运，是要从改善食衣住行的生活，达到军事化、生产化、合理化三种的功效，所以改善生活精神只是一种方法，而达成军事化、生产化、合理化的效用，纔是我们最终的目的。新运经过的历史，已经有五年了，我们国家民族更是在存亡呼吸的关头。要杀敌卫国，需要国民一切生活合乎战时的要求；要充实国力，需要国民一切劳力，都供献于战时经济的建设；要在抗战进程中奠定建国的基础，就需要国民由散漫自私的旧生活，进到合群互助的公民生活。所以我们现在〔第11页〕推行新运，一方面要从各个人的生活上积极扩张军事化、生产化、合理化的精神，一方面对于国家社会直接促成军事化、生产化等等的事业，更需要全国同胞本劳动服务的精神，人人积极参加，共同努力。举几个例来说：第一、譬如现在各地方壮丁训练，凡是适合这种训练年龄的人，无论是何身份，都应该自动去受训。第二、譬如各地方政府的编查保甲，人口异动一项，向来办得最不切实，即由各地同胞不肯自动出力，以致不能严密；从今以后，无论任何人，都应该共同帮助保甲长去切实做到。这两种民众组训事务，都是「军事化」的重要工作，克服敌人，清除奸谍，完全以此为基础。第三、我最近所发告全国士绅及教育界人士书里面所说的提倡各项小手工业，和开发各地的经济建设，不但要各尽才能智力去提倡，尤其应该督率家人妇孺以余时余力躬行实践。第四、中央现在对西南、西北各省经济交通各种建设事业，正在分别加紧推进，当然需要许多人力财力的赞助，各地同胞都应该尽量贡献资本、技术和能力，一致踊跃参加。这两项都是我们「生产化」最重要的纲目，全国同胞必须彻上彻下，共同努力以赴。
    要知道：我们现在抗战就要从根本上脚踏实地的建设起来，以充实我们必需的补给，自然更要尽量增加生产。更要明白我们将来抗战胜利实现了，经过这次长期大战以后，许多的企业机关，遭受了暴敌破坏，许多同胞的身家庐舍，遭受了暴敌摧残，那时候我们全民族的生活必将愈加艰难困苦；要克服这种未来的困苦，尤靠我们今天提早的准备，事先的努力。总而言之，我们要挽救国家民族当前的危难，唯有立刻实现我们军事化、生产化、合理化的生活，这又是当前新生活运动一个最迫切的要求。
〔第12页〕
    诸位同胞！凡是一个现代的国家，必有一种特殊的立国精神，新生活运动就是我们立国精神的重建。礼义廉耻是国家的四维，军事化、生产化、合理化是我们民族共同生活的基准，我们把握?这两个要点，同心一德，奋勇前进，把我们一切的生活行为，都紧张起来！今年是我们新运的进步年，大家要在这一年中策进我们的战时生活，提高我们的抗战力量，充分表现我们的奋斗牺牲的精神，为我们具有五千年历史文化的民族，创造未来光辉的新生命。


中华民国二十八年国庆纪念告全国军民同胞书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十八年

版面原件：第114页，第115页，第116页，第117页，第118页

〔第114页〕
——中华民国二十八年十月十日——

〔要旨〕
    一、临此开国纪念，全国同胞缅怀先烈，瞻望前途，必皆激励热诚，誓驱敌寇。
    二、革命事业，绝无侥幸速成之理，大家要承继先烈赤手空拳为国奋斗之精神。
    三、战地同胞应普遍发动，破坏敌伪之经济组织与交通建设。
    四、发扬春秋大义，昌明礼义廉耻，制裁汉奸，涤除败类。
    五、抗战目的之贯彻，有待全民族力量之发挥，全国同胞要重振二十八年前开国的精神，披荆斩棘，完成抗战建国的使命。
〔本文〕
    今日为我中华民国二十八周年开国纪念日，我全国军民，艰苦抗战，已越二年，缅怀先烈缔造之艰难，瞻望革命前途之光明，知我全国同胞，必皆有奋励无前急起直追之热忱，誓驱敌寇，尽除奸伪，以确奠我中华民国独立平等之基础。回溯此半载以来，敌人之狡谋日张，汉奸之猖獗滋甚，民族蒙此奇羞，志士同所切齿！最近湘北告捷，稍得洗涤腥膻，略慰同胞之悲愤；然抗战建国，经纬万端，吾同胞之责任，在此最后胜利接近之时会，必将随之而益见艰巨。当此光荣革命纪念日，中正愿以最急要之数义，为吾同胞剀切陈之：
    第一、吾同胞必须认清吾国今日为革命期中之国家。吾人之抗战，实为实现三民主义，完成国民革命；古今来革命事业，必经历无数之险阻艰难，方能达到成功，绝无侥幸速成之理。然革命势力，一经〔第115页〕发动，不达目的，决不终止：民族意诚，一经觉醒，亦决非任何力量所能挠阻，而吾中国之国民革命，更无不成之理。吾人回溯二十八年以前之今日，吾人革命岂有如何确实之凭借，彼时军事经济与外交关系，几无一事可与今日相比拟，然我 总理振臂一呼，举国同胞，同声响应，虽在一无基础之中，终于推翻满清，建立民国。是知革命事业之成立，全在顺天应人之事势，与民族精神之发扬，决不能以有形之物质条件来相测度也。吾人今日抗战革命，诚不能讳言当前之困难，且必预期更有严重之困难；然就吾人今日之国际关系，经济状况，与军事力量，种种革命基础而言，较之任何国家之革命，均为雄厚而坚强，故关键全在吾人有无努力牺牲之决心，与承继革命先烈事业之勇气。换言之，吾人有此革命基础之凭借，若犹不能摧毁障碍，争取胜利，驱除敌寇，以求得中国之自由平等，实无以对当日赤手空拳为国奋斗之先烈，此吾全国同胞所宜认识而奋勉者一也。
    第二、吾同胞当知今后抗战之成功，不全在于军事之优劣，而在于全国同胞共同奋斗之精神如何。吾人今日在军事方面，实已建立基础，必能争取最后胜利，凡我前线将士，必能日益充实革命基础，发挥军事力量，竭尽军人卫国保种之天职，以慰我同胞之期望。唯此后之抗战，必须我全国同胞一致奋起，以坚决之行动，打破敌人军事进攻以外所谓政治进攻与经济进攻之阴谋毒计。是以今日抗战急务，除发扬民族大义，打击卖国汉奸，以摧毁敌人之政治组织而外，首在提高前方后方，尤其沦陷区域内之国民正气，共矢不与敌人并立之决心，厉行国民公约，发挥游击实力，伺机乘隙，肆行破坏，以摧毁敌人在伪组织下与占领地内所经营之商店、工场、矿山、仓库等等之一切经济组织；尤须联合接近战区之军〔第116页〕民同胞，相互策应，密切联系，用敏捷彻底之行动，以破坏敌人之铁道公路，电报电话，运输驿站之一切交通建设，务使敌伪政治无一日得以安宁，务使敌人之所谓经济建设，无一事得以?手，务使敌人经营之工业商业，无一物得以生产而运销，务使敌人在军事上与倾销货物之运输上，到处皆是荆棘，随地皆是绝地。此种工作，多非前线将士之所能为力，将有赖于各地民众，尤其接近战区与沦陷区域内同胞之普遍发动，亦且无须有如何之武器与高深之技能，而为我一般国民人人所能胜任，然其效果之伟大，实足以攻敌人之心脏，而制敌人之死命；吾所谓今后抗战重心，不专在于军事，而转入于全国同胞对于政治经济与敌人奋斗决战者，此其二也。
    第三、吾人今日求得抗战胜利之唯一要义，端在前方后方，诛斥汉奸，以毁灭敌人政治进攻之工具；盖敌人以后之经济进攻，政治进攻，乃至军事进攻，均将以汉奸败类为媒介。吾同胞特别须知，敌人在沦陷区内所组织之伪军，不仅驱之使在我国内作战，供其牺牲，而其最近所编成大多数之伪军，实皆载送东北，驱服兽役，使之暗无天日；或迫作苦工，使之永不生还。敌人此种丧心悖理，惨无人道之行为，其用心已不止在灭我国家，而实欲覆我种族。而其所以能实施此种残忍毒计者，厥惟丧失人性之大小汉奸为之祟。语有之：哀莫大于心死；汉奸之可诛，即在其天良汨没，倒行逆施，不仅出卖我国家，出卖我民族，亦且出卖其本身，为敌作伥，以残害同胞，乃至污辱其历代祖先，断送其世世子孙，使永为敌人之奴隶牛马，供千秋万世历史之贬斥而不恤，此诚所谓心死，诚万死不足以蔽其辜矣！故吾人今日非尽除汉奸，不足以保全国命；尤非发扬我数千年来深入人心之春秋大义，昌明礼义廉耻之古训，不〔第117页〕足以唤醒全国同胞对于汉奸深恶痛绝之心理。吾人今后实已由有形的武器抗战，而入于无形的精神抗战之阶段，必使人人知汉奸之非义，明汉奸之无耻，苟有家人亲族，效忠寇敌，即应视为切身莫涤之污辱，无论其为父子兄弟，无论其为上下老幼，乃至戚族乡里，皆须不俟终日而覆绝其人。如此相互激发，共同制裁，乃能使民族瑕秽，胥归荡滁，乃能使敌人收买败类之伎俩，无所得逞，吾国本有大义灭亲之古训，且为乡僻民众所共知，故发扬正气与昌明礼义廉耻之民族精神，实为完成抗战大业最急要之一事，根本之计，无逾于此，此尤为我同胞所不可不知、不可不勉者三也。
    于此更有须申言者，中正在两年以前之今日，即已宣告我同胞，此战为长期艰苦之奋斗，决非一年半载短时可了之战役。盖自抗战开始之日，吾人即已踏上艰难远大之长途，非将抗战建国事业，竭全国同胞之血汗，与吾革命先烈之灵魂，融合凝集，不断发扬，以达整个革命之目的，决不能求得国家永远之幸福，亦无以尽我中华民国对世界伟大之责任。是以吾人今日，不独不应稍存畏难苟安之心，亦切不可有丝毫求速之念。吾人不能急于希望战事之结束与敌人之退却，不能希望敌人即有放弃侵略之觉悟。吾人须知抗战目的之贯彻，必须真实力量之整个发挥；吾人更须觉悟，在未得最后胜利之前，绝不能有真正之和平；在敌人未曾领略吾全面持久抗战之真实力量之前，亦决不能有真正的觉悟。反之，吾人诚能前方后方，无分军民，无分男女与智愚，共同一致，坚忍奋斗，不畏死，不偷安，不惜牺牲，不计时日，勇往直前，愈久愈奋，则最后胜利，必能实现。故吾人今日不独应绝对唾弃汉奸失败投降之谬论，尤应屏除自身畏难苟安与希望速成之心理。古语有之，「破山中贼易，破心中贼难。」凡不能耐苦，不〔第118页〕能持久，不能终始坚忍，以至于最后五分钟者，皆有害于抗战与革命之心中贼也，此吾同胞在汉奸邪说嚣张之日，所不可不深自警觉者也。同胞乎！「作始也简，将毕也巨」，革命大义，祇有前进，决无反顾！抗战大业，惟有成功，断不失败！务望我全国同胞重振二十八年前民国肇始时蓬蓬勃勃之精神，继续革命先烈未竟之遗志，不骄不矜，毋怠毋畏，披荆斩棘，靡坚勿摧，向抗战胜利建国成功之目标而迈进，此不独中正之所殷望，亦为我革命历史之光辉，与民族永远无穷之生命所利赖也。


重申国民精神总动员之要义

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十八年

版面原件：第40页，第41页，第42页，第43页，第44页，第45页

〔第40页〕
——中华民国二十八年四月十七日——

〔要旨〕
    一、实施国民精神总动员，要承认精神力量超过一切物质的力量；要打倒敌人，要建国成功，亦以精神力量为胜败决定因素。
    二、有了精神，一份物质可以当作十份物质来使用，且能创造出更多的物质力量。
    三、要能「存心时时可死，行事步步求生」，每个人都有这种精神的决心，任何强大敌人，都将在我们面前溃灭！
    四、大家要守定「国家至上，民族至上，军事第一，胜利第一，意志集中，力量集中」的共同目标，切实恢复民族固有道德，加强民族精神堡垒，为国家尽忠，为民族尽孝，举国一致精神总动员，来完成抗战胜利的使命。
〔本文〕
    全国同胞：我们现在实施国民精神总动员，从下月一日起，我们全国各地都要遵照三月十二日中央所颁布的国民精神总动员纲领，和他的实施办法，全部实行；我们要举行国民月会，宣誓国民公约，还要照?纲领所定的各项规条，互相勉励，互相督察，切实作到。大家必须知道这是关系?国家存亡，民族生死，抗战成败的第一件大事，我要求我们全国同胞，尤其是各界领袖，特别重视这一件大事，诚心诚意的来推行。
    为什么要实施国民精神总动员，这在纲领里面，已经说得很明白，我再要特别申述的：第一、我们〔第41页〕必须承认精神力量的伟大，超过于一切物质的力量，和一切的武力。第二，我们必须反省已往精神方面的缺点。精神是什么，我们 总理说得最简要； 总理说：「凡非物质者，皆为精神」。但是 总理并不是说精神与物质是绝对分离的，而说两者是合而为一，相辅为用的。 总理又说：「人类而失精神，则必非完全独立之人」。各位想一想，这是如何惊心动目的教训，个人丧失了精神，就不是完全独立的一个人，那么民族丧失了精神，岂不就是一个不配独立生存的民族。兵法上说：「攻心为上」，所谓攻心，就是要打击对方的精神，所以世上一切奋斗的成败，完全看精神的强弱消长而定，而有形的物质或兵力，断不能决定胜败的。 总理论到武器的使用全在人的精神，曾说：「两者相较，精神力量居其九，物质力量仅居其一」。凡是曾经参加过战阵的同志，都能够举出无数的实例来证明这一个遗教的确切不磨。我们只要看抗战以来，我们前方阵地，往往有不到几个士兵，而能够抵抗多数敌人至数日之久，甚至乃能击退十倍以上敌人的；也有赤手空拳的老弱女子，而能够抵抗强暴杀敌自卫的；许许多多在平常以为不能想象，或绝无可能的事，在艰难危急中，都可以出人意表的成为事实。所以只有丧失了精神的人，纔会只看见物质，而不看见精神，祇能估计有形的力量，而忽视无形的力量。实际说起来，我们这一次抗战，要击退敌人，要建国成功，一大半要靠发挥我们民族每一份子的精神力量；而且越到接近胜利时，我们的环境必然更艰难，更困苦，更危险，就更要动员我们民族整个的精神力量，以求最后的成功。所以我们同胞在这个生死成败的关头，一定要确认精神力量的伟大，这是我所要说明的第一点。
    其次要问我们从抗战以来，在精神上是不是已经有积极的发挥和进步，是不是还有多少的缺点？说〔第42页〕到这一层，我要向我们同胞提一句一年多以前的旧话，这还在我们抗战开始，不到两三个月的时候，那时国外舆论对我国有各种不同的批评，中间有一句极其怵目惊心的评语，说是「中国不论在精神上或物质上，都不够抵御外力」。我不知道我们同胞还记不记得起这一句话？我个人却是把这一句话天天记在心头，自警自励，没有一刻忘却；这一句话是不是对于我们的一种侮辱，是要待将来以事实来证明的。固然我们在抗战中间，已经表现了不少英勇奋斗的事迹，但是同胞要记?，战争还没有结束，敌人还没有击退，最后胜利还没有实现，我们要坦白忠实的自己检讨一下，我们国民的精神，跟?战时的进行，果真有确实的进步吗？我们过去的缺点，已经在抗战中间，洗涤净尽了吗？我们有职责的人，已经尽了责任吗？有能力的人，已经尽了能力吗？我们每一个人的生活，已经一致地严肃紧张了吗？我们前方后方已经确实做到呼应一体，休戚共同了吗？我们的思想、言论、行动，已经完全集结到「国家至上、民族至上，和军事第一、胜利第一」的目标之下吗？我们每一个人所言和所行，已经做到表里一致了吗？我们慷慨热烈的抗战气概，个个人都能始终如一，夷险一致地贯彻到底了吗？我们能够绝对的不摇不夺，不欺不伪吗？再则我们对于抗战建国的信心，能够使每一个国民都接受都领悟了吗？我们能使敌人和一般傀儡汉奸，认识我们民族精神不可侮的力量了吗？我们一般社会的生活形态，是已经切实做到战时生活的条件了吗？我知道有良心的同胞，想一想自身，再看一看自身周围的社会，必然觉得我们有格外警惕，格外振作，格外互相勉励督责的必要了。
    一个国家物质上有缺陷，一时没有法子充足，不能就作为这个国家的耻辱，因为物质的生产，要有〔第43页〕人力物力，尤其是时间种种条件，不是顷刻之间可以补充的；至于精神上的缺陷，就不同了。有了精神，一份的物质可以当作十份的物质来使用，而且能创造出多量的物质；没有精神，就像 总理所说「人身的体，就成为死物」，凭你有怎样多的武器和物质，也一概归于无用。而且精神不比物质，精神是每一国民所本来具有的，不是身外的，是可以用启发感应的方法，在一念转移之间，去改进和提高的。一个国家如果因精神的衰微，而遭受外来的侵略，已经是这一代国民无比的耻辱；如果到了危急存亡的时候，还不能集中我们的精神，家喻户晓，父诏兄勉地来保卫国家，渡过当前的艰危，开辟未来的命运，那不仅是这一代国民的耻辱，简直是一种罪恶！因为这是所谓「非不能也，是不为也」，是没有理由可以自恕的。要知道我们抗战胜利，建国成功，中华民国几千年的国运就不会断绝，我们也一定有把握可以建立起一个三民主义的新中国。反之，如果国家竟因我们这一代没有蓬蓬勃勃、坚强不屈的精神，而丧失了独立生存，那么后来史家记载我们这时期的历史时，将不知是怎样严厉的贬斥；我们一般国民，固然要蒙受百世的耻辱，我们知识能力地位较高的各界领袖和知识分子，将更不能逃避史家的责备。现在抗战进入第二期了，这是我们最后胜利的机会，也是我们国民最后报国自赎的机会。我所以在军事政治十分繁忙之中，提倡国民精神总动员，就是要给我们同胞，尤其各界领袖，最后报效国家的一个机会。
    精神总动员所包括的项目，纲领里面已经列举了几点，也有纲领里面所不及列举的，大家可以推类旁通。为使得这个运动普通推行，所以首先定出举行月会，和宣誓国民公约的办法，大家举行的时候，〔第44页〕切不可以奉行故事的方法来做，要知道这简单的十二条，就是我们抗战却敌的武器，是要我们有不怕死，不怕苦，不怕难的精神，去贯彻的。譬如我们说不替敌人和汉奸做什么，如果遇到有什么武力来胁迫我们的时候，我们就祇有拚死，不肯背誓。又如我们说不违背三民主义，不违背国家民族利益，如果有什么外来的威逼或引诱，要我们违背三民主义，或做一件违背国家民族利益的事情，我们也应当咬定牙关，宁死不肯背誓，受尽任何苦痛，也不肯背誓。我们今天的情形，可以说整个民族，已经踏入到快要翻身的光荣在线，而每一个国民，切要自认为站在必死的在线，正像古人说：「存心时时可死，行事步步求生」。我们的一举一动，一滴汗，一滴血，随时随地都要用来求国家民族光荣独立的生存，但我们凭什么来奋斗呢？就要我们个人有必死的决心，如果个个人都有时时可死的决心，无疑地，敌人将要在我们的面前崩溃，中华民族高尚的精神，就可以普遍奋发，来达到抗战必胜和建国必成。
    关于精神总动员的要义，我所要说的话，一时实在说不尽，上面所举的宣誓一节，乃是基本?手的所在，我痛切要求我们每一个同胞守定「国家至上，民族至上，军事第一，胜利第一，意志集中，力量集中」的共同目标，切实恢复我们民族固有的道德，加强我们精神的堡垒。每一个人要为国家尽忠，为民族尽孝，为痛苦同胞尽仁爱，对一切的人和事重信义，还要尽一切的奋斗力量，在这个纷扰黯淡的世界中，求取真实永久的和平。我更要求我们同胞，大家明了抗战就是建国，两件大责任要并作一起来完成。所以必须痛切忏悔过去不能真切信仰三民主义的错误，从今伊始，要确立我们三民主义的建国信仰，矢忠矢诚的求其实现。最基本的一点，是要我们同胞自老年壮年以至于青年，一致对于民族光明的前〔第45页〕途有热烈的自信，我们要确认抗战胜利以后，所建立起的三民主义的中华民国，一定是一个后来居上的新国家，是真正的民有民治民享，而且足以贡献于世界人类福祉的最澈底进步的国家。现在是抗战剧烈，千金一刻的时期，不容我们再作任何的空论空想，不容我们荒废一分的光阴和精力。我们应该准对?当前的强敌，正视国家的艰危，严重反省我们的责任，切实检讨我们一切缺点和弱点，一方面迅速确实的来改造自身，以身作则；同时提挈?我们全国的同胞，帮助我们还没有觉悟的同胞，唤起我们一般知识水平较低的同胞，一致奋起，改正醉生梦死，自暴自弃的生活，养成奋发蓬勃积极进取的朝气，革除苟且偷生阳奉阴违的习性，打破自私自利投降屈服的企图，纠正纷歧错杂，误国自误的思想，紧张我们的情绪，统一我们的行动，使我们中华民族的精神，充实起来，真正做到举国一致的精神总动员，发挥这一个「至大至刚」的精神力量，来完成我们这一辈继往开来，千载一时的使命。我们亲爱的全国同胞，望大家为国奋斗，为国珍重！


「八一三」三周年纪念告沦陷区民众书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十九年

版面原件：第199页，第200页，第201页，第202页，第203页，第204页，第205页

〔第199页〕

——中华民国二十九年八月十三日——

〔要旨〕

    一、怀念为国牺牲为国受难的将士，要认识精神重于物质的真理，和我们不可屈的民族正气的力量。
    二、我们中华民族有悠久伟大的文化历史，有坚忍不拔的民族精神，更有至大至刚的民族正气，我们决不放弃寸地尺土，而敌人必然会失败在我们手里。
    三、敌人屠杀我同胞惨横暴行，灭亡我民族的毒计，我们惟有坚决抵抗，死中求生，才能打破敌人侵略的野心，粉碎它奴华的妄念。
    四、大家要卧薪尝胆，刻骨铭心，切实履行精神总动员的教条，发扬中华民族的正气，要有宁死不屈的决心，团结一致，排除万难，去破坏敌人一切的军事经济设施，进而打倒敌人，消灭敌人。
〔要旨〕
各位同胞：
    今天是「八一三」三周年纪念日，三年前的今日，我们在上海作战，最初只有三个师的兵力，凭?我们果敢坚强的革命精神，来对抗敌军二十万人以上的陆海空联合作战的侵略军，终于纷碎了敌人所谓：「至多三个月必使中国屈膝」的大言，在国际人士面前确立了我们中华民国国民革命军的信誉，提高了我们国家的地位和人格，证明了我们军民杀敌卫国，自立自强，奋斗到底的民族精神。「八一三」在我们神圣抗战建国过程中实在是最伟大最值得纪念的一日。回忆敌人当时妄以为武力可以屈服中国，所以在占领平津以后就转而南侵，在他的意中，定以为中国未必有牺牲一切来抗战的决心，亦未必有持久〔第200页〕作战的实力，他必以为征服中国的成功，毫无疑问；他断断料想不到三年以后的今日，我们中国仍然具有加倍于「八一三」当时的战斗精神和实力，坚强果敢，不屈不挠，而且获得全世界的尊敬。所以「八一三」的战役，在我国是自卫成功的发轫，在敌人是侵略失败的定局，可以说敌我大势和东亚前途，都是决定于三年以前的今日。我以为我们全国军民，年年此日，都应该特别怀念「八一三」当时英勇的战绩，特别敬悼为国牺牲为国受难的将士同胞，更要特别认识，「精神重于物质」的真理，认识我们中国不可屈的民族正气的力量，从而发扬光大，以求得胜利的光荣。我在今天这个重要纪念日，要为我上海及沦陷区同胞重致数言，更要表示我今后对全国同胞恳切的期望。
    提到「沦陷区」三个字，使我中心的悲痛，不知所止。自敌国发动侵略以来，我们神圣的禹域，被敌骑纵横蹂躏到如此地步，我们黄帝子孙受到敌人如此凶暴恶毒的杀戮，过?暗无天日的生活，在敌人没有完全退出我们国境，我们同胞一天没有得到解放以前，就是中正一天没有尽到责任；所以全国同胞，尤其是上海以及各地沦陷区同胞的痛苦，中正决不敢有一时一刻的忘怀，亦决不敢诿卸职责，而不鞠躬尽瘁，以报答我国家民族与我全国同胞的！我们中华民族有悠久伟大的文化历史，有坚忍不拔的民族精神，有至大至刚的民族正气；我们沦陷区的同胞们，要知道我们中华民国的版图，决不会放弃寸地尺土的，要知道敌人有必然失败的道理，要要知道我们前方后方的军民，都在加紧努力奋斗来迎接这最后的胜利，更要知道我们沦陷区的各位同胞，对于这一个伟大抗战中所能贡献的力量，较之什么都重要。
    关于沦陷区内的情况，我这里时时都有报道，可是也有若干情形，或者因交通阻滞，不甚完全明了〔第201页〕的，我可以断言的，就是在过去这一年之中，敌人奴化毒化我们民族的阴谋日益加深，残戮迫害我们同胞的伎俩，亦日益加毒。我今只举一例而言，这三年来随?敌军的侵略，他陆续移到我们沦陷区来的敌国浪人商民，直到现在，总计已在四十万人以上了，而做他们爪牙的鲜台浪人以及移住在我们东北各省的还不在内，尤其是他所谓「国策公司」，已设立到三十个以上的单位，这都是敌人吮吸我们膏血的机关。因之我们可以想象得到沦陷区的同胞们，是在三重奴辱下过非人的生活，是在做?第三层的奴隶，换一句话说，在沦陷区域内，敌国军人是第一等的人，敌国侨民是第二等的人，为虎作伥的鲜台浪人是第三等的人；而我们神圣的黄帝子孙，反在那里做这三重压迫下的奴隶，反要受汉奸傀儡的敲诈剥削，这种惨毒的景况，我们如不从速决心及时起来自救，而任听他根深蒂固的蔓延下去，我们同胞还有立足的余地么？我们的世世子孙必将永无翻身之日了。这样我们如何对得住我们国家与我们的祖宗，以及后代的子孙？更有一层要说明的，敌人现在也知道我们精神力量的坚强而不可屈服了，所以他唯一的企图，就是要胁制我们的精神，消灭我们的正气。即就最近一个月间所发生的事实来说，在七月底，他在沪西青浦松江一带焚烧我们的村庄在七十所以上，被害者万余家，凶焰所及，除了断垣焦壁，没有一间完屋，除了几个家畜，没有一个生人，这种屠村的惨劫，真是人类所不忍听闻！又如最近前几天，敌又在崇明岛上，大逞淫威，奸淫烧杀，无所不至，其最残酷的是将我们同胞全家关在屋内活活烧死，且有骗到一个地方整批的用机关枪扫射而死的，这种凶残的暴行，我不能在此一一记述。总之，凡是在各沦陷地区内的同胞，都是不能幸免于这种浩劫的；这是敌人穷途末路的惯技，也是他妄想压迫我们沦陷区〔第202页〕反抗精神的惟一手段！我们同胞试想，像上面所举的青浦、松江、崇明等等上海附近的区域，沦陷在敌人手中已将三年了，敌人残杀的暴行，不但没有停止，反而到现在愈惨毒愈凶横，我们今天全国军民还在奋勇抗战，敌人已经当我同胞为奴隶牛马之不如，任意的焚烧，整批的杀戮，如果我们不能抗战，或是慑服于他的威胁利诱的话，那么他狰狞狂暴横行无忌更将到什么地步？如此不仅沦陷区同胞生杀予夺唯其所欲，就是我们全国同胞，也都要生无立足之地，死无葬身之所，中华民国一千一百万方里土地就无一片干净土了！大家必须知道，敌人屠杀我同胞的暴行，灭亡我种族的毒计，惟有我们坚决抵抗，死中求生，才能打破他侵略的野心，纷碎他奴华的妄念，决不是徼幸和平，或妥协屈服所能避免的。我们对付这种凶残的暴敌，祇有发挥我们抗战的伟力，给他以事实的教训。所以敌人的暴行愈凶横愈残酷，我们的抵抗就要愈坚定愈勇猛。我们同胞要想一想，我们这些已死的同胞，是为谁而牺牲的？就是为我们整个的民族，也就是为?我们后死的同胞而牺牲的。我们如不在此时，决心和敌人搏斗，求得光荣而死，难道还要像东三省的同胞一样的等到被逼缴械以后手无寸铁的时候，束手就戮么？各位同胞要知道：我们中华民族黄帝子孙，自来是对于外寇都是抱定「宁为玉碎毋为瓦全」的决心，和「匹夫不可夺志」的气概，来作坚强的奋斗；所谓「士可杀不可辱」的精神，实在是我们整个民族人格的表现。我们生在这个时候，我们正要为后代多留一点典型和史迹，使我们五千年来的历史，永远发扬无穷尽的光辉。
    沦陷区的同胞们！这并不是我责望你们特别的深切，正因为我确信我们中华民族是永远不可屈服的，我们中国国民是能特别忍苦忍痛的，而且是不畏难、不怕死，必定战斗到最后胜利为止的。我更盼望〔第203页〕你们一致了解敌人到了今天，已经是日暮途穷，正是我们加倍奋斗求得解放的时候，我们做子女的，要不忘父母长老被残害、被压迫的苦痛；我们做父母的，要不忘子女幼孩被掳掠、被虐杀的惨毒。做男子的，要不忘他妻女姊妹的被污辱被凌虐的耻辱；做女子的，要不忘他丈夫兄弟被屠杀被驱迫被使用作奴隶的仇恨。我们黄帝子孙，谁没有血气，谁没有家庭，谁没有邻里亲友，谁又没有祖宗庐墓？如此不共戴天的深仇大恨，奇耻大辱，若不起而报复，何以存立在天地间作一个人？！
    同胞们！世界上古往今来两国交战的例子也很多，可是战争当事国的目的，所求者祇是在战胜，从没有像我们现在所遭遇的敌人，不仅要亡我五千年文化历史的国家，简直要灭绝我们四万万五千万人口的种族。翻遍世界历史，没有这样狂暴狠毒和荒谬绝伦的。现在敌人就是他军队里面的官兵，在他军部严密监视之下，也公开承认我们军民抗战的勇敢坚强，更惊讶我军将士大无畏与不怕死的精神，以为这不是别的国家作战中所能见到的，以为中国军民的宁死不屈的精神，是他对华作战中最大的困难。其实他全不想想他的毒计，既要消灭我整个民族，断绝我四万万五千万黄帝子孙世世代代的命脉，我们中华民国堂堂的国民，谁不窥破他狠毒的用心，「不是你死，就是我死，」到了以死亡相搏的时候，就是个人，也要发挥出不可思议的力量；何况我们整个民族受有五千年文化正气的熏陶，而最近几十年来，国民革命运动发生以后，三民主义的民族意识，更普遍深入于全国的人心。
    这一段话，虽不专对沦陷区同胞而言，可是我们沦陷区的同胞，更要认识这个意义的重要。中国民族的不可屈服，就凭我们有正气，有精神，我们在愈艰难处要愈奋发，在愈危险时要愈果敢，正气与精〔第204页〕神是不受压迫的，不畏封锁的，亦不怕淫威毒害与轰炸焚毁的！我们沦陷区同胞过去三年的坚强奋斗，使敌人遍地荆棘，行走不得，使敌人到处泥淖，不能自拔，在抗战全局上，实在已发生很大的影响。我每听到一次我们在敌军占领区内击毙敌人，焚毁敌仓，抵抗敌人暴行，破坏敌人交通等各种忠烈的行动，不仅是兴奋，真要为我几千年的祖宗和无穷尽的后代致无限的感慰。你们所受的困苦压迫，所过的非人生活，你们眼望国军旌旗，耳盼国军捷音的迫切心理，全国的将士同胞莫不时时关念，万分感动，也无时无刻不想?你们。可是你们的得救，必须于整个国家战胜强敌中求之，因之你们在沦陷区内更要奋起自救，来增强我们整个抗战力量，来促起敌人全部的崩溃。
    我最后再正告我们沦陷区的同胞，我一定负责救起我们国家来解放我们同胞，但我更盼望你们真能自爱自救，用孤臣孽子复国雪耻的精神，来作杀敌自卫，救亡复兴的努力。每一个同胞，真要卧薪尝胆，真要刻骨铭心，切实履行精神总动员的教条。在一般来说，要父诏兄勉，誓死不供敌人的驱使，誓死拒绝敌伪的引诱和压迫，我们虽不能人人有武器，但我们人人都有祖宗父母赋与我们的正气，我们要发扬中华民族的正气，要有宁死不屈的精神。譬如敌人现在以奢侈嫖赌等等之下贱的引诱，来陷害我们，以鸦片白面金丹等等的毒品，来戕贼我们，如果我们有志气，我们立志不吸毒品，难道他能将毒物用强力塞在我们的口内？我们决心不到妓院赌窟，难道他能强迫我们去入他下贱荒淫的陷阱？我们民族，此刻是在什么时候？我们国家，是处在什么的境地？特别是我们青年同胞，住在敌后和前方隔绝的上海天津汉口等租界内，以及北平南京青岛厦门广州济南和东北以及各省市地区的，更要格外有人格，有志气〔第205页〕，刻苦节约，悲愤自矢，不能有一些奢侈懈怠，不可有一些偷安自佚，来丧失我们国家民族的人格；不要有一些些的细微末节的差池，使国际人士和敌国军民看了，说我们国民没有气节，这是就消极方面说。在另一方面，我更盼望沦陷区的同胞们，排除万难，用有组织的或单独的行动，与我们国军配合起来，去破坏敌人一切的军事经济的设施，去袭击当地不及防备的敌人，使他们寝食不安，走动不得；使他们手足无措，感到草木皆兵。要这样，才能使我们前方抗战，更能发挥有利的战果，才能使敌人的所谓「占领区」转成为他们一种不可解脱的桎梏，才能使敌人的政治经济侵略无所施其技。我敢说，我们沦陷区同胞们这种的努力，对于整个的抗战，必成为重要无比的力量。
    同胞们！必须知道，今天已经到了我们国家最后生死的关头，我们过去一切的痛苦和牺牲，一切的屈辱和仇恨，将因我们在这个重要的时期中的努力奋斗中获得代价，而得到洗雪的机会。祇要我们前方后方战区非战区的全体军民一心一德地下定决心，向?最困苦艰难的道路上来尽到我们黄帝子孙的天职，我敢确信最后胜利，必能实现，建国大业必能完成。在这个纷纭扰攘的世界中，敌寇失败之日，就是我们中华民族奋进兴起，以发挥民族光荣唯一的时机！同胞们！努力罢！


「九一八」九周年纪念告全国同胞书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十九年

版面原件：第220页，第221页，第222页，第223页，第224页，第225页，第226页，第227页，第228页

〔第220页〕

——中华民国二十九年九月十八日——

〔要旨〕
    一、「九一八」九周年国耻纪念，奇痛在我们心头，重任在我们肩上，诉我心声以告全民。
    二、据来自东北实地视察的报告，缕述东北同胞所受日本利用伪满实施种族欺凌、压榨、奴辱、掠夺、和奸淫、屠杀等罪恶统治的实况真像。
    三、「牺牲救国，务必勿失时机」；这是东北同胞沉痛的寄语，呼救的心声。
    四、我全国军民同胞以三年余英勇壮烈的抗战战绩，已消灭日本倭寇一百五十万人以上，使敌国整个国家沦在万丈泥淖之中；抚今追昔，就可领悟到成败兴亡的至理，更可坚定我们最后胜利的信心，感觉到我们在久远历史中所负的责任。
    五、说明九一八事变纪念及九年来抗敌战斗光荣史迹的三大重要意义。
    六、我们今后更要同心协力奋勇向前，战胜暴敌，湔雪国耻，来贯彻我们神圣抗战的目的，完成我们历史的使命！
〔本文〕
    全国同胞：今天是敌寇侵犯我们的领土，强占我们东北，九一八的九周年纪念日。回想北大营的炮声，沈阳城的失陷，我们整个中华民族蒙受如此的奇耻大辱，转瞬已是九年了。九年前我们在怀抱中的婴孩，到今天已是入学年龄的儿童，而九年前的儿童，到今天已是成年的壮丁了。但是我们到今天，还不能解放我们东北的同胞，收复我们的失土和主权，这就是没有达到我们抗战的目的，无以安慰已死先〔第221页〕烈的英灵。临到这个纪念日，奇痛在我们的心里，重任在我们的肩上，中正有几段重要的话，要告诉我全国同胞，更要告诉我东北同胞，刻骨铭心，共同奋勉。
    东北同胞们在敌人压迫奴辱下所过的人间地狱的生活，我这里随时都有报告，最近一个月以前，我还听到一位从东北实地视察回来的朋友，叙述他亲见亲闻的事实。据他的报告，现在伪满统治下的东北同胞，不仅是生命财产，毫无保障，而且生活行动毫无自由，一切生杀予夺之权，都操在敌寇——日人的手里，一举一动，无不受敌人严酷的监视和限制。举其主要的来说：（一）伪满行政官吏现在计有五千四百人，其中有三千三百人是日本人，高级官吏祇有几个傀儡奴隶，拱手听命，依样签诺，所有伪组织的政令大权，都在日本人的掌握，颐指气使，可否惟命，地方上各县及副县长都是日本人，充任伪警的也多是日本人，所有街长村长，都由日人挑选那些饱受奴化为虎作伥的汉奸充任。层层压迫，级级监制，任何同胞要由甲村到乙村，必先得其许可，即同村之间邻里往来，也要受?监视，不得自由。尤其是检查户口，多在夜间，不许民间关闭门户，敌人因此随意出入，肆行强奸；民间娶妇嫁女，都须请其许可，民家妇女，不论已嫁或是处女，敌人要奸淫就奸淫，要霸占就霸占，含羞饮愤而死的不可胜计，其中多数妇女，且求死而不可得，处境更为惨苦。（二）伪满假实施「囤兵法」为名，凡是十九岁以上的男子，均被日人视为适龄壮丁，必须强迫征召受训，一经被征，身体强壮一些的都被编作苦工，驱使调遣，不知所往，生死下落，无从问询。至于伪军之中，排以上均有日人教官监视。这位视察者在东北某车站曾见伪军一队，班长均为日本人充当，发号司令，都用日语，士兵年龄在十六岁与二十岁之间，〔第222页〕个个形容枯槁，目不忍睹，而敌人军官，对之恣意鞭打，甚于牛马。此外更强征民夫，修筑工事，筑成之后，迫令标立木签，写明姓名，如有损坏，责令重修，如此辗转供役终身几无穷尽之时。（三）伪警署内均配置日人监视员，我们无辜同胞，被囚被僇，无日无之，在这种黑暗的窟穴中，谈不到法律，谈不到人道，非刑毒打，凌虐万端，所用刑具，离奇怪异，不可言状，拷问之下，不是半死，就是残废。更以搜查义勇军为名，强令人民并村而居，或甲村并入乙村，或数小村并入一村，被并之村，房屋即全部焚毁，民间枪械早被收缴一空，如藏有一个子弹壳子，搜出即处死刑。（四）人民只许供劳役，作牛马，不许自营生业。伪满境内所有民营大小工业，非被强制收买，即被整个没收，悉归日人会社经营，农民所受压迫，尤其奇酷，农田耕地，任意没收，南满沿线以及其地区稍为肥沃之民有土地，尽被强迫夺取，供日本的所谓「开拓民」耕种。此种「开拓民」所到之地，烟馆赌窟，妓寮酒肆都随之而来，无论农工商贾大小职业，甚至理发、洗衣、厨役、走卒，无一而非日人，至于原来的土地所有人——我们的同胞，则被驱至气候冽寒之黑河充军役，服苦工，不但剥夺其土地，并且掠夺其房屋，真所谓生无立足之地，死无葬身之所。（五）所有农产，无一不被日人所统制征收，工业产品，则有所谓「日用必需品会社」与「输入业联盟」，加强统制，民间受苛捐重税横征暴敛之苦，已无购买能力，更受种种限制，遂至日用品如布疋鞋袜，亦均无从购取。粮食方面，我们同胞根本没有购食大米白面之权利，甚至玉蜀黍小米高粱，亦受严苛限制。大城市中，处处见到面无人色形同饿莩的人民，辽阳附近某乡民对这位视察的朋友低声耳语的说：「近三年来咱们终年见不到白面，仅在废历年节，许每户购买白面九两，」〔第223页〕其它可以概见。东三省本产大豆，但乡民均无豆油可食，亦无灯油可用，东北同胞生活的黑暗与痛苦，一至于此，我们若一天不能把他们解放出来，便是我们的责任一天不能卸除。（六）在教育方面，知识分子，多被捕捉残杀，中学以上，教师都是倭籍，教会中学亦多被强迫封闭，伪组织开设所谓「师道训练班」，实施奴化敖育。小学教员必须精通日语，小学校每星期须有八小时以上的日文课，而小学生入学资格，且受严厉的限制。此外影片被「日本映画会社」统制，图书馆中祇许陈列奴化的书籍，敌国曾于两年前设立「满语调查委员会」，仿照日本假名制成一种音标，妄名为「东亚假名」。今年八月竟由该会通过，交伪民生部通令各伪机关使用，并令各校一律教读。可见敌人用心，不仅要灭亡我东北，还要根本消灭我中国文字与中国文化。
    上面几点，不过略举其例。总之，敌人对我们东北同胞，简直比对待朝鲜人民还要苛酷，还要毒辣。东北同胞在此淫威之下，说话没有自由，受教有没有自由，婚嫁丧葬都没有自由，甚至行动一步亦没有自由，惨痛的说一句，就是处置个人的生死亦没有自由。曾有一位东北同胞对?这位视察的朋友说：「寄语关内同胞，咱们死也要作中国人，但是牺牲救国，务必勿失时机，像现在咱们在东北，要想杀敌报国，求得光荣的死，已不是容易的事了。」这几句话简单而沉痛，说尽了东北三千余万同胞的心境。
    在今天这个重要纪念日，我们唤起我们全国同胞一致遥念东北同胞所受的痛苦，我更要将这位东北同胞郑重寄语，特别告诉我们全国的同胞。我们全国同胞对于东北同胞的处境，当然是十分关怀的，我们九年来忍苦奋斗，三年余奋勇抗战的目的，就为要恢复我们国家的独立主权和领土，要解救我们三千〔第224页〕余万的东北同胞。我们东北同胞的痛苦，因为关山隔绝，敌骑纵横，我们国内所知道的，或者还不及真相十分之一；可是我们全国同胞，应该引东北同胞为前车之鉴，这位东北同胞所说的「牺牲救国应当勿失时机」，这一句话实在是沉痛入骨。他的意思就是说：「要为国家民族贡献生命，就要趁你手上有武器的时候来贡献；要杀敌报国，就要在国民政府领导之下来报效；有力出力，有钱出钱，也要在有行动自由的环境下及时发动，然后能够事半功倍，驱逐敌人，保卫祖国，复兴民族。像现在我们东北同胞，民间武器全被收缴，军队中间层层统制，节节监视，虽然人心未死，也有不少英勇杀敌的事迹，但是空拳赤手的反抗，要冒万险万难而为之，那就不容易驱逐倭寇，更不容易制敌人的死命」。因之，我们同胞必须知道，我们现在虽然遭受敌人的轰炸焚烧和种种破坏，而在东北同胞看来，正如人间之仰望天上；我们现在前线将士，后方同胞，流血流汗，拼命努力，很多人为国捐躯，因公死难，这样光荣的牺牲，在东北同胞看来，乃是求之而不可得。想到这里，我们应该如何同情东北同胞的痛苦，我们更应该如何珍重我们自身的责任，趁这时候，努力奋斗，不辞牺牲一切，来求得我们国家民族世代子孙独立自由的幸福。我们更须知道，敌国所唱的「东亚新秩序」，他的目的，就是要使我们全国四万万同胞都和现在东北同胞一样，做他倭寇的奴隶牛马。实际上他这个「东亚新秩序」的阴谋，不但不能像他所想象的统制东亚，并吞中国，相反的他的自身日本整个国家的命运，反而套上了无可解脱的圈套，造成他自身的毁灭和崩溃；敌人毁灭崩溃的开始，就是我们东北同胞自由解放的时候。我们更应该如何努力，以坚强勇敢的抗战，粉碎他这个狂妄的狡谋，促进他加速的崩溃，来救我们的国家，救我们的东北同胞。
〔第225页〕
    我今天可以告慰我们东北同胞的，我们全国军民同胞，没有一时一刻忘却我们东北同胞，也决不会辜负我们东北同胞的期望！我们三年余的抗战，前线将士的英勇牺牲，已经建立了灿烂壮烈的战绩，使骄横残暴的敌国官兵死伤在一百五十万以上，使敌国整个国家陷在万丈泥淖之中，这也就是我们各地同胞的冒险犯难，坚忍奋斗，流离痛苦，不屈不挠，僇力抗战的成绩；我们全体军民，决不愧为黄帝子孙，亦不愧为你们东北同胞的手足。三年以来，敌人在战地和沦陷地区的暴行，真是笔难罄述；可是我们同胞，不论男女老幼，都是坚定沉?，视死如归，承受一切的艰难，忍耐任何的痛苦，以求抗战最后的胜利。最近这几个月来，敌人因为师老困顿，更是焦燥惶急，妄想以轰炸焚烧的策略，来胁制我同胞抗战的精神，而其滥施轰炸，皆不是军事目标，完全集中于后方普通的都市；如陕西的西安、宝鸡、安康，江西的吉安、上饶、弋阳、贵溪、鹰潭，湖南的衡阳、沅陵、芷江，广西的桂林、柳州、宜山，广东的韶关，甘肃的兰州，河南的洛阳，浙江的诸暨、金华、宁波、镇海、嵊县，以及四川成都、泸县、綦江、合川、南充等县，轰炸之烈，次数之多，几乎可以说市无完屋，屋无完瓦。可是我们民众不但不畏惧，而且更振奋，不但不屈服，而且更坚决；被炸地区的同胞，有流离道路无家可归的，有无衣无食忍受冻馁的，但是每一个同胞，都是沉?镇定，安之若素，不论男女老幼，祇有铭心刻骨，矢志复仇，绝没有一点惊惶，或一点畏惧；而一般服务于空袭救济的同胞，更是奋不顾身，扶持老弱，救死恤伤，无不竭尽职责，这种强毅刚劲的民族斗争史，真可说是世无其匹，空前的光荣。我们在东北及战地的同胞必为我后方各地被炸的情形而关怀和系念，其实我们民族性更因敌人残酷的轰炸而得到锻炼，敌忾心也〔第226页〕因之而愈普遍愈深厚。我们政府自去年以来早已实施疏散都市，充实乡村的计划，现在所有重要都市的同胞，都已领略了敌军的暴行，论精神，我们是愈炸愈强；论物质，此后更不怕他的轰炸，亦不怕再有损失了。敌人尽管盲目滥投炸弹，结果祇是消耗他自身空战的力量，无论威胁与破坏，到今天不仅毫无效果，而且是已无所施其技了。我们暂且等待他从美国舶来的汽油摩托以及另件等消耗完尽以后，再向他总算帐罢！他究竟有多少东西？谁不知道他实在的分量呢？谁个会被他恫吓或威胁呢？现在我们正要留这些断壁焦垣，作我们触目惊心励志复仇的纪念，示后世子孙以敌寇愚妄残暴的遗迹。我们的家屋虽被炸毁了，但我们同胞都已迁到广大的乡村，物力依然丰富，我们正可以乘这个机会，把生产力量格外充实到乡村里去，以达到我们国民经济建设运动的目的。所以东北同胞们和战地同胞们，对于后方被炸焚烧的消息，正不必有所顾虑和系念；这几个月来敌人滥炸的结果，证明了我们后方民气的坚强，不亚于前方苦斗的将士。现在我们全国除掉极少数无耻汉奸如汪兆铭一流的傀儡以外，其它无论任何地点的任何同胞，无不勇毅坚决，充分表现我们中华民族「宁为玉碎毋为瓦全」，不屈不挠的精神，决没有一个黄帝子孙，被敌人轰炸与残杀所慑服的，否则就不是中华民族的国民。为了雪耻复仇，求得抗战胜利，我们同胞绝不怕什么痛苦，也不惜任何牺牲，因为我们同胞一想到东北同胞的痛苦，就不觉得我们现在所受的冻馁流离是痛苦；每一想到我们东北同胞求生不得，求死不能的处境，就更觉得我们现在任何牺牲都应该乐受而不辞了。我们四万万同胞和东北三千余万的同胞是一脉相承的黄帝子孙，是手足同气呼吸相通的兄弟，为了拯救国家，我们大家都负有同样的责任；为要解救我们水深火热中三千余万的东〔第227页〕北同胞，我们在关内四万万同胞更觉得牺牲奋斗是自己的责任。这一点，我要特别提出来，给我们东北同胞以安慰。
    全国同胞们，自从东北失陷，转瞬已是九年了，我们回想这九年中间，不独东北同胞受尽痛苦，我们整个国家也经历了空前未有的患难。但九年的患难时期，转瞬也很容易的过去了，而我们是愈战愈坚强，敌人是愈战愈竭蹶。我们要达到抗战最后胜利，当然还要经过一段更大的艰难，更苦的奋斗；但是我们抚今思昔，就可领悟到成败兴亡的至理，就可坚定我们最后胜利的自信，就更要感觉到我们在久远的历史中所负的责任。我在今天要为我同胞说明三点重要的意义：
    第一点、九年前的九一八是目前世界纷扰不安的第一个主因，今日欧洲不幸的战祸，亦就是我们的敌人日本军阀为其主要的祸首。现在世界各国大家都已对他一致的唾弃，共同的包围，敌国的举动愈猖狂，正可以见得他的外交势力愈孤立，他的前途愈危险，所谓「多行不义必自毙」，就是敌国必然的结局。何况他的野心一经发动，更无止境，必至自取灭亡而后已。我们不仅要为国家除此深仇，更要为世界制此公敌。
    第二点、由于这九年来尤其欧洲战争发动以来的国际事实，可以证明任何民族只要他能自力图强，则辛苦复国，多难兴邦，真是计日可待，而转弱为强，更是常见的事实。另一方面，更证明精神不屈为克敌制胜的要素，如果精神一经屈服，这个国家就要万劫沉沦，不可挽救。所以我们今天要外察世变，内省天职，要知道世界上没有比屈服更痛苦的事，屈服的结果祇有灭亡。祇看东北同胞，一方面有我们〔第228页〕举国一致的抗战，一方面有当地义勇军不断的奋斗，而所处的境遇，已是这样悲惨，要得到解放自由，尚且如此的困难；可知我们今天及时奋斗，努力抗战，不但是天职，而且是幸福。我们即使冻死饿死乃至战争而死，都不算得痛苦，惟有精神屈服，而丧失了国家的独立自由和平等的地位以后，万劫沉沦，才是真正的痛苦。东北同胞今天要想求得一杀敌报国光荣而死的机会，已是不易得了。愿我同胞三复此言。
    第三点、从近来国际事实中，证明了一切国家的存亡荣辱，成败兴衰，都是前人种其因，后人食其果。所以我们今天上对黄炎以来五千年的历史，下对无穷尽的后世子孙，都负有绝大的责任。我们今天多忍一分痛苦，多尽一分努力，便是后代子孙多得一分幸福与光明。我们努力抗战坚苦奋斗多一年，我们后代子孙享受自由的日子，至少要多一百年。我们抗战已逾三年，为山九仞，祇差一篑。敌国今日外则孤危，内则困竭，自造其因，就将自食其果。我们今天多抗战一天，就是恢复我们国家独立自由和达到我们雪耻复仇目的的日子更接近一天，也就是收回东北和解救东北同胞的日子更接近一天。我愿全体同胞与东北同胞一致省念，九一八到今天已是九周年了，九为盈数，国运的回旋，应当由我们毅然担起了责任。我们抗战军民无数先烈至大至刚的正气和不屈不挠的精神，已为我们国家独立民族生存树立了最大的保障；我们今天的牺牲，便是来日胜利光明的代价。愿我全国军民不分关内关外，不论前方后方，奋勇向前，同心协力，战胜暴敌，湔雪国耻，来贯澈我们神圣抗战的目的，完成我们历史的使命！


国民精神总动员一周年纪念告全国同胞书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十九年

版面原件：第155页，第156页，第157页，第158页，第159页，第160页，第161页

〔第155页〕

——中华民国二十九年三月十二日——

〔要旨〕
    一、说明过去一年来国民精神总动员各方面之成效与收获，为中外所赞赏！
    二、精神总动员的功用，在造成蓬勃奋发、精进向上的风气，一切工作要求「切实」，要依照纲领三要点，作到「持久」「澈底」与「坚忍」。
    三、要创造新风气；新的原动力，必从切近平易的具体事项作起。
    四、今后普及精神动员的方针：
    １·要具体实行纲领。
    ２·要加强经济斗争。
    ３·要提倡工作竞赛。
    ４·要充实国民月会。
〔本文〕
全国同胞：
    今天是　总理逝世十五周年纪念日。我在去年今日向全国同胞宣布国民精神总动员纲领，号召全国军民「以实行精神总动员，对我们 总理作具体的纪念」；我更勉励同胞「要表里贯彻，切勿视此举为寻常，要以精神的改进，见之于实际的行为，来完成我们抗战建国的大业」。自从这一个纲领颁布以后，至今整整一年了，这一年中间，抗战工作的进行虽然很艰苦，国际风云的变化虽然很激烈，但是我全〔第156页〕国军民都能够定如山岳，动若雷霆，共同一致，坚忍奋斗，卒使敌人在军事上一切狼奔豕突的暴行，都受到我们迎头痛击；他政治上一切诡诈阴险的策略，都无法侥幸得逞。这过去一年之中，实在是奠定了我们最后胜利的基础，亦就是敌国已受到我们制命的打击，造成他决定的失败。我们全线将士舍命牺牲，杀敌致果，海内外同胞输财输力，热烈从公，沦陷区的同胞不仅力抗敌奸，还能输财报国，至于伤愈将士重上战场，适龄壮丁争先入伍，以及战地民众协助军队的踊跃，生产分子努力建设的猛进，无论在地区的分布上，在数量的计算上，都比以前加倍的增加。外国的观察家凡是亲到中国来视察的，都承认中国有不可侵侮的力量，有战胜强敌的把握；而他们这个结论的根据，就是中国的国民觉醒了，中国国民精神在两年半抗战中锻炼得更坚强，更进步了。在今天举行精神总动员纪念的时候，我不能不承认我们精神总动员已有了相当的收获，我不能不对各地热心倡导精神总动员和实行精神总动员的同胞表示我的感慰。
    但是全国同胞要知道，精神总动员不仅是一种教育启发的工作，而是要普遍实行的工作。精神总动员的功用，不仅是要振作我们的精神，来求得抗战的胜利，而且要乘此战时，相互奋勉，加紧奋斗，造成蓬勃奋发精进向上的新风气，使我们建国必须的一切建设很迅速完成，所以我们决不能以目前少数的成绩引为自满；反之，我们必须严格检讨不断策勉，来扩大我们已得到的成绩，改正我们当前的缺点。大家一定还记得，精神总动员纲领结论中特别提出的三点：一、就是要澈底；二、就是要持久；三、就是要坚忍。现在我们如果忠实的检查一下，就知道精神总动员的实行，还没有做到这三个要点。什〔第157页〕么叫澈底呢？澈底就是要澈里澈外的去实做，对于纲领所指示的，国民公约所规定的，都要全部的接受，全部的实行，不能取其一部而忽略其它的另一部，也不能祇遵守到消极的条件而不执行积极的条件。什么叫持久呢？就是要持久不渝，继续不断的去苦做，既不可一暴十寒，也不可有始无终，譬如我们国民月会，一个月举行一次，如果祇有举行月会这一天是紧张的，就决不能收到如何的功效。什么是坚忍呢？就是要坚忍不拔贞固不移的去硬做，我们今天在全力抗战，战时的艰难本是与日俱增的，而且愈接近胜利和成功，我们的困苦艰难必愈加深刻，如果我们祇能抵抗平常的艰难，而不能忍受非常的困苦，经不起压迫，受不住磨炼，那么任你如何慷慨激昂，也不能算是实行了精神总动员。现在我们国民敌忾心很旺盛，民族大义的认识很普通，抗战的信念很坚强；但是上面这三个缺点能够完全避免的，实在是没有多少人。我细心观察这种现象发生的总原因，实在由于我们国民还不能改革我们多少年来的一个最大缺点，就是所谓「不切实」。我认为现代国家最值得我们效法的一种德性，就是「切实」，他们研究就是切切实实的认真去研究，学习亦是切切实实的认真去学习，工作是认真的工作，服务是认真的服务，随时随地都充满了丝毫不苟的精神，所以态度总是积极的，作事总是确实的。我们的先民也何尝不如此，所谓「实事求是，精益求精」，就是这种精神的说明；但是我们现在一般情形怎么样？我们接受一个理想很随便，承认一个约言很容易，可是实行起来，总是苟且敷衍，得过且过，前人所说的「念兹在兹」的风气，在我们国民中间现在是很少见的。试问我们在抗战建国过程中，不论是负有公务责任的，负有教育宣传责任的，负有基层工作责任的，以至于一般民众，本来各有各人严肃的任务，可是能〔第158页〕「心在事上」的究竟有多少人？能不欺不苟，不粉饰，不间断，而认真苦干实干到底的，又有多少人？这种风气，如果任他弥漫下去，我们尽管有很好的办法，尽管有一部份很忠勇奋发的将士和人民，我们所要达到的使命，也决不能全部完成，这种风气在平时已经应该矫正，在战时尤其应该改革。如果我们在这个生死存亡关头的抗战时期，还不能养成「切实」的风气，一切的工作还是不合实际，不负责任，这就无异于大家以个人的生死和种族的存亡当作一件儿戏，这样国家民族的前途，岂不是异常危险？所以我在今天精神总动员的纪念日，要求我们同胞，务必在「切实」二字上面，痛下一番磨炼洗刷的工夫，我们以推行精神总动员，就要从此处下手。
    我以为要「崇实去伪」，养成普遍认真的风气，决不是困难的事情，我们只要痛切改革过去多少年来好高骛远积重难返的习气，要使宣传不是空泛的，计划不是宽廓的，一切工作不是脱离实际的，这样就必能持久，必能澈底，必能坚忍；就能实做，苦做，硬做，亦就能快做了。如此，我们一切的努力，都发生最大的力量。今后我们要振作国民的精神，先要做到整饬国民的精神，要普及国民精神总动员，先要使已经宣誓国民公约的同胞切切实实做到誓言里所举的很简单的十二条款，同时我们要创造新风气，先要鼓舞起新的原动力，要完成大事业，先要号召我们同胞从切近平易的具体事项做起。我本?这个要点，特地为我们同胞讲明下面几件事，作为我们目前推行精神总动员的方针，作为我们努力普及精神总动员的参考。
    第一、要具体实行纲领。我们去年宣布的精神总动员纲领，里面有五大要项，本来规定有实施的事〔第159页〕项，现在我们更要进一步的使他成为简单具体的事项，使精神总动员的意义都能从实际工作中表现出来。例如我们要改正醉生梦死的生活，首先就要禁绝烟毒和赌博，取缔奢靡，提倡简单朴素，实行节约和储蓄。我们要养成奋发蓬勃的朝气，就首先要注意整齐清洁，提倡体育卫生，策进国民强健的体魄。我们要打破苟且偷生的习惯，就先要厉行工作考查，注意确实迅速，提倡积极奋发，以不忠职守为莫大的耻辱，以踊跃服役为莫大的光荣。我们要打破自私自利的企图，那就要肃清贪污欺伪的恶风，戒除囤积居奇的罪恶，要实现「意志集中、力量集中」的信条，养成现代国民的人格。我们要纠正纷歧错杂的思想，就先要实践「国家至上、民族至上」的誓约，提倡奉行法令严守纪律的习惯，要互相督察，互相劝勉，使一般国民尊重战时国民的责任，视战时政令的尊严同于军中的军令，共同一致达成「军事第一、胜利第一」的目标。我们同胞能首先做到这几点，就达到了我们精神总动员大部份的要求。
    第二、要加强经济斗争，以打破敌人最大的阴谋。敌人现在军事侵略力量日衰，政治阴谋早已失败，他还在猛力进行的，就是经济的榨取，就是对我们国家和社会各种经济的掠夺和毁坏，更是对我们沦陷区内同胞的压迫和欺诈。关于这一点，我们全国同胞必须特别警觉，必须全国一致，不分男女老少，都要努力破坏仇货的运送，检举仇货的走私，抵制仇货的贩卖；我更希望战地同胞们，特别要实践国民公约，你们对于国民公约如能贯彻一分，那你们解放的时间就可提早一天；大家务必要互相激勉，不论在任何情形之下，绝不和敌人妥协。国民公约中「不买敌货，不用敌钞伪钞，不卖物品给敌人，不为敌人做工」，这四条尤为重要，这四条就是制敌人死命的最大武器。须知我们多买敌人一寸火柴，多用敌〔第160页〕人一张伪钞，就可帮助敌人多杀我们一个同胞，多占我们一块国土；成仁取义，威武不屈，就要在这点上表现我们民族的精神。
    第三、要提倡工作竞赛，来增加生产，完成建设。抗战到了今天，已不完全是军事问题，而真正建国工作，就要从现在开始，所以我们必须鼓励前进的勇气，将我们全国同胞的精力提高到最高限度，来增进我们的工作效率。我们不论是作战，是行政，是从事教育训练，是努力生产建设，也不论是战区，是后方，所有中央地方县区乡村机关学校工厂农场都要厉行工作竞赛，规定竞赛标准，约定竞赛单位，看谁做得多，谁做得好，谁做得快，谁做得确实；谁的物美，谁的价廉；谁浪费最少，谁出品最精；乃至谁节约，谁俭朴，谁清洁，谁整齐，谁最有纪律，谁最能互助；如此不断的竞赛，不断的研究，有缺点互相帮助改正，有长处互相观摩发扬，一方面将我们个人工作的兴趣尽量提高，同时更使我们集体工作的共同成绩，一天天的改良进步，这样不仅战时力量因而充实，而因循怠慢的习气也必能因此革除。
    第四、要充实国民月会使大家踊跃参加，更有意义。国民月会的举行，必须普遍推广，但国民月会的内容，更须加以充实。我们要以国民月会来策进战时生活，同时也要以国民月会来积极的训练民众，组织民众，要使国民月会成为唤起民众奋斗，提倡民众互助，讨论社会问题，革除不良风习，训练自治精神，促进生产事业的一种集会。政府现在一方面厉行建设，一面正要施行新县制，建立地方自治，所以我们要使国民月会与地方自治的工作打成一片，要尽量策动与会同胞报告当地经过的事项，讨论实际改进的问题，成为推进各种建设的一种有效的组织，而不是一种奉行故事的仪式，这是各地领导月会〔第161页〕的同胞所应该多方注意善为运用的。
    上面所举的几项，都是根据一年以来的经验和观察，为要鼓励我们国民志趣，振奋我们国民精神，而指示我们同胞以切要易行的办法。最后我要告诉全国同胞：今天整个抗战形势和整个世界大局，都是一个否极泰来的时期，胜利光明，已在我们的前面，但我们更应坚忍更应奋发，决不可有丝毫空隙丝毫懈怠，使敌人有懈可击，有隙可乘。我们必须树立森严的精神壁垒，磨砺我们坚锐的精神武器，扎硬寨，打死仗，流血汗，冲前锋；一切有利于敌有害于国的事决不可作，一切有利国家有助抗战军事的工作必须努力去做。大家要痛念 总理逝世已经十五年了，我们革命还没有成功，暴敌还窃占我们的国土，我们应该是如何的悲愤和惭愧；但是想到总理的三民主义已领导我们走上光明胜利之路，我们又是如何的兴奋。在今天精神总动员一周年的时候，正是我们检点自己策动自己的时候，我究竟对国家尽了多少的责任？我的精神和生活是不是适合于战时国民的精神和生活？望大家人人反省，及时改正，及时振作，明礼义，知廉耻，负责任，守纪律，竭忠尽智，努力向前，负起 总理所遗留给我们的革命建国求得中国自由平等的庄严使命。

--------------------------------------------------------------------------------

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十九年

版面原件：第155页，第156页，第157页，第158页，第159页，第160页，第161页

〔第155页〕

——中华民国二十九年三月十二日——

〔要旨〕
    一、说明过去一年来国民精神总动员各方面之成效与收获，为中外所赞赏！
    二、精神总动员的功用，在造成蓬勃奋发、精进向上的风气，一切工作要求「切实」，要依照纲领三要点，作到「持久」「澈底」与「坚忍」。
    三、要创造新风气；新的原动力，必从切近平易的具体事项作起。
    四、今后普及精神动员的方针：
    １·要具体实行纲领。
    ２·要加强经济斗争。
    ３·要提倡工作竞赛。
    ４·要充实国民月会。
〔本文〕
全国同胞：
    今天是　总理逝世十五周年纪念日。我在去年今日向全国同胞宣布国民精神总动员纲领，号召全国军民「以实行精神总动员，对我们 总理作具体的纪念」；我更勉励同胞「要表里贯彻，切勿视此举为寻常，要以精神的改进，见之于实际的行为，来完成我们抗战建国的大业」。自从这一个纲领颁布以后，至今整整一年了，这一年中间，抗战工作的进行虽然很艰苦，国际风云的变化虽然很激烈，但是我全〔第156页〕国军民都能够定如山岳，动若雷霆，共同一致，坚忍奋斗，卒使敌人在军事上一切狼奔豕突的暴行，都受到我们迎头痛击；他政治上一切诡诈阴险的策略，都无法侥幸得逞。这过去一年之中，实在是奠定了我们最后胜利的基础，亦就是敌国已受到我们制命的打击，造成他决定的失败。我们全线将士舍命牺牲，杀敌致果，海内外同胞输财输力，热烈从公，沦陷区的同胞不仅力抗敌奸，还能输财报国，至于伤愈将士重上战场，适龄壮丁争先入伍，以及战地民众协助军队的踊跃，生产分子努力建设的猛进，无论在地区的分布上，在数量的计算上，都比以前加倍的增加。外国的观察家凡是亲到中国来视察的，都承认中国有不可侵侮的力量，有战胜强敌的把握；而他们这个结论的根据，就是中国的国民觉醒了，中国国民精神在两年半抗战中锻炼得更坚强，更进步了。在今天举行精神总动员纪念的时候，我不能不承认我们精神总动员已有了相当的收获，我不能不对各地热心倡导精神总动员和实行精神总动员的同胞表示我的感慰。
    但是全国同胞要知道，精神总动员不仅是一种教育启发的工作，而是要普遍实行的工作。精神总动员的功用，不仅是要振作我们的精神，来求得抗战的胜利，而且要乘此战时，相互奋勉，加紧奋斗，造成蓬勃奋发精进向上的新风气，使我们建国必须的一切建设很迅速完成，所以我们决不能以目前少数的成绩引为自满；反之，我们必须严格检讨不断策勉，来扩大我们已得到的成绩，改正我们当前的缺点。大家一定还记得，精神总动员纲领结论中特别提出的三点：一、就是要澈底；二、就是要持久；三、就是要坚忍。现在我们如果忠实的检查一下，就知道精神总动员的实行，还没有做到这三个要点。什〔第157页〕么叫澈底呢？澈底就是要澈里澈外的去实做，对于纲领所指示的，国民公约所规定的，都要全部的接受，全部的实行，不能取其一部而忽略其它的另一部，也不能祇遵守到消极的条件而不执行积极的条件。什么叫持久呢？就是要持久不渝，继续不断的去苦做，既不可一暴十寒，也不可有始无终，譬如我们国民月会，一个月举行一次，如果祇有举行月会这一天是紧张的，就决不能收到如何的功效。什么是坚忍呢？就是要坚忍不拔贞固不移的去硬做，我们今天在全力抗战，战时的艰难本是与日俱增的，而且愈接近胜利和成功，我们的困苦艰难必愈加深刻，如果我们祇能抵抗平常的艰难，而不能忍受非常的困苦，经不起压迫，受不住磨炼，那么任你如何慷慨激昂，也不能算是实行了精神总动员。现在我们国民敌忾心很旺盛，民族大义的认识很普通，抗战的信念很坚强；但是上面这三个缺点能够完全避免的，实在是没有多少人。我细心观察这种现象发生的总原因，实在由于我们国民还不能改革我们多少年来的一个最大缺点，就是所谓「不切实」。我认为现代国家最值得我们效法的一种德性，就是「切实」，他们研究就是切切实实的认真去研究，学习亦是切切实实的认真去学习，工作是认真的工作，服务是认真的服务，随时随地都充满了丝毫不苟的精神，所以态度总是积极的，作事总是确实的。我们的先民也何尝不如此，所谓「实事求是，精益求精」，就是这种精神的说明；但是我们现在一般情形怎么样？我们接受一个理想很随便，承认一个约言很容易，可是实行起来，总是苟且敷衍，得过且过，前人所说的「念兹在兹」的风气，在我们国民中间现在是很少见的。试问我们在抗战建国过程中，不论是负有公务责任的，负有教育宣传责任的，负有基层工作责任的，以至于一般民众，本来各有各人严肃的任务，可是能〔第158页〕「心在事上」的究竟有多少人？能不欺不苟，不粉饰，不间断，而认真苦干实干到底的，又有多少人？这种风气，如果任他弥漫下去，我们尽管有很好的办法，尽管有一部份很忠勇奋发的将士和人民，我们所要达到的使命，也决不能全部完成，这种风气在平时已经应该矫正，在战时尤其应该改革。如果我们在这个生死存亡关头的抗战时期，还不能养成「切实」的风气，一切的工作还是不合实际，不负责任，这就无异于大家以个人的生死和种族的存亡当作一件儿戏，这样国家民族的前途，岂不是异常危险？所以我在今天精神总动员的纪念日，要求我们同胞，务必在「切实」二字上面，痛下一番磨炼洗刷的工夫，我们以推行精神总动员，就要从此处下手。
    我以为要「崇实去伪」，养成普遍认真的风气，决不是困难的事情，我们只要痛切改革过去多少年来好高骛远积重难返的习气，要使宣传不是空泛的，计划不是宽廓的，一切工作不是脱离实际的，这样就必能持久，必能澈底，必能坚忍；就能实做，苦做，硬做，亦就能快做了。如此，我们一切的努力，都发生最大的力量。今后我们要振作国民的精神，先要做到整饬国民的精神，要普及国民精神总动员，先要使已经宣誓国民公约的同胞切切实实做到誓言里所举的很简单的十二条款，同时我们要创造新风气，先要鼓舞起新的原动力，要完成大事业，先要号召我们同胞从切近平易的具体事项做起。我本?这个要点，特地为我们同胞讲明下面几件事，作为我们目前推行精神总动员的方针，作为我们努力普及精神总动员的参考。
    第一、要具体实行纲领。我们去年宣布的精神总动员纲领，里面有五大要项，本来规定有实施的事〔第159页〕项，现在我们更要进一步的使他成为简单具体的事项，使精神总动员的意义都能从实际工作中表现出来。例如我们要改正醉生梦死的生活，首先就要禁绝烟毒和赌博，取缔奢靡，提倡简单朴素，实行节约和储蓄。我们要养成奋发蓬勃的朝气，就首先要注意整齐清洁，提倡体育卫生，策进国民强健的体魄。我们要打破苟且偷生的习惯，就先要厉行工作考查，注意确实迅速，提倡积极奋发，以不忠职守为莫大的耻辱，以踊跃服役为莫大的光荣。我们要打破自私自利的企图，那就要肃清贪污欺伪的恶风，戒除囤积居奇的罪恶，要实现「意志集中、力量集中」的信条，养成现代国民的人格。我们要纠正纷歧错杂的思想，就先要实践「国家至上、民族至上」的誓约，提倡奉行法令严守纪律的习惯，要互相督察，互相劝勉，使一般国民尊重战时国民的责任，视战时政令的尊严同于军中的军令，共同一致达成「军事第一、胜利第一」的目标。我们同胞能首先做到这几点，就达到了我们精神总动员大部份的要求。
    第二、要加强经济斗争，以打破敌人最大的阴谋。敌人现在军事侵略力量日衰，政治阴谋早已失败，他还在猛力进行的，就是经济的榨取，就是对我们国家和社会各种经济的掠夺和毁坏，更是对我们沦陷区内同胞的压迫和欺诈。关于这一点，我们全国同胞必须特别警觉，必须全国一致，不分男女老少，都要努力破坏仇货的运送，检举仇货的走私，抵制仇货的贩卖；我更希望战地同胞们，特别要实践国民公约，你们对于国民公约如能贯彻一分，那你们解放的时间就可提早一天；大家务必要互相激勉，不论在任何情形之下，绝不和敌人妥协。国民公约中「不买敌货，不用敌钞伪钞，不卖物品给敌人，不为敌人做工」，这四条尤为重要，这四条就是制敌人死命的最大武器。须知我们多买敌人一寸火柴，多用敌〔第160页〕人一张伪钞，就可帮助敌人多杀我们一个同胞，多占我们一块国土；成仁取义，威武不屈，就要在这点上表现我们民族的精神。
    第三、要提倡工作竞赛，来增加生产，完成建设。抗战到了今天，已不完全是军事问题，而真正建国工作，就要从现在开始，所以我们必须鼓励前进的勇气，将我们全国同胞的精力提高到最高限度，来增进我们的工作效率。我们不论是作战，是行政，是从事教育训练，是努力生产建设，也不论是战区，是后方，所有中央地方县区乡村机关学校工厂农场都要厉行工作竞赛，规定竞赛标准，约定竞赛单位，看谁做得多，谁做得好，谁做得快，谁做得确实；谁的物美，谁的价廉；谁浪费最少，谁出品最精；乃至谁节约，谁俭朴，谁清洁，谁整齐，谁最有纪律，谁最能互助；如此不断的竞赛，不断的研究，有缺点互相帮助改正，有长处互相观摩发扬，一方面将我们个人工作的兴趣尽量提高，同时更使我们集体工作的共同成绩，一天天的改良进步，这样不仅战时力量因而充实，而因循怠慢的习气也必能因此革除。
    第四、要充实国民月会使大家踊跃参加，更有意义。国民月会的举行，必须普遍推广，但国民月会的内容，更须加以充实。我们要以国民月会来策进战时生活，同时也要以国民月会来积极的训练民众，组织民众，要使国民月会成为唤起民众奋斗，提倡民众互助，讨论社会问题，革除不良风习，训练自治精神，促进生产事业的一种集会。政府现在一方面厉行建设，一面正要施行新县制，建立地方自治，所以我们要使国民月会与地方自治的工作打成一片，要尽量策动与会同胞报告当地经过的事项，讨论实际改进的问题，成为推进各种建设的一种有效的组织，而不是一种奉行故事的仪式，这是各地领导月会〔第161页〕的同胞所应该多方注意善为运用的。
    上面所举的几项，都是根据一年以来的经验和观察，为要鼓励我们国民志趣，振奋我们国民精神，而指示我们同胞以切要易行的办法。最后我要告诉全国同胞：今天整个抗战形势和整个世界大局，都是一个否极泰来的时期，胜利光明，已在我们的前面，但我们更应坚忍更应奋发，决不可有丝毫空隙丝毫懈怠，使敌人有懈可击，有隙可乘。我们必须树立森严的精神壁垒，磨砺我们坚锐的精神武器，扎硬寨，打死仗，流血汗，冲前锋；一切有利于敌有害于国的事决不可作，一切有利国家有助抗战军事的工作必须努力去做。大家要痛念 总理逝世已经十五年了，我们革命还没有成功，暴敌还窃占我们的国土，我们应该是如何的悲愤和惭愧；但是想到总理的三民主义已领导我们走上光明胜利之路，我们又是如何的兴奋。在今天精神总动员一周年的时候，正是我们检点自己策动自己的时候，我究竟对国家尽了多少的责任？我的精神和生活是不是适合于战时国民的精神和生活？望大家人人反省，及时改正，及时振作，明礼义，知廉耻，负责任，守纪律，竭忠尽智，努力向前，负起 总理所遗留给我们的革命建国求得中国自由平等的庄严使命。


抗战建国三周年纪念告美国民众书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十九年

版面原件：第186页，第187页，第188页

〔第186页〕

——中华民国二十九年七月八日——

〔要旨〕
    一、中美两大民族不祗是隔水相望、利害密切的友邦，而且在维护正义为人类和平的立场上，实在是志同道合负?同等的责任。
    二、我们决定要用我们自己全力来保卫本国的生存，更要保卫国际的信义，和人类公理与远东以及世界的永久和平。
    三、我们认为唯有坚决抗战到底，才能求得国家民族的生存，而世界永久的和平，也才能实现，我们所负的这个义务，一天不达目的，抗战即一天不停。
    四、切望美国的国民，不仅要作美国国策的后盾，还应该积极促成美国国策的实现。须知公理正义的力量，一经发动，必至贯彻目的为止。
〔本文〕
    美国民众诸君：贵国广播电台要求我今天对贵国民众用广播讲话，我在中国对日抗战第四年开始的重要纪念日，得有机会和美国朋友们讲话，觉得十分欣幸，觉得特别有意义。我们中美两国不祇是隔水相望，利害密切的友邦，而且在维护正义，保持远东和平、人类文明的立场上，我们两大民族，实在是志同道合，负责同等责任的好友。中国抗战的意义，美国人民认识得最清楚，美国对于中国抗战的种种同情和援助，中国全体军民不祇是感激，而且是兴奋！
    中国抗战三年了，我不必向诸位详述我们战争的情况，我们作战是艰苦的，但同时是坚强的而持久〔第187页〕的。由于我们坚强的抗战，日本的兵力已经大大的消耗，今天日本虽有扰乱太平洋的野心，实际已经没有行动的自由，这一点，便是我们中国军民牺牲奋斗的代价。诸位是知道的，在三年以前中国起而抗战的时候，我们就决定不仅要用我们全力来保卫本国的生存，更要保卫国际信义，人类公理，与远东及世界的和平。
    美国政府和人民从种种方面援助我们的好意，我和中国军民认为唯有坚决抗战到底，乃是最好的报答。我们一定要战到日本军阀根本觉悟，根本放下他侵略的武器，尊重他对于国际条约，尤其九国公约所负的义务，这个目的一天不达，我们的抗战一天不停。我们认为中国应该不顾一切牺牲而抗战，是中国国民对于民族祖先的义务，也是对于远东大局和世界和平所负的义务。我们觉得世界友邦的同情我们，并不是有所偏私于中国，而是为?共尽其保持人道正义，与消灭侵略戎首的责任。在这个世界变动剧烈，日本野心扩展的今天，我们中国，更觉得过去抗战价值的重要，和未来责任的巨大；我敢向各国保证，中国一定尽到这一个责任，同时也盼望友邦们及时尽到共同应有的责任！
    我深信我向美国人民提出共同制裁日本的要求，是一些也不唐突的，而且一定能得到有效的反响的。我个人对于美国朝野从「九、一八」以来的态度有两点感觉：第一点是美国反对日本暴力侵略，态度始终不变；第二点，我觉得美国在采取步骤之前是审慎的沉?的，但一旦决定有所作为了，却是很坚决而不会含糊的。罗斯福总统所说，「和平非仅赖希望与空言可以求得之」，我从这句话里，看出「美国的审慎，就是美国的坚决」。
〔第188页〕

    但是现在是已经到了美国采取必要步骤的时候了，日本现在的行动，他漠视了赫尔国务卿的声明，他更想试探美国禁运授权法究竟能发生多少功效。为?贯澈美国一贯的反侵略政策起见，为?及时遏止太平洋上的火源起见，我以为美国对日停止一切物资的供给和增强对华援助，是已到了不可再缓的时候了。美国的国民，不仅要作美国国策的后盾，还应该积极促成美国国策的实现。我在一九三七年曾经说过，「公理正义的力量，一经发动，必至贯澈目的为止！」今天特以中国抗战统帅的地位，为美国友人重述此言。


抗战建国三周年纪念告全党同志书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十九年

版面原件：第176页，第177页，第178页，第179页，第180页，第181页，第182页

〔第176页〕

——中华民国二十九年七月七日——

〔要旨〕
    一、全党同志应以 总理之志为志，领导全国同胞，恪遵 总理遗教，共同救国。
    二、大家要效法 总理无私无畏之精神，克制自私自利之意念，牺牲一切，效忠党国。
    三、本党最大之成就，厥惟三年前秉承遗教，决定国策，领导全国，奋起抗战。
    四、本党秉政十年，未能臻国家于富强，全党同志应自省诚信之未孚，职责之未尽。
    五、大家要认清训政之意义，重矢誓愿，加紧奋斗，克尽教导同胞之责任。
    六、革命党员不仅要感人以言，尤要感人以行，唯创造、进取、力行，始能实行三民主义，负荷革命重任。
    七、希望全党同志，念来日使命之日益重大，职责之日见艰巨，益自振勉，各尽天职，以完成抗建之大业。
〔本文〕
    今日为抗战建国三周年纪念之日，中正回顾前瞻，万端感奋，以为负领导责任之本党，乘此时机，尤须检讨过去，策励将来，故于发表一般书告以外，愿更阐明本党之使命，及各个党员应有之觉悟，期共同信守，继续努力，以无负我 总理及殉国死难军民同胞在天之灵。中正所愿与全体同志共勉者无他，即绝对以 总理之志为志是也。 总理一生，殚精竭虑，奔走呼号，不顾死生成败以奋斗者，其目的在求中国之自由平等，质言之，为救国家民族之危亡而已。 总理于五十年前，早已豫见必有今日救亡〔第177页〕自卫之一战，而清政窳败，民气不振，一旦外寇深入，以至亡国灭种，故奋其至诚，提倡国民革命，呼吁同胞，共同自救；又为国家长治久安之计，以为必须四万万五千万同胞，皆自觉为国家之主人，共尽国民之责任，故创制五权宪法，以政权公诸全民；复虑因经济之发达，肇阶级之分裂，故主张平均地权，节制资本，以为预防。盖 总理为民族之先觉，具时代之远见，以大仁大勇之精神，倡至公至明之主义，而其基本认识，尤在绝对信赖民族文化之伟大，以为自卫乃吾族之本能，革命本中国之理想，近世之衰，徒以民智有所亏蔽，苟有志士仁人，为之先驱，树之模范，相与启发而鼓舞之，则民族精神，沛然发动，何功不立，何敌不摧。此又 总理倡导知难行易学说之由来，至今卒为抗战建国大业之根本。
    追念 总理之伟大，盖可以二语括之：一曰无所私，二曰无所畏。何谓无所私？ 总理平生，只有革命救亡至纯至切之一念，此外毫无私图，亦从无私见。 总理竭其毕生之心力、时间与生命，以贡献于中国国家与中国民族，亦只是不忍其沦亡而拯救之，其目的仅在求得自由平等。由人类道德言之，此乃至公而非自私。何以无所畏？盖 总理绝对信赖民族精神，洞知我民族固有道德与固有智能根基之深厚，确信我民族果一旦觉悟而奋斗焉，定能发扬伟大之力量，摧毁一切之障碍，克保永久之生存，我自革命，谁能阻之？我不自亡，谁能亡之？惟其 总理根本无所私，故更绝对无所畏。综此二义而得之结论，即信仰国家民族之必获救，三民主义革命之必告成，而其惟一条件，即为奋斗与牺牲，夫明乎此，可以知本党之使命矣。 总理创建本党，决不私于本党，岂特不私，盖正欲克服社会之自私，欲得舍私殉公之同志，以为民之倡。故 总理教训党员，只一大事，即为革命救国而奋斗牺牲！夫好生恶死者人〔第178页〕类至私之情也， 总理所引为同志者，则为舍身救国之人；是以本党之基本精神，为组织同有革命救亡至纯至切之志愿之人，牺牲生命，为国效忠，以发动民族精神共同奋斗。此 总理之所以教迪吾人，亦即中国今日所恃以求取最后胜利之保障也！中正自随侍 总理，献身党国，感于 总理精神之崇高，与主义之伟大，慷慨奋发，不容自已。不幸 总理中道逝世，犹幸赖党中诸忠诚先进之指导，得与我同志诸君，共遵遗训，努力于革命救亡之事业，回顾十数年来，饱经忧患，备历艰危，其所秉持以与一切革命障碍相周旋者，亦惟 总理无私无畏之伟大精神，及救国必达，革命必成之绝对信仰。而此十数年之经过，果证明我民族必然响应 总理之号召，而总理信赖民族力量为不虚。
    暴邻日本，昧于我民族本质之刚强，不明我 总理主义之伟大，乘我革命途中，乃以鄙视嫉视之两重卑劣心理，得寸进尺，一再侵凌，竟欲亡我国家，奴我民族，在三年前之今日更发动全面进攻，演此大战。中正居今反省，吾党所无负国家民族者，厥为秉承遗教，决定国策，率导本党同志，感应全国同胞，一致遵守革命救国牺牲奋斗之遗训，而为国效死。三年苦战，我全体武装同志，莫不争先效命，奋身杀敌，视死如归，其精忠壮烈之事迹，固有以动天地而泣鬼神！其尤使吾人感奋者，则自抗战以来，全国同胞，更莫不信仰 总理之主义，服膺 总理之精神，使民族自卫之本能，得以充分发扬。此三年中，全国日在敌人炮火及轰炸之下，而我同胞能忍一切艰难困苦，拥护政府，拥护本党，以与暴敌相搏，此我民族精神之胜利，亦即我 总理三民主义之胜利也。
    回忆抗战开始以前，本党执政，已近十年，中正虽洞察外患之紧急，无日不以建设国防为念，而不〔第179页〕幸统一甫定，变故仍多，消耗国力，贻误时机。终赖民族正气之护持，使国基得以不坠。然三年前决心应战之日，距中正理想之设施远矣！中正今为此言，乃为自勉自责，并愿本党同志，俱各自勉自责，急起直追。盖过去障碍之横生，究因一部分同胞认识错误，而本党则负督导之责也。启导必须有诚，示诚莫若示范，本党既负国家民族兴亡安危之重任，凡我同胞，皆为本党启导之对象，则一切障碍之来，要当有以自反，我全党同志，诚宜深切检察，各自反省，是否诚信未孚？是否努力未尽？冒难先驱之精神曾否实践？尽瘁职责之誓言曾否履行？畏缩苟安之心理曾否荡涤？虚伪因循之恶习是否尽除？公私言行是否足与同一职业同一职务之党外人士相比并，或已超越之而堪为之表率？尤其对于本党命令，是否彻底服从，达成任务？对于本党决议，是否切实执行，力求实施？对于本党法规，是否忠诚遵奉，无亏职责？本党主义由吾人而实行者几何？本党政策由吾人而达成者几何？主义不行，由于党员之不忠，政策失效，由于党员之不勇，是否切知此义，曾否痛感耻辱？凡此荦荦大端，当使内省不疚，始可俯仰无愧。吾党同志当知革命救国，本属非常事业，任务愈重，则内外之责望亦必愈严，中正不欲抹杀我同志牺牲奋斗之贡献，然亦决不欲隐讳我党员之缺点，盖隐恶扬善，乃所以对人，而迁善进德，必始于自律。本党集百余万党员为一革命之集团，而国民视之，则一人之失，即为全体之疵，一事之讹，即为信誉之累。自临时全国代表大会以来，中正所不惮反复，不嫌率直，为我全党同志严切纠绳者，诸如态度之骄矜，精神之弛懈，工作之虚浮无当，生活之刻苦不足，乃至竞权利而不重义务，争地位而不求贡献，凡此恶德，皆为革命之大敌，足损本党之信用，我各级党部同志，果已痛感责任，革除净尽乎？抑仍改过〔第180页〕未彻，尚有遗留乎？此实革命成败所由判，亦为吾人能否感召同胞共竟抗战全功之所系。
    今者敌寇濒衰，胜利日近，中国已得绝对不亡之把握，然而失土犹未收复，抗战犹待努力；且自欧战勃发以来，吾人巳亲见弱小国家，横遭蹂躏，大国之战备不充者，亦复立感棘手；此尤足证明 总理垂示民族自卫之为绝对真理，亦深幸我地广民众共同奋斗之为胜利保障。然同时证明，我抗战建国之大业，更须全国同胞，从一切方面迅速努力，积极经营，尤必须本党同志，不惜牺牲，加倍奋斗，以为先驱，万不能仅以国军将士勇敢抗战，而遽以为能事已尽也。中正熟察全局，以为本党启导同胞之责任，今后更增重要，故乘抗战纪念之日，首先促起本党全体同志之郑重注意，愿各在 总理遗像之前，重矢誓愿，必以 总理之志为志，为国效死，以唤起同胞，加强努力；凡我同志，皆应深切体会 总理无私无畏之伟大精神，随时随地，证明本党光明磊落之使命，粉碎敌人汉奸希望中国自裂之愚谋。盖本党与国家民族，绝对一体，所代表者，民族自卫之本能，所企求者，国家独立民族自由之确保，此与他国政党代表职业阶级区域之利益者，迥不相同。是以本党负责训政，仅为救亡建国初步之必要工作，政权必归全民，并非本党所有，奋斗不容委责，则必率先承当。故在抗战开始以前，惟以全力保卫国家之基础，其所努力排除者，仅为危害中国、分裂中国之言行，此外毫无门户之见，更无自私国政之图；争取自由平等，所以奠民族百世之福利，实行革命职责，则期望国人一致之参加。本党此种精神，在过去三年中，已收伟大之效果，我全体同志，今后更须掬示精诚，力求贯彻，同时则绝对屏除任何危害国家基础削弱抗战力量之罪行，盖此本为我同胞绝对拥护之政策，祇须吾人至诚奉行，断无不能感召全国之理。
〔第181页〕
    抑中正尤特属望于我同志者，吾人致力革命，不独感人以言，尤必感人以行。我每一党员皆应了解党员与党荣辱与共之密切关系，不但效法先烈同志，以处理死生大事；即平日职务工作上，公私行为上，亦宜切自检讨，以为民范。故望我同志皆能忍常人所不能忍之困苦，尽常人所不能尽之勤劳，工作惟恐不勇，态度惟恐不谦，守纪惟恐不严，处世惟恐不慎。目前抗战建国之工作，政治尤重于军事，建设尤重于作战，凡我同志，务深入政治经济各部门，勤修学术，加紧工作，力争效率，宝惜寸阴；他如恤死救伤，敬老慈幼，凡战时为军民服务之一切工作，我同志尤应深入民间，争先实践，以为表率，必如是庶不媿为 总理之信徒，而民族百代之崇敬随之。倘有籍隶本党而不能实践一革命党员应有之道德，或腐败泄沓，贻误工作，或安常蹈故，亏弃职守，甚至舞弊营私，不知自爱，则党纪纠绳，毫不假借，愿我在党政军机关服务之各级同志，随时严密纠察，必期彻底澄清。凡我同志，固应随时排斥敌人汉奸诬蔑本党以危害中国之阴谋，同时则必确切自检互相策励，接受公正批评，力求修养进步；诚以非创造不能成为健全之党员，非进取不能担负革命之重任，非力行不足以实行三民主义。故吾人不仅应在消极方面革除过去因循迟钝之习惯，改正公私不良之生活；尤当从积极方面，快干实干，不断进取，不断奋斗，任常人之所难，赴国家之所急，随时随地，为社会服务，为民众造福，而后主义得以发扬，政策赖以实现。须知官吏为国家之公仆，党员为民众之先锋， 总理遗训所昭垂，即为吾人笃行之所本也。中正回顾自同盟会以来，我党同志，舍身殉国，无虑数十百万人，民族正气，锺于本党，用能使全国同胞，咸仰 总理主义之伟大，信任本党，共同奋斗，戮力救国，此本党大信所昭，先烈牺牲所赐，切宜为〔第182页〕后死同志所宝护。中正深信果令我全体同志，咸守此义，临危无避，冒难必先，矢勤矢勇，奋斗不衰，则三民主义之光辉，定能永照全国，且将以救东亚，救世界。彼贪残愚妄之日阀，纵罄其垂尽之国力，亦终无奈我中国何！
    中正谬膺国家军事政治之重寄，躬负革命成败之责任，今当七中全会举行之时，适值七七抗战三周年纪念之日，深念来日使命异常重大，本党职责益见艰巨，是用布其诚悃，告我全党同志，各尽天职，益自振奋，以成仁之决心，达成功之目的；更望一致信仰本党在绝对效忠国家民族至诚实践三民主义之条件下，必能领导同胞，完成抗建之大业，使中华民国千秋万古永无可畏之敌人。我亲爱之全体同志，其共鉴斯言而力行之。


抗战建国三周年纪念告全国军民书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十九年

版面原件：第165页，第166页，第167页，第168页，第169页，第170页，第171页，第172页，第173页，第174页，第175页

〔第165页〕

——中华民国二十九年七月七日——

〔要旨〕
    一、临此光荣纪念，愿我军民一致感念 国父方略昭垂之伟大，与民族祖先遗产之深厚，使吾人得以决定国策，奉以奋斗，以造成今日之局面。
    二、敌伪协议成立，敌阀野心暴露无遗，我国固当誓死前驱，世界各国亦皆加紧戒备。
    三、敌军风纪颓败，战意消沉，而我已转客为主、转守为攻，迫敌陷于进退维谷之死地。
    四、敌我政治经济情形之比较。
    五、外交上敌国步骤凌乱，日益孤立；我国则方针坚定，得道多助。
    六、全国同胞要知敌阀阴谋毒计，在使我亡国灭种；必须加紧努力，誓死奋斗！
    七、今后全国同胞应共同努力之具体事项：
    （１）要一致实行国民精神总动员。
    （２）要一致拥护政府的军事计划。
    （３）要一致拥护政府的政治计划。
    （４）要一致拥护政府的经济计划。
    （５）要一致信赖政府的外交政策。
    八、抗战能有今日，完全是三民主义的力量，希望大家一心一德，遵奉主义，躬行实践，来完成我们救中国、救世界的使命。
〔本文〕
    中华民族神圣伟大的抗战，已历整整的三年，从今天为始，我们对日抗战进入了第四个年代。敌国〔第166页〕初说三个月就可征服中国，如今满了三年，敌阀「速战速决」的迷梦，「速和速结」的妄想，都被我全国军民英勇壮烈的战斗打得粉碎！敌阀玩弄无耻汉奸，组织几次傀儡，依然无补于他的苦闷的解脱。我国坚决而持久的抗战，使敌人坐看?十个月来欧洲战争的进行而自始至终无法乘火打劫，又恐欧战一旦结束再不能让他有投机取巧的机会，所以最近敌国上下都焦躁的喊出「结束中国事变」的呼声，显然是彷徨无策悲哀惶急的表现。无论就敌我情况或国际局势来观察，今天敌人确已到了困顿衰竭的地步，而我们的最后胜利确已有了充分的把握，这全是将士和同胞们艰苦奋斗慷慨牺牲所造成的功绩。中正身为统帅，受全国同胞付托之重，追忆三年奋斗的经过，对于抗战中殉国殉职的先烈以及前后方为国罹难的同胞们，首当致其无量的哀敬。我们的抗战，是保卫国家独立的战争，是维护世界正义的战争，是伸张公理反对暴力的战争，真可以称得起现代的「义战」。战端一起，我们早就下了最大的决心，必期贯彻始终，完成使命，任何艰苦，在所不辞，任何牺牲，在所不避，人人愿为三民主义而尽忠，人人乐为中华民国而效死。日暮途穷的敌阀，纵然还想以盲目的侵略，疯狂的滥炸，来掩蔽他的弱点，实际正是他苦闷焦急心理的表现，结果只是贻笑世界，并加强了我全国同胞的敌忾心，而使敌人本身受到更大的打击！祇要我全国军民不论在前线，在后方，在沦陷区域，乃至侨居在海外各地的，同心同德，万众一心，从三年来血的斗争中，血的教训中，各自警惕，各自鞭策，一致精勤奋斗，无间始终，矢志驱逐敌人于国门之外，则敌阀的澈底崩溃，决为无可逃避的命运。临此重要纪念日，中正愿我军民，一致感念我们　国父革命方略昭垂之伟大，一致感念我们民族祖先遗产的深厚，使我们在三年前不能不抗战的时候〔第167页〕，能够决定国策，奉以奋斗，而且愈战愈强，保卫了国家的人格，保卫了人间的正气。更愿我军民将三年来悲壮的史迹，追忆一番，各人反省自身，是否无愧为这一个时代的国民，无愧为黄帝子孙与 国父的信徒！
    中正在这三年来，对于抗战成败的至理，无时不竭其所知告我军民，　凡我所言，我全国军民都可以用后来事实相覆按。现当抗战第四年开始的今天，我们应该检讨过去，尤其在已往一年间敌我情况以及国际局势，藉以明了敌势日蹙，抗战胜利日近与我们加紧奋斗的重要。
    我们检讨敌我之间的形势，应该首先提出的，就是敌国近卫文＠内阁时代所唱的「东亚新秩序」的声明，这是造成敌国内部矛盾和对外孤危的主要关键，而敌汪盟约所谓「调整日支新关系要纲」的订立，又为「东亚新秩序」附随的结果。本来敌阀侵略我国，他的用心原是极端险恶而凶狠的，自从九一八事变以来，他就是乘机伺隙要用种种姿态和方法得我整个民族而甘心。但是在声明未发表以前，他的狂妄残暴所表现者还是零星的，而不是整个的；他的野心还是遮掩的，而不是全般显露的；等到近卫声明发表的一天，那就是他悍然不顾对?世界而自白其滔天野心的开始，从此我中国民众更透澈知道敌国不仅要侵夺我全部的领土，实在要奴属我中华民族世世代代的子孙。后来汪逆和敌国私订的密约披露了，更把近卫声明进一层的具体化，证明了敌人是要将我们中国，自天空以至地底，自物质以至精神，自人身以至灵魂，自远古的历史文化以及后代的民族生命一起掠夺过去，一齐摧残浮尽，要使我们整个民族永远沉沦为奴隶牛马不得翻身。这一个亘古未有大阴谋的总暴露，更激怒了中国，更震动了世界，更加〔第168页〕强了我国人民杀敌自卫的决心，也更加深了敌国内部的矛盾和变乱，从此我中国人民就是三尺童子也都知道不拚死，就再没有存活的余地。只就近卫声明中所视为最平凡而似乎无关重要的一条，所谓「要求日本臣民有住居及营业自由」一项来说，这就是所谓内地杂居，实际上这一条的内容，已经是恶毒到了极点！我们很容易知道，如果这一层依他办到了，中国的各乡各村都要布满了日本浪人和间谍，到处都是日本的特务机关，而中国人民在精神上行动上都要受他永久监视和胁制，再不能呼吸一口自由的空气，他要何时发动灭亡我们，就立刻可以发动灭亡我国。这种很明白的道理，只有帮凶卖国的汉奸汪兆铭之流装?不知道，而我全国人民和世界人士是没有不洞若观火的；与远东有关的各国更是知道近卫的一套既然拿了出来，就必然要独霸东亚，排除欧美权益，在太平洋印度洋上搅起大乱来的。后来近卫下台，由平沼阿部而米内，因为后台都靠?狂妄的军阀，当然是承袭近卫这个衣钵，依样奉行，变本加厉，但是在敌国久苦战祸的人民，却是从此祇好永远断念，不能再望有解除他们所受战争苦痛的一日了。本来我们中国抗战，旗帜鲜明，目标正确，完全为保持民族的生存和国家的独立，所全力奋斗者，就是必须敌军完全撤退于我国境以外，恢复我领土主权与行政之完整。我们对敌阀诚然痛恨，而对于日本民族毫没有要为害他的意思，更不愿与日本无辜人民，结成世世不解的深仇。但自从近卫揭露这一个野心，跟?假手汪逆造成卖国协定，把「东亚新秩序」一套做成定案，那不但中国要誓死前驱，扑灭这一个滔天祸首的敌阀；就是世界各国，也都加紧戒备，采取必要的步骤。从此敌国人民，就祇有跟?无知军阀，殉葬送死，绝无出路；所以日本去年以来，民间、兵间，反战厌战的空气日浓，侵华军队战意日衰。〔第169页〕日本的政治更动荡不宁，日趋恶劣，日本的外交形势，更孤立危险，终至不能不行险徼幸，自走绝路，这都是由近卫声明而起的。敌国在军事、政治、经济、外交上种种败象和危机，实在是去年以来更深刻更显?了。
    次就军事来说，在抗战第三年中，无论南北各战场，敌人的攻击能力无不显著减削，尤其作战意志的低落，无可挽回，敌阀政府虽然派西尾板垣来华，希图统一指挥，但士气已颓，一无补救。反之，我军作战经验日增，士气旺盛，往往以装备劣势的部队，与敌人以意外的打击。这一年中间，敌军付了很大的代价，只占领了我们南宁一个据点，其它无论在黄河流域，长江及珠江流域都是一无所得；在晋南吕梁、太行中条诸山脉地区，敌军领略了我坚韧的反扫荡战的实力，而不得不狼狈窜逃。此外我军去年九十月间有湘北之捷，年底有粤北之捷，今年三四月间有五原之捷，四五月间有豫鄂之捷，无一次不使敌人伤亡惨重。最近襄河西岸与宜昌襄阳各役，至今相持两个月之久，没有一个据点被他确实占领，而且处处为我们磁铁战术所消耗。至于开封信阳等城，屡失屡得，进退攻守，其主动完全操之于我。一年来的战役，随处都显出敌我军力比率之今昔悬殊，这实在由于敌军士兵对于作战目的之渺茫，造成他风纪的颓败，战意的消沉，使我们在战略上可由被动而转为主动，由防御而转为进攻。同时我军不独作战经验增加，而敌忾心益趋坚强，地理形势更见有利，所以能常以特殊战术，如磁吸铁，把敌人愈吸愈紧，愈引愈深，迫令入于进退维谷，无可动弹之死地，随时予以致命的打击。总之我军实力士气与时增长，而敌军人力物力耗损殆尽；我敢在此抗战第四年代开始的今天，对我全国同胞负责保证，最后胜利的〔第170页〕把握，完全操在我们中国的手中，是毫无异义的了。
    再就政治和经济来说，我国抗战以来的政治，有正大的主义，有明显的目标，有确定的步骤；而敌国的政治基础本已败坏，随?战事的进行，更是矛盾混乱，与日俱深，可说是已临末日。我们抗战建国同时并进，确已成为全国上下共同努力的国策，这一年中间，意志统一的加强，军民协力的进步，诛斥敌伪的热烈，都是这种国策所陶铸而成；我们建设基层政治树立民治基础的种种努力，以及关于制定宪法的决议，尤其表现了三民主义的新中国是向政治建设的大道迈进。在敌国方面，政治的暗斗日深，内阁的更迭频繁，人民的怨望日甚，最近近卫文＠等所谓改组新党运动，无非企图奴化一切既存的政治势力，摧毁一切旧有的宪政轨范，进一步的澈底实现军阀专政之梦，其必至的趋势，将为极端的黑暗与整个的横决。所以敌我在这一年来政治上的对比，我们是由抗战而渐次进入于宪治；敌国则是由已经衰落了的宪治而转入于暴乱的无治。而于经济方面，我国是得天独厚的大国，敌人是掠夺起家的暴徒，我们天然具有持久抗战的条件，不但地大物博与人众，而且勤劳刻苦本是我们民族的天性，所以我们不仅不怕封锁，而是早已准备?敌人来封锁我们的；如果敌人在一年以前实施封锁，那我们对于机械工业，确是有些困难，但到了今日，一切的武器，多能自制自给，工业的基础，早经储备充足，他封锁不封锁，于我们不发生丝毫的影响。而且我们是在努力更生中的民族，愈困乏就愈能激励我们的生产和创造，我曾经说过，「抗战是有益于我们整个经济计划之发展与完成的」；最近我们又确立了一个第二次「三年抗战经济计划」，相信全国上下必能于抗战紧张中间痛感需要，提高热诚，共同努力来提早完成这个计〔第171页〕画。我们交通的增辟，农村贷款的增加，工厂的增设，矿品的增产，金融网的敷设，在在均有裨于后方各省的发展。反观敌国，米荒、煤荒、电荒，早已破绽暴露，而他今年在议会内匆促通过的预算，竟达一百零三万万日元之巨，在他国内水旱风灾地震重见迭出之时期，敌国民众的不堪负担，可想而知。敌国公债早已超过他所谓百万万公债亡国额两倍以上，敌阀还一再高唱物资总动员，要竭泽而渔，尽量榨取，他国内工业的停顿，社会的不安，以后祇有一天天的深重。所以我们的抗战，是将在困难中促成经济复兴，而敌国的命运一定是整个的经济崩溃！
    最后就国际局势来说，我国抗战，始终为安定远东的一个主力，如果没有我国三年的抗战，欧战发生以后，敌国乘火打劫，肆行掠夺扰乱，远东将成何种局面？稍有识者，不言而喻。我国外交政策，自抗战发生早经决定，从无变更，我们始终反抗日寇的侵略，我们始终遵守国际公约，我们始终拒绝参加防共协议，我们始终保持外交的自主不受拘束，我们祇以求得中国之自由平等为职志，世界上任何爱好和平正义而不侵犯我们的国家，都是我们的友邦；国际局势尽可万变，我们的方针不变，就因这种坚定明白的态度使我们居于「得道多助」的地位。在过去一年间，各友邦继续与我以精神的或物质的援助，均值得我们感谢。敌人方面，外交动向既屡有变更，外交步骤更日趋慌乱，就以过去一年来说，始而高唱加强对「轴心」国家的关系，继而高唱调整对苏关系，后来又高唱改善日美关系，终究一切都成泡幻，其投机取巧的伎俩早为举世所识破，现在既无余力参加欧战，自更无法觅得与国，今天他国际孤立的状态，较诸一年以前尤为显著。自从美日商约废止与美国国会通过禁运授权法以后，在对外贸易与物资〔第172页〕的获得上，敌国已遭遇制命的打击；自从美国扩军案成立，敌国军备，尤受有空前无比的威胁，这不但是他的外交毫无出路，而且影响到他立国的基本。因为敌国经济本是靠榨取中国原料和购办美国机器来维持他的产业和军需，现在中国抗战一日不停，沦陷区的抵抗一日不息，他就无从获得原料；而美国禁运实施以后，已又无法获得机械；至于美国海空陆军设备与兵员的扩充既成定案，敌国惶惧的感觉，又不时从他的内心中流露出来，凡此均为决定敌国未来命运的重大因素。归根溯源，它这种不利的局面，与自缚的桎梏，都是敌国侵略中国的一念所造成的。
    综上各点，可以说我们抗战至今，无论在军事、政治、经济、外交诸般情势任何一点来看，都是敌人一天天的趋于末路，而我们最后胜利的自信因之更可以坚定。但是我们军民所必须认清的，自信的信心，固不可无，而松懈的心理，则绝不可有，愈是自信的人，愈要戒惧，愈要努力。
    我全国上下须知敌国军阀的侵华计划，倘令其获得成功，将不仅亡我国家，且必灭我民族。我们乘此时机，要追念一下敌军三年来所施的残暴兽行，要省察一下我们沦陷地区内同胞所受的黑暗与痛苦，敌人惨无人道的残暴行为，不是世上人类所能想象。历史上民族与民族间，敌对的也有，诉之于战争的也有，纵横今古那有卑劣恶毒像敌寇这样的例子！自九一八发动侵略以来，凡敌军到达之地，无不是鸦片吗啡，白面金丹，随之流行，包赌设娼，土匪流氓，随之猖獗；种种设施，无非要使我人民，廉耻道德，一概沦亡，体力精神，断丧以死，东北各省如此，华北如此，华中华南亦复如此。敌人的险毒，实非言语所能形容，我们若不加紧努力，誓死战斗，将侵华敌军驱除于国境以外，那我们和我们的子孙〔第173页〕，不仅要丧失一切自由，并且要丧失一切生存之路。因此我全国国民，必须要准备到任何状况之下，保持坚强的勇气，壮大的力量，与敌人决战到底，目的一日不达，奋斗一日不停。我们要继续警惕，继续努力！
    我们抗战至今已经三年了，革命战争本无时限，但必须争取时间，急起直追，尤必须再接再厉，增强力量；我们这一战，要击退敌人，更要完成建国。中正今天对我全国亲爱的将士和同胞们，要郑重提出几点具体努力的事项，我全国军民务必一致接受，共同实行：（甲）要一致实行国民精神总动员，我们必须确实履行国民公约，必须真诚实行三民主义，拥护国民政府，必须知廉耻，守纪律，人人以国家至上民族至上为目标，集中意志与力量，准备为国家民族而作任何牺牲。世局愈变幻，战事愈紧张，我们要愈坚定，愈勇敢；我们务必建立起巩固不拔的精神堡垒，使每一个黄帝子孙，能够经得起最后胜利以前任何艰难与磨炼。（乙）要一致拥护政府的军事计划，人人接受军训，踊跃应征兵役或参加劳动服务，达到全国皆兵，全国皆工的目的。一般官兵，尤其高级长官，更应临胜毋骄，遇挫不馁，严守纪律，达成任务，无论敌前敌后，必须遵照计划，遂行果敢的歼灭坚韧的打击，使我们已有的军事基础更充实，使我们已得的战果更扩张，使我们国军日益壮大，以战必胜，以攻必取。（丙）要一致拥护政府的政治计划，人人负起推行地方自治实施新县制的责任，奠定五权宪法的真正基础。这是充实国力集中民力的必要工作，为持久抗战计，为民族久远福利计，都不能不加紧实施，尤其是各党派各社团的领袖，各省市各乡镇的绅耆，各大中小学校的校长与教师，一言一行皆为同胞的表率，必须认识大敌当前，正〔第174页〕是我们表现复兴伟力唯一报国的机会，务当一致努力，以实现三民主义为己任，精诚团结，生死不渝，以击破敌伪政治分化的阴谋。（丁）要一致拥护政府的经济计划，海内外同胞的资本技术与劳力必须集中，后方的生产建设，必须加紧进行，克日实现。更须极端耐劳，绝对刻苦，厉行节约储蓄，推广合作事业，力戒囤积居奇，杜绝营私舞弊，使地尽其利，货畅其流。其在前方与敌后，更须对敌厉行封锁，扩大对敌伪的不合作运动。更须知敌人今已智穷力竭，在军事上除了滥肆轰炸妄冀威胁以外，实已无能为力，今后彼必转其方向于经济的掠取，所以我全国上下应该尽力遏止走私，杜绝仇货，保持资源不使?敌，这种对策的重要性，实在不亚于前线的血战。（戊）要一致信赖并拥护政府的外交国策，我们的外交乃是一秉正义公理，讲信修睦的外交，「九一八」以来，始终不变，「七七」抗战开始，我们就认定祇有侵犯我国家领土主权的，纔是我们的敌人；同情和援助我们的，都是友邦。我们把这一个中心观念做方针，至今依然不变。凡我全国军民必须共同体认此义，拥护这个国策，自爱自强，善尽责任，使我抗战中的中国，值得世界的尊敬，不负友邦的期望，然后乃能增进同情，共同协力，以摧毁侵略我们的暴敌，而共奠远东及世界的和平。
    中正受党国重托，领导抗战忽已三年，每念我忠勇将士之舍身殉国，亲爱同胞之颠沛流离，沦陷区域之忧愤痛苦，觉得抗战一天不胜利，仇恨一天未洗雪，就是个人的责任一天未尽到。所可告慰国人的，我们三年来的抗战国策正确适当，一定能够贯彻到底，三民主义革命的胜利更具有绝对的把握，我个人秉此信心，黾勉从事，必当不避劳怨，不惜牺牲，完成抗战建国的大业，以求无负革命的天职。尤其〔第175页〕当此胜利成功接近的时候，更必戒慎恐惧，接受一切有利于抗战建国的建议，和一切有利于抗战建国的批评，督率主管人员共同努力，促其实现；上慰吾党 总理及无数殉国先烈在天之灵，并答四万万五千万同胞喁喁之望。对于在职文武人员，及社会各界领袖，尤望确认抗战能有今天，完全是三民主义的力量，所以必须一心一德，遵奉主义，躬行实践，以忠诚为天下倡。我们的任务，不但是抗暴日，救中国，并且是救亚洲，救世界；「当仁不让」，我们应有此抱负，而且确有此把握。
    将士们！同胞们！现在是胜利逼近的时期，也是我们奋斗最严重的阶段，我们不可忘了为山九仞的古训，我们必须明白愈久愈奋的至理，我们要以自尊自信的精神，忍受当前的艰难困苦，我们要以不成功便成仁的决心，冲破一切的艰难困苦，我们要从这艰难困苦中，发挥中华民族的伟大力量，为中国，为全人类，创造未来的永久的福利。我们团结，我们努力，我们持久奋斗，我们必定完成历史所赋予我们的神圣使命！


抗战建国三周年纪念告世界友邦人士书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十九年

版面原件：第183页，第184页，第185页

〔第183页〕

——中华民国二十九年七月七日——

〔要旨〕
    一、吾人认定中国抗战之功效，不仅在保卫中国之生存与独立，其于全世界未来之秩序和福利，必有极大之贡献。
    二、我们为了维护国家独立和维护世界正义之神圣抗战，决非敌人任何威胁或任何阴谋所能摇撼，而且敌人未彻底放弃其侵略以前，吾人之抗战，决不终止。
    三、美苏两国友邦倘能一致对华增强援助，则太平洋上之大局，当可不难早日得到澄清而安定。
    四、今后切望全世界爱好和平之友邦，必须要一改昔日保境自卫之孤立心理，应建设一个强有力的国际组织，树立有效的世界集体安全制度，来制裁侵略者，而共奠世界永久之和平。
〔本文〕
    今日为中国抵抗日本武力侵略之第三周年，余愿将我国政府与人民，对于中日战事以及世界大局之观感与态度，向各友邦人士剀切言之。
    （一）当我国抗战之初，吾人即认定中国抗战之功效，不仅在保卫中国之生存与独立，其于全世界未来之秩序，全人类未来之福利，亦必有极大之贡献，最近欧洲局势之大变动，益足证明吾人之见解完全正确。盖日本军阀久已蓄有征服世界之野心，对华侵略，只是其整个侵略计划之初步，倘无中国三年来之抗战，日本必早已乘此欧洲战争之时机，直接掠夺太平洋上诸友邦之领土权益，间接增加全世界之祸乱。中国之军备，原非充裕，但我全体国民意志坚定，不畏牺牲，三年以来，已使日本困疲竭蹶，崩〔第184页〕溃在望。日本遭受中国坚强之抗战，不惟军力大损，其经济亦日趋枯窘，至其军民之战意，则更消失殆尽。以此之故，日本今日在太平洋上之地位，实已失去其举足轻重之势，岂特不能如其所愿称雄独霸而已。此吾人所堪自慰，且足告慰我友邦人士者也。
    （二）中国抗战既已发生上述之效果，我全国上下对于抗战前途之信心，自亦有增无已，近一年间，敌人对我之军事压迫，既已迭受重挫，敌国军阀，乃肆其政治阴谋，制造傀儡，以期分化我国民。然自去年十二月三十日敌汪间私订所谓「调整中日关系要纲」揭露后，中国人民，即三尺童子，亦皆知敌人之险毒，奸伪之无耻，我全国上下，拥护团结，乃愈益坚强，诛斥奸伪，亦愈益热烈。此为中外所共见共闻之事实。故吾人拥护国家独立与拥护世界正义之神圣抗战，决非敌人任何威胁或任何阴谋所能摇撼。在敌人未澈底放弃其侵略政策，敌兵未撤出我国国境以前，吾人之抗战，决不终止。此余所敢代表我政府与人民，重为一切友邦人士郑重申告者也。
    （三）过去三年间，各友邦所给予中国之同情与援助，我全国人民必深志不忘。吾人于此愿更举二义，坦白以告友邦：其一、在军事上与经济上，日本已陷于不能自拔之泥淖中，今日之日本，决无余力与任何第三国作战，其近来对荷兰东印度以及越南缅甸之威胁，只是大言恫吓，思欲不战而达其侵吞掠夺与其它投机之目的。凡我友邦，务各以光明公正之态度，严峻坚强之决心临之，并应共谋合力制裁有效之途径；此为各友邦在道义上或法律上，对中国对远东所不能避免之责任，亦为各友邦为维护世界未来秩序，必须履行之义务。当九一八事变之初，各友邦政府中，颇有逡巡失策者，遂致演成今日世界之〔第185页〕大乱。倘各友邦对于日本军阀，今兹在越南缅甸荷印等地之威胁，复予以漠视或纵容，则后果之严重，必有不堪设想者。至就中国立场而言，今后日军倘在越南或其它亚洲地域有任何武力侵略行为，中国政府为维护其本身之安全，与遂行其一贯之反侵略主义计，必不惜以武力与之周旋；盖其一切行动之主要旨趣，无非为求致其消灭我中国生存与独立之目的也。其二、欧洲虽已发生战事，苏联与美国两大友邦，并未卷入战争漩涡之中，自仍有力增强其对华之援助与对日之制裁，此不惟为苏美应尽之义务，亦且为苏美应有之责任与权利。日本之军需与其商业，仰助于美国者独多，此为举世共知之事实，美国国会新近既有禁运授权法之规定，足见对日实施经济制裁，显为美国民意之要求。倘美国能迅为断然之措施，苏美两友邦复能一致增强其对华之援助，则太平洋上之大局，当不难早日澄清而安定，此岂仅中国一国之福利已耶。
    （四）最后，关于世界大局之前途，吾人检讨近事，亦欲向各友邦人士坦率的恳致一言。即今后之努力，必须一改昔日保境自卫之孤立心理，以集合爱好国际和平之国家，建设强有力的国际组织，树立有效的集体安全制度。过去两月之欧战经验，已昭示吾人，倘无有效的集体安全组织，非特弱小国家不足以图存，即向之强大者，其安全亦决无保障。此种教训，吾人应永远省记，此种理想，吾人应把握一切适当之时机而使之实现。余所以郑重为此言者，以吾四万万五千万中国人民，实欲与各友邦明达之士，向此鹄的，而共奠世界永久和平，以增进我们全体人类之福利也。


六三禁烟纪念日告全国同胞书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十九年

版面原件：第162页，第163页，第164页

〔第162页〕

——中华民国二十九年六月三日——

〔要旨〕
    一、日寇与鸦片，均为我中华民族最大之仇敌；吾人一方面奋斗抗战，一方面必须禁绝烟毒。
    二、全国各界，应体认烟毒之害，依法禁绝，对倭寇实施毒化政策，亡我民族，尤须决心贯彻如限禁绝烟毒，以打击敌人毒辣之阴谋。
    三、揭举禁烟纲要如下：
? 1、禁种严铲。
? 2、禁烟应用重典。
? 3、对于偷吸瘾民，如期满再有查获者，一律罚以长期劳役。
? 4、无论种运售吸，均应奖励保甲检举，给以赏金，同时仿照防奸防匪办法，如有隐匿不报，一律连坐惩罚。
? 5、对沦陷区收复之后，应注意敌人所遗留毒物，积极查禁。
? 6、各省禁绝期满，应即配合党、政、军、学、扩大宣传，务期犯者知所警觉悛改，俾明政府爱民之厚意。
    四、期勉我全国同胞，实心实力，雷厉风行，则在本年之内，一切烟毒，自必根除。
〔本文〕
    六年禁烟计划，今年为最后之一年。当二十六年抗战爆发之后，内外各方，均以为军事扰攘，影响行政，而且倭寇所至之地，积极施行毒化政策，则我原来禁烟成绩，更易被敌破坏，原定六年禁绝计划〔第163页〕，一切步骤，皆被牵动，势难如期完成，或须再行延展。殊不知吾人厉行禁烟，即在涤除数百年之毒祸，必使整个民族中之陷溺份子，回复健康，达成民族复兴之目的。同时吾人不顾艰难，并力抗战，亦在争取民族之生存，实现复兴之大业，二者工作虽殊，而鹄的则一。故倭寇与鸦片，均为我民族最大之仇敌，吾人一面奋斗抗战，一面必须禁绝烟毒。尤其倭寇欲藉毒化政策，以灭亡我民族，则吾人更须决心如限贯彻禁政，以扩大抗战工作之效果，以打破敌人阴狠毒辣之阴谋，中正认定此抗战与禁烟两事，同其重要，不容轩轾，且不容分割。因是自抗战以来，对于全国各省之督励，从未稍懈，而我党政军同志及全国有识之士，亦多能深体鄙意，共同努力，迄于今日各地残余烟土，及未戒瘾民，虽尚未肃清，然因年来禁烟澈底，所余亦属无几，且以后来源断绝，决难再有供给。其次全国社会，均深刻认识烟毒之害，已造成深恶痛绝之风气，以后凡属私贩私运私吸，不畏法之奸宄莠民，除政府决予严惩，处以极刑外，且必为社会所唾弃，不能容身于天地之间。即此两点成功，已为六年禁绝计划奠立坚实伟大之基础，而决不容再有延展之说。此实吾人抗战中重要之收获，亦可谓抗战中一种最大之胜利；充我民族此种强毅果决之精神，已足驱逐垂死挣扎之残寇。惟是为山九仞，功争一篑；百里行程，半视九十。吾人兹后之禁烟工作，亦正犹抗战工作，必须继续奋斗以争取最后胜利，毫无二致；决不可因禁烟期满，遂谓实际禁政工作，亦已告一段落，不妨与普通行政工作等量齐观。须知鸦片流毒，历史悠远，余毒沉溺，在在皆有。尤其倭寇知我禁烟之积极，更尽量运供鸦片及制运烈性毒品，到处公开勒销，或暗地潜播，凡此内在及外袭之毒素，设不继续努力，铲除扑灭，则寖假滋蔓，实可使六年施禁之功，驯至半途而废〔第164页〕，此实吾人于六年计划完成之后，所应特别警悚猛省而不可须臾疏忽者也。
    最要之点，第一、禁种严铲，每年仍应集中党政军所有力量，认真检阅，一有发现，不论任何原因，均将种户枪决，并罪及其联保之邻里。同时尤应对边僻特殊惯于犯禁之区域，不惜任何牺牲，必须全力铲除。第二、治烟应用重法，凡有运售鸦片毒品及开设烟馆者，一经查获，决依照法律执行处决无赦。第三、对于偷吸瘾民，如期满再有查获，不必再行给医勒戒，即一律罚以长期之劳役，强使以体力抵抗，自然戒除；如系屡戒不悛，无可宽恕者，即亦不必姑息，宜处以极刑，用昭炯戒。第四、此后施禁工作，其重要关键，必须寄于保甲之内，无论种运售吸，均应奖励保甲检举，优给赏金，同时仿照防奸防匪办法，使具联保切结，如有隐匿不报，则一家发觉有犯禁行为，联保各家一体联坐受罚。第五、对于沦陷区域收复之后，凡该地党政军人员，必须首先注意敌人所遗留之毒物，积极查禁，并劝告民众自动举发，自动消灭，以期澈底根除，免再蔓延他处。第六、各省禁绝期满，所有继续严禁办法，应即配合党政军学人员扩大宣传，深入民间，经久不断，比诸六年计划进程中，尤应加倍发奋，务期犯者知所警觉悛改，俾明政府爱民之厚意。其它人民亦皆知政府之决心，共图澈底除毒之大功。凡上指示，即为禁绝期满后必须竿头再进之有效办法，凡我全国同胞与党政军学各界同志，果皆实心实力，雷厉风行，则不出本年，一切烟毒，决不容再有纤芥微尘，遗留于我中华民族之内；其时残余倭寇，恐亦葬身东海鱼腹，不复能肆其毒化于我中华国土之上。特因今日为我先贤率先禁毒之六三纪念，揭举纲要，昭告全国，及我努力禁烟工作诸同志、同胞共勉之。


三民主义青年团成立二周年纪念告全国青年书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十九年

版面原件：第189页，第190页，第191页，第192页，第193页，第194页，第195页，第196页，第197页，第198页

〔第189页〕

——中华民国二十九年七月九日——

〔要旨〕
    一、青年应自勉为民族文化之继承人，国家前途之创造者，精勤进修，力图自效。
    二、今日中国青年迫切之急务，在（一）认识时代，（二）坚定主义信仰，（三）确立革命的人生观。
    三、今日之时代为中国历史上最伟大之时期，青年应把握时机，对国家民族负起继往开来之职责。
    四、三民主义以民生哲学为原理，以世界大同为目的，对于民族民权民生三大问题皆有完善合理之解决，实为吾人革命建国必遵之准则。
    五、建立革命人生观，必须认清个人对于宇宙所处之地位与群己关系之分际。
    六、青年应以创造奋斗刻苦力行，实现主义，完成理想人生。
    七、今日中国青年之病态及其针砭之道。
    八、自述参加革命之动机及经过。
    九、革命青年应以无名英雄自居，贞忠笃实，自甘黯淡。
    十、希望全国青年在本党与青年团领导下，认清基本工作，处处脚踏实地，埋头苦干，贯彻到底，以完成革命建国实行主义之使命。
〔本文〕
    我国抗战，已逾三年，往者中正为集中国民革命之新生力量，以策抗战建国之成功，特创设三民主义青年团，自成立迄今，亦已二周年矣。我全国青年在强寇侵扰艰危颠困之环境中，各尽其能，奋发努力，为被难同胞尽力救济，为受伤官兵自动看护，为党国效忠，为社会服务，为健全自身而学习，皆已〔第190页〕经历非常之陶铸磨炼，其发育滋长，较之往昔，已获切实之进步。但检讨过去，审度现势，国家民族所需要于我青年之努力者，与日俱增，而我青年平日精勤进修期图自效者，犹为未足；其于抗战建国工作之进行，实亦未能发挥其全力，克尽其职责，甚至有不胜环境之艰困，因而徘徊烦闷以致悲观消沉者，此其影响于民族前途与革命成败之巨大，何可胜言。盖今日全国之青年，皆为我民族伟大文化之继承人，皆为我国家光明前途之创造者，革命建国之重荷，均在吾青年之肩头；是以中正对吾青年，实认为一切志业一切责任所寄托以完成之继起的新生命，中正期望我青年之切，奚啻家人之视其子弟。今当抗战已逾三年，我青年团成立二周年纪念日，又临此国家最后胜利之重要关头，对于目前青年应有之基本认识与真实之努力，不能不剀切精诚为我全国青年明告之。
    夫人生之所以可贵，即在对前途有瞻望，对行为有意志，而对生活有理想，此为人类之特性，而在青年时期为尤然。吾人所生之时代，为何如之时代？在此时代中，吾人将何所作为，何所表见，何所成就，始能餍足自身之所望，达成理想之人生？此任何青年共同所具之感觉与应有之认识也。青年一生之成败，均视其认定如何乃为理想之人生，此认识而正确坚定，则心安气壮，自能一往无前；此认识而不获解答，或虽有认识而不真确不坚定，则彷徨烦闷为必至之结果，且必一无所成。今日青年何以有彷徨烦闷之现象，实由于未能真切认识其时代与环境，因而未能适当考虑其责任与前途；所谓适当之考虑者，吾以为首先应认清吾人所托生之国家与个人对国家之关系，居中国今日而论，必先求得国家之独立与民族之解放，而后方有个人真正的理想人生之可言。如何求得国家之独立与民族之解放，此为国民革命〔第191页〕如何成功之问题，而国民革命之成败，端在其革命主义之是否实现；如此主义而伟大，真确，完备，且适合于革命之环境，则主义必实现，革命必成功；若此主义不适合于中国革命之时代与环境，则决不能实现，主义失败而革命亦无不失败。是以今日青年诚欲实现其理想的人生，只须认识时代与国家环境，认识革命主义，确定革命思想，认清途径，全力以赴，则一切烦闷，立可打破，人生意义，灼然不惑，决无徘徊迷惑之苦痛矣。
    明乎以上所言，可知吾青年欲打破心理上之徘徊与沈闷，切实担负历史与时代之使命，其最迫切之急务，无过于（一）认识时代，（二）坚定主义信仰，（三）确立革命的人生观。
    以言中国现在之时代，自我神圣抗战发动以来，吾人已临我中华民族五千年历史文化存亡绝续之关头，亦即我炎黄子孙起死回生，转弱为强，开拓未来无限光明之枢纽。敌人挟其四十余年积累储备之陆海空军，对我中国为孤注一掷，而我们以劣势之军备，苦战三年，屹立不动，且我国胜利之基础日固，敌人之末日愈近，此种坚苦卓绝之战斗，与由此而生之重大成就，诸如政治经济之革新，社会文化之发扬，与时代环境之改造，非惟中国历史上之所仅见，抑且开世界历史上之新纪元。其自第三国人士之观察，或后世民族子孙回溯此一段惊天动地之历史，对于我中华民族现阶段之光荣伟大，真不知其如何景仰？我青年何幸而生于此历史上最伟大之时期，自决不可辜负此千载难得之机会！诚能发挥其革命精神，用之于革命救国之奋斗，则其事业成就，直将前无古人，后无来者。国家之独立与民族之解放，必以吾人之汗血求得之，由此创造吾人真正之人生，亦为后乎吾人之青年，开拓无穷之生命。生此时代，丁〔第192页〕此国运，决不可自暴自弃，而应把握时代，对民族负起继往开来之职责，人人贡献其智能，努力于本务，发挥其生命之光荣，克尽其革命之责任与义务，此即吾人所以积极自效与破除徘徊沈闷之第一要义。
    以言坚定主义信仰，现在世界各国所揭橥之主义，最主要者不外法西斯主义，共产主义，与民主主义而已。今日所谓民主主义者，本为资本主义国家之产物，历史环境已经变迁，决不能如三民主义之民权主义之彻底，与民权问题以真实圆满的解决；共产主义偏重经济，且其理论出发于一个阶级之利益，亦不能对整个民生问题为完善合理之解决；至于法西斯主义只注重自己民族之利益，而忽视其它民族之利益，更非吾人理想进步之民族主义所可比拟。凡此皆偏而不全，各有缺点；惟我 总理所手创之三民主义则不然，发之于至诚，行之于至公，以民生哲学博爱济众为原理，以世界大同互助共享为目的，内容完备，具体可行，足以解决今日世界所有之民族民权民生三大问题，而毫无偏颇不全本末颠倒之弊。总理对于实行民族主义之要谛曰：「必先实行民族主义然后才配得上谈世界主义」。其发挥民生主义之要谛曰：「人人应以服务为目的，而不以夺取为目的」。可知我三民主义以与西洋各国以私人资本「占有欲」来刺激生产，或利用人类嫉忌争夺的「物欲」，以求「唯物史观」和「社会革命」的方法相比较，真有天渊之别，而其成败利害，自可不言而喻。且三民主义以情理法三者为基础，故于人类生存与进化，皆能有最适宜之调整；抑自各种主义立论之基础而言，西洋各国哲学之基础，不免偏重于唯物，惟我三民主义之民生哲学，能精神与物质并存，而于革命力行，则尤重精神力量之发挥。 总理尝曰「革命力量，九分精神，一分物质，」因我有此一贯之革命哲学作基础，故革命所凭借之物质虽缺乏，而革〔第193页〕命精神愈能发扬，即愈能创造，愈能持久。观乎我抗战三年之中，世界情势之变化，真令人有惊奇莫测之感。欧洲十数国家，今已不复能如往昔之自由存在，或仅数月而覆灭，甚或数日而败亡，此其原因，即由于无共行之最适当的主义以为立国基础，遂以造成精神之动摇与消失。而我国今日之所以能愈战愈坚，屹立不动者，除我广地众民之外，实由于我三民主义力量之伟大，使我中国青年人人能真切认识唯三民主义为最适合于中国革命之环境，人人坚定其对于三民主义之信仰，切实遵奉为革命行动之准则，一德一心，共求贯彻，则中国之革命，决不致于失败，即有一时之进退或顿挫，而主义信仰，普遍深入于中国之人心，国民革命，终必有成功之一日。
    与坚定主义信仰有联带之关系者，为则确立革命之人生观，明白言之，即在认识人生之真谛而已。吾人何为而生？既生于现在时代与世界，对于国家民族与世界人类负有何种之责任？吾人更何为而革命？更应如何努力始能成功革命之事业？总之，吾人应立志为何等人物，始足以上对祖宗父母，下对世代子孙？此即吾所谓真正的理想人生，可以导引吾人于最大之成功者也。夫革命人生观之确立，不外认识其个人对于宇宙所处之地位，与群己关系之分际而已。以个人对宇宙而言，中正尝谓「宇宙是无穷大的空间与无限长的时间之结构，而我们个人的生命却渺小如沧海之一粟，短促如昙花之一现，然而无穷大的空间，却是我们的舞台，无限长的时间，却是我们的旅程，宇宙万物，都是为我们而生，待我们而用，所以我们就是宇宙的主宰，我们要征服自然利用万物来增益人类的生活」；以群己关系之分际而言，中正又尝谓「生活的目的在增进人类全体之生活，生命的意义在创造宇宙继起之生命。」由前之义，吾〔第194页〕青年必锻炼其体魄，增益其智能，以达吾人征服自然利用万物之目的；由后之义，吾青年尤必须打破个人生死关头，祛除自私自利之心理。须知今日中国之青年，其生也，为国家民族之独立自由而生，为全国同胞之生存幸福而生；其死也，亦必为国家民族之独立自由，与全国同胞之生存幸福而死。能明了人生之真谛，则向此努力，往前奋斗，创造进取之未遑，复何徘徊沈闷之有。
    然而吾青年对于时代，对于主义与人生，仅有明确之认识尚为未足也，若不讲求力行贯彻之道，以求实现人生理想与我革命之主义，则一切问题仍无法解决，如此虽有见识而不彻底，仍必无裨于实际。今日多数青年终未能充分发挥其弥满丰富之生命力量，以尽应有之贡献，因而不获超脱徘徊沈闷之境界者，即由其对革命主义思想与理论及时代特征，虽具相当之了解，而无力行之至诚与勇气，不知实行之途径，更缺乏笃实践履之精神，只知坐而言，不能起而行，遂致形成今日空疏浮泛徘徊停滞之现象，不唯为社会所诟病，亦且于革命为损失。今后青年所应一致觉醒，自求振拔者，端在如何实行其确认之主义，以完成理想之人生，此即须有独立自强之精神与奋斗创造之能力，既不可苟安自逸，甘为坐食成果，倚赖他力之落伍分子；更不可随世俯仰，与俗浮沈，对于现实无真实独立之见解，徒为浮薄肤浅之宣传所煽惑，而自陷于迷惑不决与沈闷彷徨。夫以现在时代之千载难得与三民主义之精深博大，吾青年苟能笃信力行，岂患无实行主义报国救世之机会。然使吾青年不能保有自尊独立之精神，或因不耐经济上生活上之痛苦，遂致怨天尤人，对于环境怀种种怨恨与偏见，或为肤浅错误之宣传所诱惑，而动摇其意志，改变其初衷，精神上一旦失所维系，则行动亦必立陷于沈迷。我中国往古圣人以「博学」「审问」〔第195页〕「慎思」「明辨」「笃行」训人，其要义即在使人人能下存养省察之工夫，自期甚厚，自责至严，不断黾勉，以完成其健全之人格；吾青年一生事业成败之关键在此，吾人能否成为顶天立地之人，其根本亦即在此。而尤须警惕者，则为现在青年徘徊消沈之结果，往往放弃其本身之基本工作，对于应尽之义务与本职，每多怠忽，而不知自强，此为青年最大之缺点。须知吾青年立志，在作革命大事，亦即救人救世之事；而救人救世，即须置身最下层之社会，接近最痛苦之同胞，以改善社会环境，解除同胞痛苦，然后革命大事方有成功之一日。若舍此基本之工作，而以名利地位是尚，则不仅个人欲望不能满足，抑且与吾人革命之人生观，完全相反。须知吾人从事革命，必先有贡献然后能有成就，必先有牺牲然后能取得代价；所谓牺牲贡献云者，即 总理所谓「大家要希望革命成功，便先要牺牲个人自由，个人的平等，把各人的自由平等，都贡献到革命党内来，凡是党内的纪律，大家都要遵守，党内的命令，大家都要服从，全党运动一致进行，只有全党有自由，个人不能自由，然后我们的革命，才可以望成功」。此诚我青年从事革命之宝训，亦即革命成功唯一之途径。
    中正观察吾今日中国之青年，以下述两种病态，最足以断送吾青年之前途：一为忽视本身之基本工作，忘却自身对于革命与社会所负之责任与义务，从而舍近图远，见异思迁，甚至为虚荣所炫耀，以名利为目的，而存依赖侥幸之心理，希图躐等以幸进。又其一对于现在环境并无真切之考验与认识，而徒怀忿恨与怨望，形成一种褊激操切之偏见，一受引诱煽惑，即不免决心动摇，盲从附和，而失理智之制裁。此虽由于吾国历来教育上未能善尽启导以培养坚实高尚人格之所致，要亦由于青年自身修养之欠缺〔第196页〕。今国家民族所托赖于青年者，既如此其重大至切，凡吾青年何可不痛自针砭，从根本上加一番锤炼；而针砭锤炼之?手所在，首当以自反自制之功夫，为自强自立之修养。夫自反自制，本吾先民优良之德性，所谓「行有不得反求诸己」，最足阐明吾人立身行事之要义。况今日异说纷纭，社会庞杂，投机取巧者，标新立异，假公济私者，曾无觉悟，往往抹煞国情，逞其臆见，鼓动挑拨，以眩惑青年；吾青年更不能不深切自反，克己自制，以冷静致密之头脑，认识现时之环境，珍重自身之责任，始得免于感情冲动，意气用事，亦庶不致辜负平生，趋于堕落。以吾青年蓬勃奋发之朝气，益以动心忍性之修养，临事不畏难，临难不苟免，以劳动与服务为生活之对象，以创造与自强为人生之基础，奋发进取，持之以恒，则无事不成，无难不克，三民主义之彻底完成，国家民族之独立解放，凡此丰功伟绩，必属于吾今日中国之青年。
    中正从事革命三十余载，回溯余当初参加革命之动机与半生革命之经历，有可为吾青年告者：中正自十九岁加入同盟会从事革命工作之经过，于今全国同志同胞，类能知之；惟当时同盟会尚在秘密时代，凡余所为，非仅无求知于社会之心理，抑且无待于他人之督责。余在当时，既无丝毫虚荣心，更不知如何谓之权利，而纯出于自动创造，尽我国民一份子对民族义务之一念，认为对党服从，得列于 总理革命信徒之党籍，乃为一生最大之幸事；认为锄强济弱，损己利他，乃人生之乐事；义务所在，不容自己，不必待他人之督责，尤不必博他人之赞许。故余自十九岁加入同盟会，而与 总理个别谈话之始，乃在余二十七岁，即民国二年讨袁之役初起之时期，自是以前， 总理于余未尝单独召见，有所垂询，〔第197页〕而余亦未曾单独求见于 总理，惟以普通党员之一人自待而已。此种精神，自余为青年时以迄于现在，三十年如一日，余唯始终以一革命党员自视，惟以对党国严守纪律服从命令自勉，惟以不能尽忠主义有亏职责自儆。在余之心目中，只有革命之责任与党员之义务，而绝无任何得失荣辱之见。盖余认为革命党员之基本条件，固应如此，而自爱自重之人生，其态度亦应如此。至言余当时在社会之地位，则在同一时期之青年，其名誉地位之尊荣显贵，远过于余者，何可胜数？即与余同乡同学同年代之青年，由于其父兄之遗荫，或师友之提挈，其凭借深厚，能于早岁有以自显者，自更非余之所可比拟。然今日回溯，则同时侪辈，能始终卓然，对国家对革命尽其贡献者，实属无多。可知人贵自立、自强，与依赖父兄师友之非计；而更可断言者，其成功愈侥幸，则其失败愈迅速，及其失败，始知向之名誉地位，适足以为其成功与进步之阻碍而已。
    由上所述，可知今日中国青年，诚欲自勉为 总理真实信徒，为健全之革命战士，亦必须埋头致力于革命基层工作，淡于名位之观念，唯求克尽对于国家社会应尽之义务；须知吾人入党入团，从事革命，其唯一意义，即在牺牲一己，为国家为主义而奋斗。既为革命青年，人人皆应以无名英雄自居，凡我义务之所当为，无论人之为与不为，吾必竭吾力之所及；凡我责任之所当尽，无论人之尽与不尽，而吾必求吾心之所安。人知之如此，人不知亦如此；党国之用我如此，其或不遇我亦如此。青年果能有此不伎不求自强自立之美德，与笃实践履、埋头苦干之精神，然后不愧为现代国家之珍宝，不愧为三民主义之信徒，即其本身无所求于党国，而党国亦决无遗置之理。良以本党所需为此种党员，青年团所需为此〔第198页〕种青年，而国家之所需为此种国民也。中正虽不能一一识其姓名，自必时时与之精神贯通，且其行为成就，亦必因其具有忠贞笃实，自甘黯淡之美德，而愈显其意义与价值之伟大矣。
    要之，中正以为今日青年唯一急务，在认定其本身应尽之基本工作，处处求踏实，事事求勤劳，奋其热诚，力行不怠，埋头苦干，贯彻到底，更加之以不断之检讨与反省，以期日新又新，精益求精。而我青年团团员更应随时检省，对于团章团纪，团员守则，已否切实遵行？对于履行小组会议，服从一切决议，推行上级命令，缴纳团费等项，能否无违誓言，认真作到？中正于前年告青年书中所列举之六项特殊任务，是否皆已切实履行，而获有实际之成效？尤其对参加战时动员与推行劳动服务二者，已否作积极之活动，而能奉公守法，尽忠职责，任劳耐苦，始终不懈？能否视奋斗为天职，以牺牲为当然？此皆应有真诚谨严之反省，作继续不断之努力，以期无愧为青年团员与三民主义之信徒。
    最后更须为吾全国青年一言者，今日中国革命之道路，舍本党领导之国民革命，实无其它途径可循。中正于两年前之今日，即已昭告全国青年，认为「中国今日所以作育青年者，祗有示以一个国家，一个主义，一个努力方向之要义」，今兹中国抗战实已进入最后胜利之阶段，临此成功愈近之时期，端赖我全国上下一致之努力；而为吾革命先锋之全国青年，尤宜把握时代，坚定信仰，认识人生，一致奋起，在本党及青年团领导之下，亲爱精诚，绝对团结，牺牲其个人之自由平等，为革命建国实行主义而奋斗，中正当始终领导吾青年以完成吾人所负历史之使命，以达成国家对于吾人之期望也。


为节约建国储蓄告全国同胞书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十九年

版面原件：第206页，第207页，第208页，第209页，第210页

〔第206页〕

——中华民国二十九年九月六日——

〔要旨〕
    一、节约建国储蓄运动是凭借我国优越天赋条件，集资开发丰富资源，发挥人力财力，争取抗战胜利与建国的成功。
    二、全国国民爱国自爱，利国利己，参加节储运动之无比巨大的功效。
    三、节约建国储蓄运动之推广促进，由政府金融机关共同办理。
    四、深望全国同胞认识节储运动意义之重大，本坚强之毅力，为共同一致之努力，增强国力，驰誉国际，贯澈抗战胜利，奠立国家强盛的新基。
〔本文〕
    我们中国有两句成语，「自古无分国与家，成由勤俭败由奢」。这两句话，看来虽很平常，实在含有至理。无论古今中外，个人或国家，都不能越出这个定例。现在我们政府倡行节约建国储蓄运动，就是要使我们平日勤俭积蓄的结果，更进一步的发生伟大而切实的功效，建立个人和国家事业的基础。我们在三年之前，发动对倭抗战，即标明：「持久抗战，最后胜利，必属于我」。所以敢下此断语，就是认定我们国家跨有寒、温、热三带的土地，凡是现代国家在国防上或经济上应需的资源，我们都有极丰富的蕴藏，只要我们能够集中人力财力去开发，不但处处俯拾即是，而且年年可以取之无穷。加以我们同胞都有勤俭的美德，人力财力，准可源源不绝，不愁不能开发。我们凭?这优厚的天赋条件，深信必能消〔第207页〕耗倭寇到困穷疲竭自趋崩溃的一天。所以我们「最后胜利」的目的，不但很显明的要从最艰难最刻苦中去争取，而且必须从有组织有计划中去完成。要使我们优厚的资源潜力，在集体运用之下，天天发出新生的伟大力量，才可以困毙顽强的敌人。我们抗战至今，已经三年有余，国力民力的持久不竭，已经证明我们最初信念的确当不磨；只要我们再加一番努力，将有余的财力，节约出来，集中一起，加强我们抗战的设备，增进我们生产的建设，达到军需民生都能自给自足的境界，那么「最后胜利」的铁券，必然在我们掌握。尤其经这一番澈底磨炼，也就是我们整个中华民族的精神和物质，重新经过一番陶镕鼓铸，等到抗战胜利实现，当然就是建国大业的成功。中正恳切希望全国亲爱同胞，一致深明此义，立下决心，共同力行节约，争先储蓄，不但在贯澈胜利上有伟大贡献，同时国家民族的独立自由，以及个人的光荣，世世子孙的幸福，都靠我们现在节约储蓄的努力，来奠立万年不拔的基础。
    说到这里，或者也有人会对于节约储蓄运动发生一些怀疑，有的以为抗战已到最后阶段，还靠节约储款充实抗战设备，未免临渴掘井，深恐缓不济急；有的认为资财散在民间，等于存在国家，何必集中储蓄？其实这些观念，都是根本错误。第一，敌人侵战，虽然已经超过三年，显得力竭声嘶，但是因为国际局势的变化，敌人原是一个半工业的国家，牠乘这机会，拼命搜括生产余力，积极鼓励输出，当然也可弥缝他国际收支的一部份，虽是无补大局，却未必不可多挣扎一些时日。我们不能不特别准备，为敌作更持久的周旋。同时，我们现在抗战需要，一切的一切，根本只能作自力更生的打算，更因为我们地力雄厚，宝藏丰富，只要有资本开发起来，一切都咄嗟可致。而且我国有四万万五千万同胞，每人每〔第208页〕日节储一分钱，总是轻而易举，一个月便可得一万三千五百万元，一年便可得到十六万万元的巨数。如其每人每月能节储一元钱，一个月更可得四万万五千万元，一年便有五十万万元以上，任何有关抗战建国的伟大事业，都可同时并举迅速完成，绝对没有缓不济急的困难。第二，我们根据各方的报告和调查，知道各地同胞有许多余款散布各地，都无适当用途，因而化为游资，上海一地，这类游资，据报即有几十万万，大部份都在那里偷购外汇，私做投机。同时内地各省的同胞余资也有几十万万，多数都在专做私人营利，甚至在做违法害人的囤积居奇。最奇怪的，有若干同胞，死死的把很多现钞呆放家中，硬把有用的资财变成无用的死物。此外还有许多海外侨胞，虽然多数在办正当事业，但是也有无数余资，遭受当地法律控制，不能发展，也只好存在外国银行，供别人的运用。以上这许多游资，散在民间或海外，不但无益于己，而且有害于国，做投机固然有危险，做囤积更要被取缔，即是买外汇存外国银行，一方违背国家禁令，一方在这种世界风云瞬息万变的时代，不但战败国的金融难免剧变，即是战胜国的经济，也未必可靠；我们只看上次欧战后的法国贬值，和最近几天英伦银行的纸币，突然宣告不准流通，而且转移掉换的期限，从八月二十三日宣布至二十七日满期，一共只有三天时间，我们内地同胞如果持有该行钞票，无论如何，断断不及办理手续，结果只有白丢。这都是存款在外国银行最好的鉴戒。要知道现在任何一国的银行，所有存款，都要受他本国政府的统制，他的保障能力，决不能比我们自己的银行，加强一分一毫，何况对于别国人民存款更有歧视之列呢？我相信我们同胞未必都愿意做此损国不利己的勾当，实在过去对于节约储蓄的用途欠明了，利益欠认识，因此对于这一方面不甚努力罢了。所〔第209页〕以我们现在要急起直追，迎头赶上，由政府人民共同开展储蓄运动，完成抗战建国的大业。全国同胞必须同心同德，政府和人民，必须互信互助，才能源源不断的发生大力，达成我们最高的目的。
    我现在特别郑重的告知全国同胞，对于节约建国储蓄运动的扩大推进，虽是由政府的金融机关中中交农四行和储金汇业局中央信托局等共同主办，即是由中正亲自主持。将来对于储款的用途，中正更必特别注意监督支配使用。所有派来各地劝储委员，都是由我直接指派，特加谆嘱；切望各地同胞，开诚信任，比如和我自己晤面敦劝一样。凡是党政军工作人员以及农工商学各地同胞，一致群起响应，踊跃认储，数目不论多寡，最要持续有恒，各家不论男女老幼，最要人人普遍；全国各地无论城市乡村，都应该立即展开运动，发起组织节约建国储蓄团，当地每个同胞都一律参加，酌斟各人财力，分为每人每月节储一元或五元十元各种等级，积极劝储。凡能特别踊跃认储的，并且准其呈报各级主管机关请求褒扬奖励。务期日积月累，自然很迅速的集腋成裘。即是游击区内各界同胞，处身敌人后方，平日备受威胁，满腔报国热诚，往往痛感无从发抒，也正好藉此节储机会，充分发挥蓄积的志愿。尤其重要的，一般雄于资财的富商巨贾，和海外侨胞，最好能将积存的外汇存款，尽量转移到本国银行存储，各银行早经订有详密办法，一样享受特别优惠子息和稳妥保障，同时特别增加国家建设需要的主力。至于此项储存款的保管和用途，中正更是密切注视，必须对于储款同胞的利益切实顾到，完全指定专办各种有利的生产事业，例如开发矿产，创设轻重工业，以及联合产销，开垦农林，兴修水利，发展交通，无一不是有关抗战建国的经济建设，绝对不许移作别用。政府将储款投资到这些生产事业，更是负责保本保息，〔第210页〕只有获利，决无亏折，保障更属万分安全。将来北项节约储款，如果数目大了，人数多了，那时更愿意接受多数储款同胞的意见，使全国储户对于保管及使用方法都能参加监督，以期一分一毫，都是使用得当，都有盈利可得。我们国家是以三民主义为最高准则，民生主义的政策，虽然要节制垄断式的庞大资本，但是发展人民充裕生活的资本，正是我们所专心致力的。现在这个节约储蓄运动，可说是我们创造国家资本，和普遍增进人民资产的一种最重要方法。希望全国和海外同胞，不要忽略了这个重大意义。中央对于此事，具有最大决心和信念，决定以最大的努力，期求圆满的成功。决定从这节储运动的途径，造成政府和人民经济合作的桥梁。希望国内国外各地同胞，一致奋发，一方面要踊跃将固有余款游资，实行购券存储，以争取当前建设急需的时间；一方面更要恒久厉行节约储蓄，不可稍涉松懈，为国家民族财力开辟活水巨源，以供长期伟大建设的需要。同胞们，努力吧！我们抗战三年多，我们中华民族在前方英勇奋斗精神，在后方加紧建设，抵抗轰炸，热心救护种种精神，都充分表现得极坚强，极勇敢，博得国际的称许崇敬，整个民族的声誉，一天高比一天。现在这个节储运动，更是我们同胞对经济方面毅力的试金石，如果我们能在最短期间有伟大成就，国际之间对我们的民气国力，必然另有一番更深刻的认识，对于我们的友情和赞助，或者也会因感动而有所增进。这又是节储运动另外一种的远大涵义。所以我们必须从这运动中，贯澈我们抗战的胜利，奠立我们国家强盛的新基，发展我们每个同胞与子孙的永久基业。


为日、汪密约告全国军民书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十九年

版面原件：第129页，第130页，第131页，第132页，第133页，第134页，第135页，第136页，第137页，第138页，第139页，第140页，第141页，第142页

〔第129页〕

——中华民国二十九年一月二十四日——

〔要旨〕
    一、揭发日寇汪逆签定「日支新关系调整要纲」等文件之侵华阴谋奸计，昭告全国军民同胞，一致声罪讨伐。
    二、对敌伪「要纲」文件主要内容之分析剖判。
    三、日寇妄图假手汪逆汉奸结束中日之战，不惜以其国运为孤注之一掷，向世界作更大之冒险！
    四、处此东亚祸福世界安危紧要关头，中国抗战必然胜利，责任万分重大，深愿全国同胞全军将士加倍黾勉，努力奋斗，驱逐倭寇，收复国土，完成三民主义国民革命的庄严使命。
〔本文〕
    近日中外各报所披露的汪逆卖国文件，有「日汪」在上海签订，而由犬养健携回东京的「日支新关系调整要纲」，以及汪逆向敌方提出成立伪政府的必具条件，和日方的答复。这几个文件，全国同胞披阅之后，对敌阀与汪逆的阴谋奸计，必有更进一步的认识了。由这几种文件的披露，我们可以明了敌伪双方这几个月来，秘密进行鬼蜮勾结的一般；我们可以察知敌国在一月初所谓「兴亚院」开会讨论的内幕，我们更可以由此认识汪逆装腔作势，做?讨价还价姿态，以及他卖国行为的狡猾。在我们未曾见到这个文件以前，我们早知道汪逆是不惜将整个国家和世代子孙的生命，奉给敌国的，现在这个文件是更把它暴露无遗了。我要请全国同胞郑重注意这个文件的内容，再阅读我在前年十二月指斥近卫声明的演讲，再拿所谓「日支新关系调整要纲」和近卫声明作一个对比，就可以知道我在一年多以前，批评近卫〔第130页〕声明时所说的「日本真正之所欲，乃在整个吞并我国家，与根本消灭我民族」；以及「近卫声明是敌人整个吞灭中国，独霸东亚，进而征服世界的一切妄想阴谋的总自白」。这几句话，在今日来看，更可以证明为正确，绝不是过甚其词。我曾告诉大家，近卫声明骨子里暗藏?机械利刃，现在机械一动，锋刃毕露，这个「日支新关系调整要纲」，把近卫声明「东亚新秩序」的一字一句，都具体化了。这一个敌伪协议，比之二十一条件凶恶十倍，比之亡韩手段更加毒辣。我敢信稍有血气、稍有灵魂的黄帝子孙，中华民国，读了这一个文件，一定要发指眦裂。首先请大家注意，所谓「日支新关系调整要纲」及其附件，汪逆一张嘴巴，随?敌人腼指向世界标榜的，不是所谓无害于中国独立自由的和平吗？他不是津津乐道所谓「善邻友好」，「共同防共」，「经济提携」，以为无伤于中国的独立生存吗？现在我们大家从他们签订的条件可以看出；这三个具有特别意义的口号，我可再给他简单明白的说明：所谓「善邻友好」，就是「日支合并」；所谓「共同防共」，就是「永远驻防」；所谓「经济提携」，就是「经济独占」。这就是近卫声明中所希望于汪兆铭将要成立的「更生中国」，亦就是「奴隶的中国」的要纲，这就是敌阀以「分担建设新秩序职责」的名义，强迫「中国」分担「支解中国自身」的任务。试想世界上凶徒杀人，强迫被杀者引颈就戮，也就够凶暴了，还要在行使解剖手术的床上，强迫被支解者自剖其肺腑，这不是古往今来，破天荒的骇闻吗！这个文件内容的狠毒，我不屑一一列举，我祇大略举其要点：
    （一）请看他的原则包括些什么？第一、就是要在「建设东亚新秩序」理想之下，相互善邻，而「结合」设立「日支满」三国一般的提携。善邻友好而至于「结合」，这不是「日满支不可分」的实现码〔第131页〕？「东亚协同体」成立之日，不就是中国独立国家的消灭吗？其次就是划华北及蒙古（原文是蒙疆）为国防上及经济上强度结合地带，而在蒙古特别设定军事政治之特殊地位，试问这所谓国防是谁的国防？中国的领土上，要为日本的国防作成「强度结合」，设定特殊地位，这样的中国，还能算是一个独立国家吗？其次是在长江下游要设定经济上「强度结合」地带，这「强度结合」是什么？是胶呢？是漆呢？这是所谓「浑然一体」的不可分呢？明白些说，你的就是我的；再明白些说，中国的都是日本的，凡是中国所有的一切，日本都应该据而有之罢了。再其次是华南沿海岛屿，设定特殊地位，从此封锁中国，不许与海外自由交通，使我们南疆的屏藩，变为东夷进出南洋的脚踏板，变为日本在太平洋与印度洋对欧美作战的根据地。这些都是「日支新关系调整」中不可违背的原则。而这些具体事项，还要在其它附件，作更详细毒辣的规定。
    （二）先从「善邻友好」说起，其条款内所规定者，一则曰「浑然相提携」，二则曰「全般的讲求互助连环之手段」。「连环」的意义，我曾比之于牵我们子孙入十八层地狱的锁链，想大家必能回忆。至于「浑然相提携」，真是日本最近特创的新语。汪兆铭说：「近卫声明轮廓明白」，而敌寇所要的是「浑然」；汪兆铭机关报还老?面皮说：「经济合作有范围，有限度。」而敌寇答之以「浑然」，什么是「浑然」呢？中国文字内有「浑然无迹」的成语，又凡一切模糊而记忆不起的叫作「浑忘」。所谓「浑然」，只是无边岸的无踪影的意义；提携到了相互之间，无分限制影迹，除非是「合并」，这不是整个吞噬的说明吗？
〔第132页〕
    （三）要伪组织先承认「满洲帝国」，而后中国领土主权由日满来尊重，试想承认了伪满，还说是尊重中国领土及主权，而中国的领土和主权，还要由宰割出去的伪傀儡来尊重，这是戏弄呢，还是侮辱呢？
    （四）不但宣传与教育，就政治外交和贸易，足以破坏相互好谊者，不独现在，即将来亦禁绝之。换一句话说，中国境内，凡有不便于日本者，一概永远禁绝之。
    （五）「对于第三国关系，不采取违反相互提携的基调之措置」，这就把中国的外交权，从此整个听命于日本，不许有自由独立之余地，这是不是完全置中国于日本的附庸？「此外还要派遣顾问于『新中央政府』，于强度结合地带及其它特定区域」，这就是要对中国层层配置监视人员。
    （六）「协力于文化融合与创造」，这就是从此不许中国有独立的文化，不许中国人在文化上自己有创造。
    （七）再看所谓「共同防卫」事项之内，所载的不仅是「共同防共」，还要协力于共同治安的维持。这「共同的治安」的新名词，就是要把整个中国变为日本兵驻防区域的批注，就是驻兵于全中国任何地区的张本。
    （八）说到「防共」，图穷匕现的说要驻兵于华北，于蒙古各要地，还要结成「防共军事同盟」，就是还须「中国承认」日寇舰船部队得在长江沿岸特定地点和华南岛屿长期停泊，因为这些地点，在日寇的假想敌苏联太远了，不能应用到「防共」二字上来，所以在上文要制造「共同的治安之维持」一句〔第133页〕话来应用。而驻兵区域铁道、航空、通讯、主要港湾、水运，日方还保留?军事上的「要求权」和「监督权」。至于中国本国之军警配置和军事设施，要限制到最少程度，而且这个最少程度的军警建设，还要由日本派遣顾问协力行之。试问什么是协力？监视而已，支配而已。
    （九）再看看所谓「经济提携」的内容怎样，首先是要「互助连环」，其次还要「经济结合」；整个掠夺中国的经济，甚至中国财政经济政策，乃至关税和海关制度之建立，都要受他的支配，受他的限制，受他的统制。
    （十）关于资源开发，关于关税交易，关于航空、交通、通讯、和气象、测量，均要以便利日本的援助协力，和维护需要的主旨，缔结所要之协议。
    （十一）资源的开发和利用，在华北内蒙，要与日本以特殊的便利，又在其它地域，关于特定资源也要给日本的便利，而其所谓全国交通协力之要点，乃包括整个中国之航空，华北（包含陇海线在内）之铁路，中日之间，及中国沿海之海运，长江水运，及华北与长江下游之通讯等等。以上种种，就是日本要将中国所有的一切囊括以尽，连我们同胞人人的衣食住行，都要受他日本的支配，而毫无自由的余地。
    上述各项，他们还恐未能列举完备，在备考栏内，更规定须与日方密切协议，以为随时要求的张本。
    除此以外，还有规定伪中央与南京华北及蒙疆之傀儡组织的关系，内容甚为琐细，而其主要精神，〔第134页〕无非是把一块脔肉割开来，便其吞嚼。最足令人注目者，便是厦门与琼州岛特别各列一条，「厦门」要设为特别行政区域；而「海南岛」上要承认日本之特殊地位，使之有权处理航空、通讯、海运之事项，和国防必需资源之开发权利之事项。这还不如干脆的说：厦门与琼州岛，要永久割让于日本就完了么？而其没有明举的，还有所谓华南沿海特定之岛屿。我们须注意：这就是日本决心掀起太平洋上的风云，而要以我神圣禹域之资源，黄帝子孙的血肉，作他南进者冒险资本。
    综观这一个密约，较之民国四年日本向袁世凯所提出的二十一条，不知要广泛毒辣到多少倍！这个卖国条件，如果见之于实行，中国就陷于万劫沦亡，四万五千万黄帝子孙真无?类，而东亚与世界的祸害，更不知伊于胡底。可是丧尽天良的汉奸汪兆铭，竟于去年十二月三十日欣然签字在这个万劫不复的卖身契上。访问全国同胞，这是和平呢？还是卖国呢？这是「国交调整」呢，还是亡国条件呢？由于这个条件的实行，中国的独立自由，是可以由此确保呢？还是从此永远断送净尽呢？
    尤其令人痛愤的，请全国同胞再看一看，汪逆的卑劣无耻到如何地步。在他向敌方提出的「新政府成立前所急望于日本者」一个文件中，他所认为「中央政府成立之必具条件」是什么？对于国家民族生死存亡的领土主权行政等等，他一切都可以不管，而所争者，乃是四千万元款项之借支，以及关税之存放，与统税盐税之转移。明白的说，汪兆铭向敌人所要求的，第一是钱，第二是钱，第三还是钱，有了钱就可以一概不争。此外他所要求者，就是开放南京上海间长江之一段，再其次是京沪间的通行证问题，和宪警检查权。以为有此数项，便可保障他个人的安全，大家知道狗偷鼠窃，总是贼胆心虚，何况汪〔第135页〕兆铭的生平，本是这样一个患得患失反复无耻的脚色，他要求长江开放，何尝是专为欺骗英美诸国；要求通行证和宪警权，何尝更有其它目的，实在是准备不得了时，他可以从海上陆上脱走。因此，这三项，第一是要命，第二是要命，第三还是要命。有了钱，有了命，他就可以安心作傀儡，所以除此而外，便一概可以不争，祇是对于这两点，一定要低声下气，向敌人请求，还设其词曰，要「变更人民观感，改善人民心理」。你看，他拿我们同胞当作人吗？可是日本方面怎么答复他呢？日方最后的答复是很简单的，就是「动用四千万元一层，必须日支新关系调整之原则及其它过渡办法得到确约时，则有设法以副尊意的准备」。其它对于关税收入，是仍旧要存放正金银行，而华北及内蒙部分还要另外保留。关于长江开放，就干脆的拒绝了；关于通行证与宪警之检查，要待适应治安状况等现地之实情，而由「日支」双方之关系官宪协议再定。我们要注意，敌方所谓「得到确约」一句话，就是要汪贼签订了「日支新关系调整要纲」卖国条件，给了以永不反悔的保障，纔付四千万元卖国的款项。我们由此可以知道汪贼所以要在十二月三十日满盘承诺的缘故了，我们由此可以知道十一、十二月间上海汉奸报纸彷徨焦急装腔作态的内幕了。汉奸们粉饰场面的伎俩，毕竟敌不过他主子的压力，畏惧逡巡的心理，毕竟战胜不了他袍笏登场的私欲，奸逆的丑恶心，祇看这几个文件，已不必待我再加阐明了。
    我祇是提醒现在还有极少数过于忠厚，专以君子之心度小人之腹的同胞们，不免还惑于汪逆过去甘言欺诈的烟幕弹的。读了这几件从他自己内幕里揭出来的文件之后，请问作何感想？敌阀和汉奸本来是有根据的投降的一气，分不出谁先谁后的；我们如果说敌阀来勾引汉奸，也更可以说敌阀的妄想狂行是〔第136页〕受了卖国汉奸的教唆与鼓励。试看这一年以来，敌国内部由近卫而平沼，由平沼而阿部，由阿部而米内，换来换去，脱不了少壮军阀的掌握。现在敌国新阁登场，米内的首次谈话，是要援助「新中央政府」的产生，而劈头第一语，即是吁请「全国一致团结，以建立东亚新秩序的必要」。这可以看出敌国政界和民间，都有不一致的实情，可以知道敌国的内部还存在?不少头脑清楚的份子，知道这样灭人国家的狂妄企图，结果必陷日本自身于灭亡的。无论少壮军阀是怎样的蒙上欺下，毕竟掩不住敌国内部的矛盾与不一致。可是这一个不一致，并不关于傀儡政权的成败，我在几个月前，早经断定汉奸伪组织是迟早要出现的。我又说：「无论敌人制造几十个伪组织，无论这种伪组织假借任何名义，吾人只认为日本之奴隶；其对内对外，决不发生丝毫效用，亦决不能损害我党国的毫末」。我们都知道：一个人既作汉奸，存心卖国了，必然会卖绝他祖宗和子孙，所以对他的卖国条件，我们并不如何惊异。我们今天是抗战第一，四万五千万同胞，抱定决心，保障中华民国的独立生存，任何力量，任何阴谋，绝对亡不了我们中国。
    可是这一次汪逆卖国文件的披露，毕竟是有重要的意义，如果不是他内部有人发动天良，把这个密约公布于世，我可断定不论敌阀和汉奸，必定要遮掩其全部或者至少一部，以蒙住世人的耳目的。而丧失灵魂的汪逆，还要继续?对我们一般忠诚同胞，用花言巧语，不断的来欺骗。现在这个密约何时递交，何时签字，何时带回敌京，以及敌阀如何颐指气使的胁迫，如何涕泪纵横的诱骗，人证也有了，物证也有了，汪逆和敌阀虽欲抵赖，也无从抵赖；虽欲改装掩饰，看他又如何改装掩饰？这可以让我们同胞〔第137页〕知道汪贼的所谓「和平运动」，是不是卖国运动？更可以知道由近卫声明「东亚新秩序」所推演出来的毒计，毕竟是怎样的险恶？如果我们不坚决抗战，使敌军崩溃，敌阀消灭，不但中国国家和民族将皮骨无存，就是太平洋有关的各国，也将要陷于不能幸免的劫运。这可以让世界各友邦知道敌国在伪装媚美亲俄，与调整各国外交的姿态之下，是掩?怎样的野心，是在同一时间进行?如何的工作？这也可以让敌国民众知道他们军阀是怎样的认识自己兵力不够，要涕泣哀求的假手汉奸来结束中日战争，而一方面又是如何的卑劣狂妄，以日本的国运为孤注，来对世界作更大的冒险？
    我们全国抗战，有坚强无比的决心，可是我时刻系念?我们沦陷区域内受尽伪组织压迫欺骗的同胞，我知道汉奸国贼蛊惑欺骗的对象，是始终集中于我们海内外忠厚同胞，尤其是在沦陷区内同胞们身上。这一年以来，无非到处散播妖言，讲什么「和平无望，我也跟?殉国；如果和平有望，而和平条件无害于中国之独立自由，为什么不可讲和平」；又说什么「日本所求，祇是经济合作」；又说作么「日本以道义观念代功利思想，不以战胜者自居，且有同忧患之诚意」；又说什么「日本舆论主张尊重中国之主权与独立」；又说什么「日本若灭亡中国，则以全力继续作战便了，何必更有托词」。我们同胞中间，存心过于忠厚的听了他这些话，或不免多少为他所麻醉，似乎觉得其事可疑，而其言或非无因的样子。现在他狠毒卑劣的本来面目，随?卖国函件，一齐揭露出来了，我们同胞想一想，汪兆铭翻来覆去所说的「老实话」，那一句不是绝对的谎话？他假作慈悲，关心同胞痛苦的蜜语甘言，原来就是要骗我们同胞世世子孙跌入万丈深渊，为敌作伥的惯技；他自谓「一年以来，殚尽心力和日本朝野开诚讨论」的〔第138页〕「和平方案」，现在分明摆在国人的面前，就是这样的一个方案。我们同胞，这就可以明白汪兆铭一年以来所殚尽心力的，无非是替敌阀建造灭亡中国的路子，替敌阀构筑陷死中国国民的圈套。大家当还记得他在去年七月九日对海外的广播，他不是说「两国交战都是由假战而议和，由讲和而撤兵，交战形势依然存在，撤兵从何说起」；拿这一套说法，替敌国来劝诱，来辩护吗？他不是还到了广州，坐在敌军司令部讲说要实现广东的局部停战码？同胞们想一想：自去年以来，我们前线几次血战，愈打愈强，现在连汪兆铭汉奸机关报中华日报，也可以藉?前线将士的牺牲，来说几句骗人硬话，像所谓「日本希望和平，乃出发于不能击败中国」等等一类话的时候，敌阀正探怀而掷交汉奸，迫令签字的这么一个「日支新关系调整要纲」。如果真像汪兆铭所说的先停战后讲和，那还有什么和可讲呢？一经停战，还不是无条件的要中国干脆的投降就完事吗？还不是将这个「日支满关系调整要纲」，更加可以用狰狞的面目，放肆无忌的掷了出来，要你承认吗？那还有什么撤兵不撤兵可讲。唯其我们全国一致没有上他的当，所以汪兆铭祇好千辛万苦的在偷偷摸摸中间，与敌阀私订这种卖国契约；当他的主子不肯交付四千万元借款的时候，便从他的机关报里发出「吾等又何必组织中央政府，岂吾等亦将沦为汉奸之流乎」一类的呼声。这足以证明，只要我们同胞意志坚定，汪兆铭的卖国奸谋，是断然没有法子称心如愿而成功的，敌阀也没有法子实现他这种侥幸狂妄的毒计的。
    汪兆铭签订这个卖国密约以后，他再打算如何做去呢？敌阀又将采取怎么样的手段呢？这都是我们全国同胞心中所必然引起的问题。但我以为这些都不重要，不值得注意，只要我们守定一贯不变的国策〔第139页〕，坚强抗战，自然能够以最后胜利的光明澄散这种鬼蜮幢幢的黑影。先说汪逆罢，汪逆在这个卖国契约将近签订的时候，他踌躇满意极了，先是他的机关报「中华日报」说什么「全面的和不能实现，除了以局部的和致于全面的和以外并无办法」。继而汪逆自己于去年十二月二十九日又发表了一篇艳电，书后说：「目前所余的问题，只是和平原则能否实现，和平方案能否完成的问题」。又说：「具体和平条件的能否获得，有待于和平运动获得之后，期其实现，亦有待于和平运动。」这一半是他还想掩饰其秘密签字的事实，一半也是要仰望他主子的颜色，所以他今天以后，必然还是致力于他的所谓「和平运动」，就是想「以局部的和，致全面的和」，他一定是想拉拢丑类，组成伪府，盗窃名义，作为执行这个「日支新关系调整要纲」的主体。他或者还妄想即使没有第三国承认他的伪府，亦必然可以造成一些纠纷和麻烦来使若干国家同他的伪政府发生事实上的来往。至于「局部的和」，他所谓「局部」是怎么说呢？这就是说，日军所占领的南京城，就是他所能作主出卖的「局部」；再以这个「局部」作基础，假借他主子的力量，和我们全国抗战军民作对敌，来残害我们全国不愿作亡国奴的每一个同胞，而后妄想由此达到「全面的和」；就是出卖整个的国家，以偿他主子的食欲，他的打算，就是如此。他说他「已不能再有顾虑」了，但我要问我们同胞，我们难道对于这种万恶不赦寄生敌体上的汉奸，还有什么顾虑吗？我们真不屑措意他这种伪组织，更不屑注意他就怎么样去「至于全面的和」，我们只认定这种汉奸败类，任意潜窃?什么名义，终不过是日本的一个奴隶，奴隶是没有独立的人格的，我们现在一心抗战，直到消灭了他的主力敌国军阀为止。他的主子消灭了，寄生体的奴隶，岂不也就完了？不过中国历史上〔第140页〕又多添一个秦桧刘豫张邦昌的后身，供后人痛恨而已。中国的民族意识和夷夏大义，总是每逢有汉奸国贼出现之时，更是砥砺发扬之会。我相信我们全国军民忠义激烈的奋斗，必然随?这个汉奸卖国行为的具体化而更见坚强，更见饶勇，更见普遍。
    至于敌国以后怎么样？我们也大略可以推测，我猜想敌国以后的行动，不外两条路：一条路是一面捧出汉奸，一面「悉索敝赋」的把他仅余可调的兵力谓了出来，继续加紧向我们进攻，以便他们军部可以向议会要索军费，同时可以搪塞他民间的不满和责备。第二条可能的路，或者是他自己觉得实力已竭，如再调其它兵力，连到他国内都要发生变乱了，一等到汉奸出场以后，他便借此名义宣告他的「徼变结束」，祇把军队放在占领区内，既不敢再向前进攻，亦不向后撤退，藉此安慰他国内反战厌战的群众情绪，以期由此稍稍喘息，而后扶植汉奸来以华制华。但是这两条路分明都是敌国的死路。先从第二条路来说：老实讲，如果他想藉此结束，想藉此稍息，决没有这样便宜的事；敌军一天不整个撤退，我们的战斗是一天也不中止的。敌要退守，难道我们就不会反攻吗？他想用全力巩固占领区，我们不会乘机收复失地吗？再从第一条路来说：那就是把他在国内国外所仅余可调的五个师团抽调出来，加紧进攻，这个在我们本是时时准备?的，而且必有十分把握的。全国同胞，都知道从去年年底桂南粤北会战至今一个半月来，他屡次抽调增援，屡次丧兵折将，我们已测验过他号称最精锐的第五师团和近卫师团的力量了。我今天可以明白的说：在三年以前，敌人妄想我们中国在华北对他不战而屈，到三年后的今天，我们就要使日本军阀在华南战场上不战而死，乃至不战而败！敌军现在军纪的颓败，战斗精神的低落，〔第141页〕都出乎我们意料之外。他现在所凭借?的不过是他比较优势的武器，但武器是要有战斗精神的部队来使用的。敌国现在国内经济危机日深，外交彷徨无措，毫无出路，厌战反战的空气弥漫全国，这种动荡不安的因素，当然反映到他前线士气的衰堕。
    我在去年五中全会时，已经透切论述敌人必败之道，说他已陷入于挂形和死态，处处都处于欲进不得，欲退不能的地位。自从他侵占南宁之后，无论天时地利与人和上，他更是陷于绝境了。他的最后失败的日期必在不远了，我们祇待他最后覆灭的时期到来，加以一举的歼灭。现在姑不论我们随时随地都给敌军以积极的不断的打击，即使我们和他作消极的防御战，我们亦必可使他不战而死，促起他最后的失败。我们祇看山西战场，他始终保持六个师团以上的兵力，一度一度的补充，不知道补充多少次了，到如今已经打了两年之久，而我们山西依然如故。现在拿山西和两广的地形和天气相对比，可说两广地形嶂峦重迭，交通困难，而且瘴疠迷漫，疾病盛行，敌军以岛国人民的生活习惯，以平原地区作战的训练，而进入到这样地带，岂非不战死也要病死么？我还可以说：敌军进入这一地带，就是不病死也要困死，就是我们不用兵力去围困他，而那里的特殊的天然地形和气候，这自然力量亦就可以制敌军的死命，使他全数困惫而死。他开来的军队愈多，我们歼灭他的机会愈大，而最后胜利也愈快。所以敌人进犯两广，本来是自寻死路。他前年侵占广州，或者还没有尝足这种病死的苦头，更没有想到困死的一?，所以去年年底敢来进攻南宁，实际这就是他最后的冒险；我们就要在这个地带迫得他大量增援，实现使敌军不战而死的原则，以造成我们的最后胜利。至于其它战场上，我们一方面不断的消耗，一方面积极〔第142页〕的予以出击，要使他应合了我们的有利的战术，来自寻覆灭。总之，在军事上我早经屡次声明，自信有十分胜利的把握，何况这一次卖国阴谋和敌汪协议的披露，更加深我们前线将士的愤恨，不啻对全国官兵下一道激励军心最有力量的檄文。我们全国同胞和将士，现在必然知道不奋斗就是灭亡，不血战就是束手待毙，就要被汪逆出卖做奴隶。我们如何能受此污辱，我们如何能不雪耻恨，求取我们国家的生存，争回我们国家的人格呢？现在敌国内阁一换再换，少壮军阀的孤注一掷，不但要牵累日本六千万人民自寻死路，更要扰乱东亚，引起全世界人类莫大的祸患。这是敌汪回光反照，死期将至的时机，这是东亚祸福，世界安危最紧要关头的一瞬间。我国抗战的意义，就在不惜一切牺牲，为国家民族独立生存作护卫，为国际公约，东亚幸福作干盾。我们的责任实在是万分重大，我们现在正是踏上最后胜利前所必经的最大艰苦的阶段，深愿我全国同胞，全军将士乘此时机，加倍黾勉，努力奋斗，驱逐倭寇，光复山河，达成抗战胜利，收复国土，完成国民革命，实现三民主义的庄严使命！


为日、汪协议告友邦人士书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十九年

版面原件：第143页，第144页，第145页，第146页，第147页，第148页

〔第143页〕

——中华民国二十九年一月二十三日——

〔要旨〕
    一、揭露日、汪「中日新关系调整要纲」侵华阴谋诡计，敬告友邦政府与人民。
    二、惟有中国抗战，始能保卫中国之生存，防止日本利用中国富源与人力，以征服世界。
    三、日本摧毁九国公约之目的，即欲独占中国之经济，封锁中国之门户，并消灭各国在华之势力，进而妄图独霸太平洋和征服世界。
    四、中国之抗战，直接的保卫中国民族之自由独立与生存，间接的保卫太平洋上各友邦之利益，与其未来之安全。
    五、切望各友邦政府认清日本之野心，开诚布公，共同合作，一致采取迅速有效行动，制止日本之侵略，消弭整个世界之祸根。
〔本文〕
    本月二十二日，香港各报，发表日本与汪兆铭最近在上海签订之「中日新关系调整要纲」。此项汉奸签订之协议，其本身价值，固不发生任何效力，当然不值一顾；但其所露布之日本野心，实值得吾人极端之重视。中正愿以所见，敬告我友邦之政府与人民。
    日本对外之国策，祗重武力，而不讲信义，自其对华、对俄、对德三次战争之结果，皆获得最厚之报酬，日本军阀，遂视战争为其最有利之营业，于是日本军人，在其国内之地位，亦因之而崇高无比。九一八事变以来，日本已成为一完全被军阀统制之国家。日本军人之幻想，素以征服全世界为鹄的，详〔第144页〕见于世，人皆知之。田中奏议中，所谓「欲征服世界，必先征服中国，欲征服中国，必先征服满蒙」。此为田中奏议之主旨，亦即今日军人统治下日本惟一之国策也。中国深知日本军人野心之狂肆，故对于日本侵略，不惜一切牺牲，发动抗战，以惩创此扰乱世界和平之祸首，中国且深信惟有中国抗战，始能保卫中国之生存，使日本不能用中国之富源与人力，作征服安南，印度，中小亚细亚，菲律宾，南洋群岛以及太平洋其它国家之用，以达其征服世界之目的。
    回溯一九一五年，日本向当时中国政府提出二十一条时，欧美有识之士，均相震惊，认定日本此种灭亡中国之野心，如不予以遏止，势必危害全世界。故于世界大战以后，成立九国公约，确定门户开放机会均等之原则，相约尊重中国领土行政主权之完整，以保障太平洋之和平。乃为时未久，日本之故态复萌，而有九一八之事变。然而欧美各友邦之一部分人士，在过去仍不能深信日本军人，果具有实行田中奏议如此梦幻之野心，即至今日，或尚以为日本军阀，对华作战两年有半之期间，既已遭受重大挫折，应已有觉悟，此在吾人，亦何尝不深盼其悔祸之切，惟是事实所示，适得其反，继二十一条要求之后，竟有今日「中日新关系调整要纲」，出现于吾人之前。而此所谓「中日新关系调整要纲」，性质之严重，又非二十一条亡华条约时代所能想象于万一者也。
    「中日新关系调整要纲」，为日本军阀政府，企图与其所拟制造之傀儡政权间，订立之一种协定。根据其中规定，举凡中国之内政、外交、军事、财政、经济、贸易、交通、航空、资源、教育、文化等，莫不置于日本统制监督之下。换言之，此种规定，不啻置全中国于日本保护之下，此与九国公约之精〔第145页〕神与文字，无一不相违反，且不啻对九国公约，予以根本之摧毁。日本之欲独占中国经济，封锁中国门户，并消灭各国在华之经济实业商务机会均等者，其用意即在囊括中国，以中国之富源人力，而作征服世界独霸太平洋之用，以实现其田中奏议之计划，已属显然。当日本侵占我东北满洲之时，世人或尚以为日本不致立即进攻关内，侵占中国之全土，因日本强占东北以后，必须有相当时间之消化也，但并未尽然。如果我中国在此二年半之中，不起而作坚决之抵抗，恐不仅安南、印度、南洋群岛、而且菲律宾等地，也不能如今日之安全无恙。
    自九一八日本发动侵略政策以来，各友邦对于日本之行动，已根据九国公约之立场，屡次提出极严重之抗议，然而日本均置之不理，其蔑视友邦公意，国际信约，以及全世界之公论，固已昭然若揭。日本至今，犹谓有意与列强调整外交关系，实则日本之衷心，无非欲以欺骗之手段，获取列强承认日本片面撕毁条约，无视各国合法权益，而树立其所谓「东亚新秩序」之权利。今乃于此次汪兆铭所订立之协议，更足充分证明日本军阀政府将进一步欺骗各友邦，且将根本取消各友邦在华之权益。换言之，日本必悍然不顾一切，以从事于其所谓「东亚新秩序」之建立，侵略野心，至此乃暴露无遗。日本于其主权以外之区域内，擅行规定「新秩序」之条件及情势，而自认为该区域内权力之渊源，及时运之主宰；并拒绝以正义及理智为根据，与各关系国，依自由谈判及协议之合法程序以解决各种问题。此均足以证明日本，决无丝毫诚意，尊重各关系国家合法公允之权益。
    日本近更变本加厉，一面在中国努力制造傀儡政权，一面与尚在制造中之傀儡政权签订协定，以组〔第146页〕成所谓「日支满三国经济集团」，并以中国之政治、经济、军事、外交、文化等等，统由日本统制，俾其它各国在华之一切活动，均受日本国策之打击。且以此「中国新关系调整要纲」之日汪协议而根本取消各国在东亚之地位矣。抑日汪协议内容，所露布之野心，犹不止此。观其所规定者，华北及蒙古在国防上并经济上，设定中日强度之结合地带；在蒙古地方，则除前项之外，因防共之关系，特别设定军事上及政治上之特殊地位；为达到「共同防共」之目的，日本将其军队驻屯于华北及内蒙之要地，并与中国另行缔结「中日防共军事同盟」；此外日本对于开发并利用华北及蒙古之资源，应有特别之便利；日本对于中国驻兵地域内所在之铁道、航空、通讯、及主要港湾水路，均保留其在军事上之要求权及监督权，而且以共同防共军事同盟为借口，可在中国全国各地驻兵，永无撤兵之日。不独惟是，日本并得派遣所要之顾问，尤其在「强度结合」地带内，统制一切。凡此等等，莫非皆以共同防共为口实，而其目的，则为永远控制中国与独霸太平洋之张本，尤足令人注意。而日本一方面与汪兆铭在去年十二月三十一日订立此共同防共与独霸太平洋之不正当秘密协议，一方面在同一时期之前后，对美国则提出美日商务临时协议之要求，对苏联则交换延长渔业协议，并进行缔结苏日商约与勘界之交涉，凡此种种，其玩弄各友邦为何如？其用心之险恶与手段之卑劣，更为何如？尚复有丝毫国际信义之可言乎。至于「在扬子江下游地域设定经济上之中日强度结合地带」；「在华南沿海特定之岛屿，设定特殊地位」；「日本舰船部队，得在长江沿岸之特定地点，及华南特定岛屿驻屯停泊」等项规定；再加以中国对第三国关系一切之措置，皆不违反此「日支满」三国相互提携之原则，是不仅中国之外交权，完全被其控制，即所〔第147页〕有资源与贸易，亦无不被其垄断；所有产业财政经济政策，以及关税制度与税率，而且完全被其统辖；航空、交通、通讯、海运、河运等，完全被其独占；乃至上海被划为日势力范围，以及海南岛与厦门之被指定特殊区域等等，均证明日本之目的，不独在侵略大陆独霸中国，而实欲排除各国在太平洋所有之权益，且已进而威胁东亚各国领土之安全，即印度、安南、菲律滨等地，亦无法例外也。
    由此可证日本今日欲与英美法苏等太平洋上国家调整外交关系者，其用意并非真意调整外交，惟在欺骗各国，希冀各国在中日战争期中，不致对日本采取积极之行动，故其限制与破坏各国之合作，不遗余力。日本诚能独占中国，并利用中国之富源与人力，则日本岂止北进以攻苏联，而且必南进以侵略英美法国之领土；田中奏议中，所叙述日本军人幻想之最小阶段，即其时也。
    故中国自始，即信中国之抗战，直接的在保卫中国民族之自由独立与生存，间接的在保卫太平洋上各友邦之利益，与其未来之安全。因此中国抗战所负之责任，一方面固为免除中国四万万五千万人民沦为日本军阀之奴隶，而一方面亦为免除各友邦将来为保卫本国之安全与自由，而被迫对日作战。中国此次抗战牺牲之巨大，固不待赘言，而其意义与价值，足以影响于全世界之祸福利害者，又有如此深切之关系，各友邦岂可复以等闲寻常之两国简单性之战争视之。今日本野心，已显露至此，各友邦之不宜以旁观或中立之名词，予野心者之放任，固彰彰明甚矣。余愿各友邦深切注意日本之泥足，现在已深陷于中国泥沼之中，中国现正竭其全力，以摧毁此太平洋唯一之公敌，与世界人类共同之祸首。吾人深盼友邦朝野，透澈认识日本之全部野心，与太平洋上之根本问题，以及各国共同祸患之所在，如不及今乘机〔第148页〕解决，则养廱贻患，必致后悔莫及。值兹日本国力疲惫之时，各国政治家，只要以一举手之劳，即可消除太平洋上永远无穷之祸患；倘舍此不图，任令日本坐大，则将来即使以千百万人类之生命，亿万兆金钱之代价，恐不能挽此滔天之浩劫；则各国政治家，无论在保障其各人本国之根本利益上及在维护世界人类之文化和平上，千秋万世，均不能逃避其所有之历史的责任。吾人尤盼与太平洋有密切关系之各友邦，无论其对欧洲事件之见解与利害是否异同，但在远东今日之地位，皆无矛盾冲突之可言；且其目的，亦并无利害，同属一致，自应开诚布公，共同合作，迅采有效之行动，制止日本之侵略，勿因其它枝节问题，而影响在远东根本之合作，竟予日本以坐大之机会，而贻留莫大之祸根。吾人更切盼各友邦，在过去有通商关系于无意中以财力物质及战争器械售给日本，致令日本得以继续对华侵略，并屠杀中国无辜平民者，迅即采取有效方法，断绝日本物资及武器原料之来源，俾远东合法秩序，得以早日恢复。吾人深信诸友邦，如能切实援助中国之抗战，并立即对日禁运，则日本即将无法继续对华侵略，日军势必退出中国领土。是以远东之正义和平与安定，实操诸富有财力及军需资源之我友邦政府，与人民之手中。眼光远大之各友邦政治家，与常识丰富之各友邦人士，其不以吾言为河汉，共同兴起，以作正义之后盾乎！


为实施粮食管理告川省同胞书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十九年

版面原件：第211页，第212页，第213页，第214页，第215页，第216页，第217页，第218页，第219页

〔第211页〕

——中华民国二十九年九月十一日——

〔要旨〕
    一、四川两年粮食丰收，今年亦有八成收获，而粮价继续上涨不已，越出常轨之外，纯系拥有粮食之人闭藏居奇所致。
    二、省政实施，一本兴利除弊之旨，为川民谋福利，为农村增繁荣，新政实绩，人所共知，如今反而藏粮不售，害国图利，自应严格纠正取缔。
    三、政府根据实际情况，制定粮食调查管理具体办法，实施粮食管理，务期供需相剂，有无相通。
    四、列举五项各地豪富粮户囤积藏粮的错误心理和弊端，剀切告诫，警醒其爱国责任与天良自觉。
    五、希望全省同胞遵从法令不再藏粮图私，而应急公好义，踊跃输将；地方士绅贤达尤应率先奉行，晓喻民众，共济时艰，政府更已颁定奖惩办法秉公实施，以励忠义而警刁顽。
〔本文〕
    四川省全体同胞：四川省最近有一种极不合理而必须改正的现象，就是粮食价格的高涨，这可以说是四川省各级政府和全体人民共同的耻辱，也是四川全体同胞所必须一致努力从速涤净的一个污点。大家都知道四川省去年前年都是丰收的，但自今年二月以来，粮价继续上涨，越出常理常轨以外，最近新榖已经登场，各产米区域的收成也大多在七八成以上，并不歉收，但米粮价仍然没有减低，且有继续上涨之势，这种畸形的变态，完全不是由于天然的缺乏，而是人为所造成的。我多方考查的结果，知道其中固然有少数豪猾商贾囤积居奇，政府当然要严厉澈查，从重取缔；但是最大的原因，还在于各县农村〔第212页〕拥有粮食的人民，缺少知识，期待高价，把粮食闭藏起来，不到市场上出售，使得市区米粮顿见缺乏，而粮价就无理性的高涨。所以这并不是粮食有没有的问题，而是卖不卖的问题。这种现象，完全违反了我对四川同胞的期望，辜负了我爱四川同胞的本意。
    我这几年以来，对四川同胞，十分期待，希望你们发挥优秀勤劳的特点，来贡献于抗战建国事业，作一个复兴桢干，我对于解放川民疾苦，图谋川民福利，尤其是谋大多数农民的繁荣，无时无刻不在尽力筹划之中。去年九月初，因为看到粮食过剩，恐怕榖贱伤农，我就请政府特拨巨款，令农本局在川收购粮食，来维持一定的榖价，今春又决定农贷一万万元，来充裕农村的经济。就田赋来说，四川田赋本来最轻，政府也并没有因农产收益增加了而增加田赋，政府对人民这般爱护，目的无非在繁荣农村，也就是要做到我担任川省主席的本旨，要使「人人有饭吃」。但是现在农村充裕的结果，乡村农户反因为收入稍裕，把谷子米粮闭藏起来，不供给都市工商学界各业同胞与一般军食民食，只顾自己有饭吃，不管同胞没有饭吃，这样岂不是我过去爱护川中同胞的一番好意，反更成助长一部分人贻害国家社会的恶意么？这真是完全违反了我来兼主川政的本旨，使我十分失望。我对于藏粮不卖的人们，尤其是那些把巨额余粮藏积起来的豪富，无论其粮食是由生产得来的，或收租得来的，或购买得来的，都认为于情于理，均不可恕。我认为政府应当负责纠正这一种藏粮害国的现象，全省同胞尤其各地贤明士绅公务人士们，应该挺身起来，协助政府来负起这个责任。
    战时粮食应澈底统制，在各国都有先例，有明定粮食国有，视粮食为非卖品的，也有实施战时军粮〔第213页〕的无代价征用的，也有实行计口授粮的。总之，以不许自由卖买为原则，这些本是世界各国对外作战时的通例，我们中国因为是农业国家，粮食产量丰富，还用不到采取这种办法，而且因为国家信任我们国民能一致爱国，洞明大义，所以就是作战军队的军粮，也由政府来统筹采办，不用强制征收的办法。这样的尊重人民，体恤人民，可算是仁至义尽，无微不至。但是实际上，政府有保障民生的职责，对于生产者和消费者应该同样的保护，对于军民粮食应保持其充分的供给，像四川现在所发生这种畸形的怪现象，政府就断断不能坐视，所以我决定对于本省实时实施粮食的管理。现在关于四川粮食调查和管理等各种办法，已由省政府制定，次第颁布实施，并就省县乡镇，设置各级粮食管理机关，与专管人员负责执行，一方面调查生产区的供给能力，一方面要调查消费区的需要限度，调查清楚以后，就根据余粮数额，参照过去市场分配的状态，确定那些县市缺少的粮食归那些县区供给，对于每一县市应供给的数量，都确实规定下来，责成其澈底遵行，换一句话说，就是明白规定乡村中拥有余粮的人家，都有源源供给指定市场的义务。在政府执行调查的时候，凡是隐匿不报者，帮同隐匿者，或是阻挠调查者，当然都要规定罚则，尤其对于管理的实施，要力从严格，力求澈底，务使所有农村，要规避也无从规避。自此项办法颁布实施以后，一定要责成拥有粮食的人家，按照政府规定将自食有余的粮食，在定期以内，陆续运到市场出售，如果不遵法令，逾越期限而藏积不售，必予强制征购。在征购的时候，就祇能按市价发给半价，那时若再规避征购，即将其应售之粮食全部没收，并得科以照价加倍的罚金。这几个要点，我已经命令省府规定在办法以内，同时并令饬各级地方官吏和粮食管理人员，一定要切实执行调查，认〔第214页〕真检举藏粮，绝不得稍有瞻徇。而对于热心协助调查协助办理粮食的地方士绅，不但予以保障，且当予以奖励。上面所说的办法，仍然是采用市场交易和有价卖买的方式，与世界各国战时施行的通例比较起来，仍然是十分宽大。但祇要澈底执行，就可使粮价回复正常合理的状态，粮食得到充分的供给，这样就可以不必采用各国战时的通例了。我最主要的意思，是要使川省境内所有自私贪利的人们，从害人害国害民的错路上，走到供需相剂有无相通的正路上。使我川省所有受高价粮食压迫的各界同胞与穷苦民众，免于困难与饥饿，而做到「人人有饭吃」。我对此事具有比执行禁烟与剿匪还要严格的决心，定以全力来贯澈这一件管理粮食救济同胞的事业。
    我对于四川同胞，向来是所爱重，对于四川各县贤明士绅与知识分子，尤其希望能一致奋发热诚，来领导全川同胞，急公好义，努力向上。这一次粮食市场如此畸形的现象发生在四川，实在是表现我们四川人们自私自利的缺点，表现了四川一部分同胞的不明大义，和没有现代国民爱国的常识，表现了四川政治的无组织无能力；我个人固深觉惭愧，同时也是我全川同胞在抗战史上一个最大的污点。因此于颁布管理粮食的各项办法以外，更要为川省同胞说明下列几点重要的意义：
    第一、四川省历来的经济社会情形，我早就说过，是「不患寡而患不均」，当我二十四年初入川的时候，四川重要都市与道路上到处都看得见饿毙的人民，我曾经剀切指出，这是我们四川军民最大的耻辱！所以我去年宣布治川宗旨，说要使「人人有饭吃」，我尽心设法为全省民众除害兴利，竭力繁荣农村，现在农村较前繁荣了，可是一部分拥有粮食的人家，竟忍心害理，祇求贪得厚利，不顾同胞困苦，〔第215页〕以四川天产之富，可说到处是黄金，到处是榖子，但究以人为的原因，使若干同胞食不能饱，或竟无所得食，这不是寡少而是绝对的不均。试问同胞皆饥，你何心独饱？而且同胞皆饥，你又何能独饱？四川同胞当能回忆从前，地方上捐税繁苛，以及田赋征收毫无限制的情形是怎么样？现在乡村人民不但负担减轻，不怕苛扰，而且各地军队绝不敢来强取民间一草一木，你们的痛苦是解除了，而你们手中有粮食的时候，却不惜把痛苦加在没有粮食的同胞身上，你们现在有粮不售，造成市场粮食供给的缺乏，且不说在国民责任上说不过去，对于我扶植农村与解除民众痛苦的一番苦心，在道理上又如何说得过去呢？这一层意思，要希望各县各乡的士绅和知识分子，尽量向各地乡村民众宣传，唤起他们爱国的责任和他们天良的自觉。
    第二、现在我们全国正在艰苦抗战，前线将士如何流血牺牲，战地同胞如何壮烈奋斗，这种英勇的努力，都为保障我们国家和我们后方——四川等省的人民。我们处在后方的同胞，尤其是住居内地各乡镇的同胞，要想一想，我们中国有多少同胞在战地受尽敌人的压迫残戮，忍饥忍寒，流离痛苦，男女老幼没有能够幸免；要想一想，有多少城市，在敌人炮火飞机轰炸焚烧之下，艰苦撑持；要想一想，有多少抗战军人家属为国家与你们的利益，而贡献他们的家人到前线去流血奋斗；要想一想，更有多少生产工人在冒险犯难，整天流汗的为抗战而工作。你们大家处在后方，住在内地农村，得以安居乐业，应说怎样的有钱出钱，有力出力，同心一致协助抗战，才对得起国家，对得起全国军民同胞；如何还可以借?前方抗战的牺牲，来求取非分的暴利，而把应该接济市场的民食军粮，积藏起来，坐待高价，你们扪〔第216页〕心自问，还有四川省先民重义轻财慷慨豪侠的精神吗？在这个抗战建国期间，要想复兴国家，享受独立平等国民的资格，至少限度也应该从爱邻里，爱同胞，爱乡爱国做起，对社会要慷慨好义，对国家要公忠牺牲，四川省对革命曾经有很大的贡献，而现在竟有这种藏粮自私的现象。所以我认为四川省今天的粮食问题，乃是国民道德堕落的问题，所以法令制裁以外，要希望全川父老贤达，重视此有关世道人心的一件事，担当这一件振衰起敝的大事，要发动社会的公意，来挽回人心，要以社会舆论的制裁，辅助法令之所不及。
    第三、我深切知道造成这一次粮食问题的主因，还不在于普通一般的农户，而实际抑粮不售者，乃是各地拥有多量粮食的地主与富户；这班地主与富户，有住在农村的，也有住在省县都市里的，论他的财力能力，都可以影响社会，作乡里的良好模范，祇因贪图私利，不明大义，就凭借他的财力，藏粮自私，使得一般民众相率仿效，造成市场粮食的缺乏。我认为我们的宣传劝导，应该注重于这班地主和富户，我很盼望一般地主和富户，能深明大义，以身作则，首先遵从政府的法令，将粮食供给市场，为邻里乡党作表率，尽到现代国民应尽的义务。中国有一句古语，叫做「人之欲善，谁不如我」，一人倡始，众人响应，岂不是很荣誉的事。但是这中间也难免不知自爱与执迷不悟的份子，这就是不受劝导，不受感化而存心玩视法令的豪富，将来管理粮食法令颁布实施以后，暗中阻挠破坏，或巧为规避的还是这一辈人；对于这种为富不仁，抑勒民食的豪富，应该是一切检举惩罚首要的对象。在执行调查的时候，应该严密详查，务必得其真象，凡是执行调查或协助谓查的人员，切勿仅以调查到小额农户为了事，而〔第217页〕放过这一种藏有大量粮食的豪富。尤其要注意到这一种人神通广大巧计多端，为?规避调查，他们可以把存粮分散或是搬运到邻近乡区，托名化户，甚至假冒种种名义，隐藏起来，或是化整为零，寄顿在就地不生产粮食的小户人家里；因此我们在执行调查的时候，第一必须邻乡邻镇乃至邻县同时发动，第二调查并规定供给数量的时候，应该以乡镇为单位，合并计算其生产总量，储藏总量，除去这一乡镇总人口共需的一年内的总消费量，然后确定这一乡镇应该出售市场的总供给量，使这班存心玩视法令的豪富，无从取巧规避。尤其要同一地区的公正人士能够不畏强梁，以疾恶如仇的精神，就其所知，尽量举发，协助政府和调查人员耳目所不及，如有任何阻害，政府必特予保障，决不使之因公受累。
    第四、我要告诉一般目光短浅与智识不足的蓄粮不售的农家，必须认清下列两点的事实，考虑你们自身的利害，切不可人云亦云，相率仿效，自招损失：（一）中央设置粮食管理局的目的，乃为重视战时民食，统筹产销运藏，调剂盈虚有无，维持合理的粮价，粮食管理局决不是以收购粮食为职务的机关。现在有一般人民，不明粮食管理局的职责，道听途说，妄以为国家将以自由市场的价格收购大量的粮食，因而抑粮不售，以待善价，这实在是十分错误的心理。（二）一部份人民，因为希求厚利的心思过切，总以为法令尽管颁布，未始没有侥幸逃避的机会，或者仍然不免观望。关于这一点，无论这一次政府具有管理粮食的决心，法令森严，办法周密，如果顽视法令，必然自招惩罚与损失。就以普通经济的道理来说，政府鉴于今年粮价的失调，现在力谋各种粮食作物生产的增加，并决定增加农田灌溉的贷款，改善蓄水的方法，限制不必要农产之种植，从种种方面增加产粮的田亩，今后食粮的生产，必可供给〔第218页〕消费而有余。所以一般拥有粮食的人民，如果仍作过量的蓄积，即使万一能够逃过政府的发觉，不久的将来，也必有因过剩而跌价，因跌价而大受损失的一天。与其害人自害，何如趁此时期遵从法令，供给市场，利人而且以利己，这两点意思，也希望你们辗转告语，共相警觉。
    第五、我上面所说的几段话，是要我们同胞遵从法令，莫再藏粮不售，自招损失，反受惩罚。同时我更要劝勉一般藏有大量粮食的富户，不但应尽量出售，还要急公好义，踊跃输将。据我所得到的报告，最近有某某几县的乡村富户，储积粮食特多，因为新榖登场，才把前三四年积藏起来的榖子，开仓出售，那知道日久朽腐，已成废物，这是乡村人民对调查人员所口述的。这就可以见得各县乡村藏粮的丰富，而这种藏粮的富户，不但是贪利自私，更可证明为如何愚昧。这虽是少数的例子，但我可以断言，川省各县稍有财力的富户，藏积一年两年前陈粮者，必不在少。现在抗战时期，需要军粮，我们民间既有丰富的积储，与其任其日久耗蚀，何如自动捐助出来，贡献国家，充作战士的粮食。从前卜式输财，弦高犒军，历史上传为美话；我们四川同胞，爱国明义，向不后人，也应该仿照前人的好榜样。因此我要在四川首先提倡捐助军粮的运动，我已经饬令订定奖励办法，凡是缴纳榖子捐助军粮一千担以上的，给一等奖章，九百担以上的给二等奖章；如此逐级推到捐助在一百担以上的，就给予第十等奖章；至于一百担以下的捐户，也分别给予奖状。如此不但存粮得到利用，而捐助者的获得国家所给予的荣誉，本身也受社会的尊敬。我深望川省藏有余粮的同胞，接受我这个劝告，踊跃实行，为各省的倡导。
    总之，四川是抗战建设的重要根据地，四川同胞，本来有守法奉公慷慨好义的特性与优点，中正兼〔第219页〕理川政，决不能坐视四川对于粮食问题有现在这种奇特的现象，使得不应该缺乏的民食有所缺乏，而四川全省同胞，为了一部份自私贪得的人们，蒙?不仁不义不智的污名。现在管理办法，已经订定，一定要澈底执行，以收平定价格回复常态的功效。我因为爱护川民，所以更特别谆谆劝告，希望我们全川同胞，父诏兄勉，共明大义，一体遵行；尤其希望全川各县各乡贤达士绅，一致起来，尽义务，负责任，努力协助，树立管理粮食的良规，达成政府保障民生安定地方充裕军粮民食的目的。大家要知道，粮食关系重要，经这次告诫以后，如果还有囤粮居奇，或藏粮待价而不遵法令出售的，一定要以妨害民生，扰乱社会论罪。务必各尽天职，各本天良，遵从法令，从速出售，以副我的厚望。


新生活运动六周年纪念告全国同胞书——建国之非常精神与基本要务

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十九年

版面原件：第149页，第150页，第151页，第152页，第153页，第154页

〔第149页〕

——中华民国二十九年二月十九日——

〔要旨〕
    一、新生活运动倡行，已六周年，临此纪念，大家要深刻反省过去之工作，努力迈进于切实的途径。
    二、礼义廉耻精神要义之新解：
    礼是严严整整的纪律。
    义是慷慷慨慨的牺牲。
    廉是切切实实的节约。
    耻是轰轰烈烈的奋斗。
    三、新运第七年五项主要工作：
    （１）厉行精神动员，策进战时生活。
    （２）协助兵役建设，尊敬受伤战士。
    （３）协助肃清烟毒，增进国民健康。
    （４）促进国民经济，增加战时生产。
    （５）唤起妇女同胞，推进妇女运动。
〔本文〕
    今天是新生活运动六周年纪念，我们抗战已经进入第四年代，也就是我们已经到了成败存亡的最要关头。回想到六年以前，我提倡新生活运动的本旨，原是要大家认识国家危机，恢复固有道德，实行战〔第150页〕时生活，来洗雪我同胞共同的耻辱，求得我民族独立的光荣。现在我们抗战已经到三十二个月了，因为我们将士与全体同胞的牺牲和努力，所以我们在军事上不单是奠定了最后胜利的基础，而且确实愈战愈强。可是今天还有百万以上的敌寇，在我们国内蹂躏我们河山，残害我们同胞，而我们建国责任的艰难巨大，当然亦是与日俱进。所以我们比从前更要努力奋斗，方能达到抗战建国的伟大使命。我们今天来纪念新生活运动，就要大家对于过去有一番深刻的反省，对于将来要向?切切实实的途径去努力前进。
    我在去年新运五周年纪念日广播时，曾说「二十八年应该是新生活运动的进步年，要大家策进战时生活，提高抗战力量，为我们国家民族创造未来的新生活」。同时我又将新运基准礼义廉耻的意义，作更进一层的解释，我曾说「礼要进到严严整整的纪律，义要进到慷慷慨慨的牺牲，廉要进到切切实实的节约，耻要进到轰轰烈烈的奋斗」。现在一年的光阴很快的过去了，我们要检阅新生活运动的成绩，就要问我们国民的精神和生活有没有比以前进步，就要问我们同胞有没有澈底实行战时的生活。我可以坦白说一句，我们国民尤其是负有公务责任的人员，实在是没有尽到战时国民应尽的责任。一般说起来，我们的生活实在是不够刻苦，我们的精神实在是不够紧张，我们的行动实在是不够整齐严肃，我们的工作效率实在是没有做到确实和迅速。我们一般同胞尽管有热烈的抗战情绪，但在实际生活上，实在和艰苦的战时太不相配合，和国家的要求亦不相适应；我们的家庭社会和一般机关学校团体，除了极少数以外，有几处能免浮靡污秽苟且因循的习气？如果这个缺点不能够改革，我们实在对不起前方艰苦奋斗的将士，和殉职殉难的同胞，先烈。我认为这是我们国家最大的耻辱，也就是我们新生活运动没有收到确〔第151页〕实的功效，乘?新运周年纪念的机会，我要特别提出来，促起我们同胞的注意。
    新生活运动不是什么特别的运动，完全重在各人生活的改善和国民道德的实践；同时新生活运动的主旨，是要改造社会转移风气。所以我们同胞不但要自觉，还要觉人；不但要自勉，还要勉人。新生活运动自倡始以来，已经六个整年了，一切的理论和纲目，到今天已无须多加发挥，我只是简单提醒大家，请各人检查自己的生活，是否适合于新生活和我所说的战时生活，不管细微末节，都要随时反省，如果发现缺点，要立刻起来改正。同时更希望认定几个具体的事项，劝导社会，勉励同胞，积极推动，务必使我们的自身，我们的家庭以及和我们接触的社会，消极的不违反战时的要求，积极的加强抗战建国的力量。简单说起来，就是要我们同胞一方面厉行战时生活，一方面努力战时服务。本?上面所说的旨趣，我们新生活运动总会决定了五个要项，作为新运第七年度主要工作：
    第一、是厉行精神动员，策进战时生活。国民精神总动员，自从去年发动之后，已经风行全国。其中五项实施办法，一是改造生活，二是奋发朝气，三是革除恶习，四是打破不良企图，五是纠正错杂思想，都是针对国民病态，对症下药。还有一个最大作用，就是粉碎敌人的阴谋，打击敌伪一切活动，这在国民公约中，已经明白指出。这个运动，实在是加强抗战力量的基本工作，我们同胞自己要身体力行，还要勉励家庭，劝勉社会，一致实践，务使大家对国家战时法令，很忠实的去履行；对国家应尽的贡献，很慷慨的去报效；对自身的公私生活，确实做到紧张严肃刻苦节约的地步；对于抗战建国的天职，很勇猛精进的去奋斗。
〔第152页〕
    第二、是协助兵役建设，尊敬受伤将士。这就是要我们同胞一方面助成兵役，一方面参加伤兵之友运动。受伤兵士们为保卫国家民族，已经尽了光荣奋斗的责任，我们国民对于他们应该在精神上给予安慰，在物质上应该尽量供给帮助；新运总会为策动一般社会替伤病官兵服务，曾经在各地组织了很多的伤兵之友社，现在乘六周年纪念的机会，成立总社，举行征求伤兵之友运动，以征得十万伤兵之友为目标，当然多多益善。希望各位同胞要一致响应，热烈参加，直接报答受伤将士的功绩，间接就更可提高前线作战的勇气。至于兵役制度的澈底完成，更是我们建国建军的大事，我们同胞要协助宣传，多方策动，使适龄壮丁，都能自动应征，家庭社会，一致督促鼓励，凡是新兵入伍的慰劳和抗战军人家属的经常慰问和协助，都要尽力所及，普遍实行。
    第三、是协助肃清烟毒，增进国民健康。要增进民族健康，消极的要铲除烟毒，积极的要提倡国民体育；我们为达此目的，成立了国民拒毒会和国民体育协进会两个团体，大家知道今年本是六年禁烟计划满期的一年，政府禁绝烟毒，决不因抗战影响而停顿，已经再三宣布，决计如限完成，但同时要全国国民共同起来协助清除，纔能格外迅速而澈底。我希望各地同胞，要自动奋起，互相纠察，共同劝勉，并且发动社会力量，供给戒烟院所医药人才和经济，使烟民脱离苦海，更要唤醒沦陷区同胞，自己争气，互相督责，打破敌人毒化的阴谋。至于国民体育的普及，在这个抗战建国的重要时期，更是刻不容缓，希望各地同胞，认定锻炼国民体质，健全国民精神，是复兴民族的基本要务。无论爬山泅水，拳术国技，以及近代各种的强身运动，都要斟酌当地情形，组织团体，热烈倡导，自勉勉人，强身强种，奠定〔第153页〕我们强国的基础。
    第四、是促进国民经济，增加战时生产。抗战以来，我们海口被敌寇骚扰封锁，物质供给感受困难，但实际上正是我们国民经济重造新生命的机会。我们目前所急须注意的：第一要举行消费合作，来调剂我们的供求，抑低必需品的价格。第二要澈底清除仇货，加强反封锁运动，绝对不卖原料和物品给敌人，绝对不让仇货销售于我们的领土，以打破敌人经济侵略的毒计。第三要增进农工生产，除开参加前线和服务工役的国民以外，全国男女同胞，都应该选定一种生产事业，不论农业、园艺、筑路、运输，或是手工制造简易工业，各尽所能，积极工作；更要提倡种种比赛竞争的方法，使战时必需物资与工作能够日新月异，不断增进。政府已经设置了一千多个工业合作社，大量制造各种衣食必需品，这种工业合作，简易方便，收效很快，又不须多大资本，希望各地人士，仿照推广，使生产力量，深入乡村。第四要奖进畜牧生产，增强运输力量，我们各地农村，本来以饲养家畜来补助经济，后方西部各省更是天然有名的畜牧之区，我希望各省政府和各地同胞，都能奖进畜牧，不仅饲养鸡豚，尤其努力于骡马牛羊的蕃殖，大量增进生产，一方面以充裕经济，同时更可设置车辆便利驮运，增强我们战时运输的力量。
    第五、是唤起妇女同胞，推进妇女运动。妇女同胞占全国人口之半，也就是我们整个民族一半的力量所寄，抗战以来，在妇女指导委员会策动之下，我们女界同胞，参加战地服务，已有显著的功效，他如保育儿童，已经成立了四十八个保育院，保育了几万名的难童；设立纺织实验区，蚕桑实验区，组织新运妇女工艺社，设立抗战家属工厂，对于增进生产，也有很伟大的贡献，这实在是最可欣喜的现象。〔第154页〕不过严格说来，参加这些工作的，还是女界极少数的同胞，我们需要增进国力，是要使大多数妇女同胞都能动员起来，在家庭，在社会，一齐策动改进国民生活和加强抗战力量的工作。因之本年度内，我们特别希望妇女新运能够加紧推动，造成更广大的功绩。
    以上五种工作，每一种都与抗战建国最有密切的关系，希望各位同胞，都本?服务社会的旨趣，发挥自救救国的热诚，来一致实践，一致力行。
    全国同胞！我常常说：「生活的目的，在增进全体人类的生活；生命的意义，在创造宇宙继起的生命。」我们现在的生活正遭受暴敌侵略的压迫，民族的生命，更处在存亡绝续的关头，只有加紧发扬我们礼义廉耻的精神，去冲破当前的惊涛骇浪。更要知道我们抗战在军事上的最后胜利，已经有十分把握；但是要承接军事的胜利，克服当前的困难，树立建设的新基，必须全国同胞从生活上去刷新，工作上去奋斗，自强不息，日新又新。愿全国同胞共同勉励，努力向前，完成我们时代的使命。


中华民国二十九年国庆纪念告全国军民同胞书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十九年

版面原件：第229页，第230页，第231页，第232页，第233页，第234页，第235页，第236页，第237页，第238页

〔第229页〕

——中华民国二十九年十月十日——

〔要旨〕

    一、辛亥革命为国民革命之第一步；国民革命之目的，在实现三民主义，建设中国，谋全世界人类之和平幸福。
    二、日本军阀为中国建国之死敌，日阀侵略政策与三民主义势不两立。
    三、敌寇高唱「大东亚新秩序」，目的在独霸东亚，征服世界。
    四、中国国民必当冒万险、破万难，打破敌寇侵略的迷梦，完成三民主义新中国的建设。
    五、世界局势演变与我抗战理想日益接近，三民主义必将为世人认识而全部实现。
    六、革命战争是无时限的，全国同胞须知任重道远，要忍耐艰辛，刻苦奋斗。
    七、希望大家以复兴祖国、安定世界为己任，矢忠矢信，不馁不懈，来成就革命建国的伟业。
〔本文〕
    今天是辛亥起义建立民国二十九年纪念日，我们在抗战的第四年度，在东亚及世界风云剧变的今天，来纪念建国的双十节，这意义的重大，自非寻常可比。我们更应该深切认识中国建国的目标，继续先烈革命的伟大精神，来完成我们的重大任务。
    回溯我们中华民国成立的经过，我们要一致追念毕生为国民革命奋斗的 总理，由于我们 总理伟大的领导，与我们无数先烈的慷慨赴义，为国牺牲，我们在二十九年前的今天，终得推翻帝制，建造共和。但辛亥革命的成功，不过是建国事业的发端，不过是国民革命进程的第一步。我们革命建国的目标〔第230页〕是要实现三民主义，一方面求得中国的独立自由，使我们国家富强，民生康乐，永久生存于世界之上；一方面要本「己立立人，己达达人」之义，发辉我民族固有道德的伟大精神，来恢复我们民族的地位，促进全人类的和平与幸福，以尽中国对世界的责任。我们立国在东亚，当然先要谋东亚的安宁，就世界大势来说，也惟有确保太平洋的安宁，而后全世界的和平才有确实的保障。所以简单的说，内而充实国防，求得中国之自由平等；外而安定亚洲，期致世界之真正和平；这是 总理毕生奋斗的伟大目标，也就是辛亥革命建国的伟大理想。
    自辛亥至今，为时已将三十年了，然而 总理及先烈的遗志，犹未完成，我们蹉跎因循，实在感觉惶愧万分。但是中国建国事业之所以如此迟钝迟延，没有继辛亥革命而完成者，其最大的症结，还是在外在的原因，就是因为有日本军阀这一个重大的障碍。我们应该痛切认识，日本军阀是中国建国之死敌，日本军阀的侵略政策是与三民主义势不两立之死敌。日本军阀侵略政策的目标，是灭亡中国，奴役东亚，征服世界，而其第一步，即在征服中国。田中奏折中不但说「如欲征服世界，必先征服中国」，又说「最可恐惧者，即支那日就醒觉，将来支那统一，工业必随之发达，如欲造成昭和新政，必须积极的对满蒙强取权利，再以满蒙为司令塔，攫取全支那之利源。」这不是田中一人的狂言，而是日本军阀一贯的根本国策。日阀一心一意妄想灭亡中国，辛亥革命以后，对我国之民族统一，经济复兴及国防建设，没有一天不采取一贯的迫害干涉和破坏。在北伐以前，日本对我中国，操纵政治，制造内争，贩毒走私，挑拨离间，各种阴谋暴行，凡足以危害我国统一及民族复兴者，概无所不用其极；自我国民革命军〔第231页〕北伐以来，日本破坏我国统一，阻挠我们建国的祸心，就更猛烈，更露骨。于是出兵山东，跟?扰乱沈阳，在九年以前，又发动九一八的事变，蹂躏我东北四省；到了民国二十六年的七七，更对我国作大规模的侵略，企图根本打击中国的建国事业。今天敌人之屠杀淫掠，固然是我们的血海深仇，而三十年来我国家的纷乱，生灵的涂炭，追原祸始，都由敌人破坏我们建国而来。总而言之，消灭中国生存，破坏中国建国，是敌人一贯的目的。我们今天抗战，不仅是为雪耻复仇，也是为实现建国理想而战，亦即为完成辛亥革命事业，实现三民主义而战；我们这一战，一定要达到恢复我们主权独立领土行政完整的目的，也一定要达到树立国际信义人类公理与世界和平的目的。要知道主权独立与领土行政完整，是建国所必不可少的初步基础，而世上唯公理为不可磨灭，正义必能战胜强权。中正已屡次昭告我全国军民，在建国纪念的今天，我们对此更须有彻底的认识！
    敌人的野心他自称是没有际限的，自然不止于侵略中国；敌人的野心，是要以征服中国为中心，占领整个的东亚，宰割整个的太平洋，再不断地向世界作无限制的侵略。这是敌国军阀政客毫不隐讳的狂想与梦呓，所以敌人侵略中国与其侵略世界，是不能分离的。无论敌人说「解决中国事变」也好，「南守北进」也好，或「北守南进」也好，这都不过是实行其野心的步骤之一端，而其征服中国，宰割东亚，统治世界的祸心，是一贯的。田中奏折中公然无忌的说：「倘支那完全被我征服，其它如中小亚细亚，及印度南洋等异服之民，必畏我而降于我，使世界知东亚为我国之东亚。」他又说到他日本必须与美国苏联一战，以及要「以中国富源，作为征服印度南洋中小亚细亚及欧罗巴之用」。日本军阀的头脑，〔第232页〕为这种狂梦所昏迷，他们所说的什么「东亚新秩序」，就是要太平洋上所有国家，以及亚洲一切民族都屈服于他的阴谋野心之下，让他作整个亚洲与太平洋的主宰，这种中风狂走的冒险，结果无非是他的自杀，然而狂妄的敌人，不到临死是决不觉悟的。我们中国明白这一点，所以不仅决心抗战，来粉碎他征服中国的野心，且要以抗战来打破他征服东亚的妄想。中国为东亚最古最大之国家，没有中国，决没有东亚，而东亚安危，关系中国生存至深且切，所以中国决不辞以安定东亚之先锋自任。
    自从此次欧战发生以来，敌人虽因其有限的实力，为中国抗战所束缚，仍无时无刻不想乘人之危，因而积极南进。英法失利之后，其所谓「东亚新秩序」就一变而为「大东亚新秩序」，并公然说「大东亚包括南洋在内」，又屡次鼓吹什么「世界新秩序」。最近且勾结德义，订立三国同盟，从此以后，日本的内心显然是愈益烦躁，而他的行动则必愈狂妄。我们都知道，无论敌人南进或北进均是危害我中国之生存；我们为了自卫及建国，必尽力之所及，来贯彻打击敌人征服东亚的暴举。我们中国与所谓「东亚新秩序」或「大东亚新秩序」决不两立，我们中华民族为贯彻建国理想，无论前途如何困难，终必奋斗到底。凡是承认日本「东亚新秩序领导地位」的国家，我可断定终必有后悔其被欺受诈之一日，任何与日本成立之有关东亚条约，凡为中国所反对者终不过废纸一张，其效力与麇集南京之傀儡，与其主人日阀所订之废纸正复相同。我们敢断言，只要我们中国抗战到底，决不屈服，则敌寇利用三国同盟的阴谋，就被我们粉碎而无遗。须知敌寇实在是因为中国抗战一天不停止，就是他本身危机一天不得解除，所以他的本意，实在是要利用这三国同盟，急于求「中国事变的结束」，以达到他灭亡中国，独霸东亚〔第233页〕之目的。然而我们中国抗战，是存亡生死的斗争， 总理曾说「在生死关头，当然是要奋斗」，如果我们不能达成抗战的目的，无论敌人任何威胁与阴谋，断断不能影响我们抗战于毫末，而且就客观形势分析起来，这三国同盟，在敌人无非是在他「东亚新秩序」自造桎梏以外，更加深踏进了一个自寻覆灭的深渊而已。我全国军民必须深知敌人在东亚任何地域之侵略行为，均系其灭亡中国罪行之一部，均系我中国建国事业之致命伤，不打破敌人「东亚新秩序」之妄想，建国事业决无由完成， 总理理想亦无由实现；在敌人作更进一步的冒险之时，更须淬砺我抗战杀敌之勇气，予敌人以最大之打击，始无惭于总理之遗训，以及中国对东亚所负的责任。
    在今天抗战紧要关头和世界空前巨变之际，我全国忠勇军民，必须一秉 总理的教训，确定坚确的信心，作勇锐之努力。我们要驱逐敌人，完成先烈未竟之业，就要有先烈的革命精神和战斗精神。试看我们辛亥先烈所处环境，其艰难不下于我们今天，而他们的凭籍，则不及我们于万一，然而他们万死不辞，百折不回，终以赤手空拳，缔造民国。正如 总理所说黄花岗之役是以三百人打三万多敌人，以手枪炸弹抵御长枪大炮；至于武汉起义，则是用一个人打五百个人。这种奋斗，是古今中外兵法上所没有的，只有革命历史中才有这种创例。……我们要使中国与各国并驾齐驱，中国民族，永远生存于人类，就要学先烈的行为，以先烈作标准，要像他们一样舍身成仁，牺牲一切，专心救国；要知道革命党的精神，没有别的秘诀，秘诀就在「不怕死」，这种舍身报国成仁取义的精神，便是中华民国缔造的基础。世界上凡是顺乎天理、应乎人情的革命事业，莫不成功，然救国建国，亦未有不经万苦千辛而能幸致。〔第234页〕我国前代祖宗开国之际，都是立定了伟大永久的目标，作始终不变的奋斗，坚忍奋发，惨淡经营，才能扫除障碍，创业兴邦。各国革命建国，亦莫不历万险，破万难，忍耐饥寒，埋头苦干，始底于成。美国的独立，经过无数次的挫败，物质条件的艰难，远过于今天的中国，然有八年的血战，才有今天富强的新天地。再说土耳其的复兴，第一次大战后，列强所订的和约，无异致土耳其于死地，凯末尔奋起救国，也是在国家疆土日蹙，经济力量日衰，军队解散，内政散漫之中，冲破空前的艰难，领导军民，坚苦作战，收复失地，达到土耳其的解放，此后更尽瘁于建国建军，厉行种种改革，黾勉十年，方始完成复兴之伟业。凡此坚毅奋发，苦干实干的精神，都应为我们所效法。在此次欧战之中，我们憬然觉悟于集中全力，增强国防的重要，而这种努力又要有始终不懈的长期奋斗，同时我们更可看出世上任何国家，无论处境如何优厚，如果他萎靡散漫，苟且自私，这个国家就可以转瞬覆灭；无论处境如何孤危，如果他万众一心，坚毅不拔，亦必能转危为安。我们的国家，诚然是在存亡危急之际，我们的抗战，固已进入更重要而更艰巨的阶段；然而我们今日较之辛亥先烈所处的环境，较之各国革命建国当时的环境，则优越得多，顺利得多。这个道理，很容易明白，我们所抗战的敌人，是一个四面楚歌而自身力量垂尽的倭寇，而世界上所有共谋生存的国家，都是我们的朋友。
    彻底说起来，谁都希望亚洲有一个自由强盛的新中国，谁都预期着抗战胜利后新中国的发展，可以有助于世界经济的互助合作，可以有助于世界真正的和平；所以今天的问题，就在我们自己有无自信能否自强，就看我们自己有没有辛亥先烈的革命精神，有没有各国建国时代的奋斗精神。此次抗战其必经〔第235页〕危难艰险，中正知之最切，而且早已言之，然而我们抗战必胜建国必成，中正亦信之最笃。我曾经明告全国同胞「敌人根本既错，枝叶就一无是处」，这就是根据 总理所说「以少数逼迫多数，与正义人道大不兼容，反乎正义人道的行为，终久是要失败」的道理。现在敌人无论如何挣扎，如何投机，结果必然是冒险愈大，失败愈惨。我又曾说过「无论国际形势如何变化，根本都与我国抗战有利」，因为我们始终是在主动的地位，我们的抗战是站在自立自强的立场，准备以独立奋斗，贯彻我们的目的。最近各友邦对我们援助的加强，对倭寇制裁的加紧，固然是有利于我们的抗战，但这还不过是有形的迹象；其实无形之中，我们目前更要认识一个最重大的意义，这就是国际局势的演变，一天天与我们抗战所抱的目的更显得接近。 总理救国救世的主义与理想，将要在这一次我们抗战与世界大纷乱中逐渐为世人所认识，而最后必能全部实现。我们抱定信心，不问环境如何，国际形势有利的时候，固然要努力；就是在过程中间，国际上对我抗战形势不利的时候，我们更是要奋斗到底。
    今天敌人任何伎俩都使用净尽了，自从三国同盟订立，他最后的把戏也都拿出来了。但我们伟大的中华民族巍然屹立，而且愈战愈强。老老实实说，今天东亚兴亡世界安危的大责任，已经落在我们中华民族的肩上，除非我们自己懈怠，决没有任何力量能够加害我们的，也决没有任何力量可以阻止我们建国理想的实现的。记得我在抗战第一年双十节曾经告诉我们同胞：「这一战非一年半载可了，」今天我们的奋斗，已经接上了全世界获得最后光明以前的总清算，我们检读 总理的遗教，更应该感觉到我们真是任重而道远。我们需要有更大的勇气，更大的忍耐，更进一步的刻苦与勤劳。中国几千年的历史，〔第236页〕证明中国民族是一个最能忍耐艰辛，克服一切困难的民族，我们决不为困苦所动摇，为危难所眩惑，决不因挫折而生颓丧的心理，决不因世局变幻而生观望的心理。因为就世界来说，中国努力抗战，善尽自己的责任，就是对世界善尽了责任；就国民义务来说，人人守住岗位，努力奋勉，竭尽自己的责任，就是对民族作最大的贡献。今后我们愈在困苦艰难之中，更要担负起一面抗战一面建国的责任，因为唯有在抗战之中，努力于建国，才能迅速，也才算彻底。人人都要任劳任怨，同时都要自责自勉，无论敌人如何挣扎，我们的答复祇是努力抗战，奋斗到底。全国军民必须忠于国家，忠于职守，忠于主义，忠于法令，勇于舍身报国，勇于忍痛从公，集中我们的心思才力，贡献我们的一切能力自由和生命，在抗战中间努力于建国。
    我们须知，世间最大的朋友是自己，最大的敌人亦是自己。能够自信自强，就能无敌不摧，反之自暴自弃，就是自取灭亡。须知我们今天的惨痛耻辱，无一不是过去醉生梦死，自私自利的结果，而今天卧薪尝胆，血汗奋斗，也就是将来富强幸福之因。这一次抗战，是我国有史以来最严重的关头，也是东亚兴亡，人类绝续的大关键，我们中华民族正受?历史最严重的考验。在非常之际，自有非常的困难，能打破非常困难，必然发生非常的力量。我们民族的伟力，人格的光芒，都要经这艰险危难中表现出来。我们的民族，必能在鲜血与烈火之中，变为千锤百炼的金钢，担当千载一时的大任；我们的同胞，必能在艰难困苦之中，养成开天辟地的志气，开拓建国兴邦的路程。我要求我全国军民，在前线要努力杀敌；在沦陷区要努力破坏敌人，牵制敌人，誓死不与敌人和汉奸两立；在后方的同胞，要特别刻苦，特〔第237页〕别节约，特别坚定而振奋。一切在职的人员，更应该特别检点自身，特别痛自鞭策。要知道我们 总理从前苦心垂教的一切建国的典章方略，就是预期到有今天这样一个千载难得的机会，为我们事先定下了详密的教程，我们必须乘这个民族振奋的时期，集中意志，充实力量，奠立健全的政治基础；我们必须乘这个封锁压迫，艰难缺乏的时机，尽瘁于开发产业，增加生产，努力于科学的研究发明和创造，奠立我们坚实而独立的经济基础；我们必须乘这个艰苦战斗的时机，努力建军，努力社会训练，完成新县制，完成地方自治，振兴工业，开展交通，增强实力，以奠立 总理所手定的国防建设初步的基础。总之，我全国军民特别具有丰富知识技能而身居领导地位的各界领袖人士，都要彻底认清祖国复兴的责任，东亚兴亡世界盛衰的责任，全在我们这一辈的身上。这责任不能躲避，必须竖起脊梁，站定脚步，以至忠勇至仁爱之精神，完成至伟大至庄严，救国救世的事业。
    古人说：三十年为一世，从辛亥到今天已是二十九年，到明年就是三十年了，我们的国运还是如此艰险，我们建国工作，还是没有基础，而我们面前还有如此凶横狂妄的敌人。想到这里，我们不仅无以对 总理和一切革命先烈，也无以对民国成立以来受困苦被牺牲的同胞。现在世界整个形势和我们抗战局势都将有极大的转变，这正是我们努力自赎的时候，正是我们洗雪国耻的时候，也正是我们开拓国家命运，创造未来光明的时候。中正身负国民付托之重，追溯既往，瞻望将来，真感到十分悚惕，十分兴奋。希望我全国军民，一致奋发，共同黾勉，人人发挥舍身报国的抗战精神，人人发挥坚忍切实的建国精神，矢忠矢信，不馁不懈，驱逐日寇，复兴中华，成就革命建国的伟业，才不愧为 总理及辛亥以来〔第238页〕革命先烈的后继者，才能踵步先烈，实现我们的伟大思想，完成我们对民族祖先与对东亚对世界的庄严使命。


中华民国二十九年元旦告全国军民同胞书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国二十九年

版面原件：第124页，第125页，第126页，第127页，第128页

〔第124页〕

——中华民国二十九年一月一日——

〔要旨〕
    一、今天是民国二十九年开始，大家应一致策勉，贡献力量，促成抗战胜利、建国成功。
    二、精神为创造物质之母，为运用物质之主，全国同胞今年要加紧精神总动员工作，以打破敌人更猛烈之精神攻势。
    三、实施精神总动员，重在表里如一、上下一体，纔能造成举国一致的意识，发挥至大至刚的效用。
    四、希望大家反省精神动员实施以来成绩之缺乏，是由于个人职责之未尽，必须加强信仰，提高道德，发挥精神力量，克服艰危困乏。
    五、沦陷区同胞在险恶环境中，格外要坚贞奋斗，提高精神力量，完成报国大愿。
    六、希望党政军公务人员与各界社会领袖，以身作则，推己及人，完成精神动员工作，用以纪念我首创民国的 总理和先烈。
〔本文〕
    今天是民国二十九年的元旦，正是我们中华民国成立的纪念日，也是全年工作开始的第一天。我们举国奋斗的目的，在抗战胜利建国成功，大家所一致策勉的，应该是如何贡献个人所有的力量，使抗战早日胜利，建国顺利完成。我今天乘这个机会，把一年来所提倡的关系国家存亡、民族生死、抗战成败的第一件大事「国民精神总动员」向诸位同胞讲一讲：
    大家知道精神是创造物质之母，是运用物质之主，精神的力量实在是超过一切物质。 总理曾经说〔第125页〕过：「武器为物质，能使用武器者全赖精神；两者相较，精神力量居其九，物质力量仅占其一」。总理手创中国革命大业，赤手空拳，造成今日伟大的中华民国，以及本党以后誓师北伐，扫除军阀障碍，完成国家统一，无一次不是精神制胜，都是有史实足以证明的。就以西方各国来说，也莫不如此。例如德国要算物质文明最发达的国家，但德国人常说：「德国不仅需要武器，更需要负载武器的精神」。我们中国物质文明比较落后，又适当这个艰难困苦的大时代，抗战建国的两大事业，都要在这个时期一并完成，真是五千年历史上空前未有的严重时代。而且就我们的抗战工作说，早已经踏入了第三个年份，敌人过去自军事方面，外交方面，已经竭尽了向我们积极进攻的能事，事实上都遭遇了失败；在去年一年中他更用种种的方法来动摇我们的意志，摇撼我们的精神，由于我们万众一心的坚决奋斗，敌人这一个伎俩，也徒劳无功。可是他要摧毁我们精神的妄念，是不肯轻易停止的，我可以预测今后将是敌人对我们采取更猛的精神上攻势的时期。而战争延长愈久，愈接近最后胜利的时候，我们的环境必然更加艰难，更加困苦，更加危险，更需要我们整个民族提高精神的力量，来战胜一切艰难，克服一切困难，完成最后胜利的工作。所以精神总动员，在今年新年开始以后，更为重要，我们对于推动精神总动员的工作，今后也更应该积极。
    现在我们要首先检讨的，即是去年三月十二日发布国民精神总动员纲领，五月一日全国一致开始实施以来，业已经过了八个整月，在这个八个整月中间，我们负责推进国民精神总动员的人员，以及各方面负有推行这个运动责任的同志，是不是已经尽了最善的努力，达到预期的效果？这个实在值得研究。〔第126页〕本来精神总动员不像物质动员，要受许多条件的限制，尤其是时间的条件；精神为每一个国民所具有，祇要在一转念之间，即可以改进提高。我们实施精神总动员已经八个月了，八个月的时间不可以说不久，可是据精神总动员会的报告，各方面的工作，多半没有做到圆满的程度，例如后方都市的重庆，就没有做到预期的成绩，甚至有许多月会督导人主持人根本不负责任。再就四川一省而论，就有二十七县至今没有推动，至于普遍深入乡村，普遍深入沦陷区域，当然更没有做到。要知道精神总动员，在个人是集中一切意志思维智慧与精神力量于一个方面去提高使用，在国民全体为集中一切年龄职业思想生活各个不同的国民之精神力量于一个目标，加以增进发挥而提高其效用，重在表里如一，上下一体，造成举国一致的意识，才能发挥「至大至刚」的效用，所以必须做到普遍深入于每一个国民意识的中间；现在距离这个程度，简直还不可以道里计。因此我们检讨这八个月的工作，可以说仅仅作到一个「起点」，今后凡是负有推行这个运动责任的机关和人员，应该赶快站起来，严肃的负起这个责任。
    其次，要为全国民众告的，国民精神总动员本来是一个自发的运动，古人说「天下兴亡，匹夫有责」，当这个国家民族兴衰存亡最大关头的今日，每一个人有一分良知良能，都要用来为国家尽忠，为民族祖先尽孝。大家应该如古人所说的「存心时时可死，行事步步求生」，发挥我们忠孝的伟大力量，突破这个生死关头，以必死的决心，完成民族复兴的大业，把各人的全部时间精力一切智能乃至生命，无保留的贡献给国家，有力出力，有钱出钱！有力的出力之外，更要出钱；有钱的出钱之外，还要出力。例如扩大生产运动，建国储金运动，节约运动等等，都要普遍实在的直接参加，从行动上发挥我们精神〔第127页〕的力量。古人所谓「精诚所至，金石为开」，一经有了精神，一分物质，可以作十分物质使用，而且可以运用精神的力量，创造许多新的物质，自然可以把我们抗战建国的力量，无限的增强。可是大家应该反躬自省，是不是我们已经确立了三民主义一致的信仰？是不是已经实行了救国的道德？是不是已经认定了国家至上，民族至上，军事第一，胜利第一，意志集中，力量集中，而达到全国上下绝对统一的程度？是不是已经每一个人的精神力量都能尽量提高使用，使一切的艰难困乏，都有方法来克服？是不是已经立定了舍生取义的决心，与临难无避的觉悟？是不是能心口相应，夷险一致的确实做到国民公约十二项的规定？趁这个新年的机会，我要求我们全国同胞各自深切的反省一下。
    再其次，沦陷区域的同胞，你们在敌人铁蹄之下，受尽了千辛万苦，我时时刻刻在想念之中，也时时刻刻在督励全国军民向前奋斗，务必达到拯救你们，完成我们抗战建国的任务。可是历史上许多可歌可泣的榜样，都是产生在艰难危困环境的中间，所以全国同胞中间，唯有你们的坚贞奋斗，最足以表现我们民族伟大的精神力量，也是对敌人最有力的反攻。我可以说你们在乡里的奋斗牺牲，其功效不下于前线杀敌致果。你们尤其要趁这个时期，这个环境，继续先烈的遗志，提高精神的力量，完成报国的大愿，大家抱必死复仇的决心，为已死的父母兄弟诸姑姊妹复仇，随时随地予敌人以各种各样的打击，此心不死，此仇必报，古人说「为国复仇，虽百世可也」。现在全国军民正在坚忍奋发，予敌人以严重之打击，驱除敌伪，光复河山，确有把握，尤其需要沦陷区域的同胞，一致奋起，共同完成这个大业。
    最后要为党政军各级人员及社会各方面的领袖人物告的，你们在地位上，在智能上，都高出于一般〔第128页〕同胞，对于精神动员，都能够起一种推动和领导的作用，所以责任特别的重大，应该「以身作则」，「推己及人」，力矫有地位有权力有智识而玩忽不恭，轻视精神工作的恶习。每个人的私生活，自今天起，一定要以「今是昨非」，「今生昨死」的觉悟，扫荡过去的一切积弊。如果自身还有不诚不实，不严肃，不紧张的缺点，就应该毫不宽恕的自己检讨，立刻改正。还不仅如此而止，更要进一步对精神动员的工作，具备十分的热诚和信心，身为表率，竭力倡导，无论本身职务怎样的繁忙，也要积极参加，负起应有的责任。总而言之，精神总动员是关系国家存亡、民族生死、抗战成败的第一件大事，而这件大事的完成，纯然需要每个人能够实事求是，以身作则去实践，才能够得到效果。现在我们胜利的基础，已经确立，问题就在我们能不能做到「确实」和「力行」两句话，当民国成立纪念日之今天，我愿与国人共勉，完成这一件大事，来纪念民国缔造的艰难，来告慰创造民国的先烈，以及抗战阵亡将士死难同胞在天之灵，更用以纪念首创民国的我们伟大的 总理。


「八一三」四周年纪念告全国国民书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国三十年

版面原件：第264页，第265页，第266页

〔第264页〕

——中华民国三十年八月十三日——

〔要旨〕
    一、八一三敌寇猛犯淞沪，为其侵犯整个亚洲与太平洋之发端。
    二、敌寇吞越侵泰，已促成太平洋各友邦实行军事联防，我国抗战从此遂进入于保卫太平洋的阶段。
    三、敌遭经济封锁，必加紧掠夺物资，沦陷区同胞要忍痛茹苦，作反抗敌寇经济战之殊死奋斗。
    四、敌寇末日已近，然胜利不可坐致，全国同胞必须把握时机，加倍努力，以贯澈抗战建国之使命。
〔本文〕
    中正于去年此日，曾告吾同胞以「八一三」淞沪血战意义之重大，尝谓「八一三战役，在我国为自卫独立之发轫，在敌寇为侵略失败之定局，可谓敌我大势与东亚前途，实均决定于淞沪展开战斗之日」，此语吾同胞当能忆之。今又届「八一三」战役之四周年矣，中正愿吾同胞追溯当日光荣奋斗之史迹，盱衡太平洋今后局势之演变，更应懔然于自身负荷之艰巨，特以简切之数语，为吾全国同胞明告之。
    夫敌国军阀侵略之野心，原以征服世界为目标，征服东亚与独霸太平洋则为其实现此一野心之过程；故「九一八」之突袭沈阳，为其侵略中国之嚆矢，而「八一三」之猛犯淞沪，实为其侵略整个亚洲与太平洋之发端。吾中国当时为捍卫神圣之国土而战，同时实亦洞烛其奸谋，为护持整个太平洋永久之和平而战。四年以来，不断昭告世界，必须合力裁制此横鸷之狂寇，而后世界乃有真正之安宁。惟吾以积弱之国，不欲蒙危言耸听之嫌，乃一本其义之所当为，从事于独力艰苦之奋斗，血战至今，四年有余，〔第265页〕始获得各友邦共同制裁之开端，且咸自认吾国之所言，为烛照机先之确论，而敌寇至此，遂乃急不暇择，不惜尽露其狰狞恣肆南侵北略之野心。
    溯自法越屈服以后，敌寇之悍然不顾，处心积虑以图者，乃欲扩充其「东亚共荣圈」于泰缅荷印，以及于整个之大洋洲，此固已尽人而皆知。迨德苏战争爆发，世界局势一变，敌阀又认为北进之时机到来，乃复调遣大军，控置于我东北各地，以为进攻西伯利亚之准备，藉图实现其大陆侵略之野心。最近一月以来，始而强迫越南胁成联防协议，遣其海陆空军如计进驻，将整个安南加以占领，曾不旋踵，又转其凶锋以向泰国，百端威逼，冀图攫取其资源，独占其贸易，而更要求使用其军事根据地，企图进犯整个太平洋，排斥英美之势力，以达其「大东亚新秩序」之目的。然而时至今日，英美荷印诸友邦对敌寇吞越图泰，既已愤其狂谋，共作坚强有力之准备，先之以经济压力，继之以军事联防。苏联目前因迫于西线之战争，然始终未弛其远东之防御。是敌欲南进，已阻于南洋各邦之联防，而其海军实不足以敌英美；敌欲北进，亦因其陆军陷于中国之泥淖，其残存之力量，更不敢冒险北进。是其投机侵略之时机，实已过去。彼其所谓大陆政策，与太平洋政策，至此已全成泡影，而我中国之自卫抗战，至于今日，乃亦进入于实行吾人保卫太平洋神圣责任之时代矣。
    于此愿为我同胞告者，自敌寇最近在太平洋逞露凶锋以后，英美荷印既封存其资金，英国更废弃商约，美国则加紧禁油，而荷印亦停止与敌人所订之金融协定与供油协定，如此重重之经济压力，敌人虽强词辩饰，巳不能自掩其竭蹶不支之窘态。今后彼之所赖以弥缝一时者，必为利用傀儡汉奸，对我沦陷〔第266页〕区内尽量加紧其经济与贸易之压迫，诸如掠夺物资，强销敌货，控制经济，亦将采取一切狡毒暴戾之手段，而加我民众以榨取。中正对我沦陷区同胞尤其上海同胞所处境遇之艰危，诚不胜其怀念。然为配合各友邦制裁敌寇之行动，促起敌人之及早崩溃，则我沦陷区同胞更须知此日反抗敌寇经济战之殊死奋斗，其价值将十百倍于往时；务当忍痛茹苦，不畏牺牲，反抗其掠夺，阻止其运输，拒绝其贩卖，奋誓死不屈之精神，使敌寇无从榨取，莫得补偿其经济危机于万一。此种战斗之功绩，决不亚于前线之浴血杀敌，此为我沦陷区内一切民众，与上海工商业同胞，所宜努力奋斗，善尽其国民之责者也。
    至就世界全局而言，侵略暴力与反侵略力量之分野，已日益分明，太平洋上之形势，亦日益紧张，此即为日寇愈益接近其崩溃末日之征兆。然而胜利之来，断不可以坐致，最后决战，必须搏以全力，我中国为直接首受日寇侵略之当事国家，耻辱未雪，责任特重，此日之黾勉自效，实为举世爱好和平人类所一致属望。我全国同胞应知中正本年元旦所谓「最艰苦最重大之时期」，今日业已真正开始。吾人不论在战场，在前线，在后方，在都市农村，均宜把握时机，加倍努力；尤其在沦陷地区之同胞，应不顾敌寇之如何威偪利诱，汉奸之如何造谣中伤，务必一本初衷，以同仇敌忾，誓死不屈之精神赴之。深信吾人贯澈抗战建国神圣使命之时期，必不在远，而吾人所以湔雪国耻与安慰已死之先烈者，亦可计日而待矣。语有之：「虽有镃基，不如乘时」，时机已熟，胜利在望，惟吾全国同胞共勉之。


「九一八」十周年纪念告全国军民书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国三十年

版面原件：第267页，第268页，第269页，第270页，第271页，第272页，第273页，第274页

〔第267页〕

——中华民国三十年九月十八日——

〔要旨〕
    一、中华民国领土主权不容丝毫损害，东北同胞未获自由，东北失土未能收复，神圣抗战决不停止。
    二、东北有三千万的同胞，有无尽的宝藏，实为我国家民族生命所关，决不容敌人掠夺。
    三、全国同胞十年忍辱，四年血战，志在收复东北，东北同胞要自动兴起，勇敢奋斗，来促成敌寇的崩溃。
    四、东北为国民革命的目的地，必求革命完成，东北始能收复。
    五、敌寇侵略东北，为独霸东亚、侵略世界之起点。
    六、全国同胞要切记「天助自助」的明训，再接再厉，奋斗到底来完成抗战建国的任务。
    七、政府决本十年来一贯奋斗的目的，誓万死，排万难，收复东北失土，拯救东北同胞，以达成雪耻复仇的目的。
〔本文〕
    我们「九一八」的国耻纪念日，到今天已经是足足的十年了。这十年来，我们东北同胞在倭寇淫威劫持之下，所受的奇耻大辱，所过的地狱生活，到现在不仅还没有脱离解放，而且痛苦祇有加深，耻辱只有加重！同时，这十年中我们全国同胞在政府领导之下蒙垢含愤，忍辱负重，由积极的准备，而发动神圣的抗战，不仅遭受了历史上空前未有的损害，而且现在抗战继续演进，大家正在准备?忍受最重最大的牺牲。为什么我们这样举国一致，男女老幼，甘受?一切痛苦牺牲而不辞呢？就是因为我们中华民〔第268页〕国的领土主权，不容有一丝一毫的损害；就是因为全国同胞，要从敌人劫持之下，来收复我们东北的失地，要在痛苦黑暗之中，来拯救我们东北的三千万的同胞；我们非完全驱逐寇军于我们的国境以外，彻底消灭他侵略的野心，我们的抗战，是决不能停止的。我们若非使东北同胞获得真正的自由，东北的失地完全收复，则我们的神圣的抗战，亦决不会停止的。同胞们要知道，我们东北失地，如果不能收复过来，那我们整个中华民国不仅在地理上失掉了国防的屏障，而在国防资源上说，简直也就无法生存，须知我们东北三千余万同胞如果不能恢复其为自由独立的国民，那么，我们全国同胞，亦就都要为东北同胞之续，来过?东北同胞现在所过的那样奴隶牛马之不如的暗无天日的生活，永远没有光明自由的希望了。所以我们东北同胞与全国同胞的生命是整个的，东北四省的土地与全国的土地，也是完全整个不容有寸土分割的，我们整个民族和整个领土，是存则俱存，亡则俱亡，生则同生，死则同死，这是我们天经地义的道理。
    我们全国同胞！我们在这过去十年之中，这样不惜牺牲一切来与敌人作殊死斗争，其原因就是我们要求得整个中华民族的解放，要求得全体同胞生活的自由，亦就是要求得中国国家完全独立平等，我们才不愧为一个黄帝的子孙。
    同胞们要知道，我们东北不仅有三千万以上勤苦优秀的人力，而且有二万万四千万亩的耕地，还有二万万亩未曾开垦的膏壤沃野，与六万万亩的林场，而且还在地下蕴藏?八十万万吨金属与非金属的矿产，可以说我们国计民生关系最重要的资源，以及我们建设现代国防一切重要的条件和基础，完全寄托〔第269页〕在我们东北这一块土上。我们 国父实业计划中所规画的海港、要塞、矿业、铁道，以及其它重要的交通建设，几乎都是以东北为重心。这样丰富的资源，这样雄厚的人力，与我们国家民族的生命实在是息息相关，真是得之则存，失之则亡，那里能够让敌人劫掠过去，反而使他藉此来灭亡我国，危害世界？
    我们再从世界大势来观察一下，更可以知道东北这个地方不仅是我们中国生死存亡之所关，而且是东亚与世界祸福安危之所系。如果我们东北一天不能脱离暴日控制，那全世界爱好和平的国家，亦就一天不能安定，致于要解除侵略国家日本武装的理想，更无实现的可能。由此看来，我们东北同胞这十年来所忍受的一切耻辱和痛苦，以及在敌寇淫威压迫下一切坚毅勇敢的反抗和牺牲，实在有极大意义和价值；我们全国四万万同胞，没有一天忘却了你们东北同胞处境的艰难和痛苦，也没有一天不为你们东北同胞和土地的缘故，来努力奋斗，不辞一切的牺牲。我们全国同胞都在和你们同艰苦，共患难，或许比你们东北同胞所受的牺牲苦痛还要重大几十百倍，惟其如此，你们东北同胞格外要不辞艰苦牺牲，格外要勇敢奋斗，自动兴起，无论精神上物质上都要在敌人的后方，作持久的战斗，总要不使敌人得以安全侵夺我们的东北，不使敌人得以利用我们的人力和资源，来侵略我们领土，残杀我们同胞，这是今天我们东北同胞至低限度所应尽的责任；只要我们东北同胞能够尽到这个责任，与我们全国各地的英勇抗战遥相策应，那我们全国同胞光明的道路，实在就在目前了。
    同胞们还要知道，东北四省对于我们国民革命与世界形势，更有重大和密切的关系。我在民国三年到东三省运动革命的时候，深切考察东北的形势之后，我在上 总理报告书内，曾经说明「东三省不是〔第270页〕国民革命的策源地，而是国民革命最后目的地。因为东北问题，乃是一个关系整个国际局势之东亚整个的问题，所以不是我们在革命发动之始所可能解决，而必须求之于国民革命目的达成之际，才能得到根本解决」。当「九一八」事变发生的时候，我又对全国军民确切指明东北问题的国际性；到了七七事变以后，我更曾屡次昭告全国军民说，我们既决心抗战，「就只有拼全民族的生命，以求国家的生存，而绝不容中途妥协」；并且说明「中国抗战在时间上，尤其在最后问题的解决上，一定要和世界整个问题一起来解决」。因为那时节已看到敌寇侵略的野心，和欧局扰攘的形势，很明显的世界第二次大战，决不能避免，所以我又说：「中国抗战一定要英勇坚持，和世界战争连结起来，使远东问题与欧洲问题随?东亚西欧战争之结束，而得到一个总解决」。我这些话都是全国同胞所能了然覆按的。到现在我们的东北被敌寇侵占虽已十年，但就中正个人看来，实在如同昨日之事；自从「九一八」事变发生以后，本人即以复仇雪耻为我终身惟一的责任，且认定中日战争，必经长期坚忍的奋斗，与全国一致的牺牲，才能得到真正的解决，所以当时外而审察敌人野心与暴行之所极，内而衡量我们国家地位与世界局势的发展，就决定对日抗战的国策：第一、必须绝对保持我们中国领土主权行政之完整，第二、必须尊重国际正义公理，打倒侵略暴力，以重建东亚与世界永久真正的和平。十年以来，本此奋斗，始终不懈，现在不仅证明其为正确而无误，而且深信必有达到成功之一日。
    我全国同胞更须知道，敌人侵略中国的野心，并不是开始于十年前「九一八」的一天，也不是开始于甲午年的一战；敌寇贪残掠夺的本性，与独霸东亚的野心，在我们明朝时代，就已暴露无遗。当时丰〔第271页〕臣秀吉在他致高丽国王的信中，曾经说过：「超山越海，以入于明，使其四百余州，尽化我俗。」后来副岛种臣一班人更曾狂言：「得土地于清廷」以及「取清一省，置根据地于大陆之上」，可见其对我国耽耽逐逐的欲望，实已植根于三百余年以前。敌寇当时的侵略韩国，其野心就已在于我们的东北，后来发动甲午战争，也是想占据我们的东北；到了一九○四年掀起俄日之战，他的目的也无非是要争夺我们的东北，所以讲到我们的国耻，实在早已发生于「九一八」以前的三百余年。至于倭寇当时在我们沿海一带各省肆行掠夺，更是妇孺皆知了。然而倭寇整个侵略的野心，到了「九一八」的前后，乃更显露而扩大，像田中奏折中所说，是要「征服中国以及于中小亚细亚与印度南洋」，是要「独霸东亚，以征服世界」，而我们东北就是他所要首先占据，以作他侵略世界的「司令塔」。所以说到中日两民族斗争的历史，始终不能虽开东北，而世界各友邦，如要制裁倭寇侵略野心，不使他为害东亚与世界，那就更不能忽视了我们的东北。这个道理，不仅我们中国的国民应有深切的觉悟，就是举世各友邦朝野，亦应有共同的认识。东北的地位，关系于中国生死存亡与世界安危祸福之重大既如此深切，所以中国若失了东北，就不能建国；东北若果为日本侵略，那不仅他要据此以灭亡中国，而且更可以进而侵略世界。因此我们为国家生存计，为世界安全计，都应该排除日寇侵略，收回整个东北，才能尽到我们对民族对世界所应尽的责任。
    同胞们！东北沦陷迄今已十年了，我全国军民蒙受耻辱牺牲，到今天也已满十年了。就当前世界情势而论，国际对于中国抗战的关系，已有了真切的认识，而目前我国抗战的地位，如与「九一八」当时〔第272页〕的情况两相比较，更是大不相同。回忆「九一八」之初，以至于今日，世界各友邦对我国不仅是同情，而已进至援助与合作了，不仅见之于言论，而已见之于实际的行动。尤其首倡「不承认主义」的美国，在罗斯福大总统英明领导之下，更是一方面对倭寇实行明白斩截的经济制裁，同时对我国一再扩大军火物资的援助，增强我们抵抗侵略的力量；其它如英如苏如荷各友邦，亦都是利害一致，步趋一致，对我们一贯的同情，和不断的援助，对日寇采取共同的行动，这是我们所衷诚感慰而引为兴奋的。这固然由于我们全国军民英勇持久的抗战，才能承接正义的昌明，而使敌寇在太平洋上陷于孤立而无以自拔的境地；但实际讲起来，皆是由于我们敌寇自己所造成的。大家要看日寇在发动「九一八」侵略的当时，已不惜作英美苏荷与我国的公敌，当时寇酋发动「九一八」的祸首本庄繁，在给他陆相南次郎的信上曾说：「中国之复兴，美俄之前进，均为日本国策之大敌，在对美战争之前，必先一战而屈华俄，如此第一步始可占领满蒙，使成独立国，第二步始可侵入西伯利亚，使鄂霍次克海与日本海成为日本领海之一部份，然后才能驱逐美国至夏威夷以东，英国至新加坡以西，而独操太平洋的霸权，如此荷属东印度与澳洲纽西兰，都可以探囊而得」。所以敌寇在「九一八」当时的整个计划之中，早已将英美苏荷及太平洋上一切国家，都认作为他侵略的对象，而「九一八」之侵略我们东北领土，不过是他实行整个计划之起点而已。但是到了今日敌寇所定的大陆与海洋的侵略政策，已经被我们中国的抗战完全粉碎无余了，无论他南进或北进的计划，都已被我们所抑制，不能再有一点活动的余地，这就是我们中国十年来在精神上与军事上坚持抗战的成效。到了现在，他不仅不能获得如第一次世界大战时所谓「神风」那样投机取〔第273页〕巧的机会，而且他今天已不得不陷于狼狈不堪，彷徨无措，乃至进退维谷的绝境；更不敢对太平洋各国，再像当日那样的放肆无忌，猖狂威胁了，这实在是我们中国持久抗战最大的意义与收获。因此我全国同胞须知我们抗战虽然苦痛万分，但是我们奋斗牺牲所得的代价，实为对国家民族和世界人类一种空前伟大的贡献。我们对世界各友邦极端信任，对反侵略的前途绝对乐观，更深信我们民族这一段共同奋斗的光荣，将在人类历史上永垂于不朽。
    同胞们！今日抗战的形势已经逐渐达到了我民国三年以来所预期的目标，而今日东北的命运，亦已握在我们中国全体同胞自己的手上了。我今天更要同胞们明了我所说东三省是我们国民革命最后的目的地一句话，我们如果要国家独立，民族平等，我们如果要国民革命成功，三民主义实现，我们全体同胞，就非同心一德，共向?这革命最后目的地，牺牲奋斗，迈步前进不可。那里还许我们有一刻苟且偷安，虚骄自满的时间呢？所以我于此更要求我全国同胞切记「天助自助」的明训，明了「自助者人恒助之」的真理。须知我们现在已失的国土，还没有恢复，最后的胜利，还没有实现，在此国际形势好转之时，我们更应自助自强，自勉自重，万不可存有一毫徼幸依赖之心，以致自怠自弛。惟其如此，我们今后更要本?过去自立抗战和自力更生的精神，准备迎接最恶劣最凶险的局势的到来；我们要再接再厉，百折不回，牺牲到底，才能实现我们一贯的国策，完成此次抗战建国的任务。
    临到今天这样渖痛的国耻纪念日，我愿我们东北同胞与全国军民，再一致三思：自「九一八」以来，这十年中间，我们动心忍性，恶战苦斗的经过是怎样？从「七七」至今，四年抗战，我全国的同胞，〔第274页〕地区无分前方与后方，民众亦不分男女和老幼，我们每日所流的鲜血，每人所洒的热泪，一点一滴，实已积成了如江如海的民族怒潮；要洗净太平洋上侵略的寇氛，和汉奸的腥膻，要澄清一切障害东亚与世界永久和平的厉气，就凭这鲜血和热泪，写成了我们中华民族在世界人类生存史中最沈痛、最悲壮、动天地、泣鬼神的一段史迹。我们可以明白告诉我们的友邦，亦可以明白警告我们的敌人，我们流血的目的，自始自终，就是要保障我们中华民族的独立生存，和领土主权与行政的完整；亦就是誓万死，排万难，要恢复我们东北的失土，与拯救我们东北的同胞，来洗雪「九一八」以来的仇恨和耻辱；必须使我们东北和一切沦陷区域，都脱离敌人的蹂躏与劫持，必须实现我们中国真正的独立自由与平等，重建东亚与世界永久而合乎正义的和平，才算达成了我们抗战的目的。否则，如在中国境内还残留?敌军之一兵一卒，而我们中国的领土主权与行政的完整，还没有完全恢复以前，我们的抗战，就一日不容停止。我深切相信太平洋各友邦对于日寇的包围，和国际对于日寇的压力，祇有一天一天的加紧加重，而断无放松之理。我们今后惟有本?「九一八」以来一贯奋斗的国策，勇往迈进，坚持到底。那十年以前东亚侵略的祸首，到了十年以后的今天，就将因我们的长期抗战而趋于崩溃，归于根本消灭了。这是我们今天纪念「九一八」国耻所应引为慰勉和共同惕励的。
    同胞们！我们生存一日，我们总要无负于十年来为国家所牺牲的军民之英灵，无负于被敌寇所蹂躏污辱的一切沦陷地区忠贞不二的民众，来竭尽我们对世界人类对国际正义所负的责任。


抗战建国四周年纪念告全国军民书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国三十年

版面原件：第257页，第258页，第259页，第260页，第261页，第262页，第263页

〔第257页〕

——中华民国三十年七月七日——

〔要旨〕
    一、侵略暴力与反侵略力量壁垒分明，我国应与友邦分担责任，互助合作，以反对侵略，制裁敌寇。
    二、敌寇虽与德义勾结，但在太平洋上已陷于严密包围，无法解脱。
    三、成功愈近，危险愈大，全国军民对于本身职责，应有严肃自觉，尤应依照下列三点，切实作到：
    （１）一致精诚团结，提高战斗力量。
    （２）发扬民族精神，树立复兴基础。
    （３）把握建国重点，完成革命大业。
    四、军事、教育与经济，为现代国家生命力的三要素，大家要把握重点，加紧建设，以确立国家基础。
    五、抗战已入第五年度，为我民族争生存自由的最重要阶段，希望大家要不辞艰苦，积极奋斗，来完成抗战建国的使命。
〔本文〕
    我们神圣的抗战，到今天已满四年了，最近世界局势，有迅速明朗的发展，我们遭逢这样千载难遇的大时代，得以尽我们民族的力量，对世界有所贡献，实在是人生之至幸。我们抗战的事业是艰辛的，我们的前途是光明的，我们的精神更是崇高而纯洁的。反观敌寇，他内心惶怯愈深，而他行险徼幸的行为就愈显露，愈加紧。今天世界上侵略国家，与反侵略国家已形成显然分明的两大分野，轴心国家的侵略范围，在欧洲与亚洲同时扩大，一切爱好自由的友邦，为?保卫共同正义与人类文明，很自然的站在〔第258页〕一条在线了。我常说「我们抗战必须在世界整个局势发展中尽到我们的责任，乃能求得最后的胜利，达到真正的成功」。纵观在这一年来的国际变化，所有侵略暴力的罪恶阴谋，充分揭露，反侵略的力量合作加强，这种种变化，都是应?我们的预期。现在我们与太平洋有关各友邦分担责任，互相合作，反对侵略制裁敌寇的机运，是完全成熟了。敌寇疲惫之余，正在猖狂暝行，踏上覆亡的绝路。敌寇的覆灭，就是轴心势力的崩溃，与世界大同的澄清。这种开朗分明的形势，决不是凭空而至的，这完全是整整四年我们忠勇将士和民众的浴血苦斗，不惜牺牲所打出来的。我们今天对所有为国牺牲的军民先烈应该表示无限的哀敬和感念，同时，我们自身更应该积极努力来完成他们所遗留的使命。
    敌寇在这一年来，军事上政治上弱点的暴露，已不待我再加申述了。祇从大处来看，他这一年中勾结德义，成立三国同盟，接?公布与汪逆所结的伪约，宣布「大东亚新秩序」，威胁南洋，横行无忌；后来松冈游欧归来大言夸耀，自以为头头是道，十足显出小人得志的无聊形态。但在南太平洋上，也就在这半年中有英、美、澳、荷联防的成立，在北面苏联始终看透他投机取巧的惯技，没有一点放松对他的戒备，而美国方面军火租借法案和关岛及萨摩亚岛增防案的通过，以及兴建两洋舰队案的成立，节节进行，没有一?不是为管束敌寇和制裁敌寇而发的。总括一句话，今天他蕞尔岛国，已经在太平洋有关各国警戒防卫的紧紧大包围之中，他怎么样也挣脱不了的了。原来敌寇虽有庞大无比的野心，却实在没有什么可用的实力，处在这样大包围之中，他当然要恐惶无措，急不暇择。自从德国侵苏战争发动以后，他内阁大本营频频举行联席会议，对外故意支吾，对内百般弥缝，而最近招致汪逆兆铭前往敌京，真〔第259页〕可以说是日暮途穷，不能不出此最后的一?了。
    汪逆伪组织本来是行尸走肉，天下共弃，早已不值得我们注意，无论有多少个强盗伙伴和他往来，绝不能影响我们抗战于毫末，但他这次匍匐敌京，觐见敌皇，奴颜婢膝，乞取三万万元的卖国款项而归，翻遍历史，没有这样卑劣无耻的汉奸，真是卖尽我们中华民族的人格，丧尽人间的天良和廉耻，我们军民的痛愤可想而知，我们敌忾的心理，定必因此而格外提高。然而从另一方面言，这样久被冷落的傀儡，此番居然为敌寇再度搬弄出来，可见在敌寇已经是计无复施，只好出此最后一?，敌寇既然是自趋末路，汪逆也当然跟?同归于尽，这次丑恶的一幕，祇是回光返照罢了。
    我全国军民必须知道，今天我们抗战全局的开展，和国际形势的明朗，都是我们过去四年奋斗的成果，一切都应乎我们所预期，我们已经为世界牵制了敌寇四年最重要的时间，削弱了敌寇作恶的实力，而爱好自由的各友邦，乃能从容准备，以应付侵略集团，就这几点来说，可以说我们抗战的目的已经初步达成，敌寇最终的失败已属必然，我们胜利的光明，昭然在望。但是我们同时必须警觉，必须戒备，因为天下事往往有功亏一篑因而事败垂成的，凡是成功的希望愈近，所潜伏?的失败和危险的成分就愈多。目前就军事上来说，敌寇不独要加紧侵华，也势必孤注一掷，罄其全力向世界作各种冒险。他南进北进或南北并进，都有可能，我们决不可以为他南进北进的时候，目标既多，兵力分散，因而懈于攻击或疏于戒备，以致放过反攻的良机。必须知道敌人无论南进北进，目的均在于侵略我们中国，我们稍一疏忽，就要使积年之功，毁于一旦；这一年多来的世变，是这样的动魄惊心，我们不胜利即灭亡，不能〔第260页〕作主宰自己命运的自由国民，就要沦为惨辱无比的奴隶。就世界战局来说，今天亚洲的关键，重于欧洲，我们是亚洲的大国，是东亚战争的中心，应该积极奋斗，担当起亚洲安危的责任。更就我们抗战的使命来说，我们的抗战，就是要完成建国，如果建国的目的不能达成，那么过去因抗战牺牲的军民先烈，都不能瞑目，所以今天我们的责任是更重更大，我要唤起我全国军民，对本身职责，都有严肃的自觉，而特别紧要的是要对下面三点有充分的认识：
    第一、要一致精诚团结，提高战斗力量。抗战以来，我们全国的信条是「国家至上」，是「胜利第一」，今天我们更是进入了一个新的奋斗阶段，我们抗战的成败，不止关系我们民族自身的生死存亡，也足以影响到世界的安危祸福。所以我们肩上的责任是格外的加重，我们必须竭尽一切可能，来提高战斗力量，以期战胜暴敌。我们一切军器装备和攻击精神，固然是决胜的必要条件，而最重要的还在于共同一致精诚团结；我们无论要抗战胜利，要建国成功，都必须全国国民真诚不二的共同一致团结起来。世局变化如此严重，兴亡飘忽，我们身历其境，应该切实觉悟，世界上唯有自己能尊重自己，然后才能受人家尊重，才能立足于世界，也才能消灭侵略我们的敌人。我们全国同胞特别要知道巩固国家基础的重要，国家失其存在，一切都是空虚；民族失其自由，一切都无寄托。我们必须确立民族观念，以整个民族利益为团结的基础，然后团结才有力量，胜利才有把握。我们革命建国，本来已有一致的目标，我们应该真心诚意的来实行三民主义，负起我们时代的使命。
    第二、要发扬民族的精神，树立复兴基础。我们建国大业，必须在抗战之中立定基础。我以为我们〔第261页〕建国，物质的建设当然重要，而精神的建设尤为首要；有了精神，就不患物质建设不能成功。现在我们不但是科学技术落后，物质建设太差，而精神方面，更赶不上时代的需要。所谓精神建设，首先要我们同胞觉悟自身对国家对民族负有神圣的责任和义务，要牺牲一切，来负起这个责任，要澈底反省，力求进步，以实行国民的义务。一定要负责任，守纪律，才可以求得建国的成功；一定要明礼义，知廉耻，才可以补救已往种种的缺陷，挽回泄沓因循的风气。尤其我要提醒我们各级负军政责任的公务人员，必须痛切感觉自己的责任，懔然于官吏为人民公仆之大义，绝对做到不溺职，不误事，要对得起国家，对得起人民，而我们同胞也要共同负责守纪，竭尽天职，以确立我们复兴民族的根本。同胞们，决不要以为这是寻常告勉的话，要知道：我们经过了如此空前未有的牺牲与教训，如果还不能彻底觉悟，恢复中华民族固有的精神，不明礼义，不知廉耻，那么国家不成为国家，民族不成为民族，即使抗战胜利，建国也还是要失败，这就是功亏一篑，我们这一代同胞要成为千秋万世的罪人。
    第三、要把握建国重点，完成革命大业。建国工作，门类繁多，但是重要的不外乎军事教育和经济，这是构成现代国家生命力的三大要素。所以我们各级军事长官，我们教育界的人士，以及我们从事经济建设的公务人员技术专家，都是我们建国工作的基干；抗战力量的充实，国家光明前途的开拓，都要由你们负起责任。我以为军事教育和经济，都各有其重点所在，要从各个重点来?手，然后切合需要能够事半而功倍，分别来说：
    一、在军事方面，要注重精神与纪律。我们建军首先要养成一般官兵忠勇牺牲，以一敌百的精神，〔第262页〕寸土必争，效死尽职的精神；更要造成进退生死共同一致的纪律，令出必行，贯彻到底的纪律。有了旺盛的精神和严整的纪律，然后战斗技术与战斗器材的力量才能充分发挥，以达到最后胜利的目的。
    二、在教育方面，要特重德育与体育。我们对一般青年智识技能的传授，还在其次，最紧要的是要陶冶青年的品德，砥砺学生的人格，使能自觉为现代中国之青年国民。注意我们民族哲学，恢复我们民族固有道德，而一方面要使每一青年坚苦锻炼，不断练习，造成强健坚实的体魄，耐得住一切劳苦，负起任何艰巨。能达到这两个目的，我们的教育建设乃能成功。
    三、在经济方面，要特重生产和交通。我们现在百事落后，物质建设都无基础，所以首先要注重生产，无论工矿农业各方面，都要政府人民共同努力，公营私营兼程并进，有管制，有计划，有奖励，而尤其要提倡所有国民都能刻苦勤劳，从事生产。同时要积极推进交通建设，使水陆交通尽量开辟，物品运输四达无阻。 总理所谓货畅其流，实在是一切经济建设的基础。有了充足的生产和畅达的运输，就可以适应战时一切的需要，也就立定了战后建设的始基。
    以上是从军事教育经济三方面说明建设的重点，此外一切政府的法令和措施，凡是有关地方自治和基层政治及人民生活的，如新县制的推行，如最近关于土地政策和粮食管理等等法令，都希望全国同胞至诚接受，共同努力，一致实行；这都是立国的根本，建国的要图，必须急起直追，求其实现，才可以适应国家目前的需要，安慰四年来为抗战牺牲奋斗的同胞。
    全国将士们！同胞们！从今天起，我们抗战已进入了第五年度，而世界大势更是迅速开展，到达了〔第263页〕用民族实力来争取自由和生存的最后阶段。世界将遇到一个总清算，而暴日是第一个必须打倒的罪魁。我们今天竭尽全力来求得抗战的胜利，就是我们对于世界尽了应有的责任。我们在抗战中，同时完成建国的基础，便是我们百世子孙幸福的保障。我在今年元旦，曾经昭告我们国民：「今年将是我们历史上最艰辛最重大的时期」。我们全体军民要知道过去四年的奋斗，算不得艰苦，今后真要以十倍艰苦积极的精神来完成我们抗战建国的使命。光明在我们的前面，重任在我们的肩头，全世界爱好自由的民族，都以恳挚的同情，期望我们的成功和进步，我全体同胞，矢勤矢勇，向前努力吧！


新生活运动七周年纪念告全国同胞书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国三十年

版面原件：第246页，第247页，第248页，第249页，第250页，第251页，第252页，第253页，第254页，第255页，第256页

〔第246页〕

——中华民国三十年二月十八日——

〔要旨〕
    一、七年来推行新生活运动之成效。
    二、全国同胞对于实行新生活须作更进一步之努力。
    三、新生活运动为救治民族病根之唯一有效办法。
    四、提示本年度新运之具体工作。
    五、新运主持机关应切实负起推动之责。
    六、实行新生活必须诚实贯澈，要切戒虚伪敷衍。
〔本文〕
全国同胞：
    在我们神圣抗战已进入第五年头之初，又逢到新生活运动的七周年纪念，新生活运动在当年发起时所含的真义，实在就是「明耻教战」的运动。新生活运动的目的，就在造成我们国民能耐苦忍痛，不畏饥寒，不惧强暴，整齐严肃，勤劳俭朴的战时生活，使我们整个民族，能在此生存竞争非常的大时代中，奋斗牺牲，而求得进步与发展，使我们国家能获得永久的独立和自由。我们抗战到今天，所以能愈战愈强，实际上得力于七年来新生活运动推进的效果，确是不少。然而我们今天以后，应该怎么样再接再厉，自反自强，以完成抗战胜利，达到建国成功，这个任务，是比过去更艰辛，职责也更重大了。因此，我在这个纪念日，对已往新运工作的效果，不能不作一番检讨，同时要将今后推进新生活运动的要点〔第247页〕，与雪耻力行的意义，恳切向各位同胞说明，以促起全国军民的反省和自觉。
    自从民国二十三年春间，我在南昌发起新生活运动，到今天已经七年了。这七年之间，我国政治、军事、社会、经济、教育各方面，已经逐渐的蜕变改造，而有了很大的进步，抗战的新环境，自然也促成我们生活上一番新的适应。但其实这种种进步有许多都受?新生活运动的影响，虽然是无形的，其实是很深刻的。回想二十三年新运未发起以前，我们的国家，虽在九一八国耻创痛之余，但在政治上，各级行政效能固是很低，国家的统一也没有完全实现，地方自治更没有基础；在军事上，作战精神还缺少训练，民众组织更配合不上战时的需要；在经济上是国家企业幼稚，国民生产不足；在教育上，是思想错杂凌乱，教育者很少能明了人格化导，与提高民族精神的重要；我们整个的社会生活，是充满?卑污、奢靡、因循等等的旧习染，而没有高尚、朴实、勇敢、生动等建国的新气象。现在呢？我们决不敢稍存矜夸自满之心，也不讳言除恶还有未尽，但是我们国家社会个人生活的方面，究竟是与前不同了。我们的国家，已实现真正的统一；我们的政治，在此统一精神之下，正在向提高效率的目标迈进；我们的军民，已有坚强勇敢的战斗精神，和整齐严肃的战斗纪律，无论前方后方男女老幼，共同一致，在整个的敌忾卫国的神圣意志下，奋勇作战，誓死不屈；我们的经济，在敌寇破坏摧残之中，有不断补充的与新生的建设，国家企业与私人生产互相配合，更见活跃；我们的教育，已推广及于德行人格的化导，与民族精神的提高；我们的社会已产生了许多合于新运标准的新精神，尤其我们国民的思想，更能排除了许多错杂迷离的观念，与浅薄纷歧的心理。凡是爱国的同胞，都一致接受了三民主义的立国最高原则，〔第248页〕成为我们共同的信仰，若将这七年来前后作一个精密的对比，就不能不认我国各方面的进步之大了。
    回想新生活运动之初，我们的敌人对我们是如何的嫉视和诋毁，他们说这是「排日运动的结晶」，又说：这不过是中国「五分钟热度的再演」；他们忌嫉这一个运动，深恐这一运动的推行，将为我们复兴运动的始基，而将予他们侵略政策以最大的打击，现在讥刺我们的已证明其估量错误，而其所嫉忌防范的则已使他们身受最严重的迎头的教训了。至于国内一般人士，在当时也多怀疑观望，以为御侮卫国，重在实力，这种新运不是当务之急；更有许多丧失民族自信心的人士，祇知道好高鹜远，标新立异，忘却了我们自身历史和民族固有的精神，因而任意非难，有的说礼义廉耻太陈旧了，有的甚至说恢复礼义廉耻四维，乃是一种后退的复古运动，引我们所提倡的新生活为笑柄，为顽固。但是现在经过了七年的事实教训，尤其是在三年半的抗战中间，一切敌前敌后我们老幼同胞不伯死，不畏难，忠勇节烈的牺牲奋斗，那一件不是礼义廉耻固有精神的表现？所以到了今天，不但再没有人反对礼义廉耻的心理，而且莫不确认礼义廉耻为立国的基本，救国的要道了。我们一般国民过去的精神萎靡，思想错杂，心理懦怯，现在则活力日见旺盛，步伐日趋整齐，自信日益坚强；于是已往所谓「礼义扫地」「廉耻荡然」，被人侮蔑为一盘散沙的国民，现在已逐渐搏成了团结一致生气蓬勃战斗的勇士，大家一致在抗战建国的大义之下，充分表现我们民族发扬蹈厉，与勇往迈进的新精神。同胞们！祇要把七年前后的情形比一比，就知道这种不知不觉的进步，正是我们对敌抗战最重要的力量。我们在这四十四个月抗敌战争之中，使敌军死伤了一百七十万的官兵，使敌国消耗了一百八十亿的军费，这并不是全靠我们武器所能打得他〔第249页〕到这个地步的；这种成绩，乃是我们前后方军民同胞接受了礼义廉耻的精神力量所造成的。
    讲到这里，我要请我们同胞尤其有领导责任的知识分子，和社会上各界领袖澈底的想一想，今天全国同胞皆认新生活运动为救国必由的途径，是毫无疑问的了。但是我们每个人对于推行新生活运动已经尽到最大的努力了没有？我们已经诚意接受了新生活运动的主旨和办法而能实行了没有？我要求今天听我讲演的各位，再把新生活运动纲要之中，所载的「为何需要新生活」，「为何需要新生活运动」两节，从新检出来念一下，更把纲要中间新生活运动的方法，检出来看一遍，我们是不是已经做到了「由城市而渐入乡村，由机关学校而推广于一般的民众」。诚然不错，我们新生活运动是有了相当的努力的，我们最初提倡了清洁运动，即规矩运动，而收到了苦干的成效；在抗战以前，我们举办了集团训练，举办暑期农村服务等等工作，在抗战以后，这三年半以来，我们更致力于战地服务和后方救济，我们举办了战地服务团，举办了妇女训练，发动了兵役宣传，和伤兵运动救济，收养了难童，救济了难胞的生活，推进了节约献金，实行了空袭服务，协助了精神总动员，更推行了其它种种于抗战建国有关的工作。但是我们的工作，实际还是零星的，局部的，我们工作的功效，还是没有达到抗战建国事业所要求；祇看我们烟赌恶习，还没有根本铲除，社会颓风，还没有普遍澄清，国民精神也没有完全振作，不仅领导新运的人员，应该自认职责未尽，一般同胞也要自认努力不够。
    我以为一个民族，要能够振作自强，必须对外能打倒敌人，对内能扫除恶习；古人说「去山中贼易，去心中贼难」，山中贼和心中贼一样足以妨害社会的进步，和民族的生存，我们民族在目前有外在的〔第250页〕有形的寇敌，也有内在的社会风俗上和民族道德上的公敌，我们必须同时克服这双重的敌人，我们民族才能真正复兴。各位同胞，我们为什么要提倡礼义廉耻呢？大家须知「礼」的对面就是不重秩序，不守纪律，不谙规矩；「义」的对面就是不讲信义，不尽职责，不负责任；「廉」的对面就是不辨是非，不辨公私，不重操守；「耻」的对面就是没有气节，没有羞恶，没有觉悟；所以我们必须改正这种缺点，才算实践了「四维」。再看我们新生活运动为什么要提倡整齐、清洁、简单、朴素、迅速、确实呢？这就是针对我们民族最大的病根，而要加以根本的救治。大家须知「齐」的对面，是混乱、散漫；「清洁」的对面，是污秽、腐败；「简单」的对面，是复杂、繁琐；「朴素」的对面是奢侈、浮华；「迅速」的对面是迟钝、麻木；「确实」的对面，是虚伪、欺诈。这六大病根，如果能完全划除，中国的建国工作，便一日千里；正因为我们没有实行四维，不能完全划除这六大病根，所以到今天前线军民虽然造成英勇的战绩，而我们全国的社会风气，和个人生活，还不能推动抗战建国的成功。
    我认为上面所举种种的缺点，表现在社会恶习上的，莫过于烟赌盗娼四件丑事；而表现在个人生活上的，莫过于奢惰贪怯四种劣性。我们只要想一想，敌人在沦陷区域所奖励的无不是烟赌盗娼，就可以知道这四者是戕残我们民族生命的毒素；我们只要想一想，凡是奢侈的，懒惰的，贪污的，怯懦的人，不卖国亦要误国，就可以知道，这四者是妨害我们抗战建国的最大的恶德。总括一句话，烟赌盗娼是社会生存的公敌，奢惰贪怯是个人生活的大敌，我们若不能运用大勇大忍的精神，把这两种内在的敌人，加以无情的歼灭，那么我们社会就无法生存，个人决不能自强自立。我们抗战到了今天，已有驱除外敌〔第251页〕达到胜利的自信，但我们如果不把这两种内在的敌寇打倒，就是把敌寇驱除了以后，我们的国家民族还依然没有出路，甚且不免于次殖民地的命运，试问这样我们如何对得起前线军民？如何对得起痛苦流离的同胞？所以我要求大家切莫把新生活运动当作一件与抗战建国无关系的事，要知道这真是关系我们四万万五千万人生命存亡千年万世命运所系的一件大事。我所以不惮反复叮咛，就要我们同胞认识这一个意义，以十分的决心，一致力行新生活；以十分的热情，来推进社会，实行新生活。
    现在是新生活运动的第八年开始，本人感到过去工作不够实在，也不够普遍，认为今后更应该特别?重新运工作的考核；我们应该在各省市新运分会和各级机关普遍执行考核，来评定各项成绩的优劣，并且要分项分期经常举行，用竞赛奖惩的办法，作策励大家实行新生活。至于今后改造社会，转移风气的实际工作，我在今天特别要对我们同胞提出下列四点，希望共同注意，一致实行：
    第一、是切实戒除赌博 赌博在各国是都有的，似乎是不足为奇，但在我国实在是民族最大的羞辱，这不仅是国民堕落腐败的象征，也是民族道德最大的障碍。大家只要看同桌聚赌的人，他们因为胜负利害的不同，就是对家人亲友也都要变为面对面的钩心斗角，势不两立的敌人。有人批评中国赌风普遍的结果，造成了民众嫉妒忌恨的恶德，这话不为无因，所以赌博不但耗时耗财，而且有伤失民族胞与的情谊，为亲爱精诚的最大蟊贼。今后全国上下，务必痛切认为赌博和新时代民族亲爱互助的道德，与积极奋发的风气，绝对不能相容，无论前方、后方、家庭、学校或机关，都应该切实严禁，深恶痛绝；更应该互相劝阻，澈底根除，总要趁这个对敌作战的时期，扫净我们普遍于社会各层的这个最可耻痛的污〔第252页〕点。
    第二、是澈底肃清烟毒 禁烟拒毒，政府早已反复申令，我在去年新运六周年纪念日，先已标揭「肃清烟毒」为主要工作之一，年终六年禁绝计划满期，又通电全国戒勉。目前在我们后方各省，禁种、禁运、禁售、禁吸，本已大体完成，但敌人残暴狠毒正在沦陷区域内，大施其毒化政策；我们后方更应该痛切觉悟，共同来铲除残余的烟毒，切莫因疏于防范，使得他死灰复燃，乃至于前功尽弃。我知道在沦陷区域内的同胞，受敌人淫威逼迫，就是你要决心戒烟，也不能让你自由来戒了，这种求生不得，求死不能的惨痛，简直是人间地狱；但是我们民族决不能束手待毙，所以我特别要劝勉沦陷区域的同胞，敌人无论怎么样残酷的强迫我们吸烟服毒，我们更要对于烟毒疾恶如仇，立志戒除，誓死勿受敌人的诱惑，并且要以戒烟除毒，视为在战场上与敌作战一样的重要。我们各级政府和领导人士，对于铲除烟毒的余烬应当认为本年新运的中心工作，务必贯澈法禁，人民亦应互相劝勉，协同检举；至于前方收复每一处失地以后，政军当局，尤当以澈底禁烟为抚绥兴革最先的一种要政，必须去掉这个最大的毒恶，一切不合理的恶习，才可铲除，积极向上的精神，才能发挥。
    第三、是普及节约储蓄 节约本是廉洁的前提，应该贯澈于食衣住行与平时一切的生活，何况当此战时，大家怎么能忘却前方将士的浴血苦战，而不知道加倍刻苦！抗战胜利愈接近，抗战工作必然更辛苦，军需民生，一切来源必然更艰难，为公为私，我们不但应节约，更应该努力于储蓄；我们要革除旧习，要维持生活，要救助同胞，要贡献国家，都不能不节约，不可不储蓄。须知节约才能使「物尽其用〔第253页〕」，才能使家不贫乏，国有余财，也才能适合战时的道德标准；节约也可说是重于生产，而且可以促进生产。至于储蓄的意思，更应该推而广之，不但要储财，而且要爱物；近世文明国家的儿童教育，多以搜集废物当作一种爱国的美德，以利用废物当作一种爱国的常识，无论旧铜烂铁，积累善用，便是机械，就是破布碎纸，一草一木，亦没有一件不是有用的原料。我们不仅要爱护公物，抑低消费，尤当奖励同胞，搜集废物，指导同胞利用废物，这更是广义的节约和储蓄。要知道只有节约储蓄，才可以养成简朴的风尚；如此，直接的就能医治我们民族「奢」与「贪」的病根，而间接的更可消除「盗」与「娼」的恶风，且得造成廉耻的风尚了。
    第四、是推进卫生体育 一般人看到我国近百年来国势的凌夷，和四十年来敌寇对我国的侵略，就自认我们中国是一个弱的民族，以为「弱」是我们民族一种本来的病根。我决不承认我们中华民族是一个弱的民族，但我所忧所耻的只是我们各个国民体格的弱，就一般来说，也只弱在体格而不在精神；大家看我国历史上文人死义，匹妇殉国的例，固然很多，就是这次抗战中间，慷慨节烈的事实，那更多了。譬如，最近在敌后上海申报编辑金华亭的殉国，就是一个壮烈的事实。这三年多以来，敌人无论施行他如何蛮横残暴的兽行，但我们各地同胞，不论男女老幼，只凭?我们一腔爱国的热忱，和血肉之躯，都能不避艰险，在敌轰炸、焚烧、炮毁、枪刺，火光漫天，血腥遍地之中，经年累月，夜以继日，连续不断的非常悲惨生活之下，誓死不屈的坚忍奋斗，更能沉?坚定的如常工作，这种刀锯鼎镬甘之如饴，动天地而泣鬼神的事实表现，更足以证明我们中华民族黄帝子孙，在世界上是最忠勇最坚强的一种国民〔第254页〕性，那里是衰弱呢？那里是怯懦呢？如果我们全国同胞的体格，能够更强健，更坚实，那我们民族必能发挥他更强健更勇猛的精神，自不待言了。可惜今日一般国民，有并不劳动而多病的，有尚在少壮而先衰的，各个国民的「病」和「弱」，实在是我们民族最可遗憾的大耻。推究他的原因，多由于不知卫生，不重体育，新生活在衣食住行各方面，本来都以卫生为重要原则，对于国民体育的普及，历年都作为重要工作之一。今后不单要使各级学校，特别注重体育，就是一切机关、商店、工厂、农村，无论老幼男女，由私人以及于公共场所，都要普及卫生清洁的习惯。更应该使每一同胞，都知道他要有一种适当的健身运动，来改善个人的体格，增进民族的健康；必须这样，才能洗雪「东亚病夫」，「老大中国」各种称号的耻辱，才能造成一个富强康乐的现代国家。而且只有增进国民体格，才能医治我们民族「惰」与「怯」的病根，养成我们整洁、迅速、确实的精神，而确立了国家社会礼义的风尚。
    上面所说的四点，在今后推进新生活运动中，是特别重要的工作，此外我们更要本?过去提倡劳动服务的精神，来奖励勤劳，推广生产。就目前最需要的来说，我们要倡导各地同胞努力服务于驿站运输来补充机械运输之不足，最近妇女指导会指导长正提倡妇女同胞下田耕种，来补充农村的劳力，增加我们的农业生产量。我们更要推广空袭服务，加强消防救济，在这种工作中来训练一般同胞亲爱，互助，守岗位，维秩序，勇敢机警的技术和精神。总之，后方流汗出力，前方浴血奋斗，要一样的紧张，一样的忠勇，前方后方配合一致，不但可以造成光荣的胜利，也要在战斗中培养我们奋发蓬勃积极劳动的新风气，为我们艰巨的建国工作，奠立良好而确实的基础。这是我们新生活运动当前的急务，也是抗战进〔第255页〕入第五年头每一同胞所应该担负起来的责任。
    关于今年新运推进的重要各点，我已经大概的说明了，现在我还想补充几句话。新运工作纲要原来规定有负责推行的中心机关的，自从实施以来，照规定施行的固然有之，但只重形式，奉行故事，甚至谎报敷衍者，也是不少。现在要提醒各地负责人员，今后对于新生活运动，务必再接再厉，实事求是，负责执行；尤其希望各级学校的师生，本「先觉觉人」的精神，在学校附近的地域负起责任，作成有系统有组织的长期计划。例如，每一教师或学生，指定几家几保，为其服务指导的目标，向民众切实倡导，现在各大学和中学多半疏散在乡间，正是接近民众最好的机会，协助民众推行新生活，正是教师们和青年学生为社会服务最有意义的工作，因为新生活运动，也就是一种社会教育运动。
    最后我要向大家再提一提，敌人对于我们国家的多方诬蔑，日本人以前常斥我们为「劣等民族」，为「凌乱自私」，为「散漫无纪」，至于讥笑我们国民毫无国家观念，毫无民族意识，不是真正的现代国家。现在由于我们的坚强抗战，已经给予他们以事实的驳斥，但是军事的成功，必须配合整个社会的进步，我们对于敌人轻视贱视我们这些说法，还须我们本身警惕知耻，切己反省，是否尚有此种病根的残留，而力求奋发矫正，洗雪耻辱。我记得有许多人士，曾说我们国家的大患，在「贫」，「愚」，「私」，「弱」，其实我们国家并不贫穷，人民更不愚拙，而且并不是生成的「私」心和生成的「弱」点，大家要知道贫由于奢，愚由于懒，私由于无廉耻，弱由于不自强。如果全国同胞，皆能实行新生活运动的项目，这四个病根，都不难一律打消。我上面提到古语所谓「去山中贼易，去心中贼难」的话，其〔第256页〕实「去山中贼」固然容易，「去心中贼」更是容易，只要我们有志气，有决心，能自觉，能自强，一转念间，就可把自己完全改造了。只要大家能够诚实的去厉行新生活，我深信在最短期内，就必能改造我们整个的国家。我们必须澈底明了新生活运动的要义，力行礼义廉耻的真精神，不虚伪，不敷衍，勿中途而废，勿有始无终。世界上凡是虚伪假借来做事的，结果必归失败，我们要完成革命，必须要诚实；我们实行新生活也只要诚实，如果你不诚不实，那无论何事，决不能成功，决没有不失败的，何况是复兴民族，改造社会的大事业呢。要知道抗战到了今天，我们打倒敌寇，实在是早已不成问题了，但更重要的工作，却要改革我们社会与个人一切的恶习惯，创造我们民族与国民的新风气，来普遍造成抗战胜利，建国成功的社会条件。我们从历史上可以证明一个新时代政治的开创，必先有荡除旧习，转移风气的工作；同时我们认为新生活运动，实在就是这种除旧更新，移风易俗的工作，所以特别希望各界智识份子和各界领袖，格外要以身作则，负起责任来使新运成为全国新风气。现在我们大家都已认识礼义廉耻在革命建国中地位之重要，但这样仅仅的认识还是不够深切和普及，必须我们全国同胞无论男女老幼，真能澈底认识新生活运动的意义，诚诚实实的来励行新生活运动，没有一点假借，没有一点虚伪，那么抗战才能达到真正胜利，建国才能真正成功。也必须这样，我们才能以新运来促成我们抗战的大业，促进三民主义独立自由新中国的实现。深愿全国同胞为新生活运动而努力，为我们的民族开辟光明灿烂的前途，我的讲演已经完毕，敬祝我们全国同胞身体健康，抗战胜利。


中华民国三十年元旦告全国军民同胞书

内容来源：卷三十一　 书告

隶属章节：书告 ＼中华民国三十年

版面原件：第239页，第240页，第241页，第242页，第243页，第244页，第245页

〔第239页〕

——中华民国三十年一月一日——

〔要旨〕
    一、抗战的胜利，虽已见曙光，但建国基础仍未奠立；抚今追昔，要彻底觉悟，加紧努力。
    二、抗战与建国是一件事，要在抗战中来积极建国，尤其国防与经济建设最为重要。
    三、在抗战中建国，必须要具备力行建国的两种要素：
    （１）要有牺牲的精神。
    （２）要有严整的纪律。
    四、要雪耻建国，一方面在社会要厉行精神总动员，一方面在个人要实践新生活。
    五、抗战是善与恶、是与非的战争，是公理与强权的战争。我们已是胜利在握，希望全国同胞一致努力，完成神圣使命。
〔本文〕
    今天是中华民国三十年的元旦，我们抗战从此进入了第五年度。岁序更始，我们对于抗战的工作应该要跟?时代而有进一步的努力，求得最后的胜利。 国父当年预期中国革命须三十年可以成功，依我们中国的说法：「三十年为一世」，就个人来说，人当三十之年，不但体格智力已经完全长成，足以自力自主，而且应该正是创造与建设的时代。我们民国成立至今，已经三十年，而国民革命尚未完成，东北一百三十万方公里土地被敌寇强占，转瞬亦已十年了，国家民族可说正在忧患多难的时期。我们抗战胜利，虽然已见了曙光，但多少省区仍然沦陷在敌人铁蹄蹂躏之下，无数同胞受尽了敌寇淫威凌辱压迫〔第240页〕，没有得到解放；建国基础还没有奠立，三民主义还没有实现，国家还没有得到独立自由平等地位。我们抚今追昔，真不能不作彻底的反省，加紧的努力！
    就抗战全盘形势而言，可说敌人日暮途穷，穷凶极恶已到了恶贯满盈的日子；敌人的失败已成了定局，而国际大势亦更于我国抗战有利，这已不待我一一列举。但是同胞们必须知道敌人失败命运的决定，并不就是我们的胜利真正实现。我们国家民族，实在还没有脱离危险，我们抗战的前途，实在还要经历更大的困苦艰难；全国军民必须要准备更英勇的牺牲奋斗，方能求得最后完全的胜利。而且我们的抗战就是要完成我们中国国民革命的大业，抗战与建国乃是一件事，我们本是为排除建国障碍而抗战，同时也为要充实抗战力量而建国；我们必须发挥国家无限潜力，才能保障永久胜利，完成革命的大业。我们的工作实在伟大至艰巨，如何能有一分一秒的蹉跎和怠忽之时！如何可存一丝一毫的徼幸和骄矜之念！近代的世界完全是以民族总力量决赛的世界，世上任何国家那一国不在积极争取时间？我们看许多先进国家，对国防及经济建设如何的积极猛进！这种精神，真值得我们惊心动魄，感慕奋发，来急起直追，迎头赶上。何况我们中国本来是天赋独厚的国家， 国父曾说：「以我四万万优秀之民族，据有四百二十七万方哩之土地，为世界独一广大的富源，正所谓以有为之人，据有为之地，而遇有为之时者也」。我们现在百事落后，招致敌人的侵略，全国同胞无论男女老幼，都要身受今日这样惨酷的痛苦，我们循诵 国父这一段遗教，更应该如何猛省前失，速图补救！
    我愿全国同胞注意，我们抗战建国的工作从现在起已是进入一个新的时代。过去三年半的奋斗，是〔第241页〕以抗战来建立我们建国的基础；从今天起，我们工作重心应该是「要在抗战中积极来建国」。许多人把抗战与建国分为两截，实在是不明白中国国民革命的特质；更有许多人以为抗战胜利，我们就可以安闲休息，这尤其是极大的错误。要知道建国工作比之抗战还要艰辛，还要重要，而且更需要长期艰苦的努力和坚忍积极的奋斗，要冲得破一切艰难，忍得住任何痛苦。因之一方面我们就要在此战时积极进行建国的工作，一方面我们建国的目标应该以完全实行三民主义，造成中国为精神上物质上完全独立的近代国家，作世界和平的础石，才算尽到我们中华民族伟大的使命。为达到这个目的，我们同胞必须认清建国工作的意义和我们进行建国工作必备的要素。
    什么是建国的意义呢？ 国父立志革命，首先举出「建立民国」四个字作目标。当民国初年交卸政权之时，他就竭力提倡建设，要把中国造成为近代国家；所以建国的建字就是建设，就是要完成国家一切的建设。各种建设之中，当然以国防经济建设最为重要。　国父在二十三年以前所起草的实业计划，是极完美的一部经济建设方案，同时也是一部极精实的中国国防建设的计划。我们要知道在今天的世界，没有健全的国防经济基础，是不能生存的，没有国防，就没有国家；因之整个的国家建设，实际就是指国防建设。所以说所谓建国就是要先建立国防。因此我们不但为对付敌人的侵略破坏，与充实抗战力量，而要积极进行国防经济建设；同时为保障永久独立自由和生存，贡献世界和平，更要在此血战之中加紧进行我们的国防经济建设。但是经济建设还不过是国防建设中一部份的工作，要完成中华民国的建设，要实行我们三民主义，不仅要进行物质的经济建设，同时对于心理建设、伦理建设、社会建设、政〔第242页〕治建设，更要同时进行，才能提高我们民族的力量，健全我们国家的组织。我们必须完全实行三民主义，建立五权宪法，对于 国父手定的建国大纲、建国方略、民权初步、孙文学说以及地方自治开始实行法，都要融会贯通，都要限定程序，分期分工，一一实现。如此才能真正完成国防的建设，才能保障中华民族永久独立的生存。全国同胞须知这并不是什么烦难的事，而且愈是在战时，愈容易进行，愈应该进行；只要我们有决心，有觉悟，能认识抗战的真意义，能一心一意信奉 国父行易知难的学说，一致力行，必能贯彻到底，完全成功。
    同胞们更须知道：因为建国工作比之抗战更要艰辛，而关系于国家将来的盛衰存亡尤为重大，所以我们在抗战中建国，必须要具备力行建国的两种要素：第一要有牺牲的精神，第二要有严整的纪律。所谓牺牲的精神，不但在前线抗战杀敌，必须不避艰危，浴血奋斗；凡我全国同胞，都要在各种岗位上，作艰苦卓绝的努力，都要以本身职责与工作放在第一位，而以个人权利与报酬放在第二位，极端刻苦，极端节约，任劳任怨，不惜牺牲。简单的说，个个人要把生活抑低到最低度，而把能力贡献到最高度；更要以许多和平的民治国家在艰难缔造中的精神作模范，牺牲个人所有的一切，乃至不惜牺牲我们的生命。所谓严整的纪律，就是要绝对的服从国家法令，尊重公共秩序，为了国家的自由而贡献个人的自由，涤尽我们民族散漫无纪律的耻辱，造成进退一致，动作协同的新风气。我们务必痛念过去三十年来日寇对我国所以能施行其挑拨离间脔割分裂政策的总因，就是因为我们民族无秩序无纪律，在精神上、生活上、思想上、行动上不能统一，不能严整，不能进步，一切工作皆不能适应新时代的要求。而且受尽〔第243页〕了敌国这样的轻侮和侵略，还不能觉悟，不知振奋；甚至自暴自弃，废弛腐败，廉耻尽丧，礼义扫地，所以整个国家民族要遭受今天这样的奇耻大辱。现在我们要在抗战中建国，就必须全国同胞共同一致，立志要痛雪这个耻辱；一方面在社会要厉行精神总动员，一方面在个人要实践新生活。简单的说，就是要我们同胞个个人能够明礼义，知廉耻，负责任，守纪律，作一个适应时代的新人，而后乃能造成我们国家为独立自由平等适应时代的新中国。为求得抗战最后胜利，必须如此；为完成我建国的大业，更必须如此。我们同胞应知道：今年这一年，将是我们历史上最艰辛最重大的时期，我们必须以坚强的自信，作确实的努力。今年真是决定我们盛衰存亡的关头，而决定我们民族盛衰存亡之权，完全是在我们各位同胞的本身。如果我们大家同心一德，矢忠矢勤，不但可以求得国家的独立生存，也可以立定我们整个民族永久不拔的基础。反之，如果我们骄矜怠惰，苟且自私，忘却国家，危害民族，那就必至万劫不复，要成为千古罪人。国家未来命运，就看我们这时候能不能牺牲个人的一切，冲破任何的艰难。所以论时机是稍纵即逝，论个人对国家的贡献，也实在是千载一时。努力抗战，努力建国，任重道远，责无旁贷，真应该十分的警惕，十分的奋勉！
    总之，我们这一次抗战，就为要达到国民革命的目的，所以必须在血战之中，努力完成我们建国的大业。我们刚才读到罗斯福总统发表的演说，提及「反对自由民族的国家，其力量已被牵制，中国正对日本作保卫自由之伟大战争」。他又说：「危险不能以恐惧躲避去应付，对于暴力之不能妥协，正如吾人不与烧夷弹讲理相同」。他更警惕美国的国民，「在今日之世界上，吾人为生存计，应以战时经济为〔第244页〕基础，改造吾人一永久军事化的国家」。这几句精警的铭言，指出了中国抗战对世界大势的重要，也指出了今日立国的至理。美国总统对他的国民尚且如此警惕，对我们中国抗战如此的重视，我们同胞更不能不格外努力，格外奋斗。我们的抗战，当然不顾一切牺牲来贯彻保卫自由的目的；同时我们的建国，也正要造成我们为永久军事化的国家，正如 国父所昭示「要永久适存于世界」。我今天特别提出建国工作的重要，就是要同胞明了建国工作必须在血战中同时进行，而且必须如此，才能增强我们抗战的力量，获得我们抗战完全的胜利；才对得起为抗战而牺牲的无数军民先烈，对得起受尽痛苦流离的同胞，也才对得起各友邦对我国的同情和援助。我们抗战的意义，不只在于排除暴日的侵略，恢复我们主权领土行政的完整，而且是在伸张正义与公理，实现我们的三民主义，以确立东南亚与世界的永久和平。我们中华民族几千年来在世界上是一个最爱好和平的民族，也确信我中国恢复了独立自由平等的地位以后，对世界和平必有更大的贡献。唯其如此，所以我们能对侵略者作最英勇的战斗；也唯其如此，所以我们必须以忍受无限艰苦的决心和准备牺牲一切的精神，完成我们三民主义新国家的建设。我曾经说过：我们的抗战，是善与恶，是与非的战争，是公理与强权的战争，也是维护正义和平与破坏正义和平者的战争。现在世界大势日见光明，人类正义也随?时代进步而日见伸张，我们看侵略者的敌寇日本力量衰竭，步骤零乱，正是自取灭亡，这就是恶势力没落的象征。强暴必然失败，公理必得胜利，今年这一年，将是世界和平正义开始抬头的一年。曙光已启，我们对抗战大势和国家前途已是胜利在握，毫无疑义，因此更证明吾人过去之所言与所望，都是事实而并不仅是理想。我们的国策和方针绝对正确，然而我〔第245页〕们全国同胞的责任也同时日益加重了。希望我前方后方以及远在海外的全国同胞，坚定自信，奋发自强，一致努力，共同奋斗，不负我们伟大的民族和伟大的时代，完成我们建立民国诸先烈与我们 国父所遗留的神圣使命。敬祝全国同胞抗战胜利，中华民族解放独立，自由平等，三民主义万岁！中华民国万岁！


告全国荣誉军人书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十二年

版面原件：第1页，第2页，第3页

〔第1页〕

          ——中华民国三十二年一月一日——
〔要旨〕
  一、六年抗战光荣的战绩，首应归功于为国效命的荣誉军人。
  二、今年应是同盟军胜利的开始，同时亦是我们收复山河杀敌致果的时侯。
  三、我们革命军人应该准备流出最后一滴血，以完成未竟之功。
  四、希望全体荣誉军人，永远保持自己的荣誉，为群众的模范，为抗战建国的基干。
〔本文〕
全国荣誉军人同志们：
  今天是我们在抗战中过第六个元旦，也就是我们为人类正义自由的神圣抗战走上了将近六年的路程。六年来我们光荣的战绩，首应归功于为国效命的武装同志，尤其是你们百战疆场的荣誉军人。你们有的杀敌负伤，有的因劳致疾，有的正在医院治疗休养，祇待体格复元，再上前线。有的不幸残废，从事于适宜职业的训练。你们的伤，你们的病，你们的残废，不独表现出你们自己勇敢牺牲的精神，也正是国家民族无上的荣誉。全国同胞没有一刻忘记你们过去的辛劳和疾苦，也没有一刻不怀念你们现在的情〔第2页〕况。本委员长不能遍到各处，亲自慰问你们，际兹岁序更始，特托你们的长官为代表，薄致犒金，表示对于你们的敬意。
  六年来的艰苦抗战，因为你们以及殉国烈士们的勇往直前，流血牺牲，已经大大的削弱了日寇为祸世界的暴力。我们民族越打越团结，我们国家越打越坚强。我们由独力撑持的孤军，进而为协力作战的先锋。我们牺牲的价值博得世人同声赞美，我们国家一跃而跻于四强之列。美英诸友邦，相继宣布废弃在华特权，另订新约，解除了我们百年来所受的束缚。今天世界上已形成了一个正义与暴力之战，无论欧非澳亚及太平洋战场，联合国都已由守势改取攻势，逐渐发挥压倒敌人的威力。东西侵略者的气焰，随着岁月的消磨，已经一落千丈。这是有目共睹的事实。我很愿意加强语气告诉你们，今年应该是同盟军胜利的开始，同时也是我们收复山河杀敌致果的时机。
  全国同胞都深信，你们在医院养伤养病的同志，早已焦虑万状，渴望立即痊复，马上回到军队去，跟随你们的长官与同志，继续杀敌，完成未竟之功。你们中间决无一人以为已经为国家流过血，拼过命，便可不再尽责任。虽然胜利已见曙光，但最严重的关头，也就在最后的时候。我们革命军人应该准备流出最后一滴血，只要有一分力量，就应该为国家作一分牺牲。你们是世界最光荣的军人，你们不要妄自菲薄，你们是有作战经验与作战能力的荣誉军人，比较补充十个新兵的力量还大。因为伤愈的官兵，都能自动归队，重上前线，格外能够激发民心士气，增加抗战力量。全国人士都在祷盼你们的痊复。
  有一点你们想必知道也应该知道，荣誉军人虽是国家的荣誉，但无论在前线在后方，不要忘了自己〔第3页〕军人的身份，自视为特殊阶级，坐受国家供应，安享社会福利；骄傲任性，不受约束，这样便是放弃了自己的荣誉，甚至还要受国家社会的制裁。至于残废的同志们，自然格外应受国家的尊敬。但你们也应明白虽不能再执干戈，捍卫国家，而在此艰难的时候，如果还能改就他业，仍应当贡献你们的力量。前线流血与后方流汗，都是一样的有益抗战。无论你们今后为农、为工、为商或为公教人员，站在任何岗位都要切切牢记你们自己是个荣誉军人，不要忘记你们过去所受的训练。你们的工作态度要比别人格外谨慎，格外勤勉，格外谦和。在军中，在社会，永远保持你们的荣誉，为群众的模范，为抗战建国的基干。
  同志们，我说不尽心中怀想你们、爱护你们、弥望你们的意念，希望你们各自努力，发扬光大你们的荣誉，也就是发扬光大国家的荣誉。


告泰国军民书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十二年

版面原件：第25页，第26页，第27页

〔第25页〕

          ——中华民国三十二年二月二十七日——
〔要旨〕
  一、目前世界局势，无论在欧在亚，轴心国家均已被迫改守为攻。本人很坦白的忠告贵国几点如下：
      1、中国对泰的情感——只要贵国军民重视中国的友谊，中国对泰的友谊是决不会改变的。
      2、中国的主义——中国是信仰三民主义的国家，依照三民主义，世界各民族应该一律自由平等。
      3、中国作战的方针——我国攻击的目标是日本的武力，不是泰国的军民。
  二、此次战争是正义与暴力的斗争，是光明与黑暗的斗争。共同一致，打倒侵略帝国主义的日本。
〔本文〕
泰国全国军民：
  自从前年十二月十一日泰国和日本签订同盟协议之后，我对你们保持着缄默，一直到现在。论理一个毗邻的国家和我们正在作战的敌国缔结同盟，我不能完全沉默。所以我沉默，因为我了解你们当时处境的艰窘。在一九三七年中国对日抗战以前，我们的处境和你们相似，所以我最能了解你们当时的艰窘。
  现在的情形完全不同了。这次世界战争已逐渐进入决定的阶段了，日本军阀虽然仍在加紧的压迫你们，并且逼迫你们参战，可是无论在欧在亚，轴心国家均已被迫改守为攻，并且在节节溃败之中。你们的境遇在实际上和一年以前亦大不相同了，你们自救的日子确是快到了，所以我愿意很坦白的向你们说〔第26页〕几句话，使你们明了中国对你们的情感，以及中国的主义和中国的作战方针。
  (一)　中国对泰的情感。中泰邦交有一千多年的历史，我们在泰国的侨胞不下三百万人，我们向来认泰国是我们兄弟姊妹之邦。每一个中国人都感觉到泰国与中国是唇齿相依，休戚相关的。每一个中国人都期望?泰国的安定和泰国的繁荣。中国国民对泰国的友谊，并没有因为你们最近几年来的行动而有更变，因为中国朝野都知道日泰同盟是日本武力逼成的，并非出于泰国军民的自由意志。我十分希望泰国军民重视中国的友谊，我并且保证，只要泰国军民重视中国的友谊，中国对泰的友谊是决不会变更的。
  (二)　中国的主义。中国是信奉 孙中山先生三民主义的国家。依照三民主义，世界各民族应该一律自由平等，所以中国的立国主义是民族的自由平等。基于这个信仰，中国在去年一月一日和我们的同盟国二十五个国家在华盛顿签定了一个联合宣言，声明要解放一切在日德诸轴心国劫持下的民族，而恢复其政治的自主。因此，我可以郑重地向你们保证：中国及其同盟国对于泰国的领土决无野心，对于泰国的主权和独立决无破坏的意思，过去如此，现在还是如此，将来也必然如此。泰国军民所应该体认的，是泰国的领土实际上已经被日本占领了，泰国的人民已经被日本奴役了，泰国的主权和独立实际上已经被日本消灭了，惟有中国及其盟国胜利，泰国领土与自由才能恢复。
  (三) 　中国的作战方针。泰国军民系为日本的暴力所劫持，所以我们的作战方针，祇把泰国看做日本军队的占领地，并不看做我们的敌国。我们的攻击目标，是日本的武力，不是泰国的军民。不过中国以及同盟国今后改守为攻的时候，必予敌人以猛烈的打击。日人在泰国及其临近地域，亦必死力挣扎，以〔第27页〕延残喘。在此种激烈战争的状况之下，日军在泰多撑持一日，泰国民众的牺牲亦必随而增加。因此之故，泰国的军民一面应该以积极的行动反抗日本军队，一面与我们中国军队切实联系，并肩作战，驱逐我们共同的敌人于中泰两国国境之外。这是泰国一切爱国军民对于其祖国对于东亚对于全世界应尽的责任，这也是我们的正当期待。
  总之，此次世界战争是反侵略者与侵略者的斗争，是正义与暴力的斗争，是光明与黑暗的斗争。我们深切了解你们前此处境的困难，现在我们却深切期待你们迅速负起自救与救世界的责任。我们盼望你们了解中国国民对泰国亲爱的情感，并且珍视这种情感。我们盼望你们以忠勇爱国的行动，恢复泰国在国际的信誉，从而争取泰国在战后国际社会中发言的地位。


国民精神总动员四周年纪念告国民书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十二年

版面原件：第28页，第29页，第30页

〔第28页〕

          ——中华民国三十二年三月十二日——
〔要旨〕
  一、体认　国父遗留给我们革命建国责任的重大，大家共同一致，以「国家至上，民族至上」，与「军事第一，胜利第一」而努力。
  二、此次何以能转捩战局，是得力于我们中华民族浩然磅?，充塞宇宙，至大至刚的正气和精神的所在。

  三、说明国民精神总动员纲领及其实施办法的重要性。
  四、希望全国同胞发扬奉公报国的赤诚，痛革苟且自私的风气，完成国民革命的使命。
〔本文〕
全国军民同胞：
  今天是我们　国父逝世十八周年纪念日，也是我们实施国民精神总动员第四周年纪念日。我们在五年以前特别选定这个庄严肃穆的纪念日，向全国军民宣布精神总动员纲领，就是要我们全体同胞深切体认 国父遗留给我们革命建国责任的重大，要我们同胞至诚接受 国父精神制胜的遗教，要我们同胞集中意志和力量于「国家至上，民族至上」，与「军事第一，胜利第一」的共同目标之下，人人忠勇奋发，克尽国民对于这一次神圣抗战的义务，以求得最后胜利，树立我们建国的基础。所以我们对于这个纪念日要特别珍重，在抗战没有胜利结束之前，年年此日，来追怀 国父，要各自反省，作为我们抗战精神的总检阅；就是将来在抗战胜利之后，亦要年年此日，来纪念 国父，要策励将来，将我们这一辈英〔第29页〕勇抗战的精神流传千古，作为世代国民自立自强不屈不挠的精神教育的典型。所以我在今天，特别要唤起全国同胞重视大家各自对国家对民族的责任。
  回溯五年前的今日，我们的抗战开始转入了第二期，那时候敌寇凶焰方炽，国际正义未张，我们军民艰苦奋斗，在国际上几乎是孤立寡援创巨痛深的一支孤军，但是我们深信中华民族有这样伟大悠久的传统精神，又有 国父所昭垂我们的三民主义，只要大家能够抱定坚决的信心，发挥我们的精神力量，必能战胜任何艰难，开辟光明的前途。这五年以来，我们的抗战，经历不少的艰危，终于屡挫强寇的凶锋，迭次造成光荣的战绩，而整个世界的战局，也因我们中国坚持正义的旗帜，使东西反侵略战争合而为一，而我们抗战形势和国家地位，以今例昔，迥然不同。反观敌寇日本实已陷于四面楚歌之中，走上了他必然崩溃的末运。试问我们何以能转捩战局，何以能得道多助，很显然的是由于前线将士的忠勇牺牲，战区民众的合力杀敌，和后方同胞的勤劳生产，共同奋斗的结果；推厥原由，实在说：这就是得力于我们中华民族浩然磅?，充塞宇宙，至大至刚的正气和精神的所在。我们所以有精神总动员的必要，于是有这个精神总动员的产生。我现在要将精神总动员纲领，及其实施办法中重要各点，特别提出来，作为我们全国军民同胞，在这个纪念日，各自反省和共同检讨的材料。
  现在已将精神总动员纲领及其实施办法的重要部分读完了，我必要将最近所希望我们同胞的几个恳切的要求，亦附带的复述一下：我认为充实战时经济，稳定物价，是达成抗战最后胜利的必要条件，亦是我们报国奉公最低限度的义务。说到报国奉公的话，我们全体同胞不是每个人都有应征服务的机会，〔第30页〕然而在充实经济力量稳定经济基础的两点，却是人人都有为国效忠的机会。举其要旨：第一要增加生产，无论农业工业，不问环境如何艰苦，总要克服一切困难，提高生产效率。第二要节约消费，不但无谓浪费应力加摒除，就是节衣减食，也应自动的励行。第三要实行普遍储蓄，定额以外，更要特别认储，必使全国认储结果，达到本年所规定的二百亿圆的总额。第四要澈底奉行管制物价的法令，人人发挥其爱国精神，克制其自私自利的观念，明大义，知廉耻，自动努力，协助限价。这四件事，平实易行，而有助于抗战者甚大。所以我今天要特别重新申述，期望我同胞共同一致的热烈响应，澈底力行。
  总之，我们抗战已到了第七个年头，今年这一年正是我们接近胜利的一年，也正是我们抗战最后艰苦阶段开始的一年，而我们这一次抗战的成败，实在是国家民族的绝续存亡，世代子孙的主奴荣辱。我们抗战已到第七年代，而我们国民精神总动员还没有得到成效，战时生活亦没有普遍实行，真是我们全体国民无上的耻辱。盟邦战友尚且不辞跋涉，不惮艰辛，开到东亚战场来协力反攻。我们强敌在境，失土未复，如何可不厉行战时国民基本的义务？！希望我全国同胞们发扬奉公报国的赤诚，痛革苟且自私的风气，贯澈我们神圣抗战的初旨，完成我们 国父遗留给我们大家的国民革命的使命！


抗战建国六周年纪念告全国军民书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十二年

版面原件：第31页，第32页，第33页，第34页，第35页，第36页，第37页，第38页，第39页，第40页，第41页

〔第31页〕

          ——中华民国三十二年七月七日——
  一、今后一年为联合国奠定最后胜利基础的一年。
  二、日寇已临穷途末路，军事上已造成必归覆灭的形势，经济上亦无办法，飞机船舶生产能力低下，政治上所谓「政略」，不外奴辱、役使、劫掠、欺骗、巧取、强夺的一套，不独不能欺骗世界，也不能欺骗他本国的人民。
  三、在日寇烧杀淫掠下，我沦陷区同胞待救。
  四、六年抗战，不仅足以增加国家的信誉，且已促起敌国人心的崩溃。
  五、争取民族生存与最后胜利，将士要创造更光辉战绩，人民应一致奋发，勤劳节约。
  今天是我们抗战第六周年纪念日，我们全国军民反抗侵略打击敌寇的艰苦奋斗，从此进入了第七年度。现在整个战局的形势已极分明，最后胜利的前途更见确定，而我们的责任也实在是空前无比的增加了。我们六年来的牺牲流血，要能把握住这一个在整个抗战中最重要最紧张的时期，再接再厉，刻苦奋斗，纔可以收获我们的代价，安慰我们殉国殉职的无数军民先烈，也纔能不负盟邦的期待，争取最后胜利，以贡献于世界的和平。
  去年今日，我曾告诉我们同胞，抗战第五年，是世界大战整个战局展开的一年。今天我再向我们全国同胞指出，今年这一年，即抗战第七年度，乃是世界大战整个战局决定的一年，也是我联合国奠定最〔第32页〕后胜利基础的一年。过去这一年之中，日寇和他的轴心伙伴，在东西各战场上，虽然不断的猖狂窜扰，而战争的结果，无不是造成为我盟邦极端有利的形势。我们全国军民，这一年来，在浙赣、在滇西、在苏鲁、在冀察、在大别山、在太行山、在各战区，以至最近在鄂西的战斗，牵制了日寇凶横的侵略军队，使他不敢窥印度，不敢侵澳洲，也不敢向北跨越阿留申群岛，以切断美苏的联络。在此时期，我们盟邦圆满执行战时生产的计划，顺利增强各个战场的战力，因之纳粹侵略者继斯大林格勒一役败溃以后，复大败于北非。北非轴心军队的肃清，使同盟国完全掌握了地中海的制海权，关系于整个战局最为重大，从此东西各盟邦之间的运输和联络畅通无阻，欧亚两洲已成为整个的战场，而轴心寇盗在东方西方无不陷于隔绝孤危的地位。现在意大利既完全暴露于我盟军随时攻击的危机之下，德国的工业区也常在英美空军轰炸之中。苏联对德军的战线，与我国对日寇的战线，亦皆屹立不摇，各予敌人以不断的打击。世界各战场的主动地位，早转入我们盟军之手，而我们盟国的兵员与经济力和战时生产的力量又在天天增强。此后东西的侵略者只有坐以待毙，断无再如从前闪击取胜侥幸投机的可能。如果他们向我盟军冒险求胜，更足以自速其亡。即令他们改攻为守，希图苟延残喘于一时，其俯首就歼的时期，亦不能超越这两年以外。这都是我们盟邦密切配合共同奋斗的成就。我首先要为我军民说明的：
  在这整个战局形势之下，我们来观察敌寇日本的现势，可以说日寇不论在军事上、在经济上，乃至在他自称为「政战两略配合」的政略上，都是断潢绝港，一无出路。先就军事来说：去年这一年，日寇在太平洋上所罗门群岛屡次海空战役中所遭遇的挫折，比之中途岛、珊瑚海各战役的损失更加严重。最〔第33页〕近阿图岛的日寇全军歼灭，日阀祇能向他国内狂呼悲鸣，空言报复，就是他力量枯竭的表现。在我们中国战场上，他最近发动湘北、鄂西全线的寇军，进窥我川鄂边境的要隘，原想借此掩饰他无可挽回的颓势，结果在我军英勇反攻之下，使他全线崩溃。当他临时议会开会的时候，东条报告对于中国战局与欧洲战局，皆支吾躲闪，无可置词。现在他在陆上既已深深陷入了我们中国战场的泥淖，无法自拔。而在海上，他过去乘盟国防备的空虚，展开了全面的战线，北自阿留申群岛，南达新几内亚，西面到了印度洋。然而他的空军薄弱，不能保持全线的制空权。他的军舰沉没过半，运输船舶损失更大。他这个长约八千海里的战线上，到如今没有一处不在同盟国日益加紧的攻势威胁之下。寇军最多祇能防守几个孤立的岛屿，凭他的人力物力和运输力量，都不足以作全线的应援。只要我同盟国在各方面同时向他开始攻击的时候，则阿图岛全军覆没的先例，必到处重演，直到他全线瓦解土崩为止。这是他军事上必归覆灭的形势。
  再就经济来说：日寇现在生产不足，原料枯竭，运输缺乏等等的苦闷，已不是他任何虚伪宣传所能掩饰。他原来妄想搜括各占领地，尤其南洋的宝库，来供应他的需要；但他既没有船只可以运送，更没有力量作大量的投资，来进行建设工作，于是他对各占领地只得提出所谓「就地自给主义」，就是说各占领地的工业必须就地榨取其必要的资本。但是最近两年敌寇在我们中国沦陷区设立的「华北开发会社」和「华中振兴会社」，已因资财的缺乏，把多数的「分会社」经营的事业都停顿下来，在这样状况之下，更可推想他对于南洋各地不能投资与无法建设了。他对外来的物资既无法取得，而他在本土的穷乏〔第34页〕，更是无法补救。尤其是他国内农村生产力的锐减，加之去年农产的歉收，使他粮食更感到不足。这次临时会议中他提出「粮食紧急增产」案，说是要「倾注全力以行之」，可见他在我们沦陷区和泰越等地所掠夺的粮食，也无法补充其消耗。这就是说明目前南洋泰越与倭国之间，海运几乎完全隔绝的实际情形。尤其日寇感到最大的悲哀和惶急的，就是在同盟国与侵略者剧烈的生产战之下，日寇在军需工业上先天不足的弱点，无论如何是无法弥补的。这两年来，他一再高唱所谓「产业再编成」，由重点主义而「超重点主义」，要集中力量来增加钢铁煤炭轻金属和飞机船舶的生产，但总是徒劳无功，人力、物力和设备，怎么样都赶不上他的需要。我们只看他这次临时议会的中心主题，所谓「企业整备案」，竟至要把他最具有基础的纺织业等几种工业完全废止和改变，乃至若干钢铁工业和煤炭盐场也封闭起来，将其所有机械拆卸作为废铁，变成原料，转用到军需工业上面去，这真是所谓挖肉补疮的办法，完全说明了敌寇飞机船舶生产能力的竭蹶，是到了无可救药的地步。这飞机生产能力的低下，是敌寇在太平洋上海战屡遭失败的因素，也就是敌寇在亚洲大陆上野战必然覆灭的死症。尤其是他船舶生产能力的低下，不独使敌寇海上发展的力量不能保持，亦且使敌寇无法运送各占领地的物资，以供给他国内军火制造之用。这两个致命的死症，他也自知是最大的危机，所以要拼命的不顾一切来补救。他这样不惜毁产以造产，实际是等于竭泽而渔，其末路穷途，也更可见一般了。
  再就敌寇的所谓「政略」上来说：他所谓政略，原来不外乎奴辱、役使、劫掠、欺骗、巧取、强夺的一套。但是他就在这一点上，也是捉襟见肘，破绽百出，不独不能欺骗世界，也不能欺骗他本国的人〔第35页〕民。例如所谓「大东亚省」的设立，本是他想要囊括我亚洲各民族做他的藩属做他的奴隶，供他的榨取和劫掠。今年春季，东条与青木分途奔走各地，前后不下两个月之久，到处标榜其所谓「加强战力」与「增强协力」，但是结果所得到是什么，恐怕只有他日阀本身自己知道。我们只要看他这次临时议会中，东条大言无耻，一再搬弄其「解放东亚民族」和「东亚各民族独立自治」等谰言，乃至说要在本年内予菲律宾以独立，以及援助缅甸独立等等的话，这一方面证明其黔驴技穷，但同时更可说明各占领地人民反抗倭寇的强烈。所以他不得不甘言欺骗，妄想以怀柔来肆行离间，实际上这真是梦想。到今天在他占领地区内的民众，那一个人不认识敌寇的狰狞和凶狠，那一个人会承认奴辱是解放，又有那一个人不看清楚当前的形势，对盟国胜利皆具坚强的信心。就是敌国人民本身的恐惧失败和厌战情绪，也由这一次临时议会中仓皇制造的所谓「一亿国民」决议案，充分反映了出来。敌阀今天真是对内对外一无作法。他控制力量的薄弱，已经无可掩饰的了。尤其令人痛愤的，他对于占领地的人民，既多方压迫奴辱，驱令为他服劳役作牺牲，还要说日本「以父母之心对待东亚各民族」。我们东亚各民族向来有独立自尊的人格，有传统庄严的文化，如今竟产生如此凶狂卑鄙的枭獍，对东亚民族肆意凌辱，百般欺骗，我全国军民同胞在此最后决胜之秋，更应积极奋起，歼除敌寇，来洗雪我们从来所未有的奇耻大辱。
  我全国军民于此更要痛切认识，我们沦陷区同胞的痛苦是到了怎样的境地。这一年来在敌寇所谓「治安强化」的口号之下，所谓「高度清乡」和「再高度清乡」的口号之下，我们忠贞的同胞和无辜的妇孺被他烧杀淫掠的，固已不可胜数了，就是幸免于一时屠杀之惨的，其在敌伪控制之下，所过的生活又〔第36页〕是怎样呢？财产是随时可以被其掠夺，农田是任意被其没收，商店是随便可以被其霸占，妇女更是任意被其凌辱。其它如强迫每县献铜，每乡献铁，限数限期，如量缴足，违者处死。壮丁在所谓「大编乡」名义之下，成千成万的被骗使到东北、到南洋，到不知去向的地方作苦工、充兵役。冀、察、鲁、晋等省，只在这半年之内，所征的民夫，送出关外，有数可计的已在一百八十万以上了；以后需要征丁二百万，限令伪组织于本年内缴足，这是无耻汪逆扮演「宣战参战丑剧」后，所谓与日寇「同生共死」的唯一作用。至于烟赌妓馆，到处林立，所有农田大半都被迫种植鸦片。在这种重重压迫之下，沦陷区内的农产物当然要大减，仅余的米麦只能专供寇军需用。我们无数同胞，尤其平、津、冀、鲁各地的青年学生，因为得不到米麦，只可接受敌伪所分配的糠秕木屑与果皮混合的杂粮充饥，结果败胃溃肠，不饥死，也要病死。这种惨毒的事实，真是不忍闻问，而敌寇为了迷惑沦陷区同胞的耳目，最近更提出其所谓修改倭伪基本条约，以粉饰其无止境的暴行。我全国军民替这些求死不得归国无路的同胞想一想，便知道他们急待我们救援是如何的迫切了。
  由于上面的叙述，我们军民同胞可以彻底认识目前整个战局形势的开展，敌寇穷途末路的惶急，和他悉索敝赋拼死挣扎的事实，以及我东亚被敌寇蹂躏污辱的惨痛。我们于此，更应该自觉我们责任的重大。我要向全国军民指出，在抗战第七年度世界各战场上必将到处发动制敌死命的大攻势，而且将不断的有光荣胜利的消息传来。然而我们必须以自身积极的奋斗来共同创造胜利的战绩，尤须随时痛切反省，要检讨我们国家对世界尽了多少责任，我们个人对国家尽了多少义务？要知道我们国家的基业，必须〔第37页〕我们亲自来建立，我们民族的命运，必须我们自己来创造。我们军事的最后胜利，绝无疑问，关键就在于我们全民战斗的精神，能否配合这个日益开展的局势。换句话说，就是问我们全体军民能不能决心复仇，矢志雪耻，忍受比过去六年来更大的痛苦，打开最后胜利以前最大的难关。要知道敌国自从开战以来，就不断诅咒我们的军事失败，经济崩溃；这一年来，他这种宣传更为起劲，这是他幻想以为我国以抗战条件本未完备的国家，战争既起，就必然应着他所诅咒的一切。所以他每一种反宣传，无不是照他所意想预计的凭空捏造，不仅要想打击我军民抗战的意志，还想藉此动摇我盟邦对我国的信心，这是他的阴谋狡计之所在，其实也是他悲哀绝望的自白。他全没有料到我国能苦战六年，坚韧如初，使他们陷入泥淖，愈久愈深，至今天他虽仍有张牙舞爪向世界作恶的野心，但在实际上他已没有像过去那样逞凶横行得意自在的余地了。而尤其是出于他意料之外的，就是我们抗战到六年以后，这个抗战力量与抗战精神，不仅未有丝毫的动摇，且能愈战愈奋，这真是他在世界大战中惟一的致命伤，也是他最感痛苦最为懊丧的一点。六年以前，他狂言要以三个月解决的所谓「支那事件」，至今天还是一块沉重的磨盘石，使他感到愈压愈重，动弹不得。我全国军民同胞要知道我们能够使敌寇诅咒无灵，宣传失效，不仅足以增加我们国家的信誉，且已促起敌国人心的崩溃。更要知道我们能够为世界制住了这一个恶魔，我们就是再受十倍的牺牲痛苦，也是我们对反侵略战争中应有的贡献。过去六年的抗战，已经证明了我们中华民族是有志气有前途的民族，亦是最强韧最坚贞最能忍耐的民族。我们的抗战已经为世界树立了精神制胜的典型，所以我们能博得举世友邦的尊敬，收到平等新约订立的效果，奠定我们国家独立自由的基〔第38页〕础。这便是我全国军民先烈流血牺牲的代价，也就是你们大家六年来忍苦奋斗所得到的报酬。我今天要特别提醒我们军民同胞的，就是我们要珍重这个已得的成绩，我们要踏?先烈的血迹而奋斗，要继续我们一贯刻苦的精神，来完成我们未竟的伟业。在抗战第七年度开始的今天，我们更要有这个觉悟，有这个决心。

  我各战区中长期苦斗的全体将士们：大家要知道，你们的辛劳，你们的艰苦，以及你们报国自效的忠诚，全国同胞没有不深切致念。而且你们已成为全世界友邦所最属望，最仰慕，也最受赞扬的革命军人了。我们更要积极准备牺牲一切，来保持这种既得的荣誉，收获我们最后胜利。须知今后的战局将愈开展，敌人的挣扎必愈疯狂，你们的成就亦必愈伟大。大家必须乘此千载一时的良机，创造我们国民革命军光辉灿烂的战绩。但同时我要为我全体国民说明的，战斗力量的加强，胜利条件的造成，是要靠我全体人民一致奋发，加倍勤劳，极端节约，纔能有成。目前我们后方主要工作，在于巩固经济和发展经济，这是全体国民报效国家最基本最重大的义务。我们一方面要解决今日战时的经济问题，而一方面还要从战时的经济建设，奠定我们战后经济的基础。
  大家要知道我们这次抗战，时逾六年，在近百年的世界战史上是最长期的战争。我们以革命尚未完成的国家，经济建设未有基础，就开始这一次空前未有的长期抗战，其所遭遇的困难之多，本在预计之中，并非意外之事。老实说，我们国家经过六年的抗战，而我们国民还能够过?这样的生活，不能不认为出乎意外的奇迹。我们国民应该知道我们现在的一般生活水平，比之敌国人民固然要优裕得多，就是〔第39页〕我们盟邦的国民，他们节衣缩食的生活程度，也比我们刻苦得多。照到战时生活的标准来说，我们现在的生活，实在不能说是苦，所以我们一般同胞，应该虽苦而不以为苦，还应该知道今后更要准备加倍的刻苦。我们要认定吃苦是我们的本分，惟有吃苦，纔能抗战，也惟有吃苦，纔能够救国。世界上任何国家在他争取生存自由的革命期中，没有不经过特别艰难和困苦的一个阶段的；所以我们此时为国家的生命，为民族的生存，为保持历史的光荣，为完成先烈的遗志，要勇于担当困苦，乐于承受困苦，纔能够为我们世世子孙，创造自由平等的伟大基业。
  至于我们中国的经济问题，乃是有他特殊的本质，也有他特殊的缺点。所谓特殊的本质，就是我国民富有自动自助的能力，也富有节俭耐劳的特性；所谓特殊的缺点，就是我们国民生活的形态太散漫，社会的组织太松懈。所以我们中国的经济问题，决不是以欧美工商业国家普通的理论，作表面的观察，所能够推断的。举一个例来说，我们战时工业，因产业界能自动自助，不惜冒险犯难，使战区工厂在极端艰困的情形之下，尽量内迁，并且逐年逐月的积极增设工厂；因之，我们今日后方的工业生产，不独不因抗战而减少，且因抗战的需要而增加。如钢、如铁、如电气动力机等基本工业的产量，较之战前都增加了二十倍三十倍乃至百倍以上，这就可见只要能发挥我们民族固有的特性，就有特殊的成绩。至于目前若干经济状态的失调，乃是上面所说特殊的缺点没有克服的缘故，亦就是我们人事没有尽到的缘故。我们现在主要的困难，在于战时经济的组织，不能密切配合，战时经济的法令，不能充分贯彻，人民爱国奉公的精神，未能积极发扬，一般社会对战时生活，没有普遍履行，致使物资分配不均，消费有所〔第40页〕偏枯；因之，物价时起波动，经济发生变态。但是在此情形之下，除了我们公务员和教育界等恃薪给为生者的生活受到艰苦以外，其它大多数同胞农工商业各界的生活，并不感觉如各国战时生活那样的困难。而且我们以地大物博的国家，民众如再能勤劳节俭，我相信无论在任何情形之下，我们全体人民基本生活衣食两项的最低需要，决无匮乏之虞。只要我们政府人民同心一德，共度艰难，加强组织，密切联系，一致勤劳，以增进生产，尽量节约，以减少消耗，则战时经济决无不能解决的问题，更不致像浮面的观察者所说的严重。换一句话说，就是我们民族节俭勤劳的优良特质必须发挥，散漫松懈的旧有缺点必须克服。只要我们同胞能克己利群，公而忘私，一般地主富户，都能深明大义，关切国难，拥护国策，踊跃输将，有法必守，令出必行，人人以黄帝子孙自勉，不愧为公忠体国的现代国民，那我们战时经济，还有不能解决的问题么？如果有人问：今日有什么方法，纔能克服经济困难？我可以很简单的答复说：最紧要的就是我们国民要能够励行「节俭勤劳」四个字，尤其是要注重「节俭」，因为「节俭」的功效，是与勤劳有同样的价值。勤劳固然是能生产，而节俭乃是直接减少浪费，就是间接增加生产最好的方法。一切物资必须先要不浪费，而后生产才能有效。须知我们中国目前不是真正没有物资，亦并非没有「生产」，而就是不知「节约」。所以中国经济困难的症结，只要我全国同胞共同勤劳，彻底节俭，就可以医治，就可以解决。我后方全体同胞，总要顾念前方将士是如何辛劳，沦陷区内的同胞是如何痛苦，大家互相督劝，努力奋勉，要勤劳，要节俭，要奉行经济法令，要实行战时生活，来巩固我们战时经济的基础，使抗战六年来的收获克竟全功。全国同胞们：这是我们每一国民当前最低限度的责任。

〔第41页〕

  我全国军民同胞们：我们这一次抗战，不仅是要湔雪五十年来受日寇侵略压迫的耻辱，而且是争取中华民族万世子孙的自由幸福，完成我们革命建国的全功。我们抗战胜利之后，一个自由强盛的三民主义的国家，就可以顺利的建设起来，从此以后，就永远脱离战争的威胁，享受悠久的安宁，达到家给人足的康乐境界。我们抗战的意义即是这样的庄严神圣，可以说是以此次一战求万世之安，当然不是轻易所能获得的。 国父告诉我们：「世界万事，惟坚忍乃能成功」。我们必须展开我们的视线，开拓我们的心胸，往远处大处瞻望我们国家民族的前途，坚毅奋发，勇往直前，以达到抗战必胜的目标。
  总之，我们中国的抗战和世界的战局，到今天已经走到了最高的分水岭，过此一段，即是荡荡的坦途。而目前正是最后胜利以前最艰苦的开始，我们每一个同胞必须矢志刻苦，不畏艰危，集中意志，竭尽能力，不分散一分的精神，不浪费一分的时间，与全世界反侵略盟邦并肩前进，突破这最后一段艰难坎坷的路程，进入光明胜利的境域。我全国军民同胞们！最后胜利的日期已到目前了，大家共同奋斗向前努力来发扬我们六年来已得的战绩，求得最后决战的胜利，拯救我们沦陷区域内水深火热的同胞，完成我们国民革命第二期抗战建国的使命。


新生活运动九周年纪念告全国同胞书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十二年

版面原件：第9页，第10页，第11页，第12页，第13页，第14页，第15页，第16页，第17页，第18页，第19页，第20页，第21页，第22页，第23页，第24页

〔第9页〕

            ——中华民国三十二年二月十九日——
〔要旨〕
  一、新生活运动实在是抗战的基本力量，亦是实行三民主义的基本工作。
  二、提倡新生活运动的目的，是要鼓励全国同胞一致奋起，抵御外侮。
  三、今天纪念新运个人的感想：
      1、深信中华民族固有精神，十分强固，仍旧可以发生伟大的力量。
      2、不平等条约虽已取消。而国耻未完全湔雪，国民精神生活应如何日新又新，来完成建国使命。
  四、希望全国同胞自立自强，依照新生活运动的准则，重礼尚义、明廉知耻，做一个现代的国民。
〔本文〕
全国同胞们：
  今天是新生活运动第九周年的纪念日，正当我们和英美重订平等新约成立的时候。我们的抗战，到今日已经展开了中国历史新生的光辉，亦已奠立了中华民族复兴的基础。同胞们须知我们抗战能够奠立民族复兴的基础，其中最大的武器，除了军事、政治、经济、文化等各种物质力量之外，而其精神上无形的基本武器，莫过于新生活运动。这新生活运动实在是发动抗战的基本力量，亦就是实行三民主义的基本工作。我当年提倡新生活运动最大的目的，就是要鼓励全国同胞一致奋起，抵御外侮，先将我们国民外形的生活习惯和内在的精神意志，振作起来，使他都能符合礼义廉耻的信条。换句话说：就是要从各个国民自身的振作，来造成坚忍不拔的民族气节，湔雪已往一切的耻辱，创造平等自由的国家。幸赖〔第10页〕我全国同胞，多能体念这种苦心，同心一德，共赴一鹄；经过这九年来急起直追的艰苦奋斗，国民革命事业纔有今天初步的成就。然而实际上我们对于新生活运动还没有普遍的推行，只是经过几年来的倡导，一般觉悟的国民已知道这个新生活运动是重要的，是应该实行的。只有这一点的认识，就能行焉不着，习焉不察的在不知不觉之中，发生了如此伟大的力量，如果我们全国同胞今后真能处处推进，人人力行，那建国的成功，更无问题了。但亦必须这新生活运动能够切实推行，然后建国事业方能如期成功。所以我在今天纪念新运的时候，第一个感想是特别兴奋快慰，深信我们中华民族固有的精神，在我们各个同胞内心所蕴蓄的，仍旧是十分强固，只要一经唤起，立即可以发生伟大的力量。第二个感想却是特别的恐惧警惕，就是不平等条约虽已取消，而国耻尚未完全湔雪，我们国民生活和精神，应该如何日新又新，纔能赶上现代的潮流，完成这个建国的使命。现在我所最担忧的，就是我们国家获得了平等地位之后，还有许多同胞不了解这个意义，对于食衣住行日常的行动生活，依旧是漫不经意，不是凌乱无序，便是污秽不堪，或者还是骄奢淫佚，根本不合整齐、清洁、简单、朴素的条件。甚至还有些人不顾公益，不守纪律，干出许多悖礼忘义寡廉鲜耻的行为。即如最近各地都市生活，不但不能厉行节约，不肯降低生活水平，而且一切生活的优裕丰厚，其奢侈浪费过于平时，这是我们民族最大的耻辱。我们同胞从今以后，必须下定决心，认定战时的节衣缩食是自己的本分，不待政府定量分配，自己即应限量取给，节省使用。要作到一丝一缕皆能珍惜，一粥一饭，皆知不易，能够这样节俭克己，方不愧为现代的国民，方能与各国来讲平等。否则，如果我们至今还不能彻底铲除过去的恶习，还是自私自利，毫无国家〔第11页〕观念和社会的公德，那我们的社会如何能够充实健全？我们的同胞站出来，如何能够和人家一样的整齐严肃，即使人家尊重我们国家，和我们平等相交，将来如何能够和人家分庭抗礼？我们一念及此，即感觉到每一个国民都应该深切猛省，将自己的一切生活行动，和新生活运动揭示的各种规律，切切实实的检讨一番，究竟那些已经做到？那些没有做到？已经做到的要如何更加日新又新，使习与性成？没有做到的要如何立地觉悟，去笃实践履？我在去年十一月十二日广播时，曾勉励我全国同胞：「要自立纔可以独立，要自强纔可以自由。」力行新生活运动，就是我们同胞自立自强的起点。我恳切的希望全国每个同胞，从今以后，无论对人对事，以至一言一动，都必须依照新生活运动的准则，都要有重礼尚义明廉知耻的高度表现，而且都要符合现代国际间最高准则。因之我认定今后新生活运动必须有更积极，更广泛的推进，更切实更具体的表现，纔能适应当前国家民族的要求。所以我今日不像往年那样另定新生活运动的中心工作，我只将当年手订的新生活运动纲要全文，用通俗的语体，特别对全国同胞朗诵一遍，希望我们同胞一致省察，互相勉励，共同努力，普遍实行，无愧为新约订立以后的一个现代的国民，使我们国家平等的地位能够日益强固，来安慰我们 国父和为革命抗战而牺牲的军民同胞在天之灵。
        （宣读）新生活运动纲要
          （甲）新生活运动的主旨

〔第12页〕

  新生活运动，就是我们全体国民的生活革命。是要以最简单最有效的方法来扫除我们国民不合时代不适环境的习性，使大家都能过?适合时代的生活。明白点说：新生活运动就是要求我们国民生活的合理化，要求我们国民都能以中华民族固有的德性——礼义廉耻为生活的基准。
  我们中华民族本是重礼义明廉耻的民族，这「礼义廉耻」在现在更是我们要建设国家复兴民族所迫切需要，而刻不容缓的精神。
  我们中华民族有五千年的文化，一切食衣住行的法则，本极高尚，但到了今天，反而发生粗暴野蛮卑劣腐陋的状态，且不免流为非人的生活。这就是因为礼义廉耻的德性不能伸张的缘故。

  我们中华民国有一千二百万平方公里的土地，一切食衣住行的资源，本极丰富，但到了今天，反而有许多争攘掠夺盗窃与乞丐的现象，而不免流为非人的生活。这就是因为礼义廉耻的德性不能伸张的缘故。
  我们中华民国有四万万五千万的人民，一切食衣住行的组织，本极巩固，但到了今天，反而表现为散乱邪侈昏昧怯懦的现状，而不免流为非人的生活。这就是因为礼义廉耻的德性不能伸张的缘故。
  我们现在要以优美的艺术，来改变粗野卑陋的习尚，要以固有的品性，来化除争盗窃乞的行为。这固然有待于「礼义廉耻」的恢复与发扬，但在此乱邪昏懦的状态之下，社会秩序纷乱，邪说横行，人心沉迷陷溺，莫知所从，以致施政施教，都好比搏沙捕风，不容易收到效果。古人说：「振〔第13页〕衣者必挈其领，提纲者必挈其纲」，我们现在如要改善国民的生活，就必须从纠正乱邪昏懦陷溺沉迷的风气开始，亦就是必须从实行新生活运动做起。新生活运动之所以成为目前立国救民的唯一要道，其理由就是在此。
        （乙）新生活运动的认识
          一、什么是「生活」
  国父说：「民生就是人民的生活，社会的生存，国民的生计，群众的生命」。民生虽分为这四个方面，而生活实为其它三者的总表现。生存要有保障，生计要能发展，生命要能繁衍，而凡为达成保障、发展与繁衍的种种行为，就是生活。换句话说：生活就是人生一切活动的总称。
          二、什么是「新」生活
  我们为要繁衍生命，保障生存，发展生计而表现的一切行为，因为时代与环境的递嬗变迁，而表现为不同的形式，演化为不同的方法。只有那「自强不息，日新又新」的人，纔能及时进步，畅遂其生。一个民族的生活，当他蕲求适合时代与环境的时候，必须补偏救弊，一变其生活的趋向，这就叫做「新」的生活。
          三、什么是新生活「运动」
  人民生活的满足，固然依靠政治上管教养卫各种制度的尽善推行，但政治上各种制度的推进，〔第14页〕与社会风俗习惯的关系，至为密切。每当旧制度崩溃，新制度代之而兴的时候，如果不知道提倡一种与新制度相适应的风气，来协助实施，那新制度往往为旧社会所纡回阻滞，不能发挥他的效能；故必须创造风气来改革社会，普及教育来感化人心，然后政治纔容易治理。「水就湿」、「火就燥」，社会运动的效用，就在于为之湿，为之燥罢了。所以任何国家当革故鼎新的时候，必须以「转移风气」为先务。因为这风气的力量比政教还要宏大，其功效比政教还要普遍，而其需要亦比政教更要急切。这种转移风气的工作，就是我们今天所提倡的新生活「运动」。这种运动的进行，全靠国民个个人能自觉其需要，发乎己，应乎人，由近及远，由浅入深。能修其身，就可以立一家之风，能治其家，就可以立一乡之风。他是与政教相辅而行，而常在政教之先，与政教相得益彰，而不必依靠政教的力量，纔显出其功效的。
        （丙）新生活运动的目的
          一、为什么需要「新生活」
  现在我国社会，一般人的心理苟且萎靡，所表现于行为的，不分善恶，不辨公私，不知本末。善恶不分，所以是非混淆；公私不辨，所以取予不当；本末不明，所以先后倒置。于是官吏则虚伪贪污，人民则散漫麻木，青年则堕落放纵，成人则腐败昏庸，富有的人则繁琐浮华，贫穷的人则卑污混乱。其结果，就使得国家纪纲废弛，社会秩序破坏，天灾不能防备，人祸不能消弭，内忧外患〔第15页〕，纷至沓来，乃至个人社会国家与民族同受其害。如果长此下去不加改变，虽然想要苟延其鄙野的非人的生活，亦不可得。所以我们要繁衍我们群众的生命，保障我们社会的生存，发展我们国民的生计，就非将上面所说的各种病态，彻底扫除廓清，从而实行合理的新生活不可。
        二、为什么需要「新生活运动」
  我们要建立人民现代的生活，造成一个新的社会，自然不能不需要政治，尤其是需要教育。但过去中国的教育，乃至于一切的政治，都发生了虚伪的毛病。唯其是虚伪，所以法令无效，技术无用，机械无能。由是官守相同，而效率不同，技术相同，而成就不同，机械相同，而功效不同。我们现在要求法令与技术有效，其关键不在法令与技术的本身，而在使用法令与技术的人；我们要求机械有效，其关键也不在机械的本身，而在运用机械的人的精神。一国国民的品性优劣，和其能力的强弱，固然与政教有关系，但社会习尚所给予国民的熏陶锻炼，其效力更是迅速而普遍，实在不是任何政教制度所能比拟的。关于政教制度各种问题，我们政府正从事于改造，此地不必详说，当此国家存亡危急的时候，我们如果不愿束手待毙，就应该不让他长此自然推演下去，而必须用非常的手段，来谋社会的革新。扼要的说：就是要以「劲疾之风」来扫除社会上一切污秽的恶习，更要以「熏和之风」来培养社会的生机与正气。要担负起这个重大的责任，就只有提倡新生活运动。
        （丁）新生活运动的内容

〔第16页〕

            一、新生活运动的规律
  新生活运动，就是提倡礼义廉耻的规律生活。是以礼义廉耻的素行，表现于日常生活——食衣住行四事之中。所以礼义廉耻，乃是要发扬国民的德性，成就国民的事业，且要以此为待人、处事、持躬、接物的中心规律，如果违反了这个规律，那无论个人国家与民族，没有不败亡的。但怀疑这个道理的，有两种人：一种人说「礼义廉耻」，不过是一种美善的行为，一般国民虽有了这种美善的行为，如果他们的智识技术赶不上人家，那他的德行虽美，也不足以救国。这种见解是因为不知道事理的本末先后所发生的错误。要知道：一个人正因为要求行为的完善，纔有智识技能的需要。否则，就是有了智识技能，亦不过是济恶作奸的工具。礼义廉耻，本是为社会谋福利，为团体求发展，为国家求生存唯一的规律，凡是违反礼义廉耻的行为，他的智识技能适足以损人，而其结果亦必无利于己，徒然败坏群众贻误国家罢了。所以礼义廉耻，不但是可以挽救国家，而且可以建立国家。
  还有一种人说：「礼义廉耻」不过是一种节文，一个人如果冻饿没有衣食，虽有节文，有何用处。推究这一类说法的由来，可知他们是误解了管子「衣食足而后知荣辱，仓廪实而后知礼义」两句话的意义，殊不知「礼义廉耻」是做人的根本，不能做人，那里能够得到衣食。管子这两句话的意思，仅是注重到足衣足食一方面来说的，综合他治平的要义所在，仍是以「礼义廉耻」四维为先务。因为在有礼义廉耻的社会，衣食不足，可以人力求其充实，仓廪不实，可以人力求其丰裕。反〔第17页〕之，如果社会丧失了礼义廉耻，则衣食不足，横暴争夺，仍然是不得富足，仓廪不实，偷盗求乞，仍然是不得丰裕。礼义廉耻的行为，就是要纠正争盗窃乞的行为，是要用正当的方法来求得社会大众的足衣足食。所以凡是反乎礼义廉耻的行为，衣食不足，终归是不得充足，仓廪不实，终归是不得丰裕。即令他衣食已足，仓廪已实，如果他是拿争盗窃乞的行为，施之于人与人之间，则衣食虽足亦不能安然利用，仓廪虽实亦不能安然享受。世界上最繁华最富足的都市，往往盗匪亦最多，就是这个这理。现在中国不免产生了许多汉奸奴才国贼盗匪，以及贪官污吏等等，他们之所以作恶的原因，难道真正是为了饥寒冻馁所驱使？只是因为他丧失了礼义廉耻的本性罢了。礼义廉耻之重要是如此，所以我们今后必须以礼义廉耻为生活的规律。
          二、「礼义廉耻」的解释
  「礼义廉耻」是古今立国的常经。但其意义随时间与空间的不同而有新的解释。就我们现在修身待人处世接物来讲，「礼」就是规规矩矩的态度，「义」就是正正当当的行为，「廉」就是清清白白的辨别，「耻」就是切切实实的觉悟。
  所谓「礼」，就是道理，自然界的道理，叫做定律，人群社会的道理，叫做规律，国家的道理，叫做法律。一个人的行为，能够以此三律为准绳，就叫做守规矩，凡是守规矩的行为的表现，就叫做规规矩矩的态度。
  所谓「义」，就是「适宜」意思。凡是正当的行为，措之事理，没有不适宜的，叫做义。而且〔第18页〕这种行为没有不合乎礼的——即合乎自然定律，合乎社会规律与合乎国家纪律的，就是正当的行为。如果行为而不正当，或明知其正当而不去作，那就不合乎宜，就不得谓之义了。
  所谓「廉」，就是「明白」，亦就是辨别是非的意思。凡行为之合乎礼义的为「是」，反乎礼义的为「非」，知道「是」而取之，知道「非」而舍之，这就是清清白白的辨别，所以叫做廉。
  所谓「耻」，就是「智慧」，亦就是「觉悟」，也可以说知道有羞恶之心，就叫做耻。一个人他自己的行为如果不合乎礼义与廉明的德性，因而内心愧怍，觉得可耻，就叫做「羞」，看见他人的行为，不合乎礼义与廉明的德性，而心有不安，觉得可耻，就叫做「恶」。推这种羞恶之心，就可以引起切实的觉悟。能够切实知道「羞」，必力图上进，能够切实知道「恶」，必力行湔雪。这样纔叫做切切实实的觉悟。
  以上是说明礼义廉耻的意义。可知「耻」是行为的动机，「廉」是行为的向导，「义」是行为的践履，「礼」是行为的表现，四者是互相联贯的。发于耻，明于廉，行于义，而形之于礼，相需相成，是缺一不可的。
          三、食衣住行的解释
  食衣住行的条件有二：一是物质的资料，一是精神的表现。物质的数据就是指食物衣服道路车船等而言；精神的表现，就是指饮食服御居住行走等而言。但「行」这个字，有广义狭义两种解释。如行走的「行」，就是狭义的行，行动的「行」，就是广义的行。就广义来讲，「食衣住行」的〔第19页〕一切动作，无一不可包括在「行」的范围之内；而狭义的行，祇是行动之一端罢了。
  由此我们可以知道：三民主义的「食衣住行」，是注重于物质数据的解决，而「行」这个字，亦是从这一方面的名辞来解释。建国大纲中所规定「政府当与人民协力，共谋农业之发展，以足民食，共谋织造之发展，以裕民衣，建筑大计划之各式房舍，以乐民居，修治道路运河，以利民行。」看了这一段话，就可以明白了。至于现在新生活运动中所说的「食衣住行」的「行」字，乃是包括广狭两种意义，我所主张的「行的哲学」其意义也就在此。而看了前面「新生活运动的内容」一章所说的，则其大意更可以了然了。
          四、「礼义廉耻」与食衣住行的关系
  食衣住行遂行的条件，有物质与行动两方面，刚纔已经说过：而「行」字的解释，有广狭两种含义，广义的行，与「礼义廉耻」四维的关系，在前面「礼义廉耻的解释」一节中，亦已大体可见，此地不必再说。现在要讲的，就是怎样使「礼义廉耻」直接表现于食衣住行之中。
  食衣住行的遂行，可分为数据之获得，质量之选择，与方式之运用三方面，兹分别说明如下：
  一、数据之获得应该合乎廉。廉就是明白，就是要明白物我的分际。凡属不是我分所应得的，就要一介不取，再具体一点的说，一个人所需食衣住行的数据，必须凭他自己的劳力得来，或者以正当的名分取予。争夺依赖固所不可，就是施让赠予，亦不应轻易承受。古人所谓「失节事大，饿死事小」就是这个道理。

〔第20页〕

  二、质量之选择应该合乎义。义就是适宜，一切食衣住行质量的选择，都要因人制宜，因时制宜，因地制宜与因位制宜。什么叫做因人制宜？即如年老的人，可以衣帛食肉，不再负载于道路，是宜于饱暖舒闲的；而年少的人，只要能不冻不饿就够了，是宜于刻苦锻炼的。这就叫做因人制宜。又如四季寒暖不同，饮食起居就要顺时调节，以适宜于季候，这就叫做因时制宜。南北土壤气候各不相同，近山滨水，生活习惯亦就各异，我们居住就要依地为良，以与环境相适应，这就叫做因地制宜。至于临万民以执法，或帅三军以抗敌，必须有一定的体制，纔足以表现仪节，严明号令而达成任务，这就要不亢不卑，毋泰毋啬，因其地位的高低而制宜了。
  三、方式之运用应该合乎礼。礼就是道理，就是着要合乎自然的定律，着要合乎社会的规律，着要合乎国家的纪律。其具体的事项，已列举于「新生活须知」之中，此地不必详说。
  总之，礼义廉耻是互相连贯的。食衣住行应合乎礼义廉耻，其中的道理，亦是互相连贯的。所以无论是数据之获得，质量之选择，方式之运用，都有密切的关系，如果三项之中有一项失礼亡义与寡廉的地方，就是生活的污点，就应引为可耻之事，而要绝对的戒除。
        （戊）新生活运动的方法
          一、运动的责任
  1.全部运动，应由新生活运动指导委员会主持，各省市县如有发起同样运动的，可设立分会，〔第21页〕但县会应受省会的指导，以免分歧。
  2.省市县会应由省市县中最高行政长官主持之，以省（市县）党部、民政厅、教育厅（或市县社会局社会科教育科）公安局及军事机关各派高级人员一名，社会各公法团亦各派负责人若干人共同组织之，以资划一。
  ３.乡村农人由区保甲长，工人由厂长或工会负责人，商人由各业商会负责人，学生由校长教职员，军队由政训处长与主管长官或军队党部负责人员，公务员由各省市县机关主管官，而尤其重要的是家庭，必须由父母家长对子女切实负责督促实行。
          二、运动的工作：分调查、设计、推行三项
          三、运动的费用
  一切费用应极力节省，由发起人与主持人或当地政府筹给，但不得向外募捐。
          四、运动的事项
  由新生活运动指导委员会决定分发，先从规矩与清洁两种运动开始进行。
          五、运动的程序
  1.由自己作起，再推及他人。
  2.由公务人员作起，再推及于民众。
  3.由简要的事情作起，再推及其次。

〔第22页〕

  4.由不费钱不费时不费力的事情作起，再作其余的事情。
  5.由机关团体及公共场所，如学校、公署、车站、码头、戏馆、公园、会场……等作起，再求普及于全体社会。而最急要的为各人的家庭，应首先实行。
          六、运动的方式
  1.先以教导，后以检阅——教导是以身教，口教，再以图画文字戏剧电影为教。检阅是由指导委员会派人查考或由其本处每年分季比赛，评定甲乙以奖勉之。
  2.除原有隶属的机关（如长官之于部下，父兄之于子弟，教员之于学生等）外，不得干涉。一般普通朋友性质者，祇可劝导而已。
          七、运动的时间
  一切运动，只可在公余及休假等闲暇之时间行之，不可耽误本业。但各人自修，则无时无地，无不可实行。就是日用常行之间，都要不失新生活运动的规范，方能说是实行新生活。

        （己）结 论
  总而言之，新生活运动，就是要除去不合理的生活，代之以合理的生活。如何使国民的生活合理，就必须提倡以「礼、义、廉、耻」为日常生活的规律。
  一、提倡「礼义廉耻」，使反乎粗野卑陋的行为，是要求国民生活艺术化。艺术并不是少数有〔第23页〕产阶级的装饰品，实在是我们全体国民，无分男女老幼，贫富阶级之别，——大众生活的准绳。所谓人的生活与非人的生活，其分别就是在此。而一个人要想尽到他做人的道理，亦除此之外，没有其它的道路。所以必须是以艺术「持躬待人」的人，纔能尽到他互助的天职。我们中国古代「礼、乐、射、御、书、数」六艺教育，现在已成为东西列强建国的主要艺术，而我们国民反不知道这就是我们中华民族持躬待人，修齐治平最优美的固有的艺术。现在社会上之所以充满了猜忌、嫉妒、怨恨、倾轧的现象，就是由于丧失了这个艺术的陶冶，而发生的病态。我们今后必须以艺术治事接物，纔能收到整齐、完善、利用厚生的功效。而其要诀，莫过于格物致知，明辨本末，对于器物则力求创造，对于技术，则崇尚精微，能够这样，则一切粗野错乱简陋卑劣等弊病，自然可以消除了。
  二、提倡「礼义廉耻」，使反乎争盗窃乞的行为，是要求国民生活生产化。我们中国之所以贫困，是由于生产的人少而消费的人多，凡属不事生产只知消费的人，他所消费的东西，不是由于劫夺而来，就是由于倚赖而得。这都是不知礼义廉耻的缘故。所以必须使国民生活生产化，然后勤以开源，俭以节流，使人人知道奢侈无度是不合「礼」的，不劳而获是最可耻的！从前我们齐楚之所以霸与汉唐之所以强，都是由此。我们现在要救中国的贫困，消弭中国的乱源，其要道亦在于此。
  三、提倡「礼义廉耻」，使反乎乱邪昏懦的行为，是要求国民生活军事化。一个国家不能战斗，就不能立国。虽有广土众民，徒然以资寇盗，要救国家的弱，惟有尚武。现在各地盗匪充斥，社会不安，而倭寇侵略，失土未复，敌寇与汉奸，内外勾结，挟其全力，以压迫我们民族，破坏我们国家。我们要挽救这个危机，完成安内攘外的目的，就非实行全国国民军事化，决不足以图存。军〔第24页〕事化的前提，就在于养成国民生活整齐、清洁、简单、朴素、迅速、确实的性质，以求共同一致的作到守秩序，重组织，尽责任，尚纪律，而随时能够为国家，为民族，同仇敌忾，捐躯牺牲，以达到尽忠报国的目的。
  总括以上各章，归纳的说起来，国民生活要如何纔得高尚，必须生活艺术化。国民生活要如何纔得富足，必须生活生产化。国民生活要如何纔得巩固，必须生活军事化。这三件事都实现了，就叫做生活合理化。生活合理化所赖以实现的规律，就是「礼义廉耻」；「礼义廉耻」所赖以表现的事项，就是「食、衣、住、行」。要使我们全国国民人人都以礼义廉耻为规律，切实表现于「食衣住行」之中，那生活的内容充实了，条件具备了，这就是生活革命的完成。必须如此，我们中华民族复兴的基础，纔能算是奠定了！
  现在新生活运动纲要，已读完了，我再补述新生活运动的性质，为我全国同胞明告之。

  全国同胞须知这个新生活运动，实在的说就是我们「中国文化复兴运动」，我们中国古代的文化之所以可贵，所以高尚，为世界所称颂的，亦就在于一切食衣住行，皆能纳入于礼义廉耻的规范之中。这不仅是现代生活的标准，也就是中外文化的基础。其中一切准则与实行方法，我刚纔所念的新生活运动纲要里面和历年的文告演词之中，已经详细的申说了，诸位同胞应已心领神会。古人说：十年而有大成，现在这个运动已经进到第十年代，又值我们抗战的胜利接近，平等地位确立的时期，我希望全国同胞更要自爱自重，共同负起推进这个新生活运动的责任，务期在本年中获得更广大的成就，来增进全体同胞生活的幸福，创造我们民族生命的光荣。


中华民国三十二年国庆纪念告全国军民同胞书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十二年

版面原件：第42页，第43页，第44页，第45页，第46页

〔第42页〕

            ——中华民国三十二年十月十日——
〔要旨〕
  一、辛亥革命迅速成功，在世界史上开一未有创例，此系完全证明国民革命之目的为民意共同的归趋。
  二、我人今日努力奋斗之目标：（一）对内：促进全国地方自治，巩固国家统一，确立法治规模，完成民主政治；（二）对外：敦睦同盟友邦，争取反侵略战争光荣胜利，共策战后世界永久和平，更以自力更生与国际合作，开发我广大富源，实现经济建设，增进人类幸福，期成世界大同之治。
  三、全国同胞应深切体认 国父所说「国家之本在于人民」与「亿兆人民系于国家」的两句遗训。
  四、国父民权主义之精义，在使人民有权，亦即使全国人民共任国家之事。
  五、民主政治的精神，全在于守法，国民必须认识自由与法治之真谛，养成尊重自由与遵守法纪的习惯，而后民主政治始有确实之基础。
  六、国人应以国家利益为个人利益，以民族休戚为个人休戚。明是非之分，严公私之辨，以崇法守法为光荣，而以违法毁法为耻辱。
  七、个人今已为全国国民公仆，自必遵循一切法纪，尊重全国民意，以树立我中华民国民主政治之楷模。
〔本文〕
  今天是民国三十二年的国庆纪念日，年年此日，我们追念过去的光荣，瞻望国家的前途，莫不兴奋鼓舞，深自策励。中正适于今日忝膺国民政府的重任，当此抗战进入最后决胜的关头，建国达到真正开始的阶段，军事经济急须充实，内政外交诸待推进。回想革命先烈牺牲的悲壮，中华民国缔造的艰难，〔第43页〕同时怀念我全体军民奋斗的坚贞，沦陷区内同胞待救的迫切，更觉得负荷艰巨，责任重大。中正德薄能鲜，自省职责，实不胜其临深履薄之感。
  我们中华民国的成立，肇始于辛亥革命之成功，辛亥革命成功的迅速，在世界历史上开一未有的创例，这完全证明了国民革命的目的是民意共同的归趋，而我们革命建国，实现三民主义的大业，是应乎人心合乎时代，虽经千回百折，而必底于成。我们 国父在三十二年之前，即已为我中华民国确定了立国的方针。 国父在民国元年元旦以此方针昭告于世界，并昭示我国民，其于外交，为「尽文明国应尽之义务，享文明国应享之权利。」为「持和平主义与友邦益增亲睦，使中国见重于国际社会，且使世界渐趋于大同。」其于内政，为「合汉满蒙回藏诸地为一国」，为「合汉满蒙回藏为一人」；为「确立共和，普利民生，以达革命之宗旨，完成国民之志愿。」我们今日所努力奋斗者，亦即秉此一贯的精神与方针，对内要促进全国的地方自治，巩固国家的统一，确立法治规模，完成民主政治；对外则敦睦同盟友邦，争取反侵略战争光荣的胜利，共策战后世界永久的和平。更以自力更生与国际合作，开发我广大丰厚的富源，实现经济建设，增进人类的幸福，期成世界大同之治。我们自从本年一月与英美订立平等新约以来，民族独立平等的理想可说已经实现了，今后祇要我们在国际上尽我们应尽之义务，就可以享我们应享的权利。我们实现了民族主义以后，就要实现民权主义与民生主义，所以我们更要继续努力积极推进，完成三民主义的政治与经济的建设，使国家得以独立自由，人民皆能共享康乐。我们为达到这个目标，尤应恢张民志，集中民力，这就要我全国同胞深切体认 国父所说「国家之本在于人民」与「〔第44页〕亿兆人民系于国家」的两句遗训，知道人民与国家相互关系的密切，知道实现民权主义实为建国的基本工作。此次中国国民党中央全体会议已经决议了战后一年内召开国民大会，并颁布宪法，中正今天更要为全国同胞说明我们以后对于实现民权主义与建立民主政治应有的努力。

  我们应当知道，中国民主政治基础的深厚，是由于我们中国民权思想渊源的悠久。远在三千年以前，我国自有文字记载以来，就有民权思想充分的表现。虞书说：「天聪明自我民聪明，天明畏自我民明畏」。孔子说：「民之所好好之，民之所恶恶之」。孟子说：「民为贵」。这些古训，都是民权思想的渊源，而为我们中国传统精神的结晶。我们 国父的民权主义，就是由此悠久深远的文化所产生的。所以辛亥革命一经发动，四千余年的君主政体和二百余年的满清专制，即被摧毁；其后袁世凯的帝制与张勋的复辟，亦均归失败。这三十年来，经过无数次的内忧外患，都不能阻碍我们国民完成革命的要求。我们由此可以知道，凡是民族传统精神之所在与人民坚强意志之所趋，就是国家基本力量之所寄。　国父的革命方略，在于唤起民众，共同奋斗。其民权主义的精义，在使人民有权，亦就是要全体人民来担当国家之事。我们辛亥革命，以少数志士的努力，尚且有这样的成就，如果我们民权主义完全实现，四万万五千万同胞共同来担当国家民族的重任，那我们国家的进步更是不可限量。民权主义的民主政治所以为政治的极则，其理由就在于此。
  但是我们还要知道，实行民权主义有他必要的前提。民主政治的精神全在于守法，如果法纪不守，则民主制度即根本破坏，民国亦随之危殆。所以必须我们国民认识自由与法治的真谛，养成尊重自由与〔第45页〕遵守法纪的习惯，而后民主政治纔有确实的基础。世界上任何民主国家，民权的行使与自由的享受，都不能超越法治的范围；无论民权如何发达，自由如何广泛，而法定的轨辙，必须上下一致，共同信守。凡是法律所规定的义务，都应该积极履行，不稍规避；法律所规定的权利，亦应一律平等，共同享受。必须如此，民主政治纔可以真正实现，民权主义乃能完全告成。我们 国父主张实行澈底的民权，同时重视法治的尊严，在辛亥以后，屡次号召全国国民为护法而奋斗，其目的全在唤起民众重法守纪的精神，以巩固民国永久的基础。今后我们中华民国如欲立国于世界，必须全国上下养成守法的习惯，尽文明国民应尽的义务，以国家的利害为个人的利害，以民族的休戚为个人的休戚；明是非之分，严公私之辨，以崇法守法为光荣，而以违法毁法为耻辱。不仅不假托自由的名词，以企图私人的便利，而且不规避应尽的责任，以放弃国民的天职。政府官吏固须各循本分，以尽忠于职守，全体人民亦应共负责任，以贡献其能力。如此，我们的国民乃能为真正自由的国民，我们的国家乃能获得真正平等的地位。
  中正今日已为我全国国民的公仆，自必以往日赤忱报国的精神，黾勉勿懈，以效忠于我全国国民，并当督率我文武官吏，奉公守法，竭尽职责。如中正或有踰越规范之举，凡我国民均应本其责任，予以督察与匡正。中正必遵循一切法纪，尊重全国民意，以树立我中华民国民主政治之楷模。希望我全国同胞深念今后国步的艰难和责任的重大，一德一心，共同策励，自重自勉，各尽职责，以继承辛亥革命以来光荣的伟绩，巩固我中华民国独立自由的基础。现在抗战局势，胜利在望，国家前途，日趋光明，此时此日，正如我 国父所言：「在艰虞为国之际，悬一绝大希望于前途，人人应奋励激昂，勉进不已。〔第46页〕」中正愿与我全体同胞，秉此诚挚纯一的革命精神，矢勇矢勤，向前迈进，以完成吾人抗战建国共同的使命。


中美、中英平等新约告成告全国军民书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十二年

版面原件：第4页，第5页，第6页，第7页，第8页

〔第4页〕

          ——中华民国三十二年一月十二日——
〔要旨〕
  一、五十年的革命流血，五年半的抗战牺牲，乃使不平等条约百周年的沉痛历史，变为撤废的光荣纪录。
  二、新约对于我们的国家，祇有加重其责任，对于我们的国民祇有激发其义务感，而加强其责任心，绝不能有一点「骄矜自慢」或「一得自足」的错觉。
  三、今年为决定我国抗战胜利的重要关头，我们军民从今日起，必比五年来的血战，更要刻苦忍痛，急起直追，决不容有苟且偷安的余地。
  四、彻底革除不平等条约所生之不健全的现象及颓风污习，一致归宿于三民主义信仰之下，致力于抗战建国的大业。
  五、人人厉行战时生活，执行物价管制方案，遵守国家总动员法令，一面加强抗战实力，一面从事各项建设，以实现我们文化、经济与国防三者合一的整个建设计划。
  六、当此存亡绝续之交，我们更应警戒惕励，自重自爱，对于以平等待我而遵守我国法律的友邦人士，都要敦睦友谊优礼相待。
〔本文〕
  去年双十节，美国与英国自动的声明放弃他们在华不平等条约的特权，我国政府，昨日已与其在重庆及华盛顿签订了平等互惠的新约。同胞们！我们回想我国自清季开始与列强订立不平等条约以来，到了去年，正是百周年。我们中华民族，经五十年的革命流血，五年半的抗战牺牲，乃使不平等条约百周〔第5页〕年的沉痛历史，改变为不平等条约撤废的光荣纪录，这不仅是我们中华民族在历史上为起死回生最重要的一页，而亦是英美各友邦对世界对人类的平等自由建立了一座光明的灯塔。尤其是我们同盟联合各国，证明了此次战争的目的所在，是为人道为正义而抗战的事实，这实在是英美的政府和人民最光明最正大的举动。尤其是美国，对我政府的希望完全一致，并无一点保留的要求，更为欣慰。他们这个举动，不仅是增加了我们同盟国战斗的力量，尤其对侵略各国在精神上给予了他们一个最大的打击。然而我全国军民必须知道独立自由的地位，都是要「求之在我」的，我常常告诉我们同胞说：「要自立，纔可以独立；要自强，纔可以自由。」中华民国要能自立自强，纔可以做独立自由的国家，全国军民，更要能自立自强，纔可以做独立自由的国民。所以不平等条约的撤废，与独立自由地位的取得，对于我们的国家，只有加重其责任，对于我们的国民只有激发其义务感，而加强其责任心，绝不能有一点「骄矜自慢」或「一得自足」的错觉。我全国军民如果此后不能各尽其所应尽的义务，和负其所应负的责任，建设中华民国为完全独立自由的国家，以尽其对于世界人类的任务，则独立自由的地位，行将得而复失；即在此次战争完结以后，我们整个民族，全体同胞，还是免不了要受往时所受的桎梏束缚和无限的痛苦。倘竟不幸而到此地步，那以后如想再要恢复我们民族独立自由的地位，不知要到几百年代以后，而我们民族世代子孙之牛马奴隶的悲运，亦必永无穷期了。简单的说：中国今后的命运，当在我们现代这一辈国民的双肩之上，我们为要确保祖宗所遗留的广大领土，为要确保世代子孙的生存和幸福，就要从恢复独立自由开始的今日起头，必须人人抱定决心，立志报国，共同一致来善尽其自立自强的责任。

〔第6页〕

  世界反侵略战争，到了今天，已见胜利的端倪，暴力侵略的日本与德义轴心各国，最短期间必归于溃败。而我们中国抗战的胜利，亦将在今年一年之中，为决定的重要关头。有些人以为中国的命运，将取决于世界战争结束时期的国际会议，更有些人以为中国抗战一旦获得光荣的胜利以后，中国只要依其既得的地位，就可与世界各国共享正义和平的幸福，其它一切，皆无问题。这些见解，都由于自慢自足，与依赖盲从的心理所发生，我全国同胞必须深切觉察这种心理的错误。要知道中国的命运，须决之于奋斗自强的今日，而不可坐待于结束战争的和平会议之中。我们中国在今日，真是不存则亡，不主则奴，而生存与灭亡，自主或奴役，都要靠我们全国同胞，在这一年之中自己来抉择。我全国军民，自此再不可如过去之麻木因循或复有依违徘徊的时间，而必须从今日起，比五年以来的血战，更要刻苦忍痛，急起直追，决不许我们有苟且偷安的余地。
  各位同胞们！我们今日以前，还可以说我们革命建国失败的主要原因，是因为有不平等条约的存在之故。百年以来中国在不平等条约重重压制之下，政治陷于割裂，经济流于偏枯，社会趋于黑暗，积习所至，竟使国民心理卑怯而不知自拔，伦理颓废而不知羞耻，国民道德的堕落，民族自信的丧失，至此可谓已到了极点。凡此种种，莫不直接间接受不平等条约的影响所造成，而外国租界与驻兵区域，尤为颓风污习万恶的渊薮。然而今日不平等条约既经取消，从前因缘而生之不健全的现象，皆将失其掩护，而颓风污习亦必绝其根源，凡构成此等现象的势力，沾染此等风习的份子，亦没有诿过卸责的余地。但是这些现象和风习，因循积累，至百年之久，或仍潜滋于国民生活之中，或尚隐伏于社会风习之内，甚〔第7页〕至为背逆潮流，妨害国民革命，障碍民族生存的封建思想所寄托，而犹不自觉。所以我们全国同胞，必须同心一德，互相激励，痛自悔悟，彻底革除，而一致归宿于三民主义共同信仰之下，致力于抗战胜利与建国成功的大业。
  至于我们所当致力的目标——国民革命的成功，早已很明显的摆在我们全国国民的面前了。所以今后中国的命运，就要在我同胞共同一致，向此目操作最大最善的努力。我们必须精诚接受 国父的遗教，信仰三民主义，遵循国民革命方略，服从国民政府命令，各就其职责与地位，竭智尽忠，践履笃实，人人厉行战时生活，执行物价管制方案，遵守国家总动员法令，崇尚节约，增加生产，一面加强抗战的实力，一面以从事于心理、伦理、社会、政治、经济各项建设，期于最短期间，实现我们文化、经济与国防三者合一的的整个建设计划，奠定我们国家民族永久生存的基础。

  全国同胞们：当此国运转移的枢纽，正是我们国民矢志报国的机会，而又欣逢此雪耻图强获得独立自由的非常时代，实在是我们人生最大的幸运。因此我愿再向我们同胞更进一言，就是当此存亡绝续之交，我们更应该警戒惕励，尤其是要自重自爱，我们国家今日既取得了平等地位之后，各友邦在华人士，就要受我国法律的保护，所以我们对于他们，无论其来华游历的，或在中国侨居的商人和教士，凡是以平等待我而遵守我们中国法律的，我们都要对他们敦睦友谊，优礼相待。因为我们在过去不平等条约时代，讲不上敦睦，亦无所谓优礼，乃是一种屈服和奴辱；而今日不平等条约既经取消了，我们与英美各国就处在平等地位，就是我们已立在自主的地位，这纔算是真正成为友邦了。我们中国民族自古以来〔第8页〕，对朋友必是重礼尚义的，所以我们对友邦比过去更要优礼，更要友爱，庶几不失我们中国固有礼义之邦的风度。务望我同胞，深自体察我国过去百年历史的教训，善尽其本身当前的责任，而且要切记国家之独立非可坐待而得，必须我全国上下，更要明廉知耻，自重自爱，同心一德，加紧努力，方可争取真正的胜利与平等自由，如此方能与我们各盟邦，并驾齐驱，来分担其改造世界，保障和平，与解放人类的责任。我在今日，对我全国的同胞，惟有以无限的信心与热望，迎接此独立自由的纪念日，而开拓我中华民族的新命运。亦只有此一片赤忱，报答我们全国同胞抗战以来始终与中正共生死同患难不惜牺牲不辞痛苦的爱国精神，并以此安慰我们 总理以及殉国的国民先烈在天之灵。最后敬祝我们同胞共同的胜利！中华民国平等自由万岁，国民革命成功万岁，三民主义万岁！


告知识青年从军书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十三年

版面原件：第89页，第90页，第91页，第92页，第93页，第94页，第95页

〔第89页〕

          ——中华民国三十三年十月二十四日——
〔要旨〕
  一、抗战已到最后胜利，正是知识青年报效国家最难得的时机，希望一致奋起从军。
  二、回溯 国父倡导革命，推翻满清专制，统一全国，都是青年从军的伟大贡献。
  三、此次中央号召知识青年从军，务使蔚成劲旅，发挥最大的战斗效能。
  四、指出知识青年非从军无以造成其人生伟大的志业、和无以获得其抗战最后的胜利。
  五、深盼全国同胞互相督促，竞以志愿从军为光荣，完成此神圣的共同使命。
全国知识青年们：
〔本文〕
  我们中国过去知识分子向以温文儒雅自命，重文轻武，好逸恶劳，演成今日文弱颓靡的风气，因而造成了国家的衰弱，遭受了「东亚病夫」的讥评，召致了如此空前的外侮，这实在是我们国家民族莫大的耻辱！现在我们经历了七年余的艰苦抗战，而且已到了决定胜败的最后关头，今后的一年，将是我们争取最后胜利的一年，也是决定我们民族盛衰，国家存亡的一年，这正是我们知识青年报效国家千载一时最难得的时机！倘若我全国知识青年，皆能振臂而起，踊跃从军，发扬蹈厉，挺身卫国，就可以澈底改造我们社会的颓风，洗雪我们民族的奇耻大辱，不仅可以完所抗战的胜利，并且足以奠立建国永久的基础。否则如果我们知识青年至今还是漠视国家的安危，坐视将士的浴血牺牲，而不痛改其本身已往苟〔第90页〕且偷安贪生怕死的恶习，仍以社会上的特殊份子自居，则亡国的惨祸，无可幸免，而中华民族世世子孙，势将万劫不复了。中正深感我国家兴亡民族盛衰的前途，完全寄托在我们全国知识青年的肩上；乃由中央发起知识青年从军运动，号召我有志节、有血性的知识青年，一致奋起，志愿从军，共同集合在一个集团之内，在我亲自统率之下，来做我的部下。凡是立志革命，决心报国，愿与我同患难、共荣辱、来做我部下的青年，我必与之同生死、共甘苦，视之如子弟，爱之如手足；竭我心力，尽我职责，来领导你们完成革命抗战实现三民主义的大业。今当这个运动开始之际，列举要义，以告我全国的知识青年。
  回溯我国五十年来的革命历史，最初 国父倡导革命，号召救国，我海内外青年志士，纷纷牺牲学业，舍弃家庭，在 国父领导之下，提义兵、举义旗、掷头颅、洒热血，前仆后继，为国牺牲，迄辛亥之役，终于推翻满清专制，建立中华民国。及至民国十三年， 国父创立黄埔军校，全国各地有志青年，间关跋涉，冒险参加，接受革命军事的训练，造成了国民革命军的基本力量，经过东征北伐三年间的奋斗，终于肃清军阀势力，统一全国。这两次伟大的成就，可说都是以知识青年从军为其契机；这固然是表现了知识青年赴难争先，报国恐后的精神，也可以说明知识青年从军，对革命建国贡献的伟大和关系的重要。
  自从七七抗战发动以来，虽有一部份知识青年参加军事或与军事有关的工作，也有不少青年学生，或入军校受训，或应征调服务；而最近一年，更有不少在学青年与公教人员，自动请求入伍；但是事实〔第91页〕上知识青年从军还没有普遍到全国各地各部门，知识青年们因为兵役法上有缓征缓召的规定，因而自动请缨的也不够热烈。现在抗战局势已临到决战的阶段，一切须为军事，一切须为胜利，当前形势的紧急和重要，远过于辛亥革命和北伐的前夕。我知识青年要对得起过去为革命而牺牲的先烈，对得起七年余为抗战而殉难的军民，就要认识现在正是你们效忠报国的唯一时机，踊跃入伍，以身许国，发扬我革命青年的一贯精神，克尽其为民前锋的责任。
  中央为使知识青年们得有效忠报国的机会，已经决定第一次号召知识青年十万人从军，凡年龄在十八岁以上，三十五岁以下，曾受中等教育，或具有相当知识程度的青年，祇要体格健全，不论依法是否缓征缓召，均得志愿报名参加。中央现已设置全国知识青年从军指导委员会，各省市县各地方各机关，以及各专科以上学校皆将设置知识青年从军征集委员会，分别筹划办理征集有关事宜。中央并已选拔优良的干部从事领导，务使这次从军的知识青年们获得实益，蔚成劲旅，而过去一般军队编练中的缺点，亦已详加检讨，切实改革，务使过去一切征集训练的弊端，澈底的扫除。至于军中待遇，则参照驻印军及远征军的办法，将来编练成军以后，我必将这个部队使用于发挥最大战斗效能的方面。其它实施办法，均在积极进行之中。而我对于这件事，必亲自负责督导，尽其心力，来作极周到的准备，使知识青年们从军以后，得为国家作最大的贡献，兹为使大家明了此举意义的重要，再为我知识青年说明下列的几点：
  第一、青年非从军无从造成其人生伟大的志业。我要提示我全国知识青年的，你们要充实自身，锻〔第92页〕炼自身，实现其平生的抱负，创造其伟大的事业，而成为一个非常的人才，那就一定要在战斗生活中来锻炼来学习。战场是我们创造事业基础惟一的学校，在炮火中可以增进我们许多智能胆魄和体力，在生和死的斗争中，纔可以真正了解人生的意义。惟有在战场上与我们同生死的战友和民众，纔可以给我们许多珍贵的知识和实际的学问，而这些学业与知能，都不是在任何普通学校里所能学得到的。我自己在少年的时候，便立志从军，一向都认从军为人生中最快乐的生活，亦为革命中最高尚的事业，我现在所有的经验和学识以及精神与人格的修养，都是从过去的军人生活中锻炼和体验得来的。你们入伍以后，我必和你们在战斗中共同学习，教育你们，指挥你们；所以你们绝不要顾虑到抛弃现在的学业为可惜，而踌躇不前，要知从军以后，你们将在战场上得到更广博更宝贵的知识和教育。古今中外有许多伟大的事业，和高尚的人格，实在都是从枪林弹雨的战士生活中历练出来的。我们要充实自己，要锻炼自己，创造革命建国的伟大事业，非实行从军不可。
  第二、青年非从军，无从湔雪其国家积弱的耻辱，我要提示我全国知识青年的，就是世界各国现代的国民无不视当兵为他神圣光荣的义务。在这次世界大战中，同盟各国都澈底实行全民总动员，全国人民，无分职业的种类和知识的高下，对于兵役，无不踊跃应征，其未被征调的，且以未能亲临前线执戈卫国为憾，不仅男子服兵役，妇女也应征服军队的辅助勤务。因为动员的澈底，所以他们作战胜利，便有切实的把握。反观我国知识青年，却还是大都视从军为畏途，逡巡却顾，瞻望不前，迄今我们在前线作战的士兵，受过中等教育的，可说是占绝对的少数。这样，不但我们部队的素质无法提高，而外国人〔第93页〕士，对我国家的观察，认为现在还有这种特殊偏颇的现象，无不表示讶异和轻蔑，我们国家的地位和荣誉，也因此而受到最恶劣的影响，这实在是我全国知识青年的耻辱。所以我知识青年如果要挽救国家，洗雪耻辱，如果要转移风气复兴民族，就一定要争先入伍，自动从军，方能无愧于你们慷慨许国知耻自强的志愿和抱负。须知现在全国军民都在注视我们知识青年的从军能否实行，和从军是否踊跃，来断定我们知识青年是否真正爱国，是否克尽国民义务；抑或祇望他人赴前线赴汤蹈火，而自己却在后方苟且偷安。我知识青年诚能以国家为重，抱定为国牺牲的决心，相率入伍，实行从军，则风声所播，不但我前线官兵，闻风欢跃，增加他们作战的勇气，社会各界也必观感一新，互励互勉，以亲临前线杀敌为无上的光荣，以规避战时国民义务为最大的耻辱。必须如此，然后乃能改革过去颓风恶习的旧社会，树立举国一致为国效命的新风气，确保我国家独立自由的地位，洗雪「东亚病夫」的耻辱。过去我曾指出「军事第一」的重要，现在我更提出「军人第一」的口号，作为全国人民的基本认识。这就是说：我们国民的地位，要以军人的地位为最崇高，国民的职务，亦要以服兵役的职务为最光荣。全国同胞都应以军人为楷模，适龄者固应踊跃从军，而未及龄与超龄的更要尊敬军人，爱护军人，随时随地要为前线的军人服务，要为军人的家属服务，造成全国普遍具有「军人第一」的观念。而我们知识青年尤应具备军人的人格，军人的修养，军人的精神，踊跃投效，来作一个最高尚最光荣最受国民尊敬的模范军人。
  第三、青年非从军无从获得其抗战最后的胜利。我要提示全国知识青年的，七年以还，由于我前线数百万将士的浴血苦战，后方无数同胞的出钱出力，艰辛奋斗，已奠立了最后胜利的基础。今当战争已〔第94页〕发展至最后关头，百年来的奇耻大辱，能否湔雪，七年余全国军民所牺牲奋斗而获得的光荣，能否保持，皆视此一年之中最后决战能否胜利来决定。在这个敌我决战开始的时候，我们必须知道：现代的战争，需要现代化的军队，更需要现代化的军人，而在我们争取最后胜利，执行反攻的积极准备期间，尤其需要有高度知识和技术的士兵所组成的部队。我们现在一般的部队，论牺牲的精神，论爱国的情绪，论刻苦耐劳的习性，实在都不落人后。今日我们一般部队所最需要的，还是在于知识和技术。所以我们这一次发动知识青年从军，不是只要知识青年来充当官长或是只在军中服军佐的业务，而是要我们知识青年来充当战斗的列兵，直接来担任冲锋陷阵真正为民先锋的任务。必须我知识青年能踊跃从军，大量入伍，方纔可以提高我们军队的知识水平，使精良武器的使用，新式战术的训练，能够发挥最大的效能。
  而且知识青年都有相当的知识修养，有独立判断敌情与应战的能力，不仅加入特种兵部队易于训练，就是在一般部队中，能使受过中等以上教育的士兵，增加一个师，就无异于增加普通十个师的力量。我们国家要能真正得到自由平等的地位，首先就要我们军队知识程度能与人家平等，尤其要我们士兵的知识水平能与人家平等。中央这一次号召我们知识青年从军以后，将来还要继续征集编练，从根本上来改造我们部队的素质。知识青年必须明了你们这次的志愿从军，不仅是献身报国最难得的机会，而且也是我们中国建立现代军队最切实的张本。所以你们要重视此举的意义，要认识自身对于国家可能贡献的重大，而一致起来，响应我这一个号召。
  最后我更要告勉我亲爱的全国知识青年们，胜利和光荣，是不能坐待而致的，必须以热血和头颅来〔第95页〕换取；自由与独立不是依赖或徼幸所能获得的，必须以自立与自强来争取。你们有热烈真挚的情感，你们有弥漫充沛的活力，你们更有高尚远大的抱负与理想，现在国家需要你们参加实际战斗，你们就应该自动奋起来报效国家。从军救国，就是你们发抒热情表现活力实现你们高尚理想和远大抱负的唯一途径。希望你们效班超的投笔，学终军的请缨，走上前线，以军人的战斗精神在枪林弹雨之中开拓你们前途壮阔的人生，更以军人的战斗行动，于狂涛骇浪之中，创造你们绚烂辉煌的事业。尤盼我全国同胞，互相督促，父谕其子，兄勉其弟，妻劝其夫，朋友相规，师生相勉，竞以志愿从军为光荣，以规避兵役为耻辱；恢复我们民族尚武的德性，改造我们社会颓靡的风气，整我军旅，灭彼倭寇。更望我全国士绅和教育界以及社会上负有领导责任的各位贤达，首先倡导，努力劝勉，使全国各地风起云涌，一致响应我这个从军救国的号召，获取抗战最后的胜利，完成我们这个神圣的共同使命。


国民精神总动员五周年纪念告全国同胞书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十三年

版面原件：第64页，第65页

〔第64页〕

          ——中华民国三十三年三月十二日——
〔要旨〕
  一、全体同胞要体认和接受 国父遗教，以尽抗战的义务，完成最后的胜利。
  二、检讨自实施精神总动员以来的成效。
  三、提出三义，为负责精神总动员之人士告者：
      1、必求其表里贯彻，要在生活之小节上着手。
      2、要持久不渝，验之于日常生活与行为，使内心无所愧疚。
      3、要坚忍不拔，贞固不移，建立民族精神。
  四、稳定物价，充实战时经济，人人发挥爱国精神。
  五、发扬奉公报国赤诚，革除自私的风气，完成国民革命的神圣使命。
〔本文〕
  (一)　今天是我们　国父逝世十九周年纪念日，也是我们实施精神总动员第五周年纪念，我们全体同胞，要深切体认和接受　国父的遗教，以尽这次神圣抗战的义务，求得最后胜利，树立建国的基础。
  (二)　回溯五年前的今日，抗战如何艰危，终于转捩战局，使东西反侵略战争合而为一，是得力于我中华民族浩气磅着之所致，由此可知推行精神总动员的必要。兹将重要各点在这纪念日作一次共同反省和检讨：（甲）共同目标：(1)国家至上、民族至上。(2)军事第一、胜利第一。(3)意志集中、力量集中。（乙）精神改造：(1)醉生梦死之生活必须改正。(2)奋发蓬勃之朝气必须养成。(3)苟且偷生之习性必须革〔第65页〕除。(4)自私自利之企图必须打破。(5)纷歧错杂之思想必须纠正。（丙）动员实施办法：(1)实施主体，由党政军民共同努力，联合进行，互相贯澈。(2)实施步骤，除设置精神总动员指导策进机关外，并应拟定具体计划，切实执行，务使贯澈于所属之每一份子，以普及于一般国民，尤宜运用其它固有之团体，互相联络进行。(3)实施工作，如宣传与创导训练，改进督促与规劝研究，以及推行等。(4)实施事项，依据前述之精神、改造各节，而为触类旁通之推行。
  (三)　此外尚有三义须为负责精神总动员之人士告者：(1)必求其表里贯澈，而于错误习惯之初萌时，着眼生活之小节逾闲上着手。(2)必求其效果之持久不渝，而尤须验之于日常生活与行为，使内心无丝毫之愧疚。(3)民族精神之建立，必求其坚忍不拔，贞固不移。
  (四)　其它如充实战时经济，稳定物价，也是达成抗战最后胜利的必要条件：(1)无论农业、工业都要提高生产效率。(2)励行节衣减食，摒除无谓浪费。(3)实行普遍储蓄，达成规定总额。(4)人人发挥其爱国精神，澈底奉行管制物价的法令。
  (五)　这次抗战的成败是关系国家民族的绝续存亡，与世代子孙的主奴荣辱，我们强敌在境，国土未复，希望全国同胞们发扬奉公报国的赤诚，痛革苟且自私的风气，贯澈我们神圣抗战的初旨，完成我们国父留给我们大家的国民革命的使命。


抗战建国七周年纪念告全国军民书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十三年

版面原件：第72页，第73页，第74页，第75页，第76页，第77页，第78页，第79页，第80页

〔第72页〕

          ——中华民国三十三年七月七日——
〔要旨〕
  一、经过七年的苦斗，树立了世界人类正义不屈与精神制胜的典型。
  二、今日的战局，已成为一体，任何一个战场的成功与失败，即是整个世界战局的成功与失败。
  三、纳粹崩溃的命运既已决定，而美英盟邦不待欧战完全解决，已在远东开始采取攻势。
  四、日寇在太平洋上的海上长城等于粉碎，而其国内岌岌危殆的现状，也更有朝不保夕之势。
  五、联合国家统盘战略，着着实行，日寇为安慰其震荡的民心，遂乃悍然抽调各路寇军，向我国豫、湘战场作最后的蠢动，目的祇在苟延其残喘。

  六、祇要我们精神旺盛，道德坚贞，艰危必可克服，最后胜利决无疑义。
  七、全国军民同胞必须秉持大无畏精神，加紧奋斗，以完成我中华民族抗战革命的大业，建立我三民主义新中国，奠立世界永久的和平。
〔本文〕

  今天是我们七七抗战第七周年纪念日。我们全国军民，冒死犯难，悲壮剧烈的奋斗，已达七年之久。回想七年以前的今天，卢沟桥事变勃发，敌寇日本，凶横进犯，国家存亡，系于一发。我们明知武器军备工业经济一切有形的战斗条件，皆不如人，然以国家的疆土必须保持，民族的生存必须捍卫，独立自由的尊严不容侵犯，公理正义的权威不容沦丧，遂乃举国一致，奋起抗战，誓以血肉之躯，与装备优势的敌人相搏斗，持百折不挠的信念，下牺牲到底的决心，毅然任世界和平的前卫，作反抗法西斯侵略〔第73页〕的先锋。经过七年的苦斗，终于消耗了敌寇的兵力，粉碎了敌寇吞噬我国的野心，暴露了敌寇与其侵略伙伴扰乱世界的阴谋，打开了世界上反侵略势力与侵略主义者的分明阵线，树立了世界人类正义不屈与精神制胜的典型。到了今天，整个反侵略战局胜利的形势业已大定，轴心残余的日德两寇，其最后惨败的命运必然无可挽回。而我们中国抗战艰苦的军民，正在面对?侥幸求逞的穷寇，在平汉、粤汉、湘桂各路沿在线作殊死的战斗。临到这个重要纪念日，中正要为我全国军民指他敌寇日本危机的深刻，及其倾巢来犯的企图之狂妄，指出整个反侵略战局胜利必然的形势，指出我们中国对整个战局中的地位，更要唤起大家一致认清自身对国家民族对世代历史的责任！
  大家必须知道：今天的战局，不仅太平洋与东亚大陆已成为一体，而欧洲与亚洲战局，亦早已成为密切相关而不可分。任何一地的进展，即是我们反侵略盟邦共同的进展；任何一个战场的成功，即是整个世界战局的成功；反之任何一地的失败，亦即是整个世界战局的失败。这一点，在日德两寇当然知之更明。他们在我盟邦四面围剿之中，总是想互相策应互相援助，以作最后的挣扎；然而我们盟邦步骤一致，任务虽有分别，战略实为一体，东西侵略恶魔，终无所逃于同归覆亡的悲运。
  先就欧洲战局观察：过去一年之间，自西西里岛登陆以来，英美盟军，逐渐移上了欧洲大陆。希特勒顾此失彼，左支右绌，陷入于面面包围的境地。英美盟军审慎周详的计划和准备，于今证明其所有攻势，从不轻动，而动必成功。照现势观察，欧洲战事的完全解决，必不在远，纳粹崩溃的命运，既已决定，而美英盟邦不待欧战完全解决，已在远东开始采取攻势，所以就最近欧战的发展来观察全局，诚足〔第74页〕令吾人感慰而兴奋！
  再就太平洋上对日寇的战事来说：这一年以来，美英盟军没有一刻松弛过对日寇的包围和攻击。英国印度洋舰队曾发动对苏门答腊北部的反攻，又大规模轰炸安达曼群岛的日军基地；而美军一方面在北太平洋收复吉斯卡以后，迭次对千岛群岛发动空中攻势；其在南太平洋与中太平洋的成就，更为辉煌；尤其是美军在西南太平洋方面，反攻以来，战无不胜，攻无不克，凡一度为美军占领的地区，日寇即无力夺回；而其最近在中太平洋上采用越岛战略，于突破日寇防御战的外线以后，美军越过了拉布尔、土鲁克，加罗林各岛，跃进了一千海里之遥，而登陆于日寇最后大门的塞班，日寇海军意图拦袭，竟因空中的惨败，不敢交绥而立即潜逃，从此美军距离东京只有一千四百五十里，小笠原群岛中的父岛，已被袭击。日寇在太平洋上的海上长城等于粉碎，藩篱尽撤，门户洞开，海军既深藏不敢应战，空军的被歼，动以百计，而其钢铁工业中心地区的九州岛，又于同时受美国超级空中堡垒的轰炸，美军如再作同样的跃进，则小笠原与台湾即可作第二的塞班；所以日寇惶急万状，东京的广播，承认其本土的防御线已被冲入，高呼「战局已入严重以上的严重阶段」，从来主张隐忍自重的论者，也彷徨焦急，迫促其不肯轻试的海军出而作战；敌寇今日，不但他孤悬海外的陆军，绝无生还之望，而其国内岌岌危殆的现状，也更有朝不保夕之势了。
  由于上面所述，我们军民同胞，可以察知世界反侵略战局到今年实已进入了最后决胜的阶段，而我们联合国对于最后决战的整个战略，早有详密的商讨，统盘的筹划，并同具贯彻的决心。欧洲第二战场〔第75页〕的开辟，太平洋上对日寇的环攻，以及中英美盟军在印缅战场上克复加迈孟拱的进展，与我滇西部队之强渡怒江，直向龙陵腾冲，以与北缅的军队会师，都是我们盟国所缜密商讨而决定实施的战略，于今都已着着实行了。在这样的战局进展之下，日寇一面看到其自身在太平洋上海空防线的脆弱，看到了他国内飞机船舶的生产量万万赶不上时间的需要，看到了从中国基地发动反攻的时机日益成熟，同时看到了欧洲方面战局的激进；希特勒德国在三面围攻下危机的迫切，在在足使其触目惊心，于是东条内阁为转移其国内的视线，安慰其震荡的民心，遂乃悍然抽调其各路寇军，向我国豫湘战场，作最后的蠢动。
  豫湘两地的战事，实际上是一贯的，这就是敌寇所自称的打通大东亚交通线的一战，也就是大家所熟知的他想要打通平汉路粤汉路的一战，并且是他企图贯通湘桂路，更进而妄想贯通到越南的交通路线的一战。敌寇这一次准备的久远，蓄意的狂妄，可以说是第二期抗战中所未有的。自从四月中旬以来，为时不过三个月，而平汉路的郑州、洛阳，与粤汉路的长沙各重镇，相继沦陷，我们不能讳言，敌人进展的急速，也不能忽视这次战局的重要。我们前线的将士，现在正与敌寇血肉相搏于湘桂在线与粤汉路上，战事正在激烈的进行。我所要为我军民同胞指出的，就是敌人的战略和目的之所在；我们必须明了他的战略和目的之所在，而后我们纔能确知我们努力的方向和对策，也纔能认识此后战局的前途和结果，了然于最后胜利必归于吾人的至理。

  敌人在最近半年来的战略，就是东条所谓「陆主海副分区作战」的战略，这就是敌人要竭尽他的陆军力量来弥补他海空军的缺陷，想以中国陆上的进攻，补偿其在太平洋上所受的挫失，想以空间换取其〔第76页〕最后挣扎的时间。他这一次大举进犯的目的，显然有三点：第一是要打击我们中国的野战军，减弱我们反攻的主力；第二是要想破坏我们粤汉与湘桂沿线的空军基地，减少他本土所受空中反攻的威胁；而其最主要的是在第三点，就是要打通粤汉与湘桂两线，为他在缅甸，在越南，在中南半岛，以及孤悬在南洋海上的各处寇军，辟一条败溃时逃生的退路。特别是塞班被美军登陆之后，他本土与在南洋岛屿之间的补给运输线，如今更在我盟邦海空军控制之下，而要趋于断绝，所以他更不能不背城借一，对我中国战场更作疯狂的尝试。我可以很肯定的说：敌人这三个目的，实际上是没有一个目的能够达成的，而且他如果有一个目的不能达成，就是他整个企图的失败。所以目前战局，虽有一时的进退得失，我可保证我们军事在根本上决无危险。敌人今天的挣扎，真所谓困兽犹斗，从前他的野心是想要吞灭我中国，而今天他的战斗，目的祇在苟延其残喘。敌寇今日的狂妄行动，真是日暮途穷计无复出的最后一掷。我要告诉我们军民的：军事上所争的不外空间和时间，敌人要打通平汉线粤汉线的企图，我在五年前武汉会战完成消耗敌寇的战略以后，早已为我军民明白宣告了。今天他在屡犯无成之后，开始这样的蠢动，论空间，他在太平洋上漏洞百出的防线，日蹙千里，已经不是陆上局部的得失所能补偿于毫末；论时间，我们盟邦反攻计划的进行，更不是他猖狂冒进的拙计所能阻挠于万一。他这次进犯平汉粤汉线，如果发动在五年以前，或者对我们是一种重大威胁，但是在五年以后的今日，整个形势已完全不同，所以从全局来看，在时间上我们已占得绝对的胜利了。试想他所妄想要打通的交通线是多么辽长的一线！照他的妄想，至少要修筑长达二千公里的新铁路线，这是不待军事上的观点，祇凭常识推断，而知其绝无可能〔第77页〕的。他所要打通的交通线，除了他从前已经占据的一小部分以外，其余的经过我们彻底破坏以后，他必须整理路基，重新修筑，以敌寇处在这样空军劣势之下，不但他修筑的工程无法进行，即令筑成了以后也断断无法维持，这是任何人所能明了的。我可以说，他即使再用上比现在加倍的兵力，而在半年或一年之内也决不能达成他这个狂妄的企图。无论我军在粤汉路以东还留有四十万的兵力，在平汉线以东也留有三十万以上的兵力，随时随地可予以打击，而且就在平汉粤汉与湘桂沿在线，我忠勇作战的国军，当然更要竭尽全力，和他们搏斗，寸土尺地，都要向他索取重大的代价；我们军民配合，始终紧围其周边，不断围剿，不断破坏，决不让他在任何一线一点上有安全占领的一日。我全国军民，更须知道，倭寇今日在陆上海上，都是犯了兵法上所谓「无所不备则无所不寡」的大忌。我们正应该在他倾巢来犯的时候，发挥我们忠勇坚忍的精神，吸引他多数的兵力，尽量打击，迫令陆续增援。使他的损失增加到最大限度。我们吸引他陆军的兵力愈多，愈可以便利盟军在他本上附近岛屿土的进攻，及早把战争带到他三岛的土上。所以我们今天在中国战场上的防御战，其意义决不是消极的而是最积极也最有价值的战争。我们必须努力苦战，战到倭寇心脏部的崩溃，以促使其全体的覆亡。
  由于上面的说明，可以明了世界战事的全局，可以明了日寇最后覆亡的必然性，更可明了我们中国当前的战局与最后胜利关系的重要。我们自不可漠视当前我们战局的重要性，然而我们国民绝不能以一时的进退得失，而动摇我们最后胜利的自信心。要知道我们抗战开始以来，自始即以劣势装备抗御强敌。我们所凭借者，本不在物质与武器。我们以一个农业国家，工业生产，素无基础，武器补充，本极困〔第78页〕难，自从苏德开战及海运断绝以来，盟邦虽竭尽全力，热心援助，但是以空中与公路有限量的运力，又决不能得到如何充分的接济，如海运之能直达于各战场者之所为。然而我们苦战七年，屡次摧挫强敌的攻势，挺立不摇，以至于今，我们所凭借的，就是冒死犯难的革命道德与成仁取义的民族精神。我们的抗战，自开战以来，就是全赖我们全国军民同心一德，服从政府领导，拥护政府的国策，共矢抗战必胜建国必成的决心，无论环境如何变迁而信心贞固如一，精神始终不渝，纔能得有今日的基础。现在我们中国战场的战斗，实为对日决战之开始。七年来的抗战，最后的成败利钝，就将决定于今日。我个人认为我们当前所最需要者，尚不在武器与经济，而毋宁在道德与精神。我们建国未成，即遭侵略，物质建设，本无基础，所以工业落后，经济困难，军需生产，不够充分，都在意计之中，并不必引以为愧；但是我们如果道德堕落，精神丧失，那纔是我们抗战最大的危机，也就是我们民族最大的耻辱。我们抗战愈到后期，精神与道德的力量，愈见其重要；祇要我们精神旺盛，道德坚贞，能够再接再厉，屹立不摇，则任何艰危，必可克服，最后胜利，决无疑问。今后，战斗自将愈趋剧烈，然而我们空军已居优势的地位，而且印度与缅境战事，正在顺利进展，中印公路与滇缅交通，恢复在即，国际运道开辟之时，由于物资补给的增加，必然使我中国作战力量益加强大。瞻望前途，胜利的基础业已确定，而当前障碍的扫除，则有赖于全国军民确实的努力，必须我们有愈久愈奋的决心，纔能收此九仞一篑的全功。

  我全国军民同胞们：必须知道这次敌寇的大举蠢动，就是我历年所预示的最后胜利以前所必经的历程，而当前国内的战局，正是磨炼我们革命道德与民族精神的试金石。我们愈在危险困难之中，愈要能〔第79页〕坚定我们的自信，发挥我们愈战愈强的精神。我们要知道敌人的蠢动，原是他回光返照，不足为异。古人说：「道高一尺，魔高一丈。」今日敌寇穷凶极恶的态势，就不过这一点魑魅魍魉的穷技，并没有什么真实的力量。我们能看透这一点，只要发挥我们七年来一贯的抗战精神，已足以制胜了恶魔，何况我们盟军对他向各方面共同进逼，日紧一日，敌寇实已处于四面楚歌的绝境。我全国军民，更须知道，胜利本不是轻易可以求得的，复兴更不是没有代价的；自古以来，不论个人或国家，凡是因人成事的，决不能有真正独立的资格，凡是坐享其成的，将必受淘汰而无疑。所以我全国军民，必须一致屏绝侥幸依赖的心理，在这个最后胜利将临的时候，必须秉持大无畏精神，贡献真实力量与纯洁的报国赤诚，不论政府官吏，军中将士，和社会民众，都要自反自省，有缺点应坦白检讨，有弱点应切实改正，乘这个机会，急起直追，补过自赎，精勤惕厉，力求进步；那么当前局势的艰危，正足以砥砺我们的精神与道德，不但抗战必胜，而民族复兴，也必因此而奠立了确实的基础！
  全国军民同胞们：我们面对着这样伟大光明的大时代，最重要的无过于集中意志，共同奋斗，我们必须体念国家的艰难，痛感时局的重大，珍重抗战七年来无数军民先烈造成的功绩，各矢精诚，同舟共济，集中一切力量，争取最后胜利，展开建国大业。应知我们此日多一分牺牲，即为国家未来基础增一分实力。凡我军民，务必坚定信心，加强团结，以发挥整个战斗的力量。沦陷区的同胞，更要知道胜利在迩，解放有期，应积极奋起，随时随地，牵制敌寇，打击敌寇。须知当前这一阶段，是我们抗战已到最后五分钟的时候，亦是我们国家民族百世盛衰兴亡的关头，务必集中其所有一切的能力，配合四方呼〔第80页〕应的盟军，以歼灭此穷途末日的暴敌。必须如此，纔可以安慰军民先烈之灵；也必须如此，纔无愧为顶天立地的中华民国的国民。全国军民同胞们！七年苦战，胜利在望，成败兴亡，在此一举。中正对我国家，对我军民，负有领导复兴的责任，对于阵亡袍泽与死难同胞，负有雪耻复仇的责任。同时，对我盟邦战友，更负有共同奋斗贯彻胜利的责任。耿耿赤诚，始终一贯，誓必负其全责，竭其忠贞，与我全国军民生死一致，安危与共，以达我驱除敌寇收复河山的初衷。深愿我全国军民同胞，共同一致，励志自强，加紧奋斗，以完成我中华民族抗战革命的大业，建立我三民主义新中国，奠立世界永久的和平！


陆军军官学校成立二十周年纪念告全体同学书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十三年

版面原件：第70页，第71页

〔第70页〕

          ——中华民国三十三年六月十六日——
〔要旨〕
  一、望我诸同学要继志先烈，完成革命。
  二、检取 总理在本校开学日之训词，以振励其志节，鼓舞其精神。
  三、亲见革命成功者，谓之成功，不及亲见革命成功而先牺牲者，谓之成仁。
  四、实现三民主义，勉为革命前锋，虚心探索，成为现代之军队。
  五、要有纯洁坚强之德性，与不折不挠之勇气，始能改革恶习，创造环境。
〔本文〕
      (一)　中正受命　总理，经始本校，领导诸生，为革命而奋斗已二十年于兹。今日所最追念感慨者，为 总理不及见诸生之有成而中途长逝，以及我一万三千余殉国之同学，其遗族抚恤未周，存问多缺，故不能不望我诸同学继志先烈，完成革命。
      (二)　吾各期同学，其志节、信心、战绩、德业，皆为本校今后毁誉荣辱之所关，亦为革命建国成败得失之所系。惟望诸生能检取 总理在本校开学日之训词，及余自第一期至第六期为同学录亲撰之序言，与民国二十三年本校十周年纪念日所发表「十年来革命之回顾」一文，而反复讽诵之，即足以振励其志节，鼓舞其凌厉无前之精神。
      (三)　本校今日处境之优裕，与革命环境之开展，远非当日黄埔时代，局促一隅者可比；而敌寇犹纵〔第71页〕横于国境，吾人应念及 总理之遗训：「亲见革命成功者，谓之成功；不及亲见革命成功而先就牺牲者，谓之成仁。」此成仁之志业，皆吾后死者之责任。
      (四)　今日抗战之局势，已达将毕也巨之阶段，诸同学应矢志自效者，盖有三事：(1)应自勉为三民主义之保障，而使之完全实现。(2)应自勉为革命之前锋，而求得抗战最后最大之胜利。?(3)应自勉为建国之基干，虚心探索，勤修精研成为现代健全之军队。
  (五)　至于立身处世之道，成功立业之基，尤在于革命人格之修养，盖必器识宏毅，乃可成远大之事业；志节贞固，乃可当救国之重任；虚心反省，始有不断之进步；笃实践履，始有真正之成就；更必有纯洁坚强之德性，与百折不挠之勇气，始能改革恶习，创造环境。
  (六)　本校二十年历史之光荣，均寄于诸同学之身，而吾国家民族前途无量之光明，亦胥赖吾人与全国同胞一心一德，贯澈始终之奋斗，如此方足告慰 总理与革命先烈在天之灵，诸生勉乎哉！


圣诞节证道词

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十三年

版面原件：第96页，第97页，第98页，第99页

〔第96页〕

          ——民国三十三年十二月二十四日——
〔要旨〕
  一、基督不仅是个救人救世的救主，而且是一个民族革命、社会革命和宗教革命的导师，实为我们三民主义的基本精神所在。
  二、今日基督教徒，不仅要信奉基督教的博爱教义，而且更要发扬基督大无畏的革命精神。
  三、耶稣基督的生活、人格和教养，以及其服务与牺牲的精神，鼓励着我们人类奋斗前进，缔造一个自由平等与和平安乐的新世界。
  四、整个的国家需要基督革命的信仰，需要崇高的道德标准与基督教的牺牲精神。
〔本文〕
  我们又到了一年一度的耶稣圣诞了，今天降生的这位耶稣基督，全世界的信仰祂学说与宗教的人，正在一天天的增加。
  距今十五年以前，我们教会，正受着人们激烈的攻击，对于宗教，有非毁灭不可的趋势。我个人在当时，并没有什么宗教的信仰。因为世人对教会这样的反对，我于是抱?怀疑的态度来研究反对基督教义的理由和基督教义的内容所在。最后得到一个结论，就是认识基督，不仅是一个救人救世的救主，而且祂是一个民族革命、社会革命、和宗教革命的导师。实为我们三民主义的基本精神所在。这是我于民国二十七年耶稣复活节，在「人生不可无宗教的信仰，而不可有世俗的迷信」一篇证道文中，已经阐述其概要了。所以我以为今日基督教徒，不仅要信奉基督教的博爱教义，而且更要发扬基督大无畏的革命〔第97页〕精神。
  今天所有世界上信奉基督教的国家和人民，都在欢欣鼓舞的庆祝圣诞。年复一年，迄今已有二千年的历史。因为耶稣基督是世界上最令人敬奉的一个和平与博爱的先圣。二千年来，普天之下，绝无一片土地有过永久的和平。然而世上那些以耶稣教义为圭臬，而尊奉祂博爱主义的人们，从没有终止他们的希望。他们一致认为人类必有一日拒绝那些强权暴力破坏者的荒谬邪说，不理会那些以战争为光荣者的领导，而且抱这种信仰的人，亦正在一天一天的增加。
  在我们这个国家，过去八年来遭受暴日这样疯狂的侵略，尤其是今年一年之中，其所给予我们同胞的痛苦与灾难，更是空前的深刻。圣诞佳节在传统上大家都贡献给「仁爱和平」与「博施济众」，可是我们有无数的同胞，正在新近为敌人的铁蹄所蹂躏被迫于奴隶式的统治之下。还有许多同胞，宁死不屈，不顾一切的牺牲与痛苦，投奔到后方来，在长途跋涉之中，饥寒交迫，成了无家可归的难民。我们虽然准备感谢我们的上帝与救世主，在很久以前，他就给了我们「世界和平」与「人类博爱」的期许，然而全世界人类最精壮的子弟，正在牺牲?他们的生活，去打退那种恶势力，和克复给恶势力所沾污与亵渎的土地。在这个受苦受难的世界上，或许没有别的民族比我们中国人民的信心更大了。现在都认为疯狂斗争的时代快要结束，而基督降生前夜，天使那个古旧的诺言——「世界和平」，也快要实践了。
  耶稣基督的生活、人格、和教养，以及其服务与牺牲的精神，鼓励着我们人类奋斗前进，缔造一个自由平等与和平安乐的新世界。基督所指示的天国，并不在渺远的将来，凡是对和平博爱有信仰目的的〔第98页〕人，现在就可以把它实现的。
  今天我要号召我们全国的基督徒，所有的教会团体，不论是新教旧教，都为我们国家祈祷，使我们同胞人人都能觉醒民族的意识，激励懦怯者，鼓舞勇敢者，让我们在上帝面前忏悔我们的非过，以及我们民族各种弱点，与国家一切的缺点，要求祂仁慈的指导与保护。祂会拯救我们，指引我们立刻能够改造与建设，达到革命成功与复兴康乐的境地。让我们对于抗战的将士，对于无家可归的同胞，以及对于一切受敌人压迫的人们，为他们服务与牺牲，来作空前的赠与。因之今天我要求全国教会的教徒，在今后最后胜利的一年之中，对于救护伤病的官兵和救济流离失所的难胞，更要格外的努力服务，不惜任何牺牲，来实现我们基督教义，竭尽我们国民党与教徒的职责。庶不愧为耶稣基督的信徒，和中华民国的国民。
  我们整个的国家，需要基督革命的信仰，需要崇高的道德标准，与基督的牺牲精神。让我们此刻都向上帝祈祷，使我们的精神与德业以及信心，日新又新，更能纯洁，更加坚强，并且使我们不辜负我们抗战革命的光荣。不辜负我们为自由平等的奋斗，不辜负那即在面前的胜利。我们必须师法基督坚毅的个性，公而无私的气魄，和祂「爱人如己」「相扶相助」以及其一生所表现的勇敢与信仰，方能使我们度过这抗战最后的难关，达到最后的胜利。我们现在必须为了胜利，为了和平及国家的前途，愿意供献我们的一切。
  全世界都庆祝着圣诞节，我们今天不要忘记在中国的盟军以及全世界为共同目标而奋斗的那些联合〔第99页〕国所有的将士。在日德暴徒那样残酷的统治下，绝没有任何的自由，更谈不到宗教的自由了。基督说：「你必须认识真理，真理一定使你自由」。祈祷上帝，让我们认识真理，而有信仰真理的力量。
  我在西安被劫持的时候，读了下面的几句话：「上帝是我们的避难所，是我们的力量，是我们的患难随时的扶助者，……所以我们无所恐惧」。我从此更深信上帝已给我了信仰真理的力量。我生平虽经过无数的患难和危险，但是结果终能获得自由与胜利。愿我们这些遭遇更大患难的同胞，终亦享受与我同样的精神自由之福。愿我们全国同胞，不论是在自由区的，或是在沦陷区的，不论他们有那一种的宗教信仰，在这个光明与希望的日子，都来重申大家的信仰，认识上帝对于不跟恶魔妥协的人，终必酬报以胜利及永久的和平。在今天圣诞节，让我们全国教会和全国同胞祈祷着必能坚持这个信仰。


新生活运动十周年纪念告全国同胞书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十三年

版面原件：第56页，第57页，第58页，第59页，第60页，第61页，第62页，第63页

〔第56页〕

          ——中华民国三十三年二月十八日——
〔要旨〕
  一、我们要恢复民族优良的道德精神，同时也要迎头赶上现在的时代。
  二、检讨这十年来提倡新生活运动的效果，已唤起了礼、义、廉、耻立国的精神。
  三、国民必须服从政令，加强物价管制，袪除自私自利之心，稳定战时经济。
  四、新生活运动最主要一点，就是国民克尽战时国民义务，还有两点希望全国同胞一致实行：
      1、普遍储蓄，以尽报国的义务。
      2、义务劳动，以加强经济建设的基础。
  五、革新物质生活、精神生活，履行战时生活、战时义务，成为现代的新国民，进而建立一个现代的新国家。
〔本文〕
全国同胞们：
  今天是新生活运动十周年纪念，回想十年以前就是民国二十三年我在南昌发起这一个运动，到今天已满了十年！光阴如矢，失土未复，殊令人忧惶万分，惭愧不置！想我全国同胞亦必同具此感。我们在十年以前，国家民族不仅外患日急，而且内忧频乘，一般人心对于这种空前未有，变化不测，几乎视为定命，而莫可挽救；故道德日益降低，精神加速萎靡，于是日常物质之生活奢侈凌乱，漫无秩序，而内心精神之生活贪鄙自私，更不堪闻问，至其对于国家奇耻和民族大义更不重视了。我当时默察大局，痛〔第57页〕切国难，深觉小患起于内忧，精神甚于物质，尤其是对于敌寇现代化的武力侵略，更非我们这种窳劣的武器所能对抗，若非用我们民族固有的气节和主义的力量，实无其它方法可以收效。经两年余长时间之考虑，确认救国之道，不仅在物质的生活食衣住行必须澈底改革，而内心的生活礼义廉耻更应使之复生，故在政策上提出攘外必先安内的启示，而在社会上宣布了新生活运动的纲领，自从这个新生活运动提倡以来就获得全国之赞成，而且见之于普遍之实行。到今天，大家更在此七年苦战中间，领略了精神制胜的真意义，认识了我们民族道德的真价值。在十年以前，大家对于敌寇侵略，只有一片空洞的悲愤和责难，到今天，大家已认清现代战争的真面目，我们全国军民的抗战精神和作战力量也就在现代战斗火与血的洗炼之中而充实起来，成长起来。要怎么样纔配称为一个现代的国家，怎么样纔不愧为一个现代的国民，纔能生存于现在的时代，一般也已有大致的认识。总之时代是进步了，我们国家地位和人民观念也有显著的改变，然而随?抗战工作的日益艰巨，和战后建国需要的迫切，我们的责任也格外加重了。当此新生活运动十周年纪念的今天，抚今思昔，我实在有无限的感想，同时顾名思义，我更觉得有无穷的惭愧！
  我在十年以前发起这个新生活运动，我的主要目的大家都知道，我是要恢复我们民族优良的道德精神，同时迎头赶上现在的时代，使我们国家不致成为落伍的国家，使我们民族不致成为劣等的民族，被人家淘汰。所以我常说：「新生活就是战时生活，亦就是现代生活，不能实行新生活，就不配生存于现在的时代，不能立国于现代的世界。」这十年以来，我对于新生活运动，年年有文告，岁岁有督促，但〔第58页〕是我们检讨一下实际的效果是怎么样呢？我可以说：礼义廉耻的立国精神是多少被唤起了，尤其七年抗战，前线将士和战地同胞悲壮节烈的奋斗牺牲，可谓无负我所提撕倡导的苦心。但是我们通常社会和后方人士所表现的新生活成绩是怎应样呢？有若干地方，始而热烈，终于冷淡下去了。也有若干地方，只有推行新生活运动的机构，而没有真正实行新生活的成绩，一般社会依旧是污秽，浮靡奢侈，不守规律，不重秩序，不爱清洁，不讲卫生；即或不然，也是只重表面，徒讲形式，不只小街僻巷未加扫除，而且通衢大道亦并未整理，更无清除可言，不堪闻问。至于说能深入于各个的家庭，表现于个人生活行动的改革，那更说不上了。大城市尚且如此，推而至于乡镇地方就更可想而知了。这样腐败污秽的社会和家庭的生活一般人士，大家都是安之若素，我不知道我们的国家，和国民的个人将拿什么和人家来讲平等？就是我们抗战胜利以后，我们又将何以生存于现代的世界，建设我们中国为现代的国家？这是讲我们社会日常物质生活食衣住行的现状与前十年比较实在是没有什么多大的进步，对新生活运动的重要，只是知这而不能实行。这就是我们 国父所说的中了「知易行难」旧说的流毒，是我们革命建国的最大敌人。我们提倡了新运十年而还不能扫除这个流弊，打破这个恶习，更是我个人德薄无方不能使民众信奉感召，真是惭愧万分！除此日常物质生活之外，我们对于内心的精神生活更不能不加以检讨。我以为新生活运动开始首先的三年确是蓬勃风起，但是食衣住行的整洁简朴有了很大的进步，就是礼义廉耻的精神生活亦有特殊的功效，只举抵制仇货提倡国货的一件事来说，已是表明我们国家观念与民族道德如何高涨了。后来到了第四年（即民国二十六年）全面抗战发动之后，虽因战事困难，社会道德上受到若〔第59页〕干不良的影响，但是民族大义同仇敌忾的精神，还是能够保持不堕。所以我们抗战到了第三年，无论任何物价还是平定如常，并未如其它战时各国一样的波动，这更可以表现我们国民爱国品德与精神生活之坚强决不落于任何国家民族之后。但是到了抗战第四年以后，物价就逐渐高涨，及至现在有许多物价已经超过了战前百倍以上。举此就可以测验我们国民对于精神生活，即道德的程度与三年以前比较，实已堕落到百倍不止了。这是我们国家最大的耻辱，更是我们国民最大的污点！我很沉痛的说一句话，现在真是我们国民精神生活就是爱国思想已堕落到极点了，这是比物质生活堕落的危险更是厉害，这个毛病如不及时改正，我们抗战虽胜犹败。何况道德堕落，精神降低，民族革命的抗战事业决无成功之望呢？
  我们今日纪念新生活运动，必须将以上所说的物质生活与精神生活，从个人乃至团体，从政府乃至社会，都要有一番切实的反省检讨和澈底的改革自新。我们物价问题对于抗战成败有这样密切的关系，凡是爱国的国民必能发现其爱国的良心，我以为我们没有不能平定物价的道理，但是必须由三方面同时来执行：第一是政府能澈底管制物价；第二是社会严正的共同平价，互相督察劝勉；第三是国民每人自觉的增强其爱国心，克制其自私自利的观念，明大义，知廉耻，一面自动的来限制物价不再使之上涨，一面执行管制的法令，以为抗战报国最低的义务。如此方不致辜负了这个纪念，方不愧为有精神有气节的一个现代爱国的国民。反转来说，如果像从前那样抬高物价，囤积居奇，只知自私自利而不知国家大义，这种人就是破坏经济，削弱抗战实力的罪人，其罪恶实等于汉奸无异，不惟政府应执法以绳，就是社会亦应鸣鼓而攻。

〔第60页〕

  上面所说，是关于物质生活的改造和精神生活的革新，除此以外，我还要提醒我们全体同胞的，我们新生活运动最主要的一点是要我们国民，克尽战时国民的义务。我们一般同胞要接受国家征召，服行兵役工役，协助军队作战，奉行战时法令是不待说了。但是每一国民，不一定都有直接贡献抗战的机会，我现在特地提出两点足以加强抗战力量，同时足以充实建国基础的事项，希望全国同胞一致来实行。这两点的要义就是我在去年七七抗战纪念广播中所说的「勤劳和节俭」，是人人可行也是人人易行的。我认为我们民族所以能够坚忍奋斗历久而不疲，完全是因为我们国民先天的具有勤劳节俭的特性；祇要我们进一步发挥我们民族固有的特长，就可以减少我们抗战的艰难而实现我们抗战的胜利了，也就可以促成我们战后建国事业的实现。这两点具体的工作是什么呢？
  第一、要励行普遍储蓄，这是我在今年所要特别提倡的一件事。我从抗战以来，屡次诰诫，我国民要「增加生产和实行节约」，这本是战时国民最基本的义务。但是增加生产的收益，若用于提高个人的享受，则徒足以消耗物资，所以必须厉行节约，同时节约生活所得的余资，如果祇藏私囊，不能济助国用，或是化为游资，妨碍经济，则节约亦无补于国家。我们中国抗战的时期最为长久，而对于人民所课的赋税，比之其它战时国家都要轻微。就人民收入来说，现时除了公务人员和教育人员的生活比较艰苦以外，一般人民依其土地资本或劳力之所得，只有较战前为高。政府从前推行节约储蓄，祇及少数都市和一部分人民，收效还不宏大。我认为目前要增强抗战的力量，充裕我们生产建设的资金，最切要易行的办法，莫如就各省各县推行普遍储蓄。我已经嘱令主管机关切实拟议办法，每一户的储额不必过高，〔第61页〕而重在储蓄的普遍与持久。希望普通有职业收入的国民，每户每月至少能认储国币壹百元，其它地主富户，收入较为丰裕的，要各依其收入总额自动的储蓄百分之二十，如此积少成多，就可以集成巨额，化无用的游资，来充有益的国用。在人民既可养成节俭的美德，又可尽到国民报国的义务，实在是公私两得之举。我们以后对于评定抗战功过的大小，以及革命民权资格之有无，亦要以此作为一个重要的根据。希望我们同胞，热烈响应我这一个号召，人人储蓄，家家储蓄，而且要月月储蓄。邻里乡党，互相劝勉，一致努力来实行。
  第二、要实行义务劳动，我们义务劳动法是于去年十二月间颁布了。义务劳动的主旨在于充实国力，也在于增进民生。我们的先民本来有「以劳教民富」的教条，我们 国父的地方自治开始实行法，也有人民为所在地方服义务劳役，以充地方自治经费的遗教。我常说我们国家虽然是缺乏资本的国家，但是我们有了这众多的人力，就不愁没有资本。我的主张是「劳力产生资本」，进一步说「劳力便是资本」。现在我们规定的义务劳动法，就是要各地人民每年抽出若干天的时间，无代价的为地方造产兴利。义务劳动的收益，完全归之于地方，不论兴水利，辟沟渠，筑堤防，垦荒地，植林木，修道路，便交通，以至于其它有关地方公益的事业，人民都可以按其职业身分之所宜，就地贡献自己的时力和劳力，而且劳动地点不出其本县本区，不必多耗奔走往返的时间，更尽量顾及实际的便利，以不妨害其本身职业为原则。这在实行劳动的人民，并不需要多大的牺牲，但是地方的富源开辟了，也就是国家的资本加厚了，而且地方事业可因此而繁荣，地方教育可因此而进步，人民程度可因此而提高，基层自治可因此而〔第62页〕充实，不但有经济的意义，同时于政治建设也有实际的裨助。祇要我们全国各地一律实行，国家便可以增添不少的国力，年年继续实行，效力更为宏大。我们以后评定革命民权资格的时候，自以被征当兵役者为第一等资格以外，而此服务义务劳动工役的国民，自然亦有革命民权之资格，这是我们同胞今年以后所应该踊跃实行的。
  上面所说的两点，对于我们国民精神的振作和生活的革新，有极大的关系。义务劳动的实行，可以鼓励勤劳；普遍储蓄的推行，可以鼓励节俭。勤劳与节俭本是我们民族几千年来传统的美德，亦是我们抗战所以能够持久主要的因素。现在抗战快达决胜的阶段，我们要努力争取最后的胜利，同时也接着就要开始作战后建国的准备。我们国民人人能勤劳，则精神必定振作，体魄必定强健，人人能节俭，则生活必定整肃，意志必定坚强，趁这个抗战时期，发扬我们固有的美德，造成一般社会紧张热烈自立自强的新风气，那么我们辛苦而远大的建国工作，也就有了良好确实的基础。而我们国民也可以涤除游惰奢靡的恶习，不致被人轻侮为非现代的国民。我在今天因检讨新生活运动的成绩，而特别提出这两点具体工作来，就是因为勤俭为服务之本，整洁为强身之本，我们要改造社会转移风气，必须就其简单平易，人人能知，人人易行的要点着手。我要求我们同胞，从今年起，在个人生活的改造方面，至少要做到整齐和清洁；在国民为国服务方面，首先要实行劳动和储蓄。全国同胞们！新生活运动的发起已经十年了。国际舆论都知道我们中国有新生活运动，认为是我们民族复兴的起点，但是我们实行的成绩，各人反省起来，实在都应该感觉惭愧。从今天为始，希望大家立定决心，急起直追，来补救已往有名无实的缺〔第63页〕点，人人奋发向上，改造我们日常的物质生活，革新我们内心的精神生活，实行战时生活，履行战时义务，造成我们个人为现代的新国民，进而建立我们中国为三民主义现代的新国家！


中华民国三十三年国庆纪念告全国军民同胞书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十三年

版面原件：第81页，第82页，第83页，第84页，第85页，第86页，第87页，第88页

〔第81页〕

            ——中华民国三十三年十月十日——
〔要旨〕
  一、今后的一年是抗战达到最后胜利的一年，也是我们完成革命最后奋斗的一年。
  二、我们是个革命的国家，所负的是革命建国的责任，所处的是特殊的时代和环境，而所凭持的是三民主义和革命精神。
  三、应始终一贯，珍重盟谊，一本互相的精神，以无愧为反侵略联合国之一员，克尽我们主要战场的任务。
  四、观察战局形势，必须从远处大处着眼，我们在后方有最巩固的基础，在敌后又有广布的力量，只要我们坚忍贞固，抗战的目的必能达成。
  五、警觉注意敌寇汉奸的诡计，在临到群魔扰攘谣诼繁兴的时候，要明辨虚实，认清责任，不摇不惑，以坚定我们的信心。
  六、期望全国同胞，继续革命先烈的事业，踏?先烈牺牲的血迹，建设三民主义新中国。
〔本文〕
  今天是我们　国父领导革命，在武汉起义，推翻满清帝制，创造中华民国的国庆纪念日，也就是我们中华民国长成到了三十三岁的诞辰令节。一个人长成到了三十三岁，必然是年富力强最有为的时期，我们国家的生长，也正和个人的生长进程一样，应该是最强壮最奋勇而开始成功立业的时期。我们中华民国，在这三十三年的中间，虽然经历了无数的忧患艰难，终因我们全国同胞爱护民国的赤诚，与保障民国的决心，而突破了种种的艰危。到了今天，可说是我们民国的基础，已是十分巩固，而我们建国的〔第82页〕工作，更应该迎头赶上。我们神圣抗战已经七年有余，现在最后胜利，已经摆在前面，我们具有充份的信心，相信今后的一年，是抗战达到最后胜利的一年，也是我们完成革命最后奋斗的一年。惟一重要的问题，就是我们在这一年之中，如何奋勉自强，以达成这伟大时代所赋与我们的任务。临到这个光荣伟大的纪念日，我要为我全国同胞郑重说明我们如何善尽其最大的努力，作最后的奋斗，来争取我们最后的胜利。我更要我全国同胞，在此最后胜利尚未获得以前，对于我们国家的地位与革命的形势，以及目前的战局，和我们应该警觉注重之点，有切实的检讨，和明确的认识。
  第一、我要为我们同胞指明的，我们今日的国家是革命期中的国家，我们的政府和军队，是革命期中的政府和军队。革命期中的国家，是有他的特性，而不可以普通国家的常例来观测的；革命的政府，革命的军队和人民更是有他一定的主义，有他特殊的精神和力量，亦不能以平常一般的事例来指摘，来判别的。我以为我们以一个弱国单独的力量，对强大的敌寇战争至七年以上，又忍受了他三年时间的严密封锁，而我们抗战到如今，仍能坚忍支持屹立不撼，此为世界历史任何革命国家革命军队先例所罕有，实在是我们可以自慰而无愧色的。至于在政治经济方面，我们固自知缺点甚多，弱点亦复不少，我们当然要积极改进，力谋进步，但要知道有许多缺点与弱点，是任何国家在革命期中都是不能避免的。不仅是革命未成的国家，就是普通国家在战时，要想国内一切都做到理想的境界，亦所难能。返观世界各国革命历史，不但有许多贫弱落后的现象不能避免，而其社会生活与军队生活，远不如我们今天的也很多，所以决不能以此独独为中国诟病，更不能以此为指摘攻击政府的武器，徒为敌人和汉奸张目。我们〔第83页〕今天规过劝善，提携互勉则可，而吹毛求疵，苛求责备则不可。我们政府人民，都要秉持我们革命的方针，善尽我们革命的天职，公忠体国，共同一致，献可替否，兴利除弊，以扶持我们的国家，确立建国的基础。我们应该认识我们革命的政府和人民，是只问他对于国家民族的独立自由是否获得，而决不计较一时的成败利钝，或毁誉荣辱的。革命的政府和人民，只知道依公理正义为基础，以求达到他的革命目标，和实现他的三民主义。革命者心目之中，根本没有什么是危险，什么是失败的观念。我们不必远证世界各国革命的历史，只举最近两个革命国家的显著例子：譬如革命期中的土耳其，在一九二○年的时候，外兵压境，领土破碎，连小亚细亚的士麦那也被失陷，他们当时革命的形势又是如何岌岌可危，但是土耳其革命政府，后来终以安哥拉偏僻之区为根据，奋发他革命主义和精神，收复他的失地，完成他的独立。拿这个例子，再来回溯我们 国父领导革命的时期也是一样的没有凭借，而内外环境的恶劣，更不同于今日。现在我们中国还有五百万的军队，与敌人随地相搏斗，我们后方尚有全国面积百分之六十以上，一片干净而广大的领域，足以供给我们人力和物力。何况敌寇已是势穷路绝，到了他只有失败，绝无幸免的时候。所以论我们国家基础的巩固，论我们革命环境的优越，和抗战前途的光明，可以说自我在黄埔建军以来二十年间，革命形势从来没有像今日这样的强固。但是最近因为敌寇与汉奸的造谣作祟，百般蛊惑，使国际观察家迷离惝怳，像中国俗语所谓「莫明其妙」，所以国外舆论也对我们军事政治纷纷议论，其实这全是他们没有认识我们中国革命抗战的事实，和我们革命国家的特质之故。这种推测和批评，正如七年以前我们抗战初起时，一般外国军事家和政论家，揣测我们中国抗战决不能支〔第84页〕持到三个月之久的论调，一样的错误。试问在当时又有几个真知灼见的论者，能预测我们中国抗战的坚强屹立以迄于今呢？所以我们在今日，决不可以他人的毁誉为荣辱，更不为了敌人的谣诼，而丧失我们的自信，我们自身必须认识我们是一个革命的国家，所负的是革命建国的责任，所处的特殊的时代和环境，而所凭借的是三民主义和革命精神。只要我们坚定我们一贯的信心，发扬我们民族的精神，我们革命建国的事业，和我们抗战胜利的形势，实已奠立了很强固的基础。
  第二、我要为我们同胞指明的，就是今天我们中国在国际上的地位和我们在反侵略战争中的责任。大家必须知道无论世界战局，其战略如何变化，而今日东亚战争决不能没有我们抗战的中国，世界安危与和平的前途，也与我们中国革命的成败，有密切的关系。因为东亚战争如果没有我们坚贞奋斗的中国，必不能得到完全胜利的结呆，而世界和平，如果没有独立自由的中国，亦必不能有真正实现的一日。所以我们和联合国共同作战，不但是道义相孚而且实际上是利害与共，我们国家对世界对人类的地位和责任有如此的重大的关系，所以我们更不可不自爱自重，自立自强。我们同胞必须知道我们抗战七年余，前四年半的单独抗战，固然是艰辛，而最近三年来与联合国共同作战的期间，我们的负担也是十分沉重。论我们抗战的目标，论我们抗战的基础，则是今昔一致，始终无异。不论是单独抗战，或是共同抗战的时候，我们总是以自立自助，坚贞不移的革命精神作排除万难的战争。我们回溯三年以前单独抗战迭挫强寇的时候，那时的形势可以说与今天并没有什么差异，由今天回溯过去的形势既是如此，那么，由今天以推测将来，更可以知道不论时间和环境如何推移，而我们最后胜利的基础，是决不会发生任何〔第85页〕影响的。我们更确信，只要秉持我们国民革命一贯的国策，和抗战的战略，无论何时皆能立于不败之地。我们与联合国共同作战，诚然是休戚相依，利害与共，但要知道反侵略战争中所需要而欢迎的，乃是要本身能自立自强和独立分担作战任务的国家，决不是依赖侥幸丧失独立精神的国家，有死中求生的决心，我们自信中国今日革命的力量和抗战的精神，必可以克服任何的艰危。所以我们无论到什么时候，都不应该妄自菲薄，或轻自暴弃，以减低我们抗战的价值，违背我们求得自由平等的初衷。我们崇尚信义，不惜牺牲，过去如此，今后也要如此。不问将来局势发展如何，我们必始终一贯珍重盟谊，一本互助合作的精神，尽其在我，以无愧为反侵略联合国之一员。现在欧洲的纳粹残余，解决在迩，环攻日寇，指日可期，我们面对?这一个伟大的时代，负荷?东亚安危与世界和平的重任，必须加倍努力，自奋自勉，勇往前进，一秉我们七年以前抗战开始的决心，克尽我东亚主要战场的任务，创造我们国家光明的前途。
  第三、我要为我们同胞指明的，就是目前军事的形势。目前的战局若祇就沿海沿铁路上局部的战事来看，自然不能否认我们前线的困乏和艰苦，也不能不认识敌寇垂死挣扎的疯狂和猛烈。但是我们观察战局形势必须从远大处?眼，我们若从七年余抗战整个的战局来观察，更从辛亥年革命历史的过程来判断，就可以明了抗战的胜利和革命的成功，已经操在我们全国军民掌握之中了。须知道沿海铁路交通在线，这种无法避免的损失，早在七年以前抗战开始之初为我们所预计，而且在战略上，已经有了整个的决定的，所以今日战事一时的得失，与局部的胜败，决不动摇我们最后胜利的把握。大家应该检讨我们〔第86页〕抗战到今天已经七年以上，我们所以能够以劣势的装备，抵御凶猛的敌寇如此之久，就是凭借我们百折不回的革命精神。我们抗战七年有余，在最初四年半之中，完全以一国单独的力量，对敌抗战，那时候敌寇的暴力，是何等凶猛，尤其在太平洋战争发生之初，当时敌寇纵横驰驱的声势又是如何的猖獗；然而我们始终在敌寇封锁与包围之中，与之作坚苦卓绝的奋斗，使他不能不陷入于今天四面楚歌日暮途穷的绝境。现在寇军岌岌自危的心理，与我们军民坚强贞固的精神，恰成对照，我国军民这个始终屹立不屈不挠的精神，就是我们最后胜利的保障。再就世界整个战局和战斗条件来说，那胜负之数，更不待蓍龟了。须知我们在平汉粤汉两路以东还驻有四十万的正规兵力，随时可予敌寇以打击。在沦陷区内，我们同胞爱国意识的坚强，和敌忾精神的炽烈，处处都是我们反攻杀敌的据点。若就我们后方抗战的根据地来说，单就我们内地川康滇黔陕甘宁青等省份的人力和物力，与险阻的地形，已足以构成绵长强大的战线。姑无论寇军今日已成强弩之末，更没有充分时间予他以狼奔豕突的机会，就是他拿三年以前的国际环境和军事实力，他也何曾能动摇我们抗战的广大根据地呢？我们在后方既有这样巩固的基础，在敌后又有这样广布的力量，只要我们贯彻七年来一贯的方针坚忍贞固，排除万难来争取我们必然的胜利，那我们抗战的目的必然达成，毫无疑问。

  第四、我要特别指出而要我们同胞一致警觉而注意的，就是敌寇汉奸们的诡计。敌寇汉奸们看到我们抗战接近胜利，革命就要成功；知道他们的末日已至，无可挽回，我们抗战胜利以后，他们只有完全失败；所以他们不惜竭尽魑魅魍魉的伎俩，造作离奇荒诞的蜚言，不是说中国将有内战，就是说中国将〔第87页〕会分裂，来耸动国际的视听。他们惟恐中国不亡，惟恐抗战不败，他们的目的，就是要眩惑我们的耳目，要慑服我们的精神，要动摇我们的信心。又因若干外国舆论，不明真相，转为传播，讹言纷起，无异于帮助敌寇汉奸作宣传，于是他们的造谣更见猖獗。他们妄想用造谣欺骗卑污恶劣的手段，来破坏我们抗战的力量，损害我们国家的地位，动摇我们政府的基础，使我们抗战建国的大业中途而废。这样他们以为就可以拖延东亚的战争，苟全他们的生命，延长他们作恶的机会了。我们同胞们必须洞察这种种阴谋诡计之所在，愈是临到这种群魔扰攘谣诼繁兴的时候，愈要明辨虚实，认清责任，不摇不惑，以坚定我们的自信心；因为敌寇汉奸已至山穷水尽的时候，并没有什么真实的力量，更没有什么其它的方法，足以使我们革命抗战失败，使我们国家基础动摇，只要我们看破他的空虚，揭穿他的诡秘，他就无法得售其诡计。大家都知道，在这个国家生死存亡安危成败最后决定的关头，凡是中国人民，自认其为黄帝子孙的，无论是谁，只要他心目中还有一点的国家思想，有一线的民族意识，都必然要发挥其国民的天职，集中意志，竭尽力量，来报效国家。我们相信在爱国大义之下，决没有人再敢背叛民国，破坏抗战，如汪精卫之流汉奸之所为，他们这种离奇荒诞的内战和分裂的谣言，真可以不攻自破。我们今天就是爱国军民纯洁的信心和敌寇汉奸们鬼蜮的魔力相搏斗的时候，我们能够以至大至刚的定力战胜了魔力，就没有什么其它的危险；因此我们同胞必须确保我们争取胜利的信心，发挥我们最后的奋斗力量，我们的成功，必然能如期实现。凡我同胞均须知道黎明以前必有一段极端的黑暗，我们要以十分的努力，来打开黑暗，承接光明，待到胜利来临，曙光一启，种种阴谋鬼蜮，当然要销声匿迹于无形。

〔第88页〕

  我全国同胞们！抗战的胜利，和革命的成功，都将决定于今后的一年，我们熟知「行百里者半九十」的古训，我们也要不忘「最后成功系于最后五分钟的努力」的名言。现在我们正在经过最艰危复杂困难的试炼，如果我们经不起这一段试炼，中了敌寇汉奸的诡计，丧失我们坚定不移的信念，使我们抗战建国的大业功败垂成，我们就对不起手创民国的 国父，对不起革命先烈和抗战殉国的英灵，我们自身将成为千秋万世的罪人。临到这个紧要关头，我们必须坚持我们的信心，以不惜牺牲一切的精神，负起最后奋斗的责任。要知道我们 国父领导革命以来已五十年，先烈的赤血头颅，牺牲奋斗，奠立了我们今天胜利的基础，我们这最后一段的奋斗，比起过去五十年的牺牲，算得什么？我们抗战七年余，将士流血，同胞痛苦，也已经渡过这样悠长的艰苦的时间，有过无数悲壮惨烈的牺牲，现在正是为山九仞，祇差一篑的时候，我们这一年当然要以十倍的努力，作最后最大的奋斗，以无负大家在七年以前所共同立定的誓愿。但是我们这一段艰苦牺牲和奋斗，比起以往七年余悠长的时间，又算得什么？所以我们今天也可以说以最少的牺牲和最短的时间，而将我们悠久伟大的革命事业毕其全功于一役。大家想到这一点，就祇有感奋兴起，勇往迈进，以完成我们神圣抗战的责任！全国同胞们：继往开来，在此一年！报国雪耻，亦在此一年！临到这一个重要的三十三年国庆纪念日，我深刻期望我全国同胞自强自立黾勉不懈，共同一致努力奋斗，继续我们革命先烈的事业，踏?他们牺牲的血迹，完成他们创造三民主义新中国的遗志，来告慰他们在天之灵。敬祝抗战完全胜利，中华民国万岁！三民主义万岁！


中华民国三十三年青年节告全国青年书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十三年

版面原件：第66页，第67页，第68页，第69页

〔第66页〕

          ——中华民国三十三年三月二十九日——
〔要旨〕
  一、全国青年当前的任务：
      （一）要立志继承革命的历史。
      （二）要继续达成革命先烈的目的。
      （三）要切实负起革命的责任。
      （四）要积极履行革命的义务。
  二、我人所处的时代，是五千年来所未有的大时代；所负的责任，亦是空前无比的大责任，希望努力完成建国复兴的使命。
〔本文〕
  今天是我们革命先烈纪念日，也是我全国青年所应共同珍护的第一届青年节。我们所以特别选定这一天为青年节，就是因为革命而成仁的黄花冈诸烈士，大半是二三十岁的青年，他们纯洁热烈的爱国精神，成仁取义的革命精神，正是今日青年所当效法的。先烈之血，国族之光，这光辉是照耀万古的，是导引?我们青年向革命建国成功之道路而前进的。我在今天特地要为我全国青年，简要郑重的说明我青年与革命建国的关系。
  第一、我们全国青年，要立志继承我们革命的历史：我们　国父号召有志青年，组织兴中会，正是在国家蒙受倭寇侵略奇耻大辱的甲午年。到如今正是五十年了，其间革命事业屡遭挫败，百折不挠，终〔第67页〕于有辛亥革命的成功，开中华民族五千年来历史未有的创局。大家要知道：这个推翻五千年专制，驱逐二百六十年清室，恢复中华，创造民国的历史，不是容易得来的，乃是革命先烈忍辱负重，茹苦饮痛，牺牲无数的生命而得来的。我们今天敌寇在境，建国未成，这一段历史，就要你们青年来特别爱护，求其发扬光大。
  第二、我们全国青年要继续达成我们革命先烈的目的：我们国民革命的目的，在求中国之自由平等；这就是说，在求得中国整个国家的自由平等，而后每个国民才有平等自由之可言。所以 国父说：「我们革命，是要把我们国家自由恢复起来，决不是为下个人自己来争自由。」像我们这样革命未完成的国家，要求得国家的自由平等，非有坚固的团结和艰贞的奋斗不可。所以 国父说：「要国家能够自由，便要大家牺牲自由。当学生的能够牺牲自由在学问上做工夫，便可以替国家做事；当军人的能够牺牲自由，就能服从命令，忠心报国，使国家有自由。」此外 国父又说：「在今天，自由这个名词，不可再用到个人上去，要用到国家上去。个人不可太过自由，国家要得完全自由」。从这几段主要的遗教，可见 国父对于求得自由本末先后的解释，是何等明确而圆满！所以我们今日要继承革命的历史，要达到革命的目的，就应该竭尽责任，严守纪律，牺牲个人的自由，而求取国家的自由，这样我们才能享受永久的自由，得到真正的平等，而后乃能达成我们革命先烈的目的，安慰他们在天之灵。
  第三、我们全国青年要切实负起革命责任：国家兴亡，匹夫有责。凡是中华民国的国民，不论男女老幼，人人皆有复兴民族，建设国家，来完成他革命应有的责任。尤其是今日中国的青年，更是中华民〔第68页〕族的继往开来的主人翁，更应该担负这个革命成败，和国家存亡，民族盛衰的责任。须知黄花冈革命诸先烈慷慨成仁的目的是什么？七年来为抗战牺牲的军民同胞所属望于我们后继青年再接再厉的是什么？当然是要完成他们革命未竟之志，当然是要驱逐敌寇，光复河山，扫除建国的障碍，建设我们中国为一个现代的民主国家。这个工作，我全国青年苟不踊跃担当，还待谁来担当？这个责任，我青年若不踊跃接受，还要谁来接受？

  第四、我们全国青年，要积极履行革命的义务，来实现三民主义：而实行主义的入手方法，就是要完成心理、伦理、社会、政治、经济五大建设。这五大建设的完成，当然有待于青年们充实知识，立定志气；而尤其重要的，则在于具备革命人格的修养。所谓革命人格的修养，亦就是在「中国之命运」第六章「革命建国的根本问题」所说的：一、建设与革命哲学之建立；二、社会与学术风气之改造；三、自由与法治观念之养成。举其要点：第一义，要服膺 国父知难行易的学说，要能真知能力行，知识必有得于己，行为必本于至诚，不瞻顾，不迟疑，勇往直前，笃实践履。第二义，对一切事物，要穷理研讨，对一切学说，要知言明察，不含糊虚伪，不模棱两可，思想必切实际，生活必循纪律，任事必负责任，行动必守秩序，实事求是，精益求精，以树立现代国家的基础。第三义，自由与法治不可分离，自由必须在法定的范围之内，若越出了法定范围以外，便是放纵恣肆，败德乱行，这种自由就是野蛮民族的自由，决不是现代国民真正的自由。所以要痛自反省，互相督励，以守法为国民的义务，以负责为青年的天职；不以个人利益，妨害国家的公益；不以个人自由，侵犯他人的自由。必须如此，然后才能以〔第69页〕坚强的组织，求得最后胜利，造成现代国家，而免除我中国国民历来所受一片散沙的讥刺。这三大要义，是我们求学、为人、作事、报国必要的基本要义。有了这个修养和认识，则学问知识乃能致用，一切工作乃能有裨于革命，而后三民主义乃能真正的实现，这是我们青年所必须履行革命的义务。
  全国青年们：你们今天所处的时代，是五千年来所未有的大时代；你们肩头所负的责任，亦是空前无比的大责任。今天我们中国在抗战建国的大业中，着着有进步，但正有不少的落伍思想，和种种邪说诱言与颓风恶习，在阻碍?我们进步。总之，我对于我第二生命的全国青年，不得不十分的关怀，你们必须认识今日的时代，认识革命的环境，更要认识国民革命的历史，要明察是非，辨别真伪，洞识国家民族和个人成败荣辱的前途，切莫因循迷惘误入歧途，作了革命先烈和国家民族的罪人。你们是中国的青年，你们是黄帝的子孙；你们为了要复兴民族，为了要建立国家，必须如我上面所言，负起革命的责任，继承革命的历史，达成革命的目的，履行革命的义务，所以又必须严守这个革命的纪律。你们是顶天立地，继往开来，国民革命的继承者，你们要以独立自强的精神，涤荡投机徼幸的恶习，要以磊落光明的行动，扫除鬼蜮卑劣的伎俩；务必立定脚跟，抱定决心，以自反守约，持志养气的精神，造成今日高尚坚毅的人格，以创造进取，积极奋发的意志，完成将来建国复兴的使命，发扬三月二十九日黄花冈革命先烈的芬芳，继承 国父创立兴中会五十年来国民革命的光荣历史，完成我们抗战建国的伟大事业！庶不愧为黄帝的子孙，也不失为现代独立国家的国民。


中华民国三十三年元旦告全国军民同胞书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十三年

版面原件：第47页，第48页，第49页，第50页，第51页，第52页，第53页，第54页，第55页

〔第47页〕

            ——中华民国三十三年一月一日——
〔要旨〕
  一、去年一年中，联合国已奠定胜利的基础，美国的世界政策，实为一个主要的因素。
  二、我们国家去年一年间的对外关系，先有各国在华治外法权的取消，继有美国对华限制移民法案的撤废，百年来我全国同胞所追求的国家独立、民族自由的理想，可说已经实现。
  三、开罗会议的决定，系清算日寇五十年来侵略的罪行，我们神圣抗战的目标，也由此得到一坚实的保证。
  四、此次与美英领袖会晤后，更已充分加强对于正义和平的信心，我全国国民应格外奋勉，自立自强，负起时代的责任。
  五、开罗会议对于盟国对日共同作战的目标已具体昭示，作战的步骤亦经商定，陆海空军对日进攻，即将见诸行动，惟在亚洲大陆围攻日寇的主要任务，要由我国积极承当。
  六、今年为对日寇最后决战的一年，只须大家执行共同作战所定方略，必可使敌片甲不返。

  七、我们军民同胞今年所应特别努力的四点：
      (1)加强军民合作，争取胜利。
      (2)各尽国民天职，贡献一切。
      (3)节约所有物资，补充前线需要。
      (4)人人自爱自重，实行新生活信条。
  八、战争愈至最后，国民对国家应尽的义务必愈艰巨，惟有举国一致，愈战愈强，才能贯彻抗战建国的〔第48页〕目的，创造国家民族光荣的前途。
〔本文〕

  今天是民国三十三年元旦。我国 国父号召革命救国，组织兴中会以来，到今年恰满了五十年。兴中会的成立，正是在甲午战争之年， 国父宣布他的革命宗旨，是要「拯斯民于水火，扶大厦之将倾」，他的目的，在于复兴中华，使世世子孙免为外族的奴隶牛马。这五十年来，我们革命先烈和全国同胞，前仆后继，就为这一个革命建国雪耻图强的目的而奋斗。此次对日抗战，也就是承受这一个革命的宗旨，与暴敌作殊死战。我们七年苦战，到今天已经开辟下光明的前途，昌明了世界的正义，同时更进一步的巩固了胜利的基础。现在我们中国与各联合国之间，正在交换?各路的捷报，准备?各线的反攻，筹划?战后世界经济的复兴，共同努力于人类幸福和解放的实现，尤其是展望?战后世界和平机构的组织而共谋永久胜利的保证。我们全国军民就在这工作十分艰苦而前途日益光明的时机，与全世界反抗侵略爱好和平的战友们，共同庆祝这一个曙光已启的元旦，自然感觉到今天的庆祝，格外有意义，特别有价值。
  去年一年中间世界战局的特征，是我们联合国决胜基础的奠定，这就是联合国方面最后胜利的发端，也是轴心国彻底崩溃的开始。计自去年春间以来，北非轴心军开始崩溃，不久利比亚全境肃清，盟军在北非获得全胜，接?就有西西里岛的占领和意大利的投降。至于日寇在太平洋上和中国战场上，也是处处失败；盟军以预定的步骤，多方发动，在北太平洋有阿图岛和吉斯卡的克复，在西南太平洋，先后攻克了所罗门群岛的全部，在中太平洋又有吉尔贝特群岛的占领，最近又在新不列颠岛各处登陆成功，〔第49页〕于是太平洋战争由所罗门群岛进至俾斯麦海面，日寇在太平洋上第二道防线，完全为我盟军所突破，所以他在今天不能不直认「战局重大化」了。在我们中国战场上，日寇这一年来，对粤闽浙赣，对苏鲁冀皖晋绥各地，断断续续的攻击，不仅毫无所得，而处处遇到我们严重的打击；至其大举向我湘鄂间发动的三次攻击，都遭受我军的惩创，尤其是最近常德会战，更领略了我军的威力，而滇西怒江方面的四次进犯，至今无法摇撼我军屹立怒江西岸的阵地，日寇在过去这一年中，真是以攻则必败，以守则必摧。现在日德轴心已成为受缚待毙的俘囚，实无异釜底的游魂，而我们联合国方面，则增加了许多参战的和非交战的友邦。
  这一年真是世界战局全面转变的总枢纽，不但是全世界各战场的主动地位都归到了联合国的掌握之中，并且全世界反侵略的力量已团结一致，形成了单纯整个的武力。战争的关键全在争取主动的地位，我们推究这一年以来，战争的主动地位所以能操在联合国的手里，形成了反侵略方面转败为胜的原因，这固然由于我们各联合国志同道合共同奋斗打击暴敌的决心和努力所造成，但其中有一个主要的因素，我们大家不能不知道的，就是美国国民发挥其自由民主的传统精神，对全世界各民族抱着一视同仁的态度，伏义慷慨，扶弱抑强，使美国政府伟大光明的世界政策，得到顺利的执行和正确的领导，来挽回全世界的战局，而为联合国奠定了胜利的基础，使轴心寇盗在正义公理的权威面前，先从心理上解除了武装。否则今天世界的战局，究竟要演变到如何的形势，实属难以想象，无论如何，总不能有今天这样的绝对有利而光明的战局。这一点是我所要向我军民特别指出的，亦是值得我们世界人类特别重视的。须〔第50页〕知我们这一次战争必胜的基础，就在于我们联合国所执行的是代表正义人道为全人类谋解放自由的义战，当前有利的形势，实在是这种因素所造成；就是将来联合国最后胜利的获得，亦必有赖于这种因素与这种精神的保持和发扬，纔能达成我们永久和平真正的目的。
  从今天起，我们中国的抗战进入到第八年头了。我全国军民同胞在这一年之中，工作必愈益艰苦，责任亦愈益繁重，同时我们国家的地位，将愈益增高，民族的信望也愈益加隆，所以我们必须努力自强，使名实相符，无亏我们的天职。我们中国去年一年之间的对外关系，先有各国在华治外法权的取消，最后又有美国对华限制移民法案的撤废，我们与联合国诸友邦，就在这一年中间订立平等条约，成立友好协议，增进固有的邦交，改进传统的关系。百年来我全国同胞所追求的国家独立、民族自由的理想，可以说是已经实现了。到了去年十月，我们与美英苏在莫斯科共同签订关于普遍安全的宣言，这一个联合宣言，承接?三十一年元旦联合国在华盛顿的共同宣言而更充实其内客，规定了联合国达成其共同作战目标的方法，确立了国际和平组织的原则。接?我们联合国家先后在开罗与德黑兰分别举行会议，协议了在欧洲在亚洲共同作战的方略，宣告了对东西寇盗罪行的处置。由于这一年来国际这种种重大事实，世界上全体人类，从战争的烽火里面已经听见了和平的福音，望见了正义的光明，侵略寇盗所曾经蹂躏及其所正在压榨奴役的区域，也得到了解放和复兴的保证。
  讲到这里，我要向我全国军民报告我们参加开罗会议的感想，我想我军民同胞必乐于听闻。特别是今年恰恰满了中日甲午之战五十年，而开罗会议的决定，正是清算日寇五十年的罪行。关于日寇的侵略〔第51页〕政策，我在二十七年曾经明白指出：「日本自明治维新以来，早就有他一贯的大陆侵略计划，甲午之战，他侵占了我们的台湾和澎湖，强占了琉球，日俄战争以后，他并吞了朝鲜八道，侵夺了我们的旅顺大连，都是要想以这些地点为根据，来完成他灭亡中国独霸东亚征服世界的野心。我们 国父针对了日寇这一个野心，为本党决定了一个革命传统的对策，就是要『恢复失土，复兴中华』，我们这一次抗战，要消灭日寇侵略的野心，必须以解放朝鲜人民和恢复台湾失土为我们的职志」。在这次开罗会议中，英姜两国和我们中国一致同意要剥夺日本第一次大战后所夺得或占领的太平洋上一切岛屿，要将日寇逐出于其以武力贪欲所攫取的土地，要归还东北四省和台湾澎湖等岛与我们中华民国，要使朝鲜自由独立。各位同胞由此可以看出我们神圣抗战的目标，这一回是得到了一个坚强的保证。美英以及其它各盟邦扶持正义，和我们中国同德同心，以求「制止与惩罚日本的侵略」，这不但使热望归还祖国怀抱的台湾澎湖同胞闻而兴奋，使我们沦亡十二年以上的东北同胞鼓舞奋发，使不堪日寇奴辱的朝鲜国民闻风兴起，而且也足以使我们亚洲所有被日寇欺陵压迫的海上陆上一切民族，都感到解放之有期，共同为消灭敌人而奋斗。这样一个重大而有力的共同决议，可以说在十年以前我们只是一个志愿，而到了今天已成为事实了。
  我在开罗和罗斯福总统丘吉尔首相会晤倾谈，除了上面所述的决议以外，我们还商谈了相互合作的步骤，商定了共同作战的计划；而且在谈话之中也讨论了敌寇将来的处置。其中相当重要的是战后日本的国体问题，罗斯福总统问我对于战后日本的国体问题如何主张，我坦白的答复他说：「这个问题，我〔第52页〕以为除了日本军阀必须根本削除不能再让其起来预问日本政治以外，至于他国体如何，最好待日本新进的觉悟分子自己来解决」。我又说：「如果日本国民能起来对他战争祸首的军阀而革命，推倒他现在侵略主义的军阀政府，彻底消除他侵略主义的根株，那我们就应该尊重他们国民自由的意志，去选择他们自己政府的形式。」罗斯福总统也深以为然。我们这个主张，完全是根据于一九四二年联合国宣言的精神。我今天发表这一段谈话，就是要我们军民认识我们这一次战争的胜利，不但要解放所有被敌寇侵略奴役的民族，同时要拯救日本国的善良无辜的人民。

  我这次和罗斯福总统丘吉尔首相会晤以后，更充分加强了我对于正义和平的信心，我可以告诉大家的，罗斯福总统给予我的印象，是他对于解放世界上东西被压迫民族坚决的信心，和援助我们中国成为一个平等自由强盛国家的真诚。他的根本主张完全在求得世界真正的和平，在求得人类真正的平等，他更以为我们中国非在未来世界上作一个和平有力的支柱不可。他这种精神是根于主义出于内心的；他这个政策，是建立于一百六十年来中美两大民族信义和平的基础之上的。这种珍贵的国交，和密切的友谊，我不能不向我全国军民郑重的报导，我们国民要格外自勉，以无负于我友邦热烈的期望。同样的，我和丘吉尔首相也有多次的恳谈，这位贤明坚毅富于情感的大不列颠典型的政治家，所给予我的印象，是他的坦白和质直，丘吉尔首相对于英国和我们联合各国共同打倒日本是具有坚强无比的决心，而对于和我们中国战时战后的切实合作，也具有同我们一样的信心。我和他几度晤谈，增进了我们中英两国相互不少的了解，使我感到战后的世界一定是无论东西各国一致遵守着为平等自由的目标而奋斗的世界。总〔第53页〕之我所深切感觉的，就是这一次我们联合国所从事的战争，还可以说是精神契合，同德同心，是一个为消灭战争而战的战争，在世界的每一战场上，无不是为了一个崇高一致的目标而英勇奋斗。我们全国国民，要不负盟邦的期望，更应该如何格外奋勉，自立自强，来负起时代的责任。
  自从开罗会议以后，对日共同作战的目标已经具体地昭示了，共同作战的步骤也已商定了。我们联合国陆海空大军，决心以不松弛的压力加诸残暴的敌人，这在不久的将来就要见之于行动。我们现在的形势当然和单独作战时期不同，胜利的前途亦更有确实的把握。但是从今年以后，在亚洲大陆上围攻日寇的主要任务，要由我们中国来积极的承当。大家要知道日寇今后的守势战争，必以中国战场为其最后的一局。日寇最后最顽强的挣扎，都将在我们中国战场上面；而我们中国战场上面最后的决战，必须我们中国军民同胞贡献出最大的力量。在围歼日寇的军事上，中国战场有如此重要的地位，中国军队有如此重要的任务，我们中国军民应该有真切的认识，必须知道胜利是不能轻易求得的。我从抗战开始以来，迭次诰诫军民，切莫存一丝一毫侥幸轻忽的心理，也就是这个意思。因此大家就要认识今年乃是我们对日寇最后决战的一年。我们联合国的陆海空军的战场，今年内就要他由我们中国移到日本三岛上面及其周围海面去作战，我相信照敌我两方最近的态势，只要大家执行共同作战所定的方略，必定可使日寇在太平洋上印度洋上的兵力，片甲不返；若非他缴械投降，就是他葬身鱼腹，决不能再有退却生还的希望。这就是因为日寇狂妄拙劣，自蹈战术原则上的错误，须知他现在所陷入的战线，都是我们孙子兵法上所说的不是死地，就是围地，不是圮地，就是重地；他所处的形势，不是挂形，就是支形，他不论在〔第54页〕海上陆上，决没有挣扎自脱的可能，也没有漏网逃生的道路可走了。同胞们！这就是我们同仇敌忾，海陆围攻，为抗战已死的军民同胞，和五十年来中华民族雪耻复仇、讨还血债的时候了。

  综括上面所说，敌人最后的失败绝无疑问，我们国家的前途是绝对光明。但是今年这一年的艰难，正所谓「行百里者半九十」的一年，今年这一年对于抗战关系的重大，也就是所谓「将毕也巨」的一年，我们战斗的范围将更扩张，我们的形势必更激烈，我所要求于我全国军民同胞忍艰耐苦冒险犯难奋斗牺牲的程度自然更加重大了。我要求我们每一将士每一同胞都要严肃认识各人的天职。我们要一面战斗，一面建设，我们固然要不辞牺牲，同时也要作不断的补充。我们抗战了七年之久，当此岁始，我当然十分怀念?前线将士的辛劳，和伤病官兵的痛苦。我又怀念?战区妇孺的流离，全国同胞的艰辛，特别是沦陷区域内父老子弟水深火热的痛苦。但我不能不要求我全国军民，珍重以往的成绩，瞻望未来的光明，负起当前的责任。为了达成我们这次作战的神圣目标，为了安慰七年来殉国先烈的英灵，也为了不负自己过去七年来所忍受的困苦，我们在今年，更应该发挥我们奋斗牺牲加倍的力量，完成我们国民革命的使命。今年我们军民同胞所应该特别努力的工作，第一要加强军民合作，争取胜利；第二要各尽国民天职，贡献一切；第三要节约所有物资，补充前线需要；第四要人人自爱自重，实行新生活信条。我们要以这一次常德会战和抗战以来迭次光荣胜利为榜样，必须知道每一次胜利的造成，无不得力于军民合作的密切，所以部队要视民众如家人，民众更要协助军队负起战斗的任务。尤其是一般青年们，更要奋发自效，接受国家的征召，响应志愿从军运动，以服务前线为光荣，以苟且偷安为可耻，须知每一国〔第55页〕民，都有其战斗的任务，都可以对战争作最有价值的贡献。至于我们在国外及各战区全体将士们，大家更须保持抗战以来光荣的纪录，继续最近两次湘鄂会战的精神，各自奋发，加紧准备，趁这个战争决胜的今年，加紧准备，报效国家，以建立不朽的功业；和盟军并肩作战的时候，更要发挥我们中华民族固有的德性和传统的精神，同仇敌忾，同舟共济，庶不愧为联合国家的一个战斗员。总之，战争愈到最后，国民对国家应尽的义务，必愈艰巨。惟有举国一致，愈战愈强，纔能够贯彻我们抗战的目的，达成我们建国的目标，创造我们国家民族光明灿烂的前途。在这个万象更新的今天，我对?我们全国的军民同胞，有说不尽的祷祝和希望，愿大家奋发努力，勇往迈进，愿大家记着我们精神总动员纲领里面一句话：「军事第一，胜利第一」！更要大家一致奋斗，以实现我们七年来一贯的信条：「抗战必胜，建国必成」！


青年节告从军知识青年书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十四年

版面原件：第109页，第110页，第111页，第112页，第113页

〔第109页〕

          ——中华民国三十四年三月二十九日——
〔要旨〕
  一、对从军青年们的策勉：
      1、知识青年要效法先烈的行为，负起革命的责任。
      2、知识青年要贡献个人的自由，完成革命的目的。
      3、知识青年要研究高深的学问，奋发革命的精神。
      4、知识青年要贯彻从军的初衷，坚定革命的志气。
  二、大家要自爱自重，刻苦耐劳，立志有恒，负责守纪，要为我们建国奠定良好基础，完成时代使命。
〔本文〕
  今天是黄花冈先烈革命殉国的纪念日，也是我们第二届青年节。当此抗战进入了决战时期，国家所期许最殷和全国青年同胞所向慕最切的，就是我们一般志愿从军与青年远征军各师的知识青年。我们一部分知识青年在滇缅战场上已经成就了艰苦光荣的战绩，另一部分正在接受着严格的训练。待到训练完成以后，就要使用在发挥战斗效能最大的方面，与全国各军共同担负对敌决战的任务，以最后的奋斗，竟抗战的全功。我一向认为国家继起的生命在于青年，我对于从军青年们视同子弟和手足，所以我在今天特地要对从军青年们有所策勉。
  第一、我从军知识青年要效法先烈的行为，负起革命的责任。　国父诰诫革命军人说：「当革命军〔第110页〕的资格，是要用什么人做标准呢？简单的说就是要用先烈做标准，要学先烈的行为，像他们一样舍身成仁，牺牲一切权利，专心去救国。」又说：「革命事业就是救国救民，我一生革命，就是担负这种责任。我要求诸君从今天起，共同担负这种责任。」 国父这一段话，正是我要向从军知识青年说的。我们为什么要号召知识青年从军，我在去年告知识青年从军书中已说得很明白，而在入伍训词内，又有详细的指示。我今天更要你们接受 国父军人精神教育的训示，要你们去细心阅读黄花冈烈士和革命先烈的传记，效法他们的志节和行为，挺身担当救国救民的大责任。要知道国家民族的前途，实在都寄托于你们青年的肩上。我们中国五十年来的国民革命，其目的在挽救危亡，建立我中国为独立自由平等的现代国家，这中间重重障碍，都已次第扫除，而最后的关键，乃系于对日最后决战的胜败，决战胜利以后，我们建国就没有障碍，三民主义就可以实现。所以我们从军青年当此千载一时的报国机会，应当体念国父所说：「革命党没有别的秘诀，秘诀就是不怕死。」以舍生取义的决心和勇气，来负起继往开来的大责任。你们的使命是远大的，你们的前途是光明的。古人说：「先忧后乐」，又说：「舍我其谁」。你们许身报国，就应该有这种魄力，有这种气概！
  第二、我从军知识青年要贡献个人的自由，完成革命的目的。　国父勉励革命军人要「发扬革命精神，继续先烈的志愿，造成中华民国的基础，使三民主义完全实现，革命大功告成，我们中国才可以同世界各国并驾齐驱，中国的民族才可以永远生存于世界。」这几句重要的训言，就是我们国民革命的目的，也就是我们神圣抗战的信念。你们的慷慨请缨，志愿从军，实在也就是要达成这一个目的，贯澈这〔第111页〕一个信念。因之你们对于三民主义必须有深切的认识与坚定的信仰，要知道惟有笃信三民主义纔能发挥你们救国的抱负，增加你们奋斗的力量。你们更要知道 国父论革命成败有几句重要的话， 国父在民国十三年北上以前诰诫革命军人，指示出革命的始意，本来是在争平等自由，但是所争的是国家整个的平等自由，而不是个人自己的平等自由。大家要希望革命成功，必须牺牲个人的自由，个人的平等，把个人的自由平等都贡献出来，更把自己的聪明才力都贡献出来。我从军青年必须知道这是我们为达成革命救国目的所必遵的途径。我在青年远征军入伍训词之内，也就说过「没有自由平等的国家，就没有真能享受自由的国民」；我又曾说「革命与反革命之分，就是前者为公后者为私；前进与落伍之分，就是前者严肃而后者散漫」。要知道我们中国受一盘散沙的讥笑和散漫自私的苦痛，已经很深很久了。你们立志报国，动机是纯粹无私的，你们现在是军人，而军人就是国家的代表，军队的职责就是要贡献生命，为国家求得平等自由。你们已经不惜以生命贡献给国家，你们就要遵照 国父的训示，贡献个人的平等自由于国家。必须服从军令、严守军纪，必须知道纪律第一、命令第一，更必须笃信三民主义、奉行三民主义、一心一德，贯澈始终，而后乃能贡献你们的能力，达成报国的志愿，而后乃不媿为真正前进的青年和真正革命的军人。
  第三、我从军知识青年要研究高深的学问，奋发革命的精神。　国父诰诫革命军人说：「立志做革命，要有高深的学问做根本。」我最近检阅了一部份青年远征军的部队，知道一般从军知识青年对于军事上的学识技术能够认真接受学习，更能够迅速进步。这是我所引为欣慰的。从军知识青年们更要知道〔第112页〕武器使用的技能，不过是军事学识的初步，军事学识是无止境的。而革命军人除了丰富的军事学识之外，更要有坚强的革命精神。 国父说：「如果没有革命精神，就是一生学到老，只记得满腹的学问，总是没有用处。」我们追溯五十年国民革命的历史，就可知道推翻满清专制的力量，是富有革命精神的革命党，完成北伐的力量是接受革命训练的国民革命军。今日的从军知识青年，既有研究军事学术的机会，又有精良武器的供应，这是你们比较前人优越的地方，我希望你们视军营如教室，当战场作学校，不断学习，日新又新，更要磨炼你们的革命精神，养成有我无敌以一当百的本领。
  第四、我从军知识青年，要贯澈从军的初衷，坚定革命的志气。我深信每一个知识青年，当他立下从军志愿的时间，早已置小我私利于度外。这一时间也就是他一生革命救国事业的起点。国父诰诫革命军人说：「诸君要革命，先要立革命的志气。从今天起，立一个志愿，一生一世都不存做官发财的心理，只知道救国救民的事业，实行三民主义五权宪法，一心一意来革命，才可以达到革命的目的。」我今天引用 国父这一段话来告诉我志愿从军的知识青年，就是因为救国救民的大事业，首先要立志，尤其要持志，我希望你们贯澈从军的初衷，坚定革命的志气，一心一意，只知有国家，不知有个人，不论在军营中、在战场中，都要坚苦卓绝，贯澈始终，能够忍受任何艰苦的生活，冲破任何危难的环境。　国父说：「我们要做一件事，总要始终不渝，做到成功；如果做不成功，就是牺牲性命，亦所不惜。」我从军知识青年必须个个人能有这个志愿，则我们国民革命一定可以达到成功的目的。
  我从军知识青年们，今天是你们青年的节日，你们必定是欢跃兴奋，为自己得有报国机会而欣幸。〔第113页〕你们要想到黄花冈烈士舍身救国的行为，永远被人钦慕。他们在当时，也像你们一样是青年，惟有青年们最富有纯洁热烈的爱国精神，最富有勇往直前的牺牲精神。国家民族光明的前途，完全寄托于你们青年的身上，歼除敌寇争取胜利的责任，也寄托于你们青年军人的身上，而且你们这一次从军入伍的成绩，要作后来继续志愿从军的青年们的模楷。我现在还没有亲自来检阅你们，但我从你们入伍的一天起，就没有一时一刻不怀念着你们，我从慰问团和各种报告中，知道你们在军中的精神和训练的状况，知道你们的学术事业和一切的生活与体力，都有热烈的爱国心和旺盛的敌忾心与向上心。我今天特地为你们提示 国父平生对革命青年们重要的遗教，你们务必奋发黾勉，自爱自重，刻苦耐劳，立志有恒，负责守纪，贯澈始终，不但要在对敌决战中发挥最大的力量，而且要为我们建国奠立良好的基础，以达成你们继往开来的时代使命。


中华民国三十四年元旦告全国军民同胞书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十四年

版面原件：第100页，第101页，第102页，第103页，第104页，第105页，第106页，第107页，第108页

〔第100页〕

          ——中华民国三十四年一月一日——
〔要旨〕
  一、今年是我们发奋图强转败为胜的唯一枢纽，大家必须认识任务，确立信心，来实现新的希望，获得我们最后的胜利。
  二、我们今年的努力方向集中于「军事第一」。
  三、军事方面：着重整军与建军，彻底实施人力物力的动员。
  四、政治方面：要在抗战之中完成我们建国大业，实行民权，促成宪政。
  五、知耻始能有勇，负责始能自强，希望全国军民同胞，共同一致为国家尽职责，以达成使命。
〔本文〕
  今天是民国三十四年的元旦，乃是我们 国父创造中华民国在南京就任临时大总统的纪念日。我们神圣抗战，到今天已进入了第九年度。回溯这八年以来，要以去年这一年为危险最大而忧患最深的一年。敌人侵豫犯湘，窜扰桂柳，猖獗盲进，在最深入的时候，侵犯到了贵州境内的独山。我们在这八个月来，国土丧失之广，战地同胞流离痛苦之深，国家所受的耻辱之重，实在是第二期抗战史中最堪悲痛的一页；我们在这样饱受艰难痛苦，挫败耻辱之中，度过了旧年，迎接着新岁，我们同胞对于抗战的意义与国家的前途，以至全国上下已往的错误和今后努力的方向，应有一种彻底的反省和一致的觉悟。我今日要首先明告我同胞的，就是去年一年之间，我们中国处境的艰危，不仅是抗战八年中未有，亦是我们〔第101页〕革命五十年以来未曾遭遇过的险境。我在前年对民国三十三年的战局，早就声言，如果盟邦陆上攻势不能与我国配合发动，中国所受的封锁不能打开，则去年一年我们中国所遭受的危险，是不可以想象的。现在幸而因全国军民的努力，使国家这样最大困难的一年，得以渡过，我相信日寇妄想消灭我们中国的时机已成了过去。我们同胞应知敌寇自去年以来，他已自知其决不能避免最后的失败，他唯一的希望，就是不使我们中国以彻底胜利来结束战争；他以为如果我们中国不能以独立完整的国力来结束战争，那么反侵略联合国的胜利，便不是完全的胜利，而他日寇的侵略主义，也还有卷土重来的机会。他既怀抱了这种侥幸的企图，又当去年反侵略战争对欧洲战场全力进攻，而对东亚战场不能双方兼顾的局势之下，当然他要乘此时机，对我们中国冒险深入，企图最后挣扎，作消灭我们抗战力量，促使我们中国崩溃的妄想。我们到了今天，抗战的力量依然挺立而没有崩溃，国民政府抗战到底的国策，依然为整个中华民族全体同胞所拥护。我们抗战的中心，绝没有为敌寇所动摇，这就是敌寇最显著的失败，也就是我们抗战最后胜利必然实现的明证。我们大家当然要一致警觉，敌人困兽犹斗的挣扎，在今后这一年，仍将要继续尝试，或许比去年还要凶猛，但是我们在去年这一年，既然能坚忍的挺住，屹立不摇，克服这空前未有的难关，此后只要我们全国军民拿去年危疑震撼的教训，和过去既得的经历，百折不回，再接再厉，自然可使敌人的妄想完全归于幻灭。所以今年这一年，真是我们励志雪耻、发奋图强、转危为安、转败为胜的唯一枢纽，也是我们配合盟邦发动反攻的最后时机。我们必须充实战力，把握战机，以无负抗战的初衷与自身的责任。当此新岁之始，我们每一个官兵，每一个同胞，必须认识新的任务，确立新〔第102页〕的信心，来实现新的希望，获得我们最后的胜利。我要趁此机会，对我们军民同胞说明我们今年一年的瞻望与我们全国一致共同努力的目标。
  我全国同胞们首先要知道：我们国民革命军实在是刻苦耐劳、不屈不挠而英勇善战的军队。我们固然不可隐讳自身的缺点，但也不能埋没我们本身的优点。去年一年之中，我们在平汉粤汉湘桂各路的战斗，虽然遭逢了严重的挫折，但是衡阳的守城之战，坚苦卓绝，守城将士可说是竭尽了我们革命的天职，发挥了我们国民革命传统的精神。尤其在缅北滇西的我军，由胡康、孟拱，而克复密芝那，以进占八莫。由松山、腾冲、龙陵而攻克遮放。这些国军无不是冒恶劣的气候，越峻绝的天险，向着敌人最新式
的要塞工事，对?敌军坚强必死的顽抗，而英勇进击，终于克奏肤功。可见我们国军在一切战斗条件配合之下，不但是能战，而且是善战。我们国军只要发扬抗战必胜的一贯信心和攻无不克的勇敢精神，来作决定性的攻击，凡是敌人所死守的名城要塞，是没有不可以克复的。这种事实与本能由于去年滇缅的战役，已经确切证明了，我们国民如能统观全局，正视这种种现实，就可以戒慎警惕之中，发生了新的信心，磨砺出新的力量，来争取必然到来的胜利。
  现在我要为我军民同胞说明我们今年这一年的瞻望。全国同胞们，我们去年一年最危险的难关虽已渡过，而最后胜利尚未获得。尤其是强敌在境，寇患益深，我们更不能不准备以后继续而来的更多的困难和更大的危险，我们必须坚定必胜的信心，发挥无上的勇气，随时随地准备与任何的困难和不测的危险的相搏斗，而予以克服。因此我要将我们今年这一年的措施和努力，明白的告诉大家，我要为各位同〔第103页〕胞特别提出，我们今年的努力方向，务必集中于「军事第一」四个字。我们今年真是要一切为了前线，一切为了战斗，一切财力使用于作战，一切人力集中于作战，一切为了挽救失败与争取胜利而努力。更要督促政治经济社会各方面的进步，能配合着军事的要求。现在先就我们已经着手和决心进行的事项，作一个概述，而要求我们同胞的共同努力。
  第一、军事方面：主要的是整军和建军。这一项包括军事机关职权的调整，兵役行政的改革，运输机构的加强，部队待遇的提高，新兵接运的改善，军纪风纪的整饬。总要使前方将士得到充实的给养，迅速的补给，以提高我们战斗精神。尤其重要的，我们在今年这一年，要为争取抗战最后胜利而彻底实施人力物力的动员。本来我们抗战八年，而总动员还没有彻底实施，实在是我们国家最大的耻辱，这是政府与人民所应共负的责任。现在经过去年这样的危险艰难，我们一切缺点弱点都已经发现出来，使我们知所愧悔，知所振奋。我们全国上下以及前方后方的军队官兵皆应接受这次现实的教训，利用这次挫折的经验，看清了各部门缺点弱点和一切错误之所在，用最大的努力，切实改革，积极充实，力求进步。使战斗力量得以加强，战斗条件更趋健全，则去年的失败，正是今后胜利的张本。过去这种弱点缺点和错误的存在，政府与社会都有其责任。就政府来说，一方面是战时的行政不够积极，不能彻底，而另一方面是顾恤人民困难，不愿增加人民的负担，致使前方与后方，苦乐倒置，军队与社会生活悬殊。因之部队待遇无法提高，官兵苦痛不堪言状。结果影响了战斗精神，影响了军纪风纪，最后影响了军事，这真是我们中国特有的困难，也是政府特别疚心之所在。就社会来说，则因为我们同胞这几年来多少存〔第104页〕着幸胜之心理，无形之中习于苟安，忘记了抗战初期死中求生有敌无我的决心，松懈了破釜沉舟慷慨热烈的精神，既不能切实遵行总动员的法令，更不能做到密切的军民合作，以致有如此重大的挫折。现在我们同胞从去年这一年深刻的教训，应该知道成功绝非侥幸所能得，安全绝非规避所可致。而最后胜利的获得，更必须我们付出真实而宝贵的代价。我们这一战，是为了保障民族的生存和自由，更是为谋国家长治久安和世代子孙的幸福。我们此时能有一分努力，多加一分牺牲，抗战胜利就多有一分把握，国家前途，必多增一分光明。对于世代子孙亦多留一分余荫和光荣。所以我们真要切实觉悟，以我们一时至暂之痛苦，来求取国家百世永久之安宁。今后这一年，是我们为国家尽最大贡献的一年，我们每一个有良知的同胞切不可失去这一个报国难得的机会。我们要全国一致，同心一德，无论政府、军队、社会、团体、以至于个人，都应该尽其所能，罄其所有，以贡献于军事，贡献于抗战。尤其是地主富户，更要认识国民的天职，深明抗战的大义，输财输粟，踊跃自效，以赴义恐后的精神，补社会过去的缺憾，我们要充实兵员，要充实粮饷，要加强战斗力量，要提高将士待遇，要振奋战斗精神，以争取我们最后的胜利，为达成这一个崇高无比的目标，我们一切人力物力财力劳力的牺牲，均非所计。有钱出钱，有力出力，都应该毫无保留的贡献出来。男女老幼，前方后方，都应该毫无例外的动员起来。

  我们抗战开始以来，社会同胞毁家纾难、同仇敌忾的精神本是十分热烈，我们以劣势的装备，抗强暴的敌寇，所恃者就在于这种爱国观念和民族精神。观于最近一般社会人士的憬悟，苟安侥幸的涤除，青年从军报国的踊跃，其数额已超过预定的名额，以及各地献金献粮劳军服务各种运动的风起云涌，可〔第105页〕说已恢复到抗战初期的气象。我们国民于创巨痛深之余，能够知耻自强，实在是我们国家民族因祸得福的转机。但是要说到真正的动员以符合求得最后胜利的要求，则我们同胞努力的程度，比之于联合国战时国民的贡献，实在还距离甚远。我们必须把握这个向上的契机，而继续予以发扬和扩大，我全国同胞须知我们国家若要成为现代的国家，我们民族若要成为自由的民族，而使世世子孙不为奴隶牛马，就必须我们这一代国民能自求进步，人人自勉为现代的国民，自觉自动，负责尽职，为国家的前途，为抗战的成功，而作更进一步的贡献。我们真正要为抗战而刻苦耐劳，为前方来节衣缩食，实行战时生活，适应军事要求，洗雪过去富人不出钱，文人怕当兵，不明抗战大义不尽国民责任，被人视为落伍民族的耻辱，这是要希望我们社会各界领袖切实倡导的。
  第二、政治方面：我今日要明告我们同胞的，我们抗战以来一贯的主张，就是要在抗战之中，完成我们建国的大业。我个人深感我们宪政实施的稽延，是完全受了日寇的阻挠。本来我们在民国二十年以前早已决定了结束训政的时限，为民国二十四年；九一八事起，敌寇侵陵，国难严重，举国忙于备战，不能专心于这一个根本的大计。然而我们中央虽在国家多难之秋，仍然继续致力于宪法草案的拟订与国民大会的积极筹备。第五次代表大会授权中央全会的决议，至迟要在民国二十六年十一月召开国民大会；但是日寇步步进逼，凶焰日张，七七事变勃发，我们为捍卫民族生存，遂号召全国以发动神圣的抗战。自此以后，军事紧张，国民大会的召集，事实上陷于困难。然而六中全会，仍决议于二十九年十一月召开国民大会，终以战事扩大，当时参政会许多同人均主张缓开，乃又因而延期，我们 国父的五权宪〔第106页〕法遂乃至今犹不克颁布实施，这是我从九一八国难以来所刻骨铭心，而迄今引为最大遗憾的一件事。在此十五年间，我对于宪政，对于民权，在事实上是没有一时一刻不想促其早日实现的。我们革命建国的宗旨，是真正要为国为民，所以要重在实行民权，而不在空言民主。我们革命者应对国家负责任，对人民尽义务，所以我们必求有利于国计民生而实从事于宪政的促成。我毕生革命的职责和目的就在于实行三民主义的民主与五权宪法的宪政。这一个目的一日不能达到，就是我们 国父的遗志一日没有完成，亦就是我对国家对人民对五十年来的革命先烈一日没有尽到责任。现在我们经过长期抗战，国家意识与义务观念已深入人心，三民主义也已普遍为国人所崇奉，为了鼓舞国民共同负责建国的热诚，为了早日确定国家宪政基础与百年大计，我觉得我们国民大会的召集，不必再待至战争结束以后，我在去年参政会开会时，已说明此意。我现在准备建议中央，一俟我们军事形势稳定，反攻基础确立，最后胜利更有把握的时候，就要及时召开国民大会，颁布宪法，使我们中国国民党在民国二十年受国民会议委托行使之政权，得以归政于全国的国民。我相信我们今后这一年，如果能以全国一致的力量击败了日寇，更能够以全国一致的团结，来完成三民主义的宪政，则不但我们民权主义得以实行，而且我们 国父民生主义经济建设的十年计划，也可以因而开始，使我们中国步入于富强康乐的大道。因之，我个人认为今年这一年，我们全国同胞，必须同心一德，竭尽全力，不只要掌握抗战最后胜利的时机，而且要奠立建国永久的基础，所以我在今天元旦令节，将这个决心，报告于全国军民同胞。凡我同胞均应知抗战胜利之日，即为我们建国成功之时；更须知道我们抗战遇到障碍，胜利失了保障，则国家民族且将不存，宪政〔第107页〕与民权均将无所寄托。为了洗雪日寇阻挠我们建国的仇恨，为了实践我们这一代国民应尽的职责，我们必须排除万难，将抗战胜利与宪政实施毕其全功于一役。我相信我全国军民同胞，必能认清国家的前途，和国民应负的责任，共同一致，竭尽全力，矢忠矢信，奋勉图强，以求最后胜利之实现，与建国大业之完成。
  全国同胞们：我们在抗战中过元旦令节，今年已是第八年了。我们抗战初起时，有三句重要的誓言：（一）拼民族的生命，求国家的生存。（二）不仅为自卫独立生存而战，也为维护公理正义与世界和平而战。（三）从抗战中求进步，从抗战中求建国，从抗战胜利以求民族复兴。这八年以来，我们将士的忠勇牺牲，民众的冒死犯难，已经确切奠立了最后胜利的基础；我们中国抗战精神的坚毅，也确已博得世界的重视。然而我们在牺牲惨重之余，还没有达到我们抗战的初衷，而去年一年还要受这样的严重挫折，日寇的失败，固属必然，而我们的胜利，还没有实现，想到敌寇铁蹄下还蹂躏着我们多少庄严的国土，敌寇淫威下还奴辱?我们多少亲爱的同胞，我们如何能不引为自身的耻辱，能不引为自身的责任？我要求我们同胞人人知耻，惟知耻始能有勇；我更要求我们同胞人人负责，惟负责始能自强。我们必须认识我们所执行的乃是 国父所说的公理与强权之战，我们所担负的乃是空前绝后继往开来的神圣使命，我身受国民付托之重，我必尽我天职，竭我全力，以报效国家，为国民服务，为将士负责。同时我更希望全国军民同胞，当此最后胜利接近的一年，共同一致为国家各尽职责，为抗战贡献一切，集中意志，集中力量，以达成我们驱逐敌寇光复河山与排除建国障碍的使命，来安慰我们殉国的先烈，来酬答〔第108页〕我们盟邦援助的高谊。敬祝我们全国同胞努力迈进，祝我们抗战胜利与建国成功。


抗战建国八周年纪念告全国军民书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十四年

版面原件：第114页，第115页，第116页，第117页，第118页，第119页，第120页

〔第114页〕

          ——中华民国三十四年七月七日——
〔要旨〕
  一、抗战八年，前后事实与宣示及政策相印证，更可坚定我人必胜信心。
  二、当前的主要责任，在于促使敌人早日崩溃，迫令敌人无条件投降。
  三、战争是在我们国境之内，我们为恢复河山，复仇雪耻，必须奋勇战斗，竟此全功。
  四、目前应注意下列数事：
      （一）贯彻抗战基本国策，外求独立，内求统一。
      （二）发挥固有道德力量，不计利害，祇问是非。
      （三）认识最后胜利意义，彻底实行三民主义。
〔本文〕
  我们神圣抗战，到今年已经整整的八年了。我们中国的抗战形势和整个世界局势，比之一年以前，都有显著的进展。我中国战场上这几个月以来，迭克重镇，为我们的反攻军事开辟了前进基地。而在国际整个局势来说，这一年以来，有两件在人类历史上最有关系的成就：一件是欧洲战场盟军密切配合，执行既定的战略，以神速英勇的进攻，在本年五月，彻底的击溃了欧洲纳粹轴心的暴力，使欧陆被侵略的国家都得到了解放。一件是最近旧金山会议，世界大宪章的通过，奠立了五十国协力合作确保正义和平的基础，实现了我们渴望已久成立国际和平机构的初步愿望；罗斯福总统崇高的目标，由其继承者杜鲁门总统的主持，及与会各国的和谐合作而完成。从此世界上爱好和平的人类，国家无分强弱，种族不〔第115页〕分肤色，皆将有共同的国际法律秩序可资遵循，更将有国际机构力量以保证其安全。现在纳粹暴力既已消灭，其唯一的为实现世界和平的障碍者祇余日寇。我们中国是首受日寇侵略的国家，抗战最早而所受的牺牲痛苦亦最深，临到这个曙光已启的时期，临到这个庄严抗战的纪念日，我们一方面深幸我们过去努力的有贡献，有代价，一方面更感到我们中国责任的重大。因之，我要我全国军民对比敌我今昔的形势，并将八年以来我们对内对外关于这次抗战的宣示与决策，拿来与前后事实相互印证，更可以决定我们的信心，明了我们努力的途径。
  我在抗战开始，即指出：日寇的侵略必败，我们的抗战必能从持久苦斗中获得最后胜利。抗战第二年，我就说世界上公理的力量终必抬头，日寇必为全世界正义的公敌。我指出「海南岛被侵是太平洋上的九一八」；我断定「中国抗战决胜基础在于广大深长的内地，尤其是西部诸省」；我又指出「中国抗战要从整个国际形势发展中尽到我们的责任，乃能获得最后的胜利」。对于敌寇的必败，我在六年以前，早就指出他犯了兵法上顿兵深入的大忌，自陷于上不着天下不着地的挂形，他这种「战而不胜难以返」的地步，终必不能自拔。后来事实证明我这种判断，无一而不是正确的。大家更应该回忆到去年今日，敌寇正在我们豫湘战场上猖狂进犯，我在当时就向我们同胞指出敌人不仅要想打通平汉与粤汉线，还要打通湘桂线，我指出他这种攻势有三个企图，一是要打击我们野战军，削弱我们反攻的力量；二是要破坏沿线我们空军基地，减少他本土空中攻势的威胁；三是要打通大陆交通线，为寇军败溃时辟一条退路。我断言他这三个目的的徒托空想决难实现，后来他狼奔豕突，继续冒进，在战事最危急敌寇侵入到〔第116页〕贵州境内的时候，我曾经明确指出「我们军事根本上决没有危险」。到了今天，由于最近战局所表现的事实，我们同胞更可以明了我当时所说的决不仅是鼓励激勉之词，更可以确立信心而格外奋勉了。
  敌寇在太平洋上所受的节节惨败，他本土受盟国空军攻袭的猛烈，以及最近在我国战场上迭遭惨败，使他陷于岌岌危殆不可终日的情势，已不待我一一评说。我们今日的主要责任，在于促使敌人的早日崩溃，迫令敌人的无条件的投降。但是我要警诫我们军民，切莫妄存丝毫空洞的乐观，要知道战争愈近结束，敌寇最后负嵎的挣扎必愈猛烈而顽强，敌阀今天正在以种种口号诱迫他国内外军民作毫无意义的自杀性的抵抗，非到我们盟国从各方面发挥现实的威力的时候，不能使敌国人民觉醒与自拔。我在抗战初起的两年，曾经苦口劝告日本的人民，我曾说：「中国之抗战，不仅为自己生存，也要将你们日本国民从军阀欺蒙压制之下，唤醒起来，拯救出来」。我并且说：「中国祇认日本军阀为敌，不认日本之国民为敌，我们决心歼灭敌军，但从没有仇视日本民众的意思」。到了今天，我仍觉得敌国民众追随他军阀错误的指导以殉葬送死，是极可怜悯的一件事。然而以八年战斗的经验，我可断言敌国民众在军阀驱迫欺骗之下，是祇认得力量，不认得是非，也不知道利害。所以我们即使要为拯救日本的人民，也非彻底消灭他所有侵略的武器，不能望他们的觉醒而归附于正义和平之下。总之，我们要粉碎敌寇拖延战争的念头，必须用军事力量，使他一切挣扎的企图成为泡影，而后我们纔能赢得彻底的胜利与永久的和平。
  我更要提醒我军民同胞，痛念我们八年抗战以来，所遭受的种种惨毒的牺牲和坚贞奋斗的史迹，在〔第117页〕这次世界战争中，我们抗战最久，而我们所受敌寇的荼毒也最深。我们万不能忘记敌寇在南京的大屠杀，以及在其它各地同样的兽行；万不能忘记在重庆等地的狂炸，我们有多少同胞，血肉狼藉，作惨烈的牺牲；我们更要痛念我沦陷于敌寇兽蹄下的各地，男子是如何的被杀僇被奴役，女子是如何受尽不堪听闻的侮辱而牺牲。这种种深仇大恨，应该时刻记在心头；敌寇一天不驱除，这仇恨耻辱，就一天不能泯灭。我们抗战八年，在全国各城市各乡镇的男女同胞，秉着民族精神，赤手空拳和敌寇坚苦奋斗的，更不知有多少可歌可泣的史实；我们军队与人民冒死犯难作无名英雄而英勇牺牲的，更是不可数计；我们这种惨烈的牺牲，和精神不屈的典型，打出了今天最后胜利的光明前途。我们要追踪先烈的血迹，要光大过去坚贞奋斗的成功，要解放沦陷区水深火热的同胞，就要我们此时从速奋起对敌寇作最勇锐的反攻，来促其崩溃。
  现在战争形势已经发展到最后决战的阶段，盟军纷纷东调，登陆日寇本土之战，和在中国大陆上消灭敌寇之战，是同等的重要，我们期待盟军的登陆日本，我们也同样欢迎盟军和我国军队在中国大陆上配合作战。我以前常说「敌寇之失败，必以海上的败灭毁其端，而以陆上的覆灭毕其命」。我在太平洋战争开始以来，又屡次郑重指出：「我们中国要负起大陆作战的主要任务」。我全国军民同胞们必须知道，这一次反侵略大战，以中国被侵略而开始，必以中国的彻底胜利而终结。战争是在我们国境之内，我们为光复河山复仇雪耻，固必须奋勇战斗竟此全功；我们为酬答盟邦援助，树立正义和平，更必须善尽责任，不辞任何牺牲。我们当前第一要义是争取胜利，并且确保胜利，我们必须认清目标，秉持信心〔第118页〕，举国一致，努力迈进，因此我更要为我军民同胞提示几点重要的意见。
  第一、我们要贯彻抗战基本国策。我们的抗战由于敌寇侵犯我独立，分割我统一，破坏我复兴建设的基础而起，因之我们的抗战国策，就在于外求独立内求统一。我们对外求独立，就是要战胜建国唯一障碍的敌寇，使我们得以平等国家的地位与世界各联合国共同合作以维护和平；对内求统一，就是要集中我们全国的国力，争取最后胜利，进行和平建设，以促成我国家的现代化与繁荣。在外求独立内求统一的目标之下，在军事第一胜利第一的要求之下，我们必将容小异而成大同。古人有言：「必有忍乃能有济」。我们今日正在从事于生死存亡的抗战，唯一制胜的条件，即为国内意志力量之完全集中，为了断绝日寇幸灾乐祸的阴谋，为了收获八年抗战的成果，我们应该绝对真诚的促进国家的独立与统一，任何困苦艰难，无不可以容忍，无不可以谅解，而求得团结一致，与共同奋斗。我们惟有对国内含忍宽容，对敌寇坚强战斗，乃可使我全国同胞在长期抗战中所作的重大牺牲，获得其宝贵的代价。
  第二、我们要发挥固有道义力量。近代立国要件，首重自立自强，我们必有以自立，乃始能为人所重，亦必能自助，而后可以与人相互助。我国古语常言：「国于天地必有与立」。我国立国之道，就在于道德与信义，我们抗战的目的，从开始时就昭告于世界，「不仅为民族生存而抗战，也为人类与国际信义而奋斗」。我们不计利害，祇问是非。「义之所在，全力以赴」。我们的抗战，决不仅为中国一国，也为全世界正义和平与永久福祉。正因如此，所以我们这八年来，无论遭遇到如何危险艰难，经过了任何惊风骇浪，我们总是坚定奋斗，处之泰然；我们信心贞固如一，道义屹然不移，敌寇顽强狡悍，始〔第119页〕终不能摇撼我们于万一。这就是道义战胜了暴力。我们所以能转捩战局，得道多助，可说是完全得力于道义的胜利，与精神的胜利，有了精神与道义，而后物质力量纔能加倍的发挥。我们这个抗战将收全功的时候，物质方面当然要尽量增强，而道德信义，尤须秉持勿失，精神力量，更须不断发挥。反攻战事展开以后，艰难困苦，将十倍百倍的加增，全国军民同胞们，要确认此义，坚挺奋斗，来突破任何的艰难，达到最大的成功。
  第三、我们要认识最后胜利意义。我们的抗战所以排除建国的障碍，我们抗战开始时，就决定要从这一回血肉奋斗的战争之中锻炼我们民族的进步，培养我们新生的力量，使抗战胜利之日，即是建国基础大奠之时。现在我们要竭尽全力来争取最后胜利。我要特别提示大家的，就是我们最后胜利的意义乃在消灭暴敌之后，彻底实行三民主义，建立民有民治民享富强康乐的新中国。惟有这样才是我们长期奋斗牺牲获得真正的代价，这是我们中国抗战的理想，也是我们努力惟一的目标。我们检讨现势，相信这一工作的完成，不但是必胜，而且是绝对可能，因为我们同胞在抗战中间确实是觉醒了，进步了，对于三民主义的彻底实现，已成为全国普遍的要求；而我们民治的基础和经济建设的基础在抗战中间逐渐奠立而健全。我们加盟国的密切互助以及向盟友接触学习机会的加增，使我们 国父以国际合作，促使中国工业化的实业计划有了实现的保证。我们一旦打倒了敌寇，不但民族民权主义可全部完成，而且民生主义也可以整个实现，来提高一般人民的生活，补偿战时所受的残破牺牲。所以我们展望战后的中国，将有突飞猛晋的进步，未来世纪必然是与战前迥乎不同的新社会和新国家的形成，而这种种都需要我们〔第120页〕军民同胞此时付出血汗的代价。我们这一代要为后一代创造独立自由富强康乐的境界。这真是特别需要我们的奋勉，也值得我们无限的兴奋！
  全国军民同胞们！我们以革命未成，社会基础没有健全奠立的国家，进行如此长期的抗战，艰难困苦，自不待言。我们崇敬八年来殉国的军民，我们感念前线将士的劳苦，我们更对抗战以来盟邦日益增强的援助，致深切的感谢。我们要以今后一年为「收获战果」的一年，前后方务必同心同德，愈战愈强，不辞艰苦，不惜牺牲，协同一致，以争取抗战彻底的胜利。我全国将士要攻坚挫锐，奋励无前，全体同胞要竭智尽能，援助军事，我文武在职人员要恪尽职责，力求一切工作的进步，适应军事的要求，我沦陷区同胞积年痛苦，解放有期，更须磨砺奋发，迎接反攻，作收复时期的一切准备。我们全国均须知最后的成功系于最后的奋斗，一切生活行动与协助军事的工作，必须随时随地能配合反攻军事的进行，以我们暂时的痛苦，为国家开辟光明的前途。必如此，乃能无负我盟军援助的高谊与全世界对我中国殷切的期望，始能无愧于革命先烈与抗战中殉国军民忠烈的英灵，全国同胞们！愿一致奋起，积极奋斗，贡献我们的一切，以求我们抗战建国大业的完成。


抗战胜利告全国军民及全世界人士书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十四年

版面原件：第121页，第122页，第123页，第124页

〔第121页〕

          ——中华民国三十四年八月十五日——
〔要旨〕

  一、我们抗战是胜利了，「正义必然胜过强权」的真理，终于得到了证明。
  二、此次战争发扬了人类互谅互敬的精神，建立了互相信任的关系，而且证明了世界战争与和平，皆不可分。
  三、「不念旧恶」及「与人为善」是中华民族传统的德性。我们一贯声言，只认日本军阀为敌，不以日本人民为敌；我们决不以暴行答复敌人从前的暴行、以奴辱答复他们从前错误的优越感。
  四、全世界永久和平，是建筑在人类平等自由的民主精神和博爱互助的合作基础之上。
  五、武装下的和平，并非永久和平，必须使敌人在理性的战场上为我们所征服，纔算达到此次大战最后的目标。
〔本文〕
  全国军民同胞们：全世界爱好和平的人士们：我们的抗战，今天是胜利了，「正义必然胜过强权」的真理，终于得到了他最后的证明，这亦就是表示了我们国民革命历史使命的成功。我们中国在黑暗和绝望的时期中，八年奋斗的信念，今天纔得到了实现。我们对于显现在我们面前的世界和平，要感谢我们全国抗战以来忠勇牺牲的军民先烈，要感谢我们为正义和平而共同作战的盟友，尤须感谢我们　国父辛苦艰难领导我们革命正确的途径，使我们得有今日胜利的一天，而全世界的基督徒更要一致感谢公正而仁慈的上帝。

〔第122页〕

  我全国同胞们自抗战以来，八年间所受的痛苦与牺牲虽是一年一年的增加，可是抗战必胜的信念，亦是一天一天的增强；尤其是我们沦陷区的同胞们，受尽了无穷摧残与奴辱的黑暗，今天是得到了完全解放，而重见青天白日了。这几天以来，各地军民的欢呼与快慰的情绪，其主要意义亦就是为了被占领区同胞获得了解放。
  现在我们抗战是胜利了，但是还不能算是最后的胜利。须知我们战胜的含义决不止是在世界公理力量又打了一次胜仗的一点上，我相信全世界人类与我全国同胞们都一定在希望?这一次战争是世界文明国家所参加的最末一次的战争。
  如果这一次战争是人类历史上最后一次的战争，那么我们同胞们虽然曾经受了忍痛到无可形容的残酷与凌辱，然而我们相信我们大家决不会计较这个代价的大小和收获的迟早的。我们中国人民在黑暗和绝望的时代，都秉持我们民族一贯的忠勇仁爱，伟大坚忍的传统精神，深知一切为正义和人道而奋斗的牺牲，必能得到应得的报偿。全世界因战争而联合起来的民族，相互之间所发生的尊重与信念，这就是此次战争给我们的最大报偿。我们联合国以青年血肉所建筑的这道反侵略的长堤，凡是每一个参加的人，他们不仅是临时结合的盟友，简直是为人类尊严的共同信仰而永久的团结了起来。这是我们联合国共同胜利最重要的基础，绝对不是敌人任何挑拨离间的阴谋所能破坏。我相信今后地无分东西，人无论肤色，凡是人类都会一天一天加速的密切联合，不啻成为家人手足。此次战争发扬了我们人类互谅互敬的精神，建立了我们互相信任的关系，而且证明了世界战争与世界和平皆是不可分的，这更足以使今后战〔第123页〕争的发生势不可能。我说到这里，又想到基督宝训上所说的「待人如己」与「要爱敌人」两句话，实在令我发生无限的感想。
  我中国同胞们必知「不念旧恶」及「与人为善」为我民族传统至高至贵的德性。我们一贯声言，祇认日本黩武的军阀为敌，不以日本的人民为敌；今天敌军已被我们盟邦共同打倒了，我们当然要严密责成他忠实执行所有的投降条款，但是我们并不要报复，更不可对敌国无辜人民加以污辱，我们只有对他们为他的纳粹军阀所愚弄所驱迫而表示怜悯，使他们能自拔于错误与罪恶。要知道如果以暴行答复敌人从前的暴行，以奴辱来答复他们从前错误的优越感，则冤冤相报，永无终止，决不是我们仁义之师的目的。这是我们每一个军民同胞今天所应该特别注意的。
  同胞们：敌人侵略中国的帝国主义，现在是被我们打败了，但是我们还没有达到真正胜利的目的，我们必须彻底消灭他侵略的野心与侵略武力，我们更要知道胜利的报偿决不是骄矜与懈怠。战争确实停止以后的和平，必将昭示我们，正有艰巨的工作，要我们以战时同样的痛苦，和比战时更巨大的力量，去改造，去建设。或许在某一个时期，遇到某一种问题，会使我们觉得比战时，更加艰苦，更加困难，随时随地可以临到我们的头上。我说这句话，首先想到了一件最难的工作，就是那些法西斯纳粹军阀国家受过错误领导的人们，我们怎样能使他们不只是承认他自己的错误和失败，并且也能心悦诚服的接受我们的三民主义，承认公平正义的竞争，较之他们武力掠夺与强权恐怖的竞争，更合乎真理和人道要求的一点，这就是我们中国与联盟国今后一件最艰巨的工作。我确实相信全世界永久和平是建筑在人类平〔第124页〕等自由的民主精神和博爱互助的合作基础之上，我们要向?民主与合作的大道上迈进，来共同拥护全世界永久的和平。
  我请全世界盟邦的人士，以及我全国的同胞们！相信我们武装之下所获得的和平，并不一定是永久和平的完全实现，一直要作到我们的敌人在理性的战场上为我们所征服，使他们能彻底忏悔，都成为世界上爱好和平的分子，像我们一样之后，纔算达到了我们全体人类企求和平及此次世界大战最后的目的。


抗战胜利告全国同胞书——指出战后和平建国方针

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十四年

版面原件：第125页，第126页，第127页，第128页，第129页，第130页

〔第125页〕

            ——中华民国三十四年九月四日——
〔要旨〕
  一、我人应在此际开创民主宪政的规模，巩固国家统一的基础，并使民生主义的政策与计划，得以彻底实施。
  二、为减轻全国同胞尤其农民工人的负担，政府决定全国兵役及收复区田赋，均缓征一年。
  三、国民大会是国民政府还政于民必经的阶段，也是国民革命必须完成的重要程序，今当抗战胜利结束之际，宪政实施愈早愈好，故召开国民大会不可再事延缓。
  四、完成国家统一，唯一前提是要全国军队国家化，国内不再有私人及任何一党的军队。
  五、国人今后应共循统一与民主的道路，完成建国工作，实行三民主义，俾臻「国力充沛，民生康乐」的境域。
〔本文〕
  日本已向我们联合国家正式签订降书，世界反侵略战争至今已经完全结束了。我们中国八年来艰辛的抗战，到今天纔算是达到了最后胜利的目的。今天是薄海腾欢的一天，也是我全国同胞在饱受艰难备尝痛苦之余，应该庆祝鼓舞的一天。我们遥祭 国父，告慰我们中华民国开国导师在天之灵，也可以告慰国民革命先烈和抗战期中慷慨捐躯的军民先烈之灵。我全国军民经过这八年来无比的痛苦和牺牲，始〔第126页〕结成今日光荣的果实；这一个光荣的果实，是全国同胞每一个人所应该十分尊重的保持的，只可使之发扬光大，不可使之有所损害，以至于丧失。中正个人感怀过去全国的奋斗，抚念当前的满目疮痍，更觉得感想万千，不知所云。在此从战争到和平的紧要关头，我们正与各盟邦，结束五十年来日本侵略主义酿成的险恶局势，共同缔造东亚与世界普遍永久和平与安全；我们更须在四邻亲睦，四境安定之中，收拾战局，恢复秩序，救济收复区被难同胞，抚恤死伤军民的遗族，安辑闾阎，医治疾苦。而且为使过去牺牲真正有代价，更必须在此时此际开创民主宪政的规模，巩固国家统一的基础。我全国同胞在过去曾经团结一致以支持抗战，争取胜利，在今后必能团结一致，使民主与统一共底于成，使民生主义的政策与计划在我和平安定的社会环境之中，得以贯彻实施。因此在薄海欢腾同祝胜利之今日，仅以国民政府关于内政最重要最具体的方针，陈述于我全国同胞之前，共资策励。
  第一、我们革命抗战的目的，不只是在战胜敌人，并且要建立三民主义新中国。在此八年抗战之中，我全国军民，历尽艰辛，今当抗战结束之后，全国同胞应有休养生息的机会。我们中国是以农立国的国家，全国人口大多数为农民，其次为工人，我们作战部队兵员的补给，以农民为主要来源，而后方武器与民生物资的生产以工人为基干。在此抗战的绵长岁月之中，工商都市大批残破不堪，于是军队兵员的补充，与国家战费的负担，乃大部分都落在农民的肩上。今当抗战胜利结束之际，农民之服役者，与工人之生产者，皆应使之早日减轻其义务与负担。国民政府体念及此，决定在今日颁发明令，全国兵役，自今日起，一律缓征一年。全国军队现役士兵，亦由军政机关拟定退伍步骤，分期实施。国民政府对〔第127页〕于战士授田的办法，亦已依照中国国民党第六次全国代表大会所决定的纲领，次第订定，克期实施。凡我曾经陷敌各省本年度的田赋，一律豁免一年；后方各省亦定于明年度豁免田赋一年。并责成主管机关和地方政府，依照二五减租的原则，参酌各地实况，拟订减租办法，限于本年十一月十二日以前，呈请国民政府核定，予以实施。我们认为，必须农工有喘息之机，而后社会有苏生之望；而且必须农村生活有提高的方法，而后工商都市有复兴的基础。所以国民政府为全国同胞谋休养生息的最低限度办法，不得不着重于农民与工人的负担之减轻，使其生活得以改善。至于其它积极方面，民生主义政纲和政策之实施，国民政府自当视此为实现三民主义之首要，引为政府今后最大之职责。
  第二、抗战结束之后，民主宪政不容再缓。国民革命的最高理想是全民政治，实现理想的最要关键，还政于民，而国民大会是国民政府还政于民必经的阶段，也是国民革命必须完成的重要程序。在抗战发动之初，我们预期抗战胜利与宪政实施，毕其全功于一役。今当抗战胜利结束之际，我们认为：宪政实施愈早愈好，因此召开国民大会不可再事迁延。我恳切希望全国同胞与各方贤达能一致真诚的为国为民尽量协助政府这一个政策，促成国民大会的及早召开，以祈求民主政治的及早完成，而不可再加以阻挠。当此长期抗战胜利结束的时期，正是建国大业开始的机会，政府施政的方针，必将本于大公，出以至诚，只要是在革命建国的最高原则三民主义不至动摇，和中华民国国民政府的法统不致紊乱的前提之下，一切问题无不可以推诚相与，方能求得合理合法的解决。尤愿社会贤达，各党领袖，皆能参加政府，共策和平建国的百年大计。而在召开国民大会之前，政府甚愿博访，期无缺憾，就是国民大会的代表〔第128页〕名额和其它有关的问题，政府亦可顺应舆情使之合理的增加，和合法的解决。至于保障人民自由问题，国民政府除已切实施行人身自由保障法以外，且已决定克期取消新闻检查制度，使人民有言论的自由；并将制定公布政治结社法，使人民有结社的自由。务使各政党皆有共同的轨辙和合法的地位。如此，民主政治始能追溯英美以树立五权宪法的典型。总之，我们要实现民主政治，应以法治为宪政的基础，以宪政为民权的保障。军阀时代以武力作政争，藉地盘以自固的恶习，早成过去，决不是现代民主国家所当有，亦不是和平建国时代所许可。必使国内一切问题皆循政治方法求得解决，各方意见遵循法律轨辙以为标的，而后我革命先烈及全国同胞五十年来所共同祈求的根本大法，不至重蹈民国初年的覆辙，这是我们政府唯一的方针，也是全国人民最迫切的需要。
  第三、国家的统一，是近代立国绝对必需的要素，抗战结束之后，国家统一，必因国民全体的协力爱护而有坚实的保证。我们知道，国家统一是抗战胜利的保证条件，我们更要知道，国家统一是民主宪政的唯一基础。惟有统一的国家，纔能收获最后胜利的成果；亦惟有统一的国家，纔能保障民主制度，发扬民意，集中民力，维护主权的独立，完成建国的大计，以贡献于国际和平与世界的繁荣。我们要完成国家的统一，惟一的前提，是要我全国军队国家化，在我国家领土之内，不可有私人的军队，亦不再有任何一党军队；惟有军队不受个人私利一党私见支配，而后国家的统一，乃有真正确实的基础。我今日代表政府特别负责声明，凡受国家编组和恪遵军令的军队，其待遇必一视同仁，决不有所歧视；而且中国国民党二十年来之军队党部，今已完全撤销，以树军队国家化的先声。我们希望全国同胞，认定军〔第129页〕令政令的统一，为国家存亡所系的命脉，共同一致，期其实现，加以维护。谨掬衷忱，为我国家的前途与人民的福利作恳切的呼吁。
  上述三点，是我们当前最低限度的设施和最为迫切的要求。只要全国同胞抚循革命的历史，接受抗战的教训，自能领悟破坏之后，必须继之以建设，则破坏时期所受痛苦牺牲，终算是获得了宝贵的代价。八年以来，我沦陷的同胞，或流离转徙于异乡，或颠顿病困于穷途，亟待救济；尤其是残臂断股的战士，和孤儿寡妇的遗族，未尚抚恤；与后方同胞服兵役者，为国忘家，从事生产者负担綦重。言念及此，不胜战栗。所以我们今后的工作，不独要恢复战时为平时，并且要转化无业为有业。我们国家的基础，比联合国任何一国为薄弱，我们抗战的时间，比联合国任何一国为久长。我们不但要在战火的废墟上精诫团结，一德一心建立现代国家，并且要充实国力，与联合国共同负起国际和平世界繁荣的责任。我们在创巨痛深的破坏之后，面对?任重道远的建国大业，深觉工作的纷繁，弥感责任的重大。我诚恳希望全国同胞，对于上述最低限度的设施和最为迫切的要求，要举国一致积极推进，期于完成。我们过去的工作，是军事第一，胜利为先；我们今后的努力，则在国家统一，政治民主。我们只有共循统一与民主的道路，完成建国工作，实行 国父的三民主义，才能同臻于国力充沛民生康乐的境域。五十年国民革命所期求，八年抗战所祈向，就在于这个最大最后的成功。总之，我们必须以和蔼亲睦共同互助的精神，正视八年来国内残破创痍的现实，而导国家于复兴；更必须以坚毅刻苦，自觉自勉的精神，使我中国跻于平等自由的现代国家之林，以慰国际友人的期望。我在今天溯忆抗战的初衷，敬悼忠勇的先烈，〔第130页〕感谢友邦的援助，怀念人民的痛苦，真觉得感想无限，特以这个内政方针普告于全国国民，切望真纯坦白，共矢精诚，同负责任，以实现我们国家民族迫切的要求，达成我们全国一致奋斗共同建设的使命。


对全国青年远征军退伍士兵广播词

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十五年

版面原件：第151页，第152页，第153页，第154页

〔第151页〕

        ——中华民国三十五年六月三日南京——
〔要旨〕
  一、一年余的受训经过应该切实反省，究竟有些什么心得。
  二、青年的基业就是有秩序的生活习惯，和有组织的一致行动。退伍以后，要保持这种生活的特点，重秩序，守纪律，自动自治，自立自强。
  三、要以救国救民救人救世为天职，以吃苦为当然，以耐劳为本分。
  四、对过去一年四个月的士兵生活和训练，特别要体察、了解、领会，身体力行。
〔本文〕
  我们国民革命军青年远征军全体士兵入伍已经有一年余了，这一年余的中间，我们国家经过艰苦的奋斗，获得了抗战最后的胜利，我们青年远征军士兵服役亦已届退伍的期限了。在这退伍时期，我特别要告诉我们全体官兵子弟们，你们对于过去一年余在本军受训的经过，应该切实反省你们究竟有些什么心得？这种训练对于你们将来一生事业的前途有些什么关系？对于主义和革命应该作何种贡献？这些问题在你们退伍之前，必须有详细的研究和认识，然后纔不辜负你们此次来入伍受训的志愿。
  你们自从前年年底，抗战形势危急的时候，响应本委员长的号召，来参加革命行列，自从你们到青年远征军入伍以来，已经有一年零四个月了。这一年零四个月之中，你们对于军事的学问和技术，固然有了很大的进步，而你们在生活行动上所受的训练，更是特别重要，这是其它普通学校和社会上所不能〔第152页〕得到的一种最可宝贵的训练；只要你们能本?这种已经得到的训练，退伍以后，在任何团体以内，仍旧继续不断的身体力行，始终一贯，自强不息，则将来一定成功立业，不失为一个民众的领导，亦不愧为一个革命建国的干部。
  大家要知道：近年来我们中国一般学校教育的失败，即是失败在生活的训练上面，一般教职员学生把生活的秩序和行动的纪律都看得无关重要，以为学生祇要学术分数及格就行了，而对于青年学生的生活行动与品性，无论如何败品越轨，是无关宏旨的；殊不知正因为这个缘故，就断送了他青年一生事业的前途，且斫丧了我民族无穷的生命。所以我们以后要建国，首先就要确立建国的基础，尤其先要建立我们全国智识青年的基业，青年有了健全的基业，纔有民族的生命。青年的基业是什么？就是有秩序的生活习惯，和有组织的一致行动；换言之，亦就是现代国民所必需的公共道德，人人所应遵守的社会秩序和团体纪律。必须如此，使每一个国民都能知道尊重社会的秩序和团体的纪律，都能自动自治，互助合作，自立自强，公而忘私，然后纔能达到我们建立现代国家独立平等的目的，军事训练之可贵，就是在此。因为军队除了军事学问技术之外，最重要的就是团体生活的养成，而团体生活之中，特别注重于纪律和秩序。大家要知道：生活的秩序和行动的纪律，可说是我们每个人成功立业的基本条件，不仅在军队里面要时刻注意，就是将来退伍以后，无论去到社会或学校以及农工经济乡镇保甲各阶层，都要保持这种生活的特点，重秩序、守纪律、自动自治、自立自强，然后纔能作一般民众的模范，而发挥以一当十，以一当百的领导作用。

〔第153页〕

  生活的训练除了要培养秩序和纪律的习惯之外，还有一个目的，就是要养成我们刻苦耐劳的德性。革命事业原是救人救世的事业，革命者必须不惜自己的痛苦来解除他人的痛苦，牺牲自己的幸福来谋他人的幸福。要能忍受常人所不能忍受的痛苦，担当常人所不能担当的工作，然后纔不愧为革命的干部。我全体青年子弟们，你们只要一研究我们国民革命军发展的经过，就可以知道我们今日的抗战胜利之所由来，完全是由刻苦耐劳，冒险犯难中奋斗出来的。我们革命军在民国十五年的时候，以少数的军队和窳劣的器械，而能战胜力量百倍于我们全国各省的军阀，就是凭了这革命救国的志愿和为主义为民族一片牺牲奋斗的赤忱所获得的。这不止军队的成功如此，个人的成功也是如此。你们试看一般富家子弟，不能刻苦耐劳，节俭朴实，而只求享受，只图逸乐者，到最后那一个能有结果！由此可知一个人要成功立业，一定要能刻苦耐劳，冒险犯难，只问工作，不计报酬；尤其是我们的青年子弟，你们年龄都只在二三十岁之间，幸而能参加了今日革命的队伍，所以更要以救国救民救人救世为天职，以吃苦为当然，以耐劳为本分，如果我们不此之图，而只计报酬，只图享受，那就一定要为时代所淘汰。大家都知道，美国是现在世界上最富强的一个国家，而杜鲁门总统最近尚要求他一般国民束紧肚带，节省粮食，以及提倡全国青年皆受军训。而我们中国如此贫弱的国家，经济生产的能力如此落后，如果我们一般青年再不能刻苦耐劳，节俭朴实，怎样能够建立成功一个现代国家，又如何能生存于现代国际之林？

  以上是说明生活的训练对于一个人成功立业的重要，现在我还要将我个人的经历传授给我的全体青年子弟们。我在二十一岁考入保定陆军学校，第二年就由军校考送到日本入陆军振武学校，毕业以后，〔第154页〕到了二十四岁，就派到日本野炮兵联队，入伍了一年。这一年的中间，所过的完全是士兵生活，极端的单调而严肃，纪律的拘束，和生活的单调，干燥无味，使我当时感觉得太不合理了。但是我今天回忆起来，我平生生活之能够简单，工作之能够有恒，四十年如一日，确是由于这一年士兵生活的训练所奠立的基础。我以为我一生革命的意志和精神，能有今日这样的坚忍，不怕一切，亦完全是受这一年士兵生活的影响。如果我没有这一年当兵的经历，不受过那样士兵的生活，我相信我或许不会有今天这样的革命事业。所以你们必须宝贵过去这一年四个月的士兵生活和训练，特别要体察，了解领会，身体力行，如此必能成功一个革命的干部，纔不辜负全国同胞以及我号召你们来入伍受训的期望了。


告别四川同胞书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十五年

版面原件：第144页，第145页，第146页，第147页，第148页，第149页，第150页

〔第144页〕

        ——中华民国三十五年四月二十七日成都——
〔要旨〕
  一、四川在革命史上的重要地位。
  二、认识四川关系国家治乱盛衰之密切，从而进一步认清四川同胞对建国所负的责任。
  三、今后四川同胞努力的目标以建设为第一。
  四、要完成四川的建设，须改革社会风气。
  五、把握大好的建国时机，发挥四川伟大的潜力。
〔本文〕
  中央政府迁都到重庆已经八年了。现在抗战胜利，还都在即，中正在离川以前，此次特来四川的省会成都，和各位父老同胞辞别，要将四川在国民革命历史上的地位，四川在此次抗战期间对国家的功迹，以及四川在今后建国时期的重要性与四川同胞对于建国所负责任的重大，加以说明，作为本人对于各位和川省全体同胞的临别赠言。
  辛亥革命实际上可说是由四川开始，因为武昌革命起义是由于四川发生了路政风潮而产生的。于是满清帝制由此推翻，中华民国亦从此建立。到了此次抗战开始以后，政府迁都重庆，以四川为抗战根据地，赖我全体军民在我政府领导之下，经过八年的艰苦奋斗，终于获得最后的胜利。举此两端，就可以说明我们四川同胞对于国家民族贡献是如何伟大，四川省与我们国民革命的关系是如何重要了。然而本〔第145页〕人和中央政府对于四川的期望，犹不止此。因为自从 国父倡导革命以来，四川同胞信奉主义，努力革命，其在国民革命过程中牺牲最多，功绩最着，所以形成了四川在革命史上的重要地位。大家都知道，黄花冈之役殉难的烈士，除了广东而外，其次就要算四川和福建同胞最多，喻培伦、饶国梁和秦炳诸同志皆殉难于此役；而彭家珍等同志之炸良弼，其事迹尤为壮烈。此皆国民革命中最光荣的史诗。至于这次抗战期中，我们四川的武装同志自李总司令家钰王军长铭章许师长国璋以下，各级官长和士兵，为守土卫国而牺牲的更是不胜枚举。所以本人以为这次抗战的胜利，我们四川同胞的输财输粮，征工征兵的数量和成绩，都在各省之上。
  但是现在抗战虽已胜利，而建国的工作尚待开始。我们追溯四川已往对于革命抗战关系的重大，更觉建国期间四川的地位重要了。中国从前有一句俗语说：「天下未乱蜀先乱」，这当然是一种旧话，不过我们四川过去的情形，亦未尝不是如此。但经过了这一次抗战之后，这种事实到今天抗战胜利以后，已经完全改变了。照现在中国的局势来说：是「天下未定蜀先定」。这种历史事实的改变，我们四川能由国家祸乱的根源而变为国家安定的主力，实在是我们四川最伟大的进步。今日的四川，无论经济社会教育以及人民生活进步程度，如与抗战以前就是我入川之初的时代两相比较，实在是不可同日而语了，今日的四川，已成为全国最安乐最富庶的一省了。而四川同胞之所以能有今日这种进步与安乐，乃是由于各位父老贤达和全体文武同志都能够明大义、识大体、爱国家、爱民族、以身作则、努力倡导的结果。本人今天特别指出这一点，就是希望各位一致认识我们四川关系国家治乱盛衰之密切，从而更进一步〔第146页〕的认清四川同胞对建国所负的责任，实非其它各省的同胞所能比拟。我们对于今后国家的建设，必须作最大最善的努力，然后纔能将四川在革命抗战史上的功业，发扬光大，不愧为全国各省的模范。
  本人在民国初年上 国父书中，详论中国革命根据地，就始终认定在我们中国各省之中只有两省可当其选：第一是广东，广东自然是我们国民革命的发祥地，我们在民国十五年北伐以前，必须用一切的力量来求得广东的统一与革命基础的巩固。其次就要算是四川了，因为四川人口众多，物产丰富，都在任何各省之上，而四川同胞的天性，富于民族的情感，一贯的忠于主义，勇于革新，所以我们若能以四川为革命的根据地，就更能使革命早日成功。这是我民初以来未到四川以前始终一贯的理想。后来本人民国二十四年初到四川的时候，目击四川当时的情形，同来的人员皆觉得距离我们的理想太远，大失所望。但我以为如果四川不能统一，则抗战就无基础，所以我们如要抗战，非先统一四川不可。因此我就对一般失望的同志们说：民国十五年以前，粤、桂、滇、湘、赣、陕各军在广东，其割据分裂，无法无天的情形，岂不是比今日四川的内容更复杂吗？当时广东的政治、社会、烟毒、赌、匪的恶习，比之今日的四川，岂非过之无不及吗？为何我们国民革命的力量不到两年的时间就完全统一肃清，使广东成为我们北伐统一的根据地呢？所以我当时在广东，常说我们革命如能统一广东，则统一全国就不成问题，这句话亦就可表示当时统一广东事业之艰难了。可是当时（二十四年）四川同胞的生活确实痛苦到了极点，不仅路上所遇见的人民多半是面黄饥瘦，而且随时随地都可以看到饿莩，至于鸦片满野，萑苻塞途的情势犹在其次。若再提到军事和政治的环境，则当时各军各自割据一方，即所谓「防区制」，在区内各〔第147页〕征田赋，各取税收，漫无限制。至于交通方面除了蓉渝公路之外，与四面邻省完全隔绝，形同封闭。这种复杂困难的情形，当时许多同志认为我们无论如何努力改革，鉴于日本侵略的形势之发展，在时间上实在是迫不及待，决不能以四川作抗战根据地的。但是本人认定我们中国在对外抗战的形势上，四川地位的重要实远过于广东，因为广东僻处海隅，而我国海空防御力量薄弱，敌人的陆海空军随时可以到达；中央若再以广东为抗战的根据地，则随时可能被敌人消灭。而四川则远处西陲，形势天成，估计当时敌人的实力决不能深入到四川省来。至于当时四川政治社会的情形虽不如吾人的理想，然本人认为四川在过去革命史上既有这种光荣的表现，则目前畸形的现象，未尝不可以加速的改变。因此本人仍认四川为抗战唯一的根据地。当时还有一种最难得的现象，就是自中正入川以后，四川同胞普遍的有二句口号，就是「拥护中央，统一四川。」其对中央爱护之诚与要求四川统一之切，实为各省所罕见。至今回想这二句口号所发生的功效之大，不只是为安定四川最大的因素，而且是后来成为抗战胜利唯一的基础。这是四川同胞对国家无上的贡献，亦是本人始终感念而不能或忘的。而且当时四川的军政当局刘故主席等，以及各位高级将领和社会贤达对我本人更是竭诚爱护，开诚商讨如何来改革四川的政治，整顿四川的军队，转移四川的风气，开发四川的交通，统一四川的币制，首先我们决定在三年之内，要完成川陕、川黔、川湘、川滇四条公路的干线，这在当时四川一部分人士是表示不满的，以为修筑这些崇山峻岭的公路无异建筑万里长城，不知要牺牲多少人力物力，但是我们到后来毕竟以四川一省的人力财力，不到两年时间，就将这些建设计划提早完成实现了。以如此蜀道多难的地形，而且毫无机械工具可资利用，〔第148页〕能在这样短时期内完成这种艰巨的工作，这是出于中外人士意料之外的。后来这几条道路，对于抗战的效用之伟大，实在是不可以言语形容，这是大家所知道，不必本人多说了。至于当时防区制之取销，田赋税收之整顿，一般人都认为非有五年十年的时间，是不能解决的，然而我们亦在两年之内就完成顺利解决了。由此可见无论什么事情，只要我们在国民革命民族大义之下领导军民，共同一致，向正确的目标，抱坚定的意志，努力奋斗，是没有不成之理。过去抗战如此，今后建国亦必如此。只要我们党政军学社会各方面负责的领袖，能够在张主席领导之下，同心协力，发动四川全体同胞的力量，实行建设的计划，我相信五年之内，一定是可以建设成功一个新的四川，成为新中国的模范省。

  今后四川同胞努力的目标，自当以建设为第一。本人已经命令行政院指定四川为建设的示范省。今后中央对于各省建设的协助，无论人才经费，自然亦以四川为第一。中正今天更可以向各位负责申明，只要大局安定，中央在此三年至五年之间，一定要将成渝、天成、叙昆、渝筑，以及川康（西昌）五条铁路修筑完成，用全力来发展四川的交通，来奠立四川经济的基础与提高四川同胞的生活。交通之外，还有电气事业，扬子江水闸规模宏大，已在计划之中，此时我还不能说定完成的期限，但中央一定要设法首先完成都江堰的大电厂，使我们四川每个同胞都能蒙受其福利。不过这种伟大的工程事业，还要靠我们各位父老贤达，以及党政军负责同志亦如过去抗战期间一样的精神，领导全省同胞，同心一德，全力以赴，纔能收获事半功倍之效。
  最后还有一点要贡献于各位的，就是我们要完成四川的建设，使四川成为全国建国的模范省，关于〔第149页〕改革社会的风气，是特别的重要。我在二十四年初入四川的时候，就抱定了这个转移风气，改革社会的志愿，但到现在这个抱负还没有完全实现，这是我在四川最大的遗憾。我觉得我们四川因为历史地理的关系，文化水平比较西南西北各省都高，优点是在一般同胞才智有余，而其流弊则伤于虚浮。补救之道，惟有以「诚」、「拙」、「实」三字为社会倡导，亦惟有以此诚、拙、实三字为今后教育的方针。惟诚者乃能制伪，惟拙者乃能制巧，惟实者乃能制浮。于此我要特别补述的一点，因为四川人才特别多，而且是特别聪明，所以我对四川人才，亦特别的留心与培植。自我入川以来，就有一个观念，总以为四川人才太多，非将他分派到全国各省，使他成为国家的人才，来为国家贡献不可。否则拥挤在四川一省，不仅为国家的损失，而且是四川的祸因。所以我当时就定下一个政策，要使四川文武人才，尤其是军队将领向省外发展，而亦使全国人才来协助四川的进步，这是我对四川开发和建设的一个根本政策。现在八年抗战，已获胜利，四川人才，尤其高级将领，可说十之八九，已在我们国民革命军领导之下，都已在革命历史上，获得光荣地位，而且完成了他们抗战的大业。如不成功，亦已成仁。这是我在四川八年之间，最足告慰于我们四川父老同胞的一件不注意的大事。而我们四川袍泽，亦没有辜负国家与同胞的期望。我相信这一个政策，无形之中，保全了四川不少的生命财产，而亦造就了四川各位将领不朽的功业，这实在是中正平生最足自慰的。我想四川文武人才，如果照我这个调剂人才的方针，皆能始终受我领导前进，那是没有一个人不能成功立业的。这是我所自信的。所以各位要我多培植四川人才，多派四川学生留学，这是我的责任，亦是我的志愿，请各位不必劳心。可是今后建国的工作尤难于抗战，我〔第150页〕们必须以笃实践履、实事求是的精神，作坚苦卓绝，长期艰巨的奋斗，纔能达成我们伟大建国的目的。今后四川同胞人人负有建国的责任，所以希望人人都能以「诚」、「拙」、「实」三字为自立立人的南针，如此，乃可养成宏毅坚忍的伟大人格，担当艰巨重大的建国使命。尤其是今日在座的各位贤达和学校的先生们，务望担负此一重任，时时且以试、拙、实的精神，为社会的倡导，来树立今后四川健全的风尚。这种精神建设，比之物质建设尤为重要，切望各位特加努力，作为对于国家民族最大的贡献。
  本人留驻四川八年之久，四川可以说是本人的第二故乡，时常引以为荣。今日因为对于故乡的爱护之深和期望之切，所以对于各位的责望也就格外的殷勤，我相信各位一定能体察我这一片至诚，记取我这一次临别的赠言，共同一致，发奋为雄，把握目前大好的建国时机，发挥我们四川伟大的潜力，来建设新的四川，成为我们中国建国的模范省。这不仅是四川同胞之荣，亦是中国全国之福。


抗战建国九周年纪念告全国军民书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十五年

版面原件：第155页

〔第155页〕

          ——中华民国三十五年七月七日——
〔要旨〕
  一、全国同胞要念念不忘八年来死难军民先烈，为国家、为民族、为主义奋斗牺牲，才奠定了抗战胜利的基础。
  二、大家要以抗战初期坚苦卓绝的精神，同心一德，实行主义，建设一个富强康乐的现代国家。
〔本文〕
  今天是「七七」抗战第九周年纪念日，亦即是我们抗战胜利以后第一届「七七」纪念日。我们回想九年以前的今日，全国军民同胞，在国民政府领导之下，流血流汗，牺牲奋斗，来抵抗日本帝国主义者的侵略，经过八年的恶战苦斗，终于获得了最后胜利，达到我们驱逐敌人，光复国土的目的。今天我们临到这个伟大光荣的纪念日，全国同胞应该念念不忘八年来死难的军民先烈，他们为国家民族，为三民主义牺牲了生命财产，奠定了我们抗战胜利的基础，今天我们哀悼他们，就必须继续他们的遗志，完成他们未竟的事业。大家都知道：我们抗战的目的，乃是为了建国，现在抗战虽已胜利，而建国工作尚未开始；今后我们全国同胞，必须以抗战初期坚苦卓绝的精神，同心一德，黾勉努力，来实行三民主义，建设我们中华民国为一个富强康乐的现代国家，能够永久自由独立光荣的生存于世界。必须如此，纔能安慰我们 国父和军民先烈在天之灵，也必须如此纔能尽到我们后死者应尽的职责。


台湾省光复一周年纪念告全省同胞书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十五年

版面原件：第156页，第157页，第158页，第159页

〔第156页〕

——中华民国三十五年十月二十五日台北——
〔要旨〕
  一、庆祝台湾光复，使五十年的宿志得如愿以偿。
  二、国父倡导国民革命，即以光复台湾为革命的主要目标之　一。
  三、我们以全国人民的决心和毅力，对暴日进行抗战，到民国三十二年亲赴开罗举行会议，决定台湾归还我国。
  四、全省同胞应记取全国及台湾革命先烈慷慨牺牲的史实，扩展先烈爱国革命的精神，同心一德来建设新台湾。
  五、中央爱护台湾，远胜于全国其它任何一省，希望全省同胞能共同努力，加倍奋勉，来建设三民主义的新台湾。
〔本文〕
  今天欣逢台湾光复一周年纪念，中正特来参加这次庆祝大会，与我相别五十年的台省同胞，同聚一堂，共同庆祝光复，使我五十年的宿志得如愿以偿，实在是我平生感到最愉快最光荣的一天。
  我们台湾省自甲午年四月十七日由昏庸的清廷割让给日本帝国主义者以后，沦于敌手竟达五十一年之久，在这惨痛的五十一年之中，台湾全省同胞，固然身受日人的压迫，备尝政治上经济上各种虐待不平等的痛苦；我们全国同胞更是时刻关怀这座横遭劫夺的宝岛，以及岛上强被割离的同胞们。我们国父倡导国民革命，即以光复台湾为革命的主要目标之一，　国父在台湾失陷的一年，就在檀香山组织〔第157页〕兴中会，当时发布宣言，就提出「恢复台湾，巩固中华」的口号；此后我们全国革命党员以及中正本人，无时无刻无不本? 国父的遗教，努力奋斗，决心湔雪国耻，全力光复台湾。民国二十六年我们举国一致，发动神圣壮烈的对日抗战，于是光复台湾更成为我们革命同志积极争取的目标，所以我在民国二十七年四月一日，在国民党临时全国代表大会中曾经明白的宣布：「台湾是我们中国的领土，在地势上乃是我们中国安危存亡所关的生命线。中国要讲究真正的国防，要维护东亚永久的和平，绝对不让我们的台湾永久统治在日本帝国主义者的手中。为要达成我们国民革命、遏止野心国家扰乱东亚之企图，必须针对?日本帝国主义积极的阴谋，以解放台湾人民为我们的职志，这是 总理生前所常对我个人以及一般同志所训示的。　总理的意思，就是我们必须使台湾的同胞在政治经济上能够恢复平等自由，使台湾同胞能恢复国家主人翁的地位，纔能巩固中华民国的国防，奠定东亚和平的基础。」

  我们以全国人民的决心和毅力，忍受着无数生命财产的损失和牺牲，对暴日进行坚韧英勇的抗战；到了民国三十二年，我亲赴开罗与英美领袖举行三国会议，决定日本「历由中国所夺取之土地，如台湾、澎湖群岛及东北四省等归还中国」。至是我们失了五十年的台湾已经确定了为我中华民国的一部分了。去年八月十五日，日本军事总崩溃，宣告无条件的向我们联合国投降，我国即按预定计划进行接收失土的工作，并得我们盟友美国热心的协助，使一切复员工作都能顺利的完成，而沦陷五十一年的台湾省也就正式归还我国的版图了。
  同胞们！今天这一天实在是我们全国同胞最珍贵的一天，尤其是台省同胞最光荣的一天。大家要知〔第158页〕道，光复台湾是一件极艰难的重大收获。自从我们 国父创导革命以来，为了台湾的同胞和土地，我们就与日本帝国主义无时无刻有形无形在长期之中，不断的作?激烈而惨痛的斗争；这次抗战，全国同胞又复经受多少直接间接的牺牲，不知道流了志士多少热血，断送同胞多少头颅，才使这沦陷五十一年的台湾，重返了祖国的怀抱。然而在此五十一年之中，我们台湾同胞虽遭受敌人这样残暴的压迫，但是中华民族革命的传统精神，并未有丝毫的丧失。自从明末清初民族英雄郑成功的反抗满清，恢复台湾以后，连续的就有唐景崧、刘永福、邱逢甲等领导台民抵抗暴日，都是惊天地而动鬼神的光荣悲壮的史实。即在日人占领时期，本省同胞的抗日运动亦复相继不息，如林大北事件，简大狮事件，都是爱国的革命精神的表现。深望全省同胞，记取全国及台湾革命先烈慷慨牺牲恢复不易的史实，我们今后更应刻苦努力，团结合作，扩展先烈爱国革命的精神与毅力，同心一德的来建设新台湾，建设三民主义的新中国！
  同胞们！台湾省光复到今天已整整一年了，这一年来，我虽因全国政务繁忙，不能来到台湾慰问同胞，但是我对于台省同胞的怀念，真是无时或释。我依据各方的报告，深知沦陷期间本省同胞所受长期的痛苦，更知作战时期本省同胞亦遭受了不少损失与破坏；而光复以后，又因战时破坏的缘故，在复兴建设的工作上，又遇?不少的困难与阻碍。这种种苦痛困难，虽然都是日本帝国主义剥削我们所遗存下来的余痛，但是现在台湾已归还我们祖国怀抱了，我们同胞个个人都已成为国家的主人翁了，我们更应该要竭尽我们主人翁的责任与义务，迅速地清除日本军阀的残毒，把台湾崭新的重建起来。
  关于复兴建设的工作，一方面固然要地方政府积极推动，另一方面也要我全省同胞通力合作，向一〔第159页〕个目标一个方向协调前进，才能圆满达到任务。本省的物质条件相当优厚，国民教育亦甚普及，民意机构又已全部成立，人民与政府共同努力，我相信台湾省的前途，一定灿烂光明，一定是可做全国的模范省。
  至于我们中央政府之视台湾，一如离别家庭五十年的弟兄一旦归家，骨肉团圆相聚的情绪，这一番怜惜痛爱的心情，惟有身历其境的人，纔能彻底的领会。惟有希望他能更得幸福，更能进步，不要因为仇敌的打击而沮丧消极，失意灰心。所以对于本省的复兴，本省同胞固然切盼迅速完成，中央政府的热望尤为殷切，凡是合理而有利于台湾复兴建设的事情，中央政府不断的在督促指示长官公署，积极推进。我今天可以向全省同胞宣布，中央的爱护台湾，远胜于全国其它任何一省；中央对于台湾建设的重视，也胜于其它的省份。希望我全省同胞能共同努力，加倍奋勉，来建设三民主义的新台湾，尽到你们国家主人翁的责任；因为建设新台湾，就是建设新中国的一部份，而建设新中国，乃是我们国民革命的终极目的。
  今天是台湾省光复周年纪念日，我得能亲自见到遭受敌人压迫已达五十一年的同胞，在青天白日满地红旗帜之下，狂欢庆祝，心头真有说不尽的喜悦。现在我祈求上苍的庇佑，默祷 国父及革命先烈在天之灵，使我们台湾同胞更强健，更进步，更自由，更幸福，来完成你们光复国土的使命。


巡视台湾发表观感

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十五年

版面原件：第160页

〔第160页〕

——中华民国三十五年十月二十七日台北——

〔要旨〕

  一、全省复员工作和一般经济事业都能迅速恢复，人民都能安居乐业，至以为慰。
  二、今后工作，应提高人民的文化与生活水平，使之成为模范省。
〔本文〕
  此次来台，得见全省复员工作已完成百分之八十，尤其交通与水电事业皆已恢复到战前标准，因此一般经济事业都能迅速恢复，人民都能安居乐业，至以为慰。我们今日检讨台湾复员工作的成就，对于盟邦美国于战斗初停之际，即协助我国遣送五十万日本侨俘回国，使台湾的社会秩序，得以迅速恢复，此种出于友谊的协助，实令我们深表感佩。台湾的教育已经普及，社会组织亦颇健全，今后的工作，应提高人民的文化与生活水平，尤其要发扬我民族固有的德性，使台省同胞人人知道团结与合作的重要，并具有自尊自重的品德，来共同努力建设台湾为中国的模范省。


中华民国三十五年青年节告全国青年书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十五年

版面原件：第140页，第141页，第142页，第143页

〔第140页〕

          ——中华民国三十五年三月二十九日——
〔要旨〕
  一、全国青年要爱护抗战的成果，认定建国的途径，抱持坚定的信念。
  二、国家经过长期抗战的破坏，必继之以革命非常的事业。
  三、建设事业需要和平的环境，和平的基础在于国家的统一。全国青年必须为和平、统一而奋斗。
  四、青年要明礼义、知廉耻，提高我们国家的人格和文化的水平。
  五、青年的前途是光明的，任务是繁重的，成就是有把握的。
〔本文〕
  今天是黄花冈七十二烈士革命殉国的纪念日，也是抗战结束后第一个青年节。在国民革命五十年的过程中，行动最勇敢，牺牲最壮烈的是青年；在抗战期间，责任最繁重，工作最艰苦的是青年。当此对日抗战已告最后胜利，国民革命基础初定的今日而又值此青年佳节，情绪最为兴奋而爱国最为热烈的，自然就是我们广大的青年。中正深知我全国青年庆幸抗战的胜利，同时也感受战后的困苦。有些地方青年的境遇是交通断绝，回乡无路，就学无力，就业不易，以致衣食不给，疾病无告，比之抗战时还要苦闷。国家自要为你们力谋扶持与救护，中正个人更要为你们尽心竭力时时设法来解除你们所受的痛苦，同时亦希望我们的青年要认识国家的现实，要改造本身的环境。只要我全国青年爱护抗战的成果，认定建国的途径，抱持坚定的信念，锻炼身心，努力前进，必能渡过这战后一时必然的困难和必经的阶段，〔第141页〕促成我们国家民族的复兴。
  全国青年们：抗战是结束了，我们的国家已经步入了一个新的时代，我们的革命也走到了一个新的阶段，国家对于青年提出强烈的要求，而革命对于青年也赋予一个重大的使命，这个要求就是维护国家独立平等的地位，这个使命就是建设一个统一民主富强康乐的现代国家。如果我们以为不平等条约已经取消，国家独立平等的地位就可以获得，日本侵略强权已经崩溃，国家富强康乐的境遇就可以坐致，因而疏忽懈怠，甚至于散漫纷乱，那就是一个绝大的错误。这个错误，不只是要贻误我青年的一生事业，而且要使我们国家民族陷于永劫不复的绝境。要知道革命抗战的成果是难得而易失的。 国父说：「革命破坏之后，必继之以革命的建设。」又说：「建屋不能猝就，建国亦然。」我们的国家经过了长期抗战的破坏，必继之以革命非常的建设，纔能够保持独立平等的地位，自立于国际社会之林。我们冒险犯难流血牺牲所得的胜利成果，决不可稍有懈怠，使其丧失。我们朝夕追寻的建国大业，决不可稍有疏忽，任其挫折。而散漫纷乱，更是自取灭亡的死路。我们全国青年必须发扬革命抗战的精神，认识国家民族的需要，刻苦耐劳，忍辱负重，集中力量，齐一步骤，养成我们革命伟大的人格，发扬我们民族固有的精神，确保我们国家独立平等的地位，负起建设统一强大的三民主义新中国的使命。
  我们的建设事业，需要和平的环境；而和平的基础，在于国家的统一。国家如果不统一，就无法安定；国家不统一，更无法独立。第二次世界大战，使全世界人类都感觉和平之可贵，而中国长期的抗战，更使我全国人民都认识国家的统一之可贵。因为统一就是建国的前提，我们应尽最大最善的努力，来〔第142页〕促其迅速的实现。我们中国作战的时间最久，所受的战祸最深，当此战事终止之时，迫切需要休养生息，以昭苏民困，恢复国力。所以自日本投降以来，六个月间，团结统一、和平建设成为举国一致的要求，亦为政府人民共同努力的方向。我全国青年必须认识互让为和平的起点，而忍耐为统一的张本，务要共同一致，为和平统一而奋斗。我们的革命，以民主宪政为最后的目标；我们在抗战发动之初，更预期宪政完成与抗战胜利毕全功于一役。现在国民政府正在扩大基础，要求各方面人士的参加，而国民大会即将召开，五权宪法即可制定。我全国青年必须涵养民主的风度，培植法治的精神，尤须协助国家，服务社会，普及国民常识，提高学识水平，以树立全民政治的楷模。我在三年之前，曾经告诉我全国青年：「此次战争，亦可以说是文化战争，欧美三百五十年来民族主义，民主主义，社会主义的成败兴亡，皆在此一役。中国五千年悠久的文化及其道德精神之兴废亦以此役为试金石。此战若不失败于侵略主义者的魔手，则人类文化即将刮垢磨光，而中国文化自必发扬光大」。现在世界侵略主义者，已经覆灭，正是中国文化发扬光大的时机，我们的民主法治，将由此更有坚实的基础，三民主义自将由此而臻于最后的成功。而我全国优秀的青年，更要明礼义，知廉耻来提高我们国家的人格和文化的水平。
  全国青年们！你们的处境是艰苦的，然而你们的前途是光明的。你们的任务是繁重的，然而你们的成就是有把握的。中华民族最残暴的敌人是打倒了，国民革命最危险的关头是已经渡过了。只要我全国青年爱护抗战胜利的成果，珍重国家独立平等的地位，自爱自重，自立自强，爱国家，守纪律，为民族负责任，而首先致力于和平统一的确保，养成民主法治的习惯，提高学术文化的水平，奠定国家民族长〔第143页〕治久安的基础，团结一致，共同努力，那我们就一定能建设一个三民主义富强康乐的现代国家，来分担世界和平安全的责任，来完成我们国民革命的使命！


中华民国三十五年元旦告全国军民同胞书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十五年

版面原件：第131页，第132页，第133页，第134页，第135页，第136页，第137页，第138页，第139页

〔第131页〕

          ——中华民国三十五年一月一日——
〔要旨〕
  一、本日为抗战胜利结束后第一度元旦，积年国耻已雪，我们每一同胞值此岁首良辰，应格外的欢愉欣奋。
  二、目前的问题：一为如何完成 国父「和平奋斗救中国」的遗教，一为如何实现人民「求安定，求复兴」的要求。
  三、我们今天必须巩固国家的统一，实现全民的政治，以竟建国的全功。
  四、完成建国方略与全民政治，必须求得国家的统一，使军令政令不被分割。
  五、政府今年的重要任务：一在完成复员计划，解除民众痛苦，以立建设的基础；二在尽速实现民主宪政，还政于民，造成全民的政治。
  六、希望全国同胞认识前途的艰巨，觉悟责任的重大，共同一致，起而负责。

〔本文〕
  今天是中华民国三十五年开国纪念日，是我们抗战胜利结束后第一度元旦。我们自从九一八以后这十四年间，都是在黑暗耻辱的环境下来度此令节，七七抗战以后八年之间更在生死存亡的战斗中度此令节；现在我们抗战已告胜利，日本业已投降，积年国耻已湔雪，我中华民国的全体国民，应该都可以仰首伸眉，稍纾喘息，来庆祝这一个岁首良辰，我们每一个同胞，当然是格外的欢愉，格外的欣奋。但是我们国家的处境，还是备极艰难，外患虽已攘除，内忧却更见严重；这几个月以来演变的经过，不容讳〔第132页〕言的，使我们同胞在重见天日之余，心头上仍有重重的阴影，使我们八年余流血牺牲所获得的国家地位与民族光荣，顿时为之降低，而革命抗战期中军民先烈的在天之灵，亦不能得到安慰。兴言及此，对我国家的现状真所谓一则以喜，一则以忧。但是我们可以确信国家民族在抗战胜利以后，必有光明的前途；而如何开始这一个光明的前途，消除内部存在的殷忧，收获真正胜利的果实，则是政府与人民共同一致无可旁贷的责任。
  现在萦回于我脑际的就是我们 国父的遗教如何完成，人民的要求如何实现。我们 国父最后的遗教，就是要「和平奋斗救中国」，就是要完成三民主义新中国的建设；至于今日人民迫切的要求，可一言以蔽之曰：求安定，求复兴；人民的求复兴，人民的要求和 国父的遗教是一致的。当此战后，满目疮痍，我各地同胞痛苦的待救济，流离的待还乡，失业的待复业，受残破的待修整，被压迫的待解放，但是简单的说，一切的复员建设的前提，不外乎和平与安定，这不仅是我们国家民族的绝对需要，也是世界和平的最大关键。因之我们首先急要的工作，就在于造成整个国家和平安全的环境。惟有国内不再有变乱分裂的现象，而后纔有和平建设的可能；也惟有国内不再有扰攘纷争的因素，而后国家的基础纔能稳固，人民乃得以安居乐业。我们今日在战胜侵略痛定思痛之余，一切政治上的过渡期间的设施容有未周，政府无不积极改进，决不因循苟且，贻误国家复兴的时机。但是最重要的，无过于确定整个的国是，使政府与人民皆有共同的轨辙可以遵循，如果国家天天在紊乱扰攘中，人民日日感受惶惧不安的痛苦，则以后安定建设就无从?手。所以我在今天要将当前重要的国是，我们政府的决策，和我们人民的〔第133页〕责任，乘此岁首更新的时候，简单扼要的提出来，以明告于我们全国的同胞！
  因为今天是我们中华民国开国纪念日，所以我要首先提出我们国民革命的目的与经过，以明示我们今后努力的途径。我们国民革命的最大目的，在于建立三民主义的新中国，而就其经过步骤来说，可以分为三个时期：第一个时期是甲午以后，从乙未以迄于辛亥，在此十八年间，其目标在于推翻满清的帝制，建立主权在民的中华民国。第二个时期是由民国二年以迄于十七年的北伐完成，在此十六年间，其标在于扫除军阀割据的局面，实现国家的统一。第三个时期是民国二十年以迄于去年抗战胜利，在此十四年间，其目标在于打倒日本帝国主义的侵略，扫除建国的障碍，完成独立自由三民主义新中国的建设。这三个时期，对象各有不同，而革命建国的目的则是一贯不变的。 国父在世之时，亲自领导全国同胞而奋斗。 国父逝世以后，中国国民党的党员则秉承遗志而努力；其间障碍重重，内忧外患错杂相乘，无不为国民革命的时代伟力所摧毁。我们 国父自甲午倡导之初，即认为非推翻满清专制，无以挽救中国危亡，实现中国的民主。 国父祇知有救国建国的责任，从没有自私自利的观念。所以辛亥革命一经成功，就让与政权于袁世凯，不意袁氏窃国，民国颠危，国民不能真正表达自由意志和力量，而造成军阀的割据，于是有民国二年以后的革命，迄于北伐完成乃始获得中国的统一。但是日本帝国主义者嫉忌我们国家的统一，自始就勾结军阀，制造割据，欲以分裂中国者达成灭亡中国的目的；始则有九一八的侵略，制造伪满傀儡，继之以华北特殊化的要求。我国民政府深知日本帝国主义者一天不驱除，则国家一天就不能统一，民主宪政就无法进行，如此不特我国家民族的生存失了保障，而世界整个和平也〔第134页〕必受到威胁。我们七七抗战，就为了执行这个神圣伟大的任务，而第二次世界大战也就因日本侵略而发端了。由此可知中国如果不能保持统一与独立，即威胁?世界的和平，我们若不能顺利完成建国方略与民主的建设，即不能建立强盛的中国以自跻世界现代国家之林。
  现在日本帝国主义是已被打倒了，妨碍中国统一阻挠中国民主的外在障碍是已消除了。而我们中国以薄弱的国力，抵抗强敌武力到十四年之久所遭受的破坏与牺牲，实已无可计数，国家的元气，人民的生机，亦已不绝如缕。我们今天若再不乘此时机，积极复员，使社会秩序迅速恢复，使国家政治进入正轨，则国家就再无复兴的机会了。我们今天真需要把握时机，巩固国家的统一，实现全民的政治，以竟建国的全功；因此我在去年胜利以后，曾经为我们同胞郑重提出复员工作与进行建设的重要，我并且特别说明今后努力的重点在于「国家统一与政治民主」。全国同胞们果能细心体察我们国家的需要，就知道今天重要的国是所在了。
  全国同胞们！我们民国成立至今已经三十五年了，为什么还不能完成建国方略与全民政治，唯一的原因就是由于我们国家不统一，而推原第二次世界大战的祸因，实亦由于我们中国的不统一所致。我们革命抗战的目的就是要打消侵略者分裂中国以灭亡中国的企图，八年余流血牺牲也就是为了要实现国家的统一，以保障民族的生存，所以我这几年以来，屡次向国民恳切说明国家统一的必要。我曾说国家的统一，是近代立国绝对必需的要素，而且必须国民全体的协力爱护，乃有坚实的保证。唯有统一的国家，纔能真正收获胜利的成果；唯有统一的国家，纔能顺利推行宪政，保障民主制度，发扬民意，集中民〔第135页〕力，完成建国的大计；也唯有统一的国家，纔能顺利推行各种经济的建设，提高我们一般勤劳辛苦同胞们的生活水平；更唯有统一的国家，纔能于战后的新世界中，为人类和平福祉而有所贡献。而且就当前事实来说，我们更唯有共同维护国家的统一，纔能顺利进行我们的复员工作；否则，如果军令政令不能统一，交通运输节节破坏，地方秩序到处骚扰，则国家的复员工作必是处处受?阻挠，而人民最基本的安居乐业的要求，根本就无从谈起。所以我们对于国家政争无不可以虚心忍让，无不可以推诚相与；而军令政令的必须统一，军队必须一律归还国家统辖，任何割据地盘，破坏交通，阻碍复员的军事行动，必须绝对避免，则是解决目前纷争不安的唯一先决条件。这是事实，也是真理；凡有爱国良知的人士所不能不承认，不能不履行的。
  明白了这个重要前提以后，我要为我同胞提出我们政府今年急须致力的两项任务：

  第一、我们要完成复员计划，解除民众痛苦，以立建设的基础，所以一方面要首先恢复交通，使人民得以还乡，物资得以畅通，而恢复经济建设的工作得以开展；一方面要收束军事，普遍解除日军的武装，遣送俘虏回归日本；切实整编军队，尽速恢复地方的安宁秩序，禁止莠民恶意的榨取压迫，使人民得以安居乐业。唯有如此，而后人民的生命财产得有保障，复兴建国的事业得以进行，纔可以安慰抗战中受苦受难流血残废的军民与牺牲殉职先烈的在天之灵。
  第二、我们要尽速实现民主宪政，还政于民，造成全民的政治。关于这一点，我们政府的宣示已不止一次了。我们国民革命的最终目的是全民政治，而召开国民大会，还政于民，是唯一必经的建国程序〔第136页〕。我在去年元旦曾经宣示，国民大会可不待战事结束而提先召集；在去年三月一日，我又向宪政实施协进会正式宣布，定于去年十一月十二日召集，后来因为尊重参政会与各党派的意见，协议召开国民大会的办法，不幸又遭遇各种的阻挠，以致不得不延展会期。于是国民政府乃明令改期于本年五月五日召集，这一件重大而且必需的步骤，实在是万万不能再缓了。政府为使抗战后的民意得以普遍表达起见，准备增加国民大会代表的名额使社会贤达各党派人士共同参加于国民大会。
  现在距离国民大会召开日期只有五月，政府为进一步促成国内环境的安定，为实现全国的精诚团结，为使政治中枢成为更充实而有力的机构。在国民大会召开以前，并准备延揽社会贤达与各党派人士来参加政府，不论是参加决定政策会议机关或是参加执行政策的行政机关，政府本于天下为公，选贤任能的原则，无不竭诚接纳，以期集思广益。而我们政府于此所希望的，并无其它条件，祇是参加政府的各党派不能拥有其自主的军队来作政争的工具，这因为一个国家内，如果容许有国军以外的军队无异造成国家以内另一国家，则国家即不能统一。在一个政府之下如果存在?两种性质不同，命令各别的军队，则政府必不能稳定，更不能望其合作团结健全而有力了。有一于此，不仅随时可促政府于分崩，更足以促国家于危亡，这是无论为国家统一计，为政治合作计，都是事实上所不可容许的。我们今天为了国家，为了人民，都必须披肝沥胆，同德同心，做到精诚的团结，而不是口头上的团结；应该做到彻底的合作，而不是形式的合作。最重要的一点，就是决不能使国家陷于无秩序无政府的状态，使政府为不能负责的政府。我们在抗战期中还有国军以外的自主军队，已是国家莫大耻辱和损失；现在抗战已告胜利，〔第137页〕亟须造成和平安定的环境，集中一切力量来开始建国的工作，所以政府对政治必尽量开放，对民主必提前实现，而全国军队必须统辖于国家，听命于政府，实在是真正爱国爱民的人士所应衷心拥护而促其实行的。
  上面所说的，乃是我们政府今年努力的方针。我们认为战后人民的困苦万不可再使加深，国家的基础万不能梢有动摇，胜利的成果万不能稍有破坏，复员建设的工作，万不能再有稽延；所以我们必将不辞任何容忍以维护国内的和平，必将不惜任何努力以恢复社会的秩序，必将不避任何障碍艰难以促成民主宪政的如期实施，必将用一切可能的和平方法，以解决国内任何的纷争。除了革命的责任不能放弃，国家的统一不容损害，根本大法不容变更，政府基础不容动摇以外，其它无不可以容忍，无不可以协商。务望我全体同胞认清是非，明辨利害，痛念我中国百年以来，国势阽危，民族衰弱的痛苦屈辱，省悟我民族千载一时复兴建国的良机不可再得，根据事实，洞察终始，自然不致为流言所煽惑，而动摇其对于国事前途的信心，放弃其对于国家民族的天职。我恳切盼望我全国同胞，一方面要对于复员，对于民主，对于实行三民主义的建设，务必竭尽力量负责尽职，挺身奋起，以促其成功；同时，要拥护政府，实行三民主义统一的政策，监督政府一切军政的措施，检举贪污不法的官吏，清除积弊，涤荡旧污，使国家真正走上和平建国的轨道。
  中正追随 国父致力革命，志在拯救国族，裁抑强权，对内维护国家的统一，对外求取世界的和平；此身贡献国家，生死成败早已置之度外。现在抗战胜利，素愿已遂，我个人的得失荣辱，更是无所容〔第138页〕心；我个人今日已别无所求，只希望全国同胞，对于国事，认识前途的艰巨，觉悟责任的重大，人人皆以昨死今生昨非今是的精神，共同一致，起而负责，使五十余年国民革命的成绩有所继承，十四年军民艰苦的奋斗牺牲，不致虚掷。本年五月即可召开国民大会，实施宪政，以造成我们还政于民，实现全民政治的愿望，国民大会以后，国家休戚兴亡与世界安危祸福的重大责任，即将交付于我们全体国民。深望我亲爱的全国同胞，及时奋斗，积极准备，以承受这一个神圣艰巨的责任，我们今后究竟是完成国民革命的全功，实现三民主义的建设呢？还是使革命抗战功亏一篑呢？是否能确保国家永远的统一和平呢？还是坐视国家覆蹈民国初年的覆辙，自陷于分崩离析的绝境呢？是否能建设中国为一个真正独立自由三民主义的国家呢？还是愿意蒙受百年来次殖民地的耻辱呢？是否真能达成民族的解放呢？还是仍旧不免于危乱相乘坐受痛苦和压迫呢？是否要我们中国成为支持世界和平的主要因素呢？还是任令中国成为国际上唾弃的落伍者呢？这副重大的担子，就要落在全国同胞的肩上；中国国运盛衰荣枯，百年子孙的安危祸福，在实施宪政以后，不仅由中国国民党和国民政府来承当，而是要全国同胞作国家真正的主人翁的来决定。现在距离五月，为时不久，所以中正要乘此时机，谆谆嘱咐，总要使我们政府还政于民的志愿，以及 国父实现三民主义完成全民政治的愿望，能为国家的将来造成永久的福祉，这是我们全体的同胞所应该及时黾勉的。
  全国同胞们！我们经此抗战，国家元气已经凋丧，建国工作已经耽误，我们要环顾今日的世界是怎么样突飞猛进的世界，时代是怎么样飞跃进步的时代，我们更要自省我们中国百事落后，要想立足于现〔第139页〕代世界之林，需要有怎么样起头赶上的努力！回溯近百年的历史，国家是处于次殖民地的地位，人民是处于奴隶牛马非人生活之中，中经甲午战败之役，庚子拳匪之乱，几乎使国家陷于万劫不复的境地。幸有我 国父起而领导革命，全国同胞一致追随共同努力，到了这次抗战胜利，国家乃因不平等条约废除，而获得独立平等的地位，民族也得到了解放与自由，而我盟邦又是竭诚协助我国的复兴，这种机会，真是史无前例；这一个复兴建设的良机，可说是千载一时，稍纵即逝，万万不可蹉跎以自误。我们百废待举，全赖我们同胞特别刻苦节约，勤劳奋勉，人人明礼义，知廉耻，事事负责任，守纪律，而后我们的经济建设和其它工作，纔能够如计进行，我们收复区的一切复兴的计划，纔能够顺利实施。我们抗战以来，有多少军民先烈为战争而牺牲他的生命，他们已不及亲睹胜利，而我们乃能目击五十年来国耻的湔雪和国运的昭苏，实在是人生的至幸。全体同胞们！我今天以热烈的心情祝贺你们的幸福，我同时要以「自求多福」与「自助人助」的箴言，作为我个人赠送你们新年的礼物，我深切期望你们以兴奋积极的精神，承受这一个战后无比艰巨的工作，全体同胞们！我们要共同欢呼迎接抗战胜利，完成复员建设，巩固国家统一！实行全民政治！三民主义万岁！中华民国万岁！


告党团同志书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十六年

版面原件：第182页，第183页，第184页，第185页，第186页，第187页

〔第182页〕

——中华民国三十六年八月十五日——

〔要旨〕
  一、要认清国家的危机和本党的耻辱，把握革命工作的方向，担起保国卫种的责任。
  二、集中革命力量，恢复革命精神，对党的组织，要作根本的整理。
  三、深望全体同志，反省自责，以互信求团结，以共信求统一，以力行求进步，确保国家民族的生存，克服空前未有的危机。

  四、国民革命后期工作的方向：
      1、中国的存亡，关系世界安危和人类的祸福；而剿匪的成败，更为中国存亡之所系。
      2、民权主义的要务，就是团结爱国民众，为保障民主，维护宪法。
      3、惟有民生主义的平均地权，才是克服战后经济恐慌有效的方法；只有全国人民获得经济平等，才能享受建全的政治自由。
  五、必须具体力行，剑及履及，实事求是，忽怠勿荒，才能打破共匪的阴谋，克服空前的危机，完成历史的使命。
〔本文〕
  我们国家今日的阽危，和革命环境的险恶，实为历史上任何时代所未有，本党既担负了国家革命领导的责任，每一党员就祇有为救亡图存、雪耻自强而奋斗。我们决不能坐视国家支离，文化沦亡，听任四万万五千万同胞陷于水深火热之中，过?暗无天日的非人生活。在此民族存亡、革命成败的最后关头，五十年无数先烈前仆后继、百折不挠的革命史绩，八年来全国军民溅血捐躯、坚贞不屈的抗战成果，〔第183页〕和五千年中华民族历史文化的使命，都落在我全体同志肩上；我们是责无旁贷，我们要努力完成。我们首先要认清国家的危机和本党的耻辱，到今日的境地，其主要造因，就是由于祸国秧民的共产党。二十多年来，共党匪徒处心积虑，要在中国建立其所谓「苏维埃政权」；而以驱人民为奴隶，夷国家为藩属，以断送我中华民族的命脉，破坏我中华民国的统一，颠覆我民主共和的政体，为其最后目的。而其最卑污的手段，就是在全国对日作战的时期，破坏抗战的力量；在抗战胜利时期，又阻挠政府的受降；在战后复员建设的时期，更妨碍复员建设；自始至终，破坏举国人民所期待复员建设所需要之和平，无时无地不以国家人民为仇敌。而其最毒辣的阴谋，尤在于摧毁我历史传统文化基础和民族的德性，麻醉我知识青年，使其陷入无理智、无理想的堕落深渊，斫丧我一般国民的民族自信心和自尊心，要使我全国军民在革命抗战期间，伸张正义，不畏强御的精神，归于毁灭。要使我们成为无灵魂、无意志、无活力的民族，无以自立自存于今日之世界。这是国家民族致命的创伤，世界和平最大的威胁，也就是我们后期革命唯一的对象。我们必须深切认识共匪的阴谋，狂妄的野心，严重的祸患，纔能把握革命工作的方向，担起保国卫种的责任。
  我们对于过去的事情，不必有所愤激；对于未来的前途，更不可趋于悲观，我们中国国民党半世纪来，每遭一次挫折，必有一次进展，每受一度侮辱，必有一度奋起；今日是我们受侮辱、被轻蔑，最为沉痛的时期，也就是我们革命建国最后成功的前奏。　总理说：「从前本党不巩固的地方，不是有什么敌人用大力量来打破我们，完全是由于我们自己破坏自己，是由于我们同志思想见识过幼稚，常生出无谓的误解，所以全党的团结力便非常涣散，革命常因此失败，我们今后便要团结一致，都要把自己的聪〔第184页〕明才力，贡献到党内来，大家团结起来，为党为国，同一目标，同一步骤，像这样做去，才可以成功。」这是 总理在民国十三年对本党第一次全国代表大会的训示，就是在今日对我全体同志仍不啻耳提面命。当此民族存亡、革命成败的关头，我们为了集中革命力量，恢复革命精神，必须对党的组织，作根本的整理，而首先的一步，就是统一党团的组织。……党团统一组织的办法，已指定党团中央负责同志，成立党团统一组织委员会，由中正躬亲主持，坦率检讨，详加研究，拟定方案。并定于九月九日召集党团中央全体联席会议，及本党中央第四次全会，期能集思广益，作最后的决定。而党团统一组织以后，革命方针和政策，亦将取决于全体会议。中正今日要为我全体同志先行指出的一点，就是这次党团统一组织，不是技术性的合并，而是革命性的改造。要知道革命的主义是永久性的，而革命组织是时代性的；革命主义不能随时变更，而革命组织必须适应革命环境与时代需要而演进。今当国家存亡、革命成败的严重时机，中正愿举本党改组成败利钝的实例，作为此次党团统一组织应当领受的教训。辛亥革命初告成功，革命同盟会即改组为国民党，官僚政客相率参加，革命精神因而丧失，遂招致袁世凯的打击，民主政制也相随夭折。民国元年改组，显然是本党革命的失败，于是 总理复位党籍，严密组织，整肃纪律，组织中华革命党，民国革命为之复兴。民国十三年中国国民党的改组，使党的组织深入民间，革命力量遍布国内，本党在事业上有显著的成功；但是「共产党」份子渗入本党，凭借本党，发展「党」势，转而分化本党，破坏革命。如果我们没有民国十六年的清党，不独北伐军事功败垂成，即本党亦将丧失灵魂，仅存躯壳，这是本党改组两次失败、两次成功的历史，证明了失败是成功之母，而成功亦〔第185页〕种失败之因；也证明了党的组织因革损益，贵在适时，只要能增加革命力量，克服革命阻力，制胜革命对象，任何方法，都应毅然见诸实行，断不可拘泥于规章行式，沾滞于烦琐程序，置国家存亡、革命成败于不顾。民国二十七年，本党为结合爱国青年，增加抗战力量，乃设立三民主义青年团。现在抗战虽已结束，而民族忧患更是迫切，非剿匪不能安定国家，非剿匪不能进行建设，非团结爱国民众，动员一切力量，不能担负救亡图存、卫国保种的责任。而全体同志精诚团结，党团组织合并统一，造成戡乱建国的动力，更是当前急切之图。深望我全体同志，反省自责，一致奋发，自党团统一组织为始，各自激发良知和血性，去自私自蔽的痼习，作自救救国的奋斗。主义政纲以外无成见，革命大义以外无恩仇，以互信求团结，以共信求统一，以力行求进步，积全体同志始终不贰之忠贞，铸为党魂，为民族信心的骨干，作历史文化的干城，深信我们必能保持国家民族的生存，克服此空前未有的危机。
  本党革命最高原则是三民主义，国民革命后期工作的方向，必须以左列三点为目标：
  第一、我们要保卫国家的统一。本党五十年革命、八年抗战，是为了国家独立和民族生存，也是为世界和平、人类幸福，抗战结束，日本帝国主义已告投降，不平等条约已经撤废，国家独立自由的地位，已经取得，本党前期革命在民族主义方面已有伟大的成功。但是今日世界笼罩于阴霾之中，人类浩劫又将来临，我们民族主义的革命，更须加紧努力。而共匪乃承继日本军阀的衣钵，破坏我领土主权的完整，危害我独立自由的地位，以为祸于远东与世界，我们深信中国的存亡，关系世界安危和人类祸福；而剿匪戡乱的成败，更为中国存亡之所系。我们如不能集中全力，根绝此危害主权、割裂领土、阻挠建设、妨碍复兴的共产匪徒，则民族革命必至功败垂成，陷四万万同胞于万劫不复之境地，所以保卫国家〔第186页〕统一，是我们今日民族主义的目标，深望我全体同志悉力以赴。
  第二、我们要完成民主宪政。民权革命的最后程序，是召集国民大会，制颁宪法，去年十二月国民大会集会于首都，凡是爱护国家、尊崇民治的人民，不分阶级职业党派和民族，都有代表参加，制定中华民国宪法，为全国国民所拥护，这是本党前期革命在民权主义方面之收获。而共产匪徒反对国民大会，反对中华民国宪法，企图破坏民国的政体，建设其所谓「苏维埃政权」，而他们所谓无产阶级独裁专政，对于人民只有残忍的控制，没有安全的保障，以「斗争」摧残人民的自由，以「清算」屠杀人民的生命，今日共匪盘据地区，完全变成黑暗地狱，若任其倒行逆施，滋蔓不已，整个中华民族就永绝于民主自由世界了！所以本党同志在训政结束、宪政开始的时期，必须全体动员，团结爱国民众，为保障民主、维护宪法而剿匪，惟有国家统一的成功，才是民主政治的保障，这是我们今日民权主义的要务，必须一致努力，期在必成。
  第三、我们要贯彻民生主义。在本党前期革命之中，民族主义有光荣的成就，民权主义有显明的进步，只有民生主义未能切实实行，这是我们自咎自责的一点，也就是我们后期革命主要的目的。我深信惟有民生主义的平均地权，纔是克服战后经济恐慌，推动战后经济建设，最有效的方法，更惟有全国人民获得经济平等，纔能享受健全的政治自由。今日共匪正集中全力，阻碍交通，破坏工矿，发掘堤防，国计民生无不受其毁损。在匪军盘据地区之内，所谓土地革命，不过是残杀富农的口实，奴役贫民的钓饵，他们目的，乃是征发参军，即妇女儿童也不免于驱策和蹂躏。因此富者先遭劫戮，贫者亦相继逃亡〔第187页〕，剩余民众过的是暗无天日，朝不保夕的非人生活。我们今日要增进社会生产，提高人民生活水平，必须肃清此破坏民生主义的匪党，开辟经济建设的坦途。希全体同志贡献才智，不避牺牲，一切在党的支配之下，提供于民族，事事为天下的先倡，处处作民众的表率，以共赴戡乱建国、实现民生主义崇高的鹄的。同志们！自党团统一组织之后，我们的党要建筑在群众的意志之上，党员要自群众中来，更要到群众中去，党的政策，就是群众意志的结晶，必须如此，而后党的政策的推行，自能取得群众的拥护。
  要知道五十年来本党每有一事的成功，无不有赖于全国仁人志士爱国民众共同奋斗，对日抗战的艰苦支持，更是全国军民共同的力量。我们今日遭逢空前未有的危机，更须担当重大繁难的责任，惟有仁人志士爱国民众重新结合于三民主义的旗帜之下，纔可望后期革命之有成；更惟有本党同志自省自责、自奋自勉，作群众中坚决奋斗辛勤服务的一员，并各就「中国之命运」一书所举五项建设，担任一项工作，致力于生产，献身于国家，只知义务，不知权利，以民心之归向为政策，以民志之集中为动力，而后本党纔能团结广大的民众，共渡当前的难关。我们今日坚定的信条，是戡乱第一，统一为先，而我们今日革命工作的方向，是民主第一，民生为首。同志们！我们要大下决心，改造党的组织，促进党的新生，我们今后必须有组织、有纪律、有方法、有步骤，为保卫国家统一，完成民主宪政，贯彻民生主义而奋斗。凡我同志务须身体力行，剑及履及，实事求是，勿怠勿荒，纔能打破共匪的阴谋，克服空前的危机，在此国家民族存亡绝续之交，负起历史的伟大使命。


抗战建国十周年纪念告全国军民同胞书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十六年

版面原件：第171页，第172页，第173页，第174页，第175页，第176页，第177页，第178页，第179页，第180页，第181页

〔第171页〕

——中华民国三十六年七月七日——

〔要旨〕
  一、共党「匪性难移」，绝无悔祸诚意，全国同胞要洞察奸谋，戡平叛乱。
  二、戡乱剿匪是对日抗战未完成的任务，不仅为国家的利益，而且是为人民的生存。
  三、大家要统一意志，集中力量，为国家扫除这一个百世的祸根。
〔本文〕
  今天是我们七七抗战十周年纪念日，我觉得对抗战胜利以来我们国家局势的变迁和民族整个的危机，以及同胞们祸福利害的关键有向我全国同胞郑重说明的必要。
  我们对日抗战的目的，原在于捍卫国土，收复东北，保持主权和领土的完整。东北的主权和领土行政一天没有恢复，便是抗战的目的没有达到，我们为抗战而牺牲的千万军民的英灵就无由慰藉，这完全是我们后死者共同的责任。大家都知道：在日本投降以前，东北是没有中共匪军的。及至国军进入东北，接收领土主权的时候，在这一年半中间，共匪竟对国军先后发动了五次的攻势，围攻政府已经接收了的地区，割裂东北的土地，屠戮东北的人民。最近国民参政会的和平建议，共党的反响，首先是经过他宣传机关的谩骂诬蔑，接着便在关内外发动疯狂的攻势，来作事实上的答复。特别是他这次对东北的攻势，规模之大，前所未有。五月初旬以来，他发动了三十万以上的兵力，向各重要据点，作猛烈攻击，最后把攻击重点集中于四平街，以十倍于守军的兵力，展开了十八昼夜惨烈的攻城战，卒赖我将士继续〔第172页〕对日抗战的精神，对来犯的共匪，以歼灭的打击，而粉碎了他包围长吉、夺取沈阳的企图，使东北战局得到一个成败的转折点。但是共匪毁灭祖国一贯的阴谋，决不会从此罢手，所以东北的危机，并不能说因四平街的胜利而根本解除。共匪是怎样的进入东北？他在东北参加叛乱的部队，又是怎样编组成立的？这都是尽人皆知，很明显的，共党是继承了帝国主义者日本和伪满汉奸的衣钵，他正在执行帝国主义者日本灭亡中国所未曾贯彻而遗留下来的毒计，不许我中华民族恢复东北的主权，不让我们中华民国享有领土和行政的完整，而且他到今天还在利用敌军日本残余的部队，带领了他们来蹂躏我们中国的土地，残害我们中国的人民。共匪这种倒行逆施丧心病狂的作为，比之历史上任何流寇盗匪都要凶残，他的居心比之中国历史上所有汉奸傀儡，都要狠毒。同胞们须知共党这样的军事叛乱，就是要分裂我们整个中国，断送我们整个民族，他必要使我们民族的精神和固有的道德，消灭净尽，使我们神明华冑生生世世，永远沦为奴隶牛马，不能保有独立自由的人格。这种破坏人性、灭绝人伦的兽行共匪，如果任其继续存在，那我们黄帝子孙，便要受到最近亡国各民族一样的集体杀戮，集体放逐与永远奴役的惨祸。

  我们国民革命的目的，是要建立一个独立自由民有民治民享的三民主义新中国，而建国的工作，必以国家的和平统一为前提。但是和平与统一是不可分的，统一与民主自由是不可分的，统一与人民幸福，更是不可分的。国家如果不能统一，则一切建国理想都成空谈，民族民权民生主义就都无法实现；人民在地方被蹂躏，经济被割据，生产被破坏，交通被阻断的状况之下，决不能享受水平以上的生活。同胞们必能回忆，「大战甫告终结，内争不容再有」，这是我在胜利以后对共产党所发的真挚的呼声。任〔第173页〕何有责任心的政府以及有爱国心的人民，断不愿在大战后疮痍满目之余，使国家与人民重陷于战祸的痛苦。我们当时只希望共产党遵循民主的途径，像英美各民主国家的共产党一样，以和平合法的政党，来争取选民。所以十年以来，尤其在过去一年多的时间，政府对于共产党始终是苦心忍让，委曲求全，祇希望共党不破坏统一，不拥兵割据，不推翻国本，不斫丧民命，一致为和平民主建设而奋斗，政府都可尽量容纳他们的意见。但是任何的商谈协议和调处，终不能消弭他们叛国的祸心，终无法感召他们为国家前途和民生痛苦而觉悟。共党匪军一年多来的主要行动，无不集中于破坏交通，破坏工矿，而且到处破坏奄奄一息的农村。政府每一次呼吁和平，每一次颁发停战令，只有助长共党匪军更进一步的扩张和进攻，只有增加国军前线的困难，只有增多忠勇将士和人民的牺牲，也只有把匪患扩大，战祸延长，使后社会复兴重建的工作，比以前更陷于艰难无比的困境。到了现在，我全国同胞，可以明白认识共党是「匪性难移」，绝对没有悔祸的诚意，是决定要叛乱到底的。他的野心阴谋非断送国家，贻害世界，是决不会停止的。我们如不能举国一致，洞察奸谋，抱定决心，戡平叛乱，那不祇民生日益凋敝，而整个国家，也要被他割裂断送，沦胥以尽了。

  共党在抗战结束后公开叛变，本来是他们早已预定的步骤。当我们抗战胜利之时，他就在匪区内公然的发动其所谓「参军运动」和「社会斗争」「民众清算」，以强暴和劫持的方式，专以残忍的杀戮立威。上至老妪，下至童稚，一粟一布，不容保留，一草一木，都被劫夺为他叛国的暴力。匪区内所有壮丁，不随他为匪，就别无生存之途，稍有违抗就凌割活埋，实行他所谓「一人逃亡，全家处死」的暴刑〔第174页〕。匪区内成千成万的同胞，就是这样的被共匪驱迫著作了他们叛国害民的牺牲品。
  但是在我们后方的，尤其是在华中华南各大都市，还有许多人没有认识国家民族的根本危机，没有看清共党穷凶极恶的暴行，或徼幸姑息，或苟且偷安，不知道我们后方同胞，今天尚得保持其经常的生活方式，全赖我们为剿匪救民而牺牲的国军将士，在前线奋斗阻遏之力，否则就早已陷入华北东北匪区内民众一样的悲境。因之我们如果今日削弱了国军，就是动摇了全国人民的基本生存权利。正因为我们后方同胞，还不能明察这种祸福利害的事实，于是共匪就利用社会上苟且偷安、因循姑息的心理，指使其反动工具，提出「反对征粮」「反对征兵」「反对内战」等各种口号，来颠倒黑白，麻醉人心，蛊惑社会，摇动国本；使我们的人力物力乃至精神的力量，都不能集中应用到剿匪和建设的工作上去，坐视共匪暴力长大，叛乱因而蔓延，追本溯源不能不说是我们社会人士中了共匪反宣传的毒计。要知道共匪为了遂行他背叛国家民族的阴谋，首先他必须闭塞我们同胞的耳目，麻醉我们同胞的良知；共匪的目的就是要使我同胞对于民族大义，完全不明，对于国家危亡，视若无睹，甚至对于自身祸福，与永久利害，亦茫然无知，由此丧失了自强自立与独立自主的信心，无形之间成了共匪精神上的俘虏。今天社会上是非不分、利害不辨的这种麻痹状态，正是共匪所欲造成的。这正如古语所说，燕雀巢于危幕之下而不自知其危；实际上覆巢之下，决无完卵，同胞们今天的袖手旁观，就是他日的束手待毙，待到像匪区同胞那样已入陷阱，求生不得，求死不能的时候，虽欲后悔也已无及了。我们国家和全国同胞的命运，实际已临到了这样严重的危机，我怎么能不负责明告唤起全体同胞一致的警觉。

〔第175页〕

  同胞们！要知道现在我们中国摆在面前的，只有两条道路，我希望我们同胞，立刻有所抉择：一条是因循贻误，袖手旁观，坐待共匪宰割蹂躏，使整个国家和四万万五千万同胞，沦胥陆沈以亡的道路。一条是正视事实，认清祸福，明辨利害，自立自强，一致奋起，肃清匪患，救国自救的道路。我们究竟还是共同一致，全力戡乱，保持国家领土主权，完成统一，以期达到民主自由的目的呢？还是坐视匪军猖獗，叛乱蔓延，让自己的家乡被劫夺，家族受凌辱，子弟被驱迫做卖国的工具，而最后断送了国家命脉呢？我们全体同胞，要想想东北华北遭受匪祸的同胞，所过的是怎样的日子？在东北经过了十多年沦亡奴辱的苦痛，而胜利所带来的，乃是共党匪军的恐怖压迫，劫夺屠戮，代替了日本帝国主义的强暴统治。至于华北各地，在抗战期间，牺牲最大，受苦最深，在抗战胜利后，许多地区的同胞，喘息未定，又遭到共匪的侵入，重新堕入黑暗的深渊。最近共匪在各地所发动的攻势，都是匪军驱逼其所谓「民兵」在前，大车骡马在后，凶锋所过，裹胁掳掠，鸡犬不留，有过于抗战时期敌人的三光政策；每逢共匪侵占了一个据点，则成万的民众只有抛弃一切，冒?危险，向国军阵地后方来归，其呼号怨愤之声，极人间之惨事。我们后方同胞，和他们都是一脉相承，同气连枝的兄弟，对于他们的命运，怎么可熟视无睹？对于他们的灾难，怎么能不急起直追的赶速拯救？并且匪军的全面叛乱，是以灭亡整个中国，奴役全体同胞为目的，我们如不能万众一心，剿匪戡乱，则今天东北华北陷匪区域同胞惨无天日的生活，就是我们华中华南同胞们不久将来的生活写照。我们复员未竣，阻碍迭乘，我深深知道在我们收复区内，一般同胞生活的艰难，尤其是农村农民的困苦，不堪言状；但不论如何，比之受匪祸区域的同胞，生活〔第176页〕行动，精神物质，同受剥夺沈沦之痛，乃至一呼一吸，一言一动，都被压迫胁制，父子夫妇之间，也要互相提防，不敢倾诉痛苦的悲境，究有天渊之别。可知今天我们全国军民同胞的戡乱剿匪，不但是拯救匪区同胞，实在就是自救自卫。如果在共匪的企图已经这样明显的时候，还是因循却顾，冷淡旁观，任令匪军蔓延猖獗，而还不能对国家对同胞负责尽职，努力奋起，遏灭叛乱，那便是甘心断送自己的身家性命。何况我们经过八年坚贞卓绝的抗战，受尽了万苦千辛，牺牲了千万军民的生命，如果任令共党匪军，得逞他幸灾乐祸的阴谋、叛国殃民的野心，毁灭我们全国军民抗战光荣的历史，替日本帝国主义者执行其灭亡中国未完的工作；那我们抚心自问，又何以对自身当时奋起抗战的初衷，何以对无数殉难军民先烈的英灵。

  所以今天的戡乱剿匪，是为了国家最高的利益，也为了人民的基本生存和民主自由的权利而与共匪奋斗。这和对日抗战神圣的意义，并无二致，换句话说，今日剿匪工作就是继续对日抗战未完的任务；也正如我对同胞们所说的要确保抗战胜利成果，获得国家民族真正独立自由所必须经过的奋斗。我们国军将士，前仆后继，英勇惨烈的牺牲，应与抗战先烈获得同样崇高的尊敬。而足食足兵，充实前线军事，乃为我四万万五千万同胞每一个人无可旁贷的义务。在救国保民的意义上，不论任何地域，无分前方后方，都是休戚相关，存亡与共的。我要严正的昭告我们同胞，从最近东北战役中，可以看出匪军野心完全暴露，国家危机日益加重。因此，大家不能再存任何侥幸苟安的幻想，不能再有置身事外的态度，必须急起直追，统一意志，集中力量，军民一致，加强剿匪实力，加强建设工作，为国家扫除这一个百〔第177页〕世的祸根。我们要以抗战时期同样的精神，实行全体总动员，并且要格外振奋，格外严整，来改正抗战时期所发生的缺点。我们要毫无疑迟毫无保留的贡献一切人力物力和生命，共同努力于救国家、救同胞，戡乱定变的战事。如此，纔能保障对日抗战胜利的成果，国家才有独立自由，社会才有重获安全的希望。
  同胞们：国民政府业已下令实行剿匪总动员了。这次总动员最重大的意义是在唤起全国人民的警觉，统一全国人民的意志，集中全国人民的力量，我们要号召全国爱国民众一致奋起救国自救，政府一切措施，必循法定的轨辙，而且完全信任我们同胞的爱国良知，使全国同胞，在民族大义之下，自动自发的报效国家。但是我们国民，必须人人爱国自爱，遵守国家的法律，竭尽国民的职守，对于与剿匪有关的任务，都要踊跃仗义，悉力以赴；无论一言一动，都要裨益剿匪与建设工作的进行。社会上有地位的各界领袖，更应首先急公赴义，为天下倡。我全国青年们是国家民族命脉所寄托，尤其要明辨是非，认定顺逆，发扬国家意识，保障民族生命；如果青年们甘心为共匪作工具，不惜使国家沦亡，民族灭绝则已，否则大家应人人自认为黄帝的子孙，中国的国民，为中华民族求得独立生存，使自己将来能发挥自主自由的思想，不受共匪的摧残压迫，那就要立定决心共赴国难，求学的专心求学，为农工商的，要努力生产，增加国力，各守岗位，各尽职责，使后方社会秩序绝对的安定。我全国同胞，尤其要知道共党的全面叛变，和他彻底破坏社会秩序，是互相呼应，互相配合的。自从我们对日抗战以来，共党始终一贯的对政府抗战建国的工作，肆意作诬蔑诋毁的宣传，其目的就是要离间我政府与国民的关系，分散我〔第178页〕中华民国整个的力量，贬损国家的地位，抹煞我全体军民抗战的历史，减低我人民救国的信心，沮丧我人民爱国的意志。他们不仅在学校、在社会、在工厂、在经济界，造谣挑拨，扰乱破坏，他们并公开宣称这种扰乱破坏行为，是他叛乱的「第二道战线」，而以军事叛变为他「第一道战线」，两者互相策应，既可以军事影响社会，更可以后方影响前线，这是何等险毒的阴谋，我不能不唤起大家及时防止。我可以向大家申言，政府这次实施总动员，一切必照法定的范围，对于人民的基本权利，各级军政机关，自必一体尊重；但是对于不顾国家危机，不守民族大义，甘受共匪乱国殃民的指使，参加其「第二战线」的工作而有扰乱秩序危害治安的行为，则政府为国家存亡与人民祸福计，自不能姑息养奸，必须负责取缔，依照法纪予以处治。当此剿匪军事积极展开，前线将士浴血奋斗的时候，凡我爱国同胞，务必万众一心，团结一致，认清目标，积极努力，乃可以加强军事力量，缩短战祸日期，及早达成戡平叛乱的目的。政府对于当前时局的决策，已见于国务会议的决议，这次的总动员，不仅为争取胜利而动员，也为了求取国家改革与努力建设而动员，因此我更要为我同胞指出下列的两点。
  第一、我们要致力完成建国的工作。我们今天当然要集中力量，加强军事，戡平叛乱，实现统一；而一面亦要努力建设，增进生产，来打破共匪妨碍建国危害民生的阴谋。尤其我们实行宪政与推进民主的工作，决不因剿匪军事而稽延。共党高呼民主，而反对宪政，拒绝参加国民大会，尽力破坏建国程序的进行，这就可以看出共匪是根本不愿中国有宪政，根本不愿中国实行民主，根本不愿中国完成生产建设的。如果中国实行了宪政，他就要在宪政之前，解除其私有的武装，丧失他叛国的根据；如果中国走〔第179页〕上了民主的大道，由人民起来作国家的主人，则他们所谓无产阶级专政独裁的恐怖政策，在人民大众的公意之前，就无法行使其欺骗与压迫；而且中国一旦实行宪政与民主，完成经济建设应有的工作，他就不能制造社会的混乱与经济的恐慌，就无法凭借人民的饥饿困乏，以遂其建立苏维埃政权的阴谋。所以我要正告我全国同胞，正告全国真正为民主自由与建立现代国家而努力的同胞，我们要实现民主宪政，完成建国工作，必须剿除这个与民主自由及复兴建设根本不能兼容的共匪武装集团。同时正因为要使中国脱离了恐怖主义，制造混乱，制造饥饿的魔爪，我们更应该急起直追，完成宪政准备，实行民生主义，保障人民的基本权利，改善人民的经济生活，绝不能丝毫动摇我们一贯的信心，松弛我们应有的努力。

  第二、我们要全力促进国家的改革与进步。我们现在一面要执行剿匪战事，一面就要改革内政。我不讳言政府的本身，存在?种种缺点，而我们社会亦存在着许多弱点；经过八年艰苦的抗战，接?就有共匪叛变的祸乱，使政府与社会不遑喘息，治标治本，难于兼顾，国力民力更加疲敝，战后各种缺点弱点更形显露，以致人民痛苦日益加深，整个民族意志分散，如果政府不能断行改革，力求进步，我们国家就无法存立于现代的世界。因之我们政治、经济、教育、社会，各方面的改革，决不能待剿匪军事结束，而应该立刻开始实行，我们要从彻底的改革中间，充实国家的力量，解除人民的痛苦，统一政府与人民的意志，以突破国家当前所面对着的国难。我们同胞，对于政治经济的缺点，和民生痛苦的所在，凡有意见贡献，政府无不竭诚采纳，努力改正；对于各级政府施政上的错误，更望指明事例，剀切举发，俾资切实纠正。我们这次实行总动员，就是要集合政府与人民的力量，一德一心，自反自觉，来刷新〔第180页〕政治的积弊，割除一切妨害国家进步的阻力。所以我们总动员的意义不是消极的而是积极的，不是局部的而是全面的；不是片面的责成人民，而同时也是鞭策我们各级政府和各地社会的进步和建设。中正许身革命，一贯为挽救国家危亡而奋斗，为实行三民主义而奋斗，为统一建国与实现民主宪政而奋斗，个人的成败得失，毁誉荣辱，都非所计；我所可揭示于我同胞的，祇有救国救民的一片耿耿忠诚；我决不能辜负 国父与革命先烈，决不能自背革命救国的初衷，决不能辜负八年抗战患难与共的军民同胞；我必竭忠尽智，以保持我们抗战胜利的成果，任何妨害我们主义实现，破坏我们国家统一，阻碍我们国家建设与进步的敌人，我誓必领导我全体同胞生死不渝，始终一致的奋斗到底。
  我全国同胞们：临到今天七七抗战神圣纪念日，我要求全国同胞重振我们抗战时期举国一致奋勇迈进的精神，而坚定我们对于扫除建国障碍，完成建国大业的信心。我在抗战胜利时，早经宣示我全国同胞：「我们战后复兴建国的任务，比之战时更要十倍的艰巨」。以我们中国近百年来遭受内忧外患的深重，以我们国家社会基础的薄弱，要造成一个富强康乐独立自由的新中国，本来不是旦夕之间所能期成的事。但是我们国家历史这样的悠久，人口这样的众多，民族德性这样的优秀而坚忍，我可以断言任何顽强的阻力，决不能妨碍我们国家的复兴。祇要我们同胞以抗战期间同样的决心和忍耐，一致奋起，积极努力，则共匪的叛乱，必能于最短期内，予以戡平；我们克服了这一个最后困难扫除了这一个最大障碍之后，国家民族就可进入于光明灿烂的坦途。所以我们同胞，切不可为共匪虚伪的宣传所迷惑，不可因当前局势的艰难而灰心丧志以动摇其自信。我愿同胞们无忘当时「抗战必胜」的誓愿，坚定我们「建〔第181页〕国必成」的信念，发扬抗战胜利的伟绩，突破一切的艰难险阻，肃清共匪扫除赤祸，以完成建国的大业，而安慰我们为抗战与剿匪而牺牲的军民先烈之灵。


中华民国三十六年国庆纪念告全国军民同胞书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十六年

版面原件：第188页，第189页

〔第188页〕

——中华民国三十六年十月十日——

〔要旨〕
  一、说明政府实施宪政之决心。
  二、勖勉全国同胞共同努力，消灭共匪，完成戡乱建国之使命。
〔本文〕
  今天是中华民国三十六年国庆纪念日，中华民国宪法已于本年元旦公布，国民大会代表和立、监两院委员的选举，将于本年年内完成，而宪法即将全部实施。我们在此训政结束，宪政发轫的时期，来纪念中华民国的生辰，更感觉其意义的重大了。在过去一年间，国民政府召开了国民大会，颁布了宪法，集合各党派、无党派领袖人士参加政府，共负建国的责任。在今后一年间，更将迎接宪政政府的诞生，完成建国大纲的程序，以实现还政于民的夙愿。我们际此政治演进的关头。必须憬悟民国成立以来历史的教训，在这三十六年间，全国仁人、志士、爱国民众，相率集中于三民主义旗帜之下，为完成建国实行民主而奋斗；但在事实上，先有袁世凯玩弄约法而毁弃约法，继而封建军阀托名自治，割据自雄；最后则共党匪徒假借民主，而破坏民主。一部民国宪政史，乃是建国护法与叛国毁法两个力量艰苦斗争的纪录。到了今日，民主宪政接近了最后成功，而共匪颠覆国本，毁法乱纪的阴谋暴行，也达到了最凶狠最残忍的阶段。我们不能听任民主宪政功败垂成，我们必须维护社会秩序，保障人民幸福，更须巩固领土主权，以完整的国家付托于即将成立的宪政政府，纔算是尽了革命建国的责任。自从国军克复延安以〔第189页〕后，共党匪徒已完全暴露其流寇的本来面目，他一方面调集冀晋边区的部队分途流窜，一方面订定地下工作纲领，指挥他潜伏各地的匪党与外围份子，企图在国军后方煽动各种风潮，开辟其所谓「第二战场」。但是他主要目标，仍在固守胶东，以维持关内外匪军的交通线，所以他渡黄河南下的流寇，最初目的在于分散国军的力量，以策应他东北的攻击，解救他胶东的危急；到了国军扫荡胶东，收复烟台，共匪既定的战略是全盘失败了，关内外匪军的联络是完全切断了，于是他在关外发动其所谓「第六次攻势」，企图彻底破坏我东北领土主权；他在关内则是企图在桐柏山区与大别山区建立其苟延残喘的根据地，更妄冀威胁我长江中部的安全，并阻挠邻近各区的普选。我在此必须指出，共匪在东北的蠢动，无论如何猛烈，终必循?第五次攻势的先例，遭受彻底的惩创。至于关内匪军已陷于孤立的境地，国军对流亡于黄河以南的股匪，必能严密追剿，予以包围和消灭，绝不使其阴谋得逞。然而我们必须警觉在胶东共匪失败之后，这一个短期间内，只要各地国军和各级政府有一点疏忽的处所，他们必乘机蠢动，在乡村则随时可有暴动，在城市则随处可有风潮；这一类倒行逆施的举动，其目的就在于破坏社会的安定，惟有民众与政府通力合作，持之以定力，贯之以信心，不摇不夺，击破奸谋；在政治、经济、文化与社会各方面作密切配合的努力，才能消灭这个背叛国家、破坏宪法、扰害民生的匪徒，完成戡乱建国的使命。


中华民国三十六年元旦告全国军民同胞书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十六年

版面原件：第161页，第162页，第163页，第164页，第165页，第166页，第167页，第168页

〔第161页〕

——中华民国三十六年一月一日——

〔要旨〕
  一、今天政府公布中华民国宪法，从此我全国同胞要认真的行使民权，善尽义务，这是民国成立以来一件划时代的大事。
  二、目前我们正由大战之后渡入复员善后时期，正由战争破坏进入战后建设时期，不论政府人民都要从「除旧布新」四个字来努力。
  三、以下列三点提示全国同胞：
      第一、政府对于维护统一尊重和平的方针是决不变更的。
      第二、愿我全国同胞矫正战后变态的恶习。
      第三、愿我全国青年对建国大业有所贡献。
〔本文〕
  今天是中华民国三十六年开国纪念日，是抗战胜利国民政府还都以后第一度的元旦。年年此日，我们追念 国父革命开国的宏规，及缔造民国艰难的史迹，省察国家当前的实况，瞻望民族光明的前途，每一个人都有兴奋惕励的心情，来迎接这一个岁首令节。但是今年更有一点要特别纪念的，就是我们国民大会已经制定了中华民国宪法，规定了施行日期和准备程序，国民政府今天公布这一部宪法于全国，完成了多年来实施宪政的夙愿，实现了国父和革命先烈的遗志。这一部宪法是经过无数艰难，历尽千回百折，始得召开国民大会而制成的；宪法的内容，兼顾到理想和现实，对于国内各民族——汉满蒙回〔第162页〕藏及国内其它各民族的——一律平等，各政党在法律上一律平等，以及人民权利自由的积极保障，都有确切的规定。这一部宪法的精神，是荟萃全国各方面的意见，根据政治协商会议所定的原则；可以说这一部宪法实施的成败，就是我们中国能否实行民主的考验，也就决定了国家安危兴替的前途，从此民主自由已经不是空洞的口号，而要我全国同胞认真的行使民权，善尽义务，如期促成宪法的施行，以策国家的长治久安。这是民国成立以来一件划时代的大事，本席要特别宣告于我同胞，向全体同胞表示庆幸的！
  关于国家现实的困难和人民身受的痛苦，政府无时无地不认为本身惟一的职责，从未加以忽视的。但是有一点重要的意义，必须提示我全体同胞的，就是我们目前正在由大战之后而渡入复员善后的时期，正由战争破坏而进入战后建设的时期。世界上任何国家，如果遭受到如此强暴的侵略，经过了八年以上如此长久艰苦的抗战，其不能立即恢复战前的状态，是事理所必然，而难以避免的。何况我们中国在抗战以前本是一个建国未成百事落后的国家，经过这样长期的恶战苦斗，人口的伤亡转徙，物质的消耗枯竭，经济基础的动摇，财政状况的支拙，农村和都市的残破，生产和消费的脱节，以及教育文化与社会道德的备受摧残，比之基础充实的其它国家，当然不可以同日而语。我们要想从废墟之中建设起一个完整无比的秩序，当然不是一年半载以内所能办到的事。我们所应该痛惜而惭愧的，祇是在抗战以后还要遭受国内许多不应有的挫折和阻挠，但是国家是四亿五千万人所共有的，而且时代是在飞跃进步而不容许我们因循延误，苟且生存的；过去一年的蹉跎，我们不必再去追溯了，问题是从今天起，不论政府〔第163页〕人民都要从除旧布新四个字来努力，而且要共同一致，日新又新的来努力。我们现在就要实行宪政，人民是国家的主体，今后国家的机运，完全系于今日全国的人民；所以政府固然不应该诿弃职责，人民也要善尽对于国家的义务。我在今天，要以下列三点提示于我们全国各阶层各职业的同胞：
  第一、我首先要告诉我们同胞：政府对于维护统一尊重和平的方针是决不变更的。我们中国不统一便不能生存，不统一便不能复兴，政府当然要保障国家统一与社会安宁，也有责任保护人民生命财产的安全。但是统一的实现，必须以和平方法来觅取；去年一年之间，政府对于求致和平，停止冲突的苦心与忍让，是国人所共见的。我们盟邦友人马歇尔将军整整一年的努力，不仅协助我们完成遣送三百万日俘日侨与接收失地恢复主权的工作，更以其超越常人的忍耐，多方促成我们的和平与统一，这种纯粹无私的友谊是值得我们全国感动的。现在宪法既已颁布，国家就要迅速进入民主宪政的坦途。我们将扩大政府的基础，延揽各党派与无党派人士共同参加，依照政协决定的和平建国纲领，来策进政治的实施，加强政治的效能。中国共产党虽然拒绝了参加国民大会放弃了他对于国家的职责，但是政府对于中共问题的处理，我可以简单说明，仍然要一秉以政治方法解决政治问题的方针。如果有任何机会使政府的政治解决能够实现，政府决不放弃那种机会。政府所希望中共的，祇是希望其诚意实现已经成立的各种协议，实行停止冲突，遵守三人会议所成立的恢复交通与整编统编的既定方案，不再作武力夺取政权的企图，使国家得到和平建设的机会，使劫后余生的同胞不再感受破坏和平的痛苦与威胁，除此而外别无所求。政府决不关闭和平商谈之门，而且还期待中共参加政府，同循民主的正轨，实施政协的决议。至于〔第164页〕为推行宪政，完成复员，进行建设，解除民众痛苦，以及其它为任何政府必须负责应做的事，政府亦决不因与中共谈判未获结果而任其延缓。总之，政府一方面要尽最大的努力以促成民主与宪政，同时也必尽其最大可能的忍耐以求致统一与和平。这是政府今后的主要方针，乘此岁首，要明告于我们同胞的。
  第二、愿我全国同胞矫正战后变态的恶习。抗战胜利以来，农村凋敝，交通梗阻，都市人口骤见增加，都是社会显现了变态的繁荣，都市风气因而暴露了无穷的缺点；我们国内一般都市最普遍最危险的现象，就是民族道德完全沦丧。就工商来说：正常营业岌岌不保，而投机冒险的行为，日甚一日，或偷税走私，或欺诈弋利，旦夕之间，可以立致巨富，辗转仿效，相习成风，高利贷的盛行和物价的波动，都是这类暴利游资所造成，影响所及，使得民族工业受尽摧残，脚踏实地的工商业者，无法立足，这是一。就生活来说：人欲横流，精神破产，穷奢极侈，漫无节度，街头尽管有饥寒路毙的同胞，而餐厅舞厅的顾客，一掷千万，可以视为无睹，人类同情之心，丧失已尽，礼义廉耻，扫地无余，这是二。就一般风气来说：笃实被认为迂腐，自爱被讥为落伍，投机取巧的风气，由商界而波及于一般社会，为了欺骗无知的民众，不惜颠倒黑白，混淆是非，来达到他个人不可告人的目的，利己就不恤损人，甚至不恤于祸国，这是三。举例来说：我们战前建设基础已极薄弱，民族工业本极幼稚，经此战事，备受伤残，如果劳资双方祇顾片面的利益，不能精诚合作，维护此一丝仅属的产业的生命，一旦工厂倒闭，经济破产，不但劳资同归于尽，而且生产停顿，势必影响整个社会的生存，那么我们经济基础，在战时幸免于敌人的毁灭，在战后反而自己来摧残，岂不成为抗战的罪人？这是四。

〔第165页〕

  因为金钱万能，物质至上，而得失飘忽，没有定准，所以又养成了得过且过、苟且侥幸的心理，人人以不劳而获为万能，故不以服务为本分，而以夺取为目的。总之道德的沦丧，精神的堕落，任何国家，任何时代，没有像我们战后今日都市社会中所暴露的现象。这种现象，实在不是八年苦战获得胜利的国民所应有。我说到这里，不但觉得痛心，实在为我们国家寒心。所以都市的同胞，尤其工商与文化界的领袖，更要以身作则，务必以奢侈颓废为大耻，以投机取巧为万恶，互相规劝，共同策励，改正我们变态的恶习，奠立我们建国的基础。——都市本来是文化经济优秀精华之所萃，应该作内地乡村的表率，而且关系国际的观瞻，而现在的情形如此，我们国家那得不受人讥笑、受人轻侮呢？这种现象的造成，实际由于沦陷期间敌伪奴化影响的残留，但也有人以为是内乱不止的影响，国内不得和平统一，因而经济金融不能稳定，社会人心就无由得到安心立命的寄托。不论原因如何，我总希望我们都市同胞，在此人欲横流社会浮动的时候，更要有中流砥柱的志节，移风易俗的精神，来矫正这种可耻可悲的恶习。我们决不可以因国内的变乱而丧气，反之，正应该以内乱危机的存在而戒慎自强。我们要想到我们抗战英勇的成就，以日本这样强大的敌人，入寇我国八年之久，我们终于把他击溃；那么，现在抗战早经结束，如果我们国民能够人人发挥我们民族的固有道德，明礼义，知廉耻，端正人心，发扬正气，有前进的目标，有向上的勇气，则自强不息，拨乱致治，必易于反掌。正所谓「事在人为」，无论任何阻力，决不能妨碍我们民族复兴，亦不能阻止我们完成建设国家的共同事业。
  第三、愿我全国青年，重视建国大业的贡献。青年学子是国家继起的主人，也是民族安危存亡所托〔第166页〕命；国运的隆替，全看青年的抱负和青年的作为。我们抗战八年，入学青年的数额岁岁有增加，人材辈出，这是国家的好现象。但是我默察现在的知识青年，往往对环境过于敏感，对现实过于苛求，对自身缺乏定力，对前途缺乏信心，因此很容易被别有作用的政客野心家所煽惑，受了他们的宣传，中了他们的诱惑，有的为不满现状而趋于消沉，有的对政治失望而流于偏激，不论如何，都是国家莫大的损失。其实在过去这一年中间，政府为谋取和平，容忍退让到了怎么样的程度；而在八年抗战之后，我国正在努力复兴建国的时候，究竟是谁使我劫后人民，重受纷乱穷困，流离伤亡，空前未有的惨劫，事实所在，至为分明。而且从事理上说，究竟谁利于战乱，谁利于和平，又不待烦言而可知。现在国民大会业已圆满闭幕，宪法已经制定颁布，政府有没有一党专政把持独裁的企图，更可以昭然大白。我在今天，要特别提醒我们全国的青年，你们切不可为别有居心的宣传所摇惑，而自误其平生。 国父在世时尝对我们革命青年说，青年们立志革命，必先要「明是非，别利害」，我们今天决定是非与利害的标准是很清楚的；凡是积极进取而有助于国家建设的主张，我们要予以拥护，予以表扬，反之，凡是破坏社会扰乱国家要促使我们民族倒退的，我们要予以唾弃，予以消除。这真是很简单明了的事。你们要特别爱惜青年时代的光阴，要珍重你们难得而易逝的时间，切不可蹉跎岁月，等到老大伤悲。你们要知道中国今日最迫切的需要无过于建设，要提高同胞的生活在于建设，要克服经济的困穷在于建设，要消弭失业的痛苦在于建设，要巩固国家的基础，要保持胜利的成果，也在于建设。我们战前的建设计划，和仅有的建设成绩，经八年多的抗战是被耽搁了，是被破坏了。现在抗战胜利，不平等条约已经废除，一切障碍建〔第167页〕设的因素可以说完全廓清了，而且现在正是第二次世界大战之后，盟邦各国多愿意积极帮助我们复兴和建设，我们如何可以放弃这个千载一时难得易失的良机。我在四年以前，不平等条约废除的时候，就在「中国之命运」中曾经拟订了战后十年建设计划的统计表，祇就高级干部人才说，就需要大学毕业生五十五万人，我愿大家看一看这个统计表，便知道我国建设前途的宏远，和贡献机会的繁多了。我们有丰富的知识，有大好的年华，有强健的体力，为甚么要彷徨于烦闷愤慨之中，要消耗于空洞无当的政治斗争之内，而不贡献于建国的大业，为全国同胞创造实际的福利呢？青年们必须知道，中国如果长此衰弱贫困，你们身受其害为最多；如果富强康乐，你们所享受的荣誉和幸福也最大。你们正在盛年，对国家民族要认识自己的责任，要有绝对的信心，要确信我们抗战胜利以后，建国成功是必然的，无论任何捣乱，亦不能阻碍我们建设的；而且建设成功以后的前途更是十分光明的。你们有了信心，而后能正视事实，而后能忍耐刻苦，而后能齐心协力，为明日的中国而奋斗。青年们！抛弃你们的空想，选定你们自身应走真正的道路而前进，这纔无负你们的生平。

  我全国同胞们！我们过去的一年，可以说是忧患重迭的一年，也可以说是坐误良机的一年。我们看一看世界上有多少同我们比肩作战的国家，现在已经整理善后，完成他们的复兴；我们更要看一看物质基础比我们丰厚的若干盟邦，在战争结束以后，还在管制消费，厉行节约；更有多少国家，在那里鼓励勤劳，增加生产，以弥补战时的损失，造成战后的繁荣。甚至有许多战败国家，也都在竭力挣扎，以图生存和发展。我们以彼例此，既不能厉行节约，又不能努力生产，甚而至于国内秩序还不能得到普遍的〔第168页〕安定，大家一念及此，应该如何知耻，如何自强！当此岁序更始，我诚恳希望同胞们以除旧布新的决心作共同一致的努力。我们的宪法已经颁布，民主宪政在一年以内即将施行，和平统一的实现，已有了共同遵循的途径。祇要大家精诚合作，负责尽职，奠立我们长治久安的基础，推进我们积极建设的工作，则我们中华民国的前途，必然是光芒万丈的。我以至诚祝贺我们全国同胞的新年幸福。


中央处理台湾事件四项原则告全省同胞书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十六年

版面原件：第169页，第170页

〔第169页〕

——中华民国三十六年三月十七日对台湾省同胞广播词——

〔要旨〕
  一、台湾省行政长官公署改为台湾省政府。
  二、台湾省各县市长提前民选。
  三、台湾省政府委员及各厅、处，局长，以尽先选用本省人为原则。
  四、民生事业公营范围，应尽量缩小，公营与民营划分办法，由主管部会迅速审定。
〔本文〕
  全台同胞们：此次台湾不幸事件发生，人心骚动，社会不安。中正闻悉之下，至为轸念！为免事态扩大，致为野心者所乘，兹特派国防部白部长崇禧代表来台妥善处理，期于确保国家立场及采纳台胞真正民意原则下，谋合理之解决。爰将中央处理台省事件之方案，向我全台同胞揭橥数端：一、地方政治常态应立即恢复，其办法要点如下：1.原设台湾行政长官公署应改为台湾省政府，其组织与各省同，并得按实际需要增设厅处或局，改制后，台湾省府委员及厅、处、局长人选尽量容纳地方人士参加。2.台
湾省各县市长提前民选，其办法及日期由省参议会拟具呈报内政部核准施行。3.在县市长未举行民选前，由省政府委员会依法任用，并尽量登用本省人士。4.政府或事业机关中同一职务或官阶者，无论本省或外省人员，其待遇应一律同等。5.民生工业之公营范围，应尽量缩小，公营与民营之划分办法，由经济部资源委员会迅速审拟呈报行政院核准施行。6.台湾行政长官公署现行之政治经济制度及政策，其有〔第170页〕与国民政府颁行之法令相抵触者，应予分别修正或废止；一面由行政院查案审议，同时采纳地方意见，俾作修正或废止之参考。二、台省各级二二八事件处理委员会及临时类似之组织，应即自行宣告结束。三、地方政治常态应即恢复，其参与此次事变有关之人员除共党煽惑暴动者外，一律从宽免究。抗战胜利以还，台湾重归祖国，台胞困苦，仍待解除，建设事业，百凡待举，此次不幸事件之发生，至堪痛惜，切望全台同胞一致确保守法之精神，以恢复社会秩序，安定人心，共为建设台湾、建设祖国而努力！


台湾省光复三周年纪念告台省同胞书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十七年

版面原件：第204页

〔第204页〕

——中华民国三十七年十月二十五日——

〔要旨〕
  一、希望台省同胞以尽其一份子之责任，使台湾建设，日进新境。
  二、当宪政业已实施，剿区日趋紧张之际，警惕时艰，认清责任，人人自奋，使台省的建设成为全国之楷模。
〔本文〕
  台湾湔雪其沦胥五十载之耻，而复归祖国业已三年于兹。久离乡井之人，一旦得返故土，与父老兄弟重行聚首，其内心之愉快，自不待言。现欢聚已久，相关愈切，对于整个家族之幸福，自必思所自效，以尽其一份子之责任。台湾形势优越，物产丰殷，而建设成果，过去赖全省同胞积极努力，亦复翘出萃类，居全国各省之右。今当宪政业已实施，剿匪日趋紧张之际，海上屏藩，戡建支柱，其地位要形重要。所有各级机关，全省同胞，于讴歌鼓舞之余，应警惕时艰，认明责任，人人自奋，共矢忠贞，使台湾建设，日进新境。为全国之楷模，垂庆祚于无疆，有厚望焉。


新生活运动十四周年纪念告全国同胞书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十七年

版面原件：第199页，第200页

〔第199页〕

——中华民国三十七年二月十八日——

〔要旨〕
  一、倡导新生活运动的目的，在于砥砺每一国民自觉自治之本能，以各尽爱国救国之天职。
  二、提出三义告我全国同胞：
      1、人人要为救国而奋斗，要为剿匪而动员。
      ２、愿我同胞同仇敌忾拯救受难同胞，必须以自动负责维护社会秩序。
      ３、以勤勉求生存之增进，以俭约节物资之浪费。
  三、望我全体同胞明礼义、知廉耻、察利害、审公私，共同一致，完成戡乱建国的使命。
〔本文〕
  新生活运动自倡导迄今，已历有十四年，其目的在于砥砺我每一国民自觉自治之本能，各尽其爱国救国之天职。今者，抗战胜利两年有余，训政已告结束，法治开始实施，更望我全体同胞发挥民主自治之精神，一致遵循法定之轨辙，必使宪法深植其基础于国民日常生活之中，而后民主政治得臻于健全之域。新生活运动之笃实践履与普遍推行，弥见重要，特以三义告我全国同胞：(一)今日国家民族之忧患，惟在于共匪之叛乱，而戡平共匪之急务，莫过于消弭共匪之政治阴谋，共匪最险毒之阴谋，即在以穷凶恶极之斗争，制造我各阶层同胞循环无已之仇恨，期使理智汨没，道德沦亡，文化之根源斫丧，民族之精神消失，以遂其分裂领土，破坏主权，卖国求荣之大欲。我全国同胞必须彻悟今日之剿匪戡乱，实为我国家存亡民族荣辱之关键，亦即为民主宪政对暴民专政成败利钝最后之决战，务各发扬其纯洁之理智〔第200页〕，坚定其民族之自信，人人为救国而奋斗，为剿匪而动员。(二)戡乱与行宪为建国工作一事之两面，戡乱所以排除宪政之障碍，而行宪所以树立民主之规模，我全体军民在前方必须同仇敌忾拯救受难之同胞，在后方必须自动负责维护社会之秩序。(三)今日经济问题，人为之操纵多于自然之因素，心理之恐慌过于客观之事实，所望我同胞明礼义、知廉耻、察利害、审公私，以勤勉求生存之增进，以俭约节物资之浪费，勿投机以助长游资之作祟，勿囤积以激起物价之飞腾，导企业于正常之轨辙，制利润于合理之限度，使国家经济、社会政策，得以彻底实施，则经济危机必能克服，而戡乱建国亦于此奠其基础。


中华民国三十七年国庆纪念告全国军民同胞书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十七年

版面原件：第201页，第202页，第203页

〔第201页〕

——中华民国三十七年十月十日——

〔要旨〕
  一、追念革命先烈牺牲奋斗的精神，回顾本身应尽的责任格外觉得负荷的重大。
  二、目前我们最迫切的任务，就是要完成民族主义，惟有民族独立生存有保障，民权和民生才有着落。
  三、指出我们民族的敌人，是阴毒险狠的共匪，大家要提高警觉，认清共匪真面目，发挥我们爱国家爱民族的良知，同仇敌忾，共同来消灭这个最后的敌人——共匪。
〔本文〕
  今天是我们中华民国三十七年的国庆纪念日。回忆三十七年前，我们 国父领导革命先烈和全国同胞，共同一致，坚苦奋斗，推翻了满清二百六十余年的统治，废除了几千年来的专制政体，创立了中华民国，这是我们中华民族历史上最辉煌最伟大的史迹。今天我们临到这个光荣的纪念日，追念我们国父和先烈牺牲奋斗的精神，回顾我们本身应尽的责任，格外觉得负荷的重大，惟有同心一德，继续努力，来完成 国父未竟的志事，乃能告慰 国父和先烈在天之灵。中华民国，是 国父所手创的，国父的三民主义，为我们建国的原则，五十余年来一般革命先烈的牺牲奋斗，完全是为了实现三民主义。今年三月，我们召开国民大会，根据宪法，成立宪政政府，民权主义的实行，于此始获得初步的成功；中华民国，从此始成为名实相符的民国。 国父曾经说过：十三年以前的中华民国，因为军阀官僚，盗窃政权，徒有民国之名，而无民国之实。从十三年到现在，已经二十四年了，这二十四年中间，我们〔第202页〕国家，虽然遭遇了任何国家建国期中所未有的艰难困苦，然而我们政府和人民，始终一致为实现三民主义而奋斗，终于建立了一个名实相符的中华民国。这种坚苦卓绝的成就，值得我们大家的庆幸，更可以加强我们对于建国前途的信心。民权主义，既然可以获得成功，则民生主义的实现，自然也没有困难，只要我们政府与人民能够遵照 国父遗教，共同一致，努力推行，自然可以进入民生康乐的境地。本人今天要提醒我们政府同仁和全国同胞的，就是我们目前最迫切的任务，莫过于完成民族主义。大家都知道民族主义的完成，是实现民权主义和民生主义的前提，惟有民族独立生存有了保障，民权和民生才有着落；如果民族主义不能实现，则民权就不能发展，民生就无从策进，整个国家民族，都要沦为异族的奴隶牛马。辛亥年我们推倒满清，大家以为这是民族主义的成功，从来有日本帝国主义者的侵略，抗战胜利之后，大家以为 国父的民族主义，已经可以完全实现，但到了今天，证明这不过是部份的成功；今天我们民族的敌人仍然存在，而且是很险恶、很顽强，这个敌人的铲除，较之推翻满清和击败日本的工作，尤为艰难。因为满清和日本，都是外来的敌人，目标显明，易于认识，全国同胞受尽他蹂躏压迫的痛苦，自然是同仇敌忾，起而反抗，绝不会受他的欺骗和愚弄。而今天我们民族的敌人，则是阴毒险狠的共匪，共匪是戴了中国人的假面具，作国际组织的第五纵队，来残杀本国的同胞，他表面上高唱民主自由的口号，实际上他所作所为，无不是破坏中国的民主自由。因为他同是中国人，所以他为虎作伥的罪恶，难于辨认；因为他工于欺骗的宣传，故其阴谋诡计，不仅一般普通的国民，不易辨识，就是知识分子，亦往往受其愚弄，随声附和，而政府戡乱的工作，反而遭遇重大的障碍。所以我认为自从国父〔第203页〕领导国民革命以来，到今天纔遭遇了最后的敌人，民族主义纔遭遇了最后的试验。我们全国同胞，在这国家民族生死成败的最后关头，要免于做奴隶牛马的悲惨命运，惟有提高警觉，认清共匪的真面目，发挥我们爱国家、爱民族的良知，同仇敌忾，牺牲奋斗，来消灭这个最后的敌人，保障我国国家的统一和独立，然后纔能真正实现 国父的三民主义。


中华民国三十七年元旦告全国军民同胞书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十七年

版面原件：第190页，第191页，第192页，第193页，第194页，第195页，第196页，第197页，第198页

〔第190页〕

——中华民国三十七年一月一日——

〔要旨〕
  一、今年是行宪年，希望全国同胞体念先烈缔造民国的艰难，拥护宪法，实施宪政。
  二、八年对日抗战，原为保障国家的独立自由，不料共匪发动变乱，破坏统一。
  三、共匪的暴行，可以综括为三句话：
      第一、他为了要消失人民的国家观念，所以要破坏家庭，灭绝人伦。
      第二、他为了要破坏社会秩序，所以要激励仇恨，崇尚诡诈。
      第三、他为了要遂行暴民专政，所以要制造恐怖，毁灭民主。
  四、为彻底肃清匪患，有赖全国同胞与政府同心一德，各尽职责，尤须消灭各处潜滋暗伏的匪探，彻底清除其所谓「地下组织」。
  五、全国同胞必须提起深切的责任感，以昨死今生的决心，实行剿匪建国总动员。
〔本文〕
  今天是中华民国三十七年开国纪念日。中华民国自开国以来，遭受了连续不断的内忧外患，经过长期间的险阻艰难，全赖我全国爱国同胞在 国父领导和遗训昭垂之下，共同努力，再接再厉，摧毁了帝制余孽，扫除了封建割据，击败了侵略强权，到了今年，中华民国纔进入宪政时期；我们可以说今年是行宪之年，而今日乃是行宪年开始之日。在这行宪年开始的今日，我首先希望我全国同胞，体念先烈缔造民国的艰难，善尽民主国家公民的天职，拥护宪法，实施宪政，来建立国家永远不拔之基；同时更应〔第191页〕该省察国家现实的环境，民族遭遇的危机，明大义、别利害，群策群力，同心一德，继续五十年国民革命与八年对日抗战的精神，为摧毁民族公敌而共同奋斗，为排除国家忧患而一致努力。
  今天已是抗战胜利后第三度的元旦了。我国八年对日抗战，全国军民同胞不惜牺牲一切，忍受无比的痛苦，原是为保障国家的独立自由而战，也为了粉碎日本帝国主义者割裂我国土、破坏我统一、阻碍我建设、以灭绝我民族生存的毒计而战。我们同胞茹苦饮痛牺牲奋斗，原冀胜利以后获得休养生息安居乐业的机会，而我们民族亦可由此复兴国家亦可由此强盛了。不料共匪在我全国同胞长期流血的八年抗战时期，自始至终就进行他颠覆国家危害民族全面叛乱的准备，紧接着抗战胜利，他就发动变乱，破坏统一，断丧我民族复兴的根苗，摧毁我国家建设良机，阻挠复员，残害民生，使我劫后余生的同胞，重陷于无家可归无业可复的惨境；我们在匪区受共匪蹂躏的同胞，不但继续过?抗战时期流离颠沛的生活，而且还要过?比抗战时期被倭寇凌虐奸淫残杀奴辱更加不堪忍受的灾害。今天全国一般同胞同受匪乱影响，固然是生计日艰，精神物质备受重压，不得稍纾喘息；其从匪区中冒死逃亡出来的同胞，更是扶老携幼，啼饥号寒，穷蹙无归；尤其是陷身匪区无法脱离共匪魔爪的同胞，那种求生无路，求死不得暗无天日的苦况，更非言语所能形容。国家遭此摧残，人民受此创伤，实为我国自有历史以来空前未有的浩劫。中正当此元旦节日，抚念疮痍，循省责任，对于我们同胞的困苦颠连，心中的怀念和悲痛，实不是任何言语所能表达其万一。
  我们现在是进入民主宪政时期了。但是民主政治必以国家平等自由为前提，而国家的平等自由，尤〔第192页〕以国家统一独立为前提，惟有全国人民遵循法规，拥护统一，争取独立，为统一而奋斗，为独立而牺牲，共同一致，扑灭匪乱，排除国难，纔能建立现代国家，而成为自由与光荣的国民。我们中国如果不能统一，则民族生存就失去保障；国家不能统一，则经济建设就无法推进；国家不能统一，则民主宪政就不能奠定三民主义共和国的基础。共匪今天还厚颜无耻的自称其武装叛乱杀人放火为爱国，更可笑的，又以其严密封锁制造恐怖极权专制为民主，实际上谁都知道共匪的心目中，绝对没有国家，没有民族，亦绝对没有民主，没有自由。共匪不但在一年以前早已反对国民大会，否认宪法，破坏民主，而在这一年以来，更是揭开他伪装的面目，很显明的以割裂领土，断送主权，覆亡中国，毁灭民族为其武装叛乱的目的。他为了遂行这一个不可告人的目的，为了延续他武装叛乱的阴谋，他就不惜彻底摧毁我们的国脉民命。他在经济上社会上是要彻底破坏我们的社会和经济的基础，他对于整个国家是要灭绝我们中国优秀的文化和伦理，消灭我中国五千年悠久光荣的历史。他违反人性而制造兽性，他破坏统一而毁灭建设，他所要的是人民的普遍贫穷和死亡，不是人民的安乐和生存。在匪军所到的地方，普遍发动斗争，制造人与人间的仇恨，他所标榜的土地革命，实际是指使无业游民，流氓地痞，统制整个农村，压迫善良农民。他更不惜毁灭人类理性，造成疯狂心理，行使残暴恐怖，以助长人与人间残酷的斗争。共匪在匪区以内的种种暴行，证明了他们不但要使我们国家国不成国，而且要使我人民人不成人。共匪在匪区内鼓励骨肉相残，养成父子仇杀的兽行，迫令妇女从军，美其名为充当慰劳团员，实际是供匪党干部纵欲的工具。更可痛心的，他强迫每一儿童都要编入少年团，训练其窥探家庭，仇视父兄违反人性的罪行〔第193页〕。他的暴行，可以综括为三句话：第一、他为了要消失人民的国家观念，所以要破坏家庭，灭绝人伦；第二、他为了要破坏社会秩序，所以要激励仇恨，崇尚诡诈；第三、他为了要遂行暴民专政，所以要制造恐怖，毁灭民主。他以罪恶为其品德，他以欺骗为其忠实，对事不择手段，对人不知廉耻。他是这样要消灭我民族的生命，断绝我人民的生活，破坏我社会的生计，危害我国家的生存，其用心之险，贻患之深，实在超过于日寇的侵略；因为日寇侵略仅为外患，而今天共匪的叛乱，则为兼有外患性质的内乱。这种滔天罪恶，如果任其推演，不加剿灭，我们国家就要从此灭亡，我们人民就将为人牛马，供人奴役，岂复尚有自由可言，也更没有民主宪政可望了。同胞们！你只要一访问从匪区流亡出来的难民同胞，试问在匪区之内，还有那一个智识份子尚能生存，而不为共匪所杀害的呢？凡共匪所过之地，还有那一个家庭可以幸免苟全，还有那一个人可以自由生存而不被共匪驱迫作牺牲品呢？因此可以知道我们当前剿匪的军事，就是救民对害民的战争，救国对害国的战争，建设对破坏的战争，自由对奴役的战争，光明对黑暗的战争，亦就是民主宪政对阶级专政的战争。这实在是国家根本安危的关键，民族百年兴亡的界线。所以我在今天，要为我全国同胞检讨去年以来，剿匪军事的形势，检讨由共匪叛乱所造成的经济危机，从而指出我爱国同胞今后救国自救应尽的责任。
  我们检讨过去这一年间剿匪军事，首先要指出，在戡乱动员令颁发以前，政府是在极端忍让之下竭尽方法以求避免战事的。政府自抗战胜利，即已停止征兵，原有官兵员额，且经严格整编大量减少，而我们国军，在去年六月以前，为了体念人民苦痛，保存国家元气，对于共匪，从未采取积极的军事行动〔第194页〕。反之共匪则蓄谋已久，在匪区以内，屡次动员，就在政府爱护和平未作战争准备之时，到处乘虚蹈隙，扩张他叛乱的范围，充实他叛乱的力量。我一般社会民众对共匪毒计，认识不清，即在七月间戡乱动员令颁布之后，依然为共匪反动宣传所迷惑；尤其在我后方各省市，间谍纵横，谣诼频兴，各地混乱复杂的现象，猝难澄清，因之对于动员遂未能彻底实施，剿匪军事遂不能收获十分的成效。在这种情势之下，前线国军，一直在被动中作战，也一直在孤立中应战。以致一年之间，屡受损失，将士牺牲，至为惨重。然而在此种作战条件极端艰困的状况之下，国军在战略上已经达成了他最大的任务；第一是共匪首脑部所在地之延安的占领，第二是沂蒙山区的肃清与烟台海口的收复。大家都知道延安是共匪盘据十年以上的政治中心，沂蒙山区是共匪军械制造和军需物资储藏的总库，而胶东半岛上的烟台则是共匪海上唯一交通补给线；但是国军凭着忠勇牺牲的精神，达成其在地形上最险阻和在作战上最艰难的目标，终于克复了延安，肃清了沂蒙山区，最后更收复了烟台，对共匪积年所经营的巢穴，所储积的物资，所凭借以号召全部匪军的首脑部次第加以摧毁；从此共匪的所谓政治中心和神经总枢是丧失了，他所藉以生存的经济据点是失陷了，他对外交通的最后海口也断绝了。国军所付的代价诚然巨大，但是所预期战略的目的却已如期完成。关内匪军因为根据全失，接济断绝，就祇得被迫分窜，成为流寇，刘伯承、陈毅等匪部今日虽仍猖狂窜扰，但他流窜到黄河以南，就成为无窠之蜂，无穴之鼠，前面没有目的，后面没有归路，祇有打圈旋磨，盲目行动，国军对此匪部自更易追剿肃清。可以说剿匪全役最困难的工作，在去年一年间，业已完成了。大家都知道关内匪军在七月以前的主动扰乱，始而变为防御保守，继而变〔第195页〕为避战流窜；而国军则由防守阶段，进到进剿阶段，最近更进到了追剿阶段。在这种形势之下，共匪为逃避其最后灭亡的命运，最近已回复他在江西时代的狰狞面目，在所占领的匪区之内，不论乡村城市，都用没收、清算、覆查等等手段，对一切男女老幼，加以无限量的剥削掠夺，更以斗争残杀的方法驱迫全体民众彻底供他作叛乱的牺牲品，冀遂其毁灭整个民族的阴谋；共匪这些变本加厉穷凶极恶的行为，亦就可以证明他日暮途穷，已到了最后末路的阶段了。我要为大家说明，目前刘伯承股匪，虽然还在大别山区流窜，妄想重建其华中根据地，豫西和豫东的陈毅股匪，虽仍在破坏交通，企图阻碍我国军的追捕搜剿，以期苟延其残喘；但国军在此半年之中对于剿匪整个计划的准备业已完成，深信匪军所有各种企图必遭粉碎，而其所有幻想自成泡影。至于东北方面，匪军虽迭次发动攻势，但关外久经战阵的国军，为了保卫东北的领土主权，全体官兵必不惜任何牺牲，倍矢忠勇，与匪拼战到底，必至完全收复领土主权而后已。这是当前剿匪军事形势的一斑，要为我全国同胞明白指出的。
  我们今年度的剿匪工作，为根本肃清匪患，还是要政治重于军事，在军事方面，首先要消灭匪军的有形力量，纔能肃清蔓延各地的散匪。我们此时对剿匪功效，固不可期之太速，不欲作太容易的估计，但消灭匪军的有形力量，终可在一年以内完成。至于全国各地的散匪，须待有形的匪部消灭以后，再加上一年或二年的时间，方能彻底肃清。为达此目的，必须使国军能足衣足食，足械足兵，此实有赖于全国同胞与政府同心一德各尽职责，以继续八年抗战的精神，有钱出钱、有力出力，人人以戡乱为己任，以建国为目标；尤其针对共匪全面窜扰，造成穷苦贫困窒息民生的毒计，必须消灭其各处潜滋暗伏的匪〔第196页〕探，彻底清除其所谓「地下组织」，这是防匪止乱，澄本清源的唯一要务。全在我各地社会人士剑及履及，一致奋起，共同负责，组织民众武力，健全地方团队，人人自卫，处处设防，使意图流窜的残匪，无隙可乘，不敢深入；使潜伏待发的散匪，不能立足，无法生存；如此举国一致，全体动员，军事、政治、社会、经济、教育、文化，相互配合，军民协作，闾里同心，保国保乡，殊死奋斗，则证以历史先例，任何顽强的流寇悍匪，没有不在民众伟力之前整个覆灭的。祇要看河南宛西一隅的自卫力量，已能使陈赓匪部，遭受空前惩创，几于全军覆没，凡我爱国同胞，就可以感奋兴起了。

  上面已说明了剿匪军事形势和剿匪军事的要求，其次我更欲为我同胞说明目前社会经济危机所由造成的主因以及国家对安定经济应取的方针，与人民对安定经济应有的认识和努力。大家应已明了，当前经济上日趋深刻的危机，乃是共匪所蓄意造成的，如果我们一般同胞苟安自私，不知警惕，反而推波助澜，加深危机，这正是万恶共匪所欢迎称快的。国家经八年长期抗战，元气本已凋丧，生产受尽摧残，乃紧接抗战胜利，共匪即揭露叛乱的野心，在这两年多以来，到处阻碍复员，阻挠接收，到处破坏交通，破坏工矿，破坏社会秩序，破坏奄奄一息的农村，乃至混入商业市场，利用商界败类，散播流言，助长投机，助长囤积，更复走私、逃脱，捣乱金融，以加深经济的失调，而破坏整个经济的基础。这种奸谋阴谋，我们一般同胞竟漫然不察，所想的、所说的、所做的，有意无意之间，都做了共匪的帮凶，不惜陷国家于经济危机日深的境地。这种现象，实为都市中一般利己损人不正常的心理所造成，正与共匪蓄意破坏经济、危害国家、窒息民生的罪恶殊途而同归。我在此祇举一例，即可明了。我国通货发行额〔第197页〕和战前相比的倍数，远不及一般物价和战前相比的倍数，至少可以说前者的倍数祇及后者四分之一，然则这三倍以上的涨价，如果不是商业市场因投机竞买囤积居奇而故意高抬，何至物价混乱有此不合理的现象？同胞们：我敢断言，我们的经济危机并非人力所不能挽救，无宁说是工商界对于共匪祸害，与国家危机，以及个人利害生死关系认识不清，以致对经济国策不能诚心拥护，甚至阳奉阴违，惟利是图而不知「皮之不存毛将焉附」，这种行为不仅害国，亦实无异于自杀。我痛切唤起全国各大都市的工商界，应有最低限度的警觉，要知道此时为救国自救，惟有诚意协助政府为安定经济而努力，切莫短视自私，贪图暴利，走上与国家安全，人民利益相反的道路。我都市同胞，必须立即改正不合理的生活现象，屏绝不正常的心理状态，勤劳节约，公尔忘私，为剿匪戡乱、统一建国，增加生产与稳定经济而激发各自的良知，动员各自的能力与财力。国家今后的经济政策和经济措施，须适应戡乱建国的要求，须适应大多数人利益的要求，须适应国家长期自力更生的要求，而决不能牵就少数人苟安享受，投机暴利的要求。凡是出于投机暴利的私心，假借口实，以破坏国家的动员法令与经济政策者，法律固必予以应得的惩处，而社会也必将予以有力的制裁。我以为目前经济现象祇要大家整肃生活，澄清观念，戒除浪费，厉行节约，顾全大局，计虑将来，共同一致，从安定金融增进生产上努力；则以我国土地之广，物产之丰，人口之众，经济基础之厚，不患目前危机不能消除，民生建设必可推进，而共匪破坏我国经济，杜绝同胞生机，以造成其亡国灭种之阴谋，亦自可随之粉碎，而计无所施了。
  全国同胞们：当此岁首令节，我们应该猛省国家忧患耻辱的深重，应该认识共匪祸国殃民的狠毒，〔第198页〕应该觉悟民族危机亟待挽救的迫切，应该痛念匪区同胞水深火热的痛苦，应该关切流亡同胞穷困无归的惨状，应该感念剿匪将士为国为民牺牲奋斗的艰苦，应该感谢我绝大多数农工生产同胞的辛勤，尤其应该体会自力更生与自求多福的教训；为了我们自身的生存，为了我们后世子孙的幸福，为了保持抗战胜利的成果，为了争取民族复兴和国家统一的命运，为了求得民主宪政的实施有效，为了求得我们全体同胞安居乐业的生活；我们必须提起深切的责任感，发挥浓厚的同胞爱，同心同德，相助相扶，以昨死今生的决心，实行剿匪建国总动员，拥护戡乱国策，加强自卫武力，巩固社会秩序，维护经济安全，扑灭危害国家的共匪，扫除我们统一复兴的障碍。祇要我们有信心不动摇，坚忍不拔，节约勤劳，践履笃实，奋勇向前，相信最近期间，必能达成我们戡乱救国剿匪救民神圣的时代使命，开辟国家光明的前途，建立我们统一、独立、平等、自由、三民主义的新中国。中正谨以至诚祝我们全体同胞日新又新，努力迈进。


和平绝望奋斗到底

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十八年

版面原件：第211页，第212页，第213页，第214页，第215页，第216页，第217页

〔第211页〕

——中华民国三十八年四月二十七

        日在上海金神父路励志社发表——

〔要旨〕
  一、共匪强渡长江，扩大叛乱，摧毁人民自由，毁灭国家独立。
  二、共匪没有一点国家意识和民族思想，甘心依附共产国际，做侵略工具。
  三、全国军民要发挥一切力量，支持反侵略反共产、求生存求自由的神圣战争。
〔本文〕
  现在共党匪军强渡长江，南京业已撤守，我爱国军民同胞，八年血战，从日本军阀铁蹄之下光复的首都，为时未及四年，又沦陷在共产国际铁幕之中。我们今日面对着这一种摧残人民自由，毁灭国家独立，威胁世界和平的黑暗的暴力，每一个国民的生命已经是与整个国家的存亡结成一体而不可分了！中正虽引退于野，为国民一份子，而对于国家的危难，同胞的灾祸，仍自觉其负有重大的责任。际此忧危震撼之时，中正重申决心，誓与我全国同胞，共患难，同生死，并掬我赤忱，向我爱国军民特进一言。在对日作战时期，我们中国唯一重大问题，就是坚持抗战，争取胜利；到了抗战胜利以后，共产党问题就是我们中国唯一的重大的问题了，所以中正在抗日战事甫告停止之时，竭尽心力，寻求政治解决的方法。
  我们知道，共产党问题，是一个国际问题，不是我们中国所能单独解决；但在当时，我们认定这一问题如果由中国本身或国际共同以和平方法来解决，则抗战的成果，可以保持，人民可以休养生息，国〔第212页〕家建设可以顺利进行，而世界和平安全，方不致受其威胁。所以我们政府当时以最大的诚意，不惜忍让一切，召开政治协商会议，接受美国的军事调处，并四度颁发停战命令，以促进和平解决的成功。不料商谈调处经过了一年有余的时间，共产党不独毫无谋和的诚意，并且变本加厉，倒行逆施，利用和平商谈与军事调处的掩护，和国军停战的机会，进据东北，阻挠国军接受东北主权，并南渡黄河，扩大中原的战乱。政府至此，始不能不采军事行动，积极剿匪，在戡乱政策确立之时，我们知道如果剿匪军事不能在一二年以内到达成功的境域，不但人民痛苦如水益深，并且亚洲安全与世界和平将受严重的影响，我们中国将成为第三次世界大战的战场，与世界人类同罹空前未有的浩劫。因此政府集中力量，动员作战，务期戡乱政策得以贯彻，军事行动迅速完成，以拯救国家的危亡，消弭人类的战祸。但是由于我们政治、军事的缺陷，中外人士的误解，再加以共产党宣传的毒素与间谍活动渗透于其间，使我们内政、外交与士气、人心，都不能适应剿匪动员的需要，遂演成今日的严重局势。
  今年元旦中正重申和平解决中共问题的方针，并洁身引退，以期促成和平的实现。三个月来，李代总统忍辱负重，与共党折冲，委曲求全。但是在此期间，共党公然发表了在第三次世界大战中帮助苏俄作战的宣言，暴露其国际第五纵队的面目，接?便提出了他所谓「国内和平协议」八条二十四款的招降书，迫使我军缴械投匪，撤除我国家独立、人民自由的保障，最后更发出其总攻击令，突破我长江防线，向江南大举进犯。共党这次以强暴专横的态度，破坏和平商谈，继续扩大变乱，更是完全证明了他的目的不是和平而是战争。更确切的说，他的目的不是为了中国和平与民主，而是对于中国的侵略和征服〔第213页〕，要把我一千二百万方公里的领土，造成第三次世界大战之中共产国际的基地；要把我四亿五千万同胞，充当第三次世界大战的炮灰；要把我中华民族五千年崇高优秀的历史文化，摧毁无遗；要把我们中国以仁爱和平为本位的伦理，转变为冷酷残忍的斗争，参加国际的残杀。这一严重局势的演成，始终是在我们苦思焦虑之中，这不止是中国一国存亡的决定关头，而世界民主国家对此都不能回避其影响，也就不能诿卸其应负的责任。
  同胞们：我们看透了共党匪徒灭亡祖国、出卖民族的阴谋，我们领受了和平商谈两度失败的教训，我们对于匪军横暴残忍的进逼，只有全国一致，万众一心，奋起应战。我们当前的情势，固然是险恶的，我们今后的战斗，亦是艰苦的；但是我们认清了今日剿匪作战，是反侵略主义的民族战争，同时也是为了每一个国民、每一个家庭自由生活方式的社会战争，和保障我悠久的历史、优秀的文化、和平仁爱的伦理道德的文化战争。这一战争最后的结果，将要决定整个国家的存亡，将要决定每一个国民和家庭的生死与祸福。这一个反侵略战争如果失败、国家的独立自主地位，人民的自由生存方式，都必归于毁灭，我们的前途，只有普遍的贫穷、冷酷的饥饿和世界战争；若是这一个反侵略、反共产战争果能成功，则国家是独立的国家，人民是自由的人民，对于世界的和平与安全有其光荣的贡献。当此国家民族存亡生死之交，中正愿以在野之身，追随我爱国军民同胞之后，拥护李代总统暨何院长领导作战，奋斗到底。现在这战斗是开始了！我们今日祇有在一个政府之下，以对共的态度为忠奸的试金石，凡是反共的政策，就要力谋贯彻，凡是剿共的命令，便要绝对服从。我们今日只有在民族大义之下，不分职业阶级〔第214页〕，不计个人恩怨，凡是不愿做共产国际的奴隶、牛马，不能坐视民族与历史、文化的沦亡，不能坐视祖宗庐墓、田园的丧失，家庭、夫妇、儿女的分离，一切反共产、反侵略、反极权主义的人们，站在一起，精诚团结，集中力量，集中意志，百折不回，奋斗到底，我深信必能克服当前的危机，达到最后的胜利。
  同胞们：我们中国原是一个贫弱的国家，但在东方大陆，实是一个独立的大国，而且为国家独立、民族自由、为了民主和平而奋斗，持有光荣无比的历史。我们今日剿共是为独立自由和每一人民自身生存而战，也是为世界安全人类幸福而战！我今日不顾共产国际的诬蔑，不问民主国家的观感，站在反侵略的尖端，作世界反共斗争的先锋。我们相信世界人类必持正义，只要我们尽其在我，在国际社会上，一定是吾道不孤，但是，我们必须袪除依赖的观念，尤其要洗涤侥幸的心理。中共在四月四日己经发出宣告，信誓旦旦，在第三次世界大战中帮助苏俄作战了，他没有一点国家意识和民族思想，他对于祖国和同胞，也没有丝毫的爱护心和责任感。我们经过和平商谈的两度失败，绝对不能想象共产匪徒还会改变他的政策，更不能希冀他还有和平妥协的可能。要知道：毛泽东甘心依附共产国际，做侵略国家扩张政策的工具，其为汉奸与汪精卫相同，而其心地之深沈，行为之险毒，远非汪精卫所能比拟于万一。汪精卫是在我们中国抗日战事受了挫折的时期，对抗战丧失信心，投降日本军阀，为他个人谋苟且偷生之地；而今日的毛泽东，乃在我们抗战已告胜利之后，国家独立自主的地位已经确立，建设事业正在萌芽滋长，人民生活正要走向复员进步的前途，不料他丧心病狂、竟带领了他共党匪徒，处心积虑，摧毁抗〔第215页〕战胜利的成果，破坏国家独立自主的地位，阻扰国家建设，妨害人民的复员和休养生息，甘心以中国的领土主权，作为他卖身投靠、卖国求荣的牺牲品。他每一步骤，每一行动，都是执行国际阴谋，谋逞狂妄野心，这岂是汪精卫所能望其项背？我们今日面对此五千年历史空前未有的元凶巨憝，只有恢复我们革命精神，发挥各人自己的力量，把握匪军的弱点，再接再厉，奋斗到底。不然我们如果稍存依赖，只有因循怠惰，任人宰割；如果中途妥协，只有投降，更只有低首就戮，自取灭亡。
  我们承认过去东北和华北屡次的失败，我们预料当前局势，也许更要恶化，但是我们决不气馁，更绝不失望。要知道，我们过去的失败，并不是匪军实力怎样坚强，而是我们政治的缺点，经济的恐慌，内部组织的松懈，使共党匪徒有隙可乘；所以他能从容不迫的在我们前方军队与后方民众中间，埋伏间谍，散播失败主义的毒素，以瓦解士气和人心，所以国家拥有优势的兵力，反招较严重的挫折。中正对于过去政治、经济的缺陷和剿匪军事的失败，以致我们同胞遭受共匪的蹂躏和残杀，坠入共产主义的铁幕，来过这种黑暗地狱的活罪，这是我个人德薄能鲜，应该负其重大的责任。因为我对共产党的阴谋暴行，认识特为深切，所以我对国家的危难与人民所受的灾祸，愧疚尤其沈痛。但是我决不动摇我救国救民的信念，确信我们必能从共产铁幕之中，拯救我全国同胞，重登自由康乐的境域。古人说：「失之东隅，收之桑榆」。今日只要我全国同胞，一致奋起，拥护政府，督促政府，使政治有适时的改革，经济有一定的方针，军政干部更能彻底觉悟，加强组织；只要我们接受失败的教训，使失败成为陶冶和洗炼，在政治上奏洗心革面之效，在军事上收汰弱留强之功，更使军事、政治优秀的人才与民众自卫活动，〔第216页〕打成一片，为剿匪武力开辟广大无比的源泉，深信我们国家转危为安之机，就在共匪渡江深入的今日。
  同胞们：我们更要知道，渡江是匪军发展的最高峰，同时就是共党暴露他最大的弱点；换言之，也就是他失败的开始。固然共匪渡江以后，我们华南民众又要遭遇华北和东北同胞一样的黑暗与痛苦，但是，我们国家和人民前途的光明与最后的胜利，亦就在此开端。因为就战略和政略上来说，共匪已蹈日本军阀南侵入泥淖的覆辙，日本之所以急于南侵，是要在第二次世界大战以前完成其控制全中国的梦想。而今日第三国际第五纵队之共匪，亦妄想在第三次世界大战以前，控制全中国，为共产国际充实其应付世界大战之人力物力与资源，犯了日本军阀一样的错误，他这个大错的铸成，就是他自取灭亡的基因，亦就是我们中国剿共最后胜利的把握。我在抗战胜利以后，对上海群众大会说：「我们还要再作八年苦斗，用过去八年抗战一样的精神，来准备牺牲与忍受痛苦，方能获得真正的胜利和成功」。这句话我就是为今日而说的。同胞们：不要丧气，不要悲观，只要起来决心奋斗，共匪就无法灭亡我们国家，亦不能奴役我们本身，不出三年，最后胜利必然是我们的。
  同胞们：国家的危亡与个人的灾祸，是十分迫切了！共匪必败与反共必胜的道理，亦是十分明白了。救国自救的战斗，已经开始发动了。十一年前南京撤守政府西迁，乃是我们政府长期抗日战事的起点，今日南京撤守，政府南移，更成为我们中国反共斗争惟一的转机。所望我全国军民，一致接受李代总统的领导；全体将士，绝对服从何兼部长的指挥；扫除失败主义的心理，发挥一切可用的力量，支持反侵略、反共产、求生存、求自由、拯救国家、保障民主的神圣庄严的战争，达到最后成功的境域。中正〔第217页〕个人领导国军服务政府二十余年，过失缺误，为国人所共见，亦为寸心所内疚，但我效忠国家维护人民的一片耿耿赤心，自信可质诸天日而无愧。当此国家存亡、民族生死、历史文化绝续的关头，无论何时何地，必将始终不贰，追随我全国爱国军民同胞之后，竭忠尽智，剿灭共产国际的第五纵队——共匪，策进中华民族的复兴，恢复中华民族的独立、民主和自由，实现三民主义，完成国民革命，最后成功归于最后努力者，愿我全国同胞共勉之！


台湾省光复四周年纪念告全省同胞书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十八年

版面原件：第240页，第241页，第242页，第243页

〔第240页〕

——中华民国三十八年十月二十五日于台北——

〔要旨〕
  一、台湾同胞为尽忠祖国而牺牲，为民族大义而奋斗，有光辉灿烂的历史。
  二、今日台湾濒临反共战争的边缘，深信台湾同胞必能更加淬砺，更加奋发。
  三、提出两点与台湾同胞共勉：
      第一、贯彻民生主义；
      第二、实行全面动员。
〔本文〕
  今天是台湾光复的四周年纪念日，台湾同胞在青天白日旗帜之下，来纪念我们的光复节，今天是第四次了。台湾同胞为尽忠祖国而牺牲，为民族大义而奋斗，特有光明灿烂的历史。自延平王忠义奋发，扶危济倾，刘永福将军孤单奋战，抵御强权，刘干诸先烈为爱戴中华民国而牺牲，余清芳诸先烈为反对廿一条而喋血，罗福星诸先烈为参加国民革命而殉难，三百年来，革命运动，前仆后继，风起云涌。而中华民族对日抗战时期，我台湾同胞更努力参加，共同奋斗，直到四年之前的今日，终能脱离异族的压迫和箝制，回到祖国的怀抱，在这一部光明灿烂的历史上，写下了欢欣鼓舞的一页。中正今日躬逢我六百万同胞共同庆祝的佳节令辰，衷心实在是万分的感奋。
  台湾是我们中国大陆东方唯一的门户，东海与南洋岛屿中间的锁钥，而在亚洲东南诸岛里面，气候〔第241页〕最为适中，物产也最称丰富。所以帝国主义者要吞蚀我们中国的领土，要完成西太平洋的控制，必先劫夺我们台湾的土地，奴役我们台湾的同胞。日本在甲午战役之后，胁迫清廷，缔结马关条约，击破黑旗军，掠取了台湾，五十年间把台湾作为他西窥大陆，南进海洋的跳板。我台湾同胞的脂膏和天赋的资源，竟成为日本野心军阀所谓「大东亚共荣圈」的牺牲品。到了四年之前的今日，由于我们全国同胞牺牲了无量数的生命财产，坚忍抗战至八年之久，纔得到最后胜利，而我们台湾也就完全光复了。但是俄国帝国主义者今日又想要攫取我台湾，企图完成他对于整个中国的控制，并作为他侵入西太平洋的第一个重要据点。于是我们台湾同胞甫经摆脱日本帝国主义的铁蹄，又将要遭受俄国帝国主义第五纵队共匪的觊觎和威胁。
  我台湾同胞三百年来与祖国同胞共患难，而五十年来更与祖国同胞同生死。甲午战后，我 国父即揭举收复台湾为国民革命的目的之一；而中正致力于抗日作战，在战事最艰苦的时期，签订开罗会议宣言，更明白规定收复台澎为我们中国抗战目的而表白于世界。现在革命抗战的目的是达到了， 国父的志事已成就了，我台湾仁人志士和爱国同胞的愿望也实现了。我们今日唯一的课题，只是怎样保持革命抗战的成果，不使其破坏于俄国帝国主义第五纵队汉奸匪党的魔掌，使我们台湾同胞永为自由的国民，不再为异族所蹂躏和奴役。这就是我们台湾全体同胞所应共同努力，一致奋斗的目标。
  最近一年有余，剿匪军事屡遭挫折，时至今日，竟使我屹立海上的台湾濒临反共战争的边缘；但是我们台湾同胞对于满清二百三十年的专制，日本军阀五十年的压迫，对于他们异族的统治，始终是百折〔第242页〕不回，坚决的反抗到底。今日俄国侵略主义控制亚洲的野心，比日本军阀所谓「大东亚共荣圈」更为狂妄，更为残酷，而共匪极权主义斗争清算的暴力，比满清的薙发令和日本军阀的「六三法令」更是专横，更是暴虐。际此生死存亡主奴荣辱的决定关头，深信我台湾同胞勇往直前的民族精神，坚贞强毅的自由意志，必能更加淬砺，更是奋发，集六百万人之心为一心，合六百万人之力为一力，就是保障台湾安全，克服国家危机，完成我中华民族剿共抗俄全面胜利的基础。
  台湾同胞们！四年以前，我全国同胞在革命抗战的旗帜之下，不惜牺牲一切，来收复台湾土地，拯救台湾同胞，就是准备今日做我们中华民族反共抗俄的基地，为恢复我大陆的领土与国家的主权而奋斗。只要我们中华民族能够确保台湾，就是我们中华民国整个领土主权光复的保证，这是我个人确信不疑的。为此，中正更要提出下面两点，与台湾同胞共相策勉：
  第一、贯彻民生主义 中正屡次指出共匪以社会斗争为其军事动员的动力和政治组织的基础，每一个国民，每一个家庭的生命财产都成为他残忍清算的目标，而不能自居于社会斗争之外。所以我们的反共战争是反侵略主义的民族战争和反极权主义的民主战争，而其内在的动力则为反奴役清算的社会战争。我们必须以民生主义的合作精神克服共产主义的斗争心理，反共战争才有制胜的基础。今日陈主席揭「人民第一民生第一」的宗旨，实行「三七五」减租以解决农民问题，稳定币值以安定人民生活，更进而增加生产，发展对外贸易，使台湾经济日渐繁荣。台湾社会是开始走向民生主义的道路了。所望我台湾同胞，奉行政府法令，贯彻民生主义的政策，袪除共党匪徒煽动斗争、分化民族、出卖祖国的心理毒〔第243页〕素，发扬中国以忠勇仁爱为中心的国民道德，在陈主席领导之下，共循合作的途径，迈进于平等自由的境域。
  第二、实行全面动员 共匪的武装叛乱在本质上为总体战，他对于军事的袭击，经济的骚扰，政治与文化的渗透，无所不用其极。所以我们的反共战争，必须以全面动员为动力，以总体作战为手段，纔能达成最后的胜利的目的。今日保卫台澎，只有发动精神与物质的力量，加强海陆空军的联系，构成坚固不拔的战斗体；如此，则台湾不仅是我中华民国独立自由的堡垒，亦且为我中华民族救国复兴的基地。所望我台湾同胞，缅怀郑延平、刘壮肃忠贞不贰的民族志节，追纵三百年来先烈志士前仆后继的革命遗迹，集中意志，齐一步伐，动员人力物力，巩固台湾的防务，策应大陆上的战斗，共进于反共救国革命建国的前途。
  台湾同胞们！俄国帝国主义者主导的共匪傀儡戏上演了。我们面对此凶顽险毒的野心暴行，只有悲哀愤怒，只有自励自强，只有笃实忠贞，在中华民国青天白日旗帜之下，坚持反共抗俄的斗争，向三民主义的道路而前进。我们在大陆后方有广大的自由领域，在匪区之内有万千的抗匪义军，而在海洋之上更有台湾海南与定海坚强的基地互为策应。只要我们政府与人民团结一致，海洋与大陆戮力同心，贯之以诚，持之以久，深信我台湾同胞三百年来的民族大义，五十年来的革命精神，必能保持其光荣的成果，而反侵略、反极权、反斗争、反清算之民族民主与社会战争，必能达到最后的胜利。


为本党改造告全党同志书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十八年

版面原件：第218页，第219页，第220页，第221页，第222页，第223页，第224页，第225页，第226页，第227页，第228页，第229页，第230页，第231页

〔第218页〕

        ——中华民国三十八年九月二十日于重庆——
〔要旨〕
  一、本党的改造，为全党同志一致的要求，和救亡图存唯一的途径。
  二、本党革命的进展，无不与帝国主义者相冲突。
  三、必须从痛苦经验中寻求革命的教训。
  四、国民革命三个时期的革命的对象和革命的本质：
      第一期革命的对象是满清、革命的本质是民权革命。
      第二期革命的对象是军阀与帝国主义、革命的本质是民族革命。
      第三期革命的对象是中共匪党、革命的本质是社会斗争而兼民族与民权主义的革命。
  五、参证国民革命的史实，可看出今日的失败，乃是革命进展必经的阶段，不足以动摇我们必成的信心。
  六、党的改造，在消极方面要检讨过去错误，反省自己缺点。在积极方面，要确定党的社会基础和政策路线。
〔本文〕
  现在剿共战争的形势益形险恶，国民革命的前途日趋严重。赤焰嚣张，国族阽危，本党的改造，已成为全党同志一致的要求，和救亡图存唯一的途径。中正已于本年七月十八日提交党的改造案于中央常务委员会，业经颁发各级党部，所望各地同志，热烈讨论，尽量贡献意见，由党部汇集整理，提交中央常会，周详研讨，对全案作最后决定，付诸实施。

〔第219页〕

  本党改造的必要及改造的基本原则，已具见于提案说明书。中正今日再就本党改造的意义和今后革命的方针，为我全党同志重申之。
  本党为国民革命而奋斗，其目的在建设主权独立，政治民主，经济平等的三民主义新国家；而帝国主义者必欲使我中国国家永为其藩属附庸，中国国民永为奴隶牛马。因此，本党革命每一步的进展，无不与帝国主义者相冲突。辛亥之役，缔造民国，北伐之师，奠定统一，抗日之战，取消不平等条约，完成国家之独立自由，都是国民革命的成就。而国民革命每有进一步的成就，帝国主义者亦必有进一步的侵凌。辛亥革命初告完成，而帝国主义乃勾结北洋军阀，与我国民革命为敌；北伐之师初告胜利，而日本军阀乃出而中途阻截，继更全面侵略，以破坏我国民革命。此次抗日之战，甫告成功，而共产国际乃又策动其第五纵队共匪「朱毛」，以武装叛乱，危害我统一建国，摧毁抗战成果；人民的自由，家庭的人伦，民族的历史文化，国家的主权与政体，无一不在其残忍蹂躏横暴威胁之下，造成我中华民族五千年历史空前未有的危机。
  今日国民革命又遭遇沉重的挫折，中华民族已陷入严重的危机了。本党以革命为天职，负国家的重任，实无以对殉国死难的军民先烈，也无以对水深火热颠沛流离的各地同胞。而抗战胜利至于今日，为时不过四年，东北失地初告收复，即横遭梗阻，华北人民正在复员，即陷入铁幕，平津沪汉重受蹂躏，首都南京， 总理陵寝，再度沦没，变乱相乘，至于此极。中正个人领导无方，有负职守，实不能辞其责任，更无言语可以形容我衷心的沈痛。

〔第220页〕

  但是本党致力国民革命，至今五十八年，有长期的痛苦经验，我们必须从这痛苦经验中寻究革命的教训。 总理在民国十二年中国国民党宣言中说：「自兴中会以至于今，吾党为国效力，虽有所成就，而挫折亦多，顾所成就者为主义之成就，而所挫折者则非主义之挫折，特进行之偶然颠踬而已。」三民主义博大精深的真理，必与天地并立，而国民革命灿烂的历史，足与日月争光，不仅要获得最后的胜利，并且必能达到永久的成功。其进行中偶然颠踬，不足惊异，更无所用其悲观。今日的失败，亦复如此。
  兹先就国民革命三个时期加以分析，指出每一时期革命的对象和革命的本质的所在。自壬辰至辛亥凡二十年，可说是国民革命的第一期，革命的对象是满清，革命的本质是民权革命。而民权革命的成就，乃在于推翻君主专制，创建中华民国，颁行临时约法，成立议会政治的规模。自辛亥革命至抗战胜利凡三十四年，是国民革命第二期，革命的对象是军阀，与军阀所依生存的帝国主义。在这一时期中，民元至民十三为一阶段，在这一阶段里，本党的革命奋斗是为了「保障民国，打倒军阀」；民十三以后为一阶段，北洋军阀已肃清，本党遂直接与帝国主义正面冲突，最后更发动对日抗战。所以第二期国民革命在本质上是民族革命，而其任务乃在于撤消不平等条约，打倒侵略强权，为国家取得独立自由地位。自抗战胜利以来，国民革命进入了第三期，革命的对象是共产国际第五纵队之中共匪党，革命的本质是社会斗争，而兼民族与民权主义的革命。因为现在每一个国民，每一个家庭和整个社会生活方式，家无论贫富，人无分男女，家家已为共匪清算之对象，人人都是共匪斗争之目标；全体一致，都已卷入了这〔第221页〕一次社会与民族文化斗争之中。所以，今日国民革命的形势，只要本党不放弃其剿共救民、革命建国的责任，全国人民是无不渴望本党的领导，与竭诚的拥护，来对这个民族败类共党匪徒拼命搏斗，以恢复其自由，以保障其生存。综观这三个时期的革命，第一时期为政治斗争，其发动者为革命的知识分子；第二时期为民族斗争，其成功有赖于全民的动员；第三时期为社会斗争，全国国民每一个人和每一家族，都不能自居于斗争之外，而必须就生死荣辱和自由与奴役两者之间有所抉择。可知国民革命三个时期的进展，其规模愈演而愈大，其影响愈演而愈广，革命与反革命的战斗，亦愈演而愈烈；因此，革命的工作愈进而愈为艰难，而革命党人所受的试炼也就愈进而愈为严厉，并且国民革命愈接近最后完成的时期，则其所遭受的挫折也就愈为严重了。
  我在这里先要将我们国民革命五十八年每一次成败的史实，再加参证，更可以看出今日的失败，乃是革命进展必经的阶段，不足以动摇我们国民革命必成的信心。壬辰以后，我 总理领导革命先烈，洒热血，掷头颅，前仆后继，百折不回，经过了十次的失败，纔有辛亥的成功。辛亥以后，挫折更接踵而来。在同盟会时期，一般人士对三民主义认识不深，大抵是以排满为主旨而入党。满清既覆，民国肇建，党人惑于「革命军兴，革命党消」之说，改组同盟会为国民党，以普通政党从事议会活动，官僚政客渗入党中，革命精神，一落千丈。二十年前，同盟会少数志士，奋斗牺牲，终能推翻满清，建立共和。但在民国二年，国民党以百余万之党员，数十万之军队，举义讨袁，不过一月即告失败，而且失败之惨，可以说寸土不留，革命力量至此实已消灭尽净。袁世凯乃肆无忌惮，凭借他狗偷鼠窃的技术与帝国主〔第222页〕义相勾结，解散国会，废除约法，卖国丧权，阴谋帝制。当时党人怯于袁氏的淫威，大多数皆精神颓丧，意志消沈。其间如胡瑛、孙毓筠之流，腼颜事仇，认贼作父，反党变节，降敌为荣者，实已指不胜屈。 总理所说：「外侮之来，立见摧毁，患难之际，疏于路人。」其惨痛真不是我们所能想象，这是辛亥以后国民革命第一次的失败。　总理乃于民国三年以少数党员为骨干，组织中华革命党，于是有民四讨袁之役，民六护法之师。但是到了民国七年， 总理辞去了大元帅的职务，由七政务总裁组织军政府，与北洋军阀谋和，护法运动，遂告失败。当时 总理指责军政府说：「论战惟知拥兵而通敌，论和惟知分肥以攘利，以秘密济其私，以专擅逞其欲。」其卑劣如此，这是民国以来国民革命第二次的失败。
  民国九年粤军回粤，国会非常会议在广州举行， 总理当选为大总统，革命声势，为之大振。但是十一年陈炯明变起肘腋， 总理蒙难，「政府毁于炮火，国会遂以流离，文武将佐伤亡札藉。」这是民国以来国民革命第三次的失败。
  讨贼之役陈炯明败走东江， 总理回粤，致力于本党的改组，并在黄埔创立军校，造成国民革命军的基干。此后二十五年间，北伐、剿匪、抗战的事业，由此树立其初基。但在当时环境的艰难，经营的惨淡，较之今日实有过之。十四年 总理督师北伐曹吴，而东江受陈炯明之胁制，广州有商团陈廉伯之暴动，不得不顿兵吉安，回师广州。这是民国以来国民革命第四次的失败。
  总理北上，在故都逝世，我国民革命军于万分悲痛之中，削平陈逆，完成东征，统一广东。但是自〔第223页〕十五年一月第二次全国代表大会至三月二十一日中山舰共党阴谋的暴露，其间本党为共产国际所劫持所操纵，本党为其囊中之物，本党早已名存而实亡。此为本党革命历史上最悲惨之一页，亦即为本党革命精神上最大之失败，这是民国以来国民革命第五次的失败。
  到了国民革命军誓师北伐，九个月间，光复了长江流域。但在此时，汪匪勾结，分化本党，造成所谓「宁汉分裂」，几使北伐之役，尽弃前功。这是民国以来国民革命第六次的失败。
  十五年国民革命军二次北伐，日本帝国主义者竟造成五三惨案，进兵济南，阻挠我北伐大计，危害我国家统一。其遭遇之危险，环境之恶劣，国民革命不因此而灭绝者几希。这是民国以来国民革命第七次的失败。
  但是当时我国民革命军，不因遇此劲敌而气馁，再接再厉，向北挺进，卒能克复北京，完成了北伐的使命。国民政府乃乘革命破坏之后，着手于革命的建设。但是共匪在我东南，以武装叛乱，肆其破坏；俄国又在我东北无故挑衅，劫持东北，订立伯力条约；日本帝国主义者更以军事压力逞其野心，遂有二十年九一八事变之爆发。这是民国以来国民革命第八次的失败。
  自此以后，国民政府对日本帝国主义有一二八之役，榆关之役，热河之役，长城之役，几乎屡战而屡败，但是我国民革命军，却能屡败而屡战，始终不屈服于侵略强权之下。同时对共党匪徒有江西之役，福州之役，湘西之役，真是内外夹攻，艰苦备尝。正在此日共互相策应，以破坏我国民革命之际，而我外蒙与新疆又受了俄国的胁制，隔绝中央，造成铁幕。尤其在这时候，本党内部意见纷歧，人心浮动〔第224页〕，内奸外寇又施其挑拨离间的毒计，于是谣诼蜂起，是非混淆，我国政府埋头备战的苦心无由表白，而西安事变，乘机窃发，使全国军民陷入忧危惶骇之境域。这是民国以来国民革命第九次的失败。
  综计辛亥以前国民革命遭逢了十次的失败，而民国以来这九次失败，更给予我们党员今日所当拳拳服膺而引为终身警惕自勉的宝训。我们于此更可知本党每一次失败之后，党的组织即起分化，党员意志更为纷歧，而党中投机份子，改图变节，叛党求荣之事，也就接踵而来。但是本党亦即在每一次失败之中，终有不少的同志，忠贞不贰，坚忍不屈，不顾成败，不恤牺牲，团结一致，起而护党卫国，同心戮力，共患难，同生死。在纪律荡然之时，誓守纪律；在组织扫地之余，重整组织；卒能击败一切敌人，克服重重困难，使革命事业达到成功，而革命影响益臻伟大。这就是因为我们所倚恃者，有 总理的主义方略为之指导，有先烈的慷慨牺牲为之师法，有广大爱国的民众诚挚拥护；只要我们有百折不回坚定的信念，有不屈不挠奋斗的决心，笃实践履，刻苦奋斗，必能使国民革命转败为胜，中华民国转危为安。这是革命历史所昭示的教训，我们应该深切领悟，确信不疑。
  今日本党的失败，自民国以来第十次了。本党遭遇这样重大的失败，一切横逆之来，诋毁侮辱，自将有加无已；道义沦胥，纲纪荡然的现象，亦必变本加厉。不过这都是本党五十八年以来历次失败的往事的重演，并非例外。但是，我们忠贞同志，要知道今日的共匪，其狡黠强梁，固不是袁世凯所侪匹，又其组织坚强，更非北洋军阀所可比拟。然其战斗实力，则较之日本军阀，实望尘莫及。而本党今日的实力，不仅超过了民二、民七和民十的革命时期，而亦决非北伐时代和抗战初期所能比拟。我们用不?〔第225页〕悲观失望，更不应丧气灰心。我们国民革命实在是操有最后必胜的左券，而其关键就是在我们有否健全的组织和明确的政策，能否以革命的精神和严正的纪律改造本党。民国三年，中华革命党成立之初，总理亡命海外，党人之服膺党章听从命令者，不过三百余人。　总理不仅不因党员背离之众而灰心，且确定只求其精，不求其多，只求其纯一，而不求其浮滥之原则，剑及履及，向前迈进。民国十三年，总理在广州一隅，北有吴孙的压迫，东受陈逆的胁制，内有杨刘所掣肘，　总理仍不颠一切，毅然着手于党的改组。我们今日一切的条件，都比民三、民十三为优越。所望我全党忠贞同志，抱定决心，集中意志，遵循 总理的遗训，以实事求是的精神，研讨党的改造方案，郑重决定，切实进行，为革命复兴开辟光明坦荡的前途。
  我们这次着手党的改造，在消极方面，要检讨过去的错误，反省自己的缺点。我们要把失败主义的毒素彻底肃清，要把派系倾轧的恶习痛切悔改，要把官僚主义的作风切实铲除。在此大时代猛烈洪炉锻炼之中，凡是本党党员，从思想到行动，从观念到生活，受不住考验，吃不住煎熬，必将成为渣滓，而悉予以自然的淘汰，无所用其顾惜。只要我们忠贞党员真能一扫以往虚伪浮嚣的气息，和悲观失败的心理，以恢廓的气度，诚挚的作风，结合海内外爱国家的仁人志士，组织成亿成万求生存求自由的痛苦民众，反共斗争必能获得最后的胜利。而在积极方面，我们首先要确定党的社会基础和政策路线，并以此为根据，以决定党的组织原则和工作方向。这是党的根本问题，必须从下列三点理解国民革命现阶段的要求，纔能得到正确的解答。

〔第226页〕

  第一、反共战争乃是反侵略主义的民族战争。今年四月初，共党匪徒公开宣布他们将在第三次世界大战之中，替俄国作战。七月初，毛匪泽东更提出他「一边倒」的理论，重申他站在俄国的阵营的立场，暴露他制造第三次大战，驱使我们全国同胞当共产国际炮灰的阴谋罪状。我们中国国民党，为中国的自由平等奋斗了五十八年，党的成败与国家的存亡，已结为不可分的一体。而中国的存亡，对于远东的安全，世界的和平，更有决定性的影响。我们今日惟有揭橥民族大义，呼吁海内外一切不愿做共产国际的奴隶牛马，不愿坐视国家民族的沦亡的仁人志士，爱国同胞，一致团结，站在世界反侵略阵线的尖端，为国家独立世界和平而奋斗到底。所以这次党的改造，要放大眼光，凡是热忱爱国、坚决反共的同胞，就都是本党的同志。更要抱着信念，确信反共斗争必然走上三民主义的道路。党的干部，对于爱国反共的份子，都要互助合作；对于不能忍受匪党蹂躏威胁，不愿追随匪党卖国求荣的民众，更要精诚团结，共同奋斗。要不辞劳苦，站在广大民众的中间；要不避艰险，齐集反共斗争的阵营，要做到只要是反共斗争发生进展的处所，就是本党组织滋长发扬的基地。
  第二、反共战争乃是反极权主义的民主战争。我们知道毛匪泽东所谓「人民民主专政」，其实就是苏维埃式的极权主义暴政；而其所谓「人民民主共和国」，也就是苏维埃附庸的别号。要知道中华民国的国旗和国号，共和国体和民主政制，是我们中国国民党号召全国国民在青天白日国旗之下，掷头颅，流鲜血，牺牲无数仁人志士纔换得来的。我们中国国民党推翻满清，肃清封建军阀，以至于抗日作战，持有轰轰烈烈灿烂光明的历史。今日的事实，更证明了本党的成败，已成为中华民国的国体与国号存亡〔第227页〕的关键。我们今日惟有团结海内外一切真正为民主为国家而努力的人士，和匪党胁迫之下争生存争自由的民众，与极权主义黑暗专制的共匪，奋斗到底。所以这次党的改造，在思想上要把政治自由和经济平等冶于一炉，在组织上把民主与集权打成一片，使我们中国国民党，成为革命民主的政党，而肩负其反共救国的使命。
  第三、反共战争乃是为了每一个国民，每一个家庭自由生活方式的社会战争；同时也是为了保障我们悠久的历史，崇高的伦理和以仁爱为中心的道德的文化战争。要知道匪党的政治斗争，是以社会斗争为其基点；而其军事动员，是以社会斗争为其动力。即如他所谓土地改革，对于农村社会秩序，是彻底的破坏，对于农村的人力物力，是竭泽而渔的动员。他现行的「城市政策」，如迁移工厂，疏散市民，管制户口，统制粮食，使城市化为乡村，使乡村化为坵墟，同样是搜刮一切可用的人力物力而使用于战斗。他对于家族制度的破坏，对于国民道德的毁弃，更是要清除我们民族思想和自由观念，好叫国民甘心去做异族的奴隶。总之，今日匪党政治军事行动，无不以社会斗争为其根据，所以反共战争虽然是民族民主的战争，但其成败得失，不决定于军事与政治，而取决于社会与文化。今日共匪的社会斗争，是要摧毁我们整个的社会；而他的文化工作，是要灭绝我们历史文化；故其所作所为，无一不与我中华民族社会背道而驰。因而这次党的改造，要检讨党的构成份子，确定党的社会基础，策划党的文化工作；要使党的组织，从社会基层里产生，在文化运动中发展。要使全党党员，为民众而工作，为工作而组织。必须做到这一点，本党纔能实行民生主义，以解决当前经济社会问题，并进而负起改造社会的使命。

〔第228页〕

  国民革命在本质上包含民族革命、民生革命与社会革命三者，必须整个中国改造为平等自由「人给户足」的社会，纔是国民革命最后的完成。今日我们必须从社会斗争中改造社会，来铲除共匪叛乱的根基，使其丧失立足的凭借。这是本党国民革命第三期重大的使命。回想 总理在辛亥革命成功之后，看清了政治民主，必须以经济平等为基础，愿以在野的地位，致力于实业与教育，从事于社会的改造。他自己游历各地，宣传社会主义，确定了社会改造的原理。民国十年 总理手订了实业计划，作为民生主义实施的蓝图，十三年本党改组以后，　总理演讲三民主义，更指出历史的动力不是物质而是民生，民生问题乃是一切问题的中心。中正在抗战的前夕，颁布了国民经济建设运动纲要，到了胜利的前夕，又作成了战后十年建设计划，始终一贯为实行民生主义以改造社会而努力；但是我们必须坦率承认，本党用到政治与民族革命的力量，比用到经济与社会改造的力量为多。其间虽有不少同志，在观念上主张改造社会，但在行动上仍不能深入社会，从事社会运动，招致了「思想左倾，行动右倾」的讥评。党中同志的趋向如此，遂使党的组织、工作与作风，都不适于担负实现民生主义社会改造的重任。我们今日踏进了国民革命第三期，我们必须在社会斗争之中，打击匪党；更必须在社会改造之中，战胜匪党。但是今日我党不独不能激发社会运动以支持反共战争，反而坐视共匪的间谍活动和思想毒素，渗透后方的社会，浸入作战的部队，甚至传染本党的内部，这是本党最大的耻辱，也是国民革命最大的失败。所以我们今后，一定要做到组织深入社会的基层工作，渗透广大的民众，在社会斗争之中，改造社会，纔算能达到此次党的改造的目的。

〔第229页〕

  同志们！本党民三和民十三两度改造，都是在革命失败之后艰难痛苦耻辱重重的时期，这不是偶然的。革命没有失败，党的改造也不会成功。要知道失败是严厉的淘汰，失败是坚强的锻炼，失败之中才有觉悟，失败之中纔有奋发。只有在革命失败之后，党才能清除无耻的败类，团结忠贞的干部；也只有在失败之后，党才能检讨过去的错误，采取正确的路线。我们今日改造本党，又是在一个艰难困苦的时期，丧心者投降，无耻者叛党，灰心者逃避，烦闷者怨怼；中正反省自责，实不胜其惶恐与愧怍。但是我们要知道，今日的变局，不是历史上的改朝换代，亦不是民国初年的军阀混战；而是国家存亡，文化绝继和个人生死的斗争。今日共党匪徒，极恶穷凶，伤天害理，已经揭开他伪装民主的烟幕，暴露他狰狞的面目于广大民众之前，并且正在使用他全面恐怖的暴力，颠覆社会，灭绝文化，出卖民族，毁灭民国；他丧心病狂，倒行逆施的罪行，已公开的无所掩饰，而敢冒天下之大不韪了。
  同志们！我们如果不愧为黄帝的子孙，中华民国的国民，就要有志气，持节操，那就不能放弃今日这个救亡图存无可诿卸的责任。如果我们自认为三民主义的信徒，国民革命的志士，就会明是非，辨利害，那就必能看清共党匪徒无不失败，而国民革命无不成功的公理；决不致眩惑于一时的胜负，烦闷怨怼。要知道共党匪徒今日占据一个工商都市，就破坏一个经济的中心；掠取一个农业区域，就制造一个饥荒的地带。凡是共匪所到的处所，就窒息了整个社会的生活和人民的生计，他决没有力量完成其全国的控制，然而却早已丧失了全国的人心，更激动了我全国人民反共剿匪的意识和情绪。所以匪区民众对共匪暴政是普遍的起来反抗了，后方民众对国际侵略是深切的觉悟警惕了。在抗战时期，一般民众所争〔第230页〕取者，是整个国家的独立，今日一般民众所争取者是每一个人每一宗族的生存。反共战争的力量，一经普遍发动，必远较抗日战争的力量更为伟大，更为坚实。孙子兵法说：「先为不可胜以待敌之可胜」。今日共匪必败之理，已极显露，而我们中国国民党五十八年来以救国为职志，为民国共存亡，其一片爱国热忱已为四亿五千万国民所共信。我们中国国民党今日的责任，在顺应广大民众的要求，集中一切可用的力量，循共匪必败之理，乘共匪必灭之势，剿灭匪党，以救民众倒悬之急。今日匪区成千成万的民众，茹苦偷生，盼望本党的光复，为他们报仇；蜂起反抗，期待本党的增援，替他们伸冤。后方民众无论何人也都看得出本党的成败，决定国家的存亡和他个人的生死，只有在本党所领导的政府之下，纔是自由的领域。在爱国民众心目之中，敌友的界限已极分明，何去何从，是毫不犹豫了。
  总理在民国十二年中国国民党宣言中说：「今日革命立于民众地位而为一向导，所关切者民众之利益，所发抒者民众之情感。于民众之未喻，则劳心焦思，矢口哓音以申儆之，且不恤排万难冒万险，以身为之先；及其既喻，则相与戮力，锲而不舍，务蕲于成而后已。故革命事业，由民众发之，亦由民众成之。」今日只要本党党员，体察民众的要求，发抒民众的情感，排万难，冒万险，以深入民众的反共的阵营，而身为之先，以导入三民主义的轨辙，则广大的反共救国力量，必将集结于我们国民革命青天白日旗帜之下，同心一德，贯彻始终，走向三民主义唯一的途径。而我们革命建国的事业，必将经由这次反侵略反极权反奴役的斗争而达到最后胜利。所以今日正是改造本党，复兴国民革命，实现三民主义千载一时的良机。

〔第231页〕

  同志们！三民主义是博大精深的思想，本党是兼容并蓄的集团。自 总理建党以来，对党员备极宽容，故对于组织与纪律，有时自不免为历史与感情而弛懈，革命进程，亦屡受其不利之影响。但在今日，国民革命进入了第三期，整个的我党，方与险毒无比的共匪，作生死的奋斗，每一组织疏忽，就要毁灭，每一同志弛懈，就是死亡。所以组织必须严密，行动必须机警，而纪律更须谨严。
  总理逝世之后，中央关于纪律的决议，曾经指出：「 总理在时， 总理之人格为一切主义与策略之保障。 总理既殁，则保障 总理之一切遗教者，惟有党之纪律；而信仰 总理之人格，接受　总理之遗教，即为纪律之基础。我全体同志，必须奉本党之纪律为无形之 总理，然后国民革命之伟业，乃能迅速完成。」我们这次党的改造，必须重申此旨，以严肃的纪律，保障反共战斗的胜利，完成国民革命的使命。愿与我全党同志共勉之。


引退谋和书告

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十八年

版面原件：第209页，第210页

〔第209页〕

——中华民国三十八年一月二十一日于南京——

〔要旨〕
  一、余毕生从事国民革命，笃信三民主义，无时不以保卫民族，实现民主康济民生为职志。
  二、不惜个人牺牲，一切忍让，为国从事，并认定必须确保和平，而后一切政治、经济之改进，始有巩固之基础。
  三、期望全国军民共矢精诚，同心一德，一致协力促成永久之和平。
〔本文〕

  中正在元旦发表文告，倡导和平以来，全国同声响应，乃时逾兼旬，战事仍然未止，和平之目的不能达到，人民之涂炭曷有其极！因决定身先引退，以冀弭战销兵，解人民倒悬于万一。爰特依据中华民国宪法第四十九条「总统因故不能视事时，由副总统代行其职权」之规定，于本月二十一日起由李副总统代行总统职权，务望全国军民暨各级政府，共矢精诚，同心一德，翊赞李副总统，一致协力促成永久之和平。中正毕生从事国民革命，服膺三民主义，自十五年由广州北伐，以至完成统一，无时不以保卫民族，实现民主，康济民生为职志。同时即认定必须确保和平，而后一切政治、经济之改进，始有巩固之基础。故先后二十余年，祇有对抗日之战，坚持到底，此外对内虽有时不得已而用兵，均不惜个人牺牲，一切忍让，为国从事，往事斑斑，世所共见。假令共党果能由此觉悟，罢战言和，拯救人民于水火，保持国家之元气，使领土主权，克臻完整，历史文化与社会秩序不受摧残，人民生活与自由权利，确〔第210页〕有保障，在此原则之下，以致和平之功，此固中正馨香祝祷以求者也。


中华民国三十八年国庆纪念告全国军民同胞书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十八年

版面原件：第232页，第233页，第234页，第235页，第236页，第237页，第238页，第239页

〔第232页〕

——中华民国三十八年十月九日于台北——

〔要旨〕
  一、共匪擅改国体、国号、国旗、国歌、全国同胞必轸念中华民国缔造的艰难、益感救亡图存责任的重大。
  二、北平伪政权系俄帝傀儡，其性质与伪满无异。
  三、俄帝制造伪政权，乃对中国的直接侵略，即第三次世界大战的开端。

  四、深信公理必胜强权、正义就是力量，中国为独立自由的战争必获最后胜利。
〔本文〕
  自　国父领导国民革命创造中华民国以来，每逢国庆节的前夕，我全国同胞都是欢欣鼓舞来庆祝这神圣庄严的纪念日。但在今日国庆节的前夕，我陷在匪区的同胞，却只有悲愤沉痛来纪念今年的双十节了。回想三十八年前的十月十日，武昌起义全国响应，革除了二千年的君主国体，推翻了二百六十年的满清专制，纔有中华民国的诞生。而中华民国成立以后，我革命志士，爱国同胞，又在第二次革命讨袁护法、和北伐抗战诸役之中，奋斗牺牲，纔保障了中华民国的国体国号，更确定了中华民国的国旗、国歌。综计这三十八年革命建国的历史，已使中华民国成为我全国同胞共同生活最高的组织，和民族精神无上的象征；而中华民国的国体、国号、国旗和国歌，在我全国同胞的生活与情感上，思想与行动上，都有其深固不拔、永久不磨的根柢。乃今日中共匪党啸聚了一些民族败类、无耻汉奸和卖身投靠份子，〔第233页〕扮演了所谓「人民政治协商会议」，在不到十天的短时间内，执行了共产国际预定的计划，宣布了苏维埃极权主义的国体，废除了中华民国的国号，采用了俄国式的红旗，改变了我四亿五千万国民同声诵唱的国歌。我沦陷匪区的同胞，久在黑暗铁幕之下，本已不堪受其暴力的迫害，而今日又是目不能见国旗，耳不能听国歌，其丧家亡国之痛，更不知如何忍受了。我后方和海外的同胞，在此国际风云紧急，国家危机严重的时期，轸念中华民国缔造的艰难，必感救亡图存责任的重大。中正虽以在野之身，仍当从我全国同胞之后，竭尽我国民革命的天职，继续为剿共救国革命建国而奋斗。际此中华民国国庆的双十节，谨掬我悲痛悃忱，为全国同胞特进一言。
  中共匪党的武装叛乱，不是为了争夺政权而颠覆我国的政府，而是受了俄国的驱使，来灭亡我们的国家，所以他采取的手段，就是俄国并吞东欧各国的手段。四年以来俄国策动东欧各国的共党，第一步在所谓「新民主主义」之下，提出「联合政府」的口号，以欺骗民众；第二步在所谓「人民民主专政」之下，成立他极权主义的所谓「中央人民政府」的组织，以控制民众而达成他归降俄国的目的。中共匪党知道他要带领中国人民降附俄国，不仅要遭受人民的反抗，并且要引起他匪党内都的叛离，所以他早就进行了克服国家思想和民族感情的斗争。最近七年以来，匪党发动了他严厉的整风运动，接着又实行了他残暴的三查运动。这些运动，直接是对自由生活家庭伦理和国民道德的清算，间接就是对国家思想和民族感情的打击，到了共产国际情报局斥责狄托主义之后，中共匪党纔推行了「四个学习计划」，正面向民族主义宣战。今年四月初，他更进一步发表了他在三次大战中替俄国打仗的宣言，七月初他又提〔第234页〕出了向俄国一边倒的谬论，信誓旦旦的为俄国利益而服务了。
  但是，中华民国的国体是人民自由权利的保障，中华民国的国旗是国民革命的象征，中华民国的国号是凝结人民的爱国感情，中华民国的国歌是代表三民主义建国的宗旨，中华民国国庆的双十节，纪念我中华民族对于民主共和缔造艰难的历史。这一切都是我革命先烈和殉国军民无量数血泪之所凝结而成的史诗，亦即为我四亿五千万同胞民族感与祖国爱寄托的所在。只要有一面青天白日满地红的国旗插在我们中国领土之上，那就是我黄帝子孙独立自由的标识。所以袁世凯不敢公开改用中华帝国的年号，汪精卫也不敢改换青天白日的国旗，他们虽都受了帝国主义的操持，仍懔然不敢对我民族精神轻于触犯。今日中共匪党竟对我中华民国，从实质到形式，肆意侮辱，完全改变了。由此可见中共匪党残民快意，卖国求荣的罪行，非袁汪诸贼所可比拟；也可见俄国侵略主义的狂妄凶顽，肆无忌惮，更在日本军阀之上了。
  中共匪党这次在北平揭幕的戏剧，完全出于俄国侵略主义者的导演，下面两点就是充分的证明：第一、从他们所制造的理论上看，毛匪泽东在七月初间把匪党的专制主义和卖国行径归纳成一个「公式」，就是「工人阶级经过共产党领导的工农联盟为基础的人民民主专政，与国际人民民主力量团结一致」。于是所谓「人民政协」，制造了他所谓「中央人民政府组织法」和「人民政协共同纲领」，其所依据的原则，也就是「实行人民民主专政」和「联合苏俄和人民民主国家」，仍旧是毛匪所提那一套的「公式」。要知道他所谓「人民民主专政」，就是共产匪党的专政，而其所谓「人民民主国家」，就是共产〔第235页〕国际铁幕之内，实行独裁，降附俄国的一些国家。我们认清了这一点，就可以看出共党匪徒扮演「人民政协」所制造的政体，就是「学习」极权主义的专政，去做俄国的附庸；更可以了解他们所谓「工人阶级领导」，就是「共产党领导」，而与真正的劳动民众，毫无关涉。他们所谓「人民民主专政」，就是共产党独裁，而与民主政治背道而驰。四年以来，莫斯科使用这诡辩的理论，和模棱两可的名词，掩饰了并吞东欧各国的侵略行动。毛匪泽东今日的「公式」，不过是沿袭莫斯科侵略东欧制造傀儡的手法，来执行他灭亡我们国家，奴役我们人民的命令。第二、从他们所采取的程序上来看，本月一日毛匪泽东在其所谓「中央人民政府委员会」成立时，宣布了一个「公告」，所谓「政务院总理兼外交部长」周恩来，甫径发表，立刻把所谓「公告」分送各国领事馆。到了第二日，俄国政府外交次长葛罗米柯就发表声明，表示「承认」毛匪的伪组织了。十八年前，土肥原制造伪满洲国，东京与长春之间，还有正式文件往来；今日俄国制造北平伪组织，莫斯科与北平之间，却只凭电台的新闻广播，其表演更是匆忙草率，而一切都是预定的计划，尤为显明的事实。俄国侵略主义者企图使用这简短单调的戏剧，无非要在外交上混乱民主国家的耳目，在军事上急剧准备三次大战的战场。而朱毛匪首们要把我四亿五千万同胞，供与俄国当炮灰，要把我一千二百万方公里锦绣的河山，献给俄国作战场，要把我中华民国国民宝贵的生命财产与丰富的资源，作为他们共匪卖身投靠的抵押品；这比袁世凯承认二十一条以助长他的帝制自为，汪精卫签订「日支关系调整要纲」以促成他的傀儡组织，更加寡廉鲜耻，更是丧心病狂。
  同胞们！俄国如果征服了我们整个中国，无异如虎添翼，世界人类必将永无和平之时。而朱毛匪首〔第236页〕如果断送了我们整个中国，为虎作伥，把世界四分之一人口禁锢于铁幕之内，替俄国做奴隶牛马，我中华民族必将永无翻身之日。俄国侵略主义的发展，固然是整个世界人类安危祸福的关头，而我中国不幸，正首当其冲，中华民国领土主权为其所毁损，国体、国号为其所废弃，而国旗变色，国歌无声，我四亿五千万同胞永为无声无色的亡国之民。际此存亡生死之交，我全国同胞救国自救之道，祇有彻底剿共，坚决抗俄。凡是沦陷区的同胞，祇有自动团结，严防奸匪的破坏，埋头苦干，保持可用的力量，坚持等待我国军的救援，准备接应我国军的反攻。中正负责保证，无论今后战局如何艰危，环境如何险恶，而我国军必将在短期间内完成相当的准备，发动积极的反攻，以告慰于我沦陷区内同胞，而决不致有片刻的贻误。凡是我大后方自由区的同胞，更应提高警觉，一致奋起，须知「覆巢之下，决无完卵」；只有团结一致，共同奋斗。此时正是我们同胞同舟共济之会，必须共砺同仇敌忾之心，拼命才能保命，毁家才能保家，拥护政府，奉行法令，再接再厉，剿灭共匪，不屈不挠，反抗暴俄，勿贪一时的苟安，勿计个人的利害。生为自由之人，死在自由之土，决不甘心做异族的奴隶。只要俄国的傀儡奸匪朱毛一日盘踞中华民国寸土，我们即一日不能放弃反抗侵略的责任。
  中正在此必须指出，俄国侵略主义者承认中共匪党伪组织，不仅破坏了中苏友好同盟条约，并且撕毁了美英苏三国雅尔塔协议。不仅是对国际法的损害，并且是对联合国宪章的背弃。俄国这一次的举动，除了德国纳粹主义者之毁弃凡尔赛和约，意大利法西斯主义者之违反国际联盟公约，日本军阀之破坏九国公约以外，再没有任何事件可与伦比。今日北平伪组织完全是九一八以后日本帝国主义者一手制造〔第237页〕伪满洲国的历史的重演。谁都知道，伪满的成立乃是中国对日本军阀侵略军事直接应战的前奏，也就是第二次世界大战的序幕。四年以来，中共匪党武装叛乱全面发展，已使中国的危机比之于九一八至七七事变六年之间更加严重了。今日俄国，不顾一切公开导演他傀儡剧于北平，不但使共匪叛乱暴露其侵略战争的本质，亦且是俄国已不惜其本身以国际战争的戎首自居了。率直的说：今日伪「人民共和国」的成立与俄国及其附庸的承认，就是俄国对中国直接从事侵略战争的信号。这是洞若观火的事实！纵令世界各国瞠目无睹，掩耳不闻，而实际上第三次世界大战是从此开始了。中国从不愿藉世界人类共同的战祸来解决中共问题。即至今日，我们仍竭尽其所有的力量，阻遏共匪的赤焰；务使西太平洋与东南亚洲不为其所延烧。但是世界民主各国如不及时为集体安全而努力，则莫斯科黩武主义者制造三次大战的野心，决不会有何止境。今日他在远东制造世界战争，已经到了图穷匕见的阶段了。
  中正领导中国国民革命，与共党匪徒相持，至今历二十五年；深知苏俄侵略远东的政策，与帝俄时代毫无二致。而中共为莫斯科第三国际的间谍，不是中国国内的政党。苏俄之并吞外蒙，掠夺新疆，窥伺东北，完全是帝俄时代侵略行为的延长；而民国十四年以来，中共匪党对我中国国民党之内在渗透、外来侵侮，对北伐之事前阻挠和中途分化，对抗战之表面参加而实际破坏，都是国际侵略主义的阴谋策画。抗战结束以后，共匪更在莫斯科侵略主义者策画之下，企图以全面武装叛乱，颠覆我政府，劫取我领土主权。所以我们历年剿匪战争的意义，直接的固为铲除共匪的叛乱，间接的就是反抗俄国的侵略。
  而反共抗俄，实为我中华民国存亡、三民主义成败的决定关头。中正秉承 国父遗志，领导国民革命，〔第238页〕自不能不引为我毕生最大的责任。但是这一深切的认识与严正的立场，每不为国际与国内所理解。尤其是我战时盟友的美国，在最近四年间，就有一些人士认定中共的匪党是农民民主和土地改革的政党，认定中共所谓「联合政府」是民主政治的要求，并且否认了中国共产党与莫斯科之间有主奴的关系。这一误解，竟使美国对华政策与我们政府的戡乱政策，至今还在互相扞格之中。但是我们同胞可以相信，美国是讲公理重信义的国家，而且今日是领导民主，反抗强权的世界领袖，只要我们中央政府剿匪战事一日不停止，东北领土主权一日不恢复，美国即一日不能背弃其国际信义，诿卸其政治责任，决不是见利忘义，背道弃信的国家所可比拟，至于国内一些自命为自由民主主义的人们，更直接间接帮助共匪，在政府区域发展其反内战的运动；政府为剿匪而动员，特别是征兵征粮，到处遭受这一运动的阻碍。最近几个月来，这些民族的败类，无耻的汉奸，更利用「和平」的美名，粉饰其媚共投俄的罪行，反共斗争的阵管，因而动摇，而士气民心亦为之颓丧。但是我们中国的反共斗争虽在此内外交谪之中，遭受了一时的挫败，只要我们不顾一切的牺牲，百折不回，奋斗到底，对于远东安全，世界和平，自有其重大的贡献和决定性的意义。同胞们！今日侵略强权已不能掩饰其原形，卖国奸贼已不能隐蔽其丑态；共匪仓皇的公告与莫斯科匆促的承认，惟一的效果就是对于中共匪徒之为俄国侵略中国领土主权，危害远东安全和平的工具，提出了最后的证明！而我们反共战争，并且是世界反侵略、反共产斗争的前哨，也就大白于天下了。
  同胞们！自中共匪党伪组织成立，而俄国及其附庸国家予以承认，而国际危机益形迫切，世界和平〔第239页〕亦从此绝望了。一个世界不能一半奴隶，而一半仍能保持其自由；也不能一半是战争的毒焰，而一半还有和平的福音。我们的反共战争，还有广大的自由领域为其根据，还有亿万的爱国民众一致拥护，而在匪区之内，更有无数民众迫切的希望和策应。故今日我们决不承认是根本失败了，而且我们确信最后必能完成光荣的胜利！我深信公理胜过强权，正义就是力量。我们深信为争取中华民国独立而战，为保障人民自由而战，为国际正义世界和平而战，其战争必得到最后的胜利！凡不愿做俄国的奴隶牛马，而自认为黄帝子孙的中国国民，都要共同一致，同心一德，在青天白日国旗之下，国民革命大义之前，竭尽一切可用的力量，坚持反共产国际侵略，反极权主义暴政的斗争，以恢复我们中华民国的领土，保障我们中华民国的主权，归还我们民主自由，保持我们光荣历史；使中华民国的国体、国号、国歌以及双十节的国庆，与天地并存、日月争光！惟有如此，方能上慰我创造中华民国的 国父和为中华民国而牺牲的军民先烈在天之灵！
  中华民国万岁！
  三民主义万岁！


中华民国三十八年元旦告全国军民同胞书

内容来源：卷三十二　书告

隶属章节：书告＼中华民国三十八年

版面原件：第205页，第206页，第207页，第208页

〔第205页〕

——中华民国三十八年一月一日——

〔要旨〕
  一、抗战结束后，政府对和平建设和保持国家领土主权的完整所作的努力，均遭共匪的破坏。
  二、国家能否转危为安，人民能否转祸为福，在于共匪一转念之间。
  三、如果共匪坚持叛乱，则政府惟有尽其卫国救民的职责，周旋到底。
  四、最后成功归于最后努力者。
〔本文〕
  今天是中华民国三十八年开国纪念日。自 国父倡导国民革命，创造中华民国，开国至今，整整经过了三十七年。在这一长期间之中，革命先烈，爱国军民，流血牺牲，坚贞奋斗，饱经挫折，备历艰辛，宪法纔得实施，宪政纔告成立；我们今日在宪政政府成立之后，第一次举行开国纪念，深觉岁月蹉跎，建国事业如此迟滞，三民主义未能实现，实在是感愧万分。溯自抗战结束之后，政府唯一的方针在和平建设，而政府首要的任务，在收复沦陷了十四年的东北，以期保持我国家领土主权的完整，但是三年以来，和平建国的方针遭逢了阻挠，东北接收的工作也竟告失败；且在去年一年之中，自济南失守以后，锦州、长春、沈阳相继沦陷，东北九省重演「九一八」的悲剧，华东、华北是工商事业集中的区域，学术文化荟萃的都市，今日皆是匪患的威胁，政府卫国救民的志职未能达成，而国家民族的危机更加严重，这是中正个人领导无方，措施失当，有负国民付托之重，实不胜其惭惶悚栗，首先应当引咎自责〔第206页〕的。
  今日戡乱军事已进入了严重的阶段，国家的存亡，民族的盛衰，历史文化的绝续，都要决定于这一阶段之中，而我同胞每一个人、每一家族的自由或奴役，生死或存亡，也要在这一阶段之中来决定了。怎样纔能渡过这一难关，克服这一危机，成为我同胞每一个人异常关怀的问题，而大家对于政府当前的决策，都感觉其利害关系之重大。因为剿匪军事加重了人民的负担，加深了人民的痛苦，大家也都希望战事及早结束，和平及早实现，所以和战问题盘旋于每一同胞的心坎之间，而政府为战为和亦更为每一同胞所关怀。中正受全民的付托，负国家的重责，对于当前的局势自应有详切的检讨，至对于人民的希望，更不能不作深长的考虑。
  国父说：「中华民国之建国，其目的在和平。」中正为三民主义的信徒，秉承 国父的遗教，本不愿在对日作战之后，再继之以剿匪的军事，来加重人民的痛苦。所以抗日战事，甫告结束，我们政府立即揭举和平建国的方针，更进而以政治商谈军事调处的方法解决共党问题。不过经过了一年有半的时间，共党对于一切协议和方案都横加梗阻，使其不能依预期步骤见诸实施，而最后更发动其全国武装叛乱，危害国家的生存，我政府迫不得已乃忍痛动员，从事戡乱，这是最近的历史事实，在世人心目中记忆犹新。共产主义在中国的发展已历二十五年，而中正在此二十五年之中，无时不期待共党以国家民族为前提，循政党政治的常轨，共谋和平相处之道，以树立民主的弘规。三年以来，政治商谈之目的固在于和平，即动员戡乱之目的亦在于和平，但是今日时局为和为战，人民为祸为福，其关键不在于政府，亦〔第207页〕非我同胞对政府片面的希望所能达成。须知这个问题的决定在于共党，国家能否转危为安，人民能否转祸为福，乃在于共党一转念之间。
  所以，我们同胞要解决这个问题，先要问明共党对和平的意向究竟如何？只要共党一有和平的诚意，能作确切的表示，政府必开诚相见，愿与商讨停止战事恢复和平的具体方法；只要和议无害于国家的独立完整，而有助于人民的休养生息；只要神圣的宪法不由我而违反，民主宪政不因此而破坏，中华民国的国体能够确保，中华民国的法统不致中断；军队有确实的保障，人民能够维持其自由的生活方式，与目前最低生活水平，则我个人更无复他求。中正毕生革命，早置生死于度外，只望和平果能实现，则个人的进退出处绝不萦怀，而一惟国民的公意是从。
  如果共党始终坚持武装叛乱到底，并无和平诚意，则政府亦惟有尽其卫国救民的职责，自不能不与共党周旋到底。尤其是京沪战区为政治中枢所在，更不能不全力保卫实行决战。我深信政府不仅在此有决胜的把握，而且整个国家转危为安，和全体人民转祸为福的枢机亦在于此。我同胞须知今日惟有军民一致，坚持此自卫战事，而在决战之中获得胜利，纔能争取真正和平；更惟有忍受一时痛苦牺牲，纔能免受铁幕重重暗无天日的地狱生活。中正个人自参加革命战争以来，迄今几四十年，我在每一长期战役之中，都是备历艰辛，饱经挫折，受尽诬蔑，无论失败到甚么程度，我始终持有必胜信念，而最后也必能达到成功的境域。要知道我们所倚恃者为民族精神、人类正义与世界公理，共党匪军的暴力能劫取我东北，却不能征服我们的民族精神；能侵入我们的腹地，却不能侮辱我民族的人格。正义就是决胜的力〔第208页〕量，公理终必胜过暴力。我们这一代遭逢了中国五千年历史空前未有的变局，也就是担负着五千年历史空前未有的使命，我们只有忍受一时的痛苦与牺牲，为国家民族的生存，历史文化的延续，生活方式的自由和后世子孙的滋长而奋斗。
  同胞们：当此岁序更新之际，缅怀 国父及先烈缔造民国的艰难，体会前线军民坚贞奋斗的痛苦，更觉中正个人责任重大与职务艰巨；亦深信我爱国同胞决不能忍受共党的清算，不能坐视国家的危亡，只有军民一体，举国一致，团结奋斗，保障我们民主自由的生活，竭尽卫国保种的天职，收获八年抗战所得的成果，以告慰我无数军民先烈在天之灵。 国父说：「最后成功归于最后努力者」，愿与我全国同胞共勉之。


谈话/1927-28

国民革命军确保外侨生命财产
国民革命之成功实为世界之幸
论党国时局之意见
讨论中、日将来之关系


谈话/1929-30

对湖北省党政人员谈话
扰乱和平者即为国民之公敌
为石、唐叛变对新闻记者发表谈话
中美两国做世界永久和平的基柱


谈话/1934-35

改善中、日问题之道
刻苦精厉服务政府
视察豫、鄂、甘、宁、绥、察、鲁、晋、陕、冀等省及北平市之感想
所谓中、日亲善当以道义为出发点


谈话/1936

解决中、日两国问题之途径
中、日非亲善不可
中、日两国应以精诚相见


谈话/1937

财政改革问题
对共产党之政策我决不改变
对罗斯福总统发表芝加哥演说后之谈话
公理必占最后之胜利
集中力量挽救危亡
抗战军事与外交
平津形势骤变后之政府方针
为日军在卢沟桥寻衅与英大使许阁森谈话
我为自卫不得不以全力抵抗
新生活运动与国民经济建设运动的影响
与德大使托德曼谈话
与法大使那齐雅谈话
与意大使柯赉谈话
中国人注重孝道


谈话/1938

保持和平美是重要角色
对美国远东政策之感想
关于报载各国使节进行调解之声明
论抗战前途
确立永久和平之途径
中国抗战情势乐观
中国抗战之烈非日本始料所及
中国抗战之意义与列强应有之认识和努力
中国人民真诚拥护政府


谈话/1939

驳斥汉奸国贼之卖国谬论——日本军阀如不觉悟东亚永无和平可言
贯彻既定方针抗战到底
严斥汪逆兆铭卖国降敌


谈话/1940

日本已外强中干
太平洋上的「九一八」
希望中、法两国确保和好


谈话/1941

坚信公理正义必能战胜邪恶
中国决对日抗战到底


谈话/1942-43

查询缅甸作战经过
对俄使谈关于新疆之事应与我国政府交涉
对史迪威参谋长有关指挥我军作战要领及对缅战略之指示
呼吁人类建立平等互赖的世界
商讨安顿入印国军
授予史迪威参谋长在缅赏罚官兵之全权
四国宣言具有重大意义


谈话/1944-45

对世界新闻事业之发展极为重要
解决外蒙问题的方针
深信中国一切困难必能克服
苏俄对日作战问题
讨论日本投降时有关中国战区等问题
讨论外蒙有关问题


谈话/1946

本党只知有责任而不知有权利
共方拒绝马歇尔特使所提之四项条件
国民大会已决定在南京举行
商谈整军方案与军队驻地问题
欲求中国之统一必须顾及中国之安全
指示停止冲突恢复交通统编军队诸问题


谈话/1947-48

国府改组乃我国自训政进入宪政之步骤
为解救国民经济危机采取各项措施
整饬学风维护法统
政府愿意停战而中共不愿停战
中共问题只有由中国自己解决
中国反共与世界安危
中国政府必可克服一切困难


谈话/1949

抵大韩民国访问发表谈话
发扬革命策源地之光荣历史
反共战斗与重庆
亚洲如沦入铁幕将引起另一次世界大战
中、菲实为忠实盟友
中国人民将永为独立自由而战
中国实业计划实为中国经济设施之蓝本


国民革命军确保外侨生命财产

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国十六年

〔第1页〕

——中华民国十六年南京事件后于三月三十一日在上

    海外交大楼接见英美日法等国记者发表谈话——

  此次南京事件发生，各西报及通讯社，因宣传过甚，致多发生误会，虽此案真相，尚待调查，兹姑述其大略情形，俾明梗概，南京事件发生后之第二日，本人即到南京，当国民革命军攻到南京城外，直鲁军尚未退却时，城内发生排教行为，英美两国军舰开炮攻城，曾嘱南京卫戍司令程潜，对于无论中国军队或流氓，损害外侨生命财产，均须负责查明其确实情形，予外侨以满意之解决，如查明系国民革命军所为，自有相当办法。但英美军舰开炮前，并无提出何项警告，当向南京外人当局提出抗议，要求赔偿损失。国民革命军自出发北伐以后，所过各处，各国侨民，均表示好感，国民革命军甚为感谢，但到南京以后，因发生英美两国兵舰开炮事件，以致民众方面，甚为诧异，国民革命军认此为最耻辱之事，国民革命军之官长与兵士，自悉南京事件之后，非常愤慨，现在南京各官长及交涉员，竭力设法，使此〔第2页〕案不致扩大。本人抵沪后，阅各西报之纪载，诸多失实，如言某国领事已死，某国领事已伤，外侨死伤数百数十之纪载，使各友邦对于国民革命军以前所得之信仰与好感，完全丧失，至为遗憾。须知国民政府之外交政策，对于各国侨民均表示好感，当可谅解，自南京事件发生以后，有奸人从中挑拨，希图怂恿各友邦联合一致对付国民革命军，考其原因，实亦西报宣传过甚所致，嗣后关于此种事件，须调查确实。譬如南京事件，至少须自信可以负责后，方能发电及纪载。国民革命军之主张，望各西报勿发过甚其辞之消息，使人发生怀疑。本人到沪时，由吴淞口经过黄埔江到高昌庙登岸，目击各国军舰及兵士甚多，租界以内，有外国兵士及各种障碍物防守，一若有备战之形势，因此即一变本人未到以前对上海之感想。租界乃系我国之领土，故本人不禁发生种种之刺激。当直鲁军在上海时，租界方面并无外兵及障碍物，而国民革命军到上海以后，即有外兵及障碍物，观察租界当局之意，以为我国民革命军似无保护外侨生命财产之能力，本人对于此点，认为莫大之耻辱。关于租界问题一节，本拟早日提出各项意见，以便彼此讨论，惟因中央政府之外交人员，尚未到沪，故未提出，一俟外交人员到后，即当提出讨论，且租界之形势日紧，我华人之愤激，势必日高，故本人对租界当局，不得不提出警告，甚望租界当局，改变以前之主张，使彼此感情渐可增进，此为租界当局应注意者。诸君对于中国情形，谅必明了，若各国仍用十九世纪之政策，采用军舰兵队之武力，对付中国，不但不能有益于租界及侨民之生命财产，而反有害，因现在之中国，与十九世纪时之中国不同之故也。我国民革命军所过之地，各友邦均可不必派兵，因我国民革命军对于外侨生命财产，负完全保护责任，如有伤害外侨生命财产，决当赔偿，必不失〔第3页〕信。我国民革命军对于各种武力及示威行动，毫不恐惧，现下本人对于租界问题及各项外交问题，尚未奉到中央政府命令，此时不能表示。但今日可作非正式之谈话，亦即本人到上海以后，对于外交问题所得之结论：一、取消不平等条约及收回租界，决不用武力及暴动，当由中央政府采用外交正当手续办理，希望诸君转告各国侨民，不必恐惧。二、国民革命军之革命目的，祇求国际地位之平等， 孙总理之遗嘱主张，亦复如此，各国如能谅解此点，自动取消不平等条约，归还租界，自当认为友邦，即以前以不平等待我者，祇求其能变更以前之主张，亦可和好亲善，试问现在租界当局所采用之手段，能使中国国民发生好感否。本人为国民革命军之首领，对此不能不发生遗憾，且认为国民革命军极大之耻辱。是以本人到上海以后，即警告上海民众，劝令勿入租界，滋生事端，现在罢工工人，大部份已经复工，据总工会报告，有外人工厂之工人，愿意到厂复工，而厂主拒绝，使工人甚为愤激，长此以往，如租界当局，不改变方针，将来发生暴动，应由租界当局负责，与国民革命军无关，租界以内，外人之治安，有外兵保护，而租界内之华人，应由何人保护，国民革命军有保护华人之责，然又不能通过租界，试问一方有保护华人之责任，一方又不能行使其职权，各国亦有此情理乎，总之，外兵外舰一日不撤退，国民革命军对于外侨之生命财产，一日不担保，甚望各友邦从速改变方针，俾得彼此早日修好，共谋人类之幸福。


国民革命之成功实为世界之幸

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国十七年

〔第6页〕

——中华民国十七年三月六日于南京对日本新闻记者谈话——

  今日得与日本舆论界诸君，聚会一堂，殊觉欢慰，为此贡献一言，希以转达诸日本国民。「夫我中国国民革命之成功与否，不特为中国四亿民众之祸福所关，小而言之，关于东亚之安危，大而言之，系乎世界之治乱。」昔日我 孙总理之所以决定联俄政策者，以彼时俄国首倡废除不平等条约，表示积极助我国民革命。故我认彼为友邦，而与之提携，乃自我北伐以来，迄于去岁，俄人之谋虑行动，无一不与其初言背驰。甚至千方百计，必欲破坏我国民革命之根基，而后始快其心。是彼俄国者，实为我国革命之敌。故吾人乃不得不毅然决然与之绝交。苟俄人能痛悟前非，一改今之所为，自当仍与继续交谊。「不念旧恶」「以直报怨」，昔者孔子所言，是我民族本性。要之，我国民革命党对各国之政策，全在革命立场上，以国家利益为主，苟有利于我国民革命，不妨害我国家主权，无论何国，其经济上及其民族国家之利益，吾人必尊重之承认之。吾人之所以反对帝国主义者，以其对我中国施行压迫及侵略故耳。日本与我中国关系最深，与我国民党交谊最久，故吾人确信日本在友邦中，必最能谅解我中国国民革命之意义；而不愿加以妨害，且必唯愿其早日完成也。兹者我国民革命军，业已决定实行第二次北伐，以完成革命大业。盖我之国民革命，有炳若日星之三民主义，军队之后有党，党之后有四万万民众，〔第7页〕纵或此次北伐，归于失败，中正个人，从而牺牲，革命全军，因而覆没，吾敢断言，我国民革命军之精神，在百年以内，决不归于湮灭，本党之三民主义，无论至何时代，断不失其光辉。若退一步言，即使革命军归于消灭，国民党终于涣散，中国全土，亦尽被沦陷，我敢断言，有五千年文化历史之中国，若四万万民众，苟不死亡尽绝，则三民主义必终有实现之时，而中国之国民革命，必终有完成之一日。此理彰明，不待详说，尚望我友邦人士，平心静气，一思此义，共同促成我国民革命之完成，以造成友邦亲善提携之基础。况古语有之：「己所不欲，勿施于人。」此一格言，在个人交谊，及国际道德上，等为不磨之规律。我国民革命军此次继续北伐，实为我中华民族争生死存亡之举，所望于各友邦者，对我进行，勿加妨碍，若日本尤与我国唇齿相依，休戚与共，故我敢信日本国民，对于我之北伐，不特不加阻害，且必进而乐观我之成功，而不吝为我声援。我更确信日本政府，今后亦必不为此损人不利己之事，于是乎东亚之幸福可保，世界之和平有望，此乃我私衷所最庆慰者，今日得晤诸君，有感于中，故不惜坦白倾吐，尚望诸君为我转达于日本国民与政府，且幸有以见教。


论党国时局之意见

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国十七年

〔第8页〕

——中华民国十七年九月四日于南京——

  记者问：近来外间对于党国时局，谣言甚多，人心颇感不安，先生能将真相见告乎？
  公　答：外间所传谣言，余亦颇有所闻，但均系反动派挑拨离间之惯技，绝无丝毫根据。中央最近党政大计，悉依第五次全会之决议次第进行，一面筹备第三次全国代表大会，时局绝无可以引起不安之点。
  问：先生对于党的纠纷之根本意见如何？
  答：余之见解，已见迭次发表之文字或谈话。余自秉承 总理命令办理黄埔军校时，即以八字自矢；即「党存与存，党亡与亡」。盖世界历史所诏示：未有党不巩固而革命能澈底成功者。以中国内外环境形势之迫切与复杂，唯有中国国民党能负革命救国之责任。否则中国万不能逃殖民地之厄运，余个人必始终自任为党之保障者，为顾全党的利益，任何委曲皆所愿受。但如党的尊严有被蔑视，或致牵动于党的根本时，余必誓死拥护。虽仅余个人，亦必奋斗到底。
  问：此点敬闻命矣。但近来党内纠纷，似为无可讳言，如果因党而影响及于政治之进行，则先生以为应何择乎？

〔第9页〕

  答：党内并无所谓重大之纠纷，即有一时未臻健全之处，亦尽可由党内加以整理。第四次会议以来，中央所努力者即在此点。但必须大家尊重党，拥护党，党有威权，整理方能迅速见效。近来最可悲之现象为一般皆不知尊重党，武装同志之间，亦有狃于一时感想，视党务为赘瘤：甚至对党有反对之表示。当政治责任者，不知不觉之间，不免流露对党厌恶之心理，且可以党比拟于昔时之国会，颇有屣弃之概。亦有以为吾侪祇要三民主义的国民革命，但不必一定需要党，此实绝大之错误。欲实现三民主义而离党，譬如欲济而舍舟楫。余以为有本党方能有革命，方能消灭共产党与抵抗帝国主义；无党即无党员，而余辈个人亦无人生意义；且党决不能与从前之国会相比，国会在寻常宪政国家内尚且不可缺少，从前嫌恶国会之心理，系国会议员自身所造成；至于中国国民党，是担负领导革命建国之责任者，是今后三民主义的政治之发动者，除非与中国民族利害相反之帝国主义者及共产党，决无对党嫉视之理。凡是忠实的革命信徒，绝不可以对党任意讥评，任意轻蔑，或任意弃置。此一点异常重要，国民革命能否澈底成功，中国能否免于危亡破碎全系于此。
  问：近来党内纠纷最显著之焦点，似为粤派委员之处置问题，先生对之，见解如何？
  答：中央委员绝不能冠以地域派别之名称。现在外间对名称上实太不谨慎，譬如有指若干同志为附逆委员者，其实在监察委员会检举之公文中亦无附逆之字样。余深信中央各委员皆系本党之忠实同志，虽见解互有不同，均可望其为三民主义而努力。至于监委检举案，自有本党之党章及〔第10页〕正式手续可循，亦有正式之决议录可为根据。此时解决本党纠纷之法，惟有彼此先行停止辩论以待第三次全国代表大会之解决。总之本党过去期内因革命势力之进展，与环境之繁复，同志之间，谁能绝对无过失无错误。但集中人才与建立健全有力之中央实为目前革命之重要条件，则已往种种，不宜多所追求。广州去年十一月因政变而引起共党之大暴动，在本党实异常对不起广东民众，此与去年两湖民众所受共产之破坏与蹂躏，同为本党所应对民众负责引疚之事。
  如必欲追究广东事变，则又当追想去年两湖之共祸。如此去年即不应请汉口委员来南京主持中央。故余个人见解：过去之事，不宜再有追求：整个中央，必须求其充实。大凡力量因集中而雄厚，何况本党责任如此其艰巨？
  问：然则先生以为广州事变任何人皆可不负责任乎？
  答：就当时直接居责任者之地位言，陈公博同志实不能辞其责任，至少应负引起共党乘虚暴动之责任。故余意陈同志当以革命者之态度，不惟对广东民众与本党同志；即对当时军队亦应引咎自责；读书研究，不宜论列党政，往复讦难，引起更多之纠纷。且欲避免本党目下之纠纷，惟有少发议论，多做事实。此时小册子愈多，则青年心理愈纷，为害愈大，而小团体亦愈多，徒使青年思想不一，心志不定，而党国危机愈甚也。
  问：近来吴稚晖先生等常有文字在报上发表，少数同志对之常有诘难，先生之意如何？
  答：吴先生等为本党环宝，对革命历史有最深切之关系，全体同志，应绝对尊敬，听其指导。即使〔第11页〕其言论有时偏于感情，不无一二过火之语，但须知此老同志爱党深切之表示。且吴先生等之学识经验，耳闻目见均较我辈为丰富；其所见到之点，往往为吾人所不能见到。故余意爱敬老同志即所以爱党，必须绝对尊崇之，万不可蔑视老成，肆意毁谤。

  问：外字报纸常有先生偏袒左派等等字样之纪载，先生对此语感想如何？
  答：余绝对不承认本党内部有左右派别之分。自第四次会议以后，绝对不许党员以派别自居，以派别攻人。余在公开讲演中，屡次诰诫同志，不可再提旧帐，再呼任何关于派别之口号。此足为余之态度证明。余祇认有整个的党应爱护，绝不偏袒党中之何人或若干人。
  问：闻共产党不能逞志于两湖两广将麇集东南而准备暴动，信有之乎？

  答：余敢负责声言：共党决不能再起暴动，即有此等阴谋，余自信余之力量足以防止而扑灭之，只要中央切实团结，大家负责，余必能以三个月内肃清东南各省之匪患；使秩序大定。一面进行一切之建设。至于共党问题，根本不足为虑，因共党蔑视自身中国客观之环境，决无成功之可能。虽有少数青年受其迷惑，然此等青年果稍具思想，且不忘自身为中国人者，一经审察中国事实之环境及苏俄已往失败之教训，终久必能根本觉悟，归向三民主义之下，一致为打倒帝国主义而奋斗，总之：余对于本党，认为只要切实团结，大家负责干去，必有办法。至对于东南治安，余无论在中央与否，必切实负责到底。足下可将本日之谈话公布，俾各界勿为谣言所惑也。


讨论中、日将来之关系

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国十六年

版面原件：第4页，第5页

〔第4页〕

——中华民国十六年十一月五日于

        东京与日本首相田中义一谈话——

  今日往访日首相田中义一，在其私邸会谈三小时，　公以中日将来之关系，可为决定东亚前途之祸福。谓田中以为如何，田中即问 公以此次来日之抱负，　公乃侃然以三事告之曰：余之意第一、中日必须精诚合作，以真正平等为基点，方能共存共荣，此则胥视日本以后对华政策之改善，不可再以腐败军阀为对象，应以求自由平等之国民党为对象，换言之，不可在中国制造奴隶，应择有志爱国者为朋友，如此，中日乃能真正携手合作。第二、中国国民革命军，以后必将继续北伐，完成其革命统一之使命，希望日本政府，不加干涉，且有以助之。第三、日本对中国之政策，必须放弃武力，而以经济为合作之张本，余此次来贵国，对于中日两国之政策，甚愿与阁下交换意见，且期获得一结果也，希有以明教之。田中则曰：阁下盍不以南京为目标，统一长江为宗旨，何以急急北伐为。 公曰，中国革命，志在统一全国，太平天国失败之覆辙，讵可再蹈乎？故非从速完成北伐不可，且中国如不能统一，则东亚不能安定，此固为中国之大患，而亦非日本之福利也。田中每当 公谈及统一中国之语，辄为之色变。后谈苏俄问题，则详询中苏外交之经过，而不涉论断，　公乃辞出。曰，综核今日与田中谈话之结果，可断言其毫无诚意，中日亦决无合作之可能，且知其必不许我革命成功，而其后必将妨碍我革命军北伐之〔第5页〕行动，以阻中国之统一，更灼然可见矣。又曰，日本尝以中国北洋军阀为对象，自满清甲午以来，凡与日人交涉者，类皆腐败卑劣，暴弃自私之徒，故使日人视我中国人为可轻侮，亦积渐之势然也，余此行之结果，可于此决其为失败，然彼田中，仍以往日之军阀官僚相视，一意敷衍笼络，而相见不以厥诚，则余虽不能转移日本侵华之传统政策，然固已窥见其政策之一般，此于余不特无所损，实亦未始无所得矣。


对湖北省党政人员谈话

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国十九年

版面原件：第21页

〔第21页〕

——中华民国十九年十二月二十四日在汉口——

  湖北共党猖獗，现经派重兵痛剿，军事上已无重大问题，惟剿灭共党及善后问题，根本还须政府与党部切实合作，各县党部委员及各县县长尤须慎重选择，以后各地党部之活动，各委员须亲往指导，澈底消灭共党，使民众安居乐业。若在党部所见区域范围之内，仍有共党骚扰之事，即为我们党员与党部莫大之耻辱，政府方面须慎重县长人选，必要有经验学问与能勤慎廉洁，方可充任，逐渐清查户口，办理保甲，使匪共无再生之机会，希望党政当局对此特别注意。


扰乱和平者即为国民之公敌

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国十八年

版面原件：第19页，第20页

〔第19页〕

——中华民国十八年十二月三十日于南京对新闻记者谈话——

  今日集全国新闻界于一堂，个人略有意见发表，　总理在临终时，曾有「和平奋门救中国」之遗言，我们国民政府年来即切实奉行此教训，因为不和平，即不能救中国，国家不统一，更得不到和平。一年以来，自桂系称兵，以迄现在，总是逆乱迭出，这实在是很不幸的，舆论界于此应知扰乱和平者为谁，谁扰乱和平，谁即为国民之公敌，新闻界在昔因未注意变乱真相，以为政府是好穷兵黩武，总是设法打别人，因此之故，遂使社会起了很多不良的观念。各位可以回想已往那一件事是政府有意去打别人，桂系当统一告成，编遣会议以后，派兵去打湖南，甚至还要来攻江西，政府对此若不明令讨伐，还成什么政府，责任所在，实非得已。当桂乱平定，冯玉祥又与改组派联合作乱，政府委曲求全，希冀和平解决，迨韩、石效顺，冯去山西，政府即以宽大对之，不加深究，苦心维持和平，于此已可大白于天下。在广东方面，也是为逆军来攻，所以中央不得不起而应战，迨战胜之后，亦无一兵一卒去向广西进攻。直到这回西北叛将骗了政府很多粮饷械弹之后，又打出潼关，政府为维持纲纪，不得已才派兵讨伐，但至叛军溃败，退回潼关，中央亦未穷追。现在唐逆又与改组派勾结，图谋作乱，政府亦为维持和平与统一，不得不明令讨伐。由以上事实，舆论界就可深刻认识，究是政府好战，还是他们一般叛将危害党国〔第20页〕，而引起战争，现在一般国民也因舆论失正，怀疑政府有意好战，他们不知道叛逆军阀之野心难填，且终必叛乱，如此叛军如若不讨伐，国家何能统一！民族何能独立！现在因叛乱不断发生，人民确已太苦，希望从此再不发生叛乱事件，俾政府得致全力于建设，更希望新闻界认清是非与顺逆，常有正确之批评，以正民众视听，则野心家与一切反动派必惕于舆论之不可欺，而再不敢故意作乱。新闻界在过去常有是非不明、模棱两可者，无论对于何事，每持袖手旁观态度，弄得是非不明，纲纪不振，历年纷乱，其原因虽多，而以人民无是非，不管事，为最大原因，卒至以失败与胜利定是非，遂酿成致乱之由，这是要请新闻界特别注意的。政府必遵 总理临终遗言，努力奋斗，使中国获得真正的统一，完成本党革命的使命，此为兄弟今日的希望，并希望明年得因我们的奋斗，而顺利的达到我们和平统一的目的。


为石、唐叛变对新闻记者发表谈话

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国十八年

版面原件：第17页，第18页

〔第17页〕

——中华民国十八年十二月八日于南京——

   石友三部之哗变，与唐生智之附逆，固非余始料所及，余待人以诚，对于唐等推心置腹，前曾有人谓唐生智反复无常，终必叛变，劝余勿重用者，余绝不怀疑，终欲导引其能上革命之大道。今竟如此，余实自愧，但此亦非绝对意外之事，或竟可认为革命进行中必须经过之阶段，因为革命将近成功之时，假革命与反革命者必有不合常情，自取淘汰之举动，故为革命前途计，对于此等叛变，不但不必悲观，竟可认为乐观也。反革命者，本无实力，祇是投机取巧，造作谣言，唐生智之叛变，前方将士及各地负责之同志，并无一人附和，反动派常梦想以造谣煽动之术推倒政府，不知彼等伎俩，祇能恫吓对于国家不负责任之旧日官僚政府，如以前北洋军阀等则可，今则余受党国付托，负有重责，岂肯为若辈动摇。余为国民革命效力，早具鞠躬尽瘁之决心，即仅余一兵一卒，犹当为党国扫除叛逆，何况前方将士及各地负责同志，一致效忠党国，余岂能遂动消极引退之意。近日外间谣言，望诸君勿轻信，并望转告全国同胞勿轻信也。或有疑余为自己个人之位置，不惜牺牲人民生命财产者，不知余为极端希望和平之人，尤决不稍存患得患失之念，如果全国和平统一有人负责，国民革命不致中断，余随时皆可引退，但照现时情况，果使投机之反动派得遂其阴谋，则必造成全国混战之局，不仅共产党乘机横行，北洋军阀亦将〔第18页〕乘机复起，人民之痛苦固益深，国家亦将陷于万劫不复之地位！余为党国一份子，且负有责任，决不忍自鸣高蹈，而成为党国千古之罪人，故余决以全力扫荡一切叛徒。现在军事方面，确有把握，且深信不久即可戡定叛乱，实现和平统一，彼时关于党务政治之改善，自当彻底进行，今日则惟有希望全国同胞，忍痛耐苦，与政府一致努力，以扫平叛逆。


中美两国做世界永久和平的基柱

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国十八年

——中华民国十八年六月二十九日

        于北平对美国记者团发表谈话——

   诸君今天来到北平，我们觉得非常愉快，本来前两个星期已经知道诸君要来了，本预备在南京和你们相见，现在因事来北平，能够在此地接见，尤觉欣幸。各位到中国来参观，我相信各位第一要晓得的，就是我们中国革命进步的过程和现在国内统一的成绩，这一点今天特地给各位记者报告。中国革命到今年已经有十八年了，这十八年中间，经过的情形是很复杂很纷乱的，所以国家觉得没有什么进步。各位记者多是没有到过中国，现在的情形，不仅是外国人觉得在革命以后各种社会经济同政治上是没有进步，我们中国人自己也觉得现在没有进步，不过我们若是详细观察的时候，便知道革命时期是一定要经过这一个纷乱复杂的阶段的，我们确信这一个时期不是退步的，乃是进步的，并且我们相信在最短期间，我们一定能将这十八年来所有复杂纷乱的情形收束起来，完全进步到一个和平统一的国家。这个理由可以拿过去中国革命历史来证明，我们中国国民党在民国元年，仅仅是在政治上推倒专制政府的满清，推倒满清政府之后，我们革命党自己放弃了政权不要，很坦白的交给袁世凯，希望袁世凯拿我们革命的主义来建设中国。不料袁世凯背誓蔑信，企图帝制自为，这一来造成以后军阀祸国的局面，所以从民国元年一直到了民国十三年，这十三年中间，完全是革命失败的时期，是军阀割据乱国殃民的时期，也是一〔第13页〕 个反动的时期。及至民国十三年，本党改组，到现在这五年来，纔是真正革命时期，因此各位可以明了中国革命现在虽然已经过十八年，但中间除去十三年之外，真正可称为革命的时期实在只有五年。这五年中，又可分为两个时期，自从中国国民党改组之后，接着就成立了一个养成党军的黄埔军官学校，随后就开始组织国民革命军，同时把广东所有的反动派、反动军阀都扫除了。广东统一了之后，纔开始北伐，这两年工夫可以说是革命预备的时期。从十五年到十八年，这最近三年中间，纔是实实在在革命发展的时期，但也是革命势力和反革命势力争斗最剧烈的时期，这三年工夫，国民革命军从广东出发，推展到北伐成功，革命势力发展的迅速，出乎一般意料之外，但革命环境的艰难丛脞，革命障碍的重大，也有许多是预想不到的，这种复杂的情形，简单说一句，是比美国独立当时的历史要艰难复杂不知多少倍，在这个时候，障碍革命的不仅是国内军阀官僚政客以及各种反动派，并且还加上了两种外来的恶势力，第一就是第三国际共产党，他拿整个的力量来破坏中国国民革命；第二就是帝国主义者，牢牢把持了不平等条约，用不平等条约来束缚我们中国，阻挠我们的国民革命。所以从革命的环境恶劣讲，可以说世界各国革命历史上再没有像中国革命这样困难的，中国革命环境的险恶，是怎样一种情形呢？中国国内一切旧的势力、军阀的势力、腐败恶劣自私自利的势力，勾结了新的帝国主义者，用共产党来捣乱，勾结了旧的帝国主义者，拿不平等条约来障碍我们，并且新旧帝国主义者殊途同归的拿很多的金钱物质武器来接济一切反动派，来阻碍我们中国的国民革命。我们在这三年中间，拼命奋斗，以一敌百，到今天可以说是把国内一切障碍革命的势力完全消灭扫除了。各位大家都知道，帝国主义者资助了军阀武器〔第14页〕金银还不够，到反动势力支持不了的时候，例如去年五月间，国民革命军到了山东，帝国主义者居然直接派军队来到我们中国，阻碍我们中国的国民革命。至于此外新的旧的各种反动势力，无不和外来的恶势力相呼应，这是世界各国革命历史上，无论那一国，都没有经验过的。由此各位可以见得我们中国国民革命经过的艰难，环境的险恶，障碍的重大，是怎样一个情形了。但是我们决不灰心，决不短气，也决不懈怠，我们认为这是当然的运命，这是不可避免的牺牲，简单说一句，中国的国民革命，是同世界上一切不正当的势力奋斗的，我们中国国民党，是秉着正义人道，遵守我们　孙总理的三民主义，来求我们中国的独立和中华民族的生存与幸福，我们确信中国是现在世界中很重要的一部份，中华民族是世界各民族中间重要的一员，我们要实现世界和平，达到人类大同的目的，必先要求中国生存，求中国独立，我们现在不顾一切的求中国独立，求中华民族在自由平等的状况下生存和发展，完全是要达到世界真正和平的目的，我们相信要达到此目的，非先求得中国国家的独立、中华民族的自由平等不行。我刚才已说过，最近三年以内，我们一直奋斗到现在，已经把国内一切反动的力量完全打倒了，这样大的反动力量，都能在这三年的最短期内一一打倒，我们从过去革命的成绩，来推测将来中国统一的进步，一定是很迅速的，很顺利的，我们确信必能达到我们中国真正的统一的建设，一定能够实现我们　总理的三民主义。诸位从美国新来，看见中国社会现状，以及各种经济不发展，交通不便利，卫生不讲究的种种情形，也许不免要失望，但这些都是表面的，暂时的，各位既是新闻界的优秀，对于中国情形和从前历史一定是很有研究的，并且各位以记者的资格来游历，又抱?辅助世界的宏愿，我相信各位必能用很 〔第15页〕 平心，很深刻的观察，看到我们中国这一个伟大时期的真相和我们所负的使命。我们中国的国家这样大，历史这样悠久，环境这样复杂，我们能够在中国国民党领导之下，三年之内，把一切反动派打倒，中国完全统一，这在世界上可以说是不多见的，外面的人或者是很惊讶，为什么在这三年之内，中国革命力量的发展如此之大？进步如此之快？我告诉各位，这完全是中国国民党三民主义的力量，在中国唯有三民主义最适合于时代，我们在三民主义之下，不但是能够打倒任何坚强的军阀及一切反动势力，并且在最短期间一定要建设一个新的国家出来，虽然这种建设的事业非常重大，我们在经济人才种种的力量，都感?不足，但我们一定要奋斗到底，所以各位不必问中国什么时候可以真统一，我告诉各位，在各位来到中国的今天，中国已经真正统一了，现在的问题，只问中国以后如何能够建设一个新的国家，如何能够实现民族民权民生，达到民治民有民享的目的，这一点要请各位多多的注意，在本月十日，我们中国国民党的全体中央执行委员会，已经开了一星期的会，把各种建设的具体方案，以及各个实施的期限，统统在决议案中详细规定了，我们政府和国民，一定遵照这一个决议所定的时间和方案，完成我们一切的建设。有许多外国人或者在那里怀疑和讥诮，以为我们中国的进步，怕不能这样快，这种决议案或许是做不到的，这种观念完全是以过去观察旧军阀的观念，来观察现在国民政府，当然是错误的。现在国民政府是人民的政府，是遵照?三民主义来努力的政府，我们确信无论如何，在六年至八年以内，新中国的一切实际的建设，一定可以完成。诸位从美国来，现在世界上爱人类、爱和平、讲正理、讲公道的国家，就是美国，美国不仅是爱和平、讲公道的国家，并且我们中国也承认美国是我们很好的朋友〔第16页〕，我们在世界和平一条道路上，一定能提携努力，使得东西两大共和国，在世界上做永久和平的两个基柱，不使得世界人类再有不幸的浩劫，这就是今天对诸君所贡献的重要的一点。


改善中、日问题之道

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十三年

版面原件：第28页

〔第28页〕

——中华民国二十三年十一月二十七日

        在南京对日本大阪新闻记者之谈话——

  中国不愿世界有战争，世界之和平，乃东亚之福，亦即中国之利；中国人民不仅不希望世界有战争，亦不愿有此危机。并表示中国遵守国联盟约，至解决中日问题，则应以道德信义为基础。
  编者按：盖日本斋藤内阁已于今年七月解体，由其海军大将冈田启介于七月八日继起组阁，广田弘毅仍留任外相。以其内阁人事更替，遂使中日邦交有重新检讨之契机，惟当时日本国内流传有所谓「一九三五、三六年危机（世界战争）」之说，甚惧中国不惜与日本一战。其军阀且自（九一八）事变以来，逐年增加巨额军费预算，积极准备侵略战争，并悍然退出国联，走向孤立与灭亡之途，是以 公对日本记者谈话，坦诚相告，以袪除日人疑惧之心理，并示以改善中日邦交之正道也。


刻苦精厉服务政府

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十四年

版面原件：第31页，第32页

〔第31页〕

——中华民国二十四年十二月十六日就

      行政院院长职对各部会署长谈话——

  行政院蒋院长，昨（十六）日宣誓就职后，于上午十二时对各部会署长谈话，兹录原词如次：
  因汪前院长康健尚未恢复，本人与各部长今日勉就新职，敬按本党第五届全国代表大会，已有二十五年十一月十二日召集国民大会之决议，本党同人，在大会此项议决之后，负完成训政及 总理建国大纲中所指示一切应行积极设施方案之责任，自当一德一心，竭力以赴，兹愿就感想所及，择要一言：
  （一）欲求国家治安，首须官吏勤勉尽职，吾人服务政府，须知每一思念，每一举动，皆有关于人民之安危苦乐，务须刻苦精厉，努力工作，此后对于每部份公务人员之办事成绩，皆当严加考核效率，优良者特予保障，务使安定，且加奖励，办事不力者，亦决不姑息，严加惩处。尤盼任职人员，各本天良，自图上进，而各部间重复抵触及各自为谋，妨碍整个行政效率之处，应力予调查，总之，澄清吏治，综核名实，以期政治修明，达成救国惟一之任务。

  （二）迩年来，天灾频仍，社会衰颓，人民生活日益艰难，政府对于经济建设，自当特别努力，所谓经济建设者，要有二义，一在开发富源，振兴生产，使地上之产业，以及地下之蕴藏，各尽其利，各效其用；二在凡所建设，务求于人民生活有实际利益，避免非必要之浪费，而求得最切实之结果，人尽〔第32页〕其力，民乐其生，吾人平时所悬为鹄的以赴者，即以新生活运动，刷新民族精神，以国民经济建设运动，培植物质基础，迩后必本此救国自救之方针，以全力达成吾人之目的。
  （三）中国国势，倍极艰危，为人人所共喻，存亡续绝之枢纽，端在今日，同人自知此项责任，极为重大，当依遵五全大会之决议，凡无碍于中国国家之自由与平等者，皆当共商解决，苟有碍于国家之自由与平等者，政府亦决不稍有迁就，对于巩固国际和平，愿尽最大之努力，而对于维持国家生命，亦不畏为最后之牺牲，望我同人深体此意，共同一致，竭尽天职。


视察豫、鄂、甘、宁、绥、察、鲁、晋、陕、冀等省及北平市之感想

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十三年

版面原件：第22页，第23页，第24页，第25页，第26页，第27页

〔第22页〕

——中华民国二十三年十一月十八日

    于江西临川答中央社记者问——

  余此次视察各地，阅时四旬，经历十省，见闻所及，感想甚多，特举其尤为重要者略为述之。甲、对于各省市施政及党务情形之观察：（一）豫、鄂两省府均已遵照行营规定之大纲实行合署办公，盖此为目前统一政令、集中事权、增进效率、节减冗费之唯一有效办法，鄂省条理井然，程功已着，豫省亦正照案实施，必可收效。又两省财政，自经三省总部及行营切实指导整理后，现已趋向正轨，日见稳定，其各县地方财政，向来漫无勾稽，弊窦丛生者，亦已由各该省政府遵照总部所颁县地方财政整理章程，分别整理，现在各县多已编制预决算，而收支亦力求核实，概有轨道可循矣。（二）鄂、豫两省为最先试行行政督察专员制度之地，两年来凡由专员兼领驻在地县长之县份，庶政设施，多有相当成绩，大体足为所辖各县之楷模，即专员对于辖县之指导监督，亦克收相当之效力，至各县裁局改科办法，以前实行者仅有数省，今则其余各省均在筹划实行。此为改进县政之必要措施，各省应毅然行之。又地方保安团队多已经过整理，目下指挥、教练、风纪、经理、人事各方面，均能表现长足之进步，此后如能克〔第23页〕循统一于县、区、省及中央之四个阶段，依步进展，必可充分发挥国民武力之效用也。（三）各省党部特派员制实行后，事权集中，党务整理，日有起色，此制可谓已着成效。（四）陕西对于水利工程，颇为注重，泾惠渠之建设，可谓一大成功。据报告此渠可灌溉之区域农品产额，约视昔增加三倍至四倍，该省有兴修水渠之整个计划，引泾工作既已相当收效，引惠、引洛工作亦在积极进行，农村复兴，计日可待。又陕西向为种烟省份，近已决定分三期禁绝，每期两年，现在绝对禁种，对禁种县份先从旧关中道起，已达四十一县矣。（五）西安残废军人教养院，教养有方，颇能注重生产，成绩较优，各省此类残废军人所在多有，教养实均不容稍忽，应彼此互为借镜。（六）陕西向产棉花，灵宝花尤为有名，即洛阳一带毗连灵宝之县份，农民亦竞植棉花，豫西关中各地棉花事业，将来极有希望，陕豫花之产量质量，恐即驾鄂花而上之。（七）甘肃历年苦于匪患，军队数额庞大，开支浩繁，财政极端困难，建设无由进行，近来土匪幸已肃清，而军队改编，亦将就绪，此后政费自可渐见充裕，建设事业亦可循序进展矣。（八）宁夏设立军事班，教以测量技术，实行清丈土地，第一期现已完成，此事极有意义。惟甘肃、宁夏两省鸦片，尚未?手禁种，不能不谓为政治上之污点，已令照陕西办法限期禁绝。（九）山东纸厂、窑厂之设置，已着成效，各县平民工厂亦均先后成立，其灌溉设计甚佳，虹吸引黄淤田工程极切实用，据报告全部设施完成，可得淤地面积至一万七千顷之多，该省保卫团队之组织严密，指挥统一，及实行全省公务员及各县佐治人员之分期集中训练，则尤为该省政治上之特色。（十）北平市之秩序与交通以及卫生行政事项，皆有显著进步，最近该市建设游览区计划，实为繁荣平市发扬文化之有效办法〔第24页〕，当早日促其实现。（十一）河北一省除去年之战役外，各县盗匪，渐告肃清，社会秩序，日即安定。（十二）察省交通与畜牧，皆有相当进步，秩序亦佳。（十三）绥省以少数经费，而能刻苦实行建设，其最著者为织呢厂、农产馆、与产马比赛会之完成。此外各种公共仓库与合作事业之进步，畜牧之奖励，以及造林之见效，均属难能可贵。而该省各公众机关，无论房舍器物，整齐清洁，简单朴素，堪称各省之冠。（十四）山西同蒲铁路之建筑，迅捷省费，极为经济，向来兵工筑路，成绩多无可观，此次晋省以兵工筑同蒲路，收效极大，其重要原因，乃在经过严密之设计，规定一种工作单位，每人每日能完成一工作单位者，付给一单位之工资，多成多给，以是类推，有此奖励办法，故士兵乐于从事，各省各种建设，均应仿行。晋省之兵工厂，大部分均已改为普通制造厂，出品门类甚多，大如同蒲路应用之机车车皮、铁轧及抽水机、电风扇，小至火油灯、磅秤、图钉、缝针等，无不应有尽有、俱切实用，其它如织毛、制革、织布、陶瓷、火柴等之工厂，均能成绩斐然。晋省各工厂开办费，均极节省，而管理方面复能严密注意，此最能切合中国经济情形之需要者。晋省对于新生活运动之切实推行，不遗余力，尤可矜式。乙、对于各方一般的感想：第一、各省对于道路之开辟与秩序之整饬，已有相当之努力，因交通发达与警卫严密之结果，除少数地区外，盗匪均告肃清，社会渐臻安定，人民亦渐入于休养生息之境，此后凡有政治设施，当易为力。第二、各省对于事业皆有发展进步，此固为一极好现象，但大都缺乏整个与普遍之计划，不惟省与省间不能连系贯通，即一省之内，亦往往发生畸形发展之病态，此种畸形或单独发展之结果，不惟财力人力两不经济，无裨于永久基本之事业，且将发生半途而废或互相妨害之〔第25页〕流弊，故各省应互相合作，斟酌损益，务能以最经济之人力财力，发展适当之事业。盖各种建设工作，固贵因地制宜，因时制宜，而一贯之政策与通盘之筹划，则亦必不可少，此应由中央负责规画，乃能调剂得宜也。第三、西北各省之建设事业，除救济农村另有整个步骤外，其它自应以造林、水利、畜牧、开垦与交通最为重要。现在除道路一项已普遍注重进行，畜牧与合作事业间亦有筹办者外，造林、开垦、与水利、则皆未十分注重。不知森林为农业水利一切之基本事业，培植森林，其利甚溥，且造林亦属轻而易举之事，况一省人口自数百万以至数千万，一县人口自数万以至数十万，如能设法统计。令国民每人每年种一树苗，则一年之间，一省可种数百万至数千万之树苗，但造林不难，而保护与培养则极难，政府应严定法令，以期实行，此固非政府造林之全部计划，不过举其一端耳。水利之事，各省多畏难不办，诚以今之言水利工程者，动谓此项需费数千万元，某项需费数万万元，似非地方财力之所能胜任，故多发而未举。其实此种工程，大有大办，小有小办，且可以军士为主干，训练技术，并及时施行征工，利用兵力民力，按步就班，日积月累，则虽极大之工程，亦终有完成之一日。第四、各省教育大都无甚特殊之进步，青年之精神与体力，除少数之童子军外，皆多见其萎靡衰弱，此乃教育不注重体育与德行之流弊，学生时代既缺乏国民与世界常识之素养，故一般国民惰性日增，向上性与自信力俱极薄弱，民族意识无由强固，以致根本不能明了对于国家应负之责任，且各省负教育责任之人员，自教育厅长以下，其精神奋发仪表端庄者，固亦甚多，而曲背垂头意志消沉者，亦所在多有，为教师者言语举动，不仅为青年之师表，尤当树立社会之楷模，当本其教育救国之重大责任，以自强自立日新又新之精神，〔第26页〕教导国民，感勉社会，转移风气，并于课余之暇，为社会教育稍尽其导师之义务，无论识字运动以及一切新生活运动，均应热心有恒以参加之，则以一化十，以十化百，风声所播，于扫除文盲、提高文化必能有极大极速之效力。此固有待政府之提倡与奖励，然而今日救国根本，首在于智识份子之负责尽责，教育家必具虽无文王犹兴之气概，则教育乃有进步，而救国方有基础。教育一项，实为今日唯一救国之要务，各省皆知其重要而不加注意，亦未积极进行，反不如各种物质建设之普及与发展，此实为今日地方政治本末倒置之不良现象，甚望各省当局有以急起直追，而力图改进者也。第五、 总理于建国大纲中规定调查户口，清丈土地、兴办警卫，开辟交通、为训政时期之四大要政。今各省对于警卫交通，皆知注意实行，今后但须严其考核，勤其督察，慎防有名无实之弊，则不难计年责效。唯对于清丈土地与调查户口，除宁夏一省外，尚多畏难不前，不惟未及实行，甚至尚未着手设计，此应从速促进实施，以符训政之旨。盖土地为劳力与资本之基础，古人所谓有土此有财，土地不能清查整理，则经济之基础不固，一切建设均无从实施矣。第六、鸦片与烈性毒品，除少数地方已渐告禁绝外，其余犹未扫除，此乃我国家民族唯一之大患。又各地苛捐杂税，虽有裁撤，但其间仍有未尽遵办，且有全未撤销者。此鸦片毒品与苛捐杂税，吾人决视为革命之劲敌，必当以全力扫荡此敲骨吸髓亡国灭种之弊害，革命之成败，民族之兴废，亦实于此系之。第七、此行浏览古代胜迹颇多，其关系历史文化、民族精神之雕刻建筑等等，美不胜收，足征吾先民创造文化力量之伟大，实足以使为之子孙者，感慨奋发，而求所以自立之道。惟凋零窳败，荒凉之象，亦随处见之，甚至有名存实亡，而片瓦寸木不留者，此诚为可痛之事。又西〔第27页〕北各省人民狃于故步，富于靠天吃饭之观念，如唐代长安附近有八水灌溉之利，以成关中沃野千里之乐土，今则西安一隅，水利废弛已久，故陕西大旱六年，而民多饿莩，两年来雨量稍丰，方有转机。今后如无人定胜天之决心与努力，则前途自仍未可乐观也。第八、此外各省市政治上常有两种通病，即一地方同负政治责任之人员，往往分工而不能合作，致一切设施不能收整齐画一、彼此相得益彰之效验。又各人虽知努力迈进，各求发展，而缺乏因时因地之中心工作，致本末先后不免参差，实未能确示其大政方针之所在，则劳而无功，亦固其所。总之此行观感所及，要以乐观方面为多，甚盼各省市军民长官与各界领袖，今后务宜统一意志，协同步调，以锲而不舍之精神，首谋教育之改进，以立救国之根本，次及政治之刷新与经济之建设，错节盘根，进展良匪易易。惟念 总理生平揭橥知难行易之说，而归结于有志竟成，我各省军民长官与各界领袖，倘能知所先后，自强不息，由小而大，由近而远，以克尽本身之职责，则所贡献于国家民族者必极大，国家方处艰难之际，努力奋斗，不容稍懈，此窃愿与诸同志共勉之也。


所谓中、日亲善当以道义为出发点

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十四年

版面原件：第29页，第30页

〔第29页〕

——中华民国二十四年二月十四日于

        牯岭答复日本朝日新闻记者谈话——

  记者问：东亚大局上中日两国有提携之必要，提携之方法如何？
  公　答：中日两国不仅在东亚大局上看来有提携之必要，即为世界大局设想，亦非提携不可，因东亚只有中、日两个国家，同时这两个国家亦是世界之重要份子。
  至于中日提携首当以道义为出发点，则提携不难具体实现。
  记者问：中、日两国现在之难局有无解决之根本良策？
  公　答：余始终认为道义两字，是解决中、日两国现在难局之根本原则。中国人民积三百年间之不断奋斗，始得解脱满清恶政之羁绊，全中国人民至今尚有极沉痛之回忆，自东北问题演变至现阶段，创痛愈深，此一思想可谓根深蒂固，万难消除，如东北问题一如今日之现状，则此种反感心理日见深刻，史实所赖，非任何力量所能消灭，故研究中、日提携能否实现，万不能忽略此种国民心理之重要因素。
  记者问：关于改变排日态度，改善两国感情，尤其在教育上 委员长之意见如何？
  公　答：中国向来崇尚信义和平，冀与各友邦增进合作，若仇恨观念则向非所取，即在教育上亦复如此〔第30页〕，总以养成仁爱互助之德性为主，凡违反此种精神，而足以引起仇恨心理者，为健全国民思想，自当注意矫正，但关于教育与思想，必须两国均有同样之注意与努力，而对于中国避免侵略与侮辱之事实，勿再引起我国民任何刺激与百世莫解之隐恨，乃有根本改善感情之可能。
  记者问：请问对于中国经济提携之感想？
  公　答：此事有一前提，应先从改善两国间之现状，并恢复其正常关系做起，则合理而互利的纯粹经济提携，不但可能，且有必要，但彼此应有互助互惠之诚意，不可含有其它之作用。
  记者问：对于广田外相对华政策之演说， 委员长感想若何？
  公　答：此次广田外相对华政策之演说，虽极抽象，但吾人对之感想颇深，至少可说是中日关系好转之起点，余想广田外相必能以此后事实证明其演说之内容，同时我国民众亦可因此而得一番对日之新认识。


解决中、日两国问题之途径

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十五年

版面原件：第33页，第34页，第35页，第36页，第37页，第38页，第39页

〔第33页〕

——中华民国二十五年一月十三日

    于南京与中野正刚谈话——

  时　开——二十五年一月十三日
  地　点——南京军事委员会委员长官邸
  列席者——戴季陶先生
  翻　译——高司长宗武
  记　录——萧乃华
  中野：鄙人此次来华，并无若何使命。唯一之目的在拜访中国方面一般故友，及负责当局，藉以聆悉中国方面对于中日两国前途之意见，以研究解决现下中日问题之适当方法。关于此点，想院长必有高明之意见。
  院　长：余以为解决中日问题，必先袪除两国相互间现存两种不应有之心理。即日本人怕中国人，中国人疑日本人。此两种心理不打破，则此猜彼忌，种种不幸之事端均将发生，而两国之嫌隙，势将永结不解。故凡中日两国有志之士，及一切关心于东亚大局与世界和平者，均应以设法袪除中日间互相疑惧之心理为当务之急。

〔第34页〕

  夫中国为亚洲之中国，日本亦为亚洲之日本；无论日本人中国人，皆为东亚人，此为固定不变之事实。基于此种固定之事实，可知欲解决中日两国间之一切问题，必须依据东亚人固有之哲学道德思想。今日中日间之问题虽甚复杂繁难，且已至此严重之关头；但两国国民苟能以东方人之哲学道德思想为依归，各输诚意，则以极平庸单简之通常合理的方法，即可解决，非难事也。先生对于中国之哲学思想与历史均有研究，必知中国人向来崇信义而薄功利，重文德而轻武力，爱和平而反战争，此种思想与特质，乃几千年来民族特性之所寄。在历史上凡成功事业或建设国家者，必崇信义，尚和平。即或因时势之需要而一时的发动武力，但武力之唯一作用亦只在于维护国家巩固和平，决无黩武而好战者。惟其崇信义尚和平之道德哲学思想，已经数千年来无数贤哲阐传教化，而成为中国民族性之不变之素质，故凡无信义好战争者，必不能立足于中国，更不能革命！总之，无论就哲学思想与历史事实以及民族习性观察，均可认识中国人实为世界上最能崇信义尚和平之民族。故一部分日本人谓中国人现在因武力不竞一时鼓吹和平，将来对日本仍必乘机报复云云，实为极无理由之误解，余相信日本人果能认识中国人自来崇尚信义和平之事实，必能袪除其恐惧中国之错误心理，而毅然放弃以武力解决中国问题之主张。
  至于中国方面，现在一般人皆怀疑日本将吞灭中国，我则不疑；一般人皆怨恨日本以武力侵略中国，我则不怨！盖日本明达之人士，断无以武力侵略中国为然者，且日本如欲始终以武力侵灭中国，其事实为根本不可能；事既不能，何疑之有！故疑日本将以武力吞灭中国，实无理由。〔第35页〕惟有无常识之中国人，方有此怀疑，莫能自释。

  由上所述，可知真正认识中国之日本人，必不因恐惧中国而主张必以武力制服中国；真正认识日本之中国人，亦必不因怀疑日本之必将以武力独吞中国，而主张惟有武力可以救亡图存。两国此疑彼惧之心理既除，则两国真正之是非得失利害，昭然若揭，而两国间之一切问题不难以平庸单简之通常办法解决之。
  中野：对 院长之远见，实所钦佩。但解决中日问题，必须两国实际有力之政治家有决心，能负责。

  院　长：中日问题之解决，必须有确能负责之人；此意余极表同情。在中国方面，本人即可负责。一般人以为如由本人负责，日本必特别压迫中国。无论此言之不足信，即或可信，余亦无所畏惧。盖余已决心解决中日问题，余实有此抱负，个人任何牺牲，非所顾惜！且本人认定当前实为解决中日一切问题，建立两国永久和平关系之良好时机。先生此次归国，盼即寄语贵国一般朋友与老同志；中国人决计不疑日本，亦盼日本能了解中国人崇信义尚和平之一贯精神。彼此袪除一切疑惧之心理，并为两国与东亚前途作远大之打算。如此，本人相信必能依据我东方人之哲学思想与道德，以极平易通常之方法解决中日间一切问题，实现本人生平之抱负。
  最后尚有应补充说明者，即余所谓平易通常之方法，系指外交上经济上信义和平之方法。此种方法之运用，必以放弃武力与战争为前提。盖非放弃武力与战争，无信义和平之可言也。余作此语，并非怕战争，余即在战争中生活者，决不怕战争！特以为日本如欲谋中日问题之解决，必〔第36页〕须放弃武力与战争！否则如治丝益棼，殊非两国前途之福也。
  中野：尚有数语，拟向 院长陈述。
  院　长：愿闻尊意。
  中野：兹将日本之真意奉告 院长。究竟是否真意，将来事实可以判明。

  以武力解决中国，只有局部可能，全部决不可能。关于此点，日本全国人皆与 院长有同一之认识。

  世界各国假定不以武力而能有所作为，当然最好不用武力。近百年来，日本幸而略备武力。日本之武力或许对中国有所妨碍，但中国至今未曾为他人所侵灭，或许即由于日本有此武力之关系，今日日本之武力充足，足使欧美之武力不敢伸张于东亚，此院长之所深知。今中国方面有人主张极力引入欧美之力量，此诚中日邦交最大之障碍。
  至　院长所示信义和平之说，日本国民亦甚拜服。但苏俄拊日本之侧背，迩来极力增强武力，准备战争，单就充实远东边境军备一项而论，即已费十万万金卢布之多，其加强武力威胁日本之情形，可以概见。日本处此环境，恐一旦日俄有事，望中国态度，早有所决。
  日本陆军，决心对付苏俄；海军亦可对付英美，此次伦敦海军会议中，日本完全以理论对抗英美，今已准备会议决裂；决裂之后，对日本毫无关系。盖英美造舰现在尚未满足海约所许可之限度，而日本则已经满足，故以日本现有海军对抗英美，实无多大问题。 院长为军事家，对此〔第37页〕类军事问题，必较鄙人更为明悉。且在海约失效以后，日本海军不受任何限制，更可利用其特殊之研究，加紧造舰。论者以为与英美作造舰竞争，其财力恐非日本之财力所堪，但日本确有建造保守东亚最大限度海军之决心与能力。再则日本远在东亚，地位特殊，与英美作海军竞争，另有许多便利。例如因五万吨之兵舰，即不能通过巴拿马运河，故日本添造一艘，美国即须添造两艘。故日本无论何时，可以依东亚特殊之地位，建造东亚之特殊海军。
  日本之武力虽甚充备，但以日本之武力用于中国，未必可以奏效。以中国之地大物博，历史悠久，当然无所畏惧！但日本之武力，乃为守护东亚而用，非为吞灭中国者也。日本之外交官常说「希望中国多多相信他」，其实此皆无聊之说法。鄙人以为决定国际关系者，一为信义，一为实力。故不宜说希望相信，要说「至此形势，非武力合作不可」！
  现在世界各国，皆实行封锁，惟中国依然开放。今日本之武力实可守护东亚，封锁中国！将欧美势力由东亚排除而去。此事于中日两国利害，有连带关系，中国封锁以后，中日可以在种种方面，从事合作，两国均有莫大之利益。如中国各种原料如棉花之类，可以大量供给日本；日本之重工业化学工业近日突飞猛进，可以为中国之助。日本之实业界皆有比渴望也。
  院　长：中日之经济合作，乃必然之趋势。
  中　野：买卖之事，非所熟悉。大概今后日本可以利用中国之原料，中国可以购买日本之好货。但中日一切问题，决非外交辞令所能解决，必须注重实事，与实力关系。

〔第38页〕

  院　长：今日中日两国关系，实系特殊情形；此种特殊情形何时过去，一切合作办法，皆为必然之趋势。
  中　野：私话可老实说：现在希望日本有负责人可与中国作政治、经济与军事之种种提携。必要时缔结军事同盟，以日本武力守护整个东亚。
  院　长：此事须俟日本放弃以武力侵略中国之政策以后，使中国人不疑日本时，方可作。

  中　野：日本人之希望为先实现经济提携，进而关税同盟，使欧美人自觉，不再向东亚侵略，以维持世界和平。
  此次到中国各地游历，见一般国民进步甚大。尤其新生活运动之表现甚好，中国之前途希望甚大，望中日国交调整尽早成功。
  院　长：今日闻先生之议论，甚为钦佩！尤其第一段话，先生以为许多中国人口讲亲日者，均不可信，最有见地；故余甚盼日本政府与朝野人士，不可听信中国一般口讲亲日之政客汉奸流氓。盖听信彼辈所说，于日本不但无益而且有害！日本如利用汉奸，则中日大事，必日益败坏。正所谓害人终必害己！今日中日问题，必须依据东方之哲学思想道德从中日两国远大之前程作根本打算，方能谋得解决。
  中　野：此次回国，必将在中国方面所听高明之意见，忠实转告一般有地位者。总望今后中日两国能以道义之精神合作协进。
  院　长：愿能如此。回国时晤见头山先生等，请便为致意。
〔第39页〕

  中　野：现在「意大利有墨沙里尼，德国有希特拉，苏俄有斯塔林」，中国有 贵院长，均能确实代表整个国家，可惜日本尚无此代表人物。
  院　长：实不敢比拟何人。惟盼中日问题能早得解决，使东亚为东亚人之东亚，以完成我生平之抱负耳。

  中　野：院长真世界之大政治家。大概国家大则所出之人物亦大。
  院　长：不敢当。以后请时常通讯。
  附注：初段谈话，因不在座，未记录。


中、日非亲善不可

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十五年

版面原件：第40页，第41页，第42页，第43页，第44页

〔第40页〕

——中华民国二十五年三月四日于南京陵园孔公馆与佃胜福谈话——

  时间——二十五年三月四日
  地点——陵园孔公馆
  列席——张部长群
  记录——萧乃华
  院　长：老先生身体康健？
  佃：谢谢，先生甚好。
  院　长：好。头山先生近况如何？
  佃：近已脱离政友会，深居简出，此次只得四十五票，未当选。身体尚好。
  院　长：此次由北平来？
  佃：是。
  院　长：先生看情形如何？有何感想？
  佃：在原则上中日非亲善不可，两国朝野皆有此认识。但现在局势是否趋于亲善，可说是两国国民极〔第41页〕忧惶之事。现在华北与西南与日本交涉密切，中央与日本之关系反日益疏隔，殊非真正亲善之道。日方一般老同志，皆望于先生剿匪以后。以先生为中心，进行亲善工作。一般老同志意见，始终如此。但由华北与西南传入日本之情形，总使老同志主张失败。广田外相亦主张中日非亲善不可，去年与汪院长之意见，颇为一致，日方以为亲善之工作，可以入题，不料因最近华北事件发生，又复中挫，诚出意外。尤其广东方面对中央啧有繁言，如说：「蓝衣社」如何如何，又说「九一八」以来丧权失土之责，南方必问，非 先生下野解决责任问题，不能说到其它。此类说法，亦实为中日亲善之障碍。更有反中央分子，谓南京政府与苏俄有密约至少默契，故对剿匪工作放松，反追逐使由赣而川而陕，但使不侵扰中原，听其望陕北而出蒙古，与外蒙联合一气以反抗日本。此话日本方面亦有人说，但与其指为日方所传，不如谓为反中央者所说，更为确切。在日方更有人怀疑，中国现在因时机未至，故说与日本妥协；尽是拖延时间；一俟英美俄与日本发生冲突，即可乘机报复。故中日关系如再拖延，日本必为中国所骗，而遭更重大之打击。日本军部方面因负国防之重责，即使中苏并无任何密约，亦不能不特别注意此种问题。
  此次华北方面日本军人之策动，暂行结束，彼等认为乃极可惜之事。盖驻屯军司令官等为防共关系及经济合作，原拟促成华北自治，整个独立，竟不成功，当然引为可惜，然亦有认为不可惜者。要之，无论各方面主意如何？在日本主张华北独立自治者实居少数，而反对者为多数。鄙人此次为明了彼等援助华北自治之实况起见，故先赴平津考察，再南下晋谒　先生。

〔第42页〕

  现在华北自治运动，已不成问题，中国统一未因此而受影响，洵属幸事。此时实为中日亲善之良机，失此不图，将来之变化难测。据鄙人所见，华北情形仍危险，盖日本驻屯一般军官，皆气焰甚高，跃跃欲试；而中国方面，一般政客流氓麇集平津一带，多方串引，想不久仍要出事。回忆前在济南观察，以为必出事，卒如所料，现在华北情势，正与当时济南之情形相同，如不及此解救，恐华北变化终将危及两国之亲善也。
  今日中国对日本之情形未能明悉，一切犹如暗中摸索。日本亦然。惟其两不相知，故互相猜疑，于是演出种种不幸之事。所谓「疑心多暗鬼」，今日中日间最大之毛病即此「暗」字。因彼此暗中摸索，故常有魔鬼，欲除此魔鬼，必先张明灯以破黑暗，故鄙人有一点灯之方策，其办法即由双方推选头脑清明眼光远大之人，　先生聘为军委会或行政院顾问，随时传达意见，使双方尽去隔膜。 先生心意如何？自不能擅揣；就日本方面言之，如有此人为中国顾问，立即可使一般人明悉 先生之真意，正犹暗室之中，灯钮一开，大放光明。此事关系重大，非明眼人不能决断。　先生如以为可行，最好请 先生函西园寺公推荐一具有大臣资格之人。昨电决请近卫公（近卫文＠）组阁。　先生亦不妨乘许大使（世英）东渡之便，通函致意。鄙人建议可用否？愿受反驳。
  院　长：所云皆老朋友为两国利害兼顾公私情理之话，皆有理由，无可反驳。聘顾问一事，亦可考虑。
  佃：最适当之人选，莫如荒木，此人沉?有远略，向以俄国为忧。现在日本一般军人最忧虑者即〔第43页〕先生与苏俄缔密约。荒木在军界有盛名，负众望，如能来中国，则日本之疑虑可去；既无所疑，则一切问题可迎刃而解。俟荒木来华后，中日即可订一互不侵犯条约，一致对俄。俄国表面高谈革命，自夸建设成功，其实当全国人民如牛马，竭全国之人力物力专制军用品，此非日本所能容忍，荒木之心事即在此。其人实堪信任。
  院　长：余深知之。在中国亦有多人佩服。
  佃：故最合选，如中国方面感觉困难，不要荒木本人来华，当另选可以为其替身者。
  院　长：荒木今年几岁？
  佃：五十三岁。
  院　长：是否与松井石根同期人物？
  佃：稍后。
  院　长：余与荒木私人间亦常有书扎往还，知其为一良友。
  佃：乃爽直人。
  院　长：所提办法，余可参考。
  佃：望于许大使赴任时，写信与西园寺公、近卫公及荒木本人商酌。
  院　长：当考虑。先生何时回国？
  佃：已无他事。

〔第44页〕

  院　长：回国时请问候头山等几位老先生。
  佃：如命。倘中国要聘第二流人物亦可，一切俟许到东京后再商议，俟　先生考虑后再说。总之，中日局面必须明朗化，如另有其它更好之办法，鄙人之建议尽可撤回。

  院　长：甚好。谢谢！
  佃：最后尚有一言奉告：日本人气短量小，请中国人常记此一言，否则常易弄出莫明其妙之事。中国人气长量大，能知日本便好。
  院　长：谢谢！
  佃：此半年中乃重要时机，请注意。
  院　长：然。


中、日两国应以精诚相见

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十五年

版面原件：第45页

〔第45页〕

——中华民国二十五年十月八日接见

        日本驻华大使川越后对记者谈话——

  今日与川越大使接谈，所谈者虽均为中日两国之前途与东亚大局之关系，而未及交涉中之具体问题。但双方谈话，精神完全立于平等基础之上。川越大使之精神与态度，其诚恳坦白，实足欣佩。盖完全本于广田首相去年在彼国议会中所发表之方针，即不威胁、不侵略之原则，力谋调整国交之实现是也。以今日川越大使表现之精神，推而言之，则中日两国间问题皆可不采外交正当途径以外之方式，而依外交常轨，以平等基础解决一切困难，一扫过去之纠纷与黯淡之阴霾。盖人类本富于感情，惟有精诚可感召一切。余在去年春间由京入川之时，所发表对日之感想，即以为如一方果能以精诚相示，则彼方必有以精诚相应之一日。深信余之抱负与期望，不难贯彻始终也。


财政改革问题

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十六年

版面原件：第65页，第66页，第67页，第68页，第69页，第70页，第71页，第72页，第73页

〔第65页〕

——中华民国二十六年六月二十三日于庐山与斯梯法尼顾问谈话——

  时间——二十六年六月二十三日下午四时
  地点——牯岭河东路十二号官邸
  委　　座：此次到中国南北各地考察调查，很辛苦了！
  斯梯法尼：此次旅行，极感兴趣，沿途亦甚平安，皆 委座德威照临之所赐！
  委　　座：中国尚在革命建国之初期，一切未上轨道，此次旅行，实有招待不周之处，希望原谅！
  斯梯法尼：此番旅行，承各地当局招待，优礼有加，感谢之余，尤觉无限光荣！余此次来中国，机会难得，其目的全在为　委员长尽忠服务，受此招待，实不敢当。
  委　　座：史夫人此次同来牯岭否？
  斯梯法尼：内人现尚在南京，拟于七月一日来牯岭。
  委　　座：现在南京天气热，可早来此避暑。
  斯梯法尼：极感垂注！伊下月一日当来山问候 蒋夫人。
  委　　座：此次考察，有何感想或批评否？

〔第66页〕

  斯梯法尼：余与马格利尼将军等一行，此番旅行各地，观感所得，觉全中国皆在 委员长领导之下，努力建设，各方面并已有普遍可贵的进步，中国前途，实甚乐观。
  委　　座：中国过去二十余年来，因不断战争，实无何建设可言，今后一切须从新作起！
  斯梯法尼：如蒙 委员长假以片刻，拟将此次旅行所得印象及一得之愚，当面呈述。
  委　　座：愿闻高论，请畅所欲言！
  斯梯法尼：据个人意见，中国立国之先天条件，极为优越，诚所谓地广、人众、物博，又有悠久之文明历史者，今后如能在最短期间，针对立国需要，为有计划之改革，促进有效之建设，不久之将来，必可复兴！而此项改革与建设中之最基本事项，则为推动一切建设事业之中枢机构与各地分支组织之创立是也。盖中国现在一般公共行政与财务行政，机关林立，需费浩繁，然因组织上无论纵横系统均欠联系，以致工作亦不调整；不但对于国家革命建设整体一贯之意旨尚未能一致秉承，贯澈到底，且组织重迭，职责混淆，假公济私，作奸犯科等流弊，恐亦难免。故为创设现代国家所必备之健全行政机构，袪除弊端，一新内政起见，对于现行组织，实有澈底改革，从新建设之必要。请就财政方面言之，余此次考察所得最深刻之印象，即觉中国国家财政机构尤其是此项机关分设于各地者，其组织实有健全之必要，而对其他与财政有切肤关系之一般公共行政，如人事登记，土地清丈等等，亦具同样感觉；此种非常工作，实为中国现代化建设当务之急，应由一非常机构承担，而非现在普通行政机关所能负者，〔第67页〕盖现在中央及地方普通行政机关，另有其重要使命与一般正常之工作也。关于此项改革之具体意见，曾与中央及地方各高级要员迭相商讨，已另纸缮具草案请 委员长核示！（当即呈递所备草案）如此计划幸蒙采纳实行，使此非常工作，及期推进，则不仅可达财政改革之目的，且可为一般行政树一确实之基础！
  委　　座：此番考察各地，曾参观中央在各地所设之国家财务机关否？
  斯梯法尼：曾参观各省财务机关，并迭与各省主席财政厅长谈话，又曾参观数处实验县，甚佩各省主席厅长之精明，多属有希望之人才。惟最要者，在使各省地方有健全之国家财务行政组织，俾能发挥其效能！
  委　　座：所见甚是。请将改良各地国家财务机关之具体办法，拟具意见书，以便研究。
  斯梯法尼：此项推动非常工作之中枢机构之创设，为改进国家一切组织之基本组织。而以已有之中央与地方各种国家财务机关为改造之对象，范围包括全国领土，计划当为整个的统一的。先就事实之需要，分别创设新机构及设法整顿原有组织，改革之始，固当为非常权力之发动，迨新的机构成立之后，尤须以非常权力保育之。
  有此健全统一之非常机构则可以主办许多有国家性统一性之新事业，即就人事登记一端而言，如由此新机关办理，即可收统一指挥运用灵活之效。夫人事登记，乃现代国家施政必不可少之基本工作，如司法之执行，救济之实施，征兵之举办，如无精确之人事登记，即无〔第68页〕从圆满推进。现在中国各县亦尝根据省令举办人事登记，惟时作时辍，所费多而收效少，且一次登记之后，因不知运用，久之即归无效！
  再就税收方面言之，中国租税向分国税与地方税，而国税之盐税、关税、统税、所得税等，各设机关，分司其事，彼此不相为谋，今若统一于此新机构指挥监督之下，并合办理，不但人事可以调整，经费可以节省，设备易臻完善，（如维持税务行政之缉私组织和设备等是）而且可收互通声息，密切联络，增大行政效能之利。
  委　　座：关于国税合并办理统一征收之事，已由中央计划实行，请就高见拟一具体方案。
  斯梯法尼：又关于田赋、地政、土地清丈等事，皆有全国一致之性质，应由中央统筹办理，虽实施不妨分区，但定计决策指挥监督，应求统一，不应任各地方各自为政，以致支离破碎，事倍而功常不半！凡此意见，余在南京时，曾和财政部几位高级职员交换研究，所见相同。佥认此为中国目前急待改进之事。然欲速图改进，以适应革命建设之非常需要，又非仅由中央拟定计划，通令各地方政府办理所能收效，即由中央各部主持办理，亦嫌力量不够，此种革命建设之非常事业，必赖有不受他方节制之独立机构，罗致中央与地方多数精明强干，而又有着实沉毅富有革命热忱之人才，授以权宜，宽裕时限，担任其事，然又非在 委员长直接指挥监督提挈之下并力以赴不为功！余坚决相信 委员长现在所从事者，为复兴中国民族之革命建国的非常大业，余令得为 委员长尽忠服务，为中国效劳，一如为意大利和墨索里尼服务也。〔第69页〕余觉 委员长为统一指挥全国军事而设军事委员会，实为中国军事革新之特点，今余所陈议于 委员长之前，而拟树立中国新的行政与财务机构其意亦如斯也。如中国一般行政与财务机构由 委员长亲自主持，并获一般得力干部受命行事，使复兴中国之一切大计，藉　委员长极大之权力和最高之威望，而决定之。而 委员长此种非常建设之意旨，又得藉此新兴之非常机构之动力以贯澈于最下之一层，则五年之后，中国真正统一与富强，可以完全作到！
  委　　座：对于此种改造与期望，余完全同意，盼能拟具一详细而具体之意见书。
  斯梯法尼：余觉此为中国革命奋斗所必由之正确途径，蒙 委员长嘉纳，甚感兴奋！
  委　　座：余对君所陈议者，亦甚感兴奋！
  斯梯法尼：此种促进建设促成革命之非常行政机构，实负有创设新机关，与调整旧机关之使命，如能按计实现，及期成功，则不但中国一般行政因受此新的刺激而咸趋改良，而且可使国家一切财政税收加以整顿，既免偷漏之弊，复可厉行公平正义之原则，按照人民租税负担力之大小及所受国家恩惠之厚薄，人人尽其纳税之义务，无苛索于贫苦而反保护特殊阶级之弊。若全国富有之人，既不能豪强巧避，逃漏租税，则虽减免贫苦人民租税之负担，国家岁入，不因减少，且可增加。
  国家一般政治组织既得改进，财政收入增加，则中国在国际上之信誉，必可提高，以臻于文明富强之域！

〔第70页〕

  至此项新设非常机构，所需经费，因其工作有统制，有计划，有步骤，办事人员又皆系精明强干，能以非常之热忱和毅力，发挥其以一当十之非常工作效能，所需经费必甚节省，而其经费来源，即可于整理印花税与房捐之收入充之，且绰有余裕也。
  委　　座：关于整理印花税之具体办法，请拟一书面报告。
  斯梯法尼：已拟定一份，请　委员长核示！在报告之后，并附有修改印花税法一项，其中不过略举要点，非即可用作法律也。
  欲整理印花税，与上述非常组织有密切关系，因如令现行税务组织办理，收效必微，故应在此非常机构发动之下，使印花税与其它国税——如盐税统税所得税等统一办理，所费少而收效必大！
  印花税为中国国库收入希望极大之国税，中国现在此项税收，年仅一千万元，实无足道，将来整理印花税务，请 委员长择一精明干练大员负责主持，订定周密完善的新法令，由中央以至地方概本统一计划和一定步骤办理。则税收之增加，必有可观！
  余曾探询财政部重要职员之意见，若本其经验，对现代印花税务，尽量改良，可增加税收若干？彼答称：如厉行改良，可较现有收入增加三倍，则如按照余所呈新计划在法令与组织人事各方面澈底改革，其税收之增加，当更超过之！
  余对此项改革意见，曾费极周密之思考，并曾与蒋百里诸先生等商讨，认为可行，请〔第71页〕委员长挑选富有能力之干才办理，并可聘请富有经验阅历之外籍专家与技术家设计指导，使在欧洲各国整理印花税时所遇之一般困难，在中国完全可以避免。盖整理印花税，亦革命建设之大事业也。
  总之，凡此非常革命建设事业，非如改良普通行政事务可比，而应为非常权力之发动，出之以非常之革命热诚，和非常之勤劳与毅力，方能达成非常之任务。余当年在意大利财政部长任内，奉行法西斯党革命政策，整理全意财政，在墨索里尼授予特权时期，在非常财务行政机关策动之下，大家奋发一致之热忱，贯注以非常之革命精神，来贯澈领袖革命建国之意旨；今中国欲革新行政机构，整理财政，完成建设，亦应如此！
  余此来虽携带不少当年整理意大意财政所存之材料，但尚有许多未能运来中国，因在意国能实行者，未必皆适合于中国，盖中国自有其特殊之国情，不可不顾虑及之也。

  委　　座：如何能使中央所决定之政策与计划，尤其一种政策计划所具之特殊精神，藉各级行政机构之活动，能贯之以非常之精诚和热忱，贯澈于地方而深及于国民之一点，请为详细之条陈，此事实关重要！惟盼顾问本?过去经验，详尽设计，他人不易作到也。
  斯梯法尼：今天承　委员长所嘱拟具之各项条陈，即从速在牯岭办好缮呈，惟余对中国实情尚未全般明了，过去因得蒋百里先生之向导，得益甚多！
  今欲拟定具体计划，仅备大纲恐不适用，可否请 委员长专派一对此事富有研究，且富〔第72页〕实际经验而能确守秘密之人员协助进行。俾能将各项组织及其职权，逐条详细拟定，期能确实施行于中国。
  委　座：请不必太拘于中国能否实行之一点，即可依顾问之意见详尽拟定，我可以随时与顾问等大家共同研究。
  斯梯法尼：在余所贡献于　委员长之拟议中，如改进一般行政组织之基本的非常机构，确极重要，现在中国有许多事不能如计办理完成，即因事业组织未臻完善，如组织健全，又能为良好之运用，则事无不举矣。现在中国下一年度之预算总数为十万万元，　委员长欲藉此来推行革命所需之非常建设事业，实嫌不足，但如移其中一部从事于非常工作机构之创设，以改良行政，整理税收，则将来所增之收益必数倍之，国家每年即可得数十万万元，故对此项非常工作，凡属中央或地方从事此项事业之人员，必须选任一般健全干部，富有爱国热诚，而能绝对奉行 委员长之意旨者充任之，又必使彼辈认清此项工作关系之重大——即为关系于革命成败国家兴亡之唯一大事，认定革命成败国家兴衰在此一举！而贯之以精诚，持之以恒毅，抱定最大决心，尽其最大最善之努力，有进无退，有成无败！
  委　　座：余希顾问此来中国，能尽力帮忙，为中国财政改革史上开一新纪元！故凡属见到各项缺点或流弊，以及有良好补救改进之方，请尽举以告，此乃顾问来华最大之任务也。
  斯梯法尼：关于各省市县地方财政整理问题，将来如奉命研究，再提出报告。只须国家财政整理就绪，〔第73页〕则地方财政，较易解决。惟此处尚有一点须补充陈明者，即整理财政人的对象有两种：一为贫苦之国民；一为富有阶级。大多数贫苦的国民，因政府对于租税公平原则之严格执行，必极欢迎拥护；但少数富有阶级，因租税之负担，尤其因政府实行财政统制所加于其私有财富之限制，必起反对，或从政治上设法多方阻扰，此点颇费考虑！
  委　　座：此事余已察及，无甚妨碍！且中国事情，向来办理不澈底，正应力除此弊！今后凡合理计划而有利国家民族之事，不怕阻难，只怕办事人员不认真，不能贯澈初衷！


对共产党之政策我决不改变

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十六年

版面原件：第46页，第47页，第48页

〔第46页〕

——中华民国二十六年三月六日于南京与日本川越大使谈话——

  时间：二十六年三月六日上午
  地点：军校 院长官邸
  川　越：院长前在西安蒙难，敝国朝野不胜系念，安旋以后，贵体谅已康复？
  院　长：余前在西安时，承大使关切并承贵国朝野关心，深为感谢！现在身体略已复原，惟据医生劝告尚须一月调养。贵大使精神甚好？
  川　越：谢谢！南京气候和风景都好，对于身体甚有益处，在京小住，颇称适意！
  院　长：闻说贵国经济考察团将来中国，甚表欢迎。
  川　越：敝国经济考察团预定本月十四日抵沪，十五日拟来京谒院长致敬。
  院　长：届时大使亦将来京否？
  川　越：现尚未确定，俟考察团到时拟前来介绍与 贵院各部长见面。
  院　长：敝国新任外交部长王宠惠博士，不知大使从前曾见过否？
  川　越：久仰王博士大名，余尚未见过。此次　贵国外交部长易人，　贵院长去年对余所谈之外交政策，〔第47页〕谅不致因此有何变更，新部长就任后，当亦必仍按过去一贯方针进行，敝国亦甚愿与新部长继续谈判。
  院　长：敝国外交部前任张部长现因担任中央政治委员会秘书长，事务繁重，故已辞部长职。以后大使如有何意见须与张前部长接谈者，仍可随时往见。
  川　越：张前部长现既已迁任中政会秘书长，以后两国外交事项，当与新任王部长谈判，惟新部长是否按照　院长过去所定之一贯方针，继续进行？
  院　长：仍本既定方针办理，惟王部长不喜多谈话，谈话时声音略低，此其个性也。渠去年在东京曾与贵　国现任林首相见过面。
  川　越：近来常见报纸上之记载，谓贵国政府已与中国共产党妥协，敝国政府对此极为注意，余个人始终相信 院长对共产党之一贯政策不致变更，盖张前部长曾迭为余言之也。惟现在各报既有此类记载，究竟现在贵国政府与中国共产党之关系如何？可否请院长见示。
  院　长：敝国政府对中国共产党之政策，并未有何变更，三中全会之宣言及决议案，都已有明白确实之表示。
  川　越：贵国此次三中全会对处置中国共产党之决议其中附有条件，现闻共产党已接受，确否？

  院　长：余未闻有此消息。
  川　越：现在贵国政府仍不承认中国共产党，确有此项方针否？

〔第48页〕

  院　长：依三中全会之决议，当然不承认中国共产党，盖中国共产党原是土匪。现其性质虽已变更，但敝国政府仍本一贯方针对付之。
  此次贵国行将来华之经济考察团团员共有几人？
  川　越：团员人数尚未确定，大概为十四五人，其组成分子为敝国财政、金融、政治各界闻人以及民间代表，团长即现任正金银行总裁儿玉先生，渠曾任上海正金银行支行行长，　院长或曾见过！。
  院　长：记得十年前在上海与儿玉先生见过面。
  川　越：今天承 院长赐见，甚谢！希望努力保养贵体，最好请到敝国别府一游，该处有温泉，甚便休养也。
  院　长：贵国别府，余尚未去过，将来有机会再去观光。
  川　越：今日昔谒，专诚慰问，盼　院长努力保养！
        再会！
  院　长：深谢盛意！
          再会！


对罗斯福总统发表芝加哥演说后之谈话

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十六年

版面原件：第99页，第100页

〔第99页〕

——中华民国二十六年十月七日在南京答美联社记者问——

  美总统为人权与条约之尊严，已发表名论，力主拥护，此不独我艰苦备尝之中国人民闻之而有所感动，即彼列强中向来主张永久和平应建筑于国际道义之上者，亦必为之兴奋。
  当九一八事变发生之时，国际间未能协力坚持遵守条约之义务，坐令世界遭遇种种严重影响。今日本复悍然不顾，在中国全部重施其侵略，是日本直自认为彼实超过任何条约或国际法规之上，日本以为关于东亚任何问题，世界各国均应听从其指挥。频年以来，中国方已进于统一，力谋和平建设，而日本竟欲一举而毁灭之。凡日本之行动与策画，不容各国有所过问与评论，是日本不啻自视为世界无上之法权。
  日本之企图，无非欲令中国人民贫弱困苦，将其购买力消灭无遗，而中国购买力，为促进国际商业之要素，彼所不问。彼不独欲夺取我民族之生路，独占中国之市场，且将称霸于全太平洋区域。倘此征服中国之迷梦，中国自己之力不克制胜，其它有关系国家又不能依法加以阻止，则中国之伟大市场势将沦陷，而太平洋局势，亦将永无宁日矣。所幸本日消息，美国国务院与国联大会均已采取谴责侵略国之步骤，此中国人民所深为感动者也。

〔第100页〕

  我人现正奋斗，并将继续奋斗，以期达到日本军队完全撤退之目的，俾吾人可继续和平建设之计划。吾人自卫之决心，始终一致，虽至战士之最后一人，领土之最后一寸，亦不稍变更初志，非俟正义确立，条约重伸其尊严，吾人之抵抗决不停止。倘有关系之条约签字国家仍放任国际正义与法律之被蹂躏，使日本得继续其残暴之侵略，是无异赞助其败我亡我之计；今美总统已发表其伟论，对于人权与和平均有阐明，足令我人确信，凡坚持正义者，必可如愿以偿也。


公理必占最后之胜利

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十六年

版面原件：第97页，第98页

〔第97页〕

——中华民国二十六年九月二十 四日于南京答外国记者问——

  蒋委员长二十四日接见外国新闻记者，对日机轰炸南京，发表谈话称：中国首都之被轰炸，于中国之军事局面，并不发生影响，但将使中国之民众以及全世界之人民，更充分了解日本之野蛮。日本之侵略一日不止，中国之抵抗亦一日不停。委员长复称：彼觉美国现在之态度，并非其真实之态度，彼深信美国朝野素来尊重公道法律与秩序，并因中美两国之友谊，有悠久之历史，故在此次中国抵抗日本侵略之奋斗中，必能予中国以同情及援助云。
  关于美国之态度，委员长称：中国此次抗战，不仅在中国本身之存亡，且亦即为九国公约及国联盟约伸正义；因此，公约及盟约之签字国应对于中国之奋斗加以援助，在公约及盟约等有效期间，美国不应考虑中立法云。委员长继称：美国不能守中立，余信各签字国家之人民及政府，亦未忘却其义务。

  有询以运输军火来华之片面禁令及美大使二十一日迁入吕宋号炮舰办公之二事者，委员长称：余觉余无须加以评论，因美国友人及驻华新闻记者，已在此目击一切，彼等所感觉者，与余必同也。

  记者复询以各国之责任如何，委员长称：各签字国家均应遵守其义务，惟美国为华府会议之召集者，而九国公约及国际盟约之订立，胥属美国之力，故其责任尤为重大云。委员长继复对于各国目前之态〔第98页〕度表示惊异，因彼等非但放弃其义务，且竟自处于日本控制之下，坐视彼等所签署之一切条约，撕毁无余也。
  记者复询以中国是否犹希望国联之援助者，委员长谓：公理必占最后之胜利。有询以中日战争时期之久暂者，委员长称：中国抵抗日本之侵略，并无时限，在日本侵略继续进行之中，或在九国公约及国联盟约尚未实施之前，战争势亦不止，中国亦不能容许日本军队之以压力加诸中国，故战争时期之久暂，全视日本及列强之态度。凡一国家苟不尊重国际间人道之规律者，必不能持久。委员长复称：日军企图毁灭江阴方面之防御工事，俾日本军舰得上溯长江轰击南京，故派飞机前往轰炸，但结果江阴方面之防御工事，屹然未动。不论此次战争将延长至何限度，中国已有无限制抵抗之能力，因中国实一威力无穷、财力无尽之国家也。日本海岸封锁，或将给与他国极大打击，但于中国则影响极微云。


集中力量挽救危亡

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十六年

版面原件：第95页，第96页

〔第95页〕

——中华民国二十六年九月二十三日对

    中国共产党宣言发表后之谈话——

  国民革命的目的，在求中国之自由平等。 总理曾说明三民主义为救国主义，即希望全国国民一致为挽救国家危亡而奋斗。不幸十年以来，一般国人，对于三民主义，不能真诚一致的信仰，对民族危机，亦无深刻之认识，致使革命建国之过程中，遭受不少之阻碍，国力固因之消耗，人民亦饱受牺牲，遂令外侮日深，国家益趋危殆。此数年间，中央政府无日不以精诚团结共赴国难相号召，而国人昔日之怀疑三民主义者，亦均以民族利益为重，放弃异见，而共趋于一致；足证国民今日皆已深切感觉存则俱存、亡则俱亡之意义，咸认整个民族之利害，终超出于一切个人一切团体利害之上也。此次中国共产党发表之宣言，即为民族意识胜过一切例证。宣言中所举诸项，如放弃暴动政策与赤化运动，取消苏区与红军，皆为集中力量，救亡御侮之必要条件，且均与本党三中全会之宣言及决议案相合；而其宣称愿为实现三民主义而奋斗，更足证明中国今日只能有一个努力之方向。余以为吾人革命，所争者不在个人之意气与私见，而为三民主义之实行，在存亡危急之秋，更不应计较过去之一切，而当使全国国民彻底更始，力图团结，以共保国家之生命与生存。今日凡为中国国民，但能信奉三民主义而努力救国者，政府当不问其过去如何，而咸使有效忠国家之机会；对于国内任何派别，祇要诚意救国，愿在国民革命抗敌御〔第96页〕侮旗帜之下，共同奋门者，政府无不开诚接纳，咸使集中于本党领导之下，而一致努力。中国共产党人既捐弃成见，确认国家独立与民族利益之重要，吾人唯望其真诚一致，实践其宣言所举之诸点，更望其在御侮救亡统一指挥之下，人人贡献能力于国家，与全国同胞一致奋斗，以完成国民革命之使命。总之，中国立国原则，为 总理创制之三民主义，此为无可动摇无可移易者。中国民族既已一致觉醒，绝对团结，自必坚守不偏不倚之国策，集中整个民族之力量，自卫自助，以抵抗暴敌，挽救危亡。中国不但为保障国家民族之生存而抗战，亦为保持世界和平与国际信义而奋斗，世界明达之士，必能深切了解之也。


抗战军事与外交

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十六年

版面原件：第101页，第102页

〔第101页〕

——中华民国二十六年十一月七日于南京答记者问——

  问：比京九国公约会议，如有主张中日两国直接交涉者，委员长之意如何？
  答：主张中日直接交涉，无异于增加中国之危机，且与九国公约会议之精神完全相反。盖日本背义无信，目无公理，如由两国直接交涉，毫无其它保证，无论条件如何，其结果必使中国国家生命陷于随时随地可被消灭之危境，永无独立自由之机会，此不独中国所不能忍受，且亦为九国公约会员国所无法接受也。
  问：目前军事形势如何？前途是否乐观？
  答：我国此次抗战，其要旨在于始终保持我军之战斗力，而尽量消耗敌人力量，使我军达到持久抵抗之目的。过去三个月抗战情形，足以证明我方此种战略已获初期胜利。以淞沪言，我方在该地本无险可守，且毫无坚固工事可以凭借，敌人虽尽用其海陆空军之全力，凭借武器之优越，与海运之便利，而我军仍能与之周旋至今，且予以重创，敌方损失之重大，恐为日俄战争后之第一次。最近沪杭公路金山卫地方，虽被敌军登陆一部分，对于我军嘉翔本阵地仍丝毫不能动摇，故我军仍能进退自如，始终立于主动地位。北方战场，山西方面，我军亦步步为营，寸土〔第102页〕必争，在过去两月中予敌军以重大打击。敌军费如此巨大代价，而所得者仍仅沿铁路之一线地，此后敌军深入腹地，其困难必更加多。总之敌军入我内地愈深，我方形势亦愈为有利，最后胜利终必属于我也。
  问：委员长对九国公约国会议之观测如何？
  答：余始终深信公理正义之力量，一经发动，必至贯彻目的为止，余意会议必能有所成就。若就中国而论，在国际公约不发生效力，正义公理未能伸张之时，唯有对侵略我国之敌人，坚忍抵抗，贯彻到底。
  问：在九国公约国会议开会之时，近数日内盛传有会议外进行调解之说，其真相如何？
  答：绝无其事。中国立场始终为尊重九国公约与国际一切条约，中国除竭诚与合法集团努力合作以外，决无单独行动之理。中国最重信义，断不自行违反一贯之立场。


平津形势骤变后之政府方针

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十六年

版面原件：第92页，第93页

〔第92页〕

——中华民国二十六年七月二十九日于南京答记者问——

  问：宋委员长哲元突然离平，致失重镇，未悉中央对其责任问题，如何处理？
  答：在军事上说，宋委员长早应到保定，不宜驻在平津，余自始即如此主张。余身为全国军事长官，兼负行政，所有平津军事失败问题，不与宋事，愿由余一身负之。余自信必能尽全力，负全责，以挽救今后之危局。须知平津情势，今日如此转变，早为国人有识者预想所及。日人军事政治势力之侵袭压迫，由来已久，故造成今日局面，绝非偶然。况军事上一时之挫折，不得认为失败，而且平津战事不能认为已经了结。日军既蓄意侵略中国，不惜用尽种种之手段，则可知今日平津之役，不过其侵略战争之开始，而决非其战事之结局。国民祇有一致决心，共赴国难。至宋个人责任问题，不必重视。
  问：今后我对日方针究竟如何？
  答：自卢沟桥事变发生，余在庐山谈话会曾切实宣告，此事将为我最后关头之界限，并列举解决此事之最低立场，计有四点，此中外所共闻，绝无可以变更。当时余言我不求战祇在应战，今既临此最后关头，岂能复视平津之事为局部问题，任听日军之宰割，或更制造傀儡组织？政府有〔第93页〕保卫领土主权与人民之责，惟有发动整个之计划，领导全国，一致奋斗，为捍卫国家而牺牲到底，此后决无局部解决之可能。国人须知我前次所举之四点立场，实为守此则存失此则亡之界限。无论现时我军并未如何失败，即使失败，亦必存与国同尽之决心，决无妥协与屈服之理。总之，我政府对日之限度，始终一贯，毫不变更，即不能丧失任何领土与主权是也。我国民处此祖国之存亡关头，其必能一致奋斗到底！余已决定对于此事之一切必要措置，惟望全国民众沉着谨慎，各尽其职，共存为国牺牲之决心，则最后之胜利必属于我也。


为日军在卢沟桥寻衅与英大使许阁森谈话

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十六年

版面原件：第74页，第75页，第76页，第77页，第78页

〔第74页〕

——中华民国二十六年七月二十四日于南京——

  时间——二十六年七月二十四日下午五时
  地点——中央军校 院长官邸
  许大使：前次 贵院长提示各点，业经详电敝国政府，现已接到覆电，谨将大意转告 贵院长，该电称：敝国外相艾登于接得鄙人前电之后，即接见 贵国现在伦敦之孔副院长，告以自卢沟桥事件发生以来，英国政府所已尽力于中日和平解决争端之调解工作，在本月二十三日美国国务卿赫尔曾接见驻美中日两国大使，告以美国对于远东时局密切注意，甚愿中日两国，竭力维持和平，免除战争。同日敝国外相艾登亦以同样愿望面告日本驻英大使吉田茂，谓英政府对远东和平，极为关切，并请日使转告日政府，为维持日本在华北利益计，亦应竭力抑制一时激烈之情绪，于卢沟桥事件，务求和平解决，须知中国此次虽然抵抗，但并未放弃和平之愿望，惟中国所要求之和平，亦有一限度，日本应予注意者也。最后艾登并以彼在下院答议员问之语，——华北目前局势，若赓续不变，则英政府即认为不宜与日本进行双方合作之谈话，——严正的面告吉田矣！敝国政府对于此次华北事件，在目前所能尽力者即止于此！

〔第75页〕

  院　长：贵大使昨今两日以来，获得何项新消息否？
许大使：未曾接获何项新消息，惟觉贵国与日本之间近来局势似有进步。
  院　长：贵大使近日曾获由东京传来之何项电报否？
  许大使：亦未曾获得由东京传来之电报，惟曾接获两项报告，皆足证明贵国与日本两方之情势，确有好转希望！
  院　长：此次事件表面上虽已和缓，但日方从本月二十二日起秘密运送军队军火来华甚急，请贵大使及东京贵国大使，特别注意！
  许大使：本人现在尚未查明日方最近果已输送若干部队来华，承 贵院长提示，当予注意。
  院　长：据报日本最新式之军械军火，及各新式部队，多已由日本国内及朝鲜等处秘密运抵釜山、大连，一部份且已运抵天津丰台，大批飞机，业已集中沈阳！

  许大使：余亦据报日军两师团拟运抵大沽，但现尚未到达。
  院　长：日方如此继续增军，其意必图再施攻击，仍盼贵大使即通知贵国政府，设法防止，以便促进和平。
  许大使：余甚愿将 贵院长所告各项消息，转达敝国政府，惟据余所知与 贵院长所示者略有不同，余总觉日来各方消息较为和缓。
  院　长：余所得确报，自本月二十一日以后即从二十二日起日军仍继续由釜山大连向敝国方面输送，且〔第76页〕极秘密，一似二十一日以前日方之态度举措，不过为表面之威吓，而二十二日以来之不断增军，确有再图大举之野心，此点敝国政府已予以严切之注意，但亦极值得贵国之注意也。
  许大使：若据报纸记载观察，华北局势似尚甚严重，但北平方面情形颇为安静。
  院　长：此次日方因在北平丰台一带，事先未有确实准备，故卢沟桥事件发生，彼方每次均受损失，每次损失之后，即向敝国讲和，迨援军开到，又复失信进攻，故现在虽暂告一段落，其心未甘，必乘机再起事端，现在平津之所以表现和缓者，因宋哲元将军已下令解严故也。
  许大使：贵院长所观察者甚为精到！惟关于双方军队调动，吾人曾获两方之不同宣传，实则贵国军队北调者甚少，而日军来华者亦尚未到达。
  院　长：据余观察日本在不久之将来，对于华北方面，必将发动一更重大之事件！
  许大使：但据余之观察，至少在现在尚不敢作如此断定。 贵院长可否将宋哲元将军与日本此次所签订之和约见告？
  院　长：可以相告！
  许大使：闻日方尚有请求贵国取缔排日教育一项，　贵院长意见如何？
  院　长：此项要求，日方虽欲提出，亦不能在北平天津一带实行，盖北方教育界势力极大，彼辈激于义愤，虽迫之以枪炮所不屈也！
  英参赞：日本所要求之「取缔排日」，究竟「排日」两字之定义如何？

〔第77页〕

  院　长：此项名词之定义，恐只日本人始能知道！
  许大使：「排日」之定义，虽极难确定，但日本可将一切具体要求广义的包括进去。如此次撤退第三十七师之要求等是。
  院　长：余意亦觉日本为侵略华北计，必以此方式为借口，请贵大使特别留心，余并可预断日本在最近一二周内，必有一极强硬苛刻之要求，以最后通牒之方式，向敝国中央政府或宋哲元将军提出，此件如果不出所料，竟然提出，则敝国必不能接受，必至酿成战争，故特预告贵大使请转告贵国政府，约同美国一致设法，事先预为防止！
  许大使：贵院长此种预断，有无何项消息作为根据？
  院　长：余此项预断，系根据一确切之消息得来，日本必将于两周内向敝国提出一强硬苛刻之通牒！
  许大使：此项牒文是否即系 贵院长前次所告本人者，为日本强迫贵国联合对付苏俄乎？
  院　长：恐即系逼我以此要求，且必出以最后通牒之方式，故甚盼在日本尚未提出以前，贵国与美国能联合一致，设法防止！
  许大使：余闻　贵院长此项预告，实甚担忧！当以此意即速转达敝国政府，及早注意！
  院　长：日本对敝国所施之侵略行为，世界皆知！此次宋哲元将军所签订之三条件为敝国对日之最后让步，敝国最低限度之立场，已于本院长十九日所发表之谈话中详明宣示。经此退让之后，如日本再在华北或敝国其它领土以内掀起事变，则其居心侵略，违背信义，不仅敝国所不能忍受，〔第78页〕即世界任何主持公道维护正义之国家，亦不能坐视！
  许大使：贵国孔祥熙副院长在德国时，德国亦曾表示已劝告日本，希望维持东亚和平，由此可知德与日虽订防共协议，但其对贵国之态度尚属不恶！
  院　长：贵国关怀远东和平，盛意极为感谢。


我为自卫不得不以全力抵抗

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十六年

版面原件：第94页

〔第94页〕

——中华民国二十六年九月二十一日于南

    京为国联开会答巴黎晚报记者问——

  目前之中日战争，乃日本蓄意侵略中国之结果，中国为排除侵略与自卫生存，自不得不以全力抵抗。日本军队大规模侵略之用意，无非欲图消灭中国整个民族生存，吾人应付方针，亦当以整个民族生存为目的。上海或华北皆为中国领土，必视为整个问题，如日本在中国境内从事武力侵略一日不止，则中国抗倭之战争一日不止，虽留一枪一弹，亦必坚持奋斗，直至日本根本放弃其侵略政策，并撤回其侵略工具之武力之日为止。为维护世界和平，人类文明，条约尊严与国际公法之效力计，本人热烈期望国联此次能切实执行其在国联会章下应有之义务，对日本作有效之制裁。一九三一年以来，六年中日本之暴行，证明日本征服中国，进为东亚盟主之野心。若列国仍有不采取及时措施，遏制日本侵略，则不但各国对中国原有之贸易为之消灭，即各国在东亚之领土亦必受严重之威胁；故对日制裁，非所以独助中国，亦所以保护国联会员国及相关非会员国本身之利益。本人深信各国远大眼光之政治家，必当有见及此，遵照会章制裁日本，以尽其义务也。


新生活运动与国民经济建设运动的影响

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十六年

版面原件：第49页，第50页，第51页，第52页，第53页

〔第49页〕

——中华民国二十六年三月六日于南京

与英国驻华大使许阁森谈话——

  时　间：二十六年三月六日
  地　点：军校 院长官邸
  院　长：许久不见，贵体甚好？
  许阁森：敬谢！自去年十一月晋谒后，迄今未晤，深盼 院长健康及早恢复！
  院　长：余在西安时承大使及 贵国朝野深情关切，极感盛意！
  许阁森：当去年西安事变时，敝国政府甚悬念 院长之安全。因　院长一身系乎中国与东亚整个之和平也，幸 大驾安旋，事变和平解决，实深庆贺！
  尊夫人现在身体好否？
  院　长：内人本拟今日返京，因身体略感不适，未果成行。大使夫人在京否？
  许阁森：现已来京，拟明日偕赴汉口，转广东一游。
  院　长：广东许多情形，与此地不同，可去看看！
  许阁森：现余自抵华，对 贵国各地情形，迄今尚未全部看到。

〔第50页〕

  院　长：最近半年以来，对敝国之观察如何？
  许阁森：对　贵国一切情形，以前仅阅报纸记载，以为复兴前途，有很大困难，但年来在此困难之中竟能获得很大的进步，如内政之革新，尤其是财政之整理，币制之改革等重要事业，使 贵国政治基础日趋巩固，国内团结力亦日益增强！实不胜敬佩之至！
  院　长：敝国各项建设，尚在开始，谈不上成绩。蒙盛意称许，实不敢当！大使对目前东方局势之观察可见示否？
  许阁森：余抵华未久，但已觉东亚大局尤其中日两国之关系较余初来时确已好转，如此努力下去，一切问题将来必可和平解决！
  院　长：据大使观察日本之趋势如何？
  许阁森：院长此问颇难置答，盖余非深知日本实情者。惟据余个人之观察，日本自去年九月以来，其外交政策失败后，已足证明其今后之国策不能不加以改变矣。 院长对此定有极正确之观察，愿闻明教！
  院　长：余以为日本内部之冲突，迄今犹甚！尤其军部新旧两派之争，暗潮甚烈！今后惟视林内阁能否稳定，如能即此稳定下去，目前难关，或可度过。

  许阁森：院长所见极是！现在佐藤能出任外相，可见彼国政府态度已渐好转。
  院　长：佐藤出任外相，当然较有田为高明，大使以前曾见过佐藤否？

〔第51页〕

  许阁森：未曾见过。
  院　长：自林铣内阁组成后，　贵国驻日大使有何消息否？
  许阁森：此间所接情报甚少，在佐藤未就任外相以前，所得消息谓林铣内阁恐不长久，盖日本内部种种矛盾如经济与财政之危机，军人与政党之冲突，日甚一日，如欲国势稳定，即非消释此种矛盾与冲突不可！
  院　长：日本是否将重返国联？
  许阁森：此事颇难窥测，吾人虽不敢断言其不可能，然在最近之将来，恐不会实现。
  院　长：可否邀请其重返国联？
  许阁森：余意国联不至贸然邀请，除非能预知日本被邀请后即愿参加，就敝国言之，当然欢迎日本加入。盖敝国始终拥护国联，故甚愿国联能包罗世界所有国家也。
  今天谒见　院长，余代表敝国尚有一事恳商，即航空之事，其详情余已有公文致张部长，未审已呈　院长否？
  院　长：尚未得见。
  许阁森：此事具体言之：即敝国飞机飞经贵国领空是否允予通过？如由槟榔屿起飞经 贵国领空而达于香港，及由香港起飞而达于上海，前次交涉均未获贵国允可。现再请示 院长，盼指教！

  院　长：此事余可以详细考虑。

〔第52页〕

  许阁森：此项具体办法，系为便利航空交通起见，恳允许通过。
  院　长：待交专门人员详加考虑再说。
  许阁森：此事虽非如何重大问题，但关系于国际联运，　贵国于此所最觉疑惧者，即允许敝国请求之后，恐他国援例。　院长既允予以考虑，甚谢！
  院　长：余所谓可以考虑者仅限于 贵国飞机由槟榔屿飞经敝国领空而达香港之一线，若 贵国飞机欲由香港飞往上海，则不便考虑也。至于与 贵国航空联运问题，名目上现在虽不能即作如何决定，余意在事实上谅不久之将来必可与　贵国联络起来，例如组织航空公司，聘用　贵国人充任职员等，总之，此事余已在计划中。
  许阁森：余所谓由香港至上海一线，即由敝国领土飞至上海，非谓于飞航途中可随意降落贵国领土也。
  院　长：大使之意余甚明了。请问近来观察敝国有何缺点否？愿闻高见！
  许阁是：院长所问，余实无何意见。偶然觉察一点即南京汽车路。（大笑）
  院　长：所见属实，余已于上周令饬市政府改正矣。其它政治社会上尚有何缺点否？
  许阁森：贵国年来各项建设进步甚快！惟须建设之事太多，当非短期所能一一兴办，现在各地所推行之新生活运动与国民经济建设运动，乃最普遍而极有希望之复兴运动也。
  院　长：敝国一切建设尚在开始，请大使随时注意观察各地之缺点，下次晤面并希详举以告。
  许阁森：蒙 院长看重，厚意甚感。以后如有一得之见，当谨以贡献也！

〔第53页〕

  院　长：贵大使来到敝国已半载有余，素富为政经验，对敝国如观察有何缺点，而为余所不及察觉者希尽情见告！
  许阁森：余所观察者恐为「英国人」的见解！（大笑）余自从来华，对 贵国之外交甚为佩服！此意并非虚文称赞之辞，实甚佩服也！
  院　长：余与大使无论个人及所代表之国家，皆为至好之朋友，敝国一切正在开始建设之时，或不免有何缺点，故盼大使切实指点出来，以便随时改良，幸勿客气也。
  许阁森：蒙　院长垂询，深感高谊！余此次游粤，观察所及，如有何经验，归来当谨以奉告也！

  院　长：届时余甚盼与大使晤谈！
  许阁森：深谢盛意！下次返京希望 院长赐见，届时尤盼贵体完全康复！兹代余妻问候 尊夫人安！

          再会！
  院　长：内人亦问候大使夫人！
          再会！


与德大使托德曼谈话

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十六年

版面原件：第79页，第80页，第81页，第82页

〔第79页〕

——中华民国二十六年七月二十七日于南京——

  时间——二十六年七月二十七日上午十时
  地点——中央军校 院长官邸
  托德曼：上次晋谒，贵国秩序安好，此次奉访，适值华北多事，对 贵院长之沉?应付，极表同情！
  院　长：贵大使此番从北戴河来，抑从北平来？
  托德曼：当卢沟桥事件发生时，余适在北平，旋因须南下，恐北平交通发生阻碍，故迁居北戴河，此次即从北戴河来。
  院　长：现在天气甚热，劳驾南下，甚感！
  托德曼：此次事件发生理应来京。
  院　长：贵大使对敝国与日本这次事件，作何观察？
  托德曼：余昨过天津时，知日本军态度和缓，迄抵南京，又有廊坊冲突发生，恐日本当局，意在占领北平。昨日报载日本已向宋哲元将军提出最后通牒，要求撤退驻平军队，虽路透社消息系指撤退第三十七师驻北平及其附近之部队而言，但同盟社所传者，所谓撤退军队，系将贵国在北平及〔第80页〕其附近之全部军队包括在内。
  院　长：据余所知者两军现尚在相持中，此刻尚未接到北平他项电报。贵国政府关于此事对贵大使有何指示否？
  托德曼：余最近接得敝国政府电报，敝国外交部长曾晤见程大使，谈及此次事件，极为关怀！敝国在贵国，现虽无其它政治关系，但为维持两国商业利益计，极希望贵国与日本能和平解决。昨日与王部长晤谈时，余曾表示敝国政府甚愿协同第三国对日本为友谊之劝告，或出而调解，但日本已申明不愿意第三国干涉，故敝国虽欲调解，恐亦不能收效。
  院　长：贵国驻日大使近曾有何消息致贵大使否？
  托德曼：曾接东京方面敝国大使电报，据称日本政府对于此次卢沟桥事件，初亦不甚清楚，仍是少数军人欲藉此生事，迨事变发生以后，到现在日本政府已全为军人所控制矣。
  院　长：日本政府最近对贵国曾否提起日德防共协定？
  托德曼：关于此项协议，日本尚未提起只字。余并愿坦白忠实奉告　贵院长，自从此项协议签订以来，敝国与日本从未根据此约有何作为，即协议中规定两国应合组之共同委员会，迄今亦未成立，故敝国与日本虽订有防共协定，然两国外交仅限于普通关系一如往时。
  院　长：如果敝国与日本此次事件不幸而引起远东战争，英国苏俄或不幸而卷入漩涡，以致演成世界大战，贵国是否根据日德防共协议亦起而参加？

〔第81页〕

  托德曼：如 贵院长所说之情况，与日德协议并无关系，盖此项协议之目的在防止共产党之活动，其中实无军事条款。
  院　长：果如贵大使所言，则余即知贵国政府之明确态度矣。殊觉欣慰！
  托德曼：贵国孔部长在柏林时，曾见敝国元首希特勒先生，其谈话内容不久即可接到，余曾于其未晤见前，电告敝国政府，请将日德防共协议对孔部长详为说明，以免发生误会。不知　贵院长已接得孔部长报告否？
  又如贵国与日本因此次事件而发生战争，苏俄最后是否参加？
  院　长：此事我虽不能预断，但此次华北事件不仅是中日问题，而为整个远东的问题。
  托德曼：对于 贵院长日前所发表之演词，充分表现大国风度，实甚钦佩！盼望由此次演词之感动，或可使双方终归和平解决！
  院　长：余可明告贵大使，截至目前为止，敝国与苏俄尚无何项关系，惟此事如引起远东战争，苏俄态度如何？颇值注意，而战争之责任全在日本，盖敝国实无引起战争之意也。
  托德曼：但日本方面曾通知东京敝国大使，谓贵国有许多事情使日本发生反感，此次事件如引起战争，责任全在贵国！虽然，余甚知此说乃日本片面之言传也！
  院　长：对于此次事件，虽云日本已表示不愿第三国干涉，但现在与日本有条约关系者仅贵国，贵国与日所订防共协议，目的在对付苏俄，今日本必欲扩大华北事件，转而对付敝国，贵团政府即应〔第82页〕乘此机会对日本进友谊之忠告，劝日本不可越出协议范围，使其态度趋于和缓。
  托德曼：敝国政府始终不愿日本在华北有何冒险行动！但日本方面则以此事为局部问题，敝国虽欲调解，恐亦无效！且日德防共协议目的在对第三国际，而非仅对苏俄，故虽本此协议向日劝告，亦恐效力甚小！但无论如何， 贵院长之意见，谨当报告敝国政府。
  院　长：此次事件决非局部问题，决不能如日军侵占东四省一样，任日本以局部问题来欺骗世界，如日本不顾信义，继续其武力侵略，敝国决定正式与日断绝外交关系，以全国力量与之宣战，希望贵国政府注意！
  贵国顾问现在敝国服务，情形甚好，亦甚努力，对贵大使特表谢意！
  托德曼：余日前曾晤见法肯豪斯。余今愿奉告 贵院长，如果中日战争发生，希望勿派敝国顾问往前线工作，自从贵国满洲事变起至淞沪战争止，敝国始终抱定此一贯之态度。因彼等派往前方工作，恐妨碍敝国之中立也。
  此意余并未对法肯豪斯等言，惟请 贵院长注意而已！
  院　长：对贵国之外交困难，余甚知道。
  托德曼：今天承　贵院长接见，得聆许多消息，甚为感谢！
          再会！
  院　长：再会！


与法大使那齐雅谈话

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十六年

版面原件：第87页，第88页，第89页，第90页，第91页

〔第87页〕

——中华民国二十六年七月二十七日于南京——

  时间——二十六年七月二十七日下午五时
  地点——中央军校 院长官邸
  院　长：贵大使身体好否？此次曾否去北戴河？
  那齐雅：谢谢！余身体甚好！此次住在北平，天气甚热，温度高至百十五度，本拟于七月十四日敝国国庆节以后即去北戴河，旋因卢沟桥事件发生，遂中止，即准备南下。
  院　长：京中天气甚热，劳驾南下，甚谢！
  那齐雅：余甚愿随时随地来见　贵院长与蒋夫人！
  院　长：贵大使对于日本此次事件，有何高见？
  那齐雅：现在平津局势甚严重，且甚复杂，本月二十五日余离平时空气尚和缓，昨日复发生冲突，前途殊堪忧虑！不知此次冲突，　贵院长系认作地方事件解决，抑认为关系贵国全国之事？
  院　长：此次日军进攻卢沟桥及北平近郊，实关系敝国整个存亡问题，决不能以地方局部事件看待，希望贵国和英美诸友邦对于此事，在外交上多多尽力于和平前途，必有裨益！

〔第88页〕

  那齐雅：敝国政府本已提议与英美联合向日本劝解，今后仍准备随时与英美诸邦协同努力于和平调解。

  院　长：此次事件发生，贵国政府主张公道，态度甚为公平，中法两国邦交素睦，今后甚盼本此继续努力！但有一事须提起贵大使注意者，即苏俄于此次事件发生后，态度非常冷淡，殊出乎常理常情之外，敝国一般人士原来希望联俄者，现甚失望！对于苏俄非常不满，不知贵大使有何方法，能促起苏俄政府态度之转趋积极否？
  那齐雅：余愿将 贵院长此意报告敝国政府，但未审 贵院长知苏俄为何采取此冷淡态度否？

  院　长：余不十分明了！也许因为苏俄正在清党清军，对余此事未曾注意，但苏俄应知日本正乘其清党机会来侵略中国，其对中国计如得逞，将来必进犯苏俄。中俄本为利害关系甚密切之友邦，此时日本进攻敝国，苏俄不出而帮助，将来苏俄被日攻击，敝国亦爱莫能助矣！
  那齐雅：现在苏俄态度冷淡，究竟有何原因，余亦不十分明了，但余以为苏俄对贵国并无恶意，此次恐系感于国势太弱，故未克表示坚强之态度，因彼国正在清党，清党以后，斯塔林之地位与权势或较前更为巩固，或从此发生动摇，其内部情形，刻甚混沌，以是不敢遽作强硬表示，亦未可知！
  院　长：无论苏俄目前有何苦衷，其对敝国所表示之态度，实欠妥当，吾人并非希望苏俄能为敝国动员若干兵力，但其对日本之态度，应作正当合理之表示。
  那齐雅：苏俄态度如何，对于贵国与日本此次事件之解决，确有很大影响！

〔第89页〕

  院　长：贵大使对于日本此次举动采取何种态度？
  那齐雅：余甚愿首先知道 贵院长对此局面采取何种态度！
  院　长：余之态度已于前次所发表之谈话中宣示明白，倘日本漠视敝国所定之最低限度，敝国政府为自卫计，当采取最后手段对付之！据报今天日军已在敝国故都北平四郊，作猛烈之轰炸与攻击，中日大战现已揭其序幕！
  那齐雅：余阅报载宋哲元将军已下令抵抗，贵国中央政府对宋将军亦已明令有所指示矣。

  院　长：敝国政府认为宋哲元将军与日本所订之三条，如未超出余前次所表示之四项最低限度，当可商量和平解决，但签约未逾数日，日军现又违约进攻，敝国虽欲和平，亦不可得，局势实已逼上最后关头！
  那齐雅：贵院长所谓「最后关头」，意即指战争乎？
  院　长：余意敝国到了最后关头，即须战争！
  那齐雅：余此次由平南下，过天津时，敝国驻津总领事告余，谓曾晤香月司令，要求维持天津法租界之秩序，如遇战争爆发，请日军勿通过法租界，香月当面允诺，但谓现在并未发生战争。故余所得消息，只觉贵国与日本已发生冲突，而未至爆发正式战争。
  院　长：贵大使系误听日本之宣传，以为此次冲突仍系平津地方局部事件。敝国认为事件之演变，现至最后关头，第一步即须与日本绝交；第二步即宣布自卫战争。

〔第90页〕

  那齐雅：日大使川越是否将来南京？
  院　长：余未得彼何项消息。
  那齐雅：余知川越大使仍在天津，但彼一如已置身外交活动范围之外。
  院　长：贵大使在津曾见川越否？
  那齐雅：未曾！渠现在任何人都不见面，不仅外交团不曾见过他，即日本军人亦不见他，外间并有渠已被刺之谣言！其处境极可怜！
  院　长：日本现已完全成为军阀专横的国家，既无信义，又不讲道理。
  那齐雅：在历史上敝国曾一度成为帝国主义大国家，拿破仑征服全欧洲是也。但拿破仑常说：彼一生最得意之事，非为战胜于疆场，而为其手创之法典。
  院　长：还有一事须预为贵大使告者，即中法同为国联会员国，敝国此次为国际正义与自卫生存而战，将来如战事延长，拟请贵国尽量接济敝国军火！
  那齐雅：由敝国运送军火来华，如经日本，恐不妥当，将来战争延长，贵国有此需要，可从安南运入，贵院长此意，余当预为报告敝国政府。
  敝国在历史上曾与英国有百年战争，当时英国伸其势力于欧洲大陆，以为敝国将永被其征服，但百年战争结果，英国势力仍须缩回三岛；现在日本在亚洲大陆得势，以为可以屈服贵国，但战争结果，日本必归失败，将来仍须退回岛上。

〔第91页〕

  惟在此和平尚未绝望以前，如能获得和平，敝国极希望仍本和平解决，所惜者，日本军人太多，意见不能一致，和平前途实未可乐观！
  院　长：日本政府全为军人所控制，国事无一人能够作主，实可惜！


与意大使柯赉谈话

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十六年

版面原件：第83页，第84页，第85页，第86页

〔第83页〕

——中华民国二十六年七月二十七日于南京——

  时间——二十六年七月二十七日上午十一时
  地点——中央军校 院长官邸
  院长：贵大使此次从北戴河来，抑从北平来京？
  柯赉：此次直接从北戴河来！未去北平。
  上次在上海晋谒 贵院长，彼时贵体尚未康复，现在贵体好否？
  院长：谢谢！余已完全康复！
  柯赉：贵国此次发生卢沟桥事件，敝国法西斯党，甚为关怀！并愿尽力斡旋，以期获得和平解决！
  院长：贵大使对于此次事件作何观察？
  柯赉：此事甚难下断语，尤其对两方所陈事实，不甚明了，如时起冲突，时又言和，究竟订有何项和约，不仅普通人民不知道，即外交界亦不知其内容，故余亦未敢断言谁是谁非。
  院长：贵国政府关于此事，对贵大使曾有何训示否？
  柯赉：据所得消息，敝国政府准备从事任何足以获得和平解决之调解工作，并征求各国政府意见。贵国〔第84页〕拟根据九国公约希望各缔约国出而斡旋，敝国甚为愿意，如缔约各国能为此事召集会议，敝国亦愿参加。敝国政府对于贵国及日本均有极深之友谊，实不愿两国之间发生何项冲突，尤其对于贵国，近数年来努力建设，极为钦佩！敝国在远东商业，实蒙其利，更不愿和平之局，从此破坏。
  院长：贵国政府近来曾获日本政府何项意见否？
  柯赉：未曾！惟接敝国驻日大使消息，谓日本此次系根据何梅协议出兵，其军人与政府意见甚一致，彼全国朝野亦有如贵国国民同样热烈之爱国运动！
  院长：此次卢沟桥事件，责任全在日军，而此事之继续扩大，亦由日本主动，如日本对贵国未曾提出何项意见，敝国亦无何项意见向贵国提出。
  柯赉：如余未至误会 贵院长之意，此事和平解决，是否先由日本先向敝国提请，然后与贵国谈判。
  院长：余意即此。
  柯赉：但此事日本已表示不愿第三国干涉，最好仍由贵国邀请九国公约缔约各国，根据公约规定提出讨论。
  院长：敝国政府已根据九国公约以备忘录送致各缔约国家。敝国并不愿引起战争，但日本如欲开战，敝国只有起而应战，反之，如日本愿意和解，敝国即与之和解，是和是战，敝国现已完全处于被动地位，主动责任，全在日本！

〔第85页〕

  柯赉：贵国与日本如欲和平解决，其和约大纲如何？是否须以贵院长前次所发表之演词所定四项为限度？
  院长：敝国政府对于日本之态度，无论为和为战，均于余前次所发表之谈话中，明白宣示。
  柯赉：贵国政府对于此次事件，是否认为与日本和解之极好机会？抑或为一般国际交涉之惯例，尚有所待？
  院长：敝国现在虽欲与日本和平解决，但日方已毫无诚意！敝国决不容许平津成为第二满洲，如日本继续其武力侵略，吾人宁愿与之拼战到底！
  柯赉：余愿以此意请示敝国政府，促其根据日意两国之友谊，劝告日本设法求得对此事之和平解决，余对　贵院长所表白之明确态度，极为钦佩！
  院长：余曾言在和平未绝望之前一秒钟，敝国仍希望和平。但以现在日本所造成之情势观之，敝国虽欲和平，已非轻易可以求得，吾人为维持国家生存，保障全民族人格，只有应战！
  柯赉：余甚了解贵国所取之立场，并愿尽力设法挽回此局势，现在不知有何新消息否？
  院长：截至此刻为止，余已知北平近郊战事激烈，他无何项新消息见告。
  柯赉：前阅报载日本向宋哲元将军提出要求，不知宋将军究已签字否？
  院长：大概即如报纸所传，别无他约！此次劳驾南下，盛意极感！以后如有何项消息，随时可以交换。

〔第86页〕

  柯赉：此次理应南下，以后再会！
  院长：再会！


中国人注重孝道

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十六年

版面原件：第59页，第60页，第61页，第62页，第63页，第64页

〔第59页〕

——中华民国二十六年三月三十日于杭州与意籍顾问斯梯法尼谈话——

  时间——二十六年三月三十日午后七时半
  地点——杭州澄庐
  出席人员：蒋委员长
            朱家骅
            蒋百里
            薛光前
            斯梯法尼顾问（Ｓｉｇｎｏｒ　Ａｌｂｅｒｔｏ　ｄｉ　Ｓｔｅｆａｎｉ）

            斯之秘书马格里尼（Ｓｉｇｎｏ　Ｓｉｎｏ　Ｍａｇｒｉｎｉ）

            斯梯法尼夫人（Ｍａｄａｍｅ　Ｓｔｅｆａｎｉ）　　　　　　斯之公子（Ｓｉｇｎｏｒ　Ｊａｎｓｔｏ　ｄｉ　Ｓｔｅｆａｎｉ）

            斯之公子（Ｓｉｇｎｏｒ　Ｐｉｅｔｒｏ　ｄｉ　Ｓｔｅｆａｎｉ）

〔第60页〕

            斯之小姐（Ｓｉｇｎｏｒｉｎａ　Ｃｏｒｌａ　ｄｉ　Ｓｔｅｆａｎｉ）

  委　　座：今日驾抵敝国，把晤一堂，不胜愉快！
  斯梯法尼：余久仰 委员长之德望，今日行装甫卸，即蒙赐见，俾得专诚致敬，深为感谢！
  委　　座：沿途情形甚安适否？
  斯梯法尼：甚好！　委员长前蒙难西安，敝国朝野极为悬念，幸不久即得安旋，为　委员长贺，尤为贵国深贺！
  委　　座：甚谢厚意！
  斯梯法尼：贵国幅员如此广阔，整理财政和金融，似应采用由部分及于全体，由一省推及全国之方法，按步实行。
  委　　座：此见甚是，可先注重一省一地之试验，有了成效，其余各省各地方即不难以此为模范，逐步推广。
  斯梯法尼：为免除工作之散漫和进行顺利起见，先分部分区试验实为必要。余当本过去之经验，按照一定步骤，期有所贡献于贵国。余意贵国建国工作之所以如此困难者，即由国土太广，幅员太辽阔。
  委　　座：不特此也。中国有中国之特殊历史背景，此一伟大之东方民族素来过?自由生活，无组织习惯，几千年来，即属如此。今欲推进一般新事业，改造为一现代化之国家，先应注意一般国〔第61页〕民心理与性格之改造。
  斯梯法尼：敝国之统一与复兴亦是如此，一切新事业先从北方一省做起！寖假推行于全国。惟中国所遇困难甚多，即到如今，世界各国对中国之统一，尚多惊为至难能之事业而不敢深予置信。
  委　　座：此乃因中国历史背景太坏，世界无一如此老大积弱而难于建设之国家！
  斯梯法尼：现在　委员长已将全国人心唤醒，并已团结起来，一定可以克服当前一切困难。闻蒋夫人对于中国之复兴运动，极具热诚，对于 委员长极多帮助，敝国人民久深钦仰！余夫妇甚愿有机会请教！
  委　　座：内人今已离杭，将来可以介绍与诸位见面！
  斯梯法尼：委员长经西安事变后健康已完全恢复否？
  委　　座：余之健康已经恢复，惟腰部骨伤，据医生报告：尚未全好，须再休养一二月。（言讫即向对坐之马格利尼中将问话）
  马格利尼君此次系初来敝国乎？
  斯梯法尼：马将军亦系初来，渠曾参加欧战迭次受伤，最近敝国对阿比西尼亚战争，彼亦曾参加。此次由阿比西尼亚归国纔两月即偕余来华，渠有三子皆从军，实可称为「兵的父亲」，往年在国内对于战争动员计划和青年之组织与训练，富有经验，且多所贡献。此次东来，亦愿本其经验学识，有好的意见贡献于 委员长！对于青年之组织与训练，敝国极为注重，现在全国青〔第62页〕年皆有组织；皆须受国家有计划之训练，即乡村青年亦无例外。 贵国为世界人口最多之国家，青年之组织与训练，尤不能缓！
  委　　座：对于中国青年训练事宜，希望随时提出意见，当予采择施行。
  斯梯法尼：委员长喜欢运动否？
  委　　座：余甚喜欢运动。惟近以腰伤未痊，暂时停止！
  斯梯法尼：敝国墨索里尼首相亦为一武人，极好运动，如驾飞机开汽车以及骑马射箭等都好。
  贵国现在各省主席和高级行政官长是否均为青年？
  委　　座：大半都是青年。
  斯梯法尼：老年人在许多方面总不易于改造，尤其不宜于改造事业。
  委　　座：此则未可一概而论，有年老而经验宏富，精神愈用而弥坚，更适于改革事业者。
  斯梯法尼：如　委员长所示者，可称为老青年。盖如此老人，年虽老而精神长新，实无异乎一青年也。
  委　　座：余意正是如此！
  斯梯法尼：「委员长」一名词，西文为，（Ｇｅｎｅｒａｌｉｓｓｉｓｍｏ）在意在德称领袖均属如此；（Ｇｅｎｅｒａｌ）即是「将军」（ｓｍｏ）是「大」的意思，（Ｇｅｎｅｒａｌｉｓｓｉｓｍｏ）意即将军之将军！言及「蒋委员长」，现在全世界都已知道！
  委　　座：此次初到中国有何特别见闻？

〔第63页〕

  斯梯法尼：贵国地方真大。从上海来此沿途物产丰富，风景极好，惟见铁路两旁坟墓甚多，这是各国所没有的，是否由于宗教关系使然？
  委　　座：中国各地坟墓很多，亦多几千年前之古墓，此与宗教并无若何关系，而为中国人注重「孝」道之结果！
  余以为君此次由上海到此，所见最奇异之现象厥为上海之租界，为全世界各国所无者！
  斯梯法尼：外人在贵国设立租界，实为极不合理之事，此种畸形制度，谅不久之将来，必可打破，敝国朝野对 委员长所领导之中国复兴运动，深表同情，并极钦佩！盖中国一旦复兴，对世界必有非常之大贡献也！
  委　　座：吾国上下对贵国素极钦佩！
  斯梯法尼：敝国以前马可波罗曾服务贵国甚久，归国著书宣传，故敝国人民一向即极敬佩羡慕贵国！
  委　　座：敝国一般儿童都知道马可波罗，在广东一滨海地方还建有马可波罗庙及其塑像，盖当日马可波罗离华返国即由该处海滨登轮，敝国人为纪念马可波罗，即于其登轮处建立此庙！
  斯梯法尼：敝国历史上许多人物对于航海曾有许多贡献，尤其与贵国朝野来往最早，为贵国曾尽力许多事业，余此来即系继续敝国前人之精神，竭诚为贵国服务。
  委　　座：顾问此来对于中意文化之沟通，必有很多贡献，两国友谊从此必更为进步！
  斯梯法尼：贵国前途，实无限量！现在之问题即在用如何良善方法促进新理想之实现耳！以 委员长之〔第64页〕雄才大略，和全国国民之觉醒与努力，现在一切建设事业均大进步，国运兴隆，与前大不相同！
  委　　座：敝国经近数年的努力，各方已略有进步，在财政和经济上现在又得顾问来帮助，甚好！
  斯梯法尼：今天赐见甚谢！又承 委员长赐宴招待，尤感！兹拟有书面报告一件，敬呈 委员长核阅，改日拟再晋谒，敬祝　委员长早复健康！再会！
  委　　座：以后可随时来见！再会！


保持和平美是重要角色

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十七年

版面原件：第115页，第116页

〔第115页〕

——中华民国二十七年十月三日接见美联社记者谈话——

  美联社记者本日单独谒见 蒋委员长，承接谈三分钟， 委员长常赴前方，顷视察归来，敏锐注意美国增加参预国际之事件，如最近在召集四强会议前所表示，渠强调声称，如欧亚危机均获解决，和平方可确保，美国于此，必须担当一重要角色，记者叩以明兴会议既告成功，而国联又通过关于盟约第十六、十七两条之建议，渠是否相信对华之实质援助，此后将源源而来，委座当答称：
  「吾人观美国罗斯福总统于此次和平解决捷克危机中所表现之力量，大可证明和平如欲获得胜利，美国参预国际问题一事，殊为极重要之因素，余深感国联会员国于履行义务时，如欲获得成功，大半须依赖美国能与国联作有效的合作」。
  记者又询以在欧局缓和以及国联通过报告书后，预料苏俄对华之援助，此后将否增加？

  委员长答称：「关于苏俄援华一事，余愿指出一点，即苏方之援华，仅须履行其对国联的义务，在目前情况下，余深信苏俄不致违反其政策，并仍将于充分可能的限度内，继续履行其义务」。
  记者续又谈及中国国内问题，询以如日军能突破华军任何战线之一点时，　委员长是否仍有充分军备，可以上前迎战，以免牵动全线，如少数悲观人士所顾虑者否？

〔第116页〕

  委员长答称：「然，我方现有许多师，自沪战以来，即从事休养，并加以补充与训练，彼等现正养精蓄锐，其战斗力极为坚强，于必要时，随时可准备开上前线，为欲证明吾人之抵抗力并未破坏，请君注意我方在九月份内给予精锐日军之重大损失可耳」。


对美国远东政策之感想

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十七年

版面原件：第110页，第111页

〔第110页〕

——中华民国二十七年七月二十四日与

      纽约泰晤士报特派员窦奠安谈话——

  问：委员长对于美国政府对中日战争政策之感想如何？
  答：从根本上言，中美两国之国策完全相同，即两国志在竭力维持和平是也。美国之小心翼翼，不欲卷入战争漩涡，吾人充分了解。但就吾国言，和平已遭侵略者之魔手所破坏，而美亦已感受侵略者之影响。故在此种情形之下，以言维持和平，已成事实上不可能之问题。中国经此一年之流血抗战，吾人确信妥协与规避，决不能维持和平。如须确树永久和平之基础，则用武力以击败侵略者，乃属必要之手段。余盼吾人之经验，可作美国有价值的参考。须知整个世界之和平系于远东的和平，而中国之独立自由不遭侵犯，实为远东和平之好保证。日本之阴谋，超出中国国界以外，实欲独霸太平洋，并进而支配世界。余知贵国人民中认识此点者，现在逐渐增加，余盼贵国迅速确定并执行其于世界和平确有实效之远东政策。
  问：委员长以为美国及其它友邦可用何种特别方法援助中国？
  答：日本之敢于扰乱和平，系已洞察与太平洋有关列强均不欲对该国采取集体行动所致。假如英美法各国能与其它太平洋有关国家，共同团结，以坚决切实之态度表示其意向，消除日本所认为〔第111页〕不能采取共同行动之幻想，则不必诉诸武力，亦可使侵略者有所顾忌，而不敢悍然横行。至单独援助中国，则其方式甚多，余不欲一一加以叙述，因贵国及其它国家之贤达，早已彻底讨论及之矣。
  问：不惜一切以守武汉，其利弊如何？武汉对中国整个抗战之重要，不知委员长能见告否？
  答：日本欲进逼武汉之侵略，并不足异。且其深入中国内地之结果，不仅增强吾人争取最后胜利之决心，亦且扩大吾国上下对最后胜利之自信。吾人之战略，在保持主动，并选择于我有利之战场；因有此种运用，吾人业已避免种种不必要之牺牲，并予敌人以致命之打击。武汉四围有湖山环绕，无论敌人企图由何方逼近，均必遭巨大之牺牲。至于武汉之为军事上经济上重镇，乃举世周知之事实，是以吾人已决心竭力保卫之。吾人之作战能力，最近业已增强，吾人之空军最近亦有惊人表现，吾人对于守卫武汉军力之确信，则尚不止此。
  问：中国继续抗战之财源如何？
  答：长期抗战中最重要之财政条件为自给能力，一年以来，业已证明吾人之财源足以达此目的。我国财政机构之健全，极为明显，吾人对于长期抗战之一切条件早有妥善之准备。吾国之财政组织，自某方面言，并未充分集中化，但吾人今日已食此缺点之惠，各省财富与人民储蓄，均已贡献于政府，此为政府财力来源之一。吾人广大之领土与丰富之出产，及全国经济计划与对政府不断之贡献，均足给予吾人以财力决不匮乏自信。


关于报载各国使节进行调解之声明

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十七年

版面原件：第109页

〔第109页〕

——中华民国二十七年七月三日于武

    昌对伦敦每日快报记者谈话——

  中国军队之后退，绝不能谓为日本之胜利，反之，日军之人数方面及经济方面，均将因之更感困难。华军必坚守武汉，但即若华军须由武汉撤退，此亦无关重要，外传英法义瑞典瑞士等驻华外交代表，均将来汉企图斡旋和平，但中国方面之意思，以为苟非能将主权完全收回，绝不欢迎任何国家调停。中国在政治上，已全部统一，中国人民抗日之决心，亦与日俱增。中国自抗战以来，已达一年，而其经济基础，并未丝毫动摇；中国之内外债，仍能照常偿付；其入超亦逐渐减少，而达贸易上之平衡。现在中国除将各工厂迁往内地外，且在内地修筑铁路及动员妇女协助国防。以如许之爱国青年男女，抱勇往直前之精神，共赴国难，中国绝不能为日本所战败。


论抗战前途

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十七年

版面原件：第106页，第107页，第108页

〔第106页〕

——中华民国二十七年六月八日于武昌与外籍记者谈话——

  中国军队之战斗力量，较前增加不止一倍，武器的质量与数量之增进，均为众所共知之事实。目前中国民气之发扬，及民众对于军事认识之进步，使军事当局得以完全根据军事上最高策略，而决定作战计划，动止进退，可完全以减少我军无谓消耗而有效的打击敌人为基准。中国在初期战争时，固守据点之壮烈牺牲，已炼出强劲的士气与民心，已往作战的经过，更足证明在阵地战上我军力量之坚强，此在上海与鲁南各阵地战中，皆足证明。故作战上不必以一城一地的得失进退为重，而要在自动的选择有利的作战地区，此已成为一般军民之常识矣。敌军到处残杀平民，轰炸城市，以为如此，必可威胁我民众抗战的心理，消灭我民族抗战的力量。不知此种不仁道的野蛮暴行，只有激起我四万万五千万同胞共生死同存亡与敌拼死到底之决心，何能减弱我抗战的心理于万一。以后阵地转移，更必能强韧坚持，愈战愈勇，我军民上下深信必得最后之胜利。
  过去十一个月抗战的结果，增加了我们全民族抗战的决心，同时也增加了我们对于抗战胜利的信心。一则因为中国全民族已经实现空前的团结，此种团结，到处都可看出，在敌人占领地区内更为明显。
  敌人在其占领地域，只能拉引若干地方匪徒，与在社会上信用破产的政客，扮演傀儡组织。至于地方正〔第107页〕人，即以前对国民党不满者，今亦与全体民众一致拥护国民政府，反抗敌军及其伪组织。二则因为我们的军事力量较前倍增，战争初起时，敌人预计我们战斗能力，必一天削减一天，据其判断，最多决不能支持到三个月之久，今乃适得其反，敌人侵略一日不止，我们抗战一日不休，决不可以年月计。我民族斗争持久性之强烈，在历史上可以证明；况今日民族意识已普遍发扬于全民，三民主义实已深入于人心，我民族对外斗争力量之强烈，更当倍蓰于往昔。凡我国民，莫不自信我伟大之民族，决无被敌灭亡或屈服之理。加以兵力士气，与武器质量数量，均较前增进数倍，更非敌军意想之所及。三则今后作战地域的形势，利于我而不利于敌。现在战局关键，不在一城一地之能否据守，最要紧的是一方面选择有利地区以击破敌人主力，一方面在其它地区以及敌军后方，尽量消耗敌人的力量。凡我军放弃的地点，皆所以减少无益之牺牲，避开敌人的企图，同时逼迫敌人入于我方自动选择之决战地域，予以打击。长期抗战，此为最大要?。今后战事，即将转入山地与湖沼地带，天时地利，均于我为有利，我之所利，即敌人之害也。
  以上诸种事实，使我们对于战事前途的乐观，确实增加了无限的自信心。不过战争本为人类的惨剧，中国为争国家民族生存而战，本非得已，但为使抗战胜利，即正义人道之胜利，早日实现，中国国民，固当加倍奋斗，同时希望以我们努力，能促进诸友邦尽其对华援助的义务。国联援助中国的决议案，通过已经数月，此项决议案之切实实施，自可缩短中国抗战所需之时间。日军轰炸平民，虐杀俘虏，甚至使用毒气，均中外共见共闻的事实，此种行为，显然违背国际公法及各种国际公约。各友邦之出而反〔第108页〕抗暴行，对于被侵略的损害国，可说是负有条约的义务，对于侵略的施害国，可说是赋有条约的权利，况日本今日侵略的行为，不仅为中国一国之敌人，而实为公约各签字国之共同敌人。各友邦若由抗议进而施以制裁，不但减少中国人无故之牺牲，实为增进世界人类和平正义之保障所必要。至于各友邦人民，迭经要求其政府禁止军用品输往日本，或发起排斥日货运动，在在足以代表人类之同情，与正义人道之主张，今日本暴行日益加甚，想各友邦政府，对此要求与运动，必不漠视也。


确立永久和平之途径

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十七年

版面原件：第117页，第118页

〔第117页〕

——中华民国二十七年十月十日双十节

应美国赫斯德系统各报发表谈话——

  全面抗战，转瞬周年。当此举国追悼阵亡将士受难同胞之际，余于检讨自身职责之余，尤感怀一年来牺牲一切贡献一切以拯救国族之诸先烈及军民，愿致我最大的敬意。余深知此后任务艰巨，与日俱增，自当以更大之努力，继续奋斗，俾渡过当前严重之危机，完成抗战建国之事业，以副举国人民之嘱托。

  最近一年以来，日本发言人虽屡次声言，对我绝无领土之野心，然日本军队施其暴力，推进侵略，蹂躏我广大区域，并在占领区域内树立傀儡政权。日人一方面宣言亲善与提携以欺骗世界，而日阀之毒刃，肆意屠杀平民，使我数千万无辜同胞困苦颠连牺牲惨酷，其言行不符，应为世界所共知。日方行动，断非觅取任何方法，以解决国际争端，实为一预定之侵略步骤，显欲彻底消灭我国之独立存在，使我整个民族陷于屈服沉沦万劫不复之深渊。
  然余今日对于国事，祇觉兴奋而绝不有丝毫之失望。盖事实所表现者，适与敌方之期望相背驰。我国之前途，竟因此而呈露光明灿烂之希望。敌人竭力企图破坏我团结统一，而我团结统一今已成为坚不可摧之事实。我为保持国家信誉民族光荣而奋起抗战之决心，已使敌人惊惶失措，不得不承认长期应付之艰难矣。我国以劣势之武器，与敌人相周旋，今所谓「日本不败论」之说，已不攻而自破矣。尤可注〔第118页〕意者，我国人民忍受苦难之能力，已予我以绝大成功之保证。
  我国为遂行战略，争取主动，不得不放弃若干城市。今日我国抗战之力量已倍加充实，抗战之决心已愈形坚强。吾人依据若干重要国际之条约规定，固有获取国际援助之充分权利，然我国之抗战，则不以国际援助之有无为进退。换言之，日本军队一日不退出我国领土，则吾人决不终止吾人坚强之抗战。
  维护国际秩序与世界和平之庄严条约，既为暴力所蹂躏破坏，吾人唯有挺身抗拒侵略，以保卫领土与光荣耳。若干国家迄今犹熟视无睹，此种漠不关心之态度，殊背其昔日庄严之信誓，亦有负吾人始终不渝之信任。然吾人之坚决抗战，不仅护卫国家之独立，实亦保障世界之公理；且新兴势力之发展，足以改变若干国家对于恶劣的暴行之漠视。孤立政策与仅仅扩充军备，均不能保证永久之安全，若欲确立永久之和平，自非有确实之行动以恢复遵守条约义务之观念不可，此乃自然之推论也。
  旷观今日世界，最感贫乏者，厥为理想，世界如无理想，人类文明必归灭亡之途。现实固不能漠视，但余所重视者则为以理想为基础之现实主义。盖侵略者之贪欲无厌，如仅谋一时之安全，回避神圣之义务，其无补大局，可以断言。
  吾人颇知美国人士视个人之国家与自由，重于一切，我国一年来之抗战，亦即为争取此种权利，自必能得全美国人士之同情与援助。倘我国抗战到底之决心，能导入恢复国际秩序与维护世界和平之正轨，倘我国抗战到底之决心能打击暴力，使暴力永远不再为推行国策之手段，则我国目前所进行之斗争，其意义与结果固不仅为一个独立的国家抗拒侵略而已也。


中国抗战情势乐观

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十七年

版面原件：第105页

〔第105页〕

——中华民国二十七年五月十一日接见伦敦泰晤士报记者谈话——

  委座顷接见伦敦泰晤士报驻汉特派员并发表谈话，对于若干方面，深恐如中国抗战胜利，则英国在华利益，或将蒙受损失一节，予以否认。
  蒋委员长称：中国不仅欢迎外资，且在今后若干年内，中国并亟须外资，开发富源。关于中日战事前途，　蒋委员长不愿加以预测，仅谓渠预计中日间当不免长期斗争，且较过去大为激烈，惟据　蒋委员长暗示：目前战事情形，足使华方具有「谨慎的乐观态度」云。 蒋委员长于日方军心日益涣散一层，特唤起记者之注意， 蒋委员长此项见解，与中国政府其它要人对泰晤士报特派员所谈者相同。


中国抗战之烈非日本始料所及

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十七年

版面原件：第104页

〔第104页〕

——中华民国二十七年五月一日对

巴

    黎晚报特派员席士发表谈话——

  日军业已变更战略，足证中国军队抗战之烈，实非日本始料所及，长此以往，日本已无获胜把握。
  至就吾方而言，则天然资源与人力接济，均极充足，自可抵抗到底。又中国全国业已完成统一，各省人民，对于政府所发行之国防公债，莫不踊跃认购，其对于义务兵役制，亦复乐予参加，中国统一局面，业因日本侵略行动，而益臻强固，各政党均在国民党旗帜之下，团结一致，红军已编入国军系统内，而由最高统帅指挥，一言以蔽之，党派之争，现已不复存在，国民政府在 孙总理各项原则不受破坏之条件下，愿与各党携手合作，以对付共同的敌人，至义务兵役制实施以来，凡年龄在二十岁至三十岁之全国壮丁，均将入伍为兵；以言军火接济，全国部队，现均有充分之军火，无虞匮乏。席氏旋询以各国抵制日货运动，能否发生效力？蒋氏答称：抵货运动，可成为对付侵略国之一种强制手段，倘能大规模予以实行，侵略国之破坏力量，定必为之削弱。席氏又询以国联会有无出以某种行动之可能？蒋氏答称：
  国联会若愿切实援助中国，仅须将盟约充分付诸实施，于事已足云。


中国抗战之意义与列强应有之认识和努力

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十七年

版面原件：第112页，第113页

〔第112页〕

——中华民国二十七年七月为伦敦日日电报特刊发表谈话——

  吾军备未充之战士，抱坚强之志，奋血肉之躯，与武器精锐之日本侵略军搏击，行将一载矣。日本挟其杀人之利器，虽可占我一部份之领土，决不能克制我抗战之决心。盖此战争，日本虽称为偶然事件。自我视之，实为洪炉，此洪炉锻我国魂已呈异采。吾人奋斗以求之团结统一，惨淡经营之民族自觉，数十年努力之未能幸得，而日军侵略，竟一举而促其实现。日之谋我，不惜运用其经济、政治、军事各方面之阴谋，以分化我国家，腐烂我民族。故阴谋之不足，进而实施其毒化政策，以击碎我自卫之决意；更进而鼓励走私，以崩溃我经济机构；更进而扶植傀儡，以瓦解我政治系统；更进而表现其最后杰作，制造事件作为借口，挺进雄师，以武力强占吾领土。半世纪来中日关系之历史，已全盘呈露日本之野心，显欲征服我民族，掠夺我国土；藉我残败，建立其大陆帝国，然后以远东霸主自居，悍然支配一切民主国家之活动以操纵全世界之命运。吾中华民族爱好和平，本为传统之品德，故历年来对日措施，举世人士咸骇怪其忍辱负重超越常人之意料，甚有目为民族根性怯懦之暴露者；然急则铤险，忍辱负重于往年，亦能奋起图存于今日，十一月余以来，虽军备优劣之不齐，我斗争情绪仍与日而俱增。战衅初开之日，日方豪语，诚足惊人，然吾竭其积储，抗战至今，已张世界之目，揭破日本之夸大，明证其军力之〔第113页〕脆弱，不足以雄视全球，目空世界。自吾人视之，民主国家诸政府，实为世界和平之堡垒，正义公理之屏藩，今日睹暴戾之横行，仍漠然作隔岸之观火，是为吾人所大惑不解者也。英国合法之权益，今已冻结僵化矣，财产被毁，官吏被侮，人民受辱如犬羊之殴逐，其它列强人民财产之被侵夺者亦类似，而英美军舰被炸被沉，尤为举世所震骇。措辞强硬之抗议，吾人闻之矣；巧辩饰非之道歉，吾人亦闻之矣；然一再道歉，一再保证之后，凌辱侵夺之暴行又复继踵而生。列强之仗义执戈，参加战斗，固非中国所想望，然中国人民对列强之认识，固以为对其本国之权益与尊严必敬谨护持，今凌辱侵夺之积累，乃仍以忍辱负重处之，实为吾人所不解。况此暴徒，外强中干，植其泥腿于沙碛，已为举世所共睹，欲消灭其掠夺之野心，祇待共同意旨之坚硕，今世界列强乃寂然无所表现，益增吾人之惶惑。十一月余以来，日军侵略铁蹄之蹂躏遍吾国境，其残酷暴戾实为人类有史以来所未睹，然论其战果，除推进阵地，增加其后方联络困难而外，初无显著之收获可言，而我坚持抗战到底之决心，绝不受其摇撼。吾人确认，现实主义实为姑息苟安，畏惧退缩之象征，无异命运论者之自弃，故宁与无政府主义之暴徒周旋于疆场，不愿再见现实而逃避。综观现世，以武力蹴成国界，以强暴掠夺国权，已成一般之倾向，中国之牺牲若能挽此狂澜于既倒，牺牲虽巨，非所计也。盖自救亦以救世界，当仁不让，中国愿为世界之前驱。苟一卒不死，守土犹存，我神圣之抗战必不中止。此为吾全民之决意，亦为余忠贞自矢之天职。吾人之自信因抗战而益坚，吾人之决心决不因艰辛而松弛。吾卫国将士与死难平民之血肉，决不作无收获之牺牲。
  吾人深信，惨劫后之灰烬中，必能建树起爱好和平之民主新国家。


中国人民真诚拥护政府

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十七年

版面原件：第103页

〔第103页〕

——中华民国二十七年一月二十八日接见

        国际反侵略大会总部代表巴德立谈话——

  此次抗日战争中，中国方面有三种要点，一般人往往未加以注意，是即（一）吾国货币准备率仍属极高，而日本货币准备率则已甚低。（二）中国国民政府成立以来，竭力设法改善人民之生活，故中国人民对于国民政府均能真诚拥护，反之日本人民对于其政府并无此种信心。（三）吾人为保卫祖国，动员人力可以永无限制，而日本则不然。目前他国纵有承认伪「满洲国」者，若谓英国亦将承认，则断非余所能想象，至德国决定承认伪「满洲国」，余虽因之失望，但不为其所惊骇。


驳斥汉奸国贼之卖国谬论——日本军阀如不觉悟东亚永无和平可言

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十八年

版面原件：第120页，第121页，第122页

〔第120页〕

——中华民国二十八年四月十七日接见中外记者谈话——

  记者问：现在还有人说近卫建立东亚新秩序的声明，可以作为中日和平的根据，而不认为亡国条件。　委员长对此以为应如何处置？
  答：建立东亚新秩序说，是日本并吞中国的新名词，我在去年十二月二十六日演讲中，将敌国的侵略野心，已经详加分析，无待烦言，若以近卫的声明，可认为是可和条件的「和」字来解释，那字典中，就不必再要投降的「降」字了，这是无耻之极的笑话。不但今日不会有此事，且亦永久不会有此事，中国抗战的目的，是为了保卫整个民族的生存独立与自由，这个目的一天不能达到，我们的奋斗一天不能停止。现在战局愈延长，日本的弱点愈暴露，而他的野心亦更显著，就是所谓图穷匕现的道理。看了日本军阀的行动，谁也可以知道他们是要夺取我们整个民族的生命，使我们永久做他们的奴隶，近卫所谓建立东亚新秩序，就是日本要独霸东亚，不仅要消灭中国，而且是要消灭各国在太平洋一切势力的毒计，日本的侵略欲，与时俱进，而中国〔第121页〕对于日本野心的进展，亦认识得愈加清楚，所以我们抗战的意志，也愈加坚强。在这种情形之下，绝对无和平的余地，绝对不是什么巧佞虚伪的投降理论所能动摇我们全国的决心于万一。对于这种无耻之极的主张者，我以为照我们中国的道理、道德、和良心制裁的效力，要大过法纪制裁的效力，这种人在精神上已经自己宣告了死刑，实在值不得一提，至于国家的处分，要看他以后的行动如何再定。
  记者问：请问中日战争究竟是怎么样才可以解决呢？
  答：这个问题，要看以后事实的演进怎么样，现在我们抗战只有二十二个月，还不满两年，而日本第一等国的国际地位已经被我们抗战压低到第二等国的地位上去了，如果我们再加紧的抗战下去，就照过去的事实来说，我相信不久的时期内必会使他现在二等国的地位，亦站不住了，这样一方面他的国力更竭蹶，地位更低落，一方面也要由我们充实自身的力量，达到有利的时期，有利的地形，给他一个制命的打击，使他真正认识中国抗战的力量，才有产生和平的希望。我相信这不但是可能的，而且只要我们努力，这个时期的到来，一定是很快的，除此以外，如果要想中日间恢复和平，那就除非日本军阀有澈底的觉悟，自动的放弃侵略，将他们传统政策根本改变。若是他们根本不放弃侵略政策，不能根绝他们所谓东亚新秩序的梦想；那么不特中日战争绝对没有结束的可能，而且东亚也永久没有和平的时候，今天，凡是中华民族稍有心肝的黄帝子孙，无论他的知识程度如何低下，也决不肯说近卫的东亚新秩序，不是吞并中国的亡〔第122页〕国条件，敌人的野心和中国人的认识已经明白到这样地步，如果还有人辩解近卫声明，不是灭亡中国的条件而以为还是可和，这不是求降卖国是什么？干脆说，这种人不但不惜以汉奸自居，简直是甘心作日本的奴隶了。
  记者问：今后战局将如何演变，中国是否仍照原定的长期抗战的战略贯澈到底？
  答：我在五年前曾有一篇抵御外侮和复兴民族的演讲，讨论到中日发生战争时我们抗战的策略，诸位祇要看我那一篇演讲，就可以知道我们今天所用的战略，是五年以前早已决定了的，我们决不改变以空间换时间，积小胜为大胜的整个的战略与一贯的政策，我们当时就决定不战则已，既战就必须贯澈到底，即使全国各地完全失陷，我们也有把他恢复转来的把握和自信，那时我们从最不利的情况?想，曾经下定最后的决心，当时的预计，以为敌人要费十八个月的时间，才能进犯到我们十八个省分，现在我们抗战已经二十二个月，我们依然能保持?许多完整的省分，即使已经被占的省分，亦不过沦陷了几个省城据点，在那些省分内，所有的土地和人民，仍旧在我们军队势力范围掌握之下，敌军不仅毫无所得，而且他正在照着我们预定的计划陷入泥淖，踏入崩溃的道路，以后就要随时随地，受我们最后制命伤的打击，所以我们今天在抗战整个的局势来说，决不能以几个省城据点的得失，来观测抗战最后的成败，大家明白了我们一贯的政策及整个的战略以后，就再不会被那些为敌张目的无耻汉奸理论所欺骗了。


贯彻既定方针抗战到底

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十八年

版面原件：第123页，第124页，第125页

〔第123页〕

——中华民国二十八年八月二十八日接见新闻记者谈话——

  记者问：最近国际形势，变化甚剧，委员长如何观察？
  答：自苏德缔结互不侵犯协议以后，国际变化，至为迅速，其如何演进，自不易遽加判断，但余并不如一般所感想者惊异，认为系循其必然之道路演进，且最后必归向于世界与人类有利之方向，而与吾人抗战之目的必相符合。中国两年余抵抗日本之侵略，实已促起世界人士对和平之重视，而不敢轻易破坏，国际形势正在环绕此一事实而演变。现时国际潮流中虽波浪起伏，迹象不一，但显然已有一主流，为一切国际演变所必循之趋势。此即反对侵略战争与树立国际正义是也。而中国两年余之抗战，实为造成此种主流与趋势的一个主要因素，否则假使中国当前年七七之时，不能毅然抗战，则今日东亚成何局面；世界更将不知成何状态，此固有识者所不难揣想而得也。故吾人于此，当益坚自信，秉既定之方针，奋斗到底，以求达最后之目的。
  记者问：以委员长之观察，欧洲战争，可以避免否？
  答：除非蓄意破坏和平之侵略者日本军阀，才会希望世界发生战争。余甚望欧洲和平不致破裂，余对于罗斯福总统及其它政治家为斡旋和平而尽甚大努力者，表示感佩，而甚望其能成功也。

〔第124页〕

  记者问：目前演变中之局势，对于中国抗战前途之影响如何？
  答：目前一切变迁，其主要趋向，既与吾人在抗战开始时之预期相合，即此后国际演变，亦必与我国之抗战有利，余以为此时，我全国军民应有下列数点之基本认识：（一）两年来国际上逐渐有利之形势，实为我无数军民牺牲奋斗所造成，今日可谓已达预定目标之大半，而欲全部达到吾人之目的，尚须不辞艰苦继续努力，故吾全国军民，不必专重于国际形势之演变，而当力求无愧于先烈，无悖于三民主义，以善尽吾人抗战之责任。（二）吾人抗战，首为自卫生存，故自始即以独立自主与自力奋斗之决心从事抗战，既不稍存依赖之心，更无利用国际形势之念，吾人祇须循平平实实之正当大道做去，以一定不变之方针，应付瞬息万变之时局，必能达到吾人之目的，余以不屈不挠，自主自强，不背信义，不畏强权，为我外交唯一之基础，亦吾革命抗战一贯之方针，中国抗战之特点及其必胜之理由，即在于此。试观两年以来，国际形势，无论如何变迁，中国抗战立场，不受丝毫牵动，不感如何困难，即由吾人不侥幸，不偏倚，不存利用取巧之念，祇是埋头奋斗，求其在我之所致也。（三）吾全国军民应知前途光明之获得，尚待吾人尽最大艰苦之努力，秉既定目标而奋斗，国际局势，变迁无常，在我长期抗战之过程中，未必能每一变迁均属有利于我，故吾人于今日局势有利时应当戒慎，应当格外努力，不可因乐观而稍有懈怠，则虽遇至不利时，亦不致因悲观而动摇也。总之我国抗战乃有一贯不变之方针，且有固定不移之目的，决不因国际形势之利害，而稍有更张，此后吾人更应重视自身对国家对世界所〔第125页〕负重大之责任，军民一致，贯彻始终，则最后胜利，必属于我。简言之，我之国策，早经决定于抗战之初，深信其必能贯彻最后胜利之日也。


严斥汪逆兆铭卖国降敌

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十八年

版面原件：第126页，第127页，第128页，第129页

〔第126页〕

——中华民国二十八年十月一日接见中外记者发表谈话——

  记者问：汪兆铭上月在沪召开所谓第六次代表大会，何以中央党部对此未有若何表示？
  答：此理显而易见，汪逆卖身降敌，罪恶昭著，根本上已自绝于中华民国全国国民，对此汉奸罪犯，人人得起而诛之，汪逆所召集之会议，国民皆知为汉奸卖国之会议，其参加之每一份子，国人尽知为卖国之汉奸，问题已远超过于党的纪律规章之外，故中国国民党不必再有如何声明。
  而举国军民皆能为国家效忠，无愧其职责，其中可歌可泣之事，不胜枚举，故吾敢信我黄炎冑裔，全国同胞，无一而非为爱国与救国事业努力者，更无一人忍心害理，倒行逆施，如汪所为者，汪逆投降敌军，破坏抗战，是其罪恶诚百死不足蔽其辜，余对人向守绝交不出恶言之旨，其间或有意见暌违者，但除私人函电规戒之外，从不公开斥辱何人，而独对于今日之汉奸汪兆铭，在此绝望之余，则不能不声讨其罪。
  记者问：国民党向主宽大，从前党部政府亦尝有离而复合之事例，何以此次决绝至此？

  答：君所言者，当系指民国十六年武汉另立中央，自成政府，及民国二十年广东分开代表大会等事例而言，但此与现在情形绝对不同，当时仅为党内、国内之纷争，故为党国利益起见，一经彼〔第127页〕此觉悟，即可提携复合，即如 总理生前，陈炯明率部谋叛，甚至炮轰总统府，总理仍宽大为怀，犹谓可以宥之，余于西安事变之负责者，亦请国府加以特赦，盖因其过犯诚极重大，然并非外患之罪犯，非如汪逆投身敌人卵翼之下，以敌军为背景，而进行其卖国之行为也。君等试思在敌军压境战斗剧烈时，公然响应敌人所谓建立东亚新秩序，意图并吞中国之声明，此为何种之行为？奔走敌京，勾结敌军，唆使敌人加紧侵略，屠杀同胞，此为何种之行为？在敌军司令部内广播演讲，污辱我国军，诬蔑我同胞，对于我正在战斗之将士，劝诱其局部停战，此又为何种之行为？君等试思，任何国家政府，对此等奸逆，应作如何处置，中国国民党负有革命救国之责任，对于如此罪恶昭著之汉奸国贼，如予以宽纵，则将何以对　总理，何以对先烈，何以对主义，何以对国民，更何以尽领导革命之天职？如此在本党岂不蒙熏莸同器之讥，而纲纪荡然，廉耻道丧，又将何以立国乎？一言以蔽之，海可枯，石可烂，而对于引狼入室为虎作伥之汉奸汪逆，则永无宽恕赦免之理。
  记者问：国民党之意见，既承详示矣，但汪兆铭正在进行其和平运动，彼等曲解主义，耸惑听闻，是否国民将为其所欺蒙，以遂其卖国降敌之所欲？
  答：今日全国国民，不分党内党外，只有一个意志，即坚决抗战，反对投降，以保持国家之独立生存，国民参政会之讨汪通电，言之甚为透澈，汪之所为，其为投降敌人，断送祖国，无论如何巧辩，亦不能自饰其奸，余敢断言，稍有国家观念与认识三民主义，明了民族大义者，断无一〔第128页〕人为其所惑，除非丧失人性，毫无理智之汉奸败类，乃始物以类聚耳，须知敌人今日所唯一畏惧者，即为我民族正气与全国国民持正不挠之精神，今汪逆在上海敌军卵翼下，对我同胞威胁利诱之所为，及种种卑劣无耻之伎俩，无非欲将我全国国民与本党党员一网打尽，迫令与之同流合污，而后中国尽为汉奸所支配，华冑尽为倭寇之奴隶，此其幕后牵线，一望而知为敌阀所主使，敌人此种污辱我民族之毒计，较之军事侵略，尤堪痛恨，盖由此更可证明敌人之处心积虑，不仅欲灭亡我国家，实欲消灭我种族，必先使我民族之正气沉沦，而后五千年历史之伟大民族，乃可澌灭以尽，用心之毒，无可比伦，然吾国民于此，必更能认识敌人汉奸之阴毒险狠必更切齿痛恨，与敌寇结成百世莫解之深仇，因此吾敢断言，汪逆在敌人指使下之逆谋愈张，而本党与全国国民誓死卫国，奋勇杀敌之决心，必愈坚强，愈普遍。余敢断言敌寇汉奸此种心劳日绌所为，只自暴露其日暮途穷，决不能得到丝毫之结果耳。
  记者问：现在欧战发生，各国对中日战事，未始不希望早日结束者，汪之运动，正在此时急进，国际方面，是否将有若干影响？
  答：任何友邦，决不能忽视中国人民真正之感情与意志，国民政府之抗战，乃执行中国国民真正之公意，吾人抗战达到目的之日，才是战事结束，和平实现之日，余信世界各国，对汪逆之投降运动，祇有鄙弃，决无重视之者，中国只有全国人民赋予职权之国民政府，方有决定对外作战，与媾和订约之权。否则无论其假借任何名义，皆为降敌卖国之汉奸行为，故无论汪逆将来僭〔第129页〕窃何种政府名号，或如何假借本党名义，乃至伪造任何民意，对内对外，决不能发生任何作用。
  记者问：如果汪兆铭之伪中央政治委员会产生，其伪中央政府，而竟获得若干国家之承认，委员长以为中国将作如何处置？
  答：汪逆之所谓中央政治委员会及其所产生之伪组织，谁亦明知其皆为日本所制造之傀儡机关，余不信除日本以外，更有任何国家承认汪逆之汉奸政权。盖余信世上决无一个国家愿与我四万万五千万之全体中国民众为敌也。以伪满为例，德义承认伪满，已将两年，试问有何效果，岂伪满问题，果因德义承认而能解决乎？反之，在日本方面，始则制造傀儡，继乃加以承认，亦可谓无所不用其极矣。然结果徒使其国内二二六事件等之剧变层出不穷，日本承认伪满之结果，其影响于我国与日本最后之得失与利害，究为如何？中国全体民众既已一致觉醒，抗战建国不达目的，决不中止，无论国际环境如何险恶与艰危，决不能动摇我抗战国策于万一。试观苏俄革命时代，其国内反革命之伪组织与伪中央政权，为世界各大国所承认者，而今皆安在哉？况世界守信仗义之各友邦，决不能赞同日本之侵略行为，明知此等傀儡组织为日本之军事附属机关，自决无承认之理。吾故曰：无论敌人制造几十个伪组织，无论其伪组织假借任何名义，吾人只认其为日本之奴隶，无论其对内对外，决不发生丝毫作用，亦决不能损害我党于毫末也。而我全国国民，因此更能敌忾同仇，抗战到底，以求得最后之胜利。


日本已外强中干

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十九年

版面原件：第130页，第131页，第132页，第133页，第134页

〔第130页〕

——中华民国二十九年一月二十日

      与法国驻华大使戈思默谈话——

  时间：二十九年一月二十日上午十一时
  地点：重庆曾家岩德安里官邸
  委座：前闻大使偶沾寒疾，现已痊愈否？
  大使：微恙告痊，谢谢！前次谒见 委员长谈及贵我两国间许多小误会，当曾电达敝国政府，现奉敝内阁总理覆 委员长一函，嘱为面呈，函中对此已有解释，并谓贵我两国邦交正睦，敝国对贵国之政策亦无变更。
  委座：接到大函，请先转致谢意！关于滇越铁路，大使近得何项电报否？
  大使：今晨获河内方面来电，对滇越铁路炸坏部份已动工修理，沿路承贵国政府派人帮助修筑，敝国政府甚为感谢！回忆去年六月谒 委员长，曾以外交上理由陈明该路有遭受日本威胁与轰炸之危险，现在，不幸已成事实，且近来日本对此在外交上迭予敝国以压迫，但敝国对贵国之政策迄无变更，亦望贵国政府努力防范，使日本施于敝国之外交压迫方能减少。至请贵国政府尽力设法保护此路，此非仅为保护敝国之资产，实为保护贵我两国共有之利益，因此路乃两国国际〔第131页〕交通之孔道也！
  委座：此次敌机轰炸滇越铁路，敝国政府自当负责，以后对于该路，敝国必用一切可能有效之方法，尽力保护。
  大使：盛意至谢！
  委座：此次日政府参谋部派高级参谋到安南，请求勿允敝国假道安南通运军火货物，贵国安南政府当即予以拒绝，敝国对此甚为感激！
  大使：乘此次滇越路之被轰炸，本人已据此理由向敝国政府提议请于铁路之外，另筑一公路，以备铁路运输发生障碍时，仍有公路可资交通，当立蒙批准，并拨安南政府一万八千万佛郎为修筑经费，由河内至老街一段，且已动工，希望贵国政府对于昆明至老街一段，亦能提前修筑！
  委座：在敝国境内之一段，余已派某赴昆明专责进行修筑事宜。贵大使近来尚接到有关日本方面之情报否？
  大使：据敝国驻东京大使电告，近来日本政府与汪精卫之谈判甚为紧张！
  委座：贵国政府对此事作何看法？
  大使：该电称汪精卫与日政府谈判之最困难者，为一军队问题，日本政府要求汪承诺日军在中国采合作之方式，但汪已拒绝，故此项谈判，恐终至破裂！
  委座：现在日本对天津法租界有何行动否？

〔第132页〕

  大使：日本对天津法租界尚无何行动，敝国亦不感如何困难，所感困难者为上海之租界，即难予应付日军与伪组织之纷扰也。至天津方面，日本之所以对法租界采取温和有礼之态度者，即彼以为既与天津英租界以封锁压迫，只待英国对日让步，敝国亦必随?作相当之让步也！总之，敝国目前在远东最感困难者，即为所受日本外交上之压迫，此乃有关中法之邦交，故今天特为陈述，希望贵我两国邦交因此更能日趋亲密，此不仅由两国对于滇越铁路之合作以促成，并且可设法从其它事件上以促成此种关系，因为日本对于敝国，并非军事上之压力，而为外交上之压力。
  委座：大使所谓日本对贵国施行外交上之压力，究何所指？

  大使：此种外交上压力之表现，于日本外务省与敝国驻日大使之谈话可以见之，此次谈话，外务省负责人慎重表示谓在中日战争中，法国如任令中国利用滇越路运输军火，则与法国之中立实相违背。但于中日战争，敝国实与贵国同情，政府方面且有一坚决之意志以维持敝国对中国不变之政策，惟敝国采取此项态度，对日外交，实感觉许多困难，此点亦不能不说明。请予保守秘密！
  委座：大使之意，甚谢！余意日本现已外强中干，其对贵国与安南之威胁，仅此一借口而已，然此实无足过虑，只须贵我两国对于滇越铁路修复迅速，保护周密，使其轰炸破坏之技无所施，则日本虽欲意存威胁，亦无可奈何！余今日并可以一言以告贵大使，即日本对贵国尽此可能之外交〔第133页〕威胁，亦不久即可消释矣。
  大使：委员长之意见实与敝国政府与鄙人之意见，不谋而合！兹奉敝国内阁总理之命有一重要问题就商于　委座！即自贵国抗战两年半以来，敝国已予贵国以相当之帮助，现敝国军需工业对于钨矿之需要甚切，而贵国产量甚丰，故亟盼贵国有一更亲密之表示，能以一部份之钨矿，供给敝国。
  委座：此事可以考虑，余已令经济部切实筹办，但现在敝国已定运售于第三国之货，请勿截留。

  大使：余已电安南方面迅将截留之货放行，至以后商购事，敝国已派专员杜兰格士东来，现已抵河内，今明即可飞渝，请 委员长允可其与贵国经济部接洽，如承贵国允售一部份之钨矿，则敝国政府，实甚感谢！
  委座：此事容易办到，因敝国有三省皆产钨，且储量甚富，但余有一要求即敝国所定汽油汽车经过安南时，应请尽量予以便利，尽速运到，敝国有此运输工具与器材，则交通便捷，贵国所需之钨，亦易于运出。
  大使：对委员长之盛意，甚为感激！余即当以之电告敝国政府，至贵国货物——如汽车汽油之类之通过安南者，要求尽量给予便利一节，敝国政府当竭力照办。又德国货物一万八千吨，经由安南运入中国者，前以安南政府奉行封锁之规定，未予放行，现正与贵国外交部长换文，敝国愿取消此项封锁规定，并将已扣留之货即予放行。

〔第134页〕

  委座：此事承贵大使之鼎力赞助，甚谢！
  大使：贵我两国之邦交，从未如今日之亲善者，此后凡事贵国政府必能得敝国政府之同情，敝国政府亦必能得贵国之同情，可为恭贺也！
  委座：贵我两国邦交之敦睦，不仅现在如此，将来必更能密切合作，贵大使对此尽力已多，今后继续努力，必可达到两国进一步合作之目的！
  大使：对此，余当竭尽棉薄！
  委座：贵国内阁总理之函，先为谢谢，以后当函复！


太平洋上的「九一八」

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十八年

版面原件：第119页

〔第119页〕

——中华民国二十八年二月十一日于重庆对中外记者谈话

  日本侵占海南岛，实无异造成太平洋上的「九一八」。盖以海南岛在东亚为太平洋、印度洋间战略上主要之重心，敌若占领该岛，不仅可完全阻断香港与新加坡间之交通，切断新加坡与澳洲间之联络，而且使菲列宾亦受其控制，此不仅直接威胁法属安南，实为完全控制太平洋海权之发韧，向西可由印度洋以窥地中海，东即可断绝新加坡、夏威夷岛、珍珠港、英美海军根据地之联络。
  故日军之进窥海南岛，即等于一九三一年九月十八日之占领沈阳，地区容有海陆之分，影响则完全相同，如任日军盘踞占领，其设计中之海空军根据地必可完成，是则太平洋上之形势必将大变。


希望中、法两国确保和好

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国二十九年

版面原件：第135页，第136页，第137页，第138页，第139页

〔第135页〕

——中华民国二十九年十二月二十

    一日对法大使戈思默谈话——

  时间：二十九年十二月二十一日午后五时
  地点：重庆德安里官邸
  （寒暄词略）
  大使：今日晋谒 委座，奉敝国政府训令有数事请商：
  第一、滇越铁路问题，根据中法滇越铁路协议于某种情况之下，中国政府有管理该路之权，但以无碍两国之合作为条件。现此路由中国管理后，两国对于该路合作之办法，业经路局局长与中国交通部商洽妥当，但法国政府希望中国政府对于两国原订有关该路之协议章程，仍确认其存在。
  第二、滇越铁路，在中国政府管理之下，法国政府特声明保留其损失赔偿之权。
  第三、最重要者，为中国军边区司令就职布告，明言取销滇越路之治外法权，以后该路区域法国人民，须受中国法律之统治，此恐系出于贵国方面之误会，请 委座以公平之眼光，与本中法两国友好之精神，早予解决，尤其对于滇越路之破坏，固出于军事上之理由，但亦有不〔第136页〕应破坏而已破坏者，或未临紧急必要之时期，即过早予以破坏者，此点亦请 委座注意。（附书面说帖）
  委座：大使所述各点，余即交外交、交通两部主管人员研究办理。
  大使：贵国政府此次对于滇越铁路之处置，用意余甚明了，惟就敝国政府立场言之，该路为敝国在远东唯一重要权益所在，而非敝国国民私人利益可比也。

  委座：中国政府对于此路处置，自当慎重考虑为之，贵国可放心。
  大使：关于边境两国军队冲突事件，已照会贵国政府，据贵国外交部答复，谓此事纯系谣言，但安南政府之报告，边境法越军确有因冲突而致死伤者，余今日无特别要求，但希望 贵国方面予以严重之注意，两国应本友好合作之精神，交换情报，避免冲突，敝国已令安南政府，严格约束边境军队，避免发生冲突事件。请 委座命令中国军队；亦照此意办理。
  委座：交换情报，避免冲突，中国政府亦甚愿意，中国军队绝对不致进入越境，只要越南政府不接受日本之胁迫指使，侵犯中国，中国政府甚愿协助法越政府商处边境事件。
  大使：为避免日本之借口挑拨，贵我两国军队，更应密切合作。

  委座：中国甚愿如此，关于合作办法，请越南政府拟一具体计划，双方商量办理。

  大使：如承 委座接受此议，余即嘱敝国武官进行此事。总期两国边境大事化小，小事化无。
  委座：余确信并确切担保，如法越军队不侵犯中国国境，中国军队决不致进入越南境界，大使所述两〔第137页〕国边境已发生之冲突，必系法越军队侵入中国境界所生之结果，此种事实，务请予以确认，并确信余之担保，决无稍误。
  大使：委座所言，余确信不疑，余即电呈敝国政府请严令约束边境军队。
  再关于滇越边境封锁事，不仅阻断敝国人民之往来，使彼等今后出入滇越须绕道香港或缅甸，感受至大之困难，而且在目前封锁情况之下，贵我两国交通无异完全断绝，此事敝国政府认为确甚严重，曾向贵国政府交涉，请求予以边境交通之便利，已遭拒绝，于贵国此次封锁边境，原则上固甚谅解，但于敝国官民有出入边境之必要时，仍请特予便利。
  委座：中国政府封锁滇越边境，乃军事上之必要，如法越政府与我国关于滇越边境军事上之密切合作，能获解决，则此事亦可连带解决矣。
  大使：委座所言「军事合作」，余意认为即系指两国交换情报防止刺探军情等而言。

  委座：余所谓「军事合作」，即指两国在边境上关于军事之种种谅解而言，不仅军事，即其它一切事件，如法越政府能有诚意愿与中国和好，中国政府未有不愿予以善意者虑者。
  大使：法越政府此次确有诚意与贵国政府妥议边境事件。
  委座：大使虽云其确有诚意，无如越南政府事实上现正受日本之压迫，不能实行其诚意。
  大使：越南政府对贵国甚有好感，对于边境事件之交涉，亦确具诚意，但因受日本之压迫，处境甚为困难，此点惟请谅解。前此日本千方百计欲抢夺贵国所存海防之物资，越南政府始终拒绝，而〔第138页〕允由贵国商人标价出售，收回资本，得免损失，此固我方交涉之胜利，亦越南政府对贵国友好之表示也。
  委座：对于中国所存越南海防等地之物资，不能因法越与日本最近所生之变动而遭受任何损失，此乃法越政府应负之责任，今天且不必详谈，仅就大使所述各节，余愿本私人之感情，与中法两国之关系，交主管部研究办理。今后只要越南政府确具诚意，能与中国和好，中国方面，毫无问题，此意请大使通知越南政府。
  大使：越南政府确有诚意，但现非昔比，处境困难，不能尽量自由行使其意旨，请予谅解。

  委座：余固甚谅解，故不求全责备。
  大使：余今尚有一事愿以私人友谊之地位请示 委座，即最近上海法租界法籍巡捕与法廷顾问被刺事件，对此余固无何要求，但请 委座以最高统帅名义劝告上海贵国青年凡事处以镇静，防止恐怖事件之发生，因在上海，往往一件小事可以发生很大影响，致使各国人士不安，反授日本以口实。
  委座：大使须知上海方面此种恐怖事件，完全为日本人与汉奸所作，而决非中国政府之所为，如大使确能深明此理，今天必不致提此请求，更须知凡被骗帮助日本侵略中国者，其本身往往首先遭受日本之残害，此事久后当有水落石出之一日，即可确知非中国政府所作，且证明余言之不谬也，而且现在凡有关法国之事，无论在上海或安南，中国政府不仅不愿有所阻扰，而且甚愿帮〔第139页〕助。
  大使：上海法租界当局近正竭力设法遇事愿与贵国和好，但其处境一如越南，颇受日本之压迫。

  委座：对此贵国政府应特别留心。中国人凡有常识者必不作此扰乱之事。
  大使：余当转请特别注意，今天谒见 委座后，拟即离渝返沪，即此敬祝 委座与夫人健康。


坚信公理正义必能战胜邪恶

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十年

版面原件：第141页，第142页，第143页

〔第141页〕

——中华民国三十年十一月七日接待中外报社驻渝记者发表谈话——

  今天在座诸位之中，很多是代表着像中国这样实际抵抗侵略的国家，或是像美国那样伟大地援助抵抗侵略者的国家，我尤其觉得今天有这个机会和各位见面，不胜欣幸！现在是我们民主国家联合奋斗的一个极重要时机，然而主动之权还仍旧操在侵略者手里，现在不论东方或在西方抗战的精神皆正在发扬着，然而不幸，仍旧是由侵略者在计划、在选择他们第二步打击别人的目标，因之在这个时候，我们民主国家也就是反侵略国家的联合阵线，亦必需要更坚强，来打击侵略者的新攻击，抵御侵略者的新威胁，这种日渐增强的团结精神，我们中国早已敏锐地意识到了，我们在第一线战斗得最为长久，我们清楚地认识，在每一个战场，每一条战线，从守势改成攻势，以及最后胜利的机会，有赖于我们全世界各方面合作的程度而定，我们并相信这次世界战争之后，对于人类的思想与生活，必有一个根本的改造，可以以下几点来作证明；让我回溯到过去一个时期，其时除了我们中国人自己和极少数友邦人士，知道我们确有支持抗战到底的意志与力量，但是很多人以为我们无法忍受敌人这样优越武器加于我们血肉上的摧残！可是，我们已是支持到四年以上，因为我们能够支持到今天，还能屹然抗战，且使敌军深陷泥淖，无法投机，不敢冒险，所以我们就成为保卫国境以外各友邦领土的战线中，尤其在太平洋上的主要分〔第142页〕子。接着还有一个时期，除英国人自己以外，亦很少人相信英伦能够不被其敌国所侵占，但是中国的人民，尤其是在前线的战士，却都相信英国能与我们一样的可以坚苦卓绝的抗战，而对于保护英伦海峡的英勇战士，表示?无限的钦敬与赞美，我们对于英国不惜牺牲自己，勇敢地在挪威、希腊、克利地及利比亚等地，与侵略者搏斗，尤其觉得尊敬。接?又一个时期，除了苏俄自己而外，又是很少人认为俄国的抵抗能够持久，因为他国战场的地形，特别适宜于德国装甲部队的驰骋，而又在德国军队到处获得胜利之后，但我们前线的战士及后方的同胞，都一致地深信着，苏联的抗战精神，以及将空间换取时间的战略，必能获得胜利，这一个战略，我们在第一期抗战的时期，也曾获得了很大的成功。这些阶段，都重演?中国一九三一年以来所得到的教训，凡是一个战场开始抵抗侵略的时候，必须要坚持抵抗下去，否则，就要威胁到新的战场；抗战开始于一个以上战场的时候，各个战场必须要联合起来，方能得到团结一致，打倒共同敌人，获得最后胜利。否则，主动将操于侵略者，现在因为我们从事抗战诸国的后面，又有一个国家的人民及其伟大的领袖，愿意作一切被侵略民族的后盾，贡献其经济上武力上的牺牲，源源以物力人力接济我们被侵略的国家，所以上述的教训，尤其见得重要了。美国的主义与他们的努力，惟中国认识最久亦最清楚，而且深表感佩。我们知道现在世界战场，真已从工厂延长到战壕里了，如此可以证明，自我们中国抗战以来，以及以上的几点事实，以后人类思想与生活，必有一个根本的改变，就是以后世界人类皆能知道武力是不足怕的东西，再没有人会怕武力的侵略与威胁了，因之，以后侵略者武力主义，亦决不能再在世界上存在了，世界各民族必能以其基督博爱主义，互助合作，我们相信〔第143页〕人类真正平等与世界真正的和平，就全在这为公理一战的胜利下而获得实现了。现在我们抗战，在军事的努力与生产的努力两方面，我们有了密切的联系，我们友邦的军事代表团与经济代表团在我们前后方，在我们的各兵工厂里，各交通线以及金融经济各方面，皆已经积极的工作起来了，这实在是联合我们反侵略国家的一个最有力的基础，我们的团结已发生极大的效果，且已成为彰明的事实了，侵略者现在皆陷入于泥淖之中了，虽然他在各地方仍然施其威胁恫吓手段，但只是一张纸画的老虎，谁也不会受其威胁了，这就是表示主动之权，快要落到我们的掌握之中了，相信不久的将来，要请各位看我今天所说的话，皆可得到事实的证明，到这时候，我们大家再约期相会罢。


中国决对日抗战到底

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十年

版面原件：第140页

〔第140页〕

——中华民国三十年九月十日接见

    合众社驻渝记者发表谈话——

  中国抗战已四年有余，破坏世界和平的祸首——日本，虽仍在挣扎，企图实现其侵略野心，然其战斗实力已大减，其睥睨一世之气焰，亦已大杀，此种局势之造成，大半由于两个因素；一为中国之喋血抗战，一为美国所领导的对日封资禁运等经济制裁，日本侵略者目前的企图，也就不外希望中国放弃抗战或美国松懈其经济制裁，余敢郑重告吾美国友人，在远东乃至世界永久的与合乎正义的和平，未获切实保障前，中国必继续喋血抗战，决不畏避继续牺牲，同时余亦期望并且相信在中国喋血抗战期中，美国及其它友邦对日经济制裁，今后只有加强，决不松弛，这应是太平洋上反侵略国的精神盟约。九一八以来，日本政府时软时硬，在外交上有很多狡猾的行为，中国政府与美国当局均有不少苦痛的经验，我相信我友邦政府不致再蹈以往的覆辙。


查询缅甸作战经过

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十一年

版面原件：第151页，第152页，第153页

〔第151页〕

——中华民国三十一年六月四日接见史迪威参谋长谈话——

  委员长：将军在缅甸之时，曾否接得余之电报？
  史迪威：共接得钧座电报三通，但各电电文均有错误，无可寻绎其中之意义，自五月一日以后未接钧座电报。惟自罗卓英将军处得悉钧座命令军队集中密支那，后罗在印道复告命令已改，嘱军队西开。据云：原拟将军队向密支那移动，但后悉日军即将攻抵八莫，遂不得不西撤矣。其时余与杜军长之间已无法通讯，遂离缅赴印，布置一切，准备军队之前往。
  委员长：将军最后一次与罗卓英在缅见面，系在何时？
  史迪威：五月三日，地点为印道，罗在该处告知接得军队西撤之令，事前于四月三十日，余于士威波要求同飞腊戍视察，及挽回该方面局势，约定五月一日成行，当时表示愿意同往，不料晚间罗忽乘火车自士威波赴密支那，事前未将行踪告我，是日罗以该区之指挥事宜交杜军长，自此而后，余即不能统辖各部队矣。余乃至士威波北面第五军司令部所在地雪港，罗不在该处，遂访亚历山大将军，并决定立刻撤退，然后余往觅杜军长，未见杜而将该决议告其参谋长，但翌日清晨方见杜氏。计余途中第一次在平沙见罗长官，第二次在温索见之，第三次在印道见之，余乘〔第152页〕卡车而行，且带有多人，须随时照料，而罗乘火车，彼因未接受车站之劝告，在士威波之北曾遭火车相碰之意外，自印道而后即未相见。
  委员长：缅甸失利之原因为何？
  史迪威：失利原因在于缺乏空军，我人盲目作战者先后凡两个月，而敌人则有适量之空军，且处主动地位。至于士气、训练、配备、人数、交通、供应、指挥、组织均优于我方，即以人数而论，棠吉战役之后，第二百师仅余五千六百人，第五军军额应有四万七千人，而实仅二万人。此外我方陆地侦察效率欠佳，每到一地，竟不知该处有无道路可通，我方将领谓照地图看来，并无道路，当余要求派人探索，则所派者恒为少数人员，难得圆满结果。
  委员长：将军记得余于缅甸战役之初，所告将军之言否？当时余谓中国入缅军祇能胜不能败。
  史迪威：记得此言。
  委员长：此次吾人已学得一好教训，值得所付之代价。
  史迪威：取攻势较守势代价为小，我方如于平满纳获一胜利，战局将大为改观，平满纳自缅语译华文为「平蛮」之义，余得悉甚为欣喜，盖预兆吾人将予日本以重创也，结果实为失望。
  委员长：拟请将军到黄山与余同处数日，将军此次自缅赴印，途中备尝辛苦，待略事休息之后，再商谈组织中国战区总司令部，以及组织空军及训练部队等问题。
  史迪威：因与白理雷顿将军约谈空军问题，本星期恕不能赴黄山，余敬于下星期接受钧座之邀请。

  委员长：如此，盼望将军下星期前来。
  史迪威：下星期必遵命前来。


对俄使谈关于新疆之事应与我国政府交涉

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十一年

版面原件：第161页，第162页

〔第161页〕

——中华民国三十一年七月九日与

    苏联驻华大使潘友新谈话——

  潘友新：今天余奉斯大林之意旨，代表苏联政府，有一事必须报告委座，即苏联政府对于新疆督办之态度颇为怀疑。在不久以前，盛督办对于苏联驻新疆工作人员，提出完全无理由无根据之话，作出对于他们很不友谊令人很不满意之事。盛督办认为苏联在新工作人员完全是反对新疆的，其实这都是谣言，苏联政府就此事为向盛督办说明苏联政府对盛督办之态度起见，特由莫洛托夫、斯大林与提摩盛科覆盛督办一函，意在劝请盛督办不可作错误之事，苏联政府认为贵国政府对于此事必甚明了，故特将此函递呈委座。函中所述盛督办之作法，对于贵国政府，固属错误，对于苏联政府亦属错误，而察其用意，似非偶然，且可证明盛督办过去对于贵国政府种种作为，与今日对苏联政府之态度，似皆有敌人为其背景，其左右更不无敌人所派之间谍。今莫洛托夫、斯大林、提摩盛科之覆信，已送致盛督办，谅盛阅此函后，必可获一结论，即由于此函之劝告，对于彼之工作，必有许多裨益。
  委员长：盛督办种种表示，是否已详具此函中。
  潘友新：此函内容所举各事，皆描写盛督办之行为与态度。

〔第162页〕

  委员长：贵国政府对于凡关于新疆之事，应与敝国中央政府交涉，不可与盛督办径行谈判。对于大使今日所述之事，待余详阅此信后，再行办理。


对史迪威参谋长有关指挥我军作战要领及对缅战略之指示

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十一年

版面原件：第144页，第145页，第146页，第147页

〔第144页〕

——中华民国三十一年三月十日接见史迪威参谋长谈话——

  委员长（中国战区统帅）： 将军明日以余之参谋长资格赴缅，故应确知余之意见及对现局之观点，兹就余所知者，坦白为将军言之；深信此必有助于将军之执行职责。须知应付缅甸之适当与否，实足影响整个太平洋战局之成败，战术之如何应用，将军知之必稔，不愿赘言。敌我与英国之心理，昨日已多分析，今日亦可不复重申，昨日除提地形、给养、及汽油供给外，余复历举我军作战必具之条件，愿将军皆注意存记，异日我军之成败，系于此各项条件之能否实践，其重要性实超过任何战略之运用。我军此次入缅作战，能胜不能败，盖第五、第六两军为我国军队之精锐，苟遭败挫，不但在缅甸无反攻之望，即在中国全线欲再发动反攻，滇省与长江流域后备不坚，亦将势不可能，故此项出师之成就，绝不能视为二、三个军战争之效果，其胜败之机，不独足以决定全部军心之振颓，且足以影响全国人民之心理。至余最近派五、六两军入缅之目的，原在固守仰光，今仰光沦陷，全部战局顿改旧观，敌或将乘我军入缅之隙，由越南袭我云南，苟此举得手，滇省告急，大局将不堪设想，故调回入缅部队以固守滇省及〔第145页〕长江流域之防务，实为应有之考虑。况仰光已失，我军入缅之目的已不存在，苟谓有留缅之必要，其任务当为克复仰光，然我军能否完成此项任务，余实未敢断言。盖我方步兵，无空军与炮兵之掩护，而敌方不独可源源获得空军与炮兵之补充，且可得海军之支援，因是无由坚我克复仰光之自信。苟无自信，安敢企图卓越之战果，将军既为入缅国军之司令官，自应深切注意彼等之态度与心理，将军既为余之参谋长，则以反攻对国人心理之影响如何，详告将军，亦为余之责任。使国军信任将军，能了解彼等之感觉与心理，此为把握全军信仰之第一要?，故最初判断稍有差池，影响最大，此点余筹之熟矣。今愿掬诚奉告，幸恕我率直：第一、国军对外人最初印象，辄以外人不了解中国人之心理，故应切戒有任何举动足以证实彼等之判断，然后逐渐使彼等感觉将军与一般外人不同，确能了解彼等，则此后措施事半功倍矣。第二、应深知国军对英军之态度，此点尤宜特别注意，深信将军入缅之初，我方军官慎于发言，必不愿尽情吐露其对英军之感想。然坦白奉告，彼等稔知英军在香港、新加坡、马来亚、仰光等处之行动，实已丧失其对英军之信任。缅甸英军尚有坦克一百四十辆，此说固确，然我军不愿认此为作战之助力，宁无视英军之存在，一切依靠自己力量，较为妥善；将军曾言既有坦克一百四十辆，自较无坦克作战为佳，此言固有至理，所当考虑者，如何能使之真正发挥其战斗实力耳！此外应告将军者，则为国军绝无畏惧日军之心理，作战时，不奉命，决不后退，彼等所戒惧者，惟缅人对英人之仇视与愤恨，将予日人以种种援助耳！此后决定战略之时，应将此二点牢记在心。将军此去，更有三点应加注意：第一、为给养、应充分供给不应每日发领，余三月三日在腊戍时，嘱戴尼斯将军经常为我筹储十日之粮，迄今〔第146页〕尚未得彼答复，盖每日发饷，只可行之于平时，一至战时，最少应储一月之粮于适当地点，我国各战区储粮，皆以三个月为标准，此为安定军心之要?，倘军无匝月之粮，士怀断炊之惧，安得坚其斗志哉，将军对此应加注意。第二、每月应供给我汽油七十二万加仑。苟无此数，我无法输送军队炮兵与坦克入缅，昨日曾告将军，林参谋团长蔚文自腊戍来电报告，英方表示无法供给汽油，今日下午，续接来电称，英方已允每月供给汽油三十二万加仑，并未明言何时何地交油。第三、为联络参谋问题，英方要求在国军每一团部中设一联络参谋，余要求对等待遇，彼等拒之，继复要求凡与国军接触之英军，至少每一旅部中设我联络参谋一人，迄今未见答复，此举之重要性，至为显著。例如敌方广播称，三月七日占领庇古，八日占领仰光，然林参谋团长及其参谋，迄今并未接得此项报告，尚待渝方抄送敌方广播以告之。余仍主张，我军主要任务为保卫曼德勒，曼德勒距仰光约一千里，约合五百公里，曼德勒距我后方据点则无此辽远，故我增援与给养之供给，尚占优势，地点应请注意。惟我第二百师守御同古之时，仍必集结大军于曼德勒，盖一旦普罗美失守，我当待敌深入，及其到达曼德勒附近，予以痛击，即可开始反攻。至我军保卫曼德勒问题，余经再度考虑之后，决将原议稍加修改，盖曼德勒为缅甸首都，具有政治意义，守卫该城，理应顾及英方之心理，故余今决意守卫该城之责，仍由英军任之，余则拟立调第五军之两师驻守其近郊，惟此项部队开拔之前，应光筹储其给养与汽油，必待确知其储藏地点与数量，始可下令入缅。余月初赴腊戍，目的在保持仰光，此亦为国军入缅之目的，前已言之，仰光失守，国军入缅已丧失其目的，如欲克复仰光，我必反攻，然我集结部队需时半月，在此期间中，敌方必尽量增援，仰〔第147页〕光战略地位有类广州，敌在各方面皆占优势，具备海、陆、空之便利，我如无足量空军与炮兵之掩护，克复仰光，殊非易事，克复仰光之信心不坚，实为国军之心理，将军必注意及之，故我方欲反攻，必另有策划，其最妥善者，厥为集结主力于曼德勒附近，诱敌深入，待与交锋之后，再反攻突破之，国军习于此种战略，将军应尽量利用之。
  史迪威（战区参谋长）：蒙坦诚赐示，如开茅塞，自当敬谨记忆，视如圭臬。


呼吁人类建立平等互赖的世界

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十一年

版面原件：第163页，第164页，第165页

〔第163页〕

——中华民国三十一年十一月十七日为纽约前锋论坛报发表谈话——

  国父中山先生对信徒的遗嘱，开始便以「革命尚未成功」一语提示，我们于一九二七年以后，虽国民革命已推倒军阀，统一中国，仍自认为革命政府，而不加以深思者常曰：「君等既建立全民的政府，为何仍名之为革命，意者其将革自己之命乎？且革命将何时终止乎？」　中山先生的国民革命有三个根本主义：（一）民族主义，目的在达到完全的国家独立。（二）民权主义，目的在推行澈底的民主政治。（三）民生主义，目的在改进群众的生活，使人民普遍满足其生活；我辈相信经此次战争之后，我中国必已充分的达到国家独立、民族自由，至其余民权、民生两大目标，恐尚须经过长时期的努力，方告成功；国民革命的目的，一日未完全达到，即吾人革命的责任一日未尽，我辈所以自认为革命政府，即表示吾人革命责任之所在。先言国家独立：　中山先生之三民主义，最终目的在求得全世界人类真正之平等，关于民族被压迫之痛苦，我们中国所受的经验为最深，所以我们对于战后不仅要求得中国之完全独立，也主张世界再没有被压迫受痛苦的民族，为着人类永久的幸福，大西洋宪章及罗斯福总统所提倡之四种自由，要普遍的为任何人类所共同享受，我们相信在战后决没有变相的帝国主义思想残留于世界。再说民权主义：阶级的画分，虽先进的民治国家亦不能避免，然而中国一贯的政治思想却是「民为邦本」，所谓民〔第164页〕，是无分区域或贫富的，所以中国在其思想与生活方式上，本来是天然的民治化，中国社会上一向以来就没有富人可压迫贫人，而从政的权利亦不是那一个阶级所能独享，但表现民意的机构与制度及现代民主政治的复杂工具，并不能于一朝造成，有经验者自能知之；我们 国父的民权主义是要实现人民的普遍选举权，而不采取以财产或职业为限制的选举制度，这个理想的实现，当然更需要较长时期的准备，但我们必将不断努力，以达此目标。再言民生主义： 中山先生在逝世最后的数年中，对于中国经济的建设计划及撰述最多，对于将来中国经济建设所结的果实，坚持其为全体人类所享有；余相信　中山先生伟大的表现，尚无逾于此点者。近数十年来，中国未有强有力的中央政府以任指挥及推进之责，同时受不平等条约的束缚，而处于次殖民地的地位；最可痛恨者，又有日本的百方牵制，为此种种原因，经济建设几乎完全停滞。此次战事结束之后，中国既已脱离桎梏，中国政府必能完全自主的行使职权，不受牵制，自必专以开发国家为责任，中国的人民亦必充满欲于物质上、精神上建设国家的志愿；余深切感觉大时代即将到临，且觉此大时代必将消纳中国人民数代的力量，造成使友邦人士对中国刮目相看的种种对社会的贡献；中国完成他的经济建设，不仅为本国的繁荣，也要对世界有裨助，民生主义的目的，决不仅为一个阶级或一个国家谋利益，而要使全国人民和全世界人类都能增进其生活。上面所说种种，本来光明的希望，曾经于对日本惨淡的抗战中给予吾人以不少的鼓励，但若此次世界的合作，不能成为事实，则此种希望行将变为灰烬。余闻之余之美国友人对于实行家的意见，较对于理想家者尤为尊重，余一生为革命而奋斗，且半生戎马，是以认清有着重实际的必要，除非我辈对世界一切不拘大小的民〔第165页〕族，忠实的愿望，待以政治的、社会的、经济的公道，我辈任何人将不能得有和平与前进，余深信我辈有铲除不公道及暴力压迫而战斗的联合国家，必能成就此世界改造的伟业，必能组织有效的国际团体，立刻实现和平及公道；并且同样急迫的开始将这原则适用于我辈本身，虽使我辈各国有所牺牲而不惜，上次世界大战卡伐尔被戕时，曾讲：「在此须使临终之前，余祇觉单知爱国确尚不足。」我辈应勿忘此至理之言。对于新的国际秩序，我辈中国人虽非盲目轻信其能使世界变成桃源，亦不信其只有幻梦而已，「四海一家」之义，乃中国大同性的哲理所固执者，此种主义于　中山先生所指示的途径，至少已使我辈中国人知其非幻想家，而系最伟大的实际主义者。最近有中国将为亚洲领导者之论，一若不成器的日本的衣钵行将传于我国，中国年来历受压迫，对亚洲沉沦的国家自表无限的同情，但对此种国家的自由与平等，我辈只有责任，并无权利，我辈否认将为领导者，盖在欧洲「富拉」的原则，不能避开控制与榨取，亦犹「东亚共荣圈」之于日人，只凭荒唐的神话，妄想以一个民族统制其它受征服的民族，中国并不期望以东方式的帝国主义，或任何种类的闭关主义，代替西方式的帝国主义，我辈应从同盟集团及其它特殊作用的团体，进而作有组织的全世界的结合，我辈以为世界在新的自由国家间，平等互赖的世界，非东方式的闭关主义，亦非欧美式的闭关主义，而系全世界整个的合作，乃得消弭任何方式的帝国主义而代之。


商讨安顿入印国军

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十一年

版面原件：第154页，第155页，第156页，第157页，第158页，第159页，第160页

〔第154页〕

——中华民国三十一年六月十五日接见史迪威参谋长谈话——

  委员长：余拟今日赴成都，启行前有数事欲与将军一谈，我国在印军队应如何安顿，此其一。组织中国战区参谋本部，此其二。中印空航，此其三。中国战区组织空军，需要伟大之计划，此其四。
  恢复缅甸，此其五。愿先聆将军对此五问题之高见。
  史迪威：关于第一问题，本人前曾嘱格罗伯将军呈奉计划，拟在印度训练中国军队十万人，配备以当地可能获得之武器，惟目前交通阻隔，实行此项计划，恐已非易事。至入印之第五军如何安顿，本人尚未获得任何消息，前第五军系奉命回国，今又奉命赴印，目前到达印度人数究有若干？愧皆无以奉告，本人亟欲明了者，该军抵印者若干？在赴印途中者若干？今归何人指挥？
  委员长：今拟暂搁置训练十万军队之计划，先讨论在印度之第五军问题，余欲解决者，究应令该军留驻印度或调国内。
  史迪威：在解答此问题前，似应先考虑该军是否已有多人身染疟疾，苟然者，遽调回国，实甚危险，未识该军之卫生现状如何？
  委员长：予祇得报告谓第九十六师今在葡萄，卫生状况甚佳，且得居民之善意款待，其它在印缅部队之〔第155页〕状况，迄今未得任何报告。
  史迪威：北缅粮食供应不足，不宜长期驻军，彼等如作返国之尝试，恐将受恶性疟疾之袭击，拟请将该军调至印度气候较佳之地点，将来魏菲尔将军部下入缅作战之时，深盼中国军队亦能参加，即可由该军任之。
  委员长：魏菲尔将军之克敌制胜，固为余所深盼，然余对英方此役之能否成功，尚不无怀疑，倘魏菲尔将军以为其部下陆空军之实力，足以完成克复缅甸之任务，则余自将调我部队返国，另任国内战区之其它任务。惟愿坦诚相告，就余判断魏菲尔将军之成功，实多困难，因是予一方面固愿乐观英国单独完成其克复缅甸之战果，一方面仍不能不作我方对此役贡献之准备，余意第五军在印之安顿，应由美方负责。
  史迪威：钧座以为应由美方完全负责耶？
  委员长：余意应由美方负完全责任，及负统辖之全权。
  史迪威：根据训练华军十万人之原议，美国实愿负完全责任以训练之，配备以在印可得之大炮等武器，供给以营房及医药设备，并希望得升降黜陟之全权。凡此各点，皆于前呈备忘录中详述之。
  夫人：第五军杜军长应如何处置？
  史迪威：调之返国。
  夫人：其部下之军官如何？

〔第156页〕

  史迪威：用考试甄别制度，择其精良者留印，次劣者调回本国。惟军官中或有身染疟疾不能立即返国者，可休养四个月，再行继续服役。
  委员长：关于训练十万部队计划，可另行讨论之，目前应先研究在印第五军之安顿问题，将令留印乎？
  然中国不愿向印度英国当局直接提出此项交涉，此项任务，应由将军负之，倘将军无意为此，则余宁调该军返国，不愿向英方要求留印也。
  史迪威：本人愿任向英方交涉之责，惟不识交涉之方针如何？
  委员长：余深信第五军有仍归杜军长指挥之必要，盖一旦杜离该军，该军或有瓦解之虞。至美方向英方交涉，可以该军留印数月后仍调回本国为辞。
  史迪威：本人以为华军驻扎地点，似以加尔各答东北二百英里靠近仁溪（Ｒａｎｃｈｉ）之莱姆卡（Ｒａｍｇａ）为最佳，盖该地在霪雨区外，卫生环境较佳。倘不能得莱姆卡，当另觅适当地点，以驻该军。
  委员长：大吉林如何？
  史迪威：军队驻彼供应恐甚困难。
  委员长：余知铁道可通至大吉林，国军在彼略事休养以后，即可经西藏返国。
  史迪威：另有一点尚祈明示，未识杜军长是否将自求供应？
  委员长：杜军长无法自筹供应。
  史迪威：最佳当由英方供应米粮，医药设备又应如何？

〔第157页〕

  委员长：可由将军负责办理之，将军若能派联络参谋在印常驻，第五军中最所切盼。最妥布置，第五军应仍由将军统率，将军即以此资格与英方谈判，余当令杜军长服从将军之命令，望将军熟加考虑。
  史迪威：英方托言莱姆卡之营房屋顶败坏，不能拨归华军应用，今似应通知英方，华军留印系暂时性质，且仍归本人统率。
  委员长：第二问题，为组织中国战区参谋本部事，不识将军曾加考虑否？
  史迪威：本人曾阅悉关于该参谋本部组织之系统图表二份，并曾将鄙见所及附注其上，该二图奉还后，未识有何举措？
  委员长：此图表当在何总长处。
  史迪威：本人对此图表，曾发一问，不识该参谋本部之组织成员，是向亦包括并未派遣军队来华各国之参谋在内，抑祇限于中、美两国之人员。
  委员长：余所指者为中国战区参谋本部之组织，非指每星期四举行会议之军事会议也。
  史迪威：目前人员祇限于中、美两国，未识令英、苏两国亦参加如何？
  委员长：将军可与何总长一讨论之。（顾董副部长）汝可告何总长于星期四会议时，提该参谋本部之组织问题讨论之。第三问题即为中印空航问题，吾人虽遇事应顾到现实，然运送量最少应合规定标准；今拟规定每月运送来华五千吨为标准，并应规定，可以达到此项标准之时间。

〔第158页〕

  史迪威：钧座所定此项标准，几有不可达到之势。盖运送来华物资之数量，要皆以可以应用之飞机场之状况与数量为标准，盖以气候之影响亦大，就目前言因气候关系，每星期只能飞航三日，故运华物资不得不大加削减。
  委员长：目前美国空航运来中国之物资究有若干？
  史迪威：吾人估计在六月中当可运来一百二十五吨，七月中当可增至二百吨。盖吾人除运送物资之外，尚运来人员八百名，及其所用配备与食粮，以备在桂林、成都、昆明各成立一空军战斗中队。
  委员长：拟请将军拟具一建设中国战区空军之计划，规定其实力之大小，所需运来中国器材之品种与数量期限，或可分三个月及一年两种，其规模务必宏大。盖其目的在守此战区，不令陷敌人手也。
  史迪威：未识所谓中国之空军，系指纯粹中国空军，抑系中美两国混合之空军？
  委员长：余意为两国混合之空军。
  史迪威：将来训练中国空军亦成问题，在美国训练中国空军，需时六个月至十个月，为期似觉长，如就近在中国训练，则因缺乏教练机，势不可能，故印度似为最好训练地点。
  委员长：余同意在印度训练，惟吾人应规定空军实力之标准，余意第一线作战实力应经常保持五百架之数。
  史迪威：苟然者，除第一线作战实力五百架外，吾人尚须每六个月有后备实力五百架之数。

〔第159页〕

  委员长：如以一年为计算标准，则吾人所需后备实力当为一千架。
  史迪威：目前美国拨归中国战区应用之美国空军第十军，祇有飞机一百五十架，如欲得此数三倍之飞机，吾人在华在美皆须作最大之努力。例如中国飞机场数量即不敷应用，目前可以停驶四发动机之飞机场，在中国祇有三处。
  委员长：吾人用两发动机飞机较妥。
  史迪威：此点当可办到，两发动机飞机所耗汽油较少，比较经济，然即此中国机场数量仍不敷应用。
  委员长：吾人可铺设多量飞机跑道应用，中国民众，正期待大批美国空军之来华，藉可激发民气。
  史迪威：本人对中国民众此种态度，至感欣慰，彼等闻有大批美机升空击敌，必腾欢声。
  委员长：余仍主张将军于拟具建设空军整个计划之时，当以每月空航能运送物资五千吨来华为计算基础，同时将军可声明欲达成此项计划，必先实行某种条件，例如建设飞机场等。
  史迪威：本人当遵嘱拟具此项计划，分三个月、六个月及一年三部份。第五军之供应及购备菜蔬，未知是否仍由派遣军兵站总监林将军负责？
  委员长：林湘今在印度业已撤职，并已令俞飞鹏将军将彼押解回国，候军法裁判。余意倘能由英方代办购备菜蔬，所需款项由我方如数结还，手续比较简便。
  史迪威：当遵办。医药问题如何处理？
  委员长：可由将军部下办理之。
  史迪威：本人当派遣部下医官前往。


授予史迪威参谋长在缅赏罚官兵之全权

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十一年

版面原件：第148页，第149页，第150页

〔第148页〕

——中华民国三十一年四月二日接见史迪威参谋长谈话——

  委员长：余已决派罗卓英秉承将军命令，指挥在缅甸作战之第五、第六两军，以及其它部队，罗卓英较杜军长年齿为长，且多经验，将军如有命令，可随时告知罗将军，由彼转令杜军长以及其它军事长官执行之。此项办法有二种优点，第一、将军可不必与各军长直接接触，俾得保持与彼等间之好感。第二、罗将军一方面可听从将军之命令，一方面可切实督责此项命令之执行。未识将军对此项办法有何意见？
  史迪威：本人亟盼能与罗将军顺利合作。
  委员长：林蔚文在余左右时，指挥军事效率颇强，惟不在余侧时，彼或不能当机立断；罗将军则为一饱经训练之军人，彼能为林将军所不能者。倘将军能同意此项办法，余当令罗将军于最近数日中搭第一班飞机赴缅，先作准备，罗将军到达缅甸后，林将军仍当留缅一、二星期，俾将当地现局向罗将军一一解释，俟罗将军熟习之后，彼即当返滇。
  史迪威：此项办法甚佳，至足满意，盖本人惟一关心者，为能推动各方耳！

  委员长：每次军邮，余必有指示一二千字寄林将军，并嘱译示将军，未识曾见此项指令若干？

〔第149页〕

  史迪威：本人曾阅数次，恐未能全阅。
  夫人：委座每于飞机将起飞时书此指令，故在此间，实无翻译时间，此后拟由余本人择委座指令中要点，摘译英文，同时径送将军，或可纠正过去疏忽。
  史迪威：如此办法甚佳。
  委员长：将军所拟具联合国参谋部之组织草案，未识进行如何？
  史迪威：两星期前本人之参谋长海恩将军，业已完成草案，送交联合军事会议讨论，迄今尚未有所闻。

  委员长：此草案之内容如何？
  史迪威：此草案大意，系联合在中国派有军队之诸联合国代表，组织参谋部，由本人为参谋长，受钧座指挥。
  委员长：此参谋部是否属于中国战区？
  史迪威：然。本人推测，恐只有中、美两国能参加此参谋组织中，盖尚无他国能派军队来中国也。美国众议院有军勋奖牌，今拟请美政府以此项奖牌颁赠中国作战有力之军官与士兵，未识钧座能核准此项办法否？倘荷允可，当即电请华盛顿提出众议院，请予通过。在同古作战时，有一中国尉官，作战甚勇，即拟以此众议院奖牌赠之，惟未得钧座核准以前，不愿有举动。
  委员长：此意甚佳，惟赠送奖牌，应一批人员同时举行，勿每次一人。
  夫人：如同古作战军官，单独赠与此项奖牌，亦可予他人以鼓励。

〔第150页〕

  委员长：此项建议，余原则可予同意，凡在缅作战之军官、士兵，应赏应罚，予将军以全权。
  史迪威：谨谢盛意。


四国宣言具有重大意义

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十二年

版面原件：第166页，第167页

〔第166页〕

——中华民国三十二年十一月二十一日于开罗与丘吉尔首相谈话——

  丘吉尔首相：今日得与阁下相见甚为荣幸，此次长途跋涉，一路安适否？
  委　员　长：行程旅次至属愉快，前此与阁下虽曾屡通函电，而此次得与阁下晤面，深感欢欣！
  丘吉尔首相：自贵国抵此行程几日？
  委　员　长：行程共三日，阁下此来由海道乎？抑飞行乎？
  丘吉尔首相：由地中海坐军舰到亚历山大后，乘飞机来开罗，此项行程在数月以前实不可能，而今安然为之，足证吾人今日已掌握地中海上之控制权。此次来埃及会议，因念埃及为文化悠久之国家，据最近研究所得，埃及之信史已有六千年。贵国亦系文明古国，不识有多少年之信史？
  委　员　长：约四千六百年。
  丘吉尔首相：埃及全靠尼罗河，此间人民之生活，农业之发展等等，均惟此河是赖。埃及现有仓库甚多，堪备不时之需，埃及之地位向属重要，在此次战争中尤甚；英国守卫埃及已有两次，前次大战时，在防止土耳其之侵入，此次大战中，则在防止德、意，因埃及地位重要，故有〔第167页〕强固之设备，多量之飞机，若德方空军来袭，可遣派大批飞机出外迎战，毫无问题，以阁下在重庆之经验言，必习以为常，视若无事也。吾人之共同朋友（指罗斯福总统）明日亦可抵此，不识阁下前曾与斯大林先生晤面否？
  委　员　长：未曾相晤，此次莫斯科会议及四国宣言，具有重大之意义，影响所及，定能奠定将来世界之和平。
  丘吉尔首相：诚然，成绩甚好，对于世界和平及彼此合作，极有关系。据余推测，苏联有于德国溃败后参加远东战争之可能，余希望如此，并相信如此；阁下其亦希望苏联参加远东战争乎？
  委　员　长：当然同此希望。
  丘吉尔首相：关于远东方面之反攻，明年自一月至三月间，将可逐渐发动，陈纳德将军率领之在华空军，有无增强可能？
  委　员　长：自应增强。
  丘吉尔首相：日本之战斗力已否削弱？
  委　员　长：祇在空军方面已见削弱，阁下以为德国内部有发生变化之可能乎？
  丘吉尔首相：德之秘密警察向称强固，而纳粹党组织亦甚严密，故全国人民均受控制，纳粹政府一日存在，其军队势将一日作战，但最近经吾人继续不断之大批空袭后，德国人民之粮食及住所问题，已相当严重，日感困难矣！


对世界新闻事业之发展极为重要

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十四年

版面原件：第176页，第177页，第178页，第179页，第180页，第181页

〔第176页〕

——中华民国三十四年四月二日与美国

    主笔协会代表福勒斯特等谈话——

  地点：重庆曾家岩官邸
  谈话人：委座、福勒斯特、亚更曼、麦吉尔、王部长世杰。　翻译者、董副部长显光

  委座：各位此次远道而来，途中必甚辛苦！
  福　：余等此次长途旅行，不无劳顿，然得与中国朝野领袖交换意见，收获甚多。余与麦吉尔先生明日赴印，特来辞行。亚更曼先生以与中央政治学校新闻学院尚有商谈事项，仍拟暂留中国。
  麦　：余等此次来华，承中国朝野热烈欢迎，多方优待，今日特向 委座道谢。
  福　：余等此次来华之使命， 委座想已早于报端见之，美国主笔协会推选余等三人为代表，前往世界各国，商讨战后新闻自由之问题，余等于去年十一月访问英国，旋赴欧洲大陆，日前始到中国，今后并将访问印度及澳洲。战后新闻自由之问题，吾国总统及政府人士，甚为重视，余等此次出发，总统曾函达各国元首，为余等介绍，说明余等此行使命之重要。美国新闻记者皆望将来世界和平条约中，对于保障新闻交换自由之问题，能有明文之规定，果能如此，则将来对于世界永久和平，必能有所贡献也，余等此次调查结果，前途甚为乐观。

〔第177页〕

  委座：余对新闻自由之原则，甚表赞同，新闻交换自由如确有保障，于世界新闻事业之发展，实为莫大之鼓励，余信诸君此行必能完成使命。
  福　：余等此行所得之结果，不惟有助于现在战时之新闻事业，且计划于战后组织世界新闻记者公会，以提高新闻记者之水平。世界新闻记者公会之组织，原为澳洲新闻界所倡议，故余等此次赴澳，当可商得更进一步之结果。
  麦　：一九四三年，夫人往乔治亚省魏斯理母校时，曾受乔治亚省省长之招待，余与省长交谊甚深，幸得相陪。余平生以职务关系，所见伟人甚多，而夫人实为余所罕见之伟大人物，诚不愧为世界妇女之伟大领袖。
  福　：彼时纽约之新闻记者亦有同感。
  委座：余甚感谢诸君之好意，惜夫人因病滞美，诸君返美时必有会晤之机会。
  亚　：余趁此机会，敬谢中国政府及新闻界人士对于余等之欢迎与招待，余等一致相信中国在此次世界大战中已成为打倒日本之根据地，而在战后更将成为世界自由孳长之根据地也。
  委座：中国必当克尽本身之职责，不负诸君之愿望。
  福　：以委座之卓见，吾人之共同敌人（指日本）何时可以打倒？
  委座：此问题一时殊难答复。以余所见，明年年底，当可消灭敌人。至少我中国战区之敌人，必可驱逐。然此尚有赖于盟国间更密切之合作与更大之努力也。

〔第178页〕

  福　：余等得聆 委座之言，至为兴奋！因吾国人士所料，战事将延长更久也，至言合作，余等相信美国朝野必尽最大之努力。
  亚：去年十一月间中国战区之情形，较为困难，今已过去，不知今后尚有危机否？
  委座：中国战场根本上已无问题，然小的危机仍然存在。
  亚　：余等至中国后，见陈纳德将军所发表之报告，一月份空运来华之军火达四万四千吨，甚为满意。
  不知中国以为满足否？
  委座：余对于空运之成绩甚为满意。陈纳德将军不仅为良好之将领，且为余个人之好友。
  福　：余认为日本作战，战略完全错误，战术亦甚落后。惟死守阵地之精神，仍甚顽强，不知　委座以为如何？
  委座：余与福君之观察完全相同。
  亚　：余等抵昆明时，见机场遍置飞机，致余等飞机降落时，不克经司令台，同行人士有谓秩序不好者。余则以为中国战场有此数量之飞机，甚为难得。
  委座：实际上陈纳德将军所有之飞机，数量甚少。故必须使一机能作二机之用。
  福　：将来德国战败之后，必有大量飞机调至中国战场使用。余信德国战败之期，已在不远。
  委座：然！但德国无一足以代表人民之政府，与盟国言和，政治问题恐难解决。
  福　：委座所见甚是。因盟邦之条件，德国须无条件投降。在此情形之下，实无法产生新的政府，如有〔第179页〕人挺身而出，必遭暗杀无疑。
  麦　：余之见解与福君不同。此次盟军占领德国某市时，其市长举白旗投降，并未遭受暗杀。故余以为德国土地将来必被盟邦逐步占领，德国政府与人民亦必逐步投降。今西线盟军挺进，所遭抵抗甚少，余以为英美若得先入柏林，于今后局势较为有利，不知　委座以为如何？
  委座：英美如先入柏林，则政治问题较易解决。今欧陆方面，盟方军事之胜利，已无疑问，然政治问题，恐一时尚不易解决也。
  福：诚然。由于政治问题之复杂，故引起现在之纷乱现象。现在苏联对外宣传，至为积极。中东一带如伊朗等国，无立国之主义，甚易受其宣传之影响。
  亚：余等前天参观国际电台，台长冯先生之研究室设备甚为完备，研究亦甚努力，将来中国广播事业之发展，如须美国协助，美国无不乐于协助者。
  王部长：亚更曼先生上次与本人谈话时，曾提及无线电广播人才，亦可仿中央政校新闻学院之例，设一小型学校，以资培育。
  委座：此意甚好。
  亚：广播事业对于国家政治文化，关系至大。无线电无远弗届，传递迅速，政府可藉此对国民实施教育，传达政令；而对外尤为宣传之武器。设使邻邦有一巨大之广播电台，每日对国内作不利之宣传，简直无可抵御。

〔第180页〕

  委座：关于战后中国广播事业之发展，余甚望能得贵国之协助。此次哥伦比亚大学派遣教授来中央政治学校，训练学生，成效卓著，余甚为感谢。以后盼常能派遣，以资借镜。
  亚：余对于中国新闻人才之培育，极为注意，余子即在中央政治学校任教。有一事尚须报告　委座者，余星期日在政校与程教育长谈话，程教育长希望哥伦比亚大学能派教授一人，教授该校新闻外交二系之学生。余以为此点甚为重要，因外交人员，亦须有新闻采访与报导之技术也。因　委座兼任该校校长，故向 委座请示。
  委座：余极赞成。
  麦福：余等对于亚更曼先生之过份重视广播，不能同意。广播听后即忘，且有时受气候之影响，远不如报纸之文字记载，使读者历久不忘也。
  委座：广播与报纸同等重要。然就中国战后之环境而论，发展广播事业，尤为先着。
  麦　：余以为中国政府让中共说话之机会太多，故国内外只听到中共之宣传，而不闻中国政府之宣传。
  以后政府方面似应在中外报纸批露中共种种事实，使中外人士明了中共之真象。
  委座：自一九二六年至一九三六年十年之间，中国政府与人民为敉平中共之叛变，求得国内之统一，所损失之生命财产，较之此次八年抗战之损失超过一倍以上。中国人民无不了解（一）中共之一切宣传，皆为虚伪的、欺骗的；（二）中共一切行动，皆为破坏国家统一，破坏农村经济的。故中共对于国内之宣传，实不能发生任何影响。

〔第181页〕

  麦　：中共有无力量？如有力量，力量何在？
  委座：余未感到中共有何力量，中共惯于利用盟国对于中国情形之隔膜，作种种虚伪宣传，制造恐怖心理，使盟国忧惧中国之现势。此或为中共之力量。
  福　：委座此言极正确，余等今日承　委座招待，不胜荣幸之至。谢谢！


解决外蒙问题的方针

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十四年

版面原件：第186页，第187页

〔第186页〕

——中华民国三十四年六月二十六日接

    见苏联驻华大使彼得罗夫谈话——

  主席：本人想在贵大使动身回莫斯科以前，将个人的几点重要意思说一说。首先是关于本月十五日美国驻华大使送来的一件备忘录，本应由美国大使送给贵大使一份，但因贵大使就要动身离渝，恐不及得到，故本人现以友谊的关系将此备忘录交大使一阅。
  大使：（接过备忘录细阅）请问主席，可否将此备忘录要点摘录下来？
  主席：可！
  大使：命伊山克秘书抄录备忘录全文。
  主席：大使对此备忘录的内容明白了吗？
  大使：明白了，此中主要内容，即本人于本月十二日与主席谈话时所说的意思。
  主席：美国方面曾说，在此备忘录中所提的许多问题，曾在黑海会议中讨论过，并谓美故总统罗斯福曾经同意，而且杜鲁门总统亦表示赞成。本人认为中苏两国有关的事情，应由中苏双方直接商议。
  本人希望宋部长抵莫斯科与斯大林元帅谈话，能不拘外交形式，开诚商议中苏两国密切合作的根本问题；尤其是关于政治问题，希望能澈底商谈。宋部长此次赴莫斯科商订中苏密切合作的条约〔第187页〕之后，彼此皆能澈底了解，则将来中苏之间的国界上，甚至可以不设防，像美国和加拿大之间一样。
  大使：请问主席，对于本人在上次谈话中所提各条有何意见？
  主席：本人的意思，大致已告诉宋部长，可由其到莫斯科后详细再谈。关于旅顺问题，本人应将个人的意思再郑重告诉大使，即「租借」一类的名称，切不可再用，因为用这种名义，对中、苏两国于事实都是有害的。
  大使：主席的意思，是否除旅顺不宜用租借名义外，对于其它各条的意见，同我方没有多大的出入。

  主席：其它各条都可以在莫斯科商议。关于外蒙问题，苏联于一九二四年在条约中，曾经承认外蒙的领土与主权是应当属于中国的，吾人决不会用前清时代的武力政策来压制外蒙的。本人解决外蒙问题的方针，是赋予外蒙的高度自治领；即其外交、军事均可独立，而宗主权则应属于中国。但此系将来的事情，现在对外蒙问题最好不提，同时亦不提一九二四年的中俄条约，以免引起双方的误会，同时外蒙问题与西藏问题有相互的联带关系，所以目前对外蒙问题最好是不提，以上纯系个人友谊关系的谈话，在外交上就不能这样说了。
  大使：此次随宋部长访苏人员大部份都是未曾到过苏联的？
  主席：是的，并且大都不是外交官，贵大使见斯大林元帅和莫洛托夫外长时，请转致本人的敬意。

  大使：谢谢主席，本人返莫斯科后，第一件事即当转达主席的意思。


深信中国一切困难必能克服

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十三年

版面原件：第168页，第169页，第170页，第171页，第172页，第173页，第174页，第175页

〔第168页〕

——中华民国三十三年十二月十一日下午于

      重庆与美国国会议员孟斯菲尔德谈话——

  委座：此次在蓉留住几日，对成都之观感如何？
  孟氏：在蓉勾留三日，成都乃一美丽之城市，且为一真正中国式之城市，不若重庆与昆明多有外国式之建筑。
  委座：曾否赴灌县参观？
  孟氏：以时间短促，未曾前往。
  委座：何日返美？
  孟氏：拟明日或后日离渝航昆，在昆明小住两日即行返美。
  委座：此次莅临中国观察，所见中国各方面之缺点与所得感想，请不吝指教，详举以告。
  孟氏：既蒙垂询，愿就所见，忠实坦白的面呈于 委座。当余离华盛顿之时，罗斯福大总统特嘱余于抵华后，应留心观察中国一般情况，归时复命。罗斯福大总统对中国甚为忧虑，可以说彼之忧虑乃代表美国国民一般之见解，现在桂柳失陷，黔境战事发生以后，此种忧虑，显然加甚。我中美两〔第169页〕国国民由于种种关系，彼此皆有深厚之友谊，在此次世界大战中，美国对于中国并无侵略野心，而惟知援助中国于驱逐敌寇后，即自行退出中国。
  近来中国境况甚为恶劣，此其原因：一部份应归咎于美国，而一部份则应归咎于中国本身。
  美国乃中国最好之友邦，亦为中国最有力量之友邦，在美国友邦看来，中国今日已为世界四大强国之一，中国不仅人口众多，土地广大，历史悠久，以构成其为四强之一之条件，而且其全国国民由于自然力之结合，亦远胜于世界其它强国专恃人力强勉组成，而其国内仍多纷歧者。中国在委座领导之下已富有新的气象，且已具备一现代国家之有力基础。中国所感困难者，即因其历史久长，有许多旧的习气，不易改革，不若吾美国仅有一百六十余年之历史，一切建国事业，皆可于新的基础上创造起来。
  余乃美国议会中，对中国最友好之一人，当余来华以前，余之观念与一般人士一样，认为中国供应物资极感缺乏，迄余抵华以后，根据观察所得，余之观念即为之改变，认为中国所患者不在物资供应之缺乏，而在其内政之不统一、不健全，余于来华途中，沿途所遇美国军官皆谓中国士兵乃世界上最好之士兵，但必须使其吃饱穿暖，且有健全之干部为之领导，始能发挥其战斗力量，然余在中国所见贵国一般士兵，大都吃不饱穿不暖，率领彼辈之军官亦不得其人，因此，各种战胜之条件皆付缺如。以美国之地位，固不能攻击中国，因中国乃中国人之中国，而保卫中国，必须由中国人自己任之，美国方面，承认 委座领导中国之地位，且深悉 委座过去不知费了〔第170页〕多少努力与奋斗，始造成今日之中国，然而委座欲以三民主义建设新的中国，无如目前中国现实情况，皆与此理想相差甚远。
  余绝不承认丘吉尔首相所谓：美国以物资援助中国，近于浪费，亦绝不承认中国人士所称美国援华物资过于稀少，美国今日以军火物资接济中国，必须飞越高达八千八百余公尺之喜马拉雅山，其间不知经过几许艰难困苦与牺牲，始能运抵中国国境，幸而中印公路与油管，即将开通，据魁克将军之说明，明年四月一日中印油管即可铺筑完成，彼时每月可运入中国一万五千吨汽油。至上月批准运入中国之数十吨物资，虽以之供给陈纳德将军之第十四航空队与第二十轰炸机总队之用，然该两队空军派遣驻华系为对付中美两国共同之敌人，是此项物资之接济，即无异于供给中国。又雷多公路之建造，完全由美国出资，亦纯为援华之计，此路一通，每月可运入中国之物资，少则六—七万吨，多则十万吨，如全路畅通，运量更将大增，此等物资运入中国，虽然仍不足以供应中国全部之需要，但欲运入更多之物资必须具备一个条件：即中国国内输送保管与支配使用之效能，必须加强，而此种责任，完全须由中国自己担负。美国海军现有三大舰队，每一舰队之实力，皆远胜于日本舰队力量之总和，其航空母舰载机轰炸日本之海军及其岛屿港湾要塞与日本本土，间接的即系援助中国。
  余适所谓中国军队不能作战，由于物资供应之缺乏，然余抵华以后，始知此说之不尽然，中国今日所遭遇之困难，须由中国自己设法解决之。其中之一即为国内之团结与统一问题。自从民〔第171页〕国十五年以来，中国经过十余年之艰难奋斗，始有今日之统一局面，然中国内部如不能统一，则其它有野心之国家，或将利用某党某派以扰乱中国之统一。
  今日美国已派遣三位最有能力之人来华，纳尔逊氏对于经济生产富有经验，魏德曼将军之军事能力，委座谅已深知，赫尔利将军担任外交，更是一时之选。斯三人者，固可竭尽智能以襄赞中国，但中国之问题，必须由中国自己解决，如中国内部不能统一，他人徒感失望而已。现在中国已获得如此良好机会，而其国内尚有反对政府之另一势力存在，此点令人不能不深感忧虑。盖中国今日欲造成为一新国家，其首要之条件，即实现内部之统一。

  纳尔逊先生与魏德曼、赫尔利两将军之来华，皆罗斯福大总统之所委派，余此次访问中国，亦系奉罗大总统之命，但自史迪威之事发生，美国人民对于中国之观念，已为之改变，此非有所偏袒于史迪威，不过对中国之事表示担忧而已。过去美国人之看待中国，是带?优越感的，现在中美两国业已平等相处，但一切必须从工作上表现，即中国之事，中国必须自己努力。
  至于目前美国人民对中国之观念，可由华盛顿路透社发出之电讯窥见一斑。
  「华盛顿十日路透电……在亚洲大陆之战事，危险万状，此间一般人士之观察，认为中国已无法抵抗日本之不进扰重庆与昆明，美国今日对中国所作之援助，费力多而功效少，如欲等到美军在中国海岸登陆，以驱除日寇，则战事必延长，其牺牲亦必非常惨重。」
  此电所述，诚不免过虑，且最近一周以来，局势业已好转，然此种观感，徒然助长日本之气焰，〔第172页〕而使美国朝野为之气馁。

  余此次返美以后，如国会议员中，发现此种无稽之谈，余必加以辩驳。不过余今日所面呈者，乃观察中国后坦直之报告，亦可谓为肺腑之言。余希望 委座对中国时局有切实之指示，俾余之观察得有所依据。
  委座：听君直爽之言，甚为钦佩，从此吾人已认君为中国之良友，今当临别之时，就君所面述者，余亦有几句恳切之言，当面告君。
  君等美国人士之观察中国，系以中国为一普通国家，或竟以中国之一切亦已如各强国一样而观察之、批判之，则君等对中国现状之怀抱悲观，因势所必然。然而中国今日并非一建设已成之普通国家，中国现正当革命，草创时期，实为一革命之国家，其军队亦为革命之军队，此种实际情形，美国人士惜尚未予注意。余尝思中国既系一革命未成之国家，外而抗御强寇达七年余之久，内而团结建国到达目前之程度，事实上并无可悲观之处，且毋宁令人深感兴奋，即令如君之所言，无论中国士兵待遇，应予改良，生活应予改善，然此皆革命国家在革命过程中所不能免者。此种困难与危机，吾人深信必能克服，实亦不必因此而为中国遽抱悲观。余意美国人士如能切实了解中国而观察中国，则对于中国之事，必能寄予深厚之同情与谅解。至于中国政治状况，当此革命抗战时期，国内主张之不同，意见之歧异，甚至革命政府要受反动派之反对。或其藉此外患入侵，局势艰危之时，而企图倾覆政府，如今日中国共产党之所为者，此亦任何国家于革命期中〔第173页〕所无可避免者，但一旦革命大功告成，则此种现象，自然归于消灭，故目前中国之问题，只看我革命政府是否能站得住，是否能消弭一切反动派之扰乱而已。
  孟氏：请 委座谅解，美国对于中国，系出于绝对的友谊。且纯系出于平等之立场，不过中国所遭遇的问题与纠纷，中国自己必须有办法解决。
  委座：余必以十分之努力，使中国统一，且必以最大之决心，将中共之隐患消弭。美国人士观察中国，往往只知从正面看，而不知从反面看，须知世界上没有一国之政府不愿其国家统一者。现在中国共产党，声称中国政府不愿统一，此种言论，岂值一顾，若从反面观之，则中国共产党之为此言，只在藉此以扩大宣传，阻碍抗战，而遂其颠覆政府之企图，而美国一般人士，反轻信其说，遂亦谓中国政府如何不容纳共产党，如何不统一，殊不知中国今日内部统一与合作尚成问题者，责任不在政府，而完全由于中共之蓄意破坏。倘美国友邦朝野舆论，能洞察此症结之所在，而一致责备共产党，促使其不破坏抗战不反对政府，其力量必甚伟大，而中国之统一与团结，亦必可藉此大力之助而澈底完成。
  孟氏：委座所示诚然，但此中尚有一苏联问题须加顾虑。倘苏联在东北或东南进兵，其意是否将援助中共，此一问题性质，殊属重大，非余所敢妄议，余亦并非为一共产党员，而故出此危言。中国之事，只有期望中国能自行设法解决。
  委座：惟其如此，故我中国政府力求与中共合作团结，以确保国家之统一。

〔第174页〕

  孟氏：吾美国对于　委座实具有深切之信仰，相信 委座对中共问题，必能以政治家之风度，谋妥善之解决。
委座：余切盼美国友好，论中国事必须从正反两方面观察而洞明其真像所在，更深盼友邦人士之多方协助，以解决中共问题。过去美国舆论，只知责难中国政府不容纳中共，而对于中共乘祖国危急之时，不服从军令政令，不赞助政府抗战，只知争权之事实，毫未伸张正论，予以评斥，致使中共反动宣传，日益嚣张，而于中国政府，反增加其困难，此点余认为实不胜缺憾！
  至于美国，一向帮助中国之友谊，尤其罗斯福大总统，所予中国热诚积极之援助，凡有理解之人，未有不感激者。其所称美国援助中国物资不够之说，完全为反动派所造之谣言。余对于美国过去之援助与接济，甚为满意。
  贵议员返抵华盛顿时，请告罗斯福大总统与国会议员，余对纳尔逊、赫尔利、魏德曼三君在华与余合作，认为极合余之理想，不久将来，由于彼等之努力，必有至美满之表现。贵国朝野尽可放心。
  孟氏：委座所示，实为至当，观察一切问题必须从正反两面?眼，始不失偏颇，余个人从来论事即系如此。至于中美两国之关系，请 委座不必有所顾虑，美国对于其盟友之中国，无论何时何地，必持以一贯之友好态度。
  委座：还有最重要之一言，欲为贵议员三致其意者，即美国友人，从表面上观察中国，总以为中国一般〔第175页〕情况甚为险恶，因而甚感忧虑，余今日可明告我友邦人士：余对于中国所遭遇之一切困难与危险，确信必能完全克复，必不致有负美国友邦之期望。
  孟氏：委座恳切之言，余已领悉。临此别离，不知 委座尚有所垂询否？
  委座：别无他事相询，此次驾临敝国，匆聚匆别，甚感歉怅，希望大驾异日能重临中国，三月或半年之后，中国一般情形必大为改观。
  孟氏：余亦切愿他日能重来贵国。并祈望 委座于今后半年之内能光临华盛顿。
  最后尚有一语请示， 委座对于美国，不知尚有何有效之方法可以援助中国？
  委座：承君关怀甚感，余现在正与贵国所派三位使节协商具体办法，以后有机会再与君详谈。


苏俄对日作战问题

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十四年

版面原件：第182页，第183页，第184页，第185页

〔第182页〕

        ——中华民国三十四年六月十二日

            接见苏联驻华大使彼得罗夫谈话——
  主席：上次与大使的谈话，大使报告莫斯科否？
  大使：本人今天来见主席，即在上次谈话中，主席曾经说到苏联参加对日作战及帮助中国恢复东三省领土完整问题，而且说到中苏两国间似应签订一种谅解或协议，本人曾向主席表示，中国方面关于增进中苏友谊合作的任何具体建议，苏联均所欢迎，本人今日拟继续谈谈这个问题。苏联准备开始关于缔结中苏友谊互助条约之谈判，但有几个先决条件，拟先提出讨论。（大使先口诵已书就之五条件译文见另纸。）
  主席：这几个条件可以纪录下来吗？
  大使：当然可以。
  主席：（命卜道明司长用俄文记下，先读给大使听，校对无误后，再用中文译呈主席。）关于大使所提各条，俟考虑后再谈。本人现在想说几句此问题以外的话；本人在上次谈话中说过，租借一类的名义，我中国人民认为国家的耻辱，我们不好再用这种名义，中苏友谊互助条约是一种光荣的条约，如有租借一类的名义，则将失去条约的原意，如上次我说东三省军港可与苏联共同使用，那〔第183页〕是与苏联友好的合作，对两国均有利益。
  大使：但是此项中苏友谊互助条约之缔定，即等于苏联对日作战。
  主席：本人当然欢迎苏联对日作战，我们希望与苏联友好合作，如果为了一个小问题而丧失两国人民的感情，那不是苏联的意思。
  大使：「租借地」与「租界」不同，「租界」的意思包含?领事裁判权等等的特权，「租借地」却不包括这样的特权。
  主席：这些名义同样不好用，而且问题不仅在苏联一国。
  大使：问题当然不在乎「租借」一词，苏联如果租借旅顺，自应规定租借的时期，而且领土主权完全属于中国，并无损害。
  主席：既有租借地，便是领土主权的不完整，所以租借这种名义，切不可再用，不用这种名义，对苏联是有利的。
  大使：主席的意思，本人当报告政府。
  主席：请大使报告贵政府，在历史上一八九八年旅顺租借之后，继之有青岛之租借于德，广州湾之租借于法，那是中国人民所最反对的，认为是民族的耻辱，所以租借旅顺问题，不仅是苏联一国的问题，其它国家亦可援例讲话，这样便失去中苏两国友谊互助条约的原意了。
  大使：在讨论此问题时，中国应看苏联是一个太平洋沿岸的国家，苏联在太平洋需要有不冻港。

〔第184页〕

  主席：当然，苏联在太平洋要求安定，中国亦然。
  大使：关于上面几个条件，丘吉尔首相和已故罗斯福总统都晓得的。
  主席：是不是雅尔塔会议谈过的。
  大使：是的，是在雅尔塔会议谈过的。苏联如果租用旅顺，相信决不会用以反对中国，因为问题是在共同使用武力，以反对现在的侵略国，或将来可能的侵略国。
  主席：当然不会反对中国，但不可使中国变成不平等的国家。（上楼后，回到客厅说。）我刚才看了一看历史的纪载，就是一八九八年旅顺租借于俄后，不久德国即索租青岛，英国租威海卫，法国租广州湾，这段历史，是从俄国租借旅顺起，造成了中国不平等的地位，到一九二四年，苏联先于其它国家放弃对华不平等条约，此后其它国家才遂渐放弃对华不平等条约。这历史前段是帝俄的历史，后段是苏联的历史，这种史实是很重要的。
  大使：本人认为这两段历史是完全不同的，从前中国所处的环境与现在不同，从前是帝俄与中国所订的不平等条约，现在是商讨中苏两国的友谊互助条约。
  主席：从前中国的环境现在尚未完全消失，现在还可能变成这样的环境，所以条约无论在名义和内容上，都不好用租借地一类的意思，以免在中国和外国引起不良的印象，希望将本人这点意思，郑重的报告贵国政府。
  大使：本人自当遵照主席的意思报告敝国政府。本人今天所提出的只是几个基本的条件，在谈判进行时〔第185页〕，自然还需要详细说明。
  主席：宋院长约可于本月二十一日回到重庆，月底可以赴苏，关于阁下所提各条，与宋院长商谈后，当同阁下再作商讨。


讨论日本投降时有关中国战区等问题

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十四年

版面原件：第192页，第193页，第194页，第195页，第196页

〔第192页〕

——中华民国三十四年七月三十一日接见

      魏德迈参谋长赫尔利大使等谈话——

  参加人员：宋子文院长、赫尔利大使、魏德迈参谋长、克拉威准将、钱大钧主任、林蔚次长、刘斐次长、俞大维次长、伍汉民副官。
  魏德迈参谋长：最近因外交方面之发展，日敌有趋向和平之势，或在数星期内或数日内投降均未可料。

  兹将昨日华盛顿联合参谋部来电内容略述之，现在如何协调、如何步骤、如何计划日本之投降事宜，马歇尔将军希望很快得一答复。在联合参谋部所考虑者：如何占领日本本土之各据点及其飞机场，同时考虑者在占领中国沿海各据点，按重要性为：第一上海，第二釜山，第三烟台，第四秦皇岛或大沽。这四个据点所以要去占领者，可使中国军队从速去解放沦陷区，同时考虑到台湾之台北某点登陆，可截断台湾日军与中国方面日军之连络，现在须立刻决定者，其原因为美军已在待运出海者颇多，在菲律宾等待者亦不少，如其目的地不须作战，则可用运输船，如须作战则须用登陆艇等。对各据点之占领，其初期之任务由美国海军陆战队担任之。马歇尔将军来电云：为帮助我应付日本投降时之一切事故起见，要我坦白地告诉他以下各点：（一）美军在中国战区登陆，尤其是华北〔第193页〕其指挥和人事问题。（二）美军与华军之协调问题（如军队区分驻地及中国军队之接防问题）。（三）保证中国战区有充分物资及空军力量扫荡在中国之日寇残余部队。今晨与钧座谈话，曾报告马歇尔将军，要我去关岛与尼米兹将军商量事情，我因事不去，派辛博生将军、麦克鲁将军、克拉威将军前往。其次关于指挥官问题，钧座不愿史迪威将军指挥在中国登陆之美军，尤其是华北，其余美国将领均好，辛博生将军尤妥。同时在上海方面，钧座希望美国第五军军长褚斯可将军，并希望我指挥在中国之美军，现在征求在座各位意见。
  宋　院　长：在中国区域内美军应该是一个总司令为原则，其次史迪威将军无论在南方或北方均不相宜，美国方面应该知道：至于辛博生将军余无意见。
  赫尔利大使：（一）赞成中国区域内用一个总司令。（二）不赞成史迪威将军回到中国。（三）辛博生及第五军军长都很能干，很有资格，最好不要限定。
  委　员　长：可以不限定，可以说如某某等。
  钱　主　任：美军应该一个总司令，其它在中国战区内之盟军应统归中国战区统帅指挥。
  魏　德　迈：此问题我与赫尔利将军意见不同，我主张其它盟军不要再设一个总司令，而赫尔利大使以为统帅之下再要设一个盟军总司令。
  赫　尔　利：设一个盟军总司令统一指挥，现在可不提，将来视需要再定。

〔第194页〕

  林　次　长：同意赫尔利大使意见。
  魏　德　迈：现已听取各人意见，应如何拟定复电？
  委　员　长：答复的第一点理由，在中国战区内作战将领须精神团结，意见一致，方能发挥战斗效果，否则影响战事之成败。
  赫　尔　利：因此委座希望魏德迈将军为中国战区的美军总司令，就是表示与魏德迈将军之合作。
  委　员　长：第二个理由，中美两国军事政治均须合作，为对日作战决定成败之要素，八个月以来，我们合作极佳，已有基础，不可因一个人的关系，使已有之合作基础受到影响，如果如此，不但现在即在将来亦是很大的损失。第三个理由，史迪威将军无论中国军民均不欢迎，如果再来恐无好结果，自去年事件以来，中国军队及盟军对他都不谅解。最后可提出中国战区统帅十分信任魏德迈将军，因为魏将军知道统帅的心理，知道中国军队，并且知道中国政治，故可作此建议，希望美政府及马歇尔将军予以采纳，此不但军事，于将来政治影响亦大。并希望赫尔利大使能另电杜鲁门总统更好，希望他采纳并注意。
  赫　尔　利：表示可以去电。
  魏　德　迈：研究第二个问题，美登陆部队占领海口及飞机场，其目的在将物资运入中国，且帮助中国军队之成功，其占领时期为等待中国军队之到达，该登陆部队最好尽量设法避免与反对中央政府之军队合作或连系。

〔第195页〕

  委　员　长：不好承认中央以外之部队，该登陆部队应等待中央军队到达接防后，其任务始为终了。
  美国政府不应承认其它队伍，祇可承认中央队伍。
  魏　德　迈：美国对帮助登陆之部队或人民均所欢迎，不予拒绝，如果美国军队到了上海，而上海另有两三个师非中央部队要求接防，美军原定交与中央部队，而中央指定之接防部队未到，此时如何处置？
  委　员　长：此时美军仍须负责，倘中、美合作确实，不应发生问题，譬如上海为美军占领，我双方合作甚佳，即可空运部队前往接防。
  魏　德　迈：当然不愿有此情形，万一时间太久，美军不能久待。
  委　员　长：此点必须坚持，我们既有预约，必须实践，一方面准备充份，短期内即可运到部队，即无问题。故空运特别注意，特别准备，只要美国态度坚决，共产党不敢有何举动，故我们必须坚持。
  魏　德　迈：如果美军在香港登陆后，英军前来接防如何？
  委　员　长：此乃政治问题。中国战区之成败与以后之安全与否！完全在乎空运，我想在美军登陆以前，空运即须预先准备。美军如在大沽登陆，则须将时间、地点详细计划妥当，即不致发生事故。你现在最要紧帮助我的，就在增加飞机，增加空运。
  魏　德　迈：现在各种物资都靠空运，故感觉空运力量不足，如海口一通，各种物资可用船运，则腾〔第196页〕出空运吨位很多，如菲律宾方面亦可船运，则可腾出之空运吨位更多。
  委　员　长：现在可由美军总部做一计划，在半个月之内运三个师至大沽，又在十天之内运三个师至上海。
  魏　德　迈：当遵命设计。（按此事昨中美联合会报商定空运由美军总部计划，部队调配由军令部计划）。
  魏　德　迈：中国沿海登陆地点如何？
  刘　次　长：第一上海，第二釜山，第三大沽，第四广州。
  魏　德　迈：请问何以釜山要紧？
  刘　次　长：在整个太平洋局势来说，釜山重要。
  委　员　长：就太平洋整个局势言，釜山可扼日本朝鲜之咽喉，对北可防苏联之侵入，又青岛为东南亚最好的大港，似应登陆，故可修正为：１·上海，２·釜山，３·大沽，４·广州，５·青岛。
  魏　德　迈：遵办。


讨论外蒙有关问题

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十四年

版面原件：第188页，第189页，第190页，第191页

〔第188页〕

——中华民国三十四年七月十九日接见

    苏联驻华大使彼得罗夫谈话——

  主席：此次宋院长访苏，承斯大林元帅及苏联政府热烈欢迎招待，十分感激。此次莫斯科会谈贵大使多方协助，本人亦很感佩。宋院长起程赴苏以前，我们对外蒙问题未加研讨，外蒙问题的提出，可说出于吾人意料之外，不知大使感想如何？
  大使：在宋院长赴苏以前，本人与主席谈话时，曾提出若干意见，其中有关于外蒙一项，且主席对此问题曾发表意见。
  主席：但是祇曾提到外蒙保持现状的问题。
  大使：外蒙保持现状就是成为一独立的国家之意。
  主席：保持现状就是照目前情状中国有宗主权之谓，而绝非独立之意，若外蒙独立则于我国牺牲甚大。
  我国人民和党内一部份人都会反对的，但为增进中苏友谊，为消除障碍中苏友谊合作的原因，虽然牺牲很大，我可克服一切反对的意见，解决外蒙问题。不过这样的决定，将使中国政府陷于困难的地位，所以同时必须苏联协助我东三省领土主权与行政权的完整，及解决国内共产党问题，使国家真正统一，和新疆变乱的解决，必须这三点做到，我才可排除一切反对的意见，解决外蒙〔第189页〕问题，希望斯大林元帅了解我国之牺牲重大。上述须要解决的三件事，对于二三两项，斯大林元帅已有恳切之表示，对于第一项即关于东三省的领土主权及行政之完整一点，我们双方意见上还有出入，旅顺的行政主权必须完整，行政人员由我政府指派，不能先得苏方同意，否则主权便不完整，旅顺港既然共同使用，则必须组织中苏军事委员会负责处理有关军事各种问题。大连必须是纯粹的自由港，但某些仓库和运输工具等可租给苏方使用，并可聘用苏联专门技术人员和顾问。由大连到奉天的铁路，不可列入军港范围内，本人明白该地军事的形势，军港如果没有其北至金州狭小海股一段地域在内，那是要受威胁的，不过在这段狭小海股以北九公里长之地区内，可由中苏军事委员会来协商办法，终不使旅顺军港因此减少他的价值。
  大使：这个军事委员会是设在旅顺港的吗？
  主席：是的。
  大使：这个军事委员会将长时期存在吗？
  主席：以中苏盟约有效期间为限，这个军事委员会决不会妨碍旅顺的军事，而且可以协助苏方满足各种军事上的需要。中东和南满铁路的董事长须由我方指派，但中东路局长可派苏联人充任，至南满路局长则须由我方指派。本人的意见大概如此，这是我最诚恳的意思，希望大使报告斯大林元帅。
  大使：是的，本人自当从速报告斯大林元帅。斯大林元帅在与宋院长谈话中，曾两次强调苏联政府对中〔第190页〕国祇承认与国民政府有关系，祇承认蒋委员长是中国的领袖，关于外蒙问题，因为外蒙为中苏之间一切误会之来源，又因外蒙人民屡次表示其要求独立之愿望，苏联认为外蒙独立是合理的，斯大林元帅对于这个问题重视中国方面的意见，就是现在决定外蒙独立的原则，俟战争结束，和外蒙人民投票表示愿意独立之后，再宣布外蒙独立，关于中国在东三省领土主权行政完整，苏联是一向不怀疑的，斯大林元帅亦郑重表示过的，因为顾虑日本失败后可能再恢复势力，苏联故拟于旅顺港内建立对日本的强有力海军根据地，为期三十年，在此期间苏联预备在海参崴以北各港建筑足以对付日本的海军根据地。在大连港苏联拟获得优势的地位。
  主席：在大连我国的主权亦必须是完整的，而事实上我们可予苏联各种便利。
  大使：关于两条铁路和两个海港的使用问题，主要是为对付今后日本之可能的侵略，所以苏联在旅顺的力量强大，不仅对苏联有利，且对中国一样是有利的。
  主席：两条铁路和两个海港的中国主权一定要完整的，中国的主权行政不完整，可以引起许多的误会，如要苏联在旅顺的力量强固，必须先要我们中苏密切合作，中苏密切合作必须以尊重中国主权行政完整为条件，这样合作才有巩固的基础。本人相信中国主权行政的完整，一定不会妨碍苏联的军事，并且会给予各种军事上的便利，还有关于外蒙疆界应根据前清以来民国初年所划定区域之地图为标准，因为这张地图是最公平的，后来的许多地图都有变动，都不正确。
  大使：宋院长在莫斯科亦提过一种地图，但是我们始终没有看见过，不过现在重要的是决定外蒙独立的〔第191页〕原则，至于外蒙疆界问题可待日后来解决。
  主席：外蒙独立以后，我们中国自然可以与外蒙建立正式的国交。
  大使：这是当然的，承认外蒙独立后，中苏两国都应与外蒙建立友好的外交关系。

  主席：关于今天的谈话，本人拟通知杜鲁门总统，因为美方曾送来一个关于雅尔塔会议有关中国问题的备忘录，我们不能不答复，请大使报告斯大林元帅，又中国外交是自主的，中国事情将由中国自己决定，别人决不能左右我们的主张，所以这次柏林会议，如果讨论有关中国的问题，而有所决定，因为中国并未参加会议，中国决不承认。
  大使：主席的意思本人自当即刻报告斯大林元帅。


本党只知有责任而不知有权利

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十五年

版面原件：第197页，第198页

〔第197页〕

——中华民国三十五年二月五日

      接见英、美新闻记者谈话——

  记者问：主席是否认为最近同意改组的政府是中国政治永久解决的办法，在实行选举以后，是否仍以此政府为原则，或以多数党组织内阁？
  答：现在仍为政党合作的问题，将来政府采取何种方式，须由国民大会决定，我个人甚愿中国各党派永久合作，共同建设国家。
  记者问：在同意政组改府以后，国民党已放弃既得的权利，将来国民党在国家的地位如何？
  答：国民党对国家只知有责任，而不知有权利，现在将其一部责任分与各党派，实为还政于民愿望的开始，还政于民以后，国民党仍当与全国人民共负建国的责任。
  记者问：政府何时可以改组。
  答：国民党二中全会以后，经政府与各方洽商，即可改组。
  记者问：根据新宪法实行选举时，主席是否将为总统候选人？
  答：我尚未想到这事，我以为还政于民后，我对国家、对人民，已完成其应尽的义务。
  记者问：政治协商会议的军事决议案中，何以未规定「共党」的军队应缩编为若干师？

〔第198页〕

  答：这事可由军事三人小组会议决定之。
  记者问：现在中国国内军事冲突业已停止，主席是否计划派遣军队参加占领日本？
  答：这事正在考虑中。
  记者问：日本天皇是否应认为战犯，主席对于占领日本的各项政策，是否满意？
  答：我于麦克阿瑟元帅管制日本的各项政策与办法，大体同意。
  记者问：在业经公布的中苏条约以外，中国是否正与苏联进行任何谈判，作有关经济与政治的让步？
  答：中苏之间现在并无正式谈判，关于经济合作方面，局部的及非正式的商谈，则时在进行，但无所谓让步。
  记者问：政府何时还都南京，还都以后重庆的地位如何？
  答：政府准备在五月以前还都，但亦须视交通情形如何才能决定，还都以后重庆将永久成为中国的陪都，且须特设机构推行建设，我个人愿每年至少能来重庆一次。
  记者问：马歇尔特使在中国除担任军事三人小组会议顾问之外，还有其它活动否？
  答：马歇尔特使这次来华的主要任务，是协助中国执行盟军受降的义务，自以军事问题为中心，然军事与其它部门往往有互相关连，故其努力对其他方面，也有间接的关系。


共方拒绝马歇尔特使所提之四项条件

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十五年

版面原件：第212页，第213页，第214页，第215页

〔第212页〕

——中华民国三十五年十月六日接见马歇尔特使谈话——

  主　　席：现「共方」已拒绝阁下所提之四项条件，今日特约阁下商量如何进行办法。
  马　歇　尔：本人意见已在为 主席代拟之文告内说明，现亦无其它新意见，惟自本月二日政府发布申明后，该项文告是否仍属可用，尚须研究。
  司徒雷登：现「共方」要求恢复本年一月十三日之态势，使情形更为复杂。
  马　歇　尔：本人草拟文告之原意，为在其它条件同意后，即宣布停战，然后商量军队驻地问题，「共方」若询问本人关于一月十三日之原来军队位置时，本人即告以政府必将反对，又关于宪法草案事，文告内亦未提及，拟请 主席授权告知「共方」，该项问题由五人会谈商讨，昨晚主席告知司徒大使，可宣布短期休战，停止进攻张家口，而以协商方式收复张家口，如此则不过当此兵临城下之日，以谈判代替武力，以达到目标，「共方」必将拒绝，故停战之举，恐难得结果，政府若必欲取得张家口，则恶感将益深，双方合作之希望更微，政府只能就消灭「共党」及进行合作二项内选择一途，现双方猜忌至深，「共方」则不但怀疑政府，并且怀疑美国，以为美国实际上系协助政府向彼进攻，实则剩余物资内之车辆等项，半年后始能〔第213页〕运达中国。
  主　　席：在停止收复张家口期内，若不能商谈张家口问题，请问另商谈何项问题。
  马　歇　尔：先由五人会谈商谈政治问题，再由三人会议商谈军事问题，「共方」必在三人会议内要求停战，而政府则将要求整军，整军问题是否可在短期休战期内解决，本人实无把握，同时其它待决问题尚多，故本人对于短期休战办法之成功性，颇为怀疑。
  主　　席：本人可同意停止进攻张家口数日，在此期内进行谈判，以觇「共方」之有无诚意，「共方」现所要求者，亦非全面停战，仅为停止向张家口之进攻，国民大会代表及国民政府委员名额分配问题，在商谈二、三日后，应即可得知「共方」之态度。
  马　歇　尔：国民政府委员名额分配问题短期内易见分晓，但「共党」提出国民大会代表名单则以与宪法草案及无党派代表名额有关，恐非数日所可解决，在今年六月政府亦曾宣布短期休战，进行谈判，惟是时双方互相攻讦，不遵协议，使调停之事倍增困难，本人对再度宣布短期休战事，并无异议，但深恐难获结果耳，且万一休战期满，而协议未成，则是时之局面恐更加恶化。
  主　　席：昨日共方曾提出要求两项，已显示极端不合作之态度，谨按「中共」发言人称「共方」要求：（一）国民政府委员仍须「中共」与民盟共占十四名。（二）政府须立即颁布命令在关内之国军须退至一月十三日之驻地，关外之国军退至六月七日之驻地。为尽人事计，本人拟再给「共方〔第214页〕」一个机会，进行商谈。若全面停战，则以双方军队接触之处太多，需时必长，不如先由政府暂停进攻张家口，再看商谈之经过如何，以定尔后之步骤。
  马　歇　尔：「中共」近一两月来要求全面停战，而政府对于停战则附有条件，故「共方」在宣传上实处于有利地位，本人以为停战对于政府亦无不利之处，因即或谈判不成，则再继续进攻，亦不为迟。
  主　　席：政府此刻宣布无条件全面停战，民心士气必将遭受重大打击，本年一月间宣布停战时，热河方面之将士即至感不满，可为例证，政府若失民心士气，则基础必致动摇。
  马　歇　尔：本人并非主张无条件停战，本人代拟之文告内，附有七个条件，必须「共方」接受该项条件，始宣布停战。
  主　　席：停战之前，军队驻地问题必须谈妥，不然则停战后，我军不能进攻「共军」，「共军」则可以多种方式到处扰乱，人民生命财产无法安全，政府即将因之倾覆，此点至希阁下谅解。
  马　歇　尔：照本人之意见，发布代拟之文告，只有两个缺点：一为延缓对张家口之收复；二为军队驻地未得事先解决。但以此可换取「共方」同意其余诸点之收获。

  司徒雷登：本人以为发布马特使所拟之文告，以显示政府之宽大与诚意，必可获得国内与国际之同情。

  主　　席：余仍以为暂时宣布短期停止收复张家口，以测知「共方」是否具有诚意之办法为较妥，如此，则军民心理不致过度遭受刺激，至于发布文告，余尚须与政府各部负责人员及前方将领熟〔第215页〕商，并研究全面停战办法，在停止进攻张家口期中，进行谈判之方式与内容，拟询问马特使有何高见。
  马　歇　尔：余之意见，为：（一）以本月二日政府所发表申明之两点为讨论基础。（二）期限不宜太长，但为顾及「共方」往返请示，以一周至十日为宜。（三）在谈判期中，希望双方避免互控，停止收复张家口事，由美方发布新闻，政府不发表任何文告。（四）派遣小组赴张家口执行停战，小组美方代表有权决定视察之地区，小组之「共方代表」不得进入政府辖区，政府代表不得进入「共军」驻地，当中地带，则双方均可进入。（五）由司徒大使接见「共党代表」王炳南，告以短期停止进取张家口，以恢复商谈事，系美方之建议，征询「共方」之反响。（六）若「共方」接受此建议，则告知「共方」必须周恩来返京参加谈判。
  主　　席：以上意见本人均同意，但期限以不超过十日为限，并不得延长。


国民大会已决定在南京举行

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十五年

版面原件：第199页，第200页

〔第199页〕

——中华民国三十五年二月十三日在

    上海市对中外记者发表谈话——

  记者问：外传中、苏两国正进行秘密谈判，闻美国政府要求中苏两国将谈判情形，充分告知美国政府，有否此事？
  答：关于此事，余在重庆对记者已有说明，现在中苏之间并无正式谈判，惟关于经济合作之非正式商谈，则时在进行；但并无不可公开告人之事，美国政府如有此愿望，则我们当可随时告知。
  记者问：苏军自中国东北九省完全退出之期，苏联与中国政府相约，究竟何日为止？
  答：此事早经公布，苏军本已相约在二月一日以前退出东北。
  记者问：中法谈判甚久，不知进行有无困难，新约何时可以订立？
  答：中法谈判尚在进行，其结果不久当可公布。
  记者问：马歇尔特使在中国之任务尚须多少时间，始能完成？
  答：须有相当的时间。
  记者问：国民大会何时举行，政府何时还都，是否尚拟迁都他处？
  答：国民大会已经政府决定，于五月五日在南京举行，政府还都之期，当在五月以前，但尚未决定〔第200页〕，至于迁都一事，并无此说。
  记者问：此次陆军总部在南京所召集之军事复员会议，主席是否前往参加？
  答：余即将往南京参加会议。
  记者问：政府在政治协商会议中，已作重大让步，「中共」是否能保证真能放弃其私有军队？
  答：余与全国人民，均相信「中国共产党」私有之军队，必能归还国家，因「中共」若不欲放弃其私有军队，则此次政治协商会议之一切努力，均归无效，而政治协商会议之决议，亦等于具文！
  记者问：政治犯何时可以释放？
  答：政治协商会议对于释放政治犯一点，已有决议，政府对此业经宣布，现已实行。
  记者问：中国报纸盛传政府即将改组，对于行政院与立法院以及各部长人选，亦有种种推测，不知确否？
  答：政府改组须待二中全会后始能实行，故一切问题，皆须由二中全会决定，现在外间种种传说，均属推测之词。
  记者问：在华之日本战俘，中国是否准备审判？
  答：中国对于在华之日本战争罪犯，照各国同样办法，随时皆可审判；关于再教育日本一事，余对麦克阿瑟元帅之办法，大致同意。


商谈整军方案与军队驻地问题

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十五年

版面原件：第201页，第202页，第203页，第204页，第205页

〔第201页〕

——中华民国三十五年六月三十日

      于南京与马歇尔特使谈话——

  主　　　席：昨日与周恩来代表谈话结果如何？
  马歇尔特使：「中共」不能接受政府建议，彼云：如接受，「中共」将不能继续存在。
  主　　　席：昨日阁下与周恩来代表之谈话纪录，余已看过。关于政府所提条件除下列两项须修正外，余无意见。（一）苏北「中共」部队应于一月内撤至陇海东段以北；（二）临城系指临城、枣庄路段，临城现在政府控制下。
  马歇尔特使：苏北「中共」部队一月内撤至铁路线以北，恐难办到，余觉除东北外，政府条件颇苛。
  主　　　席：此非政府要求，乃在解决整个问题，政府认为最低之安全条件，所谓整个者，东北与东北以外地区连同一体。关于东北，政府让步颇多。至于热察及关内亦系政府认为最低安全条件，并非要求，此事曾与阁下谈过，想尚能记忆。
  马歇尔特使：余尚能记忆。
  主　　　席：为表示让步，求得解决问题起见，余兹假定暂不提承德问题。昨日所提其它条件：（一）苏北「共军」于一月内撤至陇海东段以北。（二）「共军」于十日内撤除胶济线。（三）于一个月内撤〔第202页〕出安东省。（四）一个月内撤出承德以南地带。（五）所有撤出地带地方政权交与中央，上项各条件，如我方暂不提承德问题，「中共」是否可同意。
  马歇尔特使：余意「中共」不会接受。兹分别陈述如下：（一）交出地方政权为最大困难。（二）苏北如分两期撤至陇海东段以北，第一期于一个月内撤至淮安以北，第二期三个月或六个月撤至铁路线以北，「中共」或有接受可能。一个月撤至铁路线以北，余料「中共」不会接受。「中共」军队在苏北已有相当时日，将撤退区政权交出，必甚困难。（三）撤离胶济线十日或办不到，如延长至一个月，或可接受，对此区内政权交出问题较少，因沿铁路线地区不久前尚在政府控制下也。（四）安东省或无问题。（五）撤出承德以南地带「中共」事实上已接受，惟（四）（五）两撤退区交出政权，亦是问题。
  主　　　席：「中共」撤出承德以南地带，阁下原建议系三个月，政府条件为一个月。
  马歇尔特使：此系缩短时期问题，关于撤退一节，「中共」事实上已接受。
  主　　　席：关于地方政权问题一节，余欲特别声明。一政府之下不能另有他政府，一国家之内，不能另有他国家，非如此政府不成为政府，国家不成为国家。现苏北区被迫逃出难民甚多，情况极惨，如「中共」不将政权交出，数百万难民不能还乡，保民为政府责任，全世界皆然，现数百万难民不能还乡，国民政府对中国人民将何以自解，「中共」如此不近情理，使政府不成为政府，国家不成为国家，如此余宁「中共」不撤出苏北。不愿撤出后，又保留〔第203页〕「中共」地方政权，使流离失所之难民不能返乡，余为国家元首，不能尽保护人民之责任，内心惭疚，不可言喻，阁下当亦能谅解也。

  马歇尔特使：余深知　主席困难，亦极同情难民，但为难民还乡问题，或致酿成全面战，甚不值得。
  主　　　席：此问题只须「中共」合理近情，并不致发生全面战争。
  马歇尔特使：余深觉政府利害自应充分顾虑，但此问题总求一个解决方式，余昨曾有建议，与周恩来代表谈话时，余又想到，或由政府军政负责人与「中共」讨论，余提及陈总长与王部长，周代表提邵力子先生，即交彼等讨论如何？
  主　　　席：此事余尚须考虑，余意此次无论签订何种协议，务须求其可行。如签订一协议而不遵守实行，不但背信，且丧失人格。以过去数月之经验而言，以前所签订各协议，因「中共」无诚意，不守信义，等同废纸。例如一月十日停战协议「中共」迭次破坏，余敢言余部下或有少数不遵行者，阁下应详知余确遵守协议，向未命令攻占任何城镇，而「中共」则反是，例如「中共」攻占四平街、长春，六月七日政府颁布停战命令后，「中共」或派兵攻占城镇及战略交通要点，或集中兵力威胁各该地点，此皆大规模军事行动，「中共」部队未得最高级命令，何敢如此妄为。
  马歇尔特使：关于此事，余愿将余所观察之「因果」分析贡献于　主席。「中共」在东北将其实力估计过高，竟以武力攻占四平街、长春，其结果为国军击败，现中央亦有人将国军武力估计过〔第204页〕高，自国军占领长春以后继续扩张战果后，余即知「中共」必有军事行动。六月七日，政府颁布不攻击命令，此命令须二日后方能到达前线，或「中共」截至九日止之一切军事行动，尚可解释为占领长春后之反响，惟自九日起，「中共」在山东及山西或攻占城镇，或威胁要点，或破坏交通，余认为此系暴行，并极愚笨，余曾坦白将余之意见告周恩来代表，但吾人不要忘记，「中共」对政府甚为疑惧，中央大员常发表不信协商能成功，非武力解决不可之言论。此徒增「中共」疑惧之心理，而与事实无补。
  主　　　席：本党对党员之统制，不如「中共」之严密，本党党员皆有言论自由。近数年来，「中共」对余极尽侮辱之能事，谓余为独裁者、法西斯主义者、与日人妥协者种种侮辱有加无已，此当亦为阁下所深悉者。余决于十月中召开国民大会，还政于民（译至此马歇尔颇为感动）。圣经中有言饶恕罪人应饶恕七十个七次，余所受已远过此限，惟余系为国家忍受一切，在此情况下，即余之友人亦必愤怒，何能过责余之部下，彼等之言论不代表政府意见，亦不能左右余之意见。
  马歇尔特使：在美国敌党亦时有攻击政府之举，惟中国元首尊严，情必不同。「中共」态度，余亦不韪，但普通人民可任意发表言论，政府高级官吏如发言太随便则使人疑系政府意见，美国人民皆可批评美总统，惟余本人在参谋长任内，即不能如此。

  主　　　席：本日所谈如假定暂不提承德，「中共」是否可接受其它条件。阁下既云「中共」不能接受〔第205页〕其它条件，此事可不再提。
  马歇尔特使：此事当遵照尊意不告知「中共」。
  主　　　席：本日十二时停止攻击命令失效，惟政府仍愿继续以协商方式解决一切问题。兹拟有备发布用之文稿一件，阁下愿否一阅，阁下如有意见，尽可将此稿修正。
  马歇尔特使：余甚愿一阅，并当遵命修正。惟在未阅之前，先申明愿文稿之措词使调解人更易调解，而不增加其困难（马使将稿修正后，经译读与 主席听）。
  主　　　席：关于整军与规定驻地两问题，是否须规定一时期，限期讨论完毕。
  马歇尔特使：余意可不必，如时期太长则失意义，太短再延期对外似不甚好。余意以不定时期对政府较为有利，余当负责通知周恩来代表，此事应于最短时期内讨论完毕。
  主　　　席：此事余尚须考虑。
  马歇尔特使：余深感激 主席对余之坦白谈话，余对 主席对国家之责任尤为钦佩。


欲求中国之统一必须顾及中国之安全

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十五年

版面原件：第209页，第210页，第211页

〔第209页〕

——中华民国三十五年十月四日接见

        马歇尔特使与司徒雷登大使谈话——

  主　席：前几日接到贵特使来信，始知贵特使有回国之意念，本人于接到来信后，心中异常怅悒，本人可向贵特使说明个人一向对待人接物之态度，即以不虚伪，不利用别人，不作损人利己之事为基本信念；对一般人如此，对尽力协助中国之贵特使，更为如此，自贵特使莅华后，个人对阁下之才能与功绩至为尊重，故总欲尽力之所及，协助贵特使完成其来华之任务，此心惺惺昭昭，自以为当不待分辩而后明也。关于张家口问题，贵特使来华之目的乃为促进中国之统一；惟欲求中国之统一，必须顾及中国之安全，张家口距离北平仅一百五十英哩，为屏障整个华北之重镇，为求国家安全，想贵特使若与余易地而处，亦必欲于有机会时收复该地。
  马歇尔：余对 主席之推重及诚恳之表示，极为感动，本人所顾及者，为个人之道义问题。兹愿将已往经过略加说明：在本年六月中旬，政府宣布短期休战期中，「共军」在山东攻城略地，在七月及八月初，「共军」发动苏北战事，威胁京沪，随后又围攻大同，是时「共军」实为挑衅行为，故本人取旁观态度，对政府之用兵，未多置喙，惟后政府则收复苏北之大部，胶济路全线，承德及其以南地区，故六月间谈判中，政府所提出五个条件中之地区，几乎已完全收复，而政〔第210页〕府于六月间谈判中，曾应允将张家口划归「共军」驻守，现国军已收复承德及古北口，故现在张家口之战略地位，较之本年六月时已减少其重要性矣。现政府坚欲收复张家口，本人无权作何批评，但本人处于调人之地位，在战事延及整个华北之情况下，实无调停之余地，亦无再留之必要。
  主　席：关于国军之进驻张家口，余以为贵特使在道义上并无任何责任，因：（一）在六月间政府虽曾因顾及贵特使调人之地位，应允「共军」驻留张家口，但「共方」并未接受该项驻地计划，亦未成立协议，故在法理上并无约束性。（二）在「共军」布置围攻大同之时，政府曾再三警告「共方」，若彼等围攻大同，则国军将在同一战区内之热察各地反攻，故张家口之战，实为「共军」围攻大同之后果。本人更以为国军之进驻张家口，不但不妨碍贵特使之工作，抑且将便利尔后之工作，因张家口收复后，华北之安全得以巩固，一切问题均较简单，政府亦愿意于是时宣布无条件停战，不然则张家口即将如本年一月间之承德及赤峰——政府当时以为「共方」将遵守协议，故于军队迫近该两地时，下令制止前进，初不料「共方」破坏协议迁延至今，十个月尚无结果。若今日国军又停止进驻张家口，则本人恐再蹈覆辙，徒致迁延时日。

  马歇尔：关于一月十日停战命令失败之原因，个人之看法与 主席颇有不同，此项原因，以前亦向　主席谈过，美国对华政策只有两个可能途径：（１）尽力协助国民政府消灭「共产党」；（２）采取公正态度调处双方异见，促进双方之合作。第一项绝非美国之政策，若执行第二项，则希望战事之〔第211页〕停止。不然，则将招致美国政府表面参加调处，而实际与国民政府合作进行战事之批评，本人代表美国政府，若因本人之处置与地位，使美国政府在国际上担负道义上之责任，则诚非本人所愿者，故战事不停，则本人只有请求回国之一途。
  主　席：对于贵特使回国事，本人绝不赞成，并以为不可能，除非美国政府之政策放弃远东不顾，则特使可卸责回国，若美国仍注意远东之局势，则必须贵特使留华完成其任务，而此项任务可谓为最艰巨之任务，达成此任务之经过，必至为曲折，以本人言，本人对于中国人民有无可规避之责任，故无论情势如何困难，本人绝不能有辞职之意，现贵特使对于世界亦负有此种责任，不宜遽萌退志，本人深盼贵特使能放弃回国之念，吾人在贵特使不回国之条件下，尽力觅取解决当前问题之办法，而本人亦欲向贵特使保证，敝方绝无请求美国政府助我消灭「共产党」之意念。关于阁下代拟之文告事，本人意见亦认为可在所列七项条件商得协议后，宣布停战。
  马歇尔：关于文告　主席之修正与本人之原案比较，有一差别之点，即第四项，　主席主张在停战前须就整军统编方案及军队驻地商得协议，而本人则以由三人会议进行商讨即可，本人深恐如　主席主张，恐需三四周之时日，方可成立协议，而在此期间内战事仍在进行无已。关于本人之地位与处境，本人已说明如前，请 主席多予考虑。


指示停止冲突恢复交通统编军队诸问题

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十五年

版面原件：第206页，第207页，第208页

〔第206页〕

——中华民国三十五年七月二日召

      见「中共」代表周恩来谈话——

  主　席：本日商谈，希望能对一二重要问题交换意见，获得具体解决。
  周恩来：顷与马歇尔特使商谈结果，仍拟遵照 主席以前之提示，就停止冲突，恢复交通，及整编、统编军队三问题，求取解决办法，关于此三项问题，双方原则上已渐趋接近，对军队数目与驻扎地区等，并已有马歇尔特使所提之折衷方案，惟「中共」认为停战问题与行政问题关系密切，不可分离。吾人以为：（一）商谈为时已久，全面停战实有必要。（二）在商谈军事问题时，拟请同时恢复政协综合小组会议，进行协商改组政府诸事宜，质言之，即军事谈判仍继续进行，同时亦须求政治问题之解决。
  主　席：余本日所欲提出商谈之问题，乃系最近一个月以内，所发生之重要问题，即「共军」进据热河承德、东北安东、山东胶济路及苏北等地，所引起之严重局面。如此种问题，不能解决，则冲突随时可以发生，政治问题实无法商谈，倘此项问题能合理解决，则其它事项自可依照马歇尔特使所提之方案继续商讨。至于其它军事问题如须与行政问题同时商谈，政府当然可以考虑，不但如此，而且余切望能早日召开国民大会，实施宪政，但如以上实际问题不能解决。则交通〔第207页〕被阻塞，经济不安定，冲突不能停止，政府即欲进行和平商谈，亦将无能为力，故余认为今日应从此一问题谈起，切盼「共军」遵令退出以上各地，至于行政人员之安全等，政府当予以保障也。
  周恩来：胶济路方面如驻军问题与交通管理问题能获得解决，则交通可以恢复，安全亦无问题，但「共军」不能撤出承德与苏北，而苏北之「共军」占领淮安，已有六载，如一旦从苏北撤退，将感到若干困难。
  主　席：即令淮安有此情形，亦系一极小的地区，吾人决不应以此小的地区，而影响整个大局，就军事观点而论，「共军」占领淮安一带，政府实已无安全可言，「中共」如有和平商谈之诚意，何故坚持以军队占领此与其本身安全无关之蕞尔地区，使中外人士对此均不能不有所怀疑。为「中共」计，如欲求谅于国人，不如迅从苏北撤退，使全国上下均可安心。而和平商谈亦可顺利进展。至于承德问题，亦即热河与察哈尔问题，政府过去委曲忍让，为时已久，其后马歇尔特使与余商谈，余允「中共」军队进驻东北之合江省，而从热河完全撤退，由中央接收，盖热河为北平之屏障，政府不保卫北平则已，政府如要保卫北平，则必须保有热河，且北宁路每至秋季常为洪水冲断，政府要保有东北，决非此一线交通所能维持，此理之至明者。旋马歇尔特使与「中共」接洽结果，认为合江偏处边地，除金矿外，另无其它生产，且交通不便，「共方」不愿，马歇尔特使乃提议可否改以兴安以北地区之齐齐哈尔等地，交「共军」驻扎。余当时答〔第208页〕复，如「中共」需要嫩江与兴安等重要地区，则应付出代价，即必须将察哈尔与热河同时交与政府，因齐齐哈尔为东北重地，兴安等地人民皆不愿受「中共」之统治，交与「中共」时，困难尚多。且政府对于北宁路与北平经古北口至承德之铁路线，绝对必须掌握，不能再有退让，故目前之问题，「共军」在承德虽不能于一个月内退出，但承德以南则非于一个月以内退出不可。如再拖延不决，致前线时有冲突。北宁路不获安全，则谈判永无结果，将何以对国人，亦何以对友邦。政府对于「中共」决不为过份之要求。「中共」能在二三个月内退出承德，亦未为不可，但承德以南地区，则必须于一个月以内完全撤退，此为政府与「中共」和平谈判之基础，倘此点不能实现，则一切无法再谈，「中共」如无其它企图，大可不必占据承德与苏北一带，现如能迅速撤退，向全国人民与国际人士表示和平之诚意，对于「中共」实为有利，至撤退后撤退区域之地方行政设施与人员之保障，政府亦愿继续商谈，其它政治问题，亦可与各代表继续协商，和平解决，最好能在一个星期内得到结果，并望「中共」对此问题考虑后作一确切圆满之答复。


国府改组乃我国自训政进入宪政之步骤

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十六年

版面原件：第227页，第228页

〔第227页〕

——中华民国三十六年四月十八日对新闻记者发表谈话——

  今日国民政府委员会之改组，乃我自训政进入宪政之重要步骤，此次改组使各政党及社会贤达得以参加全国最高之政治决策机构。改组以后，国民政府委员之分配如下：国民党十二席，民社党四席，青年党四席，社会贤达四席，五院院长（为当然委员）五席。目前五院院长尚系国民党员，是以国民党共占十七席。其它政党党员或社会贤达出任院长之时，则国民党所占之席次自将减少。国民政府委员名额原定为四十名，国民党员之席次原定为二十名，现仅发表二十九名。如将余额十一名补足，则国民党员之席次成为四十席中之十七席，尚不足全额之半数也。此次改组政府，民社党与青年党之人选由两党自行推定，社会贤达之参加人选，则征得其本人之同意，各政党参加立法、监察两院以后，继之以国民政府委员会之扩大范围，今已完成多党之政府矣。再进一步，行政院改组完成时，在新任院长之下，各部会首长亦将由各政党及社会贤达分别担任，我国之政府权力，以往属于国民党负责，此次改组以后，将由国民党、民社党、青年党及社会贤达所共同行使。国民政府委员会将在此过渡时期行使其职权，执行国民大会之决议，而完成本年十二月二十五日开始行宪之准备工作。抗战胜利以后，我国之政局可划分为两个阶段：第一阶段，乃藉美国之调解，以劝导「中共」参加政府，而将其军队编入国家之军队。第〔第228页〕二阶段，始于国民大会之召开，民社党、青年党及社会贤达之参加国民大会，共同制定宪法。足征全国人士对于政府实施宪政之努力，无不热心赞助。值此世局不断演进之时，我国需要和平与建设，日益迫切，是以国家之统一，务须于最短期间，促其实现。民主与宪政，自不能因等待「中共」而无期拖延，倘「中共」放弃其以武力夺取政权之行动，能为国家之团结统一而合作，则该党仍有参加政府从事建国工作之机会，为解除我同胞之痛苦计，诚盼「中共」最后仍能改变其叛乱之态度也。


为解救国民经济危机采取各项措施

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十六年

——中华民国三十六年二月十六日发表谈话——

  国内经济情况，既因「共党」之扰乱国家与和平统一之遭受障碍，而日见严重，为适应目前环境，解救国民经济危机，政府对于经济政策，必须全盘重加检讨，已决定下列各项之紧急措施：（一）政府所有外汇以及黄金之支用，应予撙节，以备购买工业原料及机器之需，俾国内生产及交通事业，得以继续推进，日用必需之重要物资，亦得以继续补充，其结购之汇率，应比照国内外货币购买力，予以适合之规定，期使不再波动。（二）禁止黄金在市场上之买卖，并禁止外国币券之买卖，以遏止投机之风。同时，由中央银行充分供给正当合法之外汇。（三）政府应尽量解除农工生产所受高利之压迫，以贷款或其它方式，救济农业、工业，而扶助其发展。（四）政府支出，应极度缩减，本年度预算内，凡不必要之建设，均予展缓。（五）我国因尚未普遍施用近代会计制度，故所得税与各项直接税之征收，未克显著成效，现在应采迅捷有效之征收方法；如因此而或使个人负担容有加重之处，则为一致拥护政府以达安定经济起见，凡我同胞均应确认此实为增加国家收入，平衡国家收支应取之途径，而一致予以遵行。（六）各项公用事业，如政府继续贴补，则预算无法维持，故此后应就原有价目，酌予合理增加。（七）劳工工资，衡以战前物价，其实在所得，已增涨数倍，较公教人员及军人之待遇，优厚甚多，政府并将以其外汇，供给工厂购买原〔第226页〕料物资之用，俾使劳工得以继续工作，而无虞失业。政府无意将劳工应得之合理报酬，加以削减。但亦希望劳工同胞以公众一般的福利为前提，并与服务于社会与国家之其它部份人士一致表示爱国精神，刻苦勤劳，维持生产，以后提高工资，应即确定最高限度，不得漫无限制，妨及产业界之生存与发展。（八）各项国营事业，其不属于重工业之范围者，均应予以标售，或发行股票，公开出售。（九）对于民生日用主要物品，如米、面、布匹、燃煤、食油等极少数之种类，即予以从严管制，凡违反管制法令从事投机囤积等非法行为者，从严惩处。（十）在抗战期中，所成立之商业银行，为数甚多，其中颇有从事于投机等行为者，应由财政部严予监督调查，依法惩处。


整饬学风维护法统

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十六年

版面原件：第229页，第230页

〔第229页〕

——中华民国三十六年五月十八日特就「维持

   社会秩序临时办法」发表书面谈话——

  立国之道，首重纲纪，建国之本，全在教育。必须学校有优良之学风，社会有安定之秩序，而后国家乃有建设之基础，人民乃有福利之可言。我国八年抗战，牺牲惨重，战后复兴，备遭艰阻，全赖我全国同胞共体艰难，认清事实，守法重纪，各尽天职，乃能完成建设，实现民主，解除我同胞之痛苦，使我中国建设为现代之国家，而后我国青年乃不失为现代爱国之青年。乃近来各地学生时有越轨骚扰之行动，及违理逾分之要求，旷废课业，相习成风，假游行请愿之名，为扰乱治安之举，甚至占夺车辆，阻碍交通，扰乱秩序，如此干法犯纪，必非我纯洁的爱国青年学生之行为，而显受反动「共产党」直接间接之策动。盖「共产党」在北方加紧其武装之叛乱，在各地即加紧破坏秩序，扰乱社会，冀图造成无法纪、无秩序、无政府状态，以达成其夺取政权，推翻中华民国之企图。而其所百计煽动以供利用之工具者，首为我各学校之学生。余在本年黄花冈革命纪念日，曾为我全国青年指出「共产党」破坏国家，阻挠建设，及扰乱社会之阴谋，余曾明告我青年，以「共产党」捣乱吾人秩序，窒碍吾人生息，使学生不能求学，工人不能作工之险恶的用心。余今日更欲提及我青年学生之警觉，须知「共产党」潜伏各大〔第230页〕学内之捣乱份子，正以各种之姿态，利用各种之口号，多方煽动，扩大学潮，以遂行其牺牲青年，破坏秩序之预定的阴谋。观于此次学潮之离奇怪诞，为已往任何时期所未有，我青年学生即应本其明晰之理智，加以审慎之省察，切勿为暴乱奸徒所胁制与玩弄，而甘心断送国家之生命与自身之前途。政府不忍使无辜青年为「共产党」阴谋作牺牲，亦决不能任令非法行动之蔓延。政府为整个国家，为全体人民，负有维护公众安宁之责任，凡我爱国民众，人人皆有尊重国家法纪之义务，而青年学子更须爱护国家，遵守秩序，如人民之行动，妨及公众之利益，与他人之自由，则其自由即不受法律之保障，而应受法律之制裁。　当此战后元气未复之时，无论青年学生与一般人民，一切言论行动，均须以法律与事实为依归，尤须以整个国家与民众利益为前提，凡不顾国家艰难，而争持少数人一部分之利益，甚至胁迫群众，煽动暴乱，以不合法之举动，为不合理之要挟者，决非政府所能许可，亦决不能有所姑息。……总之，今日国事尚极艰难，人人应共体时艰，刻苦自矢，而守法重纪，尤为重要。国家法纪之尊严，应为全体国民所共同拥护，学校为培育青年而设置，更应为一般民众之表率，最近发生之学生行动，实已越出国民道德与国家法律所许可之范围，显系「共产党」直接间接所指使，如长此放任，不但学风败坏，法纪荡然，势必使作育青年之教育机关，成为毁法乱纪之策源地，国家何贵有如此之学校，亦何惜于如此恣肆暴戾之青年，为保障整个国家之生命，与全体青年之前途，将不能不采取断然之处置，用特剀切诰诫，务望我爱国青年崇尚理智，明礼义，知廉耻，自爱自重，勿为奸人之阴谋所陷害，而各校当局与负有教育之责者，均应竭尽职责，严整法纪，力挽颓风，以保存国家之元气，维护社会之安宁也。


政府愿意停战而中共不愿停战

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十六年

版面原件：第216页，第217页，第218页

〔第216页〕

——中华民国三十六年一月十一日接见美国纽约

    时报记者贾别林、古鲁因、窦奠安谈话——

  主席问：贾别林君闻即将返美，一年来留居中国，观感如何？
  贾　答：对贵国观感甚多，惟主要希望在停止内战。
  主　席：此点甚关重要，然其关键在于中国共产党。以马歇尔将军之智慧与能力，穷一年之努力，尚不能使中共遵守停战协议，实行整编与统编方案，则中共之不愿停止内战，昭然若揭矣。就一年来之事实观之，政府自三人会议决定整编统编方案后，即提出实施步骤，而中共则始终延不提出。在停止冲突命令下达后，中共始而攻占长春，六月间又攻占德州，泰兴，包围大同。凡此种种，均足以证明政府愿意停战，而中共不愿停战，政府愿意整编军队，而中共不愿整编军队。以君等之观察，中共有停战希望否？
  古鲁因：西谚有云：「有生命即有希望」，故希望始终不灭。
  主　席：余亦希望中共有履行停战协议及整编统编方案之诚意。惟有如此，乃为国家之福。窦奠安君对于马歇尔将军之声明有何感想？
  窦　：马将军之声明甚为诚恳而明坦，对政府与中共之情形，有所分析，谈判破裂之责任亦经提出。〔第217页〕然吾人所愿知者为此声明对于中国之政治将发生何种影响？
  主　席：马歇尔将军之声明，极富有建设性，将有裨于中国之政局。然此声明必须与杜鲁门总统最近之声明，合并去读，然后始能窥其精神之所在。杜鲁门总统之声明，指出两个重要之事实，即（一）共军攻占长春，使内战危机达于最高峰；（二）中共实负有破坏谈判之责。杜鲁门总统已指出者，马将军即不重述，二者实有连贯之意义，谓马将军之声明，为杜鲁门总统声明之补充，亦无不可。本人此种看法，诸君以为如何？
  窦　：此乃甚有兴趣之看法，二者皆为美国官方之声明，当然有连带关系。
  主　席：马将军回国任国务卿，对于全世界必有宝贵之贡献。故余不能强留，否则，余乃望其来华。纽约时报对于马将军之声明有无评论？
  窦　：有。然本人谨读其摘要，谓甚为诚直坦白而已。马将军此次调任国务卿，全国报纸一致赞许，故参院迅即通过。
  主　席：余闻此讯，极为欣慰。
  贾　：余以为马将军之声明，尚不够具体，中共究竟有无参加联合政府之诚意，并未指出，似为缺点。
  主　席：马将军知之甚详。然以彼之地位，不能说得过分明白。
  贾　：马将军声明中，希望中国自由进步份子在 主席领导之下，参加政府，从事政治改革，不知此〔第218页〕种份子在将来新政府中，究占何种地位？
  主　席：政府对于此种份子必尽量欢迎。惟其在政府中所占之成份，去年政治协商会议中，已有成议。且政府将来如何改组，尚须征询各党派与社会贤达之意见，故一时尚难决定。总之，政府对聪明才智之士，忠于国家者，必多方延揽，使之参加，可无疑也。


中共问题只有由中国自己解决

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十六年

版面原件：第219页，第220页，第221页，第222页，第223页，第224页

〔第219页〕

——中华民国三十六年二月十四日接见美

     国报界代表霍华德等十二人谈话——

  主　席：霍华德先生于剿匪期中在南昌一见，抗战时在重庆再见，与余个人可称老友；此次返国途中，与诸君能来华一行，本人极表欢迎。但不知能多留数日否？
  霍　　：我等此次系受驻日美军之邀请，前往日本及朝鲜参观。参观后原定径飞菲岛，中国本不在行程之内，惟余等一行中，有未来中国者，咸愿一游，并晋谒主席。幸得美军部之赞助，能与主席作此荣幸之会晤，然不克久留，实为遗憾！
  宾　德：（ＢＩＮＤＥＲ）请问主席，美国报界对中国问题所应了解之主题何在？
  主　席：以余所见，应为共产党问题。
  宾　德：关于此一问题，可否请主席作较详细之指示。
  主　席：今天因时间所限，不能详细说明，且此种问题，最好由记者自己体察，方能得客观之结论，现在中国共产党，在美国宣传最力者，为如何改善人民之生活，如何维护人民之权利，如何保障人民之自由；其土地政策又发生何等优良之效果。美国人听共产党者片面之宣传，信以为真。〔第220页〕新闻记者要报导事实，最好亲往中共区去看看，看当地人民是自由的，抑是受压迫的，人民生活是幸福的，抑是痛苦的！
  宾　德：主席对此问题看法如何？
  主　席：据余所得各地人民之报告，事实与宣传完全相反。
  宾　德：依主席所见，中、美、英、苏四国对世界战后问题与国际条约，如能获得共同一致之谅解，则能否有助于中共问题之解决？
  主　席：对于战后国际条约与国际问题，中国自当于联合国组织之下，与各盟国求得一致之谅解。然谓中、美、英、苏四国之谅解，可以解决中共问题，殆为不可能之事，且中国人民必反对此种主张。
  宾　德：我意并非主张苏联干涉中国内政，乃恐苏联在他处与英美不能谅解，故令中共不向政府妥协，以取偿于中国。
  主　席：中共问题只能由中国自己解决，如苏联能令中共和平则中共问题仍未解决。
  白　朗：中国共产党是否如其自己所谓之「农民改进党」，而与第三国际并无关系？
  主　席：各位一读马歇尔将军之声明，即可获得此一问题之答案。马将军留华一年，对于此一问题已透澈了解矣。中国共产党乃纯粹之共产党，与世界各国之共产党并无区别。所不同者，惟中国共产党更拥有私有之军队而已。

〔第221页〕

  欧　文：马将军之声明，对于自由份子在主席领导之下，组织新政府，建设中国，寄予莫大之希望。不知现政府中是否包括此种自由份子？将来政府改组何人参加？
  主　席：经济部长王云五，交通部长俞大维，农林部长周贻春，皆系党外之人，即国民党员任部长者，亦多系自由份子。至于政府将来改组，参加人选须俟各党派自行提出，故现时尚不能奉告。但此种份子人数，必将超过政府总人数之一半。
  史密斯：政府改组何时能够完成？
  主　席：愈快愈好。
  霍　　：共产党是捣乱份子，尽人皆知，但除中共而外，依主席之见，在中国能否形成一反对党，如能形成，则其与国民党之区别何在？
  主　席：抗战以后，政府（国民党本身亦复如此）即希望一有力之反对党形成。故对于青年党及民社党极力培植，且扶助之发展，盖非如此，政治即不能走上真正民主政治之途也。然此两党皆拥护三民主义，故若论其区别所在，恐亦如美国之民主共和两党，一为在朝，一为在野而已。
  霍　　：将来实行选举时，对于选民有无限制？
  主　席：选举一事，中国尚无经验，现选举法尚在拟议中，余个人赞成普选，任何国民届满一定之年龄，均有选举权。而无财产、信仰、及职业之限制。唯一困难之问题，即中国文盲太多，必须设法补救耳。

〔第222页〕

  霍　　：在中共占领区内之人民能否参加投票？
  主　席：政府过去要求中共参加政府的条件之一，即允许中共在其占领区内，保持地方政府。俟下届国民大会时，当地人民一律参加选举。而中共则始终未接受此条件。现在政府仍本此态度，将来实施选举时，中共占领区之人民，均得参加自由选举。
  史密斯：最近上海金融风潮，与马歇尔之声明及美军之撤退有无连带关系？
  主　席：依余所见，并无连带关系。
  宾　德：主席对中国经济问题看法如何？政府对于经济问题，如何处置？
  主　席：宾德先生提到此点，余不能不向诸君坦白言之：自去年以来，中国人民对美国政府之措施，有两点最不谅解。其一为不卖军火与国民政府，其二为改组后之政府，如无中共参加，则不贷款与中国。此二者对于中国政府之威望与人民之心理，打击至深。在美国政府以为如此必可停止中国之内乱，殊不知结果适得其反，徒然助长中共之气焰，鼓励其内乱而已。
  霍　　：美国政府何时有此申明？
  主　席：去年六月由范宣德申明者。在去年六月以前，中共本有妥协之望；但自此一申明发表以后，其态度转趋强硬。对于马歇尔之调处，置之不理。此事马将军身历其境，知之最深。中国人民诚不能了解美国何以有此申明？国民政府为美国所承认之政府，领导中国人民与美国并肩作战八年，可谓患难之交；今乃目睹中共之叛变，中国经济之困难，不仅袖手旁观，不加援助，而且〔第223页〕发表此种申明，为共产党张目，诚百思不得其解。
  霍　　：美国政府当时何以有此申明，不得而知，据余个人推测，或系政府中一部份人士，以为如此即可压迫国民政府改组为包括中共之联合政府。但美国政府现在或已放弃此一政策矣。
  主　席：此点最关重要。美国政府如不放弃此一政策，而希望中共能因此妥协，以谋中国之建设与复兴，无异于抱薪救火！须知中共之唯一目的，即在以武力推翻国民政府，而建立一苏维埃政权。
  此目的一日不达，中共即一日不会停止内乱。此乃根本之点，美国友人不可不知者也。

  宾　德：由最近北平美军暴行，引起中国学生反美示威运动观之，在中国下一代心目中，是否觉得中美两国之利害并不一致？
  主　席：最近之反美运动，乃共产党所制造者，中国人民与青年，除极少数受共产党之影响者外，对美国均有好感！但如果政府之威信继续降低，共产党之气焰继续增高，则中共自必藉种种机会，继续制造无数之反美运动。
  柯　义：（ＣＯＹ）美国目前对中国可能之援助为何？
  主　席：无他，只要取销上述之两种限制——禁卖军火与停止借款——则一切问题即可迎刃而解。
  霍　：马歇尔之回国与平津美军之撤退，对于中国政局有无影响？余意陆战队人数甚少，早已不发生作用矣。
  主　席：所见甚是。陆战队如在去年撤退，对中国可能发生较大之影响。至于马将军之返国，余以为对〔第224页〕于中国之政局并无妨碍。马将军之声明，对于政府及本党虽有所批评，然其对于中国则始终一本中美两国传统的友谊精神，努力其本身所负艰巨的使命。
  霍　：在美国自由份子中，对于中国国民政府诚有许多批评，但中共不参加联合政府，美国人皆知其责任不在主席，不在国民政府也。
  柯　义：马将军声明之最后一段，及主席改组政府之申明，皆美国人民所最同情而熟盼者也。

  主　席：马歇尔将军本中美两国传统友谊之精神，欲促成中国之和平统一，努力达一年之久。经此一年之观察，他对于中国情形，十分明了，他知道共产党无妥协的希望，知道国民政府应予之援助。然在他接任国务卿以前，美国政府之政策已走上相左的道路，马将军如立即改弦更张，势必引起人民之疑虑。此即有赖于舆论之引导。余以为美国舆论诚能改变其对华之态度，则政府之政策，亦必随之而改变矣。诸君为美国舆论界之权威，对于今后中美两国友谊之增进，中国民主统一之促成，实负有莫大之责任，本人今日与诸君幸会，尤寄予无穷之希望。诸君明日行矣，维诸君勉之。


中国反共与世界安危

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十七年

版面原件：第233页，第234页，第235页，第236页

〔第233页〕

——中华民国三十七年十月二十九日于

      北平对纽约前锋论坛报记者谈话——

  纽约前锋论坛报记者史迪禄，于二十九日在北平晋谒 蒋总统，提出有关时局之问题，总统就三个问题表示意见。
  记者问：国军目前暂时失利其基本原因如何？
  答：政府历来军事之方针，无论抗战剿匪，皆以保持国家领土主权及保护人民生命财产为惟一目的，故一城一地均不轻于放弃。中国抗战八年，以收复东北为职志，抗战结束以后，国军冒险犯难接收东北，其重要地区尤不能轻于弃守，而中国军队之传统思想与责任观念，皆以与土地共存亡为军人唯一之职务，而以离城弃守为军人之耻辱。因此，三年以来国军处处设防，备多力分，形成处处薄弱之虞。共匪乘此弱点，乃以「大吃小」之战法，集中其全力攻我薄弱之一点，于是屡被其各个击破，此所以逐渐造成今日严重之局势。
  政府为人民之政府，兵员之征集，粮秣之筹划，均须顾及人民之利益，恪遵国家之法令。而共匪对人民毫无所爱惜，分区滥发伪币，随时没收人民之财产，征集壮丁，搜括粮食，极尽其残忍之手段。最近一年来，共匪更假借「土地改革」之名，作竭泽而渔之榨取，故匪力量一时有〔第234页〕大量之扩张，而匪军撤退时之焦土政策，进攻时之「人海战术」，更非国军所愿为。因此国军在集中力量作主力战斗之时必操胜算，但在一时一地则往往陷于劣势，遭受挫折。此乃国军暂时失败之基本原则。故今日政府剿匪战略战术，势不能不有所改变，军事、政治、教育亦应有彻底之改革，吾人必须统筹全局以争取最后成功，不复争一时一地之得失。
  余更须指出今日与政府作战之共匪，为倚恃共产国际支持之中日韩共党联合之军事行动，吾人应特别警觉其严重性。中国本为积弱之国家，然吾人从不畏强权与暴力，吾人对日本军阀之侵略已与之作八年之抗战，而对于拥有武装暴力之共匪且已作二十五年之斗争。自民国十三年以来，国民革命在北伐剿匪及抗战每一长期战役中，曾经过多次挫折，遭受重大之失败，而最后率皆获光荣之胜利。吾人在此二十五年间屡遭今日更为严重之局势而无一次不终于克服。吾人基于痛苦之经验，持有坚定之信心，只须以百折不回之精神，作再接再励之奋斗，深信戡乱建国亦能在此次失败之后，达到最后成功之境域。所望我全国军民彻底认识共匪之猖獗，国家之危机，一致奋起，共赴国难，尽其救国自救之责任。吾人所恃者为民族精神与三民主义，决非任何阴谋暴行所能毁灭，吾人决不轻视今日匪势之严重，但共匪对人民惨酷榨取所造成之每一攻势，皆使其人力物力趋于枯竭，重蹈江西时代之覆辙，最后必将归于消灭。倘如政府更能早得友邦道义及物资的援助，受国际正义之支持，最后成功必能获致，可以断言。
  记者问：政府是否以全力保持沈阳？

〔第235页〕

  答：东北问题为国际问题中最重要者之一，其对国际形势实有重大之影响，尤以与太平洋有密切关系之各国为然。而三年以来，此一艰巨之共同责任皆由我中国单独担负，而中国经三年艰苦奋斗，至今实尽其最大之努力，而犹不能达成其任务，至深遗憾。远在十七年之前，九一八事变发生，余曾对世界各友邦及国际联盟发出警告，认为世界战祸从此发生，但此一警告固不为各国所重视，但历史事实证明东北问题为第三次世界大战序幕。今日历史正在重演，倘如国际正义不能伸张，民主国家持隔岸观火不关痛痒之态度，必将重蹈过去之覆辙。万一不幸共匪控制中国，另一世界大战固必发生，即共匪控制东北三省，世界战祸亦将从此开始。其尤为显明者；无完整之东北，即无独立之韩国，亦无和平之东亚。余敢断言太平洋险恶风云，又将以东北为起点。
  记者问：中国在世界反共斗争中之重要性，中国在另一世界大战之地位，及若果不幸共党控制中国对世界局势将发生何种影响？
  答：中国正在努力剿共，以消弭足以威胁世界和平之势力因素，以阻止第三次世界大战之发生，因之余不拟对中国在未来世界战争中持有如何地位表示意见。但在世界二十一亿人口之中，亚洲人口占百分之五十以上，而中国人口在亚洲十一亿人口之中又占三分之一强。亚洲在世界中之地位及中国在亚洲之地位，其重要性不待多言而可知。
  余欲在此指出者：第一、亚洲各民族无论政治组织、经济生活、社会基础或文化水平，皆不及〔第236页〕欧西各国之进步，在普遍贫穷饥饿之中，共产主义之宣传及组织活动更易于收效。第二、共产国际实行世界革命之传统策略及其当前扩张之方向，皆以亚洲为主要目标，而亚洲之前途又以中国为决定点，共产党之信条，欲控制世界必先控制亚洲，欲控制亚洲又必先控制中国。余可断言中国如为共党所控制，第三次世界大战必由此发生，使人类重罹悲惨之灾祸，若中国政府果能消灭今日之共匪，则下一次大战存在亚洲之因素将因而消除，而世界第三次大战爆发之可能性亦可因而减少。中国共产党拥有武装部队，其横暴奸诈非任何民主国家之共产主义者所可比拟，然而中国政府从不因本身所遭遇之艰难及所受之损害而放弃其对世界友邦所负之责任，无论国际环境有何种变迁，中国始终如一，恪守国际信义，并克尽其道义责任，在过去反侵略战争中如此，在今日反共斗争亦复如此。余深信世界反共斗争必须保持整个之阵线，西欧与东亚原无轻重之分。然而西欧各国有进步之工业及较高之文化水平，民族主义及民主政治更有一百五十年以上之历史，深植其根柢于人民生活与思想之中，彼等对于共产之抵抗所倚赖于美国物资及道义之援助，还不如亚洲各民族之迫切。美国人民及其政治家如真为人类谋幸福，当从世界上最大之区域与数量最多而生活最为痛苦之人民?手，提高其生活与文化水平，助成其独立自由，而今日欲使世界人类得免于第三次世界大战之灾祸，尤须拯救亚洲，而拯救亚洲之努力，又应以中国为中心，此实为人类历史上空前之伟大事业，余愿美国人民及其政治家引为己任。


中国政府必可克服一切困难

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十六年

版面原件：第231页，第232页

〔第231页〕

——中华民国三十六年七月二十七日对美国记者谈话——

  记者诸君此次溽暑远来，足见对于中国问题之关切。尤其关于中国共产党之全面叛乱与中国民主宪政之前途，必为君等所乐闻。本人今天愿就此两点略加说明，俾君等能获得一明确之概念。
  目前国际人士对于中国问题所最为关切者，厥为中国经济情形。中国财政经济基础，在战前即未十分稳固，乃遭遇八年长期之抗战，自然更增许多困难。抗战胜利以后，各国均已复员，而中国独有共产党之全面叛乱，割据地盘，破坏交通，阻挠生产，乃使中国经济情形，陷于今日之危局。中国政府在此种经济情形之下，一方面欲谋建设，以期民生之安定，一方面定于今年十二月廿五日召开国民大会，实行宪法，要使中国政治走上民主宪政的轨道。在此过程中所遭遇的阻碍和困难，自非外人所能想象。且自去年十二月国民大会制颁宪法以后，行宪之期虽在今年十二月首次国民大会以后，但政府为逐渐推行宪政，已将宪法关于人民基本权利之部份提前实施。而共产党乃假藉人民之权利，滥用自由民主之美名，到处扰乱社会，破坏经济。此种情形非对中国政治有深刻之认识者，往往不易了解。此又为政府难言之苦衷也。然政府无论遭遇何种困难，终必毅然决然实行， 国父孙中山先生所昭示之民权主义与民生主义，以求民生乐利，民权发扬，此则本人可负责为诸君告者。〔第232页〕魏德迈将军此次来华，对于中美两国今后之关系，至为重大，诸君自能知之。然有一点须说明者，即自去年马歇尔元帅调解中共问题失败后，中共已决定叛变到底，其与政府之间，决无调解之余地。此一事实，诸君必须有所认识。
  美国为中国之良友，美国人士对于中国情形之关切，自甚于其它各国。中国政府现正面临许多困难，无容讳言，但无论如何，中国政府必可克服一切之困难，而达成最后之目的。且其为时并不太久。此则可以告慰美国友人者。
  最后尚有一点须为记者诸君告者，现在有许多美国驻华记者因不满中国政治经济社会之情形，遂作种种超出事实之报导，批评我政府腐败无能，甚至侮辱我中国民族为落后之民族。此种歪曲之报导，对于中美两国之友谊，实有莫大之损失。我中国人民一向尊重美国之友谊，而美国在此次并肩作战时亦以中国为患难的朋友，今乃因新闻记者报导之不实，致增加两国间之隔阂，此为何等可惜之事。中国人民爱好和平，富忍耐性，然其独立自尊之心，乃卓然不可磨灭。如其中国人无独立自尊之心，则不致单独对日抗战四年之久，中国人对于友人善意之批评，向有「从善如流」之美德。然如为朋友轻视侮辱，致损其独立自尊之人格，则决不能容忍。中国民族此种特性，望诸君有一致之了解，则诸君之工作，必大有裨于中国与美国友谊之增进，此则本人之所厚望者也。


抵大韩民国访问发表谈话

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十八年

版面原件：第244页

〔第244页〕

——中华民国三十八年八月六日于韩国镇海——

  余此次特来贵国访问，得见我邻邦国土重光，独立实现，是为余生平最大欣快之一事。因为韩国的独立，不仅为贵国人民奋斗之目标，亦为中国人民及余个人殷切之期望。今承贵国人民之贤明领袖李承晚总统之邀请，使余获一良机，得与韩国老友重叙旧情，亦为余生平所感最愉快之一事。因吾人均系在第二次世界大战以前及大战期间我革命军民密切合作共同奋斗之革命同志者也。中韩两民族原为三千年来唇齿相依的兄弟之邦，不幸今日又同受共产主义侵略之威胁，更切患难与共风雨同舟之谊。余自将藉此访问之良机，与李承晚总统充分交换意见，不仅商谈有关中韩两国当前重要诸务，并将讨论远东各国筹组反共联盟问题。中韩两国人民既有长期合作之经验，今后两国凡为保障人类自由与世界和平之共同奋斗，必能一致努力，获得最后之成功，此余所深信不疑者也。


发扬革命策源地之光荣历史

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十八年

版面原件：第243页

〔第243页〕

——中华民国三十八年七月十四日于广州发表谈话——

  中正与我全粤同胞，暌违历十三年之久，其间迭经决定前来，而每以事牵，稽迟至今始获如愿，际此国难严重关头，重游旧地，感念之深，非片言所能罄述。广东为国民革命策源地，　国父生长及艰苦奋斗于此，海外侨胞田园庐墓亦多在于此，黄花岗烈士之慷慨就义，国民革命军之北伐誓师，以及抗战八年间我岭南军民同胞之牺牲奋斗，先后造成辉煌之史迹。民国十六年共匪所发动之广州暴动，我广东人民深感切肤之痛，至今记忆犹新，抗战期间，共匪乘危坐大；胜利以后，更以其过去之破坏抗战者，进而破坏我政府和平建设之努力。直至最近，我政府所诚意祈求之政治解决，仍终于绝望，而不得不继续与之战斗，今日共匪窥伺华南，我国民革命策源地之广东，重受其暴力之威胁。中正抚今追昔，愧疚良深。惟以民族大义及革命责任所在，仍当一本 总理大无畏之革命精神，团结全党，拥护政府，为国家独立，人民自由而奋斗，所望我全粤军民同胞，鉴于国际侵略之阴恶，懔于共匪荼毒之残酷，一致奋起，发挥黄花岗先烈牺牲精神，承接南征北伐之光荣历史，在李代总统及阎院长领导之下，与共匪奋斗到底。深信我爱国军民，精诚团结，勇往直前，必能贯彻反共救国战争，达到最后的胜利！


反共战斗与重庆

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十八年

版面原件：第245页，第246页

〔第245页〕

——中华民国三十八年八月二十四日抵渝发表书面谈话——

  抗战期间，余居处重庆至八年之久。今日旧地重游，俨如还我故乡，感慨之深，不能自已。十二年前，政府与人民为保持我国家独立自由与领土主权之完整，发动全面抗战，西南与西北为我抗战之大后方，亦即为我民族复兴之根据地。而四川同胞贡献之大，乃世人所共见，更为中正所铭感。重庆为战时首都，军事之推进以及战后复兴之策划，皆在于此。国家人民对抗战胜利所付代价之巨，对战后建设期望之殷，此间人士见闻最切，至今印象犹新。
  抗战结束后，如无共匪武装叛乱，以破坏我和平建设，荼毒我国计民生，则国家之地位与社会之繁荣，必不在其它盟国之下。乃四年以来，国际共产党首先劫掠我东北土地、人民与资源，复向我华北、华中，伸张其黑暗阴沉之铁幕，不仅抗战成果一一受其摧毁，而人民之生命财产，亦无不为其所残害。今日重庆再成为反侵略、反共产主义之中心，重新负起支持作战艰苦无比之使命，所望我全川同胞，振起抗战精神，为保持抗战成果，完成民族革命而努力。
  中正今日来渝，与父老故旧叙谈，抚今思昔，感愧良深。惟当此国家存亡民族生存关头，革命报国，责任所在，剿匪保民，义无反顾。愿以在野之身，追随父老故旧之后，团结爱国民众，在政府领导之〔第246页〕下，为国家独立，人民自由而奋斗到底。共党匪军自渡江以来，所遭遇之困难殊多，士气日趋消沉涣散，而其军事形势渐成强弩之末。尤以匪党占据各大都市之后，一方面暴露其国际间谍之阴狠面目，一方面更揭穿其拑制自由、拆散家属、绝灭伦常、毁灭历史文化、摧杀工商事业之毒辣政策。共党匪区之内，成千成万求生不得、求死不能之同胞，到处群起反抗，只要我大后方爱国家，爱自由之民众一致奋起，集中力量，坚持反共战斗，则最后胜利之来临，必较对日抗战为迅速，此中正所深信不疑，而愿与我西南、西北全体同胞，相与戮力，共同奋勉者也。


亚洲如沦入铁幕将引起另一次世界大战

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十八年

版面原件：第237页，第238页，第239页，第240页，第241页

〔第237页〕

    ——中华民国三十八年七月四日于台北接见美国国际新闻社远东总经理韩德曼及美国斯克利浦斯霍华德系报远东特派员驻华外籍记者联谊会会长范华智二氏并答复彼等提出之问题——

  记者问：最近各国对中国局势之趋向，日见关切，同时有许多人竟认中国之局势已无法挽救，因此中共之征服中国乃至征服全亚洲，似为必然之事，美国援华是否已为时太晚，外援是否会太晚乎？

  答：目前为共党所盘踞，沦入于铁幕内之中国土地与人民，尚较民国二十七年对日作战一年以后所沦陷之地区与人民为少，谓中国局势已无法挽救之错误观念，实乃共党企图散布失败主义之宣传所造成者。一切为人类自由与民族独立之奋斗，终久必获胜利，此乃余确定不移之信念。故余对于一切为挽救中国现势之努力，无论为吾人自己的努力，或友邦的努力，决无为期太晚之意念。惟中国反共战争，倘不能获得及时之支持，则民主国家将来须付之代价恐将不止百倍。我人倘不能在中国防止共产主义，则共产主义必将蔓延及于整个亚洲，如亚洲为共产主义所控制，则另一次世界大战，更无法避免。故无论就其代价及民主国家对世界爱好自由各民族之责任而言，余必须指出：倘再坐失时机，而不设法防止共产主义在中国之蔓延，实属危险之至。

〔第238页〕

  记者问：中共是否已经获得在彼等军事占领区内中国人民之集体拥护，或彼等是否将能获得此种拥护，阁下是否相信，国民政府仍受中共治下人民之拥护，或现在政府区人民之拥护，倘人民并不拥戴共党，则政府挫折之主要原因何在。
  答：中共占领区之人民，纯系屈服于中共之暴力及其恐怖之统治。人民非但不拥戴共党，并且痛恨共党，日深一日。共党已公开承认，在其控制之地区内农民暴动，已一再发生，余深信在中共军事占领区内之人民，正切望国民政府，恢复政权，事实上甚多教授、青年学生、农工均不顾共区监视之严密与旅行之艰险，其自共区逃至政府区者，亦一日增一日，此即明证，故除极少数投机政客而外，无人再愿在共党统治下生活者。至于国民政府最近挫折的原因，除军事以外，最重要之因素约有两种：第一、苏联不遵守一九四五年中苏条约的义务，该约的订立，系以雅尔塔协议为基础，在中国已是一种甚大的牺牲，苏联复不遵守该约所规定的义务，遂使中国无法收回东北。又使中共于最短期内，在东北拥有极大的武力。第二、原因是经济的。中国抗战八年，已遭受种种痛苦与贫乏，再继之以中共全国性之叛乱与破坏，遂致人民、公教人员、军队官兵，均被迫而长期的生活于饥饿线之下。政治上若干弊端，亦起因于此。
  记者问：中共力量如不受节制，再加以苏联援助，共产党势力是否将蔓延全部亚洲，此种蔓延运动，是否为苏联在其将来统制全世界计划中，先得统制远东计划之成功？
  答：当然。注意此问题之人士，请读一九二八年十二月十二日国际共产党第六届世界大会所通过之〔第239页〕「殖民地及半殖民地革命运动之理论」，此系共产革命在全部亚洲活动之蓝本，现已步步实现。列宁曾说：「征服欧洲之路线要先出自亚洲」，国际共产党创造人之政策，现正由其党徒在忠实的执行之中。
  记者问：若干外交人士，以为中共领袖毛泽东或将独立而反抗莫斯科之命令，如南斯拉夫国之狄托。阁下同意此种看法否？假使能有此种反抗，对于中国前途果有大改变否？美国及西方民主各国，能否仍与中国保持友好及合作？
  答：无论根据中共头目之言论及其共产党之历史，均足表示在中国之共产党，无法脱离国际共产之组织。如南斯拉夫狄托之所为，不惟中共屡次表示拥护国际共产情报局攻击狄托之所为，并以共产党正式决议，赞成将南斯拉夫逐出情报局之外，中共组织部长刘少奇，其在中共实占第二重要之地位，着文攻击狄托为「参加资本主义阵营之反叛者」，及其最近在莫斯科号召「各国之无产阶级与苏联及东欧各国团结起来，合力以击败美国帝国主义之计划」，可为明证。美国认为中共能与莫斯科分裂之幻想，亦与数年前认中共非真正之共产党，信为「土地改革者」，皆是受共产党诡诈宣传之蒙蔽。其矛盾与荒谬，毫无根据，实与共产党已往虚伪宣传之技术毫无二致，如果共产党真正控制中国，则中国与其它国家之关系，将与其它在共产铁幕内之国家对外国之关系，决无例外，更与美国门户开放主义，不能并存。
  记者问：一般中国人民对美国及苏联之感想如何？愿意与美国抑与苏联合作？

〔第240页〕

  答：中美两国人民均爱好和平自由，反对残暴压迫，相同之点甚多，中国人民在其谋自由独立之长期奋斗中，数十年来不断的获得美国政府及人民之同情与援助，故两国人民间传统之友谊，植基甚深。决非任何中共之宣传所能破坏，尤其不能将此种友谊移转于政治意识上与中美人民理想相反之任何国家。
  记者问：如果尚有机会可及时挽救中国，需要美国采取何种步骤？
  答：余认为第一步美国对中国政府反共斗争，当重申其道义之援助政策。中国反共战争，不仅是对共产党迫害中国人民自由之斗争，亦是为自由世界之和平及安全之斗争。今日中国共产主义威胁之严重，为第二次世界大战遗留之问题。在大战中，中国与美国为反抗侵略比肩作战，同生死、共存亡之盟友。美国当不会漠视其昔日盟友，长期陷于赤祸、水深火热之中。而美国又为今日国际反共斗争之领袖国家，亦不能独将中国置于其援助范围之外，否则，世界民主国家反共斗争之前途，不可想象，而全体人类之浩劫，亦将陷于不可收拾之境地。
  记者问：现在是否尚有与中共言和之可能？
  答：政府在其二十五年中与中共交涉之经验，深信任何政党与中共无妥协之可能。余今后将尽其最大之努力，加强国民党之团结，拥护政府，以求反共斗争之胜利。
  记者问：阁下是否计划恢复政治之领导地位？
  答：自 孙总理逝世以后，余即继其为领导国民革命之领袖，早已献身于国民革命，以谋中国人民〔第241页〕之自由与国家独立。今后仍以革命领导者之地位，自将继续完成此一付托之重任，目前国际共产主义亟求征服中国，并将中国之历史文化彻底摧毁无遗，余职责所在，自当尽其毕生之力，号召全国一切力量，与之斗争到底。故余个人之地位，决不在于政治上职权与名义之有无，而对于领导国民革命之责任，则始终不容放弃。换言之：在中共反叛未能平定，中国国家一日未能独立，人民一日未能自由以前，余对领导中国国民革命继续奋斗的历史使命与责任，是不能推辞，亦不应推辞的。至于政治地位，余实毫不萦怀。


中、菲实为忠实盟友

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十八年

版面原件：第242页

〔第242页〕

——中华民国三十八年七月十日于菲律宾碧瑶对记者发表谈话——

  余因季里诺总统之邀请，得访问菲律宾，私衷甚快。余此次系以私人资格旅行。在第二次世界大战中，中、菲两国站在同一战线作战，而余适预其役，菲律宾共和国宣告独立之日，除美国政府外，中国复为首先与菲律宾政府建立邦交之国家。故余今日抵菲，自觉为菲律宾一老友，余此行为期甚短，但季里诺总统与余均盼此行会晤，对于中、菲有关问题，尤其对于远东国家遭受国际共产主义威胁一事，能充分交换意见。


中国人民将永为独立自由而战

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十八年

版面原件：第247页，第248页

〔第247页〕

——中华民国三十八年十二月四日于

      成都接见美联社记者慕沙谈话——

  余此次应李代总统之邀入川，正值共匪渗入川东，陪都危急，余亟望李代总统遄返中枢，共挽危局。而李代总统坚持决意出国，余为国民一份子，并负领导国民革命之责任，惟有竭尽一切力量，不避任何艰险，协助政府与大陆军民共同奋斗。重庆沦陷，西南局势步入艰苦之境，但世界民主各国人士应知中国大陆反共战斗，不仅并未停止，不顾任何代价，一切牺牲，抑且益趋扩大。吾人刻在各地结集军队，使西南反共战斗持久。在铁幕之后，长江流域——浙江、河南、山东、福建及广东等地受共匪压迫之民众，到处蜂起反抗极权主义。吾人对于敌后游击队，刻正助其组织，予以支持。中国共党在莫斯科指挥之下，企图以暴力并吞中国国家，奴役中国四亿五千万人民，然中国人民在青天白日旗帜之下，为独立自由而战，决非暴力所能屈服。吾人现正战于自由区，战于乡村城市学校及工厂，中国反共战争为反侵略的民族战争及反极权的民主战争，为使此战争获得广大民众之支持，吾人正团结一切为爱国的自由民主份子，不论党派宗教或职业，一致努力。吾人以有效之社会改革，特别是有益农民之改革，如台湾及西南各省之减租政策，即为吾人改革运动之初步，使大多数人民感悟其为自己之经济利益及自由生活而作战。中国人民现已领受共匪残酷之教训，吾人正努力在自由中国保障人民基本权利，实施政治社会〔第248页〕改革，以与匪区之残暴作一比照。吾人愿向匪区民众保证，共匪必将失败，而在推翻共党暴政后，吾人必尽一切努力，增进人民之政治经济利益，并获得自由之生活方式。吾人从未背弃民主国家，吾人在第二次大战中，始终站在反侵略阵线之尖端，吾人今日亦复如此。吾人虽遭受许多挫折；但并不灰心，圣经有云：我已宣誓「虽然自己受害，亦不更改」。民主国家如低估中国反共战争之重要性，必将危害其本国安全自由与独立。吾人今后继续为国家独立自由而战，在吾人奋斗之途上，或将遭遇更多之挫折；但吾人深信反共战争必获最后之胜利。


中国实业计划实为中国经济设施之蓝本

内容来源：卷三十八　谈话

隶属章节：谈话＼中华民国三十八年

版面原件：第249页，第250页

〔第249页〕

——中华民国三十八年十二月二十七日于台北答联合社记者问——

  记者问：一九五○年中，足以增进世界谅解者为何事，而成为世界谅解之损失者又为何事？
  答：世界更进一步之谅解，惟有在为民主与和平而奋斗之路程上，始能获得。故民主国家各自为谋，特别是放弃一个正在为民主和平而对共产国际侵略者孤独苦战之国家如中国者，徒使人类迷惑于民主与极权，争取和平与制造战争之歧途，对于世界谅解将为无可补偿之损失。
  记者问：阁下认为何者对一九五○年世界和平及安全有最大之贡献？
  答：对世界和平安全之贡献，应以人类自由、民族平等、不受歧视、不受侵略为一切和平安全之基础。为此太平洋区域亦须缔结与大西洋公约相同之公约；否则恰如中国之一句话「扶得西来东又倒」，决不能阻止苏俄共产国际侵略世界洪流之横决。「在为世界和平安全之奋斗中，决无牺牲一方面能保持另一方面之安全者，因为任何一地之和平，只有在整个世界和平中方能获得。」如民主阵线一部分遭受失败，必将影响整个阵线之失败。民主国家倘如在第二次世界大战初期听任中国独任反侵略战之前哨，因而蒙受重大之牺牲，再为苟且姑息之计，放弃此一战线，必将引起破坏世界和平之后果，乃可断言。

〔第250页〕

  记者问：阁下认为何者对一九五○年世界经济复兴及安定，将有最大之贡献？
  答：对于世界复兴及安定之贡献，将为解除痛苦民众居最大多数之亚洲大陆，而为最广阔之农业区域所受于共产国际铁幕之封锁及威胁，使其门户开放。孙中山先生国际开发中国实业计划，实为自由中国经济设施之蓝本。世界经济复兴与安定，乃不可分割者。倘放弃拥有十亿以上人口之亚洲及四亿五千万人口之中国，而谈世界经济之复兴与安定，乃不可想象之事。


以整齐严肃的治军精神治政

内容来源：卷十 演讲
隶属章节：演讲＼中华民国十九年

版面原件：第439页，第440页，第441页，第442页

〔第439页〕

——中华民国十九年十一月二十五日在国民政府大礼堂讲——

〔要旨〕
一、叛逆既已铲除，民治应上常轨。
二、剿匪之工作，军事祗能治其标，政治方能清其本。
三、以整齐严肃之治军的精神治政。
四、力矫为政积弊，肃正革命政府纪纲。
五、今后工作，即在确立施政之整个计划，分工合作，以求进步。
六、如有违法失职，自必依法惩治。
〔本文〕
中正遵奉中央命令，兼任行政院院长，今当就职到院之始，谨将此次四中全会决议，改善制度，刷新政治之用意，与中正受命以后矢志尽瘁之决心，及其所期望于本院暨所属各部会各省市政府诸同志者，撮要言之。
自国民政府奠都南京，以至今日，行政效率不佳，国事旷废如故，事实公睹，无可讳言。顾在今日之前，我同志犹得执两说以自解：一为反动频起，军事未定，百废莫举，此为总因。行政界虽思鼓其热诚，而效率终小；一为制度未臻完备，权责不尽分明，本院各部会长官不出席国务会议，不直接对国府负责，遂至行政会议不能为系统之研究，各部间亦失却密切之联系；即或有局部之振作，仍难救全盘之〔第440页〕散漫。此二说者，固皆有一部份之理由，然真富于责任之同志，仍应各自检查其本身之过失而不得悉诿过于外缘之障碍；何况今日以后，叛逆既已铲除，民治应上常轨，制度又复改善，权责悉可分明，更绝无诿卸躲避之余地乎！此次四中全会对于过去政治之实际工作，为严密之考查，认为非改正制度，无以谋密切之联结，非减少机关，无以期工作之紧张，尤非以整齐严肃之治军的精神治政，无以振颓靡之风气。爰就中央之制度系统，加以相当之修改。其最重要者即将以前之行政会议改为国务会议，俾本院各部会长官皆得对政府直接负责，而本院院长之人选，复以责之中正。诸同志于此，应知中央重视本院与厚望各位同志之切实，不能再蹈荒废松懈之恶习。当此军事善后，着手整理，且注全力于剿灭匪共，完成地方自治之时，倘行政部份，仍不免有泄沓因循纷歧凌乱之现象，则政治之革新，终不能与军事之进步相应；匪共终不能肃清，地方自治，更无从推行。盖铲共剿匪之工作，军事祗能治其标，政治方能清其本；而地方自治之推进，尤必以中枢政治之修明为之基础。行政效率低落，即不啻为匪共造机会。中枢政务废弛，又何以为地方作楷模。不幸至此，我同志非特无以副中央期望之殷，直将为 总理及诸殉国先烈之罪人矣。中正德薄能鲜，所以受命而不辞者，深惟 总理革命尚未成功，同志仍须努力之遗训，尤有鉴于数年以来，牺牲无数将士之生命，损害无数人民之财产；其最大原因，厥为未能举革命政治之实，以与军事之进步相应，实不敢稍自暇逸，放弃其革命之天职，而不能不于致力军事之际，兼致力于行政。尤愿以整齐严肃之治军的精神，用于治政。此志能否达到，尚赖诸同志之劻勷督促，而本君子爱人以德之旨，中正对于诸同志之责勉，殊亦未敢稍宽也。今日以前，政治风习之宜矫正，设施之宜改〔第441页〕善者，中正曾于四中全会提案中撮要列举：一曰，权责未尽分明；二曰，任用宽严无准；三曰，不尊重系统；四曰，弛怠而不负责；五曰，贪污之风未能尽绝；六曰，不明政治体要，而迹近纤苛，与民争利；七曰，因循顾忌，徇情而不能任怨。凡兹七者，诸同志以后应随时切实审查，严密检查，有则改之，无则加勉。诸同志应首先自知其为整个政府中之一体，对于其主管事项，固应恪恭将事，同时尤须顾及整个政府之施政方针，而不可专为各顾本身畸形之发展，而不顾全般情状，甚至攘夺与侵占他人权利。至对于财政出纳，尤必确守中央颁布之试办预算章程及审计办法，其主管部分之收入，更不得视为其部之专有而别为保管，任意支配，缩小国计之收入，破坏会计之统一。诸同志尤须明了其自身为革命政府之一分子，任人必求公平，律己必求廉洁，勿稍有贪污之行为，商业化之趋向，而贻贱丈夫垄断罔利之讥，贻革命政府以莫大之污点，勿以公帑为不足爱惜，而任意虚糜，诸同志稍一审思，必知儆惕。勿以市恩私室之故，而贻害国家，拘牵情面，袒庇贪污，祸国殃民，莫此为甚。中正所用以自勉，并勉诸同志者，厥在毋忘其自身为整个政府之一体，并为革命政府之一分子。今后本院第一重要工作，即在确立施政之整个的计划。以后各部会皆须于此整个计划之中，分工合作，以求进步。其次，为督率各部会切实造具预算。各部会所造预算，经本院核准者，本院必为负责筹拨，勿虞短欠，其预算所未具而非为确实需要，提经本院核准之临时用款，各部会长官应负责清理。为严密考核各部会之用人有无偏私，施政有无弛怠，用款有无浮滥。各部会长官更当以此严密考核所属各机关，果有溺职徇私舞弊罔利者，必当尽法惩处，不稍徇纵。各部会长官，更应视其所属员司之失职，即为其自身之失职。必如此，而后政治〔第442页〕有清明之望。自今日起，本院及各部会诸同志，本此方针，可各安心任事，果能无忝厥职，决不随便更动。其或怠弛职守，侵越权限，浮报预算，蔑视法纪，甚或敢为舞弊营私之举者，中正为奉行革命政府之职权，肃正革命政府之纪纲，无论何人，皆必破除情面，按照情节轻重，分别惩治，决不稍有宽假。对于在各省市政府工作之同志，今日未能集合一堂，相见谈话，但亦望其共体此意。语云：为政不在多言，顾力行何如耳。但同志间之规勉，不敢不尽其意，甚愿诸同志遵守四中全会议决各案实力奉行，并随时督促中正共同努力，俾无愧对 总理及诸先烈在天之灵，实党国前途之大幸也。


演讲/1928

训练士兵的基本方法
一切政治制度要以建国大纲为基础
中国建设之途径
当前县政要务
革命警察的职责
恢复革命精神和纪律
恢复领导重心向革命道路继续前进
接受严格训练造成真正革命干部
三年来革命工作之回顾
无形的战争与有形的战争

创建时间：2007-8-8


演讲/1929

勖勉中央政治学校学生
中国国民党第三次全国代表大会开幕词
中国前途与军人责任
本党国民革命和俄国共产革命的区别
对于关税自主之感想
对于中东路事件之感想
革命和不革命
今后军队的政治工作
练成一支钢军来作全军模范
培植新政治人才与建设新中国
青年底地位及其前途
誓雪五三国耻
新中国要从我们手里创造出来

创建时间：2007-8-8


演讲/1931

处世与作人的要道
党内团结是我们唯一的出路
努力完成训政大业
外交为无形之战争
为政与求学
拥护公理与抗御强权
中国教育的思想问题

创建时间：2007-8-8


演讲/1932

雪耻救国之道
怎样才是军人
怎样刻苦耐劳
整理军队、统一军事
整理土地是我们国计民生一个生死关键
中国的立国精神
自述研究革命哲学经过的阶段
组织训练为政治工作之要道
党员在危急存亡之中对于主义更应具
复兴中国之道
革命哲学的重要
合作训练之意义与目标
教育与经济为立国救国两要素
精诚团结刻苦耐劳
军队党务工作的改进
军队政治工作对革命失败与复兴的关系
军队政治工作方法的改善
联络参谋的责任和意义
清剿匪共与修明政治之道
清剿共匪与整饬部队之要道
人格与革命
修明内政与整饬吏治

创建时间：2007-8-8


演讲/1933

党政工作人员须知（一）
党政工作人员须知（二）
对五十二师全体官兵的希望
革命成败的机势和建设工作的方法
革命的心法——诚
革命军的责任是安内与攘外
革命军官必具的要素
革命军官须知
革命军人成功立业之道
革命军人首当崇尚气节
国民革命军人的立足点和责任心
国旗与军乐之意义
合作人员的革命责任
后死者的责任
纪念国庆要提倡礼义廉耻
健全组织与宝贵时间
剿匪必具的精神与当务之急
剿匪的意义与做人的道理
剿匪基本工作之研究
剿匪区县长及党政人员的职责与行政的办法
剿匪要从精神、组织与纪律来奋斗！
剿匪要实干
剿匪战机述要
今日带兵之要务
进德修业与革命之途径
军队教育的要点
军官自勉之道
军人必读
军人精神教育之精义（一）
军人精神教育之精义（二）
军人精神教育之精义（三）
军事教育的宗旨和方法
励志力行救国雪耻
粮食问题之重要
庐山军官团训练的要旨和训练的方法
庐山军官团与黄埔军校之前后两大使命
庐山训练之意义与革命前途
平实坚毅为成功之母
情报工作与完成革命事业的关系
如何发扬历史的光荣
如何做革命党员
射击手的光荣
射击手的认识和修养
生命的真义
时间为一切事业与生命之母
释「得胜歌」
统军作战制胜之道
推进剿匪区域政治工作的要点
完成安内攘外的使命
为闽变对第三十六师官兵训话
为闽变对讨逆军训话
五省剿匪军事会议的使命
现代军人的要素
现代军人须知
信仰统帅及战斗心理之重要
训练军队与修养本身之道
以自强的精神剿必亡的赤匪
正大光明之路
政治工作人员的责任与今后应有之努力（上）
政治工作人员的责任与今后应有之努力（下）
主动的精义与方法
爱民的精义与教民的宗旨
参谋业务及其应有修养
参谋业务与剿匪要诀
带兵练兵教兵用兵和成功立业的要诀
带兵要领

创建时间：2007-8-8


演讲/1934

陈英士先生的精神及其革命事业
党政军设计之基本原则
抵御外侮与复兴民族（上）
抵御外侮与复兴民族（中）
抵御外侮与复兴民族（下）
东亚大势与中国复兴之道
对军官团各期学员精神讲话之综合要点
复兴民族之根本要务——教养卫之要义
复兴民族之要道
革命党员应有之根本觉悟
革命军人的哲学提要
革命军人的正气
革命军人应有之觉悟
留学生的责任与应注意之事项
航空救国乃至高至大之革命事业
航空署改组为航空委员会的目的
基本生活修养之重要
纪念双十国庆的意义
将官自强与强兵之要旨
剿匪胜利中吾人应继续努力
今后改进政治的路线
进德修业之要旨
军人精神教育释要
军人救国之道
军人应确立革命的人生观
军人应如何尽忠报国
军事教育的基础
军事教育应用天然景物之重要
军事教育之要旨（一）
军事教育之要旨（二）
军事教育之要旨（三）
军事教育之要旨（四）
军事教育之要旨（五）
军校最初艰难创造的历史
空军救国的基本精神
空军救国三唯论
空军军人应有的时代精神
空军学生应负起国家兴亡之责
礼义廉耻的精义
立志为学与服务
利用天然之要义
留学生的责任与应注意之事项
留学生之责任与基本修养
庐山军官团文凭的意义
庐山军官团学员应有之心得
庐山军官团训练的目的和方针
民族战争取胜的要诀
日本之声明与吾人救国要道
如何提高士气和激励敌忾心
如何做新时代的空军军人
陕游之感想与对陕西之希望
升旗与降旗典礼的重要
十年来革命经过之回顾
推进政治注重农村建设
推行新生活运动的方法
我对于奉化保卫团的希望
我们要发扬军队和国家的灵魂
武岭学生应孝悌力田之道
溪口人应以务农为本
现代行政人员须知
新生活运动的意义和目的
新生活运动之要义
新生活运动之真义
新生活运动之中心准则
学校决不负各家长之所托
学校是革命的大家庭
英雄之志业何在？
御侮图存之要诀
愿人人力行新生活
战斗秘诀
战斗心理的要点
中国魂
中国之边疆问题
中国之外交政策
追悼先烈应有的决心
总理广州蒙难的奋斗对于中国民族的
总理生平之根本思想与革命人格
总理首次革命纪念暨本团第三期开学之意义
做人的根本大道

创建时间：2007-8-8


演讲/1935

「第五次全国代表大会政治报告」补充说明
爱护民众与健全组织
川滇黔三省的革命历史与本团团员的责任
从头收拾旧山河
从　政　述　要
党员守则与军人读训之要义
党政人员确守的责任
地方行政会议之宗旨与要点
地方行政人员应努力之途径与方法
第五次全国代表大会闭幕词
对北伐誓师十周年纪念致词
对广东教育界之希望
对贵州党政人员与民众的希望
对世运选手讲话
中国青年之责任
对四川绅耆与教育界之期望
对外关系之报告
对于时局的意见
峨嵋军训团之意义及其使命
防空人员须知
非常时期之地方军政要务
风清月朗忆峨嵋
服从命令与严守纪律
改造骑兵与建设国家
革命成功在实现三民主义
革命建国之根基
革命军的基本要素
革命军人之责任与基本修养
个人与团体之更新
工兵学校学生之责任与修养
贵州应如何实现三民主义
国旗的意义与新运之要旨
恢复革命精神
纪念　总理逝世之感想与对
纪念国庆的意义
建国的行政
建立国军之要旨
建立新工兵与抵御外侮
建设广东为三民主义模范省的要务
建设空军与空军人员之修养
建设新四川之要道
建设新四川之要务
建设新云南与复兴民族
剿匪与整军之要道
剿灭赤匪必须发挥民众的力量
剿灭赤匪与建设贵州之要道
剿灭黔匪之要领
教导总队的使命
教育应文武合一
尽忠职守分工合作
救国必须实施文武合一术德兼修的教育
救国之途径与教育的基础
救亡御侮之步骤与限度
军队基本训练之要点
军队教育中「礼」之重要
军官必备的条件
军人精神教育之根基
军校教育之要点
军训的目的与青年学生之责任
军训之目的与救国的基础
科　学　的　道　理
空军军人应特别注重人格修养
劳动即生活，服务即人生
劳动与服务
立志奋发实行新生活
廖仲凯先烈的功绩及自己的感想
陆大学生之使命与应有之修养
陆大学生之责任与必要的修养
论「政略」与「战略」之运用
民族复兴之路
强化军队之要道
秋季演习讲评
秋季演习应注意的要点
全滇民众应负起复兴民族之责
全国总动员的要义
如何保全并发扬我们的功业
如何创造党国的新生命
如何改善中日关系
如何健全空军
如何造成现代的新军人
说明军训之主旨
四川教育界应负之责任
四川民众的光明之路
四川应养成之新风气
四川应作复兴民族之根据地
四川治乱为国家兴亡之关键
特务工作人员之基本修养
统　一　救　亡
推进云南省政工作
推进政治之先务
完成革命之要诀
完成国民经济建设的基本工作
为学办事与做人的基本要道
为学做人与复兴民族之要道
为政之要务
我们要注重纪律赏罚严明
武昌行营今后应有之努力
现代国民必备的条件
现代军人之精神与第四路军的责任
新贵州之建设极易成功
新生活运动的意义与推行之方法
行政人员团警干部之地位与责任
修养品德为救国之根本
学生集中军训之要旨
学生应利用暑假服务社会
应如何达成革命目的
整备国防的要点
整军应先革心
正式的军人
政训工作人员应有之修养
治川救国必先整饬纲纪
治川救国之要道
中国青年之责任
中央军入川之任务
中央军校洛阳分校之教育方针
中央军追剿赤匪之意义及其经过之成绩
自信心与气节之重要
总理遗训之意义
做人革命与建国之大道（上）

创建时间：2007-8-8


演讲/1936

做人革命与建国之大道（中）
做人革命与建国之大道（下）
复　兴　中　华 ！
革新铁道业务之要旨
御侮与复兴之基本要道
巩固统一与复兴民族
将官训练的意义和目的
今后改进政治之途径
今后军队教育之要义
今后推进党务之要领
禁烟总会之使命
青年为学与立业之道
生活与战争（上）
生活与战争（下）
首都讲演会的意义
提倡节约兴办地方建设
推进县政与政治建设
为　将　之　道
西安事变对张杨训词
新生活运动第二期目的和工作要旨
训练人才之要领
御侮与复兴之基本要道
增进工作效能的方法
政工人员应有的修养
植树造林增进国家财富
中国之统一与建设

创建时间：2007-8-8


演讲/1937

出席最高国防会议致词
敌人战略政略的实况和我军
对于芦沟桥事件之严正表示
对左翼军各将领训话
革命党员应惕励精进
革命空军的新精神
国府迁渝与抗战前途
建国训练的要点和实际的目标
建国要素精神和必成的信心
建　国　运　动
建设现代工兵的基本精神
救　国　教　育
军人精神教育之要诀
科学精神与科学方法为革命建国之基础
空军之新组织与新精神
青年学生雪耻救国之道
仁　亲　为　宝
暑假期间对于救国最有效的工作是什么？
推行合作制度之要义
以光荣的牺牲求最后的胜利
准备全国应战
最近军事与外交

创建时间：2007-8-8


演讲/1938

保卫武汉的责任和要务
部队长官与参谋人员的责任和修养
第一次南岳军事会议开会训词
第一次南岳军事会议训词（一）
第一次南岳军事会议训词（二）
第一次南岳军事会议训词（三）
第一次南岳军事会议训词（四）
对高级干部的期望
对青年团团员宣誓训词
对日抗战必能获得最后胜利
对日抗战与本党前途
对于青年团工作的检讨和感想
发扬革命历史的光荣保卫革命根据地的武汉
改进党务与调整党政关系
改进军队政训工作的基本要务
革命的教育
革命与服务之要义
革新党务巩固党基
国民参政会的任务
国民革命军誓师纪念典礼致词
后方勤务人员工作要旨
建党建国的要务和党德的表现
建军建国的根本精神
揭发敌国阴谋阐明抗战国策
战时外交原则和青年的责任
军法官之守则——「公」「明」「勤」「严」
军官训练团之教育要点
抗倭战术之研究与改进部队之要务
抗战必胜的条件与要素
抗战的回顾与前瞻
抗战检讨与必胜要诀（上）
抗战检讨与必胜要诀（下）
临时全国代表大会闭幕讲词
临时全国代表大会开会词
勉全国上下奋发刻苦精神
南岳军事会议手订各项要则及
青年干部成功之路
青年团的组织精神和根本任务
青年团员办事的精神和方法
认清目前抗战形势和所负责任
认识抗战真谛与建立必胜基础
新兵训练的责任和要务（上）
新兵训练的责任和要务（下）
宴别德籍顾问致词
战干团的使命
战时军医应有之修养和努力
战时外交原则和青年的责任
知耻奋斗为国复仇
治军要务和办事要领（上）
治军要务和办事要领（下）

创建时间：2007-8-8


演讲/1939

办事的程序——设计、执行与监察
出席国民参政会以四事昭告中外
川政建设要旨
党与团的关系
党员精神修养与心理改造之重要
党员任务及革命力行之要道
党员守则之意义
党政班训练之目的与方针
党政人员自修研究与工作要项
党政训练班成立之目的和意义
党政训练班创办之意义与党政人员当前的急务
党政训练的要旨
第二次南岳军事会议训词
第二期抗战国民参政会的中心工作
对于青年组训的指示
对于中央政治学校的训勉与期望
对于最近政情的感想与勖勉
发扬本团训练的宗旨和精神
改进党务政治经济之要点（上）
改进党务政治经济之要点（下）
改进政训工作的要务
革新兵役的要务（下）
革新兵役的在为（上）
唤醒党魂发扬党德与巩固党基
今后发展党务的途径
今后发展团务的指导方针（上）
今后发展团务的指导方针（下）
今后教育的基本方针
军事化的教育
军事基本常识——军事训练之要领
军事训练基本动作的意义与效用
军需人员的职责
抗战建国要靠真实学问与高尚品德
抗战手本
六中全会后党政军当前急务
勉励企业家在艰苦中拥护抗战
目前党的要务
欧战发生后我国抗战的三大要务
青年团夏令营之宗旨与目的
确定县各级组织问题
认识时代——「何谓科学的群众时代」
如何建立民主政治
实施宪政应有之确切认识
实行主义建设四川之基本要道
童子军教师应有之认识与努力
推行地方自治的基本要务
现代警察的要务
行的道理（行的哲学）
训练的目的与训练实施纲要
以事实证明敌国必败及我国必胜
昭示我抗战国策坚定不移
整顿党务之要点
中国抗战与国际形势
中国空军的使命和应有的修养
主管机关与推行政令之要领

创建时间：2007-8-8


演讲/1940

半年来工作之检讨与中枢机构之调整
兵役人员之急务
参谋长会议闭幕训词
参谋长会议训词（一）
参谋长会议训词（二）
参谋长会议训词（三）
参谋长会议训词（四）
参谋长会议训词（五）
当前建国要务与五权制度实施之要领
党政军主官目前之急务
对党政训练班毕业学员之期望
对目前时局的认识与应有的努力
对青年团与政治部各级干部训词
对五届七中全会闭会致词
对五届七中全会开会致词
对于后方部队长官之期望
对于宪草与实施宪政之意见（一）
对于宪草与实施宪政之意见（二）
改进空军教育与发展空军业务之要点
革命办事应有之基本精神与要件
革命成功之至道要义
革新政治心理完成省政中心工作
国民参政会的成就和当前要计
国民教育实为建国之根本
集中力量推进政治经济建设
建国之非常精神典基本要务
建设基本工作——行政三联制大纲
今日高级军官之急务
今日教育与体育应注重之要点
经济抗战之精神和要务
军官学校教育的要旨与毕业学生应守的信条
军事教育的要务
抗战建国中交通财政经济金融各界人员之职责
粮食管理要点与县长的重大责任
柳州军事会议闭幕训词
柳州军事会议开幕训词
柳州军事会议训词（一）
柳州军事会议训词（二）
对青年团与政治部各级干部训词
陆大学员之责任与基本的修养
黾勉新闻界战士
目前兵役应改进之要点
目前警察要务
目前外交之一般检讨
炮兵训练的基本要务
青年团的工作方针与要务
三国同盟与中国抗战
推进地方自治之基本要务
现代公务人员之要件
宪兵协助粮食管理之要务
校阅空军海军的要领
严斥敌阀承认汪伪组织
驿运制实施之基本工作
运输统制与运输运动
怎样做一个现代新闻记者
政工人员负责尽职之要道（上）
政工人员负责尽职之要道（下）
政治人员应有之基本修养与行政学问
中央干部目前应有的认识和努力
中央政治学校创设的宗旨和教学的方针
驻川部队长官目前之急务（上）
驻川部队长官目前之急务（下）
最近国际大势与中日战局


演讲/1941

本党抗战之成就与干部同志革命建国之要道
本届财政会议之任务与实施土地政策之必要
党员对于国民精神总动员之责任
党政军各机关目前急须兴革的三种要务
党政考核之责任与工作要旨
第三次南岳军事会议开幕训词
第三次南岳军事会议训词（一）
第三次南岳军事会议训词（二）
第三次南岳军事会议训词（三）
对空军之训示与讲评（上）
对空军之训示与讲评（下）
对于川政之重要指示
对于目前内外时局应有之认识与努力
对中共参政员拒不出席会议之立场与态度
妇女同志的革命责任
革命军官治军作战之要领
管理粮食应注意之事项
海外党务工作要旨
后方部队整训之要务
加强抗战力量确立建国基础
建立国家财政经济的基础及推行
健全党务刷新政治加紧军事与经济建设
警察的责任与警察教育的要义
抗战的新形势与全国努力的方向
科学的道理及其精神
目前卫戍之急务与办事应有之精神
青年团工作根本要旨
海外党务工作要旨
外交人员的修养
我国抗战与国际形势的展望
五届八中全会应有之检讨与努力
五届九中全会之要务
武德的重要
现代青年成功立业之道
宣读「参谋长会议训词第三册」后讲解
宣读「参谋长会议训词第一册」后讲解高级将领存养省察与研究学习之重要
宣读「第一次南岳军事会议训词第三册」后讲解力行训示、任用贤能、健全幕僚组织
宣读「第一次南岳军事会议训词第一册」后讲解——高级将领应有之精神修养与必守之战斗原则——
宣读「柳州军事会议训词第二册」后讲解——注重敌后宣传与用间——
宣读「柳州军事会议训词第一册」后讲解高级将领应有之精神修养与必守之战斗原则
宣读「中庸之要旨与军事基本学理」后讲解高级将领存养省察与研究学习的重要
宴别美国约翰逊大使致词
战地党政会议闭幕词
战时内政要务和各级政府办事的要领
哲学与教育对于青年的关系
整饬军纪加强抗战
政校学生应有的精神修养
政训工作与普通宣传之要点
中央设计局之使命及其工作要领


演讲/1942

本党今后的责任和努力方向
党存与存党亡与亡
对第四次空军干部会议讲评
对建军基本要务之指示
对经济动员策进会之期望
对派赴新疆工作同志之指示
对陪都专科以上学校校长教职员之指示
对于参谋业务军事教育与一般军事之指示
对于党政工作总检讨之指示
对于国民参政员的期望
对于粮政的期望与感想
访问印度的感想与对于太平洋战局的观察
服从命令与执行命令的真义
改进党务政治之途径与方针
革新兵役之根本精神与必循的途径（上）
革新兵役之根本精神与必循的途径（下）
国军入缅作战经过和决心与我全军对世界
欢迎美国总统代表威尔基致词
嘉勉中国空军美志愿队全体队员
建设中国空军创造空军的时代
军人应注重生活修养
开发西北的方针
抗战形势之综合检讨
目前国际形势之检讨与驻滇部队之急务
宁夏军事会报训词
青年团员应继续先烈忠党爱国的精神
确立革命人生观
陕西各界同志之责任与应有的努力
十中全会后党政军负责主官之急务
视察西北之观感及中央同人今后应有之努力
完成革命先烈遗志和功业
西安军事会议闭幕词
西安军事会议讲评（一）
西安军事会议讲评（二）
西安军事会议讲评（三）
西安军事会议开幕词
宪兵的地位与荣誉
兴隆山军事会报训词
训练外交人员之根本方针
振作精神完成反攻任务
中华民族整个共同的责任
重申创办党政训练班的宗旨及其意义
重申中央军校教育的方针、宗旨、精神和目的


演讲/1943

本党同志今后努力之方向
参加此次开罗会议之观感
创造中央大学新校风
党政高级班与国防研究院创办的目的
党政军工作精神之改造与今后努力之方向
党政训练班第二十四期毕业训词
对川省重庆区行政会议致词
对空军参加鄂西作战之讲评
对于发动机制造厂工作人员之训示
对于各部会工作之指示
对于设计与考核工作之指示
对中央政治学校师生之恳切期望
鄂西胜利后湖北党政军学各界之责任
恩施军事检讨会议总讲评
工业建设计划会议开幕致词
贵州同胞今后努力之方针与要务
国防研究院与党政高级班创办目的与
国防与建军的方针及其精神
号召全国青年第三次大结合
纪念「五三」惨案十五周年之感想
加强抗战力量之急务
检讨生产事业的成就和发展
建国与铨叙制度的关系及其工作的要领
建设贵州的急务
警察的要务与实施方法
陆大学员所负建军建国之责任
陆大学员为学办事之要道
培养践履笃实的精神
青年团第一届中央干事监察联席会议闭会词
青年团工作之重心与态度
青年团之职责与当前急务
青年团组织训练与宣传工作的要领
全党同志应研讨建国问题
使领人员工作之要领
说明抗战建国最重要的问题
说明青年团中央干事监察联席会议的意义
我军常德战役之教训与最后决胜之要道
现代青年必具的条件
新生活运动之重要及其实行之要领
行政三联制成立之用意与推行经过
招待生产会议出席人员聚餐席上致词
政治人员应树立新风气和新精神
中国工业建设的途径
中国青年所负的时代使命
中华基督教之新时代与新作风
中央政治学校教育的要旨
总理第一次起义纪念日之感想


演讲/1944

本党革命历史的特征和一贯的信心
处理目前时局之要旨
第四次南岳军事会议开会训词
第四次南岳军事会议训词（一）
第四次南岳军事会议训词（二）
对从军学生训话
对当前党政与青年团工作之指示
对第五次空军干部会议讲评
对黄山整军会议审查修正各案之训示
对全国行政会议闭幕训词
对全国行政会议开会训词
对于当前时局的根本认识
对于整军各案之训示
对于整军会议各案之指示
对于整军会议之训示——知耻图强
对于知识青年从军运动之指示
对中训团学员之期望与训勉
干校学生之使命
革命党员要重义务而轻权利
军需人员负责尽职之要道
青年干部负责尽职之要道
青年远征军编练管训的
青年远征军编练管训的
青年远征军编训的要旨
青年远征军干部之使命
说明高级将官班教学的要旨
说明中训团学员对党国的责任和地位
一年来军事、外交、政治、经济之报告
以道德自矢以人格自勉
知识青年从军运动与本党革命
中国国民党建党五十周年纪念词
注重科学组织的方法


演讲/1945

本党之处境与同志间应有之认识
参政员对于实施宪政应尽之责任
从军知识青年应有之基本认识
当前整军抗战的要务和军事教育的重点
党员确立革命哲学之重要
党政人员当前急务
对第六次空军干部会议讲评
对青年团组织及干部选拔之指示
党政人员当前急务
对于青年团一届三次全会之感想
高级将领之责任与建军的基本条件
革命军人与革命党的关系、中外
革命军人之意义与基本武器之性能
贯彻本党革命救国方针
剿匪战术之研究与高级将领应有之认识
今后警察的新任务
军队译员之使命
军事政治经济党务之现状与改进的途径
六全大会代表同志应有之反省与努力
勉青年为　国父信徒
青年远征军编练之特质与教育要项
青年远征军官兵应有之修养与准备
青年远征军之基本训练与基本认识
完成民族主义维护国际和平
整军与建军（上）
整军与建军（下）
政工人员要作军队的灵魂
中国经济建设发展的目标——实行民生主义
中国战区陆军总司令部成立之意义与使命
自述从军之经历与对于青年远征军之期望


演讲/1946

本党代表在国民大会中应注意的重点
本党对国民大会和宪法问题应有的态度
本党对国民大会中争执诸点的意见
本党革命历史的教训与代表同志应取的态度
出席上海市民众欢迎大会致词
对沈阳各界民众欢迎大会致词
对首都庆祝还都大会致词
二读会后宪草之缺点及补救办法
改造贵州的志愿和办法的指示
革命军人必须信仰主义
革新党务之要道
国民参政会第四届第二次大会政治报告
国民参政会第四届第二次会议开幕词
国民大会制宪大会闭幕致词
国民大会制宪大会开会致词
和　平　建　国　之　要　道
警察人员的责任和使命
军官总队的任务及其训练的要点
庐山夏令营训练的意义与目的
目前时局之分析与本党同志应有之努力
青年团成立之目的与任务
青年团的性质和工作方针
青年团二全大会闭幕讲话
青年团与社会基层建设
忍辱负重表现建国精神
认识环境与遵循政策的必要
如何消灭我们最后的敌人
三十五年度陆军军队教育临时校阅
生活教育的重要
实行民主宪政提高人民生活
实行新生活建设新江西
说明宪法草案制订之经过与意见
绥靖区之中心工作
特种兵的任务和努力的方向（上）
特种兵的任务和努力的方向（下）
现代军人必须具备之条件
效法　国父大无畏精神
巡视京、沪、杭观感
造就人才加紧建设贵州
整编部队之意义
整军的目的与高级将领的责任
政府对于中共问题所持之方针
政工人员对于时局应有之认识与努力
政工人员今后努力的要旨
政治协商会议闭会词
政治协商会议开会词
中国青年的使命
自立自强实行三民主义
最近国际形势之分析与国民大会应注意之点


演讲/1947

当前时局之检讨与本党重要之决策
对大别山剿匪军事的指示
对当前工作应有的认识
对党团合并的指示
对济南空军人员讲话
对新闻工作检讨报告之讲评
对于匪军战术的研究与军队作战的要领
对于鲁中战局之指示
对于最近社会经济军事情势之分析
多尽革命之责不争个人权利
发扬党德完成革命
范家集战役之讲评与国军今后应注意之事项
匪情之分析与剿匪作战纲要
干部同志对敌最后决战的
高级将领精神心理之改变与剿匪战略之研究
革命党员对党的责任
国军将领的耻辱和自反
国军剿匪必胜的原因与剿匪战术的改进
国军如何纔能完成剿匪救民的任务
国军围剿大别山区应注意之事项
国军战术上所犯之错误及其改进
坚定志向力行主义
建立必胜信心完成剿匪任务
健全人事制度
胶东军事检讨会议开幕致词
剿　匪　必　胜　的　事　实
剿匪军事之新阶段与新认识
剿匪战事之意义与重要原理之综述
剿匪战争中精神的影响与心理战的重要
剿匪制胜的技术条件与精神力量
军官训练团训练之目的与方法
励志训练班的意义和训练方针
六届四中全会暨党团联席会议开幕词
青年团工作的新方针
清剿大别山区匪军之方针
仁和墟与孟良崮两次战役之讲评及其教训
上年度党政军工作之总检讨
社会工作人员应有的努力
申明政府和平统一方针
四中全会之成就与本党今后应有之努力
台湾事件之经过及处理方针
吐丝口战役失利之原因
团结一致完成建国使命
团员同志对党团统一组织应有的认识
协助政府实施宪政
一年来剿匪军事之经过
政工人员负责尽职之要道
政工人员应有之努力与认识
总理创办军官学校的意义
最近一年来军事政治经济外交之报告


演讲/1948

参谋长的任务与剿匪必胜的途径
当前时局之分析与对本党同志之希望
对国民参政会惜别茶会致词
对国民大会第一届大会闭幕致词
对国民大会第一届大会开幕致词
对国民大会施政报告
对中央研究院首届院士会议致词
改造官兵心理加强精神武装
革命干部成功立业的基本条件
国民大会后本党同志应有之努力
监察官及兵役人员注意事项
监察权推行之成功
剿匪期间攻防作战之要领
军事训练之方针和要旨
戡乱建国干部训练班的意义和任务
空军干部的责任与应有的修养
快速纵队之特性及其使用之方法
立委同志应发扬党性尊重宪法
神秘性与心理战对剿匪作战之重要及其方法
绥靖区司令官之职权及其中心工作
宪政督导会成立致词
宣读「剿匪战事之检讨」一书以后训话
宣誓就第一任总统职致词
运用组织发挥力量完成剿匪任务
重申贯彻戡乱剿匪的决心


演讲/1949

保卫广州应注意的三件事
本党革命的经过与成败的因果关系
敌我双方优劣之检讨及「战争艺术化」的意义
革命．实践．研究三个名词的意义
剿共必成戡乱必定
军事改革之基本精神与要点（上）
军事改革之基本精神与要点（下）
陆海空军联合演习要旨
西南战局演变之经过
在韩国总统李承晚欢宴席上致词
组织的重要及组织与情报的关系


训练士兵的基本方法

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国十七年

版面原件：第341页，第342页，第343页，第344页，第345页，第346页，第347页，第348页，第349页，第350页，第351页

〔第341页〕

——中华民国十七年十二月二十五日对各师参谋长暨校阅委员讲——

〔要旨〕
        一、此次第一集团军整理校阅，务须认真彻底，力求进步，为各军示范。
        二、参谋长应辅佐主官负部队整顿之实际责任。
        三、对于各师校阅结果之讲评及改进事项之提示。
        四、士兵精神教育，必须注重，尤须作到下列三点：
            （１）要明了本党主义；
            （２）要有牺牲决心；
            （３）要认识敌人。
        五、各位听训回去，即应召集营团旅长开会，依照讲评各点，切实作到。
〔本文〕
    这次整理第一集团军，大家都提起精神来做，这是值得欣慰的。现在第一期的校阅已经完毕，校阅的成绩虽然没有完全达到我们所希望的，但总算得到了一个结果。我相信这次校阅以后，各部队能按照讲评改正，比以前一定有进步。第一集团军差不多是本党的基本部队，我们应当做出一个模范，给别的部队看，我相信，我同何参谋总长对于军队，对于部下，精神是很贯注的，虽有政治党务羁身，仍是每天想法，希望军队能够切实的改良整顿。我又相信各位也诚心希望第一集团军整顿起来，做一个模范的军队。各师旅团长也竭力想尽他们自己的责任，照我们所要求的意志做去。

〔第342页〕

  这次检阅，发现各部队有许多缺点，不过我相信发现还不到十分之一，一定还有十分之九的毛病，校阅官还没有注意到的。校阅官到各部队最多一个星期，或者几天，没有方法把各部队的毛病都看出来，这完全要靠各部队的官长，自己努力去整顿才行。说到这一点，各师的参谋长是要负很大的责任的，参谋长的职权，本是可以替代师长的，我们第一集团军要教练得好，便要由各师参谋长负起责任来做一个模范；并且对于各旅各团，要老实不客气的讲评指摘，训诫惩罚，一点不好迁就，这样各师旅团营的进步一定更快。所以这次检阅之后，请各师参谋长在总讲评的时候，集合在一起，把各师的毛病和优点，统统认识清楚互相比较，各师的长处都可以采择，自己的缺点应该赶紧去补救。
    现在最可怕的，就是各师校阅的时候，单求一个形式，而精神上还没有实在做到。这个毛病，差不多各师都有，无论什么动作，只求形式，精神上没有彻底的做到。第三师我自己虽然没有去校阅，但是从一般看来，也是一样。这一点，我们要切实的改正，务必照典范令规定的动作做去，我们不尚形式，但求切实，刺鎗、劈剑、射击，都要照教范所规定的，实实在在做到。
    这一次最不好的，是射击的时候，绝对不讲究射击的军纪，没有照射击教范实实在在的动作，各师参谋长回去之后，一定要注意射击，尤其要注意射击的军纪。我在校阅以前，特下一个通令，要切实的照射击教范所讲的做到，但是没有一师能够如此，有的连士兵的表尺，瞄准的高低，都是没有做到的。我们做官长的，如果对于射击的动作，射击的方法，都不能使得每个士兵明了，不但我们自己白送性命，并却要葬送国家！以后射击的动作和军纪，一定要照射击教范所讲的切实做到。刺鎗也很要紧，现在〔第343页〕各师刺枪不一律，而且不整齐，第十一师刺枪比较最好，大家或者可以拿十一师的刺枪做一标准，来仿效、学习。现在的军队，如果不教士兵刺枪，不预备白刃战。有了战事，一定不能持久，一定是要失败的。
    这次校阅，第一师的各种动作比较优良，惟实在射击不好，以后第一师要格外注重实在射击。第二师的官长太不努力，没有团结的精神，并且没有服从的性质；现在已撤换两个旅长，禁闭两个团长。我们要十分注意，部下有一点不服从，对于上官有一点不尊敬，一定一天一天的懒惰懈怠下去，这个军队就非自己消灭不可！赵参谋长回去，要告诉他们官长，对于上官命令不切实执行，就是自己要失败消灭，我们要打胜仗，要完成革命，没有别的方法，祇有服从上官命令。像第二师这样的精神散漫，官长懒惰，再不改正，一定到消灭失败为止。以后要格外的严格训练，在蚌埠造的营房快完工了，要统统集合起来，切实训练，不许随便出入，随便行动，从旅长起，一直到排长、班长都没有个人的自由。第二师再不切实的整顿，是不行的。
    学科术科方面，第一师比较好一点，其它各师都没有照我从前所定的教育方针，切实的做到；有许多是定了教育计划没有实实在在去执行；有许多简直没有教育计划！不仅是军队，便是一个小学校，一个小工厂，如果教育没有计划，今天是这样，明天还是这样，或者第一步的程度没有做到，便跳入第二步，是决不能有什么成绩的。或者教育表定得很好，但实际上苟且懒惰，在上的不监督，在下的也不执行，也是没有用的。现在政府没有颁布教育令以前，要仍旧照我从前所定的教育方针切实做到，不能随〔第344页〕便拟一个教育计划，定得很好看，而实际又不去做。第二师是一个明显的例子，这次一切动作都不行，尤其是旅对抗演习的时候，更加不行，如果同有一点教育的敌人作战，马上就要消灭的！以后要各师参谋长，把教育计划确定下来，监督部下切实施行。各团团长团副每星期一次或两星期一次，集合在师部里，切实的报告研究，两星期以后，自己到各地去看有没有做到。
    步哨、侦探，以及疏开，散兵各种动作，要格外练习才好。第二师演习的时候，步哨祗是有一个人摆在那里，不懂得怎么一回事，问他步哨的规则，勤务怎么样？一个字答不出来。分派部下的任务，一定要个个人能背诵明白才行，无论他怎么蠢，多用一点气力教他，总可以使他明白。步哨最重要的职务是监督各方面，对于前面敌人固然要十分注意，但是左右及后面也都要留心到。现在官长派步哨的时候，对于监视的范围，步哨的作用，和该怎样动作完全没有教他们。侦探也是一样，侦探不明白他的任务，军队没有好的侦探，这个军队是没有用的！所以我们作战，除了射击之外，步哨同侦探这两种任务，一定要告诉他们几句很简单的话，每个士兵都能背念，背念还不中用，一定要每个士兵练习几次后纔能够去实行才行。
    操典一定要画一，要完全用十七年的操典，不仅是不许用旧操典，就是新旧操典参杂来用，也是不行。我们完全要用新操典，一定要用民国十七年的操典，这是必须确定的。
    还有官兵识字，十分要紧。我国因为战斗太久，有许多下级干部由士兵升起来，以致下级干部有许多人不识字，这是最危险的一件事，我们军队基础，最容易搅坏。现在祇有一个方法，由我们上级官长〔第345页〕自己来监督他们学习，每一个不识字的官兵，我们一天至少要教他五个字，排长不认识字，连长自己教；连长不识字，营长营副自己教；一天认识五个字，三个月大概可以认识五百字，浅显的报告命令，完全可以看懂了，第九师第五十团蔡敦仁的一团，就是这样的办法，他的士兵统统能够识字。这是不费力，很容易的事；识字不仅是士兵有益，与我们自己也有莫大益处的。各参谋长回去，要告诉各师长，现在不识字的连排长，马上调查明白挑选一个或两个，送到军官学校学习，或许可以仍支原薪，不能够支薪的时候，也总有薪水可以使他们家族生活。一连中间，一定抽出一两个不识字的官长，到军官学校来学习，再派军官团毕业的学生到各师去补缺，挑出来的还同在部队里一样，或支原薪，至少亦要给他六成或几成。各参谋长回去，赶紧挑选送来，军官团的学生，下一个月毕业，就可以分发到部队去了。

    我们要部下有进步，进步得很快，只有赏罚严明这一个方法。教士兵识字，官长要努力，都是一样，有好的士兵，守规矩，努力识字，我们一定赏他，不守规矩的，一定罚他。我们整顿军队，除了赏罚之外，没有第二个方法。以后每一个月，各师官长要有一个功过的统计报告上来，各连的士兵也须每一个月报告师部。如果这一点不能实行，军队一定没有进步，一定腐败下去的。现在有许多命令没有实行，这是师长参谋长不把命令十分看重，是最不好的。如果以后再不实行命令，到期没有报告，又不能陈报理由，这就是官长失了本分，莫怪总司令惩罚他们！要告诉他们晓得，命令决不能差一点，更不能怪总司令太严，我们的生命完全在自己军队里面，不注意自己的军队，就是不要自己生命，还有什么话可讲？我们整顿军队，除了服从命令这四个字，就没有方法，革命能否成功，自己有没有生命，都看我们〔第346页〕能否服从命令，所以决不能稍有松懈。
    现在职业教育很要紧，或者教他们打草鞋，或者挖几亩田，教他们一点农业的知识，种田、造林都好。或者教他们织物，在团部里设一个俱乐部，每天教他们一点知识，自己既增加趣味，士兵的烦苦亦可以减少。我们要使士兵得到安慰，给他们学习一些知识，精神也有个安顿，这是很紧要的方法。我们因材施教，打草鞋，习农艺，都就他们的性情与兴趣来定，官长能尽心教导士兵，士兵很容易学好，军队也很容易整顿。第十师二十九旅，士兵能织草鞋，织的比街上买的还好，他们都愿意自己织，我们各师要学他才行。有了职业教育，精神才有个安顿，兵才不会逃跑。
    还有最要紧的，就是精神讲话，精神教育。我们国民革命军出发以来，能够完成北伐，一大半的功效完全在精神教育。精神教育，全凭官长自己多看书，自己能够晓得士兵的心理。士兵精神教育问答和增补曾胡治兵语录这两本书，是精神教育的很好资料；但更须研究兵的心理，如果不懂兵的心理，单是看书也没有用的。各参谋长回去，要告诉官长，第一要研究兵的心理，怎样能使他愿意听我们的话，怎样可以增进他们的智识，完全要我们随时体察。无论那一个官长，曾胡治兵语录一定要看，应该常带在衣袋里，随时可以取出来看。官长都要有一个笔记本子藏在袋里；尤其是做高级官长的，事情很多，非随时记下来不行。现在政治训练处的人己调回来，官长更要十分勤劳，自己来注意精神讲话，使得每个士兵统统晓得主义，明了革命的道理，认识我们敌人。主义是我们的第二武器，没有主义，便没有武器，所以要使士兵个个明了主义。我们是为全中国同胞，也就是为自己来牺牲打仗的，所以必须使士兵明〔第347页〕白，我们为什么革命，为什么牺牲。最要紧使士兵认识我们的敌人是谁，我们练兵总要有一个目的，现在我们的敌人是那一个呢？我们中国要统一，才能够革命成功，有妨害统一的，就是我们的敌人，我们练兵有三点最要紧：一明了本党主义，二明白我们为什么牺牲，三认识我们的敌人。如果练兵不使其知我们的敌人在那里，这兵就练好也没有用的。希望各参谋长回去切实的告诉各官长，注意这三点。我们要使革命成功，只有牺牲、拼命，争一条生路！我们认识我们的敌人，敌人不打倒，我们革命不能成功，中国不能统一，我们从前的许多士兵官长牺牲的完全冤枉了，革命便完全没有意义了！
    武器保全的方法，我们要切实的整顿，切实的注意到。前一次我已讲过了，枪炮口径，各部队要成一个单位，要各旅换成一律，第十一师已经换了，其余各师还没有报告上来。做官长对于部下可以增进一分力量，就应该拼命去想法，枪炮的口径一律，可以增加战斗力，有了官长的命令，自然更应当努力实行，何况枪炮的掉换，并不是难事，第一天一团同二团掉，第二天二团同三团掉，这样掉换下去，不消一个星期就可以完毕了。（第四师、第八师、第三师等参谋长相继报告已经掉换。）掉好之后，马上就要报告上来。现在命令下去，下面有的竟没有覆报，这一点报告的习惯也没有养成，这种军队是假的！我们军队在战时也是一样，命令下去了，接到没有，都不晓得，接到之后，也没有一个回报，这样是表示军队的没有教育，同高级官长不负责任。所以我们接到上面命令，便要马上覆报，已经接到，到了期限，又须报告命令实行已经完毕，这样才可以见到军队的精神。以后要各师参谋长完全负责，我们不仅是要照到命令去做，做了还要报告给上级官长知道。

〔第348页〕

  各部队内弹药保全的方法也很不好。有许多把弹药藏在人民家里，或者随便摆在一个地方，不管地位潮湿，温度高低，这种弹药我看一年以后就没有用。士兵背?的还是一大堆弹药，平时的体力既受损
失，弹药也一定不好，不可以背的少一点吗？其实从前背二三百颗，现在背一百颗五十颗就行了，多的就存积起来，每月由师参谋长去检查一次，头一星期检查第一团，第二星期检查第二团，第三星期检查第三团，师部要定巡查检查的功课，先一个月要定好。不仅是师部大事应当如此，个人自己还有一定的功课才好。明天或下星期的事，今天一定好，做过之后，要看看这事做到没有？如果日常所要做的事情，不定好一个课程按照去做，今天东找一点，明天西找一点，事情一定办不好的。各参谋长回去要告诉大家，下一个月的功课，在前一个月廿五号以前要定好，下一星期的功课，前个星期六要定好。
    现在要说到内务。我已经讲过了，军队里面，第一要整齐，第二要清洁，无论怎么破房子，我们所有的家具、服装，总要摆得划一整齐，有条不紊。这次校阅的成绩，第十一师第六师两师内务最好，第九师最不好了。以后我们要注意这点，若军队里同乡下人家一样，那已不对，如果竟连乡下人家还不如，那就更糟了！军队为什么叫做军队？就因为军队能整齐划一，比较普通人家，万事有条理，有秩序，有规则。军队如果不整齐，不划一，比乡下人家还不如，遇到盗匪袭击，就无抵抗力量，而且要给盗匪消灭了。
    还有经理卫生，须努力改善。经理的方法，完全要公开，第四师，第八师最好，能完全公开。第九师中间，有连长不公布伙食，这就是最不好的地方，以后要切实的告诉他们，每一个连长一定要拿伙食〔第349页〕公布给士兵看。说到卫生，官兵要自己保护身体，起居、饮食，都要注意，军医兽医更要注意，这次检阅，对于各师的军医，还没有考察过，听说有些是看护生来充当的，这简直是笑话。如果不是正式军医，不是医学毕业，就要调回来，把总司令部的军医调去，这是关系军队官兵的生命，不是可以随便塞责的事。还有兽医，前一次训话，已经说过了，各师的马匹要添多，兽医要加意注重，我们常常看见马瘠弱得可怜！我常常讲，不仅是做中国人倒霉，做中国马、中国狗，还是倒霉，一直到饿死、冻死，都没有人去管它们。比较起来，马匹第一师最好，第二师最不好，又瘦又疲劳，简直不像马了。这种事情，完全要我们师长参谋长时刻想法，去计划，去考察，对于骡马、弹药、枪炮、服装、经理、卫生、这种种，我们师长和参谋长，总要每一个月有一个计划，计划定出之后，我们切实的监督实现。骡马在交通上占很重要的位置，如果没有骡马，人扛人抬，无论怎么样不上算，所以现在各部队要特别添买骡马。如果不把好的骡马当作交通第二个最要紧的工具，上官不监督，干粮草没有统计，马夫就要吞吃马粮，马就要挨饥忍饿了；师部参谋长对于这种地方，要告诉各团长，每一个星期要看马匹有没有瘦下去，马夫喂的东西是什么饲料？要留心马匹，尤其要留心兽医，马骡有病，兽医不好，不勤谨，马骡就要受损失了，所以前一星期我特下命令，要各部队长官注意这件事，各参谋长回去，还要对各师旅团长讲明。

    现在各师的军纪风纪，一天一天败坏下去，如果不整顿起来，我们的生命都没有了！有许多下级官行为不正，上级官不干涉他，士兵看见官长不敬礼，穿的服装不整齐，官长看作一件平常普通事，亦不去纠正他。军人把敬礼当作不要紧的事，其实，这完全是表现军队有没有精神，有没有纪律的铁证！不〔第350页〕仅是本师官兵见面时要敬礼，就是看见别师的官兵，虽然是不认识的，祗要他比你高一级的人都要敬礼。这不是为他一个人敬礼，是我们国家的一个制度，我们的敬礼是对于国家的敬礼。不敬礼的恶习惯，我们一定马上要改正。如果敬礼这桩事，不赶紧实行，或敬礼的动作不格外注重，我们军队以后就没有方法可以挽救，而且也没有方法可以指挥部下，部下就不会再听我们的话。
    再有，军队里不能住家眷，听说现在官长家眷有在营房住的，要是我查出营团旅部里真住了家眷，我要把这种官长枪毙！师部有了这样事情，不仅是要撤师长的差，还要严重去办他。家眷住在营里头，比什么都不好，各位师长要十分留心到！
    恶习惯最多的是第二师第七团，第九师五十一团，第十师五十六团，这三团最不好，告诉他们几个团长，要切实留心去改正。
    这一次校阅以后，各种部队要照现在的编制赶紧进行，如果我们办得好一点，一个月就照这编制改好；如果我们懒惰一点，迟慢一点，只给光阴虚度过去，什么事还是不能做。你们要回去告诉各师长，现在各师要照新的编制，切实办好，不可懒惰，要一个月内，一致完备，阳历二月里我再来校阅。新编制施行之后，一个月之后，我再来看你们有没有进步。
    今天所讲过的话，各参谋长要统统记起来，以后，总讲评印刷出来，就可以寄到你们各师去，师部要召集营团旅长开会，要切实去做。到大家辛苦这几个月，总算校阅后有一个结果，虽然成绩不大好，然而我们辛苦不会白费的，总算从中得了一种经验，使得我们军队知道从前怎样错误，有什么缺点，现〔第351页〕在赶紧改正过来，以后进步更加容易。希望大家继续努力尽职，使我们革命军的模范部队的志愿，能够实现。

创建时间：2007-8-8


一切政治制度要以建国大纲为基础

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国十七年

版面原件：第278页，第279页，第280页，第281页，第282页

〔第278页〕

——中华民国十七年一月十六日在南京中央党务学校讲——

〔要旨〕
        一、一切政治制度，必须以建国大纲为基础。
        二、对于建国大纲要彻底研究，并努力求其实现。
        三、要从普通的实际生活中，增进经验与学问。
        四、吾人应以主义为生命，主义实现了，就是我们的生命永远不死。
〔本文〕
    上星期我在这里讲话，因为时间短促，关于建国大纲，仅讲到诸位现在急切应注意的几点，不曾详细的说及；我想有机会时要再详细的讲解，使大家都能了解这部建国的原则，以为将来实行的准备。因为我们革命以后，一切建设的方向，就是要把建国大纲整个地实现出来，一切政治制度，必须以建国大纲为基础，遇到实际上困难莫决的问题，也要以建国大纲为最高原则，拿来作解决一切的准绳；所以现在大家不但要研究建国大纲；而且要时时刻刻不忘却了建国大纲。不但要口诵心维，反复研究，简直要随身携带，随时记取，作为行坐不离的伴侣，因为这是 总理对实际政治研究的结晶，也就是我们目前建设政治的方针。如果我们自己觉得担负了实现这种救国方针的责任，那末我们日常目所见的、耳所闻的、口所讲的，自然都是促进我们革命的决心了。譬如我们在街上看见一般警察服装的不整齐，精神的不振作，一定想到非实现我们 总理的建国大纲，是不能有良好的市政成绩的，我们看见道路的不平整〔第279页〕，交通的不方便，房屋的不卫生，甚至于一般人民的穷苦可怜，就知道非实现我们 总理的建国大纲，不能满足我们衣食住行的需要。这是取譬于通常一类的事情。此外如教育、实业、及一切政治制度、政纲、政策的基础，总不能离开这原则。我记得去年三月到武汉去，正是共产党把持本党捣乱本党的时候，一般人都不敢读三民主义，建国大纲更是丢到脑后去了；他们在欢迎席上拿出湖北第一次全省代表大会的提案，请我批评，我当时说：「这些提案我是不好批评的，如果要批评，就是完全不对；因为这都是离开了党的立场，不是根据我们的三民主义和建国大纲；我们一切政策、政纲和宣传口号，是不能根据共产党的立场的，要把共产党所有的策略和方法，全都搬到中国来用是不行的。」当时他们对于我的话都不敢辩驳，因为我们国民党如果把三民主义和建国大纲都丢了，那还讲什么革命，讲什么以党建国！我希望诸位同学对于三民主义和建国大纲都要有彻底的研究，然后努力促其实现，革命事业才可以完全成功。
    诸位还有要注意的地方，就是我们做事不可好高鹜远；我们的习惯不可近于虚浮浪漫，我们要从普通的实际的生活和事物中，去求经验和常识；徒然耽想?理想的高远的事业，而忽视普通的实际的事业，不是我们青年应有的态度。其实，一般的事情，往往于极平常之中、有极高尚的道理，只要我们能够去寻求探索。 总理的民生主义，所谓衣食住行四大需要，还不是希望诸位注意平常的生活，和普通的事理，不要以为平常普通，就把他忽视了。至于我们的习惯，更要从平常生活之中去养成；我们要过惯革命者的生活，才可以免除浪漫的习气。我们平时的言语举动，要时时自己检束，要处处注意自己的修〔第280页〕养。倘若和人家交接，就要留心人家的态度，改正自己的态度，留心人家的错失，使我们自己知所鉴戒。如果沾染了浪漫的习气，不顾党的纪律，或是虚浮轻率，矜持傲慢，没有一些严整笃实的气度，深沈谨默的功夫，那便缺乏了担负实际革命工作的要素，便不配做本党的党员，不配做一个革命者。

    注意常识和留心自己的言动态度，是实际革命者所万万不可忽略的。试问我们革命，是不是要和一般的民众接触？当然是的！那么，我们就要注重极普遍的寻常的道理；我们的一举一动，总要使一般民众觉得我们也是他们中间的一个，他们才不会惊疑而离开。我们总要使人家觉得可亲可爱，不要使人家觉得可怪可厌。
    我们中国人做事，总是一种随遇而安逢场作戏的态度，不想到有所谓目的；可是我们革命者的生活，就应该彻底明白它的目的和意义，如果祗是吃饭睡觉，孳孳营营的活着，那就和动物没有什么分别。我们为什么要革命？为什么要加入国民党？为什么要进中央党务学校？为什么这样？为什么那样？我们都要知道这些事情的究竟目的，这就是我们对于人生的观念，我有两个问题，从前在黄埔的时候讲过，现在要给诸位来解释：
    一、我们生活的目的是什么？
    二、我们生命的意义是什么？
    生活两字，是指我们日常的饮食、起居、言语、举动一切的事情。我们的生活，如果只是满足个人生存的欲望，那么我们的聪明才力，仅仅只用之于求得个人的衣食，求得个人的安适就够了；何必要冒〔第281页〕大险犯大难去做那些艰难困苦的革命事业呢？这就可以知道我们生活的目的，不是为个人而是为全体人类。我们不是要个人食衣住行的问题解决了就算满足，而要全社会都得到这四大需要问题的解决；我们不仅要求个人的幸福，而且最重要的是求人类全体的幸福，所以「我们生活的目的是要求增进人类全体的生活」。其次，讲到我们的生命意义；个人的生命，如果不知道真实的意义，那么生生死死，与草木同腐，或者因为敌不过环境的压迫引诱，出于自杀，不过是个人寿命之修短而已；似乎无于天地之广大；然而革命者的人生观，就要知道生命究竟的意义。我们为什么天天要和黑暗势力去奋斗，要从困苦艰辛中去努力？这就因为「我们生命的意义是要继续不断地创造新生命」。要知道我们的生命不是片断的，不是我们躯体存在的百年以内的时间，便叫作生命；倘若只是躯壳生存的意义，则最多百年以后还是要死的，要消灭的。我们要创造将来的生命，才可以使我们的生命永久存在，继续不绝。然而继续生命的方法，不可以和秦始皇一样，错认一时的虚荣，当作生命的全部，只想?子孙帝王万世之业，以为可传之无穷，全不思权位荣名，也只是一时幻象，没有永存的价值，更没有永存的可能。我们是现代中国的革命者，我们要以主义为生命。主义如果实现了，就是我们的生命也继续下去了！所以我们要保持自己的生命，祗有继续创造党的生命，我们为主义而牺牲，生命才不会死，就是身体死了，然而虽死犹生！　总理活了五十九岁，已经逝世了，可是 总理的生命究竟死了没有？当然是没有死的。因为我们的生命就是 总理创造出来的生命。现在党校第一期的学生，就要创造后来第二期第三期的生命；好比拿我来说，如果我是以总司令为生命，这种生命的时期是很短的；倘若自暴自弃，不为党国努力，那便生〔第282页〕命的根本意义都没有了；所以我们要以主义为生命，头可断，身可死，主义不可弃。这是我个人对于生活的目的与生命的意义的解释，希望大家切实领会的！

创建时间：2007-8-8


中国建设之途径

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国十七年

版面原件：第320页，第321页，第322页，第323页，第324页，第325页，第326页，第327页

〔第320页〕

——中华民国十七年七月十八日在北平招待各界讲——

〔要旨〕
        一、说明民国十七年来革命未成之原因。
        二、指出知识界思想纷歧，导致青年沈闷，社会纷扰之大患。
        三、中国要求独立自由健全建设之途径：
            １·确立三民主义为建国中心思想；
            ２·实行以党治国——以党义治国的原则；
            ３·实施建国大纲，建立国家制度。
        四、国人要遵守秩序，以奠立法治轨范；要各守本分，以克尽建国责任。
        五、剖析建国事业时间与空间条件之重要：
            １·时间要有准备；
            ２·空间要有组织。
〔本文〕
    兄弟来到北平已有十几天了，常想和各界同胞见面，讨论以后国家一切建设的办法。祇因事务忙迫，不能早日领教，这是非常抱歉的！昨日对北平学界讲演一次，今天再特约各界同胞集合一堂。各位有什么指教？对于国家，对于本党，对于介石个人，都很愿意领受！昨天所讲的话，今天报纸上已有记载。现在再简括的叙述一下：辛亥革命失败，直到现在民国十七年，革命还没有成功，原因有二：第一、〔第321页〕民国本是四万万人民共有的，民国的基础完全在四万万同胞身上。但我们同胞没有组织，没有训练，所以民国基础不稳固，弄出帝制复辟，各种官僚政客统统都起来了，直到现在，民国还是有名无实，一般人民流离失所，没有享受一点民国的幸福；第二、军阀官僚，本是革命的对象，但十七年以来，军阀官僚以及帝制余孽完全没有铲除，其剥削百姓，比从前更要厉害，弄到一般人民，更在水深火热之中。这两大毛病，我们一定要改正，各界同胞都要有组织、受训练，不使那些帝制余孽官僚军阀，再有活动余地。所以我们必须明白，国民革命意义。我们为什么革命？为什么要打倒军阀？为什么对于官僚政客一致痛恨？因为军阀害民卖国，包庇一切帝制余孽，官僚政客则勾结军阀敲诈百姓；而且军阀是做帝国主义的走狗，帝国主义者有军阀作伥；才能凭借不平等条约来侵略压榨，使得我们中华民国总没有解放独立的时候。所以我们要求中国独立，要求人民解放，一定先要打倒军阀，但革了军阀的命，就算革命成功吗？这是不然的，中国关税一天不能自主，中国人的经济就一天不能发展，外国货物源源而来，比中国货价钱便宜，中国的工商业就一天天的衰落，中国金钱的损失就一天天的增加，有了不平等条约的束缚，关税不能自主，中国人不知饿死冻死多少了！我们革命是要救国救民，要一切百姓的生活都能得良好的结果，要中华民国能自由独立，不受外国人欺侮，要一般民众不受官僚政客的压迫。所以我们革命要先打倒军阀，使那帝国主义者没有拥护的人，没有工具，然后再谋废除不平等条约。现在军阀虽已打倒，今后的工作，就是废除不平等条约的工作，不平等条约一天没废除，我们的革命一天没有成功，兄弟昨天所讲大略如此。今天要向各位贡献的，就是我们打倒军阀之后我们国家怎样纔能够建设？不平等〔第322页〕条约怎样能够废除？国民革命究竟能否成功？要到什么时候革命才能成功？这几点是要同各位切实讨论的。

    现在北伐总算是告一段落，今后就要将国家建设起来，讲到国家建设，一定先要审察中国的国情，注意中国的历史，并要认识现在二十世纪的潮流，定出一个很好的制度，使得我们中华民国能在世界得到一个生存的地位；如果不然，中国一定建设不好的。现在主义的派别很多，有狭隘的国家主义，有在中国不适合的共产主义，有在千万年以后或能实现的无政府主义，这些主义，都不合于中国建设之用。就是同在三民主义之下，还有许多理论，自己任意解释，有的以为三民主义近于国家主义，有的以为三民主义近于共产主义，现在可说正是一个思想很纷杂的时代，使得我们四万万同胞无所适从，不知究竟是怎么一回事，究竟是听那一种说法好，究竟要怎样的制度才适合中国的需要。今天到会的各界代表，一定有同一感想：国民革命军已到了北平，张作霖张宗昌已打出关外，建设还不知怎样开始？人民受这样痛苦，不知要到什么时候才止？这样沈闷的心情，我相信四万万同胞都是有的。
    这一点今天特别要就兄弟之所见贡献给各位：我们中国要在二十世纪的世界谋生存，没有第二个适合的主义，祇有依照 总理的遗教，拿三民主义来做中心思想，才能统一中国，建设中国，如果中国各派的思想不能统一，中国的建设定是非常困难的。因此，我们现在祗有研究 总理的三民主义，拿来作建设的方针。至于共产主义、国家主义、与无政府主义等等都是外国的宣传，不适合中国的需要，我们决不能盲从附和，害己害人。 总理的建国方略、建国大纲、三民主义、五权宪法，是多么的博大精深，〔第323页〕切合实际，大家倘能仔细看过，一定可以了解。 总理的三民主义，并不是共产主义，并不是狭隘的国家主义，也并不是无政府主义，他是唯一最适合于中国的三民主义。我们要确定三民主义，是中国最适用的一个中心思想，要拿三民主义来统一全国的思想，中国的制度才能确定。现在一般青年的沈闷，社会的纷扰，统统是由于中国人思想不确定、不统一，由此可知思想之统一，比什么事情都要紧！我们要国家能够健全，能够独立自由，第一步工作，要谋中国人思想统一，要确定　总理三民主义为中国唯一的思想，再不好有第二个思想，来扰乱中国。这是第一点。第二点，我们要建设健全的一个国家，要在国际上得到平等的地位，我们必须以党治国。以党治国这句话，有许多人很怀疑的，所以兄弟特别提出来向各位同志说明：以党治国，并不是说以党员治国，是以党义治国，就是以本党三民主义来治中国。如果一个中国国民党员，他不根据三民主义，那就是违反党纪，更要受严重的惩罚。所以各位要特别注意，我们说以党治国，是要用三民主义来治中国，不用狭隘的国家主义，也不用不适合的共产主义，或无政府主义来治中国。换一句话讲，凡是信仰三民主义的，能够确确实实用三民主义的方法，无论在政治、在教育、在农工商，凡是努力工作的，即使他不是党员，也应容许他享受一切权利。有些党员错解了以党治国的意思，以为党权高于一切，我既是中国国民党党员，便比旁人高一级，你们都要听我的话，有这样错误的人，是不配做党员的，党员的责任是民众的先锋，向民众宣传，做调查劝导的工作，一切都要拿三民主义作正当的道路，来建设新中华民国。党员的工作，是要比非党员更要勤苦，更要奋斗，简单一句话，党员是只有义务，没有权利的。如果挂了国民党党员的招牌，傲慢恣肆，无所不为，这便与〔第324页〕军阀无异。军阀以至帝制派，也不是没有党的，所以本党的以党治国，是要表示党员能尽义务，不计权利，为党为国来作牺牲的。各界同胞，你们有的不是国民党员，有的已是党员，我很愿意党员同志，切实研究　总理的主义。严格服从本党的纪律，来建设新的中国。如果有一个党员，只讲权利，不尽义务，藉党的招牌横行一切，你务必用我蒋介石今天所讲的话质问他有没有党员的资格？我又希望还没有入党的同志，也要为三民主义努力而加入本党。入党之后，还要切实的记住，党员只有义务，没有权利！我们能够如此，本党自然一天天的发展，中国也不会再有扰乱了。第三点，是我们现在建国，究竟应当采用怎样的制度？建国的制度， 总理有建国大纲，讲得很明白，不要我再讲，这建国大纲，只有二十五条，几分钟可以看完，但他实在就是现在革命尚未完成以前，中华民国的宪法，无论那一个人，都要知道。现在我要讲的，是怎样能够实行这个制度？怎样能把纷乱的社会整理起来？怎样才可废除不平等条约？我觉得这是很重要的一点，要分别提出来讨论的。我昨天讲过，中国人并不比外国人愚笨，聪明才力并不比外国人低，为什么外国人仗?一个不平等条约就可以压迫我们？不平等条约不过一纸文书，却就作了我们四万万人民的卖身契，我们有脑筋有思想，有聪明才力，为什么甘受他的压迫束缚？中国人必有真正不如外国人的地方。须知宇宙之间，最重要的，就是空间与时间，如果我们在时间上很有准备，一点钟做一点钟的工作，今天的事情，不挨到明天去做；在空间上很有秩序，在一个地方做一做地方的事情，到什么地位，守什么本分，到什么团体，守什么纪律，一点不迟误，一点不纷乱，要是能够如此，我可以说中国就可以建设一个很健全的国家，就可以与欧美各国并驾齐驱，这不是讲大话，外国人的〔第325页〕长处全在守时间、守秩序，一分钟有一分钟的价值，一件事有一件事的统系。我们中国便不然了，从前军阀时代，不要讲，听说他们军队的长官，是向来不见太阳的，就是学校教、职员、法团和机关的办事人，是不是守时间、有纪律？学生教职员不高兴，随便缺课，团体里有一点小问题，就起纠纷，现在或者好点，但还没有准确的时间。中国人向来不看重时间，打牌游玩，会客谈天，一天的光阴，随便过去，外国人的机关，办事敏捷，无论是会议决定，或者主任签字，都是随时办了的，我们中国人会议不照时间，公文任意延搁，外国人一天做完的事，中国人一年也没有做完。这样还能够和外国人竞争么？我们以后，要建设一个健全的新中国，要废除不平等条约；第一、必须确实遵守时间，毫不延误偷懒。我们中国有四万万人，都能耐劳习苦，不要说将来机械发达，就是现在机械没有发达，我们中国人的工作也是可以赶得上外国人了。祗要个个人守时间，我们中国人一定可以和外国人并驾齐驱。三年之后，一定可以造成新中国，废除不平等条约。中国人的不守秩序，更是贫弱的原因，无论什么人不明白自己的地位和责任。做科员的想做科长，做科长的想做处长、部长。学生也祗想活动做官，有些党员也不明白党员的身分，以为入了党，什么权利都可以享，借了党的招牌，到各机关去谋差事。现在中国旧道德已打破了，新的科学方法还没有建立，大家又不会遵守法律轨范，人心这东西，几乎完全没有了。无论那一个机关，都没有条理，职员告假，上官不准，就说是虐待；学生告假，教员不准，就要衔恨，一切纪律扫地无遗，这样的国家，还能弄得好吗？国家没有轨范纪律，无论打倒几多军阀，都是不中用，国家一定纷乱，政府一定不能健全，非弄到灭亡不止。尤其前几年，共产党的一种方法深入我们一般社会青年〔第326页〕的脑筋，祗知开会游行，罢工罢课，不要团体的纪律规则，只讲个人的自由平等，更是危险！现在我们要作废除不平等条约工作，除了要遵守时间以外，便要遵守纪律秩序，不能像从前那种随便了。大家看看总理的讲演，一定可以明白。各同志或者以为 总理是讲博爱的，是用自由平等来建设国家的。这诚然不错，但我要请同志们看看！ 总理对于自由平等，是怎样解释的？他要中国人建设健全的国家，他总括一句话说：「中国人太自由」。中国所以贫弱，所以受不平等条约的束缚，就是中国人太自由的毛病生出来的。革命四十年不能成功，研究的结果，是一般党员只知个人自由，不能遵守党的纪律！所以我们要建设健全的国家，不受外国人欺侮，要废除不平等条约，最要紧的，是守纪律。无论工人、农民、商人、学生都要遵守公认的纪律，不能随便自由。尤其是要守国家的法令，不能随便反对。我们既然信仰 总理的三民主义，祗要国民政府的行动没有违背三民主义的根本原则，我们就要遵奉国民政府的法令，大家有条不紊，秩序井然，意志团结，思想统一，用三民主义做中心，我相信一定可以根本成功，不平等条约自然废除。如果我们中国人不守纪律，不守时间，不用三民主义来统一思想，我敢断言，中国十五年以内，无论怎样好的政府，还不能造出很好的海陆军的。如果要想用军队和各帝国主义者对抗，来废除不平等条约，更是梦想了！我们现在废除不平等条约，只有思想统一，意志团结，国里没有内争，军队不能互相打仗，各团体各阶级也不能互相争斗，大家为实行主义和废除不平等条约而奋斗，没有政府许可，不能罢工、罢课、游行。讲到这里，有人要以为现在北伐成功，军事已告一段落，便连罢工、罢课、游行都不许了。旧的军阀没有打倒，新的军阀又出来了；大家要明白我们不能合力救国〔第327页〕，国家就要亡了，不能消灭内争，不平等条约就不能废除；所以希望各界要谅解这点我们全副精神要贯注到废除不平等条约上。我们中国有四万万国民，祗要我们有知识的一百万同志，个个人能遵守时间、守纪律，一定可以建设一个很健全的国家。还有一点要贡献的，以后各社会各团体，一定要养成党化、军队化，党的纪律，是最严的，大家都要服从三民主义，和党的一切章程；军队的组织，也是最细密的；命令发出以后，不能错一分时间，大家不要以为军队是粗野的，军队实在是最讲究组织和纪律的。中国历代的屯田团练，都是仿照军队组织的制度。欧洲大战时候，全国总动员，不但是军队动员，全国的农工商学男女老幼都是一致动员的。无论古今中外，要组织成一个健全的国家和社会，都是要全国军队化的。所谓全国军队化并不单是操练打靶等。是要全国以内，无论任何物品都有统计，无论任何团体，都有严密的组织。现在北平人口几何，土地面积几何，都没有详细的调查，这样，决不能把市政办好的。如果采用从前保甲的办法，就把人口等等容易调查清楚，盗匪也容易禁绝。我们以后，对于一切事务，都要有精密详细的统计，这才是真正军事化，各位不要听共产党挑拨，说蒋介石提倡军国主义，要成为新军阀，必须打倒，须知这是真正救国的方法，尤其是战乱初定，以后非照军事组织不能恢复秩序，不能调剂物资均衡，也不能解决国家社会各种问题，走上真正建设的途径。所以社会团体的军队化，全国民众有组织有训练，实在是今后救国建国的不二方法。

创建时间：2007-8-8


当前县政要务

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国十七年

版面原件：第328页，第329页，第330页，第331页

〔第328页〕

——中华民国十七年十一月三十日于安庆对安徽县长会议讲——

〔要旨〕
        一、县长应明白政治原理及国民政府施政方针。
        二、政治经济军事是连带的，必须兼筹并顾，勤求治理。
        三、县政为三民主义政治之基础。
        四、建国大纲所定县政要务有四：
            （１）调查户口；
            （２）清丈土地；
            （３）整顿警卫；
            （４）修筑道路。
        五、县长服务地方，应以廉洁勤信，为民表率。
〔本文〕
    中正此次自皖北巡视来此，除阜阳六安等县未去巡查以外，其余各地，社会比较安定，但亦间有二三成群的土匪尚未肃清。本来在此军事初定之后，政治未上轨道。如欲将从前社会上种种腐败情形一扫而空，亦非各县县长在此短时间所能做到。尤其是安徽情况不同，因为安徽过去，在军政界做官带兵的独多。故各县弊陋及积习亦随之加多，积重难返。但此时各县县长要首先认识现在国民政府，与从前军阀政府的不同，凡一切施政方针，亦完全相反。倘各县长不能明了此点，则一切理论思想与行动，皆无〔第329页〕定准。如此决不能努力于本身职务，亦不能望其有革命精神，来治理一切，这是可以断言的。再谈谈政治的组织，与其作用。政治本不是寻常的事，他是整个的，且用科学方法来组织的。如研究之，则愈深愈切，且愈觉有无穷妙用。然现在许多县长，只知道县政府的组织，而不知其组织之所以然；更不知道其县是如何组织的，其基础是什么？所以只知从前县长是如何做，如今亦照样去做。因之或觉不到政治的兴趣，而政治亦愈趋愈下。此即各县长不明政治原理之所致。现在本党政治，系以县为单位，县之下为区乡村里邻，其上为省府，省政府之上为国民政府，与前清县府道省制的组织不同，这种不同原因，就是时代的关系。吾人试观中国过去历史，每一个朝代更替，政治即有一度变迁，就因为每一时代的需要前后不同的缘故。本党 总理所以要定县为单位，亦系根据现在时代需要而定的，我们还要知道政治、经济、军事三事，是连带的。因为要求政治修明，必须经济安定；要求经济安定，必须军事安定。故政治离不了军事与经济，因此而知政治性质，不是简单的。我们做县长的对政治的基础，更不可不详细研究，尤其是三民主义的政治，更不可不切己体察而力行之。再比方一件事，而又不可不知道的，就是政治组织与军队组织的性质，完全相同的。由此可知治县与治军，及治兵与治民的性质虽不同，而其道理与方法则一样的。现在各县长正如军队的下级干部一样，倘军队的下级干部不良，必定不能作战；如各县县长不良，则政治亦决无修明之望，政治不能修明，则地方经济必难发展，军事亦不能安定。从前各县长，大半不明白政治原理，更不知政治的原动力，尤不知何以要做一县官长。大概从前做县长的以为得一县知事，即得一升官发财机会。故到任以后只知为个人打算，绝不为国家人民打算，各存五日〔第330页〕京兆之心，所以弄得地方非常之糟，甚至卷款潜逃，无所不有，不过吾人亦知现在县长，实不如前清时代的知县好做，第一就是县长位置没有保障，而现代人民又不若前清时代一样的好治，兼之公费不多，薪水甚少，要他努力做事，亦甚困难。惟此时是军事平定之后，政治方面要努力建设起来，必定有保障与考试条例，使侥幸钻营的决不能站脚。现在本席所要请各县长注意的，就是要明白目前中国完全是要实行三民主义的政治，此在 总理建国大纲中已说的很明白。建国大纲中最要紧的，就是县自治的完成。故以后无论民政厅长、县长，都要遵照三民主义去做。
    如建国大纲中调查户口、清丈地亩、训练警卫、修筑道路，四项皆系政治的基础，必须切实奉行，若再敷衍了事，对 总理遗着又不研究，在三民主义政府之下，而不行三民主义，那无异是反三民主义，亦就是反革命，现在决不能容此苟且偷安，尸位素餐之徒，存于其间，来亡中国。此次各县长都是从各县来省的，对于各县情形，必定熟悉，倘使户口不调查清楚，社会如何能够组织？人民如无组织，盗贼如何能肃清？盗贼不肃清，人民如何能安居乐业？政府如何能上轨道呢？这是第一点。
    其次如清丈地亩，其它利益甚多，姑且不说。就是单就增加国家财政一项而论，实为惟一财源。因为安徽屯田、圩田、荒田最多，若能清丈出来，必为国家增加不少的粮税。但县长应注意清丈时，必须顾虑到民间痛苦，勿使胥吏从而敲诈，致怨声载道。至土地局与县长，更宜联络一气，互相扶助，这是第二点。
    再次如整顿警卫，在安徽尤为紧要，因中正所见安徽各地保卫团，人民自卫团等类，皆系各地方自〔第331页〕己组织，散漫零乱，毫无管理，每年所耗经费不下一百二十万元，但究竟如何组织，如何训练，若干枪枝，若干经费，县长皆不注意，且有不过问的。如一旦共产党土匪乘机窃发，危险即不堪言状。至于各县警察更属腐败无用，不但不能维持秩序，而且敲榨人民，甚至包烟包赌，无恶不作，各县长试思保卫团与警察，既均是如此零乱腐败，县长算是毫无能力，简直他个人生命随时可给土匪杀害，又何以保卫人民？故中正甚望各县长务将全县的武力，收在掌握之中，随时召集调遣，加以严密的训练。尤其要注重组织，必要做到如正式军队组织一样，自己可以指挥，且可免除劣绅利用保卫团，欺压县长与人民的危险。至对于警察，中正主张除省市外，其余各县公安局，一律暂时撤废，当由民政厅调回训练。所有警察经费，或留?帮助保卫团，或由民政厅收回，以作办理警官学校之用。俟警察人员训练成熟，再行派往各县继续办理。这是第三点。
    再次为修筑道路。中正此次在皖北所见的马路，皆未修好。但间有土方已经做起，此后修理亦颇容易，甚望各县长自十二月一日起，照建设厅所重路线，接连修筑，务于一年之内，须将全省各县马路开通。例如每一条路经过多少村庄，即由各该村庄征发工人，接段去做。先将马路两旁挖掘成沟，即以所挖之土，铺在路上，再用乡间所用圆石填平，即可成为马路模型。然后俟建设厅加铺石子，筑成良好的汽车路，但对于桥梁宜首先注意，因桥梁不修，则马路虽成，亦是无用。这是第四点。总而言之，县长能替地方做事，以廉洁勤信为民表率，那人民必定会歌功颂德，政府亦必不轻易更换，上述各点，都是中正个人所见。至于暂废各县警察一事，究竟如何办法，还要与诸位详细磋商呢。

创建时间：2007-8-8


革命警察的职责

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国十七年

版面原件：第292页，第293页，第294页，第295页，第296页，第297页，第298页，第299页

〔第292页〕

——中华民国十七年二月二十七日对南京警察人员讲——

〔要旨〕
        一、革命警察要有刻苦耐劳牺牲服务的精神。
        二、目前警察最紧要的职务有三：
         ?治安秩序的保护，
         ?道路交通的维持，
         ?公共卫生的促进。
        三、警察执行违警案件，必须公正不阿，保障平民安全利益。
        四、注意户口调查，严防共党潜伏活动。
〔本文〕
    今天是　 总理纪念周，本总司令趁?这个机会，有几句要紧的话要对你们说明，希望各位切记做到。
    现在我们革命还未成功，革命工作只做到了一半，社会各种建设，都是极其艰苦困难，就以警察来说，每月规定的薪水，还不能领足。大家这样的劳苦困难，是为甚么呢？是因为我们国民政府底下的服务者，无论是军队或警察，无论那一个机关，统统要为革命牺牲他个人的权利幸福，并且要为革命牺牲他个人的生命！

〔第293页〕

  现在南京的警察，是非常辛苦的，应得的薪水都领不到，家里的父母妻子生活非常困难，这种情形，国民政府和中央党部都晓得的。可是，各位要明白，我们这种辛苦困难，并不是为那一个人的，完全是为了革命！我们完全为要实现我们 总理的三民主义，所以要忍痛一时，拿全副力量，来完成革命事业！我们能同心协力忍劳耐苦的做去，最多半年，少则三月，一定可以打到北京，统一中国，那时候我们才讲个人幸福和自由。我们实现了三民主义，不但是自己可享幸福，就是家里的父母妻子个个都有享幸福的机会了！我们知道现在的辛苦困难是暂时的，我们要求最后的幸福，所以不论怎样的困难，须忍耐下去，简单的讲一句；就是我们在革命的时代完全为国家为人民牺牲一切自由幸福！这种利他的人格，可以讲是最高尚的革命的人格！
    现在我要讲警察应该做到的事。警察应尽的职务很多，责任很重大，差不多全南京的人民，全靠着警察维持治安，保护秩序，所以警察的责任，比任何军队任何机关都重要！还有一层，我们无论在什么地方，治安和幸福，统统要依赖那地方的警察，无论中外都是一样的，我们南京警察，就是负整个南京的治安责任，所以警察对于自己的职责，要特别注意尽到。尤其南京这个地方，是我们国民政府首都所在，更要十分的注意周到才好。现在有人说：「警察经费很缺乏，薪水也领不到，还要我们尽责任，政府未免太会责备了！」这个说法是不对的。各位要晓得，我刚才所讲的，我们在革命政府之下服务，并不是为图个人的快乐，薪俸虽是个人应得的报酬，但在现今这个时候，我们先要希望革命成功，解除全国同胞的痛苦，所以我们才不辞劳苦，不怕冻饿，工作要比从前更加尽职，因为从前的警察，不是为革〔第294页〕命服务，是为军阀个人做事，所以大家只图个人的幸福和安乐；现在是革命的警察，是民众的警察，并不是专为自己谋幸福的警察。革命的警察，是有高尚人格的警察，就不应该顾及个人的利禄！现在虽然得不到薪水，领不到钱，然而要比从前更加努力，才可算是革命的警察！
    从前的军阀政府，表面上为地方治安，也办几个警察，但对于人民的切实利益，是没有想到的，更没有切实去办的；现在我们革命的警察一定要做切实的工作，为人民谋利益。各位要晓得：现在为党国服务的警察，就是我们国家的服务员，是要对百姓负很大责任的。百姓是什么呢？广义的说：我们大家统统都是百姓，我们的父母兄弟妻子也是百姓，我们为国家服务，就是为百姓造幸福，为我们自己造幸福，为我们的父母兄弟妻子造幸福；我们要使一般老百姓个个人都得到幸福，才是我们自己真正的幸福！革命的警察，要切切实实的做事，处处从人民的幸福上?想，派出站岗的不可专站在那个地方，旁的地方有什么危害秩序的事情发生，一概都不理会。至于勤务的警察跑到人民家里去玩耍，或者欺侮穷苦的百姓，用棍子打东洋车夫，或者对于两个相打相骂的，偏袒穿长褂的人，欺侮穿短衣的人，都是很不好的。现在常常看到这样的毛病，这样的警察还是没有警察好得多，你们千万不可这样！
    目前警察最要紧的有三件事情：第一是治安秩序问题，要尽治安警察的任务；第二是道路交通问题，要尽交通警察的责任；第三是公共卫生问题，对于卫生清洁的任务，一定要切实明了。其余警察的任务本来很多，现在祗希望同志们先做好这三件事。

    各位要晓得：我们南京全城市民的生命财产，治安秩序，完全托付在警察的肩上，警察若是不好，〔第295页〕全城市民的财产可以破产，生命可以断送；如果警察办得很好，人民的生命财产，便完全有了保障。警察既有这么重大的责任，还可以偷懒吗？还可以不尽职务吗？有许多警察，看见委员，或者总司令，或是汽车过去，忙着上前招呼，不许百姓过路，不许车辆通过，或者打小百姓几棍，而对于百姓的生命财产便没有注意。这是失了你们警察的本分了！以后请各位不要专注意几个阔人的汽车，要注意百姓安全不安全，不要任少数人阻碍交通，这种情形，要希望各位多注意一点！简单的说：革命的警察是保护百姓的；要百姓能够安居乐业，百姓的生命财产能有保障，才算是革命的警察！
    治安交通卫生这三件事，要详细的说，不是几点钟工夫讲得完的；现在祗讲粗浅的事实，和你们对于这三件事的毛病，希望你们能赶紧改正。大家要明白：现在我讲你们的毛病，并不是讥笑或责备你们，因为从前没有人对你们讲，所以你们不加注意，现在我举出你们的缺点，解释给你们听，你们照我的话来改正，这比求三年学问还要好。我今天是来做你们的教师，用教师对学生的态度来指导你们，你们要详细的记住才好！你们第一要知道的，全城人民的生命财产，完全在警察的手里，非警察保障不可，有了这样重大的责任，这是治安警察第一应注意的。第二、警察是全南京人民的模范，是受过教育的好百姓，所以「立」须有「立」的规定，「动」须有「动」的规定，拿棍子、戴帽子、穿衣服，也都有规定，不能丝毫随便。如果你们不照规定来做，不但不能做一般百姓的模范，而且要使百姓看警察不起。尤其是从外面来的人，想?南京是国民政府的首都，警察却这样不好，一定对于政府起一种藐视的心理，所以首都警察不好，就是坍我们政府的台，你们要晓得警察便是政府的体面，所以警察要办得好。但是〔第296页〕现在怎样呢？我常常看见，有些警察在没有站岗的时候，穿?制服，钮子也不扣，嘴里含着香烟，走路大摇大摆，目中无人；或者还有穿?制服走到人家铺子里，和女人及小孩们玩笑，这是最不好了。各位以后穿了警察服装的时候一定须照警察章程办理，态度仪容都要很规矩很齐整，这是最紧要的一点。

    现在南京马路上，常看到乞丐睡?，跪?，还有百姓因为生了病，不能走回家里，就睡倒街道旁边，这样的事，警察毫没有注意到，这就是失了警察的责任。以后警察对于街上的乞丐或有病的百姓，应该设法处置。如果自己无法处置，就要报告区长，不可随便让他在路旁睡觉，如遇到临时有病的百姓，一定要好好的看护他，或者雇车送他回家去。将来公安局一定要设法办一间收容所，收容失业无依的乞丐；现在虽尚没有这种收容所，但是跪在路旁的乞丐也须干涉他，免致妨碍交通，这是警察应该注意的事。
    其次，就须注意车辆。各位没有到过外国或上海，如到过上海，就知道南京警察的不好了。现在南京的警政若给外人看见，真是笑话。这些事情本是很容易改良的，不必花一个钱。先就马车说：一辆马车只可坐两个人或四个人，至多也只能坐六个人，现在却坐上八九个人；一辆马车至多载二百斤东西，却载上五六百斤，车前车后还要坐人，警察看见，毫不注意。至于货车，载重更没有限制，一吨、二吨、三吨，车夫任意载上去。这个害处，不仅是车辆半途损坏，所载的货也会损坏，并且把路塞住，旁的车便不能通过。这还是小事，更大的，便是马路问题：因为马路所能受的压力是有一定的，只准载重几吨的车可以通过，过了重量的车在马路上走过，马路就要坏了。所以外国无论什么地方，车辆是要绝对〔第297页〕服从警律的，不能给自由的装载，现在南京是没有规定的，车子常常走到半路，便坏在路上，塞住了交通，什么都不能走过，交通便断绝了。这样的事，警察都不晓得，公安局市政府也没有注意。车子脏了坏了，警察是不过问的，这种警察，究竟做什么事？有什么用处？希望以后由市政府到警察，个个人都要注意到车辆，限制他的重量，脏的坏的要干涉他，不准在路上阻碍交通，损坏观瞻，这一点要切切实实的做到！公安局不是收了车辆牌照费就算了事，还要干涉他，限制他，求得多数市民的舒服和便利。

    现在马路上真脏得不成样子！公安局固然没有经费，雇不起很多清道夫，但是街路太脏了，警察也可以指导百姓打扫干净。本来市政府也有不少清道夫，如果有不干净的地方，警察就要报告市政府，马上派人来扫。现在警察站在街上，完全不晓得街道清洁不清洁，这样，有警察完全像没警察一样了。如果警察很注意到清洁的事情，我想不要化一个钱，街道便能弄得很清洁的。要晓得马路肮脏，完全是我们警察倒霉，因为给外国人看见了，便要看不起我们的警察，大家要保全自己的体面，保全政府的体面，就要特别注意清洁。
    还有一件事，各位应该注意的，就是乡下来的老百姓不懂交通的规则，应该好好的指导他，叫他靠边或人行道走，走错了路，就会给车子碰死，要详详细细的使他了解，不要吓他骂他，这是警察的责任。这样的警察，才是社会的模范，人民的教师，百姓能认警察为教师，这样警察才算办得有效力！
    还有一件事，全南京的人都知道的，汽车撞坏马车和东洋车，从来没有罚过。我看见许多汽车夫，走路不照规则，速度超过限制，左右边走错，碾伤老百姓和马车手车，从来不见警察罚他一回，这便是〔第298页〕警察不对了！无论那一个汽车夫，走错了路，警察立刻要警告他停车，走得太快没有停止，立刻要把他号码抄下来，报告公安局，传来惩戒或重罚，就是我总司令的汽车，也要报告总司令罚他，倘若不然，警察不能行使职权，还要警察干什么？
    还要请各位做到的，无论什么人家铺户，警察一定要调查明白，这家有多少人，今天到什么人没有？他家里出入的人有没有鬼祟的行动？至于街上走路的人也要注意，但不能看见穿得破烂的便查问，穿得体面一点的便不干涉。大家要晓得，做坏事的不一定是穷人，每有穿得很好的人做坏事。所以不可只注意穷苦的人，遇?形迹可疑的，无论他穿的怎么好，一定要检查他，若因他穿得好便不敢检查，怕得罪阔人，这样的警察就没有用了。
    今天最后的话，请大家留心注意：警察应保持全城治安，现在最会捣乱治安的是共产党，共产党什么鬼计都可行使，要防止共产党，不仅要把户口调查明白，凡市民的一举一动都要十分注意。我料共产党藏匿在南京的很多，如果警察办得好，在这国民政府的首都，不能给一个共产党活动的，现在我看各种报告，共产党来南京的很多，但公安局拿到的很少，可见我们警察没有注意。以后一定要严密侦察，不容他混迹市区，才可以保持南京的治安。
    刚才我说，你们警察是百姓的教师，你们就要真实负起这个责任，就是军人也可以干涉，现在警察和宪兵的职权，虽没有分明白，但是军人犯了军纪风纪，在社会上失了军人资格的时候，警察是可以干涉的，不要以为他是军人，不敢捋他虎须；如果他不守军纪风纪而又不服干涉要和你们反抗，我可以负〔第299页〕责任惩办他的！
    本总司令今天所讲的话，你们能切切实实的做到，以后一定结果很好，做百姓的模范，使百姓敬重，这样才算是真正革命的警察！

创建时间：2007-8-8


恢复革命精神和纪律

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国十七年

版面原件：第283页，第284页，第285页，第286页

〔第283页〕

——中华民国十七年二月十一日在徐州对第一军官长讲——

〔要旨〕
        一、革命军创立之回顾与光复长江打倒孙吴之由来。
        二、目前险象环生，挽救之方，唯在扫除自私自利观念，坚持主义立场，向四围敌人肉搏。
        三、大家对党要忠贞诚笃，实行精神革命化，意志团体化，行动纪律化，生活群众化！
        四、此次复职，决心牺牲个人，挽救党国危机，大家要恢复革命精神与纪律，共信互信团结一致，以竟北伐全功！
〔本文〕
    今天和各位官长相见，是本总司令去年下野以后，与各位第一次的见面。这一次的见面，都如家人离散之后重新团聚一样，格外欢乐，能从今天的见面起，大家更加团结起来。则这次的见面，对党，对主义，对革命，都是很有意义的。自从本总司令下野之后，一九两军经过好几次的战事，如龙潭、蚌埠、徐州等处的激战，很亲爱的官长和士兵们，有的已经死了，有的受伤还住在医院里，未能相见，想起来是很悲伤哀痛的。我们牺牲了很多的革命战士，为什么革命还不成功？为什么各位还在徐州过辛苦的革命生活呢？这些原因是很复杂的，不是短时间能讲完的。但以前种种，譬如昨日死，以后种种，譬如今日生，过去的不要讲，只讲从今日起，要怎样实行 总理主义，要怎样完成国民革命，要怎样实现中国的自由平等。

〔第284页〕

  大家都明白，现在的一九两军，是从黄埔扩大起来的，黄埔是 总理亲手创造的，是 总理的唯一遗产，大家试想想，我们在黄埔时的环境怎样，第一期毕业以后组织教导团时的情形怎样，当时大家都是以 总理的主义为基础，以 总理的奋斗精神为模范，所以能够所向无前，视死如归，铲除土匪式的武力，军阀式的武力，建设起一个革命的基础。后来北伐，更能把这精神充分发挥，所以数月间，便能克复长江，打倒孙吴两大军阀。这种伟大的工作，便是崭新伟大的三民主义力量的表现，同时亦是大家官兵们辛苦的结果，并是已死先烈的碧血的结晶，不是那一个人的功劳。我们要保存这样光荣的历史，就要尽量扩大党的权能，为主义为民众而继续努力，然而现在的情形，并不是这样，在革命军的旗帜底下，有些官长对党对主义，发生动摇了。现在有不少的冒牌军官，投机政客，只知个人的自由及便利，只求满足个人的升官发财欲望，他们心目中没有党，并且讨厌党，因为有了党，便须受党的支配，服从党的命令，遵守党的纪律，所以他们不要党。这种情形，比共产党从前的篡党，还要危险和厉害；我们要挽救这种危机，唯一无二的方法，就是大家都把自私自利的观念扫除，把个人的感情利害抛开，完全站在党和主义的立场上，站在民众的先头，向?四围的敌人肉搏，不问他是何人，只要他不忠实于党和主义、便要叫他让开。就是本总司令，如果有自私自利的行为，对党和主义不忠实及努力，你们也要举发出来，用党的纪律来裁制我。我们对党，须有这样的忠贞诚笃，党才不会失败，若大家离开了党，只讲个人的感情和利害，党是一定要失败的。党的失败，不只是党员个人要连带失败，而且国家也要随着失败，中华民族也必失败下去。大家如思避免失败，很简单的说，就要精神革命化，意志团体化，行动〔第285页〕纪律化，生活群众化，这四个条件能做到，革命定能成功，定能创造出一个新纪元。

    我所最痛心的，便是现在有许多军官，自由的把持财政，自由的委任行政官吏，而下级官佐和士兵的生活，却任其痛苦不堪，这是最不好的现象。大家应该还很清楚的记得从前我们革命军的情形，不论驻防或占领什么地方，谁都不敢放一个县长，不论穷到什么地步，谁都不敢就地筹老百姓一个钱；现在这种好的纪律，都已完全忘记了，还幸保存?一个不怕死的精神，所以此次能够打下蚌埠及徐州，但除此之外，什么都没有了。官兵生活的没有规定，连坐法的不能遵守，官兵牺牲的得不着抚恤，死了就算了；我知道了这些情形，明白党的前途危险极了。又看见前方官兵的痛苦，所以我才牺牲个人的安乐，牺牲个人的自由，出来和恶环境奋斗。和一切腐败势力奋斗。我现在的地位，恰如在民国十年以后 总理在广东的情形一样；现在的环境既如此险恶，革命的前途如此的暗淡，将来唯一的希望和出路，祗在大家同志的身上。从此以后，是否能继续已死同志的精神，是否能维持光荣的历史，只要问大家能否恢复从前的精神，从前的纪律。若大家都能恢复从前的精神，从前的纪律，坏的总不干，惟专心于求知和力行，时时诵读 总理的著作及演讲，不忘记我教给你们的革命精神，将我的精神演讲时时阅看，我们的力量定能增加，向敌人进攻定必成功，在最短时间中定能攻克北京。这是有真实理由的，并不是讲空话，我们试把过去的事实一研究明白了；为什么十六省都已攻克，祗直鲁二省就打不下来呢？这就是因为革命军人的堕落，没有了革命的精神，消失了革命的勇气，根本的原因，是因各人了南京，便发生争权夺利的错误思想，不愿牺牲了，所以直鲁残余军阀才维持得住，并不是他们比吴孙力量大。若这种〔第286页〕情形不变更，各人不彻底觉悟，不决心奋斗到底，本党的运命，必蹈洪杨的覆辙，一到南京就倒台！
    本总司令此次出来，就是决心牺牲个人，挽救党国的危机；同时亦希望大家努力振作起来，共同奋斗。因为我们是由共信而互信，由互信而团结，是要生在一块，死在一块的。我不论如何，不会离开你们的，就是我死了，我的精神也必在你们的头上，保护你们。我前次下野，虽然其中的原因不能和你们直说，但是在我下野离开你们的时间中，我没有一刻不记念你们，脑中时时活现你们的小影。今天因精神不大舒服，不能多说，以后再和你们详谈。现在请大家高呼革命军四个口号：
    不怕死！不贪财！爱国家！爱百姓！

创建时间：2007-8-8


恢复领导重心向革命道路继续前进

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国十七年

版面原件：第287页，第288页，第289页，第290页，第291页

〔第287页〕

——中华民国十七年二月十二日在徐州对第九军官长讲——

〔要旨〕
        一、一九两军为 总理所手创，大家要发扬过去光荣的历史，必须继续奋斗牺牲。
        二、对当前危机之检讨与告勉。
        三、党是我们的生命，主义是我们的灵魂：大家要继续先烈精神，完成 总理遗志。
        四、统一中国，完成革命，端在全军团结一致，服从党的领导。
        五、大家要「爱惜士兵，保护人民」，恢复连坐法，遵守军队建制系统。
〔本文〕
    各位同志都晓得，一九两军是 总理亲手创造的，是本党的基本军队，是国民革命的基干武力，是被压迫民众的武装。我们能把 总理这份遗产保存和扩大，得同大家在徐州相会，可以说，今天的聚会，是大家官长士兵努力奋斗的结果，同时亦是本党各同志共同奋斗的成绩。用过去的事实来说，一九两军已在国民革命的历史上，占很光荣的一页，我们在过去的历史上，既居这么重要的地位，现在我们要保存这些光荣，将来我们要扩大这些光荣，没有别的方法，就是时时刻刻不要忘记我们是 总理遗产，是党的武装，是革命的先锋；我们的身体，是 总理的化身，所以须对 总理遗下的党，鞠躬尽瘁，负起责任，不忘使命，做成忠实勇敢的革命家，才对得住培育我们的 总理，才对得住为主义而牺牲的先烈。倘若不然，不但是当不起武装党员，老实说也失了做人的意义。

〔第288页〕

  各位都晓得，从 总理死了之后我们吃了几多的痛苦，我们经过几多的奋斗，牺牲了几多亲爱的同志，才成就今日的一九两军。我们明白了过去的艰难，就要晓得现在责任的重大，将来希望的无穷，而要继续奋斗，继续努力，继续牺牲。为什么我们须加倍的奋斗、努力、牺牲呢？因为现在的国民革命军，尤其是在徐州的军队，亲听过 总理训话的是很少，各军或有些高级官长，曾经听过 总理的演讲；但是一九两军的中下级官长们，都曾经亲自受过 总理的训练，或应该忠心于 总理遗下的党，忠心于总理创造的主义，完成革命的责任。但照现在的事实观察，大家还不能做到这点，我们试把事实一考查，大家必能记得，我们在广东时，天天要和四围的敌人拼命，没有一日是安乐的，时时刻刻都在恶环境中过活，都有很凶的敌人向我们进攻，而我们尚能从十二分的困难中，找着正大光明的出路，得着很光荣的胜利。我们后来北伐，又把帝国主义和军阀的联合战线冲破，克复长江流域，已得了十六省区。为什么现在仅存直鲁二省，我们反不能打下呢？为什么从前那样奋勇，现在这么无能力呢？现在不只是革命势力停止向反革命的进攻，连从前所得到的胜利，尚且要逐渐失掉了，并且下级的官长和士兵的生活，比较从前还要痛苦，这都是什么原因呢？大家要了解这个结论，我可很简单的回答，就是从前的官长，脑中皆有一个三民主义，目中皆有一个中央党部，不论是高级或下级的官长，谁都不敢怀疑三民主义，谁都不敢反对党的命令，所以党能为领导的重心，党能动员全体革命战士，而各人亦皆向党所指导的道路前进，指挥统一，力量集中，所以能将反革命的势力，各个击破；现在则情形变更了，有些高级军官，他的功大了，地位高了，目中就没有了党，祗有自己的地位和权利，各人既祗顾个人的地位和权利〔第289页〕，党便无人顾及了，且个人的权利与党的权利冲突时，他们便要反对党了。过去成功的原因，是谁都不敢自私自利，就是我当了总司令，领导数十万的军队，但我决不敢有丝毫自私自利的观念，因为我很明白，我的责任是实现三民主义，我的目的是要解除四万万同胞的痛苦，并不是为我个人而做总司令，为我个人而带领军队；在军人中有了这种忠实利他的精神，所以能得伟大的胜利。现在的失败，因违反了这个原则，有些高级官长，在口头上他们也讲党，但在事实上是和党相反的，他们因怕党的纪律太严，个人不能自由活动，便想不要党，或者讨厌党；他们因怕总司令革命，在总司令领导之下，个人不能自私自利，便想不要总司令，或者讨厌总司令，因?这些原因，革命便停止和失败，弄成现在这个样子了。
    现在我们要继续革命事业，继续先烈的精神，继续 总理的遗志，就要建设起党的新威权，实行党权高于一切的口号，认定党是我们的生命，主义是我们的灵魂，只有党的生命，没有个人自己的生命，以我们自己的生命来扩大党的生命，这样才能完成革命的事业，实现中国的自由平等。
    今日在场各位，虽很多是下级官长，但将来一定是要做高级官长的；大家现在要记?，不论做到如何高的官长，尚有比你更高的党在头上，一举一动都不要离开党，离开主义。要在党的下面牺牲，牺牲才有意义，要在主义的底下努力，努力才有价值；若忘记了党及主义，便和忘记了自己的生命一样。

    大家听了我所讲的话，就须把这个话对各官兵解释，使全体明白这些道理，都能照这个道理做到，国民革命才有希望。因为现在是革命最危险的时代，我们试观察现在的状况，别的事实且不要说，只说我们的革命军，精神已堕落了，纪律已废弛了，道德已没有了，勇气已退缩了，若照这样的腐化下去，〔第290页〕革命是一定要失败的。革命失败会生什么影响呢？不消说，革命失败之后，国家就要亡，民族也要灭；我们　 总理是诏示我们救国救民的，若不能救国而转为亡国，不能救民而转为祸民，我们岂不是成为四万万同胞的罪人吗？在这种情形之下，本总司令为党国为民众起见，不得不牺牲个人的安乐和幸福，挺着身子出来，担负起这个艰难困苦的责任，和各位共同奋斗到底。前次我为什么要下野，并不是为要求个人的安乐而下野，更不是为避免个人的痛苦而离开革命战线；各位总是很亲爱的同志，过去的事情可以搁起不说，只说将来怎样统一中国，怎样完成国民革命。要达到上面两个目的，唯一的方法，就要大家团结起来，从今日起，更加努力，立定牺牲的决心，把奉鲁军阀铲除。要知道，我们个人的生命是可以牺牲的，但党和主义是不可以牺牲的。我们绝对服从党的指导，不可怀疑和干涉党的行动，因为本党是民主集权制，中央党部若有问题，是要中央自己来解决的，别人绝对不能干涉。在我未到徐州以前，听说在一九两军里面，也有人发表反对中央会议的言论，这是破坏党的纪律，不守党纪的军队，怎配做党的基本队伍呢？希望本军各官长，以后总没有这种错误，大家都向好的方面走。
    今天有很多话要讲，但不是短时间能说完的，希望各位把我说了的，细细体念分析，并且要对士兵详细讲说。现在士兵的生活很痛苦，虽然我们也痛苦，但士兵比我们还要痛苦，所以各位须时时和士兵精神讲话，使他精神得相当的安慰，才能努力革命工作。大家尤须特别注意的，就是严厉维持军纪风纪，因为我们的行军设备不完全，又且在冰天雪地中不能露营，不得已驻宿民房，军民在一块住着，因风俗习惯的不同，最容易引起误会，所以各位尤须特别注意「爱惜士兵，保护人民」两件事情。各位更应〔第291页〕时时对士兵讲解：我们为什么要革命，为什么要打仗，为什么要牺牲；并详细说明革命军的连坐法。我们最好的法律便是连坐法，现在要革命成功，只有恢复从前的法律——连坐法，恢复从前的精神——不怕死，绝对遵守革命军的建制系统，就是下级官长须服从上级官长，这些系统若脱离了，便不能打仗。军队中的连系，愈亲密愈好，下级对上级须服从命令，上级对下级须明了状况，上级官长能知道部下那个是好的，那个是有本领的，那个是靠得住的，到了调动人员的时候，就有才可用，才免任用非人来害事，就可以收到很好的效果了。总结今天的说话：一、我们是党的基本军队，须绝对服从党；二、我们是革命的中心武力，须加倍努力革命工作；三、我们是人民的武装，须绝对保护老百姓。

--------------------------------------------------------------------------------

【上一篇】【下一篇】【回上层目录】

创建时间：2007-8-8


接受严格训练造成真正革命干部

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国十七年

版面原件：第300页，第301页，第302页，第303页，第304页，第305页，第306页

〔第300页〕

——中华民国十七年三月六日在南京对军官团

及军官学校开学典礼讲——

〔要旨〕
        一、革命三要素——主义、精神、纪律，是军官教育训练的重心
        二、军官团组织的宗旨在以严肃认真的教育，改革过去不良的习惯，养成模范军人。
        三、大家须彻底认识党，认识主义，成为国民革命军的真正干部。
        四、重温　总理对于黄埔军校学生的剀切期勉。
        五、大家要以昨死今生的决心，团结精神，统一意志，奋发努力为本党创造新生命。
〔本文〕
    今天是陆军军官学校和军官团开学的第一天，是特别值得纪念的日子，　总理遗嘱，开国民会议及废除不平等条约的责任，以后要完全交托我们今天到场的官长学生了。我们有这样重大的使命，在开学的第一天就须立定志向，如果不能达到开国民会议，废除不平等条约的目的，大家唯有以死报答我们的党，报答我们的　总理！
    为什么有今日的军官团和军官学校？为什么党和政府艰苦筹备这个军官团和军官学校？为什么各位已经当过官长又辛辛苦苦来入学校？这个意义，大家一定很明白，我再简单的同你们讲几句。

    我们设立军官团和军官学校，并不是因为军官太多，要另外的办一个机关，来收容一般失业的军官。最大原因是为大家都是革命军军人，要自己检查革命的精神是否紧张，革命的纪律能否确守，革命的〔第301页〕三民主义能否信奉实行，我想各位学生们对于这三个革命的要素——主义、精神、纪律，还不具备，所以仍要办这个军官团和军官学校，从新训练一回，做一个真正的革命军军人！
    军官学校从去年筹备以来，到了现在，已经半年以上，还不能开学上课，使得一班学生不能训练，原有的革命精神也一天天堕落下去，几乎不能维持革命军人的资格，有些学生也已忘了他是革命军人！凡是革命军的领袖，看到你们这种情形，是无穷的惭愧悲伤的！为什么使一千多经验有劳绩的军队干部，到军官学校里来，荒废了半年多的时间，过半年多没有一点意义的生活？想起来，我们做官长的，尤其是本校长，格外的悲伤苦痛，实在对不起各位学生！但是你们要明白，我们虽然虚度了半年以上的光阴，但是有了今天的开学，以后，就有一个归宿的地方，和成功的希望了，今天是非常难得的一天，大家格外要纪念的！希望各位从今天开学以后，要严守纪律，服从命令，尽革命的责任，不要再如从前那样浪漫，偷懒，使别人看不起你们学生，使一般军队也轻视你们学生；大家应振作精神，受严格的教育，严格的训练，不准有一点浪漫的行为，堕落的思想，恶劣的习惯，将不好的思想习惯涤除得干干净净，团结精神，统一意志，继承我们　总理革命的事业，完成我们革命军的责任！

    对于军官团和军官学校，本没有什么分别，大家统在革命的团体里生活，生命是一样的，生活是共同的，主义是整个的；不过因为军官学校已经筹备完全，不能再增加人数，而教授的方法也略有不同，所以另外组织这个军官团。军官团的学生，皆是曾在黄埔毕业的，受过相当的革命教育，现在要再纠正从前黄埔学生的幼稚举动，改革从前不好的习惯，严格的从新训练，切切实实的做成一个有牺牲精神的〔第302页〕模范革命军人！所以对于军官团的学生，管理、教育，要格外的严肃认真；希望各位学生，注意修养我们的革命精神，绝对服从官长命令，刻苦过团体的生活，不能有一点自由，讲一点平等，完全把个人的生命、幸福、自由，贡献给团体里面，也就是贡献给本党，我们要牺牲个人的生命，来发扬革命的生命，这个便是军官团组织的宗旨。
    军官团和军官学校，都要把今天当作一个纪念的日子，把今天当作中国革命军队有转机的第一天。因为现在革命军队的军人，军纪风纪已完全堕落到了极点，弄到不要党，反对党，不听党的命令！这个是什么表现呢？这就是表现现在的军队，并不是党的军队，并不是革命的军队！我们革命的军队，到了这样危险的形势之下，革命还有什么希望呢？就是革命军打到了北京，北伐成功之后，这些军队如果不能改革，还是没有希望的，是和现在北洋军阀一个样子的！军官团和军官学校，就是希望从新训练出来的学生，以后不要学这些的军官，大家同心协力，听党的命令，完全改革了军队的坏习惯！将来这一班学生到军队里去，要做革命的基础，不要有现在这种不要党，不要主义的腐化毛病！所以现在训练不能不严格，要求不能不认真，并且要立定一个志向，将来是担负革命责任的，做革命军队的基础的，要洗雪现在革命军队里不好的习惯。所以我们在学校里求学的时候，一定要自动的努力，自动的服从命令；格外刻苦研究，格外认识主义；要知道我们是党员，是三民主义的信徒；为什么革命要有党？为什么革命党要有主义？这些问题，要切实的自己研究明白，才可以做一个革命军的基本军人！倘若不然，毕业出去之后，对党不认识，对主义不明了，对于我们革命军人的品行、人格，一切没有根基，那就你们做〔第303页〕了师长军长总指挥，还是要做一个反革命者！所以无论在什么地方，无论是什么时候，脑子里都要有一个党，要有一个三民主义，如有那一个官长说一句话反对党，不认识党的时候，你们就不要认他是官长！就是总司令，如果有反对党反对主义的行动，你们就要反对总司令！大家须时时刻刻认识党，认识主义，大家要为主义来牺牲，那一个官长反对主义反对党，你们就可以反对他！这句话是本总司令今天在开学日讲的，如果将来总司令有反对党的表现，你们无论那个都可以来反对我，并且可以来杀我的！
    凡是要保全个人权利的人，都不愿意有党来制裁，因为有了党，他就不能自私自利，不能浪漫和自由，所以现在许多落伍军人，想造成一种空气，拿各种不相干的理由反对党，来排斥党；但是我们绝不会像这种军队的军官的。我可以相信今天在场的学生们，无论是军官团的，是军官学校的，受了党的训练，受了学校里三个月的严格精神教育，以后毕业出去，再不会有不要党，反对三民主义的军队出来！到这个时候，我们革命基础才可以算是稳固，我们革命才能够实实在在的完成！现在有一句话最普通的，就是说蒋总司令要养成一班黄埔学生来做一个根本力量，其余的军队统统都不要了；他们用这句话来反对我个人，而且这句话很容易使各军队动听；其实，如果我个人是反革命的，是不要党的，是不要主义的，是没有革命精神的，无论黄埔的力量怎么大，学生的数量怎么多，一定要给革命的军队消灭的！总理在的时候。曾对我们讲：「我相信黄埔的学生，幼稚行动是很多的，将来堕落也是不免的；但是我相信他们在军队里头做一个军官，绝对不会做反革命的事情，无论他是在怎样环境之下，我们一定可以〔第304页〕相信他，一定是在革命的光明的道路上走，我们是希望由黄埔学生来做真正的革命军人，做一个模范的革命军人。」虽然现在黄埔学生堕落很多，浪漫轻浮，毛病百出，这种的行动和态度，可以说是不革命的表现；但是无论他们到什么地方，无论他们怎么幼稚，在军队里或不在军队里，凡是黄埔学生，一定没有一个人反对党的，反对 孙总理的，反对三民主义的！这是我可以相信的。军官学校的学生，现在是从各军来的，将来仍旧要分到各军去，希望你们第一要认识党，认识主义，无论环境怎样危险，怎样痛苦困难；要时时刻刻不要忘记我们的党，时时刻刻认识清楚三民主义，要相信跟着主义走，什么时候都不会失败的！否则，无论你有怎么大的势力，怎么多的军队，做成了反革命的军队，一定要给人家消灭的！现在本党对于军官学校的学生，也是同我们 总理希望黄埔学校的学生一样，并且要同黄埔学校一样的严格训练，使个个学生出去到军队里，都能做革命的模范军人，使各军队真正成功主义化，党化。这样，我们革命才是实际成功，我们主义才可以完全实现！军队真正党化之后， 总理遗嘱开国民会议、废除不平等条约，一定可以做到。如果军队的官长，没有革命的精神，不守纪律，就是国民会议开成，我们革命也是没有保障的，不平等条约废除，我们国家也是没有保障的！我们切实的保障，祗有使现在军官团和军官学校的学生加入各军队之后，个个军队成为革命化，用来保障我们国民会议，用来保障我们废除不平等条约！

    希望各位明白了这一点之后，要努力做保障国民会议，废除不平等条约的一个基本干部。要养成这个基本干部，你们自己须格外努力，格外忍耐劳苦，格外有牺牲精神！如果你们再不能做成革命干部，〔第305页〕我们便没有一个革命的基本部队，党就要保不住，主义不能实现，这样推而广之，最大的祸害，是党没有了，国家可以亡，民族可以灭，我们都要做历史上千秋万世的罪人！我们若不要做历史上的罪人，要做革命的基本军人，就要受苦受难，受冻受饿，养成我们革命的精神，用来保障我们国民党，用来实现三民主义，使中华民国完全能够独立，使四万万同胞个个人能够伸张他的权利，得到一个很良好的生活。我们一班学生，责任既如此重大，不要怕学校严格的要求，最怕学校不能严格；要是学校不能严格，就是丧失了你们革命的事业，丧失了你们革命的精神，学校能训练严格，就是你们成功立业的一个基础！所以官长命令要格外的服从，党的纪律要格外的严守。希望军官学校和军官团的官长们，明了自己责任的重大，要做一般学生的模范，要以身作则，养成学生的革命精神，使他们不怕苦，不怕难，不怕危险，不怕死。但我们官长尤应以身作则，先来不怕难，不怕危险，不怕死，这样才可以养成一班革命的学生，才可以造成一班革命军人的基础！希望大家官长振作精神，奋发起来，不要谋个人权利幸福，使我们教育不能成功。以后，革命军队的基础和精神，完全要先靠这两个学校做起，所以希望一般的官长学生，大家共同一致的为党为国为主义努力，奋斗牺牲；要这样，军官团和军官学校，才可以算得是革命军团体的模范，以后出去的时候，才能够做革命军的基础！
    最后有几句告诉官长学生们，以前种种的不好的思想，不好的习惯，不好的行动，你们要自己深自反省，完全改正，从今天开学以后，要洗雪了从前一切不好的思想习惯行动，统统要党化，主义化，团体化，从前种种，譬如昨日死，以后种种，譬如今日生！军官团和军官学校开学之后，我们的党和革命〔第306页〕军，得到一个新的生命！大家要晓得这样重大的一个责任，不是随便一两个人可以担负得起的，要全体官长学生团结精神，统一意志，来拥护我们中国国民党，来实现我们中国国民党的三民主义！

-----

创建时间：2007-8-8


三年来革命工作之回顾

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国十七年

版面原件：第315页，第316页，第317页，第318页，第319页

〔第315页〕

——中华民国十七年三月十二日出席　总理逝世

三周年纪念大会报告——

〔要旨〕
        一、总理逝世三年来，本党虽遭共党之操纵破坏，但三民主义天天发扬，革命势力已普遍中国本部。
        二、十三年改组后，本党组织纪律宣传与革命武力，次第建立，遂有十四年消灭叛逆，统一广东之成功。
        三、十五年至十六年第一期北伐，打倒孙吴，光复长江流域。
        四、十六年至十七年则肃清共党，打破其篡夺阴谋。
        五、经过三年苦战恶斗，大家要忏悔过去，继承遗志，团结内部，克竟北伐统一之全功。
〔本文〕
    今天是 总理逝世三周年纪念日，中央党部派中正来报告 总理逝世以后的党务经过。回想三年以来的党务，我们今天在 总理遗像的面前，要做一个总结的报告，我们做党员的，尤其是中央执行委员会委员，实在是非常惭愧！简单的讲：这三年以来，党员中间，只有分裂，只有散漫，以致本党这三年历史，也只有悲愤，只有痛苦！今天在 总理面前做报告，只有竭诚的忏悔，自信没有一点可以对得起总理的遗嘱，对得起 总理的精神！但是经过三年，我们晓得自己的错误，经验告诉我们，从前什么地方不对，现在可以赶快改正。如同党员的涣散、浪漫、没有纪律、没有训练、没有组织，使共产党在我们党里做种种破坏的工作，用种种挑拨离间的手段，分散我们党员的意志，抹杀我们中央执行委员会的〔第316页〕工作；这三年以来，本党完全给共产党操纵、破坏，使我们到了现在还不能完成国民革命，还不能实现我们 总理的主义，这是我们今天在 总理面前是非常惭愧的！但是本党从 总理死后，党员虽然不团结，精神涣散，但党的主义还是天天发扬；党的势力在中国本部差不多已经普遍了，党员的人数也是天天增加，以后，能大家努力工作，对于打倒军阀，打倒帝国主义，一定能完成　总理的遗教的！
    现在简单的报告： 总理逝世以后三周年中间本党经过的工作，同本党以后进行的纲领。第一我们要想起 总理改组本党的情形：在民国十三年正月， 总理将本党改组，要使本党的纪律严密起来，不许党员像从前那样浪漫，那样没有纪律，使党仅有虚名，所以改组本党，一方面积极宣传本党的主义，在各省各地，从区分部组织起，直至省党部止；一方面开始创造党的武力决定开办黄埔陆军军官学校。有了这个学校， 总理就预备扫除一切反革命的叛徒，如果我们当时在广东不能消灭叛逆的陈炯明势力，不能消灭假革命的杨希闵刘震寰势力，本党的主义是不能实现的，革命是没有成功希望的！所以 总理改组本党之后，从十三年起，到十四年止，完全致力于消灭叛逆预备的工作。从十四年到十五年，便是完成这工作的时期。十四年的正月，本党就下了动员令，铲除陈炯明在东江的叛逆势力，实现第一次的东征。当我们党军下了汕头的时候， 总理正在北京病重，临死的前几天，听到我们军队爱护民众，与民众合作，受民众欢迎，所以能消灭叛逆军队，他是非常快活的，晓得他虽然将要逝世，但是叛逆陈炯明有消灭的可能，他的主义和革命事业就有成功的希望。现在我们革命军的势力已发展到黄河流域，但是我们的基础，还完全是 总理未死之前定下来的。我们今天不能不追念 总理这种伟大的事业！由〔第317页〕十四年到十五年的期间，完全是消灭革命前途的障碍，统一广东，立定我们革命的基础，预备第二年北伐的工作。
    从民国十五年到民国十六年，是我们实行北伐的时期。自从 总理死后，共产党即欺骗本党，使我们的同志，不能团结，那时本党已发生危险，有许多同志，明白了这种情形，但是没有挽救的办法，明明晓得共产党捣乱本党，离间我们同志，是要消灭我们的主义与党；但是有一部分的同志，还不相信共产党有这样的阴谋，所以本党同志不能团结一致，仍旧要受共产党操纵；当时中央执行委员会已经晓得共产党的阴谋，但因为本党同志不能团结，所以祇有想方法来防止共产党，抑制共产党，使他不为本党之害，再慢慢的消灭共产党势力。所以民国十五年的时候，不能够根本消灭共产党，只有联合本党已经觉悟的同志，同本党忠实的武装同志，大家共同北伐，打出一条生路，到了北伐完成，才来挽救本党危险的劫运。中央执行委员会有了这个决心，就命令我们在广东的全体武装同志，共同北伐，实现本党的政策和三民主义；幸赖 总理在天之灵，自从我们出师北伐以来，战必胜，攻必克，打到了武汉，消灭了吴佩孚，打到了江西，消灭了孙传芳的反革命势力。但在这一年中间本党死了几万的同志，民众受了几多的痛苦，又受共产党压迫捣乱，不仅一般民众不能安居乐业，就是本党各同志在去年共产党没有消灭以前，去年三月举行 总理逝世两周年纪念的时候，连三民主义四个字都不敢提出来！到了这样的危险情形，本党生命几乎断绝了，国民革命的前途几乎消灭了！
    所以从去年我们革命军到了南京之后，就是十六年到十七年的中间，中央执行委员会中央监察委员〔第318页〕会的各同志，晓得本党的危险，共产党对于本党的阴谋，如果没有决心，本党一定要给共产党消灭，所以毅然决然起来反对共产党，打破共产党的阴谋，希望本党同志大团结，这是从十六年到现在这一年的工作。简单的说一句话；这一年的工作，就是本党消灭共产党，击破共产党的阴谋，使得本党同志大家团结起来，再来完成打倒军阀，打倒帝国主义的工作。
    从　　总理逝世起，到今天十七年三月十二日为止，这三年中间本党的工作，可以说完全是在恶战苦斗之中，有许多说不出来的话，甚至有到现在还不能明白报告的！ 总结起来说，这三年的工作，只有苦痛，只有悲伤，实在对不起 总理伟大的革命精神！ 总理的遗嘱，要我们全党同志，在最短期间，开国民会议，废除不平等条约，到现在已经三年之久，还不能实现！这一点，我们今天在 总理面前是非常惭愧的，要对　总理忏悔的！
    现在再简单的对各位同志说几句话。我们从前的错误，从前的散漫，从前的分离，统统都要自觉！我们认识了自己的错误，要在 总理的面前忏悔，再不要蹈从前的覆辙！我们从今天起，在 总理的灵前，大家立定一个决心，再不受共产党的欺骗，全党同志大家切实的团结起来，切实的联合起来！我们要晓得自从 总理逝世以后，本党同志，尤其是在 总理左右的同志和一般忠实的武装同志，死的死了，走的走了！死了的同志，不能够再活转来，和我们共同奋斗；但是我们没有死的同志，要赶紧联合起来，共同奋斗，继续 总理的生命！从今天起，就是从十七年三月十二日起，到明年十八年三月十二日止，我们要预先决定这一年的工作！这一年中我们要干些甚么呢？就是要团结内部，完成北伐，召开国〔第319页〕民会议，废除不平等条约！
    过去的中间，有一个时期，我们可以作为一个纪念，就在本党的历史上，也可以划做一个阶段的，，就是第二届中央执行委员会第四次全体会议开会的事情。中央执行委员会第四次全体会议开会以前，本党是分裂的，是减少力量的；开会以后，本党是团结的，是有力量的！我们现在要大家共同一致，打倒敌人，打到北京，实现 总理遗志，遵照 总理遗嘱，才不负今天的纪念 总理！
    我们希望各位同志，从今天起，大家有一个决心，为党牺牲！为主义牺牲！为北伐牺牲！如果到明年 总理逝世四周年纪念的时候，我们能够在北京举行，能够开国民会议，能够废除不平等条约，我们才算真正对得起 总理。 总理的灵柩，现在还在北京西山，我们要使得 总理灵柩，在明年三月十二日以前一定能运到紫金山来安葬！我们能够达到这个目的，我们才能自命是 总理的信徒！我们在这一年中间，要努力奋斗，要运 总理灵柩到紫金山来安葬！这是今天中正所希望于各位同志的。

创建时间：2007-8-8


无形的战争与有形的战争

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国十七年

版面原件：第307页，第308页，第309页，第310页，第311页，第312页，第313页，第314页

〔第307页〕

——中华民国十七年三月十日在南京对中央军官学校讲——

〔要旨〕
        一、要促成社会进化，建立人群伟业，一切要从做人的道理作起。
        二、明白了做人的学问，军事学政治学才有益处。
        三、军人立身革命之本，在不自欺，不欺人。
        四、战胜有形之敌易，战胜无形之敌难。
        五、人生无时不在战争之中，能克服社会一切坏习惯与恶势力，就是打了一场无形的大胜战。
        六、明白革命的道理，信仰本党的主义，才是好学生好军人。
〔本文〕
    前天对军官团所讲处世接物的道理，就是我们要和社会发生亲密的关系，我们要怎样才可以在社会上做人，才可以到社会里活动，我们要怎样才可以做社会上健全的份子，不为他人厌恶嫉视，这些道理都是要有深切的了解的。我们若不明白这些道理，那就是不明白做人的道理，无论学问怎样好，本事怎样高，都是无用的。我们是革命党员，是正在受革命教育的学生，第一要知道做人的道理。大家无论在外见?人民，在军队里见?官长，见?士兵，无论何时何地，能照做人的道理做去，一定有成功立业的可能；若不明白做人的道理，就没有成功立业的希望！我们为什么要革命？就是要促进社会的进化，建立人群的伟业。这种非常的事业，不是随便可以成功的；这种伟大的责任，不是一般人担负得起〔第308页〕的。
    我们为什么要来入军官学校，军官团，就是因为要养成伟大的人格，造成模范的革命军人，真正的革命党员，使无论何人不敢轻视我们。我们在校时，要先从日常细微的地方，注意检束，怎样穿衣，怎样饮食，怎样走路，都要有一定的规律；若只管个人自由浪漫，不守规矩，那就无希望了！做人的道理，若不明白，就是时常打胜仗，最后还是要失败的。若明白了这些道理，无论怎样受人压迫，一时怎样失败，只要革命精神存在，我们依然要成功的。从前许多学生，因为不明白这个道理，打仗牺牲，费了许多空的力量。若明白这道理，无论如何牺牲，必得?最后成功，精神和事业，必能永远存在。因要明白这道理，所以对于日常的衣食住行要特别注意，要打破以前的不好习惯。要牺牲，要自重，要自立，自强，不能和他校一样随便。

    前日开学时曾经说过：现在校内团内服装不好，又不齐备；住的房舍和饮食也是很不完善，这是我们官长非常抱歉的！不过你们在校中，并不是要求物质的丰富，衣食的善美，你们第一要求学问，就是军事政治学问都要明白。在这些学问中间，第一要紧的就是做人的学问，先明白了做人的学问。军事学政治学，才有益处。一个人不明白做人的道理，没抱定革命的人生观，别的学问虽然很好，也是无用的。本校长以为做人的学问最要紧，所以亲来和大家讲。因为做人的学问，是基本学问。学问没有了基本，就和建筑一座大房屋在沙地上一样，无论建筑的多么华丽伟大，马上就会倒塌的。你们要讲军事政治，就先要明白人生观和做人的道理。〔第309页〕你们在校中，曾经过几次的试验，取录的都是很优秀的，认识文字，身体强健，又在军队里工作很久，有许多经验。本校长希望你们是很大的：要希望你们做真正的革命军人，养成革命的人格，成就革命的大事，第一步就要教你们忍苦耐劳，守规矩。要教你们从新做人的道理，不单是口头讲，还要大家实行！我们天天看见的天天要做的，先要切实做去！饮食、穿衣、迭被、立正、敬礼，以及出外行路的仪容态度动作应该怎样，都要先教你们的。你们不要以为这些事情很平常，小孩子都能做的，为什么要待学校来教；你们须知这些事情虽然很小，关系成功立业却是很大；若不明白做这些事情的道理，一生就无成功的可能！因为学问有无，别人不易看出，还可以瞒过一时；而衣食住行仪容等，是表现在外面的，一见便能知道，服装不整齐的人，别人一见就知道是无教育的。我们自己服装不整齐，部下士兵的服装决不会整齐的，旁人就可以断定我们是无秩序无教育了。我们出外时常有几千百同学在一处，一人不守规矩，就可以影响全体。一个排长不守规矩，这一排的士兵一定不守规矩，不就全体坏了吗？军队保持战斗力，全靠下级军官，因为下级军官每天和士兵接近，若下级军官不良，士兵全体都要坏的，试问军队中的士兵都坏了，还能够杀敌致果吗？所以我们在校中要养成基本干部，不单是在军队里做几千几万个士兵的模范，就是在社会在家乡，还要做一般社会一般民众的模范。要训练到这种样子，才可以改造社会！
    各位在校中，忙碌辛苦，是很有价值的；各位来此求学的机会，是很难得的；受这种基本教育和听我这种的话，是更不容易的；我向你们所讲的话，关系你们成功立业是很大的，不要随便听过去！——〔第310页〕你们要把学校当作家庭，要把官长当作你们的家长父兄；要把自己看作家庭的子弟，要决心把自己看作一个小孩。不要以为自己是廿余岁的学生，已知道许多事情。校中官长就是你们的家长，就是你们家中的慈母。现在我教导你们的话，你们要当作是你们很慈爱的母亲，来教导你们衣食住行等事一样。如果你们诚恳的听?，那我就是你们的慈母，你们就是我的子弟了。你们家庭的父母，也许曾经教过这些道理，但是你们入了社会以后，多被社会的不良习惯染坏了，所以要从新来教你们做一个人，你们不要以为我看你们不起，要知道现在环境是这样坏。你们要不怕苦，我是很看得起你们，无论什么话都向你们讲，好像父母对于儿子一样，你们听我的话，就可以做一个真正革命军人。
    现在我提出几个最切要的问题，请你们常常拿来反省自己；饭桌上是否落菜？寝室内衣服鞋帽，是否随便放置？寝室被褥是否齐整？盆内污秽是否洗净？走路是否循规蹈矩？有无吸烟的癖性？奢侈浪费的恶习是否改除？无论对何人讲话是否实在？
    不说假话这一点，是最重要的，无论在何时何地，不能说假话。做了坏事，自己要承认；无学问，无知识，自己也要承认。不要把不知道的事，假装知道。不要讲假话，不要欺骗人。这是立身的根本，能够做到，什么事都可成功！不讲假话，是立身的基本，又是革命的基本。我若做了坏事，应受处罚，就要听官长处罚，甚至要枪毙的，就应愿受枪毙，决不作伪，妄求宽免。一个人有这样的品格，也就决不会犯军法，就可以做社会的模范，革命军人的模范。希望大家牢牢记着；绝对不要讲假话，不骗人，不自欺！我的思想这样，行动也要这样；思想行动不能一致，就是犯了二重人格的毛病，就不能够做人〔第311页〕，更谈不到建功立业了！
    你们是革命军人，但在学校时候，一定以为绝不会有战争，是很安全的；可是大家要知道，我们有了生命以后，就无一刻不在战争中。这话怎么讲呢？我们现在没有拿着枪炮，又没有见着敌人，怎能说是战争呢？大家要知道，要想做好人，要想成功立业，就要养成独立的人格，去和恶势力奋战，不为坏朋友坏习惯引诱。现在的社会已坏到极点了！一般人都贪生怕死，我们在社会中若不和他们一样，就要受攻击，于是意志薄弱的人，看见大家都腐败，以为我腐败一下也不要紧；见大家偷安，以为我偷安一刻也不要紧；看见大家嫖赌，以为我嫖赌一次也不要紧；他们以为这样做去，不但自己得着快活，并且不受他人排斥，实在是一举两得的。殊不知这是极不对的办法，照这样做去，自己无独立自主的人格，就不能成人了！我们要知道，我们和这种腐败的社会，是不两立的，我们要时时刻刻和这种坏社会坏习惯作战。要知道这些坏习惯比有形的敌人还要厉害，因为好习惯不容易造成，坏习惯极容易传染，我们日日在坏社会恶习惯中生活，不跟?做坏事，是很难的，我们只有和他们宣战，我们既绝对不做坏事，他们就要来反对我们，我们也就要坚决的反对他们，无论怎样，立志不做坏事！这种斗争，比有形的开战攻敌还要难些，这是向社会作战；再就个人来说，也是日日在斗争中。无论何人，都希望自己成功立业，决不想被人笑骂，所以必须刚毅、勇敢、廉洁、正直，做一个模范军人，做一个社会的领袖，要求上进，日向前进；但是我们的习惯动作，因被社会包围引诱，就会有形无形的和我们的思想相反，往往思想要我们做好，习惯却要我们做坏。我们就要使思想和行动来作战，决不许坏行动克服了好思想。我〔第312页〕们要时时作战，总要做好思想战胜坏习惯，才不愧是真正革命军人，才不愧为社会民众的模范！大家要知道，无形的战争，是最大最剧烈的战争，我们能克服一切不良习惯，就是打一大胜仗。这种成功比什么都强得多了。
    我们来这里求学，就是要造成好军官出去打仗，不专打有形的仗，还要能战胜坏习惯。若是无形的战争我们能得?胜利，那将来有形的战争一定可以操胜算的。希望大家入校以后，要从新做起来，和旧社会的习惯作战，先要战胜他们以后，才可以打有形的胜仗。所以要先由基本教起，要使大家先战胜社会的恶习惯，再战胜自己的堕落性，把这两种无形的敌人克服后，那就无论什么强敌都可以克服的。若大家不能耐苦，没有毅力，不守规矩，想自由，想浪漫，不要官长管理，不受校规约束，照这种情形，决没有成功的希望！
    现在第一步要你们严格的先对自己作战。从本星期六起，要把本校长所讲的话，来作本周自己切实反省的提示，察看自己曾经有了几次胜仗，若不切实反省，那一定没有进步。每周应该如此反省，每日也应该自己反省；所做的事不错的有几件？那一件是不忠实？要每日把自己的行为检查一遍，发见了不应该做的事，不容他发生第二次。要这样，才有进步，才有成功立业的希望。尤其要注意检查的，对于同学有无不忠实诚恳的地方，有无妨害同学名誉的事情。我们每个人，是本团同学的一个；我一人做了坏事，足以损污全体同学的名誉，所以无论那一个同学，有监督其它同学的权利，同时有互相规劝的义务，尤其是嫖赌等事是绝对不能宽恕的。这是本团同学的罪人，我们绝对不许有人破坏全体同学的名〔第313页〕誉。
    开学以后，你们可以放心修养自己，只要你们有精神有决心，求做好学生好军人，官长对于你们一定和对自己的子弟一样，自己生活好一点，就会想到士兵学生的生活是否都好，经费一层，你们可以放心，能增加一点经费，便要增加一点；只要你们决心，养成伟大的革命人格，养成立业的基础和革命的精神。明白以上所讲的道理，学业才得有进步，才有成功立业的希望。今日本校长教训你们的话，希望你们实行，不能一听了事，你们实行以后，还希望你们去教训部下的士兵。你们能把品性学好，养成革命的精神，基本稳固，学问虽差一点，还是可以成功的。
    现在北伐快开始了，消灭奉鲁军阀是不成问题，但是我们要革命，要实行三民主义，并非把敌人打败便算成功。有形的敌人，容易消灭；最危险的是我们革命军不明白革命的道理，不了解本党的主义，不知道我今日向大家所说的话。如果消灭敌人以后，革命军依然不要党，不明了党的主义，拥兵自私，和军阀一样的剥削百姓，压迫民众；那就比敌人还要坏了！所以我辛辛苦苦的来教你们明白，使你们将来到军队里去，成为有革命精神，明了主义，拥护党的军队，革命的基础才可稳固，这些带兵官才不敢坏，不敢反对党，不敢不要主义。你们将来在军队中，就是革命军的柱石，有了你们做柱石，一般军人才不敢作坏事，官长才不敢自私自利，我们的党才有威信，主义才可实行，革命才可成功。
    本校长对于你们的希望，是如此的大，所以严格要求你们养成工作的基本，做人的道理，将来出去到军队里还要和现在一样，绝不能自私自利，要造成一个忠实廉洁的军官；因此，现在绝对不许你们说〔第314页〕假话，不容许有坏的行为！今天最要紧的话就是不说谎，不骗人！第一要做到不骗人，第二要做到不欺自己。什么叫不骗自己呢？就是不要做心中过不去的事，做了心中愧怍的事，便是自欺。你们能做到不骗人，不自欺的两句话，就是成功立业的基础。

创建时间：2007-8-8


勖勉中央政治学校学生

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国十八年

版面原件：第433页，第434页

〔第433页〕

——中华民国十八年九月十四日讲——

〔要旨〕
        一、政治的现状不好，力量不够，乃因政治人材缺乏，政校即为造成党的政治人材而设。
        二、党的政治人材要有健全人格，革命道德，与确定的思想和信仰。
        三、各学生要宝贵光阴、努力求学，遵守校规和党纪，锻炼身体，讲求军事学识。
〔本文〕
    现在国民革命，还没有成功，没有成功的原因，是因为政治的现状不好，政治的现状不好，就是由于政治力量不够。为什么政治力量不够呢？乃是因为政治人材的缺乏。我们晓得：过去几年，牺牲了无数将士的头颅，才能统一中国，在统一中国之后，我们最重要的革命工作，是要把中国建设起来，可是一讲到建设，在这种贫乏的社会中，人材缺少，就是当前最难解决的问题。

    革命的成功，不是容易的事业，法国大革命，经过七十多年，才能够建设一个完全的共和国家，我们中国的革命，到现在，正是要切切实实地建设新中国，正是需要新的政治人材，所以这次把党务学校改成政治学校，其意义即在于此。即是要造成党的政治新人材。
    过去一般党务工作人员，只是空挂?一块招牌，没有做实际的工作，这种情形，现在是不应该再有的。党的工作，就是政治的工作，党员的责任，就是去做政治运动，决不是徒然挂着一块招牌，就算了〔第434页〕事的。我们要怎样才能够做一个党的政治人材呢？首先要有健全的人格，和革命者的道德，要确定我们的思想和信仰。现在有许多一知半解的人，造出似是而非的理论，很容易使革命者走入歧途，走到反革
命的路上去。关于这一点，大家是要十分注意的。

    其次，我们除了要有好道德之外，还要有好学问，有了学问，然后才有做事的能力，本校迭次改组，把肄业期间延长为四年，就是因为政治人材的养成，实非短期的训练所能为力。希望大家在这期间，各自宝贵光阴，努力求学，遵守校规和党纪，以期造成新的健全的政治人材。最后还有两件事，望大家注意：第一、要锻炼你们的身体；第二、要讲求军事学识。因为强健的身体，是做革命工作的人必须条件；同时，军事学识，也是革命者应有的知识。你们受了一年多的军事训练，有的还是精神不大振作，这是因为军事训练不严的原故，以后希望大家对于军事训练格外注意。

创建时间：2007-8-8


中国国民党第三次全国代表大会开幕词

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国十八年

版面原件：第377页，第378页，第379页，第380页，第381页，第382页，第383页，第384页

〔第377页〕

——中华民国十八年三月十五日讲——

〔要旨〕
        一、党内的根本弱点，是思想不统一。
        二、本党所代表的民众，决没有阶级之分。
        三、三民主义的革命，不仅是民族革命，而且包含社会革命。
        四、对于政治应该讨论出一个切实的办法，以消灭地方割据的形势，而巩固中央的地位。
        五、希望一切同志，要以亲爱精诚的精神，共同团结。
〔本文〕
    今天是中国国民党第三次全国代表大会开幕的第一天，是本党的历史上和中国革命的历史上最值得纪念的一天，也是在中国革命的过程中要开一新纪元的一天。回忆自从十五年在广州开过第二次全国代表大会以后，因为北伐和清党的关系，全国代表大会已经有三年没有开了。全国代表大会之所以不能早早开的种种事实上的障碍，各位同志大概都是很明白的，用不?多说。可是在北伐完成的现在，全国代表大会实在是不能延顿了。如再延顿下去，不独本党的基础将要动摇，本党的生命将要断绝，而且为民众谋福利，为民族求独立的一切政治设施，都不能进行，所以一切忠实同志，都应该绝对的拥护这一次代表大会，不应该加以阻挠和破坏。阻挠和破坏这次大会，就不独是动摇党的基础，断绝党的生命，而且是妨碍三民主义的实现，也就是给与帝国王义以破坏中国的口实和机会。从这一点看来，这一次的代〔第378页〕表大会的重要，实不减于第一次代表大会。这一次代表大会的责任，实不轻于第一次代表大会。我们必须努力，使这一次代表大会的责任，能够尽到，这一次代表大会的使命能够完成。全体同志：全国代表大会已经有三年没有开了，这三年之中，有许多党务问题和政治问题，都要大会来解决。所以这一次的大会，对于党务、政治，都要讨论出一个切实的办法，然后革命的进行，纔有一定的方向，党员的努力，才有遵循的轨道。然而对于党务和政治要谋切实的办法，就要对于党务和政治的现状，确实的认识，和深刻的了解。如果认识不清，了解不确，一定找不出一个适当的办法。全体同志对于党务和政治自然认识的很清楚，用不?多说。我现在以个人的意见，据客观的事实，把党务和政治的现状，择要向大家报告。我们根据这些过去和现在的事实，就可讨论出将来应取的方法，同时根据这些事实，也可说明个人对于本届代表大会的希望。
    先从党务说起：党内的根本弱点，是思想不统一，因为思想不统一，所以意志也就不能一致。因为意志不能一致，所以行动就不统一，团结就不坚固。因为行动不统一，团结不坚固，于是党的纠纷，都是从党员思想不统一而发生。在清党以前，各忠实同志因为反对共产党窃据本党党权，破坏中国革命，还能够在统一的意志下做统一的行动。所以当时本党内部纠纷，没有现在这样厉害。自从清党以后，本党内部的共同敌人已经肃清，于是同志之间，遂发生许多复杂的思想和矛盾的行动，致使整个的党，无形中陷于分裂的状态，这实在是我们最痛心的一件事。本来中国国民党有 总理所手创的三民主义，所以照道理说，全党同志应该以三民主义的真义，统一全部的思想；以三民主义的精神，统一全党的行动〔第379页〕。不幸许多同志，把 总理所手创的三民主义置之脑后，他们不根据三民主义去发挥本党的革命理论，而离开三民主义，自己任意发挥个人主观的见解，致使党内理论分歧，思想复杂。一般同志陷于错杂的思想之中，而不知何去何从。在一方面，有许多人大倡农工小资产阶级为本党应代表的民众，而自命为革命的份子。在别一方面，有许多人竟否认三民主义为社会主义。这些思想，我们只要研究 总理的三民主义，敢说读完 总理的遗教，始终找不出这些理论，就可知道这些左偏右倾的理论，都是错误的，我们当然不敢附和，亦不敢赞同。因为：
    （一）本党所代表的民众，决没有阶级之分。既不排斥农工阶级，也不限于农工阶级。一切被帝国主义者所剥削，被封建势力所蹂躏的民众，都是本党应该代表的民众。难道中国除却农工小资产阶级以外，就没有被压迫的民众么？对于农工小资产阶级以外的被压迫民众，尤其被帝国主义所压迫的民众，本党就可以任其痛苦而不代表其利益吗？我们只知本党拥护农工利益政纲，绝对不承认有代表单一阶级利益的理论，更不能有代表小资产阶级利益的理想。他们这种理论在三民主义上就没有根据，对于中国的实际情形也不相合。奈有些青年，对于三民主义既没有正确的理解，对于社会实状也没有深刻的认识，以致为这种似是而非的理论所蒙蔽，而抛弃三民主义的精义。这种引青年入歧途的理论，不仅贻误青年，而且破坏本党革命的理论，违背 总理的三民主义。他们因为这些理论的错误，所以发生错误的行动。例如当此内忧外患相逼而来之时，代表大会之不能不开，已为显见的事实。而他们误解民主集权的精神，徒慕民主的虚名，竟反对代表大会。这种立异鸣高不顾革命的言论和行动，实足以淆惑三民主义〔第380页〕的真义，动摇本党的基础。
    （二）三民主义之为社会主义， 总理在其遗着和演讲中，已经反复说明。因为三民主义的革命，不仅是民族革命，而且包含社会革命。平均地权和节制资本，就是实现社会革命的方法；社会革命，就是实现社会主义的手段。中国之不能采取阶级斗争，固由 总理再四说明了，然而决不因为三民主义不赞成阶级斗争，便说三民主义不是社会主义，而有些人竟把三民主义中间的社会革命性抹煞，这也是明白的违反 总理的三民主义。
    总而言之，党内一方面有好高骛远不适国情的激烈理论，于别方面有株守成见不适近代社会的落后思想，致使最有高尚理想和切实办法的三民主义混淆不清。思想上既有这种复杂的现象，党内的派别，遂因而纷起。所以我说本党的病根，实在是思想不统一。
    再从政治方面观察：本党的革命是为民众谋福利，只要认识政治的实状，就可以知道国家之所以不能建设的理由。在这种形势之下，中央虽有为民众解除痛苦的决心，但革命既不能为民众谋利益，势必致使民众对本党失去信仰，对革命发生厌恶，党若失了民众的基础，革命如没有民众的同情，党那里还能存在？革命那里还能成功？所以希望这一次的大会，对于政治也应该讨论出一个切实的办法，以消灭地方割据的形势，而巩固中央的地位。
    以上所说的，便是目前党务和政治的实际状况。总括起来，党的病根就是党内意见纷歧，思想复杂。政治的病源就是在地方割据，中央法令不行。在今日以前，民众只受革命的牺牲，没有享受丝毫革命〔第381页〕的利益，这实在使本党无以对民众。但要实施为民众谋利益的政治，一定要中国完全统一于国民政府之下，一定要地方绝对服从中央，进入轨道，然后纔能顺利的进行。如果封建割据的实际，仍旧潜伏在形式的统一之下，那末中央的一切建设计划，决没有实施的可能。但是中国的实际情形怎样？中国已真正统一了么？我们只要看一看实际政治状况，就可断定中国实际上还没有统一。北伐完成以后，形式上已经统一在国民政府之下，而且地方军事领袖，也没有不以服从中央相号召了，但是事实却完全相反。地方把持财政，购买军械，私增兵额，都听地方为所欲为，中央丝毫不能加以干涉，而且不仅地方的行动中央不能干涉，甚至地方常以军事的实力威胁中央，要挟中央，中央对于地方，如果有什么要做的事，都以协商的方法去征求同意，而地方对于中央，如果有什么请求，就以命令式的方法来要挟，中央的法规，既然不能规范地方行动，中央的命令，也不能强制地方以服从。例如这一次的湖南事件，完全表现出地方反抗的态度，五中会议明白的规定政治分会不能任免他们所管辖区域内的人员，而武汉政治分会竟擅自任免湖南省政府主席和全部委员，编遣会议决议各地部队未奉编委会命令不能擅自调动，而离编遣会议不到半月，武汉竟调动军队，扰乱湖南江西，湖南事件发生之后，政府即明令制止军事行动，并且命令各军各驻防区听候查办，而武汉竟置中央命令于不顾，仍旧进击江西，至今有进无已，如此真是服从其名，反抗其实。这些现象，都是表现中国的政治到现在还没有达到真正统一的状态。中国的政治既然没有达到统一，一切建设计划，自然不能实现。党内一部份同志常常攻击中央当局，以为政府没有为民众图谋利益。这虽然不敢说他们是出于恶意，至少也是昧于事实。事实上阻挠民众利益的障碍还没〔第382页〕有铲除，民众的利益那里能够实现。而阻挠民众利益的障碍，便是地方各自为政，不能真正服从中央，完成统一。这种现状如果仍旧延长下去，不但是将来革命前途将有莫大危险，而且过去的革命努力自将落空，过去的革命成绩将堕地无遗。因为从党的方面说，本党主义是主张以党建国，以党治国。然而党要完成建国治国的使命，一定要党的本身能够健全。如果党的问题都不能解决，那里能够解决国的问题，党的本身都不能统一，那里能统一国家。所以党内的纠纷如果不得到解决，那末，本党在中国革命的过程中，实在有失去领导地位的危险，就是本党的政治生命断绝；本党的政治生命断绝，则中国革命的进行势必至于终止。
    所以这一次大会对于党的问题，一定要有适当的办法，然后纔能保障过去的成绩，领导将来革命的进行。全国代表大会是本党最高的权力机关，一切重要问题，大会都有力谋解决的权利和义务，如果大会对于党的问题不能解决，则本党无健全的希望。所以我希望这次大会能够讨论出适当的办法，把本党过去弊病完全消除，在党的历史上开一个新纪元，然后才不负手创本党的 总理，才不负为党牺牲的先烈。
    此外我还诚恳的希望一切同志，要以亲爱精诚的精神，共同团结。革命本来是没有先例可循的创举，世界革命的历史，固然可以给我们许多教训，然而因为时代不同，环境不同，历史上革命的经验，不能完全指示我们革命的进路。所以某一时代某一社会的革命运动，实有许多新发生的现象，要我们发明新的应付方法。因为这个原故，所以在革命的过程中间，难免有种种错误的举动，应该善意的批评，不〔第383页〕应该恶意的攻击。应该以他们错误的行动作为失败的教训，而不应该拿来做攻击个人的资料，本来无论什么人都不能完全免去错误，尤其是革命这种艰难困苦的工作，更难免时常发生错误。我们应该以全力发现自己的错误，以谋纠正，不宜专求别人错误而从事攻击。所以我很希望一切同志，对于别的同志一时错误，可不必再提；指摘别人的错误，不仅于革命进行没有什么好处，而且徒然引起许多纠纷。这一点我希望一切同志都要注意。古人说：「以前种种譬如昨日死，以后种种譬如今日生，」我们现在不要再算旧账，以前各位同志之间，虽然主张难免稍有出入，然而我们要巩固本党建设国家，取消不平等条约，完成国民革命，除了泯除派别的思想，团结能为党牺牲一切的忠实同志，大家集合一地，共同努力以外，还有什么办法？所以此次大会，不但集中本党力量，而且要团结本党精神。再换一句话说：就是在融贯本党同志的意见，消弭本党派别的纠纷。所以反对大会或弹劾个人的举动，是使本党分散力量，无异自戕其生命，决不是我们全体党员所乐闻的，亦不是此次大会的宗旨。故不论第二届中央执监委员或是此次被推进的代表，无论持有任何意见，或赞成或反对，均应该到会平心静气和衷共济的来讨论议案，得到一个圆满的结果。我们党员至此惟有各尽其职，不放弃责任，在大会中间来发表意见，贯彻主张，至于消极抵制或反对决议，这是从前议员对议会的办法，决不是党员对大会的态度。如果使本党分裂或将来另行开会，这是适蹈西山会议的覆辙，皆不是忠实党员的行动。时至今日，如果不能在团结方面?想，而在抵消一方面用意，是决不能成功的。所以我们党员对于大会，应该极力牺牲成见以谋团结，大家不可还怀?入主出奴的思想。如此本党的意志才有统一的希望，本党的团结亦不至于有破裂的危〔第384页〕险。全体同志：我们记得第一次代表大会开会的时候， 总理尝十分沉痛的对我们说：「我现在已经老了，我的生命大约不久了，今后为要把中国国民党这个孤儿付托于全体同志。」自从 总理逝世以后，已经四年了，这四年来，中国国民党这个孤儿受的磨折已经不少，到了现在，这个孤儿没有天殇，实是万幸。一切同志，应该努力扶养这个孤儿，使他日益成长，才不负 总理的付托。

创建时间：2007-8-8


中国前途与军人责任

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国十八年

版面原件：第415页，第416页，第417页，第418页，第419页

〔第415页〕

——中华民国十八年七月九日在北平陆军大学讲——

〔要旨〕
        一、军人是国民的前锋，当国家多难之时，应舍身冒险，保国卫民。
        二、陆大学员要有高深学问与健全精神，但望毋虚慕高远，一切要从最平实最浅近之处作起。
        三、「不战而屈人之兵，战之善者也。」对此最高战略之研究，必须注意。
        四、中国问题为国际冲突之焦点，国际大战发生之日，即是中国存亡关键。
        五、大家应及时警醒，团结一致，把握时机，全力准备，来争取国家独立和革命的成功。
〔本文〕
    现在国家的军队，国家的军人，都是在一个主义下的军队，一个主义下的军人，大家精神应当团结，意志应当统一，国家才有强盛的希望，这是最重要的事，而特别期望于各位的。国家的军队，如果有了派别，内部即不统一，无论表面上如何粉饰，终不能作对外的大事。大家对于此点，尤须特别注意。本人二三日内，即将返京，不能与各位常常见面，兹略述本人希望，切盼各位能够实行，作到精神团结，意志统一，精神意志完全寄托于三民主义之下，使中国达到真正独立、平等之地位，是为最大之希望。各位在此时代，得以屏除一切，尽心学问，实至为难得、最可宝贵之时代，切勿错过，应当知道国家能否独立，其责任全在我军人身上。前次已经说过，军人是国民的代表，是国家的要素，是全国国民的前锋。国家多难的时候，军人应当舍身冒险，来保卫国家，保卫民族。军人的责任重要如此，所以军人〔第416页〕不只应有学问，尤应有健全之精神。要使精神健全，尤当于体格特别注重。外国人看见我国军人，所以轻视的道理，已经说过，就是中国的军人，不会衣、食、住、行。我们军人的衣、食、住、行，与外国不一样，非军人所当衣，非军人所当食，非军人所当住，非军人所当行，以致体格日弱，精神日衰。外国人对于中国军人的学问、胆略，果属何似，还不能立刻判断。惟独对于中国军人的体格精神，一见即加轻视，其轻视之念，且愈积愈深，我们军人，应知觉悟。凡外国所能作到的事情，我们要先作到。事事都按规矩，诚于中者形于外，自能挽回已失的名誉。各位不可说表面可以不加讲究，要知服装整齐，精神才能畅旺，表里划一，脑筋心理，才能一致。中国军人最大的疏漏，不在学问的好不好，而在于军人基础，衣食住行之忽略。要打算求学，国内、国外尽有各种军事学校，不患无地研讨，但欲期学问之有用，还须先从饮食起居作起。饮食起居得宜，而后精神才能焕发，学问才能适用。中国办学向来不论是文学校，或是军事学校，类皆尽力讲求学课，于做人基本，衣食住行，反不注意，凌乱污秽毫无纪律，外国人看见，就知道这个学校，有没有希望。所以我们要想学问能适用，必须先在衣食住行上注意。
  要想整顿军队，必须整理个人，个人能整理，然后整顿军队，甚属容易。天下无论如何高尚的学问，都要先从低浅处作起，且无论如何高尚的学问，其道理亦极平实，而非若何玄妙。今各位在大学校内，求最高的学问，望毋虚慕高远，而于最平实、最浅近之处作起，则高深学问，即在其中。其次，本人此次返京，年内不知能否再来，迟则明年始来。想同各位讲的话很多，一时也说不尽，现在择其最重要者说一说。中国要想独立，固须大家精神团结、意志统一，但尤要有适当之机会，又能利用机会，则国家独〔第417页〕立，革命完成乃可事半功倍。要是不得机会，就是努力，恐怕事倍功半，或者还有反响。我们之所以革命，乃是革帝国主义者的命，所以革命的对象，即为外国帝国主义者，但外国帝国主义者，不只一个，乃是连带的，势不能一一将其打倒，更不能同时都打倒，必须利用机会，始能成功。孙子兵法上说，不战而屈人之兵，战之善者也。这句话于中国军事学上最有价值。因为打胜仗，不是军人的目的，不是军人最好的成绩，一战得胜，生命的死亡，财产的消耗，不可胜计，为得为失，正未易辨，是以最高最上之军事家，无不以孙子此言奉为圭臬，认为最高之军事原则，至少须用于战略，若能用于政略，效力尤大。将来如有一日，对外作战，我们大学学员、教职员，对于此种紧要的战略，是应竭力运用的。至于中国独立的机会，果在何时？盖即在国际战争再起之时。我们军人应知世界形势，以及潮流的改变、时代的迁易，并应知帝国主义者的冲突，在什么时候，在什么地点，我们学员、教职员，如不知此，就不能达到陆军大学的目的。现在即须预备全副精神，以便运用于将来国际战争的时候，这实是我陆军大学人员分内的事情。大家知道帝国主义者之在东方，或者在中国，其冲突均随时可以发生。他们的利害，无一时不相冲突，英美之于日，日之于俄，其冲突尤觉显然。冲突之焦点，必在中国。第二次大战之起，亦必在中国！中国此时，若不努力奋斗，团结一致，至第二次大战一起，即为亡国之日，因国内毫无准备，既无独立之能力，彼时当要听人指挥，国家焉得不亡？我们此时，就应当详察帝国主义冲突的地点与时期，在那个时期以前，国际战争尚未开始的时候，国防上须有确定之布置，不致受人牵制，则国家不但不亡，并可乘此机会，完成独立。所以第二次国际大战的时候就是我国兴亡的关键，关系极大，吾〔第418页〕人打算担负国家独立，完成革命责任，如何可以不求学，如何可以不团结一致？至此机会之来，当在何时，亦属易于观察。盖远则不出十五年，近则随时均可发生，不过目下彼等无准备无机会，亦皆不敢轻动，吾人正好乘此余暇，充分准备以待机会之来。所以断定彼等冲突之期，尚须十五年的原故，因为一九四四年，为英美日三国，五五三海军比率完成之时，在其时之前后，国际战争，必将发现。一九四四年，距离现在正是十五年，吾人于此十五年期内，以全力从事准备，则国家独立，定有把握，我们一般同学以及教职员官长，须知国家生命的紧要，和我们生活价值，全在此时，大家必须精神团结，意志统一，服从主义，尽心于党，尊重国家，尊重民族，一遇机会，才能尽军人的责任。当彼帝国主义者互相残杀之时，即我中国独立奋发之日。将来形势如何，不能预定。或即行参加，或严守中立，不战而屈人之兵，到了时候，要斟酌国家地位、国内经济、国民程度，再为决定。不过无论参加与否，总须藉此时机，完成独立。从前第一次国际战争，就是中国独立的好机会，不幸错过了，实在可惜。只得于将来第二次时，再图补救。倘仍毫无觉察，自己不能争气，还是从前的故态，旧习不改，宿耻不洗，不知党与主义，实为国家前途最大之危险，恐世界上将不复有中华民族存在之余地了。望各位切实明了此点，对于国际形势、国家地位，详细研究。并知道以前的耻辱，现在的责任，将来的时机，努力奋斗。不用说本校有三百人，就是几十人，几个人，果能共同一致，全国国民必皆闻风兴起，群策群力。将来一旦有事，全国总动员，有了真实力量，自能与之并驾齐驱。并且自己拿定主张，或参加，或中立，尽可为有利的选择，战时果能独立，则至战后议和之际，可因彼等之利害，加以利用，而立于主人翁的地位，这〔第419页〕实在是中国最有希望的一个时机。本人与各位学员教职员，即将分别，所以把这几句最紧要的话，为各位郑重言之，望各位千万不可轻视为要。

创建时间：2007-8-8


本党国民革命和俄国共产革命的区别

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国十八年

版面原件：第385页，第386页，第387页，第388页，第389页，第390页，第391页，第392页，第393页，第394页

〔第385页〕

——中华民国十八年四月二十五日出席长沙市民欢迎大会讲——

〔要旨〕
        一、为保障革命，实现民族独立与人民利益，对青年错误思想，必须纠正。
        二、革命的主义和方法，在解决问题，故必须以事实作基础，根据国情与环境来决定。
        三、从理论上剖明「共产革命」与「国民革命」之差别。
        四、本人亲赴俄国考察结果，确认「共产革命」失败。
        五、说明「共产革命」不适合于中国之理由。
        六、揭举「共产党」为中国革命之死敌。
        七、今后要卧薪尝胆忍辱负重，以求中国革命之成功，更要严防共党蛊惑，皈依三民主义，制裁反革命之背叛。
〔本文〕
    中正与湖南人民暌违久了，今日到这个欢迎大会，与湖南人民握手言欢，中心欣悦，不可以言语形容。湖南人民最富有革命性，在中华民国国民革命历史中具有无限光荣，这是值得我们佩慰的。今日特就此机会，将中国国民党国民革命和俄国共产革命的区别，向湖南人民说一说。湖南人民受共产党的残杀压迫和剥削，到现在想起来，恐怕还有余怖。回忆十五六年之交，共产党盘据湖南的时候，不仅是到处罢工罢市抗租，而且到处从事没收土地，没收工厂，没收商店，结果使湖南农民，没有田可耕，湖南〔第386页〕工人，没有工可作，湖南商人，没有商业可以经营，民生凋敝，社会纷乱，使湖南人民，不仅不能安居乐业，而且单纯的生存，也无时不在危险状态之中。湖南共祸之所以这样蔓延，考究其原因，就是因为一般青年，没有认清共产革命的性质和方法，也没有认清共产革命，是不是适合于中国的社会经济和民族性，他们误以为适合于俄国的共产革命，也可以适用于中国。他们误认共产革命，可以解除中国人民的痛苦，可以解放中国民族的压迫，思想上既有这种错误，所以行动就不免盲从。为完成国民革命计，为图谋人民利益计，为促进民族独立计，对于这种错误的思想，便不能不加以纠正。

  总理曾经告诉我们，解决问题，要以事实做基础，这两句话虽然简单，但是乃是根据许多经验，许多考察，而得的结论，这即是革命的最高原则。一切革命的行动，都要根据这个原则去决定去推行，然后才不会错误，才会成功。因为要解决一个问题，要先把这个问题的性质、内容和背景，看得清清楚楚，然后去寻适当的方法，这个问题，才能得到完满的解决。俗语说得好，「对症下药」，在下药之前，先要把病看清楚才行，如果病源病象都没有看清，就随便下药，不仅不能医好，而且反要弄坏；这个道理也可以适于革命。革命要有主义，有方法，然而革命主义，和革命的方法，要根据特殊的环境来决定。一国所采取的革命主义和方法，不能完全适用于别国，因为适合甲国国情的革命主义和方法，不一定适合于乙国。因此，在甲国成功的革命主义和方法，在乙国难免失败。明白了这个道理，就可知在中国行共产革命，不仅是无益而且有害。根据中国过去的历史和社会的环境，根据中国国际的地位和民族的特性，只有中国国民党的国民革命，是救民族，救人民的唯一出路。我现在先从理论上比较研究共产革〔第387页〕命和国民革命的差别，再研究这两种革命，那一种适合于中国国情。
    先从革命的动机说，俄国共产革命和中国国民革命的动机根本不同，俄国共产党革命的动机起于阶级争斗，起于恨。中国国民革命的动机是在求民族独立，就是求人类和平，是起于爱。所以民国十二年总理对苏俄代表越飞说：「俄国革命是由于恨人，我之所以从事革命是由于爱人」。这一句话很可以说明苏俄革命和中国革命动机上的差异。中国两百多年来受了满清的专制，人民痛苦已经是水深火热，近八十多年来又加上一重帝国主义的束缚，人民的痛苦，更加利害。 总理满眼充满了中国人民受压迫的事实，满耳充满了中国人民求生存的呼声，所以毅然决然担负起拯救民族的责任，领导人民实行革命。所以 总理所领导的国民革命，其目的是在拯救全体人民，整个民族，不是在求本身的利益，这是因为他的革命，是由于爱。俄国人民因为受专制帝王的压迫和大地主的剥削，人民对于统治阶级充满了愤怒和怨恨，共产党利用人民的这种心理，遂鼓动所谓无产阶级为本身的利益打例其余各阶级，所以他们的革命是由于恨，以爱人为动机而实行的革命，在革命的过程中，既不许肆行屠杀，在革命的成功后，就可以实现和平。以恨人为动机而实行的革命，不仅在革命的过程中，会发挥残狠的行为，就是在革命成功后，社会也不能消灭仇视嫉恶的现象，革命的动机不同，革命的结果也当然两样，这是中国国民革命和苏俄共产革命不同的第一点。
    次就革命的性质说，苏俄的共产革命是阶级革命，中国的国民革命是全民革命。所以苏俄的共产革命在以所谓无产阶级的利益为本位。在共产党的眼中，除无产阶级之外，没有别的人民，除无产阶级的〔第388页〕利益之外，没有别的社会利益。他们的主张，究竟是否能够真正的实现无产阶级的利益，现在姑且不论。然而以一般社会利益供牺牲，只图无产阶级的利益，却是共产革命的特性。中国的国民革命则不然，国民革命是以全社会全民族为本位的，除却军阀官僚以及依附帝国主义者的买办阶级以外，一切被压迫人民的利益，都要同时实现，既不牺牲某一阶级的利益，也不只图某单一阶级的利益；至于无产阶级的利益，当然毫不忽视。不过我们认为只有全民族得到解救，才能完成无产阶级的利益，只有全社会利益得到实现，才能增进全民族的福祉。而且我们认为解救全民族，事实上就是解救无产阶级，实现全社会的利益，事实上便是实现无产阶级的利益。总而言之，共产革命是以单一阶级为本位，国民革命是以全民族全社会为本位，这是中国国民革命和苏俄共产革命不同的第二点。

    最后就革命的方法来研究。苏俄共产革命不外两个方法：一个是阶级斗争，一个是夺取民众和武装暴动。他们革命的性质，既然是以阶级为本位，他们的革命方法，当然就是阶级斗争，他们把整个社会，画分做许多对立的阶级，他们以为阶级斗争，是社会进化的原动力，所以阶级的意识，如不明显，他们要使之明显，阶级的冲突，如不激烈，他们要使之激烈。他们以为只有无产阶级打倒其余一切阶级，革命才能成功，这便是他们革命的一个方法。此外他们还要夺取民众和武装暴动。他们以为要发展革命势力，非有伟大的民众拥护不可，而要得到民众拥护，非民众服从共产党指挥不可，所以他们常奸淫掳掠杀人放火，使得社会混乱，民不聊生，然后可用威迫利诱的方法，夺取民众，来做他们的奴隶，民众而可曰夺取，是其已不当民众为人类了，其居心可知矣。一方徒唱高调，以最远的将来的利益，引诱民〔第389页〕众，使之为共产党效力，别方面又以政治力量，强迫民众，听其指挥。这便是共产革命的另一方法。中国的国民革命则不然，国民革命的性质，既然是以全民族全社会为本位，国民革命的方法，当然是联络全社会被压迫的人民，统一全民族革命的力量。详细说，就是只要服膺三民主义参加国民革命的人，不问他是属于那一阶级，都要统一在一个联合战线之下，在革命势力的内部，既不许有任何的对立，更不许有任何的冲突，集中全社会被压迫的人民，以充实革命的势力，便是国民革命的方法。至于国民革命，当然是要民众参加的，然而我们要民众参加，不是采夺取的手段，而是用感化和训练的方法。我们既不以各阶级的特殊利益为饵，而引诱其为我们的工具，更不以甚么势力做威胁，强迫民众服从。我们只在宣传主义，使民众了解实行三民主义，是我们的唯一出路。民众了解了三民主义，自然会自动的参加革命，不须去夺取。总而言之，各有各的革命方法，便是中国国民革命和苏俄共产革命的不同的第三点。
    苏俄共产革命和中国国民革命，我们已从动机、性质和方法三方面来比较研究了，究竟那一种革命适合中国的国情，这是我们研究的第二个问题。当一九一七年俄国革命之初，我个人是同情共产党的革命的，我当时以为俄国革命，在近代革命历史上，开辟了一个新纪元，当时如有人攻击俄国革命，我必力与之争，即此一点，就可证明，我对共产党革命的态度，其始并无丝毫成见。所以俄国革命之初，我就决心亲赴苏俄实地考察；因为当时国内革命环境，不许我离开，所以没有实行。十一年陈炯明叛变，我赴难到粤，后来在由粤到港的船中，和我们 总理深谈了一夜。 总理当即准许我照预定计划前往苏〔第390页〕俄，切实考察。后来陈逆虽然逃窜，广州虽然克服，而杨希闵刘震寰飞扬跋扈，日益嚣张。当时革命环境，恶劣万分，我更觉得中国革命若不改弦更张，另辟新路，决不容易成功。于是摆脱一切，决心赴俄。那晓得到俄考察的结果，令我以前对于共产党革命的一切希望，全归泡影，就是考察以后觉得共产党所号召的目的，以共产党的方法，决不能达到。所以俄国共产革命，决不能算是成功；即使退一步说，他们的革命，可算成功，然而决不能适用于中国，所以回国以后，对于共产党加入本党的问题，曾对总理表示异议，这是很多同志所知道的。我对于苏俄革命的感想，可分两时期：从苏俄革命时起，到我赴俄之时止，为第一时期；赴俄之后到了现在，为第二时期。第一时期的感想是同情的。第二时期的感想是失望的！是反对的！这种变迁，乃是实地考察的结果。现在许多青年，因为没有实地考察，所以对于共产革命，不少盲从。我现在特本个人经验，再强调说明共产革命不适合于中国的理由如下：
    第一，以恨为动机的革命，决不适于中国的民族性，因为动机既然是恨，行动一定是残酷和卑污，而且要损人利己的，这完全和中国的民族性相反。中国几千年来伦理观念，都是利他的，不是利己的，所以中国民族的固有特性，是和平的、宽厚的、和光明的；不愿受别人的残酷的待遇，也不愿以残酷的手段施诸别人。既不愿以卑污的手段对待别人，也不愿别人以卑污的手段对待自己，所以残酷和卑污手段，在中国决不能行使，至少不会为大多数人所赞许。而且以残酷的手段革命，没有不失败的。法国大革命之所以迭次失败，使帝制复活，就是因为过于残酷，使社会全体，发生反感。这种残酷手段，适用于残酷的民族，都遭失败，那里能适用于和平的中国民族。共产革命，既然采取残酷的卑污手段，当然〔第391页〕受中国全国人民，至少亦要被大多数人民所反对。革命的行动，既然得不到大多数人的同情，就绝对不能采用，这是苏俄共产革命，决不适于中国的第一点。
    再从革命的性质说。共产革命，是阶级的，前面曾经说过；单一阶级的革命，在产业十分发达；阶级对立十分明显的帝国主义的国家，或者可以实行，但是无论如何，决不能实行于中国。第一，中国近代产业，并没有发达，阶级的区别，并不明显，如果勉强要说中国有阶级也不过粗具阶级的雏形，阶级的对立，既不明显，阶级的利害，自然没有甚么冲突，阶级的利害，既没有多大的冲突，就没有为某一阶级的利益，打倒别阶级的必要。而且更没有为单一阶级的利益，打倒许多阶级的可能。所以我们应该以社会全体的利益为前提而消灭阶级的区别，不应该以阶级的利益为前提，促成社会的分化。这是从中国的社会状况，说明共产党的阶级革命不适于中国。第二，在军阀已经打倒的现在，国内实在没有某一阶级十分压迫某一阶级的现象，只有整个民族，受帝国主义者压迫的事实。所以现在应该只有民族的利益，没有阶级的利益。如果以阶级为本位去革命，不仅民族的利益不能实现，阶级的利益也不能实现。因为整个的民族，都不能生存，栖息于民族内部的某一阶级，那里能够得到利益。印度朝鲜的无产阶级状况，就是明证。但是如果以民族为本位去革命，不仅民族的利益可以达到，民族中各阶级的利益，亦可以实现。因为整个民族，能够发荣滋长，民族内部的各阶级生活，当然可以增进。这是从中国民族的国际地位，说明共产党的阶级革命，不适于中国。总而言之，无论就中国的社会状况或国际地位说，阶级革命，都没有在中国实行的余地。这是俄国共产革命，决不适于中国的第二点。

〔第392页〕

  最后从革命方法的研究。以阶级为本位的革命，不能适用于中国，前面也已经说过。那末，中国革命不能以阶级斗争为方法，乃是当然的结论。中国目前的唯一目标，在打倒帝国主义。然而要打倒帝国主义，一定要国家具有统一的实力，因此必使社会秩序安定，生产事业发达，则国家的实力，才能形成。阶级斗争，和武装暴动，足以扰乱社会秩序，破坏建设事业，乃是很明显的事。我们即使把杀人放火的暴动，暂置不论，只就罢工、怠工和抗租等举动而言，也会使社会秩序和生产事业发生莫大的影响，受莫大的障碍。所以为充实国家实力，以打倒帝国主义者计，不仅武装暴动的阶级斗争，绝对不能实行，就是罢工、怠工，和抗租等阶级斗争的行为也不能轻举妄动。如果我们一方面打倒帝国主义，别方面又用暴动、罢工、抗租等方法，破坏社会秩序和生产事业，不仅是帝国主义不能打倒，而且使帝国主义者，有益加侵略之机会，这不是明白的矛盾行动吗？不待说，罢工是工人谋利益的武器，抗租是农人谋利益的手段。但是工人要知道，工人的利益，非到产业发达以后，不能实现。如果没有工厂收容工人，工人的单纯生活，都不能得到保障，那里能够改良。所以工人如果罢工、怠工，致妨碍产业的发展，乃是自杀。农民也要知道，如果地租过高，国民政府当然能以政治力量，加以制裁来减轻，不待农民的要求，更不须农民的运动。如果因抗租而扰乱社会秩序，致生产事业不能发展，也是自取灭亡。总而言之，无论就打倒帝国主义说，或解放农工说，中国都不能采取阶级斗争。至于夺取民众，乃是以民众做工具，不是以民众做本位。以民众为工具，实在是残酷和卑污的行为，不适于宽厚和平的中国民族，前面都曾经说过了。综上所说，就是阶级斗争武装暴动和夺取民众等方法，在中国都不能实行，这便是苏俄〔第393页〕共产革命不适于中国的第三点。
    共产革命不适于中国，根据上述，大概可以明了了，只要知道共产革命和中国国情的人，大约不会再被共产党的欺骗。所以我希望已经加入共产党的青年，立即退出皈依三民主义，没有加入的，要随时留意，不要为他们所引诱，如果是执迷不悟，那本党为保障革命计，对于反革命的人，自当予以最严厉的处分。
    五月各种国耻纪念日，不久将到了，共产党难免假借这个机会，又来实行煽动。所以一般青年，也不能不注意。总之，打倒帝国主义，是目前革命唯一目的，是本党的根本政策。所以本党必定领导全国人民，向着这个目标前进。不过我们要知道打倒帝国主义，不是徒呼口号所能成功，更非一纸标语所能济事，一定要有计划、有步骤，才有成功的可能。如果为一时的感情所激发，为一时的冲动所驱使，而出于轻躁的行动，以取快一时，不仅不能打倒帝国主义，而且徒然引起革命的障碍，或反增加了帝国主义许多压迫的力量。我们今后唯一的出路，就是「卧薪尝胆」「忍辱负重」八个字。勾践灭吴，也要十年生聚，十年教训，何况要打倒二十世纪科学时代的帝国主义，那里是浮躁的举动所能成功？所以各种国耻纪念的时候，我们应该沉默志哀，痛定思痛，切实作实力的准备，以图最后的决战。游行示威，呼号叫跳，一方面足以引起民众的厌恶，同时也足以使敌人窥探我们的底蕴，这实在是最幼稚的行动。一切青年，要明白国民政府是革命的畋府，是负取消不平等条约的责任的政府，要打倒帝国主义，只有全国一致拥护中国国民党和国民政府，使他能够完成其使命，如果为共产党所欺骗和诱惑，而反对本党和〔第394页〕破坏国民政府，便即是反对革命。反对革命的，自当予以严重的制裁。
    最后我要说的就是现在已开始了训政时期。训政时期的工作，就在培养社会的元气，训练人民政治的能力。在这过渡时期内，本党一面以保姆的资格，培养社会的元气；一面以导师的资格，训练人民政治的能力。中央受全党的重托，执行保姆和导师的职权，所以我们要以全力尽保姆和导师的责任，以全力行保姆和导师的职权。凡有消耗社会元气的行为，中央必以保姆资格，加以抑制，有不受训练的举动，中央必以导师的资格，加以约束。我们只知尽应尽的天职，为革命来努力奋斗。共产党是我们国民革命的敌人之一，自然要来破坏我们革命战线，欺骗我们革命青年。因此我要敬告我们亲爱的革命青年，要时时刻刻提防?共产党的诱惑，使大家迷入歧途，重蹈永劫不复的惨境。并望大家毅然的加入国民党，在三民主义旗帜之下，共同努力，而走向为民族努力，为民权奋斗，为民生牺牲的光明大道。

创建时间：2007-8-8


对于关税自主之感想

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国十八年

版面原件：第357页，第358页，第359页，第360页，第361页

〔第357页〕

——中华民国十八年二月一日在南京发表——

〔要旨〕
        一、新税则实施，吾国关税自主，部分成功；完全独立，已有确期。
        二、关税束缚甫有解除之机，商业金融已呈活泼发展之象。
        三、政府农工政策之主旨，在提高农工生活，增长农工知识，增加生产技术与效率，与共党之以抗租、罢工、怠工、减工、危害农工与国家利益者，完全不同。
        四、本党农工运动，应与政府农工政策方针相符。
        五、关税自主之主要目的在发展经济，繁荣产业，然必须消灭人民公敌之共产党，乃能收实际之效果。
〔本文〕
    今日为新税则实行之日，亦即差等税率实施之日。吾国关税至于今日，犹不能完全独立，而行此不得已之过渡税率，由关税自主之真实意义言应引为遗憾！惟此次新税则所根据之差等税率，乃昔日列国所一再留难，而不肯承认者。至于今日已使最后阻碍我国关税自主者，亦不能不承认，且不能不履行之，而此新税则适用之期间，又经确定为一年期内之过渡办法，过此一年期间，我国关税即可完全独立，亦即关税自主，已有实现之确期。不至如昔年之漫无期限矣！此不啻预示中国之独立自由，已届成熟之时矣！故我人对税则之宜施以改革，就精神言，虽不能认为满足，但吾党 总理所奋斗之关税自主的主张，已见一部分成功，亦当知此为吾党革命诸先烈领导国民牺牲奋斗之结果；惟有须十分注意者，即此局〔第358页〕部成功之结果，已非短时期奋斗所能致。可见国家获得真实之独立自由，殊非轻易平常之事，而须有重大之代价。自今以往，若非十倍努力于昔日，则一年期满之后，关税能否达到完全自主之目的，尚未可知。盖大地之上，未有不能自强自主，而可望他人之予我以自主与独立者。欲求关税完全自主，惟在吾人之自强奋斗，猛进不懈，信持此日团结一致之精神，而加倍努力之而已。
    又有言者，关税自主之目的，在解除国民经济的束缚。中国农工商业之不发达，以关税不自主为最大原因；片面的协议关税之结果，使本国国产不能畅销，洋货充斥，输入超过输出，巨额资金外流，为经济发展之大障碍，此人人所知者也。中国关税自主之运动，既以发展国民经济为主要目的，则吾人所应致力者，固不仅以争得关税自主之工具为限，更应多方努力，以期国民经济之发达与繁荣。依去年年终之调查，即以上海一埠计之，所存现银多至八千余万，金融界之赢利，为近年来未有之现象。足证关税束缚甫有解除之动机，商业已有活泼发展之起点。新税则实行以后，半年以后一年以内，商业必更发达；农工业亦必随之而长足进步。一旦关税完全自主，其结果良好，更可预期。惟由过去一年观之，农工生产机关之情形，不能如商业之进展。本党之产业政策，不能如商业政策之同样奏效，固由国基甫定，天灾迭乘；但其主要原因，实由各地所实施之农工运动，不能与政府所定农工政策之方针相符，以致农工生产不能如商业之同样发达。我国民政府之农工政策，始终以补助农工为主旨，自 总理以来，未有变更。举其要点，为提高农工生活，增长农工智识，增加农工生产技术与效率，如此始可谓保护农工之根本利益，绝非如共产党所提倡之保护农工利益的手段，如抗租、罢工、怠工、减工，徒使农工生产〔第359页〕不能发达，农工咸趋绝路，而国家受无穷之害。但现在一般从事于农工运动之工作者，固多出于爱党爱国之赤诚，刻苦努力于基本工作，然其手段，不知不觉之间，仍不免沿袭共产党妨害农工之谬误政策，鼓吹抗租，奖励罢工，保护惰工，主张减工。不仅使生产量逐渐减少，且使所出物品，日趋粗劣，无人过问。华丝被摈于美国市场，华茶贩路日缩，濒于断绝。贸易上输入超过超出之数额，日益增加，商业受无穷打击，农工业亦趋于绝路。由此可知共党之方法，为亡国灭种而断给农工生计之方法，绝对不是保护农工。此吾人所应深切觉悟者也！今新税则既已实施，一年以后，关税可完全自主，此后发展国民经济之方法，即在如何使输出增加，输入减少，由贸易平衡而达到输出超过输入之地位。关税自主以后，国贷不患无出路，商业不患无补救，根本要义在如何增加本国生产之产量，并提高其质量。此即中国国民经济能否达到独立之问题；亦即中国国际地位能否达到平等之问题。进一步言之，亦即中国之国民革命能否彻底完成之问题。以予观之，欲实现此层，非全国各阶级共同一致，集中于发展中国经济之一大目的下而刻苦努力不可！吾人应绝对取消共产党阶级斗争的抗租、罢工、怠工、减工之亡国灭种政策，而实行中国国民党之以发展国民经济为中心的农工政策与产业政策！故吾人主张于此国民革命未完成以前，政府当竭力提高农工生活，惟对于抗租、罢工、怠工、减工，应绝对禁止，而对于资主方面压迫农工之举动，则以法令严加防止；一方面唤起全国人民对于发展国民经济之责任心，联合各阶级于同一目标之下，耐苦耐劳，以百折不回之精神图自强，求自给，谋自立，如此则半年之后，一年之内，中国之农工商业，定有长足之进步，民生主义之实现，并非困难之事。吾人由此新税则之实施，可信本党政〔第360页〕府所定之外交政策，与商业政策，并未错误，且有一部份之成功。由此亦堪信吾人所定之农工政策及产业政策，亦决无错误，且可证明共产党所标榜之农工政策，为完全骗人，完全欲断绝农工生命断送国家民族的政策。国民党同志之为农工运动者，即应幡然觉悟，勿再受共产党悖谬理论所催眠；勿再用共产党之方法；我全国产业界农工商各份子，尤须团结一致，交勉互助，相约不停厂，不罢工，不怠业，孜孜兀兀，日以继夜，以求生产之增加，以抵抗经济侵略之压迫，以完成吾中国关税自主之目的，以求得中国国民经济之独立与国际地位之平等，则国民革命之完成，亦在于此矣。
    抑尤有进者，夫三民主义之革命，在铲不平而致于平，在本党尚未出师北伐以前，革命之势力犹未普及，土豪劣绅及不觉悟之地主资主，依附反革命之政权以生存。彼时农工各界所受压迫之痛苦，确非鼓吹其自身而反抗，将难以解除。若在今日，革命之势力既已普及，地主资主已不敢再肆摧残与压迫，即有非分之举动，本党亦得以政权法令以裁制之。故今日不患地主资主之压迫农民，而反恐农民之转而压迫地主资主，此亦以造成社会之不平，为本党主义所不许者也！时势如不相同，政策亦宜有异，本党同志之从事农工运动者，对于此义，切须认识，不可再以刻舟求剑之故智，无形之中，采取共产党之方式。例如罢工怠工之类，在国民革命未成功以前，应绝对阻止或劝阻之。盖今日妨碍三民主义，陷害人民幸福之公敌，无过于共产党。本党欲保护农工，共产党则陷害农工，本党欲建立生产秩序，共产党则破坏生产秩序，而鼓励抗租奖励罢工怠工与减工，此则共产党实现阴谋之武器也。从事农工运动之本党同志，若不明政治力量，速决经济之定义，而以鼓吹农工之直接行动为扶助农工，或提出超过目前生活〔第361页〕状况之要求，不啻以国民党之党员，代共产党作工作；盖鼓吹之目的若成，则生产秩序为之破坏，若要求不遂，则阶级之仇恨益深，而反动之宣传，得以乘间而入，无论为成为败，均逃不出共党之掌握，努力工作之结果，使共产党徒安坐而收获，共产党何其巧，而吾同志何其愚乎？且各地之为农工运动者，苟离开本党政府所定之农工政策，则其始虽抱定自矢为忠实党员，而最后情势牵迫，将不得不与共产党同流而合污，此中危险，愿为青年同志所警告者也。本党之政策，当然为保护农工，但必须提高农工生活，增加农工智识，增进农工技术能力，以谋农工利益之实现。苟各地同志于从事农工运动，是以实施农工教育，代加资减工之要求，以宣传合作代罢工抗租之鼓吹，与政府之政策相符合相呼应，则农工实际幸福，得确实之保护。而产业繁荣之效果自然可收！本党关税自主之目的乃得完成。此为本党积极建设之革命，与共产党之消极破坏为目的者，迥然不同。吾所为不惮重言以申明之者。诚以当此关税自主，已有完成希望之日，苟不从事增加生产，谋发达国民之经济，臻中国于自由平等，则关税自主以后，对于民众将无若何积极之利益，而农工运动之合理与否？影响于增加生产者至大，吾人回忆， 总理力争关税自主之艰难，与革命先烈悲壮牺牲之往绩，将如何使全国一致刻苦黾勉，利用关税自主之时机，谋生产与输出之增加，以收发展经济最后的效果。如吾人只知享成而不一致努力，任罢工怠工之风气日益蔓延不加制止，坐令生产减少，产业日敝，农工将尽被其祸，如此将何以对 总理在天之灵，亦何以慰诸先烈牺牲之魂，此种意义，愿吾同志同胞熟思而深念之也。

创建时间：2007-8-8


对于中东路事件之感想

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国十八年

版面原件：第429页，第430页，第431页，第432页

〔第429页〕

——中华民国十八年八月十九日在中央军官学校讲——

        一、俄国侵略中国，不自今日始，其轻视中国人之心理，深值我们警惕猛省！
        二、中东路事件，是她以政治力量与主义方法侵略中国不成而施行的武力恫吓。
        三、革命政府不为帝国主义者的暴力所屈服。
        四、大家要团结一致，准备一切，誓必废除不平等条约，驱逐帝国主义者的侵略暴力。
    前一星期，外交上政治上所经过最大的事情，就是中东铁路的中俄交涉，俄国欺侮我们中国，不是从今天起，外国帝国主义者压迫我们中国人，看轻我们中国人，亦不是从这次中东铁路问题起头，他们早看我们中国没有人的了。他们，尤其是俄国，对于我们中国的批评，是怎么说？说我们中国人统统是乌托邦的人。什么叫乌托邦的人呢？就是说这种国民通是空想的，要是我讲国家民族思想，讲政治或讲团体生活，他们就以为不应该有这样的人，这一句话，简单的讲，就是我们中国人没有秩序、条理，不肯守纪律、受训练；随便的自由，毫无政治知识能力，不知国家民族为何物，所以随便给外国人来欺侮了。今天失了一块土地，他的国民是完全不晓得的。今天我们中国人被外国人打死，他们中国人还是同过路人一样，没有一点血性、志气，一任外人的欺侮，还是莫名其妙。所以他们外国人就敢于这样的来欺侮我国中国，尤其是中国几百年来，养成功一个懦弱的习惯，驼了背、弯了腰、浪漫腐败，衣服都穿〔第430页〕不了！街上乱走，没有一点纪律，毫无精神，如同沈痾病夫一般，差不多外国人都当作我们中国人是一个远东病夫，不配同他们去打的，尤其是俄国人批评我们中国人是乌托邦，这话最毒。就是说天下没有这种人，无论一个人要生在世界上，一个国家要立在世界上，一个民族要存在世界上，一定要守国家的法令，一定要守党的纪律，有血性志气，不许人家来压迫一点，欺侮一点；大家精神团结起来，同心一志的来抵抗外国的侵略，这纔算得是在中国民族中的一个国民。现在几百年来，这种精神衰颓了，便使得俄国人目无中国，他自己违反了条约，他自己来压迫我们，来侵略我们中国，反还讲是我们中国人不对，随便的派兵到我们中国国境来，骚扰我们土地，打死我们同胞，是可忍，孰不可忍？大家要是承认自己是一个中国人，承认你是中国人的祖宗父母所生下来的子孙，我们就要保存祖宗父母遗下来的国土，保护我们四万万的同胞。我们对于外国人，尤其是俄国人这样的横暴欺凌，应该作何感想？如果我们大家是一个好男儿，爱国家、爱民族的，那末，应该如何磨练我们的志气，如何团结我们的精神，誓达收回中东铁路，废除一切不平等条约，完成我们国民革命目的。我们已经到了现在这步田地，这等外侮临头，假使还不能争口气，洗净我们的奇耻大辱，那就不能算得一个革命党员，不能算是中国国民，也就不能算是人了。
    上一个星期，俄国拿了军队来侵略我们煤窑一带边境，又来占领了满洲里方面几个村庄，一来骚扰之后，随即便退了。我们明明白白晓得，俄国人的这种伎俩，也早已洞如观火。前几年他们俄国人到中国来的一种阴谋，要危害我们政府的情形，非口舌所能罄述的种种举动，当时我们就晓得俄国人别有野〔第431页〕心了！现在居然在军事上暴露了出来，前天竟自打过来了！要是它不这样现出狰狞面目，不免还有些人上它假面具的当，还以为它是帮我们中国的忙，不应同他绝交，那真是活葬在虎口里都不知道了。各位学生同志们，要晓得俄国人起头想来侵略我们中国，拿政治的力量，主义的方法，用尽种种鬼计阴谋，实行捣我们中国的乱。搅了好几年都没有办法，所以最后只有拿武力来恫吓我们，想这么就屈服我们，现在我们革命的政府，怎么能给人家吓倒呢？绝对不会为那一个帝国主义者的武力所威胁的，他们还把我们当作革命前的中国看待，想以横暴的方法劫夺我们，那简直是做梦！设使我国而可给他随便来欺侮，那他们从前的阴谋早已成功了，他们俄国人从前的种种阴谋，比现在何止大十倍、凶十倍，但终不能损及我们中国毫末，便证明它是早已破产了。现在犹复装腔作势，张牙舞爪，抬出他的纸老虎来吓人，可见其不自量力罢了。我们革命政府是历尽困难危险，从洪炉百炼出来，正如铁打金刚一般，绝对不会为帝国主义者的武力所屈服，并且我们相信俄人也绝没有这种力量可来侵略我们中国。所以它一侵进来，祇须我们一打就退了，不敢多逗留。只是到处的骚扰恐吓，想这样就吓倒我们，此外就无所施其伎了！它挑衅至今，已经有一个月了，我们毫不为动，可还有什么方法呢？所以我常常讲，我们大家是中国的国民，要完成我们的国民革命，来打倒帝国主义，我们并不要用什么多大的武力去打倒，只要我们自己能够自强。体格、精神、行动、态度，时时刻刻均能强健，改过一切不良的习惯，做一个堂堂中华大国民，我们不自侮，还有谁敢欺侮我们，我们最要洗雪这个乌托邦的耻辱，不可各人只讲个人自由了！这样的自由就要亡国，就是乌托邦。就是不爱国家，不爱民族，就不是人，甘心给外国人来欺侮了！现〔第432页〕在国家困难的情形，一天一天暴露出来了，无论赤色帝国主义者，白色帝国主义者，一起来环攻我们了。凡是我们中国国民党党员，中国的国民，有血性、有志气的好男儿，应该从这次中东铁路的问题起，时时互相勉励，磨砺自己的志向，健全自己的体格，以后要取消不平等条约，还不晓得要比收回中东铁路难过几多倍，更不是驼了背弯了腰所可以收回来的。一定要充实我们的精神力量，同心一致的来为国家民族，也就是为我们自己来奋斗。在我们国民党领导之下，共同一个目标来对付帝国主义者。我们相信，前回同你们讲过的，多则五年，少则三年之内，我们一定就可以取消不平等的条约，在我们心目中间，不废除不平等条约，不驱逐帝国主义者在中国的这种横暴势力，誓不干休。除非牺牲死了为止，我们一天还没有死，还要准备牺牲我们的一切，来完成我们的国民革命。

创建时间：2007-8-8


革命和不革命

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国十八年

版面原件：第362页，第363页，第364页，第365页，第366页，第367页，第368页

〔第362页〕

——中华民国十八年二月三日在南京讲——

〔要旨〕
        一、北伐成功后所显示的消沉状态，其最大原因是由于同志之间不能坚确认定本党革命的使命，不能体认革命的环境和实际。
        二、革命的属性、是判别革命与不革命的方法。凡是革命党，一定是不妥协，不取巧，不投机，不欺骗；反之，便是不革命或反革命。
        三、革命的发动，是起于极真实的事实的要求，所以革命的方略，也应该根据于事实和环境。
        四、本党近来的遭遇和一切反动势力的猖獗，是每一个同志所应痛心疾首引为奇耻大辱。
        五、希望大家不要受敌人的麻醉，起了幻觉，自居于第三者的地位来攻击本党，而自以为最革命。
〔本文〕
    革命的成败和进退，依于革命力量的消长。依常理讲，一个国家既然发生了革命运动，革命力量是决不会消退或减少的。但是力量的价值寄于其所能发生的作用，不生作用的力量，等于没有力量，因认错了方向和途径而误用的力量，依两力相消的原则，更其是有不如无了。国民革命在北伐成功后所显示的消沉状态，其最大原因就是由于同志之间不能坚确认定本党革命的使命，不能体认革命的环境和实际，其结果不但不生出共同的力量，而革命同志各个的力量也就有许多地方耗于浪掷，消于无形，这是目前最可痛心的一点。

〔第363页〕

  我常常考求这种现象发生的由来，知道大家没有认清革命的意义，以至丧失了自信，轻易受共产党的麻醉的缘故，共产党最得意的手段，便是拿一个极简单又极含混的口号来罩住他们所要打倒的敌人，便使得非常混淆，认识不清，然后他们可达捣乱革命阵线、摧残革命力量的目的。他们最巧妙不过的方法，便是向一般民众宣传本党是不革命的，而后用了「不革命即是反革命」的公式断定本党是要被人家来革命的。我们的同志中间，听惯了他们的宣传，愈是革命的情感丰富的同志，所受于这一个口号的感应愈烈。因为本党是为国民革命而结合的，不革命三字就等于宣布本党的死刑，凡是爱党爱护革命真切的青年同志，一听到这一个口号，便恐惧起来，不安起来，遂不暇仔细思索而发生两种的现象：一部份同志以为本党既不是革命的党，迟早总有一日被人家来革命，与其等待这一日到来，不如由党内自来补救或改革。于是所有应该用于推进革命的力量，便悉数移用到应付党内，不但不愿服从中央的指导，还要处处非难中央；不但不能遵守本党的方略与政策，还要攻击和阻挠；这样必然的结果，一定是不知不觉间离开了党而站在本党反对的方向去。这一类的同志不是不努力，可惜是错用了努力，或者也可说是替人家努力。另外有一部分同志，因为有了错觉，以为我们的加入本党是要来革命的；党既然不革命了，我们要党何用，党要我们何用，于是有悲愤激昂而流于浪漫颓废的，也有咨嗟叹息而袖手消极的；无论急性的或慢性的，都流于无形的自杀。这好比是本党的好好一枝后备军，突然之间中了敌人之计，丧失了全部的战斗力，对于革命的前途，是何等的损失呢？果真这些同志是对革命不忠实的，那也没有惋惜的必要；果真本党有不革命的趋向，那也难怪青年同志们的愤慨；但是实际上都不是的，所以我认为〔第364页〕要加速革命的进行，要恢复革命的力量，首先应辨正这一个幻视和错觉。
    要辨明革命和不革命的分界，我们不必用两番的手续，我们祇须明白认识了革命的属性，再来看革命的党是不是具备了这些属性，便可以断定是革命的或是不革命。所谓革命的属性是什么呢？便是：
        一、不妥协；
        二、不取巧；
        三、不投机；
        四、不欺骗。
    倘使一个革命的党员具备了这四个属性，并且牢牢保持了这几种态度；那末，他的革命的地位，断不至动摇；他所负的革命的使命，必能实践；世界上再也没有一种势力能够推翻他或是阻挠他。

    甚么叫做不妥协呢？便是坚确不移的把定我们革命的目的和主义，是绝对不能放弃分毫的，是绝对不能用「执两用中」的方法来折衷的，无论在怎样的状况下，是一些不能改变；一些不容放松的。固然革命不是演一套幻术，能在一个时期立刻实现全部的目的；固然我们须审慎而明晰地定下我们努力的次序以及各个时期的方略和步骤，可是每一个期内应取的方略步骤，是一丝也不能凌乱，一些也不容苟且的。而且在未曾达到整个的目的以前，无论在那一个时期内，一刻也不忘记我们最后的目的。政策上的表现容或有伸缩，但绝对的为顾全革命的目的而伸缩，决不肯将目的牺牲了分毫。这样纔是不妥协。

    什么叫做不取巧呢？我们在进行革命时，始终抱定扎硬寨、打死仗的宗旨。革命党唯有世界上认为〔第365页〕最笨最拙的人纔能做，纔肯做，所以一些也不抄快捷方式，不走近路。我们抱定宗旨，以我们的血，我们的力，创造我们的事业；有一分力量便做一分事业，多一分困难便加一倍牺牲，独立不倚的，无畏无忧的，完全用自己的力量尽自己的职分。绝对不利用也不想利用他人已成的势力和成绩，更绝对不肯利用他人的弱点来用权谋弄手段，绝对不想不劳而获，以卑劣的手段，享现成的果实。革命的人生观应该是活一世，奋斗一世，革命者的格言是所谓真剑之战，绝对不偷营劫寨，吹法螺，布虚阵。这便是不取巧。
    什么叫做不投机呢？投机者的特征是在于没有固定的目的，一有固定的目的就做不成投机。所以投机者，总是趋利赴便，随?情形的不同而可百变其目的。市场上的投机者倏忽变幻固然不必说，革命的投机家也是如此，今天可以联络农民排斥工人，明天又可利用工人来压迫农民，他们所念念不忘的是夺取政权以为私有，祇要能够满足他们的欲望，什么卑鄙残忍的手段都是使得出，世界上所有的人和物都可以挪来做工具。真正的革命者决不如此，真正的革命者是有一定不变的目的和整套的方略的。应该不怕烦难，不怕挫折，继续不断的干去，绝没有观风望色朝三暮四的可能。唯有是负责硬干，所以不求速效；但也因为百折不变，始终如一，所以能得最后的成功。这便是不投机。
    什么叫做不欺骗呢？真正的革命者是始终负责的，说得出要做得到，同时要做得到方说得出；绝对不欺骗民众，绝对不将做不到的事来诱引民众。同时真正的革命者是以民众为本位的，民众的利益就是革命的利益，他不忍像不负责任的捣乱者向民众说真方卖假药，口里说得天花乱坠，实际驱民众上当。真正的革命者，做事要脚踏实地，宣传要说一是一，说二是二，对于民众不轻诺，不唱离开实际的高调〔第366页〕。　　凡是所许与于民众的，无论一字一句都负责到底。这也是革命者必赋的条件。这便是不欺骗。

  以上四种革命的属性，是最严正的判别革命不革命分界的方法。凡是革命的党，一定是不妥协，不取巧，不投机，不欺骗；反之，凡是妥协的，取巧的，投机的，或是欺骗的，那纔是不革命。或是反革命。所以我们不必主观的武断本党今日是革命或是不革命，我们祗要以极客观的态度，拿这四种准尺，来评量本党，检查本党，试问本党有过妥协的倾向吗？有过取巧的行为吗？有过投机的事实吗？有过欺骗的手段吗？我想任何同志，到此必释然解悟，对不忍跟?我们的敌人，诬指本党为不革命的了。
    也有一部分人，说本党近来在政策上所表现，不免有类似不革命的倾向。这是由于不能理解革命的实际，革命不是恣玄谈，逞空想；革命的发动，是起于极真实的事实的要求，所以革命的方略，也应该绝对根据于事实和环境；革命不是中国古时画家作意匠画，满纸云烟，可以任情驱使，信笔所之的写到那里是那里，革命好像是规定行军里程的详图，无论一丘一溪乃至一个小小的村落和堡垒，都不能离开实际的地形的。革命是最真实的人生，绝对不是小说，革命不是弹指立现的空中楼阁，乃是一针一缕辛苦织成的织物。所以革命虽少不了热烈的感情，但是革命的进行却不能凭革命者的情感而蔑视步骤和程序，我们不能卤莽灭裂的无视环境，只求痛快的干一下，而不问结果的成败和好恶。战争中最忌的是愤兵，愤兵必遭受极严重的挫折。凡是经不起激惹，抑不住感情，徼幸求逞，结果必徒然牺牲而无补于事实。所以真正负责的革命者，要照?革命的环境是怎么样，胸中热烈地燃炽?革命的目的，而行事要十分安详十分仔细的按?时期和方略，一些不放松，一些不间断的去干。这固然是沈闷，但是革命者能避〔第367页〕免这个沈闷的苦痛呜？我们的党是要以革命来完成我们的主义，始终要在革命的道路上，依照 总理所定的方针和策略进行的！ 总理一生最重视事实和环境，他在领导革命的时候，始终不肯用快意的方法，制造出可以避免的障碍，也不肯无因无故的增加革命的困难；所以他能够为我们定下严密的程序和步骤，如就建国大纲来说，我们既负责以革命建国，似乎便应该一气呵成立时把新中国建好；何以 总理要划分为军政、训政、宪政的三个时期呢？我们能说 总理不是最伟大的革命指导者吗？中国的实际社会和周围的环境是非常复杂而特别的；我们的国民革命，正是在这个情形特别的国家社会中进行。我们倘使只顾手段，不顾目的；只求快意，不求贯彻；那便可以像共产党一样的不负责蛮干。正惟我们要牢牢把定我们革命的目的。所以我们无论在对外关系上，在民众和社会经济的改革上，到处要分个轻重先后和缓急。应该利用政权的地方便用政权，应该利用感化的地方便用宣传，应该摧陷廓清的地方便应尽力摧陷廓清，应该保存革命元气的地方便应协力培养。我们工作最重要的所在便是要使革命的本身减少障碍，增加力量，并且要使民众积极不断的来参加。我们断然不放过我们一切的敌人，但在一个时期内我们只能侧重于对付最显著最重大的敌人。我们并不是像共产党的所谓退一步进两步，但是我们要尽量巩固我们革命的基础，培养我们的革命实力。所以在对外关系上，除认清侵略我们最烈的帝国主义做主敌以外，我们要求国际关系的大体的安定。在对内，我们要求党治下的政治安定，和经济社会一切秩序的安定。这并不是要一劳永逸，就此不要革命，正是为以后进一步的准备。这彷佛是在剧战以后新得到一块占领地时，我们要做搜索残敌和巩固阵地的工作，不能一切不顾的急遽进行。在过去数年间，共产〔第368页〕党把中国所有政治、社会、经济、教育各方面的基础都完全打破了；现在正是共产党的余毒未除，革命的元气未恢复的时候。民众又浑浑噩噩，不曾普遍的接受本党的主义，很容易受共产党的麻醉。所以我们第一要紧的是要使得社会健全安定，好像医治大病后的病人一样，我们要先恢复他的基本体力，使得病邪没有再侵入的机会，而后可以?手进行根本的医治。我敢信每个革命的同志，在这时候没有不作这样想的，也没有不是为此后进行进一步的工作?想的。等到在一定时期内，把共产党的一切理论方法和口号全数铲除了，中国社会稳定了，本党基础巩固了，然后我们便要来实现三民主义最终的步骤，以求国民革命全部的完成。简单说一句，本党目前是一刻不放弃革命的目的，但也是一些不敢出之以轻忽和大意。所以要这样兢兢业业忍辱含诟是为什么呢？若使不是顾全革命的实际，要负责到底的完成革命，谁不想图个简易直捷，做个逞心快意呢？
    青年同志是最富于革命的情绪的。本党的主要基础，完全筑在青年同志的身上，实现主义完成革命的责任，也寄于青年同志的肩上。只要青年同志不放弃革命的目的，不动摇革命的自信，中国革命的根本是决不会有危险的。本党近来的遭遇和一切反动势力的猖獗，是每一个同志所应痛心切齿而认为奇耻大辱的。倘使同志们在这一个时候再不能固执 总理的遗训，了解革命的实际，沉?而且刻苦的为革命而努力；反受了敌人的麻醉起了幻觉，以党为不革命，而以放言高论居于第三者的地位来批驳攻击为最革命；那么国民革命的前途，我真不忍预言，而中国全体民众，真要沦于万劫不复的地位了。

创建时间：2007-8-8


今后军队的政治工作

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国十八年

版面原件：第369页，第370页，第371页，第372页，第373页，第374页，第375页，第376页

〔第369页〕

——中华民国十八年二月七日在训练总监部

政治训练处对政治工作人员讲——

〔要旨〕
        一、政治工作人员要以身作则，做军人的模范。
        二、要以辅佐精神，帮助军事长官处理军队事务。
        三、选用人材积极整理政训处。
        四、考察部队宣传人材，帮同办理宣传事务。
〔本文〕
    现在国民革命军军队里的党务和政治工作，几乎可以说是没有了。党的军队，虽然还挂上革命军的名称，但从前革命的精神和属性差不多全失去了。官长的堕落，部队的精神纪律的废弛，到处发现腐败的情形，这几点对革命前途非常的危险，亦是以后做政治工作的人员应当切实注意去纠正的。
  军队的政治工作不能做，甚至党务也有名无实，或竟无党务可言，这是什么道理呢？其中的原因：第一、从前做党代表和政治工作的人员差不多都是共产党，或受了共产党理论和宣传影响的人，后来共产党对本党的阴谋暴露之后，因为反对共产党，就对政治和党务工作人员也不信任了！第二、是军队里带兵官长，本来就对党代表和政治工作人员怀有成见，只是没有机会来反对，自从有了反共的机会，他们不仅是对于党代表和政治工作人员要反对，连党代表的制度以及政治工作的计划也要全部取消了！但是最重要的原因：第一还是一般党务政治工作人员对军队里无论什么事情都取管理和干涉的态度，使得〔第370页〕军事长官对所属部队失去处分的自由；因而造成目前不能兼容的现象。第二，自从一般共产党员由军队清出之后，留下来继续工作的这般人员没有受过党的严密的训练。他们本身缺乏自治、刻苦、耐劳的能力，又多自暴自弃的浪漫行动。党里也没有一个政治工作的领袖担负指导的责任。甚至各师政治工作人员的设施及一切情形，没有人调查，没有人考察，所以后来的政治工作没有一点效力，并且在军队中发生不好的影响！过去的情形大致如此。现在我们要在军队中从新的振作起来，使得政治工作发生效力，这是非常之难的一件事情。大家都知道，一个制度从创办出来时去试办，这工作是比较容易做的；等到这个制度坏了一次之后，要再从新的恢复起来，是非常之困难的，所以政治工作人员，从今以后要想恢复从前的党代表和政治工作的一样的效力，除了努力、奋斗、耐劳、刻苦，一定做不好的；而且我们要明白，以后纵使我们这样谨慎做去，一定还要受许多牵制，许多挫折，许多阻碍的；如果我们便因而灰心，或工作做得不能彻底使得现在的一般情形不能改善，那末，我们这次特行召集政治工作人员的训练，就是枉费心力了！我们明知做政治工作是最困难的一件事，又已晓得要恢复从前的政治工作效力更是一件难事，但为要使一般官长士兵不至于走到反革命的路上去！要使他们忠诚热烈，拥护本党及认识本党的主义，我们只有负起责任不顾一切去做。
    政治工作人员自己要以身作则，来做军人的模范，使得军队上下都敬重我们的人格，信服我们的言行。无论什么事情，都来取决于我们。官长士兵有什么怀疑，我们要以至诚勤恳的态度去解释它，这样，我们的政治工作纔能发生效力！政治工作既有如许困难，责任又这样重大，要是没有十分毅力，十分〔第371页〕的勇敢，十分决心的人，那是万万做不好的！到了后来，一定和那些腐败官长沆瀣一气，只图大家来苟且偷安罢了！因此我们做政治工作的人员要晓得，我们占的地位是很危险的，我们一方要顾虑我们工作的艰巨，一方更要警心惕励，不要陷于堕落的地位。我们国民革命军的官长是更容易堕落的，为什么呢？因为我们现在组织不完备，训练不实在，平时又没有人去监督，不能使工作人员精神上有一种修养，人格上有一种锻炼，成绩好的也没有人晓得，坏的也没有人去处罚，这样，好的人都变坏了，勤劳的人都变懒惰了。这一次特为召集政治工作人员来训练的目的，是要大家明白过去工作的困难情形，重新加以规画去从头做起！以后派出去，如果能努力的，有成绩的，这革命军队的精神仍旧可以恢复起来做一个真正的革命军，来维持我们革命的力量和巩固我们党的基础。如果派出去做得不好，或不自努力的时候，不仅是整个军队没有希望，连政治工作制度也要完全消灭了！我们要留心注意自己。我们在军队里不仅是不给腐化份子去腐化，而且要用我们的力量去感化腐化份子，这样，我们就先要修养自己的精神，修养自己的品格和学问，不可偷懒调皮，讲修饰，或在形式上用功夫，对于自己精神意志一点不修养，一点不注意。我们做工作不可想求一点利益，亦不可以想一点好处。我们要常常想到，我们吃的穿的，官长士兵统统要看我们的样子。政治工作人员如果爱修饰爱好看，蓄着头发很长，或者修饰得很好，甚或擦香水擦头油，这就不但不成一个政治工作的革命军人，反成功一个都市上的下等流氓了！这样的人不仅是不能做政治工作，并且一定不能革命的，而且是反革命的！
    做政治工作人员，第一要勤劳，人家没有起来，我们先起来，去考察各团、营、连里连长营长的勤〔第 372页〕劳。夜晚睡觉吹息灯号已经睡了，我们政治工作人员要担负考察监督军队纪律的责任，我们夜晚的时候，自己去观察，纪律严不严，警戒的、守卫的，夜晚是不是同我们军队内务所规定的一样，如果有不对的，我们考察出来，随时可以对他们官长陈述。他们如果不听，我们报告政治训练处。这样才是我们政治工作人员所应当做的工作，并不是我们讲几句话，或集合士兵训练训练，讲演讲演就算了，那是没有什么效果！我们政治工作全在平时留心考察，各个长官士兵的政治智识，志向行动。这才是一种实在的工作。我们在各团营部队集合演讲，或者到纪念周的时候，集合全团的人讲演，这种普遍的宣传，是宣扬我们党部和政府的命令，党部和政府的意志的；是很重要的；然而若要挽回我们从前革命的精神，整顿我们内部的纪律，这就不是普遍讲演便可以做得到，便可以收效力的，我们现在的工作分两种方法；一种就是集合他们全团全营全连，作普遍的宣传，讲演我们党的主义，政府的命令，和现在的时局情形。使他们明白党的主义，革命的意义。这是普遍的宣传，这是一种工作。第二种要从小的地方，各个人的地方考察、调查，在军纪风纪守卫警戒的这些地方，看他有没有进步，经理人员是不是廉洁，卫生方面是不是清洁，这样逐步逐步的来考察调查，看他们各部份的官长是不是实事求是，是不是一心一意的在为职务努力。这是局部的一种工作。我们要使工作方法能收实效，就要分这两部份去施行。我们无论做什么事情，什么工作，不外乎这两件事：一件就是人，我们所用的人和我们同事的人；第二，就是事，事无大小，要办得通，要办得发生效力，我们就要定出条理来，一部份一部份的分开来办理。但是我们办理事情要办得好，那就除了用人得当之外，再没有第二方法！假使平时我们对于人材不留心，要用〔第373页〕人时不管这个人的性质，对于所做的事情是否相宜，学问能力有没有？只是随便拉来就用，这样随你条理定得怎样好，事情还是一定办不好的！天下事都是由人做出来的，从前的人没有科学知识，对于世界一切情形都不明白，如今科学一发明，从前几千年所做不到的东西，办不到的事业，都能办到了，没有一件事情办不通了。从前的人知识不够，经验不够，不懂科学的方法，所以各事都办不好；现在科学发明，什么事都容易办，什么东西都办得到了，要是我们不利用这科学的方法，用人不当，考察不实在，我们也还是什么事情都不能做的！在你部内，你若用到一个相当的人，那末这一师人完全不用你自己费心思，如若你用的人不得当，纵使天天研究整理的方法，一天到晚搅不停，结果，还要弄出去许多乱子，这样的人，不仅不能帮助上官，并是妨害上官的。比方派下去的团指导员，如果派得不得当，今天同团长不对，明天又同营长不对，今天到师政治部来告发，师政治部主任听他的话，便要派人去调查，明天又来告发，明天又得设法去掉换，弄得一天到晚乱忙这些案件，连白己的事情反不能做到了。所以我们做事首先要侧重用人，用到一个得当的人，自己不用费什么力，就可以使所做的事情，发生大的效力！把我自己来说，我自己做事就觉得很痛苦，苦在什么地方？就是没有得到人。我的侧边有许多人，为什么说没有得到人呢？这许多人中一定有很好的人，很有本事的人，很忠实的人，而且一定有很多人能够真正革命的。为什么说没有人呢？我们的缺点就是平时对这许多人完全没有注意去考察，等到做事情需要人材的时候，就没有办法了！要做的事情又多，便要考察也没有时间去考察，亦无从去考察了，最多同他说一次话，但最多讲五分钟，已经是很久了，这能够考察得什么成绩出来呢？至多你能够看看这〔第374页〕个人的言语清楚不清楚，样子俭朴不俭仆，行为忠实不忠实罢了，平时的品格、性质、思想、能力，实在的情形，完全不是三五分钟所可以考察得出来的，但因为有了事情，要人去办，便把这些人全用进去了！要是照这样情形下去，我们的事业，一定失败的！你们现在派到各军队内去做政治工作，在没有派出之前，实在是一个考察工作人员的好机会，你们知道事情不是一人做出来的，完全是所用的部下做出来的，一个领袖对他的事业，并不是他一个人做出来的，完全是领袖底下一般人给他办出来的！你们现在这时候，不可有领袖欲望，但是要忠于你们职务，及忠于党国的事业，便要考察所认识的人及能够见面的人，在可能范围内，而且要把有才能的人提拔出来，保举出来，或在搜罗起来，来帮助你自己，为国家做事情，比方一团里有一百多官长，一千多士兵，这许多官长，士兵中间，定有很好才能的人可以调查考察出来的。如一百人里能够考察一个人出来，一千人中间就可以考察十个人出来，两千人中间就可以考察二十个人出来了！我们如果一团人里面能够得到这二十人帮同我们做政治工作，这个能力比什么都大了！现在各级政治工作的范围很小，要靠团指导员等少数人去做宣传工作，一定没有好结果的。国家又没有这么多经费，像从前去设连指导员，来帮助我们的忙的，只有使用这个方法去考察所属部队有能力的人了！再就师部来说：比方我们现在一师六团，师政治训练主任能够用一个好的秘书，叫秘书住在政治训练处，他自己一个礼拜出去考察一团，六个礼拜就可以把全师考察完毕，两个月中间，全师的人才高下好坏，就可以在我们了解之中，我们自己再能公道、高洁、俭朴、勤劳，不给他们看轻一点，讲一句话，令得他们带兵官长对于我们的话不能违反，不敢违反。这个时候，我们的工作，就发生效〔第375页〕力了！这并不是困难的事情，只要我们严以律己，忠诚待人，便能做到了！我们在军队里不能骄傲，看不起人，也不可以同人生一点意见，对官长士兵不要紧的地方可以迁就他们，但是要紧的地方却不能迁就他们。正所谓外圆内方，便很融洽的，但我们如有主义和责任心；便上下都能信服，随便什么事情都能办得好了！现在军队内是什么情形呢？师长对于营长连长不晓得，营长连长对于排长班长士兵也都没有一个赏罚考察，这样所以军队都有腐败的趋势！政治训练的主任也是这样。科长科员那一个好不好，应该不应该赏罚？都没有注意，弄到后来用人不公道，赏罚不公平，所以各事均做不通，以后我们政治训练处的人员派下去，总要使得有材能的人个个能考察出来，在我们范围中个个人能够适得其用。我们对所属官员，固应如是，就是士兵的性质、习惯、年龄、家族，也要考察出来，以三个月为期，团指导员对他一团的士兵，三个月以后，看见他的面孔一定可以叫出名字来。三月有九十天，如果团指导员勤劳一点，每星期考察两排人，也不过是七十人左右，只要肯尽自己的责任，就可以考察完了，那一个兵不对，或品格行为不好，就可以报告我们官长，以后编遣的时候，和裁兵的时候，统统可以作为淘汰的根据。这样我们政治工作才能有效力，他们官长自然不敢反对我们，排斥我们，军队的官长虽然有不好，我们待他仍旧要很客气，态度要很和平，使得他不能不受我们指导和宣传，这个样子，效力才大！今天所讲的意义，大部份是我们政治工作人员去考察所部人才。做革命事业，考察人才比什么还要紧！现在我已经懊悔从前不明白，没有做这番工夫，但现在已来不及了！大家以后派下去，师政治训练处主任有一万多人，给他们考察的最好机会，不要光是宣传，分些宣传品，召集来讲话，同他们联络联络就算〔第376页〕了。我们对官长的思想、主义、行动、要考察，对士兵的思想、行动也要考察。这样子，我们的政治工作才能够得到效力！
    还有我们以后为便于推进政治训练工作，每团总要组织一个俱乐部，要考察人才，在俱乐部里更加容易，不管俱乐部好不好，总要能有一个样子，有钱没有钱办，办的好不好，那倒不要紧，总要使得他清洁，能有一个地方集合，来做正当的娱乐。还有办消费合作社也很要紧，要赶紧设法去办理。今天所讲的就是这几点。最要紧的是政治工作人员要俭朴、勤劳、刻苦，抱着百折不回的决心，去贯彻他的事业！其次对于官长士兵不要忘记「亲爱精诚」这四个字！

创建时间：2007-8-8


练成一支钢军来作全军模范

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国十八年

版面原件：第409页，第410页，第411页，第412页，第413页，第414页

〔第409页〕

——中华民国十八年七月对陆军教导队训话——

〔要旨〕
        一、捍卫国家，保护人民，是军人的天职。
        二、教导队是挑选最优秀的官兵组织而成，要经洪炉百炼，好作国家干城。
        三、部队即是学校，官长即是教师，大家要刻苦好学，成为第一等人！
        四、锻炼坚强的体格，肩起战胜攻取的任务。
        五、学好作战的本领，不媿为严师高徒。
〔本文〕
    自上一个星期俄国和中国绝交以来，俄国便来侵略我们的领土，压迫我们的人民，这在报纸上，大家已经看见过的了，我们革命军的军人，若是遇?外侮临头的时候，就得要奋不顾身，牺牲一切出来捍卫国家，保护人民，这样，才能尽到我们军人的天职。现在这个时候，就是我们负起使命要准备好一切，好尽到责任的时候，尤其是教导队的官兵，更要磨砺以须，作国家的干城，达到打倒外国强权，完成国民革命的目的，现在就把这个道理同各位讲明白。
    我们中国国民党和国民政府，为什么要有一个军队？为什么要组织这个教导队来训练你们？你们又为什么要到这教导队里来当兵？大家要明白，就是为了要保护我们国家人民的权利，不许外国人来压迫我们同胞，侵略我们土地，使得我们中华民国，真正能独立自由平等，四万万同胞人人有良好生活，不〔第410页〕会冻死饿死，不给人家欺负，所以我们就要组织护国护民的革命军队了，可是现在有许多军队，却要腐败下去，懒惰骄傲，自私自利，贪生怕死，没有革命的精神了。因此中国国民党、国民政府，便要召集一般顶好的官长来训练，招募一般顶好的百姓来当兵，要最有志气，最有血性，最勇敢，最有精神，有主义信仰，能服从命令，不怕死，不贪财，真正为国为民奋斗牺牲的这一些男儿集合起来，做这一个教导队，也即是来做全国革命军的模范，使得全国军队，可以仿效我们的榜样，成为真正救国救民的革命军队，简单一句话，我们教导队就是要来挽回从前已经颓败的革命精神，国家有急难之时，就是要我们教导队出来抵挡，这是何等重大的责任，不是有志气，有革命精神，不怕死，不贪财的这一种人，便决不能担负得起的，也就不能进到教导队里来的，我们现在教导队里的官兵，便是最勇敢，最有志气，最有血性的好男儿，所以愿意到教导队里来当兵，受我们国民政府最严厉的训练，要如铁似钢的来洪炉百炼，若国家有困难危急的时候，我们就是出来做顶天立地的事业，这样重大的责任，若非英雄好汉，那是办不到的，所以有一些没志气、没出息的人，他一到教导队里来就逃跑，就当不起我们的兵，像这些人，却是毫无国家民族的思想，兵也不肯当，人家要亡我们的国，就让他亡，灭我们的种族，就让他们灭，倒甘心做外国人的奴隶牛马，这种人真不能算人了。我们做人，应该怎样呢？就是只争一口气，决不肯给外国人做奴隶牛马，决不许那一个来压迫我们。我们自有我们独立自由的人格。谁也不可侵犯的，如有那一国敢来侵略压迫我们，我们就要抵抗。所以我们要学好本事，练好体格，准备去抵抗外国的侵略，才可以保护我们国家权利和人民幸福，我们是为国为民有志气有血性的好男儿，决不是平常普通〔第411页〕人所能比拟的，所以做我们教导队里的官兵，就是格外的高人一等，也就得格外的吃苦耐劳，严守纪律，服从命令，要这样才能够练成功一支革命军，也才可以做一个模范的军队，打倒侵略的强权。
    大家还要晓得，我们到教导队里当兵，就是同进到学堂里当学生一样，教导队里的官长，就是我们学堂里的教师，我们从前苦于没有一个很好的学堂训育我们，没有一个很好的规矩轨范我们，也没有很好的教师来教授我们，然而现在教导队里头，我们就都有了，既有很好的官长指教我们，又有很好的纪律纳我们的轨道，使得我们能够锻炼成功一个很好的革命军人，来做一个国民的模范，这是何等福气啊！人生在世，该是这个样子，才不愧为一个国民，也才不枉为人一世，所以我们如果不是到教导队里来学过，那就不能作第一等人，也就不能作现代国民，必要在教导队里学成功之后，才算得是真正的一个人，真正的一个国民，大家要明白了这个意思，更要切实努力做到，别再像从前在乡下那样，尽是混混沌沌的挨日子，那样就不是人的生活了，你们大家心里要晓得，现在之教导队里，是有这么好的机会，这样大的幸福，使我们一块儿安然地受训锻炼，造就无限的前程，便是普遍全中国也没有这样好一个地方了。我们竟自进到这样难得的一个教导队里来，真是三生有幸，所以一时一刻，都不要给他错过，一定要格外的努力学习本事，服从官长命令，耐苦耐劳，实实在在的锻炼下去，达到成功为止，须知耐得劳苦是我们做人的本分，要是能够熬得过，站得牢，就能够做人，也就可以成功事业，不劳苦的人，是决没有好日子过的，没有本事的人，也是如此，那只好永远给人欺负，一生一世都不能出头，我们现在这教导队里，如若再不痛下决心来学本事，那你就要完了，再没有第二个地方可给你来学本事了，所以〔第412页〕我们要养成功这一个习惯，尤其要耐苦耐劳，才能够做人，才能够做一个好人，大家在教导队里来当兵，就是要你们做一个好人。
    其次，就是要你们练好体格，如若体格不好，不仅不能同外国人打仗，并且不能同国里的反革命军队打仗，你看外国人的体格多么好，胸部统统挺出来，走得挺直的，一两天打仗不吃饭都可以的，所以我们要抵抗外国人的强权，要同帝国主义者打仗，一定先要把自己体格炼好，才可以战胜他们，体格不好的人，无往不居于惨败的地位，这就不能作一个军人，也就不能算是一个好国民，大家知道：便是鸟兽也要有一副好体格，才能图生存，体格不好的人，简直鸟兽都不如了，所以我们到教导队里来当兵，最要紧的是炼好体格，倘若体格不行，自己走一步路都走不动，你怎么还能够打仗，又怎么还可以保卫国家，保卫自己呢？我们非用种种方法炼好体格不可，现在教导队里，要你们耐苦耐劳，亦即是教你们炼体格的第一步，如果这一点劳苦都熬不下，那就决不能炼好体格了，我们办教导队的目的，是要炼成一个如钢如铁的军队，作国家的干城，钢铁是怎样练成功的？就是很烈的火来烧，很冷的水来淬，烧红了再淬，冷了再烧，经过这么好几回锻炼淬砺，那才能够炼成功一条钢铁，我们教导队正是要这样的练成功一个铁打的钢军，不怕外国强权侵略及一切军阀作恶，我们都可以消灭他，要练成这样的军队，那我们也就要不怕热、不怕冷、不避寒冷风霜，来把我们的体格锻炼好，无论怎样艰难困苦，祇有再接再厉的做去，定要从洪炉百炼出来，那才能练成功一个铁的军队、钢的军队，可以使人家打不倒，而能够战必胜、攻必克，才算是一个教导队了。

  练好了体格之后，我们就要学本事，上面已经说过，没有本事的人，只好永远给人欺侮，一生一世不能出人头地，就令体格怎么好，如何吃苦耐劳，那不是也如牛马一样吗？所以本事不好的人，一切都等于零，还是不中用，还是不能去打倒帝国主义和军阀的。我们必须练好了本事，加上了学问，对于射击瞄准，以及各种武器的使用，各种地形的认识，一切作战的本领，都能够学好，要同外国人一样，要比外国人还强，那才可以打倒帝国主义，才能够求中国的独立，否则那就没有希望了。现在我们官长要如此严格的来教你们，就是希望你们本事学得好，须知道「严师出高徒」，如若不严，那就绝对教不好的，大家要晓得这个意思，唯恐官长不严，官长严格的要求我们，就是教我们好，要我们有本事，要我们能够打倒帝国主义，保护我们中华民国的国家，做一个有光荣历史的人。官长也就是我们家里的家长一样，长官之爱护我们，也像一个父母之爱其子弟，无所不至，真是千方百计的来训育我们，一定要我们成功立业做人，而且可以进一步说，我们现在军队里头实在比家庭还要亲爱一层，我们官长同士兵与士兵同士兵之间，都是同心同德、同为国家牺牲的同志，不特大家相亲相爱、如手如足而已，我们简直是同一条命，同生在一起，同死在一起的。大家要晓得这个道理，亲爱精诚的团结起来，来保护我们中华民国，打倒帝国主义者。所以教导队的官兵要明白：要你们到教导队里来受严格的训练，就是使得你们能做成功一个好人，你们明白了吗？要做成一个好的人，就得要格外的吃苦耐劳，格外的遵守规矩、服从命令，才可以成功一个有秩序、有纪律、有本事、最好的一个模范国民，也就是最好的一个模范军队，希望大家不要忘记这点意思和这个道理纔好。

  现在俄国并没有力量来打我们中国，便只是拿一种恐吓的手段来摇惑我们，那我们当然是不怕他们的。他们要是真个来犯了，我们便同他们打，如果他们不来犯我们，我们只是保护国家而止，不去打他们。现在我们总要一心一德的来学好本事，等待政府的命令同御外侮，那个时候，就是我们中国真正独立平等的时期到了。不仅是俄国，随便对那一个帝国主义者，我们都有同他开仗的那一天，我们教导队要同外国开仗的时候，就是我们中华民国真正自由独立的时候，也就是我们国民革命军大功告成的时候。希望大家朝?一条光明大道猛勇前进，努力学习做人道理，时时刻刻要听官长的命令，依照「亲爱精诚」的教训，大家精神团结起来，一心一德来实现我们总理的三民主义。

创建时间：2007-8-8


培植新政治人才与建设新中国

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国十八年

版面原件：第435页，第436页，第437页，第438页

〔第435页〕

——中华民国十八年九月二十一日在中央政治学校讲——

〔要旨〕
        一、政治没有办法，革命也就没有办法。
        二、要政治满足大家的要求，便需要有政治的人材。
        三、我们在学校里，除第一个目的是求学问，还要留心政治上发生的事实，及养成一种革命意志。
        四、我们要时刻体念「革命要先革心」的教训。
〔本文〕
    今天是本校开学的日子。前一星期曾同你们讲过现在中国政治的情形和我们所需要的人材了。今天借这开学的机会。有几句话和大家说说。这些话并不是兄弟自己想出来的，乃是 总理已经教训过我们的。现在我们设立政治学校，其目的是培养革命的政治人材。前一个星期我曾说过，如果中国的政治方面不能进步，则无论什么事情都不会成功，这是一定的道理。不管军事上发展得如何迅速，政治没有办法，革命也就没有办法。所以现在不怕军事上不能成功，而怕中国政治不能依照 总理所著的建国方略、建国大纲步步进行。中国的国家如此之大，而且也有数千年的历史，我们如果希望中国国民党拿到政权之后，于三五年之内，便依照 总理的教训建设起来，乃是不可能的。不论在个人的学问上事业上都是这样，我们要求迅速，只能在可能之中达到一个相当的程度。如果越过了可能范围以外，则将绝对不能成功。古人说欲速则不达，便是这个意思。譬如现在以一百个人要做两百个人的事，乃是可以的。教〔第436页〕他做三百个人的事也是可以的，但已经有点勉强了。如果教他做一千个人的事，那便是不可能的。我们中国国民党以前没有一个专门训练政治人材的机关，所以现在政治人材非常缺乏。要中国政治马上合于总理的思想做去，当然是不可能的。自前年创办这个学校，因为各种关系，时间不够，设备不完全，因此未能把我们的理想达到。现在无论中外人士，尤其是外国政治家，他们向我说，你觉得现在中国什么东西是最需要的呢？我总答复他们，政治人材的缺乏，是最困难的事。这是我这几年在政治上亲自感觉到的。中国现在的政治，是不能使人满意的，几乎没有一件事是可以合于我们理想的。这不仅反对我们的人批评如此，即我们自己也有这样感觉。上星期我曾说过，这种现象是应该的，是必然的，因为我们在政治上还没有成功，我们的中央政治学校还没有办得好，要政治满足大家的要求，便需要有政治的人材。而政治的人材，是要待政治学校养成的。在从前我们偏重于军事方面，因为一个革命的开始，总是一个军事的行动。所以当时 总理因感觉军事干部的缺乏，便要我办一个黄埔学校，黄埔学校开办了一年，当时还没有四百人，即同反革命派奋斗而消灭了东江的敌人了。开办了三年，把中国完全统一起来。现在军官学校出来的学生虽然很多，然而真正能够做军队基本人材，还是很少的数目，以这样少数的干部人材，我们即可以使军事有办法。现在军事快要结束了，革命的工作，完全靠?政治人材，我们晓得政治人材不能东拉西扯了一批人来做这个工作，一定要有一个严格训练，像黄埔一样的学校，训练出一批干部的人材，才可以负起这个很困难的责任。政治和军事比较，政治的工作更要困难些。要培养军事的干部人材，六个月或一年便可以成功。要培养政治人材，则不是六个月或一年可以办到的。要造成〔第437页〕一个军队的干部，只要守纪律听命令的军事人材，就可办到使旧的社会习惯不会带进新的军队来而影响于军事的。至于政治的干部人材，则要钻进腐败而龌龊的社会里面去改造这腐败而龌龊的社会。他的工作比军事要困难几倍。往往有许多很好的同志去干政治工作。起初是非常好的，过了几个月，好的都变做坏的了。他们被社会同化了，于是什么贪官污吏都愿意去做。 总理说，革命先要革心，这句话是非常重要的，尤其是负政治责任的，要切切实实的做到。如果政治干部人材，不能革去他在旧社会所得的一切旧习惯旧观念，则根本不会成功一个我们所要求的人材，而政治亦将因此永远不能进步，革命也不会有希望了。今天开学的日子有很好的机会同各位职员学生们说话。我们要知道我们在学校里第一个目的是求学问，但是除了这个目的以外，我们还有两件很要紧的事要注意的：第一是要随时随地留心政治上发生的事实。我们要精细的观察现在的政治，而判断将来政治的结果或趋势。我们书本子上的学识，如不能应用到事实上，则等于无用。我们留心政治上的经验，这是非常重要的一件事。其次比这项更重要的，乃是要大家都养成一种革命志向，养成一种要改革中国政治的决心。大家在政治学校里面，并不是专为政治学而来，乃是为改革中国的政治而来的。政治比之于军事还要困难。因为干政治的要钻进污秽龌龊的社会里面去。我们要在污秽龌龊里面锻炼出政治的人材来，去改革污秽龌龊的社会。我们四方八面都是敌人，你要廉洁勤劳，当然要受人家的攻击排挤，当然要受人家妒忌怨恨。我们政治学校，就要造成能在污秽龌龊的社会里，四方八面都被攻击?排挤?，而还能把持坚定应付裕如的政治人材。所以我们要有一个使中国政治弄得好的决心，则一进万恶社会，就不会同流合污了，关于这一点，大家在〔第438页〕学校时代，就要修养，就要训练。上面是本校长希望于本校各学生的。还希望各位教职员随时随地领导学生们，使能养成始终不变的革命志向，和革命者的人格。希望大家都成为廉洁刚毅的政治人材，担负起改造中国政治的责任。我们应时时刻刻体念 总理革命要先革心的教训。因为政治上不怕没有具备政治经济学问的人材，只怕没有具备政治人格的人材，我们不能同流合污，我们要确定我们的革命立场，我们希望本校能造成廉洁勤劳的政治人材，无论何时何地不变本志的政治人材，继续?总理的事业，遵循着　 总理的遗教，以建设新的中国。这个责任在各位教职员各学生的肩膀上。希望大家互相勉励，这是本校长在开学日所贡献于各位的意见。

创建时间：2007-8-8


青年底地位及其前途

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国十八年

版面原件：第420页，第421页，第422页，第423页，第424页，第425页，第426页，第427页，第428页

〔第420页〕

——中华民国十八年七月九日在北平发表——

〔要旨〕
        一、革命只在求继续不断的进展，而不能使全部理想立时实现。
        二、无论在党内党外，实行民主，非经长期训练不行，必须知识能力有了相当程度，团体生活有了相当培养，纪律观念有了坚定的基础，然后民主精神才不致成了空名。
        三、本党若不是要培植民主势力，那就根本的不必革命，也不必讲民权主义，更不必做训政工作。
        四、养成民主势力，为民众谋利益，决不能仿照共产党借民主的名义来离散团结，胁制党国，使民众更加痛苦。
        五、我们应该以主义来范围个人的行动，以革命大义来作纠弹的绳尺，但我们万不能以私人意气来破坏团体，因私人失望来阻挠革命。
        六、小组织的离心力大于向心力，排他性胜于吸收性，只能分散革命势力，不能集中革命势力，只能妨害革命进展，不能助长革命成功，只能使党内纠纷，不能使党内统一。所以要一律解散，大家归于整个中央领导之下。
        七、青年是国家的主人，是民族的生命，也是革命的后备。国家和民族，一切艰难巨大的责任，都付托在青年同志的双肩。
        八、不要以呼号叫跳为努力，刻苦求学，纔是青年救国家、救民族、救人民以及救自己的唯一方法。
        九、在革命前期，我们只是以破坏的方法，去辟建设的途径；在后期，我们就得以革命精神来建设，而后我们才有同人家对抗的力量。
〔第421页〕
        十、建设事业，需要各种高深的专门知识，此乃青年所应努力研求，备为国用的！
〔本文〕
    我关于党务政治的意见，在北平先后所发表的言论中，已经反复详细说明，我的见解是否正确，各同志自可判断，本用不?多说，不过为党国前途计，为实现革命计，为解除人民痛苦计，为青年本身前途计，在将要离开北平的时候，还有几句话，不得不为北方青年同志进一言。
    这次在北方实际观察的结果，觉得北方青年有两个错误，一个就是为反动派空洞的口号所煽惑，甚至于被反动派利用作工具，而不察事实，不论是非，任意诬蔑本党，攻击中央；一个就是小团体的观念，重于党的观念。换句话说，就是只知有小团体，不知有党；深刻一点说，就是只供私人作工具，而不能为革命尽责任。这两个错误，如不实时纠正，党国前途，实有莫大的危险，革命进行，也将发生莫大的障碍。所以我特将个人的意见，为我青年同志说明，希望各位同志仔细的思量，切实改正。

    中央的一切措施，在中央当局自己，决不认为完全满意。不过我们要知道，革命是要顾及事实的，我们决不能抹煞一切事实，单凭主观的理想，可以作好事情的。因为理想是要根据事实，按步就班的切实做去，才能实现，决不能一步登天，于转瞬之间，就可以实现大同世界。所以革命只在求继续不断的进展，而不能于一朝一夕之间；就可以实现全部理想。现在本党的中央，在十分艰难的状况下，正在一步一步的完成他所负的革命使命，决没有丝毫放弃他的革命天职。我们知道，革命期内，免不了种种的阻碍，而当革命距离成功愈近，反动势力的妨害，也必愈烈，这是革命者不可逃避的命运。我们只能以加倍的努力来奋斗。固然中央负责的同志，近来一天一天感觉到责任的繁重，但我们就整个的革命局势〔第422页〕观察，总是向?有希望的方面进行。我们只要回顾十八年来中国革命发展的状况，就可以知道。十八年来中国革命的进展，可以分做三个阶段；自民国元年到十二年，可看做第一个阶段；自十三年本党改组，到十四年两广统一，可以看做第二个阶段；从十五年誓师北伐到了十八年的现在统一完成，可以看做第三个阶段。这三个阶段，表明中国革命局势是继续不断的在开展。第二个阶段，比第一个阶段不同，第三个阶段，更比第二个阶段不同。革命原来是前进的，不是停滞的。中央一方面要顾全革命环境和事实，但同时也十二分体验到革命局势的向前开展，所以更要以十分的努力，迅速完成 总理所定的程序。我们知道空言的时代已成过去，现在是要拿出具体的办法来，方可以安慰民众，做出实际的工作，才可以铲除旧时的恶势力。中央这样苦心孤诣的保持革命的立场，而北方许多青年反被一般反动派所煽惑，诬中央为落伍、为腐化，这不是昧于事实，就是别有用心。如果他能指出一个具体的腐化落伍的事实来，则中央没有不接受他的忠告的。
    现在还有些人提倡空洞的民主的口号；而诬蔑中央为不民主，这尤其是不知事实的经过和理论的基础。他们以为本党第三次全国代表大会代表的指定，是中央反民主的行动，殊不知第一第二两次代表大会的代表，事实上也是指定的。第三次代表大会，除指定的代表外，大部份还是选举的，这都是事实。为什么抹煞这种事实，独指第三次代表大会为不民主？而且本党在第一、二、三次代表大会时期，正是革命环境险恶，我们要集中力量与军阀叛逆苦斗的时候，为适应事实需要，全党同志信仰 总理信托中央，所以采用权宜指定的办法。至于要实行真正的民主，则当中国的人民，事实上大都是知识缺乏、思〔第423页〕想都是复杂不纯的时候，无论在党内或党外实行民主，非经长期训练不行。一定要人民受了相当的训练，能够运用四权，党外才能实行民主，全党同志也要都受了相当的训练，知识能力有了相当的程度，团体生活有了相当的培养，纪律观念有了坚定的基础，然后民主精神才不致成了空名。如果不经这个训练，徒骛民主之名，使破坏纪律，破坏秩序者，有所借口，不独真正的民主不能实现，而且社会将引起莫大的纠纷，革命将发生莫大的障碍。过去的事实，可为明证。当民国十五六年之交，两湖民主的高调，高唱入云，而且自命已经实行了所谓民主。但是事实的结果如何？他的结果就是使本党失了领导权，社会失了秩序，使得工人不能工作，农人不能耕田，商人不能经商，青年不能读书。一切人员不仅不能安居乐业，而且财产的损失，生命的牺牲，为数不能胜计，这便是共产党在两湖所谓实行民主的结果，如果在不经相当的训练，只是拿民主的名义来号召，其结果一定要把当时两湖的纠纷现象，扩张到全国，一定弄到全国民不聊生。民主的结果竟至弄到全国民不聊生，这是不是主张民主者的初意？如果不知这个原则，而主张即行民主，就是太无政治常识，如若明明知道办不通，明明知道贻莫大的祸患，而故意借此以攻击中央，束缚中央，使革命力量分离，革命系统破碎，则其居心之险，我们实不忍言了。所以我们不要只图民主的空名，而要顾到民主的实，就是我们从今天起，要切实作民主的准备，训练人民，训练同志，以图实现真正的民主。至于改组派诬中央为不民主，尤不足齿。第三次的代表大会，指定的代表，是由中央常会通过的，决不是一二人私派所能成事的。
    总而言之，中央是不断的在求进步，中央决不是放弃民主的原则，而正是审慎小心，为实行真正民〔第424页〕主而努力，这是北方青年同志所应该认识的。我们切不宜以捏造的事实，和空洞的口号来攻击中央，动摇中央。我们要晓得本党目前这种局面，不是容易得到的，乃是牺牲数十万将士，和无数先烈的生命，所得的结果。这种不容易得到的结果，决不容许轻易的推翻。如果要推翻现在的中央，另辟局面，那就等于自杀！所以我们诚恳的希望北方青年，对于中央不满意的地方，尽可举出具体事实，以党员资格贡献意见于中央，以图逐步的改善，切不可依道听涂说来诬蔑中央。我们深信在现在这种环境之下，任何人来主持中央，决不会有比现在更好的办法。革命是责任，不是权利，如果有人有较好的办法，能治理党国，则现在中央负责诸同志，即可引退，请其主持，这是求之不得的事。
    我们青年同志，知识当然比一般群众高，应该有思考的能力，应该有辨别的能力，不能随便听受人家的麻醉。无论那一个问题，都应该加一番思考，下一个比较，然后再下判断。譬如民主势力一句话，我们第一应仔细思考，究竟民主势力是什么？我敢说一句，本党若不是要培植民主势力，那就根本的不必革命，也不必讲民权主义，更不必千辛万苦的做训政工作。我们训政的意义，就是要训练民众辨别革命与反革命之分，使得充分的行使革命的民权，不致被反动派所利用。因为我们所要培植的，是革命的民主势力，我们要用这种真正的民主势力来巩固革命的政权，但不能放任虚伪的民主势力来破坏革命的纪律，扰乱革命的秩序。换言之，我们要遵照 总理遗教，养成民主势力，为民众谋利益，决不能随便仿照共产党的方法，借民主的名义，来离散团结，胁制党国，使民众更加痛苦。经这么仔细的一剖析，那我们自然不致被符咒式的口号麻醉了。我再举一两个例来证明，譬如「新军阀」这三个字，在民国十〔第425页〕五年的时候，共产党就用这个名词来为破坏本党革命武力。而最近我们的同志中间，也有受共党宣传的影响随声附和这一个口号的，但我们青年同志，可不能这样的简单，随便被人蛊惑，跟?人云亦云。要知道军阀有军阀的特质和军阀的条件，我们不能说一当军人便成军阀，也不能说一带兵就变成军阀。世界上除非达到无政府的境界，那一国可以根本的废除军队？并且世界上又有那一国在扫荡了革命的障碍以后，不需要革命的武力来保障革命的基础？所以我们反对封建的军阀则可，敌视一切的军人则不可。借新军阀等等的名义来破坏革命的武力更不可。我们凡是批评一件事，批评一个人，总要拿出具体的事实来，那一处不对，那一件不当，要切切实实的指出。若是所提出的只是空洞的口号，混沌的推猜，那么，我们青年是有思考能力的，不可以盲从?吶喊。再则我们同在革命立场上，无论一言一动，动机都要纯洁，在团体之前，应牺牲个人。我们应该以主义来范围个人的行动，以革命大义来作纠弹的绳尺，但我们万不能以私人的意气来破坏团体，因私人的失望来阻挠革命。我们应该公而忘私，绝不应以私害公。真伪虚实，公私义利，须要分别清楚才好。
    小组织的离心力，大于向心力；排他性胜于吸收性，前次谈话中曾经说过。小组织只能分散革命势力，不能集中革命势力；只能妨害革命进展，不能助长革命成功；只能使党内纠纷，不能使党内统一。北方党务纠纷，最大的原因，就是小组织的互相猜忌，互相轧轹。北方青年同志，差不多都有小组织的关系，这实在是很可痛心的事。小组织不仅于党有害，于革命无益，而且于加入小组织的个人，也丧失掉他革命党员的人格。加入小组织，不过为小组织一二个人来做工具，别的还有什么可得？我诚恳的希〔第426页〕望北方一切小组织自行解散，加入小组织的青年自行脱离，全体的意志和行动，统一于整个中央的指导之下。如仍运用小组织阴谋操纵党权，不仅是党的罪人，革命的罪人，而且失去了革命者光明磊落的人格。最后我还希望青年认识自己地位的重要和使命的重大。青年是国家的主人，是民族的生命，也是革命的后备。国家和民族，一切艰难巨大的责任，都付托在青年同志的双肩，青年同志应该如何努力准备，完成所负的使命。北方人民，因为天灾人祸，已陷于求生不得，求死不能的境遇。拯救这些痛苦的人民，是我们的天职。帝国主义者对我们的压迫不仅没有减轻，而且将日益加剧。抵抗帝国主义者的侵略，也是我们的使命，但是人民的痛苦，决不是几句口号所能解除，帝国主义者的侵略，也不是几张标语所能抵抗。要解除人民的痛苦，要抵抗帝国主义的侵略，只有切实做建设的工作。不过建设却需要高深的学问。所以青年今后宜努力于学问的研究，以备国用，切不可以虚浮冲动自误，更不可以呼号叫嚣为事，要知道现在只有专心致志，刻苦求学，乃是青年救国家、救民族、救人民以及救自己的惟一方法。中央决不是不要青年，中央以青年为民族之宝，必定尽力培养，尽力教诲，务使其能完成其使命。一切青年也要受中央的培养和指导，以图救己救人。

  我以为青年同志们，不论在学校，在社会，最要紧的是要辨别谁是指导你们者，谁是利用你们者。指导者的言语，或者你们认为逆耳之言，利用者则是处处迎合你们的脾胃。然而指导你们的人，是以你们青年为本位的，他要替你们设身处地的?想，计划你们的前途，使你们能够担负应有的使命，践履应走的道路。他是无我的，虽然遭你们一时的怨恨，但还是不肯放弃忠告的责任的。利用者便不然；利用〔第427页〕你们的人，是完全以自己为本位的。有便于他的时候，拿你们做工具，工具的职分尽了之后，他便不惜牺牲你们，丢开你们，总而言之，只要达到他的目的，不惜陷你们于不义。所以青年们为自爱自重，免入歧途起见，对于指导者或利用者，实在有绝对分别清楚的必要。近来常听得人说，本党从前奖励学生运动，要青年们革命，现在限制学生运动，要青年们求知，前后态度两歧，甚不可解。其实这是很明白的。这个原因就是因为革命的阶段不同，对象不同。在前期革命中，我们急切的对象是军阀，我们周围是黑暗沉沉的死环境，我们要打倒军阀，首先要冲破这个环境，我们社会中间每一个人员，都要暂时抛弃了本身的地位和职分，一致进行破坏的工作，这也不止是青年学生要如此。但现在军阀已经打倒了，环境情势，已经变迁了，接?第二步我们就要和帝国主义者相接触，来争回我们中华民国的独立自由，可是这就不是很简单的工作，也不是一蹴可成的事情。军阀当时已是恶贯满盈，其力量原是很脆弱的，只要我们民众发动起来从事破坏，他便倒了；帝国主义者则不然，他有根深蒂固的力量，既不是一下子所能推得倒，也不是轻易一击便能把他赶走，所以我们要用打倒军阀的方法来打倒帝国主义是不成的。打倒军阀只要用破坏，打倒帝国主义却不是单纯的破坏所能济事，还得要建设的努力。我们必须要拿出实实在在的力量来奋斗，而后他们才肯屈服。所以打倒帝国主义，须要有极周密的准备，极刻苦的努力，那就少不了知识、学问和技能，我们没有和他们相等的知识，我们就没有能力作种种的准备，所以在前期，我们只是以破坏的方法，去辟建设的途径；在后期，我们就得以革命精神来建设，而后我们才有同人家对抗的力量。建设事业，有各种高深的专门知识，而这些却是青年们分内应尽的责任。青年们〔第428页〕不努力求知，我们的先锋后备都异常空虚，怎样同人家对抗？由此可知前后两期革命的形势，完全不同，因而我们对于革命的方向也不同。在前期，青年们要暂时抛弃书本，离开教室，那本是不得已的事情；在后期，我们便要回到教室和书本上面，拿勇猛精进的精神，来修革命的战备，这决不能算是不革命。况且我们决不能说读书就是不能革命。我们也不能说研究工作和实际工作，不能并行，试看自我们总理以次，像朱执信、廖仲恺先生等，那一个不是有高深学问的学者，那一个不是在出生入死中还要努力求知，又何尝妨碍其为最伟大的革命家。我们革命的方法随?阶段而不同，前期的方法，注重在破坏；后期的方法，则大破坏之前须注重大建设。前期革命，不能避免破坏秩序的工作；后期便要做恢复秩序，完成统一建设的工作。但是要恢复破坏以后的元气，建立三民主义的新秩序，没有知识学问，是不成的。青年们这时候最重大的责任，无过于完成革命，但最实际的革命方法，是要遵重革命的秩序，修养专门的知识。世界上那一个民族可以没有知识而能立国？又有那一个革命不需要专精的学术？更何况横在我们革命前路上的劲敌，是力量雄厚根深蒂固的帝国主义者！我即日要离开北平，以上的话，是我的临别赠言。北平近年来，是中国许多最高学府的所在，也为全国优秀青年所汇聚，更是青年运动的发祥地，我对于北方青年同志，实怀?莫大的希望。很希望青年同志们，把我所说的话，仔细的体念，充分的接受。并且我本文所提到的几点，也可以说是现在全国青年所有的通病，所以我这一节苦口诰诫的文字，也不啻为全国青年指示应循的道路。希望全国青年，为国家民族的将来，为革命的前途，接受我这一番的忠告，而急起努力，奋发自强。

创建时间：2007-8-8


誓雪五三国耻

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国十八年

版面原件：第395页，第396页，第397页，第398页，第399页，第400页，第401页，第402页，第403页，第404页，第405页，第406页，第407页，第408页

〔第395页〕

——中华民国十八年五月三日在中央陆军军官学校讲——

〔要旨〕
        一、概述五三惨案之经过。
        二、五三惨案对于革命前途的影响。
        三、要雪耻复仇，必须团结一致，坚忍奋斗。
〔本文〕
    去年五月三日，日本帝国主义者，在济南横阻我们国军北伐，残杀我们同胞，霸占我们土地，这是中华民族最耻辱的一个纪念日！临到这个纪念日，凡是中国人，凡是我们黄帝子孙，对于这种耻辱，是永不能忘怀的，如果这种耻辱一天不洗雪，中华民国便没有一天能够独立。本校长就是在济南亲身受了这个耻辱的。你们是我的学生，我所交给你们的任务，就是要你们洗雪这种国耻，务使国家能从帝国主义者侵略与残杀之下解救出来，以求得中华民族真正的独立自由和平等；我今日教育你们的责任，也就是在此。大家要知道：你们既为中华民国的国民，就都要自主自强，不许给外国人来欺侮，尤其是国家的耻辱，就是我们共同的耻辱，是必须要共同来洗雪的，所以今天特别要以去年五三惨案经过的情形，告诉你们，希望大家仔细考虑，我们的国家，我们的人民，现在是站在怎么一种可悲可耻的地位，外国人对我们中国人，对我们国家的态度，又是怎样一种情形？

〔第396页〕

  去年五月三日上午八点钟，驻济南的日本总领事带同他们的宪兵司令到总司令部来要拜会我，我就亲自接见他们，他说我们中国革命军进到济南，据他们看，军纪风纪都很好，并且都很严肃，很守秩序，所以他们已派到济南来的日本军队和宪兵，今天就要撤回去，他们的宪兵司令今日是特来向我辞行的。日本领事还讲了许多话，说我们中国革命军怎样好，张宗昌和他的部队怎样不好，又说他们日本人是怎么样帮助我们革命，讲了半个钟头言不由衷的话，那里知道，他们此次所谓辞行，所谓拜会的话，其实就是要侦知我本人究竟是否在城内总部。然后再来决定他们日军对我们的态度及其预定计划，开始行动的时间，这可说是对我一生最宝贵的经验。后来他才辞行出去，不到十几分钟，我忽听到远处发生了机关枪声音，很奇怪！为什么现在这时候会有机关枪声音呢！？敌人不是已狼狈的早已逃过德州，离此已有几百里路程吗？敌人是决不可能来反攻的，这机关枪声从什么地方来的呢？当时我便派侍从副官出去调查，等他走到城门口，已经不能出去，回来说我们革命军已和日本军队战斗起来了，并且看见路上有我们两个同胞，已被日本军队刺死了，当时我就命令各师长，各自约束部队，无令不许外出，避免与日本军队冲突，一方面即派联络参谋去将此意通知日本福田司令官，并要求他同样命令日本军队，免生冲突，现在双方军队第一个紧急处置，就是各自撤回，不好再使冲突扩大起来。但我们派去的人，因为日军在各路口各要隘地方，以及紧要交通道路，已经在十几分钟以内，统统把沙包铁丝纲堆砌起来，交通完全断绝了，没有方法通过到日军司令部那边去，后来直至下午两点钟的时候，日军方面才派他一个领事过来向我说，他们福田的意思，与我的意思差不多，先要撤退军队，不使冲突以后再行调查，另一方〔第397页〕面同时接到外交部长黄郛电话，说他现在已在日本司令部，要我派汽车去接他，这时已下午五点钟。我在当天十二点钟以前已经告诉各师长，除了在城内军队之外，凡在城外的军队，在今天下午五点钟以前，一律都要离开济南附近，避免与日人冲突，我一方面通知日本福田司令官，说我已经命令我们所有济南城外的军队于下午五点钟以前，一律离开济南，同时请他也约束日本军队，不要再乱放枪炮，伤害我们的人民，当时他就回了我一封信，说他很愿意同我们开一个会议，来调查今天冲突的经过，这时已将近黄昏，但枪炮之声仍没有停息，这些枪炮，当然是日本军队故意发射的，而他却说是我们军队发射的，当时我们在城外的军队已离开济南郊区，而其所有枪声，都在城外，至在城里我们没有任何一个官兵放枪，这自然是日本军队要想扩大事态，故意乱放枪炮，使得我们人民感受威胁恐慌，而他反说是我们放的枪炮，还假意的要求来开会议，我就答应他，要他赶紧派人到我们总司令部来开会议，到了晚上十二点钟，他才回信，说他不能派人到我们总司令部来，要我们派员到日本司令部去，我就答复他说：「如果要我派员到日本军司令部去会议，那就是日军没有诚意，亦就可认定今天不是为的小事冲突，而是日军把我们当成了敌人，这样，我就决不能派代表去到你司令部里」。后来他回信说，他的参谋副官不敢到我们总司令部里来开会，不过也不要我们派人到他们司令部去，而可另找一个中间地方，来会商事情，我就指定交涉署附近一个委员会，为开会地点，他们派人来了，我们也派了人去，当时我们派往参加开会的就是现任上海警备司令熊式辉。以上就是去年五月三日从上午十点钟起到下午十二点钟为止的经过情形，十二点钟以后他的炸弹炮弹声音，连续不断地格外来得厉害，几乎在城外四郊到处闻有炸弹〔第398页〕爆炸声，不绝于耳，当然，我晓得他这是恐吓的惯技，不去理会他。
    到了当夜四五点钟时，黄外交部长从日军司令部回来了——我现在先将我们当时问答的一段话，告诉你们。我问黄部长「你怎么会到日本军司令部里去呢？」他说他原来是住在交涉署，当日本军队与我们革命军开始冲突的时候，日本军队首先就把交涉署包围起来，为什么他要包围交涉署呢？因为日本人一定与张宗昌订有不能公开的密件藏在交涉署，恐怕我们革命军把他们的密件得到了宣布出来，所以他先要把交涉署包围起来，要将里面所有一切的公文案件抢去，当时黄部长在交涉署对他们来包围交涉署的一个排长说：「我是中国外交部长——黄郛，你们不可这样无礼，你要去问你们的司令官，说是中国外交部长在交涉署，不能派兵到此，对我这样横加侮辱」。后来他们的排长到司令部去了，一会儿回说他们的司令官要请黄部长去和他讲话，当时黄部长因为日本友人很多，他与福田司令官也是认识的，他以为福田既来请他，一定有方法可以与他调和，所以就与同来的排长一同去了，那里知道到了日军司令部以后，不仅福田司令官不见面，连什么参谋副官都没有看见，只给他坐在一间小房子里面，但却要他在一个文件上面签字。文件上说今天中国革命军与日本军队冲突，是中国革命军来抢日本的东西，来打日本人，所以冲突起来的。他见此情形，知道日本人想淆混是非，设计来挟制他，当然不答应他。等他坐了一小时多的时候，有一个日本人进来，这人就是我们总司令部从前雇他在济南做侦探的，也与黄部长认识，他对黄部长说，他们日本军人简直岂有此理，对于朋友一点不讲道理信义了。后来黄部长有电话给我，要我派车去接他，这时，我才晓得黄部长在他司令部里，所以就派车去接他，但他们因为黄部〔第399页〕长不肯签字，不许他出来。当时黄部长当然不肯签字，不肯签字怎么样呢？他看见黄部长不签字，就叫一个班长，拿一枝手枪摆在桌上，说：「除非你不要命，如要命就要签字！」黄部长回他说：「我是中国的外交部长，你不能这样子无礼」。他说：「我不晓得你是什么东西，那里认识你是外交部长！」当时替我们做侦探的那位日本人亦在场，就对他说：「你这班长如此态度太不对了」，那班长骂他道：「你是否日本人？如果你是日本人，为什么倒帮助中国人，敢为中国人讲话，你知道今天是什么日子？：今天就是我们日本人与中国人开战的日子，你是日本人，为什么还要讲这一种话。」黄部长当时说：「即令你杀害我，我也是不能签字的」。至此，他就没有办法。先是黄部长在交涉署时，派了一个中国人与日本人到街上去调查，并劝双方不要冲突，这两个人直到这个时候才回来，那日本人很凶狠地说：「我刚才看见一个日本兵被中国兵杀死，你们中国人也看见的」。他们就拿这一句话做借口，迫黄部长签字，并说：「你不能不签字，这是中国人也看见的」，当时就强迫那个中国人，做一个报告给黄部长，黄部长说这个字我不能够签，不过我可批这报告我已看过就是了，所以他就批了一个「阅」字，才放他回来，回到总司令部，差不多已是清晨五点钟了，当时我问他的情形，他说日本人没有当我们中国人是人，这种耻辱与残酷，不仅他自己从来没有受过，恐怕自从有史以来，都不曾有过，这就是黄部长所讲的当时情形。
    再说熊式辉代表当时奉派去与日军代表会议，当会议的时候，他先对日军代表声明，中国军队决不发射枪炮，希望日本军队也不许乱放枪炮，或投掷炸弹。但这时他们却放得越厉害，两分钟投一次炸弹〔第400页〕，放一次大炮，一晚上，就把我们的无线电台交通机关，统统破坏了。至于当时会议的情形怎样呢？日本军要求，济南商埠的几条街，中国军队不能通过，胶济铁路和津浦铁路不能运兵，我们的军队，要退离济南城二十里以外，熊代表答以此事须请示我们总司令，才能答复。日本人就向他说你可不是总司令的代表？熊说：我虽是代表，但总司令没有给我这个全权，尤其是这种重大事情，我不能签字！这时已是夜间三四点钟，枪、炮、炸弹的声音，越来越厉害，这是什么道理呢？就是他想威吓我们会议代表和一般官兵，压迫我们军队向南撤退，以达到他们阻碍我们革命军不能越过黄河北进的目的，使革命军不能攻占北京，完成北伐，而使北洋军阀仍能割据河北，在日军保护下坐大，并与我们革命军为敌，这样就可使华北永远置于日人操纵之下，而使中国南北分立，不能统一。当熊代表会议回来的时候，他的报告比黄部长还要痛恨，还要愤慨！他说不要讲日本人怎么样，他们简直连禽兽都不如！熊代表是日本陆军大学的学生，他同福田司令部的参谋长和许多参谋都是同学，他又懂日本话，日本派来会议的，就是熊代表的同学——福田的参谋长，可是会议的时候，不仅是同学的话讲不到，当时这种横蛮侮辱的情形，实非言语所能形容！熊代表对我肯定的说，照现在的情形看，日本一定要与我们开战，我们现在还是决心与他决裂，对抗应战？还是忍辱一时，避免冲突，将来再作计较，此时不作无谓的牺牲？除掉这两条路之外，就没有别的办法！这时候天快亮了，已到了五月四日凌晨，日军晓得张宗昌的军队还在德州，他们就打电报去，说济南已打起来了，要张宗昌的军队赶紧回到济南来，但张宗昌的军队已被我们完全打垮，至少要一个星期才能集合得起来，如当时他们果有一两团兵力能够集合，他一定是会打回来的〔第401页〕，这样日军当然会掩护他来反击我们济南附近的革命军的。但张宗昌没有一个军队可派，所以日本人只好派飞机来向我总司令部轰炸，那天炸死了我们几个卫士，并伤了几个官长，当时我也正在总司令部办公，但没有被他炸中。那天早上我综核黄部长熊代表二人的报告，我想我们现在还不能与日军开仗，亦不必与他在济南冲突，现时惟一目的，要在攻克北京，完成北伐，故只有忍辱负重，仍旧要与他们设法缓和，如果我们能够攻克北京，完成北伐，不患没有同日军算账的机会，于是我抱定了这个宗旨，所以还是派代表与日军来往交涉。到了四日下午，他们日军司令的态度，忽然变过来转为和缓了。福田派了一个高级参谋到我总司令部来，说昨天的事情，是他们部下冲突，他们误会了，只要你蒋总司令不误会，我们以后一定不再扩大，一定可以设法调解。他又说福田对革命军是很好的，而且很愿意帮助中国革命军的一套话。我就对他说，昨天的事情，是双方部下冲突，不算一回事；不过你们福田司令官必须能拿定主意，不使冲突扩大，我当然十分赞成的，我又说，今天只看你们日军士兵是不是再放枪炮掷炸弹了，我愿以此来衡量你们日本军有否诚意。他当即应允不再放枪炮了。但到五月四日夜晚，日军仍在城外从西关到北关一带连续不断的放枪，放炮，投掷炸弹。我就在当夜下定决心命令我们军队，要连夜秘密渡过黄河，继续北伐，不许在南岸停留，而我本人则仍旧留驻城内与日军随时交涉，使他们不致怀疑我本人离开济南，或我们军队要渡过黄河，其时所有军队皆遵令前进，连夜渡过黄河了。只留几个小部队，仍在原地驻守，可使日军安心不疑我军业已渡河。为什么我们军队必定要在夜间渡过黄河呢？因为他们日军的侦探遍布在济南城郊附近，而且他们还有几架飞机可在空中侦察我军行动。如果我们在白天〔第402页〕或等到明日渡河，那他就晓得他的缓兵之计，已被我们识破了，这样当然他就会对我军立即动手，施行打击，更要同我们拼命了。但他为什么五月四日那一天的态度会好转起来呢？他就是想缓和下来，使我们军队安心停住在济南附近，不致渡越黄河，好等到他另一师团兵力到达济南之后，就可以出我不意，来解决我们整个军队。后来他到了五日下午，才晓得我们主力军队已渡过黄河，而他的计划已不成功，于是他就一不做，二不休，便对我军乱打起来，又用飞机大炮来轰击，使我已经渡河的部队遭受很大的死伤，我于当夜又令将留在南岸少数部队全部渡河，但预定留守在城内的部队约四营兵力，还是固守不动。日军起头还只是在西关、北关之外警戒，逐渐形成包围之势，只使我守军不能向北撤走而已。我知道了这种情形，乃就对东关南关特别戒备。到了六日早晨，接到我们留在南岸所有部队都已经于昨夜渡过黄河的报告，我乃决心离开济南城，移驻离城三十里的党家庄，一方面我还是派人与日军福田司令交涉，并写信责备福田，说昨天我军渡河，日军为何要用大炮飞机来攻击我们，你要赶紧阻止，以后有什么事情可与我商量，我就在当日（六日）晨八时由南门出城，到十点钟他的侦探就晓得我已离开了济南城。其时我有一个参谋——现在做总司令部军械司司长的陈韬，派他去做代表，五月五日夜晚给日军关在司令部里头，到六日十点钟，他还在那里，他住的地方刚巧在福田办公室间壁一间房子，他听到福田一得到我已经出城的消息，就连声说，糟了！并同他的参谋长说：以后事情很难办了，而且简直没有事情可办了！至于他为什么不早一点包围南关、东关呢？一则我们济南城内部队，如果要向南撤退，必须经过他日军所占的所谓商埠区；一则就是因为他还没有得到日本参谋本部的命令，所以不敢马上把我济〔第403页〕南城公然包围起来，迫我来作城下之盟！等到我既已出城，他们这个迫为城下之盟的阴谋就被完全打破更对我无可如何了。
    现在再要讲到当时我离开济南城以后的情形是怎样的？在我离开济南城时，东关与南关还是可以自由通行的。我仍旧留有李延年团一团步兵与苏宗辙旅之一部（邓团）留在城里，当时刘总指挥对我说：我军既已退出，这一二团兵何必留在城里枉然牺牲，不如命令一同退出的好。我说：不能退！如果我们自动放弃济南城，而在城内一个小部队都不留，那将来日本人来占领济南时，他就可以借口说，中国没有军队在济南城维持秩序，所以他们不能不派兵来维持秩序，这样那就不能说他来武力侵略我们，而他反说是我们自己放弃了济南。如果这样那我们将来与他交涉，就更难说话了。所以我至少要留这小数兵力在城内，保卫自己的人民与土地，即使是完全牺牲了，也是为国家争光荣，乃是最值得的牺牲！我并告诉李团长：你至少要固守两天以上，并且一定要等到日军真正向城内来强行进攻之后，你才可自动的与苏部向泰安方面撤退，并且我留一架无线电报机给你，随时与我直接通电，听候命令，李团长就是现在已升任师长的李延年，他是山东人。他说我没有总司令的命令，一定死守济南城，只要有这一团兵，我尽可以固守，请你放心，我问他怕不怕，他说不怕，一定死守到底就是了！于是就以第二团兵力与苏部卫戍部队归他指挥，保卫济南。果然日军到了五月六日夜间，就来拼命猛攻济南城，枪炮的声音，我在离城三十里的党家庄，都听得很清楚。我晓得济南被攻了，我们的人民和军队固然有很多牺牲，十分痛心！但是我们为什么一定要等他来攻，然后才命令撤退呢？这是如果我们不待他来攻而就自行退出，〔第404页〕日军那种野蛮横暴的武力侵略行为，就不能暴露出来，不能使全世界都晓得，必要等到他向我军正式攻击，我们虽然牺牲了若干生命财产，但是我们对日军武力侵略的真面目，及其对中国的阴谋野心，才能完全揭穿，而我们对他侵略的战略，亦才能达到目的，因为只要他一来攻，就可把他侵略中国领土，残杀中国人民的罪恶，给世界各国知道！所以当时我听到他攻城的消息，就连夜打电报给李团长，应即自动撤退，不要死守了！但他们当时被敌军重重包围，退不出来，我们当时只有一个团加一个营的兵力，被日军一师人，打了三天，他冲上城头来几回，但都被我们的机关枪和手榴弹击退了！亦因为他这样一师精兵，尚不能对付我们四个营，攻了三天还攻不下来，他眼见没有办法，最后才仍旧派人来要和我军李团长交涉，答应我军可以任选一路撤退，后来他并言明让东关给我军，保证向党家庄方面安全撤退，李团长才于九日晚与苏部由东门出城，可是不到城外三里路的处所，就被日军的机关枪伏兵在两侧乱射，我军到最后只剩得五百余人回来，其余的人统统死在这次撤退的路上！日本军队这样残忍背信的行为，凡是我们中华民国的国民，黄帝的子孙，应该永志不忘，如果不谋报复，我们就不能算是中国人！
    关于李团长与苏部退出的情形，我只讲到这里为止，其它对于我们外交人员有关的情事，最紧要的就是我们外交特派员蔡公时在济南的惨死！蔡特派员怎样死的呢？他在徐州出发的时候，就对我说这一次出去，料想日本人一定要同我们捣乱，我们决不好再让他，一定要有坚强不屈的精神和决心才行。我们如一退让，他们就会更加凶横，我们必要拿革命的精神同他们来周旋，我说你抱定这个宗旨，尽到你〔第405页〕外交官的职责，必须如此，方能不辱使命，所以后来他为日军被执以后，一点也不屈服，当时他在交涉署，日本司令官坐在中间，叫他跪下来，蔡特派员就至死不跪！他说「你杀我都可以，但决不能使我对你们这日本军阀侵略者之前来跪的」！「你不跪吗！不跪，我就做给你看」！日军一面说?，一面就把与蔡同伴的一个人用手枪打死！再问蔡你跪不跪？他坚决不跪。他们又再打死了一个中国人，再问他跪不跪？待到那十几个中国人，一个个都被日军打死了，蔡特派员再也不跪，他们又叫两个兵拿枪来敲他两腿，要使他跪下来，把他的脚膀都敲断了，倒了下来，蔡特派员仍旧大骂日本军阀，日本兵就把他的舌头剪掉，剪了之后，再用手枪来打死他！当时这种情形是那个看见作证的呢？就是当时蔡特派员有一个当差的，也在交涉署之内，因为他穿的是工人衣服，日本人不留心他，所以他就躲在这审问地方旁边一个小房间里，日本人就没有找?他。他在蔡死之后偷逃出来报告这一件事，所以我们等到第二天才晓得蔡特派员这样惨死的消息，要不然蔡特派员的尸首埋在那里，也没法知道，他们也就可以不承认这件事了。日本人那种野蛮行动，简直就是禽兽，对于我们外交官，竟敢施行那样的暴行，谁亦想不到的。本来各国外交官，在作战的时候，照国际公法，谁也不能杀害的，他们明明晓得蔡公时是我们中国的外交特派员，他偏偏要这样侮辱他！杀害他！并且还将我们外交部长关在一间房子里，逼他签字，这次日军暴虐的行为，不仅凡是我们中国人都要痛心疾首永远不能忘记这种仇恨，就是世界各国，也都晓得了他们是一种最野蛮的军阀！当时经过的情形，大略就是这样；其余他们对我军民怎样阴狠侮辱，以及我们怎样忍辱含垢，怎样对抗处理，在今天这短时间内也报告不了。后来等到第三天我离开了党家庄，他〔第406页〕们在胶东半岛的野心更加暴露，种种暴行，更是不忍卒述。
    总之，凡是我们中国人，凡是我的学生与部下，大家如果忘了这次「五三」惨案的耻辱，而不想设法湔雪，那不仅是我们革命的人格就要丧失殆尽，就是中国的土地也将会被这野蛮的日阀所并吞，我国人民都要作他们的奴隶牛马了，这样如何对我们的 总理和先烈在天之灵？更如何还能算是一个革命军人呢？但是这件惨案，对于我们中国人究竟是好还是不好呢？我相信最后对于我们革命事业是有帮助的，而不是坏的，或许在我们革命过程中还是我们国家转败为胜转弱为强的一个枢纽，为什么？因为如果日本人不是对我们横暴侮辱，侵略不法至此，我们国民或许仍在睡梦之中，不会这样激发警觉起来，即使当时国民革命军仍能克复北京，但东北易帜，中国统一恐怕还不能这样快速罢！古人说：「无敌国外患者，国恒亡」。「兄弟阋于墙外御其侮」。又说：「殷忧启圣，多难兴邦」。这是对民族复兴必然的千古不易的定理。我这句话不仅对本国同胞是如此讲，而且今日对日本人亦可以这样讲，就是我们今日中国的统一，革命的成功，可以说一大半力量还是借助于你们日本军阀的侵略来促成的，为什么呢？因为他们日本人近三十年来直到去年济南惨案为止，没有这样凶狠的来侵略我们，压迫我们，那末我们的革命运动，或许没有能够这样快的进展，我们祇怕外国人对中国，内怀侵略吞并的阴谋毒计，而在外面却假仁假义的对我们甜言蜜语来和好欺诈，如同用鸦片吗啡来麻醉我们的身心一样，那就更坏了。所以我们不怕他们拿强暴武力来侵略压迫，还可以说他们压迫得越厉害，我们中国的革命就成功得越快当，这是我们可以自信的，当然我亲自忍受了这个耻辱！我们对于帝国主义者是没有那一天能忘掉这种耻辱〔第407页〕的！也许日本现在还在要求我们政府来取缔人民不买日货，与取缔反日运动，但我以为他们要国民政府取缔反日运动，对我们要求越急，压迫越甚，我相信这样只有使我们国民反日的情绪越加高涨，无论如何，我们国民政府，我们革命军队和全国国民是绝不会因为他们的压迫而对他们屈服的。
    我们中国既然受了这一最大耻辱，我们本校的师生，大家只有持志养气，雪耻图强，务使中华民国真正能够达到独立自由的目的。现在只有全国军民共同一致，来接受中国国民党的领导指挥，国民党要我们退，我们就退，国民党要我们进，我们就进，惟有这样同仇敌忾，团结奋斗的精神，才可以来洗雪我们中华民族的奇耻，才可以来洗雪我们切身所受的大辱。我在汉口时，曾致电中央党部，说我们以后每逢国耻纪念日，再不要多贴标语，空喊口号，更不要在街上示威游行，亦不应该停课放假，而要鞭策我们自己，督率全国国民埋头准备，坚苦奋进，我们在国耻纪念日无论学校、工厂，不仅不能放假，而且一定要在这天多增加两点钟工作，来纪念我们国耻。须知我们报仇雪耻的敌忾心，绝不能暴露出来，我们所有吞敌的气概，非到最后关头，是不能有一点流露的，因为那将徒然为敌人所忌，要来对我们再下毒手！所以我们要中国国民革命成功，要求得中国独立自由平等，我们每个国民，每个学生、工人，都要劳筋苦志，蓄养实力，特别是在国耻纪念日那一天，格外要学校多教两小时功课，工厂也要多做两小时工作，必须要由各级党部派人到各处讲演指导，把他们仇恨敌忾的意志加强起来，坚忍到底，一点也不可暴露，给敌人看见，如果大家能够这样，「持其志毋暴其气」，共同一致，谋报国仇，洗雪国耻，我相信我们中国一定不会给日本灭亡，而且相信在不久的将来，我们中国第二期国民革命就要得到成〔第408页〕功，到了那时，亦就是我们报仇雪耻的志愿完全达成的时候了。

创建时间：2007-8-8


新中国要从我们手里创造出来

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国十八年

版面原件：第352页，第353页，第354页，第355页，第356页

〔第352页〕

——中华民国十八年一月十四日在南京中央军官学校讲——

〔要旨〕
        一、说明编遣会议意义之重要与责任之重大。
        二、军人要以国家为前提，一切要为部下的表率。
        三、驻军东南富庶之区，最忌环境引诱，陷于腐败堕落，大家要警心惕励，力求自强。
        四、要作　总理信徒，不媿为党军的基本部队，必须立志换骨，改变旧社会，创造新中国。
〔本文〕
    上星期，编遣委员会已开到第三次了。预备会的提案，和本校长一个提案，已提交审查委员会审查，大概明天（星期二）开第四次会议时，再来决定。如果这两案能有相当解决，编遣委员会便有很大的希望；国家前途的安危，全在这编遣委员会的成败了。现在军队已造成一个习，总当作是自己个人的军队，要裁减军队就有许多军官不愿意；不问国家地位的危险，只管自己个人的私利，所以十七年来，自相残杀，给帝国主义者以压迫中国的好机会；这一次的编遣委员会；是十七年来所没有的。果真能实行编遣委员会的决议案，我相信中国将来的独立自由与取消不平等条约，在三年之内一定可以实在做到！所以我们对于编遣委员会很有决心，不顾成败利钝，一定要编遣完成，才可以达到革命的希望；否则，一般的革命成绩，将不免完全是假的。大家知道编遣委员会，有这样重要，就要上下共同一致，促进编遣委员会决议案的实现。简单一句话说，编遣委员会就是我们军人救国的会，也是革命军人自救的会〔第353页〕。假使编遣委员会没有结果，各人扩张军队，把持地盘，仍像十七年来的军阀一样，一定不免自相残杀，给帝国主义者有所借口，各种的不平等条约就不能取消了！所以真正是国民革命的军人，不怕牺牲自己的地位权利，而对于编遣委员会，一定要完成其计划。民国十七年来，国家为什么糟到这般田地？自然是因为军阀自私自利，然而最大的责任，还是政府当局者负担的。倘若从前北京政府没有袁世凯冯国璋徐世昌他们各怀野心，纵容部下造成一个自私自利的军队，军队决不敢那样蔑视中央的。因为从前他的中央政府先自私自利，结果中央不特不能命令军队，还要受军队挟持；军阀也同中央一样的自私自利，对于他的部下，一样的不敢督率，不但中央威信扫地，各省军阀下面还生出了许多的小军阀，完全由于在上的人自私自利的一念，不管国家存亡，所谓主义和国家更不消说了。所以民国十七年来结果这样的糟，总结的断语，就是被自私自利的念头所致，不但害了国家，而且卖了他的部下，使得他部下亦同他一样的消灭。
    这样讲起来，无论中央政府的委员，无论军长师长一直到团长营长连长……都要以国家为前提，做全体部下的表率；如有一点自私自利，就可以养成一般部下的坏习惯，使得革命失败，国家灭亡。所以我们学生出去做官长，先要明白这道理。我们自己堕落和腐败，不仅是消灭自己，并且卖了我们部下。因为我们个人领导不好，部下亦因之都要灭亡，做官长的责任是这样大的。我们的举动怀有一分私心，部下就是有十分。所以我们要时刻注意到，对部下要比对上官更严格，上星期已同你们讲过这句话了。我们做官长，不是为上官，一方面固然是为完成自己的革命人格，他方面说却完全是为部下。所以我们〔第354页〕做官长先要对得起部下，方才能对得起自己的良心，所以不怕上官监督我们、处罚我们，最怕是部下看见我们的坏处，不敢告诉我们，而只是看轻我们，这才是我们最倒霉最可耻的事。大家要养成不怕上官处罚只怕部下看轻的习惯，保持自己的人格，革命才有希望。我们以后无论带军队，无论在党部在政府，都要赏罚严明；不仅对部下要严，对自己亦格外要严，才可以使得部下心悦诚服，才可以使得部下自强自立。所以最要紧的是一个严肃的严字。十七年来，北京政府对于部下跳梁跋扈，不敢处罚，就因为他们自己不严，自己做了坏事，所以不敢处置部下，大家明白这道理，自然不敢浪漫懒惰腐败堕落了！所以我说待自己严肃，才可以对部下严肃。
    大家要知道现在革命已到了很危险的地位，我们从广东出来完成北伐的军队，可以说是本党的基本军队，这基本军队现在站在中国最繁华的长江一带尤其是沪宁路津浦路这一带的地方。我们看古来历史，以及民国十七年来的历史，凡到了东南的军队，绝对不能久站的，怎么好的军队都变坏了；最后的结果总是给人家消灭，尤其是南京这个地方，从六朝以来，是最腐败的地点，到了这地点的军队没有不腐败消灭的。现在我们的军队差不多和从前的军队一样了。从前的官长没有注意到这一点，只想江浙富庶之区，可以争权夺利，全不注意到他的部下腐败堕落，等到他注意到的时候，军队已不可救药了；他自己的号令也不能行了；最后的结果是上下同归于尽。但是从前军阀的军队，是各人干各人的，没有党，没有主义，对国家也没有责任，完全自私自利的。我们呢？党的生命，国家的存亡完全在我们肩上，我们要时时提防军队腐败和本军堕落，否则国家危亡，党的生命断绝，自己也消灭自己了。这样想起来，〔第355页〕更要时刻惕励，不受恶环境的引诱。从前军队的腐败，可以嫖、赌、贪钱，我们现在负了挽救国家实行三民主义的责任，却万不可以偷懒一点，浪漫一点。如果我们稍有苟且偷安的思想，不仅自己要灭亡自己，国家也要由我们手里来灭亡，我们何以对一般死了的官长和同志呢？

    全体党务学校及军官学校学生，尤其是军官团的学生快要毕业了，要完全明白这个意思，我们的环境是时刻来引诱我们堕落腐败的。我们的责任如此重大，要随时随地防止环境的诱惑，晓得腐败堕落的危险，便要时刻记住，警心惕励，自强自立，不做坏事，我们是有能力的革命，是能打破环境的。我们不怕它环境的繁华绮丽，只须抱?决心，什么恶劣的环境都引诱不了我们，什么事都可以战胜的。即所谓「人定胜天」。社会中所有一切的环境完全可以打破的。我们革命者有这样决心，才可以算是革命的军队，才可以算是革命的党员，所以我们现在不怕环境的危险，祗要自立自治自强，我们要从死中求生，创造一个新的历史出来，从前别的人来到沪宁一带就要消灭，我们革命军如能自强自立，来到这里就可以负建国的责任，不仅不会给人家消灭而已。凡是我们　先总理的信徒，便要完成革命，建设国家，时刻想到责任的重大，前途的困难。我们军队如果败下去，给人消灭，我们的国家也完全要给人消灭了。古人所谓立志换骨，如果我们立定了志，不随?环境来腐化，那我们可使江南文弱的地方，变为壮烈的社会；腐化的习俗，可以变成功优良的风化。如果我们不能改革习惯；那还能想收回租界么？我们一念可以兴邦，一念可以亡国，我们现在的举动、思想、态度，有这样的重要，不可再犯从前的罪恶，要努力改正，共同来建设新的中国。
〔第356页〕
    我们现在不怕帝国主义者强横，只怕自己不能自立自强！现在我们有了很好的机会，很好的基础，足可以自立自强起来；但如果我们自己不争气，就可以使得革命完全失败的。我们要走一百里路，现在已走了九十五里，还有五里路，只看我们努力不努力，如果我们再不努力，走了九十五里就退下来，那就是所谓「为山九仞，功亏一篑」，只差一篑土，就可以使前功尽弃了！现在我们机会很好， 总理所希望的新中国可以从我们大家手里造出来的，我们要十分努力，才对得起我们 总理及已死的长官和已死的同志。

--------------------------------------------------------------------------------

【下一篇】【回上层目录】

创建时间：2007-8-8


处世与作人的要道

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十年

版面原件：第454页，第455页，第456页，第457页，第458页，第459页，第460页，第461页，第462页

〔第454页〕

——中华民国二十年二月十二日对特别训练班讲——

〔要旨〕
        一、处世接物的学问，是最要紧最基本的学问。处世与作人的要道
        二、洞明世事，练达人情，乃处世与做人的要道。
        三、潜移默化，是政治上最要紧的秘诀。
        四、军人耐劳耐苦，不是讨好上官，乃是尽自己的责任。
        五、政治宣传人员要以身作则，耐苦，耐劳，不怕危险，不怕敌人。
        六、打仗要懂战斗心理，经历危险，稳扎稳打，明白事理。
〔本文〕
    今天点名，看大家的精神体格，比前次好得多了，前次点名，差不多有十分之七八是很不好的，经过这一个月的训练，看大家的精神体格，十有七八是很好的了，不仅是精神体格，其它方面，也比从前进步得多，这是很可欢喜的。今天先向你们讲一些宣传员应当注意的话。
    这次你们到军队里去，有许多宣传的工作可做，并可以使你们得?练习各种事情的机会，增加你们指挥军队，组织民众与指挥民众的能力。所以我先要详细的对你们说明处世接物的道理，我们生在世界上，处世接物的学问，是最要紧最基本的学问！很希望你们记住。我前次同你们讲过红楼梦里面「世事洞明皆学问，人情练达即文章」的两句话。胡林翼曾说红楼梦是一部坏人心术养成官僚的书，凡是官僚〔第455页〕政客，他们皆深识人情世故，能够揣摩上官的心理，对于怎样说话，怎样联络朋友，都是非常高明。所以这两句话，从坏的方面讲，就是政客官僚的哲学。但是我们做革命工作的人，要能够做出一些事业来，却也应该明白这两句话的道理。官僚政客照这两句话去做，做出来的事一定更坏；我们革命青年，拿这两句话做方法手段，就不会到处给人家排斥讨厌，而会受到人家的欢迎，得到民众的信仰。无论在军队里，对官长士兵，在地方上，对民众绅士，工人农民，把人情世故懂得透彻，结果没有不好的事。一个人不懂人情世故，无论到什么地方，都走不通，无论做什么事，也办不顺手，所以你们无论做政治工作，或做旁的工作，最重要的一点，就是要懂人情世故，了解他人的环境，体谅人家的隐衷。
    青年人多半犯着看不起人的幼稚病，一看见人家动作不对，就要讥笑他，听见人家讲错了话，就要热嘲冷笑，看见部队里的官长有点行动不对，或者有点腐败现象，就要举报，看见军队中的经济不公开，军需不整顿，服装不整齐，营房不洁净等等情形，就感到烦闷和懊丧。同时还厌恶他们官长。不晓得处在这种环境中间，看见这种坏习惯，应该可怜那些官长，可怜那些士兵，尽力教导他们，使他们渐渐接受我们的指导，直到感化改正才行，要是不这样去做，一入部队，便直接和人冲突，以后他们就不听你的话了，到了这步田地，就无法做事，那怕你有天大的本领，也将无用。一般从学校出去的青年，办事情不通，工作不能上进，大部分就因为喜欢同人家闹意见的缘故，人家为什么排斥你们，讨厌你们？我常常反复的想，你们自己没有经验阅历，不懂人情世故，实在是一个最大的原因。所以你们这次出去，要想政治工作做得有效，就要体察军队的情形，体贴他们的缺点与困难，可怜那些官兵没有勇气，没〔第456页〕有精神，没有能力，要想种种方法，使他们在无形中渐渐得着转机，渐渐地改正一切坏的习惯。
    中国政治学家常用「潜移默化」四个字，这四个字固然也有很大的毛病，但在政治上稍有手腕的人，无论对部下或上官，总是选择机会，适用时机，可以讲话的时候便讲话，不可以讲话的时候就不讲，他这样的行动和态度，却可以使得上官和部下在无形中间，不用讲话，不动声色，而使他们的习惯改变过来。这样，就无论你到军队里，到社会上去做组织或训练工作，都可以收到效果。你们将来在政治上如有远大目的，想做比较大一点的事情，也要懂得这「潜移默化」四个字，这是我们中国政治家成功事业最要紧的秘诀，年青的人，往往不晓得世界上事情的繁复，不晓得有许多地方是不能直接去改革的，一定要走许多曲线的路，用间接的方法才能完成的。当然，「潜移默化」四个字给官僚政客利用了，可以成功一个大阴谋家，甚至于把国家民族出卖，但是阴谋家和卖国的人，结果没有不失败的；所以我们一方面不能利用这四个字去做阴谋家，同时却应以革命的精神，对一般同学、同志、一般部下，用「潜移默化」的工夫，使得他们为革命的需要而活动。比方说出一般军队的官兵不能早起，我们自己就要早些起来，他们官长在夜晚十二点钟以后不出去巡查，我们自己就要出去考察他们的步哨，不管是否在我们职务之内。我们既做了团里的宣传员，团里有一点毛病出来，我们也要负一份责任。宣传工作单靠讲话是不中用的，必须实实在在的身体力行，做一个模范，才可收到效力。他们不努力与办不到的事，我们要努力或办到，他们不能耐劳耐苦，我们就要耐劳耐苦，做他们的模范。他们起初或者要讨厌，不过，长久这样做去，一定可以使他们改变习惯。你们要在夜晚，无论怎样冷的天气，自己出去巡查步哨，〔第457页〕出去做侦探，没有一点骄傲的态度，把勤务当作应该的而且很平常的事，要同他们和颜悦色的往来，讲明这些都是军人的本分，假使不这样办，万一夜晚有土匪袭来，不仅国家的军队要牺牲，大家的生命都难保了，同时更要同他们讲明，军人耐劳耐苦，不是讨好上官，乃是尽自己的责任。这是本总司令最希望你们的。我派你们做宣传员，是要你们耐劳耐苦，为党国尽责，并不是为大家谋地位。你们宣传任务完毕，仍旧回到本校特别训练班，毕业以后，仍旧要做普通政治或教育工作，明白的说，你们这次出去，并不是到军队里想得一个连长营长的地位。你们如能「潜移默化」不亢不卑的做去，我相信少则一月多则两三月，一定会有成效。大家要守本分，尽义务，不管上官是否晓得，有无上官监督，都要觉到这是自己职责所在，非耐劳耐苦努力去做不可。要是你们都能这样，我相信你们在工作上都能发生很大的效力，三个月剿匪的工作完毕，到处都要请求留用你们，你们做实际工作的机会就更多了。但是你们要认定是到江西去做宣传员，决不可妄想在江西做县长；并且要和社会上一般人讲明，三个月以后仍旧要回来受训练。如果不把这些意义讲明，或者有要求工作的表现，那末你作的事，你说的话，人家就都要以为你是欺诈别有作用的了。更有要注意的，你们千万不可以夸奖或表白自己，假如你们夸讲自己怎样的劳苦，无论你作了多少的事情，人家也不会感激你，佩服你了。普通一般人的心理，都是这样的。所以你如不懂人情世故，不晓得别人的心理，那你所担任的事，一定便办不通，纵使十分劳苦，也将心力白费了。上官要找好部下，一定要找自强不息，不骄不傲，按步就班去作事的人。所以我们不管上官是否知道，一定要照?自己的任务去做到。

〔第458页〕

  从前曾国藩打太平天国的时候，在安徽祁门被围，困守了很久的时候，他的幕僚统统垂头丧气，不能保持平时的态度，只有李鸿章是照常的工作，什么时候起来，什么时候睡觉，一点没有改变，做事更没有手忙脚乱，依旧很有条理，曾国藩看到这些情形，所以很重视他。曾国藩是湖南人，平素专练湘军，李鸿章原是安徽人，他因看重李鸿章，就把他特别找出另练淮军，后来，李鸿章果然作出许多大事，当时曾国藩看重他，就因他沉毅镇静，无论怎样危险的时候，他都是照样工作。在历史上只有这种人纔能做大事业，希望你们这次出发，无论遇?怎么危险，敌人怎么多，一定要沉毅镇静立志和他们拼命。赤匪的宣传是很利害的，甚至能动摇军心，从前师部团部的人，多有手忙脚乱，甚或要想跑掉的；在这种情形之下，你们不管敌人怎样利害，也要到处侦察那一个地方多少兵，那一条路走得通，种种军情都要设法探出来。你们更要知道，买空卖空，是赤匪的拿手好戏！他们并没有实在的力量，就是江西所有的赤党和土匪，总合起来，我相信也决没有二万以上的枪枝，子弹更加缺乏。他们没有特种兵器，也没有大炮。纵或有几门小炮，也缺乏炮弹。我们既然明白赤匪的伎俩和力量，没有一点可怕之处。害怕的人，都是自己吓自己的一批贪生怕死的人。敌人围攻的时候，如果自己沉着一点，城市中的保卫团好好的组织起来，坚壁清野地防守?，土匪赤党有什么办法可想呢？如果人心常是那样浮躁、恐慌，剿匪成效，便要迟延下去？要是大家能够沉着，不信人家的谎报，你想，赤匪能有多少力量？所以无论是打仗或剿办赤匪，最要紧的是不要听了人家谎报，就以为有了不得的危险。这件事情能否做到，就是我们将来能否做大事情的关键。据我个人的经验可知，一个人如明白事理，什么危险都不怕，不明白事理，不〔第459页〕调查敌人实在有多少，人家一个谎报，你就会害怕起来，如果我们脑筋清楚，明白事理，敌人数目有多少，离开我们还有多远，隔?几条水，还有多少路程，究竟能不能马上到来，纵使能到来，要拿多少粮秣，中途要不要补充接济，他们没有接济，会怎么办，这些事情，如果研究清楚，便会不怕敌人，纵使敌人真正来了，也不会害怕，而且要向敌人攻击，直到打败了他为止。无论是带兵或做县长的人，都要知道一般人的心理，尤其是战斗心理，军人不明白战斗心理，自己的心便不能安定，结果总不免失败。我们考察一般的战斗心理，军队能固立在这个地方，敌人就不敢过来的。一连人站得稳，至少可当一团人用；否则只怕敌人到来，不知道敌人多少，听见炮声枪声，就以为是不得了，无论一师两师人只想逃走，结果总会全军失败。你们遇到危险，便要忍耐着，站住不走，不消多少时间危险便会过去的。困难不能延长到一两天，最危险的时间至多不过六个钟头。所以大家要知道，我们能耐得危险，危险便可给我们战胜，如不能忍耐，不敢冒险，便是几个小毛贼小强盗，也会把我们大的军队打败到干净。军队打仗，唯一的秘诀，便要自己不动摇，稳扎稳打，尤其是我们做宣传员的人，到了危险时候，格外要镇定，格外要拿出精神来宣传。有好些人造我们的谣言，攻击我们，给我们种种难堪的压迫，要使我们不能存在？但是我们革命的人，志向坚定，要是革命不成功，便愿意死守这个地方，我们既能屹立不动，反动派有什么方法来推倒我们呢？政治心理，战斗心理统统是一样的，忍耐两个字，便是最要紧的一点。一个人没有忍耐心，什么事情都不会成功，作战最危险的时候，不到六个钟头，如六个钟头忍耐下去，危险过去，胜利便是我们的了。我们能成事业与否，全看能否忍耐危险，遇?危险，仍能屹立不动，这〔第460页〕样的人，无论作怎样大的事情，都可以得到成功。
    你们这次出去，至少三个月不能回来，出去更要冒险，忍受劳苦。我们既然出去了，非到共产党消灭之后，我们决不回来，有这样的精神，这样的自信力，这样的冒险心，就是很危险的时间到来，也能忍耐得下去。必有冒险耐劳四个字，然后纔可以消灭赤匪，不然，不仅赤匪消灭不了，而且我们还要被他所消灭，生无立足之地，死无葬身之所。我们一团里面，有三四个宣传员，尽力宣传，无形中间，便可使军心稳定，而发生很大的效力，所以我希望你们，第一要立定志向，第二要知道各种心理，懂得人情世故，这样纔可以做军事工作，纔可以做政治工作。无论打大仗，打小仗，谎报的事情，总是不能免的。自从我们出师北伐以来，经过许多的危险，遭遇许多的敌人，要是听到谎报，就想拔足逃跑，我们早就没有了。有时官长想逃，我们总是拉住他，告诉他说：总司令不去的时候，什么人都逃不了的，那一个要逃，我就枪毙那一个。革命军人要同我一块死，不能自由逃跑的。这样大家都不去，一点钟后，便可以接到报告，说是前面敌人没有了。我做总司令的不去，决心死在那一个地方，还有什么事情可怕？所以一转眼间，敌人纷纷退却，且被我们打得落花流水。这种危险困难的事，我们何止身经数十次，越是危险时期，越要忍耐下去。一个人最怕的是自己吓自己，你们想想，如果忍耐?，就令自己死了，也可以挽救临危的战局，何况是你们不走，实际就等于没有危险，敌人一定打不过来的。
    以后，你们能照我的精神去宣传，不给人家屈服，不受旁人恐吓，遵照冒险耐劳四个字，勇敢的做〔第461页〕去，我相信你们出去之后，一定可以消灭赤匪的。如果你们这一班人派出去，仍不得力，仍和从前一样的不安定，怕赤匪，我们就永久不能打胜仗，不能再有更好的学生或宣传队，来帮助我们消灭赤匪了。所以你们此次出去，要切实的记住我所讲的话。如果你们都能冒险，自己去做侦探，侦察敌情，给赤匪拿去做俘虏，我们努力的好机会便到了。你可以进匪巢区域内，对匪部士兵做宣传工作，你做了俘虏之后，更要想法子回来，设法去骗赤匪，告诉他们，说回去探听完毕再来报告军情。甚至还可以装着说要替他们运动军队。只要你们能够随机应变，到里面一定可以有法子出来的。我们到里面有机会，还可以运动赤匪的军队，或者想法子拿他们的手枪打他们的官长，诛他们的主要人物。我们要是精干一些，他们高兴或者相信我们的时候，我们就可以走到他们司令部里去办事情，不久总可收很大的成效。当我们军队打到那边，你就可以出来报告一切情形，带引道路，这样工作，其效力比什么都大些。有许多愿到敌巢去的人，苦于没有方法，我们祗有让敌人俘虏去，我们愿意做俘虏，然后纔可以想种种的方法。他们不会谋害我们，一定要我们在那边当兵，或者做事；如果我们能在那边当兵做事，这是多么好的一个机会！一待机会到来，便随时可以给他们一个打击，或者中途倒戈，而致他们的死命。我希望你们到军队中去，一个人便要得一百人的效果，必须这样，你们纔算有价值。如果你们有了决心，能够冒险，纵使你们给敌人俘虏了去，也有许多方法可以使得你们建功立业的。我记得前次在河南打仗，冯玉祥想了种种方法利用我们俘虏，给他十块二十块钱，叫他回到我们军队里来宣传，捣乱。还有冒充军队里面的勤务兵及挑夫的侦探，到我们司令部旁边，抛掷手榴弹。这类事情，在战斗的技术上颇能收效。我们〔第462页〕为达到消灭敌人的目的，也不妨仿照这个办法做，钻进赤匪里头去，你们要镇定，进行党所给予你们的使命和责任。你们只有尽自己的责任，尽革命的使命，纔不愧为这次派出去的学生，纔不愧为 总理三民主义的忠实信徒。
    今天所讲的话，你们要格外留心记住，这不是书本上可以找得出的，而是我自己口授的经验之谈，和敌人办事的方法，这是你们这次出去，完成使命，最基本、最紧要的道理。你们这次派出去，我愿意把自已脑筋中所有的东西交给你们，希望你们切切实实的接受，热心去做事。

创建时间：2007-8-8


党内团结是我们唯一的出路

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十年

版面原件：第473页，第474页，第475页，第476页，第477页，第478页，第479页，第480页

〔第473页〕

——中华民国二十年十一月十二日在中国国民党

第四次全国代表大会讲——

〔要旨〕
        一、总理于一全大会时将革命事业交给全党同志，要我们负起「改组本党」「改造中国」两大责任。
        二、革命党员必须牺牲自由，贡献能力，为党为国负起责任。
        三、总理说：「我们如不能有团结的精神，则革命一定失败」，此语为党员立身处世、救党救国的指针。
        四、我们要实实在在的讲团结，首须尊重革命纪律。
        五、「革命事业，非敌人所能破坏，而是本党自己破坏」，总理这句话，值得我们永久警惕。
        六、此次大会，有两个重大使命：（一）团结内部（二）抵御外侮。
        七、革命党结合的精神，就是在同进退、共生死。
〔本文〕
    今天是 总理诞辰，本党第四次全国代表大会在今天开幕，际此内忧外患的时候，我们追念 总理遗训，省察革命环境，真觉得有无穷的感想。我们中国国民党，从民国十三年改组以来，到今年已经八年了，在此八年之中，举行了四次的全国代表大会，当第一次全国代表大会时，有 总理亲自在会场中指导我们，要本党负担起领导国民改造国家的责任，我曾记得，当时 总理说，自第一次全国代表大会开会以后，就要把党交给我们党员的全体。这句话因为 总理当时自己觉得年老为革命奋斗牺牲，不能预知什么时候离开我们而逝去，所以不能不望同志共同负责。在第一次全国代表大会以前，我们中国革〔第474页〕命事业的责任，老实说是由 总理一个人负担的。那时 总理看出本党党员有些不明白革命责任，一切祗靠领袖一个人，这种革命情形，觉得是很危险，所以 总理很慨叹自己毕生革命，年已老了，而革命的前途还没有得到光明，因而有这一段沈痛的话，以托孤的精神，把革命事业，交给全党同志，使大家知道革命是全党同志共同的责任。我们在今天回想这一句话，真觉得十分的痛心，非常的惭愧，我们在此八年之中，对于 总理所交给我们的党，我们所尽力的有几何，我们为国家为革命所已尽力的又有几何，真是愈想愈觉得愧对 总理。在第一次全国代表大会开幕时， 总理亲自指导我们，要本党同志全体来负「改组本党」「改造中国」的两大责任，另外还指示我们一个要点，就是要有坚实团结的精神，革命纔不会失败。 总理说：「从前本党不能巩固的地方，并不是有什么敌人，用大力量来打破我们，完全是由于我们自己破坏自己，全党的团结力非常涣散，革命常因此失败。」想到这一段话，凡是我们忠实的党员，心中真要起万分的惭愧， 总理当时又说：「我们革命党最要紧的是要有一种精神结合」，所谓精神结合，是要我们知道为党为国来负革命的责任，第一要牺牲自由，第二要贡献能力，我们个人能为党而牺牲自由，全党方能得自由，个人能贡献所有的能力于党，而后党纔有能力。 总理指出我们革命党到民国十三年，还不能成功，就是由于我们只顾个人的自由，个人的力量，使党失去了自由与力量，以至于失败，这实在是极精确的教训，现在我们要反省是不是能够像 总理所讲的做到呢？自从第一次全国代表大会 总理领导我们改组本党，直到第二次全国代表大会以后，几年中间牺牲了无数同志无数将领无数人民的生命财产，纔能够统一广东，完成北伐，到第三次全国代表大会的时候，本党已〔第475页〕经统一全国了，国民政府奠都于南京，代表大会在首都开会， 总理交给我们的责任和使命，大体上觉得无愧于心，但是要使革命不受失败和挫折，无论如何，是要保障 总理所苦心创造而遗留下来的中国国民党，不但要保障，并且还要发扬光大，使日益巩固，日益充实，这样才不负 总理的遗命。现在我们试想一想，自从第三次全国代表大会以后，到今天第四次全国代表大会也开会了，我们究竟成了怎样的情形，想到此处真使我们发生无穷的悲慨。 总理生时，有 总理领导我们，一般党员，祗要跟了总理来做，总理去世，是要希望有历史有经验的先辈同志，秉?总理的教训，以领导我们，精诚团结，来努力奋斗，以完成革命的使命，这样党纔有基础，革命纔有生路，但是在现在这种情形之下，不仅总理所期望于我们的不能达到，抑且在事实上本党由三全大会以后，支离破碎，使国民革命的生机，几乎断绝，连已经统一了的局面，都不能保全，这样我们如何对得起 总理，如何对得起为革命而牺牲的先烈，更如何对得起一般为革命牺牲而渴望本党解救的民众？尤其是在现在国难临头的时期，横暴的日本，时时刻刻来压迫我们，东三省的土地、主权和行政几乎完全在日本军力蹂躏之下，最近天津又发生暴动，背后的指使，是很明显，这样使全国人民天天在悲愤不安之中，一般国民责备本党，责备政府，我们自己，一加反省，应该有怎样的感想？ 总理所期望于我们的是不是现在这种情况？我们的先烈同志，为革命为国家民族牺牲，他们所期望于我们的，又是不是现在这种情形呢？我们自己省察一下，真觉得无以对 总理，无以对先烈，无以对全国国民。我们现在要急起直追，就应该知道怎样改正我们的缺点，恢复本党的生命，安慰民众的失望，来领导国民，完成国民革命的使命。

〔第476页〕

  代表大会是本党的最高权力机关，第四次全国代表大会各位代表同志，都要在艰难困苦中，负起领导国民完成国民革命的责任，这是大会最重大的使命。我们既然负了这个使命，就不能不苦心研究，找出一条光明正当的道路来。我们要研究用什么方法，去得到全国国民的信仰，使一般国民能够信仰总理的遗教，实行 总理的三民主义，必先要省察自己过去的缺点，和寻求失败的症结所在。事实摆在面前，过去的种种，仍不外乎 总理所说，我们如不能有团结的精神，则革命一定失败的那句话。总理谆谆告诫我们同志的这句话，就是我们立身处世，救党救国，唯一无二的指南针。我们中国革命不是不能成功，祇要能够团结，无论敌国外患，怎么样严重，断不能与我们的革命精神相抵抗，所以最要紧的，是在打开一条出路，使本党能确实团结，而后我们可以运用团结的力量去扫除一切的外患。「兄弟阋墙，外御其侮」这一句几千年来的成语，是最确当不易的教训，而在今日尤其觉得有深切的意义。我们现在要抵御外侮，保障国家，就问自己有没有兄弟阋墙外御其侮的精神，处在目前敌国外患压迫包围之中，我们来开第四次全国代表大会，要打破困难的重围，开辟今后的生路，除开确确实实的恢复我们的团结精神，造成全党一致的力量，别无其它的方法。为了实现团结，我们同志之间应该什么都可以牺牲，什么都可以忍受，大家以总理之心为心，以国家的利益和革命的利害为前提，相信没有不可以达到团结的。不过我们负革命救国责任的本党，要实实在在讲团结，则还有一个不可忽略的要素，那就是尊重纪律，如果一个革命的团体抛弃了纪律，空洞的团结，不但是没有用，其结果还是失败，所以我们团结本党，要在纪律之中来团结，否则不是团结本党，而是败坏本党。〔第477页〕本党过去的事实，不但没有团结的精神，并且不尊重纪律。总理在世的时候，已发生这种现象，当时就有多少同志，祗要个人有自由，不能为本党争自由，祗要个人有力量，不能为本党增力量。而且随便的反对 总理的意旨，甚至侮辱 总理领袖的人格，所以 总理到了晚年，时时将遵守纪律的话，训诫我们一般同志，记得 总理当民国十三年离开广东要到北平的前一日，对我们讲说是他个人要单身到北京去，和军阀奋斗，希望一般青年学生，及一般党员，最要紧的一句话，就是「要牺牲个人的自由，把各人的自由平等，都贡献到革命党内来；党内的纪律都要遵守，党内的命令，都要服从，只许党有自由，个人不能自由，革命纔可以成功」。记得 总理又讲中国国民革命自同盟会到民国十三年，为什么还没有成功，就是因为今天大家说得对，就可结成一个团体，明天如果遇到他个人的利害，与团体的利害发生冲突了，他就不惜破坏团体，攻击领袖，分散力量，以徇其个人的私利。现在我们想起 总理这番遗教，大家同志必觉得非常痛心。自民国十五年以来，国内一切军阀官僚的势力，都被本党次第削平，十七年以后党国已经完全统一，而不意本党内部纠纷，忽于此时发生，致统一事业垂成又败。到了今年，竟成了内忧外患天灾人祸一齐交迫的现象。追想 总理所说革命事业，非敌人所能破坏，而是本党自己破坏自己的一句话，真使我们伤心之至。
    总理每于一次革命失败之后，每每训示同志，要自己检查错误，寻求失败的症结所在。今日四全代会在此开幕，中央同人，对于过去的成绩，觉得非常惭愧，即使我们全国同志，不加责备，同人更何能自恕。但今日内忧外患，天灾人祸，实为空前未有之国难，不仅中央同人有负职责，即合全党同志之才〔第478页〕力，共赴国难，亦恐力有不及之虞。故全体党员，最近有一共同心理，就是大家都觉得非先团结内部，
解决本党的纠纷，不能抵御外侮。至于如何实现本党的团结，那自然以亲爱精诚为前提，而同时要不妨害本党的基本组织。所以此次四次代表大会，诸同志所负的责任很大，大家要在不违反党章与 总理遗教之下，以大会共同的公意，来研究出如何使同志团结的方法。我们如果不能想出一个真实团结的方法，不仅给日本侵略压迫而已，整个中华民族的前途，将有不堪设想之危险。此次大会是党的最高权力机关的会议，大家必能在不背本党的纪律，与大会的尊严之下，促成本党的精神团结，来一致抵御外侮。简括言之，此次大会两个最重大的使命就是：
        一、团结内部
        二、抵御外侮
    这个使命实比第一次全国代表大会开会时负有：（一）改组本党，（二）改造中国的两大使命，尤为重大。我们要负起这种重大的责任，兄弟以为必须注意两件事：一是革命的道德，二是革命的精神，什么是革命的道德呢？在这个革命将有失败的危险，全国对于本党的信仰渐渐丧失的时候，又有空前的国难，来试验我们革命的道德，我们就要牺牲个人自由，尊重本党纪律，服从大会公意，发挥出革命党最高的道德来。什么是革命的精神呢？就是 总理所说的要有成仁取义的精神，为国家为民族而牺牲个人的一切幸福，乃至于生命。我们在这个时候，必须有领导民众，为国家殉难的精神，纔可挽回我们的国运。换句话说，就是一丝不苟且，一毫不游移，义之所在，则以全力赴之，一切以革命大义为依归。〔第479页〕我们能恢复这个革命的道德，提起我们革命的精神，则一切抵御外侮，团结内部的工作，必然可以实现。全体同志如果都能以党国之利害为利害时，我相信党内问题，没有不可以解决的。一切的异同是非，没有不可以我们的精诚去解决的。一致结合，固然无问题，而党国前途也自然能得到光明而巩固了。我们一致认定党内的团结，是我们目前唯一的出路，因为客观的事实，不能不使我们有这样的结论。我们主张以往的纠纷，应以 总理所说的同志间结合的精神来求解决，祗要不背于党章与 总理遗教，无论如何应以全力实现我们的团结，这并不是说中央不顾过去的一切，随便毁坏本党的统系。现在国难当前，我们全体代表同志，必定知道：（一）日本的横暴侵略，一天天的扩大。（二）水灾与匪患以后，已经民不堪命。最近内外交迫，不仅东三省民众受了莫大的痛苦，即全国同胞，都是在十分的困苦之中。社会经济，国民生计，已到破产的地步，这样国危民困的情况，摆在我们面前，怎样去解决这个困难，是我们大会应该研究的。照现在革命的环境，我们要救国，唯有团结内部，要救党也唯有团结内部，要对外格外的要团结内部，革命是要讲求方略的，国难在前，我们要研究还是解决对外要紧呢？还是解决对内要紧？我们要对外不屈服不妥协，惟有对内讲求团结的方法。如果对内不肯退让，那就对外不能进展；不但不能进展，而且对外与对内的效果，完全成一反比例。我相信对内如能退一步，那就是对外能进十步。假使对内要进一步，其结果必使对外完全失败，这是必然的定律。这一点代表诸同志，必能审察我们党国的环境，而加以适当的决定。 总理告诉我们，我们党员，要整齐步骤，听命于党，进则同进，退则同退，我们革命党结合的精神，就是在同进退共生死，党与党员的生命是一条的，党的〔第480页〕使命是革命救国，我们所以讲团结讲宽容，也是为革命救国。因此我们认为团结的实现，当以不惜牺牲一切来促成，但不可违背党章和 总理遗教，更不能违反四全大会的公意，否则如果仅仅达到团结目的之一部，而毁损了全党的精神和纪律，则于党于国，都无益处的。总之，我诚恳希望大会的代表各同志，认清我们的环境和事实，在爱护本党基础，和不背本党纪律之下，实现我们的团结，抵御空前的外侮，以期不负我们的 总理和先烈，对得起全党同志及我全国同胞，谨以十分诚意，祝大会的成功。

创建时间：2007-8-8


努力完成训政大业

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十年

版面原件：第463页，第464页，第465页，第466页，第467页

〔第463页〕

——中华民国二十年五月十七日在国民会议讲——

〔要旨〕
        一、国民会议之目的，在谋中国之统一与建设。
        二、巩固统一，当于民主与法治植其基础，故须由国民会议制定约法以资遵守。
        三、发展实业，增加生产，为实行三民主义之根本方案。
        四、培养民族之毅力，恢复民族自信力，必能使三民主义成功。
        五、今后教育设施，须依照国家教育宗旨及实施方针之规定。
        六、完成地方自治，安定地方秩序，为今后重要工作。
      七、国民会议以后，革命成败之责任，在于全国国民之本身，国民应尽力督促政府完成训政之大业。
〔本文〕
    国民会议，此次集会首都，先后十有二日，与会诸代表既以庄肃热烈之诚意，表示全国国民一致接受 总理之遗教，复以周详之讨论，制定训政时期之约法，议决关于经济教育外交等各要案，而示今后建国图治之方针，诸代表在会议期中之辛劳，不仅无负各地同胞之付托，亦且对于整个国家，克尽其应有之使命。兹当会议告终之顷，中正敢代表国民政府，再致郑重之敬意。
    国民会议之目的，在谋中国之统一与建设，其性质既与寻常集会不同，故其所议决者，条目至简要，而成就之也则至为艰巨。此等决议案之能否实现，不仅寻常毁誉荣辱之问题，而实为国家民族生死兴〔第464页〕亡之所系。在巩固统一，与完成建设之二大原则下，图存救亡，政府与国民实有同等之职责，而不能别其孰为重轻。中国今日在政治推进之阶段上曰训政，而其实际之工作，则为建国，执斤运石，邪许同声，非全体一致，各献其长于工程之总计划，则伟大闳实之建筑，不能平地涌现，而吾人皆将无所庇风雨。故确认统一与建设之需要为一事，辨明统一与建设必由何道以求得之，又为一事。 总理之遗教固重要，接受而以全力奉行之尤为重要，于此中正又敢以十分之恳敬，对于行将言旋之吾全体代表，贡献下列之各点，愿恳切开陈于各地父老昆季之前，而蕲一致之努力。
    一曰：巩固统一与尊崇法治 欲求统一之巩固，当于民主与法治植其基础，必以民主之精神，为统一之精神，而后统一乃为彻底；必以法治之轨范，为统一之轨范，而后统一之效可久。统一之重要，不待烦言，苟以国家建设，譬之于建筑工事，则统一者其基址也，无基址即无建筑，非统一则不能建设。然统一云者，非仅削平反侧之谓，亦非仅统一行政事权之谓，真正之统一，要当植基于全体之国民。诚以统一非单一之谓，必汇合众流以归趋于共同，而后统一之力量乃生，然欲就众异以求其共同，则又必有共循之轨范，此中正之所以主张由国民会议制定约法以资共守也。 总理重要之遗教，其精神悉已包容于约法之中，今后全国同胞，祗须以全力维护约法之尊严，则统一之基础自固。惟颁法为一事，行法又为一事，我国从来守法尊法之习惯，较为缺乏，民主与自由之意义常被误解，致受一般散沙之讥，以贻国家危乱之祸，是则法治精神之培养，又为训政工作之要件。必使法律有效，而后国家乃可久安，建设方得实现。在积极方面，凡法律之规定，其应为者，必须各尽其事，而不可放弃职责；在消极方面，〔第465页〕凡法律所限制，其不应为者，必须绝对遵守而不可丝毫畔越。今后全国国民，以至政府官吏与军人，必须皆知守法为立国立己立人之要则，不可再蹈放纵恣肆之错误，以陷国家于凌乱不安。无法律即无自由，皮之不存，毛将焉附，此为吾全国同胞所应共勉；而在教育方面，亦应以严格的规律生活之培养，造成国民崇法守纪之精神，则民权主义乃得以充分实现，而宪政亦克早见其完成。
    二曰：确认民生为国民之首要 依照 总理之遗教，讨论民生问题，为国民会议重要之任务，政府此次郑重提出实业建设程序案，与教育设施趋向之注重生产化职业化，以及约法国民生计章之规定，皆以此旨为中心，中国今日陷于国贫民困之状态，必须在经济上有自给自足之能力，而后方可言实现民族之独立；亦惟国家在经济上有自给自足之能力，而后国民有均给均足之享受，故增加生产，实为实行三民主义之根本。代表诸君回归之后，希望特别阐述此义于国民，农民能每年增加一斗之农产，工人能每日多作一小时之工作，即国家与民族，可少受一分外国经济力之压迫。故国民必以游惰为可耻，以劳动为可贵，而后可以自存，可以救国，民生主义方得实现，而民族亦始可遂其生存。
    三曰：培养民族之毅力　不平等条约之束缚，国民既已加以一致之否认，中国在国际之完全平等与自由，政府自当本其固有职权，必期其实现，惟于此有更愿吾国民痛切认识者，国家完全平等自由之获得，必以实现民族的独立为主要关键，苟民族之经济力与自卫力，未能达到独立与充实之地步，则国际的平等与自由，托基犹极缥渺，故吾国民必须力屏虚矫之恶习，恢复民族的自信，涵养刚毅忍苦之德性，日夕不忘于雪耻图存之工作，中正敢言以吾四万万优秀之民族，果能一德一心，刻苦黾勉，实行三年〔第466页〕生聚三年教训之决心，则不惟国家与民族达到完全独立与自由，决非难事，且必能以三民主义之成功，植世界大同之基础，此中正所灼然自信，尤愿吾全国同胞之同具此自信心也。
    四曰：推进教育设施 教育为立国之基础，训政时期之教育，量的增进与质的改善，应同时并顾，关于教育普及，地方均当视为首要之急务，而尤当恢复三十年前学校初兴时代之精神，由各地人士，引兴办教育为自身应尽之义务，而后经济与师资之困难方有适当解决。一方面质的改善，同为重要，过去教育之不良，国家与人民已交受其弊，今后教育设施，务须依照中华民国教育宗旨及其实施方针之规定，与夫此次会议通过教育设施趋向案之原则，特别注意于固有德性之培养，强健体魄之锻炼，与夫近世科学之灌输。盖非培养吾民族固有优美之德性，不足以奠民族独立之根基；非提倡体育以增进民族之健康，不足以保障民族之生存；非注重于科学之灌输，则国民生产力与生活技能，无由增进，而违反科学精神之传统恶习，亦将无由更革也。
    五曰：安定地方秩序目前国家之大患，为地方秩序之不宁，政府对于剿除匪患之未尽，实深引为疚责，而当督率负责者以努力，惟地方秩序之安定，尤赖当地人士之协力自谋，更能事半而功倍，故兴办保甲，清查户口，缉除匪类，充实人民自卫之能力与组织，改革人民不良之嗜好与习惯，各地人士均当效法前贤举办乡约之精神，各有尽瘁乡里之努力，而后社会之秩序必日见安宁，国家之元气，乃可恢复其旺盛。近年可忧之现象，尤在各地优秀人士之群去其乡，乡村空虚之结果，必致庶事不攀而基础日隳，此尤社会之隐忧，所当努力以挽回之者也。

〔第467页〕

  六曰：完成地方自治 建国工作，以地方自治为根本，此为 总理特具之灼见，吾人既已接受总理遗教而努力奉行，则今后工作，即应以建国大纲为人人必备之课本，而于其第八条所规定之调查户口，丈量土地，办理警卫，修筑道路四者，尤应以加倍之努力，尽量促成，盖宪政开始时期之到达，依于省县自治建设成绩之如何，训政六年，时限至促，吾人正须以团体竞赛之精神，各自为奋迅之前进，甚望诸代表加紧倡导，与各地同胞相互策励，省达于县，县达于乡，父诏兄勉，一致为地方自治之促进，此为国家建设之最基础的要件，三民主义之实现，将视此为关键，盖必自治事业一一兴办，而后四种政权之使用，方得归?于具体之事实，而不流于空虚。
    救国建国，端绪繁多，所欲与代表诸君子言之，而希望由诸君子以达全体同胞者，右之数端，未为能尽；惟是此次国民会议之后，国家之政治，已入一新阶段，总理昔日在北上宣言中说明国民会议之意义，谆谆以国民自决其命运自择其需要为言，而归结于国民之觉悟与奋斗，自今以往，国家之建设复兴，既已共定必循之步骤，揆诸知难行易之训，唯在吾国民之艰苦力行。语有之，作始也简，将毕也巨，数载以来，国事之艰危至矣，而民族内在之生气，则常蓬勃发露而不可掩，由磨砺而进光明，从奋斗以求生路，此为今日国民共有之职责，而代表诸君所尤当珍重前修以期共勉者。盖国民会议以前，革命成败之责任，在于国民政府之能否领导国民，而指示其应循之道路，国民会议以后，革命成败之责任，乃在全国国民之本身，全国国民能否尽其最后之努力，并督促政府完成训政之大业，此国民革命成败之所系，亦中国兴亡所由判也。

-------------

创建时间：2007-8-8


外交为无形之战争

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十年

版面原件：第481页，第482页

〔第481页〕

——中华民国二十年十一月三十日在外长顾维钧宣誓就职时讲——

〔要旨〕
        一、有形战争只限于军事，无形战争则包括一切，无时不在进行中。
        二、外交上之无形战争，其胜负价值超于任何战争之上。
        三、要使外交负责勇进，运筹决胜，端在任之专、信之笃。
        四、外交方针，操之在我则存，操之在人则亡。
        五、不论为战为和，一定先要完成国内之统一。
〔本文〕
    战争不仅限于有形之军事，凡农工商业之战，与乎科学经济之战，实较军事武力之战争，其效更大；而外交上无形之战争，其成败胜负之价值，则超于任何一切战争之上，而世人不之知也。

    军事之战争，有以攻为守者，有以进为退者，亦有以守为攻，以退为进者；其奇正虚实，运用之妙，固在乎为总领者之一心，而外交之折冲樽俎，其致力之远，收效之大，有远胜于军事什百千倍者，亦在乎任之专，而信之笃，使外交当局，得以负责勇进，以收最后之胜利也。惜乎世人祗见有形之战争为战争，而不知无形之战争，甚于有形之战争；祗以目前之战争为战争，而不知今日之战争，乃在数十年以前无形中，早已开始战争，不过发现之于今日耳！且其胜负之数，亦早已决定于此数十年无形战争之〔第482页〕中，更非自今日始也。然而过去胜负之数，虽已判定，而未来战争之胜负，则可定之于今日也。语云：失之东隅，收之桑榆，亡羊补牢，犹未为晚。今顾署部长就职于危难之秋，受命于存亡之交，深信其必能力肩艰巨，不辱使命也。
    惟军旅之事，在于信任之专，故阃以外，将军主之；而外交之关系，甚于军事，尤在于信任之专也。攘外必先安内，统一方能御侮，未有国不能统一而能取胜于外者。故今日之对外，无论用军事方式解决，或用外交方式解决，皆非先求国内统一，不能为功。盖主战固须先求国内之统一，即主和亦非求国内之统一，决不能言和。是以不能战，固不能言和，而不统一，更不能言和与言战也。吾国当此内忧外患之来，军事与外交之当局所恃者，惟有耿耿之一片爱国之赤忱，竭其愚忠，尽其职责，至于成败利钝，非所逆睹，毁誉荣辱，更非所计。必须政府与国民信任之专，共同一致，为国后盾。不求急功于一时，而策成效于来兹。 总理有云：「操之在我则存，操之在人则亡」，实为外交方针千古不易之遗教。特种外交委员会之外交方针乃为今日惟一至当之方针，顾署部长当深体此意，懔乎遗教，布展其抱负，发挥其长才，俾我国外交，得以转败为胜，转危为安，庶不负政府与国民期望之殷也。

创建时间：2007-8-8


为政与求学

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十年

版面原件：第443页，第444页，第445页，第446页，第447页，第448页

〔第443页〕

——中华民国二十年一月十二日在中央政治学校 总理纪念周讲——

〔要旨〕
        一、中央政治学校的学生要担当建国的责任。
        二、求学问，一定要有一个系统，最要紧的是党的主义和历史。
        三、「由近至远，由卑至高」，是做事求学最要紧的秘诀。
        四、总理的学问是集古今中外的大成，学生要切实研究。
        五、要懂 总理的民生哲学，并要讲究格致诚正修齐的功夫。
        六、政治上的事情，就是极平常的事情，政治绝不是难事。
〔本文〕
    本校长不能常常到校里来，同各位见面研究，自己负了这校长的名义，是非常抱愧的。我对于各学生没有什么贡献，不过各位教职员，统是本党很好且很有学问的同志，教授各学生，一定能将学校里所定的计划逐渐施行，并且在将来还能得到相当的结果，乃是自己相信的。从前曾打算时常来和你们见面，至少一星期想到学校来讲一回话，与各学生见一回面。但总抽不出时间来，以后还是想每星期能够来学校里同各位讲一回话，见一回面。然后对自己的心纔能相安。今天本拟八点到学校里来，因为在军官学校多讲了半点钟，耽误了时间，到十点钟，我又要到国民政府去做纪念周，时间抽不出来，今天仍是只能简单的同各位讲讲：

〔第444页〕

  我们现在办这个学校，就是想将来国家的政治，由我们政治学校的学生出去整顿改良。简单的一句话，就是要我们政治学校的学生，出来担当建国的事业与责任。各位将来要担负的，就是这样大的一件事情。各学生要抱定这个志向，要知道这个责任的重大，不是随便可以担当这件事情的。换句话说，政治学校的学生，要担当建国的责任，就是要在本党中承上启下，接受 总理的三民主义，担承这样大的责任，我们就更加要求学问，要讲求革命的品行同革命的道德，刚才在军官学校，曾同他们讲过，关于我们 总理的学问、思想、道德，今天本来也想详细的告诉各位，不过没有时间，只能简单的同各位讲。
    我们一个人求学问，一定要有一个系统，就是要求智识欲望的满足，也一定要有一个系统，有一个次序，现在无论那一科的学问，那一类的科学，要是没有一个系统去研究，东看一点，西看一点，那你就是学了四年五年，也一定得不到什么结果，现在政治学校所学的功课，最要紧的就是本党的主义和历史。简单的讲，就是我们 总理所要实现的思想与计划。在 总理的学问中间，有关于政治最要紧的一部份学问，各学生要切实的研究，政治学问要是学习起来，就是研究五年六年也不算多，或许五年六年工夫，还得不到一点什么东西。中国人无论什么事情，往往喜将自己所有的东西，眼面前的东西不去注重，而却要到外面很远的地方，很难的处所去注重去研究。这样的求学问，是学不到什么的，事业也不容易实现。无论什么事业和学问，总要先从近的地方求，并且在本身上去求，本身所有的东西，近地方所有的东西，我们自己若放弃而不注意，但对外面很高深很艰难的东西，反觉得很要紧，很稀奇似的去〔第445页〕追求，这样下去，一定便会没有好结果。所以无论什么经验学问，都不出「平常」这两个字，大家无论想成功什么事业，虽则你有高深远大的学问，如果你不在近处浅处做起，祗想一步跳到天上，一步走到远方，那是不可能的。所以中国古语所谓「由近至远，由卑至高」，就是我们做事情求学问的最紧要的两句秘诀。现在无论什么事情，都要从平常与普通的地方做起，不要一味去求高深或远大。

    并且我们相信无论那一个学问家、政治家、革命家，都没有高大得过总理，远超得过 总理，我们 总理是集中外古今的大成，中外古今一切思想的精华与最要紧的东西， 总理统统集中起来了。我们要在中国讲政治，学政治，做政治，就是要从 总理所已经教给我们，已经做出来的事情，首先讲求起来。我们相信如果能把总理所有的书，所讲的话通能真正切实的研究，那便是一生一世也用不尽的学问。 总理所讲的话，如某一个人一天抽出两点钟来，快一点祇要一个月便可看完，至多也不过半年，即可全部看完。 总理所著的书就是三民主义，建国大纲，建国方略，五权宪法，第一次全国代表大会宣言，这都是有系统的几部书。不过要我们晓得，如果想将中国真真实实的建设起来，或各位将来想做一个政治家，这几部书如能真真实实研究到的时候，其它的学问，我们当然是要研究的，自然要由此将研究扩大。
    各位学生要知道， 总理这几部书，是研究学问的基础，没有这个基础，便不能建立任何学问的根基。必要先研究 总理所做的这几部书，然后我们的学问，纔可以得到一个系统与根基。这即是我告诉你们求学问的方法。再则，目前政治上须要明了的一件事情，你们将来要做一个政治家，要在政治上做〔第446页〕事业，更格外要知道 总理的民生哲学。关于民生哲学，戴季陶先生着了一本书的。无论什么事情，尤其是政治上的事情，非有一个政治哲学的观念，立定一个中心思想，就不能够成功事业，甚且还根本谈不到完好的政治。所以无论求什么学问，作什么事业，都要有一个哲学的定念。我们 总理革命所最注重的，就是民生哲学。民生哲学就是我们 总理一切学问最中心最紧要的一部份学问。戴季陶先生所著的民生哲学，大家要看，很容易的，一看便可以明白，看了这个，便可立定我们政治上的基础，做人的基础，革命的基础。我们政治学校的学生，将来要担负政治上的事业，更要明了政治哲学。 总理常常同我们讲，说我们中国的政治哲学最高尚，乃是各国所不及的，只有几句话。 总理是古今中外的书统统看过的，许多的科学， 总理都研究过，其中最重要最高深的，便是大学上的几句话：「物格而后知致，知致而后意诚，意诚而后心正，心正而后身修，身修而后家齐，家齐而后国治，国治而后天下平。」这几句话，从来未有人发明过，这足证明中国的政治哲学，最深远，最博大。无论那一个西洋政治家，统统讲不出这几句话来。这样看起来，可知 总理的政治哲学观念，完全是从自己精神上，从正心诚意这些地方做起来的。我们知道，一个人要做革命事业，就是要有品格，讲究正心诚意修身，否则，这个人无论怎样聪明，有多大的学问，也决不会成功事业的。我们将来要做国家的一个政治家，要成功一点事业的话，就一定要注意到 总理所亲口教我们的最重要的这几句话。就是物格而后知致，知致而后意诚，心正，身修，家齐，治国，平天下。 总理就是要平天下的人，不仅是治中国，还要进到世界大同，到世界大同即是平天下。我们要平天下，在政治上作点事业，我们就是要从致知格物去做起，致知〔第447页〕格物用简单的两句话说，我自己曾用文字做出来， 总理给我写成一幅对子，即「穷理于事物始生之处，研几于心意初动之时」。下一回来的时候，我再同你们讲，我们要做政治事业，就要从即物穷理做起，遇到一件事情，见到一件对象，都要研究里头的道理，从研究出来的道理做起。比方要做一件事业，要成就一种学问，要完成革命，就要研究事理究竟与我们的需要对不对，如果对的话，马上就做起来，不对的，马上就要改革起来。
    一个人无论研究什么事业，首先一定要讲品格，如有品格，就无论怎么大的事业，也可以去作，如果你品格不好，当然同学便将看你不起。每个人作事，都须群策群力，由一般志同道合的同志，集合起来，我们才可以做事情的。如果我们品格没有，如何能将同学团结起来呢，同学怎能相信我们。所以无论大小事情，都一定要从自己心里做起，自己的品行言语行动等小的地方做起来，然后才可以做治国平天下的事业。同时我们还要晓得，中国政治上不是没有好的书， 总理学问最要紧的精华，多有是在中国的旧书上考究出来的。希望各位不仅是注意新的科学与学问，并且还要注重中国旧日的好学问。中国旧书里，学问很渊博。尤其你们将来要担当政治上的事业，更不能不讲。现在中国已经完全腐败了。现在中国人在政治上讲，非拿大学中庸这两本书研究，便不容易有一个根蒂，我们 总理的学问，许多是自大学中庸研究出来的。他的研究的基础，完全在那两本书上。
    今天讲的，就是告诉你们研究学问的方法，和我们应看的书籍，和一个人在政治上一定要知道政治哲学，革命的基础。并且研究所有一切的学问，都须从平常的地方做起来，由近至远，由卑至高，不要〔第448页〕好高骛远，难得求到的偏去追求，最近而切实的，却放弃而不注意。
    再简单的讲一句，政治上的事情，就是极平常的事情，政治绝不是难事，亦不是危险的事情，而是平常个个人所应该做所会做的事情，并且是个个人必要晓得的，由饮食起居，洒扫应对起，到治国平天下止，统统是政治。以后对于政治学方面，我还要将我的见解，贡献给你们大，今天所讲的完了。

创建时间：2007-8-8


拥护公理与抗御强权

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十年

版面原件：第468页，第469页，第470页，第471页，第472页

〔第468页〕

——中华民国二十年十月十二日在国民政府 总理纪念周讲——

〔要旨〕
        一、日本侵我东北，为国际公理正义之考验。
        二、如和平破裂，我们坚决抗御。
        三、日本以甲午战争时代的眼光来看今天的中国，这就是他们失败的征兆。
        四、今天的中国是全中国人的中国，日本侵略，必遭受全中国人抵抗，这就是我们御侮的基本。
        五、任何国家离开国际社会，都是自取灭亡，日本现已陷于此种境地。
        六、拥护国际公法的尊严，维持非战公约的效力。
〔本文〕
    日本军队占据我东北辽宁吉林各地方，迄今已逾三星期了，上月三十日，国际联合会决议通知日本撤兵，希望他在两星期内撤尽，期限也快要到了！国联要日本撤兵，本希望此次兵祸，不再扩大，此案能和平解决；但是日本非但无撤兵的准备，其军事行动，反更加积极，尤其本月八号，日军用许多飞机，在锦州——我们辽宁临时省政府所在的地方，抛掷许多炸弹，使我人民生命财产，损失很重。日军此种举动，完全欲凭借其强大的武力达到他们侵略的目的，这不但是我国的莫大耻辱，难以忍受，即世界各国，也必视为公理人道之敌，不能长此容忍的。国联行政院在上月未闭会的时候，本定本月十四日再行开会，如在十四日以前，日兵完全撤退，即不再开会。但照近日日兵行动，尤其是轰炸锦州，国联认〔第469页〕为形势非常严重，已决定提前于十三日开会。我们相信这一次开会，一定能依照公道的主张，找得和平的路径，使东亚和平，以至世界和平，不致被日本一国所破坏。
    照最近数日的情形，侵入东北的日军，不但未遵照国联的通告，不使事件扩大，且更到处骚扰，日日扩展其军事行动。不仅如此，即在我国南部沿海口岸及长江一带，也纷纷派遣军舰，运载陆战队，到处示威。且在上海侨居的日本人，昨天开居留民大会，也于散会后集合数千人列队游行，闯入中国商店，击伤中国孩童，撕毁标语，肆意辱骂，其有意挑衅，更属明显；所幸我警察严密防范，民众亦持沉着镇静的态度，所以他们虽有挑衅的决心，结果还是无衅可开。我们这种坚忍镇静的表示，并非即是屈服，乃是知识程度进步的表现。我们中国人的知识程度，现在已非三四十年前可比，外族武力决不能轻易威胁我们的。日本此次无故占领我国土地，必自恃其强大的陆海空军，以为中国必非其敌，我若稍与抵抗，彼即可借口开战，必使我割地赔款，方肯罢休。我国也有一部份人，也有此种心理，深怕得此结果，欲图恢复，非数十年，或至百年不可。不知此种心理，在我国三四十年以前的情形，是可以适用的，现在却完全不同了。我相信以国人现在知识程度的进步，到了万不得已而至和平破裂，我们一定不会失败的。我们现在固要尽力避免战事，且在未至战争的时候，仍要镇静持重，无暴其气。但我们国民知识程度的进步，实可以和强敌决一死战，这不仅我们自己要认识，世界各国在这一回事中，都可认识的了。前清甲午庚子两次战事，中国有两椿最可耻的事。第一在甲午年与日本开战时，北洋舰队已被日军战败，南洋舰队依然袖手旁观，而且宣告中立，这显然表示中国人无民族思想与国家观念，使外人视我中〔第470页〕国人无团结一致的精神。在此种情形之下，如何能不受人欺侮？如何可免失败？第二庚子年的义和团，不辨国籍，不分恩怨，一味仇视，充分表示中国人民没有知识，自然要给外国人轻蔑欺侮。不过这是三四十年以前国民知识程度的象征，绝不是现在民族心理的表现。日本军人不明此理，犹抱持其三四十年以前的目光，来看民国二十年的中国人，他们这种错误，可断定就是他们失败的先兆。现在我们人民已经都知道国家是人民共有的，不像以前视作皇帝一个人所有了。因为以前视国家为皇帝所有，所以与日本开战时，便也看作皇帝一人的事，百姓是不必管的。到了今日我们已经把这个心理，完全更改了。知道国家是人民的国家，无论日本欺侮我们那一处人民，或者侵占我们那一处地方，人民就立刻觉得这是欺侮我们全体人民，与侵占我们整个国家。人民对国家观念，不但十分热烈，且在极热烈之中，依然能保持很明白的理智，不作无意识的行动，不中敌人的狡计，这就是我们立国的基本，也就是御侮的基本。日本此次出兵，占领我辽吉两省，全国同胞，立刻一致起来反抗。不仅长江一带如此，即最南部的广东人民的表示，也十分激昂。这种全国一致的精神，真是卫国的至宝，比什么力量都大。照上述理论看来，现在我们的军备武力，虽然不如日本，但因为我们人民知识程度提高，所增加的卫国的力量，实在足以保卫我们国家的存在。这种精神的表现，决不是军国主义的国家所能压倒的，所以此次事件，固希望能够和平解决，但若万不得已而须以武力自卫，就必定可以得到最后的胜利。我们必要为拥护国家民族的生存，维持公理人道的尊严，坚持到底，决不屈服。全国国民总力量的表现，不但不为敌人所畏吓，而且要为世界公理国际公法，来尽其所应尽的责任。我们有坚忍的力量，无论异族用什么陆海空军的〔第471页〕暴力，来压迫我们，我们全国仍能以极悲痛沈?的精神，抵抗此莫大的凌侮。现在的国民，已与三四十年以前的国民，大不相同，日本人的眼光应当变更，我们自己更要认清此点，我们更要知道世界上任何国家或任何个人，都不能离开世界而独立。就国家论，立国于世，必有与国，国与国间自必有其相安相助之道，决不能祗顾自己的权益而妨害甚至侵犯他国的权益，如果如此，则此祗知为自己的国家，决不能得与国的同情，而安然并存。我国是世界国家之一，即不能离开世界，同样既是国际联合会的一分子，即不能离开国际。任何国家，离开国际，都不免失败，都要自取灭亡。现在日本即陷于此种境地，军人只晓得自己的陆军强大，只想一脚踢进我东三省腹地，即可踞为己有。殊不知世界还有公理，决不容许他这样飞扬跋扈，来破坏世界的和平。世界非仅一日本，国际非仅恃强权，日本占领东三省，就是破坏东亚和平，日本军阀不明此理，无异自绝于世界。国际联合会本希望日本侵入东省事件不要扩大，而日军惟恐其不扩大，日本飞机轰炸锦州事件，远在国联训令日军撤兵之后，故其暴行，使全世界各国，都不能承认。政府当此大难，鉴于国民知识程度的提高，以及国际公道的犹存，所以决不存畏惧之心，无论日本武力怎样强大，都不在我们眼中。我们只要自问有无众志成城的意志？有无誓死革命的精神？是否遵依世界的公理？是否拥护国际公法的尊严？以及是否维持非战公约的存在？我想我们是世界的一国，又是国际的一分子，无论如何，都有拥护公法与维持公约的责任。且不但我国有此责任，就是世界各国，也都有这个责任的。今日我们固甚愿以和平的方式，来保全非战公约的尊严，虽日本侵占我们领土，我们仍不对他宣战，是为了要维持公理，为公法公约而竭力忍耐，但到万不得已时，公法与公约，〔第472页〕都不能维持的时候，也决不惜任何牺牲，以尽我拥护国际公法维持非战公约的责任，非战固是神圣，但为维持公法公约而战，无论牺牲怎样重大，也是有价值的。全国同志同胞，我们知道现在已是文化日进的世界，决非那野蛮武力可以制胜一切的。中国民族已不是三四十年以前的情形，忍耐与奋斗，都能依着时势的必要，以表现我们的人格与决心。我们在精神上已有最大的胜算，无论敌军怎样强大，怎样来威胁我们，我们总是处之坦然，不为屈服的。我们更应相信国际有公约，人类有公道，我们要以和平的心理去遵守，以牺牲的精神去拥护。横暴不足畏，威武不足屈，我们要和平奋斗，以捍御此次的国难，以拥护国际的公法。

创建时间：2007-8-8


中国教育的思想问题

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十年

版面原件：第449页，第450页，第451页，第452页，第453页

〔第449页〕

——中华民国二十年一月十九日在教育部讲——

〔要旨〕
        一、中国必须有一个中心思想纔能立足于世界。
        二、中山先生的思想，是中国的正统思想，就是继承尧舜以至孔孟而中绝的仁义道德的思想。
        三、要照 总理所定下来的教育次序，教育系统，政治方针，一步步推行到各省。
        四、从 总理的正统思想去研究，真正来实现我们 总理的三民主义。
〔本文〕
    今天纪念周，兄弟是头一次到教育部来，先向各位讲讲我们 总理的思想，和 总理主义。因为以后，我们中国要建立在世界上，中华民族能生存在世界上，不给人家消灭，一定有一种力量。这个力量，就是 总理所讲由思想、信仰发生出来的力量，不是眼看得见的像枪炮武力的力量，而完全是由思想信仰发生出来的。要发生信仰，一定要有一个思想，先有思想，然后纔能发生信仰。大家以为这个思想正确，于是大家共同信仰这个思想，同时，中国要建立在今日的世界上，必要有这样的一个思想，然后，中国纔可以立得稳，中华民族纔可以站得住。因为人人皆有这个思想，有了思想，便可发生信仰，有了信仰后大家纔能同心一致，发生很大的力量。所以中国要建立在世界上，中华民族要生存于世界上，就要有总理所创着的三民主义。三民主义从那里发生出来呢？这一点，尤其是我们教育部的同人，要彻底的明白纔好。我想，有许多教育界的人，他有很好的学问，很能自爱的，还有许多教育界的老前辈〔第450页〕，他们是有品格的，在教育界做了很多的事情，能够真为国家做事情的人也不少。不过，他对于 总理的主义，总是隔膜或不了解。我们教育部同人，须知现在教育的事情，乃是邦国百年大计的基础。现当军事结束之后，如果百年大计的教育没有一个正确的系统，正确的思想，不能使得全国国民了解，信仰三民主义，那末，中国即将真正没有办法，不仅国家要亡，种族也要灭的。因为他不晓得自己国家立国的基础在什么地方，正统思想在什么地方，当然他就不能发生爱国思想。不晓得国家正确的正统思想，当然就没有爱国的中心信仰，因而弄得现代教育，——民国二十年以来的教育，不仅是没有进步，而且一天比一天退步，使得我们总理的主义，到如今还不能发展实现。这不要讲旁的人，单祗讲教育界有智识的人，以及我们教育部各同人，如能研究到底的话，这个思想所有最要紧的地方，都能研究到，那末，他一定要信仰总理的主义，一定要当作总理的主义即是他一个生命，不祗是不能反对，而且始终一致来拥护，来实现 总理的主义。教育部是全国教育的总机关，亦即是确定我们国家百年大计的总机关，我们教育部各位同志，都负有这样重大的责任。我们立国的基础，以后就在教育实施的方针，如果没有一个正确的主义观念，没有一个中心的信仰，教育的效力是一定发生不出来的，那就无论你怎么努力，无论用多少力量，也是没有用的。国家还是不能存在，中华民族也要灭亡。所以我今天头一次见到各位同志，没有旁的话讲，就是将我们 总理的思想发生在什么地方？主义的最要点在什么地方？告诉各位，各位明白之后，假使没有入党的人，当然要赶紧加入，来实行 总理的主义。 总理主义的中心及其发生的所在，戴季陶同志在他着的孙文主义之哲学的基础上说：「中山先生的思想，完全是中国〔第451页〕的正统思想，就是继承尧舜以至孔孟而中绝的仁义道德思想。在这一点，我们可以承认 中山先生是二千年以来中绝的中国道德文化的复活，从前有一个俄国的革命家，去广东问 先生：『你的革命思想，基础是什么？』 先生答复他说：『中国有一个正统的道德思想，自尧、舜、禹、汤、文、武、周公至孔子而绝，我的思想，就是继承这一个正统思想，来发扬光大的。』那人不明白，再又问先生， 先生仍旧把这句话来答核。我们就这一段话，就看得出先生的抱负，同时也就可以认得清楚 先生的国民革命，是立脚在中国国民文化的复兴上面，是中国国民创制力的复活，是要把中国文化之世界的价值，高调起来，为世界大同的基础。」由这一段话看来，凡是真正研究过 总理主义的人，他一定要信仰总理主义，并来实现 总理主义。可惜不仅是我们教育部，就是各部职员也是一样，仅祗看三民主义，没有研究三民主义究竟是怎么样来的，对于主义祗是当作口头禅，有口无心，因而使得主义，不能发生效力。今天到会的教育部各位同志，大家要知道 总理的思想和主义的中心。 总理在共产党十分发展的时候，他就是明白的讲，三民主义不是马克思的共产主义。马克思的共产主义， 总理是批评得他体无完肤。当?共产党加入国民党的时候，他曾明明白白的说，他对于马克思共产主义不赞成。当时共产主义初期输入中国，中国所有的文化道德均有受其打破的形势， 总理在那时候，就明明白白讲，他是继承中国固有的道德文化的思想。这是 总理拿中国的文化，与中国国民自信力量，同世界的恶潮流恶思想来宣战的。大家要知道 总理主义的中心思想，更要晓得没有 总理的主义，中华民族就不能存在于今日的世界上，不能使国民发生爱国思想出来，不能成立国家，中国人更不能做个人。

〔第452页〕

  再讲一句话，我们要晓得 总理的思想，即是继承尧、舜、禹、汤、文、武、周公、孔子以来的仁义道德思想，将之发扬光大，三民主义就是从仁义道德中发生出来。 总理讲这句话是在广西桂林，我当时也在桂林，那个俄国共产党，问 总理的时候，我也在那里。共产党当时祗是宣传，头一次越飞还没有来，那个俄国共产党并不是俄国人，而是瑞士人，也是第三国际派来的。孙先生头一句话答复他的就是，中国有一个正统的道德思想，自尧、舜、禹、汤、文、武、周公、孔子而绝，我的思想就是继承这一个正统思想来发扬光大的。由这一段话，大家可知 总理主义是怎么一个思想，由这点研究下去，想必各位定能彻底明白，而且一定有许多的心得，今后即可拿 总理主义来宣传。我们的教育部，要成为主义宣传的中心机关，各教育同人要照到 总理所定下来的教育次序，教育系统，政治方针，一步步推行到各省。我相信大家如能拿 总理的精神思想做教育正统思想的时候，这种效力不仅可以事半功倍，而且可以早使革命成功。二十年以前教育部同人没有的的确确拿 总理的主义宣传，实为憾事。从二十年起，大家既都晓得 总理的中心思想，便要从这个地方做起来。如能拿 总理最中心最要紧的思想，来做教育系统，中国的教育从此一定更有一日千里的发展，并且可把一般旧的不相干的光是讲尊孔，而不晓得孔子的道理在那里，光是讲旧道德，而不晓得旧道德究竟有什么好处的顽固思想扫除。新的落后的共产党，不晓得中国是怎么一个国家，不晓得国民革命是怎么革法，革命思想是怎么一个思想。我们的民族怎样能够在世界上存在，也将由此而肃清。如果教育部同人都能照今天所讲的话，从 总理的正统思想起头去研究，那些新的旧的反动思想，统统可以打倒他，真正来实现我们 总理的三民主义。〔第453页〕我们教育部负责任的人员，无论那一个，都要精研 总理的遗着，并要身体力行，贯彻到底，来发挥教育的功效，完成革命的使命。
    编者按：蒋公曾于民国十九年十二月九日兼任教育部部长，迄二十年六月十九日辞去兼职。

创建时间：2007-8-8


雪耻救国之道

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十一年

版面原件：第527页，第528页，第529页，第530页，第531页，第532页，第533页

〔第526页〕

——中华民国二十一年五月九日在　总理纪念周讲——

〔要旨〕
        一、纪念五九，须知在帝国主义侵华史中，日本给与我们的耻辱为最大，人人要知耻奋斗，洗雪国耻。
        二、「不自由毋宁死」，在列强侵略压迫之下，我们国家民族不自由，我们就应该一致起来，为国家民族争自由。
        三、我们要排除侵略，救国救民，必须恢复固有民族精神。
        四、日本窃取王阳明哲学——致良知的精神，维新图强，故敢肆其侵略，而我们却遗弃固有的哲学精神，致遭侵侮之耻，能不痛切觉醒！
        五、惟有致良知，纔可以复兴中华，惟有实践知难行易哲学，纔可以打败日本！
〔本文〕
    今天是五九国耻纪念日，同时也是　总理纪念周。我们的国耻，在中国一部被帝国主义侵略史中，以日本给与我们的国耻为最大！除五三，五九，五卅之外，在历史上还给日本割了台湾，占了琉球，灭了朝鲜；而且割地之外，于甲午庚子两役，还索取多额的赔款；在各通商口岸，甚至在我们内地，还设有多处的租界；从甲午以来，同胞们给日本人杀死的不知凡几，无形的经济和文化方面，中国生命财产直接间接被日本帝国主义侵略下的损害，更没有数量可以计算！这些国耻，是从那里来的呢？是不是日本的国土比中国大呢？人口比我们多呢？或者他们民族的精神比我们优良呢？不是的。日本是后开化的民族，三岛的土地比不上我们四川一省大；人口更没有我们这样多。但是为什么我们却反来受他们这样〔第527页〕的欺凌呢？前耻尚未伸雪，到今天我们的东北和淞沪，又受了日本铁蹄的蹂躏，更酿成这种空前的耻辱，这种原因究竟在什么地方呢？中国有五千年文明的历史，有这样好的锦绣山河，和四万万优秀的民族，数十年来，竟遭这小小三岛的倭寇压迫、欺侮，使得中国的国家民族在世界上没有一点地位，这不仅是对不起我们　总理和已经死了的一般先烈，而且反省起来，又那能对得起我们自己！天地父母生我们下来，是不是要我们受人家的欺侮与压迫呢？我想一定不是的。一个人生下来，当然有一个人格，没有人格的人，就不能算是一个人。有人格的人，第一件事就是要知耻，不知耻的人，就是没有人格，不配做一个人。更说不上做一个革命党员，我们今天既受了这空前的耻辱，如果甘于忍受，不认自己是一个人，这亦算了。否则，如认我们自己是父母所生的有人格的一个人，不甘忍受这种侵略与欺凌，那就应该负起责任，去湔雪这个耻辱。古人讲：「不自由，毋宁死」，我们的国家不自由，民族不自由，我们就应该不顾一切，一致起来替国家民族争自由！否则我们一个文明古国，黄帝的子孙，竟伈伈俔俔偷活苟安于今日世界之上，我们还有什么面目见人呢！？要知国耻一天不雪，我们在现在世界上，便一天没有地位，便一天没有面目见人，尤其是我们一般负有保国卫民责任的军人，比旁的国民的责任格外加重。并且要知道，这耻辱也可说是完全由我们不肖的军人不争气造成的！因为我们少数军人自己腐败，懒惰，颓唐，浪漫，畏难苟安，祗顾个人权利，对于国家和民族的耻辱，以及党的耻辱，完全如秦人视越人之肥瘠，漠然毫不关心，这样的军人，如何还能够雪耻救国呢！所以我们要觉悟，要反省，别的不必责备，自问是否可以对得住自己。我们的国家民族既遭了这样空前的耻辱，我们还不同越王勾践一样去卧〔第528页〕薪尝胆，求雪国耻，我们还算得是一个中国人吗？必须每天二十四点钟时时刻刻都要拿这国耻二字记在脑中，不要做过纪念周就算完事，甚至给人家笑骂也无所动于中。我们都是武装同志，我们都是党的军队，受过　总理遗教熏陶的人，如果我们尚不担负这个责任，旁人那里还能够担负呢？我们应该从今天起，尤其当着这个国耻纪念，更要刻骨铭心，如果国耻一天没有湔雪，我们便没有一天可以安乐自由。能够这样上下一心，全国刻苦，勾践十年生聚，十年教训，可以沼吴。我们少则三年，多则五年，也一定可以洗雪国耻，一定使国家和民族达到独立平等的目的！到那时候，我们的责任，纔算是完成，纔对得起　总理，对得起一般死了的将士，以及我们自己的祖宗父母，纔不愧为中国的国民，不愧为国民党的党员。
    雪耻要从什么地方做起呢？就是要从我们本身做起。我们中国人没有国家的思想，没有民族的观念，是最危险的一点。我们必须完全站在国家民族，同党的立场上，团结一致来奋斗。有了诚信刚毅忍耐果敢的精神，然后与敌人抵抗，纔能发生如　总理所讲的以一当十以十当百的效力。纔能打破一切的敌人，完成我们革命的使命。中国人第一件最坏的性质是自私自利，所以成了苟且偷安麻木萎靡，不能奋发自强的民族；又因为自私自利，所以只讲个人主义，争权夺利，把自己的利害，完全置于国家利害、民族利害与党的利害之上，这个毛病的总因，就是国民没有国家与民族的观念。将中华民族固有的民族精神，完全丧失殆尽，所以弄到今日这样的衰弱，几乎濒于灭亡。中国国民如不能革去这个大毛病，就永远救不转来，就永远要受日本人的侵略压迫，没有报仇雪耻的希望。但这毛病，是不是不容易革去的〔第529页〕呢？是不是一定不能革去的呢？我相信如果我们大家都有一个救国家救民族救党的志愿，都知道我们固有的民族精神。是复兴民族的唯一金丹，人人以恢复固有民族精神自任，我相信这毛病就立刻可以革除。我们就从今天起，应该以恢复固有的民族精神自任，我相信这毛病就立刻可以革除。我们就从今天起，应该以恢复固有民族精神自任，拿复兴国家民族和本党的责任，完全搁在我们自己的肩上，有了这样的抱负，所有一切个人的私仇，与个人的成见，自然可以消除，一切个人的利害，自然会放在国家民族和党的下面。无论官长学生士兵，那一个不耐劳耐苦，就是一个亡国奴！那一个要贪乐，懒惰，不能诚信刚毅，也就是一个亡国奴。我们要救国，就先要救我们国魂；要救民族，就先要救民族性。所以必要先从自治，自强，以恢复固有民族精神做起。日本人是一个什么东西？这次在上海作战的时候，我们军队安全撤退了一天之后，他还不敢前进，而且还不知道我们军队撤退的行动。这算是什么军队！我常常说，敌人无论如何强大，我们都不怕的，祗怕是我们自己腐败，自己懒惰，自己将民族精神丧失，没有国家和民族的观念。所以我们要救国，要雪耻，没有旁的方法，就是要大家以复兴民族精神自任，团结精神，统一意志，一致向前奋斗。
    古人有句话说：「攻心为上」，我们要打破敌国，就是先要打击敌人的精神。如要打击敌人的精神，就先要明白敌人精神的所在，所以我们要知道：日本人之所以能立国，而且能到今天这样强横的地位，竟然做了世界上五强之一，从前已是割我们的台湾、琉球、朝鲜，今天且来侵略我们东三省，和侵略我们上海，不是别的，完全是拿我们中国的东西，来打击我们中国。他拿了我们什么东西呢？他除了新〔第530页〕发明的潜水艇，飞机，新的科学，是从欧美学来之外，其它所有的东西，统统是学我们中国的。尤其是学我们中国的精神——哲学——就是窃取王阳明的「致良知」与「知行合一」的哲学之唾余。日本自从所谓明治维新以来，无论海军军人，陆军军人，从他天皇起直到他的兵士，以及凡受过教育的国民，统统拿「致良知」三个字做他们的民族精神的哲学基础，所以他能够尚侠好义，忠君爱国，今天能够在世界上称雄，能够侵略我们中国，压迫我们中国。而我们中国人，自己有这样好的宝贝，有这样好的武器，却完全视如粪土，弃之如遗，反让他学了去，拿来打我们中国；这就是日本人拿了我们中国的民族精神，而反来消灭我们民族精神，这真是最伤心的一件惨事！
    反转来看我们中国人今日的腐败，懒惰，麻木，颓唐，自私自利，偷生怕死，不肯牺牲，不爱国家，不知廉耻，就是不能「致良知」。就是不能「知行合一」，亦就是不能实行「知难行易」的哲学。日俄战争的时候，因为日本军人能致良知，就不怕死，所以能战胜帝俄，又因为日本的人民能致良知，能爱国家，能服从法令，能严守纪律，所以他的国家，便能够强盛。良知是我们个个人都有的东西，天地父母生我们下来，是一个人，凡是一个人，一定都有良知。我们能够知道善善，恶恶，能够知道这个是好的，那个是不好，这个是可以做得的，那个是做不得的，这就是良知。个个人都知道什么事可以去做，而偏不去做，什么事不可以去做，而偏要去做，譬如腐败，懒惰，自私自利，卖国叛党这都是人人都知道是不好的事情，不应该做的事情，而偏要去做，这就是不能致良知。因为中国人不能致良知，所以国家民族便弄到这步田地！但是日本人到现在，所谓致良知三个字的精神，亦已经慢慢地堕落下去了。〔第531页〕为什么他这种精神已经堕落下去了，而我们还不能打败他，他还能来侵略压迫我们呢？这即是由于中国人太不能致良知的缘故。日本人知道爱国，而我们不知道爱国，这就是我们不能打败日本人，而反要被日本人压迫的缘故。所以我们要晓得，「惟有致良知纔可以复兴我们的中国，惟有致良知纔可以打败我们的敌人」。我们要复兴中国，要湔雪耻辱，并不是很难的事，日本拿我们的武器——「致良知」的精神来打我们，我们祗要能够恢复我们固有的精神，仍就可以拿我们的武器去打倒日本。下一星期，要对你们讲致良知与我们总理知难行易的道理，今天我先提了头，你们且先记住；我们惟有用致良知三字，纔可以雪耻，纔可以救国。
    现在我们且把眼前关于公的方面的日常事物来说说；无论在学校里，在军事委员会里，在各机关里，一切主管长官，所用的职员，是不是个个人能够克尽职责，能够爱护公家对象，如同爱护自己的一样。公共对象是什么？就是我们国家的一切工具，我们如果不爱护公共对象，就是不爱护国家。就人的方面说，任用职员，不管他有没有学问能力，他的态度行动，像不像一个军人，也一切不管，甚至不能称职，不能尽责，乃至影响一切公务不能推进，中国之所以降到今天这样贫弱，一切人事不能整理，原因就是在此，这就由于不能致良知。以后各人自己要问一问，我们是不是有这毛病？如果我们知道我们的毛病太多了，我们便要本?我们的良知，立刻去改正纔好。
    再把我们学校里情形来看，大家学生的精神，在天晴时表面上还好一点，下雨、下雪时，就格外的不象样子；穿了雨衣，不扣扣子，戴了雨帽，不戴军帽，这完全不是个军人的动作，不像受过教育的军〔第532页〕人，这完全是我们军界的罪人。表示军人最荣耀的是什么？就是军帽军服，因为军帽并不是任何人都可以戴的，所以你戴了军帽，穿了军服，不成样子，就是我们军队的罪人，也就是丧失我们国家的体面。以后务要打起精神，改正过来纔好。
    卫兵不是随便的新兵可以做的，一定要有常识，很老练，懂纪律，要卫兵尽职，军风纪纔能不坏。现在的卫兵，尤其是卫兵司令，完全没有常识，不照规则，不肯勤劳，帽子可以随便不戴，勤务兵随便给他出去，钮子都不扣，站队也站不齐；职责在什么地方，也不知道；你们要知道维持军纪风纪的要点，必须要先从卫兵的教育严格下手，始能办到；此后各机关学校，最紧要的就是整顿卫兵。尤其总值星官，格外要负责去整顿，卫兵关系军队的生命，无论官长学生，统统要守卫兵的规则，统统要尊重卫兵，不能说卫兵的阶级比我小，就可以随便轻视他，有许多人进来，卫兵向他敬礼，官长却不还礼，这是绝对的错误，简直失了官长的体统。
    我们要整顿一个军队，不仅要在形式上去注意。我们要整顿军队，一定要在精神上，内容上，非战斗员中间去注意。这样整顿军队纔可以整顿得好。如同扫地一样，一定要从房子四角扫起，不要在地中间扫扫就算完了。整顿军队也是这个道理，一定要从军佐夫役，如经理，军需，看护，火夫，勤务兵，甚至在一切马夫挑夫等夫役上整顿起来，然后再来整顿其它员兵，必须这样，纔可以整顿得好。
    以上所讲的，大家不要以为是无关大体，不值得注意的事情。要知道洒扫应对，穿衣，吃饭的小节，无事不与军纪风纪息息相通。中国人完全讲表面，不讲实在，讲空话，不讲实行，所以一切没有精神〔第533页〕，所以国家弄不好，我们要雪耻，要复仇，要救国，就要脚踏实地，从精神上，实际上，内容上做起。现在一般办事人同主管长官，最大的毛病，就是祗做表面的工作，上层的工作。不能贯注到下层去，尤其不能贯注到身心去——致良知的工夫，实在是大家应该省悟为目前救国最重要的工作。
    我们从前在学校里，先生教我们祇知操课，祗知立正，开步走，射击，祗知道在讲堂听典范令，从来没有人教过我们将来出去一定要注意司务长，勤务兵，火夫，马夫，或是从洒扫应对，衣食住行，身心上很小的地方去注意做人；所以今天特提出来对你们一般学生和官长讲解这致良知的道理。我祇是从很粗浅的地方说起，但作事就是要从粗浅的地方做起，不从粗浅做起，就是不澈底，就是没有根本。一般学生如果要做一个爱国者，做一个革命军人，一定不要学只讲表面形式，和一些好高鹜远的习气，这种习气，完全是害己的，譬如扫地一定要从四角扫起，然后扫到中间；练军队，也一定要先从勤务兵，伙夫，马夫，卫生队马匹练起，以至练到他们的身心。这种教育，旁的学校，旁的教师……没有讲过的，我相信惟有我才能够注意于此，传授于各学生。如果我们的军队不从这下层乃至从身心上注意起，那末，军队就永远不能建立的；国家也永远不会强盛，终久要给日本人灭亡的。总之，我们要雪耻，要救国，须要从根本上做起，从小而粗浅的容易的地方做起。雪耻与救国并不是难事，祗看我们有没有这自强自立从身心做起的决心。

创建时间：2007-8-8


怎样才是军人

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十一年

版面原件：第652页，第653页，第654页

〔第652页〕

——中华民国二十一年八月一日在牯岭对八十八师全体官兵讲——

〔要旨〕
        要达到保国卫民的目的，才算完全的军人。
        要站在民众的立场上，不踰越纪律的范围。
        军人要战死才有意义。
        勿毁灭了自己的荣誉。
〔本文〕
    今天我提出「军人」两个字和大家讲一讲。谈到「军人」，他穿的军服，戴的军帽，显然的表示，和普通一般人是有分别的。它为什么要有这样的分别呢？因为农人耕田，工人作工，商人经商，所谓农、工、商，这都是一种职业。至于军人呢，便不是一种职业而是一种义务，这个义务，是对国家对民族尽的责任，换句话说，就是保国卫民是军人的责任。就普通一般的人说，他们祗要能够努力从事于其职业，便算一个好百姓，既不必有特别的表示，也不必穿特别衣服。惟有我们军人，不光是尽了义务，便算了事，必得达到了最终的目的！保国卫民！才能算做完全的军人。我们穿起军服，就是表示对国家来尽义务，论理是应该非常的荣耀而且是应该得到民众的尊敬的。然而事实上却是不然，现在的老百姓，看见军人就讨厌，「军衣是老虎皮」！「军人的丘八」！像这些不堪入耳的话，时常从老百姓的口里传到我们耳朵里来，至少可以证明老百姓确确实实存?一种鄙视军人的心理，这是多么不好的现像呵！不过老百姓为什么会这样讨厌我们军人？我们军人有些什么地方会这般惹人厌恶？这里，我们就不得不反〔第653页〕求诸己了。
    军队本来是有组织而且有很严密的组织的团体，无论每一个军人的行动乃至团体的行动，随时随地都有纪律在范围他。但是现在的军人，最大多数的行动，都超越这个范围以外，因此便不免发生骚扰百姓的行为。譬如说我们到某地驻防，于是这个问老百姓借桌子，那个借凳子，不管老百姓同意不同意，拿起就走，这是一种很普通的事体，其实就是骚扰老百姓，换言之，就是违反军纪。又如军人到外边去，感觉得天气有些炎热，便把军衣解开甚至脱下军衣，满街乱跑，这就是违反风纪，此地不过简单地举两个例，事实上现在的军人，诸如此类的违反军纪和风纪的行动，实在触目皆是。我们军人原来是卫民的，现在却来扰民，这如何能引起民众的尊敬？再说军人是对国家尽义务，负责任，疆场杀敌，死都不怕，何能怕热？假如我们处处能够遵守纪律，那末老百姓将尊敬之不暇，何至于望而生厌？还有一个最明显的事实，就是我们过江的时候，轮渡上的老百姓，看见军人，往往远远站开，这是不是讨厌军人？想必各位都能明白。所以我今天特地提出这个问题来告诉各位，希望各位自己反省一下，同时希望各位要站在民众的立场，一举一动，都要在纪律的范围以内，不可有丝毫踰越的行为，并且随时随地，都要自己尊重自己的人格，提高自己的地位，互相勉励，互相督责，免得因为少数人不守纪律，影响全体的名誉。这是第一点。
    其次，听说八十八师最近很多逃兵，并且枪毙了好多，这是极不好的事件，刚才说过，我们军人是对国家尽义务的，所以我们应该本?为国家尽义务的精神，抱定很大的志气与决心，以达到保国卫民的〔第654页〕目的，无论如何劳苦，都祗有坚持忍耐，勇往迈进，否则受些劳苦，就去逃跑，这不但是没有志气没有人格，并且有玷于「军人」了，这种玷辱军人的不肖士兵，如果抓到，一定枪毙。我们军人，惟有在火
线打死，才算最有意义，至于因逃跑而枪毙，那就太没价值了。况且八十八师，是有很光荣的历史的军队，八十八师的士兵，也都有荣誉，像这类逃跑的士兵，自己毁灭了自己的荣誉，虽不足惜，试问逃跑出来，还有几多比较八十八师更光荣的军队，容许他们安身呢？希望各位，第一，要知道逃跑是有干法纪。第二，要保持自己的荣誉。因此，才能立定志气，刻苦耐劳，才不至于中途逃跑，这是又一点。

    现在八十八师二六四旅，已经出发前方，留下第二六五旅，及直属部队在此地集中训练，这是很难得的机会。本来上面有命令要你们全师开出去，我因为看到各位的本领还没有练好，所以才请求把各位集合训练。我的意思，想把各位练成和总司令所说的同铁汉一般后再开到前方去，希望各位在这个时候当中，努力学术，有一天尽一天的力，得一天的益处，有一刻尽一刻的力，得一刻的益处——这是第三点。
    归纳起来，第一各位要站在民众的立场上，一举一动，都要纪律化。第二，要立定志气不可逃跑。第三，要努力求学术科的进步，以上三点。希望各位切实做到。

创建时间：2007-8-8


怎样刻苦耐劳

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十一年

版面原件：第490页，第491页

〔第490页〕

——中华民国二十一年四月十一日对八十九师全体官兵讲——

〔要旨〕
?1﹑把我们的一切，贡献给革命事业。
?2﹑恶劣的环境，往往可以改造人生。
?3﹑骄妄的意志，可以消靡精神、堕落志气。
〔本文〕
    上一次同大家所讲的话，第一点是精诚团结，第二点是刻苦耐劳，各位官长士兵，想必都已明白了，今天我再把刻苦耐劳的意思，同大家说一说。
    我们的部队，除少数人在外面担任勤务以外，多数都在此集中训练；在此地训练的部队，每天的操课，当然要比担任勤务的时期为多，大家不要因为操课较多，便以为过于劳苦，尤其不要因为受不了劳苦，便想逃走，或干出其它种种不名誉的事体。要晓得我们革命军人，是不怕劳苦的，如果怕劳苦，就是没有志气，就不配做革命军人，更不应该到这个地方来。既然来到这个地方，就应该立定志气，什么苦都要吃，什么劳都要耐，要把我们身上的一切，都贡献到革命的事业上去，这才配做革命的军人。
    这次我们十九路军，在上海同日本人打仗，日本的队伍，人数比十九路军多，军械比十九路军好，然而十九路军能够同他抵抗一个多月之久，并且屡次打败他，屡次杀得他片甲不回，这是什么道理呢？就是因为十九路军的官兵，个个都有革命的精神，个个都能够立定志气，他们在前线上，莫不视死如归〔第491页〕，这就是革命精神的表现。从一月底战争开始一直到三月初退守第二防线为止，这一个多月当中，他们无分昼夜，奋勇当先，这就是立定志气的表现。
    从前日本人同俄国人打仗，俄国的军队，人数比日本人多，军械比日本好，结果，终于被日本人的精神和志气克复了。我国现在的环境，比日俄战争时期的日本还要恶劣，而日本现在的态度，却比日俄战争时期的俄国还要来得骄妄；我们要晓得，恶劣的环境，往往可以改造人生，迫?我们打起精神，立定志气和环境奋斗，去脱离恶劣的氛围，日俄战争时代的日本，就是这个例。我们更要晓得骄妄的意志，祗有一天天的消靡精神，堕落志气，结果没有不失败的。因此，我们可以断言，假如我国的军人，个个都能够和十九路军一样，打起精神，立定志气，去和骄妄的日本决战到底的话，最后的胜利，终久是属于我们的。不过，这里有一点，我们须得认识认识，就是：精神要如何才能打得起？志气要如何才能立得定？古人说过：「一番精神，一番事业」。又说：「有志者，事竟成」。这是说我们要想成就我们的事业，必须有精神，有志气。说到精神这件东西，本来是愈用愈出，但是不经过刻苦耐劳的阶段，决然是打不起。至于志气呢？自然是人人都应该有的，但是不经过刻苦耐劳的阶段，也决然是立不定的。进一步说，我们革命军人，必得打起革命的精神，立定革命的志气，才能成就革命的事业，而要打起革命的精神，立定革命的志气，又非刻苦耐劳不为功。换言之，刻苦耐劳，就是成就事业唯一的出路，各位官兵，如果想做事业的话，首先要抱定刻苦耐劳的决心才是。

创建时间：2007-8-8


整理军队、统一军事

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十一年

版面原件：第483页，第484页，第485页

〔第483页〕

——中华民国二十一年四月二日在高级军事会议开会讲——

〔要旨〕
        一、注重组织和训练，对日作战定操胜算。
        二、军队不整理，军事不统一，革命必不成功。
        三、日本的侵略，必然日益尖锐化，我们要以最大的努力，用最秘　密的方法，整理军队，统一军事。
        四、德国强盛的先例，就是我们的榜样。
〔本文〕
    自从上海战事发生，直到现在为止，觉得我们军队的长处和短处，都有研究并求进步的必要。由于上海战事的教训，更加可以证明，我们军队平时组织的缺乏，训练的不够。要是今后我们能加意注重组织和训练，相信中国军队与日本战争，必有操胜算的把握。但是从十三年起，因为中国军队不断地忙于扫除革命障碍与努力革命统一的工作，以致没有整理的时间，也没有整个整理训练的计划，这在我个人，认为是应该引咎与抱歉的事情。
    几年以来，我作最高军事长官，如果早能将军队整理得好，相信这次和日本作战，不致弄成目前的状况，至少可以减少对日战事的困难。所以今后如果环境容我稍有整理的时间，必须克尽责任，尽我们所有的精力与才力，竭全付精神以整理我们的军队。
    无论那一个国家的革命，都是要先整理军队，先求军事的统一与进步。军队不能整理，军事不能统〔第484页〕一，革命必不能够成功。
    国家危难到今日这种地步，不论和平或战争，日本对于我国积极侵略的计划，必更尖锐化。这个时候，我们若是不能抵抗日本，中国就没有希望可以独立起来。所以我们应当努力整理军队、统一军事；而且还要想出秘密方法，来改进我们的军备，充实我们的力量，使敌人不能意料，然后一旦作战，我们才有操胜算的把握。若不能做到这一点，中国仍不能独立，革命也不能成功。
    从前的德国，正和中国现在的情形一样，他们在未统一之前，法国奥国都是时常挟制他们，欺凌他们，后来德国用了很多方法，整理全国军队，统一国内军事，而且还使用秘密的方法，比如秘密实行征兵制，避免敌国的注意，出敌国所不备，一到战争的时候，德国便与奥法决了胜负，终于战胜敌人。
    比利时也是这样，当他们国势不振，时被强邻压迫的时候，全国都是卧薪尝胆，力求军备的扩充与进步，到战事发生的时候，比国竟能发出出人意外的力量，卒使国家趋于兴盛。
    今后我们对于日本，一切进行都是非常困难，因为我们如果稍有整理，或者能使全国军令统一，国防建设日趋巩固，日本必会使用各种方法，来阻碍我们的进行，破坏我们的统一，这是我们可以料定的。
    但不管日本如何阻碍破坏，我们的一切进行是不容稍缓的。本来想待上海战事结束以后，召集大家来讨论，因为在上海事件解决之前，还有几天余暇，所以便召集各位来会议。我们有一天时间，就应整顿一天军队，虽则时间不许可从长计议，但也得赶紧计划。所以今天特召集在前方及预备动员的各将领〔第485页〕，来此讨论最近整理军队的方案，如果要东三省问题能够得到相当的解决，当然必定要有相当时间与一整个的计划来实行，故现在虽仍是战事时期，也应讨论整理方法，不必一定要等到战事解决以后。
    今天召集各军长师长来此开会，须将各军师本身的弱点或弊病报告出来，然后研究改良和整理的方法，亡羊补牢，正未为晚，这是召集此次会议的重要意义。

创建时间：2007-8-8


整理土地是我们国计民生一个生死关键

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十一年

版面原件：第666页，第667页，第668页，第669页，第670页

〔第666页〕

——中华民国二十一年十一月十五日对中央政治学校

地政研究所开学讲——

〔要旨〕
        一、土地为国脉民命之所系，必赖良好的制度来管理支配。
        二、说明地政研究所的创办目的。
        三、古今中外的土地制度，均应深刻研究，以作为改革土地问题的参考。
        四、我国农产不能自给之原因。
        五、改革土地制度，必先培养土地行政干部。
        六、清丈土地，为进行土地制度改革之首务。
    七、地政干部必须深入民间，因此，每一干部均须具有纯洁坚贞的人格，去感化民众，去转移颓风。
〔本文〕
    今天是地政研究所开学的日期，我因为三省的剿匪工作，虽已达到初步的成功，但是收复匪区一切善后事宜，还要积极的督促进行，所以不能够亲自回京训话。因此把我平日对于土地问题的感想，写点出来，以作诸君研究的参考资料。
    本来土地这样东西，是造成国家的基本所在，是一国人民生活的资源所在，如果没有良好制度，来管理支配其间，那么，大则酿成国家的纷乱，小则陷溺人民于贫困。现在中央政治学校开设地政研究所，其目的就是研究土地行政一切事宜，要如何组织办理，才适合国民的生活，适应现代的环境；换句话〔第667页〕说，我们急需研究的内容，一种是土地的制度，一种是改革土地制度的技术。
    说到土地制度，我国本是世界最古的农业国家，在二千余年以前，就有相当完备的土地制度。譬如孟子所说夏、商、周三代的井田制，和周礼上所记载的井田法，在当时国家对于土地的管理支配，都已经有了极完密的、极完整的方法。到商鞅废井田，开阡陌，施行土地私有制，于是富者得逞兼并，贫者不赡衣食。故在汉时，自董仲舒以后学者，多数主张限田，以谋补救，很为后来谈土地政策者所宗；后来北魏、北齐的计口授田，陈义尤高。我国这些土地制度，沿革历史甚长，极应该下一番深刻的研究，拿来做我们改革当前土地问题的参考。
    在欧洲各国的土地问题，虽然晚近渐趋解放，但各国所采取的制度和政策，也还是参差不齐，有若干国家封建遗传的大地主，尚且存在。惟有苏俄实行土地国有，东欧各小国又多采用一种均地政策，把大地主所有土地，加一种最高额的限制，超过限额的土地，即由国家代为卖给农民，付价方法，大半是把土地作担保，发行土地公债，交与地主，更从买地的人征收同租额一样的农产物，分年摊还，有时比租额还要减轻。这许多办法，大抵每一项都经过无数经济学者同社会主义者长期不断的研究，然后才产生出来的；他们各别施行的过程和结果，我们也应该认真体察，拿来做我们实行土地改革的前车之鉴。
    最可注意的，就是我国现在情形，在表面上看虽然还是农业国家，但实际上连米、麦、砂糖、棉花、棉纱、烟草等等，纯粹农产品或粗制品，近年竟完全仰仗国外供给，仅仅这几种物品输入的价值，每年已达五、六万万两，几抵入超全部数目。这种经济的国难，是何等危险的现象，比较我国从前时代一〔第668页〕切生活必要品的需要，可以闭关自给，真是天渊相隔。这决不是我国土地古腴而今瘠，或是农民昔勤而今怠。其中原因，固然一半是战事不息，贻害农民，不能安居乐业所致；一半也是土地制度不良，和生产技术落后，不能适合现代的环境，以致一般农民遭受经济侵略的压迫，不唯没有向上的发展机会，而且一切生产能力，反愈趋退化。所以我们要想从垂绝之地，打开一条生路，非参酌右今中外的成规，来创造一种新的土地制度不可；尤其我国幅员太广，各地情形不同，更非因地制宜，统筹兼顾不可。
    此次豫鄂皖三省剿匪总司令部，对于剿匪区内土地问题，曾经颁布三种法规：第一种叫农村土地处理条例，关于土地限额分配及业佃关系等项，都有相当规定；第二种叫屯田条例，关于荒废地区及农村安全，都有切实的补救和永久的保障；第三种叫农村合作社条例，关于农村组织及生产促进，尤有精密的设计和实施的方法。除开第二种屯田条例系因特殊情形所制定，在极少的县区分别试办外，至于土地处理及合作社两种条例之中，则一方根据国情，采取小农制的方法，逐渐推进到佃农变为自耕农，以期达到　总理耕者有其田的目的；一方又鉴于我国小农耕作之困苦而不合理化，更于合作条例中采用现代集产农场的精神，实行利用合作社制度，来扩张生产的效能。酌古准今，截长补短，自问对于我国紊乱的土地问题，差可得折衷适宜的解决。不过这些条例，大都成于仓卒之间，其中疏漏欠缺的地方，当然难免，我很希望诸君利用长久时间，集思广益，更下一番深切研究，创造成功一种最精密、最完善的土地制度，以作国家将来解决整个土地问题的蓝本，那纔是开办本班最大的成功呢！
    其次，世间任何制度的成功，必定先有一班技术人材的养成，纔能够推行尽利。我们要想改革土地〔第669页〕问题，也当然理无二致，需要的技术，就是土地法上所规定的地籍测量、地质探验、土地登记三件事务，这都是整理土地田赋的不二法门。我国自宋、元、明、清以后，采用这些方法的也随在可见，如王安石行的方田法，明洪武编的鱼鳞册，其目的都在整理赋税，平均民众负担；可是因为测量探验的技术不精，或者根本失败，或者收效不宏，延及后来，官册渐佚，转让愈繁，一切田赋土地实情，简直无从稽考，全恃催科胥吏，一手遮天的以讹传讹，以至有田无税，有税无田，或田多税少，田少税多种种弊端恶习，都相缘而生。到了今日，田赋一项，可算是全国最大的弊政，如果再不彻底整理，无论将来改革的土地制度如何精良，总是无法通行。
    譬如没有切实丈量探验登记以前，一切亩数、土质、生产等项，根本不能准确，或竟无从知晓，对于实行限额分配等事，当然更是无从下手。所以本所的开办，就是要造成一班人材，能用这新的科学技术，来实行整理土地的使命，来做改革土地制度的基本干部，将全国土地广袤、腴瘠、所有权等等，一一加以精密的测量，鉴辨登记，作整个而有系统的表册薄籍，庶几全国土地情况，莫不一览无遗，不但贪官污吏，再不得营私舞弊，土豪劣绅，再不得隐匿取巧，那时我们就要推行新的土地制度，也就可以按图索骥，处分恰当，不致再有暗中摸索的苦衷了。
    而且常闻土地专家谈论，我国土地如果实行清丈之后，田赋收入，比较现在可望多加二十倍，即每年可望收入二十万万元，岂不是于国家财政大有裨益，那时候一切政治、工商、建设事业，何患不能积极兴办。我们从种种方面观察，都可以证明土地整理，是我们国计民生一个生死关键。如此看来，诸君〔第670页〕所负的责任，又是何等的重大呀！
    本所开办的目的，和诸君前途所负的使命，已经说明一个大概了。最后我还有几句话，就是学术的研究，固然要奋斗努力，人格的修养，尤其要认真锻炼。我们最痛心的，是近年以来全国学风，日趋淫靡叫嚣，照此下去，势非使国家人才破产不止，政治前途，实是危险万分。我希望诸位来到本校，接受训练，除努力所学，以格物致知之外，最要紧的，应该痛下诚意、正心的工夫，来树立各人自修的正气。管子说：「礼义廉耻，国之四维，四维不张，国乃灭亡。」要知道礼、义、廉、耻四个字，就是要从诚意、正心才能得来，有了这种根据，然后做事才能刻苦精进，服官才能廉洁不苟。所以大学上从修身、齐家以推到治国、平天下那个程次，可谓丝毫不错。这层理论，　总理在民族主义第六讲中已有极精辟的发挥，不必再行多讲。
    不过此外还有一种涵义，即是诸君将来毕业之后，都是深入民间的先锋，如果各人都具有纯洁坚贞的人格，去和民众接近，便能逐渐感化，转移颓坏风气，使一般民众，皆能守礼尚义，勉廉明耻，造成一种普遍坚强的民族精神，那么，对内便足确立民治的基础，对外便是团结御侮的力量。诸君如果悟到此层，知道今日锻炼自己的人格，便是为国家民族前途而奋斗，自然会觉得责任重大，应该动心忍性地去努力了。
    话已说得很多，甚愿诸君举一反三，逐处去体会，去实行，将来诸君学术、人格成功之时，也就是我们国家民族转机向上之日。对于诸君期望的殷厚，真非等闲可比啦！

创建时间：2007-8-8


中国的立国精神

（要抵抗日本帝国主义先要抵抗
日本武士道的精神）

--------------------------------------------------------------------------------

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十一年

版面原件：第598页，第599页，第600页，第601页，第602页，第603页，第604页，第605页，第606页，第607页，第608页，第609页，第610页，第611页，第612页，第613页，第614页，第615页，第616页，第617页，第618页，第619页

〔第598页〕

——中华民国二十一年六月六日在中央军官学校讲——
（二十八年五月校正）

〔要旨〕
        一、日本帝国主义的精神——是武士道。
        二、武士道的精神是什么？
        三、中国要抵抗日本帝国主义，先要抵抗他武士道的精神。
        四、我们抵抗武士道唯一的武器是什么？
〔本文〕
    戴季陶先生上周讲演的民生哲学系统表，同孙文主义哲学基础，是对于　总理遗教，最有体系的说明。这本哲学基础的书，便是戴先生着的，这个民生哲学系统表，也是他自己立出来的，要是详细的讲个明白，那一点钟的时间当然不够，所以上星期仅讲到伦理方面，还没有讲到政治方面；至于政治方面，若照这个系统表讲下去的话，那就要讲整个的三民主义了。三民主义就是我们中华民族精神的具体表现，非有更长的时间，不能讲下去。我们要知道，孙文主义的哲学基础，可以说是三民主义最中心、最基本的一个基础。我们现在有很多关于党义的书籍，　总理也有很多的遗教遗训，虽然不能够全部的给他一句句背出来，但无论那一种学问，归纳起来，一定可以「博学约思」，成功一个简要的系统，可以〔第599页〕随时供给人人体察的。民生哲学系统表，就是从博大的三民主义中，把它约而精之，成为一个简明的系统，这个表是很要紧的，我们不要忘了。祗要看过这表的大纲节目的人，大概就知道是不会错的；而且无论政治方面，伦理方面，从　总理起以至于几千几万年后，亦不能离开这个道理的。我相信古今最完美的哲学，莫过于此，所以要大家格外的努力研究与实行。
    本来我上星期就是要动身到汉口去，后来因为有一点事情没有办完，尤其我答应在学校里讲日本武士道，还没有讲过，所以我特为延期到星期一演讲以后，纔起程赴汉。
    日本武士道的大略，已载在党军日报，和军事杂志上，你们大概总看过了。「武士道」的历史，虽然是在我们宋代——即日本源赖朝的时候就有的，但是到了德川幕府之后，明治维新的时候，却格外的兴盛风行；他们是拿了武士道来提倡日本的民族精神，造成了他们的「大和魂」——日本的民族灵魂，所以武士道就是他们国家民族的真精神。你们看过这篇文字（见附录），一定感觉到它很散漫的，没有像我们的民生哲学的有系统，可以具体的立成一个系统表出来的；若是拿日本的武士道到中国来应用，更是完全用不?的！我今天所讲的话，并不是说我们要学日本武士道，来复兴中国；但是我们要立国，要抵抗敌人，就先要认识敌人的精神，和他们立国的基本。所以我们要抵抗敌人，不仅在乎枪炮军械要比敌人一样精良，而且必先要彻底明了敌人的立国精神的所在，要攻到敌人的心坎里去。所谓知已知彼，百战百胜，就是这个道理；　总理常常引用孙子「攻心为上」一句话的意思，也就是这个道理。我们要攻敌国，一定要先攻他的心，仅是得到他的城池，捕获他的俘虏，都没有用。无论那一个学生都要记住这句〔第600页〕「攻心为上」的格言，尤其要知道日本侵略中国的精神在什么地方？这是比研究什么战术兵器都重要！我们今天讲日本武士道，就是讲他立国的民族精神。我们现在要抵抗日本，战胜日本，湔雪国耻，报复国仇，先决条件就是要能够攻到他的心里头去；如果攻他的心，就先要研究他的心之所在，更要研究他的心的内容，也就是要研究他的民族精神寄托在什么地方！今天所讲，日本民族精神寄托的所在，就是武士道。式士道发生时期巳是很久，但它的发扬，却在德川幕府时代，而昌盛于明治维新以后。在我们中国人看起来，这完全是封建遗物，不过是养成人们封建思想的东西，决不能造成一个现代新的民族国家的精神。我们并不承认武士道可以拿到中国来做一个立国的精神，我们中国自有建国的精神，用不着去模仿人家，更用不?去学日本截我国儒道之余唾所成功的武士道。可是我们要知道他的武士道是从何处产生出来的？武士道的发源、起因，又从那里来？这些，我们一定要弄个明白。他为什么叫武士道？
为什么士道上面加一个「武」字？因为从前日本原是我们中国的儒道，所以只有「士道」两个字。后来因为他国内一般藩阀武人，尽量拿了他的武力，去做他割据分争、祸国殃民之事，把他们从前在中国学去的所谓「士道」，就是读书人的道理，都不讲求，因此士道之上，特加一个「武」字，表明一般武人亦要统统懂得「士道」，所以纔于「士道」之外，有一个武士道。武士道这名词的发生，就是他们恐怕武人不懂道理，所以特别提倡，不仅是文人要知道这士道，而武人更要知道，所以叫做「武士道」。简单说，日本人之士道，就是中国的儒教两个字，士就是讲儒，道就是讲教，士道就是一个儒教。所以我们晓得，武士道乃是儒教中残余的东西，片断的被日本截取了去，做他们的霸道的民族精神！儒道本来〔第601页〕是整个的我们中国王道的民族精神，却被日本人片断的拿去做他们的霸道的民族精神；而我们自己有民族整个精神所在的地方，我们自己却毫不注意。人家只把我们儒道残余的东西拿了去，就可以当做宝贝，成为立国精神，到今天居然用这种精神来侵略我们中国，割台湾，灭琉球，并朝鲜，侵占我们的东三省！真是使人痛心之至！
    上面是说武士道的来源，大家可以知道，武士道的道理，不过是这样的一个东西，没有什么稀奇；也不是他们日本固有的宝贝，而是中国旧货被他们偷去，成了他们的民族精神，居然敢用来侵略我们中国；而我们中国自己固有的东西，反自己来抛弃不要，给人家偷去，让人家用他来压迫我们，你看可惨不可惨！可耻不可耻！我们简单的讲，现在国家到了这样衰弱的程度，社会、经济，到了这种破产的地位，人心到了这么麻木不仁的时候，这原因是什么呢？就是因为我们自己把固有的美德，很完备的立国治国的精神，很好的主义，统统都抛弃不要，只会今天东拉一点，明天西扯一点，不仅是忘了自己固有良好的立国精神，而且忘了他自己是一个人，更忘了他自己是一个中国人！所以弄得我们的民族道德精神，丧失得一丝不留。如果一个人没有精神，虽然活?，也如同死了一样；国家失了他的灵魂——精神，名义上虽然存在，实质上也同亡了一样。现在社会破产，人心麻木，纪律荡然，秩序纷乱，毫无廉耻，不讲信义，这原因在什么地方？完全是因为我们的立国精神死了。如果我们再不想法子挽救，复兴我们的民族精神，那么灭亡就在目前！
    所以我们知道，一个国家的精神——民族精神之重要如此。民族精神失了，国家就有若无，存若亡〔第602页〕！如果有了这民族精神，即使国家灭亡，也可以复兴起来！所以我们不怕日本人怎样侵略，而只怕我们自己没有民族精神。
    我前几星期讲，王阳明「知行合一」的哲学，就是被日本人拿去做了他的武士道的精神。武士道的内容，没有旁的，简单说，明治维新以前，德川幕府时代，他们就拿中国程朱与陆王等学说来研究；有些士人是讲程朱之学，有些士人是讲陆王之学，结果就对于王阳明的「知行合一」学说有了所得，就是说士道不仅是知，还是要来行。他们得了致良知与知行合一的学说，做他们的立国精神，他们就拿这个动的哲学来侵略别人的国家，最初的第一步就是提倡征韩论，这就是王阳明政治哲学的唾余，竟造成功日本为侵略的民族。实在说，王阳明哲学是非常之有价值的，他在儒教中间，诚是别开一个生面。他因为当时中国民族麻木、消沉、散漫、萎靡，只讲玄学、玄教，尽是讲，而不去行，这实在是亡国灭种的现象。他目睹当时中国人的民族思想那样衰弱，精神那样消沉、颓唐，将来一定要崩溃灭亡；他知道当时之所谓儒教，只注重静的一方面，而不能提供动的哲学，仅仅向静的方面发展，大家伏在桌子上翻死书本，而且互相标榜，弄得门户之见，非常之深。所以到了明朝危亡，满清己经侵入关中的时候，而一般儒者，还有很多党派的对立，互不相让；这样读书人，读了几句死书，只会空谈理学，弄到自相残杀，而对于敌国外患怎么样抵抗？民族精神怎么样复兴？却一些不问。王阳明的眼光，当然超过他同时代的一切读书人，他虽未到明末时代，但他早己看见中国民族将来不得了，一定会给外族来侵略，所以他到后来专提倡动的哲学，而批评静的哲学。但是中国陈腐理学，积重难反，王阳明的哲学仍旧不能风行〔第603页〕到底，反被日本人看见，倒拿了王阳明「致良知」「知行合一」哲学的片段，马上实行起来，到现在成功一个侵略的民族。可以说，日本民族之有今天，完全是从王阳明哲学片段中所得的教训；也可以说，他们是截取了中国儒教中片段的一段，纔变成了一个侵略的民族。我们中国是怎样？如果把王阳明「知行合一」的哲学，同我们　总理「知难行易」的哲学，成立一个立国的精神，是不是会变成一个侵略民族？我相信中国人若是拿几千年遗留下来固有的民族道德，以阳明「知行合一」动的精神，再加上总理「知难行易」行的哲学来阐明，融会贯通为一种新的民族精神，我相信中国一定不会做侵略的民族，他一定是一个世界上的和平之主！而同时也至少可以保障我们国家、民族，不会给人家侵略！日本怎么会成功一个侵略民族？因为日本没有中国固有的国民性，他仅在智仁勇的勇字方面努力，而中国儒教精神道德，所谓信义和平的要素，完全不讲；所以他只知道勇，而且只知道血气之勇，而不知道义礼之勇；所以他虽学得了阳明动的哲学一片段，而其结果，充他的量，还是乱动盲动，陷入了一个动的大毛病，所以他就成了一个侵略的民族了。中国民族性现在仍站在静的方面，无论伦理、政治，自秦汉以来的哲学思想，直到现在为止，尽是讲究静的，所以民族精神，就如此其积弱不振了。如果现在我们把道德方面的精神为基础，而在动的方面尽量的发挥，这样子，就可以造成我们固有整个的民族精神！王阳明的「知行合一」的基础，是整个的，我们可以看明白，王阳明以前的儒者，大都是求诸静的方面，而撇开了动的方面；不然，如果是动的行的时候，知行并重，那么王阳明也不会发明这「知行合一」的哲学了。王阳明提倡知行合一的哲学之后，当时虽能风行一时，但到他死后，虽有他的几个学生，传授他〔第604页〕的学说，可惜他们没有他这样大的魄力与精研深造，所以到后来不久，他们的精神仍旧偏陷于静的方面，而动的方面却完全振奋不起来。及到满清入关，我们中国民族被满清统治了二百多年，也就是由于王学未能充分发扬的原故。　总理看过王阳明的哲学，认为是中国存亡的大关键；但是单靠王阳明「知行合一」的学说，还不能唤醒我们中国民族的儒教迂腐之气，所以他讲得更加明显，要我们中国人在行的方面进行，「知难行易」就是奖励我们中国人极力去做，不要伏在桌子上读死书，嚼虚文。我们中国人如果能够应用从前中国固有的良好哲学，服膺　总理的学说，发扬光大起来，那么我们一定可以做一个世界和平的柱石，而且决不会成功侵略的民族！
    上面这一段，是讲日本成功今天这样的一个侵略民族，是因为祗行王学一部份片段的哲学；可惜他祗是将中国一部份的哲学抄袭去了，而没有把中国全部份的哲学精神拿得去，所以他现在成功一个侵略的民族。日本这样的民族，他只晓用武力侵略人家，而不顾国际道义，这样的一个侵略民族，他在世界上，一定不能存在，不会有救的！所以我们今天要打破日本的侵略民族，而要保护我们自己民族和领土主权，要用什么方法纔能成功呢？这种立国自卫的精神，决不单是拿武器可以造成的，日本今天要消灭我们国家，灭亡我们民族，他只是拿了几百万陆军和几十万吨海军，我们并不怕他；须知我们中国有我们立国的精神，这种精神几千年来都不能拿武力消灭的。所以我们要复兴我们固有的民族精神，方能打破日本的民族性——「武士道」，打破他拾?我们中国残余的哲学。我们在军校讲习兵器战术，统统是很重要的，但还要知道，打破日本侵略的民族，在武器战术外还有最重要的一个攻心为上的要素，用来〔第605页〕攻破他的精神！这除了应用我们中国自己的固有民族道德外，是再无他法可取胜利的。如果能够拿我们中国固有的民族精神，团结起来，振作起来，当然我们可以抵抗日本，可以抑制日本侵略的野心！你们一般军人同志，今天听了这段话，要知道我们自己的民族，的确是文明的，而且是有几千年文明历史的国家。我们的毛病是在什么地方？就是在静的方面消磨，而缺少动的方面的振奋。所以要补足我们的缺点，就要拿我们　总理「知难行易」的哲学，在行的方面提倡起来！这样子，我们把「知行合一」「知难行易」的哲学，来打破日本残缺不完的哲学！我们先要打破他这种精神，纔可以消灭他侵略的野心。这就是攻击日本、抵抗日本，最紧要的一个武器，这纔是真正的武器！我们立国保种的武器，是在知难行易！我们要消灭日本的野心，也是在这个武器——知难行易！所以我们要注重　总理哲学基础，是有这样的重要，什么兵器、战术，都没有这样重要！
    但是我们尽是知道，尽是研究，这与事实不相干，我们知道了一定要实行，要去做！如果知道不去做，我们有很好的可以打破日本的武器，而我们自己却不去行，那么，光是知道，拿从前「知之匪艰，行之维艰」的道理，因循自误，那就仍蹈从前知易行难的覆辙，而中国国家民族的麻木、衰弱，决不容易挽救。我们怎能够打破日本的侵略思想？就是要先能够打击他的精神——心。拿甚么东西，纔能够打击他们的心？这就只有拿我们　总理知难行易的精神，纔可以打击他们侵略精神；实现　总理三民主义，纔可以打倒他们侵略的帝国主义。怎样能实行我们主义？就是要应用上星期所讲的民生哲学基础里的智仁勇，这是我们中国最具体的一个整个的民族精神，亦是一个整个的立国精神。所以我们不仅是要勇〔第606页〕，而且要智，更要仁！这智仁勇之表现，只在于行！所以要打倒日本帝国主义，就先要实行我们　总理「知难行易」的哲学。
    从前古人所讲的格致，就是现在所研究的科学。我们要格致诚正修齐治平，就是要研究科学如何能够格致以至于治平？第一就是要修身，如果自己不能修身，一定不能致知；不能致知，也就一定不能革命的！所以大学内所讲：「一是皆以修身为本，其本乱，而末治者否矣」。如此可知从致知格物到治国平天下，就是要以修身为本。你能修身，就是治国平天下的基础，也就是致知格物的基础！你不能修身，决不能治国平天下，也决不能致知格物！所以我们要打破日本消灭日本，抵抗日本的侵略野心，只有先恢复我们自己民族精神，这样就要先在格致诚正修齐治平中一个最紧要的道理——修身上做去。如果自己不能修身，对于党国不忠实，对于上官不精诚，对于部下不亲爱，这样的人，仅是想自私自利，就是不能修身的人；这样的人，是绝对不能革命治国！所以大学里讲政治哲学基础，讲到后来，祗要修身，修就是行，修身就是由本身做起；无论何事，必要由自己个人起，方能普及于同志，普及于部下，然后才能普遍到全社会全世界！但是我们要从修身做到治国平天下完成革命，用什么方法纔能做到，这就要有一个思想——就是要提倡立国精神，要恢复固有的民族性。中国现在立国的精神和中心思想，不能确立普及，即三民主义不能实行，民族性不能恢复，那是中华民族不会有救的。反转来说，要救中华民族只有实行三民主义，复兴中国民族性，确立中国的中心思想，乃是今日救国的唯一药方。三民主义实行的基点，从什么地方做起？三民主义实行的基点，就是「知难行易」，我们就是要实实在在去做。去〔第607页〕做什么？要去修身，要由我们自己个人本身做起来，例如从我们本身做起来，个个人能够向上、爱国，个个人能够知道廉耻，知道礼义，到这时候，当然国家会有秩序，政治会上轨道。如此，国家当然能够成功现时代的新国家，然后能够争生存于现代的世界。
    我们如果身不能修，无论怎样叫、怎样喊，虽有怎样大的本事，也绝对不能抵抗日本。我们要抵抗日本，要保存我们自己国家，唯一要紧的条件，不仅在于武器战术，而在我们自己能够信奉中心思想，个个人能够实行　总理的三民主义，普及知难行易的哲学，复兴中国固有的民族性，纔可以救国救民！纔可以抵抗日本！纔能洗刷我们的耻辱！
    所以无论是智、是仁、是勇，总是要实行。而尤其是智的内容，在民生哲学基础系统表里，更是要笃行——即是要笃实去做，不要假装?去欺人。所以我们要救国，就要笃笃实实去做救国的事情，不要只讲面子上的工夫。
    笃行是什么？怎么样能够笃行？这在智仁勇上面，就是一个诚字。怎样去笃行？笃行就是我们知道三民主义是好的，是可以救国的，无论如何，死心蹋地，任何牺牲任何痛苦危险都不顾，我们只是实实在在去实行　总理的三民主义；这样纔能够说是笃行，纔能叫做诚。现在一切反动派都想反动起来，他们居然主张废止我们的党治，废止我们　总理的遗嘱！在这种艰难危险时代，我们如果是一个革命者，是　总理的忠实信徒，就是人家无论如何来攻击我们，我们更要实行我们的党治。我们不能在反动派乘机来攻击我们的党，攻击我们的主义，攻击我们革命的时候，我们也自馁起来，自己害怕，随时以反动〔第608页〕派的论调，来做我们的论调！这种投机软弱的人，实在不能做　总理的信徒，实在不配做革命党党员，这样的人，实在是我们　总理的叛徒，实在没有革命的人格！所以我们如果没有诚意，就不能笃行，不能笃行的人，就不能革命。革命之失败成功，不必预计，我们相信我们的主义是可行的，就是我们到了死，也还是要坚持我们的信仰！失败、牺牲，也不要紧，我们为主义而死，至少是可以自慰的。为什么？因为我们的死，是为?笃行三民主义，我死之后，可以求心之所安。这样子，我们纔能够笃行主义；亦必须如此，纔能算是诚。不然，一有危险，反动派一起来，就投降人家，或自己躲避，这种人真是叫投机份子，和卖国贼一样！不配做革命党党员！
    在今天，可以看出来，那一个是　总理的信徒，是实行三民主义的，到了危险失败时候，决不会变节；那一个始终革命的，那一个是反革命的，我们从危险失败的时候，格外容易看得出各人的人格。所以你们在危险失败的时候，格外要坚定诚实！
    现在归结起来，我拿日本武士道的精神，和他的毛病，再讲一遍。
    日本武士道的精神，刚纔已经讲了，我再拿智仁勇三字来演绎，即可知道日本的武士道的精神仅在于勇，最多带上一点智。我们中国古人所谓勇的解说，有义礼之勇，与血气之勇之别。而于我们中国智仁勇三个字中最紧要的仁字，日本却绝对没有；他不讲信义、仁爱、和平，完全祗讲侵略、强暴，所以日本武士道只讲忠勇，而他的精神，亦完全是提倡血气之勇，而中国儒道所最要紧的仁爱的仁字，与所谓义礼之勇，他完全不讲。这样子，我们相信日本现在这侵略民族的程度，已经到了极点，他没有这仁〔第609页〕字，补助这个勇字，他国家民族一定是不能存在的！所以我们不怕日本的武器、武力，我们对日本的缺点，统统看得出来，日本现在已经做了全世界众矢之的！他的立国精神的基础，完全只注重在血气之勇，而毫无信义仁爱的精神。所以我们要保持民族精神，一定要将这智仁勇整个的民族性完全具备，国家民族纔可永立于世界上而没有危险。如果我们仅是讲勇，而不知道智与仁，如日本一样，那就危险到万分。所以要知道，我们中国民族性的内容，就是智仁勇整个而具体的一个固有的民族精神。如果能够实实在在笃行的时候，我们相信，国家不仅可以保持永久，而且一定能够发扬光大，绝对不会做日本式的侵略的民族，而且可以做世界和平的柱石。但是这件事情，是要我们中华民族个个人知道这个道理，个个人能够实行这个主义，纔能达到这个目的。我们怎样纔可以使得个个人能够实行这个道理呢？没有别的，无论那一个国家，怎么大的民族不是说个个人皆可懂得这个道理，亦并不是说个个人都能督率人家革命；一定要我们少数人做起，就是　总理讲的，要由先知先觉的人，先提倡起来。我们纵不能做先知先觉，至少亦要做一个后知后觉！我今天所讲的，和这几星期来所讲的话，如果完全能够实行，就不愧做一个　总理的信徒后知后觉者。只要由我们后知后觉的少数人，能够首先实行这个道理，不久自然有许多人跟?来，乃至于全国风从，统统可以跟到我们来革命，实行我们的主义！所以我们不怕全国人不懂，也不怕全国人不做，只怕我们自己不能实行，不能从本身做起！我们可以找从前的例子来证明，本党在民国十三年以前，和民国十三年以后，实在有个很大的阶段。民国十三年黄埔出来的四百五十个学生，在未入校以前，并不是个个人都懂得主义的；就是几个旧日老党员，真正能奉行　总理主义的，也没〔第610页〕有多少。但是我们黄埔学生入校之后，皆自认为后知后觉者，都能一心一德努力去干，所以没有多久，不到一年就能平定支离破碎的广东，不到三年就能统一中国。这个比喻很明显，我们不须全国人人都懂，他们不懂我们也不去苛责他们，只要我们自己最少数的人能够切实的去做起来！所以我们要做人，要做一个国民，要做一个革命党员，自己就要首先复兴我们中国固有的民族性，就是实行我们的三民主义。实行我们的主义，就先要实现　总理的知难行易的哲学。　总理已拿所有的知告诉我们了，我们现在就是要实实在在去行就罢了！我们不必尽是去求知，现在只要来行！我们的教习、官长，对于学生、部下，应该怎样的诚恳，怎样的敬爱，纔可以实践我们知难行易的哲学？怎样纔能复兴我们中国固有的民族性？怎样纔能做我们总理的革命信徒来做真正的一个革命党员？我们自己的同学同事的人，用怎样一种修身的工夫，纔可以使得一般同学信仰，树立这革命的风气，使得我们少数人的精神能够先团结起来，来造成功革命的集团，然后使得一般国民统统都跟?我们实行主义来完成革命？这个责任，完全是我们少数后知后觉的人，应该切切实实负起来的，如果我们不担负这样责任，就永没有人担负这个责任，将来亡国灭种的罪恶，就应该由我们负责了！为什么呢？我们身为革命党员，而且明明白白懂得这个道理，而不能去做，这样应该由我们负亡国的责任！所以一切懒惰、麻木、腐败、颓唐、骄傲、奢侈、不能耐苦、不肯耐劳、不守纪律、不从法令、没有廉耻、不知礼义等等毛病，应该切实除去，而来力行我们主义，复兴我们民族固有的精神！今天拿日本武士道的弱点和优点，同我们　总理的三民主义，以及我们的中国的立国精神和固有的民族性，来比较研究，我们现在慢说拿武器武力同日本比较，我们务〔第611页〕要先拿自己的民族性同日本来比较。诸位应该知道，这铁制的武器的精进，不是一天可以造成功的，而我们立国的精神，我们的民族性，乃是固有的、内在的，如果我们要恢复，马上就可以恢复，不要用甚么工厂，和别的经费技师来制造的。所以我们要打倒日本侵略的野心，要打倒日本侵略的武力，先得打倒他日本侵略的精神；要打倒日本侵略的精神，先要完成自己应该具备的革命精神——固有的民族精神。我们的革命精神，就是智仁勇，而其基础就是修身；要我们本身先做起来，先实行我们的主义，先求本身不腐败、不骄傲、不懒惰，先要本身知廉耻、明礼义；如此，纔能挽回革命的颓风，纔能振起我们中国民族的革命精神！我们　总理所提倡恢复中国固有的忠孝仁爱信义和平的美德；日本武士道里最多讲忠勇两字，即使他亦有提到信义的时候，但是他的精神只在于勇，而绝无仁的意义，所以这个国家民族，没有不灭亡的。我们中国立国五千年来，无论那一个国家来侵略我们，总是被我们同化、消灭，这是什么道理呢？完全是由于我们中国民族哲学文化的高深伟大，超过了一切侵略我们的民族的原故。但是我们民族现在的确到了极危险的时候了，为什么？因为现在我们一般国民，皆麻木不仁，自私自利，以致人欲横流，所谓固有的国民性，立国的精神，丧失殆尽，加以现在科学发达，帝国主义者，用科学方法，来灭别人的国家，那国家就不能够幸存。这都是民族灭亡的最大危机！所以我们要成功一个革命者，要成功一番革命大事业，要做一个革命信徒，就先要由我们少数人自己学做一个完人，来风行全国，来做全国民的领导者！这样纔可以完成我们革命的使命！所以我们没有精良的枪炮，及不了日本人，是还在其次；而最重要的，还是复兴中国固有的民族性——智仁勇三字整个的民族精神，非迅速的恢复〔第612页〕转来不可！所以我们先要修身、力行，提倡我们　总理知难行易的革命哲学。
    现在唯物论者，仅是讲「唯物」，完全排除了精神方面，这在东方民族一定是立不住的，就是西方的民族也不能离开了精神而独讲物质所能立住的。我们中国从前仅是讲唯心，而不注重物质，所以不能够独立，不能够发展。我们要成功一个新时代的国家，精神与物质决不能偏废的，我们只知道「知难行易」的「行」字，为唯一的人生哲学，而不能承认唯心哲学，亦不能承认唯物哲学，我们只知道有一「行」的哲学！所以我们要抵抗日本，消灭敌人，一定要在实行，一定要拿固有的民族性和智仁勇的民族精神，这样子整个的实行起来，我们革命纔能完成，国家纔能发展！纔是全部的、整个的、真的三民主义者，亦就是实行我们　总理知难行易哲学的信徒！
    希望你们一般官长、学生，拿今天所讲的，和前几星期所讲的话，细心研究。要知道，我们要打破日本，湔雪国耻和党耻，不仅是靠武器武力，我们先将久已失传的最要紧的国民性恢复转来，纔可以抵抗日本，纔可以保全民族！所以「攻心为上」，我们抵抗日本，先要攻击日本的侵略精神，如要攻击日本的侵略精神，就是先要具备我们自己的立国精神。自己立国精神不具备，想去打破人家，这事情是不会成功的！今天我讲的和上星期戴院长所讲的话，拿日本武士道和我们中国三民主义比较。现在概括起来讲：我们中国的立国精神，是三民主义；日本的立国精神，是在武士道，武士道是我们中国儒教哲学中间所偷去的一部份东西！我们要打破日本，先要打破他的武士道；要打破他的武士道，唯有拿我们的三民主义，纔可以打破他。我们不怕日本武力强横，而只怕我们自己立国精神丧失，民族性消沉！所以我〔第613页〕们先要恢复我们自己立国精神，恢复固有的民族性，纔可以挽救危亡，湔雪耻辱，抵抗日本，完成革命事业。

附　　　　　　录

        日本武士道述略
                                          一、日本武士道之渊源
    日本忠君尚武之风，由来久矣。其国古时最重祭事，行祭政一致之政治，忠于君，即虔于神也。相传神代天照大神以丛云之剑，授其子素盏鸣尊，斩蛇出云之国，此剑为日本传国三种神器之一（三种神器为镜盔剑），亦为武士道精神之所寄托。至天孙降临，天神又命二十五部之众，充其护卫，此二十五部纠纠武夫，皆为国家干城。此后日人均自信为此二十五部之后，始终遵循祖父之教训。
    大伴物部二氏之祖，乃随天孙降临者，世为武家，居守卫皇室之职，率士兵，掌兵刑，累代修武事，磨心志，教育子弟，勤劳王事，为子孙之教训，而日本民族忠君爱国之观念，亦肇于此。
                                        二、日本武士道之兴起

〔第614页〕
    佛教传入日本以后，物部大伴二氏势衰，藤原氏执政，颇为专横，纪纲大乱。凡非藤原氏之徒党，均受压迫，散之四方，彼等与在郡县之物部大伴等二十五部之后人，互相结合，在各地称霸，因有大名小名之称，各养家子郎党为私兵团体，是为武家发生之始。其中最著名者，为源平二氏。
    当藤原全盛时代，京师虽极奢华，而地方则盗贼横行，政府因有追捕使之设。源平二氏为地方之豪族，藤原氏不得已而用之为爪牙，二氏渐以得势。尔时，皇室及执政公卿之安危，均操其手中，威权高出公卿之上。
    嗣后源平二氏又相争权，各率武士，互相抵抗，结果平氏为源氏所灭。
    源赖朝创立镰仓幕府（南宋光宗绍熙年间），率部下武士，崇尚儒道，统治天下，政尚简易，礼崇俭约，对于武士道之教育，特别注重。源赖朝以武家出身，极端注意武士之精神。其所谓武士之精神者，如尽忠孝，守信，慎独，内明为人之道，外修武功等，武士以民之师表自命，所谓「为花当为樱花，为人当为武士也」。武士在家庭所受之教育，尤为严格，守「死在刀剑里，视死如归，敌人武器刺及面部，为武士之大耻辱」等格言。
    此种武士道教育，影响于当时日本士风至巨，而武士尊重之信条，逐渐为一般人共同遵守之德目。
    此外敬神拜佛思想，亦为武士道之重要部份。日本以神威佛力与武运相提并论，不拘出征临阵，均须祷告，此风传至今日。
    继源氏执镰仓幕府之大权者，为北条氏，对于武士道之精神，亦特别提倡。
〔第615页〕
                                        三、日本武士道之发达
    北条氏末季，常以陪臣肆行废立，志士儿岛高德大声疾呼曰：志士仁人，杀身成仁，见义不为无勇也。楠木正成等为其所动，竞起勤王之师，成建武中兴之局。至足利尊氏之乱，正成一门，相率切腹就义（自杀切腹之始），至今日称为忠肝义胆，夸为武士道之结晶，国民之模范焉。
    楠木正成之训子辞曰：「予今日不知生死，如予死，则天下必归足利氏；予令聚一族之众，守千早城，以一命报天子。汝应始终忠孝，遄还河内，予转生七世，亦必灭此叛徒云云」。
        楠氏家训
    一、见利思义
    一、勿谄上轻下
    一、勿厚责于人
    一、勿外道德而内邪心
    一、为善为己，为己为善，虽善亦恶
    一、勿道人之恶
    一、勿报怨
    一、日食珍羞亦必无味
〔第616页〕
    一、勿贵异物
        楠氏壁书
    一、立身勿忘君恩
    一、忠臣不怕死
    一、我之生命系君亲所赐
    一、学问一生无穷
    日本民族受楠木正成言行影响极大。
    其后战国时代，（宝町幕府灭亡，中经织田氏丰臣氏执政，至德川家康立江户幕府后即万历三十年约三十余年间，称战国时代），武士多重正气，其信条为：
    一、对家主不可有逆意
    二、对父母孝对兄弟笃
    三、对朋友仁
    四、出阵勿畏怯
    五、专心勇武
    六、爱护弓马
    七、身先士卒
〔第617页〕
    八、临阵勿早退
    九、勿怠忽武具
    一○、要用利剑勿用钝刀
    一一、勿徒伤人命
    一二、行动要谨慎
    一三、勿虚言
    一四、每事要忍耐
    一五、勿忘忠节
    一六、勿于人前食物及买卖
    一七、慎礼节
    一八、不可过事风流
    一九、崇信神佛
    二○、勤劳公事
    二一、守军法
    二二、明君臣僧俗贵贱上下仁义礼信之理
    二三、饮勿过量
〔第618页〕
    二四、勿淫他人妻女
    二五、研究文学等
    当时武士道受中国文学陶冶亦深，武将多长诗歌者，如信立临死时歌「大抵还他尸骨好，不涂红粉自风流」。
    上杉谦信攻能登时歌「霜满军营秋气清，数行过雁月三更，城山并得能州景，遮莫家乡忆远征」。
                                        四、日本武士道之完书
    丰臣秀吉死后，德川家康统一全国，立江户幕府，执日本国政，达三百年，日本武士道更为可观。家康一生，以尚节义，戒轻薄，爱士民，信赏必罚，为行政要领。而其精神皆得力于儒家。至第五代将军德川纲吉，建孔庙，兴学校，文教愈盛，一方面以儒术为治国平天下之大本，一方面以儒术陶冶武士之身心。至第八代将军德川吉宗亦重用儒臣，政尚俭约。至第十代将军德川家治更大修文武二政，世称为宽政之治（清乾隆时）。总之自德川家康以来，历代将军，崇尚儒术，而儒教的武士道，因以成立。此儒教的武士道，比前期狭隘的武士道之范围加大。当时武士之必修信条，分为二途：一为练武，一为学文。武士以实践儒家之主张为其重。家康曰：武将虽长于武事，如拙于学，不明圣贤大道，则匹夫之刚而已，武将务必力学，方任可入德之门。
    德川时代既重武士道之精神，儒术对于武士，自具特别之权威。所有武士，无不了解忠孝之大义者〔第619页〕，由尽忠死难武侠忠君等道德，而完成幕府末世尊王之大业。

创建时间：2007-8-8


自述研究革命哲学经过的阶段

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十一年

版面原件：第534页，第535页，第536页，第537页，第538页，第539页，第540页，第541页，第542页，第543页，第544页

〔第534页〕

——中华民国二十一年五月十六日在南京中央军官学校讲——

〔要旨〕
        一、日本所以致强的原因，不是得力于欧美的科学，而是得力于中国的哲学。
        二、总理发明「知难行易」的原理，完全要我们注重「行」字。
        三、「知行合一」的「致良知」的学说，是与　总理「知难行易」的学说，不惟不相反，而且是相辅而行的，亦惟有致「知难行易」的良知，纔能实现「知难行易」的学说。
        四、「穷理于事物始生之处，研几于心意初动之时」，这即可作为我的革命哲学。
        五、我们不能承认唯物论者，亦不能承认唯心论者，古今来宇宙之间，只有一个「行」字纔能创造一切；所以我们的哲学，唯认「知难行易」为唯一的人生哲学。
        六、「生活的目的在增进人类全体之生活」，「生命的意义在创造宇宙继起之生命」，可以说是我的革命人生观。
        七、大学中庸之道，是中国很好的伦理哲学和很好的政治哲学。
        八、总理在哲学上，不偏不倚，完全讲的是中庸之道。
〔本文〕
    上星期讲演过，日本人除了现代科学同枪炮以外，他们国内所有的东西，完全是学中国的，尤其在精神方面，更是完全学我们中国的。并且是学了中国的东西，要来侵略中国，消灭中国。须知他们用来侵略中国消灭中国的最大武器，并不是有形的枪炮，而乃是枪炮以外无形的精神。
    日本从明治维新到现在，经过中日战争，与日俄战争，两个战役之后，割我台湾，占我琉球，并我〔第535页〕朝鲜；现在来侵占我们东三省，居然在世界上称为五强之一。要知道日本所以致强的原因，不是得力于欧美的科学，而是得力于中国的哲学。他们日本自立国以来，举国上下，普遍学我们中国的是什么？就是中国的儒道，而儒道中最得力的就是中国王阳明知行合一「致良知」的哲学。他们窃取「致良知」哲学的唾余，便改造了衰弱萎靡的日本，统一了支离破碎的封建国家，竟成功了一个今日称霸的民族。我们中国人自己忘了自己立国的精神，抛弃了自己固有最良的武器，反给日本人窃去，拿来压迫中国，还要来灭亡中国，这是多么可耻可痛的事情！以后我们要复兴中国，抵抗日本，完成革命，凡是中国的国民，　总理的信徒，统统应有一个认识和决心，就是要把复兴中国，抵抗日本的紧要武器，拿住在我们手里，这纔可以成一个战斗员，纔可以成一个革命党党员，并且可以完成雪耻救国的重大使命。
    今天要说明「知行合一」「致良知」的道理，来阐明我们　总理「知难行易」的学说，譬如我们要问怎么叫「致良知」，那就先要从怎样叫不致良知讲起。现在就拿「爱国」来说：我们知道一个人都应该爱他的国家，应该为他的国家来牺牲。爱国家，为国家牺牲，都是个人良心上认为应该做的事情，这就是良知。但是有些人知道国家应该爱，而却不能实在去爱，知道应该为国家牺牲，而却不肯去牺牲，这就是不致良知。又如说：中国如果统一了，大家精神团结一致，日本人便不敢来侵略中国，这个理由，是今天稍有知识的中国人，没有那一个不知道的，而且更是知道中国非急切统一不可，我们内部尤非赶紧团结不可，不团结，不统一，不但要给外国人欺侮，并且就要亡国！但是有许多人，尽管知道这个道理，而偏要只顾逞意气、争权利，就是在强敌压境的时候，还要来乘机破坏统一，破坏团结，并且藉〔第536页〕着这个机会来反对本党，推倒政府，这就是不能致良知。所以我们今天要抵抗敌人，复兴中国，完成革命，并没有什么困难，只是在我们的一念。只要人人自问这一件事是否应该以国家为前提，如果与国家有利，我们便应该牺牲去救国家：我们只要个个人照?自己良心上所认为应该做的事去做，则一切不好的动念，如个人的意见、私仇——都可以消除净尽，这就是致良知。中国能够个个人致良知，就可以消灭日本，拯救中国。
    但我们看看，现在中国一般人，是怎样呢？没有知识的人也罢了，所有号称知识阶级的人，尤其是本党内部有知识的，他们所谓爱国，所谓救国，其行动是不是无异卖国呢？他们口口声声喊御侮，喊救国，但一切行动，只是破坏统一，破坏中央，试问没有健全的中央政府，又怎能御侮救国？岂是他们真没有良知吗？我想不然，他们只是不能「致」罢了。由此看来，要是中国人不能从各人的良知做致良知的工夫，国家一定是要被敌国来灭亡的！
    今后救国的药方，当然是我们　总理「知难行易」的哲学。而要阐明这个哲学，就是要用现在所讲的「致良知」三个字。比方我们知道革命是好的，我们就要不怕任何困难危险，为革命去牺牲。我们知道爱国是好的，我们对于有利国家的事情，便要努力，对于妨害国家的行动，便要反对。所以古人说：「如恶恶臭，如好好色」，这个恶臭与好色的良知，是人人所有的，不过要实在去恶和去好，这就是叫致良知。如果好恶相反，那就是不能致良知。当此道德沦丧，人欲横流的中国，要使四万万人统能做到致良知三个字很难。但是我们少数人，尤其是今天听讲的官长学生们，总应该有「知」就应该有「致」〔第537页〕；因为祗有致「知难行易」的良知，乃可以救中国，只有能够致「知难行易」的良知，纔能负起救国的责任。
    王阳明「致良知」与「知行合一」的哲学，同我们　总理所讲的「知难行易」的学说，是不是有出入呢？这是在讲「致良知」之先，应该要深切了解的。　总理发明「知难行易」的原理，完全是要我们注重「行」字。因为　总理生在满清末年，与王阳明生在明季一样，同是看?中国人中了几千年来「知易行难」学说的毒，一般士大夫，不是学汉儒解经，就是学宋儒讲性，结果只是空疏迂阔，无补实用，所以王阳明便用「知行合一」的学说，来医治当时中国的民族性，而我们　总理更进一步用「知难行易」的学说，要来启发中国的民族精神，并用来实行他的革命主义。　总理的意思，就是说：你们既知道三民主义和国民革命是好的，那你就只要照我的「革命方略」去做，照我的三民主义去行，就一定能够完成革命了。所以　总理常讲：「你们一般党员只要照我所讲的话实在去行就好了，不要再去求另外的知」。他的意思即是：良知是我们大家所固有的，故不必另外再去求知，若说要求学问的知识完全，就要用许多时间更是不易，求「知」既是不易，即是很难，后知后觉，以及不知不觉的人们，祗是跟着先知先觉的人们去行，就可以节省时间，完成革命，因为跟?去「行」是很容易的。照这样说，王阳明所讲「良知」的知，是人的良心上的知觉，不待外求，而　总理所讲「知难」的知，是一切学问的知识，是不易强求，而知识的「知」，不必人人去求，只在人人要「行」。我们理解了这点，便知　总理所讲的「知难行易」的知，同王阳明所讲的「致良知」与「知行合一」的知，其为知的本体虽有不同，而其〔第538页〕作用是要人去行，就是注重行的哲学之意，完全是一致的。现在中国革命之所以不能成功，所以要受日本人侵略压迫，主要原因在那里？就是一般士大夫自己不能做、不敢做，反拿　总理的三民主义，总理的建国方略建国大纲来曲加解释，弄得一般青年，无所适从，全国的人不能照　总理的哲学「行易」方面去做，祗是向?「知难」方面去求，这就是不能「致良知」，亦就是不能行，所以到了今日我们革命还不能成功。我们一般同志，要知道今天党国弄到这样地步，就是这一般曲解主义，坐而言不能起而行的人弄出来的。我们今天要救党国，没有旁的，就是要把自己的良知发现出来，本?我们自己的良知，照?我们　总理「知难行易」的学说去做，这样纔可以完成革命。
    如果我们祗听信一般士大夫咬文嚼字片段的曲解，与一般一知半解的理论家的乱宣传，把　总理最纯粹、最良好的学说、主义，弄得支离灭裂，以致一般国民和青年无所信仰，无所适从；实际的革命工作，反而没有人去做，使得　总理的主义，一点也不能实行；这样便是革命的罪人，亦就是　总理的罪人。革命之失败，即在我们不能力行，不能力行　总理的主义，不能照着　总理的哲学实事求是去做，归根到底，就是病在只求致而不能「致」。我们既经晓得这毛病的因子，我们就应该迅速医治，且要对症发药来医好我们这沉痛的病根。这药不是别的，就是要实行　总理「知难行易」的学说，就是要致「知难行易」的良知。而且知道「知行合一」的「致良知」的学说，是与　总理「知难行易」的学说，不惟不相反，而且是相辅而行的。亦惟有能致「知难行易」的良知者，纔能实现「知难行易」的学说，纔可以挽救中国已死的人心；惟有重实行，纔可以医治今日萎靡麻木，苟且推诿，革命失败的毛病。如果〔第539页〕是祗能坐而言，不能起而行的人，那是祗会亡国不能救国的。革命完全在实行，决不是在桌子上、书面上做工夫。所以今天要挽回中国的人心，就是要致「知难行易」的良知，如要补救革命的失败，亦就是要重实行。
    国家危亡到现在这步田地，上海停战以后，一般人以至负有革命责任的长官、学生青年们，无形中把精神松懈下来，甚而酣嬉作乐，若无所事。要知今天的停战，不过日本人准备还未完毕，不得不与我休战，而他以后对我们侵略压迫必定会格外来得厉害，这是了解日本帝国主义及中日关系的人们都知道的，他们在中国沿海及长江的炮舰兵船，随时都可以向我们攻击，所以我们今天要保护领土，保护国家，保护民族，只有把大家爱国的良知发挥出来，全国一致去努力实行御侮救国的良知！除此以外，便没有旁的方法可以抵抗日本，也再没有方法可以来复兴民族。
    一般所谓唯物论者，赞成唯物史观的人，听见我这篇话，或许以为我是一个唯心论者，而不注重物质的；如果听者真是这种想法，就没有彻底了解「致良知」的哲学，亦就会误解「知难行易」的哲学。因为讲「致良知」如果仅是讲「良知」而不讲「致」，不注重在「致」字，那就是一个唯心论者，亦就是与知难行易的学说相反了。如果讲「良知」而注重在「致」，论良知而注重实行，那就不能算是唯心论。阳明的学说所以与程朱专讲心性者不同，　总理的学说，所以与阳明的学说作用一致，就是在此。我在从前，将我实验所得，作成一对联语，请教过　总理，那联语就是这「穷理于事物始生之处，研几于心意初动之时」两句话。　总理当时称许的话，我可以不必多说，但他就亲笔写了这对联语送给我，〔第540页〕表示他奖励后进之意，我可以对各位说，这即可以作为我的革命哲学。一个人生在宇宙中间，终日因缘接触，都离不了事与物。在心与物微妙的关系中间，我承认一切的一切都要从事实上、客观上来决定，所以我们绝对不是讲唯心论的，我们也决不承认是一个唯心论者；同时却也不是机械的唯物论者。总之我们认定凡是从实际上把事业办成，就要先从事物的方面注意，然后才生效用。不过我们要办成功一件事情，要整理一种对象，决不能忘却自己的心意；如果离开了意志，是一件事都做不成的。比方革命是一件事情，如果我们心理起一个叛乱念头，就立刻可成为反革命。又如我们晓得，革命一定要照建国大纲所定的原则去做，但是为了权利一念的蔽惑，或为投机取巧之计，来迎合一般反动派的心理，放弃总理所定的原则，只争个人权利，不管党国存亡与革命的成败，这就是由心意便牵累到事物。这即是一切事物不能离开心意的明证，也就可以明白：要革命，要救国，是不能不致良知。再举例来说：我们本来人人晓得革命是好的，但在事实上，却又不能照?革命的道理去做，那就是行动与心意不能一致，这就是不能知行合一，就是不能致良知。又如我们大家皆知道「知难行易」的哲学，是今日救人心、救民族最好的学说，这个知道的「知」，就是「良知」，我们能够努力实行这个知难行易的学说，这就是致「知难行易」的良知。　总理常讲，精神和物质是不能分离的，　总理还把精神的意义，解释得很明白，他说凡不是物质的东西，统统叫精神，从古至今，没有人能下精神的定义，像　总理这样确切的。所以我们要承认宇宙除了物质之外还有一个精神的东西存在；承认精神的存在，便承认心意的存在，有心意便有「良知」，不过有良知要能「致」，即是行，即所谓实现良知，亦即是「知难行易」的实行者，如〔第541页〕此所谓良知，纔不致于落空，纔不会做一个空疏的唯心论者，同时也不会做一机械的唯物论者。所以我们对于哲学的态度，不能承认唯物论者，亦不能承认唯心论者，古今来宇宙之间，只有一个「行」字纔能创造一切，所以我们的哲学，唯认知难行易为唯一的人生哲学。简言之，唯认「行」的哲学，为唯一的人生哲学。所以我们要完成革命，要打倒日本帝国主义，只有实行　总理「知难行易」的学说，只有实行　总理三民主义，复兴我们固有民族性。
    关于革命哲学，和革命的人生观，从前我们在日本亡命的时候，　总理就要我切实研究；后来经过一二年的工夫，纔归纳出上面所说的一对联语，纔把所研究的简单的结果提示出来。所以革命不是随便的、冲动的事情，一定要有革命哲学做基础。革命哲学的基础，也不是随便看几本书，研究几天，便可以得到的，一定要经过许多慎思、明辨、笃行的功夫，纔可以构成一个中心的思想。试问一般官长学生，你们革命哲学是什么？你们革命的人生观是如何？你们有没有革命哲学的基础？如果你答不出来，那么你的革命思想一定是散漫的、游移的、动摇的，就随时可以随着环境变迁，甚至可以变成反革命！所以我们如要成功一个真正革命家，始终不屈不挠的忠于革命，就要问我们有没有信仰的中心，就是有没有革命哲学的基础？如果没有，见?讲唯物论的人，就跟?唯物论走，见着讲唯心论的人，就跟着唯心论走，那这种人，就不能成为革命家，而乃是最没有用、最可耻的游移投机份子。所以我们革命党员最要紧的一个问题，就是要有革命哲学的基础。
    今天集合全南京的各军事机关官长和学生们，特来作扩大纪念周，把这个最紧要的问题提出来，要〔第542页〕请你们注意，你们如果要革命，无论遇到什么危险、失败、困难、疑怨、毁谤的时候，要都不致于动摇的话，那就要确定你们革命的人生观。而要确定革命的人生观，就先要有革命哲学来做基础。有革命哲学的基础，才能心意安定，临难不苟，至死不变的来革命。如果革命党员没有哲学的基础，遇到危险困难失败或疑谤丛集的时候，你就会随时可以灰心，随时变节，甚至朝秦暮楚，随时可以使得革命人格堕落。所以我们不怕革命失败，也不怕环境险恶，只怕自己把握不住，凡把握不住的人，就是没有哲学基础做我们思想和信仰的中心的缘故。
    今天所讲的「致良知」三个字，是我们现在实行革命主义最要紧的「心法」，不但不与　总理「知难行易」的学说相反，而且这两个学说，是互相阐发，实有相得益彰之效。如果我们仅是讲「良知」而不讲「致」，那就像宋儒一样，不免落于空虚。阳明所以要在「良知」上加一个「致」字，就是要从各人良知到事物上切实体验。所以「致」就是「行」，致良知就是证明「行易」，就是要实实在在去做。这就是大学的道理，也就是　总理「知难行易」的道理。一般官长学生同志们，要知道我们不愧做一个革命者，要由我们手里完成中国的革命，就得要站在革命的地位上，始终不渝，纔能承继革命的历史，亦就是一定要有一个革命哲学做基础；所以我今天特别把他提出来，并不厌其重复申述。实则革命哲学的「体用」，几句话就可以表示出来的，就是：一个人生在宇宙之间，自然有一种向上的，为他的活动； 这活动是起于心意，而着于事物，一天二十四点钟，我们的心意没有一时一刻不与事物接触，我们要认识事物，就不能离开心意——就是精神。一个人离开心意，没有精神，便成了一个死的躯壳，一个人〔第543页〕成了一个死的躯壳，那还有什么作用，更说不上有什么革命。所以一个人有心意就有活动，而活动必须要是向上的为他的活动，从这向上的为他的活动，造成一种事业，就完成了一个人。所以我对于人生观，有一对联语说：「生活的目的在增进人类全体之生活」，「生命的意义在创造宇宙继起之生命」；这两句话，也可以说就是我的革命人生观。我今天把我研究哲学和人生观的经过说一说，我起初研究哲学的时候，很相信「弱肉强食，优胜劣败」的道理，我有一次就将这两句话请　总理写一副对联。殊不知总理搁了两星期总不愿写，到两星期以后，他把我叫去，却写了另八个字送给我，这八个宇，就是「大道之行，天下为公」，交给我之后，也不说什么，但是几个月之中，在无形有形之间，总给我许多暗示，要我自己觉悟。后来到了几个月以后，他纔和我讲这「天下为公」的道理，并讲「大学」和「中庸」的道理。他说我们中国自有很好的伦理哲学，和很好的政治哲学，「弱肉强食优胜劣败」的哲学，乃是现代西方人所崇尚的哲学，弄不好，就是很危险的思想。大学中庸之道，纔是中国很好的伦理哲学，和很好的政治哲学。我经过了　总理的指导，我的思想和信仰，纔完全的改变过来，但是　总理所讲的哲学，虽则注重中国的中庸之道，然而他做事的主张和方法，却是极端的，并没有站在两可之间的。举个例来说，从前有一个朋友，就是邵元冲先生，有一次他想要到美国去，就问　总理到美国那一个地方好。　总理对他说：「你去须要到极东，否则就要在极西，切不可站在中间，到那不东不西的地方；如果只到不东不西的美国中部，是学不到好的东西的，美国好的东西，不是在极西，就是在极东。」就此一点，我们可以知道　总理革命的思想和他教人启发的方法了。　总理做事情，向来是极端的，不妥协的〔第544页〕，然而他在哲学上却不偏不倚，完全讲的是中庸之道。常说中国有很好的伦理哲学，政治哲学，中国不能用，所以中国国家如此衰弱，民族如此坠落，几乎在世界中成了一个落伍者。如果我们把中国大学中庸之道整理提倡起来，世界上没有那一个哲学能够比得上我们的。　总理最后在日本一篇讲演，便是讲王道，那是说我们中国讲王道，日本讲霸道。王道就是中庸之道，不讲侵略，不讲强权，完全是讲公理。我们中国立国的精神同基础，都是从这个哲学得来的。大学中庸之道是什么？是孔子之道。孔子之道，至汉儒而支离，至宋儒而空虚，至王阳明而复兴，迨至我们　总理而集大成，可惜我们中国人，自己忽略了自己，反被日本窃了去，要用来侵略我们中国！但大家不要误会，我们今天所讲「致良知」的意思，并不是我们今天要革命，要抵抗日本，而不用武力，不要军队的话，须知我们要完成革命的最重要的工具，就是军队，不过我们有了革命的军队，还要我们致革命的「良知」来使用它。必使军队不腐败，要完全站在革命的立场上； 必使枪炮不乱用，要完全用在革命的对象上； 总之我们无论在什么时候，做什么事情，尤其是现在中国民族精神这样麻木颓唐，萎靡不振，而日本人已这样来侵略我们中国的时候，如果我们能够赶快把固有的民族精神「致良知」的哲学收回转来，实行　总理「知难行易」的学说，致「知难行易」的良知，以「知难行易」为我们思想信仰的中心，那么，革命是一定成功，中国是一定会复兴的。

------

创建时间：2007-8-8


组织训练为政治工作之要道

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十一年

版面原件：第545页，第546页

〔第545页〕

——中华民国二十一年五月十七日
在励志社对各师政治工作人员会议开会讲词——

〔要旨〕
        一、军队政治工作的任务，在于组织民众，感化民众。
        二、政工人员要有传教师的精神和品德，组训民众，事事要以身作则，为民表率。
        三、社会调查与民众组训，都要迅速确实，讲求实效。
〔本文〕
    在军队中做政治工作，全靠到达一个地方，就去组织当地的民众；如果不能组织民众，政治工作是难以成功的。无论是党务工作人员，是政治工作人员，到了军队里去工作时，就要如同牧师传教师一样，第一要品行好，第二要言语简单明畅。日本军队到达一个地方，就有宣教师式的和尚来宣传，士兵有死亡的，就为诵经超度。若是在欧洲，比如丹麦的牧师，他们还能做很多宣传训练及其它重要事项，第一是调查户口，第二是关于社会人士的生育死亡的登记，第三是地方有争讼时，做仲裁人。他们把人口调查得清楚，无须政府再去调查，致府只要设一个统计局以总其成就可以了。我们现在不能消灭赤匪，就是因为我们没有组织民众。组织先要调查，如能将当地情形调查清楚，既可以防止反动，更可以协助我们工作；所以以后做政治工作的人员，应当有宣教师的精神去干，才能组织民众，宣传才有效力，有进步。在军队做工作，必须把工作效能扩大到社会中间去，工作人员要以身作则；须知外国的宣教师是〔第546页〕不吸烟不嫖不赌的，所以人家都敬重他，因此发生信仰、发生效力，就容易了。我们政工人员所做工作，不仅在军队里讲讲三民主义，谈谈军纪风纪就够了，一定要使官兵感化，感化是靠本身实行的，不是好讲话就能做到的；比如我们不吸烟不嫖不赌，最少能够得到「是个好青年」的批评，人家对你有这样的好批评，自然会对你发生信仰。比如你能天天有恒的看书，也一定能够得到人家的敬爱，既有人格的感化，而于讲话时又能简单扼要，明白畅达，讲一句就发生一句效力，切勿多讲话而不得要领，使人听之厌倦；尤要限定时间，比如五分钟为度，不得延宕，这经济时间就是合乎科学方法的；要明白时间的宝贵，做一件事，如把预定的时间延长下去，就要影响第二件事了，所以讲话要遵守时间的。至于组织以调查为基础，调查又有两种意义：第一是调查数目，第二是调查种类。调查明白了，就可组织；组织好了，开始训练；训练民众，能够发生效力，那纔是你们尽了政治工作的任务。

创建时间：2007-8-8


党员在危急存亡之中对于主义更应具

坚定的信念对党更应竭诚的拥护

--------------------------------------------------------------------------------

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十一年

版面原件：第519页，第520页，第521页，第522页，第523页，第524页，第525页

〔第519页〕

——中华民国二十一年五月二日在军校　总理纪念周讲——

〔要旨〕
        一、对第二次世界大战之推测，指出中国已处于严重时期，我们爱护国家，保存民族，「一定要能操必胜之权，然后方可向敌国开战」！——「决胜于庙堂之上」。
        二、中国倘能统一自强，必可见重于国际。
        三、中国革命之目标，首在求得国家真正独立与统一，而其主要条件：第一主义——三民主义，第二建党——中国国民党。
        四、国民革命事业艰巨，凡革命党员必须信仰主义，拥护本党，为党国奋斗牺牲。
〔本文〕
    上一星期，我特别提出「做人」两个字来讲，并详细解释「做人」的意义。人类的生活条件，就是衣食住行，我们要做人，就要在最粗浅的饮食起居上注意做起，以求稳定我们做人第一步的基础。还讲了第二次世界大战时期的推测，和现在中国的情形，以及各国现在对他的敌国之所以忍耐，不同他开战的原因。人家有组织有计划的国家，无论英美法意，或其它国家，如果没有准备好，无论他的敌国如何挑战，他总是沉?忍耐，不轻易同敌国开战的。欧美人说，现在太平洋上有一只疯狗，东咬一口，西咬一口，正怕人家不同他开战，所以拼命的来挑战；但是欧美各国看穿了这一点，因为没有到准备完毕的〔第520页〕时期，便忍气吞声，无论他如何咬法，总不同他开战。因此我们知道，凡是有组织有计划的国家，要爱护自己的国家，保存自己的民族，一定要能操必胜之权，然后纔可同敌国开战。我们中国古人有句话，「决胜于庙堂之上」，就是说：「打仗不是决胜在战场，而要在没有对垒交锋以前，就决定了胜负的。怎样决定呢？就是先要把自己的力量，和敌人的力量，来比较估定，所谓知己知彼，便是决胜的原理」。我们观察世界未来的趋势，英美法俄各国，非到一千九百三十六年，似不会起来同他开战的，如果这个推测不错，那么一千九百三十六年已经很近了，今年已是一千九百三十二年，最多祗有五年或四年，总共祗有一千几百天，这样短促的程期，我们可以看得见，算得出来，是当前多么一个严重的程期呢？所以我们要爱护自己的国家，保存自己的民族，在第二次世界大战中间，能否作一个战斗员，站稳起来，操一个必胜之权，现在就应该卧薪尝胆，忍辱负重，在一千多天中间，以举国一致的精神，刻苦奋斗，沉?准备起来。能够这样，不但打倒仇敌，湔雪国耻，可以预期，而且相信到那时候，没有人能够做我们中国的敌人，一切不平等条约当然可以取消，　总理全部遗教一定可以完全实现，而　总理交给我们的革命使命，当然可以完成。我从前常常讲，一个人必先自己欺侮自己，然后人家纔敢来欺侮他，所谓「人必自侮而后人侮之」；一个国家也是一样，所谓「国必自伐而后人伐之」，这是一定的道理。所以我刚纔讲中国如果真能统一，真能自强，中国就简直可以无敌于天下。现在地球上具备有独立资格的国家祗有三个，一个就是我们中国，另一个是美国，第三个是俄国，只这三个国家一切东西都可以不需要外国供给，具备独立的条件，而这三个国家中人口最多的又是我们中国，所以我们中国要是自己真〔第521页〕能统一起来，自强起来，就不仅没有那一个国家敢来侵略中国，并且没有那一个国家可以不尊敬中国。但是为什么我们却到了今天的样子，一个小小的岛国竟敢来欺侮我们；这就是由于我们自侮，由于自己国内一般军阀政客，整天捣乱，破坏统一，使政府不能健全，国家无力对外，遂致敌人得以乘隙而入。中国有五千年的历史，我们祖宗把这样好的锦绣山河，遗传给我们，如果到我们手里断送了，灭亡了，我们就要做五千年历史的罪人。中国有这样广袤的幅员，这样丰富的物产，这样众多的同胞，又有一切优美的道德文化等等，这样高尚的立国精神，又有我们　总理遗留下来这样很完善的主义，而我们这些黄帝子孙，乃如此自暴自弃，不仅不能够发扬光大，努力自强，反而弄到将要灭亡的境地，这如何对得起我们　总理？如何对得起我们先人？但也不要灰心，不要失望。我们现在只怕自己不觉悟，自己不努力，自己不前进，如果我们从此觉悟努力，有这样优厚的凭借，相信中国的独立与统一，是一定可以成功的；中国的革命，是一定可以完成的。但是我们立国要有甚么条件呢？现时代最要紧的立国条件，就是主义，没有主义，就不能够建设一个国家出来；因为一个广土众民的国家，要是没有一个中心思想来团结他的精神，国家是建立不起来的，团结精神的中心，就是主义，没有主义，国民的思想便不能集中，一个国家便缺乏中心势力，所以我们现在革命和立国的最要条件，就是主义。要实行主义，就要有一个党，党就是实行主义的工具，因为没有党，主义就无所附丽，就没有人来负实行的责任。我们现在要完成革命，完全统一，就是要实行主义；要实行主义，就是要保护我们的党。现在一般反动派，无论是党外的，或是党内的，都借着日本侵略中国的机会，来破坏我们的党，反对我们的党，以至用许多阴谋〔第522页〕来消灭我们的党；甚至党内不肖之徒，竟因为想博得一般反动派的好感，买取一般反动派的欢心，遂不顾他自己的党和他的党的历史与主义，而拚命帮助敌人张目，来毁灭自己的党。这种卖党的罪恶，与卖国何异？我们如果真正要革命，真正是　总理信徒，唯一条件，就是保护我们的党，反党毁党的人，就是本党的敌人，也就是　总理的叛徒。现在党已经很危险了，我们一般同志，如果忠于　总理，忠于党，忠于主义，忠于革命，就应该要澈底觉悟，澈底忏悔，决不可再和敌人妥协。革命到如今，失败的原因，就是妥协，如果我们要完成革命的使命，在现在这时候，尤其党的基础动摇的时候，我们格外要有一个坚确的表示。古人说「家贫出孝子，国乱出忠臣」，在全国反动派正在破坏本党的运动里，在本党内部摇动的空气里，该是党乱出信徒的时候了。我们要看那一个是不是　总理的信徒，是不是三民主义的信徒，就是信徒与叛逆之分，要在这党正在动摇的时候，看他是不是随着便动摇他革命的思想和信仰，我们应不顾成败利钝，来拥护我们的党，并且更要格外艰苦奋斗，巩固我们的党，即使到死为止，我们都不能放弃我们的党。我不是讲过么，中国如果真能统一自强的时候，就无论那一个国家，都不配做我们中国的敌人，在国内一个革命政党的地位讲，更无论那一党那一派，都不能做我们国民党的敌党。现在一般在政治上失败、落伍的政客们，所以要反对我们国民党，破坏我们国民党，就是要想恢复民国十三年以前的反革命势力，那是不成的。你们大家都可以看见，现在所谓一般反对党咀咒党的人，在党外的姑且不说，而在党内的，他们的言论行动，在革命立场上，有什么意义，都是完全坐享现成，靠党吃饭，靠党升官，靠党发财的人。一旦失意，便起来与敌为友，与党为仇，这真是我们全体党员的敌人〔第523页〕，不配做我们　总理的信徒，更不配讲革命。我们　总理手订的建国大纲的原则，一般同志要深切认识，现在这时候，正在国乱出忠臣，党乱出信徒的时候。要做信徒，就非对于自己的党有坚确的信仰不行，没有党便不能实行主义，不能实行主义就不能完成革命救中国。反对本党，就是反对我们的主义；破坏我们的革命，也就是破坏我们的国家；这样，我们负革命救国责任的人们，如何可以随便放任，随便动摇，跟?人家乱走乱喊呢？所以党国到了今日，我们要打破危险，战胜困境，就非格外有信仰有决心不可。要这样，纔可在这风雨飘摇的时候，立住脚跟，克尽革命的责任。大家要注意到，现在反对我们党的空气，已经甚是浓厚，党的基础也渐渐的动摇了，很多没有认识的国民，统统给反对派笼罩起来，甚至公然给反对派利用做工具，来反对国民党。我们须要决心坚持以党治国的原则，如果国民党所负训政的责任，没有完成，无论到什么时候，都不能变动；如果有反对我们党治，或借外交机会想推倒本党的，无论是党内或党外，都是我们的敌人，都是帝国主义的奸细，国家和民族的罪人。国民革命是艰巨的事业，我们要完成革命的使命，照今天革命的环境来看，至早须在五年十年之后，这样的长时期内，非我们大家牺牲奋斗，是不会成功的，而且要完成现在中国的革命，除了流血是不能有效的。我们要时常准备?奋斗，时时准备流血。如果有反对本党的，无论是青年是元老，或是什么人，我们都要为革命为主义为国家为民族，把他们当作敌人看待；如果他拥护我们的党，拥护我们的主义，或同情于我们的党与主义及革命的，我们便当他为同志和朋友看待，诚意同他合作，共同来负革命的使命。还有，我们每星期做纪念周，读　总理遗嘱，在建国方略、建国大纲、三民主义、及第一次全国代表大会宣言里，〔第524页〕总理的政治主张很明白的告诉了我们，关于主义的解释，在三民主义讲演上面，也完全讲得很明白，至于革命策略和程序，在建国大纲中，讲得更明显。所以我们如果是　总理的信徒，就用不?另外解释总理所著的遗教，更不好公然违背　总理所著建国大纲的规定；因为这些完全是总理手着的，是嘱付我们一般党员照着去行的。建国大纲很简单明了，如日月经天，江河行地，一目了然，用不着人家解释，那一个人也配不上解释。党外的人怀疑　总理的遗教，批评本党的主义，自是当然的事情，本党的人则绝对不许如此。现在我们党的毛病，就是懒惰腐败，喜发议论，不肯实行，不实行就是违背我们总理的遗教。　总理哲学的基础是知难行易，为什么我们　总理要发明这哲学呢？就是因为中国人，那一个都不相信那一个，中国人只是怀疑妒忌懒惰虚伪空泛，不肯实做，只是口说，所以　总理在的时候常说：「你们一切不要讲，不要想，你只要盲从我，就行。我所研究的东西，所讲的东西，都已经解释明白，研究明白，大家实行就是了，行得通就好了，如果你要解释，便解释一生也都不会明白」。所以总理革命的哲学基础，即是要我们行，要我们做，不要我们空讲，要实行，革命才可以成功。现在反动派的势力很膨胀，我们党内同志的心理也很动摇，在风雨飘摇的时候，也可说是党快要灭亡的时候，我们必要做个中流的砥柱，建立顶天立地的事业。必要挽回我们党的命运，挽回我们革命的命运，尤其是我们军官学校的官长学生，更要担负我们继往开来，继续　总理革命历史和开创革命事业的使命。大家要有一个决心，不怕一切反动的毁谤与攻击，我们愿意牺牲，就是死了，我们也不能违反　总理的主义，须遵照着　总理的遗教去做，我们要完成革命，切莫忘记　总理所提示的知难行易的学说。反动派如〔第525页〕果要来反对我们，阴谋推倒我们的党，推倒我们的政府，我们就绝对不能与之妥协，而要和他奋斗。同时更要知道，唯有健全强大的革命军队，纔可以担负完成革命的使命，尤其在我们党的基础动摇的时候，凡是　总理忠实信徒，都要有一个坚确的意志，不要为一般反动见解所煽惑，丧失自己的革命精神。希望从今天起，大家都切切实实记住，切切实实照　总理所讲的建国大纲、建国方略、三民主义去做，我相信在未来的一千几百天中间，艰巨的革命，我们一定可以完成。这是今天对于时局的意见，也就是对于军官学校和各学校各机关军人同一般同志们，贡献我个人的见解，祗有国民党纔可以担负革命建国的使命，这是要各位同志时时刻刻记住的。

创建时间：2007-8-8


复兴中国之道

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十一年

版面原件：第489页

〔第489页〕

——中华民国二十一年四月十一日于中央陆军

军官学校　总理纪念周讲——

〔要旨〕
        一、我们要以不丧权、不辱国为主旨。
        二、加紧准备工作，以迎接第二次世界大战的来临。
        三、复兴民族完成革命之要道。
〔本文〕
    上一星期，上海的会议，就是所谓中日停战会议，议案的内容，我们以不丧权、不辱国为主旨。但我们今天所要研究的是中国在国际上的地位及日本对我们侵略和压迫，与国内土匪共产党及一切反动派乘机活动的情形，并我们在此内外夹攻之中，如何才可以复兴民族完成革命的问题。我们要完成革命，使中国独立自由成功一个新的国家，没有相当准备期间是不可能的。但是现在敌人打来，不容许我们有这一个从容准备的期间，我们只能在抵抗的时期内加紧做准备的工作，如果没有做准备的工作，抵抗就不能长久，反攻更不可能，这样我们就没有独立的日子了。……然则我们将以几年为准备时期？并依那一种计划来准备呢？据我看来是公历一九三六年，即中华民国二十五年，那时第二次世界大战恐怕就要开始，所以我们可能的准备期间，从今天算起最多是五年。这次大战起来的时候，就是我们中国生死存亡的关头，如果我们中国一般国民在这五年中间能够努力准备，到第二次世界大战时候，就可以做一个奋勇无敌的战斗员，就可以从世界大战中建立出一个新的中国，就可以在国际上得到独立平等，就可以富强，就可以复兴。

创建时间：2007-8-8


革命哲学的重要

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十一年

版面原件：第577页，第578页，第579页，第580页，第581页，第582页，第583页，第584页，第585页，第586页，第587页，第588页，第589页

〔第577页〕

——中华民国二十一年五月二十三日在南京中央军官学校讲——

〔要旨〕

        一、立国的精神所在，就是「国魂」，国魂就是民族精神。
        二、要恢复民族精神，就先要恢复中国固有的民族道德；尤其要实行总理知难行易的革命哲学。
        三、「知行合一」与「知难行易」，就作用方面说，统是注重在行的哲学。
        四、「知行合一」与「知难行易」，都渊源于「大学之道」。革命之学，大学也；革命之道，大学之道也。
        五、「三民主义」就是「明德」「亲民」的道理。信仰「三民主义」，实行「三民主义」，就是「止于至善」。
        六、革命的目的，就是治国平天下。
〔本文〕
    凡是一个民族，能够立在世界上，到几千年不被人家灭亡，这个民族一定有其立国精神的所在，就是所谓「国魂」。国家的生存与个人的生存是一样的。一个人若是没有灵魂，仅剩一个躯壳，这个人就是一个死人，甚至还不如死人呢！仅有躯壳是没有用的。国家和民族也是这样的，立国于世界之上，他一定有一个立国的精神，就是国家的灵魂所在。日本之所以能够侵略中国，到今天居然成为世界上五大强国之一，他们的国魂，就是所谓「太和魂」，就是所谓「武士道」的精神。所谓太和民族，就是以武士道为其国家的灵魂；所谓武士道的精神，就是忠君爱国，尚侠好义之类。关于武士道的内容，下星期〔第578页〕再详细讲。今天讲的是：一个国家须有立国精神的必要，如果一个国家没有立国精神，那是一定不能存在的。
    国魂是什么？就是民族的精神。凡一个国家总要有民族的精神，然后他的民族性纔能养成；没有民族精神，他的民族性是无论如何不会养成功的。没有民族性的国家，那国家一定是散漫、腐败，没有组织，没有机能，遇了外敌侵入的时候，国内的败类、汉奸，不但不能团结抵抗，而且还要投机取巧，做出种种卖国的行为来！这就是现在中国的景象。中国如果要立国在现在的世界，与列强竞争平等，如不赶快恢复我们的固有民族性，把我们中华民族数千年的立国精神复兴起来，而仅是注重物质，那么，在这人欲横流外敌侵略的时代，由个人道德的堕落，影响到全民族道德的堕落，必然使国家社会所赖以生存的东西——民族精神——民族道德，完全崩坏，而致国家民族于灭亡。我们国家和民族今天受了人家的压迫、侵略，不惟漠不关心，恬不知耻，却还要在国内借?这机会，来做他们争权夺利的把戏；不管各国侵略我们到什么地步，不管日本人侵略是怎样情形，国家是怎样危险，一切都不问，唯一的目的，是在捣自己国家的乱，阴谋推翻国民政府，打倒国民党。这是什么道理？就是由于中国民族性的堕落。追源索委，就是因为从前满清入主中夏，用尽方法把中华民族整个的民族性，完全摧毁；所以三百年来，一直到今天，中国民族性可以说是破碎无存！而全民族散漫懒惰，种种腐败情形，都暴露无遗，使得中国的国家到了今天，陷于不可救的绝境！
    我们现在要御外侮，救中国，根本的问题，第一就要恢复我们固有的民族性。满清时代不愿中国民〔第579页〕族有整个的民族性，现在我们就要把这已丧失的整个的民族性，恢复过来；不但要恢复，而且还要随着时代的潮流，加以整理，以求发扬光大，养成功一个新时代的民族精神，纔能养成功一个新中国的民族性。
    中国固有的民族性是什么？从来立国的精神是什么？现在需要的又是什么？　总理已经写得很明白，就是「三民主义」。三民主义是什么呢？在伦理和政治方面讲，就是「忠孝仁爱信义和平」来做基础；在方法实行上讲，就是「知难行易」的革命哲学。现在我们要恢复民族精神，要中国的国家民族复兴，就先要恢复中国固有的忠孝仁爱信义和平的民族道德，尤其要实行　总理知难行易的革命哲学，来充实这个哲学的精神，推动这个哲学的效用。「知难行易」四字，　总理在他的心理建设的著作上讲得很详细。从前中国的哲学是讲「知易行难」，所谓「知之匪艰，行之维艰」，支配了几千年中国人的心理及行动，遂成民族积弱不振的一个重大原因。到了王阳明纔提倡「知行合一」，用能知即能行，能行即能知之说，以挽人心而救时弊，后来为满清所压制，竟至为日本岛国所窃取，而仍无补于中国。直到我们总理纔更进一步发明「知难行易」的真理，把从前的哲学，完全推翻，成立了一个新中国的民族哲学。这就是　总理空前的发明，伟大的创造。　总理说：「我一生，无论那一个敌人，我都不怕，因为没有那个可以做我的敌人。但我们真的敌人是那一个？就是中国从前「知易行难」的学说。因为这一个学说使人尽是求知，不肯去做，所以弄得一切事情都腐败下来，致受外人侵略，亡国几次，革命不能成功」。这即是说我们最大的劲敌，就是从前『知易行难』的哲学。所以总理又说：「人类有先知先觉，后〔第580页〕知后觉，与不知不觉等分别。先知先觉的研究明白了，知道清楚了，只要大家信仰他，服从他，实实在在跟着去做，马上去做就行了」。中国之所以积弱不振，就在多数人的腐败懒惰，不肯去行，以致形成今日这样堕落的境地！　总理为要打破革命的劲敌——「知易行难」，所以特创造「知难行易」的哲学补救他。知难行易的哲学，就是今天中国新民族哲学，有这新民族哲学的建立，纔可以恢复中国固有的民族精神，养成功整个的民族性，这纔能够救中国！
    日本就是以「武士道」为其立国的精神，以「致良知」为其民族的哲学；因为这样，所以日本人能够尚侠义，轻生死，能够忠孝，能够爱国家，保民族，能够在东亚称霸。中国自己本来有了这种好的精神和好的哲学，而不能保存，不能应用，反被人家窃去，拿来灭亡我们！这实在是我们民族最大的耻辱！
    所以今后我们要抵抗外敌，洗雪国耻，完成革命，复兴民族，非把我们固有的民族精神恢复转来不可！要恢复我们固有的民族精神，就非把中国固有的民族哲学，整理起来，培植起来，照?　总理创造的「知难行易」的哲学实行起来不可！如果我们今天不讲御侮，不讲救国，不讲革命，那就可以任他人欲横流，任全民族腐败堕落，毁灭下去；否则我们就要珍重这个哲学，保存这个哲学，应用这个哲学。这不但是立国的基础，也是做人的基础。王阳明所讲的是「知行合一」，　总理所讲的是「知难行易」，统统是反对从前「知易行难」，祗知静而不知动的哲学。这两个哲学，就作用方面说，可说祗是一个，因为统是注重在动的方面，而且统是注重在行的哲学。

〔第581页〕

  「知行合一」与「知难行易」这两个学说，在中国哲学的源流上，究竟是怎样的来由？要知道这点，我们就不能不讲「大学之道」。大学说：「物格而后知致，知致而后意诚，意诚而后心正，心正而后身修，身修而后家齐，家齐而后国治，国治而后天下平」。中国几千年来的伦理哲学，政治哲学，都是从这里出来的。所以中国的政治哲学，与伦理哲学，实无二致，要治国平天下，必须从格致诚正修齐做起。即此可以知道，我们要完成革命，统一国家，平定世界，若非先从格物致知上努力，那是不会成功的；「格物」「致知」之间，最要紧的尤其是「致知」。我在第三期同学录中，有一篇同学录序，想大家都已看过，这篇序文完全是拿　总理遗教给我们的道理，演绎出来，没有参加一点我个人的意思。这篇序文里面，我有两句话说：「革命之学，大学也，革命之道，大学之道也」。大家要知道，革命的学问，并不是外国来的学问，就是一个中国固有的学问。我们一定要把哲学的来源研究清楚，有了这哲学的基础，然后我们的人生观纔能确定；一切的荣辱，成败，利害，生死，纔能看透。所以要「致知」，所以要明白大学之道，如果没有哲学的基础，在伦理上，政治上，就没有确定的人生观。一个人没有确定的人生观，临到危险的时候，就难免于变节；临到富贵贫贱转变的时候，也难免于变节。这样的人，是一定不能革命的！所以我们不要以为革命祗是随便的一件事情。革命是要有革命的情绪，革命是要有革命的道德，质言之，就是革命的精神。革命的精神，是要有革命哲学来做基础的，有哲学基础的人，就一定是有肯定的思想，亦就一定有中心信仰的人。有了中心的思想和信仰，对于一种主义，至死不贰，这纔可以算是革命的信徒。大学之道是怎样呢？大学之道，在「明明德」。「德」是一个人生下来就〔第582页〕赋有的德性；「明明德」就是不要使这生来的德性汨没，而自己要知道去淬砺它，光大它，可以说就是要确定我们的人生观。至于「在亲民」，可以说：就是要唤起民众，复兴民族，使民众的生活能够向上，民族地位能够平等。「在止于至善」，这句话的意思是：一切行为，都一定要到最好的极点为止，即是要达到善的极端，纔是止于至善。再切近些说：我们一个人生在宇宙，最多活不到一百年。人本是一个争生存的动物，但因为人类进化，生命就有一种向上的冲动。这一点向上利他的冲动，存之于心便是「德」，施之于物便是「善」。故「德」贵自觉，而「善」贵及人，自觉就是「明德」，及人就是「至善」。所以一个人有利他的倾向，便能由亲亲而仁民，由仁民而爱物。凡是一个人爱父母兄弟，爱人类，爱社会，爱国家，爱民族，都是一点利他性的扩充。不过人类每每蔽于私欲，汨其天性，所以要「明明德」，要「亲民」，要「止于至善」。就是说：一个人虽然能自觉，能自强，能亲亲，仁民，爱物，但是还要不息，不息就是不做到最善的地方不止，即所谓「天行健，君子以自强不息」之意，这就是所谓大学之道。
    现在再讲「知止」的效用，并且把它譬喻解释到我们所讲的主义上来。这「知止」的「止」字，「止」就是止于至善。比方我们晓得三民主义，是我们中国唯一的救国主义，是最好最善的一个主义，我们就应该把其它一切思想、行动，统统集中在这三民主义上来，止在这主义上，无论其它什么主义，什么学说，统统不能动摇我们的信仰。我们知道三民主义是各种主义中最好的，我们便信仰它，这就是「知止」，就是「止于至善」。既信仰了，我们有了确信，无论什么学说主义，都不能摇动，这就是「定〔第583页〕」，所以说「知止而后有定」。信仰既定，从此心安理得，所以说「定而后能静，静而后能安」。必须心安之后，然后能够考虑，想出种种的方法，所以说「安而后能虑」。把事情考虑妥当，设计周详，自然能够实行得到，自然能够成功革命，所以说「虑而后能得」。所以我说革命之道，即是大学之道。
    总理说：无论那一国的政治哲学，都不及中国大学的政治哲学好。亦可以说「　总理的政治哲学，就完全是体认大学，归到时代的思想，而用现代科学方法，加以整理出来的」。「物有本末，事有终始，知所先后，则近道矣」，这更是现在的科学方法了。凡是一种事物，都是一个起头与终点，这个自然的规律，即是现在的所谓物理。一件东西有一件东西的本末，一件事情有一件事情的起点，我们处理事物，能够知道这个自然的规律，照着去做，这就叫合理，合理就是「近道」。所以我们要做好一件事情，就先要注重物的本末，事的始终。如要把这事情做好，一定要考察事物的起点在那一点，末端在那一点；还要知道，那一件事情应该先办，那一件应该后辨，不要先办的拿来后办，应该后办的反来先办，这就是科学的方法。　总理学说就是用这科学方法完成的，所以便能合乎大学之道。中国事情做不好，中国的革命不成功，就是因为大家做事，不知道自然的规律，不顺着合理的法则，一切公私行为，颠倒错乱，不是本末倒置，便是有始无终，这就是不合现代科学方法，也就是不合大学之道。中国人无论做什么事情，大都是不讲本末终始，不知先后的。对于所有事物，既不研究，也不分析，遇?什么办什么，办到那里算那里，没有计划，没有方法，这样的办事，那里办得通呢？就拿目前的事来说，比如今天有五千多人做纪念周，若是点名要一个个数起来，三点钟也数不了，但是大家区分一下，政治学校的为〔第584页〕一区分，遗族学校的为一区分，炮兵学校的为一区分，步兵学校的为一区分，各机关的为一区分，军官学校的为一区分；区分之后，叫各区分的领导人自己分别去点名，不消十分钟，就可以点好，一点也不会紊乱。这就是所谓条理，也就是所谓「物有本末，事有终始，知所先后，则近道矣」的道理；概括起来，就是说有组织。什么东西都要一个组织，譬如我们要办一个学校，或训练一师军队，乃至办其它的团体、机关以及一切政治的事情，统统都要有一个组织；这组织两字，就可以把本末始终先后的意思，表现出来。现在我们都晓得组织的重要，可是几千年前，我们中国人在先早已经发明这个重要的科学方法了。我们这一段话，就是要我们革命的人，知道革命的学问和方法。革命的学问方法，不是一个粗浅的，随便的，必要有一个哲学基础，这个最好的哲学基础，就是现在的孙文学说，就是从前的所谓大学之道。知此，纔能够配得上讲革命，所以说：「革命之学，大学也」。我们要完成革命，就先要懂得格致诚正修齐治平的道理。我们要实现三民主义，就先要知道明明德，亲民，止于至善的方法。而止于至善的方法，更须体会「知止而后有定，定而后能静，静而后能安，安而后能虑，虑而后能得」的效用。怎么样能够把这个道理，方法，效用，应用到我们今天的革命事业呢？最紧要的就是要用现代的科学方法！如果我们革命没有哲学的基础，不照科学方法，那是一定不能成功的。
    现在我再把　总理的主义学说与大学之道，参和对照的来讲一讲。大学之道，就「体」的方面言，是从「明明德」做起，其次在「亲民」，而以「至善」为止。就用的方面言，是从「格物」「致知」「诚意」「正心」做起，其次在「修身」「齐家」，而以「治国」「平天下」为归。　总理的「三民主义〔第585页〕」与「知难行易」的学说，即是始于衣食住行之微，而极于大同之治。所以知难致其知，而以行易致其用。所以　总理的主义学说，除形式上富有时代的色彩外，其本质，方法，作用，完全与大学之道相符合的；所以可以说，「三民主义」就是「明德」「亲民」的道理。要信仰「三民主义」，实行「三民主义」，就是「在止于善」的道理。　总理思想的来源，和他的哲学与主义的构成，的确是这样的。就拿格致诚正修齐治平的道理讲：我们要实现三民主义在今日的世界上，就一定要先从治其国入手，国家治好，然后纔讲到世界。所以　总理说：「我们要发达世界主义，先要民族主义巩固纔行。如果民族主义不能巩固，世界主义也就不能发达」。就是这个道理。我们要想治国，就是先要治家，「家」不仅是说一个狭义的家庭，以社会组织来说，凡是一个团体，一个学校，一个机关，统统可以作一个大的家庭看；一定要使得这些「国」以下的组织——家庭，团体，学校，各机关，皆能够整齐，能够一致，「家」齐了，这才能够讲治国。这一个齐家的「齐」字，从前有许多解释。就我简单的解释来说，「齐」就是「整齐」之齐。所谓整齐者，就是不要散漫零乱，无论对什么人，对什么事，统统要整齐划一。要这样，纔能够说是齐家。所以说：「欲治其国者，先齐其家」。而齐家又一定先要修身，修身就是要使本身端正；一个人的身如不能修，就不能端正，那无论讲什么话，做什么事，一定不能使人信服。所以己立立人，你要立人，一定要你自己先立得稳定。譬如我们要教学生，教部下，当教官官长的，必须持身端正，纔能够指挥一般部属。修身又要先「正心」，正心就是不要有坏的心思；如果我们心不能正，到处只想利己害人，譬如我们到这学校来，团体和公益的事情，不想去做，祗是想先讨好官长，讨好学生，自己争〔第586页〕取一点权利，个人发展一点势力，对于国家民族，丝毫没有观念，完全自私自利，这样心就不正，这就什么事情都办不成。我们中国革命不能成功，无论在学校，在军队，在机关，一切的事情办不好，是什么道理？就是负责任的人，自己心不正。要正心，就完全要拿自私自利的龌龊观念，根本铲除，完全以国家民族做前提，这样心纔可以正，纔可以正己正人。「欲正其心者，先诚其意」，要正我们的心，那就先要诚我们的意，所谓诚心诚意，就是没有一点虚伪欺诈的意思。我们无论对党，对国，对朋友，对同志，对人类，应事接物，都要有诚意；所谓「不诚无物」者是也。所以有诚意纔可以做事，纔可以革命。「欲诚其意者，先致其知」，这「知」不仅是指内在的「良知」之「知」，而是包括一切的知识；照现在的话说，就是一切科学知识之「知」。凡是平天下、治国、齐家、修身、正心、诚意，都是知，都是致知。「知」要怎样「致」呢？「致」就是研究，就是实行，就是说要实现他的所知，这就是致知。怎样叫格物呢？就现在的说话来讲，「格」就是「分析」，「物」就是「事物」，「格物」就是分析事物之理。我们在「心」与「物」接触的过程中，要用我们的知识把这物理一件一件分析起来，比如你问为什么要革命？我们就分析所以要革命的内容，就是因为国家危急，民族衰弱，不革命就灭亡。还要进一步去研究，我们国家为什么糟到这样原因？我民族为什么衰弱到这样地步？这个衰弱的病源又在那里？我们就把这个毛病一层一层分析出来，便知道由于整个的民族性的丧失；民族性的丧失，是由于民族精神的堕落；民族精神的堕落，又是由于构成民族份子的国民腐败、懒惰、苟且偷安、自私自利、不肯努力。这毛病的根源寻?了，又再进一步去研究，怎样纔可以完成革命？就是要实行三民主义。这样〔第587页〕一层层的分析，这分析就是「格物」。所以说：「致知在格物」。格物了，就是要一步一步的去做，所以说：「物有本末，事有始终」。第一步应该怎么样做？第二步应该怎么样做？目的是在什么地方？好的坏的事物，应该先做或后做的，都把他分析出来，分头去做，这样纔合做人做事的原则，所以说：「知所先后，则近道矣」。这个近道的「道」，换现在的话来说，就是「主义」；「近道」的意义，就是说实行主义之期不远的意思。这个道理在我们军人，格外的要知道。无论是干政治干军事，一天事情不晓得几多，到打仗的时候，更不用说，如果办事不分先后缓急，那什么事情都办不了。所以我们一天做事，应该本?我们的知识，再照?科学的方法，先后缓急，再分轻重，来决定先后，给他一层层分出来，然后一件件的做起来。能够这样，那么，从格致诚正修齐治平，没有一件不能做成功的。总之，总理之所谓行易者，就是要人去实行，不要人祗知而不能致，要致知。所谓知难者，就是要人首在易知之知处去求知，尤其要在内在之「良知」所知者，去求实行。革命决不是祗要人去行没有目的的坏事，知道他的目的，是要人自始至终去实行他所定的目的，到于至善为止的田地。所以「物格而后知致，知致而后意诚，意诚而后心正，心正而后身修，身修而后家齐，家齐而后国治，国治而后天下平」，这完全是我们中国一个伦理的、政治的、彻上彻下的、有系统的道理！我们革命的目的，就是治国平天下，所以我们说：「革命之学，大学也，革命之道，大学之道也」。我们必须知道，并且要实行这个大学之道，纔能讲做人，讲革命，讲救中国，救世界！
    这一篇话，是　总理所亲口传授我们，教训我们的。从　总理的遗教里去寻求他的哲学思想，就可〔第588页〕以完全看得出来，他的三民主义，他的革命哲学，可以说拿大学来做基础的。所以我们要做一个革命家，要做　总理的信徒，不能不先要知道　总理的革命哲学基础之所自来。我们一般的同事、同志、学生、官长，要做一个革命家，做一个三民主义实行家，做一个　总理的信徒，一定要能做到富贵不淫，贫贱不移，威武不屈，不怕困难，不避危险，不苟且，不偷安，信仰主义始终不变！非有一个确定人生观不行！要确定人生观，就要有哲学基础。所以我们除了讲　总理的哲学，讲阳明的哲学，还要明白大学之道。现在国民党员变节的不晓得几多，口里讲革命，事实上行动上表现出来的，全是反革命的，也不晓得几多，为什么？就因为没有革命的哲学做基础，人生观不确定，思想和信仰便容易动摇。所以没有革命哲学做基础的人来革命，是一定危险的。我们交朋友，觅同志，认识部下，认识上官，最要紧就是先要考察他的思想。如果没有正确的认识，我们时时刻刻就要指导他，并且要使得他能知道革命哲学基础的紧要。没有革命哲学基础的人，是不好与他们做朋友做同志，更是不可要他做革命党党员的。我今天特把总理所讲授的，和我自己所研究有心得的，讲给你们，希望大家能够彻底的理解认识！我们做革命党党员，要自己问问，革命哲学基础在那里？我们还要向朋友、同志、同学问他，你的革命哲学基础在那里？大家这样子，我们纔能够在一个互信之下来切实团结，抵御外侮，完成革命，复兴我们的民族和国家。我们中国的民族、国家，所以衰弱到这个地步，就因为从前满清摧残我们民族性，不许我们有民族的哲学；所以我们今天要抵御外侮，要民族生存，就是要赶快恢复我们的固有民族哲学！有了民族哲学，就有民族精神，恢复中华民族的精神，就是恢复我们几千年来固有的民族性，亦就是恢复我们的〔第589页〕国魂；有了国魂，纔可以抵御外侮，完成革命。我们要想实现　总理的主义，完成我们的革命，不但今天要雪耻御侮救中国，还要救世界，救人类，使中华民族能够继续我们五千年来光荣的历史，而光大！而发扬！这是伟大的使命，也就是你们大家共同的责任！希望你们大家觉悟、体认、兴奋、前进、努力！

创建时间：2007-8-8


合作训练之意义与目标

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十一年

版面原件：第671页，第672页，第673页，第674页，第675页，第676页

〔第671页〕

——中华民国二十一年十二月一日在汉口豫鄂皖赣四省

农村合作指导员训练所讲——

〔要旨〕
        一、合作二字的意义。
        二、合作是肃清匪的利器，合作社是国民革命的经济基础。
        三、要救中国，就先要救农村，要养成刻苦耐劳的农村干部。
        四、一个国家的建设者，就要知道做人的道理，建国要从建设个人起。
        五、「礼运篇」应奉为合作原则。
〔本文〕
    今天是豫、鄂、皖、赣四省农村合作指导员训练所举行开学典礼的一天，本席乘此机会对全体职教员、学员，有点贡献。
    第一、现代的国家，合作事业异常发达，它的效用利益，有专家讲述。我现在仅就合作二字意义来解释。我们中国国家贫弱如此，毛病是不合作。因为没有合作的精神，所以弄得国家如此的落后，民族如此的危殆，社会如此的衰颓，欲求挽救，非推行合作不可。合作不但生产消费等要推行，就是党、政、军以及社会国家一切事业，都要推行。我国党、政、军都不能合作，各机关、各个人也不能合作，省党部与省政府是不合作的，县党部与县政府是不合作的，教育厅与建设厅是不合作的，建设厅与财政厅是不合作的，就是同一机关以内，这部分与那部分也是不合作，各行私见，没有整个的行动，和一致的〔第672页〕目标，所以弄得权利冲突，一切事情都无进步。欧美科学这样发达，都是分工合作的结果，譬如一部机器，必须分为好多部分来做，然后合成全体。像这一座钟，就是许多人分工作成的，分工越细，效用越大。但分工就要合作，不能合作决不能分工，所以无论工艺、政治及一切事情，都能办理完善，就是能分工的原故，也就是能合作的原故。我有一个朋友，曾到过大连金州考察日本人所办的警署、学校和合作社，这几种表面上虽能分立，内容都是连贯的，没有的东西，就由合作社来经营，它能以最小的经费，收最大的效果，可是学校教科书内，完全没有中国历史上民族性的教材，都是一种奴隶教育。我的朋友，见他们在中国地方合作办得如此的猛进，教育办得如此毒辣，批评他是以养猪合种的法子来办我们中国的教育。大连金州情形如此，中国内地如不赶快讲究合作，恐怕都要成为金州，让人家人养猪合种的法子来办合作了。我们自己地方的事情，自己不能办，反由外人来办，任他们以奴隶教育来教我们民族，中国的地位，真是危险极了。须知不能合作，就不能成为现代的社会，现代的国家，现代的民族，现代的人。现在剿匪军事结束之后，要造成新的社会，建设新的国家，方法虽多，但是合作是最重要的方法。从前本党革命，只注意军事与政治，没有顾到社会方面，祗是上层的无基础的工作。故现在如要改造国家，复兴民族，完成革命，便要切实从社会下层做起，农村合作工作，才是基本的革命工作；合作制度不行，农村合作不发达，无论剿匪怎样胜利，社会终难安定。合作是肃清匪的利器，合作社是国民革命的经济基础，因此合作指导员训练所的学员，就是基本的革命的人才，革命的基础全赖各学员来培成和巩固。希望各位明了这个道理，不可为找生活而来，以为毕业之后，找个工作就算完事，亦不可〔第673页〕当作是一种做官的事，藉作进身之阶。要认为这是艰难困苦、牺牲奋斗的一个救国的大事业。各位须知，从今以后，就是立志革命来改造社会。故以后个人的一切都要交给党国，要以改造农村，移转风气，以造成新的社会，新的国家为职志。这是本席对各位最大的一个希望。总之，农村合作的成败，不但是革命生死关头，如能切实推行，现在的社会才能改良，国家民族才能复兴，否则中国就要灭亡。这个救亡的工作，就是诸位的责任。
    第二、本所名义，是叫农村合作指导员训练所，大家要顾名思义，不要忘了农村二字。我国军、政、党务非常腐败，是因为一般人不注重农村，过惯了都市生活，忘了他的做人出身基本之地。我国以农立国，基本是在农村，一般人完全离开农村，轻视农村，不知道没有农村，便不成国家，我们现在要救中国，就要先救农村。各学员都是来自乡间，将来仍要回到乡间，指导农民，帮助农民，做农民的模范，不可轻视他们，甚至如现在一般青年羞与乡人为伍。我们要巩固革命基础，要改变风气，所以要提倡农村合作社，各学员要刻苦耐劳，才能够配做一个真正的农村合作指导员，才是社会上所需要的人才。至于一切事情，如洗衣、扫地等事，都要自己去做，养成一种良好的习惯，才能负起建设国家，复兴民族的重大责任。现在党部和党员，在乡下多数成为一个衙门，成为特殊阶级，这是重大的错误，我们指导合作，绝不可如此。我们是要指导农民，使他们成为一个现代的国民，现代的农村，这样国家、社会才有希望，国民革命才能成功。本所职、教员要特别注意此点，教训学生耐劳吃苦，成为一个负重致远的学生。我看现在的教育，让学生安坐而食，扫地要工人，倾痰盂要工人，拭桌子要工人，养成许多四〔第674页〕体不动，五谷不分的寄生虫，真是亡国的教育，奴隶的教育。我们现在所需要的是革命教育，我们现在要救中国，就要养成刻苦耐劳的劳动习惯，要养成功以农立国的风气，如此才能做基本的革命工作。剿匪能否彻底成功，以合作事业能否实行为断。土匪危害国家，危害社会，我们要用合作的方法，才能根本消灭他。合作指导所和合作社，不是普通的商店，更不是一个衙门，这是大家要根本认识，而不能不在训练时间，刻苦自励的。我们中国现在的教育，是离开了农村，去学洋八股，实际上外国的长处没有学到，仅仅学了外国都市的生活，这种教育，就是我前面所说的亡国教育。各位学员来到此间求学，只有四个月的期间，我很希望全体职、教员，全体学员，切实注重生活教育，体验乡村实际生活。各位来自乡间，仍然要回到乡间，如果讨厌乡村的生活是不行的。我们的工作是要繁荣农村，复兴农村，把农村的生活，从我们的手中改良好，因此，我们不能不刻苦耐劳，这是大家要知道的。本席现在四十五岁，回忆十五岁以前，完全是过的乡村生活，洗衣、扫地、拭桌，及其它劳苦的事情，自己都能做，什么脏的地方都不怕。我一生的事业，完全是以农村生活做基础，假使我是生在都市，决没有现在这样。因为生于乡村，对于农民的情形，人民的痛苦，都能知道，所以相信个人革命工作，决不会落后的。我最近因为要赴南京，一个月以后，纔能回来，将来有机会，再来把我的经验教授你们，希望你们成一个真正的农村合作指导员。
    总括的说，训练所的教育方针是要刻苦耐劳、扫地、洗衣以及一切事情，都要自己去做。日本所以能侵略我们，他的长处，就在无论何种教育，他的生活习惯，是不离开乡村实际生活的。我们现在要教〔第675页〕出革命的学生，首先就要注意他们的生活习惯，设法锻炼成功一个刻苦耐劳的革命者，职、教员也要身体力行，为学员的表率。再者，除上述刻苦耐劳外，还要整齐清洁。我刚才听见有学生吐痰这种习惯，是不好的，我们现在要养成整齐清洁的习惯。我们的社会、国家不如人家，是因为现代一般国民不如人家，人家整齐清洁，我们污秽肮脏，我们到农村工作，去改良社会，改良农村，我们先要自己改良，养成整齐清洁的习惯，能够做农民的模范，纔配指导农民。衣服用具，不在华美，但求整洁。我们造成整齐清洁的农村，先要造成整齐清洁的学校，这是全体职、教员、学员要格外注意的。此虽小事，实在要紧。大凡人的思想行为习惯，都须受环境的支配，走到清洁的地方，脑筋就会清洁，走到龌龊的地方，脑筋就会龌龊。我们中国现在是龌龊的社会，龊龌的环境，许多人贪污，是环境使他贪污，我们要力求整齐清洁，造成良好的环境，改革一般人的习惯思想，使得成为现代的国民，现代的国家，这是立国最重要的一个条件。
    今天我所讲的话，学校教员是少有讲过的，譬如吃饭、穿衣，大家都认为很平常的事，实在是很艰难的事，所以　总理说知难行易。现在学校不教做人的道理，所以教出来的学生，不知纪律，不守秩序，只会捣乱，不能做革命的工作，不能负建国的责任。我并不是诽谤他们，因为他们不懂这个道理。你们现在要造成一个国家建设者，就要知道做人的道理，建国要从建设个人起，有充分的知识技能，和建全的人格，才能负担建国的责任。我自己因为受了现代的教育，知道做人的道理，所以就以此来教授你们，指导你们。我们从今天起，要下一个决心，把不合现代的思想、行动、习惯等等，力予矫正，以前〔第676页〕种种譬如昨日死，以后种种譬如今日生，除了学习合作理论之外，立志做一个新人，锻炼成一个真正的农村合作指导员，要除掉士大夫的习惯，排除都市的生活；因为都市生活，是腐败生活，加重一点说，就是野蛮生活。文明与野蛮如何分别，我时常想想，总不能出这个范围。能尊重团体，严守纪律，每日八小时工作，起居有定时，作事有秩序，对人有礼节，吃饭、穿衣，都能整洁，并能吃苦耐劳，这就是文明。反之，生活散漫，无组织，无秩序，不知礼节，不识廉耻，这就是野蛮。我已是四十五岁以上的人，差不多任何境遇都受过了，自知没有什么长处，惟有今日知道昨日的错误，此刻知道前刻的错误，时时力求改过而已。前清曾国藩他自己取名曰涤生，他因为是觉悟了以前的错误，是不对的，表示要想根本来洗涤他从前的生活，重新来做一个人，所以后来，做一番伟大的事业。可见无论那一个人，都要有觉悟，能改过才行。我来教导你们，是因为自己有了觉悟，希望从今以后，你们要做一个新的人。今天所讲的话，虽然浅近，确有重大的意义。现在把　总理亲笔书的礼运篇，讲给你们听听，希望你们奉为合作原则，做一个基本革命者，做一个真正农村合作指导者，以个人的人格，和合作的方法，来改造社会，建设新国家，复兴中华民族，促进世界大同的责任，这就是全体职、教员和全体学员的责任。

创建时间：2007-8-8


教育与经济为立国救国两要素

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十一年

版面原件：第655页，第656页，第657页，第658页，第659页，第660页，第661页，第662页，第663页，第664页，第665页

〔第655页〕

——中华民国二十一年十月三十一日在长沙党政军学扩

  总理大纪念周讲——

〔要旨〕
        一、本人已抱定复兴民族挽救中国为唯一职志，此次来到长沙，就是要与湘省各界研究救国的方法。
        二、现在中华民族已临到国家危急存亡的关头，是我们挽救危亡重大的时机，而湖南的民族性和光荣的历史，更是一个很好的革命根据。
        三、曾左彭胡先贤本着悠久文化的名教，打败洪杨，功成中兴，是令后世仰慕效法的中兴楷模。
        四、「楚虽三户，亡秦必楚」这就是三湘志士，为国家收复东北失地驱除日寇侵略应有的志节和气概！
        五、立国的要素：第一是经济，第二是教育文化——「十年生聚，十年教训」，救亡之道，莫急于此。
          六、救国的教育，是要以救国的精神和救国的方法来教导青年学生，使他们都知道做人的道理和立国的基本。
        七、「礼义廉耻」是中国文化的精髓，也是当前救亡复兴的法宝。
        八、希望湖南同志同胞以四维施教，以四维立身，建设湖南为一个救国的模范省，为复兴民族的中心。
〔本文〕
    湖南各界同志诸君：本人离开长沙已有很久的时候，常常想到湖南来，始络没有机会，直到今天才来。今天得与大家在中山纪念堂相见，觉得无限欣慰。藉此机会，很想把我年来对于湖南的希望向大家讲一讲。现在中华民族已到了十分危险的时候，所谓国家存亡的关头，已经临头了。在这时候，国人当然应共谋挽救危亡的方法，下定复兴民族的决心。本人是以抱定复兴民族，挽救中国为唯一职志，所以很愿与大家讨论救国的道理。因为时机已是十分迫切，我们总应想出一个事半功倍的方法来才好。当然〔第656页〕，各界人士在这时候都应各尽各的责任，并且各人都可以贡献救国的方法。
    我到湖南来即是为与大家研究救国的方法，想必各位亦都有救国的决心，和救国的志向。但我们总希望国家能够快一点救转来，能收事半功倍之效，在最短时间内，恢复我们民族和国家的地位。为达成这一救国事业，人人都应尽自己的责任。比方说学界，那末，学生要求学，教育界要教育；党部同志要求党务发展，主义实现；政界同志要使本党政纲切实推行，政治进步；军界更当负起责任，为国家为主义来牺牲。这就是说，无论那一个人，统统负有救国的责任，而救国的道理与方法，却正是各人自己要研究了解的，我们要从什么地方做起，才能事半功倍，克尽我们的责任，能够把国家快一点救转呢？这一点就是我们要研究的问题。这次兄弟到湖南长沙来，亦即为?此事。大凡做一件事情，总不好忘却两件事。一个人生在世，也离不了这两件事。一件是时间，一件是空间。我们救国要赶快救，那就是救国的时间。我们救国要从什么地方救起，那就是救国的空间。无论做一件甚么事情，时间与空间都有很大的关系。如果时间空间都不适合，就不仅不能事半功倍，并且所用的力量，或等于无。因为我们要救国，到处可以救，时时可以救，不过要得到一个事半功倍的救国地方和救国时间，那末我们就不免有一种感想，尤其是兄弟个人，总想要得一个事半功倍的方法来救国家，关于救国的地点，我们看中国各省在民族精神与其革命历史地位上来说，我想这个革命的地方，湖南算是一个很好的地方。大家都晓得湖南的历史和民族性，在中国历史上是多么光荣，近百年内在前清时代，曾左能把洪杨打下去，使清朝中兴起来，那就完全是你们湖南人的功绩。清朝本已亡了三分之二，但却由你们湖南把清朝中兴起来了。现〔第657页〕在一般人批评曾左彭胡，动不动便说他们是做清朝的走狗，说他们以中国人来打我们自己中国人，消灭自己的同胞来对满洲称奴。不过各位要知道，曾左诸人，当时并不仅是为清朝之功劳，也不是为清朝而打洪杨，却是为了名教而打洪杨的。何以言之？各位可以看曾国藩讨洪杨头一篇檄文几千字的中间，并没有说恢复清朝，为清朝打洪杨的意思，他打洪杨完全是为了挽救中国数千年来相传的名教。由此可知湖南人民族性质，完全是恢复中华民族精神，恢复我们国民性最努力的地方。所以现在东三省虽然被日本侵略去了，相信你们湖南人一定早存了一个决心，抱负一个气魄，就是「楚虽三户，亡秦必楚」这句名言。不仅是东三省给日本侵略我们可以全部收复转来，就是中国全国被人侵略三分之二，湖南人亦不难收复转来，现在我们要救国家，当着国家在这样危急存亡的时候，如果单想拿物质的机械，赶造兵器，赶练海陆军，来收回东三省。我相信这个效力，一定不能达到我们事半功倍的效力，因为日本已有立国五十年的基础，他们所有一切的科学，陆军海军，都比我们早五十年。中国现在要复仇雪耻，要把已失的国土恢复转来，如果仅是练海军陆军制造工厂，我们无论如何快法，已是来不及了。现在要恢复我们国家的地位，复兴我们的民族，恢复我们的失地，我们自有复兴之道，这个方法，并不是说不要枪炮海陆空军，当然我们有一天的时间，就要练一天的军队，但在军队兵器之外，另外还有一个根本救国方法，无论那一个国家，要革命成功，立国在世界之上，除土地人民和政府之外，他至少还有两个要素，如果没有这两个要素，那就无论他有怎样强大的海军陆军都没有用。立国的两个要素是什么？第一个是经济的基础，能使社会安宁，人民能够生活。我们中国古人，也讲「衣食足而后知礼义」，这即是明证〔第658页〕，我们救国第一个要素就是经济。第二个救国要素，不是海陆军而是文化教育，我们中国近来实在没有注重这两层，仅是注重到军队和其它的物质，而且没有步骤，没有条理，所以没有得到救国的要点，最重要的救国的方法没有注意到。所以现在我们要救国，要复兴民族，比一切都重要的东西，第一个就是经济，要地方同国家经济都能充裕。第二个就是教育，如果教育不能发展，没有进步，那末，文化就要衰败。如此没有文化的民族，国家一定要被灭亡，民族也不能够存在，所以各位党政军学界同志，要知道教育力量之大，大过任何力量，经济力量之重要，要重过一切力量。
    现在救国与复兴民族的途径，惟有第一注重教育，第二注重经济。如果经济不能够繁荣恢复，教育不能够发达进步的时候，那末，无论我们国家多少军队，物质无论怎样丰富，国家也一定会要灭亡，不能存在的。关于经济方面，下次兄弟有功夫时，再向各位贡献，今天仅讲教育的重要，教育救国的道理。现在国家虽然危急存亡的程度已是十二分迫切，但看我们中华民族的历史，我们却可以很安心，晓得日本人无论怎样强横，他也亡不了我们中国，我们中国的民族及其在世界上的地位，无论如何是不能灭亡的。在过去中国的历史中，凡到危急存亡的时候，我们就有立国的道理出来，确定立国的方针和计划。我们不要忘记两句话，就是越王勾践被吴国侵略，越国差不多灭亡的时候，他所定的两句口号作为恢复国家的方针和计划，这两句口号一个就是经济，一个就是教育，就是说「十年生聚，十年教训」。生聚就是经济，教人就是教育，现在要把我们国家在强邻压迫之下挽转来，若是我们仅是军队中求发展，或祗是希望军队，那我们中国一定还是不中用的，或许我们中国还要受到最重大的打击，亦未可知。不〔第659页〕过这种打击，我们决不怕，而且准备?再受打击的，如果我们一面受打击，一面仍旧在生聚和教训上积极进行，那么，无论如何，我们革命到了最后，一定还是得到胜利的。今日全国同胞，须知我国要复兴民族，挽救国家，若不从生聚着手，不从教训?手，那我们国家的前途，革命的前途，就更危险，不会有什么希望。所以我们祗要根据「十年生聚，十年教训」两句话，切实加紧地去作，那就一定可以复兴我们的国家，不仅日本不敢来欺侮我们中国，而我们中国一定在世界上可以成一个很强大的自由独立的国家。现在先讲教育，我以为救国的教育，须用救国方法来办教育，不好用普通平常的方法来办教育，如用普通平常的方法来办教育，那是没有实效的。目下的教育，就是不能救国的教育，而且适足以促成亡国的教育。现在要救国家，必须想出一个救国的教育的方法，不过我所说的救国教育，并不是怎么高远或玄妙的教育方法，而是极普通而粗浅的教育方法，现在教育的缺点，不能救国的道理，就是在黑板上，讲堂上，书本上教学生，而不在救国做人的道理中间来教育学生，这种教育就是没有用的。我对湖南的教育还没有详细考察，但是从各省教育考察的结果，可说都不是兴国救国的教育，而是亡国的教育。中国东三省之所以给日本侵占，国民革命所以弄到这样危急存亡，原因虽有很多，但最重要的一个原因，即是教育之不注重。我说现在一般的教育，既不是革命救国的教育，也不是复兴民族的教育，完全是亡国的教育。我们无论到一个什么地方，如果是一个有心的人，无论他是政治家，哲学家，或历史家，他到一个地方，总是观风知治，看见那地方的风气，即可晓得那个地方前途。现在外国人，或者我们自己中国人，看到我们中国各省的教育，这种教育实在是可以亡国的，不仅要亡国，而且是有灭种之忧〔第660页〕；因为一般学校教出来的人，多是不能为国家社会来应用，甚至智识学问没有一点，五年六年毕业后的学生，至多祗能做个识字的高等流氓，既没有职业可做，亦没有信用可以使社会和国家用他，他也不高兴给社会和国家用之于正当道途，所以中国的学生从学校出来就是失业，成为高等流氓。学生既不晓得怎样处世，也不晓得怎么做人，生活是什么东西，他对国家有怎么的关系，统统不知道。我们中国有句紧要的古话，无论中外古今，要立国做人都不能够离开的，就是管子所讲的「礼义廉耻，国之四维，四维不张，国乃灭亡」。这就是做人立国最要紧的道理，也就是教育最重要的一点。所以学校不能仅教学生以物理化学算学外国文算了事，而先教他做人的道理，若是学生不明白做人最重要的道理，那末，无论有怎样的高深学问，也只能做一个「书呆子」「亡国奴」，决不能够救国的。现在救国教育的方法，第一要紧的是在使一般学生，知道做人的道理和立国的基本。这种礼义廉耻，即是我们救国最紧要的方法，中国人自己好说大话，常说我们中国国家亡了不要紧，在元朝的时候，我们国家亡了几十年，在清朝的时候，我们国家也亡了几百年，但是元朝清朝统统要给我们中国同化，所以我们中国是不会亡的。我们中国确有这种气魄，我相信湖南人更有「楚虽三户，亡秦必楚」的信念，别国尽管来亡中国，但我们总可以想法子来复兴，什么也不怕，不过要知道，外国之所以给我们同化，当时楚虽三户亡秦必楚的原因是什么？中国何以能同化外国人，大家要知道我们能把外国人同化，就是我们的文化高过他们的文化，所以元清虽强，但终久要为我们同化。
    所谓我们的文化是什么？中国最高的立国文化就是礼义廉耻。我们从前能够恢复亡了几百年的民族〔第661页〕，就是因为礼义廉耻的文化没有灭亡，所以元朝清朝虽然灭亡中国，却仍旧可以恢复。共产党看破了这一点，他所以要先消灭我文化，破坏中国固有民族性，礼义廉耻，希图根本上来灭亡中国，所以我们中国教育破产，现在这样的教育，完全不讲礼义廉耻，不顾中国固有的文化，如果将这种复兴民族的文化丧失的时候，就是丧失了同化的把握，而且是丧失了复兴的精神，如此下去，中国就永远的作外国人的奴隶牛马，现在不仅是我们教育界的各位同志，无论是一个党员一个军人农人工人，统统应该知道，我们文化所在地方，我们要来复兴民族的精神是根据什么拿什么来做？我们教育界各位同志，格外要注意到中国固有立国的精神礼、义、廉、耻；如果教学生仅教他在黑板上书本上，而不能使学生明白做人的道理，对于国家的责任，和挽救国家危亡的道理，那末，现在的教育等于零，何能得到事半功倍。如果现在教育能从我们最高的文化礼义廉耻?手，使一般学生知道做人的道理，爱国家的道理，救国家的道理，对国家及民族所负的责任，然后再教其它一切学问，那种学问纔有实用，纔能救国。所以我们要救国，就要使一般国民知道礼义廉耻，尤其是我们教育界，在一般青年中，格外要使得他们知礼义廉耻，是救国的法宝，我相信这一点如能做到，那末，我们国家就随便什么时候都可复兴，失去的土地随便甚么时候都可以收复。因为「楚虽三户，亡秦必楚」的意义，就是暴秦之强，我们尚能消灭他，所以我们不怕人家侵略，而怕丧失民族文化，只要恢复我们的民族文化，尤要全国青年重礼义廉耻，那么，我们民族复兴，革命完成，失地收复，皆可立而待。这是今天最重要的对我们湖南各界贡献的一点，希望湖南做一个救国的模范省，使各省来参观考察的人，晓得湖南是复兴我们民族的中心，湖南人人要统统这〔第662页〕样黾勉从事，纔能发扬我们湖南光荣的历史。湖南各界同胞统统有这个责任，尤其是教育界要格外担负这救国的责任起来，要由我们湖南的教育来挽救民族国家。我们相信惟有湖南的同志同胞，乃有这种气魄能力来做复兴中华民族的模范，过去的历史，已有证明，湖南人有挽救危亡和复兴民族的力量，希望现在的湖南人，格外把这种责任负起来，先恢复我们民族固有的文化礼义廉耻，来救我们现在的中国。现在教育要怎样纔能使一般人知道礼义廉耻，礼义廉耻四个字从什么地方做起，且能使他马上发生效力呢？最重要的一点，就是我们现在学校里的教育，不能仅是教，而且是要育，一定要教育并用，现在之所谓教育，就是教而不育，不是完全的教育。我以为教育的成份，是教占三分之一，育要占到三分之二，我们中国的教育方法，却没有这种研究，所以到今天东北要被日本侵略，国家走到今天的危急存亡地界。亦就是这个道理。中国同日本比较，日本兴办教育，和中国兴办学校，差不多同是一个时候，日本发起学校的年代或者多一点，但我们中国学西法恰与日本同是一个时候，日本派留学生到欧美去，中国也派留学生到欧美去，都是同一个时候的事，我们中国办了几十年学校，中国只得到一个危亡的结果，而日本却能侵略我们中国，压迫我们同胞。世界上无论那一个国家，他们复兴国家，皆是从教育着手，尤其是德国复兴与日本称霸，更是归功在小学教员身上，日本人至今上上下下均承认这教育的效力。所以一个国家的复兴，不是在于军队，而全在教育。我们中国的教育，同日本的教育比较，中国是和日本同时派学生到西洋去留学，但日本学生回到日本，就能为国家效力致用，我们中国学生回来，又是怎样一种情形呢？日本能由小学教员之手把国家复兴转来。我们中国办了学校几十年，到如今却还要受日本〔第663页〕侵略压迫。这一比较，差得多远呢？为什么日本教育可以使得他的国家强盛，中国倒要灭亡呢？你们到日本去过，或在日本留过学的，如果留心考察一下，就可知道教育的成败是在什么地方了。我们如果都是有国家观念有政治智识的，就可知道我们国家的危险。日本国家的称霸，全在学校的教育，日本教育是在科学之外，注重最重要的一个教育，在未教一切科学以前，先教他读一本国民读本，教训学生做人的道理，先教他们明白自己对国家社会的责任和义务，与他们自己做国民的地位。
    东方固有的文化最注重的地方还在教他们穿衣服怎样穿，吃饭怎样吃，住房子怎么住，走路怎么走，扫地怎样扫，这就是说我们东方教育最紧要的精神，都保存得很好没有忘了。东方教育最要紧的方法是什么？就是从小学校起，最重要的是所谓「洒扫应对进退」，这亦就是现在所谓衣食住行实际的生活。现在我们中国人在学校里的教育，却绝对不注重这个道理。现在只就着衣服一点来讲，这在湖南看得很好，个个学生都穿了制服，就是在公司里的汽车夫也穿制服，这种风气，就是可使国家民族复兴的。大家要知道穿衣服戴帽子，虽很小很平常的事但是有很大的意义，自可测验这个地方文化的高低与民族的盛衰。我们中国人看见他人戴的帽子不正，穿的衣服不齐，扣子不扣，就没人过问。大家以为穿衣吃饭住房子行路，随便那一个人都会，我们何必教他，而不知道这些地方，纔是真正的教育。日本之所以称霸，所以能来侵略我们中国，就是因为他们的教育注重这些实际生活，而我们中国人的教育仅教而不育，日本人却教育并重。中国人把教育中三分之二以上育的部份完全不讲，这样的教育，国家当然易于失败，革命那能成功。你到一个地方，任你到那一个学校去考察，各位可以留心看，那一个学校寄宿舍〔第664页〕，地板洗得干干净净的，书本被服迭得整整齐齐，上课时候静默严肃，那一个学校的学生出去，衣服穿得正正直直，头发剪得端端齐齐，学生出外两个人同走时脚步很齐，两眼看前没有屈腰垂头吐痰揩唾的呢？而且还有吸食纸烟真是可痛！外国人看见我们教育出来的学生，是这个样子，他就不会怕你，而且就此会来轻视你国家，压迫你民族。各位要知道，国家的基本是人民不是军队，人民的基本乃是青年学生。看一个人的家庭有没有希望，不能看他的老子和祖先，而要看他的子弟与后代，子弟好，如有礼义，有廉耻和希望，人家就不敢来欺侮他的家庭：看一个国家也是这样，我们不能看他从前的历史如何，而要看现在国内一般青年有无希望，像不像一个国民，如果青年不像一个人，帽子戴得歪斜，衣服扣子不扣，?也?不合，走也走不象样，也不晓得什么叫做国家，他与国家民族有什么关系，那末，青年为国家的基础，如果青年是这样的时候，国家还有什么希望呢，当然要濒于灭亡了。单就这两点比较起来，日本所以兴国，我们的国家却日就衰弱，并要受日本的侵略，最大的原因，就是我们教育的失败。教育失败的原因，是我们只注重教而不注重育，更不注重训育，不晓得教学生做人的道理和实际的生活，以致学生不晓得敬师而且要辱师。这样不知礼义廉耻的学生，还算是有教育吗？本来教育最高的目的，就是在使受教的人能够做国民做人。如果一个学生不晓得做人爱国，不晓得做人的道理，教育效力就等于零，所以现在我们救国第一要点，就是注重教育，更要注重训育，注意使学生能知礼义廉耻，这是复兴民族挽救国家最重要的一点。能够做到这一点，那我们国家民族就不怕危险，随便甚么时候，也可复兴转来。我很希望湖南教育界诸君，党务政府诸同志，统统能够注重这一点。

〔第665页〕

  我们要使学校机关党部家庭及个人的衣食住行都整齐清洁，个个人都知道礼义廉耻是复兴我们民族挽救我们国家最重要的工具，然后湖南才不愧为「楚虽三户，亡秦必楚」复兴民族的湖南。我尤其是希望湖南同志从速兴起，来复兴我们整个的民族与国家，这即是我今天对于湖南各界同胞所要求的一点，希望各位能够接受，因为这是「楚虽三户，亡秦必楚」的一个恢复民族的基本条件，切盼各界同胞切实注意。

创建时间：2007-8-8


精诚团结刻苦耐劳

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十一年

——中华民国二十一年四月四日对八十九师全体官兵讲——

〔要旨〕
?1﹑不但要知道精诚团结，而且要做到精诚团结。
    2﹑吃尽任何人所不能吃的苦，我们不能以为苦。
?3﹑受尽任何人所不能受的劳，我们不能以为劳。
〔本文〕
    过去本师各部队，因为分担勤务的关系，没有得到集中训练的机会，所以教育上管理上，都不免有许多缺点。现在本师的大部份，都集合在一块，这是我们集中训练的一个顶好的机会。各位官长，务要在这个时期，赶紧把全部队整理好，把士兵训练好，使八十九师成为国家的劲旅；各位士兵，务要在这个时期，把全部队精神都振作起来，准备做一番轰轰烈烈的事业，这才不辜负国家的培养。
    今天是本师集中训练第一次的讲话，我所要讲的可以分为两点：第一，是精诚团结；第二，是刻苦耐劳。怎样叫做精诚团结呢？就是大家相亲相爱，有团结一致的精诚。我们大家，现在都是担任实行三民主义的工作，而且都负有完成三民主义的责任，我们要为三民主义而生，也要为三民主义而死，这才配说是革命军人。但是革命的事业，是有团体性的，绝对不是一个两个人可以完成的！我们既然来做革命军人，当然要想成功革命的事业；既想成功革命的事业，当然要团结许许多多的革命同志，才能增加我们革命的力量。并且军队的行动，完全是团体化，假使我们生活在团体当中，而不能相亲相爱，没有〔第487页〕团结一致的精诚，这种人根本就是没有人格，根本就是破坏团体的害群之马，如何能希望他完成三民主义的责任？更如何能希望他成功革命的事业？进一步说，精诚团结这句话，本来是老生常谈，似乎没有什么价值，惟其是老生常谈，所以容易为一般人忽略过去；许多人虽然知道精诚团结，而不能做到精诚团结，我们今后务要把这种毛病纠正过来，不但要知道精诚团结，而且要做到精诚团结，然后大家才可以共患难，同生死，才可以完成三民主义的责任，才可以成功革命的事业。
    其次，革命的事业，不是随随便便可以成功的；慢说事业，便是一个人也不是随随便便可以成功一个军人的；而且是一个军人，尤其不是随随便便可以成功一个革命军人的。革命军人的特质在那里呢？除了上面所讲的精诚团结以外，便是刻苦耐劳，本来革命军人，无所谓苦，亦无所谓劳，吃尽任何人所不能吃的苦，在革命军人不能以为苦；受尽任何人所不能受的劳，在革命军人亦不能以为劳；这话不是我故唱高调，革命军人的真实态度，本来就应该如此。总司令说过：「练兵就如同炼铁炼钢一样，用火力烧了又烧，烧到九回才能成钢。练兵也要这样才能练成功一支钢军，无论太阳怎么强烈不怕晒，无论天气怎样寒冷不怕冻，便是下雨下雪，一两天不吃饭，不睡觉，自己还要屹然不动，这样才能成功一个革命军人。」现在本师的训练刚才开始，若想练成功一支钢军的话，自然要在训练的时期内，痛下一番苦功才行，假使在眼前的训练初期，仅仅操课紧张一点，便以为劳苦，那还配做军人吗？总司令这段话，便是给我们革命军人刻苦耐劳的好教训。大家想想；强烈的太阳，寒冷的天气，下雨下雪，不吃饭，不睡觉，这些这些，在平常人的眼光看来该当是劳而且苦了。总司令都叫我们「不怕」，并且叫我们「〔第488页〕要屹然不动」，试问不能吃苦耐劳的人，在强烈的太阳和寒冷的天候之下，能够不怕吗？一两天不吃饭，不睡觉，能够屹然不动吗？拿破仑说：「法国字典中没有难字」，现在我们要说：「革命军人的目中心中不应该有劳字和苦字」。大家都是革命军人，希望各自检阅各自的身心，努力去排除我们革命军人不应该有的「劳」和「苦」。此外还有刻苦耐劳的意思，等下次再说。

创建时间：2007-8-8


军队党务工作的改进

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十一年

版面原件：第501页，第502页，第503页，第504页，第505页，第506页，第507页，第508页，第509页，第510页，第511页，第512页，第513页，第514页，第515页，第516页，第517页，第518页

〔第501页〕

——中华民国二十一年四月三十日于励志社对各军师

〔要旨〕
党务工作人员会议讲——

?　　1﹑军队现状及其对党务工作的态度。
    ?2﹑改进军队党务工作的重要。
    ?3﹑军队党务工作人员应有的反省。
    ?4﹑今后军队党部组织系统的改正。
    ?5﹑提高党务工作的权限。
    ?6﹑工作纲要的说明。
    ?7﹑考核工作的重要及其方法。
    ?8﹑工作人员的言语行动。
    ?9﹑切实联络厉行惩奖。
    ?10﹑批评工作的重要。
        11﹑党务工作的要点。
        12﹑军队党务工作对中国前途的关系。
〔本文〕
    这两天听见各位报告，有许多关于党务改进的材料，可作很好的参考。现在报告完了，我特同大家讲讲军队最近的情形，及军队与党务工作的关系。

〔第502页〕

一、军队现状及其对党务工作的态度

    现在有好些军队，差不多完全变成军阀的军队，封建的军队，不成其为国民革命军了！为什么会成这种情形呢？就是军队的党务工作太废弛，太不注重的结果。如今军队党务工作不仅没有进步，而且已成为有名无实的东西。无论什么事情，若已成为有名无实的东西，那就比没有的还不好！大家要知道，现在军队中一般官长对我们党务人员是怎样的轻视、玩忽、同不高兴的态度？党务工作人员，是不是能够自动的振作革命精神，灌输三民主义于一般官兵脑筋中间去呢？我们从现在这种情形看，简直可说是不可能，完全没有进步！大家对于主义和革命，不能推动分毫，同本来的党务工作，政治工作的原则，完全相反，现在大家到军队里去，不被人家妒忌，就被看轻，不是看轻，就是看待如同上宾，大有敬鬼神而远之的气概。这种情形，各位在报告中已经说得很多，我也很明白。推本穷源，根本还是由于我们党的权威立不起来，所以弄得军人跋扈，轻视并且疑忌党务工作人员；党务工作，虽然有人在那里做，精神却是等于没有。即使勉强能做，也不是依据党的权威进行，而是拿个人的感情从事。感情是不能持久的，不是革命的党务工作进行的正当道路，为什么会到这步田地呢？不能祗怪军队不重视党务，也不能全咎党没有威信，根本还是党务工作人员工作不得法和不努力的结果！上级党部——尤其是中央党部，监督不严，指导不力，固然有关系；师党部团党部以及党务工作人员，不能推动其工作，尤应负责！下级党部呈送的报告，上级党部没有批评，不加指导，也不督率，任由下级自由懈怠，像这样党务就不〔第503页〕能进行了。现在本党徒然有一形式，没有精神，党务废弛至此，是不为无因的。一个人不能自立自治，一定令人看不起，党部工作不努力，党务进行不紧张，当然令军队的官长看不起我们。如果我们党部能努力，党务工作人员也努力工作，我相信军队决不会不服从本党，不怕他不接受我们党部的命令。这一点，党务工作人员应该深切注意。今后我们自应加倍努力，以求恢复我们的声誉，挽回党部的威信，确立本党的权威，使军队真正为革命的军队！
    大家统统明白，现在军队己到这样地步，革命军队快要变成反革命、封建军阀的军队；高级军官只知有自己个人，不知有中央党国。中央督促不严，当然要负责任；但是各军各师的工作人员精神懈怠下去，也决不能辞其咎责！
                                    二、改进军队党务工作的重要

    今后党务工作要生效，端在工作人员能否努力将从前的毛病荡涤净尽，使得党部真能推进，军队真能改良，重新做一个革命军！这个重大责任，就是要我们今天在座诸君去担负！也就是说：军队今后能否变成革命军队，其权全操在我们党务工作人员手上。军队革命，是党务工作人员的功劳；军队反革命，是党务工作人员的罪过。军队拥护中央，党务工作人员当然与有功绩；军队反抗中央，甘心叛逆，去做反革命事情，党务工作人员也应该负责任。所以我们党务工作人员责任的重大，关系之密切，乃有如此，党国的存亡绝续，完全由于我们工作之成败而决定！

〔第504页〕

  这次特地召集大家来会议，是要整顿革命军队。但要整顿革命军队，先要整顿军队党务工作；要整顿军队党务工作，先要整顿党务工作人员，和整顿党务的组织与方法。如果大家会议后回去，能照现在会议的结果切实奉行，努力迈进，我相信军队是不难整顿好，一定可使我们的军队，把从前革命的精神恢复转来！党务工作人员必须下定最大的决心，实心实意做去，一定可使他们变成党的军队，革命的军队！决不能放任他们，让他们变成个人的封建的军队，反革命的军队！
                                三、军队党务工作人员应有的反省
    今天各位报告当中，有谓军队军风纪不好的，剿匪不力的，军官吸鸦片烟，奸淫掳掠，敲剥百姓的。发生这种情形，当然是军队不好，但却不能说军队生成是如此的，我们党务工作人员也应负责。刚纔有一位同志说：「我们党务工作人员不肯努力，不能和士兵同甘苦，自己带了勤务兵，衔?纸烟，如同纨裤子弟一样，到处闲游。不想做基本工作，不去接近士兵，不知道自己责任所在，尽是责备人家。自己是幼稚可怜，腐败不堪，全不自反，怎么能责军队官长不腐败」？现在我们党务工作人员，自己也该反省了！如果我们能够努力改进，军队没有不好，没有不为本党革命的。就是因为党务工作人员有许多给军队看轻的地方，致使军官不当我们是党务工作人员，甚且不当本党党务是一回事！这样在军队里做工作，不仅没有效力，自己也没有脸面，也不好意思住在军队里！我们到一处地方工作，至少要取得人家的信赖，保有党务工作人员的地位和威信，然后在那里工作纔有意思！〔第505页〕以后要使党务工作的权威立起来，有许多缺点应该要竭力挽救。比方没有规定的证章、阶级等等，都是缺点之一。不过这些都属小地方，不是党务工作难做的主要原因，我相信，没有那一师的官长，对党务工作人员敢不敬重，敢于排斥，使党务工作不能做。我晓得他们是不会这样的，中央派下去的人，无论如何都会接受的；除非明目张胆，已经挂出反叛旗帜，显然同中央对抗的军队，那纔不会看重，不接受我们党务工作。但是为什么我们派下去的人，他们尽是怀疑、猜忌、看轻呢？这仍旧归到我们的本身，对于推进党务工作，没有切实的方法去指导，也没有注意到我们党的威信，俾党务工作人员能够实在的工作。党的本身不健全，加以党务工作人员不努力，因而军队纔有这种不好的态度。所以根本讲起来，还是我们本身不好。我们务要力救此缺点，派一个人下去，要像一个人！能做一个人的工作！必须这样，然后党的权威方可确立起来，党的工作纔能进行有效啊！综上所说，已往军队党务工作的利弊，和党务工作人员对于本党的关系影响之大，责任之重，各位都已晓得了。如果我们努力，就使军队变成革命军；若是不努力，不能自反觉悟、自立自治，那么本党就要失败于你们手里！党务工作的军队，也就可变成为反革命的军队！这是军队党务工作改进的关键所在，大家不容忽视的。
    关于经费及组织联络等，各种困难问题，从前军队党务工作的事情，我没有工夫贯注到。今后可有时间抽出来，料理这件事。我相信一切的困难，无论那一方面，统统有方法可以改进的。以后，中央党部对军队党务工作的连络、监督等等，也可照这次规定，切实进行，如身使臂，如臂使指。我们党务工作如果能够这样做到上下行动一致时，那么就可以感及于军队，使他们党部行动一致；军队本身的官兵〔第506页〕上下，也能够行动一致！
    各位书记长、特派员、军队党务工作的同志：大家统是有能力，有智识，有才干，随便到什么地方，不愁没有工作的，现在有些军队的长官自己荐用党务工作人员，那是最不对的。我们党务工作人员以后要确定一个方针，不要那一个师长军长总指挥随便来任用我们，我们一定要由中央来委派，要做中央的整个革命工作，不能为他军人维持其个人的军队发展其封建的势力而工作。倘若那一个官长，以为自己找一个党务工作人员到来，就能听他的话，这种弊端，是非常之大的。所以我们各党务工作人员，要明白这一点意思，我们站在中央立场，绝对服从中央命令，不能仰军人的鼻息，来损失革命人格；更不能倚靠那一个官长，来做封建势力的工具，为人利用而不自觉；我们要有这样的态度，立定这样的志愿，然后在军队里工作，纔能为本党，为国家，为民族，为士兵，发挥革命的效力！我相信大家一定不会做他人的工具，而损失自己的革命人格。并且由于这一次来这里出席会议的经过，相信大家统统有独立自治的能力，随便什么地方都可以做我们党的工作。如果那一个总指挥军师长不用我们，我们也有中央委派党务工作人员的资格，不怕没有地方工作！望大家了解这一点，中央对于党务工作人员，是十分的尊敬，十分的重视，比重视一般军官，及其它任何工作人员，都来得殷切！祇要我们努力奋斗，是一定有保障的！
                                     四、今后军队党部组织系统的改正
〔第507页〕
    现在讲到军队党部的组织系统，急待改正的地方。从前军队党部的组织太复杂，有许多党部简直成了一个衙门，专在表面文字上做工夫，却不能到下级去实际的工作。如像师特别党部里面，分总务宣传训练组织四科，就先要设置四个科长，此外再添助理干事若干人，这样一来，就已用了大批人员；降而至于各团营的党务，就没有人好用，所以党务，就不能发生效力。以后要工作发生效力，决不是扩大上级师党部组织所能够；我们一定要打牢下级的基础，严密下层的工作，那纔有希望的。现在应将宣传与训练并为一科，组织和总务并为一科，于师党部书记长之下，可用两个总干事，办理这两科的事情。同时在空间方面，按军制区域，一师分为两旅，两个总干事便可以每人兼管一旅。一旅有三团，于总干事之下，各设三个团总干事，管理三个团，再在团总干事之下，各设三个干事每一干事管一营，如同团长底下的营长一样，要把一营四连人的党务，办理得很好，祗要勤劳一点，也是可以管得了的。这样的上下一共二十七人，再加以师党部干事二人，录事二人，团党部录事各一人；每师的党务工作人员，总共有三十七人，就可以使各营连的党务，从上而下完全贯注到了。从前因为人数复杂，经费来源不确定，也没有一定的预算，所以感到很棘手，事情越不容易做。现在这样改正起来，人并不多，经费不大，并且可以注意下层士兵的实际工作，事情却容易办理，效力不可胜量！以后大家切实改正过来，最紧要认识他们各级的官长，尤其要认识下层的兵士，从事实际工作！不要祗顾填表格，发传单，光做书面的工夫就算了！
    关于认识他们官兵，注意下层工作的方法，可以定出一个步骤，分三期做去，特同各位提出来讲一〔第508页〕讲。比方师党部的书记长，第一期至少要把全师的师旅团营长认识明了，第二期就要认识各连连长，第三期就要认识各排排长。分作三步考察，要把各人的面孔和性质，统统认识，进而至于个人的家庭，和一切关系，也都认识。我们至少要做到这人事方面的工作，纔谈得上其它的一切工作。师党部的总干事——也就是一旅的工作人员，亦须如此，他的工作程序，要能考察该旅旅长以下的团长营长，以至各连的连排长，尤其对连长要多谈话，多认识。团总干事也是先要认识团长以下的营长连长，然后再及于排长班长，他们的面孔和性质，统统要认识。团底下就是一营的干事，不仅要和同阶级的营长熟识，和四个连长，十二个排长，也要十分认识，而且对各连排的班长士兵和伙夫，也都要十分的认识，十分的明了。第一期认识了四个连长，十二个排长，同时就要认识班长的面孔；第二期考察班长性质时，各班士兵的面孔一定有相当的认识；第三期考察士兵的面孔和性质以后，接着就要考察勤务兵，看护兵，伙夫；使得军队里没有一个人不被我们认识明白。必须这样，党务工作纔能发生效力啊！所以要分成几个步骤一步步去认识各级的人，第一步以两个月为期，第二步以三个月或四个月为期，第三步以三个月至半年为期，总共不消一年工夫，便没有一个官兵不认识的。
    我们党部不祗是叫人家来做纪念周，听我们讲演。集合讲演虽是训练方法之一，但真实的工作，不仅是要他们听，亦不光是要他们两眼认识我们，却是要我们两眼认识他们，并且要深切知道他们，然后纔能发生效力的。我们不但要党员认识领袖，一定要领袖认识党员；领袖不认识党员，那党就完全是空的，怎么能够发生效力呢？所以你们除了认识各级官长外，一定要认识下层的士兵，勤务兵，伙夫，卫〔第509页〕生队。要这样做起来，我们军队党务工作方能生效，党纔有望，军纔有救！

五、提高党务工作人员的权限

    其次，党务工作人员的权限，也很紧要。过去党务工作，因为权限没有确定下来，以致一般官兵，对于我们党的威信立不起来。又因党务工作人员没有阶级的规定，甚至有些人员乱佩军队的阶级符号，致使军事长官，发生怀疑猜忌之心。我们有许多表面上的事情，偶一出入，影响甚大，必须十分注意纔好。大家二三十岁青年的人，一到师部工作，或者挂了中将的领章，一到旅部工作，也就挂同旅长一样的领章，那是人家所最不高兴的一回事。以为你们这般人都是小孩子，可懂得甚么东西？一切的恶感就从这些地方发生了。所以大家有许多缺点，要在感情上，表面上去挽救转来。对他们虽不能用怎样呆板的态度，一定的方式，但是向来在军队中同阶级的人，那种妒忌排斥的心理，定非避免不可。如果你的阶级比他小一点，那就看你好一点，也就不会怎样十分排斥你了。所以我们在军队里工作，切莫要阶级高，至少要比主官低一级，纔不为人所忌。书记长的阶级，虽然规定是少将，如果你祗要戴上校符号，那么他们就不敢看轻你们。设若我们祗有上校的待遇，却要挂了少将阶级，人家自然看不起你，因之更加鄙屑你。所以我们今后要改正过来，总干事定了上校阶级，祗戴中校的领章，干事定了少校阶级，祗戴上尉的领章，能这样在形式上变通一下，就一定可以得到许多的方便，有?无限的益处！
    我们穿了军衣，挂了领章，就要行军礼。除是开党务会议时，在党纪范围外，随时随地统要守军纪〔第510页〕，看见师长旅长，一定要敬礼。当然你对他们敬礼时，他们一定要还礼；在客气时，也会敬你们的礼，这纔可互相敬爱。
    符号要戴两种，一种是军队的符号，一种是中央党部特发的徽章，铁制磁制均可，或者用青天白日圆形的证章亦可；使人一见便晓得我们是党务工作人员。虽然要戴军队符号，以便出入，但有中央特定的标记，也不致同军队的识别混杂起来。
    党务工作人员，要有监督军纪风纪的责任。（不过这一条，是不是与直属官长的冲突，还待研究）。
    书记长的权限，至少可以检查师旅团部经费的收支数目，并要按月报告中央党部，中央党部军人科接到此项报告，也就按月同军需署去对照，究竟发给那一师的经费几多，与师部收到的数目对不对？并且要看收到的日子，和军需署付出的日子，是否相符？这一项要格外的注意！旅团营各级干事最要注意的事情，也是要官长把经理数目拿出来看。无论师党部开会，旅团营党部开会，在每月头一次的时候，一定要把上一个月的收支数目，对众报告。并且师党部的书记长，一定要拿这报告向师部军需处对过，那一团的收支，那一天的日子，统须综名核实，毫无苟且纔行！否则徒然报告出来，祗有一个形势就算了，也是不中用的。必要这样，纔能使得上下官兵，信服我们，晓得党务工作人员是实在做事情，乐受我们严谨的督率！所谓恩威并济，就是这个道理。

〔第511页〕

                                            六、工作纲要说明
    军队特别党部工作纲要，中央党部已经规定很详细；大凡做一件事情，总要把上面规定的纲要贴在办事地方，时刻不忘。现在中央有许多规定的东西，大家尽是不看，不依中央整个的办法来做，祗照自己想爱做的而做，因之工作不能推动，事情也弄坏；再不然，或者看过一遍就算了，没有切实去做，所以临到工作的时候，也祗有自己去想办法；那种办法，决没有中央党部定出来的详细妥当，结果仍是一团糟。中央指导下来的条文，都是很重要，而且很简单，祗要我们照样进行就好了。请大家今天散会后，赶紧研究一番，决定施行。
    中央从前规定的纲要，同我刚纔讲的系统有点变更，即训练与宣传合并一科，总务与组织合并一科，是改正了一下，其余各项都很好，用不着更动。组织项下，讲工作要点，实施方法，工作方式，及关于考核工作人员的要点，调查工作人员的要点，和调查的方式等等，都是很切实可行的；训练项下，关于指导方面，有集合的训练，授课的训练，个别的训练，文字的训练，工作的训练，及其它的训练，也是明确得体的很。即如现在军队党务工作人员，有许多是很努力，很得法，并不是不行的。但是为什么总没有一师的工作，能够推动呢？唯一的病根，就是因为没有考核！上级机关不考核下级，下级工作就不能紧张起来，以致用力多而见效少。以后各书记长一定要每星期考核总干事及各干事一次，不仅考核部下，即对部队官长的动作，经理卫生，饮食起居，及是否勤劳奉公，也必须切实的考核，纔有效力。〔第512页〕现在一切工作之所以费力无效，就是师党部不考核团，团党部不考核连，彼此一篇书面报告就算了，报告上去，也不办回文，使人不晓得有没有收到。上级党部如此蹒跚，下级党部当然也不行了，所以无论怎样的宣传，有多少纸面上的办法，实际上完全没有效力，祗是一个空架子而已。以后，凡下级党部送来的报告，上级一定要批覆，我们要脚踏实地的做！不一定要多少文字，没有工夫时，就是仅批上那一天接到报告了，也就可以的。若是一次不批，二次不批，那么，见得你上级如此懈怠，从此下级也懒得报告，可以不来了。最紧要上级监督得严密，下级能够紧张起来，党务工作纔能见效！这是大家应要注意的。
                                       七、考核工作的重要及其方法
    综上所说，我们党部工作人员，最紧要使下级工作紧张起来，上级要有考核，督率下级干事，要多认识下层的士兵！可是考核的标准在那里？他的成绩要从什么地方考出来呢？就是考察他所认识的士兵多不多！如果团总干事或干事，一天能够认识三个兵，十天认识三十个，一月就认识九十个，多一点乃可认识一百个，我们多认识一个士兵，工作便多一分效力！不过祗凭他说今天已认识几个兵，或这星期认识了二十个兵，那是不相干的。一定要做书记长总干事的人，每周到营里去问他，到底认识那几个兵？能否喊得出名字来？如果喊得对，能认识，那就是好干事。以后考核党务工作人员，以此做标准，祗须问他认识多少士兵，就可以判断他的工作有无效力。

〔第513页〕

八、工作人员的言语行动

  党务工作人员的言语行动，同党务进行很有关系。刚纔讲，我们党务工作人员不肯耐苦耐劳，不能与士兵共甘苦，祇讲演几句话，形式上训练一下就算，那不是工作的正当道理。从前革命为什么能发生效力？就是所有师旅团营的工作人员都能同士兵共甘苦，甚至比士兵还辛苦，然后纔得到工作的效力，纔成功革命军。现在却不然，一方面是师旅团长不给党务工作人员接近士兵，一方面我们工作人员也乐得不做下层工作，只讲讲话，贴贴标语就了事。军队为什么会腐败？就是由于标语贴得太多！口号喊得太响！但图形式上的好看！以后若使不改正，军队一定不会好，祗有日趋日下，永不会有进步！希望大家以后要实地工作，多去认识士兵的面孔，同士兵共饮食甘苦；大家一定要过士兵一般的生活，纔能使得一般官长敬畏我们，一般士兵信服我们，不敢做反革命的行动。现在没有连指导员，可以营为单位，从干事至书记长，至少要以不用勤务兵为原则，不吸纸烟，头发不要留得长，不像一个军人样子！有许多党务工作人员，没有学过军事学，不懂军人的态度，随便乱讲话，全没有一点仪容，还把头发留长起来，好一点说，文质彬彬的样子，好像做一个政客，做一个书生；坏一点说，就是像个流氓一样！当然军队里的人就格外要看轻你，一般官长就越发看不起你。所以我们党务工作人员一举一动，一言一行大有关于党务工作的进展；如果不拿自己的德行砥砺起来，刻苦耐劳，以身作则去做，党务当然不能推进，革命也决不会成功。现在在座诸位或者没有那种坏习惯，但是工作人员中也有人吸鸦片烟〔第514页〕的，嫖的，赌的；尤其一般宣传员，也有到人民家里去，种种不规矩的，这教人怎么能够相信你呢！所以你们党务工作人员，如有吸烟嫖赌的，一定要先拿来照军法处办，严厉裁制！并且要告诉师旅团长，倘若党务工作人员有犯军纪，不规矩的事情，应先拿办，一点不阿私，不掩饰的，按律处罚他！不是这样光明正大，开诚布公，那就不能指导军队，军队党务就一定推不动，我们也就永远要做附属品，国家也就因此灭亡！我们的言语行动，是有这样大的关系，各位要特别注意。
    关于这一项的条例，中央党部已规定得很详细。
    言语方面：
  一、以中央的意志为出发点，使所属党员对于中央一切设施，咸能充分了解，并坚决信仰。
  二、态度宜谨慎，和平，诚恳，切实。
  三、不得干预军队的行政。
  四、不得用文字对外发表任何主张。
  行动方面：
  一、无论驻军行军饮食起居，必须与军队一致，力避浪漫怠惰之习气，以作全体党务工作人员及党员之模范。
  二、工作须努力谨慎，不得荒弃职守，擅离部队。
  三、凡事必躬先操作，并深入群众，不得妄自尊大，或言不顾行。
〔第515页〕
  四、已经发表之言论或计划，务须实践，以坚外界信仰。
    以后大家的言语行动，一定要照这样做到；并且要劳苦操作，同士兵一样的生活，使得接近我们，信仰我们，纔好。
                                    九、切实联络、厉行惩奖
  以后党部的系统，不论纵的横的，各师同中央，各师同各师，统要切实的联络。如果上下没有联络，互相不能联络，党务就要和从前一样，完全不能推进。党务工作人员之任用和调动，统要由中央审定办理；倘有那一个师旅长保荐到来，也一定要经中央的考核，不得随便试用。否则随便荐来的人，不受节制，书记长不能指挥总干事，总干事不能指挥干事，于是事事都做不通。工作成绩每月要报告一次，中央考查好的，予以奖励，不好的，予以惩戒。并将奖惩事件，按月通告各师党部，各师党部通告各团营党部，统可晓得那一师那一个工作人员最得力，那一师那一个工作人员最不好，可以彼此勉励，互相监督，这种奖惩办法，均由中央规定施行。
    此外，通讯方法，力求切实，各师同中央来往的电码密本，一定要有两部，一是普通的，一是特种的。每人有一个代名字，到了特别紧急的时候，便要用代名字通讯；普通时候还是用真姓名，这也是很要注意的一点。

〔第516页〕

十、批评工作的重要

    我们要工作能够推动，党务能够进步，除了刚纔讲过的监督，考核，奖惩外，一定要互相批评；不过批评要实际，空洞批评是没有用的。比方说那一营的军纪风纪不好，他们的士兵和军官，在人家里出了事，那就一定要指出这士兵或军官的姓名，和属第几连几班，不确实指明白，批评就没有效力。至于批评党务工作，那一营连最热心，那一营连最差，那一个营连长对于党务最能接受，那一个营连长最不接受，都要明白的指出来，拿公正的态度，设法改正他。他们有了过犯，最好先用个人的感情去劝导他；如仍不改，祗好报告团长师长儆戒他；若再不改过，那就要公开批评了；终无悔意的人，便要报告中央党部（祗要有正确的报告），可用军事委员会委员长的名义去处罚他。要这样，批评纔有效力，工作纔能够推动，党务才能够促进的。
                                       十一、党务工作的要点
  现在讲我们党务工作着手的要点，先要剔除军队的积弊，改善士兵的生活。最可恨的弊病，就是一般官长吃空额，克扣军饷，士兵逃亡得越多，他就吃得越多！湖南几师，设有截旷清理委员会，和经理审查委员会，那种办法很对，成绩亦甚好！各师团部以上，都要切实照办。师部的截旷清理委员会，至少要有连排长参加；团部的截旷清理委员会，至少要有班长参加；经理审查委员会亦如此。要严密的监〔第517页〕督着，绝不容许那一个在饷糈里作弊，来崩溃我们的军队，败坏我们的革命！至于这两个委员会的章程，也要由中央党部定下来，由党务工作人员组织执行纔好。
    此外还用方法，使得士兵同我们党部切实联络起来。这方法就是在各团部里组织消费合作社，储蓄会，俱乐部，体育场，和农业等等。消费合作社办起来，可以使他们得到便宜的好东西。储蓄会设立起来，无论一元几毫，都可以教他们存起来，再由储蓄会存到银行里面，一月或三月，算息一次，还可生利。能如此在经济上同士兵发生关系，这种效力比什么都大！俱乐部组织起来，给他们备几种乐器弄弄，或每星期放演一次影戏，和各种的游艺，都可以化几个钱举行。逢着庆典佳节，或者备些茶点，招待他们，一定要督率他们来。总之要想各种方法，使得士兵的精神能够愉快，可切实团结起来，与我们党务工作人员接近，接受我们的工作。中央有经费时，每团每月可津贴一百元，专作娱乐及体育的费用。同时，把体育场也设备起来，可以踢球，赛跑，撑高，跳远，运动他们的身体。还有一种最要紧的事，如果军队在那地方可驻一年半年，尽管置几亩地，给士兵耕种，来掉换掉换生活。他们在操科术科之外，换而从事农业工作，当然是很愿意的。
    征收党员的办法，有两种：一种是所有的官兵，统统做党员，惟不发给党证，并由中央编定字号空白党证若干，发给各军队特别党部，以备所属党员离队时填发。一种是仍旧依照普通征收党员的办法去做。究竟用那一种好？在没有规定之前，我们仍旧要用普通征收党员的办法。军队入党手续，越简单越好，官长可以照相，士兵祗须一个箕斗，打一指模印就行了。

〔第518页〕

                            十二、军队党务工作对中国前途的关系
    根据你们这次的报告，最要改正的一点，就是党部经费独立，这是一定可以办到的，以后可由中央直发，不必到军队去拿。希望大家努力把党务改进，把你们在军队里的任务，切实达到，使得真正成功一个革命的军队。同时自己万不可以腐化，万不可以放轻责任。
    此次中国给日本帝国主义者这样的侵略压迫，我们要想雪耻，要想使国家独立复兴，第一紧要的事就是整理军队，使得军队真正能够统一集中，切实听中央的指挥！如果不做到这一点，那我们军队就没有办法，国家就更没有办法，如何还能抵抗日本？如果军队能够统一，军人真正明白党义，共听中央的指挥，那么，国家一定能够统一，统一之后，抵抗一切帝国主义，也就不成问题！所以整理军队，和统一军队的责任，完全在于我们党务工作人员的肩膀上，我们一个得力的党务工作人员，真是可以抵得两千兵！如果我们党务工作人员腐败，也就可以使得全体的军队更腐败，便成了党国的罪人！从前种种，譬如昨日死，以后种种，譬如今日生；我们以后要重新再造，复兴我们的国家，完成我们的革命，就要从改进军队党务，整顿军队本身，统一军队做起！如果不能做到这一步，那么，我们党务工作人员就等于零！就完全对不起国家！对不起父母！对不起自己！
    今天我所讲的话，不过是一个原则，各位应尽量的研究和批评，也许对于组织系统，通讯方法，党务着手诸要点，能有一个更好的修正，让以后的工作人员，遵照这次会议实行，可得更大的效果！

创建时间：2007-8-8


军队政治工作对革命失败与复兴的关系

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十一年

版面原件：第547页，第548页，第549页，第550页，第551页，第552页，第553页，第554页，第555页，第556页，第557页，第558页，第559页，第560页，第561页，第562页，第563页

〔第547页〕

——中华民国二十一年五月十八日在励志社对

各师政治工作人员会议讲话——

〔要旨〕
        一、过去军队政治宣传工作，多数都能刻苦耐劳，克尽职责，恢弘了黄埔精神，殊觉欣慰。
        二、十三年以后本党革命势力，是由黄埔所造成，国民政府统一中国也是黄埔力量所战胜的，但国家现在还没有脱离割据分裂状态，反动份子对本党政府与黄埔肆意诋毁攻击，乃是我们黄埔莫大的耻辱，而黄埔师生只知对军事有兴趣，对于政治经济和社会不知注重； 这是革命失败最大原因。
        三、黄埔学生要担负复兴革命的责任，凡属学术能力品德好的学生，不仅要担任军队政治党务工作，而且要自动去作政治社会和经济方面的工作，从事于政治社会的改革，纔能发挥革命军为社会开路先锋为政治坚强后盾的力量。
        四、军队政工人员要有丰富常识，练达人情世故，使军中政治宣传工作，能够发挥效力，此乃整军建军关键之所在。
        五、政治工作应注重调查统计设计，此为一切事业成功的三种必要手续和技能。
        六、贯通办事系统主管忠勤职守，必须健全本身实行眼到、手到、口到、心到，以为部下表率，更要注重部属之训练，考核选拔人才，善用人才。
       七、认识政治工作的对象及打倒敌人的方法。
        八、军人精神之寄托与安慰，军人信仰之共同一致，万众一心，全在于认识服从一个中心领袖，信仰一个中心主义。
        九、当前政治工作之最要任务：
〔第548页〕
            １·思想上要有一个主义——三民主义。
            ２·主义发生效力，组织上要有一个党——中国国民党。
            ３·全军要有一个最高　领袖。
            ４·要把敌人认识清楚。
〔本文〕
    一、过去政治宣传工作的情形：此次连天会议，从各人的书面报告和口头报告中，对大家的工作已很明白了，并且对各处处长的报告，大半都很满意，书面报告中，虽有不全是事实的报告，有许多，似是勉强装进去的，但是口头报告和会议一般的情形，却都比前次党务工作人员会议来得好，这一点，我对各位政治训练处总处和分处的处长，心里觉得很是欣慰。希望今后能够定出一个健全的组织，严密的系统，使工作格外发生效力，军队日益进步，以至恢复从前黄埔时代的革命精神，来挽救党国当前的危险。去年剿匪派出去的宣传员，就是现在政训处的工作人员，当时因为时间不够，我仅讲过一两次话没有详细的测验与训练，派出之后，心里非常不安，恐怕少数人的品性不良，或者能力不够，会给军队里的官长看轻，致使中央派下去的党务工作和政治工作人员的威信丧失。后来到了前方，我便在各处调查审察一般宣传员的成绩，比即知道有一大半的同志们，很努力，没有同军队发生隔阂，并且能够耐劳耐苦，克尽他们自己的职务，这更使我安慰不少。待到去年下半年，宣传处改为现在的政训处，上下的考察检举，比较也都很适当，所以今天各师政训分处能够发生效力；由这一点看来，可知黄埔学生及我们的军队，并不是没有改良的希望，更不是不能恢复从前黄埔的精神。有许多人因为自己不争气，受着环〔第549页〕境的影响，不免自然而然的腐化浪漫下去，给人家看不起，使得一般军官看轻我们黄埔学生，甚至黄埔学生还要到处给人家侮辱，因为黄埔的关系，我们的党和我们的军队我们的政府，也同受人家的污辱，甚至于动摇，这在我个人方面，实在是一件非常悲痛，非常愤慨的事。因为党是我们　总理遗留下来的，自从　总理创办黄埔军官学校之后，党纔能发展，纔能巩固国民政府统一中国。
    二、过去革命失败的原因：现在国家已成为一种割据分裂的状态，各方面反动派居然统统敢来对我们妄施反对攻击破坏咀咒，这不是反对那一件事，或侮辱那一个人，简直可以说，就是侮辱全体黄埔学生，就是要破坏黄埔的团体，摧毁黄埔的力量，使得党和政府根本动摇，而那一般反动派遂可乘机劫取政权。人家咀咒我们的党，一般党员多是莫名其妙，全不觉得耻辱，但我们也无所用其惭愧，因为本党的存在，既不是因为他们拥护，也不是由于他们出些力造成功的；我们黄埔学生要知道，除了黄埔力量，没有那一个力量配得上使本党发展，配得上担负国民革命，如果没有黄埔的力量，国民政府就不能够统一中国。这样看起来，人家咀咒本党，攻击国民政府，反对国民革命，当然就是攻击我们黄埔学生，侮辱我们黄埔学生。这种耻辱可以说是整个的要我们黄埔学生自家起来洗刷，这种责任还是整个的要我们黄埔学生起来担负，因为他们只知道站在局外咀咒，一切的一切，既不关他们的痛痒，死的不是他们的人，所有的牺牲，他们既没有相干，所有的痛苦，他们也不曾尝受。从民国十三年以来，为捍卫本党致力革命而牺牲最大的，完全是我们黄埔学生，所以反动派侮辱本党、咀咒本党、怀疑本党，一般人因为不关他们的痛痒，便不以为耻辱，因为与他们荣辱休戚毫不相干，而我们黄埔学生却不是那样。如果〔第550页〕也是那个样子，那我们就不是人，就不是革命党员，因为十三年以后的本党，是黄埔的力量所造成功的；革命因有黄埔的力量，纔能够普遍的；现在他们要想另造成一个党，不是想在党外造党毁党，便是想在党内造党篡党，因为要想摧残革命力量，所以便尽情诋毁，弄得你体无完肤，不知他们咀咒本党，攻击本党政府，并不单是反对本党、反对政府，而简直就是反对我们黄埔学生。从前他们要毁坏黄埔的名誉，用的是直接攻击，现在他们以为黄埔的名誉，已经毁坏，不必直接攻击，而又掉过正面来攻击我们的党和政府不好了。一般黄埔学生要知道，在这时候要恢复我们革命的精神，保全我们革命的力量，完成我们革命的使命，那一个都不能担负起来，能够担负这责任的还是我们黄埔学生；所以党受耻辱，国家受耻辱，那一个都不会承受，可是我们黄埔学生却应承受这种耻辱，除了黄埔学生之外，也没有人肯来承受这耻辱，敢来承受这耻辱。我们受到这样一种无谓的耻辱，遇到这样一种无谓的晦气，而我们牺牲的同学至少有二千多人，残废的还不在内，我们这样为革命辛苦奋斗，反要天天受人家咀咒，没有一时一刻的快乐，但是我们光明磊落的革命襟怀，纯洁热烈的革命情绪，总是对得起本党　总理，对得起国家，更可以对得起自己的良心的。我们黄埔学生并没有那一个人发了几多财，那一个人升了怎么大的官，更没有一个做部长、省主席、中央党部的委员、国民政府的委员，我们黄埔学生既没有升官，又没有发财，要我们这样大的牺牲，所得到的是什么东西呢？所得到的东西，只养活一般官僚政客，他们仗了党的资格，假?党的历史，冒着党的名义，打了党的招牌，大肆争权夺利，升官发财；官僚政客升了官发了财，一切的罪名都统统是我们黄埔来负担，但他们遇着要紧关头，一到国难当前的时候，便各顾身〔第551页〕家性命，不仅不负责任，并且马上逃跑，还要来毁骂我们，分化我们，或者找?旁的军队，借着反动派的力量，来压迫攻击我们。这种情形，是多么可耻多么可恨呢！现在社会上党内党外都在讲黄埔学生的不好，可说这种耻辱，我们已经受够了！现在你们自己应该晓得，要认识这环境，打破这危险，战胜这敌人，我们的国家，我们的党，以及我们党的内部，已是这样一种情形，我们要怎样洗雪这种耻辱，怎样完成我们的责任和使命，这就是我们黄埔学生当前一个最重要而最值得考虑的问题。这问题中间最大的一个缺点，就是在过去我们黄埔的力量自己运用的错误，因为我们专门普遍在军事上头用功，对于军事以外的一切政治经济社会，却完全没有一点力量；军事这东西，只是一个手段和工具，可以为扫除革命障碍的一时的力量，而还不能算是革命整个的力量，革命整个力量乃在社会经济与政治，我们军事的力量，已经扩充到全国，而我们政治的力量，社会的力量，以至经济的力量，却都一点没有基础，尤其是黄埔学生个个人脑筋中间，都以为军事工作为有兴趣，怎么有兴趣呢，可以耀武扬威，可以升官立功得快，而视政治社会工作却是倒霉而没出息的事情。这种心理一来之后，以为上面不给我们做军事工作，就是看轻我，现在没有兵带，叫我做政治工作，乃是不得已去做的，更因这样心理，大家祗重视军队的力量，忽视一切政治经济社会的力量，所以革命到今天就不免失败了。失败的原因虽然复杂，但黄埔学生统统只知道注重军事，而不知道注重政治，统统只想去带兵，而不想去做社会方面的工作，这种心理，就是使得黄埔失败，使得革命失败的一个最大原因。
    三、黄埔学生要担负复兴革命的责任：这种失败的原因，如果我们晓得而不改变，我们学生的精神〔第552页〕与力量，就没有方法可以救转过来。现在如果要救政治这种毛病，要恢复从前的革命精神，保全从前的革命力量，更进一步而求发扬光大，以完成我们没有成功的使命，就要现在没有带兵的黄埔学生们，觉悟到自己如有一分能力，有一分精神，有一分智识，不要再只注重军队和军事工作，而要注重到政治与社会上去。我们有能力，有精神，有智识的人，完全要注重另一个方向去努力，我们学识经验不够的地方，应该迅速自动的准备，补充起来，诚能这样，相信一定可以挽救过去失败的毛病，发展我们固有的力量，且将原有的力量整顿起来，整顿之后，我们的力量，就一定可以很大的发展。这次召集政训处各分处长会议，就是先要使得你们知道今后改变我们黄埔学生心理，要重新确定工作努力的方向，认识革命的需要在什么地方，革命的环境是怎样危险，今后我们的出路应该怎样去寻求，然后我们纔能救党，纔能救国，纔能救我们黄埔革命的团体，完成我们国民革命的使命。我认为凡是好的学生，好的同志，不仅是要做军队政治工作和党务工作，而且要自动到社会上去活动，去做建筑在社会上一切的基本工作。从前因为军事基本的力量没有稳定，所以叫一般好的人做军官，用武力去革命；现在军事力量的基础已经稳定，以后最好最优秀的人，应从最需要方面去做政治党务社会方面的工作，用政治去革命。如果我们仍然仅是注重军事，而忽略了政治党务社会方面的工作，那么革命的基础就永远不会稳固，革命到最后也一定难免于失败。不过现在对军事工作也不能忽略，我们要完成革命，仍旧要拿军队来做开路先锋，来扫除一切革命的障碍；必须扫除一切革命的障碍，然后国家乃能统一，政治上纔容易做工作。所以我们仍旧要拿军队的武器来做政治的后盾，军队要什么方法纔能扫除一切革命障碍呢？就是军队要有〔第553页〕革命的精神，要使军队有革命的精神，军队中的党务和政治工作就要加紧。现在正因为军队没有革命的精神，所以军队日渐腐化，到处给人家轻视诮骂，不但不知耻辱，自己还是想升大官，想发大财，在军队内部争权夺利，这样当然不能扫除革命的障碍，稳定革命的基础；我们要扫除革命障碍，稳定革命基础，唯一要紧的就是整顿革命的军队，恢复从前革命的精神；要恢复革命精神，就要先从军队政治工作党务工作方面?手，必须打好这基础，且能发生效力，纔可在最短期间，把我们军队的精神纪律力量恢复转来。如军队整顿好，其它政治上社会上的一切活动，也格外容易进行，一定可以发生事半功倍的效力。现在这时候，正是我们忍辱知耻耐劳耐苦负重任怨，趁人家不知不觉，而我们应该打起精神，很秘密的埋头努力，准备雪耻自强的时候。必如是，始可整顿我们的军队，恢复从前的精神，完成我们的使命，你们要知道现在军队政治训练工作人员的责任，比军官的责任重要好多倍，我希望你们的心思之切，也要比希望他们师长旅长们迫切得多。
  四、军队能否整顿之关键，全在军队政治工作能否发生效力：以后军队能否整顿，全在你们各师政训分处处长领导一般政治工作的同志们，分途努力的方向和前途如何，革命成败也将由此决定；全靠你们自己努力，纔能保持你们革命的荣誉和生命，纔可保持我们党国及团体的荣誉和生命。各师政训处处长和处员的责任，既然是这样重大，就要希望大家都能格外努力，又能格外想方法，使工作格外发生效力；懂得革命的方法，懂得宣传的方法，设计得好，我们一点钟的工作，一定可以发生四点钟的效力，至少亦可发生两点钟的效力；如果设计不好，努力的程度太低，那么我们虽则一天到晚做十六点钟或十〔第554页〕八点钟的事情，也就不能得到一点钟的效力，那就不仅不能事半功倍，甚且终于徒劳无功，或反而发生一种反响的和反动的效力。所以政治工作人员的工作方法手段以及种种设施，都要格外注重，如何能使所做的事情可以事半功倍呢？政治工作人员最不可少的是常识丰富，言语动作衣食住行统是常识的经验和表现，尤其是我们遇人接物，一定要懂得人情世故，必须懂得别人的心理性情，环境苦处，然后同他讲话，纔能在相互间发生亲爱精诚的效用，在事实上发生事半功倍的效力。我们必须每一句话，都能激动人家，引导人家起好的感想，对我们发生好的兴趣；如果不懂他的个性，不懂他的处境，而又昧于人情世故，应讲的话不讲，不应讲的话偏讲，这就要犯了从前古书所说「不可与言而与之言，失言；可与之言而不与之言，失人」的毛病。若是这样做政治宣传工作，革命的效力不仅等于零，并且一定会发生不良的反响出来。我昨天已讲过，有些幼稚的宣传员，以为多讲几句话，可使人家晓得我的学问好智识充分，而实在不知人家已不愿意听，讲多了话，徒使人家讨厌，即使你有怎么好的学问，也不相干。政治工作人员之所以给人家官长看轻，就是不可与言而言，不知这一套东西，人家早已晓得，不愿再听了。又我们到赣东赣西赣南赣北去宣传，因各处地方言语不同，在赣西的话，不能拿到赣北来讲，在赣南的话，也不能到赣东来讲；这就是说我们政治工作人员要想懂得常识和人情世故，要先随时随地细心调查，认清当前的环境，然后对人对地，纔能发言，纔好宣传；环境认不清，人情世故不知道，东讲一句，西讲一句，说话好像「做旋盘」一样，无论如何也不会引起人家的注意，反要惹起人家的厌烦。所以我们做政治工作的人们，必须要懂得宣传的技术和方法，而后始能得到事半功倍的效果。

〔第555页〕

  五、政治工作应注重调查统计与设计：不论做什么事情，要把这件事情做好，一定要分三种手续；尤其是对于不好的事情，或者对于不好的机关，不良的军队，要使他改良起来，都一定少不了这三种手续，就是调查、统计与设计。譬如我们无论到赣东赣西赣南赣北，先一定要在调查上?手，这是第一种手续。调查军队或机关的毛病，从什么地方发生，是从经理不好、制度不好而发生的吗？或者是由于腐败骄傲惰懒的官长发生的吗？调查之后，就要统计，把全部调查的结果，分作几个要点统计起来；比方一连兵中间，编制为一百二十二个战斗兵，这些兵员中间，是否缺少了战斗力，或者有残弱太多的毛病，伙夫勤务有无训练，连排长是否懒惰，都要根据调查，分别统计。若是一团人，则那一连比较好，那一连毛病最多，缺额最多，统计起来之后，我们就可以设计；设计是想一个改善的办法出来，比方那一连差几个战斗员，应该叫他们赶紧补足；这一连的伙食不好，也告诉他们改正，这些就是设计的工作。以上是关于军队方面所讲的话，至于政治训练分处也是一样，比如规定每星期教士兵三遍，每遍一点钟，处里面的人员每星期去检查，只去看他们训话已有几次，或开班以来，只有四次或五次，这种训话方法对不对呢，完全不对的，如果这样训练，就不容易设计，没有调查，统计自更谈不到了。这样普遍不落实际的训练宣传，是没有用的。比方一团只有三四个训练员，全团官兵至少有一千五百人，你三四个人怎么能感动得这一千五百多人呢？如果没有好的方法，那是一定不可能的。我们如定要掌握而且感动他们一千五百多人，第一件事情就是要本身组织健全，训练得法，没有一个懒情骄傲，个个都为他们信仰敬重；各师政治训练分处散在各地方，不能集合起来，或者在几十里路以外，那一个政治训练分处发〔第556页〕生什么毛病，我们就应督察他，纠正他，总政治训练处想使各分处发生相当的效力，至少先要自己的组织来得健全稳固，然后纔能使下级发生效力。若政治处只是一星期召集三五次勤务兵同杂役兵来训练，或者对下级检查两次就算了，这样，本身就一定不能健全，因而对外就绝对引不起信仰，不能发生效力。所以必须对内有组织，然后对外工作纔能得到效力。我们一个人如能感化三个人，再由这三个人辗转感化，那一个人就可以说抵得三百人，发生三百人的力量。　总理从前讲「以一当十，以十当百」的道理，并不是单对敌人讲的话，对于社会及军队，统可以适用的。一个人出去至少要当一百人一千人，必须这样，纔可发生莫大的效力，推进工作，完成革命。要发生大效力，第一就要我们本身健全，先要将本身切实整理好，一师政训分处要使得全师人受到感化，能整顿得好，那么，就先要从政训分处及政训分队的本身健全做起，系统组织能力，都须力求简明充实。时刻专心致志，以求军队的改良，使工作不散漫，使一般人信仰我们，不会讨厌我们。再就上级机关来说，训练总处对于政训分处，政训分处对于分队，都要严格考察稽核监督，然后纔可使得本身整个健全，纔可施行感化，得到很好的影响，发生很大的力量。至于办事手续，到社会民众中间活动，或是组织民团，或守卫队，都一定要先调查明白之后，再来统计男人几多，女人几多，农人几多，工人几多，农工中间性质良好的有多少；这样统计之后，纔可?手组织守望队或民团，如果没有统计调查，组织起来，就不免良莠不齐，或且有一个两个共产党插进去。这即是说，无论作什么事情，都少不了这三个手续，第一调查、第二统计、第三设计。
    六、健全本身，注重用人：还有办事的系统中间，下对上定要按期报告，上对下也要定期检查与批〔第557页〕覆，上面若是没有批覆，下面报告呈上来了，就搁起来，一点不去过问，一回不批，两回不批，三回不批的时候，第四回的报告就不会来了。上对下没有奖励与批评，下面人当然是求之不得，这就难免流于腐败懒惰。所以政治训练总处对于政治训练分处，一定要按期接到报告之后，马上就要检查，给以批评，报告对或不对，以后注重那一点，我上面需要那一些材料，统可以指明出来；政训分处对于分队也是一样，必须这样，工作人员纔不会腐化，系统纔算能维持，纔成为一个革命机关。不仅是上面要监督下面，就是彼此同一机关，师政分处下面各分部之间，也要互通消息，互相报告，互相协助，必须上下左右，节节相制，彼此协助，然后纔算得是革命工作，纔成其为一个革命团体。所以工作要发生事半功倍的效力，第一就要本身健全，要本身健全，就要主管长官勤加训练，分处长以下秘书干事训练员，都要召集训练，或者规定一星期训练几回，会中讨论一周内所发生的毛病，检查过去的工作，决定下周的工作，分处处长都要顾到，所谓「眼到手到口到心到」，心口眼手完全注重于部下，那一个部下工作好，那一个不好，都要切实检查，好的奖他，不好的罚他，这就是办事最要紧的方法。革命事业的范围很大，我们一个人要当作一百个人用，因为革命团体的范围小，要领导的民众很多，不过我们怎样纔能以一个人当一百个人用，做一百个人的事情呢？就是要找到一百个有用的人同我们做事，比方找到十个有用的人协同工作，十个人中间，每个人再去找十个有用的人，合起来即是一百个有用的人，不过起初十个真有用的人，很不容易找，要有考察调查训练，非经长久日子，不易晓得他的性质和能力，一个人找十个人，十个人找一百个人，一百个人也就可以找一千个人，那我们一个有用的人就可以当作一千个有用〔第558页〕的人用，可做一千个人的事情了。所以现在我们革命党党员唯一要紧的就是造就人材，找寻帮手，如此便可以一当十以十当百，事半功倍；比方说，一个团只有三个训练员，但是在连的官兵中间可以挑出十个或五个好人来，十连就可以挑出一百人或五十人，把他们训练几星期，至少有一半人可用，能够帮忙，那种效力就很大了。
    七、政治工作的对象及打倒敌人的方法：现在政治工作的对象有四个：一个对象是我们的敌人，可以说是土匪共产党军阀与反动派；一个对象是本身军队，比方我派到第一师去工作，那第一师的军队，就要切实去训练；第三个对象可以说是地方社会民众；第四个就是我们政训处的本身。我们要使四个对象的工作作得好，就要从第四个对象作好起，即各人自己本身，应将分处的工作做一个对象，先把全处整顿起来，必须本身健全，然后其它一切对象的工作纔有办法。关于第一第三两个对象的工作，可以派遣宣传员到社会民众中间去宣传，在社会民众中去找好人来帮助，派人到共匪反动派里面想方法去宣传，看各种情形以决定各种工作，这两种工作可进行，而我们本身又健全，则第二个对象，我们在这里工作的军队，自然就会对我们信仰敬重，并且相信我们一切的话，并接受我们的训练了。我们要打败一个敌人，消灭一个敌人，不必拿自己的力量去打败他，单靠自己的力量是不能完全打倒敌人的；因为自己的力量有限，且不易永久保存，所以我们要消灭敌人，一定要拿敌人的力量消灭敌人，这方法最要紧。比如我们要消灭土匪，要消灭共产党，就要想方法派人或侦探到赤匪敌人里面去，使敌人受到我们的宣传，自己起分化，必须这样，才可消灭敌人。拿敌人的力量去消灭敌人，并不用真正的力量，革命也是〔第559页〕这样；革命的对象很腐败，一打就会倒下来，要是对象本身健全，没有失败的原因，那就无论你有怎么大的力量，也打不倒他；无论那一种工作，政治工作或军事工作，对付敌人与一切反动派，都是一样。第一要紧是你本身要健全，第二是敌人已腐化，可以拿敌人的力量去消灭敌人的力量。比方现在一切反动派要来消灭黄埔革命的力量，打倒我蒋介石，我们就不怕他；相信除了我们本身自己打倒自己之外，没有那一个反动派打得倒我们。所以祗要问我们本身是否健全，要是本身健全的话，就无论敌人有怎么大的力量都不必怕，而最后的胜利还是属于我们。
    八、政治工作应重训练与考察：还有一点，昨天已经讲过，以后的工作，要注重调查，不仅是调查军队里官长姓名履历，定要考察军队的性质，全体官兵的品行能力。怎么考察呢？就是在每一连中选择优秀士兵五个人或三个人，用一个月或三星期，将他们训练好，派回去就可以调查报告；一团之中，有人报告那一个排长好，自己就可找那排长来谈话，考察报告的人对不对，如果一连找到了十个人，政训处就可以拿得稳。由此渐进，不久全团官兵就可以掌握起来，一连有五个人到十个人做我们的耳目，这种力量还了得！以后政治人员的工作，必须这样才行，至少从排长起到团长为止，他们的情形品格和精神，平日都应有切实的考察，记在小本子上，随时可以拿出来念。你们政治训练分处处长，对于各团之中，那几个连长最好，那几个最不好，团长怎么样，统统都要记在自己脑筋里才行；会议席上要有这样的报告，才有效力，有价值，不要祗是凭空报告，出去讲演了几回，上了几回讲堂，那不算是有价值的工作报告。

〔第560页〕

  九、中心思想与军人精神寄托的重要：我们的工作，无论对于社会民众军队，自视须如一个教师或牧师；教师牧师在各国军队里都有，从前军队里面的党代表政治训练人员，就是等于各国军队里的牧师同和尚，他们的训练和讲话，是要绝对的秘密。记得从前我们在日本留学的时候，他们和尚在军队里作精神讲话，都不给我们中国学生听。秘密就是精神所托的地方，秘密训练发生的效力，非常之大；一师军队有这样多的武器，要使个个人精神都有一个寄托，有一种安慰，有一致信仰，就有赖于训练和宣传。若是军人拿了武器，莫明其妙，不晓得政治是什么东西，革命是什么东西，拿枪的人既不识字，又没有智识，他高兴就可以随便放枪，配足一百颗子弹，随时可以造反，什么事都弄得出来。有些军队就有这样的危险，以前常常听到师旅长给人家打死的话，那样没有教育的士兵当然会打官长，因为他们的精神没有寄托安慰的地方，他们对于官长和主义没有相当的信仰，官长平时所讲的话，所教的东西，和士兵的精神不相干，当然他遇?不如意的时候，就可拿了枪打你，变为你的敌人。不过军人的精神如何可以使得他寄托与安慰呢？军人信仰何以使他能够一致呢？第一就要使得他认识佩服一个中心领袖和一个中心主义，使他的思想能够贯注，这样，纔可维系有枪的士兵，纔可以使全国共同一致。如果精神寄托，思想信仰不能一致，当然军队的力量就易分散，以致没有力量，不能打仗，而且会受别人利用，甚至反叛过来。所以从前国民革命军要有一个总司令，本党从前要有一个总理。自从共产党想破坏本党，想弄到中国四分五裂，他们惟一的策略，便是尽量挑拨，尽量诬蔑，使得国民党和国民革命军及全中国国民，没有一个领导国民革命的中心领袖，没有一个中心思想可资寄托，甚而至于没有一个人可以相信；〔第561页〕然后共产党方可以谋篡国民党，夺取政权，而中国人偏又只知争权夺利，升官发财，都不愿意有一个领袖，有一个总司令出来统一全国。中心势力既经动摇，因而内乱延绵，全国破碎，统一之局，功败垂成，共产党乃得乘时跃起，到处横行，帝国主义给予我们国家的耻辱，乃有这样的程度。这样大的国家，全国有四万万多人口，要使他一致抵抗敌人，没有一个中心思想与信仰去领导他；百多万的军队，没有一个中心思想与信仰去统率他；有什么方法可以一致对外？当然共产党会来抬头，日本要来侵犯。因为他已觑破我们的弱点，很晓得我们的精神没有寄托，不仅是民众，军队也没有一个精神寄托的中心信仰。
    十、今后政治工作人员应注意几件事情：要军队集中力量，而没有统一的思想，要统一思想，而没有中心信仰的领袖，那种军队最后是祗有自杀的；而所依赖以生存的国家，也没有不败亡的。年来那一个叛变中央，就是那一个倒霉，那一个消灭，即是这个道理，而国家也同时受其祸殃。现在政治工作最要紧的所在，就是要告诉军队几件事情：第一在思想上一定要有一个主义；第二军队要使主义发生效力，一定要有一个党；第三军队要有一个最高领袖；第四要把敌人认识清楚。如果军队没有这四件东西，或士兵不能认识清楚，就无论那一个也不能不打败仗。以后政治工作人员不妨时常问他们，说是「你信仰什么主义？」「你是什么党员？」「你的领袖是那一个？」「你的敌人是那一个？」如果不能使军队明白这四点，那么，这军队就比土匪都不如，怎么还能做国家的军队？无论俄国共产党，日本帝国主义者，欧美各国的军队，统有一个中心思想以及为他们中心信仰的领袖，然后他们能对外作战，对内维持〔第562页〕治安；这一点，你们一般负政治责任的人员，要特别注意的。军队如果不能有一个中心信仰的领袖，与一个中心信仰的主义，这种军人，就可亡国灭种，他的言论行动，全是争权夺利，为自己而不为国家。从前发给各政治训练同志的手枪，非常重要，每星期要检查一回，尤其是政训处处长，一定要他们训练员擦枪，并按时切实检查。如果那一个撤职了，就一定要他把手枪交出来，不能给他带去。这次政治训练处选择的各分处处长，比较都很适当，能力成绩，比较都是好的；不过分配人员时候，格外要注意北方的军队，南方人尤其是广东的宣传员，若是不能讲普通话的，不要派到北方军队里面去；宣传训练最紧要是言语，如果训练员到军队里去说话听不懂，就无论你怎么好，其效力也要减却一半。以后派人一定要考察各人的性质、区域和言语，一定要选相宜的人，才好派到军队里去。中国一句古话「人地相宜」，人地两者实有选择之必要，若是不相宜的时候，就是有最好本事的人，派下去也没有用，不能发生效力；所以政训分处处长对训练员，务须严加考察，谨慎选择，分配尤须注意人地相宜，不相宜不仅不能办事，也就等于没有效力。现在政治训练处的人员及阶级，差不多军校六期的七期的学生，统统是做上尉，上尉以下的中尉少尉，差不多己完全不是同学，这是很大的毛病。黄埔学生不做上尉以下的工作，其不良影响很大，一个组织没有基础，那个事业是不能成功的；所以以后派人用人，要劝他们先从下层工作做起。比如失业的人，可以做中少尉的事情，无论如何，做录事书记的本事总还有，不论大小事情，可以用同学的就用同学，并且劝同一期的学生，做你的书记；可同他说，一定不当作他是书记看待，以后我们做事情，不要论阶级，更不要嫌阶级低，阶级低的事业，才是基本的事业，才是值得做的事业〔第563页〕。现在上尉以下的人没有我们同学，由此可以测知将来革命失败，一定很快。因为现在己养成功种种不良的风气，尤其是到一个机关里去总是争阶级，那完全是官僚的行动，而且是反革命的行动，大家一定要除去这种毛病和心理，不要与人家争阶级，并且一定要比人家阶级低，那纔问心无愧，不会倒霉；如果阶级比人家高，人家问你什么都不懂，可就倒霉万分了。我们今后若要恢复革命精神，就一定要改革从前的不良心理，我们要争阶级低，阶级越低越好；如果不争阶级低，就一定会争阶级高，争阶级高的人，一定没有出息而且难免失败。如果那一个学生是做一个排长，那么我定看重他，比别个上校还要看重。
    大家这两天报告的情形，和我所见到的意思，今天己经大略讲了。以后政治训练处的名义组织和经费，要求统一，有了政治训练处，就不要党部书记长，也用不着党务特派员；原有党部如果系党部书记长，而他又是本党忠实干练的同志，那么，我们就可以改委党务书记长做政治训练处的分处长；如果他的能力太差，或与党不相干，不能灌输主义，不能实行我们的计划，也可撤换；原有政治训练分处的地方，就可将党务工作的名称改变，党务的工作可由政治训练处来做，没有政治训练分处的部队，可拿党的名义来做工作。所以政治训练人员要同上一次规定的军队党务工作人员的一样，祗须更换一个名称，从前第几师特别党部执行委员会书记长，现在可以改为政治训练分处处长，处长下面，就有两个总干事，分管两旅；下面团总干事，相当于政治训练分队队长；名称虽有不同，组织和经费都要差不多。今天会议，我所讲的意见，可以提出来讨论，以求得到一个最后的结果。

创建时间：2007-8-8


军队政治工作方法的改善

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十一年

版面原件：第564页，第565页，第566页，第567页，第568页，第569页，第570页，第571页，第572页，第573页，第574页，第575页，第576页

〔第564页〕

——中华民国二十一年五月十九日在励志社对政治工作人员训话——

〔要旨〕
        一、办事要注重组织系统与范围——组织要精密，系统要分明，范围要确定。
        二、训练可分为集中训练、分组训练、或小组会议，调训人员须经考察，慎重挑选。
        三、一切工作须善于分配时间，养成遵守时间与爱惜时间之习惯，求得事半功倍之效。
          四、朱执信所著：「兵的改造及其心理」一书，应精心研读。
          五、对驻军地点之社会村庄，切实调查和组织应视为政工人员之基本工作：
            １·驻地附近人口之清查认识，分别予以组织训练。
            ２·要注重地方公正绅耆和教育界之联络。
        六、今后的战争为科学的战争和组织的战争，故应加强军队的训练，提高士兵知识程度，打破过去「愚兵政策」。
        七、由日本政变说到中日战争，军队政工人员要格外警惕，加紧备战，坚操胜算。
          八、三民主义以民生为中心，民生又以土地为中心，政工人员要留心研究土地问题。
〔本文〕
    凡是办事的人，总先要讲究组织，组织得好，可以事半功倍；组织不好，就很少发生效力，不仅是不能事半功倍而已。照科学的方法，最重要的就是组织，其次是系统，再其次便是范围；任何事件，必须适用科学的方法，有整个的组织，有一定的系统，有明确的范围。比方训练处长下面有秘书有科长，〔第565页〕再下面有第一分队，第二分队，即是系统的表现。系统之外，还有范围，训练处有训练处的范围，总务
处有总务处的范围；必须组织系统范围都定出来，而且非常明了，然后在办事上，如身之使臂，臂之使指，才可以最少的工作获得最高的效果。系统组织方法不好，那是一个很大的问题，所以组织严密，系统分明，范围确定，乃是欲求增进办事效能，必须先决的条件。比方训练处的处长，如果善于运用科学的方法，那么全处三十几个工作人员，便统统可以受他的训练，受他的指挥，各尽所能，以发生效力。当训练处处长的人，不一定要把全处的人一个一个地来谈话，才算是指挥他们，只要能指导秘书总务科长训练科长，同时这三个人又很能支配适当，就不愁下面的科员以及各分队的队长，得不到很好的训练了。假如没有总务科长或训练科长，仅由训练处长秘书径直管理第一第二第三第四第五第六各分队，那就蹈了系统不分明的弊病，自然难免挂一漏万，收不到良好的成绩，所以组织一定要精密，要适当，最好的组织，同网一样。现在办交通的要作成交通网，作侦探的也要作成侦探网，这个网的好处，就是表面上看去，似乎千绳百结；而实际上则牵一线而全网皆动，无一处不发生关联的作用。古人说「若网在网，有条不紊」，如果这个网组织得好，一个人在中间发号施令，命令一出，马上传到全部，效力多厉害，所以我们只要能运用科学的方法，懂得组织的要领，一个人指挥一千人一万人，并不感觉困难。假如我们不晓得组织的重要，一个人整天到晚，忙忙碌碌，纵苦的累死，必属徒然。革命的机关，革命的事业，更要注意效能，除组织之外，还得?重训练。如果一个人能训练出三十个人，那么我们一个人就可以有三十个化身，同我们一样地努力。训练的方法有两种：一是分组训练，一是集中训练。比方我们做〔第566页〕团指导员，或分队长，照昨天所讲，每一连要挑五个或者十个聪明的士兵，集中起来，每天受我们的训练，就是集中训练的方法。按照每连挑出五人计算，一团有十二连，通共就有六十人，一个人要训练六十人，似乎过于吃力，而不容易奏效，不妨再减下去，每连只挑三个人，一排挑选一个好的士兵出来，以十二连计算有三十六人，连特种部队九人，合共不过四十五人，人数更少，训练越能精到；但是要将这四十五人一个一个的考察测验，也不是很容易的事体，所以在四十五人当中，又可施行小组训练，在小组训练中叫他们自己考察，我们综合他们小组会议的成绩，就晓得那一个是不良，那一个是进步。小组训练比集中训练更为重要，政治训练分处内部的小组会议，万不可忽略；当处长的人，绝没有许多的时间，去天天训练处员，可以命秘书、训练科长、总务科长，在分处职员中，组织小组，或者每五人作成一个小组，每星期开一次小组会议，错误的检查，缺点的改正，统统在小组会议中讨论；小组会议得法时，对于办事一定有很大的帮助。军队里每天举行的会报，即是小组织会议，不过从前不曾发明小组的名字而已。军队是没有一天不会议的，因为没有一天不发生毛病，一种会议以后，比如第一连发生了毛病，其余各连便可以通通晓得，都可以防止改良了。所以分处最好是每天有会议，各分队也要有小组会议；各处科长，就是科长以下的录事书记，至少每星期也要集合一两次，由科长自己主席。在小组会议中间，正是实施训练的机会；革命的成功，最要紧的部份就是造就人才，而小组会议乃是训练人才、造就人才最好不过的方法。各分队队长对于好的士兵要挑选出来训练，格外要注重小组织，士兵之中，有能写字或是很聪明的，就可以从小组会议中间看得出来。训练的时间，要有规定，比方一连挑出三个人〔第567页〕来，全团只有四十五人，规定两个月为一期，在两个月内切实施行训练，我们至少每天都要考问他们的性质，察看他们的行动及态度，不到很久，四十五个人，便统统可以记在我们脑筋里；我们要训练他们都能成一个最有力最能干的战斗员，再由他们去训练旁的党员士兵，第一期完毕，再挑第二期训练；照两个月为一期而论，一年至少有五期士兵可来受训练，一期三个士兵，五期，就是十五个士兵，一连中间，有了十五个士兵，明了主义，了解斗争，完全和我们政治训练处一致行动，这个力量，还可以轻视吗？在训练当中，必须认识时间的重要性，我们中国人一般的通病，就是不懂得宝贵时间，平常办一件事，若果同外人比较，人家一点钟可以办完的，我们三点钟还不见得办了；人家一个人，就可以胜任的，我们三个人还不见得处理得适当。除此之外，我们也不知道空间之可贵，很多土地与场所不会去利用。时间空间，与人生最有密切的关系，一个人的生命有限，通常最多可以活得六七十岁，而每天最多只可以做十几个钟头的工作；若果今天应办的事情，随便延到明天，一天一天的延搁下去，势必一事无成。外国人重视时间，时时刻刻的努力创造；我们浪费时间，时时刻刻的敷衍苟安，我们当然成了落伍的民族。以后各处处长和办事人员，无论何人都要注重时间，说几点钟开会，就得开会；几点钟完结，就宣告完结；大家把遵守时间，爱惜时间，当作金科玉律，一切事件，就不难获得事半功倍的效果。当训练分处处长的人，更要指导分队队长善于分配时间。外国的军队或是机关里面，说办六点钟的事，就真有六点钟的工作可做；我们中国的机关，十个人中，至少有九个人坐在一旁谈天休息，这就是当处长科长的人，不善于分配时间，不懂得监督指导；果然指导得法，一定能使全部职员，不偏劳，不偷惰，如〔第568页〕同机器一样地平均运动。我们做事情，总要以敏捷为贵，不敏捷就容易失了时刻，纵然做得很好，也是没有用处；越是敏捷，越能够应付事机。此次会议的结果，可以整理起来，得到一个具体的方案，以后政治训练的工作，就可以照这方案去做。今天会议的组织，和我所讲的话，还有许多地方没有周到，你们各分处的处长，最好下星期一以后纔回去，我在军官学校纪念周，还有一次比较详明的演讲。末了，还有两个问题，提出来请各位同志注意：第一关于朱执信先生所著「兵的改造及其心理」一书，其中内容有许多是我们政训工作人员必须研究，而且可以逐渐实行的。他这篇文字的前半段，完全讲从前军阀们对于工人学生压迫情形；第二章以后，才专讲兵的心理与改造方法。以后要把这第二章完全印刷出来，以供你们的研读。其次就是你们昨天所报告的一点，格外要注意，凡是军队所住的地方，我们政治训练工作人员，应将军队所驻的社会村庄，切实的调查和组织，这是我们永久的基本工作；我们从附近三里五里，开始组织，乃至十里廿里卅里，逐渐的扩充，社会有了组织以后，自然发生力量，纵然军队移防，我们随时还可以通信去指导他们。我们无形的力量，比军队的力量更大；所以我们一方面对于军队要组织宣传，一方面对于社会也要组织宣传，政训工作人员须同时负起这两方面的责任，尤其是要告诉各分队的队长，我们不可以只是训练军队，而忽略了组织社会，训练民众。组训社会民众工作，应先从联络智识份子入手；譬如对于各地方学校的教员和学生，只要我们有工夫的时候，或是请他们来演讲，或是我们去参加他们星期一的纪念周，先行联络感情，再想种种方法，大家组织起来。军阀未除，内乱随时可以爆发，目前很安定时，或者将来要变作战场，也说不定；一旦成为战场的时候，假如这个地方〔第569页〕确有我们的组织，那么敌人一到了我们这个势力范围之内，就得使他大大的吃亏，尤其是交通中心点，格外要紧；如徐州、郑州，凡是交通发达交通便利地方，以及军事最紧要的地点，格外的要组织得严密，格外的要用一番深切的功夫，这是我们政治训练人员须要特别注意的。尤其是小学校里的教员，处境至苦，而负责至重，我们应当不惜些小的费用，先和他们发生感情，再动以理智，叫他们加入我们的组织团体，加入我们的党；要知道一个地区以内小学教员，对一班儿童，对社会民众，其影响之大，不可以数量估计的。除此之外，对于公正绅耆以及商人，都必须相当的联络，更要注意工人，尤其交通发达，车站附近的工人，这一类的工人，一经组织起来，永远是我们最大的助力；我们每一个月可以要他们报告，纵使军队离开此地，也得随时派人和他们联络。能够如此，政训处纔算是尽了责任，否则专门躲在军队里面，对于社会的事情，完全隔膜，也就失却了政训工作大部分的意义了。现在每团有一百元的经费，应该一半化在俱乐部，一半化在社会上，比方今天某某学校开一个联欢会，顶多不过化三五元的茶点，就可以使乡下人和我们发生很好的感情，这种感情不是贴标语能够贴得出来的。从前办晓庄师范的陶知行，他们每一个学生认识十个乡下人，这种组织的办法，又简单，又有效；反动派或共产党，都是这样的在做。我们多认识一个人，就能多增加一分的力量，多认识人，多了解人，一定不会错误的；认识人不仅是认识他的面孔，一定要认识他的性质能力，当着一般分队队长干事科员没有事情最好叫他们到乡下去，多相交多认识几个人。现在遗族学校的学生，在附近乡下五里十里之内，差不多都有了组织，几十岁的老头子老太婆，十几岁的青年男女，都可以受他们学校的指挥，这统是现在才做的工作〔第570页〕。我们要做革命基本的工作，就是从下层民众的组织入手。从前急于希望有一个统一的国家，来对抗帝国主义，所以大部份的精神，完全用在军事，想以军队的力量，扫除封建势力，而忽略了组织民众的基本工作；以致军事越发展，而内容越空虚，终不免于现在的失败。失败的教训，就是成功之母；我们现在还有机会，可以重新努力于组织民众的工作，如果以后我们还不做基本工作，将来的失败，便不可收拾了。归纳下来，第一要认识人，要训练，要组织，尤须注意于交通发达以及铁道附近的区域。第二要注重教育界的进步分子的联络，无论如何要办到，我们要是离开了这个地方，在三五年之后，而此地依然有我们组织的力量，这才算是我们工作的成效。昨天曾经说过，我们现在政治训练处的处长处员，最低限度，要有牧师教师和尚一样的精神，拿这种精神去造成军队里的中心思想；日本军中，有一种和尚，专门负担此种中心思想的教育，结果成功了日本军队的精神。若果我们军队里没有一个中心教育中心思想，不能够使一般官兵有一个精神所寄托的地方，那么这个军队便是没有生命力的集团，没有生命力的军队，绝不能御侮图存。我们要同一般官长讲，日本的士兵，至少都是从小学校毕业的，我们如果准备同日本打仗，万不要学从前军阀那样的愚兵政策。我们军队的训练，首在提高士兵的智识程度，尤其是行伍出身的官长，要使得他们明白这个道理，可以对他们说：我们如果想为国家报仇雪耻，必须先了解敌人的内容。日本少尉以上的军官，没有不是学校出身的，他们的士官学校，不过一个中学的程度，但是比我们大学校的程度还高。「今后的战争，是科学的战争，是组织的战争，单靠血肉之躯，匹夫之勇，难操胜算」。要使他们都感觉到求学的重要。以后预备每三个月为一班，挑选行伍出身的轮流来学〔第571页〕，要他们一般官长，从团长以下，都重视训练人员，当作一个教师。我们要以党的精神，去创造军队的灵魂，军队的新生命；军队有了灵魂，有了生命，才可以内除反动，外抗强敌。而其唯一的要诀，便是政治训练员，要以身作则，以充分的学识，去指导他们；以高尚的人格，去感化他们；使他们发生信仰，发生一种纯洁热烈的信仰。今天所讲的几点，请各位注意到，现在各部队的同学，毫无调查考核和报告，如同散沙一般，说不上怎样的组织。你们各分处处长，应该更负担同学们组织考察调查的责任，所有调查考核的表格，可以向调查科去领取，要同调查科切实的联络，以后全部同学，才能够得到一个有力的组织。
    至于军队政治工作，目前应注意的几个重要问题。
    一、政治训练方法的选择：这次会议的情形，及会议的成绩，都是非常圆满的。我对于这次政治训练工作人员，抱有一种很大的希望，昨天和今天所讲的话很多，其中最重要的是关于组织和训练方面讲得多一点。组织的重要，已经讲了，训练的方法，现在不妨大略的讲一点。训练方法，一时是讲不完的，要是著作起书来，可成很大的一大本，不过着成书了，就没效用。无论什么事情，统统要在「因地制宜」「随机应变」上?眼，若是不能因地制宜，随机应变，就无论你有怎么大的学问，看了多少书也没有用。训练的方法很多，不过要想出事半功倍的方法，则收效必大。昨天讲，我们无论做一件什么事情，先要从调查入手，调查之后则统计，统计之后，则设计。训练也是一样，一定要从调查统计着手，调查那十个人或三十个人中间，那一个人识字，那一个人不识字；那几个比较聪明，比较有能力；调查之〔第572页〕后，就要统计读书、识字、聪明、才力、各有几多人，统计之后，然后纔可以决定训练的计划。凡事总要有个范围，比如住房子，照外国人的办法，房间里的画景桌子墨盒书籍，放置都有一定的范围。范围是提纲挈领，井井有序；没有范围就会乱七八糟，什么东西都堆在一起，没有办法可以清理。「组织必须注重系统，没有系统，就不能分工，不能分工，就不能合作。」训练方法，小组训练集中训练两种。
    二、造就基本人才，注重民众训练：最要紧对于社会组织和民众训练的工作，军队政工人员也应该兼顾到，随时想方法去训练。革命党员要做基本工作，惟有从教育着手，教育可以发生最大的效能，我们派政治训练工作人员到军队里去，即是教育军队的官兵；不过仅仅在军队里教育还不够，一定要在地方上也施行教育，使军队四周的环境统受我们的感化，然后纔有实实在在的基础。政治工作人员从分处长训练员干事书记录事合起来不过是二三十人，怎样能使附近几十里以内的社会人士，统统受到我们教化呢？这是不可能的，所以先要找寻帮手，即所谓用一个人感化十个人，十个人感化一百个人，一百个人感化一千个人的方法；我们能照这方法就地去寻帮手，那我们一个人就可以作一百个人一千个人之用了。这就不仅四五里以内，可受我们教育，就是二十里三十里以内，也可以因为我们有帮忙教育的人，可以发生莫大的效力。我们要知道，造就基本人才最紧要，否则无论你怎么能干，也都没有用，一定要去造就许多人才，纔能发生效力。政治训练工作，最紧急的就是训练，大家不要忘了训练，训练就是我们的职务。不只是训练好一个人，使他自己能做事情；必须训练这个人，使他自己好了之外，还要去训练旁的人，然后训练纔有价值，纔能发生效力。训练民众的方法，要利用地方上的教育机关，看各地实〔第573页〕际情形环境而定。比方我们住的地方，大概都有小学校，刚才讲要注重教育，自己有工夫的时候，就可到他们学校去授课，我们不要钱，一天教他们几点钟书，或者一星期教几次；指派班长排长训练员去做他们学校的体操教员，这样在无形无声中间，就可实施训练与教育的工作，使他们在无形无声中，受到我们的感化。所以训练员如能在地方想法子，插足进于小学校里去，不要他们的钱，因为普通学校最缺少是体操教员，没有好的体操教员，我们尽义务去做体操教员，他们一定是愿意来欢迎；或者把教员集合起来，训练他们的教员，使他们受到感化更好。还有交通便利的地方，也可训练当地的工人。比方到一个地方，就要得地方人心安定；要人心安定，当然就要训练当地的工人。我们白天没有工夫，开夜班也可以；在铁路房或铁路旁边找一地方开一个夜班，不必个个人教他识字，只要每天晚上讲演，世界大势怎样，中国情况怎样，三民主义对于工人怎样，尽可把这些题材作一种普遍训练的讲演，这样训练到一个月两个月三个月，所有的工人，便统统是你的学生了，那就无论什么人都不能利用，什么反动派也不能来摇动了。必须这样，我们革命纔有基础，这不过是举一端而言，其它须要工作的地方很多，要在我们随机应变，适宜进行而已。政治训练员不能忘记政治训练四个字，不仅在军队实行政治训练，要使社会以至一般工人，也通能受政治训练。所谓政治，并不是做官纔叫政治，所有一切众人之事，统统叫做政治，政治训练人员，必须顾名思义去努力工作纔好。
    三、由日本政变说到中日战争：现在不妨讲讲日本的情形，刚纔讲日本犬养毅给他们军人刺死，行刺的军人已有十几个人自首，说是受一个和尚所指挥，这句话可以说一定是真的；因为日本和尚在军队〔第574页〕里担任教育感化军人很厉害，从日本现在的情形看来，很可以明白，他们军人想组一个法西斯蒂党，推倒政党政治，不要政友会等各政党来组织内阁，他们自己却要组织法西斯蒂党。大家当然知道的，日本法西斯蒂党能不能够成功呢？一定不会成功的，因为日本的国家环境和现在世界的情形已不许可，意大利可以成功法西斯蒂，苏俄可以成功共产独裁专政，惟有日本不能独裁；如果他拿法西斯蒂党争夺政权，他一定就要失败，因为一个国家要组织法西斯蒂党，至少要有两个条件：第一、国内民族性不坚强，即民族性很散漫，然后法西斯蒂党的组织纔可以成功，使散漫的民族性组织紧张起来。第二个条件是国民教育不普及，一般国民的智识程度不够，所以他一个党能够专政，一个党可以组织智识阶级，强迫的要一般国民受教育。必须这两个条件完备，纔可成功法西斯蒂。意大利之所以成功，就具备了这两个条件；俄国共产党之所以成功，也具备了这个条件。但是为什么说日本一定失败呢？因为日本国内现在的教育程度，早已完全普及，一般国民的智识，同旁的帝国主义国家一样，识字的人已占百分之九十以上，同时民族性的坚强厉害，更为旁的国家所不能比较。因为他没有上述这两个条件，所以无论怎样做作，法西斯蒂党也不能够成功，不能够成立。日本军人想学意大利，在日本造成一个法西斯蒂党，不顾其国家的环境，国民的程度，而尽想贯注他们军人的组织，实行其强硬政策，侵略中国，到最后当然会失败。不过现在我们军队政治工作人员，要格外紧张，我们要当作随时可以同日本开战，日本随时可以来压迫我们；到第二次中日战争的时候，我们不仅有抵抗的力量，且相信有操胜算的可能。
    再其次说到现在革命的根本问题：在军官学校作纪念周的时候，我巳讲革命一定要有一个革命的哲〔第575页〕学基础，哲学基础之外，更要有革命基本的目的。中国国民党三民主义的革命，最要紧的政纲与目的，就是下面两句话，即是「平均地权」「节制资本」；节制资本这句话很笼统，具体的乃是平均地权。我们取得政权，统一中国，已经五六年；在这五六年中间，要是能够实现政纲同主义的话，到现在平均地权的人才，不知已造出多少了，至少平均地权的工作，可以进行几分之几。但是五六年来，我们做到了什么事情呢？平均地权的工作还未开始，甚至谈都没有谈到，这样下去，革命当然要失败。从前革命失败的原因，多由仅是注重军队，革命目的却完全没有注意到；长此下去，就是这一次不全失败，将来也始终难免于失败。现在失败之后，我们自应根本觉悟，检查过去的革命工作，那一点没有做到，可说最大的毛病，就是最紧要的政纲同主义，完全没有作到一点，甚至没有谈到。不仅没有实行　总理在三民主义上规定以民生为中心，民生又是以土地为中心；你们政治工作人员格外要留心，对于乡村的土地问题，我们必须深刻留心纔好，如果革命真正要成功的话，我们就是要平均地权，平均地权的实行，就是土地改革，中国所有一切问题，统统集中于土地问题上。这一次训练员回去工作，要以平均地权为目的，要有平均地权的智识，有平均地权的技术，在地方上纔有一般平均地权的人材出来，要能切实做平均地权的工作，革命纔有成功的胜算，纔可以说是革命的工作。土地问题要时常讨论，在乡村的土地情状，各省不同，各县各县不同，若拿江西的土地制度，到浙江去用；拿浙江的土地制度，到江西去行，那是一定办不通的。不过到一个地方，一定有一个地方现象，土地制度，要是能够统统调查，记在心里，并且设计各种方法分别制定方案出来，那一县那一省的土地，要怎样改良，都须仔细研究，这就是我们〔第576页〕革命基本的学问，也是你们革命最大的工作。现在比较从前进步一些，从前提都没有提，讲都没有讲的根本问题，现在都要随时随地去找材料，切实研究，并求实行，必须全国土地问题解决，中国革命纔能算是最后完成，如果这个问题没有解决，中国革命就不能说到完成，希望以后，大家要格外注意到土地问题。

创建时间：2007-8-8


联络参谋的责任和意义

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十一年

版面原件：第627页，第628页，第629页，第630页，第631页，第632页，第633页，第634页，第635页，第636页

〔第627页〕

——中华民国二十一年七月九日在汉口对各师联络参谋讲——

〔要旨〕
        一、湖北地居全国中心，鄂省赤匪消灭，国家心腹之患始告解除。
        二、联络参谋要廉洁勤劳，尽忠职守，要能改革高级部队长谎报、欺骗、冒功、瞒过之弊端。
        三、联络参谋与调查人员对部队长要有礼貌，要注意联络，要敬重其职权，对本身职责，要忠诚，不迁就，不退让。
        四、联络参谋，调查巡察人员所需经费由总部发给，手枪武器与装备亦然，但用后仍应缴还。
〔本文〕
    各位此次到各师部去做联络参谋，应当知道责任和意义的重大。联络参谋，从前也派过，但剿匪和打仗的时候，所派出的联络参谋，往往没有效用，不能达到任务，虽有了联络参谋，比没有一样，或许比没有联络参谋还不好。因为联络参谋，是高级总司令部派去的，他就是代表高级总司令部的精神和人格，所以人家以为是总司令部派来的，一定很尊敬而重视的；后来有许多联络参谋，不仅不能达到总司令所派的应有任务，并且发生了很多的毛病。总司令派联络参谋的意义，就是要明了各部队作战的情况，随时有正确的报告，做总司令的耳目，免得各部队随便谎报、欺骗高级指挥部，这是联络参谋第一要紧的职务。但是他们对这任务，往往不能达到；因为有许多师长旅长，对联络参谋是很客气的、尊敬的相待，或许还有怀疑的，以为联络参谋是监督他们的，所以经验阅历不够的人，不明白自己环境和部队的情〔第628页〕形，就会有和部队生意见伤感情的事，这是第一点。第二点呢？人家对我们尊敬一点，重视一点，我们就有许多自暴自弃，我们要知道，人家愈尊敬，我们格外要谦敬，小心自重，有许多人不明白这道理，以为我们是高级机关派去，可直接同总司令讲话，就去招摇，或是借钱，甚至求差，以致令人讨厌，瞧不起；非特是自己被人看不起，连总司令也给人看不起，以为这联络参谋是总司令派出的，竟如此卑污腐败，可知总司令办事不认真，派人不得力，所以连总司令的威信，也受了莫大的影响。以前几次作战，所派的联络参谋，都是失败，比不派还要不好，我们这一次派联络参谋的成败，真是国家存亡的一个关头。我们须知道，剿匪完了，纔可以抵抗日本，纔可以力御外侮；如果剿匪不能完成，不仅是革命事业不能成功，且给日本人以随时侮辱侵略的机会，使我国家再没有奠定之日，革命再没有完成之时。不但如此，如果剿匪失败，我相信我们没有立足余地，并且要给外国人和土匪来治理国家，我们还有何面目生存于现在的世界。尤其湖北为全国中心，最为重要，如同一个人的心腹一样；一个人的心腹有毛病，不能治好，无论身体怎么样，都活不成的。湖北的剿匪，实比旁的地方，都觉得重要，能把湖北的匪剿除，才能除去中国心腹之患。各联络参谋应把总司令的意思，完全达到前方，使各部队从此不再彼此推诿，不再观望，不再有不听命令的事，这是第二点。第三点呢？就是应当注意部队的谎报战况，没有土匪时候，说是有土匪，说是土匪怎么多，说是士兵死伤怎么厉害；没有打胜仗，说是怎么样打胜，怎么样奋勇；像这样谎报，结果是军队怕土匪，长官怕军队，匪就越弄越猖獗。湖北为什么弄成一个土匪世界，就是从前军队不能整军经武，高级指挥官的威信，不能伸扬，和调查不明了切实，各部队得随意谎报〔第629页〕，自由动作，无论他的报告，实在不实在，都是如此；有功不能赏，有过不能罚，都是一亲待遇；当然没有人愿意剿匪，当然一天一天堕落下去。我们这一次剿匪，本不算什么难事，我们晓得，有许多匪是散兵逃跑的，段德昌又算得什么匪？他是从前在国民革命军下站不住了，才逃跑的；可是现在他为什么这样的猖獗？就是我们剿匪军队不得力，剿匪军队怕匪。为什么不得力和怕匪？就是我们高级司令的明察、调查、指挥、不能澈底贯注部下，所以剿匪不得力。现为发扬高级指挥官的威信，所以派你们做联络参谋，今后唯一底目的，是要树起你们总司令的威信，使大家知道总司令派出的人，做事决不会失败，也决不会腐化；你们一定要达到这任务，这目的，然后部队纔不敢谎报、欺骗、冒功、瞒过，军队纔能够整顿起来，精神纔能够振作起来，纔可以剿匪。这一次联络参谋派到各部队去，各位要知道「不进则退」这句话，如果不能得到好的影响，反是得到坏的影响，那么，你们就是做了总司令部和国家的罪人，不仅是做了军队的罪人。剿匪没有剿不成功的话，我们祗要努力，便能达到任务，达到目的，定要得到好的影响，再不能得到坏的影响，坏的结果，这就是我们联络参谋应该切实注意的。怎样纔能得到好的影响，就是要注意自己的人格，公正廉洁，刻苦耐劳，这几件事情，非齐全具备，不能树起总司令部的威信，不能做联络参谋，如果你自己不公正，人家就不能敬重，且要看轻；自己不廉洁，或者借人家一毫钱，吃人家一支烟，这都要发生不好的影响，失了联络参谋的效果。你们要晓得，一草一木，都是百姓的东西，不可乱动；高级官长的东西，你们也不能随便借用，这样纔能够得到联络参谋的效力，得到很好的结果。其次要勤劳，一天到晚不辞劳苦，如果不勤劳，在旅部师部里，不注意他们的军队〔第630页〕究竟怎样，有没有骚扰百姓，百姓对于军队究竟感情如何？这种种，我们不调查，就不晓得；若是派到旅部师部里，就坐在那边，外面事一点都不调查，全靠他们的报告，转达上来，而实在的情况，我们一点都得不到，那么，就完全失了效力了。从前所派的联络参谋，就是这样，当派到旅部师部里，师旅长给他一张好的行军床，安顿之后，打麻雀、请客，昼以继夜，一天到晚，几不知自己的责任是甚么，陪同了师长嫖赌，甚至希求得一差事，一点好处，这样，人格完全没有了。从前的联络参谋，也不能说个个是这样，但是，这样的人居多数，所以我们派一回联络参谋，失败一回；再派一回，再失败一回；但是当时没有切实指导他们，没有这种经验，没有戳破他们的弊病。现在对你们各位联络参谋，已明白的说出这几点弊病，希望定要澈底的痛自改正，如果还是有像从前的弊病，我们不仅是问心有愧，对于自己职务也会怀羞！所以此次联络参谋，决定另设调查人员，巡回调查，彼此可以联络、激励，总要不给
人家看轻。总司令看各联络参谋报告确实，当然会看重他。你们对于师旅长还有什么，就是要有礼貌、有仪容，当然对他们要敬重，使他对于士兵有威信；你们不要拿联络参谋的名义，威胁他们，当然要客气和蔼的联络他们，但是在我们职务上，老实说，一点也不让步，不迁就！他们所下的命令，及其部下来的报告，我们马上就要查看，不管师长旅长对于我们是怎样一种情形；我们并且不要安居在师部旅部里，要勤劳刻苦，跑到他连上战斗的地方，实实在在的实地察看。要知道有许多师长旅长谎报，并不是他们有心说谎，实在是师长旅长自己没有到前线去看，只派一个连排长，如连排长谎报，他们也不加明察，便将报告转上来了。我们联络参谋这一次应澈底观察他们的部下行动，下级连排长究竟有没有打仗，〔第631页〕究竟有没有勒索，对于部队究竟有没有纵容土匪？现在一般的弊病，几十个土匪，就说几百几千，营长听到连排长的报告，就转上到团长，团长转到师长，师长转到总司令部，这样剿匪，永远不会成功的，反致军队怕匪，匪却来进剿我们了，结果弄得国家灭亡为止。今后总司令派的联络参谋，如果得力，我们派一个人，就可以当得一师人，人家当作总司令部派来，从师长到排长，都不敢偷懒；如你为非作歹，给人家轻视，那不仅是一师人没有效力，连得总司令部及全国军队，都要受不良的影响。所以这次派去的联络参谋，关系有这样重大，请各位务必要达到总司令的意思，及各位自己的任务和目的，千万不要忘了公正廉洁刻苦耐劳八个字。过去的弊病，想各位一定不会有的，过去的失败，各位想亦一定知道引为鉴戒的。刚才所讲，我们到这一部队里，不要专坐在师部或团旅部里，我们一定要到前方去巡查，不仅是白天有工夫就巡查，夜晚十二点钟一两点钟时，也要巡查；实在的察看军队究竟怎样情形，这样巡查，给他们师旅长认识，我们巡查是这样真切，以后他们就不敢怠慢。所以你只要辛苦一两个钟点，我们全师的精神统统就可以勤奋振作起来；你如果懒惰一两点钟的时候，他全师的人，亦完全懒惰起来。所以我们是有这样重大的关系，希望各位联络参谋，我们要为国为党来服膺这勤务，来达到我们剿匪的目的。至于各位费用的问题，希望各位只要对于总司令部的威信，能发扬，总司令的人格、意志、精神、能贯澈，你应该用了几多钱，决不会要你们自己赔负，是可以实报实销的。凡是巡查的联络参谋，每星期到来，尽可以领钱，决不使你们为难，千万不可以在任何困难中，向各师旅长借钱，这就是你们个人的人格；对于任务，也统统有密切关系，你们自己今后的出处关系，更是全在于此。你们这一次出〔第632页〕发，要有牺牲的精神，大家抱定一个剿匪决心，所以我很想于各位去时，一人发给一支手枪，这手枪现在在南京，尚未寄到，寄到时由巡查联络参谋带来交给你们，使你们有自卫能力；以后事务完了，把这手枪仍旧交还总司令部。从前发的手枪，有许多人没有交还，留藏私用，如此现象，国家就不会有救了，我们要知道，有公事时，领这手枪，公事完毕，应该交还官长；自己已备了手枪的，不要再向总司令部请发，有许多人已经有的，又向总司令部多领一支，这种人完全不顾自己的良心和国家的内忧外患，只管自私，没有一点国家民族的观念，真使人要深感人心已死，国家将亡了。以后对于公家物品，可以减少一分，就要减少一分，自己可以牺牲一分，就要牺牲一分；这样国家纔有救，人心才算不死！这几点是这次出发时要请各位切实注意做到。我所讲的话，不过一端，其它的很多。你们到部队，定多感想，部队很多弊病，从实际上看得出来的，要怎样改良，你们就怎样尽职的去做；改良的方法，我们应每天有日记和报告，总司令部拿你报告来审查，就可知道你们所联络的各部队实在情形。再者联络参谋，以后应该注意自己的任务工作，随时随地研究，我们联络参谋的工作，要怎样方可增长效力？我们中国人，中国军队，和外国人外国军队相差的是什么东西，当然是武器；在武器之外，战术战略是没有什么分别的；能力所不及他们的，就是时间的爱惜。他们当作时间是很宝贵的东西，我们中国人却不当作一回事，外国人得一报告，马上送到总司令；我们中国人，今天睡觉，有明天，隔一天还不算事，甚至隔到两三天一星期，等待时间过了，再写这个报告，还有什么用处？所以中国人赶不上外国人，就是我们中国人失了时间的效用。你们这一次，要把我今天所讲的话，实实在在注重起来，怎样使得我们的效力〔第633页〕能够增长，我们所做的工作，能够达到目的，最重要是时间经济。外国人今天八点钟七点钟接到报告，虽吃饭睡觉都抛掉，非将这报告写完，他必不吃饭亦不睡觉。军事变化，瞬息万状，那里有半点钟一点钟犹豫时间可以延长呢！所以我们想种种方法一定使得总司令赶快见到这报告，你们如有价值的好的报告，不管一次两次三次，当然总司令天天要等到这报告来看，希望你们各位对于经济时间切实做到。现在中国人，尤其是军人，再不注重时间，国家就要亡在自己手里，没有救药了。这点，很希望各位能够注重。你们这一次剿匪，不仅是我们国家生死存亡关头，更是你们事业成败关头，要成功事业，一定要注重时间。还有，近来剿匪要注意的地方，你们到各部队去，可以拿我的话，我的意思，告诉他们旅长师长营长团长，说是我总司令讲的，有几句要紧的话。第一点，就是我们要剿匪是一定要增加我们行军的能力，我们每一天行一百二十里路，为最普通的力量，不算什么东西，要是强行军时，一天要走到一百六十里，要这样，我们纔可以剿灭匪患；第二点，我们一定要夜间动作，练成夜间行军夜间战斗，因为剿匪一定要夜间动作，若是白天动作，土匪的侦探，四面密布，我们的行动，都被他侦察了，结果不但没有效力，而且要失败的。所以今后一定要有夜间动作的能力。第三点，要轻装，不许带着笨重物件，从师长到排长，不许坐轿子，带行军床，笨重箱子，如果一个官长要带行军床笨重行李，军队没有出发，先雇夫子，因此我方军情，早已被土匪的侦探晓得报告去了。第四点，行军要极端秘密，如我们五点钟出发，四点钟还不要给部下晓得，一到时候，马上就走。总之保守秘密，轻装、夜间行动，增加行军能力，这四点，如果我们能够做到，然后纔能够剿匪；如果做不到，不但不能剿匪，一定被匪来消灭〔第634页〕我们，我们怎么还能同他们抵抗？土匪的长处，没有旁的，第一是利用土人做侦探，他的侦探多灵敏；第二是他的行军力量快，轻装的跑一天一晚，跑一两百里路，不算一回事，所以我们正式军队没有到，他就逃跑。土匪的两点长处，便是侦探灵敏，行动快当；我们剿匪，如果先要破除他这两点长处，除非我们自己行军的力量能够增加，我们自己能够严守秘密，使他无从侦探我们的军情，那么，我们军队没有动作之前，不给他们晓得，我们一动作，土匪侦探也不及报告，他的侦探没有效用，这样纔能够剿匪灭匪。如果不是这样，一定照正式军队的程序，一天走四五十里路，还要宿营，还要雇许多夫子，而土匪一天走一百几十里路，我们要三天纔走完，怎么能够剿匪？现在湖北方面军队，不能够剿匪，被匪消灭，就是自己不肯努力，动作不肯快，夜间不肯动作，不肯勤劳，平时剿匪军队往往住在一个地方，师部、旅部、团营部，统统住在铁路车上，五里路以外，不敢前进。须知我们剿匪，是要找匪，不要匪来找我，这样纔是一个剿匪成功的军队。所以剿匪军队一定要轻装，活动灵敏，不要坐在一个地方，屯在一个地方，匪不来，我们应该找匪，今天五里路内的匪肃清之后，明天就要将十里路内，所过乡村的民众组织起来，户口调查明白；我们十里路以内肃清了，再肃清二十里路以内；这样，土匪纔不敢在军队附近屯住，人民纔信仰我们。如果军队不得力，不能够剿匪，反给匪所剿，驻在那边不动，天天怕匪来打我们，这样，使民众没有法子看重我们军队，而且还要使他们勾匪通匪了。要同师旅团长讲，把这怕匪的心理，改变过来，使一般官兵不怕匪，我们战斗心理，唯一是不怕敌人，尤其是高级长官的战斗心理，你不怕敌人，敌人才怕你，如果你怕敌人，敌人决不怕你，来找你消灭你，所以高级指挥官的心理〔第635页〕，要告诉他，唯一是不要怕匪。要使得匪来怕你的方法是什么，就是我们要找匪，找匪来打，这是唯一要紧的心理。从前军队的毛病，就是怕匪；现在你们要告诉他们一般官长说：「我们要消灭匪，除非给我们军队心理改变过来，把从前怕匪不敢找匪的心理，澈底的改变过来，我们现在要找匪，打到匪窝里去，纔能够消灭匪，完成我们的使命」。而且再可以同他们高级将领讲：「现在军队已到生死存亡关头，上头既有命令给你，问你是否能够达到命令，如果不能够贯澈命令，那你就会给土匪消灭，即不给土匪消灭，总司令也要惩治你们」。我这次到湖北，抱定一个决心，一个生死存亡的决心，有匪就是没有我们，有我们就是没有匪；有匪就是没有国家，有国家就是没有匪。军队也是这样，你不剿灭匪，匪就剿灭你。老老实实告诉你们，我有这个决心的！所以要他们旅长师长剿匪的时候，没有旁的，稳扎稳打，不肯退！要他们高级将领，将机关枪屯在阵地后面，谁退一步，就打死谁！我们攻击的时候，一定要有目标，一定要达到这个任务，如果防守时候，无论一团一营一连，一定要死守阵地。我们晓得，土匪决没有能支持打到一两天的力量，他们一遇到军队就逃跑，我们为什么不死干，土匪跑来，跟?给他消灭！这种事完全要高级将领召集士兵时常讲话，使得士兵知道，匪是不足怕的，匪的战斗能力，决没有支持可到三天战斗的。所以我们只要固守不退，他就没有法子；否则我们如果不战而退，给匪以消灭的机会，弄得声名狼藉，一败涂地，以后就要无面目见人了。所以各位要同师旅长讲，有匪就没有我们军队，有我们军队就没有匪；你们若不将匪剿灭，将来能不能去投降土匪？匪会要你们军官吗？当然要杀你们的！所以为什么不拿这个决心、血性，来消灭共产党赤匪呢？这种情形，要切切实实的开诚布公的〔第636页〕告诉他们，更要将我所讲的话，叫他师旅长一定告诉连长营长。现在，如要剿灭赤匪，只有一个不退的方法，战争开始，机关枪摆在要紧路口，士兵只有前进，不能后退，不退纔可以消灭赤匪。今天所说，对于你们联络参谋职务最要紧的几点，也就是今后我们军队剿匪最紧要的方法，我因为不能找他们各级官长普遍讲话，所以要你们各师的联络参谋，拿我的话，慎重的转达到各部队将领，请各位遵守纪律，重视职责，达到你们这次重大的任务。

创建时间：2007-8-8


清剿匪共与修明政治之道

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十一年

版面原件：第620页，第621页，第622页，第623页，第624页，第625页

〔第620页〕

——中华民国二十一年六月十八日在庐山对

豫鄂皖湘赣五省清剿会议讲——

〔要旨〕
        一、江西剿匪是清除国家心腹之患，关系重大，任务艰巨。
        二、去年第一次围剿，以军队为主，党政为从，今后剿匪基本原则是，七分政治，三分军事。
        三、要剿灭赤匪，先要从根本上作起，就是要改变苟且偷安、畏缩不前的怕匪心理，造成严正清明、雷厉风行的新风气。一切剿匪计划，都要本硬干快干实干的精神，贯澈到底，决不容许阳奉阴违。
        四、省政虽采委员制，但要以主席指挥监督全责为之中心，其它委员厅长等各应守分尽职，贯澈政令，尤须注重督促考核，赏罚严明。
        五、国家组织的要素，最主要的成分为「土地」与「人口」，故对土地的清丈与户口的清查，必须切实作好，视之为剿灭赤匪之要务。
        六、希望大家有决心有勇气，负起责任全力贯澈，完成剿匪救国任务。
〔本文〕
    在我这次出发之前，有几位朋友同我说：「这回剿匪的成效如何，不祗是关系我们革命事业的成败，实在是国家生死存亡的关键」。这话具有至理，因为长江一带，中枢各省，遭此匪患，正是国家腹心之患，若是这次剿匪成功，除去国家腹心之患，则可按照　总理的主义与计划，努力建设事业，国家前途自有无限的希望；万一这次剿匪仍无效果，则国家腹心之患，势将日益严重，而中国必将趋于灭亡之途，在帝国主义严重压迫之下，中国内部仍无办法整理，则中国何能继续苟存！所以这次剿匪，必须努〔第621页〕力奋斗，以求得到最大的效果。此次召集各位来这里会议，意义非常重大，决不是普通会议可比，必须决定很好的办法与详细的条规，始可期其有成。中国向来政治的通病，总是开会的时候，虽已讨论决定了很多纸面上的条文，开会之后，却又不能力求实行，以致一切决定，变为具文，与事实毫无裨益。这种弊病，就是「阳奉阴违」「苟且偷安」八个字可以包括，这八个字是中国几百年来政治上的积弊，我们革命党人，如不能革除这八个字的弊病，则我们必如前清一样，处于被革命的地位，而整个国家也势将被我们完全断送。所以我们要救国家，要救自己，必须先做一番基本工作，革除这八个字的弊病，重新造成一种风气，剿匪方可收效，国家才有希望。去年江西剿匪，是第一次大规模的清剿，但事实上祗做到一半工作，因为去年的剿匪方针，是想先打破赤匪的主力，然后再行整顿政治，仍是以军队为主，党政为从。参照去年的经验，现在我们知道在军事行动之前，还须做一种基本的工作，就是改变积弊与养成风气，现时全国充满了怕匪的空气，军队社会人民都存着怕匪的心理，尽说匪共如何厉害，如何可怕，事实上我们军队去年到江西的剿匪区里，到处都是如入无人之境，绝无外间宣传可怕的事实，所以剿匪第一先要改变大家的心理。怕匪的心理，就是苟且偷安的结果，完全是一般贪官污吏与不良军队自己造成的恐怖，我们要剿匪，必须先要不怕匪，政府负责的人，更不应怕匪，才能得到剿匪的效果。至于风气，更是一种大事业不可缺少的基础。我们知道，在中国历史上，每当更朝换代的时候，都有流寇土匪发生，而且流寇土匪的力量都是极其强大的；现在的共匪，就是乘国家政治未安定的时机来捣乱，这一点看来，正与历代寇匪是同样的现象。现在赤匪许多组织的方法，也不过是很粗浅的抄袭洪杨时代〔第622页〕的方法罢了，可是太平天国虽有极严密的组织与纪律，终究被曾国藩胡林翼等打败，曾胡之所以能败洪杨，就是用?风气的力量；现时的共匪朱毛，决比不上太平天国的洪杨，难道我们自己就连曾国藩胡林翼都比不上吗？我们现在虽然知道匪共是不必怕的，但消灭匪患，却不是单靠制度与军队所能成功，而最要紧的是要把从前苟且偷安的心理，畏缩不前的风气根本革除，从新造成一种严正清明雷厉风行的风气，然后才能转变我们的观感，消灭赤匪，以完成革命的事业。今日各位会议，对于剿匪计划办法，若祗就纸上条文去探讨，而不去讲求实际，那是不相干的，现在最要紧的是实行，是干，是作，在现时祗有三种作法，方有成绩可言；一是硬作，二是快作，三是实作。硬作就是不顾一切障碍的作法，我们不能因为遇到阻难，就退缩，我们必须排除一切障碍，猛力前进，凡是有妨剿匪进行的，我们即以匪共待之，决不宽恕，这就是铁面无私，雷厉风行的作法。快作是节省时间，凡事皆要快速，目前中国正在内忧外患交迫之中，时间是最宝贵的，人家一天做的事，我们必须要半天做了，人家一小时做的事，我们必须要几分钟做了，这是快作的道理。实作是实实在在的去作，不是口上说，纸上写了就算数的，发号施令的人，不要以为发了命令，教人家去作就算了事，发令之后，必须时时监督部属去作，务到作好了为止，丝毫不能放松，这才是实作，否则就仍不免要陷于阳奉阴违的毛病。我们在此国家危急之时，只有硬干快干实干，到死为止，才是出路。我们要养成这种风气，方可革去从前的弊病，方可以灭匪患救国家，这是各省主席厅长当特别注意的。这回剿匪，最应当注意的是政治清明，如与军事相较可以说要用七分政治，三分军事，总要政治上有办法，政治上轨道，剿匪才可以成功。政治上最重要的是求政治〔第623页〕的清明，要清明政治，先要赏罚严明，关于赏的方面，现在姑且不必多说。关于罚的方面：现在只有用雷厉风行的方法，重重处罚，才能使各负责人员有所畏惧，不能不负责作事。我们自己尤其是先要有严格公正的精神，治己以严，方可治人以严。曾胡彭左之打败洪杨，就是运用这种严正风气的效果。我们现在要救国家，也祗有养成一种严正的风气，这点很盼望各省主席厅长予以深切的注意，不好忘记。再者，现在中国一般人，已是完全没有廉耻与职权责任的观念，没有廉耻的人，所以什么贪污的事，都可以去做，任人家指骂，任人家侮辱，都不知羞耻，辱骂我们的　总理、我们的主义、我们的党和我们的政府，都是漠不关心的。这是人心已死的现象，我们要挽救国家，一定要改变这种心理，使一般人都有廉耻、责任心，国家方有一线生机。在职权责任方面，现在是互相牵制，互相推诿的局面，不知道自己的职权，自己的责任，而只知牵制、推诿，以致政治完全不能推动，尤其在实行委员制的时候，这种毛病，为害最烈。中国革命的事业，受了误解委员制的恶果，几乎完全断送完全失败了。我们现在必须知道各人有各人的地位，各人有各人的责任，决不能牵制推诿，在委员制中总不能缺少中心推动的主席，总要有一个总其成且负责的人。譬如省政府是委员制，那么省政府主席即是一个领袖，负全责的人，要一省的政治有办法，自然要让他能够负起责任来做，能够指导一切，贯澈他的主张纔好。否则误解了委员制的意义，以为大家都是委员，互相牵制，弄到谁也不能负责任，谁也不能做事，政治还有什么希望呢？各省主席与厅长，对于这层道理，应当澈底明白，方可革去已往牵制推诿的弊病。除了以上所说的种种政治弊病，此时必须澈底改革者外，我们又常常听到外国人批评中国的话，他们最重要的一句话，〔第624页〕就是说中国缺少组织，日本人骂我们中国人没有组织，所以中国不能称是一个国家，这是何等痛心的话！我们政府是有组织的，国家也是有组织的，何以日人讥刺我们无组织呢？实在说组织要在精神与能力，而不仅在乎形式，我们以后要想做组织的功夫，第一先要从自己做起，要造成严正与铁面无私的风气，纔能不受任何牵制，作成组织的基础。中国国家不是没有组织，实在是没有组织国家的精神，也不知组织国家最重要的成分是土地与人民，各国之有组织者，就是土地有组织，人民有组织。组织土地的方法，是丈量土地；组织人民的方法，是清查户口。就是我们　总理建国大纲中所说的最重要一点，我们中国对于土地与人口，向来不加注重，所以国家虽有组织，但没有组织的基础，例如与民食最有关系的耕地，以前中国就很少人注意，现据统计，中国的土地，可以耕种的有百分之二十七，在此百分之二十七的可能耕种的土地中，只有百分之七是已经耕种的，换言之，在中国土地的全数中只有百分之二三是耕种的；我们若不知道个统计，如何讲得到农业建设计划，如何能够精确的改良田赋呢？所以要组织国家，现在中央与各省政府，必须首要注重土地与户口的组织，土地必须丈量，户口必须清查，方纔能说政治有组织，这二件事是政府的基本工作，各省政府务须以全副精神努力实行。在剿匪进行之中，就应着手办理，经过匪患的地方，清查户口是比较容易的事，处置土地也是比较无匪区域容易，所以要认真来办，不可稍缓。至于如何处置土地，不一定要有呆板的方法，应当以补助剿匪进行为前提，因地制宜的去办，耕者有其田，平均地权，或者地还原主，或者实行二五减租，都是可以的；只要与剿匪进行有利，都可以斟酌办理。各省政府如能对此详加研究，努力办理，剿匪区域，就可以首先造成三民主义的〔第625页〕模范区域。各位同志，这回我们如能依照会议的决心，与我所讲的话去做，造成一种风气与心理，脚踏实地的去做，剿匪的进行，就一定可以事半功倍，革命基础也可以从此稳定。我这回亲自出发督剿，决定要拿迅速确实的精神，来改造从前苟且偷安的风气，凡是阻碍剿匪进行怕匪或造谣的一律以匪共待之，必加以严厉的处置。祗有如此，纔能造成严正无私，廉洁负责的风气，然后政治纔有一条新生路。总结的说，在政治上，应当注重丈量土地与清查户口；在法律上，关于官吏的罚则，应改为「降级」「监禁」「极刑」；实行的方法，是硬作快作实作；而最重要的是养成严正廉耻的风气，革除从前苟且偷安，牵制推诿的积弊。各位要有决心，要有勇气，大家负起责任来做，方可达到建国的任务，完成革命的使命。

创建时间：2007-8-8


清剿共匪与整饬部队之要道

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十一年

版面原件：第626页

〔第626页〕

——中华民国二十一年七月二日在汉口对各师营长以上官长讲——

〔要旨〕
        一、要爱护民众，组织民众，要有牺牲的决心，才能打胜仗。
        二、要以身作则，注重品德。
        三、要效法古代名将，慎独治心，自强不息。
〔本文〕
    （一）赤匪在长江流域这样＠猖，弄到中国中心区域各地均不安静，而倭寇的蛮横，又依然如故；要是国民革命军不能急求振作，把当前的赤匪赶紧肃清，中国前途的希望是没有的。故这种扶危救倾的责任，全在各将士身上，希望各将士明了这种责任的艰重，加倍努力以赴之。（二）军人不可骄惰，上海的日本军队虽已暂时退去，但以后的明攻暗袭，还是随时可以再来，赤匪虽则已被大军包围，但能否把包围的赤匪剿灭，却还要看各师官兵是否有牺牲决心来打胜仗纔能定的。今后尤要爱护民众，并组织民众，以为本党本军革命的基础。（三）官长要以身作则，管教要严，尤须注重品德。（四）要时常阅读「增补曾胡治兵语录」，效法古代名将，慎独治心，修养镇静，并应自强不息。

创建时间：2007-8-8


人格与革命

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十一年

版面原件：第492页，第493页，第494页，第495页，第496页，第497页，第498页，第499页，第500页

〔第492页〕

——中华民国二十一年四月十九日对中央政治学校学生讲——

〔要旨〕
        一、我们革命到现在，自觉失败，检讨其原因，是因为军事发展太快，政治进步迟缓，二者步趋既异，失却密切配合。
        二、中央政治学校学生人人要学成为一个革命者，要在人格与道德上做工夫，拿主义做前提，以国家社会作前提，戒除一切坏习惯坏风俗，端正人心趋向，转移社会风气。
        三、总理常讲：「如果我手上有三百个人完全听我指导，听我的话，我们一定可以澄清中国，扫荡一切。」我们现在也是一样，如果每个同学能够修养人格，为革命在政治上努力奋斗，我相信成功革命
，建设新中华民国是很容易的！
        四、要以「亲爱精诚」四字造成真正的团结，更要以「礼义廉耻」四维，振奋民德人心。
        五、希望本校师生人人成为一个革命的有人格的党员，中国革命的成功便系在你们的身上。
〔本文〕
    我这次回到南京，没有时间到学校来和各位教职员及学生相见。回想自去年十二月离京之后，有很多任务未了，即如你们几百学生留在此地，我都未能亲来指导训练，即是我的责任未尽之一种。现在你们快要毕业了，你们毕业后，将来对国家前途的责任如何？对于本党主义的责任如何？我从前已经讲过；现在我觉得要讲一讲我对你们未来的希望。
    我们革命到现在，自觉已失败了！革命之所以失败，就一般的批评，和我们自己的检查，就是因为〔第493页〕军事发展太快，政治进行迟缓；两者步趋既异，遂失却密切的联络。本党之政治的干部人才，向无充分的预备和训练，政府欲求百废俱举，在在需人，人才既不够用，革命的过程和环境更不容许我们从容去建设。因此，军事上发展越快，政治上进步越慢，所以失败也就来得更快。从民国十三年到现在二十一年为止，八年之间，我们革命失败的总因都在于此。革命失败的别的原因我们应该用别的方法来补救。人才之有无与政治之兴废关系既是这样密切，所以我们觉得本校的教授和学生，以后对于革命的责任格外重大；对于本校的希望，也格外的迫切。此后我们要挽回失败，补救缺点，必须重整我们革命的阵线，恢复已往革命的基础，这些工作的完成，全靠政治上有切切实实的人才出来，为本党主义努力奋斗，于事乃能有济。我们不要失望，更要相信：现在革命虽然中挫，暂时失败，但在最近的将来只要切实做下几年工作，却仍可以成功；只要各位教授及学生，知道自己责任的重大，不忘自己的使命，把这几年来所教所学的东西，好自运用，来发展你们的能力和事业，那么，革命的前途，一定是有希望的。更有一最要紧的条件，就是人格问题，不论学问能力怎样，要成就一种事业，就要看你们有没有人格，是否有革命的人格？中国有这样大的疆域，这样多的人民，革命已经四十多年，民国成立亦有二十一年，就是从国民政府成立起直到今天亦有八年了，为什么我们革命事业还是失败！而旁的国家革命比较在短期内即可成功？这盖由于我们革命的精神和道德不及人家，本党及党员组织的能力，团结的力量，不如人家，归根究底，就是缺少革命的人格！一个人缺少了人格，无论有怎样大的能力学问，只是增加作恶的工具，一定不免于失败。国家和团体，乃是个人之所积，个人既失败，国家社会的大业，同受其影响，〔第494页〕又怎能成功？
    你们住在学校三四年之中，我每次会见学校里教职员，总是问你们纪律怎样？精神怎样？能否恪守规矩？是否振作？有无朝气？能否团结？那一个的成绩好？那一个的成绩不好？学问方面还在其次，教授领导学生，最要紧的是使学生成为一个革命者。中国土地虽大，人口虽多，但是实际用起来，可以说是中国没有几个人，始终在革命立场上奋斗的。外国人说中国人没有组织，尤其是日本人骂我们中国人，更加刻毒，他们说中国人不配在世界上立足，不配做现代的人。西洋人说中国人是走尸，是一个活的死人；这是说我们大多数人都只有一个躯壳，只具备五官四肢，思想和精神全没有，只知自私自利，不把国家和社会做他作事的前提，到最后的结果，无论你有怎样大的学问，怎样大的能力的人，不只毫无用处，而反来凭借为恶。尤其是现在，所有旧道德差不多完全毁坏了，新的道德又未建立起来，社会里既没有可以维系我们身心的东西，所以国内人心浮动，党内同志不能团结，遂演成今天的现象。我们现在要想革命成功，要想建设新的国家，学问能力还在其次，振作革命精神，恢复民族固有的道德却是第一个要件，中央政治学校学生格外要注意这一点！若不在人格上道德上做功夫，任你学问能力如何，自己不能用良心规律自己，出去受了社会上的恶影响，就易成为贪官污吏，本党造出了这样几百个贪官污吏，就可以败坏政治，毁灭国家。要是大家能够在人格上道德上做工夫，从根本袪除自私自利的观念，拿主义做前提，拿国家社会做前提，那我们就可以成为几百个在社会上政治上活动的良好份子，才可以将已死的人心转变过来，因而革命才可以重建基础，才可以完成。各学生要知道：你们毕业以后，如果做得〔第495页〕好，就可以完成革命的使命，建设三民主义的国家；如果做得不好，就可产出几百个贪官污吏出来，使得革命失败，国家灭亡。你们的学业，平日有一般先生训导，有一般同学切磋，只要用功一点，自有相当成绩；怕的是毕业以后，自己没有自爱的品格，没有自立自强的精，一入了万恶的社会，便为一切坏习惯、坏风俗所转变，一个人堕落下去，更没有勇气和精神去改造政治，完成革命了。所以在民国十三年共产党最活跃的时候，一般学生学者，稍为时髦一点的，没有不侈谈马克思，奉为青年导师，连我们中国固有的德性，中国几千年来所留的信条，都根本动摇了。一般青年，以为讲到仁义礼智，忠孝节义，便是封建思想，腐败行为；但是我们 总理在那时候却提倡忠孝两字，他晓得我们中国如果不提倡忠孝两字，就会像现在一样，当时 总理将忠孝两字解释得很明白，致共产党拿马克思做导师的人亦不能反驳。我们要明白这些道理，可以看 总理遗教。我们要知道，一个民族生存的条件，最重要的是要有自信力，所以要复兴我们的民族，完成我们的革命，要那一条路才能达到这使命呢？就是要恢复我们民族固有的德性。 总理平日教我们讲忠孝，当我们创办黄埔学校时候，他又教一般同学，讲亲爱精诚。当时我们中国人，只知自私自利，稍有权利冲突时，不管你是先生还是学生，甚至于同胞手足，一到争权夺利，便不知有亲爱，甚至兄弟骨肉间也自相残杀，朋友更不消说。所有中国革命团体，没有一个能成就一件事，今天甫组织团体，明天就发生裂痕，像这样子一盘散沙的民族，不遵照 总理的方法来求精神的团结，就没有真正的团结；没有真正的团结，革命是一定不会成功，民族是一定不会复兴的。尤其是我们革命党党员，无论在战场上，社会上，生命都是整个的；成败是整个的成败，生死是整个的〔第496页〕生死，更不能你争我夺，自私自利，分散并减少我们整个的革命势力。现在中国人大家只有争夺欲，没有创造欲；只是人家尊敬我，推重我，不许有人比我高，比我强，出我头地做领袖。因为这样，缺乏团体组织的条件，便失掉真正的团体精神，所以 总理革命四十年，仍旧不能成功，而俄国的列宁，都已经成了功。他奋斗的历史，没有 总理这样长；至于土耳其的凯末尔更加不如，他的历史更是很短的，但在他自己手里也能亲自成功革命，这是什么原因呢？这是因为中国人很少有人格！因此中国人很少配讲革命！这个意思，我不仅是昨天在军校讲，屡次的讲演都说过；我们中国人有几个完全的人，使我们可以看得出来？想得出来？不仅是学问道德差，就是言语行动态度上，也配不上给外人看，无论外国一个政治家，一个军人，一个商人，他都是像个样子的，至少他表面上总像一个人；我们中国人就很少在态度行动上像一个人的！中国人教育不完备，所有一切饮食起居行动态度，完全比不上人家，也可以说是不配做现在世界上的人，不能算一个现在世界上的人！我们自己反省，是不是这样？我们所受的教育，从父母生我们下来，已经二十几年，我们的行动态度言语，如果同外国人一比较，一接触，我们自己当然是很惭愧的。所以人家外国人不当作我们中国人是一个人，我们自己要反省，我们受人家这种批评、讥诮，我们是不是因为有这个毛病？我们有这个毛病，应该承认，承认之后，就该马上要来改正！中国几千年来的教有，统统是不讲求态度和行动的，今天马上要将一切坏风气恶习惯改变过来，当然很难，但是我们自己要做一个人，要做一个现代人，必得具备了做人的条件，才配得上做现代的国民，配得上谈革命。这几年来，我居了一个校长名目，不能常常来训练你们，我自己对于本校的同学，是很惭愧的〔第497页〕，这全靠我们教职员诸同志尽力去指导，本校纪律上，精神上，比较首都任何学校都要好，不过这好的地方，还是不够，不好的地方，还得要自动的或是他动的毅然改正过来。你们毕业以后，不要以为已经毕业，便算止境，必须要格外从精神上纪律上道德上痛下工夫，努力做一个现代人，一个有人格的人，才配得上做中华民国的良好国民，做三民主义的忠实信徒。有了革命的人格，革命就不怕不成功；如果你们二百多学生人人出去，能够成为一个革命的学生，那么，我们革命，不但可以成功，而且这革命一定就成功在你们二百多个学生身上。 总理常常讲：「如果在我手上有三百个人，完全听我指导，听我的话，我们一定可以澄清中国，扫荡一切」。我们现在也是一样，如果个个同学于学问之外，能够在人格上注重到，完成一个现代的人，完成一个革命的人，我们相信中国是没有我们政治的敌人，没有我们军事的敌人的。中国现在可以讲，没有人，只问我们自己能够做一个人不能？能够照我们 总理为人的模范，做一个有人格的人不能？能够继续我们 总理革命的精神和事业不能？如其能够，我们中国革命，决不是困难事情，而是非常之容易。我们曾经试验过，也实行过，我们之失败，不是那一个敌人来打我们的，也没有那一个敌人打得倒我们。我们失败，就是自己本身的失败。如果我们有了人材，有了基础，我们本身能够健全，个个学生能够为革命在政治上努力奋斗，我相信这革命是很容易的事情，建设新的中华民国也是很容易的事情。希望各学生出去能够实实在在做到我所说的话，养成功有革命人格的一个人，来做我们革命的基础，完成我们 总理革命的事业。

  其次，刚才说过： 总理在民国十三年讲忠孝，我在黄埔学校讲「亲爱精诚」。这几个字，因为是看〔第498页〕出当时的毛病和将来的隐患来，所以才用这对症发药的方子。现在除了「亲爱精诚」之外，还应该加上「礼义廉耻」四个字。大家不要以为这是陈腐的思想，要知民国十三年拿「亲爱精诚」四个字做口号，用到今天的革命还不够，我们非拿「礼义廉耻」加上，不能够挽救堕落的民德和人心，不能够改造革命的环境，不能够确定我们革命的基础。中国到现在这个地步，第一是由于我们中国人没有廉耻，不懂礼义，不知礼义廉耻，所以演出国亡不要紧，种灭不要紧，给人家侮辱不要紧，被人家侵略不要紧的现象。为什么没有廉耻？就是因为大家自私自利，凡事以个人主义为出发点，没有国家和民族的观念，只有个人权利的观念。只要权利所在，什么犯上作乱，卖友辱亲，背义失节的事都可以做，这些就是不知道廉耻的原故。礼义是什么？各位不要看军事教育是一个特别教育，也不要看这是封建教育，以为阶级很严，礼节很严，这种东西现时便不应该有，这实在是中了一般讲平等自由学说的毒。你们要知道，一个人没有礼，心身上便没有节制，所以他自己本份以外的事情，能力所不及的事情，往往猖狂妄行，不知检束。现在贪赃枉法越轨好乱的行动遍天下，也是由于不知检束的缘故。不知礼何以为人？更何以为国？讲到义字，更加重要，中国现在已经弄到没有人讲道义，只见人讲权利的地步。一遇利害冲突，什么道义都没有了。「一个人不讲道义，便不能牺牲；不能牺牲，怎么能够讲革命？因为革命完全是以牺牲小己图谋人类社会福利为鹄的的」。所以「革命的基本条件，主义以外，即在道义的结合，要是不能志同道合，便不能够同患难，共生死。故古今来凡是始终不变气节凛然的人，都是重道义的人」。今日社会凌夷，纪纲紊乱，伦常败坏，已达极点，试问我们中国革命的团体，中国的革命党，从 总理兴中会下来，〔第499页〕一直到他改组中国国民党，有几个人不曾变节？有几个人不背叛 总理？所以 总理革命一生而终于失败蹉跎不能成功，原因就是在此。一个没有义气的人，一定不配做革命党员，因为这种人不但不能过团体生活，而且还会出卖团体，败坏团体，毁灭本党，这都是由于不知义，不知义何以为人？又何以为国？再说到廉耻，现在更没有这一回事。人之所以异于禽兽只在这一点，但是现在几乎尽人都忘记了。所以我们可以说：要医治现在中国人的毛病，恢复本党和革命的精神，稳固革命的基础，各学生和各位教职员，当这民族道德堕落的时候，我们除了用这一个药方「礼义廉耻」，别的方子一定是药不对症的。如果今天，一般的青年学生尤其是中央政治学校毕业的学生，再不注重这一点，还以礼义廉耻都是中国封建时代遗留下来的东西，不值得一顾，而一个个随便尽量发展他个人的私欲，果真这样下去，不到「四维不张，国乃灭亡」的境地不止！就是你们自己，也不一定能适应！不能生存！所以到了今天，已经感觉得单是用民国十三年「亲爱精诚」的口号是不够的，一定要加上「礼义廉耻」这个药方。外国人批评我们不像一个人，为什么？就是我们不知礼义，没有廉耻！我们这一班同学毕业期限已经是很近了，没有几多时候就要出校了，出校之后，就要担负起国家社会的职任来了，很希望在这两月中间，没有出校期内，对于今天我所说的话，格外注重！希望你们完成一个中国现代有礼有用的革命的人；更希望教职员先生们，也要在这个地方特别注重去造就他们成一个有学问能力兼有道德修养的学生。归结来说：先要造就他是一个人，然后他的学问能力才有用。所以我希望我们师生各位同志，统统要在完成我们的人格这一点上，格外的注意！尤其希望我们一般学生能够切实的照这方向做去，做成功自己是一个革命〔第500页〕的有人格的人；要这样才配做一个中国国民，才配做一个革命党党员。能够这样，我们相信中国革命不久一定可以成功，而且这个成功便系在你们自己身上。

创建时间：2007-8-8


修明内政与整饬吏治

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十一年

版面原件：第677页，第678页，第679页，第680页，第681页，第682页，第683页，第684页，第685页，第686页

〔第677页〕

——中华民国二十一年十二月十四日在南京第二次内政会议讲——

〔要旨〕
        一、刻刻未忘救国复兴之事。
        二、中国可以做世界和平之柱石，吾人亟当自强。
        三、内政不整，外侮之源，攘外必先安内。
        四、日本不足为敌，当前之敌仍为赤匪。
        五、清剿赤匪，必须研究赤匪内部之组织与精神。
        六、我们要注意解决土地问题。
        七、法律贵能切合实际，政治贵能权责明确。
        八、「寄内政于军令」，为整理内政之原则：内政以外无军令，军令以外无内政——土地、户口、保甲、交通四者，为今日内政上之要务。
        九、移风易俗为修明内政之基本工作，亦即救国之最有效的办法，大家应负此责，先自本身做起。
        十、吾人应革除因循迟缓、阳奉阴违诸积弊，养成宝贵时间，实事求是之习惯——唯硬作、实作、快作可以救国。
〔本文〕
    此次第二次内政会议开会，兄弟刚从湖北回来，能够得到机会参加会议，是非常之荣幸的。我个人对这次会议有几点意见，已经在电报里提示出来，大概各位已经看见了。关于内政会议的重要和我个人〔第678页〕的意见，现在也可以在这里口头上再陈述一下。
    我们国家危急到了这个地步，怎样才可以挽救过来，使中华民族成为一个平等、自由和独立的民族呢？兄弟个人是时时刻刻记着这件事情。我曾经过很多的考虑，对于有经验、有阅历、有学识的全国人士，也问过他们很多，彼此研究讨论的，总离不了这一个问题。
    中国革命自民国元年以来，屡次失败，到民国十三年有了一个转机，到民国十六、七年的时候，国民党才统一中国，国民革命在这期间算是告了一个段落。一般国民都希望能从此建设一个如我们　总理所期望的完全独立自由的国家。不料九一八事件一来之后，从前一切的工作，都被根本打消了。我们若要研究九一八的祸患是怎样起来的，当然在我们的内政方面有很大的关系，因为内政不能统一，往往是外侮之源。
    我国的内政有两大毛病：一种是党及政府内部的分裂，一种是土匪、赤匪在各地方的扰乱。这使得我们国家分崩离析，国不成国。我们常常讲，中国不会灭亡，如果自己能够争气，就可以无敌于天下；不仅是国家可以独立自由，而且还可以做世界和平之柱石。因为国内有上述的毛病，才给日本七千万人民的国家来压迫我们，欺凌我们。我们无论在领土方面讲，或是在人口方面讲，无论如何，我们一定有一天（并且近在眼前）可以恢复我们国家的自由与领土的完整。不过我们现在必须在很快的时间内，想出事半功倍的方法，才可以尽到我们自己的责任。我们这一次召集会议，用意即在乎此，内政会议的各位同志，想必一定也有这个意思。

〔第679页〕

  「攘外必先安内」，是古来立国的一个信条，如果内部不能安定，不但不能抵抗外侮，而且是诱致外侮之媒。所以我们今天召集内政会议，意思是很重要的。攘外一定要先安内，安内一定要靠我们内政会议。这次会议集合全国有经验、有学问的同志于一堂，就共同会议的结果，期共同一致的实行，则洗雪我们的国耻，恢复我们的失地，是可以在最近的将来作到的。我们要明白：「人必自侮而后人侮之，国必自伐而后人伐之。」反转来讲，我们自己不欺侮自己，无论那一个外国，都不能侮我国。所以我们要想攘外，必先安内，要求安内，必须看到我们内部最大的不安，是在什么地方。第一、就是我们内部的政见不一致，第二、就是赤匪的纷扰。今天我们可以说，日本不配做我们的敌人，我们当前的敌人还是赤匪，如果我们在内部把赤匪的祸乱消除了，对日本是没有问题的。希望大家共同一致，认定目标，对外是日寇，对内是赤匪。我以为如果赤匪的祸乱能够消灭，我们国内就可以安定，如果国内安定，我们一致对外，那么，日本就没有问题了。
    我们要打破赤匪，来完成我们的任务，必须研究赤匪内部的组织和精神。因为他是我们一个对象，如果我们不拿对象的内容研究明白，那我们就不能打倒他，消灭他。共产党做了我们的对象，差不多已有八、九年了！在这八、九年中，我曾摆脱许多政治上的事情，专研究赤匪的真象，想出种种方法，搜罗他们组织内容及其精神所在的地方，后来拿各种报告和消息，整个的给他统计起来，才晓得他的组织内容，纔晓得赤匪的厉害，我们是不及他们的。因此我们格外相信，如果赤匪给我们消灭之后，我们对外更是没有问题。

〔第680页〕

  赤匪在中国的苏维埃系统表，现在已经印刷出来，今天可以分给我们内政会议的同志做一个参考。赤匪的东西我们应该研究，事实上是很有参考的价值，而且对于我们工作的前途，是大有益处的。他们的组织，也是一个委员会，这可以不管他，我看最重要的，是他的组织系统，尤其是在内政范围的系统。当然，内政范围的系统，全部讲起来，是包括军事、交通、财政在内，但在这系统表上，包含的却是一个土地，一个粮食，一个劳工，一个文化，还有一个卫生。其中最重要的当然是土地、粮食和文化。这三件事，在表面上看来，他不过就所有的政治、社会问题中，抓出三个核心来，没有什么稀奇。但是他能够这样很简单，很扼要的抓到三个问题，并且很能实际努力求其解决，这是值得我们注意的。这些分析和认识，在对于赤匪扰乱的策略上是很要紧的。我们尤其要研究的，就是赤匪拿土地做他工作的对象，所做一切的事情，都集中在谋土地问题的解决上，不过他们也是犯了我们国民党一样的毛病。我们每每不管组织的好坏，也不管实际上用得着用不着，只要有了组织，有了法律，有了条例就算了事，不管中国社会环境需要不需要，适合不适合，人家怎么样就照着抄一套，结果一切有名无实，一切行不通。他们共产党也是犯着这个毛病，他注重土地问题，拿土地问题做一个中心，这完全是抄袭俄国共产党那一套，全不想到中国土地的历史、现象，和现在环境与国情，以致事实上虽有土地分给贫民，但穷民并不感激他们，反而怨恨他们；他们的失败，也就失败在这些地方。但是他们虽则失败，我们却不能不研究，而且要想一个适当方法来解决土地问题；如果这问题不解决，一切政治、经济问题就永远解决不了。内政会议各位同志，须知土地问题非常之重要，并且土地问题的解决，不能祗用一个方法求解决。〔第681页〕譬如从前立法院的土地法，要全国一律来行，结果就有很多地方行不通。这一点，我提出给内政会议各位同志参考，并不是根本反对现行的法律，不满意中国现在的组织，不过八、九年来，所有一切法令规章，实行不易，这里头实在是有很多毛病的。
    前天会议的决议案，兄弟已经看见，统统是关于内政的问题，并且决议都很适当。现在就要闭会的时候，对于组织和责任方面，我希望内政会议各位同志，要十分的注意纔好。现在中国政治行不通的毛病，就是责任不专，权限不明，各种立法，不管行得通行不通，总是定出一个条文，硬要全国推行。其实，现在的中国，不仅是外国的东西不能抄到中国用，东南的办法也不能抄到西南用，西南的方法，更不能抄到西北用。中国这样大一个地方，各地方的人情、习惯、气候，统统不同，如果我们完全拿一顶帽子来，不管是大小，都要勉强戴在头上，那是不成功的。
    内政会议各省出席的同志，应该老老实实，开诚布公，很实在的来研究我们党里头的情形，同我们现在所做的事情，所做的结果，能够得到什么效力，要怎样改正，纔能得到一种较好的结果。这些，都希望内政会议能够有一个深切的认识，得到一个相当的解决，务使责任能够专，权限能够明，不致再蹈已往政治的覆辙。要是权限不明，责任不专，有利大家争，无利便大家推诿，而致弄得一个机关里头，没有人办事，没有人负责，办错了事情仍然大家推诿，有一点权利便大家相争，这样的内政，就是永远不能修明，永远不上轨道的，希望内政会议各位同志，特别注意这一点。
    我们在国家这样危急存亡的时候，当然要想事半功倍的方法来救我们的国家，要救我们的国家，最〔第682页〕要紧的，第一就是要「寄内政于军令」。我这个主张并不是随便讲的。是我因为当前的国难，而想到明朝末年的情形，因此我拿顾亭林、黄梨洲、王船山诸先生的书一看，就觉得那些书非常之可宝贵。尤其是黄梨洲的「明夷待访录」这部书，从前看不觉得怎样，现在重新来看，才知道是黄梨洲今天跑到东，明天跑到西，在各地方的各种现实社会当中，经过四、五十年的考察，做了四、五十年工作，然后才把这一部书写出来。在这一部书里，可以看出中国社会里层的许多利弊情形，也就可以知道没有那一个国家的制度、法令，能够适合于我们中国的。尤其是他讲内政的事情，从衙门里吏胥的一切毛病，一直到朝廷里太监的一切毛病，以至民政上关于兵制、财政、保甲、……一切兵刑钱榖的事情，他都处处看得到，讲得精辟，到现在我们看来，还是很有意义。当明朝灭亡的时候，黄梨洲很想把明朝恢复转来，帮助潞王、福王；因为中国人自己不争气，潞王、福王都失败了。他自己于是跑到各处来研究中国灭亡的道理，他研究的结果，就作出这一部书，给后来恢复中国的人作参考，现在已有三百多年。我看这部书，什么政治学、经济学、法学的书，都没有这样有价值，他讲的最重要的一点，就是「寄内政于军令」，这一句话，即现在所谓「全国总动员」。那时他虽不懂科学，但他所讲的却完全和现在的科学的道理一样。现在我们中国的政治，一切设施都没有用，就是内政没有一个方针，也就是不能寄内政于军令。我们可以讲，除了内政没有军令，也可以讲，除了军令没有内政，更可以讲，所有一切内政统统应该本着军令来做。现在世界上强盛的国家，没有不是寄内政于军令的。共产党所以厉害，他就是照俄国的方法，所有土地、粮食、文化等设施，统统军事化，统统用寄内政于军令的办法。希望各位在这一次会议〔第683页〕的时候注意到，我们现在如祗扩充军队，制造飞机、枪炮，那我们就再扩充、再制造到三十年后，也还比不上外国，不能够同外国打仗；如果我们在这三年期间，自己内部的民团、保甲、警察，训练成熟，土地调查清楚，交通办得好，那么，内部充实起来，国力加强起来，现在这个危急存亡的时候，想得到事半功倍的效力，就莫过于在移风易俗上下工夫，事事从我们自己本身做起来。因为救国的道理很简单，我们自己须有一个确信，就是革命一定可以成功，民族一定不会灭亡。本此信念，再从移风易俗上来做救国的工作，一定可以救国的。我们要知道，救国最要紧的，不在方法而在我们本身，就是要能正我们自己的心，革我们自己的命。如果能够从这一点做起来的时候，我相信或者起初效力很小，但是半年、一年以后，我们这个效力就可以抵抗一切，什么敌国外患，任何大的武力，我们都不怕。
    刚纔已经讲过，我们内政会议中负各省内政责任的诸位同志，特别负有移风易俗的责任，要移风易俗，要由自己本身做起。此外兄弟还有一点意见，想向各位提出，就是我以为中国政治上最大的毛病，除刚纔已经提到的以外，还有公事上的因循迟缓，甚至搁下几年没有回答，就是回答，敷衍几句也是阳奉阴违；风气所至，个个人都讲对付，上对下，下对上，都是人事的对付，事业的敷衍，这那能不使行政的效能减低！我们要知道，这个迟缓的毛病，是可以亡国的！现在世界有组织的国家，都是在争快，争时间，所谓「军令」就是缩短时间，所谓「打仗」就是「打时间」，谁快谁就胜利！若是像现在一样，人家事情一、二天办了，我们一、两年办不了，这样怎么能同外国打仗呢？人家有机器，我们用人工，并且在公事上用手笔，马上可以做，两、三年都不做，这样的国家怎么能够不亡，怎么能够不失败！〔第684页〕我们要移风易俗，在精神上讲，就在正我们自己的心，革我们本身的命；在形式上讲，更要把我们最大的一点迟缓的毛病革除，纔可以救我们的国家。无论什么组织，总离不了时间，做什么事情，也离不了时间，我们中国人偏不注重时间，这样的国家怎能存在世界上呢？当然要给外国人看轻。他们外国人最宝贵的东西就是时间，我们中国人最不宝贵的也就是时间，因为是适得其反，所以我们就不能把国家兴盛起来。现在要移风易俗，修明内政，就一定要注意时间。现在无论是中央政府、省政府、县政府，所有各机关的毛病，安全是在不惜时间和贪污推诿。尤其是从这不惜时间中生出来的毛病最大，这不能怪下面的职员不尽职，祗能怪有智识、有责任的主管长官不能监督，不能以身作则，移风易俗。
    我很希望各位同志回到各省时，使我们中国在最近即有一个新的气象，要社会和政治有进步，就要从这些地方做起来，而且最重要的，是从宝贵时间这一点做起来。中国人不注意时间，尽是会客谈话，若是在外国人看来，就不成为一个国家，不成为一个社会了。我们要革命，就要在这些地方革起来。就以见客而论，不讲无谓的话，不讲空应酬，我讲几分钟的话就讲几分钟，几分钟以外的话就不讲，约你几点钟来，就得几点钟来，几点钟以前或以后就不能见。这事看去虽小，如果不能做到，国家可就会亡，能够做到，那末救国的起点就在这里。虽然人家要来会客，会不着就怨恨，并且说你的坏话，但现在是要救国的时候，时间这样东西，是切不可当作一件儿戏，应该宝贵，不好如从前一样，再随便浪费了。对时间问题，内政会议里可以列做一个议案。
    这一次我在湖北的时候，就下了一个命令，叫各处将所有公事随到就办，不能过四十八点钟—二十〔第685页〕四点钟办不到的，四十八点钟一定要办到。各省民政厅与各县负责人应知道，中国什么事情一到衙门里，就衙门化，什么兴革要案都是敷衍，迟缓没有效能。我们看黄梨洲的书，他知道胥吏很紧要，他把我们中国衙门中最要紧的毛病完全看出。现在我们不仅是没有注意到胥吏，并且连一切官吏贪污腐败的毛病，都没有注意到，所以县政的毛病和民间痛苦，都是不堪设想。以后大家做事情定要实在，不仅是对上不能谎报，对下也一定要严厉监督，并且要如曾国藩所讲，眼到，心到，口到，手到。因为这几千年来，毛病太深，能够做到这一点，政治上的效能一定就增加，政治上就一定进步得很快。现在因为时间不够，我要贡献的话虽多，也不便再讲，不过自己个人要贡献的意见，总想尽量的贡献出来，不管对不对，统统贡献于我们各位同志。以上所讲的迟缓、推诿、虚伪、浮嚣之处，还有一点最重要的毛病，就是阳奉阴违！我们可以说，不仅是军队如此，就是在政治上也是一样，部下十个报告来，你实实在在去看，就有六、七件事没有实做，或许十个就有十个是假的。我们看到中国政治毛病这样大，真是可痛！中国一部分官员真是没有良心！如果这个毛病不能改除，根本上就不能自立自强！希望各位注意这一层，我们要严厉的督率部下，我们自己也一定要以身作则的做起来，敏捷的看公事，看幕僚所做的公事，看他们所作的报告真实不真实，能用不能用。
现在政治的口号：什么事情都要硬做！实做！快做！不硬做不能救国！不快做不能救国！不负责任，不实做更不能救国！祗有拿这硬、实、快三个字养成一种心理，养成一种风气，时时刻刻记住，身体力行，只有这样做，纔可以挽救我们国家的危亡，纔有达到我们国家独立、自由的希望。这是兄弟今天〔第686页〕对于我们内政会议各位同志贡献的一点意见，很希望各位同志研究指导，得到一个更切实而有效力的整饬吏治，修明内政的办法。

创建时间：2007-8-8


党政工作人员须知（一）

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第388页，第389页，第390页，第391页，第392页，第393页，第394页，第395页，第396页，第397页

〔第388页〕

   ——中华民国二十二年八月十四日在星子县党政人员训练所讲——
〔要旨〕
    一、此次训练意义之重大。
    二、党政工作人员必须：
    １·注重常识之充备（举国旗党旗党歌之意义及尊敬爱护之必要为例）
    ２·注重基本生活之革新——一切态度、精神、体格、行动应为一般官兵之模范。
    ３·同时负责教出良兵以为良民之模范，教出良民以为良兵之基础。
    ４·因地制宜，因时制宜，因事制宜，因财制宜（废物利用）。
    ５·竭力使军队生产化——推进兵工政策及军队中职业教育之实施。
    三、望大家切实做到上述五点，成功一个现代的党政工作人员！
本文
    现在我们在星子县集合各师党部和政训处一般同志来训练，大家要晓得这一次的训练，可以说是我们各个人，和我们整个革命军、革命党，及国家一个成败生死的关头！如果这次训练能够发生效力，能够得到民国十三年在黄埔一样的成绩，我们的革命就可以复兴起来！若是和普通什么训练班一样，仍旧有名无实，不能复兴革命，那么以后亡国灭种的责任，就要由大家担负了！这一次的训练，关系党国的前途既如此重大，所以你们务必特别奋发努力！特别的能够照?训练的计划，切实做到！
    其次，关于此次训练所应特别注意的几个要点，今天想提出来和大家讲一讲：
〔第389页〕
    第一、我们要晓得：这次党政训练班，和军官训练团所教的学科术科以及训练的方式，虽然不同，但是训练的性质和目的，却毫无二致；不过有一点，我们党政训练班一般学员应当比军官训练团一般学员要格外注重的，就是常识。因为我们一般党政人员在军队里是负有训练指导一般官兵的责任，他们所不懂的我们统统要能告诉他。所以我们的知识，即各种常识，一定要高过他们，才能够尽到党政人员的责任！所以我们训练的时候，格外的要注重常识，并且个个人自己要知道：如果我们在军队里担任党政的工作，而没有军队的常识，没有社会的常识，甚至没有做人和革命的常识，那末无论另有怎么多的学问，更怎么样的努力，都不能发生效力！现在我们自己的常识还不够，所以不能使一般官兵佩服我们，信仰我们，实实在在的听我们的指导！所以此次要集合大家在这里训练，而训练的时候，格外要注重常识。
    常识是些什么东西呢？说起来当然范围极广，凡属现代国民所应具备的一切知识，统统叫常识。现在我想和大家讲我们国民尤其是党政工作人员第一件要紧的常识，即国旗党旗和国歌必须格外敬重，今天我们举行　总理纪念周，除　总理遗像以外，更挂了国旗和党旗，宣告开会以后，首先要唱歌，即现在代用的国歌，继而向　总理遗像及国旗党旗敬礼，但是我们这个国旗党旗党歌产生的历史如何？其深远的意义何在？国旗为什么有三样颜色？党旗为什么要绘青天白日，和白日的十二道光芒？我们为什么要有一个党歌？国家从什么地方表现出来是一个国家？国旗党旗绘制、悬挂、升降的规矩怎样？党歌的唱法如何才一点没有错？这些道理，个个人应该晓得。总之，我们对于国旗党旗为什么要格外敬爱，以〔第390页〕及如何表示我们的敬爱，这些道理，一定要彻底明了，并教会一般的官兵，如果我们军队里的党政工作人员，不能先教导一般官兵学会这一套，那么，其它一切学术科的教育，统统没有效力！由此可见常识对于我们党政工作人员以及军队教育关系之重大，实在超过一切！凡属现代进步的国家的国民，没有不是常识很完备的。试看外国人无论男女老少，谁不知道国家的标帜，一看见国旗觉得异常光荣兴奋，表示无限的敬爱！他们国民足迹所至，定要高举国旗，而国旗的升降，也有一定的时间，一定的仪式。
    大家要晓得：所谓国家，其整个高超的生命，本来是个摸不着看不见，也听不到的东西，我们拿什么来表现他呢——一种是用颜色来表示，即国旗；一种是用声音来表示，即国歌。所以我们看见国旗，就是看见了国家；听见国歌，就是听到了国家；因而我们的心思，不由得不肃然起敬；我们的精神，不由得不勃然奋发！若是这个道理不懂，看了国旗或听了国歌而不知敬爱奋发，那就根本不会知道爱国，更不能救国！以后我们一定要都负责利用一切的机会，尤其是举行纪念周这个最要紧的机会，将这些道理详细解释给他们听，然后才能够启发他们爱党爱国的心思与为党为国而牺牲奋斗的精神！
    这一次军官训练团开始训练的时候，我就要他们每天早上五点钟起来，升旗的时候，必集合全团官长学员唱升旗歌，举行升旗仪式；下午七点钟，降旗的时候，也一定要集合全体的人员，唱党歌，举行降旗的仪式。这个东西，在外国很普通，无论是军队和学校，都一定如此办法，而我们中国人因为向来不注重，也没有规定这个办法，所以以为这是一个创举，这就是缺乏常识所致。所以我们要使得一般官兵，统统能有常识，尤其是先要在升旗的时候，有一个仪式，表现我们敬爱国家，从而于不知不觉之中〔第391页〕养成一种爱党爱国的心理和习惯。这是举敬爱国旗党旗和国歌这一事情来说明常识的重要。现在再讲我们在军队里工作，如果对于任何一件事物，都能讲得出一个道理来，一般官兵一定佩服你，格外要接受你的训练和指导。比方立正这一动作，如果不讲明其中所包含的道理，当然他们不明白，以为两脚立起来，两手垂下去就行了；但是你如果去研究，自然能够明白「立正」的意义、要领和作用，前人费多少时候，多少的研究，然后才能成功现在这个「立正」！晓得这「立正」是我们一切动作的根本，如果立正的方法不对，姿势不对，即不能照立正的要领来做，其它一切动作一定都不行！这些道理，你们如果能拿来源源本本和一般官兵讲明，那末，他们立正的时候，当然能按?各种要领做好，也当然佩服你，信从你，能接受你一切的指导！所以现在在军队里做党政工作人员，并不要研究怎样高深的学问，最要紧就是各种常识必须具备，就将这些常识来教导一般官兵。这是举立正为例，来说明党政工作人员应当特别注意常识。我最近在海会寺和军官训练团讲过十几次话，我所讲的都是很粗浅的常识，比方刚才所讲到的国旗党旗的意义和尊敬爱护的必要这些道理，便讲得非常详细。这些东西，唯其是很粗浅的常识，所以格外要紧，大家格外应当统统懂得，因此你们一定要将那方面陆续印出来的二十几次训词，仔细来研究，以求切实了解，并且身体力行！否则，你们就不能在军队做党政工作，自己也不能做一个现代的国民！以上都是讲要大家格外注重常识。
    第二点、我们此次训练，一定要注重基本生活的改进。本来无论是家庭教育、学校教育、社会教育，统统要从基本生活教起才能收效。如果基本生活不能先教好的话，其它一切的学问或军队教育，都教〔第392页〕不好，一切教育，都完全没有用！现在一般的教育，最多只讲讲学理给受教的人听，从不在实际的基本的生活上来教他应该怎样做人，做人的基本生活条件，不仅受教的人不懂，而一般教的人也不懂，今后我们要救国，一定要有一种新的救国教育，救国教育第一要注意的，就要使一般受教的人，能从实际的基本生活即食衣住行几项起，实践礼义廉耻，做一个完全的人！尤其是要改良军队的教育，使军队能有一个新的精神，新的生活，必须先使一般官兵先有新的生活，这个责任就是我们党政工作人员所要负的！
    所谓基本生活，就是古人所谓「洒扫、应对、进退」，现在讲就是「食衣住行」这些事情，是我个个人所必需要的生活。这几项生活如果不会，不能成功一个好样子，那末这种人就根本不知道生活，也不配做一个现代的人！我们现在要来革命，要使我们的民族文化能够复兴起来，要造成一个最进步的新国家，而最实际最基本的努力，就是先要我们中国人，尤其是革命军，有新的生活，先要讲革命军的官兵，个个人能够懂得卫生的道理，懂得整齐清洁的必要，我们党政工作人员，既有教导一般官兵的责任，这些事情，一定自己要先做起来；我们的生活、行动、精神、态度，一切都要能以身作则，不仅要能做一般官兵的模范，而且要能做社会上一般人民的模范，使得军队里的官兵，和社会上一般人民能够效法我们，造成一种新的风气，大家做一个适合于现代生存的新人物、新军队、与新社会！大家要知道我们要完成革命，靠自己个人无论如何是不够的，必须能以自己的修养、学问、人格、知识等造成一个：新风气，使社会上成千成万的人能跟?我们共同努力，然后革命才可成功！我们现在在军队里做党政工作，必须能如此做去，才能尽到自己的职责，比方说，一团最多只有四个党政工作人员，而全体的官〔第393页〕兵共有两千多人，你的职责，至少要能将这两千多人都感化好，即每个人至少要当作几百个人，能发生几百倍的力量！如果我们国家二百万军队个个官兵都能教导好，都能从事适合于现代生活的条件，那末，这二百万军队就可推动整个的社会，建立一个新国家！所以你们对于自己基本生活的革新，不好不格外注意！你们如要工作能发生最大的效果，一定先要使自己的生活、仪容、态度、行动、精神，统统能彻底革新！这些事情，讲是讲不了的，单靠教也教不会的，必须你们自己先有向善的决心，再随时自己检点改进，才易于收效。以后我们走路的时候，两个眼睛一定要向前看，头一定要抬起来，腰一定要伸直，不讲话的时候嘴一定要闭起来，态度一定要庄重，使人家看起来觉得有威可畏，不致被人家看轻。所以我们的精神态度，行动体格，比什么知识，什么技能都重要，从这些地方可以表现我们个人的精神，也就是表现我们国家的精神！所以我们体格不好精神不好，不仅是自己最倒霉的事，而且是国家的耻辱！因此，我们对于自己的体格，要特别锻炼和保重，不好让他生病。我们革命党员最光荣的就是为国牺牲，与敌人奋斗而死！所以只有战死沙场，绝对不好死于病榻！这个道理，不仅你们党政工作人员要知道，格外要使一般官兵，统统能够明白，然后大家平时才能够注意讲究卫生，保重身体，到非常时期为国效力！
    以上所讲二点，即注意常识的增进，与基本生活的修养，就是我们做人的一个基本！大学中所讲人生一切事业的发展，自修身齐家以至于治国平天下，最后仍归结于「一是皆以修身为本」，我今天讲的，就是修身所最必要的工夫，讲到修身本来是要德、体、智、群、美五育并进，不过健全的身体，为健〔第394页〕全的精神所由生，实为一切修身之基本，如果身体不好，精神不健全，其余，智既不能长，德也不能立，群也无由合，美育更谈不上，所以我们由注重常识与基本生活归结于修身，而特别提出体育的重要。希望大家能切实注意。
    第三点、我们党政工作人员，同时要负两种相关联的责任，即一方面要教成良兵来做一般人民的模范，另一方面更要教出良民来做军队的基础。大家都知道：有两句话很可简切的说明军民密切的关系，即：「良兵是良民的模范，良民是良兵的基础。」第一句话的意思就是说我们军队，必须做一般国民的先生，军队的一切要能为国民的表率，使他们由景慕而效法，学成良民。必能如此，然后才能够建设好的社会和国家起来！如果我们军队一切肮脏，不清洁，不整齐，精神萎靡，纪律废弛，当然一般人民要看轻军队，厌恶军队，虽愿学做良民，也无从效法了，因而不会好了！所以我们党政人员，在军队里，格外要负起教导一般官兵的责任，教出良兵来做良民的标本，使得一般人民统统敬重军队，景慕军队，自然而然的效法军队，不知不觉的变成良民！至于第二句话的意思，就是说我们要想造成一个质素优良百胜的军队，必须随时随地教出良民来补充我们的军队，来帮助我们的军队，换句话说，即必有良民为后备军与别动队的军队，才是好的军队，即所谓「良兵」。要以良民补充军队，这道理很简明，用不着讲；要有良民为军队所运用，这一点比较复杂，而在现在剿匪的时候又格外要紧，现在要和大家再说明一下。我近有两句话常常告诉一般军官和地方行政人员：「用兵不如用民，教民要如教兵。」上一句话，是曾国藩所讲的，意思是说如果我们仅仅能够用兵，不能够用百姓，那么，无论你军队怎么多都没有〔第395页〕用。反转来说，若是百姓能够为我们所用，我们的军队一定可以增加十倍百倍的力量！但是我们用百姓，不是随便拉来就可以用，即如现在有不守纪律的军队随便拉夫，拉到半途他还是要逃走的！所以我们要用民，绝对不昃拉来就行，一定要先能教导他感化他，使他心悦诚服，甘心为我们努力，然后才能确实运用。这就是说我们用民必先教民，教民要如同教兵一样，勤恳精到，先增加他们的常识，教导做人的道理，使他们对我们发生深厚的感情，然后再授以相当的军事技能与知识，如此方能使他永远帮助军队，我们才能运用自如而收到最大的效果，讲到教民的方法，当然很多，而最要紧的一点，就是我们教的人要能随时随地想活用的办法，不可拘守成法，格外不能教民一定要办一个什么学校，开一个什么讲习班。因为我们军队是流动的，要想到一处地方，就能设立一个什么教育机关，设备什么东西，这是不可能的，即算可能，也不经济。所以我们党政人员随便到什么地方，要教育民众，无论物质设备如何不够，我们也要想办法，比方我们没有黑板、粉笔、教科书，就用木炭在墙壁上写字或画图也是一样，或者用棍子在地下写字画图也可以。比方我们到了一个地方，就可以画几个简明的地图，和民众讲明世界的形势如何，中国的版图多大，日本人占去了我们一些什么地方，赤匪被我们包围的情形，诸如此类，一方面写字画图，一方面口讲指画，什么教育都可以实施！民众一定很感兴趣，比较开一个学校在讲堂上用黑板粉笔教科书来呆呆板板的教，收效还要大得多！
    第四点、我们无论做什么事，要能因地制宜，因时制宜，因事制宜，因材制宜。所谓因材制宜就是要物尽其用，随便到什么地方，一切的对象，我们都要能运用，好的东西不必讲，就是不好的，我们也〔第396页〕要整理起来应用！即算人家已经废弃不用或普通以为无用的东西，我们也要想方法废物利用，如此革命才能成功。
    尤其是要能将这一个道理和一般官兵讲明，使他们个个人能够懂得，并且能身体力行，要知道外国人尤其是日本人，他们之所以能国富兵强，可以说得力于这种教育很大！比方日本的小学教科书中就有「废物利用」这一课，无论那一个小学都要读，所以他们全国的国民，无论男女老幼都知道这个道理。所以他们国家没有一件东西废弃的，因此，他们的国家能够很快的富强起来！我们现在要能革命成功，要能建设新的国家，也就要先做到这一点。「废物利用」这四个字，要当作我们做事的一个重要原则，尤其是我们军队里，个个人要知道，没有一草一木不可以为我们军队所利用。也不仅是我们军队应当如此，以后我们全国的国民，统统要养成这个风气和习惯；不过我们军队应做国民的模范，必须先做起来！
    第五点、我们的军队，以后要能尽量的生产化。所谓军队生产化，有两个意义：一即军队要从事生产的工作，如屯田、垦荒、筑路之类；一即一般的官兵要使他们有一种生产的技能，即须实施相当的职业教育，使他将来退伍以后，能够自谋生产，不靠当兵吃饭。大家都知道：我们军队原来纯属一种消费的组织，不会生产的，但是只要我们能教育有方，运用得法，也未尝不可生产。比方现在德国的军队，便已经能生产。他们军队里一般官兵，一方面做官兵，一方面到工厂作相当的工作，他们差不多个个人都有一种专门的生产技能或学识。现在我们中国也要以德国为模范，照我刚才所讲的两方面去努力，而〔第397页〕在目前最要紧而为军队生产化最基本的事情，就是刚才所讲过的，要能废物利用以达到物尽其用的目的，这件事也都是我们党政工作人员最重要的一种责任。今天所讲的就是这几件事：
    一、我们要注重常识的充备。
    二、我们要注重基本生活的革新。
    三、我们要负责造成良兵和良民。
    四、我们要能因地制宜，因时制宜，因事制宜，尤其要能废物利用。
   五、我们要极力使军队能生产化。
    这几项都是我们党政工作人员目前最紧要的事情，必须照此切实做到，才不愧为一个党政工作人员。若单是贴贴标语，喊喊口号，这些东西早已过去了，不能算是现代的党政工作，我们单做这些事就不配做现代的一个党政工作人员！所以今天所讲的这几件事情，虽然很粗浅，大家必须格外努力切实做到！将来成大功立大业，都可由此得到很好的基础。这就是今天第一次和大家见面所要讲的几句话，旁的话以后有机会再讲。

创建时间：2007-8-8


对五十二师全体官兵的希望

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第133页，第134页，第135页，第136页，第137页，第138页，第139页，第140页，第141页，第142页

〔第133页〕

    ——中华民国二十二年五月十九日在科学馆对五十二师各官长讲——
〔要旨〕
    一、「胜败乃兵家之常」，失败正成功之母！吾人应愈挫愈志气激扬，精神奋发！
    二、军人之病亡及军队之挫败与国家民族之前途关系重大，故除应牺牲时必须勇敢牺牲以外，务须时时保重！
    三、以革命军人而为土匪俘虏，乃此次受挫所留全体革命军之最大污点！必努力以雪此奇耻！
    四、时时应以被俘之耻激励一般官兵！今后务须有「被俘不屈」之气节与「一去不还」之决心！
    五、「有勇无谋虽强必败！」是此次受挫所得之宝训！「临事而惧、好谋而成」为今后克敌致胜之要则。
    六、训练部队必须注重考察，并认识部下之工作、始能收到实效；考选人才，又为一般官长首要之任务。
    七、望大家痛下革心工夫、改变普通一般军人自私自利升官发财之一切坏的思想与习气，而造成模范的革命军队！
〔本文〕
各位官长：
    你们这一次派往洛阳去，刚才陈总指挥已和你们讲了许多话，本委员长现在还有几句要紧的话想再向大家讲一讲：
    你们这个五十二师，是我们国家一个基本队伍，也是革命军的中坚部队，不幸这一次在乐安以南的地区一时失慎，受了一个打击，遭到一个挫折。不过军事正如古人所讲：「胜败乃兵家之常」，没有一〔第134页〕个人带兵未曾失败过的，也没有一个能于失败后格外淬励奋发的人而不打胜仗的！所以你们这次的失败，就你们本身来讲，并不要紧，但是你们要知道：「兵可挫而气不可挫，气可偶挫而志不可挫」。你们这次兵虽受挫，自己的志气应当要格外激扬！自己的精神应当格外振奋！一定要愈挫愈坚，从忍辱含羞之中加倍奋斗！那末失败便是成功之母，胜利一定就在不远的将来！今天我虽然没有去看这个部队，但前次在抚州沿途看见你们一般官兵的精神，并不萎靡！我们在受挫之后精神能够如常，没有什么损失，这是大家一个很大的好处。不过我们在失败之后仅能维持原来的精神还不够，一定要如刚才所讲，格外的振奋激扬，格外的紧张努力才好！所以以后我们不论受到怎么一种失败，陷于怎么一种危险，自己总要时时刻刻保持我们军队一种革命的精神！并且越危险的时候，我们精神要格外的紧张！越失败的时候，我们的志气要格外的奋发！这样才可以尽我们革命军的天职！才可以成功革命！我们也才成为一个光荣的革命军人！尤其是你们这一次失败，曾有许多的官兵，做了土匪的俘虏，这不仅是你们全体官兵的一个非常耻辱，而实在是我们革命军全体的一个非常的耻辱！所以你们无论是自己做了俘虏的或未做俘虏的，一定要立一个志愿，来洗雪这个耻辱！从此格外的要精神紧张、加倍努力，我们五十二师以后要比其它那一师都奋发坚强、勇敢！然后我们才有洗雪这个奇耻大辱的一天！也才有一天实现我们伟大的抱负，尽到革命军责任的一天！这一次所以特别把你们从匪区中抽出来，单独到洛阳那边去整理训练就是这个意思！希望你们到了洛阳之后，格外能奋发有为，格外的紧张努力！尤其要格外守纪律以保持你们的荣誉，并进而发扬你们本军的光荣历史！
〔第135页〕
    其次我们这次失败，就军队的本身来讲，固然可以因此更能奋发有为，并不要紧！但是我们国家却已因我们的失败而受到了一个非常之大的损失！当然，我们官兵的伤亡，物质的毁弃，乃至士气的挫顿，是我们这次失败使国家受到的直接损失，单是这个直接的损失还很有限，所可痛的，就是因这个直接损失牵连影响之所至，使我们整个剿匪的军事至少要迁延一年工夫，在这一年中间，剿得了剿不了，还是一个问题。你看由我们受挫而使国家受到的间接损失多大！所以我们自己本身，军队的失败，和自己本身受了挫折，还在其次，而我们的挫失对于国计民生与革命前途的关系实在太大了！所以以后，我们一定要晓得，军人同国家民族的前途关系之重大！知道无论是我们自己个人的疾病伤亡，无论是我们整个军队的失败、受挫，统统是予我们国家民族前途，以一个最大的损失或不好的影响。因此我们无论自己个人，无论军队，除了应该牺牲的时候，就要不怕死，不怕牺牲，自己很勇敢的来为国为党，尽我们自己的责任以外，我们每个军人，每一个部队都时时刻刻要自己谨慎保重我们自己的身体，保重我们自己的军队！不好让自己有一点疾病伤亡失败受挫，而使得国家、民族和革命的前途受了一个很大的打击，甚至因而根本失败以陷于万劫不复的惨境！若因我们不能谨慎而至于如此，那我们就是做了一个革命的叛徒！做了国家和民族千古的一个罪人！这一点是要我们大家有所警惕的！
    复次我刚才已经讲过：胜败是兵家常事，本来没有什么稀奇！但是我们五十二师这一次失败，留下了一点大污点！就是我们官兵，有许多做了土匪的俘虏。这实在是我们每一个革命军人一生的大污点大耻辱！我们已既做了俘虏，再回来做革命军军人，不仅是我们自己的精神、历史，要遭到一个污点，就〔第136页〕是连到我们总司令部的声名，我们整个革命军的精神，和光荣的历史，也都受到一个很大的损失！留下了一个最大的污点！你们要知道：你们自己的耻辱，不是你们一个人的耻辱！你们自己的牺牲，不是你们一个人的牺牲！因为我们革命军上自总司令下至全体士兵，都是同源一命的，整个不可分的生命！所以你们每一个人的耻辱，就是全体革命军的耻辱！尤其是我的耻辱！所以你们这次失败是我们最难过的一件事情！就是不谈这个义理而专就事实来讲：你们这次失败，人家并不晓得你排连长，乃至师长的姓名，只知道是五十二师失败，许多官兵被俘，只知道五十二师是那一个总指挥所指挥的，那一个总司令所统率的。露骨点说：他们只知道五十二师是蒋某人的部下，是蒋某人的官兵！所以我蒋某人，我总司令和你们的总指挥在事实上就完全代表你们承受了这次失败被俘的奇耻大辱！而在全体革命军光荣的历史中留下一个最大的污点！所以你们总要记得：自己倒霉，就是使得上官倒霉！使得全体的革命军倒霉！从此以后时时刻刻要格外奋励，要想法子怎么可以使得上官那种难过的心理和非常的耻辱，由我们自己手里来消除来洗雪！以革命的军人而做土匪的俘虏，这就是我们五十二师最可耻的事情，最倒霉的事情！唯其是最倒霉，最可耻，所以我们时时刻刻最不好忘记，最不好忌讳！时时刻刻要以此激励我们的志气，时时刻刻要努力来洗刷我们的耻辱！我们以后一定要比任何没有受过挫败的部队还要好还要强！　建功立业比那一师都要多都要大！这样的时候，才可以表白你们的心迹，伸张你们的志气！恢复你们的名誉，而发扬我们整个革命军的光荣！
    一个人有错处，自己有缺点的时候，最要紧的就是不要忌讳。我们做过俘虏，虽然听见俘虏两个字〔第137页〕心里就难过，但是决不好因此就把俘虏两个字忌讳不讲，正因为我们做过俘虏倒格外要拿听了就难过的俘虏两个字，时时刻刻记住在我们脑筋里头！并且要常常和一般士兵讲：我们这一次做土匪的俘虏是如何可耻的情形！并且要老实不客气地告诉他们讲：我们以后如果再做了俘虏，一定不好再屈服，我们一定再没有面孔回到是一个革命军人，就一定要有「被俘不屈」的气节！如果不幸为敌人为土匪所俘，不是我们自己先自杀，就是让土匪杀死我们！这样求仁得仁，虽死犹生！决不好以屈服于敌人土匪的面孔回到原队来，再见我们自己的官兵！晌来凡是有气节的人，若是已经拿他的身体，许了朋友，许了国家，他以后如果不成功，一定要成仁！荆轲出发去刺秦王时所讲「壮士一去兮不复还」这一句话，就是这种不成功即成仁的决心之悲壮的高响！以后，五十二师的官兵也应该个个人要有这样的决心和牺牲的精神，才可以洗刷你们已有的耻辱，才可以争取你们未来的光荣！
    我自带兵以来，一向没有带过俘虏兵：也不许有一个俘虏兵随便逃回来，自己没有一点耻辱，没有一点整顿！你们这一次的被俘，是一种特殊的情形，你们不是打仗失败，不是不如土匪而失败！不过一时失慎，上了土匪的当，中了他们的伏兵以致被俘，所以现在可以原谅。但是失败总是倒霉，被俘总是可耻！我们一般官兵决不好忘记雪耻！尤其是不好忘记这次失败所得的最有价值的教训。即有勇无谋，虽强必败！以后我们自己做了官长的人，个个人应该知道「将在谋而不在勇，兵贵精而不贵多。」这一句话。古人又说：「临事而惧，好谋而成」。上一句就是教我们能够消极的谨慎以免上敌人的当，下一句就是教我们周密的计虑以积极的克敌以智！过去我们各位做官长的就是没做到这两句话，致使一般官兵〔第138页〕同做俘虏，受此奇耻，我们官长自己要格外知道自己不对的地方！以后更要特别的了解，我们仅是有「暴虎冯河」的血气之勇还是没有用！一定要于勇敢之外，再能注重智谋，然后可以克敌致果！　总理在军人精神教育中讲「智仁勇」勇不过占最后三分之一的一部份，所以我们以后还要注重「智」与「仁」，徒有「勇」一定没有用！如果单是有暴虎冯河的匹夫之勇，就是死了没有价值。古人讲：「死有重于泰山，有轻于鸿毛。」如果我们有勇无谋，中了土匪的诡计，死得莫名其妙，那就是死得轻于鸿毛，毫无价值；若能有勇有智以一己之成仁换取大家之成功，那就是死得重于泰山，有无上的价值！
    再次，现在我们五十二师到了洛阳之后，一定有一个时间来好好的整理训练，训练得法不得法，有效力没有效力，是差得很远的！关于训练部队的方法，过去我在学校里常常讲，在部队里讲得不多，你们或许不曾得其要领。今天我想趁此机会扼要地告诉你们几句：你们无论那一个官长自排长一直到师长都是一样，自己的部属，一定要能个个认识清楚。不仅看见一个人就可把他的名字，叫得出来，就是部属的个性、品行、能力……等也统统要知道。能够如此，然后训练才能够收到实效。如果你做一个团长，将这一团人训练了相当的时期而全团一百几十个班长你不能认识清楚，你这个团长就不能够算得是一个好团长，无论你怎么样训练努力也是没有用的！同样，你如果做了一个营长，而不能把全营的排长、班长、上等兵，以至一等兵，完全认识清楚，那这个营长本人无论怎么好，也一定不能训练出好的军队出来，到作战的时候，一定不能指挥如意。至于做连长的，那就不仅是全连的排长、班长、一等兵、二等兵，要认识，连到勤务兵伙夫等杂役兵无论那一个，都要叫得名字出来，都要晓得他们每一个人的性〔第139页〕质、品行、能力，以及家庭的情形。一连的士兵不过一百五十人，再加上勤务兵、伙夫，最多二百人，这二百人如果你两三个月带下去，还不能个个认识，那还做什么官长！所以我们做官长的人，训练士兵之最大部份的基本工作，就是要考察和认识我们自己的部属。从前一般官兵就是不大注意到这一点，所以带不出好兵来！我们以后要把军队训练好，一定要先从注重考察认识部属做起！以后我们要评定一个官长的能力和成绩，也就首先要拿他考察的勤惰和认识部属的程度来做标准。譬如你做团长的检查到各连的时候，一定要随便找出一个兵来，叫连长把他的姓名长处短处，家庭情况等等一项一项说出来，如果你问他他答不出，那个连长就不能算是好的连长。所以当一个连长全连一百几十个的姓名一定要叫得出来。其它的东西，即或不能完全记在心里，也一定随身要有一个本子记载好，随时可以查看。人家问的时候，至少你平时要有考察，有记录，打开本子就可以答得出来。那末，你虽不能完全记得清也可以饶恕。其它师长考察团长，或是营长考察连长，首先都不必问他的学问多好，能力多好，道德多好，只看这个人是不是勤于考察他自己部下，和考察的是不是周密而正确，是不是实在！除做上官的要随时随地考察之外，以后各部队或者更要普遍地规定一种定期正式考试的办法：即每一团在一周一定要轮流召集一部份官长加以考试，每一个月一定都要考完一遍。同样每一师也一定要在一年之中，以同样的方法将全师的官长轮流召集考完三遍。而在中央方面，训练总监部和军事委员会，每一年需将各部队考试的成绩普遍审核一次，每年全国无论那一个官长都要经过一次检定。这个规定，简单说起来，就是团部办理本团的月考，师部办理本师的季考，军委会及训练总监部办理各师各军的年考。以后，我们或许会有一个这样〔第140页〕一个普遍的规定，我想你们这次到洛阳以后，就可以先照这个办法试办，使以后训练的效率有所增进。还有我们之所以要注重训练和考察部下，为的是要使我们的部下，能够多出人才！所以我们做上官的一定要于训练考察之余，更能随时以公平之标准保举自己的部下，使好的人才可以个个提升起来。「选贤与能」以人事国的工作，就是我们现在一般官长首要的任务。那个官长保举好的部下越多，那个就是越能干越有劲！也就是那个越光荣！那怕他本人的能力差一点，只要他能保举能力好的人，他自己就能力好！但是要注意的，保举部下一定要绝对的依据公平的客观的标准，不好随主观的个人的好恶感情用事，如果乱保，那就根本失掉保举的意义与作用。所谓信赏必罚或赏罚严明，就根本谈不到了。实罚既不严明，那就只有偏私和怨妒，无所谓恩与威，并谈不到所谓「恩威并济」了。带兵不能赏罚严明，恩威并济，那当然带不出好兵来！自己一切也当然要失败！这一点也是希望大家要注意的！
    最后，要和大家讲的，就是希望大家不要争阶级高。这个东西，可以说就是革命军人的基本道德。现在我们国家要蒙受奇耻大辱要陷于危急存亡以至于如斯之极，是谁之咎呢？我以为就是由于我们一般军人要争阶级高。因为现在保卫国家维护人民的东西，就是军队，就是国家的兴亡我们一般军人要负全责！军人的好坏直接就关系国家的存亡。现在我们国家一般军人，最大多数都是天天想阶级高，天天想要薪水多，不好的人，还要克扣部下的薪饷，还要欺骗压迫一般老百姓，一般军事学校的学生，毕业后当了排长马上就要升连长，连长还没有做几天，就要想升营长，一下子升不到就要跑东跑西来找路子。至于营长以上的团长想旅长，旅长想师长，升官发财的欲望更是有加无已。因此我们的军队就没有一个〔第141页〕好军官，我们国家就没有一个好军队！因此国家要弄成现在这个既贫且弱而又乱以至于危急存亡的局面！试看外国的军人是怎么样？比如日本，他们学校里毕业的学生，一定先要在军队里好好的做三年少尉，才能升到一个中尉，再要想由中尉升到上尉，必经多少时候是没有一定的，但无论你怎么好的本领至少也要六年，普通总是十年。而事实上能够由中尉升至上尉的平均只有五分之一，其余五分之四，就是一生一世升不到上尉，而我们的学生毕业后不到几天就是上尉。所以我们军官的程度比起日本的军官至少要差十年。人家阶级那么严程度那么高，所以能够造成他们好的军队，能够发扬国威。而我们的阶级如此轻滥，军官的程度如此低下，而大家又都不安心尽职天天只想升官，天天只知道捣乱，所以军队不成一个军队，国家不成功一个国家，要受人家的侵略欺侮压迫。所以凡是革命的军人，今后一定要根本觉悟起来！要晓得我们个人的阶级高起来，我们国家的阶级就会降下去。如果我们大家都争高的阶级，我们国家就要根本在世界上没有地位！所以我们五十二师各官长现在如果要想造成模范的革命军队，要想自救救国，一定要把普通一般军人自私自利，争阶级高求薪水多的坏习气澈底改变过来！我们只要找到革命的工作来做，不好再计较阶级的高低，我们革命军人是有主义的，是为党为国的，所以我们要牺牲自己一切利益名位来实现我们的主义，达成我们党的目的，提高我们国家的地位！一个尽职尽责的排长比较一个不称职的师长军长要有价值得多，他的革命人格要高尚得多！光荣得多！所以我们只怕自己没有本事，不能为主义来奋斗不怕阶级不高！并且自己要立定志向，不到相当的年龄没有相当的学识经历，无论如何不顾升迁！本来现在军队里的升迁实在太滥太没有标准，我们以后一定一方面要有依据，〔第142页〕拿这样平时考察所得的为标准；一方面要严格规定升迁停年令，然后才能改良军官的质量，而造成功一个现代的节制之师，即特别有纪律有组织有精神的一个革命军！今天我所以要在你们出发之前特别召集你们来告诉你们这一番道理，就是希望你们五十二师全体官兵能够趁现在这个机会于整理训练之外，更格外能痛下革心的工夫，先从心理和精神上先改革过来，造成功一个最好的模范的革命军队！将来可以为革命为国家立最大的功劳！以洗雪你们一切的耻辱，而完成重大的革命责任！希望你们能将我今天所讲的话过细体察，并切实照着努力！

创建时间：2007-8-8


革命成败的机势和建设工作的方法

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第601页，第602页，第603页，第604页，第605页，第606页，第607页，第608页，第609页，第610页，第611页，第612页，第613页，第614页，第615页

〔第601页〕

——中华民国二十二年十一月十四日
对南昌行营党政军调查设计委员会全体会议讲——

〔要旨〕
    一、调查设计委员会成立的目的，是要改进各省的党务政治军事，以尽早完成剿匪及收复区的建设工作。
    二、将要凭现代的科学知识，用现代的科学方法，来办理一切党政军方面的工作。
    三、上级同志要以身作则，领导下级，下级应当服从上级的领导。
    四、要注意研究一切眼前的实际问题，完全针对客观的事实，一件一件从实地调查来拟订具体能行的办法。
    五、大家要精诚团结，和衷共济，共同努力于协助剿匪的一切实际工作。
    六、我们要完成一个革命事业，不必怕其彻底破坏，而是要有建设的能力和决心，乘势来改造一切。
    七、要本自强不息的精神，将新的政治设施向最容易改造的地方来推进。
    八、全国的新人才集中起来！都到新收复区里来建设我们三民主义的新社会。
〔本文〕
    今天行营党政军调查设计委员会第一次全体大会，我们这个会，是行营最近的一个新组织，所以我特别要将本会的性质及其使命，和大家讲明。大家要晓得，我们调查设计委员会，就是今后剿匪各省一切党务政治和军事的参谋部，所有各省无论是关于党务、政治或军事方面的事情，将来统统要我们调查设计会来研究设计，准备在各省收复区内实施。我们的目的，一方面是要使剿匪各省的党务政治和军事〔第602页〕，能够依分工的方法，分途并进，一方面更要使其由一个机关主持其事，而能互相连系，在通力合作的原则之下，共同发展。总之，我们的目的，就是要想方法改进各省的党务政治军事，以尽早完成剿匪及匪区收复以后一切应有的建设工作。
    本会组织规程第一条说：「本行营为力谋党政军诸般改革，以助剿匪之进行，及为善后起见，特设党政军调查设计会」，就是这个意思。我们这个会，既在这个意义下设立，以后凡关于各省党务政治军事的事情，不论其是由委员长或常务委员交下来的一个问题请大家研究，要求一个完备的具体计划，或者是由你们各委员依据自己调查研究的所得，报告委员长，再由委员长交下来共同研究，二者的目的，虽然都是要集思广益，但就其发动的方式而言，前者是由上向下征求意见，后者是由下对上陈述意见，前者是咨询，后者是建议，因此我们晓得调查设计会是行营里面党政军的一个参谋部，亦即委员长一个幕僚机关，而依其被咨询的工作而言，就可以说是委员长的顾问团，依其自动调查研究的工作而言，就可以说是委员长的情报处，即秘密调查机关，而各位委员，即是行营的高级参谋。因为本会是委员长一个幕僚机关，即仅属内部的一个组织，所以不能对外。本会会议规则第四条规定：「本会遇有接洽调查事件，须委托其它机关团体代办者，应呈明委员长，用行营名义行之」，就是这个意思。还有因为本会是行营内部一个设计机关，而且还要做调查工作，负有情报的责任，所以一切事情，大家都要对外守秘密，即除特别许可向外宣布的事情以外，一切都要严守秘密，调查设计委员会的性质，大概就是如此。其次，我们要讲到调查设计会的组织和工作，扼要的说，我们这个会的组织要求简单而内容必须充实，工〔第603页〕作不拘范围，但一切务须实事求是，我们晓得，现在一般的毛病，就是多一个什么机关，就多一个组织庞大的衙门，安插许多人员，用去许多经费，结果则是空谈一顿，或是做做文章，并不能办出什么事情，若是考察他们的内容，差不多都是闲逸迂缓、敷衍塞责、没有一些积极办事精神，更不注重一点科学的方法，因此无论办什么事都没有条理，不得要领，他们这些人，因为其环境的关系，其头脑和一切习惯，都已经是顽梗不化，积重难返了。然而这些实在也难怪他们，也不能要求他们一下子完全改过来，因此普通一般机关，我们要在短期内整理得怎样好，实在不容易做到。所以我们要特别设这个调查设计会，集中各方面优秀有为的人才，来完成一个现代化的新组织，将要凭现代的科学知识，用现代的科学方法，来办理一切党务政治军事方面的工作，希望能够发生一个小型初试的示范作用，一方面要设法来改革一切的机关，一方面要做出一个模范来给他们看，使他们有所取法，渐渐的都能改革进步，而成为现代合理化的有效组织，因为我们这个机关之设立，既有如此的意义与作用，所以我希望大家，自个人的言论行动精神工作，以至整个机关一般人与普通一般机关所犯的毛病，我们都要铲除净尽，一扫而光，这就是刚才我所讲的旁的机关组织庞大复杂，而实际的内容，很空疏迂缓。我们这个机关的组织，不要求范围扩大，特别要注重充实内容，旁的机关办事敷衍，没有实际的成绩，我们这个机关一定要工作紧张，实事求是，发挥最高的效率，表现最好的成绩来。根据我们的经验，一个机关的组织愈庞大复杂，愈不能做事，所以组织要求简单，以简单的组织来发挥高度的效能，表现优良的成绩，就全要在能够注重充实组织的内容。所谓充实内容，除了具备材料，集中人才使组织内各部份都能通力合作以外，还〔第604页〕要在组织的制度和办事的方法，以及空间时间的配合上力求完善，并能不断的改进，一切配备手续和方法等等都要妥切适当，而臻于合理化。今天所订的本会组织规程，和会议规则十条，我看都很切实，就是先照这样实行好了。
    至于其它各种规程和工作纲领之类，大家可以再加斟酌决定实施，还有充实内容所最要紧最根本的一点，就是我们个个人要积极工作，而且要实事求是，如何才算是实事求是呢？第一、就是要能抓住工作的重心和扼要之处的要点，集中精力，?实来做。我刚才已经讲过，我们调查设计会的工作，是没有一定范围的，因为一方面剿匪各省一切党务政治军事都在我们调查设计之列，同时委员长或常务委员无论有什么问题，都可以交给会里面来研究，要求一个具体的对策或工作设计。虽然我们的工作不拘于一定的范围，不过在另一方面亦自有其重点所在，现在我们这个会分党务、政治、军事三组，除军事组尚未成立，今天暂时不提外，其余政治组织的工作，大概应当?重的有三件事情：第一件事情就是外交情势，即研究各国的外交现实情况，与今后演变的趋势，以及我们所应注意的事情。第二件事情就是剿匪各省的经济设施，经济设施是救民养民的前提，也是政治的基本要务，今后剿匪各省就力之所及，使国计民生整个打算，如何作有效的合理的经济设施，我们应当注意研究。第三件事情是中国文化的改进，这是要从教育学术和一切文化事业上，将国民心理和社会风气，以至民族的气质性能，使之革新变化，以谋根本的挽救危亡，复兴民族，这件事当然最为重大，尤其是剿匪各省，我们应当如何致力于此，以消灭匪祸于无形，并于匪祸消灭以后，乘机以我们的新文化新教育新精神来陶铸出一般新国民，以为建〔第605页〕设新中国的基础，可以说这是当前严重而迫切的问题，希望大家研究这三件事情。当中第一件各国外交情势，希望负责调查的同志，格外注意研究，每一个星期一定要将最要紧的事情，如各国外交路线的转变，国际局势之推演，以及种种纵横捭阖波诡云谲的紧要迹象，和今后的趋势，尤其是我们所应当注意之点，扼要的提出来，请委员长注意，每次只要解说半点钟就行了。外交情势一项如此，其它关于经济的设施，文化的改进，以及一切关于政治方面的重要问题都是一样。我已经规定以后除星期日以外，每天上午十一点到十二点，各委员可以轮流推定一个或几个人来和我见面，将他调查所得的事情，或自已想到的意见，向我报告，我也可藉此集合各人的意见，来作判断的重要数据。
    其次党务组织的工作，所应特别?重的，就是人事的调整和工作的改革，对于各级党部人事的实状，比方说江西省党部和各县党部的人事，省党部在人事方面与中央的关系，看他们上级的精神是不是能贯注到下级，下级的工作同志，是不是能受上级工作同志的领导，尤其是各级党部工作同志，彼此之间，是不是能本?亲爱精诚的信条，通力合作？有没有分派别，闹意见？一切工作因互相牵制而无法推进，一切的力量，因暗地冲突，而归于对消，这些实际的情况，我们最要注意调查清楚，而尽先予以有力的调整和切实的改革，总要使他们无派别之纷歧，无私见之冲突，大家精诚团结，和衷共济，不将时间精力耗费于无谓的人事问题，或私人的利害之争。在上级的要能以身作则，来领导一般下级工作同志，在下级的，应当要服从在上级工作同志的领导；而一切党员，都要本?党的意志，与遵守党的纪律，来推动于党于国有利的工作，尤其是现在剿匪各省，要使个个党员都能在党的中央领导之下，有组织、有计〔第606页〕划的能发挥其力量，增强其工作效率，来协助剿匪。总之现在党的破碎，党的无能，党的失信用，大都由于人事的纠纷，我们要想改革，要使他有进步，便要先从调整人事?手，尤其是党务组诸位同志，请特别注意这一点，以后各省党务工作同志，如果有人事不协调的，你们就要本?委员长的意思和行营的办法，来作彻底的调整，不许再分派别，闹意见，失掉党的领导力量，和摇动社会对党的信仰。从此以后都一定要使之精诚团结，和衷共济，共同努力于协助剿匪的一切实际工作。党务和政治组织的重心，大概是这几点，大家如能把握这几个重心切实去做，必定能够做出实际的成绩来了。其次我们工作如要能实事求是，还要鄙弃高谈任何空疏的理论，要注重研究实际问题，我们晓得，现在无论是党政机关人员，无论是社会上一般人士，其最大的通病，就是只能坐而空谈，不能起而实行，只高谈各种高远奇妙的不切实用的空疏理论，不注重研究严重的急切的实际问题，因此大家都只抱?些不能实现的玄想，而拟订不出一点切实可行的办法，结果什么事也不能办，即使勉强来做，也没有实际的效果。比方普通设一个什么研究和设计的机关，请了许多人来讨论，但是只能纸上谈兵，对于实际问题，并不留心去彻底考察，切实调查，只凭书本上的知识，与自己脑子里所想象的东西，拟订出一些大而无当的方案，发表许多不切实际的议论。一讲到土地问题，就要说如何照土匪的办法一样分田，来实现新的经济制度；一
谈到经济设施，开口便说要如何统制，这些都是不切实际的理想，亦就是没有用的理论，都不是目前我们所需要的，我们现在最需要的，就是要注意研究一切眼前的实际问题，完全针对客观的事实，一件一件从实地调查考察来拟订具体能行的解决办法。我们现在更不可憧憬于什么高远的理想，亦不必发表新〔第607页〕奇的理论，我们只是竭忠尽智为国计民生来打算，就事实来求解决，从现实的工作中来求进步，我们所有的只是卑之无甚高的意见，与行而有实益的办法，无论是关于党务、政治、军事的事情，我们看到一件，就研究一件，寻求改进的妥切办法，而努力见诸实行；我们看到一件不妥的事，就要切实研究来改进这一件事；?手做一件，就要确确实实的做好这一件事。现在明明白白摆在我们眼前，正待改进的事实已经多得不得了，如果我们能够将这些事情，一件一件的改进，将大大小小的事实问题，一个一个的解决，已经够了。我们救国的事业，革命的主义，亦就可以由此逐渐实现，自然而然的会达到成功的目的，正不必好高鹜远，炫奇立异，来作悬空的幻想，和躐等的追求。我们这个调查设计机关最应该注意防制的毛病，就是好高鹜远，只谈空疏的理论，不注重具体的事实，只有理想，没有办法，所以我今天特别提出要鄙弃各种空疏理论，而注重研究实际的问题这一点来和大家说明。我们只要看本会的名称，要在设计之上冠以调查，也就可以晓得本会今后一切工作注重实际的意义了。还有我们既然要实事求是做事，当然不要对外有所宣传，以蹈现在一般人浮夸虚炫的习气。不仅如此，而且我们一切的工作，还要如我在前面所已提到的对外保守相当的秘密。具体的说，就是不仅我们所未做的事情不要先讲，而且虽已做了许多事，还要不让人家知道。
    再则我们的工作，是注重考察和研究设计，这些事情，只要大家分头努力去做就行，用不?多开会议，大概全体会议，每星期一日举行一次，由各位委员或各组发表意见，报告调查研究的结果，大家决定办法，呈候采择就行了。总之，我们以后总要：一、把握工作的重心，切实来做；二、鄙弃空疏的理〔第608页〕论，注重研究实际的问题；三、少开口讲空话，多埋头做实事。少开会议，以免荒废时间，多用时间来做调查设计工作。能做到这几项，就算是实事求是，必然有很多很好的成绩可以做出来。本会缘起的性质、组织，和工作的重心，大概都已讲过了；现在再要将本会的使命提出来说一说，简单的说，本会的使命，就是要将剿匪各省不适合于现代国家所需要的党务、政治、军事，切实调查设计来谋改革，使其成为适合于现实的需要，和合理的组织，藉以推进剿匪及剿匪善后工作，从而奠定建设现代中国的基础，尤其要乘匪区新收复过来的机会，发挥我们党和政府的力量，去将匪区建设成功一个现代化的新社会，于以保障剿匪的真实胜利，表现本党的政治力量，奠定国民革命的新基础。现在谁也认识得很清楚，我们无论是党务、政治、军事，实在太不行了，我们如果要想迅速完成剿匪的工作，建立起一个现代的社会和现代的国家，就非急起直追，切实改革不可。就党务而言，比方现在江西各县的党务，我看就太幼稚太不行了，不仅是不能做什么实际工作，协助剿匪，就是连贴标语的工作也都不会。中央颁发下来的标语，印写起来，都连贴在一个壁上，使得人家看不清楚，这种张贴技术不好，还姑且不论，无奈我们常常要自作聪明，贴些毫无意义的标语，惹人笑话，例如我最近看到临川县党部有一块布制很大的标语，上面写?「王孙公子滚开去，吃苦耐劳站拢来」，这种暧眛不清，离奇古怪的标语，还要用大块的布条特制起来，岂不是徒然惹人笑话，使人家看了之后，对于党部岂不要完全失掉信仰吗？如此的标语，我都看见了，你们省党部工作同志，也谅已看见了罢，为何不纠正呢？所以我看现在江西各县的一般党员，因为一方面极其幼稚，一方面又领导无方，不仅是不能实际协助剿匪，正如现在各地方的警察一〔第609页〕样，不仅不能尽到职责，以维持公共的安宁，增进社会的福利，而且反要为非作歹，包烟色赌，做出种种坏事，不仅不足以为一般国民的模范，来指导并感化一般的人民，且本身就立不像立，行不像行，没有一点精神，好像几天没有吃饭，没有睡觉，如吸了鸦片烟的人一样，大家须知这关系不仅在警察个人，无形中就可使一般国民的精神，一天一天的堕落下去，这样警察，对国家人民只见其害，不见其利，岂不是等于无么？或比没有还要不好？警察的情形如此，现在我们各地一般党员如果亦和警察一样，那革命前途如何得了。所以我们为革命前途和革命使命起见，党务的改革，实为当前最严重的急务，我们总要使各地党部能够一天天健全，能够领导起一般党员，统统能从事于对国家对社会对剿匪有利益的实际工作，至于改革党务的先?，从现状之下，只有从调整人事?手，一下子谈不到什么高远的理想，更用不?几多高深的理论，我们就事实问题一件一件来先求解决，这一点我刚才已说过了，只希望大家照?切实去做就行。
    其次讲到现在的军队，其需要彻底改革，更不待言，这件事我平常已经讲得很多，而今天本会的军事组又未组织成立，所以亦不多讲，现在只就政治方面所应赶紧努力的一个目标说一说。大家要晓得，现在剿匪的胜败，不是决于军事而是决于党务与政治，党务乃是一个领导和调查督导的工作，一切实际的设施，还要在政治。所以我们在军事进剿的时候，固然需要党的力量，才能推进，而在军事剿匪取得胜利后，即在扑灭了土匪收复了匪区以后，尤其要靠加紧政治的设施，发挥本党政治力量，然后才可以保障剿匪军事的真正永远的胜利，证以去年湖北剿匪军事的胜利，因为没有充分的政治力量来保障，始〔第610页〕终没有得到最后成功的事实，尤为明显，这是就剿匪的观点来说明改革政治的必要。若再就整个革命的局势来讲，改革政治，更是起死回生救亡复兴的惟一良方。我们要晓得，所谓革命，就是顺应时代社会需要，以革命的力量造成一种非常的新时势，而乘此非常之时，藉此非常之势，对整个不适合时代环境需要的旧社会，予以彻底改革，使成为一个适合时代环境的崭新的社会。所以革命之成功，一面须有坚苦卓绝的斗争，以摧毁一切革命的障碍，而造出一个非常的新时势出来；一方面要有因势利导的精神，以实现一切革命主张。前一个斗争的阶段，比较固要注重军事的破坏，从一个改革的阶段，比较就更要注重政治的建设。但彻底的建设，还是要在彻底破坏之后最易实行，不过彻底的破坏之后，必要用真心实力继续猛进，方能完成真正的建设。总之，我们要完成一个革命事业，不必怕其彻底破坏，而是要有建设的能力和决心，亦就是要顺应时势，来造成时势，更能乘势以改造一切。若是仅能顺应时势来造成时势，而不能在新时势造成的时候，立即乘势改造一切，那便是坐失良机；而新的时势，一定要为社会的惰性所征服，而重返于旧的状态，结果革命中断，功败垂成，而社会因为受到人为的非常逆转，势必较前更加纷乱腐败，颓唐衰弱，而至灭亡。所谓不进则退，凡事皆然，所以革命能循合理的程序完成，则社会必获非常进步，否则革命即可转胜为败，以致国家的危害至不可救药。所以任何时代，只要是他适合社会需要，革命行动一经发生，必然是可以成功的，如果不能成功，那除非就是不合时代的需要之故，同时在另一方面，无论任何革命工作，如果快到成功而尚未成功的时候，也是随时有失败的危险，要避免这种失败，必须革命者能够循?时代和社会的需要，以合理的程序拿出百折不回的精神〔第611页〕，向前迈进，贯彻始终。我们本党自 总理组织兴中会领导革命，到辛亥武昌起义成功，满清推倒，民国诞生，可说已造成一种新的时势，但是因为当时一般同志不明革命的主义，不能服从 总理之命令，一切以妥协出之，致使良机坐失，无论党内党外皆无法改革，而新的革命的时势随即为社会的惰性，一般旧势力所摧败，乃至革命完全流产，彻底失败。后来 总理再接再厉不断的领导孤军奋斗了十年，到了民国十三年改组本党，并创办黄埔军校以后，才能奠定一个革命新的基础。到了民国十五年北伐。随?军事胜利，我们己在国内又造成一种革命的新时势，可是我们仍旧蹈了辛亥革命的覆辙，接?军事胜利，而无政治的改革，即不能乘时乘势将旧的社会，改造成为一个新的社会以继之。所以几年来，我们革命的成绩，只有破坏，没有建设，而政治上不进则退的恶影响，己将过去一切军事胜利，消蚀无余，整个社会的惰性或旧势力，己早将十五年北伐所造成的革命新时势，完全拉转来倒退了，剩下的只是一个比较更支离破碎更腐败黑暗更纷乱贫弱的社会。因此内忧外患相逼而来，到今天己显然证实我们几年以来的革命又失败了！至少也只能说是正在存亡绝续之秋。在这种情势之下，我们要使革命不再失败，要使革命能复兴成功，有什么方法呢？这就要回到我刚才所讲的一句话，改革政治，是目前起死回生救亡复兴的唯一良方。所以就整个革命局势看来，我们现在格外的要赶紧努力改革政治，革命的成败，国家的存亡，就在乎此，国际的环境，已不容许我们革命再失败一次，我们的革命和国家的情势，现在已走到最后的分路口，前途上有两条路：一条就是成功的生路，一条就是失败的死路。我们要起死回生，免于灭亡，那只有改革政治，赶紧发挥我们本党的革命力量，将不适于现代生存的旧社会，彻底改造出〔第612页〕一个崭新的现代社会来，我们当前要改革政治，要发挥我们的革命力量，建设一个新的社会，应当从那里做起呢？或者说从什么地方做起最容易成功呢？当然就是在我们革命武力所达到的地方——新收复区应当先尽我们一切力量，从各方面努力对准这个中心目标来做，但是我们因为早几年的好机会已经失掉，过去新的革命时势，不能利用，到现在整个的局势形成积重难返的痼疾。因为对于改造社会一点而言，革命的力量，一失时机便将渐渐成为强弩之末，乃至造成不可收拾的局面，所以现在我们一方面仍要本?自强不息的精神，作亡羊补牢之计，再接再厉的奋斗；一方面要利用我们奋斗成效即将到来新的形势，将新的政治设施向最容易推进、最容易改造的地方来努力。
    这个地方除了我们现在已经收复，以及最近的将来必然可以收复过来的一切匪区之外，再无其它这样容易建设的地方了。因为在匪区以内整个的社会已被土匪破坏无余，成为荒凉废墟人间地狱，我们革命军一到，一般民众就等于重见天日，同时一切的一切都要从头做起，而且亦必须从新做起，这样一种情形，就是最利于我们革命建设的一个新时势和新环境，我们就应该不失时机，要怎样干就怎样干，要建设什么，就可以建设什么。总之，新收复的匪区，我们要如何建设就可以如何建设，我们如果要建设一个三民主义的新社会，只要我们肯干，就可以如法泡制的建设起来。所以这一次剿灭赤匪以后，就是我们改革政治千载一时的良机，亦是稍纵即逝的危机。所以对今后收复过来的匪区，必须全力一致积极努力，实在是发挥我们本党政治力量，建设新的社会最好的地方，这种好的机会和好的环境，我们再不可随便错过了，要记得此事此地，乃以我无数同胞同志之无量数的牺牲，即无量数的汗血与生命为代价〔第613页〕所换来的；乃为我中兴革命，复兴民族唯一的好地方，我们务必要万分宝贵，万分努力，来乘此时机在新收复的匪区干出一番新的革命事业，即发挥我们本党的政治力量，建设一个三民主义的新社会出来，以奠定我们革命的新基础；所以我们以后要将收复的匪区定为我们的政治试验区，我们要在试验区内，用最新式最经济的方法，建设出最合理最进步的政绩来。无论是交通、经济、土地、卫生、教育、文化，以及国民体有，男女习性，伦理道德等等一切的设施，统统要用最新的最进步的方式，照? 总理的三民主义，切切实实的做起来。比方就教育而言，我们以后一定要实施一种救国的新教育，尤其是农村教育，一切要能普及于各县，担任教育的人员必要挑选一般有能力有志气的党员来尽义务，或是想其它的办法，受教的成人，使他能半工半读，造成我们扫除文盲的目的。关于经济的设施，如发展交通，开发富源，如整理土地，管理粮食，救济难民种种事情，都要及时积极准备努力，一件一件来做，只要我们现在一般同志能刻苦去干，更不必一定需要怎么多的钱，至于必需的经费当然政府会极力筹划，同时我们在匪区工作的每一个同志，格外要能刻苦，每件事情总要格外的求其经济，务必要两人吃一人饭，一人做两人事，总要一个钱能作两个钱来用，两件事只用一件事的钱就能办成，只要我们有这样精神，能依照这样革命的办法去做，所有工作必可事半功倍，那末新社会建设，在财力方面是没有多大问题的。
    至于人才方面，我们现有的当然感觉不够，但是这个新的革命事业，只要我们能够以身作则，实事求是，刻苦耐劳来做，那无论这里如何艰苦，我相信全国一切真正有志救国之士，人人都必愿意来参加〔第614页〕我们复兴工作，而凡是有新学问新技术和新思想的人才，都可集中起来，在新社会的建设工作中共同努力，来完成这个时代的使命，所以我们现在要定下一个号召的口号：「全国新的人才集中起来！都到新收复区里来建设我们三民主义的新社会」。只要大家抱此纯洁高尚的志愿与热情，集中力量，发挥各人的长处，振作精神来干，我相信所有新收复的匪区，一定可以在最近的将来，建设成为最新的社会。现在江西的匪区，共有十余县，只要我们收复过来能将各县建设成为最新的社会。则革命的新基础就可奠定，本党革命的政治力量也就可以表现出来，今后整个的革命，就循序推进，决不会再有停顿中断，以至于失败，而整个国家，也就可以从此一天一天建设起来了。
    天下事往往要在山穷水尽的绝处，才会发现光明美丽的新景象，我们革命事业，亦必要在乱草荒凉的废墟之中，来重建庄严灿烂的新社会，这是中外伟大历史的成就必然的道理，何况我们中国这样空前绝后的革命复兴事业，更要有此信念和决心，我们这个调查设计会，虽然规模很小，一切工作还在发轫的时期，但是刚才所讲的这种伟大的革命建设准备工作，第一就要我们各位委员首先能够负起责任来实行，因为行营就是这个工作的大本营，调查设计会就是这个工作的参谋部，希望大家认清本会所负重大的革命使命，一齐来尽到大家的革命责任。关于本会一切工作推进的方法，以及一切设计的方针，以后大家随时都可以共同研究，今天我所讲的不过是个努力的路线，和共同的目标而已，至于如何循此路线以达到我们的目标，一切实际的方案，或具体的设计就是大家所应努力研究的。大概去年汉口总部和今年南昌行营，关于党政军各方面的事情，都曾订过很好的规条，还有我自己先后也下过许多的手令，这〔第615页〕些东西都是费了很多心力研究然后定下来的，而且大半都是行之而有效，所以要请大家切实注意研究，以后就可拿来做调查设计的张本，这是我附带要请大家注意的一点。今天我已就自己所见到的将本会性质组织和所负的革命使命，以及今后工作的路线，统统的向大家扼要的讲过了，希望各位从今天以后，就照我的意思，加紧工作，使我们剿匪各省的党务、政治、军事，从此一天一天能改革有进步，尤其是要使我们的新收复区，能在本会设计与事实上的指导之下，建设成为一个最新最进步的社会，以表现本党革命的政治建设力量，奠定复兴革命和复兴民族的新基础。

创建时间：2007-8-8


革命的心法——诚

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第575页，第576页，第577页，第578页，第579页，第580页，第581页，第582页

〔第575页〕

——中华民国二十二年九月二十一日在庐山军官团讲——

〔要旨〕
    一、新的觉悟与新的努力，就是要「存诚去伪」；以「诚实」打破一切的「虚伪」，以「实在」的革命党，来打破「虚伪」的假革命！
    二、无论个人或团体，总要以「诚」为主。古人讲「精诚所至，金石为开」，只要我们能真诚，何患革命不成功！
    三、唯有「诚实」两字，才可以来医革命，才可以医国家！诚实为革命成功国家复兴的不二法门！
    四、个个人要为团体，为主义，为革命来奋斗，来牺牲，成功就是大家的成功，失败亦是大家的失败；光荣是共同的光荣，耻辱是共同的耻辱！
    五、现在我们革命的技术，组织，纪律，要彻底的团体化，组织化，现代化！绝对不许有个人的自由，个人自私自利的行动！同时也绝对不必有家庭和身后任何顾虑！
    六、训练就是作革命的准备，要锻炼我们的革命精神和本领，希望大家诚心诚意来接受，格外的要养成刻苦耐劳的习惯，坚苦卓绝的操守！
〔本文〕
    伟大的中国第二期革命，现在已经临到我们头上，搁在我们肩上！绝对的责无旁贷！同时，我们的成功，也就在目前！你们自己身为革命党党员与革命军军人，为什么还在歧路彷徨，徘徊犹豫，甚至在懒惰腐败梦睡沉沉之中过生活呢？土匪和一切反动派尤其是帝国主义者已经用全力将我们拥向革命道路，使我们不得不朝此猛勇精进！而我们革命的机会已经十分成熟了，已经到了最大成功的关头。所以就〔第576页〕客观环境来讲，我们革命是不怕不成功！但是现在为什么不能成功呢？唯一的原因就是我们主观的条件不完备，缺少真正的革命党党员，缺少真正的革命军军人！现在一般人自称为革命党党员，与老革命同志的是什么？是假的！是冒充革命的！这般人完全是自私自利的！他们所谓革命，是为自己升官发财的！不是要真正做革命党党员，肯为国家民族来牺牲的！所以我在军官训练团第三期学员毕业时曾说：我们中国的革命到如今一天不如一天，其根本原因，就是一个「伪」字。现在我们中国一般人从人与人的关系起，到各人所做的事情为止，可以说大多数皆是虚伪！说的是假话，做的是假事，所以弄得整个国家都是有形无神有空壳无实力的东西，因而帝国主义随时来侵略我们土地，土匪随时来扰乱我们社会！整个的革命也当然要江河日下一天不如一天！过去的毛病我们既已看透了，当前的时代环境我们也认清了，以后我们一定要顺应时势的要求与革命的需要，由一种新的觉悟作一度新的努力，趁这个成功革命的良机，来完成我们的革命事业！这新的觉悟与新的努力是什么？就是要「存诚去伪」。要拿我们的「诚实」打破现在的一切「虚伪」！拿我们「实在」的革命党，来打破一切「虚伪」的革命党！要将虚伪的假的中国，来造一个实在的真的中国！要能做到这一步，当然我们一般做革命干部的，自己先要实在，先要诚实，无论大小事情，都要诚心诚意的，实实在在的来干！有一句话，讲一句，做一件事，算一件！不要将没有做的事情说已做了，不会做的事情说已会了！否则所做的都是假的，不仅毫无用处，而且反多害处。要做这些去伪崇实的工夫，就是根本上要能「革心」，也就是实践，即大学上所谓「诚意」。古云：「诚者物之终始，不诚无物」，这意思就是说一切事物，都要靠我们心坎中有一个「诚」字〔第577页〕，然后事物才能发生，才能成功；否则必至一切皆属空虚，万物化为乌有。因此古人说：「天地之所以不息，国之所以立，圣贤之德业所以可大可久，皆诚为之也。」现在我们革命就是要从个人本身先革起来。总理所讲：「革命必先革心」，乃是更精透的指出我们革命要从自己的心理，自己的精神革起来。现在我再告诉大家：要革心首先就要「存诚去伪」。如果我们真能做到「诚」，那末，一方面有如大学所讲：「诚则明」，我们必先要能诚，然后才能高明，才能精明。另一方面，所谓「诚于中，形于外」，「至诚而不动者，未之有也」。我们革命的干部，能够做到诚的时候，不仅党内一切同志，而且全国一切国民，统统可以受我们感化，统统听我们的命令，如此革命当然可以成功了！无奈现在大多数革命党党员，完全习于虚伪，毫无诚意来革命的，有权利就拚命争夺，有义务就拚命推诿。稍有一点危险的地方，他们就怕牺牲不肯去。这样一种假革命，那里会成功呢？所以我们从今以后，应当很简单很深切的认识：我们革命的精神，革命的心法，就是要「诚实」！我们无论一举一动，一言一行，都要实在；我们「知之为知之，不知为不知」。能做的事情，就讲能，不能做的事情，就讲不能，我们应该要做的事情就来做，不应该做的事情就不要做。举个最浅显的例子来说，就是我们每天身上?的衣服，穿的鞋子，打的裹腿，戴的帽子，系的皮带，统统都要实在，统统要穿戴得端整合式，包扎得紧密合法，不好松散得如同草靶人一样。如果我们一个军人，戴了军帽，穿了军服，还是同草靶人一样，什么东西都不实在，穿的衣服不端整，系的皮带不紧束，打的裹腿不扎实，没有走几步就散了，这样与草靶人有什么两样？这种和草靶人一个样子的军人，就是假革命军人，假革命党员。我们现在一般革命军人和革命〔第578页〕党员，是假革命党，假革命军，都是虚伪的草靶子，我们如果要做真正的革命军，革命党员，就要样样实在。在军官团第三期毕业时候，我已经讲过，我们现在真的革命党和假的革命党比武，那一个是实在的，那一个就可得到胜利！那一个是假的，那一个就一定要失败！所以我们无论个人无论团体，大家总要以「诚」为主。古人讲「精诚所至，金石为开」，只要我们能真诚，何患革命不成功；真诚是什么？就是实在。我们如果事事真诚，处处实在，是没有一件事情做不好的。朋友如果以真诚相见，就无论一时有怎么不爽快的地方，随后彼此必可谅解。做部下的如果能真诚，就是上官一时不谅解你，不知道你的苦衷，但到最后他一定能够知道，能够谅解你，信任你！所以我们绝对不可阳奉阴违。你要晓得：天下没有可以欺骗的人，你骗人家，人家更要骗你！所以骗人家就等于骗自己，骗自己就是害了自己！所以我们从今以后，要能做到实在，做到真诚，就要从不骗人做起！也可以说就是先要做到「不自欺」三字。「不自欺」便能「诚」了！「精诚所至，金石为开」，我们既然能「诚」，还有什么敌人打不倒？还有什么国家治不好？总之，虚伪就是我们现在一般国民衰弱颓唐的病根，也就是我们一般革命党员的病根；所以我们要革命成功，要复兴国家，一定要对症下药，要以「诚实」来破除「虚伪」。我相信唯有「诚实」两字，才可以来医革命，才可以来医国家！诚实为成功革命复兴国家的不二法门！你们现在要做革命的干部，一方面要认识自己所负责任之重大，一方面格外要知道这个革命的心法。能本诚实二字做去，我们一定可以尽到自己的责任，不愧为一个革命党党员，不愧为我们　总理的信徒！一定要为我们 总理，为我们已经死去的一般同志官兵来争一口气！否则我们终将逃不了是一个假革命，到东要〔第579页〕被人家讥笑，到西也被人家怒骂。那末，我们做人还有什么意思？自己还有什么面目见人？所以诚伪就是成败的分水岭，不诚不实，必然失败！反之，只要我们能以诚实自律，以诚实待人，以诚实做事，就是我所谓「实干」两字，革命没有不成功的事！
    现在第二期的革命正开始了，在这个非常时期，你们各人自己要认识：所谓第二期革命开始，对于我们一般革命党员的意义，就是大家要做继往开来的革命党党员，来做第二期革命的先锋，个个人要有志做第二期一个革命的先烈！具体说起来，就是我们个个人要冒险犯难，立志牺牲！个个人要以「我不入地狱谁入地狱」的精神来做「不成功便成仁」的革命事业！尤其要知道：我们的革命团体，是以革命的认识与共同的信仰为基础，用严密的组织与铁的纪律将所有的革命党员结为整个的一条生命！我们个个人要为团体，为主义，为革命来奋斗，来牺牲！成功就是大家的成功，失败亦是大家的失败，光荣是共同的光荣，耻辱是共同的耻辱！从前的革命团体因为组织松懈，纪律废弛，调查不实，尤其是我们一般中国人缺乏组织的习惯，没有团体的训练，所以虽然有革命团体，依然缺少坚韧团结的力量，而不能推动革命，依时成功。而且革命团体的本身，也表现一种无组织的状态，比如革命的先烈为革命而牺牲了，往往因为查考不周，他的家属既不能得到抚慰，先烈本身也不能有所表彰。我们以后革命团体，一定要免除这个缺点，我们一定要真能组织严密，纪律森严，调查周确，注意抚恤，并表彰为革命而牺牲的一般革命党员。尤其是革命团体的一切，都要集中于领袖。党员的精神，党员的信仰要集中，党员权力以及党员的责任，也要集中。党员所有的一切都要交给党，交给领袖；领袖对于党的一切，党员的一〔第580页〕切，也要一肩负起来！所以每个党员的精神和生命，完全是与领袖须臾不可分离的。因此，所有的党员和领袖当然要同患难，共生死！领袖的生命就是全体革命党员的生命，全体革命党员的生命就是领袖的生命！每个革命党员的家族，就是领袖的家族！所以如果那一个革命党员牺牲了，领袖和党对于那一个党员的表彰和他家族的抚养，完全是一种义务！所以从前的革命，只可说是少数人的革命！无组织的革命！非团体的革命！现在我们革命的技术，革命的组织，革命的纪律，要澈底的团体化！组织化！现代化！绝对不许有个人的自由，个人自私自利的行动！同时也绝对不必有家庭和身后的任何顾虑！现在我们一般革命党员，尤其是你们别动队的学员，就在最近要以反革命的土匪来做对象，作猛烈的革命斗争，马上就可试验出我们是不是有这个第二期革命的新精神？格外要知道革命是只有团体，绝无个人！只有革命，不得自私！
    我刚才已经讲过：我们的革命团体自领袖以至一切党员，生命是整个的，成败荣辱也是整个的。现在你们许多学员，这许多革命党员，有这样很好的一个机会集合在一个地方来受革命的训练，这真是所谓「千载一时」很难得的机会。所以自我今天将革命团体特殊精神之所在告诉你们以后，大家要真能从此共患难，同生死，如手如足，亲爱精诚！总要记得：我们革命党员的一切都是整个的，决没有说是你死了，我可以偷生，再没有说是你成功了而我会失败，或者说你失败而我可以成功的！大家明白了这个道理，一定可以做到「亲爱精诚」。而亲爱精诚的实践，归根还是从我前面所讲的「诚」字做起。所以你们既然自己认定是一个革命党员，要负担第二期的革命责任，从今以后就再不能学从前那种自私自利〔第581页〕的假革命党，挂了革命党的招牌，来招摇撞骗，达到他个人升官发财的目的。这种假革命，现在再不能容许他存在了！从今以后，一定要有真诚的革命党出来！当然我做领袖，要首先以身作则，忠于主义，忠于革命，忠于全体的党员，诚心诚意的为国家为民族负起革命的责任来！你们也要以我的精神来做一个模范，诚心诚意的来学来做！你们对领袖能不能诚心诚意的信仰服从，以领袖的精神为精神，以领袖的意志为意志，也就可以试验出你们自己对于第二期革命的责任，是不是能够诚心诚意的负得起来，你们各人自己的成功和失败，也统统由这一点可以试验出来！这是我们革命党员本身的一种试验。我们这一般干部能不能冒险犯难，不顾一切的来为革命奋斗而牺牲，我们是不是有真诚的革命志愿和革命精神？是不是有实在的革命能力？总之，第二期的革命是不是可以由我们手里来完成，就在这一次作战，我们可以充分的试验出来！现在在这个地方受训练，就是作革命的准备，要锻炼我们的革命精神和本领，希望大家格外的诚心诚意来接受训练，格外的要养成刻苦耐劳的习惯，坚苦卓绝的操守。尤其是在精神方面，我们先要准备做第二期革命的先烈！我们有这个准备，才可以担当目前这种艰巨的事业！不再好像从前一般假的革命党员，虽进了许多特别训练班，但是你训练自训练，特别自特别，训练出来，他仍旧只晓得干自私自利的勾当！结果仍旧弄到失业，腐败，浪漫，仍旧来塌我们革命党的台，来倒一般已死先烈的霉！所以我希望你们各学员，格外要自觉自强，发奋努力！个个人要为自己的前途，团体的前途，革命的前途，民族国家的前途，来争一口气！以尽到自己所负重大的革命责任！因为我过几天就要回南昌去，不能常常和大家讲话。所以今天在降旗礼的时候，拿我满腔热忱，来告诉你们几句话，希望〔第582页〕大家能互相勉励，身体力行！如此一定可以完成我们革命的使命！

创建时间：2007-8-8


革命军的责任是安内与攘外

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第66页，第67页，第68页，第69页，第70页，第71页，第72页，第73页，第74页，第75页，第76页，第77页，第78页

〔第66页〕

                ——中华民国二十二年五月八日在崇仁总指挥部讲——
〔要旨〕
    一、只要剿匪成功，攘外就有把握。
    二、日本的侵略，就是共匪所招致的。
    三、目前的挫折愈多，将来的成功愈快。
    四、大无畏的革命精神，能战胜一切敌人。
    五、其生也为革命而生，其死也为革命而死。
    六、愈是非常的时期，越要小心谨慎，注重智谋，切实研究。
〔本文〕
    各位官长，自从来到江西剿匪多半都在三年以上，至少也有一年多了，我们耐苦入险，流血拼命，来和土匪恶战苦斗，所牺牲的官兵自师长旅长以至一般士兵综计已超过一万。但是我们以这样长久的时间，这样艰苦的奋斗，和这样重大的牺牲，到今天土匪还没有剿灭，国家仍旧不能统一，而日本帝国主义者又乘机侵略我们压迫我们，酿成现在这样一个危急存亡的局面，使我们国家和民族的生命，感受严重的威胁，处于波动摇撼的境地，这是什么道理？我今天首先要把这个道理和各位官长来讲明，然后大家可知道以后努力的道路，和成功的要点。现在我们国家正是内忧外患相逼之时，一方面国内有狂暴的土匪，天天拼命的杀人放火；一方面国外有日本帝国主义，天天向我们猛烈地侵略。日寇敢来侵略我们的土地，甚至公然要来灭亡我们整个国家，就是因为我们国内有土匪扰乱，不能统一。帝国主义一向是幸〔第67页〕灾乐祸兼弱攻昧取乱侮亡的，所以我们由内乱而招致外侮，是必然的；反转来说，祗要能够正本清源，先将这个心腹之患彻底消除，那末外面的皮肤小病，一定不成问题，现在剿匪就是要来治疗心腹之患。祗要剿匪成功，攘外就有把握。再就我们主观的战略来看，现在我们国内没有安定统一，并且有土匪拼命的捣乱，若是在这种情形之下，再谋攘外，那我们就是处于腹背受敌内外夹攻的境地了。各位官长都知道，无论我们有怎么强大的武力，也不论是大战小战，若是遭到腹背受敌内外夹攻，前后方都告危急，那是没有不失败的。所以我们如果不先安内而要求攘外，在战略上理论上说，都是居于必败之地，决不能希望胜利，何能达到我们救国的目的，不仅是不能救国，而且适足以速国家之亡。总之我们就客观的情形与主观的战略看来，今日救国的途径，只有照着古人「攘外必先安内」这句话来力行；我们必须先把后方与内部安定起来，然后攘外才有办法，才不致处于内外夹攻的危急。大家应当知道，日本全国的人口，一共算起来，不过六千万，战争起来，最多只能有六百万战斗员，那里有我们四万万人潜势力的雄厚。再论全国富源的多少，领土的大小，历史的长短，文化的创造能力，日本人那一项比得上我们。本来在十七年以后，我们国家总算已经统一，但是土匪在江西以及其它各处猖獗起来，拼命的捣乱，因而牵制了中央，妨碍了统一，终至民生憔悴，国力消耗，予人以可乘的机会，因而外侮踵至。自九一八以后，日本既占东北，又攻上海，取热河，情势一天天更加严重；同时在江西的土匪，也就在这个严重情势之下，藉日本帝国主义炮火间接的掩护，竟得休养生息的机会，运用其进战防守的狡谋。我们如从事实牵连的关系来说，日本的侵略，就是土匪所招致的。所以我们要抵抗日本，就先要消灭这个祸根的〔第68页〕土匪。古人所谓攘外必先安内，意思就是先要戡定内乱，然后可以抵御外侮，这话有至当不移颠扑不破的至理。依今日国难的客观情势来说，日本人侵略是外来的，好像是从皮肤上渐渐溃烂的疮毒，土匪捣乱是内发的，如同内脏有了毛病，这实在是心腹之患；因为这个内疾不除，外来的毛病就不能医好，而且即算医好，也还是无济于事，到了最后，病人还是要断送在这个心腹内疾。所以我相信无论日人怎样凶险，无论到什么时候，只要我们国内能够安定下来，日本人就再不敢来逞凶了，就是他实行武装侵略，我们只要把国内这一点土匪消灭，马上就可以用全部的革命力量来对付他了，我确信日本帝国主义终久一定会失败在我们面前，一定可以由我们一般革命军将士的手里来将他们消灭。所以我们不怕现在不能攘外，只怕为我们心腹之患的土匪，不能消灭。我们应当坚确认定革命当前的责任，第一个乃是剿匪来安内，第二个才是抗日来攘外。要晓得剿匪的工作，实是抗日的前提，要抗日就先要剿匪，能剿匪就一定能够抗日。大家总要记住我们革命的生死成败，我们国家的绝续兴亡，在目前完全系于剿匪，剿匪如果失败，那就一切都要失败，都不可挽救，你想匪都剿不了，那里还能抗日，这不是自欺欺人之谈吗？我们既明白攘外必先内安的道理，那就不可徒慕抗日的虚名，以为剿匪没有荣誉，没有功绩，亦没有人知道；要晓得剿匪一旦成功，主义就可实现，这样我们革命军人才可以得到历史上最大的光荣，也才可以求得国家民族永远的生存。进一步来说，即使剿匪真是得不到什么勋名，而我们革命军人亦必须认识自己的责任；只要剿匪是为国家民族打开生路之惟一要图，是革命现状最迫切的要求，那么我们就祗有勇往直前的来拼。我们既是革命党员和革命军人，就要痛下决心，做总理所讲的无名英雄，只知〔第69页〕道为国家为民族而奋斗而牺牲，不求名不图利，否则，就不配做革命党员和革命军人，就和一般投机取巧的政客以及一般贪官污吏，没有分别。所以我们无论怎样困苦，怎样牺牲，祗要是真为人民的福利，真为国家的生存，真为主义的实现，我们就不求人知，不慕虚荣，更不想升官发财。否则，大家如毁弃革命的人格，妄想升官发财，那根本就不要到江西来担任这个艰苦的剿匪的工作。所以我相信所有在江西剿匪的将士，是都有志向要做革命的无名英雄，都能本?总理遗教很纯洁的为国为民来奋斗，来牺牲，不愧为总理的忠实信徒。大家要知道这种做无名英雄的革命精神，就是我们革命党无价之宝，也就是我们国家和民族的无价之宝。现在这种精神存在江西剿匪将士的身上，以后我们革命党和革命军全靠这一点革命精神来完成革命复兴民族建设三民主义的国家。希望我们一般将士，个个人都能努力，都能立志做一个无名英雄。
    其次，现在日本帝国主义者已经侵占了我们的东三省和热河，并且正在攻打我们长城各口，我们这样大的一片国土，要被人家占去，几千万人民，要做人家的奴隶，我们正在感受这种巨创深痛，奇耻大辱。从这一点看来，我们革命党和革命军，好像是完全失败了，但是大家应当知道，我们若在革命的立场，以历史的眼光来看，这不仅不是表示我们的失败，而且正是由于革命力量充实磅?，革命精神发扬光大，所引起的反响，同时也就是革命成功必须经过的最严重的过程。我们本党自辛亥革命初步成功以来，现在已经二十二年了，在这二十二年之中，我们革命党固然和帝国主义作不断的斗争；但是九一八以前二十年中，我们和帝国主义的斗争，都是局部的冲突，没有正式的作战。我们历年来直接的革命对象〔第70页〕，始终是国内的军阀，而帝国主义也始终没有像九一八以来这样正式出兵进攻我们，企图消灭我国的决心；这就是因为当时我们革命的力量，还很弱小，革命军的力量，还不充足，所以帝国主义不大注意，换句话说，就是他在当时看不起我们，但是到最近几年以来，他们看到我们的革命力量，一天一天的发展扩张，快要把整个国家完全统一，就要实行打倒侵略中国的帝国主义了，因此遂嫉恨而且恐慌起来，所以不得不趁现在中国天灾人祸相逼而来的时候，赶紧拿军队来压迫我们，并且下最大的决心，要来消灭我们。九一八以来愈演愈烈的情势，就是因为帝国主义者恨我们怕我们而企图消灭我们的充分表现，也就是我们革命力量增长所引起之最严重的一个革命阶段。还有一层，大家也应该明了，就是从前一般军人的叛乱和内战，许多人都只从表面观察，认为是由于军阀想割据地盘，只在于争权夺利，与帝国主义没有关系。其实九一八以前二十年中，任何军阀的叛乱，无一不是由帝国主义站在他背后发踪指迹，嗾使一般冥顽不灵的军阀，做他的走狗，来捣乱自己的国家，破坏我们的革命。他们最怕我们革命力量充足，国家组织统一，所以不断的要利用一些各地无知的军阀来捣乱来破坏，他在此时，不直截了当用正式武力来打我们，就是他认定我们的力量不够，用不着枉费他们自己的力量。而当时既有可供他们利用的军阀，他们尽可利用中国的军队来打中国。但是这几年以来，所有愿受帝国主义指挥，可供帝国主义利用的一切军阀，都次第被我们革命军打倒了，他再不能找这些军阀来和我们革命军对抗，因此帝国主义恐慌起来，不得不运用他自己的兵力来压迫我们，和我们直接开战，由此可知九一八以来帝国主义积极侵略的原因：一则是由于他们嫉恨恐惧，一则是我们国内再无可供他们利用的军阀，这是革命力量〔第71页〕增长的结果，也就是我们革命的直接对象之转变。我们革命的对象，从前仅是国内的军阀，现在变为国内的土匪，和国外的帝国主义。以现在的对象之力量，较前增大的情形看来，就可以表现我们革命的力量，较前增大了。所以东北和热河的沦陷，不是革命的失败，亦不是革命力量的衰落，而倒是革命趋于成功的过程。现在我们革命势力大大增高起来了，不仅可以扫荡国内一切反革命势力，而且可以抵抗日本帝国主义，消灭任何侵略中国强暴势力，我们相信伟大的革命事业，一定可以由我们手里来完成。东北四省向有特殊情形，不是革命军势力所能达到；我们现在看到东北和热河被人家占去，当然很悲痛很愤激，当然要想法子能赶快收回。但是如果要追问事前的责任，远一点讲，须由前清甲午前后腐败的朝廷和一般儒弱的官吏负担；因为他们不特不能整理充实这些地方，反而签定一些丧权贻祸的条约。近一点说；特别要归罪于袁世凯违反全国人民的意思，签订卖国二十一条，虽然这个条约至今我们没有承认，可是总给了日本帝国主义做侵略的张本，今日东北四省的沦亡，可说就是当日袁世凯所种的恶因，不过到如今才结果。革命军所负的责任，是要把前清腐败的朝廷，和北洋卖国的军阀，积年累月因循苟且所丧失的土地，在我们的手里收了回来。我们革命军人，决不会割一寸土地，签一纸条约，送给日本帝国主义。并且无论国家丧失那一寸领土，不问其丧失原因如何，也无论其是否为革命党的责任，我们应该毅然负起恢复的责任。不过我们不要空口讲恢复，一定要奋发革命精神，实行革命的步骤，真能先肃清土匪，除掉我们心腹之患，才能充实革命的力量，巩固革命的基础，那时我们当然要来收复我们的失地，而且不仅是九一八以后所失的土地，凡是我们旧有的领土，一概都要收复回来。我们革命军人，一〔第72页〕定要恢复旧时的版图，维持东亚的和平。我们须要以坚苦卓绝坚忍奋斗的精神，来建设一个三民主义的新中国，做世界上最文明最进步最有精神的新国家，这样才算达到我们革命军的任务，尽到我们革命军人的责任。要尽到这种责任，最要紧的基本条件，就是我们自己要有志气有精神，能团结统一。而目前的根本工作，则在于歼灭土匪，消除心腹大患，使我们国家毫无后顾之忧，尤其我们革命军人，人人能够做一个革命的无名英雄，做一个总理的真实信徒，那末我们革命军的责任，一定可以尽到，三民主义也可于最短时间内实行起来。这个道理本来我前次到江西来的时候，就想到前方来告诉各位官长，但是后来因为北方抗日的军事紧急，本人不得不抽身到北平去；同时盗匪又乘机猖獗，不幸我们的军队受了一次重大的挫折，我没有得到机会向大家指出这个道理，作为我们革命的方针。大家明白了这个道理以后，就要痛下决心，鼓起勇气，运用智谋，完成剿匪的任务。现在我先讲明我们要有决心和勇气的道理，大家要知道，我们无论什么事，总是祸福相依，成败相因，失败多半是成功之母，胜利未始非失败之媒，古今中外的伟人，和一切伟大事业之成功，都是从困顿艰难中磨炼奋斗出来。古人所谓生于忧患而死于安乐，所谓动心忍性增益其所不能，所谓殷忧启圣多难兴邦，都是这个道理。所以我们立身处世革命救国，一定要意志坚定，刻苦奋斗，不以小成而自满，小胜而自骄，也不以小挫而灰心，小败而气馁。这一次我们剿匪受了挫折，必要认定这个挫折，就是我们成功的机会，从此更要努力奋斗，绝不可遽尔灰心，自馁其气。并且要知道这个挫折，还不算什么，说不定以后第二次第三次还有更大的挫折，但是这都是革命过程中应有的阶段，都是来磨炼我们革命的意志，增进我们革命的力量，最后总是会「〔第73页〕玉汝于成」的。所以我们不怕失败，只怕自己灰心馁气，只要不灰心不馁气，我们目前的失败愈大，将来的成功亦愈快，愈挫愈坚，再接再厉，这实在是我们革命党成功的秘诀，也就是我们革命军制胜的唯一法门。如果不能如此，那就不配做革命党党员，不能做革命军军人。我们现在既受这样的挫折，以后当然要格外时时提防土匪种种的诈术和诡计，但是我们决不要有一点怕敌人的心理，时时要振作我们的革命精神和敌忾的勇气！时时不要忘记剿匪安内抗日攘外来实行三民主义革命的责任！我刚才说过，以后更大的失败，或许还要继续地到临，只看我们各位官长的精神，是否将被这些挫折来制服。如果大家的精神因此更加奋发，大家的敌忾心因此更加激昂，那末失败之后，就是成功来临之时。照现在的匪情和大势来看，我们一定可以打胜仗，但是无论是胜利和失败的前后，我们总不能有一点骄傲懈怠，总要兢兢业业谨慎小心，勤劳奋发，才可以立于不败之地，才可以保持长期的胜利。同时也不能有一点气馁，一毫灰心。你们应当知道，我们革命是如何起来的，我们的革命，最初不过总理一人赤手空拳倡导起来的！当时总理自己手下不仅没有一连兵，就是一个兵也没有，而且当时全国的人士，皆非笑诋毁，欲得之而甘心。但是总理凭?他大无畏的革命精神，宣传革命主义，到处组织同志，训练同志，在一般民众里面，倡导宣扬，卒能掀起革命的高潮，推翻数千年以来的君主专制，创造中华民国。讲到他的失败，亦不知道经过若干次，辛亥以前的九次失败，以及伦敦蒙难还不必讲，就是到临终前几年，也还有被围于观音山困战于白鹅潭的痛史。但是只因总理有大无畏的革命精神，终能战胜一切的敌人，把他生平无数次的失败，都能一一化为成功的阶梯。总理最初没有一个军队，尚且能如此〔第74页〕坚忍奋斗，我们现在至少有五十万革命军，决没有可怕的事情，也没有不成的功业。我们应当立下坚强的决心，即使我们再遭更大的失败，只剩了一个人，我们自信还可以继承总理那种大无畏的精神，将革命复兴起来，而且一定要有这种信念，然后才可以做总理的信徒，和革命军人。现在我们对什么敌人都不怕，而所怕的，就是我们自己因挫折而馁气丧志，古人说：「破山中贼易，破心中贼难」，现在的土匪，就是山中之贼，如果你们有怕匪的心理，那就是心中之贼。所以不患土匪不能剿清，只患怕匪的心理不能打破，所以我们大家目前第一件要紧的事，就是要攻破自己心中之贼。把怕匪的心理完全打破，以后区区山贼，就可以指顾肃清。我们历来无论在南方或北方所消灭的敌人和土匪，也不知多少。现在我们在北方和日本帝国主义者还在那边恶战苦斗，毫不畏缩，这样强大的敌人，我们尚且要同他周旋，而这种区区的土匪，难道我们不能将他扫清？现在土匪的主力，不过三个伪军团，最多不过三万枝枪，这个区区的革命障碍，我们一定可以扫除。过去这许多日子，所以清剿不了的原因，实在不是土匪有什么了不得的力量，而是我们大家的心贼未除，心志不坚，勇气不足的毛病。所以现在我们一定要先破除怕匪的心贼，专心致志，坚确不摇，来剿灭这个卖国殃民的盗匪，尤其是我们各位长官都是连长以上直接带兵的人，格外要懂得「破山中贼易，破心中贼难」的道理。除自己心志坚定大勇无畏以外，还要时时刻刻把一般士兵的精神提起来，要常常和他们讲明今日之我，其生也为革命而生，其死也为革命而死，我们心目中只知有革命有主义，不知有生死。如此，主义实现，革命成功，我们就可以流芳百世。如果革命失败，我们就再无面目来见国民，尤其是无面目来对总理和一般阵亡将士先烈在天之灵。〔第75页〕总理说「既为军人，不宜畏死，畏死则勿为军人」。须知军人之为党国与主义效死，死重于泰山，我死则国生，我生则国死，生死之间，在于自择。以吾人数十年必死之生命，立国家亿万年不死之根基，其价值之重可知矣。我们要做总理的信徒，就要不怕死，既不怕死，决不怕匪，如果我们怕匪，马上就要为匪所败，为匪所辱。古人说：「生而辱不如死而荣」，更何况以我们今日的情势，虽忍辱而未必能生。总之我们一定要打破生死关头，要以坚定不拔的决心，与大无畏的勇气来剿匪，不成功即成仁，胜不骄败不馁，受伤不退被俘不屈，果能如此，我们虽死，而主义一定可以成功，主义成功我们就光荣无限，虽死犹生，百世流芳，万古不朽。官长是士兵的表率，古人说：「强将手下无弱兵」，意思是说士兵的强弱，完全随他的将领为转移，战争的胜负，亦全在将而不在兵。现在你们当连长以上的官长，便都是革命军的干部，都要负战争的胜负和革命的成败整个的责任。如果人人有决心有勇气，当然是兵无不强，战无不胜，革命也无不成功，而且成功就在目前。
    革命军需要有决心和勇气的道理，我刚才已再三讲明了。现在再来讲要重智谋的道理，大家要知道我们现在剿匪，当然要用死力来和他拼命；但是我要问问你们大家，你们胜仗和败仗都打过，历次打胜仗，究竟有几回是用死力，打胜敌人的？又有几回是因为计划周到，用智谋来打胜的？再看土匪打胜我们，究竟又有几回是用死力，几回是用智谋？据我检讨的结果，我们打胜敌人，十回中有六七回是用智谋，只有三四回是用实力。而土匪打胜我们，无一回不是用策略用智谋。所以我们现在对匪的战争，实在说不要斗力，只要斗智，古人说：「将在谋而不在勇」，做将官的，当然要有勇气，但是有勇无谋，〔第76页〕便是所谓匹夫之勇，仍归要失败。尤其是我们现在剿匪，根本就不容易用实力和他来拼命，找到正式作战的机会，所以我们格外要注重智谋，格外要努力研究。你们要晓得，当一个连长，就操了全连一百五十人的性命，如果不注重智谋，不随时随地切实研究，必至部下一百五十人的性命，都要因你战败而牺牲，那你做连长的，对于部下冤枉而无谓的牺牲，是要负全责的。所以各级长官，决不可拿部下的性命来当作儿戏。因此我们必须注重智谋，小心谨慎，无论怎么热怎么冷怎么危险的时候，我们都不可有一刻懈怠，有一点疏忽。而且愈是非常的时期，我们越要小心谨慎，注重智谋，切实研究。诸葛亮是历史上最大的军事家，人家称颂他，就说诸葛一生惟谨慎，岳武穆说：「运用之妙，存乎一心。」胡文忠也说：「军旅之事，谨慎为先，战阵之事，讲习为上，盖兵机至精，非虚心求教，不能领会，矧可是己而非人，兵机至活，非随时谨密，不能防人，矧可心粗而大意。」这些话都教我们注重智谋，教我们小心谨慎，随时随地要切实研究。就我自己来说，我认定你们各官长的生命，就是我的生命，你们的牺牲就是我的牺牲，所以我无论是在南方或在北方，我的心无时无刻不在你们剿匪的一般将士身上，无时无刻不为你们的失败而悲痛，看你们的牺牲，实在比我自己的牺牲，还要难过，我宁愿牺牲自己生命，而不愿牺牲你们一个将士，因为我觉得你们的牺牲，决不只是你们各个人的身体和生命的牺牲，实在就是党和国重大的损失！我希望大家都要坚持一种信念，我们应当死的时候，就毅然要死，若不应当死的时候，就不应该冤枉的送死。一方面时时要抱定牺牲的决心，一方面时时要小心谨慎保重生命，爱惜部下，避免一切无谓的牺牲；尤其是不要让部下生病，或做坏事，要时时留心调护，和严密监察，使部下的身〔第77页〕体强健，来保持军队的战斗力。要时时留心培养部下革命的人格，来发扬革命军的事功。这就是我对于大家最恳切的一个希望。你们一般将士在江西，不避风霜，无间寒暑，艰难转战，前仆后继，我不能消除你们这种种艰难，不能早一点想法子消灭土匪，自己心里不仅是十分难过，而且夙夜忧惶，愧无面目以对总理和一般已死的将士在天之灵，所以我虽不能时时到前方来看你们，但是无时无刻不想法子来减少大家的痛苦，尤其是要想法如何可以减少一般将士的牺牲，最近就我研究的心得，着了一本剿匪手本，这回到前方来，就是要把这本小册子送给大家，这本书就是剿灭土匪包打胜仗的心法。只要大家个个能诚心诚意来研究领悟，身体力行，我相信将士无谓的牺牲，一定可以减少，而且可以打败一切的敌人，大家所负剿匪的任务，和整个革命的事业，也一定从此可以很快地完成。否则大家若是随便看一下就算了事，不肯用心来切实研究，照?去做，那末以后大家无论牺牲怎么多，也是枉然。所以大家要看重这本书，这本书只要大家最多费两个钟点，就可以看完。不过单是看一两遍还不行，一定要带在身边，随时拿出来研究，然后方能心领神会，运用无穷。还有这本书后面附有空白的篇幅，我的意思，预备大家随时将战斗和训练的经验，以及各人随时所研究的心得，笔记下来，以备将来的参考。此次我到前方来视察各位官兵，心里实在有无限的痛苦，和无穷的感慨，一时要讲也讲不了。总希望大家能够了解我的意思，领会我的心神，总要记?我们已经牺牲了这许多将士，而国家仍旧要受到这样的奇耻大辱，处于危急存亡之中，现在所留下来的革命种子，就只有我们这些未死的将士，如果大家再不能振发革命的精神，再不能立定决心，鼓起勇气，尚勤劳，重智谋，来消灭当前这个最大的敌人，强悍的土匪，那〔第78页〕末国家立即就要灭亡了！我们也就不仅是生无立足之地，而且要死无葬身之所！现在生死都由我们自己来决定，如果不努力，便没有生路，我们的生路，一定要靠我们奋斗牺牲得来！希望各位官长，千万要了解这个道理，来尽到国民的责任。

创建时间：2007-8-8


革命军官必具的要素

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第432页，第433页，第434页，第435页，第436页，第437页，第438页，第439页，第440页，第441页，第442页，第443页，第444页，第445页，第446页，第447页，第448页

〔第432页〕

——中华民国二十二年八月二十七日对军官训练团第二期学员毕业讲——

〔要旨〕
    一、毕业就是以后一切新事业开始。
    二、此次训练是要传授全部的革命精神和事业——「从前种种譬如昨日死，以后种种譬如今日生。」
    三、希望传授精神与传达意旨于各官兵：
    １·军人的革命精神——礼义廉耻。
    ２·抚恤的规章。
    ３·各部队经费必依时发清。
    ４·连坐法必须严明执行。
    四、解释剿匪手本第三篇：
    １·纪律为革命军之生命。
    ２·纪律之执行无分上下——阶级愈高者愈要守纪律。
    ３·纪律不仅用以维系纪纲，亦且藉以团结精神。
    ４·军队有纪律则为节制之师，无纪律即成乌合之众。
    ５·过则相承，功则相让，罚自上先，赏由下起。
    五、总括历次训话九大要点：
    １·革命军人必须有「不成功便成仁」之决心与精神。
    ２·冒险犯难是我们最要紧的一种战术——不可为任何地形与道路所限制。
〔第433页〕
    ３·以后剿匪在战术上要取守势战略上要取攻势。
    ４·「坚持最后五分钟！」「命令就是生命的指南！」「打仗就是打时间！」。
    ５·必须学好一切基本姿势与动作。
    ６·治军以勤劳为第一义——心到、口到、眼到、手到、脚到。
    ７·减少逃兵病兵为军官最重要的一个责任和本领。
    ８·革命军之生命和精神是整个的，故无论生死、成败、荣辱都是整个的。
    ９·望特别保重并锻炼身体不可糟蹋。
    六、望大家自重自治，自强自立，做一个新的革命军人。
〔本文〕
    今天我们举行第二期学员毕业典礼，这毕业两个字怎么解释呢？你们大家要知道：毕业，就是以后一切的事业从此开始的意义！并不是说毕业就是我们已经学得够了，以后不要再学了！而是说我们「学然后知不足」，学了以后更继续不断的学，而且自此以后，更要由知而行，拿我们所学的东西来应用，以开展我们新的事业！所以毕业的意义，简单的讲，就是「开步走」，我们那一天毕业，就是我们的新事业那一天开始！我们今天毕业，就是从今天起，要应用我们在军官训练团所教所学的新精神和一切学科术科，来剿灭赤匪，来实行我们的主义，来尽到我们革命的责任！
    两个星期光阴过得很快，今天在毕业的时后，我自己感觉所传授给你们各学员的东西不够，而且有少数学员，还不能拿这两个星期所讲的，所学的东西，真能切实做到。因此，我自己心里觉得非常难过，非常惭愧！此次我自己个人，以及各位官长，拿这样一种精神，这样一番心血，要将革命的精神，革〔第434页〕命的事业，交给付托你们，有许多学员还不能知道这个意思，还是随随便便，这一点，我自己觉得是自己的精神不到的缘故，诚是对不起你们各位教官，对不起你们各位学员，不过在今天毕业的时候，希望你们各学员个个人自己要反省！格外要知道，我们到军官训练团来受训练，是来接受本委员长和各位官长的革命精神和革命事业的！从此以后，一定要能够自强，能够自立，首先尤其要能够自治！必须如此，然后才能够做一个革命军军人和　总理信徒！你们如果能认清这一点，晓得我们从此以后已经接受了一种革命的新精神，担负了全部革命的事业，那么，一定能够知道我们从前的态度、行动、思想以及所做的事情，统统不对！统统不是做人的道理！从这一次在军官团受了新的训练毕业以后，我们一定要从新做一个新的人，就是要照古人所谓「从前种种譬如昨日死，以后种种譬如今日生」这两句话来做，将从前种种坏的行动，不好的思想，不良的态度，一概扫除净尽，使那个陈旧的我如同昨天死了一样！同时，我们在军官团受训练所获得的新精神、思想、新的态度、行动，这种种都要从今天起，切实做到，使一个崭新的我如同在今天生出来！过去种种的事情已经过去，不必去管他；只要我们以后真正能够照着这一次军官训练团所训练的学科术科实实在在做到，以尽我们军人的责任，这样就不愧做一个革命军军人！不愧为　总理的一个信徒！
    其次，上一期学员毕业的时候，我告诉他们有几句要紧的话，现在你们第二期的学员毕业，也要将那几句要紧的话，同样的告诉你们。你们这一次回到原来部队里去，你们的上官和部下士兵，一定要问你们：你这一次在军官训练团学〔第435页〕了两星期，你学得些什么东西带回来呢？就是他们不问的时候，你们自己心里也一定要明白，要向你们的上官报告，向一般部下讲明。这一次你们带回去的东西，见得到的实物不能算，比方今天所发的文凭，将来还有一把宝剑，这两件东西，虽然各有重大的意义，但还不能够算是你们此次带回去最要紧的东西。然则什么纔能够算是真正带回去的东西呢？我今天特别告诉你们这四件事情，要你们带回去给官兵来做礼物。
    第一件事情，就是我们要把军人的革命精神带回去。这个精神就是我历次和你们所讲的做人的道理，军人的责任，和生命的意义等项。从此以后，我们再不会有腐败偷惰，苟且偷安，贪生怕死这一类的事情，而且能够奋发有为，自强不息，真正做一个人，做一个革命的信徒！再简括的说：这种革命的精神就是「礼义廉耻」四个字。我们无论对上对下，统统要有礼节，如果没有礼节，我们就不能成功一个军人，更不能成功一个革命的团体了！有礼之外，我们还要讲义气和廉耻，知道「生而辱不如死而荣」的道理！然后纔能够团结精神，共患难，同生死！我们做人一定要为我国家民族，为我们祖宗父母争一口气，争一个光荣！这就是我们军人的革命精神，也就是这一次军官训练团精神教育的基本。你们从前不知道这个东西重要，现在知道了，这是有无上的意义与价值的一个心得，你们一定要带回去教训一般的部下，使我们军队上下官兵，没有一个人不知道礼义廉耻，然后纔能够剿灭赤匪，建立三民主义的一个新国家，完成我们的革命事业。
    第二件事情，就是关于我们剿匪军队的抚恤事宜，以后一定我自己来监督，办得最认真。现在南昌〔第436页〕行营里设了一个抚恤处，专门来办理这件事，凡是死的伤的，无论是官长或士兵，行营抚恤处一定立即照章抚恤。
    第三件事情，就是我们以后各师各军的经费，一定依照规定的数目，按时发给清楚，不会迟误一天。

    第四件事情，就是我们革命军的连坐法，一定要严厉执行。大家要晓得：我们自十五年由广东出发以来，其所以能够战无不胜，就是得力于此。但是最近大家不但不能严格执行，甚至有许多人好像已经根本忘了，所以我们军队不能打胜仗，不能消灭赤匪！从今以后，我们为恢复革命的力量起见，为要保持革命军的荣誉起见，一定要严格实行这个连坐法！
    你们一定要将这四件要紧的事情，也可以说是四件要紧的宝贝带回去告诉一般部下，教他们讲究礼义廉耻，振起革命精神！并且告诉他们以后经费不会欠，抚恤不会迟，而连坐法一定要实行！

    大家都晓得：刚纔所讲的连坐法是我们革命军最紧要的纪律。剿匪手本第三篇，就是专讲纪律，因为纪律就是我们革命军人的生命，所以我们现在应当将这一篇东西讲一讲：
    「纪律为军队命脉，故遵守纪律，与服从命令，乃为军人惟一之天职。惟纪律者，不分上下，更无厚薄，凡自统帅以至士兵，人人皆须以此为准绳也。故阶级愈高者，纪律应愈严。」纪律为军队的命脉，遵守纪律服从命令为军人惟一之天职，这个道理，我已经讲过多次。这篇所讲的内容，也无非是这个意思。在这一般中，大家应当特别注意的就是纪律的执行，从我统帅起头，到一〔第437页〕般士兵勤务兵伙夫为止，是没有上下之分，更没有厚薄之别的！我统帅如果纪律不守，犯了罪，也要同士兵一样重罚，这纔能够算是纪律！所以你们一般官长和一般学员，大家要知道：纪律决不好仅仅拿来制裁一般士兵：要制裁不守纪律的士兵，也就要先制裁不守纪律的官长！不好士兵犯了军纪，我们就罚他，我们官长犯了军纪，就没有什么事情。倘若如此，就不算是纪律。所以愈是阶级高的，愈要能遵守纪律以为部下的表率。
    「凡纪律严明者，其对民间，则能秋毫无犯，一尘不染；其对匪部，则能上下一致，同仇敌忾。故纪律者，不但以维系纪纲，而且藉之团结精神」。
    大家要知道：我们军队里之所以要纪律，并不单是消极的拿来处罚犯罪的人以维系纪纲；而是更要积极的藉纪律以团结精神！因为军队有纪律就能行动一致，万众一心，团结不懈，强而有力！如果纪律废弛，则必精神涣散，离心离德，纷乱溃败，莫不由此。
    「古人所谓节制之师乃可克敌致胜者，因其有纪律，而后能有节制；有节制，而后能共生死。然共生死之道，首在为上者，能与士卒共甘苦也。」
    这是继续说明军队有纪律然后可成节制之师。怎么叫节制之师呢？就是全军官兵团结一致，而自上至下，节节相制，丝毫不乱。因其精神团结，所以全军官兵可共患难同生死。因其节节相制，故能运用灵活，如身之使臂，臂之使指。如此，当然能克敌致胜。反之，如果军队没有纪律，那就无论如何，成为与节制之师一一相反的乌合之众。乌合之众在战时固不堪一击，而在平时也一定不能爱民，一切的坏〔第438页〕事都要做出来。所以乌合之众不算是保国卫民的军队，只能算是祸国害民的土匪！土匪当然是要被军队消灭的！
    刚纔讲有节制而后能共生死，但是要真能做到共生死，还有一个必要的条件，就是我们官长要同士兵共甘苦。所以我们这次训练有一个最要紧的口号，就是要「官长士兵化」！这一点，大家以后格外要注意做到！
    「故必先在上者，以身作则，严守纪律。此本军之连坐法，所以罚自上先，赏由下起，则纪纲立而法令行，赏罚公而功罪明矣。」
    这几句话，就是归结纪律必由我们官长先能遵守的意思，提出「罚自上先，赏由下起」两句话，作为执行纪律的原则，就是说部下犯了军纪，我们上官要负责任，处罚要先从我们上官开始。反之，如果有什么功劳，我们上官应该要推给部下，先赏他们！总之，有要罚的事情，我们自己要担当；有要赏的事情，我们要推给朋友，推给部下；这就是我们革命军人一个最高尚最要紧的道德。从前汉光武论功行赏时，许多人都争功，独有名将冯异退避到一株大树下面，当时一般人都钦敬他这种「让功」的精神，而称他为「大树将军」。这件事至今传为美谈，为天下后世所景仰！本委员长也向来是本?这种精神来做事的，有什么责任，我总是自己担当起来，不怕人家骂，不怕人家罚！有功劳我总归之于一般朋友，未尝自居。你们要学我，就要先学我这种「过则归己，功则让人」的精神与能耐！切实做到「罚自上始，赏由下起」！如此则没有一个部下，没有一个友军不爱戴你，你当然就可以成大功，立大业！
〔第439页〕
    「如此，全军畏威，法立令行，军事方能日起而有功，庶几同心一德，并力向敌，而谓匪之不灭者，未之有也」。
    这还是接续上面的意思来讲的，要我们有「过则相承，功则相让」的精神和能耐，因为必须如此，然后才能够精诚团结，上下官兵共同一致来剿灭这个赤匪，完成革命的事业。
    现在因为你们快要各回原部队去了，所以想将前几次所讲过的要紧的话，再抽几点扼要的重复讲一遍，以免大家忘记。
      第一点、　总理教训我们：做革命军人必须有「不成功，便成仁」的决心。我上次也和你们讲过：我们革命军人所最快活的事情只有两件！第一件就是打了胜仗，敌人被我们灭了，这当然是我们军人最快乐的一件事情！第二件就是我打不了胜仗，战死在阵地上，尽了我们自己革命的责任，免得我们的父母，我们的师长，以及我们自己的一切的朋友，为我来受耻辱！并且可以因我们的牺牲，而为一般后死的人开拓了一条成功的大道，所以也是我们最快乐的一件事情！我平生所要找的，就是这两件最快乐的事情！我可以说平生没有打过败仗，每次都得到最后的胜利，这是你们所知道的，但是决心牺牲的精神，决心死的事实，你们知道不知道呢？过去历次打仗，我和一般士兵在最前线出生入死于枪林弹雨之中，你们很多人一定看见过的，就是你们没有亲眼看见，也只要看我的历史，就可以知道我是有死的决心的。比方民国十一年陈炯明叛变的时候，我远从上海赴难到粤，和　总理一起住在「永丰」一个孤舰上，被困于白鹅潭中，四面统统是敌人的炮位，敌人的军队，那时我们还有什么生路？那一个还想再活？〔第440页〕早已置身死地决心牺牲了！并且　总理与我们大家都以求得当时那个死所，为最光荣最快乐的事！其它，我们在前清秘密革命的时代，差不多没有一个地方不是冒险犯难出生入死来干！甚至到了民国五年在江阴举事的时候，一般同我去的革命党员，到了最危险的关头，都纷纷逃跑了，只留我自己一个人在江阴炮台上，其它诸如此类的场合很多，为什么我们能始终不懈的干呢？没有旁的，就是不怕死！我们每到最危险的时候，想到自己是为革命而牺牲，便觉得心安理得，死得其所，所以不仅不怕，而且非常快乐！你们现在要做　总理的信徒，要学我的精神，就要学我努力找这最快乐的两件事情；一件就是成功，就是消灭敌人！一件就是成仁，就是决心给敌人打死！简单讲，就是　总理所教训我们的「不成功，便成仁」这两句话，希望大家刻刻不忘，并且时时努力，以求做到！
    第二点、我们把「不成功，便成仁」的精神应用到战术上，就可以得到最紧要的一个克敌致胜的要诀——「冒险犯难」。上一次我和你们讲过，我平生的战术就是这四个字！我每次打仗，常常置身于最危险之中，并且惯于向最危险的道路前进，就是仗这「冒险犯难」四个字冲破一切的危险与困难，乃能每次得到最后的胜利！所以「冒险犯难」就是我平生在战术上最紧要的一个心得！凡属我的部下，统统应该领会！这一次我自己亲自传授给你们，你们毕业回去以后，就格外要能做到！从此我们心目中不再有所谓危险困难！胡文忠讲：「天下事只在人力作为，到山穷水尽之时，自有路走，只要切实去办」。这话是很有道理的，我们作战也是一样，只要我们诚心研究，精心计划，充分准备，再以「不成功，便成仁」的决心来冒奇险，犯大难，一定可以打破任何危难，获得最后的胜利，成功非常的事业。
〔第441页〕
    怎么叫冒险犯难呢？我想再把这四个字实际的意义和大家讲一讲，简单的一句话，就是我们活的人灵敏的脑筋，绝对不要被死的地形所限制，不要为呆板的道路所支配！所以我们以后接到一个命令，绝对不能说这个地方太高，那个地方没有道路，不能前进，因而不能切实达到命令中所指定的任务！尤其是我们现在在赣南剿匪，所遇的地形，既没有深的水，又没有大的河，应该什么地方都可以前进！如果有大的河，深的水，或许可以讲我们因为不能游泳而走不通，但是在赣南无论何处找不出深的水大的河，所以我们只要奉到命令，无论什么地方都要前进！无论什么任务，绝对不能因受地形道路的限制而达不到！达不到的就是蠢材，就是傻子！就不能做革命军军人！总之，我们在赣南剿匪，没有走不通的道路，没有因地形限制而达不到的任务！这话不仅是你们听了就算事，你们回去的时候，一定要转告自己部下一般士兵和没有来到这边受训练的官长，说是这话是我委员长特别交代的，要他们一般官兵都做到。
    第三点、我们以后剿匪战术上要取守势，而战略上要取攻势。这话，你们回去格外要和你们一般部下讲明！所谓战术上取守势，并不是一年到头守在那边不动，而是要先为万全自立之计，然后相机出击，易守为攻。曾国藩所讲的两句话：「打仗不慌不忙，先求稳当，次求变化」，这就是取守势最要紧的一个秘诀。我们不好听到土匪的枪声，或是得一个报告，知道什么地方有了土匪，我们不加计虑，就先去冲。比方有一连人就带?一连人去冲，有一排人就带一排人去冲，这就是没有先求稳当。要怎样纔是先求稳当呢？最紧要的就是要沉着应战。比方听到报告，前方已经发见敌人，一定要将军队停住集结起来，将地形彻底侦察明白，布置周妥，自己已经立于坚固不拔的地位，就是土匪竭全力来攻也不要紧，这〔第442页〕就是先求稳当。稳当之后，我们再严密注意战局的推展，想方法来变化，以谋出奇制胜，或抄其后路，或攻其侧，避实击虚，蹈瑕抵隙，都能随机应变，谋定后动，以获取胜利！昨天顾问讲：我们攻击以前，一定派官长侦察地形，一定要配备相当的掩护部队，种种布置完毕，这也是「先求稳当，次求变化」的道理，我们过去剿匪失败，不仅是由于不能运用智谋来进攻土匪，实在更是由于不能先求稳当。遇到敌人，还不知道他究竟有多少，也不知道当地的地形如何，自己有几多部队，也不晓得集结起来，只凭一股血气之勇，带了自己部下几个士兵，马上就去攻击，这种军官既不能求稳当，当然更不能求变化。因为他听见枪声或得到报告，就是惊慌起来，忙乱起来！所以我们作战最要紧的就是要不慌不忙！依军语说，就是沉着应战！「沉着」两个字，是我们作战取守势最要紧的一个原则，自己脚跟没有踏稳，部队没有集结，防御工事未曾做好，四境地形未侦察明白，决不好就带着一部份部下去冲！
    要晓得，你们这两个星期的学科术科的精义，就可以用「打仗不慌不忙，先求稳当，次求变化」这十几个字总括，如果你们能够循此线索精益求精的去彻底研究，相信你们一定可以成功立业，一定可以完成我们这一次剿匪的责任！这是战术上取守势的意思及其要诀。再讲所谓战略上要取攻势，就是说：我们全般部队的运用，以及整个战局的部署，是取攻势，是要造成一切可能的机会，向匪区一步一步推进，将土匪一天一天压迫下去，最后被我们完全歼灭！
    总之，对于各个局部的战斗，尤其是与土匪主力接近的地方，我们先要取守势，然后相机出击，易守为攻；对于整个战局的推展，尤其是在匪军的后方侧背或其其匪军力量单薄的地方，我们必须尽量活〔第443页〕动起来，向他们进攻！至少达到以攻为守的目的！这样攻守互用，稳扎稳打，一定可以消灭土匪！
    第四点、我们军官训练团有三个口号，大家要紧记的：第一句就是我们打仗要「坚持最后五分钟」！这也是我们打胜仗最要紧的一个秘诀！因为我们和敌人决战的时候，胜仗就是决于最后五分钟，如果我们能坚持这五分钟不退下来，敌人一定要溃退或被我们消灭！这时我们就是获得最后的胜利，和最大的快乐了！这种成功，就是从一种坚忍力而来。我们做人要有坚忍力，无论什么危难，我们不要怕，要坚忍下去！什么苦痛，我们也要坚忍下去！能坚忍的人，无论对于什么事，都能耐到最后五分钟，都能获得胜利！
    再讲第二个口号：「命令就是生命的指南针！」这就是说：上官交给我们一个命令，就是指示我们一条保存与发挥生命的光明大道，如果我们照?命令去做，就可以打胜仗，得生路，成功立业！如果不照?命令去做，就如航行大海失掉指南针，方向错乱，转播于狂风骇浪之中而莫知所措，结果必至覆亡！所以不照到命令做的时候就走入死路，自取灭亡！所以从此你们个个人一定要知道命令的重要，接到命令马上就要照?来实行！绝对不可阳奉阴违，或延误一刻，以送掉你们自己的生命，以及一般上官和部下的生命！要怎样纔算是照命令做到了呢？我们晓得：普通作战命令中有两件事情最要紧，一件就是时间的规定，一件就是任务的规定。任务当然要竭力达到，不待说；但是虽达到任务而延误时间，还是不行，还是不能算真正照命令做到。所以要实行命令，必须尊重命令所规定的时间，在这个时间以内达到任务！比方命令中规定你在几点钟达到什么地方，你就一定要于几点钟达到，不好迟延一刻。否则你〔第444页〕虽已达到，而因时间的延误，和没有达到一样，甚至比没有达到还要不好！由此可见时间之重要。所以我们一定要节省时间、宝贵时间、利用时间。你们要和一般部下讲明，时间为吾人一切事业与生命之母，务须格外宝贵！尤其是现在「战争就是时间」。那一个善于利用时间，可以节省时间，一切动作来得快，当就打胜仗！这就是我亲口传授给你们战术战略上面最要紧的一句话，也就是我们军官团第三句口号，你们一定要紧紧记住，照此原则力求进步！
    第五点、我们这一次受训练以后，即算因为时间过于短促，在学科术科方面不能有很大的进步，但是至少对于军人的一切基本姿势和动作，一定要学好，一切不好的态度错误的动作，一定要改正。比方说：我们不讲的时候，嘴一定要闭起，不好露出牙齿来。这一点，我们现在教兵的时候，一定要他们做到。一定要如此，然后心纔能够定，气纔能够足！这个教兵的要点，看来很小，关系实大，从前没有人讲到，乃是我自己发明的，所以今天要特别告诉你们。还有我们走路的时候，两个眼睛一定要向前平视，头一定要抬平，胸部一定要挺出来，但腹部不要挺出来。这几个要点，还不过是最基本的姿势，其它种种基本动作，如立正、敬礼之类，你们一定都要按照要领实实在在做到，尤其你们当官长的，格外要先做到，来做一般士兵的模范！
    第六点、古人讲：「治军之道，以勤为先。」所以我们做官长的，一定自己先要勤劳。从什么地方做起纔能做到勤劳呢？这个道理，我和第一期学员讲得很多，最要紧的就是无论做什么事情，一定要心到、口到、眼到、手到，现在我们革命军还要脚到。心到就是要随时精心筹虑一切，用心注意一切。口〔第445页〕到就是要说的事情，一定要讲得很清楚，亲口吩咐明白，随时要把一切事理和部下详细剖析，使他们明理向善。眼到就是要勤于视察，尤其教练部下的时候，一定要两眼睛盯住受教的人，喊一个口令之后，一定要实实在在做好，然后再喊第二个口令。手到就是许多事情，必须我们自己动手来做，比方教练部下，讲明要领之后，还要我们动手示范，部下做得不对，就要动手改正他！这四到之外，现在我们革命军还要加上一个脚到，即无论什么事，一定要我们剑及履及、脚踏实地的来做。现在我们的军队带不好，就是因为我们一般官长偷懒，事事不能实事求是，由这五到做到勤劳。所以我今天特别要把这个勤劳的道理教训你们，你们一定要能照这五点做到，纔可以做我们　总理一个信徒，纔可以做个革命军军人，也纔配得上讲革命！
    第七点、要简单的提示我们军官最重要的一个责任和本领，就是要尽力减少逃兵病兵，最好能做到一个逃兵病兵也没有，至于如何纔能使病兵逃兵减少，我从前和第一期学员已经讲过，现在没有时间再详细讲，你们只要将已印出的讲演词用心研究一番，就可得其要旨。最要紧的就是我们要减少病兵必须注重军队的卫生，要减少逃兵必须整顿部队的纪律！还有以后我们要考察某一个官长的成绩，就看他所带的部队里逃兵病兵多不多，逃兵病兵越多，就是表示这个官长越不争气，越懒惰、腐败，越不自爱！反之，越是逃兵病兵少的，也就是表示这个官长能勤劳，有能力！这一点，今天特别告诉你们，希望你们以后知所努力！
〔第446页〕
    第八点、这一次我们军官训练团，是集合我剿匪军队全军的官长来训练，最后最大的一个目的就是要求从今以后我们全军能共同一致，消灭赤匪！所以大家要知道，我们革命军，尤其是现在在江西剿匪的各部队，生命是整个的，精神是整个的，成败、荣辱和生死，也统统是整个的！所以友军危急的时候，我们无论如何困难，一定要赶紧援救他们，一定要同心协力，互相策应！决不可有此进彼退，或坐观成败的事情！要知道友军的失败就是我们自己的失败！那一个部队吃亏，就是我们全军吃亏！我们从前剿匪失败，差不多都是由于一般军长师长自己想保全实力，因而坐观成败，不顾大局，结果要保全实力反不能保全！看人家的成败，到底还是自己要格外吃亏！所以你们从此次在军官团受训练以后，格外要晓得我们全军的生命是整个的，成败也是整个的，绝对不好坐观成败，绝对不能单独想保全实力！一定要亲爱精诚，共患难同生死，全军协同一致，来消灭赤匪，完成革命！必须如此，纔能对得起我们总理，对得起我们已死的一般上官和部下，纔不愧为一个光明磊落的革命军军人！
    第九点、两个星期以来，我们集合在这样一个地方过这样一种共同生活，真是所谓千载一时很难得的一种机会！现在两个星期已经完毕了，你们各学员、各官长，一定有很多的感想，一定想到这个机会之难得，与此次训练的意义之重要，因而特别努力求达此次训练之目的！
    现在我们就要分别了，在这个分别的时候，有一件事情很紧要，我要特别嘱咐你们，作为临别赠言：就是请你们格外保重并锻炼自己的体格。此次我点全团的名，看到你们的身体实在不好，讲到好一点〔第447页〕，最多有一半人的体格够得上做军官，其余一半，如果严格的加以检查，一定够不上做军人！你们要晓得：身体羼弱这一点，不仅是关乎我们军队的成败，而且是我们民族存亡的一个根本问题！所以我们国家眼前无论怎样危险，帝国主义者无论怎样压迫，我一概不怕，惟有看见我们中国人，尤其是要做人民的模范之一般军人，大多数都是面黄肌瘦，如同吃鸦片烟的人一样，心里觉得比什么都要难过，都更倒霉！所以你们各官长回去以后，特别要锻炼身体，特别要研究军队的卫生，要想种种方法使我们军队里没有一官一兵生病，而且体格能天天好起来，能和外国的军人一样好，纔能够和外国人打仗，来维护我们的民族，建立我们新的国家！你们还要晓得，中国人的体格怎样会得像现在这样不好呢？固然是由于我们不努力锻炼，不注重卫生，但是还有比这一点更要不得的，就是我们自己不知道爱惜自己的身体，把我们天地父母所生的很宝贵的身体，来随便糟蹋，或是去嫖，或是去赌，或者做其它种种不好的事情；这真是不孝父母，不忠于国家和民族之极了！所以今天快要走的时候，本委员长特别要提醒你们，要你们注意保重，并锻炼身体！特别不好做嫖赌这一类败坏军纪，斲丧身体的事情！我们总要时时刻刻自己注意到，不好把父母劬劳生育的身体，国家艰难培养的身体，不用于民族，不用于国家，而私自来糟蹋！
    现在已经讲得很多了，还有许多话要讲的，一时也讲不完，不过只要大家能将这几次亲自听讲的话和以前我对第一期学员所讲的话，过细领会，切实做到，一定可以做一个新的革命军人，即所谓：「从〔第448页〕前种种譬如昨日死，以后种种譬如今日生」，从毕业以后，我们一定个个人能够自重自治，自强自立，做一个真正的革命军军人，成功一番新的革命事业！

创建时间：2007-8-8


革命军官须知

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第295页，第296页，第297页，第298页，第299页，第300页，第301页，第302页，第303页，第304页，第305页，第306页，第307页

〔第295页〕

      ——中华民国二十二年七月十八日对军官训练团全体教官讲——
〔要旨〕
    一、国旗的历史。
    二、注重基本动作——以「确实」「迅速」「肃静」「秘密」四者为军人要素。
    三、注重基本生活之训练——食、衣、住、行务求整齐与清洁、然后能生效率，养成整齐的习惯，清洁的习惯、然后可保卫生。
    四、注重养成敬重命令之习惯——非此不足以引一般官兵对命令之服从，俾能切实奉行！
    五、此次训练之目的在使各学员于技术进步之外，更能使其精神耳目为之一新——即自信、信任与信仰之增进。
    六、今后必须打破怕匪之心理而养成不怕匪、找匪与拼匪之战斗精神，使我们军队时时居于主动地位：
    １·自信力之增进
    ２·敌忾心之造成（制造敌忾心的实例）
    ３·主动地位之重要（主动与被动的解说）
    七、各部队官长必须尽可能限度与士兵共甘苦，务使官兵精诚团结，能共患难同生死！
    八、军队信仰必须集中：
    １·要使全军信仰主义。
    ２·要使全军信仰统帅——军队致胜唯一的条件。
〔本文〕
    今天和大家说国旗的意义，和尊敬国旗爱护国旗的必要，还有未尽之意，或许大家不甚明白，现在〔第296页〕再说明一下。一般人只知道国旗是代表国家的东西，所以要特别尊敬，不知道我们青天白日满地红的国旗，更有其格外值得尊敬爱护的光荣历史。大家要知道：青天白日满地红的国旗是　总理所手制的，也是我们革命党所产生的。一般革命的同志带?这个旗帜，跑东跑西，凡是这个旗帜所到的地方，就表示我们革命党所到的地方，所以现在的国旗就是我们革命党整个的生命一样，辛亥革命成功以后，本来我们革命党所产生的国旗，就可以正式采用的，但是因为当时反革命的势力浩大，有许多人主张用龙旗，另外有更多的人如袁世凯、章炳麟、岑春?等则主张用五色旗，所以我们革命党虽流了无数同志的鲜血，费了多少气力来争，还未能达到目的，故于十六年国民革命军北伐未完成以前，仍采用五色旗为国旗。因为我们革命党在　总理领导之下，百折不回，始终拥护现在的国旗，而一般反革命份子，亦始终集在五色旗之下，来破坏本党的革命，因此革命与反革命的斗争，就成为青天白日满地红的国旗与过去五色旗的斗争！为此国旗之争，我们革命党不晓得牺牲了多少党员和将士的生命，不晓得流了几多先烈的鲜血！譬如袁世凯就是藉五色旗来向本党进攻的一个代表，当时的中华革命党为反对袁世凯而发动二次革命，就不知死了多少人，譬如陈英士就是为要争青天白日满地红的国旗而牺牲的一个人！袁世凯死了以后，岑春?想要争领袖，又想拿五色旗来和我们革命党讲和，他说「只要你们革命党能承认五色旗，就可以妥协」。但是我们革命党是本着革命的主义而争青天白日满地红的国旗，那里好迁就反革命的势力，来放弃自己革命的主张，而随便与之妥协呢？所以当时　总理的态度异常坚决，始终认定什么事情都可以在相当的范围以内迁就，但是革命党唯一的生命产物——青天白日满地红的国旗，决不能随便放弃〔第297页〕，一定要拥护到底！以后我们革命党在　总理领导之下，就始终本着这个革命精神来奋斗，来争现在的国旗！直到十七年我们革命军打到北平以后，纔算是将青天白日满地红的国旗，插遍了全国的东西南北，而为全国个个人所公认的国旗了！但是为争此国旗，所流的血真不晓得有多少！因此知道这可敬可爱宝贵的国旗，的确是我们革命党和革命军的鲜血所染成的！我们尊敬国旗，就是尊敬无数先烈之血！国旗历史的光荣，与其价值的重大，既然如此，我们每一个革命军人，所以格外要知道尊敬爱护这个青天白日满地红的国旗！现在，一般官兵不明白这个道理，把国旗当作普通一面旗子一样，不表示特殊尊贵的敬意，以为与我们军队没有什么特殊重大的关系，因而把升降国旗，不当作一回什么重要的事，这实在是我们革命军人一种绝大的错误！外国的情形，就绝对不是这样了，他们不仅是军队，就是一般人民，也无论老幼男女，统统知道国旗是最尊贵的东西，是国家生命与国民精神之所寄托的处所，所以知道特别尊敬国旗！每天早晨七点一定要准时将国旗升起。下午六点又一定准时降下，无论升降都极尊敬。总之，他们全国国民都知道国旗是代表国家一种神圣不可侵犯的东西！尤其是他们军队，更把国旗尊敬到无以复加，认定国旗是全国和全军的生命！所以战事到了最惨的时候，拿国旗的人那怕是右手断了，一定仍旧用左手拿着前进！一般官兵也只要一看见国旗，无不精神振奋，随国旗之所至，勇往向前！为国旗而效死！我们从前的军队，是用统帅的令旗令箭来作全军精神的中心目标，作战的时候，无论遇到怎样艰危的场合，只要令旗令箭一到，个个官兵的精神就都百倍奋勇向前杀敌！现在我们不用令旗令箭，而为官兵生命精神所寄的处所，惟有国旗和军旗。所以专就维系军心、振作士气这一点来讲，我们军〔第298页〕队里也格外要于平时养成一种极端尊敬国旗的心理和习惯，格外要使得一般官兵个个人明了国旗与我们革命军人之关系，以及其光荣的历史。这是要补充上半天关于国旗中所说的一点意义。
    其次，现在我们军队一般官兵的基本动作太差了，这一回训练虽然没有多大的时间可以一个一个动作来矫正，但是你们各位长官一定要随时随地注意补救这一点，即一方面要能以身作则，一方面要留心各学员的各种动作，如果发见有不对的地方，马上就要改正。所以今后对于基本动作的教育，应该特别注重。这个教育如何注重来实施呢？军队一切的动作，有四个基本要素：第一就是要确实，第二就是要迅速，第三就是要肃静，第四就是要秘密。确实就是要使受教的人，对于每一个动作，一定能照着要领实实在在做到一点没有错误或虚浮的地方。迅速就是一切的动作要快当，有精神。肃静就是要整齐严肃，万幕无哗。一定要先能做到实在，然后才能求迅速；一切动作能迅速，然后纔能肃静。秘密为军中惟一要求，但必须先做到以上三种要求，而后纔能真正的秘密。如果不由实在而求迅速，由迅速而求肃静，那么，一切的动作无论你教练怎么样努力，都教不好，无论你有怎么大的本领，也没有用。尤其是现在军队里许多人，只求迅速，不求实在，那么，这种迅速是没有用的，一定要迅速而又能实在，纔算是达到我们军队的要求。所以军队一切的动作，总要先做到「实在」。要做到实在有什么方法呢？最要紧的就是我们官长喊口令的时候，一定要实在，一个口令喊出去之后，一定要两个眼睛看到全部受令的人，必须他们个个人听到我们的口令按照要领确实做完以后，方得再下第二个口令。教官每天讲评或精神讲话的时候，一定要把求确实、迅速和肃静的道理，向一般学员讲明白；尤其要自己能够以身作则，作〔第299页〕一般学员有所取法。总之，这一次训练，在特别技能方面，不希望有什么大的进步，这因为时间不够，是难怪的，然而一切基本动作，必须要能随时纠正以往一切毛病，从此能使全体官兵统统能由确实而迅速，由迅速而肃静，由肃静而能达到秘密的习惯，那这次训练的功效就非常之大了。
    第三、这次训练期间，一定要注重基本生活条件的训练。因为现在我们在此地的生活，以后要拿来做革命生活的一个模范，将来要使我们所有的军队，统统照现在这个样子。所以我们对于一般学员的基本生活，务必要切实训练。所谓基本生活就是我常常和大家讲的食、衣、住、行四件事。这四件事，无论那一个国民，尤其是军人，一定要先学会，就是吃饭、穿衣、居住、行动都要成一个样子。换句话说，就是无论食、衣、住、行，统统要有一个一定的规矩，现在我们一般中国人，旁的知识学问暂不要讲，就是这几项做人必不可缺的基本生活，都是不会。譬如讲吃饭，就站的站，蹲的蹲，或是拿一个碗倚?了门框吃，或是站在外面，靠墙壁来吃，吃的时候，弄得满桌满地统统是羹汤饭屑，使人家走都走不过去，这那里好说是算得会吃饭呢？其它如穿衣，不要说是污秽不堪，连得五个扣子有三四个不扣，或者一个都不扣的。所住的房屋不要说是地都不扫干净，还要到处随便吐痰、撒溺。走路则弯腰驼背，更是没有一点精神。从前的军队对于这几项基本生活本来是十分注意的，若说现代的军队，要来做普通国民的模范，要来和世界各国的军队比较，那就不可不格外注意基本生活的训练了。关于这一点，我平常讲得很多，现在也不必再要我多讲，不过希望大家要记住，无论食、衣、住、行，最重要的条件有两个：一个就是清洁，一个就是整齐。譬如吃东西，什么粗劣的物品都可以吃，但是一定要弄得清洁，吃的〔第300页〕时候，餐具一定要摆得整齐。又如穿的衣服，什么粗布缝的都好，就是已经破了的也尽可以穿，但是你一定要洗得干净，穿得整齐，破的就要拿来补好。再讲住的房子，无论怎么的简陋地方，都可以住的，甚至没有房子，就像你们现在一样住在山地上也好，但是住的地方一定要洒扫干净，不好随便吐痰，随便丢烟渣儿；无论什么东西一定要摆得整整齐齐，那怕是一张坏了不能坐人的椅子，也不好随便丢在一边，一定要将他整理好，摆在适当的场所。总之，起居饮食，总要随时随地，留心「整齐」「清洁」两件事。尤其是我们军队里，更非格外注意整洁不可！因为许多人在一处共同生活，如果不讲整齐，马上就要乱七八糟，如果像这样没有一点组织，当然不会发生什么力量。如果不讲清洁，这一个人随便吐痰，那一个人随便撒溺，那个地方马上就脏得不堪，还能住人吗？因此一切细菌微生虫，格外要繁殖起来；公共的卫生无法维持，而大家的性命也难保了！我常常讲，军队里有两个敌人：一个是有枪有炮的敌人，一个就是小到看不见的微生虫，但是这种无形的敌人，其危害军队之大，比较前一种有形的敌人还要厉害！而我们要防御它消灭它，就只有讲究整齐清洁，注重卫生。这是讲我们注重基本生活条件，就是整齐清洁的训练，养成我们军人的习惯。
    第四、此次训练期间，对于敬重命令和服从命令习惯，必须要格外注意养成。下命令的时候，授令者与受令者的仪式与动作，必须按照正式的制式规矩来做，不好有一点随便。命令如果口授，受令人一定要复诵，并须举手敬礼，待复诵完毕而后，手纔放下。在外国军队里他们授受命令的时候，其仪式之严重，旁边看起来真好像做戏一样，我们起初看了，以为这样严重的仪式。实在没有多大的意义，那里〔第301页〕晓得非如此不足以引起一般官兵对命令的敬重，俾能切实奉行。
    第五、此次训练所应注意的课程，已经有了正式的规定，当然大家要特别注意来做到，并且大家要知道：这次训练的目的，不是仅仅要大家学好几种技能，如射击爬山比较有点进步就行，还有比这些东西更重要的，就是大家必须因此次的训练而能够得到精神和耳目为之一新！所以大家一方面要注意练习特殊的技能，一方面更要培养学员的新精神！这种新精神是什么呢？就是我今天上午所讲的要有自信、信任、和信仰。这三种信仰力，就是所谓新精神，我们有了这种新精神，就可以发挥军队的新力量，剿灭土匪，打败倭寇，将三民主义的新中国建设起来！所以在这次训练期间，无论是讲评的时候，教练的时候，统统要拿自信、信任、和信仰的道理，和他们一般学员确切讲明。
    第六、现在有许多官兵在精神上已经被土匪征服了，只知道死的呆的守着一个地方，连动都不敢动，不仅不能积极去进攻土匪，甚至怕和土匪见面！这种卑怯的怕匪的心理影响到战局，就使我们的军队处处陷于被动的地位：这是我们军人最耻辱要不得的事！我们以后一定要想种种方法，来根本改革，就是要打破他怕匪的心理，而养成他不怕匪、恨匪、仇匪、找匪打、与匪拚的战争精神，使我们的军队在战斗中、时时能站在主动的地位。如何纔能达到这个目的呢？我想最基本的要领不外三种：第一就是要使一般官兵的武艺精强本领高尚，能增进他的自信力！这一点，我今天上午已经讲过了，现在不必重复的再讲，第二就是要制造我们军队对土匪和敌人的敌忾心。常常要和一般官兵讲明；因为土匪不灭，不仅民不聊生，而且国内有此腹心之祸，我们政府和党受到最大的牵制，使得不能抗日御侮！现在东北四省〔第302页〕已经失掉，若不及早除此内忧，无法可以抵御外侮，而整个国家和民族的前途，势将更不堪设想了。此外，更要拿赤匪种种欺骗和屠杀民众的罪恶，种种残酷卑劣的手段，尤其是他破坏中国伦理和社会的组织，使国民皆变成为禽兽之不如，赤匪这种罪恶，不仅要亡国，而且要灭种，比卖国贼、亡国奴的行动还要卑劣，向他们指明，使他们知道赤匪就是我们中国民族的洪水猛兽，如果不将他消灭净尽，各人的身家性命，和一切事业都没有保障。还有更重要的，就是要将赤匪历年残杀虐待与侮辱我们一般剿匪将士的情形，和他们讲明，使他们知道要为已死的一般将士报仇，为我们自己雪耻，非剿灭赤匪不可！必须随时随地从种种方面能使一般官兵对土匪深恶痛疾！若不灭绝赤匪祸乱，死不瞑目！必与土匪拚个你死我活，方肯罢手！如果能如此同仇敌忾，万众一心，那就能无战不胜，无敌不摧。这种激励部下的敌忾心，乃是振作士气最要紧的一种手段，也是当官长的一种特别的本领和最重要的任务，必须有此本领，然后才算是一个将领。如果当一个将领而没有这种特殊的学问和本领，那一定不能算一个好官长，就是带了怎么好的军队，也不会发生力量，决不能打胜敌人！现在我们一般官长，以为这个制造敌忾心的职务，由政训处来做就行了，这是绝大的错误。因为政训处虽然对于此等事项，当然是有重大的责任，然而激励敌忾心的主要责任，始终还是在一般军官的身上！比如赤匪军队中，他们不仅是政委党委如此，尤其是一般军官，没有一个人不是注重他部下敌忾心的！军队里所谓精神教育与宣传，其最要的目标就是在制造敌忾心。土匪固注重制造敌忾心，而外国一般军官尤其注重，他们的方法尤其来得巧妙！他们平时整个的军队精神教育，甚至普通一般的教育，都有假想的敌人，并以此假想敌为目标，而长期的努〔第303页〕力制造全军甚至全民的敌忾心，这是不待说的。到了战时，敌忾心的制造，当然格外来得厉害。我只举一个例子来讲一讲，大家就可以十分明白，即十七年北伐时代，我们革命军进占济南的时候，日本出兵来打我们。依他们军队的教育、武器、和他们的国力看来，似乎不必再要怎样想法子激起士兵的敌忾心，一般士兵就能作战了。但是当时日本一般军官，并不作如是观，他们对于激励敌忾心的工作，反而比什么事情都看得重要，其手段的毒劣，尤其是无所不用其极！当时我曾派现在的熊主席当军使去通报，据熊主席说：他往日本军司令部去的时候，曾在路上看见一个日本的女尸，就在死尸旁边的墙上，贴着一张纸条，上面写几个字，意思是说：「这倭妇是我『田德心』杀死的」。他当时看了这件事，觉得有点怀疑，又看这张条子的纸头是日本纸，他纸上的字也是像日本人的字，于是他恍然大悟，知道这一定是日本军队为制造他们一般士兵的敌忾心所弄的鬼！随后他过此还没有几步，果然看见一个日本军官带?一队士兵来到这个地方，军官就马上停下来，指?被杀的女尸和墙上的纸条大骂中国人，表示异常悲痛愤慨的样子！这时一般士兵当然要格外痛恨中国人的野蛮残暴，就是原来不愿杀中国人的士兵，他也从此见到中国人痛恨切齿就非杀不可了！还有前年九一八事件以前，他们日本人，就宣传说我们「东北军在黑龙江杀了他们一个大尉」，你们要知道他们的居心，不仅借此对着中国借口开衅，而乃是借此制造他们军队敌忾心的材料。由此可见打仗制造敌忾心的重要了，现在我们一般官兵之所以不勇于剿匪，就是缺乏敌忾心，对土匪并不痛恨，连胜败都看得无所谓，那还能希望他进攻土匪，剿灭土匪吗？这种军队，不仅不能剿灭土匪，而且一定要被土匪打败，如此当然要怕匪，不敢和土匪见面了。所以我们现〔第304页〕在要打破一般官兵怕匪的心理，和转变被动的战局，而立于处处主动地位，第一要紧的事，就是要激励一般官兵的敌忾心！敌忾心愈浓厚，士气当然愈旺盛，而战斗精神也当然提高起来了！
    再讲振作士气，争取主动地位的第三个方法，就是要使一般官兵知道在战略和战术和一切动作上，无论攻守，我们一定要能占到主动的地位，作战纔有把握，纔可以获得胜利。又要能居于主动地位，虽然兵力单薄，也可以少胜众；否则，虽有优胜的兵力，也终归失败！怎样纔叫主动呢？简单由一句话来讲，就是要敌人跟随我们的计划来动，而我们的行动，则绝不为敌人所左右。这就是说：我们要他到东，他不能到西；我们要他西，他就不能到东；我们要他攻，他就不得不攻；我们要他守，他就不得不守。而我们的军队，则能按照自己的计划，一步一步来推动，攻守进退，悉由自主，忽东忽西，纵横自如，这样纔算是主动。果能如此主动，就毫无疑义地可操胜算了！由此可以知道：军旅之事，不是攻势与守势的战略关系，而是主动与被动的地位尤为重要。只要是居于主动地位，则因时制宜，攻守均可得胜！若是陷于被动，则应接不暇，就要攻守两难了！许多人只讲攻守，而不注重主动与被动，固然是根本的错误；即一般人以为攻就是主动，守就是被动，也是根本的错误。总之，现在我们不想剿灭土匪则已，如果要想剿灭的话，一定先要想法子完全争取主动的地位！所以在这次训练期间，大家无论是教练的时候，演习或实地指挥的时候，尤其是讲评的时候，一切大动作总要本?这个「争取主动地位」的基本原则，来实施讲评，总要使得一般学员彻底明了：如何是主动，如何叫被动？如何纔可以避免陷于被动？如何纔可以由被动的地位，转为主动？每次讲评，总要归结于主动的地位，和激励敌忾心的两点。
〔第305页〕
    第七、此次训练团内的官长和学员的生活，当然是共同的，不过大家一定要和一般学员讲明，以后我们各部队官兵的生活，也要尽量做到「共甘苦」三个字，虽是高级将领与一般士兵的生活，事实上不能完全一致，而且也不必矫枉过正，绝对要求一致，但无论如何，总不好相差太远。稍微高一点是可以的，但是过于高了，是绝对不可以的！因为必须官长能与士兵「共甘苦」，士兵纔肯与长官「同生死」。尤其是我们军队现在要负起剿匪御侮，安内攘外的重大责任，这一点格外要紧，这是很明显的道理。从前的军队，比如打长毛的和十三年时代以前那般军队，其中就有许多很野蛮的悍将，他们不讲究和士兵共甘苦的，往往攻克一个地方，就要三天大放假，放纵一般士兵，乱抢乱夺，滥嫖滥赌，这种野蛮的军队，在现代是绝对不能存在的！尤其是我们要想剿灭土匪，抵抗倭寇，就格外要成为「平时共甘苦」，「战时同生死」，纪律严明，组织完善的现代式的军队纔行。从前军阀的军队里一般官长，不仅是吃好的，穿好的，自己的生活与一般士兵有天渊之隔，而且还要嫖要赌，所以我们革命军从广东北伐，就所向无敌，如同摧枯拉朽一般，将所有全国的军阀一个一个统统消灭。我们一定要懂得其中的道理，要以军阀被我们消灭的前事，引为鉴戒，切实做到与士兵「共甘苦」纔好！团长以上的官长，虽然事实上不能餐餐和士兵一同吃饭，但必须督促团长以下的各官长能做到这一点，那你团长以上各官长的生活，就绝对不可以与连排长隔得太远，比方你天天吃火腿，吃鸡鸭，而要下级官长与士兵同餐吃麤，那他们当然不会心服！总之，要成功一种现代式的军队，就要官兵能同甘苦，而要做到「同甘苦」，特别是要一般高级官长在可能限度以内，尽量以身作则，同时，一般下级官长也要能格外认识这件事情的重要，〔第306页〕而自动地来尽量做到。
    第八、军队的信仰一定要能集中，就是要「万众一心」。所谓集中信仰，第一就是要使全军信仰惟一的主义，第二就是要使全军能信仰惟一的最高统帅。现在我们军队，对于主义和统帅，尤其是对于信仰统帅一点，可以说完全没有注意到，甚至绝对不提起，以致一般官兵的精神没有共同寄托的处所，因此军队就好像一盘散沙，就不能发生什么力量！就是再能努力，再肯牺牲，也得不到什么效果。如此下去，无论有多少军队，也因为无中心信仰而致消灭的！大家要知道，今天并不是因为我做了统帅，就要大家信仰我，就是政府叫任何人来做统帅，大家也要一样的信仰他！总之，我们全体士兵与各级官长，对于自己的上官，尤其是统帅必须绝对的服从！只要他是我的上官，对于他所发的一切命令，除根本是反革命者以外，都要绝对的服从，不能有一点怀疑或阳奉阴违！比方最近我曾下命令不许前方的将官携带火腿，有人以为这命令太苛刻，殊不知现在一般士兵有时盐都吃得不够，饭也不能吃饱，如果你高级长官要吃火腿，那如何能得兵心！我以为这个命令，绝对是不苛刻的！并且我自己到了前方，我也决不吃火腿，如果我自己做不到，不能做的事，我决不来下命令的！所以怀疑这个命令太苛刻的人，实在是犯了重大的错误！要知道能不能绝对信仰上官尤其是统帅，与能不能绝对服从上官的命令，就是军队生死成败的关头，而能够绝对信仰与服从又是致胜惟一的条件！否则无论你有多大的本领，最后一定会失败的！因为你怀疑上官，就是使你自己的部下怀疑你！你不服从上官命令，就是使你自己的部下不服从你的命令！所以在这一次训练期间，大家一定要将绝对信仰统帅和绝对服从命令两点，时时向一般学员〔第307页〕讲明：并且能够以身作则，想种种方法来达到这个任务。如此，则两个星期以后，即算各学员在技能方面，不能有什么大的进步，而精神方面，必可从此一新！我们军队也就在无形中得到了一个最大的进步！
    以上就是希望你们各位教官在此次训练期中，所应特别注意的几件事情，其余的话，以后再讲。

创建时间：2007-8-8


革命军人成功立业之道

——向最危险道路急进

--------------------------------------------------------------------------------

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第364页，第365页，第366页，第367页，第368页，第369页，第370页，第371页，第372页，第373页，第374页，第375页，第376页，第377页，第378页

〔第364页〕

            ——中华民国二十二年八月四日对军官训练团讲——
〔要旨〕
    一、革命军从此更要以「亲爱精诚」的精神团结一致。
    二、以后大家更须学得第二三期学员所得的一切课程，才能算是在军官团毕业。
    三、赤匪有必灭之理，吾人应抓住此最大成功之良机，努力奋进。
    四、致胜之要诀：一切战略战术之核心，无论何时何地，必须立于主动地位，不可陷于被动地位。
    五、得兵心的要诀：要不怕士兵，必须得兵心，得兵心之道在乎正大光明忠勇廉洁信赏必罚，事事以身作则，时时与士兵同甘苦！
    六、整理部队的要诀：望大家注重下级干部尤其是班长与上等兵之教育——「平时多流一点汗，战时少流一点血。」
    七、民众教育之重要——「用兵不如用民，教民要如教兵！」
    八、关于学术科训练要目之总论：
    １·六项原则——侦察、搜索、警戒、联络、掩护、观测。
    ２·四大要素——确实、迅速、肃静、秘密。
    ３·三句口号——受伤不退、被俘不屈、受命不辱。
    ４·二个要旨——分散、集合。
〔第365页〕
    ５·一个要诀——服从命令。
    九、成功的要诀：凡是我的学生与部下，必须接受我的精神，学到我的本能——以大无畏的精神向着最危险的道路前进！「不成功，即成仁！」
    十、「惜物」与「废物利用」之重要——「我战则克，慎也」——「慎于物」、「慎于仪」、「慎于心」。
    十一、无论何时，各种旗帜必须妥慎保存，敬重爱护！
    十二、临别赠言（人生最乐的两件。）：
    １·保重身体——吾人之身体总要为国牺牲，死在战场，但不可生病，来冤枉糟蹋。
  ２·军人第二生命——永远维持军官团的精神与荣誉。
    十三、自强不息者必能战胜一切！此二周之所学，为各官长成功立业之基础，望大家继续研究力行。
〔本文〕
    今天我们军官训练团第一期学员毕业了，此次各部队的官长能够集合在一个地方，团聚有两星期之久，这样的机会，真是所谓千载难得；惟其大家聚集的机会可贵，所以这一次学科术科的教练还在其次，而在精神上，一定要做到　总理所教的「亲爱精诚」的遗训，将我们的精神团结一致，把我们的生命，结为整个的一条；一切思想、行动、习惯，都要共同一致，从新来奠定我们革命的基础。以后无论是消灭赤匪，无论是要抵抗倭寇，都可以此强固的精神基础为凭借，国民革命必能由我们手里成功；这是此次训练最要紧的一个目的，所以在今天大家毕业的时候，特别首先提一提，希望大家能格外认识训练的意义！
    现在你们各学员快要到各原部队去了，我所想对各位讲的话，没有讲到二分之一，但第二期第三期〔第366页〕你们同师同团的官长，还有许多要来，所以没有讲完的一大半话，将来再和他们讲。当他们回去的时候，你们可以再问他们，将我和他们所讲的话，以及他们所听所学的一切，补充第一期未学的功课，然后大家纔算是受到了军官团全部的训练。
    此外还有几点要在今天和大家讲明，以补足我前几次所讲不足的地方；其中有许多话或许是已经讲过的，不过因为是最要紧的，所以要重述一遍，你们以后要时时刻刻能够记住。
    第一点：大家知道我们这一次剿匪，是一定会成功的！区区赤匪，当然要被我们消灭！这个道理，前几次我已讲得很多了，各官长也都讲了很多，前次戴院长尤其讲得很明白。我们看得很清楚；赤匪的主义和行动，绝对违反中国的伦理，不合中国的社会，他们是要中国人来拜外国人做祖宗，——列宁、马克斯之流——就是要中国人来做外国人的奴隶；简直要教中国人来卖国卖祖宗，做亡国奴，将他们自己的祖宗父母，自己的国家民族，统统都可不要的，连到他自己是一个什么人，是在什么地方生长，是什么人生养他的，也都不明白！这种土匪，共产党，做亡国灭种的勾当，连到禽兽都不如了，怎样还能说革命呢！所以我们可以肯定的说，无论如何，赤匪是必然要消灭的！因此，我们剿匪格外要自信，要有剿匪的决心！要十分努力来消灭他，来救我们的国家，救我们的人民，来尽我们最急要的革命责任！关于赤匪的内容，及其最近正在崩溃的种种情形，想必各官长已经讲得很多，你们大家已统统都明白，现在土匪正等待我们去消灭他们，一切的问题全在我们本身。只要我们本身健全，奋勇前进的话，消灭土匪就易如反掌！以这样难得的机会，容易成功的剿匪事业。如果我们不能够急起直追，努力完成，那〔第367页〕么我们真是对不起我们的　总理，与已死的一般官长和部下！对不起我们自己的祖宗父母！总之，赤匪绝对没有存在的理由，一定要被我们消灭！这一点，不仅我们官长要自信，而且回去之后，对一般士兵统统要讲个明白，使得上下官兵都能一致奋起图立功勋，切勿错过眼前这个最大最好的成功机会！
    第二点：我们这一次训练，所教的东西虽然不多，但是无论我们现在是当一个连长排长或营长团长，将来要做参谋师旅长等高级官长，都要晓得一个要诀，就是无论战术或战略，我们总要时时主动，而不要陷在被动的地位！所以我们这一次所教的东西，所学的战术方式，虽然很多，结束起来，可以说不外「主动」两个字！就是打战要主动，而不要陷于被动的地位！这就是我们战术上最紧要最简单的一个秘诀！我们做军人的要立功，要打胜仗，就务必要时时记住主动两个字，若一旦陷于被动的地位，就会失败！所谓主动者，就是要使得敌人和土匪照着我们的计划来走。更具体的说：就是我们定下一个计划，来摆布土匪，我们要土匪到东，土匪就不能不到东；要土匪到西，土匪就不能不到西；如要土匪来攻，土匪就不得退守；如要土匪退守，土匪就不得进攻。而我们自己的一切行动来往自如，纵横随意。要能如此，我们纔可以打胜仗，纔可以在最短期间把土匪完全消灭！所以我们自己时时要审度当时的战局，预防陷于被动的地位；如果已陷于被动的时候，马上要尽一切的方法，挽回过来，仍立于主动的地位！这就是我们战术上与战略上最要紧的一点，也是我们官长一个最重大的责任！无论是现在剿土匪，或以后打敌国，要想克敌致果，成功立业，其根本要诀即在于此。
    这个道理，不仅你们下级和中级官长要知道，一般高级官长，更要个个人明了。这一次各部队的军〔第368页〕长师长旅长有许多没有来的，所以你们回去的时候，一定要把这个道理向一般上官报告，说是这一次委员长特别交代我们，要我们和一般高级将领报告明白；我们无论什么时候，总要使得我们军队立在主动地位，不要陷于被动地位，勿使我们吃土匪的亏，蒙受莫大的耻辱！若是某一个时候上官犹豫不决，或怯懦彷徨，不敢远出进剿，将要陷在被动地位时，做团长的应该告诉旅长师长，做连长的应该报告营长团长，大家要赶紧想法子挽救战局，使我们反转过来立在主动地位！部下若能这样很忠诚的忠告上官，上官也很注意争取主动，我相信我们的部队一定到处得胜，并可以获得最大的光荣！现在有许多高级官长不十分明了争取主动的重要，每每陷于被动，不求自拔，以致一切的努力徒劳无功，区区土匪不能消灭！过去的错误和吃亏的根本原因，都是在此，我们以后就一定要牢牢记住争取主动的重要，并且随时随地研究争取主动地位的方法。这样努力做去，你们将来一定能够做一个用兵的好手，亦不愧为军官团学员，无论何时何地，必可立于很稳定很优胜的地位。
    第三点：前次也讲过，我们做官长最要紧的本能，就是要不怕部下，不怕士兵！这句话看来很粗浅，似乎容易做到；但是事实上却不如是，而我们现在一般官长最大的毛病，与军队所以陷在被动地位之主要原因，就是怕兵！官长不敢指挥士兵，甚至不敢与士兵见面谈话！这真是我们一般官长最耻辱的一件事情！所以大家要记得我这次所讲的一句话，我们官长要不怕土匪，不怕敌人，就先要不怕士兵！要如何纔可确实掌握部下与不怕士兵呢？这个道理说起来很简单，前次已经讲过：就是我们自己要正大光明，忠勇廉洁，处处能信赏必罚，事事能以身作则，有苦要我们官长先尝，有危险的地方要我们官长自〔第369页〕己先进，不贪财，不怕死，这样部下对于我们当然心悦诚服，当然敬爱我们，我们那里还会怕士兵呢？无奈我们现在一般官长反其道而行之，平时既不能和士卒共甘苦，稍有危险的时候，自己要先想法躲避，无论用人或赏罚，都不能公道，经济更不能公开，因此自己心里早有许多不可告人的事情，同时士兵也早已不把你看作是一个官长，当然他不怕你，反而自己看见一般士兵要怕了！你越怕士兵，士兵当然格外不怕你！如果我们长官能忠勇廉洁，赏罚严明，经济公开，那就不会怕士兵，而士兵当然要怕我们上官了！这是普通的心理学，也是战斗心理的定律，所以我们做官长的，要懂心理学，尤其要懂战斗心理学，要如刚纔所讲的无论做人或打仗，要时时立在主动地位，这个心理可以说是最重要！

    还有，所谓不怕兵，乃是针对现在一般官长的毛病，只从消极方面的来说而已，若从积极方面来讲，就是我们前次已说过的，我们官长最要紧的本领，就是要得兵心，如果能得兵心，当然不会怕兵，要真能不怕兵，必须从得兵心的要道来努力。就是刚纔所讲的，我们要正大光明，忠勇廉洁，处处要以身作则，兵士没有苦，我们自己先要苦，危险的地方，我们自己要先前进。绝对不好到一个地方，士兵宿营的地方还没有弄好，自己就占了很好的房子住起来，或者士兵有时饭都不容易吃饱，而我们官长偏要吃很好的罐头、火腿，这样就不能得兵心。所以我们一定要与士兵共甘苦，然后士兵纔能同我们共生死，纔算是能得兵心，纔能使部下在我们官长的掌握中，拿我们做官长的来作中心！此次训练的精神，在此一点尤为重要，望各官长在　总理「亲爱精诚」的教训之下，将全体官兵的精神团结起来！如此，一般部下不仅不会逃跑，且必畏惧我们官长，而且必能如同儿女亲爱他的父母一样，一步也不肯离开我们〔第370页〕官长了，我们一定要做到这个地步，纔可以算得是一个官长，亦纔能百战百胜！
    第四点：整理部队的要诀。我们训练军队，要尽快整理得好，马上能发生最大的效用，最要紧的就是要注重下级干部的训练，特别是班长、上等兵的特别教育，要格外注重。因为军队的机动，全靠有好的干部能指挥运用，作战时如果有好的班长，在最前线指挥，那上面各级官长，就可以避免许多无谓的牺牲。比方我们这一次和倭寇在长城一带打仗，他们的连排长差不多都在阵线的后面，选定适当的位置来指挥部队，而最前面指挥的人，统统是靠班长，所以要打死他们倭寇一个官长如连排长，亦不很容易。而我们革命军一开火，就很有许多连排长营长团长死伤。这当然是我们革命军官长精神勇敢的表现，但是军队与国家的牺牲实在太大了！尤其是我做统帅的悲哀与精神打击，加倍的痛苦。推厥原因，就是我们平时对于班长和上等兵的干部教育不勤劳，也就是我们做官长的懒惰，所以一到战时，只好拿我们官长自己的生命来拚，结果使国家应该可以节省的实力和生命不能节省！若是我们平时能多注意下级干部的教育，决然不致如此。我听见罗军长讲过两句话，就是说：「平时多流一点汗，战时少流一点血」，所以平时要注重下级干部的教育。亦就是这个道理。只要我们平时能勤劳，不怕苦，多出一点汗，来教好我们的下级干部，那一到战时，当然格外有制胜的把握了。还有昨天和你们所讲的；做官长的人，要注重考察部下，先认识部下的能力、品格，然后分门别类的来挑选部下，因才施教，使他们能各尽其才，这亦是事半功倍的重要的教育方法，你们不要忘记。
    第五点：我们以后除注重干部教育之外，无论到一个什么地方，还要注重民众教育。这一点，对于〔第371页〕我们剿匪成败的关系，我在剿匪要领里已讲得很详明了，今天不再多讲。不过有两句最紧要的话，你们剿匪必须要记住的，就是：「用兵不如用民，教民要如教兵」。尤其是在剿匪期间，这两句话格外重要！怎么说「用兵不如用民」呢？没有旁的理由，如人民最熟悉本地情形，人民最恨赤匪等各种关系，暂且不提；只拿数量来说，我们更可以明了这个民众教育重要的道理。现在普通一个村庄总有几十家至几百家，每家可以直接为军队之助者，平均以五人计算，就有几百乃至几千人！所以随便一个村庄的民众，只要我们能教育得法，为我们所用，就可以当作一营一团的力量。如果以一县为单位，每县至少以二三十万人口来说，那格外大了。所以百姓的数量，要比军队多过若干倍，一定要百姓能为我们所用，纔能够增大军队的力量！若单单是军队的力量，毕竟有限，所以我说「用兵不如用民」。至于第二句，「教民要如教兵」又怎么讲呢？这就是我们要运用民众，就先要组织民众；仅使他们有组织还不相干，一定还要同教兵一样，勤勤恳恳来教育他们。先使他们能和我们发生感情，再使他们识时势明利害，晓得自救救国家的方法，然后他们精神才能够和我们团结起来，个个人民如同我们士兵一样，能够听我们的命令，由我们运用。这件事，当然不是一两天可以做到，全靠我们各官长领导一般部下，到处注重民众教育，虽在困苦劳顿之中，想尽一切方法，要始终不懈的，来爱护人民，教导人民。

    第六点：这一次军官团所有学科术科的训练，简括起来，只有几句话。这几句话，无论学员、官长、教官，统统要牢记！第一句话，就是昨晚讲的「六项原则」。无论行军作战，我们剿匪「六项原则」，即侦探、搜索、警戒、联络、掩护、观测，必须时时刻刻记在心里，时时刻刻预备齐全，检查清楚，〔第372页〕纔可以相信自己的军队有战胜的把握！第二句话就是「四大要素」。一个要素是「确实」，无论命令、动作、言语举止，一切都要实在，不可有一点虚伪浮薄的弱点。怎样纔能做到确实呢？前次我已讲过：无论什么事，我们一定要心到、口到、眼到、手到、足到纔能够确实。同时，确实又是一切的根本，无论什么事，不管你做得多么快，做得多么好法，如果不能确实，总是无用的。所以大家必须记着我这句话，「确实为一切的基本」。第二点要素是「迅速」，第三点要素是「肃静」。能做到以上三项，然后纔能具备第四个最重大的要素，就是「秘密」。我们现在不能打胜仗，不能消灭土匪，就是因为许多事情不能秘密，自己的计划、行动，往往还没有实行，就泄露消息，被敌人知道了，这样当然不会打胜仗！所以我们鉴于以往的失败，个个人应该格外知道秘密的重要。我们要求秘密，除一切事情要机密之外，迅速和肃静又是其中必要的因素。这个道理上一回已讲得很详细，今天不再讲。总之：「确实」、「迅速」、「整肃」、「秘密」是我们军队教育及一切活动的四个要素，必须一齐做到，纔算是军队的教育成功，纔算是一个好军队。
    第三句话就是我们作战有「三个口号」。第一个口号即「受伤不退」！我们虽受了伤，还是要奋勇杀贼，尤其是我们一般做官长的更要以身作则。第二个口号就是「被俘不屈」！我们万一不幸被围做了俘虏，无论如何不为敌人所屈服，宁可牺牲生命，如李明师长效忠自戕，万不可受敌人一个钱，饮敌人一口水！这样子，纔能够保持我们革命军人的人格，纔能够对得起我们的　总理，和已死的一般官兵！这一次五十二师许多官兵被俘虏，蒙受一种最大的耻辱，所以我不许他们再参加我们剿匪的序列，你们〔第373页〕以后向部下精神讲诂的时候，对于这个被俘不屈的教育精神，更要特别注重！总要使得我们全军上下个个人都注意保持革命军的气节和精神！第三个口号就是「受命不辱」！我们对于命令，一定要当作我们自己的生命一样敬重！所以受命人受了这个命令，一定要实实在在做到，而能不辱使命！古人所谓「使不辱命」，就是这个意思。这三个口号：一个是「受伤不退」，一个是「被俘不屈」，一个是「受命不辱」，不仅是我们各官长定要切实做到，并且要使得我们自己的部下，个个士兵都能够做到。
    还有第四句话就是战术的「两项要旨」。大家要知道，战术的内容虽然极其复杂巧妙，但可用两个要旨来包括一切了：一个就是分散，一个就是集合。你们学了这许多时候，打了许多大仗，应该要知道，一切战术不外乎分合二字。所以以后回去教练士兵，就是要注意这两件事情：所以对于分散与集合动作，格外要做得多，尤其做得快，要集合马上集合，要分散马上分散！愈迅速愈好！但是仅仅做到迅速还不够，一定要实在，要肃静。不然，虽迅速也还是没有用！总之：以后我们各部队，必须对于分散集合两项，多多练习，务求同时做到实在、迅速，与肃静，如此，战术之基本，方得称完备。
    最后一句话，就是「服从命令」是我们做军人打胜仗最紧要的「一个秘诀」，除此以外，没有可以打胜仗的道理。从前我们就是因为对于命令不尊重，不切实奉行，所以不能打胜仗，要被小小土匪来扰乱，使自己蒙受重大的耻辱！所以从此以后，无论那一个官长，一定要如我昨天所讲的，养成「服从命令」的习惯，自己以身作则，来教我们的部下，使得个个官兵都知道自己的生命就在命令里面！要保存并发扬我们的生命，只有绝对「服从命令」，能服从命令，就可操必胜之权。
〔第374页〕
    总之，我们可以用几句话来概括此次一切学术科的训练，即所谓：
    六项原则——侦探、搜索、警戒、联络、掩护、观测
    四个要素——确实、迅速、肃静、秘密
    三句口号——受伤不退、被俘不屈、受命不辱
    二项要旨——分散、集合
    一个要诀——服从命令
    如果你们能够做到这五句话的时候，你们将来一定能做一个很好的军官，不仅是可以剿匪，而且将来可以消灭倭寇，湔雪我们国家的耻辱，来实现我们　总理的主义，建设一个独立自由平等的新中国。
    第七点：无论关于战术与战略，或做人的道理，你们既做了我的部下，做了我的学生，就个个人应该认识我，我也应该要把自己的本能，自己的精神，统统传授给你们。讲到我平生的精神和本能，我实在一无所有，不过只知道「向着最危险的方面前进而已」！凡是我的学生，我的部下，个个人应该接受我这种精神，也统统向最危险的道路前进！这「大无畏的精神」，就是　总理训练我的，传授我的，这也就是成功的要诀，要晓得过去你们何以怕士兵，怕土匪，怕敌人？就是你们没有接受我的精神，不知道这个成功的要诀，心里怀着鬼胎，自己怕自己，自己吓自己，稍微有一点危险的地方，就不敢进去。这样一怕百怕，无处不怕，当然在战局中要陷于被动的地位，而吃土匪的大亏！所以你们个个人以后不要单是口里称我为委员长，而应该要实实在在接受我委员长的精神，「向?最危险的道路前进」，惟有〔第375页〕向着最危险的道路前进，纔可以获得最大的成功！这就是我们军人最紧要的一种革命精神，一种成功的秘诀，和一种非常的人格！今天我亲口传授给你们，你们一定要做到这一点，才可以做我委员长的部下！更剀切的讲，就是做我的部下，一定要冒险，不怕死！我们　总理讲过：「不成功，即成仁」，我们最快活的就是两件事情：一件就是我们打了胜仗，土匪被我们消灭了，我们主义能够实现，这就是成功，我们当然快活；第二件就是我们自己在阵中牺牲了，这就是成仁，成仁即成功，我们已尽到革命军人的责任，可以对总理，对上官，对部下，对父母了，也是最快活的！我们要向最危险的道路前进，就是要达到「不成功，即成仁」的目的！必须如此，纔不愧为我的一个部下，纔可以真正做我们　总理的一个信徒！
    现在我们国家这样危险的时候，正是我们军人成功立业的大好机会！大家既得到这样的机会，如果自己还不努力，不能接受我所交给你们的成功要诀，那就等于自暴自弃，忝尔所生！所以你们个个人要时时记住，我们做一个人，就是要为国家，为民族，为我们自己祖宗父母，和我们自己的上官部下，争一口气！
    第八点：凡做一个人，无论到一个什么地方，要能惜物——即爱物，尤其是我们军人，不仅是好好的对象要爱惜他，不可毁坏他，而且要将已经败坏的废物，或人家以为无用的东西，我们亦要拿来利用。我前次所讲的「仁民爱物」也就是这个道理。朱子曾经说过两句话：「一粥一饭，当思来处不易，半丝半缕，恒念物力为艰。」我们做官长的人，一方面要身体力行，一方面更要使得士兵统统明白这道理〔第376页〕。我们对于一粒榖米，如果不糟蹋，肚子饿的时候，就可以积起来生饭。这还是单讲惜物，若讲废物利用，即物尽其用，那更能得到因时制宜，因地制宜，因事制宜的妙用。比方普通一根粗劣的树枝，平时看看没有什么用处，但是如果好好保存起来，到了爬山的时候，就可以当手棒用，可以节省你一半劳力。又如我们把预先携带的旗面，或者临时就用自己的手巾系在这棍子上，就可以临时当通信的旗用。诸如此类，你们当官长的，总要想方法，如何可以使部下省力，如何可以使废物利用，有裨于军事，所以我们军人没有一件事物不应当注意，不应当爱惜的！古人说：「我战则克，慎也」。慎什么呢？第一就是「慎于物」，即对于对象能谨慎爱惜，不破坏，不疏忽，不浪费。比方说，我们有多少子弹粮秣，我们要检点清楚，妥慎保存，用的时候要分配妥当，使物尽其用。这固然是紧要，不必说了。只说子弹打出之后，将铜壳子拾将起来，或再制子弹，这个用处那就更大了，这就是废物利用。第二就是「慎于仪」，即对于一切礼仪节度，必须妥慎小心，不可稍有紊乱疏忽。比方说，对上官有对上官的礼节，对部下有对部下的礼节，奏乐一定有奏乐的规矩、调子，鞠躬一定有鞠躬的法度，如稍差异一点，就不能说「慎于仪」，如不「慎于仪」，那军队就要乱了。第三是「慎于心」，即我们心里时刻要谨慎，要细密，要警戒惕厉！古人所讲克敌致胜的要件，就是这三项；第一件他就是讲要「慎于物」，与我刚纔所讲要惜物，要「废物利用」，意思完全一样，这就是我们做军人最要紧的道理，希望大家千万记住做到！
    第九点：我前两次已经向你们讲过：我们作战的时候，对于由一般先烈之血所染成的国旗党旗，应当视为自己的生命一样，要异常敬重；今天再要告诉你们的，就是我们的军旗也不可不格外敬重。当然〔第377页〕我们不必如土匪一样，拿了红旗子来冲锋；但是我们到一个地方，这一个军旗一定要插起来，表示我们革命军已经占领此地了，我们的精神和力量已经到达了，一般友军看见也可晓得。除军旗之外，还有供联络用的旗子也很重要，不可忘却。总之，无论行军作战，我们对于各种旗子，务必妥慎保存，敬重爱护。比方派一个搜索的部队，或者是派一个紧要的联络哨，出发之前，你就应该要检查旗子他有没有带着。再则每到一个地方，除非有秘密的必要外，凡我们兵力所到之地，一定要将我们革命的旗帜高举起来为要。你们还要知道，指挥军队要件，只有两样，就是声音与颜色；现在指挥的声音，只有号音，而指挥的颜色，也只有旗帜。要知军中之旗帜，如此重要，如果没有旗帜，就不能指挥军队，可不慎乎？

    第十点：就是现在各位马上要回去了，在这分别的时候，我有两句话要告诉你们，当作临别赠言：第一句话就是大家以后要保重自己的身体，不好让他发生一点毛病；我们的身体，只有为国家为革命而牺牲，才对得起生我们的天地父母！绝对不好让他发生一点毛病，来冤枉糟蹋！古人所谓「为国珍重」，也就是这个意思，我今天就把这句话当作临别第一句赠言。第二句话就是我们军官团各官长学员，以后要永远维持军官团的精神和荣誉！我们能不能做到这一点，就看这次大家回去在路上能不能守军风纪，有没有精神，就在这次可以试验出来。我辈军人除服从命令之外，保重名誉，严守纪律，乃为军人第二生命，这要希望大家格外自重，以后无论何时何地，总要维持我们军官团的精神和荣誉，不好给人家笑！给人家看轻！这就是临别的时候，特别告诉你们的两句话，希望你们各同志无论如何要记住，实实在在做到。
〔第378页〕

    以上十点，就是今天大家在军官团毕业的时候，特别交给你们的赠品礼物，你们如果能一一做到，就不愧我们　总理一个真实信徒，不愧为中华民国一个革命军人！我们深信以后成功立业，实现三民主义和建设新国家的基础，就是在这两星期中所讲和所学的东西，希望你们千万继续不断的研究力行！从自强不息之中，来获得我们革命的胜利！

创建时间：2007-8-8


革命军人首当崇尚气节

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第405页，第406页，第407页，第408页，第409页，第410页，第411页，第412页，第413页，第414页

〔第405页〕

            ——中华民国二十二年八月十五日在军官训练团讲——
〔要旨〕
    一、做人做事必有稳确的基础，才有成功的把握；三民主义即吾人革命之基础，剿匪手本乃剿灭土匪之凭证。
    二、现代军人必须随身携带手本、铅笔、地图三件东西。
    三、剿匪是要消灭禽兽，救我国民，使人人能发挥固有道德知能，以复兴民族文化，建立完全自由独立的新国家。
    四、革命军人头可断、骨可碎，而剿灭赤匪之志不可夺。
    五、天下强兵在将，将领必须有「至大至刚」的「浩然之气」，即须重礼义，知廉耻，明生死，尚气节，力行实践，以身作则。
    六、革命军人最大之乐事：「不成功，便成仁。」
    七、「苟安偷生，得饷谋生」即今日一般官兵之积弊，必须痛加针砭，返于「礼义廉耻」之道。
    八、「打破生死关头」为成功之要诀；「受伤不退，被俘不屈」，为有气节之具体表现。
    九、现在军队必须具备「确实」、「迅速」、「肃静」、「秘密」四个要素，又须具备基本生活（食、衣、住、行）的两个要素——整齐，清洁。
〔本文〕
    现在做一个军人，或是要成一种事业，必定要有一个稳确可以凭借的基础，才有成功的把握。比方我们革命，拿什么来做凭借，拿什么来做基础，才可以相信我们革命一定可以成功呢？我们革命的基础〔第406页〕，就是总理的三民主义，我们相信总理的三民主义一定可以成功的。所以我们对于革命，虽经千磨万折，始终努力奋斗，不敢懈怠！抱着「不成功即成仁」的决心，来尽革命的责任！这就是三民主义是我们革命的一个基础。
    其次再要问：现在剿匪必胜，有什么凭借和证据？我们根据什么东西可以相信一定剿灭土匪？我们的剿匪手本就是我们剿灭土匪的证据，我们如果能够照?剿匪手本做到的时候，不仅土匪可以消灭，什么敌人，什么帝国主义者，来压迫我们，侵略我们的，我们都可以打倒他，消灭他。剿匪手本，对于我们现在一般军人之重要既如此，所以随便在什么时候，无论作战的时候，行军的时候，或者危险艰难的时候，就拿这剿匪手本出来看看，一定可以有方法来解决我们当前的危险和困难。所以你们要记住剿匪手本就是我们剿匪成功的一个基本，随时随地要用心研究！
    这本书我所以命名手本，也有一个道理：因为现在武器进步了，战术也进步复杂了，要做一个现代的军人，单靠自己的脑筋来记忆，总是不够的！有很多要事，会遗忘的，无论长官的命令或其它一切的事情，一定不能记忆完备，随时忘掉！所以我们每个军人，一定要随身有一个手本，一支铅笔，随时将所要做的事情尤其是上官要我们做的任务，或自己所得的经验和研究所得的心得写下来，这是说做一个现代的军人，手本和铅笔是不可以离身的，此外地图也是现代军人所不可离身的。如果这三件东西——手本、铅笔、地图，随身缺少了一样，这个人就不配做现代的军人！就是过去了，已经死了的军人！所以剿匪手本不可片刻离身。手本后面有十五页空白的纸，就是预备给你们随时笔记的；无论什么要做的〔第407页〕事情，特别是官长的教训和命令，自己作战的经验和研究的心得，统统要写下来，可作将来战史重要的材料。
    以上是讲剿匪手本及现代军人随身所必带的三件东西，现在要和大家讲剿匪手本第二篇，就是讲「气节」。首先将这气节的文字分段念一遍，再来逐段解释：
    「礼义廉耻，国之四维，四维不张，国乃灭亡。今日赤匪，邪说充塞，故人欲横流，廉耻道丧，若不急起挽救，则国固不国，而人民且将沦为禽兽矣」。
    这个道理昨天前天已经讲过很多了，如果我们不把土匪打完，我们的国家，要变成功一个禽兽世界了！所以我们非剿灭赤匪，不能维持从前祖宗遗下来的固有的道德，固有的知能，和继续发扬我们固有的历史文化！大家都知道：我们是世界上开化最早，也就是最优秀的民族，我们的祖先，不知道干了几多光荣而伟大的事业，如果我们做子孙的，不能发扬祖先的光荣，不能保持国家的地位，使五千年流传下来的伦理道德和民族文化不仅不能发扬光大，反要退化衰落，因此变成一个禽兽世界，那么我们就不配做一个祖宗父母的子孙，更加对不起我们总理和已死了的一般上官和部下！这样就是没有气节的人，就不能算是人，就与禽兽无异了！我们现在要剿赤匪，就是要来消灭这个禽兽，救转一般人民，做我们中华民国的国民，个个都能成一个人，都能发挥他祖先固有的道德知能，复兴我们的民族文化，建立一个完全独立自由平等的新国家！
    「吾辈军人，救国必先救人，救人则须先重礼义，知廉耻。古人云『头可断，骨可碎，而志不〔第408页〕可夺。』胡文忠云：『天下强兵在将，上将之道，严明果断，一片肫诚，以浩气举事。』又云『将以气为主，以志为帅。』孟子云：『威武不能屈，贫贱不能移。』如此，方得谓之舍身救国之革命军人也。」
    这段话就是讲我们军人头可断，骨可碎，而我们的志向必须坚定，至死不变。就现在来讲，就是剿灭赤匪。这个志向，无论如何，是不可以夺的！至于「强兵在将」的道理，前次我也讲过：天下没有不可以打胜战的士兵，而其强弱胜败，完全随我们一般将领为转移。将领不仅指师长旅长团长，就是营长连长排长，也统统是将领。如果我们军队里一般将领德行很良好，很有气节，皆能以身作则，来做部下的模范，那末，部下一般官兵一定没有不跟?他，服从他的命令，来为他效死的！再讲所谓「上将之道，严明果断，一片肫诚，以浩气举事。」这是说做将领的人，必须有孟子所讲的那种「至大至刚」的「浩然之气」。简单的讲，也就是要有气节，我们中国从古以来因有气节而成大功立大业的军人不晓得有几多！就是他当时自己牺牲了，事业虽未成功，但要因为他能尚气节，要留正气在天地之间，到如今几千百年以后，愈觉光芒万丈！虽村妇幼童都晓得他是中华民族的模范，是中华民族的灵魂！这种人在历史上很多，举个例来说，三国时的关羽，宋朝的岳飞，明朝的史可法等诸先烈，这些人都是讲气节，为维持中华民族的人格而死！一般的部下，都甘心与他们同死，都跟着他们来为国效忠！因而几千百年以后，个个人能晓得他们，都崇拜他们！所以我们要能流芳百世，要能成功立业，要能维持国家与民族的人格，首要的条件就是要有气节，因为气节之重要如此，所以古人头可断，骨可碎，而此志不可夺！所〔第409页〕以胡文忠讲：「将以气为主，以志为帅」，即将领要以气节为主，而以志向来帅领一切的行动！这些道理，不仅各官长要知道，就是一般士兵也要知道，所以你们以后应该同他们讲：军人第一要紧的事情，就是要有气节，没有气节的人，就不是人，而是禽兽！
    「被俘而不能死者，与被俘而为匪释放生还者，皆无廉耻之人也。上官伤亡，而不知救护，与友军危急，而不知赴援，临难而求苟免，遇险而不肯牺牲者，怕死也，是无礼无义之人也。我革命军人之所以异于禽兽与赤匪者，以其重礼义知廉耻也。主义不行，党员之耻，赤匪不灭，军人之羞。故革命军人欲消灭赤匪，完成主义，必须自重礼义，知廉耻始也。重礼义，则知尚气节；尚气节，则能团结精神，上下一致。知廉耻，则知明生死；明生死，则任何牺牲无所惜。古人云：『成仁取义』。　总理云：『不成功，便成仁。』今剿匪失败，外侮日亟，吾辈身为军人者，正如曾文正所谓『独赖此耿耿精忠之寸衷，与斯民相对于骨岳血渊之中，以救国为目的，以牺牲为志事，志之所向，义无反顾，方能于事有济』。」
    这一段话中，大家要格外注意的，就是军人要重礼义，知廉耻。一个人如果能重礼义知廉耻，一定能敦尚气节，一定能团结精神，上下一致。还有能知廉耻尚气节的人，一定能明生死，即懂得「生而辱，不如死而荣」的道理。比方现在我们活?而被土匪打败，甚至身为俘虏，蒙受这种奇耻大辱，那末，活?在世界上有什么意思？还不如在战场上打死之后，有人来纪念他，光荣得多！所以一个人，一旦明白了生死的道理，就可以不顾一切来为国家牺牲，如我们总理所讲，以求得一死所为快活！从前一般〔第410页〕士兵常常要离开官长逃跑，打仗的时候，怕危险，怕土匪，不服从命令的原因，就是我们做官长的，平时对于部下太不注意重礼义知廉耻的教育，不能使他们尚气节明生死，因此战时乃视长官如路人，不仅随便离开上官，甚至要去投降敌人，所以我们以后对于重礼义知廉耻的精神教育，不可不格外注重。从前不能剿灭赤匪，就是差这一点，所以我们以后要做好将领，要掌握部下，使部下能够听命令，与我们共患难，同生死，以共同一致的精神剿灭苟延残喘的赤匪，就要使部下个个人重礼义，知廉耻，明生死。这就是我们做将领最要紧的一种学问和本领！如何才可使一般好部下实实在在能重礼义，知廉耻，明生死呢？这要靠我们自己研究了。因为书上写不了许多，只能扼要说几句，要我们一般长官，自己用心领悟研究，举一反三，闻一知十，然后才能洞悉其详。但是这祇是知的工夫，知还是不相干，一定要能力行实践，以身作则，所以大家自态度行动，以至精神思想，一切都要照着做现代军人的条件，即军官团所教的种种来切实做到。大家现在来军官团受训练，无论什么事情，讲过一遍，就要能牢牢记住，切实做到。不可同普通士兵一样，讲过一回还不够，还要讲第二回，甚至还要讲第三回。你们都已经做了官长，如果再和普通士兵一样，就是表示自己知识不够，能力薄弱，就是自己倒霉，不能做现代的军人，不能做革命军官！
    其次「不成功，便成仁」，这两句话，是我们总理给一般革命党员尤其是革命军人最要紧的一个遗训。大家晓得：我们军人只有两件事情是最快活的：第一件事情就是打了胜仗，敌人完全被我们消灭，这就是所谓「成功」，我们当然最快活！还有第二件快活的事情是什么呢？就是我们战死在阵在线，〔第411页〕尽到了军人的职责，如此死得其所，牺牲于最适当，最光荣的一个地方；即所谓「成仁」。由我们的「成仁」，不仅可以表现我们的革命精神，保持国家和民族之光荣，无穷的人格，而且可以使我们上官或部下后死的人成功，所以成仁也是我们军人最快活的一件事情，你们要做一个真正革命军人，要做我的部下，就要接受我这个教训，认定只有两件事是我们军人最快乐的。否则真是惭愧做一个革命军人！这一个道理，不仅你们自己要时常体念，而且要常常拿来教训部下！
    「不然，若其为官长者，以苟安偷生为志，而其为士兵者，以得饷谋生为事，则复有何面目以见国人？且将何以对总理与阵亡将士在天之灵也？凡我将士，要知治军以治心为本，其本乱而末治者否矣。故礼义廉耻，乃为剿匪立国之本，望身体而力行之，以完成我革命军之使命也。」
    这段话的意思，就是我刚纔所讲：要使部下能信仰我们上官，就要我们能以身作则，自己要重礼义，知廉耻，明生死，绝对不好苟安偷生，给部下看轻！现在一般官长最坏的毛病，就是苟安偷生。平时就是苟且偷安，只想快活，不肯努力的来整顿，训练部下，打仗的时候，自己又偷生怕死，不肯上前，给部下看不起！所以不能成功，不能立业，不能剿灭赤匪。官长既只知苟安偷生，士兵当然只晓得拿饷谋生，如同做生意一般，这样我们的军队就糟了！连这区区赤匪也不能剿灭了！所以大家要认清「苟安偷生，得饷谋生」这八个字，就是我们一般官兵最大的毛病，这八个字刚刚是「礼义廉耻」的反面！现在我们要剿灭赤匪，建设新的国家，就一定不好再苟安偷生，更加不好使部下再以得饷谋生为当军人的目的！要使他们知道，当军人是为国家为人民来牺牲的！是为革命为主义来牺牲的！是为我们自己的祖〔第412页〕宗父母和子孙来牺牲的！总之，我们当军人的目的，就是牺牲以求得最后的快乐！我们是要来保护国家爱护人民的，来实现革命主义的！我们是因为看到国家多难，萑苻遍野，再不挽救，国固不国，而人民亦将为禽兽，所以来当兵的，并不是为了得几个钱饷，自己能够谋生来当兵！总之，我们要知道：一个人的成败荣辱，决不是在一时的，而是在几百几千年以后的事情，而其根本关键，完全要看有没有气节！所以我们总要做一个有气节的军人，不要做一个苟安偷生得饷谋生，没有礼义，不知廉耻的军人。如此，纔能消灭赤匪，建立新的国家，完成革命的使命！
    这气节篇的正文现在已经讲完，后面附加几句格言都非常重要，你们应当格外注意！比方我们遇着什么危险困难的时候，我们只要打开剿匪手本找?这些格言先看，一定可以解除我们的危险和困难。现在将本篇所附的几句格言和大家讲一讲。第一个格言：「讨寇之志，不以一眚而自挠；而灭寇之功，必须万全而自立。」无论是国外的寇仇，或者国内的土匪，凡是反对革命障碍国家统一的，就是我们的仇敌，也就是所谓「寇仇」。我们既是革命军人，就要立定讨寇的志向，百折不挠，至死不变；绝对不好因为受到一点挫折，遇?一点困难，就怕敌人，就动摇自己的志向。就现在的情形来讲，就是我们个个人要立定志气，无论千挫万折，我们一定不怕土匪，一定要消灭他！这就是所谓「不以一眚而自挠」。其次，我们要成消灭仇敌的功，一定要在没有打战以前，先求万全立于不败之地；一定要先能自立，不希望他人援助。如何方是万全自立之道呢？简单说起来，只要能照?军官训练团里所教的剿匪战术，尤其现在所讲的剿匪手本来做，我们一定可以得到不慌不忙，万全自立之道。
〔第413页〕
    第二个格言：「天下事只在人力作为，到山穷水尽时，自有路走，只要切实去办。」这就是我们革命军人，个个应该知道：天下的事情，只要我们能真心实力去办，没有办不了的！没有什么困难危险的！即算到了山穷水尽的时候，我们还是有办法！你们打过仗的人，应当统统知道这个道理，应当不怕危险，不怕敌人！现在一般官兵的毛病是什么？就是没有打仗，自己就先怕敌人，没有遇?一点危险，自己就先怕危险。这就是我们军队的致命伤，也就是不能剿灭赤匪的根本原因。所以我们以后要起死回生，要成功立业，一定要记住这句格言，凡事切实去办！
    第三个格言就是：「生死关头，义当生自生，义当死自死。眼前祗见一义，不见有生死在，只从义理辨得清，认得真，有何生死可言。」这就是要我们打破生死关头，我们做一军人，必须有气节，要有气节，首先要打破生死关头！如果我们打破了生死关头，知道生死全以一「义」字为标准，因为只辨义理不分生死，当然只知取义为荣与偷生为辱，自然能勇于取义，乐于成仁，做一个真正的革命军人！
    第四个格言：「生而辱，不如死而荣。」这就是我刚纔所讲革命军人应以偷生为辱。还有：「受伤不退，被俘不屈。」这就是我们有气节的具体表现。如果土匪没有打退和消灭，如果受了一点伤就要退后就医，那就是没有气节的，有气节的一定受伤不退！同样万一做俘虏，土匪要杀就给他杀，无论如何，我们决不可以投降！屈服！决不好拿土匪一个钱受辱生还！如此才算是有气节的革命军人。

    现在第二篇「气节」已经讲完了，最后要将军队四个要素，和大家重讲一遍，以免遗忘。第一个要素就是确实，这就是说一切的动作，都要实在，即以在军官团的训练论，一定也要从这个地方做起。比〔第414页〕方喊口令，第一个口令的动作没有做完以前，就决不要喊第二个口令。做到实在之后，再要力求迅速、肃静的两个要素。这两个要素也具备了，然后才能具备第四个要素——秘密。现时代军人，最要紧的要素，就是这四个。
    此外还有两个基本生活——食、衣、住、行的要件，一个就是整齐，一个就是清洁。这个道理我平常讲得很多，今天不必再讲了。不过大家要晓得，现在我们的军队不成其为军队，外国人看起来，简直认为是野蛮的军队！这是什么原因？最大的原因就是不整齐，不清洁！要知道军队应当做社会上一般人民的模范，无论什么事物，都要最整齐最清洁才好！现在一般军人随地吐痰，甚至大小便也没有一定的地方，这就是表示我们军人没有知识，不知道爱清洁，讲卫生。还有身上穿的衣服，房里摆的东西，以及其它无论什么地方，可以说是乱七八糟，全谈不上整齐！外国人就是从这些地方，说我们军队教育不够，是野蛮的军队——是乌合之众！所以我们要洗刷这种耻辱，要造成胜过外国军队的革命军，就要先从整齐清洁这两件做起！

创建时间：2007-8-8


国民革命军人的立足点和责任心

为闽变问叛军——第十九路军几句话

--------------------------------------------------------------------------------

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第616页，第617页，第618页，第619页

〔第616页〕

——中华民国二十二年十一月三十日于南城检阅第三师及

第九师对全体官长讲——

〔要旨〕
    一、此次第三师与第九师奉命开赴福建之任务，一方面剿匪，一方面讨逆。
    二、说明第十九路军已经为几个叛逆将领陈、李、蔡、等所利用，在福建叛党叛国，竟要勾结日本，引为外援，又要投降赤匪，狼狈为奸的各种罪行，特声罪讨伐。
    三、第三第九两师全体官兵为「师出有名」，和「仁者无敌」的仁义之师，此次出发讨逆剿匪，必可很快的削平叛逆，肃清赤匪，获得最大的成功！
    四、现在大家就要出发，要知道此战责任重大，务必要团结一致，严守纪律，爱护百姓，尽早完成讨逆剿匪的使命！
〔本文〕
    此次我们第三第九两师要开到福建去，一面剿匪，一面讨逆。我们两师的官兵，在国民革命中，乃是历史最悠久的部队，有许多官兵早在打惠州的时候，就立了不少的功劳，获很大的光荣，最近来到江西剿匪，上一次又在大雄关打了一个最大的胜仗，当然这种光荣的历史，是我们革命军人所应有的努力，毫不足以自满，但是我们应当认识一点，我们要实现 总理的三民主义，要完成我们的革命事业，就全靠我们国民革命军全体官兵，尤其是历史最悠久的一般官兵，能够矢勤矢勇，奋斗到底，必须等到获〔第617页〕得了最后的胜利，方能算是克尽我们革命的使命。这一次我们就是本此意义到福建去剿匪，同时还要担负讨逆的使命。此次叛逆第十九路军在福州组织了一个所谓生产党，成立了一个所谓人民政府，并且撕毁了 总理的遗像遗嘱，禁用青天白日的国旗和党徽，不仅背弃中国国民党和三民主义，而且连中华民国的国号也要根本推翻，伪称一个什么「中华共和国」，这真是倒行逆施，丧心病狂的反动，实为我们革命历史最大的污点，和中华民国最不幸的一回事。所以我们第三第九两师这一次开到福建去，一方面是负了剿匪讨逆双重使命，一方面也就是你们官兵忠党爱国，成功立业的机会。大家晓得，我们国民革命军是中国国民党和中华民国的国军，这个党，这个国，就是我们国民革命军军人的立足点，如果我们没有党国，那就没有立足的余地，亦就没有生存的余地了。我们之所以要做一个革命军人，拚头颅，流热血，来牺牲一切，为的就是要拥护中国国民党，实现　总理的三民主义，建设一个独立自由光华灿烂的中华民国。这也就是我们革命军人的责任。现在第十九路军已经为几个叛逆的将领陈铭枢、李济琛、蔡廷楷等所利用，要来反叛中央，反叛中国国民党，毁弃三民主义，推翻中华民国，所以我们非以最大的决心赶快把他扑灭不可。在过去，这十九路军本来也是国民革命军，并且去年在上海抗日的时候，大家都知道他投了一个机，曾博得不小的虚名，但是他们并没有什么牺牲，牺牲大的是我们中央第八十七和第八十八两师，可是我们一切的荣誉，都被他们盗窃去了。当时我们以为十九路军既和我们同属国民革命军的同袍，我们尽可以将一切的荣誉，一切的权利，统统让给他们，不愿将他们的坏心思和恶习气，以及种种自私自利不忠不实的行为暴露出来，希望他们能自觉自重，奋勉图功，以报党国；那里晓得〔第618页〕他们良心扫地，廉耻道丧，到现在不仅忘掉中央，而且要背叛中央，不仅背叛中央，而且要根本推翻中华民国；从前他们号称抗日，现在竟要勾结日本，引为外援，认贼作父，拿了日人三百万块钱来出卖党国，从前他们号称剿匪，现在却要投降赤匪，和赤匪狼狈为奸，相依为命了！这些叛将如此造反作乱，我相信第十九路军过去为剿匪为抗日而牺牲的一般官兵，一定要在地下痛哭流涕，而 总理在天之灵，也决不容许他们这样来害国殃民。因此这种叛军，必然可以很快的被我们打败消灭。我们此次出师讨逆，乃为要实行　总理的三民主义，乃为要拥护中国国民党和中华民国而出师讨逆，乃为抗日、为剿匪，为安慰一般先烈的灵魂，为拯救福建民众出于水深火热之中而出师讨逆，古人所讲的「师出有名」，和「仁者无敌于天下」，我们现在讨逆剿匪之师，乃是理直气壮的仁者之师，所以我们相信这一次到福建出师讨逆，一定能很快的将这些叛军削平，并可将赤匪同时肃清，获得根本解决与最大的成功。是非顺逆和成败利钝之数，已如此明显，我相信第十九路军一般下级官兵，一定也很清楚，不过一时为少数几个叛将所劫持欺骗而已。所以我们这一次到了福建和他们接战的时候，只要问他们，你们的领袖是谁？你们现在还能看到你们　总理的遗像？再问他们，你们现在所信仰的主义是什么？你们官兵岂不是都是国民党员么？现在你们党在那里？你们现在所插的旗帜是什么旗帜？再进一步的问他们，你们岂不是中华民国的国民？现在你们所称的国号是什么？是不是还称中华民国？你们真正的敌人，到底是那一个？究竟是日本和共匪呢？还是你们国民革命军自己的同袍呢？你们这样造反作乱，你们第十九路军全体将士过去光荣的历史，还能保存么？你们为什么要让陈铭枢李济琛几个人自私自利的叛逆，拿了日本人三〔第619页〕百万块钱，将你们党国历史和光荣就这样统统出卖呢？我相信十九路军一般官兵，只要听到我们问他这几句话，他们精神上一定会受到最大的感动和打击，再没有勇气可来抵抗我们中央军了。而且他们由于良心的责备，一定能翻然觉悟，很快的来投诚归服我们，仍旧和我们一起来剿匪，来抗日，来完成革命。现在大家就要出发了，要知讨逆剿匪责任重大，务必格外要团结一致，奋发努力，格外要守纪律，爱百姓，切不可拉民夫、住民房、骚扰百姓，一定要随时随地爱护他们，获得他们的同情和协助，以期尽早完成讨逆和剿匪的使命，发扬我们第三第九两师革命历史的光荣。全体将士！你们革命前途远大，预
祝你们的成功即在目前，只要我们能够同心一德，努力奋斗，自然很快的能够完成你们讨逆的责任。

创建时间：2007-8-8


国旗与军乐之意义

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第449页，第450页，第451页，第452页，第453页，第454页，第455页，第456页，第457页，第458页

〔第449页〕

      ——中华民国二十二年九月三日对军官训练团第三期学员训话——
〔要旨〕
    一、望大家以新兵或小学生自居，一切都要虚心诚意受教求学。
    二、唱党歌时务须耳到目到口到，格外庄严肃穆，整齐合一。
    三、国旗乃代表国家之神圣的标帜，亦为先烈灵魂寄托之所与吾侪精神归宿之地。
    四、青天白日是象征我们革命党员人格之高尚与国家之伟大，满地红是表示我们为国牺牲的精神，十二道光芒是表示发扬民族与自强不息的意思。
    五、军乐可使全军于枯燥无味艰危困顿之中发生一种沉雄悠畅的兴会，与奋发激扬的精神。
    六、望大家自强自立，开拓新事业，发扬新生命？
〔本文〕各官长，各学员：
    今天我们举行第一次降旗礼，这降旗礼是本委员长责令各位举行的。今天特别亲自参加，并且想和大家讲明白：为什么每天国旗升降的时候，我们这样尊敬、庄严的来举行这种典礼？换句话说：我们何以对于国旗要特别尊敬爱护？还有我们举行降旗礼的时候，所唱的党歌，即现在代用的国歌，我们何以也要特别敬重？
    上午我已经讲过：你们进到军官训练团要当作自己是一个初入伍的新兵，与刚进学校的一个小学生，一切都要虚心诚意的来受教求学。如此，然后军官团各种训练，才能发生效力，各位来受训练也才能〔第450页〕够得到实益。我这话并不是凭空讲的，就在这个降旗典礼当中，可以证实你们是一个新兵，是一个新学生，或许比新兵新学生还不如！一切都要从头学起！这是怎样一回事呢？就是我刚才听到各位唱党歌，非常不整齐，不仅是相差几秒钟，甚至差到两三分钟，前排已唱完许久，后面还是在那边唱。而且我们今天唱歌的时候还有军乐队，军乐队的队长在那边做手势，指挥抑扬缓急和节奏，领导大家来唱。这件事情，在外国即算六七岁的小孩子，只要他进了学校，一定懂的，一定知道唱歌的时候，眼睛要看着做手势领导唱歌的人；同时耳朵要听到音乐，跟随音乐来唱。试问现在我们一般军官知道不知道？如果知道的话，一定会不像现在这样唱得乱七八糟！所以你们一般军官就要知道自己的学问太不够，有许多地方还比不上外国六七岁的学生，所以现在要死心塌地将自己当作一个刚刚入校的小学生，一切都要重新学起来！你们要晓得：军队里一切的事情，都要整齐划一，协同一致；今天在这里不过两三千人，就连唱党歌也不能同调，试问几万人或几十万人打仗还能够共同一致吗？今天如果外国有一个人听到我们唱党歌，真要给他笑死！他一定会目中无人，当作我们几十万革命军如没有一个人一样。所以大家以后唱党歌的时候，格外要庄敬整齐。我常常讲：「我们训练士兵，一定要有几个到，就是要『口到』、『目到』、『心到』、『手到』、『脚到』。」现在我们唱歌，至少也要「口到」、「目到」、「耳到」，决不是自己随便唱唱就算事。你一面唱的时候，一面注意军乐队队长指挥节奏的手势，两个耳朵更要听到军乐队所奏的音乐，随?乐声来唱，不要先唱起来，使军乐队倒来跟你们，那就糟了！这是讲我们唱党歌的时候，应当庄严肃穆，整齐合一。
〔第451页〕
    其次，讲到国旗，大家要晓得：现在世界这样多的国家，每一个国家，有很多的人民，每一个国民自出生以后，无论到那一个地方，总有他的国籍，比方说我们的国籍是属于中华民国。同时，凡是一个现代的国民，对于他自己生长的地方，自己祖宗遗下来的地方，一定是极端的宝重、爱护，一定个个人都知道爱国，不知道爱国的就是已往无国籍的一般犹太人，就是要亡国灭种的人！如果是有国籍的人，他就一定是爱国的。但是国家的本身是个超然的伟大的而又看不见摸不?的东西，我们从什么地方来爱护他，拿一个什么具体的东西表现出来给我们爱护呢？这就是国家的标帜——国旗。我们要爱国家，就要从敬重爱护国旗开始。所以现在各文明国家的国民，那怕是三五岁的小孩，他一定知道爱护他的国旗，尊敬他的国旗！但是我们中国现在不仅是普通一般国民不知道，甚至我们做革命军军官的，都不知道这个道理。自然知道做纪念的时候，要对国旗党旗　总理遗像行最敬礼，但是这国旗党旗有什么意义？何以我们要向他行最敬礼？差不多大家都莫名其妙，也没有人告诉他，为什么我们对于国旗要敬重，对于党旗要爱护？所以我们一般的军官，一般的国民，简直连做现代一个国民的资格都没有，所以要给外国人来欺侮，要受日本的压迫！因为他们不仅是晓得我们中国一般国民没有普通常识，连得我们一般军官都没有普通常识，那么，他当然看我们中国人不是一个人，看我们中国军队更加不是一个军队了！因此，我们这次军官训练团，不仅是要训练各种技术，而且更要训练我们做一个现代国民，尤其是革命军军官所必须具备的基本常识，要使大家从此不愧为现代的一个国民和军官！不再给外国人来轻视、欺侮！要大家就记得：敬爱国旗是爱国的基本习惯，国旗的意义也就是国民的基本常识。因此，我特别规定〔第452页〕我们军官团每天升旗降旗的时候，要举行隆重的典礼，而在今天第一次降旗典礼中，我要特别的和你们讲一讲国旗的意义。
    你们大家总都听见过：外国人常常说是我们中国人侮辱了他们的国旗，要我们中国人、中国政府去谢罪，去陪礼。这是什么道理？就是外国人能尊重国旗，晓得国旗是代表国家的一个最神圣的标帜，如果有人对国旗表示不敬，或是撕破国旗，就是侮辱了国家！所以他看了我们中国侮辱他的国旗，就认为我们是野蛮民族，国旗的道理都不懂，不仅是自己不爱护自己的国旗，不晓得自己的国旗是什么意思，而且要对于外国的国旗来侮辱，来欺侮，因此特别要来警告我们中国人，特别的要来欺侮我们中国！你们看人家对于国旗是何等的敬重！你稍微动他一动的时候，他就说你侮辱他的国家。而我们对于国旗怎样呢？一般国民根本不杷国旗当作一件要紧的东西不必说，就是各政府机关各军队各学校也每每视为普通一面旗子，新的国旗升起来之后，等到他破到不堪的时候，再去换一面就是了，从来也不晓得早晨升旗黄昏降旗这么一回事！试问如此没有常识，不知道敬爱国旗的国民、军队，怎么能够爱护国家，保护国家呢？如此的学校，更如何能教育出一般爱护国家的国民来呢？所以对于国旗不能够敬重，对于党歌不能够唱得齐一，就是表示我们没有现代国民的普通常识，也就是我们国家最倒霉的一件事情！尤其是你们大家做军官的，应做一般国民的模范，负有教导他们的责任。比方剿匪，进到匪区里开会的时候，要去领导一般民众、对于国旗党旗　总理遗像行三鞠躬礼，要领导他们唱党歌。如果连自己也没有普通常识，不知道爱国，那怎么能够做国民的模范呢？怎么能够使一般国民信仰你们，佩服你们呢？普通有〔第453页〕两句话，想必你们都听见过的，就是：「良民为良兵的基础，良兵为良民的模范。」下句的意思，就是说我们做军官的要负责教训出一般好的士兵出来，做一般国民的模范，做他们的先生。我们要能教训出良兵来做良民的模范，就必须自己先做一个良官能做良兵的模范！格外能做国民的模范！因此格外要具备现代国家一般国民的普通常识！所以在军官训练团里第一个要紧的科目，就是升旗降旗典礼，就是要养成大家敬爱国旗的习惯，并且知道敬重这个国旗，就是敬重我们的党和我们的国家！爱护国旗，就是爱护我们的党和我们的国家！我们早晨起来，要知道爱党爱国，夜晚休息，也要知道爱党爱国！
    关于青天白日的党旗，和青天白日满地红的国旗，究竟是一种什么意义？有如何的一种价值？这我在剿匪军官须知一篇演词内已讲得很明白，你们可以去看。不过你们或许还有许多人不懂的，并且我那次讲演也还有未尽之意，所以我现在再可以讲几句。
    首先我们说国旗的三个颜色是表示什么意义。简单的讲，青的颜色就是表示高大的青天，白的颜色就是表示光明的白日，用以象征我们革命军人和革命党党员高尚伟大的人格，光明磊落的胸怀，与冰清玉洁的修养。同时，又是表示我们国家之伟大，凡青天之所覆，白日之所照，都是我们国势之所及。还有红色是表示我们的国家乃由无数革命党员革命军人的血所染成功的，用以表示我们为国牺牲的精神。国旗的青白红三色既有如此伟大的一种意义与价值，我们每天看到国旗的时候，就是有些自私自利的心思也不会自私自利了！因为看了国旗，便想到我们一般的先烈，已经牺牲了的一般官兵，他们是如何的为国牺牲！如何的光明磊落！有如何一种高尚伟大的人格与荣誉！如果我们有一个自私自利偷生怕死〔第454页〕的时候，那么，我们就不配做他们的一个继承者，就不配做革命军军人，不配做革命党党员，不配做总理的信徒！
    其次，我们再讲到这白日为什么要绘十二道光芒。就其光辉四射的形象而言，就是表示我们的国家和民族一天一天要能发扬光大！将宇宙照成一个光明的宇宙！就其十二道的数而言，就是表示一天的十二个时辰与一年的十二个月！我们晓得：在一天之中虽因地球的自转而分昼夜，但太阳是永远不会真正下山的，地球是不停的转的，我们一般国民，尤其是革命党员的光荣事业，也一定要和太阳一样永远不下山，和地球一样不停的向前转！这就是古人所谓「天行健，君子以自强不息」的道理。也就是表示我们一天到晚，一晚到天光，从正月到十二月，自出生以至于死亡，必须继续不断的努力奋斗前进！向上发扬！以实现人生的真义而争其最大的价值！并使我们的国家和民族，永远如青天之不老！如白日之辉煌！由此可见我们的国旗，其意义与价值实在异常重大！我们从民国元年到民国十五年与一切反革命者所争的，可以说就是一面青天白日满地红的国旗。我们相信，只要这个旗子永远竖立?，我们已死了的一般同志官兵，他们的精神，就有一个寄托的地方，我们的精神就永远不死！虽然他们的身体死了，但死了之后，一定能够安心瞑目！这个意思你们知道了之后，当然自己的精神也能无间死生而有一个寄托的地方！你们自己的精神有所寄托还不够，一定更要使一般的部下统统能知道我刚才讲的道理，统统有一个精神的最后归宿之处！大家要晓得：我们军队精神之所由兴奋激扬与夫寄托归宿者，除统帅以外，就是国旗与军乐。从古以来，用以指挥军队的东西有两个：一个是声音，一个是颜色。声音是什么〔第455页〕？不是口音，因为几千几万人若拿口音发号令就听不到；古人就打锣打鼓，一听到打锣或打鼓的声音，一般部下就晓得应该进或应该退，或应该停止，这锣鼓的声音，就是过去所用的军乐。至于指挥军队的颜色，就是我们目所看见的东西，如从前是用令旗号旗，一般官兵看到令旗一到，便如统帅亲临，精神格外严肃奋发；看到那一面号旗就知道那一位将官到了，他的旗子朝那一个方向走，大家就可以跟着前进。总之，自古以来藉以指挥军队的东西，不外旗帜与军乐二者。因此我们做军人的人，对于军乐，对于旗帜，是要格外的注意，要格外的宝贵，特别的看重！我们一个人一切的智力都出于脑筋，而脑筋要能发挥高度的效力又靠两件最要紧的东西，一个就是耳，一个就是目，如果先天没有这个东西或虽有而不健全，那么无论你有怎么好的脑筋都没有用！所以古人说：「听斯聪，视斯明，」会看会听便自然既聪且明。我们整个的军队也好像一个人，要能耳目聪明，行动灵敏，必须重视军乐与旗帜。同样，我们全国的国民，要能耳聪目明，精神整饬，亦须敬重国旗与国乐。因此我们要知道一个军队训练的程度，要分出一个国家的文明与野蛮，就可由这一方面来视察。古人到一个国家，祗要听他的音乐便可知其兴衰。因为如果是文明的国家，文明的国民，文明的军队，一定有很高尚的音乐，特别是军乐，使得人听了之后，会激动这爱国的思想，勇壮的气魄，高美的情趣，和勇猛精进，向上发扬的精神！我们军队里官兵的生活，是很劳苦而易流于枯燥无味，全靠我们一般官长能够教导一般士兵能够唱军歌，听军乐，能够在枯燥无味之中发生出一种沉雄悠畅的兴会与奋发激扬的精神出来！现在我们军队里一般官长不知道这个道理，一天到晚，一年到头，祗知道教他们一般士兵瞄准、开步走，由于这种死板的教育，结果〔第456页〕使他们感觉一个枯燥无味，没有一点生趣！而英锐的勇气也无形之中慢慢消磨下去！所以我们要鼓励士兵的勇气，必须注重军乐！外国的军队，就非常注意于此，他们或者是在训练演习很辛苦的时候，或者是很艰难困苦的时候，或是平时行进出动之间，无不奏起军乐唱起国歌军歌来，以引起他们爱国的思想，从军的兴味！与乎协同一致奋发有为的精神！如此便可以增加军队无数倍精神的力量！
    以上是讲军乐对于振作我们军队精神的重要，若再讲到旗帜，尤其是国旗，那关系士气之振靡，更加紧要了。平时，我们没有讲明国旗的意义的时候，看见国旗党旗也不过如此：如果一旦讲明，那我们的精神就格外能得到慰藉和归宿，而能时时奋发！比方我们将来或许到一很荒凉的地方甚至沙漠中去作战，满眼所见都是一片黄沙，在这时我们祗要看到了青天白日满地红的国旗，眼中有了几个高尚庄严的颜色与形象，精神上将如何的兴奋！又如我们在打仗打得非常之艰苦危险的时候，非常之惨烈残酷的时候，一般的官兵，在这种枪林弹雨残酷惨淡之中，难免不消沉其勇气，这时我们一定要运用我们的国旗与刚才所讲过的军乐来振奋他们的精神，增强他们的勇气。比方说，由我们指挥官长自己拿了旗子先向前冲，使得一般的部下官兵，看到这个旗子就鼓起勇气一齐跃进，以争取最后的胜利！左传中所讲颖考叔挟旗先登的故事就是如此；中外战史上勇壮的战士打断一个手其它一个手还是拿?旗子向前进的事实也很多！
    总之，无论国旗党旗军旗，都是一种庄严神圣的标帜，为集团的精神之所寄，对于我们军队的精神与作战的胜败关系非常重大！我们务必敬重爱护，如此则可以增加我们军队精神的力量无数倍！所以以〔第457页〕后要知道，我们不仅是我们自己要爱护我们国旗党旗和军旗，而且更要使我们一般士兵，所有的部下，统统能够知道这个道理，能爱护这个国旗党旗军旗，尤其要随时随地，能养成他们一种神圣的尊信，来增加我们军队精神的力量。比方一个兵打伤了，或者快要死亡的时候，你就要和他讲，说是我们国旗已经到什么地方了，我们军旗已经到什么地方了，使他一切的愁苦，可以无形消除，自己的心灵可得一种神奇的安慰，以为我们国家军队的力量已经达到什么地方，我们的国旗军旗已经插到什么地方，我就是死了也可以安心瞑目！外国军队就是这样的，他们的军官在战地上看见部下打伤很痛苦，或者是快死的时候，就特别指示他说：这就是我们的国旗！或是告诉他我们的国旗前进插在何处。如此则他们可以精神鼓舞，减去很多的愁苦，要死的人，晓得我们死得不冤枉，有价值，我们国旗还在——而且已插到何处！自己很可以闭眼了！现在我们一般的军官，个个人要知道这个办法和意义，用以自慰自励，并作兴部下。我们自己打伤或快要死的时候，只要头抬起来，两只眼睛看到我们国旗军旗高高举起在我们头上，临风招展在我们眼中，我们就很可以安心瞑目！就可以晓得我们的国家和军队，仍旧还在发扬！有几多的同志在阵地上来继承我们未竟之志，来完成我们未竟之功！也就是我们自己的心魂，与所有为国牺牲的官兵之灵魂，都有了光荣寄托之所在与永远继续的生命！
    今天我们讲明国旗和军乐的神圣意义，和对于我们军人的成败荣辱关系之重大。我们相信只要明了这个道理，我们的精神勇气，一定可以增加百倍，一切的志气和事业都有了根基。所以我们没有到军官训练团不知道这个道理以前，我们做一个军官，真是冤枉，真是惭愧，许多地方都是莫名其妙，实在是〔第458页〕可怜！我们到军官训练团以后，才晓得做一个现代国民尤其是革命军军官应当如何的。关于国旗与军乐的意义与价值之解释，我今天所说的虽然还很浅近，但是这种解释很宝贵，很切要，没有一个人可以不知道的。所以我们拿这个意思先教你们，希望你们能够切实记住！从今天起，我们一天一天可以充备国民的常识，再加以军官的技能，我们便无论走到什么地方，无论什么时候，都不会塌台。而且从此自强自立，一切的新事业和新生命都可以由今天生出，并且开拓发扬于不尽！

创建时间：2007-8-8


合作人员的革命责任

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第550页，第551页，第552页，第553页，第554页，第555页，第556页，第557页，第558页，第559页

〔第550页〕

——中华民国二十二年九月二十日在星子县对合作人员训练班讲——

〔要旨〕
    一、合作人员负有救亡图存、复兴民族、完成革命之重任！
    二、礼、乐、射、御、书、数，为革命者必要的修养。
    三、合作人员要坚忍弘毅，以身作则，来作民众的导师，社会的核　　心。
    四、礼义廉耻为国家社会、尤其是合作事业之基础！
    五、革命者必须尚整齐，爱清济，讲究卫生，注意锻炼身体。
    六、「废物利用」为兴家立国之要道。
    七、望大家注重普通做人的道理而身体力行！
〔本文〕
    军官团第三期的毕业典礼，各位学员都曾参加，这一天所讲的话，各位一定是已经听得很明白。那天的话不仅是一般做军官的人应该要知道，实在我们合作人员格外要知道。我们中国之所以不成一个国家，外国人之所以不当作我们中国人是一个人，就是因为一般中国人不能如我那天所讲的道理实实在在去做到。完全是因为我们中国人自己如此不争气，外国人才不当作我们中国人是一个人，看作一个野蛮落伍的民族！亦不当作我们中国是一个国家，随便来欺侮我们，侵略我们！我们一般国民，尤其是我们一般有知识的青年，既生在这个时代，处于这个环境，而且到了现在这个危急存亡之秋，一定要能奋发努力来负起救亡图存，复兴民族，完成革命的重任。如果到此时大家还不能负起这个责任，再不能为国〔第551页〕家民族而奋斗，使我们的国家和民族在世界上成功一个独立自由的国家和民族。那么，我们这一个人，外国人既不当作我们是一个人，我们自己也就对不起我们自己的租宗父母，生在这天地之间，我们就没有面目！不仅是不能做一个国家的国民，将来自己要做一个亡国奴！而且要连得我们祖宗坟墓也不能安全，以后的子孙都没有立足的地方！所以我们如不及时努力，眼见将要做亡国奴，而生无立足之地，死无葬身之所！因此，我们要有一个革命运动，要来救国家，救人民，就是要有一般有觉悟有志气有本领的新人才来做革命的干部，以身作则坚苦卓绝的来为国家，为人民奋斗牺牲！亦即照我前次在军官团所讲的道理切实去干！我们一般有知识的青年，务必如此，然后才不愧为我们中华民族一般国民的模范，配得上做现代的一个国民，和我们一个革命党党员！这是讲我们一般合作人员自己认识自己所负伟大的革命责任。
    其次，我在军官团毕业时讲过，我们中国从前的教育，有六件最重要的事，就是礼、乐、射、御、书、数，无论那一个人，从小到老，没有不是在这「六艺」上用功，以求精进。现在我们要做一个革命的干部，要做一个现代的国民，我以为还是要注重这六件事情。所谓礼就是礼节；乐就是音乐；射就是射击；御是骑马，拖车；书是读书，写字；数是数理，算学，这礼乐射御书数六艺是有先后次序的。礼不懂的人，不能教他乐；乐不懂的人，不能教他射；射不懂的人，不能教他御；御不懂的人，格外不能教他书；念书不会念的人，那么教他数理格外不能发生效用。所以我们最要紧的就是要使得一般人统统能够懂得礼节，这就是做人第一步工夫。因此我们所讲的「礼义廉耻」，就是这个「礼」字起头的；古〔第552页〕人讲「礼乐射御书数」，也就是这个「礼」居第一个字。一个人要怎么才成功一个人？最要紧的就是要爱国家，孝父母，信朋友，敬长上……即要做到　总理所归纳出来的「忠孝仁爱信义和平」八个字。但这八个字统统要从礼节做起，才能实践力行。所以古人自进德修业，以至齐家治国平天下，统统讲一个「礼」字，一个人如果没有礼，无论他书、数怎样好，都是一个禽兽！积这种不知礼的人所组成的社会和国家，也当然不是文明进步的社会和国家！现在敌人骂我们中国不成一个国家，国民也不好叫做国民，就是因为一般人都没有礼义廉耻，都丧失了忠孝仁爱信义和平诸固有的德性。现在我们要革命，就是要救这国家，就是要使得现在做禽兽的一般人，个个能变成功一个人，使现在这个纷乱野蛮的社会和国家，变成文明人的社会和国家。要能如此，我们做革命党党员的就自己先要做一个模范，要教导社会上一般国民，使得他们统统能够成一个人，对国家能够忠，对父母能够孝，对长上能够敬，对自己的同辈能够信。你们一般合作人员，将来一切工作最接近一般民众，尤其是要与穷乡僻壤乃至深山岩穴里一般不识字的无知识的民众接近，更加要能拿这些做人的道理来指导他，才能使我们国家社会，成功一个人的国家，人的社会，不是成功一个禽兽的社会。同时使这个国家，成功一个现代的国家，不是同赤匪在赣南这样造成一种禽兽的世界。所以我们合作人员，最要紧的本领，就是要能做民众的领导者，能做民众的模范。我们将来派到各地工作，要能如同前清时候，每一县派去的一个塾老师一样。塾老师担任讲书论道，勤学兴教的重责，但是薪水极其微薄，虽然到后来忘其职责，尸位素餐，但以前实在是最廉洁、最清高、学问道德最好的人所做的事情，他到一个地方，就要负责教化一个地方。我们一般合作人员〔第553页〕，以后派到各地方去不仅是要教书，一定要实实在在来尽到从前塾老师的重大职责。从前的塾老师有时仅是住在明伦堂里讲讲经，说说书，现在我们不好空谈，一定要实实在在做给社会上一般人看，因为你单靠口教，教不会，必须以身作则，实实在在能够实践礼义来现身说法才行。
    以上是讲礼的重要，除礼以外就是乐，然后射御书数，一共六件，都是人人所应当懂，应当会的。这个道理我前次在军官团已讲得很详细，今天不过将六艺的重要提一提，希望你们个个人知道注意，个个人能够学会，来深入民众去实心教导，以恢复我们民族固有德性知能，奠定民族复兴的基础，从前共产党教我们不要礼，因而毁弃一切道德，音乐这一些东西格外不讲究，教我们中国统统不要这些东西，凡是有关艺术、伦理及民族文化的东西，完全要毁弃。所以日本人侵略我们东四省，固然是我们最大的一个敌人；而破坏我们国家、民族，毁弃我们国有的德性、知能的共产党，也是我们最大而且最近的一个敌人！日本人侵略东四省，是外来的压迫，只要我们自己有力量，当然可以抵抗，当然我们可以强起来。唯有赤匪，这几年来，把我们民族固有的伦理、道德、精神、文化，铲除唯恐不尽，使中国民族从精神上陷于绝境，乃为民族莫大之危机！因为我们要建设一个国家，就先要建设我们自己的文化；要建设自己的文化，在中国还不必一下子怎样建设，只要能真正恢复我们固有的民族文化，而以新时代之精神来运用就行。要恢复固有的民族文化，首先就是恢复我们民族固有德性。所以现在一般学员，革命党员，要懂这个道理，现在我们要成功革命，惟有自己首先恢复忠孝仁爱信义和平这些德性，注重礼乐射御书数六种修养，刻苦耐劳，坚忍不拔的干！我相信只要三五年，一定有一个成效显出来！到这个时候〔第554页〕我们才可完成建设国家复兴民族的使命！所以你们各位出去无论到什么僻陋的乡下，最要自己能立定志向，到地狱里去救国救民！我们合作人员毕业，并不是造好一个资格，找到一个门径来升官发财，我们毕业是要开始到地狱里去救国家救百姓！要牺牲我们自己的一切，来争取百姓的幸福！同时，还有一点大家格外注意的，就是要能坚忍弘毅，不要求急功近利。要晓得不再有一二十年，我们的革命事业，是不会成功的；即算能成功，也靠不住，因为这样的成功没有基础，什么都是假的。所以你们一定要能忍苦耐劳，坚苦卓绝的工作，不好一到乡间，看了乡间荒凉，凄惨，穷陋和一般百姓的愚弱的情形，就灰了心，以为无论如何教，如何努力，都不能发生效力。如果这样，那便无论如何，不能有一点成功。中国一般青年惟其是这样，所以我们中国快要亡了。我们革命的人最重要的精神是什么？就是要坚忍！我们要知道：任何大的事业，非十年廿年不能成功！要教好一般国民，复兴一个国家，当然更要能长期奋斗！古人讲：「十年树木，百年树人。」一棵树要长起来，至少十年工夫，这树才能作用；你如果要教好一般国民，当然更需要多的时间。普通一个人最多八十岁，怎么一百年才能够教好？所以「百年树人」的意义，不能照字面呆板的讲，只能说表示教育无论是要教成一个人，尤其是要教好一般国民，总非一朝一夕之功，不可用揠苗助长的办法；是要循序渐进，努力不懈；也就是要一般负有教导责任，应作国民模范的人，要坚忍，要有毅力，不要看轻百姓，欺侮百姓，或粗心浮躁，求急功近利。所以我们不好不耐烦，不可到这个地方看了几个月，什么东西都没有成效，就以为没有希望，因而见异思迁，喜新厌故；这样的时候，国家便没有一件事情能够有条理，能够做出一个基础来。所以你们各位要立志救国〔第555页〕救民，要立志将来到很荒凉很悲惨和人所不到的地方去革命！我们到这个地方的时候，自己格外要能坚定意志，刻苦奋斗！你们若是听了我的训话，做了我的学生的人，统统应该要知道，我们是来入地狱的，是来牺牲我们本身，来救国家，救人民的！「我不入地狱，谁入地狱？」我们还不来救国救民，谁来救国救民；必须如此，才配得上做我们 总理的一个信徒，才配得上做一个革命党党员！所以现在我们召集一般的合作社的人员开班训练，并不是随便找得来训练几个月，教他做什么青年运动社会运动这一些事情，说起来可以讲得天花乱坠，如果做得不好，每每无益而有害。我们现在这个时间，就是要脚踏实地去做救民救国的实际工作。你们一般合作人员能不能如此努力，至少非三年五年试验得出，所以你们至少要三年五年干下去，上面一定有考察，一定知道你忍耐的能力够不够。现在我们要救国家，要革命，绝对不是倚仗一点聪明，以为什么东西一看就会，一看就做得好。不要讲这话是自夸自误，即算果能此，也不算稀奇，这种聪明人多得很，而从来倚仗聪明的人，可以说无一个不失败！所以我们以后考察一个人能不能成功，就看他能不能很实在的努力，看他在某一个职务上时间久不久，时间越久的人，他就是有本事，相信他一定能够成功。如果他今天到这个地方没有几个月，就要求升调，不升调他自己就要找路子，这种人无足顾惜，一定要被淘汰的。我们要使我们国家有组织，一切能渐上轨道，就要在农村里，在乡下最苦的地方，建立健全的社会基础。有此基础，然后我们国家才能够真正的有希望，才能够真正建设起来！这件事要能成功，就要你们一般青年能坚忍奋斗。我常常写「坚苦卓绝」，和「坚忍不拔」，因为这两句话是我们革命党成功立业最要紧的精神！
〔第556页〕
    你们将来派到一个地方，就要负那个地方整个教育的责任，即要做民众的导师，社会的核心，不仅是办办各种合作事业而已。若是仅仅办办合作事业，那末，最多也不过对一般人民的经济生活稍有裨益，但因为育而不教，终久还是不能达到救国救民的目的，所以仅是「育」不行，一定要「教」，而且「教」要在「育」之先。教的科目，就是我刚纔已经讲过的礼、乐、射、御、书、数，教的基本要素，就是礼义廉耻。如果我们仅是养他、育他，没有使他明礼义，知廉耻，那么，你合作社的东西，随时可以被他们抢光，你供给他们的钱，他会不理你！所以你们一定要知道：一个人必须有礼义廉耻，才能够成功一个人；一个社会或国家必须有礼义廉耻才有基础，成功一个人的社会或国家。而我们合作社，也必须能教礼义廉耻，才有真实的基础，无论什么合作事业要能维持和发展，就是要有信用，如果我们没有礼义廉耻，这个信用无论如何立不起来，我不会相信他，他也不会相信我，所以礼义廉耻就是我们合作社最要紧的一个基础！不但合作事业要以礼义廉耻的教育为基础，就是整个社会和国家一切的事业，也都要靠负教育责任的人能注重礼义廉耻的伦理教育，然后才能健全的发展。但是现在我们中国普通一般负教育责任的人，不知道这个道理，所以一个学生从在学校里毕业出来，不仅是养成功一个无业游民，而且养成一个完全不知道礼义廉耻的禽兽，所以敌人侵略进来的时候，做汉奸的也有，做间谍的也有。现在我们革命党员个个人自己要负起教育的责任，将过去那种无礼义廉耻的亡国的教育改造为重礼义廉耻的救国的教育，然后教育才能趋于正轨，革命才有基础。
    还有，我们要做人家的模范，人家的导师，第一件最重要的事情就是要自己体格强健，精神充足，〔第557页〕仪容态度整肃。如果自己体格不讲究，一年到头，一天到晚生病，自己不知道卫生，也不能吃苦耐劳，那末，无论你怎样用心，怎样聪明，有怎样大的本事，人家看见你要死不活，萎靡不振的样子，就连你讲的话也不愿意听，都不能相信你，不论你怎样讲得好，他说你自己不能做到，怎样配教我们做？尤其是你们合作社人员，将来要到很悲惨，很荒凉，很穷苦的一种境地去做事，要担负这种坚苦卓绝、危险、困穷的一种革命责任，如果我们这个体格不好，你怎样大的志向，怎样决心牺牲，也不能达到目的，所以我们革命党员最重要的事，就是首先要注重锻炼我们自己的体格。体格好不好，并不是生成的，禀赋的厚薄虽有不同，但只要能锻炼，都可以臻于强健！各学员普通是三十岁左右的人，格外是一生体格好不好交乘的时候，如果三十岁前后，能讲究卫生，注重锻炼，不好的体格可以好起来，如果你不能注重体育，不讲究卫生，那末，你好的体格也很容易糟蹋！我少年时的体格就不好，到二十岁以后，到日本学陆军，在高田连队入伍的时候，自己才加意锻炼，在雪很厚的地方，我自己用雪满身洗擦，或是用冷水，这样洗澡临苦锻炼，后来这身体才能够慢慢强健起来，身体强健，精神亦当然好起来，我根据自己的经验就可以断言，好的身体天生成的只有三分，其余七分全靠锻炼，不锻炼，身体就不会好，无论有多大的才力也不能显出来，不但是被人轻视，事业不能成功，而且还要使得父母倒霉！所以以后我们个个人一定要注重体育，时时要讲究卫生，并想法子锻炼，使得我们体魄格外能够强健。现在一般人的体格坏，你们要知道，就是在我们自己不仅不注重锻炼，而且不讲究卫生，没有整齐清洁的习惯。

    我们一般同志，既负有救国救民的责任，就要特别注重整齐清洁，讲究卫生，使自己的体格好起来〔第558页〕！并且要以身作则来教育一般国民注重整齐清洁！我们无论是吃饭，穿衣，住的房子，或走的道路，怎样粗劣，怎样不好都可以，但是必求整齐清洁，我们到一个地方，事事物物都要整齐清洁，做一个模范。尤其是与公共卫生有关的一切普通最必要的卫生规律，务必教导一般人民能够严格遵守，即如随地吐痰，就是绝对不可以的最坏的习惯！总之，我们整齐清洁是我们生活的基本要件，不可须臾忽略，而注重卫生乃为保持健康的唯一要道，凡是有知识的人，都要以身作则来教导社会上一般人。

    还有一件事，是我们应当竭力做到的，就是所谓「废物利用」。我们知道：日本原来是很小很穷的国家，人口不及我们，力量不及我们，财富更加不及我们，但是何以在很短的时间而能有今日之富强呢？最重要的一个原因，就是他们一般国民无论男女老幼都有「废物利用」的习惯。日本人小学教科书中特别有一课就是讲「废物利用」，所以日本人无论那一个，统统有这四个字在脑筋里，一件东西坏了，他们随时随地还能想法子利用，所以他们的国家能够一天天富强起来。你们办合作事业，目的就是要使国民经济问题能够解决，对于废物利用这一点，不可不格外注重，格外设法，教导一般国民！

    日本人拿废物利用的本领，把我们台湾琉球东四省都可以侵占去，而我们中国人还睡在鼓里，不知道什么道理！他们那样小那样穷的国家，因为能利用废物，只有五十年工夫就能如今日之富强；如果我们中国个个人能够做到这一点，那么，我相信只要十年工夫一定可以比今日的日本还要富强！所以能够刻苦忍耐，能够在废物利用四个字上用功，我们就可以兴家、立国！
    以上所讲都是普通做人的道理，也就是现在我们革命的要务，说来都是很平常、粗浅，如同家常便〔第559页〕饭的话，但都是救国救民建国复兴最紧要的道理，你们学生将来要做一个圣贤，做一番大事业，都要从这些地方做起。我对一般学生，并不传授怎么高深的学问，专注意这些做人的道理，革命的要诀。我们合作人员知道这些道理之后，再去考察研究一切学问，自有非常的成就。今天所讲的话虽不多，但是只要大家能照我所讲的实实在在做到，就是一个好的革命的干部，民众的导师，和社会的核心，也就是父母的一个肖子，总理的一个信徒，一定可以完成你们伟大的事业！这就是今天简单的对于各位所希望，所贡献的话。

创建时间：2007-8-8


后死者的责任

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第160页，第161页，第162页

〔第160页〕

        ——中华民国二十二年六月六日在抚州追悼阵亡将士大会讲——
〔要旨〕
    一、追悼阵亡将士必须继续完成剿匪的功业。
    二、追悼阵亡将士必须尽心抚慰他们的遗族。
    三、追悼阵亡将士必须竭力做到军民的合作。
    四、追悼阵亡将士必须努力争取民族的生存。
    各位将士！各位同胞、同志们！今天我们追悼剿匪中路军的阵亡将士，大家应当知道，我们没有死的一般将士和民众，对于已经死了的阵亡将士，一定要做到两件事情，即一定要尽我们未死者的两个责任：
〔本文〕
    第一个责任：就是要继续完成一般阵亡将士剿匪的功业，我们一定要剿灭赤匪，才能够使得我们阵亡将士的灵魂得到安慰，也纔能够使我们　总理在天之灵得到安慰。所以赤匪一天没有剿灭，我们对一般阵亡将士的责任，就一天没有尽到！也就是使我们　总理和一般阵亡将士的灵魂一天不得安慰！我们一般未死的武装同志，和已死的一切阵亡将士，多年以来，无不是共生死，同患难的！现在他们已经先我们而牺牲，先我们而尽到他们自己最后的责任了，我们后死的人责任就格外的重大！一方面要尽到我们自己的责任，一方面还要来安慰我们阵亡将士的灵魂！所以我们以后，要加倍的努力，加倍的奋斗，来〔第161页〕消灭这个赤匪！
    第二个责任：就是一般阵亡将士的遗族，他们家里的老父老母，和他们家里的孤儿寡妇，我们没有死的一般将士，应该要替已经死了的同胞同志来抚养他们！我们所有的后死将士，一定要时时刻刻记住：他们阵亡将士的父母，就是我们后死将士的父母！阵亡将士的儿女，就是我们后死将士的儿女！所以我们一定要安慰他们的遗族，一定要抚恤他们的遗族！这样纔可以来安慰死者的灵魂，纔可以说是尽到我们的责任！所以我们阵亡将士的遗族，如果还有未得到抚恤的，你们无论是同乡，或者是同事，只要知道他们遗族的真实情形，统统可以报告你们师长、军长、总指挥，以便查明一体抚恤，使得每一个阵亡将士统统能够得到一个安慰！同时这样也纔可稍尽我们后死将士的责任！
    这两件事情：我们后死的将士应该个个人要记住。我们后死的人，不是偷生，不是怕死。要晓得，我们后死的人，责任是格外重大，要继续我们阵亡将士的责任，来消灭这个赤匪，来消灭阵亡将士的仇敌！我们每一个后死者，个个人要知道这个道理，尽到自己的责任！纔对得起我们一般阵亡将士！
    还有，我们江西的民众要知道：我们革命军的将士，是为江西民众来努力，来牺牲的！几年以来，不要说伤，就是死的也已经一万多人，这个牺牲是何等的重大！我们所有的牺牲，都是为要剿匪，为要救江西的同胞，也就是要求我们整个民族的生存。因为目前要求民族生存，最迫急的，就是要救我们江西的民众！我们阵亡的将士是为救江西的民众而牺牲了！我们江西的一般民众，无论是农工商学，统统应当要知道，阵亡将士的精神和毅力，应当要知道，阵亡将士的血性和良心！尤其是要知道阵亡将士的〔第162页〕悲惨和壮烈！一定要在阵亡将士之伟大的精神和功业的感召激发之下，凭自己的良心和热血，来帮助剿匪的军队，共同一致的来剿灭赤匪！这样子才可以使得我们阵亡将士的灵魂，得到一个安慰，纔可以来尽我们江西民众的心，也纔可以保护你们自己的家乡！所以以后，我们江西的民众，尤其是在抚州各属的民众，格外的要同我们剿匪的军队，共同的来合作，共同的努力，来完成我们剿匪的责任！来安定你们江西的地方！这就是我们今天在追悼阵亡将士大会当中，对于我们江西省民众诚恳的希望！
    最后，我要再和我们一般后死将士讲，希望大家时时刻刻记住的，就是一般阵亡将士的父母，就是我的父母，也就是你们大家的父母！一般阵亡将士的儿女，就是我的儿女，也就是你们大家的儿女！所以你们不要忘了这个责任，大家共同担负这个责任起来！
    这就是我今天在追悼会中，对我们一般民众，一般将士，所提示的责任，希望你们每个人统统能够尽到自己的责任，来完成我们阵亡将士的遗志，并抚慰他们的遗族，以安慰死者的英灵——而完成大家的使命！

创建时间：2007-8-8


纪念国庆要提倡礼义廉耻

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第586页，第587页，第588页，第589页，第590页，第591页，第592页，第593页，第594页

〔第586页〕

——中华民国二十二年十月十日国庆节出席江西省党部纪念典礼讲——

〔要旨〕
    一、国难中之国庆，令人缅怀今昔，感慨无穷！
    二、纪念国庆，应努力建设光华灿烂的中国！
    三、建国必发扬三民主义的国魂！以固国基！
    四、提倡礼义廉耻为救国建国之唯一法门。
    五、「礼」必有理，无理非礼；礼必合义，反义非「礼」！
    六、国旗党旗之意义与必须尊敬爱护之理。
    七、礼义廉耻为根本剿灭土匪之最良武器！
    八、吾人应立志躬行礼义廉耻以为天下倡。
〔本文〕
    今天是我们中华民国二十二年的国庆纪念日，我们晓得：国庆节就是一个国家的诞辰，也就是整个民族新生的日子，世界上无论那一个国家的国民，每逢他们的国庆节，无不是欢欣鼓舞如醉如狂，很隆重的来纪念！极热烈的来庆祝！然而我们今天的情形怎样呢？虽然也在此举行庄严隆重的纪念典礼，但是我们从那里好谈到庆祝呢？不仅不能庆祝，而且在今天有特别无穷的感慨！我们想起自开始革命到推翻满清创建民国，一直到现在，为了革命和主义而流血，为了国家和民族而牺牲的革命党员和革命将士，不知道有几多！人民的生命财产直接间接为革命为国家而牺牲的不可估量！但是自民国成立直到今天〔第587页〕，这二十二年以来，我们国家和人民的情形怎样呢？我们国家和人民所得的是什么呢？大家都知道：民国虽已诞生了二十二年，如同一个人已经有了二十二岁，以这样长的岁月，依普通一个人的情形来讲，应当已经长大成人，智能充备，可以在社会上独立生活而且大有作为了！但是现在我们中华民国是不是已经能够如此呢？说起来真是痛心！我们国家虽已有了二十二岁，然而除在十三年至二十年这一个短的期间中曾有相当的进步以外，就整个的过程看来，总不免岁月虚过，不但没有奠定一个完固的基础，建立起一个强盛的国家；而且因为内乱频仍，外侮踵至，国家的命运，无日不在风雨飘摇危急存亡之中！同时人民的痛苦，亦随之而有增无已！直到现在，内有赤匪狂暴的扰乱，外遭帝国主义猛烈的侵略，国家的命运，已有岌岌不可终日之势，整个民族的前途，日益陷于悲惨！一般国民尤其是遭赤匪荼毒最凶的江西一般民众的痛苦，已经达于极点！就是因为在这样一种内忧外患交迫而来，国危民困两臻极致的当中，所以我们虽逢此光荣伟大的双十节，然而精神上实在感觉异常的兴奋！我们更可以想象到：已经为国家为革命而牺牲的一般先烈和我们 总理在天之灵，此日此时也一定异常兴奋！因此我们每一个国民尤其是我们一般有知识而且负了国家特殊的责任——无论是党务政治军事教育各方面一切在职的人员，应当在今天特别觉悟起来，从此要格外奋发努力，继续 总理的革命精神，踏?一般先烈的血迹，来挽救国家的危亡，奠定国家的基础，建立起一个光华灿烂的三民主义的真正的中华民国！使我们民族得以生存发展永远适存于世界，使得我们　总理开创遗留下来的革命事业，能够发扬光大于无穷！如此才不愧为一个革命党党员和革命军军人，也才可以安慰我们　总理和一般先烈在天之灵！
〔第588页〕
    其次我们要如何才可以建立一个光华灿烂的新国家呢？最要紧的，就是先要以一个崇高伟大，坚强卓越的国魂，来奠定国家之精神的基础！现在我们的国魂就是三民主义！我们要奠定国家的精神的基础，就是要将三民主义的精神，灌注于全体国民，渗透于一切事物，从而不断的充实之，发扬之，俾能光大无极！
    我们已晓得三民主义就是我们中华民国的国魂，但是三民主义的基本精神何在呢？我今天告诉大家：三民主义的基本精神就是　总理所讲的「忠孝仁爱信义和平」这几种民族固有的美德。所以我们要立国必有国魂，要有国魂必须恢复这几种固有道德而充分发扬光大！我最近将　总理所讲的「忠孝仁爱信义和平」八个字，约为「礼义廉耻」四个字，积极提倡，要大家身体力行造成重礼义知廉耻的风气，其目的也就是根据三民主义，要来唤醒民众，发扬国魂！大家要晓得：我们的国家何以弄到如此纷乱衰弱？何以东北四省要被人家占去？何以江西的土匪会这样猖獗；根本的原因，就是由于一般人，尤其是许多智识份子，在职人员，礼义无存，廉耻道丧，人心几已尽死，国魂遂以沦亡，国家既无灵魂，当然失所主宰，而纷乱衰弱，内忧外患，有由来矣。因此我们现在要想从根本上来救国，一定要各个人从自己起头，以身作则，来提倡礼义廉耻！
    什么叫做礼义廉耻呢？如何才算是有礼义廉耻呢？今天没有时间来详细和各位讲明，不过我们今天纪念国庆，刚才已举行了隆重的典礼，我想就趁此机会将礼义廉耻的「礼」字和大家讲一讲：
    所谓「礼」，简单的解释就是「礼节」，亦即所谓「礼貌」「仪节」，我们刚才一齐向　总理的遗〔第589页〕像和国旗党旗行三鞠躬，这就是一种「礼」。这个「礼」字，非常重要，古人说：「不知礼无以为人」，管子四维，以「礼」为首；意思就是说一个人若不知礼，便不成一个人；一个国家若没有礼，便要灭亡！因为所谓国家，不过是「人之积也」，一国的国民如果不知礼便不能算是人，人之不存，国于何有？「礼」对我们做人立国的关系，既如此重大，我们要做一个人，要建立一个国家，岂可不重「礼」，不知「礼」！
    如何才算是重礼知礼呢？大家要晓得：所谓「重礼」「知礼」的真义并不是笼统的讲在形式上很有礼貌很重仪节，而是说我们要很澈底的懂得「礼」的道理，并且用很适当的态度行动，即所谓礼貌仪节，从形式上表示出来！前者是『知』，后者是『行』，知而不行，或行而不知，都不算重礼知礼！比方说我们今天向　总理遗像和国旗党旗行三鞠躬礼，如果不能澈底明了我们何以要如此敬礼的道理，那我们今天行礼，就完全没有意义，我们也就不能算是重礼知礼。古人说：『礼者理也』，如果我们今天单是向 总理遗像和国旗党旗行三鞠躬礼，而不懂这样敬礼是为什么？国旗党旗有什么意义？为什么我们要如此尊敬？那末，我们虽在此行了三鞠躬礼，不能算真是知礼！因为我们不明行礼的道理而行礼，便是随便行礼，而毫无意义！那末，我们不讲究什么道理，东也三鞠躬，西也三鞠躬，这样如何可以叫做礼！所以礼一定要有理，礼而无理，就不成礼！换句话说，就是：礼一定要合乎义，（义者宜也）不合义，则非礼！
    礼必有理，礼必合义的道理我们已经讲明了，现在我们立刻要问道：今天我们向 总理遗像和国旗〔第590页〕党旗行三鞠躬，为什么道理，有什么意义呢？　总理是中国革命导师，是中华民国的国父，曾经领导一般同志，艰难奋斗，缔造中华民国，所以我们今天纪念国庆的时候，格外要纪念 总理，向 总理表示敬意，这个道理想必大家个个人都明了了，用不?我多说，但是国旗和党旗有什么意义和价值，我们何以要格外表示敬意呢？这个最紧要的道理，恐怕我们一般国民，甚至一般同志都很少能够懂得清楚的，所以我今天想特别和大家讲几句：第一，普通都晓得：国旗是代表我们国家，党旗是代表我们革命党的唯一标志。我们整个的国家，和整个的党之一切实体的东西，和抽象的精神，就是各用一面一定形色的旗帜来作代表，所以我们看了国旗或党旗，就如同看到我们的国家或者是党，国旗或党旗所到的地方，就是表示我们国家或党的力量或精神之所及。我们每天每刻看见国旗和党旗在我们头上，我们就可以每天每刻不忘记国家和党！世界上无论那一个文明国家的国民，一定无论老幼男女个个人懂得这一层意义，个个人知道尊敬爱护他们的国旗，如同敬爱他们的祖国一样！并且也正藉敬爱国旗来表示他们的爱国心，培养他们的爱国心！如果有人对于他们的国旗稍有不恭敬的表示，他们一定要责难！若是公然夺取或撕毁了他们的国旗，那他们简直就认为这是对于他们国家一种极重大的侮辱！甚至即因此遣兵舰开大炮，向他国大兴问罪之师。试问现在我们中国一般国民有此认识没有？有此国家观念没有？对国旗能不能如此敬爱？据我看不仅一般国民绝对谈不到，就是号称智识份子服务于党务政治军事或教育的一般人，也不见得普遍的有此知识和素养。差不多大家都将国旗看作不相干的没有用的东西，普通一个机关或学校，往往一面国旗今天升上去以后，就再没有人理他，让他风吹雨打，直到旗破色毁，然后降下来丢〔第591页〕了！对国旗绝对没有一点尊敬爱护的意思。因此我们中国人，无论是普通老百姓，无论是机关里办事的人，无论是学校里的先生和学生，都一概根本没有一点国家的观念，丝毫没有爱国心！这样一种不爱国的国民，不要讲没有普通国民的常识，不配做一个现代的国民；严格的说起来，简直就是一般亡国奴！试问以这样一般国未亡而已做了亡国奴的国民，如何可以建造出新的现代的国家来！所以以后我们不要救国，不要革命，不要建国则已，否则对于培养国家观念和爱国思想的国民教育，一定要格外的努力！而第一件事就是要使全国国民，人人知道国旗的意义，养成尊敬爱护国旗的心思和习惯！尤其是各学校的教师，在学生入校的第一天，一定就要将国旗的意义和应当尊敬爱护的道理，向他们讲明白。
    其次，国旗不仅是代表国家，实在还特别是我们 总理和一般先烈的灵魂之所寄托。我们应当晓得：为革命，为主义，为国家，而牺牲的先烈，无论是为推翻满清，为维护民国，为讨逆，为剿匪，为抗日，而死在阵头上的，无论是为敌人所暗杀，或其它种种因革命而牺牲的，他们的志愿都是为国家造福，他们的热血都是为国民而流！所以他们的灵魂与国家的生命已经交流合一，而永远寄托在国旗上！他们的热血，已将国旗染得鲜红！永远留?庄严荣耀的血迹在国旗上！因此我们看了国旗，就如同看到了一般先烈，我们敬爱国旗，就是崇敬先烈！
    再次，我们还要晓得：国旗不仅是代表国家而为一般先烈灵魂之所寄托，而且还表示我们整个国家，亦即全体国民，尤其是我们革命党员和革命军人伟大的人格，高尚的精神，和远大的希望！大家知道我们的国旗何以要用青天白日满地红三种颜色？何以白日要绘十二道光芒？这个东西实包含了无穷的意〔第592页〕义，今天祗能最简单扼要的说一下：我们先讲满地红的红色是什么意义？我刚才已经提到了，这国旗上的红色就是一般先烈的血所染成，就是他们的血迹！这种血的鲜红就是表示我们全体国民，尤其是我们革命党员革命军人，个个有一种为国牺牲的精神！个个人都能随时将他自己的鲜血贡献给国家，只要是国家需要的时候！至于青天白日是什么意义呢？这就是表示我们全体国民，尤其是我们革命党员和革命军人的人格和精神，是最光明正大的！最高尚纯洁的！青天是至高无上，我们的志节也是最高无上！白日是最光明皎洁，我们的心地也最光明皎洁，白璧无瑕！总之，我们的志气和心地，绝对没有一点卑污，自私！我们的心目中，只看到高大的青天，光明的白日与我们灿烂的国旗交相辉映，绝对看不到我们自己，也没有其它的一切！我们祗想到青天之大无所不覆，而万古长存！白日之明，无所不照，而光焰不朽！我们各人精神和生命所构成的整个国家的大精神和大生命也将如此！
    再讲白日十二道光芒的意义：就其光芒四射的形态而言，是表现我们国家的精神和生命继续不断的发扬光大的意思。就其十二道的数目而言，是表示每年的十二个月与每日的十二个时辰，意思就是我们的国民，要从每年的一月到十二月，每天的子时到亥时，天天不忘国家，有如时间之继续不断；刻刻自强不息，有如地球之转动不停！由此可见国旗的意义和价值是如何的重大！我们如何可以不特别尊重，特别爱护！这就是我们今天纪念国庆的时候，以及平时每次集会的时候一定要向国旗行三鞠躬礼的道理，我们那里可以不知道！
    同时，我们由这一件事，也可以确知（礼）的道理之深远，（礼）的意义与作用之重大。再则礼必〔第593页〕与义合才能成礼，礼义必以知耻为始基，故必先有廉耻。由此可见礼义廉耻实为立国的要素。如果一般国民都知道礼义廉耻，则社会必有秩序，人民必能安定，文化必然进步，国家自然强盛，而每一个国民于国则为良民，在家则为肖子！那里还会发生禽兽无良的土匪！即或发生，那里有不立即绝灭的道理！所以我常常讲：礼义廉耻不但是救国建国的唯一精神，而且目前尤其是剿灭土匪的最良武器！我们现在剿匪，不好专靠军队用枪炮来剿，一定更要提倡礼义廉耻，拿礼义廉耻这个精神的武器来剿，然后才容易将土匪根本肃清，永远绝灭！反转来讲：如果我们一方面努力剿匪，一方面却又加紧做违反礼义廉耻的事情，那末，其结果不仅是土匪剿不清，而且到最后还要亡国更要灭种！礼义廉耻关系于剿匪的成败国家和民族的存亡既如此重大，我们一般革命党员和革命军人，我们一般智识份子和在职人员，岂可有一时一刻的懈怠，而不以身作则来提倡礼义廉耻！岂可有一事一物的差错，而明知故犯的违反礼义廉耻！语云：「天下兴亡，匹夫有责！」又曰：「风俗之厚薄奚自乎？自乎一二人之心之所向而已」今日为挽救危亡复兴民族而提倡礼义廉耻，我们个个人都有此责！个个人都应当从自己起，身体力行！凡合乎礼义廉耻的事情，就要见义勇为，力行不懈！凡违反礼义廉耻的事情，就要避之惟恐不及，戒之惟恐不绝！只要我们如此本?这一点礼义廉耻的良心做去，渐渐普及于我们的家人，我们的亲友，从而相习成风，一定可于最短的期间普及于全社会！现在我们就要先从江西一省做起，只要江西一省能做到这一步，则即可将江西土匪绝灭，复为文明礼义之邦。江西一省能成为文明礼义之邦，则我们就可以拿江西来奠定整个国家的基础，从而复兴我们的国家！所以最后我希望大家现在就在　总理遗像和国旗党旗〔第594页〕面前，做一个重礼义知廉耻的革命党员和中华民国的国民，开始挽救危亡复兴中华民国的工作！互相勉励，共同努力来完成我们革命的使命，以安慰 总理和一般先烈在天之灵！这就是本人在今天国庆纪念当中，向大家所贡献的几句很要紧很诚恳的话。

创建时间：2007-8-8


健全组织与宝贵时间

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第186页，第187页，第188页，第189页，第190页，第191页，第192页，第193页，第194页，第195页，第196页

〔第186页〕

        ——中华民国二十二年六月十日在南昌五省剿匪军事会议讲——
〔要旨〕
    一、剿匪非武力的斗争而为组织的斗争，吾人今后必须努力从组织上战胜赤匪。
    二、欲求组织之健全，首在得人，得人之道有五：
?１、用人唯才——必使无不见用之才，无不称职之人。
?２、各尽所长——必舍其所短用其所长。
?３、注重考察——以分别贤愚评定优劣。
?４、竭力训练——世间无随便可得之才，亦无不可训练之人。
?５、闲员利用——人皆可作相当之用，必使机关内无一闲人。
    三、健全之组织必须科学化，其办事必有科学方法，即：
?１、就手续而言——不断解析，不断归纳。
?２、就条理而言——一面经分，一面纶合。
?３、就工具而言——利用图表，化简晦为简明。
    ４、今后吾人必须刷新头脑，使能科学化，方可做一个现代的人。
    四、现代的战争即时间战争，吾人必须宝贵时间，其根本要点即：
?１、起居作息必有规律。
?２、今日事今日毕。
?３、组织健全权责分明，则办事迅速。
〔第187页〕
    五、侦探战为战争之核心，过去剿匪未能成功，即坐于侦探战之失败；故今后不可不特别注重谍报之组织、训练与运用，其要点：
?１、人才之挑选与训练以灵魂、忠实、勤劳、勇敢为主眼。
?２、侦探队员除一部份自部队中挑选外，其它一部份更应自地方民众中挑选。
?３、派遣侦探必须无孔不入，故最要养成冒险犯难之精神。
    六、吾人欲灭此江西山中之贼，必先破除吾人怕匪怕死之心中贼，望大家刷新头脑，提起精神。
〔本文〕
         一、剿匪非武力的斗争而为组织的斗争必须努力从组织上战胜赤匪
    今天第二厅厅长所报告的，是谍报的组织，图表的方式，和宣传的要领，这几点对于剿匪的工作，当然都是很重要的，不过一切工作的推进，根本上统统要靠组织健全。各位要知道，我们同土匪斗争的方式，与其说我们要拿兵力来同他斗，还不如说我们要拿组织来和他争为是，因为现在就兵力来讲，土匪无论如何比不了我们，他们的武器、人数、粮饷种种，那一件都比不了我们，我们都要强过他几十倍，但是现在我们剿了这许多时候，为什么还不能剿清？从前我们革命军只用五年工夫，国内一切军阀都被我们打倒，许多反动的封建武力，亦统统扫除了，为什么到如今要让这个土匪存在，而且一天天猖獗起来呢？他们起初不过几百条枪，现在竟已发展到这样大的一个力量，但是我们现在的力量，还是超过他几倍，何以我们不能消灭他呢？这并不是武力比不过他，而实在是我们组织能力不如他，一切的组织〔第188页〕缺乏或不健全！所以以后，在组织方面，不可不格外注重，现在我们剿匪与其说是拿武力斗争，还不如说是拿组织斗争，就是这个意思，但是现在我们所缺少的就是组织。一个机关如果真正有组织的时候，一个人就可以发生十个人的效力。如果这个机关没有组织，那就一百人也不能当作一个人用，而且机关越大人越多办事亦越乱，以往我们不注重组织，太不努力从组织的健全中求效能的增进，所以在组织方面处处不如土匪，因而剿匪也不能如期成功。大家都晓得，现在土匪强过我们的，就是它们匪区无论党员军队及民众统统有相当的训练和组织，尤其是在侦探交通和情报方面，它们的组织格外显出效能，比方它们要就某一地区「封锁消息」，马上就可以封锁，要各地方报告消息，马上就能报告，他所以能这样运用有效，就是因为有组织，可以拿一条小的线索，掌握各种大的力量，由一个小的活动，发生大的效能。我们就是没有做到这一步，所以打不过它。所以我们以后和土匪斗争，不要单注意枪炮子弹那些作战的物质，一定先要注重我们的组织，要使我们的组织比土匪更健全，从组织上打败赤匪。若是我们组织仍和过去一样，专拿兵力来对比斗争，那是一定不能收效的。所以从现在起我们无论在宣传方面，谍报方面，通信方面，交通输送方面，以及其它与作战有关的种种方面，统统要有健全的组织，认真的监察，严厉的实施。
                二、欲求组织健全首在得人
    要使组织能够健全，除制度之外，完全要靠得人，要想得人，第一点就是要用人唯才，这就是说凡〔第189页〕属有才干的人，我们一定要想法子延揽，使他为我们机关为我们国家革命来用，凡是我们所有的人，不但要有才干，而且一定要能称职。尤其是有专门学识或技能的人才，我们格外要注意收罗。现在我们各机关各部队用人都很多，但是要找一个谍报的人才，能代替他主官审查各方面来的电报，而能判断是非虚实的就找不到，外国的司令官，譬如讲一个师长，他就是找个陆大毕业的谍报专门人才，凡关于谍报的事情，就可以很放心地交给他，不必要他每天费许多时间来披阅几十几百个报告，只要拿这个管谍报的根据各方面的报告所作成的图表一看就行了。我们现在就是缺少这类人才，所以谍报的组织就不能健全。
    要想得人，第二点的就要使我们所用的人，能够各尽其才各称其职，无论那一个人，总是有所长，也有所短，如果我们能舍短用长，适得其当，他的本事就用得出来，如果用不适当，假如使不会办参谋业务的人来叫他做参谋，不会做副官的人，派他当副官，或者使长于副官的担任参谋；适于参谋的派充副官，那一定不能办事称职，发挥效能的，所以主管长官平时对于部内人员，一定要随时随地考察与训练。考察这个人长于什么，然后派他做什么，并且仍要不断的训练，这样子各尽其才，一定能够发生很大的效能，成功很大的事业。即如就我自己的经验来看，我觉得我并没有旁的什么多大本事，不过我每到一个机关或部队，就是注重考察那个机关或部队里面的人，并从人事的改进以求那个机关组织的健全。组织能够健全，自然一个人可以当十人百人之用，当然就可成就很大的事业。
    第三点就是要竭力训练自己的部下，因为一个人生而知之的，实在是极少数，所以无论什么人应该〔第190页〕皆要想法训练他，使他能够成才，所以凡是一个机关或部队里那一处、那一科、那一件事情、那一个人，我们当主管长官的总要直接或间接注意来训练，譬如在一个师部里面，我们师长参谋长一定要竭力自己来教育一般部下，虽然起初不见得就可看见多大的效力，但是一周两周一月两月，日积月累的下去，我想最多三个月，整个司令部一定可以精神一新，成功一个最健全的组织。
    关于改进人事，健全组织，还有一点要特别注意的，就是现在无论那一个机关，总不免一些无所事事的闲散冗员在里面，这个不但不能得其用，反要受其累，以后各机关各部队总要尽量的淘汰改革才好！万一不能完全裁汰时，也要加以考察训练利用他就相当的工作，不好使司令部里有一个吃闲饭不做事的来牵累革命的精神。我以为凡是一个人总有一点聪明才力，只要我们能使用得法，那怕是才力短浅的人，也可以使尽其所能而为国家所用，这一点是当主管长官的人最重要的一种本事，你们参谋长师长要知道我们要做事情，这一点用才的本事是最要注重的！
        三、健全之组织必须科学化办事手续要有条不紊亦必须用科学方法
    以上就人事方面来讲怎样才能健全组织，现在再就办事的方法亦来说一说：大家都晓得，现在是科学时代，一切的组织和办事的方法，一定要科学化，所谓科学化，最重要的就是诸般事物，要系统井然〔第191页〕，条理分明，而且要有一定的范围，并不断地来研究改进，用他最经济的手段，来达成最有效的业务。但是科学的组织和科学的方法，并不是怎么深微巧妙的东西，实是大家所应有的一种常识。并且只要我们能即事即物一层一层把他解析起来，将他一条一条理清，一段一段归纳，一定可以得到其中的至理，就是大学中所说的：「物有本末，事有终始，知所先后，则近道矣」，这就是应用科学的方法，曾国藩从前所说「治事不外四端，曰经分纶合，详思约守」亦就是这个意思。由此我们更可以晓得所谓科学的方法，就其手续而言，是先分后合，就其条理而言，就是一纵一横，或者说一经一纬，比方今天第二厅所报告的一个关于谍报的表册，其格式就是一横一纵的（以下就该表册之格式讲）你们可以看得出来，上面「区分」一栏就是横的，下面「情况报告」一栏就是直的，再在「情况报告，」栏是分开那一个部队报告，那一个空军报告，那一个地方长官报告，那一个间谍报告，而下面「判断」栏又是将这些分的东西合起来。所以我们只要就这一个表拿来过细看一下，就可知道科学方法的基本原则，也不过如此。同时，我们又可以看到图和表这个东西，实在可以把繁琐复杂的事物，用很简单明了的方式记载并显示出来。实在是现在科学时代办事或研究的一种最紧要的手段和工具。试看刚才所讲的这张表，他把各方面所报告的情况分别记载于第三栏，上面又把各个报告的「来由」和「到达日期」并列，使人一看就一目了然，这科学方法，是多么便利呢？所以我们以后办事必要科学化，即首先就要注重利用图表，现在我们一般军官每每看图表的要领都不甚了解，这怎么能做现在科学时代的人呢？外国人打仗，其一切谍报都用图表，一切战术都从图表上来研究，所以我们可以讲他们简直是在图上打仗，表上打仗！所以他们一〔第192页〕般高级军官作战的时候，并不要带多量书籍供其研究，只要带一卷图表就无所不备，你们试想何等简便！我们以后也要能够这样才好！关于图表的制作，有一点以后要特别注意的，就是无论一个什么图表，你们不要忘了记载出精确的时间，现在有许多的图表，总是不写明日子，殊不知不写明时间，无论是怎样精确详备的图表也没有用，因为看的人不明了时间，就不能据以判断事情，若勉强来判断，也往往要陷于重大的错误。有如俗话所谓「去年的日历，拿到今年来用」。就讲看地图，若是一张早年的地图不标明时间而看作今年的地图，而今年所新开的道路，图上没有，所建筑地物，图上没有，就是这一点影响于我们行军作战多大。如果瞎用起来，不是要误事吗？所以今后无论什么人，无论制作什么图表，一定要把时间标明，年月日之外，甚至连时刻都要记好才行！这一点大家要特别注意。
                四、现在的战争为时间战争吾人必须宝贵时间

    现在我们各机关各司令部，组织都很庞大，所用的人员也非常之多，但是办事的效能则低得不可言状，人家以少数的人只要五、六点钟可以办完的事，我们以多几倍的人数办五、六天都办不了的，这种情形很多。这是什么道理？就是因为我们过去所受的教育不行，可以说中国人一般地没有受到科学的洗礼，一点不懂科学的原理和方法，所以我觉得现在一般中国人，都没有现代的头脑，更缺少科学的素养。现在我们如果不能转变这种旧的头脑，自求进步，仍旧要想以过去几百年的头脑来和现代化的敌人斗争，那我们一定失败，一定斗不了人家。我们过去所受的教育，很陈旧腐败，这一点我们大家尤其是各〔第193页〕位主管长官和参谋长，格外要有自知之明，格外要努力刷新自己的头脑，寻求新的方法，新的进步，做一个现时代的人，所谓新的方法，最要紧的有两件事情，除了刚才已经讲过的从用人和办事两方面求组织之健全以外，还有一项就是能够宝贵时间，节省时间，我们只要能从这里努力做去，做成一个现时代的人，决不是什么难事。尤其是现在战争，没有旁的东西，那一个会利用时间，那一个能够节省时间，比方那一个走路快，一切动作敏捷，那一个就能打胜仗，我们中国人现在不把时间当作一回事情，自己一天到晚起居作息丝毫没有规律，亦不讲求最宝贵的时间，如何能得到最经济的效果。所以我们办事没有效能，什么东西都弄不好，不能同外国人比较。外国人一点钟可以做好的事情，我们中国人一天都办不完，或者一个月都办不起来，普通随便一件小事情，中国人办起来只知道承上启下，转来转去，转一个星期都转不好。所以人家一点钟办完一件事，我们一百点钟一千点钟时间，都办不好，这样怎么能赶上人家，战胜人家？所以今后大家一定要节省时间来办事，每天的工作，每天一定要办完，大家要晓得，现在军队作战，尤其是同倭寇打仗，同土匪战争，一方面是组织的斗争，另一方面也可以说就是时间的斗争，如果一件事情到手之后，不马上不把他做好，搁起来的时候，过两天三天一周两周便要忘了，就是不忘掉也会要延误，乃至于失败。
    讲到节省时间的问题，又与组织有密切的关系，如果组织健全，事务的权限分明，系统整齐，当然可以节省时间，由此可见节省时间与组织健全又正是互相为用的，我们应当要双管齐下地从两方面下手，一切才可成功！
〔第194页〕
                五、侦探战为剿匪战之核心战术今后对谍报之组织训练运用须特别注重
    组织和时间的重要，我们已经讲过了。现在想就各种组织中特别提出谍报的组织，再来和大家讲讲，大家要知道，现在土匪之所以能用很少的兵力来抵抗我们很大的力量，就是在我们谍报侦探太差，比它不过，就是我在剿匪手本中所讲的侦探战，我们不能战胜它。现在军事上一切发号施令，都要依据谍报，所以侦探战实在是中心的战争，亦可说是一个基本的斗争；可以说以后剿匪战争的胜败就决于此！所以这个谍报的业务，各参谋长格外要注意到，我们如果要一切有健全的组织，首先就要司令部能有组织，要司令部能有组织首先就要参谋处有组织，而参谋的组织又特别要注重谍报的组织。以后我们一定要想方法，将最好的人选择起来，这种人一定要最灵敏的脑筋，最忠实的信仰，最高尚的精神，尤其是要能无间昼夜川流不息地勤劳任事；此外各种侦探组织如侦探网、通信网、交通网，统统要想出切实有效的办法，然后才可以收到战争最大的成效。
    关于侦探战和谍报组织，今天有几个案子，很可以参考，比方二十七师所提对于谍报消息七项办法，很可实行，尤其是第三条：「各连酌量募补本地士兵若干名，优其饷糈，专备战时充任侦探及向导之用」，各连不易办，而且太多，最好以后各团要有侦探队，还有将来侦探队的人应该包含两种：一种是〔第195页〕从我们自己部队中挑选出来最聪明最勇敢的人；另一种要从地方团队里或从其它地方组织中选择出来的，若单是从军队中挑选出来，在匪区作战，因为人地不相宜，或是不能发生效力，这一点要格外注意到。从本地民众组织中挑出来的人，如同雇长夫一样，多加他一点钱，使他家族多安慰一点，就可以使得他能够格外的努力，格外的见效！还有第八师的提案第一条，也是提议由各司令部组织谍报班，一方面从士兵中选择灵敏勇敢，而愿意充当谍报的人，一方面选择当地人觅取正当保证，一同严密训练，我看这个提议很好，以后我们各师各军就要本?这个方法特别注意训练谍报人才！总之我们各师各军对于谍报的组织，要格外的健全，对于谍报的人才，亦要格外的训练。
    还有一点，土匪所派侦探是无孔不入，随便找到我们一点小的缝隙，它侦探就会钻进来，我们现在要打土匪，也就要用这个无孔不入的方法，无论它们匪区怎么组织严密，我们一定也可以派侦探钻进去！如果走大路村庄不能进去，凡土匪所不及防范的高山和羊肠鸟道，冒险潜进，总是可能的，它有一点缝隙，我们一定要派人钻进去！尤其是要从最崎岖没有人走的道路钻进去！派侦探如此，打仗也是这样，愈危险的地方，就是我们成功愈大的地方。「所谓英雄行险道」就是这个意思。照我自己过去的经验，可以说没有一次打胜仗成功的时候，不是在危险困难的地方，人家所想不到的地方，我们想出来，人家所走不了的道路，我们要走过去，这样我们才能成就人家所不能成功的事业！你们已经做了旅长、师长、参谋长的人，一定要有这种非常的决心，这种特别的胆量，才能成功非常的事业。
    最后要和大家讲的，就是希望大家要彻底打破怕匪的旧心理，提高战斗新的精神起来。我在剿匪手〔第196页〕本中曾引到古人两句话「破山中贼易，破心中贼难」。所以我们如果要破此江西山中之盗贼，必须先要打破我们自己怕死之心贼！我们要问问为什么心中之贼不容易破？因为自己没有把握，为什么没有把握，因为没有彻底研究清楚，究竟我们这一次所做的事情，是成功还是失败，如果我们能彻底研究一下，我相信大家一定可以见到我们这一次一定可以成功的真理所在，一定有消灭这个赤匪的道理，这样绝对不会再怕匪了！只要不怕匪，本?大无畏的精神干去，什么东西都可以成功。必须我们一般将士将怕匪的心理，转变过来，我们剿匪才能够生效，倘若不能转变这个心理，那么无论我们军队怎样多，也没有用，决不能发生效力。打仗完全在精神，临阵的时候若能够一鼓作气，战无不胜，如果自己心里动摇，志气颓丧，作战无把握，就无论我们有多大的力量，亦必要打败仗！所以你们对于剿匪手本首篇绪言和第二篇气节，这两篇要特别注重。我们必须先要提起各官兵的精神来，才可以恢复从前以一当十的精神，才可以克敌致果。否则剿匪如不成功，则我们自己忝立于天地之间，能不惭愧于心！父母既生我们，我们一定要为人民造福，方不愧为父母之子。目前最重要的，就是要刷新我们的头脑，健全我们的组织，鼓励我们的精神，这次所发的剿匪手本虽然很简单，但是你们如果带在身边，无论得间尤其在危险的时候，拿来研究，一定可以打破危险，解除困难，而能得到最后的胜利。所以这书不是你们自己看过一遍就算了，还要督促一般部下大家常常来研究考试，实实在在照着去做，我相信以后的成功就在于此。

创建时间：2007-8-8


剿匪必具的精神与当务之急

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第254页，第255页，第256页，第257页，第258页

〔第254页〕

  ——中华民国二十二年六月二十七日在抚州对第八十师全体官长讲——
〔要旨〕
    一、「强兵在将」，望各官长勤奋努力！
    二、来赣剿匪，必须有特殊之精神，用特殊之战术。
    三、谨慎小心与刻苦耐劳为剿匪之要诀。
    四、精练射击为节省子弹振作士气以克敌致果之唯一要务！
    五、受伤不退！被俘不屈！不成功，便成仁！
    六、土匪已成强弩之末，吾人应速除此腹心之患！
〔本文〕
各位官长：
    今天将你们八十师四团人，集合在这里，就你们各官兵的精神、仪容、态度和身体看起来，陈、马（志超）两团最不好！一般士兵都是皮黄骨瘦，好像好久没有吃饭的样子，可知你们这两团的官长，平时一定不勤劳努力，不严格训练管理部下，不知道你们是怎么一个办法！我真料不到你们会弄到这样一种情形！从今以后，希望你们要特别努力，补救已往的缺点才好！要知道军队要好，全靠带兵的人能够努力，古人所谓：「强兵在将」、「天下无不可战之兵，惟有不可战之将」，都是这个道理。所以官长如果不努力，不爱体面，不重荣誉，就是有再好的军队，也没有用！希望你们各官长统统注意！
    其次，江西的土匪是我们国家一个腹心之患，剿匪问题，乃我国家存亡与我们整个国民革命军的光〔第255页〕荣历史能不能保持的问题。这次特别将我们八十师调来这里，就是要格外增加剿匪的实力，俾能于最近期间将匪肃清。希望自八十师来到以后一定要能予土匪以最大的打击，使我们整个革命的局势，可以从此转危为安，转弱为强！所以你们八十师，要想建奇功，立大业，获得最大的光荣，就在这一次的努力！尤其是你们一般官长，在这个难得的机会与紧要的关头，务必格外地振作精神，格外的勤奋努力！

    我们在江西剿匪，一定要有特殊的精神，并运用特殊的战术。关于最要紧的精神和战术，我在剿匪手本中已经说了。现在不妨再扼要地说一说：大家要晓得过去河南的土匪，他每每和我们硬打，所以比较很容易消灭，而现在江西的土匪，则狡猾得多，因为他一点实在的战斗力也没有，所以总不和我们的主力真面目作战，但用侦探，造谣，伏兵……种种诡计来对付我们，我们要是稍一不慎，防范不严，便要吃亏。所以我们无论行军宿营或作战，也无论在匪区或非匪区，一定要随时随地，格外谨慎小心，严密防范，搜索，警戒，侦探，连络，和做防御工事，这几件事情，不可一刻懈怠，尤其是行军的时候，如果两旁有高山，必须预先派人搜索占领，然后本队才好前进。如此则土匪若有伏兵即可发现，即未发现也可使他不敢出动，完全失掉作用。再则每到一个地方宿营的时候，不论时间的久暂，一定先要做好工事，然后才去休息。遇?土匪主力的时候，只要我们的工事坚固，一天两天定下来的时候，土匪一定被我们击退，并且可以想方法消灭他！土匪并没有什么真实的战斗力，就是他集中力量来打我们一个地方，也最多打不过三天，所以我们只要能做到谨慎坚固两点，便可以打败一切的土匪，最后将他完全消灭！
〔第256页〕

    还有，进剿的时候，对于民众，一方面要格外注意军风纪，爱护民众，一方面也要随时随地提防他们通匪或为其它不利于我们的行动。要知道来到江西以后，不比在河南，可以稍稍随便。在这里如果有一点小处不当心，便要上土匪的大当。反之，只要能谨慎，便很容易成功立业，获得很大的光荣！
    剿灭土匪，除谨慎小心之外，最要紧的，就是要刻苦耐劳。这就是说我们官长，一方面对于军队里的事要综理密微；尤其是关于经理卫生方面，格外要努力改进。一方面要能与士兵共甘苦，使官兵均有固结不解的情感；只要上下官兵的精神能团结一致，共患难，同生死，绝无问题；战必胜，攻必克，自属当然的结果。
    再讲以后关于训练方面应注意的事情；大概第一要注重练习爬山跑步及夜行军。匪的机动性比我们长的地方，就是这几项；所以我们一定要这几项本事胜过他们，然后才能根本消灭他们！过去湖南的军队之所以能够剿匪成功，就是得力于爬山跑步夜行军的练习。现在你们从河南初到江西来剿匪，格外要注重这几件事情才好！其次要注意的就是瞄准射击，须加紧训练，现在我们军队就是射击太不行，所以作战时，一则浪费子弹，一则心虚胆怯，若是射击的本事好，一颗子弹可以打死一个敌人，决不会感觉子弹不够，打仗既有把握，也就格外会气壮胆大，士气当然格外旺盛！所以练习射击，是节省子弹，振作士气，以克敌致果的第一法门。以后我们的军队无论行军宿营，只要有一个时间，就要利用他来练习瞄准射击。现在有许多下级官长，自己对于瞄准射击的要领，还懂得不清楚，不能实实在在做得好。所以我们要使一般士兵练习好，就先要检查所有的下级干部，并且指导他们，使个个人都能做好。还有练〔第257页〕习的时候，「一定要实事求是，精益求精」。不好像现在军队里一般的情形，只是设一个靶子，装装样子，做做表面的形式就算事！我们以后一方面要实实在在加紧练习，一方面还要常常比赛，每连至少要选出六个至九个优等射击手出来，作战的时候，跟随指挥官作预备队或指导列兵射击，专找最重要的目标，如敌人的指挥官，旗帜，密集队伍，司令部，紧要工事等来打！土匪的办法就是这样，我们一方面要以土匪的方法来消灭土匪，一方面自己要防备土匪的射击，最要紧的，就是要减小目标，非要利用地形地物来掩蔽，并想种种方法，因地制宜，随机应变，要知道这并不是不勇敢，而正是要避免无谓的牺牲，俾能与敌人作最有价值的恶战苦斗！以争取最后的最大胜利！
    还有你们这次由河南调来剿匪，应当要时时刻刻格外努力，研究土匪的情形和打土匪的方法以及过去失败的经验。关于剿匪的方法与准备，我最近着有剿匪手本和剿匪部队训练要旨，这两本书已包含了剿匪战术一切重要的原则，大家首先要拿来过细研究才好。以后考察官长研究的勤惰，也将以研究这两本书的心得之多少为标准，希望大家要注意。
    最后，剿匪手本中有两句口号，希望大家要切实记住遵照实行的：一句就是「受伤不退」，一句就是「被俘不屈」，所谓受伤不退，就是我们只要是没有死的话，一定要和敌人死战到底！这件事，尤其是要我们一般官长能够以身作则，才能做得到！至云「被俘不屈」，这是因为我们现在和土匪在山地作战，小的部队，难免其间有被敌人包围的情事发生，万一我们不幸遇到这种情势而被俘虏的时候，一定要有一种「被俘不屈」的气节。这时我们可以和敌人讲：你要杀我就杀！降是无论如何不肯降！因为你〔第258页〕杀了我，我是为国家为主义而牺牲，有无上的光荣！我如果降了你，或是拿了你几个钱回去，那是我自己的廉耻气节扫地，自己不能再叫做一个人，而且侮辱了我们的祖宗父母，对不起我们的　总理和已死的一般革命将士！总之：我们看清了「生而辱不如死而荣」，所以「宁死不屈」，所以既经被俘，就甘愿自杀，或被杀而不欲投降，来玷辱我们自己和祖宗父母，以及我们的　总理！　总理平生遗留给我们的精神，就是「至死不变」、「不成功即成仁！」我们一定要本此精神来保持我们革命军人的人格，发展革命军光荣的历史，继续来完成　总理的革命事业！现在土匪已成强弩之末，内部一切物质无不恐慌，就连补充兵也找不到，一般官兵苦得不得了，纷纷找机会来投降我们！我们只要能敦尚气节，刻苦耐劳，谨慎小心做去，一定可于最近期间将土匪完全肃清，以完成剿匪的任务，剪除国家心腹之患，而向复兴的路上迈进！这就是本委员长今天向大家所说的几句要紧的话，希望大家切实注意！

创建时间：2007-8-8


剿匪的意义与做人的道理

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第379页，第380页，第381页，第382页，第383页，第384页，第385页，第386页，第387页

〔第379页〕

   ——中华民国二十二年八月十三日军官训练团第二期开学训词——
〔要旨〕
    一、「从前种种譬如昨日死，以后种种譬如今日生！」
    二、强兵在将！
    三、赤匪不灭之根本原因，是军官丧失革命精神，无良心血性所　致。此次训练之最大目的，乃为恢复以往那种奋发向上猛勇精进之革命精神！
    四、革命精神，乃由做人的道理而生。赤匪为「人面兽心」之「衣冠禽兽」，故剿匪即所以消灭禽兽，拯救人民，不使沦为禽兽！
    五、吾人既以剿匪为当前之职志，则本身必须先能彻底明了做人的道理，并能从「即知即行」「自强不息」之中，做一个真正完全的人！
    六、「忠孝、仁爱、信义、和平」即三民主义的中心原则，吾人必须循此力行，始能做总理的真实信徒，来消灭赤匪，造成一个三民主义的新国家！
    七、各学员来受训练，应自视如新兵，从基本生活（食、衣、住、行）学起——军人必须自重自爱自强自立，不可丝毫苟且，玷辱国家！
    八、「礼义廉耻」之道——军队有礼节，然后可成节制之师，讲义气，知廉耻，然后能精神团结，无往不胜！
    九、希望大家能特别奋发努力，刻苦耐劳，注重军风纪，一切能照我所讲的道理切实做到。

〔本文〕
陈副团长、各官长、各学员：
〔第380页〕
    今天军官训练团第二期开学，也就是我们第二期学员重新努力革命开始的第一天！我们以后，剿匪的事业，御侮的事业，一切革命的事业，统统从今天发轫！所以今天是大家个个人生命过程中划阶段的一天，过去的腐败、浪漫、骄惰、零乱……种种错误，那些做落伍军人种种不对的地方，从今天起，我们要一扫而光！要以「从前种种譬如昨日死」的决心，将从前种种不好的地方，涤除尽净！而我们以后整个革命的精神，革命的事业，要以「以后种种譬如今日生」的决心，复兴起来，发扬光大起来！总之，大家必须认识此次训练意义之重大而有这样一种「昨死今生」的精神，然后这次训练，才能收效，才能成功！
    大家要晓得：我们现在的军队，从前的革命精神因为消失了，所以纪律废弛，训练懒惰，团结不固，各个人的习惯行动也一天不如一天，所以军队的力量不能充分发挥，甚至连这一点小小土匪，也剿不了。这实在是我们担任剿匪工作的革命军人最大的耻辱！尤其是我们一般首长最大的耻辱！为什么呢！因为「天下没有不可以打胜仗的士兵，而兵士好不好，能不能打胜仗，完全看我们官长如何，完全随我们官长为转移！」所以我们兵士的精神纪律不好，不能克敌致胜，就是我们自己官长不行的表现！现在剿匪不能成功，就是我们官长最大的耻辱！现在我们为了要恢复以往的革命精神，洗刷过去剿匪不能成功的奇耻大辱，来保持我们革命军人的光荣历史，并求整个民族的复兴，所以要办这个军官训练团。大家要到这里来受训练；本委员长也就是为此来训练你们，教育你们！所以大家一定要明白这个道理：我们进到军官团来，不是学习一点剿匪的本领和战术而已，这还是次要的目的；最要紧的是要知道我们过〔第381页〕去剿匪不能成功的根本原因，就是一般官长自己丧失了革命的精神，是我们官长自己不争气，没有廉耻！做了土匪的俘虏，或者被土匪打败，或是上官与部下被土匪杀害了，自己还一点不觉得倒霉，一点不引为耻辱！当官长的既如此恬不知耻，一般部下当然格外不要人格，我们的军队当然不能克敌成功！所以我认为我们不能消灭赤匪，其根本原因就是一般官长自己没有廉耻，没有血性，没有良心，不讲礼义，不明廉耻！这一次要大家到军官训练团来训练，最要紧的就是要恢复我们的革命精神，具体的说，就是要恢复我们民国十三年时那种奋发向上，猛勇精进的革命精神！这种革命的精神，从何而来呢？一言以蔽之，就是革命的精神是由做人的道理，即革命的人生观，发生出来的。我们一切的一切，都是为着要做一个堂堂正正的「人」，轰轰烈烈的来干一番做「人」的事业，为我们的国家，民族，为我们的祖宗父母，争一口气！现在我们要剿灭赤匪，统一国家，抵御倭寇，也就是为此。因为土匪不仅到一个地方，杀人放火，奸淫掳掠，使得一般人民，不能安居乐业，而且弄得一般人民不敬祖宗，不孝父母，不爱兄弟，不要国家、民族，不讲礼义廉耻，毁灭中国固有的道德伦理和历史！总之，共产党要教我们中国人都变成一个不忠不孝，无礼无义的禽兽！就是不许我们做一个人！要中国人都做禽兽的行为！不许我们过人的生活，干人的事业！所以赤匪就是禽兽，我们剿匪就是要剿灭这个禽兽，要将匪区里面的人民，统统救转过来做一个人，不让他们始终陷在匪区沦为禽兽！所以我们剿匪就是打禽兽！打禽兽的目的，一方面是要消灭禽兽，一方面是要救济我们的人民，不让再被禽兽来压迫，一天一天禽兽化，要使他们赶快获得一条光明大道，从新来做一个人！这就是剿匪的目的和我们军官团的要旨与精神！我们革〔第382页〕命军人的使命，既是要求拯救一般的人民使他能做人，我们自己就不可不先能彻底明了做人的道理。我们从前不能消灭赤匪，不能打倒这个禽兽，是什么原因呢？就是我们自己连得做人的道理都不知道了！因此我们这一次军官训练团的教育，对于做人的道理要格外注重！我们从此以后必须知道做人是怎么做的？我们为什么要来打这个土匪？土匪不消灭，为什么我们国家要灭亡？为什么我们中国要做一个禽兽的国家呢？不仅要明白这些道理，而且要能随时随地切己体察，从「即知即行」，「自强不息」之中实现我们最有意义与价值的人生！必须我们自己的精神焕然一新朝此努力，然后我们纔能以身作则去教一般的部下，才可以去救匪区的人民。因此我们要集合全军的官兵在这一个地方，先教导你们做人的道理，使你们个个人能先做一个真正完全的人！
    现在再要讲明白：怎样才算叫做一个人？怎样就叫做禽兽？同是一个人，为什么我们要说土匪已变成一个禽兽呢？大家晓得：我们中国有句古话：「人面兽心」。即具备人类的面目，而包藏禽兽的祸心，其心思、精神、以及一切的行动，完全和禽兽一样。这种人就是所谓「衣冠禽兽」！绝对不好叫做一个人！现在的土匪，就是人面兽心的东西，虽然他面孔是人的一个面孔，而他的思想，他的行动，无一不是禽兽的思想，禽兽的行为！何以见得呢？因为我们中国人五千年以来历代圣哲和我们　总理所讲做人的道理有八个字，即所谓：「忠孝、仁爱、信义、和平，」必须这八个字统统完备，然后才能够算是一个人，是一个完全的真正的中国人！这就是说：对于国家，对于朋友，对于上官，对于部下，统统要忠实，对于祖宗，对于父母，必须孝敬，对于百姓要仁爱，对于一切的朋友，乃至所有的人类，我们统〔第383页〕统要有信义，还有一切人与人的关系，我们都要求其调整协和，公平合理，最后实现全人类的和平共进！现在共产党怎样呢？我刚才已经说过：土匪不仅不忠于他自己的中华民国和中华民族，并且不忠于他自己的上官，不忠于他自己的部下。随便有罪无罪，拿来马上就乱杀，乱剐，或施行种种拷打敲剥的酷刑，惨无人道，毫无半点信义！还有赤匪不仅不要父母，而且常常要打父母，杀父母！更要出卖自己的祖宗，去拜外国的祖宗！即拜列宁、马克斯等外国人为祖宗！这种土匪行为真是不忠、不孝、不仁、不义，如同禽兽一样，还能算是人吗？还能算是一个中国人吗？赤匪一切的行动，既完全是禽兽的行为，我们就可断定他，一定要被我们以做人的道理，来消灭禽兽！「天下没有一个人说是敬拜外国祖宗，不孝他的父母，不爱他的国家而能够成功的！历史上也从来没有一种杀人放火卖国忘宗的土匪可以成功的！我们现在是要做　总理的信徒，做我们三民主义的信徒，要建设一个真正自由平等的中华民国！也就是要造成一个三民主义的做人的国家！要造成功一个做人的国家，就要消灭这个要造成禽兽世界的赤匪！如果土匪不消灭，不仅是我们大家生无立足之地，死无葬身之所，就是我们祖宗坟墓也不能保存！而且子子孙孙将来都要做亡国奴，做人家奴隶牛马！现在必须早早剿灭这个赤匪，以造成一个三民主义的做人的国家，使得个个人能够知道做人的道理，能够做个真正的中国人，这就是我们剿匪的目的，也就是这一次军官训练的目的！由此，你们格外要知道，剿匪的任务与此次来受训练的意义之重大！格外要用心学习做人的道理！简单说起来，做一个人在家庭要孝父母，对国家要尽忠天职，在军队里服从上官的命令，爱护部下，在社会上要讲信义，要能仁民爱物，人与人相处，应当要求和平共进！这就是我们〔第384页〕做人的道理，也就是我们三民主义的一个最中心的基本原则！这一段话，再归结起来讲，就是我们来受军官训练团的训练，是要学成一个　总理的真实信徒！来努力打倒禽兽，造成一个三民主义的做人的新国家！我们从前不能消灭赤匪，革命不能成功，就是我们不知道这个道理，所以我们徒劳而无功！现在我们晓得这个道理之后，只要能够切实照此做去，一定可以事半功倍，很快的剿灭赤匪，来完成我们革命的事业！以上是讲剿灭赤匪与做一个真正完全的人——　总理的真实信徒的道理，现在再要将做人的基本生活条件和大家讲一讲。
    第一期学员开学的时候，我告诉他们：你们进到这个军官团里，各人要如初进队伍的一个新兵或初进学校的一个学生，不好以为你们已经当了官长，摆起军官的架子，以为军官团所教这一些东西不必再学了。你们要当作自己什么东西都不懂，无论生活、行动、态度、精神统统从新学过，如此虚心，然后学习的时候才能够获得最大的益处。所以我们要晓得，自己从前的本事不好，自己的行动不对，我们从前敬礼的姿势立正的姿势，统统不对，从前的吃饭穿衣都不成样子，所以从敬礼起，到吃饭，穿衣，住房子，以及一切的行动为止，统统要自己刻刻留心，重新学好。要知道：无论吃饭、穿衣、住房子，无论行动态度，统统有至当不移的道理，我们不知道这个道理，就不能算是知道做人，就不能做一个真正完全的人！或者你们现在还是不明白，以为我们穿衣、吃饭、走路、敬礼、立正，早已知道，而且已经教导士兵很久。为什么这一些东西还要教？为什么我们开学的时候委员长还要讲这些东西？其实不然，要晓得你们过去一切的生活，不是军人生活，一切的行动，不像军人的行动，所以剿灭不了赤匪，来〔第385页〕蒙受这样大的耻辱！现在我们要想雪耻，要想救国救民，完成革命，必须从自己的基本生活——衣、食、住、行四项重新学好！无论一举一动，一事一物，都要适合现代军人的要求，做一个真正完全的人！比方，我们走路的时候，两眼一定要看前面，胸膛一定要挺出来，绑腿一定要扎紧，帽子一定要戴正，衣服一定要穿得整洁。这些事情，我们每一个人都要随时随地留神检点。切不好再有弯腰驼背那些腐败的样子，如同生了病一样。否则，无论你有什么大的本领，人家看起来总不成一个人，更不成一个军人！我们军人，就是代表国家的，我们军人倒霉！就是中华民国倒霉！就是塌我们国家的台！所以我们军人，如果像普通人民，那就可以自由随便一点，若戴了军帽，穿了军服，做了军人之后，就无论一举一动，一事一物，统统要守纪律，合法度，不能有一点苟且，随便！如果随便，苟且一点，就是塌我们国家的台，使我们国家倒霉，和卖国一个样子！所以以后，军人如果失了体态的时候，就是要当作他是卖国贼亡国奴一样看待！所以我们军人总要晓得自重、自爱、自强、自立，不好自暴自弃，给人家看轻！使国家倒霉！你们从前一切的行动不对，要是和外国人比较起来，就不能算是一个军人！从今以后，我们要成为可以和外国人并驾齐驱的一个现代的文明的军人！不好再存一点偷惰腐败的现象！必须将过去一切落伍的样子铲除尽净，来做一个崭新的现代军人！这个道理不仅是我们一般官长和学员要知道实行，两个星期以后回到你们各人部队的时候，还要使得你们部下所有的士兵，统统要知道实行。
    还有要补充说明的，就是：我在前面已由恢复革命精神讲到做人的道理，最后告诉你们：　总理的三民主义之中心的革命原则就是「忠孝、仁爱、信义、和平」八个字，我们若将这八个字，再归纳起来〔第386页〕，就是本委员长所讲的「礼义廉耻」四个字。如果「军队不讲礼节，即不能成为节制之师，也就不成一个军队；要使军队有礼节，就是要使上下官兵人人能知道这个礼字的重要。」「我们做一个军人，就无论何时何地，都要讲礼节」。「所谓讲礼节，就狭义而言，就是要有相见的仪节，不仅是部下见了上官要敬礼，上官对部下也一定要恭敬还礼，就广义来讲，礼节就是纪律，一切举止，都有一定的法度、规律，不可紊乱一点！」其次，我们如果「要使得军队里能精神团结，大家共死生同患难，就要讲义气，尚廉耻。」过去我们军队里的习气，官长给土匪打伤或打死了，许多官兵给土匪俘掳了，都恬不知耻，一点不觉得倒霉、难过，这就是没有义气不知廉耻的事实，这种军队一定不能打胜仗，这种官兵，一定不能做人，也当然不能消灭赤匪这个禽兽！今后我们要想剿匪成功，完成革命，真正做一个 总理的信徒与革命军人，必须彻底本?三民主义之中心的革命原则来实行！也就是要尚礼义，知廉耻，然后我们革命精神才能够复兴起来！不仅目前可以消灭这区区赤匪，而且将来一定可以打倒日本帝国主义者，来复兴我们中华民国，完成我们的国民革命。

    最后，这两星期的训练期间，是很容易过去，所以你们以后要能成功，能立业，要真正做我们总理的一个信徒，和国民革命军的官长，我们就要全靠在这两个星期中，能特别的奋发努力，特别的刻苦耐劳，特别的注重军纪风纪！能照着本委员长今天所告诉你们的许多道理，切实做到，来成功这个真正完全的人，做一个　总理的真实信徒与真正革命的人！不使得我们　总理和已经死了的一般官长士兵，在地下痛哭流涕！你们总要为他们争一口气！为我们国家、民族、祖宗、父母争一口气！这就是本委〔第387页〕员长对于大家最深切的期望。

创建时间：2007-8-8


剿匪基本工作之研究

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第36页，第37页，第38页，第39页，第40页，第41页，第42页，第43页，第44页，第45页，第46页，第47页，第48页，第49页，第50页

〔第36页〕

——中华民国二十二年四月二十五日在南昌科学馆

对各军事长官与参谋人员讲——

〔要旨〕
    一、吾人今日与匪争者：为组织、训练、宣传、纪律、战术等项的质素。
    二、关于组织者：１·民众组织，用兵不如用民，今后必须努力组织各地民团，详举办法六项（见全文）。２·军队组织，剿匪部队应依剿匪新编制，使其单位增加运用灵活，又应轮流抽调官长至后方，加以特别训练。
    三、关于教育者：１·今后剿匪军队之教育，以简易实用为原则，务须因地制宜。２·应就一切典范令删繁摘要，并参酌剿匪一切经验与需要，重编各种简要之教程，其中尤以战术交通通讯侦探四者为最重要。３·应派参谋数人，周流于各部队，专负指导监督考核各该部队官兵教育之责。４·各部队排长以上之官长，每周至少须集会一次，研究关于教育人事卫生战术一切问题，其上级官长，更应以此考察部下，须将其考察结果按月呈报备核。
    四、关于战术者：１·应确定以守为主、以攻为客，及纵深配备，梯队序列之原则。２·应注重研究夜间攻守之战术。３·应注重轻装。４·应将各地清剿情形，分别划为保甲清乡防御搜剿破坏进剿六种地带。各部队亦应按其系统，分为地方团队省保安队及国军三类外，更依其性能与任务，分为清乡守御防堵游击进剿技术诸种，然后依各地带之性质及需要，配备适宜之军队。
    五、关于宣传者：１·宣传应以主义为中心，一方面于政治社会及军纪作种种事实的宣传，一方面于新闻教育妥为运用，以增长军民之敌忾心，而增加军队精神上之战斗力为主。２·最急要者为转移匪区民众之心理。
〔第37页〕
    六、关于军纪者：１·应重申各种赏罚令与连坐法，并严厉执行。２·应规定处置被俘虏而又逃回之官兵的严厉办法。３·各部队补充兵员，应由总部统筹办理。
    七、关于参谋处者：应了解「地生度、度生量、量生数、数生称、称生胜」的解释。
    八、凡事须运用科学方法，即所谓实事求是、精益求精。
    九、能体念古人之教训，并运用科学之方法者，必可猛进，必成大功。
〔本文〕
    今天各位的意见，都很不错，很有研究的价值，最好大家都能写出来，然后汇集成为整个有系统之意见，大家再加以精密讨论，作个决定。我的意思，觉得现在我们要研究剿匪的战术，普通一些空泛的道理不必谈，最重要的，是要研究土匪的长处和短处，与我们自己的长处和短处，这些实际的特殊情况，先研究好了，就可从中想出种种法子，来补我之短，用我之长，再来破敌之长，攻敌之短。我们现在和土匪打仗，最要紧的，第一是组织，就是军队的编制和民众的组织。第二是训练，第三是宣传，就是宣传主义，来鼓励军民的精神。第四是纪律，就是使官兵用命，不怕死，不扰民。第五是战术，就是如何运用原则，因地制宜，相机应变，知彼知己，取长补短，夺得最后的胜利。大概土匪在这几点，还要比我们长，现在我们可以就这几点，来研究我们今后剿匪的战术和战略。首先我们来研究组织，政治的组织和民众的组织，都很严密，尤其是民众的组织，我们最不及他。匪区的民众，他们都尽量的组织并武装起来，成为各种的别动队，如赤卫队、慰劳队、童子团、少年先锋队等都是，他们因为组织比较来得普遍而严密，所以民众生活能军事化，一切行动能够秘密灵敏。尤其是他的侦探来得很确实、很快速，通讯网递步哨号炮以及其它种种侦探的标志和手段，统统都能奏效。其实他的侦探和通讯联络的方法〔第38页〕，譬如放几个号炮，摇几下红旗子，都是极简单的，但是因为得力于组织的严密，却能格外迅速确实而发生很大的效用，使匪区民众和他们伪政府匪军，都能协同一致动作。反观我们的情形，则远不如土匪。政府自政府，人民自人民，军队自军队，各不相谋，甚至省政府和县政府之间，也不能十分联络得好，所以土匪一个人能当十个人用，我们十个人不能当一个人用，我们三十万兵，打不过他们三万兵，以后我们要是不能补救这个缺乏组织的短处，剿匪决定不能成功。关于政府和军队方面，最近已经有所改进，今后我们最应努力的，就是民众的组织，曾国藩说过，用兵不如用民，就我们现在剿匪的情形而论，这话实在很重要。以后我们剿匪，不要再专靠兵，在我们有把握能够照正式计划来进攻土匪的时候，当然要用正式的兵力，若在其它任何情形之下，最好能够统统用民。用民就是要组织各地方的保卫团，要把各县保甲办好，使各地民众都有组织，都能武装起来，足以自卫，足以帮助剿匪。这个工作一时或因种种原因，不能普遍做好，但我们很可以就要紧的区内，选定几个最重要地点，先行试办，俟有成效，我们要尽快将他推广，使全省民众，能够普遍组织起来，武装起来，共同努力剿匪。我们可先就防御地带，选定十个重要的处所来试办，这个地方就可以叫做试验区，这些试验区也就是我们战争的据点。大概从南丰到宜黄之间，至少要有两三个据点，其距离一定要一天工夫可以来回，这一条路非常重要，如果早设定了据点，这次第五十二师和第五十九师就不会吃亏。再则从南丰到南城，从抚州到宜黄，从宜黄到乐安，从乐安到永丰各路，都要筑两三个据点，把这一条线先弄巩固了，成功我们的防守地带，无论如何，不许土匪侵入。其次，我们办理团队的方针，要改变从前那种空疏放任的态度。我们现在要直接〔第39页〕管理，实在掌握起来，所以除规定各该试验区团队的最少限度经费，由政府设法补助外，我们还要设法发给枪枝。比方十个试验区共发三千枝枪，仍旧可以将他分开来，一百枝枪作一中队，三十几枝枪作一分队。各团队有了这几枝枪，就很厉害，随时可以守御，各地民众那里再会像现在这样无自卫的力量，土匪一冲进来，就是几十里，我们就没有办法对付他。若是已经把各地民众都武装了，几十里路的地方，土匪要进来是不容易的。或者以为现在各地民众很靠不住，我们若是发了枪，岂不贻害更大，这并不要紧，起初不放心的时候，我们可以派一两团人驻防，将试验区内什么东西都组织好，并且把必要的交通道路也修好，碉楼堡垒围墙等等守备，一概筑好，同时把团队也训练好，我想政府这样示以诚心，给以枪枝经费，又替他们修好守备，如能再加以教育，启发一般民众的知识，这样民众一定都可以听命，能够自卫。经过一个月，我们就将这个地方，完全交给他们，并且订出军民合力守御的办法，以及严格的赏罚章程出来，以后如果这地方发现有土匪时，或是土匪来攻，不拼死抵御，或不迅速报告，就惟团队保甲长是问，就要同纵匪通匪一样连坐办罪。还有关于团队的训练，以后再不要用普通训练军队的方法，来教他们开步走站队报数这些动作。团队训练总要简单，总要适用，只要告诉他几件紧要的技术和勤务就行。第一就是要教他侦探敌情的方法，第二就是要教他通讯联络的方法，第三就是要教他知道打枪能够射击就行了。射击也不一定要讲什么严格的规矩，只要告诉他很简单的瞄准的方法，怎么运用标尺，怎么可以命中目标就行了。我们要先就这几项东西，编成一个最简要而适用的教程，最多不要过三十条，使他们容易学习，而且能背诵得出来最好。凡关于试验区的办理保甲的人员和事权，我想这些事〔第40页〕统统由省政府派保安团的官兵去负责。现在我们先要找十个忠贞干线而的确可以办理保甲的人，由各方另外自己去找几个靠得住的助手，分发到各地去，先组织十个团队，办好十个保甲的试验区，以后再逐渐普及到全省。现在我们马上就要把试验区的地点，团队的经费，枪枝编制训练和人才，以及驻防守备和赏罚的办法，统统要精密计划，确定办法，赶紧努力去做。还有附带的一点，就是各地方如果办得很好，确有成绩表现出来的保卫团，我们要好好的扶植他，并尽可能限度内加以扩充，最后总要使他力量充实，可以把这个地区的责任，完全交给他。以上是论我们今后组织民众最紧要的事情，再论到军队编制，剿匪部队都要重新确定改编才好。现在并不是兵怎么不够，实在是我们的兵，有种种缺点。就编制言，要使单位增多才好，土匪用这个办法，我们现在每一个单位，比土匪每一个单位的人数超过三倍，乃至五倍，我看以后我们单位人数最多只可超过土匪的兵力三分之一。譬如土匪三团制，我们最多四团制，土匪三连当作一团（没有营的组织），所以我们也不必要三连当作一营，三营当作一团，但是以后改正编制，总以三三制为原则。有许多六七团一师的，可以改为二师。我们改编以后，估计大约有十六个师以上，单位比较以前就多了，从前兵士心目中觉得只有三师一路，现在有五师一路，无形中士气也可以增加起来。大家不要以为编制不要紧，实在关系作战的影响最大。我从前自广东出师北伐，终能消灭全国所有的军阀，莫非得力于三件事：第一件是主义；第二件是饷额；第三件就是编制。从前军阀军队的饷额，每人每月只有八块钱，我们在广东却要比他们多两元，这就是利用普通士兵的心理，饷额一多，自然乐于归附。再则我们军队的单位，比军阀的军队要多，士气也比他们旺盛，作战调度，也有许〔第41页〕多地方便于运用，所以终能打败一切军阀。可知这剿匪编制，也是为重要，编制改正，办法确定了，我们就要尽早实行改编。只要这一次将匪的主力驱逐到宜黄乐安以南之后，我们就可规定某几师集中于某几个据点来改编。改编之后，我们再轮流抽调三分之一的官长到后方，加以特别训练。大概每个官长训练半月至一月就行，在六七八这三个月之内，全部官长训练好了，等到九月，我们就可以将这种新编练的十六、七个师，照正式计划，来向匪区进剿。前面所讲办理民团保甲，以及刚才说的改订编制，这些都是补救我们组织上的缺点，我们在组织方面不及土匪的地方还很多，不过要是能首先把这两件事做好，其余也就没有多大困难了。现在论到教育军队的方面，土匪比我们的长处，就是他教士兵非常简易，注重实用，仅是爬山射击埋伏游击夜间袭击那些本事，其它什么新的繁杂的战术，完全不讲。土匪就是以行军迅速，爬山敏捷，惯于埋伏袭击，和夜间作战几项很简单的本事，来打我们繁琐呆笨不适用的教育，结果我们一定打不过他们。所以我们以后剿匪军队的教育，不要再照普通很繁杂的典范令，呆板来训练，总以简易轻快适用为原则。各个兵种或各种勤务，我们只要选几项最紧要最适用的东西来教练，使一般士兵熟练就行了。否则如现在的情形，土匪的兵士，训练最多一个月就可完毕，我们的兵士，训练三个月，还不能用，那怎么行。所以我们以后教练部队，要另外编出一些特别简要适用的新教程出来，照着实施；改编的时候，须要参考旧有的教程操典，以及军事方面种种法令规章，就剿匪作战的需要，汇集编订。凡是各种旧的典范令中一切不适用的麻烦的东西，都要删除，再参酌我们各师长、军长历来由实际作战所得的新经验新战术，以及匪区一切军事情形，和我们所得到土匪的一切命令编制、战术〔第42页〕决议案之类，还有我们自己历年以来研究之所得，也统统要拿出来比照参考，加以精刻的研究，然后编出各种简要适用的新教程来。其中最应尽先编出来的，就是战术的教程，交通的教程，侦探的教程，和通讯的教程。这些教程，越简单越浅明越好，决不可抄袭旧有的教程；只择其最重要的编成二三十条，印成薄薄的一本，装订得好一点，使他们高兴携带翻阅，又要人人一看就懂，并且容易记得，此外最好能编成口诀，如从前曾国藩做的得胜歌、爱民歌、水军歌、陆军歌那些东西一样，这种歌诀内容，包含许多战术的原则，如游击、山地战、隘路战、收容战、伏兵、尖兵、后卫、侧卫、冲锋、侦探、搜索、警戒联络、观察、掩护、宿营、筑垒这种勤务，他们所讲到的我们现在都还可以拿来参考。其它如曾胡治兵语录中间，也有很多可以启发我们的地方，编这些教程的时候，都应当拿来参考。新的教程编出之后，我们一定要一般官长熟习，以便随时实用。以后我们可以派几个参谋，轮流到各师去考察，随便见到一个官长，就可以根据这些新教程考问他们，如果所问的都答不出来，就可用行营的名义处罚他。这些参谋，除考察监督部队的教育以外，还可以暗中调查各官长的品学，这样一来，我想各官长的精神及军队的教育，一定可以长足进步。我们为改正军队的教育，并挽回一般官长怠惰的习气起见，我觉得马上要下一个通令，叫他们各师各团的长官，一定每一星期要有一个定期的会议，无论关于部队教育内务卫生经理战术各项问题，统统可以在这一个定期的会议之中来研究。凡是排长以上的军官，都要参加这个会议。会议之中，上中级官长，要种种考察一般下级干部的程度，与其各部的军风纪如何。各师长团长，每月要将研究及考察所得的结果，呈报一次，这些都是以后改进军队教育的最要注意的地方，务须〔第43页〕切实做到。再讲战术方面，关于剿匪战术，我以为现在要照从前曾胡剿灭洪杨的办法，以守为主，以攻为客，这个攻势防御的战术，一定要定下来，做我们剿匪的原则。这个原则，我前次致前方各将士的电讯中，已经讲过，大家可以看一看。还有一个原则，我们也要确定下来，即所谓纵深配备，梯队序列，再则土匪是惯于夜间行军与黑夜袭击埋伏及游击战，我们以后关于战术的研究，也要注重这几项，尤其是夜间战斗联络搜索警戒等项，格外要注意周到。还有我们以后无论行军作战，总要轻装，总要竭力避免笨重迟滞的弊病，各高级司令部，总要不断的研究，怎么使得军队能够轻装，稍微笨重的行李，无论官兵，一律不许携带，这当然不待说，就是弹药有时候也不宜多带，只要我们不浪费，打匪并不在乎多用子弹。然而充饥的粮食，因为匪区作战的特殊情形，倒要多带才好，至少一个人要自己预备三天吃的东西，并且这东西，一方面要比较可以经久不坏，一方面要携带轻便，还要清洁。我们带的干粮，比较还是炒米这个东西相宜一点。但一个地方，每每有一个地方特殊的又很经济很简便适用的东西，我们总是要随时调查，拿来运用，以利行军或作战，这一点，是大家应当研究的。至于各地方军队的配备，我们以后须要按照各个部队的性能与各个地方的情形，订出一个整个的比较固定的计划来，就各地方的情形，分为各种各样的地区。譬如治安很好保甲已经办好的地方，我们可以划为保甲地带或称自卫地带。治安情形比较保甲地带差一点，间有匪徒出没，保甲还没有办好的地方，我们就叫他清乡地带。清乡地带前面的地方，治安时时可虞，土匪随时有窜扰侵犯进来的可能，我们必须设堡防御，这地方就叫防御地带。再到前面，匪徒较多，或飘忽不定，出没无常的地方，需要我们的军队搜剿游击，这种地方就可以〔第44页〕叫搜剿地带或游击地带。再前面就是土匪的防地，叫匪区，我们要想一切的方法来破坏他，这叫做破坏地带。破坏地带过去，为我们剿灭土匪所应争取的地方，叫做进剿地带。其次，我们再按军队的性能，予以不同的任务，而分为防堵部队、清乡部队、游击部队、进剿部队、守御部队；或者还特别派定技术部队，专门从事建筑碉堡，修缮守备，军队就性能和任务可分为这许多种。若就系统而分，现在江西剿匪部队，大概不出三种，一个就是地方团队，一个就是省保安队，一个是国军，地方团队更包含各种部队，如游击部队、壮丁队、铲共义勇队、消防队等等。我们以后一定要就各地区的特殊情形和清剿的需要，来配备适当的部队，这样才是所谓因地制宜，因时制宜，才能格外收到清剿的功效。再次，讲到宣传，这是非常紧要的一种精神上的战争，也就是战斗精神之所由生，照现在的情形看来，在这宣传一点，土匪实胜过我们。他们一方面既把他们那些兽化幼稚的共产主义思想，再装上富于煽动性的东西，利用或制造种种情势，想种种方法，甚至以很强暴的手段，来灌输给一般士兵和民众，使得他们在极悲惨的黑暗生活之中，憧憬着一种和神话一样不可靠的骗人的幸福，竟能使他精神兴奋，战斗勇敢。另一方面，他们又能利用一般士兵民众的愚闇近视，和种种浮薄浪漫的劣根性，而做出种种假仁假义的行为，或诡称自由平等，来迎合他们的心理，或故意施点小恩惠，让点小便宜给一般民众，使得士兵和民众完全迷惑，说他们好，于是跟着他们来杀人放火，到处帮他们的忙。反顾我们自己的情形，宣传工作何尝没有做，但是太空洞，实效太少，士兵对于主义，谈不上什么信仰，因此战斗的精神强不起来，而民众也往往对于军队没有好感，所以我们历年的剿匪，往往要遭无谓的伤亡，受无谓的损失。以后对于宣传〔第45页〕上缺点的补救，真是刻不容缓！宣传的方法，当然应以主义为中心，一方面应于新闻教育妥为运用，同时更应从军纪社会政治各方面，作种种事实上之宣传，以增长军民普遍的敌忾心，而增加我们精神上的战斗力，这此都要我们详细规画实施。而目前最急要的是对匪区民众的宣传工作，一定要想种种方法，转变他们的心理，不仅使他们不倾向匪化，而且要使他倾向我们，能够帮助我们，积极参加剿匪的工作。而且我们也不妨参用土匪的方法，部队里可以特别组织贩卖队，使匪区的民众和我们接近，知道我们的好处。这些实际上特殊的宣传方法，我们大家简直要当作战术一样注意来研究。若在军纪的方面讲，土匪因为监督的方法很严，除有计划的暴动以外，无论官兵，纪律也很好，所以在战场上能勇敢作战，而对于匪区一般民众，还不致十分骚扰。我们则对于民众以国家的军队自骄，往往有侵扰的事，且作战也常常不肯牺牲而有＠趄不前的现象，这因为监督的方法不如土匪来得严，而各种赏罚令或因事实的障碍，或为繁琐不切实用，多半未能实行。所以现在要整顿军纪，没有旁的，最要紧的就是实行赏罚令，尤其重申实施连坐法。这次第五十二第五十九二师的师长死了，前师长以下一般官兵被俘虏过去，居然再有面目回来，可谓廉耻扫地，照连坐法马上就要枪毙。所以第五十二师番号要取消，第五十九师也不能存在，并且要下令通告各师，以明耻辱，重赏罚。关于处置逃回的被俘官兵的办法，现在已经成为一个严重的问题，大家要研究。我以为只有两个办法：一个是能够带枪回来的，这种仍旧是好的官兵，仍可以录用；一个是如果他空手由匪放回，我们应当一律拿来枪毙。如果有收容这种官兵的部队，不论是什么官长，一定要严格的来处办。这样一来，固然有逼兵为匪的可能，但是不如此处办，更将纪律败坏〔第46页〕，廉耻道丧了，我们只可两害相权，取其轻。还有一点，也是与纪律大有关系，就是以后各部队补充兵额的业务，应由行营统一来办，不能由各部队随处擅自招兵补充。将来进剿，大概分为三路或四路，那么现在至少要练三四个补充团，或叫补充大队，现在先在南昌抚州樟树这三个地方，各训练一团，预备将来随时补充前方各部队，这样补充的事权既统一，部队的素质也就可以一天一天好起来。最后讲到我们参谋处的工作，大家都知道，参谋处是我们各司令部一个最重要的首脑组织，也就是我们全军一个神经中枢，军队的一切活动，都要靠这个神经中枢来研究计划，然后再由高级司令官来决定，来实行。全般战局的胜负，可以说最大部份，就是决于参谋处的能力如何，工作如何，所以我们参谋处工作人员，自处长以至科长科员，要特别勤劳奋勉。至于研究工作，现在有一个最紧要的工作，就是研究土匪过去和现在的情形，以推断他将来的行动，这好像普通的商人一样，他们常常要研究过去几年以来商品的价格高下，和现在的行情，制成许多统计，从而明白将来的趋势。我们现在对于这个工作，当然更要紧，而最当研究的是最近三年来的情形。比方说，他们从前打吉安以前，与其以后的行动怎样，打长沙时的行动又是怎样；退出长沙以后的行动趋向，有否改变；历年来他们在赣省活动的情形，又是如何变化；还有三年以来，我们许多部队打败的情形怎样，吃亏在什么地方；许多部队怎样能打败土匪，战胜的原因是什么；再如土匪第一个月在那里，第二个月到了什么地方；到了什么地方之后，再窜往何处；这些情形研究出来之后，就可以推想他们以后的行动，不至于再受土匪的欺骗，并且可收知己知彼百战百胜之功。这些工作，最为紧要，各级司令官参谋长及其以下的各参谋，皆应彻底研究。我们参谋处每天有〔第47页〕日记，其用意就是天天把前后的各种情况记录下来，以供研究计划的数据，这些材料，在战术上判断决策是最有价值的。其次，参谋处还要绘印一个详备的行军路图，图中要将敌我能进战退守的小道蹊径，都画出来，而且要将敌我兵力的配备，工事修筑，和沿途的地形，以及其它一切与军事有关的事物，敌情之种种可能的变化，统统都能以极简明的符号，一一指示出来，这样的图，他们外国的参谋人员，统统都必备带的，而且视之为至宝，我们在现在的时候，更是非常重要。这种地图，如果能绘得适当，可以说全般战况，了如指掌，那么无论土匪怎样变化莫测，我们就可预筹方法，看他怎样变化，我们就可怎样制伏。司令官只要看了这个图，就可指挥若定，不须多费研究工作，希望参谋处于此点能切实做到。还有一件紧要的本能，就是现在科学时代一切学术所最要的数字，尤其是我们研究战术，更为要紧。要知道关于敌我一切的数目字，土匪一向打来打去其主力始终只是第一第三第五的三个伪军团，我们的人数，却要超过土匪几倍。所以过去要是各方面的军队稍微能够协同动作，或是指挥处理稍微处理得当一点，我们早可将他消灭了，何至有今天这一个局面。他们的人数少，只能走一条路，只能顾及一方面
，我们对他各方面只要把相当的兵力来防堵他，使他不能活动发展，而将主力专选择他最重要的匪巢深入，直捣他的心脏，并破坏他后方一切的组织，而加以确实的占领，我想这样进剿，无论如何，他总要被我们消灭的。所以无论战况怎么危险，我们要想到敌我的数目字，就可毫不顾虑。孙子说：「地生度，度生量，量生数，数生称，称生胜。」这几句话，照旧的注释，就是度德量力，数其军实，权其利害，然后应敌制胜的意思。不过我们不一定这样呆解，我们可以说，用兵第一件事情，就是要有地图来详〔第48页〕细研究，然后可以算他地区的尺度大小，知道某地方多少大，某地方与某处多少距离，某地方到某地方要多少时间，这就是地生度的道理。有了这个度数之后，就可以计划作战，要分几路，各路要配备多少兵力，于是一切分量多寡轻重都可知道了，这就是度生量的道理。敌我双方的人数，既然知道了，就可以知道彼此实力的大小，地形的优劣，以及其它一切有形无形的数目，从而权衡一个高低强弱，这就是数生称的道理。这个称字就是权衡轻重的意思，既经明白了轻重比例之后，当然可以决定最后的胜负，此即称生胜的道理。从这几句话看来，就可以证明我刚纔说的那种地图之重要，尤可以证明作战没有旁的，最重要的就是数目字，数目字弄得清楚，记得正确，就可得到最后的胜利。孙子这几句话的道理，是我在平生最服膺的要诀。所以我们参谋人员，研究战术的时候，特别要注意双方一切的数目字，还有要使各个参谋处的人员有进步，并且整个参谋处的工作能够增加效能起见，我们无论是科长参谋科员，统统要常有二分之一的人，轮流到前方去实地考察调查，研究一切，不好大家专是坐在后方司令部里不做事，或凭一点书本子上的知识，和自己的脑筋，来空想一切计划，闭门造车，这实在是关于军事非常重要的事。我对于改进我们的组织、战术、纪律、宣传各项意见，和希望参谋处做到的几件事，现在都说了一个大概，而昨天晚上各位所陈述的，也有很多可实行的意见，待我们共同的决定一个大纲之后，大家就可分工将他一件一件做到。而所要注意的，就是现在这个科学时代，我们无论做什么事，总要有一个科学方法，所谓科学方法的基本，就是「实事求是，精益求精」这两句话。大学首章说：「物有本末，事有终始，知所先后，则近道矣。」朱子阐其意曰：「人心之灵莫不有知，而天下之物莫不有理；〔第49页〕惟于理有未穷，故其知有不尽也。是以大学始教必使学者即凡天下之物，莫不因其已知之理而益穷之，以求至乎其极。至于用力之久，而一旦豁然贯通焉，则众物之表里精粗无不到，而吾心之全体大用无不明矣。」这就是科学的方法，就是「实事求是，精益求精」的道理。所以吾人总不以表面上已见已闻已知的为满足，必须就已知的更来穷究其所不知不识之理，以求至乎其极。现在我们来打土匪，很希望各位对于各人的职责工作，能够「实事求是，精益求精」，如果我们一般参谋，不能够做到这两句话，军队就不能剿匪致胜。须知凡事都一定有个道理，有个实在的真理，我们如不去研究，就不会明白，若愈能研究，则必愈能透达。如今我们和土匪作战的时候，他们钩心斗角的尽智竭虑，不断的研究，如果我们不研究，或研究不如他们之精，那么他们就比我们高明，他们能知我们，而我们不知他们，我们当然要失败。所以我们只要肯研究，研究得比土匪精深，那么无论土匪怎样神奇莫测，诡计多端，我们可以前知，决没有什么玄妙不可测知的。所以中庸「莫见乎隐，莫显乎微」这两句话，可以拿到军事方面来印证。无论什么秘密隐蔽，我们如果悉心研究，都没有不能显示出来的，越微细的东西，越是容易看见：这并不讲是什么神学或预言家有先知之明，而是根据科学的道理，什么事物，我们都可研究而得。回忆我从前做参谋时候的经过，如果我们精细研究敌人的行动，一定可以料到。总理常说我料敌如神，实在很惭愧，我自知并没有什么本能，就是只有将敌人前后行动，一丝一毫不放松的注意和研究罢了。所以我很希望你们各位，从事研究，能以细密的脑筋，事事仔细剖析，因其已知之理而益穷之，以求至乎其极，然后达到众物之表里精粗无不到，吾心之全体大用无不明的地步，而用功之处，尤在乎专心致〔第50页〕志，巧运灵机。诸葛亮所谓「宁静致远」就是这个道理。后人说诸葛亮一生惟谨慎，也就是由于他专心致志去研究一切，做到戒慎恐惧的境地，由此可见他对于修身求知处事用兵都有精到的所在。可是现在中国一般青年军人，对于古人所讲的话，即使是军事上都用得?的，也一概不去注意，同时对于外国人所讲究的科学方法，也不肯精心学习，因此一切没有进步，一切不能完成。我们大家以后一方面要研究古人的教训，一方面要运用现代的科学方法，来求立身处世的道理，那么大家的进步，一定很多，也必定有很大的事业可以成功。

创建时间：2007-8-8


剿匪区县长及党政人员的职责与行政的办法

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第242页，第243页，第244页，第245页，第246页，第247页，第248页，第249页，第250页，第251页，第252页，第253页

〔第242页〕

  ——中华民国二十二年六月十九日在南昌召集江西全省县长会议讲——
〔要旨〕
    一、要坚定拨乱的志向；
    二、要修养成仁的精神；
    三、要养成力行的习惯；
    四、要具备应变的才干；
    五、要认清行政的重点；
    六、力行的精义在于「严」、「敏」、「勤」。
    七、推动政治的起点在「教民」；
    八、「寄军令于内政」之意义；
    九、提倡整洁的风尚，从食衣住行中作到整齐与清洁。
    十、希望大家以硬干、实干、快干的精神，完成戡乱建国的使命。
    这次会议本来是我发起召集的，因为这几天自己身体抱病，所以不能到会。今天临闭会的时候，特地把几点意思，来向我们出席各专员县长贡献。
〔本文〕
    一、坚定拨乱之志　现在的江西，大家都知道是一个匪祸滔天的区域，是一个土匪最猖獗的区域。简单说起来，就是一个乱的地方。这地方既是乱的，我们一般负责办事的公务员要与乱为敌，与乱拚命，即所谓拨乱反正。各专员各县长是各县政治的首脑，也是政府的基干，现在在江西这个乱的区域负责〔第243页〕，就格外要抱定这种拨乱反正的志愿，也一定要以此为自己责无旁贷的最要任务。
    二、修养成仁的精神　我们这种志愿和任务，如何可以达到呢？最要紧的就是要有一种特殊的牺牲的精神。因为现在江西匪祸滔天，糜烂至此，这不仅是一省的痛苦，而是关系全国的存亡，我们在这样一个区域和这样一种时势中，做一个专员或县长，就不好和其它太平无事的地方的县长或专员来比。在普通的安全的区域里作县长的，只要蹈常就轨，讲究吏治，财政和教育等等，按部就班的做去就行了。但是我们现在却不容这样平庸地干。一定要针对此时此地的乱象，拿出特殊的办法来治理，才能达到我们革命的目的。讲到办法：历来所已定下来的和已讨论的都很多。但事实的表现，办法越多，事情越无成效，可见徒有特殊的办法是不够的，一定更要有一种特别的精神来作实施办法，推进政治的原动力。否则，无论怎么好的办法，怎么高的理想，都不中用，都没有效力。现在这一次开会的结果，各种问题，已统统有了很好的决议，只要能够照?实行，各县县政，一定能够加速进步，增高效能。只是要看一般负责的人有没有一种特殊的精神，来实行一切办法。而客观事实的要求，也必须我们有一种特殊的精神，才能治理江西这个特殊的区域。那么，要治理这土匪猖獗的江西，所最需要的特殊精神是什么呢？就是舍己救人，就是杀身成仁的那种牺牲精神。随时随地，要准备牺牲我们自己来救我们的乡闾，来救我们的国家，来救我们一般痛苦的民众。所以我们格外要能够受苦受难，任劳任怨，必须如此，然后我们纔能尽到职责，达成志愿。
    三、力行的精神我们既有拨乱反正的志愿与杀身成仁的精神，又有种种法令、规章、计划、决议〔第244页〕案等一切办法以后，我们就要讲到实行。如果不注重实行，那末，拨乱的志愿当然达不到，成仁的精神
也是无效，一切的办法也等于没有。「所谓办法，一定要注重『办』。能『办』然后纔有办法，能『办』然后纔成其为办法，办得通的才是办法，办不通的不算办法」，「讲政治就要讲办法，讲办法就要能办，能实行。所以申公说：『为政不在多言，顾力行如何耳』。」我们现在「无论对于任何事情，如果要成功的话，就必须有一种力行的精神，随时想法子来作，是没有作不好的」。就是偶然有办不通的地方，也只要能力行不懈，盘根错节地作去，到头终能办得通。「天下古今事业，没有旁的，只要能作，有决心，肯想办法，能力行，就没有什么难事」。中国古语所谓「有志者事竟成」。　总理常常昭示我们「知难行易」。都是这个道理，「无论什么事情我们总要能力行，纔有办法」。
    四、应变的才干　「要使所有的办法，一定都能办得通，这就要于力行之外，更注重应变。」古人所谓徒法不足以自行，这意思就是说有治法还要有治人。因为单有呆板的法令规章计划之类，不能自主效力。一定要有灵活的人拿来实际运用，才能因应变动不居的客观环境，而收到良好的效果。我所谓「应变」，也就是要于实行一切法令规章的时候，能针对事实而在不违法的范围以内，通权达变。尤其是在乱世干政治，格外要有应变的才干。若是单抱?几条法令，几个规程，来咬文嚼字的研究，那于国计民生，实际上是不能有所裨益的。一个人办事办得通办不通，本来没有根本差异，只看他能不能因地制宜，因时制宜。无论怎么好的法律或方案，如果拿到一个环境与他完全不相合的地方去用，那就无论如何都办不通。就是在同一个地方，在某一个时期所最适宜的法律，如果勉强用于另一个情形不同的时期〔第245页〕，也势必扦格不通，乖谬百出，所以这因地制宜，因时制宜，实在是运用一切法规，实施一切计划的应变的主要方针。现在我为使大家能够因时制宜，因地制宜起见，预备给你们一个应变的权。即与去年在湖北剿匪的时候，一样的办法。给各专员及各县长一个行营军法官头衔，以便你们在各地方遇到普通县长所不能办的事情时，可以用行营军法官的名义，权宜应变。将那些办不通的事情办通。现在是一个军事时期，尤其是我们江西，在土匪没有剿清以前，更是纯粹的一个军事时期。所以一切的事情，差不多统统不能照通常的办法来作。一定要拿军事的精神和军事的规律来办理。然后纔可以办得通，才可以办得快而且好。但自给了你们这个军法官的权以后，你们就格外要有责任心。无论一件什么事，只要是可由你们负责办的，你们就要负起责任来办。并且你还要想法子办得快，办得好。那怕办法与法令规章有一点出入的时候，只要是你忠实考虑的结果，觉得为国计民生?想，应当怎样办，就可怎样办。只求动机纯善，实效可期，办的方法能顾到，因地制宜，因时制宜，即使出了什么事情，有人控告你，一切的责任，我可以完全担负起来。不过你们各位也要谨慎将事，如果拿这军法官的权柄，随时滥用，那就不行。一定要在应急应变的时候，而在法令规章上办不通的场合，才拿这个权来处置。权和责本来是相连的，多给你们一个权，你们就得要多负一些责任。以后希望大家能用此特权，负责做事，发挥应变的能力，增进地方行政的效能。
    五、行政的重点　现在我们所有的人才物力，统统要集中用于剿匪。一切的问题都要依剿匪的问题来裁量。这剿匪问题是目前江西党政军一切行政的重点。剿匪有效力，一切行政才有效力，一切问题才〔第246页〕能解决。以往各党部的工作人员及一般党员努力于剿匪工作的固很多，而在匪区里牺牲，给土匪杀死的也不少，党原是领导民众的，党员原是民众的先锋，努力来推进剿匪的工作，当然是应该的。但事实不尽如此；有许多党部或党员很是幼稚，甚至于与剿匪视若无关。因此，我现在要和你们各县长讲，如果有这种不努力于剿匪工作，对于剿匪毫无效用的党部，其经费尽可变动处理，因为现在我们一切人才物力，应集中起来，以最经济的方法，用于剿匪，各地的民众，只要他能努力于剿匪工作，并且确有成效的，他们虽然不是党员，我们县政府也要想法子补助他们，使他们更加努力，帮助我们剿匪。现在这个时候，江西人民的痛苦流离，已经不堪言状，土匪的残暴凶恶，还是有加无已，我们无论那一个人，应当有钱的出钱，有力的出力，来赶紧完成剿匪的工作，才可以救省救国，党部和党员本身，自己格外要努力，肯牺牲，不能只知向县政府来要党费，如同平时一样，这时候，凡属党员，个个要拿精力财力出来，再不好和从前一样，一定要几多党费，然后来办这件事情。说来惭愧，现在许多党部和党员，不仅不能做到这点，而且领了经费，还不能努力剿匪工作，以增加我们剿匪的效能。那么只成就了一个纯粹的党的衙门，完全是一个假门面，失却了我们党员和党的资格。以后各党部，凡不努力剿匪工作的，再不能向县长要经费，尤其不好拿党的资格来要挟。省党部也要通令给各县党部，各县党部和党员，应该体念时艰，深明己责，格外努力帮助剿匪工作。同时各县长，也要注意，不好听了我今天这番话，就连努力剿匪的党部经费，或其它应该发的经费，也扣?不发，要晓得我们现在的目的是剿匪，一切经费的支配和用途，必须斟酌那一个工作要紧，那一个不要紧，那一个有效力，那一个没有效力来决定，如果〔第247页〕是要紧的有效的，不仅是党部，任何组织，我们也要拿钱来补助他。总之，我们不必对党部和党员存一个特别的成见，来特别看待，一定要拿很公道的心思，以剿匪为唯一目标，来斟酌先后缓急，这样分配经费才可以适当。以上是关于党部经费的事情，大家以后就可以照我今天所说的几点，去切实理会实行。此外还要补充一点就是我们县长不好对于党员，特怀成见，有所隔阂，政府和党部，总要能打成一片，共同努力。尤其一般青年党员，我们县长，更要以循循善诱的诚恳态度来领导他们，使他们一同努力剿匪的工作。如此，一定能够在政治上与剿匪工作上发生很大的实效，这一点希望大家格外注意做到。
    六、力行的素养　我刚才已经讲过，凡事总要力行才有办法，但是怎么样干呢？我去年到湖北去剿匪的时候，已经讲过：就是要硬干、快干、实干，这三种干的精神，要是再换几个字来讲，所谓硬干就是要严（严正），所谓快干就是要敏（敏捷），所谓实干就是要勤（勤劳）。这严、敏、勤三个字，就是我们现在办事的要诀。也就是力行所必要的素养。现在我们先来讲严字，大家要晓得，要治乱世只是这一个严字。没有宽的。我们这一次交给你们一个军法官的权，也就是要你们能严厉办事。胡林翼说得好：「居今日而为政，非用霹雳手段，不能显菩萨心肠。」只要我们大公无私，一切凭国利民福的标的，来严厉处断，一定不会做错事，不会杀错人的。所以第一件就是要严，对上要严，对己要严，对部下也要严，立身要严，从政要严，治事也要严，怎样纔可以严呢？我说要严，就是要对自己先严起来。若是我们自律不严，或者操守不廉正或是用人不公道，那无论你是怎么聪明的人，也无论你有怎么办法都是不行。所以我们最重要的就是要严，「先严以律己，然后严以治人」。总之，只要我们自己能严，其〔第248页〕余一切都可严，不好只对待一般百姓严，随便打他杀他，而于自己却放过，这样是不对的。严正之外，当然更要能敏捷勤劳，但是如果是「严正的人，一定能够勤劳，也一定能够敏捷。所以先要拿一个严字做前提来硬干，然后纔能快干实干」，现在一般行政人员，随便什么重要的命令，紧要的事情，每每把他搁起来不办理，尤其是一经涉讼，经年累月，迁延不决，弄到人民破家荡产，甚至连生命都要被官吏来牺牲。所以我去年在湖北时，曾下令规定兼理司法各县政府，无论那一件官司，最迟不能过一个月，一定要了结，凡从前搁下来的案子，三个月之内，一定要理清。你们江西各县，今后也要照此办法。不如此，就是不敏捷，便不是好县长。这不过是办事要勤敏的一个例；其余什么事，都要依此办理。总之，一切公事，总要干纔行，而干一定要硬干、快干、又要实干，譬如现在各县办理保甲，差不多无论那一县都不好，其实这件事情，是我们中国历代所举办而都能收到相当成效的，但是现在到我们手里，为什么会办不好呢？这并不能拿旁的理由来辩护，完全只能怪我们不能实实在在去办！或者说现在保长多不识字，甲长都没有知识，或者说地方经费不充裕，这虽是事实，但如果说民智未开经费困难，保甲就无法办好，这就完全是自欺欺人。保甲办不好，我们只能怪县长不勤劳，不想方法，没有去实干，凡是一县的行政没有成绩，都不能怪别的，只怪县长有了地位，有了权力，没有尽到职责。试看古来多少有为的人，都是由县长而成就戡乱定国的伟大事业。即如胡林翼，他是从黎平知府兢兢业业做起，成就一番轰轰烈烈的事业。曾国藩也不过一个文人，和我们没有怎么两样，他不过自己有一个戡乱的志愿，用他平日学养经济，苦心实干硬干快干，不推诿，不苟且，能牺牲，所以能成大功。以当时太平军的人才〔第249页〕和势力，与现在江西的土匪来比较，当然是太平军的力量大，他们如李秀成石达开这些人，都很有才干，讲到方法，也当然是太平军厉害，至于现在的土匪，只是比较有组织的杀人放火而已，比不上太平军。再看当时曾胡，他们处境之困难，实力之薄弱，财政之困穷，那一样不是甚于我们，但是只因他们几个书生，能硬干快干实干，所以终能把太平军剿灭，我们现在却要让土匪这样猖獗，这并不是土匪怎样厉害，也不是一切事情难办，而完全是我们自己没有能力，尤其是不能硬干快干实干，若能有这种力行的素养，我相信什么事业，都可以成功。这是要大家格外奋勉的。
    七、教民的重要　刚才讲的保甲办不好，大家都怪人民的知识不够，地方的财政困难，这当然都是事实。但是大家要知道：财政困难，是由于民穷，民穷的最大原因，就是人民没有生活技能，不能谋生，更谈不到治产，所以要地方财政能有转机，必须教民。再则保卫的事，在江西处处要与土匪斗争，若政府不能教民，而责民以自卫，那与所谓「不教而使之战，是为弃之」，相去有几何？所以自办保甲以至推进其它种种地方政治，都必注重教民。至于说人民知识不够，那更是由于我们没有教他，所以一切的问题，都要从教民下手，来谋解决。要教民，当然先要教好一般民众的中坚份子，譬如保甲长之类。那末我们怎么教呢？普遍教成一个人才，至少十年，我们教民，当然不是随便讲几句话，设法教几天，就算了事，我们一定要想法子，先以两三个月，使所有不识字的保甲长，至少认识三百字，这个广泛而持恒的识字运动，当然须要很多人共同来尽力，或者调用衙门里科长料员等亲自来教，或者找到地方上〔第250页〕的教员学生来帮忙，我相信只要我们自己组织得好，无论如何，使每一个保甲长于三个月内认识三百字，是很容易的事。但是我们如不想办，或有办法而不实在去做，那不仅两三个月没有效验，就是两三年也白白过去，人民还是没有知识的人民，地方还是毫无进步的地方。所以以后一定要从教民的工作着手，以推进地方一切事业。有了教的方法，努力去实施，我相信什么都教得好，什么事情都教得会。试看招来的新兵，每每有数到二十四之后，二十五就不会数的，这可说是笨极了。但是一两个月之后，数目可不要说，就是步兵操典也会念，一切动作也都会了。这就是得力于教，是当归功一般班长排长连长营长来渐渐教好的。现在我们要教保甲长，也只要自己选择十个好帮手，每个帮手再叫他找十个人，那就有一百个人，用这一百个人做识字运动，保甲运动，三个月之后，还不是可以发生很大的效力吗？所以你们凡事总要办，办了才会有效果。办政治上的事，要和办军队的事一样，教民也要和教兵一样，你可当作一乡是一排，一区是一连，军队里一排要找到一个好排长，一连要找到一个好连长，同样你一乡要找到一个好乡长，一区要找到一个好区长，或是就地取材，或是设法委调，都是好办的，只要我们去办，自然能有办法。还有一点，所谓教，不仅是要教民，尤其是要教你自己的属下。教的时候，处处要分别轻重缓急，时时要按部就班的推进，一个月要有一个月的进步，两个月要有两个月的成功，自己的属下能先教好，其它的人，自有办法。
    八、寄军令于内政　现在是个乱世，更是内忧外患交相逼迫的多事之秋，我们每一个国民，都有执干戈以卫社稷的责任，尤其是我们在江西这个剿匪区域的地方官吏，更要负戡乱定国的责任。管子所谓〔第251页〕：「寄军令于内政」，这是今日各专员各县长所应奉为行政之基本原则的。一切事情，必须以治军的精神来处办，必须向有裨于剿匪的军事目标去做。我这一次给你们一个军法官的头衔，也就是寄军令于内政的意思。要做到这一点，大家一定要有军事知识，我知道你们大家懂得军事的很多，政治是不要说了。不过你们要知道：「军事学问就在政治里面，若不懂军事，无论如何，不能算懂政治。所以军事学是你们个个人应该懂的。要懂军事，并不一定要进军事学校去学，而且单是学是学不会的，须要自己能研究。」从前胡林翼曾国藩他们一班中兴名将，那个进过什么军事学校，来先学会军事，但是他们一掌兵权，居然能打平天下，所以天下事在人为，完全要我们有精神，坚持不懈去干，一定可以成就一番事业。
    九、提倡整洁的风气　现在我们一般亲民之官，无论军事上社会上，格外要提倡礼义廉耻的风气。在实践方面首先就要我们自己能在食衣住行几项基本生活中做到整齐与清洁。从前做县长的人，他一定要穿朝衣朝帽，很整齐而严肃，这是很有意义的。所谓「正其衣冠，俨然人望而畏之」。就是居敬最要紧的一端，我们现在虽不必如从前那样讲究繁文缛节，但是正其衣冠，始终是要紧的事，如果衣冠不正，人家一看，这个县长不成个样子，便毫无敬重之心，那里还会听你的话呢？我们中国人穿衣没有几个人穿得象样，所谓上流社会的一般文人，往往第一个纽扣总是不扣的，这样衣服还能端正吗？并且如果第一个纽扣可以不扣，那这个纽扣有什么用处，「我们以后教一般百姓学生，要先教他们饮食起居，使他们能安详正直，清洁整齐，比方讲服装，质料无论怎样粗劣都可穿，只是一定要注重整洁，我们要养成一种整齐清洁的风气」，首先就要我们各县政府人员来做个模范。我去年在湖北的时候，曾看过几个〔第252页〕县衙门，差不多无不是污秽不堪，丝毫不注意清洁，衙门内的路都不平，残砖断瓦，颓墙败垣，随处可以看到，衙门糟到这样子，老百姓一看到，对于官厅的敬信，自然就去了大半，这样你还能教民用民，还能剿灭土匪保护人民吗？至于吃的东西，不嫌粗糙，住的房屋，也不嫌简陋，但清洁整齐四个字，总要随时注意，道路有不平把他砌平，阴沟有不通把他疏通，这些基本生活，是不容有一毫苟且忽略的，我们要建设廉洁政府，一定各人内心要廉洁，要心地清洁，就先要从本身环境的清洁做起，如果你衙门的环境不清洁，一天到晚，耳濡目染，都是些污秽东西，那如何涵养洁净的内心呢？所以我提倡衣食居行要清洁整齐，要正直安详，这与我们立国有很大的关系，尤其是在乱世匪区里格外要注重。你们这次回去以后，首先就要将衙门内特别整洁，来作社会的模范。县公署外，对于一切公共场所，也都要弄得整齐清洁，这些并不要什么经费的，只要主管长官勤劳一点，整理得法，马上就可以做到的。总希望你们各位，能从本身起，逐步扩充，脚踏实地做去。现在我们的经费，当然困难，但普通的整洁，并不要经费，我们就要从这些事尽先做去，譬如疏通阴沟，收拾残砖，各处打扫清洁，以免微菌的繁殖，减少疾病的发生，这些都是很容易办的。同时这些最粗浅的卫生的道理，一定要告诉一般百姓，他们只要懂得事，自己也当然乐意这么做的。「我们所谓卫生运动，并不是要怎么开会宣传，只要随时随地向民众灌输卫生常识，设法教他们要把阴沟疏通，要将地扫干净，诸如此类，实实在在无声无息地去做就是」。曾国藩所讲的办事无声无息，既要精到，又要简捷。我们县长，无论那一个人，在政治上办事，也要这样，于人家不知不觉中间，做到很多的事情，发生很大的效力，那末纔可以完成我们江西剿匪工作，纔〔第253页〕可以达成各位救乡救国的志愿。
    总之，我们总要想办法去做，才有办法，越是困难艰苦危险的时候，我们越要想办法。你们看他们匪区里面，凡有一个伪政府的地方，他一定想法子辟运动场，修道路，开办夜学讲演会之类，试问他们有什么经费，不是比我们要穷得多么？为什么他们会做这些事情，而我们反不能做到？这就是我们自己不行，所以以后我们一定要有硬干快干实干的精神，无论怎么变乱怎么危险的时候，总要顾到整齐清洁，提倡体育，发展教育，现在许多人以为这个匪还没有剿清，我们讲什么教育、读书、卫生？这个心理完全错误，因为我们匪没有剿清，更要努力修炼我们的体格，增进我们的智识，磨砺我们的德性。我今天所讲的话很粗浅，只是就自己所想到几点最要紧的意思，向大家贡献，请各位要体会这几点意思去努力，那末我相信对于剿匪，一定可以事半功倍，有一日千里的进步，最后祝各位康健努力。

创建时间：2007-8-8


剿匪要从精神、组织与纪律来奋斗！

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第15页，第16页，第17页，第18页，第19页，第20页，第21页，第22页，第23页，第24页，第25页，第26页，第27页，第28页

〔第15页〕

    ——中华民国二十二年四月二十四日于南昌讲武堂扩大纪念周讲——
〔要旨〕
    一、倭寇侵凌赤匪猖獗之程度增高一分，即我们的责任少尽一份，我们耻辱增多一份！
    二、「生而辱不如死而荣」！大家要有为抗日为剿匪而随时随地牺牲一切之决心！有决心能自强者，必能突破一切危难而无敌于天下！
    三、军事之胜败操之后方，望大家戒除一切骄矜、腐败、苟安、偷惰之恶习！各人尽各人之职责，一人做两人的事情！
    四、今日与匪争者，乃精神组织与纪律，望大家惕励奋发，整理机关，维持秩序，以巩固后方！
    五、整理机关以最整齐最严肃最洁净为目标！维持秩序以杂役兵之整顿及伤兵病兵之安慰管理为首要。
    六、要澈底剿清赤匪必须赣民起而负责！赣民能起而负责，必可收澈底清剿之功！保安处教导大队要做领导赣民剿匪之干部，亦即本省剿匪之基本力量。
    七、望教导大队官长员兵，特别注意礼义廉耻与纪律组织，一切尤贵以身作则，因地制宜，随机应变。
〔本文〕
各位同志：
    今天在纪念周中和我们在南昌各军事机关各部队及保安处教导大队各同志见面，有几句话想藉这个机会和大家讲讲。
    现在我们大家统统是在江西，这个江西治和乱的责任就要我们在江西的一般同志共同来担任，也就是〔第16页〕说如果江西还有土匪猖獗，就是表示我们在江西一般同志的努力不够，如果江西的赤匪猖獗的情形扰乱我们的地方，压迫我们人民的程度，增高一点，就是表示我们江西一般军队、一般的同志，倒霉！可耻！就江西这方面的祸乱而言，再就是赤匪；就华北那方面而言就是倭寇！如果倭寇侵略程度增高一分，也就是表示我们中国一般的国民尤其是一般的官兵能力的薄弱一分，耻辱重大一分！我们大家多倒霉一分！古人「国家兴亡，匹夫有责」这一句话是讲一般普通的人民对于一国的内忧外患，都要负很大的责任，说现在我们做了国家的官吏，尤其是做了高级的官长，有领导一般军队和人民的职权，这个天下兴亡的责任当然格外的负得重大！这个责任如果不能尽到，就是我们的失职，就是我们最大的耻辱！那末我们就不配负领导的责任，而且不配做现时代的国民，只好做一个亡国奴！大家要晓得，如果我们打不了土匪，就是我们所有的财力，大家的精神和志气，统统比不上土匪，那末我们堂堂一个中华民国的国民，连土匪都不如，还在这里做什么人呢？所以土匪的猖獗，是我们在江西一般官长的奇耻大辱，不仅是带兵官，凡是在政府机关负了一点责任的，统统要知道引以为自己的奇耻大辱。我希望大家个个人能够知道自己的责任，和这种大耻辱，大家认定我们不到江西来就算了，到了江西之后如果还不能尽自己的责任，消灭土匪，那就是我们到处不配做革命党党员！就是要给土匪来剐，给日本人的亡国奴！「生而辱不如死而荣」。国家又培养我们到了四五十岁，天地父母既生了我们，抚育我们，如果几个土匪都平不了，那还做什么人？当然土匪未能清剿，我个人要负责任，因为我自己没有威德，没有能力，否则在江西的官兵，不至于有这样懦弱，这样倒霉，不至于这样腐败，这样苟且偷安。大家要知道，剿匪的工作，不是领〔第17页〕袖一个人的事情，领袖一个人虽早有决心，无论是剿匪，或抗日，无论是什么时候什么地方，都可以为国家，为人民，为你们大家官兵，来牺牲一切！但是仅仅领袖有决心还不相干，现在最要紧的是，要问我们一般官兵有没有同样的决心，愿意和领袖共同奋斗，牺牲一切？今天的局面，已到了有我们就没有土匪，有土匪就没有我们，有土匪就没有国家，有国家就没有土匪，这样一个存亡危急的关头，如果我们在这个时候还不能猛省，还不能下定最大的决心来奋斗，那末我们真是对不起我们的父母，对不起我们的总理，对不起我们的国家！所以从今天以后，如果我自己个人，没有决心，有一点苟且偷安不努力不牺牲的地方，你们无论那一个官兵，都可以来问我。如果你们大家再没有决心不能努力，不能牺牲，再是从前这样偷生怕死，苟且偷安的时候，那就等于帮助土匪，也就等于混在我们队伍里的土匪，当然我也就不能把这种人当作一个官长当作一个士兵来看待！我希望在南昌的各位同志，个个人要知道自己的职责和耻辱，不好以为土匪还在乐安一带，隔南昌还有几百里，现在前方有许多兵在那里打，与要知道大家的生死存亡，就决于目前，真不好再有一毫苟且再有一刻偷安！现在许多人昧于时势，醉死梦生，不知道自己的责任职务也不知道，将要死在目前，在南昌还是安安乐乐的过日子甚至还要玩耍、打牌，像这样苟且偷安，腐败懒惰，那怕亡国灭种的祸患就在目前，也还是不觉悟。那末我们当然不能算是一个人，当然要给土匪来剐！其实无论什么事情无论什么敌人，我们都没有看在我们的眼内，只要我们自己有决心，能够奋斗，能够自强，那末这几个小的土匪，当然不成什么问题！如果我们本身依旧是腐败、偷惰、骄傲，是苟且偷安，得过且过，那末就是小的土匪，也可以成功大的敌人，就可以灭亡我〔第18页〕们江西，颠覆我们国家！所以不仅大家个个人应该有一个决心，从此不苟且偷安，并且应当积极地以最大而最善的努力来尽自己的责任。这就是说：我们一个人不但要努力工作，而且要想种种方法增进工作效能，至少做人家两个人的事情。或是说人家一天只做八点钟工作，我们一天至少要做十六点钟工作，照我们现在的情形，不仅是一个人不能当作两个人用，简直一个人不能当作一个人用，即算我们每一天工作了八点钟，但是我相信这一天八点钟工作的效能一定比不上外国人，也比不上土匪四点钟的工作，不然我们为什么要被外国人来欺侮，来侵略，要让土匪来猖獗来烧杀呢！反转来说：我们个个人要消灭这土匪，要抵御这外侮，并不是什么艰难的事情，只要我们个个人能够诚心诚意来尽自己的责任，天下根本就没有什么困难的事情！那末不但工作可以推进，而且工作效能也能自然而然地增高，现在我们所有的工作不能推进，工作效能不如人家的原因，就是我们不能诚心尽责，无论什么事情仅仅讲一个形式，没有竭忠尽智，贯注自己的精神彻底的想把他做好，只求表面上能够敷衍过去，过一天算一天，混过去就算了！这种敷衍塞责苟且偷安的毛病真是亡国的征象！如果不能改变，照这样一种情形下去，那末不一定要日本人，不一定要土匪，随便那一个都可以压迫我们，侵略我们，亡我们，剐我们！如果不能澈底改变现在这种亡国习气，个个人此刻励行实事求是以求尽到自己的责任，那便个个人马上要做赤匪的、要做倭寇鞭笞之下的亡国奴！「生而辱不如死而荣」，如果你自己愿意做俘虏做亡国奴，还不如你自己来杀死自己！我不愿意看见部下做敌人的俘虏，做敌国的马牛，倘有勇气以求光荣一死，而要去受尽偷生的羞耻，所以各位同志到了今天，不可不有严切的反省！各人自己要问自己：我们现在做的工作是怎样〔第19页〕？我们自己的职务，有没有尽到？我们怎么样才能一个人的工作当两个人的工作用？增加工作的效能，使我们一个人可以做两个人的工作，一个人可以当作两个人用？至少纔可以来完成自己的责任，纔可以来消灭赤匪，要常常这样反省、惕励、奋发有为。
    今天我们南昌各军事机关的人员自总部职员各军师办事处人员军医院院长，以及运输队及其它各机关负责任的人统统来了。大家要知道，我们剿匪不是单靠前方的军队努力就可以打胜仗，就可以剿清这赤匪，一切战事的胜败，可以说前方部队的关系还比较小，其最大部份完全是由我们后方的办事处，运输队，卫生队，医院，尤其是高级司令部来决定。所以前方失败，应该我们后方各机关负责任、前方胜利，也是我们后方各机关的光荣和功劳，我们能消灭赤匪不能消灭赤匪，不是在前方军队多寡、强弱如何，而完全是在我们后方的机关，能尽责，不能尽责，能整顿，不能整顿，有精神，没有精神。如果说我们在后方，前方有什么失败，我们不负责任，这种人就不但是不懂军事，简直是没有心肝，这种人就不配在南昌，现在有许多人以为消灭赤匪是前方军队的责任，与我们后方不相干，因为存?这种错误恶劣的心理，所以腐败偷惰种种不规则、不守纪律的事情都做出来，无论到那一个机关，十九都是腐败、龌龊、破碎、凌乱，没有条理，没有纪律！上不成上，下不成下，试问这样一种没有纪律，没有精神的机关，怎么能够做前方的一种后盾，来消灭赤匪呢！还有现在南昌城里每每发现伤兵滋事，没有人去约束，也没有人去管理，士兵出来，戴了军帽，穿了军服，然而没有一点军人的精神和态度，文不像文，武不像武，说他是老百姓，不像老百姓，说他是军人，也不像军人，这种腐败的情形，而一般的官长，不知整顿〔第20页〕，熟视无睹，恬不知耻！诸如此类的情形，都充分的表现我们后方的机关无组织无纪律无精神，因而后方的社会秩序也凌乱不能维持好，即有了这种腐败凌乱，毫无精神的样子之后，我想如果土匪的侦探，或者是日本的侦探，只要他是稍有一点智识的，他们不准备来侵略也要来侵略了，他们不知来进攻，也敢来进攻了，如果现在要和共产党，要和土匪奋斗，总之，大家要晓得：我们纪律和工作超过土匪，超过共产党，然后才有剿清他们的希望。我们各位同志现在自己问问并且要战胜他们，剿灭他们，单是枪多炮多人多兵多概不相干，一定要我们的精神组织，我们的精神纪律，组织和工作有没有像共产党一样的严密和紧张？我可以简单的答复一句「没有的」，人家死中求生，拼命牺牲努力！我们苟且偷安，得过且过，似乎是要从生中避死，实在是死中不知求生！因此精神组织纪律还不如赤匪！试问这样一种情形，怎样能够来消灭赤匪？能够尽到我们自己的责任以自救救国？所以，以后无论是什么机关里，个个人应该自己负责，时时刻刻兢兢业业，时时刻刻负起自己的责任，并且要想种种方法来增加我们的工作效能。我们的医院，输送队，司令部，办事处，一切的精神、组织、纪律、和工作，统统要超过现在在赣南的赤匪，凭这一点，我们纔可以有希望来消灭赤匪，完成我们自己的责任。目前大家最应当努力做到的就是要把各个机关整理起来，并且大家要把社会秩序维持起来！要使一看了，就觉得我们很有希望，不要轻侮，土匪或是倭寇的侦探来，晓得我们后方的机关，是井井有条，不能有一点可以侵略的空隙，这样一来倭寇准备要侵略也不来侵略了，土匪敢向我们进攻也不敢进攻了，这样以精神压倒敌人而消祸取胜于无形，就是所谓「先声夺人」所谓「善战者立于不败之地」。现在不守军风纪的，妨害社会秩序破坏军誉〔第21页〕的，以各机关各部队的杂役兵为最多，所以我们要维持秩序，最重要的一点，就是各办事处各机关的长官，自己要负这责任，把各该机关里的杂役兵特别整顿，天天要来检查，并予以相当的教训，个个人要他整肃，能够守纪律，不败坏我们的军誉。要知道：戴了军帽，穿了军服，就要做一个负有保国卫民之重大责任的军人，若是戴了军帽，穿了军服，不但不能尽军人之积极的责任；还根本不成一个样子，随便败坏我们的军誉，那就不是军人，而是我们国家的一个罪犯，这种人是我们不能宽恕的，还有勤务兵、伙夫、马夫等类杂役兵，他们本来是没有知识，没有教训，他们不守纪律，只能怪我们官长不能教训，不能严厉考察监督，无论查出那一个勤务兵、伙夫犯了纪律，他的罪过就要由他那所属机关的主管长官来担承，我们要整顿一个机关，最要紧的就是要在精神和形式两方面，都要做到整齐严肃和洁净，大家要知道，军人的特殊精神是什么？军人也是一个人为什么要特别叫军人？怎样才叫做一个军人，一个军队怎样才可叫一个军事机关？旁的普通机关很多，军事机关也是一个机关为什么要特别叫做军事机关呢？军人所表现的精神态度行动，都是最整齐最严肃，军人所到地方最根本最简单的道理就是因为最洁净！因为军人之特质如此，所以一定要是全体国民或整个社会中特别优秀特别整洁特别能够守纪律，特别有精神的人，纔能算得是一个军人。同样，在一切机关中，一定要是最整齐最严肃最洁净最有纪律最有精神的才能是一个军事机关，我们如果是同旁的普通家庭一样，离开了整齐严肃整洁，军人便不成其为军人，军事机关也不成其为军事机关！现在我们各军事机关怎样呢？其腐败肮脏凌乱散漫的情形也用不?我再讲，总之我可以断定有许多军事机关比普通一家人家的情形还不如，像这种机关的主管长官实在是严格地说起来〔第22页〕简直就应当拿来杀的，所以以后望大家要在精神和形式各方面，时时刻刻做到整齐严肃洁净！然后才配叫做一个军人，一个军事机关！才能为前方军队后盾！不知道军人的特质败坏了整个军事机关，犯了军人的纪律，其实在现在这个战时，我们要想争得最后的胜利，就不但军事机关要切实整顿，俾能名实相符，就是其它一切非军事机关也统统要军事化。怎么叫军事化呢？就是要有军事机关那种特别整齐严肃洁净的精神，能够多多少少具备军事机关的性能，直接或间接发生军事上的效益。整顿迫切：由这一点我们更可以反证现在各军事机关需要，即普通非军事机关，我们都要极力使他军事化，在事实上变成一个军事机关，那么我们军事机关，若是再不能赶紧整顿好，成功一个真正的军事机关，那我们安得不倒霉！还有关于机关的整理，特别是各军医院的主管长官，大家要格外注意到军医院就是军事机关之一种，所以不好拿普通的医院来比较，我们一定要比普通医院还来得整齐清洁，有纪律有精神。现在的军医院，有许多的比普通医院还不如，结果伤兵怎么能够不吵事，伤兵既不能安顿好，后方的秩序又怎么能够不坏！所以军医院的整理，直接与伤兵的管理，社会的秩序，间接与战事的影响是很大的！所以各军医院的院长和一般职员，总要想种种法子，怎么纔可以使得一般伤兵病兵不犯纪律，怎样能使他们的精神得到安慰，怎样能使他们听我们的话，受我们的教训，怎样能使他们的病快一点好？这些事情都一概是我们院长和医院的重要责任。大家决不好以为他遭什么病受什么伤，我们就给他吃点什么药施两回什么手术，尽到单纯的生理方面诊治责任，就算了！要知道吃药开刀的工作虽然十分要紧，但不过是军医院最小的一部份工作，还有最大的一部份工作，就是要维持我们军医院的精神和纪律，使得一般病兵、伤兵〔第23页〕，能够在精神上得到一个安慰，在生活上得到一种合理的调节，使得他的病能够快一点好，并且就诊病医伤的期间，增长卫生常识，培养更坚厚的敌忾心，出院以后格外可以增加他的战斗力。这些或者不是一下子都可以做得到，但是除诊治以外，最低限度总要能想出最妥善的法子来维持军医院的纪律。普通一个军医院里，当然常常可以发现野蛮横暴的伤兵，但是只要我们军医院的院长和总司令部的军医司，大家能够本着我刚才所已提示的几个要点，从种种方面共同来想种种方法，我相信无论怎样野蛮横暴的伤兵，总可以使他遵守纪律！而现在大家对于这种工作，完全没有做，甚至一般院长和医生不敢同病兵伤兵见面。那么你格外怕这些病兵伤兵的，病兵伤兵就格外不怕你，格外同你作对了！所以无论是军队军官，各机关主管长官，大家应当知道：我们要掌握部下，最重要的一点就是天天要和部下见面，天天要严密的考察监督部下，如果我们自己偷懒、腐败，不敢同部下见面讲话的时候，那么以后与部下一天一天隔阂，生疏起来，而猜疑、怨恨、跋扈、偷惰、敷衍种种的毛病便统统要发生，那还能够掌握部下吗！现在南昌的伤兵，随便出来，随便乱跑，到处吵事最大的原因，就是我们各部队里的官长，自师的办事处的各主任和各医院的院长不常常和他见面、讲话，不明了他们的一切情形而想种种方法来安慰他们、管理他们、训导他们！现在我们各师的办事处，不但不能帮助军医院安慰管理伤兵、病兵，维持军风纪并增进战斗力，甚至对于本师的伤兵什么时候进医院，什么时候出院，不能随时查明，怎么可以使士卒乐于用命，拼死作战，又怎么能够，一般其它种种管理的事情，当然格外说不到，试问处理病兵伤兵这样不周到，不妥善，伤兵病兵能够怎样遵守纪律？我们后方帮助前方，又怎么帮法呢？难道就仅仅只要有弹〔第24页〕药运去，决不是的！粮饷弹药只是特定方面的接济，像安慰伤兵，鼓励士气，种种精神上援助，尤为要紧，所以以后各师办事处对于伤兵的慰问和管理要特别协助军医院来办好。如果再像过去那样疏忽，对于伤兵病兵不好好管理，让他闹出什么乱子来，那就是各办事处人员的严重的责任！整理机关和维持秩序是我们目前的要图，这两点能够切实做到，后方就可巩固。大家要晓得：所以我们不怕土匪怎样厉害，就是土匪现在打到我们南昌附近来了，也不要紧！第一紧要的就是要我们自己能够整理我们南昌地方，整理我们的后方各机关，尤其是整理军事机关，使得地方秩序真正安定，各机关真正整齐严肃洁净，有纪律有精神，后方一切的事务办得很有条理很周密而妥善，一切的机关，都能军事化，而构成一个整个的坚强的力量，果能这样后方巩固起来，整理起来，那么前方军事一定「战无不胜攻无不克」！什么内忧外患都可一齐打平！我很希望我们各机关的主管长官，和各办事处的主任，军医院的院长，个个人能够照到我今天所讲的话，来尽我们自己的责任！平常你们以为是尽到了自己的责任，其实你们所以尽到的责任不过三分之一的那一小部份，还有三分之二的一大部份没有尽到，所以我今天特别告诉你们，从前没有告诉过你们，很难怪！从今天告诉之后，希望你们格外要觉悟，格外要努力，尽到自己应尽的全部责任才好！以上是我要和在南昌一般同志讲的话，现在再有几句话想特别向我们保安处教导大队一般青年说一说：我们教导大队的队员大家统统是江西的子弟，我们的父母伯叔兄弟姊妹以至于亲戚朋友统统惨遭土匪的凌虐压迫，强奸掳掠，我们的家乡，我们的田舍、祖茔也统统给赤匪强夺破坏，我们这种耻辱应该要由我们自己来洗雪！这种仇恨，也应由我们来报复！我们并要知耻辱，一定要明责任，一〔第25页〕定要以义勇的精神，来尽我们自己的责任，现在在江西剿匪的军队，不为不多，前后各次期间，也不为不久，但是因种种复杂的原因至今还没有把匪肃清，从这个事实，我们江西一般同志，尤其是我们保安处教导大队一般同志，就要觉悟到：只有我们江西人自己来努力尽到自救救国的责任，纔能够澈底剿灭江西的赤匪！我这话并不是说没有江西人就不能够剿匪，就没有剿匪的责任，当然凡是中国人，凡是中国的军队都有这个责任，都能够协力来剿，但是你们江西人，自己来剿匪比旁的各省人来剿匪的效力至少要大三倍还不止，也就是说：你们江西人剿匪的力量，一个人绝对可以当作非江西的三个人用！或是说：你们江西人努力一天，就可以当作旁的人努力三天的功效。我们江西保安处教导大队，既都是江西的子弟，又是热血的一般优秀青年，实在是我们江西地方上消灭赤匪最伟大的一个力量，也就是最紧要的一个基础！所以你们教导大队里的官长士兵，个个人要格外的努力，格外的自己用功，格外要拿这剿匪的责任搁在自己肩膀上，来救我们江西的父老，救我们中华民国。我刚才说江西人剿匪一个可当三个来用，如果你们大家能够努力得法，能够为乡闾为国家而牺牲，为我们自己的父母来报仇雪耻，为我们江西人争一口气！那么你们决不只以一当三，至少可以以一当十，因为你们对于本省的人情风土地形交通等等都很熟悉，言语又完全一样，无论什么地方都可以走，随时随地都可以做剿匪的工作。若是旁的地方来的军队，一切都感生疏隔阂，障碍就格外多，方便的地方就格外少，历年剿匪之所以没有进步，这也是一个最大的原因。你们教导大队的官兵，即就此一点看来也就要个个人知道自己所负的责任之重大，一定要我们教导大队负起这个责任，江西的赤匪才有根本剿清的希望！这个责任，如何才能尽到呢？〔第26页〕这就是我刚才说的，我们教导大队要做成功一个伟大的剿匪的基本力量，换句话说，就是我们要能够江西全省社会的干部构成一个数十倍的伟大的社会的力量，纔能够来澈底消灭我们江西的赤匪！我们既要能做社会上干部，而构成一个社会力量来剿清赤匪，那末精神，纪律，能力，就不仅是要可以同赤匪比较，并且要超过土匪，我们现在要同赤匪斗争，不是在武器，不是在人数，不是在一切有形的力量，而要注重和他们斗争的要注重精神方面的质素，其中第一件东西，就是纪律，所以土匪的纪律好，我们的纪律比他还要好！一定要做到这样我们纔可以以一当百，以百当千，才可以战胜土匪消灭土匪！第二件东西就是组织，现在一切斗争的力量，都是由组织而来，一切斗争的胜败，也都看双方组织的能力如何来决定，赤匪党和匪军以及匪区民众，都有比较严密的组织，这一点我们不及他，所以用这么多军队剿了许多日子还不能剿灭他。今后要剿清他，一定先要能发挥我们组织的力量，要使我们的组织比赤匪严密普遍而完善，然后才可战胜并剿清他！
    现在我们和赤匪斗争的是纪律和组织，过去我们所以不能剿清赤匪的原因，就是因为我们的纪律和组织不能胜过他甚至不如他，现在保安处要特别训练这个教导大队的目的，也就是要造出一般纪律和组织的能力能够超过赤匪的干部来！所以教导大队的官兵，对于纪律和组织应格外要注重，各官兵统统要知道，于学科术科原则与应用之外统统要以纪律特别重要，以后分配到各地方保安队里去，从事组织民众办理保甲诸工作时，第一个就是要注重纪律，要普通民众及保卫团能守纪律，自己就先要能严守纪律，我们自己有纪律之后，纔可以叫旁的人守纪律，我们这里所谓严守纪律，并不是单指狭义的军风纪而言〔第27页〕，凡是国家的法纪和社会生活的轨范，我们都要严格遵守，所以我们不好贪财，不好骄傲，不好懒惰，时时刻刻要遵守时间，节省时间，纔可以来发挥我们工作的效能。这种道理，要完全明白了，自己又能够严守这纪律，再严格的教训监督部下守纪律，大家都有了纪律之后，纔可以以一当十，以一当百，纔可以指挥如意，机能活泼，纔可以尽到剿匪的责任。
    至于注重组织，最要紧的就是我们在训练期间以内，各官长要想想方法，使得一般学员士兵统统知道怎么样来组织保甲，组织民众，组织铲共义勇队，组织游击队，以及其它各种各样的地方民众组织。单是组织还不相干，尤其使他们知道怎样训练各种组织不同任务不同的民众。还有组织这个东西，因时制宜，因人制宜，因事制宜，换言之，一定要依据各地方当时之特殊情形，各地方民众之特殊需要和任务来订出最适当的组织和训练的办法。然后组织才不致落空，而实效格外可以增大，只要能够组织得法的时候，你一个人，摆在一个地方，就可以当作一千一万个人用呢。
    其实我们现在剿匪，不仅要注重因地制宜随机应变，就是其它一切的工作，这个原则还是格外重要，所以我们单靠在讲堂上或操场上学习点普通的学科术科是不够的，这些不过是个原则和门径，应用的时候，还要靠大家肯随时随地来研究来变化活用。土匪怎么来，我们一定要想一个制胜的法子来应付，土匪狡诈百出，神鬼莫测，我们更要因应咸宜，以机智克敌！
    纪律和组织是我们剿匪的根本，这两个东西要能臻于极致，要能发生最大的功效，除了他的本身能够得法之外，还要靠一种精神的基础，或是说纪律和组织之精神的效力来得坚固宏伟。这个基础和这种〔第28页〕效力是什么呢？就是礼义廉耻。
    如果你们个个人能知廉耻，讲礼义，你们一定可以做江西剿匪的干部，如果你们能够想方法使江西各地方的民众个个人能够知道这四个字，江西的赤匪一定可以完全消灭！这样能从精神的奋斗来剿灭赤匪，简直不要军队，我们就可以剿灭赤匪！
    我这里一段话归结起来讲，就是我们教导大队要到各地方去做剿匪的干部，大家要知道，所谓干部，就是派到一个地方就能够将这个地方的民众组织起来，领导起来，和我们大家共同来做事！现在在我们江西，就是要能领导民众一齐来肃清赤匪！我们要达到这个任务，在形式上就要注重纪律，注重组织，在精神上，就要注重礼义，要注重廉耻！以礼义廉耻的精神，从纪律组织来努力！赤匪一定指日可以肃清！也只有礼义廉耻和纪律组织，纔能够来消灭现在江西的赤匪。
    至于在南昌各军事机关，或部队的长官，现在正负了剿匪全部责任，一定要以从前种种譬如昨日死，以后种种譬如今日生的精神，改过一切苟安偷惰的习气，格外要知礼义廉耻，格外要注重纪律组织，目前格外要努力整顿各机关维持社会秩序以巩固后方，以策进剿匪军事的发展！而尽到各人所应尽之重大的责任。

创建时间：2007-8-8


剿匪要实干

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第1页，第2页，第3页，第4页，第5页，第6页

〔第1页〕

             ——中华民国二十二年一月三十日在南昌江西省党部讲——
〔要旨〕
        一、能否根本消灭共匪，要看我们本身有无与匪作殊死战的决心。
        二、维持各地治安秩序，必须要有自治、自卫的能力。
        三、要抵御外侮，保卫民族，必须先把共匪消灭。
        四、唯有「实践」，才可以肃清共匪，完成革命。
        五、实干、硬干、快干，和提倡实践礼义廉耻，是今天挽救中国的药方，也是剿匪的基本要素。
〔本文〕
    今天本席到南昌来，和各位同来清剿赤匪，要使江西的人民，能够早些安居乐业，这个工作，非常重大，而且对于中国整个前途和存亡的关系，比什么事都要严重密切。所以中正今天想藉这个机会，把最近的剿匪情形，和这回来赣督剿赤匪的决心，和大家应有的努力，同各位讲一讲。
    关于最近剿匪情形，据今天早晨接到的报告，我们军队，昨天已经占领了金溪，来降的匪众，以及他们的官长都很多，今天我们可以继续进到黄渡。据来降的官兵说，上一次国军在黄渡一带与匪军作战〔第2页〕，打死了他们三个师长，他们的士兵，每连至少要损失了三十个人以上。可见我们上次作战，是很有价值，虽然受了一点挫折，但是敌人的损失，此我们还要大过几倍。最近他们知道我军将要全线开始出击，所以匪军自二十六日以后，向南溃退。至于打败赤匪，本来是没有多大的问题，不过能不能根本消灭他们，这就要看我们本身，尤其是江西各地方的民众，以及地方政府和本党同志，有没有与赤匪作殊死战的决心。如有这种决心，认清有赤匪就没有我们，没有国家；有我们，有国家就没有赤匪，那么，赤匪马上就可以肃清。要知道，无论什么事，其成败存亡完全决于我们本身，不是决于敌人，最要紧的，就是我们本身有没有决心。
    各地方的民众，尤其是本党同志，第一个责任，是在维持各地秩序，因为必须有自治、自卫的能力，才不愧为革命的民众和革命的党员。如果在现在世界，尤其是在江西这个地方，而没有自治、自卫的能力，使赤匪嚣张坐大，不仅全省民众不得安宁，就是整个国家也要受危害，那便是我们没有能力的证明，亦就是我们不能尽到职责。做人不能自卫的话，那便是我们奇耻大辱。所以我希望的江西的一般同志和同胞，大家认定江西的赤匪没有肃清，是江西人的惟一耻辱，亦是惟一的祸根。如果江西全省的同志和同胞，大家认定赤匪不清，赣人之耻，都有有我无匪，有匪无我的决心，那么我们不仅可以湔雪江西一省的耻辱，把赤匪消灭，进一步，就可湔雪我们整个国家和民族的耻辱，来抵抗外侮，保卫我们的民族，完成革命大业，然后才不愧为现代的一个国民。我已经讲过，凡事的成败，决于我们本身，而不决于敌人。我们的敌人，决不只是赤匪，还有海陆军力量比赤匪的力量强大得多的强邻，但是只要我们〔第3页〕本身健全，自己有决心，我们什么都不怕；如果本身不健全，又无一定的决心，那连赤匪都不能平定，遑论抵抗外侮。所以这次能否剿灭江西的赤匪，以完成我们的任务，就可看作中华民国有没有坚强的能力之试金石，所以剿匪是革命的初步工作，是御侮唯一的基础。我很希望江西所有的同志、同胞，大家共同一致来努力剿赤，尤其是一般负党务、政治、军事责任的人，应当密切联络，切实合作，领导一般民众，来完成这个共同剿匪的使命。
    其次，我想将过去剿赤的经验向大家陈述，从而大家可以知道目前所应当共同努力的是什么？实在说起来，赤匪并没有什么，就只凭着买空卖空、虚张声势的宣传，鬼蜮伎俩而已。所以我说共产党好像一个吓人的鬼，我们如果不能实事求是，把这个鬼去着实看穿他究竟是一个什么东西，那么，一听见鬼便怕，因此鬼也越怕越多，结果鬼的声势压倒人的精神，活着实在的人反敌不过死的幻影的鬼。去年我在武汉督剿赤匪之初，即和一般同志说过这个道理。我说现在我们屋里隔壁房子天天闹鬼，鬼越闹越多，人也越闹越怕，我们何不打开隔壁一道门来看一看，到底鬼是什么东西，究竟隔壁有没有鬼，要是我们能胆大的不怕，去切实的研究，来打开门一看，一定什么鬼也没有。赤匪的实在情形就是如此。所以只要我们能实事求是，不苟且，不偷安，不存着得过且过的心理，来「实干」，赤匪一定容易消灭。中国人最大的毛病，也可说亡国的毛病，就是虚伪，尤其可恨的，是一般负有实际责任的人，对于上官的命令，往往阳奉阴违；还有一般人的情形，总是犯着只会坐而言，不能起而行的毛病。我们的兵力，一向都大过赤匪若干倍，何以不能肃清赤匪呢？就是坐于这些毛病，不能实干。以后无论什么事，我们想〔第4页〕到那里，说到那里，就要实实在在做到那里；尤其是各机关阳奉阴违的通病，更要痛除。政治上一切的坏现象，都由一般公务员不能切实奉行国家的法令而起，即由于不能实实在在奋发有为而生，所以国家和民族弄到现在这样一个危急存亡的局面。所以我们剿赤的同志，尤其是负党务责任的同志，在这个和赤匪决斗当中，格外要能挽转颓风，实事求是。惟有「实践」两个字，才可以肃清赤匪，才可以完成革命。
    我已经说过，我们因此知道，要消灭赤匪，第一全靠我们大家有决心要「实干」，第二还要全靠我们能够「硬干」到底。根据我们过去的剿匪经验，赤匪是空洞虚伪的东西，只要我们党、政、军三方面的人员能够一齐有决心，能联合起来硬干下去，便马上可以消灭赤匪，若是民众再能起来与政府共同合作，更格外容易。所以我们要是有决心，能硬干，消灭赤匪一定绝无问题，我们要是再不能一齐下决心，来肃清赤匪，大家统统存着「各人自扫门前雪」，或苟且偷安的观望态度，那么，赤匪坐大，国亡种灭，在现在这个科学时代，民族灭亡之后，就再也没有翻身的时候了，我们还不决心来硬干吗？中国人看一件应该做的事，往往没有勇气来干，只要稍稍受点挫折，遇到困难，或是听到人家的毁谤，便畏缩规避，不敢干下去。我们今后要矫正这种亡国的病根，认清我们的目标，见义勇为，坚毅不屈，无论遇到什么困难，什么挫折，什么毁谤，不顾一切，总是硬干到底。大家要知道，关于剿赤的工作，决不是兵力多少的问题，因为我们的兵力一向要比赤匪大几倍，最大问题全在心理作用。
    总理常常引到孙子两句话：「攻心为上，攻城次之。」这就是说打仗占地是不相干，最要紧的，就〔第5页〕是要压倒敌人的精神。我们要攻敌人的心，首先就要把自己的心强固起来，不然则自己既无决心，一受到敌人的宣传，自己的心——精神的壁垒，就会反被敌人打击。所以我们深知剿匪的工作，不是单靠军队可以成功，必须要靠决心和精神，尤要先来攻自己的心，才能攻破敌人的心，才可以拿我们的精神，得到真正的胜利。所以攻自己的心，就是要有一种「从前种种譬如昨日死，以后种种譬如今日生」的日新又新、自强不息的精神，痛除以前一切腐败、迟缓、虚伪、苟安、偷惰的积习，决心来硬干到底。

      我去年未到武汉以前，在庐山就和一般同志讲过，我们要剿匪，要救国，就要「硬干」、「实干」、「快干」，不能硬干、实干、快干，就是中国人的通病，也就是不能消灭赤匪的原因。中国人精神的荒唐，做事的因循泄沓，不能快做、实做，只要看到普通政府机关办事的情形就可知道。我们的工作，差不多完全是公文的往返，单讲公文呈上转下，说得好听，敷衍得去就了事，讲到实际的工作，他们是不知道做的，要是做也是慢得异常，不要说今天的事今天不能做好，本星期的事要延到下星期来办，还有很多这个月的公事，要延到下个月，甚至今年的工作要迟到明年才做；就是这样积搁公文一项而言，便可以延误一切，苦死一般的小百姓，这就可使什么事都做不成功。所以我们今后除实干之外，还要快干，那里有等人做事的时间，只有人利用时间去快干。我们不仅是今天的事今天一定要做完，而且人家要做两天的事一天做完。现在剿匪仅仅军队多，有什么用，必须党、政负责人通力合作，力矫从前衙门的弊病，能去硬干、实干、快干才可成功，这快干乃是剿匪第三个的要素。
      还有一点，赤匪最怕的是我们中国固有的美德——礼义廉耻，而礼义廉耻，亦就是攻敌人之心的最〔第6页〕好武器；我们过去所以不能把赤匪消灭的原因，也坐于不能力行礼义廉耻。由于许多的官吏不知礼义，不讲廉耻，所以苛捐杂税层出不穷，贪污勒索的事情，行之若素，结果弄得政治腐败，民不聊生，匪自然要一天比一天多。一般人看见匪日多，并且当匪也真能过活，于是毫不为怪，恬不知耻，甚至以为匪作盗为求生的正当法门，以杀人越货为求生的光荣本领，这样一来，匪徒不由得不更多，社会不由得不更乱。所以现在剿匪的根本办法，就是要大家，尤其是一般公务员真知廉耻，以身作则的提倡礼义廉耻。
    硬干、实干、快干和提倡实践礼义廉耻，这几点是我对着中国一般通病所开的药方，也就是由我过去剿匪的经验所体认出的至当不移的道理。我希望我们江西全省的同胞，尤其是一般负党务、政治、军事责任的同志，个个下「有匪无我，有我无匪」的决心，认定剿匪不清即是赣人之耻，全省一齐总动员，上下一致合作，先攻自己的心，再攻敌人的心，这样才能负起责任，完成剿匪的任务，才不愧做一个江西革命的青年民众。这是兄弟今天对大家一点贡献，希望能切实做到。

创建时间：2007-8-8


剿匪战机述要

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第166页，第167页，第168页，第169页，第170页，第171页

〔第166页〕

        ——中华民国二十二年六月八日在南昌五省剿匪军事会议讲——
〔要旨〕
    一、第一特别注重联络。
    二、瞄准之重要。
    三、必看之书。
    四、各级指挥部与其官长所在地之目标必须减小。
    五、防御的要诀。
    六、奇袭可奏大功。
    七、搜索务须缜密。
    八、警戒务须周密。
    九、有勇更须有谋。
    十、侦探机关重要。
    十一、采用纵深配备。
    十二、分合要应机宜。
    十三、制胜莫如伏兵。
    十四、用兵要按性能。
    十五、命令必须研究。
〔第167页〕
〔笨文〕
                （一）第一特别注重联络
    前年十八师张师长与今年五十二师李师长之惨败与牺牲者，皆在前后左右各部队不派联络哨兵，不讲联络方法与手段之所致。以后各部队间各部队与司令部间，无论其行军与作战，或驻防各友军间，各级官长务竭尽其各种手段，时时保持确实之联络，目下各下级干部因缺乏联络之训练未易做到，故高级司令部更应负责预备派员分赴各部切实联络，并令其高级指挥部之联络员有督促其所派部队之联络方法。
                （二）瞄准之重要
    以后各部队必须注重技术之训练，尤以瞄准为最要，盖多习瞄准，不仅手劲、足力、与眼法，同时增进，并因技术精娴而气壮胆大，临阵可有把握，且能凝聚心神，增长德慧，为益无穷。故以后各部队应常常比试射击，两月后每师须择优选拨一百至三百人特为射击手，作战时专找最重要目标射击；再于考试并训练一般士兵之先，应考验并教导一般下级干部。又训练时应指示在山地战应瞄准敌人之足，盖与其失于高宁失之于低也。
                （三）必看之书
〔第168页〕
    剿匪手本及剿匪要诀歌，包括一切剿匪战术之原则，必须随身携带熟读精研，融会贯通，巧为运用。要诀歌中之行军、宿营、战术三歌，尤为重要。
                （四）各级指挥部与其官长所在地之目标必须减小
    作战时司令部所在地，必须力求秘密，指挥官之位置必求适当，而一般官长又均须于服装及位置上注意目标之减小，以避免一切无谓之牺牲。
                （五）防御的要诀
    以后凡阵地大小，应与兵力之多寡相适合，必要时宁使阵地缩小兵力有余，俾能因应咸宜，坚持固守。又一切防御工事之构筑不可采一线式，以免一点突破全局皆坏之流弊，应取多层连系之据点式（如梅花形，心字形，品字形），互为犄角相与策应。（即如用堡垒群即应以小堡巩术巨碉，以巨碉掩护小堡）
                （六）奇袭可奏大功
    现在剿匪非施用普通军队依照普通战术所能成大功，必须于平时训练缒越官兵（每师约三百人）以备临时缒兵扳藤入险出奇，出其不意攻其不备，方可以获奇胜而成大功。即如此次川北二十八军剿徐匪〔第169页〕，缒越八庙坪袭击徐匪司令部，徐匪等与各高级政训委员几全被一网打尽，竟奏奇功，此邓艾之缒兵蜀中，拿翁之高越阿尔卑斯山者之特种战术之所以成大功也。
                （七）搜索务须缜密
    当得胜之时，及进至无匪之地，愈要谨慎小心，是以无论行军作战与驻防，其搜索不可不缜密，防备不可不周至。无论前后方侧方于二、三十里，半日行程以外，均须配布侦探密行搜索，自无意外。
                （八）警戒务须周密
    匪区行军左右侧卫，无论何时不可缺少，即在驻军前哨线之外，亦须远派探哨，且于重要之地构成工事。
                （九）有勇更须有谋
    今日剿匪之事，并非斗力而实为斗智，即争计划之高下机谋之巧拙也。故各高级军官应知「将在谋而不在勇」，格外讲求智谋。智谋之始，在能随时随地勤研敌情，精究谍报，如或发现疑点之处，无论其疑点大小，皆不可轻于放过，总须处处能按战术原则做好，先立于不败之地。所谓「先为不可胜而后为可胜」，所谓「知机其神」「运用之妙」皆基于此。至参谋人员则又专以用智设谋为职事，更当集中〔第170页〕精力规定各种问题分途研究，一刻不懈。
                （十）侦探最关重要
    今日剿匪最重侦探战，以后无论行军作战或驻守，皆须善用侦探。至于行军之侦探队，最迟当于开拔前二小时派出，且须走于前卫以前二十里为原则。
                （十一）采用纵深配备
    以后我军应注重纵深配备与梯次序列，前卫遇敌不可轻易进战，务须会齐其本队司令官应即在现地附近选定适当阵地，如其现地无良好适合地形，则可后退若干里，于经过之地选定阵地，再令其前后各部队集中阵地附近并力乃可大胜，又先头部队，如闻后队遇匪，应即停止前进，必要时退回若干里，靠紧后续部队与之共同应战。
                （十二）分合要应机宜
    未接近敌人主力以前，兵力不妨分散，而从多方面作广范围之游击与作工，既与敌人主力接近之后，应即于一日或一昼夜之内，集结兵力，并就现驻阵地以内或附近，选定完固之阵地，以便合力迎击，而免为敌人各个击破。
〔第171页〕
                （十三）制胜莫如伏兵
    进剿于完全匪化之区，以时时留心谨防敌人设伏为要，用兵于半匪化或未匪化地区，则务须利用地形，推测敌情，以设伏制胜。
                （十四）用兵要按性能
    必按各部队机动性之强弱，或其它种种不同的性能，妥为配备运用。
                （十五）命令必须研究
    凡接到上官命令，绝对不可看错，且应悉心研究，实力奉行，平时试验部下，亦应以此为首要之标准，否则如上次五十二师之惨败，即起于其团长看错命令，致乱行军序列之所致也。

创建时间：2007-8-8


今日带兵之要务

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第263页，第264页，第265页，第266页，第267页

〔第263页〕

    ——中华民国二十二年七月四日在抚州对第三师团长以上官长讲——
〔要旨〕
    一、官长必与士兵共甘苦；
    二、要注重军佐之监督与杂役兵的教育；
    三、要极力改进经理卫生以减少逃兵病兵；
    四、今日训练军队，应以瞄准射击为首要；
    五、平时多流一点汗，战时少流一点血！
〔本文〕
    今天上午，已经和大家讲了许多话；不过：还有许多未尽之意，现在想分几点简单地加以补述：
    第一、你们当官长的，一定要和士兵共甘苦。这一点：在剿匪的时候，比较平时尤其要紧。当中级以上官长的，比下级官长尤其要以身作则，我们绝对不好做一个特殊阶级的模样。除自己以身作则之外，总要督促一般下级官长，务必与士兵过同样的生活；无论食的东西，住的地方，都不好有点差异；否则一定不能得兵心，当然带不出好兵，剿不了土匪。
    其次，对于军佐和杂役兵，应当格外注意监督训练。军佐：如军医，军需，通讯员等；杂役兵：如担架兵，看护兵，勤务兵，马夫，伙夫等。就人数而言，他们要占到全军三分之一，就职务而言，他们的工作无一不是直接间接影响官兵的生命，和军队的成败。尤其是现在军队的军风纪的败坏，大多由于〔第264页〕官长不注重官佐与对杂役兵管训不严所致。这三分之一的人如果坏，其余正式军官与战斗列兵，无论怎么训练得法，监督严厉，也不容易好。反之如果能将这一部份最容易败坏军风纪的人先整理好，那末，其余一般官兵，是很容易就范的；所以就现状而言，军佐和杂役兵，可以说比正式军官和战斗列兵还要重要。换句话说于军佐和杂役兵的精神，一定比一般官兵格外要好；因此你们高级长官，对于军佐和杂役兵，也要比普通一般官兵还要看得重要；格外要勤于训练、严加监督。今天上午，我所看到的军佐，可以说最不行了，以后一定要注意改进才好。
    第二、以后带军队最要紧的一件事，就是要极力减少逃兵和病兵。我们以后自己检查自己，上官考核部下；也要以逃兵病兵的多少，作一个最重要的标准。如果我们对各部队，每三个月一定要将各部队逃病兵总查考一次；如果逃病兵多的，一定是那个官长懒惰，带兵不行，如果能一天一天减少，一定是那个官长勤劳，带兵有进步。我们要减少逃兵，消极的办法，就是要严密防范；积极的办法，就是要改进经理。至于减少病兵的方法，就是要讲究卫生；关于讲究卫生要注意的事情；第一就是要监督指导一般官兵平常穿的衣，吃的东西，和住的房子，一定要力求整洁；衣服要洗干净，随便到什么地方，要打扫清洁；厨房和厕所，格外要注意卫生；阴沟一定要使他通畅，使微菌和蚊蚋尽量减少。这些事情，只要上下官兵，大家勤劳一点，就做得到；并不一定要花多少钱的！所以大家能勤劳一点，便可于无形中保持多少官兵的健康。从消极方面，增加军队多少的战斗力！至于改进经理；那是减少逃兵最有效的唯一方法。果能经理得法，一定可得兵心；上下官兵，一定可以发生相当的感情；得到兵心，大家有很好〔第265页〕的感情，那他还会逃走吗？关于改进经理的办法，第一要注意改良伙食，一定常常检查士兵吃些什么东西？滋养料好不好？吃得饱不饱？伙食费有没有短扣？采购有没有毛病？只要伙食一项，能经理得法的时候，逃兵就一定可以减少许多。其次我们军队里，最好能组织消费合作社；所有日常的消费，都可由合作社来经理，一切便可经济得多。不过合作社因为人才方法等的关系，不是一下子容易办得好；起初不好大规模地举办，应由小而大，逐渐扩充、改进；才是稳妥的办法。再次，关于饷项，当然绝对不可克扣；同时，存饷（即强迫储蓄）也是关于经理方面所应设法举办的一件事。我想普通士兵，每月至少要能存储五角，能增多当然更好；这样储到三五元的时候，便再也不想逃了。士兵的存款，我们一定要想法子使他能得利息，格外有好处；如中央银行，中国银行，农民银行等，统统可以和他交涉；商定比较优待的条件，办理储蓄负托。每三个月要把各人存储的本利总数，公布一次；在规定最低数目以外的储款，如果要取，可以听他取去；不取可以累积起来。这样办理得法，信用昭著，则每一个士兵，和我们司令部，除普通的关系以外，更发生了密切的经济关系；精神格外可以团结起来。总之，改进经理卫生，是减少病兵逃兵的必要途径；做官长的至少要以三分之一的时间与精力，用在这两件事情。总要待士兵如自己的子弟，随时随地，想种种方法来教导他，爱护他；尤其是中国的兵，因国家财政困难，一切设备不完善，人民的智识太浅，军队历来的风气太坏，格外难带；格外要我们官长能自己想出种种好的方法来；不是照?什么成规，因袭一些呆板的办法，每每只在讲堂上操场中用用工夫，就可以带得出好兵来的。
〔第266页〕
    以上是讲防止逃兵病兵的方法。现在想再将训练军队的要旨说一说：关于训练军队，我最近已写了一本剿匪部队训练要旨，将来大家一定要依照来训练自己的部下。其中最要紧的，就是要练习瞄准射击。现在我们的军队，就是因为射击太不行，放一百颗子禅，不容易命中几颗；所以作战时，一则浪费子弹，一则心虚胆怯。虽有子弹，不能打死数人；虽有枪，也等于无枪；自己既无把握，当然要气馁心怯，打败仗。所以我们现在训练军队，格外要注重这件事情；有一点时间，就要练习，到一处地方，就要操练，各部队每个星期，一定要实弹射击一次；这一点子弹，我们尽可不必节省。　总理曾经说过：我们有一百颗子弹，一定要拿七十颗来练习，以其余三十颗来打敌人！意思就是要我们平时多多练习，临时才能作用；正式作战时，才能弹无虚发；放一个子弹，打死一个敌人。还有：我们现在军队里，如何一般士兵不懂瞄准射击？就是一般下级官长，也有许多马马虎虎，莫明其妙的，所以我们要想训练一般士兵，就先要检查一般连排长行不行。如果有不合的，就先要指导他们，使能澈底明了射击的要领，并能切实做到。连排长统统行了，再考验指导一般班长；然后上等兵，头等兵，……依次使个个人统统练习好。一方面练习，一方面还要常常比赛。每连至少要选出九个优等射击手出来；作战的时候，跟随营连排或团长，专找最重要的目标来打。或是指导改正一般士兵射击的方式。再则大家要注意练习瞄准射击，一定要本?「实事求是」、「精益求精」两句话去做，不好像现在部队一样，只是装装样子，做做形式而已！这种阳奉阴违有名无实的把戏，绝对的要不得！若是如此做去，那末，练习一年两年射击的要领，还是「知而不行，等于不知」的东西，一切毫不相干！好像普通一些陆军学堂的学生，马马虎虎〔第267页〕混过一两年，还是不会射击。我们的军队，现在也就是这样，所以作战的时候，士兵胆怯，不敢向前，单靠官长自己向前去拼；结果：官长的死伤，要比士兵的比例还高；而因为官长死伤之重，往往竟至失败。所以我们要重视自己的生命，要求取全军的胜利；只有平时勤于训练部下。我们平时愈能勤劳，愈能出汗出得多，战时就愈能安全，愈能流血流得少！这就是今天要向大家补充说明的几件要紧的事。希望大家注意！

创建时间：2007-8-8


进德修业与革命之途径

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第7页，第8页，第9页，第10页，第11页，第12页，第13页，第14页

〔第7页〕

〔要旨〕
    ——中华民国二十二年三月十六日在中央政治学校总理纪念周讲——
    一、政治学校师生的责任。
    二、三民主义之思想渊源和根本精神，是中国的道统。
    三、要做革命的信徒，就要继承固有的民族精神，来挽救国家，复兴民族。
    四、政治最后之目的，在于治国、平天下。
    五、欧美一切政治学说，都不及中国大学、中庸。
    六、大学、中庸的第一篇，是政治学中最高深、最完备的学问。
    七、我们要研究四书、五经精义，尤其是要读大学、中庸。
    八、要选择作自己模范的人物，近世除总理外，以王阳明、王船山、黄梨洲、顾亭林诸氏最足崇敬。应注意各人著作，尤须注重各人所处之时代背景与人格。
〔本文〕
    这期学生进校以后，本校长今天是第一回来到学校里，在纪念周上和大家讲话。半年工夫已过去了，光阴如矢，殊为可畏，学校里有教育长及各教职员努力训导，学校的规模、纪律和精神，都比旁的学校整齐严肃，这是本校长很引为快慰的。我不仅是精神上时时想望学校，就是对于我一般学生的德性与事业，更没有一时一刻忘怀。我常常想应该怎样纔可使学生进步，如何纔能使学生的学术增进效能。我今天要讲的，是先要使你们明白本校的责任和主义的系统，以及本校的效育方针，一般学生所应用力的〔第8页〕地方——就是学政治的学生之求学的门径。
    我们政治学校的学生，从进学校以后，无论在学校的时候，或毕业以后，直到死了为止，学生所学的，其目的是在学总理的三民主义，它的内容如何，精神如何，想各教员、各学生必有很多的讲演和研究，我今天仅仅将最紧要的几点，提出来讲讲。要知三民主义及总理学说的系统，就先须明白总理主义是怎么发生出来的，这是我们第一要研究的。因为现在的教育，与我们的主义，和中国最迫切需要的教育方针，实在是相反的。现在普通一般学校的教育，我说是亡国的教育，不是建国的教育或革命的教育，因为他们不知道怎样是会建国革命的，亦不知道中国民族固有德性、智能，和精神的内容是什么东西，他们不务实际，专求时髦的学问，将许多外国的学说搬了进来。但我们对于外国的东西，并不是说不必学，我们也并不是说不要注重科学和物质，我们不仅是要去学外国的科学和物质文明，而且是要实实在在去运用实施的。我们要做现代的人，要树立现代的国家，当然是要学科学的，当然是研究物质以求征服自然的，但是我们如果仅仅有了很好的科学和物质，譬如有了顶好的枪炮，而没有运用科学支配物质的东西，不能顾到我国固有的能力和精神，这就会害了我们的国家和民族。所以我们一方面要研究科学支配物质，一方面尤其要发扬我们固有的优美的德性、智能和民族精神。
    现在全国各大学，并不是不注重科学和物质，而且对科学、物质讲求得非常厉害，为什么仍不能立国？而且到了十分危难的关头！我们从民国十三年到现在，已经是有八年工夫了，即从十七年算起，到如今亦有了五年工夫，时间不能不算多。我们革命五年当中，有什么成绩？我可说我们的革命虽不能说〔第9页〕是完全失败，但是确有极大的错误。错误的原因很多，最大的一点，就是在于一般教育的错误。但是各学校没有不讲究科学和物质的，并且都与外国所讲求的是一样，为什么我们五年的努力还要失败？这个失败的原因，我们以为是我们东方人有东方人的历史背景，有东方人的地理环境，尤其是有东方人特别的精神。如果我们忘了我们自己的精神，抛掉我们自己的历史，完全去学他们外国人的东西，那任你对于物质、科学讲求得如何的好法，总是不会成功的。现在中国到了这样危急存亡的地步，我们要担负革命成败的责任。我承认过去革命之所以不能成功，多半是由于我国教育方针的错误；但我所讲的，是一般的教育，而我个人的教育方针，并不认错。我们看新兴的国家，他们革命之所以完成，完全得力于教育，因为教育的方针与他们本国的精神，是切合的，故办得很有效力，革命亦就能成功。我们的失败，完全是失败于教育，根本原因，就是将我们自己的历史、地理的背景和固有的文化精神，完全置之不顾，所以有了科学，注意物质，也是不能应用，故弄到今日国家这样危急的地步。
    现在国家到了这样危急的情况，我们用什么方法可以把它挽救过来，完成我们的革命，使中华民族复兴起来呢？我很简单忠实的说，只有大家相信三民主义，而且要实行三民主义，就可挽救危亡。因此，我们要问：三民主义是怎样发生出来的？它的思想之渊源以及它的根本精神是在什么地方？简单的讲一句，它的思想渊源，就是继承中国从古以来——尧、舜、禹、汤、文、武、周公、孔子一脉相承所流传下来的道统，它的根本精神，就是要用中华民族固有的精神来领导革命，复兴民族。关于这一点，在从前共产党时代，共产党必当这句话是一种封建思想，且以把总理为偶像化这点来批评我们，殊不知〔第10页〕道共产党别有鬼胎，所最怕的就在此点。我记得总理与苏俄代表见面时，当时他第一句话，就问总理：「你的革命哲学的基础是什么？」总理回答说：「我们中国有一个传统的精神，就是尧、舜、禹、汤、文、武、周公、孔子所遗传下的固有道统，我就是继承这尧、舜、禹、汤、文、武、周公、孔子以来的道统，这就是中国民族固有的精神。」我们政治学校的学生，是总理的信徒，是革命党的正统，我们要明白这个道理，这就是三民主义所从而发源的——三民主义即尧、舜、禹、汤、文、武、周公、孔子所留传的大道，亦就是中国政治、伦理、哲学的基础，就是要以中国固有的精神来革命，来治国家，来平天下。这样，国家一定可以治平，革命一定可以成功，中华民族也决不至于沦亡的。所以我们最紧要的，是将中国固有的德性，即从古遗传给我们最紧要的东西，不要忘掉，我们就要继承总理所告诉我们的固有的民族精神，来挽救国家，复兴民族。我们政治学校的学生，要做革命的信徒，必定要知道这一点，因为这就是革命的门径，也就是你们自己为学的紧要关头。这段话，我再简要的概括一句，就是要复兴中华民族，挽救国家危亡，我们的教员和一般学生，都要担负为整个民族继往开来的责任，不可一刻忘了我们的责任，务要奋斗努力，方不愧为总理的革命信徒。
    第二点我要讲的，我们在政治学校里面，必须知道「政治」两个字，我们要名实相符，进了政治学校，就不能不了解政治。政治是什么？总理解释很明白，不必我多讲。而我们的革命政治之最大目的，和我们学政治最大目的，就是要治国、平天下，故我说治理众人之事者，即治国、平天下之谓也。如果在学校里，仅仅学点政治、法律、财政、外交的课程，则任何学校都可以，不必到政治学校里来学，〔第11页〕所以我们的使命，是要复兴民族，我们的责任，在于治国、平天下；如果忘记了你们自己的责任和使命，就不能达到我们所要求的希望。因此，我们要知道治国、平天下的学问，现在学校里的一切课程，都是为使你们得到治国、平天下的学问而设的，我今天不过举其重要的一点来讲。我们总理真是博古通今，凡属中西重要书籍，他都看过，无论何国出版的新书，一经出版，不到三个月，就必在他的图书室里摆着，无论什么新书，他一定是要买来研究的。可知总理对于欧美各种学说，并不是不注重的，他是很注重外国的东西。但他一讲到大学、中庸的政治、伦理、哲学时，他就说，外国一切的政治学说，都不能超过我们固有的大学、中庸之道。现在一般学校里，没有教员会来讲大学、中庸，也没有那个学生肯用心去看，大家都以为这是古董，读了是背时倒霉的。我们相信中国今日之失败，及其所以受日本的压迫，原因就是在于将我们最宝贵的东西丢开不讲，把这种宝贝看作古董，忘掉了我们自己的做人立国的根本学问，这必定是亡国的。总理讲：大学的第一篇，是政治学中最高深的、最完备的学问。但现在我国学校都将这种最宝贵的东西置之不问，反而搬进了许多外国的东西。所以中国现在一切的哲学和思想，都从外国搬了进来，一般求学的学生，只知道从外国翻译而来的书籍是好的，而我国古代遗存的东西，都是无用的。殊不知总理的最高学问，即从大学、中庸中得来。今天我在这里对你们讲话，特别提出这一点，你们研究大学、中庸，只要看了第一篇，即可感觉到是很有道理，若再与外国的东西来对照，更可相信大学、中庸真是最深邃的学问，实是外国政治、伦理、哲学书中所找不到的。你们如不相信大学、中庸所讲的大道理，非特不能学到治国、平天下，即国家危亡亦无法挽救了，所以我们的〔第12页〕教员、学生，大家要相信，要努力研究大学、中庸之道。我认为今日革命之失败，全由于已往一般教育的错误，我们的学校虽然没有这种错误，但我很希望各教员、学生还要特别努力去研究，完满的学到治国、天平下的道理。
    总理研究学问，常常讲求最新的智识，但是讲到政治、伦理，却常常劝我们去研究我国固有的东西，做温故知新的工夫。总理对于中国的经史子集，都是很有研究的，他叫人对于古人经书每年总要看一遍才好，故我于每年之初必看经书，当然看得很熟。但是这种古书，不到相当的年龄，有相当的经验程度，必不能感到它的真有价值，尤其不知道它对于我们的国家，以及对于我们个人德业的重要。我现在已经四十六岁了，我在五、六年前，即四十岁以后，才晓得经书对于我们革命和国家的重要；你们偶尔一读，或亦感不到兴趣，觉得没有什么意思。但是你们总不过二十多岁，我年长你们二十余岁，我的革命经验和学问，亦多你们二十多岁，我总不会来骗我的学生的。故我说是要紧的学问，你们就跟着来研究，久之必感兴趣，必得益处，方知我言之不诬；如此学去，你们求学的效果，也就等于多增加二十多年的学问一样。我们要常常去研究四书、五经，尤其是非读大学、中庸不可。如果我们放弃不去研究这种固有的东西，则个人固不能修身立业，就是国家和民族亦必定是会灭亡的。所以我们学政治的学生最重要的基础学问，还是在大学、中庸。因为这是真正做政治家所必读的一部书，希望格外努力研究，这就是我所指示你们去求学的门径。
    你们中间，亦有曾在大学毕业的，有在大学肄业的，你们在旁的学校里，受过了相当的教育，忽听〔第13页〕我今天的这番话，必以为我是背时的唯心论者，毫不知物质的重要；如果你们这样，那就错了，我不过认为没有精神，则任你如何好的物质，统归无用。我们自己应该反省，这几年来，全国各学校太过于盲目的偏重物质，不知道物质和科学究竟是什么东西，拼命的讲物质，但学物质的，究竟得到物质的什么？如果像过去几年，注重物质可以革命救国，那么今日国家就不应该受日本人侵略了，这是很显明的一个例证。亦是我们一般教育者所应反省的，所应醒悟过来的。至于近来我们学校那规定的考试参考书，有曾国藩家书及书札，有胡林翼的读史兵略，又有资治通鉴等等，这些书都很重要的，为任何政治家所必读的。但是还有几本重要的，不知学校里已经开出来了没有。我觉得我们在今日国家危急的时候，虽不能将古书完全都看完，但其中最要的，于中国从前政治学问最关紧要的书必要读过才好。现在还有几本比较简易而最重要切于实践的书，就是王阳明、王船山、黄梨洲以及顾亭林各人的全集。凡属要讲中国政治的人，都是非看不可的；如要看得快，可买许啸天所注的，较为简单而容易看些。这些书中，对于民族存亡以及革命的道理，与政治、社会之兴革等等，所讲的很好，其中许多道理，到如今还是用得着的。大凡古书，它的论理很多，并且有许多名词，今日看之，不免带有封建意味，但是其中关于政治、伦理一般的原则，是不会变的。这些书都是告诉我们许多修身、立业、治国、平天下的道理，到现在还是有大用处；可惜现在一般人都不去睬他，所以国家民族弄到如此地步。我以为今日国家危亡的由来，都是由于大多数人不知道做人的道理。你们去读这些书时，一定看到君臣、父子、夫妇、朋友等名词很多，一般唯物论者就专门从这些字面上来批评，殊不知道现在的书，许多名词虽改，而其精神仍与从〔第14页〕前一样，所以天下之至理，可以放诸四海而皆准，垂诸百世而不变；这几本书所讲的，都是至理名言，你们必须要切实研究的。现在世界上、历史上的人物，可以为我们模范的，当然以我们总理为最，其次，在近代中国史中如王阳明、王船山、黄梨洲及顾亭林等人，实亦可为中国革命的导师，我们也要去研究和崇拜。我们不仅只重视他们的书之价值，更须注重他们所处的时代，他们各人中，除王阳明较早外，其余都是明末清初时代的人物，亦是处在民族危急的环境中，成就了他们伟大的精神和有价值的著述；他们都是讲实践之学，如黄梨洲的明夷待访录，其中讲政治的利弊，实在是透彻极了，王船山则更用科学的方法，完成他研究学问的系统。所以我们讲求学问的门径，要做伟大的革命家和政治家，就要来学总理及王、王、黄、顾的学问和人格，如此方不至于错过了一生；有了这种精神，方才可以救国，这又是告诉我们学生的一点。以后希望本校各教员、学生特别注意，照着我们的教育方针努力，讲求我国固有的德性和精神，担负复兴民族精神，挽救国家危亡的责任。这是我今天贡献大家的，希望切实做到。

创建时间：2007-8-8


军队教育的要点

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第325页，第326页，第327页，第328页，第329页，第330页，第331页，第332页

〔第325页〕

          ——中华民国二十二年七月二十三日对军官训练团讲——
〔要旨〕
    一、此次训练必使一般学员能明了军队一切基本教育；各教官必要有「学而不厌、教而不倦」的精神！
    二、应注重基本生活的训练——食、衣、住、行，凡事凡物要有整齐清洁的习惯。
    三、一切教育务求实在——心到、口到、目到、手到之四到，为求实在之要诀。
    四、特别注重练心——务求「惟精惟一」，练习瞄准，为练心最有效之方法。
    五、注重固有道德的训练——军队教育之精神，在使一般官兵皆有「礼义廉耻」。
    六、注重军佐与杂役兵的教育——须较一般军官与战斗列兵的教育，更为重视。
    七、注重宝贵时间的训练——动作迅速，与能忍耐至最后五分钟者必胜。
    八、指挥官最重要之纲领有二：
    １·未战之前，一切补充须准备周到。
    ２·时时能提振士气：
    （１）增进士兵之自信力与敌忾心；
    （２）天下无不可为的事情；
    （３）任何时要能「站住脚跟」。
〔本文〕
    这一次军官团的教育，在技术上，当然因为时间短促，不能普遍的得到一个成效；不过一切的基本教育，总要使得一般学员能够统统知道个大概，使得他们得到军事实际的门径，以后可以去自修研究，〔第326页〕从前没有受过正式教练的人，要能使他知道军队的教育是怎样的一个东西，就是自己已经由军事学校甚至陆军大学毕业的人，也要使他知道，我们现在实际的训练，不单是像从前只讲学理的那一套。因此我们无论是教官或学员，个个人都要有俗语所谓「做到老，学到老」的精神，不断的学，不断的教，不断的求进步。尤其你们做教官的人，格外要有「教而不倦，学而不厌」的修养，一方面教人家，一方面学人家，正所谓「教学相长」！这一点是首先要希望大家身体力行！此外还有关于军队教育所应当特别注意的几件事情，要和大家讲讲。
    第一、现在我们军队最要注意的教育，就是食衣住行各种基本生活条件的训练；因为我们军队的一切教育，都是由基本生活的教育做起。现在我们中国人可以说大多数连基本生活都不会，吃饭不像吃饭的样子，坐也不像坐，站也不像站，穿衣服也没有穿衣服的样子，住房子更不知道如何住法。乌烟瘴气，污秽不堪。如此基本生活，既没有一点规则，而民族固有的一切道德和知能，当然无法保存，完全失掉了，这就是我们民族根本的危机！所以我们军队里的教育，一定要注重基本生活的训练，普通个个人所必须具备的东西，一定要使得一般的官兵普遍的知道。最要紧的，就是无论食衣住行，一事一物，都要能达到整齐和清洁两个条件。从前一般官长教我们，没有彻底讲明白：为什么穿衣，一定要先扣风纪扣？为什么吃饭先站队？一切物品为什么要保存得清洁，安置得很整齐？现在我们教大家，一定要讲清楚，无论大小事物，一举一动，统统要照整齐清洁两个条件来切实做到。
    第二、军队一切教育，必须注重确实，在此次训练当中，各位一定要格外注意这一点。现在中国人〔第327页〕和整个社会最大的毛病就是虚伪，不仅是他心里虚伪，做事虚伪，就是一切举止动作，也无不虚伪浮泛。试问一个人，表现于外面的各种动作，即在形式态度上都不能实在，那他蕴藏于内心的思想主义，还能实在吗？所以我们军队的教育，一定要求实在，仅是口里讲讲或随便写写，那是一点也没有用的。无论什么动作一定要能够照正式的要领实实在在做到才行！大家总要记得：国家全靠军队来保护，现在我们国家已由虚浮而至敝弱，如果我们军队再不能事事力求实在，那国家就没有救了。军队的教育如何才可做到实在呢？最要紧的，就是我们当官长的无论什么事，一定四到。所谓四到，第一就是要心到，即无论做什么事总要心来想，时时要专心注意来做，不可潦草塞责，漫不经心，否则正所谓「心不在焉」，什么事都做不好。第二是口到，即凡是要说的事情，一定要解析清楚，说得周到，譬如教一个动作，一定先要把要领详细讲明，和所以要怎么做的道理彻底的说明。做的时候，如果受教的人做得不实在，又要详细和他讲明错处，并告诉他改进的方法，诸如此类，就是口到。第三就是眼到，即军队里一事一物，总要我们亲自检查，教一个动作喊一个口令，一定要两个眼睛看到受令者是不是已经实实在在的做好。要知道单是喊口令，不看受令人的动作，那么你眼不到，就是心到口到都不相干，比方点名，你口里喊出名字，两只眼睛，就要看他被点到的人，同时也要切实的注目，这才算是实在点到了名，不然，点了名也和没有点名一样。第四就是手到，这是说，许多事情单是心到口到眼到还不够，一定要能自己亲手做到才行，譬如教练部下的时候，一定先要自己去做出一个榜样来，部下做的时候，如不对的地方，又一定要实实在在亲手来纠正他们。古人讲办事的要诀，就是这个四到，现在我们要使军队里所有的〔第328页〕教育，能够实在发生效果，也要讲四到。一定要我们教官能随时随地心到、口到、眼到、手到，受教的人也能同样的四到，一切的动作，才能实在。这四个到的道理，是前人传下来办事的宝训，也是我们训练军队的要诀，外国训练军队，虽没有讲四到的道理，但是事实上也是照此实实在在来做的。我们现在也一定要时时刻刻照此做去，事事总要做到实在。我近来所提出的三个口号：「硬干、实干、快干」，其中所谓「实干」也就是这个四到的意思。
    第三、军队一切教练，直接的目的无非要增进受教育者的耳力、目力、心力、手力。譬如刺枪，就是要增加手力，目测就是要训练目力，瞄准是要眼睛看得中，更是练目力了。再如在野外作战或夜间行军或总测敌人飞机电报的时候，许多场合，就要他能力精强，但是一切训练之中，最要紧的，还是要练心，要使所有部下的官兵，个个人定能心志稳定，坚持到底，无论遇到什以变乱危险的情况也能心凝神定，有一个坚强的眼力。军队教育关于练心的工夫，能做到如此，才算是达到教育的主要目的。练心最有效力的方法，就是多练瞄准射击，因为我们瞄准的时候，一定必要凝聚心神，集中于目标内中心一点，所以练习瞄准的效果除增进手力眼力之外，格外可以练心，可以增加心的定力。古人所谓「惟精惟一」，也可就瞄准射击的动作，体会一个道理来渐渐做到。因此我们训练的时候，对于瞄准射击必须格外注意。
    第四、我们以后训练军队，尤其是这次训练一般学员，在技术之外一定要注重固有道德的训练。所谓固有道德，就是　总理所讲「忠孝仁爱信义和平」，也就是管子所讲「礼义廉耻」。这个东西是我们〔第329页〕中华民族几千年遗留下来固有的道德精神，有了这道德性，才可以算是一个人，才可以创立一个国家，军队必须有这个精神，才可以打胜仗。所以军队教育的精神，就是要使一般官兵统统有「礼义廉耻」。过去军队一般长官，不懂这个道理，不能以此道理来教育部下，一般士兵当然更加不懂，所以教育不能发生效力，军队一切，也等于零，没有一点力量可言。我们一定要惩前毖后，必须注意这精神和道德的训练才好。
    第五、此次训练必须使一般学员知道：我们军队的教育，必须彻底，就现实的情况说起来，就是格外注重军佐和一般杂役兵的教育。我们当官长的不可只注意在几个带了枪的战斗兵，而对军医、军需、副之类的军佐，以及勤务兵、担架兵、看护兵、以至伙夫、马夫、挑夫之类的杂役兵完全不教他。你要知道，教军佐和杂役兵要比较一般军官和列兵，更要注意，然后整理军队纔能完全，就是教育，亦才能发生效力。因为军佐和杂役兵的人数，差不多要占军队全体十分之六，即最大多数，如果这十分之六的人，你不理会他，只用力于其余十分之四的官兵，那么纵然你对军官和列兵的教育能够收效，其结果也只能有十分之四的部下能用。比方你带了一连人，就只有一排兵能用，岂不是很大的损失？所以训练军队，对于军佐杂役兵的教育，要格外注意。
    第六、我常常和一般官兵讲：我们打仗就是打时间！谁的动作迅速，谁有忍耐力，谁能支持到最后五分钟，就是谁得胜！所以要讲军队的教育，首先就要能注重时间，宝贵时间！不仅是军队应该如此，只要是一个现代的人，没有不注重时间，否则无论你本领怎么好，也是要落伍，要失败，不能成就什么〔第330页〕事业的！所以我最近写的关于军队教育的几条重要的事项中，对于时间一项，特别注意，就是这个道理。
    第七、我们做将领的做指挥官的要领，最重要的两件只有，第一就是在没有打仗以前，所有部队的补充，我们指挥官一定预先准备周到，无论军医军需，器材物品，以至死伤士兵的补充等等，无论什么东西，指挥官统统要留心预备好，所谓「凡事豫则立，不豫则废」，就是这个道理。当将领的第二件最要紧的要领就是：无论什么时候尤其是在失败的时候，总要能振作士气，不使他稍微有一点怯馁颓丧消沉涣散的现象！上自统帅下至连长排长士兵为止，无论失败到什么田地，而士气一定是要旺盛，不怕敌人，如果指挥官不能够有这个本事，就不能算高明的好手！各国在参谋部，陆军大学，教他们本国将领，全是教他这种本领，许多秘诀他们是不肯教外国学生的，由这一点看，就可见提振士气的重要了。

    讲到提振士气的方法，最重要的不外随时随地要增进一般官兵的自信心和敌忾心，使他痛恨土匪，不怕土匪，并且相信他自己一定可以消灭土匪！而当战事失败或最危险的时候，尤其要我们做指挥官的人能够镇定奋发，不好有一点消沉颓丧的现象，然后才能使部下一般官兵，也能稳定坚忍，不致士气消沉。此次训练一般学员的时候，一定要使他们知道：此后万一遇到失败，绝对不好如同从前那样垂头丧气手忙脚乱，东来报告敌人厉害，西来要求子弹接济，以为不得了的样子。你们要知道天下的事，没有不得了的！只要指挥官的不颓丧、不怯畏，无论怎样危险、失败，而士气必可以提振起来！而且必可以转败为胜的！胡林翼有一句话：「天下事只在人力作为，到山穷水尽之时自有路走」，也就是讲天下没〔第331页〕有不得了的事情！所以你们要告诉一般学员，你做我蒋介石部下，就要学我的志与气，就是孟子说的「「志，气之帅也；气，体之充也」两句话，而且要知道天下没有不得了的事！否则就不能算是我的部下！天下是没有不得了的事，只要我们自己坚定，部下当然是会跟?来稳定的。还有你们无论到了什么失败或危险的时候，要知道除死之外，再没有什么旁的大不了的事！所谓「千古艰难惟一死」「除死无大病」，就是这个意思。大家想想：除了死还有什么病？还有什么艰难危险？所以我们无论什么时候，我们做指挥官的人，到最后只要抱定为自己的志愿，为自己的主义而牺牲的决心，志气一定不会消沉的，就是到了死时，也是心安理得不会有一点动摇的！所以古人说：「兵可挫而气不可挫，气可偶挫而志不可挫。」所以要在危险失败之中能提振士气，就要我们当指挥官的自己有精神的修养，任凭山崩地裂的声威，千军万马的纷嚣，我们心志总是稳定的，然后才能站得住脚，才能克敌致果。大学所谓「知止而后能定，定而后能静，静而后能安，安而后能虑，虑而后能得」，无论什么时候，只要我们能定；古人所谓「神欲其定，心欲其定，气欲其定，体欲其定」，如果心神能坚定不摇，那一切智慧当然可以发生出来，因此就能考虑现在我们本军的情形怎么样，敌人的情形怎么样，自然而然不会怕敌人，那末你能知己知彼，就能百战百胜。这时不仅自己不要怕敌人，并且要随时提醒一般部下，叫他们亦不要只看到我们自己不行，我们军队子弹没有，死伤太多，而要知道敌人的死伤恐怖，要比我们更加大，敌人的子弹武器，比我们更缺乏，敌人的破绽弱点比我们更多，敌人的处境，比我们更加危险！我们指挥官如果能像这样将敌人的弱点尽量告诉部下，并且拿来和我们相比较，使部下知道敌人更不如我们，这样我们〔第332页〕士气，当然可以提振起来，现在一般指挥官一遇失败，只看本军自己的不行，而再没有心思，回头去看看敌情究竟如何，甚至连头也不旋转来看一看，只顾往后逃跑，如此，真所谓自己吓自己，当然越跑越紧，越紧越怕了。如果你能不跑，定住下来向敌对抗，那敌人还要怕你了！所以我们打仗，就是要争最后五分钟，我们必须打到敌人溃退消灭，然后才能罢手！打战没有什么旁的秘诀，戚继光所讲，只有「站住脚跟」四个字，我们当指挥官的一定要记住这一个最基本最要紧的原则！这就是我们做指挥官的要提振士气，克敌致胜所需要而不可缺的精神本领！
    以上就是关于军队教育和指挥官的修养最要紧的几点，希望你们切实去身体力行，并且拿来训练一般学员士兵，使他们都要实实在在做到，这样才可以做带兵的一个好手！才可以尽到你们当官长的责任，而成功你们的革命事业！

创建时间：2007-8-8


军官自勉之道

「仁民爱物」「命令的意义」「战斗心理」

--------------------------------------------------------------------------------

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第344页，第345页，第346页，第347页，第348页，第349页，第350页，第351页，第352页

〔第344页〕

       ——中华民国二十二年七月三十一日对军官团全体人员讲——
〔要旨〕
    一、「仁民爱物」为军人唯一的宗旨，必须人人彻底明了，切实做到！
    二、命令之意义与其授受之重要（故下令者必须十分敬重审慎，受令者必须绝对服从）
    三、战斗心理之重要——必使一般部下不怕死的心理转为不怕敌人的心理；怕敌人的心理转为奋斗求生之心理。
    四、军官如何能确实掌握部下。
    五、各军官自勉之道，要做不愧为上官一个部下，亦不愧为部下一个上官，各人尽责，全军一致！

〔本文〕
    时间过得非常之快，这一个星期的训练，又快要完了，本来在这两个星期当中，有很多的话，要向大家讲的，凡关于做人的道理，做军人的人格，特别是打胜仗的要诀，统统想要传授给你们，可惜因为时间太短，不能完全如愿。但是只要你们能够照?这两周中所听的话，和所学的东西去做的话，不仅是可以消灭赤匪，而且一定可以奠定你们以后成功立业一个深厚的革命基础。由此继续努力，就可以成大功立大业，做一个革命的军人，毫无愧色！这就是我对大家最深切的一个希望！
    这两星期当中，你们各官长和学员，都能够忍苦耐劳，勤于教学，因此晓得大家统统是能向上的，〔第345页〕向前的，想战胜一切的，统统是想要做一个革命军人的！由这两周中所表现的精神看来，我们的军队和国家，还大有可为，我们革命事业必可完成！这一点是本人心里感觉非常快慰！不过关于做军人最要紧的道理，有一点前次没有教育到，自己觉得很惭愧的地方，今天先和大家简单的讲一讲。
    前几次讲过：我们之所以要来做军人，其目的是要牺牲个人来救国家，救人民，由此可见我们军人的人格，是为国捐躯，杀身成仁，人类中最高尚的人格，心地是最光明的！总之，军人是最爱国家爱人民的！所以我们要做一个革命军人，对于古人所讲的「仁民爱物」这一句话，个个人都应当能了解，能实行。所谓「仁民爱物」就是对于人民，要爱他们，对于一切的物品，除非是有害的东西，如毒蛇病菌之类，必须扑灭他之外，其它一切也要加意爱护。因为我们能爱人们，所以能推「仁民」之心而「爱物」，因为能爱物，当然更能爱民！所以爱民与爱物，道理是一贯的，意义亦是相同的，所以古人把「仁民爱物」两件事连带来讲，并且视为做人最紧要的一句话，无论那一个人，尤其是我们军人都应该彻底明了这个道理，从而身体力行，切实做到纔好！否则就不配做一个中国人？尤其不配做我们　总理的信徒革命军的军人！「仁民爱物」可说是军人唯一的宗旨，亦就是军人至高无上的基本道德，也就是军人的本分。要是做军人的连这一点也不能做到，那么，这种军队一定打败仗。这一次我们在这里开办军官团，训练全军的官长，对于人民方面，因为没有多的接触，现在还讲不到怎样的爱护。若讲到爱物方面，现在已有事实证明，我们绝对没有做到，这实在是我们军官团全体最大的一个耻辱！尤其是我个人自己最惭愧，最难过的一件事情！因为爱物与爱民是相连的，不能爱物，一定不能爱民，不能爱民爱物，〔第346页〕就是表示我们不配做一个革命军人，亦不配做一个建设国家的国民！
    大家要晓得：物是什么？物就是我们的国家！国家，是由一切对象所积而成的。比如进到一到国里，只见他一片荒野，满目干燥，连得一株树木都没有，这个国家，就是野蛮倒霉的国家，就是表示这国家的人民一点没有知识，建设的能力一点也没有，所以我们爱护物品，就是爱护国家，不爱护物品的人，就和卖国一样！凡是国家所缺乏的物品，或已经毁坏的地方，我们革命军人，还要努力的建设起来，何况国家已有的好东西，我们还不尽心保护吗？所以以后我们无论到那个地方，这一点爱物的责任，务须做到。比方就树木来讲，我们看见一定要保护他，不要随便砍下来；如果拿人家家里的门板，一见就拆下来当柴烧，这更是不爱物了，绝对的要不得，这样不爱物的军队，就不是军队，简直等于土匪了。
    这一次有几位朋友来参观我们的军官团，觉得我们中国军队的程度，与外国军队比较，实在差得远了。何以会有此观感？他们并不是看我们操演不好，射击不良。而他们所看的，就是在我们军队随便砍伐树木，不知爱护物品，不能保全风景，没有知识，而且砍树，只砍腰，不从树根砍起，好像一个人被腰斩一样，这就是表示我们军队没有程度，不能爱物的证据。我们军人做事，总要先从根本做起，何况树的用处最好的还是下面近根株的一段是最有用的呢！所以我们军队的程度，连得破坏的知识也没有，真是可耻！今天我亲自看见工兵营将白鹿洞后山最好的树砍掉许多，并且只砍了半截，真是痛心之极！因为白鹿洞是最有名的古迹，是古人讲学论道不可多得的所在，凡是一草一木，皆值得后人特别爱护！而白鹿洞的树木，更不知经几多时候，纔培植起来的，我们正爱护之不暇，那里还好砍伐？即真是需要材〔第347页〕料，尽可以到别处去买，万一来不及买的话，也尽可在近旁的地方去找，为什么偏偏要到白鹿洞后山来砍呢？而且砍的时候，何以还要腰斩呢？这种丝毫不爱古迹，不爱惜物品的人，绝对不会有爱国的思想，这种人就绝对不配做我们革命军人！这一次在白鹿洞砍树的人，如果查出来，是教官的命令或是工兵营连长自己所做的，无论如何，要照法律来严办的！大家要晓得；这一次在白鹿洞砍了树木，破坏了当地风景古迹，实在是我们军官团最大的耻辱！要是大家从此个个人不能切实做到「仁民爱物」四个字，那么，这一次我们军官团无论训练得怎么好，都不足以洗此羞耻！所以「仁民爱物」这四个字大家一定要紧紧记住，必须由仁民做到爱物，由爱物而更能仁民，纔可希望做一个真正的革命军人！否则那怕你有怎么多的军队，表面上有怎么大的力量，也一定要由失败而被消灭。所以我们以后，除自己当然要「仁民爱物」以外，教士兵的时候，必须把这个道理详细讲明，务求切实做到。你们以后自己军队好与不好，就要先切实考察「仁民爱物」的教育收效如何？如果个个官兵都能够知道爱物，每到一个地方，能够不加破坏，且能想方法将那个残破的地方建设起来，那么，我们便不愧为爱国爱民的革命军，于此一端，就可以消灭赤匪，打倒日本帝国主义！以上是讲军人必须「仁民爱物」，这段话格外要紧。你们切不可当作随便讲的话，一定要听明白这个道理之后来切实做到。
    其次，上一回已经讲过：上官的命令，与我们的生命是相关连的。今天想就这个道理，再说明几句。军队所用的军语，越简单越好，如果四个字的军语，能缩成三个字，那三个字一定比原来的四个字还要好；两个字能够缩成一个字，这一个字，比原来两个字更要好了。我们知道「命令」两个字，普通意〔第348页〕义是一个样子的，比方，命与令两个字，分开来缩成一个字，无论是命字，或令字，其意思大同小异并无区别。这样看来，我们为军语的简便起见，尽可用个令字就行。比方通令、训令就只用一个「令」字。但是现在为什么「令」字上一字要加一个「命」字呢？为什么要讲命令两个字而不只讲一个令字？要知道，这个地方，古人有深意存在：他是要我们下命令的人与接命令的人，知道「命令」两个字，依普通的意义来讲，没有什么分别，但因为这两个字连起来用，这个命令的意义就不是命令的命字意义了，而是指生命的命字之意了。就是我们所下的号令，是与我们自己我们部下生命皆有关系，而且与国家的生命更有关系的一个号令！不是一件普通的什么通令或训令可比的了。这个意思，除你们自己懂得之外，以后更要向部下讲个明白。要和他们讲：我们做上官的人，下一个命令，就是给部下的一条生命的道路，亦就是部下生路的指南针，告诉部下一个保存生命的方法，如能皆照命令去做，那我们自己的生命一定可以保存，上官的生命，部下的生命，和国家的生命，也一定可以保存！如果我们不去照命令做到，或不照命令所规定的「时间」「地点」达到命令所规定的任务，那么，无异不爱你自己生命，就把自己的生命先断绝了一样！所以我国的生命完全寄托于命令之中，我们要想保存生命，发扬生命，只有服从命令！你们以后，对于命令的授受，就要知道是自己个人乃至全体队与整个国家的生死关头，要十分敬重审慎。受令的人尤其要绝对服从，接受一个命令要比自己的生命还要重视！即算我们听了命令，就将自己个人小生命牺牲了，但是我们这个小生命以外，还有我们大的生命，这「大生命」即是我们国家和全军的生命，一定可以由我的牺牲而来保全发扬这个大生命了。
〔第349页〕
    现在再将我们军人最重要的一个学问。即「战斗心理」，再和大家讲一讲。关于战斗心理，我平常已讲得很多，我这次发下来的剿匪要领里面，就有一段举自己亲眼看见的一个事实为例，来说明战斗心理，大家一看就可以知道。我们带兵，一定要得兵心；要得兵心，就要懂兵的心理；要懂兵的心理，就要懂战斗心理。如果我们一个人做一个军官而不懂战斗的心理，那一定是不会成功的。比方前次讲我们要使部下不怕敌人，不怕死，这就完全要懂得兵的心理及战斗心理的人，纔做得到，你们要知道，「死」和「敌人」，是两件不同的事物，所以不怕死和不怕敌人，也是两件事。现在一般人以为不怕死就是不怕敌人，把这两件不同的事情混为一谈，实在是讲不通的。何以见得呢？明代有个打倭寇最努力的大将戚继光，他是最懂得兵的心理和战斗心理的，他讲怕敌和怕死不同的道理亦讲得最彻底。关于兵的战斗心理，他曾经说过：一般士兵作战的时候，往往「只怕敌人不怕死」。这一句话，照现在一般人讲，怕敌人就是怕死，为什么会只怕敌人不怕死呢？戚继光举了一个事实来证明，他说：打败仗的时候，一般官兵见了敌人就跑，跑到没有路走的时候，不管怎么高的山，也要滚下去，不管怎么深的谷，也要跳下去，试问他这样高的山滚下去，不是要滚死吗？他这样深的谷跳下去，不是要浸死吗？但是他全不管，这岂不是「不怕死」而「只怕敌人」！我们做军官的人，既懂得这个兵的心理，以后就要对症下药，因势利导，要使一般部下不怕死的心理，转为不怕敌人的心理，而使怕敌人的心理，转为奋斗求生的心理！你们和一般部下讲：你如果不怕土匪，不怕敌人，两只眼睛朝?土匪，向前打的时候，你可以打死土匪，如果土匪打死了，那时候就没有人来打我们了，我们可以打胜仗，获得生路！但是你若怕土匪〔第350页〕，转过身子向后跑，那就是专门让土匪两个眼睛，瞄准你的背脊来打，无论你跑得怎么快，也比不上子弹的速率，总不如子弹飞得快，而且你向后跑，一定要遇到种种不规则的地形，要到无路可走的时候，还是要死，如能不向后跑，而能和敌人对打，那就可打死敌人，保存自己的生命。
    即说你向后跑能够安全逃回去，保全生命，但是你的后面，还有一个军法——连坐法，未奉命令退却的，终久难逃军法的制裁，结果还是一个死！我们这样打算起来，当然谁也能看得清楚，如果因为怕敌人而向后转来求生，终不免于死！我们既有了枪弹，有了手脚，有了眼睛，还是和敌人来打，向前拚命的生路较多！这个道理，我们以后训练军队的时候，尤其是现在剿匪的时候，务须特别注重。总要使得个个官兵都知道一向后转就只有死路没有生望！要打胜仗，要保存自己的生命，国家的生命，除要向前打土匪之外，没有第二条路！这就是我们做官长最要紧的本能，能够做到的，才可以算做一个好军官。
    还有一件事情是我们军官个个人应该知道的，就是现在一般军官，尤其是剿匪部队里一般军官，有一种最不好的心理，比怕死怕土匪还要可耻，还要丧失自己人格！这是什么呢？就是怕士兵，怕自己的部下！现在的军队不能剿灭赤匪甚至怕士兵，是什么原因？大概都是由于我们官长自己没有特殊的精神和人格，不能以身作则来做士兵的模范，或是平日不能与士兵共甘苦，或是打仗时不勇敢，早就被部下看轻，甚至怨恨，不仅不当作你是一个官长，而且不当作你是一个人了！一旦作战，你当然要怕士兵，怕部下，格外怕敌人了！大家要晓得：你如果怕部下，怕士兵，部下就格外不怕你，那末，你的威信没有了，一切命令就没有用，不能发生效力，那这个军队还能打仗吗？所以我们要完成革命，要做有人格〔第351页〕能尽职的军官，第一要紧的事就是不要怕部下，要能很确实的掌握部下，如果我们怕部下，怕士兵，那我们何必带兵！所以「如何才能掌握部下」这一点，你们个个人自己要奋斗、努力！要彻底补救以往的缺憾！我们「如何能够不怕部下」？「如何能够不怕士兵」？「如何能使士兵个个人来服从我的命令」？这是每个军官与整个军队一个起死回生的要务，希望你们各人要彻底的做到！大概说起来，不外我们自己要有高尚的人格，与特殊的精神，要我们自己能勇敢、廉洁、光明、公道。你如果能如此，那一个部下不敬服你、怕你？你还倒会怕部下吗？但是我们固然不怕部下，而却是要怕我们自己。怕我们自己的什么？就是只怕自己的良心，自己良心不正，对不起部下，对不起上官，那就对不起自己了。这样不但要怕部下，因为心怀鬼胎你看见什么都要怕了。所以我们第一要无论什么事情能公道，光明磊落，于心无愧，特别是在人事方面，对于升降赏罚必须公道；第二、一切经济情形，统统要公开；第三、打仗的时候，一定要能身先士卒，以身作则。总之：我们上官必须拿我们自己的人格和精神表现给部下看，做部下的模范，然后我们才能不怕士兵，才能不怕土匪，不怕土匪才可以消灭土匪！反转来讲，如果你怕部下，怕士兵，就会格外怕土匪，你越怕土匪，土匪就越不怕你！那末，你精神上早就屈服于土匪，还能消灭吗？所以不怕部下掌握部下是灭匪最要紧的条件！还有我前次所讲：天下没有不得了的事情，只要我们能以「艰苦卓绝」的精神切实去干，只要我们自己能服从上官的命令去干，什么困难都可以打破，什么敌人都可以消灭！
    最后，还有几句要紧的话：这两个星期快要过了，我教你们不过几点钟，只能择最重要的道理告诉〔第352页〕你们，希望你们从此能做一个三民主义的真实信徒，为三民主义而牺牲！希望你们从此能做一个现代的军人，使我们军队能成为现代化的整个革命军！希望你们能实在来做我的一个部下，今后大家才不愧为上官的一个部下，也不愧为部下的一个上官！你们可以相信我做统帅的，我一定能负起责任来，不愧为你们的统帅！如此各人尽责，全军一致，我们革命一定可以成功！区区土匪当然更不成问题！今天所讲的就是这几点，这几点是做军人当军官最重要的一个学问，像今天这样集合起来讲话是很不容易的，希望你们听过话以后，能就我所讲的，切实研究实行，以成功你们的事业，尽到你们的责任！

创建时间：2007-8-8


军人必读

此次会议之心得与今后应有之努力

--------------------------------------------------------------------------------

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第205页，第206页，第207页，第208页，第209页，第210页，第211页，第212页，第213页，第214页，第215页，第216页，第217页，第218页

〔第205页〕

          ——中华民国二十二年六月十一日在五省剿匪军事会议讲——
〔要旨〕
    一、剿清赤匪完成革命就在力行此次决议各案。
    二、兵的意义——军人与常人之别。
    三、军队的要素：
    １·统帅（指挥训练）
    ２·经理
    ３·卫生
    理论上三者应并重，事实上更应注重经理与卫生。
    四、军队与政治、经济、社会之关连：
    １·军队为政治的工具，经济教育又为政治的基础，故军队与社会、经济、教育及政治无不息息相关不可分离。
    ２·军队之存立与改进必须兼顾社会、政治、经济、教育之环境，不可专就军队而言军队。
    五、振作士气：
    １·军队之胜败决于士气之振靡，故官长应时时鼓励土气提高所部精神。
    ２·现在士气之馁，由于高级官长不明土匪情形不懂战斗心理，盲目畏匪。
〔第206页〕
    ３·战斗心理——怯者虽强亦弱，不怯者虽弱亦强，故振作士气必先戒怯。
    ４·兵力比较——敌寡我众，我可随时乘虚捣入匪区横行一切。
    ５·匪区内容：
    Ａ、匪部官兵，来投诚者日众，可见其内部组织之崩溃；
    Ｂ、彼匪地方组织虽严，如我侦探得法，必仍有隙可入；
    Ｃ、粮秣、食盐、枪弹及一切物质，甚至壮丁，无不告乏。
    吾人要有歼匪的自信心，至任何危险时期，要知敌人内情，必比我更险，故能坚持最后五分钟者必胜。
    ６·坚决信仰，并绝对服从统帅，为振作士气，克敌致果最有效之方法：
    Ａ、统帅为全军之首脑，不信仰统帅即等于自杀；
    Ｂ、争领袖固属自取灭亡，即对领袖阳奉阴违，亦必失败；
    Ｃ、望大家遵照一切计划与命令一致努力。
    Ｄ、望大家本?我的攻击进取的精神努力奋斗。
〔本文〕
                （一）只要力行决议案剿匪必能成功
    我们这次会议已继续四天工夫，每天整整是八小时，合算起来，是三十二小时，在这很短的会议中，我们以剿匪为核心，已经就军事、政治、党务、各方面将各种问题详细剖说并共同作澈底的研究，我相信各位一定都已经十分了解，所以会议的时间，虽不过三十二小时，而大家在精神上和见地上的增进之大，获益之多，一定胜过十年的教育。同时我很相信，这次会议之后，大家一定可以提振一种新的〔第207页〕精神、气象，发生出无限的新的力量，这不仅是有利于剿匪的前途，实在可以从此奠定革命建国的基础。不过要晓得，这次会议的精神虽然极好，所议的事情也都有妥切的办法，但是如果会议完了之后，如同普通会议一样，仅是印出一本很好的会议录来，此外再不去理他，再不想方法努力实行，那么赤匪一定不能剿清，而我们不仅是枉费这几天工夫，并且以后的事业、生命，我们整个的革命军和我们国家也就再没有希望了！如此我们各个人就可以见到：无论那一个人都要生无立足之地，死无葬身之所的惨状了！那我们还有什么面目立在世界上做人呢？更还有什么面目可以对我们的祖先、父母和一般已死的将士以及我们总理呢？我们剿匪的成败，党国的存亡，以及自己各人与将来子孙的生死荣辱，统统决于此次会议的议决案和研究的心得能不能够实行，所以我很希望大家认识这个关系，是如此的重大！我们在会议之后，一定要从力行中来完成我们的革命的责任！

    今天本来准备闭会的，不过因大家这样聚首一堂，是很难得机会，所以想明天上半天再开一次会和各位多讲几句话。今天想先把要紧的几点意思和大家说一说：
                （二）兵的意义
    第一，我们做一个军人，或者说当一个兵，一定要知道军人的特质。就是说怎样方可叫做一个兵？这个道理，在外国的军事学校或军队中对于他们的学生或士兵最初就要讲明的，但是我们中国因为大家不注意，所以一般的士兵甚至有些官长都不明白。所以我今天要特别提出来讲一讲。我们晓得：普通老百姓〔第208页〕是人，我们官兵也是一个人，既同是一个人，为什么有兵，与非兵之分呢？这因为有几件东西是兵所特别具备而为普通人所没有的。第一是兵有武器的，从前我们古人所谓兵，就是武器的意思。直到现在兵和兵器，也是有连带不可分离的意义。所以我们一定要使得一般士兵知道兵一定是有武器的，如果失掉了武器，兵就不成其为兵，因此武器就是兵的第二生命，我们看重武器也要如同看重我们的生命一样。其次单是有了武器的人，还不能称为兵，除武器之外一定要着国家所制定的正式的武装军服，全身的服装、符号，都有兵的特殊的装备。就是从军服上，表示我们是国家一个正式的兵，与一般老百姓或其它的人不同。第三种，我们单是有武器和军服还不能称为一个兵，做一个兵他一定要属于一个武装的组织（即军队），这就是说，他一定是国家所编制的军队中之一份子，他一定在组织中有一定的地位。就组织的全体而言，一定有所谓上官、部下，和其它种种阶级与职位的区分，有各种的命令、报告、指挥服从等种种特殊方式。总之：兵之所以为兵的特质或是说兵和一般老百姓不同的地位，就是因为他备有武器和武装，还有一个绝对服从纪律最严密的组织。不过以上三者还是专就形质上来讲；若再就精神上来讲，那末所谓兵一定还要具备一个最重要最基本的特质，就是一个兵一定要知道自己负了保国卫民的责任和实行主义的神圣天职！不然的话我们拿了一条枪，不晓得我们是做什么的？便要格外地恃着自己有武器而胡作乱为，横行霸道了！我们戴了军帽，穿了军服，也不晓得我们是为什么的？进到军队里也不晓得我们的军队的组织是为什么的？这样一来，一般军纪风纪当然统统要败坏了。譬如说他拿了武器不去打土匪而反来勒索欺压一般老百姓，他穿了军服，而随便在路上吐痰吸烟，甚至随便到窑子里，或赌博场中去逛，或〔第209页〕嫖赌吹着无所不为，那就不能算是兵，就是有枪的土匪强盗了。总之一个兵如果不知道保国卫民的天职，便将无所不为，而武器适以增其作恶为害的能力，军服适以加重其羞耻污辱的罪恶，而所谓组织也就要根本崩溃而化为乌有了！所以以后我们必须使一般士兵，知道什么叫做兵，知道枪是用来保护国家，爱护人民，我们军服最高尚，最能为国家、为主义牺牲的人，纔能够配得穿得！所以格外要穿得整齐、清洁！总之我们要使他知道兵是一个最整齐清洁、最高尚、勇敢，最能服从国家命令，最肯为国家牺牲的一种优秀国民，要由此引起他们极高度的责任心，和荣誉心起来！
                （三）军队的意义
    军人的特质我们已讲过了，其次我们要讲军队的要素，专就军队本身扼要地说起来，可以说一个军队，必需具备三个要素，第一个就是统帅（指挥），第二一个就是经理，第三个就是卫生。这三部分的东西完备了，纔可以算是一个军队；反之，如果缺少其中之一部分，或者有一部分差池，就不能算是军队。现在我们因为部队里一般官长，看到几个兵，以为只要能指挥兵的就是一个军官，对于经理既不甚注意，对于卫生更以为不关自己的事，让军医们弄弄就算，因此我们的军队，格外不成一个军队！所以以后大家一定要知道，这三个要素军队里是并重的，毫不能有所轩轾的，更不能有所偏废的。如果就我们军队的现状要来分出轻重的话，那末与其讲要偏重指挥，与训练，那还不如讲更要注重经理和卫生。所以以后不仅是军长、师长、参谋长、旅长、团长，要知道，就是一般连长、排长也统统要知道，单是能〔第210页〕努力训练，并且能够指挥部下还不相干，一定要注重经理和卫生，纔能够算得是一个好军官，才能带得出一个好军队！
                （四）军队与政治经济社会之关连
    以上三个要素是就军队的本身而言，其实，在高度有机体化的现代社会与国家中，没有一个东西是可以独立存在与进展的，特别是要想成功一个完善的现代军队，格外不可忽略与军队密切相关的军队本身以外的许多东西。所以我们若是单就军队本身而言军队，那个军队一定立不住，就是一时立得住，也一定无法改进而可成为一个现代军队的！比方仅仅在形质上成功一个军队，也没有一个主义的信仰，也没有一个国家的观念，那么，这个军队就没有精神，一定是要崩溃的！再如军队的饷从什么地方来？军队种种物质的资源如何供给？如果没有打算，那又如何可以成功一个军队，所以军队这个东西与政治、经济、和社会各方面是密切相关不能单独存在的。军队本来就是政治的工具，就是因为有政治，所以要有军队。同时经济又是政治的基础，所以军队与社会、经济的关系，也不亚于军队与政治的关系之密切。所以我们不好仅就军队而谋改进军队。如果这样一定是永远弄不好的，一定要就政治、经济、社会各方面而言军队，兼顾到各方面的情况并于各方面的情况，改进之中来求军队的改进与发展，然后才能成为一个军队，真能成为现代化正式的军队。所以我们做军官的，尤其是当上级官长和参谋长的，不好两个眼睛专门看到部下有几个兵，几个兵带?几条枪，每月发几个钱的饷，此外还对于卫生、经理〔第211页〕的事务，更要注重，但是仅仅注重到这几个地方，还不相干，一定要兼顾到军队的整个环境。无论政治、经济、社会那一方面，如果你不注意到，不设法改进的时候，你这军队一定不能成功！所以我们讲军事一定要不脱离政治、经济、社会，各种环境来讲才算得体，一定要把这些东西打成一片，从一贯的事实中寻求正确的致力的途径，然后才能成为现代的军人！尤其是现在剿匪的时候，格外不好看军队仅是军队，格外要把军队所驻地区以内的政治、经济、社会、教育，一切环境，顾虑到并设法改进，然后军队纔能够打胜仗，成大功！现在我们自己应该澈底明了我们军队为什么不能剿灭赤匪？为什么不能打败日本？就是我们军队单知道兵是军队，而不晓得真正的军队一定要从好的政治、经济、社会、环境中培养改进并互相辅助而来！因此我们可以得到一个军队与土匪的定义；就是军队为护卫国家与社会之工具，为实行主义与发展政治之动力。故其武力，必能护卫国家与社会，实行主义与发展政治，为人民造幸福者，方得谓之军队。否则违犯国家纪律、扰乱社会秩序、破坏主义之实现，障碍政治发展，而为害于
民族者，这种武力，乃即谓之土匪。简言之，军队乃保国爱民之武力，土匪乃祸国害民之武力而已。因此以后，我们各位官长，尤其是参谋长，要注意到这一个军队根本的原理。以后我们仅是顾到军队的整理，这不相干，还要政治、经济、社会、各方面的环境之改进。譬如说地方上的团防、保甲、土地、产业、民情、风俗、种种，我们每到一个地方，一定要澈底研究，辅助并督促改进，即如刚才所已举的这几件事，我们就不好当作与军事不相关的东西，可以说国家的事没有一件不是在我们军事所应计虑的范围之内，要时时刻刻留心，要想种种方法求进步！成功一个完善的军队。我们的缺点，我们之所以不能〔第212页〕消灭赤匪，就是我们没有注意这个道理。我相信只要我们能够补足这一点缺陷，我们的力量，一定格外要超过他们，格外容易消灭他们！
                （五）如何振作士气
    复次，我想再和大家讲讲如何振作士气的问题，现在大家都可以感觉到，我们军队的士气很沉闷，这是最不好的现象。我常常讲，军队的胜败，全看士气如何，若是士气不振，无论怎么多的军队，也没有用！所以无论是胜利或失败的时候，都要鼓励士气，提起军队的精神，鼓励士气的责任，当然每个长官都要负起来，但是负最大的责任的是什么人？就是我们参谋长和高级将领！我们每一个高级将领和参谋长，一定要有这个学问，也要有这个本事，能时时把我们军队士气振作起来！这是外国带兵官最要的秘诀，你们万不可忽略。现在我们军队的士气，为什么不能振作呢？我以为最大的原因就是我们一般的官长，参谋长，参谋，只看到我们自己军队范围以内的事情，没有看到我们自己军队范围以外的东西，更加没有研究敌人内部的真象。换言之，就是只知道研究本身的弱点，而不肯研究环境尤其是不注意敌人的缺点。结果只看见我们一师的人数不足，粮饷欠缺种种，尤其是军队的素质不好，训练不精，军纪风纪难以维持，这样专就自己种种不好的情形想起来的时候，结果当然是要心悸胆怯，以为如果我们勇猛冲出和土匪打起来，一定没有什么把握。既然如此，那我们还不如守在这里保全实力，将来再讲。官长既生出这种心理，那末上行下效，结果，一般士兵自然格外的怕土匪，格外没有勇气，格外不能打仗！所〔第213页〕以古人所讲的「只有不可战之将，而无不可战之兵。」所以我们做参谋长、高级将领的各级官长知道这句话的意义，现在我们带了这许多兵而不能消灭这一个区区的赤匪！甚至使士气还要一天天消沉下去，我们不能不负责！不能不十分惭愧！现在我们应当很坦白地承认：我们之所以不能剿灭赤匪并不是兵不打仗，也不是军队没有力量，而实在是我们一般官长自己胆怯、气馁，天天怕自己没有力量不敢和土匪来打！殊不知你越怕土匪的时候，土匪越嚣张起来，越要欺侮你！讲到这里我可以把我自己亲身看见的一个故事告诉大家：我从前由广东出师北伐，到了湖南的郴州与耒阳之间，有一天看见一条牛和一只狗在路边对住?，狗起头来的时候，非常之凶，在牛的前后左右围绕着乱咬不休，这牛就有点怕它，向后略退，但是它越退的时候，而这狗越是向它凶起来，咬的越厉害。后来牛立停了，把头再转过来，张着两个眼睛望着狗，再向狗进几步，那只狗马上就不敢乱咬了，而且反要怕起牛来，向后逃退，我当时留神看了，觉得牛与狗的斗争，和人与人的战斗并没有什么两样，因此我就研究一个战斗心理出来，知道我们作战的时候，如果怕敌人而向后退却的时候，那么就是力量比我们小几倍的敌人他都要格外来咬你，这时如果你不向后退，只要向他前进，敌人那就不敢凶了！这就是实地体察出来的战斗心理。现在
我们和土匪力量大小，也正和牛与狗一样的，我们力量，大过他几倍，相差很远，我们只要能掉转头向前进不怕他，那么，土匪也就马上要消沉下去，若是我们再追他几步，那土匪没有不逃跑的！但是，如果我们倒要怕他，那末，你越怕土匪，土匪便越更猖獗起来了！所以我们现在要振作士气，就要从这个战斗心理?手，把怕匪的心理挽救过来！这是第一点。
〔第214页〕
    其次若再就兵力来看，我们格外不应当怕土匪。昨天已经讲过：无论土匪怎么厉害，他的主力总不过一三五军团，并且只能集结在一个地方然后才能维持其捣乱的力量，所以我们只要拿一个实力相等的部队堵住他，其余的部队从别处向他们匪区四方八面的进攻，便如入无人之境，要进去就进去，要回来就回来。比方现在土匪主力集结于乐安、宜黄以北一带地方，我们在吉安、南丰、南城的各部队，便尽管进到匪区捣乱他的老巢。总之，他们的主力到东，我们各方面的部队就进到他西南北方，他到西，到南到北，我们西北东三方面的部队亦都向他弱点进去。我们这样避实击虚，神入鬼出，一定可以使他们首尾不顾救援不及。我昨天已经就时间及距离来算过，一点危险也没有，而土匪却要被我们扰得一点办法也没有，如果不是这样去剿，只是怕土匪守?不动，那末，土匪这个狗，就要格外向我们四周咬得凶了！我们也会要弄得没有办法！所以我们只要对于匪的兵力研究一下，就可以知道：我们绝对用不着怕他，以我们现在的兵力，实在可以到匪区横行一切！
    大家或许以为我这番话是专就彼此的兵力讲的，事实上土匪的组织太严密，侦探太厉害，什么事都不得了，这些当然土匪也有有胜过我们的地方，为我们所应赶紧努力战胜他们的，但是你如果说土匪的内容真是怎么了不得，怎么可怕，却不见得，单就在我们打败仗的时期，而土匪向我们来投诚的官兵却一天天多起来，这一点来看，我们就可以知到土匪的内容是如何的不健全，如何地崩溃了！因为如果他们内部安稳强固的话，为什么还会有官兵逃跑过来投降我们呢？所以我们只能稍稍研究土匪的弱点，各官兵怕匪的心理就可完全转过来，士气也可普遍地振作起来！现在大家没有研究敌人弱点，只研究他的优〔第215页〕点，只知道他们组织严密，以为侦探进去，一定走不得。殊不知无论他组织得如何严密，他这样大的一个匪区，难道钻进一个侦探的空隙都没有吗？譬如现在这样大的一间房子，无论你门户如何紧闭，难道一个蚊子飞不进来吗？所以现在并不是土匪真是组织怎么严密，而实在是我们自己不能用心研究，根本是自己气馁，不去努力，只等到灭亡了事！还有现在土匪那方面，不仅是粮食缺乏，食盐恐慌，枪弹不足，一切物质的资源缺乏，而且壮丁也直接间接死伤大半，连到补充兵也没有了！所以现在他们不能不崩溃，最大的一个证据就是一般士兵官长有一个机会，就逃过来投降我们！大家想想以这样一个明显的重大事实，我们自己还不能利用、研究，那么，我们还做什么将领、参谋长！如果我们稍稍留意，看清土匪崩溃的情形，那里还会怕土匪！那里会让使我们的士气这样消沉！可见我们之所以胆小，士气之所以消沉，都是由于我们不能研究敌人的情形，只知道自己的弱点，和敌人的狠处，而没有灭匪的自信心所致！因此我们又可以知道：我们无论到了什么最危险的时候，最没有办法的时候，最紧急的，就是要想想敌人的危险是不是比我们更大，他的办法是不是比我们更少！这个道理，普通战术上也讲到的，大意是说，你到死伤最厉害最不得了的最后五分钟，不要害怕，要想到敌人的死伤，比我们还大，敌人的危险比我们还要更大！所以我们只要稳定下去，耳中不要听到枪炮声，心思完全要想到敌人方面惨伤的情形，那末坚持过最后五分钟，就可以完全战胜！如果没有这个精神的修养，不能在最危险的时候，想到敌人比我们更危险，那你们一定没出息，要被敌人来消灭！所以我们高级将领、参谋长，时时刻刻要记住这个道理，越是情形危困，士气不振的时候，越要拿敌人更危难的情形告诉一般士兵，使得他〔第216页〕们自然而然振作起来，自然而然不怕！这样，我们的军队，就是要退却也不会退却，要失败也不得失败！这就是做高级将领和参谋长的特殊本领，希望大家注意并且做到！
    我们要振作士气，要打胜仗，一方面当然要知己知彼，尤其是要窥破敌人的弱点，以养成一般官兵的自信心，而另一方面，还要养成他们一种信仰心。具体的说，就是每一个官兵，对于自己的上官，尤其是最高的统帅，一定要能坚决的信仰，绝对的服从。今天我蒋委员长，可以告诉大家：我对于任何一个部队因勇于剿匪而受的损失，一定负责补充，我一定考虑再三有必胜的把握，纔下一个作战进攻的命令，绝对不会有一点使得部下冤枉去牺牲，使得部下得冒无谓的危险！我希望不仅是你们自己要能信仰我是如此，并且要使得一般官兵统统和你们一样的信仰我！有了这样一种普遍的信仰领袖的心理军队，纔能够打胜仗！就各个部队而言，做师长的一定要使得一师的官兵能信仰他，一师的官兵也应当信仰他；就全部革命军而言，我蒋委员长就是一个头脑，如果你们不信仰我使得全军头脑没有，那么无论手足怎么有用也不能作用！若是你们能信仰领袖，使得头脑的效能可以发挥，那末手足的效能便格外可以发挥，士气亦振作了！从前就是用一面令旗，来代表统帅，无论那一个官兵，看见令旗一到就大家一致服从，现在我们虽不用令旗，但是就人而言，军队对于统帅要特别信仰，就事而言，对于统帅权要特别的尊敬，就精神而言，对于主义要特别的忠诚，也是鼓励士气和打胜仗最要的一个条件！如果缺乏这个要件，你对统帅没有信仰心的时候，那一定是要打败仗的。各位还要知道：信仰领袖既不是为领袖个人，亦不是为自己的利益，而乃是要为整个国家和整个革命的利益！从前有许多错误的人以为信仰领袖是为领袖〔第217页〕个人，所以自己要来争做领袖，殊不知领袖是不可以争的，争的时候自己一定失败！再确切一点来讲：如果这个领袖是假的，你或许还可以和他争，但是真的领袖，那绝对不能争的，一定只有绝对地服从他！莫说存一点争领袖的心思，就是自取灭亡！就是对领袖稍微阳奉阴违一点，也一定会要失败！所以我们要想振作士气，克敌致果，要想自己成功伟大的事业，最要紧的就是要信仰领袖服从统帅！如果有一点信仰不真服从不实，那就无异自杀！无异于戕贼自己个人以至军队全体的脑袋！这一点是最重要的意思，也是维持军心振作士气最重要的方法，大家不可不切实记住！
    总之现在我们挽救危局，戡定大乱，所最必要的事情，就是首先要振作我们军队的士气！要振作士气，第一就是要懂得战斗心理，不好再怕土匪，让狗格外咬得厉害起来！高级将领不知道战斗心理，那一定要失败！其次我们一定要注意研究敌人内部的情况，知道土匪现在正在加紧崩溃，而我们的力量比土匪要大过若干倍，我们的环境要比土匪好过若干倍，因此确立必能灭匪的自信心。再次就是要信仰领袖服从统帅，由这种信仰心而强固我们的精神发挥全军的效能。再归结起来说，就是今后一定要把怕匪的心理完全铲除，把军队的士气从新振作，以大无畏的革命精神，照着我的一切计划命令大家共同一致来和土匪拼命！再不好有一点畏缩不前的情形或保全实力的念头！你要晓得：军队这个东西，越奋斗越有用，越牺牲越厉害！越要保全越无法保全！这个道理已有眼前的事实充分显示出来，如果再不能明白，就不能做我的部下！凡是我的部下，一定肯来牺牲和敌人拚命的！只要大家拿我的精神听我的命令来和土匪拚命，那末剿灭土匪绝对没有问题！还有一个道理，可以告诉大家，我一点不是讲大话，我凡是〔第218页〕每次出发到那里去督战的时候，譬如说「这次我由南京出发那一天，我就计算好，什么时候可以达到我们消灭敌人最后的目的地」，从今天以后我希望无论那一个将领，都要有我这样的一种自信心，才不愧为我们总理的信徒，纔不愧为一个革命军军人，纔能够消灭土匪，建立一个新的国家起来！

创建时间：2007-8-8


军人精神教育之精义（二）

解释剿匪手本绪言及说明步兵操典
纲要的重要性

--------------------------------------------------------------------------------

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第509页，第510页，第511页，第512页，第513页，第514页，第515页，第516页，第517页，第518页，第519页，第520页，第521页

〔第509页〕

——中华民国二十二年九月十七日对军官团第三期学员讲——

〔要旨〕
    一、先要懂得做人的道理，充实革命的精神，则一切学问技能才有效用，一切事业才可成功！
    二、革命所必需的技能：礼、乐、射、御、书、数。
    三、要认识三民主义的重要和为主义而死的意义与价值。
    四、我们要效法曾国藩「忠诚朴拙」的精神。
    五、「道高一尺，魔高一丈」但诚伪不同，最后胜利，必归于精诚之人。
〔本文〕
    今天军官团第三期学员，在庐山第二次举行 总理纪念周。两个星期的训练，刚刚在今天完毕，明天就要正式毕业各归原队了！这一次两个星期训练下来，已经得到很好的效果。你们自己一定知道：你们初到庐山来的时候，一切的精神、态度、行动，思想和今天比较起来有否异同？有否进步！据我所看到的，第一最可使我安慰的就是全部学员的态度、仪容、完全变过了，简直前后判若两人！何以见得呢？最明显的就是你们无论那一个人走路的时候，眼睛都能向前远望了，头部亦统统抬高正直起来了，由此可以推知旁的学问、思想、行动，一定在根本上有很大的进步！
    你们要晓得：抬了头这件事虽然是小事，但关于我们革命的精神，和革命军人的态度，却非常之重〔第510页〕要。你们现在可以叫一个这样的口号：「我们低了头进来，抬了头出去！」我们为什么革命，其目的就是要训练出一般抬头的军官，来做一般士兵和全国国民的模范，使我们整个革命军能够抬头，所有的国民亦能够抬头！大家共同努力来使我们国家抬起头来！唯其如此，所以我们此次训练所注重的，一切的技能，还在其次，最重要的还是要使个个人知道做人的道理，充实革命军人的精神。懂得做人的道理，有了丰富的革命精神，其它一切的学术技能才有用，一切的事业才可成功。由现在你们所表现的态度和精神看起来，我相信你们虽然在这很短的两周当中，没有学到多大的本领；但是已经大体懂得做人的道理，有了相当的革命精神，而所学的一切东西，一定统统能有效验了。
    其次，大家应当都知道的，我们中国自古以来无论是讲修养，求学问，无论是治国家，平天下，有六件不可少的东西：第一件就是礼，第二件就是乐，第三件就是射，第四件就是御，第五件是书，第六件是数，从前孔夫子就是以这六件东西教人，谓之「六艺」。关于六艺的内容，虽然因为时间的不同，和社会演进而有精粗新旧之别，但是这六项东西的重要，始终不变。在二千多年以前孔子以六艺教人，到现在我们也还是要一样的重视六艺。你们学员要不愧为士兵和国民的一个教师，要不愧为部下的一个上官。要真能做一个革命军人，最要紧的就是要知道这礼乐射御书数六种要技。否则就是枉为一个革命军的官长，军队既不能治好，部下也不能听你的话，打仗亦一定会失败！如果你礼乐不能领悟，射击也不能命中，不能骑马驾车，不会读书写字，不懂数理，不明计算，那末，你就是个没有开化的野蛮人了！就连做一个国民的资格也不够，如何配当一个革命军人呢？所以我希望你们从此一定要格外注意〔第511页〕这六件事情，用功学会这六种要艺！
    孔门设教，礼居「六艺」之首；管子论治，礼为「四维」之先；可见「礼」实在比什么东西都重要。所以我们要做部下的一个模范，社会的一个导师，能整理军队改造社会，最重要是一个礼。现在我们中国军队之不良，社会之腐败，国家之纷乱，就是我们一般国民尤其是一般知识分子不讲礼的缘故。
    礼者节也，节者节制也，军队无礼节，便无上下，更无纪律，就不能成为节制之师。社会国家无礼，便要成为无秩序无组织的腐败的社会和纷乱的国家。而改造社会整顿国家最必要的手段，就是首先要能维持社会秩序，振作国家的纲纪，而军队就是维持秩序振作纲况最有效的工具。如果军队没有礼节，不成节制之师，而为乌合之众，那末，社会和国家还有何希望？所以我们要整理军队，要改造社会，要整顿国家，首先就要从礼字?手，每个人一定要知礼。比方士兵看见官长，一定要敬礼，这是我们军人所「诚于中而形于外」的精神的表现，也就是我们军队尚礼的一个起点。所以你们除自己明白这个道理以外，还要告诉一般士兵使他们统统知道，以后上下官兵，无论何时何地，都要记得敬礼的重要，不得随便放过。看见上官，一定敬礼；看见自己的部下，也一定要他敬礼，如果看见部下敬礼，也随便放过去不埋他，这就是我们当官长的人自暴自弃，不当作自己是一个人！也就任意败坏军队的礼节和纪律而自取灭亡！除敬礼以外，其它如对于国旗党旗和军旗的尊敬爱护，对国歌的庄敬，这些都与礼有极大的关系，个个人应当特别注意到。
    以上是讲礼的重要；其次再说到「乐」。乐对于社会国家的关系之重大，你们应当大体明白，今天〔第512页〕无暇详细来讲。军乐的功用，在破除军人的苦闷，振作军人的精神，陶冶军人的性情，养成军人高尚
的情趣！所以我们在烦闷懈怠或疲倦的时候，听到和爱激扬的军乐，精神就可以振作起来！在躁急纷乱的时候，听到幽美雅逸的军乐，也就可以安静整肃起来！而平时多听军乐，多唱军歌，一定可以使自己的气概很雄壮，情趣很高尚，志气很激扬向上！从前法国革命的时候，一般国民，尤其是军队的精神，就因为普遍的高唱「马赛革命歌」而异常兴奋振作，个个人都能勇敢前进！拿破仑之所以能于内乱外侮相逼而来国危民困的革命时代，带了法国军队保卫祖国，而且差不多征服全欧，未尝不得力于此。军乐的功用既如此之重大，所以我们绝对不可把他看得随便。现在军队差不多都把军乐不当作一件事，因此军队的精神无论如何锻炼不好，以后一定要改转过来才好！
    其次我们再讲到「射」。古人从七岁起，入了学校，就要练习射箭，可见其重视的程度。古人所谓「射」，是指射箭，在现在讲，就是打枪，即所谓瞄准射击，我们要注重射击，不是说是军人才教他打枪，实在教民要如教兵，无论那一个国民，都要教他打枪。不过军人一定要特别的练习，特别的会打才好！
    再讲到第四件——「御」。所谓御，照现在讲起来，乃包括骑马的马术，与驾乘各种车辆乃至于驾驶飞机的技术。这些东西，虽然因为技术的进步，有许多不是普通人所能够会的，但是凡属普通所应当会的技能，我们一定要具备！
    再讲第五件事情——「书」。任何人都应当念书、写字，这是大家都知道的，不必多讲。
〔第513页〕
    最后讲到「数」，这就是要懂得数学，对于普通的统计和测量知识的技能，亦在数艺之中，这件事的重要，想你们亦必知道。
    以上这六件事情，是我们每个国民，尤其是每个军人所必须注重必须具备的。现在中国外受强敌的侵略，内有土匪的的扰乱，弄至如此衰弱、贫困、纷乱，原因就是全国一般国民，尤其是我们自己不能个个人懂礼、乐，个个人不知道射、御和书、数。因此以后我们要做人，要救国，第一要紧的事情就是要尚礼节，第二件要紧的事情就是要重歌乐，第三就是习射击，从此讲下去，一直到第六件数艺为止，没有一技可以不练习不精良的。
    现在要和大家讲剿匪手本的「绪言」。绪言就是本书起头最紧要的话头：这剿匪手本绪言以下还有六篇，这六篇都很重要，统统都要明白，但是全书最基本重要的东西，还是最前面这一篇绪言，我相信你们各官长学员如果真能澈底了解这一篇绪言，常常拿来看，无论遇到什么危险困难的时候，凭你们自己革命的精神和能力，一定能够打破一切！所以我相信这篇绪言中所讲的东西，无论古今中外，凡做军人的一定不能不知道，而且不可须臾离开的！否则，他不仅不能成功立业，而且根本就不好叫做一个军人！但是因为今天时间不够，这篇东西不能详细来解释，只能先读下去，将特别要紧的地方，简单的解释一下：
    「国家兴亡，军人之责，盗匪不灭，军人之耻。我革命军自入赣剿匪以来，至今已时逾三载，官兵死亡者万余人，自师长阵亡殉难者且及四人之多。其牺牲之多如此，而所得结果，不惟于匪无〔第514页〕损，而且其枭张猖獗，有加无已者，何哉？主义不明而心志不坚之所致也。」
    我们剿匪四年，不仅于匪没有损夫，而且牺牲了许多官长士兵，匪势一天天猖獗起来，其根本原因，就是我们一般革命军人「主义不明」，「心志不坚」，如果能够明白主义，能够心志坚定，抱?有我无匪，有匪无我的决心，本?「不成功便成仁」的精神来共同奋斗，匪一定早已剿灭了。所以今后要剿灭土匪，一定要我们一般官长能增进自己对于主义的真认识，从而发生出真信仰，如此则必能心志坚定，百折不挠，则剿匪之功，可立而待。
    「吾革命军人所以不计成败，不顾利害，而能前仆后继，视死如归者，以其为主义而牺牲也。故主义不明，则敌忾心无由而生；心志不坚，则同仇之义亦无由而兴，甚至袍泽阵亡，而不能复仇，被俘生还，而不能雪耻，官长无必死之心，士卒有偷生之乐，气节扫地，廉耻道丧；以此而期望其清匪灭寇，则党国焉得不危殆乎！」
    这是说我们革命军人之所以能挺身夺斗，牺牲一切，其目的完全是为要实现我们救国救民的革命主义，故必对主义有真的认识和信仰，然后才肯牺牲，才能做一个军人；如果主义不明，心志就不能坚定，是非也不能分明，而所谓「杀身成仁」和「同仇敌忾」的志气，当然统统没有。于是自己的官长士兵为土匪打死也漠不相关，也不知道为他们报仇；甚至自己被俘虏过去再偷生而回，也不知道耻辱！一般官长既如此不讲气节，没有廉耻，一般士兵当然格外要偷生怕死，廉耻扫地了！试问这样的军队，怎么能够剿匪？怎么能够革命？我们的党和国家，怎么能够不日趋危殆？所以大家要晓得：过去一切的失败〔第515页〕，统统要由我们负责，完全是我们革命军一般官长的罪恶！我们的国家和人民，已经到了现在这样艰危的地步，我们的官长士兵已经牺牲了这件多，可是许多做官长的人，到如今还不能知道自己的责任和罪恶，还不能彻底觉悟加倍努力，这是多么可痛心的事情！
    「总理有言：『既为军人，不宜畏死，畏死勿为军人。须知军人之为党国与主义效死，死重于泰山我死则国生，我生则国死，生死之间在于自择。以吾人数十年必死之生命，立国家亿万年不死之根基，其价值之重可知矣。』」
    这一段话，是我们　总理讲的，意思就是我们军人不要怕死，我们已经来做军人，就要为党国牺牲，为主义牺牲；如果我们为革命而死了，我们的国家就可以生存，我们的子孙我们的民族，就可以继续生存发展！如此而死，即古人所谓「死有重于泰山」。反之，如果要苟且偷生，结果不仅我们本身要被灭亡，即我们后代的子孙也没有立足的余地，生死之间其意义与关系之重大如此，我们还要偷生以亡国呢？还是应拼命来救国呢？我们应当知所自择，一个人最多活到七八十岁，结果还是死，所以　总理讲：「以吾人数十年必死之生命，立国家亿万年不死之根基。」我们决意牺牲，以坚定国家亿万年不死之根基，以保留我们子子孙孙世世代代生存发展的基础，这就是所谓「死有重于泰山」的死，也就是总理的军人精神教育的精髓！
    「今日者，我军剿匪之成败，间不容发，生死存亡，皆在自求，祗问吾将士之决心果为何如耳？古人云：『破山中之盗易，破心中之贼难。』吾人如果欲破此江西山中之盗贼，必须先破吾人怕〔第516页〕 死怕匪之心贼，苟吾人而能具必死之决心以剿，则士卒必能以勿生还之勇气而尽忠。」
    我们官长个个人要知道，古人有句话：「破山中之盗易，破心中之贼难。」所以我们如能打破怕匪、怕死的心中之贼，赤匪一定可以消灭！也必须能先破除心贼，然后才可以根本消灭这赣南山中的赤匪。我们做官长的人，个个要有哲学思想和精神的修养，认清生命的意义，打破生死关头，翦除心中之贼，使心地磊落光明，一尘不染，如白璧之无瑕，如秋阳之皎洁，只充溢着一股清明的正气，这样才能够做我们革命军的一个军官。如果我们官长有此修养，剿匪作战，能具必死的决心，那末，我们的部下，一定能兴起奋发，勿愿生还；如果人人有「不成功，即成仁」的志节，以此剿匪，何患匪祸之不能立平？
    「曾文正云：『君子之道，莫大乎以忠诚为天下倡。世之乱也，上下纵于亡等之欲，畏难避害，变诈相角，自图其安，而予人以至危，畏难避害，曾不肯捐丝粟之力以拯天下；得忠诚者起而矫之，克己而爱人，去伪而崇拙，躬履诸艰，而不责人以同患，浩然捐生，如远游之还乡，而无所顾悸；由是众人效其所为，亦皆以苟活为羞，以避事为耻。呜呼！吾乡数君子，所以鼓舞群伦，历九载而戡大乱，非拙且诚者之效欤？』如此，则吾人不患所部之不能忠勇，而患在本身之无牺牲决心耳。况乎必死者未必死，且多见其成；而怕死者，决无幸存之理乎？」
    这一段话是很要紧的。大家要知道：天下为什么乱起来？为什么有土匪？为什么有共产党？为什么东北四省要给倭寇侵占？根本的原因就是现在国人没有忠诚，只讲虚伪变诈。我们革命军的军官，如果能够忠诚自勉，将虚伪的恶习克除净尽，做实在的事情：人家怕死，我们不怕死，人家取巧，我们偏要〔第517页〕守拙；人家畏难避险，我们反来勇于负责；人家苟且偷安，而我们却要刻忍耐劳：这就是所谋「起而矫之」，即力矫时弊，而「以忠诚为天下倡」。现在一般官兵，往往自己打败仗，却怪那一个不来救，自己不努力，倒怪人家怕死：这就是不能忠诚没有志气的表现。曾文正生平躬履诸艰，都是以「打脱牙齿和血吞」的坚忍沉毅的精神处之，从不责备人家，这是曾氏的伟大，也是他成功的要诀，我们应该知所效法！尤其是带兵的人，一定平时要和部下同甘苦，战时要和部下共患难，绝对不好自己存苟活之心而责人以同死。曾国藩打长毛，是以忠诚朴拙的精神，历尽艰辛，用九年工夫，才戡定大乱。我们如今打土匪，也要拿出这种忠诚朴拙的精神，鼓舞群伦，坚忍奋斗！任何大事业本来都不是容易成功的，如今我们剿匪，非以坚忍的毅力，做到成功不止！如果今年不消灭赤匪，明年再打；明年不消灭，后年再打，一直打到消灭他为止！　总理自己说他所以能「鼓动风潮造成时势」，领导并开展中国的革命，也就是很得力于「愈拙愈坚，再接再厉」的革命的精神！所以我们以后剿匪，万一不能够制胜，也决不可以气馁。要知道我们革命军尤其是这一次军官团教育的精神，就是要不馁气！就是要能继续发扬 总理「愈挫愈坚，再接再厉」，的革命精神！
    中国从古以来，历代均有匪患，肃清匪患，往往少则数年多则数十年。我们现在出动大军来打土匪，尚不到三年工夫，固然这种野蛮的禽兽——土匪，迟早一定要被我们消灭，但中国有句话：「道高一尺，魔高一丈。」即是说我们用公道正理来打土匪的力量，多加一尺，而魔鬼的抵抗的法力，也会增高，换句话说，恶势力的增长，比我们革命的力量或许还要快些！然而为什么魔鬼法门，终究敌不过革命〔第518页〕的真理——主义？革命的力量为何终能摧毁一切恶势力呢？因为做魔鬼的法门是假的，只能欺骗炫耀于一时，而我们做人的公道正理是真的，至当不移，千古不灭的。所以我们相信革命的三民主义，一定可以得到最后的胜利。我们既是三民主义的革命军军人，必须有此信心，有此志节，不恢心，不气馁，无论何时何地，不怕他道高一尺魔高一丈！现在土匪东窜西钻，这就是一个魔鬼的法门，你们张贴那个「以实破虚」的标语是很对的，以实在的努力，以真实的力量，一定可以打破虚伪的共产党土匪一切虚伪的诡计，消灭赤匪一切空虚的组织。
    「总理对军人精神教育之决心曰：一军人生在今日，有完成革命，改造国家之责任，负此责任者，全在吾人之决心。决心于何见之？在乎精神。精神者，革命之证券及担保也。军人精神，第一之要素为智，能别是非，明利害，识时势，知彼己，然后左右逢源，无不如志。第二之要素为仁，而所以行仁之方法，则在实行三民主义，此三民主义与美国林肯所言民有、民治、民享之说相通。第三之要素为勇，军人须具有技能，始足应敌；而又须明于死生之辨，乃不至临事依违，有所顾忌。此三者，为军人精神之要素，欲使之发扬光大，非有决心，不能实现。因此决心所生之结果有二，一曰『成功』，二曰『成仁』。所谓成功成仁者，乃为惊天动地之革命事业也。」
    总理在此段中以最精警简透的几句话，提示军人精神的要素就是智仁勇三者，这就是我们军人的精神最要紧的所在了。你们能了解这段话，就如读了全部军人精神教育。这智仁勇三种要素所合成之军人精神，要能实现，要能发扬光大起来，就全靠我们有决心。如果没有决心，就不能实现智，亦不能实现〔第519页〕仁，更加不能实现勇！最后 总理又告诉我们所谓决心的结果，就是「不成功，便成仁。」而此二者，实相互贯串，结晶所在，乃即为惊天动地的革命事业。
    「吾人何为而革命？务在造成三民主义安乐之世界，期其成功。不成功，毋宁死，死，即成仁之谓也。成功，则造出庄严华丽之国家共享幸福。不成功，则同拼一死，以殉吾党之光辉主义，自不失为杀身成仁之志士。虽然，均一死也，有泰山鸿毛之别。若因革命而死，因主义而死，则为死重于泰山，其价值乃无量之价值！其光荣乃无量之光荣！」
    我们为什么要革命？就是要造成一个三民主义的安乐世界，所以现在土匪的世界，是禽兽的世界，绝对不容其存在，我们一定要拼死改造，使成文明安乐的世界。此志如果不成，即应决心效死，就是不成功，毋宁死！如此而死，即所谓杀身成仁。成仁虽不过如普通之一死，但是其价值与光荣，均属无量！与普通一死，其轻重有泰山鸿毛之别！这一段话，在我们 总理革命精神，军人精神教育里是最要紧的一点！你们各人随时细看这篇东西，就可以得到我们　总理的革命精神，继续完成 总理所遗留下来的革命事业！
    「吾人今日，如果欲为实行三民主义之革命军人，则必先打破此赤化禽兽世界之匪区，以建立新国家万世不拔之基，而后乃能改造庄严灿烂之新世界也。」

     我们要革命，能实现三民主义，一定要打破现在的赤化的禽兽世界，才能够造成现代的新国家。
    「胡文忠云：『吾人任事，与正人同死，死亦附于正气之列，是为正命，附非其人，而得不死〔第520页〕，亦为千古之玷；况又不能无死耶？处世无远虑，必有危机，一期失足，则将以熏莸为同臭，而无解于正人之评议。』此言也，实为吾军人惟一之宝鉴也。今日附于 总理三民主义之下而死者，则为救国救民成仁之信徒，若其附于赤匪共产主义而生者，即为害国害民无耻之禽兽。语云：『不为禽兽，便为信徒』，此匪方官兵所以自新来归之人，日多一日。可见人心之灵，莫不有知，匪计虽毒，而禽兽无良，终不能敌我三民主义之信徒也。」
    这一段话，大概你们统统明白了，我们在　总理三民主义之下死的，就是救国救民成仁取义的一个总理信徒，我们的灵魂就附属在　总理的主义里。现在的赤匪，假借共产主义来祸国殃民，这就是害国害民的禽兽，我们为消灭禽兽，为实民 总理的三民主义而死，当然我们的精神要附在正气之列。你们都应该读文天祥的正气歌。一个人生下来，一定有一股正气，我们要保持这股正气，不做不正的事情，来塌父母的台，不要使我们 总理及己死的官兵在地下不安、痛哭！这才是天地间一个奇男子，亦不愧为我们中华民族祖宗父母的好子孙！
    我相信无论赤匪的计划如何毒法，但没有天良的人，一定不能持久，所以他们一定不能抵敌我们三民主义的信徒。我们以后只要自己问自己是不是三民主义的信徒，如果知道自己是三民主义的信徒，我们相信一定可以得到最后的胜利！
    今天因为时间不够，绪言就讲到此地为止，明天有功夫再继续讲完。今天所讲的这一段中，最要紧的，就是 总理说的：「我死则国生，我生则国死。」「生死之间，在于自择。」这几句话，你们个个〔第521页〕人应该彻底明悉这个道理。知道我们为什么来革命？为什么来死的？我们死的意义和价值是怎么样？是如何的一种光荣？只要你们能够继续 总理的革命精神和事业，能够做 总理的忠实信徒，为三民主义而死，则本委员长个人，无论在什么时候为革命而牺牲了，都可以安心瞑目。我希望你们都要抱此的牺牲决心，来实现三民主义，完成革命。

创建时间：2007-8-8


军人精神教育之精义（三）

续解释剿匪手本绪言及知耻诚意与决心

--------------------------------------------------------------------------------

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第522页，第523页，第524页，第525页，第526页，第527页，第528页，第529页，第530页，第531页

〔第522页〕

－－中华民国二十二年九月十八日对庐山军官团第三期毕业讲－－

〔要旨〕
    一、我人要做三民主义的真实信徒，为三民主义而死！
    二、「诚」为克敌致胜，促进社会，完成革命，复兴国家之本。
    三、步兵操典纲领乃一切学科最紧要的基本原则，望特别用心研究。
    四、向最危险的方向急进！一切要有决心！
〔本文〕
    你们军官团第三期各学员今天毕业了。从今天以后，你们就要开始应用你们在这两个星期当中所学的各种知识技能，和所得的革命精神，开展我们新的革命事业——剿匪事业，复仇事业。
    我们军人应当如何效力党国，以完成我们革命的使命。此时以先烈之血染得鲜红的国旗，正在我们头上高举，我们应当特别追念?领导革命艰难缔造中华民国的　总理，与献身革命为国捐躯的一般官长士兵，以及为抗日而牺牲的一般将士，在　总理和一般先烈在天之灵感召之下，我们应当继续　总理的精神，踏?先烈的血路，一致奋起，来尽到我们军人的责任，完成我们革命的使命。如此纔对得起我们的　总理和已死的一般将士，也才对得起我们的父母祖先，和整个中华民族绵延五千年的光荣历史，希望我们全团的官长学员，就在今天个个人能立定这样伟大的志愿，做一个三民主义的真实信徒，来为主〔第523页〕义、为党国、为民族而奋斗牺牲，以消灭赤匪，湔雪耻辱，建设三民主义的一个新中华民国！现在继续再将昨天所未讲完的剿匪手本「绪言」来阐明。我在剿匪手本绪言中说：
    「胡文忠云：『吾人任事，与正人同死，死亦附于正气之列，是为正命。附非其人而得不死，亦为千古之玷，况又不能无死耶？』此言也，实为吾军人惟一之宝鉴也。今日附于 总理三民主义之下而死者，即为救国救民成仁之信徒。若其附于赤匪共产主义而生者，即为害国害民无耻之禽兽。语云：『不为禽兽，便为信徒』，此匪方官兵所以自新来归之人，日多一日。可以见人心之灵，莫不有知，匪计虽毒，而禽兽无良，终不能敌我三民主义之信徒也。本军如有被俘而生还者，或者附匪而偷生者，其将何颜以见世人，与我　总理及阵亡将士在天之灵乎？望吾将士，别其是非，明其生死，皆能以良心血性为前提，奋发其『受伤不退，被俘屈』之精神，保持吾革命军人神圣之人格，则虽死犹荣也。故今日剿匪之成败，不在兵力之多寡，不在枪械之新陈，而在吾军人对其主义之决心，有否诚信耳」。
    这一段话，就是讲我们要做一个三民主义的信徒，为三民主义而死！如此而死，则死犹荣！其中最主要的两句话为大家所应特别牢记的，即「今日附于　总理三民主义之下而死者，则为救国救民成仁之信徒。」这就是我们为剿匪、为抗日、为救国救民实行三民主义而牺牲，我们的灵魂，就附托在我们总理的系统之下。楚辞云：「身既死兮神以灵，魂魄毅兮为鬼雄。」只要我们能笃信三民主义为革命而生为革命而死，我们便可以「生为人杰，死为鬼雄。」决不会像那些无荣无辱的人死得平庸而无价值，〔第524页〕甚或附匪而自甘为禽兽！我相信我们的　总理，和一般阵亡将士的英灵，一定永久不死，一定时时刻刻照临在我们的头上，默佑我们成功！所以我们应当时时刻刻惕厉奋发，忠实勇敢，不畏牺牲，精诚团结，以完成我们的革命！我们有了这样一种精神的归宿，然后无论处何困境、遇何危险，内心总能平安畅快，毫无挂念，视死如归，奋斗不懈！因为我们能继续 总理的革命精神，虽然死了，我们的部下、学生，也一定能继续我们的精神，来完成革命的事业！我们上下官兵，都要明白这个道理，然后无论到什么地方，无论干何种革命工作，都不会畏缩不前！格外能不怕死，不怕匪！然后才能算是　总理的真实信徒！才足以安慰一般己死的将士！
    这一段话的意思就是所谓「望吾将士，别其是非，明其生死，而皆以良心血性为前提。」我们一般的军人要辨别，何者为是？何者为非？何等人为禽兽？何等人为 总理的信徒？如何叫生？如何叫死？如何为荣？如何为辱？我们做长官的人，要使得士兵勇敢，不愧为一个革命军军人，就一定要拿这些道理先和他们讲明白。这样基本的精神教育比较什么东西都紧要，比较什么学问的效力都要大！我们为什么要死？为什么不投降土匪？为什么我们受伤不退？一言以蔽之：就是要保持我们革命军人的人性和人格。也就是要实现我们的三民主义来为我们的　总理与一般阵亡将士争一口气！使他们能安心瞑目！我相信只要我们大家有此决心，有此精神，任何艰难的事业都可以成就！任何强暴的敌人都可以消灭！所以说：「今日剿匪之成败，不在兵力之多寡，亦不在枪械之新陈，而在吾军人对其主义之决心，有否诚信耳。」
〔第525页〕
    「蔡松坡之论会胡尚志篇云：『今日时局之危殆，祸乱之剧烈，殆十倍于咸同之世，吾侪自膺军职，非大发志愿，以救国为目的，以死为归宿，不足救同胞于苦海，置国家于坦途。复以耿耿精忠之寸衷，献之骨岳血渊之间，毫不返顾，始能有济，果能拿定主见，百折不磨，则千灾百难不难迎刃而解。』」
    我们读了蔡松坡这一段话，可见他早已看到我们中国必有一天内忧外患之剧十倍于咸同之世，有如吾人今日所遭遇者。然则他讲什么方法可以救国呢？他的方法，就是军人要立定志愿，以救国为目的，以死为归宿，只有我们军人以耿耿精忠之寸衷，将我们的白骨与鲜血，贡献于国家、人民，国家与人民才能得救！果能如此，则虽有千灾百艰，我们都不难迎刃而解！所以我们不怕什么千灾百难，只怕我们军人没有这一个决心。现在剿匪剿不了，抗日抗不了，原因就是我们军人没有这个决心，凡事畏怯，这畏缩便是我们心中的贼！我们必先破心中的贼，然后我们纔能解脱一切的困难与危险！
    「又论曾胡之诚实篇云：『吾国人民，断送于伪之一字。吾国人心之伪，足以断送国家及其种族而有余。上以伪驱下，下以伪事上，同辈以伪交，驯至习惯于伪，只知伪之利而不知伪之害矣。军队之为用，全恃万众一心，同袍无间，不容有丝毫芥蒂，此尤在有一诚字，为之贯串，为之维系，否则如一盘散沙，必将不戢自焚。社会以伪为尚，其祸犹伏而缓；如军队以伪相尚，则其祸彰必速且烈。吾辈既充军人，则须将伪之一字，排斥之不遗余力，将此种性根，拔除净尽，不使稍留萌孽，乃可以言治兵，乃可以为将，乃可以当兵。惟诚可以破天下之伪，惟实可以破天下之虚。李广〔第526页〕疑石为虎，射之没羽；荆轲赴秦刺暴，长虹贯日，精诚之所致也。』」
    中国之所以如现在这样衰败，乃由于人心之陷溺，而人心之陷溺，实满清政府三百年来所积下的祸根所致；这种祸根便是虚伪，蔡松坡看穿了这一点，所以他非常叹惜痛恨。虚伪的表现是什么呢？简言之：就是做假，欺骗；下骗上，上骗下。比如在军队中，高级长官给他的中级长官一道命令，限他于某时到达某地；虽然他实在没有达到那个地方，但是他却先来电报说是已经到了。如此自欺欺人，便可证明没有一点为国家、为主义的诚意，这种军人既无诚心，必无实力，更不肯牺牲，结果，一定是要打败仗的。若要军队能打胜仗，社会能够进步，革命能够成功，国家能够复兴，最要紧的就是与伪字相对的一个诚心诚意的「诚」字，如果我们大家都能凡事讲求实在，相见以诚，则精神必能团结，实力必能增加。就军队作战而言，就可以一当百，以百当千；战无不胜，攻无不克。现在之所以我们打仗，小小的土匪剿灭不了，就是因为我们自己不明白自己的主义，不明白自己国家民族的危险，因而不能觉悟，没有诚意，缺少决心，到处自己欺骗自己！自己危害自己！我最近拟了一个标语：「剿匪不努力就是自杀！」实在是有所慨而言之，因为我们如果一天剿匪不努力，匪就能够多存在一天，多一天的时间来养成其攻打我们的力量。匪能攻打你，而你不能攻打匪，非自取灭亡而何？大家还要晓得，自取灭亡的结果，不仅是你本身灭亡，而且我们的部下，我们中华民族统统要因我们剿匪的不努力而灭亡！甚至我们祖宗坟墓，后代子孙的生存，都要因我们剿匪的不努力而毁灭！这种利害关系，希望你们从今以后，要能彻底明了，不仅你们自己要明了，而且要使你们部下的士兵，统统透达。从而决志奋发，诚心诚意来做〔第527页〕总理的一个信徒！国家的一个良民！父母的一个肖子！并且个个人要时时刻刻记?：我们军官团所有学员的生命是整个的，成败是整个的，荣辱也是整个的！所以大家必须精诚团结，共同奋斗！不要塌我们军官团的台！要知道塌我们军官团的台就是塌全体革命军的台，塌我们　总理和国家的台！所以你们务必矢勤矢勇必信必忠来为我们革命军、为我们国家和民族争一口气！以后绝不可再留半点虚伪的习气，再做半点骗人的事情！即要把虚伪劣根性铲除净尽，归于纯诚。蔡松坡说得好：「惟诚可以破天下之伪，惟实可以破天下之虚。」我们要剿灭赤匪，驱除倭寇，惟一的方法，就是「诚」，只要我们能诚心诚意来救国家，来革命，我相信一定能够达到我们的目的，完成我们的事业！
    现在有些人以为土匪的方法、诡计有许多地方高过我们，似乎非常厉害，我们不容易肃清他，其实这完全是错误的观念。现在土匪的法门不过是演戏的玩意儿。你们大家都看过戏，演戏也在舞台上表演，一会儿有两个包龙图，一会儿有两个唐憎，一会儿有两个孙行者；这两个中有一个是假的，一个是真的，即是有一个扮真的孙行者，有一个扮假的孙行者，有一个扮真的唐僧，有一个扮假的唐僧，当真唐僧变法时，假唐僧已先变了，这就是我们昨天所讲的「道高一尺，魔高一丈」的道理。但是到最后，真的唐僧，假的唐僧，一定要辨别出来，假的唐僧终竟要归于消灭。现在我们对土匪正可作如是观，我们是真的信仰　总理的主义，是一个真正的包龙图，真的唐僧，真的孙行者。而他们却是冒?不合中国国情的共产主义的假招牌来做杀人放火的强盗！无论他是如何会变法，最多不过是假的包龙图，假的唐僧，假的孙行者，最后必然归于消灭。然则我们何必怕他呢？剿匪那里还有不成功的道理呢？你们这次回〔第528页〕到部队里去教练士兵，不要和他讲得太深了，就拿这个比喻说给他们听，他们一定可以了然于心。总之，我们以后无论对上、对下、对朋友，无论要剿匪、要抗日，都要从一个诚字做起。「精诚所至，金石为开」，我们只要能诚，必能打破一切的困难，消灭任何强敌！
    「观此，今日剿匪诸将士，乃可自反其剿匪之不成与革命失败之所由来矣。如吾军上下，果能与诚信相孚，以礼义相尚，而以廉耻相勉，专心一致，实行主义，则精诚所至，金石为开，何患匪寇之不灭哉？诸将士其将以吾计为剿匪操胜之左券乎？」
    过去我们剿匪不成功，革命失败，就是由于我们虚伪，没有精诚。倘若我们能同心同德，亲爱精诚，什么事业都能成功！所以大家要接受精诚两个字，从而身体力行，这就是我们革命的心法和成功的保障。所以我们以后对于部下，尤其是对于士兵一定要时时刻刻不忘精诚，一定要如父兄对待子弟一样。如果上官能精诚对待部下，部下一定能和上官共患难同生死的，绝不会再有离开上官逃跑的，你们以后要想成功立业，完全要靠你们部下能够得力！你们的部下有功劳，就是你们有功劳，你们部下的成功，就是你们的成功！现在国家的危亡，革命的失败，其挽救的责任完全担在我们革命军人的肩膀上！我们要时时刻刻知道这个责任重大，时时刻刻不忘精诚两个字！任重致远，成功立业，都基于此。
    以上已将剿匪手本绪言中所讲的道理说明了，现在再将关于我最近手订的步兵操典草案纲领，有几句话要和大家讲一讲。我们晓得：军事书籍中最要紧的，就是「典」「范」「令」。典就是指各种操典，步兵有步兵操典，炮兵有炮兵操典，工兵有工兵操典。「范」就是指各种教范，如射击教范之类。「〔第529页〕令」就是指各种规则命令，如阵中要务令，这些基本的规范，综合起来就简称为「典范令」，为什么叫做「典」「范」「令」呢？意思就是说：关于军队教练制式和方法等统统包括在这里面，其中有可做典型的，有可以做模范的，有可以做命令的，所以合称典范令。我们当一个军人，当然要格外用心研究各种典范令，而研究的时候，一定要从纲领和总则研究起。因为每一本典范令最前面的纲领和总则，是全书内容的结晶，体系的提示，与精神之所在，可以说是原则的原则，要紧的东西中之最要紧的。但是过去甚至现在还有许多人研究典范令的时候，往往犯了一个大毛病，就是把最要紧的纲领总则丢开不看，专拿其余的东西来研究。比方研究步兵操典，就只从各个教练看起。学生不晓得前面的纲领和总则之特别紧要，犹有可说：最难恕的就是许多教典范令的人也不知道这个东西要紧，丢开不讲，或随便念过就算了事。我从前就遇过这种教师，对于这种教师，当然我今天不好骂他，但是无论如何，总是有亏职责，愧对学生，现在你们各学员都是做过部队里的官长的，此次回到原部队，马上就要教你们的士兵，所以我今天特别告诉你们这个研究典范令的要诀。其实也不仅研究典范令应当如此，我们无论看一部什么书，一定要从起头的一篇序文绪言看起，其次目录，然后再看正文：因为一本书的序文绪言和目录是全书的大意和纲领所在，我们先看了便能知道全书的要义和体系。这一点希望你们以后自己看书，或教人的时候，要特别注意。
    其次，步兵操典是一部最主要的典则，其纲领之重要，当然格外不言可喻；因此我于百忙中，特别亲自聚精会神，写出十五条东西来，虽然很简单，但是我在军官团几个星期以来所讲的话，其精义都已〔第530页〕概述于此。所以一定要特别细细研究体会，而且以后无论是对士兵精神讲话时，或在战场遇到什么危难时，只要将这一本步兵操典纲领，和剿匪手本带在身边，就可以供你参考，为你们打破一切的危险困难，解脱任何的痛苦！且能坚决你们的意志，奋发你们的精神，使你们获得最后的胜利！这本纲领有许多应该改正的地方，都已改正，所以我特别在你们毕业以前，发给你们，你们在路上，就可以研究。我们做军官，尤其是剿匪的军官，最要注重精神，这一本步操典纲领，就是我的一切学科术科最紧要的基本精神之结晶，所以你们务必格外能够加以研究。而对于刚才告诉你们的要诀，即注重纲领和总则，格外不要忘记，以后对于考试部下或学生的时候，一定要从纲领考起；如果一个部下领会了纲领，这个部下一定是好的部下，这个学生一定是好的学生。这一点，你们要切实实行。
    现在你们已经在军官团毕了业，但是个个人要知道「学无止境」和「学然后知不足」的道理，终身能继续不断的学习研究，而无论研究什么事的时候，最要能得到其要领，明其要诀。即如剿匪的方法，打仗的方法，研究起来当然很多，但要诀却只有我前次告诉你们的几个，如果你们能够领会并告诉一般部下，切实运用得法，就可以剿灭赤匪而有余，终身受用之不尽。在我们所讲的几个剿匪和作战的要诀中，最要紧的就是我们要向最危险的方向前进，这就是我致胜成功的秘诀！也就是 总理的革命的情神——「大无畏」的精神！凡是我的部下、学生，统统要接受这种精神，领会我这个秘诀。怕危险，不前进的，就不是革命军人！就不配做我的部下！我们要能向危险的方向前进！还有一个条件，就是事事要有决心。从前我在广东无论研究战术，讨论作战计划。以及精神演讲或讲评时，我常常讲凡事要有决心〔第531页〕，革命要有决心，作战也要有决心，下命令，定计划，以及一切的企图，一切的作为，都要有一个决心；因此当时广东许多人常常讥笑我，说我「决心来了」。但是直到如今，我依然注意决心，无论办什么事情，都有一个决心；可是不知道当日在广东讥笑我的一般无决心的军官现在到那里去了！所以你们要做我的部下、学生，就得要了解决心的重要！有决心才有决断，有决断乃能实行，能实行然后才能打破危难底于成功。如果没有决心，势必优柔寡断，什么事情都不成功，所以决心可以说就是一切成功之母。这就是我在今天你们毕业的时候可特别告诉你们的几句话，希望你们常常能够记住，切实做到！

创建时间：2007-8-8


军人精神教育之精义（一）

——「仁者无敌」

--------------------------------------------------------------------------------

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第494页，第495页，第496页，第497页，第498页，第499页，第500页，第501页，第502页，第503页，第504页，第505页，第506页，第507页，第508页

〔第494页〕

——中华民国二十二年九月十二日对军官训练团第三期学员讲——

〔要旨〕
    一、「静肃」之重要及练兵与带兵之要诀。
    二、剿匪必胜之理：
    １·精神方面——剿匪即所以行仁，仁者无敌于天下！
    ２·物质方面——土匪一无所有；吾人无所不备。
    三、目前剿匪之要务：
    １·勤筑工事——多流汗，少流血！
    ２·严密封锁——通匪者是我们最毒的敌人！
    ３·发展交通——修后方的道路，要同筑前方的堡垒一样！
    四、以自信、信仰与信任三种精神的力量必可于最近期间，剿灭赤匪！
〔本文〕
    今天我在这气候稍有变异的场合来观察我们军官团的精神，觉得第二营与第三营最不好，我在很远的地方，就听到你们很嘈杂的声音，试问下这一点雨，就嘈杂起来，那还成功一个军队吗？我不是再三和你们说：军队最紧要的一个要素，就是静肃。怎么才叫是静肃呢？平时站队的时候，或者是天气好的时候，虽十分静肃也不稀奇的；一定在发大风下大雨或大雪的时候，或在枪林弹雨炮火张天很危险的〔第495页〕时候，或饥冻交迫精神最疲倦的时候，而能够与平时一样的守秩序，一样的静肃，这种静肃，才算是真的静肃，这样军队，才能算是真有训练的军队。此次我们军官团的训练，就是要做到这静肃的一步。像今天下一点雨，声音就要嘈杂起来了，这个军官团的教育，还能有效吗？还算是有教育吗？大家要晓得：我们看一个军队好不好，并不是在平时，平时看不的确的，只有在非常的时期，非常的场合来看，才最容易看得明确，比方说在下大雨的时候，在极冷极饿或在夜晚行军的时候，或在很疲倦很危险的时候，看他军队的行动态度，是不是能够静肃、整齐？是不是能够守秩序？如果到这种时候，还能够守纪律，有秩序，不嘈杂，不散漫，这样的军队，才能够算得是真正的军队，今天这样下一点小雨，算得什么事！但是你们就不守秩序，这样嘈杂，好像青蛙一样，乱叫起来，那里还成一个军队！要晓得军队如不能静肃，就无论怎么好的军队都没有用！我们今天这样嘈杂的声音如果给敌人听到了，他虽然平时怕我们的也就不怕了，要当?我们这许多兵士，如同一个人没有的一样，就敢大胆来侵略扰乱我们了！所以这一次训练你们的是什么？都是要你们成功的要诀，所以你们受教的各学员要知道：如果军官团所教的东西，有一句话，有一件事情，你们不能彻底做到，就等于将你们自己的生命断送了！不仅是送了你们自己的生命，而且把你们的上官和部下的生命都送了！把我们国家的生命都断送了！这一次我们训练的目标，最重要的就是要能守纪律，有秩序，简单说就是要静肃，这「静肃」与「确实」「迅速」「秘密」同为我们训练军队最紧要的要素，这话我已经讲过多次了。所以以后你们在部队的时候，无论何时何地你自己要去考察，如果我们自己所带的这个军队能够守秩序，很静肃，那我这军队出去，一定可以〔第496页〕打胜仗，否则一定打败仗。所以军队的胜败只要从这一点就可以预先测验出来。这一次大家到军官团来受训练，最紧要就是要静肃。如果我们军官自己还不能静肃，怎么还能够教士兵呢？更如何可以打仗呢？比方说你讲话或下命令的时候，如果士兵不立正静听，只管嘈杂，他们都不听见，这样不要说军风纪要扫地无余，试问你的话和命令从何发生效力？所以静肃这一件事情，你们要是办不到，那么你所学的其余种种东西统统没有用。所以你们从此格外要知道，静肃的重要，而且在平时能静肃还不算，一定要下大雨、下大雪、最冷，最热、最危险、最痛苦的时候，能够静肃，如此才能够打胜仗，成大功，立大业。所以我们练兵的要诀，最紧要的就是在非常的时候，最冷最热或在半夜里大家正酣睡的时候，紧急集合起来，来实施这种特别的训练。我们军官勤劳，也就是要在这种时候，特别认真查营查哨。这时全靠我们做官长的人，精神要格外奋发，事事要贯注到，如此才能掌握部下，才能将部下训练得好。所以绝对不好天一冷的时候，我们官长就先躲?起来，夜间或下雨下雪的时候便没有人巡查，那么一般士兵晓得你上面长官如此怠惰，他们便有机可乘，大胆作恶，什么离奇的坏事情，骄奢淫佚，都可以做得出来了，结果军队就要不成一个军队。所以我们带兵官一定要勤劳，特别是要在非常的时候，人家所不及料的小地方，我们统统能够精神贯注到，这样才能训练出好的部下，带出好的军队来！
    以上是讲军队中静肃的重要，并附带说到练兵和带兵的一个要诀，即勤劳的道理。现在再要和大家讲的，就是我们军队和土匪的比较，要说明土匪的长处在什么地方？我们的长处在什么地方？土匪的短处在什么地方？我们的短处在什么地方？最后归结到我们一定可以剿灭赤匪，要大家恢复固有的革命精〔第497页〕神，养成自信必胜的心理。从前我们剿不了匪，就是我们不明白这些长处短处和必胜的道理，所以看见土匪就怕，以为土匪真是了不得，我们的军队真是怎么不行，自己没有一点自信力，所以无论有多少军队，有多大的力量，都不能运用如意，充分发挥大力量出来！现在大家一定要晓得，我们这个军队无论在那一方面都比土匪优胜，然而过去我们不能剿灭土匪，就是由于我们一般官长不懂必胜的道理，没有自信的信心，就是由于我们一般官长自己的精神被土匪压倒，没有必胜的精神。大家固有革命精神既被土匪压倒，当然原来的革命军队也不成功一个革命军了，所以虽有大的力量，自己也不知道运用，虽有必胜的条件，剿匪到现在还不能成功！因此我今天要特别就我们军队的情形和土匪来比，说明我们必胜的道理。
    你们要知道：打仗最重要的要素是什么？打仗时决定胜败的有两个东西：一个就是精神，一个就是物质。如果这两个要素缺了一样，打仗一定不容易成功；如果这两个要素一样都没有，那你这个军队一定要被消灭。虽然这两项东西都非常重要，但是就此二者比较，精神比较物质更为紧要，更为获得最后胜利必要的条件。军队的精神是什么？　总理在军人精神教育中已经讲得很明白：军人的精神，一个就是智识学问的「智」；一个就是仁义道德的「仁」；还有一个就是见义勇为的勇」。简单说：军人的精神就是兼全一贯的「智」「仁」「勇」。但是我们现在更要进一步研究，究竟军人精神中这三个要素那一个最重要？我以为最重要是中间一个「仁」字。因为军人一切决心和努力都是以「仁」为出发点，一切智慧勇气和道德也都由「仁」而发生。比方我们现在剿匪，为什么要牺牲我们自己的生命，要牺牲〔第498页〕自己的一切来杀敌呢？为的是要救我们国家和人民，我们必须将赤匪剿灭之后，一般百姓才能安居乐业，做一个人，过人的生活，不致于流离惨死，或沦为禽兽，才可以保持国家和民族的生存，发扬我们历史的光荣和优美的文化。这种保国家救百姓复兴民族文化的革命事业是什么？就是叫「仁」，就是要行「仁」。古人说：「仁者人也。」张子说：「民吾同胞，物吾与也。」意思都是说「仁」就是「为人」，就是不要专顾自己而牺牲自己来为他人造福，这就是「仁」字最简要的注释。我们之所以要革命，要打仗，要剿匪，完全是为要救国家，救人民，完全是要行「仁」，即以「仁」为心，行「仁」之道，求「仁」之普遍圆满的实现。「仁」之普遍圆满的实现即革命的「成功」；为达此目的而牺牲我们自己，就是个人的「成仁」。革命军人能个个成仁，革命事业必能整个的「成功」，也必须有许许多多革命党员能「成仁」，然后艰难伟大的革命事业才能「成功」。所以「成仁」与「成功」可以说就是一件事情。我们当军人的牺牲一切，效命疆场，就是要达「成功」或「成仁」的目的：就是要「行仁」！就其是现在剿匪，更属救国救民最急切的任务，也就是我们当前行仁的惟一工作！大家明了这个道理以后，当然有决心来牺牲，有勇气去剿匪了；当然各人也会拚命想法子怎么样才能够剿灭土匪；而于困心衡虑之中，我们的智识也当然能够格外增进！过去为什么不能打胜仗剿不了土匪呢？就是我们自己没有认清军人之天职与剿匪的意义，没有诚意来行仁。所以决心不坚，勇气不足，智虑日损，精神日衰。总由仁心不足，所以不爱人，不爱国家，只顾自己个人目前很小的一时的利害得失。结果当然要贪生怕死，没有勇气，没有智识，不知礼义，丧尽廉耻，甚至随便可以做最可耻的土匪的俘虏，给人家四五岁的小孩子〔第499页〕来欺侮，耻辱！所以我们当军人打土匪最紧要的一个前提和根本的精神，与我们做人最紧要的一个基本要件，就是一个「仁」字。关于「仁」字的意义，我刚才已扼要的提过了，现在想再将「仁」的内容来讲一讲。讲到「仁」字的内容，照历来的说法，实在广狭不一，近人有主张依儒家的思想，「仁」字可以说是「统摄诸德」的一种德性。我以为这种广义的说法是很有道理的，所以「仁」的内容，若分析起来，就是　总理所讲的「忠孝仁爱，信义和平」。「忠孝」就是要忠于党国，忠于朋友，忠于上官和部下；孝敬我们的父母，敬重我们的祖先，扩而充之，就是要敬爱我们的民族和历史文化。「仁爱」就是前面所讲的「仁」即仁民爱物，亦即「爱国家，爱百姓」的道理。「信义」就是要讲信实，要讲道义，要有气节，不要上官打死了，或者我们的官兵做了人家的俘虏，我们做部下或上官的，漠不关心，恬不知耻。至于「和平」的意义，就是我们要为求人类普遍的和平共进而努力，而目前更要努力求我们国内能实现真正的和平统一，于和平安定之中求社会的进步，经济的繁荣，与国家的建设，如此才能达到我们民族独立自存的目的，实现全体人类和平共进的理想，普遍的即行仁于天下。这就是「仁」字所包含的内容，也就是三民主义的中心要点，这「忠孝仁爱信义和平」八个字，更可约为「礼义廉耻」四个字，如此不仅更能收「博而约之」的效果，而且更易找到实际用功的要点，即明礼、尚义、勉廉、知耻，乃为做人，尤其是做军人切要的工夫，与根本的精神修养。所以这个仁字讲得多一点，就是「忠孝仁爱信义和平」八个字，讲得简单一点，就是「礼义廉耻」。所以我们要知道：我们自己各个军人以及我们的军队，如果讲礼义廉耻就是「仁人」，「仁义之师」，就一定可以到处打胜仗，即古人所谓〔第500页〕：「仁者无敌于天下。」反转来说，不仁者便无可容于天地之间，无论一时如何凶暴，终必为仁者所败，被仁者消灭。而且大家要晓得：「仁者人也」，这个「人」字，一方面是为人的意思，另一方面又可当作「做人」解释，意思就是说，仁便是做人的道理，所以能够行仁的便是人，不仁者便不是人，不是人就是禽兽，当然禽兽是没有不消灭的。一个人做人，一定要知道这个「仁」字就是礼义廉耻的结晶。

    现在再将这一段话的意思概括起来讲几句：我们军队作战决定胜负的要素就是精神和物质，二者之中精神又比物质重要，军人的精神就是「智」「仁」「勇」三者，而三者之中，又以「仁」为最重要，所谓「仁」者，就其目的而言即仁民爱物，「仁者为人」；就其内容而言，「仁」即统摄诸德之「做人的道理」，即　总理所讲「忠孝仁爱信义和平」。总而言之，就是「礼义廉耻」。有「礼义廉耻」能行仁的才能算是人，否则就是禽兽！仁者必无敌于天下；禽兽必无所容于天地之间。我们现在剿匪，就是要行仁，要救国救民，亦即以做人的道理来消灭禽兽，用「仁」字为中心的三民主义来打倒共匪不仁的邪说异端，使所有的中国人都能做一个人，不致沦为禽兽。我们是以「不成功便成仁」的仁者，来打必然为人消灭的禽兽，所以一定可得到胜利，一定可以成功！从前我们自己统统不明白这个必胜的道理，自己打仗也不知道是为什么打仗，因此决心也动摇，勇气也没有，智识聪明也一天天泯塞。所以到最后，以为土匪这个东西，真是怎样厉害，相惊伯有，自己吓自己，以致一般官兵精神，差不多统统被土匪所打倒制服！不知道自己有这样大的一种力量，和剿匪救民仁者无敌的道理，完全失掉了革命的精神和自信的能力！现在你们应该已经明白：我们是为实现总理的三民主义，为要救国救民而剿匪，所以剿〔第501页〕匪就是行仁。我们为行仁而牺牲，比什么都更有价值！而且我们这种牺牲，一定不会落空，不会失败，因为从古以来只有禽兽给人消灭，没有人类被禽兽来消灭的，因此我们要绝对的自信：仁者定然无敌，剿匪必可成功！有此必胜的信念，和自信的能力，然后我们决心必坚，勇气也足，一切卓越的智慧和旺盛的精神必然都可以生出来了！这样，剿匪还有不立即成功的道理吗？
    这一段话，我们革命军来剿匪，就是要来救国家救人民，是为爱国家，爱人民，来实现我们 总理的三民主义，也就是为要实现充溢于 总理主义中的「仁」。我们是要决心牺牲自己个人的一切，来成仁和成功！这个剿匪的道理，大家明白了吗！（齐答：明白了！）大家既已明白了这个道理，我们从此就要振起革命的精神，恢复自信的能力，晓得仁者无敌于天下，无论剿匪，无论抗日，我们绝对没有失败的道理，一定是成功的！
    于此，我要附带告诉你们：　总理所讲的军人精神教育这本书，实在是军人最紧要的一部宝典，凡我们革命军人，个个都应当熟请精研身体力行才好！这一次军官训练团没有时间来讲，只将这部书印发给你们，你们带回去，自己一定要用心研究，才能够知道我们如何做革命的军官，做　总理的信徒，来行我们 总理的三民主义，就是行这个仁字，来做一个救国救民的人。怎么样叫仁？怎么样叫智？怎么样叫勇？这一本书，统统讲明白了，我们只要懂得透彻，行得确实，便有了最高尚最完满的军人的精神，便可以所向无敌！
    我刚才已经讲明白我们剿匪就是行仁，所以我们在精神上实在有一种无敌于天下的大力量。现在我〔第502页〕们再来看看土匪的精神怎么样？他是不是能仁？是不是在精神上如我们一样有必胜的把握？事实表现得非常明白，他们完全是与此相反的？他们是绝对的不仁，一定要失败，要被我们消灭的！你们大家都知道；我们军人最紧要的仁的实际表现，就是爱国家，爱百姓两件事情。现在土匪所谓世界主义，所谓共产主义，却偏不要国家，不顾人民，他不仅是不爱国家不爱人民，而且根本没有国家，没有人民！他们不晓得有中华民国，都去敬奉外国人来做祖国；他们只认识他们共产党和一般土匪，其余的统统当作他的奴隶牛马！用尽残暴刻毒的手段来欺压！你们大家想一想：若是一个人连到所谓「歌于斯，哭于斯，聚国族于斯」的国土也忘记了，连到生于斯，长于斯，食息教养于斯的国家也不要了，对于自己的同胞即一般人民都不以人待遇他们，要用尽一切惨酷的手段来欺压，使他们欲生不能，求死不得，终日呻吟辗转于水深火热之中，这还算是人，还算是有仁心的人吗？这种惨无人道的行为，还能成功吗？其次，现在的赤匪，他们不要祖宗，不要父母，不要弟兄和朋友，要毁弃中国一切历史文化，尤其是伦理！你们试想无论什么人，如果要想成功立业，是不是可以不孝父母，不爱弟兄？是不是可以对自己的同事，无论官长对部下，部下对官长，彼此毫无诚信的关系，道义的维系？在赤匪那边，都是此猜彼忌，没有一个人对另外一个人能讲诚信道义的。他要是怀疑你们的时候，就无论你有没有做某一件事情，只要他有力量，马上就可以指鹿为马，将你拿来杀，拿来剜；这样不忠不孝不仁不义的土匪，还能够叫做一个人吗？还可以成功，有不被消灭的道理吗？我们军队作战，最紧要的一个精神要素，就是这个智仁勇的仁字，土匪绝对没有这一点，所以我们可以断定土匪一定失败，绝对不能再存在的！他们所做的一切行〔第503页〕为，都是要使得我们中国亡国灭种的行为，亡国灭种的行为，绝对是违反人道不能成功的！所以我们决定土匪一定要被我们救国救民的行仁革命军消灭！所以我们现在应该要知道：我们作战最紧要的胜利的条件，就是精神，军人的基本精神就是智仁勇的「仁」字，我们是行仁的，行仁的一定可以成功！　我们应当有这样一种必胜的信念与自信的信心！我们以仁之心，行仁之道，而且有这种革命的精神，有这种必胜的信心，我们一定无敌于天下！这就是我们打仗致胜的一个要诀。无论是目前剿匪，将来和敌国作战，只要记住这个要诀，切实做到，最后的胜利，一定归于我们！
    大家或者还有人以为土匪虽然不仁，谈不到什么精神，但是他们的组织来得严密，纪律来得厉害，因此团结力很强，作战也很勇敢，这不能不说他是有点精神。这话完全不对！要晓得即算土匪有纪律有组织，也不能算是精神。因为他们当作一般部下如同犯人一样；一般人民，如同奴隶一样；用尽一切诡秘的方法来监督他们，用尽一切残暴的手段来欺压他们，然后才能维系于一时，好像有组织有纪律。其实人人处于积威之下，无不离心离德，只要找到一个机会，马上就要离叛，那里谈得上组织和纪律！格外无所谓团结了！所以我说现在土匪的组织和纪律，统统是假的，统统不能算是精神，完全是恐怖的手段所造成的反人道的东西！这个假东西不仅不是精神，而且不能算是真有组织有纪律！所以我们一点不要怕他！无论他外表上纪律怎么严，组织怎么好，总是没有真的精神！一定要崩溃失败而归于消灭的！你们看，棠阴河口这些地方，过去差不多已经半匪化，这一次我们部队进到棠阴河口等地之后，我问他们一般官长，现在匪区人民怎么样？他们说：现在和从前不同，从前我们军队到的时候，一般人民一定〔第504页〕被土匪威胁去；现在我们这一次到了棠阴，一般人民却希望土匪早一些赶走，我们军队一到，他们就出来，可见赤匪的手段无论怎么毒辣巧妙，无论对于部下对于人民监督怎么严密，在最短期间或可稍微发生效力，但用了一年半载以后，一概无用，而且还要发生反结果。所以现在不仅匪区的民众望我们革命军去解除他们的痛苦有如望岁；就是匪军一般士兵，也绝对的对于他们官长没有信仰，觉得早一天脱离匪军脱离匪区，就早好一天！这是实在的事情，实在的现状，想必你们大家统统知道，所以现在这个土匪绝对没有一点精神，正在自行崩溃，等待我们去消灭他！
     我在前面已讲明，打仗最要紧的要素，或者说克敌致胜的要件有两个：一个是精神，一个是物质，二者比较起来，精神又胜过物质，继而我又说明军人的基本精神是智仁勇的「仁」字，我们剿匪完全是要「行仁」，土匪的行为，绝对的「不仁」，归结土匪一定要被我们消灭，现在要再就物质方面将土匪的情形和我们的情形来比较，使大家统统可以知道彼我的情势和胜败之数。我们所谓物质是什么？简单的讲，一种就是经济的资源，即粮秣、被服、器材、饷项这一类东西；一种就是武器，如枪炮、弹药、飞机、坦克车这一些东西。你看这一些东西，土匪那一件比得过我们？不要说多少之差，他们不足来和我们比，而且许多东西我们有而他们没有，根本就不能比！他们不仅是没有高射炮、大炮、飞机、坦克车这一些东西，连得弹药、粮秣、被服，也一概没有办法补充。而且匪区的壮丁现在已经所余无几，所以他们连补充兵都没有！你们大家知道：「打仗最要紧的就是后方的接济；必须有了后方源源不断的接济，打仗才能够持久，才能够得到最后的胜利，」现在土匪的情形怎样呢？他们不仅是后方不能源源接〔第505页〕济，而且根本就绝对的没有后方；也就是走到那里，抢到那里，吃到那里，因此他们作战绝对不能持久，就是竭全力来围攻一个地方，如果一两天打不下来的时候，他马上就要逃跑，绝对不能持久，土匪既是物质缺乏，没有后方的接济，不能持久作战，为什么我们剿了这许多时候还不能剿清呢？在物质方面讲起来，最明显、最痛心的一个原因，就是土匪没有后方，而我们一般不争气的军队要做他的后方！要失败去接济他一切的物质，将土匪救活！由过去惨痛的经验，我们现在应该知道这个道理，只要我们自己不失败在他们手里，不缴枪给土匪，就可以致土匪的死命，土匪就没有存在的余地，所以我们现在一定要时时刻刻想方法怎样才不会失败，不会做他的后方，不会有一粒子弹，一点盐米粮秣落在土匪手里！目前我们只要首先做到这点，就已经可以取得胜利了。
    其次，我刚才已经提到的，就是土匪因为物质缺乏，没有后方的接济，所以作战不能持久。依普通的情形讲起来，可以说真实作战的时候，土匪没有超过四十八个钟头以上的战斗力！如果我们忍耐稳定四十八个钟头以上，坚持到最后五分钟，土匪就无可奈何，没有不失败的。所以你们无论到什么地方打仗的时候，要记得这三句话：即土匪没有后方接济，没有持久的能力，只要我们能够忍耐到最后五分钟，我们一定可以取得最后的胜利！我们无论打怎样的大仗，无论战斗如何惨烈，坚持四十八个钟头，并不是什么困难的事情！即使我们两三天没有吃饭，这样短时期的捱饿捱冻，什么痛苦都应当可以忍耐下去的！只要做到这一点，我们剿匪就可以无往不胜了！总之：土匪的物质条件绝对不够，我们自己则无所不备，所以在物质方面看起来，土匪没有一个时候不是等待我们去消灭他！我们若从物质方面来比较〔第506页〕，自己格外要知道必胜的道理，格外要有必胜的信念和自信的心理了！
    以上已将我们军队与土匪的两方就精神和物质各方面详细比较了。归结起来讲：打仗的要素，即战胜的条件，不外精神和物质，现在土匪既没有精神，又没有物质。而我们的剿匪就是行仁，仁者在精神上永远是胜利的；而现在我们剿匪，物质条件的完备与后方一切准备的充裕，接济的灵便，大家一定知道的：所以我们无论在精神方面物质方面，都胜过土匪万倍，都有灭匪的把握！以如此必胜的情势，以如此成功立业的良机，如果我们这一次再不能消灭土匪，我们就是不行，不能再做人，不能再站在世界上，不仅对不起我们国家，对不起我们总理，对不起我们一般已死的官长士兵，连得我们自己都对不起自己！我们还做什么人？还有何面目生存在这个世界上？所以大家听了我的话以后，一定要振起革命的精神，确立必胜的自信，以「不成功，便成仁」的决心来奋斗；我相信剿灭赤匪立即可以成功！
    我刚才讲到土匪物质缺乏的时候，已经顺便提到我们目前致土匪死命的方法，现在想就这一项再扼要地补充说明几句，可使大家都知道目前制服土匪最紧要之处而来共同努力。
    第一、现在我们要致土匪的死命，有一个最稳实而不费牺牲的方法，就是勤筑工事，坚壁清野。我们只要是到了与匪区接近的地方，无论是准备驻一天两天，一月两月，军队一到，立即将防御工事做好，并且只要有余暇，还要督促指导并帮助一般老百姓修筑碉堡，设寨围墙，与我们军队打成一片，共同坚壁清野，对付土匪！我们只要有了据点，就有了凭借，便可站得稳，无论土匪怎样袭击，我们总可以抵得住，决不致于吃土匪的亏，有一弹一粟落于敌人之手。如此土匪一定没有办法进来，匪既攻我们不下〔第507页〕，后面又无丝毫的接济，结果一定非溃败不可！工事对于剿匪作战之重要既如此，所以我们军队，无论到什么地方，不仅是工兵，就是我们步兵个个人也要知道勤做工事，坚壁清野，是我们现在可以致土匪死命的剿匪最紧要的一个战术。因此我们到处要做工事，以减少剿匪的牺牲，亦即是多出汗，少流血的道理！
    第二、我们现在要致土匪的死命，最有效的方法，就是严密封锁，简单的讲就是要做到「使敌无粒米勺水之接济，无蚍蜉蚊蚁之通报」。现在我们有所谓封锁地带，其中堡垒星罗，巡探密布，就是要断绝匪区一切交通，使粮秣食盐等一切经济资源不得丝毫进到匪区，但是事实上有许多地方还没有做到，所以封锁没有充分见效。你们各官长这一次到各部队去，要知道封锁的重要，要按照一切封锁的办法，严密实施，对于检查巡视的工作，尤要认真，如果那一个官兵，有放纵或偷运食盐接济土匪，或是有那个老百姓奸商和土匪勾通卖东西给土匪的，这种人比土匪还要可恶；我们一定要当作是我们最毒的敌人，比对土匪还要严重来处置他！这一点关系剿匪军事异常重大，大家回去以后，必须三令五申，时时刻刻告诫部下，而对勾通土匪的人民，要格外注意，调查防范！在大小路口街道搜索巡查，特别严密，尤其是夜晚时候，特别的要勤于巡查。总之，封锁的工作，一定要我们各官长负责任，能特别勤劳切实来做，只要真能尽到封锁的能事，不要几多时候，土匪一定内溃，要被我们消灭！
    第三、我们要致土匪的死命，一定要注意发展交通。我刚才讲要厉行封锁政策，以断绝匪区的一切交通，现在反转来讲，就是要多量发展我们自己的交通，使我们的一切运输和通讯要格外灵便敏捷，实行交通剿匪的政策。讲到交通剿匪的方法，第一就是要修路，我们到一处地方，一定要军队政府与人民〔第508页〕合作，修好公路线，打通与后方的交通。我们剿匪军事的推进，一定要靠后方交通机关健全，能够接济灵便，而交通首以道路为最重要，所以我们修后方的道路，便如同筑前方的堡垒一样重要！其次我们要发展交通，就是要将电报电话等交通利器装设完备，管理得法；还有输送粮秣弹械的夫子，传递文书和传令的传令兵，以及其它交通兵，要他能工作顺利，克尽厥职，平时要训练有素，临时要毫无故障，才容易达到他们的紧要任务，使我们接济完备，消息灵通。总之，无论道路、电报、电话、输送、通讯、传令等一切交通设备和交通人员及其工作，都是我们军队的命脉，操我们军队胜败生死之权，所以凡是后方工作人员，尤其是交通工作人员，无论是修路的工人，架电话的工人，以及其它交通兵、输送队，我们一定要很尊重他们，并且很周密的保护他们，绝对不可稍微妨碍他们的工作！如或稍有妨碍，就等于危害我们整个军队的生命，也就是我们军队共同的敌人！一定要严重处罚！这一点，希望你们格外注意，并且回去以后，一定要报告上官，告诫部下说：这是我们毕业的时候，委员长再三叮嘱的要紧的话！
    今天我已将我们军队和土匪比较，说明我们的必胜的道理，又以土匪的现在情况为对象，告诉我们目前致土匪死命的几个简要易行的方法，希望你们从此能明确的认定：我们这一次剿匪，一定胜利，以此必胜的信念增进我们的自信，同时对上官，尤其是统帅，要绝对信仰，要相信你们自己的统帅确有战无不胜的能力和精神，一定可以剿灭赤匪！而我现在对你们一般部下，自这次在庐山训练以后，也绝对的相信你们有剿匪的能力和决心，所以我绝对信任你们。以我们上自统帅，下至一般士兵的三种信心，即自信、信仰、信任三种精神的力量，我可以十分的坚确的说，一定可以于最近期间剿灭赤匪！望大家努力！

创建时间：2007-8-8


军事教育的宗旨和方法

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第415页，第416页，第417页，第418页，第419页，第420页，第421页，第422页，第423页

〔第415页〕

    ——中华民国二十二年八月二十日对军官训练团全体人员训词——
〔要旨〕
  一、军官团教育之主要目的在使大家恢复革命的精神，做总理一个真实信徒，望大家以「存诚慎独」的工夫自动、自立、自治、自强。
  二、做军人之基本姿势与动作，必须学好：——如头必正直，眼必平视，口必常闭，胸必挺出等。
  三、武器即军人之生命，故注重武器与检查武器，为军人第一要务！
  四、革命的目的：
  １·爱民为革命军最重要之特点——爱民即爱己，害民即害己！
  ２·爱物乃求「物尽其用」；求「物尽其用」必须能「废物利用」；「废物利用」最普通最基本的方法即是「整齐」「清洁」。
  五、教育部下与整理军队之基本要诀：
  １·先教做人的道理——官长必须先做到，以身作则；
  ２·明耻教战——使部下人人能重礼义，知廉耻，娴战术，精技能。
〔本文〕
  我们军官训练团第二期的训练已经过了一个星期，今天是第二个星期的开始，我们在过去这一周中，学到了一些什么东西？我们自己觉得有些什么心得？比较未进军官训练团以前有什么进步？以后剿匪作战有什么特殊的把握？这是首先要大家自己检查的。
  上一次我已经和大家讲过：我们这次军官训练教育的目的，在增进各位学科术科之外，最重要的还〔第416页〕是在乎恢复我们革命的精神，明达做人的道理，做一个真正完全的人与真正的革命军军人！以免被部下看轻，被一般人讥笑怒骂，说我们军人没有纪律，没有精神，不知道做人，不成一个样子！我们做了一般部下的上官，而不能表率群伦，反要被人家看轻或笑骂，那就是我们军官最大的耻辱！所以大家以后一定要就现代一个革命军军官所应有的精神和修养，时时自加检点，看我们所做的事情，有几件可以做我们部下士兵的模范，不会给部下来看轻我们？再看我们所讲的话，有几句自己心里觉得惭愧，觉得自己不对？反省之后，自己觉得有什么不对的地方，就要想方法来改正，力求进步，总要使得我们一般的部下，能够佩服我们，敬重我们，信仰我们，大家要晓得：现在我们的军队，不成一个样子，剿匪剿不了，抗日也抗不了，统统是我们军官的罪恶！我们做军官的把革命的精神失掉了！革命的人格没有了！所以以后我们做军官的个个人要恢复我们革命军的精神，使我们革命军军官的人格能够提高起来！
  我们要如何纔可恢复革命的精神，提高军官的人格，来尽到军官的职责，完成革命的事业呢？简单的根本的一点，就是要诚心做一个总理的信徒！现在我们每周要举行纪念周，其意义也就在此！所以我们应当时时问我们自己的良心，可以对得起总理么？我们有没有实现总理主义的决心？有没有来实现总理主义的资格？推而言之，我们一切的行为思想，是不是可以对得起上官和部下？是不是一切都能「仰不愧于天，俯不怍于人」？这就是一种反省的工夫，也就是古人所谓「慎独存诚」的工夫。怎样叫「慎独存诚」呢？古人有一句简单的话，即：「毋自欺也。」我们要想做一个有人格的人，就是从自己不欺骗自己做起，能够不自欺骗，一定可以不欺骗上官，不欺骗部下！怎么样叫「毋自欺」？就〔第417页〕是我们要能自动、自治、自强、自立。上官看见的时候，固然是要好；上官不看见的时候，我们自己也是要格外的好！做上官的必如此自动自治自强自立，来为部下的表率；做部下的也要能时时刻刻自动自治自强自立，不必上官来监督、处罚，自己能使自己一天天的进步！官长而不能在这些地方以身作则，那么，无论你有怎样大的本领，一定不能教出好的部下来，一般部下也一定不会敬重你，服从你，反而要轻视你！现在你们能不能自动自治自强自立呢？就今天站队、看齐、立正的情景看来，有几个人，当官长没有看见的时候，就随便了，可见你们自动自治自强自立的工夫，还没有完全做到，这种人如何可以教部下做长官呢？所以以后大家无论何时何地一举一动，统统要自己检查自己。比方看齐的时候，我们究竟看齐没有？立正的时候，我们确实立正没有？如果有未做好或不合法度的地方，不待官长来纠正，自己就要做好，即使上官没有在的时候，绝对不好就随便偷懒、苟且！要知道惟有真能自动自治自强自立的人，纔能够做现代独立国家的一个国民，也纔能够做一个革命军军人！
  其次，这两个星期的训练，关于学科术科，只可扼要的教一个纲要，不能样样教到，但是关于我们军人各种基本的姿势和动作，一定都要教好，各学员自己尤其要注意学好。比方说我们无论到什么地方，头一定要平直，两个眼一定要平看，这就是做人的一个基本姿势，如果连这个姿势都不会，那么，其它一切动作都不会好，一切教育也不能成功。所以我们军官训练团，如果那一个人走路的时候，头不正直抬高，两眼不向前平看，这个人就没有出息，不能做革命军军官，也不能做现代的一个人！大家要晓得：走路的时候头部低垂，两眼下看的，就是像禽兽一样，像那些四只脚走路的东西，统统是头低的，〔第418页〕所以脑筋笨，所以要被人制服。天地父母既生了我们，就要做一个人，不好做禽兽！「做人第一件事就要将头部抬起来，使脑筋平定，眼睛远看，然后才能聪明！才能做事！」否则种种智慧不会发达，一切动作也不会学好，甚至不成一个人了！所以两个眼睛一定要向前看，脑袋一定不要低下来的原因，除姿势之外，还有这样一个重要的道理。我们军人不可不格外明白，除自己能学好之外，并且要将这个道理教一般部下，使他们统统知道，统统能学这个基本姿势！
  还有我们无论到什么地方，无论坐下的时候，起立或走路的时候，胸部一定要挺出来！现在一般官兵平时不能确实做到这一点不必讲，就是立正的时候，许多人也仍旧是背驼的腰歪的，这样就不叫立正。如果立正的基本动作都做不好的，那就不成一个军人了！此外不讲话的时候，口一定要闭起来；看见官长一定要敬礼，敬礼的时候一定要注目。诸如此类种种基本姿势和动作，必须各人自己时时刻刻留心检点，大家也要互相监督、规劝，使我们全团的人统统都能学好一切的基本姿势和动作！以后回到各部队的时候，有一个新的气象，新的态度，可以做一般士兵的模范！来养成革命的新精神！

  现在我们革命军还有一个最大的毛病，也就是过去失败最大的原因，就是对于对象不晓得保重、爱惜。旁的对象不必讲，就是保护我们自由和保护我们国家的武器，确实保存的也很少！比方你们一般学员的手枪，是很多人就没有确实擦干净，你们要晓得：武器就是军人的生命，如果不保重武器，就如同随便送掉我们自己的性命和自己的国家一样！因为你平时不知保重，不能擦得干净，检查周到，用时一定枪都打不响，弹也打不中，有了武器不能杀敌！结果当然要送掉自己生命，不能尽到军人所负保国卫〔第419页〕民的天职！所以保重武器，检查武器，就是我们做军人最要紧的一件事情。做排长的人，一定当作一排人的武器，就是一排士兵的生命，也就是我排长自己的生命，如果武器保护不好，检查不周，就是将我们自己和全排士兵的生命随便送掉，也就是出卖我们总理和一般先烈所艰难缔造的中华民国！所以我们要保护国家，要保护自己，要完成革命的事业，最紧要的就是要能确实保重武器，随时检查武器！你们毕业以后，回到原部队的时候，一定要将这个道理告诉一般部下，到一个地方，不仅能够把自己的武器保存得很好，并且能够保护爱惜人民一切对象。如此秋毫无犯，一尘不惊，使得老百姓都能安居乐业，当然他们要敬爱我们欢迎我们，处处地方要来帮助我们，结果我们到处都可得到意外的好处！但是如果你到一个地方，就将百姓住的房子占住，甚至门板窗户都拆下来做柴烧，百姓所吃的东西，拿来吃了还不够，还要丢掉：总之，军队所经过的地方，骚乱不堪：那么，人民当然嫌恶我们，怨恨我们，甚至要暗中帮助敌人来危害我们！如此，试问我们军队前进的时候，后方怎么能安全？这就是害百姓就是害我们自己的一个证据！这个道理在我们现在剿匪的军事中，格外明显，格外要紧，大家如果明白了这个道理，以后「仁民爱物」这四个字一定要切实做到！
    关于仁民爱物，还有一点重要的意思，要和你们讲明白。所谓「爱物」，其目的就是在能用物，就是要能做到　总理所谓「物尽其用」的道理。要能做到物尽其用，对于好的东西，当然要爱护，好好使用；就是对于已经破败的东西，普通以为没有用的东西，我们也要能将他整理起来，好好的来利用，这就是普通所讲「废物利用」的道理。古人利用竹头木屑，这是大家应当都知道的废物利用的例子，由〔第420页〕此可见我们古人向来是讲究「废物利用」的。今天我再告诉你们：你们知道日本为什么能够在最短期间富强到现在这个地步？为什么能以区区三岛的土地，人口不满三千万的国家，而能压迫侵略我们人口多至四万万，领土广至四百万万方哩的中国？大家只知道因为他们的国家比我们要富要强，但是他们何以能如此富强呢？最大的一个原因，就是他们的国民，无论男女老幼，都能养成废物利用的习惯，无论是破的玻璃瓶，不要的旧报纸，普通丢掉的木屑，以及一切普通认为无用的废物，他们都整理保存想方法来利用！所以我说他们就是拿「废物利用」的四个字强起来的！他们士兵并且首先要认真检查武器！
    保重武器固然是我们军人第一要务，但是除武器之外，一般的对象，也一定要爱惜。这就是说，除特别要保重武器之外，更要知道仁民爱物的道理，而且要身体力行。我对第一期一般学员讲过：我们革命军人最要紧的一个精神，就是仁民爱物。仁民就是爱百姓，爱物就是现在所讲的要保重爱惜一般对象。比方我们吃的米，你若是不爱惜，随便就可糟蹋许多；这些米，你若真是有多，拿来周济难民，百姓当然感激；否则，我们自己也应当好好保存下来。又如普通一根棍子，你们如果能够爱惜，不随便丢了，到爬山的时候，就可以当作手杖，就助力很大。所以我们做军人的没有一草一木，一粥一饭，可以不爱惜的！我们为什么要革命？就是要将这个已经残破黑暗的社会，和腐败纷乱的国家，重新整理起来，建设起来，改造出一个文明进步的新社会和光华灿烂的新国家，将一般迭遭天灾人祸内忧外患痛苦不堪的人民，从水深火热中拯救出来，使能同登衽席，共享安乐！这就是所谓仁民爱物。我们革命的目的既如此，所以我们如果不知道仁民爱物的道理，不能去身体力行，那就不配做革命军军人！因此，我〔第421页〕们一般革命军的军官，必须以身作则，来教好一般士兵，使他们个个人能够仁民爱物！无论到什么地方，不要拆毁人家的房子，砍断人家的树木，破坏人家的东西，否则就不是革命军，而和土匪没有分别！那么何必要我们革命军呢？革命军的特点，就是要能爱国爱民，如果将人家的东西毁坏，那就不叫爱民，而是害民了！大家要知道，害民是害了那一个？害民不是害了那一个，就是害我们自己！反转来讲，你如果爱民，也就是爱你自己！为什么害民就是害自己，爱民就是爱自己？这个道理最明显也最要紧！就是曾国藩在他的爱民歌中所讲的「爱民之军个个喜，扰民之军处处嫌」。比方日本小学校教科书里面，最要紧的一课，就是讲废物利用，由此也可看出他们是如何的重视这种教育。我们现在最缺乏的就是这一点，今后要想富国强兵，也就要从这一点先来努力！讲到废物利用的方法，当然随时随地因事物而不同，不过最基本最通常的方法，就是我常常所讲的「整齐」和「清洁」。因为许多东西之所以不能利用，或不能充分发挥其效用，都是由于不整齐不清洁所致。比方原来很好的枪炮，如果不擦干净，或机件没有收拾整齐，就打不响，打不中，变成废物；又如一张桌子，如果断了一只脚，不整理起来，就不能用；一间好的房子，如果尘土满地，脏得不堪，也就变成无用的废物。即如我们现在的这个广场
，如果不是我们斩荆披棘，铲平填整，也始终不能如现在这样利用。所以无论什么地方，什么东西，如果我们任他肮脏污秽，不整不齐，就是很好的也要变成废物；反之，无论什么地方，什么东西，如果我们将他打扫或洗刷得很清洁，修理配置得很整齐，就是再无用的废物，也一定可以利用！这个道理，大家一定要能领悟，并且随时随地要照?做到。以上所讲「仁民爱民」「废物利用」这八个字，就是〔第422页〕我们军人打胜仗，救国家，最重要的一种精神和习惯！希望大家切实注意！
    时间过得很快，两个星期马上就要完结了，所以本委员长顾虑你们虽在军官团毕业，仍旧得不到什么东西，回去以后，依然不能整顿军队。同时，我相信你们自己也一定同样的疑虑到我们回去以后，究竟要怎样才能够教好士兵，使得士兵个个人能够信从我们？因此，我今天先简单的将如何使部下信从我们的要诀，告诉你们几句。
    我们要使得士兵信仰我们，服从我们，要使得我们军队能够整理起来，成为一个有精神，有纪律的节制之师，而能百战百胜。最要紧最简单的方法，大概有两个：第一就是先教一般部下，使他们澈底的明白做人的道理。比方今天所讲的仁民爱物，废物利用，就是做人的道理；还有忠孝仁爱信义和平的德性，以及基本生活的要件（整齐、清洁），确实正直的习惯，都是做人的道理。我们教部下，能够从这些地方教来，一定可以使他感激你，佩服你，听你的命令，有如子弟对于父兄一样：也一定可以团结精神，克敌致胜。我们从前军队上不像上，下不像下，士兵不服从上官，上官反怕部下，是什么原因？就是一般官长没有将做人的道理告诉部下，而且自己也不知道做人的道理，尤其是不能够以身作则，实施人格的教育。以后我们要想改正过去的错误，使我们的军队能成为有精神，有纪律的一个百战百胜的节制之师，必须首先注重教部下，使他们个个人要懂得做人的道理，尤其是我们官长要能以身作则，先能照?做人的道理做起来！过去有许多士兵不是不知道做人的道理，但是不能够实行，其原因就是我们官长不能够先实行。所以我们军官单是心里懂得，口里会讲，总不相干，一定要身体力行以身作则，来教〔第423页〕导一般部下，然后纔能够使他成功一个人！使我们的军队成功一个军队！也纔能使我们国家成功一个现代的国家！这就是我们军官教育部下，整理军队，成功事业的第一要诀。
    其次，我们要使得一般士兵信仰上官，勇敢善战，除先要教他做一个人之外，更要照?古人所说「明耻教战」这四个字来做。这就是说，我们一定要使得一般部下识礼义，知廉耻，然后教他们战略战术，和其它一切作战的本领。因为我们现在一般军队对于这廉耻两个字，完全的不注重了，所以一般官兵打了败仗，也不知道倒霉，给敌人做了俘虏，受了敌人的钱，吃了敌人的饭，他还偷生活着，不知道可耻。因为礼义扫地，廉耻道丧，所以没有敌忾心，士气也不能振作起来，精神也不能团结起来。这一点如果不能改转来，无论我们怎样教战，也不能收到剿灭赤匪的效果！所以我在开学的时候，特别提出「礼义廉耻」和大家讲，告诉你们这就是我们做人，尤其是做革命军人，成大功立大业最紧要的道理。我们要打胜仗，灭赤匪，御外侮，建设国家，完成革命，完全就在「礼义廉耻」这四个字！所以我们这一次军官团最基本的精神训练，也就在此！希望你们个个知道礼义廉耻的重要，身体而力行之！并且要本着「明耻教战」的原则，使自己的部下个个人都能重礼义，知廉耻，娴战术，精技能，然后才能剿灭赤匪，完成革命！
    今天所讲的大概就是这几点意思，最要紧的就是希望大家能自动自治自强自立，做一个　总理的真实信徒，尽到革命军军官的责任！

创建时间：2007-8-8


励志力行救国雪耻

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第398页，第399页，第400页，第401页，第402页，第403页，第404页

〔第398页〕

——中华民国二十二年八月十四日出席军官训练团恳亲会讲词——

〔要旨〕
    一、励志社之宗旨与作用：
    １·砥砺革命军人之革命志向；
    ２·提倡革命军人正当而高尚的娱乐。
    二、昨日开学训话之要点：
    １·赤匪为国家腹心之患，如不消灭，则全民将沦为禽兽；
    ２·吾人要灭匪，必先要懂做人的道理，来做一个真正完全的人，
    三、赤匪必为吾人所灭：
    １·历史上那有杀人放火的土匪而能成功？
    ２·事实上赤匪已自崩溃！
    四、吾人应恢复原有之革命精神，及对自己之「自信」对上官之「信仰」与对部下之「信任」三种精神的力量。
    五、欲整理军队，增进战斗实力，必须注重杂役兵教育。
    六、望大家格外努力学习特别刻苦耐劳——要与空气（寒暑）日光、水来奋斗，从严寒酷暑水深火热之中锻炼出最强健的百炼金身与坚毅的革命精神！
    七、国难如此，吾人不奋斗、不自强，便将亡国灭种！望大家深思熟察彻悟力行！
〔本文〕
陈团长，各官长，各学员：
〔第399页〕
    今晚励志社为我们剿匪军军官训练团来开恳亲会，我现在要把励志社的宗旨和作用，先向大家讲一讲。
    大家都晓得：我们革命军军人，一定要有一个革命的志向，再本此志向百折不挠的努力，才能够成功我们的革命事业。励志社就是为砥砺我们革命军军人的志向而组织的一个机关。曾文正公尝说：「方今天下大乱，人怀苟且之心，出范围之外，无过而问焉者。吾辈当自立准绳，自为守之，并约同志共守之，无使吾心之贼破吾心之墙子。」励志社的组织，也就是要为我们革命军人立定准绳，各自遵守，并约同志共守。这是励志社的宗旨和作用之一。
    其次，一个人在业余的时候，总是需要娱乐的。但是从前一般军人，无论打完仗，或是例假，去找娱乐的时候，只知道嫖赌，或做其它败坏军风纪的事情，没有一点正当的高尚的娱乐，结果当然一天天腐败堕落下去，不仅不能成功立业，甚至最后要弄得身败名裂，不可收拾！反之，如果我们能得到正当而高尚的娱乐，一定可使身心健畅，精神百倍，志趣高远，无形中对于我们事业上的增益，必然无穷！什么是正当而高尚的娱乐呢？大概就是武艺、游泳、音乐、各种球术和运动、戏剧、影片……等项。我们在空闲的时候，就可找这些高尚的娱乐，来砥砺我们的志向，锻炼我们的身体，振作我们的精神，准备随时为国家为民族来效力！励志社就是因应革命军人对于正当而高尚的娱乐之需要而组织的。这是励志社的宗旨和作用之二。
    这次励志社听到我们剿匪全军的官长，在这军官训练团里很辛苦的来受训练，所以特别来组织分社〔第400页〕，尽量供给大家各种正当娱乐的设备，并指导关于奏乐的一切事情，所以以后我们在庐山的军官训练团，不患没有娱乐的地方，无论是关于音乐、技艺、球术、运动的东西，大概都预备了，大家得闲的时候，可以来共同娱乐。大家还要知道，不仅在军官团这两个星期要寻正当的娱乐，以后回到自己部队的时候，要使我们部下一般士兵，也都能将他们那种腐败野蛮的娱乐，一概戒除，而代以新的正当的娱乐，使他们能够培养一种向上发扬的高尚的精神！不再去嫖赌，或做其它败坏军纪风纪的事情。我们官长对于士兵，要看作是自己的子弟一样，总要想尽方法使他们能够上轨道，做好人，一天比一天有进步！刚纔所讲引导高尚娱乐，使他们的志向、思想、精神、都能高洁健畅，能够保持他们高尚的人格，发扬革命的精神，也就是这个意思。
    关于正当娱乐的重要，以及励志社的宗旨和作用，大概的意思已讲完了，不过还有许多话昨天开学的时候没有讲到的，今天想趁这个机会，就其最要紧的顺便和各位讲一讲。
    昨天在开学时所讲的话，大概是说：我们现在为要建立一个独立平等的新国家，为要复兴我们中华民族，继续发扬我们祖先的光荣历史，总之为要尽到革命军军人的责任，首先就要剿灭赤匪：因为这赤匪是我们中国最大的心腹之患，若不赶早拔除，势将不可救药，并且赤匪一切的行动，思想，统统是一个禽兽的行为，禽兽的思想！如果这赤匪不剿灭，我们国家就要变为一个禽兽的国家！从此以后，不仅将更受帝国主义者的压迫侵略，要做外国人的奴隶牛马，而且我们中国人自己先就变成禽兽！如此中国不单要亡国，而且要灭种了！这样我们如何对得起生我们的天地父母？如何对得起教导我们的　总理？〔第401页〕如何对得起我们已死的一般上官和部下？我们既做一个人，就要为国家民族，为我们的父母，为我们总理和已死的一般上官部下争一口气！就是我们自己先要懂得做人的道理，并且照?实行，来做一做真正完全的人，然后才能消灭赤匪这个禽兽，然后我们中华民族纔能够存在，三民主义的人的新国家纔能够建立起来！如果赤匪不能消灭，不仅国家不能保全，就是我们祖宗的坟墓也都要铲尽，将来子子孙孙也无立足余地——就要灭种！这个社会，就要变成一个禽兽世界！那么，我们革命军军人尚有何面目见人呢？所以无论如何，我们这一次一定要将赤匪这个禽兽剿灭，纔能够继续完成我们革命的责任，维持我们革命的人格！这是昨天所讲的大意。
    其次，我们要知道，从我们中国五千年的历史看起来，匪乱是常常有的，但是无论那一个朝代，没有说是杀人放火的土匪成了功的！尤其是现在在江西的土匪，所谓共产党，比从前一般的土匪，如赤眉，黄巾，黄巢，李闯之类，格外还要残暴，还要下流，还要禽兽化。举个例说，就是说历代的土匪，尚且认他的祖宗为祖宗的，如今赤匪所拜的祖宗却是马克思、列宁一般外国人，并且还正式喊出「不要祖国」「拥护苏俄」等口号，这不是明明出卖自己的国家，不要自己的祖宗吗？这种土匪，根本就不知道有自己的国家和祖宗，那还能救国吗？还能够成功什么事业吗？由这一点，我们就可以断定赤匪无论如何是要失败，要被我们消灭的！再就现在土匪实际的内容来观察，可以说他种种的弱点，都已暴露出来，一天比一天加紧崩溃！只要我们革命军自己能够健全，有一个决心来消灭他，立刻就可消灭！赤匪并没有一点本事，什么本事也不及我们，一切器械更不及我们！我们为什么消灭他不了呢？我们为什么这〔第402页〕几年工夫要失败呢？就是我们自己丧失了革命的精神，自己不知道自己力量的强大与责任之重要！各人自己不相信自己部下也不信上官，上官也不信任部下！因此全军精神涣散，力量减少，连这区区赤匪也剿灭不了！现在我们军官训练团，集合我们全军的官长，就是要和我们全军的官长讲明白这个道理，要我们自己相信自己的力量，是非常之强大！我们从前由广东出来，还不到两万人，三年之内就消灭了全国一切军阀的军队，打倒全国一切的军阀，这个力量，何等强大！现在我们集合了三十万的军队，难道连这区区土匪都消灭不了吗？现在赤匪正是等?我们来消灭他，只要我们一到，一定立即消灭！这一点自信心，我们一定要恢复转来。同时，上官对于部下也要尽心教导，使他们有自信心，对于上官有信仰，可以充分信任！我们军人与军队，只要有这三种信心——三种精神的力量，就一定可以消灭土匪！这一次来集合我们训练，最重要的一点，就是要恢复我们的革命精神，恢复我们对自己，对上官，对部下的信心，我相信拿这两点一定可以消灭赤匪，进而完成革命的事业！关于革命军人的精神，特别是自信，信仰，和信任三种精神的力量，训练第一期学员的时候，我和一般官长，陈团长，统统讲得很多，所以第一期所教的东西，所讲的话，你们自己有工夫的时候，一定要详细研究。这样以我们第二期所受新的精神教育和学科术科，再加上第一期所教过的学术科和其它新的学问，我们纔能够完成军官团的训练，然后纔能够在军官团毕业。
    还有一件事，是我们训练部下与整理军队最要紧的，就是注重杂役兵的教育。大家要知道：如果你们仅仅训练列兵，丢开各种杂役不管，那么，无论你如何努力，也不能将军队完全整理好，不能增加我〔第403页〕们革命的力量。这是什么道理呢？旁的不讲，只就人数来说，大家估计一下，便可知道：在一团中有枪的兵有几多？没有带枪的兵如马夫，伙夫，勤务兵，看护兵，担架兵等，又有几多？我想这些杂役兵与带枪的列兵比较至少有一半。若就全师而言，没有带枪的杂役兵，至少有五分之三。若是官长不能注重杂役兵的教育，军队的力量就要减少一半以上，这个损失多大？所以我们一定要在列兵之外，对于所有的杂役兵统统如同列兵一样的注重训练，使这五分之三没有带枪的杂兵如同列兵一样统统能够射击服务，守军纪风纪，然后纔可以增加我们军队的力量。这样的军队纔能够成为百战百胜的节制之师！
    这一次我们军官团第二期的训练，各学员的精神当然要比第一期学员格外的紧张，格外的努力向上，同时，第二期一切的准备，也比较完备，所以只要大家能照?我和各位教官所教的东西用心学习，我们这两个星期的训练，一定可以当作普通军事学校两年的工夫。希望你们认识这一点，在这两个星期中，加倍的努力学习，格外的刻苦耐劳！自己总要时时记住：我们在这两个星期工夫，必须收到普通学校里受教育两年的成效，然后纔不辜负你们这一次很辛苦的来受训练，也才可以对得起一般教你们的上官！你们要晓得：「刻苦耐劳是我们革命军人的本色！」我们总要做一个现代的军人，不要做过去的军人。过去的军官养尊处优，自私自利，不能刻苦耐劳，舍己救人，这种军官已经过去了，消灭了！我们现在到这军官训练团来受训练，就是要做成一个新的军官，这种新的军官必须扫除从前一切腐败龌龊的思想行动，而在生活方面尤其要能刻苦耐劳！我和第一期学员讲过：「现在各新兴的国家，无论军人或普通国民。无不是与空气（寒暑）日光水分三项东西奋斗，而在这个奋斗之中来过生活的！」我们一般国〔第404页〕民，尤其是军人，如果要复兴国家，也必须如此！所以不要怕太阳晒，不要怕热，不要怕冷，更不好怕带水分的雨雪！我们一定要军人从严寒酷暑水深火热之中锻炼出一个最强健精神和体魄，成功一个铁打的好汉！如古人所谓「九炼成钢」就是这个道理。须知古时炼钢的时候，先将生铁放到火里煨红，拿出来打熟了，送到水里冷下去，冷下去之后，再拿到火里煨红，如此者九次，然后成为纯粹坚韧的精钢，才能够作种种的大用！比方造枪造炮，造各种机器，无不用钢。现在我们国家外有帝国主义者尤其是倭寇，这样的侵略压迫，内有万恶的赤匪，这样的扰乱，由内忧外患的交逼，国家已到了一个危急存亡的时候，我们如果不奋斗，不自强，便要亡国灭种，生无立足之地，死无葬身之所！我们要能自强，能奋斗，就要先从锻炼我们自己的身体和精神做起！也就是要刻苦耐劳，与空气（寒暑）日光水来奋斗，在奋斗中来过生活！从严寒酷暑水深火热之中锻炼出最强健的百炼金身与最坚毅的革命精神！然后才够担当国家大事，纔能够成功一个真正的革命军人！不仅目前可以很快的消灭赤匪，而且在最近的将来必能消灭倭寇，建立一个完全独立平等的三民主义的新国家！因为这一次召集各位来受训练的责任如此重大，所以本委员长自己亲来训练我们一般官长，希望一般学员能够在最短的期间，作最大最善的努力，使自己成为一个真正的革命军人，继续完成我们总理以及一般先烈的革命事业，使他们能安心瞑目，含笑九泉！这个意思，希望你们深思熟察，从而彻悟力行！这就是今天在恳亲会中所要向大家讲的几句话，望大家从此奋斗努力，以完成我们的革命事业！

创建时间：2007-8-8


粮食问题之重要

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第595页，第596页，第597页，第598页，第599页

〔第595页〕

——中华民国二十二年十月二十三日在南昌八省粮食会议闭幕讲——

〔要旨〕
    一、粮食问题为国计民生首要之问题，解决粮食问题为救国救民之基本前提。
    二、我们要在解决粮食问题当中奠定国防上最必要之物质基础。
    三、此次会议所议决各案简明扼要，切实可行！
    四、望大家通力合作协同一致以努力实行此次会议一切决议案！
〔本文〕
各位同志：
    此次特别请各位到南昌来开这个粮食会议，专门讨论粮食问题。我们晓得：粮食问题是国计民生的首要问题，虽然政府和一般人都注意到，但是正式召开专门的会议，集各省政府负责当局与对粮食问题特别有研究的人士于一堂，来讨论这个问题，本?大家丰富的经验与特殊的学识，共谋解决此问题最妥切的方法，我们这次实属创举！
    本来国家政事，正所谓经纬万端，头绪纷繁，但是在一切政事中，最要紧的，莫过于解决粮食问题。古人说：「国以民为本，民以食为天」，就是说粮食问题是一切国计民生的基本问题。　总理的三民主义就是救国主义，我们要实行三民主义来救国，一定要先能本?三民主义来救民，要本?三民主义来救民，就首先要能解决这个粮食问题。所以　总理在民生主义中第一就是讲「食」，他说：「民生主义〔第596页〕的第一个问题便是吃饭问题。……现在我们讲民生主义，就是要四万万人都有饭吃」。在建国大纲中又说：「建设之首要在民生，故对于全国人民之衣食住行四大需要，政府当与人民协力，共谋农业之发展，以足民食……。」可见要实行三民主义来救国救民，必须从解决粮食问题做起。粮食问题不能解决，其它一切问题，都无从解决！即因粮食问题对于国计民生有如此重大的关系，所以古今中外凡是有见识的政治家凡是健全的政府，莫不苦心致力以求解决。推而言之，古今中外各国政府一切的努力，最后都是要想解决粮食问题。即如现在世界闹经济恐慌，就是由于资本主义之畸形发展与国际经济之不调融，致使各国一般人民不能普遍的解决「食」的问题；而各国的政府要想挽转经济恐慌的狂澜，其最后目的也就是要使他们的人民统统可以有饭吃，而且能够一天比一天更吃得好。我们这次召集会议来讨论粮食问题，也就是本?这个意义。
    不过此外还有一层意义，要请大家特别注意的，就是：我们此次集会的直接目的，固然是谋粮食问题的解决，而间接的作用，却注重于国防的准备，在解决粮食问题的时候，不可忘了国防的设计，一定要处处从国防的需要?眼，我们总要在解决粮食问题当中，能奠定国防上最必要的物质基础。反转来讲，我们要奠定国防上最必要的物质基础，就是要解决粮食问题。　总理对于这一点在民生主义的讲演中曾引欧战中德国失败于粮食缺乏的史实来教训我们。所以我们应当知道：如果粮食问题不得解决，一旦和外国开战，甚至就在绝交而犹未开战的时候，为敌国所封锁，那末，我们马上就要发生最严重的粮食恐慌，这时，我们不仅不足以战胜敌人，而且势必不能支持战争！不仅国家的军队无法作战，而且四万〔第597页〕万人大家都会要关起门来活活的饿死！所以我们不要国防，不准备在即将暴发的第二次世界大战中争取我们民族光荣的胜利与永久的生存则已，否则就一定要赶紧先谋解决粮食问题！古人说：「足食足兵」，一定要先能「足食」然后才能「足兵」。所以自国防的准备?想，解决粮食问题亦为最首要之急务。
    我们中国素来以农立国，粮食本来应当不成问题的，但是因为人口之众多，科学之落伍，社会之纷乱，政治之寡效，以及交通之不便，和外洋粮食之倾销；总之，因为人谋之不臧，地利之不尽，货流之不畅，以致国食恐慌，外粮充斥，多少年以来，已经成为国家日益严重之问题。单说食米一项来讲，去年我们全国各处，大半丰收，而输入的洋米，据海关统计，还多至二千多万担，价值一万万几千万元，这是国家如何可忧可痛的一笔巨大的漏卮！更是整个国家如何严重的一个危机！现在这个粮食问题，正一天比一天严重，我们能不能赶紧想办法来解决，关系于国家民族之生死存亡非常重大！而此问题之解决，实为救国救民之基本前提。所以我们这一次所召集的粮食会议实负有救国救民之重大使命！
    这次我们本?上述的意义来召集这个会议，一方面是要在中央没有召开全国粮食会议以前，我们好像是先来召集一个预备会，研究出解决粮食问题的妥当办法贡献给中央，以备采择施行。一方面是要在全国粮食问题没有订出整个的解决方案以前我们先集合八省的代表，来研究出一个切实妥当的方案，彼此贯通协同一致的来谋粮食问题的解决，以求尽到我们各地方政府救国救民的职责。以如此意义重大福国利民的会议，可惜我因为要在前方指挥军事，这几天没有参加，直到今天闭会的时候，才能来到此地和各位见面，自己觉非常抱歉！但是大家经过这几天会议所议决的方案，很完备，并且很简明扼要，切实〔第598页〕可行！因此本人虽然未能出席，也很觉得快慰，不过会议以后，有一件最要紧的事情，也就是本人对于大家最深切的一种希望，想在今天闭会的时候，持别提出来和大家讲一讲：就是要共同一致力行此次会议所得的各种决议案。大家要晓得：现在中国人一般的毛病，就是能说不能行；大家只知道坐而言，不能起而行！所以尽管召集许多会议，所得到很完备妥善的议案，或者添设许多新的机关，订出许多详细妥切的办法，但是一般人总是不去实行，尤其是不能照到既决的方案与既定的办法切实去做！议案自议案，机关自机关，始终是一般办事的人共谈一顿，敷衍了事！对于国计民生，始终无所补益。结果中国无论什么事情办不好，无论什么东西没有进步！国家至今还要受外国人的侵略压迫，而且日益陷于危亡！所以这种能说不能行的亡国的习气，我们一定要改过来！旁的事情稍微马虎一点，或许关系还不十分大，但对于这个国计民生的问题亦即国家生死存亡所关的严重问题——粮食问题，非以实事求是力行不懈的精神来赶紧求其解决不可！因此此次会议所议决各种很完备妥善的议案，大家回去以后，一定要协同一致通力合作切切实实一件一件照?努力实行！大家要晓得：现在要解决粮食问题，固然不是普通很容易的事情，但也不见得是怎么特别艰难的事情，只要大家都能认清这个问题是我们国家和一般人民以及我们自己的生死关头从而负起责任依照此次会议各种决议案切实去做，还是很容易成功的！事在人为，只要我们切实去办，一定可以收到很大的效果，无论对于国计民生，一定裨益甚多！如此然后各位才可以说不是随便劳驾到此，才可以说是不虚此行！所以我最后要请大家特别注意：我们此次开的八省粮食会议，决不是普通随便开的一个什么会，而是要来解决粮食问题以救国救民的！今后如果粮食问题不〔第599页〕能解决，那末，不仅这个会是白开了，而且一切的问题都无从解决，一切的国计民生，都不能谈到！现在要怎样才能解决粮食问题呢？唯一的要件，就是要我们各地方政府负责的人，能够将此次会议所有的决议案一件一件努力实行！

创建时间：2007-8-8


庐山军官团训练的要旨和训练的方法

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第274页，第275页，第276页，第277页，第278页，第279页，第280页，第281页，第282页

〔第274页〕

——中华民国二十二年七月十一日于

对庐山军官训练团教官　顾问讲——

〔要旨〕
    一、消灭赤匪为训练军官唯一目的，故一切训练方式与战术，均应适应剿匪战争之需要，针对匪情及其地形来设计实施、但求实际应用的学术和技能、勿必高谈新奇的学理。
    二、土匪武器是旧式的，赣南地形多山地，故此次训练教育应侧重于此。
    三、剿匪战术的原则：
    １·要以守为攻以攻为守。
    ２·队形应注重密集——队形不可过于疏散。
    ３·配备方式以纵深配备为原则不用横广配备。
    四、无论在何时何地行军作战，必须注意侦探、搜索、警戒、联络、掩护、观测六大要则。
    五、开始训练以前，务精研治兵语录、训练要旨诸书。
    六、此次训练欲以最短时间求最大效果之方法：
    １·设计必须完备。
    ２·注重实地指导。
    ３·增多会议时间。
    ４·勤于公开讲评。
    七、望大家和衷共济服务，虚心静气研究。
〔本文〕
    各位来参加剿匪军官团训练的工作，对于土匪的情形与此次训练所应特别注意各点，自当有详确的〔第275页〕研究。关于前者，刚才陈总指挥已经向大家详细报告，现在我想就后者再向大家扼要地讲一讲：
    第一、此次训练唯一的目的，就是要消灭赤匪，所以一切的设施，皆要以赤匪为对象。因此，在这个训练期间，一切训练的方式，动作以及各种战术，统统要适合剿匪战术的需要，统统要针对土匪的实际情形与匪区的实地的地形来作想定并实施训练，使得受训练的一般军官，不是仅仅了解战术上几个名词，知道一些空疏的理论而已。所以我们这次训练，并不在乎学理高深，战术新奇，而是专要就现时实地剿匪战事所最适用的东西，拿来实地演习熟练，并于实地演习之中来讲评证明。总之，我们这次训练的方式是要从勤苦的演习中，研究实用的动作，训练必需用的技能。这就是此次军官训练一个要旨，希望大家格外注意。
    第二、剿匪战术的原则，与普通战术的原则本来没有什么两样，而且是完全相同的，但是因为敌情和地形有特殊的地方，所以决不好拿普通战术一成不变地来应用，有许多地方，一定要因应特殊的敌情和地形，来变通运用。所以我在未讲剿匪战术的基本原则以前，要将敌情和匪区地形先说几句：关于敌情，今天也不暇详细来讲，现在提出实际上和战术关系最大的武器一项来说，请大家特别注意。在武器方面，他们现在所最多的就是步枪和机关枪；其余轻机关枪虽有，但数目很少；迫击炮也没有炮弹。总之：土匪最厉害的武器，就是机关枪，其次就是步枪，此外并没有什么。至于匪区的地形，可以一言以蔽之，即赣南作战的地区，多为山地：所以剿匪的战争，也可以说是山地战。因此，我们此次训练，对于山地战术格外要注意。山地战术在普通战术中都已讲过，现在应用于剿匪，也并没有什么不同，只要〔第276页〕我们能使一般军官彻底了解运用熟练就行。在训练期间，你们一定要能根据山地战的原则，随时随地向他们讲明，格外用心来指导他们，总要使剿匪军各部队过去所有的缺点和错误的地方，统统能在这次演习的时候，由我们指点明白并且改正过来！关于山地战的原则，大家当然都很有研究，但是为增进此次训练的效能起见，最好在开始训练以前重新研究一遍。
    第三、剿匪战术的基本原则。大家都知道：战术这个东西，是随时代环境和武器而天天在演变进化之中的，原则上我们打仗当然要能运用最新式最进步的战术；但是现在剿匪却有许多场合不能如此。简直可以说：我们现在剿匪与其用新式的战术还不如用旧式的战术！与其用进步的战术，还不如用过去的战术！具体的说：欧战以后的新战术固有许多地方用不着，即日俄战后所规定的战术，现在剿匪，也不适用。甚至一千六百七十一年，普法战争以后的战术，都不能用。而我们现在以剿匪所最用得着的，乃是十八世纪末与十九世纪初期拿破仑战争时代所用的战术。就中国而言，就是咸同时代湘军淮军打长毛剿捻匪所用的战术。这并不是我们自己要落后，而实在是剿匪军事之客观环境所决定的事实，我们不好不顾客观事实而只知道要用最新的战术，一定要能因应客观情势而找出最适宜的战术来运用。所以大家以后指导一般军官的时候，凡讲到战术时，一定要分别和他们讲明：现在最新的战术是怎么样？而他们现在剿匪所适用的战术又是怎样的？如此才可以使他们了解明白而能运用得宜。
    第四、我要提出现代的战术和旧时的战术几个根本不同之点，并且说明剿匪战术应当如何运用旧式的战术。简单地说：旧的战术主取守势，而新的战术主取攻势；旧的战术多用密集队形，而新的战术侧〔第277页〕重疏散队形；旧的战术多用纵深配备，而新的战术主重正面配备。但是我们现在剿匪，就要攻守兼重，如果说要以攻为主，还不如说以守为主。关于攻守的运用，我近来研究出两句话，即战术上要取守势即以守为攻，战略上要取攻势即以攻为守。这个剿匪的基本原则，我想决不会错的。详细说起来，就是各部队与土匪主力接战时，大都都取守势，即攻势防御，初始要稳扎稳打暂取守势，一俟土匪攻击不下，或发见土匪的弱点破绽时，便要猛力反攻；而全般部队的运用，则除有力的一部分防备土匪的主力以外，其余的统统要四出活动，向土匪侧后方尽力积极的进扰。因为现在土匪的兵力最大的只有一、三、五军团，其实力最多抵得我军六团制的三个师，他这三个军团因为武器和训练不良的关系，合则有相当的力量，分则不堪一击，所以他们向例总是集结于一处来用的。这种以全力突破一点的战术，可以说是土匪向来的惯技。所以我们的部队如果遇到赤匪主力时，起初一定要取攻势防御，集结兵力，构筑工事，利用地形，坚持固守。只要我们能这样固守一个城池堡垒，土匪因为攻击的武器没有，弹药缺乏，一定攻不下的。待他久攻不克，师老无功的时候，或是发见了他们有什么其它破绽，我们就可以猛力反攻，予以最猛烈的逆袭，这一点很重要，所谓攻势防御与专取守势不同的地方就在此，而我们所谓战术上的以守为攻的要旨也在此。以往我们各部队的毛病，就是不注意这一点，只知道死守一个地方，听土匪来攻，并没有俟其疲惫，乘机出击的时候，这种打呆仗的办法，是最要不得的！所以以后剿匪的动作，我们一方面固然要能固守，但是一方面尤其要准备猛攻。所以各位在这个训练期间，一定要把构筑工事与攻势防御的要点，特别和他们讲明。大家都知道以攻势为原则的战术，乃是日俄战争以后才发生的。在〔第278页〕日俄战争以前，中外一切的战争，差不多都是研究取守势的，都是主张先守后攻的。可见取攻势防御并不是什么坏的战术，也不是什么弱势。晓得了这个道理，便格外可以懂得以守为攻的作用。这一点你们在训练指导的时候，要特别注意。至于所谓以攻为守，就是凡非土匪主力所在的地方，我们要积极活动去进攻，大则铲除巢穴，小则破坏其组织和扰乱其后方，这样然后可以使他被动，使他自救不遑，于是我们的地区，才不会被土匪游击队来扰乱，也才可以安全固守，否则既不能攻，便不能守，所以胡林翼说：「军旅之事，与其守于境内，不如战于境外」，也就是这个道理。总之：我们剿匪的战术，以守为主，以攻为客。而战略是以攻为主，以守为客，攻与守既相辅而行，战略战术亦得交互运用。
    其次，讲到队形，大概在许多场合，我们还是要用密集队形，要这样，才可以防御土匪的集团突击，而我们此时也才可以作有效的突击。再讲配备的方式，大概现在剿匪，总要以纵深配备为原则，过去我们吃亏的地方，都是由于违反这个原则，正面展开大宽，所以只被土匪突破一点，乃致全线动摇。这次训练的时候，各位一定要注意这点。
    第五、这次训练与今后无论何时何地行军作战，最要注意的有六件事情：（一）侦探（二）搜索，（三）警戒，（四）掩护，（五）观测，（六）联络。关于这些我已在剿匪部队训练要旨中扼要讲明，今天也不必多讲。但是搜索警戒要来得严密，对于侦探的组织和运用就要格外讲究，此次军官团里面将特别组织侦探队，大家要格外注意这件事情，关于侦探队的一切动作和运用的方法，一定要详细指导。讲到联络，就是要特别注意通讯的方法，如信号、标志、旗语、电报、电话、递步哨……等等，总〔第279页〕要想种种方法以求通讯的简捷、确实和秘密。通讯的方法，愈多愈好，愈用得熟练愈好。联络这个东西，实在关系于全军的生死太大了，这次演习的时候，一定要做好。再讲掩护，这就是说我们各部队无论纵横进退，前后左右总要彼此互相掩护，互相协助。至于观测尤其是射击观测，可说是要紧中之最要紧的，现在土匪每人只有五十颗子弹，而我们各军的子弹，比他多过几倍，但是用起来，还要说不够，这种浪费子弹的不良习惯，完全是我们一般军官，平时只知道凭空地说要节省子弹，而不能注意到瞄准射击及射击观测等实际方法的训练所致。所以我们以后除普遍地注意瞄准射击的训练以外，更要特别训练射击观测手，随时观测射击之目标，检查并指导一般士兵射击的方法，总要使得我们军队再不像从前一样的无的放矢，一定要放一颗子弹，能打死一个敌人！所以在演习射击的时候，大家一定要照?射击教范切实指导。总之：侦探、搜索、警戒、掩护、观测、联络，是今后无论何时何地行军作战的六个要点，此次受训练的自师长以至连排长，一定要个个人懂得清，记得熟，随时随地要做好这六件事。每次行军作战在未开动之前，一定要先检查这六件事齐备没有，统统准备齐全妥当，然后可以安心前进，这一点也是大家这一次训练要特别注意的。
    第六、大家这次要指导详切，一定自己先要研究看书。我这次到南昌督剿，单是关于剿匪战术先后就写了几本书，这几本书籍，就要发给你们，都是很薄的小本子，而且很容易看的。其内容一半是根据现实的敌情和过去失败的教训写的，一半是从前人的著述尤其是曾胡的著述中抄下来的，希望大家都能研究研究。如果在这几天以内恐怕看不完，那末，曾胡治兵语录一定要看，其中「兵机」和「战守」两〔第280页〕章，格外要用心研究一番才好。还有，我最近写的剿匪部队训练要旨这一本薄薄的小册子，就是此次训练的原则，当然要格外详细研究才好。
    第七、这次军官训练每期只有两个星期。以这样短促的时间，要想收到最大的效果，实在不是一件容易的事情。所以我们一定要从种种方面来增进训练工作的效能，以补救时间之短促，据我所想到的，大概有四件事最要紧：（一）设计务须完备；（二）注重实地指导；（三）增多会议时间；（四）多用公开的讲评。古人说：「凡事豫则立，不豫则废，」就是说什么事情总要事先设计完备才做得好，我们此次训练能否成效，也就全看我们能否事先设计完备，所以这一点格外要紧。整个训练的设计，在未开始训练以前要准备周到，每一个星期的训练，也要在前一个星期六日准备完妥，同样，第二天要作什么事，也要先一天准备好。关于设计最要紧的是地形的利用，什么地方适于什么演习，我们一定要在这几天内设计出来，并实地去观测，如果有不妥当的地方随即改正，以免以后实地演习时再费周折。其次，讲到实地指导：现在我们的编制已经订好，即全团分三营：每营三连，每连的人数约计总在二百以上，各连除连长和顾问以外，附一个教官，连教官更带三个教官分配于各排，所有训练的事情，各位教官都要辅助连排长来实施。在实施训练的期间，一定要和受训练的人一样辛苦，每次演习，必须一样穿草鞋跟上前敌随时随地详细确实的指导，将所有的错误一一改正过来，这样辛苦几星期下来，我相信受训练的人固然能得到实益之外，就是各位大家自己的精神和体格，也一定有很大的进步。再则除各教官要实地指导之外，每天演习完毕，每营的教官要集合起来报告演习的经过，评论各连各排演习的优点缺点，然后〔第281页〕召集全营的军官，公开讲评一次。同样，全团的教官也将组织一个教官团，最好每天晚饭后召集全体教官，首先各营报告本营当日演习的情形，共同评论各营的优点和缺点，然后再召集全团的军官公开作一次总讲评，使每一个军官对于当日全团演习的情形和优劣，以及改正之处，统统可以知道。这样我相信所收到的效益，一定将比普通在讲堂上讲讲，在操场上操操所得到的要大得多。所以我们以后一定要多用公开讲评，同时为注重讲评与设计完备起见，一定要增加会议的时间。一连一营有一连一营的会议，全团有全团的会议，一天有一天的会议，一周也有一周的会议。以后各位派到那一营那一连，统统由杨校长分配，分配以后，希望大家就能振作精神照这个办法来实行。
    我所见到的，大概就是这几件事情最要紧，希望大家能本此数点想出切实妥当的具体办法来注意做到。这一次要各位来是要大家辛苦几个星期，预备第一期训练两周，休息一星期；再来训练第二期，两周以后再休息一个星期；然后再训练第三期，也是两周完毕，在训练的期间，大家一定要和一般受教育的军官一样吃苦，然后这次训练才不致落空，各位自己的身心也才可以获益无量，否则我们太不上算了！由南京调来各位顾问和教官，统统由杨校长指导进行一切工作。各教官将来要组织一个教官团，大家必须和衷共济来做事，虚心静气来研究！如此共同努力做事，我相信这次训练，一定可以收到很大的效果！

创建时间：2007-8-8


庐山军官团与黄埔军校之前后两大使命

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第459页，第460页，第461页，第462页，第463页，第464页

〔第459页〕

——中华民国二十二年九月三日对军官训练团第三期开学训词——

〔要旨〕
    一、此次在庐山创办军官训练团与　总理在黄埔创办军校之意义，完全相同。
    二、为革命而已牺牲的长官，已尽到他们第一期革命的责任；吾人应继往开来，完成第二期革命的使命！
    三、我们要复活已死的革命精神，复兴中断的革命事业！
    四、此次来受训练的军官应有的决心与态度——「从前种种譬如昨日死，以后种种譬如今日生！」「革命要先革心！」
    五、亲爱精诚与礼义廉耻的效用。
〔本文〕
    我们军官团这一次在庐山训练，和民国十三年　总理在广东创辨黄埔军官学校训练一般学生的意义，完全是一样的；不过黄埔的使命，是完成第一期革命的责任，而今日庐山的使命，是要完成第二期的革命责任而已。黄埔军官学校以　总理的革命精神和三民主义，来训练五百个学生，不到一年，就将广东所有的叛逆，所有反革命的军队，完全消灭；到了民国十五年，中正带了我们党军北伐，不到三年，又消灭了全国一切的军阀，统一了中国，完成了我们北伐的使命。这个固然是我们革命军绝大的胜利，与革命力量空前的展开，但是大家要记得：从十五年北伐以来，我们革命军已死的将士，合计在二十万人以上！而我们一般人民的生命财产的损失，为我们革命军而牺牲的，更不可以量计！然而我们军民的〔第460页〕牺牲虽如此之大，但是我们的革命离成功之路，还是非常之远！而且到了现在，我们东北四省要被倭寇侵占去了；尤其是赣南的赤匪，我们剿了五年，还没有剿清！试想从前我们　总理领导我们，训练我们，我们是拿了如何的一种革命精神来完成我们统一中国的事业？到了如今不但是丧失了偌大的国土，而且区区的赤匪，也不能消灭，任他小丑跳梁，我们清夜扪心自问：还配做一个革命的军官吗？我们当年革命的精神安在？是不是我们对得起我们　总理，和已死的一般将士？总之，这点赤匪都消灭不了，我们还有什么面目在世界上来称为革命军的军官？这次我们军官团来训练军官，就是要负起继往开来的革命责任，重新来振作革命的精神，整顿革命的阵容，完成新的革命事业！这就是说：我们从前在黄埔训练了一般军官学生，已完成了我们革命北伐的使命，实现了初步的统一，就是完成了第一期革命的责任；我们现在在庐山训练革命军军官，是先要消灭赤匪，先扫除我们国民革命的障碍，再来收复失地，完成安内攘外之大业，尽到我们第二期革命的责任！必须如此才能达到我们此次创办这个军官训练团的目的，也才不辜负你们这次到庐山来受训练！我以大家必须认清这革命的时期和责任，换句话说：在黄埔训练军官，原来是第一期的革命开始；现在第二期的革命正在开始之时，所有的责任，都要由我们在庐山受训练的革命军官担负起来！因此我们在受训练的期间以内，一定要将　总理整个的三民主义，和总理全部的革命精神，完全接受下来；从今以后，更要格外的奋斗努力，自勉为　总理的一个信徒！不愧为我们革命军官团的一个军官！亦不愧为我们父母的一个肖子！
    所以我们这一次到庐山来受军官团的训练，剿匪的新战术和新技能，当然要尽心学习；但是这还是〔第461页〕次要的目的，最紧要的还是要将我们已经死了的革命精神，复活起来！把已经失败的革命事业，复兴起来！使得我们革命的生命，得到起死回生的一个新的阶段！简单的说：就是要到军官训练团来接受我们革命军新的革命精神，我们要知道，从前　总理所传统下来，授给我们的革命精神！我们已渐渐的丧失完了，因此要蒙受了现在丧师失地，分崩离析这样莫大的耻辱，使得我们　总理和已经死了的一般上官和部下，在地下痛哭流涕，不能安慰他们在天之灵！如果我们大家自认是一个革命军人，那就要对于一般死者，更要特别负起革命责任，不仅使革命精神复活，而且要使中华民族，要由我们庐山军官团复兴起来。
    如何才能复活我们的革命精神呢？最要紧的一个基本原则，就是我们要有一种改过自新的最大决心，要能将自己过去的错误和过去的耻辱，以及过去的腐败、骄惰、浪漫、自私自利、不团结、不统一的种种罪恶，统统检查出来，就从今天开始，一概要扫除干净！这就是　总理训示我们的「革命必先革心」的道理，亦就是古人所说的「从前种种譬如昨日死，以后种种譬如今日生」的格言。我们今天开学的时候，一方面要将过去种种不良的习惯，错误的思想，和不对的行为，一扫而光；一方面就要产生我们新的精神，新的行动，以新的努力，来担负我们的责任！所以各位没有到军官团以前，许多事或许还可以随便一点，今天既进了军官团，而且开了学以后，那就没有你个人了，你们个人所有的一切，自个人的权利乃至个人的生命，什么东西，都要交给我们这个军官团了。无论那一个人，绝对不能再有一点自由，有一点随便的余地！都要遵守革命军的纪律，接受军官团的训练，来做一个新的革命军军人，我曾〔第462页〕告诉第一期第二期各学员说：我们进到军官团以后，要当自己是一个初入伍的新兵，与刚进学校的一个小学生，认定自己是不知不觉的革命党员，一切都要很虚心诚意死心塌地的来受教求学；不可以为自己已做了几多年的军官，摆起军官的架子，觉得什么东西都容易，什么学问都已够了。如果这样，那更错了！不单是从前种种的腐败、骄惰、龌龊、浪漫、升官发财，偷生怕死的思想行动，一点不能改变，而且永远不会有进步，再也没有成功的希望了！至于以后革命的新的精神和新的事业，更无从发生了！所以我们从今以后，要知道「学无止境」，和「学然后知不足」的道理，尤其是古人所说「做到老，要学到老，学到老，且学不好」的道理；更应知道我们革命军人，要完成革命大业，尤当时刻不忘学问，才能进步成功。故各位无论在学校，军队，无论在什么时候，统统要接受长官的教训，服从长官的命令，什么东西要重新学起来！有这种精神和这个觉悟，我们才能够恢复黄埔革命精神，担负第二期革命的责任！
    古人云「金丹换骨」，这革命的精神，就是金丹，我们立志革命，这革命之志，亦就是金丹！我们一定要服下这粒金丹，不仅将一切外表的形式、态度、动作等要一概换过，而且要将我们内在的筋络、骨髓——思想、心理、以及一切的精神，统统都要革新！我们现在要消灭赤匪，抵抗倭寇，统一中国，收复失地，必先要立定远大的志愿，下最大的决心，来换过我们从前偷生怕死，自私自利，这些老骨头，懒骨头，贱骨头！不仅我们自己要能如此，而且毕业以后将在军官团训练所获得的新精神和新技能，带回到各原部队去，交给一般士兵，使他们统统亦能换过一副新的骨头，使我们的军队，都能改为〔第463页〕新的革命军！总之，我们一定要从自己起到所有部下为止，彻里彻外做成一个新的军人，才可以担当光荣伟大的第二期的革命事业！
    如何谓之革命的精神呢？这就要将　总理「革命军人精神教育」的遗训来对照，就可以知道军人的精神就是「智」、「仁」、「勇」、三个字，而智仁勇之中，最重要的就是中间一个「仁」字。如何谓「仁」？就是我所说的「礼义廉耻」，乃为仁之内容，这礼义廉耻，就是我们革命精神，亦就是革命的金丹，但是要服饮这粒金丹，必要从自立自强做起；如要自立自强，必要严以自持；所以我们对部下教育固要「严」，而我们律己自治更要「严」。所以革命军人，要得?新的精神，换过新的骨头，无论在团体，在个人，都要实行这「严守纪律，服从命令」八个字，才能达成金丹换骨的志愿。所以此次各位到军官团来受训练，就是为要吃金丹，换筋骨而来的！也就是为要养成严守纪律，服从命令的习惯，准备做一个重礼义，明廉耻，新的革命军人，接受新的革命精神，来担当我们第二期新的革命责任。但是各位要记得我们黄埔训练军官的精神，是「亲爱精诚」四个字；我们今日在庐山训练军官，为什么要加上这「礼义廉耻」四个字？你们要知道第一期革命的任务，是在格致诚正，只要强固团体牺牲个人，来做国民的模范；而现在第二期革命的任务，是在修齐治平，就是要从修身齐家起，乃至治国平天下为止，是比第一期革命责任加重，范围加广，不是仅仅以革命团体，亲爱精诚，就可成事的。所以必定要提倡「礼义廉耻」，乃可领导民众，风动全国，完成这二期革命使命了。所以从今天开学以后，我们一切的思想、行动、态度、习惯，无论在什么时候，统统要以「礼义廉耻」为准绳，以修齐治平〔第464页〕为己任，处处都要受各官长，各教官的指导，统统要服从团体的纪律　要时时记住：我们这一次到军官团来受训练，就是自己决心来牺牲一切，尽我们革命军军人的责任，来安慰我们已经死了的上官和部下一般将士的灵魂！希望你们各学员认识这一点，从此能够奋发效力，自治自立，不要再待一般官长来督责、惩罚，自暴自弃；我们自己要能够实实在在接受　总理的革命精神和各位长官的革命教训，以「昨死今生」的决心，努力向上，养成我们革命军人的人格。尤其是在这很短的两星期之中，格外不好有一时一刻懈怠！一分一秒错过！务必勤勉奋发，刻苦耐劳，「自强不息」，来接受军官团一切精神和技能的训练，奠定一个成功立业的新基础，完成大家所担负的第二期革命重大的使命。

创建时间：2007-8-8


庐山训练之意义与革命前途

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第282页，第283页，第284页，第285页，第286页，第287页，第288页，第289页，第290页，第291页，第292页，第293页，第294页

〔第282页〕

——中华民国二十二年七月十八日对庐山军官训练团

第一期开学典礼讲——

〔要旨〕
    一、此次训练，关系革命之成败、党国之存亡以及各人之生死，大家必须认清其意义之重大，格外奋发努力，由此剿灭赤匪，奠定革命的基础，而建立一个三民主义的新国家！
    二、希望大家抱定作新兵与初入校的学生之新观念，来受此次特殊的训练。
    三、国旗党旗与党歌的意义：
    １·国旗乃代表整个国家，故见旗即见国，敬爱国旗当如敬爱国家！党歌乃代表整个的党，军旗乃代表整个军队，其应敬爱之理亦同。
    ２·国旗之红色系表示国家乃由吾辈军人的血所染成，青色白色，乃表示青天之所覆、白日之所照皆吾国家，又表示凡我国民尤其是军人，其人格之光明正大，有如青天白日。
    ３·国旗为国家之颜色，国歌即国家之声音，而今日吾党党歌即为国歌，故闻党歌必肃然起敬，唱党歌必庄严敬重、整齐合一。
    ４·望大家养成敬爱国旗党旗及国歌之心理与习惯。
    四、自信信任与信仰：
    １·欲战胜敌人成功事业，必须有力量，力量乃由信仰而生。
    ２·军队欲有战斗力、必须有宁死不屈之战斗精神与万众一心的共同意志，而二者亦均由信仰而生。
    ３·信仰有三种：
    （一）自信——相信自己必能战胜敌人，完成革命；增进官兵之本领，为培养自信之方法。
〔第283页〕
    （二）信任——切实训练部下，使人人能达到任务，克尽厥责。训练务须实在。
    （三）信仰：
?１、对主义之信仰——三民主义为中国唯一最高革命原则。
     2、对上官尤其是统帅之信仰——必如耳目手足之听命于首脑。
    ４·信仰即力量，故自信即自信力，信任即信任力，信仰即信仰力，三者又为克敌致胜之最要条件。
    ５·土匪势在必亡，现在自行崩溃，只要吾人致胜之条件完备，即可消灭土匪。
    五、结论——希望大家能努力达到此次训练之目的，及早完成剿匪及整个三民主义的革命事业！
〔本文〕
    今天在庐山召集我们剿匪各军各师的官长开始训练，我们要从此奠定一个新的伟大的基础，来完成剿匪的工作，并尽到大家革命的责任。我们以后能不能剿清赤匪，与整个革命的成败，党国的存亡，以至各个人的生死，统统都看这次训练能不能发生效力。所以我们希望各位教官和学员认清这次训练的重大意义，晓得这一次训练，不是通常所办的什么训练班或军官团，而实在是我们自己个人的生死关头，也是我们的党和国家以及整个民族的生死关头，因此我们大家要奋发努力，为我们国家我们民族和我们总理的三民主义而奋斗！由剿清赤匪而建立一个三民主义的新国家起来，因为这次召集大家来训练有如此重大的意义，所以今天开学的时候，我特亲自来参加，并有几句要紧的话告诉各位。
    首先要告诉你们的，就是我们此次所召集来受训练的学员，都是各军各师的官长；但是既来到这个军官团受训练，就不好再把自己当作一个官长，这个观念，一定要改变！要把自己当作一个初入伍的新兵或一个初进学校的学生，要抱定这个当兵或入学的新观念来进这个军官团，来受这次特殊的训练！
〔第284页〕
    因为大家这次来受训练，应当作自己是个新兵或初进学校的学生，所以我现在想把一件全国国民尤其是每一个学生、军人所应该懂得的道理和大家讲一讲。这个道理是什么呢？就是国旗党旗和党歌的意义，以及尊敬爱护国旗党旗的必要。大家晓得：我们每逢集会或做总理纪念周的时候，除正中悬挂总理遗像外，一定要挂国旗党旗，并且要向国旗敬礼，此外还要唱党歌，这是为什么？究竟这个国党旗和党歌有什么意义？表示什么的？这个道理，凡属我们军人都应该彻底懂得；如果不懂的话，那就一定不能爱国家，爱党，更加不能为我们国家与党为我们的三民主义而牺牲奋斗！这种军人虽拿了枪，也不能发生一点力量，这种人剿匪当然不会成功，革命事业更加谈不到。现在我们军队里一般士兵甚至一部份官长不明了这个道理，以致军队的力量不能尽量发挥，所以我今天要特别把这个道理和你们各位官长讲明。在这次训练中。大家一定要格外注意到这一点，并且将来回到部队之后，一定要以此意向各士兵讲明。
    在现在这个世界上，无论那一个人都要有自己所属的一个国家！如果他的国家没有了，那就不能叫一个国民，而是一个亡国奴！但是我们要问：国家在那里？国家是怎样一个东西？国家由什么地方表现出来？普通讲国家的要素有三个：一个是土地，一个是人民，还有一个就是主权。主权的作用我们虽看得很明显，但是主权本身是抽象的东西，我们看不到也摸不着。再讲人民就是我们一个一个的人，这一个一个的人，虽是国家的要素，但国家是由许多许多人才构成的，比方我们中华民国就有四万万之众，我们四万万人就是构成国家的要素，不过这许多人我们那里能一眼看遍呢？再讲土地，即所谓国家的领〔第285页〕土，这是构成国家最要紧的东西，整个的领土就是一个国家，但是一个国家的领土，是非常辽阔的，尤其是我们国家的领土，东至台湾，南至琼州，北邻西伯利亚，西至葱岭西藏，广至一千一百余万方公里。这么大的领土，那里是我们一眼所能望到？所以就国家构成的要素看起来，主权固看不见，人民土地也看不尽，因此我们要看见整个的国家，就要有表现整个国家之国旗！所以国旗就是整个国家的记号，我们无论何时何地看到国旗，就同看到整个国家一样，敬重国旗，也就是敬重我们的国家！我们做一个现代的人，就一定要有国家，不然，就是亡国奴！所以对于代表国家的国旗，一定要如同对国家一样来敬重来爱护！如果不尊敬国旗，就是不尊敬不爱护我们的国家，在现在这个时代就不好算做一个人！
    国旗的根本意义与作用，就是代表国家，同样，党旗是代表我们整个的党，军旗是代表我们整个的军队，我们是一个党员，是一个军人，就一定要格外尊敬爱护我们的党旗和军旗，如同尊敬爱护我们国旗一样！国旗党旗和军旗就是我们全体上下官兵精神的标帜，也就是各个人生命之所寄托，大家作战的时候。望见我们的国党旗和军旗，我们就要提起勇气，为此旗而牺牲。所以国旗党旗和军旗不仅是国家、党和军队的代表，而且是大家共同的生命之标帜！我们要尊敬这个共同生命的标帜，更要凭我们大家的生命来爱护他！看我们这个共同生命的标帜，要比看我们自己的生命重大得多！所以自己的生命尽可以牺牲，而我们的国旗党旗和军旗绝对不好被人家拿去或侮辱！
    其次，青天白日满地红的国旗包含三种颜色：一个是红色，一个是青色。一个是白色。这三种颜色表示什么意义呢？就其最重要的意义说起来，红色就是表示国家是由我们军人鲜红的血所染成的！也就〔第286页〕是说凡属革命军人都应有牺牲的决心，拿鲜红的血来奠定国家的基础！革命军人的血，是多么宝贵的东西，所以革命军人看到国旗不可不格外的敬重！至于青色和白色，是表示什么意思呢？大家都知道表示青天白日。青天白日又是什么意思呢？拿整个国家来讲，就是凡青天之所覆，白日之所照，都是我们的国家！都是我们国家的精神——三民主义之所及！我们要使三民主义发扬光大，无远弗届，要使整个的世界即全人类都在光天化日之下，享文明进步之福！再就个人而言，青天白日就是表示我们整个国民和军人的心地是纯洁高远的！是光明磊落的！是正大坦白的！只知道为国家为党为主义而奋斗牺牲！一点没有自私自利的心理！也不知道有自己个人的生命！必须如此，然后才可以做一个革命军人，才能建造一个青天白日的新国家起来！国旗党旗的意义既如此重大。而我们现在一般官兵却很少能彻底了解，所以在这次训练中，我们一定要特别注重这种教育，每天早晨一定要向国旗党旗敬礼，唱代表党和国家的党歌，以养成敬爱国家和党的心理与习惯，也就是我们对国家、党和主义一种诚敬的精神之表示！
    国旗是以三种颜色来表现我们的国家，换句话说，看到国旗就是看到了国家的颜色，也就是看到了我们的国家；但是国家不仅可以由颜色方面看到，还可以从声音方面听得到。国家的声音是什么？用什么声音可以表现国家？这就是要用国歌。现在我们以党歌代国歌，我们听到唱党歌的声音就是听见了党和国家的声音，也就是听到了党和国家。所以我们听到了唱党歌，就要肃然起敬；而自己唱党歌的时候，一定要庄严敬重，整齐合一。像今天大家唱党歌，就唱得不十分整齐，可见大家平时对于党歌没有注意练习，人家听了，定觉得我们连国歌都唱不好，如何能爱国，譬如在场的德顾问他们一定就会有这样〔第287页〕的感想。所以我们以后不好不特别重视党歌。注意练习，一定要唱得整齐合一，才可以便大家的精神，鼓舞起来，团结起来！才可以使我们士气振作，共同一致勇往直前地奋斗！所以在这个训练期间，一定每天早晚都要唱党歌，将来回到各部队，也要特别练习！总之，一个国旗，一个党旗，一定要特别尊敬爱护，还有刚纔所讲的党歌，也要特别练习！
    其次，我们这次召集大家到这里来训练，其目的是要练习打赤匪的本领来消灭赤匪，并建立一个三民主义的新国家。但是无论什么事，如果自己没有力量，必不能成功；尤其是战斗，无论是和一个人打，和敌军全部打或是和敌国来打，我们要想战胜敌人，一定要自己有力量！所以现在要想消灭赤匪，建立新的国家，完全要靠自己有力量。这个力量由什么地方发生出来呢？是不是有了多少枪，多少炮，多少子弹就算是有了力量？大家要晓得：这并不算是有力量，因为如果人不能拿枪炮来打敌人，没有本事使一颗子弹打死一个敌人，即没有精神与能力来运用武器，那末，无论你有什么武器，怎么好的武器，都不能使用，都不能发生一点力量！现在我们一般官兵每每不明白这个道理，以为有枪弹就有力量，就可以打死敌人，没有枪弹，就没有力量，就不能和敌人打，这实在是最大的错误！　总理曾经说过：我们打仗的时候，不要专靠后方接济子弹，要从前线来补充。这就很明白的告诉我们，子弹缺乏的时候，格外要勇敢去打死敌人，夺得他们的子弹！像现在我们一般官兵，一到子弹缺乏的时候就要退下来，以为子弹没有，教我们如何能打！这种军人绝对不能算是一个革命军人，更加不好算是　总理的信徒！简直和从前反革命的军阀的军队没有两样！一定要被人消灭的！还有，我从前在广东也和一般军官讲过：〔第288页〕我们做一个军人，就要有「宁死不屈」的战斗精神，和敌人拼命到底！我们每个人有一条枪，枪本来是用子弹打死敌人，但是如果我们没有子弹的时候，是不是就不能打呢？不然！我们子弹打完了，枪上还有剌刀，我们可以用刺刀来刺死敌人；刺刀用坏了的时候，我们还有枪杆可以打敌人，枪杆也打断了的时候，我们还有两个手，两个足，可以用拳来打敌人，用脚来踢敌人。这都是天地父母为我们生来打敌人的！但是我们如果两个手两个足都断了，或不能用了，那我们就可以投降敌人吗？不行！如果就此投降了，那我们不仅不是革命军，而且不能算是一个父母所生的有志气的儿子！要晓得，四肢虽不能用了，我们还有一个口，口里有牙齿，可以咬敌人，有舌头，可以骂敌人！牙齿也是天生给我们来咬敌人的！所以我们既要做一个革命军人，一定要把这些天生的武器用尽，牙齿掉了，舌头断了，然后才可以去死，才可以成功一个真正的革命军人和　总理的信徒！所以我们革命军人不是将敌人完全歼灭（成功），就是我们自己奋斗到死（成仁），绝对没有投降的道理！我们一定要有这样一种革命的精神才可以如总理所说「以一当百，以一当千」，来消灭土匪，奠定一个成功革命事业的新基础。这就是说：我们要成功革命事业，要有力量，就不能恃武器之优劣与多寡，而全要看我们的精神与本领如何，即人力如何，一定先要有人力才能发挥一切武器的效能。所谓人力，就是指我们本身的智力毅力和目力手力足力等等而言。这个东西，从那里发生出来的呢？其精神的来源何在呢？　总理已经告诉我们，「力量」是由信仰而生，信仰又是由「思想」而来；这个道理是至当不移的。比方我们爱国家，知道没有国家就是可耻的亡国奴，一个人决不可做亡国奴，这就是要有一种爱国的思想；因有此思想，我就信仰救国救民的三〔第289页〕民主义，并相信本?三民主义来奋斗，一定可以消灭一切的敌人，而复兴我们的国家：既有此信仰，我就能百折不回地来努力实现三民主义，当然就可以发生很大的力量。可见思想虽是力量的源泉，而思想之所以能发生力量，全靠我们能有坚确的信仰。尤其是军队要想有力量，信仰格外要紧；所以军队要发生力量，全靠上下官兵能万众一心，同心协力，共患难，同生死！如此则能以一当百，以一当千，向着共同的目的努力，对准一般敌人来打！如此，就无论什么敌人都可以消灭！否则，各行其是，不相顾爱
，进的进，退的退，要逃走的逃走，要升官发财的只顾自己升官发财，当然不会有一点力量，结果无论你一个人有怎样大的本领，也没有用，最后一定也统统都被敌人各个击破！这种不能万众一心的军队莫说一师没有用，就是十师也不能发生什么力量！所以军队唯一要紧的致胜条件，就是要能万众一心。如何能使军队万众一心呢？就是要有共同的信仰！有此共同的信仰，才能发生共同的力量！惟其是共同的力量，这个力量才来得最大！因此我们可以知道：当官长的最要紧的本领就是要使所部能精诚团结，万众一心，共患难，同生死！一个军长一定要能使全军的官兵万众一心，一个师长要使全师官兵万众一心，推而至是一个连长，一定要使自己部下一百多人共同一致，一个排长也一定要使全排的士兵同心协力。要如何才可以达到这个目的呢？惟一的方法，就是要使所有的部下能有共同的信仰；不仅我们自己要有坚确的信仰，而且更要使部下个个都有信仰，这是当官长的人最要紧的本领和学问，比其它什么重要的本领如射击等更重要！希望大家以后要特别注重才好！现在我们的军队，就是因为缺乏信仰，所以几年以来，用了四五倍的兵力还不能如期肃清这个区区赤匪，到今天还要召集你们这许多官长，在此地来〔第290页〕开办这个军官训练团。这实在是我们一般官长最大的耻辱！尤其是我做统帅的最大的耻辱！从此次训练以后，我们若再不能剿灭土匪，湔雪这个大的耻辱，那我们还叫做什么革命军，还做什么人！
    我刚才讲过，现在我们的军队，就是因为缺乏共同一致的信仰，不能发生出大的力量，所以剿不了这区区赤匪。由此可以知道：以后我们要想剿灭土匪，湔雪大家的耻辱，惟一要紧的事情，就是要培养全军的信仰。所谓信仰，即我们做一个革命军人，一定对自己要能自信，对部下要能信任，对主义和上官尤其统帅格外要能信仰。自信和信仰，通常虽不叫信仰，其实也都是信仰：自信即对我们自己的信仰，信任即对我们部下的信仰，现在我再将这三种信仰分别向大家讲明：
    第一、所谓自信，就是要相信我们自己一定可以战胜敌人，革命事业一定可以由我们手里完成！比方现在剿匪，就要相信我们自己一定可以消灭赤匪！但是现在的情形怎样呢？不仅没有必能灭匪的自信，甚至有许多官兵在精神上被土匪制伏了，还要怕匪！因此我们虽然兵多。虽然一切物质的条件好过赤匪，还是要打败仗，不能如期消灭这区区赤匪！为什么会没有自信呢？为什么有这许多军队还不能消灭土匪呢？讲起来当然原因很多，但是重要的原因，就是我们自己没有本领。比方因为射击的本领不到家，所以虽然有枪有弹，也打不死敌人；因此一般士兵觉得作战没有把握，他们既觉得作战没有把握，自然就不免胆怯，没有勇气，知道敌人多几个，或自己子弹差不多要打完的时候，就撤退下来！结果当然不能消灭土匪！由此可见自信关系军事成败之大，而我们以后要培养军队的自信，就先要我们上下官兵有高强本领，我们有一颗子弹，一定要打死一个敌人，我们有两个腿，就要跑路比敌人跑得快，爬山比〔第291页〕敌人爬得高，什么劳苦也能耐住，什么艰险的地方也能钻进去；如果能这样，当然作战有充分把握，什么顽强的敌人也不怕！区区赤匪，当然格外容易消灭了！我们这次训练，直接是要增进大家的本领，学会消灭土匪的特殊技能：但是最要紧的，就是要使大家学好自己的本领以后，将来回到各部队里同样地教好一般士兵，以养成全体官兵必能灭匪的自信！现在我们首先要自己相信自己；此次训练以后，一定可以剿灭赤匪，湔洗以往一切耻辱，建设一个三民主义的新国家起来！这一点希望大家格外注意，尤其是各位官长，在实施训练的时候，一定要时时刻刻留心培养自信，这是一件重要的事情。

    第二、讲到信任，我这里所谓信任，不仅是说我们自己要能诚坦驭下，用人不疑；而尤其是要我们能使所有的部下个个人都有本领，都可达到他的任务，尽到他的责任，派他做什么工作，一定不至于误事！换句话说；就是刚才所讲的，要使他们人人有自信，人人有战胜的把握！我们这次训练，并不是只要使你们一般官长有本领能自信而已，而是要先教好你们，再由你们回到各部队，勤勤恳恳刻苦耐劳地去教好一般士兵！使他们个个人有本领，能自信！可以信任！所以你们以后教士兵的时候，一定要格外勤劳，格外求实在！不好把两手臂举起来就算是练习瞄准，枪机的响声齐整，就算是射击的训练成熟！自师长以至排长，总要时时指导检查一般士兵，一定要使他实实在在会瞄准，实实在在会搜索，会侦探，一点也不是装样子，一点也不骗人！如此则无论那一个官兵，都有自信，无论那一个部下都可信任，当然也就能格外同心协力的作战，发挥你们的战斗力而达到胜利的目的！总之，大家一定要记住：这次训练的结果，至少每一个人要能回到各部队去教好五十个士兵，发生五十个人的效力！大家个个人依此〔第292页〕努力做起，结果一定能以一当百以一当千！
    第三、讲到信仰，信仰可以分几种来说；首先就是对主义的信仰，这就是我们一定要能「择善固执」，坚决的信仰一种革命的主义，以忠贞不二的志节，为此主义来奋斗，以求其完全实现！现在我们所以认定　总理的三民主义是唯一至善的救国救民的革命主义，惟有在青天白日的旗帜之下，本着三民主义来奋斗，才可以使我们国家复兴起来，民族强盛起来！也才可以成功大家的革命事业！获得历史上最大的光荣！现在我们一般官兵，就是因为对于三民主义，不能个个人彻底了解，且有坚确的信仰，所以剿匪不能成功！殊不知我们既做了一个人，尤其是做了一个革命军人，就要尽力来完成爱国家爱人民报国家报人民的革命事业，以获得历史上最大的光荣！然后不愧人子，无忝所生！若是像现在这样一个革命军人而连区区赤匪都灭不清，做一个革命党员而不能笃信革命主义，那不是冤枉了自己一生还不够，更要来玷辱我们的　总理吗？所以大家以后除自己要先对三民主义有坚确的信仰之外，一定更要彻底引导一般部下个个人相信三民主义是唯一的最高革命原则，只有依?三民主义在　总理正统之下来奋斗，才可以剿灭赤匪，打败倭寇，洗雪一切的耻辱，建立一个光华灿烂的新国家！这是讲对主义的信仰。
    其次，要讲信仰上官，尤其是全军的统帅。在我们一般官兵，很少人真能懂得这个道理，不知道军队之所以能发生力量，完全要靠指挥统一，也就是完全要靠统帅发挥他的能力。统帅就是全军的首脑，从前军队里的班长叫「头目」，很明显地表现是一班首脑的意思，各级官长是各该所部的首脑，各个官兵就是所属上官的耳目手足，而全军又是概属统帅的耳目。耳目手足要由首脑来自由指挥运用灵活，否〔第293页〕则，一个人就不能生活；这即是说士兵以及各级官长对于上官尤其是全军的最高统帅，一定要绝对信仰、敬重，除违反革命的命令以外，一定要绝对服从，否则，军队必不能发生力量，而大家的生命也不能维持。总之，上官和统帅就是我们的头目，如果不信仰上官，尤其是对统帅有一点不信仰，就等于自己砍自己的头！不要自己的头！因为信仰统帅有如此之重要，所以外国的军队初入伍的时候，就要他知道信仰统帅；现在我们军队里各级官长就是太不注意这种教育，太不能引起部下对自己，尤其是对统帅的信仰，所以要失败！我们要问：部下从什么地方可以表示信仰上官和统帅呢？就是要服从上官尤其是统帅命令。现在我们各级官长对于上官命令甚至最高统帅所下的命令，差不多一概不注意，搁在一边不去研究；因为自己对统帅的命令不能详细研究明白，切实奉行，所以一般部下尤而效之？格外不尊重你上官的命令了。这实在是我们军队一个致命伤！以往的失败和牺牲都是由此发生！可见看错或不服从命令就等于送掉自己的命！所以我们这一次训练，对于这一点不可不格外注意。从这次训练以后，各级官长和全体士兵对于上官尤其是统帅所发的命令，一定要特别尊重，详细研究，切实奉行。那怕是牺牲自己这一部分官兵，全军必因此可以获胜！总之，大家必须绝对信仰上官尤其是统帅，而服从上官所下的一切命令，才可以获得胜利，成功伟大的革命事业！
    以上就是我们所谓自信、信任，信仰三种信。这三个东西，是革命军人人所应有的，也是全军力量之所由生。　总理所谓「忠孝仁爱，信义和平」之「信」，以及岳武穆所讲「智信仁勇严」之「信」，都可以拿这三种信来诠释。有信仰必生力量。因此可以讲信仰即力量，自信就可叫自信力，信任就可叫〔第294页〕信任力，信仰就可叫信仰力；有这三种精神方面的力，才可发挥一切实质的力，来战胜一切敌人，达到革命的目的！现在我们的军队剿不了土匪，就是我们本身缺乏这一种信力的缘故，并不是土匪怎么凶，真有几多力量。要知道反革命的土匪共产党未有不被消灭的！而现在土匪已至山穷水尽土崩瓦解的时期，正等待我们来消灭他！只要我们胜利的条件一具备，马上就可以将他消灭，绝无问题！可痛心的就是我们许多胜利的条件都已具备，独独缺了自信力，信任力和信仰力，以致正在势在必亡而已自行崩溃的区区土匪，我们都剿不了！甚至反要被土匪打败，给土匪来讥笑侮辱！不仅我们自己要蒙受最大的耻辱，而且使得已死的　总理和一般革命将士的灵魂不得安慰，痛哭于九泉！普通一个人生在世界上最多也只能活到六七十年，何以要来蒙受这种耻辱，苟且图存？更何以要使我们　总理和已死一般将士在地下痛哭呢？所以大家要一定以最大的决心，来为已死的将士报仇，为我们大家雪耻，为　总理和我们的父母争一口气！一定要剿灭这个赤匪来奠定革命的新基础，进而完成三民主义整个的革命事业！如此才可以真正做一个　总理的信徒，和革命军军人，也可以安慰　总理和一般已死的将士之灵魂，这次训练的目的，也就在此，所以这次训练期间一定要注意恢复并培养大家的自信力，信任力，与信仰力！

    这就是今天开学的时候先要向大家讲的几点意思，希望大家身体力行，达到这次训练的目的，及早完成剿匪和整个的革命事业！

创建时间：2007-8-8


平实坚毅为成功之母

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第33页，第34页，第35页

〔第33页〕

  ——中华民国二十二年四月二十四日对江西保安处教导大队官长讲——
〔要旨〕
    一、望大家专心致志安于所事，必能从此成就一生之基本事业！
    二、望大家本「敬恭桑梓」之心，为平实坚毅之努力，并尽力转移风气，则匪患必可肃清，省国皆能得救！
    三、望大家特别注重礼义廉耻组织纪律，以此新的精神与力量，建立新的事业而尽到革命责任！
〔本文〕
各位同志：
    刚纔我所讲的话，你们统统听到了没有。（齐答听到）大家以后一定要照看我所讲的来训练教导队一般员兵，然后我们保安团的教育，纔能发生效力！此次大家还要知道：你们各位队长以上的同志，无论是现在在队里，或是将来派到各县，统统是要负独当一面的责任，带领一般部下，来做消灭赤匪的工作，这种工作，实在比其它任何军事工作都要重，都有意义；其对于社会和国家的贡献，比较带军队要大过几倍。即就个人而言，以后能够领导一个力量为地方上社会上来做事，也就是成功了个人一生的基本事业。所以你们不要以为这教导大队是教育机关，将来的成就比不上军队，所以我希望你们大家安心从事，并且要把训练社会干部人才，这个最有意义的工作，做个人的终身事业！这样教导大队才能奏效，赤匪才能剿清，我们江西才可以整理起来复兴起来！现在社会一般人，无论是做教员，或是做一个什〔第34页〕么机关的职员，很少能专心致志，将他现任的工作，当做一个终身事业来做的！今天做教官，明天想带军队，或许后天又想法子要到政府机关做事！大家既不能安心所事，于是所以中国的事情，就没有一件有人负责做得好！而各人也就不论大小事业都一无所成，再蹈这个覆辙。现在要成功事业，在教导大队做事情，就不要想东想西，就要专心致志负责把这个事业做好，就要朝斯夕斯地来研究，我们怎么样才能增进考察学生的品格才智，怎样才能来完成剿赤的工作，来复兴我们江西，救我们江西全省的父老和子弟？若是你们能够志向坚定、负责工作的时候，那么，我相信什么赤匪都不成问题！那么你们自己事业的成功，更不待说了！
    目下你们更知道：你们江西人对于江西这个地方的事情，实在是格外负有严重的责任，同时大家应该都懂得「敬恭桑梓」的道理。那末，对于江西的事情，一定格外的有兴趣！因此应当格外能够专心致志来做这培植剿匪力量的工作。我很希望由各位的觉悟和努力，可以成功一个风气，使社会上一般人，大家都专心致志，做平实而有效的工作，不好高鹜远，不沽名钓誉，各人不想升官发财，都脚踏实地，负各人的责任，干各人的根本事业。这样的时候，这个风气一转过来的时候，那么，我们剿灭赤匪，以救省救国一点没有问题，所以你们现在赶紧要转移这风气，即首先要能领导一般队员，要知道使他们能够平实坚朴守分尽责，这些队员如果领导得法，一个人至少可以当作十个百个人用；三百多人就至少可以当作三万人，三万人能够具此新风气来协同努力，这个力量还了得吗？
    其次在现在这个世界要建立一个新的国家，就要有一个新的社会做基础，要组织一个新的社会，就〔第35页〕要有新的国民为基本，要成功新的国民，就要有新的精神，现时代新的国民精神，是什么呢？就是我们刚才讲的，个个人要能守纪律，个个人要有组织，要做到这一步，又要个个人知道礼义廉耻！我们现在不能清剿共产党，不能抵抗日本人，就是差在这一点！日本人在他们国内，是很讲礼义廉耻的！从前共产党要我们打破礼义廉耻，这是他预先要破坏我们的精神和组织力量的一种毒计！我们现在要剿匪要抗日，就要格外注重礼义廉耻组织纪律！从这八个字中间，可以发生新的力量，可以转变新的风气！可以陶铸新的人才，可以成功新的事业！
    我很注重这个教导大队，所以我很希望我们教导大队里各位教官能够照我所希望的来努力，以尽到革命的责任，这就是今天对于各位很诚恳的一点意思！

创建时间：2007-8-8


情报工作与完成革命事业的关系

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第29页，第30页，第31页，第32页

〔第29页〕

       ——中华民国二十二年四月二十四日在南昌对总部有关人员讲——
〔要旨〕
    一、列举我国历史上各时代情报活动的事实，今天须应用科学方法加以切实研究。
    二、情报工作为革命工作中的主要部份，而在政治斗争中更为重要的武器。
    三、情报工作为我们目前救亡图存的一个先决条件，亦就是要以建立完善的情报事业为革命前提。
〔本文〕
    中国的情报事业，在目前还是在一个十分幼稚与落后的境地。论情报工作这个名词的出现，是近数年来的事，而把这工作当作整个革命工作的一部份，作为斗争中一个重要的工具来运用，更不过只有数年的历史。现在谈到情报事业，我们首先感觉困难的，就是材料的缺乏，这是比较研究任何科学都要费力的一件事。可是我们知道中国是一个有几千年高尚文化的优秀民族，世界各国所有的发现，在中国都一一先见其端，即如关于人类文明与交通发展的利器指南针、印刷机，都是中国人发明的，又如战国时的墨子制纸鸢，三国时孔明造木牛流马，也都是那时候的一种自动的武器；可惜这些发明，后人不但不能继续研究，精益求精，反而目为玩物丧志，以致后来湮没无闻，这是很可痛惜的。情报事业在中国亦渊源很早，如战国时孙子兵法所谓用间，三国演义所传苦肉计、连环计、空城计、美人计等等，这些都不离乎情报工作的原则与范围。其它小说中所载关于情报的事，更是不一而足。虽然事实多不可稽，但也毕竟脱不了当时社会生活的背景，可以窥见各个时代朝野江湖之情报活动，也可以知道中国过去情报〔第30页〕工作之一斑。更从戏剧来看，如旧剧中之访白袍、包公案这些戏剧，几乎全是一种关于情报活动的表演；因为时间的关系，我不能将中国过去的情报活动递嬗的情形，多举例证。然只此也可知道中国的情报事业早就有雏形的组织，和相当的成绩了，如果有人将中国有史以来各个时代情报活动的事实，用科学的方法，把他整理出来，我想这无异是一部很好的中国「切卡」工作，也就是一部中国的情报活动史，一定有很大的价值，很深的情味。可是过去中国的情报事业，实际上政府并没把他当做特别的一部份独立的事业看待，至多把他看作司法审判的一种附带的工作，甚至视为一种不道德不高尚的工作，因此情报事业，始终不能有很大的发展，而从事此种工作的人，也流品日杂，腐恶丛生。我国清代稍大一些的衙门，有所谓捕马快三班的设置，就是从事这种情报工作的，但是人品很杂，大为社会人士所不齿。所以近百年来中国的情报事业，总是黯然无光，直到最近情报事业的命运，才有由衰颓而转为复兴之象，由政治的附庸地位，而成为整个的革命工作中的主要部份，尤其为政治斗争中的主要武器。为什么情报工作在今天会变成如此重要呢？这当然不是一件偶然的事，我以为其中第一个原因，是由于上述历史中所得来的教训。因为在历史上无论那个时代，总离不了这个工作的活动，而在二十世纪世界资本帝国主义的交通与经济脉络勾通以后，全世界政治社会经济文化等等关系，日益复杂，至于今日情报事业就不得不加重其作用，提高其地位，自是当然的趋势；还有一个主要原因，就是由于各国情报事业的直接的刺激。当欧洲大战的时候，我们与其说是军事作战，不如说他是情报作战，因为当时德国的情报网已建立得很完备了，他能很深切而敏感的知道各国时刻变动的实际动态，所以能够得到许多不甚费力的意外〔第31页〕的胜利，又如一九一七年的俄国大革命，其布尔什维克党组织之严密，红军军事之健全，固为成功的主要原因，但是其情报工作的完善，因此发挥特殊的能力，实为成功最重要的条件。俄国的土地虽然辽阔，但他国内上下的一举一动，莫不在其「切卡」的监视之下，所以有如此值得令人夸耀的成绩。至于日本，他每年用于情报事业的经费，达二百万万日金，这数目已是惊人；而日本政府不仅花费很多的金钱来训练有材干有经验的情报工作人员，他并且已经做到在国外的每一个侨民，都是他一个侦探，都能从事情报活动。我们中国说起来很惭愧，有许多情形许多问题，在自己国内还不容易知道，更谈不到国外了，而日本人对于中国情形的了解，比我们自己还要深切得多，我们所忽视的所不知道的，日本人却老早明了无遗了。譬如关于中国的东北四省以及山东福建等省，不仅一切的政治经济教育实业人民风俗等项，他们早已用最新式的科学方法，把他制成统计或图表，甚至琐碎的事情，如理发馆洗衣店的数目工作等等，也都有正确的统计。此外如英法美各国的情报事业，也正在日益加紧与改进；可知中国情报事业提高到今日的地位，这外来的刺激和时代的需要，亦为主要因素之一。由于上面所述的事实，可以知道日本帝国主义之所以敢于放肆无忌的来侵占中国，而且不断地努力进行吞灭中国的企图，而敢于对全世界横蛮挑战，不仅是由于他们海陆空军之充实，实因他们了解中国内容与积弱的原因，以及世界列强各种相互矛盾的事实，所以敢利用此机会来宰制中国，不惜挑起世界大战，实在是由于他的情报工作组织的完善，因之有恃无恐，为所欲为了。这一年来深深地感到国内外的危机四伏，险象环生，已到了国家民族生死存亡的时期，我认为情报工作便是我们目前救亡图存的一种必要的武器！如果我们不于此时用〔第32页〕最大的力量，把情报事业的基础建立起来，那我可以断定到了第二次世界大战时，中国必被灭亡！但是我们在目前如能惨淡经营把情报事业当作雪耻图强的先决条件来努力，而再注意于其它一切的准备，则将来世界大战时，或许就是我们为复兴国家民族建立了一个重要的基业。现在有许多人，对于东三省和
热河的失陷，大家只抱着悲观的情绪，不知道去研究所以失败的原因，有些人徒然高唱?武力收回失地的高调。我以为这都是由于忽视情报工作，不明白敌我情形的结果，试问在国内政治问题得不到好的解决，在全国的土匪没有肃清以前，如何能够谈到以武力收回失地？我以为要完全收复失地，必定要建立中国的革命基础，而要建立中国的革命基础，又必以建立完善的情报事业为前提。同志们：东北四省的失陷，固然是我们的耻辱，但在革命的观点上说，这并不是可怕的事情，而可怕的是革命势力的衰落崩溃！只要中国的革命基础能够确实建立成功，那收复我们的失地，湔雪我们的耻辱，一定没有问题。古语说：「楚虽三户，亡秦必楚」，何况我们还有这样广大的土地，众多的人民呢！只要我们认定这个先决条件的情报工作来努力推进，革命就可完成，然后失地当可以恢复，耻辱也就可根本湔雪了。这是我所望于各位情报工作同志的。

创建时间：2007-8-8


如何发扬历史的光荣

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第268页，第269页，第270页，第271页，第272页，第273页

〔第268页〕

    ——中华民国二十二年七月四日在抚州对第三师全体官长讲——
〔要旨〕
    一、望共同保持并发扬第三师历史的光荣！
    二、望随时随地能表现革命军之特殊精神！其方法：
    １·强身体
    ２·重名誉（守纪律）
    ３·能牺牲
    ４·尚整洁
    三、土匪正在自行崩溃，吾人只须一切依战术原则做去，必能将匪剿灭！
    四、受伤不退！被俘不屈！生而辱不如死而荣！
〔本文〕
各位官长：
    第三师是革命军中最有光荣历史的部队，也就是我们国家一个基本军队，所以无论到什么地方，无论在什么时候，一定要能表现革命军的特殊精神，格外能爱惜、维护这个国家的中坚部队之历史的荣誉！无论那一个官兵凡有一点败坏这个荣誉的，便都是革命军的罪人！便都是第三师的仇敌！所以你们官兵，随时随地应当要互相监督，互相劝勉，共同来保持并发扬你们第三师历史的光荣！
    如何才可以将你们的光荣历史保持，并发扬光大起来呢？就是如我刚才所讲，随时随地要能表现出〔第269页〕革命军的特殊精神！大家要晓得：军队里最要紧的就是这个精神，如果没有精神，就无论有怎么光荣的历史，无论有怎么精良的器械，都不能打胜仗，都不好叫做革命军！革命军的特殊精神，从什么地方可以表现出来哩？
    第一就是要强身体——每个人的精神，都寄托于他的身体，有健全的身体，然后有健全的精神，有特殊的体格，然后才能有特殊的能耐。这是很浅显的道理，用不?我多讲，只希望你们个个官兵都能努
力强健自己的身体。
    第二、就是要重名誉（守纪律）——名誉本是人之第二生命，不重名誉不要人格的人，就不成一个人，格外不成一个革命军人，做一军人，穿了军服，戴了军帽，第一要紧的就是要爱名誉重人格，总要无论到什么地方，都要为一般人所尊重，为民众所爱戴，要做到这一点，首要之?，就是要守纪律，必须时时能格外注意军纪风纪，然后才能维护军队的名誉，保持军人的人格！能常常保持军风纪，爱重名誉，就能表现革命军的精神了！你们还要知道：现在剿匪要能早日成功，全靠能得民众的协助，一定先要我们军队军风纪格外的好，到处能得民众的爱戴，然后，敌人不敢来袭，民众也能为我们所用！胜利才有充分的把握。
    第三、就是要能牺牲——军人的天职是保国卫民，所以军人应当只知有国家的命令，只知有人民的利益，不知有自己的生命，总之，军人一定要能为国利民福而牺牲一切，有了这种牺牲的精神，然后才成一个革命的军人，才足以表现出革命军的特殊精神！
〔第270页〕
   第四、就是要尚整洁——整洁的意义，扩而充之，可以无限；体而会之，应用无穷，以最浅简的意义来讲，整洁就是要整齐，洁就是要清洁，无论什么东西绝对不好零乱散漫，更不好龌龊，我们军队里，无论是枪械，服装，器具，如果不整洁，不仅不足以表现特殊的精神，而且反要表现军队的懒惰、腐败和散漫的情形，不成一个军队，所以同一样的服装器械，如果整洁便可以表现特殊的精神，如果不整洁，便要表示腐败的情形，譬如第三师的服装器械都是一样，而第十六团因为不整洁，其精神便比较其它各团要差了。这完全是第十六团一般官兵平时不注重整洁，不振作精神之所致，这样是不行的！如果以后再如此没有精神，你们的体面和光荣，都要丧失了！如果不要体面，不爱光荣，那还做什么革命军人！大家原晓得军人是最高尚，尤其最整洁的国民，所以无论食、衣、住、行，一定要随时随地讲究整齐清洁，这是军队第一个要件，如果这一点也做不到，那就不成一个军队，如此懒惰腐败的军队，未有不失败的！所以你们各官长，一方面要以身作则，一方面要和一般士兵讲明这个道理；尤其要严厉监督指挥他们，不许他们有一点惰败，不整洁的样子才好！
    讲到整洁，卫生队和通讯队，实在格外必要，军医和军队一切医药卫生事务，乃军队命脉之所系，如果有一点差池，伤病官兵便格外要痛苦，官兵的生命就直接间接要牺牲许多。军队如果有好的医官，一般官兵作战，一定格外勇敢，所以军医要格外有精神，比较一般军官还要好。一切药品卫生材料，医治用具，一定要格外清洁，不好有一点污坏紊乱。被服之类，一定要常常洗晒，担架兵看护兵一定要勤加训练，严密监督，使能尽职。至于通讯队那与军队的成败休戚，关系极大，如果通讯队不整齐不清洁〔第271页〕，可以使得消息不灵通，整个军队发生意外的障碍，所以我们官长对于卫生队通信队的人员，格外要注意检查监督，格外要重视他们保护他们，要使他们一切格外整齐清洁，能很顺利的尽到他们的职务，不好以为他们是军佐而不管他，要知道唯其是军佐，格外关系重大，格外要重视管好！
    总之，凡是革命军，就要有特殊的精神，尤其是现在是剿匪的时候，一定要我们的精神，能胜过土匪，然后才可以消灭他，所以我们的身体要格外的强健，纪律要格外好，也格外要能为国牺牲，随时随地一切要格外整洁。
    其次，我们这次到江西来剿匪对于土匪内部的情形，一定要知道一点，简单说出来，土匪最近以来，打东也打不下，冲西也冲不出，内部已在自行崩溃，一切物质，无论是粮秣、食盐、武器、弹药，统统恐慌，财政更拮据不堪，不待说了；他们的士兵，看不到一个钱，匪军普通一般官兵，因为苦得不得了，所以现在一找到机会统统向我们投诚，由此可见，要消灭土匪，实在没有问题，只要我们革命军人有精神有纪律，能勇敢，又能谨慎小心，不与土匪以可乘之机，能将本身常常立于不败之地，那末我们一定可以消灭赤匪，获得最后的胜利！
    现在剿匪军事的局势，大概就是如此，只要我们努力，胜利是没有问题的。不过以后无论宿营，行军，作战，一切都要随时随地按照战术的原则去做，最要紧的就是：搜索要周到，警戒要严密，侦探要迅确，连络要切实，因为土匪并没有旁的本事，更没有实在的力量，和我们真面目作战，他只是乘我们不谨慎的时候，特别是在行军，警戒不严，连络不实的时候，集结他的主力，中途突袭，他们是靠这样〔第272页〕用点小小的诡计，避实击虚，攻我不备，我们过去吃亏的地方，差不多都在这里，即如上次五十二师五十九师便都是失败于连络不切实，中途被土匪施以很小的袭击而受到很大的损失，这都是我们的军官太疏忽，不遵照战术原则做事，以致处置失当的结果，如果事事按原则做的话，土匪无论怎样，也不能找到我们的岔子！无论如何，总是我们胜利的！过去我们的战备行军每每好像旅次行军一样，土匪当然要来袭击，我们也当然要失败，我想，要是我们的军队，自己不稍懈怠，搜索警戒，能严密，一二十里以外都有侦探，各部队都连络切实的话，土匪一定不敢来，我们也无论如何不会吃亏。所以大家总要记住，消灭土匪，绝无问题，只要我们第三师一到，大家能注意这几件事，处处照原则，胆大心细地努力干去，一定可以很快的成功，最近我所著的剿匪手本，和剿匪要诀歌，包含了剿匪战术各种紧要的原则，大家一定要悉心研究，以后照?书中所讲各种原则去做，如此必可成功，否则一定失败。
    最后，剿匪手本中有两句口号，大家一定要牢记实行的，一句就是「受伤不退」，一句就是「被俘不屈」，依我们过去的经验，知道土匪并无实在的力量，无论他集结多少兵力来攻，只要我们能在一个阵地，固守二三天，匪一定不能支持，要溃退下去。所以我们在任何危急伤创的情形之下，终要想到，只要我们不退，敌人的危急，伤创一定要比我们更大，支持一二天，一定可以将他击溃，最后将他消灭！所以我们遇到敌人主力时，先要取攻势防御，而以受伤不退的精神，拼命坚守下来。只待他疲劳的时候，再予以猛烈的逆袭！总之：「受伤不退」就是我们最坚固的精神的壁垒，有此即可以战胜任何强悍刁狡的土匪！
〔第273页〕
    再则我们现在在山地作战，小的部队有时难免不被地情熟悉的土匪所包围，这时我们当然要死力冲御，如果被俘，那就是我们革命军人莫大的耻辱！万一不幸被俘的时候，我们每一个官兵一定要知道：做俘虏犹或难免，投降则绝对不可以！因为做俘虏已经蒙了极大的耻辱，如再投降土匪，那不是完全没有人格了吗？那还做什么人吗？所以我们万一做了俘虏，一定能不屈服，宁肯教他杀，死于敌人之手，终不失为死得光荣，我们上下官兵一定要记住这句话，「生而辱不如死而荣」。我们既做了一个革命军人，就一定要爱荣誉，把荣誉看得比我们自己的生命还重要。这样才不愧为一个革命的军人，也才不愧为一个　总理的信徒，而我们全体革命军的荣誉，以及死了的一般官兵的荣誉也才能永固千秋，并且发扬光大！
    你们第三师乃　总理所遗留下来的最有历史的军队，也就是革命的一个中坚队伍，所以大家要格外想法子保持本师历史的光荣，并且上下官兵必须共同一致地奋发有为，来发扬这种光荣，并尽到各人革命的责任，完成大家所负重大的革命使命，这就是本委员长所深切期望于大家的。

创建时间：2007-8-8


如何做革命党员

「实在」为革命党员第一要义

--------------------------------------------------------------------------------

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第560页，第561页，第562页，第563页，第564页，第565页，第566页，第567页

〔第560页〕

——中华民国二十二年九月二十日在星子县爱莲池对干部同志讲——

〔要旨〕
    一、有名无实乃为团体与革命最大的危机，今后一般同志，应知环境险恶与责任重大，一切总要实事求是，精益求精。
    二、以他人之讥评作你自己的良药；看透中国人「虚伪」的弱点，痛下革命党「实在」的工夫！
    三、革命党员一切事物要求「坚实」，「确实」，「朴实」，「忠实」——以诚破伪，以实击虚，以拙制巧！
    四、团体与革命之发展，全靠我们能以身作则，感化一般国民，使其心悦诚服，接受指导，共同革命。
    五、各国法西斯蒂之共同的基本精神有三：民族的自信，一切军事化，与绝对信仰一个领袖。
〔本文〕
    我们既做了革命党党员，就要有革命的精神，来过革命的生活。所谓革命的精神和生活，最要紧的就是实在。自各个党员的一言一行以至整个团体的精神和一切动作，都要切实。不好有一点如外面一般人所批评的：说是我们中国人只讲一个形式，实际上什么事情不能同外国人一样的实在来做。比方讲俄国有共产党，我们中国也有共产党，俄国共产党可以革命成功，中国共产党则反变为纯粹的土匪。外国有「以党治国」，我们中国也有「以党治国」，外国「以党治国」可以成功，我们中国「以党治国」，〔第561页〕学得三不像，反要失败；同样的，外国有法西斯蒂，现在我们中国也有法西斯蒂，但是中国的法西斯蒂有其名，无其实，人家说一定不会像外国的一样成功的。
    还有一般人讲：现在我们中国的国际环境如此险恶，内部如此复杂纷乱，而一般人民的程度，又这样浅薄，我们民族的精神和革命的精神，而且是这样不振，在这种情形之下，任你有怎么大本领的人，无论用什么方法，都不能为国家的权力集中，完成革命事业。中国既不能如俄国有一个斯大林，又不能如意大利的莫索利尼，德国的希特拉，甚至以议会为政治中心的，如英国的麦克唐纳，以民主为政治基调的，如美国独断专行的罗斯福，都不能产生，所以一般人看起来，以为中国无论你们变什么花样，他们料到你们这个花样总变不成功，最后不过学得一个三不像，必到失败为止。他们所谓法西斯蒂当然是指我们这一般人，所以他们种种的讥评，统是讥评我们，他们一方面固然对法西斯蒂如此讥评，但是另一方面，以为这东西如果出来了之后，一定很厉害，不得了。要将整个社会来根本改造，绝对不能由他们随便存在的。从前他们所有一切腐败，贪污，偷惰，散漫，颓唐的习气，再没有存留的余地，尤其是他们一切自私自利的企图，再亦不能实现了。因此他们对法西斯蒂这种组织和运动，非常重视。我听到许多人讲：从前有些人不是共产党，但是他觉得共产党很光荣，很新奇，因此冒充共产党，和人家讲：「我是共产党」。现在冒充共产党的人没有了，但是要冒充法西斯蒂了，亦是如同冒充共产党一样的，说「我是法西斯蒂」，居然一般人就会怕他。因此，现在无论我们自己的同志，或不是我们自己的同志，每每有人拿这个名义来招谣撞骗。同时，各处的报馆，以及社会上一般人，也肯定的说我们中国固已〔第562页〕有法西斯蒂。并且常常讨论到中国的法西斯蒂会不会成功。这种情形，统统可以表示一般人对于法西斯蒂的重视。所以我们一般同志自己要知道，现在社会上的舆论，一般人对我们的态度，我们自己所处的环境，是这样一种险恶的情形，以后应该怎样整顿我们自己的队伍——党员的队伍，锻炼我们自己的精神——革命的精神，来「实事求是，精益求精」的「实干」！不好做一个虚伪的，求虚荣的，投机取巧的假革命党员！刚才所讲人家对我们种种的评论，虽然大半都是恶意的讥评，但是我们一般同志仍旧应该拿人家的话，来做自己的良药，当作自己的警钟，时时刻刻要藉以作他山之石，来警策自己。我们一定要真真实实来做革命党员，建设一个真真实实的三民主义的国家。我们要坚确自信我们的民族悠久的历史，文化悠美的光荣，现在世界上那一个国家都不如我们！无论苏俄，意大利，英国，美国，他们的历史，文化都没有我们中国这样悠久，这样优美。——日本人更不足和我们比较。我们祖宗所造成的历史文化，既如此伟大，现在到了我们子孙手里，不仅没有继续发扬，反要衰落，倒霉，给人家来欺侮压迫，甚至要亡国灭种，我们自己扪心自问，应该如何惭愧！应该如何知耻奋发！我们相信自己的民族，是一个最优秀的民族，我们都是历代圣祖神宗的化身，所以我们民族，固有的智能，现在虽然一时否塞，但仍旧可以由我们手里恢复转来，并且要发扬光大！须知古人所做得到的一切事业，我们也无不可做到的！可惜现在一般国民就是丧失了这种民族的自信力，所以大家颓唐，腐败，将一切固有的道德智能，统统消沉下去，以致到处给人家讥笑欺侮，把中国人简直不当作是一个人来看待，我们革命党就是要洗雪这种奇耻大辱，担负复兴民族，建设新国家的重大责任！我们如果要实实在在负起这个责任来革命〔第563页〕，那就要死心塌地的如刚才所讲的拿人家痛骂我们讥笑我们的话来做自己的警钟。不要被人家料?，只讲一个形式，切不可再有一点虚荣心，格外不要再拿这个团体，这种革命运动做招牌，来招谣撞骗！现在我们的革命不容许再有一次失败了？如果再失败，那我们就是革命千古的罪人！所以无论那个，若是不在团体里就算了，如果在团体里，就一定要实事求是，精益求精，一定要硬干实干快干。如果他不能硬干实干快干，而要像一般过去的老党员样子，藉革命的招牌来招谣撞骗，自私自利，只求升官发财，那么这种反革命份子，就应该处以极刑！否则，我们的革命只有失败，永远不会成功，我们国家民族也永远不会复兴起来！
    这几年来，外面一般人议论「法西斯蒂」的很多，尤其是现在，外面的声气张扬得非常之大，而我们自问有什么？我们那一个人真正能为团体牺牲，真正能为团体做了一件重大的工作，可以表现给全国国民看呢？我们自己如果测验自己的内容，乃知毫无实际的成绩，而外面的虚声，却这样张大，那末将来革命若是失败的话，其根本原因就是种在这个有名无实的同人身上。同时我们也可以知道。中国什么事情并不难做，甚至可以说中国事，是最容易做，只要我们能脚踏实地的干，有一点实在的精神实在的成绩和实在的力量，谁都会佩服我们，信仰我们。我们现在没有一点事情做出来，而外面一般人就已经非常之恐慌，惊奇，如果我们有点脚踏实地实事求是的精神，一般党员能够为团体为领袖牺牲，稍微有一点力量能做出一点实际的事业来，这当然能风动一时，很容易使得全国响应，如此我们的团体，我们的革命不患不能成功！我常常讲，中国可谓没有我们的敌人，因为一般中国人都习于虚伪，无论一个什〔第564页〕么团体，无论做一件什么事情，都是自欺欺人，国家如此，社会如此，各个人也莫不如此。虚伪到极点的时候，各个人他自己也不知道自己做什么事情，他无论何时何地，没有一件事情不虚不伪。这样一种虚伪的个人，虚伪的团体，社会，当然不堪实在的力量与实在的团体之一击！所以只要我们「实在」一点，中国实在没有我们的敌人！还要晓得：我们看透了现在中国人一切都是虚伪，就没有我们的敌人；但是你如果转眼来看外国的革命团体，便可以知道他们实在是在硬干实干，他们的确有实在的精神实在的本领和力量。我们要想战胜他们，必须比他们更实在，比他们更要有实在的力量方行！所以现在只有一个「实」字方可挽救国家的危亡！所谓要实在，就是事事物物随时随地要做到「坚实」，「确实」「朴实」「充实」。绝对不好有一点畏难苟安，浮华，躐等，投机取巧的心思！革命本来就是很危险很艰苦的事情，我们要做革命党，就要做呆人，笨人，古人所谓守拙，又所谓「以拙制巧」，「以实击虚」。只有呆人笨人才会实干！以实事求是的精神，作百折不挠的苦斗，我们对现在狡诈虚伪的社会只有用以诚破伪，以实击虚，以拙制巧的道理来干，然后一切事情，才有成功的希望。
    我们在各地方做事情，要同社会上一般人接近，并且要领导人家，统统要知道，我中国人的弱点，中国社会的病根，就是虚伪，我们看透了这个弱点，就要格外以诚实自勉，格外注重实在，如此，人家当然比不过我们，当然会佩服我们，信从我们。我们的团体当然不断的很快的得以发展起来！我们的革命也当然一天一天可以推进发展；所以我们现在最要紧的就是要能力求实在，以身作则，来教导感化一般国民，使他们对我们心悦诚服，愿意在我们领导之下来共同致力革命！所以团体的发展，革命的发展〔第565页〕，全靠有实在的精神，否则虽有许多人也是无用的。我今天看这报告，有几个分会最近没有介绍一个会员进来。没有人当然不要随便介绍，若随便介绍来充数，到反是不好。像这样选择必精，宁缺勿滥，还是一个好处。不过若是我们自己能实事求是，努力工作，一天到晚总有几个朋友好遇见，如果我们有实在事情做给人家看，一定会有人佩服我们，被我们感化，我们亦可到处留心考察人才来预备收罗，这样，我们就不怕没有人可以网罗介绍了。天下的人除上智下愚以外，大多数的人没有什么真好的，也没有什么真不好的，只是看我们本身能够发生多大的影响，能不能感化人家，我们一切的事业。不一定成功，也不一定失败，就是看我们能不能感化一般国民使他们乐于受我们的领导，而来共同努力！总之，我们切不要乱去拉人，祗要去感化人，我们最要紧的事情，就是要以身作则，要现身说法，使人家能心悦诚服，只要我们能如此做去，我相信一切的人都可以被我们感化，都可以做一个好的革命党党员！我们的团体，一定可以很快的发展，革命也一定可以在最短期间完成。
    以上是讲我们要实实在在做一个革命党，个个人能以身作则感化别人，就是古人所说「精神一到，金石为开」，又说「诚者物之终始，不诚无物」，所以我们革命党员必要「崇实去伪」方才可以做一个革命党党员。现在再将各国的法西斯蒂共同的基本精神来讲一讲：
    第一是民族的自信，凡是一个法西斯蒂一定相信自己的民族是一个最优秀的民族，认识自己民族过去的历史是最光荣的历史，自己民族的文化，是最优秀的文化，所以我们认识「格致诚正修齐治平」为我们民族最高的文化，忠孝仁爱信义和平——就是「礼义廉耻」，为我们民族固有的道德，智仁勇三者〔第566页〕为我们民族传统的精神，三民主义为我们民族革命惟一的原则，而归纳之于「诚」。因此我们要做革命党员必先要以精诚来保持固有的道德和传统的精神，才能复兴民族最高的文化。恢复民族在世界上他特殊的地位，为人类来创造灿烂光辉的世界，完成救人救世的高尚远大事业！
    第二是要一切军事化，凡是法西斯蒂，其组织，其精神，其活动，一定统统能够军事化。所有的党员。虽然不是普通的所谓军队，虽然不在军队里面当兵，但是无论在家庭里，工厂里，政府机关里，总之无论在什么地方，什么时候，无论做什么事情，统统是在军队里一样过生活。就是要有军人的习惯和精神，军队的组织和纪律，换句话说，统统要服从，牺牲，严肃，整齐，清洁，确实，敏捷，勤劳，秘密，质素朴实，共同一致，坚强勇敢，能为团体，为党为国来牺牲一切。
    第三是领柚的信仰。法西斯蒂最重要的一点，就是绝对信仰一个贤能的领袖。除他之外，再没是什么第二个领袖或第二个主义，就是完全相信一个人！所以无论是其团体内的组织，有干部委员，干事，都不相干，就是只相信他领袖一个人！一切事情要他领袖来最后决定，我们现在就要认定中国非有一个领袖，非大家绝对信仰这一个领袖，不能改造国家，不能完成革命。所以以后你们要知道：法西斯蒂的特质，就是只有领袖一个人，除这一个人之外没有第二个。所以一切的权力和责任也都集中于他领袖一个人，当然领袖自己要有伟大的人格，和革命的精神，来作一切党员的楷模！而每个党员，也务必能直接为领袖，为团体，间接则为社会为国家，为革命主义而来牺牲一切！我们那一天入了这个革命的团体，亦就自那一天起将我自己的一切权利，生命，和自由幸福都完全交给团体交给领袖了！决没有第二个〔第567页〕思想和第二个精神，只有这一点，我们才可以真正叫做一个法西斯蒂！
    这一点是最要紧的，大家回去要拿这个意思切实告诉一般同志：现在革命不能如从前一样散漫，第一就是要问你有这个对领袖绝对的信仰没有？能不能将自己的一切统统交给领袖？既做了这个革命团体的一份子，这一点一定要先做到，然后我们这个团体和中国的革命，才有希望。
    一方面党员要将自己的一切交给领袖，另一方面领袖不仅对于革命和整个团体要负责任，就是对各个党员所有一切的事情，也要负责任。不仅对党员本身的事情要负责任，就是对党员家庭的事情，也都要负责任。不仅是对党员生前的职责要负责任，而对于他身后的一切善后抚恤，尤其要负责任。总之，只要你真能信仰领袖，尽忠团体，努力革命职务，其它所有公私一切，都会由领袖来负责，团体来负责！大家明白了这个道理以后，就再不要患得患失，恋家惜眷，愁穷叹苦，或是怕自己牺牲了以后，家眷儿女没有人照顾，身后一切的事情，没有人办理。总之，党员个人的一切，无论他生前与死后，自有团体和领袖来为他负责，自己不要再为自己个人来打算，要完全为团体，为主义，为革命，为领袖而努力！如此方不愧为一个现代的革命党，才可以完成我们的革命事业！大概要紧的话就是这几句，希望大家照这意思切实做去！

创建时间：2007-8-8


射击手的光荣

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第583页，第584页，第585页

〔第583页〕
    ——中华民国二十二年九月二十二日在庐山对各师射击手临别讲——

〔要旨〕
    一、射击手乃最聪明强健，最有志向，与最守纪律者。
    二、以后大家要保持既得的荣誉，为一般官兵的模范。
    三、望谦和接物，勤苦自持，熟习技能，锻炼身体。
    四、射击手不只是单讲射击的技能，还要先选他品性优良。
〔本文〕
    你们此次参加庐山射击校阅，这是最光荣最难得的一个机会。你们要知道：射击这件事，不是目力最好，手力最稳的人，不能精练的；不是脑筋最聪明，心神最安定，胆大魄雄，和志专气静的人，也不会学好的。所以我们这一次挑选各师的射击手到这边来，完全是以脑筋最聪明的，目力手力最良好的，心志最坚定，最有志气的，最能够懂规矩守纪律的，最知道军纪风纪的人为标准来精选的。因为只有这样的人，才能够做一个射击的好手。「我们射击的时候，第一个要素，是射击的军纪。」「射击军纪是什么？就是我们射击时，要守规矩，守纪律。必须如此，他的心气才能够和平，意志才能够坚定，然后射击才能够命中，才能够发生效力。」这一次各师挑选你们出来做射击手，你们一定是最守纪律的，最聪明的，最有目力的，最守规矩的，差不多在一千人中间，挑选你们一个人出来，参加这一次射击的校阅，因此，你们应该知道，这是最光荣的，最有价值的。从这一次校阅以后，你们自己要格外保守你们〔第584页〕自己的光荣。从委员长以下，一直到你们团长营长连长排长为止，统统看到你们的本事了，统统知道你们的品性了，所以你们以后要特别的忠实，特别的勇敢，特别的守军纪风纪，来做你们全团或全营官兵的模范，不要辜负了你们长官的选拔，不要枉费了这一次难得的机会。这是你们这一次来参加射击手校阅的一般官兵要知道的一点。
    其次，你们要知道，你们是从一千人中间挑出来的一个人，就是千中选一的一个好手，这是多么的光荣，所以本委员长特别的看重你们，一般官长也特别的爱护你们，但是你们自己绝对不好因此便志得意满，自尊自大，骄傲懒慢，不守规矩，来败坏你们本师的荣誉。否则，那你们就不配再来参加下次的校阅。我们这次校阅的目的，是要校阅一般最能懂规矩守纪律，目力最稳，手力最稳，心思最坚定的人，来做一般人的模范，并不单是只挑选射击的技能而已。此后无论何时何地，一举一动，总要记?「守军纪」三个字，不要给人家看轻你们。这一次你们做了射击手，在庐山参加了校阅的人，今后倘做出不名誉的事来，那不仅是你们自己不名誉，就是你们的排长连长以至师长军长甚至我委员长的名誉，那被你们牵累了。
    昨天所讲的是要你们对于射击的技术精益求精，对于自己的身体要特别保重，努力锻炼，还要你们谦和接物，勤苦自持。今天所讲的，是要你们特别知道既得的光荣，从此更能守纪律，懂规矩，来保全我们革命军人的名誉，并洗雪我们从前不能消灭赤匪的耻辱，我们要洗掉这种耻辱，全靠你们一般射击手能够发挥自己的技能和勇气，在平时要锻炼体格，遵守纪律，心平气和，到了战时射击自得百发百中〔第585页〕，一粒子弹必能打死一个敌人。必须如此，才能够消灭赤匪，打败敌人，使我们已经死了的一般官长和弟兄们，在地下能够安心暝目，我们必须为他们来争这一口气，来消灭赤匪，达到革命成功的目的。
    这番话是我委员长所讲的，所希望于你们的，吩咐你们的，你们自己时时刻刻要牢记在心，回去的时候，还要告诉你们一般弟兄及长官知道。

创建时间：2007-8-8


射击手的认识和修养

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第568页，第569页，第570页，第571页，第572页，第573页，第574页

〔第568页〕

——中华民国二十二年九月二十一日在庐山校阅各师射击手讲——

〔要旨〕
    一、剿匪为吾人成败、荣辱、与生死之关头，射击手要作消灭赤匪之急先锋！
    二、剿匪乃以我节制之师，击彼乌合之众；以我做人的道理，战胜彼禽兽的行为！
    三、此次为第一次的射击校阅，从此望各官兵继续熟练，精益求精。
    四、射击的要诀。
    五、平时要谦和接物，勤苦自勉；战时要技精胆壮，手稳脚定。
    六、好男儿当战死沙场，不可病死床上！
〔本文〕

各官长、士兵：
    这次我们在进剿赤匪以前，特别调集各师最好的射击手，到庐山来校阅，大家要晓得：我们这一次剿匪，不仅是我们革命全体官兵的荣誉和耻辱，成功和失败所关，而且是我们国家我们民族，生死存亡的关头！现在的赤匪，完全就是禽兽，他们不要国家，不要民族，不孝父母，不爱兄弟，不信朋友，因此，凡他们所到的地方，一般百姓，都被裹胁为匪，变成禽兽，父母没有人养，儿女没有人教，一切社会伦理的组织，统统扫地无余，完全变成了一个禽兽的世界，所以如果我们不能剿灭赤匪，全国国民便都将沦为禽兽，而亡国灭种的奇祸，立即就在目前！父母生下我们来，历尽艰辛，才养育教训我们成人，是为的什么呢？最要紧的就是要我们能实实在在做一个人，能为我们父母，为国家，为人类，来争一〔第569页〕口气！要使我们的国家不为人家所欺侮、侵略！要使我们的同胞，能做世界上一个光荣的独立国家的国民！必能如此，才不致辜负生养教训我们的父母！所以现在我们要做人，就是要我们的国家，我们的父母，来争这一口气！只要是稍有血性不愿做亡国奴，不愿当土匪的俘虏的人，一定要及时奋发，先将这禽兽土匪消灭，然后才能够挽救国家的危亡，才能够去打外国帝国主义者，完成我们中国的革命！如果土匪不先剿清，不仅是我们的国家从此没有希望，就是我们自己，也要生无立足之地，死无葬身之所，如此，父母生了我们，简直是冤枉了！我们如何对得起我们的父母，对得起我们的　总理，和我们的国家呢？
    因为剿匪的意义有如此之重大，所以我们在这一次进剿以前，特为抽出各师技术最好的射击手，来来消灭赤匪的急先锋。我们相信大家要知道了做人的真理——即革命的道理，一定能如我们 总理所讲的，我们官兵至少能够以一当百！我们从前之所以不能剿灭赤匪，是什么原因呢？只就军队的技能来讲，就是我们以前军队，对于官兵技术的好坏，不注重到试验考察，优劣上下没有分别。因为好坏不分，所以就没有功过；功过不明，所以没有赏罚了。军队既无赏罚，或是赏罚不明，则坏的官兵固自甘堕落，好的官兵也无意向上，于是军队不会有进步，所以不能消灭赤匪。现在我们已补救这个缺点，时时注意测验考试，你们技术好的一定记功，一定有赏，使得功过攸分，赏罚严明，劣者不容堕落，优者更能奋勉，如此便可成为真正的革命军，成为一个节制之师。拿我们节制之师，去打土匪乌合之众，以我们做人的道理，去剿土匪禽兽的行为，我相信一定可以胜利而消灭他了！
〔第570页〕
    你们懂得了这个必胜的道理之后，一定要能凭你们优越的本领猛勇精进！这一次剿匪的成败，可以说你们射击手要负很大的责任。如果能剿灭赤匪，就是你们的功劳，就是你们本领表现出来了！反之，如果剿匪失败，也是你们射击手没有用，就是你们射击手的本领不及那些土匪！所以你们这一次校阅之后，自己格外要知道你们自己剿匪责任的重大，你们射击的得法不得法，能够生效不能生效，就完全关乎我们这一次剿匪的胜败，关乎我们国家的存亡，关乎你们祖宗父母和自己的荣辱！所以你们一定要继续不断的努力练习，精益求精！因为技能这样东西，天天要求进步，如果一天不学，一天没有进步，就要退步。我们军人是天天有进步的，如果没有进步，就不是军人了，你们这一次受校阅的人，明年再来参加校阅的时候，成绩要格外好；不要是这一回成绩优良，而明年不如今年的成绩，那就不对了。我到明年三月的时候，仍旧要召集你们各师的射击手来校阅。以后一年至少有两次比赛，选优校阅。所以你们这一次射击，只能算是第一次练习，使你们个个人知道基本的射击是怎样做的，战斗的射击是怎样做的，而且所教的不过教你们一个方法，使你们懂得这个道理而已。以后我们还要第二次，第三次，以至继续无数次的校阅，使我们全军官兵都成为射击的好手！你们今天第一次参加校阅的射击手，自己格外要负起这种责任，回到各师，统统要帮助官长特别的来教练那些比你们不好的一般弟兄，要使他们将来也能统统参加射击比赛的校阅。以后那一师射击手愈多而且愈好的，这一师就愈光荣！不仅是你们个人有光荣，你们全师的人都有光荣，将来扩而充之，甚至可以为国增光！你们这一次受校阅的射击手，一营或一团只挑一两个人，所以你们每个人要做一营一团的教师。你们回去，努力教练全营全团的人，将〔第571页〕来那一师那一团那一营射击手成绩最好，就是那一师那一团那一营此次挑选的先进的射击手得到最大的光荣。所以你们要特别记?你们所负最大的责任。这是你们今后特别要负的一种责任，我今天特别告诉你们，希望你们能切实做到。
    刚才我已提到，这回第一次的教育，不过是教你们一个射击的基础知识，我们有了这基础之后，要格外用功的学习，来精益求精，你们时时刻刻要记得此次校阅完了之后，责任格外重大，不好以这一次校阅完了，我们就认为教育完成，可以算了。现在学习的方法，你们已经晓得了，往后你们就要依这方法，时时不断的学习。尤其是剿匪的时候，你们时时刻刻要知道：只要我们有很好的射击技术，什么东西都不怕！如果我一个子弹能够打死一个土匪，那么，任他几多土匪来，我有五颗子弹可以打死五个土匪，有一百颗子弹可以打死一百个土匪；那么我们一团有一千人，至少有一千杆步抢，那还了得吗？那怕他十万土匪来围攻，我们也只要每个人打出一百颗子弹，这就可叫他死伤完尽，一个也不能生存！所以我们各部队的射击技术如果练好，来战的时候，各个人必定格外的能够气壮胆大精神旺盛！
    因此你们今天校阅完了之后，要格外担负起剿匪胜败的责任，保持各师各团的荣誉！要为我们中国人来争一口气，来消灭这赤匪！然后可以建立我们自己的国家，才可以完成我们的革命事业！也才可以把你们射击的本领和功劳显出来！否则我们有这许多军际，有这样好的射击手，而这种小小的土匪都消灭不了，那还能做革命军人么？所以在你们各师的射击手，要格外知道：无论怎么危险的时候，或者是土匪冲上来的时候，你们射击手自己要能够心神安静，手脚稳定！从前曾文正所谓「神欲其定，气欲其〔第572页〕定，心欲其定，体欲其定」，这就是我们射击手最大的要诀。如果我们有这样的本事，土匪尽管来攻，只要我有一条枪，他越来得近，我越瞄得准！他越来得多，我越打得有劲！这时你尽可以拍拍胸膛，对一般官兵讲：「有我在，我这射击百发百中，我手里有条枪，身边还有很多子弹，任他有多少土匪来，都不必害怕！」同时，你要真能显出本领，沉?准确的来杀匪人，使一般官兵都佩服你的本领精强，以后无论到了什么危险的时候，有你在，他们都格外胆壮！如果我们射击手能够有这样胆气和本领，那就可以做我们中国军人的模范！不仅是可以消灭这个土匪，并且将来可以去打倒帝国主义。这次所以特为召集你们各师各团的射击手来校阅的目的，就是在此！你们不好以为这一次射击，是比比武，给我们委员长看看，并不是如此的。今天校阅以后，那一个成绩好，那一个成绩不好，还在其次；因为你们初次来，每人只打五发子弹，当然枪杆子，靶子，种种关系，不一定好的打得好，不好的打得不好，而且，这一次有许多事情，不曾准备；所以这一次校阅的主要目的，就是要你们来见我的面，来听我的话，使大家知道做人的道理，尤其是做革命军人的道理，从此能格外奋发努力来为我们 总理，为我们国家，为我们自己的父母争一口气！来消灭这万恶的赤匪，消灭禽兽！使得我们中国的国家，成功一个新的国家，中国的社会，成功一个人的社会！使得社会！使得敌人，不敢侮辱侵略！
    还有，你们自己要能够自重，要能够谦虚，要能够勤劳，不要以为我有了本事，那一个人都不及我，自己就骄傲起来；如果这样，那便是自己不知自重，和自己侮辱自己，自己不爱自己一个样！所以自己随时随地总要很虚心来求长进，很谦和来待朋友，很勤劳来尽职责，如此方能真正做一团一营里的一〔第573页〕个中坚，做革命军中最好的模范。对于一般射击不好的弟兄，我们一定要好好的教他，使他练好射击，能够帮我们来多杀敌人。如果你一个人能够教出两个人，一个人就可以当两个人用，如能教出四个人，那就可以当四个人用，你如果能够教十个人，那么，你就有十个的化身，一个可以当十几个人用了。所以我们不要骄傲，我们必须教弟兄，把弟兄教会，乃是我们的真本事！所以你们本事好的人，对于一般弟兄，格外要亲爱，谦和，不好有一点骄慢！
    这一次来的选手，我看每个人的体格，大多数都很好；但是有些人还有咳嗽的毛病。大家晓得，我们中国人现在最不及外国人的一点，就是体格孱弱，容易生病，平时不知道注意卫生，不讲究锻炼身体，所以不能耐劳吃苦，不能有特殊的精神。当然做不出非常的事业！过去我们的军队，不能消灭赤匪，这一点关系很大。所以你们今后无论到什么地方，无论什么时候，总要注意保重自己的身体；要知道父母生我们下来，养大我们，是很不容易的。为什么父母要如此劬劳来养育我们呢？就是希望我们能为父母争一口气，争一个光荣，为国家出力，来保护我们百姓。如果我们自己的身体不知道保重，随便病死了，那不是辜负了父母养育之恩，使父母冤枉的养育了我们吗？一个人既不能上为国家效力，来经世安民，下为父母争荣，来光前裕后，却来病死了，那么，这还算是一个国家的良民，家庭的肖子吗？！所以我们做人，最要紧的事情，就是父母既然生了我们，养大我们之后，我们自己一定要保重自己的身体，绝对不好随便病死！我们是英雄，是好汉，就是打死在阵头上，将自己的一条命要换了敌人无数的命，才算尽到了自己的责任！这样死了有无量之价值和光荣！我们可以对得起国家，也对得起父母，也对得〔第574页〕起官长，也对得起已经死了的官兵！所以你们一方面要不断的求技术精进，一方面要时时刻刻保重自己的身体，如此自然可做我们父母的一个肖子，做国家一个最好的革命军人！
    今天能够和你们各师的射击手，在此地见面，这是很难得的机会，所以本委员长将所望于你们的，要紧的几点意思告诉你们，希望你们今天见到我的面，听到我的话以后，能够照我所讲的话切实做到，做一个真正的革命军军人！这才是此次校阅的最大成功。

创建时间：2007-8-8


生命的真义

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第308页，第309页，第310页

〔第308页〕

          ——中华民国二十二年七月二十二日在庐山军官团讲——
〔要旨〕
    一、生命的真正意义，就是要保持整个民族永恒的生命和历史的光荣。
    二、我们要把个人短促的生命，贡献给国家民族，尽到人生承先启后，继往开来的责任。
    三、中华民族的生命，寄托在我们革命党和革命军身上，我们要发扬光大民族光荣的历史，个人的生命，纔能继续不断，永生不死！
〔本文〕
    生命的真义是什么？大家都知道：我们每一个人自从天地父母生我们下来，抚养我，鞠育我，长大以后，进到学校里或部队里，再由先生或上官教育我，培植我，使我成一个人，有相当的智识和能力。但是我们这个人，这个躯体，普通最多只能活到八十岁，这八十年的寿命若计算起来，并没有多少时间：一年不过三百六十五天，八十年合计也不过二万九千二百日，这个短短的期间，很快就过去了！若拿我们自己这八十年的寿命，来和我们民族五千年有记载的历史来比，那不是仅仅占到极短极短的一段吗？而我们自己一个人，在整个伟大的民族生命中，岂不更是渺小如沧海之一粟吗？！同时，我们这个生命，乃是整个民族几千年所遗留下来的，乃是整个民族生命的一份子，乃是开拓整个民族未来无穷的生命的！所以我们讲生命，决不能就自己这个小的躯壳之存亡来讲！决不能就自己这个极短的寿命之终始来讲！我们要讲生命，一定要讲整个中华民族的生命！要讲我们民族整个历史的生命！总之，我们不好把〔第309页〕自己个人的生存看作是生命，我们要把整个民族之历史的生命当作自己的生命！所以我们对于整个民族，整个历史，要负起承前启后继往开来的大责任！这就是讲：我们要继续保持整个民族的生命与历史的光荣，更要努力将这个生命与光荣发扬光大而开拓于无穷！我们中华民族已有了五千年光荣的历史，但是到了现在，整个民族已经遇到最大的危机，全部历史已蒙受重大的耻辱，我们生当此时，就要负起责任来打破这个危机，洗雪这些耻辱！决不可使整个民族的生命到我们手里而衰微，整个历史的光荣到我们手里而减色！我们一定要继续保持我们民族就是我们祖宗父母遗下来的五千年光荣的历史，并努力开拓我们部下与子孙未来光荣的历史，不仅五千年，而且要再继续五万年，五万万年于无穷尽的，这就是使我们自己的生命不仅活过七八十年就算了事，而且能继续不断的活到五万年五万万年可以永久的存在！我们自己个人的寿命与躯壳，不是真的生命，我们一定要知道整个民族之历史的生命，纔是我们的真生命！民族的生命和历史的生命，是继续不断的，是永久不死的！我们的生命，也就是继续不断的，永久不死的！我们的躯壳既不是我们的生命，所以躯壳虽然死了，而真的生命并不是随躯壳而断绝的！如果以自己的生命随躯体而死，那这种生命就不是人类的生命，而是禽兽的生命！禽兽的生命就不是历史的生命！我们做一个人，就要创造人类生命，即继续不断，永久不死，前继祖宗父母，后开部下子孙的历史的生命！
    现在中华民族之历史的生命，就完全寄托在我们革命党和革命军上面，只要我们革命党和革命军的生命能继续不断，我们整个民族光荣的历史，一定可以发扬光大起来！也就是我们各个人的生命能够继〔第310页〕续不断，永生不死了！所以我们要把自己这个渺小的短促的生命，贡献给我们革命党和革命军，来求得我们整个民族最伟大最光荣最久远的历史的生命！

创建时间：2007-8-8


时间为一切事业与生命之母

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第353页，第354页，第355页，第356页，第357页，第358页，第359页，第360页，第361页，第362页，第363页

〔第353页〕

                  ——中华民国二十二年八月三日对军官训练团训词——
〔要旨〕
    一、庐山军官训练团第一期两周的训练，各学员的精神，思想和仪容举止，都有了进步，发生了功效。
    二、将本团一切精神与训练，贯注到全国的部队，是毕业学员最大的责任。
    三、训练干部教导士兵，要以「昨死今生」的精神，从新作起，使人人能成为现代的新军人。
    四、各学员毕业后回到各部队，应即作到以下三点：
    １·告诉你们的部下这次受训带回的是现代军人的精神。
    ２·所规定各部队的经费薪饷伙食等，一定按期发清，决不迟延，决不短少。
    ３·切实执行「连坐法」，发挥战力，削平匪患。
    五、行军作战的六项原则：「搜索、连络、侦探、警戒、掩护、观测」，随时随地都要周详作到。
    六、要革命事业成功，最要注重部下的训练和考察，尤须注重其实施的方法。
    七、尊重命令，研究学问，要持之以恒，自强不息。
    八、时间为一切事业生命之母。
〔本文〕
各官长、各学员！
    两星期的光阴过得很快，你们的训练今天已经完结，明天就要举行毕业典礼了。在这两个星期之中，我们学到了什么？成绩如何？我们没有到军官团以前，是怎样一种感想，现在在军官团毕业之后，又是如何感想？以后自己对于统一，抗日，有什么责任与自信心？这一点，你们上至团长下至学员，个个〔第354页〕人应该要切己省察。
    由这两星期的结果，我相信你们虽然因为「时间」过于短匆，对于学术科没有多大的进步。但是各人的精神，思想，和所表现的仪容，态度，动作，比两星期以前，完全不同了。就这一方面讲，我相信这两个星期的功效，至少可以抵到普通学校里纸上谈兵的两年工夫！因为我所有的精神，和一般官长所有的精神，你们各学员已完全接受得到了。从前国家统一不了，亦不是我们武力不够，而是我们精神不良，所差的是我们精神的力量。所以这一次我们军官团实施训练，所注重的东西，技术还在其次，最要紧的就是精神！现在各位在精神上已有极大的进步，也就是军官团训练的成功；而以后统一的工作，一定能事半功倍！不过各位要知道：我们此次来到军官团受训练，不是仅仅自己能得新的精神而已，一定更要将自己所得的这个新精神，带回各团各营各连各排，交给你们一般的士兵，交给你们所有的部下。如此则你们一个人至少可以当作十个人用，而我们这一次军官训练完毕以后，至少可以增加十倍的兵力！此次训练的效力，既可发挥至如此之大，你们就千万不好轻易看过，如同从前在普通学校学习一样，毕业就算了！你们各学员自己要相信：受完了这两个星期的训练以后，自己的精神，思想，态度，动作，统统有了新的进步；从此我们纔晓得要做一个现代的军人是怎么做法？打胜仗的条件是那几项？带兵的要诀是什么？你们既懂得了这些道理以后，当然能够做一个为国家，为人民，为主义来牺牲奋斗以尽到职责的一个军人！当然能尽到我们的责任，一定再不会打败仗，再不会被敌人所困，而增加我们的耻辱！这种自信的新精神，我相信你们都已经很饱满了，尤其是统一国家，已有十分的把握！
〔第355页〕
    但是我们要使这种新精神能够发生出最大的力量，就全靠大家能从此以后永久能保持这种精神，并且全部带回交给我们部下的士兵！这是最紧要的一点，务必要大家做到！大家要晓得：把军官团一切的精神和训练贯注到整个的部队，这就是你们第一期学员，毕业以后一个最大的责任。因为我们现在是分开三期来训练，所以第二期的学员，最快要等到本月底纔能够回去，至第三期的学员，格外的要迟了，最快要下月二十一号纔能毕业，他们回去的时候，已经快要出发，没有工夫再来训练一般士兵了，只有你们第一期学员回去以后，有一个月到四十天的工夫，可以完全用来教兵。所以军官团一切的精神和训练，全靠你们第一期学员能够在最近一个月以内，统统拿去交给一般士兵！你们在这边受训练的期间只有十五天，而回去教兵的时间却有一个月，所以在这边一天所学的，回去可以有两天工夫来教部下。时间如此充裕，只要你们真能以军官团的精神去教，一定可以将所有的部队统统教好！总之：教好一般士兵的任务，完全要你们第一期各学员担负；也就是这一次统一国家，全看你们第一期各学员努力如何，将来成功，就是你们第一期学员的功劳！如果失败，也是你们第一期学员倒霉！耻辱！所以我看重的就是看重你们第一期各学员！希望你们回去以后，对于训练部下，自己有一个周密的计划，有一个相当的成效，如同军官团一样来实施训练。总要将军官团半个月的训练能运用加倍的时间实实在在要贯注到全军士兵的身上。
    我们训练部下应当用什么方法呢？怎么样才可以使得这一个月中间将我们一连一营或一团的人，完全教会我们在军官团所学的功课呢？最要紧的，就是要注重干部的教育，首先要拿军官团所教的种种东〔第356页〕西和训练的方式以及你们自己所订的训练计划和一般没有来此受过训练的官长详细讲明，然后再来教我们部下一般班长和上等兵。讲到班长和上等兵的教育，我们带兵的人不可不十分注重，因为他们的经验阅历比较一般的士兵多，聪明，才力亦比较一般士兵好，同时又是与一般普通士兵朝夕相处，我们教好一个班长就等于间接教好一班人，教好一个上等兵也等于间接教好十个兵。连排长特别是班长和上等兵都教会了，然后我们就可以最短的时间，很实在的把军官团一切的教育普及于所有的士兵，这就是我们回去训练的一个方法，必须如此做去才能够事半功倍，不致于徒劳无功。所以你们今天毕业后，明天回去在路上就应该想，怎么训练部下，找那几个连排长先同他们讲明一切？如何去训练班长和上等兵？再如何使此次的教育普及到所有的士兵？总之，一切计划和实施的办法，在路上就要预先想好，一回到部队马上就要开始推行！因为一个月的工夫，很容易过去，我们必须及时努力，预筹一切，迅速实施，才不会辜负军官团与自己两星期很辛苦的训练，同时也才可尽到自己的责任，洗涤从前不能统一国家的耻辱！
    最近和大家所讲的话，大概关于精神上的比较多，其中最要紧的一点，就是希望我们这一般受教育的官长，统统要知道：「从前种种譬如昨日死，以后种种譬如今日生」，这两句话怎么讲呢？就是各人自己要知道：我们从前所学的所做的种种都不对，都落伍了，都不适合于现代军人的要求，也就是说：我们生在现代却做过去的人了，精神上好像已经死了！现在我们受到了军官团新的训练，就要把从前一切陈腐的东西，统统铲除，要把从前种种不良的精神和习惯譬如昨日统统死了，不再管他！只要我们从〔第357页〕此以后种种事情能从新做起来，好像今日新生的一样，无论是在精神上，思想上，行动态度学问以及种种事情上，我们都要做一个现代的新军官！不做落伍的过去的如同死了一样的军官！不做一个被人家看轻的军官！这一点你们要特别的注意到。
    你们这次回去的时候，或者有那个官兵问你们：这一次我们上官到军官团受训练回来，有什么东西带回来呢？即算他们口头不问你，心里也一定有这个问题；所以他们来问的时候，你固然要答复他，他不来问的时候，你也一定要和他们详切地说明：说这一次我在军官团受训练回来，第一就是带了一个宝贝，这个宝贝并不是金钱，也不是书本，而是—委员长所亲自传授给我们的现代军人的精神，这个东西，就是我们军人最紧要的一个宝贝！我们拿了这个精神的宝贝，从此就可以做一个新时代的军人，做出一番新的事业，建立一个新的国家！所以这个精神的宝贝，我们很相信，比任何东西都要宝贝！第二就是现在—委员长在南昌行营里新设了一个抚恤处。凡属打死的官、兵，行营里立即照章抚恤，只要你拿了抚恤单子到行营来，一定随到随发，绝不会有短发一文或迟延片刻！你说这是我—委员长，自己亲口讲的，我自己对于所有的部下都要负责的！第三就是：从此以后，各部队所有规定的经费，无论薪饷伙食，一定按期发清，绝对的不会短少一点，迟误一天，如果到了期还没有发清，你可以问你们的师长，也可以问我—委员长。第四就是：带回了我们革命军最紧要的一个生命，即连坐法。你们官长个个人知道：为什么我们革命军民国十五年从广东出师北伐不到三年的工夫，就能够将全国所有军阀统统打倒；而现在却连这小小的内乱，都削平不了呢？一言以蔽之，就是我们自己的生命自己不要了！失掉了！就〔第358页〕是我们一般官长不仅不能够严格执行连坐法，甚至连自己这个生命都忘了，试问你自己生命都没有，怎么还能够削平内患呢？所以我这一次特别重新和大家讲明白：以后经费不欠缺，抚恤不延迟，连坐法一定要实行！从此个个人要以「昨死今生」的精神来做一个现代新的军人，这四件大事，希望你们要带回去，并且要想尽方法，使得部下个个人能够明白，上下一齐努力实行！这一次平乱的成败利钝，完全就在这四点，今天我只讲一个大概，如何澈底做到，你们各官长自己用心研究，好好运用。一定先要做到这四点，我们这一次军官团的训练纔能够收到十分的成效。纔可以完成我们新的革命军人的责任！
    明天举行毕业典礼的时候，恐怕没有时间和大家多讲话，所以今天特别在清风明月之下先告诉你们这几件最重要的事情，你们各学员毕业以后，无论本事怎样好，一定还要加上这四样宝贝，才可以百战百胜！我们要做一个现代的革命军人，就一定要有百战百胜的革命精神！所以你们回去，就可以同他们讲，说是—委员长从来没有打过败仗，这一次—委员长已将他百战百胜的革命精神，完全交给我们带回来，以后—委员长更将亲自来指挥，我们一定可以本?—委员长这种精神完成这次统一的事业！完成整个革命的事业！我们做现在的中国一个军人，在物质方面，可以说什么东西都不能和外国的军人来比：我们全靠运用和发挥一种革命的精神，才可以补物质之不足，而战胜一切的敌人！
    还有，这两个星期从团长以下，各位教官，各位官长，所讲的话，尤其是今天的讲评，都很有价值。比方今天顾问所讲的搜索，连络，侦探，警戒，掩护，观测，这六样事情，无论行军作战，都非常要紧，如果缺少一件，或是一件没有检点到，一定要失败！我们从前之所以失败，就是由于这六样事情，〔第359页〕不仅是一两样没有检点周到，简直全部份都付阙如，这样当然不失败也要失败了，我们惩前毖后，觉得这六样事情，是以后行军作战随时随地所不可稍忽的原则。因此我们就可以名之曰「六项原则」。以后无论何时何地，都要紧紧记住，一样一样检点周到。如果六项原则，件件齐备，没有差错，我们一定可以打胜仗！否则难免不失败，所以这六项原则，从此可以定为打仗的一个口号。我们全体官兵，个个人都要知道：这六项原则如果缺少一样，我们自己的生命便送掉了！所以要保重我们的生命，亦就要注意六项原则！这就是说：这六项原则，我们仅是知道不行，我们自己会了也不行，我们一定要想出事半功倍的方法，来教好所有部下的官兵。
    前次我曾告诉你们一句最要紧的话：就是，我们自己的功业和生命，不是在我们自己本身，而完全是在我们的部下。所以你们要成功你们自己的事业，使自己的生命，能够继续的发扬，就要勤勤恳恳的教部下。部下要如何教法呢？过去我告诉大家的方法，已经很多，最要紧的，就是要能将各个部下的天资人格能力和经验，分别得清清楚楚，然后一等人用一种教法，比方说头等人如何教，二等人如何教，三等人又怎么教？如果你是一个排长的话，你就要分别班长怎么教？上等兵怎么教，下面一等二等兵又怎么教？不过这是就普通的教育而言，若是要训练部下使他有专精的技术，可以担任特殊的任务，那就要先能按照适当的标准将个性才智最相宜的部下挑选出来，然后因材施教，使他们能各尽其才。讲到挑选部下来因材施教，这一点可以说最重要了！所以刚才顾问也要大家注意这一点。比方讲观测，如果一排三十几个人个个要教他观测，结果恐怕个个人都不会。所以我们必须就一排中考察那一个班长或上等〔第360页〕兵，他的目力特别强，心思特别细密，就挑选出来加以专门的训练来做本排的观察手。同样，那一个人做事情最做得实在，最做得迅速，胆量最大，心思最聪明，我们就可以挑选出来专门教他做侦探。那几个人射击最好，我们就可以挑选出来加以专门的训练来做射击手。若想普遍地训练使个个人都一样能百发百中，在短期间是决做不到的，再如我们一师或一团中那一个团长或营长，最勇敢而细密，打前卫最好，搜索最好，就多教他搜索的本领，派他打前卫或担任搜索的勤务。总之：我们教部下一定要如此分门别类来因其材质而施以专门的教练，不要普遍的来教，才可以使部下能各尽其才，也才可以收到事半功倍的效果。大家要记住：我们做官长的人，最要紧的责任就是要使部下人人能「各尽其才」，这个人有什么才干，就是教他学什么派他做什么。比方这个人射击最好，我就格外挑选出来专门教他射击，派他充当射击手。那个人做事情最实在最迅速，我们就是格外训练他做侦探的方法，随时充当军探。有许多人带了一营或一团兵，能够将部下训练得很好，能够打胜仗，也有许多人同是带了一营或一团兵而不得其用，这是什么道理？就是不会挑选部下，不能因材施教，他的教育既不得法，当然部下不能训练好。不能发生效用。所以你们以后要想部下能发生效用，就是要注意挑选部下来因材施教，使部下能「各尽其才」。这就是我们官长教育部下最紧要的一个方法。而挑选部下就是我们官长最大的一种学问！如果你没有这个学问，无论你其它的本领怎么好都没有用，都不会成功。我们要怎样才能挑选得人呢？根本的条件，就是要认识人。所谓认识人并不祗是认识他的面孔、姓名而已，一定更要能认识他的人格，个性，思想，智识，能力等等，纔能够算是真正认识。因此我们对于部下，单是训练不相干，一定要注〔第361页〕重考察。训练固要勤劳！考察更加要勤劳！能勤于考察，纔能认识部下，挑选部下，也才能训练部下！考察部下的方法和机会都很多，只要我们能注意，随时随地都可以考察，比方射击比赛，就是一种最精确最有效的考察。又如野外演习，我们派部下担任什么勤务，如果这个人一次两次三次，都能尽到他的责任，一点不偷懒不欺骗上官，我们以后就可以挑选他来做事，你考察明白了，就可以信任他。这也就是信任的道理。否则「人心之不同各如其面」，你当个排长带几十个人，怎么能够晓得部下各个人的心智和本领？！更怎么可以掌握运用？！所以我们做上官的人，要成功事业，必须考察部下，这是最要紧的本事！如果你们不能学到这一点，就是冤枉当一个官长！
    以上是讲训练部下的方法和考察部下的重要，现在还有一种最要紧的习惯，希望大家以后要特别养成的就是要「尊重命令」！如果这一次大家不能将这四个字学到，并且以后不能养成这个习惯，那末，你们仍旧没有革命的精神带回去，你们以后仍旧要失败！我已经讲过几次：命令是什么？命令就是指导受令人一条生路的指南针，你受令人听这个命令，就一定能打胜仗！得生路！要是不听命令，一定打败仗！走死路！所以我们这两个星期的训练，最注重尊重命令这件事。但是两星期的时间很短，当然不能养成一种好习惯。一定要靠以后能够永远如这两星期一样尊重命令，才能够渐渐养成一个好习惯。不仅是这一项要靠以后能继续的努力实行，才能成功；就是军官团一切的训练推而至于一切的事业，都要靠我们能「持之以恒」「继续不断」的努力，才可以得到最大的成功。古人所讲：「君子自强不息」，就是这个道理。我们晓得：中国人比外国人开化要早，实在是聪明得多，但是到现在何以连日本人也可以欺侮〔第362页〕中国侵略中国呢？没有旁的，他们日本以及欧美各强国的人比我们厉害的地方就是自强不息。他们无论拿到一个什么事物，今天研究，明天也研究，今年研究，明年还是研究，十年八年以至于终身总是继续研究，实事求是，精益求精。一件艰难的工作，自己一个人终身不能完成，旁的人或他的学生与自己的子子孙孙也能继续来研究来完成！他们就是因为能如此继续不断的努力，所以才能有继续不断的进步，才能完成一切可大可久的事业！国家也才能既富且强！所以自个人以至整个国家，要强必须能「自强」，尤其是要能自强而不息！「我们中国人一般的毛病，就是缺乏「自强不息」的精神，无论什么事，做了一节丢去一节，今天做了，明天就忘记。」比方讲研究学问，每每以为在学校里毕业就完了，再不能继续努力研究。接到上官的命令随便看一看就丢在一边不去研究。所以什么事没有人实实在在继续的去努力做，结果国家当然不能富强，反要受人家的欺侮压迫。现在我们要做一个新的革命军人，担负建立新国家的责任，尤其目前要来统一国家，就不可不改过从前的缺点，不好再将学的东西一毕业就随便丢了；以后接到一个命令，一定要澈底研究，切实奉行，总之，以往那种有始无终的坏习惯与片断的生命，一定要转变为贯彻始终的好习惯，与继续不断的生命。比方讲平乱，你吃饭要想平乱，睡觉也要想平乱，走路也还想平乱，必须到乱平为止。无论对士兵讲，对官长，或是对百姓讲，是时时刻刻总要不离开平乱。能如此尽心悉力，继续不断的干下去，何事不成？所以古人说：「精诚所至，金石为开。」我们从前所以能不出三年而消灭所有全国军阀几百万的军队，就是因为我们有自强不息的革命精神。但一般军人以为打了胜仗，可以享福，快活，不能将这种精神继续保持下来，所以到现在连区区的小患也平不〔第363页〕了，从前以为可以享福，那里晓得日本人就在后面侵略进来！从前以为革命完成，中国统一，可以休息一下，那里晓得懈怠一下就不得了，从前所有的功劳差不多完全一笔勾消，没有了。这样我们怎么对得起我们　总理，和已死的一般上官和部下呢？所以我们没有死的人，要对起一般先烈，要使他们能安心瞑目，只有自强不息！只有及时努力！
    大家要明白：我们这一次两星期的训练，不是在这两期训练就完了，我们将来的学问，本领，事业，和生命，统统是这两个星期学完以后的事情，统统要靠我们回到部队里去以后能够爱惜光阴，注重时间，努力不懈，自强不息，这两个星期的训练不过种一个因子而已，各位都要知道，我们既做了中华民国的新国民，和新军人，就要为我们国家为我们　总理和已死的一般上官和部下争一口气！「时间，为一切事业生命之母」，故时时要发奋努力，自强不息；若是我们自己只想休息，图快活，那末我们国家亡了，做了亡国奴，还有什么面目立在世界见人？！我现在做你们上官，我一定不辜负你们，决不使得你们倒霉，一定不愧你们的上官！同时，你们一般受教育的学员，也不要辜负你们的上官，使得上官倒霉！我们要做不愧为上官的一个部下！总要记得我们上下官兵的生命完全是整个的，没有说是你死了，我可以活，你要打仗，我可以袖手旁观保存实力的！从此我们大家要自强不息，大家要精诚团结，互相勉励规劝，我们要循此新的道路，来完成新的事业！开展我们共同的新生命！

创建时间：2007-8-8


释「得胜歌」

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第79页，第80页，第81页，第82页，第83页，第84页，第85页，第86页，第87页，第88页

〔第79页〕

      ——中华民国二十二年五月八日在崇仁对各军团长以上官长讲——
〔要旨〕
    一、导言
    二、扎营
    三、战术
    四、行军
    五、纪律
    六、武器
    七、教育
〔本文〕
    （一）导言各位官长：今天我叫总司令部翻印一个「得胜歌」和「爱民歌」发给大家。这两个歌原是曾国藩打洪杨时所著，令当时全体官兵歌诵的。这两个歌，一个是讲陆军行军作战以及纪律教育各种事情，一个是讲军队应当怎样爱百姓。他这两个歌是几十年以前的作品，我为什么现在要翻印给大家看呢？固然他的文字很好，可以当作平民文学来看；但是我当然不是要大家看他的文字。我之所以翻印，是因为这两个歌所讲的东西，到现在还是什九可以适用，尤其是现在在江西剿匪的军队用得?。说到现在军队里一些教程和规条，实在病于繁琐枯涩，不便阅读和记诵，尤其不合一般士兵的脾胃。我早就想自己做几个好歌给他们来唱，不过自己实在太忙，不能多动笔墨，所以现在将曾国藩这两个歌，印出来〔第80页〕给大家应用。你们不好看了其中的语句太粗俗，就以为没有什么价值，要晓得其中句句话，都讲得很切实，很有道理，尤其是得胜歌中，还包含许多重要的战术原则，格外值得注意。至于字句粗俗，那真是作者的苦心，要使个个士兵都高兴唱，并且一唱就懂得，所以我不好笑他俚俗，要晓得这种歌之所以能生效，曾国藩之所以能成功，就在他的俚俗近情通达世故，能得兵心。爱民歌的主要意旨，就是「贼匪害了百姓们，全靠官兵来救人，爱民之军处处喜，扰民之军处处嫌。」和「军事与民如一家，千记不可欺负他」这六句话。中间更就扎营行路号令三方面，说出爱民的方法。这个歌的意思，比较简单，我今天不再加详释，现在只就得胜歌来说明。
    （二）扎营原文「第一扎营要端详，营盘选个好山岗。不要低洼潮湿地，不要一坦大平洋。后有退步前有进，一半见面一半藏。看定地方插标记，插起竹竿牵绳墙。绳子围出三道圈，内圈略窄外围宽。六尺墙脚八尺壕，壕要筑坚墙要牢。正墙要高七尺满，子墙只有一半高。烂泥碎石不坚固，雨后倒塌一缸糟。一营只开两道门，门外驱逐闲杂人。周围挖些好茅厕，免得热天臭气熏。三里以外把个卡，日日守卡夜夜巡。」这一段话是讲宿营的要旨，首先是说宿营要选个适当的地点，不要太低湿，太开敞，要交通方便，可进可退，要有掩蔽，半见半藏。其次讲牵绳墙，再讲做工事，这是我们现在最为注意的事情。当日他们剿匪，也是极注重的。他们成功的基本战略，就是所谓稳扎稳打。以后我们的进剿部队，无论到什么地方，也不管预备停多少日子，那怕第二天就要走，也要一到宿营地，马上就要做工事，就要把战壕挖好，要深要紧要坚牢。大家要知道，我们现在剿匪，多半是山地战，游击战，而匪徒的出没〔第81页〕聚散，又极是无常。所以我们要想制胜，全靠碉堡修得好，壕沟挖得深，一切的防御工事，随时随地做得好。总要无论什么时候，什么地方，都要能凭?坚固的工事防守，那么土匪就无所施其技了。所以工事做得好，一定打胜仗，不努力做工事，一定会失败。刚才罗军长卓英说，做工事是要以我们最多的汗，换敌人最多的血，这是讲得很对的，以后就望大家多出些汗来做工事。再讲门外驱逐闲杂人，这是防人侦探我们的军情，或勾引我们军队做坏事，不过普通老百姓通过，不好干涉他。下面「周围挖些好茅厕」，这个是最要紧的，我最注重这句话。现在我们一般军队，毫不爱清洁，不讲卫生，住的地方，脏得不堪，甚至住到一个地方，大小便也没有一定的所在，这样一来，微菌当然格外容易发生，而病兵也就格外要多起来。所以我们军队的战斗力，往往有一大半消失于疾病，而病死的官兵，每每比战死的还要多，这是多么可痛惜的一回事。所以我说，不讲卫生而使微菌侵入，就无异增加最大的敌人。要晓得这东西虽小得不能看见，而其为害之大，却甚于我们能见的有枪的敌人。总之「军队要健康，要不把战斗力作无谓的牺牲，第一件事情，就是要讲卫生」。现在我们军队的卫生设备不全，管理卫生的人也不努力，尤其是一般官长，没有卫生常识，所以关于卫生，无论什么事，统统要靠军官的平时能够注意，能够勤劳，常常教导自己的部下，并且严格的监督他们，不然你眼看?部下一个个病死，于心何忍。你们要晓得，部下的牺牲，上官是要负责的。「上官和部下的生命是整个的，如果你们少了一个部下，就是你少了一分生命，所以你爱护你自己的部下，也就是爱护你自己的生命。而你爱护部下的生命，一定要比爱护你自己的生命还周到，这样你才尽了教育的责任，才可以得兵心，也才可以带出好兵。」现在〔第82页〕夏天来了，你们就要特别留心，不准士兵吃冷水，还要叫他们不可贪凉。还有最要紧的，就是曾国藩的歌中所讲营盘周围要挖些好茅厕，所谓好茅厕，第一茅坑一定要深，第二是周围要有掩蔽，第三是地点要僻远一点，而尤其不可与厨房接近。因为茅厕里，免不了有苍蝇，这个东西飞进厨房，那末便把微菌散在吃的饭菜里，大家吃了都会病起来，所以曾国藩「周围挖些好茅厕」这句话，以后大家宿营的时候，一定要做到才好。还有「三里之外把个卡，日日守卡夜夜巡」，这就是说要放步哨，官长要巡查得勤，这件事的重要，当然用不着我再说了。
    （三）战术原文「第二打仗要细思，出队要分三大支；中间一支且扎住，左右两支先出去，另把一支打接应，再要一支埋伏定。队伍排在山坡上，营官四处好瞭望，看他那边是来路，看他那边是去向，看他那路有伏兵，看他那路有强将。那处来的真贼头，那边做的假模样。件件看清件件说，说得人人都胆壮。他吶喊来我不喊，他放枪来我不放。他若扑来我不动，待他疲了再接仗。起首要阴后要阳，出队要弱收队强；初时交手如老鼠，越打越强如老虎。打散贼匪四山逃，迫贼专从两边抄，逢屋逢山搜埋伏，队伍切莫乱分毫。」这一段就是讲战术，他用几句很简明粗浅的话，把剿匪战术都扼要地讲得恰到好处。大家以后只要能就这二十几句话来仔细研究，巧为运用，就可以完成剿匪的任务。起头几句，就是讲分兵进剿的方法。分中左右三路前进，这是通常的办法，最要紧的，就是要有打接应的和埋伏的。他所谓打接应的一支兵，现在讲起来，就是总预备队，是相机加上前线，以作持久的决战之用。至于「设伏，那是兵家所最注重的要务，也是预备抄袭，或截击以制胜的最好法门。」尤其我们现在剿匪，多是〔第83页〕山地战，格外要注重运用伏兵，出奇制胜。如果我们各部队，不能用伏兵制胜，而土匪有时却能利用地形，出些诡计，真是我们的耻辱。所以以后大家对于伏兵的运用，要格外注意，进剿的时候，除中左右三路，及总预备队之外，如果有适宜的地形，一定还要设一支伏兵。其次，他说营官四处好瞭望，意思就是营官（大约相当于现在的营团长）临阵的时候，要选一个适当的位置，便于四面瞭望，和指挥部下作战。再讲瞭望的时候，要善观敌情，重要的是要看清敌人的来路、退路、主力、疑兵、和伏兵，这是异常重要的事情。现在的匪军，他实在没有什么了不得的力量，不过常常声东击西，神出鬼没，使你弄得眩惑迷糊起来，因此他就可乘机来讨便宜。所以敌人的情形，如果我们不知道，那当然不能用兵，但是这却不是容易的事；一方面要长于观察，一方面要平时有学识，还要随时随地格外注重研究才行，下面几句从「他吶喊来我不喊」，到「越打越强如老虎」，就是叫我们要沉着应战，不可躁进轻退，要节省子弹，不可乱放枪，心志要坚定不摇，气力要越打越盛，所谓先阴后阳，出弱收强，就是要把精强的兵，都掩蔽或埋伏在后面，而在出队和初接仗的时候，先用不规则或次要的部队，对敌尝试诱战探察敌情，这样敌人就会轻视我们，因此骄傲粗率起来，那我们自然就好乘机猛进，将他痛打，把他消灭——以下四句是讲向前搜剿的要点，总要谨慎严整才好。
    （四）行军原文「第三行路要分班，各营队伍莫乱参。四六队伍走前后，锅帐担子走中间，不许落后太孤单，选个探马向前探，要选明白真好汉，每日先走二十里，一步一步仔细看，遇?树林探村庄，遇着河水探桥梁，遇着岔路探埋伏，左边右边都要防，遇?贼匪来迎敌，飞马回报不要忙。看定地势并〔第84页〕虚实，迟到一刻也不妨。前有探马走前站，后有将官押尾帮，过了尾帮落后边，插他耳箭打一千。」这一段话是讲行军，首先他提出锅帐担子来讲，因为这东西关系于行军最大，他在行进中的位置，一定要有个适宜的规定。我们现在各部队行军的时候，关于锅帐「伙食担子」位置，往往没有规定，随便乱走，所以时常发生阻碍。这次第五十二师失利，就于此大有关系。所以大家要留心研究，以后行军的时候，锅帐担子，究竟在什么位置好，每次行军的时候，团长一定要规定下来，至于不许争先落后，这是不待说的。以后再讲要注意派遣行军侦探，这是行进中军队的耳目格外重要。侦探的任务，是什么呢？凡与行军作战有关的一切东西，都是侦探的对象，都要仔细探明。侦探固然要「速」，而尤其是要「确」，所以无论遇?什么非常的情况，不可?慌，不要性急，总要探得周到确实，就是稍微迟一刻来回报，也无妨的。又歌上面所讲「每日先走二十里」，可知当日行军很稳重，决不轻进。我从前和吴军长奇伟研究战术，咸同时打洪杨的部队，每两千人设一个统领，可见从前战斗单位，大概等于现在的一团人。而行军也当然是以团为单位，每一团人每天走二十里，这个二十里的行军速率，很有研究的价值。我看我们的部队，以后除非有特殊的任务，每天也只走二十里便足。像这样步步为营，一定不致于再有在路上吃亏的事情发生，这一点大家要注意研究一下子。我看最好，就规定这个步步为营的办法，每日只走二十里。
    （五）纪律原文「第四规矩要肃静，有礼有法有号令。哨官管兵莫太宽，营官亦要严哨官。出营归营要告假，朔日望日要请安。若有公事穿衣服，大家出来站个班。营门摆设杖和枷，闲人进来便锁拿。不〔第85页〕许吸烟并赌博，不许高声大喧哗；奸淫掳掠定要斩，巡更传令都要查。起来各哨要安排，传齐夫勇点名来。营官三夜点一次，哨官每夜点一回。任凭客到文书到，营门一闭总不开。衣服装扮要料峭，莫穿红绿惹人笑。哨官不许穿长衣，兵勇不许穿软料，脚上草鞋紧紧穿，身上腰带紧紧缠，头上包巾紧紧扎，英雄样子都齐全。」这二段是讲纪律，后面几句特别是讲服装。起头几句是讲上下官兵都要严守纪律，下面「出营归营要告假，朔日望日要请安」，这请安是从前军队的礼节，现在不适用，我们可以把他改做「出营休操要告假，每周每日要考查」。又「若有公事穿衣服」，到「闲人进来便锁拿」，这个现在都不适用，我们可以把他删去。不过有公事的时候，穿的衣服一定格外要穿得整齐，现在还是很要紧。其余吃烟赌博喧哗奸淫掳掠，当然一概不许。其下再讲点名，这是军队里最要紧的事，当时他们规定营官三晚点一次，哨官每晚点一次。我们现在可以照他的办法规定营长三夜点一次，连长每夜点一次（营官相当于现在的营长，哨官相当于现在的连长），营长每晚抽点，一连三夜，就可点完全营，我们可以这样定下来，以后照?实行。有云营门一闭总不开，现在我们没有这个规定，他们在当时，因为要提防贼匪乘黑夜偷进营来袭击，所以晚间紧闭营门，一定要到五更的时候再开，如果夜间有什么紧要的公事，人或文书，都是从城上吊下来，我想这个办法，平时当然用不?，但是将来若是进到山地作战，为提防土匪夜袭起见，恐怕宿营的时候，也要规定一个类似的办法才好。再下几句专讲服装，虽然现在和从前不同，但是要整齐，要朴素，要紧峭，原则是一样的，形式关系于精神很大，以后我们对于部下，一定要注意到才好。
〔第86页〕
    （六）武器原文「第五军器要整齐，各人制件好东西。杂木杆子溜溜圆，又光又硬又发绵，常常在手摸得久，越摸越熟越值钱；锚头只要六寸长，点出杨家梨花枪，大刀要轻腰刀重，快如闪电白如霜；枪炮钻洗要干净，铅子个个要合膛。生漆皮桶盛火药，勤翻勤晒见太阳。锄锹镢子要粗大，斧头要嵌三分钢，火球都要亲手制，六分净硝四分磺。旗帜三月换一次，红的印心白的镶；统领八面营官四，队长一面哨官双，树树摇出如龙虎，对对来去似鸳鸯。」这一段是讲武器旗帜，古人说：「工欲善其事，必先利其器」，军人当然要重视武器，武器就是军人的第二生命。我们以后总要特别教诫一般部下，各人要将自己的武器弄得很精锐整齐，尤其是枪要常常擦刷；至于各人随身的，或是大刀，或是其它什么，总要另制一件好的东西。还有无论是弹药被服粮秣等等，必要常常洗晒，严密保存。最重要的是旗帜，总要鲜明，这东西直接关系观瞻，间接影响士气，而古人更是以甲仗鲜明，为威敌之要务，可见其重要。所以以后我们军队里的旗帜，也要想法子常常换新的。现在我们不避风雨，在山野作战，旗帜很容易减色，以后我们可以规定旗帜三个月换一次。下句改为「青的印心白的镶」，再下统领二句删去，末二句保留。
    （七）教育原文「第六兵勇要演操，清清静静莫号嘈。早习大刀并锚子，晚习扒墙并跳壕，壕沟要跳八尺宽，墙子要扒七尺高，树个靶子十丈远，火球石子手中抛。闲时寻个宽地方，又演炮队又演枪，鸟枪手劲习个稳，抬枪眼力习个准，灌起铅子习打靶，翻山过水习跑马。事事操习事事精，百战百胜有名声。这个大条句句好，人人唱熟是秘宝；兵勇甘苦我尽知，生怕你们吃了亏，仔细唱我得胜歌，保你〔第87页〕福多又寿多。」这段讲操演，就是军队教育的事情。当时一般士兵，早晚都要操演，期其纯熟，大刀梭标现在还用得?，其它扒墙跳壕，就是现在所谓跳高跳远，这些运动，当时他们军队里非常注重，都把他作为正式的功课来操演的，我们以后不可不注重运动，须要使一般官兵的身体，和运动的技术，天天都有进步。还有所谓习跑马，就是练习马术。而操演中最要紧的，则是瞄准，歌中所谓「鸟枪手劲习个稳，抬枪眼力习个准」，这两句话说得很中肯。练习瞄准的直接目标，就是在这手劲稳眼力准两件事上，大家要晓得，军队里的操演的目的，除了一、练耳（如各种勤务）；二、练目（如测量瞭望瞄准）；三、练手（如刀法）；四、练足（如跑步行军）；这几项以外，还有一项最重要的，就是五、「练心，须要使得受训练者的心神，非常镇定坚凝，非常精明机敏」。「带兵的人，一定要能得兵心，要得兵心，就一定先要练兵心，使能坚定，兵心如能坚定，其它什么技术，什么学问，就都容易训练了，这正所谓君子务本，本立而道生。」然则军队的基本训练练心的方法是什么呢？不是旁的，就是要多瞄准，瞄准的时候，心神必须集中，必须凝聚紧张，安静坚定，所以这个动作，于练习耳目手脚以外，最大的作用，是能够练心。现在我们军队里，莫说一般士兵，不会瞄准，就是一般下级军官，也多半不会，甚至还没有懂得瞄准的要领，悟到瞒准的道理。所以「我们以后训练士兵，一定要格外注重睹准，每天总要费些时间，专来操演瞄准才好；这样一来，大家的心神，才得坚定宁静，不会随便动荡摇惑，随便放肆散漫。」不知不觉中，就把自己的心养好，可以做到古人所谓诚意正心的工夫，从而心性日坚，德慧日长，凡是古人所谓临财不苟得，临难不苟免，见义勇为，见危授受，一切惊天动地的事业，都可由此做〔第88页〕出来，这是由我们练习瞄准一项，所能间接收到的精神上的宏效，也就是瞄准和练心重要的道理。希望你们以后教育部下的时候，能够特别注意，而尤其是自己要注重练心，曾胡治兵语录，我在其最后特别列入治心一章，就是告诉大家练心为练兵之本，治心为治兵之本，希望大家能够从根本上努力。这个得胜歌，现在已经解释完了，不过其中所讲的，仅仅包含几个要紧的原则而已，实际的应用，还要大家能够心领神会举一反三，尤其要能因实际的客观环境巧为活用，才有成功。

创建时间：2007-8-8


统军作战制胜之道

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第51页，第52页，第53页，第54页，第55页，第56页，第57页，第58页，第59页，第60页，第61页，第62页，第63页，第64页，第65页

〔第51页〕

——中华民国二十二年五月八日在崇仁总指挥部

对各军团长以上官长讲——

〔要旨〕
    一、对剿匪被俘而放回的官兵处置办法应加研究：
    １·根本办法：养成军队的廉耻心和壮烈的气节。
    ２·四句口号：
    甲、受伤不退，被俘不屈。
    乙、生而辱不如死而荣。
    丙、不成功，即成仁。
    丁、壮士一去兮不复还。
    ３·两条规定：
    甲、返回之被俘官兵，一律视同敌探，立即枪决，放纵隐瞒者同罪。
    乙、被俘官兵，携械或斩获匪军或探获敌情对我军作战有贡献者，无罪有奖。
    二、通讯要绝对机密：
    １·限制无线电与有线电之使用，养成官兵守机密的习惯。
    ２·战阵失利或被俘，应先将电报密码及武器枪炮销毁，不以资敌。
    ３·无线电密码，应每周一换，以保持通讯之绝对机密。
    三、行军作战必备帐幕、雨衣、锅灶等器具，且须轻便，易于携带。
    四、用兵不如用民，教民要如教兵，以无穷的民力，为我军所用，故对战地民众要注意组织与训练。
〔第52页〕
    五、遵照剿匪手本：规定战时，平时，行军时，都要先开会议集思广益，充分准备或交换经验，检讨得失，以利改进。
    六、高级军官，要注意每日作息时间，师长以上，智力为重，师长以下体力为重，劳心劳力都要勤劳。举拿破仑传记所载作息时间为例，剀切说明高级将领作息时间之重要性与适当性。
    七、军队作战不仅在打物质力量的大小，而尤在打精神素质之强弱。故军队要特重精神，努力自强。
〔本文〕
    现在有几件重要的事情，要请大家注意研究，努力奉行。
    第一件就是处置被俘官兵的办法。大家都知道战争的胜败，本来是一件可以有把握，而又是谁也不能有十分把握的事情。尤其是我们现在剿匪的战争，差不多一概是山地战，谁也不能担保自己绝对不会偶然失利，而被敌人所俘，这时我们如果有气节，当然要本?生而辱不如死而荣的精神，以一死来报我党国。但是现在我们大多数的官兵，不能做到这一点。历次被俘官兵，只要土匪放了他们，他们便恬不知耻，欣然偷生跑回来，仍有脸到部队里来当官长当士兵，有时还要替土匪宣传，说他们待俘虏如何宽大，这种人自己本人的气节丧尽，廉耻扫地是不用说了，最可忧的，就是因为他这样一来，弄得我们一般官兵，大家无形中渐渐养成一种不要廉耻，不重气节，不以被俘为羞偷生为耻的坏风气，因此革命军全体的革命人格，和革命精神，就完全丧失了。我们剿匪军队的廉耻和敌忾心，就一天一天消沉了，所以作战不勇敢，剿匪无决心，这是大可注意的。现在这种被俘而放回的官兵很多，这种恶影响已经很大，以后难免不再有放回的俘虏，我们对于这种人，若不趁早订出一个适宜的处置办法来补救，影响所至，必至不可收拾，所以这个问题，现在已经是十分严重。我们剿匪能不能成功，革命军的成败兴亡，就要看这个严重的问题，能不能得到适当的解决。我们不可讳疾忌医，须要公开地拿来讨论，从速决定。〔第53页〕我们大家如果有一天，万一被俘，将如何自处，和革命军对于被俘官兵，应如何赏罚，都要正式的定出办法来。大家都知道，凡是善用兵的人，他不仅是要想法子打胜仗，而同时更能随时有万一失败的准备。我们现在来讨论这个处置被虏官兵的办法，是有积极的实际意义的，这个问题根本的解决办法，当然是要养成我们军队的廉耻心，和壮烈的气节，就是我们想其它的处置办法，也要拿这个来做目标，才是合理而有效的办法。现在我拈出四句口号，望我们一般官兵，大家牢记：「一、受伤不退，被俘不屈。二、生而辱，不如死而荣。三、不成功即成仁，这是随时应当记诵的。四、壮士一去兮不复还。果真被俘，更要切记这一句话。」所谓受伤不退，就是不怕死，要和土匪拚命，所谓被俘不屈，就是万一被土匪捉住，无论他如何威迫利诱，我们总不屈伏；所谓生而辱，不如死而荣，就是被俘的时候，我们最好要先自杀，不要做土匪的俘虏，来玷辱我们革命军人的人格，和我们的祖先；所谓不成功即成仁，这是总理告诉一般革命党党员，和革命军的宝训，意思就是说，成功而生固然好，失败而死也一样光荣，成功是生而成功，成仁是死而成功，生死虽殊，成功一也。我们如不能生而成功，就要能成仁而死；所谓壮士一去兮不复还，这是荆轲抱必死之心，去剌秦皇时所唱的一句最悲壮的歌词，我们现在剿匪，也要有这样一种悲壮的气概，才能成功，成功而后，可以凯旋而归，否则我们就无面目再见我们的父母戚友，和一般同袍同志，更不能上对我们的总理，和一般已死的将士。这四句口号，虽然字句不同，而主旨总归一致，就是要有廉耻，讲气节。我们的军队，只要能养成这种风气，精神一定振作，内部一定巩固，而作战就无不勇敢，无不胜利。根据这个中心目标，再斟酌实际的情况，我以为以后处置被俘官〔第54页〕兵的办法，就可简单地规定两条：返回之被俘官兵，一律视同敌探立即枪决，如有放纵隐瞒，或收容掩护者同罪；二、被俘官兵如能携带枪械或斩获土匪，或真能探获土匪秘密，对于剿匪军事，有重大贡献，而返回者，无罪而有奖。第一条是原则的规定，第二条是例外的规定，只要这简单的两条，以后能切实照着实行就够了。所以大家要和一般官兵详细讲明，以后我们如果被俘，自处的办法，只有两个，一个就是自杀，还有一个就是受编。或以其它方法停在匪区内，如果没有第二条所规定的条件，那就切不可回来，如果回来，我们就当作他是土匪的侦探，马上枪毙，对于过去有多少功劳，以后能如何努力，都可不管。大家要晓得，我们现在不怕土匪收编我们被俘的官兵，只怕他放回来，因为他放回以后，就能使我们的军队风气破坏，精神丧失，不能再剿匪作战了。如果我有志气有智谋的官兵，虽受匪方收编，而精神不屈，那末他一得到机会，一定会携械而归。譬如从前第十八师一个连长，他被俘收编后，已经在土匪那边混了二三年，最近就携械回来，这样的官兵当然很好。还有我们一般被俘官兵，不论是收编不收编，只要他停住在匪区之内，土匪定不放心，他一天到晚，总要分心费力来监视，这样一来，他们匪区后方，就不巩固，无形中也就有助于剿匪军事，所以我们不要怕土匪收编我们被俘官兵，甚至有时候还应当故意派些人给他去收编。总之被俘官兵如何处置，这个问题，现在已经十分严重，我们总要严厉处置，不许他们随便回来，要回来必须具备一定的条件，使我们军队能崇尚廉耻，讲究气节，以后剿匪才可成功。过去回来的被俘官兵，我们可以不追究，以后一定要照我刚才所讲的两个办法，切实施行。关于这个重要的问题，你们都要用心切实研究，如果有什么意见，以后可以随时报告上来。
〔第55页〕
    第二件就是以后通讯，要绝对保持机密，我们现在通讯最机密最迅速的利器，就是无线电，而无线电之能机密，又全靠密码能够机密，与不滥用无线电通讯，以防无意中走漏消息。我们现在对于这两点没有做到，所以每每最重要的军机，自己的人还不知道，敌人却窃获我们的电报，完全知道了。前年剿匪，因为谭道源的第二十八师失利，将无线电密码落到土匪手里，以致我们无论什么密码，他都能译出来，因为这个原因，我们的军队吃了不少的亏。后来我就亲自把密码统统重新改编，起初一两个月，土匪摸不出头脑，他就没有办法，他就不能打胜仗。以后经过好久，又因为少数部队不小心，把一些新的代名词让敌人知道，所以又有走漏军机的事情。以后我们的密码，虽常常变换，经过相当的时间以后，总因为有些部队不机警，不小心，将密码泄漏。以后大家要注意，万一我们失败，甚至被俘，最要紧的第一件事，就是要把我们的密码本，想法子毁掉。我们失败的时候，什么旁的东西都要设法保存，不可遗失，尤其是密码更应保护，绝对不可疏失，如果把这个东西失掉，就可使我们全军失利，比你自己投降土匪，反转来打自己还更利害。还有总指挥部，和各军各师，最好能于通用的密码之外，更特别约定二三十个代名词，这要有几个最高级官长，亲自来面约，亲自抄下来，放在身边，平时绝对保守秘密，到了危险的时候，就首先将它毁掉，万一来不及，就拿来搓成纸团吃下去，决不留给敌人。再则我们所用的密码，要想能永久秘密，总不易做到，所以一定要常常变换，最好一个星期换一次，使他绝无门径可寻，然后才能秘密，这是关于密码的注意。其次，现在我们一般官兵，尤其是在后方的机关，有一很不好的现象，就是无论什么事，总是好用无线电来通消息，比方报告自己今天到了什么地方，明天又预〔第56页〕备到什么地方，他自己以为这不过是报告他私人的行止，就是给敌人知道了，也不相干，何况是用密码，敌人那里会知道呢。殊不知敌人只要得到一点蛛丝马迹，他就有线索可寻，他知道你私人行动，就可以推断你军队的行动方向，像这样无意中泄露军机的，不晓得有多少。所以以后对后方不准用收发无线电，就是前方也是非万不得已，不可用无线电通消息，应当一概用有线电，至于不重要的事，根本不要用电报通讯。必须如此，才可以保守机密，这是以后关于使用无线电所要注意的。再次，关于保持通讯的机密，还要特别注意的一点，就是我们的无线电机，要严密提防，绝对不可落到敌人手里。现在我们军队教育不够，没有常识，没有养成严密的习惯，所以过去每次失利的时候，我们自己所有枪炮弹药，往往不知道赶快毁掉，因之无异把完好的武器送给敌人，来打我们自己，这是何等痛心的事，即如现在土匪所有的九百条很完好可用的机关枪，这都是我们军队过去失利的时候，不知道毁坏所致。无线电机，比枪械更是重要，所以我们以后对于无线电机，平时要加以保护，万一失利，也要尽先毁坏，千万不可资敌。总之，现在的战争，最要紧的就是交通与通信，而通讯尤为要紧；通讯最便利的工具，就是无线电，所以我们以后对于无线电的密码、电机和使用，都要以最大的注意力，来保守机密。
    第三件就是帐幕、雨衣、锅灶、各种器具，都要想轻便的办法，易于携带。现在我们的军队，转战山野，雨衣和帐幕如不齐备，那无论体魄怎样好的人，冒雨露受风霜，也要为疾病所苦，所以这些器具，我一定要叫军政部尽早发下来。不过为轻便起见，我想总要能够想出一个办法，可以利用几个人的雨衣，联起来做帐幕，这件事情，一方面我叫军政部研究速办，一方面最好你们自己能够想出最适宜最简〔第57页〕便的办法，由军政部发钱给你们自己来办，我想这样或许还可办得快一点。还有锅灶的问题，现在我们军队里所用实在太笨重，无论行军作战，都不方便，一定要加以改良。我希望大家能够用心研究，最好以一排人为一个单位（不必一定），各制一套很简单的锅灶、这些事情，看起来虽小，实际上如果研究得出好的办法，在军事上就有很大的价值。
    第四件就是大家以后，要注重组织和训练民众的工作。曾国藩说：「用兵不如用民」，我说现在再加上一句，「教民要如教兵」。前者是讲用民的必要，后者是讲用民的方法。你们要晓得兵的数目很少，民的人数极多。兵的力量有限，民的力量无穷。所以单是用兵，即算有十万百万兵，也不过是十万百万兵的力量而已。一定要这十万百万兵能得人民的帮助，能与人民打成一片，来共同奋斗，那才可以发生最大的力量出来。如果人民为敌人所有，而不为我们所用，我们单是有十万百万兵的力量，最后一定只有失败。尤其是现在我们剿匪抗日，更非得人民帮助不可，所以与其用兵，不如用民来得有效。而我们一般官长，不仅是要知道用兵，而更要知道用民，要想得人民帮助，就要我们军队一般官长，能够用民。用民教民的方法，就是要能够把民众组织起来，并且训练得很好。现在土匪分明是欺骗民众，荼毒民众，但是匪区的民众，却能为匪之助；而我们自问是诚心要来解除民众痛苦；来拯救他们保护他们的，但是我们一走到匪区的时候，我们所要救护的民众，都藏匿不敢见我们的面，这是什么道理？民众本来稚如赤子，我们不可怪他，我们要怪我们自己，不能组织训练民众，不会用民。土匪这一点上，比我们强，所以民众为他所用。其实用民并不是土匪的发明，古来的名将，向来都注重用民，从前所谓部勒〔第58页〕，就是指组织训练民众而言。这个工作，我们现在不能怪政府党部没有为我们预先做好，要晓得最大部份的责任，还是在我们自己，要想收效，也要靠我们自己努力。试看现在土匪，在匪区内组织和训练民众，如组织递步哨，训练侦探勤务，每一项，都是由匪军和他们军队的政治部来负责。所以我们现在要想用民，也只有靠自己来努力。我想以后，我们每一连里面要挑选三四个忠实精干而有相当知识的士兵出来，加以政治的训练，尤其要培养他们组织并训练民众的能力，以后军队每到一个地方，就要从宣传和调查两种工作努力做起。因为用民比用兵还要难，他们本身既没有组织未受训练，而我们又不可事事强迫他来干，所以一定要靠口头文字，尤其是拿事实来向他们宣传，使他们了解我们，相信我们，然后可受我们教导，听我们运用。还有我们要想使民众了解我们，要想运用民众，一定自己先要了解民众，明白民众一切的情形，他们的性情、心理、生活、信仰、痛苦、希望，以及地方的领袖是谁，背景怎样，我们对于这些都要明白了，才可以用民。要达到这个目的就全靠宣传调查两种工作，宣传得力，可使民众信仰我们，调查得力，我们才能够了解民众。这两项基本的工作做得好，才谈得到组织民众，训练民众，和运用民众。组织民众最要紧的，就是要能从一个地方的民众中，找到比较有知识而最忠实的份子，一方面用来做我们的心腹或耳目，一方面用作那个地方民众组织的核心，这种人只要我们想种种法子来寻找，来培植，一定很容易找到。我们一团军队，如果到一个地方驻了十天，还不能找出几个这样的人来，那就是自己没有能力。我们找到了适当的人之后，我们首先要训练他，使他绝对听我们的指挥，这一步如果做到了，那就要进一步来组织一个地方的民众，方才没有困难。单是就形式上将民众组织〔第59页〕好了，还不相干，一定更要在实质上能够训练他们，训练贵乎简易实用。军队每到一个地方，一定要特别接近民众，爱护民众，无论生活上工作上，总要尽量做到军民联系，共同一致，通力合作，尤其是到一个地方，要帮助民众，把一切防御工事，如围子战壕碉楼等等做好。还有我们军队里多余的或比较差一点的武器，要尽可能的限度，发给他们，并且训练他们来使用，必要的时候，就是将我们战斗兵的枪抽几枝发给他们，也无不可，万一没有办法，就是发几个手榴弹给他们都是好的。我们一定要给他们武器，他们才相信我们是诚心诚意要来组织训练他们，使他们能够自卫，训练才能容易奏效。训练如果到了相当的可用可靠的程度，我们就可以多给枪械，充实他们自卫的力量，把那个地方保卫的责任，完全交给他们，这时我们只要派定几个绝对可靠的人，假以相当的权力，在那里指挥监督一般民众，使他们不得不永远和我们一致剿匪。现在土匪运用民众的办法，就是如此，我们以后也要从以少驭众运用自如这点来努力。
    第五件就是以后军队中，要注重会议，以收集思广益之效。剿匪手本中所规定的剿匪规条，就是专讲这件事的，大家一定要照着实行。所定三个规条，分别规定战时、平时和行军时三种会议，是取法于咸同时湘军所行的办法。现在土匪也就是这样，他们每次战事前后，一定要召集会议来评论长短，研究以后战守的方略。这样所得的结果，我相信比什么战术书上所得的都好，所以我们以后再不好忽略，一定要勤于会议。会议的方法，现在在政治方面，虽发生很多的流弊，但这断不能因噎废食。军队里更是愈多开会愈好，每次会议的时候，上级官长先不要讲话，一个问题提出之后，一定要叫部下大家尽量报〔第60页〕告讨论与发表意见，然后上官再提出自己的意见，共同讨论，来择善决定。大家要知道，现在这个科学时代，无论什么事，尤其是军事方面的事，一定要天天研究，天天有进步才行，我们一个人的经验学识是有限的。比方说军队里关于行军作战最基本的实际的经验，团长以上的人，就不容易得到，一定要营长以下的人，才能丰富，所以最有效最能求得进步的研究方法，莫过于召集部下会议。做上官的一定要能够不耻下问，求得部下的经验，以补充自己的学识，能集合众人的意见，以增益自己的智慧，然后才格外有进步，格外能成功；绝对不好以为部下晓得，我不晓得就是我倒霉，只有部下晓得，我们不去请问他，以致永久不会长进，日日退步，那才是我们倒霉。大家还要知道，我们作战，如果不预先有个会议，细心研究那就是没有准备，不准备还能希望打胜仗吗？再则每次战争，无论胜败，都是拿我们许多性命，和国家一笔很大军费拚来的，自然有许多很可宝贵的经验，新的材料，值得详细研究的。如果我们每一次作战以后，没有一个会议来检讨评论得失，那我们就是冤枉牺牲，无论打了一个胜仗或败仗，都不值得，这就叫打胡涂仗，这样太对不起国家和我们自己了。希望大家以后对于作战会议总要切实实行。
    第六件就是做高级军官的，要特别注意自己每日作息的时间。大概做军官的人，自师长以上，智力为重，即劳心的地方为多；师长以下，体力为重，即劳力的地方为多。当然无论是劳心或劳力，都应当勤劳，不过因为生理的关系，勤劳也要有一个限度，每天必要有一个休息的时间，以恢复疲倦。尤其是师长以上靠用智力的人，更要有相当充足的休息，使自己的脑力养得清静，否则精神疲乏，头脑昏倦，要来处理微密而应变的军事，那没有不偾事不失败的，若是因为超过限度的劳倦而生起病来，那就比什〔第61页〕么都不好。我们军人的身体和精神，除非在战场上和敌人决战，毫不顾惜以外，其余在任何时候，都应当要时时保重。所以你们各位高级官长，对于自己每天休息的时间，要就任何一切客观情状，与本人力量，作一个精当的打算，要订出一个常规来，除非有特别的情形，一定不要改变常态，必须持之有恒。这样合理而经济的利用时间，才是真叫爱惜时间，真能收勤劳的功效。现在我且举拿破仑的作息时间为例，和大家讲明，据他传记中所说，他是每天下午八点就寝，晚上一点钟起床，在他睡眠的时间，他就很安静的睡，因为他体气很好，每夜有了五点钟的睡眠，就能将他精神完全恢复，脑筋也就非常清醒，因此起床以后，就能以最机敏的思考，决断一切战机，他之所以如此规定，便是为适应当日作战的情况。当时欧洲一切战况，和我们中国现在的情形差不多，拿破仑他是统帅，每天一切战机，一定要待各方面作战的报告汇齐之后，才能通盘考虑，随机指挥；而各方面的报告，大概总要在半夜方得齐到。收到之后，还要由参谋人员，加以整理研究和拟办，所以他从八点钟到一点钟不必做事，尽可安心睡觉。到一点钟起来，一切的文件，都整理完备了，办法命令等项，也都拟定了，这时他只静心考虑一番，不过一小时，就可把一切事情判断决定，随时发出各项命令，迅赴战机，以他的天才，以他的经验，再加以他作息有时，精神充足，有这样机敏的决断，当然能百战百胜，所向无敌。若不是最后深入到俄国莫斯科，被困于一种特殊的情势，他真可立于不败之地。我们现在作战的情况与当时大概差不多，所以当军长总指挥总司令的，很可以参酌拿氏这个办法，夜间特别要早一点睡，午夜到一点钟就要起来；至于师长以下的官长，这个办法当然不能适用。比方师长他就一定要等本师各部队当日作战的报告，完全收集，〔第62页〕
经核阅判断并转呈上官以后，他才能安心，所以至早要到十点钟前后，他才可以就寝，而早晨大概至迟三点钟，无论如何应当起来。因为总指挥一点钟起来，二点钟以后，就可以发出命令，这时师长就要起来等候命令，并即速转达于直接的部下，否则，时刻一差，就会贻误戎机，要打败仗。至于师长以下旅长团长等，大概在四点钟以前，亦必须起来指挥作战；到于睡眠的时间，只要当日的报告已经发出，一切内外事务处理完毕，就可以尽早休息，不过总也要做到十一点钟前后，才可安心去睡，所以师长以上的将领，每天最要紧的工作时间，总是在早晨一时至三时，师长以下的官长乃为三时至六时，这是我举拿破仑当日作息的时间为例，拿来比照现在我们作战的情形而说的，各位官长，都可以根据我的意思，来斟酌规定，以后总要有一定的作息时间才好。同时大家也还要知道，我们平常读古人的传记或战史等，不好随随便便的看一遍，知道当日的情形就算了，一定要时时有个我，有个现在，放在心里，时时要拿我和古人来比照，拿现在和当日来比照，如此读史，方有心得。要知道前人的一举一动，过去的一言一事，往往都可以做我们最好的表率，和最要的材料。刚才我已把大家每日作息时间的原则讲过了，不过师长以上的人，还有一个办事的原则很要紧，就是凡在作战的时候，除了训令，因为其内容不同，可以宽缓时间以外，其余一切命令，一定要当天发出当天就做，一定要这样，才能保持机密，才能使敌人莫测我之神奇。譬如总指挥一点钟起来二点钟发出命令，三点钟到达师部，四点钟到达团部，至迟五点钟我们的部队，就可照?命令开始动作。那怕就是消息走漏了，敌人在三点钟知道我们的企图，但是这时候他的命令亦已经发出，就要加以改变也来不及了。所以这个「当天命令当天实施」的原则，非常要〔第63页〕紧，你们师长以上的官长，要格外注意。
    最后第七件要和大家讲的就是从今以后，我们要在精神方面特别努力自强。大家要晓得我们现在和赤匪打仗，不是打物质力量的大小，实在是打精神质素的强弱，简言之，就是打精神，不是打物质。如果打物质，那我们甚么东西，都强过土匪若干倍，为什么至今不能剿灭他呢？所以土匪之能存在而且能猖獗，完全是凭他精神。因此我们以后如果要想剿灭他，也非从精神方面来努力不可。精神的质素是些什么呢？择其最要的讲起来，第一就是纪律，第二就是组织，第三就是勇气，第四就是智谋，第五就是勤劳。现在我们和土匪打仗，就是打这几项东西。谁的纪律组织好，谁就胜利，谁的勇气少智谋差，谁就失败；谁勤劳，就谁胜，谁怠惰就谁败；关于纪律，平常大家讲得很多，今天也不再讲；关于组织，我在前面已经把他的要义说过了，也用不着再说，关于勇气，这是基于决心和敌忾心而来，而最基本尤在识大义，知廉耻。我从各方面听说土匪和我们自己的士兵，现在都看不起我们一般官长，因为剿匪剿不了，并不是士兵怕死不勇敢，完全是一般官长怕死，不能督率一般部下奋勇作战。这话虽不一定正确，但只要听见这种批评，就要引为我们官长的耻辱，格外要自己能够反省，以后切不可再存一点怕死的心理，不好给土匪看轻，尤其不好给自己的部下看轻。讲到智谋，这真是再重要没有了，我上午已和大家讲过，现在我们和土匪打仗，完全不是斗力而是斗智，所以以后我们要格外注重智谋。古人说「临事而惧，好谋而成」，我们要想剿匪成功，就一定要时时戒慎恐惧，处处讲究智谋。最后论到勤劳，这真是立身处事治兵之本，所谓「身勤则强佚则病，家勤则兴佚则衰，国勤则治佚则乱，军勤则胜佚则〔第64页〕败，真是如响斯应，历历不爽」。所以我们以后无论什么事，只要是自己所应做的，都要从事必躬亲的精神，自己负起责任，刻苦耐劳来做，不好随便派一个参谋副官之类，代替去办。曾国藩从前讲治兵要口到，眼到，心到，手到，我现在再加一项足到，就是无论什么地方，什么情况，总要自己能随时亲自到实地考察，然后事事才得实在。你们总不要怕劳苦，要晓得在可能限度之内精神愈用而愈出，智慧愈苦而愈明，适当劳苦，是很有益的。现在我们国家，科学没有发达，一切物质方面的东西，都落人后，所以无论什么事情，全靠我们能格外勤劳，以我们有余的精神，来补我们物质的不足，然后国家才有希望。在军队里当一个官长，尤其只有靠自己格外勤劳，以身作则来苦干，才可以带出好兵，所向克捷，大家以后一定要能从这一点切实努力做起才好。大家都要明白，无论就兵力的多寡，器械的精窳，经济的贫富，主义的邪正，领袖的贤愚，人才的多少，以至于国民的向背，种种方面来看，土匪没有一个可以存在的条件，而所以至今还能存在的原因，当然是我们刚才所指出的关于精神方面几个质素。但是认真说起来，匪的精神，也没有什么了不得，不过我们自己精神太堕落，自己太不能自强罢了。古人讲做人的道理说：「莫问收获，但问耕耘」，我们作战也是如此，不要问胜败如何，但看自己的准备怎样，只要我们自己平时能够自强不息，在未战之前，精神振奋，计划周详，准备充足，我想没有不能制胜的。现在无论是讲国内或讲国外，革命的情势，已经给予我们一个成功的大好机会，而利用这个机会完成大功的基础，就是在于剿匪。现在的土匪，并不厉害，只要我们能自强，土匪简直是不值一击。所以现在我们在江西剿匪的一般将士，大家正置身于一切成功的最好机会之中。客观的事实，虽然如此，而机〔第65页〕会能不能利用，事业的最后成功和失败，还是要我们自己的努力，自己的精神如何来决定。我做了全国军事最高长官，不能把这小小的赤匪剿灭，不能把步步进逼的外寇驱除，自己心里实在觉得无上的愧怍。而今日我的生命，就是大家的生命，我的历史，就是大家的历史，所以我的成败，也就是大家的成败。我今天在这个地方和各位聚首一堂，不觉有无穷的感慨，同时对于大家也有无穷的希望，总希望大家能照我今天所讲的各项，切实去努力奋斗，我一定可保证大家最后胜利和完满成功。

创建时间：2007-8-8


推进剿匪区域政治工作的要点

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第233页，第234页，第235页，第236页，第237页，第238页，第239页，第240页，第241页

〔第233页〕

            ——中华民国二十二年六月十二日在五省剿匪军事会议讲——
〔要旨〕
    一、剿匪必须用「三分军事，七分政治」。
    二、党政军必须相辅而行，通力合作，一切工作尤须集中。
    三、剿匪区域的党部必须秘密。
    四、利用投诚匪共宣传。
    五、督促并辅导办理保甲及团队：
    １·监督并辅助县政府办理。
    ２·自己派人指导训练。
    ３·奖励热心办理之地方人士。
    ４·供给枪械子弹。
    六、注重发展剿匪区域的教育：
    １·用兵不如用民，用民必先教民教民要如教兵。
    ２·教民之前还须亲民，「如保赤子」庶几近之。
    ３·要运用民众必先运用学校。
    ４·除运用旧有学校之外并须开办成年义务教育。
    七、总结——望大家负责实行，前途必然光明无限！
〔本文〕
    我前次已经讲过：军队与政治、社会、经济是密切相关，而不容分割的，所以我们带军队的人，不〔第234页〕好只就军队本身而言军队，一定同时兼顾到政治、经济、社会种种环境，然后纔可谈到军队的整理与改进，也纔能真正推进军队的力量并永远保持其胜利。尤其是现在我们的军队，要向匪区推进，这一点格外重要。即在军事向匪区发展的时候，必须同时加紧推进剿匪区域的政治工作。所以我去年剿匪的时候，曾定下一个口号，作为剿匪的基本原则，即所谓「三分军事，七分政治」；具体点说；就是我们一方面要发挥军事的力量，来摧毁土匪的武力，一方面更要加倍地运用种种方法，消极地来摧毁土匪所有的组织，及在民众中一切潜势力，尤其是匪化的心理，更应设法更变，故须积极地组织并武装民众，以树立我们在民众中实质的基础，尤其是要教化一般民众，使能倾向我们的主义，以巩固我们在民众中精神的壁垒。这个问题，讲起来当然一时讲不尽，今天为时间所限，我只就目前推进政治工作的几个紧要原则与特别应当努力的事情讲一讲；虽然有许多东西不能讲完，但也可「举一反三」了。
    第一、我们推进政治工作，要有一个中心的目标。就是要使我们军队所到的地方，其政治、社会、教育、甚至产业，统统要军事化。即统统要以军队的精神来办理一切，要受军事计划的支配；随时随地一事一物；都可以直接间接，有形或无形助进军事发展。这就是推进政治工作的一个中心目标，大家一定要牢牢记住。
    第二、我们要推进匪区的政治工作，党政军一定要整个相辅为用，通力合作，一切工作尤其要集中，所以现在我们党政军一定要有个统一的机关。一定要有了统一机关，然后工作可以集中，能以共同一致的关系集中工作，然后纔有力量，纔能格外增加工作效能，纔可以推进一切工作，这一点也是很重要〔第235页〕的原则，大家都要了解。
    第三、就是在剿匪区域的党部一定要秘密化。这一点是刚纔西路总司令部已经提出来的意思，我看这一点很有必要，以后我们在匪区所有的党部，都要秘密工作。
    第四、要推进匪区政治工作，宣传当然非常要紧。现在对匪区的宣传，我们有许多宣传的方法，但是我看利用一般投诚的匪共官兵来宣传，效力或者格外要大。就是对于我们自己的士兵，也不妨叫他们来讲明匪部的内情。譬如各团举行纪念周的时候，就可叫他们去讲演匪部崩溃的实情。这一点是关于宣传工作一件要紧的事，也就是推进政治工作一个很有效的方法，希望大家能照着实行！
    第五、办理保甲和团队，是匪区最要紧的政治工作。以后我们军队，一方面要监督地方长官努力举办，而同时自己更要负起责任来切实进行。你们不好以为这些关于保卫的事情，完全是地方行政长官的责任，要知道最大部份的责任完全在我们军队自己身上，不好诿责于县长。「我们现在每到一个地方，每每责备那一个地方的长官不行，保甲一点没有办法，土匪来的时候，也一点没有报告」，这样想，我们便完全弄错了！以后我们不好再如此诿责于县长，专来靠县长办保甲，我们一定要知道这完全要我们自己努力来干，纔有办法！当然许多事情要委托县长来办，但是虽委托了，我们还是要时时刻刻帮助、监督他来办。尤其是要能想种种法子帮助他，使他很顺利可以办好。试看匪区里面他们办的赤卫队，他可以防止我们侦探进去，有时还要捣乱我们，这个东西是用什么法子办起来的？可以说完全是土匪的军队一手造成的，而决不是匪区的县长所能办的。每一个赤卫队都由他军队里派出一个政治员，或者一个〔第236页〕排长，来监督指导一切。因此他们赤卫队纔办得有成绩，能发生效能。我们以后办铲共义勇队、壮丁队，或其它地方团队，也一定要自己军队里派人来监督指导。尤其你们师长副师长参谋长旅长团长有工夫的时候，应该特别努力提倡这地方自卫武力；并且要今天到东，明天到西，与民众接近，随时随地鼓励他们，指导他们，组织铲共义勇队与其它自卫队的力量。如果热心来办保卫的地方人士，或是保卫事宜办得好的地方，或是比较有成效的自卫组织，我们一定要想法子去奖励他。比方你们高级长官写几个字送给他来奖励，也就是惠而不费的有效办法之一；如果再有功，可转请总司令颁给奖章或者匾额之类，这不过是举一个例而言，此外我们总要想种种方法，使得民众活动起来，能够自卫。所以我们军官对地方人民，要随时随地尽到监督辅助的责任。还有大家要晓得，地方自卫的实力，不是他自己生成功的，而是需要有人将他培养起来纔能形成的。并且单是靠政府机关培养还不济事，一定更要我们军队能够予以培养才行的。所以如何培养地方自卫的实力，乃是我们军队最紧要的责任。要尽到这个责任，有一件事情一定首先要做的，就是要供给枪弹或其它武器，赤匪之于赤卫队，就是这样办的，他们不仅派人去监督指导，而且由军队发给枪弹。但是我们现在却不是这样，有时虽有多余的枪弹，也宁使废弃不用，或失给土匪，不肯发给人民，充实他自卫的实力。以后再不好这样了，我们一定要改变旧的心理，要知道以民众的力量剿匪，至少要比较用军队的力量好过十倍！我们如果能够掌握住的，百姓一技枪，就可以当作一班兵用，就等于增加一班兵。所以以后我们军队或有旧一点的枪，或者有多余的好枪，应该要随时供给民众，并且发给他们相当数目的子弹。如果我们能够到处将人民自卫的力量充实起来，我相信〔第237页〕剿匪就没有问题了！总之，对于地方保卫事宜，以后我们军队一方面要切实负起监督辅导的责任，一方面要供给枪弹，前者是人力的问题，后者是物质的问题，我们一定要从这两方面双管齐下的努力，以造成并掌握各地民众健全的自卫武力；这就是推进匪区政治工作一件最要紧的事情。
    第六、最重要的一项，就是要注意发展匪区的教育。我们晓得：在经过赤匪蹂躏的区域，最紧要只有两件事；一件就是经济的复兴，一件就是教育的发展；前者是要安定人民的生活，以救活他们的身体，后者是要感化人民的心理，并增加其紧要的常识，以救转他们的精神。关于经济的复兴，讲起来当然有很多的问题，如土地问题的解决，合作的提倡，农村金融的救济等等。但是认真讲起这些还是次要，而根本的前提，还是地方治安。即必须先恢复地方的秩序，予人民以休养生息的机会，使他能安居乐业后，然后一切复兴经济的工作才可以推进，复兴经济才有成功的可能。要求治安，最有效的方法，莫过于组织民众，使他们自卫。所以举办保卫，是匪区一个最主要的政治工作，关于这一个工作，我们军队今后所应尽力之各点，我刚才已讲明了。兹将关于发展教育的问题，继续再来讲明。
    我们所以要发展匪区教育的目的，就是要使得我们军队所到的地方，一般百姓，统统能够受到我们的教育，被我们所感化。我们何以一定要教他们一般民众呢？因为民众数目比军队多，民众自动剿匪的效力要胜过军队剿匪，同时，如果军队少得一个民众帮助，就等于增加一个有力的土匪，若多得一个民众帮助，就无异增加一种新的力量。比方一个团长，最多两千人，但是如果他驻到一个地方，能使那个地方有三五千人民受他的教育，被他感化，那他就是多了三五千人的生命一样。还不要讲有这样多的民〔第238页〕众受他的教化，我相信只要每县能教好三五百个人使他真能协助我们，那个力量还了得！我们军队在各县一二百里地区以内，如有三百个熟悉地方情形的侦探，什么土匪都可以肃清了！大家不要以为这是什么难事，其实无论什么穷乡僻壤，都可以找到很好老百姓，何况现在土匪这样压迫凌虐，人人深恶痛绝于匪的情势之下呢？孔夫子所讲：「十室之邑，必有忠信」，现在只要我们自己真能爱民，真能和民众接近，并且诚心去教导，精心去察访，不独是可靠的老百姓随处有，而且很好的人才都可以找得出。只要能联络民众，教化民众，那我们剿匪真是指日可以成功。曾文正公从前教训一般部属就说：剿匪要「用兵不如用民」，所以每到一个地方，总要接见绅士，他就是同现在要联络民众一样，由联络而教导，想就地取材来就地办事；这样是何等轻而易举！我们现在要剿灭赤匪，这个方法，还是最要紧，若是不能就地取材来就地办事，组织本地民众来保卫本地方，那就很不容易来制伏土匪了。以上是讲「用兵不如用民」的道理。但是大家一定要知道：我们要用民，一定先要教民，我们先不去教他，他一定不能为我们所用。你想天下那里有一个随便找来就可以听你的话，就可以给我们用的人？所以我们不仅要懂得「用兵不如用民」的道理，而且要知道用民必先苦心孤诣地教民，好像我们训练军队一样。因此，我要就曾国藩的话，加以补充：「用兵不如用民，教民要如教兵」。昨天熊主席讲用民有三个阶段：第一要亲民，其次要教民，最后才是用民。朱厅长也讲过，用民要「如保赤子」，庶几近之的道理。所以于用民教民之前，亲民更是基本的要?。所谓亲民，若再分析起来讲：第一是要自己的精神和实际的行为，真能爱民；第二是要时时处处和民众接近；第三是要与民众发生亲密的感情。有了相当的感情，然后才易〔第239页〕于教，更便于用。讲到亲民，有一点大家是要当心的，即我们亲民一定要亲近醇厚可用的真正的民众，尤其是一般真正的民众的领袖，决不好亲近一般土豪劣绅。现在我们一般官长所亲近的，往往只是一般土豪劣绅，一般真正可用的民众，反而刻薄他，不去用他；所谓民众，只是几个土豪劣绅这般东西，貌虽谦恭，心实贪狠，并不能帮一点什么忙。叫他派几个侦探；或雇几个挑夫，他腰包里还要落几个钱，实在派去没有，还是不的确。所以以后我们不好再来用土豪劣绅，一定要采访一般正绅，要能运用民众，当然首先要能亲民，但亲民只是一个前提，最要紧的还是要能教民。所以以后我们要特别注重教育，每到一个地方，不仅不好摧残教育，一定想法子，我们亲自来监督教育，使教育能够发展，这是我们剿匪第一要紧的事情。但是现在情形，我们军队无论到一个什么地方，首先就把地方好点的教育机关学校占来做司令部；还有，一个地方只要军队一到，教育经费就没有了，所有的教育机关都要停顿起来，一般学生因而失学，他们的父母，即城乡一般农工商人，看到我们军队如此摧残教育，表面上虽然不敢公然与我们为敌，心里却已经当作我们是他们的仇敌了！这样一来，那里还能够运用民众来帮助我们剿匪呢？以后凡与教育有碍的一切行为，再不许发生了！不仅如此，我们还要积极的想方法使我们军队所到的地方，教育发展起来，以收教民的功效。这个目的如何才可以达到呢？第一就是要运用各地旧有的学校。我想我们要运用一个地方的民众，最好先想法子来运用学校。比方土匪，他到一个地方，就拿到那个地方所有的学校，并且他还要开一些临时的讲习班来教民，即用他学生间接的来宣传其家庭，今天做这件事，明天做那件事，使得民众为他匪军所利用。我们现在虽不一定呆仿土匪的办法，但是运用学生〔第240页〕，的确是很必要，并且是很有效力的事情。所以我前几天规定了一个办法：即以后匪区附近各县各地旧有学校，责成各该地最高军事长官负责督办，由政训人员主持，师旅团部服务人员辅教之。我想实施这个办法时，最好我们高级长官师长参谋长等，能亲自到学校里去做职教员，以补政训人员之所不及，即算自己不能去教书，也要常常到学校里去讲演，使得一般学生，和当地教育界人士统统认识我们，我们也可以藉此认识他们。但是我们要发展剿匪区域的教育，单是运用旧有的学校还是不够，尤其是到了没有学校而已关门的地方，特别要想法子。所以我们于运用旧有学校之外，还要因地制宜，举办义务教育，开办夜学班之类，总要使得学生以外的中年和青年农工商人，统统可以受到我们的教育。起初他们或许不敢来，这时我们不要强迫他，只想法子和他们接近，向他们宣传就是。起初总是要慢慢地想法子，不要完全来强迫他。还有，起初我们不要和他讲什么做侦探，放步哨，怎么剿匪，这一些军事方面的东西，也不就教他来认呆字读死书，而只要将民众心里所愿见愿闻的科目，如先教他来看射击，看体操，看各种武艺比较，如跑步爬山之类，他看得有些兴趣了，再教他来报名学习，然后再加些勉强的工夫，那就容易了。至于教课的地方，亦不必用什么教科书仪器之类，亦不必用一定的地方，只要选择可以集合的场所，就应用各种材料，如用木炭在墙壁上画地图用荻杆在沙土上写字之类，总要来办活的教育，不要办像现在呆板的死教育。但是使他来听的科目，初期的教材，大概说起来，就是要将中国礼义廉耻，孝悌忠信的伦理，衣食住行四项最粗浅基本生活的条件，特别是整齐清洁，和卫生常识，这几项要多注意。如此办法，他们看了所教的，并不是教他们当兵打仗的东西，而且教他们的知识武艺，他们当然〔第241页〕也就格外高兴来受教了。这样经过相当时期以后，彼此已很相信，这时我们就可以拿我们的三民主义和保甲保卫及侦探组织方法，与必需的技术，来扼要地教他们。并且要拿他们自己实在的情况，与他们各方面的利害关系，详细告诉他们，指示他们努力自救的途径。我想如果能照这样的方法与步骤来教他们，只要有两三个月，就可以使他们对我们心悦诚服，惟命是听。那时我们也就尽可放心运用，收到奇效了。这种义务教育，办起来并不要化多少经费，最多一个月几百元，就很够了。因为普通一个学校用钱最多的就是教职员的薪水，现在我们大家来做教职员，薪水可以不要，只买几本必要的书，就很容易了。以后这一点钱如果没有，你们主管长官可以据实报上来，行营一定发给你们。总之，发展教育，并且要使教育军事化，是我们推进剿匪区域政治工作最重要的一项，也就是用民的必要手段与剿匪最有效的方法，我们一定要努力来做。

创建时间：2007-8-8


完成安内攘外的使命

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第600页

〔第600页〕

——中华民国二十二年十一月九日对第六师三十四团

中央颁授荣誉旗仪式讲——

〔要旨〕
    一、保持军队荣誉，应当格外的发奋精神。
    二、要不辜负中央的期望，达到安内攘外的目的。
〔本文〕
    今天中央党部派张委员赉送本党最光荣的旗帜给第六师三十四团，我们全军上下对中央党部的意思和刚才张委员的训话，一方面非常感激，一方面更加奋勉！这一次三十四团在松口作战，危困至五日之久，卒能以寡击众，打退土匪，安全回到黎川，使我们全体剿匪军队的精神为之一振！这个功绩实在非常的伟大！因此中央特别授以最荣誉的旗子！我们晓得：民国十四年我们教导第一团打惠州之后，中央曾授过这种荣誉旗，那是第一次；此次中央授旗给卅四团，就是第二次。我们受到中央所给的这种最大的荣誉以后，大家应当格外的发奋精神，更加努力剿匪的工作！以求不辜负中央的期望，达到安内攘外的目的！
    今天张委员奉中央的命令来授旗给三十四团，并且有很恳切的训话，我们全军的官兵都很感谢！一定要接受张委员的训话，完成安内攘外的使命！

创建时间：2007-8-8


为闽变对第三十六师官兵训话

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第620页，第621页，第622页，第623页

〔第620页〕

——中华民国二十二年十二月一日在抚州军次检阅第三十六师讲——

〔要旨〕
    一、第三十六师是由淞沪抗日战役的前第八十七和八十八师抽编而成，为我们国民革命军最精强最有纪律和最光荣的部队。
    二、第十九路军之叛变，乃一最痛心最可耻之事，我第三十六师对此「外结倭寇」「内联赤匪」之叛逆，莫不痛心切齿，义愤慎膺，抱定非消灭它不可之决心。
    三、我们国民革命军是奉 总理为永远的领袖，以三民主义为永远的信仰，以青天白日为永远的旗帜的军队，而以倭寇、赤匪、军阀、叛逆为我们的仇敌。
    四、第三十六师从前担任抗日剿匪的责任，现在更要担任并完成讨伐叛逆的责任。切盼大家奋发努力，来救国救民，为中华民国一个基本武力，发扬历史的光荣，完成革命的事业！
〔本文〕
    本委员长今天到此地来检阅我们第卅六师。大家晓得，第卅六师是由从前的第八十七和八十八师中抽编而成的。在我们国民革命军当中要算最精强最有纪律和最光荣的部队。今天在抚州看到各位官兵的精神很好，可见大家能够爱护自己的荣誉，本?我们国民革命军的精神，矢勤矢勇来训练，今后只要能如此继续努力，共同奋斗，我相信一定可以发扬我们第卅六师光荣的历史，尽到各官兵革命的责任。现在我们国家内忧外患，相逼而来，就革命环境的险恶而论，我们革命军军人正过?一个最不幸的时代，现在在一切内忧外患之中，又发生一件最痛心的事情，就是与我们第卅六师各官兵同在上海打日本军的〔第621页〕第十九路军，最近已被少数叛将所利用，公然在福建来作最澈底的叛党叛国的反革命勾当了。大家想必都记得，去年在上海抗日的时候，第十九路军不过乘倭寇兵力极为单簿的时候，偶一投一个机，因而侥幸博得莫大的虚名，而且获得许多不义的钱财，实际他们并没有什么牺牲。而正式和倭寇恶战苦斗，受到最大的牺牲的，却是现在我们第卅六师一般官兵。我们一般官兵，虽然受如许的牺牲，仍然能深明大义，只知道以悲壮的牺牲，来完成我们最光荣的革命事业，不和他们第十九路军争权利，争虚荣，甘心做一个无名英雄，把所有的名，所有的利，都让给他们第十九路军。在这种情形之下，他们自己应当如何的惭愧？对我们应当如何感激？应当如何的奋勉图功，报效党国？但是事实并不如此，他们自己不仅不觉得惭愧，而且非常骄傲，不仅不知感激，反而将我们视为仇雠，不仅不奋勉图功，报效党国，反而外结倭寇，内联赤匪，拿了日本人三百万块钱，和赤匪打成一片在福建公然造反，插起叛逆的旗帜，组织自欺欺人的所谓「人民政府」，不三不四的所谓「生产党」，将我们 总理的遗像遗嘱，青天白日的国旗，统统毁掉，并将　总理的三民主义，完全丢开，中国国民党和中华民国也根本背弃不要了！这种叛逆，真是最澈底的反革命，也是革命历史中最痛心最可耻的一回事。我相信我们第卅六师各官兵对于这种投机取巧忘恩负义的叛逆，一定会格外的痛心切齿，义愤填膺，抱定非消灭他不可的决心。的确，我们也必须认定：非消灭这个叛逆不能抗日；非消灭这个叛逆，不能剿匪；非消灭这个叛逆，不能湔洗革命军的耻辱；非消灭这个叛逆，不能发扬我们光荣的历史，克尽我们所负的革命责任；尤其是非消灭这个叛逆，不能安慰我们 总理在天之灵，与在上海抗日牺牲的一般将士的英魂。所以我们第卅六师从〔第622页〕前只有抗日的责任，和剿匪的责任，现在更加上一个讨逆的责任。我们必须格外的锻炼身体，淬励精神，格外的努力奋斗，来完成我们更重更大的责任，实现我们 总理的三民主义，建设一个白由平等的新中国，才不愧为一个革命军人，和革命党员，才不愧为　总理的真实信徒，才可以安慰一般先烈的灵魂。大家还要晓得，我们这次讨逆一定可以师到成功，绝无问题。因为我们晓得，第十九路军原来是国民
革命军，国民革命军乃是　总理的信徒，中国国民党的党军，亦就是中华民国的国军，国民革命军是奉总理为永远的领袖，以三民主义为永远的信仰，以青天白日为永远的旗帜的军队；同时国民革命军的仇敌是倭寇，是赤匪，是军阀。但是十九路军已为陈铭枢李济琛等几个叛逆的将领所利用，已经撤毁 总理的遗像，禁用青天白日旗，不要三民主义，取消中国国民党，另外组织所谓生产党，更不要中华民国，而另立所谓中华共和国，这种种冥顽卑鄙可耻的行为，都无非自毁其过去的历史，都无非他们为自己掘坟墓，要来将自己的生命整个的埋葬。试问不要 总理，不要三民主义，军队还有什么信仰，还有什么灵魂，无信仰无精神的军队，还能成为一个革命军？党也不要了，国也不要了，那末军队根本就无所依托，还能够继续生存吗？何况第十九路军在福建横行霸道，剥削搜括，枉法自私，残民以逞，早已使一般民众痛恨切齿，更何况第十九路军内部因为争权夺利而派别纷歧，内讧正烈，如今既公然反叛，那里还能有苟延残喘的可能，我相信十九路军下级的一般官兵，一定能深明大义，熟察利害，只要我们的军队一到，一定能找机会逃过来投降我们，归服正义，保持其革命军历史的荣誉。所以我们的官兵将来和第十九路接触的时候，不必要费多少力量来打他，我们只要问他几句话，就可以使他们来归诚投降。〔第623页〕我们可以问他：你们十九路军现在是信仰什么主义？是不是信仰三民主义？他们说不是的，我们就问他：为什么你们背叛三民主义？再问他，你们十九路军现在所挂的是什么旗子？何以不用光明正大的青天白日旗？再问他，你们现在是属于什么党的党员？你们现在是属于那个国家的国民？是不是中国国民党党员？是不是中华民国国民？如果是的，那末你们为什么要叛党卖国？只要我们问他这几句话，我相信十九路军一般官兵，一定可以憬然觉悟，毅然反正。我们国家正是多难，内忧外患一天紧逼一天，我们革命军人遇此不幸的时代，只有特别的奋发努力，来救国救民，尤其是我们第卅六师，我刚才已讲过，乃国民革命军当中最精强最光荣的一个部队，也就是我们中国国民党和中华民国一个基本武力，所负的时代使命，与革命责任，实在是特别重大，所以我希望一般官兵，务必要格外的爱国家爱百姓，格外的能努力奋斗，拥护中国国民党，保卫中华民国，实现三民主义，发扬历史的光荣，完成革命的事业。

创建时间：2007-8-8


为闽变对讨逆军训话

说明讨逆剿匪致胜的要诀

--------------------------------------------------------------------------------

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第624页，第625页，第626页，第627页，第628页，第629页，第630页，第631页，第632页，第633页，第634页，第635页，第636页，第637页，第638页，第639页

〔第624页〕

               ——中华民国二十二年十二月十日于抚州检阅第十师与

                                     第八十三师对全体官长讲——
〔要旨〕
    一、此次闽变发生特派遣第十师和第八十三师会同第四师和第七十九师赴闽讨逆，希望四师官兵结为整个一体，共同一致努力，完成讨逆剿匪的任务。
    二、此次讨逆之战，无论从精神、主义、将帅、地形、兵力、法纪、经济各方面观察，在未战之前，我军早占了最大的优势。
    三、凡百战争，虽操必胜之数，挟必胜之势，还要特别勤劳谨慎，勇而有谋，更要敬慎哀肃，不可欢逸骄盈，乃能克敌致果。
    四、讨逆剿匪的六大要务：
    １·联络，
    ２·警戒，
    ３·搜索，
    ４·侦探，
    ５·掩护，
    ６·观测。
    并指出第七十九师之失败，与第四师在浒湾之胜利等实例，对此六大要务作详尽剀切之训示戒勉。
〔第625页〕
    五、我军剿匪的战术原则：
    １·以拙制巧，
    ２·以静制动，
    ３·以实击虚，
    ４·以守为攻。
    六、要运用上述四项战术原则，收到胜利成功的效果，又必须注重工事之构筑，以为坚不可拔之计。当守而固，更当不忽略攻击，以收追击退败之敌澈底的胜利。
    七、对于治军作战的要务和实际作战的经验，应有详细的记载，视之为国家最重要的史料，亦为我们研究改进最宝贵的资料和教训。所以高级将领要指定参谋作阵中日记或亲自详确审阅，亲自研拟，作为宝贵的战史。
〔本文〕

    现在派你们第十师和第八十三师到福建去讨逆，大家要晓得，现在福建的叛逆已经与赤匪联络一气，叛逆所窃据的地方，已开始匪化，所以我们此次讨逆，名义虽不叫剿匪，实际上完全与剿匪一样，尤其是我们要根本剿灭赣南的土匪，非同时剿灭这福建方面接济土匪的叛逆不可。你们第十四军这两师人此次同走一路出发，力量非常雄厚，而这一路兵又是土匪和叛逆所料不到的，敌人一定想不到我们能够有这样一个实力雄厚的部队，由我们所决定的这个路线出去，你们这两师人的目的是要占取此后战争的中心要道，这一点对于剿匪讨逆战争最后的胜利，实有最大的关系，所以大家务必知道你们所负的责任之重大，而要格外的团结谨慎，努力奋斗，以求造成非常的任务，发扬你们历年转战，为国牺牲的革命〔第626页〕精神。这一次与你们同在一方面作战的，还有第四师，和七十九师，希望你们四师官兵大家能连结为整个的一条生命，共同一致的努力，达到我所指定的目的，完成讨逆剿匪的使命。其次，我们这一次讨逆，一定可以很快的成功，因为无论就那一方面来讲，我们现在都已占了绝对的优势，福建的叛逆，即从前的十九路军，没有一件事配得上和我们作战，孙子第一篇所讲「一曰道，二曰天，三曰地，四曰将，五曰法」，现在的叛逆，不要主义，不要国家，媚敌降匪，祸国殃民，早为全国同胞尤其是福建的人民所切齿痛恨，还有什么道，至于天时和地利，他们更谈不上了，试问当此全国厌乱之时，他们可以随便在福建一隅之地造反成功吗？再讲到将，叛逆有什么将领，大家都晓得的，十九路军的官长，没有几个人是由正式学校出身的，甚至蔡廷楷等原来就是土匪，有什么智识可言。最后讲到法令制度纪纲，叛逆尤其说不到，他们这样造反，就是没有国家，没有中央，没有长官。总之，就是纪纲陵夷，法度荡然了。最近所做种种匪化的行为，更是无所不用其极，所以孙子所讲五事——道天地将法，叛逆一无所有，那里有不很快被我们消灭的道理。而且我们的部队比他多，器械比他好，弹药饷糈比他足，交通运输比他灵便，尤其是除陆军之外，更有海军空军，故就兵力和经济而言，更显然在未战之前，我们早占了最大的优势。总之，无论是从精神、主义、将帅、地形、兵力、法纪、经济各方面观察，绝对的是我们胜利」。不过凡百战争不到最后终不能判定胜利，不是大家看了可以胜利就必然胜利的。甚至正因为大家看了可以胜利，而骄惰轻敌，以致最后竟遭到失败，也不一定。所以我们此次讨逆，虽操必胜之数，挟必胜之势，还是要特别的勤劳慎谨，勇而有谋，自古以来，兵皆不得已而用之，只有敬慎悲戚者，可以〔第627页〕获胜，老子尝说：「两兵相接，哀者胜矣」，曾国藩有一段更说得详切，「兵者阴事也，哀戚之意，如临亲丧，肃敬之心，如临大祭，故军中不宜有欢欣之象。有欢欣之象者，无论或为和悦，或为骄盈，终归于败而已矣。田单之在即墨，将军有必死之心，士卒无生还之气，此其所以破燕也；及其攻狄也，黄金横带，有生之乐，无死之心，鲁仲连策其必不胜，兵事之宜哀戚，不宜欢欣，亦明矣」。总之，「无论形势如何，自己务须敬慎哀肃，不可欢逸骄盈，此乃古今中外克敌致果之要道」，尤其是现在我们讨逆，大家要晓得这次叛逆的发生，实在是我们国民革命军最不幸最可痛的一回事，不仅我做统帅的，格外悲痛惭愧，凡是革命军人，应该都是一样，所以我们应该上下官兵共同一致，以哀戚之意，抱必死之心，极其勤劳谨慎，来完成剿匪讨逆的任务。过去我们剿匪之所以不能如期成功，最大的原因，就是骄惰和疏忽，尤其是团长以上一般高级官长，不能遵照上面所颁发的各种典则命令切实训练部下，接到上面的命令，转下去就算了事，自己既不留心研究，切实奉行，也不管下面的人看不看，更不能实事求是去监督他们，遵照命令去做，检查他们做到何种程度。对于上面的命令，尚且如此轻忽，其它的事情，更不待言。你们团长以上的将领如此懒惰，下面一般官长，格外要偷懒了。所以结果弄得军队的精神堕落，纪律废弛，于是随便嫖妓赌钱，放步哨的随便睡觉，营房里或战濠中到处赌钱，总之，官长一懒惰，军队的学术科一定不行，军风纪一定败坏，而搜索警戒也统统疏忽，因此土匪有隙可乘，时常要来袭击我们，我们就很容易中了土匪的诡计被他打败。所以我们以后无论是剿匪或是讨逆，第一要紧的就是要谨慎，要勤劳。「勤劳的要诀，就是古人所讲的四到——「心到」「口到」「手到」「目到」，还有我〔第628页〕近来所讲的「脚到」。」至于「勤劳的要务，目前最要紧的，就是要从严格监督部下遵守命令，贯澈到底，这件事情做起。」一个命令下去以后，做师长的人，就要亲到各团去督察施行，就是自己真不能分身，也要派参谋长或是其它重要人员去切实监督指导，非如此不足以使部下澈底奉行，所以今后一定要各师长团长能够严正率下，特别注意监督指导命令的实施，以补救从前的过失，还要勤于巡查，尤其是要注意巡查步哨线，早晨人家未起来或是夜晚大家都睡了的时候，我们做主官的，一定要去巡查一趟，不好怕冷怕风，清早不愿起来，夜晚不敢出去，每次巡查，不一定全师全团都查到，都查到当然有时在事实上是做不到的，但是我们每天一定要轮流分别到各部队去巡查，巡查的时间地点都不要预定，到那一营或那一连也不一定，如此部下一般官兵自然没有一个敢偷懒了，这一点你们当团长以上的官长格外要注重，现在剿匪作战，要想胜利，全靠我们当主官的能够实地勤劳，要知道现在剿匪，战略战术诸大处还在其次，最要紧的，就是要先注意一切小动作，要特别勤劳刻苦，一刻不懈，丝毫不苟，无论封锁，步哨线或宿营的地方，都要使他严密整饬，无隙可乘。因为土匪好像是老鼠，惟一的本领就是到处摸索，只要找到你庞大的军队有一个孔隙，他就乘隙而入，所以我们剿匪第一要务，就是要军队本身和我们自己的阵地，能完整严密无隙可乘，我既无隙可乘，彼虽有无孔不入的本领，也无用处。所以我们当师长的，关于战略战术方面的事情，尽可多交给参谋长研讨，而实地监督指挥，巡查步哨，这些事，倒要特别多用力才好。我刚才讲过，此次讨逆即是剿匪，尤其是现在你们一路到福建去讨逆，沿途随时可以遭遇土匪，要打土匪，所以对于打土匪的方法不可忘记，无论行军宿营，时时要根据剿匪手本和剿匪〔第629页〕部队训练要旨及其附录来训练部下。打土匪的方法很多，其中最要紧的就是我从前所谓「六样原则」，现在或者可以改称「六大要务」，即「连络」「警戒」「搜索」「侦探」「掩护」「观测」。这六大要务，无论是剿匪讨逆，或是将来和帝国主义作战，统统同样的重要，无论是行军作战，或是宿营的时候，时时不可稍有忽略，务必用心检点切实做好，才可以守则必固，攻则必取。平时训练部下，研究军务，尤其是野外演习后讲评的时候，都要根据这六大要务，然后所训练研究或讲评的东西，才能切合实际，确有效用。所谓六大要务，第一就是「连络」，我们过去剿匪失败，每每都是由于连络不确实，比方讲一师人行军，不仅不能和同一路的友军左右密切连络，而且本师各团各营各连前后连络也不实在，因此一遇到土匪袭击，便如孙子所讲「前不能救后，后不能救前，左不能救右，右不能救左」，甚至后队遇匪，前队不知，左侧发现敌人，右侧依然前进，所以结果每每整个的一师人要被土匪截成几段，集结他们的主力来包围我们一团或一营要被他很快的消灭，这样当然我们要吃亏，比方最近七十九师在硝石吃亏，就完全如此，这样吃亏实在太冤枉。我们有一师兵力，如果能连络确实以整个的力量来和土匪正式决战，无论土匪来几多万，我们也不怕拚他不过，就是拚到最后，我统统牺牲完了，也是值得的。因为土匪如果要硬拚完我们一师，那他自己也一定会整个的拚完消灭。所以我们要消灭土匪，一定要格外注重连络，无论行车或作战，不仅本军各团各营各连之间要前后右左密切连络，就是本队与前后左右的友军也要连络确实，不仅后面的部队要派人向前面的连络，前面的部队也要派人到后面的连络，不仅各部队要逐级派人与所属高级司令部连络，高级司令部也要派人与所属各部队连络，必使前后左右上下〔第630页〕及本军与友军之间如此多方设计，互谋连络，不惮其烦，务求其实，然后能尽联络之能事，收最大的效果，才可以避免一切无谓的牺牲，得到预期的胜利，这就是所谓「多出一点汗，少流一点血」的道理。我们做官长的，总要勤劳，时时刻刻心里要想法子，而且一面想一面就要做，尤其要自己去实地监督指导，如此一切才有办法，对于连络的一事，也是要如此才得确实，才能收效，我们从前因为连络不确实，所以一师人只能当一团人用。现在若连络确实，一师人就至少可以发挥三师人的效力，连络的重要，有如此者。至于连络的方法，当然极多，全靠大家能依据典范令所指示的各种方法，再加以因时因地而斟酌应用，不过有一件事是关系最要紧而为现在所特别应当注意的，就是行军的长径和距离一定要照?我所规定的原则做到，（其详细规定见剿匪部队训练要旨附图第二）如果不如此，则队伍必然隔绝，前后讯息不灵，连络不确，根本就要失掉连络，如果能照我所规定的原则去做，例如连与连间相距只有八米，营与营间只有十五米，就是团与团间也不过二十米，即或距离再大一倍，相距亦不致太远，以如此短的距离，眼睛可以望见，声音可以听到，无论如何，也不会失掉连络，连络既能确实，那里还会予敌人以可乘之机，而受他的袭击，被他截断，所以凡是照原则做的，无论如何不会因连络不确的而吃匪的亏，凡因连络不确而吃土匪的亏的，每每都是由于没有照?训练要旨所规定的长径与距离的原则去做，比方最近第七十九师在硝石洪门之间，后面一营被土匪截击，就是这个原故，他营与营间的距离就隔上了几里远，当然要前后声气不通，连络不确，敌人随时可以将他截断消灭。所以这次第七十九师吃亏，并不是土匪有什么了不得的动作，完全是我们自己太不注意连络，特别是忽略了行军长径和行军距离，〔第631页〕这一点希望你们要格外的注意，以后不仅平时要按照规定的原则去告诫训练部下，而且每次行军的时候，师长或是参谋长一定要去实地视察和指挥，大概主官位置总要在前卫本队后面前进，到了相当的适于视察的地点，就停下来四处瞭望，特别注意看本队前进时各团各营各连的行军长径与距离，是不是已照?原则做到，一到夜晚宿营的时候，就要召集全师官长，将当日行军的情形，及自己视察的结果，根据规定的原则，详细讲评一次，如此，部下一般官长才晓得自己的错误，以后就会不敢随便，第二天就会注意改正过来，常常如此严厉监督，就不怕不能照原则做到，不怕不能连络确实，外国的军队，就是如此办法，他们的军队训练比我们好得多，尚且要官长勤劳严厉监督，中国的军队，特别是在山地行军，当然格外非如此不可。这一段话是讲连络的要则。其次，讲到「搜索」和「警戒」，这也是行军的时候，不可稍有疏忽的两件事情。搜索警戒如果能周密的话，无论如何不致中敌人的埋伏，受土匪的突击，现在我们打土匪，真面目的阵地战很少，而随时遭遇的游击战特别多，而赣南与福建又因为多山而地形异常复杂，所以搜索和警戒格外要注重。搜索警戒不仅是行进道路，即所向之攻击方面，都很要紧，而且行进路之左右两侧地区，也绝对不可忽略，这就是说搜索警戒的正面要广，而且愈广愈好。至于警戒搜索部队之派遣，及其区分，我在训练要旨附录中已经讲明，即「在担任警戒之部队，更应向前方派出搜索部队，其兵力区分由连而排而班，必要依次向前分别派出，」后面附图第二，就是图示搜索与警戒部队之区分，大家参照来看，就可以一目了然，还有关于警戒搜索部队派遣的时候，一定要早，我在训练要旨附录中规定「此项警戒部队出发前进，总须在行军纵队主力之先头，至少亦要有半日以上之路〔第632页〕程，俾得警戒确实」。又云，「搜索连之跃进，总须在警戒部队之先头，至少亦要有三小时至半日行程为度，俾获从容搜索」。大家参看几个附图中所表示的情况，照这原则去做，一定不会错的。大概警戒搜索的部队，最好先一两天就要派好，因为我们在匪区行军有时间的限制，（即下午两点钟以后不能行军，这一点等一下就要讲的）如果当日派遣，时间一定来不及。此外关于搜索的方法，我现在已研究出一个最要紧的原则，以后凡在匪区行军，大家一定要严格遵照实行，这个原则就是搜索部队要继续沿棱线向前进方向之山顶跃进，即前进道路左右两侧高山必须派队搜索，担负搜索任务的部队，一定要格外的勤劳，不仅不可择两侧山麓的道路来走，也不能沿山腹前进，不管有路无路，必沿棱线跃进，训练要旨附录中附图第三所绘蓝色的虚线，就是表示这个意思，凡担任搜索的部队，都要如此继续跃进，不好说是前面搜索连，沿棱线搜索，而后面的部队就可以躲懒，一定要继续跟进才对。我们过去的毛病，就是只晓得要占山头而不肯沿棱线跃进，所以搜索不能确实，山腹或山岭随处可以埋伏土匪，往往就因此吃亏。以后只要我们的搜索部队，能继续前头部队沿棱线跃进，则居高临下，不断搜索，敌人一定无法埋伏，即算是山深林密地形复杂，偶然搜索不到，则敌人埋伏在山腹或山麓，也不能有所作为，我们决不致于受到不及防御的袭击，而吃他的亏，所以这个原则，可算是匪区行军最安全的一个办法，我所研究的结果，一定是不会错的，你们以后能照?去做，一定可以打胜仗，不过照这个原则做，当然非常辛苦，一定要我们当师长团长的人，平时能训练并挑选出精强耐劳的部下，临时才好派他担任此种最重要的搜索任务，而且派遣出发的时候，一定要沿棱线继续向前跃进，不可偷一点懒，你说这是委员长曾郑〔第633页〕重告诫，非如此实行不可，你如能照?委员长所告诫的去做，那辛苦了你少数几个人，便可以保障全师官兵的安全，这就是「多流汗，少流血」。他们出发以后，你做主官的人还要自己或是派人随时向前去视察监督，然后他们才不敢偷懒。总之，要想照这个原则确实做到，全靠我们团长以上的将领能够不怕劳苦，来严格训练监督，我们官长如能多流一点汗，那末部下就愿多流十点汗，这样我们上下官兵如能多流一点汗，全军将士就可以少流一点血。这是讲搜索的原则。其次，与搜索警戒密切相关而为匪区行军所必遵守的，还有两个原则，也可在此地附带告诉你们，第一，因为我们规定要照刚才所讲的原则很周密很困难的搜索，所以在匪区行军一定不能太快，同时，又因为我们在匪区行军有时间的限制，一定要赶早宿营，所以我们每天行军的路程，不能太远，我现在规定下来，以后在匪区行军，每日以三十里至四十里为原则，比方一师人行三十里，每团平均约行七里至十五里，当然一切连络搜索警戒可以确实而周密，不致再中土匪的埋伏，受到突来的袭击。这个原则是讲空间。还有规定时间的第二个原则，即以后在匪区行军必须是下午二时以前全部到达预定的宿营地点，迅即集结宿营，二时以后，不得继续行军，这是稳扎稳打一个要诀，也是我根据打土匪的经验研究出来的。你们应当都知道，土匪来袭击我们，差不多每次都是下午，尤其是下午六点钟以后，他就照?孙子上所讲「击其惰归」这句话来做，怎么叫「击其惰归」呢？这就是到了中午以后尤其黄昏，敌人行军就很疲倦，精神很懒散，一切行动很纷乱，毫无防备的心思，我们就找机会去袭击他，现在的土匪就完全是这个办法。我们对付他最稳当的办法，就是尽早到达宿营地切实准备，使他无隙可乘，不敢来犯。所以我们以后在匪区行军，一定要在下午〔第634页〕二时以前，最好能在正午以前将所有的队伍，辎重行李等统统集结预定的地点，开始宿营，如果那天要多走些道路，宁使提早一点出发，终使到达时间不可迟过下午二时。总之，出发和达到的时间，愈早愈好。我们赶早到达之后，立刻就要尽快来侦察地形，构筑工事，特别注意配备步哨，由两点到六点钟的时间足有四个钟头之久，我们很可以构成很完整很坚实的抵抗线，作种种周密的警戒和防备，无论土匪在什么时候，怎么猛烈袭击，我们也不怕他，我们就可以逸待劳，以静制动，以主待客，无论他有多大的兵力，我们只要有一师兵力，必可以将他打退，这一次第四师在浒湾就是如此。他们进军向吴家岗进发，土匪的第三军团就跟随从后面赶来，而吴家岗前面，也有土匪的阵地，他们都不知道，但是他们到吴家岗时候还早，而且一到马上就构筑工事，集结兵力来宿营，不到两三个钟头，正是天黑的时候，前面就发现大股土匪，后面土匪的第三军团也跟到，以五倍以上的兵力，将他们围在吴家岗，这时第四师只有三团人，依常情而论，土匪无论如何可以吃得下的，所以彭德怀当时下命令，「如果你们放走了吴家岗一个兵出去，就要杀完你们」，在这种最危急的情势之下，我们第四军三团人，和他顽强抵抗，使土匪在前面的攻击不能奏效，继而我们集结兵力退守到两小时以前所构成的抵抗线以内，凭借工事对土匪三七两军团将近两万人打了一天一晚，他们始终攻不破我们的工事线，到第二天拂晓的时候，最后就被我们打退，遍地都是匪的死尸，但是我们自己不过死伤了两三百人，如此真面目的大规模的阵地战，而且我们以少胜众，实为历年剿匪所少有。其所以能得此胜利，完全是因为第四军那天到达宿营地点很早，而且能尽快完成工事，这就以证明我规定匪区行军在下午二时以前务必集结完毕，过时不得继续行〔第635页〕军的原则，是不会错的。以上是讲搜索警戒的要则，并附带提示匪区行军的时间和空间的限制两个原则，当然这两个原则，不过是一个普通的标准而已，如果有特殊情形和特别任务，当然又一天走一百多里或是到晚间也要行军，这个又当别论。现在仍回过来继续讲六大要务，前面已讲过连络搜索和警戒三项，现在再要将其余的三项侦探掩护和观测亦讲几句，使大家注意。「侦探」的重要，大家想必都知道，现在剿匪战的要务，就是侦探战，我在剿匪手本特别讲到侦探战，我说，「侦探为军队之耳目，如无侦探，或侦探不确不速，则行军作战，无异聋盲，……盲者与明者相争，聋者与聪者相较，安得而不败耶」。现在土匪他无论行军作战尤其是要攻下我们一个地方，一定早在一月或半个月就派人来侦探完毕，如果侦探没有清楚，他是不敢随便行动或来攻打的，而我们一般军队，则从来很少人能如此注重侦探的，往往都是临时随便派几个人向前搜索一下就算了事，结果前面的道路或是两侧的山地，是怎样一种地形与究竟有匪没有匪，都不知道，因此我们行军作战，处处都好像聋子瞎子，这样当然容易中土匪的诡计，所以以后大家要特别注重派侦探，无论是要通过一个道路，攻取一个地方，虽不易如土匪一样早半个月或一月就派人切实侦探完成，但至少总要先几天派出便衣化装侦探去预先侦察一切，不仅前进的道路村庄森林重要地形地物要派人侦探，就是前进道路的左右两侧，二三十里以内的地区，也要派人侦探，决不好和从前一样，掉以轻心，临时遣派就算了。侦探的派遣，愈早愈好，总之，侦探必须派得多，派得远，如果能探到种种敌情来随时回报，当然更好，就是被敌人抓去没有人来回报，我们也从此知某方已有了敌人。还有侦探派出的时候，有一点要注意的，就是我军自己的企图和行动，切不可告诉被派〔第636页〕的侦探，如要告诉他亦要就是要作用，使他被俘招供时候于我军作战有益，而使敌人处置错乱，这是派探的要诀。这是讲侦探」，至论「掩护」，这也是过去我们各军所忽略的，所以行军作战的时候，因为两旁没有掩护的部队，往往一面前进，一面土匪很容易从两侧抄袭，使我们左右翼威胁，不能安全通过，尤其是进攻的时候，因为缺少掩护的部队，不能减少敌人的火力，难奏最大的效果。以后大家无论行军作战，一定要注意派定得力掩护部队才好。再讲「观测」，我们自己一切动作要有进步，尤其是在作战的时候，要想能奏最大的效果，一定要注意观测，所谓观测，不仅观测射击而已，所有战场的地形，和敌人的活动，及其指挥官所在处所，以及本军各部的运动队形和行进方向，都随时随地要注重观测，以求改进本军不利的动作和迅速达成我们战斗目的，所以高级司令指挥官和参谋长，每当行军作战的时候，一定要择定最适宜于瞭望的地点来切实观测一切行动，至于各部队阵地本身，当然也要选定他适宜地点，配置观测哨，专司观测。大概行军作战，最要紧的事情，就是这六大要务——连络、搜索、警戒、侦探、掩护、观测。你们此去无论是打匪，无论是讨逆，随时随地都要留心做到，才可成为一个优秀的将领，成功你们的革命事业。除了前面讲的六大要务之外，大家还要晓得，我们现在剿匪的战术原则，是以拙制巧，以静制动，以实击虚，以守为攻，要能运用这几项原则，而获得最大的胜利，第一要紧的事，就是要注重工事，我们的军队到一处地方，不管是准备住好久，总要一到就赶紧做好工事，正如曾国落所讲，「虽仅一宿，亦须为坚不可拔之计」，这不仅可保障部队本身的安全，而且可使后面继续到来的部队都能非常安全，绝对不致为土匪扰乱，因而我们向前推进的时候，后方的接济和交通输送等〔第637页〕业务部能非常灵便，如此，我们向前进战，一定可获绝对的胜利。所以随地构筑工事，无论对自己对友军，都有最大的利益。还有一点，大家做工事的时候，不要只构成整个的一条抵抗线就算了，要知道甚至在你所构筑的抵抗线以内，就在司令部近侧，也可发现土匪，他一暴动，首先就是要来攻袭你的司令部，所以我们做工事的时候，一定要特别注意司令部的安全，要在司令部的四周筑成最强固的防御工事，以备应付非常之用，这是讲要注重工事。此次你们还要知道，我们一方面固然要注重工事来固守，但是另一方面遇到敌人被我们打败的时候，一定更要乘机穷追猛进，澈底消灭敌人，争取最后的胜利。过去我们各军往往因为只注重防守，便忽略了攻击，甚至土匪已被我们打败，还不敢追击，所以虽打胜仗，仍然劳而无功，土匪退后到十里廿里的地方，随便就能收集队伍，卷土重来，所以不追击，就等于容纵敌人重整队伍，反攻我们自己。这一次第四师在浒湾打败了土匪，当然得了很大的胜利，但是大胜之后，不予猛追，甚至许多枪仍旧被土匪从他们的死尸中从容取去，这就表示我们国民革命军没有攻击的精神，已经被我们打死了两三千敌人，这些垒垒的尸首都摆在我们眼前，还不能勇猛追击，所以这一点是我们自己放弃了一个消灭敌人的最好机会，也是这次浒湾之役，美中不足的地方。大家晓得，现在土匪的士气极其沮丧，精神大不如前，据俘过来的土匪说，每次打仗土匪打败的时候，我们为什么不追，只要猛力一追，土匪没有一个不愿缴枪的。还有一点，土匪都是未经正式训练的乌合之众，前进的时候，尚可一同摇旗吶喊，一经挫败，即溃乱不可收拾，这是敌人最大的弱点，我们何以偏偏不知利用，所以你们一定要晓得，以后只要土匪稍一挫败，我们就要乘机出击，痛打猛追，务必使之根本消灭，以获〔第638页〕得真正的胜利。以上统统是讲行军作战特别要注意的事情，至于平时治军，一切都要自己从勤劳严正和秘密确实这几件事做起，要能赏罚严明，恩威并济，要能注重经理卫生，减少逃兵病兵，要待士兵如自己的子弟，特别注重他们的品行体格，无论风雨寒热，要处处照顾到。比方现在天冷，在山地作战易受风寒，此去要多带一点生姜黄糖，每周给他们吃点糖汤，藉以散寒。总之，治军和作战的要务，讲是讲不尽的，总要将领勤劳负责，随时体察，随地研究，实力做事，尤其是一切实际作战的经验，是我们最宝贵的研究资料，和最难得的教训，也是自己个人乃至整个国家最重要的史料，你们一定要特别的保存才好。所以阵中日记，一定要指定一个参谋负责，每天详确记载，当天一切经过的事情，不仅是战斗的经过，凡是当日经过道路，战场的地形，战术的运用，以及当地与军事有关的一切风土人情经济状况等等，统统都要有详确的记载才好，参谋记好之后，师长自己一定要仔细批阅，要和看上官的命令一样重视。过去一般官长不知注重这一点，所以一般将领，在赣南剿匪，这几年来在宁都宁冈广昌石城这一带地方，亦不知道打过多少苦仗，但是现在一点记载也没有，今天到这些地方行军，道路的远近，地方的情形，还要找老百姓调查做向导，这不是使过去无数次的作战，很多袍泽的流血牺牲，都毫无代价吗？我想若是有一个官长能将这几年来在江西作战经过的一切情形，详确记载下来，自己再加以研究，一定可以成一个伟大的军事家，同时如果大家都有这种记载，集合起来，加以整理，亦就是革命军一部最宝贵的战史，所以一般将领过去不重视阵中日记，无异是抛弃自己经验，亦等于不要自己和革命的历史，徒使过去无数死伤将士，冤枉的牺牲，得不到一些代价，如此真是对不起国家，对不起部下，岂不是你〔第639页〕辜负了自己吗？你要晓得，我们经常有十几万至几十万人在江西剿匪几年，这件事是中国历史上尤其是革命历史上一件最大的事情，我们身与其事，实际参加战争，每天所身经目击的，那一件事，不是宝贵的史料，那一件事，不是我们血的教训，然则那里好有一点轻视忽略，不详确记载，用心研究呢？这一点我今天特别告诉你们，希望你们以后要切实注意，大概在出发之前，所要向你们讲的，就是今天这许多话，希望你们听过之后，能够记住，一件一件照?去做，相信你们此次一定可以完成讨逆的使命。

创建时间：2007-8-8


五省剿匪军事会议的使命

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第163页，第164页，第165页

〔第163页〕

    ——中华民国二十二年六月八日在南昌五省剿匪军事会议开幕讲——
〔要旨〕
    一、打破内忧外患的难关。
    二、从艰危中建立新国家。
    三、根据过去失败的教训，研究最后胜利的原则。
〔本文〕
    这一次召集我们各位将领和各部队参谋长等到南昌来开这个参谋长的会议，我们在这种内忧外患交迫的时候，一定有一个计划来打破这内忧外患的难关，来完成我们革命的使命。因为我们国家有了五千年的历史，有四万万的人口，并且有四百万方英里的土地，无论那一个国家没有这样多的人口，这样久的历史，我们既有这样悠久的历史，广大的土地和众多的人口，而到了我们手里不仅不能够把我们历史的光荣，和我们土地的版图，我们民众的能力来发扬光大，反而到了现在已经成了危急存亡快要到灭亡的时候！如果照这样的过去，我们父母生我们，尊长教我们，一般社会所希望我们不都是空的吗？我们做了一个革命党的党员！革命军的军人，而不能够来打破这个难关，为民族为国家谋幸福，那么我们生在天地之间，简直是愧为人子，无颜立在这天地之间了。
    我们现在的国家既是危险，我们就要想法子来挽救，无论那一个国家在世界上从他有历史以来没有不是从危险中间打出来的，没有那一个历史上的事业，不是从九死一生的很困苦艰难危急存亡中间来转〔第164页〕败为胜转弱为强转危为安做出来的，古人所讲的「立国在危」，我们一个国家要建立起来应在什么时候，就是在危险时候国家纔建立得起来，所以无论一件甚么大小事情，不经过困苦艰难不经过这种恶战苦斗，一定不能成功的，现在我们虽然遇到这个内忧外患，这样危急存亡的时候，实在就是我们最好的一个成功立业的机会，只要我们大家能够坚定意志，集中力量，同心一德的来研究、来实行，没有什么事情办不了的，不仅是这一点赤匪，这一点倭寇，无论什么难关，都可以由我们心力来打破的。
    现在这样小小的土匪一天天给他猖獗起来，这是我们莫大的耻辱，我们一般的将士受了这莫大的牺牲，我们自己清夜扪心，我们有责任的人，从我起头到我们一般总指挥、军长、师长、一直到参谋长，个个人应该要负这个责任，要担负这个罪恶起来，如果我们大家果能真心实力来研究实施，那是不难解决一切的，为什么呢？无论天下那一件事情总有一个道理在这里头，只要我们能够专心一志，实事求是来研究澈底的时候，统统可以研究得出来，果能研究澈底，没有一件事情办不通的。过去之所以剿匪不能成功，我们牺牲了这许多的将士同志，致令土匪天天猖獗起来，弄得国家受了这样的内忧外患交迫而来，都是我们负责任的人对于各种事情没有澈底的来根本研究，轻轻的随便过去。所以现在到了这样一种程度，但是能够亡羊补牢犹未为晚，如果我们现在从新赶紧来研究把我们自己的责任，我们自己的罪恶担负起来澈底的来研究，我们一定可以研究一个很好的道理出来挽救这危亡，纔能够完成我们剿匪的任务，纔不愧为我们革命军军人。所以这一次在预备的清剿时期中间，还有一个工夫抽出来，我们可以来讨论来研究，要希望各位将领和各位参谋长大家共同一致的来澈底讨论一个消灭赤匪的很中肯的很〔第165页〕恳切的一个计划，所以这一次请各位来开这一个会，不是平常普通的一个会，就是我们生死存亡，我们全军的生死存亡，我们国家的生死存亡，统统在这会关头。凡是我们从前经过所有的失败，我们自己所有的错误，个个人应该拿这一种很好材料自己赤裸裸的报告贡献大家来研究，因为失败是成功之母，如果不失败决不会成功的。但是我们失败的教训这样多，而我们不拿这个教训来当作一个材料，所谓「前事不忘后事之师」，我们不拿这个材料来研究当作后来很好的教训，那么我们死了的这一班将士都是冤枉，都不瞑目的，并且这一般死了的将士本是替代我们来当作剿匪发轫的顶要紧的一个材料，如果我们将这失败错误自己来瞒住怕丑，不报告，那就是我们自欺欺人，自己欺骗自己不算，还要欺骗我们已经死了的一般将士和没有死的一般全军将士，那我们这个心更不堪问了。所以我们不怕失败，我们这次失败也不怕丑，无论那一个人统统有失败的时候，越失败经验越多成功越大，所以这次我们召集这个会议，就是拿从前经过的这一种经验教训，拿各个人经过的经历阅历所心得的，统统贡献于我们各军各师的将领和参谋长，能够归纳起来得到一个很好的决议，到这时候我们纔算是能够达到这一次开会的目的，最好请各位将各所见得的各所知道的，尤其是从前经过的挫折，经过的失败，自己觉悟到的错误和不对的地方，统统自己写出来讲出来，不厌其详澈底的报告，作一种莫大的最好的教训，得到一个很好的会议结果，这就是今天开会的一个意思。

创建时间：2007-8-8


现代军人的要素

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第333页，第334页，第335页，第336页，第337页，第338页，第339页，第340页，第341页，第342页，第343页

〔第333页〕

     ——中华民国二十二年七月二十四日对军官训练团全体人员训词——
〔要旨〕
    一、自信，信任与信仰三种信心乃军队力量之泉源。
    二、带兵必须向部下讲明生命的真义。使部下能确立人生观，打破生死关头。
    三、官长必须能使部下同生死，然后牺牲才有价值！
    四、军队中最重要的精神教育，就是使人人讲廉耻，重气节，而激励敌忾心，又为官长惟一的本领！
    五、此次训练之两大目的：
    １·国民革命军官长从此要能「亲爱精诚」「共同一致」成为整个的生命——服从命令——遵命者得生命，不遵命者失生命。
    ２·国民革命军官长，从此要人人立志做现代的军人，并知道做现代军人一切的要件。
    六、现代军事教育之基本要件：
    秘密——静肃与确实、迅速，为秘密之要素。
    七、希望大家特别振作精神，切实达到共同一致的目的。
〔本文〕
    今天先拿前两回所讲过的话，再概括的和各位讲一讲：
    上一次讲军队要能发生力量，全靠我们一般官兵有信仰。即个个人对于自己要能自信，对于部下要能信任，对于上官要能信仰。这三种信心，就是使军队发生力量的要素。必须具备这个要素，然后军队纔有力量，才能消灭敌人，完成革命！我们有这许多军队，到了现在还不能统一国家，是什么道理呢？〔第334页〕就是我们军队一般官兵没有自信，信任，和信仰的力量！因此知道，我们如果要统一国家，要洗雪耻辱，要完成革命，那末对于上官就要信仰，对于部下就要格外用心训练，使得他有自信的力量，然后才能切实的信任他！这个信仰的力量，比什么力量都大！有了信仰的力量，不仅可以以一当百，且能以一当千！所以军队惟一致胜的要素，就是要有信心！而信心之中，最要紧的是信仰心尤为重要，这是我们军队要完成革命的最要紧的道理，如果我们做军官的人，不知道这个道理，那就不成其为一个军官！
    昨天所讲的，是说要使部下信仰我们，使他和我们能一同成功立业，就先要问他：为什么来当兵？当兵的目的是什么？当兵的责任何在？再要告诉他：怎么样叫死？怎么样叫活？生命是什么意义？然后再告诉他：做现时代的军人，应当要怎么样？要怎样生活，纔可以做现代时代的一个人，纔可以来消灭敌人，完成革命？这几点中最要紧的一点，就是要向一般部下澈底讲明生命的意义。而使他确立一种革命的人生观，我们要教部下勇敢，教部下忠实，教部下有能力，能成功他的事业，惟一紧要的事情，就是要对部下讲明怎样纔算是一个人？人的生命是什么？人生在世如何纔是有意义与有价值？一个人，生在世界上做人究竟要怎样做法？这种种问题，统统归纳于人生观之中，统统是由于我们对人类生命的认识而来：所以我们要部下立定志向，和我们共患难，同生死，一定要把我们的人生观告诉部下，使得部下的人生观和我们的人生观完全一致，然后一般部下纔能信仰上官，服从命令，纔可以发生力量，成功他们的事业。现在许多军队的官兵，不守纪律，不听命令，是什么原因呢？就是由于我们做上官的人，没有澈底使部下确立一种与我们一致的人生观。他不知道做人应当怎么做法？生命的真义在那里？当然〔第335页〕不免偷生怕死，当然会怕敌人，只想自己逃命，打败仗也恬不知耻。如果我们告诉他，使他明白我昨天所讲的这些道理，当然他不会偷生怕死，更不会怕敌人，如此他当然会听上官的命令，和我们上官共患难，同生死！决不会离弃逃跑！所以如果要军队有力量，要士兵能听命，最要紧的就是要将我昨天所讲的这些道理，详细和一般部下讲明，尤其是要自己以身作则，来切实做到，这就是我们官长个个人所应该要知道的最要紧的带兵的方法。
    还有一句话，要继续讲明白，就是我们做了军人，当然以死为目的，我们为革命主义而死，为救国救民而死，虽死犹生！但是你身为官长，而不能指挥部下，共同牺牲，而仅仅个人奋?匹夫之勇去牺牲，那么，这种牺牲就没有价值，因为你虽已达到个人当军人达到死的目的，却没有尽到你当官长的责任。所以一定要使你部下个个人听你的指挥，与你同死同生，这样死了的时候，纔算当军人的目的与当官长的责任同时完成，死且不朽！你们一定要记住：我们做官长的人，不是当士兵，士兵个人死了，就算尽了他的责任；我们做官长的，却没有这样容易，一定要除自己决死之外，更能使士兵都与我共生死，尽职责，一定要使部下能兴起奋发，跟到我们一同来为国牺牲！这样的死，纔有价值，纔不愧为一个官长！
    因此，你们应该时常研究，怎样纔能使一般部下能和我们共生死？这就是我们官长平常对于部下要时刻教育他们，如同父母教育儿子一样；要使他知廉耻尚气节，不能离开我们官长，并要使他晓得离开官长偷跑或缴枪降敌，他就是没有廉耻，没有气节，如此虽生犹死，就是没有真的生命，没有革命的路〔第336页〕走！总之，「军队里最重要的精神教育，就是随时要提倡廉耻，和注重气节。」现在一般士兵就是不要廉耻，没有气节，所以随时离开官长逃跑，不能与官长共生死，一个排长打死了之后，他下面的班长士兵，心里一点没有什么悲痛，也不知道上官打死是做部下最倒霉最可耻的事！这样就是廉耻道丧，气节扫地了！尚何能克敌致胜呢？你要知道：官长就是部下的头脑，部下就是上官的耳目手足，所以上官打死了的时候，就是砍了我们做部下的头一样，我们部下只有同敌拚命，休想再活了！但是现在情形，比如连长打死了，他做排长班长和士兵的却以为是漠不相关，没有什么廉耻不廉耻，那种人简直是凉血动物，不但不配做一个革命军人，根本就不好算是人，但是这种排长，这种班长士兵，决不是生性如此的，只因我们做上官的平时不能以忠诚感动，不能以气节教他所致。凡是做上官的人对部下，一定要同父母教儿子一般的去教，使得部下深切知道，上官死了，不是旁的原因，就是由于我们部下不努力。不奋斗，所以上官纔替代我们去先死了！这时我们如果不与上官同死，就是我们不知礼义，不懂廉耻，乃是做人的最大耻辱，非但不能叫做一个军人，简直不能算是一个人。因为人之所以异于禽兽者，以其有礼义廉耻也，如不知礼义廉耻，那就与禽兽无异，岂不玷辱了你自己的父母吗？如果不拿这个道理使部下明白，使他能和我们共生死，那么，我们做官长的，就是死了，也是冤枉的！
    如果不使部下明白这个道理，不仅部下不能和我们共生死，而且因为不讲气节的原故，一点敌忾心也没有了。比方过去许多士兵给敌人拿去，做了俘虏，拿了三块钱回来，不仅不知道羞耻，心里还很快活，暗地里还嘻嘻哈哈的笑！这种军队简直就是一个俘虏的军队！那里还是革命的军队，我们带了这种〔第337页〕军队就是一种最大的耻辱！所以我们要使军队有力量，要洗雪以往的耻辱，就要使部下个个人重廉耻，讲气节，要认清敌人，要使他有敌忾心！认定有敌无我，有我无敌！如不是我们先将敌人消灭，敌人就要来消灭我们了！我们不仅不能做敌人的俘虏，和受敌人的金钱，而且对敌人痛恨切齿，连话也不能和他讲一句！见到面就要和他拚命。我们做官长的人必须使士兵对敌人有这样一种非消灭敌不可的敌忾心！然后军队纔能发生力量！所以激励部下的敌忾心！是我们官长最紧要的本事！只要有敌忾心！他当然会有廉耻和气节了！我这一段话的意思，概括起来讲，就是我们做官长的，个个人要负责使部下做一个人，不要使部下做没有廉耻没有气节的东西！怎么纔能叫做一个人呢？人就是要有廉耻，有气节，对部下能爱护，对上官能信仰，能为国家、为民族、为革命、为我们的军队，而与我们上官共生死！倘若国家危亡，主义摧残，不知道耻辱；被敌俘虏也不知道羞耻；上官和部下死伤，也不知道悲愤；打了败仗，也不知道丢脸：那这种人就不能叫做人！不是人就叫做禽兽！父母生我下来做一个人，就要为父母为上官来争一口气，为国家为民族来争一口气，讲廉耻，重气节，堂堂正正，轰轰烈烈，来做一个人，而不做一个禽兽！这样才算是一个能争气的人，纔不愧为父母的肖子，　总理的信徒，纔算是一个人！

    昨天我说：我们事业和生命，都在我们的部下身上，只要有部下能继续我们的事业，我们躯壳虽死，而精神常在，生命还是可以继续，事业仍旧可以成功！因此我们一定要教部下知道做人的道理就是要做有礼义廉耻的人，不要做没有气节的禽兽！使他真能爱护国家，爱护民族，真能实行　总理的主义！知道信仰他的上官，就是爱护自己的生命，实行他的主义，就是爱护他自己的国家！我相信，如果你们〔第338页〕官长教部下是这样教法，一定没有一个部下不听你的话，不听你的命令！没有一个部下不愿杀身成仁，尽忠效死，岂敢再会贪生怕死？各官长知道这个道理以后，将来回到各部队，就先要使得部下个个都能争气做人，而且能发奋自强，重新来做一个现代的军人！凡是一个人尤其是现代的军人，全靠重气节，知廉耻，若要使部下重气节知廉耻，必要使部下能确立一种与我们上官共同一致的革命的人生观。
    以上就是上一次和昨天所讲的话，扼要地和大家重述一遍，并就廉耻气节的重要，详细补充说明。此外还有几句紧要的话，要和大家讲的，就是这次召集我们各师的官长在这里训练，这一星期下来，进步已经很多，但是这次训练的期间，只有两个星期，要想把做军人一切的技能，统统学好，是不可能的；不过我们从这一次训练以后，有两件事情一定要获到圆满的效果：
    第一件，就是我们国民革命军全军的各级官长，从此以后，都要能彼此深切认识，就是大家都要相亲相爱，要能以　总理所讲「亲爱精诚」的精神，团结一致，知道我们国民革命军上自统帅，下至士兵的生命，是整个一条生命！我们的生死，我们的胜败和荣辱，是全军不分，共同一致的！要知道，我们平乱的军队，是听一个最高统帅的命令的，我们的历史和荣辱也是整个的！所以大家无论那一个军队要求友军增援的时候，他的友军，就要不分彼此，无间昼夜的全力去尽救援的责任，不好彼此推诿，像现在那样坐观成败。要晓得我们打仗，不论那一师打了败仗，就是我们全军的失败，全军的耻辱！所以我们在这个很难得聚会一处的训练期间，大家彼此要多谈话，多认识，格外的要相亲相爱！以后作战的时候，亦要格外的密切联络，互相策应，共同奋斗，这样下去的时候，我们一定可以统一国家！不仅是统〔第339页〕一国家，而且可以消灭倭寇，来建设一个新的国家！从前难怪你们，因为不能个个人知道这个道理，往往彼此互相推诿，袖手旁观，以致小小的内患，到现在还不能平定。今后我们军队，只要团结起来，共同一致的服从统帅的命令，信仰三民主义，我们这个军队就是怎么少的人数，也可消灭多数的敌人！何况这种区区山大王的土匪呢？如果我们信仰不能一致，命令不能贯澈，行动不能协同，那么，就有二百万的军队，也一定是要失败，不能打胜仗了！总之！从此次训练之后，我们全军官兵要亲爱精诚，共同一致，结成一条整个的生命，就是我们此次训练第一个最大的目的，大家一定要深体此意，切实做到。
    昨天我说：我们革命军全军的生命，是整个的，你们大家的生命，就是我统帅的生命！我统帅的生命，也就是你们一般官兵整个的生命结晶！全军官兵的生命，完全是寄托在我统帅的身上，我对于你们部下，负有这样重大的责任！岂能对于你们部下懈怠放肆，使得你们不能成功立业，成仁取义吗？同时，你们更应该明白：你们的生命，已经不是你们自己所有的了，而乃是属于国民革命军的生命了。所以即使上官下命令，要你们去牺牲，你的上官不仅是单一方面的，要发扬革命全体的生命，而另一方面也就是牺牲他自己的生命，这命令性质有如此重要的意义！所以你们对于命令，从此就要绝对服从，这就是打胜仗与成功的惟一要诀！大家要知道：「生命的『命』字和『命』令的『命』字是一样的，这就是表示命令的意义，是有生命关系的号令，而与别的通令训令不同的所在，亦就是说大敌当前，生路断绝，只有照到这个命令乃是指导你一条活命的道路，遵命做到就是生路，不照此遵行去做，就是死路。」所以大家做部下的，要知道只有服从命令，纔有生命！如果你不听命令，贪生怕死，或想个人自找出路〔第340页〕，那就是你自己不要生命！所以命令就是生命的保障，服从命令就是发扬我们生命的惟一要道，于此，我们对于命令应该要怎么样的尊重？这一点意思，大家要澈底明白，并且回去的时候，定要告诉一般士兵。
    刚纔是讲我们此次训练第一个最大的目的，就是要使我们全军官兵，从此次训练以后，能够相亲相爱，共同一致。至于第二个目的是什么呢？第二个目的就是要使我们全军的官兵，从此以后，个个人能知道立志做现代的军人。当然做现代军人的各种技术，学问，在这两个星期之内，是不能统统学会的。但是做一个现代军人的道理，和应有的精神，我们全要知道纔好！我第一次和你们讲话的时候，就是要你们当作自己是新进学校的一个学生，或初入伍的一个新兵。这个意思，就是要使得你们明白：从前在部队里做军官的时代，你们并不知道现代军人是怎么做法：不知要怎样叫现代的军人，所以一切的动作，思想，习惯，统统不合现代军人的要求，统统是做过去的人，换句话说，就是像过去死掉的几百年前的人一样。自这次新受训练以后，就统统要知道现代军人是怎么样的？现代的军官，要怎样做法子的？一切不好再像从前一样陈旧腐败，阳奉阴违，苟且偷安，贪生怕死了。一定要实实在在澈底的做一个现代的新军人！不仅是你们各人自己要做一个新时代的军官，并且要你们回到部队之后，更要使一般部下，也统统能做新时代的士兵，造成一个新时代的军队，这段话就是古人所说的，「从前种种譬如昨日死，以后种种譬如今日生」，亦就是　总理所说的「革命先要革心」的道理，这就是我们这次军官训练团第二个要紧的目的！
〔第341页〕

    要做一个现代的军人，一定要受现代的军事教育。现代的军事教育是什么呢？我们军官有许多是从陆军学校里出身的，亦有许多是从行伍出身的，但是不论从什么地方出身的，而其为国家，为民族，为革命而牺牲的责任，是一个样的。个个人都要知道从前在军队，在学校，所见所闻和所教的东西，都已不是现在所需要的东西了，现代的军事教育，在精神上说，就是要雪耻，要复仇，要发奋，要自强。在学术上说，就是要生产，要建设，要组织，要纪律，简单说就是要科学化，这就是我们这两星期所听的话与所学的东西，大家必须时时注意，纔能算是一个现代的军官，纔不愧为一个新的军人！纔能够建立一个现时代新的国家！总之：你们这次到军官团来受训练，最大的目的就是来受现代军人的教育，做一个现代的军人，目前可以统一国家，将来可以打倒日本！来完成你们革命的使命。
    但是现代的军事教育之中，还有一个最基本的技能：就是要保守秘密。但是，秘密是要由上次所说的三个要素而生的，这三个要素，就是确实迅速和静肃。所以我们无论什么时候，到什么地方，无论做什么事情，和什么动作，都要实实在在做到，不好有一点虚伪，有一点苟且，比方过去一般人对于上官的命令，十九都是阳奉阴违，只知道承上转下，在表面上敷衍了事，自己不研究，尤其是不去实做；同时自己的命令下去以后，究竟下面的人有没有做到，也不去检查他，监督他，只要自己命令下去就算了事。这些都是虚伪，不实在，都不合现代军人的要素。现代的军事教官，是要教育我们做一个现代的军人，所以随时随地要「实事求是」一切都要讲实在。但是仅仅实在，还不够事，还不能达到保守秘密的目的。所以确实之外，还要迅速和静肃。凡事不能确实，不能静肃和迅速的人或军队，这个军队必打败〔第342页〕仗，这个军人一定要被消灭！我们一切的行动，如果不能确实静肃和敏捷，那一切计划命令，一定容易被敌人侦探得到，这样就不能保守秘密。譬如有一个计划，规定你今晚几点钟秘密到达某处地方，如果你行军的时候不准确，不静肃，当然要被敌人发觉，如果你不能照规定的时间赶到，那时间一迟误，当然要被敌人侦探明白，那样军队还可以打胜仗吗？所以军队致胜要道，就是要秘密，如要秘密，一定要能确实，要静肃，要迅速，所谓「兵贵神速」，就是这个意思。若不神速，那就是自取灭亡之道，亦就失了现代军人的资格了！刚纔所讲要迅速，若是换一句话，更确切的说，就是要遵守时间，无论什么事，上官的命令，如规定我们几点钟要达到，就要几点钟以前做完！这就是我们在现代做军人一个最紧要的条件！我们无论什么事情，总要能于确实之外，更能静肃和迅速！刚纔已讲到：如果不迅速，就不能够秘密：比方今天下的命令，今天不去做完，要迟到明天后天，那就糟了！敌人一定可以侦探得明明白白。这样命令和计划都被敌人探得，那样还能打仗吗？军队打仗，全靠秘密，如果军人不能守秘密，一定要打败仗！这时间和秘密四字，希望你们做现代军人的人特别注意！
    最后要告诉你们的，就是：昨天戴院长和几位朋友来到此地看我们军官团的精神。他们看起来，觉得我们军官团的精神不一致，不振作，还不及在南京的军队好。你们大家要知道：外面来的人，看到我们精神不好，给人家这一种观感，我们就很不好意思！所以我们以后要特别注意到！刚纔我所讲的：我们这次训练第一个目的，就是要使得大家的精神「共同一致」，「亲爱精诚」。大家的精神要格外振作奋发！无论在动作上，态度上，精神上，统统要在一个命令之下，一个主义之下，澈底做到「共同一致〔第343页〕」四个字！必须达到这个目的纔能统一国家，实行三民主义！才能不愧为总理真实信徒。这就是今天所要讲的话，希望你们切实的记住做到！

创建时间：2007-8-8


现代军人须知

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第311页，第312页，第313页，第314页，第315页，第316页，第317页，第318页，第319页，第320页，第321页，第322页，第323页，第324页

〔第311页〕

——中华民国二十二年七月二十三日

出席军官训练团　总理纪念周讲——

〔要旨〕
    一、纪念　总理必须笃信三民主义，并努力实现，欲实现主义必须首先消灭赤匪，此次训练之目的即在于此。
    二、前次训话最要两点：
    １·必须尊敬爱护国旗党旗与军旗
    ２·必须增进信仰、信任与自信三种信心
    三、得兵心，为军官首要之本能，其要旨有四：
    １·赏罚严明、恩威并济
    ２·使部下明了军人最大之目的在为三民主义为国家为民族而死
    ３·使部下明了生命的真义，即个人之生命应与整个民族之历史的生命交流合一，而继续发扬于无穷！「生活的目的在增进全体人类之生活；生命的意义在创造宇宙继起的生命」
    ４·使部下明了军人的责任在保护国家、发扬民族、实现主义、消灭敌人——目前最近最大的敌人即江西的赤匪
    四、大家应做一个现代的革命军人——要在与自然界（日光、空气、水）斗争的基本生活中，锻炼出强健的体魄，坚忍的意志，勇敢奋斗的精神，与刻苦耐劳的习惯来！
    五、「劳动！创造！武力！」是我们今后努力的目标，亦即完成革命复兴民族之必要途径！三者互相关联，交互运用，不可分离，不可缺一！
〔第312页〕
〔本文〕
    今天是我们军官训练团在庐山开始训练以后的第一次总理纪念周，我们为什么要有这一次训练？为什么在此来举行　总理纪念周呢？就是为?要消灭赤匪，来实行我们　总理的三民主义。如果我们不向这目标来努力，那么，这次特殊的训练就可以不要，而每周举行　总理纪念周也不过徒有一种仪式，毫无意义，那我们岂不是不知革命是什么一回事，而枉为一个革命军军人吗？所以大家一定要晓得：这次训练的目的，就是要消灭土匪，而纪念　总理的意义，是要大家能笃信三民主义并要来努力实现，完成国民革命！尤其是我们一般未死的革命军将士，更加应该人人担负这个责任起来！而要尽到革命的责任，实现革命的主义，目前最要紧的就是要消灭赤匪！这一点，不仅你们各位官长各学员应该知道，你们将来回到部队里去，必须使一般士兵统统知道。
     上个星期，我和大家说过国旗党旗和军旗的意义，并且告诉大家，我们必须尊敬爱护这三种旗帜，以表示敬爱我们的国家，敬爱我们的党与军队的诚意和热心。我还和大家讲过：我们军队要想战胜敌人，完成革命，对上官尤其是统帅，必须有信仰，对于部下一般官兵，必须能信任，对自己也要能自信，有这三种信心，纔可以发生出最大的力量，来消灭赤匪，完成革命事业！现在我们军队里，就是缺乏这三种信心，没有具备这个致胜的条件，所以连这区区的赤匪也剿不了，无论怎么牺牲，迄未成功，从此以后，必须从根本上来努力增进这三种信心，补足这个条件，纔可以战胜敌人，实现主义，成功我们的革命事业！前次所讲的这两点意思，都是极重要的道理。今天想要和大家讲的，就是如何纔可以做一个官长？现在我们军官团的学员，统统是中级和下级官长，要晓得当一个官长，第一要紧的事，就是要懂〔第313页〕得如何纔可以当一个好官长。具体说起来，就是当官长的，必须要有当官长的本能，然后纔可以当部下的官长，带自己的士兵！如果没有本能，只是随便做一个军官，不仅自己心里会觉得非常惭愧，而且部下也一定不会信仰服从！如此，则军队当然不能打胜仗；而我们当官长的也就愧为一个革命军人了！

    军官最要紧的本能是什么？讲起来可以说个个人都应知道，但是无论那一个学校，那一个部队，统统没有彻底研究清楚。这个本能是什么？就是带兵的必须要能得兵心，得兵心就是军官最重要的一个本能。如果能得兵心，就是部下任何人，对我们做上官的必能心悦诚服，惟命是听，能使全军官兵在我带兵官掌握之下，精诚团结。不论处在任何环境之中，和任何情况之下，都能共同一致，视死如归，共患难，同生死！
    怎样纔能得兵心呢？第一就是做官长的人，一定要赏罚严明，恩威并济——这是我常常和一般军官讲的两句话。所谓赏罚严明，第一就是要做到信赏必罚，无论何人只要他是有功，必须给予应得的奖赏，若是违犯军纪有罪，那怕是我们自己的亲兄弟，一定要照规条来惩罚。还有关于人员的升迁，必须格外公平慎重，绝对不好因为他是自己的亲戚朋友，或故旧同乡的关系，虽无功无才，也将他任意升迁，而一般有功劳，有才德的人，反而丢在一边，使他们灰心挫志。总之，当一个军官，对于军队里的赏罚，既要严明，又要公正。至于所谓恩威并济，这是与赏罚严明连带而来的，如要恩威并济，必先要做到赏罚严明；果能做到赏罚严明，则必可恩威并济。因为有功则赏，而又赏称其功，则受赏者固感激知恩，未受赏的人也觉得长官公平正直，晓得部下的好歹，因而无不奋发立功！再则有罪必罚，而又罚当其〔第314页〕罪，则受罚者固觉罪有应得，能思所以改过自新，而一般未受罚的更觉长官执法惟严，毫不姑息，能够爱人以德，因此相戒不敢犯法！能这样消极的使部下统统不敢犯法，积极的使他们个个能奋发立功，不就是恩威并济吗？能做到赏罚严明恩威并济，自然可以团结整个军队的精神，这就是叫得兵心！

    第二、我们要得兵心，一定要使一般部下个个人能够彻底明了我们军人最大的目的是什么？要使部下个个人能够知道：军人最大的目的就是要牺牲本身，要为国家，为民族，为革命，为主义，且为他的上官和部下而死！如此而死，乃有最大的价值，有无上的光荣！即所谓「死有重于泰山」！纔不愧为父母所生一个肖子，纔不愧为总理的一个信徒！所以无论何人，那一天他戴上军帽，穿上军服，做一个军人，就是从那一天起，已将他的生命、身体，整个地贡献于国家民族，以及其所属的军队，准备为革命为主义而牺牲了一切了！这个道理，凡属军人尤其是长官，必须彻底明白，明乎此，则大家必人人以死为职志，无人不以贪生怕死为奇耻！也当然没有人再贪生怕死！因此无论在怎样艰难危险的时候，也能使全军都以必死的决心共同一致来奋斗！决不会再有散漫畏缩的心理，更加不会发现投降敌人的事情！带兵官能做到这一步，真是可以说能得兵心了。
    第三、我们要得兵心，不仅是要告诉一般部下，使知死为军人最大的目的，更要将生命的意义与价值和他们讲明，使他们确立一种革命的人生观，懂得如何纔可以将我们生命发扬光大起来的道理，然后我们才可以成功一个百战百胜的军队！大家都知道死的反面就是「生」即所谓「生命」，但是生与死究竟如何分别？生死究竟是一个什么东西？这个道理，如果不向部下一般官兵讲明，一定难将他们怕死的〔第315页〕心理根本铲除，亦不容易将生死的观念来根本打破！反转来讲，只要我们能使部下懂得生命的真意，一定可以彻底打破他们怕死的心理，而且可以增加勇气，格外能奋斗，能牺牲！所以要使军队特别精强，要使革命尽早完成，必须使一般官兵统统明了生命的真义！生命的真义是什么？大家都知道：我们每一个人自从天地父母生我们下来，抚养我，鞠育我，长大以后，进到学校或部队里，再由先生或上官教育我，培植我，使我成一个人，有相当的知识和能力。但是我们这个人，这个躯体，普通最多只能活到八十岁，这八十岁的寿命若计算起来，并没有多少时间：一年不过三百六十五天，八十年合计也不过二万九千二百日，这个短短的时间，很快就过去了！若拿我们自己这八十年的寿命，来和我们民族五千年有记载的历史来比，那不是仅仅占到极短极短的一段吗？而我们自己一个人，在整个伟大的民族生命中，岂不更是渺小如沧海之一粟吗？同时，我们这个生命，乃是整个民族几千年所遗留下来的，乃是整个民族生命的一分子，乃是开拓整个民族未来无穷的生命的！所以我们讲生命，决不能就自己这个极小的躯壳之存亡来讲，决不能就自己这个极短的寿命之终始来讲。我们要讲生命，一定要讲整个中华民族的生命，要讲我们民族整个历史的生命。总之，我们不好把自己个人的生命看作是生命，我们要把整个民族之历史的生命当作自己的生命。所以我们对于整个民族，整个历史，要负起承前启后继往开来的大责任，这就是讲：我们要继续保持整个民族的生命与历史的光荣，更要努力将这个生命与光荣发扬光大而开拓于无穷。我们中华民族已有了五千年光荣的历史，但是到了现在，整个民族已经遇到最大的危机，全部历史已经蒙受重大的耻辱，我们生当此时，就要负起责任来打破这个危机，洗雪这些耻辱，决不可使〔第316页〕整个民族的生命到我们手里而衰微，整个历史的光荣，到我们手里而减色。我们一定要继续保持我们民族就是我们祖宗父母遗下来的五千年光荣的历史，并努力开拓我们部下与子孙未来光荣的历史，不仅五千年，而且要再继续五万年五万万年以至于无穷，这就是使我们自己的生命不仅活过七八十年就算了事，而且能继续不断的活到五万年五万万年，可以永久的存在。我们自己个人的寿命与躯壳，不是真的生命，我们一定要知道整个民族之历史的生命，纔是我们的真生命！民族的生命和历史的生命，是继续不断的，是永久不死的！我们的生命，也就是继续不断的，永久不死的！我们的躯壳既不是我们的生命，所以躯壳虽然死了，而真的生命并不是随躯壳而绝的！如果以自己的生命随躯体而死，那这种生命，就不是人类的生命，而是禽兽的生命！禽兽的生命就不是历史的生命！我们做一人，就要创造个人生命，即继续不断，永久不死，前继祖宗父母，后开部下子孙的历史的生命！
    现在中华民族之历史的生命，就完全寄托在我们革命党和革命军上面，只要我们革命党和革命军的生命能继续不断，我们整个民族光荣的历史，一定可以发扬光大起来！也就是我们各个人的生命能够继续不断，永生不死了！所以我们要把自己这个渺小的短促的生命，贡献给我们革命党和革命军，来求得我们整个民族最伟大最光荣最久远的历史的生命！现在我们既做了一个革命军军人，我们的生命就在整个的革命军中！整个革命军的生命就是我们的生命，我们的生命也就是整个革命军的生命，只要整个革命军的生命继续存在，就是我们自己的生命永久不死！因为我们的躯壳虽然死了，我们有好的上官来照料我们身后的一切，有好的部下能继续完成我们的事业，这不是我们自己的生命没有死吗？所以部下的〔第317页〕生命就是我们的生命，我们上官的生命，就是我们部下的生命！因此，我们对于上官一定要信仰，对于部下一定要信任，信仰上官，就是绝对服从上官，尤其是服从统帅的命令！要知道命令的命字与生命的命字相同，就是表示服从命令即继续发扬自己的生命，不服从命令即不要自己的生命，毁灭自己的生命。要知道自己的生命，就是上官的生命，全军的生命就是统帅的生命，所以上官尤其是统帅他发一命令要部下去牺牲，就等于将他自己生命去牺牲。那一个肯无谓地牺牲他自己的生命？所以统帅下一个命令要我们去牺牲，一定是我们牺牲之后，可以得到一个比我们各个的生命更伟大更有价值的生命！这时我们的身体虽然牺牲了，我们的生命却更能继续发扬光大！所以命令中实在含有我们最大的生命。服从命令就可以成功事业，获得这个最大的生命，否则就是等于自己毁灭自己的生命！这是讲我们想使自己生命继续不断，而且发扬光大，就要服从上官尤其是统帅的一切命令。再讲信任部下，就要能尽心尽力勤勤恳恳教好自己的部下，使他能继续完成我们的事业，使我们的生命能继续不断！还有最要紧的，一定要我们已做上官的讲气节，有人格，能以忠诚为天下倡，能与一般部下共甘苦，对部下身后种种，能尽心照拂。总之，必须我们上官有此种精精和人格，然后纔能使部下信仰你，为你效死，即算牺牲了，在地下也能安心瞑目！必须这样纔能得兵心，纔不愧当一个官长！大家总要记得：当人家的官长一定要能以特殊的精精和人格使部下甘于为我效死！我们要问士兵：你为什么要去死？如其士兵答道：我是为统帅为上官而死！再问他为什么要为统帅为上官去死呢？如他答道：统帅是我们整个民族国家和革命军的生命寄托的处所，上官是奉行统帅命令而来指挥我们革命的，因此，我要为我的统帅而死，为上官而死〔第318页〕！我们当官长的，必须能使士兵做到这一步，纔不愧为一个官长，我们革命军也纔可以建立一个新时代国家的生命起来！
    以上讲生命的真意，已经讲得很多了，现在再将已讲的意思归结起来讲几句，就是：我们做一个人，就要创造人类不断的生命，人类的生命，决不是躯壳死了便没有了，乃是与整个民族之历史的生命交流合一，而永远不断的生命！就我们现在的地位来讲：我们的生命是与整个革命党革命军人共同一致的！我们整个的革命军，自最高统帅以至全体士兵，其生命都是整个的，我们要继续发扬这个共同的生命，就要部下能信仰上官，尤其是统帅，而绝对服从其命令！而上官也要十分用心训练部下爱护部下！我们大家都要为革命为主义为国家为民族而死，以发扬光大自己的生命，这样纔算是实现了生命的真义，获得生命的最高的价值！也纔算是一个人！我曾经做了一联语：「生活的目的，在增进人类全体之生活；生命的意义，在创造宇宙继起之生命。」这就是我们的人生观，对于生命的一个结论，也就是我们革命军人个个人应有的一种人生观。如果我们懂得这个生命的真义，确立了这种革命人生观，当然再不会怕死！更加不会怕土匪和一切的敌人！我们做军官的，一定要彻底明了这个意义，并且要将这个生命的真义向一般士兵讲明，然后乃能打破生死关头。
    第四、我们要得兵心，除将上项所说军人的目的，和生命的真义，告诉他们以外，更要将军人的责任剀切的说明，使其知责任所在，虽赴汤蹈火义不容辞！军人的责任是什么呢？就是保护国家，发扬民族，安定社会，实行主义。如果我们三民主义没有实现，我们国家被敌人侵略，我们民族被赤匪摧残，〔第319页〕那就是我们革命军人未能尽到责任，也就是我们所最倒霉最可耻的一回事！要如何纔可尽到我们的责任呢？最要紧的，就是首先消灭这破坏我们三民主义，摧毁我们民族，扰乱我们社会的敌人！我们的敌人是谁呢？目前最近最大的敌人就是江西的赤匪！就是赤匪妨碍我们主义，使得我们国家被敌国侵略，使得我们民族一天一天衰微！所以我们现在要尽到军人的责任，第一步就是要消灭这个赤匪，也可以说，我们军人目前唯一的责任，就是要消灭赤匪！必须先消灭这个赤匪，我们的主义纔可以实现，我们的国家和民族才有出路！如果不消灭赤匪，不仅生者将无立足之地，而死者亦将无葬身之所？你们的祖宗父母的坟墓也将被这无礼无义无国无家的赤匪来毁弃了！试看赤匪所到的地方，那一个可得平安？那一处不是尽遭残杀焚毁？大家还要知道：赤匪是要毁弃人伦，不要祖宗父母，不要国家民族的败类！他是要使整个人类，变成一个无国家，无伦理，无上下，不要上下，不要廉耻的东西！就是要把人类的世界，变成禽兽的世界！所以赤匪的行为，就是禽兽的行为，赤匪本身就是禽兽，我们剿匪，就是和禽兽斗争，亦就是要消灭禽兽，来救我们中华民国的国民，使他们个个人能做一个人，不被赤匪压迫沦陷变成一个禽兽！我们要保持整个人类的世界，不让他变成一个禽兽的世界，这就是我们革命军人目前最重大最紧要的一个责任！定要能尽到这个责任，使中华民国的国民个个人能做一个人，不变成禽兽，然后才算是真能救民，真能救国！否则我们的国家变成一个禽兽的国家，当然要被侵略，以至于灭亡，那我们那里还配做一个革命军人？那里对得起我们的祖宗父母，和教育我们的　总理及一般先生与长官？更有何面目在这个世界上来做一个人？所以剿灭赤匪是我们目前唯一重大的使命！我们个个人要为此拼命，为〔第320页〕剿匪来死！如果是为要救我们全民族人民而死，是死得最有意义最有价值！这个道理，不仅大家要彻底明了，而且更要详细和一般士兵讲明，然后我们上下官兵纔能共同一致，努力奋斗，视死如归，牺牲的也能够安心瞑目，我们整个军队，纔可以成为一个最强健的军队！
    以上四点，是讲得兵心之要道，特别是注意生命的真义。现在再要继续和大家讲的，就是我们做一个现时代的军人，就应当晓得：现时代的人应该怎样生？否则就不能做一个现时代的人，更不能消灭这个赤匪，建立一个现时代的国家！而我们个个人以至整个国家，便都不能适合现代的生存！所以现在最要紧的，就是我们各个人，自己要做一个现代的人！现代的人，尤其是现代的军人，要从什么地方做起呢？我前天寄来一个手谕，告诉大家，现时代的生命，决不是躲在房子里而来养尊处优的！一定要时时刻刻到野外或山上来多与自然界接触，并坚忍刻苦来与自然界斗争的！我以为要做一个现代的军人，就首先要从这一点做起！因为我们一个现代的人，必须能革命，能战胜一切反革命的敌人！就是说，要能和一切反革命的敌人斗争！而要能胜过敌人，就先要斗争过自然界！能斗争过自然界的，当然可以斗争过敌人！若是连自然界也斗争不过，那还能希望战胜敌人，尤其是消灭赤匪吗？怎么叫与自然界斗争呢？这就是普通所谓「征服自然」。或叫「人事胜天」的意思，就是我们人类要来支配或利用自然界。更显明的讲，我们的生活，就是「日光、空气、水」！这话怎么讲呢？本来这三件东西是个个人每天甚至每一秒钟所不可少的，但是这三件东西，每每又是一般人所怕的！譬如日光晒得凶一点，人们就要躲避：空气（气候）热起来，人们就要找阴凉地方来歇息，空气冷起来，人们就穿起很多的衣服，躲在屋子〔第321页〕里不敢出来；再则天空的雨和海洋的水，人们也要害怕，避之惟恐不及！现在我们要做一个现代的人，就不好这样了，因为现代的人是要和自然界斗争，特别是不好怕那几件东西，并且要在这里讨生活！太阳晒得凶，我偏要在太阳下来运动！气候愈是冷得厉害，或热得厉害，我们越是要到野外最冷或最热的地方来做事！如果下雨下雪那更不躲避了，天上掉几点水下来，我们也怕他吗？如果既怕日光，又怕寒暑，那么遇到敌人就格外要怕了，我们虽有枪刀，有何用处？在世界上做一个人，只是做一个「怕不了」的人，那还可以叫做一个人吗？所以现时代的人，尤其是现时代的军人，一定要以「日光、空气、水」三者为基本生活，要从这种基本生活之中锻炼出强健的体魄，坚忍的意志，勇敢奋斗的精神，与刻苦耐劳的习惯来！总须在与自然界斗争的过程中先将自己锻炼成功一个坚强勇敢所谓九炼成钢的勇士！如此，然后可以做一个现代的军人，然后纔可以消灭赤匪！打例侵略我们的帝国主义——倭寇！纔可以实现主义，完成革命！保护我们国家，发扬我们民族，以尽到革命军人的责任！所以大家总要记住：现在不是坐在屋子里养尊处优怕东怕西的时代！而是要个个人刻苦耐劳，先是不怕日光空气水，出来和自然界斗争，然后再能战胜一切反革命的敌人，保护国家发扬民族的时代，我们一定要照着这个道理，先来做一个现代的人，不好做一个过去的落伍的人。这些道理，不仅你们大家要知道，而且以后要来教训一般部下，使他们统统能努力来和自然界斗争，做一个现代的人，来过现代的生活！
    最后，要和大家讲的，就是现在世界上一般新兴国家，如意大利，如德国，如土耳其，他们有一个共同的口号，就是：「劳动！创造！武力！」所谓劳动，就是说全国的国民，自国家的元首，以至普通〔第322页〕随便那一个老百姓，就军队来讲，自最高统帅，以至随便那一个士兵夫役，个个人都要刻苦耐劳，一刻不停地工作！刚纔我所讲和自然界斗争的道理，也就是要能刻苦耐劳的意思！所谓创造，就是要积极的建设一切新的事物与整理新的社会新的国家起来！简单说，创造就是要实现我们革命的主义，建设新的国家！所谓武力就是我们要有一种实质的力量，来作革命的工具，以扫除一切革命的障碍，保护我们国家，发扬我们民族！这三个东西，是互相关联，不可或缺的。因为我们要能创造，即要消灭革命的敌人；而实现主义，建设新的国家，一定要有武力；而武力从那里来的呢？就是要靠劳动，靠我们辛苦勤劳孜孜不息地工作！同时，我们的武力是为要实现我们革命的主义来使用的，不是只要摧毁敌人和一切革命的障碍就算了。我们要在革命的障碍扫除之后，更能积极的发扬我们创造和建设的能力，来实现三民主义！一定要有这个创造建设的意向，我们的武力纔得到一个精神上的动力，我们一个革命军人纔能有很充足的自动能力，然后有了枪弹，纔可以一颗子弹打死一个敌人！武器的效力纔能发挥，革命的武力纔能形成！这样的武力，纔算是真正革命武力！总括起来讲：就是我们要创造，要实现主义，就必须消灭一切革命的障碍，目前尤其是要消灭这个反对三民主义，危害整个民族和国家永久生存的赤匪！但是我们要有武力，要能创造，一定要能劳动！所以劳动、创造、武力这三个东西，交互运用，不可分离，不可缺少的！我们一定要拿这个来当我们的三大目标，朝此努力实行。
    现在我们的国家可以说倒霉极了！偌大的东三省和热河已经被倭寇占去，而我们不能即刻驱逐外寇，收回失地，保护我国国家的领土主权，还有江西这个区域的赤匪，到今天还不能剿清，使国家的腹心〔第323页〕之患不能拔除，国家格外增加危险！试问我们的武力有什么用？所以凡属我们革命军人，对于这种奇耻大辱，一定要刻骨铭心的记住！从此要循?劳动、创造、武力这三个途径，格外的奋发努力！大家要晓得，无论是德国等各国，他们在欧战以后，都有很多的国土被旁的国家占去，或正式割给人家，都曾经遇到一个最危险困难的时期，但是因为他们能努力劳动创造，注重武力，能本此三个口号，从艰难困苦之中奋斗出来，所以不到几年工夫，都能够复兴起来，都能够建立一个新的国家！现在我们有一千一百余万方公里的国土，四万万的人民，再加以历史文化的悠久，与民族知识的卓越，若是能和德国土耳其各国的人民一样，能照?劳动创造和武力三个口号来努力，那还不能复兴我们民族吗？还不能实现三民主义，建设一个新的国家吗？尤其是目前我们小小的赤匪，还不能在最近期间把他完全消灭吗？要知道赤匪是迟早必灭，而且正在等我们来消灭他！现在就是我们本身灭匪的条件还没有完全具备，所以他能够苟延残喘，只要我们一旦能劳动，能创造，以发扬我们的武力的话，赤匪马上就可以一鼓荡平！绝无问题！赤匪消灭以后，我们再一步一步继续不断推进我们革命的工作，以来建设我们国家，发扬我们民族，实现三民主义，而完成革命的责任！如此纔不愧为一个　总理的信徒，与革命军人！也纔不愧为父母所生的一个儿子！总之，我们现在的口号是「劳动！创造！武力！」我们努力的目标在此，我们最要紧的本能亦在此！这次到这里来受训练，就是要学劳动，要增进创造的能力，要发扬我们武力的效能，而迅速剿灭赤匪，进而完成整个革命的事业！这个道理，希望你们身体力行！将来回到各部队去，还要拿来详细教育一般士兵！使得我们军队个个人能做一个现时代的革命军人。我们军队能成功一个真正革〔第324页〕命的武力！能够继承民族的生命，历史的生命，和我们　总理已死将士的生命，而发挥光大于无穷！这就是今日第一次举行　总理纪念周的时候，我所要向大家讲的几句话，希望大家切实照此去做，来完成革命的使命！

创建时间：2007-8-8


信仰统帅及战斗心理之重要

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第219页，第220页，第221页，第222页，第223页，第224页，第225页，第226页，第227页，第228页，第229页，第230页，第231页，第232页

〔第219页〕

            ——中华民国二十二年六月十二日在剿匪军事会议讲——
〔要旨〕
    一、战争的胜负，决于双方战斗的心理，大家应体察环境，树立必胜的信心。
    二、信仰统帅是决定胜负的要素。统帅欲获得部下的信仰：（１）自己必须信仰一救国救民的主义；（２）须格外严明勤劳。部下表现对统帅的信仰，在于服从并彻底执行上官的命令。
    三、军队教育所应特别注意的要点：（１）注重瞄准和射击的训练。（２）注重钻隙缒兵的训练。（３）注重侦察搜索警戒的动作。（４）注重夜间行军及夜间战斗的练习。（５）注重构筑工事的训练。（６）注重联络动作的训练。（７）注重分合动作的演习。（８）注重宁死不屈、毋资敌用的教育。（９）注重下级干部教育。（１０）注重方法和要诀。
〔本文〕
    昨天关于振作士气所讲的战斗心理与信仰统帅两点，今天特再补述所未尽的意思。还有关于参谋业务及其应有的修养，昨天也有许多地方没有讲到，今天也要补充说明。此外再想以湘鄂剿匪的前事，证明土匪必须剿灭。然后根据此次会议已讨论到的议案，及我们已想到的许多事情，就关于军队教育者、关于整理军队者、关于推进剿匪的政治工作者、以及关于剿匪战术者各项，作一个结论。
    现在首先讲到战斗心理。这可说是决定士气盛衰战斗胜负最重要的一点。现在剿匪军事还没有成功，其根本关键，差不多完全在此。昨天我已就自己亲见的一个事实，说明怯者虽大必弱，不怯者虽小必强的战斗心理，并把那个事实作譬喻来说明我们现在剿匪的形势，提醒大家要彻底打破怕匪的心理。这〔第220页〕个譬喻非常重要！为使各位不忘起见，我要再讲一遍。我在民国十五年夏季，北伐开始，行经湘南，在途中，看见一头牛和一只狗相争的事实，起初狗咬得很凶，对牛四周环绕旋转，打圈不休，牛不理他，就向后退走，这时狗紧逼?咬得更凶了，牛因此讨厌起来，回转头来望着狗，狗看见牛的头回转来了，他就马上停止不敢再咬，后来牛再前进两步的时候，狗反就向后逃跑了。现在我们剿匪的情形，也就像牛和狗斗争，所以只要我们懂得战斗心理，便可无往不胜。否则，军官带着军队作战，就牺牲也都是冤枉！大家不要看到和狗的斗争，是件无关的事情，要晓得斗争心理的原理，就可在这些地方证明出来的。可见凡我们所见所闻的一切事物，那怕是微末平凡，极不要紧的，如果我们能够用心去体察研究的话，什么困难的原理，都可以研究出来。牛顿看见一个苹果落下来，就可以发明万有引力的道理；这就是一个最好的例子。本来人类的智能才力，天赋的不过是一个基础、一个发展的可能性，而其成就，无不需要后天的培养，随时随地就自已环境中摄取一切材料，加以体察研究，就是培养智能增进才力的最好方法。所以我要趁此特别提一提，希望大家对于一切事物，都要随时考察研究，不可轻易看过。
    其次，我们再要讲到信仰统帅的重要。昨天我已说过，统帅是军队的司命，而信仰统帅，又是振作士气维系军心唯一的动力，同时使他统帅的权力充分发挥，又是制胜唯一的要素。今天想再补充说明的，就是统帅及一般将领如何能使部下信仰，以及其部下从什么地方发挥其信仰统帅的精神这两点：现在首先讲统帅如何能得部下的信仰。第一、就是做统帅或将领的人，自己必须要有一个救国救民的主义。因为一个人，尤其是一个统帅，如果没有主义，你自己的主意就往往容易为环境所动摇，结果必致朝三〔第221页〕暮四，使得部下无可适从，这样就无论如何也不能够使得部下信仰。做统帅的如果不得部下的信仰，无论有多大的本领，也没有用。所以做统帅一定要择善固执，坚决信仰一个救国救民的主义，至死不变，来为主义奋斗。绝对不为富贵所淫，贫贱所移，更不可为威武所屈。如果能有这种伟大的人格和精神，来感化一般部下，并以忠诚为天下倡，那末一般部下那里还会不信仰你，而不愿与你同生死共患难，为主义而牺牲呢？
    第二、就是做统帅或上官的人，一定要格外严明勤劳，譬如我们做师长的人，一定要知道我是个主将，一定要知道得军心，使得部下信仰，所以自己要在精神上品格上和一切行动上，都要严正自持，凡事不容苟且，而为了自己重大的使命，更要格外勤劳。我们要知道：一个人做统帅或将领的时候，就要操几千几万人生死之权，甚至为一国存亡的司命。如果我们有一点苟且偷惰的时候，几千万人生命都要送了，甚至国家要亡了！所以我们不做军人则已，既做了军人，就要为国家牺牲、为主义牺牲，那里还可以存一点苟且偷安的心呢？！
    其次，我们做部下的人，对于上面统帅或上官，从什么地方表现自己的信仰呢？最要紧的，就是对于上官的命令，要尊敬服从，并且要彻底的执行。各位要知道：军队这个东西，为什么能够有力量？为什么可以打胜仗？这就是由于军队全体能够构成一个紧密的组织体，发生出整个伟大的力量所致。由此可知军队生命，应当是整个的，军队的成败休戚，也当然是整个的，如果一个军队的生死力量和成败休戚不是整个的，那个军队一定不能叫做军队，乃是乌合之众，当然要失败消灭的。那末军队的生命和成〔第222页〕败休戚的整个性，如何可以维系呢？简单一句话，就是服从命令。好像一个人要靠他的头脑来统制他的全身一样，一个军队总要有一个统帅来指挥一切，统帅的命令一下，无论那一个部分，都要照?他指导活动起来，由他作整个运用，这是最重要的一点。如果这种作用没有了，就等于一个人失了脑筋一样。譬如这次第五十二师的失败，最主要的原因，就是团长看错了师长的命令，也就是由于他的军长师长，平时没有注意训练部下彻底遵行命令，所以遵行命令就是关系我们自己生死成败最重要的地方，只要能遵行统帅与上官的命令，失败也可转为成功，即算失败，也还是成功。如果不能遵行命令，对统帅或上官有一点阳奉阴违的时候，即算你有怎么大的功绩，到最后还是要根本失败。所以今后无论军长师长务必要使得一般部下，都能信仰你上官与统帅，对上官与统帅所下的命令，能够切实遵循，然后可以万众一心，三军齐力，团结整个的生命，发生整个的力量。现在我们军队的情形，无论军长师长旅长团长，每每对统帅和上官的命令，不只不去切实研究奉行，而且延搁不理。因之下而营连排长对你军师团长的命令，也是这样，上行下效，很少能切实奉行。这种颓风，若不转变过来，怎能成为军队，土匪都消灭不了，那还能和日本帝国主义战争吗？所以以后做上官的，不仅是指挥部下，一定要勤劳，而且要能时时刻刻注意监督指挥部下实施命令。否则，命令等于具文，指挥终归无效。所以曾国藩治军之道，以勤为先，胡林翼也说军旅之事，非以身先劳之，事必无补。当我做参谋的时候，有许多事情，本来不必要我去看，但是，我常常下了命令之后，总不放心，总要亲自实地去看，督率他们实行。因为中国人没有一种奉行命令的习惯，非上官勤于督导不可。所以凡是自己所能到的地方，最好是亲自去监督指挥。这样治军〔第223页〕，纔能有把握，也只有如此，方能将现在恶劣腐败的风气转移过来，使部下能信仰你上官和遵奉统帅的命令，来彻底执行。现在一般上官或参谋长，大都习于怠惰，以为一个命令下去，就完了事，再不去问接受命令的人，曾否执行你的命令，因此命令往往不能发生效力。所以军队最要找到一个好将领，由他一个人勤劳，全军上下都勤劳，国家就可以增加几千万人的力量。我们如果要判断这个将领将来成功和失败的大小，只看他勤劳到什么程度与奉行命令力与不力。这一点希望各位师旅团长各参谋长格外注意。
    现在要和大家讲一讲今后军队教育所应特别注意的要点：
    第一、以后我们军队训练技术最重要的，就是瞄准和射击。我已讲过多次，用不?再讲。不过有一点最要紧的就是练习瞄准，一定要实在，不好仅是装装样子，甚至敷衍了事。练习的时候，各级长官自己要将表尺各个检查和监督。还有前次张师长讲，各部队要常常举行射击比赛，来比较训练的成绩。这件事也极关重要，我前次所讲各营各连要挑选射击手，也就是要常常比赛，把技术精良成绩优异的挑选出来。以后希望大家要照这个要旨实行。
    第二、以后我们军队要注重钻隙缒兵的训练，要养成冒险犯难的精神。现在在江西剿匪，大概都是山地战，而土匪的惯技，又极飘忽无常，不正式和我们决战，同时他又利用民众的人数，惯于钻隙乘虚，摇旗吶喊，所以我们要想剿灭他，行军作战，也必须神妙莫测，爬山越岭，扱岩攀藤，视为常事，尤其要注重秘密迅速，也要同他们一样的钻隙乘虚，无孔不入，务须要像川北田军这次攀藤扱岩，乘虚攻入八庙场一样。越是人家不及料和不及防的地方，我们平时越是要注重研究，凡是很大的高山，最险要〔第224页〕的鸟道，凡土匪所不防备的道路，我们平时越要侦察清楚，想法子来钻进去。尤其要练习夜间动作，乘夜深入，照这个方法去训练军队，清剿土匪，一定可以发生奇效，建立奇功，只要有极少数人能冒险犯难，我们几千万人，就可一同获得很大的成功。据我屡次的经验，凡是打胜仗，总是由冒险犯难而来，兵法所谓「出其不意，攻其不备」，要能这样，纔能成大功，这我可以说已经屡试不爽。昨天熊主席讲，我们目前即算不能做大生意，也仅要先做小生意，先做了小生意，然后纔能够做大生意。这意思是说我们现在要先将各地小股的土匪肃清，然后再想法子剿灭土匪的主力，这个意思当然是不会错的。不过我刚才所讲的这种缒兵钻隙的方法，却是做一本万利的生意。我们只要派一连或一营最多一团人，冒险犯难乘虚钻隙，有时就可使敌人全局崩溃，费力小而成功大。为什么这种一本万利的小生意我们不做呢？所以以后我们一定要注重养成一般官兵冒险犯难的精神，注重钻隙缒兵的训练。大家要认清我们这乘虚钻隙，扱岩攀藤，不但没有危险，而且比什么都安全。因为我们已经算好，那些地方敌人一定不提防，没有准备，我们挟疾雷闪电之势，突击敌人兵力空虚的地方，是最有胜算的。这个道理，你们在派军队出发袭击的时候，一定要先和他们讲明，使他们格外勇敢。总之，钻隙缒兵冒险犯难，是以后我们军队最紧要的教育，也是剿匪戡乱最有效的战术。你们各位主管长官和参谋长，以后一定要特别注意。
    第三、以后军队教育一定要注重侦察搜索警戒的动作。故侦探训练，尤为重要！仅是训练还不够，各种动作一定要实施演习，每星期最少演习一二次，此外对于侦探的人选，与侦探的组织问题，不能不格外注意。我想以后大部份侦探固然要向我们自己官兵中选出，另一部份还是要在本地老百姓中挑出忠〔第225页〕实灵敏的来训练。要知道侦探是军队的耳目，关系行军作战最为重要，你们上下各级官长和参谋长，以后一定要负起责任来。对于侦探的教育，侦探的组织，要格外注意。
    第四、夜间行军和夜间战斗，要格外注意训练，夜间行军最要紧的就是静肃，不仅是人马要没有声音，就是火光和电光，也要一点都没有，至少要不容易使敌人发觉。总之，夜间行军终要无声无息，使人家不知不觉，这是演习夜间行军的要点。其实我们普通办事，也都要这样。曾国藩有几句话，教训他的老弟国荃说得最好：「打仗不慌不忙，先求稳当，次求变化，办事无声无息，既要精到，又要敏捷。」前一联是讲打仗的要诀，与他在得胜歌中所说打仗要细思，是一个意思。后一联是讲办事的原则，他所提示的第一就是无声无臭，即戒浮夸、杜虚声的意思。再则办事一定要精细周到，简明迅速，这几点的确是办事的要诀，个个人所应当知道的，尤其是我们参谋长要格外注意。以后大家练习夜间行军的时候，一定要照此原则做去，来做到静肃的要旨。还有夜间战斗，即夜间袭击敌人和夜间防御敌人袭击的时候，也都要牢记这个原则。这是剿匪最重要的本领，平时能够练习，到临时应用纔能有效。
    第五、关于构筑工事的训练，以后亦要注重。第一就是工事与兵力必须合度，普通宁使兵力多一点，工事范围小一点，以留有余不尽之地。还有以后做工事的时候，不仅是要注重地形，尤其要注重副防御，还要构筑许多堡垒，在适宜地点，如星罗棋布，务使与其它主要工事，互相连络策应，总之，以副防御加强他的工事，凭母堡垒以掩护其子堡垒。这样构筑适宜，运用得法，然后工事的效能，纔可以格外增大。
〔第226页〕
    第六、联络动作的重要。根据我们剿匪屡次失败的经验，尤其是张师长与李师长先后所遭两次悲惨牺牲的教训，我们军队对于侦探搜索和警戒的动作，实在太无训练，对于联络的方法也太缺乏。以后对于这一个最大的弱点，一定要能从军队教育中谋根本的补救！所以以后无论演习行军及作战的时候，无论是驻防的地方，随时随地都要注重联络的方法，并且要实地加以练习。越是很便利的地方，很接近的友军，越不可忽略，总要使每一个官兵统统熟练，并养成一种重视联络互助的习惯；然后可以挽救现在的弱点，而有战胜的把握。
    第七、军队分合的动作要迅速，要到匪区里面去演习。本来全部战术教育，简括讲起来，不外两个字：一个是分，即分散；二个是合，即集合。除这两个字之外，并没有几多花样。现在我们要训练军队，也就是这两个字重要。我们总要想种种方法，来训练我们军队，怎样能使他们分散迅速，集合敏捷。这种演习，是非常重要的。不过大家要晓得，这个动作，要在匪区去实地演习，才格外有效，若单在自己防地以内来演习，是显不出功效来的。这就是说我们要一方面演习，一方面剿匪，亦就是说分派部队到匪区里去游击，当作我们的演习。总而言之，就是要把剿匪来做野外演习，以后各师各旅，每星期要抽派一团或一营分队钻进到匪区里去游击，一下子分派出去，一下子调集回来，今天到东，明天到西。这样一来我们的军队，纔能真有进步，土匪主力的行动，也一定被我们牵制妨碍，使得他进退维谷，立于被动的地位。比方现在土匪的主力，都在乐安宜黄以北，那末我们在南丰吉安各处，以及匪区各方面的军队，就尽管大胆前进，到匪区里面去演习，拿土匪的方法，来制服土匪，是最好的事。如果我们军〔第227页〕队不是这样行动，决不能剿灭土匪，惟有坐而待毙而已。
    第八、宁死不屈，毋资敌用的教育。江西的土匪，本来没有什么难剿的，但是后来我们第十八师等失利的时候，有几架无线电机被土匪拿去，这实在是可恨的事。我们只要他消息不灵，就可以想方法从容布置，只要能严密封锁，就可制匪死命。因为他们内部消息不灵，对于一切情势的推断，和一切战略的运用，也就不能适宜，因此土匪自己必会内讧起来。那时我们要消灭他，格外容易。但是他们现在有了无线电，消息灵通，还可常常窃听我们军事消息。因此封锁很难严密，而我们一切设施，亦格外要费力了。这都是我们过去少数部队撤退的时候不慎重，没有注意到失败的不利。这是平时教育的欠缺。当危急时，不先毁灭自己的器械，乃把很好的无线电送给敌人来用，此诚所谓资敌械，济盗粮，殊堪痛心，我们惩前毖后，以后一定要告诉部下，万一失利的时候，我们一定要将所有的枪炮弹药粮食，尤其是交通器材，一概要自己负责来毁坏，不好留给敌人利用。这种教育虽是消极的，但也是使官兵与武器共存亡的意思。这种教育和智识，凡普通官兵，无论那一个都应当有的，我们要格外注意。到现在我们革命军一般士兵，甚至官长，连得这个智识都没有。所以失败的时候，完整的无线电机，很多的枪炮、粮食、弹药，统统不知毁灭，反以资敌，这真是革命军最大的耻辱。我们以后要想不发现这种耻辱，就一定要训练官兵，使他在万一失败时，知道毁灭一切军实，乃为革命军人对其本军最大的责任。至于宁死不屈，这个教育精神，当然非常重要。从前黄埔学校编练教导团，第一次实施精神教育的时候，我首先就是和各官兵讲明这个道理。我教训他们：我们有一颗子弹，一定打死一个敌人，就是打得一颗子弹都〔第228页〕没有的时候，我们还是要同敌人来打，你们以为子弹没有怎么能够同敌人打呢？须知子弹虽没有了，但是还有枪杆，还有剌刀，如果枪杆和剌刀也打坏了，我们还可以用拳来打他，用脚来踢他，他如果手与脚都没有时，那末我们还有嘴，嘴里有牙齿，本来是我们天生的战斗利器，我们还是要利用牙齿来咬他。总之，我们与敌人一定要拼到死了为止，绝对不向敌人屈辱，这就是宁死不屈，乃是我们的精神教育，是军人个个所应有的精神。如果你训练军队不能够使得每个官兵有这种精神，不知道被俘受屈，是军人的奇耻大辱，那么你们所带的军队，不能算是军队，你们长官不过成为一个俘虏的头子而已，这是何等耻辱。所以我从前在黄埔教育一般学生及官兵的时候，我讲精神教育第一课就告诉他们，只要我们自己有一口气，就一定要和敌人来拼到底，不好把子弹放完就算了事。现在我们一般部队太缺乏这种教育，所以我说土匪虽不见得有什么力量，有什么本事，但是我们打败，也决不是偶然，而最大的原因，即是一般官长苟且偷惰，不去教育部下，不去鼓励他们的勇气，激发他们的敌忾心，所以精神萎靡不振，一天不如一天了。如果本着宁死不屈的精神，一定不至如此，要少也能做到被俘不屈。现在我们在匪区山地里作战，谁也不能担保不偶然被土匪包围，以致被俘，但是我们要知道：我们被敌人俘虏了的时候，一定要不屈服，这一点气节，父母天地生了我们，万不可不保存，以期无忝所生。如果这一点不能保存，那就无廉耻、无血性，与禽兽无所分别了。譬如像过去一般士兵，今天被敌人俘虏去之后，明天拿了匪的几元钱回来，嘻嘻哈哈的笑?，行所无事。你们要知道：赤匪这种小惠，是怀有绝大的侮辱性的，不觉得惭愧，反而嘻笑，你们做官长的，对此真是比被骂被打还倒霉，我来做这个总司令，也就是最〔第229页〕倒霉的总司令，如何对得起人呢？有何面目立于天地之间呢？所以以后希望各位官长，要特别注重提起一般官兵的气节，要激发他们的良心，发挥被俘不屈的教育精神，使得我们一般官兵个个人都有一种气节。我最近所著的「剿匪手本」第二篇就是讲气节，做一个人全靠有人格。要怎样才算有人格？最要紧的，就是要有气节。如果这个人没有人格，没有气节，根本就不配做一个人。现在一般人，很少人注重这点，太没有气节，所以人格扫地，这种颓风，若是不能转变过来，国家一定要被我们灭亡了，我们革命军之所以异于旁的军队，就是讲人格、有气节，我们是要为国家为民族为我们祖宗父母争一口气，争一个人格，所以要来当兵革命。我们做主管长官或参谋长的人，格外自己要注重人格，保存气节，忠于主义，以身作则，尽忠职守，所以对于部下的精神教育要格外注重，使得一般官兵都能够精神奋发，敦尚气节，然后纔能挽救颓风，古人说：「强将手下无弱兵，」这话不是假的。天下只有不可战之将，而无不可战之兵。兵士本来随长官的强弱而转移，你当将领的如果有人格、重气节、有主义、有精神，那么部下几千几万人便随?你能够振作精神，崇尚气节，战无不胜，攻无不克。反之，你自己要是苟且偷安，敷衍塞责，对于上官的命令，阳奉阴违，毫无气节，没有勇气，那末你的部下，一定格外偷惰，格外怯懦，结果就要灭亡。所以现在要使国家转危为安，使我们的军队转弱为强，一定先要把士气挽救转来，而又必须由我们各位将领以身作则，先自振作。
    第九、注意下级干部教育，对于班长和上等兵的教育，更要格外注意，并牢记「平时多流一点汗，战时少流一点血」这两句话。现在我们每天打仗，总是团营长阵亡几多，连排长死伤几多，甚至旅长也〔第230页〕一仗可以伤亡几个，从好的方面看，乃是我们的官长勇敢，有牺牲的精神，但是从另一方面看，这种牺牲，实在是最可痛心的，乃是我们军队下级干部不中用，没有教育的一个显著的表征，你们要晓得一团人如果团长伤了，营长连长死了几个，这一团人，就完全失掉战斗力，国家的损失多大，这样牺牲还了得吗？这不能怪旁的那一个，完全是做官长的平时自己懒惰，对于下面的班长上等兵的教育，没有做工夫。所以一到作战的时候，做官长的，不得不拿自己的生命去拼，那里晓得如果单是这样来拼，官长的死伤还是其次要的问题，军队元气的损失，尤其重大，我相信如果官长平时肯研究，能用心教育一般下级干部的话，一定可以减少像现在这样许多官长的牺牲。试看去年倭寇在上海打仗，和这一次古北口战事，他的情形是怎样呢？他们连长以上，都是依照作战的原则来做，其在最前线督率作战的，差不多都是班长和上等兵，连排长一概是在阵线二三百米突的后方，照着原则，算定他适当的位置，来指挥部队。除非到了最后的时候，才上火线来率领冲锋。所以要打死他一个连排长，简直是很不容易，他们为什么能如此呢？就是他们对于班长和上等兵的教育非常注意，用不?连以上的官长来亲自拼命。我们现在一个排长的教育程度，还不如倭寇一个普通的二等兵，平时既不研究，又不教育，所以打起仗来，官长牺牲格外重大，战斗力却比不了人家。此后我们要想打胜仗，要想减少官长生命的牺牲，就要平时极力注重下级干部教育，尤其是班长和上等兵的教育，格外要注意。我这次所定出规则来，每连至少要挑出六个至九个射击手，也就是注意班长与上等兵教育之一法，只要官长平时能够勤劳一些，把下级的班长上等兵统统教好，那么作战的时候，我们团长尽可在相当的地点，选择一个适当的地位〔第231页〕来指挥就行了。这并不是说官长贪生怕死，而正是增加战斗力，发挥能力，报答党国。前次我在前方，听罗军长说过一句话，他说：我们平时多流一点汗，战时就可少流一点血。这话他当时是指军队要多做工事而言，现在若拿来指示多用于下级干部教育，就更见重要了，这句话很有道理，以后大家都要记住，简直就可以作为我们一个格言，如要战时牺牲减少就要平时多用力、多流汗，对部下的教育须要格外勤劳。
    第十、教育方法和要诀。剿匪就是练兵，打仗就是演习，讲到军队的要务，即练兵的方法，这个方法，我另外有一本专书，今天不能详细来说，预备只提示几个要诀，希望大家以后能够注意。这种要诀，没有旁的，一个就是秘密，一个就是迅速，一个就是实在，这三件要则，练兵的时候，一举一动，随时随地，都不能忽略。譬如我刚纔所讲的射击瞄准，练习的时候，就不好祇讲一个形式，我们官长自己一定要去切实的检查表尺和照星，使部下实实在在照射击教范所规定的动作来作到，然后求他精熟迅速，才有用处。至于秘密，那是军事成功第一要件。练兵的时候，一定要养成他秘密的习性，这是用不?讲的，秘密迅速和实在，这也可以说是我们训练军队最高尚的目的。要达到这个目的，除了普通操场上讲堂上的练习以外，我们更有三种最紧要的实际手段，一个就是演习，一个就是比赛，还有一个就是考试。关于演习，我想以后各部队，一定每周每月都要订下一个课程表来，如夜间行军、瞄准射击、侦察、搜索、警戒、联络各种方法、各种工事实习，每星期至少要演习一次至三次，演习的时候，最好能集合全体；不能够集合一团，也要能集合一营会同演习才好，因为这样纔可以增加大家的兴趣，与协同〔第232页〕动作的精神。还有我刚纔讲过；以后各师各旅每星期一定要轮流抽派一团或一营一连分路钻进到匪区里去演习，这是练兵的一个最重要的方法。你们要知道：剿匪就是练兵，所以演习和练兵，也要当作真的剿匪打仗看法，我并不是要你们去特别冒险，实在在离土匪的主力很远的匪区去演习，是很安全的，并且是很有实效的。至于比赛，这是就各种技术而言，尤其是瞄准射击，以后要特别注重比赛，使大家有一种竞争心，更可激起大家向上和进取的志向。于是由比赛而竞争，由竞争而共进，我们教育的目的就达到了。最后讲到考试，军队的考试，是分别勤惰，品评优劣，乃是选拔人才的一个最要紧的方法。当然无论学科术科都要考试才容易收到实效。但是我以为目前讲考试，还不必考他旁的事情，最要紧的，先要考他对于我统帅与其它上级机关所发下去的训练信条，和其它重要的规章书籍，有没有去实习，有没有去研究。可以使一般官兵，对于上面发下去的东西不能不研究，对于命令，不能不实行。我想各级长官，能如此实行考验，以后必有很大的进步。所以一定要想法子切实规定下来，各营各连，每星期要考试一次，各团各师每一个月一定要考试一次，大家不要以为这是麻烦的事情，要晓得这考试制度，就是我们军队一个起死回生的办法，千万不好再忽略轻视了。

创建时间：2007-8-8


训练军队与修养本身之道

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第143页，第144页，第145页，第146页，第147页，第148页，第149页，第150页，第151页

〔第143页〕

            ——中华民国二十二年五月十九日对各军事长官会议讲——
〔要旨〕
    一、此次参加会议的官长，经过一次考试以后，即将派赴各部队，担任训练工作。
    二、军队是一个最有系统的组织，要不断促成其劲锐精练，全靠有计划有效能的严格训练。
    三、训练的功效要达到全军有统一的信仰、统一的思想，贯澈严守纪律、服从命令之精神，使全军上下万众一心，能够同生死共患难。
    四、部队训练要能发生效果，必须从认识部下着手，而认识所部官兵，又须从亲自考察做起。
    五、认识与考察部属最简易最有效的办法有二：
    １·定期分批个别召见谈话，务须认清了解每一官兵的姓名面貌身材，品性，能力，精神家庭环境等。
    ２·定期正式检验：如每周有一次正式检查，每月要有一次月考，以评定其成绩，分别优劣予以赏罚。
    六、训练考察的目的，在甄拔人才，保举人才，使凡部队官兵有聪明才智者，有优秀品格学术者，都经由慎重考选而给予适当工作，盖部下的生命，就是我们的生命，部下的才能智识也就是我们的才能智识，部下能完成事业，也就是我们自己成功立业一样。
    七、革命军人要打破一切升官发财的思想，要努力修养革命的人格。
    八、希望大家要有高尚的人格，以为成功的保证，要有强建的体格，以为奋斗的基本。
〔本文〕
    这一次特别调集各官长会议的意思，是想派你们到部队里去训练部队，要你们拿平日所学习的东西〔第144页〕和教练所得的经验，带到部队里去训练一部份官兵。在未分发以前，为明了你们的学识起见，还得要考试一次，考试的内容，大概除了普通的典范令之外，还有今天所发的几本书。这次考试虽然非常简单，但是含有一个非常重大的意义，希望大家以后去训练部队的时候，一方面要注意训练，一方面还要能注意考察一般官兵的成绩和进度如何。大家应该知道：我们军队里自排而连而营以至于军，是一个最有系统的组织，一定要加以严格的训练，而训练不单是每天出操上课便了，一定要在出操上课之外，更要注意考察，一方面教练他们增进部下的学术能力体格等，一方面随时随地要用种种方法，将他们的履历环境——尤其是家庭状况——他们的学术、能力、性质、品行、思想等等，都要亲自考察明白。要知道我们做官长的最重要的任务，就是训练部下，训练部下要能收到实效，首先就要认识部下。所谓认识，一定要将我刚才所举出的几项重要的事情，都能考察清楚，然后才可叫能认识部下，所以我们可以说官长大部份的工作，是在乎训练部下，训练部下之大部份工作，就是在考察部下。如能注意考察，则训练才得实在，优劣才得分别，人才才能培养选拔出来，军队才可以一天天进步，革命事业才可以一天天成功。现在一般军队之所以没有进步，只有落后，只见腐败，这没有其它缘故，就是部队里一般官长不能综核名实和不能信赏必罚的缘故。而此二者，都是由于不注重考察而来；因为不注重考察，所以无论你怎么努力训练部下，亦终不能收到实效，始终是假模样，空文章，结果士兵还是原来的士兵，官长还是原来的官长，军队还是原来的军队，不仅毫无进步而且只有退步；这是不能综核名实的结果。再者因为不注重考察，所以部下的智愚贤不肖，甚至连姓名面孔都不知道，根本就无从施其赏罚，结果当然要流为〔第145页〕感情用事，凭自己个人的好恶，以定去取升降和一切赏罚，这样一来，一般部下看到你上面的官长只是徇私，于是好的人就要灰心，坏的人当然格外要坏下去了！这就是由于不能信赏必罚的结果。要做到综核名实和信赏必罚这二点，就要注重考察。所以你们无论是在学校里，除了修养自己的人格，锻炼自己的体力，增进自己的学术这几件事情之外，最重要的就是要为国家来训练人才，尤其是考选人才。还要知道：我们现在带兵，如果平时仅是在讲堂上操场上来讲话教练，而不能真正认识一般部下，到了有事的时候，我们一定不能指挥如意，他们也一定不能同我们共患难同生死。因为你不注意考察部下之品性能力，长短优劣统统不知道，而同时又因为不考察，赏罚就不能严明，风气日见腐败，这样一来，当然谈不到指挥如意，运用得法，更如何可希望部下能和你共患难同生死呢？你带兵而不能得兵心，又不能用兵，怎么会有成绩，怎么能成功革命事业呢？所以你们总要晓得，无论是要训练优良的部队，无论是要成功革命事业，无论你本领怎么大，单独一个人总是不能做出什么事的。要做事全靠我们能够用人，尤其是要注意训练考选我们自己部下的人才出来。我们一个人的生命，并不单是寄托在这一个身体，活几十年就完结，我们一定要把他寄托在一般同志一般学生和一般部下的身上，做出事业来永远流传下去。所以部下的生命，应当看作就是我们自己的生命，而我们所有的一切智识学问，统统要拿来传授给一般学生与部下，来灌溉滋长他们的生命。我们若是能训练考选出一个好的学生或部下，就是我们多了一个身体，增加一条生命一样，或许这个部下，比我们的才力还要大，那末增加我们的力量就更大。所以我们一个人，如果能训练考选一个人出来，至少就可以当作两个人用，如果我们一个人训练考选三个人〔第146页〕四个人出来，那我们一个人至少可以当作三四个人用。所以我们能训练考选出一连一营人，至少可以加多一连一营人的力量，亦就是增多一连一营人的生命。能训练考选出好的部下越是多的时候，我们的力量就越大，生命就越坚，我们事业的成功，就越快越多。这个道理，大家要懂得并努力去行才好。
    至于如何去考察部下，只要大家能勤劳一点，随时随地肯留心研究，就很容易做到。我们现在可以随便指示大家一个很简易而最有效的办法，就是分期个别谈话。比方我们做连长的，当然不能够一小时就将一连之内一百几十个官兵统统考察完成。所以第一期只要注重考察三个排长一个司务长，这四个人差不多的时时和连长在一块的，考察的机会格外多，也格外容易。不过最重要的还是每天找他们一个一个来谈话，谈话的时候，不仅是谈学术研究问题，尤其要注重询问他的业务与办法如何；对于他的性情品行，更要注重。至于他的家庭的环境经济的状况怎么样？家里有些什么人？还有他在社会上和各方面的关系如何？一方面这样由谈话中来审查，一方面更随时随地于他的行动，态度，生活，工作上来考察，互相比照，我想有半个月的工夫，这四个人整个的品性能力和其它的一切就可判断其大概了。第二期再就十几个班长以同样的方法来考察，大约有一二个星期，也可以把他们每一个人的各种情景彻底认识清楚。以下再就全连的士兵来考察。或是按士兵的等级，或是按编配的名次，或是按区域籍贯，每天规定一二个小时，一个一个来召见，和他们谈话，每天只要能用心询察五个人，这样不过一个月工夫，一定可以把全连的士兵认识，不仅是姓名面貌，记得清楚，而且各人的品性、能力、精神、家庭情形等等，也都可以知道。能够这样，无论把部下摆在那边，无论什么时候，都可掌握得住，运用自如，一定都〔第147页〕可以和我们共生死同患难。这个分期个别谈话的考察方法，可以常常实行，尤其是对于直属部下的士兵，若能不断的接近，收效格外显著。考察部下，除了分期个别谈话的方法以外，当然还要有定期的正式检验，我想以后我们的军队里官兵的勤惰和学术优劣等的进退，每一个星期要有一次正式的检查，每一个月要有一次月考，以各种检查的结果，来评定各个官兵的成绩，分别优劣，加以赏罚，然后才能尽我们官长训练和考察部下的能事，而使我们整个的军队一天比一天有进步。还有一件附带的小事情，要告诉你们的，就是我们做官长的，随身要预备一本小本子，部下各个官兵的长处短处，品性能力，以及其它一切，由个别谈话正式检查或随时随地考察所得的东西，除已有其它的正式记录或不必记录的以外，我们都要用极简明而特别的方式，随时将他秘密记入这本小册子内，平时没有事的时候，可以拿来随便翻阅，要查考的时候，更属方便。所以这虽是小事情，关系却很重大，你们一定要能注意实行。
    其次，我还要告诉你们考察部下最大的目的，是要能把部下的人才甄拔出来，保举他来做事，所以如果仅有考察而不保举，那就是没有意义，也就是不公道。我刚才和大家讲过，部下的生命，就是我们的生命，所以部下的才能智识也就是我们的才能智识，他们能完成事业也就是我们自己成功立业一样，所以绝对不好有一点忌刻，凡属自己的部下同事，无论他有一技之长或各种本事统统比我好，我一定要成就他，保举他，现在许多人每每忌才嫉能，部下有一才干的，他非特不知道成就保举，而且还要猜忌他，埋没他，总不许他能够升迁，这种情形，普通同学同志间，也往往发见。因此有一点力量大家就都抵消了。所以社会道德就更一天一天堕落，人心就更愈趋愈下，国家亦格外一天天衰弱乃至不可收拾！〔第148页〕我们既是革命军人，一定不会犯这种恶劣的习气，并且更要积极地由我们把这风气改变过来，对于同志同事，尤其是以后到部队里去，对于自己的部下一定要爱护唯恐其不力，训练监督考察唯恐其不周，保举提拔，唯恐其不尽。
    还有现在学校里出来的一般学生最要不得的第一件事情就是骄傲，到处看他人不起，不听上官的教训。须知凡是骄傲的人，都是没有真学问真本领的人。因此部下也必看不起他，更不听他的话了。结果正所谓既不能令，又不受命，无论到什么地方，不能做事情。无论和什么人也都格格不入，不能共事，而一生一世，势必一无所成。所以你们以后到了部队里，绝对不好有一点骄傲，有一点看人不起，不仅不可骄傲，而且还要以很谦虚的态度来待人接物，学习一切。时时刻刻要想，我们统统是二十几岁的人，自己一切的经验阅历都不够，人情世故还不懂，而社会的事物，又是千变万化，到老还学不尽的，必须我们能够随时随地留心研究，每事每物体察学习，方能随?时代迈进，而不致落伍。
    最后要和大家讲的就是希望你们能够打破一切升官发财的思想，努力修养自己革命的人格。大家要知道：现在我们军队一天天的腐败，我们的国家一天天受到耻辱是什么道理呢？根本的原因，就是现在一般青年没有道德的观念，没有革命的人格，一天到晚，只想如何升官发财，绝不想到国家已到危急存亡的时候，我们怎么样去挽救。只是自私自利，拿国家的利益来为个人而牺牲。只要自己能够阶级升得高，薪水拿得多，国家前途的危险，好像不关他的事，这种人真是甘心要做亡国奴。至于讲到我们军队里阶级的升迁，实在太容易。譬如在黄埔毕业的学生，无论那一个，最多不过是三十多岁的人，现在已〔第149页〕很多升到少将中将甚至上将阶级的。试看旁的国家，无论任何国家都没有这种情形的。他们从军官学校毕业出来，到老还不能得到一个将官和校官的很多。他们毕业以后，在队里见习完毕才可以当一个少尉。再由少尉升到中尉至少要经过三年工夫，如要想升到上尉，至少还要在部队里当五年中尉才行。甚至一生一世都升不到上尉，也是常有的事情，而现在我们一般学生，毕业以后，不但做一个少尉不耐烦；甚至非上尉不可。一旦当了上尉，马上就想升少校，所以从学校里出来的学生，做了排长，就想做连长，连长没有做到几时，就想当营长。结果排连长就很少由我们学校出来的学生充当。就是充当排连长的学生，也是存?不耐烦的心思，来勉强敷衍，不知排连长是下层的基干，是最重要的职务。现在我们军队的下层基干，既都由一些行伍出身的军官来担任，不然也是一些不耐烦随便敷衍的学生，那么我们的军队怎会有强固的基础？怎么能合乎现代化呢？又怎么能够不打败仗呢？军队是保护国家唯一的实力，如果军队能力低落，国家又安得不衰弱而被人侵略欺侮呢？你们在学校里已经受教育很久，同时听我平时所讲的话也特别的多。现在又在这样一个危难之际，调你们出来去训练部队，所以希望你们格外要明白这道理。以后自己无论到那一个部队，那一个地方，要时时刻刻维护自己的革命人格，切不可有一点自私自利升官发财的思想，不好像普通一般人做了排长想升连长，做了连长想升营长，更不断地想做旅长师长。不问经验如何，资历够不够，只一味想升迁。如果是这样，那末自己个人事业固然不会成功，而国家也恐怕就要在你们手里灭亡了。所以你们自己如果要来救党救国，就一定要痛下革心的工夫，矫正普通一般人的风气。我们须要争人格，不要争阶级。只要有革命工作可做，不论阶级的高低。要知道〔第150页〕阶级的高低，完全不是我们革命党党员和革命军人所应当计较的。我们个人的阶级越高，国家的地位就会越低。现在我们国家在世界上的地位，为什么要低落到这样？就是一般军人大家都要阶级高，大家只想抢阶级，而不想救国家建军队，所以我们国家的基础，都被军人败坏了，如果你们要救国，就一定要牺牲自己的阶级，巩固军队的基础。这样才能够算得是革命党员，才能够算得是　总理的信徒，才能够对得起已经死了的同学同志，完成他们革命的遗志。你们大家现在都是二十几岁的人，至少还有三十年事情可做，我们如果能够按部就班的努力，不怕事业不成功，不怕阶级不提高，只怕你们志气不高，智识不够，人格堕落，一天天的落后。所以只要你们完全铲除自私自利的思想，埋头立志来为国家为主义而奋斗，一定能有成就，一定能够上进。现在无论人家怎样毁谤怎样讥笑我们，我们只要自己问良心，在革命的立场上凭我们革命的人格来奋斗，就可无愧于心，就可以得到最后的胜利。
    从前　总理常说，我们革命党员要做一个无名英雄，所谓无名英雄就是不想升官发财，不要自私自利，一定要本?公尔忘私，国尔忘家，和「人不知而不愠」的精神来自勉。把现在一般自私自利只想升官发财的风气转移过来。我们要转移这样风气，当然不是十分容易的事，然而只要我们真能下最大的决心，肯做一个无名英雄，修养出富贵不能淫，贫贱不能移，威武不能屈的革命人格，特立独行的来干，我相信决不是难事。总之，现在的军队腐败不堪，而我们国家又万分危险，全靠你们一般新的学生，放在无论那一个部队里之后，能够改变现在军队的风气，刷新军队的精神，并巩固我们军队的基础，来救我们的国家。现在你们派到补充团去，就一定要将补充团训练成一个最精强的部队。因为现在普通的军〔第151页〕队太不行了，所以要编练新的补充团，预备来充实各部队的生机。这次你们下去，大家要认定自己一生一世的事业的基础就在这里。我们既派到一个什么部队，或什么机关，至少要埋头在那里努力三年再说。不要管自己阶级的升降，也不问上官知道不知道，如果大家真能本?这种做无名英雄的志气，和不求名、不求利的革命人格来做事，那就是我们党和国家的宝贝，也就是革命军人的模范。最后还有一点意见，就是现在我们中国人的体格一天天衰弱下去，一天天不如外国人，譬如日本人，他们的身材原来非常矮小，现在却一天天高大起来，强壮起来。所以单拿体格一项，就可以测量一个国家国力的盛衰。我们要想强国，也就首先要强身，尤其是我们军人，要做国民的模范，要负保国卫民的责任，格外要把体格锻炼强健才行。而我们当军官的，负了训练军队的重责，更要以身作则。不仅是我们的学术人格要比部下好，我们的体格精神也都要足以为部下的模范才好，大家要知道：如果一个人的体格不好，什么事也不能做，那就是最耻辱最倒霉。所以我们要时时刻刻锻炼自己的体格。一个人要成功事业，当然要有相当的学问才行；但是除此以外，第一还要有高尚的人格，以为成功的保证。第二，要有强健的体格，以为奋斗的基本。今天特别将这个重要的道理告诉你们，希望你们能用心体念，切实做到。

创建时间：2007-8-8


以自强的精神剿必亡的赤匪

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第125页，第126页，第127页，第128页，第129页，第130页，第131页，第132页

〔第125页〕

    ——中华民国二十二年五月十五日出席江西省党部扩大纪念周讲——
〔要旨〕
    一、抗日的战事愈紧急，剿匪的责任愈加重！剿匪的工作愈要赶紧完成！
    二、现在赤匪已至最后崩溃灭亡之时期，其所以尚能苟延残喘实由于吾人不能自强！
    三、吾人今日与土匪斗争者不在物质而在精神！但能精神振奋一切可以压倒！
    四、剿匪不可专恃军队，必须人人尽其职责，实行「硬干！快干！实干！」的信条！
    五、大家既须以身作则，更要严格督察部属，风气转变，一切便可成功！
〔本文〕
各位同志：
    这几天，大家在报纸上想已看到长城一带，尤其是古北口、南天门，这几个地方，抗日战事剧烈的情形，甚至倭寇的飞机，有时竟飞到我们北平来示威，来侦察。总之从十号以来，到现在为止，前方的战事没有一个时间，不是在剧烈危险当中。所以我们在江西的一般同志，虽然大家正做剿匪的工作，还是要兼顾到北方的苦战。尤其要知道：我们国家受倭寇这样的侵略、压迫、欺侮，非赶紧肃清国内的土匪来以全力抵抗他不可！因此北方的抗日战事愈是剧烈危险，我们在江西的一般同志，愈是加重剿匪的责任，愈是要加紧剿匪的工作！所以现在大家应该格外的努力！格外的奋斗才好！
    此外想将我最近到崇仁、抚州一带视察所得之感想，和我们以后应该努力的地方，再向各位简单的〔第126页〕报告几句。
    现在我们江西的问题，就是我们革命的成败，和我们国家的存亡一个根本的问题。如果这一个问题，我们能澈底解决，告一个结束，即我们剿匪能够完全成功，我们国家一定可以得到一个起死回生的转机！这一个道理从前已经讲过很多了，各位想必都很明白，不必再讲。今天所要讲的，首先就是我们的敌人即土匪那一方面实在的力量和情况。据我们详细的考察研究的结果，现在土匪实在没有什么力量！比方就土地来讲，他现在所盘据的土地，完全的县只有六个，其余的都是零零碎碎占些地方没有那一县被他完全匪化，所以现在匪化的区域还是很少的；再就匪区内的人口来讲：我们虽不能说有精确的调查，但是大概的情形很容易计算得出来，计算人口最要紧的就是壮丁，我们普通一县的壮丁大概总是五万人上下，所以完全匪化的六县所有的壮丁最多不过三十万人。而从民国十九年到现在每一回和我们作战他们死伤的人数总是几百几千，最大的剧烈战争还每每要死伤到一万以上，所以以四年的工夫打下来，他们死伤的人数至少总有十万。又匪区里面因为经济恐慌、粮食恐慌、种种的卫生不讲究，一切的生活没有正轨，而尤其是赤色恐怖和社会骚乱、饥饿、瘟疫、敲诈、烧杀等等人祸而死伤的壮丁，至少有六七万。再则因避匪祸而逃出匪区的壮丁，也至少有五六万。所以现在他们做土匪在前线和我们作战的同他们苏维埃伪机关工作的，以及前后方一切夫子工人等等，合共算起来也不过五六万壮丁。所以我们不仅在土地方面，经济方面，武器方面，军队方面的力量，统统超过他们几倍，乃至几十倍几百倍，就是专就壮丁的人数讲，可以说我们的补充无穷，而他们除了现存的这五六万人以外简直就再也没有了！所以从〔第127页〕这些地方看来，我们可以说土匪早已到了一个势穷力竭，就要总崩溃总灭亡的时期！一定不能维持！但现在他竟尚能苟延残喘维持下去；不仅能够维持下去，还要乘机猖獗图谋发展，这是什么道理？这就要看他们的敌人即我们这一方面的情形如何，就是我们这一方面的组织，健全不健全，我们的精神振作不振作，我们的力量充实不充实。如果他这个敌人即我们本身一切的组织，和精神力量，统统不及他们的时候，那么他当然可以维持下去，而且可以求发展！所以各位要知道，现在江西的剿匪问题，并不是赤匪怎么多，怎么厉害，他的本领也不过一般土匪的伎俩，他们的人数更属寥寥无几，我们简直可以用手指头计算得出来！而我们现在的不能够消灭赤匪，就是在我们自己本身各机关组织不健全，大家的精神不振奋，就是苟且偷安，敷衍塞责！我为针砭这种毛病所提出「硬干快干实干！」的口号，我想今天在座的一定有许多同志自己能够受到相当的影响，能够硬干，快干，实干！但是各人的部属，仍旧可以从许多方面看得出，没有一件事情不是苟且偷安，敷衍塞责！这是为什么呢？就是大家不能严格监督自己下面的人一同硬干！快干！实干！也就是由于大家的精神不能灌注到一般部下，使部下能和主管长官共同努力奋斗！因此我们有这么多的机关，有这么多的人，而机关完全是空的，办事的人统统是苟且偷安敷衍塞责的！照这样弄下去，我看永远消灭不了赤匪！大家要知道：只要我们本身能健全，世界上根本就没有我们的敌人！因为「人必自侮而后人侮之，国必自伐，而后人伐之」，我们自己不偷惰腐败，谁能欺侮我们！我们能够自立自强，有什么敌人不能被我们压下去！莫说是小小的土匪，就是日本帝国主义和其它任何帝国主义，我们都没有不能战胜的！如果我们自己始终不努力不健全，同从前一样的〔第128页〕事事敷衍塞责，大家只做一个官样文章，那末我们剿匪无论剿多少时候还是不能剿清！而整个国家因为受江西一省的影响，也就可以灭亡！所以我总希望各位同志，看清当前的危局，明了自己的职责！努力硬干、快干、实干！普通一般公务员得到一个命令，就是做做官样文章敷衍过去就算了，自己既阳奉阴违不悉力奉行以承上，又不能启下，不肯实实在在监督部属去做，这就是不肯实干。再则无论一件什么公事非万不得已总是将他搁下来迟延不办！从不知今日事今日毕，也从不检查每天的事情办得怎么样。所以我们中国人办事格外要迟钝纡缓，人家一点钟可以办好的事情，我们一个月还是搁起来，没有理他！这就是不能快干。再则凡事没有决心，没有勇气，没有毅力，不能贯澈始终，那更是中国人做事不能硬干的通病。我们如拿这种不能硬干快干实干的组织，和办事的精神与土匪来比较，和土匪来战争的时候，我看当然要失败的！什么道理呢？我刚才已讲过我们同土匪战争，并不是武器的战争，武器我们好得多！也不是人数的战争，人数我们超过他几倍！总之不是一切有形的物质的力量的战争，有形的物质力量我们胜过他若干倍！现在我们同他战争的，简直的讲是一个组织的战争、精神的战争！那一个组织健全，那一个精神优越，那一个就可以战胜！那一个就可以得到最后的胜利！如果组织不善，精神不强，那就无论你怎么大的兵力，设怎么多的机关，花怎么多的经费都是空文章，没有用！今天出席的各位同志都是党政军各机关的主管长官或重要职员，都是处长、委员、科长之类，大家要晓得这个道理，加紧精神的奋斗才好！不仅要大家自己本身能振作精神来干，而且自己所有的属员，一定要督率他实实在在来努力！土匪共产党里就是这样，他们无论匪区一切党务、政治、军事，上面的人，无不严格地督促他〔第129页〕下面的人一齐努力奋斗，如果发觉部下有一件假事情，骗人不实在的东西，一定要很严厉的处罚！他们上面主管的人能够负责领导，对下面的人一定慎用严绳，绝不像我们现在普通的情形一样；有一个机关，就糊胡涂涂用一笔经费，有一个差事就马马虎虎摆一个人，不管这个机关对不对，应设不应设，有成绩没有成绩，也不管所用的人称职不称职，做事不做事！所以一切机关就是一个腐败的衙门，里面的人就是一般无用的老爷！这种衙门和老爷，都是反革命的，也没有不被革命的！这种情形一定要改变才好！以后所有的机关一定都要很迅速地办事！凡事不能经过四十八小时还不办好！无论厅长、科长、科员，如果一个命令下去以后，四十八点钟以内不能照命令办好事情的时候，这个人就是没有革命精神，就是腐败！去年我在湖北剿匪的时候就是这样，现在我们江西一般老同志也更要做到这一件事情，每个人要尽每个人的责任，一天要做完一天的公事！我相信只有这样，剿匪才能很容易地成功，我们江西才能很迅速的建设起来！所以大家不好再和从前一样苟且偷安，敷衍塞责！甚至阳奉阴违，自欺欺人！比方我早几天叫省政府于四十八点钟以内将南昌城里所有的香烟广告扯掉，到了今天只见原来贴的一些美女牌的广告扯去，而仍旧给旁的香烟广告贴上！这是什么道理？我相信一定是办事的人有毛病！是不是阳奉阴违，敷衍塞责？是不是贪污纳贿？这个我都不能断定。无论如何这种人总是没有革命的精神！不能做革命的工作！即举此一端而言，就可以知道，我们办事的精神，的确不能同土匪共产党来比较！这样下去，一定不能消灭江西的赤匪！所以以后大家一定要努力实行「硬干快干实干」的信条！无论是什么公事，必须在四十八点钟以内，切实做好！如果限廿四小时，或者太快做不了，但是通常无论怎么困难的事〔第130页〕情，四十八点钟一定可以做好，如果再不能照此种规定来办事，再不能变过现在这种苟且偷安，敷衍塞责的风气，那么，我们不必剿匪，我们尽可坐了看?土匪猖獗起来，准备给土匪来消灭我们！使得我们国家和民族危亡至于不可救药！
    凡是知道匪区的情形或是从匪区出来的人，大家都晓得土匪无论是教育、经济、土地、保卫种种事情，统统都是很紧张很努力的来干！而我们现在怎么样？我们自己可以想想各地方有那几个县长、科长、处长、属员能够真心实力，以剿匪安民的事情，当作本身的责任！而来想种种法子努力尽这个本身职务责任？我们有没有考察？有没有惩不肖而奖有能？即如讲教育，匪区里面最紧张的，就是教育！最有纪律的，就是教育，最有精神的，也就是教育？而我们现在各地方的情形却不然，比方崇仁地方，所有的高小学校就完全停下来了，土匪他们什么经费可以少，教育经费一定要筹到，我们却反而要常常拿教育经费来做旁的用。结果有智识的人，不能受主义的熏陶，无知识的人更不知不觉，当然很容易被土匪煽惑，对于政府、军队，不能帮助。在前方看到这一点自己很觉得可忧虑，希望我们各位无论对于教育事业，负有直接的责任的，或是与有间接的关系的，格外要能注重教育，使得教育能间接或直接对于我们剿匪的工作与国家的前途，统统有很大的补助！
    现在前方的将士的确是很辛苦、很耐劳，实实在在能够以牺牲的精神，百折不回地想种种方法和土匪在那边努力奋斗！如今气候又热起来，毛病也将格外多起来！我们自己在后方各位同志，无论文的武的人，总要能体念前方将士的艰难苦战，格外努力负起自己个人的职责！然后才能够对得起国家，对得起前〔第131页〕方军队，和自己的朋友！如果能够这样拿良心来尽责做事，无论为公为私为国为家都好！自己也就心无愧怍，这一点如果做不到，自己的职责不能尽了，那末无论为国、为家、为公、为私，都是自己良心对不起自己！请各位从此以后，要格外的努力加紧工作才好！无论是在党政军那一部份工作的同志，无论是教育界诸君，尤其是做学校校长、教职员诸君对于教育格外要想法子，维持并改进，以开发民智宣扬主义！以我们精神的力量来克服敌人！大家要知道，现在剿匪不能单靠军队了！完全是要我们的精神好组织健全，才可以剿得成功！如果要专等军队来剿，后方各位同志不能一齐振奋大家努力！那么，你们个个人就会做俘虏！个个人将给土匪来烹，给共产党来宰！自己的身家性命要一齐送掉！但是现在在南昌各机关尤其是军政机关工作的一般人，还有很多的饮酒作乐的、赌的、嫖的，以及做其它种种不规则的事情，说起来可真痛心！前两星期我已经讲过，不管是文的武的，凡有职务的人，尤其是在后方办事处负有主要责任的人，也不仅是他自己个人要好，一定还要管束他办事处里一切的人员直到勤务兵、伙夫为止，个个不好有一点败坏军纪风纪的事情，使得前方将士灰心，不能够精神紧张，奋勇前进！以后如果那一个再有一点坏事情做出来的时候，不仅是不能当作一个革命者看待，简直就要当他是反革命！是帮助赤匪来消灭我们革命力量和革命军一个人看待！前次我还再三说：我们要剿灭这赤匪，后方的工作要占三分之二，前方的工作只占三分之一。可是现在一般情形的表现刚刚倒转来，表面上后方的工作只占三分之一，而按诸事实则可说十分之一都没有做到！许多人都以为前方剿匪，后方没有关系，那里晓得后方的精神振奋，工作紧张，其影响到前方，不仅是在输送、卫生、给养，各种物质上的补助要充裕〔第132页〕而灵敏；而精神上的补助更要大！所以后方的人若是嫖、赌，或作其它一切不规则的事，前方的官长士兵除物质上的补助要吃亏以外，精神上的影响真不晓得多少大！他们一定觉得你们在后方的这样快乐，我们在前方的却要拼命来牺牲！这种心理一发生，试问还有那一个能够奋斗，再愿意来牺牲！所以现在你们各位，自己要反省一下，有没有做不规则的事？如果有这个毛病那我们就不仅是对不起我们已经死的一般将士同志，并且对不起我们自己本身！就是作了一个反革命，帮助赤匪来消灭我们自己国家一样的！
    总之，我们现在剿匪实在没有什么问题，无论从那一方面看来，他们都到了必然崩溃灭亡的时期！不过一定要我们的精神能够胜过他们，才不致给他以苟延残喘甚至乘机发展的机会！所以只要我们本身习惯，风气，心理，精神，能够统统想方法，变更过来振作起来！我们一定可以很快地，在今年一年之内，消灭赤匪！请大家从此领导在南昌各机关的同志从此奋发努力！这就是我这次从前方巡视回来要向大家报告的，就是这几句话，请各位注意并照着实行。

创建时间：2007-8-8


正大光明之路

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第259页，第260页，第261页，第262页

〔第259页〕

——中华民国二十二年六月三十日于抚州第八中学

向投诚官兵感化队讲——

〔要旨〕
    一、大家找到光明正大之出路以后，应努力做一番救国救民的革命事业！
    二、剿匪的目的是要剿灭少数无天良无人性卖国家卖祖宗的匪首，而解救一般被胁迫被愚惑的匪部官兵与匪区民众，使大家能真正做人，使国家能真正自由独立！
    三、望大家在三民主义的革命旗帜与国民党领导之下，努力于剿灭匪首解救匪众与匪区一般民众的工作，以尽自己之责任。
各位投诚官兵：
〔本文〕
    你们过去在匪区受尽了种种的压迫饱尝了无穷的痛苦，现在有机会转变到我们青天白日的革命旗帜之下来，可算是已经找到了一条光明正大的出路！不过大家不好仅是自己找到出路就算了，应当在找到这条出路以后，再努力做点事业，然后才不致辜负这次转变的机会，而现在找到的这条出路，也才是真的出路！
    你们以后要做点什么事业呢？简单说起来，就是要做救国救民的真正革命的工作。要怎样才能救国救民呢？就是先要努力剿匪。何以要救国救民就先要剿匪呢？这个道理极其明显，你们都是从匪区出来的，从身受的种种痛苦与目击的种种匪情当中格外可以知道：赤匪是不要国家不要民族不要祖宗父母的〔第260页〕！是丧尽天良没有人性的。我们是一个中华民国的国民，就应当要爱我们中华民国，尤其应当要拥护我们中华民国，但是共产党要听苏俄的指挥，要拥护苏俄，苏俄不是外国吗？为什么中国人要不爱中国而爱苏俄，不拥护本国而拥护外国？！你们要晓得：中华民国是我们整个中华民族几千年以来，艰难缔造的基业，也是我们祖宗父母骸骨庐墓之所在，如果要把这个国家出卖，那还不是出卖我们整个民族，卖了我们的祖宗父母吗？！我们革命就是要来救国家，救民族，要保持我们祖先的光荣，要求中华民国的自由独立！现在共产党先就要卖国家卖祖宗，那还能革命吗？！普通的卖国贼不要国家，还要父母？许多共产党却自己要把自己的父母杀掉，丝毫不想到自己是从那里来的！这还有点天良没有？！有点人性没有？！我们中国向来是讲对国家要忠，对父母要孝，兄弟要友爱，夫妇要和睦，朋友要讲信义的，这是人类社会生活的极轨，也是我们中国数千年以来最高的伦理，但是现在共产党却根本不要国家不要父母，不要夫妇的制度，当然格外不要兄弟和朋友。大家要晓得：「人之所以异于禽兽者几希」，现在共产党连这些人之所以为人的基本伦理，却要澈底打破，那不是丧尽天良灭绝人性吗？！那不就是不做一个人而要做禽兽吗？！一般赤匪根本上就不像一个人，那里还谈得上革命呢！我们为要救国家，救民族，救祖宗，那还能够让他们存在吗？！当然是要来剿灭这一般禽兽的！当然要来剿灭这一般无天良，无人性，卖国家卖祖宗的赤匪！必须剿灭他们，然后才可以使我们全体国民个个能真正地做一个中国人！才可以大家一同来革命，来救中华民国！这样革命才可以成功，国家才可以真正由统一而自由独立起来！
    但是我们很知道：现在赤匪里面还不是全部都丧尽天良没有人性，尤其是一般匪军的官兵，决不会〔第261页〕甘心要卖国家卖祖宗。只是少数生成恶性而又惑于邪说的匪首，自己不要国家不要祖宗父母，而又以邪说来麻醉欺骗其它大部份的官兵和一般民众，再以种种方法来压迫他们，使他们一同做土匪，不许他们能做「人」，而要逼迫他们做禽兽！这些被胁迫或被愚惑的官兵和一般民众，当然还是有天良有人性的，还是要国家要祖宗父母的，也当然个个人是要爱国家孝父母，要想回家乡使家庭的骨肉能够团圆的！所以我们国民革命军现在剿匪的目的，只是要剿减少数的匪首来救一般被胁迫或被愚惑的匪部官兵和一般民众！要使他们能够从禽兽当中解放出来真正做一个人！真正来为国家为祖宗做一番革命的事业！所以我们剿匪乃为救匪！就是要剿减少数匪首来救大多数被胁迫的匪徒和匪区一般民众！也就是要救国救民！要杀掉少数人面兽心的匪首，而使全体国民个个人能真正做一个「人」！真正做一个中华民国的「国民」！
    你们过去曾受过少数匪首种种的压迫，现在已找到机会转变过来，可以重新做一个「人」了！但是你们不好自己跳出火坑能找到一条出路就算了，要想到还有过去和你们在一起的许多弟兄和匪区一般民众，现在依旧受少数匪首的压迫，不能做人！你们应当想法子要将他们救转来！使他们也能找到正大光明的出路，共同站到国家民族的立场，在真正革命的三民主义旗帜之下，受中国国民党的领导来努力求国家的统一、自由与独立之实现！使整个中华民族真正解救起来！要知道这就是你们现在最重大的责任，也就是你们真正的出路！所以你们现在总要时时刻刻想法子如何可以达到救国救民的目的如何才可以剿灭少数无天良无人性卖国家卖祖宗的匪首，以救转匪区一般弟兄和民众出来？如何才可以尽到你们自〔第262页〕己的责任，求得你们自己真正的出路？这是我今天要特别告诉大家的要紧的一点意思。希望你们各官兵自己要格外能够体察研究，总要在找到光明正大的出路以后，要能为我们自己、为我们父母祖宗、国家民族做一番剿匪救匪爱国爱民的惊天动地的事业出来！才不愧为我们父母所生一个好子孙！才不愧为中华民国一个好国民！
    大家既转变过来了，从今以后，就是在我的领导之下来努力革命的工作，我很爱惜你们这一般官兵，尤其希望你们能努力，能奋斗，能成功！现在你们大家想一想，今天我和你们所讲的话对不对？（齐声答对！）你们既认为是对的，那就要牢牢记住，切实去讨论如何才可以剿灭土匪救转一般被胁迫的弟兄和民众出来？如何去努力尽到你们的责任？如何做出一番惊天动地的事业来？总之，这几点意思，希望你们切实做到！

创建时间：2007-8-8


政治工作人员的责任与今后应有之努力（上）

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第89页，第90页，第91页，第92页，第93页，第94页，第95页，第96页，第97页，第98页，第99页，第100页，第101页，第102页，第103页，第104页，第105页

〔第89页〕

   ——中华民国二十二年五月十三日在南昌政治训练会议开幕讲——
〔要旨〕
    一、赤匪不灭，党员军人最大耻辱。
    二、军队里担任党务或政训工作人员，就是军队官兵的灵魂。
    三、无论剿匪或抗日，最后的胜败完全是决于我们的精神。
    四、一个革命者而被恶劣环境所同化的人，不仅是自丧其革命精神，而且是出卖自己的人格。
    五、为事择人，纔能因人成事！为人找事，必至以事殉人！
    六、人格教育，是要在不言不语之中，而收潜移默化之效。
    七、精神愈用而愈出，智慧愈苦而愈明。
    八、政治工作人员，要以革命的人格与精神，努力军队革命工作。
    九、牺牲自己一切的快乐和自由，来为国家为民族而努力。
〔本文〕
    现在我们国家内忧外患已到了这样一种万分严重的情形，尤其是江西赤匪至今还是很猖獗，不能剿清，这实在是我们全体党员和全体军人最大的耻辱！尤其是我们在江西负剿匪责任的部队，我们打不过土匪，不能将土匪及早消灭，格外自己要承受这个耻辱，格外要想方法，来洗涤这个耻辱！我们在军队里负担党务或政训工作的人员，就是军队的灵魂，就是军队精神之培养者，军队的不行，我们就格外要知耻！我们要雪耻，我们更加要想办法！这次召集各位来开会，就是这个原因。今天第一次开会，我想〔第90页〕和你们讲的话，现在特分别说出来：
    军队特别党部书记长，及政治训练处长，以及其它所有军队里担任党务或政训工作的人，就是军队里官兵的灵魂或精神，军队的进步和军队的腐败，或者是军队的成功，和军队的失败，其最大的关键，统统不在军队的躯壳——即一般官兵的本身；而在军队的灵魂——即我们一般政训工作人员，和党务工作人员。灵魂如果健全，精神自然充足，而躯壳也自然活跃！因此现在无论那一国的军队，不仅是苏俄和日本，他们没有不注重军队之精神训练的，也就是说没有不注重军队里的政治工作的。而且各国军队精神质素之高下，完全是看军队里的政治工作、政治训练，做得怎么样，而军队的力量，根本即是从精神中发生出来的，所以现在可以讲任何国家军队的优劣、胜负和成败，都是决于官兵的精神，而官兵的精神，又决于军队的政治训练。那一个军队的政治训练优胜，那一个就可以得到最后的胜利！各国普通的情形既已如此，我们眼前的敌人——赤匪更是这样。我们看到赤匪政治工作紧张的情形，我们格外就知道自己的不行！我们之所以不行，不仅是一般官长的不行；他们不行还只是躯壳上形式上的事情；而我们最不行的，就是精神上不行；精神上不行，就是整个根本的不行，就要打不过他们——赤匪！
    现在我们无论和日本帝国主义者斗争，无论同土匪、同共产党斗争，我们可以很明确的认识，这个斗争不是拿什么有形的武力能够决定最后的胜负，这种武力，不过是一种供人们来运用的工具，也就是必须加以无形的精神然后才能发生伟大的力量的东西。现在的斗争，简单的讲，就是精神的斗争，如果没有精神，有形的武力是不能发生效用的。比方我们说打不过日本是由于我们的武器不如他，倒还可以〔第91页〕说；但是为什么我们武器比较土匪好，而又打不过土匪呢？由这一点观察起来，就可以知道有形的武力实在不足以决定战争的胜败，无论剿匪或抗日最后的胜败完全是决于我们的精神！换句话说，就是现在的斗争，完全是精神的斗争！
    军队的力量在乎精神，战争的胜败也决于精神，而军队精神之优劣，又全视我们一般政训工作人员的努力如何以为断。所以我说政训工作人员就是军队精神的保姆。我们要想军队有旺盛的精神以压倒一切敌人，就要靠这个保姆本身能健全，工作能努力！现在我们眼前的敌人——赤匪的政治工作人员如何呢？你们统统进到匪区里看过的，看到匪区里军队一切的工作是不是有像我们现在的军队这样懈怠、散漫的情形？没有的；他们无论对于社会一般民众，无论对他们军队内部，统统紧张极了；大家知道这是一些什么人紧张起来的？完全是他们军队里一般政治工作人员，党务工作人员，在那边紧张起来的！我们这一方面的情形又怎样呢？大家只要稍微反省一下，我想一定要觉得非常惭愧，我们一般政训工作人员比不上土匪，那不待说了，就是拿来和我们军队里普通一般官长来比，无论精神上，体格上，工作上，我相信你们一定也不及他们的，为什么呢？我且讲一件极显明的事实来证明：我每次到前方去巡视，或是前方部队的官长到后方来，我看他们的面孔统统是黑的或红的，帽檐上面与帽檐下面两个颜色，判然不同。但是你们政治训练处长和党部书记长以及你们下面一般工作人员，是不是如此？额上有没有两个颜色？我看最多也不过一二个人有，其余的都还是一个文质彬彬的白面书生。因此可以晓得你们政治训练人员，并不是在那边不避苦难，努力奋斗！仍旧是不能够勤劳耐苦，克尽厥职，最多做做呆板的宣〔第92页〕传工作，讲讲话、作作文章而已。试问你们这样不能脚踏实地做事，这样不能与士兵共困苦，你的信仰怎么能立得起？！文质彬彬的一个人，那个会当你是军队里的一个人！根本人家就轻视你，那你怎么还能够指导他们？！你若是将来抓住土匪那边的政治工作人员，加以考察，他们一定不是如此的。所以政训机关，在共产党那边设立了，就能够发生很大的作用，因而虽然物质的力量不够，器械很坏，仍旧能够持久和我们斗争，甚至我们还要失败！我们虽然物质上的力量比较充实，无论武器、经济方面，统统比土匪优胜得多，但是，结果还是失败！这很明显地显示出我们的失败并不是由于武器不好，军队不多，经济不足；而是我们做事情的人，有责任的人，不努力做事情，不实在负责任！组织不健全，精神不振奋，纪律不严厉，因此我们纪律斗争不过他！组织斗争不过他！精神斗争不过他！结果当然要被他们——土匪以少胜多了！所以大家总要切记现在的战争，除了有形的武力以外，还有最重要的无形的武力：分言之第一就是一个精神，即由笃信主义所发生之毅力；第二就是纪律，即共同奋斗所必循之轨范！第三就是组织，即集体行动所必须之配备。如果我们做党务或政训工作的人员，不明了这个道理，不注意到这几个东西而仅是注意军队内一些有形的质素，那么一定得不到最后的胜利，一定要失败的！
    还有一个很重要的道理，大家要知道，即为什么各部队每一个团里要派一个政治工作人员去呢？又为什么要派一个党部书记去呢？讲人数我们党务和政训工作人员比起普通的官兵来还不到千分之一，论常理何能发生效力？但是事实未必如此，只要这一个人能够尽职，能够尽责，他所能发生的作用是很大的。譬如土匪那边，他们一团派一个人就能操纵一团的人，使一团人都听他的命令，听他的指导，使全〔第93页〕团人的精神统统奋发。大家要知道：风气的转移，精神的振作并不必由于多数人，而古今中外每每都是由于极少数的人能够忠诚刻厉，以身作则，而鼓舞群伦，使得大众能够信仰他模仿他，而同趋乎善。所以拿少数一二个人实在就可以变化一般的气质、习惯，转移军队的风气，陶铸军队的精神，把散漫的军队整理起来，把腐败的军队刷新起来，把颓唐的军队振作起来！所以我们党务和政训工作人员，其工作的好坏，不关人数的多寡，只在乎军队精神的发扬！也正是因为要以少数人来负担这种重大的工作，我们才派党务和政工人员，才成立党部和政治训练处。所以你们要知道，政训工作人员和党部工作人员是军队的灵魂，是军队精神的保姆，尤其是要做一般官兵的模范！要能以身作则，使得全部官兵，能够统统转变从前坏的风气，能够振作起精神！军队里要有党部和政训处的目的如此，大家所负的最大责任也是如此？可是现在一般政治训练处或党部的工作人员，却根本失了这个责任，不明了这个责任，以为是个政治工作人员，或党务工作人员，也不过是个平常人，也只要随便敷衍混过，也只有一天吃几顿饭，一月拿点薪水，最多宣传宣传就算了。而不知道这样一来的时候，这个工作的效能就是等于零了！把我们的目的完全失了，把自己的责任也完全忘了！所以以后无论政治工作人员，党务工作人员，大家总要时时刻刻记得：你们一个人，至少要能当作一千个人，一个人到一个部队或到一个地方，就要能够使军队或民众精神振作，并且要能以自己为核心，使他们倾向于我，而团结起来，受我们指导！

    现在党务和政训工作人员不能真正做军队里的一个模范以尽其灵魂的责任，固然不好专怪党务和政训工作人员本身，旁的方面关系很大，尤其是现在一般军队太不争气、太腐败、懒惰，我们几个政训工〔第94页〕作人员简直没有法子来改良。但是大家要晓得：情形虽然是困难一点，如果因为情形困难，我们便灰心堕志不努力做事，那么政训工作人员就尽可不要！不要或许还好些！要晓得正因为他们懒惰，放恣，腐败不堪，才格外需要派各位去使他们精神能够振作，风气能够转变，把整个军队从精神上根本来整顿、改良，现在许多党务或政训工作人员，不仅是不能够整顿改良军队，而且进到一个军队以后，没有几天工夫，就是同人家同流合污，就把自己的工作视为进身之阶，专门努力同他们军队主管官讲应酬，大家联络联络，想在他们下面做一个官来带带兵。同时许多坏军队的长官，因为你们是军事委员会或总司令部派下来的人，恐怕你们把他那军队里腐败的情形报告，也就特别给几个钱并以嫖赌烟酒等种种方法来引诱，弄得乌烟瘴气，同流合污。结果不仅是军队更要坏事，这些人也就从此堕落了。所以每每有许多部队，明明白白是很坏的，不爱民不革命的，但是在那里做政治工作的人报告起来，却说怎么怎么好。这种报告，一看就可看出，是胡说乱道，是自欺欺人的谎话！不晓得一个革命者，无论怎么讲话，自己良心最要紧！如果我们没有良心，就不必革命！做土匪强盗都可以，何必要来藉?党务和政训工作人员的招牌来做丧尽天良败坏军队的反革命勾当！还有向部队长官借钱的事情也是常常有的，本来为着维持伙食或其它最必需的用途，临时要稍微通融，在事实上很难怪，在情理上也不是完全讲不通，但是你若是一次要借几千块钱，那不是敲竹杠或受贿还是甚么？普通一个师特别党部和政训处，最多不过三十人，就是要维持一个星期的伙食，最多也不过几百元，就可以了，你一下子借几千块钱，有什么用处？要知道你借到几个钱始终是没有好处的，无论你明明白白有借有还，无论你是纳贿敲竹杠，到后来人家主〔第95页〕管长官总会要来报告，说是某人借我们钱不还，敲竹杠，所以败坏人格，败坏自己事业之最大毛病，最要不得的就是借钱说谎两件事情！因此我们革命军自从由广东出来的时候起一向就拿「不借钱，不说谎」做我们的信条！现在我们如果要保持自己的革命精神与革命人格，也就是要首先做到这两个信条。
    现在，还有少数的党政工作人员，他们简直就把自己革命的人格和身分完全丧失，把自己的职责也根本忘掉，每天只是在军队里高级长官面前奉承奉承，伺候?他们的颜色来做一个小政客，只想由此发点小财或博得一个小官做。这种人真是良心死尽，人格扫地！只为贪求一点不正当的金钱或地位，就什么不要脸的事情和不纯正的手段都可以干得出来，不晓得我们政治训练处和党部人员是党的人格的代表，所以你们人格败坏，就是党的人格完全丧失！我们自己要自暴自弃还可以，但是我们党的人格，不好因我们而牺牲，由我们来败坏，所以以后大家要记住，如果我们个人败坏事情，一概不是败坏了自己事情，就完全是败坏了党的人格，党的事情！既然是这样，我们自己人格、精神，那里可以一时一刻自己不检点，不注重呢？像我刚才讲的这种人，那里还要得！所以你们各人自己也要想想，我们还是切切实实用心的训练部下，与士兵接近，切实做下层的工作，以改造一般腐败的军队而完成自己革命的责任呢？还是做一个小政客，或大流氓，在军队长官跟前拍拍马打打牌来丧失自己和党的革命人格呢？各位当中如果有丧失革命人格的小政客，我希望你们自己要赶紧改变过来！我已经常常有周密的调查，已得到很多报告，你们如果事实上表现清楚把人格失了，那我一定不能放松的！在现在一个艰难困苦卑污龌龊的环境里，大家要能够始终保持自己那种白璧无瑕的革命人格，来竭忠尽智做自己的革命工作。这个事情〔第96页〕当然很困难！没有钱的时候，肚子要饿，没有衣穿的时候，身子要冻，人家可以酣歌恒舞，宴安逸乐，我们却是一定要勤奋刻苦受尽折磨，而在这种情形之下，人家可以拿名拿利摆在我们目前，我们又要毫不动心。这个东西，当然困难！但是我们中国古人，所以能够称为有人格的大丈夫，有志气的奇男子，是怎么样做出来的？统统是受苦，受难，受出来的！所谓「富贵不能淫，贫贱不能移，威武不能屈」，所谓「天之将降大任于斯人也；必先苦其心志，劳其筋骨，饿其体肤，空乏其身，行拂乱其所为，所以动心忍性，增益其所不能」。一定要这样的人，才能叫做大丈夫，才可以做党的人格一个代表！如果是有一点饥饿的时候，就要向人家借钱，有一点劳苦的时候，就要向人家讨功，看见一点钱或地位，就要动心来攘夺，甚至同流合污亦所不惜，这样的人，无论他怎么本事好，能够升官发财，到了最后，一定是要根本失败，而党国的事情，也就要失败！如果要做这样一个害党害国的人，那么我们还不如早一点死了，以免败坏大家的事业，并玷辱生我们自己的父母和祖宗，还好得多！
    所以我们党务工作人员和政训工作人员，总要记得我们是军队的一个灵魂，党的一个代表，我们要做军队精神的保姆，要来改造一般的军队！所以时时刻刻要保全我们自己革命的人格，这是最重要的事！现在一般政治训练处长和党部书记长比较从前已经进步很多了！但是仍有少数不争气败坏他自己的人格的！派他去做了处长的时候，就变成一个官僚。这种人要晓得，你们自己人格丧失，就是做了反革命，现在若不猛醒回头，到了处罚时候就来不及了！这种人虽少数，但是只要有少数的人名誉恶劣人格没有，就可使其余的多数人，统统名誉人格丧失！所以以后我们大家要互相监督劝勉，要使全体的党务和〔第97页〕政训工作人员中没有一个败类！个个人要坚确地认识：我们到军队里，是来做革命工作，绝不好拿军队党务和政训工作的名义，掩护我们来争权夺利做一个政客、流氓！所以我们至少至少要能在恶劣腐败的环境中卓然自拔，绝对不好同流合污，必做到所谓「出污泥而不染」与「君子和而不同」。当然我们无论做什么工作，无论和什么人相处，要知道人情世故，不要使人家发生无谓的反感！但是我们绝对不好以油滑软化，阿谀取容，迁就人家，奉承人家，和人家同流合污，就可以叫做懂人情世故；一个革命者而被恶劣环境所同化的人，不仅是自己革命精神没有了，简直我们自己人格都根本出卖了，把父母生出很清白的身子都完全糟蹋了！所以以后我们对自己的人格，革命的人格，时时刻刻要加以注重。
    从前我们北伐军从广东出来的时候，政治部的责任非常之重大，不仅是对军队的训练、指导，与民众之组织、训练，而且各地方政府机关的人员如县长之类的人临时都是由政治训练部来委任的。可见我们政治训练处的人员，我们如果做得好，就是革命的一个中坚；反言之，如果我们自己精神堕落，不能努力来切实的工作，整个革命也就可以由我们来败坏！所以希望你们永远要顾住自己革命的人格！常常要提起自己革命的精神！总要时时想法子怎么可以对于军队，对于社会，对于政治有所贡献！目前尤其是对于剿匪的工作，怎么样可以有所补助！我们党务和政训工作人员所负使命之重大，与乎工作之艰巨，以及对于革命对于党国的关系我都说过了！但是怎么才可以负起我们的使命尽到自己的责任呢？今后我们应从什么地方来特别努力呢？我以为最要紧的是要对于我们这个组织的本身时时要检查，天天要求进步，总要先使得本身能够健全，然后才可以说到其它；要使本身能健全，又要从什么地方注意呢？其〔第98页〕根本在一般工作的人员。本来古人就说过：「徒法不足以自行」，无论法律制度如何好，若是没有健全的人来办事，便都是无用。尤其是在现在这个革命时代，整个的社会和国家正从事彻底的改造，时时都在剧转突变之中，一切法制，当然难期完美，所以照我们革命环境的要求，不祗是「有治法」，还需「有治人」；实在是「无治法」而特别最要「有治人」。就是因为在这种「无治法，有治人」的革命情势之下，我们对于一个组织的人员，不可不特别想法子求其健全。
    我刚才已经讲过，党务政训工作人员，是军队的灵魂，党的人格的代表，要做军队一般官兵的模范。所以我们任用人员的时候，不可不十分慎重，一定要有足以为一般官兵模范的资格的人，才可用来担任这种工作！绝对不好乱派人，只要自己下面可以用几个秘书、干事、书记，就把自己亲戚朋友，找来充数，学识经验够不够，资格够不够，可以做模范不可，什么都不管，所以酿成现在的情形，不成一个什么机关！比普通一个衙门还不如。以后最重要是为事择人，不要为人找事。为事择人，才能因人成事！为人找事，必至以事殉人！还要知道，天下任何事情，十人成之不足，一人毁之有余，所以我们一个组织，如果用错一个人，每每就可以使全体的工作失败，因此我们做主管长官的人，无论什么事情，若是找不到相当的人来做，宁使不委派人，由自己辛苦一点来做！
    其次，现在我们一般党部和政训处有一个普遍的毛病，就是主管长官的对下面的属员，不注意监督考察和训练，即算名义上有这些事情，也总是不周密，不实在，不得法！而普通总是有一个位置摆一个人去，随便敷衍一个场面就是了。你要知道这个人摆下去，若是弄得不好，一千一万军队的人的性命都〔第99页〕可以送掉！也不仅是一千一万军队的性命可以被他送掉，就是整个党国的性命都可以间接被他送掉！现在一般党部或政治训练处的名誉不好，当然有很多是主管长官自己败坏的，但是由于自己不知道监督考察并训练部下，随便放任他们，因而坏事的，实在更多！下面的人不好的时候，上面一般政治训练处人员，必然要受了很大的影响，甚至一个勤务兵、伙夫做了坏事，总是你党部或政训处的人坏了事，人家总要叫上面的人负责，所以以后政训工作人员和党部工作人员最重要的一点，就是对于自己的部属自秘书、干事、书记、事务长、宣传员以至一般勤务兵、伙夫，我们自己都要十分留意指挥、监督、考察和训练。以往我们仅仅指挥他们做点事情，以后我们主管长官要以一大半精力放在这四件事情上，同时并重！要把这四件事情当作主管长官最重要的工作才好！
    现在普通一个政训处，自秘书干事以至勤务兵伙夫最多不过十几人，只要做主管长官的能够监督、考察，训练得法，当然很容易使他们好起来！不管是有阶级没有阶级，就是勤务兵伙夫，我们自己都要诚心诚意来教，总要使得我们下面所有的人，行动起来有一种特别好的精神，固然只要我们勤劳一点，这件事很容易做到，但是做起来也并不是一二个星期就可以统统训练好，尤其不是一次就训练好了，以后就可以不管。我们总要使他们无论什么时候，都在训练之中。做工作的时候，当然在训练中，随时考察的时候，也时在训练中，总要随时随地不断的监督、考察，不断的训练，然后收效才宏，获益才大！总之：做一个主管长官他大半的时间和精力统统要用在监督、考察、训练他的部属上，其它一切事情不过指挥部下的人去做就行。这一段话，是要大家以后要为事择人，特别注意监督考察和训练自己的部〔第100页〕属。
    其次，现在大家在军队里做党务或政训工作，枪是不可少的，以后每个人应该发一枝；但是过去所发的枪，往往发下去之后，没有人负责检查保管，人事一有变动，大家往往就随便带走。现在我们一定要赶紧查明去年前年发下的枪，现在究竟有几多交代下来？并且以后要规定那一个去没有交代清楚，继任的人就要负责任，不然只是把枪发下去，没有保管查明和交代，那里要得！像这样只有发出，不能拿回来，那自然是不行的！一条枪至少可以值百多块钱，无论什么人只要一个不耐烦或其它的原因走动时，他至少可以把一条枪拐了逃走。这样就是做了骗子，丧尽我们党务和政训工作人员的人格，所以以后各师政训处处长要负责任，三个月普遍的检查一回，枪枝几多，子弹用了几多，买了几多，各项情形都要切实调查报告上来。关于这点，现在你们可以报告得出来吗？从前发下几多枪？我们有没有一个总数目？我们各师各处存的几多？我相信平时都没有检查。这最重要的东西都没有检查，那么我们组织之不严密，也就可想而知，这样散漫的组织当然不会发生什么效用！以后我们除每三个月定期检查一次外，若是遇到前任交代后任接收的时候，更要把实在情形详细报告。其实前任同后任移交与接收的时候，不仅要枪的数目，金钱的数目，就是其它宣传品，宣传用具，以及所用的公物，统统要交代清楚，报告明白。譬如日本人，无论什么机关，他每一个房间内有几张桌子凳子和种种公物，统统有一个表详细开计贴在墙壁上，随时可以查点，交代时候，一看便可以明白。我们各机关有时也有这个东西，甚至还做出一些五颜六色的统计表点缀得很好，但是这些东西是不是确实有用？能不能使交代的手续格外办得清楚〔第101页〕？我恐怕都不见得。所以以后我们无论办什么交代，一定要随时查点清楚，再不要做做表面文章照例彼此马虎敷衍过去就算了事，这是我感于各师政训处枪枝不检查，要大家今后注意办理交代一点意见。
    再次，我们做党务或政训工作的人员，如果要想工作能发生效果，要能以少数人来振起多数人的精神改造一般官兵的心理，最要紧的就是事事要能以身作则，一定要做到这一步，然后才无忝于自己的职责，才能推进工作。所谓以身作则，就是古人所谓「不言而教」，也就是古人所谓「身教」，现在所谓「人格教育」。这种教育的感化作用最大，他是要在不言不语之中，而收潜移默化之效；申言之，即教者从自己一切作为、饮食、起居态度、言语、仪容等实际生活中，给与受教的人以种种好的典型与善的启示（明示或暗示），以唤起一般受教者之同情与景仰，更自动地由模仿而日趋于善。我们现在在军队里做政治工作，要晓得政治工作就是军队的精神教育；人格教育既是最高尚最有效的教育，而军队的精神教育，更非此不能成功。尤其我们要以一个人指导一千多个人，如果什么事都要用口来教，那末你一天到晚讲也讲不了，怎么好的口才，也没有用，也无论有怎么好的学问，讲得怎么透彻，人家也不会听，所以大家一定要懂得人格教育（身教）的原理，很巧妙的运用「不言而教」的方法才行。譬如你要军人不吸纸烟，这时你不好天天去和他们讲，你越讲他越觉得讨厌，越不会听；比较有效的办法，只有你自己不吸，那末，一般官兵自然会察觉你不吸烟的种种好处而生敬慕之心，同时，他也一定会感到自己吸烟的种种不好，会渐渐生出悔悟之心。因此不待你说，他们会自动地戒起来了。其它如戒酒戒嫖戒赌种种事情，你们要是先能以身作则，都很容易收到「不言而教」的宏效。总之身教的根本要则，就是一〔第102页〕切的坏事，人家可以做，我们决不可以做，一切的好事，人家做不到，我们先要做到。还有一件最要紧的事情，也是与以身作则的意思一个样的，就是我们在军队里工作的人，无论是官长，无论是做政治工作的，一定要能够刻苦耐劳与士兵共甘苦。这一次在我到前方巡视，听说有许多部队的长官，带了很多火腿和大包香烟，我就要他们师长下命令，不要这样子，他们觉得这件事太苛刻，做不到。我以为如果在现在这个时代，处于国家这样的危急存亡的情形之下，我们做师长，做参谋、副官的一般人，如果自己再要贪快活的话，那我们不必带兵来打仗，现在不仅是师长参谋要刻苦耐劳与一般士兵共甘苦，就是我委员长到了前方，如果不是绝对与士兵共甘苦的时候，我就不能够下这个命令！我下这个命令，我是一定可以做得到这件事情。或者有人以为我做过主席、总司令，现在做委员长，一定不容易做到这件事情，但是我今天不仅是纸烟、火腿可以不吃，也不仅是可以与士兵共甘苦，如果我革命失败，一定还要做一个兵，来为革命牺牲！我可以告诉大家：我自己心里并不知道我已经做主席、总司令、做过委员长；如果我这话是假的，是我自己夸口，那么，我就不是蒋某人，我脑筋中从来就绝对的没有什么主席、总司令、委员长这些东西，我们在现在这个军事的时期，革命的时代，最要紧的就是自己要劳苦，劳苦的人一定格外能够做事，格外可以成功事业！这就是所谓「精神愈用而愈出，智慧愈苦而愈明」；所谓「忧劳兴国」。我们大家要耐劳耐苦，从劳苦中间奋斗，才可以建立起一种深固的信仰，才可以成功一个普遍的风气，使得军队颓败的心理变移起来，而革命的精神能够振作起来！我们在军队里也必须能刻苦耐劳与士兵同甘苦，然后士兵才能于平时接受我们的训练，于患难时和我们共生死！如果不能勤劳刻苦〔第103页〕，那末，不仅我们立不起信用，军队的精神振不起，而且我们反要累赘了军队，败坏了军队精神，使得一般人尤其是军队里的官兵讨厌我们，看轻我们！从前我们革命军从广东出来的时候，你们统统知道：那一个政治训练处长，那一个宣传员，那一个军队的党代表，不是同士兵共苦呢？不是同士兵一样睡在草堆上？！现在土匪那方面的办法就是如此；我们唯其是党代表，政治宣传员，所以特别要睡在草堆上！要挨饿受冻！如果我们不保持原有的这种革命精神，那我们现在的革命只有失败！那末军队里的党部和政治训练处就完全可以不要！还不如早点取消！现在我们所以要党部要政治训练处是为什么？为的是想使得军队的革命精神和战斗精神，能够格外振奋！战斗力可以格外增加！如果我们不能做到这点，而反使一般士兵生出不好的印象，以为党部工作人员政治工作人员吃得好，住的快活，一天就只讲讲话写写标语，对于我们军队没有一点什么效用，没有一点什么补助，那么我们一定是失败的。所以我们政治工作人员同党部工作人员，各人自己一定要以革命的人格，革命的精神，来努力军队的革命工作才好！
    以上是关于我们本身及对军队内部工作的话。我们党务和政训工作人员的工作，本来是分对内对外两大部份：对内的工作就是对自己军队里士兵来宣传、训练；对外的工作就是向民众宣传及组织、训练一般民众。关于对我们本身应如何健全及对内工作如何做法，我刚才已讲过很多了。但是对外的工作比对内的工作实在还更要紧。我们以后到匪区去，必须拿三分之一的时间精力来对内，而以其余三分之二对外，换句话说就是对外工作要增加，对内工作要减少，但是对内工作虽减少，一定要比现在还要进步！
〔第104页〕
    土匪共产党他们有了民众组织，就可以生相当的效力，而我们虽已有民众组织，但是很少效力！这是什么道理？就是我们仅仅是有组织，而没有训练，尤其是不能训练出指导民众组织的人才，因而所有的组织，都没有一个核心，都无人可以掌握，也没有一个维护的东西，所以组织既形散漫，运用尤谈不上！结果是徒有组织！我们以后要想加紧对外的工作，并且使民众组织能够发生效能，就一定要加紧训练民众的工作，而尤其要先以最简捷的方法训练出一批训练民众的人才来。我以为以后最好每连挑出三个精干而有知识的士兵，交各团干事切实的训练好，一方面用作我们在部队里的耳目手足，可以帮助我们在部队里的政治工作，另一方面我们将来进到匪区的时候，这每连三个人，仍旧可以帮助我们宣传及组织民众，训练民众。一个地方只要民众组织训练好了，那末军队前进的时候，后面只要留几个政治工作人员再加上几个士兵帮忙。就是拿这几个帮忙的有枪的兵士，一方面可以我们少数人掌握住多数民众，一方面可以保护民众的组织，使得民众都能够就厥范围。关于这个对外工作如何推进的问题，我希望你们注意研究一下。
    此后关于党部政训处的经费，应当要够用，并且为应特殊的需要起见，准备金也应该有，不过以后究竟规定多少？手续如何？种种详细的办法究竟应当怎样？还有关于党务和政训工作人员的职责问题，究竟要如何一个规定？又如何可以使我们党和政训处的本身健全起来？怎么可以增加我们工作的效能？以推进对内对外一切工作，这些问题统统在这一次会议中，大家要切实讨论，详细研究，决定一个妥善的办法。
〔第105页〕
    现在革命的情势已非常险恶，如果我们不牺牲自己一切的快乐，不牺牲自己的自由来为国家为民族而努力，那末再没有旁人肯牺牲一切来救我们国家和民族，来完成我们的革命，以为国家民族争一口气了！目前剿匪剿得了剿不了，以后革命能成功不能成功，此时都已逼到最后关头，而我们更是目前奋斗的中坚革命队伍，所以若是革命从此失败，我们决不好怨天，不好尤人，祗有怪我们自己！怪我们一般政治工作人员、党务工作人员不争气！同时，我们自己也马上不仅要做赤匪的俘虏，而且随即要做日本人的牛马奴隶，这样我们怎么对得起自己父母和一般同志，以及我们的　总理？！所以在这个危急时期，我们不管这时期的长或短，一定要以我们最大的决心作最大的努力，首先健全我们本身，然后凭我们革命人格和革命精神，来推进军队内部及一般民众的革命工作，以复兴我们的革命，打破一切的艰危！这就是我今天所要向大家说的一点意思。

创建时间：2007-8-8


政治工作人员的责任与今后应有之努力（下）

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第106页，第107页，第108页，第109页，第110页，第111页，第112页，第113页，第114页，第115页，第116页，第117页，第118页，第119页，第120页，第121页，第122页，第123页，第124页

〔第106页〕

            ——中华民国二十二年五月十七日政治训练会议闭幕讲——
〔要旨〕
    一、我们不但要坐而言，一定要能够起而行。
    二、只要革命军驻在的土地，决不能随便退守，让别人便宜占取。
    三、我们是中华民国国民，又是革命党党员，国民当然要救国，革命更是为着救国。
    四、我们革命就是要拿少数人来影响多数人、指导多数人，使他们共进于「善」。
    五、革命失败后，要想复兴，第一件要紧的事，就是锻炼我们革命精神和修养自己的革命人格。
    六、政治工作人员应具备电气学、卫生学和侦探学三种常识。
    七、要多读有益修养人格的书，并随时督促一般官兵看书。
    八、宣传的方法，以后要注意研究，以谋改进。
〔本文〕
    我们国家现在危急的情形，就和宋朝先后被逼于金元的时候一样。所以现在决不是会议可以救国，那怕各种各样的会议都开得很好，若仅是努力于筑室道谋，势必统统无关实际，莫补时艰。正所谓：「议论未定，兵己渡河。」所以我们要知道容许我们从容会议的时机，现在已经很不容易找到！此次既在这样内忧外患危急的情形之下，花了几天功夫，开了这个会议，并且决定今后几个月甚至几年的工作，那我们就一定要认识这个会议机会之难得与一切计划及决议案之应珍重，就一定要遵照实施！这样我们才不枉这一次的会议，才可使以后的工作有新的进步！你们此次会议各种议决案，大体上都很不错，不〔第107页〕过大家要晓得：会议和一切议决案，都不过是一个形式，能不能发生实效，完全要看各位出席会议的人在会议以后能否遵照决议努力实行！所以我们今后一定要本?实事求是的精神来做事，我们不好再只知道坐而言，一定要能够起而行。
    现在的日本帝国主义既挟其横暴的武力要来和我们拼，我们革命党革命军当然也一定要和他拼，至少一个人要拼他一个人！我们革命党革命军向来就是以大无畏的精神来和任何强敌拼的！只要是革命军驻在的土地，决不能随便退守，让旁人便宜占取的。民国十七年在济南打，虽然我们力量不够，但是我们至少派一两团人在那边死守牺牲，表示我们不能让日本帝国主义者随便夺取我们任何一块土地的决心！虽然到最后我们不能守住，但是我们为国牺牲的革命精神，至少也可以表示出来！也就是因为在任何艰险的环境中我们能够奋斗，我们的革命力量才能发展到现在！并且我相信无论那一个革命的力量，他的环境越危险！敌人压迫越厉害！他的事业也越要伟大！所以我们一般革命党党员，自己要知道：我们现在虽不得不采取防守的策略，但这并不是失败，而我们的革命力量正在增加，以后只要我们能够百折不回的从艰危困顿之中努力奋斗，成功一定格外迅速而伟大！但是今后一切问题都是在我们本身，如果本身仍旧是从前一样不努力，苟且偷安，自私自利，敷衍塞责，如从前普通一般的国民毛病一样，那我们就是要自己失败。
    此次我们召集这个会议，就是在这如何除旧布新一点上有重大的划阶段的意义，在这次会议以前是一个阶段，从这次会议以后也是一个阶段。这会议以后的阶段，就是在我们运用防守的策略，而缩〔第108页〕短战线之中，我们自己格外要提起我们的革命精神，来充实我们革命的力量，巩固我们革命的区域！要在最短期间，能够成功这几个任务，我们才可以再取进攻的策略，向侵略我们的帝国主义者，作猛烈有效的反攻！所以现在我们不能不比从前格外的努力，格外的紧张，格外的肯牺牲！格外的能奋斗！
    大家总要记住：我们是中华民国的国民，又是革命党党员。国民当然要救国，革命更是为着救国，所以自东北四省的失地，以至我们国家其它任何的失地，我们都要负收复的责任！不过要尽到这个责任，决不是容易的事情，决不是和从前北伐一样，几个月几年工夫就可以完成的，要完成一定要我们的革命党员各人能彻底振奋，埋头做一个无名英雄，百折不回，无声无息地加倍努力工作！目前最要紧的事情，就是彻底改变过去一般坏的心理，坏的习气，和种种坏的行为，以保持并励进自己革命的精神和革命的人格。我前次已讲过：我们政治工作人员是军队中的灵魂！要拿这个好的灵魂来维护军队的革命精神，改造一切腐败的军队！我们要尽到这个重大的责任，一定要先使我们自己能够健全；要使我们自己能够健全，就要先使我们的精神健全，人格高尚，先要自己有一个纯洁的「心」。　总理说：「人者，心之器也。」只要我们有了纯洁的心、饱满的精神和健全人格，那么任何腐败的军队之改造，其成功之易，必有如影之随形，风之偃草。所以我们要做灵魂，要做向导，就要时时刻刻提起自己革命的精神，保持自己革命的人格，再不好被现在社会上或军队里一般自私自利、升官发财的习惯心理所传染，再不好有我前次所已讲到的和军队长官勾结想做一个军官或想借一点钱的行为！要知道我们若是想阶级高、〔第109页〕薪水多，有一点升官发财的勾当，结果必至为一点小地位贪一点小便宜，而将自己整个的革命人格完全出卖了！不仅是自己人格出卖了，而使你自己一生就此完结，而且连党的人格，委员长的人格，都被你一概卖了，这样你就是成功一个假革命、反革命，就是我们党国一个罪人！我们革命所不容的一个叛徒！无论你从前受过伤，有什么大的功劳，也都从此一概付之流水！所以你要是贪一点财，借一点钱，你就要知道：你这钱是什么钱？卖命的钱都不如，所以以后千万的不要向部队长官借钱，不要想法子要做军队里一个军官。要晓得这两件事情，一个是想升官，一个是想发财，完全是反革命的行动！其结果必至使自己的革命人格完全破产，弄到身败名裂，把我们　总理和一般已死的许多将士所有的心血所造成的现在这个革命基础，由我们自己的手里来败坏，更是把我们民族五千年以来一切艰难缔造的事业与全部的历史由我们一手败坏！所以以后，要来救国家，要来完成我们革命的责任，就要把我们从前所犯普通社会上一切升官发财、自私自利的反革命心理和习气彻底铲除，从头再做一个崭新的真正无名的革命英雄！
    我们革命就是要拿少数人来影响多数人，指导多数人，使他们共进于「善」，所以我们自己的精神，不可不有特殊的锻炼，我们的人格也不可不有特殊的修养。我们锻炼精神和修养人格要到一个什么境地呢？简单的讲，就是要「富贵不能淫，贫贱不能移，威武不能屈。」如果我们的人格能够修养至此，那自然能做到「临难毋苟免」「临财毋苟得」；「见义勇为」，「见危授命」。否则一到危险的时候，就要软化变节；一受困难的时候，就要灰心堕志，一见利就要忘义，那我们革命一定不会成功！所以我〔第110页〕可以讲，若是我们没有革命的精神和人格，那我们个人无论怎么能升官发财，也无论革命怎样顺利，始终是要失败！反之，只要我们能有革命的精神和人格，那么我们无论怎么失败，仍旧可以复兴转来，决不会失败到底！所以我们要在革命失败后，要预备复兴我们的革命，复兴我们的民族，第一件要紧的事，就是锻炼我们的革命精神和修养自己的革命人格。
    古人说：「人必自侮，而后人侮之。」我觉得现在一般人尤其是军队里的人之所以看不起我们政治工作人员，也就是由于这个道理，就是由于我们自己先看不起自己，不晓得政工人员是领导一般军官士兵的，是军队的灵魂和革命的精神柱石，是最高尚的一个地位，最高尚的一种身分！自己以为政治工作没有出息，总是要想带兵，要带兵才可以升官，升官才升得快！由此可见你们是因为没有路走，才来做政治工作！这是何等自暴自弃？！这样自暴自弃，自己欺侮自己，看轻自己，人家如何会敬重？！所以这种心理，完全是一种奴隶的心理，反革命的心理！我们以后一定要赶紧将他转移过来，我们以后决不要想那什么军官，我们自己要决定下来，终身为主义为党为革命而牺牲自己一切名位、权利、安乐、自由，而死心塌地来做一个真正革命的无名英雄！一定要有这样从心理改革，然后我们政治工作才可以发生效力，不仅是你们自己要是这样，而且还要以这种精神凭自己的人格来教好自己的部下属员，使他统统有同样的精神和人格，然后才能完成自己革命的任务！无论在什么情形之下我相信没有什么人不能感化的，更没有什么部下属员不可以教好的。其所以部下不好，属员不对，都是我们主管长官不好，完全是我们自己应该负责任。所以这几年来，革命不能有大的进展，甚至要弄到今天这个样子，我自己没有一时一〔第111页〕刻不是拿自己的良心来责备我自己！我希望你们各位从此也要能够常常检查自己的过失，自己时时刻刻要拿自己的良心来责备自己！像这样不断的反省与良心上的自责，就是一个人成功的最大保证！古人说：「行有弗得，反求诸己。」就是这个意思。
    以上所讲的是关于我们政治工作人员对于当前的革命局势所应有之认识，与今后各人应负的责任，与应有之觉悟和志愿。现在再想将今后推进实际工作之要则，尤其是关于训练我们自己使我们本身健全所应注意的地方和大家讲讲：
    这几天以来大家的报告，和会议的议案，我统统看过一遍。有许多是我自己写出来指导大家的，凡是我所指导的东西，统统是很重要的事情，希望大家要特别注意。现在你们几天会议下来已经决定了一个训练处工作计划大纲，这个大纲的规定虽属简单，但是要照?做起来，事情却是很多，不是一下子都做得了！所以大纲虽如此规定，实行的时候，还是要分别本末斟酌轻重缓急来办。我平日教人办事的方法，首要的原则就是在此。简单说起来，就是我们无论做件甚么事，总要找到一个重心点，就这个重心点再格外集中自己的精力来做。也好像我们无论拿一件甚么东西要握住他的重心，然后才可以最少的力量举起来一样。比方大纲中所规定的平时对内的工作，分训练、经理、卫生、管理、这四方面。当然这四件事中间都要顾到，但是这四项中那一项格外重要，我们不可不知道。又如其中经理方面的事情，规定是对经费收支，薪饷关放，给养供给，被服弹药装具之保管使用几件事情，要指导或监察他们，这几项事情当然都要注意，但是这四五项当中，那一件最重要，我们也要看得清楚，格外注意来做才好。总〔第112页〕之所有的议案，我们都要一层层找到他的重心点，然后才好逐渐将他一件一件实行！大学所谓：「物有本末，事有终始，知所先后，则近道矣。」这一点希望你们格外注意。
    其次讲到以后对于政工人员本身的训练，工作大纲中规定：「研究侦探学，俾充军队中之侦探长；研究夜间战斗与游击战术，俾充军队中之游击参谋；研究交通学，俾充部队中之运输队长；练习各部队及各地方之方言，每季——四个月考试一次，并保荐一人至总处试验。同时还要锻炼身体；加强各处横的联络法；并熟知情报之侦探及转报之方法」。这个规定，很有弊端，譬如开头几句，说研究一件什么，俾充一个什么，这样一种规定，显然可以引起一种做官的思想，再则其中规定的事情很多，很麻烦，我们训练政工人员决不能件件都训练到。如果要件件从事训练，一定不能训练好，因为力分则功不就，兼众长者无一长。并且我们训练部属，不一定夜间战斗、游击；即练作文、写字、语言，同时统统都要做，也不一定每个人都要做。当然夜间战斗，游击战术，侦探常识，尤其是我最近发下的最近剿匪战术的研究，这几本小册子，大家个个人都要用心看，都要懂得。但是一个人要样样研究到，那是不可能的。所以我们最好能按照各人特性选定与其性趣相近的东西来学习来研究，以成功一种专长。比如几个干事中，某人研究夜间战斗，某人专门研究侦探学。某人长于文字，就应该给他多注重文字；长于绘图，就该使他多注重绘图，无论那一个人，只要有一件事能够专，能够长，那人就是行了。这是讲今后训练部属，应当注重专精。
    其次我们政治工作人员，除了各人应就性之所近求得一种专长以外，无论在政治训练总处或分处，〔第113页〕无论在匪区不在匪区，有三种常识我们是必备的：一、是电汽学；二、是卫生学；还有一种是侦探学。大学都晓得廿世纪是电汽时代，一切的机械用电，一天一天都在电汽化了。凡是最进步的机械，差不多没有不是用电的，譬如现代的战争，最要紧的是交通，交通中最要紧的是通讯，通讯最便利的就是电报。所以无论是关于有线电或无线电的常识，我们一定要知道。泛言之，电汽学常识，我们必须具备，而目前我们比较要紧的当然是有线电及无线电。首先要把这两件东西的常识准备好！其实这也很容易，只要我们找一两本电汽学的书籍来看一下，并轮流到交通兵队去实习就行了。这样一来，如果无线电员跑了的时候，我们自己可以来代替！再如有线电发生了什么小的毛病，他们官长甚至因为没有学问而毫无办法，这时我们要是能将电线接好，把一个什么小毛病整好，那么他们官长一定觉得我们本领很大，很了不得。这虽是很小的事情，却每每可以发生很大的效益。所以对于这个简单的普通电汽常识，要研究注重。
    至于卫生医药的常识，那我们更要知道。现在我们卫生的设备很不完备，而军队里的疾病伤痛又特别容易发生，我们政工人员若是有卫生医药的常识，不仅平时可以指导一般官兵预防疾病，而且随时可以襄助救护卫生事宜，无形中不知道可以多保存几多战斗力。同时又可以使一般官兵对于我们感激、亲爱，间接对于我们政治工作有极大的裨益。以后我们要随时将药棉、纱布、痧药、碘酒等最常用的小东西带在身边，遇?有受伤或发生毛病的官兵，如果没有卫生队救护队的时候，我们就随时很简捷地替他初步料理一下，以救其急。
〔第114页〕
    还有侦探常识，其重要更不待言。无论是我们自己要补助行军作战，无论是我们要训练士兵，尤其是要训练民众，使他有侦探知识，都一定要我们懂得这个东西。大家要知道，我们政工人员最要紧的工作是要组织并训练民众，而训练民众最重要的，就是这个东西。所以电气、卫生、侦探这几种学问的普通常识，我们一定要懂得，否则就不能够做政治工作人员，这几项东西当然都是极高深学问，我们不能完全懂得，但是祗求一点普通常识，那就极其粗浅了。只要我们稍微肯用心买几本书看看，不懂的地方问问人家，再自己实地练习练习，就一点也没有问题。
    还有，我们现在这社会环境和人心风气统统太坏，要找一个干净地方，要交一个清高朋友，很不容易，而在这种情况之下，我们自己要卓绝自拔于流俗污秽之中，而由特立独行以做个中流砥柱，而达成「兼善天下」的事业，就全靠我们自己来训练自己！自己来修养锻炼自己！除自己以外，实在再不容易找到良师益友；有之，则必为书本，所以我们要成就自己，要找良师益友，来教导自己，就只有多看有益于锻炼精神、修养人格的书。我前次所指定的王阳明集，黄黎洲集，王船山集，统统是锻炼精神，修养人格最好的书。单是这几个全集，已经很多，当然我们不能一下子看完，但是我们总要能择其重要的部份，将他一本一本看完才好。至于曾胡治兵语录，全部当然都要注重，而最后「治心」一篇，对于锻炼精神修养人格之重要，又在其它各篇之上，这本书内容很简单，大家必须一字一句过细体玩才有益处。还有，总理所讲的「军人精神教育」，这本书实在是我们革命军锻炼精神修养人格的宝典，当然大家要常常拿来多读。此外我最近着的「剿匪手本」、「军人救国与自救之路」。对于各省保安处的希望〔第115页〕，这几本书除可以补助大家锻炼精神和修养人格之外，更有助于时代责任与奋斗路线的认识，格外要用心多看，身体力行才好。其中军人救国与自救之路，这本东西是我前次在军队整理会议对一般高级将领讲的，你们到各师去，也要拿书中的大意渐渐对一般官长来讲的，使得他们知道，要做一个现代的军人，以造成现代的军队，以建立一个现代的国家，不要做一个时代落伍的军人，如同从前祸国殃民的军阀一样！对各省保安处的希望，是我最近和各省保安处长讲的话，其中关于组织训练民众许多道理，和军队的政治工作密切相关！所以大家应当过细把这本书看一看。昨天我还修正了一篇点验团队的意义与责任，是我对总部所派豫鄂皖三省团队点验委员所讲的话。这篇东西，说了很多宣传及训练民众的工作要点，将来印出以后，大家也要看看。我近来在百忙中还能着出这几本书，并不是我自己有什么过人的聪明，也是由于平时自己能够看古人的书，并且能照朱子所谓：「虚心涵泳，切己体察」的道理来用功，所以能够有些心得，我希望我们大家以后无论怎么忙，总要能抽点工夫，尤其是要利用闲暇来多看书。并且单是看书还不相干，一定要能够把书中的道理，和自己的心得；应用于我们言语、行动、精神、态度和一切工作中，一定要能如此实行，才能得到看书的实益。
    还有，我们一方面自己要多看书，并且自己能够获取实益，另一方面我们在军队还要随时督促一般官兵看书，如果他们有不懂或不得法的地方，我们要竭诚的指导。不过有一点要格外注意的，无论是什么时候，什么事情，无论是对什么人，也无论我们自己怎么学问好，本领高，总不好卖弄聪明，摆出架子！要晓得：如果能谦诚接物，那末，只要你有一点聪明才智，一般官兵当然非常佩服信仰你的！否则〔第116页〕那怕学问再好，本领再高，他也还是不高兴你，看你不起！卖弄才智已属要不得，若是自作聪明当然更坏事！所以以后大家切不可以一知半解没有研究明白的东西来和人家讲，切不可什么事以不知为知，或以一知半解为知，如果这样，人家一看就可以看得出来，世间上并没有一个人可以欺骗，最欺人的人，就是最笨的人！真聪明的人一定不干欺人的事情！古人说：「惟有稍有聪明，故不自作聪明，」我还要补一句：「惟其不太拙陋，故能自知拙陋。」我希望大家以后一方面要努力自己训练自己，并指导官兵，一方面要时时记?这两句话，谦诚接物才好！
    我们党务及政治工作人员本身的训练，除了我刚才已经讲到的关于精神人格和智识许多东西以外，对于体格也应当加意锻炼。这个东西非常重要，体格不好是人生最倒霉的事情！尤其是在军队里做党务或政训工作的人，若是因为身体不好，被一般官兵看做个文人——即是不配在军队里做事的人，那我们就不仅是倒了自己的霉，而且倒了我们父母祖宗的霉！大家总要晓得：体格实在是我们一生事业的基础，体格不好的人，不仅不能革命，而且任何事业也都做不出来！即在你们当中有些身体太不好的在军队工作的时候，一般官兵一定以为你自己身体还不行，讲话讲不响，站也站不稳，你还想教我们，还想革命吗？一般官兵对你既根本存?轻视的心理，那就无论你怎样努力工作，也恐怕还得不到「事倍功半」的效果咯！所以我们如果要做一个革命党员，尤其是要做政治工作来指导军队，最重要最基本的条件，就是先要有强健的体格。强健的体格，并不一定要靠先天的秉赋，而是可由后天的锻炼成功的。只要我们能锻炼，也没有不能炼好的。粗杂无用的矿石，可以炼成铁，更可炼成钢。久炼自然成钢，精金必须〔第117页〕百炼！我们身体固然如此，推而至于精神、人格、学问也莫不如此。讲到锻炼身体的方法，当然很多，也在乎斟酌各人的体质来采用适宜的方法，譬如用冷水来洗面和擦身，就是我所见到的一个有效的方法。不过最容易做到的最普通的方法，就是体操。以后凡是我们党部或政训处的人员，自处长书记长以至勤务兵伙夫，每天至少要有一点钟以上的体操，旁的军佐如军需军医以及和他们一处的职员，当然我们不能勉强他们，但是最好我们能引导他们一同来体操。其次与体育有密切关系而为我们政工人员所必具的一种技能，就是射击。现在我们每人有手枪，以后每天一定要练习瞄准，每一个月一定要实弹射击一回，每回三颗子弹。我们练习瞄准、射击的时候，不仅是我们自己政治训练人员统统要来，而且卫生队医生和各军需处官佐，也要他们大家一起来。这样一来不仅大家练习兴趣可以增加，并且感情上也格外容易联络起来！练习的时候，以瞄准为最要紧，如果平时不能把眼法和胆量练好，那么，到临时射击的时候，一定心慌手乱，有枪在手里还是完全没有用！
    关于训练我们本身的重要事情，我们已经从各方面讲得很多了。不过还要请大家注意的，你们做处长书记长的人，格外要知道，对于我们的部属，单是尽心训练还不相干，于训练之外还要严密的考察试验，单是注重训练考察和试验还不成功，一定更要进一步知道用人的方法，和保举的必要。我们以后对于自己的部下一定要天天注意考察，常常举行试验。一个星期更要有一个星期的考试，一个月要有一个月的考察。一定要这样然后一切的训练，确能实在；才可以收到实效，各人的长短勤惰，以及观念、品性、学术、口才、体格、精神等等也才有分晓。这个考察试验的事情，看起来似乎很麻烦，但是一个政〔第118页〕训处，最多也不过一二十人，我们一个政训处长只要考试这几个人，有什么繁难呢？！只要自己肯留心做做，有一两个月下来，什么情形都可以考试好，初期的考验已做好，以后只要随时注意，考试的事情更容易做到精密详切了。只要我们部属统统训练考察好，那末，什么人长于做什么事，什么人的缺点是什么，统统在我们心里，那末我们就可以舍短就长，因才授事，那里会再有不能做好的事情？再有不称职的人员呢？还有为事择人，用人唯才，是我们应有的基本信条，所以如果部属中有不尽职的，一定不能用，如果有特别好或特别忠勤的人才，我们一定要将他升擢，将他保荐出来。保荐人才这一个任务，是我们主管长官最重要的一件事。从前讲「以人事君」是忠臣第一件要紧的事，现在我们要讲能「为国求才」的，就是国家最贤能的长官。所以以后要评定各政治训练处长的成绩，第一个标准，就是看能不能为国家、为主义、为我们职务来考察选举人才。能够选人才就是好的，能够考选多的人才出来的，他的成就愈好，功劳也愈大！并且这种功劳比其它什么功劳格外来得大！我想我们政治工作人员，全部有一千多人，如果一千多人中间，能考选出三十个人来真正能够做政训工作的中坚，那么就可以使三十师军队的精神弄好，纪律弄好，一切都整顿起来，这三十师人我们就可以和日本帝国主义者倭寇拼命！所以我们以后要认识清楚，无论是我们要推进政训处或党部对内对外一切工作，无论是改良军队，无论是要复兴革命，挽救国家，统统不是我们几个主管长官所能单独为力的，统统不是我们自己所能得到的！一定要靠能为国求才，尤其是要能殚精竭力来训练、考试、选拔任用自己的部属！简单的说，就是要能够为国家造人，就自己一方面来讲，也就是为我们自己造人！也就是创造自己的新生命！古人说：「己欲〔第119页〕立而立人，己欲达而达人。」现在一般提倡合作的人讲「人人为我，我为人人。」都是这个意思！
    其次关于你们以后工作上，还有几项事情，大家要特别注意的：第一就是以后政训工作人员在战时或前进的时候，一定要和侦探队接近，在战后或平时，一定要和卫生队接近，或同他们住在一处。这是什么用意呢？就是要在作战或行军的时候，可以补助军探的工作，如果他们不周到的地方，我们要告诉他。还有如何利用民众做我们的军探，如何教授民众的侦探以及如何使侦探队的精神强固，工作紧张，这些事情，都是我们在平时尤其是战时或行军时所应当特列注意的！至于平时或者是我们之所以必要接近卫生队或同住在一处，为的是一方面便于监察卫生队的工作，一方面和伤病兵接近，随时随地想种种方法安慰他们，并找最好的机会于无意中来训练他们！凡我们力量所能帮助他们的事情，也要尽量来做。譬如替他们写信，又如他们所缺少很小的东西，我们也不妨买一点送给他，诸如此类，虽是很小的帮助，或很小的东西，但是他们因为感激你，而对你的敬佩和信仰，一定比你讲演几十次所能获得的还要大得多！因此我们又可以得到一个工作要则：即越是小的下层的事物，军队里一般官长不注意的东西，我们越要注意到，越要来研究，来用心做。关于卫生队、伤兵、病兵、担架兵、伙夫、输送队、挑夫等一切小的事情，我们应当注意来做得格外多，譬如挑夫是不是有相当的给养？是不是被军官士兵们来虐待，如何可以鼓励担架队向前在前线来运送伤兵？这种种事情，完全是我们政治工作人员要注意到的事情！还有军队开拔的时候，原来住的地方，每每门板窗户，什么东西都弄坏，满地更是肮脏得了不得！这种种事情完全是我们政治工作人员平时要训练一般士兵不可如此。开拔的时候，也先要注意到，和他〔第120页〕们营连长商量，留几个人，由我们来监督他，把原驻的地方，整理清洁之后，然后才走。这种事情，我们先注意到，并想法子来做，一次两交三次之后，一定可以养成军队一个习惯，以后他们一定能够不待你们注意到也这样了。还有借了百姓的东西，一定要按时归还，万一损坏或失掉了，一定赔他们几个钱，这也是我们平时要注意，随时想法子办到的小事情。
    还有关于宣传的方法，以后要注意研究，以谋改进。处处总要做到能发生实效才好！比方我们写这标语，我从前已讲过多少次，标语一定要选择很要紧的路口或其它重要的地方来贴；譬如在乡下，一个乡庄店铺庙宇可以多贴几张，但是人家私人住宅的墙壁上就不宜贴了。总之不要随便在一个人家看不见的地方统统乱贴起来，因为一张标语至少要有几百人看才不冤枉。还有贴的方法，不可一排连贴十几张，因为标语这东西总要人家一望去觉得清爽，一看就知道，你如今贴那一排，谁再愿看？所以一排连贴，不仅是不经济，而且还要使标语的作用根本丧失！再关于标语的制作，一定要就字的笔数、字的数目和文字内容三方面力求简明。从前我已经规定，对于做标语每一个字，一定要用很简明的笔数，最好不超过十画，如果超过十笔，看的人就少些，文字宣传的效力也就减少，如果超过十二三笔，这文字便很麻烦，一定没有人愿看！关于字的数目，从前我规定一张标语最多八个字，如果上了十个字，效力也要递减。现在我们一张标语，普通常有十几个字，甚至二十几字也有，这简直就不好算标语，只能算告示。试问我们这一种告示，人家怎么会乐意来看？还有字句的意义，当然要极力求其简明而有力，这是人人都注意到的，不必我再讲。总之一个标语，他的笔画愈简单，字数愈少，意义愈浅明，贴的地方愈适〔第121页〕当，他所发生的效力一定越大。若是照现在我们普通所看见的这样一些标语，那如何可以发生效力，以达到我们宣传的任务！这一点以后各政训处一定要研究，尽力的改进才好！
    其次，凡事我们总要随时随地来体察，并因时因地而制宜，譬如刚才我所讲制贴标语许多道理，这东西并没有先生教我，不过我留神看了各位制贴标语的情形，心里略加思索而得。简单说，就是我对于贴标语这件事能加以体察，所以才知道要如何才能增加标语的功效。总之我们目之所见、耳之所闻，没有一件事不是我们学问的范围、不是我们研究体察的对象，也没有一件事不是时时刻刻等待我们来改进。我们不要只知道看书，是求学问，工作可以增加一点经验，以为其余再没有什么，那里晓得没有一时一刻一事一物不是我们的学问。　总理所谓：「宇宙的范围，就是知的范围。」早已充分地把他这个意思告诉我们，只可惜我们不能照?努力，所以以后大家无论何时何地，尤其关于工作上何事何物，总要能体察肯研究，能这样然后能够因时因地制宜，否则就会处处感到柄凿不入，隔阂不通，一切工作都会完全失效。好像在俄国和他们讲中国话，他们当然不懂，也好像在人家失意的时候，你偏要谈得意的事，他一定不能入耳。所以我们到一个地方，一定要找那一个地方相宜的事情来做，遇?一个什么时候，一定要找那个时候相宜的东西来谈。譬如在军队里我们要懂得他们官兵心里习惯等等，然后想出适宜的方法才能够转移过来，这种事不是用呆板的方法可以成功的，完全靠我们自己的临机应变。所以我们革命最要的一个原则，就是因时制宜，因地制宜，我们一切工作的方法、法则、制度，都要遵循这个原则，尤其是我们做了政治工作机关的主管长官，如果不能够运用这个原则，势必一切工作都是空的，〔第122页〕不能发生实效。现在我们一般的毛病，也就是在此，到了一个地方，自己在这个桌子上做做文章，最多找一个地方宣传宣传就算尽了责任，其余再不能因时因地来说相当的话做相当的事，试问这样又怎么求到进步？怎能够得到人家信仰？所以我希望以后大家一定要注意随时随地来体察，因时因地而制宜。
    最后，还有一点，就是我们政治工作人员，一定要能够实实在在和一般士兵共甘苦，尤其是我们做主管长官的，事事要以身作则。你们要想尽到自己的职责，要能够复兴中国革命，要表现政治工作人员卓越的革命人格以为一般模范，都要从这点做起，也就是最容易成功。这一件事如果不能做到的时候，你们所有一切工作也就完全是空的，绝无效果的。我曾听到许多人讲：在他们军队的官长，在行军作战时候每每不带行军床，不带铺盖，而我们自己政治工作人员或联络参谋，至少须带两包东西，单是行军床铺盖就是一挑！你们要知道这样当更使人家看不起了！以后一定不但要和他们长官一样不带铺盖，而且真要做到和士兵共甘苦。如果你们这一点苦都不能吃的时候，那么，我们就不要做政治工作，反使一般官兵受到不良的影响。现在军队里一般官兵对于政治人员的感想大概有两种，一种是觉得这种东西是专来讲大话，专来讲演做表面文章的，他们这般人是一般文弱不能吃苦耐劳的，不好当我们军队里一个军人看待，这一种印象不过轻视而已；还有一种更不好的，简直就是厌恶，以为这东西牵累我们军队的行动，并且破坏我们军队的习惯、军纪、风纪，因此处处对我们政工人员表示讨厌，事事掣肘。他们这两种感想，虽属不对，而我们不可不加以纠正。但是「止谤莫如自修，责人不如责己」。如果我们真正〔第123页〕好，人家决不会说我们坏，决不致轻视我们，厌恶我们。基于这个理由，我以为除了我们一齐与士兵同甘苦、共生死以外，再没有第二个办法，可以恢复我们政治和党务工作人员的信用！大家总要知道，信用是一切工作的基本和一切效能的源泉，我们现在到军队里工作，宣传、组织这些事情还在其次，最要紧的是以我们的革命精神来恢复我们政治训练处和党务工作人员的信用！信用先能恢复，然后才能谈到其它。刚才我已经讲了，我们要恢复自己的信用，唯一办法，就是要能和一般士兵共甘苦，推而言之，就是要事事以身作则，做出一个模范来，譬如许多的腐败军队，他们团长、营长、连长，或者是带行军床，但是我们绝对不好这样。我们做政治工作人员就是要能以身作则，在精神上给他们一个指导训练，这也就是我前面所讲的「不言而教」的道理。这个身教的实施，就其目标而言，就是说要与士兵共甘苦做起；就其范围而言，就是要从衣食住行几件事上实行！无论是要训练士兵，或是要训练我们自己属员，都是一个道理。一定先要做到我们吃饭、穿衣、住宿、行动、态度、精神、言语都可以做属员及士兵的模范，然后才可以造出好的属员，教出好的士兵来！大学所谓「一是皆以修身为本」，所以以后一切事情，统统要先由我们自己做起，先求本身的健全，先努力锻炼自己的精神，修养自己的人格！要由确立自己「为革命而生、为革命而死」的革命人生观，而痛下「克己复礼」修身务本的工夫，以造成复兴革命、挽救国家危亡之时代使命！现在我们已到存亡之最后关头，我们虽能在这里开几天会，但是我们真不好忘记历史上所谓「议论未定，兵已渡河」那种筑室道谋无补实际的教训。会议以后，大家必须以「从前种种譬如昨日死，以后种种譬如今日生」的精神来努力实际的工作！如果我们再不努力奋斗，亡〔第124页〕国就在眼前！那时我们不但是生无立足之地，亦且死无葬身之所！而尤其是我们革命党党员和一般学生更格外没有面子可以见全国的同胞，和我们已死的同志！更无以慰我们　总理在天之灵！这就是我今天所要和大家讲的几句最恳切的话，请大家用心体会，猛醒奋发！

创建时间：2007-8-8


主动的精义与方法

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第540页，第541页，第542页，第543页，第544页，第545页，第546页，第547页，第548页，第549页

〔第540页〕

——中华民国二十二年九月十七日在庐山对军官团第三期学员讲——

〔要旨〕
    一、军事立在主动地位，就可无往而不胜利。
    二、主动的意义，就是使敌人一切行动，跟我们的计划来走！
    三、争取主动的方法：
    １·战略上——攻其所必救。取其所必争。
    １·战术上——先求稳当，次求变化。
    四、扇形配备之精义及其运用：
    １·行军时搜索愈宽愈好，作战时阵地正面则愈小愈强。
    ２·军队之展开与集结的动作，要愈快愈好。
    五、以静制动，以拙制巧，以实击虚，以迂为直。
    六、要根本消灭土匪，获得最后胜利，唯有「固守猛追」。
    七、「轻装急进，夜行晓袭」是剿匪清匪的要诀。
〔本文〕
    刚才听到了这次讲评，觉得还有几点很紧要的意思大家统统应该知道　　的，现在我再补充一下：
    刚才杨校长讲：我们和土匪在山地作战，要正面突破，或者包围，或者埋伏，用各种方法消灭他们！你们听了之后，或许有很多人要怀疑，以为土匪根本就避实击虚，不同我们真面作战，我们怎样能够正面突破他呢？再则土匪飘忽无常，他从什么地方来，往什么地方去，我们都不知道，怎么样好设埋〔第541页〕伏呢？还有，我们进到匪区里面，往往人都找不到，不知道他集结在什么地方，我们如何能去包围他呢？这种怀疑，依通常的道理想起来，是不错的。但是你们要知道，从前你们可以这样的怀疑，此次进了军官团之后，就万不能再作如是想了！你们要知道，我们作战最要紧的一个要诀，做上官的必须传之于部下，做先生的必须传之于学生的一个秘诀，就是：无论大战小战，我们一定要立在主动地位，你们如果怀疑杨校长的话，就是因为你们不注重「主动」。从前作战之所以失败，也正是由于这一点。我们自己既不能够主动，处处要跟?土匪去走，所以土匪在那里，土匪将从何处来，将往那里去，我们都不知道；因此我们要正面突破则无可突破，要迂回无从迂回，要设伏也不晓得怎样设伏。总之，只知道被动的应付土匪，其余就没有方法，所以结果是失败！但是你们从今以后，如果能记住作战站在主动地位这个要诀，那么，我相信你们对于今天杨校长所讲的话，一定什么怀疑都可以没有。怎么样叫立于主动地位呢？简切的说，就是我们定下一个计划逐步实施，使敌人跟?我们的计划来走，我们要他到什么地方来，他就不得不到什么地方来；我们要他往什么地方去，他也不得不往什么地方去。我们要敌人从这一条路来，敌人一定不能不走这条路，我们要敌人往那一条路去，敌人不得不走那条路！总之，敌人的一切行动，都要能使他照?我们的计划来做，如此就是所谓主动。主动既是要使敌人随我们的计划而活动，那么，无论在战术上，在战略上，若我们是处于主动的地位，当然要埋伏就可以埋伏，要迂回就可以迂回，更加不怕正面不能突破！所以你们从连长起，一直到师长军长，统统要知道「主动」两个字的紧要。关于主动的意义，我再可以举一个实例来解释：比方现在土匪的主力是向闽北移动了，我们现在如果〔第542页〕也跟到福建去找他来打，这样就是我们跟了土匪走，而陷于被动了！然则要如何才是立于主动呢？比方土匪现在在福建攻延平，攻了半个月还攻不下来，当然他向东不能发展了。如果我们现在有一个部队收复了建宁，或者是到——广昌，那末，在福建的土匪，就断绝了后路，失掉根据地，不得不回来找我们打了！如果他再不回来的时候，我们再派一个部队到石城瑞金直捣土匪的老巢，这时的还不回头来找我们吗？用这样「攻其所必救」的办法，而使土匪跟?我们走，就是主动。我们做官长的人，一举一动，无不操部下生死之权，那怕你是一个排长，也要负三四十人的生死的责任。所以你们要时时刻刻记住我委员长所告诉你们的这番话，无论在什么时候，总要想方法站在主动地位。只要站在主动地位，我们要包围敌人，就可包围他！要设埋伏，就要他中埋伏！要正面突破，也就能正面突破！总之主动的行动是无往而不胜利的。
    刚才所举的那个例子，是就战略上来说明主动的意义与求立于主动的方法，现在再战术上来说一个求立于主动的原则。你们在此地听讲战术是听得很多了，我虽没有听见一般教官所讲的话，但是我相信所教的东西，统统是要使我们一般官长知道主动的动作。我现在要告诉你们战术上立于主动的要诀，就是曾国藩所讲的：「打仗不慌不忙，先求稳当，次求变化。」我们无论带了一排人在前方搜索，或警戒，无论带了一团人做前卫或侧术，我自己要能知道，无论到什么地方，在与土匪接战以前，总要先把手下的军队集结掌握起来，阵地巩固起来，完妥一切布置，站稳自己的脚跟，所谓先立于不败之地。如此，即使土匪来攻，就不是土匪来攻我们，乃是我们等?土匪来攻，这样以逸待劳，以主待客，以静制动〔第543页〕，就是立主动地位了！我们站稳了脚之后，如果土匪不来攻的时候，那么我们就可以再求变化了，或包抄，或迂回、埋伏，利用一切可乘的机会，想种种方法来攻敌人，即所谓「次求变化」，亦就是「而后为敌之可胜」的道理，这样也就是我们立于主动地位！不过我们在运用「先求稳当，次求变化」即先取守势，然后易守为攻的战术时，有一点非常紧要，就是兵力大小，要和你所择的阵地的地形合度，一定要配备适当！如果你部队少，而阵地太大，或配备不当，这样仍是要失败的，一定不能立于主动地位。所以你一定要依兵力的多少，察定良好的地形，配置于合度的阵地。如果在前进行军的时候，我们搜索的地面是越宽越好，即使一连人，正面尽管可以疏开几里路搜索前进；但是如果遇到土匪，要作战的时候，我们的军队马上要集结起来，正面一定要狭，因为我们的阵地愈小愈固。这「搜索愈宽愈好，阵地愈小愈强」的两句话，就是我们行军作战站在主动的一个要诀，你们一定要记住，以后照此做去，一定处处站得住，一定永远不会失败。我们过去屡次失败，每每都是由于一般官长不懂这个要诀，而以很少的兵力，布置很大的阵地，摆开很宽的正面。以后大家要知道，「作战正面愈狭愈好，愈小愈好；只要我们的阵地巩固，不怕他包围过来，我们四面可以打他，他来得愈多，我们胜利的结果，一定愈大。」
    我刚才讲过的两句话，所谓「搜索愈宽愈好，阵地愈小愈强」，意思就是我们休息或行军的时候总要用扇形配备。即我们兵力的配备，要同扇子一样形式，后面很小很狭，前面逐渐疏散宽广起来。但是你们要知道，所谓扇形配备，除兵力的配备要如扇形一点之外，还有一个要紧的道理，即兵力的运用也要能如扇子的运动一样才好！你看一把扇子展开来固是很快，收缩起来也是很快。军队的动作，也就是〔第544页〕展开要快，集结也要快！我最初所举的一个例子，即收取建宁广昌以断绝侵闽北的土匪之归路，乃是说明我们争取主动的主要战略，就是要攻打敌人所必顾全的地方，占领土匪所必争取的要害，使土匪不得不跟我们来走，即兵法所谓「攻其所必救」，也可以说是取其所必争。刚才所讲的是我们要以扇形配备，运用「先求稳当，次求变化」，即「以静制动」的战术，来争立于主动地位。你们要晓得，这「以静制动」四个字，不仅是在战略战术上非常重要，而且自个人待人接物以至运用政治，要来治国平天下，这个以静制动的道理，也极其紧要，差不多可以说是我们中国历来政治军事家，成功的一个秘诀。我们训练军队之所以最重要注重「静肃」，现在讲战略战术之所以要来特别讲明这一句话，就是这个道理。现在赤匪惟一的本领，就是到处活动、乱钻，要想找一条出路，我们要消灭他有什么方法呢？只有稳定、安静！他钻来钻去总不外钻这几个地方，绝对钻不出于我们的手掌之外。只要我们能固守，能稳定，他钻了两钻，子弹完全没有了，粮秣完全没有了，一切的诡计也穷了，那时不必要我们来打他，他也不能不来就范。所以你们无论何时，特别是剿匪作战的时候，一定要记得这个「以静制动」的方法，凡是我的部下，我的学生，个个人都应该知道这个方法是我们中国从古以来成功的要诀。所以我们现在剿匪，无论何时何地一定要很稳定，很安静。土匪无论怎么猖獗，我们不要慌忙，在没有布置好以前，绝对不可轻动，一定要等到我们布置好，然后才来找机会打他，出奇制胜，能照「以静制动」的秘诀来对付土匪。我相信你们以后无论守一个地方或攻一个地方，一定时时都能立于主动地位，可无往而不胜了！「以静制动」的精义和方法是什么呢？就是你们贴在那边的两句标语：「以拙制巧，以实击虚。」土匪〔第545页〕用种种巧妙的方法来骚扰我们，我们只有先集结兵力，坚筑工事，用一个呆笨方法自己固守起来！以后再找好的机会来消灭他！土匪用声东击西，摇旗吶喊，以及及种种虚声恫吓装模作样的巧妙方法来扰乱我们耳目，打击我们的精神，从而讨取便宜，我们只有一概不管，自己实实在在准备自己的实力，强固自己的工事，拿我们一切实在的东西，来对付土匪一切虚伪的花样，这就是所谓「以拙制巧，以实击虚」，亦即所谓以静制动的方法。胡林翼说：「惟诚可以破天下之伪，惟实可以破天下之虚」，所以我们无论在军事上、政治上，以及自己修养上，一切总要从体会得「以静制动」的精义。从「诚实」「朴拙」上用工夫！今天我告诉你们这个秘诀，以后你们就要照?实行，成功你们一切的事业。但是有一点，你们还要知道：我所讲的「以静制动」的道理，绝对不是呆板不动的「静」，而实在更含有「勇猛精进」之「动」的意义。就拿打仗来讲吧，我们要真想「以静制动」的战略战术以争取最后的胜利，一定还要有一个必要的条件，即必须勇于追击。或许有许多人以为现在土匪很狡猾，惯于设伏，我一追击的时候，一定很容易中伏或被他包抄，以致失败。但是你们要知道：我们先一切布置好准备好了，敌人不来攻我们，我们当然去攻敌人。如果敌人被我们攻击打了一个大败仗，死伤很多，这时我们当然猛力追击！所谓「猛力追击」也不是怎么盲进，不顾一切的直冲；追击自有追击的方法，我在剿匪要诀歌里面说：「打败贼匪四散逃，追贼专从两边抄，逢屋逢山搜埋伏，队伍切莫乱分毫」，这就是讲追击的要诀。你们大家要细细去体会，切实运用。如果能够照歌诀所讲的方法去追击，你们一定不会夫败。你们总要记得：要获得真正的最后的胜利，就全靠在追击奏效，如果不敢追击，或追击不能到底的时候，无论敌〔第546页〕人死伤得怎么多，我们在接战时得了怎么大的胜仗，都不能得到真正的最后胜利；因为让他残余的土匪安全退却，就无异留了一条生路和一个休养整理的机会给他，将来反要来消灭我们了！所以以后剿匪，虽然偏重在防御的，取守势的战术，但是我们时时刻刻要知道「乘机出击」「猛力穷追」的重要，时时刻刻要企图将土匪整个的歼灭，以争得真正的最后胜利！总之，我们一定要立于主动地位，一方面取守势，等土匪来攻；一方面得到一个机会，马上就要出击，打败了土匪，立即要照剿匪歌所讲的要领，猛力穷追，不让敌人稍纾喘息，一定要乘胜将他彻底消灭！
    昨天有两个官长从永丰来见我，我问他，这一次土匪攻乌江的时候，八十师的情形怎么样？据他说，这一次因为乌江的布置不好，所以又吃土匪一个小亏：但是我们虽是吃了土匪的小亏，很多匪兵仍旧过来投降我们。据投诚的匪兵说：他们做匪兵的人，每次作战，总希望国军能够固守在一个地方，只要能固守两天，赤匪一定不能持久，就要退走的，他们土匪退走的时候，我们国军官兵的心理，每每怕土匪的埋伏，所以追击到四五里路之后，就不敢再追，他说这真是认识错误了，上了土匪的大当！其实土匪如果被我们打败了的时候，纷乱不堪，毫无秩序，他那里还有什么埋伏呢？而一般匪兵的心理，只希望我们国军赶紧去追击，一追击?的时候，他们就准备缴枪，投降过来！只可惜现在我们的军队，每每不敢追击，而他们匪军里面监视得非常之严，以致他们找不到机会，没有方法落伍来投降！同时，他们匪军一般官长，每次打了败仗以后，知道我们国军至多追击四五里，所以他们一退到四五里路的地方，就可以开始收容残部，放胆的整顿了，息了一口气，重新整理起来，又来反攻。所以我们以后要知道土〔第547页〕匪的弱点，尤其是一般匪兵希望我们「固守猛追」的心理，除坚持固守以外，更要注重追击。现在匪军的精神与从前完全不同；据投诚的土匪说：他们监视军队的政委，也不比从前那样认真了！从前匪内一般政委，的确自己能够上前督率，自己能够身先士卒，不怕死。但是这一般政委，到现在大半都打死了，而新来的一般政委，精神和能力都不够，稍微遇到一点危难的时候，他自己就恐慌的了不得。所以只要土匪稍一败退，我们就要努力去追击，要知道这是根本剿灭赤匪最好的机会！也就是最后成功的惟一的方法！总之，现在土匪所希望我们的，就是「固守猛追」四个字，他来攻的时候，只要我们能固守，他们不久，一定要溃退，他们溃退的时候，只要我们能猛进，他们一定自动的来缴枪！这是讲我们采「以静制动」的战术，来争立主动的时候，于「以拙制巧，以实击虚」「坚守稳打」之外，一定还要注重猛追！
    此外还有一个「以静制动」的要诀，而为我们行军作战以及追击的时候，所不可不特别注意的，就是孙子所谓「以迂为直」。怎样叫做以迂为直呢？比方我们要攻击土匪现在的根据地——福建的建宁，我们如果照普通的道路走，一定先进黎川，由黎川去进攻建宁，如此照?常规的道路来走，就是以直为直，而不是「以迂为直」。要如何才是「以迂为直」呢？就是不从黎川去进攻，我们要取「曲线行动」，先占取广昌，或者是先攻宁都，到了石城，再转去打建宁。我们这样迂回曲折，或东或西的作战，那土匪就没有设伏邀击的可能，而我们却随时可以出其不意，攻其无备，达到我们作战的目的，获得最后的胜利！所以我们剿匪军队，要不怕劳苦，不避路远，这是最紧要的方法。我们现在的失败，一般的原〔第548页〕因就是怕苦偷懒。行军作战，只择近路直径来走，不愿意采「曲线行动」，出敌人所不料的远路。如此，所以土匪晓得我们一定要走那一条路，由那一条路去，可来暗算我们！所以我们今后一定要不怕吃苦，常常要以迂为直，多走曲线的远路，使我们牺牲少而成功大！这就是「多出汗，少流血」的道理，也就是「以静制动」的主要的方法。
    以上已经从战略战术各方面说明立于主动地位的意义和妙用，以及争立于主动的方法。你们从此应当晓得：只要是我们能够立于主动地位，就不怕土匪不跟?我们来走，亦就不怕找不到土匪，不怕无法埋伏，无法迂回，更不怕没有机会突破他的正面，根本歼灭土匪了！只怕你们不听从上官的命令，照?我的方法来做！只要你们能绝对听从我统帅的命令，一定可以时时立于主动的地位；只要能时时立于主动的地位，就可以处处打胜仗！
    最后，还有一个行军作战的要诀，无论进剿的部陈，清乡的部队，统统要注意的，就是我早已写给你们的游击战术的四句话中的「轻装急进，夜行晓袭」两句话。我们剿匪就是装具要轻，行动要快，前进要急！而我们行军最好能在夜里，预先算好路程，拂晓一到达的时候就向匪巢开始袭击！这两句话，就是我们剿匪清匪，从古以来的一个最精警的要诀，大家如能仿此实行，我相信江西土匪，几个月之内就完全可以肃清！
    这就是今天对于我们剿匪作战的所补充的几点意思，最要紧的，就是无论在战术或战略上，无论是攻或是守，总要站在主动地位，不要跟土匪计划去走，而要敌人照我们的计划来走！你们个个人只要能〔第549页〕够知道这一点，将来一定可以做一个最好的长官，不仅是现在剿匪，将来无论在什么地方，无论和什么强大的敌人作战，一定可以得到最后的胜利，与最大成功！

创建时间：2007-8-8


爱民的精义与教民的宗旨

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第532页，第533页，第534页，第535页，第536页，第537页，第538页，第539页

〔第532页〕

——中华民国二十二年九月十八日在庐山对军官团第三期学员讲——

〔要旨〕
    一、安内为攘外的前提。
    二、军人责在救民，救民必自不扰民始。
    三、用兵不如用民，教民要如教兵。
    四、带兵必如父兄之待子弟，尽教师与保姆之职责。
    五、剿匪为救国救民之急务。
〔本文〕
    今天讲剿匪手本第一篇「救民」。
    「孙总理曰：『三民主义即救国主义也。』国以民为本，故三民主义，亦即救民主义也。今赤匪乱国害民，致招敌寇外侮之侵略，吾革命军人责在救国，惟救国必先救民，救民必先清匪，匪清则民安，民安则国强，国强则外侮自息，倭寇不足平矣！」
    目前我们中国已经到了危急存亡的时候了，如果不能抵抗帝国主义，我们的国家，就没有独立生存的余地。但是如果国家的内乱不能平息，土匪不能剿灭，我们国力就无法集中，而政府的行动必为匪所牵制，不能抵抗外侮。因此，我们要抗日，必先消灭赤匪，安定国本，然后才可以集中我们全国的力量，一致的来抵抗外寇，以挽救国之危亡。所以剿匪是抗日的基本，安内是攘外的前提，而剿赤匪即所以〔第533页〕安内，安内即所以攘外，亦即所以救国也。
    我们革命军人的责任，就是救国，而国家的基本要素，就是人民，所以我们要救国，就先要救民，救民亦就是救国！目前扰乱国家，残民以逞，最凶险最大的恶魔，就是赤匪，我们必须剿灭了赤匪，才能够拯救水深火热的人民，也才能挽救这危急存亡的国家，匪清了之后，我们的人民，就可以安居乐业，得到生聚教养的机会，便可以足衣足食，知道礼义廉耻的德性，政府也可以从事各种建设，来富国强兵！如此国力自然可以天天充实起来，国家当然可以渐渐复兴起来！那么，以我四万万人一心一德去抵御外侮，有何外侮不平？
    大家还应当知道：「怎么叫做一个国家？国家是那几项要素构成的？简单的说，国家就是某一个或某几个民族（人民），占居于一定的地方（领土），而有独立的政治组织（政府与主权）之一种团体。所以凡是一个国家，必须具备三个要素：第一就是要有土地，即所谓领土；第二土地内要有居住的人民；第三这些人民要有组织，就是要有一个政府来担任政事，这个政府，必须有对外独立，对内最高的统治权，即所谓主权。有了这三种东西，才成一个完全的国家。」我们做军人的，一定要懂得这个道理，爱护我们的人民，保守我们的领土，维护国家的主权，并拥护行使政权的中国国民党和总揽治权的国民政府。我们中国因为有少数军阀和许多的土匪，违抗中央的命令，来扰乱国家，危害人民，以致国家不能统一，不能建立强有力的政府，实施有效的统治，来巩固国基，充实国力，如此当然外国人要来欺侮我们，侵略我们。我们首先要消灭赤匪，也就是这个道理。我们祗要消灭了反抗政府，扰乱国家，危害〔第534页〕人民的匪人败类，这个国家才能争取生存，渐图发展！旁的不必讲，我们只要问东北四省被日本占领去了，这种外患是那个招来的，是什么人牵制了我们中央政府，使我们不能抵抗呢？第一是赤匪，第二就是一般反抗中央的军阀。古人说：「兄弟阋于墙，外御其侮。」赤匪固然绝对无此意识；而可痛心的，还是一般割据自雄，拥兵自卫的军阀，与自私自利，良心丧尽的政客，始终不能有此觉悟，试问我们国内不能安定，有什么办法，拿什么力量，去抵御外侮，御侮攘外，绝对不是空谈高论，所能济事，一定要有实在的力量才行！因此，我们首先要消灭赤匪，同时也要消灭一般违抗中央的叛逆军阀，以建设求统一，以统一求和平，然后中央才能健全，国家基础才巩固。所以消灭万恶赤匪，打倒叛逆军阀，巩固中央，抵抗外寇，是我们救国救民的主要工作。
    「曾文正曰：『行军以不扰民为本。』不扰民者，即救民也，蔡松坡曰：『兵者民之所出，饷亦出之自民，溯本穷源，何能加以扰害？师行地方，仰给于民者，岂止一端？休养军队，采办粮秣，征发夫役，探访敌情，带行道路，何一非借重民力？若修怨于民，而招其反抗，是自困也。』」

    这就是讲怎么叫做救民？军队与人民是如何的一种关系？我们军队行军作战，最紧要的是什么？这几件事曾蔡二氏说得非常透彻。我们军队无论何时，尤其是行军作战的时候，最要紧的就是不扰民，扰民就是土匪，不扰民就是爱民之始，也就是救民。尤其是蔡松坡解释兵与人民关系的一段话，最紧要，最精警。你们大家要知道，兵是从那里来的？是从百姓中征调或招募而来的；所以兵就是民，军民原属一体。再问我们的军饷从那里来的？全是从百姓的捐税中拿来的，所以说：「饷亦出之自民。」既然兵〔第535页〕是出之自民，饷也是仰给于民，那么，我们应当记得：我们自己的父母兄弟妻子亲戚朋友，统统是人民，如果我们扰害百姓，扰害人家的父母兄弟妻子，旁人不也是要扰害我们自己家里的父母兄弟妻子，和自己的亲戚朋友吗？所以军队如果扰民，就是扰害了军人自己的骨肉亲友！何况我们的军饷仰给于人民，人民就是我们军队的衣食父母，古人一饭尚且不忘，我们就连衣食父母也要扰害吗？所以说：「溯本穷源，何能加以扰害？」我们明白了这个道理，当然不会扰民，不敢扰民了。再退一步专就我们本身利害来讲，也万不可扰民，因为：「师行地方，仰给于民者，岂止一端？休养军队，采办粮秣，征发夫役，探访敌情，带行道路，何一非借重民力？」你们看我们行军打仗这些重要的事，统统要借重人民的力量，如果你扰害人民，人民就要怨恨我们反抗我们，那我们就是自己危害自己，自己消灭自己！你们不仅要深切的懂得这个道理，而且回到各部队，一定要对士兵讲明这个道理，常常要告诉他们：我们为什么要爱民？如果不爱民的时候，我们军队自己将受到如何的困难危险？只要一些士兵统统懂得这道理之后，一定能够全军相戒不扰民，便能爱护百姓，也就救民了！
    「我们革命之口号：曰不怕死！曰不贪财！曰爱国家！曰爱百姓！既欲爱国爱民，自当以乱国害民之赤匪，为我革命军唯一之对象，而消灭赤匪之要道，必自不扰民始也。」
    我们革命军历来的口号，也就是我们军官团现在所喊的口号，就是「不怕死，不贪财，爱国家，爱百姓」。如果我们真是要爱国家爱百姓的时候，当然要拿乱国害民最凶暴最残毒的赤匪做我们最大的敌人，唯一的对象！我们只有拿赤匪来做敌人而尽早将他消灭，才可以表示我们爱国爱民的决心和能力。〔第536页〕而消灭赤匪的最紧要的事情，就是要不扰民；所以我们当前应有的努力，就是要从不扰民做起。
    「拉夫者，扰民也；奸淫者，扰民也；抢夺者，扰民也；索钱者，扰民也。凡有一于此者，必杀无赦，以实行我革命军救国救民之三民主义也。」
    我们既已讲明行军作战，尤其是现在要消灭赤匪，最紧要的事情，就是不扰民，现在更要举出几件具体的扰民事情来，来叫大家绝对不做。拉夫就是扰民，奸淫抢夺就是扰民，索钱捐款也是一样扰民。这几种就是情节重大而为扰民之尤者，如果那个犯了一项，一定要以军法从事必杀无赦！为什么呢？为的是要实行我革命军救国救民的主义！我们的三民主义是爱国爱民的主义，是救国救民的主义，我们要实现三民主义，所以我们一定要真能爱国爱民，真能救国救民！如果扰害百姓的时候，那就违反了三民主义，成了我们革命军的敌人，我们也一定拿来要像对土匪一样的惩办，然后才能树立我们三民主义的革命军的纪律，来完成我们革命的使命！
    以上本篇的正文，已经解释完毕，下面有几句格言，特别要紧，现在再继续讲一讲。第一句格言就是：「爱民为治兵第一要义。」所谓治兵就是带兵，带兵最要紧的道理，就是要爱民，从消极方面来讲，就是首先要做到刚才所讲的不扰民。
      我已和第一二期学员讲过：现在我们一般军官，必须知道一个用兵和教民的秘诀，就是「用兵不如用民，教民要如教兵。」何以「用兵不如用民」呢？因为兵的人数是有限的，比方讲一团只有两千人，一师也不过一万多人。而人民的数目则其量无限，假如我们能够用民，必如长江大海之水，取之不尽，〔第537页〕用之不竭，而且用民如果得法，随处可用。他们道路熟悉，情况明了，而我们每到一个新的地方，虽有地图，虽能搜探，但总不如土著之熟悉。尤其是初到的时候，真如瞎子一般。这时如能用民，使他自动的为我们带领道路，采购粮食，侦探敌情，则一个百姓至少可抵十个士兵，而我们一团人也就可当作十团人用了！所以说「用兵不如用民」。而如何去用人，如何使人民心悦诚服，为我们所用，这就是带兵官最紧要的本领，应该切实领悟的。
    至于「教民要如教兵」，又怎样讲？这就是我们要想用民，不好勉强拉来就用，比方我们随便强拉一个百姓，要叫他为我们带路，如果他不肯带路的时候，我们就打他。如果这样，他们无论如何，不会心悦诚服，给我们来用，无论如何不会真能出力帮助我们！所以用民要必先教民：如同我们教士兵一样！只要有一点时间，有一个机会，总要想尽一切方法，使他们知道礼义廉耻，知道食衣住行各种基本生活的方式。总之：教民正如教兵一样，必须我们能以父兄对待子弟的态度和心肠，随时随地先将他们指示教导，然后他们才能信服我们，到临时才能指挥如意，运用自如。
    大家更应该知道：我们现在剿匪，完全是为百姓而剿匪，同时必须百姓帮助我们军队一齐来剿匪，然后剿匪才容易成功。要能如此，全靠我们军队能随时随地教他们各种知识，尤其是要教他们怎样爱国家，怎样爱他们自己的乡土，怎样爱他们自己的父母兄弟亲戚朋友。总括一句，就是刚才已经提到的，要教他们孝悌忠信礼义廉耻的道理。因为土匪不讲礼义廉耻，他们已经不是人，而变为禽兽了，我们要剿匪，就是要使一般百姓不致沦为禽兽，而能够做人。首先就要教他们明白做人的基本原理：礼义廉耻〔第538页〕！我们一方面要拿这个方针，去努力教民，另一方面使人民能明白这一点，而更要使他们认识剿匪，是为他们的利益，为要使他们能够做人，如此，他们必能格外努力，帮助我们军队剿匪了。
    如何去努力做教民的工作呢？这就要在行军或驻军的时候，不管住几个月也好，住一个月也好，甚至住三天五天都好，我们每到一个地方，必须好好联络附近的人民，随时要设法招集拢来，每天教他们三点钟或两点钟。起初教他们孝悌忠信礼义廉耻和食衣住行的道理，使他们敬爱我们，信仰我们；然后再授以通讯、侦探、射击、以及自卫的种种知识和技能，只要我们诚心来教，实在去做，我相信没有一个百姓，不愿意接近军队我们的教育，也没有一个百姓不愿意帮助军队的。现在一般人民看见军队就怕，看见军队就恨，最大原因，就是我们不能亲民，不能爱民，尤其是不能教民。所以「用兵不如用民」，「教民要如教兵」这两句话，大家以后一定要切实记住，身体力行才好！
    第二句格言就是：「吾辈带兵，如父兄之带子弟一般，无银钱，无保举，尚是小事，切不可使之因扰民而坏品行，因嫖赌吃洋烟，而坏身体。」
    这个要紧的道理，我已经屡次讲过。我们练兵，不仅是教他能射击能打仗而已，最要紧的，还是要教他们孝悌忠信，礼义廉耻，爱国家，爱人民的道理，不敢去做奸淫掳掠勒索敲诈这些扰民乱纪的事情，而坏了他们的品行；也不会去做嫖赌或吃鸦片堕落犯法的事情，而于败坏品行之外，更斲丧自己的身体。能如此，则虽不能格外体恤他们，给钱他或设法保举他，他们也一定能体谅我们上官，敬爱我们官长，我们自己也算能尽到教育管理的责任，可以问心无愧了。
〔第539页〕
    军人最紧要是体格好，要体格强健，一方面固然要积极的刻苦锻炼，而实在更要紧的，还是要消极的讲卫生。现在我们一般官长，仅是教士兵的操练和射击，对于他们的体格和卫生，毫不注意到，这就是没有把士兵当作自己的子弟看待，不能尽保育的职责。我们要使一般士兵亲爱我们，不肯离开我们，一定要把一般士兵看做自己的子弟，以父兄的心肠，尽教师命保姆的职责，使他们讲究卫生，体格强健，严守纪律，不坏品行，这是教兵的第一要义，你们务须切实做到！
    今天所讲的是我们革命军人救国爱民的道理，我们之所以要剿匪是为了救国爱民。赤匪是不要国家，不要父母，没有礼义，不知廉耻，不讲信义，不懂忠孝的洪水猛兽，如不剿灭，我们国家和民族，必然沈沦溺陷于万劫不复之域而归于消灭，而眼前一般国民便要变为野蛮的禽兽，从此但见野蛮的禽兽的黑暗地狱，再不能保存中国五千年固有的优秀而高尚的文化，亦不能再有灿烂光明的人类世界了。那么我们还有什么救国爱民的革命事业可讲呢？所以我们要保存人的世界，要使国家民族有一线生存发展的希望，要使一般人民，连我们自己的父母兄弟妻子亲戚朋友在内，有一个安居乐业的机会，也非先消灭土匪不可！所以消灭土匪是完成革命，实现三民主义的第一步工作！也就是救国救民之急务！望大家一齐努力！赶快完成！

创建时间：2007-8-8


参谋业务及其应有修养

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第197页，第198页，第199页，第200页，第201页，第202页，第203页，第204页

〔第197页〕

        ——中华民国二十二年六月十一日在五省剿匪军事会议讲——
〔要旨〕
    一、参谋长是主管长官之灵魂，必须忠实负责。
    二、不可有虚荣心，切莫争功矜夸。
    三、参谋长应有处理幕僚以内一切事宜之全权。
    四、要从远大处来爱护主管长官。
    五、要根据事理提出负责之主张。
    六、做参谋长的人一定要能格外勤劳，要有事必躬亲的精神。
    七、任劳之外，更要能任怨。
〔本文〕
    现在我想再就我自己以前当参谋长经验与参谋的业务切实的说明一下，这也可说完全是把自己的经验，告诉大家，作各位一个重要参考。我今天所报告的经验，多半是除在　总理大本营任参谋长时代以外，就其它的主管长官而言，我并不是讲自己从前的主管长官怎么情形，我今天所讲的只就我当时自己本身实际的经验而已。据我的经验看来，一个主管长官，做了师长、军长或总司令的人，他一定政治上的事情来得多，脑筋不免纷繁复杂，顾东虑西。所以他关于军事上的情形，那怕他原来是学过军事学的，大半也会忘了。若是没有学过，那当然格外不要说了！尤其是到危险困难的时候，格外容易慌乱，没有主张，普通的主管官可能大都如此。
〔第198页〕
                一、参谋长是主管长官之灵魂必须忠实负责
    所以我们做参谋长的人，遇到这种场合就要完全负起责任来！更要当作参谋长是主管长官的灵魂，他没有我就不得了。所以我们做参谋、参谋长的人，不仅是操全军胜败生杀之权，尤其是自己主管长官的成败比自己本身的成败更要关切。所以做参谋的对主管官一定要有一种极忠实的责任心，尤其是到了危险困难的时候，格外要能负起责任，辅助主管长官解除这个危难达于成功！依着普通情形，凡到危难并且当?主管长官心里摇动的时候，其它的幕僚如秘书、副官、参议、顾问之类，即平日主管长官很亲厚的一般亲戚朋友，他们更没有主意了，有的卷铺盖，有的捆行李，找船的找船，找轿的找轿，差不多都是各人只顾各人。这时你如果是个参谋所谓幕僚之长，那你就要打定主意，心里不应有些慌乱，一定要格外看清局势，抱定决心负起责任来！首先就要拿敌情来仔细研究判断，并将本军的现状与参谋长自己的决心和处置办法很坚定的来向主管长官报告，请他安定静虑，先来安他的心。如此只要你参谋长高明，能与之共患难，有决心，大概主管长官总是顾住大局不愿意摇动。主管长官既经镇定下来之后，你再想办法，鼓励一般官兵的勇气，那末危难的局面，每每一转移间，就很容易转败为胜。否则，如果你参谋长不能负责主持沉着应付，那就要失败到不可收拾。如果作战失败了，就是我们当参谋长的人计划失败，完全要参谋长来负责的！所以你要不负这个失败的责任，就是在任何危险的时候，能够设法安定，以打破当前的困难！昨天熊主席说，军队就好像一把刀，参谋长就是运用这把刀的一只手，如果手法〔第199页〕不行，刀口怎么快都没有用，这话一点没有错。所以你们现在做参谋长的，第一要对主管长官和全军有责任心！
                二、不可有虚荣心切莫争功矜夸
    其次我们做参谋长的人，不应有一点虚荣心，更不应露锋芒。大家要晓得：参谋长本来不容易做的，你稍微有一点才干的人，就要遭忌，排挤你，弄得你虽想负责做事也不容易。这种情形或许你们现在没有遇到，或者你们现在做参谋长的容易找到好的主管长官，办理一切事情容易得多。但是有才干肯负责的参谋长之受人嫉忌，总是常见的事。那么我们当参谋长的，将何以自处呢？就是待人要谦和、诚实，自己要器识远大，修养有素。这些道理我不必讲，今天想要特别提醒你们的，就是要避免人家嫉忌，最要紧的就是不要和人家矜夸争功。换句话说，就是做参谋长的不应有一点虚荣心。比方说，一个很危急的战局，事实上完全是由我参谋长挽救过来的，但是你要知道这是参谋应尽的职责，并没有什么稀奇，不应对人家夸口称功。你若说一次战局，幸亏是由我挽救过来的话，那就是没有本事，没有出息！因为你如果真有本事，真有功劳，即是主管长官埋没了你，人家迟早总是会知道的。所谓「公道自在人心」何必自己要求表白，以贪慕一时的虚誉呢？所以我们要做一死心踏地帮助主管长官成功的无声无臭的参谋长！一定要有这样的德性和修养，才能算是诸葛亮，而且才能成功他自己的事业！
〔第200页〕
                三、参谋长应有处理幕僚以内一切事宜之全权
    固然做参谋长不能有一点虚荣心，不应当和人家争一点功，但是要参谋长能做实事，尽职责，一定要有相当的实权给他。参谋长就是幕僚之长，所有的幕僚，差不多统统要听他指挥，凡幕僚以内的事情，无论关于经理、卫生、交通、运输那一部分，参谋长都要能够指挥。在我们中国各部队的现状之下，参谋长要能负责做事，非如此不可！所以我从前做参谋长的时候，不管主管长官对于我怎样，我既担任这个职务的时候，我一定要有这个职权，一定要负这个责任。比方情势危急要派我做参谋的人出去指挥的时候，我就先要和主管长官讲明，请他把全权交给我，要发几多子弹，就要发给几多，军械处不可短发一颗，我要赏那一个有功的人，就要赏他，经理处就要付他钱，不必再问主管长官答应不答应，诸如此类，只要我们诚心为公，忠于职责，一定要有权才能做事！你主管长官，如果要你当参谋长，就一定要给以相当的权力，不然就不能做了！不过有一点要注意：我们参谋长要权只是为要达成自己的职务尽到自己的职责，绝不是夹杂了一点自私自利的心思来争权！参谋长对于主管长官要忠实有责任心；同时主管长官对于参谋长也要尊敬，要有信任心。我前面讲过，一个主管长官，每每当局者昏，全靠有旁观者清的参谋长辅助他，代替他处置一切。所以只要参谋用心公正，脑筋灵敏，判断正确，我们主管长官就一定要信任他。请他来的时候，就要把幕僚以内的一切事完全交给他。不然的话，幕僚内很琐碎的事情，都要自己来做，那么参谋长还有什么用处，有什么事情好做！幕僚的事权既交给参谋长了，幕僚内〔第201页〕一切事情只要专听参谋长的报告和处置。这样一来，主管长官就可以集中自己的时间和精力于大的地方。
    总之，一个主管长官无论自己怎么行，一个人总是不能将各方面的事情都会办好的，一定要能善用其人，尤其是要能用到一个好的参谋长，然后在事业上才有所成功。这一点是我讲到参谋长的业务，附带要希望一般主管长官特别注意。
                四、要从远大处来爱护主管长官
    参谋长本来是要辅助主管长官成功的。但是现在有许多参谋长是怎样的呢？可以说他并不是辅助主管长官成功，反而是阻碍他成功，使他陷于失败，甚至消灭！比方说剿匪的时候，他就劝主管长官保存实力，不要冒险出去，结果使主管长官的实力，越要保存，越不能保存，弄到最后主管长官失败，也可说就失败在他参谋长参谋手里！这并不是我讲愤慨的话，实在是这种事实已经数见不鲜。一般鼠目寸光，不识大体，不知真实利害，不明了自己所负责任的参谋长，真不知害了几多主管长官！所以当参谋长的，一定要负责任，尤其要忠爱自己的主管长官能得其道。这就是说「君子爱人以德」，也就是说爱护主管长官要从远大处，不要从近者小者来爱护，刚才所讲的要主管长官保全实力，处处要慢一步动或退后一点，这就完全不是参谋长的材料！更加不是辅助主管长官成功之道，这完全是所谓「名为爱之其实害之」了！总之，参谋长一定要能爱人以德，要能于远大方面来爱护来辅助主管长官成功；做主管长官〔第202页〕的也要能引用「见深识远」有「雄才大略」的人做自己的参谋长！才可以成功自己伟大的事业！古人说「大将以顾全大局为主」，这在今日剿匪的战争中尤其是各位将领最必要的修养。希望各位辅助各位主管长官的参谋长特别注意。
                五、要根据事理提出负责之主张
    还有一点，很重要的就是做参谋长的人，一定要根据事理，自己有自己负责的主张，不应专拿主管长官的意思，来做我们参谋长的意思。他的意思如果对的，当然可以赞同；但是如果不对，那就一定要详细解说，竭力解正。你主管长官不请我当参谋长就算了，既要请我，那末你一切对策就要尊重我的意见，就要由我贡献意见决定办法。这样我们纔能够算是参谋长。如果事事顺水流舟，主管长官怎么办，我也怎么辨，主管长官东，我也东，主管长官西，我也西，那要你这个参谋长做什么？
                六、要格外勤劳
    最后做参谋长的人，一定要能格外勤劳，要有「事必躬亲」的精神。昨天我已讲过参谋要在平时研究准备一切，所以要格外勤劳。现在以我们军队之需要整理，我们的环境之复杂与险恶，以及剿匪工作之急迫，与头绪纷繁，当然需要研究与准备的东西格外多；并且我们一切必要准备，在最近三个月内一定统统要准备好。因此我们不能不想种种方法，怎样能够实施上官所颁的一切命令计划，以达到我们参〔第203页〕谋的业务！这是说总要我们自己来亲身监督指导检验才行！当我做参谋长的时候，大家统统晓得的，我无不是本着事必躬亲的精神来做的；凡是检查内务、巡查步哨、检查仓库，都是我自己来的；所以大家要知道参谋长的工作，并不是坐在室内看几个报告，拟几个命令就算了。一定要将全军各方面的事情无论训练、经理、卫生、交通，以及一般官兵的知识、心理、思想、精神，各方面都要时时兼顾到才行！一个军队全靠有一个精明严正的人，能够东检西查监督指挥，才能使得他们接到一个命令马上就照着去做，一点不敢马虎！这样一个军队的精神才能真正充实起来！力量才能真正充实起来。所以我很希望各位参谋以后都能有这种勤劳的精神负责来干。
                七、任劳之外更要能任怨
    不过还有一点大家要注意：即照现在一般的情形看来，你若是不负责任，个个人讲你好；不错，这时你若肯敷衍应酬钓名沽誉这些事，就行了！你如果要负责做事，那就没有一个人不来排斥你，毁谤你，不是说你把持，就是说你包办，所以这时全靠我们自己有一种内在的热诚和责任心，要将一切毁誉置之度外，我只知道尽我自己的责任！你讲我包办我就包办！所以做参谋长的不仅是要能任劳，实在是更要任怨！
    今天我在会议快要完毕的时候，特别将兵的意义、军队的意义、振作士气的方法告诉大家，并且就我自己当参谋长的经验，把参谋的业务和应有修养向大家详细讲明，作大家有益的参考；我相信以后只〔第204页〕要大家本?我的经验和我的精神照?我的话努力去实行，我们必可得到最后的胜利与最大的成功！今天所讲的就是这些话，其余的话明天再讲。

创建时间：2007-8-8


参谋业务与剿匪要诀

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第172页，第173页，第174页，第175页，第176页，第177页，第178页，第179页，第180页，第181页，第182页，第183页，第184页，第185页

〔第172页〕

        ——中华民国二十二年六月九日在南昌五省剿匪军事会议讲——
〔要旨〕
    一、参谋业务重在随时研究，尤要切己体察注重实际。
    二、参谋长的地位及其责任。
    三、参谋人员与主管长官之关系及其应有之修养。
    四、参谋工作全在于平时之研究与战前之准备。
    五、参谋长之主要业务。
    六、训练军队应特别注重射击技术及冒险精神。
    七、剿匪的要诀。
    八、结论。
〔本文〕
                一、参谋业务重在随时研究尤要切己体察注重实际
    参谋业务，各位一定是学过，并且一定是平时已得到很多经验的，不过这些事情很容易疏忽，如果不随时讲究，不但不能即物穷理，而且会将从前所学过很多的东西，与所获得的经验教训都忘了，又因囿于环境，困于积习，知而不行，行而不实的毛病，大家更是往往不免，所以我们常拿日常接触的各种事物来研究，更要能切己体察。因为不研究，或研究而不切实际，则无论怎样多的学问，好的经验，怎〔第173页〕么大的牺牲，都将没有价值。
                二、参谋长的地位及其责任
    大家要知道，我们参谋地位的重要，和责任的重大，一切战事，尤其是现在剿匪之战，可以说全军胜败生杀之权，统统在我们参谋手里，如果得到一个很好的参谋长，那就主管长官稍为差一些，也可以打胜仗，如果参谋不得其人，则无论主管长官本身能力怎样大，也因为辅助无人，不能有多大成功，所以最后还是失败。我以为参谋是军队里的灵魂，军队靠有这个灵魂，才能运用灵活，所以凡是获得一种大的胜利，可以说完全是参谋人员计划成功。军队本来不过是给我们运用的一种工具，如何运用这个工具以战胜敌人的计划，是在我们的参谋，作战的胜败，当然要看我们参谋的能力如何。但是单有能力，还是没有效，更要看他能不能认识自己重大的责任，而对职务的责任心如何。这就是说，参谋要知他是操全军生杀之权的，第一科，第二科，第三科，第四科，无论作战、情报、卫生、运输、后方勤务等，只要稍一疏忽，那怕是很小的事情，也可以影响全军的成败。所以我常常讲，军队战斗的胜败，前方的官长不过负三分之一的责任，而我们司令部及后方人员，尤其是各参谋要负的责任，实在三分之二以上。所以我们参谋人员的志趣，格外要高尚，计划格外要精到，心思格外要周密。
                三、参谋人员与主管长官之关系及其应有之修养
〔第174页〕
    参谋人员最紧要的业务，就是要来帮助主管长官成功立业，有这样一种志向与精神，才可以尽我们自己的责任，并且可以成功一种非常的事业。为使大家明了参谋和主管长官的关系，与其应尽的职责起见，我姑且把从前李鸿章当曾国藩幕僚的事，来说一说，听说有一次打仗，打得最剧烈最危险的时候，一般幕僚都很恐慌，大家都在想法子逃命，只有李鸿章他到夜晚四五更，仍旧在那边办公事，做计划，曾国藩查见了这样忠勤职责，临难不苟的幕僚，于是从此特别赏识他，格外用心指导他，后来更保荐他编练淮军，成就他戡乱定国的功业。我们由此可以知道参谋长和参谋，对于我们主管长官是有怎样一种责任，是有怎样一种关系。惟其参谋的地位，如此重要，所以格外要有修养，有道德，一切事情脑筋格外要周密，生活格外要勤劳，现在我们一般参谋，未必都能如此，这是要极力自求进步的。同时我们一般总指挥、军长、师长，也要知道，参谋长与参谋怎样才能得力呢？就是要我们运用得法，否则他虽热心诚意，有学识，有能力，你主管长官不相信他，不看重他，或者用得不得法，那么他就再有多大的本事，都没有用。所以我们主管长官，既然用了一个人，就应切实的相信他，使他能发挥他的才力，尽他的责任，而一般参谋长参谋，既然受了主管长官的信任，当然一定要想法子充分尽到自己的职务，不好有一些忽略，别的人虽有时可以随便一些，唯有参谋人员，绝对不能忽略和偷惰，就是到了深夜二三点钟，有时还须要办事情，所以参谋要特别勤劳刻苦。无论那一个军队，获胜以后，来论功行赏，一定首先要推参谋长，因为事先出主意的人，比较以后出力做事的人，实在更苦，更有功。所谓焦头烂额，何如曲突徙薪，也是这个意思。
〔第175页〕
                四、参谋工作全在于平时之所究与战前之准备（参谋最要注重的是图表）
    参谋人员必须在平时能专心研究，在战前能充分准备一切，现在各军各师的参谋长参谋，能随身携带各种书籍法令来研究的恐怕很少，就是将各种作战报告情报，加以综合整理研究的，也没有几个人能切实做到，一天只是拟几条命令，辗转报告，就算了，这样实在是不能成为一个参谋！真正的参谋决不是这样的，他们都是在平时努力研究，战前就已准备一切，古人所谓「胜于未战之前者」，就是这个意思。有一个德国的将军曾对我说，你们中国做主管长官的人，要这样勤苦，实在是很不容易，我们德国做主管长官的人，实在是清闲得多了，举一个例子来说，一八七○年普法战争中，有一次当战事危急的时候，统帅只叫他参谋照第五号计划施行，这样说一句话就行了，由此可见他们一切作战计划，并不是战时临时来定的，而是平时早已拟就各种想定，详细研究准备好第一第二第三等等许多完善的计划，到战时只看敌人是那种情况，就拿那一号计划来用，再用不着临时起草。你看人家统帅机关，参谋本部，参谋长和一般参谋人员，平时的准备，是如何周到。所以我们要知道参谋的责任，非常重大，军队的成败，和国家的存亡，全在参谋所订的计划，而此种计划又全靠平时能研究，有准备，所以他们外国人有一句话：「平时要作战时看，战时要作平时看」，孙子也说：「未战而庙算胜者，得算多也」，这就是说胜败不是决于疆场接战之后，而是定于未经接战之前。我们看当年的普鲁士，他就是一切计划早已决定〔第176页〕准备好，这样才能够打胜仗，才能够建立一个强盛的国家。现在我们的参谋怎样，只看看当天来的报告研究一下子，或者不研究搁起来明天再看，这样散漫苟且，怎么能不倒霉呢？讲到这里，我又要提醒大家，现在我们一般人，以为参谋处的人，只是拟拟作战计划，部署军队就算了，其它关于卫生、经理、交通、通信都不关我事，不去理他，那里晓得这些事没有一件不是我们参谋所应顾到的，也没有一件是出于我们参谋任务之外的，但是现在一般主管长官，就不知道这个道理，也以为参谋计划作战的事情，做做起草命令的工作就行了，其它的事情，可以不必管，而我们做参谋的人，因为不知道这个道理，或者怕主管长官厌恶多事，所以除极小范围的一部分事情以外，其余便一概不去理他，殊不知军队里无论那一部分的事情，如果稍有差池，便会影响全部，使得参谋的计划，完全打消，何况交通、通信、经理、卫生、运输都是直接与作战息息相关，统统应包含在作战计划之内，所以参谋处计划作战，不过占到作战事宜五分之一，我们如果专就这五分之一注意到，而不注意其余五分之四的事情，那末其它各部分事宜，差了一些，就可以完全使你作战计划失败。所以我们以后参谋的业务，统统要特别想法子改良，赶紧的做起来，格外要知道我们参谋不止是管作战计划一事，凡与作战有关的一般业务，我们一定要同样的管到，更要有精密的研究，和详细的计划，并且更要由我们去督促实行。希望各位参谋长以后特别要记住德国「第五号方案拿出来应用」这一句话，不好再蹈平时不烧香，急时抱佛脚的覆辙。再说到作战计划的研究和准备，其间最要紧的工作，就是要将千变万化的敌情，加以假定和推测，然后判断处置，分别详细画在图上，遇有情况变化，自可按图索骥，从容应付，不可随随便便调制一张图，画几个地〔第177页〕名和几条大路来表示敌人怎么来，我们怎样应付，就以为尽其能事了。在外国的参谋，无论是行军作战，一定要在没有出发以前，将我刚才所讲的那种作战计划地图，依照谍报，和研究所得种种情况，详细画出，呈由主管阅览，那么任何敌情，也不致穷于应付了。我前次在崇仁，和中路军各官长讲过此种作战计划图，其实只要细心推究，分别种种敌情，用适当的符号，将敌我的道路、阵地、兵力、队号、及一切地形交通等，在地图上详细画出，并将处置方法标明出来就行了，画的时候，不可专注意大的道路或地点，要知道越是很小的道路，越是我们当参谋的人，要特别探查详考。譬如说，敌人在甲地方，我们向甲地推进时，应预想敌人进退流窜的行动，可以发生种种意想不到，匪夷所思的不同情形，和意料不及的方向与道路，那就要用地图画出来，表明敌人如何走，如何来，我们又怎么进，怎么守，怎么截击拦阻它，并且要将地图上所无的道路，预想其所窜或所伏的方向，找出山径鸟道来堵截它，皆用地图表现出来，才不会临时失措。所以我们的目标，虽然只有一个，而其它各种情况，都要预定在图上，使主管长官看了地图，就可明如指掌，遇有什么变化发生，得到报告，马上就可以决定适当的处置。这种作战计划详图，尤其是现在剿匪时候，格外要注意调制，调制的时候，四方八面的目标，各处报告的情况，统统要画出来，不是像在学校做答案那么简单，凡是四方八面可能发生的敌情，平时所想不到的情况，所不注意的地方，我们也统统要拿红蓝铅笔记出来，而且凡是敌人行动的目的地，我军可以进击的道
路，及所企图进攻的地点，一定要标志出来，种种要依据已知的一切，运用我们的智慧，来推断各种情况，来决定处置。所以主管长官无论遇到什么，只要看了地图，就能应付裕如，指挥若定。大家要知道〔第178页〕，我们现在无论做什么事，一定要用科学的方法，尤其是我们参谋，非用这科学的方法来研究一切计划不可，要用科学的方法办事，就要运用两个工具，一个就是图，一个就是表，各种很繁琐很复杂的事情，只要拿图表记载出来，就很简单明了，我所以要大家画作战计划详图，也就是这个意思。大家要格外注意研究这件事，才可以讲得到制胜土匪的对策。
                五、参谋长之主要业务（提振士气与养成官兵敌忾心为首务）
    参谋长的业务有两项，格外重要，第一、就是辅助我们主管长官，做主管长官的脑筋和灵魂，因为有许多主管长官自己身当要冲，军书旁午，或者有许多顾虑不到，或利害不明的地方，参谋长旁观者清，所以在危急存亡的时候，要提醒主管长官，下适当的决心，并且随时要想办法，使主管长官明白当前的环境，和一切情况，无论关于战时什么处置，关于平时如何训练军队，都要参谋长定出计划，并且要继续不断地督促受令者来实施决定的计划，到完毕为止，平时训练军队所要预先决定的计划很多，譬如说，将来预备这部队担任什么任务，或者我们部队现在剿匪时候最要紧的技术与勤务是什么，诸如此类的大小事情，主管长官多容易疏忽，或不经意，参谋长一定要时时留心筹划注意到，既定的方案，一定要督促实施，乃至实施完结为止，这样方能无愧于参谋的职务。我们中国人，最赶不上外国人的地方，就是凡事不能持久奋斗，继续不断的努力来干，所谓虎头蛇尾，只有五分钟热度，什么事高兴的时候干一下，过了些时，随即懈怠下去，乃至根本毁弃，毫无结果，这是由于不懂科学方法的毛病，在军队里〔第179页〕部下对于上官的命令，不能尊重，对于一切法规方案，不能实力奉行，也就是这种恶劣的根性所致。这个风气，全靠我们参谋长能够以身作则，兢兢业业，造成持久有恒彻底切实的风气，将他转变过来，然后军事才有进步。比方以后部队的训练，第一个科目，就是要瞄准射击，如果定下来之后，旅团营连长不遵方案来做，我们参谋长和参谋，就一定要去监视他，督促他，实实在在做到。第二、我们参谋长参谋人员，有一个最大的任务，就是提振士气，时时刻刻总要防我们士气萎靡颓丧，时时刻刻总是想种种方法，将士气提振起来，因为我们要打敌人，一方面固然要使一般官兵相信有战胜的把握，气壮胆大，一方面更要使得他有敌忾心，对于敌人真能有深恶痛绝的气概。要知道我们参谋不仅是定定计划，画画地图，就算了，我们要操必胜之权，还要能在定计决策之外，想出种种办法提振士气，养成白热的敌忾心，才能收获丰硕的战果。
                六、训练军队应特别注重射击技术及冒险精神
    以后关于军队的训练，有两件事，希望各位能够特别注意：第一、就是刚才已经提到的现在剿匪最重要的第一种科目，就是要射击瞄准，这个道理昨天我已经详细讲过，今天不必再讲。第二、在匪区战争都是山地战，所以训练军队的时候，一定要使得一般官兵，能够有一种冒险犯难的精神，如同邓艾之缒兵阴平道，与拿破仑之越阿尔卑斯山，最近川北田督办在八庙场的剿匪战术，也就是走人家所不能走的道路，攻人家所不及防的地形，所以能立人家所不能立的伟绩，这种事业，是人人能做的，但是要他〔第180页〕官长有决心，并且要平时先有这样一种精神上的训练和素养，使得他们爱荣誉，能冒险，然后，临时才能够以很小的力量，得到最大的成功。
                七、剿匪的要诀（时时要研究敌我双方的实力，相差的时间和距离，战术要取守势，以守为攻，而战略则要立在主动地位，时时要取攻势，以攻为守，使土匪处处被动，则必操胜算）
    我们一般参谋人员，对于剿匪军事，所最重要的，应该有一种新认识，现在一般官兵，普遍的有一种怕匪的心理，第一、就是以为匪区民众组织的厉害，不容易进去，其次，就是他们匪军飘忽无常，觉得他们忽东忽西，时进时退，神出鬼没，不可摸捉，我们出兵时偶一不慎，就要受很大的牺牲。因此不敢出兵，用大部分兵力，守在一个地方不敢动，这种怕匪的心理，现在一般官兵，已经根深柢固，实在是剿匪军事莫大的障碍，也是革命军莫大的耻辱，其实他们只知道敌人行踪飘忽，匪区组织严密，却没有想到敌人的力量，究竟有几何，匪区的经济，究竟如何状况，匪区内部究竟如何情形。大家要知道，匪军的主力，就是第一、第三、第五、三个军团，其余零碎的第十一、第十二军，或者其它新编师、独立师、这些最多也不过抵我们一团人的实力，就是前面的三个军团，最多也不过抵我们三师至四师人，我们晓得现在在围剿的时候，就是土匪有所企图的时候，他三个军团，一定是集中一个地区，并力来突击我军，否则，就毫无力量，这是土匪根本上的弱点。我们既晓得了他的弱点，拆穿了土匪的西洋镜，〔第181页〕大家就可以勇敢积极的来打他了。譬如他们的主力，已经由赣南北犯，军团已到了乐安、宜黄以北地区，而我们的部队，在南丰有第八师，永丰有第二十七师，宜黄有独立第三十三旅，他的主力，现在既统统在乐安宜黄以北，西从南丰到黄陂不过一百四十里，从黄陂到宜黄十八里，到东陂二十里，我们军队如果由南丰到黄陂游击，一天一晚可以来回，而他的主力，都在宜黄以北，隔黄陂一百多里，等他得讯的时候，已经一天工夫，再回头必须一天一晚，所以我们到了黄陂以后，还可以耽搁一天，停下来破坏他们一切的组织、储备、工事等等。至于藤田、水南街、富田这些地方，离他们的主力更远了，吉安部队到达后，尽管住下来，从容把他后方的一切破坏，使他不能不分兵回头来防这些地方，他的兵力一分，当然就再没有方法能够安全北进，可惜当时于这些地方，没有想到，如果我们能拿敌人的情形兵力，和敌人的地位，同我们军队配备的地位，再拿两方实力和时间空间的关系，略加比较，我们全军的战略，在这个时候，就应该可以大胆的袭击土匪的后方，使得土匪首尾不能兼顾，正可乘他主力北犯的机会，消灭它，为什么会让它进到宜黄乐安以北的地方来呢？没有其它原因，完全是由于我们自己的部队不顾事实，瞎怕土匪，不敢去打他的后方，不知道战略要取攻势的特点，所以被他侥幸得逞了。如果乘它的主力既进到宜黄乐安的时候，我们能向他后面无论怎样进兵，都没有什么危险，也丝毫没有困难，在这种大有可为的良机，我们在吉安的第二十三师，为什么不大胆出动到水田街、富田这些地方去游击呢？为什么我们在南丰的第八师不到黄陂去游击呢？如果我们再能这样乘机猛干，至少我们可以打击他主力的侧背，使他不得不回头过来，那么我们前方主力部队，既能在前方取守势顶住他，等到他后方动摇〔第182页〕，我们主力立刻可以转取攻势，他们怎么站得住？我以为现在让敌人在乐安宜黄以北地区，大胆的来往，实在是我们在江西一般军人最可耻的历史。所以我们决不要怕它军队怎么厉害，也不要管它的行动怎样飘忽无常，只要将时间和距离计算一下，看我们的目的地距敌人主力多远，他来回要几多时间，我们自己来回，又只要几多时间，这样计算确实，我们一定可以随时勇猛出击，使土匪毫无办法，而我们却可以居于主动的地位，独来独往，而且谋定后动，一些也不会受到损失，所以你们各军长师旅长参谋长回去的时候，一定要拿这种时间距离，和彼此兵力的关系，详细和一般官兵讲明，要他们将怕匪的心理打破，而将攻击土匪的新战略，运用起来。总之，要能捣乱他的后方，就可使匪居于被动地位，如果守旧的怕匪心理不能打破，只知道守?一个地方不敢出击，那么我们将要始终立于被动的地位，来挨土匪的打了。所以我前次打电报给前方各军长师长，叫他们相机出击，就是要由被动转为主动，由以守为攻，而进于以攻为守的战略。凡我所下命令，与决定计划，我是一定要将实际现状就是时间空间，经过再三考虑，决不是随便叫你们冒险糊干的。你们相信我的话，奉行我的命令，一定可以打胜仗，成大功。所以以后不仅你们各位高级司令官和参谋长自己要转变这种错误的怕匪心理，并且要使得下面旅长团长，以至全体官兵，统统打破他从前的心理，大家鼓起勇气，活动起来，总要始终居于主动的地位，只要我们各处的部队，都这样活动起来，土匪便无路可走，一定可以在半年之内，被我们完全消灭。现在它的主力，已到宜乐以北，我们很可以先从两侧及后方来消灭它，以前它出到新淦来，我们没有一个军队敢去设法乘机消灭它，那真是我们各军参谋人员的不行，现在土匪除主力北犯以外，它留在后方的兵力，〔第183页〕名目虽多，实在它的单位，最多只抵我们一团，所以我们只要能抽三团人进攻它们，就可以如入无人之境，至少也可以使它的后方摇动，如此前后方各军活跃起来，战略上立在主动地位，我们就可以全线反攻，转败为胜了。所以我们以为这时在吉安南丰一带的部队，要下一个决心，应在他后方很积极的活动起来，扰乱它们，我想除非如此，方能振作前方的士气，否则全盘战局，就不容易挽救过来，所以很希望你们大家尤其是我们带兵的长官，或者是参谋长，最重要的一点，就是我们时时要记得时间和距离，能常常将敌人的时间距离，和我们的时间距离比较，我们一定可以时时立于不败之地，百战百胜，没有什么可怕的。所以刚才贺厅长和大家讲，如果敌人的主力不在我们旁边的时候，各地方主力，应该马上出去游击，虽不一定可以夺取或毁坏它后方的粮食子弹，总要使得它的后方不安，一切组织随时被我们破坏，这不仅是在赣中南丰和吉安的部队，凡是各处部队，无论你在赣西赣东或抚州附近，统统要能够明白这个道理，才不会立在被动的地位。总之，我们现在一定要来转变怕匪的旧心理，而随时向土匪进攻，以取得主动的地位，才可以把这个局面挽回转来，这一点希望切实的记住，并且努力的做到。

                八、结论
    得人与勤劳为治事成功之本，今天所讲的几件事情，现在归纳起来讲一讲：第一点我们要认识参谋地位之重要，与其职责之重大，故对于精神、学问、品格各方面的修养，尤为紧要。现在土匪并没有什么多大本事，就只有比我们能够吃苦耐劳，所以它们侦探组织严密，行动快当神秘，但是这一点，无非〔第184页〕是它们因为现在死中求生，所以不能不勤劳刻苦。反转来说，我们许多事情之所以不如它们，也就是懒惰苟且，不能如它们一样的勤劳，这种苟且偷安的习惯，换言之，就是生中求死，也就是等待土匪来剿，坐以待毙而已。不然，我们就要勤劳刻若，和土匪来决斗，方能战胜一切。第二点、我们参谋要在平日时时研究敌情，处处准备筹划，须知参谋的职责，凡与作战有关的如通信、输送、交通、卫生、经理、尤其是各种训练等等，都要悉心规画，切实注意到，至于士气的提振，更为参谋要务。又参谋人员为要研究一切，故要格外看书，牢记各种原则，不使处置错误，各种军事书籍，我们参谋人员，尤其要带?随时来参考研究，官兵如有不晓得的我们可以告诉他，或借书给他看。有一部书叫孙吴兵略问答，这书在剿匪的时候，很用得着，最好时时刻刻带在身边，打仗的时候，随时随地可以采用，在处置困难不能安定之时，这本书中总可以直接找得最好的方法，所以我今天特别提出来，要大家注意研究这本孙吴兵略问答。第三点，我们以后不要怕匪区民众组织严密，和匪之飘忽无常，总要计算到目标的距离和时间，及彼我的实力，就这几项拿来比较，窥破土匪根本的弱点，以有勇知方的精神，随时向土匪猛攻，尤其注意扰乱它的后方，破坏它组织，务于战略上，争取主动的地位，处处要使土匪陷于被动。第四点，关于训练方面，以后第一要特别注意瞄准射击，第二就是要养成一般官兵特别有勇敢牺牲冒险犯难的精神和能力。以上四点，归纳起来，都属于勤劳的范围。最后还有一点要在这里补充说明的，就是得人的道理，大家要知道参谋长是全部幕僚之长，凡属司令部一切幕僚，无论参谋副官以及各处科人员，都要由参谋长来监督指导与训练，并选拔司令部里一切人才，要晓得我们自己无论本事怎么好，能力怎么〔第185页〕大，一个人总是没有用，一定要使得我们部下，其能力智慧，都能够一天一天上进，帮助我们做事，然后我们事业才可以得到一个成功。所以参谋长平时要指导他们看什么书，研究什么问题，并且随时考察他们，定期试验他们，然后才能造出人才来，如此则一个人可以发生十人百人，以至千人万人的效力，这一点很希望各位参谋长能格外注意到。以上就是今天特别提出来和大家讨论几件要紧的事情，很希望能够切实记住做到。

创建时间：2007-8-8


带兵练兵教兵用兵和成功立业的要诀

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第480页，第481页，第482页，第483页，第484页，第485页，第486页，第487页，第488页，第489页，第490页，第491页，第492页，第493页

〔第480页〕

——中华民国二十二年九月十日对军官训练团第三期学员讲——

〔要旨〕
  一、军官团教育的要旨——求全军之亲爱精诚，协同一致。
  二、打仗的要诀——立在主动地位——先求稳当，次求变化。
  三、作战四个「不」字——「受命不辱」！「临难不苟」！「受伤不退」！「被俘不屈」！
  四、剿匪六项要务——搜索、联结、警戒、侦察、掩护、观测。
  五、练兵的方法——以五个「到」字求达四个目的：
  １·五个到字——心到、目到、口到、手到、脚到
  ２·四个目的——确实、迅速、静肃、秘密
  六、军队教育的要义——教与育并重：
  １·教（教训）——以礼义谦耻为中心求体、德、智、群四育并进
  ２·育（保育）——以食衣住行为基本求体、德、智、群四育并进
  七、带兵的方法——赏罚严明，恩威并济。
  八、成功的要件：
  １·三个信心——对上信仰，对下信任，对己自信
  ２·两项习惯——服从命令，遵守时间
  ３·一种能耐——坚持到最后五分钟
  九、望大家努力达成此次训练之目的。
〔第481页〕
〔本文〕
  今天是我们第三期的学员，在庐山第一次的　总理纪念周，再过一星期，我们就要回到各原部队去了。大家要知道：此次我们将全军的官长集合在这个地方来训练，这种机会是如何的难得，更要知道光阴易逝，我们应当如何的宝贵！而在未来的一个星期中，要格外的努力，格外的耐劳，来达到这一次军官训练团教育的目的！
  今天所预备和大家讲的，就是要将我们军官训练团教育的目的以及今后带兵与剿匪的要诀归纳起来，扼要的和大家讲一讲：

  我们这次开办军官训练团的惟一目的，就是要剿灭赤匪。剿灭赤匪最紧要的条件，最主要的一点就是要使我们剿匪部队全军的官兵，大家亲爱精诚同心同德，确确实实做到「协同一致」四个字。从前我们剿匪剿不了，就是差这一点，大家不明白我们在一个统帅指挥之下担负剿匪任务的革命军，生命、精神和事业都是整个的！生死、成败、荣辱也是整个的！绝对没有你的军队失败，我这个军队还可以存在的！过去大家不明白这个道理，所以不能协同一致，一个在那边打，一个旁边看，甚至一个正向前进，一个却已经向后退，因此土匪得到一个各个击破的机会。所以我们惩前毖后，看清楚此后剿匪最紧要的一点，就是要协同一致。现在我们剿匪，是用封锁围进，联合迫进的战略，即所谓「围剿」，围剿要能成功，全靠全军能「协同一致」。要能协同一致，首先就要能同心同德，即所谓「万众一心」。即我们全军上下官兵，几千几万以至几十万人，要有共同的信仰，统一的意志，要绝对听从一个统帅的命令，使全军统一的指挥。如此才能达到协同一致的目的，完成剿匪的任务。这次特别要召集我们全军的官长〔第482页〕来训练，就是这个道理。
  这一段话格外重要，所以我再归结起来讲几句：我们军官团教育的要旨，就是「团结精神」这四个字，要以军官团的训练，先使全军官长的精神团结起来；以后再由各官长回原队训练自己的部下，使全军兵士的精神也能团结起来；如此才能够同心同德万众一心，万众一心才能够达到协同一致的目的，协同一致才能够完成我们剿匪的任务！所以你们各学员以后时时刻刻要记得：我们的生命是整个的，没有你死了，我还活?，你失败了，我能成功的。我们大家的感情要格外的融洽，精神要格外的团结，随时随地要彼此互相援助，共同奋斗！这是今天所要和大家讲明的第一点。
  第二点要讲我们打仗的要诀。战术原则本来很多，我们现在从许多的原则中找出最重要的一个中心原则，就是基本原则，用几个字表示出来，这是我们所谓「要诀」。古人讲：无论研究什么学问，总要能「博而约」。如今我们研究军事学也是一样：一方面先要将我们各种典范令统统研究清楚，将所有战略战术的原则统统能够理会；一方面再要能运用自己的心思，理解的才能，将这些东西归纳起来，简约起来，抓到几个要诀。如此得之于心，便可以斟己酌彼，随时运用。现在我们所谓打仗的要诀是什么呢？就是「立在主动地位」六个字。这六个字无论是在战术上战略上，都是一样的重要，从排长起，一直到统帅为止，时时刻刻都不可忘记。总要能随时随地都立在主动地位，不好陷于被动地位！这是我们打仗最紧要的一个秘诀。我们要彻底懂得这个秘诀，最紧要的就是先要辨别「主动」和「被动」的意义。关于这一点我向第一期学员训话的时候，已经解释得很明白了，向第二期学员我也曾经讲过，今天不必〔第483页〕再重复的多讲；你们将我对第一二期学员的讲演看一看就可以明白。其次，大家晓得：我们屡次剿匪失败是什么道理？就是我们处处跟土匪来跑，陷于被动地位的缘故。我们以后剿灭土匪，必须时时立在主动地位，使土匪顺?我们计划来走！这「立在主动地位」六个字，确是我平生用兵最紧要的秘诀，如果立在主动地位，决不会打败仗，最后的胜利，一定是我们的！
  如何才能立于主动呢？这当然要靠我们能运用自己一切的知能，随时随地来研究；同时，一切战略战术的研究，其中心目的也就是如此。所以立于主动的方法，是不能一下子讲得尽的。不过今天我可以举出一个立于主动最要紧的方法来告诉大家，就是：打仗要先能使自己立于不败的地位，然后再去找机会想方法来打败敌人。曾国藩所讲的两句话：「打仗不慌不忙，先求稳当，次求变化，」这就是达到立在主动一个最要紧的方法，尤其是我们现在剿匪最要紧的一个战术原则。过去我们有许多军队，非但不能剿匪，反被匪打败，是什么道理呢？就是我们一般官长，自下级官长以至高级将领，都犯了打仗慌忙，既不稳当，又无变化的毛病。每每听见枪声，或得到报告说前方有土匪的时候，官长自己心里就先慌忙。因而军队也不知集结起来，阵地也无心选择，只知道慌脚慌手，眼前有几多军队，就拿了几多军队马上去应付。这就不是站在主动的地位，却是让土匪来做一个主动者，而要我们自己跟?土匪来动了。这就是说，我们陷在被动的地位了，所以我们以后打仗，要不慌不忙，听见土匪的枪声，得到前方的报告，自己先一定的要稳定，一定自己要沉?；尤其是做司令官的人，已经发见前方的枪声，得到前方报告的时候，无论一个连长排长，团官营长，应该立即估计先头部队有多少？还有几多兵力在后面？距离前〔第484页〕线还有几多里路？现在现地的地形如何？军队应该如何配备？后面的部队，应该如何的调度集结起来？已到前线去的部队，应该怎么处置？或令停止，或令退后，或者叫他在那一个方向集结？一面看我们现在所在的地方，地形如何？可不可以构筑稳固的阵地？如果现地地形不好，而后面有好地方，我们退后几里，来构筑阵地。这种事情，我们都要在未与土匪接战以前赶紧处置调度妥当，准备齐全，然后方可以站稳脚跟。就是土匪倾全力来攻的时候，我们也不要紧，并且这时我们还希望土匪来攻我们，我们站在主动地位，等他来攻，攻不下来的时候，我们就可以想法子求变化，伺瑕抵隙，予以猛烈的逆袭，自然可以出奇制胜！如果我们的阵地已布置好，脚跟站稳了，等土匪来攻而土匪不来攻，我们也就可以想法子使他不得不来攻，或者想法子运用我们自己的军队来攻敌人，或用包抄，或用埋伏，或用正面突破的战术来消灭他！
  你们无论是做连排长、营团长的人，尤其是做前卫司令官的人，格外要知道这个「先求稳当，次求变化」的主动的秘诀，切记不好有一点慌张，有一点忙乱。尤其不好得到一个报告，听见发枪声，前卫司令官对地形敌情皆没有侦察明白，手下有几连人，就拿几连人向前去冲。如果这样，你就是陷于被动了！我们过去的剿匪，就是犯?这个毛病，所以常常被土匪暗算，被土匪以少胜多！比方说你带了一团人担任前卫，两连在前，七连较后，而前面一见土匪，你就慌忙起来，马上拿手下两连冲，忘了后面还有七连，这样弃多用少，就是给土匪以少胜多的机会！这样你当然要给土匪暗算！要失败！
  所以我们以后一定要记住：无论什么时候，我们要使自己手下所有的兵力统统能用之于决战的一点〔第485页〕！这就是说，要决战，一定要先集结我们所有的兵，不好使有一个兵丢了，没有用上的！过去我们剿匪的军队怎么样呢？不仅是不能将所有的兵力，用在决战的一点，而且每每十分之七八的兵力，丢了不用，祗用十分之一二来和敌人作战，因此我们要失败。所以你们以后紧紧记住，我们手下所有的兵力，没有集结站稳以前，绝对不好向土匪去冲，总要想方法迁延时间，把兵力集结起来，自己先能够站稳，使得在我指挥下的军队，没有一个兵不听我的号令，随时可以用在决战的一点！这样，无论到什么地方，我们一定可以打胜仗的！从前你们没有到军官训练团以前，许多人都不知道这「全力决战」的原则，不知道这个立于主动的秘密，现在既已到了军官训练团和你们讲明这个道理之后，就要时时刻刻记?这个秘密，如此你们一定可以打胜仗，一定可以消灭赤匪！
  我刚才所讲「全力决战」的原则，就是「先求稳当，次求变化」的道理，也就是孙子十三篇中所讲的，「先为不可胜，以待敌之可胜。」所谓「先为不可胜」就是要我们自己站稳脚跟，使得敌人无论如何不能打胜我们。所谓「以待敌之可胜」，就是我们站稳脚跟之后，便可精心窥测敌人的破绽，随时侦察他的弱点，只要发见了他的破绽，抓到可胜的机会，我们就可以去打他！孙子的「先为不可胜，以待敌之可胜」这两句话，与曾国藩的「先求稳当，次求变化」的意思刚刚相合，都是主动打胜仗的要诀，你们一般官长尤其是担任前卫司令官的人，一定要切记莫忘。这就是今天本委员长传授给我的部下我的学生，最要紧的一个打仗的秘诀，你们懂得这个秘诀，有了这个法宝，纔能永远不会打败仗。不仅是现在和土匪打仗，就是将来和外国人打仗，也一定能够克敌致胜，成功立业！
〔第486页〕
  第三点：我们无论在什么时候，尤其是在阵地上打仗的时候，或是危急存亡的时候，要记住四个不字。就是要「受命不辱！临难不苟！受伤不退！被俘不屈」！这四个不字不仅你们官长个个人要紧记住，并且要使你们自己部下的士兵，统统都应知道。所谓「受命不辱」就是说我们接到上官一个命令，一定要能照?命令切实做到。否则就是辱命，也就是我们的耻辱，所以我们受了命令，一定要达到命令中所交给我们的任务！如此可以说是受命不辱。所谓「临难不苟」，就是说我们军人有军人的天职，有军人的人格，我们是抱定宗旨而牺牲自己来救国救民的！所以无论遇到什么艰难和危险，我们绝对不逃避、不畏缩，绝对不苟且一点！只是诚心诚意来勇敢奋斗，为国牺牲，不成功，便成仁！再讲所谓「受伤不退，被俘不屈」，这我已经讲得很多了，你们一定都知道。总之，我们军人无论何时要记住这四个不字，以后你们无论遇到什么危险困难，或者自己受伤的时候，甚至被俘掳的时候，一定要想到我们在庐山军官训练团委员长所教我们的是什么话！一定要照?这四个不字做到，才能算是一个革命军人！
  第四点：要讲关于我们剿匪的战术最重要的六件事情，就是战术之中所谓「侦探」「警戒」「搜索」「联络」「掩护」「观测」。这六件事情，是我们作战的基本要务，我们每一个官长，无论在什么地方，无论是什么时候，都要将此六项检点周到，才有守则稳健、攻则必胜的基础。我们侦探派得得法不得法？我们搜索周到不周到？警戒严密不严密？本军各部分以及前后左右各友军的联络切实不切实？我们宿营的时候、前进的时候、攻击的时候，是不是已经将各方面的地形地物等观察清楚？瞭望哨观测手有没有派好？还有最要紧的就是我们前进攻击的时候，掩护的部队有没有派定？掩护的方法是不是已经〔第487页〕准备周到？这些事情，无论巨细，我们各官长时时刻刻都要检点，没有一样事情可以差池一点！我们以前剿匪剿不了，就是由于这六件事情，不仅没有完全做到，而且一件也没有真实注意到。从此大家一定要改过来，只要这六件事情，时时不忘，样样做到，剿匪一定可以迅速成功！
    第五点：要讲练兵的方法，这就是说我们要如何才能将军队练得好？我今天告诉你们，练兵有四样要旨，也可以说练兵的四个目的，就是使受教的人一切能做到「确实」、「迅速」、「静肃」、和「秘密」。这四个要旨，我在第一、二期的时候，早已讲得很清楚，今天不必详细多讲。但是要能达到这四种教育的目的，完全要靠你们做教练官的人，能够勤劳，能够有五个到字。就是第一要「心到」；我们教练这个人，心就要在这个人身上，做这件事情，心就要注在这件事情上！心到之后，更要「目到」，就是两个眼要随时随地注意受教的人，观察部队一切的动作。目到之后，还要「口到」，即一切的道理要苦口婆心的和一般受教的人讲明。口到之后，还要「手到」，即许多事情，一定要我们亲自动手来做，亲自做出一个模范来给他们看。手到之后，还有一个最重要的，就是要「脚到」，无论看地形、查步哨，无论一切检查与训练各种事情，我们两只脚决不好偷懒，一定要亲自到场，然后一切才可放心。这五个到字归结起来就是要勤劳，勤劳就是达成前述四项要旨的方法，也就是我们练兵最紧要的一个基本条件。如果不勤劳，不能具备这五到个字，那末，训练一定不能实在，结果一定虚有其表，不能发生实际的效果，练来练去，还是和没有练一样。这一点希望大家要特别注意，特别要注重这五到，来努力教练部下！
〔第488页〕
    第六点：刚才所讲的，是对各官长练兵的要旨，现在要讲教兵的要义是什么？即军队的教育应该注重些什么？关于这一点，各位首先应该要知道：这「教育」两个字，普通一般人只知道是一件事情，结果不是「教而不育」，便是「育而不教」。不晓得这「教」和「育」两个字，完全是两件事情，要两件事情同样注意，都能做到，才能算是所谓「教育」。怎么样叫做「教」呢？教就是要教我们的部下或学生，使他知道做人的道理，和成功立业的方法，使他能够成功一个人。做人的道理是什么呢？怎么样才能够教他成功一个人呢？做人的道理，精神上最重要的就是我所讲的「礼义廉耻」，「礼义廉耻」就是我们教的一个精神。我们一定要使得受教的人明了礼节，崇尚廉耻，注重清廉，知道耻辱，才算是知道做人的道理，才能实实在在做一个人！所以我们讲「教」就是要教他们礼义廉耻，使他们知道做人的道理，实在成功他一个人。至于所谓「育」是什么呢？育就是养，养的意义，就是保育。具体的讲，就是要给他生活必需的东西，要教他基本生活的方式，即所谓食衣住行四件大事。我们教育一个士兵，如果仅仅教他礼义廉耻的道理，而他肚子饿的时候，不给他吃；天冷的时候，也不给他穿；这样无论你如何苦心教育，也一定不会发生效力。所以我们除教之外，一定要有育。而育的意思，不仅是要使士兵饿的时候有饭吃，冷的时候有衣穿而已；更要教他如何吃饭？如何穿衣？住的地方应当怎样？自走路以至坐立起卧一切的行动应当怎么样？比方他衣冠不整，一定要指正他；比方今天要下雨了，而一般士兵或是偷懒而不带雨衣和铜箍帽，我们官长一定要叫他携带；尤其是他病的时候更要尽心医治他，安慰他；这就是所谓育。再透彻一点讲？育是什么？「育」就是从前我们小的时候在家里母亲所教我们的一切事情〔第489页〕。母亲对于我们做儿子的人，饮食起居，时时刻刻总是留心照料，总是叫我们学好样，不做坏事，要使儿子身体好、行为好，这就是所谓育。我们现在如果能拿母亲养育我们那样的精神来养育我们一般士兵和学生的时候，那末，这般士兵学生一定可以将我们当作一个母亲。你看那一个儿子愿意离开他的慈母，无论在什么危难的时候也不会的！
    我们现在讲军队教育，要教好一般士兵，一定要教之外更注重育，然后才能使得士兵不肯离开我们，如同儿子不愿离开他的慈母一样！简单的讲，就是先要有如同母子的关系，然后才能发生如同母子的感情！所以大家以后一定要在育的方面注意，才能使我们官和兵的精神团结起来；无论遇到怎样紧急危难的时候，兵才不会逃跑，能听你的命令，与你共患难，同生死。现在一般官长只知道教他部下开步走、射击、体操，最好的也只能再教他礼义廉耻的道理，而于育的方面绝不注重，那里晓得这个保育的责任，保姆的职务，完全在我们一般官长身上！那一连的士兵生了病，或是逃走了，就是那一连的连长要负责任，就是那一连的连长不好！所以以后你们一定要特别注意育字。最重要的一点，就是注重他们的卫生，使他们不生疾病，体格强健。要做到这一点，除要讲究一些普通卫生的方法以外，特别要注意到军队的伙食和被服等经理方面的事情。
    以上已经讲明白，我们军队教的精神就是礼义廉耻，育的条件就是食衣住行。现在再要继续讲明育的项目，也可以说是教的目的是那几项？这就是智育、德育、体育和群育，就是要怎么样使得受教者的知识能够一天天进步？怎么样能够使得他有道理，能够重礼义，知廉耻，实践「忠孝、仁爱、信义、和〔第490页〕平」诸德？怎样使他们能够体格好，精神好？怎么样使他能够知道合群，知道团结，知道保持并发扬团体的精神和光荣，能够知道公共的道德，遵守团体生活的纪律？比方说，随便吐痰，就是妨碍公共卫生，有犯公德的事，所以要他能养成不乱吐痰的习惯。又如两个人可以坐的地方，你一个人占住，妨害人家坐的时候，就是不讲公德，不能合群；应该休息睡觉的时候，你还在那边乱七八糟，大声讲话，妨害公共安宁，这也是不讲公德，不能合群。我们军队的教育，就是要从这些小地方教育起，使他能够智、德、体、群四育并进。尤其是要从一种极严肃整齐的共同生活中，使一般官兵能够万众一心，群策群力，来达成群育。总之，智德体群四育，就是军队保育的项目，也就是整个军队教育的目的，大家一定要知道。至于如何可以使这四育能够并进，达到最完满的成功，其一切详细的办法，今天讲不完，你们自己以后还得要随时随地多多研究才好！
    第七点：刚才我们已将练兵和教兵的要旨讲明了，现在再讲带兵的方法。带兵的方法，只有八个字的秘诀，就是要「赏罚严明，恩威并济」。如果赏罚不能严明，恩威不能并济，那末你一定带兵带不了。比方说你仅是有赏而没有罚，只知道用恩，讨好部下，而没有威严，使部下敬畏；那么，虽用尽恩惠，而部下不仅不知感奋，而且你愈用恩他愈骄矜，愈贪恩邀赏，最后因为不能满足他的贪欲，反来怨恨你上官。如此，试问你怎么可以带好兵呢！所以我们一定要赏罚严明，恩威并济，应赏的赏，应罚的罚。部下生了疾病，或他的家中有了灾祸，或者打伤打死了，或是有功劳的时候，我们应该立刻要有恤赏，这就是要用恩；如果他败坏风纪军纪的时候，或不忠职务，不遵命令，我们一定要处罚他，这就是要〔第491页〕用威。如此信赏必罚，定能使部下感恩畏威，而奋勉向上！当然军队就可以带好了！所以你们要带兵，一定要时时刻刻照?这「赏罚严明，恩威并济」八个字来努力！
    最后一点，要和大家讲的，就是我们各个军人和整个军队，要能克敌致胜，最重要的，必须有三个信心和一种能耐。那三种信心呢？就是无论那一个军人，对于上官一定要真诚信仰，绝对服从；对于部下一定要十分信任，使他能负责专行，建功立业；还有对于我们自己，一定要坚确自信，一方面凡事不要自己骗自己，一方面要相信我自己一定可以成功！这三种信心的有无，特别是在命令的授受与实行中，表现得最清楚。同时，我们要能养成这三种致胜成功的信心，也必须自重视命令、服从命令与奉行命令做起。这就是说：我们要绝对服从上官的命令。要晓得上官的命令，就是我们自己生命的指南针，如果照?命令去做，我们一定是可以致胜成功，发扬我们的生命！同时上官下去的命令，一定要有确信，我这个命令下去之后，部下一定能够不怀疑，切实做到，不会偷懒，不会阳奉阴违；并且相信我这个命令下去之后，一定有十分的把握，可以打胜仗！
    关于服从命令，我还要补充一点意见，就是所谓服从命令，最要紧的一点，就在乎能遵守命令中所规定的时间，来达到命令中所指定的任务。比方说命令中间叫我们几点钟到什么地方，叫我们那一天做完什么任务，我们一定要几点钟赶到那个地方，那一天做完那件事情，决不可稍有延误！否则因为不遵守时间，而事情延误了，那就是不服从命令、不遵守命令的人，一定会要失败！你要成功、胜利，只有做到遵守时间，服从命令这两句话！我们从前不能灭剿赤匪，就是由于不能做到这两句话！往往将上官〔第492页〕的命令随便搁起来，不实行，对于命令中所规定的时间尤其不注重，不能严确遵守！今天要做的事情，今天不去实行，明天后天还是不做，这样安得不失败！所以我们以后要剿匪胜利，最重要的就是要信仰上官，服从命令，特别是要遵守时间！
    以上是讲成功的三个信心；现在再讲成功的一种能耐，也可以说是决胜的要素，就是我们官兵，应该要有一种坚忍性。你们贴在那边的标语讲作战要「坚持到最后五分钟」，就是这个意思。我们不可以小胜而自骄，更不可以小挫而自馁！格外不好遇到危险痛苦一点，子弹粮秣缺乏一点，就不能忍耐；敌人没有打退的时候，我们就先自退；一定要将一切危险、困难和痛苦忍耐下去，坚持到最后五分钟！如果敌人没有打退，我们必要坚持，决不罢休！你要知道：决胜是决什么？就是决这最后五分钟的能耐！谁能坚持过这最后五分钟，谁就获得最后的胜利，从前我们不能致胜成功，就是由于我们缺乏坚忍性，因而敌人未退，我们先退；敌人未败，我们先败！现在我们要打胜仗，只有记住本委员长所讲这个决胜的要素：坚持到最后五分钟！
      今天我们在庐山做　总理纪念周，本委员长已将军官训练团教育的精神，和今后我们练兵教兵带兵的要旨，以及剿匪作战的要诀，概括起来，告诉大家了，希望你们以后能照?我今天所讲的话，实实在在去做！我相信大家的成功，就在目前！我们一定要能剿灭赤匪，保卫国家，然后才可以对得起我们总理，才可以对得起我们已经死了的一般官长士兵，使他们能够安心瞑目！所以我们这一次召集全军的官长到这里来训练的目的，一方面是要为我们的　总理和一般已死的将士争一口气！一方面也就是为我〔第493页〕们自己争一口气！不要让人家笑我们剿匪的军队，某人的部下，这一点匪都剿不了，还能够抗日吗？还能够完成革命吗？不要使得人家来欺侮我们，看轻我们，再不要使得人家来讲这些侮辱看轻的话！我们必须能够为我们　总理和已死的先烈，以及我们自己争回这一口气，才不愧为我们　总理的一个信徒，不愧为我们已经死了的官长和士兵的一个同袍！也才不愧为我们父母所生的一个儿子！
    这一点就是我们军官团训练的重大意义，大家个个人都应当知道，都应当格外努力，来达成此次训练的目的，尽到你们自己革命的责任！

创建时间：2007-8-8


带兵要领

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第152页，第153页，第154页，第155页，第156页，第157页，第158页，第159页

〔第152页〕

——中华民国二十二年五月二十八日在科学馆传见剿匪部队军官讲——
〔要旨〕
    一、剿匪军事尚未结束，抗日战争已经开始，团长以上高级将领，对　 于带兵与用兵的方法，必须特别讲求。
    二、带兵用兵之道：
    １·勇敢之外，更要注重智谋。
    ２·用兵之道，全军为上。
    ３·勤研学问，精读指定书籍，一年两考以定升迁。
    ４·竭尽心力，防止逃兵与病兵，讲求指挥训练，注重经理卫生。
    ５·加强管训各种杂役兵。
    ６·要得兵心，各级部队长要亲切认识所部每一个官兵。
〔本文〕
    各位官长：我们革命军人根本的责任，就是要本?革命的主义来革命，尤其要就自己本身先来改革，总理所谓革命必先革心，意思就是说我们要担当大事，救民救国，一定要先救本身，要救本身，如何救起，就先要把自己一切坏的习气，统统革除净尽，而救出我们原有的灵明澈照的良心来，现在国危民辱，已至如此，我们做军人的，如果再不激发自己的良心，再不拿革命精神来澈底下个决心，拯救国家，那么从前所有革命的牺牲，和我们　总理遗留下来的革命事业，完全要由我们手里来丧失！整个革命也〔第153页〕要从此完全失败！现在革命的环境，已经万分险恶，一方面国内剿匪的军事还不能十分结束，一方面和日本帝国主义者正式战争已开始，形势一天一天严重，所以我们一般革命军人，尤其做军官的，这时不仅要激发天良，凭良心血性来做革命工作，而且要在这种纯洁的精神之外，更能格外努力研究学问，增进能力，修养自己的人格，必须自己的人格，能够立得住，那么我们才可以对下能得部下的信仰，对上能得上官的信任，对一般同志、同胞，也纔可以使大家确立互信和共信，一致在革命旗帜之下，向前奋斗。你们现在都是中级以上的官长，对于带兵和用兵的方法，不可不格外讲究，尤其现在一般零乱不堪的部下，随时需要有好的官长锐意整顿，所以我今天想把你们应当注意的几件要紧的事情，特别提出来讲明；第一、你们以后一定要在勇敢之外，更能注重智谋。大家要晓得，你们做了营长以上团长旅长的人，不比从前做营长以下的连排长，或下级干部，因为从前你在上官指挥之下，只要平时勤于训练部下，战时不怕死，勇敢杀敌就是了，现在你做了中级以上的官长，一切的责任，就比较以前重大得多，譬如普通一个团就是战斗单位，那末你做了团长，就要担当一方面的责任，古人说：「将在谋而不在勇」，就是说做将领的，不是单凭血气之勇，匹夫之勇，所可济事，一定要能够讲究智谋纔好。还有一句话说，「运用之妙，存乎一心」，意思就是说我们要运用军队，指挥部下，完全在平时修养身心，讲究智谋，到临时纔能随机应变，指挥若定，运用自如，拿我们周密的计划，巧妙的谋略与灵活的兵力，来制胜敌人。我们这几次剿匪失败的原因，就完全是由于一般高级官长，勇有余而谋不足，对于至精至活的兵机随便疏忽，各种报告，也没有研究，对于友军，也不切实的联络，行军的时候，也不加意搜索警戒〔第154页〕，仅是仗?自己暴虎凭河的血气之勇，来前进作战，所以要中土匪的诡计，团长旅长师长都会被土匪捉去，成为俘虏。若是稍微有一点谋略，决不会这样失败的，这完全是一般高级将领，平时不讲学问，没有修养，临时只仗自己一股勇气的结果。我们由历次失败的教训，格外应当知道智谋的重要了。第二、「用兵的人，一定要懂对『全军为上』的道理，这是与重智谋有连带关系的，所谓全军为上，并不是要怕牺牲的意思，而是要避免一切无谓的牺牲，具体地说就是有智谋，有计划，能得极大的代价，如此的牺牲，就愈大愈好，若因为不谨慎，无智谋，而致中伏上当的牺牲，须要绝对避免。」譬如一团有两千人，你如果单凭血气之勇，和敌人拼了之后，这两千人完全牺牲，而不能得到相当的代价，那末这种损失多可惜，所以我们完全在乎有智谋。一方面要以智谋打败敌人，一方面要以智谋来保全我们部下，这样纔可以增长我们的战斗力，获得真正的最后胜利。「古人所谓用兵之道，全军为上，得土地次之，就是这个意思。」大家总要时时记住：应当牺牲的时候，当然不惜牺牲，应当勇敢的地方，当然要勇往直进。不过无论何时何地，如果你没有智谋，徒然能勇敢肯牺牲，那末勇敢不足成功，牺牲没有价值，不仅是没有功，并且要有罪了。所以我们现在所要注重的，在谋而不在勇，至于注重谋的时候，第一要懂得运用之妙，存乎一心，特别修养我们自己的心身，我增补曾胡治兵语录最后一章治心的道理，实在就是智谋之所由生，希望大家格外注意。第三、就是时时刻刻要研究学问，尤其要在研究之外，注重考验，以后每一年一定要考试两次，无论那一个官长一定要考验之后，才能升迁，我从前所指定的许多书，如王阳明、王船山、顾亭林、黄梨洲诸集，都是对于自己的学问、人格、精神、事业最有益处的，应当〔第155页〕择要细看，还有军人精神教育，及曾胡治兵语录两书，当然更要常常玩读，此外我最近所手写或整理出来的几本书，都是大家最必需的学问，一定也要仔细研究纔好。至于考验，这是要使研究能够有实在心得所必要的手段，也是考察部下最要紧的工作，等一回再讲。第四、以后我们做官长的，一定要尽力防止逃兵病兵的发生，中国的军队，本来比外国的军队格外难带，做官长的格外要勤劳，格外要能综理密微，外国的兵，因为是征兵制度，他不容易逃跑，并且他们军队里一切物质的条件，都好过我们，而官兵又都有充分的智识，普通的教育及卫生，官长可以不要负责处理。现在我们中国的士兵，一般都缺乏智识，军队的生活，也不容易满意，还有，我们国家，不是采征兵制，所以他随时可以逃跑，也随时可以发生毛病，现在我们要怎样纔可以防止他逃跑或生病呢？大家都晓得：「军队里三个要素，一个是训练指挥，一个是经理，还有一个就是卫生。我们做官长的人，对于这三件事，都要负责顾到才好。」普通军队里之所以逃兵多，就是经理不得法，或者伙食被服等太不注意，使他们感觉生活上深切的痛苦，或是饷项的短少迟缓，甚至上面克扣不发下去，使他们灰心，这样逃兵当然要多起来。第一件事情，就是要注重经理，尤其是伙食或饷项更要留心，譬如讲伙食，每一两星期，总要考察经手人的帐目，食的菜米，究竟有没有滋养料，一般士兵吃得饱或吃不饱，只要伙食能够改良，营养不缺，这样兵士的精神快活，就不会逃跑了。其次讲到卫生，首要的事情，就是悉心监察卫生队，对于医官、看护、担架兵，平时的训练，比列兵战斗兵更要注重才好，每周必要到卫生队里，去检查监察医药看护诸事，这样士兵虽已病的，也一定可以最快治愈，不过这还是事后的救济，根本的办法，还是要防止疾病的发生，要〔第156页〕做到这一点，当然要从各方面来注意，使处处都能合于卫生，而军队中目前所最要注意的，就是厕所和厨房，无论是驻扎一个固定的地方，或是行军宿营的时候，一定先要把厕所挖深，这是卫生第一件的事情，现在各师行军宿营，每每没有注意到这件事，只要一两天住下来，那个地方就臭不可当，还有厨房，内部既不清洁，而地点又往往在极龌龊的所在，甚至就是厕所的邻近，这样怎么不生疾病，若是一个人得了传染病的时候，就会普遍传染起来，试问这样还有战斗力么？所以我常常讲：我们军队有两个敌人，一个是普通所谓敌人，即正式的有枪有炮的敌人，这种有形的敌人，我们既有枪炮，又不怕死，当然就不会怕他。第二个敌人是微生虫，这个东西，我们眼睛看不见的，手亦捉不?的，枪也打不中的，所以比什么有形的有枪炮的敌人都厉害，你一下子不小心，被他侵害，往往会把你活活的病死，并且死得比枪炮打的还要痛苦，这样死了，真是毫不值得，所以卫生不注意，病兵就会多起来，经理不注意，逃兵更要多起来，防止病兵逃兵，一定要靠我们官长，能够勤劳，能在训练指挥之外，而在经理、卫生两方面综理密微，即普通人最不留心的地方，我们最要留心，最要检查，并要想法子时时整理，在很细密很微小而关系最大的地方，先能整理起来，然后纔可以谈得上整理军队。以后我们定赏罚，要评定那一个官长成绩如何，就要拿这两件事情来作判断的标准，第一、看他所带的部队里逃兵多不多。第二、看他病兵多不多。譬如就一团来讲，如果他团里病兵或逃兵多的，一定是团长懒惰，不能尽心管理一切。再不然，就是他自己根本不行，或是根本平时对部下不好，团长的优劣，如此评定，其它上而旅长、师长下而营长连长，也莫不如是。第五、你们以后要想做一个好的官长，整理出好的部队，一定要加意〔第157页〕训练部队中各种杂役兵，现在各高级官长对于列兵，还常常去看看操，上上讲堂，训练训练，军纪风纪，也还能注意整饬，但是对于一般杂役兵，如勤务兵、看护兵、担架兵、马夫、伙夫之类，则绝少注意，以为这些人，既不是正式的列兵，不必费神去训练他，那里晓得军队所以坏事，弄得军誉扫地，每每不在列兵而在一般杂役兵在那里败坏风纪，胡作乱为，所以我说要整理军队，一定不可不特别注意到杂役兵的训练。杂役兵能够训练好的时候，一般知识和原来教育都高过杂役兵的正式的战斗兵，当然更容易整理了，并且大家要知道，杂役兵至少要占军队人数三分之一，这三分之一的人，你不去管他，只是管三分之二的部下，那末普通一团里只要有两三个人嫖起来赌起来，就可以将一团军纪统统败坏，如果有三分之一的人，不能严守军纪风纪，那当然更要弄糟了，所以你们整理军队，最要紧的事情，就是要训练杂役兵，这比训练列兵、战斗兵，还格外要紧，至于训练的办法，当然不是一下子可以讲得了，不过有一个秘诀，我可以告诉你们，即无论训练列兵或杂役兵，最要紧的，就是一天到晚，总不许他有一点空闲的时候，这样把正经工作弄得他日不暇给，自然再没有心思，也没有时间，可以做坏的事情了。否则，他们一有空闲时候，嫖的赌的什么都做，正所谓小人闲居为不善，无所不至，所以要使他们不赌不嫖，不败坏军纪风纪，就要使得一团里兵夫，无论那一个人，没有一点空闲，若不是出操上课，就是整理内务，或公共娱乐，时时刻刻要使他有事做，规定什么时间，一定要做什么工作，这样我们军队，才可以整理起来。第六、你们带兵的人，第一件事情，就是要得兵心，要得兵心，就是先要认识自己的部下，就一团言，最多两千人，无论兵夫，如果找出来，不能叫出他的名字，那就不能算是好团长，你〔第158页〕们不要以为认识营长连长排长就行了，班长以下的上等兵、一等兵、二等兵、尤其是伙夫勤务兵，卫生队的看护兵担架兵，格外要注意认识，你要晓得，团长是要与他们同生死共甘苦的，如果你连他们的面孔都不认识，名字也叫不出来，那还能使他们听你的命令，一同牺牲吗？上官之于部下，本来就如父兄之于子弟，世间上没有不认识自己子弟的父兄，上官那可不认识自己的部下呢？讲到认识还不仅是面孔名氏要认识，他的性质技术思想能力，以及其家庭状况等等，都要详细认识才行。一团中单是排长以上的官长，就有一百几十人，当然不是几天统统可以认识，所以做团长的，一定要分期来注意考察，先看直辖的几个营长，品格如何、学问如何、性质如何、能力如何、能否与我同生死共患难，营长考察明白了，再考察连长，这十几个连长如果在分防的时候，自然没有法子直接考察，但是只要有一天驻在一处，就一定要同他们见面，要指导他研究的工作，带兵的方法，并且到各连巡查，如果发现了什么错处，马上就要加以指正，比方说那一连行动不对，训练不得法，那一连兵士犯了规则，或者卫生不良，经理不好，都要详细指点出来，并指导他们改良的方法，指导的时候，不仅是只教那一个连长，并且要集合各连连长，统统一同来听话，藉此可以互相观摩，彼此竞进。大家要晓得，我们团长以上的官长，最重要的，就是训练所部各官长，如要训练就要多考察，一定要有多接触的机会，外国部队里，有所谓将校集合室，每次吃饭必要在此集合，饭毕就可研讨各种问题，由团长做主席，自排长以上，每天在这个集合室至少见二次面，我们现在虽然不容易照此办理，但是每天团长和各连长，只要不是分防，至少一定要见一次面，训练他，考察他，更要常常亲自到各连去检查，看他们平时所做的事情，实在不实在，对〔第159页〕于命令，能否澈底的做到，还有除了定期的考察之外，每次见面的时候，随时要问他带兵有什么进步，研究有什么心得。我们做官长的，一大半功夫，就要用在考察部下认识部下的地方，你如果当一个团长，经过三个月，还不能认识本团班长以上这两三百干部，那你就不能算是一个好团长，打仗一定没有把握，其实只要能勤加考察，认识所有的部下，并不是难事，譬如一天找五个人来谈话，加以考察，一个月一百五十人，三个月就可考察四百五十人，那么班长以上的所有官长，不消三个月，就都可认识了。还有你们当团长的人，考察营连长，也就可以拿他能否勤于考察他们各人的部下，作一个标准，比如到那一连去检阅，你可以随便叫一个伙夫或列兵出来，问连长这个人是谁，他的性质如何，有什么长处，家里的情形如何，几时到连上来，连长如果答得出来，那就是好连长，否则就是平时没有注意考察，就不能算是一个好连长。这一段话就是要大家能勤于考察，切实认识部下，你能认识清楚，懂得他们各个人的心理，当然就容易得兵心了。今天所讲的，就是要注重智谋，爱护部下，研究学问，防止逃兵病兵，注重训练杂役兵和得兵心这几点，希望你们切实做到。

创建时间：2007-8-8


党政工作人员须知（二）

内容来源：卷十一　　演讲

隶属章节：演讲 ＼中华民国二十二年

版面原件：第465页，第466页，第467页，第468页，第469页，第470页，第471页，第472页，第473页，第474页，第475页，第476页，第477页，第478页，第479页

〔第465页〕

——中华民国二十二年九月八日在星子县对党政训练所学员讲——

〔要旨〕
    一、此次训练应已获得新的进步，能发生新的精神，表现新的力量，创造新的事业！
    二、党政人员在军队中居教师之地位，应负整个教育之责任。
    三、礼义廉耻为军队精神教育之中心原则，智德体群四育为军队教育之内容。
    四、「教」与「育」应同时并重，「教」以人格感化为主，「育」即基本生活之维护与改进。
    五、党政人员应负责改进经理卫生以减少逃兵病兵。
    六、「协同一致」、「服从命令」、「向最危险的方向急进」与「坚持最后五分钟」乃成功之要诀。
    七、时代艰难，责任重大，望大家自重、自治、自强、自立！
〔本文〕
    今天各学员已经毕业了，这一次训练的期间，刚刚和庐山军官训练团同时，所以本委员长不能常常到这边来讲话。今天是最后的一个机会，所以来到这里想将要紧的话和各位讲一讲。
    这一次军官训练团在庐山实施训练，我相信剿匪部队全体军官从此一定能够得到一种新的进步，发生一种新的精神，表现出一种新的力量，创造出一种新的事业和生命！因为他们统统已经知道做现代的一个新国民和革命军人的道理。同样，我们党政训练所这一次在星子训练各位学员，一定也能得到一个很大的进步，明白做人的道理和革命的道理，从此以后一定能够开拓新的革命事业，得到一个新的生命！这一点从什么地方可以看得出呢？最简切的一点就看大家能不能知道以往的种种不对的地方，越是晓〔第466页〕得以往不对的地方，就越是证明现在已得到大的进步！试问我们各位学员是不是有此认识？能不能发觉并改正以往一切的错误？如果能够有这个程度，那么，我们就可以断定这一次你们已得到最大的进步，这次党政训练所的训练，已获得最大的成功！古人说：「学然后知不足」，又说：「从前种种譬如昨日死，以后种种譬如今日生。」惟其学问有进步，才能发觉自己不足的地方；惟其知道自己过去的不对，才能本昨死今生的精神而自强不息，猛勇精进！这一点我今天首先要告诉大家的。

    其次，我们在军队里做党务工作或政治工作人员，自己一定要知道自己所居的地位与所负的责任。简单的讲：我们所居的地位就是军队里一般官兵的教师，我们所负的责任，就是军队里一般官兵整个教育的责任！专就教的一方来讲，第一要紧的就是要使我们军队里一般官兵能够知道做人的道理和革命的道理，能够使他们确立一种革命的人生观，知道如何去尽到革命军军人的责任。单讲要做到这一点，就不是仅仅讲一讲主义，解释解释党义，并不是贴贴标语，叫他们喊喊口号，就可了事的。如果只知道这样做的时候，那就只是一个形式，没有一点精神，正如过去一般党政工作人员的毛病一样，只做些形式的表面上的工作，而精神上实际的工作都没有做到。因此党政工作人员在军队里的信用，一天天的丧失，地位一天天的低落，军队里一般官兵不再当作我们是一般官长，是一个先生，我们自己在军队里也没有意思；于是军队的党政工作全没有效果，而军队的精神也就一天不如一天，到现在已经堕落得不堪了！我们这次所以要集合大家到这边来训练，就是要使大家知道自己在军队里是居于什么地位？负什么一种责任？要如何才能够负得起自己的责任，要在军队中发生怎样的一种效果，我们才算是尽到自己的责〔第467页〕任，才不愧为一个党政人员，才不愧做他们一个先生，一个教师？
    教师是什么？就是要做他们的模范，要教他们尽责任，做好人，所以一举一动，一言一行，没有一时一刻可以苟且，给他们看轻，给他们讥笑，给他们欺侮。做一个人如果要给人家看轻的时候，这个人就最倒霉，最没有意思，最不争气了！我们做一个人，就要做一个争气的人！我们之所以要抵抗日本帝国主义，要剿灭土匪，就是要为国家，为民族，为我们的党和主义，为生我们的父母与教我们的长官来争一口气！我们不是蠢才！不是一个傻子！不是一个亡国奴！我们要做一个争气有作为的革命党员！如此，才配得上做革命军的一个党政工作人员，才能够使得一般人来尊敬我们，信仰我们！这就是说：要做一般官兵的模范，就先要我们自己能认清自己的地位和所负的责任，而真能自重、自治、自强、自立！必须如此，我们才可以在军队里来担任党政工作，这个工作才能够发生效力。今后我们必须循此途径，加倍努力，才能恢复我们党政人员固有的地位和既失的信仰，才可以使革命军的真精神恢复转来，而成功一个真正的革命军！有了真正的革命军才可以完成革命的事业，建设出一个三民主义的新中国！大家要知道：建国首要的条件无他，就是要有一种真正的革命军。军队能够有精神、有纪律，能够勇敢善战，为国牺牲，理想的国家就可以建设起来！现在我们国家为什么这样乱、这样弱？为什么要受日本人压迫，被土匪扰乱？我们这样多的军队，这样大的力量，何以不能如期剿灭土匪？根本的原因，就是我们军队没有革命精神和没有革命纪律。军队为什么没有革命精神和纪律？虽然原因还很多，但是我们党政工作人员之不得力，也是重要原因之一。所以这个军队不好，我们党政人员应该负很大的责任，应该〔第468页〕十分惭愧！大家要知道：有一个兵士犯军风纪的，就是我们党政人员自己未尽责任，自己倒霉，应该惭愧！或许有人要问：我们党政工作人员很少，而军队的官兵无不是多至几千几万，我们有什么法子使他们个个都教得好，有精神，有纪律呢？各位要知道，这并不是难事，只要我们教育得法，一定可以做到的。
    讲到教育的方法，最紧要的要拿我们自己的人格来感化。因为几千几万的人，如果你要一个一个人去教，那你教了几年，教到死了为止，也不容易个个教得好。要以几个人教好几千几万人，只要拿自己人格，以身作则去感化他们！这种人格的感化力量，在无形之中，为力至大！古人说：「一日克己复礼，天下归仁焉，」又说：「君子之德风，小人之德草，草上之风必偃，」都是说人格感化力的伟大！所以我们要能做军队的教师，要尽到党政人员的职责，一切都要从本身修养成功！一切都要凭人格来感化！
    我们党政人员人格修养的准则与用以感化人家的是什么呢？具体的指出来，就是管子所谓「四维」，即我常常讲的，一般的国民尤其是革命军人和革命党员，个个人应该要有礼义廉耻。现在你们在军队里做党政工作的人，本身的修养和对于一般官兵的教育，也就是要拿礼义廉耻作为一个中心原则，以便一般官兵能明礼义，知廉耻，为第一要务。现在军队之无纪律，现在军队之无勇气，做了俘虏还受了土匪的钱跑回来，官长死了或是受辱了部下不以为耻，这简直是毫无礼义，丧尽廉耻！我们人之所以为万物之灵，人之所以为人，原来就是因为有礼义廉耻，礼义廉耻就是所谓人性，如果丧失了这个人性不能〔第469页〕在在做到实实礼义廉耻，那就是所谓衣冠禽兽，与一般禽兽没有分别。孟子说：「人之所以异于禽兽者几希」，就是这个意思。所以我们要真正做一个人，尤其是做一个革命党员，和军队里的先生，最重要的东西就是礼义廉耻。以后大家一定要以礼义廉耻自勉，以礼义廉耻教人。现在一般人说这礼义廉耻是几千年前所讲的东西，现在我们革命青年，何必还要这种古董？殊不知这是绝大的一种错误，也就是从前共产党要搅得我们亡国灭种的一个方法。因为正如管子所说：「礼义廉耻，国之四维，四维不张，国乃灭亡。」时无论古今，地不论中外，做人和立国的根本大道只是这一个。如果说是「礼」这个东西可以不要，讲礼的人就是顽固，就是腐败，试问如果一个部下，一个士兵，看见你官长而可以不敬礼，那你这个军队还成功一个什么军队？由此一点就可以断言，你这个军队已没有礼节，不分上下，没有节制，漫无组织，不能成功一个节制之师，就是一个乌合之众。乌合之众是什么？乌就是天上的乌鸦，乌鸦就是禽兽，乌合之众就是如同天空忽聚忽散乱飞乱噪的禽兽之群一样，那里配叫军队，更那里可以称节制之师，期能克敌致胜？现在军队，不仅是一般士兵看见官长不敬礼，连到一般官长看见士兵倒要怕！其无礼义、无节制、无组织的情形，简直比乌合之众还不如！溯厥原因，就是军队的官长不知道礼节的重要，不能以身作则来教士兵，官长自己不能够自重自治。一般的官长如此，而我们党政工作人员，也犯了同样的毛病，不能起而矫正，所以弄得军队腐败到这个样子。这一次我们到庐山训练军官，同时又在此地召集你们一般党政人员来加以训练，从此以后一方面希望一般军官都有礼义廉耻，另一方面尤其希望你们党政人员能拿礼义廉耻四个字来做我们军队教育的中心，加紧军队的教育以尽你们的职责。〔第470页〕大家还要晓得，这礼义廉耻四字，古人安排的前后次序，不是随便的，其所以要讲礼，就是因为一个人如果没有礼节，决不会有义气；没有义气的人，更不会有廉耻。因此我们军队里最重要的就是要「有礼」，所以我们军队的教育，新兵第一天进营，就要教他立正、敬礼，使他知礼。以后我们党政工作人员格外要懂这个道理，照此去实施军队的精神教育，而自己格外要能明礼义廉耻。今天我来的时候，看见有几位立正行礼的时候，不是立正行礼的姿势，希望你们以后要改正。大家要晓得：立正、敬礼，是我们的基本动作，如果基本动作不能做好，其它一切的动作，一切的态度、姿势，都不会好，外面的基本动作之态度姿势都不会好，内心的精神修养礼义廉耻等一定谈不到。所以关于一切基本动作的态度、姿势，希望你们特别的注重才好。你们现在军队要真能做教师，这就是第一件要自己先做好的事情。所以以后无论何时何地，身子一定要端正，腰一定竖直，头一定要抬平，眼睛一定向前看，胸部一定要挺出来，不说话的时候，嘴一定要闭起，尤其是敬礼的时候，一定要姿势正确，态度庄敬，不可丧失了自己的威仪。我们自己能从一举一动一言一行上实践礼义廉耻，就很容易感化一般的官兵，以收到精神教育的奇效，造出真正的最好的革命军来做一般国民的模范。这就是我上次所讲的「良民是良兵的基础，良兵是良民的模范」的意思。从这一点我们可以知道军队这个东西，不好只看作是一个军队，应更将军队当作一个师范学校，将一般士兵当作师范学校里的学生，我们党政人员就是学校里的教师，我们一定要竭忠尽智来教好他们，来做国民的模范，社会的导师。我们能教好一般军人来领导人民，就可以握掌整个的社会，建设起一个有组织的国家！譬如现在的日本，事实上他们就是拿一般在乡军人做各地方民众〔第471页〕组织的中坚，他们的政府，事实上也是藉在乡军人组织的力量来控制社会！所以你们要知道，我们军队里的教育，不仅是现在军队里教他们打敌人就算了，一定更要使一般受教的人将来退伍之后，仍旧有本事领导社会，做社会的一个基础。
    以上所讲你们党政人员的地位和责任，和人格教育的重要，与乎军队教育的中心原则，即所谓礼义廉耻。现在再要和大家讲一讲实施教育的目标，或者说军队教育的内容，即体智德群四育，这体智德群四育中最要紧的就是体育，因为一个人成功事业最要紧的条件也就是要有健全的体格和精神。现在你们一般党政人员，有许多固然体格很好，但是有许多还是面黄骨瘦，体格不好。希望你们一般人尤其是体格不好的人，格外应该知道体格的重要，格外要加紧锻炼。你们每个人都要在军队里做一个先生，做先生必须以身作则来施行教育；现在军队里最重要的教育，就是体育。你们看不仅是一般士兵，有十分之八九都是脸黄骨瘦，如同生病一样，连得我们这一次召集到庐山来受训练的一般军官，至少十个人中也有四五个人的体格没有做军官的资格，这一点不仅是表示军队不精强善战，而且表示我们中华民国的民族一天一天衰弱，而趋于灭亡！如此，我们党政人员在军队中那里能做一个教师，尽到教育的责任呢？所以我们以后一定要格外注意体育，使得一般官兵有健全的身体和精神；最重要的就是你们自己的体格先要锻炼好，否则你们所讲一切的话，都不会生效。所以你们党政人员训练毕业以后，要爱护父母的遗体，要为国家做一个革命军人的模范！身体要锻炼好，有什么方法呢？简单扼要的说，就是要能以坚强的意志勉力刻苦耐劳，不怕冷，不怕热，不怕劳，不怕苦，一切我们自己要刻苦耐劳，自己锻炼自己，〔第472页〕我从前在黄埔第一期实施训练的时候，最紧要的一点就是要将我们革命军人训练成一个铁打的金刚！谚云：「久炼成钢」，我们要有一个坚强如钢铁的身体，必须经过刻苦的锻炼。成功了百炼精金，然后能百折不挠，强过一切，不怕冷，不怕热，天不怕，地不怕，什么东西都不怕！要有这种大无畏的精神，就是先要有足以蓄养此种精神的体魄！这种体魄，人人皆可由刻苦锻炼而成！现在德国、意大利、土耳其，各国有一个锻炼体格的共同口号，就是「空气、日光、水。」意思就是说我们要时时与自然环境相接触，和一切自然的压力抗争，以锻炼成功我们钢铁般的身体和精神！所以我们一般党政人员，以后不管怎样冷，怎样热，不管雨怎么大，风怎样凶，我们一定要锻炼出极强健的体格来战胜他！除积极的锻炼以外，当然消极方面的卫生之道，也同样的重要。尤其是你们青年三十岁左右的人，格外要晓得保重自己的身体，以后身体好不好，就在这三十岁左右会不会保养。如果生活浪漫，不知节制，随便糟蹋，那以后一定只能做一个无用的病夫，一切完结；如果好好的保养得强健，那以后就可以担当国家大事，成功一番革命的事业！这都是论体育的重要。此外还有「智育」，即知识才能的增进，「德育」，即道德人格的修养，和「群育」，即团体生活之改善。关于前两项，平时大家一定知道很多。我今天不必多讲，独于最后「群育」一项，不可不再提几句。「群」是什么？凡是多数人依某种共同意识而结合的都叫「群」。所谓「群育」，则指改善多数人相处之道，亦即谋群的共同生活之改进，与集体意志的实现与发扬之谓。大家要晓得：世界上任何斗争，比方讲国内革命与反革命的斗争，国际间一个或若干个国家与另外一个或若干国家的斗争，其胜败皆决于「群」的总力之比量。所谓群育即所以就人与人之关系〔第473页〕而极力改进，以求增进此群的合力，使群的生存得以永远并且进步无已，所以群育的目的就是要发挥组织的力量，如何才能发挥出组织的力量呢？第一要有一个领袖，做全群信仰的中心。第二就是要有一个纪律，做全群行动的规范。所以信仰领袖遵守纪律，就是群育主旨。以后我们回到军队里去教一般官兵，在群育方面，就是要从这两点着手。
    大家要晓得：我们在军队里，无论做党务工作，政治工作，不是讲演解释，联络联络，认识认识就算事。我们党政人员在军队里应负整个教育的责任，即一方面苦心教，一方面尽力育；一方面要做教师，一方面要做保姆。现在一般学校的教职员，和军队里的官长，统统仅求知道教，育的事情完全忘掉了。所以无论文武的教育，都不能发生效力，从来很少见完善的学校与军队，因此社会没有进步，文化日益低落，而国家民族，也就有益加衰弱危险！我们惩前毖后，凡负教育责任的人，今天再不好只知道教，不知道育，育一定格外要注重。育是什么？主要的意思就是基本生活的爱护与改进，具体的说：就可以食衣住行四字来包括。比方讲：饥，使得他们能够饱，冷，使得他们能够暖，这就是育，不清洁，想方法使他清洁，不整齐，想方法使他整齐，这也是叫育。刚才所讲注重体育的道理，也就是育的要务。如果你们对于一般士兵的体格和食衣住行这些事都能够注意到的话，那么，他们就会亲敬你们如同亲敬他的父母。儿女对于父母当然亲爱，绝对不会离开，当然能亲爱精诚。你看父母对于儿女无论怎样打得厉害，怎样教的严格，儿子总是爱父母，总不肯离开。这是什么道理？其主要的原因，并不是由于先天的关系，实在是儿女自生出以后，一切保育的事情，无论食衣住行，无论体育卫生等等，无不是父母负〔第474页〕责，无不是靠父母，他知道父母爱护他无微不至，不要父母就不能做一个人，所以无论什么责罚，不仅可以忍受，而且非常感激！我们党政人员以及军队里的长官，要使教育能收效，必须先得受教者之心；要使得一般士兵对我们如同父母一样亲敬，就要从食衣住行上几项基本生活注意做起。所以我们党政人员要随时调查地方上的粮食，要调查一切食物价钱，要想种种方法使军队的伙食能够改良，要便宜而又吃得饱。再如军队穿的衣服、鞋子、袜子，以及其它必须的经常品，我们应当想方法，如创办合作社，使他们能够得到便宜。事事总要「如保赤子」，爱护周到，然后才能使人如对父母亲爱不止。这个道理不仅你们自己要知道做到，而且要使一般官长也统统知道做到。
    现在我们军队里就是因为一般官兵和党政人员，不注重保育，即不注重与一般士兵的食衣住行密切相关的经理卫生方面的事情，所以军队的教育完全无效，而逃兵和病兵格外多起来！或许有人以为关于经理卫生的事情，一团有团长负责，一连有连长办理，和我们党政人员有什么关系？殊不知减少逃兵病兵的责任，形式上固然要归带兵官负责，而事实上尤其是精神上的责任，我们党政人员是责无旁贷的。所以我们党政人员，无论师、旅、团，一直到连里，逃兵病兵如果能够减少，就是我们党政人员成绩的表现。怎么样能够使得减少？第一、我们要减少病兵，特别要注重改进军队的卫生。刚才所讲，我们对一般的官兵，要教他们群育，冷的时候，热的时候，我们要照顾他们，指挥他们，这些保育的基本要务，我们一定要切实注意做，自不待说。而我们这里所讲改进卫生，第一就是要注重监督卫生队和医院。因为现在我们的卫生队、医院，人才设备不够，办理又非常腐败，不仅不能预先防止医治病兵，而且可〔第475页〕以说有时反而要危害一般病兵。在这种情形之下，一切的缺陷，全靠我们一般官长和党政人员注重监督，力求整顿，要以特殊的精神来求补救改进的办法，我们虽然不一定懂医道，但是卫生的常识，整齐清洁的道理，总是懂得的。比方用过的器械，或者病人喝过的杯子，往往不洗涤、不消毒，这就是不对的。我们监督医院或卫生队，就要从这些似乎极轻微而其实关系重大的事物起，以至于经济的开支，人事的改进等一切重大的事情为止。我们党政人员一定要天天去看，如果不能够，至少一星期去看三五回。看的时候，一方面慰劳他们伤兵，一方面要检查器械、药品，清洁不清洁，整齐不整齐，医院或卫生队的人尽责不尽责，办事得法不得法，这是讲监督医院、卫生队。
    其次，一定要注重清洁，不许官兵乱吐痰。乱吐痰的人，就是无教育最野蛮的人，你要做文明的现代人，就绝对不好乱吐痰。还有肮脏的东西不要堆积在营房边，住的地方处处要打扫干净，住的地方一定要挖阴沟，或就原有阴沟加以疏通，使得一切污水能畅流出去，不致停积。再有茅厕一定要设置起来，而且一定同厨房和旁的地方离开得很远。能切实做到这几点，军队的病兵一定可以减少，而军队就可以强起来！
    其次，我们对于减少逃兵也和减少病兵一样，不能认为专是带兵官事情，应当视为自己最重要的一种责任。减少逃兵有什么方法呢？积极方面唯一主要的方法，就是改进军队的经理。而经理的改进，一则为消极的免除弊病，一则为积极的臻于合理。就举伙食一例来说，若是那个官长，有克扣伙食的事情，或者那一个副官买东西，以少报多，或是有许多不能用，不能吃的东西买了来，这就是经理有弊。经〔第476页〕理方面的弊病不除，则士兵必感受很大的痛苦，发生很多的怨望，结果自然要想方法逃跑，也当然容易给旁的人引诱。所以我们要使得逃兵减少，只有改良经理；要改良经理，首先就要绝对的杜弊。我们虽不能直接严厉的监督他们，但是总要留心调查考察，从各方面想种种方法，来补助劝导他们改良才好！比方一团里面党政人员，每星期今天一连，明天二连，后天三连，至少每一团各连的经理得法不得法，有毛病没有，要考察明白，一定要调查他们吃些什么东西，用了几多钱，他们的帐目，我们要看看，你说这是委员长交代的话一定要如此做。再则按月储饷的办法，也很可以推行，比方讲每一个兵一个月发饷的时候，教他们存一两块钱，由我们团部或师部负责为他妥为保管，设法代存银行获得较优的待遇。他有正当用途的时候，可以取出；如要寄回家里去，我们可以代为汇寄。总之，我们要以极妥当的方法使他们得到种种附带的利益和方便。如此则官兵的经济与整个军队的经济发生了密切的关系，他当然不会逃，于是逃兵就可以减少。不过这件事情，不是容易办的，最要官长廉洁，不失信用。而我们党政人员，应该要特别能从中赞襄指导，实力提倡。
    以上是讲减少逃兵病兵的重要和最有效的方法，现在再要告诉你们的，就是我们作战最重要的一个精神和致胜必具的一个条件，就是所谓协同一致，所以你们随时随地要使一般的官兵养成此种精神和习惯，尤其是要劝导一般高级将领，要他们不要坐观成败！要他们知道；你坐观成败，以致友军失败，结果你自己也绝对要被敌人各个击破，无法幸存。而且这一次进剿一定要严格实行连坐法，无论军长师长，如果没有我的命令不顾大局退下来，我一定照连坐法枪毙！要晓得我们剿匪要胜利，就要靠全军一致〔第477页〕共同推进，同时军队一切教育的目的，也就要能达到协同一致的目的，以发挥军队整个的最大力量！
    军队要真能协同一致，最要紧的一个前提就是要养成绝对服从命令的习惯。凡能服从命令的，一定打胜仗；那怕一时失败，也还是胜利！因为终久可获得最后的胜利！如果不能服从命令，一定要打败仗，虽一时侥幸获胜，也还是失败！因为不服从命令的人终究要归于失败！因此我有一句口号「命令是生命的指南针！」上官发下一个命令，就是告诉我们可以打胜仗的方法，指示我们一条发扬全军生命的道路。我们依此南针勇往迈进，便可得一生路，否则不仅自己个人的生命要冤枉牺牲，而且上官和部下的生命都要丧失！所以不服从命令，就是自取灭亡；服从命令，就是成功之路！怎样才算是真真能服从命令呢？最要紧的有两点，一个就是严格遵守命令中所规定的时间，一个就是要圆满达成命令中所指定的任务。比方我要那一团在几点钟到达这个地方，就一定要在几点钟到达，不能有片刻的迟误。若是时刻迟误，那么你虽然到达，也不算是服从命令，还是要误事，打败仗！这是讲服从命令的必要及其要旨。你们以后一定要将这些道理灌注于一般官兵，使他们个个人都彻底懂得努力做到，这是第二点。
    第三点、要讲自己平生的一个成功的秘诀也就是革命者必具的一种精神，即所谓「向?最危险的方向急进！」意思就是说：你想成功，就要向?危险的方向前进，并且要急进！越是危险的方向，我们越不怕！越是危险的地方，我们就要去！如果没有这个精神，你就是不配做　总理的信徒，不配做革命党党员！如有此大无畏革命的精神，就可战胜一切！现在有许多官兵，一听到那个地方有枪声，发见了敌人，就不敢前进，这就是怕危险，不是革命而是反革命！我们既是一个革命党党员，革命军军人，就个〔第478页〕个人要有这种「向最危险方向急进」的革命精神！
    第四点、我们党政人员要做官兵的模范，要使军队能成一个真正革命的军队，最重要的一点就是要富于坚忍的能耐，具体的讲，就是要坚持到最后五分钟！一个人没有坚忍的能耐，一定反复无常，或者是贪生怕死，有一点危险的时候，就想逃避；有一点困难，就要灰心；这种人就不能做革命党党员，将来就要做亡国奴！所以我们军人、党政工作人员，时时刻刻要记住：我们军队打胜仗，最要紧的一个秘诀就是要坚持最后五分钟！在危险的时候，我们党政人员就向前！在战争极惨烈的时候，如果一般官兵要退下来，你说委员长讲过：我们要坚持到最后五分钟，胜利就在我们目前！若是退的时候，就要失败！我们打仗并没有什么奇怪，多大的本事，或特别的能力，就是那一个能够坚持到最后五分钟，那一个就能够得到最后的胜利！我们有两句最重要的口号，也是根于坚忍的精神而来，第一句就是：「受伤不退！」第二句就是：「被俘不屈！」我们受了伤仍旧不退走，仍旧要能奋斗支持，奋创前进！我们万一不幸为敌所俘，不向他屈服，宁使我自己找一个机会自杀！如果不自杀，就给他枪毙！绝对不要拿他一文钱，吃他一点饭，喝他一口水！如果官兵被俘虏去而能够有这样的精神，就可以使敌人敬佩畏慑！无形中增加我们无限的精神力量！这种「受伤不退，被俘不屈」的精神教育，就是我们党政人员最大的责任。我们要拿「受伤不退，被俘不屈」这种精神训练一般官兵，首先我们党政工作人员在军队中自己要有这种精神和决心，你们要做我的部下，今天要在这里听我的训话，你一定要切实做到这两句话！这两句话若是做不到，你就对不起上官，对不起父母，对不起我们　总理，和已死的一般同志！
〔第479页〕
    以上所讲的几点要紧的道理，我在军官团都曾详细讲过，而且有许多已经印刷出来；此外还有许多道理，我在军官团已经讲过，而今天一次不能都讲到的，都可以陆续印刷出来，分给你们，我在军官团所讲的话统统是我们党政人员所必具的常识，所以希望你们要将我的讲演词仔细的看，你们都是有知识、有学问的，所以我在这一边虽然讲演不多，而且我这一向全部精神注重在军官团，只要你们能细看我的书，相信也能和军官团一般学员一样，能得到很大的进步！从此我们这个军队就可造成一个真正革命的军队！
    总之，我们党政人员要能领导一般官兵，使我们的军队在各方面尤其是精神方面一天一天有进步，我们要真能做军队的一个教师，并且要尽到保姆的责任。时代如此艰难，责任如此重大，我们自己一定要自重、自治、自强、自立！绝对不好有一点贪污，有一点偷惰，有一点骄傲，格外不好借人家一个钱！一举一动，一言一行，时时刻刻，无论到什么地方，我们要能保持自己的地位！做官兵的模范！如此，我们一定很容易使得一般官兵受我们感化，进步无已！这就是今天在各位毕业时所讲的几句话，希望各位能够实实在在做到。

创建时间：2007-8-8


陈英士先生的精神及其革命事业

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第202页，第203页，第204页，第205页，第206页，第207页，第208页

〔第202页〕

                  ——中华民国二十三年五月十八日
                          出席江西省党部陈英士先生殉国十八周年纪念会讲——
〔要旨〕
        一、先生为本党革命史中一位最重要的继往开来之先烈。
        二、辛亥革命与二次革命之成败关键，全在上海。
        三、坚苦卓绝忠贞强毅为先生之精神；「富贵不能淫，贫贱不能移，威武不能屈」为先生之人格。
        四、吾人之生命与事业，惟于「继往开来」之中有其意义，成其伟大！
        五、纪念先生应效法先生之精神，完成革命事业！
〔本文〕
    各位同志：
    今天是陈英士先生殉国十八周年纪念日。大家知道：陈先生是本党革命的历史上一位最重要的继往开来的先烈，所以在今天的纪念会上，我们应追述陈英士先生的精神及其革命事业，使全体同志下一番深刻的回忆。
    自从　 总理最初倡导革命成立同盟会以后，革命运动一天天的发展，到了辛亥年卒能推翻满清建立民国。陈先生就是总理一个最忠实的信徒，和最得力的干部，也就是以上海为中心惨淡经营负责来指导长江流域各省革命运动的一个领袖。大家知道辛亥年武汉举义以后，陈先生随即就在上海响应，就沪〔第203页〕军都督，率领一般同志，和满清的势力恶战苦斗！在上海独立以后，更攻克南京。当时我们革命军所以能够迅速的底定东南几省，以至于光复江西，都是靠陈英士先生各种的策应和接济。那时候清廷迭派大兵南下，武汉方面的革命势力，很感孤危，但是因为陈英士先生在上海及东南各处所主持的革命机关组织健全，所以辛亥举义以后，不出两月，东南各地就次第光复，革命局势卒能急转直下，及民国元年一月一日　总理在南京就大总统职，遂定肇造民国之始基。所以辛亥革命能够如此快当的成功，可以说完全是由于陈英士先生历年在上海以及东南各处以坚苦卓绝的精神惨淡经营的结果。尤其是当时在上海独立就沪军都督一役，对于整个革命关系最大，这是陈英士先生在革命史中最值我们纪念的伟大功勋。
    自从民国元年以后，我们　总理辞了大总统，让位给袁世凯，袁世凯就特地把工商部长的职务，请陈先生担任，但是陈先生知道袁世凯一定要做反革命的事情，一定会对于我们革命党不利，所以坚辞了工商部长，不去做袁世凯的官吏。民国二年袁世凯背叛民国危害革命的野心暴露，本党乃开始第二次革命，陈先生又率领一般同志，在上海组织军政府，主持讨袁。但是因为当时的海陆军都被袁世凯收买的收买，运动的运动了，所以在上海和南京的革命运动都没有成功；在安徽江西广东等处也就因为上海的革命失败，亦因之动摇而至于失败。我们由此知道二次革命的失败，是在于上海方面的不能成功这个事实，更可以证明辛亥革命的成功是全由于上海成功之速的缘故！
    在第二次革命失败以后，我们党里面，即 总理下面一般干部因为主张不同分了两派：一派主张我〔第204页〕们的革命虽然一时失败，仍应以百折不回的精神继续和袁世凯奋斗到底，非将袁世凯打倒，建立一个真正的中华民国不可；还有一派以为袁世凯的力量太大，一时没有办法可以打倒，尤其是本党的力量经第二次革命失败以后，非再过十年不能恢复，所以主张想方法和袁世凯妥协。当时 总理已看到袁世凯一定会要根本背叛民国帝制自为的，而且依他的思想和种种情势来看，绝对没有转变过来而从事革命的可能。所以 总理在东京组织中华革命党，决心来继续奋斗。因此有许多主张妥协的人就怀疑 总理，离开 总理，甚至中途变节，只有少数人听从 总理的主张，继续努力革命的工作；而在这些人当中，最能忠实信仰 总理，绝对服从 总理的命令，最努力于倒袁的革命工作的，就是陈英士先生！这一点大家在 总理遗着中都可以看得出来。我们知道：自第二次革命失败后，许多革命党人不是灰心丧气，就是想自私自利，因此革命的精神动摇，种种的破绽都暴露出来，既对领袖怀疑，不能始终尊敬，绝对服
从，当然也不能团结一致来努力革命，但是陈英士先生，愈到艰难危险的时候，愈是勇气百倍！愈是到了失败受挫的时候，愈能努力奋斗！愈是到了群疑众难摇动不定的时候，愈能确立信心，矢志服从。所以当时袁世凯觉得 总理下面就只有一个陈英士先生是最有力的干部，若是能够将陈英士先生软化下来好好安插，或是陈先生死了，就没有人襄助 总理。因此袁世凯起初就用种种威逼利诱的手段来软化，但是陈先生是个「富贵不能淫，贫贱不能移，威武不能屈」的人，袁世凯用尽一切手段，都不能成功。
最后，就派许多的暗探和刺客到上海来谋害陈先生。陈先生是生性磊落的人，尤其一心一意为革命而不知有所谓危害的人，所以袁世凯所派的几个刺客连一个日本人在内，就借商量矿务筹凑革命经费的名目〔第205页〕诱击陈先生，不幸本党这样一个忠贞卓绝的元良，就断送生命于奸徒之手！这就是在民国五年五月十八日——就是今天这个时候！
    自从陈英士先生被狙击而死以后，我们党里面受了一个非常重大的损失，而我们中国国民党的精神无形中也划了一个阶段，即在陈先生生前和死后，划成了不同的两个时期。在陈先生生前，党内许多人的精神很散漫，想要和袁世凯妥协，只有陈先生和其它很少数人能绝对信仰 总理，听 总理的命令来革命，自从陈先生死了以后，当然党里面受了最大的一个损失，倒袁的革命运动，全靠 总理一个人维持下来；但是一般革命的同志因为激于陈先生之被刺，认识了反革命势力的险恶，革命精神更加振作！革命的力量因而日益增长！不到几时，袁世凯也就死了！当时还有一段流传的轶话，说是：袁世凯临死的时候，其左右听见他连声叫陈英士！因此有人说袁世凯的死是陈英士先生的英魂显灵将他害死的。我们依常理来推测，袁世凯临死时所以连呼陈先生的名字，当是袁世凯生平最敬畏陈先生而念念不忘，临死的时候，下意识就起了如此强烈的反应，当然不能照世俗流传这种阴阳迷信的说法，但是我们看了陈先生在生时的革命精神，可以相信他死了之后，灵魂一定是十分强毅！他的英魂也一定要与一切恶势力奋斗到底！决不会消散的！凡是知道陈先生的人，一定可以这样相信，尤其是本人始终做陈英士先生的部下，格外相信如此！
    自从袁世凯死了以后，本党当时革命的对象，可算是暂归消灭，但是因为军阀的继续存在，革命依然不能进展，而 总理自失了陈先生以后，非常苦痛，自从民五以后，只带了极少数的同志几乎无日不〔第206页〕在孤军奋斗之中，在民五以后，能够继续陈英士先生的精神和职务，能够绝对信仰 总理，服从 总理的命令的有一个朱执信先生，但是民国九年朱先生又在虎门被人家刺死了，这两位 总理的干部，革命的先烈被刺，实在是本党革命事业和 总理的一个最大的损失！民九以后， 总理直接带了我们几个干部继续的来孤军奋斗，到了民国十四年，革命尚未成功， 总理也就在北平逝世了！我们一般后死的人，今天在纪念陈英士先生的时候，回想到 总理和陈英士先生、朱执信先生这几位先烈，应当要如何的感痛奋发，应当要如何来继承 总理和一般先烈不死的精神，来完成全部革命的事业！从今以后，我们要格外认清后死者的重大责任，要以愈挫愈坚再接再厉的精神，为党为主义为我们国家和民族来与一切恶势力奋斗到底！愈是到艰难危困的时候，我们的精神，愈要奋发！愈是到了失败受挫，我们的勇气愈要加强，对党对领袖对主义对革命愈要忠实！只要我们能有这种革命精神，无论到什么时候，绝对不会失败！无论遭遇何种失败，到最后一定还是成功！即算不能在我们手里完成全部革命的事业，我们一般同志和部下，一定可以继续努力来完成我们的革命事业！所以陈英士先生虽死，今天仍有我们存在！陈英士先生的精神就是我们的精神，我们的事业，就是陈英士先生的事业！我们更应该人人有这样的自信： 总理虽死，今天仍有我们存在！我们的事业就是要继承 总理的事业！ 总理的精神也就是我们的精神！大家要晓得：一切伟大的生命和事业，都是世代相续不断发扬的历程和结果。我们每个人的整个生命和事业，只有在「继往开来」之中才能有其意义，成其伟大！我们一个人，就是活到一百岁，最后也是要死的，但是我们的躯壳虽人人必死，我们的精神和事业却可以万古长存！只问我们有没有真正的〔第207页〕主义，为革命，为党国，为民族而奋斗牺牲的革命精神，有没有真正可以继往开来的革命事业，有没有绝不自私自利，确实光明正大的革命人格！如果有此种革命精神、人格和事业，我们相信自己死了以后，我们的部下和一般同志一定能够继承我们自己的精神和事业，继续发扬光大！所以我们的精神和事业与部下的精神和事业是一贯的，我们的精神就是部下的精神，部下的事业就是我们的事业！
    因此我们各人要有一种根本的觉悟下一个最大的决心，就是：我们每一个革命党员，只知为主义，为革命，为国家，为民族，而牺牲！绝对没有一点自私自利的心思！我们的生命和革命事业，不是到我们死了为止，不因为我们一死就完了，要使我们的部下和一般同志能够继续来发扬来完成！所以我们不怕死，并且我们随时可以牺牲，只要我们有可以继往开来的革命精神和革命事业！ 总理和陈英士先生朱执信先生就是最好的模范， 总理和陈先生的精神永远没有死！为什么？今天有我们存在！我们要继续 总理和一般先烈的精神来完成革命的事业。只要我们如此努力不懈，奋斗到底，即或不能及身完成，我们的部下和一般同志，一定亦可以继续完成，光大无极！所以我们今天纪念先烈，我们要永远记得：我们的精神和事业，不是我们自己的精神和事业，乃是 总理和一般先烈所遗留给我们的精神和事业！乃是为我们继起的一般部下一般同志的和一切继续我们的精神和事业的人所准备的基础。我们一定要明白这个道理，然后才可以做一个忠实的革命党员！才能够有「不成功即成仁」的精神！我们今天纪念陈英士先生，就可以拿陈英士先生为模范，由陈英士先生的毕生奋斗的精神和事业中格外可以看得出：只要我们能正心诚意，坚苦卓绝来革命，大家以亲爱精诚的精神团结一致来奋斗，革命的事业一定可以〔第208页〕成功！希望各位同志个个人能够效法陈英士先生的精神，来为我们的主义，为我们的国家和民族来奋斗牺牲！克尽我们继往开来的革命责任！

创建时间：2007-8-8


党政军设计之基本原则

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第100页

〔第100页〕

——中华民国二十三年三月七日于南昌行营调查设计会讲——

〔要旨〕
    一、明耻教战，即普遍的国民军事训练。
    二、交通及基本工业之建设。盖交通为军事、政治、经济、文化之母；基本工业则为一切工业之基础。
〔本文〕
    诸君设计所应特别注意者，即所谓凡事要集中于一点，先就整个国家之前途观之，世界大战必将于最近爆发，国家之存亡兴替，即决于此。吾人今欲使国家能乘机转危为安，转弱为强，必在大战之前夕，竭力准备。但目前因时间之迫促，人才物力之缺乏，与乎国家之迄未统一，一切准备已不能以全国为范围，亦不能百废而皆举，只能在整个国家与民族利益之立场择定条件最完备之区域，集中人才物力准备一切，使成为民族复兴之最坚实的根据地。……予以为此种事业大概有两种，一曰明耻教战，即普遍
的国民军事训练。一曰交通及基本工业之建设，盖交通为军事、政治、经济、文化之母；基本工业则为一切工业尤其是国防工业之基础也。

创建时间：2007-8-8


抵御外侮与复兴民族（上）

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第302页，第303页，第304页，第305页，第306页，第307页，第308页，第309页，第310页，第311页，第312页，第313页，第314页，第315页，第316页，第317页

〔第302页〕

            ——中华民国二十三年七月十三日对庐山军官训练团讲——
〔要旨〕
    一、敌情：军事完备，以战胜俄美，击破英国，并吞中国，独霸东亚为国策。
    二、国情：事事落后，百无准备，危险万状，但苟能团结自强，必可抵抗外侮，复兴民族。
    三、统一意志，集中力量，以精神战胜物质，以智力战胜武力，乃为御侮图强惟一重要之原则。
    四、步步为营，处处设防，随时随地，准备抵抗，乃为御侮图强基本之要务。
    五、要以中国固有的武德，来抵抗日本的武士道，要拿我们和平的三民主义，来抵抗侵略的帝国主义。
〔本文〕
    今天所讲的题目是：「抵御外侮与复兴民族。」讲得明白一点，就是：我们要如何来抵抗敌人以复兴我们中华民族？说到抵抗敌人，就先要明了敌人的情形。
    敌人的情形，就军事上来看，可以说无论那一方面，都准备齐全了；他的陆军，到于今已有三百三十万人，海军已有一百二十万吨，空军去年还只有一千五百架飞机，到现在已有三千架了，他们对于战事上一切的准备，无论在经济上、政治上、社会上，那一项都已准备好了。所以就军事的观点来说，日本真不愧为一个现代的国家。尤其是他们对于军事教育和国民教育，能够特别注意，从明治维新，经甲午之战、日俄之战，一直到现在，他们拿四个字来做他一切教育的基本精神，以一贯的陶铸其全国国民整个的中心思想和军国民的精神。这四个字是什么呢？就是「忠君爱国」，因为这个教育，已经很普及〔第303页〕，所以他们全国的国民，尤其是全国军人的思想，是完全一致的。完全一致的什么？他就是忠君思想和爱国观念。明白的说：就是要尽忠皇室，舍身报国；不仅是要保护他们的国家，而且要侵略他人的国家。因为他们自己认为本国的领土很小，在那区区三个小岛，是不能生存的，他不是向南发展，就要向北发展，所以他们国民的思想，尤其是全国军官，脑筋全充满着向外侵略的野心！他们以为非侵略别国的土地，自己就不能生存。我在日本时，往往和他军官谈到国际政治的问题，他们老实对我说：条约不过是一张纸，一撕就破了。由此可见他们向来就不重信义，看任何条约都没有用，向来就是主张强权，崇尚武力，时时准备和他们的敌国作战。他们军官的意志，平时早就在这个准备民族斗争的共同意识之中统一了，所以一到对外作战的时候，就能够同仇敌忾，奋勇牺牲，这种精神，是战胜敌人一个最大的要件。他们具备了这个条件，所以能够一再战胜人家，到现在，他一切军事准备，比世界上任何一个国家都要充足，所以大胆的来侵略我们中国，要想独霸东亚！这就是我们的敌人现在实在的情形。

    回头来看我们自己的情形如何？我们抵抗敌人的条件，有没有完备呢？我们自己可以很简单很沈痛的答复一句话：一点也没有。不仅是在物质上和实力上没有具备，就是在我们思想上、精神上也都没有统一！我可以断言：现在如果我们和日本打仗，一定有些恣睢灭裂的反动派来乘机捣乱，只拿这一点来讲，已够制我们的死命了，不待敌人来打我们，我们国内就要内乱；如此，我们还有什么方法来抵抗敌人？有什么方法可以复兴民族？有什么方法可以使得我们的子孙能够继续繁荣生存在我们祖宗五千年遗留下来的这块土地上呢？所以照军事的观点看来，我们现在真是没有立国的资格，不配称为现代国家，〔第304页〕当然抵抗不了日本，当然要给敌人来压迫、欺侮。但是，大家要知道，现在的问题，不是简单的中日问
题，而是整个东亚的问题，也就是所谓太平洋的问题。日本人所争的整个太平洋的霸权，这就不是日本和中国两个国家的问题，而是日本和世界的问题。为什么呢？就是因为　总理告诉我们的：中国现在是处于次殖民地的地位。怎么叫做次殖民地呢？就是这个国家的压迫或保护者，不只一个国家，而是受世界列强共同的侵略压迫，做他们公共的殖民地，所处的地位比普通的殖民地更痛苦。所以「中国是处于次殖民地的地位」云者，就是说：现在的中国，是世界各国的公共殖民地。因此，日本现在要将中国来做他一个国家所独有的殖民地，就先要同世界各强国来决战，如果日本不能和世界各国来决战，他就掌握不了东亚霸权，也就解决不了太平洋问题；这样，他就不能在东亚做盟主，也就不能并吞我们中国。我们要知道，中国内部的情形固然复杂，国际的情形，尤其复杂。而因为中国是世界各国共同的殖民地的缘故，所以日本要求独吞中国，就先要征服世界，日本一天不能征服世界、也就一天不能灭亡中国，独霸东亚。现在日本人虽然具备了一切军事的条件，可以侵略中国，并且可以和任何一个强国开仗，但决没有力量可以战胜列强，可以压倒世界一切，来实现他侵略的野心。在这种情势之下，我们中国的军人，要特别注意到国际和我们国内整个情势的变化，要留心研究我们是不是有切实的方法，和良好的机会可以来抵抗日本，复兴我们的国家和民族。
    我现在告诉你们：日本决没有这个压倒全世界列强的力量，因此我们可以断定日本必不能吞并中国，独霸东亚。我们中国一定有方法、有力量，尤其是有最好的机会，可以抵抗日本，复兴民族，因此，〔第305页〕我们一般军官，要有充分自信的能力，愈是日本加紧侵略我们的时候，愈是我们复兴民族最好的机会。我们要有这个认识和自信力，不要自暴自弃，来丧失自己志气，增长敌人的威风，听到说日本就害怕，见到日本人就畏惧，好像束手无策，坐以待毙的样子。如果是这样，那就不是我们黄帝的子孙，不配做中华民国堂堂的国民，更加不配做我们革命军的军官。
    讲到这里，我们更要说一说现在日本军事准备的目标是在那里，从而认识今日国际的大势，和我们今后自强的方法和复兴的机会。现在我们东四省，已经被日本侵占去了，他向大陆侵略的第一步目的达到之后，必要更进一步，来侵略我们全国，所以他军事的准备也比过去要更加积极更加雄厚，但是他现在一切军事的准备，其目标是不是对我们中国呢？我可以说，我们中国没有在日本人眼里。所以日本的军事准备，不是对我们中国，他没有拿我们中国的军人，中国的国家、军队，放在眼里，中国不配做他军事上的目标。他虽然天天在察哈尔东部扰乱，天天派汉奸在华北各地活动，极力威胁，侵略我们中国，但他军事上的真正目标，不是在我们中国。为什么呢？因为以他现在的武力，要想侵占全中国，早已不成问题，但是他虽把全中国占领了，如果太平洋问题没有解决，全中国是占领不了的，所以他早已认定，非要把与太平洋有关系的几个强有力的国家统统征服之后，才能达到独吞中国，独霸东亚的目的。所以他现在陆军的目标是苏联，海军的目标是英美。日本为要并吞我们中国，而须先征服俄罗斯，吃下美国，击破英国，才可达到他的目的，这是他们早已决定的国策。他叫我们中国叫「支那」，这「支那」两字，照日本话是什么意义呢？就是半死人！可知他眼中就没有我们中国，所以不称我们中国为中华
〔第306页〕民国，而始终叫我们为「支那」。其次，他叫俄国叫什么呢？他叫「露西亚」，露是雨露的露，这个「露」字，是表示什么意义呢？他就是自比日本为太阳，将俄国看作是露水，太阳一照到露水，那露水马上就要干！由此可见日本的国策，早已决定，他非消灭俄国不可。再看他叫美国叫甚么呢？我们是叫「美利坚」，而他日本则叫「米利坚」，亦叫做米国。米原来是人们一种必需的食粮，他拿这个字来叫美国，意思就是决心要把美国吃下去！由此敌人苦心准备的情形，我们可以知道，他们的敌人不止中国一国，最大的敌人还在旁边；我们中国在他正面，美国在他后面，苏俄在他侧面。我们那一个都知道，军事并不是专打正面，仅仅打正面不够，非将后面、侧面一齐准备妥当，备置完全，徒打正面是不能作战
的。我们中国是他所要打的正面，但是他主张的军事力量如果用在正面，一定要失败。所以我们看得很清楚，美国在他后方，俄国在他右侧面，英国在他左侧面——南洋，最大最强的敌人都在他的侧背，他有什么方法可以拿全力来征服我们中国？

    这一段话，已将日本的破绽弱点，完全暴露出来了，我们中国军人，要明白了这个国际大势，明白了现在东亚的情形，就可以很大胆、很安心，相信我们一定有方法、有力量，可以来抵抗日本，复兴民族。日本有一本书说：「现在中国的军队，只知道从事国内的战争，国家的观念和民族的意识一点也没有，再在二十年以后，中国的军队不仅是不能和外国打仗，而且不愿和外国打仗。」日本人现在看我们的军队，是这样的，但是他那里知道他看错了。这一本书也是一个「支那通」做的，他在我们中国什么
东西都调查，都研究过的，但是，因为他们成见太深，对中国的观念，不免有毫厘千里之差。我们回想〔第307页〕到民国十五年的时候，他们田中大将，总判断我们国民革命军，一定在半年内会自相残杀，必要失败，无论如何不能完成北伐，统一中国的。后来事实证明了他这种恶意的判断，是错误了，所以他们一看见我们国民革命军到了山东，张宗昌失败的时候，他马上派兵来占济南，出动军队，要挡住我们国民革命军，不许我们革命军的力量到黄河以北。这是很明显的事实，可以表明日本人无论如何不许我们革命的力量来统一中国；不愿意我们中国有一个统一的政府，成为一个统一的国家。如此，他就可以从旁操纵一切，使我们内乱不已，自己来消灭自己的国家民族。你看，民国十一年以前，他们参谋部、陆军部所有一般「支那通」调查报告，所出的书，都说我们国民政府，一般革命党员，乱七八糟，何能统一中国？那里知道民国十五年到民国十七年，我们居然在　总理在天之灵鉴临之下，我们中华民国果然在我们三民主义革命军手里，统一起来。他们日本人，总认定中国一般军人没有国家观念，革命军一定不能完成统一中国，那里知道民国十七年，我们革命军到了北平，完全统一了中国；我们三民主义思想，完全普及于全国；我们中国的军人，全国的军队，无论在那一方面，统统能服膺三民主义，自动的加入我们国民革命军，皆能知道三民主义是救国救民的唯一的革命主义，而且大家都能觉悟共同一致的来拥护中国国民党，拥护国民政府，完成我们统一中国的使命，这是在十七年以前日本人所完全意想不到的。日本人当我们　总理没有死的时候，畏惧我们　总理，妒忌我们　总理，以为　总理生在一日，中国革命势力，便要一天天膨胀起来，总理如果不死，乃是日本的大敌，后来总理死了，他们便以为中国不仅是国民党统一不起来，革命军也不能统一。所以我们民国十七年统一中国，亦是出乎日本人意料之外〔第308页〕，做梦都想不到，尤其是连到我们东三省当时也能改悬青天白日旗，能使国家的统一成功如是之快，更为日本人所想不到的，革命力量之进展如此迅速，这是不得不由他们惊骇而成恐怖的最大原因。过去，
他们看我们中国的军人，统统是自私自利，统统不要国家的，没有国家观念的，统统囿于封建思想，不会拥护中央来统一中国的。那里知道到了民国十七年，在我们青天白日的旗帜之下，我们全国军人的思想，居然由三民主义统一起来。日本人对我们始终是怀??恶意，始终是逆料我们中国的军人不会有出息的。幸而在十七年的时候，我们完成了国家初步的统一，就是我们军人不为日本人所料而为国家民族争了一口气。现在，日本人着这本书，说：我们中国的军队，非过二十年以后，绝对不能和外国作战；这同他在民国十五年以前，说我们中国军人没有国家思想，没有统一国家的观念，是一样的出于恶意来逆料我们。结果实在是和他们从前一样的错误而到了极点。他们一般所谓「支那通」，因为根本的偏见太深，也并不见得会有怎么一个「通」法！他不过是到处派侦探，以耳代目，我们那一个军队旁边，那一个机关旁边，都有他的侦探，想出种种方法来探听我们中国内部情形，看见我们中国有几个跋扈的军人，的确是想找着机会，要来捣乱国家的，他就武断说：中国的军人，个个如此，个个都没有国家观念，其实我们中国军人大多数都是有国家观念的。我们生为一个中国人，是黄帝的子孙，中华民族的同胞，那一个都知道要爱他自己的国家！爱他自己的民族！爱他自己的同胞！所谓不爱国家，不爱民族，割据称雄，自私自利的跳梁小丑，不过是甘为国民的公敌！民族的罪人！最少数最少数的几个人而已。拿这最少数人的思想，来概括我们中国大多数人，来概括我们全国军人的思想，当然是要大错特错的。所以〔第309页〕，他日本人判断我们中国的情形，就是他所谓判断敌情，已经根本错误，这就是他们将来失败的最大原因。敌人如此轻视我们中国，就是他的一个错误，一个弱点。须知，敌人的弱点，就是我的强点，我们能利用敌人的弱点，将来一定可以想方法来抵抗敌人，消灭倭寇，完成我们复兴民族的使命。
    但是，现在敌人军事的目标，既不是在我们的身上，那末在这敌人不留心我们的时候，我们应该可以打击他了，但是大家要知道我们有什么东西可以打他？不仅是没有武器可以打他，就是我们的经济，我们的教育，我们的政治，这些作战的条件，有那一项是具备可以同他现代的国家作战呢？前年，我在「一二八」以前，曾发表一篇文章，引　总理的话，告诉我们中国一般国民说：全国同胞要知道，如果我们中国没有得到时机，贸然和日本开战，日本可在十天之内，完全占领我们中国一切重要地区，就可以灭亡我们中国。这句话就是我们　总理在三民主义里苦心警诫我们一般国民的话，后来一般反动派，说这话是我讲的，就说我是怕日本人，不敢同日本人宣战。这句话究竟是我说的，或是　总理说的，自然有总理遗着可以证明，反动派尽管帮助敌人来攻击我国政府，我们亦不必去计较。但是我们要研究总理何以说：日本十天之内可以灭亡我们中国呢？因为，我们中国没有现代作战的条件，不够和现代国家的军队作战，如果不待时而动，贸然作战，那只有败亡而已。不仅十天之内，三天之内他就可以把我们中国所有沿海的地方都占领起来，无论那一个地方，西边不仅是到重庆，而且可以到成都；南边不仅是到广东，而且可以到梧州、邕宁。他的潜势力早已准备充足，而且他的兵舰早已遍布各地，不仅是沿江沿海的地方他随时可以占领，无论那一个地方都可占领。也不仅是东四省已正式被他占领，就是我们〔第310页〕的华北，事实上也早已在他控制之下，凡我们华北所有的铁路线，和所有交通便利形势险要的地方，他都早有军事的布置，随时都可以占领的。比方讲：现在胶济路的情形，他虽然表面上没有派兵占领的，但是沿胶济路所有的日本工人、商人，全是他们的退伍军人；天津、汉口等重要商埠，以及察哈尔、张家口各处，所有的日本人，全是他没有穿军服的官兵，所以依现在的情形来看，他祗要发一个号令，真是祗要三天之内，就完全可以把我们中国要害之区都占领下来，灭亡我们中国！讲到这一点，我要顺便提醒各位，各位要特别注意，日本人决不是好相识的！我们所见到的日本人，没有一个不是侦探，没有一个不是便衣队，法国人曾经有两句话讲日本人的，一句说：「日本在外国的男人，没有一个不是侦探」；还有一句说：「日本人在外国的女子，没有一个不是妓女。」但是他这些妓女，也统统是做侦探的。所以你们各位将领特别要知道，日本人无论和我们讲什么好话，没有一个不是要吃我们的血，没有一个不是来侦探我们的事情，要来灭亡我们国家的！我们一定要格外的当心！格外的防备！
    我们中国的重要地方，虽然他没有派遣穿军服的军队来正式占领，然而事实上他已经不断的增派便衣队，在那里一步步的准备了。不仅是在北平、天津、济南、广州、汉口、上海有租界的地方，或通商口岸公然为他军事侵略策源地，完全给他没有穿军服的军队，无形占领；须知，凡是他兵舰所到的，领事馆所在的地方，也统统被他无形的占领了。无论什么地方，统统有随时可以正式占领的准备。我们中国在如此情形之下，自己没有一点准备，没有一点国防，如果再贸然和他打仗，那不是把自己的国家徒然断送吗？岂不是疯子和傻子吗？你自己毫无准备，而你的敌人早就埋伏在你四周了，只要你一动的时〔第311页〕候，他马上起来包围你，你还不是自己送死吗？所以现在这时候，说是可以和日本正式开战，真是痴人
说梦！太不知道自己了，太不知道敌人了！然则，我们有什么方法来抵抗敌人复兴民族呢？是否现在这时候，竭力来准备国防，拼命的来制造飞机大炮，就可以和他来作战吗？各位将领一定也知道，不仅是我们现在临时添置武器，整顿国防，已来不及，不能和他抵抗；就是从现在起，大家同心一致，专在这一方面来努力三十年还是不够，到那时候，说我们想靠物质的力量，可以战胜日本，那还是等于做梦，何况现在日本人决不许我们有一个机会可以准备国防，也不许我们有一个时期来制造武器呢？进一步说：就是日本人让我们尽量来设备国防，我们的人力和财力，那里能赶得上呢？比方讲：我们国家的边疆要修要塞，海岸有海岸的要塞，所用的二十四生地的一门大炮，至少就要四百万元，子弹还不算在内，即此一项来说，我们的财力和人力，那里能办得到呢？何况事实上日本人绝对不许我们有一点国防建设，我们那一个地方要准备、要整顿，他的兵舰就开到那一个地方来威胁、骚扰，使你无法着手。现在这时候各位将领要明白，如果日本人一天不败，我们中国的国防一天建立不起来，我们国家一天不能安全，我们民族亦一天不能保存！所以你们大家要有这个觉悟，如果他有一天的武力，他决不许我们有整顿国防的一天，亦决不许我们中国有统一的一天，如此，我们有什么方法可以来整顿国防？可以来和他真正作战？没有这个时候！没有这个可能！我们不要梦想！因此我们中国的军人处境格外困苦，责任格外艰难，我们要格外的刻苦，格外的耐劳，格外的坚忍自强，而且要特别的秘密。外国的军人可以按照一定的计划，可以得到国防上的掩护，安心来训练军队来准备作战，现在我们中国没有方法可以统筹国防〔第312页〕，按一定的程序来准备一切。我们的军人，到处受敌人胁制，得不到一点国防的掩护，敌人时时在监视着我们，随时来扰乱我们，可以制我们的死命！今天他要派兵到什么地方，马上就可以到什么地方，他要派兵舰到什么地方，马上就可以到什么地方，如其海陆军所不能到达的地方，就用他的飞机随时派来掷弹轰炸，制我们的死命！现在我们整个国家的生命，民族的生命，可以说都在日本人的掌握之中，没有方法可以自由活动一点。最近我听得有人说，广东广西这个地方，才是复兴民族的根据地。他们以为日本在华北在长江可以随时侵略，但是决不能打到西南的腹地来。这真所谓皮相之谈，不知道日本国家侵略企图的真相之何在！他们不知道日本除陆海军之外，近年对于空军的建设，是怎样的扩大，更不知道他们要并吞整个中国，是不分东北和西南的，现在我们中国的军队，无论你在那一个地方，无不是在日本人掌握之中，日本人要你几时死就可以几时死，要占你什么地方，就可以占什么地方，还讲什么复兴民族的根据地的是西南。所以我们中国的军人，尤其是我们中国一般有觉悟的将领，格外的痛苦。因为他认识自己所负救国责任之重大，而痛恨军阀割据坐大之不能觉悟。我们前面有这样凶狠的敌国，我们的民族又这样没有知识，而且国内还有少数跋扈恣睢、自私自利不觉悟的军人，使国家至今还不能真正的统一，我们真不知应该要如何加倍的努力奋斗，才可以达到救国的目的，完成革命的任务。但是无论我们的环境怎样险恶，我们每一个军人，要知道我们有我们的智力，更要知道我们是中华民族的同胞
，黄帝的子孙，有一种特别优秀的天质，无论什么困难，什么危险，无论怎样严重的困难，怎样强大的敌人，我们一定有方法打破他。只问我们自己有没有这个决心，和有否奋斗到底自强不息的精神而已。
〔第313页〕
    我们既然没有国防，日本人也不许我们有国防，我们又是这样一种武器，这样的一种教育，我们国家社会，一切情形又是这样落后，不成其为现代的国家、现代的社会，然而我们有什么方法可以抵御外侮，复兴民族？我们今天为什么还要拿这个题目来讲呢？我们究竟有什么方法呢？当然我们有这个方法；他有大炮，我们不一定要有大炮抵抗他，他有飞机，我们也不一定要有飞机抵抗他；当然我们不能不要大炮，不要飞机，然而我们不一定要靠大炮来抵抗大炮，只靠飞机来抵抗飞机；我们还可以拿我们的精神来战胜他的物质！发挥我们的智力来抵抗他的物力！我们要知道，革命军队和反革命军队来作战，我们要战胜敌人，不在武器，不在物质，而在我们的精神！无论古今中外那一个国家皆遭有寇患，而且这寇患一定有强大的武力，如果被侵略者仅仅靠军队靠武力来抵抗他，一定抵抗不了！所以我们革命军和反革命军斗争，被侵略国与侵略国的军队作战，一定要有革命军特别的战术，要有特别的革命精神来抵抗外敌横暴的武力与优裕的物质！这就是完全要靠我们自己全体国民能够格外的劳心劳力，就是我们一个人要做他们两个人的事情，每个人要能如此拼命准备，一定有方法、有力量，尤其有一个时间，可以来战胜一切，完成我们复兴民族的使命！这几句话，各位务必澈底了解，本团长所讲的，绝对没有一句空说的大话。只要你们有一个死心塌地来救国的决心，能够照着革命军人的道理来做，我们有一个革命的领袖，一定有抵抗外侮复兴民族之革命战略和战术。只要大家能绝对服从革命的统帅，在一个最高命令之下，要我们守就守，要我们攻就攻，要我们退就退，要我们进就进，要我们生就生，要我们死就死，如果能够如此共同一致，服从命令的话，一定可以有革命的战术策略，可以战胜一切，达到我们最〔第314页〕后的目的！这就是我们革命军人救国最要紧的一个条件！这一点现在我们不希望全国的军队一致做到，只希望今天在场的各位将领所带的军队部下能够明白这个道理。大家的思想，由此统一起来，力量就能集中，这样就可以以一当十，以十当百。这「统一意志」「集中力量」两句话，便是我们现在御侮图强的方法中最要紧的一个原则。现代的军人，现代的国家和非现代的国家，其分别亦就是看能不能遵循这个原则。怎样叫「现代」，怎样叫「非现代」呢？所谓「现代」，就是叫「文明」；「非现代」，就是叫「野蛮」。文明的军人和野蛮的军人，文明的国家和野蛮的国家的分别是什么？文明的军人，文明的国家，一切都统一的；野蛮的军人和野蛮的国家，就是不统一的、散漫的、割据的、各自为政的、自私自利的，即古之所谓乌合之众是也。反转来说，正因为没有统一的原故，他的力量就集中不起来，力量
集中不起来，所以外国一个人，就可以打你十个人，你十师人还抵不过一师。这样，当然外寇一天天侵略进来，国家要陷于危亡的地步，我们中国现在的情形就是如此。所以今后我们要抵抗倭寇唯一的条件，就是统一，统一之后，力量才能集中，集中之后，一分力量才可以发生十分的效用。如果不统一，把国家割据分裂，这就是十个力量还不能作一个力量用，国家一定会给人家灭亡的。这是讲我们对于现代与非现代，文明与野蛮的分际，及对于国家民族存亡的关系，大家要特别的认清。其次，我们除了统一意志集中力量之外，还有一个救国的要诀，就是古人所讲的要步步为营，处处设防，随时随地，准备抵抗。刚才我已经讲过，现在我们没有国防，日本亦不许我们建设国防，而且现在我们整个国家都已在他们包围控制之下，那一个地方都布满了他们有形或无形的军队，我们的生命，没有一时一刻不是在日本〔第315页〕掌握之中。比方我们现在庐山这个地方，表面上看来，似乎很安靖，倭寇的大兵舰，开不进来，他们的陆军一下子也不能进来。但是你们要知道，九江有他的领事馆，领事馆就是他们秘密的陆海空军司令部，九江江面，就停泊有他的军舰，所以他的海军两点钟以内就可以来到庐山，他驻在黄海的航空母舰所载的飞机，从上海南京可以一直到达南昌、九江、汉口，一天之内，什么地方都会受他的威胁。本团长是全国军事的统帅，我既然明白这个情形，为什么还要讲抵抗呢？
大家要知道：我们现在既不能讲国防，就要讲营防，我们每一营一连所驻扎的地方，一定要将工事做好，我们的军队每到一个地方，必须步步为营，处处严防，我们的营防，就是我们的国防。我们的生命，军队的生命，既随时随地在日本掌握之中，我们就得每到一个地方，要扎一个营要挖一道沟，古人所谓深沟高垒，虽不能守到两三年，至少也要固守一两个月，不能守一两个月，至少总要死守一个星期。我们虽无十分战胜的把握，然而一定要作最顽强的抵抗，我们虽未必可以打败敌人，但是被敌人打败的时候，一定要使他受最大的牺牲，一定从敌人手里取得最大的代价，这是我们一定做得到的。我们要拿一分力量，来抵抗敌人十分力量，我们就是要拿自己的人力来抵抗敌人的机器。我们要有这样的一个牺牲的准备，和这样一种革命的精神，我们每营讲营防，每团讲团防，每师讲师防，拿我们的血肉来代替我们的国防，拿我们的血肉来抵挡敌人的枪炮。如此，虽然绪战失败，我相信到最后必能得到一战成功。因为用这种革命战术，他要占领我们一省，至少时间就说是一个月，如其统计起来，他们要占领我们十八省，至少要费十八月，这十八月时间；那国际形势的变化还了得？何况他一个月，必不能迅速占〔第316页〕领我们一省呢？所以我们各个人如果有觉悟，随时随地作防御工作，随时随地准备牺牲抵抗，如此，不仅不怕日本人有三千架飞机，就是他再加三万架飞机，对我也无可奈何。不仅不怕他有一百二十万吨海军，就是他有三百万吨也没用。不仅不怕他这三百五十万陆军，就是他有六百万，也不能灭亡中国。所以我们革命军人，要觉悟、要自信、要有革命的精神和牺牲的决心！决不能坐以待毙。我们有枪有炮，无论什么东西，只要拿了一件武器，就是我们打败敌人的东西。各位：我们要打敌人，看来似乎很困难，去年以前，我们打土匪，似乎也没有办法，后来我们研究出来一个方法，就是步步为营，稳扎稳打，就是用这方法去清匪，现在很快就可以将他全部剿灭了。不过我这一句话，并不是将来要完全以剿匪的战术来打败敌人，不过我们决不好拘泥说陈旧的武器与战术，就一定不可用。各位要知道，欧战的时候不仅是步枪迫击炮有很大的效用，就是拿我国古代的弓箭，古代的刀矛，他们也都曾拿来利用，发生很大的效力。我们中国人，尤其是中国军人，只知道新的好，只知道要买新的枪炮，殊不知我们没有学问，不仅是不能制造新的武器，而且人家所新发明的枪炮送给我们，我们若非研究三年工夫也不能应用，所以现在我们抵抗日本，自己要承认我们的科学、物质、武力是抵抗不过他，这些，我们都不及他，我们是比他落后，比他陈旧。但是我们也有东西，一定可以胜过他，一定能够比他好。不是我常说：我们要抵抗日本帝国主义，先要打破他日本武士道的精神，要拿我们中国固有的武德，来打破日本武士道，要拿我们文明的三民主义，来抵抗日本侵略的帝国主义。如此，就是我们的精神自要比他新，我们的主义思想，亦要比他新，我们的战术战略更要比他新，我们的体力自信力尤要比他强，这些强过他、新过〔第317页〕他、好过他的事，一定可以做得到的。现在大家都知道，日本国内一天天发生党派之争，不仅是他们政治有党派的纷争，而且军人也有了党派之争，他们的军事政治的确是一天天的退后，道德精神也一天天的堕落。我们的精神要赶上他，天天要向统一集中的方面迈进，我们用新的精神、新的方法来救国，一定可以战胜他们。我们用新的战术，来抵抗他旧的战术，一定可以操最后的胜算。我们是革命的军队，
他是反革命的，我们为自卫为公理而战，这种战争，是为义战，义战是无不战胜的。这是任何人都应该确信不疑的。所以我们要觉悟、要自信。我们中国的军人，黄帝的子孙，中华民族的同胞，我们一定要团结统一，来抵御外侮，来完成我们自己的使命。

创建时间：2007-8-8


抵御外侮与复兴民族（下）

内容来源：卷十二 演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第334页，第335页，第336页，第337页，第338页，第339页，第340页，第341页，第342页，第343页，第344页，第345页，第346页，第347页，第348页

〔第334页〕

——中华民国二十三年七月二十四日对庐山军官训练团讲——

〔要旨〕

一、望各学员身体力行做人与革命的道理。

二、统一意志、团结精神、大公无私、尽忠报国！

三、抗日必胜之道：（运用之妙，存乎一心。）

１·战术方面——运用战术之基本原则，发挥基本武器之效能。

２·精神方面——笃信三民主义，发扬民族精神（精神胜物质）

３·统帅方面——信仰最高统帅，务求指挥统一（日本人之骄妄愚昧及其敌情判断之根本错误）。

４·其它方面——无论历史、文化、智能、道德、人口、土地、物产、外交各方面，日本皆不如我。

四、御侮救国之根本方针：

１·安内攘外——先求国内之和平、安定、统一、集中，乃全国军民共同努力之目标。

２·忠党爱国——全国军民共同一致忠于三民主义及中华民国，为救国复兴之基本精神和今后一切教育之主旨。

３·一心一德——亲爱精诚，团结一致。

４·贯彻始终——共同奋斗，自强不息。

〔本文〕 今天预备将前次所讲「抵御外侮与复兴民族」这个问题，继续讲完。在未讲这个题目之前，有两点

〔第335页〕意思，想提出来和大家先说一说： 第一、我们军官团这一期的学员，明天就要毕业了，三个星期的时间，过得非常之快，本团长所要想向大家讲的肺腑之言，还没有讲到十分之一，但是最要紧的话，做人和成功立业最基本的道理，已经向大家扼要的提示了，大家想必都能彻底明白，切己体察。同时，各位官长也很努力指导大家，所以相信这一次训练之后，各学员的精神上、人格上，一定可以得到一个最大的进步。不过，你们此次在军官团所听到的做人和革命的许多道理，和所接受的革命军人的精神，今后不仅是自己个人要身体力行，并且回到各部队之后，务必拿来传授给一般部下，使他们都能觉悟奋发，跟我们共同一致来努力救国革命，这是你们此次受训练以后最重要的一个责任。其次，各位学员明天毕业之后，就要离开军官团回各部队去了，在这三个星期中，本团长没有和那一个学员单独见面，尤其是各学员中，很多都是以前的同学、同事，也没有藉这三个星期很难得的机会彼此见见面，聊叙旧情，所以在此快要离别的时候，心里格外难过。但是，各位要晓得：此次我们集合全国的军官，到此地受训练，其目的完全是为党为国为革命主义，一切都是「大公无私」。唯一的希望，就是要使各位学员，个个人都能为国家、为民族、为革命、为主义而奋斗、牺牲，做一个堂堂正正的现代军人，真真实实做一个　总理的信徒，和爱国的志士，不愧为党国的干城。因此，我们军人此次集合训练，惟重党国之公谊，无暇叙及个人的私情。而且我们军人报国，大家都应该要「公尔忘私」，只有公谊，没有私情，尤其是这次训练，并不希望各位为我个人；或许有人以为军队只要讲讲私情就行，因此疑心我此次召集大家到军官团来受训练，是要和大家讲

〔第336页〕私情、说私语。我可以告诉你们，这完全是从袁世凯以来，自私自利的套头，如果我们现在再不能根本改革，完全本着「大公无私」的精神，来教学生，带部下，那末，不仅个人要失败，而且国家也没有希望。所以此次训练各位，我决不是为我私人，或希望大家来拥护我个人，而是希望能在三民主义的旗帜之下，统一意志，团结精神，集中力量，共同一致跟着我统帅，为国家、为民族而来努力奋斗，共同牺牲，不愧为　总理的一个信徒，和本团一个团员而已。本团长就是以此大公无私尽忠报国的志业自勉，并且勉励一般部下。所以你们这一次毕业回去之后，对于你们的上官，要为国家为民族而格外的忠实服从。今后中国的军队，要做公的军队，国家的军队，真正保国卫民的军队，不要做私的军队，祸国殃民的军队。这就是我昨天所告诉各位的，我们要提高军人的人格，以增进国家的人格，要恢复军人的灵魂，以唤醒国家的灵魂。这是引你们各位将领做人救国成功立业要紧的一个基础，恐怕明天没有多的时间 再讲，所以今天特别先和大家提一提。 现在继续前两次讲「抵御外侮与复兴民族」。前两次我已经将我们中国的情形，和敌人的情形，讲得很多，想必大家都己明白。今天想再就各种情形，加以综合的比较：说明我们抗日必胜的道理和致胜之要诀，作为此次精神讲话的总结论。 首先，我们从战术方面来讲，大家要晓得，无论敌人学术怎样进步，武器怎样精良，不论他飞机大炮怎么多，而基本的战术原则是不会变的，基本的武器也始终是要用的。所以我们只要有了基本的武器，再能运用基本的战术来和他决战，一定有法子可以抵抗他。无论飞机飞得怎样高，大炮打得怎么远，

〔第337页〕总有一个限度，超过这个基本限度，都是失其效用，而且最后决战，一定是还要靠步兵，要用基本的武器，即步枪、机关枪、和七生的五至十五生的大炮，这是学理上已经证明的一个基本原则，大家应该都明了的，所以我们现在既已有了步兵，有了各种基本的武器，就可以和敌人决战。只要大家提起革命的精神，抱定牺牲的决心，发挥我们固有的智能，同心协力来御侮，总有法子可以抵抗他。莫说他现在只有三百五十万陆军，三千架飞机，一百二十万吨海军，毫不足畏；就是他有七百万陆军，三万架飞机，二百万吨海军，也不能灭亡我们中国。这个道理，你们一定要懂得，并且要告诉所有的部下，使他们看见飞机，听到大炮，毫不畏惧。尤其是我们一般当将领做指挥官的，格外要镇定坚强，不管敌人的飞机大炮怎么凶猛，你们毫不可被他威胁，无论怎么利害的敌人，我们根本就没有看见他在我们面前，我们有脑筋、有精神，有了基本的武器，能够同心协力，就可以战胜一切的强敌，打破任何的危难。本团长从带兵以来，每次作战，向来就是仗着这种「大无畏」的精神，没有看见什么敌人在我的心目中，不仅是我，凡是革命军人，都应当要如此！ 我们只要自己争气，能够自强、自立，不仅敌人不足怕，而且根本就没有我们的敌人。我们有耳、有目、有手、有足，而且是黄帝的子孙——神明华冑，那一个都天赋有特殊的聪明才力，只要我们自己能够觉悟起来，发挥天赋的能力，任何危险困难，都可以打破；无论什么敌人，都可以将他消灭。你看我们中国，立国四千余年以来，那一朝没有外侮，但是，最后都要被我们消灭！外寇是一个人，我们也是一个人，为什么我们不能抵抗他？古人是黄帝的子孙，我们也是黄帝的子孙，为什么古人能消灭敌人

〔第338页〕，而我们不能？当然是可能的。何况我们现在有基本的武器，有很好的机会，要消灭敌人，复兴民族，格外容易，还怕什么呢？过去怕敌人，并不是敌人真正怎么可怕，完全是我们自己怕起来的，从这次受训之后，你们务必接受革命的精神，牢牢记住我这一番话。无论到什么危险困难的场合，都要能绝对打破敌人的心理，然后才可战胜一切敌人，不愧为一个革命军人，和本团的团员。 讲到这里，我可以举我们最近抗日的实例来证明敌人不足畏，与我们的精神战胜他的物质之可能。日本自从「九一八」侵占东三省，中经淞沪及长城诸口两次抗战以后，死的共二千七百六十八人，伤的共七千○五十二人，合计将近一万。他前后所用的军费，共计三亿九千八百万元。至于我们中国方面的情形怎样呢？在淞沪之战，八十七师和八十八师死伤的人数最多，但合计起来也不到五千。去年在长城一带作战，死伤的人数虽无精确统计，但相信真正在阵地上死亡的，其总数也没有超过一万人。我们由 两次抗日的实例，可以知道，我们死伤一个半人至两个人，日本一定要死一个人。但是，我们有四万万同胞，他最多只有六千万人口，我们还拚不过他吗？何况土地、物产、历史、文化，和其它种种条件，我们都要胜过他。只要我们全国的国民、全国的军人能够真正觉悟起来，协同一致，敌人还在我们眼中吗？何况过去在淞沪和长城一带抗日，还并不是正式作战，只可说少数部队临时接触，他尚且受了很大的损失，将来我们如果有相当的准备，和他正式作战，还有我们的敌人吗？这并不是讲大话，我们以后作战，并不在物质，却可以靠我们的革命精神，靠我们最高的统帅和各位将领高深的战术。无论古今中外，无论武力和物质，总是侵略国要强过被侵略国的，但是只要被侵略国能够发奋图强，起而自卫，到

〔第339页〕最后，一定可以战胜侵略的国家。 这是就战术和战斗的精神来讲，我们一定可以战胜敌人。现在再就他们日本一般军人的知识眼光和修养来讲，格外可以见到敌人的弱点，相信我们可以战胜他。现在，日本的高级军官，尤其是他们一般参谋部人员，不但是军事学术很有研究，并且对于政治、经济、外交，以及国际间各种问题，也无不努力研究，这是我们所不能不承认的事实。但是在另一方面，我敢断言，日本的军人，确实愚妄骄横到无以复加，他们在中国，无论那一个地方都布满了侦探；无论什么事物，他们都很注意调查，所有中国的 军事政治如何腐败；社会如何紊乱、龌龊；经济如何贫困、崩解；以及人心如何卑劣、自私；国家如何不统一、无组织；这种情形，可以说，他一概尽知，我们一切的弱点，可以说他都已看透。因此，他敢大胆的来侵略中国。并且，他们对于中国的历史，也有研究，他们看到中国历史上几次都是自己的军人和国民不争气，结果国家被外国人灭亡了，比方元朝和满清，都曾挟强大之武力侵入中原，统治了中国，他们以为现在的中华民国，也与宋季明末完全一样，逃不了历史上亡国的覆辙。的确，现在日本所有的军人都是如此判断，抱定灭亡中国的野心。还有，他们格外知道得清楚的，就是中国的军人中间，曾有一个最恶劣的国贼，就是袁世凯，日本人认为现在还是袁世凯没有死的时代一样。因为他所造成的，自民元以来，中国军人一切争权、夺利、贪污、卑劣、骄奢、淫佚、自私、自利的恶习颓风，依然存在。因此，他断定中国的军人，没有一个不是贪污、卑劣、自私、自利，没有一点国家观念，和民族意识的袁世凯化身。至少要在二十年以后才可以对外作战，因此，他们将中国二百万军队看作没有一个人一

〔第340页〕样，尽可以随便来侵略压迫，横行霸道。日本一般人的见识和行为，大概就是如此；对于中国情形分析，即他们的敌情判断，大概也就如此。现在我们要问，他们这种敌情判断对不对？他们一般高级军官的智识、眼光和修养，究竟如何呢？他们根据如此的判断来侵略中国，将来能不能成功呢？我现在可以十分肯定的简单的答复：就现在中国的国情来讲，他们对于中国一切的判断，是根本错误；他们一般高级军官，实在一点也不认识自己，格外不认识中国；他们实在愚蠢，近视到无以复加的程度。他们现在恃着武力比我们强而向中国放胆侵略，在东亚横行霸道，一切都等于自掘坟墓，最后一定要失败，自己来灭亡自己。这是什么道理呢？简单的讲，就是他们对敌情判断，根本错误。大家要晓得，讲到国策和战略、战术，最重要的第一件事，以及指挥官和参谋人员，要想克敌致胜，唯一最要的本领和学问，就是敌情判断，如果敌情判断正确，自己就能量力度德，审机决策，收到知己知彼百战百胜之效。反之，如果敌情判断根本错误，那么，不怕你有怎样强大的兵力，有怎样精良的武器，有怎么巧妙的战术，都是要失败的。所以军事的胜负，大半决于指挥官，尤其是统帅的智愚。而我们物质缺乏，武力不够的中国，今后要能抵抗外侮，复兴民族，端赖有贤明的统帅和优良的指挥官者，亦即在此。其次，我们更要晓得，判断敌情的要诀，是要对于敌人的长处和强点，与自己的短处和弱点，要先算定，而且要宁失之于多，而不可失之于少。对于敌人的短处和弱点，与自己的长处和强点，要算在后，而且宁失之于少算，而不可自以为强为优。但是，现在日本的军人对于我们中国和他自己的算法，完全与此相反，所以他关于敌情的判断，也根本错误。他们先抱定一种并吞中国的野心，和一种极端轻视的成见，来考察中国、

〔第341页〕研究中国，所以其结果只见到中国的坏处和弱点，绝未见中国的长处和强点，只晓得物质，特别是武器的重要，不知道精神，特别是主义的力量；只明了中国人失败的原因，亡国的历史，不认识中国人自强的精神，和革命复兴的事实与趋势。也可以说，只明了过去的中国，不认识现在的中国，更没有看清中国的将来。比方讲，他们只知道过去的中国有几个朝代，如宋朝明朝，一般军人都自私、自利、贪污卑劣、骄奢淫佚、偷生怕死，没有几个人真能起而抵抗外侮，捍卫国家。同时一般国民，又都不懂「天下兴亡，匹夫有责」的道理，不尽国民的本分。甚至除最少数几个高明的读书人之外，都根本没有民族的观念，无论什么人，他来做中国皇帝，他们就自称臣民，对他一样的效忠、服从、甘心做亡国奴。直到民国时代，袁世凯做皇帝，还居然有一般无耻的军人，称臣劝进，丧尽中国军人的人格，造成军人一代的恶习颓风，种下二十年以来内忧外患的祸殃，至今犹未能扫除净尽。这些情形，日本人真是看得太清楚了。但是他们除此之外，再没有看到其它的东西，他们只知中国有一个自私自利的袁世凯，不知道还有一个天下为公的我们革命的　总理孙中山。只知道袁世凯帝制自为，种下了中国的病根，不知道总理手创民国，发明了救国救民的三民主义，使中华民族有了复兴的灵魂。他只知中国的国民没有知识，一般人贪污卑劣、自私自利、不足以御侮救国，而不知道这十年以来，尤其是从民国十三年以来，中国已有了新的军人和革命的军队，真正能为党国为民族为主义而来奋斗牺牲，来要求国家统一，民族的复兴。他更不知道现在中国全体国民，无论老幼男女，都知道中国有一个「三民主义」，都知道日本是我们的敌人，都有很强烈的民族意识，那一个小学生都知道日本侵略我们的凶狠，都知道非「打倒日本

〔第342页〕」不可。他不知道中国的军队，虽然在物质上训练不及外国，但是因为有一个三民主义，大家意志已渐渐完全统一，精神也一天天更能团结，现在全国的军人，没有一个不相信三民主义，没有一个不是在青天白日旗帜之下，因此军队的精神和力量，大多数与从前已经两样。你看我们在广东出师北伐的时候，日本人就料定我们一定要失败，革命决不能成功的，但是结果我们不出一年，竟然打倒国内一切军阀，完成初步的统一。这种事，日本人在十年前真是做梦也没有想到的，所以他判断中国的敌情没有不出于错误和背理的。不过因为我们的国家太大，内外的环境太复杂险恶，虽然北伐成了功，新的国家仍旧没有建设起来，日本人于是趁这个机会加紧侵略，因此有「九一八」以后种种横暴的行为。我们因为没有准备，一时当然没有力量和他作战。但是我们在上海稍为抵抗一下，敌人就费了九牛二虎之力，结果还是我们动作不能协同一致，才自己撤退，而并非为他打败的，此事是事实所在，这种事实，日本人至今还不知道，他总拿中国少数军人贪污恶劣自私自利的思想行为，来概括全中国的军人，武断说中国的军人都是怯儒，中国的军队非二十年以后不能对外，殊不知我们的军队，因为有了　总理的三民主义，精神上就增加了无限的力量，已经和从前的军人完全不同。敌人如此骄妄，不把我们中国的军人看成是人，不把我们二百万军队看作有一个人，就是他判断敌情根本错误。我们一定可以看得见叫他们失败在我 们手里。他们现在只恃着自己有强大的武力，战备已经完成，就大胆来侵略中国，在东亚耀武扬威，横行霸道，他自己当然以为了不得，其实全世界的人都说他在发疯，在自取灭亡。他们日本人固然看不起中国人，但是欧美看了日本人发疯的状态，就在旁边冷笑，一些也看不起日本人，格外看不起日本的军

〔第343页〕人，觉得世界上为什么有这样一个野蛮的国家，和这样一种横暴的军人。凡此种种，都可以证明日本人只知道中国的过去，最多到袁世凯时代为止，从袁世凯以后，尤其是从民国十三年以后，一切的事情，他都不知道，至于现在的军人，他更不知道，至于中国将来的前途，他格外的莫名其妙，连作梦也不会想到。同时还可以证明，日本人只知道中国人短处弱点，而且估量过分，不知道中国人的长处和强点，而且根本不去估量，他何以会有这样的错误呢？除了有成见和骄气以外，还有一个连带的根本错误的观念，就是只知物质的重要，不知精神的力量。总之，现在一般日本的军人，从最高的军官到一般的士兵，可以说对于敌情的判断都根本错误，都是最多只知道自己，完全不知道人家，因此其行孤迈，不顾一切的来侵略中国，向全世界挑战，实际等于自掘坟墓，此等军人，不是骄妄愚蠢到无以复加吗？这种敌人，一天天在自取灭亡，我们怕他什么？我们还没有法子可以抵抗他吗？我相信只要我们全国的军人能够觉悟，共同一致来保国卫民，国家能真正统一起来的时候，不仅可以发挥我们的武力来战胜他，而且不必一定要用多大的武力，只须运用适当的战略和外交的国策，就可以使他屈服在我们面前，这并不是 什么奇怪艰难的事情，只要我们能觉悟有决心。 讲到这里，我要附带向大家提示两个抗日的要件：第一，就是我们要晓得，中国的军队过去之所以不能对外，不能达成御侮救国的任务，最大的一个原因，就是指挥不统一。这边打而那边不打，你要进而他却要退，叫他东他偏要西，乱七八糟，各人走各人的路，各人干各人的事，心目中根本就没有国家的纪纲和统帅的命令，这样就是再有怎么好的军队，怎么好的武器，也不能发生一种力量来和外国人作

〔第344页〕战。我可以相信，如果有六十万以上真正革命军，能够绝对的服从我的命令，指挥统一，我一定有高明的策略可以打败这小小的倭寇。老实讲，他们那一般骄妄愚蠢的军人，完全不在我的眼中，我一定有办法可以战胜他们，而最要的条件，就是要指挥统一。 其次，我常常讲的，作战尤其是我们现在要抗倭，并不在物质，而完全要靠我们的精神。我们如果有了革命的精神，无论物质如何缺乏，也一定可以得到最后的胜利。但是这种精神从何而来呢？最大的一个渊源，就是要由于笃信革命的三民主义而来。所以我们一般军人，绝对不能轻视这个主义，以为主义是空口讲讲的没有什么用。要知道今后我们要想发挥军队的力量，来抵御外侮复兴民族，就是完全要靠这个主义，如果没有这个主义，没有民族精神，那是一切都不会成功，最后不仅亡国而且还要灭种。所以我们一定要十分注重主义，信仰主义，力行主义，不仅我们一般将领要如此，而且要使部下所有的官兵都能如此。 总之，从战术方面讲，只要我们能运用基本的战术原则，发挥基本武器的效能，就可以和敌人决战取胜。从精神方面讲，只要我们能笃信力行　总理的三民主义，发挥我们固有的民族精神，我们一定增加无限的力量，可以战胜日本。再从统帅方面来讲，他们的敌情判断根本错误，我们无论如何要比他们高明，祗要我们全国的军人能信仰我统帅，收到指挥统一的效果，我们更容易战胜倭寇。此外无论就历史之悠久，文化之高尚，民族之优秀，人口之众多，道德之完美，土地之广大，经济之丰富等等来说， 那一项来比较，日本都绝对比不上我们。尤其是就国际的环境和外交的形势来讲，我们是公理正义之所

〔第345页〕归，日本乃疑忌怨恨之所集，祗要我们能自强，天下都是我们的好友，不管日本武力如何强大，事实上他已处于孤立的地位，为全世界众矢之的。所以我们如果能统一自强的话，将来世界战起，或不必相见于疆场，先就可以制胜于坫坛，在战略和国策上已获得了胜利。 还有很紧要一点，我前次已经讲过，现在要特别提一堤的，就是我们要能抵抗外侮，复兴民族，无论在战术、在精神、在外交等种种方面，都要能随时随地对于一切事物能够做到古人所讲「运用之妙，存乎一心」。这话，如果我们能够如此，便可如我前次所讲不仅碉堡有用，就是一草一木都用得着。如果我们没有妙用一切的本领，那末，不仅碉堡用不着，基本武器亦不能生效，恐怕虽有很多的飞机大炮，也用不着。所以抵抗外侮复兴民族的方法，多得很，要在我们能够随时随地注意研究，竭力准备，而 运用之妙，则完全存乎一心。 以上是就战术、精神、统帅、历史、文化、道德、经济、土地、人口、外交等种种方面比较敌我的情势，说明胜负之所在，并提示我们今后制胜克敌之要道。 现在再要提出四句口号，作为我们今后努力御侮救国的根本方针。这话还是要从敌国方面讲起，关于他们的种种情形，前两次和今天都讲得很多了。 不过有一点很重要同时很容易忽略的，大家要特别的注意，是什么呢？就是他不仅武力强大，一切军事的准备充足，而且他的国民教育、社会教育和军事教育，也是数十年如一日的准备下来，到现在已经非常普遍完备，已经使他国民尤其是全国军人养成了统一的意志与共同的精神，增加无限的国力。

〔第346页〕 当明治维新之始，他们朝野一般革命党人，有一个口号，指明他们救亡图存的大道，与全国国民军人努力的目标，就是「尊王攘夷」。同时，在教育方面，他们更提出一句口号来做全国一切教育的中心思想，和基本精神，就是「忠君爱国」。当时他们全国的国民和军人的思想，就是在这两个口号之下，调整统一，精神亦就在这两个口号之下团结一致，共同努力。因此他们的国家有了灵魂，有了一个致富图强之精神的基础。所以我们要晓得，敌人不仅是有物质的力量，而且同时他更有精神的力量，这就是我前次所讲的，他们有一个武士道来做立国的精神。不过我前次已经告诉你们，武士道祗是窃取我们中国一部份固有道德而成的偏颇不全的东西，我们如果能恢复天生整个的完善的固有道德，唤醒了至大至刚至中至正的国魂，当然可以战胜他们毫无问题，这一点你们不好忘记。现在我们要研究，当时他们何以要拿「尊王攘夷」四个字来号召全国并且能收效成功呢？没有旁的，就是当时日本内感于军阀的割据，国家的散漫，外受列强的压迫，和种种不平等条约的束缚，形势非常危急，在这种时代环境之下，一般爱国志士，看到祗有尊崇他的天皇，以求国家的统一，然后以君主立宪谋政治的安定，藉皇室最高的力量，来推动改革一切，建设出一个现代的新国家。自己国内既能统一安定，国力充实，当然可以废除一切不平等条约，一步步减少列强的压迫，达成攘外的目的，进而日增富强，到现在在世界上做了第一等的强国，他这个口号，根据时代环境与历史的背景，合乎当时国家民族的需要，所以能够成功。但是这句口号是不是他们发明的呢？并不是的，原来是我们中国东周时代一句老话，他们在三千年后却能偷来作为维新革命致富图强的口号。现在我们的国家内忧未已，外患日深，贫弱危亡到了这般田地，有什么

〔第347页〕方法可以抵抗外侮，复兴民族呢？当然是有的，除了这几次和大家所讲的几种办法之外，再可以拿我近来所提出的一个口号，作为全国国民和军人共同努力的目标，就是「安内攘外」四个字，意思就是安内攘外的惟一前提与必要的准备工作，我们现在一定要求内部真正统一和安定，然后才可抵抗外侮。祗要国内真能统一安定，集中力量，攘外就有绝对的把握，一定可以消灭侵略我们的任何强敌。因为我们若能内部安定，一切统一集中，一分力量就可发生十分效用。反之，如果内部不能安定，一切不能统一集中，那么十分力量也不能发生一分效用。所以外能否攘，就看内能否安，民族能否复兴，就看国家能否统一。所以现在御侮救国、复兴民族惟一要道，就是先求国内的和平、安定、统一、集中。其次，日本他们拿「忠君爱国」四个字作为一切教育的主旨，陶铸国家的灵魂（大和魂）和军人的精神（武士道），在初期完成了「尊王攘夷」转弱为强之维新的大业，以后更移转目标对外侵略，先后打败了中国和俄国，不到四十年的工夫，居然就能雄飞东亚，到现在甚至要作唯一的盟主，虽然他们的对外侵略的一切行动，是我们绝对反对的，但是他这种转贫为富，转弱为强的事业及其精神，是值得我们研究和效法的。我们现在没有君，当然谈不到「忠君」，但是我们是以党治国，党就是国家一个最高的组织，也就是国内一切权力与全国国民的信仰和精神之所归宿。因此我们现在可以提出一个口号，悬为救国复兴的根本精神，和今后一切教育的主旨，就是「忠党爱国」。意思就是说，我们全国的国民尤其是全国的军人，今后一定要共同一致的忠于三民主义，忠于中华民国。无论何时何地，我们要贡献自己全部的体力、智力和整个的生命，来为党为国为三民主义而奋斗牺牲，上官对部下，部下对上官，以及所有的同志同事

〔第348页〕，都要以此互相勉励，共同一致的努力来实行三民主义，完成革命。本团长现在是全国的最高统帅，不仅是你们最高的上官，同时又是你们亲切的师长，如果我是忠党爱国，大公无私，当然全国的国民尤其是军人都应该要服从我。反之，如果我要自私自利，不忠于主义，不忠于党国，那么无论那一个国民，那一个部下，都可以唾弃我、仇视我。这不仅是我个人，所有全国的将领，对上对下都要如此存心，如此惕励，时时记着「安内攘外，忠党爱国」八个字才好。大家总要晓得，国家的兴亡，乃我军人之责。依现在的时势而论，即决于军人一转念之间，如果我们不能觉悟、团结、统一、集中，不能忠党爱国，国家就要亡，如果我们能觉悟、能团结、能统一、能集中、忠党爱国，国家立即可以复兴。各位将领，我们人人都是黄帝的子孙，中华民族的同胞，那一个不爱自己的国家和民族，那一个不愿忠于救国救民的三民主义，我相信一定是如此的，我们的国家和民族，一定能够在我们手里复兴起来。 此外再有两句要紧的话告诉各位，就是　总理遗训中所讲的：「一心一德，贯彻始终。」这更是现在御侮救国复兴民族一种最要紧的根本精神。这两句话的意思，就是说我们要永远能够亲爱精诚团结一致，在安内攘外忠党爱国的口号之下集中力量，继续不断共同奋斗。不要今天一心一德，明天就离心离德，今天讲忠党爱国，明天就争权夺利，今天努力整军经武，明天就骄奢淫佚。总要心里如此想，口里如此说，手里要如此做，并且要今天如此做，明天也要如此做，明年后年乃至五年十年都能继续不断的做到最后成功为止。能够有这种恒心和毅力，如此的自强不息，然后才可以成功立业，才可以抵抗外侮，复兴民族，实现主义，完成革命，才不愧为　总理的一个忠实的信徒和本团的一个真正的团员！

      絞絞糷ヘ魁

创建时间：2007-8-8


抵御外侮与复兴民族（中）

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第318页，第319页，第320页，第321页，第322页，第323页，第324页，第325页，第326页，第327页，第328页，第329页，第330页，第331页，第332页，第333页

〔第318页〕

            ——中华民国二十三年七月二十日对庐山军官训练团讲——
〔要旨〕
    一、军人必须随时随地发挥自己的聪明才力，运用一切材料以达战胜之目的。
    二、我们要预想将来之战况，破除中西新旧之偏见，而研究最进步的战术以制胜克敌。
    三、以「日光、空气、水」之生活，锻练身体；「劳动、创造、武力」之信条，刻苦工作；以「确实、迅速、静肃、秘密」之要旨，训练军队；以「射击、跑步」等科目，增进技能。是为抗日之基本要务。
    四、抗日与剿匪战术之同点：
        １·以守为攻；２·步步为营；３·就地固守；４·注意工作；５·注意游击；６·军民合一。
    五、训练应注意之各点：
        １·小部队动作之训练；２·班长教育；３·夜间运动训练；４·独自作战之精神与能力，以及敌忾心之训练。
    六、抗日不在有最新之物质，而在有最新之精神。要能以最旧的战术，对抗最新的战术；以最旧的武器，对抗最新的武器；以劣势的部队，对抗精良的部队。
    七、凡我革命军人应有收回失地与巩固生命线之决心与准备。
    八、日本之侵略愈急进，其弱点与矛盾愈大；吾人抵抗之方法愈多，复兴之时机愈近。
    九、随时随地赶紧准备，与自强不息，贯彻始终，为抵抗外侮、复兴民族最要紧之条件。
〔本文〕
    今天精神讲话，将上星期所讲「抵御外侮与复兴民族」未完的意思，继续来说。
〔第319页〕
    大概今天所要讲的，是我们现在要如何准备来和敌人作战，有几个要诀和规则，是我们各位将领所不可不彻底了解，并且要照着来努力实行的。讲到和敌人作战，各位将领，首先要晓得一个要诀：我们做军人的，尤其是做将领最要紧的一种学问和本领，就是我们所见到，所接触的一切材料，无论是人、是物、是土地、是山水、乃至一草一木，只要我们所见所闻，可以由我们支配，供我们运用的，我们务必要发挥自己的聪明才力——想尽方法拿他来运用——这就是我常说：「宇宙万物，皆为战争而生；从事战争，必须利用宇宙万物！」的意思。如果我们做将领的人，这一点道理都不懂得，这一种适应和利用环境中一切事物的本领也不具备，那末，带兵和用兵，一定会要失败，就不配做军官，尤其是将来从事国际战争，必须无论什么东西，都能设法为战争而利用，才能适合总动员原则，运用我们所有的人力、物力，充分发挥其效用，以争取最后的胜利。现在我们中国军队不如外国军队，中国将领不如外国将领的地方是什么呢？最大的一个缺点，就是在军队里以及军队所能支配的一切东西，不能来充分利用，如古人所谓：「物尽其用」者。不仅坏了的东西不能使废物利用，就是好的东西，也往往随便丢掉、废弃，所以外国人拿一个钱可以办的事情，我们至少要拿几倍金钱才能够举办，而我们国家现在又这样贫
困，如何经得起这样的浪费呢！所以什么军队都不能完备。外国人他们就是因为善于利用一切材料，所以随时随地能够得心应手，只要看见他是东西，他们心里马上就要设法来利用，因为他们肯如此用心，所以事事物物，便能调处得当，顺应适用，尤其是日本人，他们最讲究这种学问和本领。凡是到过日本的，可以知道，他们小学里的教科书，就有一课废物利用的教材，他们一般国民从小就养成这个习惯，〔第320页〕所以无论那一个军队、学校、家庭以及一般社会里，没有一件东西不可以利用的，连到垃圾、粪土都要来利用的，因此路上亦就非常之整洁，决不像我们中国人随便什么东西随便抛弃、乱丢。不要说是社会上普通一般人民，如此浪费消耗，就看我们机关里面，也都很肮脏、凌乱，而可以设法利用的东西，亦随便到处散乱，没有人来整理，尤其是厕所和厨房的旁边，丢的杂物更多。这种情形，在外国军队里是没有的。我们中国一般将领，就是因为不注意对象的管理和运用，不知道改善环境的必要，也没有这个教育，所以无论如何也练不出好的兵来。现在你们到军官团来受训练，我今天要特别告诉你们，一切对象的管理和利用，是带兵官必要的本领和责任。也就是我们今后要改良军队最要紧的一件事。而我们一般将领，现在要救国家，第一件事就是要整理我们所带的军队，先救了我们军队的本身，就是救我们自己的部下。譬如旁的人带他们的军队，随便嫖赌吃喝，军风纪精神都坏到不得了；我们带兵的时候，就能使他整洁严肃；一般士兵在旁人教不好，而到我们的手里就能教好；这个长官，在旁的部队，放僻邪侈，无所不为；而到了我们的队里，在我们手下，就能实践礼义廉耻；总之，我们军队所有一切不良的行为、习气，我们做将领的一定要能够用心研究，凭我们的良心血性，将他彻底改革，使我们部队里个个官兵都能成功一个正式的现代军人，做国家一个健全勇敢的战斗员，这是我们一般将领最要紧的本领，亦是我们最重要的责任。如果我们不能尽到这个职责，那就不配做我们部下的长官，亦对不起我们的国家，而且对不起我们的祖宗父母！这一点希望你们各位将领要特别的注意。今后一定要从「人尽其才、物尽其用、地尽其利」的原则做起，努力来改善我们自己所带的军队。要晓得，天地之间，没有一件〔第321页〕东西不可以利用，亦没有一个人不可以用，只看我们自己晓得用与不晓得用，用得好用得不好而已。换句话说：就是全看我们自己能否彻底领会这个基本的要诀，而尽心尽力来刻苦研究，努力实做，如果大家能够尽心尽力来研究实做的话，我相信各个人的力量，都可以充分的发挥，而整个军队的力量，一定比现在要增加一百倍还不止的。所以我们一般将领现在要救国，第一个要件就是要勤劳，随时随地要研究体验，要巡查考察，使得废了的不能用的人，能够有用，废了的不能用的东西，也可以能用。我们军事成败，和将领程度优劣，亦就是在此。因此，各位将领可以知道，并不是日本有大炮来，我们一定要以大炮来对他；日本有飞机来，我们一定要以飞机来抗他；决不能说日本有新的东西，我们一定要拿新的东西对付他。如果说飞机大炮和一切敌人拿新的东西来攻我们，而我们亦除了飞机大炮和同样的东西之外，再没有法子可以对付？那么，这些新的东西，我们不仅三年五年赶他不上，恐怕三十年五十年也不一定可以赶得他上。如此说来，我们不是始终没有法子可以抵抗敌人了么？各位要知道，事实绝不是如此，我们并不一定要新的东西，才可抵抗他新的东西，我们未尝不可拿旧的东西来抵抗他新的东西，
尤其是我们中国自己旧有的东西，很多有价值、很宝贵的，平时看来，似乎没有用，只要我们肯加以研究，到战时用起来，每每可以发生大好的效力。比方讲碉堡这些东西，是我们中国旧的东西，现在我们修筑起来，是用于剿匪，但是大家要知道，我们如果将这个东西加以改良，将来运用得法，未尝不可用于抗日，亦可使他在国际战争中发生相当的效力。
    于此，我要再提示一个抵抗外侮的要诀，就是我们上次所已讲到的，我们要用新的战术，来对敌人〔第322页〕旧的战术，这句话大家听了，一定觉得很奇怪，日本他们科学进步，一切军事，日新月异，战术上天天有进步，我们有什么新战术拿出来打败他的旧战术呢？我们难道在军事上真正还比日本进步吗？照普通的看法，这种怀疑是对的，但是大家如果看得深远透彻一点，就可以释然无疑。大家要知道，现在日本和我们中国军队作战，还是用有形有声的大炮飞机坦克车这类的武器，乱轰乱炸来打击我们。而将来世界大战的时候，一定是电气的战争、化学的战争、机械战争、毒瓦斯这类毒气的战争。那时战场上，一定无声无臭，看不见一件东西，听不到一点声音，预想将来战场上的情形，和现在根本上就大不相同，这种情况，稍有科学知识的人，都可以想象得到的。现在日本人的武器和战术，似乎很进步，但是将来世界大战中，我可以断言，日本人还是要算最后的落伍者了。不过这话是依世界大战的标准来说的，如果单拿我们中国和日本比较，无论怎么，我们当然赶不上日本，仍旧不能胜过他们。然则我刚才说，可以利用新的战术胜过他们，这句话不更要觉得奇怪吗？各位要知道，时间是一瞬即成过去的，人类文化是不断积累而来的，所以天下没有一件东西，不是从旧的东西来的，所以根本上讲起来，天下的事物，根本就无所谓新旧，天下没有一件东西是新的，甚至可说越是新的东西越旧，越是旧的东西越新。这个进化的道理，这个辨证的哲学，各位将领要能理会，并且要能运用这个根本的原则到我们军事上面来。我们一方面当然要预想到将来作战时，战场上的武器是什么？战争的情势是怎样？就现在所已通用的武器来说，当然空中是飞机，水里是兵舰，陆地是大炮和地下坑道；此外，更主要的武器，就是现在尚未通用，而各国都在天天拼命研究，准备将来世界大战中获取胜利的瓦斯、电汽、机械各种化学的物质与〔第323页〕方法。至于战争的进行就是在天空中、海底下与地底下。所以认真讲起来，那时不仅是地面的碉堡全没有用，现在通用的一切武器大炮，甚至都要失其效用。但是大家要知道，无论到什么时候，一切事物的原理是不变的，原则也始终如一的。好比一二三四五，一定总是一二三四五，一加二总是等于三，一加上一总是等于二。所以古今中外的战略，无论化学利器发明怎样利害，尽管战争的情形和所用的武器怎样不同，但是战术战略的原则，始终不会变更。所以我们中国两三千年以前的孙子和孙吴兵略问答这些书，到现在还是同样的有价值，并且其意义亦与日俱新。比方孙子讲：「善攻者动于九天之上，善守者伏于九地之下」，这不是讲现代的战术吗？所以书中所讲的东西，有很多就是现在外国人最新进步的战术原则。可是我们中国一般没有知识的人，自己国里有很宝贵的东西，不知道拿来研究运用，以为陈旧落伍，抹煞一切，只知外国的东西，什么都好，都想要用，但他又学不像，用不会，结果使中国军队到如今弄得不成一个东西。不知道我们一个人，尤其是一个中国军人，切不可自暴自弃，舍近图远，总要诚心诚意，实是求事，精益求精，来努力进取。现在中国军队练不好，要给外国人欺侮，不当作我们中国的军队是一个军队，是什么道理？就是因为我们一般军人，有一个最坏的习惯，以为外国什么东西都是宝贝，我们中国什么东西都是废物，没有用的，以致自己固有的什么东西既弃之如敝屣，同时外国的东西，也只学得一点皮毛，大多数的军人都不三不四，不文不武，外国人不当作我们是一个军人，而我们现在用的武器和战术，也是不新不旧，不中不西，说他完全是照中国旧的道理办吗？他又不是；说他完全是照外国新的办法吗？也不是。鉴于以往的失败，我们应当觉悟，以后再不要有新旧和中西的成见〔第324页〕
，只应选择合中国国情和需要的办法来做，而最要的一点，还是要研究敌人作战的方式，而来研究应付适宜运用得当的法则，就是说要研究新的战术而来对抗他固定呆板的战术，特别是我们自己固有的一切宝贝，不要丢了，要去研究，要来运用。如果我们中国的军人，不能了解这番道理，不能将过去的偏见和错误改过来，我们中国军队永远练不好的，而将来亡国灭种的原因，也就在此。希望各位将领大家要反省。我们有没有蹈一般人的错误？个个人应该要明白，我们要赶上人家，若是不从基本的学问技能踏实地的来努力，要想贸然赶上人家，是赶不上的。我们自己要老老实实承认中国一切科学是落后，一切经济也是落后，但是我们祖宗遗下来的东西，一定有很多精华，很多宝贝，是超过外国人所有的。这些东西，有很多外国人尚且当作一个宝贝来运用，我们自己为什么不努力研究，设法运用呢？所以，你们各位将领要懂得这个要诀，将来在国际战争中，要战胜敌人，我们可以用旧的方法，来抵抗他新的方法；也要用新的战术，来制服敌人旧的战术。但是，我们并不是讲新的东西我们不要研究，当然要研究，日本有什么东西，我们也要有什么东西，但是要知道，在这一方面，我们已来不及，所以另外想旁的办法，运用我们中国自己有的东西，不费钱的东西，来抵抗敌人新的东西。我们一定有这个方法，使得敌人失败在我们手里，这总不是难的事情，只要各将领肯竭忠尽智刻苦耐劳的研究。我们个个人都知道，日本所有的东西，除了科学和战争的武器之外，其它所有的文化和他们所谓武士道的精神等等，完全是学我们中国的，我们中国人天生有绝大的创造能力，祖宗又遗传下来无数的宝贝，我们一定可以抵抗得过学我们东西的人。我们究竟用什么东西来抵抗他呢？当然是不可以一件件举出来，运用之妙，存乎一〔第325页〕心。如果从技术方面简单的讲，现在抵抗日本并没有怎么大的新技术，仍旧可以用老的技术，仍旧可以用我们剿匪的方法，最基本的就是「射击瞄准」和「跑步爬山」这两种办法，这两种基本的技能，就是抵抗日本最重要的方法。其次，抵抗日本的条件，就是我们的体格要特别锻练。去年我们在庐山训练军﹒官，曾有一句口号：「日光、空气、水」。意思就是说，我们要时时在日光寒暑雨雪中过生活，与自然界奋斗，藉以锻练我们的身体和精神。去年庐山训练还有一个口号，与这个口号意义相关而内容更广的，就是「劳动、创造、武力」。意思就是说，我们的身体和心力，一天到晚要刻苦工作，不断的研究发明，创造出一切的东西，以造成伟大的武力，来抵抗日本，复兴民族。还有，去年庐山训练曾订下训练军队和军人一切的行动四个要点，就是「确实」、「迅速」、「静肃」和「秘密」，尤其是秘密最要紧
。我们中国人不知道秘密，所以一切的事情，往往我们没有做，敌人就早已晓得，如此，那里会不失败呢？所以「确实」、「迅速」、「静肃」、尤其是「秘密」，是我们今后抵抗日本所必要的修养和根本的办法。至于战斗的方法，我们将来和日本作战时，当然也很多，此刻不能多讲，但是有几件事情，和我们现在剿匪相同的。第一、战术要取攻势防御，将来我们抵抗日本，这一点当然和现在相同。第二、就是步步为营，处处设防。到一个地方，我们就是要挖好极深战冢，修好极固工事，再来休息，不要给敌人可以随便冲入进来。第三、就是固守不退，现在剿匪就是稳扎稳打，有进无退，将来抗日，也依照这个原则。而且将来抗日我们若是退一步，就很难活命，因为我们如果退走，总快不过坦克车和飞机，因此，我们不能后退一步，一退就没有命。所以将来抗日，务必深沟高垒，固守阵地，因此各位将领要〔第326页〕特别注重筑城学，如掘壕筑垒和做种种防御工事的学术技能；还有对于坑道学、伪装、防毒、防空，这些学问更要特别的注重。第四、要注重游击战术，从前宋朝抵抗元兵的时候，有一位将领说过一句很有价值的话，将来我们在战术上也很用得着的，他的话大意是说：「用素质不良的军队，来抵抗敌人最精良的军队」，这是非常之好的一个方法。这句话的意思，就是主张用各种各样的军队，甚至非正式的军队来游击。犹之乎我们现在用游击队、义勇队、壮丁等，去袭击或防剿土匪的小部队，以牵制其主力活动，这就是「用不良的军队，来抵抗最精良的军队」这句话的正确意义，我们将来抵抗日本，这个方法的确非常要紧，非常有价值。第五、将来对日本作战，和现在一样，一定要十分的注重组织民众，训练民众，使全国民众都能军事化，能帮助正式的军队作战，军民真正能合而为一，打成一片，这个力量就可以大十倍百倍还不止。至于我们怎样去训练、组织和运用民众，今天没有工夫讲，我们各位将领总要记得这运用民众是我们抗日救国一个根本的方法，这也可说是用组织保甲、训练团队这些旧的方法，来抵抗敌人近代新的军事方法之一种实例，所以要格外注重研究。尤其要注意到教育的目的和方针，根据「人尽其才，地尽其利，物尽其用」的原则，因事制宜，因地制宜，来训练一般民众，使他们能为我们运用。这些是讲军事方面和日本作战的方法。
此外经济的抵抗，也是很重要的一个抗日的方法，我们所有的官兵都能绝对不买日本货，不用日本东西，我们各位将领要负责使部队来实行，如此便可以减少敌人的经济力量，间接打击他的军事，也就是增加我们自己的经济力量，增加我们抗日的实力。这件事的性质虽不属军事的范围，因为很要紧，所〔第327页〕以特别和大家提一提。总之，我们现在抗日，不要靠有新的武器，而是要有新的精神，能运用那就地原有的东西来抵抗他们。干脆的说：我们就是要以最旧的方法对抗他最新的方法，以最旧的武器对抗他最新的武器，以不规则的部队对抗他最精良的部队。这并不是空话和理想，而是实际的战术原则。要能运用这个原则发生效果，就是要靠我们的最新的精神。就是我们一切的组织秩序、军队的纪律和军队的训
练，要比较敌人好，我们的身体亦要比较敌人强，我们牺牲精神、刻苦耐劳的精神，更要比敌人强，我们作战的方法也要比敌人高明，就靠这些东西从种种方面来和他抵抗战争。这些事情，并不需要几多钱，只要我们一般将领肯努力、肯实做，平时能多流汗，战时就可以少流血，而且一定可以收到抵抗日本、复兴民族的效果。
    其它训练方法应注重之要点：一、小部队动作，一班以下的小动作尤应注重。二、班长教育要特别注意，并要由师旅团长集中心力来研究，亲自教练。三、夜间动作与夜间行军要特别注重。四、养成士兵独自作战之精神与能力，以及养成敌忾心，即使其官长死伤时，其士兵亦能独立应战。五、注重爆破毁坏工作，使能扰乱敌人的后方，尤其要注重各种侦探教育。
    再次，你们各位，此次到军官团来受训练，我有两部中国旧书，送给你们带回去研究。一部就是阮宫桂所著的洴澼百金方，现在我更名为自卫新知。一部就是戚继光的纪效新书和练兵实纪。我们拿这两部书所讲最旧的方法，用心研究妥为运用，就可以抵抗日本最新的方法。这两部书都是讲练兵和御寇的方法，书中什么东西都有，今天讲不完，要你们自己去彻底研究。其中所讲的东西，当然有许多已经不〔第328页〕适用。比方讲我们既有了机关枪、步枪、大炮等武器，当然刀矛等旧的东西用不着了。但是各位要知道，我们枪炮用不到的地方，还要用刀矛，并且将来战争，不仅是军队要死战，而且一定要训练民众，使他全体武装起来，共同一致作战，我们没有许多枪炮，一定要用这刀矛之类旧式的武器，来补助我们抵
抗的力量，这些虽然是旧的东西，也未尝不可和他帝国主义者作战。所以我们不仅是要将这两部书中得着的东西详细研究，而且就是一般人以为用不着的东西，也要注意利用，研究明白之后，就要实实在在去做。这两部书内容很多，讲是讲不了，全靠你们自己带回去研究。不过有一点，先要告诉你们的，就是我们无论研究那一本书，前面第一篇序文和本书的纲目，一定要首先研究，以后才可以先将该书的价值和作用认清，而且如此方能懂得全书的要义和纲领，才知道研究的线索。比方我们要研究步兵操典，一定首先要将步兵操典纲领拿来过细研讨，才可以先得到一个要领。军事上一切基本要诀，可以说统统包括在这十五个纲领之中，我们做将领的人，如不将这十五条纲领彻底研究，并且切实体验明白，就不能训练部下，怎么教也不会教好。过去一般的军事学校和部队里，从来没有人注重这些提纲挈领的要诀，拿来讲授给学生，只注意背诵典范令的条文和行动上一些动作，对于基本原则和基本精神的训练非常缺乏，因此我们从前军官学校培植国家的学生，学术都不得要领。不能做一个健全的将领，只能当作外国的一个兵。今后各位回到部队上去训练部下，希望能改良方法，无论教什么学术课，总要使得个个人知道要领才好。
    讲到这里，再另外要提一件事情。我们将来要和敌人作战，就要知道过去的日本，侵略压迫我们的〔第329页〕历史，和今后侵略的步骤，然后才可以懂得我们一定可以抵抗日本复兴民族的道理。讲到日本侵略我们的历史，从甲午年中日战争以后，到现在已经四十年，甲午战争结束，日本就割去了我们的台湾，吞并了琉球，于是中国南部完全受其控制了；后来他为要包围我们华北，向大陆发展，不能不占领我们的旅顺大连，要占领我们的旅顺大连，他一定要先占领朝鲜。从日俄战争以后，大连和旅顺就统统给他占领，而且不久即乘势吞并朝鲜，至此我们中国自南至北，都被日本紧密的包围，华北的门户旅大与渤海湾亦被日本所霸占了。可以说，我们中国自台湾高丽旅大被日本占领以后，根本上就没有国防了，而且日本自中日与日俄两战以后，在华南华北已整个的包围了我们，随时可以威胁我们，灭亡我们，不仅我们没有建设国防，而且他也根本不许我们建设国防。所以凡是我的部下，凡是革命的军人，大家要知道，我们不做中国的军人则已，如果做了中国的军人，就要认识中国国防之重要，立志非收复东四省的失地不可，而且非尽力巩固中国真正的生命线不可，我们要达到这个目的，当然要有一个相当的时间，并且要靠我们自己能够努力。这时间要多少呢？我们很可以料到，时机就在我们面前，最多十年，少则三年
五年，只要自己努力，大家同心一德，同生同死，就在我们手里，一定可以恢复我们的生命线，建立我们完整的新中华民国国防。现在我们个个人要抱定这个决心，要有这个志气，并且要刻刻不忘，发奋努力，我们现在的武器和实力不及日本，要收复一切失地，当然需要有相当的时间，一定要我们消费无穷的心血，但是我们相信，这个时间必不在远，这个道理，我们只转看一看日本侵占我们东四省所费的时间，所有一切准备之久，和他现在占领东四省的情形以及今后继续侵略的步骤，就可以明白。大家必须〔第330页〕知道，日本现在强占了我们东四省，第二步一定就要进占我们河北、绥远、察哈尔，甚至山东、山西这些地方，就是他最近不进占，迟早总是不免的。因为他的国策，是满蒙政策，他必须占领蒙古之后，纔
可以进攻西伯利亚的侧面，以制服俄国。所以你们在河北、绥远、察哈尔这些地方的将领格外要留心。他现在的目标已转到苏俄，将来和苏俄作战之前，一定先要占领我们内蒙和华北各地，然后他在战争中，才可居于稳固而有利的地位，才容易战胜苏俄。他占领满蒙最后的目的，固然是要灭亡我们中国，独霸东亚，但我们中国他并没有放在眼里，他现在最大的一个敌人就是苏俄。他为要驱逐俄国在东亚的势力，不能不先整个的占领我们的满蒙，来侧击苏俄的侧背，所以各位将领要时时刻刻注意到，日本随时会来进占我们河北、绥远、察哈尔乃至山东、山西这些地方。但是他有一个根本的弱点，就是他要想确实占领我们这些地方，作战时得到预期的利益，必须经长久时间的准备和经营。拿过去的事实来看，日本人占领我们东四省，就决不是从民国廿年「九一八」起到二十二年长城战争为止，这两年工夫所能够占领的，他在「九一八」以前，就是在第一次日俄战争以后，就做占领东北的准备工夫，所以他实在早已用了三十年的工夫了。他用了如许长久的时间来准备，才能占领了我们东四省，但是现在这东四省形式上虽已被他占领，是不是他已经稳固呢？是不是可算确实占领了呢？我相信他并没有稳固，不仅是一般人民心里不服从，就是地方治安社会秩序，也还不能维持。所以日本人用三四十年的准备工夫，来占领我们东四省，现在占领之后还无可奈何，如果再要进占我们内蒙和华北，他有什么把握？虽然现在一切科学进步，交通发达，武器精良，占领人家的地方比从前可以快几倍，但是他从前拿三十年的准备工〔第331页〕夫，还不能稳固的占领我们东四省，现在如果要将我们内蒙和华北诸省，整个的吞下去，即算不要三十年，至少也得要用二十年十年工夫吧，何况我们关内一般民众，反抗他侵略的力量和民族观念，一定要比关外的民众强大，而且华北各地与列强的历史和利害关系更要比东四省复杂，日本人如再来侵占我们内蒙华北，比东四省一定更难过无数倍。在这种长久的时间和复杂情形之下，我们如何可以有方法来抵抗他，收复我们的失地，这就时间上来说，实在是日本人侵略中国的根本弱点，也就是我们抵抗外侮，收复失地的一个据点。这种由历史的事实可以判断的情势，日本人未尝不知道，未尝不知道他们的弱点，但是他为要实现他传统国策起见，为要完成他独霸东亚的大梦起见，一定是不顾一切要一步步侵占进来的，问题只在时间的迟早罢了。并且我们可以断言，他进占的行动越快，他的弱点越多，我们抵抗他也越加容易，因为他占领东北，用了四十年的工夫，现在还是占领不了。如果他现在东四省还没有安定下去，马上要来占领我们的内蒙，占领我们的华北，他一定格外不能准备周到的。所以我们抵抗他一定格外容易，抵抗的方法也越多。从前他在东四省什么东西都调查明白，都预备完全，他的势力已经根深蒂固，然后动手，所以占领比较容易；可是他现在再要进一步侵略内蒙，侵略华北，一切情形，绝不如以前对于东四省调查之详明，准备之充足。我们知道了这个道理，看透了敌人的弱点以后，就晓得只要我们自己能够时时准备，处处设防，自强不息的做下去，一定可以完成我们复兴民族的使命。所以我们现在很可以安心大胆，自己来努力、来准备，不怕敌人侵略进来，并且我们自己要准备努力恢复我们的一切失地，恢复我们的生命线。现在日本来恫吓我们，他所恃的是什么？惟一可恃的就是有准备齐全的〔第332页〕武力，而我们却一点也没有准备，不仅是没有国防，就是连营防也没有，所以他们的坦克车、汽车、飞机，随时随地可以横行一切，他欺侮我们就是在这一点。如果我们稍微有一点准备，他的坦克车进来，至少不让他有路走，飞机飞来，至少有一个简单的防空设备，他就不敢横行无忌。昨天我和一个朋友谈起，我们不必说有一年半载的准备，如果真有一两个月的准备，日本人也就不敢如此耀武扬威，横行一切了。过去他在东四省，因为他准备的特别齐全，我们毫无准备，所以很容易就被他占去了，但是他侵略到华北，在我们长城附近一带作战的时候，我们稍有准备，就能和他抵抗了一个月，一个月之后，还是我们战略的退却。可见我们只要拿去年在长城附近和他抵抗的办法来和他抵抗，他要占领华北，就绝对没有占领东四省那样容易。进一步讲，如果能如前年「一二八」后在上海那样和他打仗，他格外没有办法。如果当时十九路军真正能够服从我的命令，苦战到底的话，抵抗二三个月不算什么难事。所以我们拿过去在上海和长城抵抗的情形，可见我们小小的和他抵抗，他就不得了。如果我们自己平时全国有一个相当的整个准备，随时随地能够挖壕、囤粮、积榖，军队到一个地方，立即设防，一营有一个营防
，一团有一个团防，一城有一个城防，随时随地准备，利用所有的物资，所有的人力，来和他抵抗，我相信只要有几个月准备的时候，他就不敢来肆意欺侮我们、侵略我们了。所以各位将领统统要知道，现在并不是日本怎么强，怎么了不得，而是我们自己毫无准备；只要我们有准备，他一定不敢来侵略，如果再来侵略，一定要失败在我们手里。这次各位将领到军官团来受训练，至少要彻底明了这个道理，接受这种精神。回去以后，就要随时随地，为国家为军队为部下也就是为自己而步步为营，处处防备。如〔第333页〕果不及时努力，不仅我们国家和民族的生命没有保障，你们自己一生一世也就是踏上了绝路，和出卖了我们国家的生命与军人的人格一样。所以随时随地要设防，要准备抵抗外侮，保卫国家，这就是现在中
国人第二件最要紧的工作和责任，我们须认识这一点，竭力来做准备抵抗的工作。
    最后再要简单的告诉你们几句，现在我们抵抗日本的方法既是很多，我们要有两个条件，一定可以得到最后的胜利：第一、就是随时随地要赶紧预备，我们个个人要为国家为民族尽量发挥自己的体力心力，来研究运用一切的东西，准备民族斗争。第二、就是要有最大的决心和毅力，能够自强不息，简单的讲，就是要有恒，天天要研究，时时要准备，做完一件事，马上又做第二件，已经有进步，还要要求进步，好了之后再要求好，新了之后还要更新，如此才叫做自强不息，才可以获得最后的胜利，这就是我们做将领最要紧的精神，也就是我们抵抗外侮、复兴民族一个最要紧的条件。

创建时间：2007-8-8


东亚大势与中国复兴之道

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第95页，第96页，第97页，第98页，第99页

〔第95页〕

——中华民国二十三年三月五日在南昌北坛官邸讲——

    东亚大势——各国关系——日俄形势——中国地位——巩固中心——自强自立——争存复兴。
    现在全世界有两种力量为侵略中国而争逐于东亚：一即以「门户开放机会均等」为口号，欲求利益均沾之均势主义；一即以「门罗主义或世界革命」为口号，欲求利益独占之独霸主义。前者以英美为代表，以其具有优越的经济势力，故欲于均等之机会中求经济之实质的独霸，至少永远维持现有的优势。后者以日俄为代表，以其在东亚方面具有优越的军事力量或政治侵略之可能性，故急图利用一切机会随时逐行其军事与政治的侵略，达到鲸吞中国之目的。刻下两种力量，正在纵横捭阖剧急斗争之中，自四
国各个之关系而言，固皆有严重的冲突，然就两种力量之搏击之大势而论，则均势之英美正利用独霸主义之日俄互相格斗以采取机动的旁观。所谓机动之旁观者，即不助俄攻日，亦不助日攻俄；欲藉俄制日，亦欲藉日防俄。同时更不许日俄任何一方之全胜，但求一相持不下的局面之延长，而使彼两国同趋于疲弱。此东亚整个局势之大略也。
    至各国之利害关系及将来演变之趋势，亦可作如下之论断：日本向持之国策有二：一曰北守南进之海洋政策；一曰南守北进之大陆政策。虽其最终目的，皆在于独霸东亚，然以进展之方面与步骤之不同，在国际间之利害关系亦异！简言之，如北守南进，则必与英美发生正面之冲突；南守北进，必与苏俄〔第96页〕发生不可避免之强烈斗争。同时苏俄在亚洲之传统的国策，亦有东进与南进两种。如东出满蒙朝鲜，必与日本作战，亦为英美所不能坐视；若南出新疆西藏，或印度缅甸，英国势必死乎！依现在情势而观，日俄两国虽各自并行其两种传统的国策，但因日本之占领东北，进逼俄蒙，苏俄亦不得不尽力经营远东，于是日俄关系乃成东亚局势之核心，世界大战之伏线，虽张弛无时，但势在必战，然目前除非有特殊
意外之事件，则又不致爆发。盖苏俄在外交方面虽已准备妥贴，而军事上毕竟准备不足；反之，日本在军事方面虽已准备充足，而外交上又深感孤立也。予深信苏俄之军事准备何日完成，必立即先行进攻日本；而日本亦必于一九三七年苏俄第二次五年计划完成以前，尽力完成其外交上之准备，以进攻苏俄。彼此准备之迟速，诚划人类历史阶段的第二次世界大战爆发以前之一种最重大的竞赛，日俄之关系及两国之前途，即可于此伟大的竞赛中决之。
    至英国对于日本，除非日本南进而与彼发生正面之直接冲突（在经济方面此种冲突已达某种程度），或中国臻于强盛，足以阻止苏俄东进；彼必不肯放弃其在东亚方面以日防俄的传统国策，即决不致开罪于日本。盖俄国如采积极之南进政策，英国固必引日本为援，即俄专力东进，避免与英国之正面冲突，英国亦不能许其出东三省与朝鲜，仍须利用日本。
    美国与日本之冲突，在种种之情势上固有必然性。但即算与日本开战，亦必不能在日俄战争爆发之前；且美俄在立国精神，即国家本质上既与苏俄相反，对于苏俄之世界的野心尤为恐惧，故美国之不能帮助甚至不能容许苏俄在太平洋，其利害情势与英国完全相同。
〔第97页〕
    于此有应补充说明者，即前面所提日本不致与俄国开战，国外交欠准备。具体言之，即对中国之外交准备未完成，虽然彼一旦与俄开战，不难用实力强占华北及沿海各省，而压迫中国在事实上随日本共同与苏俄为敌。若如此做法，姑无论今日强迫中国政府未必尽如日本人所想象之容易；即中国政府被压迫，亦始终不能达到强迫中国共同作战之目的。盖今日之中国问题，与英美有不可分之关系，彼要能违前项目的，不仅须能强迫中国，尤须能连带强迫英美也。日本强迫中国在军事力量上固不成问题，如谓其亦有强迫英美能使对俄共同作战之力量，谁敢置信？！此中困难，日本人固深知之，所以对于强迫中国共同对俄作战之利害得失，或可能性之大小，未能遽尔打算明白，而在打算明白以前，决不敢率尔对俄
作战也。
    吾人由各国相互间利害情势之分析，可以认识中国今日所处环境之险恶，举目全球，无一与国，环顾四境，尽是敌人。同时国内未能统一，国家尤未建设，目前在实力上诚不足以御侮争存。虽然，于各个帝国主义者因利害冲突而勾心斗角之中，与整个局势演变之关键，特别是日本对俄作战一切须取决于对中国之外交一点上，吾人可以认识中国现在所处地位之紧要与外交运用之尽有可能。故不论中国已处或将陷于任何险恶之环境，其存亡成败之机，完全在乎自己能否自强自立！一面准备实力，一面运用外交，必可转危难为安固，由衰弱而强盛。即最后只余一省一道，亦可以完成复兴之大业。文王以百里而王，少康以一旅中兴，吾人惟患不图自强自立，不患失地不能收回，国家不能复兴也。

    近日中外舆论界有一种不正确之议论，以为现在中国内部虽已有日趋安定之势，而边疆正日形分崩〔第98页〕离析，国家大势，迄无转机，此种论调，实有意无意为帝国主义者张目，以打击我国民精神而阻挠我民族复兴运动之开展，不可不有以纠正，更积极的唤起一般国民认识国家危机所在与民族复兴之道，坚定自信，努力自强。须知以今日中国所处时代环境之险恶，保全边疆，本非易事，而来日大难，未艾方兴。我革命党凡事要讲实在，有多少力量做多少事业，尤其是国家大事，绝对无任何表面形势可讲，完全为一实际力量之问题，应从此着眼决定百年大计。吾人既实力不够，便应认清环境，穷人作穷人之打算，不可以为边疆被占，或呈离析之状，即认为国已不国而丧失复兴之勇气，或为边疆离析而为种种保存体面之徒劳无益的努力。须知国家的体面固不可不争，但争体面必有实力，故不可不先打算实力，然后争体面也。试观自日本占我东北四省以后，所有国联盟约，华府条约，非战公约皆已撕毁无余；也即英美诸国之体面扫地以尽，何以强大如英美明明为日本所侮而不敢奋起与日本周旋以争其国家固有之体面耶？非不能也，也从实力与实际利害打算而已。且边疆之被占或离析甚至大部领土之丧失，亦为各国所常见，尤以各国每当革命时期，几无不为列强所乘，而领土被占或外藩离析，如法如俄如土皆莫不如此。各该国之革命党因一时实力不及，只好放弃，实为不得不采之断然的革命策略。如俄国在一九二一年以前，在列强环攻围锁之下放弃西伯利亚、波罗地海沿岸及南俄与中亚细亚诸地，然不过数年即能全部收后者，乃因彼邦革命根据地及革命政府能始终巩固，革命的中心力量能日益充实之故。吾人睹俄国之前例，可知国家之能否复兴并不在失地之多少，但看革命中心力量之能否充实与革命根据地之能否巩固，简言之，即在乎复兴基础之能否奠定。如此革命基础能坚稳确立固定不摇，则任何失地皆可随时收复〔第99页〕，盖领土为人侵占在未经签字以前，无论经过几何之长时间，始终为一种非法的军事占领，只须主权者实力足够当然随时可以收回。正如乡间孤儿寡妇之田地一时为土豪劣绅所侵占，一旦孤儿长大成人，当然随即可以取回也。故吾人绝对不可因边疆之被占或离析而稍沮民族复兴之气，应自信不论吾人仅存如何狭小之领土，亦尽可自强复兴！此认识与信心应使普遍于全国同胞尤其是一般青年国民。且依今日之国际环境而言，国家之大难方兴未艾，在吾人实力未充备以前，不知敌人将占我几多领土，凡我国民此时应即沉着准备，不必畏惧！只须吾人能使革命之中心力量能充实，革命之根据地能巩固，一切失地皆可随时收回！在此国际风云剧急变化之中，我国家未有不能乘机复兴之理！「殷忧启圣，多难兴邦」，危可转安，强从弱始！吾人但须认清自己之环境地位、实力，以知己知彼之智慧，作自强不息之努力，少则五年，多则十载，必能完成复兴之伟业也。

创建时间：2007-8-8


对军官团各期学员精神讲话之综合要点

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第541页，第542页，第543页，第544页，第545页，第546页，第547页，第548页，第549页，第550页，第551页，第552页，第553页，第554页，第555页，第556页，第557页，第558页，第559页

〔第541页〕

                ——中华民国二十三年九月二十七日出席庐山军官团第三期毕业典礼讲——
〔要旨〕
    一、革命军人应有的常识：
        １·中国魂——就是三民主义；
        ２·军人精神——就是「智、信、仁、勇、严」；
        ３·党旗国旗与军旗的意义——就是我们革命党、中华民国、和国民革命军的生命与精神所寄托之处；
        ４·党歌的意义——即代表革命党和中华民国的声音。
    二、本团训练的目的：
      １·恢复军人的精神，创造军人的新生命；
        ２·发扬中国的国魂，创造中国的新生命；
        ３·团结精神，统一意志，亲爱精诚，誓共生死；
        ４·竭尽军人救国职责；
        ５·担负实现主义的责任；
        ６·养成做人之基本的道德，并确立革命的人生观。
    三、本团训练的方针：
        １·造成一个现代的国民与军人；
        ２·建立中国军队整个的灵魂；
〔第542页〕
        ３·信仰主义，为军人成功立业之基本；
        ４·明白实行三民主义的门径与步骤；
        ５·须知救国步骤：救国先救魂，攘外先安内。
    四、军队教育之要旨：
        １·军队为明礼义知廉耻的国民模范学校；
        ２·军人教育之四大要旨——「确实、迅速、静肃、秘密」；
        ３·注重启发天性；
        ４·教育基本科目——六艺（礼、乐、射、御、书、数）；
        ５·注重生活教育；
        ６·确定三民主义之中心信仰；
        ７·注重领悟并利用自然；
        ８·增进建设之兴趣；
        ９·克服自然（日光、空气、永）；
        １０·尚志养勇；
        １１·养成互助合作公尔忘私的习尚；
        １２·培植民族斗争的意识。
    五、军队教育的内容：
        １·智育；
        ２·德育；
        ３·体育；
〔第543页〕
        ４·群育。
    六、民族战争取胜的要诀：
        １·统一指挥；
        ２·立于主动地位；
        ３·四育的修养；
        ４·精神胜物质；
        ５·注重基本技能与战术的熟练；
        ６·发挥战斗精神——发扬正气，强固战斗心理，激厉敌忾心；
        ７·自强不息，加紧准备。
    七、救亡复兴的条件：
        １·主义；
        ２·领袖；
        ３·组织——（党与军）。
    八、革命军人之哲学信仰：
        １·大学之道；
        ２·知难行易；
        ３·军人精神（智、仁、勇）。
    九、庐山军官团所负之革命使命：进一步的统一国家，以完成安内攘外复兴民族的大业。
〔本文〕
陈副团长，各位官长，学员：
〔第544页〕
    今天我们军官训练团举行第三期学员毕业典礼。各位要知道：学业和事业，是没有止境的，学问愈高愈感不足，事业愈大愈觉辽远，人生百岁，那有一天可以说是「毕业」呢？现在所谓毕业的意义，不过是在整个学业的过程中告一个段落，而来开始一个更大的新阶段而已。一方面这个阶段内的学业虽然是修毕了，同时，无穷的学业和事业，就紧接着今天毕业的日子而来发轫！所以毕业的真正意义，乃是一切新的学业和新的事业从此开始的意思；并不是说我们今天毕了业，便已经学得很够，以后再不必去
学了。我们不但要根据我们已经学得的基本道理，再本着「学如不及，犹恐失之」的精神，继续的去发扬光大，精益求精。尤须本着「即知即行」的精神，运用我们所学得的一切精神和学问，来完成我们一切的新事业，创造我们的新生命，切不可就此心满意足，自暴自弃。孟子所谓「自暴者不可与有言也，自弃者不可与有为也」，这是对于我们任何人修德进业，做人作事，最要紧的两句话，我们要当作座右铭，随时警惕我们自己。
    其次，本团自成立至今，已经办了三期，在这三期中所训练的尤其是本团长所传授的精神和道理，虽是一贯的，然而因为时间有先后的不同，内容有多少的差别，所以各期所受的训练，不免都有不充足的地方。现在我想把各期所讲授的要义综括起来，联成一个系统，告诉各位。各位如能一一依照了去身体力行，我相信一定可以成大功立大业，克尽挽救危亡，复兴民族的责任！本团长因为受时间的限制，对本团各期学员所传授的学问和精神很有限，这是我心里觉得非常遗憾又是非常惭愧的一件事。不过我
认为主要的东西，都已先后讲授了一个大概，现在我趁着这个最后的会，将我历次讲话的要点，概括〔第545页〕的提示你们，以免大家忘记。各位回到原部队去之后，依照我今天所讲的这些纲目，一方面自己去作深一层的研究，一方面要拿来训练一般部下。
    （一）革命军人应有的常识
    一、中国魂：大家要知道，国家是一个有机体的组织，当然也和一个人一样，有他的灵魂。中国过去，因为失了灵魂，所以不成一个国家，被人家来欺侮压迫。现在要救国，就先要挽救国魂。中国的国魂是什么？就是三民主义。
    二、军人精神：中国魂是三民主义，军人魂也是三民主义。但是要充实军人魂来发扬中国魂便先要发扬我们军人的精神。军人的精神是什么？就是「智、仁、勇、信、严」之固有武德。
    三、党旗国旗与军旗的意义：党旗是整个革命党的生命的具体表现，代表整个的党。国旗是整个国家生命的具体表现，代表整个国家。同样，军旗是全军生命的具体表现，代表全军。党旗、国旗、军旗是我们革命党、中华民国、和国民革命军的生命与精神所寄托之处。敬爱党旗国旗军旗，就是敬爱革命党，敬爱中华民国，敬爱我们革命军。
    四、党歌的意义：现在的党歌，即代用的国歌，所以党歌即代表革命党和中华民国的声音，我们一闻其声，便要肃然起敬。
    （二）本团训练的目的：
〔第546页〕

    一、恢复军人的精神，创造军人的新生命：我们要恢复武德，创造军人的新生命，扫除袁世凯以来军人贪污卑劣自私自利的恶习，与改革半生半死和不生不死乌烟瘴气的野蛮生活。
    二、发扬中国的国魂，创造中国的新生命：我们要实践四维，履行八德，实现三民主义，以创造国家的新生命。
    三、团结精神，统一意志，亲爱精诚，誓共生死。（要部下与我共生死，必先要我有与党国共存亡，与部下共甘苦的决心。）
    四、竭尽军人救国的职责：当军人的目的及军人的职责在救国。现在国家之所以如此危急，即由于军人不尽职责。今后吾人必须保国卫民，湔雪国耻，恢复国家的人格，方不愧为革命军人。
    五、担负实现主义的责任：三民主义为救国主义，我们军人既要尽救国责任，便要立志做总理的信徒，担负实现救国主义的责任。
    六、养成做人之基本的道德，并确立革命的人生观：四维八德，为做人的基本要素。尤其革命军人，要救国救民，更非有此基本道德不可。一个人的生命，有躯体的与精神的之别。如果我们成仁而死，则死重于泰山，而其精神的生命必永久存在于世间，与整个民族历史的生命，万古常新。吾人应为国家民族为革命主义而死，来求发扬整个民族的生命，此即革
命人生之真义，就是吾人所应确立之革命的人生观。
〔第547页〕
    （三）本团训练的方针：
    一、造成一个现代的国民与军人：良民为良兵的基础，良兵为良民的模范。现代国家建筑在现代国民尤其现代军人之上。故本团第一个方针，即在培养现代国民与军人的道德精神及其技能。
    二、建立中国军队整个的灵魂：一个军队如无灵魂，则成为半死半活之军队，必不能达成革命救国的目的。故本团训练的第二个方针，即在建立军队之整个灵魂，而注重武德的修养。
    三、信仰主义，为军人成功立业之基本：主义战胜一切，救国必先救己，救己在信仰主义。

    四、明白实行三民主义的门径与步骤：军人唯一的目的，既在救国，救国必须实现救国的三民主义，欲实现三民主义，又必须先明白实行三民主义之方法。
    甲、明白国家为有机体组织，故救国必先唤醒国魂。
    乙、明白三民主义为中国历史文化之精神的结晶，为赶上时代顺应潮流之救国建国与改造世界之药方。
    丙、力行新生活，并努力新生活运动。
    丁、实践四维，履行八德。
    五、须知救国步骤：救国先救魂，攘外先安内。
    （四）军队教育之要旨：
〔第548页〕
    一、军队为明礼义知廉耻的国民模范学校：在军队中军官是教师，士兵是学生，礼义廉耻四维，是军人救亡复兴的最要科目。在军队中军官应以身作则，力践四维，为部下的表率，使部下成为堂堂正正的现代国民，堪为社会之导师，民众之模范。
    二、军人教育之四大要旨——「确实、迅速、静肃、秘密」：军人修养与军队教育之精神，均应以此四者为标准；尤其是确实最为要紧。确实的意义，即为「着实」「准确」无论对时对地对人对事对物，皆须力求确实。
    三、注重启发天性：四维八德实根于人类之天性，教育应从启发天性着手，然后才可以建立做人作事的基础。
    四、基本教育科目——（礼、乐、射、御、书、数）：此六艺为现代革命军人必须兼修齐备的品德与技能，而以礼为军事教育的基本，亦为实践四维，进修八德的起点。礼的效用——「礼者，即事之治也，君子有其事必有其治；无礼则手足无所措，耳目无所加，进退揖让无所制，田猎戎事失其策，军旅武功失其制。」故以礼为军事教育基本科目之首要。所谓「礼」者，即处事格物之合理的态度与规矩。在形式上必有节度，在精神上必合乎义理。
    五、注重生活教育：军队教育，必自食、衣、住、行、洒扫、应对、进退鞠躬之日常生活着手。
〔第549页〕
    六、确定三民主义之中心信仰：有此中心信仰，方能统一意志，团结精神，发生伟大革命力量，完成革命的使命。
    七、注重领悟并利用自然：我时常讲：「宇宙万物，皆为战争而生；从事战争，必利用宇宙万物。」所以对于宇宙间一切事物，我们不可随便看过。只要我们去领悟研究，无有不可为我们所利用的，所谓「人定胜天」也。
    八、增进建设之兴趣：军人应以建设为目的，注意废物利用，以引起建设兴趣。
    九、克服天然（日光、空气、水）：军人志在救国，任重道远，应在与自然界斗争的生活中，成就百炼金身，养成不怕烈日，不怕寒暑，不怕雨雪的习惯，才能达到军人的任务。
    十、尚志养勇：古人云：「志不立，天下无可成事。」我们革命，尤贵立志。要打破生死关头，养成冒险犯难，坚忍不拔，自强不息的精神。古人所谓「金丹换骨」，立志即为金丹。「天下无不可成之事，惟在吾人立志如何耳。」
    十一、养成互助合作公尔忘私的习尚：我们革命军的成败荣辱和生命，都是整个的；我们应该共同一致，具有同生死，共患难的精神，才是致胜之道，亦即所以求生之道。我们国家是全体国民所共有，国家的生命，也是整个的，而且国家的生命，就是我们自己生命寄托之所，我们应该牺牲小我的生命，充实大我的生命，牺牲小我的利益，成全大我的利益。做
官长的人，最为部下所轻视者，第一就是怕死，不能和部下同生死共患难；第二就是贪图〔第550页〕私利，克扣军饷。故为人上官者，必要明生死之义，打破生死关头，部下才会与你同生死共患难。又要打破自私自利的观念，转为大公无私的精神，部下必然信服你，乐于效命。
    如有一点自私之心存乎其间，不但自身无人格可言，且必为部下所鄙弃，所以我们要做一个堂堂正正的军官，最要注意到这一点。
    十二、培植民族斗争的意识：在现代民族斗争剧烈的时代，中国过去的军人，只知自私自利，割据自雄，毫无民族国家的观念，以致国危民困，至于此极。我们今日要雪耻图强，便非澈底消灭此种封建意识，自私心理，而来培养民族意识不可。须知：「世界惟有不战而亡或黩武而亡之民族，决无奋斗自卫而不能生存之民族。」例如波兰、土耳其、苏俄之复兴
，及美国之独立，当时物质的力量，都不及敌人，但是因为有民族的精神，有战斗的决心与勇气，卒能成功，且成为世界上强盛国家；这就是精神战胜物质的铁证，故吾人果能发愤图强，振作精神，则在未来的民族战争中，必可获得最后之胜利。
    （五）军队教育的内容：
    一、智育 军队教育乃以各种学术科，增进我军人之智育。但就精神方面而言，则军人之智，在乎别是非、明利害、识时势、知彼己——根本上尤须在合乎道义。
    二、德育 实践四维，发扬武德（智、信、仁、勇、严）这种精神的力量，必能战胜敌人物质的力量。
〔第551页〕
    三、体育 先有强健的体魄，乃有健全的精神，此为战胜敌人一个最基本的要件。
    四、群育 以「亲爱精诚」教训，统一意志，团结精神，以整个国家民族之生命为生命，共同一致，群策群力，才能发挥最大的力量，来完成救亡复兴的事业。
    以上四育，为修养自己，训练部下乃至一般国民最基本的要件，亦为我革命军人致胜克敌的基本要诀。做上官的人，亦必先兼备齐修，才能做部下的上官和教师。
    （六）民族战争取胜的要诀：
    一、统一指挥：全国军民，须在一个政府一个统帅一个命令之下行动。
    二、立于主动地位：无论外交上军事上一切进退守攻，必须立于主动地位，制敌而不制于敌，才能取胜。
    三、四育的修养：四育的重要，前已言之，乃为民族生存斗争上最基本的要务。故四育之修养，即民族斗争致胜之根本要道。
    四、精神胜物质：精神之重要，前已言之。民族精神与军人精神，乃被压迫民族战胜压迫国家和劣势军队战胜优势军队最有把握的利器。至发扬精神的力量之方法，即在信仰与力行三民主义，履践八德四维，发扬中国军人固有的武德。
    五、注重基本技能与战术的熟练：技能是作战的基本要件。虽有精良的武器而无使用武器的熟练技能，武器必失其效用。反之，武器虽不精良，若技能娴熟，必能充分发挥其效能，较〔第552页〕之徒有精良武器而无熟练之技能者，其得失不可言喻。故我常谓「精良的武器，不如娴熟的技能。」再讲到战术，也是一样的道理。战术上最要的一点，就是要立于主动地位，无论进退攻守，悉由自主。又因为我们现在武器不如人，不在我们的步枪有效的射击范围以内时，决不轻发一弹。一定要沉着勇敢强迫敌人在近距离与我决战，才能发挥我们技能的特效，而取得胜利，这是被压迫的国家御侮的基本战术。
    六、发挥战斗精神：
    甲、发扬正气：我们为民族争生存，为国家求平等，不成功，便成仁，此为军人最光荣最痛快的光明大道。故平时须使部下认识当军人之目的及生命的真义，打破他生死关头，确立革命的人生观。
    乙、强固战斗心理：我们做中级以上官长的人，要了解战斗心理；否则，贸然指挥作战，定归失败。所谓战斗心理，就是说：「如果我们怕敌人，敌人就不怕我们；反之，如果我们不怕敌人，敌人就要怕我们。」所以我们一定要使部下不要存怕敌人的心理，要有大无畏的精神，才能勇往直前，压倒敌人。
    丙、激励敌忾心：此为振作士气的妙诀。如果我们带兵官不能引起部下对敌人的敌忾心，虽有充足的物质，众多的部队，都是没有效用的。我们如何能激励敌忾心呢？这就要我们在平时以我们的精神人格，来感动军心，以大义正理来激励志气，使一般部下在〔第553页〕不知不觉中对敌人发生痛恨绝恶的情绪，立下不共戴天的决心，自动的不顾一切去和敌人拚命。
    七、自强不息，加紧准备：大彼得说：「战时当作平时事，平时当作战时事。」这句名言，可为我们军人的宝训。但是我们处在现在国际环境和财力贫乏状况之下，要讲国防，确为不易；然而国防虽不易言，我们必须另觅一条有效的途径，就是要先讲营防。怎样讲营防呢？就是平时就部队所驻的地方，研究山川的形势，攻守的计划，利用一切地形地物，修筑
壕沟堡垒种种防守的工事，一旦有事，我们便有所凭借；更要训练部队，演习攻守战术，熟练技能；同时，要训练一般民众，使之军事化，一旦有事，便可以充分协助军队，共同作战。现在世界各国，几乎无时无地，不在准备战争，看来世界大战终不可免，我们如果没有充分的准备，必不能自卫，而势在必亡。我常常讲：战争并不是到两军相对开火的时候，才算开战，而是在未开火之前，就要无时无地无不在战争之中。所以我们在平时也要当作战时，不好有一点疏忽与怠惰。
    （七）救亡复兴的条件：
    一、主义：有主义然后有中心信仰，有中心信仰，然后可以集结整个力量。三民主义为复兴中华民族，建设新中国的大道，全国军民当一致信仰主义。
    二、领袖：救亡复兴，非集中力量不可，要集中力量，则全军必须信仰唯一的统帅，服从唯一〔第554页〕统帅的命令。
    三、组织——（党与军）：如有主义有领袖而无组织，仍不能发生力量。现代民族斗争，乃为组织的斗争，有组织的民族，必战胜无组织的民族，有组织的革命党，才能发生革命的力量。过去中国，可说是一个没有组织的国家，所以被外人侵侮压迫，无力反抗。我们现在要实现主义，救亡复兴，必须使全国组织化；尤其是我们革命军，应该在一个政府，一个
主义，一个统帅之下，坚强组织，以为复兴民族的主动力。
    （八）革命军人之哲学信仰：（日本藉我国王阳明「知行合一」的哲学而富国强兵，吾国今日更当奉总理「知难行易」的哲学以复兴民族。）
    一、大学之道：大学之道，为古今中外最精微博大之政治哲学。所谓三纲（明明德、新民、止于至善），八目（格物、致知、诚意、正心、修身、齐家、治国、平天下），即为修己立人之大本。其中尤以格物诚意两目，实为进德修业着手之处。我曾有二句对联说：「穷理于事物始生之处，研几于心意初动之时。」前一句就是讲格物致知的工夫，后一句就是讲诚意正心的工夫。我们能够物格知致意诚心正，则必不致误入歧途，而必能成功一个堂堂正正光明磊落的革命军人。
    二、知难行易：「知难行易」的学说，是 总理发明的，较之王阳明的「知行合一」学说，更进一步。总理因为鉴于中国人受了「知易行难」之传统的错误的观念，养成「知而不行〔第555页〕」之偷惰虚妄的普遍积习，致使国家民族，日渐衰败堕落，濒于亡国灭种的危境。 总理针对病源，而发明「知难行易」之学说，以策励一般革命党员与全国国民，养成力行实践的精神，以实现革命主义，复兴国家民族。我们一般革命党员和全国国民，只要确定此种哲学信念，力行主义，必能成功。能知固能行，不知亦能行。所以他又将人类分为三种：
    甲、先知先觉——创造发明——发明家
    乙、后知后觉——仿效推行——宣传家
    丙、不知不觉——竭力乐成——实行家
    现在我们已经有 总理发明革命的道理，我们革命党革命军人，都是后知后觉或是不知不觉的人，只要依照革命的道理去仿照推行，竭力乐成，我们将来的功绩，一定可以跟着先知先觉者的发明的功绩，永垂不朽。
    三、军人精神（智、仁、勇）： 总理说：「诸君皆曾受军事教育者，自必富于军人之精神；惟现今之为军人，与前不同，须具有特别之精神，造成革命军人，方能出国家于危险！」又云：「救危之法，御外侮先自平内乱始。故在今日而言救国救民，必要革命，革命须有精神，此精神即为现在军人之精神。但所谓精神，非泛泛言之，智、仁、勇三者，即为军人精神之要者，能发扬此三种精神，始可以救国。」
    甲、智——别是非，明利害，识时势（辨顺逆），知彼己——（军人之智，根本上必须合〔第556页〕乎道义。）
    乙、仁——博爱之仁，非妇人之仁，乃为救人救国救世之仁，为公爱而非私爱，为大爱而非小爱。
        １·救人之仁：为慈善家之仁，成功有限，终难达到博爱的大目的。
        ２·救世之仁：为宗教家之仁，其成功不实，亦终难澈底达到博爱的大目的。
        ３·救国之仁：为我们革命军人之仁。救国之仁，可以包括救人与救世之仁，因为救国亦正是救人，且为救世的基础。如果自己国家尚且不能救，何能救世界？故我们军人，必须具救国之仁，造成庄严华丽之国家，共享幸福（救国）。人人不独亲其亲，子其子，要使老有所养，壮有所营，幼有所教（救人），一变旧的恶浊世界，以成为新的大的安乐世界（救世）。安乐的新世界如何改造？即在笃信与力行三民主义。
    丙、勇：
        １·勇之种类：
        Ａ 獉狉之勇………………小勇
        Ｂ 血气之勇………………小勇
        Ｃ 无智之勇………………小勇
〔第557页〕
        Ｄ 礼义之勇………………（军人之勇）——大勇
        ２·致勇之道：
        Ａ 长技能——命中、隐伏、耐劳、走路、吃粗。
        Ｂ 明生死——大家要确定「生活的目的，在增进人类全体之生活；生命的意义，在创造宇宙继起的生命」之革命的人生观。人莫不有死，死有重于泰山，有轻于鸿毛，能认识清楚，才能打破生死关头，为国家民族而牺牲。
        ３·决心：——以上三者，为军人精神之要素，若欲发扬光大，必须要具决心，且须多数人决心，合群策群力而为之，非少数人所济事。决心之结果有二：
        （１）成功——成功则造成庄严华丽之国家与安乐之新世界，共享幸福。
        （２）成仁——不成功则同拚一死，以殉本党之光辉主义，亦不失为杀身成仁之志士。
        总之，「吾人生在恶浊世界中，欲打破旧世界，铲除一切烦恼，以求新世界之出现，则必有高尚理想与强毅能力以为之先」。现在我们革命的高尚理想，即为三民主义。所谓强毅能力，即为革命能力，我们要在三民主义之下，发扬我们军人大智，大仁，大勇的精神，来完成新国家新世界之建设！
    我最近在军官团对各期学员精神讲话的要点，大概如此，各位定能从这个纲领中认出自己对于今后做〔第558页〕人作事成功立业的道理，尤其是对于国家民族所负的使命之重大。大家要知道：我们今年——民国二十三年的庐山军官团，即民国十三年总理所创办的黄埔军官学校，虽然时间先后相隔十年，而其所具的意义，则是一样的，所负的使命与根本的精神是一贯的。不过所担负的工作，可分前后两个阶段，即黄埔学校，已完成第一期革命的事业，而现在我们庐山军官团，要完成第二期更伟大的革命责任。黄埔军校的学生不到三数年，便已完成他们北伐的使命；今后进一步的统一国家，以完成安内攘外复兴民族的大业之责任，就要由在本团受训练的军官共同担负起来！深愿全国师生，对于 总理的革命主义和革命精神，以及本团所传授的一切，完全接受下来，造成第二期国民革命的中心力量，踏着先烈的血路，加紧的勇猛精进，以发扬本团的精神，完成本团所负的使命。各位今天已经毕业，离别在即，后会难期，但是只要我们心同道合，虽然相隔的距离甚远，时间甚久，然而精神上始终与聚首一堂无二。所以我们虽然相处甚短，而在精神上必能永久团结。至于我个人的生死早已置之度外，随时皆可为国牺牲，以后能否再有如今日聚集各位晤对一堂的机会，是不能预卜的。但是今后革命的责任，我现在已经交付本团
全体师生，全体师生，必能依照我的意旨来完成责任；如果我个人为革命主义而先行牺牲，则我全体师生，更应亲爱精诚，共同奋斗，以继续我 总理以来革命正统的历史，而完成革命的大业。如此，不但我死了可以安心瞑目；而各位亦必获得无上的光荣，无愧为 总理的信徒，与黄帝的子孙！我觉得我们革命军人要成功立业，并不是一桩难事，只要切记住两点要诀，这两点我要再三的叮嘱各位的，就是：第一、不要怕死，大家要决心接受大无畏的精神为国家民族而牺牲，始终服从我统帅的命令，向最危险
〔第559页〕的道路急进！「不成功，即成仁」！古人云：「不入虎穴，焉得虎子，」只有我们不怕死，才是我们的生路，才可以获得最大的成功。第二、不要贪财，凡是部队中的饷糈，一定要绝对公开，不可有丝毫的
苟且，因为做官长的人，最为部下所轻视的是怕死与贪财两件事。官长一经被部下轻视，便再不能掌握部下了。所以我们先要得兵心，才能发挥战斗力量，达成任务；得兵心最紧要的方法，就是要自己不怕死，不贪财，能与部下共甘苦，同生死。希望大家谨守着这两点，并且以此勉励一般部属。各位只要在总理系统之下，为主义为国家民族而牺牲，无论何人，他的遗族，我们本党一定会负责来抚养，他的儿女，一定会负责来教育。各位还要知道：总理毕生革命，只知有国家民族的利益，毫不顾及个人的利
益，及逝世的时候，所遗留的不过一些书籍著作和衣服用具而已。但是他的伟大的主义与光荣的事业，就是从这种牺牲精神中产生出来的。所以我们要成功立业，绝对不能怕死，更不能爱钱，只有一本牺牲精神，方能成就惊天动地的革命事业，现在我们国家民族的命运，已到了兴亡的分水点，今后不能复兴，即要灭亡，在此千钧一发的危机中，已经不允许我们再有一点迟疑偷惰的余地了！整个国家民族命运，就掌握在我们革命军人的手中，如果我们能咬定牙根，发奋为雄，不怕牺牲，勇往迈进，国家民族必可复兴，而我们个人亦必能乘此千载一时的机会，建功立业，永远在历史上占一个光荣的地位。各位不做革命军人则已，如要做一个革命军人，便应奋勉努力，发挥军人的革命精神，随时随地准备为国家民族而牺牲，完成我们第二期革命的使命。我深信此后能继续发扬我们革命历史，完成我们事业的必为本期全体同志，望各同志自强不息，自勉勉人，毋负中正今日之期望！

创建时间：2007-8-8


复兴民族之根本要务——教养卫之要义

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第60页，第61页，第62页，第63页，第64页，第65页，第66页，第67页，第68页

〔第60页〕

——中华民国二十三年二月十二日出席南昌行营扩大纪念周讲——

〔要旨〕
    一、今日国家之存亡，系于江西；故江西应作复兴民族之基础。
    二、建设国家，复兴民族的根本要务，为「教」「养」「卫」。
    三、教之要义，为「明礼义，知廉耻，负责任，守纪律。」
    四、养之要义，为「食、衣、住、行」四项基本生活之整齐、清洁、简单、朴素。
    五、卫之要义，为「严守纪律，服从命令」，团结精神，共同一致。
    六、希望大家特别自重、自治、自强、自立，克尽厥责，完成革命。
〔本文〕
    兄弟自离开南昌以来，将近五十天，五十天的时间虽然不多，但是看到一般的精神很有进步，自己觉得很快慰！现在我们国家的存亡，差不多完全要看我们江西做关键，如果江西能够将土匪剿清，使社会安定，各种建设能够真真实实做起来，那末，江西就可以做建设国家，复兴民族的一个基础，我们的国家和民族一定由此复兴起来！现在无论是中国人外国人，无论是我们自己或我们的敌人，观察都是如此。所以我们在江西办事的党政军学警各界同志，应当要觉得，我们现在所负建设国家复兴民族的革命
责任，要比其它各省工作的人还要重大。因此我们务必比其它各省工作的人加倍努力！无论一举一动，都要做各省的表率，无论内在的精神，外表的形式，都要格外的紧张、严肃。如此才可以使江西成为复兴民族的一个坚固的基础；尽到我们大家的职责，无负一般国民的期望！要做到这一点，虽然也不是十〔第61页〕分容易的事情，但只要我们能时时刻刻不忘记自己职责所在，继续不断的努力干去，我相信一定可以达到这个目的。现在中国，所以衰败至此的原因，就在一般人不知道自己负有建设国家和复兴民族的责任，更不知道自己有尽此责任的能力。因而苟且偷安，敷衍塞责。一人如此，大众皆然，于是养成一种偷惰颓败的风气，使整个国家和民族陷于危亡的状态。我们现在要挽救危亡，复兴民族，必须少数在上的人能够觉悟起来，切实尽责，处处表率群伦，领导社会上一般人共同努力，从一个很小的区域做起，造成一种新的革命风气。这个风气的转移或许起初限于一隅，效力很小；但风气一成，由近及远，经过一两年以后，必能风动全国，使各省民族都受到影响，能一齐奋发起来，共同担负复兴民族的责任！所以国家存亡的关键系于江西。你们凡在江西办事的人，尤其是在这个江西军政中心所在地南昌办事的各位同志，一定要格外努力奋斗，克尽自己的职责。这是兄弟此次回到江西对于各位同志所深切期望的。
    其次，我们虽然认识了自己所负的重大责任，并且知道自己有尽此责任的能力，如果不知道从什么地方做起，不知道要做成什么样子，不知道怎样做法，这就是，不知道本末先后，轻重缓急，结果一定会和现在一般热心办事的人犯同样的「百废俱举，一事无成」的通病。所以我们除知道自己的责任与能力以外，还要讲究权衡轻重利害的关系，决定缓急先后的步骤，确定行事的计划。古人说：「物有本末，事有终始，知所先后，则近道矣。」就是这个意思。今天在场的各位同志，无论是党政军学警那一界
，个个人都负领导一部份人的责任，即至少是一部份人的领袖；当领袖的人要想尽到自己的责任，造成革命的事业，必须对于全部工作，负起责任，并且有一定的计划、方针、步骤；除自己作最大最善的努〔第62页〕
力以外，更能指挥督促一般部下，切实来干，而且能收「事半功倍」的效果。若是我们侈言负责，而不能懂得本末先后的道理和办事的方法，应先做的后做，应后做的先做，不重要的视为重要，重要的反而轻忽，如此颠倒错乱，那末我们虽然很努力，也势必徒劳无功。正如古人所谓：「其本乱而末治者否矣。」「其所厚者薄而其所薄者厚，未之有也。」各位同志现在既负责领导部下共同来做完成革命复兴民族的工作，对于这一点不可不格外注意。你们如果领导得法，一个人就可以发生几百几千或几万人的效力；如果领导不得法，那末，那怕你有一千个部下，也不能发生什么作用，所做的一切事情，也等于白费。所以归结起来讲：可以说国家的存亡，民族的盛衰，完全在乎我们党政军学警各界同志能不能负起责任，能不能领导得法，使部下一般人所做的事情都能够发生效力。刚才我已讲过，要领导得法，最要紧的就是要懂得本末先后的道理。因此我今天想将我们建设国家、复兴民族所应首先努力来做的根本要务，向各位提一提。

    去年我已讲过：尤其是在一个国家被人侵略，贫弱到不能用武力或武力已经用完的时候，要复兴国家和民族，只有舍弃武力来充实并运用其它的力量，即古人所谓「十年生聚，十年教训」。生聚就是「育」（养育），教训就是「教」。所以在这种情况之下要复兴民族，唯一的方法，就是要以教育代替武力，以教育的力量来复兴民族，这个教育的力量，虽不如武力之显明，而其力量之伟大，实超过武力十倍百倍还不止。所谓「教育」并不是专指在课堂上讲授各门功课，或在操场上练习各种运动而已；无论是在学校里，在家庭里，在军队里，在党部里，或在政府机关里做事，无论是做教育做国家的公务员，〔第63页〕或是当警察，人人要知道随时随地都负有教育的责任，应当尽心教导人家，同时我们也无时无地不是居于受教的地位，让人家来教。并不是说我们做了教师就专去教学生，做了官长就专去教部下，或是教一般国民，自己什么东西都了不得。不必再要人家来教，不愿再受人家的教育，要知道我们就是活到七八十岁，在没有死以前，依然时时刻刻要受教求学，即古人所谓「做到老学到老」。一方面我们无时无地不努力教人，一方面更无时无地不虚心受教。必有如此「学而不厌，教而不倦」的精神，才配谈教育，才能不断的进步，也才是一个革命的干部，可以担负建设国家复兴民族的重任！
    现在建国和复兴民族，既应以教育代武力；我们要使江西能成为复兴民族的基础，自然不好专注重军事，必须效法古人的办法，大家负起生聚教训的责任。从前讲「十年生聚，十年教训」，现在一方面我们不一定有如此较长的生聚教训的机会，一方面因为一切物质文明的进步，我们如果能以卧薪尝胆的精神，刻苦力行，从事于「生聚教训」，我相信最多以三五年的工夫，就可以打稳我们复兴民族的基础。我们可以说，建国和复兴民族的根本要务，即为「教」「养」「卫」三件事；而此三者的一贯方法就
是教育。
    现在要继续讲明：我们要教育自己，教育学生或部下和一般国民，应当从那里教起，才可以达到「教」「养」「卫」的目的？换一句话说，「教」、「养」、「卫」三件事的基础要义是什么？应当从何处入手来做？无论那一个国民，尤其是我们党政军学警各界同志必须彻底了解，且能切实做到。如果我们在地方政府机关办事，而当地的人民不能了解「教」「养」「卫」三件事的基本要义而切实做到，那〔第64页〕就是我们政府倒霉！如果我们在党部里工作，而所属的党员不能抓着「教」「养」「卫」三件事的基本要义努力受教教人，那就是我们党部倒霉！总之：我们无论何人，必须懂得这三件事的基本要义和入手地方，努力受教教人。
    这个基本要义和下手的地方是什么呢？第一、我们要讲「教」的基本要义，首先应当注重的东西就是「礼义廉耻」。我们要达到「教」的目的，要真能建设国家复兴民族，绝不只在讲堂里一点书本子上的知识，使受教的人知道看书、写字，懂得算学、物理、化学、政治、经济诸般科学，也不只在操场练一点普通的技术，如瞄准、射击、骑马、跳跑等项；因为这些东西不过是普通的学术技能，单是教会这些科目，决不足以建设国家复兴民族，这种教育，不能算是真正完善的教育，真正完善的教育，一定要
除这些科目以外，并且在教授一切科目之先，能将受教者教成一「人」！懂得做人的道理——礼义廉耻！人之所以异于禽兽而为万物之灵，就是因为人懂得做人的道理，晓得「礼义廉耻」！若单讲其它学术技能，动物和人还不是一样？而且有时专就某一技艺来讲，每每动物还要胜过人！所以我们要达到教的目的，一定要先教做人的道理——礼义廉耻，使受教者完成人格。如此的教育才是「人格」教育，人格教育，才是真正完善的教育，真的教育才可以使受教的人，明礼义，知廉耻，负责任，守纪律，能担当建设国家复兴民族的重任！如果教育不自做人的道理——礼义廉耻——做起，受教者虽有学术技能，不但不能救国，有时误用聪明，反而增加其作恶的能力。他们在人家重重压迫之下的民族，武力不易生效，即有武力亦不能自由运用；所以复兴国家民族，只有教育，只有礼义廉耻，纔是复兴的唯一工具！〔第65页〕我们有此工具，必可复兴；失此工具，势必灭亡！所以古人说：「礼义廉耻，国之四维，四维不张，国乃灭亡！」我们也可以调转来做正面的肯定：「四维既张，国乃复兴」。我们现在国家贫弱和民族衰败，其根本原因，并不在乎武器不精，而完全是由于丧失了固有的精神和优美的德性——礼义廉耻！现在我们要救国建国，要复兴民族，并不是难事，只要我们各人能恢复各人固有的良知，实践礼义廉耻，救亡复兴必然易如反掌！我们在江西办事的一般同志，既负有非常重大的责任，以后务必以礼义廉耻自勉而身体力行。同时，拿礼义廉耻来勉励一般亲友、学生，或部下，以及一般国民，以造成新的革命风气
。如果再要做违礼背义寡廉鲜耻的事情，那就不仅不配做担负复兴民族大任的革命干部，而且根本不配做一个人，同时我们的民族也要被人家视为劣等的野蛮民族，看作比狗还不如！所以我们要达复兴民族的目的，一定要从礼义廉耻这个根本急务做起！无论是在学校里、党部里、军队里，或政府机关里办事的人，统统要注重这一点，尤其是警察要做民众的模范，社会的教师，格外要能随时随地拿礼义廉耻来教导一般国民。假使发觉某个人有违反礼义廉耻的行动态度，立刻就要干涉他处罚他，一方面是改善个人，一方面免他流毒社会。现在社会如此纷乱，人民如此不进步，原因固然很多，而警察不得力的关系也非常之大。这一点是希望我们在警察机关工作的各位同志要特别想法予改进的。
    以上是论「教」的基本要义∣∣「礼义廉耻」。其次，要讲到「养」，养育。养就是　总理所说，人人不离「衣、食、住、行」四项基本生活。普通无论何人，那一个不能吃板、穿衣、住房子、走路以及各种行动？我们何必再要提出「养」的问题？大家要晓得：食衣住行虽为人人所能，但真是懂得食衣〔第66页〕住行的要领，真会吃饭、穿衣、住房子、走路的人，现在中国实在太少。普通中国所谓吃饭、穿衣、住房子、走路，并不能算是真的衣、食、住、行！要如何才算得真的衣、食、住、行呢？简单的讲，必须要有一定的规律，一定的样式，必须整齐、清洁、简单、朴素。现在一般中国人，虽有材料很好的衣服也穿不整齐，有扣子不扣，还让它脏得不堪，帽子让它歪戴，鞋子不拔鞋跟，这能算会穿衣吗？至于吃
饭，不到吃完，就弄得菜汤饭屑满桌满地，狼藉不堪！吃完之后，碗筷随便一丢，乱七八糟就走了，没有人管。这样一点清洁整齐的道理也没有，试问和普通动物吃东西有何区别！还有一般要吸纸烟洒香水，作种种无益的消费，这一种奢侈浪漫的生活，这样违反简单朴素两个要则的举动，简直可以说就是亡国的行为！我们负有建设国家复兴民族之大任的一般革命干部，绝对不应当有！我们的全部生活，一定要整齐、清洁、简单、朴素！我们要真能实践礼义廉耻，就要从衣食住行四项基本的实际生活中做起来！惟有依据礼义廉耻，实行整洁简朴的生活，才是真的生活，革命者的生活！亦惟有自整洁简朴的生活中刻苦力行的人，才能真正实践礼义廉耻，表现礼义廉耻！「教」和「育」所以不能分离之处，就是在此。我们现在要建设国家复兴民族，并不一定需要怎么高深的政治经济学理，也不一定说立即要办多少工厂、合作社，或其它发展经济的事业。姑无论这些事业不是一蹴可成，即算立刻办得到，若是我们只求经济的发展，而不教导一般国民，使他们具备基本生活的修养，也不足以真正解决养的问题！何况任何高深的经济学理，任何伟大的经济事业，归根到底，也不过要求衣食住行四项基本生活的维持与改进。推而言之，实际的人生，也不过衣、食、住、行四件事！所以我们无论是要做人、要教人，无论是研〔第67页〕究经济学理发展经济事业，首先就要研究衣食住行的道理，一定要使我们衣食住行合乎礼义廉耻！衣食住行如违反礼义廉耻，那就不是人的生活，不配做人！如同禽兽一样！现在的土匪就是如此，我们剿匪就是要扑灭禽兽，来维护人类的文明生活！我们要能剿灭土匪，也必须我们大家的生活，随时随地以礼义廉耻为准则，力求整齐、清洁、简单、朴素。
    上面这一段话是讲「养」的基本要义，是要教养一般国民，使他们具备食、衣、住、行四项基本生活的修养。现在再讲到「卫」，就是「保卫」，「保卫」本来不必格外提出一项来讲。现在我们中国自个人以至整个民族之所以不能自卫，即因为无教养，如果有教养，必能自卫。所以「教」「养」「卫」三件事是相连贯的，要能「卫」必须注重「教」和「养」。最要紧的就是要教导一般国民使知保卫的方法。简单的讲，没有旁的，无论一个机关、一个学校、一乡、一县、一省、一国，要能达到「卫」的目
的，只有一个要诀，就是共同一致！现在自各地方而整个国家之所以不能自卫，唯一的原因，就是各人自私自利，偷生怕死，有危险自己先逃，见患难不相援救！今后起衰救敝唯一的方法，就是要从种种方面，设法教导自己的学生、部下，和一般的国民使能团结精神，共同一致。无论是一个学校、一个机关、一个党部，尤其是一个军队，要能达到「卫」的目的，除共同一致之外，别无他法！还有现在在各地办团队保甲的，最后的目的，也就要使民众能共同一致。但是现在一般国民的教育程度太低，社会环境和积习也太恶劣，我们有什么法子可以将他组织好，教导好，立即能做到共同一致呢？治本的办法，当然这还要靠教育。但以现在国家危急的情形来讲，关于「卫」的事情，治本已来不及。为今之计，只有〔第68页〕治标。治标的办法，就是八个字：「严守纪律，服从命令」！我们要达「卫」的目的，就是要拿这八个字来训导一般部下，一般国民。一方面勉强他们来照着做！一方面使他们晓得这八个字就是现在要自卫唯一的法门！唯有如此才可以补「教」之不足。古云：「治乱国当严」，严就是丝毫不苟，对人铁面无私。现在的时弊就是不严，一切敷衍塞责，泄沓因循，苟安偷惰，枉法徇情，如此下去，如何可以达到复兴民族的目的！今后我们对症下药，务必用一个「严」字，使一般国民能切实做到「严守纪律，服从命令」这八个字！纔能团结精神，共同一致，以达到「卫」的目的，而完成复兴民族的使命！
    总之，我们要建设国家复兴民族，就要努力于「教」「养」「卫」三件事，而以教育的方法，作一贯的推进，关于「教」要以「礼义廉耻」为基本要义。关于「养」，要注重「衣、食、住、行」四项基本生活的修养。——（整齐、清洁、简单、朴素）。关于「卫」要从「严守纪律，服从命令」，做到共同一致。这就是我们希望于各位同志的几件重要的事情，亦即建设国家复兴民族的根本要务。这几件事讲来，实在平凡得很，但救国建设与复兴民族，本不需要如何高深玄妙的理论，只须求之于日用寻常的
事物和普通的情理之中。大家能照上面所讲做人的道理身体力行，我相信复兴国家民族，并非难事！各位同志，都负有领导一部分人共同从事革命以复兴民族的重任，很希望能从此格外自重、自治、自强、自立，来为民众的表率，真真实实做一个革命的干部，能尽到各人的职责，完成革命的使命！这是兄弟此次回到江西，在今年第一次纪念周中，对各位同志的希望。

创建时间：2007-8-8


复兴民族之要道

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第22页，第23页，第24页，第25页，第26页，第27页，第28页，第29页，第30页，第31页，第32页，第33页

〔第22页〕

——中华民国二十三年二月五日出席浙江省政府扩大纪念周讲——

〔要旨〕
    一、浙江物质建设，确有相当成绩，但更应注重精神建设，以奠定复兴民族之基础！
    二、全国同胞人人应做越王勾践，以卧薪尝胆之精神，努力生聚教训，以复兴中华民族！
    三、复兴民族之根本要务：
    １．教（教训）——以使全体国民，明礼义，知廉耻，负责任，守纪律为本。
    ２．养（养育）——以使全体国民，具备「食衣住行」四项基本生活之修养为本。
    ３．卫（保卫）——以使全体国民，能严守纪律，服从命令，确能团结一致为本。
    （总结须发展文化教育，增进民德民智）。
    四、教民强必先教民死，教民富必先教民劳；沉毅果敢刻苦耐劳之民族必能复兴！
〔本文〕
    鲁主席，各位同志：
    此次兄弟到了杭州，今年第一次和各位在今天的纪念周中见面，我们先就浙江在过去一年中建设的成绩加以检查，拿来和其它各省比较，觉得很有可观。其它许多省或许因为经费比较充足，建设事业能够进步，这不能算是特殊的成绩。唯有在经费十分困窘之中，而能使我们的精神建设与物质建设却能一天比一天进步，一年与一年不同，才真是难能可贵的事业。我们听到其它各省建设事业能怎样的发展，政治也能怎样有进步，心里当然很快活。但是讲到建设决不好仅有口头或文字的宣传，务必确然见诸实
〔第23页〕事；也不好只注重人人所能看见的表面的物质建设，同时要能格外注重人家看不见的精神建设。在物质建设一方面，可以说我们浙江比其它任何的省都要急进。何以见得呢？我们可以很简单的举几件事情来证明：第一就是杭州铁道，在去年年底已经完成，虽然是轻便铁路，但是在国内其它任何一省没有能够建造几百里铁路的。其次我们浙江全省的长途电话网已经完成，在交通上可以说是最有价值的一种建设。再次，我们全省修筑公路，不仅路线日益增展，而且工程也很确实。所以公路虽不过千多里，但统统可以通车，毫无障碍，其它各省的公路或许能修筑几千甚至几万里，但是往往有许多路实际上不能通车，虽多无用。除以上这几项与产业发达文化进步关系最大的交通建设以外，在杭州市我们还完成了两件
大的建设事业，一件就是创办了自来水，一件就是完成了大的电灯厂。现在中国各城市除北平南京为过去及现在首都所在，上海汉口为国家经济的中心，已先后创设自来水外；各省省会而有自来水的，从前只有广州天津，但广州和天津的自来水是十几年以前的建设。所以杭州自来水的建设，是全国各省省城近年来唯一的新事业！至于杭州电灯厂，其马力之大，也是各省电灯厂所不及，所以我们可以说，无论其它那一省夸耀其建设成绩怎样多，建设事业怎样大，但是大半都无实在的事业可以指出来给我们看，只有浙江确实修了几百里铁路，完成了电话网，建设了规模很大的自来水和电灯厂，还有可以畅通车辆的一千多里公路。因此我们应当认识浙江物质建设的能力很伟大，我们不可自己看轻！同时，这种建设的力量和事业，就是我们浙江党政军学各界通力合作的良好结果。祇要大家本此精神继续加紧努力，我相信一年之后，建设的成绩一定更有可观，浙江省一定可以成功全国一个模范省，并且能作建设国家复〔第24页〕兴民族的一个坚实基础。我们检查过去一年的成绩，晓得我们只要能努力，就可以立刻见效，做出很好的成绩来。现在浙江的建设事业已经打稳了一个初步的基础，以后的进步，一定可以一天比一天更快！所以我很希望大家能够共同一致的以百折不回的精神，努力迈进！绝对不好因为有了现在这一点成绩，就引以自满，从而苟且偷安，自甘落伍，总要加倍继续努力猛勇精进才对！

    以上是讲浙江在物质方面应当继续努力建设，不过单是努力物质的建设还不够，还不足以真正建设起一个新的社会新的模范省，进而建设国家复兴民族。要真能建设新的社会和国家，一定要格外注重精神的建设，使全体民众个个人知道我们国家和民族所处的环境，认识大家所负的革命责任，从而共同一致的刻苦奋斗雪耻图强！我记得去年在杭州出席纪念周的时候，曾经和大家讲过：现在我们的国家和整个民族，已经到了存亡危急的时候，我们全国的同胞，尤其是浙江的民众必须个个人要效法越王勾践的「卧薪尝胆」的精神和「生聚教训」的方法来救国，然后国家才能救转，民族才得复兴！这就是说我们浙江人个个要做越王勾践，个个人负有救国革命复兴民族的责任！大家要晓得，我们中华民族从来就是世界上历史最久，文化最高尚的伟大民族，最近虽然很衰弱，但是整个民族潜在的力量仍旧非常伟大！随时可以复兴，几千年以前越王勾践雪耻图强的历史，就是我们全国同胞，尤其是浙江一般同胞同志最好的模范。我们一想到前人复兴国家和民族的伟绩，不由得不勇气百倍，增加无限的自信力。只要我们个个人能做越王勾践，一定可以复兴民族完成革命！我们要作越王勾践来复兴我们的国家和民族，一方面要学勾践那种卧薪尝胆刻苦奋斗的精神，一方面要效法勾践那种生聚教训自强不息的方法，勾践复兴〔第25页〕国家的方法，即「所谓『十年生聚，十年教训』，我以为是雪耻图强复兴民族唯一的道路。古今中外无论那一个国家要想复兴，都不能离开这个原则：必先努力生聚教训，充实民族的力量，振发民族的精神，然后才能复兴！」所以「我们复兴民族的唯一有效的方法，就是『生聚教训』。」
    所谓「生聚教训」是什么呢？包括一些什么重要的工作呢？简单的说，就是三个字：即「教」（教训）「养」（养育）「卫」（保卫）这三件事情，就是我们救亡图存民族复兴的根本要务，只要找到这三件根本要务，很有计划的刻苦奋斗，才是救国唯一方法。若是找不到根本所在，不能以革命的精神很有计划的实干，那末，我们虽然努力，结果也势必百废不举，一事无成。所以我们要讲建设，要想救国，一定要知道建设和救国最适当的方法，一定要有最适当的建设和救国计划与步骤。即大学所谓「物有本末，事有终始，知所先后，则近道矣」。我们要建设要救国，一定要知道何者为本？何者为入手之方法？何者为兹后之目的？然后凡所作为，才能有计划有步骤，才能达到建设国家复兴民族完成革命的目的。刚才我已告诉大家，建设复兴的根本要务就是「教」「养」「卫」三件事。所以我们今后一切的建设一切的努力都应当集中于这三件事。这三件事如果要作好，当然在物质方面我们也应当努力建设，但在物质建设之先或者说比物质建设更加重要的，就是精神的建设，即必须格外注重教育以奠定建设和救国之精神的基础。这个精神的基础是一切物质建设的前提，是救国革命复兴民族的动力，没有这个基础，一切物质建设就没有根底，要完成革命复兴民族不可能。我们之所以能有今日的建设，有今日的民族革命运动，并不是偶然的，实在有我们民族数千年以来优美的历史文化及无数伟大的先贤往哲所遗留给我〔第26页〕们的无限的精神潜能与最高的典型德性，无形中成了一切建设的精神基础，推动了整个民族革命运动。比方讲越王勾践就是复兴国家和民族一个典型人物，我相信只要我们能个个人学勾践，那末，凭我们整个民族历史文化的精神基础，一定可以完成革命复兴国家和民族！现在我们的民族如此衰败，国家如此贫弱，社会如此纷乱，也就是自己毁弃我们民族历史文化精神之所致。你看现在一般人礼义荡然，廉耻道丧，不知道忠于国家，忠于职务，不知道孝敬父母，友爱兄弟；所以弄得无所谓尊卑长幼，上不成上，下不成下，不知道有国家，有父母，有朋友，有兄弟，这还不是禽兽吗？试问以如此精神堕落的国民，如何可以建设出一个好的国家？因此我们现在要救国建国，要完成革命，在一切之前，必先使一般国民能够做一个人，尤其是要我们党政军学各界同志自己要先作一个人，然后才可以建设人的社会，人的国家，要怎样才能使一般国民能够做人呢，简单一句话，就是要「教」他们，使他们个个人知道做人的道理。要以教育的方法来复活民族精神，一贯的推动「教」「养」「卫」三项救国的根本要务。
    首先我们讲「教」，现在一般人讲教育，只知道讲堂里教点书本子上的学问，在操场上教点普通的体操或其它技术。殊不知学问技术固然是一切建设所必需，但真正的建设尤其是社会和国家的建设，必于学术技能之外另有伟大的精神才能成功。所以学术技能乃教育之末，而做人的道理，即人格道德才是教育的根本。古云：「穷理尽性」，一般所谓「读书要明理」，最重要的理就是做人的道理，所以我们讲教育，一定要使受教的人明白做人的道理，养成完美之德性与高尚之人格为本。一定要根据　总理所讲的「忠孝仁爱信义和平」来教，这八个字再总括起来，即「礼义廉耻」。我们此后一定要根据「礼义〔第27页〕廉耻」来教，使全国国民尤其是党政军学各界同志，个个人能够「明礼义，知廉耻，负责任，守纪律」，然后才算达到教育的目的，才能完成革命复兴民族。现在无论党政军学各界，人人负有教育的责任，即受人家教育和教育人家的责任。各学校教职员和各县县长，固然格外要尽到教育学生和百姓的责任，才不愧为人师长；就是我们不做教员不负地方教育行政责任，而在其它任何机关的办事的人，也同样负有教育之责。因为天生斯民，必使先觉觉后觉；而国家兴亡个个人应当负责任。我们既有知识，既有责任，就务必以身作则坚苦卓绝的随时随地来教导一般国民，也无时无地不可以教育自己。如果使一般国民人人明礼义，知廉耻，个个懂得做人的道理，真真实实做一个现代国民，自然可以救国救民，自然可以建设国家，复兴民族！
    以上是讲「教」的要义，其次要讲到「养」。「养」就是「养育」，「教」和「育」本来是不可分的，现在分开来说，可以讲前者侧重精神修养，后者侧重实际生活。教以礼义廉耻为本。「养」即　总理所讲「食衣住行」四项基本生活。总理说：「民生主义就是要使人人有饭吃」，就是养的意思，「食衣住行」四项就是养的基础。一方面我们固然要努力生产，使人人有饭吃，有衣穿，有房子住，一切的行动交通方便。但是在另一方面，我们尤其要紧的就是先要教导一般人民，晓得怎样吃饭，怎样穿衣，怎样住房子，和怎样走路。简单的讲，我们固然要使所有的人民都能获得基本生活的数据，但先要使他们具备根本生活的修养，因为如果没有基本生活的修养，就是基本生活数据如何充足，也不会有健全合理的生活，不能解决民生问题，更不足以言完成革命复兴民族。比方讲，无论你有怎么好的衣，怎么多〔第28页〕的饭，怎么高大的洋房子，如果不知清洁整齐卫生的道理，随时随地就可以生病，享不到健康和畅快。试问糊胡涂涂过生活，随时还要生病，那末，就是有再多的饭，再好的衣，再高的房子，再大的马路，又有什么用！何况一般国民如果不能有基本生活的修养，社会和国家永远是纷乱，不能建设起来，永远不会有充足的基本生活的数据呢！所以我们不必先讲要有饭吃，有衣穿，有屋住，有路走，先要教好一般人知道吃饭，知道穿衣，会住房子，会走路。先有了基本生活的修养，然后才能有健全合理的生活。
    大家或许以为中国人那一个不能吃饭，穿衣，住房子，和走路，何必再来教呢？其实不然，我可以断言：普通至少十个中国人有九个不会穿衣，不会吃饭，不知道住房子应当如何住，走路应当如何走！无论一举一动，统统不成一个样子，比方讲吃饭，坐的坐，站的站，蹲的蹲！餐具零乱，吃饭以后弄得菜汤饭屑狼藉满地，使人家走过身也不敢走，这那里好说是会吃饭，还不是和野蛮民族一个样？再讲穿衣，中国人不论有什么好的衣服，总穿不整齐，有扣子也不扣，穿的很久还不换洗，其它或是穿红穿绿
，穿得不成一个东西，那里好讲中国人会穿衣？再讲普通中国人所住的房子，走进去总是满屋的尘土，满地的秽物，到处都有臭气，尤其是对于卫生关系重大的厕所和厨房格外脏得不堪！这样住法，那怕是再高大的洋房子，那里好算是人住的地方！至于走路和一切行动，中国人格外不会；无论在什么地方，大家只要稍微留神去看就可以知道：十个人至少有九个走路的时候弯着腰，驼着背，低着头，两个眼睛向下看，一点精神和正确的姿势也没有，完全不像一个人走路的样子！其它一切行动，无论坐、立、敬礼等等，统统不象样。尤其是一般仪容态度，生活习惯，实在太不行。你看在外面时时可以看到三五岁〔第29页〕的小孩，就吸纸烟，一般受了教育的青年，要留着长的头发蓬乱满头。在外面一边走路一边嘻嘻哈哈，
不晓得成个什么样子。所以认真的说，中国人十个就有九个不会穿衣，吃饭，住屋，走路。我们作校长县长以及党政军学各界同志，一定要随时随地以身作则来教导一般青年学生和一般人民，使他们都能懂得食衣住行四项基本生活的要领，从而实践礼义廉耻，涵养高尚之德性与人格。
    基本生活的要领是什么呢？我们应当如何训练自己与教导一般学生及部下和普通一般国民呢？没有旁的，简括的说起来：无论是食衣或住，总要「整齐」「清洁」，而一切的行动态度总要「正直」！无论是什么粗糙的食物也好，我们只要弄整齐清洁就都能吃！无论什么粗布的衣服，旧的也，我们只要洗得清洁，穿得整齐，缝补妥当，也就好穿！同样无论什么矮小的不好看的房子，我们只要打扫干净，将屋子内外的东西收拾整齐，也统统好住。反转来讲：那怕是我们有精美的食品，华贵的衣服，高大的
洋房，宽平的马路，如果不整齐不清洁，也统统不好，统统不能有用，大家的生活和整个社会依旧龌龊纷乱，永远不会好起来，比方讲杭州即是个最好的地方，现在马路修得很多，很好；自来水，电灯，电话，汽车，火车，一切都很好；尤其是为全国第一个名胜的西湖，应当可以成为一个很进步很完善的现代都市，可以作全国各省市的模范，但是事实上完全没有做到。在一般中国人看来，当然说，杭州已经很好，但是在真有知识的人看起来，一定要说现在的杭州比前几年还不好，简直可以说不成一个现代文明人类所住的地方。虽然有很多马路，但是到处脏得不堪，城内各处，比较冷僻的地方不必讲；就是沪杭京杭各汽车路口为中外观瞻所系的地方，总应当要比较好点，但是事实上也非常之脏。无论中外的旅〔第30页〕客，他不要看我们的内容如何，精神如何，只要经过这些地方，一看看外表的形式，就一切都可以看透，晓得杭州很腐败。还有西湖旁边，比方讲武松墓前面那一带地方，到处都是垃圾，多得无以复加。所有肮脏污秽的东西，随便往湖里倒，使一个明秀的西湖，不知道变成一个什么地方。西湖和杭州向来不是如此的，也绝对不应当如此，现在竟然有如此不清洁不整齐的野蛮现象，都是我们党政军学各界同志所应当惭愧，自己责备自己的，今后我们各界同志，尤其是在政府机关里负责的一切人员，大家务必想种种方法，随时随地来教导一般人民，使他们男女老幼家家户户都知道礼义廉耻，知道卫生的道理。能够自动的讲究整齐清洁，然后社会才可以进步，国家才可以建设，民族才可以复兴。大家要晓得，「一个地方要能整洁，绝对不是政府多雇几名清洁夫所能做得到的，一定要能设法教导一般人民自动的普遍的做，才可以真正使整个的社会，整齐清洁」。这种教育的责任，就是政府机关所应竭力担负，务必尽到的。比方讲警察的职责，就绝对不好限于消极方面的维护公共安宁，街上发生了乱子，我们去处理，一个地方发生了盗贼，我们去缉捕，单是作了这些消极的事情，绝对不能算是尽职。一定要在积极方面更能消祸于无形，防患于未然，教导一般人民，使能明礼义，知廉耻，尚整齐，爱清洁。总之，必须更能积极的从精神与物质两方面增进人民的福利，然后才算尽了警察的职责。警察的职责如此，政府各机关和党政军学各界都负有同样的责任，这是讲整齐清洁的重要。至于一切行动态度，我刚才已讲到，总以「正直」为原则。比方讲走路，我们一定要将腰干伸直，胸膛挺起，头要抬平，两个眼睛一定要向前看，走动的时候一定要脚踏实地，此外无论坐，立，起身，敬礼，一举一动的姿势态度统统要正确合度〔第31页〕。我们古人就是这样的，我们要能实践礼义廉耻，首先就要从外部一切行为做起，自己严格的克制自己，同时教导一般学生或部下和一般国民。务必使全体国民，一切行动都能正直，无论衣食住行，都能讲究整齐清洁，具备了一切基本生活的修养，懂得做人的道理……礼义廉耻。然后才能真正达到「养」的目的，才能解决民生问题，建设新的国家，复兴我们的民族！
    现在再讲到「卫」，「卫」就是指地方保卫。「教」「养」「卫」这三件事是不能离开的，我们党政军学各界不仅要教一般国民知道做人的道理，不仅要教人民具备基本生活的修养，而且要教他们使能具备自卫的力量。能够以自己的力量，维护本地的安宁与公共的福利，不致于受本地的贼盗或外来的匪寇所侵扰，大家才能够安居乐业。这件事业现在中国非常需要。凡是我们党政军学各界，尤其是政府里面负责的人，都应当加紧来做。讲到保卫，当然要枪枝，要子弹，要经费；但是比这些东西更重要的
，还是组织，训练，精神，纪律这几件事。而训练的时候，普通关于保卫的学问和技能，如射击，体操，侦探，通讯等等，当然很重要，但是这些毕竟还在其次；最重要，最根本的仍旧在乎精神。即须首先教训一般人民都明礼义知廉耻。随时随地能够严守纪律，服从命令，团结一致，捍卫乡邦。如果我们舍本逐末，不先注重精神的训练，仅在学术方面甚至专在枪枝子弹上求进步，那末一般人有了武器，有了本事，而没有礼义，不知廉耻，必定不仅不知道捍卫桑梓，保卫人民，而且要鱼肉人民，甚至还做汉奸，和其它种种违法乱纪扰民害国的事情。其结果不仅不能达到真正保卫的目的，反而一定会变成祸乱。
    所以要能完成保卫，一定要我们党政军学各界同志，个个负起责任来，认真教导一般国民，使他们知道〔第32页〕做人的道理。而直接从事保卫工作的人，无论是办理保卫队或基干队，统统要格外注意精神的训练，使
受训练的人统统能够严守纪律，服从命令，尤其要能共同一致，必需使他们的枪口一致，打出去的子弹一致，然后才能自卫，才算达到保卫的目的。
    总之，我们要讲建设必须务本。物质建设固要努力，精神建设尤要注重！现在建设和救国的根本要务，就是「教」「养」「卫」三件事。我们要以教育的方法来充实这三种建国和救国事业之一贯的精神基础，所以以后我们绝对不好只在外表的形式或可看见的物质方面求进步，只说我们有几多学校，几多学生，几多基干部队，几多枪枝子弹，多少里铁路，多少马力的工厂。必须除这些之外，更能发展教育文化，增进民智民德，使一般人民都能明礼义，知廉耻，并能自实际生活中力行实践，才配作个现代的新国民。然后方可以建设出一个新社会，新国家，实现三民主义，完成革命的事业！
    「教」「养」「卫」的精义我巳大概说过了。此外还有管子两句话，与教养卫密切相关，而为我们党政军学各界同志所必须知道的，就是：「教民强必先教民死，教民富必先教民劳」。意思就是我们如果要想使一个地方，或者说一个国家能够强盛，一定要教一般人民敢死，即使他们认识生命的意义，国民的责任，与为国牺牲的价值，养成其见义勇为舍身为国的志气。同样，要使一个地方或一个国家能够富足，一定先要一般人民能够勤劳，即使他们认识劳动的高贵与必要，一切活动皆以服从为目的，对于工作发生浓厚兴趣，以养成勤劳刻苦的习惯，而充分发展其建设或创造的本能。古人这两句话，实为改进社会建设国家复兴民族之要道，无论古今中外，无敢死之决心的国民就永远不会强，无勤劳之习惯〔第33页〕的国民也永远不会富；要强要富，必先教死教劳。我们党政军学各界同志，人人负有训练自己进而教育国民的责任，要能尽此责任，必自教死教劳着手，使一般人民能够发奋为雄，朝气勃勃。像现在这样偷懒，萎靡，暮气沉沉，到处都是肮脏污秽，充满乌烟瘴气，是不足以使国家富强，民族复兴的。要富强，要复兴，必须大家一齐奋起，个个人以复兴民族革命事业自期，个个人要做越王勾践；因为要建设国家复兴民族，单靠一个人做越王勾践是不够的。浙江出一个越工勾践，不知道还有几多无名的越王勾践
跟着起来共同奋斗，然后才成功一个越王勾践。现在我们如能人人做越王勾践，我们有如此光荣的历史，悠久的文化，与广大的河山，我相信一定可以完成革命，复兴民族。否则我们真对不起我们的祖宗，对不起　总理，对不起我们自己。我很希望各位同志，不要将目前在物质方面所有的一点建设成绩，引以自满，以为浙江从此就建设好了。要知道现在的成绩比较国内各地固然稍觉进步，但是若就完成革命复兴民族而言，实在还非常不够，距理想的目标非常之远。要达到理想的目标，一定要我们个个人立志做越王勾践，效法勾践卧薪尝胆刻苦耐劳的精神。在「教」「养」「卫」三种根本工作上务要加紧努力，不鹜虚名，实事求是。
    最后兄弟不能常常来到浙江为桑梓尽劳服务，今天藉此和大家见面的机会，将自己所见到和想到的几点意思，贡献各位同志，很希望大家从此奋发努力，以尽建设国家，复兴民族，完成革命的责任！

创建时间：2007-8-8


革命党员应有之根本觉悟

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第594页，第595页，第596页，第597页，第598页，第599页，第600页，第601页

〔第594页〕

  ——中华民国二十三年十一月二十六日出席中央军校扩大纪念周讲——
〔要旨〕
    一、真正的革命党员与革命军人，必为主义为国家民族而牺牲个人之一切。
    二、希望首都各同志，要及时觉悟奋发努力，为全国之模范。
    三、以身作则而感化民众兼善天下，为革命党员应有之精神与应尽之职责。
    四、新生活运动之目的，在振作国民精神以创造整个国家之新生命。
    五、「明德，亲民，止于至善」之真义与自强不息的道理。
〔本文〕
各位同志：
    今天是我这一次回京以后第一次与各位一同举行总理纪念周，现在江西和福建剿匪的军事，已告一段落，这是我们国家存亡，革命成败最大的一个转机和最重要的一个关键。我们各人能不能真正做一个革命党员革命军人和 总理的信徒，是否不愧为一个黄帝的后裔，父母的肖子和中华民国的国民，都看大家在这个时候有没有决心和努力！如果我们能从此觉悟奋发自立自强，我们的国家和民族，一定可以在我们手里转危为安转弱为强，建设出一个光华灿烂的最新式的国家！如果我们以为现在剿匪已告一段落，以后又可以如同从前一样，晏安偷惰，自私自利，只图个人的升官发财，而不顾国家的耻辱危险，那末国家眼见就会要灭亡，不仅无以对历代的祖先，而且对以后千秋万世的子孙，亦不能辞其亡国之罪责！所以现在这个时期，真是我们个人乃至整个国家民族存亡绝续之交，大家不可不格外的反省觉悟〔第595页〕，奋发努力！因此，今天特别集合我们南京各军事机关的官长以及各学校的教职员和学生，要将这个道理和大家讲一讲。
    大家要晓得：我们要做一个真正的革命党员和革命军人，最紧要的一个条件，就是要能牺牲自己个人的一切来挽救我们的国家民族，挽救我们四万万同胞！此所谓牺牲个人，虽不是个个人都要在战场上和敌人拚命而死，却是个个人要有这种牺牲的决心，要拿这种决死的精神在种种方面来尽瘁于救国救民的革命事业。又所谓牺牲个人，当然要能牺牲我们的身体和生命，但是从此时此刻起所要最先做到的，就是要牺牲我们个人的自由，个人的权利，以及个人的安乐！我们的心中目中，应该只有我们的党，我们的国家和民族，绝对不可以再有我们个人！自明朝亡国两百多年以后， 总理和一般先烈再发扬民族精神，建立中华民国，到现在已经二十三年，为什么革命还没有成功，国家和民族，还没有复兴，甚至要陷于现在这样危急存亡的境地呢？最重大的一个原因，就是一般革命党员和革命军人，不能根本觉悟，只知有自己个人而不知有国家民族！虽然入了革命党，做了革命党员或革命军人，实际上完全是拿总理和革命党的招牌，欺眩世人，营私自便，只图个人的利禄，完全没有礼义廉耻！这种个人本位的一切自私自利的旧的思想行动，如果再不能澈底改过，大家真是要做亡国大夫，而遗后代历史以无穷的耻辱！现在我们国家民族所遭受的一切耻辱危难，就是过去一般自私自利不顾国家民族的人所造的孽果，这一般历史上的罪人，就是我们的最深切的鉴戒；我们应当时常借镜自照，警心惕励！同时， 总理和一般先烈为革命为主义为国家民族而牺牲个人的一切，就是我们最良好的模范，我们应当念念不忘时时〔第596页〕要想到如何才可以告慰 总理在天之灵，并使一般先烈能安心瞑目于地下，总要在人格方面精神方面和事业方面为后人留下很好的模范！我时常拿这些话来自己警惕自己勉励，我早有决心，如果国家亡了，我一定以身殉国，再不能偷生人世！我一定不愧为你们的长官，一定要为后人留榜样！不过救国救民的
革命大业，必须大家共同一致群策群力来做，才能成功；同时，如果国家一旦亡了，不是说那个人要做亡国奴而那个人不做，所以全国的国民尤其是我们革命党员和革命军人，无论能力的大小，地位的高下，大家所负的革命责任是共同的，大家的革命事业和大家的生命是整个的。所以做领袖的，固然是第一个要负责任，第一个要为国牺牲的人，而一般革命党员和革命军人，也要一致觉悟，负起革命的责任，个个人要以「从前种种，譬如昨日死，以后种种，譬如今日生」的决心，将过去一切不良的思想行动，一扫而空，真真实实牺牲个人的权利，自由，安乐，以及国家民族所要求我们牺牲的一切，来救国家复兴民族，而为后人留下最好的榜样！这就是我们担当革命事业真正做一个革命党员和革命军人最重要的条件，也就是我们各人成功立业的第一个要诀，希望今天在场的各位同志，至少先要做到这一点。古人说：「反身则诚」，现在在这个时候，再不好随随便便马马虎虎过去了！我们必须痛下反省的工夫，澈底的觉悟起来，努力起来！这一次我走过西北华北各省，回到南京，觉得我们国家最近三年以来，实在有很大的进步，只要我们能努力，前途实在有希望无穷，很可乐观！从前我未到西北和华北各省以前，只知道我们自己所住的地方在实行新生活，有精神，有进步；这一次到各省去看，才知道偏远的地方，有许多比我们的精神还要好，一切比我们更有进步。比较起来，我们首都反落其后。过去我们因为没有〔第597页〕和别的地方比较，所以觉得自己有精神，有进步，殊不知一经比较，不但没有进步，而且是「不进则退」，一天一天落后了！大家要晓得：首都是全国的一个中心，事事应当要作全国的模范，那里好进步这样慢呢！所以从此以后，希望我们首都的各位同志，无论是军警官长和学生，个个人要知道自己进步之不足，与责任之重大，而格外的奋发努力以期为全国的模范！
    其次，大家还要晓得：我们革命党员和革命军人，不仅不好再有一点自私自利贪图利禄，不顾国家民族的情形，而且单是自己个人的精神和品德好了还不够，一定更要进一步以身作则来感化别人，使我们的上官部下，我们的同学、同事，我们的一般同志以至于一般国民，个个人都要好，才算是尽到了革命党员的责任。如果没有这种「兼善天下」的精神和魄力，不能使与我们接触的一切的人被我们感化，而共趋于善，就不配做革命党员，不配做 总理真实的信徒！这个意思，就是要做到大学上三句最扼要
的话：第一句就是「在明明德」，第二句就是「在亲民」，第三句就是「在止于至善」。这三句话就是总理所说我们中国固有精微开展之政治哲学的三个纲领，也就是我们古人所告诉我们的要成功立业建国兴邦之一个努力的程序与一定的目标。
    怎么叫「明明德」呢？普通的解释，就是要发扬我们天赋的德性智能，以养成我们高尚的精神与完美的人格。但是这种解释还太抽象空洞，因为所谓精神，究竟是什么，我们要从何处努力，才可以表现我们的精神？所谓明德，究竟指什么事物，我们在实际上要如何努力才可以具体的发挥出来？这些问题，都不能从我刚才所讲这种通常的解释中找出最确切最实际的解答。因此我现在对于「明明德」这一句〔第598页〕，要提出一个新的意义，就是要对于我们 总理的三民主义有明确深切的认识与坚定不移的信仰，并且要牺牲我们个人的一切以发扬主义的光辉，使能普遍照耀于全国四万万同胞的头上，破除一切的黑暗！所谓「明德」就是救国救民的革命主义与决心，牺牲个人的一切，以贡献于社会国家之革命道德，所谓「明明德」，就是要增进此种革命的道德，来发扬三民主义的光辉之谓。我们懂得第一句「明明德」的意义，就可以连贯下去知道第二句「在新民」的意思，是要使凡与我们接触的人，推而至于个个人都能受我们的感化，为主义所熏陶。这就是说：我们有了坚确纯正的信仰和坚苦卓绝的精神，还是不够，更要以身作则来感化我们的同学同事，感化我们的上官或部下，使他们个个人都能和我们一样信仰主义，一样能为主义为国家而牺牲自己一切的权利，自由，安乐，以至于身体和生命！这就是我们刚才所提到的我们要做一个真正的革命党员和革命军人，就要有这种「兼善天下」之伟大的魄力，能尽到这种救国救民的实际责任。不好以为只有做领袖的人应当如此，我们不是领袖，就不必要负这个责任。要知道革命的事业过于伟大，不能靠领袖一个人来做，必须个个人将革命的责任放在自己肩膀上，共同一致来努力，才能成功。所以我们无论那一个革命党员和革命军人，无论何时何地，都要毅然以感化民众，转移风气，增进民德，发扬主义，引为己任。要以我们自己作中心，来拿我们的精神人格来感化与我们接触
的一切人！使他们的生活，精神，道德，能够和我们一样日新又新进步无已。如果我们有一个朋友不能如此，仍旧是自私自利，只想升官发财，不能改革过去种种不良的思想行为，那就是我们没有尽到感化的责任！如果我们所接触的人，不能接受我们的劝勉，不能被我们感化，那一定是我们自己有缺点，有〔第599页〕过错，自己的精神道德不够伟大，不足以使人敬爱信服而被感化！这时我们要切实反省，努力自修，我们修养自己的工夫愈深，感化人家的的力量一定愈大！这又是修己（明德）和感人（新民）二者相关一贯之处，大家务必体察明白，然后才可以达到「新民」的目的。
    「新民」是古今中外政治上最重要一个目标，现在我们所提倡的新生活运动，又是「新民」最基本的工作。所谓新生活运动，并不是说要大家穿西装，吃番菜，住洋房，坐汽车，一切食衣住行，都照最新式的办法，而且刚刚相反，是要大家遵从简单朴素的原则，在物质享受的一方面，力崇俭约，降低标准。而在精神方面，要恢复我们中华民族固有的美德，并依据「整齐，清洁，迅速，确实」的要则，养成最新式最进步的习惯，表现新的精神！产生新的力量，而完成新的事业，创造新的生命！并以我们各
人新的生活新的精神为模范，使社会上一般人以及全国的同胞，使他们个个人都能除旧布新，同样的由新的生活表现新的精神，产生新的力量，以完成新的事业而创造我们国家和民族整个新的生命！由此可知新生活运动对于国家民族前途关系之重大！大家要晓得：现在我们国家虽然在形式上还没有亡，但是早已经不能独立，我们一般国民，形式上虽然还没有做亡国奴，但是事实上早已做了第三级的亡国奴，举一个浅显的例子来说：不仅是别的国家可以随便来侵略我们，压迫我们，就是已经亡国的朝鲜人印度人，他们在中国也可以为所欲为，随便压迫中国的国民，这就可知道我们所处的地位，比亡国奴还要悲惨！可是我们一般同胞，甚至一般革命党员和革命军人自己做了第三级的亡国奴，还不知道，还不觉悟，仍旧和从前一样苟安偷懒，自私自利，到处仍旧是奄奄一息，暮气沉沉！古人说：「哀莫大于心死」〔第600页〕，这真是国家民族当前最大危机之所在！现在我们提倡新生活运动，就是要从国民生活习惯起作最基本的改革来转移颓败的风气，挽救已死的人心，而达建设国家复兴民族目的！希望大家要从个人力行新生活起，努力「新民」的工作，而完成治国平天下的事业。
    最后再要讲到「止于至善」这一句话的意思，简单的讲，所谓「止于至善」其意义本和择善固执相通，就是说我们的整个生活要有一个至善无上的目标，定着于这个目标上，确定不移地依此而努力，但在我们的努力过程中，则是要我们大家日新又新既善更善以达于最新至善之理想的境地，惟其最新是进展的比较，至善是理想的极致，所以止于至善的真象，实际也就是要我们进取无已自强不息！不是我们今天好，明天更好，后天就不必再好；今天新，明天又新，后天就不要再新！而是要「苟日新，又日新
，日日新」，亦即苟日善，又日善，日日善！如果不是这样，那末，我们何时终止努力，就等于在何时毁弃过去一切努力的效果，而开始向后退步！这种人当然不能担负什么革命的责任，更不能成功什么革命的事业！我们知道：革命者的责任，就是要能继承历代祖先已往光荣的历史而开拓后代子孙悠久无疆的事业。我们要能担负这种继往开来的重大责任，必须抱定「止于至善」的目标，而能够自强不息！
    现在正是我们国家民族存亡接续之交，又当剿匪告一段落，国事初有转机的重要关头，我特别将这一番重要的话告诉大家，希望今天到场的各位同志，能够照我所讲的意思，从此觉悟奋励，负起非常的责任。虽然责任非常重大，其实只要我们有决心，有毅力，能够自反自新自强自立，我敢说什么困难都可以打破，什么事业都可以成功，所以革命成败国家兴亡就在我们一转念之间，希望大家要及时觉悟及〔第601页〕时努力，做一个真正的革命党员和革命军人，无愧为 总理的信徒！

创建时间：2007-8-8


革命军人的哲学提要

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第362页，第363页，第364页，第365页，第366页，第367页，第368页，第369页，第370页，第371页，第372页

〔第362页〕

——中华民国二十三年七月二十三日出席庐山军官团　总理纪念周讲——
〔要旨〕
    一、立国必须尚武，日本「武士道」的精神。
    二、武士道之渊源及其缺点——「仁」之重要。
    三、中国军人应扫除一切恶习颓风，发扬「智、信、仁、勇、严」之武德。
    四、日本以「知行合一」之哲学富国强兵，吾人当奉「知难行易」之哲学复兴民族！
    五、革命先革心——一切要根之于仁性，发之以至诚。
〔本文〕
    今天我们军官团第一期最后一次举行　总理纪念周，本团长要和各位讲的题目，就是：「如何恢复军人的人格。」
    上个星期已经和大家讲过：日本有他们日本国家的灵魂所在，他们的国魂就是叫「大和魂」，大和魂所表现的精神——即日本军人的精神，就叫做「武士道」，这亦就是日本的军人魂。所谓「武士道」就是拿「忠君爱国」「好侠尚义」「轻生乐死」这几句话来做他们军人的基本道德。日本军人的人格，就是以武士道为基础，而日本的国家，也就是以武士道为立国的精神。我又讲过：他们立国精神为什么叫「武士道」而不叫「文士道」？换句话说：他们的国家为什么要尚武而不重文呢？古今中外，无论那一个民族，那一个国家，要能建立起来，要想在世界上能够存续和发展，必须创造武力，而且必要发扬〔第363页〕武德的精神，成为他大和民族的灵魂，以建立他们的国家。这些道理上个星期已和大家讲过了，今天再要继续讲他们武士道的渊源如何，对于他们军人的人格和对于他们国家的生命是怎样的一种关系；更要讲我们中国的军人，应当如何发扬我们固有最完善的武德，恢复我们军人的人格，以提高国家的人格，恢复我们军人的灵魂，以恢复我们国家的灵魂，来完成安内攘外复兴民族的使命。
    各位要晓得：日本在明治维新以前，一切的东西，都是由我们中国学得去的。就是他们立国的精神——武士道，也是如此。他的武士道就是采取了我们中国一部份的固有道德，和一部份固有的军人精神。我们中国军人的精神，总理在「军人精神教育」中已经讲得最完备，最精详，归结起来，就是「智、仁、勇」——古人所谓「三达德」。照中国古来军人所讲的，军人的基本德性有五种，就是「智、信、仁、勇、严」；他虽是讲五德，实际上与　总理所讲的「智、仁、勇」只有繁简之不同，基本的德性仍旧相同，不过于「智仁勇」之外，加上信义的「信」和严正的「严」。加上这两个字，则「智仁勇」三种精神就格外可以发挥，这三达德就格外容易完成！各位更要晓得，无论是讲「智仁勇」或「智信仁勇严」，都是这个「仁」字在中间，因为「仁」性是我们军人精神的基本，亦是我们中国一切固有道德的一个中心，又可说是统摄诸德的一个最重要的元德，为我们中国尧、舜、禹、汤、文、武、周公、孔子，一直传下来的基本伦理，亦即中国数千年以来以道统相承的中心。如果没有「仁」、一切的精神和道德，就不能整个的连贯起来，完成高尚纯洁圆满无缺的人格与至大至刚的气节；因为道本惟一，德必求全，一有偏缺，必至走入歧途，得此失彼。他们日本人不知这个道理，亦未认识我们中国全部的固〔第364页〕
有道德，所以他们的武士道将中国固有道德最中心最基本的一点即「智仁勇」的「仁」字完全丢掉了，只采取了「智」和「勇」，而且偏重一个「勇」字，连智也不十分注重。但是他们因为能注重到德，能采取我们一部分的固有德道而建立他们的军人魂和他们的国魂，所以不到五十年的工夫，居然能先后打败中国和俄国，割我台湾，占我琉球，灭我朝鲜，现在又占去我们的东四省，居然能成为世界上第一等强国，骎骎乎要独霸东亚！而我们中国呢？论土地、文化、人口、历史、道德，无论那一方面，日本都不足和我们中国比较，但是到了现在却反要受他们的侵略压迫，这是什么道理？就是因为失了灵魂，军人不备武德，丧失了军人的人格，和军人的灵魂。今后我们要想抵抗外侮，建立起一个新的中华民国，就要先恢复国家的灵魂，增进国家的人格，如要恢复国家的灵魂，就先要恢复我们军人的灵魂；要增进国家的人格，就先要恢复我们军人的人格。具体的讲，就是要扫除自袁世凯以来到现在为止的中国军人一切贪污卑劣自私自利，骄奢淫佚，偷生怕死的思想和行为，而恢复整个的中华民族固有的武德——智信仁勇严，继续中华民族一贯的道统，来尽忠于国家和民族，完成革命之使命！这种非常的事业就是我们军官团各学员首要的任务，全要由我们军官团各学员首先起来实行，然后中国全国的军人才可以觉悟，才可以恢复军人的人格，而来唤醒国家的灵魂！如此，什么危险困难，没有不能冲破的！国家未有不能建立，民族亦未有不能复兴的！现在外国人不将中国的军人看作是人，不将中国的国家看作一个国家，是什么道理？就是因为中国的军人将固有智信仁勇严的武德根本忘记了，所以军人的灵魂亦完全丧失了，只剩下一个半死半活不死不活的躯壳，不能发生一点力量，这样，人家当然看不起我们，当然要来〔第365页〕随便侵略压迫！你看，自从民国元年袁世凯以权位利禄来收买利用一般军人以来，中国军人便养成了贪污卑劣，自私自利，苟且偷安，偷生怕死这种种的恶劣的行为和腐败的习气！对于军人固有的武德，不仅忘掉了，而且根本不晓得武德是什么！那一个官长也没有拿这个东西来教训一般学生和部下！那一个军人也不知以武德自勉勉人！大家只知道穿了军服，戴了军帽，拿了武器，能够打枪，就算是军人。绝不知道军人更有军人的道德，和做军人的品格；亦不知怎么叫文明，怎么叫野蛮，如何谓之现代的军人。结果大家穿了军服，戴了军帽，拿了枪，成为一种野蛮的特殊阶级，不仅不能算正式的军人，而且不能算一个普通的人！不仅不能保国卫民，而且还要误国害民！长此下去就要弄得亡国灭种！大家要晓得：我们父母既生了我们成一个人，那就要堂堂正正的做一个人！我们既生在中国，就要真真实实的做一个中国人！庶不愧为黄帝的子孙，中华民族的一份子！对于中国国家和中华民族，我们中国人就要负起责任来！就一定要尽我们做人的道理和做中国人的责任，来复兴我们的国家和民族！才对得起我们的祖先，对得起　总理，也才对得起我们自己！不愧为一个中国的国民，革命党党员和革命军人！所以我们一般军人，尤其是本团全体的官长学员，今后一定要认清自己所负重大的责任，决心彻底改革自袁世凯以来一切卑劣的风气和习惯！势必将这些旧腐的恶劣习气一扫而空，然后军人的武德才可以发扬，军人的灵魂和国家的灵魂才可以恢复，军人的人格和国家的地位，才可以提高起来！我们固有的武德就是「智仁勇」，再详细的讲，就是「智信仁勇严」这五种固有的道德和精神，我们一定要整个的恢复转来！尤其要注重「仁」字，必须根之于「仁性」才可以将整个的武德继续发扬光大！如果像日本的武士道偏〔第366页〕重于勇和智，丢了最重要的仁，那便是片段的武德，崎形的发展，结果如何，还是不得而知！所以我们现在务必随时随地自己反省，问我们是不是能够恢复整个的武德，是不是「智信仁勇严」五德齐备，如果已齐备了，无所偏缺，才可算是中国一个军官，亦不愧为现在世界堂堂正正的一个军人！因此我们晓得，决不是穿了军服，戴了军帽，拿了武器的就可以算是军人，军人必有军人的道德和精神；如果军人有道德有精神，就可以建国家。他们日本的军人，还只采取了我们中国一部分的精神片段的道德，就可以使他们国家臻于今日之富强；我们中国的军人本有这个优美的天性，如果能再将固有的道德精神全部整个的恢复转来，这还不能抵抗外侮，消灭外寇，建立我们的国家，复兴我们的民族吗？所以现在只要我们军人能够觉悟，有一个决心来恢复我们的固有武德，提高军人的人格，使我们军人和整个国家有了灵魂，我们的国家，立即可以复兴。不仅是区区的外侮可以抵御，而且以我们历史、文化、土地、人口、各方面的伟大，就是在全世界上也必能成一个首屈一指的强国。
    这一段话的意思，再可以归纳起来扼要的提示你们，就是：现在抵抗外侮，复兴民族，都是极容易的事，只要我们全国的军人尤其是军官团的学员，能够恢复「智信仁勇严」之武德，唤醒自己和国家已失的灵魂！而最要紧的第一件事，就是要扫除自袁世凯以来军人一切恶劣的行为，腐败的习气！从今以后，再有那一个上官拿金钱来收买我们，或拿权别禄位来引诱我们的时候，那我们上官就是不把我们当作人看待，把我们看作没有人格的人！同样，今后如果再有那一个部下希望他上官用私情，送给他金钱
，或提高他的阶级，那也就是他自己无人格，自己不把他自己当作是他父母所生的一个人，格外不配做〔第367页〕一个革命军军人和我们军官团的一个团员！过去大家做了军人，先不知做军人的道理，有许多不对的地方，很难怪；我们只要今后能决心改革，也没有什么对不起人的地方。不过最要紧的就是现在既知道了做人做军人的正道之后，一定要将过去所有不好的思想行为，一扫而空；不然，就是自暴自弃，再不要做人，尤其不配做一个军人！我相信个个学员现在一定都有这个决心，今后一定能发扬整个的武德，提高军人的人格，恢复军人的灵魂，做一个堂堂正正的军人，可以与列强的军人并驾齐驱，来完成御侮救国复兴民族的革命事业！
刚才已就日本武士道的内容与渊源，说明其成功与偏失之处，提示我中国军人现在救国首要之任务在恢复整个的武德以提高军人之人格；现在更要就武士道实践的精神，再讲明我们中国的军人，今天应当如何发扬武德和力行主义。大概日本人实行武士道的基本精神，就是「知行合一」四个字，其方法就是「即知即行」，其效果就是说到做到，实事求是。因此他们无论在军事上、政治上、经济上、社会上、文化上，无论那一方面，都有神速的进步，而能达到现在这样的富强，但是他这「知行合一」的道理
是不是他们自己发明的呢？想必大家都知道，他仍旧是从我们中国王阳明先生的哲学中采取去的。「知行合一」这个道理，是王阳明先生所发明的。王阳明先生说：「知是行之主意，行是知之功夫；知是行之始，行是知之成。」这就是「知行合一」的精义，日本人就学了这个道理照着实行，所以得到明效大验，致有今天如此富强。我们中国人和中国军人有这种很好的固有宝贝，而自己不知道拿来用，所以一般人都是最多只能「坐而言不能起而行」；驯至习于幻想空谈，苟安偷惰，自暴自弃，浮伪虚妄，这种〔第368页〕种腐败的习气。大家都冥想靠天，不知道自己有脑筋，有聪明，更有两个手，两个脚，一面要想，一面就做，而且一面作，也可以一面想！我们中国人，忘掉了这些道理，因此没有几个人能实实在在做事，没有什么事能实实在在做好，整个社会和国家也就一天天衰败堕落下来，到现在事事落伍，快要被人家灭亡了！总理看透了这层道理，并且于实际革命运动中感到中国人「知易行难」的传统思想和「知而不行」的普遍积习，乃国家民族精神上之祸根与革命最大之敌人，所以比王阳明先生的哲学更进一步，发明「知难行易」的哲学，拿来策勉一般革命党员和全国国民，俾有力行实干的精神，以实现革命主义，复兴国家民族！这个道理　总理在孙文学说自序中说得很明白，他说：「吾党之士于革命宗旨，革命方略，亦难免有信仰不笃奉行不力之咎也。而其所以然者……实多以思想错误而懈志也。此思想之错误如何？即知之非艰行之维艰之说也。此说始于传说对武丁言，由是数千年来，深中于中国之人心，已成牢不可破矣。故予之计划，一一皆为此说所打销也。呜呼！此说者予生平之最大敌也，其威力当万倍于满清！……故先作学说，以破此心理之大敌，而出国人之思想于迷津，庶几吾之建国方略，或不致再被国人视为理想空谈也。」　总理这段话就是说明我们中国人就是中了书经上「知之非艰，行之维艰」这两句话的毒，所以几千年以来，一般人都想避难就易，只知妄想空谈，没有人肯着实做事；此种传统的错误思想和积习，实为使一般革命党人对主义不能笃信力行之根因。因此，总理认此说为革命最大之敌人，此最大之心理敌人，如不根本铲除，一切革命建设皆莫由推进，而国家民族势必无可挽救，因此发明「知难行易」的哲学，告诉我们「行之非艰，知之维艰」，能知必能行，不知亦能行；且知而不行〔第369页〕，必非真知，行而后知，必是真知。这就是我们革命党员和革命军人最要紧的一种「行」的哲学。我们之所以能百折不回前仆后继再接再厉奋斗到底来力行主义，就是因为相信只要我们能始终笃信主义，努力实干，主义必能实现，我们的革命，必能成功！而且我们的革命主义，革命方略，一切难的事情，先知先觉的　总理已经一件一件详详细细的研究明白告诉我们了，其余的就只要待我们竭力笃行！这个道理非常紧要，实在是救治中国传统的错误思想之惟一良药，亦即培养吾人革命动力之最要金丹。王阳明
先生已倡之于前，至　总理而彻底发明。我们既要做　总埋的真实信徒，完成救国革命的事业，就要先接受这个基本的哲学思想，由是而笃信主义，力行主义，发扬军人的武德，提高军人的人格！这一点不仅我们一般将领以后时时刻刻不可忘记，而且要拿来教训一般部下，使他们个个人都笃信　总理的三民主义，发扬军人的革命精神！我们平时精神讲话，总要根据　总理的遗教，尤其是这个「知难行易」的学说来教导他们。此外无论同事、同学、或同志之间，大家亦必以此，互相勉励，互相研究；我们不尚空谈，不可妄想，要注重实干，注重力行！我们有了最高尚最伟大完善的三民主义，和革命方略，今后的责任就是照着来实行，用不着再有一点怀疑，再来多研究什么理论！只要诚心诚意共同一致的努力做去，我们一定可以成功！即不成功亦可以成仁！不愧为一个革命党员和革命军人，亦不愧父母的一个肖子，国家堂堂正正的一个国民！讲到这里，还有一点最重要的意思要告诉各位的，就是：总理对于阳明「知行合一」之说，是不尽同意的，他以为阳明「知行合一」之说，是强人行其所难；又以日本图强之原因，全在师夷，而以阳明的学说为无关，这和我今天所讲的颇有出入与异同之点。然此乃前后时代不〔第370页〕同的关系，实无伤于「知难行易」之本旨，听者不必拘泥于此，这是应该明白的。
    现在再要讲一讲军人的灵魂。上两个星期已经告诉大家，无论是一个军人，一个军队或一个国家，必有一个灵魂；现在我们就是因为失掉了固有的灵魂，所以外国人不把我们当作是一个人，也不把我们国家当作一个国家，随便来欺侮侵略压迫而无所不用其极！今后我们要御侮救国，要复兴民族，就要恢复我们军人的灵魂，唤醒国家的灵魂。我并且告诉了大家：我们国家的灵魂当然是　总理的三民主义，三民主义的基本精神就是「忠孝仁爱信义和平」八德，而实行八德的途径，就是要实践「礼义廉耻」四
维，这是讲国家的灵魂和各个国民的灵魂。今天我又告诉你们，军人的灵魂，就是「智仁勇」三达德，也就是中国古来军人所讲的「智信仁勇严」武德。国家要有灵魂，就先要我们军人能发扬武德，提高人格，先恢复军人的灵魂！他们日本国家是有他的灵魂的，就是所谓大和魂，他们日本军人也是有灵魂的，就是武士道。他们的武士道虽然是采取了我们中国一部分固有道德而成的一种片段的东西，但是毕竟能发生一种真实的力量。如果我们中国的军人，不能恢复我们固有整个的武德，不能本着「知难行易」的哲学对于主义笃信力行，那就是他们有灵魂，我们没有灵魂，他们有主义，我们没有主义，他们能知行合一，而我们不知不行，这样我们如何可以和人家比较，而来完成复兴民族的大业？所以我要再三向大家说明，我们一定要恢复军人的灵魂，唤醒国家的灵魂！这个灵魂，并无假外求，就天生在我们各人内在的心里，即心即理；只要我们自己一旦闻道，觉悟过来，就可以反身则诚，将这个天理发挥出来，将一切固有的德性实践起来，就可以恢复我们的灵魂！我们各个人先有了灵魂，国家立刻也有了灵魂，〔第371页〕以我们四万万同胞的国家，一旦恢复了国魂，发挥出力量来，就可以战胜一切，复兴民族！所以大家要晓得：救国革命和复兴民族的基础，就是在我们大家的心里。所以　总理说：「革命先革心」。如果我们能够彻底觉悟，下定决心，来改革中国军人自袁世凯以来一切的颓风恶习，而发扬「智信仁勇严」之整个的固有武德，以提高军人的人格，恢复军人的灵魂，进而增进国家的人格，发扬国家的灵魂，一切革命和复兴的大业，都可以步步成功！

    最后，还有一点是我要特别告诉大家的，就是我们无论要做人，或要做事，尤其是要发挥「智信仁勇严」武德的力量，来完成复兴民族的革命大业，最要紧的基本条件，就是要有一个诚心诚意的「诚」字。因为一个人如果不「诚」，他的聪明才智，便会用来济奸作恶，他的「仁」，便成为假仁假义，他的「勇」，也会变成假的，不足有用。再则不诚当然无信，既不诚无信，当然对己对人谈不到「严」。总之，诚乃为一切德性一切事业成功的基本要件。不「诚」则一切都是假的，都是空的，所以到最后一
定要失败。我们一切的德性和事业唯有根之于仁性，发之以至诚，拿一片赤诚来尽忠于国家和民族，尽忠于上官和部下，尽忠于朋友和同志，然后才能有真的道德和事业，才能真正的救国革命，完成复兴民族的大业！所以古人说：「诚者物之终始，不诚无物」，又说：「唯天下至诚，为能经纶天下之大经，立天下之大本，知天地之化育。」但是我们中国一般军人，自袁世凯以来，已经养成一种欺诈虚伪的恶习，上骗下，下骗上，只知有权别禄位，不知有礼义廉耻，还有许多军人假仁假义，口里虽讲得很好，心事却不可告人；自己所讲的是一套，所做的又是另外一套，完全不同！因此军人的道德，堕落已极，〔第372页〕军人的人格，扫地无余，如此，国家民族安得不日益陷于衰败纷乱，和危亡的境地？现在我们革命军人，要来安内攘外，复兴民族，实现主义，完成革命，就首先要将过去一般军人欺诈虚伪的恶习一扫而空，完全凭自己的良心血性，诚心诚意的来为国家为民族为主义而奋斗牺牲；再不要存半点自私自利的心思，有半点升官发财的念头！无论对上官，对部下，对朋友，对同志，都要以至诚相，如此，才可以使我们的上官信任不疑，使我们的部下忠贞不贰，使我们的朋友同志，永远能够互信互赖，共同奋斗！如此，才可以真正发扬我们「智信仁勇严」的武德，提高军人的人格，恢复军人的灵魂！我们一切根之于性，发之以诚，有了灵魂，便可战无不胜，攻无不克，天下就再没有我们的敌人，还有什么危难不能打破，还有什么国家不能建立，民族不能复兴。

    所以现在我们首要的任务，就是扫除自袁世凯以来中国军人一切的恶习颓风，发扬我们中国军人「智信仁勇严」的固有武德，恢复我们军人的人格和灵魂，一切根之于性，发之以诚，本「知难行易」的哲学来笃信力行　总理的主义，完成吾人安内攘外复兴民族之革命使命，这就是今天本团第一期最后一次举行　总理纪念周的时候，本团长以至诚之意训勉大家，望各位将领能澈底领悟，切实做到！

创建时间：2007-8-8


革命军人的正气

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第392页，第393页，第394页，第395页，第396页，第397页，第398页，第399页

〔第392页〕

   ——中华民国二十三年七月二十五日出席军官团第一期毕业典礼讲——
〔要旨〕
    一、凡团中所闻做人的大道与所受的革命精神，要时时身体力行。
    二、「确实」、「迅速」、「静肃」、「秘密」，为军事教育之基本要旨。
    三、革命军人个个要做国家民族的长城。
    四、革命军人应上下一致，尽忠报国，要以忠义正气为天下倡。
〔本文〕
    我们军官训练团第一期的学员，到今天已经训练期满毕业了。在过去三个星期当中，我觉得关于军人的必要条件，和应有的学问，对大家所教的，实在是不够，因此心里非常缺憾，非常不安！但是我相信各位将领一定能够将在军官团所听到的许多做军人的道理，和在军官团所接受的革命精神，带回到各部队去；一方面要一件一件的自己来身体力行，一方面更要传授于一般部下，使部下人人能和我们共同一致的，来努力革命，如此，我相信中国的军队以及我们的国家，从今必能得到一个非常的进步，开一个新纪元！从此我们一般军人才能算是一个真正的军人，我们军队亦可成为真正的军队，乃能捍卫国家复兴民族！这是讲今天我们军官团第一期学员毕业的意义，乃有如此重大。
    其次，在今天各位毕业的时候，要特别注意我们做军人和训练部下，在一切行动态度上所应切实做到的四个要件，就是「确实」、「迅速」、「静肃」和「秘密」。如果我们不能做到这四个要件，就不〔第393页〕
配当军官；如果一个军队不能做到这四个要件，亦就是一个假的军队，决不能尽他保国卫民的天职！所以凡是我们军官团出去的官长，以后修养本身与训练部下，务必要照这四个要件切实做到，尤其是首先要注重「确实」。所谓「确实」，就是说我们一切的动作，必须准确实在。比方下一个口令之后，一定要注意看清受令的人都已按照要领切实做到了，然后才可以发第二个口令。又如敬礼的动作，敬礼的人一定要走近受礼人的前面取适当的距离，然后再举手敬礼；举手之后一定要待受礼的人答完了礼，然后你敬礼人的手才可以放下；这样敬礼，才算是敬到。但是现在一般的官长大多数都不是如此，每每隔了几十步远，就举手敬礼，或是不待受礼的长官举手答礼，他就将自己的手先放下来了，你们要晓得：敬礼是军队教育和精神表现最重大，亦最容易做到的一件事，如果连这一点事，随随便便尚且不能照要领确实做到，那还可以带得出什么好的军队来吗？所以我们不带兵则已，如果要带兵，就必须按照训练军队的这四个要领——「确实」、「迅速」、「静肃」和「秘密」，切实做到；尤其是先要使部下一切的行动态度能够「确实」，无论一举一动，皆须合乎军人的要求。比方讲：无论在什么地方，走路的时候，胸部一定要挺出，头一定要抬平，两个眼睛一定要向前平视，不可弯腰驼背，有一点歪曲轻浮，萎靡颓废的样子。这些事似乎很小，其实是我们军人的基本修养；如果军人态度行动，不能确实合乎军人的要求，那末不管你其它的学问怎样好，本领怎样高，都没有用了，因为他根本上就不配叫做一个正式的军人！大家要晓得，我们穿了军服，戴了军帽，做了国家的一个军人，不是随随便便的，军服军帽更是国家所订的制服，不是随便什么人可以穿戴的，除了我们军人以外，任何人不能穿戴的，因此军人的光〔第394页〕荣，格外要自重自爱，尊重军服军帽。你们要晓得：我们身上穿的是什么？穿的是国家；头上戴的是什么？戴的亦是国家！如果我们服装有一点不整洁，态度有一点不庄重，行动有一点不确实，精神有一点不振作，就是污辱了自己的国家！而且，侮辱了我们军人自己的人格。这一个道理，希望各位学员要彻
底明白！从此不仅自己思想和精神要焕然一新，一切的行动态度，也要本着「确实」、「迅速」、「静肃」和「秘密」四个要件切实改善！如此，才不愧为一个完全的军人，方可以担当完成革命、复兴民族的大业！
    其次，本团长是全国的最高统帅，各位在未到本团以前，早就是我的部下，今后无论到何时何地，也仍旧是我的部下，亦就是我的子弟，尤其是这一次在军官团受了三个星期的训练，听了我多次的讲话，对于我的思想精神所在，应该要格外清楚。我相信各位都能做国家一个正式的军官，一定能够了解我的意思，接受我的精神，跟随我共同一致来做救国救民的事业；所以在今天毕业，就要离别的时候，用不着本团长再多讲话。但是因眷念之深与希望之切，关于今后国家的情势和我们军人报国应有的责任，
不得不再吩咐几句。
    现在我们的国家，外寇已经深入长城，换句话说，我们已经失掉了万里长城了，今后要能保卫国家，维护我们中华民族祖先的基业，保留复兴族的根据地，就是要我们全国的军人，个个要以做国家和民族的长城自许，个个人要负起国家民族的长城的责任！尤其是本团长，当然是第一个要做国家的长城，当然早已抱定为国牺牲的决心，要来尽到自己对于国家民族所应尽的最大的责任！我们要不愧为国家〔第395页〕的长城，始终都要抱定这个决心和志气！不仅我的身体生命，要来为国牺牲，就是比身体更重要的其它一切的毁誉、功业，只要于国家民族有益，都不能丝毫顾及，都要能随时牺牲！如果到了国家绝望的时候，我们只有慷慨捐躯以一死报国。但是我们军人要做国家的长城尽到报国的最大责任，还不只是一死而已，依时势的需要，我们不仅要能慷慨牺牲，而且还更要能忍辱负重，百折不回！只要有益于国家民族，什么诽谤也不管！什么耻辱都能受！什么危险也都不怕！现在国危至此，如果没有越王勾践，卧薪尝胆，忍辱负重之志，何能得独立自强之道？本团长始终以此自勉，所以自「九一八」以来，为了国家所受的一切诽谤，一切耻辱，可以完全由我一个人担承，为的是要牺牲自己，选择一条救国最有效的途径，竭尽我对国家最大的责任。本来，自己从革命以来，生命早已置之度外，如果今天可以一死挽救国家民族的危机，以尽到自己对国家民族最大的责任，那我死了比较现在活着不知道爽快过几多倍！但是我既做了国家一个领袖，负了现在这样全部的责任，决不能以一死塞责，而在这种内忧未已，外患日深，国危民困的时候，应当要首当其冲，身受一切的毁谤，一切的耻辱和无穷的痛苦。但是各位将领要知道：我所忍受的耻辱，就是国家的耻辱，亦是我们全国军人的耻辱；简言之，我的一切耻辱就是你们大家全体部下的耻辱！所以我们无论为公为私都要上下一心，共雪奇耻！然而现在一般的军人，看见上官为人轻侮，受了耻辱，甚至被敌人打了，他都不知道这是部下的奇耻，没有什么难过，甚至观上官或部下之死，漠不相关，这样不义无耻之人，毫无人格，不仅不能做他上官的部下，而且更不能做他部下的上官，那里能算一个军人？中国军人的武德气节，因此堕落殆尽，而军人的人格也就完全丧失了！你看〔第396页〕从民国元年以来，有几个部下能跟他的上官一同死难？这种不知廉耻，不讲气节，偷生怕死，不忠不义的颓风，如果不能挽转，在军人当中，如果再不能鼓舞忠义正气，再不能以廉耻气节相尚，国家民族势必灭亡！你们要知道，现在正气如此消沈，武德沦亡，而国家民族为何还能苟存？这完全是国际均势的余力，与我们中华民国祖先的余荫，及敌人尚未准备完全之故！所以我们现在要来救亡图存，复兴民族，就要凭着我们的良心血性，负起责任，以身作则，来鼓舞天下忠孝正气！来争回中国军人和整个国家民族的人格！本团长平生的志业，自己向来没有和人家说过，但是今天为使我们全国上下官兵都能激扬忠义，发皇正气起见，不妨藉这个机会向各位学员切实地告诉几句。我自从跟随　总理革命以来，无时无地不抱着与　总理同生死的决心！这种对上官的一片赤忱，始终如一，总理的遗书中亦记载得很多，各位随时可以看见。而　总理广州蒙难之经过，更是一个实例。民国十一年六月十六日　总理被陈逆炯明谋叛，迫登永丰军舰，那时我远在上海，如果是偷生怕死不尚正气的话，尽可以停在上海，不必再往广东去了。但是当时事变的第二天，我听到　总理蒙难的消息，自己觉得领袖统帅蒙难被困，是我部下最大的耻辱，如果我们是有良心血性的部下，至少要都与领袖上官去同生死，所以我在二十三日就到了广东。当时　总理在黄埔公园旁边的永丰舰上，四围都是陈逆的军队和舰艇，时时刻刻都包围着永丰舰，严密封锁着。在这种情形之下，如果我不是激于忠义之气，没有牺牲的决心，连进也不能进去！当时我就是认定如果　总理不幸死了，而没有我蒋介石一个人，和他同死，那末，我们中华革命党员，革命军人，和整个中华民族，从此以后，便没有人格！因此决心要跟着　总理去同死！幸赖　总理主义之〔第397页〕力，和中华民族祖先在天之灵，终能平安寻着　总理，登永丰舰来和敌人奋斗；前后有五十余日，最后终能达到死中求生的目的，总理和我两个人，仍旧活了出来！我们革命军人和国家的人格，得以维持至今，整个国民革命的事业，亦能从此继续开展！所以大家要晓得：我们革命党和革命军的力量，并不系于武器的多少，而是在乎精神的强弱，人格的高低；在乎我们有没有一股忠义之气，能够同生共死！如果有此革命的精神和德性，不必说有五百人以上，就是只有两三个人真能共患难同生死，也可以廉顽立懦，为全体军人和全国民族争人格！使国家民族的地位能够提高！现在我们各位将领要救国家，就先要从这一点忠义正气做起！这就是我上次所告诉各位的，救国先要恢复军人的人格，和恢复军人的灵魂！这就是说，要恢复忠义的正气！不可有成败利钝的私念！要能够与上官共患难同生死！不仅要「临难毋苟免」，而且要晓得上官一分的耻辱，就是我们部下十分的耻辱！上官一分危难，就是我们部下十分的责任！还有，我们不仅要自己能和上官同生死，和责备部下与我们同生死，同时，自己做了人家的上官，也要能够随时随地表现与部下共患难同生死的精神！不可有危险来了，自己就想先逃，只顾自己的生命！又不可只图自己的升官发财，而不顾到部下的生死荣辱！总要发挥忠义的正气，上下能同生共死，表现我们全体革命军军人的人格！自最高统帅以至一般士兵，乃为整个的一条生命！其成败荣辱和生死，都是整个的！这是我们革命军人最要紧的一个德性，也就是本团长与各学员在离别的时候，特别要授给你们的一种精神！希望大家格外要能接受这种精神，并且带回去训练你们所有的部下，贡献给你们一般上官！使我们全国的军人，从我最高统帅起，都能「共同一致为国牺牲」！本团长明白告诉你们：〔第398页〕我自己早已具此决心！我一定不愧为你们大家的上官，不愧为全国军队最高的统帅！我一定能随时尽到我对于国家民族所应尽的最大责任，不使你们一般部下，尤其是整个国家为我来受到耻辱！在目前只要于国家民族有利益，一切的诽谤耻辱，任何的危险痛苦，我都可以独自忍受！忍到将来于国家民族已无望的时候，或忍到了最后别无他法可以救国的时候，当然我生不如死，只有以一死来报效国家，兼以报答一般部下！很希望你们各学员领会我这个精神，知道我早具此尽忠报国的决心！一定不愧为你们的上官！同时希望你们一般部下，大家也要有此尽忠报国的决心，能够与上官同生死，不愧为国家的一个军人，不愧为上官的一个部下！时时刻刻，一举一动，都对得起上官，对得起统帅，不愧为本团长的一个部下，我们要自上至下，由最高统帅，乃至全国的军人，都能激发忠义，提倡正义，凭我们各人的良心血性，发挥固有的德性知能来尽忠报国！到了将来没有旁的办法，可以救国的时候，我们要共同一致，来以死报国，或于死中能求得一条生路！我们如此上下一心，努力做去，我相信一定可以使中国现在所有的腐败恶劣的军队，变为忠义优良的军队，祸国殃民的军队，变为真正救国救民的军队！使现在这个野蛮堕落的社会，变成文明进步的社会，使这个正气销沉、黑暗纷乱的国家，变成了正气发扬、光明正大的国家！也必须如此，我们的国家民族才可以在我们大家手里复兴起来！我们自己才可做一个光荣的革命军人，上无愧于祖先下可以对得起子孙！
    总之，天地父母既生了我们，做了一个人，并且做了一个中国的军人，我们就务必要尽到做中国军人的一切，从那一天起便不是我们自己所有的了！就是早已决心贡献给我们的国家，准备随时为我们的〔第399页〕国家而牺牲了！不过我们为使自己的牺牲，对于国家民族能发生最大的效益起见，一定要选择一个牺牲的地点，牺牲的时间，尤其是要选择一个领导我们牺牲的上官！古人说得好：「与正人同死，死亦附于正气之列」，意思就是要我们选择一个忠义奋发，正气磅礡的上官，来跟从他一道牺牲！如此，就是失败了，死亡了，亦可死附于正气之列，做一个成仁取义的英灵！何况我们与正人同生死，由死里求生，一定可以打破一切的危险困难，而成功一番惊天动地的大事业呢！所以上下一致，为国牺牲，不成功即成仁，就是我们革命军人最光荣快乐的一条大道！今天在我们军官团第一期各学员毕业的时候，本团长特别指明这条光明大道，希望大家立志自强，勇往迈进，来完成革命军人所负的使命！

创建时间：2007-8-8


革命军人应有之觉悟

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第251页，第252页，第253页，第254页，第255页，第256页，第257页，第258页，第259页，第260页

〔第251页〕

        ——中华民国二十三年六月十八日出席军校扩大纪念周讲——
〔要旨〕
    一、军人要特别敬爱国旗。
    二、军人应首先励行新生活。
    三、教育部下应自食衣住行礼义廉耻开始。
    四、救国必先恢复国魂——三民主义之基本精神为八德实践八德始于四维。
    五、降低阶级励行节约为军人救国之初步。
    六、革命军人应以发扬正气继承道统为己任。
〔本文〕
    今天先将我此次回到南京以后，所见到而应该改正的几点和各位讲一讲：
    第一点，昨天晚上已经到了夜间的时候，我看见小营屋顶上面的国旗还没有降，这实在是我们主管长官最应该自惭自责的一件事！要晓得我们军人最要尊敬爱护国旗、党旗和军旗，现在你们不依时升降国旗，就是不知道爱护国旗，亦即不知道爱护我们的国家，玷辱我们军人的人格！一般军人与军事机关连一面国旗也不能依时升降注意保存，还能保全国家吗？这些道理，我已经屡次告诫过了，以后不论那个机关，那一个部队，个个人尤其是我们做主管长官的，对于国旗党旗和军旗时时刻刻要敬重爱护，这
是我们军人应有的一种常识与习惯，也是我们每个国民应该有的常识与习愤，如果一个军人连这种普通国民的常识还没有，还配做一个军人吗？！还能希望他尽到保国卫民之军人的天职吗？！所以昨夜小营到了
〔第252页〕
    夜间还没有降旗，真是我们军人最耻辱的一件事情，今天我特别提出来再告诫一次，以后无论那个军人，无论那个军事机关，务必时时刻刻留心才好！
    第二点，我们各军事机关，尤其是在中山马路旁边各军事机关，你们自己去看一看，那一个机关的门口，草地能够弄得干干净净，整整齐齐的！差不多都是芜秽错杂，乱七八糟的。你们各机关如果这一点体面也不顾，还能为国家来争体面，为民族争光荣吗？！一个机关如果大门口尚且不能清洁整齐，那末其一切内容以及精神和办事的方法，不待检查就可知道为没有条理了，其实要使一个机关能够整齐清洁，只要我们主管长官能指挥得法，一定很容易做到。比方讲一个学校里，除校役之外，就是在学校里面的学生，也可以每一个礼拜，轮流派他们打扫一次，全校不就很清洁了吗？！尤其是现在各机关的勤务兵，都很闲惰，无论到那个机关都可以看见有勤务兵在闲坐打瞌睡，这就是主管长官没有办事的能力，不知道指挥他们做事。如果你们当主管长官的能够利用他们空闲的时间指挥他们去做事，各机关一定是清洁整齐的。如果这一点还做不到，还能够讲到新生活运动吗？！还能够讲到礼义廉耻吗？！所以各机关长官要注意，以后不要再有这种情形。各学生毕业回到部队里面的时候，也要注意：不但要注意部队的本身及所驻扎的营房，同时对于外面的环境也要注意改进，总以整齐清洁为要。要晓得我们要整理内部，一定要同时改造我们的环境，如果环境不好，你们部队的内容无论如何也不会好的。
    其次，我们今天到场的各位同志，无论官长或学生，都要时时刻刻记得我们军人在社会中的地位，与对于一般民众的责任。简单的讲，就是要做国民的模范，社会的教师，要来感化并教导民众，所以我〔第253页〕们的精神德性以至行动态度等等，必要随时随地自己留心检查，必须有一定的规矩，堪作一般国民的模范！这就是说我们要做国民的模范，就要具备国民的常识，什么是最要的国民常识呢？就是日常生活所应遵循的普通规律，如食衣住行语言行动，都不可有一点失态，不要使得人家看轻我们，更不好使外国人看不起我们！如果我们军人，被人家轻视，那就是我们的国家，被人家看不起，也就是我们玷辱了国家！然则我们要怎样的生活才对呢？要怎样食衣住行才不失态，才可以使人敬重呢？简单的讲：就是要
照我所倡导的新生活之中心准则来做——食衣住行一切生活都要合于礼义廉耻！随时随地事事物物必须拿礼义廉耻来做一个标准，我们对于自己对于部下对于学生统统要拿礼义廉耻来考核，他吃饭的时候，穿衣服的时候，住房子的时候，上讲堂或出操的时候，他的言动态度！我们统统要拿礼义廉耻来作标准考核，他的一切生活，必须适合礼义廉耻，才是正当的生活，才不致使我们国家和我们军队教人家看不起！这就是我们个个国民所应该要具备的基本常识与修养，尤其是我们一般军人，要来做一般国民的模范，对于这种基本常识和修养，更绝对的不好久缺一点，疏忽一点！我们不做军人，不戴军帽，不穿军服，那就罢了，如果我们戴了军帽穿了军服做了军人，一切的行动生活，就统统不能有一点自由，不能图一己一时的安乐，我们的一举一动，不能有丝毫苟且粗率，我们要来做国民的模范，在战事的时候，就要为国牺牲，以救我们的国家，尽我们军人的责任。所以做了军人之后，自己要知道军人的本分，军人的责任，如果我们稍微有一些疏忽，稍微有一点错失，就会使一般部下和一般国民，统统受到我们的恶影响！所以你们毕业学生同一般官长，尤其是各机关各部队的主管长官，随时随地要自己检查一下，〔第254页〕我们的军帽戴的正不正，皮带结的紧不紧，军服穿得整齐不整齐，尤其是年纪大的官长要特别注意自己不可稍有暮气！特别是挂皮带如果不结实不整齐，最容易失了军人姿态，我们要格外注意。毕业的学生回到各部队里面，要训练部下，第一紧要的使得我们部下个个人都能做一个人，个个人都能知道做人的道理，个个都能知道他自己日常的生活，不要使他们失了姿态！比方讲系皮带这一点小事，在外国无论是部队里或学校里，他们官长，在士兵或学生每天出操或外出的时候，一定要检查他所系的皮带是不是系得很紧；检查的时候，要二个指头插不进去才算是合乎要求，试问我们一般官长，教你们的学生或部下对于系皮带一事，有没有如此注意到呢？我相信不但是没有用手指头去插过，就连你们自己所结的皮带紧不紧，也很少人能够注意。不仅是系皮带如此，其它关于日常生活种种事情也是一样的没有注意，所以我们中国练不好军队，中国的军队，至今还不能与外国军队比较！如果再不从根本上实实在在来改进，恐怕永远也不能与外国军队打仗！现在我们中国军队的训练，只知道各种典范令所规定的各种制式动作，而军队最紧要的基本精神，尤其是关于生活方面一切基本常识与修养，差不多一般的军事长官都没有注意，所以我们中国军队的教育，没有基础，练出来的军队没有真实的精神，不能同外国军队比较。至今在世界上还是落伍的军队，要给外国人轻视，随便来欺侮压迫我们！不当我们中国军人是一个人，甚至看作我们中国的军队和土匪没有多大的分别。因此我们中国有这许多军队，外国人还是不怕，随时要来侵略我们，压迫我们，欺侮我们！这真是我们莫大的耻辱。我刚才讲：我们做了一个国家的军人，一定要具备国民的基本常识与修养，即要做到一切食衣住行都合乎礼义廉耻。如此，才可以成为现代〔第255页〕的国民，和现代的军人！否则，什么事物都是乱七八糟，没有条理，亦不明礼义，不知廉耻，这就是野蛮的民族，野蛮的军队，不配做现代的国民，尤其不配做现代的军人！
过去的军人，因为训练不得法，不能尽到军人保国卫民的天职，今后我们一定要竭力改正，无论教部下教学生，不要再依样葫芦地抄袭你们以前的官长所教的东西和所用的方法。他们以前教你们的，是从开步走起，只教一点技能。现在你们毕业回到各部队去教部下必要先从食衣住行教起。也就是要从礼义廉耻教起，从日常生活中来教礼义廉耻，三个月之后，才能够使你的部下知道做人的道理，成功一个人。知道军人的本分，就不会做害国祸民的事情，就不会玷辱我们军人的名誉。无论那一个上官能够照这样做到，他的部下无论走到多远的地方，或者隔了多少的时候，他总能牢守他自己的本分，能够守纪律爱国家，爱人民，如此，才是真正的军队。我们以后教学生，教士兵，统统要从这一点教起，我们军队才能有希望，我们国家才有希望，我们自己也才能做一个现代的军人！
    我讲的这一番话是着重于日常实际生活中教以礼义廉耻。你们要知道：这是一个普通的常识与基本的修养，无论那一个人都能做的，无论那一个人，都离不开的，无论那一个人所必须具备的。训练军队与训练学生，最紧要的方法，就是要从这些最容易最平常的事物，最要紧的道理与规律教起。如果，对刚刚入伍的新兵只教他立正，开步走，以至其它一切复杂的动作，他看起来，觉得这些是与自己的生活不相关的事情，因此觉得是一件很难的事情，一定很难得学会，而且即使勉强学会了这些技能，也是没
有用处。所以我们对于新兵的教育，就是要从食衣住行和礼义廉耻教起。也就是要从最普通最简易的地〔第256页〕方教起，不要从高深的繁难的事情开始。这是我们教育新兵最重要的方法，你们无论回到部队里面或者学校里面，统统要知道这个教育的方法是最要紧的一个原则，时时刻刻不要忘记。
    还有要同各位讲的，我们中国为什么会到了这个内忧外患的地位呢？为什么外国人不当我们中国人是一个人，不当我们国家是一个国家呢？一言以蔽之，就是我们这个国家没有了灵魂！我们一个人失掉了灵魂，就要成为一个不能活动的尸首，国家丧失了灵魂，也就要陷于危亡。所以我们要挽救国家的危亡，最要紧的就是先要恢复我们国家的灵魂！我们国家的灵魂是什么呢？这是每一个军人都要知道，都要能够答复出来的。但是，如果我问你们毕业的学生或者问你们各位官长，我们国家灵魂是什么？恐怕
你们不一定个个人都能够立即回答出来的。我担任了本校的校长，没有时间来常常教导你们，使得你们能够成一个完全的军人，自己非常的抱愧，今天有这个机会，你们高等教育班，军官训练班，没有出校的时候还可以听到这句话：我们中国国家的灵魂就是三民主义，但是三民主义的内容很多，说三民主义是中国的国魂，这话还嫌笼统一点。所以我们再要问：三民主义的基本精神是什么？我们三民主义的基本精神，就是 总理所讲的「忠孝仁爱，信义和平」八德。这就是三民主义的灵魂，现在我们再将这八德归纳起来，就是我所到处提倡的「礼义廉耻」四维。所以如果有人问你中国的灵魂是什么？三民主义的精神是什么？你可以回答他：就是「礼义廉耻」。我们如果不知道礼义，不明白廉耻，这个人就不配做一个人，不配做三民主义的信徒，更加不配做一个中国的军人。我们如果不能把这个灵魂恢复过来，不能把这精神振作起来，那我们的国家，一定要灭亡的。不管你有怎样多的枪炮，不管你有怎样多的军〔第257页〕队，还是不能挽救国家的危亡。我们救国最要紧的武器，就是「礼义廉耻」，这个「礼义廉耻」的力量是比较什么飞机大炮兵舰的效力都来得大！所以我们军人要判断自己有几多实力，只要先去测量自己本身和一般部下「明礼义」「知廉耻」的程度如何。不必问军队里面有多少枪炮，有多少武器。因为如果没有「礼义廉耻」的精神来运用，不管有怎样多的武器也是没有用的，而且我们的枪炮越多，我们国家灭亡越快，我们的军队，就会变成祸国殃民的土匪！反过来讲，如果武器枪炮欠缺了一些，祇要有「礼义廉耻」，我们国家仍旧可以存在，我们民族仍旧可以复兴！
    怎样叫「礼义廉耻」呢？我们不必先就国家的范围来说，且先就我们个人的阶级这一件事来说一说：现在我们各人自己反省一下，依我们的学问，能力，品德，是不是可以胜任愉快的做一个长官？我们居于上将阶级的人，自己要问一问，我们做了上将对于我们国家民族有什么利益？够不够做一个上将？　　从上将中将少将乃至做了一个校官一个尉官的人，自己都要考虑一下，我们做了官长，对于国家是有益还是有害？我们的学问道德能力资格，能不能适如其分做了这一级官长，如果不能，而偏要越分做高一级的官长，这就是没有「礼义」没有「廉耻」！所以我们做一个官长，没有适当的学问道德能力资格，而天天在个人的升迁上打算，不知道国家，不考虑自己的能力学问品德，这样没有礼义廉耻，结果一定会害了国家并且害了他自己！现在我们中国的上将、中将、少将不知有多少，和外国的情形，简直不能相比，这真是我们亡国灭种的一种征象！
    我们要知道我们个人的阶级升高一级，我们国家的地位就会要降低一级！我们个人的阶级降低一级，〔第258页〕国家的地位也就可升高一级。这句话的意思，就是说：假定我们有一个不够将官资格的人升了少将，在个人算是侥幸的升高一级了。但是，以这个少将同其它国家的任何一个少将来比较，如果我们的学问能力一切比不上人家，那岂不是国家地位降低了一级？我们应当牺牲个人呢，还是来牺牲国家？中国现在会弄到这种危亡的地步，就是因为我们军人不知道「礼义廉耻」，只想自己个人升官发财，不知道牺牲自己个人来救国家。今后你们回到各部队，就要知道我们军人的责任重大，不好再作侥幸升迁的想法。要知道我们的阶级越高，我们的罪恶就越大，我们要减轻自己的罪责，就要降低自己的阶级。我在黄埔当校长的时候，同时是大元帅的参谋长，最少有中将的阶级，在黄埔当校长最少也应该有少将的阶级，但是我只戴上校的领章，只将自己当作一个上校看待，因此其它的长官，最多只是中校阶级而已。如果我当时要居于上将中将的阶级，一般部下势必都要做中将少将了，结果中国就不知要有多少将官了，那还成个样子吗？我们国家那里有这许多将官的阶级可以给我们？如此，我们的国家安得不贫不乱，既贫且乱，还能够存在吗？所以你们各位官长，要做国民的模范，要负起救国的责任，要来挽救国家，要来复兴民族，要来收复失地，要自己先考虑一下，我们每一个人的学问道德能力资格，对于我们所得的阶级配不配？我们抚心自问惭愧不惭愧？我们只要想如何才可以完成革命事业，尽到军人的职责，不要想阶级高，不要争权利地位，只有降低我们个人的阶级，才能提高我们国家的地位！这是中国军人，最容易做到亦是最要紧的第一步救国的方法。现在一般人没有得到将官的阶级，就觉得不好看，这实在是亡国的心理！我自己很惭愧，不能首先降低阶级以身作则。但是，我是军事委员会的委员长，如果我要自〔第259页〕请降为少将或中将阶级，那就与我们国家的体制有关，人家就会骂我矫枉过正，是作伪了。其实我心理时时都想降作中将少将以减轻自己许多的罪责，希望南京各军事官长，从今以后，要做革命的军人，自己要作澈底反省的工夫，要绝对改革侥幸的心理，不好的习惯！
    现在一般人不仅是不做将官就觉得不好看，而且连不坐汽车也觉得不惬意！我常常想我们做将官的人，固然应当降低阶级，坐汽车的人，也尽可以改为骑马或坐马车。我如果不坐汽车而坐马车，那一定可以使大家都不坐汽车，汽车因此减少，经费就可以减少许多，但是我坐马车而不坐汽车，不仅时间上不经济，事实上做不到，就是我勉强去做，人家又说我作伪了。所以我希望一般官长，要体念我的苦衷，尤其要体念国家的艰苦，自己的阶级要设法降低，一切的生活要尽力来节约，这就是我们军人救国第一步的根本方法。
    最后，再要和各位简单的讲一讲：我们中国为什么要有我们革命军人呢？因为从前一般军阀使我们中国正气消沉，将固有的民族精神消失殆尽了。因此国家濒于灭亡，所以要我们革命军人，起来担当挽救国家危亡的责任。我们如要达此目的，必须恢复「正气」，恢复中国固有的民族精神。 总理革命也就是为此，三民主义中提倡的八德，就是提倡「礼义廉耻」，也就是要恢复中华民族固有的精神。这件事一定要我们国民革命军能够首先做到。所以我们现在不做军人便罢，不尊重自己，不尊重军人便罢，如果做了军人，要尊重自己的人格和军人的责任，就要努力恢复中华民族固有的「正气」，我们才能够担负得起国民革命的责任，才配做 总理的信徒！国民革命军军人要继续 总理的精神，要完成 总理〔第260页〕革命的事业，就是要我们革命军人，继起中华民族的「正气」！也就是要我们继承中华民族的历史文化的正统——就是从尧舜禹汤文武周公孔子一直下来的，忠孝仁爱信义和平的道统。 总理就是现代中国继承这个道统的大圣。我们要做 总理的信徒，也要有这个决心澈底来继承这个中华民族的道统，在这个道统的立场上来做人来革命！具体的讲就是实践「忠孝仁爱信义和平」八德，也即要明礼义，知廉耻！如此才不愧对 总理，才不愧对国家和民族，也才不愧对我们的父母，不愧为一个革命军人！

创建时间：2007-8-8


留学生的责任与应注意之事项

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第622页，第623页，第624页，第625页，第626页，第627页，第628页

〔第622页〕

——中华民国二十三年十二月三十日在杭州对航空学校留学机械生讲——
〔要旨〕
    一、诸生出国留学之成败，关系整个国家民族之兴亡。
    二、务须自重自爱，自尊自强，修养人格，精研学术。
    三、望注意考察他人立国之精神，涵养亲爱精诚之德性。
    四、望注意研究工厂组织与管理之精神和方法。
〔本文〕
各位同志：
    这次派你们到外国去学习机械，学校和国家，对于你们都有很大的希望，你们在出国之前，应当认清自己所负的责任。大家要知道：现在要救国，全靠我们新的空军能够建设起来，而要使我们空军建设有很稳固的基础，就要在航空工业上先建设相当的基础，而最根本的一点，就是要培养制造飞机的优良技术人才。现在要送你们这一批人出国学习，其目的就是在此。所以你们对于中国空军的建设与发展，就负了最基本的责任。今后中国空军能否建设与发展，就看一般学习机械的学生尤其是你们第一批派到外国去研究的人之努力的成绩如何。而空军之能否建设与发展，又关系于整个国家民族的存亡兴替，因此你们的责任，就非常重大，如果你们能够实事求是，努力造成优良的学术，贡献国家，国家民族便可以因你们的努力而复兴起来；如果你们用了国家的钱，只是在外国混过几年，一无所得，对于空军的建〔第623页〕设与发展，不能有所贡献，致使国家民族不能得救，那你们就不啻是将国家民族卖了！试问这种罪恶，你们可以担当得起吗？！如果将来是这样的结果，那末，现在国家何必要送你们出去留学呢？！所以在你们就要出国的时候，我特地召集你们，有几句要紧的话要亲自交代你们，望你们特别注意：
    第一，你们出国留学，既是国家所派的，就不好当作是个人的事。要知道你们一举一动，一言一行，无不是代表国家，无不关系于国家的名誉。你们务须自尊自重，以国家名誉为念，要将一般中国人过去一切放僻邪侈腐败泄沓的习气，完全铲除，无论何时何地，都应当表现泱泱大国民的风度，与现代文明国家的国民所应有的人格与精神，使人家尊敬你们。人家尊敬你们，就是尊重我们国家，也就是我们国家的光荣。如果，你们不注意检束自己，有一点被人家看轻了，就是出国家的丑，就和卖国一样！你
们从前在国内求学的时候，品行上精神上有什么不好的地方，还有官长随时纠正你们，督促你们；以后到了外国，人家便只教你们一些学问和技术，至于做人的道理，关于个人的品行，精神，生活各方面，他都不会教你们的，你们的言语行动有什么错误，人家只有恶意的耻笑。过去中国学生留学外国，可说十有九都是被人家轻侮讥笑瞧不起的，国家的体面，也因此受了很多的损失。你们这次出去，万不可再和他们一样，一定要自己争气，来为国家争体面，愈是没有人管理你们，教导你们的地方，就愈要有「慎独存诚」的修养与「自治自爱」的精神，自己格外要约束自己，不好有一点放纵恣肆，不好学外国学生一样随便自由，因为他们自有他们的生活习惯，我们不好和他们一样，而且他们的生活习惯，也有好有坏，我们一面要取其所长，一面更要弃其所短，人家可以自由，可以放任，我们却不好有一点自由，〔第624页〕有一点放任。否则，人家就会失去对我们的同情，不仅看我们国家没有希望而不会热心帮助我们，而且反要来耻笑轻侮了。所谓「人必自侮而后人侮之，国必自伐而后人伐之」，就是这个道理。如果我们真能自尊自重，自强自立，有伟大高尚的人格，有奋发向上的精神，人家当然就会敬佩我们，看到我们国家的前途有无穷的希望，也就会热烈的帮助我们，国家的人格与国际地位就可以提高，敌人便不敢再欺侮压迫我们了。所以我希望于你们的第一点，就是要你们能够自重自治，随时要检束身心，奋发向上！朱熹说：「不奋发则心日颓靡，不检束则心日恣肆」，恣肆与颓靡，都是自暴自弃，你们再要自暴自弃，就是卖国家，卖民族！所以你们今后无论何时何地，都要有自重自爱之心。尤其是男女间不正当的关系，最容易使人腐败堕落，稍一失足，自己的精神身体，都不免于摧残，一切学问事业，便都无成就。这不祇是个人的失败，实在是国家的很大的损失。所以你们对于这一点，务必特别留心。并且无论关于品行道德精神和学问，你们都要本亲爱精诚的精神大家互相监督，互相劝勉。因为我们的精神生命，荣辱利害，都是整个的，如果有一个人变坏了，就是我们大家的耻辱和国家的损失！
    第二，你们这次出国的目的，当然是要学习机械技术，但除此以外，还有最重要的就是要注意考察外国立国的精神，看他们国家是怎样建设起来的？为什么能够国富兵强，不受别个国家的欺侮压迫？我想其中最要注意的一点，就是他们国民对于国家的精神。他们全国上下，差不多都是共同一致的忠心于国家，尽心尽力来求国家的富强，所以他们国家，内部各种建设，能够突飞猛进，一日千里！如此，当然可以独立自存，繁荣强盛。我们中国却刚刚相反，不仅不能臻于富裕强盛之域，而且救亡图存之不遑
〔第625页〕，弄得国将不国的地步。我们知道：日本与中国同时维新，但是日本早已成功，至现在已成世界上第一等富强的国家，居然称霸东亚！为什么我们中国到现在反而遭受他的欺侮压迫以至于如此危急存亡的地步呢？这并不是我们的智力不及他们，完全是由于他们全国上下能够共同一致忠心尽力于国家，而我们中国人大家只知道自私自利，脑筋里只有个人，没有同学和官长，更没有国家民族。所以革命不能成功，民族不能复兴。刚才孔部长也讲过：一个中国人和一个外国人比来，中国人的聪明才力，往往要胜过外国人，可是两个以上的中国人和两个以上的外国人来比，就不及外国人了！相比的人数愈多，中国人就愈不及外国人，这就是因为中国人没有团结一致的精神。在人格道德上，不能互相砥砺，在学问技术上，不肯共同研究，在各种事业上，更不能群策群力来推进，所以，中国民族虽有四万万之众，毕竟不能抵挡只有几千万人的小民族。由此可见我们今后要立志救国，最重要的前提，就先要有精诚团结的精神，大家要同心同德，群策群力来尽忠国家，国家的前途，才有希望。现在你们一般学生，受了同一的训练，并且在同一学校出来，更应当明白这个道理，本着「亲爱精诚」的精神，共同努力！在人格精神上应该互相砥砺，在学问技术上，应该互相切磋。同学的成功，就是我们的成功，我们大家要互相帮助；同学的好处，就是我们自己的好处，我们要格外的成全他，勉励他。绝对不好有一点自私自利的念头，存一点彼此歧视或互相猜忌的心理。一定要相携并进，以达于共善至善之域。必须如此，你们回国之后，才能以一当十，以一当百，发挥救国的力量，担负救国的责任，完成革命的事业！
    第三，古人说：「学无止境」，我们愈学愈觉不足，正如俗话所谓「做到老，学到老，学到老，学〔第626页〕不好」。我们必须不断的努力研究，然后学问才能不断的进步，必须「日新又新」的进步，然后才能有伟大的成就。所谓「一丝而累以至于寸，累寸不已，遂成丈匹」，我们求学的道理，亦复如此。外国人科学技术之所以一天天的进步不已，就是由于外国人肯专心致志继续不断的努力研究。外国学生，在学校里造成了学业的基础，毕了业，出了学校，仍旧不断的学习，不断的研究，所以能一天比一天进步，最后发明许多新的东西出来！我们中国学生在学校里能够切实求学的已经不多，出了学校以后，又不继续研究，所以各种学术技能，始终落后。人家天天进步，天天发明，我们连跟都跟不上，在这种物竞天
择优胜劣败的世界，试问我们这样国家，怎么能够不被人家欺侮压迫？！其实，学问之道，无论中外，都是一样的。那一个能够努力研究，精益求精，那一个便能成功。何况我们是世界上最优秀的民族，有五千年的历史和文化，有特出的天才，无论在思想，学术和技术各方面，从前我们的祖先都有很多很伟大的发明，在世界文化上有最大的贡献，居很高的地位，只可惜后人不能继起发扬，以致不进则退，和人家比较起来，一天天的落伍！ 总理曾经教训我们，中国要想转危为安转弱为强，就要「迎头赶上西方的科学文明」，现在你们出去学习的空军机械学术，乃是现代进步最快日新月异的学术，同时也是现在救国最重要最必需的学问，你们必须就在这种学术上迎头赶上人家，来救中国！所以你们切不可一暴十寒，自甘堕落，务必提起「自强不息」的精神，养成刻苦耐劳的习惯，继续不断的努力研究，精益求精。不仅求其能够赶到人家，更要突飞猛进，赶上人家的前面，换句话说，不仅要能够学会人家已有的学术，更要尽量发挥我们中国人特殊的天才，日新又新求其有更新的发明。只要大家真能如此不断的努力〔第627页〕，我相信你们未有不能成功的！我们国家民族也未有不能复兴的！
    第四，大家要知道：现代一切事业的发展，最重要的一个条件，就是组织，组织愈臻完善，事业必愈加进步！一个组织要能够臻于完善，发挥最大的效能，又全靠管理方法之得当。所以现在各国任何事业尤其是工厂，无论对人对事对物，都极端的注重管理方法的改进，力求管理科学化，所谓「合理化运动」就是指此。管理得愈合理愈进步，工作的效能就愈高，事业的成功就愈伟大。现在外国各方面事业之所以发达，就是基因于科学管理方法的进步。再看我们中国的情形，就不如此，任何事业，都不注重
管理，也不知道怎样管理，所以各种事业，都因管理不得法以致效能弱，事业不能发达，甚至根本失败。你们这次到外国去，主要目的，虽然是入厂学习机械技术，而同时对于工厂的组织，尤其是管理方法，也要切实的注意去考察研究，看他们对于人和事以及对象各方面，究竟是怎样管理，其效果又是怎样的。你们能够随时随地，如此留心研究，一定可以得到很多可宝贵的经验与智识，将来你们学成归国之后，无论主持一个工厂或指导工厂一部分工作的时候，也一定可以胜任愉快，有所贡献于国家！
    你们这次出国留学的目的和对国家所负的责任以及应当注意的几点，我现在都已经扼要的提示你们了。总希望你们以后时时要以国家名誉与民族前途为念，互相策勉，敦品励学，期成国家最有用的新人才！
    最后，我还要再三嘱咐你们的，就是你们要想成为有用的人才，在学问技术上，固然要求其精进，但是最要紧的基本条件，还在于精神和人格。你们必须格外要自重，自爱，自治，自强来努力修养！因〔第628页〕为一个人如果没有高尚的人格道德做基础，无论学问怎样渊博，技术怎样高明，也终归无用，国家不仅不能得到你们丝毫好处，甚至反而要受到很大的损害。我相信你们也决不愿意如此。一定能自重自治，自强自立，一方面精研学术，一方面涵养品德以造成完善的人才，树立复兴的真实基础，而完成革命的使命！这就是你们自己和我们学校的成功，也就是国家民族的光荣！

创建时间：2007-8-8


航空救国乃至高至大之革命事业

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第183页，第184页，第185页，第186页，第187页，第188页，第189页，第190页，第191页

〔第183页〕

    ——中华民国二十三年四月二日在南昌航空教导总队开学典礼讲——
〔要旨〕
    一、「航空救国」乃吾人至高无上至大无限之革命责任与革命事业。
    二、吾人应自强不息以尽量发展自己之智能体魄。
    三、严守纪律服从命令乃革命人格与一切事业之基础。
    四、希望振作精神整饬仪态，一切行动尤须迅速确实。
    五、技术上要「精益求精」，精神上要「团结一致」，才能收「迎头赶上」「以一当百」之效果。
    六、望注意「管理」、「修理」、「整理」及「废物利用」，爱惜一切对象，尤其要爱惜飞机。
    七、希望为国家为民族做一番至高无上至大无限之革命事业。
〔本文〕
    今天我们航空轰炸队开始训练，也就是中国航空专科训练开始的一天，在中国航空发展的历史中，可说是一个很重大的纪念日，我们各官长各学员，个个人要特别记得这个纪念日，知道今天开学意义之重大。
    我们一个人生在世界上，一定要立大志为人类为国家为民族做一番事业，才不虚度一生。更进一层说，我们做事业，一定要能做最大的事业，最高的事业和最远的革命事业，然后才不愧为第一等的革命党员，和革命军人。什么是最大最高和最远的革命事业呢？就军事方面而言，就是我们空军。因为陆军限于陆地，海军限于海洋，都有一定的范围，都在地面活动；只有我们空军翱翔天际，雄飞万里，至高〔第184页〕无上，至大无限，至远无涯！所以我们空军的事业乃是最高最大最远而且最快的事业，现在要救国家，就是要靠空军，所以空军是救国唯一的力量，救国是空军唯一的事业，这种救国的事业，就是至高无上，至大无限的事业，我们空军实负有至高无上，至大无限的救国的责任。必能尽到此种责任，才不愧为革命的空军！
    因为我们空军的责任，比较其它陆军海军重大过几倍，所以我们的学识、技能，一定要比陆军海军军人好过几倍，我们的精神体格，一定要比陆军海军军人强过几倍，然后才可以负得起空军所应负的重大责任！所以我们一定要努力不懈来尽量发展我们的智能体魄，尽量励进我们的精神和人格。不好使我们的体格稍微差一点，不好让我们的知识稍微落后一点，不好让我们的才力有一点没有发展，不好使我们的责任有一点没有尽到！因此我们一定要专心致志尽心尽力的来学习一切，刻苦自励自强不息的来训练自己！不好说是上讲堂，时间一到下课就算了；在操场教练，飞行几个钟头，飞完就算了，过去一般腐败的军人就是如此，现在我们空军如果又是这样，随随便便，不能努力不懈，以求尽量发展自己的智能体魄，甘心做一个自暴自弃的落伍的军人，那如何可以尽到空军救国的责任？国家何必要来训练我们空军？我们要不辜负国家苦心训练空军的期望，要不愧为革命的空军，能尽到我们空军至高无上至大无限的救国的责任，一定要自强不息尽量发展自己的智能体魄！这是第一点。
    第二点；我们要能成功革命的事业，尽到空军的责任，一定要能严守纪律，服从命令。我们穿了军服，戴了军帽，做了一个军人，就一定要尽现代军人应尽的天职，要守现代军人应守的本分，现代军人〔第185页〕的本分和天职，就是要严守纪律，服从命令！所以我们在学校里学习的时候，一定要恪守一切的校规，服从长官和教师的命令来尽心学习；在战场上作战的时候，一定要恪守一切的军法，服从指挥官的命令来尽忠报国，推而言之，我们既做了空军军人，就无论何时何地，都要严守纪律，服从命令。否则不仅自己的智能体魄不能尽量发展，就是有怎么好的学问，怎么大的本领也永远不会成功什么革命事业！尽到我们救国的责任！而且不守纪律的人，一定会妨碍整个团体、学校，或整个军队的发展和进步，这种
人就是没有人格，一定为一般同学所不齿，为一般教官所不屑教诲！如此，还有什么事业可以希望成功呢？你连守纪律这种军人最要守的本分也不能守，最要养成的习惯都不能养成，那还能希望做什么救国的大事业，尽到空军所负至高无上至大无限的革命责任吗？！所以大家要记得：严守纪律服从命令，就是革命人格和一切事业的基础！要养成革命人格，就要从守纪律做起；也必须先能守纪律，然后才可希望成功事业！所以希望我们空军第一期的专门学生大家都要以纪律互相规范，以守纪律互相劝勉！如果在我们总队里或那一个分队上有一个人犯纪律，就是我们这一分队和总队全体的耻辱！这个人就是丧失了人格，不爱自己的身体名誉和生命，而且破坏了全队和整个空军的名誉，就是卖了我们全队，也就是卖了我们中国的空军！卖了我们国家！大家要晓得：现在国家培养一个空军军人，要花五万块钱以上，不比培养一个普通陆军或海军军人，最多几千块钱就够了，如果我们有一个人不能充分尽到空军军人的责任，国家就是受了很大的损失，若是再要不守纪律，破坏空军的名誉，妨碍空军救国的事业，那不是等于很重大的卖国的行为吗？！国家对于我们空军的期望与我们所应当尽到的责任，是要救国，是要复兴民〔第186页〕族，是要训练出真实的革命的空军来做全国一切军人的模范！我们要能尽到这种至高至大的责任，不辜负国家的期望，就是要从严守纪律服从命令做起！
    第三点，我们要不愧为革命的空军军人，能够成功救国的事业一定要振作精神，整饬自己的仪容态度。我刚才讲，空军军人要做全国一切军人的模范，要能做到这一点，我们的精神不可不格外的振作，自己的仪容态度，不可不格外整饬，一切行动，格外要迅速、确实！我们不当军人，不穿军衣，不戴军帽则已，既做了军人，尤其是做了空军军人，穿了空军的军服，戴了空军的军帽，就格外要有精神，一切仪容态度行动，不好差池一点！这话我从前在杭州已经向大家讲过多次，但是这一晌在南昌仍旧见到许多人精神萎靡，仪容态度不整饬，行动不迅速、不确实的。如此精神萎靡，外貌不扬，则不仅不足以做一般军人的模范，而且还要使敌人看了轻视我们国家。因为现在我们的敌国最注意的就是我们空军，他看了我们添一架飞机，多一个学校，就添一分忧惧；如果看见我们空军有一个人精神萎靡颓唐，有一个人不守纪律，他就在那边狞笑！他知道不必再等到战场上来决胜负，就在平时可以决定了！所以大家要晓得：战争的胜负，就是决于精神，尤其是我们空军，全靠平时在精神上能战胜敌人，到战时更能以旺盛的精神来压倒敌人，消灭敌人！才可以发生救国的效果，达成空军的任务。
    因此我们要讲到第四点，就是我们空军要能精益求精迎头赶上敌国的空军，而收到「以一当十，以一当百」的效果。我们晓得：我们飞机和敌国比较，差不多是一与十之比，讲到制造的能力，人才的多少，我们格外比不倒敌人，然则有什么方法可以抵挡敌人，战胜敌人呢？这就全靠我们精神强盛，技术〔第187页〕精良。古人所讲的，「兵贵精而不贵多」，我们的空军虽不如敌人之多，只要我们的技术精良，精神旺盛，那怕他的空军比我们多十倍，也可以战胜！这并不是什么特别奇怪的事，你看欧战的时候，一架飞机就可击落敌国六七十架飞机，我们难道一架飞机就不能打败敌人十架二十架飞机吗？！大家要懂得战斗心理：只要我们都能抱定为国牺牲的决心，共同一致来和敌人拼，敌人见了我们就要怕，若是更加以技
术优良，我们有一百架飞机还不能制伏敌人一千架吗？！我们中国人的聪明才力都要好过敌人，敌人积极建设空军也不过六七年的光景，我们从现在起，只要能刻苦奋斗，专心致志，精益求精的来干，最多三年一定可以赶上他们！　总理讲「航空救国」，又说「迎头赶上」，就是告诉我们：平时要以迎头赶上的精神，在技术上加倍努力，精益求精，战时要以迎头赶上的战术，向敌人的飞机猛勇突击！如此便可以「以一当十，以一当百」！所以「迎头赶上」这句话，就是航空救国的秘诀，你们一定要切实记住，尤其是平时在技术上一定要能精益求精。现在一切的学术技能，无不是精益求精，看在那边进步，所谓「日新月异而岁不同」，尤其是航空的进步，格外迅速，我们如果不能精益求精，也很快的进步，结果就等于退步，所谓「不进则退」，以航空为尤然。如果我们不能精益求精，如何可以迎头赶上人家，更如何可以救国家？不仅不足以保护国家，而且连自己的生命也不能保！所以我很希望你们专科训练第一期的学生，要格外能够诚心诚意来受教求学，精益求精，不可懈怠一点，不可骄傲浪漫一点，如此方可以达到「迎头赶上」的目的，才可以如 总理所讲的「以一当十，以一当百」，来实现 总理「航空救国」的遗教。
〔第188页〕
    第五点，我们除技术方面要能「精益求精」以外，精神上尤其要实实在在能够「团结一致」，大家永远能亲爱精诚，共患难，同生死。如此才可以达到空军所负至高无上至大无限的保国卫民的责任！现在中国之所以散漫纷乱，没有组织，没有力量，就是因为一般人闹派别。那一个地域的就成那一个派别，什么学校出来的，也成一个什么派别，像这样派别分歧，使国家弄成四分五裂，不是要使敌人成功吗？！现在我们要救国，要做革命党员和革命军人，首先就要根本铲除派别的观念，要集合全国的青年，集合全国的人才物力，在一个最高统帅指挥之下来和敌人拚！必须这样，才可以死中求生，才可以转危为安，转弱为强！
    最后还有一点，就是希望大家养成科学的习惯。爱惜一切对象，尤其要爱惜飞机。我们空军要能尽到自己所负重大的责任，对于自己的身体和生命，除在战场上和敌人拚命无所顾惜之外，一定要十分保重。但是我们天天要驾驶飞机，所以我们的身体和生命与飞机的各种机件实在密切相关，我们要保重自己的身体和生命，就要保重我们的飞机！我们不学航空则已，既学航空，就要晓得飞机就是我们的五官四肢，就是我们的生命之所在！中国自从民国八年创设空军到现在已经十五年了，何以一般空军人员始终学不好？空军始终不能尽到国防的责任？日本创设空军并不比我们早，何以他们可以练得好？到现在我们的空军落后要受他们的侵略压迫呢？就是因为一个连飞机也不知道爱惜，一个不仅知道爱惜飞机，而且一切的对象都十分爱惜；一个有科学的常识和科学的习惯，一个完全没有的关系！我们中国的空军，只知道人是人，飞机是飞机，不知道飞机就是我们的身体和生命，所以使用飞机，不知道保重爱惜，〔第189页〕在起飞之前，不注意过细检查，飞完以后，尤其没有人管，随便交给旁的什么人，好像飞机与自己没有多大的关系。一旦机件有损坏，也不随时修理好，所以人家一架飞机可以用几年，我们不到几个月就要用坏。比方讲「费尔特」飞机在他们意大利可以用七年，我们买来用不到七个星期，就坏了！而且常常还要发生危险！这是什么原因？就是由于我们中国人没有科学的常识，和科学的习惯，不知道注意「管理」，「修理」和「整理」，空军所以不能发达的毛病就是在此。他们外国人岂独对于飞机十分爱惜，就是一辆汽车也当做是自己的生命一样，非常保重，普通至少可以用七年，就是我现在自己坐的汽车，也用过七年了，还是如同新的一样，这完全在乎能不能管理得法。中国人什么东西没有条理，容易损坏，就是因为不注意管理，不必讲什么机器，就是吃饭用的碗筷，普通人家吃完饭以后，就是随便乱丢的，他们日本人则不然，吃完了饭，一定要立刻将碗筷洗擦干净，整整齐齐摆在一定的地方，到下次只要拿来就可以用。这件事似乎很小，但是就因为我们没有这种注意管理的科学的习惯，所以什么东西都是
乱七八糟，不如人家有条有理。我们的空军也就是因为不知道将飞机当作自己的生命一样慎重管理，所以到现在还赶不上日本人！从今以后，我们一定要将过去这种病根除掉，无论什么对象尤其是飞机，一定要当作自己的生命一样十分保重，管理得法，这是讲「管理」。还有「修理」，这是讲一切的对象尤其是飞机，如果稍有一点损坏，立刻就要修理好，不然就会很快的变成废物。比方讲我们一件衣服，破了一个小缝，如果不随时补好，破缝就要一天天大起来，不要一个星期，这件衣服就会要破得不能穿了。我们住的房子也是一样，如果小的地方破烂不随时修好，不要几多时候，就会使一栋房子全部损坏，〔第190页〕甚至倒坍，反之，无论是衣服，无论是房子，虽有破烂，我们只要能随时修好，还是和新的一样好穿好住。修理对于一切对象的关系有如此之大，我们那里好有一点疏忽，何况飞机，如果有一点损坏而我们不能随时检查出来修理好，不仅机器要全部损坏，而且还很容易发生危险呢！再讲到整理，这是说一切对象，尤其是航空所用各种机件，就是用到不能再用的时候，我们还要好好将他整理，想方法在旁的方面应用。即所谓「废物利用」，大家要晓得：日本人由很贫弱很小的国家，能够在最短期间一跃而为很富强的大国，最大的一个原因，就是因为他们全国国民，都从小在家庭里和小学校里养成这个「废物利用」的好习惯。尤其是他们的军队，不仅没有一点东西浪费，而且利用废物无所不至。比方讲吃下去的东西排泄出粪来，他们还要想方法卖给人家作肥料。所以在日本没有一件东西拿到军队里不是管理得很好，随时可以检查的，也没有一件东西不是使用得很爱惜，而最后成了废物还能想方法利用的。那里像我们一样，最宝贵的飞机都不能管理得法，人家可以用七年的我们不到七周就要坏！人家的国家那样富足，尚且那样爱惜对象，注重管理、修理和整理，安得不一天天富强？！我们的国家己经如此民穷财困，还是这样浪费物品，什么东西也不晓得管理、修理、整理，又安得不一天天贫弱！我们既知道了这个大毛病，就要根本改过来，以后不仅是飞机，就是其它一切对象，能够爱惜一点，就要爱惜一点！我们爱
惜一切的对象，就是爱国爱民！必须爱国爱民，才是革命的军人！现在我们国家每年花这样多的经费建设空军，还是一样的要受各个帝国主义的欺侮，我们空军应当惭愧，我相信如果外国有我们这样多的经费，一定可以发生比我们大几倍的效能！今后我们要增进空军的效能来报效国家，来尽到我们空军保国〔第191页〕卫民的天职，首先就要从爱惜对象注重刚才所讲的三个「理」。这就是我们空军今后成败的一个大关键，希望大家切实做到。
    总之：我们做了空军军人，就是有了一个建功立业救国救民的大好机会，也就负了一种至高无上至大无限的革命责任。我们一定要格外奋发努力，一切要实事求是，精益求精；并且要养成一种至高无上至大无限的精神和人格，在社会上能做一切军人和一般国民的模范，在家能做一个孝子，在国家能做一个忠勇的战斗员，如此方可以对得起父母，对得起国家，也才可以为国家，为民族，为革命，为主义做一番至高无上至大无限的事业！这就是我在今天教导总队开学的时候所要勉励大家的几句话。

创建时间：2007-8-8


航空署改组为航空委员会的目的

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第219页

〔第219页〕

                    ——中华民国二十三年五月二十日在南昌讲——
〔要旨〕
    一、要挽救国家，复兴民族，非赶紧建设与发展空军不可。
    二、立定为国家、为民族牺牲一切的决心。
〔本文〕
    此次将航空署改组为航空委员会，由本委员长兼任航空委员会委员长。大家要知道，我们为什么要这样改组呢？就是因为我们要挽救国家、复兴民族。要将国家民族从万分艰难危急中救转来，非赶紧建设与发展空军，即奉行 总理航空救国的遗训不可，因为空军对于国家民族前途的关系如此重大，所以本委员长自己负起责任来，直接领导大家共同努力，希望本会全体职员和航空队各位官长与队员，人人都要深切明白所负责任的重大，无论在空军机关或空军部队里服务，随时随地总须有国家民族的观念，
立定为国家为民族牺牲一切的决心，鞠躬尽瘁于救亡复兴的事业，如此我们的国家民族才可以从我们的手里挽救过来。

创建时间：2007-8-8


基本生活修养之重要

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第1页，第2页，第3页，第4页，第5页，第6页，第7页，第8页，第9页，第10页

〔第1页〕

——中华民国二十三年二月二日在杭州对航空学校第二期毕业学生讲——

〔要旨〕
    一、基本生活为个人立身处世成功立业之基础，亦即国民精神与智识道德所由表现。
    二、食衣住行虽为人人所能，但现在一般中国人十九皆「终身由之而不知其道」，空军学生应格外重视。
    三、食衣住应力求「整齐」「清洁」「朴实」「质素」，一切行动应以「实在」「快当」为准则。
    四、空军学生应注重礼节以养成并表现「亲爱精诚」之精神。
    五、「礼」必有合理的节度，即必须有诚敬的心意与确当的动作。
    六、希望各学生从食衣住行起实践礼义廉耻，做真能为国牺牲之现代空军军人。
〔本文〕
    今天各学员已经毕业，总算救国的学问和技术已经有了一个基础。这个基础非常紧要，大家既已打稳了基础，以及应当可以多多报效党国。不过大家要晓得：报效党国的基础，除学问技能之外，还有为一般中国人最缺乏最不注意然而最重要的一个基础，这就是食衣住行四项基本生活与由此陶冶而成的礼义廉耻。今天想趁此机会将这个立身处世成功立业最紧要的道理向大家讲讲：

〔第2页〕

    所谓基本生活就是指吃饭，穿衣，住房子，走路和一切行动态度。也就是通常所谓「起居食息」，与古人首先拿来教人的「洒扫应对进退」所包括的一些事情。这些事情，无论何人从早到晚，从生到死没有一时一刻可以离开。同时，凡是一个人总也能够吃饭，穿衣，住房子和行动，所以我叫他做基本生活。基本生活虽然人人都能，但是真是会的，真是晓得基本生活的重要和必要的条件，懂得吃饭应当如何吃，穿衣应该如何穿，住房子要如何才对，一切的行动要如何才好的人，却是很少很少，古云「终身由之而不知其道者」，正是如此。一般人因为穿衣吃饭住屋走路是人人能做的事情，而以为不重要，因而不注意到，那里晓得这几项基本生活比什么东西都还重要，一个人如果不能注意先学好，其它无论有什么大的学问，有怎样高的本领，统统不能作用。同样，一国的国民如果大多数人连基本生活也不会，基本生活的条件也不能具备，那末，这个国家一定不会有礼义廉耻，一般国民无论如何不能表现爱国家爱民族的精神而使人敬服！现在我们要判断一个国家有没有希望，一个民族能不能复兴，首先就看他一般国民是不是注重食衣住行这几项不能须臾离的基本生活，能不能懂得基本生活的道理而确确实实能过着合理的有规律的生活。是不是他们无论吃饭穿衣、住房子走路以及一切的行动态度，统统有规律，统统成一个样子。所以一个国家的国民性，一个民族的民族精神，就是由一般人基本生活的样法可以很明白的表现！也只有从一般人的基本生活实况，才可以看透一个国家或一个民族的真精神！现在我们中国人之所以不能如同外国人一样表现爱国的精神和救国复兴的能力，就是我们一般中国人太不注重基本生活！所以我今天特别要将这一点告诉你们，希望你们要晓得基本生活对于一般国民与整个国家的关系有如〔第3页〕此之重大，如果不注意改进，就是要坍整个国家的台！使整个民族倒霉！尤其是你们一般航空学生，以后不仅要做全国国民的模范，而且要做一般军人的模范，对于基本生活的修养不可不格外注意！要晓得无论你对于航空的学问如何有研究，对于航空的技术如何能精进，若是基本生活的道理不懂得，基本生活的要件不具备，即连穿衣吃饭都不会，那末，你一定不会有礼义廉耻，既没有礼义廉耻，你一切航空的学问和技术，便统统没有用，不能报效党国，尽忠民族！所以你们切不可对基本生活稍有忽视，以为食衣住行这些人人都会。我告诉你们：现在一般中国人十个就有九个不会，比方讲吃饭，坐的坐，站的站，蹲的蹲，或是捧一碗饭立在大门口来吃，或是一面走一面吃，还有，吃饭的时候，一切乱七八糟，不仅棹椅碗筷摆得一点没有条理，而且要弄得菜汤饭屑，狼藉满地，吃过之后，使人家走路都不好走过！试问这是不是文明人类吃饭的样子！再讲穿衣，不要讲一般无知识的人不晓得穿衣，就是一般号称智识份子的人，穿起衣来，照例第一个扣子不扣，就是一般受过军事教育的军人，也往往连风纪扣也放开，穿起大衣的时候，你们到外面只要留神去看，有几个人能把大衣扣子扣好，穿得整齐的？再讲住房子，有几个人真正懂得住房子的道理，真能常常打扫干净，布置整齐，一般的情形都是满地的垃圾满屋的灰尘，厨房厕所格外的龌龊，四面的阴沟也不知疏通，还有随地吐痰，到处肮脏污秽，房子里面的东西，也是杂乱无章，乱丢乱摆！总之，一般中国人住房子，每每龌龊凌乱到不成一个「人」所住的地方！最后，讲到一切行动，中国人格外不成样子，走路的时候，弯腰驼背，低着头，颓唐不堪一点精神也没有，而一般人起居饮食，统统没有规律，甚至俾昼作夜，弄得气弱神昏；面黄骨瘦，如同鸦片烟鬼一样要〔第4页〕死不活的样子！总之，现在一般中国人，差不多统统是吃饭不成吃饭的样子，穿衣没有穿衣的样子，住
房子不知道居住的方法，一切的行动更加没有正确适当的态度姿势，不知道遵守一定的规律。所以我说中国人虽然个个能穿衣吃饭，却很少人真能懂得并且真能做好基本生活。也正因为这个原因，所以外国人要把我们当作野蛮民族，格外要来欺侮，压迫我们！因此我们一般负有救国和复兴民族之伟大使命的航空学生务必要格外注重基本生活，无论在校肄业或是毕业以后到队上服务或仍留在学校里担任助教，无论是受教或教人的时候，各人都要从自己本身起并且大家互相砥砺，首先使我们每个人的基本生活统统有规律，合于正当的轨范，而一天一天更有进步！教部下或是教学生，尤其要从基本生活开始，必须教好他们的基本生活，然后其它一切的学术技能才能有用！就是以后教育子女，也要先注重基本生活，从而陶铸其完整的人格与远大事业的初基。本来食衣住行这些基本生活，在外国完全是家庭中负责先教好的，比方讲吃饭，碗筷应当要如何摆得整齐，吃的时候，应当如何坐法，如何吃法，吃完之后，如何收拾各种餐具，并洗涤干净。譬如在日本就是这样；他们愈是有钱的人家，愈是有教育的人家愈讲礼法，生活愈有规律。小孩吃完饭以后，一定要教他将碗筷洗涤干净安置于一定的地方，收拾得如同没有吃饭以前一个样子，人家就是从小时在家庭一点一滴随时随地教出来，所以一切生活，行动，态度，仪容，统统有规律，使别人一看就知道是有教育有精神的国民，不敢稍加轻视！外国人在家庭教育固如此重视基本生活，我们中国从古以来也是一样，向来讲教育，就是「洒扫应对」为先。如「并」坐不横肱，「食不语，寝不言，」「起居有恒，饮食有节」。「立不中门，行不履阈」，「行不由径」……等等都是〔第5页〕基本生活的规律。从来凡是受过教育的人凡是有教育的家庭，没有不注重不遵守的。只到近年以来，一般人放僻邪侈逾闲荡检，才不注重基本生活，毁弃一切生活的规律。因此一般的家庭教育统统不行，所有青年学生进到学校里，甚至进到高等教育机关，连他一切基本生活，我们都非从最基本的很小的地方到很高深的东西一点一点重新教过不可！所以我们进到学校里做一个学生，不管是小学中学也好，大学或什么专门学校也好，一定要自己当作自己是一个三四岁的小孩子，什么东西也不晓得，什么事情也要很虚心的受教求学。同时一般做教官的也务必把学生或部下当作自己家里年龄很轻的子弟，很殷勤很周到同时也很严格的以身作则来教导一切！尤其是要先教好他们的基本生活，我们航空人员，过去所犯的毛病实在很多，现在所负的责任非常重大，我们一方面要做全国军人的模范，一方面是救国最要有效的唯一力量，国家若要能救转而且复兴，全靠我们空军军人能够争气！不坍国家的台！若是我们在航空学校毕了业做了一个空军军人，戴了空军的帽子，穿了空军的衣服而不能真正做一个革命的空军军人，那真对不起我们的祖宗，对不起　总理，对不起党和国家！要能真正做一个空军军人，首先就要有食衣住行四件基本生活的修养。
    基本生活的修养是什么呢？就衣食住三项来讲：最要紧最简单的要领就是「整齐清洁」四个字。现在我们中国人最不好，最遭人轻视的地方，就是到处不整齐不清洁！没有卫生的常识，生活毫无规律。
    普通一般国民不必讲，就是号称智识分子甚至受了高等的军事教育的人都是一样。即如我刚才进饭厅的时候，门口就有痰和鼻涕，如果外国人，比方美国或意大利顾问他们看见一定觉得这件事就可以表现我〔第6页〕们民族的最野蛮，最没有教育！因为航空学校是一个最新式的军事教育机关，而饭厅又是最要讲究清洁卫生的地方，而竟还有人随便吐痰，这不是最可耻最倒霉，表示我们航空学生和我们整个民族不能和外国人比吗？不是自甘居于劣等的地位吗？！现代的文明社会和进步的国家，最要紧的事情就是提倡国民体育，奖进人民的健康，平时能使一般国民体格强健，精神充溢，到战时才可与敌人恶战苦斗争取最后的胜利。他们增进人民健康最重要的方法，就是使一般国民个个人知道讲卫生能够做到整齐清洁！比方讲随地吐痰这种最容易传染疾病最妨碍公共卫生亦最不道德的行为，他们是绝对的禁止的！不仅各人自己不吐，而且如果看见人家随便吐，立刻就要很严重的干涉！这一点我们航空学校全体官长学生务必做到。要晓得我们革命的空军军人，尤其是一个学校出去的学生，一切的荣辱成败和生命，都是整个的，如果有一个人不好就是全体的不好，所以我们如果看见那一个做不道德不规则的事情，一定要干涉，必须随时随地互相劝善规过，然后才能成一个完美的学校，建设出进步的社会和新的国家！所以我前次再三和大家讲，希望大家能够养成独立的人格，能够自动自治，自强自立。今天再告诉你们，首先要从自己的基本生活做起！实实在在做到「整齐清洁」四个字！然后才不会被人家看做野蛮的下等民族，配做一
个现代的新国民和空军军人，配做全国军人的模范！
    但是有一点希望大家要了解的：我所谓整齐清洁绝对的不是讲要奢华要漂亮，而正是相反的要朴实要质素。无论是怎么粗糙的饭，都可以吃，怎么粗布衣都可以穿，怎么差的房子，都可以住，唯一的要件，就是要整齐清洁！反之，无论是有怎么好的东西吃，有怎么好的衣服穿，有怎么高大的洋房子住，〔第7页〕如果不整齐，不清洁，都是不好！我们革命军人和革命党员一切的生活，一定要整洁朴质。比方讲穿衣，就不好穿红穿绿，穿得不成一个样子！自己以为很好看，其实丑得不堪！就是我们学校里也有很多人，外面虽然穿了很好的制服，但是里面的衬衫棉袄或绒的衣服，红的绿的都有，而且穿得很厚一团，跌到地下爬也不会爬得起，这种人那里配做军人！就是读书读得再多，技术练得再好，也还是一个无用的草包！大家要晓得：日本的生活，那怕是极小的事情，也就是各个人个性和整个人格的表现，一国的国民性也可由此看得出来。这些事对于各个人事业的成败，一个国家的兴亡，无形中关系都非常重大，我们不好有一点苟且随便！务须以整洁简朴为依归。尤其不可犯过去一般空军人员奢华的积习，外国人讲：「奢华乃亡国之种子」，我们要能救国，首先就要以整洁代奢华！一方面力崇整朴，一方面切戒奢华！现在一般人吃香烟，拨香水，这就奢华的表现亡国的现象，这种人绝对不能救国！我们空军人员，要决志为国牺牲，一旦作战，要在飞机上与敌人作长时间的恶战苦斗，如果平时不能过整洁简朴的生活，锻炼出坚强雄健的体魄，养成刻苦耐劳的精神，如何可以战胜敌人呢？！
    以上是讲我们空军人员的生活，关于食衣住要力求整洁简朴，现在再要提到关于一切行动的要则，简单的讲：我们一切行动，第一要确实，第二要快当。确实就是讲姿势的正确，动作的实在。快当就是讲动作的迅速与时间的得当。这两点是缺一不可的，如果碓实而不快当，那么，不管你的动作如何好，已经过了时间，已经落在人后，一切便都无用。尤其是我们空军人员乃为现代最神速的战斗员，如果一切动作不能快当，还成一个什么空军人员！反之，如果只是快当而不确实，那这种确实也是假的，虽快
〔第8页〕当亦不能奏效！比方讲空军作战的时候，只顾上升快当，而不先将一切机件检查，那末，你虽飞得快，到半途发生故障，掉下来，试问还有什么用？！由此可知我们一切行动，既要确实，又要快当，二者不可缺一。
    总之，我们空军人员，是要做全国军人和全国国民的模范的，是随时准备为国牺牲，有至高至上的爱国的精神和人格的！我们一定要从食衣住行做起，随时随地事事物物都能合乎礼义廉耻。刚才所讲整齐，清洁，简朴，确实和快当的道理，就是使基本生活合乎礼义廉耻所必不可少的条件。古人说：「礼义廉耻，国之四维，四维不张，国乃灭亡」，我们的国家现在就到了这种危险的时期，要能救亡图存，必须恢复「忠孝仁爱信义和平」诸固有的德性。即「礼义廉耻」四个字。所以我常常讲：「礼义廉耻，国之四维，四维既张，国乃复兴」。大家要晓得：今后我们要救国，空军就是唯一重要的力量，如果一般新的空军军人，还是和过去一般陆军海军人员一样腐败，那我们国家何必再花许多钱来建设空军？！就是在形式上能够建设起来又有什么用！这个唯一的救国的新力量如果不能发生效用，那我们国家还有什么希望！所以旁的陆军海军学生还在次，第一就是要我们一般空军学生真能实践礼义廉耻，做一个真正为国牺牲的现代空军军人！使任何人看见我们都要敬佩！关于礼义廉耻，首先要注重的就是「礼」。如果不能习「礼」，一定不明「道义」；格外无从发生「廉耻」，所以我们要看一个人晓不晓得做人的道理，有没有革命人格，能不能实践礼义廉耻，不要看旁的，就只先看他懂不懂礼节？有没有礼节？这一点实在是我们各个人做人和成功立业最基本的修养，旁的没有受过我的教育的人，我不能勉强他做到，凡是受过我的教育的人，一定要有这种修养，要知礼，要有礼！否则人家一看见立刻就会轻视，他说某〔第9页〕人的学生连礼也不知道，还能讲革命，救国，担负复兴民族的重任吗？！还有，我们的校训是「亲爱精诚」；「亲爱精诚」的精神有什么方法可以养成，从什么地方可以表示出来呢？最有效的方法和最容易表现出来的地方，就是「礼」节！再简单而具体的说，就是「敬礼」。如果我们彼此相见，随随便便，不敬礼，或是虽敬礼而不具诚意，不依规矩，那末，和普通在街上碰到一个不认识的人有什么分别！那还有什么「亲爱精诚」可言，更从何处可以谈到共患难同生死？！我刚才讲过：空军是现在救国唯一的新力
量，再具体的说：现在救国就是要靠我们这几个学生，如果这几个学生连礼也不知，亲爱精诚四个字也做不到，那国家还有什么希望！如此，岂不是整个国家就要亡在我们手里吗？！要如何才算是知礼呢？不是在形式上随便做了就算事，我刚才讲一切行动要实在，「礼」的要素也就是要实在，我们敬礼的时候，内心一定要有诚敬的意思，这是精神的实在；外表一定要有正确的表示，这是动作的实在。普通讲礼，一定将「礼节」两字连在一处，意思就是说礼一定要有节，有节然后成礼。何谓「节」呢？节就是正确合理的节度，好像音乐一定要有准确的和谐的节奏与音度一样。比方讲我们行礼的时候，头应当弯下几十度，弯下的时间应当几多，这都有一定的。如果头弯的过低或弯得太少，或弯下去几分钟还不抬起，这统统要算没有节度，统统不算是有礼。论语谓：「恭而无礼则劳，慎而无礼则葸，勇而无礼则乱，直而无礼则绞」。就是拿「合理之节度」的意思来说明礼。可见无节度即无所谓礼。今天颁发毕业证书的时候，我看到接文凭的各学生敬礼的时候，虽然内心都有十分诚敬的意思，但外表的动作每每有动作不确实，因而失节度的地方，照敬礼的规矩，敬礼的人一定要等受礼的人两个眼睛看到他并且答完礼之后〔第10页〕，然后自己的手才能放下，今天就有少数学生不是如此。殊不知受礼的人未答完礼以前，你若将自己的手随便放下，就不算确实敬礼，即不成礼，不成礼就是没有礼，而且比没有礼还要不好！这些事情就是做人的道理，我们做一个人，当了人家的父母，师长，学生或部下，应当要如何敬礼，如何受礼，如何答礼？一定要注意才好！否则如何能使人敬爱，更如何能够教人！一个军人如何连敬礼这一类基本动作也不能训练好，其它一切学科术科无论如何不会学好的，就是能够学得怎么好也还是不成一个军人，人家一看就可以看透，就会轻视！所以大家无论是教人受教，对于一切基本动作格外要重视。而一切基本动作要能做得好，最紧要的一点就是刚才已经提到的要「实在」！比方喊口令，我们一个口令发出去以后，一定两个眼睛要注视全体受命令的人，必须他们个个人都照我的命令实实在在做好之后，然后再能喊第二个口令。决不好叫了「立正」之后，受令人还没有立正好，我们就叫「稍息」，这样就是一面立正，一面稍息，立正也不是立正，稍息也不成稍息，官长不成官长，学生也不成学生！现在无论是学校里或部队里，往往都有这个毛病，希望大家要格外注意。无论什么事，无论什么学问，都要将最基本的东西学好，从最要紧的地方实实在在做起来，然后才可以成功。

    我做了校长，但是因为国家的事情太多，不能常常到学校里来教训各学生，以尽到自己做校长的职责，自己心里实在非常不安，今天大家毕业的时候，也没有时间可以多讲话，不能将平日心里所想要和大家讲的千言万语说出一部份，所以趁这个聚餐的机会特别再将我心里的话和大家讲讲，以求稍尽自己的职责，很希望大家听到今天的话以后，能够照着我的意思，切实做到。

创建时间：2007-8-8


纪念双十国庆的意义

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第568页，第569页

〔第568页〕

                ——中华民国二十三年十月十日出席洛阳分校国庆纪念、军训班第三期开学典礼训话——
〔要旨〕
    一、庆祝国庆纪念日，要记得国家和民族所受的奇耻大辱，以及一般将士与民众牺牲奋斗的精神。
    二、认清自己革命的责任，要立志继续 总理和一般先烈的遗志，来实现主义，完成革命大业。
〔本文〕
各位官长、各学生、各士兵：
    今天是中华民国二十三年双十节，就是推倒满清建立民国的国庆纪念日。每逢这一天，我们全国四万万同胞当然应该要欢欣鼓舞，普天同庆；但是我们一想到自推倒满清建立民国以来，已经有了二十三年，在这二十三年当中，我们不知道牺牲了多少革命同志的生命，牺牲了多少革命将士的头颅，亦不知道流了多少革命民众的热血！同时，我们不知道经过了多少艰难困苦悲惨的历史，不知道积累了多少旧仇新耻，遭遇了多少内忧外患！因此我们觉得在此国难中来纪念国庆，一方面固然要欢欣鼓舞，庆祝中华民国的诞生；一方面尤其要刻骨铭心，记得已牺牲的一般将士，一般同志和一般民众！更要记得国家和民族所受的种种奇耻大辱，和现在所遭遇的严重的国难！
    各位官长学生和士兵统统要知道：洛阳在历史上是我们中国的一个古都，在地理上是我们全国的一个中心，我们今天在此地举行国庆纪念典礼，同时本校又特别选定今天来举行开学典礼，是有非常重大〔第569页〕
之意义的。我们从今天起，格外要认识自己所负的革命责任，要立志继续 总理和一般先烈的遗志，来实现主义，完成革命，以湔雪过去一切的耻辱，复兴我们中华民族！我们要由洛阳这个中心点，立定革命的基础，从今以后，我们格外要一心一意共同一致来努力奋斗，自强不息，以完成安内攘外，复兴民族的革命大业！本校长在今天国庆纪念的时候，所以自勉，且以勉我全校师生和一般将士的，就是这几句话，希望大家能照这个意思努力奋斗，完成革命！

创建时间：2007-8-8


将官自强与强兵之要旨

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第43页，第44页，第45页，第46页，第47页，第48页，第49页，第50页，第51页，第52页，第53页，第54页，第55页，第56页，第57页，第58页，第59页

〔第43页〕

——中华民国二十三年二月七日对陆大将官班第一期学员讲——

〔要旨〕
    一、革命将官必读各书之精义：
        １．康济录——治民为用民之前提，民政为军事之基础。
      ２．自卫新知——「预备」为成功之第一要诀。
      ３．练兵实纪与纪效新书——「六艺」并重，身心兼练。
      ４．孙吴兵略问答——「因地制宜」之战术原则。
        ５．四书——做人办事成功立业之教程。
    二、读书须择书，须有恒，须专一。
    三、军队精神教育之要旨：
        １．
      ２．提高品德——树立高尚的革命人格，以为部下之表率；
      ３．慎独修身——存养省察，慎独存诚。
    四、吾人当以「人一己百」的精神，发挥「愚公移山」的毅力，完成革命大业。
〔本文〕
    前次我对各位所讲的话，大概侧重于军事哲学方面，尤其关于学庸的精义，可说完全是军事哲学，而为我们军人尤其是做高级将领的人所亟应具备的基本学问和修养。今天想再根据前次发给各位的各种书籍来说明今后抵御外侮的特殊战术和战斗纪律的要点及其运用。
〔第44页〕
    此次将官短期训练最主要的内容，第一就是官长指挥训练，要使一般官长能增进指挥作战的能力。第二就是部队战斗纪律，要使我们各部队，到战时能特别遵守纪律，尽忠职责。这两种训练关系于整个部队的胜负和革命的成败异常重大；我们一般做将官的人不可不特别注重，努力自修。前次所发给各位的书籍，不好视为平常，务必照我讲的意思，一种一种拿来精细研究。我们要想带好军队，作战胜利，第一就是要看书，多研究，充实自己的学问。不过书籍太多，学问无穷，所以我们要研究学问，必须选
择几种最重要的书籍细读精研，切己体察，来立定学问的基础，以为运用之根据。我前次所发给各位的几种书籍，就是我们军人所必读最基本最重要的书籍。前次已经将各书的主要内容尤其关于军事哲学这一部分的要义提出来对各位讲过，但还有许多意思，没有讲到，今天再要和各位补充说明：
    第一、康济录：前次讲过康济录这本书是一种很重要的关于民政的书，也就是我们军人应有的基本学问。本来一切学问，无不与军事有密切的关系，即无不包括在军事范围以内，尤其关于民政方面的学问，我们做高级将领负有救国救民之重大责任的人非研究不可。康济录就是民政上最重要的书籍，可以说就是军人必读的书籍。做下级官长的人如连排长不研究还可以，如果做了团长以上的高级将领，要带几千几万人的将官，那就非精读此书不可。因为这本书的内容，完全是讲如何备荒防灾，如何救民、治
民的办法。如果我们不懂得这些道理，就不能救民治民，不能救民治民，便不能军民合一，不能用民，军事上便没有稳固的基础，作战就难免失败！所以各位要特别注意我前次所讲的两句话：「用兵不如用民，教民要如教兵」。这两句话就是我们克敌致果，成功立业的要诀。尤其在现代战争中，我们所凭借〔第45页〕的不是在众多的军队，而是全体的民众。如果我们能够以教兵的方法来教民众，使民众都「军事化」，都有组织，而可以听指挥，运用自如，就可以发挥莫大的力量。敌人侵入我们的土地，我们就一定能将敌人消灭。因为敌人能够动员来和我们打仗的军队，至多不过一百万人，我们不说一省，就是在一区以内如徐海淮三处，就至少有三百万以上的民众，如果我们能将这许多民众加以组织和训练，教成军队一样，随时可以运用，那末，无论敌人的武器怎样精良，武力如何强大，都打不了我们！如果我们能将全国民众都组织和训练起来，准备一切，即使敌人倾国进犯，我们都可以消灭他们！即使民众不能直接当作军队来用，我们军队到处有了无数的民众做后盾，随时随地都可以补充，而且获得种种的帮助和便利，这样我们一定可操必胜之权！所以各位以后不可不特别注意组织和训练民众，这个责任，非团长以下的官长所能负得了，必须靠团长以上的将官切实负起来纔能生效！总之，我们要用民，先要从民政方面努力于救民治民的工作，以谋社会之安定，民生之乐利。因此对于康济录这本书不可不特别研究。康济录的内容，全书共分四卷。第一卷是讲前代救援之典，就是叙述历代恤民赈灾的方法。第二卷是讲先事之政，就是说明裕民足食的根本办法。第三卷是讲临事之政，就是述明凶歉既成，应该如何救济。第四卷是讲事后之政，就是说明一切善后的办法。虽然其中除第二卷「急祈祷」一项涉及迷信，不足取法以外，其余都是切实有效之救民治民的方法。我们要安定社会团结民心，以奠定军事之坚实基础，一定要照这些办法去做。现在到处疮痍满目，民众都很痛苦，我们无论直接间接应该随时随地竭尽心力来协助地方政府，解除民众痛苦，努力政治建设；如此，军事的力量自然可以随之增强。这个道理，希望大家〔第46页〕体察明白！笃信力行！
    其次，自卫新知：这本书是百年前袁宫桂的著作，当时因为满清政府禁止人民着兵书讲军事，没有出版，后来不知怎样传下来的，在江西剿匪时，周副军长（至柔）在抚州获得，拿给我看，我看了之后，认为对于剿匪和御侮的前途极关重要，因改名自卫新知翻印给大家研究。虽今昔时代不同，当中所讲的东西，一部分固然已不适用；但是种种办法的要义和原则到现在还是极有价值，就是所有的具体方法，在现在科学落后物质缺劣的中国，很多也还是应当采用。尤其著者是无锡人，他对于江防和海防，虽然没有完全讲明，但对于应当注意的地方已经指点清楚。他的本意，还是在于防备外患，所以他所讲的方法和战术，现在大部分都可采用。至于所讲的兵器，到现在看来，固然觉得笨劣无用，但我们在新兵器未能大量制造以前，所有旧式的兵器和旧式的战术，仍旧需要，不可一概废弃！这本书最重要的一点就是第一章所讲的「预备」。这是军事上第一个要诀。如有预备，则可制机先，发挥「一以当十，一以当百」的力量。他讲预备的要点，非常周到，他说：「时平宜备」，「几动宜备」，「冲要宜备」
，「勿因敌远而忽之宜备」，「勿因地险而恃之宜备」，「城宜备」，「濠宜备」，「敌台宜备」，「城垛宜备」，「城门宜备」，「内濠宜备」，「牛马墙宜备」，「巷战宜备」，「暗门宜备」，「保甲宜备」，「粟宜备」，「水宜备」，「薪宜备」，「刍宜备」，「盐宜备」，「贤才宜备」，「精勇宜备」，「伎艺宜备」，「守城必用之人宜备」，「守城必用之物宜备」，「京边铳台宜备」。语云：「有备无患」。他讲军事，首先注重这个要诀，真是一个高明的军事家！这种书只有军事家才可以著作出〔第47页〕来，大家不可不看！他不仅从物的方面注重预备，并且注重到人的方面。所谓「贤才宜备」一点，我们不可疏略，每到一处就要调查访问当地一般人的贤愚邪正，对于学校的教师，和地方上的公正绅士以及一般有道德学问能力的人，都要切实和他们连络，使能和我们互助合作，来组织和训练一般民众。因为他们对于本地一切风土人情都比我们熟悉，往往只要他们说一句话，就可以得到事半功倍的效果。而且我们做高级将官的人必须平时到处连络地方人民，拔识贤才，一旦有事，纔有人可用，相辅相倚以成事功！但是要特别注意，切不可为一般土豪劣绅所包围，蒙蔽，欺骗，甚至为所同化。必须预先考查清楚，严密提防，以免自陷于失败！
    第三，练兵实纪：这部书是明末戚继光教练军队防剿倭寇行之而具有实效的练兵纪录。虽然当中所讲的阵法和战术与现在不同，但其原来所有的精神原则和规模，都可效法。全书内容共分九卷：第一，讲「练伍法」，第二讲「练胆气」，这点对于军人最要紧，如果胆气练不起来，军队便没有用。第三讲「练耳目」，第四「练手足」，这两点也很重要，耳目不练得精明，手足不练得灵活，一旦临阵，便耳目无所加，手足无所措，便将坐以待毙。尤其是现代立体的战争，危机四伏，变化莫测，我们军人如不
精明灵活刻苦耐劳，就要受制于人，归于失败。所以军人必须精练耳目，勤劳手足，养成战斗的本领，然后纔有战胜的把握。谚云：「艺高人胆大」，技能练得高强，格外可以增加作战的勇气。第五讲「练营阵一——操场」，这是讲操场训练的办法。第六讲「练营阵二——行营」，这是讲行军的办法。第七讲「练营阵三——野营」，这是讲野外演习的办法。第八讲「练营阵四——战约」，这就是讲军队战斗〔第48页〕的纪律，严明纪律是练兵最重要的条件，我们带了几千几万人的军队，如果没有纪律，那便是乌合之众，绝对不能作战。所谓战斗纪律，并不是随便说说就可办到，必须在平时设法使部下养成守纪律的习惯。无论在讲堂操场，无论在野外或营房，无论起居作息，食衣住行，随时随地都要如临战阵，号令严明，纪律整饬，使部下的耳目手足，思想行动丝毫不乱，然后纔可以成为节制之师，到临时纔可以团结精神，整齐步伐，集中力量，战胜敌人！
    第四，纪效新书：这本书也是戚继光所著的。顾名思义，就可知是将他治兵御寇着有成效的方法纪录而成的书籍。这本书的纲目定得很特别。从前普通一般书都是以甲乙丙丁或数字分别纲目的，而这本书却不如此。本来这是讲练兵打战的事情，他却用「礼、乐、射、御、书、数」六艺的名词来分目。我们晓得：这六艺就是古人教育的科目，他用来作为军事书籍的纲目，可见他平时练兵，就是以六艺的要旨来作他训练的课目，可知他练兵之所以能大奏功效，其要诀就是在此！这和我所倡文武合一的教育，
意义完全相同，我们做高级将官的人，于此可以见微知着了，书中内容最紧要的就是第一所谓礼秩，第二为乐秩，分为束伍，操令，阵令，谕兵，法禁，比较，行营等七篇。其中尤以比较篇最要紧，因为我们做事情要能精益求精，必须有比较，有比较然后能竞进。练兵也是一样，我们必须常常互相比较，师与师相比，旅与旅相比，团与团相比，一营一连和一营一连相比，以至一兵与一兵相比。如此互相比较，就可以互见优劣，而知所奋勉，力求改进。第三为射秩，分操练和出征两篇，其内容性质和现在的典范令差不多，可说典范令里面的精义，在这本书中，都已预先发明了。第四为御秩，分为长兵，牌筅，〔第49页〕短兵，射法，拳经等五篇，第五为书秩，分为诸器，旌旗、守哨等三篇。第六为数秩，即为水兵篇，所
谓水兵，就是现在所谓海军，我们看过这本书就可知他练兵教战的办法是很完备而且很切实的，如果我们再参照现在的情形和方法，斟酌损益，有很多都可以适用，而且可以一样的奏效成功！
    第五，孙吴兵略问答：这本书是孙子和吴王论兵互相问答的纪载。不在普通正式兵书之列，其内容却非常重要，尤以孙子所讲的九地一篇，就是将地形分为九种，因各种地形之不同，而所用战术亦异，在那种地形，应该采取那种战术，说得非常精要，我们过去剿匪作战，得益于此者颇多，所以此书已成为剿匪的要典；将来抵御外侮，更可用得着，大家不可不拿来研究。这本书我常常带在身边，随地体验，愈看愈觉得有用，希望各位不要忽略。
    此外还有四书，其中紧要道理，我前次已经讲得很多，今天不必再说。总之，前次所发给各位的几种书，都是与军事有密切重要关系而且其中所讲的东西都是切实易行的道理。我们做了高级将领，不可不精心研求，努力实行。平时虽然任务繁忙，但每天至少总要抽一小时工夫来看书，利用休息或夜间睡眠以前的时间，就可以办到。不过最好在早晨分配一小时或半小时作看书的时间，因为在休息和睡前的时间，精神疲乏，脑力较差，只宜看看关于修养身心或不必十分用心的书。至于需要聚精会神用心研究
之比较专门的书，最宜在早晨看，功效比较大得多。如果这样每天看半小时的书，继续不断的下去，就可积少成多，得到很多的益处。我们看书只要有恒，不怕卷帙繁多，只问这部书有没有价值，是不是我们必看的，如果有价值而且是我们所必看的书，就不论册数多少，书本厚薄，惟有一天天一篇篇看下去〔第50页〕。譬如我所发给各位的书，虽然有十几本，好几十万字，但是只要每日能看完一篇，最迟一个月总可以看完一本，一年就可看完十二本，得益就很大了；再则我们看书必须有始有终，从头到尾，整个的看完，这一部书尚未看完以前，不好改看别的书。如果看一段略一段，这本看一下，那本看一下，既无始终，又无系统，那一定得不到什么大的好处。所以我们看书必须有始有终，不怕怎样大部的书籍，都要继续不断到看完为止。尤其我们做了高级将官，操有几千几万人生死之权，要尽到救国救民的革命责任，非研究几种基本重要的大部书不可。除军事学斗，对于政治经济历史尤其中国的哲学书籍，不能不看。否则，学问上便没有根底，不能成功大事业，虽然一时能侥幸成功，以后还是要失败！ 总理指示我们：「革命之基础，在高深的学问」。我们要成功立业报效国家，一定要有学问的基础。现在我们在社会上办事，既没有先生教导，又难得益友互相切磋，惟有多看书籍。书籍就是我们的良师益友！
    以上是补述前次所发给各位的几种书籍之主要内容以及研究的要点。顺便告诉各位看书的方法。现在再要讲到军队精神教育的要旨，我们要能维持战斗纪律，使军队临阵不乱而能勇敢善战，达成战斗的任务，全靠有精神教育能够收效。兵法说：「攻心为上，攻城次之」，我们要攻破敌人的心，必先强固自己的心。如何强固我们部下一般官兵的心理，发扬大无畏的革命精神，就是精神教育的目的所在，也就是我们带兵官第一要紧的事。如果军心不能强固起来，就不能成其为军队。第一紧要的就是要唤起部下必胜的自信心，使他们都能坚决的自信：我们一定可以克服敌人，获得最后的胜利。如此，他们纔能气雄胆壮，勇往直前，效死报国！如果这种自信心不能唤起来，他们总以为自己不行，敌人厉害，心里〔第51页〕天天恐怖，精神上萎靡不振，敌人一来，他们自然要惊惶失措，纷纷溃散，任你高级官长本领怎样大，也没有胜利的把握。大家要晓得：战争的胜负，虽然和武器优劣，物质多寡，有很大的关系，但是最后的关键，仍旧要看使用武器支配物质的人之精神如何。精神之振靡，又完全以心理为转移。如果军队心理不能强固，精神不能振奋，任你部下的武器如何精良，技术如何巧妙，物质如何丰富，都不生效。任你有多少军队，都要溃败！所以要建立军队，制胜敌人，必先强固军心。强固军心的根本前提，就是要先强固我们自己的心，就是要发挥我们自己大无畏的革命精神。坚决自信，不怕敌人！即使失了了个阵地，受了很大的挫折，仍旧要相信最后的胜利一定是属于我们的！这就是古人所谓「兵可挫而气不可挫，气可稍挫而志不可挫」的道理。要晓得无论大小战争，大战必有大危，小战亦有小危，但战争的最大胜利，往往是从最大危难中获得的。在大胜之前，必有至危之局，至危之局能够挽转，即可获得大胜！要能如此，全在我们做将官的人能坚定必胜的自信，百折不挠，发挥坚苦毅勇再接再厉的革命精神，沉着镇定，运用自己的才智，坚持到最后五分钟！部下看到高级将领有此必胜的自信力和大无畏的精神，毫无恐慌的样子，他们当然也就信仰上官有把握，而自然发出自信力和大无畏的勇气。如果我们看到有
危险来的时候，自己便胆战心惊，手足失措，表现不得了的样子，那就一定失败。几千几万的部下都要被我们冤枉牺牲。这样就不仅不能做将官，而且不配做一个人！所以我们要晓得：到了最危险的关头，就是最大胜利的机会！只要我们能坚定必胜的信心，发扬革命的精神，未有不能转危为安转败为胜的！
    现在我们军队和一般民众最大的危机，就是怕敌人，怕失败！听说敌人要来，就恐怖起来，一方面〔第52页〕既怕失败，一方面又坐以待毙，不能发挥自己固有的精神和智能来努力奋斗。不晓得敌人是一个人，我们也是一个人，只要我们努力奋斗，我们一个人必可抵抗敌人一个人，任何敌人都要被我们打败！「恐怖」的对面就是「无畏」，我们能发扬大无畏的革命精神，恐怖的心理自然消灭！失败的对面就是胜利，无论战争情况如何危急，我们必须具有必胜的信念，绝对不可对部下和民众表现恐怖的样子和说出无把握的话。要说：我们一定可以得胜！我们绝对有把握！不仅可以抵抗敌人，并且定可获得最后的胜利！但是我们不能这样空口说而已，平时一定还要有充分的准备，战时一定作英勇的奋斗！每次从事实上
来证明我们的话，然后可以使部下和民众绝对相信我们，由此可以恢复我们固有的民族精神和民族的自信力，使他们知道以我们这样优秀的民族，决不会为任何外国所灭亡，只要大家能发扬民族的道德，发挥各人的聪明才力为国家效命，什么敌人都可以克服！如此，然后可以使部下和民众的恐怖心理，变为勇敢进取之大无畏的精神，使顾虑失败的心理，转为自强自立之必胜的信念。然后军心民心纔可一齐强固起来。必须军心民心能够强固，然后全国军民可以实行总动员共同奋斗，集中力量，制胜敌人！如
果军队怯弱的心理，和社会萎靡的风气不能根本改革过来，无论我们带了几千几万的军队，无论有多少武器，还是不能保护国家。现在我们国家处于敌人严重压迫之下，我们无论是办教育带军队的主官或高级将领，必须自己坚忍不拔，发奋为雄，鼓起大无畏的革命精神，挽回怯弱的军心和颓丧的民气；使一般军民绝对相信我们有把握，从而养成自强自立的风气与发扬进取无畏的精神，平时努力准备，临难百折不挠，如此纔可以万众一心，在我们命令之下，形成铁的纪律，发挥最大的力量，来抵抗外侮，制胜〔第53页〕敌人！这种责任，必须由我们做主官和高级将领的人担负起来！
    我们要能强固军心民心，使一般部下和民众绝对相信我们，听我们的指挥，固然先要自己发挥大无畏的精神，示天下以牺牲的决心和必胜的把握，同时还要具备一个根本的条件，就是：我们做主官和高级将领要有高尚的道德人格。如果我们有了高尚的道德人格，一般部下和民众当然敬佩我们，信仰我们，不仅我们说一句话或做一件事，他们都可以相信，而且可以感化他们，使他们都养成高尚的品德和人格。大家都有高尚的品德和人格，纔可以从根本上救转国家，复兴民族！要晓得：我们弱国要抵抗强国，不能靠武力而要靠我们国民尤其是军人的精神和人格。现代无论那一个新兴的国家，就他们的武力而论，那里可以赶得上他们的敌人，他们复兴的事业，可说是凭他们全国国民的品德精神和人格只手空拳造成功的。这种精神和人格的力量，无论什么精良的武器，强大的武力都不能消灭他。也惟有具备这种力量，然后可以利用一切武器造成真正的武力为国家民族而用！又如我们国民党在民元以前，始终是赤手空拳，没有武力可言，为什么居然能够推翻满清，建立民国？！就是在十三年前后，我们也没有几多武力，为什么居然能够统一两广完成北伐，统一中国！？也就是由于我们革命党自 总理以下一般先烈和一般革命军人有革命的精神和革命的人格。因为有了革命的精神和人格，纔产生了革命军铁的纪律，做到同患难，共生死，精诚团结，百折不回！因此，一般民众也都为革命党的精神人格所感动，大家勇敢热烈的从种种方面来帮助我们革命党，结果消灭军阀优势的武力，完成我们北伐统一的工作！由此可见，我们要抵抗外患，复兴国家，并不在乎武器之精良和武力之强大，而在我们一般军人有革命的精神和高〔第54页〕尚的人格。军人的精神人格能够养成，社会的风气能够转移，然后军心民心才可以强固起来，获得最后的胜利！但是讲到最后最紧要的还是我们一般做主官和高级将领的人平时真能修养精神人格！以身作则！古人说：「君子之德风，小人之德草，草上之风必偃」，「风俗之厚薄奚自乎？自乎一二人之心之所向而已。……有一二贤且智者，则众人君之而受命焉。……有以仁义倡者，其徒党亦死仁义而不顾，有以功利倡者，其徒党亦死功利而不返」。可见要强固军心，转移风气，并不要藉多数人的力量，只要们在上面做领导的人以自己的精神人格做模范，来风动下面一般人，他们一定可以自然而然为我们所感化。尤其在愈危险困难的场合，我们的精神愈要奋发，人格愈要坚贞，态度愈要镇定，理智愈要清明。所谓「岁寒然后知松柏之后凋」，意思就是说在极危险困苦之际，就是表现我们的精神人格最好的机会。必须做到「富贵不能淫，贫践不能移，威武不能屈」和「见义勇为」，「见危授命」，「宁杀身以成仁，毋求生以害仁」，然后纔可以感格部下，风动民众。使他们万众归心，听我们的命令，要他们进则进，退则退，生则生，死则死；如此，纔可以发挥以一当十以一当百的力量。所以我们要带好一师人，并不是难事，只要师旅团长几个人振作精神提高人格，则全师的精神亦必振作，全师的人格亦必提高。否则，全师都要萎靡腐败，不成为其为军队。语云：「强将手下无弱兵」，现在一般军队乃至一般社会弄到这样萎靡腐败，散漫麻木的情形，不是士兵和民众之过，完全要怪我们一般做主官和高级将领的人不行。一师不好，就是师长不行；一旅不好，就是旅长不行；一团不好，就是团长不行，这是大家应该切实反省的！如果我们自己精神振作，道德高尚，则部下的精神亦必振作，道德高尚，一定能遵守纪律〔第55页〕，服从命令，自己能自强奋发，则部下亦必能自强奋发；所以要强固军心，振作人心来挽救国家，责任全在我们一般主官和高级将领的身上！今后无论军队，学校和社会各种教育，首须注重精神人格的感化教育，使受教的人，转移一切怯懦，颓废，腐败的心理和习气，养成完美的品德，革命的精神和高尚的人格。所以无论做校长，教育长或师旅团长参谋长都要知道必须以身作则来感化教导一般部下，使他们个个人能立志敦品，成功立业，纔算尽到了自己所负的教育责任。否则，不仅不能做人家的一个主官，结果与卖部下卖民众卖国家民族一样！因为我们国家前途有无希望，革命能否成功，其关键全在我们一般主官将领的人格教育能不能成功。如果我们不注重人格教育，不能感化一般部下和民众，就是有亏职
责，害了部下和民众，贻误国家和民族，以致为敌人侵略灭亡，这还不是和自己卖了部下，卖了国家一样吗？！前次讲中庸有所谓「致中和，天地位焉，万物育焉」，这就是讲人格教育的效力，意思是说：如果我们自己戒惧慎独，存养省察到了最好的境地，有了最高的成就，便可使在我们上下左右的人潜移默化，同趋于正大光明之途，达于至善尽美之域，推而广之，则可以做到「天地位」，「万物育」，使宇宙万物皆能各得其所而各成其化，有不知其然而然者。这就是所谓「圣贤功化之极」。我们的修养和人格教育的效力，到了这个地步，纔算是最后的成功。从前一切教育无效，就是由于一般负教育责任的人未能注重人格教育，以致到现在我们国民的人格和国家的人格都不能建立起来。要受人家的侵侮压迫！所以中庸所谓「存养省察」和「圣贤功化之极」这两句话的道理，凡是办教育和负教育责任的人都应该明白。
〔第56页〕

    关于修养的道理，还有一点意思可以再补充说的：我们有了高尚的人格，一定可以发挥大无畏的精神，所谓「行有不慊于心则馁」与「自反而缩，虽千万人吾往矣」，就是这个道理。我们要建立人格，必须修身；修身之要，在乎随时随地存养省察；存养省察之要，贵能慎独。如不能慎独，则所谓存养省察都是假的。中庸讲：「戒慎乎其所不睹，恐惧乎其所不闻，莫见乎隐，莫显乎微」，就是存养省察慎独存诚的实际工夫。如果不能做到这一点，而在人家见闻所不及的场合起坏的心思，做坏的事情，自己以为可以瞒过人家，不必说人家迟早总会识破；就算可以瞒过人家，自己的心里，一定是到处怕人的。俗语所谓「做贼心虚」，就是这个意思。要晓得：宇宙间一切的事物，没有什么隐微秘密，都可以发现出来的。诗云：「潜虽伏兮，亦孔之昭」，我们暗中起了坏心思，做了坏事情，总会有时被人家发见。譬如说我们做官长的人，如果做了坏事情，第一就骗不过上官，即算骗过上官，也骗不过同事和部下，即算骗过一般同事和部下，无论如何也骗不了自己亲近的人。这样做了一个官长，对于自己上官同事和部下，甚至听差的都要怕。那末，对于敌人，当然要怕了！以这样的官长来带兵，未有不失败不被人家消灭的。所以我们要发挥大无畏的精神，必须先求其无愧于上官，无愧于同事和部下；要不怕上官，同
事和部下，必须先不怕自己；怎么叫不怕自己呢？就是要问心无愧，不怕自己良心的责备！所以我们讲存养省察的工夫，最后总是要能慎独。能慎独然后心安，心安然后理得，然后气壮，什么危险都不怕！什么敌人也不怕！古人说「克己复礼之谓仁」。我们必须修身慎独，能够克己，然后才可以克人，使部下民众敬畏佩服，使敌人不敢轻侮和压迫！人不能无过，过是任何人所不可免的，惟其如此，纔有所谓〔第57页〕「存养省察」之必要。古人说：「人非圣贤，孰能无过，过而能改，善莫大焉」。又说：「凡人不患有过，但患久过，不贵无过，但贵改过」，如果我们随时反省，勤求过失，不吝改悔，于心仍无所愧怍，于人格仍毫无所损。所以我们对于一切敌人都不怕，就是怕自己的心！不怕军心不能建立，军队不能革好，不怕社会风气不能转移，人心不能振作，也不怕内忧外患不能消灭，国家民族不能复兴，惟有怕我们不能修养革命的精神和高尚的人格！如果我们真能慎独修身，发挥革命的精神，建立高尚的人格，则风行草偃，一般部下和民众自然要被我们感化，而收「圣神功化」之效，使个个人都能发挥革命的精神，建立高尚的人格，服从我们的命令，遵守革命的纪律，不怕敌人，志愿为国牺牲，这样我们当然可以抵御外侮，完成革命救国的使命！
    以上所讲的最要紧的一点意思就是要强固军心转移风气，必须使部下和民众坚定必胜的自信，发挥革命的精神。现在我们中国很多军队和民众都有自暴自弃的心理和自轻自馁的习气，如果这种心理和习气不能根本改革，外侮便没有办法可以排除，我们国家便没有办法可以复兴！要能挽回这样怯懦颓废的心理和风气，就全靠我们做主官将领的人能够坚定自信，修养精神人格，从事实上表现我们抵抗外侮，一定有最后胜利的把握。我们国家定能够在这危急存亡的关头复兴起来。如此，然后可以使一般人由
悲观的心理，转为乐观的心理，由消极的态度，变为积极的态度，从事发扬蹈厉，刻苦自强。军心民心一旦振作起来，则社会国家一切事情，必然立见新机，这样我们在精神上就可以压倒敌人，使其不敢随便欺侮和侵略我们中国！而我们做主官将领的人，实事求是，精益求精，随时随地要虚心学习一切，自〔第58页〕己不行而加紧努力以求进步。古人所谓「满招损，谦受益」，就是这个道理。我们的志向和事业固然要以远大自期，但是我们无论研究学术或办理事情，必须「约旨卑思」，常持「犹不及」与「若不胜」之态度，不可妄自夸张；尤其做事必须度德量力，不可好高鹜远。所谓「约旨卑思」，决非自己轻视自己的意思，而是说凡事皆要谦虚，能谦虚然后能实实在在的努力，必须实实在在努力，然后纔有实实在
在的进步。人家能于一次做好的事情，我们至多努力去做一百次总可做好，凡事能本「人一己百」的精神，再以「愚公移山」的毅力自强不息的做去，未有不能赶上人家的。所谓「愚公移山」并不是一件不可能的事情，只要始终不懈的做去，就是很大很高的山，都可由东移到西，或由西移到东。因为山不增长，而人力无穷。以无穷之人力，以移有限之山，当然是可能的。譬如我们最近几年剿匪，最初总想取巧，运用巧妙的战术来消灭土匪，结果屡次不成功。后来只注重战术战略，总是没有效果。最后觉得非以愚公移山的精神来开关交通，不能剿清土匪，于是到处凿山通道，不管山如何高大，兵士如何辛苦，一天一大的做去，一步一步的进展，毕竟辟荆棘为康庄，化崄巇为坦途，完成很多公路，因此剿匪工作
，纔大获成效。现在要抵御外侮，完成革命，我们做主官的人，无论危艰如何严重，前途如何辽远，也一定要用「愚公移山」这种精神和毅力，自强不息，勇猛精进，然后纔可以担当艰难困苦的革命事业。然后纔可以获得最后的胜利和最大的成功。
    我们将官训练班在一周后就要毕业，各位在此受训期中，当然得益很多。不过在此所传授各位的，都是一些关于原理原则的东西，全靠各位自己能够心领神会，举一反三，然后纔可以得到实际的效用。〔第59页〕所谓「运用之妙，存乎一心」，相信各位在此所获各种原理原则已经不少，如果真能深切体察，融会贯通，以后一定受用不尽。可以说今后成功立业的基础，就是在此。时不我待，机会已来，希望大家及时奋发，为国家民族做一番非常的事业！

创建时间：2007-8-8


剿匪胜利中吾人应继续努力

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第588页，第589页，第590页，第591页，第592页，第593页

〔第588页〕

          ——中华民国二十三年十一月十九日在南昌行营纪念周讲——
〔要旨〕
    一、剿匪的胜利，乃各界同志共同努力之结果。
    二、由江西剿匪的胜利，可证明：只须吾人努力不懈，革命必可成功！
    三、欲永远保持今日之成功，开拓今后之伟大事业，必须继续奋勉，自强不息！
    四、剿灭赤匪与完成革命，必须切实运用三分军事，七分政治之原则。
    五、望各界同志，共同努力，使江西成为全国各省之模范。
〔本文〕
各位同志：
    今天南昌党政军各界同志联合在此举行总理纪念周，兄弟很久没有回到南昌，想藉今天回来以后第一次参加纪念周的机会，将个人所见到的重要事项和各位说一说：
    我们江西剿匪的工作，到现在已经告一段落，这完全是党政军各界同志三年以来本着「自强不息」的精神，共同努力的结果，今天首先要在此表示我的敬意。同时，大家由此可以晓得：只要我们能够努力，无论什么敌人都可以战胜，无论什么事业，都可以成功！这就是我所常说的道理：我们没有敌人。敌人之所以厉害，所以猖獗，并不是敌人真正有怎样了不得的本领，而完全是由于我们自己无用，自己不能努力自强！如果能自强不息努力奋斗的话，无论怎样凶的敌人，都可以消灭，不成问题！过去江西
〔第589页〕的赤匪，一般人差不多都畏之如虎，甚至一讲到赤匪就要害怕；但是现在赤匪的结果怎样呢？！我们由剿匪的胜利，格外可以相信，今后只要我们能继续不断的努力，革命一定可以成功，主义一定可以实现，我们大家一定可以完成 总理所遗交下来的革命使命！
    但是大家要特别注意：我们要想永久保持现在的成功，尤其是要想开拓今后伟大的事业，必须继续不断的努力！无论如何，要实实在在做到「自强不息」这一句口号！尤其是在此剿匪告一段落的时候，格外要加紧努力！如果以为现在剿匪成功了，大家可以不必再同过去一样刻苦努力，那就完全错了！要晓得当此剿匪军事告一段落，国事初有转机的紧要关头，我们正应及时奋发加倍努力；如果精神稍一懈怠，那末，以前一切努力的结果，便都要一笔勾销，不仅赤匪可以再猖獗起来，其它的敌人也随时要来欺侮压迫！所以我们在江西这几年努力下来，其它的效果不必讲，至少大家要能将「自强不息」的精神贯澈到底，始终不懈！一切伟大的事业，决不是我们激于一时的血气，仅凭感情的冲动而作一时的努力所能成功的；要能成功，必须确定高尚的志向，保持永久的热心，发于至诚的理性而作弘毅的努力！所谓「自强不息」，其真义也就在此！我们要一天二十四个钟头，没有一刻浪费，从年头到年尾，乃至从现在一直到死，都能继续不断的努力，如此，革命才可以成功，国家才有复兴的希望！
    但是现在江西一般的情形怎样呢？我们从前没有到各省尤其是边远的地方去看，以为江西的进步很快，无论在那一方都可以作各地的模范，这次到各处看过之后，才知道近来有许多地方也和江西一样的进步，甚至有些事情比江西还要好，比方讲新生活运动，江西是新运的发源地，一切应当要为全国的模〔第590页〕范；但是据我这次视察的结果，旁的地方做新生活运动，倒比江西还要努力，还要实在！现在江西的情形，几乎又恢复到去年没有发动新生活运动以前的情形。不仅街上随时可以看见有人拖鞋子，吐痰，吸烟等等不良现象，而且负有指导监督一般人实行新生活之责任的警察，也不知道是什么道理，很多都是莫明其妙，不能尽到职责。比方讲在交通路口的警察，应当要一刻不离的站在路口中心的位置，负责指
挥交通，但是他却低着头站在旁边墙角里，不知道干什么事！不管车辆往来会不会相撞！一般警长巡官，也不知道那里去了，为什么不四处巡查，放任一般警察的精神听其如此败坏！以后务必要特别注意改进才好。不仅一般岗警要加紧训练，尤其是一般做警官的人要勤劳刻苦，不定时往各处巡查，特别是在大风大雨严寒深夜一般岗警最易偷懒的时候，更加要巡查严密，使他们养成随时随地尽责的习惯，无论到什么时候，都能够精神奋发忠勤职守！尤其是在最纷乱最困苦最危险的时候，格外能够尽到责任！大家要晓得：警察要做民众的导师，社会的模范；而新生活运动中最大部份的事情，都要靠警察能够尽职，才可以切实推行。如果警察不能先办好，公共的秩序，治安以及公共卫生，都不会好，新生活运动，无论如何不会有效果。这些道理，我们一定要使一般警察个个人能够澈底明了，使其认识所负职责之重大，而能自重自爱自强自勉。凡是在自己管辖范围以内一切的事物，都要依法管理好。这是讲新生活运动和警政方面退步的情形和改良的要着。再讲到交通方面，现在的情形更其觉得有改进的必要。昨天我们由抚州回来，沿途看见公共汽车有三辆已经损坏了，军用车也有二辆已经损坏了的，你看这短短一百八十里路上坏了的车子，就有五辆，其它各路合计起来，还不知有几多！而且昨天还发现八十五师一辆〔第591页〕汽车只有三只轮子，仍旧继续在那边跑，车夫既莫明其妙，路上也没有人干涉他，这种情形真是世所稀有，敌人看了我们后方交通的情形如此腐败，叫他如何不来欺侮！今后政府和公路局，对于交通一定要切实整顿。在重要的城市，一定要分设修理车辆的处所，并且要在重要的路口或渡头，派定一两个能修理车辆的人，以免再有昨天这样坏车子无人管理或勉强行走的情形。不仅关于警察、交通两方面要注意改进，其它如后方卫生、通讯各种勤务，也应当极力整顿训练。总之，我们在此剿匪告一段落的时候，必须比较正在剿匪的时候，更加振作精神，本着「自强不息」一句口号，继续不断的加紧努力！才可以保持过去劳苦所得的成功，而完成我们革命的使命！
    以上是希望各界同志尤其是军政警各机关负责同志注意改进的事情。其次，关于江西的党务，再有几句话，希望大家注意的。我对于江西的党务，向来信赖担负一般党务工作的一般同志，认为凡是一个有知识的党员，尤其是当了省党部委员有领导全省党员之责的人，一定能够自动的振作精神，严守纪律，不必要人家监督，也会努力革命的工作。但是实际的情形怎样呢？当然现在在军政各机关有许多党员都很努力，所以才得到现在的结果，但是这只是各个党员的努力，而整个江西的党务，却毫无进步，赶不上江西的政治，更赶不上江西的军事！最近外间有人批评我们的党务，说是：「现在一般人都是以办党为进身之阶，其目的并不是要使党务有进步，所以党部变成衙门，当了一个省党部委员，就如同前清做了候补道，有了一个资格，可以在社会上混！那里晓得自己有革命的责任！格外不晓得当了委员，乃是加重自己的责任，更应当为国牺牲！」我听到这种批评，真觉得痛心之至。就事实来讲，最近确有许〔第592页〕多做党务工作的人，要派他偏远一点的地方去，他就怕危险，随便推托不去！因此各地方亟待整理兴举的许多事情，都要延搁起来。照这种样子，简直只有自己，没有党和国家。凡是于自己有利的事，就不顾一切去做，于自己不便利的事，不管是党的命令与国家社会所需要，他都不干！试问这种人还算得是革命同志吗？！还配做 总理的信徒与中国国民党的党员吗？！大家要注意：江西不比其它的地方，今后如果负责的人，再不努力，使党务赶上军事政治，那就不仅不配做党员，而且也是国家民族的罪人！江西自剿匪以来，军事方面与政治方面负责的人，因不尽职守而受到最严厉的处罚的已经为数不少！在党务方面，今后也有整饬纪律的必要，总要大家痛感责任，决不许再有偷懒自私的事发生！从前我们讲剿匪要有三分军事，七分政治，这不过是一种理想，事实上直到现在不过三分政治，仍旧七分军事！最多也只是军事政治各半！今后我们一定要照理想的标准，实实在在做到「三分军事，七分政治」，而党务乃政治的中心动力，并且有许多事情，还要居于监督指导的地位，如果党务不能健全发展，政治一定不能推进，所以我希望负党务责任的一般同志要特别注意，从今以后，要一扫过去自私自利的风气，洗雪外界所指摘的一切的污点，为革命为国家来奋斗，牺牲！至少要使今后江西的党务能赶上江西的军事政治，更希望进一步真正能够作全国各省的模范！
    此次由西北华北各省看回来，本来有很多感想要和大家讲，现在因为时间不够，不能多说，总括起来一句话，就是我们不要以为现在江西很进步，什么事业都已赶上了人家的前头，要知道许多地方，尤其是很边远没有钱的地方，实在比我们进步得更快！我们如果不继续加倍的努力，不仅不能希望作人家〔第593页〕的模范，而且会要变成最落伍的一省！这并不是故甚其词，有意策励大家的话，事实的确是如此！我们要使江西能够进步迅速，真正能做全国各省的模范，决不是一部份人努力可能成功；一定要我们党军政学各界同志，大家同心同德，本着「自强不息」的精神加倍努力才可以做得到！也必须如此，才可以尽到大家的责任，完成革命的使命！

创建时间：2007-8-8


今后改进政治的路线

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第125页，第126页，第127页，第128页，第129页，第130页，第131页，第132页，第133页，第134页，第135页，第136页

〔第125页〕

    ——中华民国二十三年三月十八日召集各省高级行政人员开会讲——
〔要旨〕
    一、召集会议之目的——检查过去之工作，并商讨今后改进之方针。
    二、九一八以后中国之地位与世界大势。
    三、吾人应以「鞠躬尽瘁」之决心，抱「多难兴邦」之信念，共同努力来完成复兴民族之伟业。
    四、革命的基本省，应作全国真正统一的模范与民族复兴的基础。
    五、今后改进政治途径：
        １．一切事权务必统一集中。
        ２．工作方法要能因地制宜、因时制宜。
        ３．应洞悉民情以尽教养之责（中国国民要刻苦耐劳，驯良守法）。
        ４．要用科学的方法办事，依经济的原则用钱，一切要科学化、合理 化（吾人应以有余之精神补物质之不足）。
        ５．一切工作应由小而大，由近而远，实事求是，精益求精。
        ６．吾人应注意为国家造就人才、甄别人才、保举人才。
〔本文〕
    此次召集各位同志到南昌来相会，其目的是将我们几省在过去一年中的工作会同检查一下，以资互相观摩。同时更要大家齐集一堂来商量我们以后的工作，应当如何改进。这一种检查过去和策励将来的集会，本来我们无论那一个人都需要的，不过过去几年因为各地匪祸太深，政治不易走上轨道，所以不〔第126页〕易召集，从今以后，我们每年至少要召集一次，使各地方重要的行政长官有一个机会聚首一堂来检查各人过去的工作，共同商量以后改进的方针。今天第一次开会，本席要将九一八以后国家的情形和世界大势向大家报告几句：
    我们晓得：自从九一八事件发生，日本占领了我们东三省以后，我们国家的情形，和整个世界大势都起了一个最大的变化；尤其是就我们国家的地位而言，前后完全是判然两期。在九一八以前，我们中国在列强均势之下，彼此利害冲突之中，还能保全领土，并且我们革命党还可以利用这个国际环境来从事革命工作，以求国家和民族的一条生路，因此我们政治上一切进行，都比较容易。自从九一八日本占领我们的东三省以后，我们中国过去所赖以苟全的列强均势已经打破，日本已开始独霸东亚，凡关于东
亚的事情，除日本以外，无论何人都不容过问。在这个时候，如果各国有力量的话，也就可以和日本对抗，不许他独霸一方，但是各国在东亚都不能也不愿发挥他们的力量，只好坐看日本人在东亚横行霸道，一切条约都被撕毁而莫可如何！所以自九一八以后，日本的独霸主义已抬头猛进，中国的情形，事实上就是列强均势之下的苟存局面，而转到日本独霸势力压迫的局面。我们在现在这种情势之下而要保全我们国家，为民族求一条生路，比较在九一八以前，其难易之差，何啻万倍！总之，自从九一八以后，我们的国家真已陷于岌岌危亡，朝不保夕的险境！
    这是就我们国家的情势而言，若再就世界大势来看，可以说现在已到了最严重的时期。大家晓得今年是中华民国二十三年，公历一九三四年，这民国二十三年，公历一九三四年，是什么时代？就是隔离〔第127页〕世人之预料第二次世界大战势必爆发的民国二十五年，公历一九三六年只有一年的时间，英美日三国海军条约在这一年满期，日本退出国联后，一切权利义务也在这一年终了，特别是南太平洋委任统治地应当交还国联，美国的海军建设，英国的新加坡筑港，也在这一年完成，这些问题都足以引起世界大战。还有更重要的，苏俄的第二次五年计划在一九三七年也要完成，而且依第一次五年计划进行的速度来计算，或许在一九三六年可以提早完成，这是苏俄的敌人所最焦急而不能等待的。因此也有决定第二次世界大战必于一九三七年以前爆发的严重性。大家晓得：第二次世界大战是为什么？一言以蔽之，就是争中国，就是要解决中国问题。就中国而言，第二次世界大战，是我们亡国的时候，也就是我们复兴的机会！到那时我们如果没有自保的力量，便纯粹要成「人为刀俎，我为鱼肉」的局面，结果，一定亡国！所以我们国家和民族的命运，最多就是在这三年之内决定！三年的时间，总共还不到一千一百天，我们整个国家，就靠在这急迫而短促的一千一百天，能从艰难困苦危险当中竭力造成复兴基础！总要使他转危为安，转弱为强！所以凡是我们负革命政治上责任的人，尤其是各位地方高级长官，一定要认清现在这个时代之严重，我们国家所处的地位和环境之险恶，了解人民的一切疾苦，与中国政治现实的情形，知道我们自己在政治上所负责任，比较在九一八以前要重大过几十倍，从而针对当前危急的国情，想种种方法努力图存，来尽忠职务报效党国，如此方可完成我们革命的使命！复兴我们的民族！若是我们如同九一八以前一样的昏昏昧昧，马马虎虎过去，政治上不使他有进步，那末，不仅我们的国家不能复兴，第二次世界大战爆发的时候，眼见就会亡国！所以我们如果不能发奋图强，就等于坐以待毙！我们〔第128页〕当然不能坐以待毙，一定要想方法来复兴我们的民族和国家！但是我们的民族如此老大，国土如此辽阔，国情如此复杂纷乱，经济如此贫乏落后；当前的环境如此危险，准备的时间如此短促，我们有什么方法可以改进一切而使国家转危为安，转弱为强呢？这不是很难的事吗？从一般人看起来，国家已是没有希望。我们要晓得这种见解完全不对！国家并不是一个死的东西，除了一切物质基础以外，更有其精神的本体。而且国家生命的活跃，还是在精神。古人所谓的：「事在人为」，又说：「为政在人」，意思就是说：政治的腐败清明，国家的盛衰强弱，民族的存亡兴替，完全系于国家灵魂所寄托的我们，只要国家有我们，只要国魂存在，不仅说是可以转危为安，转弱为强，就是已经灭亡的国家也可以复兴转来！所以我们不怕国家如何危殆，不怕救国没有办法，只怕我们国家灵魂消失，只怕国家没有人，现在我们的国民多至四万万，世界任何民族也没有我们这样众多，怎能说怕没有人呢？要知我所讲的人，乃是有心人，能够发扬国家灵魂而使之光大的人！不是讲现在这样昏昏昧昧，只知自私自利没有国家民族观念的人！如果只有像这种没有心的人，国家还是如没有人一样，所谓有心的人，即是要有决心来挽救国家，立志来复兴民族，而且确信我们的国家和民族一定可以由我们手里复兴起来，自己确能有此志气，有此信心，有此能力和德性，不顾一切利害得失，照着 总理的主义勇往直前，国家如果有这种人一定
得救，一定可以复兴！天下无论什么事，都在乎人！成功也是人，失败也是人，亡国也是人，建国也是人，我们要国家亡，国家就亡，我们要国家复兴，国家必可以复兴！试问我们现在有没有这种决心和这种信心，能不能不顾一切成败利钝来为国家为民族尽忠做到「鞠躬尽瘁，死而后已」两句话！如果我们〔第129页〕能够如此，我相信没有什么事情不能成功，你看土耳其、德意志，在欧战以后，那一个不是在列强侵略压迫之下，其国势之危殆，环境之险恶，不是和我们现在的情形一样吗？甚至比我们还要困难几倍！但是他们就是利用列强侵略压迫的机会，发奋图强，所以一个个都能复兴起来，与列强并驾齐驱。他们可以做到，难道我们不能吗？当然是可以的，只看我们能不能发奋为雄努力自强而已。如果能够，大家抱
着尽忠报国，鞠躬尽瘁之决心，同心同德来努力，我们相信不出三年就可以复兴起来，所以我们大家一定要认清现在我们所处的这个非常时代与革命环境，即现在的世界大势和我们国家民族的地位，能利用现在这个危急存亡的时机，来发展政治的力量，奠定复兴国家的基础。
    总之，现在有最好的机会，正待我们来成功复兴国家的伟业。复兴国家完成革命的责任，完全就在今天出席的各位同志身上！革命的成败，国家的存亡，民族的替兴，完全决于我们能不能努力！如果不能努力，再和一二十年以前一般官僚政客一样乌烟瘴气，暮气沉沉，自私自利，不知道有国家民族，那末，我们就要做亡国大夫！不仅对不起我们的国家，对不起我们的祖先！实在是冤枉做了一个人，尤对不起自己！但是只要我们能了解世界大势和国家的地位，尤其是认清自己所负之重大责任，赤心为国家
努力，我们个个人就可以做复兴民族的政治家！成功惊天动地的革命事业！
    其次要讲一讲我们中国的政治情形，和今后改进政治最要紧的几点。关于中国的政治情形，想必各位很明白的，现在我们国家要有希望，革命要能成功，完全就靠我们这几个革命的基本省能够稳定进步，奠定革命的基础，共同一致来完成革命的使命！我们这几省为什么叫革命的基本省呢？因为我们这几〔第130页〕省已经能够奉行 总理的主义和本党的政纲，无论财政、军事、教育、司法等等各方面的政事，都能听命于中央，形成一个统一的国家。譬如从前的福建，不知道国家的纪纲，不遵守中央的政令，无论财政、军事、教育、司法，都是各自把持，形成割据，如同百年前封建时代一个样子，中央的税收，他们可以违法截留；国家军队，他们可以据为私产；甚至自己私自买枪买炮，来扩充私人实力，准备造反。绝
对不想到国家和民族已到了如何危急的地步，本身就分裂，一旦世界大战爆发，我们国家将何以自存？如此下去，恐怕不待外国人来灭亡我们，我们自己就要灭亡，自相残杀，更如何可以讲到抵抗外国人？怎么不叫外国人来加紧侵略压迫！古人说：「单则易折，众则难摧」。这个意思就是勉励国人，要永远团结一致保卫国家，这是我们一个最好的教训，我们现在要保卫国家复兴民族，也只有团结一致，如果自己内部不能团结，形成割据的局面，那末，无论如何是不能御侮图存的。日本人一个人至少就可以打我们十个人！为什么呢？因为他们的国家的力量，都是整个集中的，一切政治军事，都是听命于中央的，而我们的力量是分散的，许多省份还是割据，如此的自私，还有什么力量可以抵抗外侮，有什么方法可以挽救危局！当然他人就可以用一分的力量来打我们十分百分的力量！现在我们国家已到了危急存亡的时候，要想国家能够保存，民族能够复兴，全靠我们这几个革命的基本省，能够深明大义，拥护中央，无论军事、财政等一切计划和设施，都能绝对遵守中央的命令，在中央一个命令下，共同努力！一方面便可以由此奠定革命的基础，一方面更可做出真正统一的模范，给其它各省来看，感化他们，以完成整个国家的统一基础！如此，我们方不愧为一个现代的政治家、革命家，才可以建设现代的国家！大家〔第131页〕要晓得：现代的国家，现代的政治，最要紧的第一个原则是什么？就是一切的事权都要统一集中！绝对避免分离割裂。反之，如果我们不能统一集中，不仅国家要灭亡，就是自己个人也免不了要在淘汰之列，绝对不能苟存的！所以我们看我们上对中央下对民众，所做的一切事情，所订的一切计划，是不是违反了这个统一的原则，集中的原则。不仅你们各位秘书长厅长专员自己要如此，而且你们回去还要告诉各省主席，共同要遵守这个统一集中的原则，然后国家纔有希望，各人纔可成功！

    就事权而论，我们现在固然绝对的要以统一集中为原则，但是一方面因为我们中国的幅员辽阔，交通不便，各地有各地的特殊情形；一方面我们的国家正在一个革命时代，各方面时时都在急剧的变化当中，兼以外受各个帝国主义的侵略，国家到了一个危急存亡的关头，所以我们一切政治上的设施与改进，不可不适应各地情形，切合时代的需要。这就是古人所讲的两句话：要能「因地制宜」，「因时制宜」，因地制宜就是政治上一切事情要能于不抵触中央法令范围之内想出最适合各地方的社会情形、地理
条件、和历史关系，使政治能够顺利推进，发生最高的效能。因时制宜就是政治上一切设施，要在适合时代要求的原则之下，及时努力，以谋政治的改进，不做时代的落伍者，不放过一切推动政治的机会。如果我们不知道因地制宜的道理，拿行于东南的办法施之于西北，或以行于西北的办法来行之于东南，那末，无论我们如何努力，结果一定徒劳无功，甚至无益有害。所以我们一切行政人员，无论是任省主席、秘书长、厅长，尤其是当专员或县长这些亲民之官的人，到一个地方，一定要详细考察一个地方的风土、人情、政治、经济、社会各方面的实际状况，设身处地来想推动政治，改良社会的工作。如果我〔第132页〕们不懂因时制宜的道理，那就难免不蹈「拿去年的日历到今年来用」的毛病，比方讲，今年已经是民国
二十三年，我们如果拿二十年以前的办法来做行政工作，一定要失败，所以我们做长官的人，尤其是当主管长官的人，格外要认清现在是个什么时期，我们要如何想方法利用这个急迫的时机，来推进救国的工作。总之，就改进政治的实际工作方法而言，我们一定要能「因地制宜」，「因时制宜」，这是我们今后推动政治的一个要诀。
  我刚才讲「因地制宜」的时候已经提到，我们行政人员到一处地方，就要明了这个地方的风土人情，这一点实在非常重要。因为我们今天出席的各位秘书长、厅长，尤其各位专员，都是「亲民之官」，即所谓「民之父母」，我们对于一般人民所应尽的职责，正和父母对于子弟一样。父兄对于子弟所应尽的责任，没有旁的，简单的讲，一个就是「教」，一个就是「养」。我们能尽到父兄教养子弟的责任，一定要能洞悉子弟的性情、能力、心理、习惯，并且要设身处地为他们解除疾病。父兄教养子弟的道理
如此，我们一般亲民之官，要教养一般民众也是一样。我们一定要洞悉民情，然后才能尽到教养的职责，增进行政的效能。讲到民情，当然各地不同，一个地方自有一个地方特殊的情况，我们到一地就要考察一地，但是就整个国家的民情而言，亦自有普遍的现象，而为我们一般行政人员所不可不知道的。大概说起来，第一，我们中国的人民在世界各国算是最刻苦耐劳的！我们因为产业不发达，而人口偏是很多，并且受各个帝国主义的压迫，现在已到了国困民穷的时候，人民的生活，比那一个国家都还苦！全国大多数真正的民众，都是每天以全副的精神来工作，甚至从事过度的劳动，来求最低标准的生活，他〔第133页〕们能忍受一切劳苦，只求能从饥饿上挣扎出来，甚至求饱而不可得！我们中国人工作的勤奋，耐苦的态
度，真是无论那一个国家的国民都比不上！其次，我们中国的国民、实在是最驯良的！对于政府，对于官吏，可以说最能服从守法的！对于他的家乡，可以说没有一个不热忱爱护的，只要我们政府因势利导，必能将他爱家爱乡的精神，扩而充之，使他来爱国家。这个意思， 总理在三民主义中就讲过。中国人民最驯良亦最守法，容易治理，我们更可以举出具体的事实来证明，你看在香港的英国人还不到三千，他就可以管几十万中国人，中国人事事守法，按时纳税，社会秩序非常之好，俨然是一个新时代的社
会。再看在上海租界，几百个外国人就可管理几百万中国人，而且许多事情，他们还要请我们中国人来管理。此不过举一个例来讲，就可以证明中国人实在最驯良守法，最容易治理的！我们只要就刻苦耐劳驯良守法这两点来看，就可以晓得中国的人民，真是再好也没有！因此我们晓得：现在社会没有秩序，各地方不能安靖，不能怪土匪，更不能怪人民，实在我们的政治不良，而政治之所以如此不良，又完全要怪我们官吏不良！有这样驯良的人民，我们还不能自己治理自己，凡是负政治责任的人，真是个个都应当惭愧！古人说：「为政在人」，如果我们是有能力有方法，我相信无论是那一县那一个地方，统统可以成为香港，成为上海！而现在我们的政治所以如此乱糟，就是我们一般负政治责任的人太没有能力，太不讲方法！但是各位厅长专员都是从千人万人之中选出一个来的，我相信各位一定是有能力有道德，今日政治之所以不能将国家治好，虽然还有其它许多的关系，而最要紧的一点，还是办不得法。现在我们什么事办不好，不要怪制度法令不好，因为法令制度不好，对于我们的工作，虽有相当的关系，然而根本说起来，法令不过是白纸黑字，制度是死的，如何实施法令、运用制度，还是要我们实行的人，〔第134页〕尤其是现在政治上一切的毛病，纯粹由于法令制度不好的很少，而由于人事之不济者却占多数。一般人还讲：我们现在政治上做不出什么成绩来，根本的原因就是没钱。当然办事是要钱，我相信因为没有钱办不了事是实话，并不是与事实完全不对。但是你们要晓得：在现在中国这样民穷财困的时候，我们如果每做一件事，都非钱莫办，那里有这许多钱！如此我们不是一件事也不能办吗？其实只要我们做事得法，用钱能得当，一个钱就可以做十个钱的事情。反之，如果做事不能得法，用钱不能得当，必定是人家花一个钱可以办好的事情，我们花十个钱还办不好！所以我们在政治上一切的事情办不好，是要怪我们办事不讲究方法，用钱不合经济的原则。比方讲教育一项，普通认为最清苦的事业，也是我们最感经费不够的事业，但是据许多外国人调查的结果，以为我们全国的教育经费，在数额上来和外国比，虽然是微乎其微，但是若在外国，以我们现有的教育经费，至少可以做出超过我们现有教育事业一倍成绩，又如人家一个衙门，比方讲一厅，每一科只有五六个人办事，只用一两个听差的，我们一个厅每科往往要用几十人办事，而每一个办事的人要用一个听差的，这样比较起来，不是人家一个钱或一个人要当我们几个或者几十个钱与人来用吗？这不过举其一端而言，其它各种事业，如果能办理得法，一切机关如果能管理得法，一切经费如果能用得合理，我相信各种事业至少可以增加几倍的功效！所以我们政治上没有进步，做不出成绩来，不要埋怨制度不好，经费不足，应当要反求诸己，要用科学的方法来办事，要依经济的原则来用钱，一切要能科学化、合理化，如此才可增进工作的效能完成革命的事业！现在是科学的时代，一切事情非用科学的方法不能成功！而我们中国现在的政治，却完全是反科学的政治！试〔第135页〕问如何可以做好？如何不受外国人的侵略压迫？今后如果要谋改进，一定要照我刚才所讲的，要用科学方法来办事，依经济的原则来用钱，一切要合理化。尤其是事情做不好，不能怪没有钱，要知道我们革命的精神，正是要没有钱而能做事。在今日这样民穷财尽的中国，我们只有拿有余的精神来补物质不足
，然后政治才能改进，革命才能完成，国家才能得救！我们要改进政治，有一个最要紧的原则，就是要由小而大，实事求是。古人早已讲过：「大处着眼，小处下手」，又说：「行远必自迩，登高必自卑」，又说：「物有本末，事有始终，知所先后，则近道矣」。我们将这几句格言的意思综合起来讲，就是：我们无论做什么事业，眼光固然要看得远，规模也要大，但是开始来做，一定先要从眼前最基本最中心很简单很容易的小地方，脚踏实地来做，然后按部就班，由小而大，由易而难，由近而远，由简而繁。现在我们政治上一般的毛病，就是政令纷繁工作范围广泛，以致缓急轻重失其权衡，本末先后乱其次序。专在高深远大处来空想，不从平易近小处来实做，结果我们的工作虽包罗万象，百废俱举，而实际手忙脚乱，一事无成，一切事情只有一个表面，没有一点内容；只有一个起头，没有一个结果。所以只见用钱，不见做事，因此只知钱不够用，而不知人
浮于事，根本的病源，就在人与事与钱三者不合理，不实在，既不能实事求是，更不能精益求精，你看我们现在一般做政治工作的人，不要讲怎样运用科学方法，连得大学中所讲本末先后几句最要紧的政治哲学的原理，都忘掉了，养成一种阳奉阴违，有始无终，苟且偷安，敷衍塞责的积习，没有一点实事求是的精神。这样下去，政治如何可以改进，国家如何可以复兴！所以我们今后一定要从根本上改正过来〔第136页〕。政治上一切工作，要由小而大，实事求是，尤其是现在我们国家的人才物力都不够，绝对只能选择几件最基本最要紧的小事先做，做一件算一件。做完第一件，再做第二件。如此实干下去，我相信政治的改进，国家的复兴，并不是什么难事。
    这些道理尽是你们各位秘书长、厅长、和专员自己知道还不相干，一定更要教导你们下面的一般属员，使他们统统能彻底明了，大家共同一致来身体力行。现在我们在政治上很多有能力有道德的人，而且一般主管长官都能讲究用人的，为什么事情能做好的总是很少呢？这里有一个重大的原因，就是只知用人，不知教人。天下那里有几个能不教而成的人呢？更没有不训练一般人才，来帮同做事，而可以成功的事业。尤其是我们各位厅长、秘书长和专员，都是地方高级行政长官，格外要负为国家造就人才、
甄别人才、保举人才的责任。而且「为政在人」，我们如果不教好一般干部人才，政治上的事情如何可以做得好？无论你一个人有怎么大的本领，无论你怎样勤劳，甚至一天二十四个钟头不睡觉，也办不了这许多事。所以我们今后要改进政治，一定要特别注重作育政治方面的干部人才。古人讲做主管长官的要「劳于求才，而逸于得人」，就是这个道理。我们要做一个政治家，要成功一番非常的事业，也就应当先以为国家造就人才、保举人才为唯一首要之急务。
    今天我们第一次集会谈话，本席趁这个机会除说明召集此次谈话会的目的之外，更将世界大势和中国的国情提示大家所负的革命责任之重大，并且将自己观感所得，贡献今后我们要改进政治、复兴国家的几个重要原则。其余想和大家讲的话还很多，以后再继续来讲。

创建时间：2007-8-8


进德修业之要旨

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第602页，第603页，第604页，第605页，第606页，第607页

〔第602页〕

                        ——中华民国二十三年十一月二十七日出席军校高级教育班第三期开学典礼讲——
〔要旨〕
    一、本班教育之方针，与各学员受训之目的，重在锻炼精神，修养人格，期成健全之将领。
    二、希望各学员以「昨死今生」之精神，创造新生命，建设新国家。
    三、希望各学员精研 总理遗教，多读古今典籍，充实史地常识。
    四、各学员应以亲爱精诚之精神，互相砥砺奋勉，完成建设国家复兴民族之使命。
〔本文〕
各位官长、学员：
    今天高级教育班第三期举行开学典礼，我现在趁此机会将我们高级教育班教育的方针与各位今后所应注意的几件事情提出来对大家说一说：
    我们高级教育班设立的目的，完全在造就将来国家军队的将领和指挥官，因此我们现在所最要注意学的就是做一个将领与指挥官所应具备的基本条件。如果自己没有学问，当然不配做将领，但是仅仅有了学问，还是不够。因为我们所统带军队，无论几百，几千，几万或几十万人，要使他们都能在我们掌握之下指挥若定，运用自如，在困苦艰难中，来创造伟大的事业，尽到挽救国家复兴民族的责任，一定要我们做指挥官的自身在学问技能之外，有伟大的精神与高尚的人格，以为事业的基础。有了这个基础，然后一切学问技能，才能发生效用，成功事业，所以我们高级教育班最要紧的方针与各学员入班求学〔第603页〕最紧要的目的，就是要锻炼精神养成人格，期成最良好的将领与指挥官。将来毕业出去统带军队的时候
，要能够使部下自然发生敬畏，凡在你们指挥之下的部属没有一个不心悦诚服乐于效命，而且他们各个人受了你们的教化与熏陶，一定个个人都能发奋图强，以尽到他们的责任，成功他们的事业。要怎样才能做到这一点呢？就是刚才所讲的，要靠我们做将领做指挥官的人，不但自己的人格精神要能够直接贯注于所属的官长，并且要能够直接贯注于一般士兵，使他们一见你的面，或听到你的姓名，立即引起一种敬畏爱戴的心理，如此，军队一切的训练，当然可以成功；整个的精神和力量，当然可以发挥，来为国家民族建立殊勋。亦惟有如此，才算达到我们高级教育班的目的。
    我刚才说精神与人格的重要，还有要补充的一点意思，就是我们高级教育班最注重的，固然是精神的锻炼与人格的休养，但是，并不是除此以外，对于课堂里与操场上所教的一切学术科便不要注重学习。其实学问与技能也很重要。如果学问技能不够，当然也不能指挥别人，达到指挥官的任务。不过学问技能，只是成功立业所不可少的工具，属于「用」的方面，如果没有好的精神人格以为之「体」，那末无论有怎样的大学问大本领，亦终归无用，不能成功立业，甚至还要假以作恶。所以精神与人格，是成功立业的基本要素。各位都是二三十岁左右的人，在部队里和社会上一定已有相当的经验阅历。你们想想；你们的一般官长和朋友，其中有的是成功了，有许多是失败了。但是成功者之所以成功，与失败者之所以失败的原因何在？大家只要仔细想一想，就可以晓得，一个人事业的成败，完全看他的精神与人格如何。没有精神和人格的人，不但不配做指挥人家的上官，并且在世界上根本就不能站住脚跟，终归〔第604页〕要失败而被淘汰的。我们高级教育班全体师生，个个人要立下一个志愿，就是我们大家一定要锻炼精神修养人格来为国家和民族做一番事业，在中国历史上占得一个光荣的地位，才不愧为一个 总理的信徒和革命军军人！上可以对得起祖宗父母，下可以对得起部下和子孙！所以各位除学术科应当注意学习之外，特别要注重精神的锻炼与人格的修养。
    各位现在来到高级教育班，并不是和一般入伍生一样，非要官长督责不易做好：大家都是中级官长，而且在队伍里都已经很久，应当有自强自立自治的能力，一定不必再要官长的督责，自己都能努力向上！所以我们一方面必须加紧锻炼精神修养人格，一方面更须切实增益学识充实能力，以成就一个现代的新军人与健全的指挥官，完成建设国家和复兴民族的革命使命！

    至于我们要如何锻炼精神养成人格，当然有很多的方法，全靠各人自己随时随地能够注意研究而即知即行，不是今天所能够说得尽的。不过现在趁这个开学的机会，想将最重要的几点告诉大家：第一，我们必须以「昨死今生」精神澈底改除过去旧军人争权夺利，骄奢淫佚等一切不良的思想行动和习气。然后才可以产生新的精神，养成「富贵不能淫，贫贱不能移，威武不能屈」的革命人格，也不能担负顶天立地的非常事业。大家要晓得：我们国家之所以内忧外患，纷至沓来，弄得国危民困，至于此极，过去一般做军官的人，万不能辞其咎，至少要负百分之九十以上的责任，现在我们国家民族，已到了危急存亡的关头，整个国家民族的命运，就操在我们军人的手中，如果我们做军官的，还不觉悟，还不能澈底改革已往军官的一切颓风恶习，势非断送国家民族的历史生命不止！当此国家民族存亡绝续之交，要〔第605页〕想转危为安，转弱为强，造成一个新的国家，发扬我民族五千年来光荣的历史，就非先造成新的军队不可；要造成新军队，必先有新的军人；要成为一个新的军人，必先有新的生命；要创造新的生命，必先有新的精神和人格！现在我们高级教育班教育最要的目的，就在创造这种建设国家复兴民族之军人的新精神新人格与新生命！我们要养成此种新的精神与人格，创造新的生命，最要紧的就是要以已往旧军人一切腐败恶劣的思想行为，引为殷鉴，铲除我们各个人过去的一切不良的习染，才能发生新的精神，树立新的人格，创造新的生命，来改造新的国家，方不愧为新的革命军人！如果不能照这个目标来努力，再同从前一般军官一样胡涂过去，那末，你们多在学校学习一天，等于多造一天的罪恶，国家民族的危险，也就更严重一天。试问这是否我们今日来此求学的目的呢？！所以各位现在来到高级班受教育，便应当本着昨死今生的精神将以前种种腐败恶劣的习性，根本铲除，如同死了一般；从今以后，便如今日才生出的小孩一样，重新做一个人。我们高级班的教育以及受教者，一定要有这种精神，将来才能达成建设国家复兴民族的大业。
    其次，关于我们军人要如何锻炼精神修养人格， 总理已经有许多最宝贵的遗教流传给我们。最精刻，最扼要的就是军人精神教育这一部书。这部书里面简括的纲领就是以「智仁勇」为我们军人所应努力修养的根本精神，健全高尚的人格之所由产生，与光荣伟大的事业所赖以完成。至于如何才能「智」，如何才能「仁」，如何才能「勇」， 总理在军人精神教育以及其它的著作中已经指示得很明白。此外我平常也有很多的讲演和著述，是讲军人锻炼精神修养人格的方法。希望大家要注意多多研究，能够
〔第606页〕心领神会而身体力行才好。
    再次，你们将来既然要做一个指挥官，统带指挥几百几千几万以至几十万的军队，除修养人格锻炼精神以确立基础之外，当然要有学问。要求学问，当然首先要多多研读古今的书籍，以充实各种基本的知识。我们纵然不能求得高深的学问，但是对于普通的常识，那是一定要具备的。尤其是本国的历史地理，凡是担当救国大业的高级军官，更不可不用心研究。如果连本国史地的常识都没有，不但不配做一个指挥几百几千几万人的军官，根本上就不配做一个中国人。这是关于我们学问上最重要的一点。
    最后，我再要提示各位：大家切不可以为我们到高级班来是专学军事学术的，精神的锻炼人格的修养和常识的充实与战斗战术没有什么关系，祇要技术战术学得好便够了，要知道这是一种绝对错误的见解。因为技术战术，不过是一种次要的技能，我们必须先有人格精神和国家民族观念做基础，再有丰富的常识来补助，然后一切技能方可以发生正当的效果。如果单讲技能的传授，那何必特设这样一个训练机关要我们到本班来学习，如果祇有技能，没有精神人格的修养，也决不能发挥技能的效用。所以我们高级班教育最紧要的目的，是在使一般学员修养人格，锻炼精神，增进国家民族观念，并不是仅仅训练战术和技术而已。你们现在来到这里求学，一定先要认清这一点。我今天趁着开学的时候，特别将这些要紧的话提示你们，你们个人事业的成败与国家民族的兴亡之关键，就在于此。希望大家本「亲爱精诚」的校训，共同奋发，互相勉励，以期底于共善至善之境。我们之所以要集会一堂，来受训练，也就在藉此获得切磋琢磨的益处。各位如果本着这种教育的方针，努力前进，切实做到，我相信各位一定可〔第607页〕以造就成功立业的基础，将来一定可以担负艰难困苦的革命的重任，完成复兴民族的使命，达到我们高级教育班教育最后的目的！

创建时间：2007-8-8


军人精神教育释要

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第495页，第496页，第497页，第498页，第499页，第500页，第501页，第502页，第503页，第504页，第505页，第506页，第507页，第508页，第509页，第510页，第511页，第512页，第513页

〔第495页〕

                ——中华民国二十三年九月十八日在庐山军官团讲——
〔要旨〕
    一、「智仁勇」为军人之基本精神。
    二、军人之智，在乎别是非、明利害、识时势、知彼己，而其智的根本在合乎道义。
    三、军人之仁，为舍身救国之大仁，为公爱而非私爱。
    四、军人之勇，为礼义之勇，其要在长技能，明生死。
    五、信仰并力行三民主义，乃军人精神之真实表现。
    六、军人必有大智大仁大勇，始能完成其革命使命。
〔本文〕
    今天我要对各位讲解我们军人的精神，与革命军人的人生观。我们时常想到天地父母生下我们这样一个人，究竟有什么意义？有什么目的？又有什么价值？这些问题，就是：「生」的问题。「生」的反面即为「死」。我们一个人，在世界上最多活到一百年，终究要化为异物。尤其做了军人，更容易死亡，我们死又应该有什么意义？有什么目的？有什么价值？生与死又有什么分别呢？我们军人，如果对于这些问题不研究透彻，便不能确立一个正大光明的人生观，养成一种至大至刚的精神。没有这种精神，便不能打破生死关头，就不能发生奋斗牺牲的勇气。到了应牺牲的时候，便贪生怕死，迟疑怯顾，耳目失了聪明，手足无所措置，结果不被敌人炮弹打死，亦必被敌人俘去，做一个阶下之囚。生为何因？死有何义？自己还莫名其妙，这种无意义、无目的、无价值的人生，和禽兽草木，又有甚么分别呢？如果〔第496页〕我们军人都像这样的生来死去，试问对于国家民族，还有什么好处？其结果，国家民族的生命，恐非断送在我们的手中不可。所以我们自己要利用这几十年短促的人生过程，来做一番惊天动地的事业，建立自己永久的生命，挽救国族的危亡，完成革命的使命。而在一切努力之前，先要确立我们革命的人生观，发扬我们军人的革命精神，有了这种精神，方可以发生革命的勇气，来为国家民族奋斗牺牲；国家民族，乃得有复兴的希望。
    关于如何确立我们革命的人生观，与如何发扬我们军人的革命精神，总理在军人精神教育的演词中，已经指示得很透彻。他说：革命军人之人生的目的，在救国救民，军人的精神，为「智仁勇」三者，而革命军人精神所由发扬与革命人生观之所由实现，即在信仰并实现三民主义。现在我根据总理的遗教，来向各位解释明白。
    第一、军人之智：总理说：「智之云者，有聪明有见识之谓，是即为智之定义。凡遇一事，以我之聪明，我之见识，能明白了解，实时有应付方法。而根本上又须合乎道义，非以尔诈我虞为智也。」现在一般稍有聪明有才干的人，往往见利忘义，所谓「利令智昏」。这种智，不是我们所要求之智。我们所谓智，必依据道义，古人云：「正其谊不谋其利，明其道不计其功。」在任何场合之下，做任何高官，苟与道义不合，我们宁死不为，不好有一毫苟且。所以智的根本，必植基在道义。如若不然，有聪
明，有才干，徒为济奸作恶、危害国家社会之具。至于智的范围，又如何呢？总理说：「智之范围甚广，宇宙之范围，皆为智之范围。故能知过去未来者，亦谓之智。吾人之在世界，其知识要随事物之增〔第497页〕加，而同时进步。否则，渐即于老朽颓唐，灵明日锢。是以智之反面，则为蠢为愚。」智之一字，与我前次所讲「格物致知」的知之意义，是一样的。致知本是人的一种天性，父母生我出来，便有这种天赋的本能。古人说：「万物皆备于我。」凡天之所覆，地之所载，其间万事万物，都可为我们人类聪明所利用。我们要征服自然，驭用万物，因此天地间一切事物，都要在我们研究之列，即宇宙之范围，皆为智的范围。只要我们多一分研究与体察，便可多得一分知识。古人所谓「人之学者，犹渴而饮河海，大
饮则大盈，小饮则小盈」。这就是说，宇宙间所包含的道理，没有穷尽，即无往不是可以增长我们知识的材料。反过来讲，我们对于宇宙万物，又要根据我们已有的聪明才力来利用他们，来完成我们人类完备的生活，增进我们人类社会的文明。如果利用得当，便是智者，利用不得其当，便为非智者。例如现在中国一般赤匪，东烧西杀，不但不能善为利用宇宙万物，来增进人类生活的幸福，建设人类社会的文明，而且反其道而行，破坏宇宙间的万物，摧残社会的生机，毁灭固有的一切文明，非特不智，实为至愚！但是所谓宇宙，本是包括无限大的空间与无穷的时间而言。古人说：「上下四方谓之宇，古往今来谓之宙。」「宇」就是整个的空间，「宙」就是整个的时间。所以我们不但以知道利用天地间之万物为智，而且还要以知道过去未来为智；「过去」是我们智的渊源，知道过去，我们的智才有根柢，智的本身，便更可以充实。「未来」是我们智的开展，知道未来，我们的智才有新的进步，智的本身便更可以发挥效用。古人所谓「愚者闇于成事，智者见于未萌。」「推古验今，所以不惑」。又谓「智者之虑事，不在一日，而在百年」。可见仅仅只知「现在」还不为智，且必知道过去与未来，才可称为智者。现〔第498页〕在一般国民乃至一般军官，不但不知道「过去」，更不知道「未来」，就是对于「现在」，也莫名其妙，不能认识他所处的时代和环境，昏瞶胡涂，醉生梦死。至于外国人为什么要来压迫中国，侵略中国，中国人为什么不能抵御外侮？他们根本就不知道真正的原因所在，所以八十年来外国人来占据了中国一大半的土地，他还是不知道所以，总以为他自己还可以保全的。对于「现在」既然不了解，对于「过去」与「未来」更谈不到了。像这样的麻木不仁，连现在所处的时代环境都不知道的人，那里配做救国救民的现代军人呢？而且时代是无时无刻不在进展之中，世界人类的文明，亦无时无刻不同时相随演进，如果我们的知识不随时代事物之增加而同时进步，稍纵即逝，便要落伍，一转瞬间，就成为腐败老朽，要被人家来压迫了。知的范围既如此，智究又何从而生呢？总理说：「智何自生？有其来源，约言之，厥有三种：一由于天生者，二由于力学者，三由于经验者。中国古时学者，亦有生而知之，学而知之，困而知之之说，与此略同」。智之由于天生者，例如孝父母，知廉耻，耳能听，目能见，饥则食，渴则饮，都是与生俱来的本能，不待学习，乃生而知之。不过天赋究有厚薄，因而聪明的程度，便各有不同。其次由于力学者，因为一个人天生的知能有限，应付环境，究属不够，必须采纳众长，补我所短，融合多数人的聪明为聪明，接受多数人的知识为知识，以扩充智的范围。所以愈是力学的人，其知识亦愈广，其所成就，必较仅恃天生之智者为高，此即所谓「勤能补拙」之故。反之，天生聪明很高，如不力学，亦难有所成就。所谓「剑虽利，不砺不断；材虽美，不学不高。」又谓「人材虽高，不务学问，不能致全」，就是这个道理。再其次由于经验者，这种智完全是自己从实际的经历中体察而得。谚云：〔第499页〕「不经一事，不长一智。」又云：「吃一堑，长一智」。所以一个人所受的艰难磨折，所有的经验阅历愈多，其知识亦愈增进。受挫忍辱的时候，就是增长德业智慧的机会，而从这种机会所得来的智，较之天生与力学所得来的，更为切实可贵。总之，一个人的知识，必综此三者而来，亦必由此三者之相互增益，然后可以成为卓越的知识。
    以上所谓的智，不过是普通一般人的智。至于军人，因其所处的地位与所负的使命，是很特殊而且重要，所以军人的智，也有特别的重要条件。总理说：「诸君皆为军人，须知军人之智，为军人精神之一种。尤须知军人之智，在乎别是非，明利害，识时势，知彼己。」第一、何谓别是非？总理说：「军人者，为社会分功，有保卫国家及人民之责任也。但如何而始能尽此卫国卫民之职务乎？其最先最要者为别是非。是非于何别之，军人所以卫民，利于民则为是，不利于民则为非；军人所以卫国，利于国则为是，不利于国则为非。是非不明，则已无军人之精神，何能卫民？何能卫国？」国家人民，每年以其血汗所得，筹集巨大的军费，养了我们军人，所希望于我们军人的是保国卫民，替国家与人民来谋福利。我们军人便应当要明白自己的责任，认清自己的途径。当此国家民族危急存亡之际，惟有统一意志团结精神努力于安内攘外，乃为中国军人自救救国唯一的光明大道。古人云：「国家兴亡，匹夫有责。」为军人者更须毅然以复兴国家引为己任，虽赴汤蹈火，亦义不容辞，此乃为是。如果有一点自私自利、升官发财、破坏统一的思想与行动，便要使国家不能挽救，民族不能复兴，四万万人民同归于尽，如此祸国殃民，试问国家与人民，又何贵乎有我们军人？现在还有一部分军人之所以悍然为非、不讲节〔第500页〕
义者，即利令智昏，是非不明之故。曾文正所谓「是非不明，节义不讲，此天下所以乱也。」军人如果不明是非，不讲节义，便是造乱作恶亡国灭种的罪人，别是非之重要有如此者。第二、何谓明利害？总理说：「利害之与是非，本相因而至，利民者民亦有利于我，……害人者适以自害。……但利害务其远者大者，勿贪其近者小者。何谓远者大者？军人以卫国卫民为己责，其利亦即在此。」所谓利害，有大利大害，有小利小害，有远利远害，有近利近害之分。大者乃指整个四万万人之民族国家而言，小者乃指个人或一家或一局部地方而言，远者近者乃指所经时间的久暂及现在与将来而言。我们如果只顾个人或局部的小利近利，则必贻整个国家民族以大害远害，结果使小我与大我同受其害，此种人即为不忠不智，乃成为国家民族的罪人。如能牺牲个人或局部的小利近利，以增进整个国家民族的大利远利，则因大我之成功，小我亦必获真正之福利，这种人即为大忠大智，亦即是国家民族的功臣。可是过去的中国军人中，真正聪明的实在不多，就是到了现在，也还有人割据自私，目无中央，以个人的利害为前提，不惜破坏国家的统一，不顾民族的危亡，这种利欲熏心、只知有个人不知有国家民族的人，不但是自取灭亡，而且要做历史上万古的罪人！所以军人一定要明白大义之所在，不要以个人小的利害为中心，而要以整个国家民族大的利害为中心；真正聪明的军人，必牺牲小我以贡献于大我。第三、何谓识时势？总理说：「何谓时，即时机成熟与否之问题，成熟则可为，且为之也易；不成熟，则不可为，且为之也难。……何谓势，即势力之顺逆，与难易之比较是也。……故曰乘时于势，无不成功。」孟子说：「虽有智慧，不如乘势；虽有镃基，不如待时。」也就是说，我们人要想成功立业，一定要识时势的意〔第501页〕思。过去的军人，如袁世凯，他总也算是一个很聪明的人，但是他的聪明，违背了道义，他一达到了相当的力量，便要实现他的野心来做皇帝，毕竟皇帝没有做成，自己反而因此忧愧而死。这固然是由于他不知利害，尤其是由于不识时势之故。他没有检察当时的潮流，全国国民，都已偏向共和，厌恶专制，大势已去，他却还要例行逆施，结果当然是自取灭亡，作了时代的牺牲者。袁世凯虽已过去了二十年，但是直到现在还有许多军人不明白国家现在所处的时代环境，不知道全国人民都厌乱思治，痛心割裂，祈求统一。现在的时势，已经到了非统一御侮复兴民族不足以自存的阶段，可是他们却只顾自己目前的近利小利，一听人家说形势便利，宜于割据，便割据起来，听人家说宜于独立便独立起来，再不管国家民族如何危险，也不管舆论如何非难，与人民如何痛恨了。还有许多军人嫖赌逍遥，昏天黑地，到现在国家民族这样艰危，他还不能觉悟奋发；这类军人，对于本国的时势尚且不清，对于国际的时势当然更非所了解。军人是国家干城，尚如此无知，如此不识时势，这是何等可怕，何等痛心的一件事呢？古人云：「识时务者为俊杰。」又云：「得时者昌，失时者亡。」我们国家民族残破衰弱的生命，在这种国际风云险恶，大祸迫于眉睫的时候，真是一只风雨漏舟，已经到了生死存亡的关头；军人负有保国卫民的大责任，如果还不及时觉悟，顺应时势，共同一致，集中力量来同舟共济，试问将来国破家亡，何能自免？恐怕到了亡国之日，大家相抱痛哭，已是枉然！时至今日，已不能再有一刻胡涂，大家要做一个识时势的俊杰，并且要以此劝勉我们的上官，教导我们的部下！第四、何谓知彼己？ 总理说「古人云：『知己知彼，百战百胜。』彼即敌人也。……只须同负革命责任，发扬革命精神，以此制敌，何敌不〔第502页〕摧？以此攻城，何城不克？」现在有许多军人，不仅不知道敌方情形与力量如何，连自己的情形与力量都不明白，所以一到两军交战的时候，自己毫无把握，不是逞一时血气之勇，骄敌轻战，便是畏首畏尾，不敢前进；结果每每因此失败，这都是由于不明彼我的缘故。我们军人，乃国家之所托命，责任何等重大，处在现在民族斗争剧烈之中，所谓「弱肉强食」的世界，我们随时随地应当如何自立自强？如何努力充实自己的力量，研究图存救亡的策略？兵经有云：「微乎微乎，惟兵之知，以意测，以识悟，不如四知之兼得其实也。一曰通，二曰谍，三曰侦，四曰乡。通知敌之计谋，谍知敌之虚实，侦知敌之动静出没，乡知山川蓊翳，里道迂回，地势险易。知计谋，则知所破；知虚实，则知所击；知动静出没，则知所乘；知山川里道，则知所行。」这就是讲知彼的重要和知彼的方法，不过现代的战争已不是一种单纯的军事上的战争，而是整个国力的比较。国力的构成，除军事外，还有政治、经济、文化、社会各种要素，所以我们不但要知道敌我军事一方面的情形，而且更要知道敌我整个国家一切的情形，这才算「知彼知己」。能知彼知己，自己才能有充分把握，可收百战百胜之功。总之，军人之智，以上面所讲四种为最重要，即所谓「别是非，明利害，识时势，知彼己」，而四者之出发点，则为道义，合乎道义，乃得谓之大智，违乎道义，虽智亦愚。
    第二、军人之仁：总理说：「仁与智不同，于何见之？所贵乎智者，在能明利害，故明哲保身谓之智，仁则不问利害如何，有杀身以成仁，无求生以害仁，求仁得仁，斯无怨矣。仁与智之差别若此，定义即由之而生。中国古来学者，言仁者不一而足。据余所见，仁之定义，诚如唐韩愈所云『博爱之谓〔第503页〕仁』，敢云适当。博爱者，为公爱而非私爱。即为天下有饥者，由己饥之，天下有溺者，由己溺之之意，与爱妻子爱财宝者有别。以其所爱在大，非妇人之仁可比，故谓之博爱。能博爱即谓之仁。」爱的范围，本有广义与狭义之别，爱世界，爱人民，爱国家，乃为广义的；爱个人与家庭，乃为狭义之爱，因此， 总理又将博爱分为救世、救人、救国三种之仁。他说：「何为救世？即宗教家之仁。如耶稣教，
以牺牲为主义，救济众生。……何为救人？即慈善家之仁，此以乐善好施博施济众为事，……谓舍财以救人。何为救国？即志士爱国之仁，与宗教家慈善家，同其心术，而异其目的，专为国家出死力，牺牲性命，在所不计。故爱国心重者，其国必强，反是必弱。试以日本为例，其初甚弱小，自战胜俄国后，乃一跃而与列强并峙。其故安在？即在于日本人之爱国心。爱国心于何见之？当旅顺之役，日本欲封锁海口。阻遏俄兵出路，须炸沉多少船舰。然此为九死一生之事，故日本之司令官，不欲以命令行之，而欲征求诸将士之志愿，有敢死之士数百人即可。而其结果报名者，竟达数千，乃用拈筹之法，以定取舍。传闻当时有筹数雷同之甲乙二人，互争前往，其不得往者竟蹈海而死，以表决心。由是军心大为感动，日终胜俄。此所谓舍生以救国，志士之仁也。」又谓「军人之仁，果何如耶？其目的在于救国。」故军人所爱者，广而大。惟其所爱者广而大，则对于小爱的牺牲亦所不惜。故古来一般仁人志士，毁家纾难，大义灭亲而不反顾，一以达到其大爱为目的，所谓「公尔忘私」，「国尔忘家」就是博爱精神的充分表现。曾文正公引西铭曰：「凡人之生皆得天地之理以成性，得天地之气以成形、我与民物，其大本同出一源。若但知私己，而不知仁民爱物，是于大本一源之道，已悖而失之矣。」我们任何一个人，追〔第504页〕源溯流，都是同一祖宗所生。——即黄帝之子孙，所以我们的国家与民族，不过是家族的放大，因为国族的人，都是父子兄弟一般，应当有互相爱护的义务。如果有不利于国家社会者，我们都应当起来消灭他。我们既然做了国家的军人，当然要格外的仁民爱物，保卫国家。还有，一个独立国家，必具土地、人民、主权三种要素；如只有土地而无人民，则土地无用；如只有人民而无土地，则人民无所寄托；如只有土地与人民，而无统治权力所由发出的中央政府，亦不能成为一个国家。所以土地、人民、主权是构成国家不可少的基本条件。因此军人爱国的具体目的，即在于爱领土、爱人民和爱政府。如果国家的领土，被人家侵略割占而不能收复，对于人民不能爱护周至，甚至任意压迫，无所忌惮，或是对于中央政府不能竭诚拥护，甚至公然脱离中央破坏统一，这都是自私自利、卖国殃民的败类，不但不配做军人，而且简直是国家的蟊贼，千古的罪人！现在本委员长，受了中央政府的命令，既任了全国最高统帅，全国的军人，只要是有爱国救国之仁的，当然要服从我最高统帅的命令。如果我所设施作为的，合乎道义，都是为国家为民族的，你们当然要绝对服从我的命令，为国家为民族来奋斗牺牲。这并不是拥护我个人，而是拥护国家民族的利益。亦不是服从我个人，而是服从中央政府的命令。反之，如果我之设施
作为，违背道义，有一点自私自利，如同过去的军阀，不以国家和民族为念，或如袁世凯以帝制自私，那末，你们不但不应该拥护我，并且应该起来反对打倒我。所以军人之仁，固然应该拥护政府，而拥护政府的具体宗旨，就是要拥护中央政府的威权，服从他上官的命令。但是服从他上官，要以国家的利益为前提，要以中央的命令为基点。这就是说，我们所服从的上官，一定要是忠于国家、本于法令、合乎〔第505页〕道义。因为我们是国家的军人，只知忠于国家，为整个国家全体人民而牺牲，绝对不能做军阀的工具，供那个私人的利用来破坏国家，为害人民。但是上官之为公或是为私，为国家人民，还是为他个人，我们怎样来辨别呢？这就有赖于军人之智。所谓军人要别是非，明利害，就是这个道理。
    总理又说：「军人不思救国救民则已，不负此救国救民之责任则已，负此责任，则非徒托空言，须有一定之主义，始可以成仁，始可以成功。观前此革命先烈，前仆后起，视死如归，则为主义而牺牲者。」三民主义，是我们军人救国救民、利国福民的最高原则，亦即是博爱大仁的精神之所由产生与发扬光大。我们要争取国家民族的自由平等，唯一的道路，在努力于三民主义的实现。我们军人的目的，既在救国救民，复兴民族，便要在政府与统帅领导之下来为三民主义而牺牲，达到我们的大仁。总之，军
人之仁，乃是爱整个国家民族全体人民之大仁。我们要以道义之智为础，辨别是非，判明利害，在三民主义之下，确定达于大仁的道路，完成自己所负的使命。
    第三、军人之勇： 总理说：「军人之精神，为智仁勇三者。既有智与仁矣，无勇以济之，仍未完备。兹述军人之勇，须先知勇之定义如何。古来之言勇者，不一其说。一往无前谓之勇，临事不避谓之勇。余以为最流通之用语。『不怕』二字，实即勇之定义最简括而最确切者。孔子有言：『勇者不惧。』可见不惧，即为勇之特征。孟施舍古之勇士、其言曰：『舍岂能为必胜哉？能无惧而已矣。』由是以观，不怕即勇之定义，决无可疑。但军人之勇，须为有主义、有目的、有知识之勇。否则逞一时之意气，勇于私斗而怯于公战，误用其勇，害乃滋甚。」我们由此知道勇的意义，简切的说，就是不怕。遇任〔第506页〕何危险困难、不畏葸，不规避，以全力赴之，以实心应之，必可打破危险，克服困难，达到自己的任务。所以孟施舍自己说，他取胜的要诀，便只有「不怕」两字。不过军人之勇，必须有一定的道义、有一定的目的和一定的方法，所谓「有勇知方」。否则，误用其勇，不但个人无好结果，国家社会都要蒙其大害。古人所谓「君子有勇而无义，为乱；小人有勇而无义，为盗。」这里所谓君子小人，是指有地位者与无地位者而言。可见无论君子之勇，小人之勇，必要合乎道义，否则权位高者可以流为乱，而普通平民可以陷于盗。所以我们军人之勇，必须为有主义、有目的、有知识之勇，如此之勇，才有意义，才有价值，才有效果。因为智与仁之有无与大小的不同，勇亦有性质不同的几种。 总理说：「勇之种类不一，有獉狉之勇，所谓一朝之忿，忘其身，以及其亲者是也；有血气之勇，所谓思以一毫挫于人，若挞之于市朝者是也；有无知之勇，所谓奋螳臂以当车轮者是也。凡此数者，皆为小勇，而非大勇。而军人之勇，是在夫成仁取义，为世界上之大勇。古人有言：『遇小敌怯，遇大敌勇』即恐轻用其勇，误用其勇，徒成为游勇之勇。」所谓大勇乃系有主义、有目的、有知识的勇，即发于孟子所谓集义而生之至大至刚的浩然之气者。所谓小勇，乃系无主义、无目的、无知识之勇。大勇之勇，乃为为国家、为人民、而奋斗牺牲之勇，成则利国福民，不成则成仁取义，其为光荣，乃为无上之光荣，其为价值，乃为无上之价值。小勇之勇，乃为个人或一部分人的利害所激发出来的勇，这种勇实际上不能算勇。所谓「违勇陵弱非勇」，「感慨而自杀非能勇也」，「人情所不能忍，匹夫见辱，拔剑而起，挺身而斗，此不足为勇也」。我们身为国家军人，以救国救民为职志，以大仁为依归，断非小勇足以济其事，必赖大勇〔第507页〕方足以达到目的。我们既然有了三民主义，便有中心的信仰，在中心信仰之下，必能共同一致鼓舞最大的智仁之勇。
    军人之勇，如何才能发生出来呢？ 总理说：「军人之勇，一长技能，二明生死。」所谓技能，总理又分为五种：第一、「命中」：何谓能命中？军队之有无战斗力，完全以能杀敌与否为断，故命中为第一要件。但以命中论，即外国军队亦未必擅长。此次欧战发生，每日中所用子弹，实不知为几万万也。其在激烈战斗时，每日所用有至数十万万者，然以其效力计之，则非万弹以上，不能中一人也。如果我们瞄准准确，射击很能命中，那么我们就可以百发百中，弹无虚发，自然就有作战的把握；有了把握，自然就有勇气，不为敌人所威胁了。尤其是因为外国的科学进步，工业发达，兵器子弹充足，他们可以随便消费；而我们则不然，科学落后，经济衰败，兵器子弹，非常缺乏，我们军人格外不要浪费一颗子弹，务使每一弹发出去，都得到很好的效果。因此我们对于技能的熟练，就特别要紧。我们虽然科学不如人，器械没有人的精良，但是如果我们技能练得很好，我们的步枪，就可以打败敌人的炮兵，我们的刀棍，就可以打败敌人的步兵。我曾经有两句话，传授一般学生和部下，就是说「精良的兵器，不如娴熟的技能」。这句话怎样讲呢？因为大炮飞机的破坏力，固然很厉害，但是如果射不准确，或是投弹不得法，还是没有效果，任他整千整万的射击或爆炸，都不能打死我们，虽有大炮飞机也等于没有。反过来说，若是我们的枪，瞄准射击练得很精确，反而可以特别发扬火力，打死敌人，就是大刀长棒，如果操得很灵活，自然也比不能命中的枪，还有用得多。所以我们有五颗子弹，便可以打死五个敌人，〔第508页〕有一万颗便可以打死一万个敌人，敌人尽管来，我们尽管打，敌人的数目，总多不过我们的子弹的数目！所以只要我们有娴熟的技能，并不定要最新最良的武器。只要有步枪刀棒，也自然勇气百倍，那里会害怕呢？因此精练射击，熟习武艺，是军人养勇的第一要件。第二、「隐伏」：「何谓隐伏？即避弹方
法。但此种避弹，非如义和团之用符咒，乃系利用地形，为人身之屏蔽。余在安南时，常以此询诸一般游勇，彼云：『人立地上靶子颇大，敌人一望即知，故须藉地形以为埋伏之所，或藏在石头后，仅露其首，使靶子缩小，敌人无标的可寻，我则从容窥探其举动。即在子弹如雨之际，尤宜深自闭藏，无庸惊窜，因此时前后左右，必无敌人踪迹也。』游勇之所述者如此，彼盖得诸经验，而与操典中所谓利用地形或地物者，却相暗合，故隐伏亦为技能之一。」隐伏之法，即现在我们军队中所教利用地形地物的方法。这是减小自己牺牲，发扬自己火力的最重要的一种技能。第三、「耐劳」：「何谓能耐劳？此与隐伏相关联者。我亦常闻诸游勇。彼谓：『隐伏秘诀，只是不动二字，至少须能耐十二小时之劳，直至夜深始可潜行，因子弹之速力异常快捷，人虽有追风之绝足，必不能过于子弹，如一行动，易为所中，不如耐心隐伏，较为安全也。』」此尚有实例可证，前此黄克强在钦廉起事时，有一次仅剩四人，逃在山中，敌之围攻者，约六百人；然彼实不知仅有四人也，来攻时皆用三十人为前锋，而此四人者，如何抵御？据其事后所述，「敌人未来时，则隐伏不动，俟彼来袭，近在五十步左右，始行开枪，每开一排，必死敌二三人，连开三四排，敌人之死者十余人，卒以脱险。此一役也，即全在有命中隐伏与耐劳之技能，否则以四人敌六百人，宁有幸耶？」我们军人的本事，完全在于克复困难。如果没有克复困难的本〔第509页〕事，便没有战斗力。我常常和一般官兵讲：我们和敌人打战，就是打时间。谁能迅赴事机，先发制人，谁能忍苦耐劳，支持到最后五分钟，就是谁胜。还有，我们军人要能胜过敌人，就先要斗争过自然界；换句话说，就是要「征服自然」；再具体的说，就是要克服「日光、空气、水」。这句话怎样讲呢？因为这三件东西，虽是个个人生活上一刻不可少，但是又为一般人所怕。譬如太阳晒得利害，就要躲避；气候热了，就要找阴凉地方去歇息；气候冷了，就要穿起很多的衣服，躲在屋子里烤火；下雨下雪，就怕湿怕冷，什么事都不敢出外去做。这种军人，对于这些寒暑雨雪的苦，都不能忍受，怎样还可以去上火线和敌人拼命呢？我们和敌人打仗，并不是选定天高气清，风和日暖的时候才打的，而是在任何情况季候之下，都是打仗的时候，甚至可以说愈是气候恶劣的时候，愈是我们应当利用气候的良好时机。我们在行军作战时，或是跋涉冰天雪地之间，或是驰驱酷暑恶瘴之地，或是趁雨雪露营，或昼夜趱程行军，寒不得衣，饥不得食，渴不得水，在这种劳苦情形之中，格外可以显示出军人的战斗力。如果军人平时不磨练这种耐劳吃苦的本事，根本就不能上战场；即或上了战场，也不过替敌人运送枪械，自己免不了做一个俘虏。曾文正公说的好：「未有平日不早起，而临敌忽能早起者，未有平日不习劳，而临敌忽能习劳者，未有平日不能忍饥耐寒，而临敌忽能忍饥耐寒者，吾辈当共习勤劳，始之以惕厉，继之以痛惩。」我们军人，要平时竭尽方法，以养成坚苦卓绝的精神，锻炼铜筋铁骨的体魄，临事之际，才能克服困难，达到我们的任务，因此耐劳忍苦，也是我们军人一种最重要的技能。第四、「走路」：「何谓能走路？现时中国尚未有完全铁路；行军之际，专恃走路；练习之法，只须日行二十里，十日之后，每〔第510页〕日递加五里，如此则不觉劳顿，而脚力自健。」我们中国在目前除少数铁道河道可供运输外，差不多行军都要靠两只脚走路。尤其是山高岭险道路崎岖的地方，非格外练成爬山走路的本领不可。如果没有这种本领，而要和敌人打仗，便不啻坐以待毙，非全军覆灭不可。现在赤匪在赣南之所以敢于负隅，也就是他们长于爬山越岭，行动飘忽的缘故。但是自我去年对于一般剿匪部队，加以爬山跑步和强行军的训练之后，我们也有了敌人这种技能，一样的会爬山越岭，一样的行动迅速，神妙莫测，所以我们到现在能够扑灭土匪。再则在历史上所讲的，如马援之征交趾，邓艾之缒兵阴平道，拿破仑之越过阿尔卑斯山，他们之所以成功，也就是得力于走路的本领。可见我们军人，一定要能够走人家所不能走的路，无论
是很高的山，很峻峭的险道，很深很广的河港，我们都要能够跋涉，并且还要迅速，不但在白昼时要能够如此，就是在夜间亦复要能如此。如此方能不为地形所限，道路所拘，才可以打败敌人，建立殊功。第五、「吃麤」：「何谓能吃麤？游勇所恃之粮食，即此炒米一种，每人携带十觔，可支六七日，不至苦饥，遇有作战时，且无须费造饭时间。……倘能如游勇之吃麤，则于行军极为简便，既免飞刍挽粟之苦，而给养亦不患烦难也。」这种吃麤的本领，也是耐苦的一种，对于军事有很大的便益，我们当行军作战的时候，不好有一分一秒时间放过，在战事急迫之际，根本也不容许有从容吃饭的机会。必须于平时能养成吃麤的习惯，于战时只要携带干粮，就不饥饿，所以吃麤也是我们军人应有的一种技能。

    其次，军人之勇，又在明生死。 总理说：「军人之勇，于技能以外，更有明生死之必要，不明生死，则不能发扬勇气。所谓勇，即不怕二字。然暴虎冯河，人之所能；独至于死，则未有不怕者。以愿〔第511页〕生恶死，人之常情也。研究此问题，为哲学上问题。人生不过百年，百年之后，尚能生存否耶？无论如何，莫不有一死。死既终不可避，则当乘此时机，建设革命事业。若仅贪图俄顷之富贵，苟且偷活，于世何裨！故死有重于泰山，有轻于鸿毛者。死得其所则重，不得其所则轻。吾人生今日之世界，为革命世界，可谓生得其时，予我以建功立名之良好机会。夫汤武革命，孔子且艳称之，彼不过帝王革命，英雄革命，而我则为人民革命，平等革命，乃前不及见后不再来之神圣事业。先我而生者，既不及见，后
我而生者，亦必深自恨晚，且不知若何羡慕！故今日之我，其生也，为革命而生，其死也，为革命而死。我死得其所，未有善于此时者！诸君试观黄花冈烈士，从容就义，杀身以成其仁，当日虽为革命而牺牲，至今浩气常存，极历史上之光荣，名且不朽。然犹曰为革命失败而死也；若此次革命乃必成之功业，又何惮而不为？又何死之可怕？今日集此一堂者，大半皆在二十岁以上，至多更有八十年之寿命，终不免一死。死于牖下，与死于疆场，孰为荣誉？是在明生死之辨，如孟子所谓『所欲有甚于生者，舍生而取义也』。故为革命而死者，为成仁，为取义；非若庸庸碌碌之辈，终日醉生梦死，无所表见，又非若匹夫匹妇之为谅，自经于沟渎，而莫之知也。诸君既为军人，不宜畏死，畏死则勿为军人。须知军人之为国效死，死重于泰山，我死则国生。生死之间，在乎自择。明生死，则能鼓其勇气，以从事于革命事业，为革命军人，革命成功，可立而待，将来之幸福，且无穷极，以吾数十年必死之生命，立国家亿万年不死之根基，其价值之重可知，诸君幸共勉之！」总理这段话，就是提示我们打破生死关头的大道理，也就是指示我们所应有的一种革命的人生观。我们一个人活在世界上，不过数十寒暑，真所谓「人〔第512页〕生一世间，如白驹之过隙」，最多百年终不免于一死，若果生而碌碌，死不得其所，便与草木同腐，湮没无闻，试问这种人生有什么益处？对于国家对于社会有何裨补？岂不是天地父母枉生了我们吗？何况我们国家民族所受的耻辱，所遇的危险，已无以复加。我们「生而辱，不如死而荣」，与其偷生受辱，何如为复兴民族而死于疆场？而且我们军人本来负有特殊重大的革命救国的责任。为国捐躯，乃义之所在。能成功，则复兴民族，造出庄严华丽的新国家；不成功，则同拚一死，以殉光辉的革命主义，成为杀身成仁的志士，留下千古不磨的美名！而踏着我们血路继之而起者，还有我们的一般部下和子孙，如此前仆后继，革命必有成功之一日，如此而死，死才重于泰山。如果苟且偷生，老死牖下，或为盗匪为叛逆而死，死必轻于鸿毛，甚至成为千古的罪人，为天下后世所唾骂！故军人必明生死之辨，然后能发
挥军人之大勇，有此大勇，然后有最大的决心，蹈仁赴义，舍命不渝，完成轰轰烈烈的革命事业！我相信我们每个人，只要在我们总理系统之下，拥护中央，为革命主义而牺牲，其英名与精神必可附于总理系统之下，在正人正气之列，彪炳千古，万世不朽。如此，军人一生一死，乃有极大之价值，上可以对得起父母和国家，下可以无愧于部下和后世子孙。
总而言之，我们军人的精神，不外智仁勇三者，智仁勇的意义及其达成之道，我们今天已经从我们总理遗教军人精神教育中领略得很透彻了。我们要救国救民，一定要有大仁大勇的革命精神，发扬这种精神，然后可以确立革命的人生观，不为偷生怕死的庸人，和祸国殃民的罪人，一定能够为国家为民族和为主义而牺牲，做一番惊天动地的事业，发扬我们生命的光辉，复兴我们的国家与民族。
〔第513页〕
    还有一点，我要附带说明的，就是军人精神教育这一部书，是民国十一年一月，总理在桂林讲的。当时因为时代环境不同，所以训词中有许多地方，是骂北京政府和一般北洋军阀的，我们现在读这篇文字，对于这一点，要认清楚，不必如此忌讳或自慊。大家要记得， 总理一切的言论，始终是站在国民革命的立场，本着救国救民的三民主义的道理来讲的，一字一句都是我们革命党员革命军人所应过细研读，透彻了解。尤其是军人精神教育一书，实为我革命军人之经典，希望各位更加要细心研究，并且
要以身作则拿来教导一般部下。

创建时间：2007-8-8


军人救国之道

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第356页，第357页，第358页，第359页，第360页，第361页

〔第356页〕

       ——中华民国二十三年七月二十日庐山军官团　总理纪念周讲——
〔本文〕
    一、「武士道」之渊源及其与日本兴亡之关系。
    二、救国必先发扬武德，力行主义，来恢复军人魂与中国魂。
    三、中国魂与军人魂堕落之原因及吾人今后首要之任务。
〔本文〕
陈副团长、各位官长、学员：
    今天想继续前次　总理纪念周中所讲的「军人救国之道」。上一次已经讲过：我们中国国家的灵魂就是三民主义，三民主义的基本精神，就是「忠、孝、仁、爱、信、义、和、平」八德。实践八德的着手处，就是要「明礼义，知廉耻」。现在中国的军人，如此不争气，把国家弄到如此危急，就是因为丧失了国家的灵魂。所以我们要救国，就先要恢复国家的灵魂。要恢复国家的灵魂，就先要笃信三民主义，实践礼义廉耻，来恢复我们军人的灵魂！必须军人的灵魂恢复了，然后才可以挽救国家，复兴民族！所以恢复军人的灵魂，进而发扬国家的灵魂，以复兴我们中华民族，这就是本团长对各位最切的希望，也就是大家当前最重大的任务，而且是我们军人救国之唯一大道。这个道理，各位想必都已听明白了。今再想继续将日本国魂和他们军人的精神，以及我们中国的军人和国家所以失去灵魂的原因，加以说明，最后归结到我们目前要如何来恢复军人魂，完成救亡和复兴革命的大业。
〔第357页〕
    我们晓得：无论那一个国家，如果能够真正建立起来，在世界上继续存在有几百年或几千年的历史，他一定有一个立国的精神即国家的灵魂。这个国魂的盛衰，就是一个国家兴亡成败之所系。换言之，所谓「国魂」，便是一个国家生命与力量之源泉；所以要挽救一个国家的危亡，一定要挽救这个国家的灵魂；要抵御外侮，也必须先要有抵御他的精神。我们现在先要问：日本立国的精神是什么？他们国家的灵魂是什么？他们立国的精神，就是所谓「武士道」。他们国家的灵魂，就于由武士道发扬而成的，
所谓「大和魂」。武士道的内容是什么呢？我在力行丛书中已经讲得很明白，大家可以详细去看，大概最主要的就是好侠尚义。他这个精神从那里来的呢？完全是由我们中国固有道德中片段的截取去的，可以说就是不完全的儒道。其所以能发扬普遍而成为他们民族的灵魂——大和魂者，更是在明朝时候受了王阳明学说的影响。王学的要义，一个是叫人「致良知」，一个就是「知行合一」（即知即行）；日本的武士道，就是袭取了这两句口号，而能继续不断的力行，乃有今日的日本。就一方面讲，总算他们有了国魂，做到富强，是成功的。然而武士道，在资质上说实是个偏跛不全的东西，只是我国固有德性的一部分，所以他们的发展，只能有畸形的发展，其成功亦止为一时的成功！为什么呢？大家晓得我们中国的固有道德，尤其是军人的精神，大概可以用「智、仁、勇」三道德来概括，这三道德是相关相成，缺一不可的，可是以「仁」为本，而并重兼修的。但是日本的武士道，只是截取了我们中国固有道德的片段，没有整个的承袭了去，他们只偏重一个「勇」字，「智」字概不甚重视，最要紧的「仁」字，尤其丢掉了。因此武士道没有「仁」字来做他基本的精神，虽能发挥其勇与智，尤其是到明治维新以后，〔第358页〕能效法西欧，注重科学，使国家臻于富强；但是日本现在得鱼忘筌，国家富强了以后，就忘根本，连武士道的精神，也一天天渐渐为其新的物质文明所泯没了。刚才这一段话，是讲日本立国精神之所在，说明日本因为他们的军人和国家有了灵魂，所以能够造成今日的富强。现在我们再要回头来看看我们自己的情形如何？我们中国立国的精神何在？我们中国军人和国家现在有没有灵魂？我们既立国至五千年之久，当然有我们立国的精神，国家的灵魂，中国的军人，当然亦有军人的道德，——军人的灵魂！中国的军人魂和国魂是什么呢？就是古人所谓「道」。道就是「道理」，——立国和做人的道理。现在具体的指出来，就是　总理继承中国的道统而手创的三民主义，和岳武穆根据孙子兵法概括中国军人传统的精神而提出来的「智信仁勇严」之武德。大家要晓得：我们要能立国救国，一定要有立国救国的道理，要能做人，一定要有做人的道理；尤其是当了军队的官长，要统率部下，训练部下，一定要交给他们一个道理，使他们能够接受，能够相信，成为他们生活的准据，精神的归宿，与理想的目标，因此能够轻生重道，以身殉道，不成功，即成仁！古人说：「朝闻道夕死可矣，」就是讲凡做人一定要求一个做人的道理，既得了这个道理，就可堂堂正正明明白白的做人，如此，虽则死了也不冤枉。所以闻道之后，就只知有道而不知有己，只知行道而不知其它，什么时候死，什么地方死，都可以心安理得。如果此理
不明，则生既是胡涂，死尤其冤枉，虽活到百年上寿，亦是胡涂过一世，冤枉做了人，毫无价值！所以天地父母既生了我们，做了一个人，就要求做人的道理，明做人的道理，行做人的道理，尽做人的道理！人生一切的意义与价值，必由此道，才可实现；从来一切圣贤豪杰，仁人志士，也都是由此道而成的〔第359页〕！一个人能有做人的道理，这个人就有了灵魂！一般军人和一般国民有了共同的做人的道理，这个国家便有了灵魂，我刚才已经讲明日本军人，共同的做人的道理，就是「武士道」。「武士道」的内容，和对于日本国家兴亡的关系，我刚才都讲过了。但是还有一点，没有讲的，就是他为什么要标榜「武士道」而不说「文士道」为他立国的精神呢？这里有一个很重要的道理，就是无论古今中外，立国一定要有武力，所以立国精神，一定要「尚武」，能建国的军人，与能立国的民族，一定有武德。日本如此，我们中国向来也是如此。我们中国自黄帝征蚩尤以武功建国以来，到周初的时候，一切立国的基础，已臻完备，到武王伐纣，周公东征，乃能发扬武德，奠定周朝八百年的基业，以后历代都有伟大的民族英雄，继续发扬中国军人和整个中华民族的武德，来巩固并开拓国家的基业，造成中国五千年光荣的历史！但是到现在这种固有的武德，已经堕落，固有伟大的国魂，也随之而消失，因此演成现在这种危急存亡，朝不保夕的情形。固存的武德和国魂，何以会堕落消失呢？这有两个最大的原因：第一就是前清二百余年以来为要巩固其满人的统治，一方面如同现在一般帝国主义者统治殖民地一样的办法，不许汉人习武艺，修武德，有武力；一方面故意实施重文轻武的教育和政策，养成重文轻武之颓懦的风气，造成「好男不当兵，好铁不打钉」的思想，处处不把军人当做人，想种种方法来降低军人的地位，侮辱军人的人格！如此三百年下来，所以中国军人的武德和人格丧失殆尽！民族和国家的灵魂也当然随之而消失了！但是日本这三百年中，却正是武士道发扬的时期，即由此武德与国魂的消长，所以我们现在要被他欺侮！同时，满清因为存了损人利己的私心，要想巩固他的统治，不惜摧残中国民族的精神，结果害人者适以
〔第360页〕自害，一遇外患，稍微激起了中国民族精神，清室便旋踵而推倒了！满清推倒，民国成立以后，本来我们民族的灵魂和军人的道德、人格、应该可以恢复，可以发扬了，但是不幸仍旧不能如此。在这里我们就要讲到武德堕落和国魂消失的第二个原因，就是自民元后，北洋军阀的领袖袁世凯，施用权谋策略，坚固自己地位，专拿金钱来收买军人，以利禄名位来笼络军人，并且背叛民国，造成各地军人拥兵自卫，割据火并的乱局，养成全国军人自私自利，贪污卑劣，骄奢淫佚，偷生怕死，互相欺诈，争权夺利的一切恶习颓风，因此军人的道德和人格，完全丧尽，而国家民族也就日益陷于危殆的境地了。这种种从袁世凯流传下来的恶习颓风，至今还不能扫除，尤其是到现在，我们国内还有军阀存在，这种可耻可痛的事实我们全国的军人，大家都要承认，都要反省，都要觉悟！就是因为从民元以来，中国军人已经失掉灵魂，人格扫地，所以无论本国人民与外国人，都不把中国人当作是人，对于一般高级将领，一概认为军阀。「军阀」这个名辞，原意不过指军人的门第而已，并没有什么坏的意思。但是现在所谓军阀，就是专指自私自利，贪污卑劣，苟且偷安，割据为恶，没有国家观念和民族意识的军人。这些军阀的恶习颓风，统统是袁世凯的遗毒，当时一般军人，如同猪仔一般，被袁世凯拿金钱来收买，以后就养成这种最卑污最恶劣的风气，中国军人就再没有人格可言，随便可以由人家买来买去，因此不仅不能希望他稍尽保国卫民的天职，而且随时可以被少数野心国家所收买，来做祸国殃民的工具。甚至如李际春、石友三这一般最无耻的东西，可以为外人所收买，甘心来做汉奸！诸如此类的事情，都是中国军人和中华民族最大的耻辱！今后我们全国的军人，尤其是我们军官团所有的学员，如果再不能将过去一切的颓风〔第361页〕恶习，和不好的思想行动，彻底改革，一扫而空，实实在在信奉　总理的三民主义，实践礼义廉耻，做一个堂堂正正完完全全的真能救国救民的军人，来洗雪过去一切奇耻大辱，那真对不起天地父母，对不起民族国家，更加对不起我们的　总理！
    总之，大家这一次不远千里，辛辛苦苦到军官团来受训练，其目的就是要来学做人的道理和救国的方法。今天本团长已经告诉你们，我们做一个军人，就要有军人的人格，和军人的灵魂，过去就是因为中国人都丧失了人格和灵魂，弄得国家也没有人格，没有灵魂，而陷于危急存亡的境地。所以今后我们救国惟一的要道，即军人惟一首要之任务，就是要扫除过去一切的颓风恶习，实践礼义廉耻，以提高军人的人格，笃信三民主义，发扬「智信仁勇严」的武德，以恢复军人的灵魂。军人有了人格，国家才能
有人格，军人能恢复军人魂，国家才有灵魂，军人能实践四维发扬武德，然后国家才可以挽救，民族才可以复兴。希望大家能记住今天所讲这些要紧的话，决心力行，以尽到大家革命的责任。

创建时间：2007-8-8


军人应确立革命的人生观

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第518页，第519页，第520页，第521页，第522页，第523页，第524页，第525页，第526页，第527页，第528页，第529页，第530页

〔第518页〕

  ——中华民国二十三年九月二十四日出席庐山军官团 总理纪念周讲——
〔要旨〕
    一、对于 总理遗嘱与党歌，必须深切研究，澈底了解。
    二、战争为生存必具之本能，与促进人类文明之动力。
    三、宇宙万物，皆为战争而生；从事战争，必利用宇宙万物。
    四、生活的目的，在增进全体人类之生活；生命的意义，在创造宇宙继续之生命。
    五、革命军人，必具「不成功，即成仁」之精神与决心。
〔本文〕
    今天是我们军官训练团第三期的最后一次纪念周。我们检查在过去三个星期中各官长所教的东西与你们实在学得的，各有几何？因为时间太短，恐怕大家都感觉不满足，尤其是我个人对于各学员，所传授的学问，自己实在觉得没有指示得充分。有许许多多应该讲的话，和应该教的东西，都因为时间上的限制，不能完全传授给你们，现在所传授的，尚不及十分之一；不过在这三个星期之中，对于做军人带兵的方法和救国复兴的大道，都已经指示了一个门径，各学员在精神人格与学问的修养各方面，都已经
得到相当的基础。至于此后如何使所学的这些道理能发扬光大，那就全靠大家回到部队之后继续研究，身体力行，如果各位真能力行，我相信各位学员个个都可以成为 总理的真实信徒，不愧为黄帝的子孙，父母的肖子，和中华民国的国民！个个都可以为国家民族，成功一番光荣的事业。
〔第519页〕
    现在趁这个机会，还有几点最要紧的道理要提示各位的：第一、普通一般人，最大的一个通病，就是所谓「习焉不察」。大概一件非常的事情发生，一般人很能注意到，并且很能留心去研究；而对于日常目所习见，耳所习闻以及经常所作为接触的事物，每每视若等闲，只是照例的说，照例的听，或照例的做，再没有几个人肯加以深切的注意与研究，大家再不去管那件事的意义和内容在那里？更不知对于我们的学问和事业以及整个国家民族的前途有什么关系？只是模模糊糊的过去。这样的生活，我无以名
之，只好就叫他做「胡涂生活」；这种过胡涂生活的人，绝对不能成功什么大事业，在世界上实在是冤枉做了一个人。我们要做总理的信徒和现代的革命军人，就绝对不可如此！所以今后凡事要研究明白，不可随便忽略过去。例如我们每次举行纪念周的时候，主席照例的读 总理遗嘱，大家也要随声朗诵；但是遗嘱的意义和内容，究竟怎样？我敢相信是没有几个人真能注意澈底研究明白的，大多数人只是照例读过而已。做官长的人，平时对于遗嘱，自己既不注意研究，澈底了解，当然更不能使部下注意研究明白。如此，我们每次纪念周诵读遗嘱，还有什么意义和益处呢？大家要知道：遗嘱是 总理指示我们救国的药方，最扼要的指示我们革命赏员和革命军人责任之所在与革命之基本途径。我们每次纪念周之所以要随声朗诵，除纪念 总理的意义外，就是要提醒我们大家革命的精神，反省过去，检阅现在，策励将来。看我们在过去与现在，是否向这个方向而努力的？努力的成绩又有几何？将来又应该如何来完成我们革命的使命？所以朗诵遗嘱，是有最重大的意义。各位回去之后，在举行纪念周的时候，再不
要将遗嘱当为口头禅，随便敷衍读过，而要切实研究明白，并且向一般部下解释清楚，使他们都很透彻〔第520页〕的知道遗嘱中所包含的许多最重要的道理，比方讲我们国民革命的中心目的，在求中国之自由平等；要求自由平等，必须废除一切不平等条约，要废除一切不平等条约，我们必须全国国民一致团结，共同奋斗。这是交代大家对于总理遗嘱，要特别注重研究。
  其次再讲到，党歌也是我们每次举行纪念周以及其它重要集会时所要唱的，并且还是现在代用的国歌，其重要自不待言。但是事实上我看一般人在唱党歌的时候，都是照例奉行故事，信口唱过便算了，很少有人去注意研究明白，敬谨唱歌的。至于军队里一般官长，不但未能将党歌所包含的意义与精神，讲给部下知道，甚至连他自己都莫名其妙。各位应该明白：党歌是 总理对革命党员与革命军人最重要的训词，指示我们革命人格的修养，革命精神的锻炼，与革命责任的担当，至为剀切扼要；我们之所以要常常来唱，为的是要立定志气，奋发精神，增进人格，以完成我们 总理所交给我们的革命大业！我们如果能将党歌的意义与精神，告诫与责勉一般部下，他们爱国爱民之心，必油然而起，他们革命的精神，必振奋百倍，共同一致，勇往直前，为国家民族而牺牲，以尽到各人所负革命的责任。所以党歌的意义与作用，非常重要，可说是我们革命军人精神教育的中心，希望各位特别注意。各位回去之后，应该将这些道理讲给一般部下听，务必使他们十分透彻的领会才好！
    第二、昨晚中秋赏月的时候，我曾经对各位讲过，赏月是我们利用天然来调畅军人枯燥困顿的生活，启发军人高尚深远的心志之最有效的一种方法。昨天晚上我所讲的，你们或许还没有懂得透彻，现在再来补充的说明一下。讲到利用天然一点我有一句话，常常和一般将领说的「宇宙万物，皆为战争而产〔第521页〕生；故从事战争，必要能利用宇宙万物。」无论一草一木，一山一水，虫声鸟音，电光月色，以及一切事物，无不可用之于战争；正惟战争的关系，才能特别发挥一切事物的效用，而促进人类的文明，自古以来，人类社会的文化，可说都是战争的产物。每经一度战争，文明便有一次进步，所以有「无战争必无进步」之说，这是很有道理的。例如我们古代的乐器，最初是怎样发明出来的呢？就是因为战争造出
了弓箭，当箭由弦上射出的时候，弦上就发生一种音调，有缓有急，有钝有锐，由是便发明了一种弦琴。至于近代的一切物质文明的进步，战争的影响之大，更为明显。在平时一切的研究发明，有意无意都是为了战争；而一经战争，一切的研究发明更要增加，不仅在物质文明一方面如此，就是在人类精神与社会思想各方面，也都是如此。而且现在的弱肉强食的世界上，人类因为互争生存，战争终归是无法避免的。如果没有战争本能的民族，便没有生存的可能。所以我们如果要想保护我们民族，以求永远继续生存于世界，便非有战争的本领不可；必有战争的本领，才可以救亡图存，复兴民族！所谓战争的本领，最要紧的一点，就在善于利用天然，来发挥我们的精神与物质的力量。换句话说，就是利用天然，来发扬我们战斗的精神，提高我们军人的人格，充实我们战争的资源。这些道理，做上官的人，一定要使部下和一般国民人人能够澈底了解。近年以来，许多人不但忘了战争的重要，不知道战争之必不可避免，因而晏安怠惰懦弱委顿，暮气沉沉，醉生梦死，甚至厌恶战争，恐惧战争，反对战争，致使整个国家民族弄到现在这样积弱颓唐，被列强来侵略压迫，而不能抵抗，岌岌可危，今后我们一定要以身作则，来挽回这种颓风，要使全国国民都能深切的了解：战争是个人以至整个国家民族图存最要的本领，没有〔第522页〕这种本领，便不能生存。这个道理，首先要使一般部下认识，再对驻在地周围的学校社会青年民众，一村一乡的去倡导劝勉，务使一般国民能够改变已往懦弱萎靡因循麻木的习性，养成刚毅勇敢自强自立的风气，与利用天然以达战争之目的的种种技能，使能与军队共同一致负起国家民族生死存亡的责任。这是讲我们军人要有善于利用天然的本领，并连带讲到对于国民应尽的教育责任。
    第三、军队既要作民众的模范，负有训练民众的重大责任。做官长的人，对于部下的训练，便特别要紧，非使军人的人格精神与技能，在在可为一般国民的模范不可。我们要时常拿这些话来告诫一般部下，使他们能够自尊自重，必先使其能自尊自重，然后能自治自强。但是自尊自重，与自大自满的意义，是完全相反，要特别注意。尤其是对军队里的一般杂役兵，最要注意去训练，凡是戴了军帽，穿了军服的，都应该使他们知道尊重国家所规定赐给所穿所戴的军服军帽，凡穿戴军服军帽的人，必须是国家最有精神最有人格的人，都要作国民的前锋，社会的导师。可是现在一般军官，对于这种道理，向不注意，关于这最基本最重要的教育，差不多完全没有，因此军人穿了军服戴了军帽，便以为自己是一个特殊阶级的人，任意的欺压同胞，鱼肉人民；如此人民当然要嫌恶军人，轻视军队，其结果军民隔阂日深，不能收到军民合作的功效，更无以使全国军民团结一致，来完成安内攘外的事业。所以今后我们练兵，最重要的一点，就是要澈底革除这种根本的大弊病，要使全国军民真能打成一片，为国家民族的生存发展而共同奋斗？
    最后，我还要对各位简单的讲一讲军人应有之革命的人生观。我前次曾经讲过：父母生育了我们，〔第523页〕天地间有了我们的生命，但是人生至多不过活到百年，终归有死去的一日。这样的生命，到底有什么意义？所以我们为人在世，就先要知道天地父母，生了我们，究竟是为什么？就是更要知道我们人生是为什么？人生的意义，就是生活与生命，所以我们要知道人生的意义，就是要知道生活的目的是什么？生命的意义又是什么？为研究这个问题，我曾经将所得的结论，撰了一付对联，就是说：「生活的目的，在增进人类全体之生活；生命的意义，在创造宇宙继续之生命。」这就是我对于人生问题的一个结论，亦就是我们革命军人整个的人生观。现在我先解释第一句，就是说我们生活的目的，为什么在增进人类全体之生活呢？据普通一般人的理想，以为我们自父母生下以来，天天不离食衣住行等日常生活，只要这些生活自己过得很优裕，终身温饱，便达到生活的目的了，如此丰衣足食度过一世，就有意义。这种见解，完全是错误的。现在就是因为一般人都抱了这种错误的观念，大家自私自利，贪生怕死，只谋自己个人的利益，增进个人的生活。因此，现在一般社会，就变成了虚伪诈欺，纷乱黑暗的社会；一般军人也变成了贪污卑劣，偷生怕死，欺压民众的军人。试问这种社会，如何不一天天衰败没落？这种军人，如何可以保国卫民？这种国家民族，更如何可以独立生存于现代？而在如此社会与国家之中，个人生活也就绝对不能安宁、美满，有何福利可言。因此大家要晓得：我们生活的目的，并不是在求个人的温饱；我们的生命，更不是一到死亡便算断绝。人生在世，食衣住行等必要的生活资料固然不可少；但是一个人的生活，不过是整个人类社会生活最小的一个单位，不能脱离整个人类社会的生活而独立存在的，一定要在整个人类生活中，人与人间，互相辅助，然后才有可能。例如我们穿一件衣服，便要由农夫〔第524页〕栽种棉花，由纺织工人纺织，由缝工缝纫，中间还要经过商人的贸迁分配，才能成功。若是再进一步的去穷本溯源，所牵涉到各种各业的人，还不知道有多少。这便可以想象人类社会生活错综复杂与分工合作的关系。所以靠自己个人来谋独立生存，是不可能的。尤其是同一个国家和一个民族的人，彼此分工合作的关系，更为密切，更应该调整并增进共同的生活。做农的种植五谷，做工的制造器用，经商的贸迁有无，当兵的保国卫民，这就是所谓分工合作协力互助增进福利的办法。如果各人各自为谋，各不相关，结果必至互相争夺。那末，最后不独彼此的生活，无从增进，而且势必同归于尽，失所生存。所以我们的生活方法，不能只靠个人，而是需要互助的；生活的目的，不是只图个人的饱暖舒适，而是要谋整个国家民族乃至整个人类的生活都要使他增进，都能使他饱暖舒适。必须如此，我们的民族，才能继续生存健全发展，也才算是达到了生活的真正目的。本来军人操练枪炮学习技能，愿意来过这种干燥刻
苦危险莫测的生活，其目的并不是为自己每月拿几块钱的饷，而是在保障全体国民巩固其生存的根基，即所以增进全体国民的生活，这才是我们军人真正的生活目的；也就是我们 总理民生主义根本精神之所在。我们做官长的人，务必使一般部下知道这种要义，才配做一个真正的革命军人！
    其次再讲到生命的意义。我们每一个人，自从天地父母生了下来抚养教育，经历多少艰辛，才至于成人；但是人生不过几十寒暑，仍不免于一死，究竟为的是什么呢？我们死了之后，我们的生命，是否就绝灭了呢？如果军人对于这些道理不懂得明白，生死关头，不能打破，一定会贪生怕死，我们做官长的人，必须具有一种精神，足使部下振兴奋发，冒险犯难，不顾牺牲，来达成感化军人的使命；否则，〔第525页〕便不能作一个军官。我们要怎样才可以达到这种任务呢？第一个要诀，就是要对部下讲明生命的意义，使他们了解人生到底是一回什么事。我们一个人的躯壳，生活在世界上，并没有多少时间；古人云：「人生七十古来稀」，纵算活到八十岁以上至一百岁，在悠久无穷尽的时间中，不过像电光的一闪，在广大的空间里，又是渺小如沧海之一粟，所以拿我们一个人极渺小短促的生命，和整个民族的伟大悠踰的生命相比，真是微乎其微。但是大家还要明白：我们个人的生命虽然微小不足道，却是整个民族生命的大流中之一涓一滴，是从皇帝祖先到今四千余年，整个民族生命所遗传的一分子。所以我们一个人的生命，穷本溯流，是整个民族生命延续中之一分，同时，推演下去，又是整个民族继续开展的一点，因此可以说我们的生命向上推溯，就是最初祖宗的生命；往下推演，就是未来无穷子孙的生命。所以我们的生命乃是整个民族生命长流中之一点，只要这个伟大的民族生命长流不灭，我们的生命便是永久不死。因此我们决不能说你们的躯壳存在，便有生命；躯壳一旦死亡，便没有生命了。只要我们整个民族，不被人家消灭，我们的生命，一定是永远存在的。所以我们讲生命，不好以个人躯壳的存在看作生命，一定要把整个民族历史的生命当作自我的真生命，以整个民族历史的生命存亡为存亡，以整个民族历史的生命之始终为始终。我们能够维持发扬整个民族的生命，就是维持与发扬自己的生命，所以在历史上凡是能够维持或发扬整个民族的人，他个人生命，也就格外放出光彩，照耀千秋永垂不朽。例如我们总理，是我们大家亲眼看到的。他自民国十三年去世到现在，已经十年，试问那一个人会忘记了他？到现在全国四万万同胞，还有那个人不尊信他的三民主义？这不就是他永久的生命的存在吗？而且在他死〔第526页〕后的生命，反比生前生命更为伟大更光荣！当其在世时，不仅一般反对派敌人对他攻击毁谤，不遗余力，就是全国民众，也有很多人不了解他。甚至他在广东领导革命做大元帅的时候，连一般士兵都不怕他，看他出入大门，连礼也不敬。这还是讲 总理生前所忍受的气。又如他早年伦敦之被难，以后观音山之遇险，白鹅潭之受困，以及数十年革命所遭遇的危难挫折，真不知多少。如果他不知道生命的意义的话，一定早已灰心堕志，垂头丧气，中国革命的事业，便早已半途而废了。可是因为他知道生命的意义，不在保全个人的生命，而在发扬整个国家民族的生命，不在有限的生前，而在无穷的死后，所以他不顾一切的毁誉，不顾一切的险阻艰难，本着他大无畏的精神，领导一般同志，继续不断的革命！现在他虽已去世十年，只是躯体不见了，而他的生命，却寄托在我们一般革命党员革命军人和一般的国民身上，一天比一天更能发扬光大！不但无人再敢轻蔑他，并且无不尊敬他信仰他，他的生命不但没有死亡，而他的生命的光辉，且永远照耀着整个民族生命的洪流，滚滚不停的日增其伟大！这就是因为他能够牺牲个人的生命，充实并创造整个民族的生命。由此可见，生命不是片段的，而是整个的；不是暂时的，而是永久的；不是随躯壳以俱亡的，而是藉事业而发展的。我们的生命，寄托在我们革命的事业上，我们的躯体虽然死去，还有我们的部下学生和一般国民，来继续发扬光大，完成我们的事业，达到民族的复兴。只有牺牲个人的生命，来充实整个民族的生命，使我们五千年来祖宗遗留下来的民族光荣历史，得以继续保持；我们子孙未来的光荣历史，得以不断的发展，这才是我们一个人的生命真正意义。所以说「生命的意义，在创造宇宙继续的生命」。
〔第527页〕
    现在整个中华民族的生命，就完全操在我们革命党和革命军手中，我们现在做了革命党的军人，最大的任务，就是在「增进人类全体的生活」与「创造宇宙继续的生命」。不要贪图个人的温饱苟安，而要忍受个人生前的一切痛苦牺牲，来增进整个民族的生活，与发扬我们整个民族的生命。只有整个民族的生活的增进，才是我们生活的增进；只有整个民族生命的发扬，才是我们生命的发扬。我们军人何时战死或是病死，都不知道，躯壳存亡，实在是没有甚么关系。只要我们不为个人，而是为国家为民族整
个生命的发展而死，就行了。所以我们真正的生命，并不随躯壳的死亡而终止的。大家要相信：如果我们军官团的学员，那一个人为国家民族牺牲，或死在沙场之上，他本身的生命，不但不因此而断绝，并且因此而光辉；就是他的父母妻子，尤其是我们军官团，皆能有光荣。我们的遗骸，有我们政府来安葬；我们的遗族，有我们国家来养育；我们的志业，有我们未亡的同志同学来继续完成。我们在九泉之下，当然可以安心瞑目！我们一般做官长的人，既有了为国牺牲杀身成仁的决心，能以忠诚为天下倡，便可以使一般部下以至一般国民，都能够一齐奋发，在 总理系统之下，生死不渝来爱护民族，共同一致来发扬整个民族的大生命。如此的军队，必然能精锐胜利，如此的国民，亦必然能发扬光大！由此可知：我们要训练出精强的军队，技术上的精练，固然也很要紧；而尤关系重要的，就在于做官长的人，有特殊的精神与人格，能使部下信仰，使部下认识生命的意义，明白礼义廉耻，能确立革命的人生观，打破生死关头，真正为国家民族奋斗牺牲！
    今天我所讲的这两句对联，就是我们军人的人格与精神之所在，且为我们军人努力的目标，亦即完〔第528页〕成革命的要诀。 总理在军人精神教育第五章所讲之决心的要义，也就是告诉我们说精神是成功革命唯一的要件。我现在再念一遍给各位听：
    「军人生在今日，有改造国家之责任。改造国家者，质言之，即是造成新世界于破坏之后，加以建设之谓。负此责任，全在吾人之决心。决心于何见之？在夫精神。精神者，革命成功之证券及担保也。军人精神，前已言之，第一之要素为智，能别是非，明利害，识时势，知彼己，然后左右
逢源，无不如志。第二之要素为仁，而所以行仁之方法，则在实行三民主义。彼三民主义，亦即与美国总统林肯所言民有民治民享之说相通。第三之要素为勇，军人须具有技能，始足应敌，而又须明于生死之辨，乃不致临事依违，有所顾忌。此三者，为军人精神之要素，欲使之发扬光大，非有决心，不能实现。但所谓决心者，须多数人决心，合群力群策而为之，非少数人，所能集事。诸君知此次出发桂林，尚须奋勇前进，虽曰桂林山水甲天下，非以此为安居乐业之地，将欲改造新世界，以求一劳永逸始可。因此所生之结果有二：一曰成功，二曰成仁，所谓成功成仁者，乃惊天动地之革命事业！吾人何为而革命？务在造成安乐之新世界，期其成功，不成功，毋宁死。死即成仁之谓，古之志士有求之而不可得者。此次诸君，随本总统出发，从事革命事业，非成功，即成仁，二者而已。成功则造成庄严华丽之国家，共享幸福；不成功，则同拚一死，以殉吾党之光辉主义，亦不失为杀身成仁之志士。虽然，均一死也，有泰山鸿毛之别。若因革命而死，因改造新世界而死，则为死有重于泰山，其价值乃无量之价值，其光荣乃无上之光荣！」
〔第529页〕
    这一篇精神教育训话，非常重要；将生命的意义与价值及革命的道理，讲得很透彻。如果能使部下都能领悟，我相信再没有一个人会贪生怕死，自私自利的；一定个个人可以立下为国牺牲的决心，有了决心，一定能发扬我们军人的革命精神，而操成功的左券。所谓革命的精神，就是指能奋其大智大仁大勇来使国家民族的生命发扬光大，使全体国民共享幸福。归根来讲，就是为国家民族与主义而牺牲自己个人！如此而死，死必重于泰山，有无量的价值与无上的光荣，其精神与生命，必永不磨灭。但是革命
的事业，非常艰巨，断非少数人所能一气完成，一定要有多数的同志和民众，群策群力，才可以获得圆满的成功。因此我们必须鼓舞部下，唤醒民众，相与提携激荡，共同一致，立下决心，为国家民族而共同来牺牲。我们军队本身，既有了坚强不拔的精神与决心，更有广大民众为后援，力量一定格外强大，必能以寡克众，以少胜多，从前岳家军不过几百人，就可以打败几十万金兵，就是因为岳家军有精忠报国的精神，有牺牲的决心。又如黄花冈七十二烈士，他们为革命而牺牲，死事的壮烈，不但振醒了中华民族，而且惊动了全世界，在历史上永久放出他们生命的光芒，为千秋万世所崇仰。他们为的是创造新国家，创造安乐的新世界，也就是由于他们的革命精神和牺牲决心，才能成此大仁，所以我们要改造新国家新世界，为一劳永逸之计，做上官的人，不但自己要能够杀身成仁，做个民族历史上的英雄豪杰，而且要能够使部下有履仁赴义以身殉国的决心。有了决心，便自然产生两种结果：能够打败敌人，便是成功；不幸为敌人打败，因此牺牲，即为成仁。「不成功，便成仁」，这是人生最快乐最光荣的事，必如此才对得起我们祖宗父母以及部下和子孙，亦可以对得起我们精神不死的 总理和阵亡的先烈。如果〔第530页〕没有精神，没有决心，不但永远不能成功成仁，根本就没有出息。这种人便不配做革命党党员和革命军人，只是和禽兽自生自灭，和草木同腐同朽而已。现在我们民族已陷于危急存亡的境地，我们生当今日，与其活活的受苦受辱，倒不如以身殉国来得心安理得，所谓「生而辱，不如死而荣」。我们决不可使五千年来祖宗父母所传下的民族的生命与历史的光荣，败坏在我们手里！我们不但不可败坏，更要发扬光大，开拓今后无穷的光华灿烂的历史。所以我们要认清今日所处的时代环境，更要了解人生的真义，立下「不成功，即成仁」的决心，来为国家民族奋斗，打破当前的危机，创造我们民族的新生命！我相信：如果我们全体军人都有这种伟大的精神与决心，一定勇气百倍，可以克服任何困难，战胜一切敌人，成就我们惊天动地的革命事业，进而增进全体人类的真正幸福，创造整个宇宙的新生命！

    我今天在这最后一次纪念周提出我对于人生观的结论，并且根据我们总理的遗教加以发挥，拿来勉励我们一般学员。希望从此以后，大家照这个道理，来确立革命的人生观，并且要以此为军队精神教育的中心。以身作则来教导一般部下，感化一般国民。语云：「殷忧启圣，多难兴邦！」我们当此国家民族危急存亡之秋，正是努力奋斗，成功立业千载难逢的机会。我们要时时为民族争生存，为祖先争光荣，为子孙争人格，庶不愧为我们总理的信徒，中华民族的子孙，和国民革命军的军人了。

创建时间：2007-8-8


军人应如何尽忠报国

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第294页，第295页，第296页，第297页，第298页，第299页，第300页，第301页

〔第294页〕

       ——中华民国二十三年七月十二日出席庐山军官团升旗典礼讲——
〔要旨〕
    一、革命军人，应觉悟国家之危险，认清自己之责任，坚定救国之自信。
    二、精神胜物质，吾人应竭忠尽智，报效国家，以勤劳刻苦，为天下倡！
    三、救国的计划，要胜过敌人；一切的组织，要以统一集中为原则，澈底改善！
〔本文〕
陈副团长、各官长、学员：
    昨天本团长讲过：我们在军事上要知道精神的力量超过一切物质的力量，并且要知道我们做将领的人，个个人应该要有造成部下敌忾心的一种本领，即须使得部下对敌人真能怨恨痛愤，誓不两立，因此不仅不怕敌人，而且能够自动的去奋勇杀敌，这是我们做将领的，尤其是高级将领，中级将领的人，个个人应该要有的本领，大家要特别的注意研究。并且敌忾心的造成，不仅临时要见机而作，尤其要在平时特别注重，使一般部下知道敌人与我们国家和我们个人是处于不两立的地位，有我们就一定不许有敌人，有敌人就没有我们！我们如果不将敌人消灭，敌人就要来灭亡我们！能够使部下都明白这个道理，在战时才能以一当百，以一当千，来完成革命的任务！这是我们将领所应该特别注意的。
    各位要知道：我们中国现在最危险的一件事情，就是我们国民和我们一般军人，尤其是许多将领，当此国家危急存亡之秋，仍旧醉生梦死，糊胡涂涂过生活，正如古人所谓「宴安酖毒」，不知道我们的〔第295页〕敌人时时刻刻在处心积虑来谋害我们！处危难而不自知，这实在是最危险的事情！大家要知道：由于过去十年的努力，虽然我们可以讲已达到初步的统一，但是仍旧是形式上假的统一，不是现代的真正的统一。各地方长官的封建思想，还是没有打破，至今还是沿袭着过去时代一种割据的局面，所以过去十年中我们虽然为革命求统一而牺牲了许多的将领，牺牲了许多的士兵，但因封建流毒的蔓延和各种环境的恶劣，我们依旧没有得到真正的统一。因为没有完成真正的统一，所以国防无法统筹，莫由充实。因此，我们的敌人，随便可以侵略到我们国里来。东北四省已经被占，现在不仅是我们华北各省以及沿海各地，就是远至南端的广东深至四川腹地，敌人的力量，也都随时可以到达，随时可以占领的。所以我们的生命，我们国家的生命，军队的生命，完全是在敌人掌握之下，敌人要你什么时候死，你就得什么时候死！敌人要你国家什么时候灭亡，你国家就得在什么时候灭亡！如此危险的情形，我们一般国民没有教育，不知道，还难怪他们；但是我们一般将领，如果也不知道，这国家还有救吗？！大家这一次到了军官团，个个人要觉悟到国家民族危急的情形，认清我们自己对于国家所负责任之重大，从此要格外的奋发努力，来救国救民！
    我们的国家，现在虽万分危急，然而只要我们能大家觉悟共同努力来救国，国家一定可以救得转来。因为天下任何危险困难，都可以由我们的努力奋斗而突破。现在我们国家有这样多的军队，有这样大的土地，难道就给少数的敌人随便宰割，随便灭亡吗？我们中国到现在已有五千年光荣的历史与我们祖宗所创遗传下来的最高尚的文化，难道到了我们手里就可以随便为区区的外寇所消灭吗？我们在现在这〔第296页〕个危难的时候，一定要认识我们国家和民族历史文化基础之深厚，过去创造能力之伟大，从而坚定我们救国和复兴民族的自信心，珍重我们国家民族的精神，确认精神的重要超过一切，决不可为敌人所屈伏！祖宗父母生我们下来，我们是有聪明才力的，我们是有精神志气的，我们决不能随便被人家征服！父母生我们出来，是要为我们国家求独立，为我们民族争光荣的！敌人是一个人，我们中国人也是一个人，敌人有两个眼睛，我们中国人也有两个眼睛，敌人有两只手，我们中国人也有两只手。何况我们有几千年累世相传的独立的文化，而敌人没有这样悠久深厚的独立的文化。我们有四万万同胞，敌人的人口决计多不过我们。我们有这样多的人，这样广大的土地，这样丰富的物产，又有这样悠久的历史，天地父母生我们下来，赋予我们这样大的一种能力和精神，我们何以自己不去运用，不能发挥，没有方法，把国家复兴转来呢？我们国家民族，难道就在我们手里灭亡么？当然这是绝对不可以的！天地父母既生我们下来，我们不仅是可以抵抗敌人，并且要消灭敌人！不仅要救亡图存，而且要复兴起来！我们自己决不可自暴自弃，丧失我们自己的能力，我们自己决不可不承认我们自己的能力之伟大！但是在另一方面，敌人的物质，的的确确比我们强，这是由于最近几十年以来，我们中国一般军阀官僚，偷生怕死，自私自利，所以给敌人得到一个机会，来富国强兵，让他在物质方面跑到我们前面！到如今可以随便来侵略压迫我们！虽然如此，但是我们要来挽救这个危亡的局面，绝对不是没有方法。你们各位都是我的部下，也都是我的学生，今天最紧要的一个革命精神，要传授给你们，就是你们时时刻刻要记住：只要我们能运用我们的聪明才力，只要我们有革命精神的修养，决心来为国家为民族尽忠，没有半点自私自〔第297页〕利、偷生怕死的心理，我们一定无疑的可以打破一切的困难，突破任何的危险，来完成我们的革命事业！这是从我们 总理传授下来最紧要的革命精神——大勇无畏百折不挠的精神。我们既做了革命军人，万万不可以自暴自弃，被敌人吓住，以为国家已无法可救，就此束手待毙！否则真是对不起我们的祖宗，对不起我们的历史，更加对不起我们 总理和生我们的父母！
    古人说：「兵可挫而气不可挫，气可偶挫而志不可挫」，所谓气就是士气，就是指军队的精神。所谓志就是意志，就是指军人的自信力。我们无论打败仗，牺牲了多少兵力，但是上下官兵尤其是我们中级和高级将领的精神，一定不可稍有消沈颓丧，尤其是我们的心志，我们的自信力，更不可稍有动摇。不仅不可稍有颓丧动摇，而且愈当危险困难时候，愈要精神奋发，勇气百倍；心志坚定，如泰岱之不摇，愈能运用发挥我们的聪明才力。如此我们一定可以打破一切的危险困难！本团长这几句话，你们千万
不要忘记了，越到危难的时候，越要记得牢。以后再不要遇到一点挫折，遭到一点失败，精神就为敌人所压到，而气馁心灰，自暴自弃！否则，就不配做我们 总理的信徒，不配做革命的军人，不配做我们军官团的学员！
    讲到这里，我再要反复和大家说明的，就是我想大家一定还有人怀疑现在敌人物质的力量，如此强大，而我们中国无论在社会方面，政治方面，军事方面，都是这样一种病态，整个国家的经济，一天天更加艰难起来，然则我们有什么方法，能够打破难关，能够抵抗敌人，保存我们自己的国家民族呢？我现在告诉大家：我们的物质，虽然比不了敌人，但是我们的精神，一定可以胜过敌人！本团长自己就可〔第298页〕以相信，我的精神，一定可以胜过敌人！你们各人既是革命军人，也应当要自己相信自己的精神可以战胜一切！并且我们应该相信：我们的聪明才力胜过敌人！我们中国悠久的历史超过敌人，我们的土地大过敌人，我们的物产多过敌人，这都是事实，那一个都不能否认的！为什么我们有这样大的土地，这样多的人民，这样悠久的历史，这样多的物产，现在还是贫弱如此，要被敌人侵略压迫呢？这道理很明显，就是我们有这许多土地物产，我们不能用；我们有这许多人民，我们不知道用；我们自己有这样大的力量，我们自己也不知道用；即所谓「人不尽其才，地不尽其利，物不尽其用，货不畅其流。」就人来说吧：不必讲所有的军队，一切的国民，不能发挥整个的最大效力，就是我们自己，我们有两个眼睛，有两只手，有两条腿，我们如果每天从早到晚，自己能够运用我们的手足耳目脑筋，那么一天至少有十二点钟的时间可以工作，来贡献于我们国家，挽救国家的危亡，但是各位将领，你们自己反省一下，你们一天有没有运用你们的耳目手足到十二个钟头呢？不仅是没有运用到十二个钟头，恐怕六个钟头都没，用到。所以我们要知道，我们从前的力量并不是没有，是没有发挥出来。为什么没有发挥出来？就是我们自己没有真正觉悟来为国家民族尽忠！所以从今以后，不仅是我们一般将领自己要充分运用自己的耳目手足来尽忠职责，报效国家，并且要使部下个个人都能真正觉悟自己的责任，相信自己的能力，充分运用他的耳目手足，来保存我们国家，复兴民族！更要使得我们一般国民，也都知道充分运用他们的耳目手足，来为国家尽力。那么我们有四万万同胞，我们便有八万万只手，来做救国复兴的工作。有八万万只手，齐心合力的工作，这个力量，世界上还有什么可以比得上吗？且不要说有四万万同胞，就是〔第299页〕我们带一营人，也至少有五百人，便有一千只手，如果我们能够运用这一千只手，拿这一千只手，平时不断的刻苦工作，战时伸出去同敌人拚命，这又是一种怎么样的力量？！
    总之：我们自己有伟大的能力，我们个个人都有伟大的能力，我们国家更加有伟大的能力！不仅是当前的国难，一定有方法解除，世界那一个强国，都不能胜过我们中华民国！如果我们生在现在这样一种非常的时代，遇到中国这样一种难得的革命机会，而我们自己不能充分运用我们的聪明才力来做一番轰轰烈烈的革命事业，那真正对不起我们 总理和生我们的父母，对不起我们国家了！如此，我们所谓革命者何在？！所谓革命精神者何在？！所谓革命主义者何在？！天地父母何必要生我们这样一个无用之人！所以我们既生而为人，就要运用我们自己的力量，并且要使我们所有的部下一切的国民，都能运用他的力量，来救国家！这就是说，我们要从自己躬行实践率天下以勤劳，从前不勤劳，所以要受尽耻辱，遭遇危亡。现在我们要革命，要救国，就必须勤劳！这是我们个个人都做得到的，不是敌人可以来限制我们的。从前我们不勤劳，我们堕落、敷衍、苟且偷安、自私自利，不知道自己的力量，更不能发挥自己的力量，所以要给敌人来欺侮压迫！今后如果能认识我们的力量，并从实行勤劳来充分发挥我们的力量，军队一定可以强，国家一定可以救，民族一定可以复兴！古人说：「忧劳兴国，逸豫亡身。」又说：「军勤则胜，惰则败；国勤则治，怠则乱。」大家务必记住这几句格言，切实在勤劳上面用功！
    第二点、在救国计划上，我们自己应该要从各方面来尽心研究，要使我们在救国的方法上，可以胜过敌人。我们救国的力量要用得最合理，要使一分力量发生十分百分的功效！我们可以自信：运用我们〔第300页〕的聪明，一定可以定出很好的计划，来打破敌人的计划，获得最后的胜利！
    还有，我们现在要赶紧运用我们的脑筋，发挥我们的智力，来改进我们自己的组织。无论是军队的组织，社会的组织，那一件事情的组织，我们自己要想方法，把不合理的地方，澈底改进，就是合理的地方，也要更求完善。由于组织的改进，生活和环境的刷新，我们一定可以产生一种新的精神，并且发挥出一种保护国家复兴民族的新力量！这一切组织改变最中心最重要的一个原则，就是要统一集中。比方就军队来讲，如果我们全国的军队全国的将领，大家能够共同一致的认定一个敌人，对准一个目标，在一个最高统帅指挥之下，在整个救国计划编配之下，共同一致来舍身为国，进则同进，退则同退，生则同生，死则同死，那么单是讲现有的二百万军队，这个力量还有什么力量可以比拟吗？！这个国家，还有不能复兴的道理吗？！我们的革命事业，还有不能完成的道理吗？！其实，这个精神，这个力量，和这种事业，并不是不能做到的，而且是极容易的，完全就在我们全国将领一转念之间，就只看我们方寸的心地，能不能有根本的觉悟和救国的决心！如果我们真能觉悟真有决心，真正能协同一致尽忠报国的时候，我相信世界上断不会再有敢来欺侮我们中国军队的敌人！现在的情形，就是割据分裂，自私自利，军队虽多至二百万，外国人当作我们没有一个人！所以他敢来欺侮，敢来侵略！这是我们军人最大的耻辱，国家危亡的根因。从今天起，我们军人自己要痛切的反省，澈底的觉悟。我们要知道，国家并不是没有希望，救国并不是没有途径，并不是没有方法，而我们的精神，我们的方法，一定可以胜过敌人，我们的力量，实在大过敌人，只要我们自己能够运用，充分发挥出来，什么危险，什么国难，都可以打破〔第301页〕！什么敌人，什么外寇，都可以消灭！这是我们军官团这一次训练的一个最紧要的要旨，望大家特别的注意！

创建时间：2007-8-8


军事教育的基础

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第377页，第378页，第379页，第380页，第381页，第382页，第383页，第384页，第385页，第386页，第387页，第388页，第389页，第390页，第391页

〔第377页〕

      ——中华民国二十三年七月二十五日出席庐山军官团升旗典礼讲——
〔要旨〕
    一、军官团学员首要之任务释义。
    二、戚继光语录释义。
〔本文〕
    第一期各位学员，就要毕业了。在这三个星期当中，各位虽然听了多次的讲演，上了很多钟点的功课，但是究竟学了几多东西没有？有没有什么真正的心得？本团长觉得非常之不自安，因为三个星期的期间太短，所教所学的，实在还不够军人三分之一的学问，即其关于军队的性质，训练军队的方法，军事教育的精义，这些最重要的知识，可以说还没有讲到一半。不过各位不比二十岁以下的下级官长，这些学问，一定要逐一详细讲授，纔能领悟透彻；各位均是三十岁以上的中级官长，只要开一个门径，讲一个原则，自己就应该知道神明运用，来为国家民族而努力。我们今天所谓毕业，并不是说我们一切的学术已经学完，以后不必再学了；而只是一切做军人的道理和军人报国的方法，我们已经得到了一个门径，晓得了一个方向，从今天毕业以后，我们就要遵循这个门径，向着这个方向，一方面继续不断的研究发明，一方面又要认清我们的目标，努力前进，来成功我们一切的革命事业！所以今天毕业，乃是我们的一切新学问、新事业和新生命的开始！今天毕业之后，我们个个人要将自己在军官团里所学得的做人的道理，和所接受的革命精神，带回各部队去，照样的来传授给部下全团的官兵，并且要秉着「自强〔第378页〕不息」的精神继续不断地努力去做，如此，我相信在三年之内，全国的军队，一定可以彻底改良，整个国家，也可以整理成一个样子，有独立生存的能力，不致再如同现在一样受人家的侵略压迫，总有一个光荣出头的时候！大家总要记得：第二次世界大战即中国生死存亡的关头，先不发生在我们祖先的时代，后不发生在我们子孙手里，而是不迟不早刚刚临到我们的头上，并且这个重大的责任，就是要靠我们军人，尤其是本团各位学员的铁肩担负起来！现在可供我们准备的期间，恐怕最多也只有三年，因此国家民族的兴亡，就完全看我们一般军人，尤其是本团的学员，在这三年之内的努力如何，如果我们能够奋发努力，团结精神，一心一德来救国，国家一定可以在我们手里救转，民族也可以由此复兴起来！反之，如果这三年之内大家仍旧如同以前一样，始终不能将从前袁世凯以来中国军人一切贪污恶劣，自私自利，骄奢淫佚，偷生怕死的颓风恶习，彻底铲除，那末，到大战临到的时候，我们中国的军人便不配作大战中一个正式的战斗员，国家从此就要灭亡！我们个个人都不仅做亡国奴，而且成为历史上亡国的千古罪人！所以我们现在务必要认清自己所处的危险地位和对于国家民族的重大责任，一齐觉悟，共同努力才好！
    今天你们就要毕业分别了，为使大家对于这几天所讲的话的主要意思，能够永远牢记身体力行起见，本团长特再印发一个简要的手令，说明军官团团员首要的任务，现在先念一遍：
    「本团全体同学：当今首要任务，在扫除袁世凯以来我国军人贪污卑贱，骄奢淫佚之劣点，而恢复我礼义廉耻，先公后私之人格，唤醒中华民国之国魂，继承中华民族之道统，发扬　总理三民〔第379页〕主义的精神，以国家相结合，以主义相勖勉，根之于性，发之以诚，实心实力，精益求精，同舟共济，万众一心，以建立我中国固有之武德（智信仁勇严）为己任，尤必先恢复我军人自立自强，自重自尊之人格，方得训练官兵，统驭所部，奠定我军人救国保种，千古不磨之基业。中正必朝干夕惕，以此自勉，凡我全体同学，应拳拳服膺，自强不息，期不愧为　总理信徒，与本团之同学也。」
    现在我们军人的责任非常重大，任务也非常之多，但是不能在同一个时候将所有的任务统统完成，将全部的责任统统尽到，当然要分出一个缓急轻重，然后按部就班一件一件来努力做好。大学云：「物有本末，事有始终，知所先后，则近道矣。」就是这个意思。大学上这几句话，就是我们做事千古不易的要诀。现在我们在部队里做了一个中级官长，每一个人至少带了五百人以上的部下，这部下五百人以上的生死成败之关键，就操在我们手里，我们一定要能使他们都知道做军人的道理，都有军人的学问和
能力，都能尽到他应尽的责任，成功他可成的事业，才不愧做他们的官，才可以使部下心悦诚服，使自己心安理得！若是你做了一个营长、团长，以至师长，平时不知道怎样教练部下，不能使他们明了军人如何做法，对于国家民族有何责任，只知道到了战时，叫他们奋勇前进去和敌人拚命；那末，不仅他们不会真正听你的指挥奋勇前进，乐于效死，就是你能勉强他前进，也不会收到克敌制胜的效果。为什么呢？因为他根本不知道军人的责任，是要牺牲自己来救国救民！他不曾受到军人的基本教育，不懂得
军人的道理，没有军人的根本精神！现在一般军事教育，就是如此舍本逐末，最多也只知道注重学术技〔第380页〕能而丢了最基本的精神。一个新兵入伍之后，只教他立正，开步走，数一二三四，再过两三个星期，就叫他托枪瞄准射击，关于做人的道理，军人的道德和责任，全不注意。这种教育，不仅不配算是完善的军事教育，而且不好算是一个普通教育；这种上官，也不好算他是部下的上官，当然也带不出好的军队，所以我们中国军队虽多至两百万，对国家民族不仅毫无效益，而且因为兵多而无教育，成了一个大害。所以今后我们整理军队救国救民，就要注重军队的基本教育和精神教育，简单的讲，就是要恢复「智信仁勇严」之固有武德，恢复我军人自强自立，自重自尊之人格。这就是我们当前的首要任务，如手令
中所云云。

    其次，今天还发了一本「戚继光语录」给大家，其中共三十二段，完全是戚继光当日所讲的话，也句句都是我现在所想要和大家讲的话，现在一段段念下去，必要的时候，简单的解释一下，请大家注意。
    一、诸君以今日共坐之处，是何处耶？此非三间房子，乃是一只漏船，又当风波之中。若是睡的自睡，坐的自坐，雠人反目，各不同心，将使船被风浪冲破打碎，彼时无分贤愚，无分恩仇，都是溺死。遭此之际，便是异心仇人，既在一船，说不得平日不相识，亦说不得平日有仇怨，推此共患共难之心，掌舵的掌舵，掌缭的掌缭，同心同力，将此船撑过江海，到了上岸时，任众人各行各路，分途而去也。今要求漏船过得风浪，却人人不齐心，不共拚一个死力，那个人能免得过耶。
〔第381页〕
    这段话，就是讲明大家要「同舟共济」的大义。
    二、语云：「武职两手握着便益」。成功则显亲扬名，加官进禄，是一手握着便益也。阵亡则荫子立庙，血食百世，是又一手握着便益也。是生得便益，死亦得便益。但我见武职，毕竟庙食者少，下狱者多，舍了便益以图侥幸。第不知五十年来将官阵亡之时，同阵偷逃者，如今还在否？诸将曰：「还有今日逃回，明日就死在家下者。」戚曰：「死是免不得的，祗是多活几日，做了个带罪的鬼而已！」
    这段话是讲明「不成功，便成仁」，是军人的光明大道，而无论成功或成仁，都是我们军人手里握着的便益。这个意思特别要紧，你们回去一定要详切的对一般部下讲明。
    三、若谓战为容易，固属欺人；但劲敌曾来，亦未尝不败。苻坚六十万，晋谢元以八万败之；兀朮拐子马，岳飞以五百人败之。汉武帝令卫青霍去病，扫空王幕；明太祖令徐达常遇春，尽驱敌人于沙漠，恢复我中华。此岂敌必不可战胜乎？抑亦可以战胜乎？卫、霍、谢、徐、常等，岂
神仙乎？抑亦是我辈之人乎？
    这是讲事在人为，说明历史上每当异族侵入，我们中国的军人，都有御侮的志气和魄力，都能以少胜众，复兴我们的国家！而这些古人，也不过是一个人；我们也是一个人，如果我们能努力，也可以成功御侮复兴的事业！
    四、蓟镇（即现在平东一带）必是大举，必要大战。大战之道，在我必要合全镇十一路之兵，合众〔第382页〕人之心为一心，合众人之力为一体，除合众人之心力以外，欲图大战，尚有何法？试问诸君。
    当时戚继光屯兵蓟镇，其局势和现在差不多，这一段话，就是他问一般将领：除齐心合力之外，更有何大战御侮之道？现在各位也应当想一想。
    五、夫大战之道有三：有「算定战」、有「舍命战」、有「胡涂战」。何为算定战？得算多，得算少是也。何为舍命战？但云我拚着一腔热血，报国家，贼来，只是向前便了；却将行伍等项，平日通不知整饬是也。何谓胡涂战？不知彼，不知己是也。兵法「多算胜」，就与诸君在此算
之。

    古云：「将在谋而不在勇」，又曰：「多算胜，少算不胜，而况于无算乎？」可知我们做了将领的人，一定要讲究智谋，以算定战为最有价值，舍命战为不得已，而胡涂战为最不可行！所以你们今后随时随地要讲究，要准备！
    六、临阵之际，死守祗在眼前，人人面黄口干，心慌心颤，或将子弹装塞，或忘装子弹。枪口原是大小不一，临时有装不进者，亦有放不出者……如今我与诸君，还未出门，还未杀贼，先已算输了，件件不如他，件件杀不得他，明有贼来，却要昧着心肠，胡涂与列位去上阵求胜，列位以为如何？天下道理，祗有平日件件算胜他，件件强如他，到了临时，尚不知地理贼情何如，战不胜者有之。今却一件不经心，祗图独力靠天，世间无此用兵之理，无有不较多寡，而能得凭天之胜者。诸君今日出去，可用心思索，明日来，可件件细答。

〔第383页〕
    这段话所讲带兵用兵不能准备周到的情形，可谓切中现在一般军队的通弊。现在一般官长，平日丝毫不注意训练整理准备一切，到了战时，糊胡涂涂一战，使部下没代价的牺牲了，这种官长，真是太无良心太不尽职，对不起国家对不起部下，所以今后一定要在未战之先随时随地作战时的准备！
    七、我今且为诸君告以利害：贼若进入内地，自入至出，必然要堂堂正正，血战一场，必有数千真正功级，方可尽责。若不得此，大家决心舍弃身命，死于战场，以报国恩。诸君就要偷生，本人决无生回之理。
    这是讲我们做将领的一定要有决死之心以尽忠报国。敌人侵略进来，我们一定要堂堂正正和他血战一场，如果杀他不退，自己就要死在战场上！如此，才不愧为国家的一个军官！
    八、若不能以功报国，决是成仁取义，断不为簿吏所辱。
    这是讲我们军人要做一个光明正大成仁取义的好男儿，决不可偷生怕死犯了军纪来受军法的审判！
    九、这个面皮，进不得城。
    活人却走死路，死人却走活路。
    这是讲「生而辱不如死而荣」的道理，「活人却走死路，死人却走活路」这两句格外重要，意思就是说我们和敌人决战的时候，只有决心牺牲，奋勇前进，由死中求生，才可以杀出一条血路，保全自己的生命，就是死人走了活路，反之，如果要偷生怕死，向后退走，那末，你背后没有眼睛看不到敌人，而千千万万的敌人，每人都有两只眼睛看着你打，还可以让你逃命吗？何况你就是侥幸逃回了，也因犯〔第384页〕了连坐法，要丧失性命，所以我们在阵地上无论怎样危险也要前进，前进的时候，敌人每个人有两个眼睛两只手，我们各人也有两个眼睛两只手，还可以希望打死敌人，把敌人打死了，当然可以保全我们自己的性命，如果怕死后退，那就万难免死，就是活人走了死路！

    一○、凡将士若肯将实心拿出，爱军是爱军的心，操练是操练的心，上阵是上阵的心，必思胜彼之法。
这话非常要紧，就是说无论练兵做事，总要心到口到手到目到的意思一样，我们上下官兵，总要实心任事，无论何时何地做什么事，就要在每件事情上实实在在用心来研究战胜敌人的办法，决不可浮泛敷衍，祗讲求一个形式。
    一一、将此性命，舍着出来，用心竭力，爱惜光阴，忙忙整饬行伍。
    这是勉励大家「及时努力」拚命整军经武的意思。
    一二、一旦有事，父母妻子身家各项，打点停当，出门与他们永别了，祗做死的一般看待，方才得胜，却又有我方得生回，方是大家挣驾得这只漏船过海，这便是死人走活路，若不如此思量，不是败了被贼杀害，必是被军法杀了，都是丢了生路，都是自己寻着无解救的死路行也，这便是活人走死路，大家今日祗是要转移念头，改过肚肠，是为紧要。
    这是再说明所谓「死人走活路」和「活人走死路」的意思，最后讲「今日祗是要转移念头，改过肚肠，是为紧要」，就是要大家洗心革面，除旧布新，和我刚才所讲本团学员首要之任务的意思完全相同。
〔第385页〕
    一三、城小，法令易及；平地，耳目相闻，谁敢先走？一城中家室所击，谁忍先走？出城之外再无保全身家之处，何处可走？
    这是讲不敢退、不忍退和无处可退的道理。
    一四、所谓战要练，守亦要练，战胜之军，未有守不固者也。
    一五、苟能守固，所谓全军为上，不战而屈人之兵为第一着，为最上策也。

    这两段是讲守备的重要，和「先为不可胜以待敌之可胜」的基本战术，而都以平时勤于训练为要，这是我们今后御侮作战的一个原则。
    一六、与诸将共聚一堂，开心见诚，议论无虑数万言，祗为「改移痼习」，「誓干实事」，图实战实功，以报国耳。迩年蓟镇「习为痼套」，凡上司有言，不论是否，祗是唯唯奉命，甚至增美其说。俗语云「马上房子」，亦应曰「马上房子」，祗是眼前奉承过去，心中已不然其言，才
一出门，便生訾议非笑。凡有不便于己者，不顾其有无利益于时事，或为谣言，或为异议，或布诸京师，或托诸亲戚乡达，或鼓舞军士讼告，定使上司竟食成议，曲从伊欲而后已。也不想固守，亦不想练战，也不想整理器械，祗是苟图安身得利，一无所为，束手学过太平日子。
    戚继光这一段话是讲当日军人腐败自私的情形，现在一般军人的毛病完全和当时一样，只是苟安偷惰，自私自利，虚伪敷衍，阳奉阴违，如此还能希望救国吗？所以我在后面加几句说是：军人麻木不仁
，军心偷生自私之恶习，古今同辙，殊胜浩叹。此段遗教，甚愿我本团同学与今日全国军人，借镜自鉴〔第386页〕，有所憬悟也。
    一七、讲论再三，不外于「守固战胜」。
    这是讲一切研习的目的，不外求能「守固战胜」。
    一八、凡吾所以谆谆千言万语，无非要诸君「改念」。拚舍一身，实图一战，非真欲驱将士数万，一刻而就死也，此正所以诸君与将士求生耳。吾将士要保全功名性命，正在此拚命舍世之中。人处天下之变，舍得是时，未有舍而不达者也。兵法云：「必死则生，幸生则死」「置诸亡地
而后存」，皆此意也。
    这一段话归结于「人处天下之变，舍得是时，未有舍而不达者也」，这两句话的意思就是我们做了军人，就要能分别是非，如果是「是」的事，我们就要下定牺牲的决心舍命来做，如此未有不能做得通的，而且最近最后必底于成功。
    一九、我以节制形名，使万人齐力，使人不得不战，就中又伺其隙，攻其惰，就便益许多了。
   这是讲致胜的要诀，一方面要使我军万人齐力不得不战，一方面要伺隙乘惰而攻。
    二○、主将合营，举众迎敌，中间临时方略，今虽口授诸君，但变不可预图。诸将耳可得闻，口不可得而传也。
这几句是说作战要能临机应变，其运用之妙，存乎一心，关于战略战机，应当严守秘密。
    二一、数万之众，堂堂之战，岂是待交手之后，方决胜负之物耶？须是未战以前，件件算个全胜，〔第387页〕乃为用众之道。
    这就是前面所讲，要注重「算定战」，随时随地研究准备一切的意思。
    二二、如肯真心实意，收拾军马（即整理兵器，训练军队之意），振作士气，临时再能如我所云，则未有不胜。是本人所以强勉诸君舍身拚命者，实为立功扬名之计。到此地位，是使诸君死乎？是为诸君生乎？是教诸君立功做豪杰乎？
    这就是说好的上官一定平时能好好整饬营务训练部下，到了战时，一定能使部下奋勇牺牲做一个成功立业的豪杰，而做部下也要明白这个道理。
    二三、试与诸君论「练」「守」「战」之本，本在何处，以手指胸下曰：在此内，乃「心」也。心之所应，则志如木种入土，此志即是「至诚」，苟无诚心，虽听论万言，亦秋风过耳。

    这是讲「至诚」为「练」「守」「战」之根本精神，我们上下官兵，都要以至诚相待，对职务对国家也要一本至诚，这就是我们一切事业最后成功之把握，即一切事业发扬之根基；这个道理，就是我前次和大家所讲的，我们今后一切要根之于「仁性」，发之以「至诚」。过去中国一般军人，都是变诈相角，上骗下，下骗上，所以使得军队腐败到今日这种情形，国家也危急到现在这般地步！今后我们一定要根本觉悟，本着至诚的精神来恢复军人的人格。由此一转念间，一切的事业，我相信都可以成功！
    二四、班超志在万里，竟以三十六人，而取西域三十六国。古人无尺寸之基，皆能成大功。今吾辈所将者，现成军马十余万，诛戮鞭挞，莫敢不服。此岂吾辈之长？盖仗国家纪纲，持此忠义以〔第388页〕号令三军。即今全军诸将，不下班生三十六人之数，孟子曰：「舜人也，我亦人也，有为者，亦若是。」只要我们志坚，种子好，本人纵不才，以位则为诸将之长，以责则在诸将之先，今日之事，只是要信我之言，无有不效，若肯拚死，决然得生，不止得生，决然立功。

    这段话有两点主要意思：一点就是大家要激发忠义之气，才可救国；还有一点，就是讲信仰统帅，才可克敌致胜，意思明显，不必再加解释。
    二五、「三人同心，则能立国」。今日本人与诸君，一以「恩胜」，一以「法胜」，一以「信胜」。自古及今，大将所统，动则数十万，若都临阵来，无个法子管着，如何用他？若个个无有利害到身，谁肯用命？今我所诛罚，不过数人，任你几十万人，亦不怕你不着紧，此正所谓「节制」也。如竹之有节，节节而制之，以一管十，以十管百，以简驭繁之法也。
    二六、一节一节，互相顾瞻，连坐牵扯，却是那一个还好动身？却不是万人一心，万人齐力的妙方？故兵法云：「强者不得独进，弱者不得独退。」此即是用众抵挡大敌之法。数万人并做一个力气，一齐拚死当锋。故兀术称：「撼山易，撼岳家军难。」乃其明效大验也。
    这两段话，是讲连坐法之重要，及其精义。军队能实行连坐法，就可成为节制之师，节制之师，必能上下一心，万人齐力，守无不固，攻无不克，其效果有如金人所说：「撼山易，撼岳家军难。」古来有所谓「愚公移山」，我们现在凿山筑路，虽畅通万里，亦非难事，所以说「撼山易」。但我们一个军队，如果万人一心，精神永固，任何强敌，任何方法也不能摧破，所以说「撼岳家军难」。
〔第389页〕

    二七、我们受政府疆场重寄，祗是以死报国，此是千真万真的念头。但祗是这样，还是徒死，于国事无益，不若「死中求生」；这「死中求生」的工夫，全在「万人一心」上。如今贼来，我有墙可据，有台可守，祗要哨探明，号令明，法度明，墙上堵回，此大功也。万一堵不住，贼进了墙，便要决战，今较量他手段技俩，我们战术法令，件件已说过了，今不重说，祗要「万人一心」而已。「万人一心」工夫虽多，本人所说「连坐法」，亦是其中之一件。

    这还是讲「万人一心」的重要。
    二八、平日工夫，有个节要，祗是服从我命令便了。
    当初蓟镇一般将士也有不能听信号令、指挥不能统一的毛病，所以戚继光如此说。
    二九、如果贼来，定要与他决战，战不过，便是死！从前好走了，如今没处走，走的就要孥来照前说的连坐法处治！走是死，战也是死，只是死里拣便益，就是生路，如万人不能一心，不能胜他，这便是死路了！这便是地狱了！贼来时，一齐守，务要守得住；万一被贼进来了，就要一齐战，务必要战得他过，我们如今有这些胜他的道理，何怕他大举？那时节，杀退了贼，成功了，升官荫子，这便是生路了！这便是天堂了！
「战不过，便是死」两句话，就是我们现在所讲的「不成功，即成仁」，我们必须时时有死的决心，「祗是死里拣便益，就有生路」。你们平时看「空城计」一戏，应当可以看到诸葛亮一个人城头操琴来挡住司马懿的大军，当时他城里面并没有兵，当然不能十分保住自己不会被掳，但是他有一个死的决〔第390页〕心，所以无论司马懿多少兵来，他也声色不动！你看作戏的时候，诸葛亮身边还有一把短剑，这把剑就是准备作两种用途的：一种当然是要用来杀敌人；但是如果杀不到敌人反将被敌人俘掳或已俘掳的时候，他就要用这把剑来自杀，以保其清白之身，还之于他的父母、上官和国家，不让敌来污辱！现在我们各位官长，身边所带的手枪，就是和古人所佩的短剑的作用一样，我们一定要明了这个意义，随时要有
杀身成仁的决心。如此，才不愧为一个知廉耻有气节的革命军人！才可以做出一番非常的事业！
    三○、你们这一回去，就要将这说话，传给全军官兵，要人人信服，要字字遵行，「万人一心」，这便是报国家的大事！
    三一、今日蓟镇之事，惟有堂堂决一大战，大战之术，祗是「万人一心」，「数万人共为一死」而已！若是得不到千数以上的首级，决不与彼干休，此即立志也。
    这两段，又是戚继光再三叮嘱部下，要他们做到「万人一心」。
    三二、今日最怕一时气暮，他们要「如日方升」！「如川方至」！如无志气，何能鼓励三军？言尽于此，勉之！勉之！
    这几句话，可以作为这一篇语录的总结，意思是说：我们当军人的，总要下决心，改革过去一切不良的习气，将精神振作起来，努力，自强不息！不可再如从前一样暮气沉沉，必须立志做一个朝气勃勃日新又新的人！以上戚继光所讲的话，都是由于杀敌报国之至诚，都是治军救国的要诀，每一字一句，都是本团长所想要向大家讲的，所以特别发给你们，并且亲口来讲授一遍。其它所要说的话，因为时间〔第391页〕所限，无法可以说尽。不过只要大家能将这本语录带回去，再过细反复体察，也就可以得到一个革命救国和成功立业的基础。这个意思，就是我们在后面所加的几句话：「戚氏杀敌报国之言，皆字字血泪，句句赤忱，无一而非中正所欲言之言也。兹以时间有限，讲解无暇，特手抄其语，以代口授，望我军官团各同志，虚心涵泳，切己体察，以为今日同舟共济，同仇敌忾，万众一心，万人齐力，惟一之教条也。」

创建时间：2007-8-8


军事教育应用天然景物之重要

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第514页，第515页，第516页，第517页

〔第514页〕

               ——中华民国二十三年九月二十三日在庐山军官团讲——
〔要旨〕
    一、军队应有正当娱乐。
    二、利用天然的重要。
    三、愿完成本团使命，如月之圆！
〔本文〕
    今天我们军官团全体官长学员一同在此赏月。在现在这个国家危急存亡，人民困苦颠连的时候，我们为什么还有心思来赏月呢？大家要晓得，我们军人的生活，平时最严肃最紧张，但是所负的责任，比那一个国民都要重大，连什么时候死都不知道。我们担负起军人保国卫民的重大责任，必须有一种蓬勃奋发的特殊精神，这种精神必须于平时用种种机会来锻炼和涵养，尤其要使这种精神能够长久保持畅旺，而活泼常新，不致因张极而弛懈，因严谨而枯涩！要能如此，必须使一般官兵的身心，得到正当快乐，积极的予以兴奋和刺激，消极的有所调节和慰藉，使一切的沉闷苦痛，能够发舒出来，不知不觉的消除下去！如此，然后军队里平时一般的教育才能收效，各个官兵才有蓬蓬勃勃的生气，一切的心思和动作才得灵敏准确，军队的生活，才不致感到干燥无味！到了战时，尤其是行军疲困，战争危急的时候，才能使他精神奋发，决断明敏，能够自动进取，勇敢牺牲！这是训练军队和带兵的一个要旨，凡属做官长的人，一定要懂得这个道理，随时要使一般部下能得到正当的快乐。从前中国一般军官全不懂得这个道〔第515页〕理，不注意部下精神的慰藉，所以无论管理怎样严格，训练怎么样努力，军队始终不能练好。一般士兵精神不是流于暴厉，就是失之颓唐，一切生活和动作，总感觉枯燥呆板缺乏活泼畅遂的生机。这一点我们各位将领一定要注意到，今后务必要研究如何使部下的精神能够安慰调畅，奋发活泼，再不可如同从前一般军官一样，使部下一年到头没有一点快乐。以后不仅是一年当中，就是每个月，每一个星期，乃至于每一天，都要想法子使部下得到一些正当娱乐以调节其身心才好！所以我们今天大家在此地很快乐的赏月，应当要想到我们一般部下娱乐的缺乏，生活的干燥和困苦，以后回到各部队去的时候，一定随时随地要注意到这问题。在外国的军队当中，都有俱乐部的设置；在我们中国的军队，现在还不能照样来办，惟其如此，我们当军官的人，格外要注意，想种种的法子，利用各种不同的机会，使一般部下得到娱乐，这就是本团长在今晚赏月的时候，首先要请大家注意的一件事情。

    讲到军队正当的娱乐，军歌军乐当然要算是最重要的一种，除掉歌乐以外，其它的正当娱乐当然也还很多，不过一般的娱乐，往往要受时间人力财力等等的限制。我现在要告诉大家一个不必费钱，不必费力，亦不拘于何时何地，而能使部下得到最纯正最高尚之娱乐的方法，就是随时随地要利用天然的风光景色，动静声息等一切的物类和事象，指示给一般部下来欣赏，并且要启发诱导其天然审美的情趣。比方讲：在夜间行军很疲困的时候，遇着月色很好，我们就可以指明月亮告诉一般部下说：「大家看，
这月光多清白光明呵！」这样一来，他们便自然而然都能注意到月色之光明美丽，无形中精神为之一振，忘掉行路的艰苦了！明月固然是最好赏玩的天然景物，其它如高山、大川、幽谷、深涧，以及云影、〔第516页〕波光、松涛、泉响、鸟语、虫鸣一切的事物，莫不有天然的诗情画意，堪以娱人耳目，畅悦心神，即无不可供我们利用，随时指点给一般部下叫他欣赏！使他愉快！而且多多欣赏天然的景物，一定可以启发幽邃的心智，开拓伟大的胸襟，涵养高尚的德性。古人谓太史公文章之雄奇，即得力于游览名山大川；文字如此，军事亦然。比方说：「静肃」的习性，能够时常心凝气定，神志专一，也可以利用天然的事物来补助他的静肃的精神。例如到了秋天，到处都有蟋蟀的声音，我们随时都可以听到；如果余暇的时
候，凝神静听，此心就可以静下来，有一种悠然物外的意趣。不仅是蟋蟀的声音，其它各种虫声鸟声以及泉声风声等，都是天然的音乐，可以悦耳清心，使人于静肃之中得到一种心灵的快慰！所以我们军人尤其是做了人家的官长的，对于一切自然的风光景色，不可不格外注意利用。如能随时随地用来慰藉一般部下，其所裨益于身心者，可以说比什么补药什么普通的音乐都要好？所以我常常讲「天地间无一事一物一草一木不可供军事利用」，亦可以说「无不为战事而生」。这是讲利用天然，是我们练兵和用兵最紧要的一个道理和本领，在今天赏月的时候，特别要传授给各位，希望大家领悟这个意思，从今以后，能够切实研究施行！如此，一定可以得到很大的效果，而我们今天晚上的赏月，便有极重大的意义！
    其次，大家要晓得，普通一个人最多不过活到一百岁，时间很容易过去，尤其是今天在场的各位将领，都活到了三四十岁，今后更要随时为国牺牲，在一生之中，还有几次中秋，能看到今天晚上这样光明圆满的月亮！中秋固然是一年一度，但气候不一定清明，或是被云翳所遮，或是下雨，很难得遇着今天晚上这样的明月！尤其是今天晚上，我们全国抱着同样报国志愿的几千将领，来自神明禹域东西南北〔第517页〕的四方，大家合聚在这五老峰下鄱阳湖边，在山清水秀之地，当风清月朗之时，大家团聚一起来赏此中秋月明，机会格外难得！以后不知道什么时候，大家再能够像这样聚首在一处来赏月！所以此时此地此景此情，格外值得我们深刻的永久的纪念！以后我们无论在什么地方过中秋，一定要记得民国二十三年在海会寺中秋赏月的情景！更要永远记得在军官团所受一切教育，和所接受的革命精神及军人对国家民族所负的重大责任，尤其要记得本团长对大家所讲的话，和深切期望之所在！
    我们军官团教育的精神和训练的目的在那里呢？我前次已经和大家讲过，「团」就是团结精神统一意志的意思；今天再有一点意思要告诉各位的，就是军官团的「团」字和月圆的「圆」字，是相连的，意思也是相通的。自然界一切物象，凡是以团合而成的，其象无不圆，以团始者以圆终。所以各位官长学员，在今天晚上共同来赏月的时候，应当要想到如何才可以使我们军官团的训练和大家所担负的革命使命，能够尽早完成，如同今天晚上的月亮一样团圆！一样光明！今天我们在此赏月，希望大家能照刚才所讲的这个意思自强不息，努力奋斗！将来我们尽到了我们肩头所负的伟大的使命，达到了国家民族所需要于我们军人的神圣的义务，金瓯无缺，有如这个明月，那时节我们回想今天的团聚，本团长愿与诸君痛饮欢呼，再来作一个纪念！现在先请各位饮此一杯，祝大家健康和努力！

创建时间：2007-8-8


军事教育之要旨（二）

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第413页，第414页，第415页，第416页，第417页，第418页，第419页，第420页

〔第413页〕

        ——中华民国二十三年八月七日出席庐山军官团升旗典礼讲——
〔要旨〕
    一、「确实」为军事教育四大要旨中之首。
    二、「确实」之意义——「准确」、「实在」、「不轻浮」、「不浪漫」。
    三、「确实」之应用——对物、对事、对人、对时、对地，皆须确实。
    四、命令的意义。
    五、军事教育四大要旨相关相成，为人人所应兼修齐备。
〔本文〕
    今天要继续将昨天没有讲完的话，来讲下去。昨天已经说过：军事教育的基本要旨有四个，就是：「确实」、「迅速」、「静肃」和「秘密」。这四个条件之中，首要的一个就是「确实」。这就是说军队的一切教育，先要从确实做起。确实的意义，就是准确、实在、不轻浮、不浪漫、不苟且之谓。这一个要件，是军事教育最基本的出发点，可以规范军人的一切行动、态度、思想和意志。我们各位将领，如果能够澈底了解这个意思，首先从确实做起，达到上面所说的四个要旨，本此精神来训练军队，我相
信一定可以训练出好的军队来。
    我们军事教育的四项要旨：「确实」、「迅速」、「静肃」、「秘密」。而其应用之处，也可分为五种：一种是「人」，一种是「时」，一种是「地」，一种是「事」，还有一种是「物」。我们对于这〔第414页〕
五项，统统要从「确实」下手做起，都是先求实在，才能增加工作的效能，达成我们的任务。譬如对物：我们中国军队，无论行军时所打的包裹，伙夫所担的担子，或是军人在路上在街上走的时候所拿的东西，就没有几个人是整整齐齐包扎得很结实，保得住不会在半路上掉下来的。就拿我们军官团来讲，现在大家换下来拿出去洗的衣服，就随便丢在门角里，或是丢在衖堂里，乱七八糟，听洗衣服的人怎样拿去，都不管他。这样，如何可以免遗失错乱，或弄得参差不齐？这种现象，就是犯了对物不确实的毛病。外国的军队就不然，对于任何对象，务必要弄整齐结实，他们军队里的包裹，无论大小，都是扎得很紧。尤其是行军的时候，一个包裹，用三个人的力量，使劲的捆扎，要紧到不能再紧，如同用机器压过的一样。所以他们的行装，所占的面积很小，既整齐又不会遗失。其它一切对象，无论大小贵贱，也无不是详细登记统计明白，保管周慎。东西坏了，他一定有着落，并且能设法来利用，绝对没有随便废弃的。即以最粗浊的粪溺而论，在我们中国军队看起来，这是一种最不值得注意的东西，但是在外国军队就很重视，一个军队里每天粪溺的数量，他都有统计，如何处置，如何运用，他都有精确的办法。总之，他们军队里，无论一草一木，一丝一毫，都有统计，都不肯随便浪费废弃，无不依着「物尽其用」的原则，实实在在来管理和运用。因为他们的军队经理如此精密，所以一般军人也养成一种确实和精密的生活习惯。到解甲归田的时候，不仅能治家，而且散在社会上，对于一般的事业，都能经理得宜，处置合法。大家要晓得：军队这个东西，本来只有消费，不能生产，如果再要浪费，那末，国家经济更要受害。所以军队的消费，务必要有管制，要有代价，具体的说，就是经理格外要科学化，合理化。对于一〔第415页〕切对象，必由「确实」而达到「物尽其用」的目的。如此，一切物质，才能发挥最大的效能，我们的军队，才能成为一个现代的军队。
    其次，再讲到对事的方面。例如我们军队的命令，无论平时或是战时，师长下命令给旅长，旅长下命令给团长，团长下命令给营长，命令下了以后，就安心睡觉，以为命令下了以后，自己便已尽了职责。尤其是团长对营长，营长对连长，命令愈到下层愈不贯彻，愈不实在。受命令的人，是否真照命令来做，一点也不去过问，以为他们做不做，我们自己没有责任，让他递转下去就算了。但是你们要知道：命令的命字，是什么意义？这个「命」字就是生命的「命」字，所以命令与生命，是相联的，对于命令，若稍有差池的时候，不但你们授受命令者个人没有生命，就是全军的生命，以至于国家民族的生命，都要因此而发生绝大的危险！反之，如果我们能严格奉行命令，全军在一个命令之下协同一致来作战，那一定是可以突破任何的危难而战胜敌人，保存我们的生命。即使牺牲我们个人的小生命，亦必能保存整个军队、整个国家民族的大生命！所以我去年在此地训练一般剿匪军官的时候，曾经告诉他们「命令就是我们军人的指南针」，意思就是如刚才所说的。现在我们的军队、多半是没有教育，尤其是下级官长，知识程度不够，不知道命令有如此重要，接到命令之后，多半是马马虎虎，十件命令中，没有几件是切实做到的。因为这个缘故，我们做将领的人，便非常辛苦。命令下了以后，要想确实达到目的，就非自己格外勤劳，随时亲自去切实巡查与监督不可。现在一般军官对于这一点，平时还做不到，战时更不待说。而一般部下平时对于命令既已养成轻忽随便的习惯，到了作战的时候，当然非失败不可！过去〔第416页〕的失败，可以说都是由于命令不能贯彻，不能使部下实在做到之所致。所以以后我们高级将领，格外要勤，命令下去之后，在最重要的地点，总要自己实地去巡查与严密监督。否则，不但没有操胜的把握，而且最容易坏事。所以大家要晓得：带我们中国的军队，就不好和外国的军队来比较。在外国做了一个营长只要挈住纲领，比较宽闲，不必要自己亲身来做多少事了。由此推上去，做了一个大将自更不必说，只要总持大纲，无须躬亲细务，什么事情，部下替他准备好，只要他作一个最后的决定就够了。为什么呢？因为一切的事情，有他下面一般参谋和师旅团长来计划，部下的人们能够尽到自己的职责，按步就班切切实实做好了，所以不必待总司令再来费心说话。例如明天作战，他手下的参谋人员，今天早已将作战的计划和命令拟好了，当统帅的人，只要将地图拿出来看一下，决定实行那一个计划就得了，无须乎再多说话。我们中国军队就不然，做部下的人，没有几个真能「竭忠尽智」实实在在替长官来计划好的，并且上面计划好的事情和发下去的命令，一般部下还不能切实照着来做。所以全靠我们当将领的人，能够勤劳监督，实事求是，而一个军队的好坏，也完全就看我们主官勤劳与否来决定。这就是我们军队对事要求确实的一个例证和说明。
    再讲到人的方面：我们一个人当被人家贱视与欺侮的时候，我们是否要生气？当然要生气的，凡是有羞耻的人，都是不免的。我们中国军队，被外国人轻视和欺侮，我们无论官兵，当然也是要忿恨的，任何人都难容忍的！但是人家欺侮我们，若只是动气，并没有丝毫益处。我们一定要反躬自问：为什么要被人家来欺侮？有没有被人家欺侮的原因？古人有句话说得很好：「人必自侮，然后人侮之。」一个〔第417页〕人自己必先有不好的表现，才会引起人家的轻侮。我们做事，最容易被人家轻侮的一个原因，就是轻浮、虚伪，就是不确实不着重。我们现在一般军人，戴了军帽，穿了军服，徒具军人的形式，而没有军人的精神；遇事轻浮虚伪，不能脚踏实地，实事求是；这样当然要被人家看不起，不当作我们是军队。如果我们要不被人家轻侮，便先要有一种郑重的精神，有了郑重的精神，做事才能确实成功！昨天讲过：做官长的人，一切要求着重。但是徒有庄重的架子而没有郑重的精神来贯注，还是虚有其表，还是要被人家轻侮。因为一个人如果没有沉着凝重真实贯注的精神，而祇是装出一副外表庄重的样子来，和老学究一样的规行矩步，这并不算是威重，只可叫作「槁木死灰」，甚至可说是「尸居余气」。所以无论何事，要从确实做起，而确实又必先有精神。这个精神就要靠平时不断的修养磨练，使得沉着凝重，意志言行，步步踏实，然后内外俱足，通体贯注。而修养磨练的着手之方，就是刚才所讲的一切言动，要切戒轻浮，力求着重，切戒虚伪，力求实在！一个人能够自反自强，切戒浪漫轻浮的习气，代以一种严重确实的精神，以此作业，必能成功，以此为人，人家也就不敢欺侮；在军队里头，既可以免上官的处罚，更可以使部下敬畏，自己的威信，和我们军人的自重的人格，也自然可以建立起来。我们军队，在过去最坏的习惯，就是轻浮而不郑重，每每听到炮声或据报说多少敌人来了，就心慌意乱，以致处置失当，因而失败；这种军人和军队，当然要使人家轻侮，这就是不「沉着」的结果。这点大家应该要明白，因为现在中国，无论那个地方，那个时候，都有外国侦探密布着在我们的四围。他们侦探，对于我们军队最注意的目标，就是我们一般将领，看一师他就注意师长，看一旅一团一营，他就注意旅长、团长、〔第418页〕营长，他看什么呢？就是看你长官的精神道德和行动态度如何，他们就是从这些地方，来测验我们军队的精神和力量。如果我们的行动和态度，是确实着重；有威可畏，那么不待和敌人开战，而在精神上敌人就先已受了我们威胁了，他还敢轻侮我们吗？现在外人之所以敢来随便轻侮，不把我们的军队看作是军队，这是因为我们军队里一般将领，一点不明白自己的精神道德和行动态度，对于整个的军队和国家民族，有什么关系，不知道随处检点，常常表现轻浮无修养的样子。古人说「君子不重则不威」，自己不庄重如何能发生威严？没有威严，怎样可以叫人家不来轻侮呢？我现在再告诉你们一个事实，使你们晓
得中国的军人是如何没有修养，不知自重，因而要被人轻侮，受到很大的耻辱。这件事是我一个从天津来的朋友对我讲的，他说有一次驻在天津的外国武官对他说，曾经请一位中国军官吃饭，起初本来要以对他本国军官一样的礼遇敬重他，无奈见了这位中国军官的面之后，使他这一番敬意完全消失，自始至终，总提不起一点敬意来！你们各位要知道，别人本来很想敬重我们中国这个官长，但是他无论如何不能提起他人的敬意，不能使人家真能敬重他，你们看这话是一种多么可耻的事情！我想这样情形，决不限于这一个中国军官，而这个军官恰恰可以作中国军人没有修养不能自重的代表。大家要知道，我们和敌人作战，并不是开火的时候，才算作战，其实在开火以前，早已作战，而且在平时无论和敌人见面、吃饭、谈话，一举一动，无时无地不是两方接触。所以我们做将领的人，随时随地要提起自强自立的精神，给敌人以精神上的威胁，使他们有所敬畏，到了作战的时候，他们自然要望风生畏了。我们切不要和过去军官一样，昏瞶胡涂，丧尽军人和国家的人格。一方面要注意外人的侦探，不好再露出一点破绽〔第419页〕或被他们藐视的地方，以间接增长敌人的威风；一方面要随时自反自勉，自强自重，修养我们的人格，尽忠自己的职务，不要等待上官来责罚，尤其为部下所轻视。你们要晓得，一切事情，即算有许多可以瞒得过上官，无论如何总瞒不过部下；我们有过失，上官可以处罚我们，我们只能改过自新，还不要紧！上官还可以原谅你；惟有自己的行为举动为部下轻视鄙弃，他会公开地说「你的行动、思想、人格这样坏，不配做我们的上官」吗？绝不会明白表示的。可是他心中的轻视，比口头表示还要来得深刻，祇要部下心目中稍有轻视之心，便再不能听你的命令，再不把你看作是他的上官，这就是最难堪最倒霉的事！所以我们做官长的人，要晓得被部下轻蔑之难堪及其流弊之大，比较被长官处罚要厉害得多，做了人家的上官，若是只知有上官不知有部下，一天到晚只想怎样敷衍上官，而不知对部下树立威信，天天被部下在背地里笑骂指摘，真是羞耻已极！危险万分！所以做官长的人，无论对上对下，对己对人，随时随地，都要从着重确实做起，从确实的修养表现确实的精神，由确实的精神发为确实的行动，以确实的行动来做确实的事业。如此，长官才能确实信任你，部下才能确实敬畏你。不但部下不敢再来轻蔑你，就是敌人也会要敬重你了。这就是对人的确实之概括的说明。此外如人事的调查，人事的管理，和人事的调整统统都要以「精确」和「实在」的精神来办。今天不能一件一件详细来讲，大家举一反三就得了。
    现在再要讲到对时的确实与对地的确实。我们晓得：宇宙间一切事物之存续与变化，都是在不断的时间与无限的空间纵横交错之点，所以我们要能支配一切的事物，而以主观的意识来达成创造的目的，〔第420页〕就非先掌握时间和空间不可；换句话说，就是要很确实的抓到适当的时机与地点来做事，在军事上举一个最简单的例来讲。比方我们今天奉到上官一个命令，要我们在几点几刻出发，由什么道路前进，在几点几刻以前到达什么地方，这就是指示我们，要想达到战胜敌人的目的，则几点几刻与几点几刻以前是出发与到达目的地最适当的时机（时间），什么道路与什么地方是前进与到达的最适当地址（空间）。我们既奉到这个命令，就要遵守这个命令中所规定的时间与空间，这就是对时与对地的确实。以上所讲
对时、对地、对人、对事和对物的五种确实，是互相关联，互相助成的，而根本的一点，就是要我们自己先有确实的精神。有此根本精神，并且力行不懈，则可无往而不确实，无往而不成功。
    最后，还要简单提示各位：军事教育的四大要旨中，一方面固然要做到确实，才能说到其它，一方面也要真能做到其它三项，才算完全达到确实的要求。比方讲到确实，一定要包括静肃的工夫。即如大家现在在军官团受训练，不仅不好随便高声谈笑，就是一举一动，也要随时随地留心，务求静肃。否则，这个军官团，便要成为一个喧嚣扰攘的环境，各人的脑筋整天都要被他搅乱，脑筋如不清明，思想就不会精细，行动也不能确实，所以要求确实必须注意静肃。无论几千几万人在一处宿营，都要做到万幕
无哗，鸦雀不惊，才算是静肃的工夫，也就是确实的工夫。总之，军事教育这四个基本要旨——「确实」、「迅速」、「静肃」和「秘密」，都很重要，并且有很密切的连带关系，为军人必须兼修齐备的。各位将领，如能澈底明白这个道理，身体力行，并且拿这个要旨来训练部下，一定可以训练出优良的军队来，就可以完成安内攘外，救亡复兴的使命！

创建时间：2007-8-8


军事教育之要旨（三）

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第421页，第422页，第423页，第424页，第425页，第426页，第427页

〔第421页〕

        ——中华民国二十三年八月七日出席庐山军官团降旗典礼讲——
〔要旨〕
    一、「礼」即处事接物一切合理的态度与规矩。
    二、礼为军事教育基本科目之首要，亦即实践四维真正做人之起点。
    三、礼之要件：
        （１）形式上——必有节度；
        （２）精神上——必合乎义理。
    四、军队即明礼义知廉耻的国民学校。
〔本文〕
    我在今天早晨讲话的时候，曾经说过：外国武官请我们中国一个军官吃饭，要想优礼相待，而结果那位武官说他无论如何提不起敬意来！这句话所含的意义何等重大，实可使我国军人深省，大家不可随便听过，把他忘了！我们要仔细研究，为什么我们这位军官会使人家提不起敬意来呢？其原因是我这两天屡次提到的：我们中国军人，戴了军帽，穿了军服，只有军人的形式，没有军人的精神和灵魂，所以变成那不死不活不文不武的军人，被人家耻笑，更刻薄的说就是「半死人」。试问一个「半死人」还怎能引起别人的敬畏呢？要晓得凡是文明国家和文明的国民，最注重的就是「礼」，尤其在军队里，更要讲究礼节。我们中国军人，除了立正举手和鞠躬之外，就不知再有所谓礼了，并且对于礼的意义和重要全不知道。所以对于一切礼节，全不注意，随便到什么地方，任意吐痰、吃烟、喧哗、吵闹，和没有受过〔第422页〕教育的人一样的表现出种种粗鄙怪状。拿这种种怪状在讲究礼节很有知识的外国人面前表现出来，如此失礼，怎么再可以使人家提起敬意呢？即此一端，可见「礼」实在是军人最必要的基本修养。我前两次讲过：一切言行要从确实着重下手，所谓确实着重的精神，再进一步讲，就是礼义廉耻四维中之「礼」字的意思。一般人以为在从前所谓礼，不过是三跪九叩首，现在所谓礼，不过是举手立正鞠躬而已，以为祇要知道这种礼，便已算是知礼，此外再不知什么叫做礼了，这种狭隘的解释完全错误。大家要知道：礼的范围非常广泛，一个人无论起居饮食，举止言语，小而「洒扫、应对、进退」，大而「治国平天下」，随时随地皆应当有合理的态度和规矩，这种合理的态度和规矩就是「礼」，所以无时无地没有礼，随时随地要讲理。我在新生活运动纲要中下「礼」字最简单的定义说：「礼是规规矩矩的态度，」后面再加以具体的说明：「何者为礼，敬恭是主，守法循理，戒慎将事，和气肃容，善与人处，孝亲敬长，克敦伦纪。」总之，礼就是合理的规矩，凡是日常举动能够做到确实着重，合乎规矩，便叫做有礼——知礼，否则便是不知礼——失礼。如果失了礼或不知礼，无论什么事都不会做到好。古人说：「无礼不立，」就是这个意思。总之，礼就是一个人以至一个国家的文野之标准。我们要测知一个军队的优劣强弱，就看他一般官兵对于礼义和节度如何，换句话说，就看他所有的行动态度，是否着重准确和实在。所以我今天早晨也讲：我们和敌人打仗不一定就是到开火的时候才算作战，就在平时无论周旋坛坫，公开交际，或是晤对一堂，私人酬酢，随时随地都说是打仗，不过不是在战场上，不是用枪炮而已。比方我们和外国人宴会的时候，对方的两个眼睛，就注意你的精神和态度，看你的举止和言语，有没有〔第423页〕礼节，如果你失礼，他就知道你中国军人不行，便存了一种轻侮的观念，打动其侵略的野心！反之，如果我们能一言一动，都有礼节，合乎现代军人的要求，那末，他看了我们中国的军人已非昔比，自然要起一番敬畏的心思；这就是我们杯酒言欢，酬酢谈笑之间，无形中在精神上先给他一个畏惧，如同打了一次胜仗，礼对于我们军人和国家的关系有如此之重大，所以军事教育，一定要以礼为首要之基本科目。新兵入伍之初，不仅要教他们立正举手敬礼这种动作，而且在未教立正敬礼之前，更要先教他们剪头发、剪指甲、洗脸、洗澡、穿衣、迭被、扫地、吃饭、饮茶、喝汤、坐下、起立这类的事情。这就是我们中国古来师长教学生和家长教子弟的节目——即所谓「饭食起居洒扫应对进退」之礼。因为这些是人类日常生活最要紧最基本的事物，如果不先教好，他根本就不明白做人的道理，不知道如何做人；如此，无论你教他们旁的学术、技能教得怎么好，一切典范令背得怎么熟，也终归无用。外国军队对于新兵的教育，就是先就食衣住行的基本生活做起，先要使他们一切都整齐、清洁，能够有礼、守法。我们中国军队就不然，新兵入伍的时候，就没有人来教这些事情，也没有那一个人知道应该怎样来教。所以我们中国自编练新军以来，已经三十年，而一切精神与习惯，还是和旧日的军队一样腐败，这就是因为我们忘掉古人所讲的道理，而同时学外国只学到外国的皮毛与形式，而未能学到他们的精神，因此不得军事教育的要旨。
    我所谓古人所讲的道理和外国军事教育的精神之所在是什么呢？就是「礼义廉耻」的四维。四维之中，又以刚才所讲的「礼」为最重要，礼就是实践四维——真正做人的起点。关于礼的意义及其重要，〔第424页〕我刚才已讲过了，现在再要简单的提示礼的条件：第一、在形式上礼一定是有分寸有节度的一种节文，所以叫「礼节」「仪节」，如果失其节度，无论不及或过分便都不成礼。例如鞠躬虽然要表最大的敬意，但是如果将头弯下超过四十五度、就是卑逊太过，过犹不及，便不成其为礼了。孔子说：「恭而无礼则劳，」意思就是说虽然恭敬之极，若是不以相当的礼节来表现，亦适见其烦劳无当而已。所以我们要讲礼，一定要注重礼的限度与节制，如果不依节度，便不成其为礼。其次，所谓礼一定要有理，就是一定要合乎义理，合乎道义。古人说：「礼者理也，」又说：「义者宜也，行而宜之之谓义，」将这两句话的意思连贯讲起来，就是一定要合乎人情物理和社会生活之正轨。换句话讲，礼就是社会道德的节文，以义理为其真实的精神。所以如果失此义理，礼便没有精神，一切便都成为虚有其表的假东西了！因此我们重「礼」，并不是注重形式上之节文，尤其要注重内在的真实的精神，即义理的思辨。
    以上已由军队教育之精神提示「礼义廉耻」的重要，并特别讲明「礼」的要件。现在要告诉你们：军队的教育的精神应本诸礼义廉耻，礼义廉耻的实践，首当表现于食衣住行之日常生活，这就是我所倡的新生活运动之要义。所以新生活运动纲要，就是军队精神教育最重要的教典，亦即军队内务的基本要则，今后我们军队里一定要照着来首先力行新生活才好。
    大家要晓得，我们军人，要为国民的模范，我们军队，就是国民模范学校。我们不要把军人当作一种特殊阶级，把军队当作一个特殊的机关。要晓得，军官就是国民模范学校的教师，要照着模范国民的道理去训练部下，才能训练出好的兵士来，如此在战时才能发挥最大的力量来克敌致果，就是在平时尤〔第425页〕其是退伍以后散诸社会，也能做一个堂堂正正的国民，为国民的模范，社会的导师。可以收到移风易俗的效果。总之，我们军队最重要的一个性质与军事教育最重要的一个主旨，就是军队要成功一个明礼义知廉耻的国民模范学校。一定要能作国民的模范，要来训练民众，使他们都能够达到明礼义知廉耻的地步，脱尽今日沉迷陷溺粗野卑劣的举动。这种造诣，现在很难希望于普通一般的学校，所以我们军队义不容辞，应当要特别负起这种责任来！军队既是负起训练模范国民的特殊任务，所有军官，统为国民的教师，要来教普通国民明礼义知廉耻，怎么好自己不明礼义知廉耻呢？大家要知道，我们提倡新生活运动，其中心准则和根本精神，就是礼义廉耻，我们军队一定要率先躬行实践。必须如此，我们才可以做堂堂正正的军人，才可以为国民的导师，社会的模范，也才能发挥军队的力量，克尽军人保国卫民的天职！
    大家还要晓得：我这两天之所以要将外国武官所讲「对中国军官始终提不起他的敬意来」这句话屡次拿来告诉大家，一方面是要使你们明白外国人对我们如此轻视，大家要知耻奋发！一方面更要使大家明白我们中国一般的军人，其知识程度是如何的低浅，基本修养是如何的欠缺，要大家自反、自重、自强、自立！大家要想一想，外国军队来侵略我们。明明是拿我们来做他的敌人，但是我们拿他这句话来研究一下，可知他以敌人的地位，对我们中国的军官还是要讲礼节，想要表示敬意，这就是外国军人厉
害的地方！外国欺侮我们，我们自己不能争气，徒然对他们怨恨是没有益处的，外国长过我们的地方，好过我们的地方，我们还是要虚心体验，要取法于他！不好一味怨恨人家，就什么都鄙视人家，不过也〔第426页〕不好就因此怕他！古人说：「敬人者人恒敬之」，「人必自侮而后人侮之」，又说：「谁人可慢，何事可弛，弛事者无成，慢人者反尔。」这就是讲我们人与人之间总要有相当的敬意，就是敌人，我们也同样要相当的敬重他，而且要能「恶而知其所长」，借镜于人以自反自强！必须敌人的长处优点我皆具备，然后可以自立于不败之地，而战胜敌人，各位都是营长以上的军官，格外要知道这个道理。我们虽明知其当作我们为敌人，他平时来到我们所住的地方，总是一个客体，我们还要以正当应有的宾主之礼来
待他，不好有一点失态！这种待遇敌人的态度，就是礼的表现，并且是畏葸。不仅不会遭敌人的轻视，而且反可以打击敌人的精神！讲到这个地方，我可以告诉大家一个事实，不过这件事实，不必对外人说起：前年淞沪抗日的时候，当时八十七师的一个旅长，即现在三十六师宋希濂师长，当日本军队大举进攻上海庙行的时候，他带了四营军队从侧面抄袭他们，结果将他后面几连官兵，整个的都俘虏过来，解到南京。当时我们便分别官兵，依照战时国际公法所规定待俘虏之礼来待他们，到战事结束之后，把他们遣回去。其中有一个被俘的营长，就对他们本国一般军官说：「现在中国是与从前大不相同了，再不能以四十年前的眼光来看他，不好随便来轻侮了。」他们这一批军官听到了他这番话，都来痛骂他。这个营长受了这许多人的痛骂，一方面心里觉得非常不平，一方面自己羞愤，当时在上海便切腹自杀了。
    后来他们国里一般军人，知道他确有武士道的精神，并不是偷生怕死，而他所说的话，并不是随便瞎说。这件事和他所说的话，就惊动他们全国的军人，外国人因此对我们是要表示他相当的敬畏。老实说：现在外国军人对我们虽这般耀武扬威，其实我们只要能充分发扬我们立国基本的真正精神，个个军人都〔第427页〕能明礼、尚义、重廉、知耻，时时作为国牺牲的准备，人人有视死如归的志气，就可以随时随地不为帝国主义者所轻视压迫了。所以，你们各位将领，无论对上官对部下对朋友甚至是对敌人，都要随时随地，以礼义廉耻四维自勉！尤其是礼，最为重要！但是礼必须有内在的精神来贯注，才是真正的礼，礼必须有适当的节度，才是真正的礼。这就是说：礼必须辨明义理，由内心发生一股忠义之气而充溢于一切言行举止之间，且须依一种合理的态度与规矩以表现之。
    今天所讲的意思，归结起来，就是希望大家今后要由「着重」、「准确」、「实在」上用功，做到一个「礼」字，更进而整个的实践「礼义廉耻」之四维，以恢复军人自立自强之高尚人格，完成军人救国救民的革命事业！

创建时间：2007-8-8


军事教育之要旨（四）

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第428页，第429页，第430页，第431页，第432页，第433页

〔第428页〕

        ——中华民国二十三年八月八日出席庐山军官团升旗典礼讲——
〔要旨〕
    一、上官对于部下，应同时「作之君，作之亲，作之师」。
    二、「作之君」之道，在赏罚严明，恩威并济。
    三、「作之亲」之道，在同甘苦，共患难，爱兵如子。
    四、「作之师」之道，在明四维，教六艺。
    五、礼的效用。
〔本文〕
    现在再要继续昨天的话来和大家继续讲完。昨天讲的，我们做军官的人，要特别注意的就是要知道：我们军队是国民模范学校，军官是这个学校的教师，一般的部下就是这个校里的学生，这个意思想必大家已经明白。但是军队的性质，不仅可以说是一个学校，又可说是一个家庭；我们做军官的人，就不啻是部下的父母。所以做了一个军官，就兼备了上官、父母和教师三种资格，同时负了统率、养育和教导这三方面的责任。用古人的话来讲：就是同时要「作之君、作之亲、作之师」。

    「君」这个字，一般人只知道是「君王」的「君」，专指皇帝而言，这种观念，是很错误的。其实「君」字的意义，是很广泛的，除古人用来尊称天子诸侯和卿大夫有地位者外，子女称父母，后学称先进，都可以叫做君。而现在凡称呼别人，都用「君」字表示普通的敬意，例如姓王的我们就叫他王君，〔第429页〕姓张的我们叫他张君。「君」字广称的用法，不外是尊敬所寄托的意思。所以「作之君」的「君」字，并不是指皇帝，乃是指居统率地位的人而言，乃是泛指一切的上官，你们做了人家的上官，对于部下，居于统驭督率的地位，就有监督指挥的职权。不过虽然是以上临下，最要紧的，还是要自己人格高尚，大公无私，对部下务必赏罚严明，才能做到恩威并济。能以人格为部下的表率，而又能恩威并济，才能
使部下心悦诚服，乐于用命。如此，才不失了「作之君」的道理了。你们不要以为自己的阶级比较部下高，就可以和以前那般作威作福的官吏，对待老百姓的态度一样，便耀武扬威，骄恣傲慢，一味地来欺侮他们，压迫他们，不把他们当作人看待！以往的军官，往往犯了这个毛病，失了「作之君」的正道，以致官长与士兵之间，没有一点「亲爱精诚」的精神，所以上下官兵，都是离心离德，不能共同一致。这样来统带军队，也就和专制魔王统治一个国家一样，必不能维持长久，最后一定要弄得众叛亲离，分崩离析。我们现在既是做了人家的一个上官，便应当懂得「作之君」的道理，对部下不可滥用威权，亦不可稍有放纵，总须照着「赏罚严明，恩威并济」八个字要诀做去，才不愧对长上，才可以带出好的兵来。
    但是专能「作之君」还是不够，因为部下的生活以及部下的知能，如果做上官的人，不尽量设法予以调护教养，则「作之君」的效果，仍极有限，甚至完全不能达到「作之君」的目的。所以一定还要于「作之君」之外，兼能「作之亲，作之师」。我们军队，既是一个家庭，做长官的就是部下的父母。例如连长就是一连的父母，营长就一营的父母，推至团长旅长师长，就是一团一旅一师的父母。所以在外〔第430页〕国军队，士兵比作连长为父母，看作他是一个全连家长，父母对子女，因为子女的生活能力不够，就要教他，所以教养，就是做父母对于子女应负的责任。故前人有云：「虑其愚蒙无知也，则教之诲之；虑其饥寒苦痛也，则爱之护之；虑其放荡无行也，则惩责之；虑其不克发达也，则培养之；无论为宽为严
，为爱为憎，为好为恶，为赏为罚，均出之至诚无伪，行之以至公无私。如此则弁兵爱戴长上，亦必如子弟爱其父兄矣。」我们军官，既是部下的长上，处于家长的地位，便应该以父母对子女那种慈爱的心肠，来对待部下。这就是「智信仁勇严」的武德中之「仁」字，和总理教我们革命军人「亲爱精诚」的精神。我们军官能够抱着这个至诚来爱护部下，指导部下，部下自然要感激五内，乐于效死！例如古时候名将吴起，他能够为士卒吮疽，因此他很得兵心，战无不胜。虽然吴起所行，矫情近伪，但是我们一定要本着吴起吮疽的精神，以至诚来爱护部下，然后才能得兵心，才能使部下畏威之外，更能怀德，死心塌地来服从你，矢志不渝来报答你！这种上下同德，万众一心的军队，就是所谓父子之兵，那天下还有敢与你对抗的敌人吗？大家都知道，宋朝岳武穆抵抗金兵，金兵比宋兵多得多，并且是乘胜长驱直入，势不可当，但是为什么一遇岳家军，便节节溃退，叹为「撼山易，撼岳家军难」呢？这就是因为他平时能够与士卒共甘苦，视部下如子弟，而以忠义之气，共相感动，使部下能够明礼义，知廉耻，所以一到疆场，便能同生死共患难，奋勇前驱，义无反顾，来为统帅而牺牲，以完成他们尽忠报国的责任。武穆之所以成功，就是得力于「作之亲」的道理。不仅是武穆，可以说无论古今中外所有的名将，莫不
如此。
〔第431页〕
    现在再要讲「作之师」的道理。我前次已讲过：军队就是普通国民的模范学校，我们军官就是这个国民模范学校的教师，我们先生教学生，不仅是要教他的学识技能，尤其要使他们能立德做人。因此我们教部下的基本教育，不仅于基本学术之外，而能同时注重品德的陶冶，教他做人的道理，而且一定先要从做人的道理教起，然后其它一切的教育，才能收效，一切的学术技能，才能有用。所谓做人的道理，就是「礼义廉耻」四维。而基本教育的科目，就是从前孔子拿来教学生的所谓「礼、乐、射、御、书、数」六艺。「礼」就是讲礼节，「乐」就是讲歌乐，「射」在古时就是讲射箭，现在讲，就是瞄准射击，「御」在古时就是讲驾车骑马，现在更包括驾驶飞机，「书」就是讲念书写字作文，「数」就是讲计算。这六艺虽同为基本课目之内容，但是无论孔门讲六艺，与管子倡四维，都以礼为首，可见礼是为学与做人的第一要件，亦即基本教育之中心。至于书数之学术。还在最后，乃为技艺之末。但是现在普通学校的教育，却舍本逐末，只知注重书数，将其它最重要的礼、乐、射、御四种基本，尤其是礼，看作不重要，甚至完全要废弃，以为只要使受教的人会读书、写字、作文、算数，便已尽教育之能事，办教育的人，便觉得心满意足。其结果造出一般不文不武不三不四的人，使国家社会，形成一种卑鄙自私，颓废散乱的风气。即使少数学生，能够学得多少学术技能，亦适足以欺世盗名，济奸作恶，使国家社会未得其益，徒蒙其害，这就是由普通学校不注重基本教育礼乐射御四艺，尤其忽略了礼的陶冶之所致。亦正因为这个原因，所以现在中国的学校，赶不上中国古时之学校；现在中国的人，更赶不上中国古时的人；现在的中国，所以赶不上古时的中国了。
〔第432页〕

    我国古时学校所讲的六艺，尤其是礼，确是人生最基本的教育，无论为学、立身、处世、治国、平天下，都应该以此为起点，也就是做人必要的条件。我们军队既是一个国民模范学校，我们军人就要做国民的模范，对于这种基本教育，那里好和现在普通一般学校一样，不去精研与实践呢？什么叫六艺？
    现在我们军队里，教举手立正种种的礼节，就是「礼」。教军乐军歌等就是「乐」。教瞄准射击，就是「射」。教骑术和驾驶汽车、战车和飞机的技术、就是「御」。教测量、计算，就是「数」。教拟计划、写命令，绘地图、讲战史、战术以及一切的典范令，这就是「书」。所以现在军队中所教的科目，就是古人学校里所教的六艺，名目虽然不同，性质完全一样。所以我们可以说：现在的军队，是和古时的学校一样。正为这个原因，我们军队的教育，要比普通学校的教育完备，我们军队，可以作普通学校的模范；而我们一般军人，就格外要知道「礼、乐、射、御、书、数」六艺，为一个军人所必要的修养，亦即是军事教育最基本的内容，我们不可不兼修，不可不并重，不可不努力精研深造，期成高尚军人，来做普通国民的模范！从来一般人不明白军事教育的内容，和军人的性质和责任，所以有「好男不当兵，好铁不打钉」的谬说。甚至军人自己也以为做了军人，不必讲礼乐，不必重道德，只要能打仗就行了，其它一切都可随便；殊不知做一个军人，不是随随便便的，一定要有最优秀的技能学术，最高尚的精神人格，可以做一般国民的模范，才配做军人！所以从今以后，各官长学员要特别注意，我们要做国民模范，就非要先将做国民模范所必具备的基本教育完成不可。换言之，就是要特别注重六艺；而六艺之中，最首要者就是「礼」。如果不先讲礼、则一切的学问与技能，都没有用处。所以孔子说：「不知礼，〔第433页〕无以立也。」又说：「礼者何也，即事之治也……，君子有其事，必有其治。……无礼，则手足无所措
，耳目无所加，进退揖让无所制，田猎戎事失其策，军旅武功失其制。」礼的意义，我昨天已经解释过了，就是我们对于对人接物之一种合理的态度和规矩。一个人如果能够按照这种态度和规矩去做的，便是有礼节的人；一个军队能够按照规矩去做的，便成为礼义之师；一个国家能够按照规矩去做，便成为礼义之邦。有礼节的人，必为社会所敬爱；知礼的军队，必能克敌制胜，保国卫民；知礼义的国家，必为外国所敬畏，必能发扬国家的精神，提高国家的人格。所以无论「四维」、「六艺」，皆以礼为首要。我们教学生，教部下，必自礼始；礼字做到了，再教其余的科目；这才是根本的教育方法。尤其是我们军队，如果不注意礼节，不但不能成为节制之师，且必「纪散而众乱」，变为祸国殃民的乌合之众，这是讲「作之师」的道理，而归结于一个「礼」字。我们做军官的人，要作之师，就要特别懂得这道理。
    总之，军队是兼备三种性质，即军队本军的性质，家庭的性质，与学校的性质。当官长的人，也就因此三种性质而兼备了三种资格，和必须同时负起的三种责任：第一、是要「作之君」；第二、是要「作之亲」；第三、是要「作之师」。我们中国自从三十年前练新军以来，这种道理，没有人懂得，所以弄得军队不成为军队，国家不成为国家，连得人都不成其为人了！以致被外国人来欺侮，丧尽军人和国家的人格！我们现在既然明白了这个道理，从今而后，一定要能照这个道理，始终勿懈的做去，才不愧为一个革命军官，训练出真正的现代军队；有如此的军官，统率如此的军队，才能御侮救国，完成复兴民族的使命！

---------

创建时间：2007-8-8


军事教育之要旨（五）

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第434页，第435页，第436页，第437页，第438页，第439页，第440页，第441页，第442页

〔第434页〕

        ——中华民国二十三年八月八日出席庐山军官团降旗典礼讲——
〔要旨〕
    一、「六艺」为现代军民所应兼修齐备之品德与技能。
    二、军事教育应以「六艺」为基本科目而以「礼」为中心。
    三、军事教育之目的在使全军精神「共同一致」。
    四、全国军人应确定三民主义之中心信仰，统一意志，团结精神！
    五、奉行三民主义之首要的步骤。
    六、实行三民主义的方法——力行八德，实践四维，发扬正气。
〔本文〕
    今天上午，我所讲的几点，大家应该特别注意的就是：第一，我们做官长的人，不仅是做部下的上官，而且还要兼做部下的父母和先生，就是古人所讲要同时兼能「作之君，作之亲，作之师」的道理。凡是做人家的上官，必须如此，才算无忝职责，才真正配做人家的上官，所统带的军队，也就可以成为节制之师，发挥最大的效力。大家在军官团毕业回到原部队里之后，一定要照此身体力行，并且要训练各人所部的一般下级干部！最要紧的，还是要告诉一般连长，连长就是一连之主，就是一连的母亲，对
于部下，不仅管理、监督、指挥、训练方面要负责任，就是他们的饮食起居，他们品德的修养和身体的健康，都要注意养育调护，统统要如做家庭的母亲来负责。总之，要以做母亲的态度与心肠，来对待部〔第435页〕下，才算是真正的上官，如此训练军队，才能成为好军队，成为父子之兵，克尽安内攘外的责任。其次，军队就是普通国民的模范学校。古人普通学校教育的科目，就是「六艺」——「礼、乐、射、御、书数」。这六艺亦为现代国民所必须齐备的修养和技能，不然，便不能算一个完全的人。所以「六艺」，就是我们现代国民的基本教育，尤其是我们军事教育的基本科目，凡属军人，不可不注重六艺的修养。

    关于这六艺的意义及其重要，今天上午我已经说了一个大概，现在再来申述一下。「礼」为合理的态度与规矩，即古人所谓「事之治」，所以立，所以防乱，故为人生一切之本。军人尚礼，而后有纪律，成为节制之师。「乐」为音乐歌曲，所以陶冶性情，振作精神，养成高尚人格，其重要不特关于个人的修养，且可影响于国家社会的兴替。军队中有军乐军歌，在平时可以和洽军心，调畅意志，在战时尤足以激厉士气振作军威！法国革命时代的「马赛革命歌」，可与拿破仑的功业同时彪炳古今，歌乐对于国民教育和军事教育的重要，由此可知。其次，讲到「射」，在古时是讲射箭，是一种文武通习的修养精神与人格的武艺。到现在枪炮发明，射字乃指射击而言，工具与技术虽已不同，而「射」的意义和重要仍无二致。再其次讲到「御」字，「御」便是讲骑马驾车，现在飞机发明，驾飞机亦包括在御字之内了。「御」者，驾御控制事物之谓，自广义而言，就包括人类全部的知能，由狭义言，专指活动工具的驾驶，亦是现代国民尤其是军人必要的技能。「书」与「数」两者，是指关于文学和计数的种种技艺，这是普通一般人都要注重的。不过书数，究竟是技艺之末，不如礼、乐、射、御之重要，尤其不如礼之重要。徒然会写几个字，念几本书，懂得一点外国文，知道一点计算方法，还不能算是一个完全的人，更不〔第436页〕能算是一个军人！现在有很多禽兽，经过训练之后，居然也知道算数，所以要以能写会算来区别人和禽兽，现在已不正确。而人与禽兽之分，就是在于知礼与否，人之所以为人，就是在于知礼。但是，现在
一般学校的学生和军队里的军人，都不知礼，这种学校所培养出来的学生和军队里所训练出来的军人，还能算人吗？还能够期望他们来尽忠国家，抵御外侮吗？因此，各位要特别注意，以后你们教育部下，必须特别注重礼、乐、射、御、书、数，使部下先确立做人和立业的基础。可是，这六艺的含义很广，不是短时间内可以讲完的，而必须靠自己去仔细研究。例如就射来讲：古人习「射」的用意，并非以能够射死鸟兽或敌人，便算是好本领，也不是单单以命中为达到了习射的目的；而是要藉以锻炼和比较各人的精神和德性。在从前用射箭来比较，现在我们就用射枪来比较；现在之所以要特别规定「射击军纪」就是和古人同一用意，不仅要练技，尤其要养德，要练精神，古云：「射有似乎君子，失诸正鹊，反求诸其身。」又说：「射之弗中也，弓无罪，矢无罪，」这就是说，如果射而不能正中目标，就要反躬自问：为什么别人可以命中，我自己不能？或是由于自己的心未定，意不专，目不正？或是自己手没有力，射的时候颤动不定？或是由于自己的目力太差，看不准目标？一件一件都要反躬自问，求之于己，绝不能怪人家，亦不能说工具不好，总要细究失败的原因，改正自己一切错误。这种一切反求诸己的训练，就是「射」之所以能练德最重要的一点。其次，古人无论讲射与御，都以礼为前提，所以比赛的时候虽然有所争。但争还是有礼的；惟其是为礼让之争，而非权利之争，为养德之争，而非斗气之争，所以为君子之所争。古云：「君子无所争，必也射乎。」〔第437页〕又说：「揖让而升，下而饮，其争也君子。」礼记射义云：「古者诸侯之射也，必先行燕礼，卿大夫士之射也，必先行乡饮酒之礼。古燕礼者，所以明上下之义也；乡饮酒之礼者，所以明长幼之序也。故射者进退周还必中礼，内志正，外体直，然后持弓矢审固；弓矢审固，然后可以言中；此可以观德行矣。」他们这种争的意义，不是争什么权利，而是争各人的人格。射之而中，就可以表示自己的心神是专凝镇定的，志气是精一安详的，人格是正大光明的；反转说来，一个人如果时常习射时常比赛，他的心神意志必能日益专精，他的品格德性必能够日趋高尚，无形中得到最大的进步。你们现在既已做了人家的上官，无论什么事，都要注意研究其要旨与精神之所在，今天我己就射击的意义约略讲明，希望大家要举一反三，触类旁通，遇事深思，即物穷理。如此，才能为人长上，才能做到立己立人，达己达人的古训，不致愧对部下愧对自己！如果人云亦云，自己毫不去研究，祗将别人所教我的依样葫芦地又拿来教部下，自己尚且没有贯通明白，部下也决得不到好结果。你们要知道，教不好部下，便害了部下，害了部下，就是害了国家！所以今后不做官长则已，如果要做人家的上官，对于事事物物，便要穷其理之所在，然后来教部下，才能使部下成功一个完完全全的能够救国救民的军人！这一段话是说明古人所习的「六艺」实为现代国民尤其是军人所应兼修齐备的品德和技能，今后我们的军事教育一定要以「六艺」为基本科目，尤其是要以「礼」为中心的主旨。在内容方面当然我们要尽量求其完备而适合现代中国的需要；在精神方面，却完全要本古人「崇礼」、「尚武」之义，充分发扬光大！我这三天以来所讲的全部道理，归结起来，可以用一个「礼」字来包括。因此我们军事教育的一切科目，无论是精神纪律之训
〔第438页〕练，与知识技能之传授，都要以「礼」为中心的基础，这是军事教育的一个根本要旨。
    军事教育的方法与内容我大概已扼要讲过了，现在要进一步来讲军事教育的目的，换句话说，就是我们教部下，究竟要教到什么程度才算成功呢？这是大家应该先要明白的，我们教练部下，决不是教他会瞄准射击，能骑马驾车，具备军事技能，晓得冲锋陷阵而已；最后的目的是除此之外，更能使他们彻底做到「共同一致」四个字。这四个字如能做到，便是我们军事教育最大的成功；否则，任你军事学造就得怎样高明，也终归失败，不能完成军人的使命！但是就「共同一致」的意义来讲，也有程度的不同。例如一团一营会操的时候，步伐整齐精神整肃，或是一连一营内务弄得很整齐清洁，这当然合乎「共同一致」的要求；但是这只是一种形式上的共同一致。这种形式上的共同一致，当然也是我们军事教育一种目的，和最初就要做到的事情；但是最重要的最大的目的还是要求精神上的共同一致，要使思想一致，意志一致，信仰一致，换言之，就是要合万人之心为一心。但是「人心之不同各如其面」，无论几百几千几万以至几百万军队当中，也没有一个人的面目是相同的，其心之不同亦复如此。然则怎样可以使他们的思想意志和信仰趋于「共同一致」呢？如果我们不能使部下的思想意志和信仰共同一致，我们军事教育便始终不能成功。军队也决然不能发生力量。所以人心虽各不同，亦自有「一人心」，「定众志」之道。我们看外国军队，他们的军心，便是共同一致的；尤其是日本军队，他们本着武士道的精神，最初提出「尊皇攘夷」的口号，随后又提出「忠君爱国」的口号，现在又提出「发扬皇道」的口号，他们就是先在这一个口号一个共同的目标之下，能够统一意志，团结精神，由精神的共同一致，发挥〔第439页〕出绝大的整个的力量！因此以他区区三岛的小国，不到五十年的功夫，居然能第一步排除帝国主义的压迫，成为独立自由的国家，第二步战胜中俄，成为世界上一个头等的强国，第三步到现在便来侵略我们的东北四省，要来独霸东亚，宰制世界。虽然他们这种侵略行为的结果如何是另一个问题，我们姑且不论；但是他们军队精神之共同一致，他们军事教育之成功，却是我们所应该效法的。而且这是抵抗侵略以救亡图存，所以须首先具备的条件。不过，要使几百万的军队，达到意志统一信仰统一，使其精神集中于一点，必定要有一个适合于世界潮流和本国国情的共同的中心目标。现在我们惟一的中心目标，就是总理的三民主义；除此之外，无论用什么东西和什么方法都不能统一意志团结精神。但是在事实上从民国十三年到现在，已经十年，任何军人应都知道有三民主义，何以至今还不能将军人的思想精神，完全统一呢？推原其故，就是由于做上官的，尤其是高级将领的人，自己只能讲三民主义，而不能确切认识，诚笃信仰，真诚拥护，更不能身体力行；一般人大半都不知道三民主义为何物。自己有口无心随声附和，所以人家批评三民主义不好，便跟着他说不好，人家说是废弃三民主义，便跟着也说废弃，这种人，想必大家也看得很多了；试问这般将领对主义，既没有认识没有诚意，不能信仰，对于国家民族，那里还会有诚意来尽忠尽责，使部下信服呢？他们自己既没有主义的信仰，又那里可以教得会部下，使部下树立中心的信念，而达成精神上共同一致的目的呢？如此，当然不能够亲爱精诚，共患难，同生
死，而为国家民族和主义来奋斗牺牲，反而要造成割据叛乱祸国殃民的恶果！这种痛心的事实，完全要由一般高级将领来负责任的。古人说：「前事不忘，后事之师，」我们国家到今日这种地步，我们大家〔第440页〕要反省觉悟过去一切的错误，作为今后自救救国的教训，从此要做一个中华民国的新军人！而目前最要紧的事情，就是先要团结精神统一意志做到精神上的共同一致，要做到精神上的共同一致，就是要以三民主义为我们全国军人的中心信仰和惟一的共同目标！做将领的先要自己认识三民主义，笃信三民主义，诚心诚意来力行三民主义！然后以身作则来教育部下，口到，心到，目到，手到，说到那里，就要做到那里！如此，未有不能使部下意志统一，精神团结，而为主义为国家为上官来牺牲一切，以完成军人
所负的责任！亦必须如此，方是我们军事教育最后的成功！所以不仅我当统帅的人，要使全国军队的意志在三民主义的中心信仰之下统一起来，使全国军队的精神，在青天白日的旗帜之下团结起来；同时，你们做营长的要统一全营的意志，做团长的要统一全团的意志，做旅长师长的更要统一全旅全师的意志，务使自己的部下的意志，在我一个人意志之下统一起来！全体部下的力量，在我一个人指挥之下统一起来！但是这里所谓在我们上官一个人的意志和指挥之下统一，有一个重要的条件，就是绝对不能存一点私心，用一点私意；我们祗有诚心诚意以主义来教育部下，只有以整个国家的利益为前提，诚心诚意来奉行主义，以我们的主义为中心，才能统一部下的意志，团结部下的精神，集中部下的力量！在我们指挥之下，来完成军人的责任！大家要知道：我们革命事业的成败，不要问敌人怎样凶暴，只要问我们自己的心地是否光明正大的？还是自私自利的？我们一切的行为还是为统一国家为复兴民族呢？还是为自己个人争权夺利呢？如果是正大光明，是为实现主义，为统一国家的，则无论何时何地，无有不能感动部下与一般人民的，亦自然为部下和一般人民爱戴，如此，便可以战无不胜，攻无不克！即算我们个〔第441页〕人牺牲了，我们的部下，一定能够继续完成我们的事业，实现我们的主义，故我之成仁亦即成功。总之，军事教育的最后目的，就是要求精神上之共同一致，而达到共同一致的方法，惟有确立三民主义的中心信仰，奉行三民主义首要的步骤，就是在统一中国恢复整个民族固有的地位。否则，便不能齐一军心，统御部下，不能做一个堂堂正正的军人，担负革命的大业，由此可见主义之重要了！
    从前也有很多人知道三民主义的重要，对三民主义也有相当的信仰，想要奉行，但都不知道实现主义的方法；现在我们军官团最重要的目的，就是要教实现三民主义的步骤方法。我已经告诉大家：我们要实现三民主义，就必先认清三民主义的根本精神，拿来身体力行；三民主义的根本精神就是总理所讲「忠孝仁爱信义和平」八德，我们如果能够照八德去做，就可以带部下救国家实现三民主义。但是要做八德，又要从那里着手呢？换言之，就是要如何才能尽忠孝，行仁爱，尚信义，讲和平呢？这就是要
先实践礼义廉耻四维。我们无论做什么事，都要合乎礼义合乎廉耻。凡是无廉无耻，不忠不孝的事不要做；凡是无礼无义，不仁不信的事也不要做。这就是训练我们自己和一般部下来实现三民主义的第一步。如果我们真正能够实践四维，就是完成八德，实现三民主义！大家还要晓得，主义的义字和礼义廉耻的义字，是同一个意义的，不过前者是讲「义理」，后者是指「忠义」。忠义是由义理而生，义理必赖有忠义乃能实现，所以我们要实现三民主义，来挽救危亡，复兴民族，必须振作忠义之气。历代贤哲尤其是一般名将，到国家要亡的时候，没有不以忠义之气来激厉部下，抵御外侮的；一般部下，也没有不视死如归，为国家为主义来牺牲的。所以现在我们不能抵御外侮挽救危亡，就要归咎于我们将领本身，〔第442页〕没有忠义之义，不能以此浩浩荡荡的忠义之正气来激烈部下，共同一致来为国牺牲！平时只知自私自利，割据分裂，骄奢淫佚，偷生怕死，不知道义，不知廉耻，不尚气节，早已为部下所轻视，当然到了大难时候，部下不会跟你来共患难同生死！如果做将领的人，平时有高尚之人格，与非常之精神，能以忠义之正气率励部下，到了危急的时候，部下不仅不会逃亡，而且必能争死效命，和你上官共患难同生死，来完成救国的责任！可是现在外国人讥笑我们中国军队，既不能对外作战，又不能剿匪安民，几乎维持秩序的能力都没有。我们听到这些话，自己反省一下，这是不是我们军人应该刻骨铭心的耻辱，抚衷自问的想一想，该惭愧不惭愧？然而往事已矣，我们徒然追悔，也没有益处；只要今后我们能明白过去的错误，从此澈底觉悟过来，诚心诚意，笃信三民主义，从四维八德做起，振作忠义之正气，来实现三民主义，我相信，不但有这样多的几百几千个军官，足以救国，就是只有少数人真正能够如此，也足以救国，我们国家民族，一定可以复兴起来。

创建时间：2007-8-8


军事教育之要旨（一）

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第408页，第409页，第410页，第411页，第412页

〔第408页〕

        ——中华民国二十三年八月六日出席庐山军官团降旗典礼讲——
〔要旨〕
    一、恢复军人魂，创造新生命之重要。
    二、军事教育之四大要旨——「确实」、「迅速」、「静肃」、「秘密」。
    三、切戒轻浮虚伪，力求实在着重，为军官首要之修养。
〔本文〕
    今天在举行开学典礼的时候，已经讲过：我们军官团训练的唯一目的是要收回我们军人的灵魂，有了灵魂才可产生新生命，有了新的生命，才能建设新的国家，这个国家才能独立生存在现在这世界上！我们军人能够奋发自强做到这一步，才算尽到我们军人的责任！上对得起祖先，下对得起子孙！反之，我们如果不能收回军人的灵魂，就不能产生新生命，始终要做一个陈腐堕落被人轻侮的军人！如此，虽然活在世界上和死人没有两样。试问我们愿意做一个活跃的现代军人呢？还是愿意做一个半死半活的活死人？我们如果承认自己是一个人，是一个军人，那末，做人就有做人的道理，做军人就要尽做军人的责任，必须认清责任，努力创造我们的新生命！过去二十年以来，我们中国军人的生活，可由几个字来描写，就是「乌烟瘴气，糊胡涂涂，昏昏沉沉」。无论做人做事都是因循苟且，莫名其妙；而且习以为常，恬不知耻；如此活着不是比死了还不如吗？如此做人和不做人又有什么两样呢？所以现在我们各学员到军官团来受训练，就是要来改革过去中国军人一切的颓风恶习，收回我们军人的灵魂，创造新的生〔第409页〕命。今后不仅你们各位来受训练的军官，要从此自立自强，还要使得受我们训练的部下都能惕厉奋发，不再在乌烟瘴气中糊胡涂涂昏昏沉沉过日子，要使他们知道做人的道理和做军人的责任，做一个完完全全的军人！大家必须如此身体力行，立己立人，才不愧为部下的上官，才不愧为国家的一个军人！
    各位将领要自己想想：我们在世界上已经活了几十年的工夫，究竟有什么目的？带了兵对人民对国家是否有所裨益？我们是否有一定的宗旨向一定的目标前进呢？还是乌烟瘴气昏昏沉沉苟且偷安的混日子？我可以代表说一句，中国一般的军人，就其一切思想行动生活态度来讲，大半数至今仍是乌烟瘴气昏昏沉沉，既不配做现代的军人，而且还要担负误国害民的咎责！外国人看到我们中国人颓废浪漫萎靡不振的样子，他虽然不当面来讥笑我们，在背地里却无时无地不耻笑我们是不三不四的半死半活的半死
人，不配做二十世纪的军人！我们一般军人戴了军帽穿了军服，做了一个军人，却被人家轻笑欺侮而自己还不知不觉，这真是一件最可痛心的事！因此本团长今天特别提醒大家，我们中国军人，现在是处于这种可悲可痛的情境之中，应如何下定决心，痛自针砭，将前此一切不良的思想习惯彻底革除，就此自立自强来创造一个新的生命，做一个完完全全的军人，以洗雪过去所受一切的奇耻大辱，恢复我们军人和国家独立自强的人格！
    其次，大家要晓得：我们若是只在口里讲讲，或在形式上做到一个很紧张的样子，在此表现几天就算完事，那还不能做新的军人，还不能创造新生命。要创造新生命便一定要将已往思想上行动上所有缺点彻底改革，永远铲除！要使这一套旧的不良的东西，一刀斩断，不许再发生一点！这样，新生命的基〔第410页〕础才可确立，我们的革命事业才有完成的希望！再则，各位到军官团来受训，其目的不仅是要收回我们自己的灵魂，恢复我们自己的人格，创造我们自己的新生命而已，而且大家回到各原部队去以后，还要以身作则来训练部下，恢复整个军队的灵魂，创造共同的新生命！现在各位将领每一个人都带了五百以上以至几千几万人，如果你们能使他们各个人都创造出一个新的生命，就是你一个人创造了几百几千几万的新生命，能够发生几百几千几万人的力量。由此推至全国，便可以树立全国整个的新生命。到那时还怕不能复兴国家民族？还怕人家欺侮和压迫吗？各位要知道：我们的责任既如此重大，怎么可不刻苦奋勉，遵照本团的训条，一件一件的切实做到，以养成一种新的思想行动，来作部下的表率而创造全国军人的新生命呢？但是还有许多学员未能如此觉悟，可以举个很小的实例来证明：今天上午我到各营房去视察了一遍，看见桌上地下的东西还有很多是狼藉凌乱的，甚至书籍掉在地下没有人理。我在地下已检来两本书，失书的人自己当然是知道的，这两个人我也不必讲出来，祇希望他们自己知道觉悟。大家要晓得军人的新生命，应当要在力行中创造出来就好了！
    再次，军事教育有四个要旨，就是「确实」、「迅速」、「静肃」和「秘密」。这四个要件凡是军人都应当拿来作自己一切行动态度的准绳，随时随地要身体力行！如果不能做到，就不配做一个军人。就部队而言，无论官兵都要做到，否则便不成其为部队，更不能成为现代的军队！四个要件之中最重要的就是确实，确实的意义，就是说我们一切的行动态度要「准确」、「合度」、「着重」、「实在」，都能合乎军人的要求和一定的要领。至于确实的程度是很有差别的，这一期学员无论集合解散一切的行〔第411页〕动已比第一期好得多。但严格的讲起来，合乎现代军队的要求还差得很远！尤其是大家要晓得：自己都是带有五百人以上的官长，不能拿士兵的程度来比拟，自己的标准要格外的高才行！本来大家都是受过
高等军事教育的，这些地方不必要我讲，但是各学员中还有很多不明了这四件要领，如果这四件要领不能了解，那末，任你军事学问研究得怎样好，也不能发生多大的效力，也不能训练出新的军队来！现在我们全国军人由上至下，官长到士兵都有一种轻浮的习气，这实在是一种很大的毛病，我们军官团的学员一定要从此时此刻起，决心自动的来扫除一切轻浮的恶习。轻浮的对面是怎样呢？就是「着重」。今后我们无论一言一行，一举一动，就要切戒轻浮虚伪，力求「着重」「实在」！大家要晓得：我们做了人家的官长尤其是中级官以上，一切思想行动应为部下所敬重、信服，若有一点轻浮虚伪，部下必定看不起你，你的一切指挥与命令就不能发生效力。各位学员中有到过外国看见过外国的军队的，尤其是日本军队我们更容易看到，他们一切的举止行动是多么的庄重，无论做什么事都要按步就班实实在在，那一种庄严的态度，令人一见便生敬重之心。孔子说：「君子不重则不威。」这就是说一个人，一言一行如果不庄重，便一定没有威严，尤其是带兵官，如果失去威严，部下便不会敬畏他，不会听他的调度。所以我们军官要建立威信，必先就「确实」二字用工夫，一切动作先要切戒轻浮虚伪，力求确实着重！所以确实乃为军事教育四大要件中最首要的一个，其它三要件，都要就确实做起才能做得到，才能发生
效力。各学员都已做了营长以上的官长，负有训练部下的责任，就是要做部下的表率，务必兼备这四个基本修养，尤其要先由「着重」做起，以养成自重自立的品性，这就是恢复军人人格的第一步，也就是〔第412页〕军事教育的第一步，所以各位官长学员要特别注重「确实」，并且一切要有实在的精神贯注到！凡事不要在外表上装点样子，一定要脚踏实地去做。如此，军事教育才有根柢，也才能发挥我们的聪明来创造军人的新生命！不愧为中华民国一个堂堂正正的军官！大家务必要照这个意旨，自己来训练自己，勉励自己！

创建时间：2007-8-8


军校最初艰难创造的历史

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第234页，第235页

〔第234页〕

                    ——中华民国二十三年六月十六日于中央陆军军官学校
                            成立十周年纪念大会讲——
〔要旨〕
    一、大家要体认当时创办黄埔军校的艰难。
    二、要惕励奋勉，记取 总理所传授我们的革命精神，来完成革命的事业。
〔本文〕
    本校的开创，是在国民革命最困顿的时候，是在反动军队和一切恶势力包围的一个环境当中。……我们 总理当时除了黄埔以外，更找不到第二个革命的立足点，所以就以黄埔弹丸之地，因陋就简，来开创这个学校。第一期自民国十三年的今日开学，到十二月就出发东江讨逆，这六个月当中，时时刻刻，都是在一切反革命势力包围嫉忌之中，其困苦艰难的情形，实在不堪言状。……当时 总理和廖党代表以及一般同志创办本校是怎样一种困难的情形呢？不必说反革命的军队时时刻刻在轻视我们，妒忌我
们，随时要来消灭我们；单是学校经费的困难一项，也就使本校受到万分的痛苦，我只举一个例来讲一讲，大家就可以明白，就是有一天我们费尽心力，还没有筹到伙食，第二天就没有米可以煮饭，要断炊了。当晚还要到广州去找廖党代表，拿了三百块钱，买了米运到黄埔，然后第二天才有饭吃，这种痛苦，你们一般学生当时那里知道呢？你们由这件事就可以想见当时本校的情形是如何的艰难困苦。但是我们就在这种环境当中，以六个月的短时间训练成功革命的劲旅，奠定革命武力的基础。试想一般师生是〔第235页〕如何的刻苦耐劳，如何的惕励奋勉，我们今后要完成革命事业，一定不可忘记根本，要永远记得当时总理和廖党代表以下一般同志千辛万苦来创办本校的情形。……本校在开学的时候，不过有五百个学生
，除死亡或被淘汰者以外，到毕业的时候，只剩了四百五十名。大家晓得我们成立军官学校来训练学生最要紧的是武器，最初五百人的步枪，是从那里来的呢？当时广州兵工厂已为军阀所把持，就是大元帅府想领一杆枪，也要向军阀苦求，幸亏当时兵工厂的厂长还是我们革命党一个党员，他奉到大元帅的命令，才用了两三个月的苦心，秘密的拿了五百条步枪给我们黄埔学校，我们就是拿了这五百条步枪来训练学生军，与四面八方的一切恶劣环境、反革命势力来奋斗，奠定最伟大革命武力的基础。最初就是广州的商团造反，并且勾结帝国主义者为外援，各国帝国主义国家都有很多兵舰开到广州，就停在黄埔本校的前面，来威胁我们，我们始终奋斗不懈，仍旧是每天出操上课，加紧的训练，无论那一个帝国主义者也不能来消灭我们。所以我们全体师生和全体同志以及各位将领要知道我们当初只有五百条步枪，何以能奠定今日革命武力的基础，进而扫除一切军阀，抵抗一切帝国主义者呢？这完全是由于 总理所传授给我们的革命精神，亦就是黄埔精神。

创建时间：2007-8-8


空军救国的基本精神

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第261页，第262页，第263页，第264页，第265页，第266页，第267页，第268页，第269页，第270页

〔第261页〕

        ——中华民国二十三年六月二十七日对航防两校全体员生讲——
〔要旨〕
    一、空军人员特殊的责任和光荣——必须做全国军民的模范。
    二、救国要以我们的精神战胜敌人的物质！
    三、有强健的体格，才能担当顶天立地的事业。
    四、纪律是一切事业成功之母，纪律就是军人的生命。
    五、以身殉学是最大的悲哀，亦是最大的光荣！
    六、革命的生命是整个的，国家民族的生存与发展，就是我们的生命之永远的继续。
〔本文〕
航空学校周校长、毛副校长，防空学校黄校长、和全体同志：
    今天本总校长到航空学校来，同各位讲话，有几点要请各位特别注意的。
    现在中国最新的科学化的学校，就是我们航空学校和防空学校，我们将来要救国，就是要以这两个学校来做基础，也就是拿这两个学校来做模范，使全国的陆海空军军人都健全起来，成为真正的现代军人。因此我们除了一切的学科术科要学习之外，还有一件更重要的事情，就是要做一般军人的模范。所以航空学校、防空学校的教职员学生，对于军人的基本条件——革命精神要特别的注意。要知道我们军人的军帽军服以及徽章，不是那个人随便可以穿戴，随便可以佩挂的，而祇有军人才可以。为甚么祇有〔第262页〕军人才可以戴军帽穿军服呢？因为军人有他特别的任务。他的任务，从他的服装表现出来，表示军人是要决心为国家来牺牲的，同一般国民是不同的。换言之，军人所负的责任——救国的责任，是比一般国
民更重大，时时刻刻是决心为国来牺牲的，因此才能戴军帽穿军服。普通陆海军军人，他们不过是在开战的时候，在战场上才有为国牺牲的机会，惟有在战场上才能表现出他们为国牺牲的精神；而我们航空学校的教职员学生，不分战时与平时，随时是冒险，随时是牺牲，一天廿四小时之内，没有一时一刻一分钟不是在战斗在牺牲的时候。虽然我们与敌人相隔很远，但是天天在练习技术，这就同战斗是一样的。一进学校以后，我们的身体生命，随时可以为国牺牲，就是因为空军军人是有这种特殊的任务和特殊的光荣，所以能佩带空军的帽章领章——这是我们一种特殊的光荣的标帜，我们要格外的宝贵，格外的自重自爱！无论在那一方面我们要真能做一般国民的模范，尤其要做一般军人的模范，才配得上做一个航空学校、防空学校的教职员和学生，这一点是要大家特别注意的。
    我虽然昨天纔来，下了飞机之后就到杭州城里去了，但是我所看到你们不能做一般军人之模范的地方，已经不少了。大家进了航空学校或防空学校来之后，自己的举动行止，不好有一点随便，尤其是在精神方面要格外能振作起来才好。但是我刚才从城里来，看到本校有许多人在路边等汽车，无论是站的或走路的，精神都很差，去年冬季我来这里，看见许多人走路不成样子，把大衣领子翻起来，连面孔都遮得看不见，现在是夏天在路上走路，又像要睡的样子，毫无一点精神，这样怎么可以做人家的模范？怎么可以做一个现代的军人？！
〔第263页〕

    我们要知道救国有两个条件，一是物质的条件，一是精神的条件，现在我们在物质方面比不上敌人，但是物质不足的地方，难道没有东西可以补足吗？一定有东西可以补物质之不足的，而且这个东西可以超过物质的力量而战胜敌人，这就是我们革命的精神。在现实的情况之下，我们国家的经济财力，我们一切物质的条件，没有方法可以同敌人比拟。我们若不以非常的精神急起直追，迎头赶上，不拿出「敌人做二年我们一年就要做好」的精神来，还是很普通很平庸的做去，这样我们做一年，就让敌人同时再比我们进步一年，那末，以敌人的经济能力之优裕，我们有什么法子可以赶得上人家呢？！大家要知道：我们从前在广东的时候，敌人有三万人，我们在黄埔只有三千人，他们的物质比较我们多，而且好，并且有外国帝国主义的接济。但是我们只有三千人就可以消灭他们三万人，这是什么道理？这就是得力于革命的精神！牺牲的精神！拿我们卓越的精神来战胜敌人优裕的物质！现在要讲救国，要讲革命，第一就是要靠这种革命精神，如果没有革命精神，甚么革命救国都是欺人之谈，结果国亡种灭，我们大家还要做千古的罪人！精神这个东西，是不需要经费而可以建设可以增加起来的，现在我们物质的设备不如人，如人才器械等都够不上与敌人相比，这是难怪的。但是人的精神、天赋总是一样的。精神好不好只看我们自己能不能振作。能振作的人精神就很好，不能振作的人精神就很萎靡。古人有句话说：「精神愈用而愈出」，如果一个人他能够天天用他的精神，那么他的精神，一定是一天一天的好起来，反之，假使永远不振作的话，便永远是堕落下去。比方从前的人走路时低着头，两眼不向前看，胸部不挺出来，如果不知道改正，或是有人告诉他，他又不肯改过来，那么他永远是弯腰曲背垂头丧气，不会有精神〔第264页〕。不仅不成一个军人，而且不像一个现代的人。做一个军人至少要有军人的体态，无论是走路、是站立、是坐着，头总要抬起，眼一定向前平视，胸部总要挺出来，如果是两人以上一同走路的时候，脚步一定要齐，这是随便甚么人都做得到的。今天我在城里看你们五六人同在一处，立都没有立好，走路的时
候，脚步乱七八糟，这还是受过教育的人吗？这还是军人吗？所以不做军人，尤其是不做空军的军人，还不必说；既做了军人、做了空军的军人，你们的行动随时随地要做人家的模范，现在你们早晨在路上走，尚且像打磕睡一样，没有一点精神，这样还配做一个现代的军人吗？你们要做一个保卫国家的军人，要做一个革命的基础，格外要提起精神！年纪稍大一点的人，应该要知道古人所谓「老当益壮」这句话。你们不要以为有了年纪就可以「倚老卖老」，以为精神萎靡不要紧，驼背低头也不要紧，殊不知这是亡国奴的模样，不是革命党员所应有的态度。况且现在航空学校防空学校所有人员的年纪，最大的不过三、四十岁而已，怎么可说是年老。你们总要有澈底的觉悟：你们从前先生所教的、在学校里所学的，按着现代进步的情形，可说是完全不够，要做一个新时代的人，现在要从新教起，从新学起，从新做起。就是要有「苟日新、又日新、日日新」，那样天天学「新」，不断求「新」的精神，才能做一个现代的人，将来才能够担当国家的大事业，才能够做一个 总理所讲「以一当十，以一当百」的革命军人，然后复兴民族，才有希望。
    你们到了这里来，都知道航空救国之重要，但是航空救国并不是说有几多架飞机就行，要知道飞机——救国的工具，是要我们的精神来运用的。我们不要祇靠有多少架的飞机，有多少人，如果以人以飞机〔第265页〕来比较，那我们在数量上是比不上敌人。最重要的是我们要能有革命的精神和技能，我们有一、二架飞机，就可以和敌人的二、三十架飞机来拚，使他不敢来。我们空军必须有这样的精神，这样的技术，才能说得上救国。如果大家再不振作精神，即使将来有多少救国的工具——飞机，因为没有精神来运用工具，国家还是救不了的。我相信我们有了精神，团结一致，勇敢牺牲，一定可以做到 总理所讲「以一当十，以一当百」的事业，而且这不是没有先例的。在欧战时就曾有一架德国的飞机，打下六、七十架联军的飞机，所以我们如果要讲救国，而不拿着「苟日新又日新日日新」的精神来同敌人作战，仅仅比较物质，那必定是失败的，国家一定会被灭亡的。哺是最新的科学的利器，我们亦要以最新的精神来运用，科学怎么好，机器怎么利，如果没有精神来运用，甚么科学利器都没有用处。所以第一要有精神，科学利器才能发挥它最大的效用！有一分精神，可以运用十分物质，有了十分物质，而没有一分精神，这物质就等于无用。我希望航空学校防空学校的各个人，振起精神，从起居饮食到一切的言行思想都
要像一个现代的军人，可以做全国人民的模范，可以做全国军人的模范。要做到这一点，并不困难，只要照新生活运动所讲的几项原则切实做到就行了。新生活运动的几项原则，都是很平常普通的事情。在外国不但是军人，连他们每一个国民都能够做到。我们中国的军人，如果连这种人家国民很普通的常识和修养也没有，还能做一个革命党员来担当救国和复兴民族的大事业吗？！所以我们航空学校防空学校的教职员学生，天天除了练习学问技术之外，各人对于自己的生活、仪态、言行、精神，随时随地要检查要改进，使合乎新生活运动的条件，成一个现代的军人。
〔第266页〕
    其次，我看我们一般教职员和学生的体格，总是不好。现在我们一般国民体格之孱弱，真是国家和民族前途根本的危机。许多人身体不好，总归咎于先天不好，这实在是绝大的错误。你看我们的古人，或是现在乡下一般年老的人，他的体格是多么高大，多么强壮，与外国人的体格没有分别，或者要比外国人还好些。由此可见我们祖先的体质本来是很强的。我们体格不好，完全是自己不知道保重与锻炼之过，因为体格不好，影响到一个人的态度行动都不能紧张奋发，工作也不会感到兴趣。要他尽到本身的职务，简直谈不到。所以弄到现在，外国人看中国不成为国家，看我们中国人民也不当作是人了！大家如果回想到我们祖先有五千年光荣的历史，我们要为父母祖宗争一口气，不要给人家看不起，首先就要锻炼我们的体格，然后才可以讲其它的事情。大家要知道一个人的体格健硕，除了天赋之外，差不多都是自己锻炼来的，一个人无论天赋的体格怎样好，如果不注意保养和锻炼，那么本来体格好的，渐渐会变为衰弱，本来体格差一点的，更是不堪言了。现在大家对于体格这样不注重，不去锻炼，随时随地表现一种病夫的状态。以这样的体格，怎么可以说得上研究学术，更怎么可以谈得上救国！现在你们在太阳下站了一点钟都站不住，这样还能做现代的军人吗？将来还能在空中三五天几星期不休息的同敌人斗争吗？大家要知道：你们将来为国家作战，一个人要当一千人用，如果一个人体格不好甚至病死了，国家就等于损失了一千人的力量，你们只要能够想到这一点，无论是为自己、为国家，对于身体不好不锻炼、不好不保重，自己能够锻炼保重自己的体格，不给他生病，不使他孱弱下去，就如同保护了国家一样，因为各位的身体是属于党国的，将来都要献身于党国的。所以我们不做军人则已，不做航空学校防〔第267页〕空学校的教职员学生则已，已经进了学校，就要知道我们要造成一个优秀的航空人才是多么困难，国家要耗多少钱，费多少心血，才能造成一个空军军人，如果有一个人身体不好生病死了，国家的损失是多大？！所以不做一个空军军人，一切还可以原谅，既进了这个学校知道责任的重大，如果现在再不注意锻
炼，保护自己有用的身体，那与出卖国家，不是一样吗？！所以你们对于身体要特别锻炼才好。我们校里的人，大都是二、三十岁的人，我们父母的身体都是很好的，所以我们先天的体质没有那一个人是坏的。但是因为都市的环境恶劣，自己又不加意保养和锻炼，所以本来很好的身体，到后来都渐渐变坏了。我自己在二十几岁的时候，身体也很坏，做事总觉得容易疲劳，常常生病，因此我自己去研究怎样才可以使体格转好。后来就开始洗冷水浴，终年不论寒暑，每天都用冷水洗浴，早起洗脸也是用冷水，一直到现在，早晚仍旧是用冷水洗脸擦身，没有一天间断过，因此身体能转弱为强，从来不生病；每天不停的办事，精神也不疲倦。可见身体一定是要锻炼才可以好，不去锻炼不保护，就是怎样好的身体，也会渐渐的变坏，现在你们不知道锻炼体格，让自己的身体坏下去，不但是毁损你们自己父母的遗体，而且要使党国受到无穷的损失！我现在快到五十岁，你们还只有二、三十岁，你们自己看精神在那里，振作不振作？要是一个二、三十岁的青年站一二小时都站不住，这还成一个军人吗？你们将来要做顶天立地的大事业，将来在空中与敌人对抗斗争的时候，那里有一秒钟休息的机会，若不是平时注意锻炼成功坚强的体魄，如何能够操胜算。所以你们不把身体锻炼好，就如同直接把自己的身体间接把我们的国家出卖给敌人一样，这就是做了卖国卖祖宗父母的罪人！所以你们时时刻刻要记住：有了坚强的体格，才能〔第268页〕完成顶天立地的事业，因为必须你们有很好的体格，才能发挥你们的技术之所长，才能达到你们的任务！你们的体格，需要锻炼成钢铁般的坚强，尤其是教职员要格外振作精神，来做学生的模范。
    复次，我们航空学校防空学校最要紧的是纪律，各位对于纪律都要特别的遵守，这我屡次已经讲过。如果各人不是澈底的觉悟，养成了守纪律的习惯，将来怎么能担负重大的责任。我们的使命任务是何等重大，我们一切的基础，都要从守纪律做起。大家绝对不好以为纪律是纪律，事业是事业，学问是学问，如果这样分开，不把学问事业建筑在纪律的基础上，那么所学的学问一定不会好，事业也永远不会成功。所以纪律是一切学问和事业成功之母，一切事业之所以能够成功，都要从守纪律做起。讲到守纪
律，莫过于服从，我们两校的教职员，不管你资格、技术怎么样，只要是上官，你就一定要服从，只有养成能绝对服从的习惯之后，将来你自己带了部下的时候，你一定可以做部下的表率，部下也会服从你。然后上下都能尽到职务，事业才有成功的希望。并且守纪律一定要自上官本身做起，不要单叫别人守纪律，而自己却随便，必定要自己先守纪律做部下的模范，然后部下才跟着你守纪律，这是军人成功的要诀。唯有从我们上官起严守纪律，才可以维系军队全体整个的生命，发扬出以一当百以一当千的伟大力量出来！刚才我已经讲过，将来我们要带一千人一万人的时候，自己先要做他们的表率，感化他们，使这一千一万人都像自己一样，要做到这一点，我们对于这一千一万个部下，就不可视为与自己是两个东西。我们必须把我自己的个体和部下镕合成功一个不能分离的总体。必须要做到所有的部下就是无数的自己，好比学校里不好把校长和学生分开一样。要知道军人的生活，是共同一致的，精神是团结一〔第269页〕致的，生命是整个一体的：就是所谓共患难、同生死。如此你带了一百人一千人一万人，如带一百一千一万个自己一样。而所以能够做到这一点而且永远维系不解，就是要靠纪律。所以纪律就是军人的生命。军人要发扬他的生命，完成他的事业，就要从守纪律起。过去一般军人因为不知道纪律是么东西，不仅自己失败了，而且无形中把国家也贻误了。几十年来的军人造成中国今日的情形，现在我们要成功新的军队，要养成新的军人，要建立新的国家，先要造成军人新的精神。如何才能养成新的精神呢？就是要从守纪律做起，从前的军人之所以使国家受人家的欺凌，蒙了失地丧土的耻辱，就是因为不知纪律，无处不自私自利，完全不知道有国家民族，一国的军人如此，就是没有敌人来侵略，也怎么会不危亡呢？现在我们要做一个现代的军人，要来担负救国的革命事业，就要从严守纪律，奉公守法，尽忠职务做起。
    最后，航空学校这半来有几位为学术而牺牲的同志，从胡教官家枚以至几位同学，我每次得到他们牺牲的消息，比任何牺牲都难过。但一方面虽然很悲痛，一方面觉得他们很光荣，因为牺牲了一个人，我相信我们学校一定是进步了几十倍几百倍，这种牺牲是很有价值的。所以我将本校的礼堂命名为「家枚堂」，以资纪念。今后凡是以身殉学的人，不但要留一种永远的纪念，并且要给他家族有一种光荣使与党国共休戚。我们这样的牺牲了一个人，相信我们国家民族的地位，民族的精神，可以增高几十倍几
百倍，所以我们对已死的同志的牺牲，一方面心里是悲伤，比打任何败仗都难过，但另一方面还觉得是光荣。我们的教职员学生都要有这种勇敢牺牲的精神，空军前途才有希望，革命才能成功，国家才得以〔第270页〕存在，民族才能复兴。我自己是全体军人的最高统帅，你们的生命，就是我的生命，所以死了一个教官学生，就同断了我的手截了我的脚一样；不过祇要我们的国家民族能因此发展，那就是我们的生命永远的继续！两校的革命同志们，你们的父母就是我的父母！你们的家族就是我的家族，你们的子女，就是我的子女，你们的生命就是我的生命！不仅你们死了有我存在，你们的后事，你们的父母子女，可以不要担忧；就是我死了亦有我们的同志替已死的人来料理他未了的一切！大家要知道救国的责任是整个的
，革命的生命也是整个的，我们明白了这个道理，就可以打破生死的观念，真正做到精诚团结的地步！各位对于已死的同志当然是感觉悲伤，但是要知道这是学校的光荣，是空军界的光荣，时时刻刻要努力奋勉，为空军学术为国家来继续先烈所未成的志愿，这样才能安慰已死同志的灵魂，保障党国的生存，完成 总理的遗志，实现 总理的主义！这就是今天对我们航空学校、防空学校全体同志所要讲的最紧要的几句话。

创建时间：2007-8-8


空军救国三唯论

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第209页，第210页，第211页，第212页，第213页，第214页，第215页，第216页，第217页，第218页

〔第209页〕

        ——中华民国二十三年五月二十日在南昌对全体空军官佐讲——
〔要旨〕
    一、解救国难复兴民族是全体空军至大无上的责任。
    二、唯有团结一致始能救亡御侮复兴民族：
        １．脑筋里只知道有自己的国家和民族，置个人己身于度外。
        ２．在一个命令一个目标之下，绝对的团结一致，达成共同任务。
        ３．空军的生命是整个的——绝对的不许有彼此派别之见。
    三、唯有精研科学始能救亡御侮复兴民族：
        １．空军力量之强弱不在数量之多寡，而在科学技术之精进。
        ２．科学是日新月异的，每个空军人员应随时随地不断研究。
        ３．要有以身许国的最高观念，凝神壹志，修养品德，自励自强。
    四、唯有锻练体魄始能救亡御侮复兴民族：
        １．空军体格必须加人一等的强健，方能与最险恶的环境苦斗。
        ２．航空时间的久暂，不测事件的避免，均赖有绝对强健的身体。
        ３．空军人员身系国家安危之重，应十分的珍视此身，为国自爱。
        ４．空军的安全率，超过于陆海军。
    五、「视死如归」与「胆大心细」为致胜成功必要的条件。
〔本文〕
    今天本委员长要对大家讲的，有最要紧的三点。我们全体空军同志如果要达成救亡御侮复兴民族的〔第210页〕任务，要不负国家在艰难拮据中建设空军的苦心，要当得起中华民国空军的名义，对此三点，必须记取，必须力行！所谓最紧要的三点，一必须团结一致，二必须精研科学，三必须锻练体魄。现在逐项分述如下：
                        一、唯有团结一致，始能救亡御侮，复兴民族。
    中国国运，到了今日，内忧外患，重迭而至，已经骑踦在生死存亡的交界在线，在此千钧一发之际，惟有举国一致戮力奋斗，始有更生复兴的希望，如果再不振作奋发，甘蹈过去颓废萎靡的覆辙，则亡国灭种的惨祸，就在目前。可是我们要从今日山穷水尽艰难困苦达于极顶的环境中倒挽狂澜，拯救国难，以复兴吾中华民族，这个至大无上，继往开来的责任，我敢十分肯定的说一句，除了我们空军以外，的的确确不是任何人的肩膀所能担负得起来的——大家必须彻底明了到这一点！所以凡是身穿空军制服
的人，不论在航空机关里服务地面工作的也好，在空军部队里担任空中勤务也好，各人的脑筋里，总得把我们肩膀上所负的救国救民的重大责任，时刻不断地萦绕着。要知道一国空军之设，尤其是在今日国势阽危，处于外人飞机重炮压迫下的我们中国，完全是为国家为民族来牺牲奋斗，努力挽救我们国家与民族以及全国同胞的命根的。明白言之，空军的使命，要抛头颅，溅热血，以小我的生命来换取国家民族最后的光荣和胜利的。反过来说，假使身为空军人员，仅在空军的机关或部队里挂个名义，滥竽充数，而自己不论在行动、精神、技能、心地、道德、品行……诸方面，都不能孚救国救民之望，那这个人〔第211页〕不仅是我们空军队伍里的害群之马，简真是害国害民的蠹虫，不齿人类的蟊贼！
    请大家痛切的思量一下，外国人有的是陆海空军，我们中国人有的也是陆海空军；外国人是人，中国人也是人，中国人和外国人的聪明智能完全是一样——假使从已往历史上观察，我们中国人的文化和聪明智能还远胜于外人——何以外国人的陆海空军可以任意出入于我国的领土上？何以外国人的空军可以旁若无人地飞掠在我国的领空上？而我国的军队尤其是空军，竟没有一点方法可以去抵抗他们？这究竟是什么道理呢？无非他们的脑筋里都知道有自己的国家，有自己的民族，为要求得国家与民族之生存
，个个人都不顾生死置己身于度外，能冒死不恤的去奋斗，能勇往直前的去牺牲！最要紧的，他们更有一特点，即无论自领袖以至于士兵，都能团结一致，把个人的利害得失，以及一切幸福荣誉，统统并合在一个目标之下，同生死，共患难，以达成他们共同的任务。他们都抱此志愿，所以只要有一架飞机，往往能摧毁敌人数十架飞机，有一百架飞机，就可以扫荡敌人千百架飞机。真是飞翔所至，天地为开！假使我们舍公理而讲强权，则纵称之谓战斗精神之极则，亦不为过言。
    回头来看一看我们中国人怎样呢？一言以蔽之，大家只知道自私自利。对于国家民族的危险耻辱，对于中国的前途存亡生死，可以说，一概置之度外。只看见意见纷争，派别复杂，不论是社会上、政治上、学术上，都有这种不长进的陋劣心理弥漫着，大家各存排除异己，党同伐异的心理，把个体的利益，看做高过于国家的利益，分门别户，互相歧视，互相诋毁，乃至互相排挤、中伤，一切行动，完全为自私自利之心所役使，一盘散沙的现象，时到于今，还是到处可见。古人说：「哀莫大于心死」，长此〔第212页〕下去，我们纵有千万架飞机，也不能抵抗人家。所以今天本委员长要向大家郑重恺切诰诫的，今后在我领导指挥之下的空军，大家必须在一个命令，一个目标之下，绝对扫除彼此尔我之见，绝对的团结一致
，同生共死，脚踏实地来负起救国救民的重任。
    更要知道我们空军的生命是整个的，我们每个空军人员，乃是整个空军生命内所活动着的一个细胞，所以凡是遇到空军队伍里任何一个同志遭遇危难的时候，我们就得奋不顾身的，上去拯救，假使听其遇难而不救，则无异坐视整个空军生命死去其一部分，这样累日积月的下去，则整个空军生命前途的覆灭，可立而待。我们如果以逻辑的方法说起来，可以说：救某一个空军同志的生命，即所以救整个空军生命的某一部分，救了整个空军的生命，同时也就是救自己的生命。因此，在我们负有救国家民族重任
的空军集团里，绝对不许有互相轻视的派别观念，也不许有彼此尔我的分别。反乎此，纵使你的技术怎样高超，你的志趣怎样远大，要有一丝一毫彼此门户之见存在，那便是卖国家、弃民族，也就是自杀。这是今日所要说明的第一点。
                        二、唯有精研科学，始能救亡御侮，复兴民族。
    二十世纪是科学的世纪，所以我们生存于二十世纪的人们，要不被人家讥笑是个落伍者，只有从事于科学的研究。航空事业是今日最科学最新式的事业，所以凡是我们从事于航空救国的人们，大家更得加倍努力于科学的研究。

〔第213页〕

    谁都知道逼在我们眉睫的未来的国际大战，乃是一幕纯科学的立体战争。那时凡是空军力量雄厚的国家，才有博得最后胜利的希望，才有继续生存于未来国际大战后的廿世纪的新时代之资格。再明白点说，在未来国际大战斗争中，其胜败存亡的关键，全系于空军之强弱，空军强则胜而存，空军弱则败而亡。在这里所谓空军强弱的比较，数量的多寡尚在其次，我们认为应该看重的，还是在科学研究的造就是否能精益求精达到很高深的地步！及精神、品行、道德诸方面的条件之具备。能够这样，才能以一当十，以十当百，来和敌人决一雌雄。举个例来说，当欧洲大战时，德国人曾以一架飞机，摧毁敌机至六十六架之多，这不仅是以一当十，简直是以一当百了，真是何等惊人的壮举！这究竟是什么道理呢？无疑地，无非因为德国人平日精研科学能够日新又新，天天进步，并且精神充溢、品行端正、道德高尚之故。申言之，即德人除了精深的科学技能而外，对于自身修养上，能以献身国家之最高观念，支配个人的一切行动，凝神壹志，不染嗜好，致临阵时有此伟大的壮举以显示世人，这是多么值得我们羡慕与效法的事！
      讲到科学这名词的意义，范围实在太广泛了，这里我们无暇探讨各派西洋学者对于科学所规定的概念与所下的定义如何。总之，科学云者，凡是以一定的对象，作为研究的范围，而于其中求得统一真实的知识的，就叫做科学。再明白简单的说，「凡是知识之有系统的分析，而能归纳之于原理者，都可以叫做科学」。我们从事航空事业的人，所要研究的，当然着重于基本的自然科学如数理化学等等，以及与飞行或机械有关的各种阐明理论方法的诸般科学。但科学的进步，是日新月异的，我们随时随地都得
〔第214页〕留心研究。如果以为毕了业，出了学校门，就可以不研究了，那末不进即退，就是一个落伍者。要知道空军机关是一个最新式最科学的机关，我们肩膀上所负的责任又那么重大，我们既然要以科学的利器来拯救国家，复兴民族，假令我们自身对于科学反而缺少研究的兴趣，以为懂些皮毛，或是眼前足以应用就算了，甘心处于这样矛盾环境中，那就不啻自杀。身负救国救民重任的空军军人，不啻走上了自暴自弃的歧路，那又何殊于葬送了国家民族的生命。

    老实说，假使我们中国目前能拥有强大的武力而不使敌人的飞机飞到我们的领空中来，不使敌人的海空军蹂躏到我们的领土上来，那我们立刻就可以成为独立强国。所以精良的科学技术实是维护国家生命的血球。比方说，人家的飞机只能飞六千呎以上的高度，而我们的却能飞到一万呎以上；若果他能飞一万呎，我们能飞到一万五千呎以上，这样我们空军的飞行技术就可以高人一等。人家听到了我们的空军技术比他们精明，自然不敢轻视，难道还敢来侵略我们土地，压迫我们的人民，侮辱我们的国家吗？
    本委员长对于空军人员之期望，既如此之殷，今后不但对部队要严加整顿，即如会内各处科，亦须同样予以严格的整饬。因为在空军集团内，地面空中，有如车之轮轴，须相辅而行。如果从事地面工作的份子稍有因循颟顸，必致影响到空中勤务人员的精神和工作，即或不致影响到空中人员的精神，至少也必会减少空中勤务的效率。所以在我领导之下的空军，不论上下，大家都得兢兢业业于科学技术之研究，与夫精神、道德、品行之修养，要刻苦坚忍，勇往奋兴，时时自勉，刻刻自强，重视空军所负之神
圣的使命，准备着救国救民之非常而伟大的担当，并且各人均须有自励自尊心，做部下的要想到怎样才〔第215页〕配做我们长官的部下，同时，做长官的也要想到怎样才配做自己部下的长官。决不要以为有了地位，就可以因循度日，如果有人存了这样堕落的心思，那不但是尸位素餐，简直是行尸走肉，根本不配做我们这科学化的空军集团内的组合份子，这一点大家务必要牢牢记着。
                        三、唯有锻炼体魄，始能救亡御侮，复兴民族。
    谁都承认，不论什么人，要成就一种事业，都需要一个强健的体魄，尤其是我们空军，更需要加人一等的强健。空军人员是要准备着与最恶劣的气候和意想不到艰难危险的环境相撑持相搏斗的，倘使不锻炼成功一个绝对坚强的体格，如何能达成伟大的任务？必须体力强健，才能胜过一切艰难，必须体力强健，才能精神焕发，脑筋清明，遇有不测事变，立可应付裕如。况且空军的胜负，技术固属首要，但留空时间的久暂，也是决定胜负必要的条件。假定敌人能留空十小时而我仅能留空九小时，那时我虽有
精巧过于敌人的技能，终因留空时间较短而败北，这种功亏一篑的缺憾，讵不使国家经营空军之苦心，废于一旦！可是我们试一考验留空时间之久暂，则无非为体格强弱所种之因。于此可见我们身为空军，对于体魄的锻炼，应较常人更进一步，可以不待烦言而自明了。
    记得以前中国航空公司搭载现任江西熊主席而在上海黄埔江之空中失事，以及由上海飞往杭州在半途失事殉命的二个美国人驾驶者，事后考查其失事的原因，前者因在飞行之前夜饮酒跳舞，至次日驾机时精神不振，神志不清而死于非命；后者是因新婚不及数日，遽而遇难。于此等处，我们可知其丧身失〔第216页〕事的主因，均不外于斲伤身体，前车可鉴，覆辙可寻，我们空军人员身系国家安危存亡之重，怎么可不重视此身，加以十分的爱护与珍惜呢！
    以上三点，（一）团结一致（二）精研科学（三）锻炼体魄。我认为是空军救国的三个绝对的条件，也就是决定我们空军人员成败荣辱乃至于生死存亡的主要条件。除此三点而外，还有两点要附带向大家说一说。
    第一、在一般人心目中，往往有这样的观念：以为空军驾机凌空，翱翔霄汉，固然是气概万千，然而一不小心，其致死之速，亦非人意料所及，所以有很多人视航空飞行为畏途，有相率袖手的情势。殊不知此种观念不仅是错误，简直是愚昧，你们要知道空军的安全率比陆军海军更无危险，例如海军在海上有时还要遇着不测的暗礁或新发现的浅沙；陆军亦常要遇到深阱陷坑所谓天罗地网之类，而空军正所谓纵横自如，只要你技术与体力精神充实，什么天罗地网暗礁浅沙，皆不能妨碍我们，制服我们；否则
，再退一步说生与死的话，试问人孰不死，纵使摄生得宜，能到期颐耄耋，结果终于逃不了一死，且死有重于泰山，轻于鸿毛之别。假使一旦染疫而亡，或病瘵而亡，这是平凡的死，无价值的死，也就是所谓轻于鸿毛的死。但是我们身为空军人员，必须为尽其国民天职而死，为戡乱御侮而死，为救国救民而死，也就是重于泰山而死。空军能为御侮而死于空中，这正是心安理得死得其所的死，也是伟大而光荣的死，也正是光耀祖宗门户，报答父母师长，克尽国民天职的一个绝好机会。
    在政治哲学上有「小我」与「大我」之称。「小我」是指个人，「大我」是指由数万万或数千万「〔第217页〕小我」合成的国家。而国家又是一切团体的统一的组织。所以将国家缩小，就是个人的心，将个人的心放大，就是国家，且以个人的小我，只有服从国家的大我。再说得明白点，个人既是国家的组合份子，那自然只有国家的自由而没有个人的自由，只有国家的生命而没有个人的生命。我们的头颅应为解除国难而抛，我们的热血应为拯救国家民族劫运而洒。总之我生时不是我要生的，我死时不是我要死的。我唯有牺牲我的一切，以成就国家和民族一切的所需。
    我把「死重于泰山」一语加以上述的解释，也许有人以为我的说法太近于理想，那就千错万错了。大家痛定思痛的想一想吧！在这国家多灾多难的今日，我们除了以铁和血去冲破国家与民族的险境，除了以大勇为未来国防中有力的战斗员以复兴中华民族，以强我国家而外，还有什么别的方法可以保障我们大我的国家存在和民族的生存呢？国家民族之不保，我们自身的生命以及将来子孙的生命又从那里寄托呢！在这个时代，大家必须知道视死如归，正是我们求生万全之路！

        其次，为我们空军官佐所亟应注意的，就是胆欲大而心欲细。譬如在出发之前，我们必须先将机件详细检验，看明有无障碍与其它的毛病，检视的时候必须异常周到仔细，一个小小的地方也不可以疏忽，要保证到绝不会因机件而失事，这是心细的一个例。及至凌空杀敌，则欲如怒马奔放一切不顾，使敌机遇弹而堕如落叶，使我的轰炸力量有发必中，所向无前，这样可以说是胆大心细，两俱有之。反过来说，假使遇事尽是考虑，踌躇莫决，这并不是心细，却是犯了优柔寡断的毛病，这在战争中最足以偾事的，而在瞬息万变之空战中，尤其是致危之道，千万应该避免的。但如遇事一味往前直冲，不事检点，〔第218页〕这并不是胆大，却是近于卤莽。所以「胆大心细」二者不可缺一，必须兼顾并用，始足以与言成就事
业。
    总之不做空军人员便罢，不做我的部下便罢，如果要做空军人员，要做我的部下，就得团结一致、锻炼体魄，抛弃个人一切自由与享乐，专心壹志为救国救民而努力，则戡乱御侮，复兴民族，决非难事。至于认清生死，奋勇救国，以及胆气要豪，心思要细，也为空军成功的要素。身负拯救国难重任的空军同志们，应切记本委员长所指示，时时刻刻的省察，切切实实的遵行，才能不负四万万同胞对于我们的期望，才能不辜负国家与时代所赋予我们的神圣的使命！

创建时间：2007-8-8


空军军人应有的时代精神

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第34页，第35页，第36页，第37页，第38页，第39页，第40页，第41页，第42页

〔第34页〕

——中华民国二十三年二月六日在杭州对航空学校全体教职员学生讲——

〔要旨〕
    一、本校是一个新时代的科学化的革命学校，全体员生应有科学化的革命的新精神。
    二、科学化的新精神就是要自强不息，精益求精，模仿创造，日新又　　新！
    三、科学化的组织，对于一切对象必注意「管理」、「修理」、「整理」及「废物利用」。
    四、新时代的空军军人必须做一个朴实坚强，庄严整肃，勇敢善战的模范战士！
   〔本文〕
今天想将我这几天以来所见到大家的缺点而应当极力改进的几件事，和我们各位教职员、学生讲一讲：
    我们航空学校，完全是一个最新式的科学化的学校，负有救亡图存复兴民族之最重大的革命责任。我们要能尽到这种重大的责任，要不愧为一个最新式的科学化的学校，就不好有名无实或虚有其表，仅仅在形式方面看去，是一个最新式的科学化的机关。比方讲看我们的枝舍，很体面，飞机器材一切东西都很新式，而实际的内容仍旧很腐败，办事仍旧没有条理，大家仍旧没有科学化的救国的新精神，缺乏猛勇精进蓬蓬勃勃的气象。如果这样，那就不配称为一个最新式的科学化的学校，一定不会达到国家对
于这个学校过大的期望。结果是徒然耗费国家许多金钱，有几栋很好的房子，里面有许多机器，还有一些人穿了空军的衣服，戴了空军的军帽而已，对于国家和民族，对于革命完全不能发生一点效用！你们〔第35页〕要晓得：现在救国唯一的希望，就在这个航空学校，如果这个学校再是有其名，无其实，那国家和民族还有什么希望？！所以上自一般教职员下至一般士兵大家个个人要晓得：这个学校乃是一个新时代的科学化的革命组织，一定要有科学化的革命的新精神，方能适合新时代的要求，达到国家对于这个学校的期望。如果到了这个学校，穿了军服戴了军帽，驾驶飞机而没有新的精神，就不配做航空学校的教职员或学生。所以我们要时时刻刻努力向上，使自己的精神，学业，身体都能向新的方面精进不己。汤之盘铭曰：「苟日新，又日新，日日新」！就是这个意思。古人又说：「天行健，君子以自强不息」，「日知其所无，月毋忘其所能」。这是讲我们总要能自动的不断的努力求进步，每天每日要获得新的学识技能，每一个月要将自己一月以来所学的东西检查练习一遍，如此方能「日新月异」。不断的有进步！如此精益求精纔算是一个有科学化的新精神的人！大家要晓得：我们的知识技能，如果不能精益求精，不断进步，和人家比起来就是退步！同时，我们的脑筋，愈是勤苦的运用愈加精明，愈不用他，愈要钝塞。凡是有科学化的东西，一定要不断的研究改进，凡是有科学化的新精神的人，一定要勤其力，苦其心，专心致志不断的努力教学，研究，模仿，创造，发明。所以我们不是说已经能够驾驶飞机，就终身只要能够驾驶而已，一定要天天努力研究练习，一天天能够更加飞得精练，更加飞得高，飞得远，飞得快！也不是说我们买了一件新的机器，就用一件，一定要就买来的东西，竭力研究仿造，更加改良，或另有发明！比方讲，大炮水雷兵舰轮船，这许多东西，外国有，我们也有，但是我们所有的东西很多仍旧是咸丰，同治，甚至道光年间买来的。他们日本也是同一个时候买来这些东西，但是他们一经买来便〔第36页〕努力研究，仿造，精益求精，绝对不和我们中国人一样，买一件用一件，只知道拿钱向人家去买，不知道自己想法子来造，因此日本人不到三四十年就可以和西洋各国并驾齐驱，作东亚第一个强国。我们到现在还是什么东西要向人家买，国家也一天天贫弱，要受各国的侵略压迫，以至于岌岌危亡朝不保夕。所以过去的一般海陆军人员，可以说都做了亡国的罪人！我们现在万不可再踏覆辙，我们要负起救国的责任，一切买来的东西，都要作为研究的材料。一方面拿来应用；一方面更要悉心研究，努力仿造，发明，以贡献于学校，贡献于国家！如此方不愧为一个有科学化的新精神的教官或学生！尤其是各位教官，一定要以身作则来教导一般学生，使他们懂得这个道理，养成这种科学的精神和习惯，这就是我们航空学校一个最要紧的教育方针。希望我们全校的教官和学生，从此能本着这个方针共同一致的努力前进，做到古人所讲的：「苟日新，又日新，日日新」！
    其次，我们这个科学化的组织，对于一切对象，一定要格外注意「管理」「修理」和「整理」，以及「废物利用」。我们中国人最大的一个毛病，就是一切的东西，只知道去用，不知道好好管理，所以很容易损坏，既有损坏又不注意随时修理，不到几天就变了废物，不能再用，但是一件东西虽丧失原来的用途，在旁的方面总还可以想方法利用。但是我们中国人的东西坏了就随便丢掉，不知道加以整理，保存，更谋「废物利用」。所以无论什么东西，每每一用就坏，一坏就废，一废就丢，因此不知蹧蹋了几多东西！办事也不知道减少多少效能！并且弄得什么事物，都没有条理，不能进步。现在我们要做一个新时代的人，要负起救国的责任，就再不好犯过去这种毛病，尤其是我们航空学校一切的对象，几乎〔第37页〕无不是花很贵的价钱从外国买来，这所有的钱，都是民膏民脂，那里好不格外珍惜呢？！像现在这样随便，什么东西，都是很脏，没有条理，实在不行！现在航空学校有很高大的洋房子，有很多的飞机和其它的机器，外面的样子虽然很好，但是如果日本人走来看，他不必走进来看我们的一切实际的内容，只要在大门口，工厂外面一看，就晓得我们的精神不行，什么地方都是乱，什么东西都是很脏，那还有什么希望！还有什么可怕！就是你再有怎么多的飞机，怎么大的航空学校，怎么多的工厂，再花多少万块钱来建设空军，他都不怕，他都胆子大，眼中没有看见中国这个敌人！因为不怕你买怎么多的飞机，如果不注意管理，最多一个月统统可以锈坏，他还怕你做什么？大家晓得日本从前何以敢同那样强大的俄国开战的？当时日本陆军只有六个师团，海军不及俄国五分之一，他为什么敢打的？日本人原来也是不敢的，就是有一次日本的东乡大将到旅顺口俄国军舰上去拜会俄国的海军司令官，在敬礼作别的时候，东乡大将顺手在俄舰的一个铁管上一摸，当时他不看，直待回到自己舰上纔将白手套取下过细一看，发觉手套上有些灰尘和铁锈，因此东乡就决心敢和俄国人打！晓得他司令官船上的人尚且让铁管污秽生锈，可见俄国海军很腐败，尽可以和他开战！后来果然日本以最多不过抵俄国十分之一的力量，战胜比他的
力量要大过九倍的俄国！由此可见凡事的成败，不在物质而在精神！虽有好的物质，如果我们的精神腐败，不注意管理，还是有等于无！讲到管理，最要注意的有几件事：一就是要整洁，无论大小对象，无论什么地方，总要清理得整整齐齐，洗刷得干干净净。我刚纔讲日本人看透俄国人的精神，就是看了他们军舰上有一根铁管子不清洁。他们只要在这一件极小的东西上摸一下，就敢和俄国开仗，你看整洁是〔第38页〕如何的重要！第二就是要有人保管，所有的对象，一定要有人负责保管，随时登记备查，或是储藏待用，或是随时应用，都要有一定的地方，一定的手续，用了之后，一定要收检妥当。第三要勤于检查，这是主管长官特别注重的事。无论是什么地方，什么东西，我们做主管长官的都要检查到，然后纔可以使下面的人，不敢懈怠，疏忽，然后一切的东西才能整洁，纔能慎重保管。如果人或是对象有什么毛病，纔可以查得出来，加以改良或修整。古人说，做主管长官的人，最要「综理密微」，就物而言，就是什么小东西和小地方我们都要检查周到，管理得法。而且愈是小的东西，愈是人家所不注意的小地方，我们愈要检查得严格，周到。二十年以前，我在日本学陆军的时候，日本的陆军还只有枪炮，远不如现在之机械化，但是他们训练管理的情形就不知道怎样严格！比方在学校里，每一个星期六，校长要来亲自检查内务，他走进房来，还不看你房子打扫得干净不干净，被服折迭得整齐不整齐，合式不合式；首先他抽开屉子看你里面的东西摆得整齐不整齐，其次，他带了白手套，将手指插进抽屉的角缝里，看一看是不是有灰；再看房子里门角后有没有尘土！这还是当时检查寝室的情形。若是到现在，他们的军队都已经机械化了，尤其是空军，件件都是最新式的器械，那真不知道收拾得如何整洁，检查得如何严格！然而我们航空学校的一个工厂，还是满屋的灰尘，许多东西还要让他在那边生锈，什么东西随便乱摆乱丢，每每一部机件人家最多一两天就可以装好的，我们一两个月还装不好，还要说是差一样什么小东西找不到，要临时到外国去买，这成一个什么工厂！要晓得无论什么地方，什么东西，尤其是一个工厂，
和工厂里的机器，全靠主管长官负责检查纔可以好，每天散工的时候，什么东西都要收检好，到第二天〔第39页〕来用纔方便，一切纔有条理。以上所讲整齐清洁，妥慎保管，勤于检查三件事，就是「管理」所最要注意的。其次讲到「修理」，就是说一切的东西，我们要常常检查，一旦发现有一点损坏，立刻就要修理好。比方我们穿一件衣服，住一间房子，已发现有小小的裂缝或漏洞，如果不随即补好，那末，裂逢和漏洞就要一天天大起来，结果不要几天，这件衣服就会要破得不能再穿，这间房子也不要一两个月就可以破烂得不能住，普通的对象如果不注意修理其关系就有如此重大，若是复杂的机械，修理当然更加要紧！比方讲一辆汽车，就一定要天天检查，天天洗擦，打油，稍有一点损坏，就要修整，不然就好像现
在军队里用汽车一样，一辆车子用几个月就坏了！将国家的东西随便蹧蹋，不和卖国一个样吗？！人家外国人一辆汽车，起码可以用五六年，我现在所坐的车子，就已经用了七年，还是和新的一样，这是什么道理？就是注意修理的缘故。汽车还在其次，飞机，比汽车还要贵重，我们更加不好有一点随便，如有损坏而不注意检查，随时修理，不仅是将机子浪费而且还要发生危险，所以我们除管理之外，还要格外注意修理。再次，讲到「整理」。这是说一切对象，那怕是破坏了不能再用，我们还是要好好将他整理，想方法来作旁的用途。这就是所谓「废物利用」。大家要注意：所谓「废物利用」，并不是指一件东西斢换地方来用，比方讲在甲飞机上的机件移到乙飞机上来用，这不叫「废物利用」，只能说是「移换运用」，属于管理和修理的范围。「废物利用」乃指已经失掉原有的效用的东西，我们将他配合到别的
场合或施以旁的手续，使他发生新的效用。我们军队里一切的东，无一不是消费的，尤其是我们中国空军，所用的一切东西，更无一不是耗费国家很多钱从外国买来的，所以我们格外要注意管理修理以尽〔第40页〕其效用。用成了废物，还要好好整理，想旁的方法来废物利用，如此方可以减少军队的消耗，增加工作的效能。纔算是有新时代科学的精神，纔配称一个新时代科学的组织，可以希望尽到救国复兴的责任！
    再次，我常常讲。一个军人无论到什么地方，无论什么时候，总要身体强健，精神振作，仪容端整，态度正当，行动迅确。尤其是我们空军军人格外要能如此，纔可以做一切军人的模范，敌人看了我们，纔有所畏惧。你们要晓得：比方在杭州，敌人就不知道派了几多间谍，他们所注意侦探的，不在我们有了多少飞机，飞行的技术进步到了什么程度？最要紧的，还是要看我们一般官长和学生的精神如何。因为如果我们有精神，一只飞机将来就可击落他六七十架，他当然要怕，如果没有精神，他一架也可以
打我们几十架，那他还怕我们飞机多吗！何况现在要讲飞机多，我们一下子总多不过他们！他们要看我们的精神从什么地方来看呢？就是看我们的身体仪容态度和行动如何。所以我们若是再和从前的军人一样，表现出老大颓唐的样子，那就是坍自己的台，坍学校的台，尤其是坍国家的台！不配做一个航空学校的教职员和学生！我们不做航空学校的教职员学生则已，如果做了一个航空学校的教职员，学生，就要时时刻刻知道我们的敌人就在眼前，时时刻刻将两个眼睛钉着我们，我们的体格，精神，仪容，态度和一切的行动，总要摆出好的样子来给他看，使他不得不佩服我们，畏惧我们，平时在精神上无形中受到很大的打击！这就是打仗！如果我们平时一切不成一个样子，那就是在平时已经战败，敌人无论如何，不会怕我们，不待开战他就占了胜利！所以你们一般教职员学生，尤其是从前没有受过严格的军事训练或是年纪大一点的自己还要格外发奋努力，抖擞精神！我今年已经快要五十岁，我的仪容态度行动，〔第41页〕什么人也不会来管，但是我自己还是管得很严，一切不敢随便一点。古人讲「老当益壮」，我们年岁大一点的人，对于国家格外要负起责任，对于后辈青年，格外要能以身作则！现在一般海陆军人，几乎很少人能够真正有海陆军人的体格和精神，就是我们空军也不比他们好，现在我可以讲：无论航空队，航空署和航空学校里面的人，十个就有九个不能立正不配做一个军人的！但是现在我们要根本从新再造过一批军人，时间又来不及，然则如何办法呢？简单的讲，就是要大家各人自己立志来做一个新的航空军军人，各人自己改造自己，自己时时检查，训练自己！这就是自己自新自强自立！尤其是自己的身体，格外要能刻苦锻炼，使他十分强健！前天上午我在台上精神讲话，下面听话的学生，就有人打呵欠，咳嗽，许多人立正还没有立到几分钟，就随便乱动。这些现象，一方面是证明大家平时太不检点；一方面更可以表现大家的体格不行。军人的体格，一定要练成铁打的一般，那怕立正几小时，一点也不要动。我们既做了军人，一定要将自己的体格刻苦锻炼，不仅要同铁一样，而且还要九炼成钢，不怕风雨寒暑。
立正的时候，要如同插着一根铁棒，几点钟不许动，那一个动一下，再罚他多立正一小时！总要如此严格训练，使一般学生都成功铁打的好汉，将来纔能在战场上吃苦耐劳，和敌人作长期的决斗！若是一两点钟立正也立不好，以后还能在战场上一次和敌人苦战恶斗三天五天吗？！尤其是空军，体格更加要比陆海军军人好，因为陆军在陆地，海军在船上，尽有自由活动从容应战的余地，我们空军要坐在飞机上飞到天空中来和敌人打，格外要能够吃苦耐劳，所以现在各国对于空军军人体格的训练比陆军海军还要特别的严格，因为必须如此，纔可以达成空军的任务。从前我们中国一般空军军人，讲究头要梳得光，衣〔第42页〕服要穿得漂亮，香水要打得香，一切行动态度习惯要自由活泼，这完全不对，结果成功一个奢侈，儒弱，浪费，轻佻的人，绝对不像一个军人，现在一定要根本改过来，我们总要做一个朴实坚强，庄严整肃，勇敢善战的战士！从自己的体格起到一切态度，仪容，行动止，都要照着这个标准来不断的求进步！比方讲：走路的时候，头一定要抬起，眼睛一定要向前平视，胸部一定要挺出，脚步一定要平稳踏实，不讲话的时候，嘴一定要闭起。这不过举几件小的动作来讲，其它一切，都要成功一个现代军人的样子。
    今天不过是就这几天以来观感所及扼要的讲几件事，实在要讲还讲不尽， 全靠大家能够举一隅而以三隅反。随时随地，总要自己检点，对于我今天所指出的种种不对的地方，能够有则改之，无则加勉，更能切切实实照我今天所讲的意思自强不息，使自己的体格，精神，行动，态度，以及学识技能和办事的方法，都能一天比一天进步，做一个名实相符表里一致的新时代的空军军人！使航空学校无论在物质方面或精神方面都能真正成功一个最新式的科学化的组织，能够尽到救国的革命责任，不辜负国家对于航空学校远大的期望！

创建时间：2007-8-8


空军学生应负起国家兴亡之责

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第610页，第611页，第612页，第613页，第614页，第615页，第616页

〔第610页〕

            ——中华民国二十三年十二月三十日在杭州对航空学校第三期学生毕业典礼讲——
〔要旨〕
    一、毕业即为负起一切责任而努力革命事业之开始。
    二、今后国家之兴亡与民族之存灭，空军人员应负其整个责任。
    三、挽救国家，复兴民族之要道——「在明明德，在亲民，在止于至善」。
    四、希望诸生以自强不息之精神，完成至高无上之救国救民的事业。
〔本文〕
各位来宾、各学生家属、各教职员、学生：
    今天我们航空学校举行第三期学生毕业典礼，是我们很光荣很快乐的一天。但是各位毕业学生要知道你们今天毕业，是有很大的意义的，我从前在第二期毕业的时候已经讲过：毕业就是新的学问与新的事业和一切责任开始的一天，不是以为今天毕了业，在学问上便算完事，领了一张文凭和一把短剑，就可以去做军官，什么事都可以自由，可以随便了。古人说：「学无止境」又说「德贵日新」，易曰：「天行健，君子以自强不息。」我们要以这种精神来增进德智，发展事业。你们今天毕业，不过是在整个
学问的进程中修毕了最小的一个阶段，得到了一个初步的门径。那里可以即此自满自足，而自暴自弃呢？何况我们处在现代这般落后的中国，事业何等艰巨，责任何等重大，如果没有丰富的学问，与高尚的道德，将何能任重致远，为国家民族来创造新生命呢？现在我们中国一般学生，多有不明白这个道理，〔第611页〕进到学校里读书，混过几年毕了业，只要拿到了一张文凭，可以藉图功名利禄就算了，结果，每年毕业的学生虽然很多，但因为在学校求学的时候学问道德的修养既不够，毕业之后，又不求进步，以致不仅对于社会国家，无所裨补，而且直接间接使社会国家，日趋衰败而陷于现在这种危急存亡的境地。所以今天毕业的各学生格外要知道，毕业的这一天，就是你们新的道德学问开始的一天，也就是你们一切责任和事业发轫的一天，从此以后，务必加倍的奋勉，力求新的进步，来充实自己报效国家民族的能力。

    在今天以前，你们的德业还没有达到相当的完成的时候，国家，官长，和你们的父母，要对你们负责任来教养你们，监督你们，使你们在德业上能够成立，今天你们已经毕了业，接受了文凭和短剑的时候，国家，官长，和你们的父母对于教养你们的责任，已经尽到，从今以后，就是你们要对于你们自己以及从前对你们负责任的国家，官长和父母切实负起完全责任的时候了。你们在学校里求学时代，人格，学问和能力的修养不够，还和小孩一样，没有长大成人，一切幼稚的思想行为，以及一切错误的地方，国家，官长和你们的父母，都可以原谅你们，都能一一指正你们，但是现在你们的学问道德，换句话说，就是你们做人的基础，已经完成了第一步的工夫，对于国家，学校，官长和你们的父母，便统统要负起责任来，不好再随便苟且一点，如若不然，国家便有法律的制裁，学校家庭与社会，便有道德的制裁，再不能原谅了。所以大家要自强自立，不要辜负父母生你们，国家养你们和官长教你们的恩德，尽心尽力的担当起这个责任，才能成功事业，总要不愧为一个国家的好国民，学校的好学生以及家庭的好子弟！
〔第612页〕

    上面所讲要大家自毕业之日起，要对国家，父母和官长负起一切的责任，这个责任是什么呢？简单的讲，就是要担负挽救国家民族的危亡的责任，你们如果真能担负起这个责任，国家便可以挽救，民族便可以复兴。否则，国家民族，便会从此灭亡，永无希望。那末，父母又何必生你们，国家何必养你们，官长又何必教你们呢？我们中国，自从 总理提倡「航空救国」以来，到现在可以说任何人都知道：
非发展空军，不能救亡图存。各毕业学生原来到这个学校求学的目的，与国家创办这个学校的意义，也就是在此，所以今后国家民族之或兴或亡，就要由我们航空学校尤其是各毕业学生，担负这个大责任！你们不进到航空学校做一个航空学生则已，既进了这个学校，便要绝对的决心为国牺牲，以航空救国的非常事业，引为己任，中华民族五千年的光荣历史，要由你们发扬光大！四万万的同胞手足，要由你们拯救扶持！四千五百万方里的锦绣山河，要由你们保障完整！如果你们做了一个航空学生，还不能担负起这个责任，国家民族，因此灭亡，那就是断送在你们的手上！不但对不起 总理和国家，对不起父母和一般官长，而且成了民族历史上千古的罪人！
    你们的责任与事业，既然如此重大，所以你们的一言一行，对于国家民族兴亡的前途，都有密切的关系，你们要尽到这种重大的责任，固然在学问技术上先要有充分的准备，但是卓越的精神，高尚的道德，与健全的人格，实为更重要的基本条件，简言之，就是要先有高尚的精神人格，然后一切的智能学术，才能发挥效用。所以我们学校教育的方针，就是要使各学生个个人先做成功一个人，换句话说，就是要使各学生个个人真能做父母的肖子，本校的好学生，真正能做救国救民的忠义之士。因为我们要救
〔第613页〕国救民，必须先从个人本身做起，就是我们古人所谓「修身」和所谓「明明德」的工夫。无论古今中外，救国救民的圣贤豪杰，无不是如此的，今天各毕业学生格外要明白这个道理。要知道我们救国救民的方法，第一步就是要自己修养人格，锻炼精神，人格精神之所由表现，就在于实践固有道德与力行三民主义。为主义，为国家而牺牲自己的一切！大家要晓得：我们空军学生，除为国牺牲外，没有第二个目的，也没有第二种思想，我们进这个学校的时候，便已决心随同我们的飞机与炸弹，从天上掉下来，和敌境一切人与物，同归于尽，有了这种牺牲的决心，勇敢的精神和至高无上的人格，便可以达到我们救国救民的目的。普通一般人以为一个人要想拯救多数人，少数人要想挽救垂危的国家民族，是不可能的
，纵然牺牲，也终归无效的。一般青年因为有了这种错误的观念，便往往由消极而堕落，不能奋发向上，以致国家民族，一天天更加衰弱，以至于危亡到现在这个地步，从根本上讲，可以说这完全由于各个人一念之差！只要转过念头，大家奋发努力，先从本身做起，修养道德，锻炼精神，笃信三民主义，立定牺牲决心，来努力于救国救民的事业，便可以做一般人的模范，可以感动全国四万万同胞使能跟着我们共同一致来救国！所以我们在最初的时候，虽然只是我们少数人甚至只有我们自己一个人来救国，看起来实在没有什么力量，但是因为个人的道德精神，可以影响一般的同学同志和一般同胞，使他们潜移默化，都变成救国的一分子，能够这样大家感应奋发，为国效命，当然就可以发生整个救国的力量，达到我们革命救国的使命了。因此，我们空军学生，不仅自己要修养道德，锻炼精神，独善其身而已，并且还要能以我们本身为中心，拿自己的人格精神，来感化一般同学同志和同胞，使他们能革故鼎新，铲〔第614页〕除已往一切腐败堕落的习性，养成新时代国民的精神，这就是大学所谓「新民」的道理。如果全国的同胞都能从此日新，国家民族无论怎样危急，未有不能挽救过来的，时势无论怎样艰难，我们的革命，也未有不能成功的！
    我们「明德」与「新民」的工夫，愈是澈底，就愈能发挥救国的力量；所以我们一定要以身作则，来感动全体的同学同志以至于全国同胞，大家要以「自强不息」，「日新又新」的精神，不断的修明我们的明德，振作民族的精神，发扬主义的光辉，以求共进于尽美的境地。而最基本的一点，又是要我们能择善固执，坚定对三民主义的信仰，然后从本身做起，感化全国国民，共求此主义之完全实现，以改造社会，挽救国家，复兴民族而光辉宇宙。
    上面所讲的道理，就是大学的三个纲目——「在明明德，在亲民，在止于至善」，也就是我们修己治人救国救民最基本的方法的一定不移的途径。希望大家要照这个意思，用心研究，身体力行！
    我再要反复的告诉大家，你们今天毕业的空军学生，在毕业之后，负有一种救国救民的特殊重大的责任；同时，你们空军学生的学术技能，乃是真正救国救民的大学问，大技能，但是你们要使这种非常的学问技能，可以发挥效用，达成救国救民的目的，以尽到空军学生的非常责任，必须具备为国牺牲的精神与决心，和此种至高无上的革命人格，换句话说，就是先要了解并力行大学的道理，以道德精神为体，再以技术为用。以个人为中心，再来感化一般人，使他们同心同德来救国。必须如此，才能以一当
十，以一当百，以一当千，我们有了这种力量，天下还有敢和我们为敌的吗？如果不是如此，虽然我们〔第615页〕有民族整千整万的人，也不能发挥一点救国的效力，不但不能发挥效力，甚至发生相反的作用，要贻祸于国家民族。这个道理，你们在今天毕业的时候，特别要澈底的领悟。以前因为你们学业没有初步完成，虽然没有注意研究这个道理，还可以原谅；但是从今天毕了业以后，如果还不明白，还不能实行，那就不仅不配做一个空军学生，而且不配做一个普通的人！因为救国救民，是一种非常的事业，要做这种事业，固然必须有非常的精神与非常的人格！就是做一个普通的人，也非明白做人的道理不可。古人说：「人之所以异于禽兽者几希」，又说：「不为圣贤，便为禽兽！」圣贤与禽兽之分，就在一个知道做人，一个不知道做人，非此即彼，其间盖不容有一发的距离。现在就我们的革命的时代来说，也只有两种人，一种是革命的人，一种是反革命的人，非革命即反革命，革命的人与反革命的人之分，也就是在于一个是知道做人，一个不知道做人，与一个能为国牺牲，一个不能为国牺牲。一个革命者，一定能牺牲个人的一切来救国救民；反革命者，便自私自利只顾个人的安乐，争个人的权利，不顾国家民族，也不顾长上和朋友，和禽兽一样只顾自己的饱暖。所以能够做一个革命者，就是做了一个人，做了一个圣贤！如不能做一个革命者，便是做了反革命，也就是做了禽兽！你们要做革命者要做圣贤要做人，第一步就要明白做人的道理，坚定主义的信仰，洗刷过去自私自利，苟且偷安等一切恶劣的心理与习惯，而决心牺牲一切，为国效命！再以身作则来感化一般同学同志与同胞，共求止于至善，做一个圣贤。如此，我们的国家民族，一定可以转危为安，转弱为强！我们的革命，一定可以成功！如此，才可以尽到你们对于父母，国家，和官长所负的责任，也就是你们报答父母生你们，国家养你们，官长教你们的恩惠〔第616页〕的方法。你们的父母，愿意送你们到学校里来，作为国牺牲的准备，也就是在希望你们能真正成功一个人，更做一个非常的人，来从事于救国救民的非常事业。你们务必认识自己的责任之所在！我们中国在这几十年来之所以被外国人欺侮侵略，就是因为一般军人和一般国民不知道这个做人的基本道理和救国的基本责任，甚至根本上还不知道他本身是一个什么人。各学生今天既然在航空学校毕了业，就开始负了非常的责任，当此国家民族危急存亡千钧一发的关头，万不容再和从前一般人一样昏昏沉沉，自私自利，苟且偷安了！你们从今天起，我已经将这个大道理传授给你们了，你们便要身体力行，发扬至高无上的人格与精神，立定至高无上的决心，不顾一切牺牲，来做救国救民的非常事业，尽到你们的责任，然后才不愧为国家的忠臣，父母的肖子，和本校的一个好学生！

创建时间：2007-8-8


礼义廉耻的精义

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第192页，第193页，第194页，第195页，第196页

〔第192页〕

   ——中华民国二十三年四月二日出席南昌行营扩大　总理纪念周讲——
〔要旨〕
    一、礼、义、廉、耻与信、仁、智、勇四德完全相通。
    二、礼通于信——守礼的人必能崇信重诺，诚笃不欺。
    三、义通于仁——存之于心谓之仁，施之于事谓之义。
    四、廉通于智——唯见理真彻，始能明辨公私是非，慎其取舍。
    五、耻通于勇——有耻不若人的觉悟，纔有牺牲奋斗的勇气。
    六、要挽回末俗复兴国家——必须尚义崇信，以救浮伪；重义兴仁，以 砭浇薄；明廉启智，以矫贪纵；励耻致勇，以振衰颓。
    七、数千年历史的民族，必能因民族道德的恢复而复兴！
〔本文〕
    自从我们提倡新生活运动以来，国内群起响应，这是很可喜的现象。关于新生活运动的基本原则——「礼义廉耻」四个字的意义，现在有很多人热心研究，从多方面加以阐明，但是还没有一个最简切确当的解释。其实无论「礼、义、廉、耻」无论「孝、弟、忠、信」，无论「忠孝、仁爱、信义、和平」或是「智、信、仁、勇、严」，虽然德目之多寡，与文字之标示各不相同，而其所指之真实意义，都是互相包涵，互相关连，可以彼此发明，贯通一致的。我们所谓「礼」，乃是合乎义理的礼，乃是合乎廉耻的理，真正能够做到「礼」字的人，一定是讲道理的，一定有廉耻的。同样，能够真正做到「孝弟〔第193页〕忠信」，也必能完全实践「礼义廉耻」，能真正实践「礼义廉耻」的人，就不难做到「忠孝、仁爱、信义、和平」。所以我们现在规定「礼义廉耻」为新生活运动的准则，并不是说丢开其它的德目不要，也没有分别取舍的意思在内，其真正意义乃是特别选定这简单明切四个字，拿来统摄我们民族固有的一切美德，使全国国民易于记忆，易于实行，使得个个人都能「重礼、尚义、明廉、知耻」，从而发扬民族道德，以树立精神国防，奠定国家千万年的精神基础！现在我们为使一般人对「礼义廉耻」四个字的意义格外明晰起见，更可以拿「信仁智勇」四个字来说明一下：

    照我的见解，所谓「礼」其实就是「信」，「信」包含「诚实」「准确」「信义」诸义。先讲「诚」字，古人真心诚意，首先要做检察身心的工夫，所谓居敬存诚，实际只是一件事。而居敬的工夫，始于个人生活以及动止仪容，不论群居独处，必使一切皆合于礼，礼主于敬，由敬而至于诚，然后方见得金石为开的至诚。守礼的人，必定是俯仰无愧，诚笃不欺。这是从个人修省方面讲。再从人与人之间的关系以及一切伦理制度来说：「所谓『礼仪』『礼节』和『礼法』，实行时必须有『诚实』的心思、『准确』的仪式和丝毫不能苟且的节度。」所以我说礼是规规矩矩的态度。因此我们亦可以说「礼是共守的轨范，也是信义的基础。」世界上断没有重礼的人而不信于朋友或不重视其然诺的。所以讲「礼」的人一定有「信义」，有「信义」的人一定能守礼。
    其次，「礼义廉耻」的「义」，就是「智仁勇」的「仁」。「仁」字的含义本来很广，但是最简切的解释，就是「博爱」，就是「为人」。从字义上讲：「仁者人也」，可见得「仁」就是合乎人道的意〔第194页〕思，凡是自私自利违反人道的，我们就称之为麻木不仁。如果抱着「博爱」的主义，存着为人的心思，再表现于我们一切行为，施之于诸般事物，为他人，为社会，为国家造福，这就是所谓「救人之仁」，「救国之仁」和「救世之仁」，亦即「礼义廉耻」的「义」。古人说：「义者，宜也，行而宜之谓义」。试想我们生于一个社会而为社会的成员，生于一个国家而为国民，还有比「舍己利他」「献身奉公」更合理更适宜的行为吗？群体是靠互助来维系的。互助的行为就是「义」，而互助的动机则是发乎「仁
」。世上通行的名词所谓「义勇」「义侠」和「义务」，无不是指牺牲自己以利他，而利他之心是由「仁」发生的。所以「仁」与「义」实在是一个东西，就其存之于心而言谓之「仁」，就其施之于事而言谓之「义」。所以我亦说义是正正当当的行为。
    再讲「礼义廉耻」的「廉」，这个字现在许多人觉得最不容易解释明白，其实「礼义廉耻」的「廉」，就是「智仁勇」的「智」。「廉」字在我国文字上，最初的用法是「堂廉」的廉字，其意义为「侧隅」，我们更常常看到有「砥砺廉隅」的一句话，这里所说的「廉」，最初是指堂之侧边，引伸起来便是「棱角」作动词用便是「明察」，后来的用法，则包括棱角分明，界限清晰，公私厘然，邪正有别诸种意思。我们知道面积体积的观念，和公私是非的界限，在知识未进步的人类是不会认识得明确的。惟有见理透彻，知识丰富的人，纔会明了公私是非而慎于取舍。所以「廉」之意义，实在通于「智」，不智的人不能廉，不廉的人其实就是不智。因为凡是真正聪明具有大智大慧的人，一定能够将是非善恶、公私义利界限分得清，将最后的荣辱得失看得明，因此能做到「公正廉明」，「临财不苟」，得失取予〔第195页〕，一切都合乎礼，就是能够「廉」。所以我说廉，就是清清白白的辨别。惟有见理不彻，目光短浅的蠢人，是非义利既分不清，自己真正的最后的祸福尤其看不透，所以「利令智昏」，「见利忘义」，贪婪放纵，无所不为，弄得廉耻道丧，人格扫地，甚至做到贪夫殉财，身败名裂，这种人一方面固然可鄙，其实最为不智，所以我说「廉」亦就是「智」。
    最后讲到「礼义廉耻」的耻，这个字的意思格外明显：「耻」就是「勇」，古人说：「知耻近乎勇」，因为有耻的人，一定有「耻不若人」的觉悟，一定有刻苦奋斗的勇气，一定有牺牲敢死的决心！一定能有所不为，也一定能激发天良，循其纯善之「良知良能」，奋斗不已，勇敢迈进！再浅显一些说：「勇」就是「不怕死」，知耻的人一定不怕死，怕死的人都是因为不知耻！你看现在一般怕死的人，屈身降敌的人，和做种种卖国勾当的人，惟其所以苟且偷活，天良丧尽的原因，还不是由于不知耻！反之只要稍有羞耻之心，那便是懦夫也有立志，弱女也能抗暴，无形中的勇气就平白地生出来，这种由耻生勇的力量，往往可以胜过任何顽强的敌人，成就非常伟大的事业！因为人类若能觉悟到耻辱不能再忍时，自然觉得死生都不足计较，而勇气自然百倍了。所以我说「耻」就是切切实实的觉悟。因之我们现在要救国，首先就要提倡廉耻。古人所谓「明耻教战」，「明耻」还在「教战」之前，我们要使一般国民都能觉悟起来，共同一致来御侮救国，第一要紧的事情，就是要使一般国民能够「明耻」，能够「毋忘国耻」！能够「毋忘国耻」必能有勇气决心来「为国牺牲」，能够个个人有勇气来「为国牺牲」，国耻一定可以湔雪，国家一定能够复兴！
〔第196页〕
    总之，「信仁智勇」完全与「礼义廉耻」相通，「礼义廉耻」是民族道德之体，「信仁智勇」可以说是民族道德之用，能够实践礼义廉耻的人，必定能够发挥信仁智勇以达于极致。要救中国目前反复虚伪浮夸凌乱的风气，惟有齐之以礼，使民能崇信；要救中国目前浇薄残忍冷酷自私的风气，惟有示之以礼，使民能兴仁；要救中国目前贪婪放浪义利不分的恶习，惟有砥之以廉，使民能有辨别真正是非的智慧；要救中国目前怯懦苟且堕落消沉的恶习，惟有励之以耻，使民能有感激效命牺牲奋斗的勇气。我所以选定「礼义廉耻」四字为新生活运动的准则，不仅因为这四字在我们中国是耳熟能详，易于记忆，也实在是针对一切亡国末流的恶德，而加以一番积极的针砭。由来风气转移，视乎提倡者之努力如何，及其成功，往往是沛然莫御。我相信有数千年历史的中华民族，必能因民族道德的恢复而跻于复兴，这是个人所确信不疑的。

创建时间：2007-8-8


立志为学与服务

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第220页，第221页，第222页，第223页，第224页，第225页，第226页，第227页，第228页，第229页，第230页，第231页

〔第220页〕

     ——中华民国二十三年六月七日在南昌召集各中学校长及学生讲——
〔要旨〕
    一、到学校里求学是很难的一种机会与最大的幸福。
    二、每人祇要立济世救人的大志，就可做欧阳修、文天祥、陆象山、王安石，来改造社会，建设国家和复兴民族。
    三、立志求学最高原则在「兴灭国，继绝世，为天地立心，为生民立命，为往圣继绝学，为万世开太平」。
    四、为学的方法固然要在学术技艺上用功夫，同时要实践「礼义廉耻」之基本修养，力行新生活，并须推己及人，为社会国家服务。
    五、社会服务紧要原则和入手办法，要以新生活运动纲要及新生活须知为准据。

    六、各位须一方面自治自强自立，努力学业，一方面须助人教人，努力为社会服务。
〔本文〕
    今天本委员长召集南昌各中学校校长、主任和学生，要将我们学生为什么要到学校来求学？我们应该学些什么东西？学了作什么用？要如何求学才可以增进求学的实际效能？简言之，即要将求学的目的和方法，以及教育的主旨所在，扼要的告诉大家，也就是要将我们假期服务团的意义和目的以及工作的要则，向大家说明。因为现在快要放暑假，你们快要从事社会服务团的工作，要来为社会服务，应当先要明了我们为什么要为社会服务和我们应当如何来为社会服务，我们为社会国家服务有什么结果，这几
〔第221页〕点今天要来和大家讲一讲。
    首先大家要知道，现在我们大概都是自己的父兄很辛苦艰难的培养我们，然后才能到中等学校来求学，这实在是难得一种机会，和最大的一种幸福。因为现在我们的国家，内有天灾与兵祸的危害，外受帝国主义的重重压迫和不断的侵略，整个社会和国家，已衰败到了现在这个样子，一般国民的生计，不论那一个地方，都是岌岌可虑，朝不保夕。试看你们家乡有几家可以每日三餐吃得很饱？有几家的子弟能够好好的读书？可以说能够一日三餐吃得很饱的，现在百家中难有一家，能送子弟好好的念书，尤其是能够送进中学校，更是千家中难有一家，这就是农村经济日益破产，国计民生凋敝不堪之普遍的事实，你们各位应当都能看到而触目惊心的。你们看，现在一般人民的生活是如何的痛苦，冬天固然没有衣穿，夏天也没有地方可住，尤其是到了每年新榖没有登场青黄不接的时候，不仅一般成年的人没有饭吃，就是两三岁的小孩子，也每天不得一饱；但是我们一般中学学生，因为受到父兄和社会很辛苦艰难的培养，现在每日三餐可以吃得很饱，有很整洁的衣服可以穿得很好，还有很好的教师来教导我们，你看在四万万国民当中，在一般青年子弟当中，有几个人能够像我们这样有好好求学的机会和幸福！
    我们既有了这种最好的机会和最大的幸福，既受到父兄和整个社会和国家这样的恩惠，大家就要想，我们的父兄和社会国家为什么要如此艰难困苦的培养我们？我们进到学校里来，要怎样求学才可以达到父兄和社会国家之深切期望？才可以报答父兄和社会国家之特殊的恩惠？这些事情，如果我们不能懂得清楚，只是混混沌沌，懵懵懂懂的学，那末尽管你学，就是有钱再进大学去学，毕业以后，出了学校〔第222页〕还不是一个普通没有出息的人。就是有些学术技能，找到事做，也不过求得一身一家之温饱而已，对于国计民生有何裨益？若是学无专长，找不到什么事做，结果不过成了一个能认识几个字的高等流氓，则对于国家社会，对于人类，不但是毫无裨益，而且贻累孔多。这种人我们现在看得多了，推厥原因，就是由于在学的时候，不能认识自己的地位和责任和为学的目的，立定高尚和远大的志向所致。古人说：「学先立志」，就是要认清为学的目的，晓得要如何为学，学了如何为国家社会而服务。这点如果不能认清，那末，无论如何学，始终是懵懵懂懂，无论什么事也会随随便便，结果学问事业都不能成功，辜负了父兄，辜负了社会和国家，并且还害了国家社会，也就是害了自己。所以我们一般为人师长的，对于学生一定要负一种最紧的责任，学生进到学校里来，受我们的教育的时候，一定首先要告诉他为学的
目的何在？同时，我们每个学生，自己进到学校里来念书，一定要首先问先生，我们为学的目的何在？我们要立何等志向才好？如果学生不如此问明，先生不如此讲清，那就是先生没有尽到先生的责任，学生也不成其学生！但是现在一般学校里，我可以断言，学生既没有问明为学是什么目的，做人的道理如何，教职员也没有将为学的目的和做人的道理告诉一般学生，所以一般学生毕业出来，不知为社会国家来服务，只知道自私自利，目的要求升官发财，只知求一身一家的温饱，不知道此外更有救人济世的义务和高尚远大的事业，因此国家和社会，一天一天要堕落衰败，到现在内忧外患，相逼而来，快要遭受亡国灭种的恶果。这个责任应该由谁负呢？从根本讲起来，就是由于过去的教育不良，教出一批祇知自私自利，不知为学的目的，不尽国民本分的人，因此社会国家的事再没有人管，当然要一天天败坏下来〔第223页〕，到了今天，社会已腐败如此之甚，国家已危亡如此之急，我们一定要大彻大悟，痛改前非，无论教人与受人教的，都要以认清为学之目的，立定救国救民的大志为第一要务。
    现在本委员长在江西一方面剿匪，一方面就是要教人，要使我们江西建设成功一个挽救危亡复兴民族之革命的根据地。今天特别和你们讲话，就是要你们能够明了为学的目的，立定远大的志向，大家要晓得，你们江西从来就是文明礼义之邦，历代所出的圣贤豪杰，学问、道德家，和政治家、事业家最多，无论那一个朝代，你们江西总有第一等人物。现在的情形怎样呢？不要说一般人民弄得流离失所，无衣无食，而且在赣南一些区域里面已经父母不能爱护子女，子女不知孝敬父母，兄弟不成兄弟，朋友不成朋友，先生不知道教学生，学生不知道敬先生，总之，上不成上，下不成下，跟禽兽没有什么区别！你看这历代圣贤豪杰之地，文明礼义之邦，到今天已成为野蛮荆棘之区，不仅不足以继美前贤，昌明教化，而且礼义荡然，廉耻扫地。这是我们江西多大的耻辱！现在我们要使江西成为一个挽救危亡复兴民族的根据地，就要我们一般知识分子，尤其是我们一般青年学生，能够立志来恢复过去一切的文明，恢复我们江西过去一切的光荣，并且要继续发扬光大，要扫除一切恶劣腐败的风气，消灭野蛮禽兽的社会，要由我们一般青年手里把江西造成一个最文明最有礼义之邦，来做建设国家，复兴民族，实现主义，完成革命的根据地。现在我们江西的青年学生，就是负了如此重大的责任。我们为学的目的，也就是要救人、要救国、要改造社会、要复兴民族、要为社会服务、为国家尽忠，为人类造福。简单的讲，就是「学为济世，学为救人」。如此为学，然后学乃有成；如此为学，然后学能致用；如此为学，然后学问〔第224页〕才有价值。从前一般师长和学生，不能以志气相讲求，以节义相砥砺，所以教出来的人，都是自私自利，对于社会国家，有害无益，结果造成了今日快要国亡种灭的恶果，这是过去一般负教育领导责任的人和青年本身的重大罪恶。今后我们大家一定要根本觉悟，改变过来，无论教学都要以「立大志」为首要的急务。必须立定大志，方可做大事，能做大事，乃可成大功，立大业。古人所讲：「人皆可以为圣贤。」又说：「不为圣贤，便为禽兽！」我们立志，就是要做圣贤豪杰，做大学问家、道德家、大政治家
、事业家，来救人济世，复兴民族！如此才可以对得起我们的祖宗父母，对得起社会国家，也才可以对得起一般先圣往哲。在过去我们江西所出圣贤豪杰，比那一个地方都要多，如欧阳修、王安石、文天祥、陆象山，其道德文章事业，无不是出类拔萃，彪炳千古，尤其是文天祥忠君爱国的精诚，和崇高伟大的人格，更不只江西一省之光荣，实堪代表整个中华民族之精神与人格，并为整个民族万古不磨的光荣！这些圣贤豪杰，都是过去江西所产生，他们不过是一个人，我们也是人，他们生在江西，我们也生在江西，现在江西还是这一个江西，人也同是一个江西人，难道过去的江西可以出欧阳修、出王安石、出陆象山、出文天祥，现在就不能吗？当然是可以的，只是我们能立救世济人的大志，学为圣贤，当然就可以做欧阳修、做王安石、做陆象山、做文天祥，一样的可以成为大学问家、大道德家、大政治家、大事业家，来改造社会，建设国家，和复兴我们的民族。
我这一段话，不仅是对你们一般男学生讲，希望你们一般男学生，牢牢记住，照这样意思来做。你们一般女学生，也是一样要记着照做。你们要晓得，女子也一样可做圣贤，做英杰，而且古今中外无数〔第225页〕的圣贤英杰，都是由母教而成，比方欧阳修，就是其中之一，他的父亲是个学问道德最好清明廉洁之官，但是不幸欧阳修还只有四岁的时候，他的父亲就死了，而且死了之后，家境非常之穷，他的母亲没有钱可请人来教他的书，只好自己用芦苇的杆子，在沙地上写字来教儿子，使他立定济世救人的大志，学做圣贤，这就是所谓「画荻教子」的故事，也就是欧阳修所以能成为大学问家的原因。画荻教子的欧母，永为天下后世所景仰。所以你们一般女子一定要认识自己地位之重要，与对于社会国家和民族所负责
任之重大。我们一定要勤劳，要俭朴，要明礼义，知廉耻，要做国民之贤母，要为国家和民族教出无数的圣贤豪杰。在江西欧母就是你们女子最好的一个模范，你们个个女子将来都要能做欧母，能使自己的子弟成为欧阳修那般人物，能够为国家为民族而尽忠，成就一番非常的事业。总之，对社会和国家一切的责任，我们要和一般男子共同担负起来，一般人看了你们女子能如此立志济世救人，当然格外容易感动奋发，社会国家一切的事业，当然要格外进步得快。
    我刚才讲，人皆可以作圣贤。我们江西过去出了欧阳修、王安石、陆象山、文天祥这一般圣贤豪杰，大学问家、道德家、政治家、事业家，现在也可以产生。我们一般青年学生，只要能立志，就个个人可以做欧阳修、王安石、陆象山和文天祥，为一乡一省增光，为国家民族增光，但患不能立志耳。古人说：「兴灭国，继绝世」，「为天地立心，为生民立命，为往圣继绝学，为万世开太平」，我们现在就是要如此立志，我们为学的目的也就是如此。
    以上是要大家明了为学的目的，立定济世救人的志愿。现在再要讲到为学的方法，即如何可以使我〔第226页〕们所学的东西，皆能发挥出最大的效用，如何来济世救人，为社会国家而服务，以达到我们为学的目的，实现我们所立远大的志愿。关于为学的方法和济世救人的道理，当然不是一两点钟之内所能讲得尽，今天所要和你们讲的，只是一个基本的要件和入手门径，教你们如何「开步走」而已。大家要晓得：你们每天在学校里上课、听讲、自修、上操场，学习国文、史地、物理、化学、算学、英文这些功课，当然是为学，但是这些东西，不过是书本子上的比较死板的知识，不过供我们应用作我们的工具而已，实在还是学术技艺之末，并非立身行道之本。这些功课当然要用心学成更好，但是如果只知道学这些东西
而丢开最要紧的做人的道理和人格精神的基本修养不学，那末，就是学术技艺方面学得最好，毕业的时候，考到第一名，结果一定学了东西不能实用，不能拿来为社会国家服务，如没有学一样，也一定是自私自利对国家民族没有丝毫贡献。近年以来，我们中国教育，就是失败在此。差不多所有教出来的人，都不懂做人的道理，没有做人的基本修养，因此整个的社会国家，要一天一天衰败堕落下来，内忧外患，交乘迭至，到现在世界上没有一个外国人把我们中国人当作一个人，也不把我们中国当作一个国家！　　所以今后我们济世救人的志愿，第一个基本要件或者说第一件基本要务，就是从我们自己起，到全国国民为止，都懂得做人的基本道理和基本修养，就是礼义廉耻，实践礼义廉耻的初步，就是要使我们衣食住行几项基本的实际生活，都合乎礼义廉耻，这就是我们现在所提倡的新生活运动，由此可见新生活运动就是为学做人与救人救国唯一的基本要道。我们要达为学的目的，增进济世救人的效能，就首先要认识新生活对社会国家与民族治乱复兴的关系有如此重大，以新生活运动纲要和新生活运动须知为准据，〔第227页〕自己首先身体力行，切实做到，如此自重自治，自强自立，即有了立身行道之基础。

    但是仅仅我们自己个人能够自强自立，做一个独善其身的人还不够的。一定更要能够努力从事济世救人的实际工作，做一个「兼善天下」的圣贤英杰，要去不断地教导感化十人百人千人万人，使我们一家一乡一省以至于全国四万万同胞，都能明礼义，知廉耻，都能照着「整齐」「清洁」「简单」「朴素」「迅速」「确实」这几项新生活的原则来过生活，都能懂得做人的基本道理，具备做人的基本修养，成功一个做人的健全国民，不贻我们社会国家以羞辱，不负生我的祖宗父母，就是从前济世救人的基本工作，就是古人所谓之「齐家治国平天下」了。亦即我们现在所谓「社会服务」。现在我们所组织的社会服务团，其意义就是拿我们所懂的做人的基本道理，我们所有做人的基本修养，以身作则来教导感化我们的亲戚、朋友、邻舍、乡里和社会上一般同胞，使他们都能懂得，都能做到。这一层深远的意义和假期服务团工作的主旨，大家一定要懂得，不然单是教人家走路要靠左，扣子要扣上，这些很小的事情有什么意义呢？你要晓得，只要我们能从这些小事情教导起，使整个社会都能做到整齐清洁，于无形中使一般国民养成一种明礼义知廉耻的风气，我们民族的精神，就可以振作起来，国家就可以得救。现在所以国危民弱至于如此，就是因为一般中国人什么地方都是龌龊、污秽、凌乱、纷扰、礼义荡然，廉耻扫地，因此作盗匪、作汉奸、作乞丐，都不以为耻。国要亡了，种要灭了，都也不以为忧。现在我们要救国，就是先要救人，要救人，就先要教导感化一般人，转变一切的颓风，戒除一切的恶习，振作新的精神，来过新的生活，以创造我们新的生命，建设新的社会和国家，这就是我们所谓「社会服务」。
〔第228页〕
    我刚才讲过，为学的目的，是要救人。但是大家要晓得救人必先教人，一定要先教他做人的道理和基本的修养，使他能够奋发努力，自强自立，才算是真正救了他。更进一层讲，我们要教人，必先助人，惟有我们现身说法，实地来辅助他，为他服务，才能使受教的人，容易被我们感化。比方讲：我们看见有年老的人走路走不动，我们就去扶他，看见有推车的推不动，我们就去助他；看见小孩子没有人照顾，我们就去照顾，并且爱护周至；看见什么地方不清洁，我们就去代他打扫干净；这样时，人家那里
会不感激我们，心悦诚服听我们的教导，受我们的感化，同时也只有为社会服务来教导感化一般人才可以发生为学生的真效能。否则不管你的学问如何好，若只是你自己好不能使人家好，始终无补于国家社会，那有什么用？一个人无所谓有没有学问，只看他能不能为国家社会服务，凡能服务有所补益于国家社会的，就是有学问。同时一个人的学问大小，也就是看他对社会国家服务之大小而决定；能够实用他的学问为社会国家服务，感化一千人一万人，乃至全国的人，而发挥最大的效果，就是有大学问。所以我们为学的方法，一方面是要于知识道德能力各方面努力自强自立，一方面是要实用我们的学问能力来为社会国家服务，要能感化几千人几万人，要能发挥最大的最善的效果。

    这一段话，是讲我们为学的方法，亦即济世救人为社会服务的道理。现在再要讲社会服务最紧要的一个原则和入手的办法，大概说起来，我们现在从事社会服务，要以新生活纲要及新生活须知为标准，首先从清洁卫生的事情着手，来教导辅助一般人民来做。比方讲我们到处要教导人家开阴沟，不乱吐痰，凡是人住的地方，都要打扫得干干净净，以至灭蝇捕鼠这些事情，新生活须知中，都已规定好了。我
〔第229页〕们一定要以身作则，亲自辅导一般国民切实做到，要他们都知道，惟有处处爱清洁讲卫生，才可以使霉菌不致于发生，瘟疫才可以免除。国民的体育和民族的健康，才可以增进。我们要使国家强盛民族复兴，才有一个基础，你看现在那一个新兴的国家不是讲究卫生提倡体育，使国民的体格一天天强健，死亡率一天天减低。但是我们国家现在的情形，全国国民尤其是婴儿的死亡率一天天反而增高，小孩不能成人，壮年又容易病死，许多可以避免的无代价的牺牲，都不能想方法避免，这样下去，国家和民族，不是要日益衰败以致于灭亡吗？你看外国人那一个不是高高大大精神饱满的，我们中国人却一年一年矮小下去，看起来都是皮黄骨瘦，这实在是我们民族根本的危机，也就是我们民族最大的羞辱。今后我们一定要竭力提倡卫生，避免一切冤枉病死的损失。我们各人都要晓得，如果自己不讲卫生，体格不好，不能发育强健，就是我们自己最大的耻辱，也就对不起我们的父母和国家。尤其是我们学校里，如果有一个学生身体薄弱，甚至病死了，这就是我们教育的失败，是我们教育上一个最大耻辱。你看你们今天在此地听讲，还不到一点钟，已经有几个人生病，这样的身体还行吗？这就是我们教育不完备的结果。你们要晓得，所谓教育，不仅是上讲堂教功课及讲做人的道理而已，这些只是「教」，除了教之外，更要同时注重「育」，育就是「保育」，要使学生的身心能够很健全的发展，首先也就是要注重清洁卫生，照着新生活须知所讲切实做到。现在一般负教育责任的人，我敢断定十个就有九个只知道教没有注重育，
所以学生的身体，多数都不健全，甚至不到毕业，就中途夭死了，如此教育，还有什么效果。这一点希望你们各校校长主任和各学生，都要切实注意改进，更要知道我们都是国民的一份子，而且是最优秀的〔第230页〕份子，我们如果不能为国牺牲，随便病死了，国家社会的损失，实在太大。我们所负的责任没有尽到，就是对不起祖宗父母和社会国家，这是讲我们服务社会要从清洁卫生着手。其次就是「规矩」一项，新生活须知中已规定得明明白白，不待多加说明，大家照着去实行就可以了。不过还有最紧要的一点，是我们从事社会服务时所要特别留意的，就是我们去辅导督促一般民众要实行新生活的时候，无论对于什么人，态度一定要谦和有礼，尤其是对于农人工人和老年人，要格外敬重他们，对于小孩要特别的爱护
。要晓得新生活的最高准则，就是礼义廉耻，其中尤其以「礼」最重要，如果失礼，无论我们如何热心教导人家，人家都不会听我们的，不会被我们感化。所以从事社会服务，要来感化别人，改造社会，最要紧的就是礼，礼就是规规矩矩的态度，不要有一点骄慢的样子和粗暴的行为，这一点希望你们要十分注意。
    现在关于为学的目的和为学的方法，即济世救人服务社会的许多道理，都已经扼要地讲过了，归根起来，就是要大家立大志、做大事、成大功、立大业。要知道人皆可以为圣贤豪杰，惟患其志之不立，其行之不笃耳。至于做圣贤豪杰立身行道成功立业的方法，一方面就是要能够自重自治，自强自立，一方面就是要助人教人，救人济世，即是要为社会服务，前者就是古人所讲「格致诚正」，和「修身」的工夫；后者就是「齐家治国平天下」的事业，所以现在你们要从事社会服务，就是「治国平天下」成大
功立大业的初步，亦即为学和救国的一种切实功夫。希望你们从此立定大志，一方面努力求学，一方面努力为社会服务。
〔第231页〕
    今天很难得的召集大家在此地讲话，我今天教了你们这一番做人与为学的道理，就是你们的先生，你们到此地听了我的话，就是我的学生，就要认清你们自己地位之重要，与所负救国救民的责任之重大，学做圣贤英杰。要晓得只要我们能立志，就可以做欧阳修、王安石、陆象山，就可以做大学问家、道德家、政治家、事业家，完成改进社会，建设国家，复兴民族之惊天动地的革命事业！这就是本委员长所深切期望于大家的，希望你们听了今天的话以后，立定大志，努力奋斗，一个个为国家民族都能成就很大的功业。

创建时间：2007-8-8


利用天然之要义

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第531页，第532页，第533页，第534页，第535页，第536页，第537页，第538页，第539页，第540页

〔第531页〕

            ——中华民国二十三年九月二十六日在庐山军官团讲——
〔要旨〕
    一、利用天然乃练兵用兵最重要之学问与本领！
    二、利用天然之要义：
        １·消极的——适应天然，以增益人生；
        ２·积极的——克服天然，而矫健自立。
    三、利用天然之要务：
        １·启发人类本身所具仁、义、礼、智、信之天性，以达成教育之目的。（一切要根之于天性，发之以至诚。）
        ２·利用宇宙万物天然之性能，以增进人生之福利。（注重科学的研究，力求人定胜天。）
    四、利用天然之功效：
        １·涵养愉畅的性情；
        ２·培植高尚的心志；
        ３·锻炼强健的体魄；
        ４·养成坚忍的精神；
        ５·发挥创造的知能。
    五、训练军队应注意养成建设的习惯与兴趣：
        １·「物尽其用」与「废物利用」之重要；
〔第532页〕

        ２·整齐、清洁，为养成建设习性之第一步。
    六、自反自觉自新为进德成业最切要之工夫。
    七、个人的阶级愈高，国家的地位愈低！
    八、希望大家澈底觉悟，作一个「公尔忘私，国尔忘家」之新军人。
〔本文〕
    各位明天就是受训完毕，要分别回到原部队去了，因为时间如此短促，本团长觉得所讲的话和所传授给大家的学问实在太少，心里非常之不安！很希望各位能够认识国家的艰危，觉悟本身的责任和体谅官长的苦心，从此自奋自勉自强自立，来努力做一个真正的革命军官，达到本团训练的目的。
    此次各位受了三个星期的训练，关于各种军事学术，大概各位教官已讲授了一个要略；关于做人做事和成功立业的道理，本团长也指示了一个门径。不过这些都只是一个要略一个门径而已，要紧的还是在乎各位自己能够举一反三，更要融会贯通身体力行，如此然后才能有非常的进步，获得圆满的效果。比方我前天和大家讲：「带兵和用兵最要紧的一种学问与带兵有必要的一种本领，就是要善于利用天然。同时，天地之间，无一事一物一草一木不可以供战事的利用，也可以说一切都是为战争而生。」这几
句话虽然很简单，但是其中所包含的道理，讲起来实在太多，很难讲得尽。所谓「利用天然」者，一方面既存消极的适应天然，而增益人生的意思，一方面又有积极的克服天然，而矫健自立的意思；一方面既有利用人类本身天然的性能，而达成教育之目的的意思，一方面又有利用宇宙万物天然的性能，而增进人生之福利的意思。就利用天然以增进军事的效能来讲，大家晓得：军事上最近进步的趋势，即所谓〔第533页〕机械化、电气化、和化学化。机械化就是说机械的普遍运用；电气化就是说一切最新的军备，都以电气为动力；化学化是说化学的方法和制品用于战争的天天发明，天天增多。因此，最新的军事学术，也就侧重在三方面的研究，具体的讲，就是由声学、力学、光学、电学、和化学等自然科学的研究，以求领悟天然，利用天然和克服天然来增进军事的效能。我们既做了一个现代的革命军官，也必须向这方面努力；即使我们中国缺少科学的环境，过去缺少科学的教育，但是一定要认识自然科学的价值，与领悟天然利用天然克服天然的重要，而油然向往，悉力以赴之！再就利用人类本身的天性，以达成军事教育的目的来讲，这个道理我已讲过多次，前次讲「一切要根之于天性，发之以至诚」，也就是这个意思。今天再要告诉你们：启发天性，即启发仁义礼智信之天性，乃军事教育尤其是精神教育之第一要着。因为人类的天性，无不是善的，无论那一个人的本心，都是向善，愿意做好人的；所贵乎教育者，就是要使他能启发其天性，培养其善念，使能摒除一切声、色、货、利、骄、奢、淫、佚等后天与环境的习染，做一个本色的人，纯洁的人，亦即真正的人！大学所谓「明明德」，中庸所谓「天命之谓性，率性之谓道，修道之谓教」，王阳明所谓「致良知」都是这一个道理。我们做军官的，最要紧的责任，就是要使部下个个人能做一个堂堂正正的「人」，所以一定要将做人的道理告诉他，启发他的天性。要告诉他：天地父母既生了我们，做了一个人，就要做一个堂堂正正的人；要做这样的一个人，就要爱国家，孝父母，敬长上；要做这样一个人，就要明礼义，知廉耻，守纪律，负责任。只要你上官能以身作则，诚诚恳恳来如此启发教导，当然没有一个部下不会不听你的话，个个都能认真做「人」，可以为一般国民的模范〔第534页〕。这是就军事教育和军事学术来说明领悟天然利用天然和克服天然的重要。若再就个人之适性怡情，涵
养心志而言，领悟自然和利用自然，更有莫大的效用。这个意思，我在中秋赏月的时候已经告诉大家：要能够使全军的精神，能得到慰藉和兴奋，常常能够朝气勃勃最有效的一个方法，就是领悟天然和利用天然，如月光的幽美，云霞的灿烂，深林的幽香，松间的风涛，流泉的清响，以及鸟语花笑，草色虫声，无一不有天然的兴趣，亦无一不可细心领悟，用以增益身心。此外再就锻炼身体和精神，以及努力一切事业而言，利用天然和克服天然，也非常重要。去年我在此地训练一般剿匪军官的时候，曾有一个口号——「日光、空气、水」意思就是讲我们一个人的生活，应当与烈日、严寒、酷暑、狂风、暴雨、大雪、深水等一切自然界奋斗，来锻炼强健的体魄，和坚忍的精神，然后才可以成功我们的革命事业！现在我们中国的军人，只知道风和日暖的时候出操，操完以后，就到营房里面休息闲谈，天冷的时候，就要烤火，连门外都不敢出去；所以一般军人的体魄和外国的军人比起来，真有天壤之别，不知道差多少。军人尚且如此，一般国民更不待说了。我常常讲：体魄的衰弱，是我们国家和民族根本的危机，如果不能赶紧想法子补救，大家再不能振作精神，锻炼体魄，今后不但要亡国，而且还要灭种！反之，只要我们能照我所提出的「日光、空气、水」这个口号，奋发精神，与自然界奋斗来炼成功强健的体魄和坚忍的精神，那末，我们科学技术虽不如人家，物质经济虽赶不上人家，亦不要紧，还可以拿我们体力精神来和敌人奋斗到底，一定可以自存自立！不但以后没有那个人敢来压迫我们，侵略我们，而且看了我们就要敬而且畏！所以我们今后无论天气怎么热，怎么冷，雨雪怎么大，我们都不可害怕，而且愈是严〔第535页〕寒酷暑暴雨狂风的时候，愈要抖擞精神，愈要努力工作，愈要能利用非常的时机来冲锋陷阵！大家要晓得：人之所以为万物之灵，就是因为有改造环境克服天然的奋斗精神和创造能力，只要我们能发扬这种高尚的精神和伟大的能力，什么天然的险阻艰难都可以克服！如轮船火车使之任重致远，飞机大炮使之高飞速达，电话电报使之灵通便利，就是人类克服天然显著的实例。天然的艰险还可以克服，人类社会一切的危险困难，当然更可以用人力来打破！语云：「人定胜天」，总理说：「双手万能」，只要肯研究，能实干到底，什么危险困难，都可以克服，任何伟大的事业，都可以成功！这就是领悟天然利用天然和克服天然的要义。天然是无穷尽的东西，我们倘能领悟天然，利用天然，便可以取之不尽，用之不竭，更可以随时随地得心应手。反之，如果我们不能领悟，不能利用，更不能克服天然的话，那末，便随时随地要为天然所限制屈服，乃至于为天然所消灭！（即达尔文所谓「自然淘汰」）更不能希望成功什么事业！我们军队既要做国民的模范，负有救国和建国之最重大的责任，必须有非常的精神，所以军队的教育，一定要将领悟天然，利用天然，克服天然的道理告诉一般受教的人，以启发他们纯善的天性，发展他们创造的本能，然后军事教育才能收到最高的成效，达到战胜一切，来救国建国的最后目的！

    关于军队教育，还有一点很重要的意思要告诉大家的，就是要注重养成一般部下建设的习性和兴趣。各位要晓得：就终极的目的而论，我们军队，本来是为建设而不是为破坏的，是为救人而不是为杀人的，国家教育军队为的就是要保护民族的生命和促进国家的发展；所以建设的精神，是军人所必须充分具备的，而军队的教育更不可不特别的注意养成。其次，再就经济的观点来研究军队的性质，虽然军队〔第536页〕是间接促进生产的组织，但其本身毕竟是消费最大的集团。我们为要减少这种消费使国计民生能受良好的影响起见，一定要养成军队的建设精神，使能消极的做到「物尽其用」，积极的更直接从事生产建设的工作。 总理所倡「兵工政策」的用意，和现在各部队筑路的工作，就是属于后者。今后我们一般军
官，一定要特别照这个意思来做，每到一个地方，就要修桥筑路，清理一切。其次，我们军队今后要能做到「物尽其用」，除一切对象要注意管理和修理，依最合理最节俭的方法来应用之外，更要能注意「废物利用」。这就是说不仅一件好的东西要十分爱护，就是已经坏了失掉原有的效用的东西，也要想法来修理利用。要做到这些，都是以养成建设的习性为前提。现在我们中国有许多军队，这一点完全没有注意，所以每到一个地方，就要糟蹋一个地方。例如军队住过的房子，门窗和用具，就无不破坏；通过的山林，连得树木都被砍烧；驯至军纪荡然，毫无节制。这种缺乏建设习性的军队，不仅不配称为现代的军队，而且根本不能算是军队，只好视为土匪！如果带出这种土匪式的军队，那我们做官长的该何等倒霉！何等的可耻！所以凡做了军官尤其是你们一般做了高级将领的人，格外要以身作则，不惮烦劳的来养成部下建设的精神。比方讲每到一个地方宿营，不管他准备住多久，那怕今天住明天就走也好，总要将那个地方打扫清洁，整理整齐；尤其走的时候，更要派重要的人留在后面料理一切，军队走了之后，住的地方务必弄得整齐清洁，比未曾驻过兵的地方还要良好。这就是要养成军队建设的精神，以及维持军纪、结合民心最重要最普通的一件事，希望大家以后要切实做到！
    以上所讲的，大半都是军队教育的要点。现在再要就我们个人的修养来讲一讲，各位现在都已做了〔第537页〕军官，做了人家五百五千乃至一二万人以上的上官，自己的品德、学问、经验、能力，究竟够不够？大家只要反躬自问，当然是很明白的。如果再和外国的军官来比一比，格外可以知道我们与人家比较，实在差得太远！我们既已知道自己所负责任的重大以及学识经验和修养的不够，就要格外的努力来求进步才好！最要紧的一点，就是要随时随地能即事即物来验察研究，尤其要注意自反，方能寡过。要知道进德和做人最切要的工夫，就是自反；惟有自反，你纔能不断发见错误，而能自觉自新的勇猛精进！尤其是遇着上官责罚我，或是朋友规劝我，当然只有诚意接受；就是旁人批评我，甚至责骂我，我们也一定
要自己来切实反省，看自己究竟有什么错处没有？如果有错处，那末，我们对于骂我们的人，不仅不好有半点反感，而且一定要当作是我们的良师益友，诚心诚意来接受他的批评和责骂，切切实实来改正我们本身的错误，如此才有进益。如果自反的结果，我们自己确实没有错误，那末，我们也用不着和人家辩论，我们只照着正当的道理去做就是。人家骂我，是他自己的错误，只要我所做的确实为国为民，确是好的对的；无论人家怎样骂，都不要紧！本团长个人生平德业的进步，就是得力于自反，凡事必求问心无愧，对人家的责骂，无论其出于善意或恶意，都切实自反，用「有则改之，无则加勉」的态度来接受他们。大家都看到的：在三五年以前，到处都有人骂蒋介石，就是到现在骂我的人也还是不少，我如果不知自反，要来和他们争辩，试问还能够做革命事业，还成一个革命党员吗？我们所有的知能，是用于国家民族有利的一点，不可用于私人的意气之争！一般国民或舆论甚至我们的敌人和反动派，如其为国家的利害来责备我们，若是他有道理，我们固然要接受；就是他没有道理，要原谅他对实际情形认识〔第538页〕不清楚，或他知识短浅；但是，动机还是为着爱护国家，所以对于他们的责备，我们也应该谅解接受！对于一般的责备，尚且要如此，那末对于上官的责罚，朋友的劝告，当然格外要能诚心接受，切实自反。尤其是此次在军官团受了三个星期的精神教育，如果连这一点都做不到，那我们自己就要惭愧，就要引为耻辱！能够如此「知耻」，则「近乎勇」矣，以后纔能够随时提起勇气立定决心，来改革一切的过失，然后自己的学问、修养和事业，纔能够「日新又新」不断的进步！同时，还要晓得：我们做了官长，就要尽官长的职责，认真来教导一般部下，部下有不对的地方，一定要严格的纠正他，不可放松一点来想讨好部下。凡是讨好部下的，都是最没有出息的人，结果不仅不能讨好，而且一定要为部下所轻视。要晓得士兵是国家的士兵，军队是国家的军队，如果我们做了军官而不能教好部下，就对不起国家！我们军官团此次的教育，就是要大家都能从此做一个不忝为人上，上可以对国家，下无愧于部下的革命
军官。所有做上官最重要的道理，现在都已亲口传授给你们了，但是心所念念不忘，悬悬莫释者，就只怕各位毕业以后一回到原部队中，便将在军官团所受的教育完全忘掉，仍旧是从前那一套老套头，如果这样，那末我们军官团的教育，便完全失败了！各位要晓得：此次军官团的训练，乃是做人立业，革命救国，复兴民族，最难得的一种机会，如果再不能发生效力，以后恐怕再不能有这样一种集合全国军官在一处受训的机会了！所以这次的训练，如果再不能生效，国家民族的前途，更没有希望了！大家都会要做亡国奴！试问各位做亡国奴好呢？还是做一个复兴民族的革命军官好呢？当然我们要做一个革命军官，来复兴民族。本团训练的目的，和本团长对大家深切的期望，也就是如此！
〔第539页〕
    最后，还有一件事要特别向大家提一提的，就是阶级问题。现在一般军人都以阶级高上为光荣，各人都要想提高自己的阶级，但是国家那里有许多的高官厚禄来满足我们大家无穷的欲望呢？因此什么鬼怪无耻的事都要做出来了！甚至割据抗命，拥兵自卫，竟使国家攘扰纷乱，以致国家地位一天比一天低落，到现在已陷到危急存亡的境地，在国际间连三等国的地位都列不上去！所以大家要晓得：我们现在做了阶级很高的将领，无论讲年龄、学识、经验、能力和品德的修养，比起外国的军官来，实在是不够
，国家弄到现在这样危急存亡，实在是我们高级将领最大的耻辱！所以我常常告诉一般军官说：我们的阶级愈高，耻辱就愈大！我们的阶级提高一级，国家的地位，就要降低一级！我们愈要争阶级高，国家就愈要亡得快！现在我们的阶级很高，不懂道理的人或许还以为光荣，其实凡是稍有知识的人，尤其是外国人莫不是背地里在那里冷笑！因为他们看了你们一般军人，既不能保国卫民，还腼然居了高官，享受厚禄而恬不知耻，实在不能算一个现代的军人！近来有少数进步的军官，已经看清了这个道理，自动的请求政府降低他自己的阶级，这自然是最好的表现；但是多数军官至今还没有觉悟，一般人几乎非校官不做，校官做了数天，就要做将官，今天做少将，明天想升中将，后天就要做上将，全不知道我们个人的阶级高一级，多一个高级的军官，国家地位的危险，就要增加一倍！所以我们如果要做救国救民的革命军人，就要从此觉悟不仅要降低个人的阶级，而且要牺牲个人的权利，来提高国家的地位，完成军人的职责，做一个「公尔忘私，国尔忘家」的堂堂正正的现代军人！再不要做一个过去的野蛮的祸国殃民的军人！要晓得所谓革命军人，就是能革除过去一切恶劣的思想习性和行为的新军人。若非如此，便〔第540页〕不配叫革命军人！本团训练的宗旨，也就是要使我们全团的军官，个个人都能澈底觉悟，能够洗心革面彻里到外的来做一个真正的革命军人，和总理的信徒，共同一致，来努力实现 总理的三民主义，复兴我们中华民族；本团长和全国四万万同胞所殷殷期望于各位将领的，也就是如此，希望大家照今天所讲的这个意思切实做到！

创建时间：2007-8-8


留学生之责任与基本修养

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第81页，第82页，第83页，第84页，第85页，第86页

〔第81页〕

——中华民国二十三年三月二日在南昌对考取留学学生讲——

〔要旨〕
    一、希望大家能作革命的中坚干部与国家之基本人才。
    二、留学应努力研究报国之实用学问，增进革命之真实能力。
    三、留学要注意考察并改进实际生活，养成刻苦耐劳、实事求是与精益求精之精神。
〔本文〕
    现在派各位出去，就国家的情形看起来实在是很艰难的一回事，因为无论从国内人才之缺乏与需要之迫切尤其是就国家财政的困难来看，现在都无余力可以花很多的钱选派学生出去作比较长期的研究。所以大家要晓得：国家在这种困难的情况之下派大家出去，其期望实在异常重大，而大家能得此最难得的机会，格外要发奋努力才好。
    本来在这个时候我们要救国就应当在国内从事实际的革命工作，你们到了外国，一方面在那边念书，一方面想到国难的严重，一定也会感到自己偷闲域外，不能心安。所以现在派你们出去，实在有点不相宜。不过我们晓得：现在一般青年要救国有两个途径，一个就是努力研究学术培养技能准备将来为救国而用，这是比较远大的一条路。一个就是从事实际的革命工作将自己现在所有的聪明才力，尽量贡献于革命，贡献于国家，这是比较切实的一条路。现在国家要选派你们出去，就是要你走第一条救国的路
，对于你们有一种远大的期望。希望你们能够求得高深的学问，具备非常的能力，将来能够作革命的中〔第82页〕坚干部，即国家的基本人才，一个人能够领导一般同志和国民，发生一千人一万人的效力，使革命能够
很快的发展，国家可以很快的复兴！比方你学财政的，将来回国以后，不讲对于全国财政能作整个的改革，至少对于某一个区域的财政或财政上某一方面能够有所改革，那才算是不辜负国家选派你们出去的苦心和远大的期望。本来现在大家已有相当的学识能力，应当在国内从事实际工作，何以国家要选派你们到外国花这样久的时间和这样多的金钱去学呢？就是希望大家能作革命的中坚干部和国家的基本人才。因为现在要建立一个新的国家，一定要有一般新的基本人才，否则虽有很好的主义，很好的制度，很好的革命党和革命民众，因为没有中坚干部，都不能使革命很健全的推进，建设出一个新的国家。我们就是平时没有预先准备好这种革命的中坚干部和国家的基本人才，所以到现在上面有人，下面亦有群众，但是中间接不起来，以致整个革命的工作不能有效的推动。为补救这个缺憾起见，所以特别要选派你们出去。要使你们能充分具备国际的新知识，能够直接将各国革命的方法和建国的精神研究明白，将来回国能做一个健全的新干部，至少领导起几千几万人共同努力革命！来报效国家！
    国家所期望于大家的是如此重大，我们出去以后应当如何努力，将来回国才能对国家有所报效，能够满足国家的需要呢？第一，我们出去以后一定要能自己发奋努力，以增进自己的学问能力，并且要格外看清楚国家的实际需要，努力研究一切实用的基本学术和技能。同时对于国内各方面的现实情况亦应当随时注意研究。如此，以后回来才有报效国家的实际才能与报效国家的合理方法。比方讲我也是一个留学生，当时同一次出国的就有八十个人，而当时在日本的留学生，更多至几千，但是回国以后，真正
〔第83页〕能对国家有贡献，可以达到国家的期望的，一千个人中就找不到几个。当然当时的留学生当中有许多都是凭亲戚朋友等私人的关系送出去的，其身体学业尤其是志气各方面都无可言，不能希望他对国家有什么贡献，但是其它有许多人都是国家正式考选送的，其身体学识，都很好，并且也很有救国的志愿，但是因为他们根本没有打算将来如何报效国家，没有准备实用的学问和能力，只知道就书本子上求些死的学问或是只从外国学些时髦口号与皮毛学问，所以回来以后对国家毫无贡献。近几十年来中国的留学生虽多至若干万，而新的国家还是不能建设起来。现在你们再出去，就不可再踏以往普通一般留学生的覆辙，只知道用钱造资格而不努力求学问增长能力；或是只知道谈些无用的书求些死的皮毛的知识而不能
注意研究一切实用的基本学问，和特殊的精神。从前李鸿章与日本的伊藤博文同时到西洋去考察，到了德国的时候，伊藤博文注重考察他们社会的组织，教育的方针，和政治、经济各种制度和政策，以及陆海军的编制，训练，工厂的管理等等，而李鸿章却专门注重军械的制造，工厂的设备，军备的情形，到克虏伯炮厂来研究枪炮的来复线。这时他们两个同是国家的宰相，伊藤博文很知道注意一个国家远大的根本的事情，而李鸿章却只认识人家的船坚炮利，注意于微末的技艺军备之事，甚至去研究来复线。所以当时德国人就瞧不起李鸿章。后来两个人回国以后，伊藤便将整个国家能够改造好，而李鸿章不过创办一个招商局和上海兵工厂，而且还不能管理得法。虽然，在逊清末年李鸿章能够虚心去考察，能够回国以后热心来做事还是很难得，不过拿李鸿章和伊藤博文同时到外国考察一趟所贡献于国家的来比，那就有天壤之别。所以你们现在出去，不好再只学点皮毛微末的东西，一定要如同伊藤博文一样，注重研〔第84页〕究人家建国的精神，革命的方法，政治经济社会各方面种种的制度，政治和教育的方针乃至于工厂的管理等等基本的学问。当然，我们既有比较长久的时间去学习，应当要学成专门的学问，但是一般的基本的常识，实在比专门学问尤其要紧。比方说李鸿章他研究来复线，这就是专门学术，而伊藤博文注意研究一个工厂管理的方法，这就是可以说是常识。能够学到这种常识就比学一点专门学问更有用。这是讲我们到外国以后应当努力研究报效国家的实际学问，增进报效国家的实际能力。
    其次，我们到了外国，一方面要注意考察外国人实际生活的状况及其特殊精神之所在，一方面要注意改良自己的生活习惯，我常常讲：一个人如果食衣住行几项基本生活不学好，自己一切的仪容态度，行动都不成一个样子，普通的礼节也不懂，那这个人无论有多大的学问本领，也不能成功什么事业，人家看了就会讨厌，轻视，绝对不会敬重他，格外不会受他的领导！尤其是你们现在到外国去求学，将来回国要来领导一般人，建设新的国家，对于外国人一切实际生活不可不格外注意考察研究，以取人之长补己之短，一方面在现在改良自己的生活，一方面准备将来改良全国人民的生活。并且可以由外国人实际生活习惯之中看出他们真正精神之所在，将来我们就可以学到！比方讲日本人自小就用冷水洗面，还有普通一般人每天日中间就只泡点冷饭吃，他们这些习惯，就包含一种节省时间和物力的重大意义，就是军国民的基本精神。他们全国人无论老少男女能够如此，就是普遍的养成一种刻苦耐劳的习惯，就可以有利于作战！其实外国并没有什么特殊的秘密东西，只要你们留心去看，用心来想，就可以知道他的精神所在，就可以看出他神秘的地方。所以人家到外国只知道注重学术科，我却更要去学人家的实际〔第85页〕生活，更要去看人家的房子特别是厕所厨房如何清洁，如何管理。后来就根据自己观察的心得来办军官
学校，本着革命的精神从实际生活中来训练一般学生，就收了很大的效果。他们日本训练学生或教新兵，对于食衣住行几种基本生活就是十分注重，他们要从实际生活训练之中，养成其一切应有的军人精神和动作。这是他们军事教育最精要的地方，我从前在日本初住振武学校，他们对于中国学生是很放任的，一切实际生活的训练，他对中国学生都随便，但是我自己晓得要紧，也事事学他们，他们每天用冷水洗面，擦身，我每天也用冷水洗面擦身；他们不吐痰我也不吐痰，他们处处要整齐清洁，我也就处处做到整齐清洁。但是当时一般留学生，一切生活多半都很随便，不知道爱整洁，连食衣住行几件基本生活也不学会。比方讲日本人吃西餐很有规矩，我们中国人吃起来，汤就要喝得响，骨头就随便向地下丢，要使人家很看不起，自己留学回来也没有学得什么好样子。现在你们要到外国去，对于一切实际生活一定要格外注意留心学习才好。比方吃西餐，你不会吃，就要看人家如何吃，你再动，不要随便乱来，使人轻笑。这不过举一个最小的例来讲，其它一切的事情都是一样，大概总要照我近来所提倡的新生活的六项原则来做。就是要「整齐」，「清洁」，「简单」，「朴素」，「迅速」和「确实」。尤其是「整齐」「清洁」格外要紧。我从前在日本留学的时候，每个星期学校的校长要亲自来检查内务，他来的时
候，抽开抽屉，带了白手套，将手指插进角缝里，如果有灰，就是不清洁。由此一点，也可以想见他们教育之严格与精神之所在了。你们今后一定要如此自己训练自己，务必过一种很严谨很有规律的生活，养成实事求是精益求精的精神，要时时刻刻记得自己所负革命责任之重大与国家对我们期望之远大与深〔第86页〕切，而努力不懈！人家一年可以学好的，我们半年就要学好，人家只读点书本上死板的知识，我们要取精用宏，研究真正可以报效国家的活学问！如此方能不虚此行，不致浪费国家的金钱和自己宝贵的光阴，才可以不辜负党和国家对于你们远大的深切的期望。

创建时间：2007-8-8


庐山军官团文凭的意义

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第400页，第401页，第402页

〔第400页〕

       ——中华民国二十三年七月二十五日第一期学员毕业聚餐时讲——
〔要旨〕
    一、这张文凭是做人文凭，是得到已失灵魂的证明书。
    二、毕业离团后精神上仍旧要和受训的时候一样，时时刻刻要记住做人的大道。
    三、尤其要保重自己的身体，注重自己的人格。
〔本文〕
    现在我们毕业聚餐已经完毕，就快要分别了，本团长还有几句话要嘱咐我们各位学员。
    今天我们毕业的时候，各人领了一张毕业文凭，这件事有什么意义？大家过去都在军事学校毕业已经得了文凭，何以今天再要发一张文凭？今天所发的这张文凭和过去所得的文凭有什么两样？这几点大家应当要研究明白。现在本团长在临别的时候，可以告诉你们：大家过去在普通军事学校所领的文凭，最多的证明你们只在学术科方面毕业了，所以只可说是普通的修业文凭，学术科的文凭；而今天所领到这张文凭，却是记明你们来到军官团受了训练已经听到了做人的大道，已经得到了革命军人的真精神，
从此就能恢复我们军人的灵魂和人格。所以这张文凭乃是做人的文凭，特殊的文凭，拿了这张文凭回去，好比如带了已失的灵魂回去一样，简单说，就是得到灵魂的一个中国完全军人的证明书。大家明白了这层重大的意义，领到了这张做人的文凭以后，就要照着在军官团所听到做人的大道和所接受的革命精神，一件件来身体力行，做一个新的军人，堂堂正正完完全全的军人！
〔第401页〕
    这三个星期大家在本团里面的时候，已经屡次和你们讲明，要将中国军人过去一切骄奢淫佚，贪污卑劣，自私自利，偷生怕死种种不良的恶习颓风，统统铲除净尽，恢复我们固有「礼义廉耻」的德性和「智信仁勇严」军人的武德，要回我们军人的灵魂，提高我们军人的人格，发扬我们中华民国国魂三民主义来完成救亡复兴的革命大业。这些话你们一定要牢牢记住，时时力行，绝对不可如同秋风过耳，随听随忘。今后虽然毕业离团，但无论何时何地，精神上仍旧要和在此受训的时候一样，时时刻刻要记住
团里所听到的做人的大道。大家要晓得：现在敌人的侦探，到处都有，时时就在我们前后，他要看我们的，就是看我们这一次从军官团出去之后所表现的一切精神、行动和思想，是不是有进步，希望你们各人要格外注意。尤其是中国的情形特殊，到处都有我们的敌人，不必到敌国境里，就是汉口、上海、天津、南京、北平、九江、济南、青岛、察绥，无论那一省尤其铁路所到的地方格外多了。这些地方，还有各处的租界，这租界就是敌人的根据地，在租界以内以及外国人所能达到的地方有的是妓女、鸦片、金丹、赌场、洋货、以及一切使人堕落的陷阱，用种种方法在那边引诱你，要使你中国的军人，弄得乌烟瘴气，昏天黑地，做一个颓唐腐败，半死半活的胡涂鬼！所以大家要晓得：你们离开了军官团，只要到九江附近，或是军官团的大门，就有许多的邪魔的人的侦探看着你；如果到了九江市内，就更有无数的敌人用种种方法在那边引诱你们，不使你做人而要使你做鬼！这种环境是何等的险恶！所以我们要格外的当心格外的自重自爱，不可随便放松浪漫一点，把自己的高尚的人格和宝贵的身体随便糟蹋，永远做一个被人家耻笑轻侮的胡涂鬼。
〔第402页〕
    大家更要晓得：现在中国人不仅在精神上知识上不如外国人，而且一般人的身体，也非常衰弱，不能和外国人比较，这实是我们国家民族最大的根本危机。所以现在我们军人，不仅是要保国，而且要负保种的责任。如果我们要救国，就先要保种，如要保种，就先要锻炼和保重我们自己的身体，注重我们自己的人格。我们军人，在战场上和敌人决战的时候，当然要勇于牺牲，但是平时一定要特别陶冶自己的精神，锻炼自己的身体！绝对不好有一点骄奢淫佚嫖赌吃喝的行为，将祖宗父母遗下来而为国家民族
所有的宝贵身体随便糟蹋。所以在外国的军队，无论是官长士兵，每一个月军医要过细检查他身体一次，最注重的是看他有没有花柳病。这一点今后你们各位将领一定要格外注意，回到各部队，也要如此注意做法，来保持一般部下的健康和锻炼他们的身体！从今以后，我们要使全国的军人，个个人都有强健的身体，都有强健的精神，才能共同努力，来完成大家所担负的保种保国复兴民族的重大使命！这就是今天毕业聚餐后，临别的赠言。本团长特别要请大家力行做人的道理和注意锻炼你们自己身体，和一般部下身体的几句要紧的话。

创建时间：2007-8-8


庐山军官团学员应有之心得

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第451页，第452页，第453页，第454页，第455页，第456页

〔第451页〕

     ——中华民国二十三年八月二十五日军官团第二期毕业聚餐时讲——
〔要旨〕
    一、救国的要诀——救国必先救国魂，攘外必先安内。
    二、国家的灵魂——三民主义乃救亡复兴惟一之光明大道。
    三、军人的精神——在发扬武德以恢复「军人魂」，创造「新生命」。
    四、国家兴亡，责在军人，大家要「硬干、快干、实干」来救国！
    五、严守秘密、严守纪律与严守秩序。
〔本文〕
各位来宾、陈副团长、各位官长、学员：
    现在我们聚餐已经完毕，就要分别了，当此临别之际，不知道各位感想如何？本团长总觉得我所传授给你们的学问与精神，还没有达到我所要传授的十分之一，这一点是我对于各学员感觉得很不安，也可说是很抱愧的！不过我所教你们的，都是做军人和复兴民族的根本大道，和一些原则与要诀，所讲的不必在多，只要你们回到各部队以后，将你们所亲受的东西，能够彻底一一研究，实实在在的去躬行实践，我相信从此一定可以使你们成为一个完完全全的军人了。
    其次，我们今天已经毕业，就要离别了，此时你们要回想到从开学以来受训的情形如何？来到军官团的目的，为的是什么？我们军官团的教育方针，又是如何？到了今天毕业，你们所得到的，又有些什么〔第452页〕？再简切的提出一个问题，就是你们回去以后，有上官和部下要问你们说：「你们在军官团受训，带了什么东西回来没有？」这时，你们要怎样答复他们呢？你们就可以这样回答：「我们在军官团受训回来所带给你们的，不是几多枪，几多炮，或几多金钱，亦不是任何物质上的宝贝，乃是精神上无价的三件宝贝：第一、就是救国的要诀；第二、就是国家的灵魂；第三、就是军人的精神和人格。」所谓救国的要诀，就是说我们要救国，就先要发扬国魂，要先恢复军人魂。还有，我们要救国，就要攘外，要攘外
就先要安内，先要使整个国家能够彻底做到和平、安定、统一、集中。而其唯一的前提，就是要我们全国的军人能够真实觉悟，大家能够统一意志，团结精神。所谓国家的灵魂，就是三民主义，三民主义是我们救国保种、复兴民族惟一的光明大道，也是全国国民，尤其是我们军人最高信仰的中心。再讲所谓军人的精神和人格，军人要有人格，就要改革过去的颓风恶习，时时刻刻能发奋努力，发扬我们固有的道德（智、信、仁、勇、严），表现军人的真精神，恢复军人魂，创造新生命。这三件宝贝，都是做军人和救国不可或缺的精神上的要件，这次各位在军官团受训所获的，和今后你们带回去送给你们的上官和部下的，就是这三件宝贝。今后我们全国军人，务必上下一致，要来保存和运用这三件宝贝，来完成革命救国的大业，使民族和国家的生命可以继续发扬于无穷！如果我们不能要回这三件宝贝，或是要回而仍旧不去身体力行，国家便要被人家灭亡，永远不能翻身；不仅自己要做亡国奴，死无葬身之地，而且连我们祖先的坟墓，亦将为外寇所践踏，不得安宁，使我们的子孙，为异族所凌虐，永远没有安身立足之处！所以现在中国的军人，如不能努力做国家的干城，就无异出卖了祖先一切的基业，断绝了子孙〔第453页〕无穷的生命，做了召亡的国贼，和千古的罪人！这个不兴即亡的非常时代，已注定我们中国军人可圣可贼的非常命运！今后我们能否恢复国魂，恢复军人的人格，与祖宗过去一切的光荣，为后代子孙辟一条万世生息繁荣之路，就全靠现在我们一般军人，尤其是本团几千同学能不能努力奋斗！所以各位同学要时时铭心刻骨的记住：我们不仅要上对得起祖宗，下对得起子孙，并且还要求其无负于国家民族和这个时势，对得起上官同学，和我们自己！如果今日此时，我们再不争气，不努力来复兴民族，不仅丧尽军人的人格，不配做一个军人，简直不是一个人了！我们如果承认是天地父母所生，是中华民族的国民，更是一个革命军人，就必要照做军人的道理，为我们的祖先子孙和自己来努力奋斗，不许人家来欺侮和压迫，更不使国亡，做一个亡国奴！我相信各位同学带了这三件宝贝回去，如果从今以后，能本着「实
干、快干、硬干」的精神，尽心干去，光明的大道，一定就在我们的面前！从前的军人，多半是混混沌沌糊胡涂涂的过日子，上官既不以「军人」看待部下，部下亦不知道要做一个堂堂正正完完全全的军人！今天本团长很诚恳的来告诉你们，要你们从此做一个堂堂正正完完全全的军人！在国家为忠臣，在家庭为孝子，在同学同事间为益友。以我们的人格精神互相感勖，如此，我相信不仅能使我们的部下被我们感动，和我们共同一致来尽忠报国，就是我们的上官，也将受我们的感动，更加为国努力。所以从前我们一个军人，只可当作一个人用；到现在各位从军官团毕业回去，运用这三件宝贝，就可使上官部下特别的奋发有为，至少可以收到以一当百的宏效。也必须如此，才能担负抵御外侮，复兴民族的责任，才能达到我们军官团教育的目的！这是本团长所殷殷期望于各位学员最重要之一点，希望各位特别注意〔第454页〕，从今以后加倍的努力！
    复次，我再要提示各位的，你们只要出了军官团的大门，外国的军事侦探就在你们的前后左右，随时随地注意你们的言论行动，尤其是注意窃探你们在军官团所学的一切东西。他们从你们一言一动，就可以观测中国军队今后作战的精神能力，并且刺探我们国家的军情。不但你们到九江上船的时候，有外探来窥测你们，就是随便你们到那里去，他们都跟着你们想法刺探一切。所以无论官长学员，既然戴了军帽，穿了军服，做了一个军人，一举一动，一言一语，再不好随便苟且一点，和以前那般军人，暮气
沉沉，随随便便，混混沌沌一样。如果我们中国军人，这次再不能觉悟奋发，外国人便更不怕我们，愈加要来侵略压迫我们了！所以我曾经屡次提示大家，我们和敌人，不是到开火的时候，才算打战，其实无时无地不在打战的。如果我们平时精神很紧张，道德人格很高尚，一切言论行动很郑重，敌人看到我们来，不但不敢轻侮我们，并且不能不起一种敬畏之心；如此，我们平时在精神上就可以制服他们了。
    所以我们军人一举一动，都关系国家的兴亡，关系全体军人的人格，万不好苟且一点！还有，为要防备侦探的缘故，做军人最重要的条件，便是严守秘密。非特关于军队里的命令、计划和地图，这些东西要极端的守秘密；就是普通一切事物，无论一事一物片纸只字，都要留意检查，不好随便乱讲一句话，或是乱丢一本书；尤其是在军官团所教你们的话，和发给你们的书本，绝对不许泄漏一字一句。总之，做军人最要紧的习性，就是要「秘密」，凡是与军事有关的一草一木，一丝一毫，都有秘密性，都要严守秘密。你们从今天出了军官团的大门之后，对上官和部下都要以此互相劝勉，尤其是要使士兵知道，随〔第455页〕时要注意防范前后左右四围的侦探！否则，我们的一切，很容易被人知道；所以不能守秘密，便等于将我们自己的性命，送给敌人，如此，岂不是和自杀一样吗？这段话是讲随时检点一切和严守秘密的重要。
    最后，还有一点，希望大家首先做到的，就是要养成守法的习惯，尤其是先要养成遵守公共秩序的习惯。法律是一般人行为的轨范，是维系社会生活和群众生命必要的条件。所以国家有国法，军队有军法，军人要遵守军人的纪律，才能使军队成为节制之师，不像乌合之众。拿破仑说：「军人以守法为先，勇敢尚在其次」，就是这个道理。我们军人要做社会的导师，良民的模范，一定格外要能遵守国家一切的法律；而最初步最显著的一点，就是随时随地要严守秩序。所谓秩序，简单的讲，就是先后的次序
。无论何人，尤其是军人的行动，随时随地要按一定的秩序，不可争先恐后，不依规矩。凡在多数人群的地方，如果有一个人不守秩序，便足以破坏大众，扰害全体，大家受他的害，这种人没有不被人家痛恶的。如果一般群众都是如此，那更是扰乱不堪，一遇危险，甚至要同归于尽。总之，遵守公共的秩序，不但大家都不耽搁时间，可免拥挤纷乱，更可以表现礼让的精神，高尚的人格，到了非常的时机，更是生死成败之所关；所以我们军人，一定要切实做到，以身作则，来教导全国的国民。你们到九江，是要搭船的，在九江外人的侦探，就不知有多少在那里窥探我们的行动，尤其是你们做军官的人更是他们侦探的目标。所以你们住旅馆或是上下车船，以及一切行动，都要自己仔细的检点，严守秩序，不好有点随便，再被外人耻笑轻视，丧失我国家和军人的人格。要知道守秩序，就是修养和表现我们军人人格〔第456页〕与精神的第一步！本团长除了交给你们「救国的要诀」「军人魂」「国魂」这三件宝贝带回去之外，今天在临别之际，再要特别提示你们的就是：第一、要严守秘密；第二、要严守纪律；第三、要严守秩序。第三点是做军人的基本修养；各位回去训练部下，都要以此为初步的教育。希望各同学由此不断的修养进步，能够上下一致共同努力，来完成革命救国、复兴民族的使命，尽到我们革命军人的责任，达到我们此次军官训练团的最后目的！

创建时间：2007-8-8


庐山军官团训练的目的和方针

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第403页，第404页，第405页，第406页，第407页

〔第403页〕

   ——中华民国二十三年八月六日出席庐山军官团第二期开学典礼讲——
〔要旨〕
    一、军人的灵魂何在——就是总理手创的三民主义。
    二、如何实现三民主义——就是在日常生活之中，要随时随地，即事即物，照着我们正正当当做人的道理来做就行了！
    三、如何创造军人的新生命——只要我们能有决心，能真诚接受我们军官团的训练方针，并且照着这个方针一件件的切实做到。
〔本文〕
陈副团长，各位官长，学员：
    今天我们军官团第二期举行开学典礼。关于本团训练的方针和一般学员来受训练的目的，我在第一期开学的时候，已经讲明了。现在我们第二期的学员继续第一期的学员来受训练，其目的自然是一样，其精神亦是一贯的；所以大家对于我在第一期开学典礼中那篇训词，要特别的注意，如果没有看过，今天就要过细的来看！
    我们各位学员到军官团来受训练，其惟一的目的，是要先寻着我们军人的灵魂，再来挽回我们整个国家的灵魂！亦就是要先提高我们军人的人格，再求提高我们国家的人格！换言之，就是要创造我们军人的新生命，来创造我们新中华民国！这话的意思，反转来说，就是我们中国过去的一般军人，亦就是〔第404页〕我们大家，只知道穿了军服，戴了军帽，受了一个官职，做了人家的上官，就以为是一个军人，而不自知其只有一个军人的形式和躯壳。所以有了枪炮，不能打仗，有了子弹，亦不能命中，虽有几百万军队，毫不能发生御侮的效力。为什么？因为做军人最重要的条件，是在军人的精神和军人的灵魂，如果没有具备这个条件，就不能算是完完全全正正当当的一个军人，只能算是一个「半军人」。外国人看起来
，他就说我们中国军人是「不文不武不三不四」的半军人，说得再不好听一点的话，就是「不死不活」的半死人。而还有一般外国人叫我们中国，就更不好听了，他不仅是污辱我们中国的一般军人，而且根本污辱我们的国家。他叫我们中国作「支那」，这个字照有些外国文的意义解说起来，就是叫「半死人」，他就是说我们中国是「半死人」，自然看我们中国军人，是半死半活的军人了。总之，不论说法如何，在外国人的心目中来看，中国的军人和我们的中国，都是只有一个形式，只有一个躯壳，没有精神，更没有灵魂的东西！因此军人不成为堂堂正正的军人，国家也不成为完完全全的国家，要被他们随便轻视压迫！所以我们要晓得，自己做了国家的一个军人，做了部下的一个上官，真是惭愧！我们做军人而不能做一个完完全全的军人，要被人家骂我们「不文不武不三不四」，「不生不死，半死半活」的军人，而且连带我们的国家都要被人轻侮至此，你们看可痛不可痛呢？到了现在，反要丧失许多土地，不仅我们自己亲身受到如此的奇耻大辱，而且连带至黄帝以来我们的祖先，以及我们以后的子孙，都要因为我们半死半活的军人，不自争气，而受到无穷的耻辱！所以我们要在军官团里集合一堂澈底痛改，就从今天——开学的这一天起，认识了我们军人这种耻辱和罪恶，更要晓得我们一般军人，因为过去没有〔第405页〕精神和没有灵魂，所以成了一个不文不武，不三不四的军人，不仅不能保国卫民，而且还要祸国殃民，真是愧对我们的总理，愧对我们的国家，愧对我们的祖宗父母！从今以后，我们一定要找回我们的灵魂，恢复我们的精神，立志做一个正正当当完完全全的军人，来洗雪过去一切的奇耻大辱，复兴我们的国家民族！军官团训练的主旨和大家来训练的目的，就在乎此。
    我们要如何才可以找回军人的灵魂呢？关于这一点，我在第一期学员毕业的时候，大概都已经说明了，最要紧的一点，就是要知道我们国家和军人的灵魂，就是总理所手创的三民主义。我们要找回军人的灵魂，就是要发扬我们军人「智信仁勇严」的武德，而来笃信力行三民主义！过去我们早已知道三民主义，但是大多数人都只是口里讲讲，并没有照着三民主义来做！有许多将领自己确实想做，但是不知道如何做法，不知道三民主义要如何才可以实现。同时，从来也没有那一个先生，那一个上官，很明确的指示我们，说三民主义可用什么方法来实行，如果不是这样做法，就是反三民主义，决不能成功。今天本团长特来告诉你们：我们现在实行三民主义找回军人灵魂的惟一方法，实是很容易的事：就是要随时随地，即事即物，照着我们正正当当做人的道理来做就行了！换句话说，我们军人的灵魂，就是在我们眼前，而且是在我们心里，只要我们拖着一个诚意，下定一个决心，去身体力行，军人灵魂，立刻可以恢复，三民主义，亦一定可以由我们大家完全实现！大家要晓得三民主义并不是讲天怎样高，地怎
样厚的难事，乃是以人类社会生活的事实为对象，凡是所见所闻，无时无地，无非三民主义所在之处。因此我们要实现三民主义，不是好高骛远，空谈妄议的事，而是在日常生活之中，要随时随地，运用我〔第406页〕
们的体力和脑力，发挥我们的知能，照着做人的道理，实实在在来做就是了！你们现在到军官团来受训练，就要知道随时随地，所见所闻，凡一事一物无不是三民主义，亦即无一事一物而非我们军人的灵魂之所在，三民主义即在我们心思耳目之中，亦即在我们起居食息之中。所以希望你们各位学员无论起居食息，出操上课，都要随时随地心领神会，留心实践，注意研究！这是讲我们努力实现三民主义，恢复我们军人灵魂的根本途径。此外许多具体的方法，以后各位在军官团还有两个星期，各位教官，可以陆续和你们详细讲解，无待本团长多说。
    最后，还有要特别提示的几句话：就是我们要实现三民主义，要恢复军人的灵魂，必须先要扫除我们军人一切旧有的不好思想，改革一切旧有的卑劣的行动，从此时此刻起，决心来笃信三民主义，力行三民主义，要恢复我们军人的灵魂，发扬我们军人的精神！先创造我们个人自己的新生命，再来联合全国军人，创造我们中国整个的新生命！过去我们活了三四十年，一切思想行动，都不合三民主义和做军人的道理，始终不知道三民主义要如何才可以实现，也没有那一个先生或上官来将这个道理和方法拿来告诉我们；因此父母生了我们，国家养了我们成人，而我们只做了一个不三不四，不文不武，不死不活的半军人，不仅不能保国卫民，而且反要弄得国危民困，这种耻辱和责任，是我们全国军人个个人都要负担的！所以我们今天自反起来，真是很可惜的虚度了三、四十年，很可痛的错过了半世！现在，我们要使这种陈旧的错误到今天为止，如同死去一样，从今天军官团开学以后，我们要开始创造出一种新的生命，这个新的生命，就要从我们军官团里面产生出来！这个新生命是什么呢？就是以总理的三民主〔第407页〕义为中心的信仰和永久的灵魂，以我们军官训练团作这个新生命孕育的机枢和诞生的场所。在此处我们每一个学员，从今日起就要创造我们新的生命，更要将我们全国几千几万以至二百万军人新的生命，合
成中国一个整个的新生命，由这整个的新生命，发挥出整个的新力量，来完成我们捍卫国家复兴民族的共同使命！大家不要以为这是难事，只要我们能有决心，能真诚接受我们军官团的训练方针，并且照着这个方针一件件的切实做到，那末我们各人新生命的诞生，就在今日！整个国家新生命的发扬，也就是在今日！我们就此可以在世界上做一个堂堂正正完完全全的军人，而无愧于天地父母与国家民族！这就是今天在开学的时候所先要向大家讲明的本团训练的目的和方针，希望各位照今天所讲的意旨，共同努力，来达成本团训练的目的！

创建时间：2007-8-8


民族战争取胜的要诀

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第443页，第444页，第445页，第446页，第447页，第448页，第449页，第450页

〔第443页〕

                        ——中华民国二十三年八月二十五日出席庐山军官团第二期毕业典礼讲——
〔要旨〕
    一、作战的要诀：
        １·立于主动地位——无论攻守进退，皆要有计划的自动。
        ２·必求指挥统一——要全军在一个政府与一个统帅命令之下行动。
        ３·精神胜过物质——能团结能自强者，必得最后的胜利！
        ４·注重修养四育——在智、德、体、群四育上要随时随地战胜敌人！
    二、平时要视同战时，战时要视为平时。
    三、希望各学员得到本团整个教育之精神。
〔本文〕
    今天我们军官团第二期学员毕业了，在第二期的训练期间，本团长因为自己身体不适，以致在最后两周，不能尽到自己的责任，凡要想交给你们的一切精神和重要的讲话，不能一一讲授，这是对于各学员觉得很不安心的一件事！但是，在团里面有副团长和各位官长以及各学员本身，互相勉励，彼此切磋，各学员在这短期的三周中所获得的益处，我相信一定要胜过在其它地方读十年书的效力！并且相信，在毕业之后，各位学员必能本其所学，身体力行，做一个完完全全的军人，尽到自己对国家和民族一切
的义务和责任——复兴中华民族，完成军人的使命！
    各位学员，都是校官以上的将领，不论是一个带兵官或是一个参谋官，尤其是参谋官，在军队中要〔第444页〕做一般军官的模范和指导者，所以对于军官团所训练的要旨和精神，要特别注意领会。前回我到团里面来和大家讲了六次话，这六次所讲的，大概都是关于军事教育的要旨，也就是我们做军人与训练军队所必须明白的基本道理。原来准备第二周再来和大家继续讲「作战的要诀」，使明致胜克敌之妙用，可惜未能如愿。今天大家就要毕业回去了，所以想趁此机会将作战的要诀，简括的向大家提一提。
    第一、我们作战，总要随时随地立于主动的地位。如果失了主动地位，而陷于被动地位，那么任你军队怎样的众多，军器怎样的精良，必要失败。这个道理，凡是做营长以上的带兵官或是参谋官，人人都要懂得，并且要切实研究紧紧的记住。怎样才算立在主动地位呢？普通一般人每每以为进攻便是主动，退守便是被动，其实这是大错的。大家要晓得：不仅取攻势主动，就是取守势的时候，也是要主动的，有计划的，不是因为敌人压迫才取守势的；不仅防守要主动，就是退却也是要主动的，这就是不要因为被敌人压迫而后才退却。我们或攻或守或进或退，都要有一定的计划，出于自动的战略运用。所以「主动」云者，并不限于进取攻势，只要是有计划，有准备，总是致敌而不致于敌，自动而不被敌所动，无论攻守进退都是主动。我们要能克敌制胜，无论攻守进退皆要立于主动而后可。我们将来对外作战，因为物质武器不如人，当然以取守势为原则，但绝不可陷于被动，必有一定的计划与目标，要使攻我们的敌人，为我们所制而陷到被动地位，而我们自己必须始终进退自如，攻守自在，保持主动地位。但是或攻或守或进或退，总以当时当地战争情况来决定，也并不是一定取守势。在某处或许要取守势，而在别处或许要取攻势；在某处或许要先取攻势，然后退守，在别处或许先要取守势，然后反攻；又或某处〔第445页〕一定先要攻下，别处却一时要先行退却，也不一定。然而无论为攻为守为进为退，无论在战略上或在战术上，都一定要取得主动的优势地位来左右敌人，不可陷于被动的劣势地位，而为敌人所左右。各位学员将领，每一个人至少要指挥五百人以至五千或一万人的军队，无论指挥多少人都应当领会这个必要主动的要诀。至于怎样运用这个要诀，求得最后的胜利的方法，今天因为时间不够，不能多讲，全靠各个人自己平时多多研究与修养。平时能够研究有得，修养有素，到战时方能临机变化，纵横如意，所谓「运用之妙，存乎一心」，如此，才有战胜敌人的把握。
    第二、我们要能立于主动地位以争取得最后的胜利，其方法虽不能详细来讲，但是有一个基本的条件，就是要指挥统一。作战的时候，无论是取攻势或采守势，无论前进或后退，必要在一个政府一个统帅之下服从一个命令，在一个计划之下行动。命令要我们前进，就要不顾一切的前进！命令要我们后退，就要不顾一切的后退！命令要我们一营一团一师人孤守一个地方，甚至要令我们牺牲在那个地方，就要不顾一切的固守或决心牺牲在那里！大家要知道，命令就是发挥战斗力量，争取最后胜利的惟一要素，如果命令不能统一，人自为战，行动既不一致，力量便不集中，格外谈不上什么作战计划，如此当然会陷于被动的地位！所以作战的要诀为取得主动地位，而达到主动地位的要诀，即要在一个政府统治与一个统帅命令之下！也必须如此，才能万众一心，万人合力，才能挽救国家的危亡，达到战胜的目的，成为历史上最光荣的军人！
    第三、精神可以战胜物质。你们大家要知道：无论那一个被压迫的民族，在反抗帝国主义的压迫，〔第446页〕争取民族的自由独立的斗争中，虽然在物质上讲，被压迫民族的军队，既没有精良武器，又没有定期的训练，一切都不如帝国主义国家的军队；但只要真能团结自强，一定可以取得最后的胜利，达到最后的目的。例如：土耳其的复兴，苏俄的成功，以及美国的独立，都是历史上最显著的实例。土耳其在世界大战后，国势不振，备受列强的侵略与压迫，比现在的中国还不如；但是凯玛尔所领导的国民党崛起图强，努力安内攘外，竟能战胜希腊，驱除帝国主义的势力，废除一切不平等条约，成为一个独立自由的国家。美国在一百六十年前独立的时候，和英国军队苦战，既没有好的武器，更没有正式的军队，而当
时英国军队总要算在世界上是最强而有力的军队；但是因为北美十三州有了一个贤明的领袖华盛顿领导着全体民众，始终不懈的奋斗，所以血战了七年的结果，终于战胜英国，脱离英国的羁绊，成为独立自由的新邦！再讲十五年前俄国革命的时候，各帝国主义国家联合起来封锁他，并且派大军四面围攻，处心积虑的要制他的死命，当时俄国军队的武器和训练，以及一切物质的条件，都远不如各帝国主义者，但是因为当时他们革命军人能自强自立，刻苦奋斗，各帝国主义国家的军队，到最后终归莫可如何，各自撤兵，到现在苏俄竟能成为世界上一个强国。这都是被压迫民族战胜压迫的国家，和劣势军队可以战胜优良军队显著的实例。而其所以致胜之故，全在他革命精神的力量。因为一个民族的复兴，必有其不可压迫的民族精神；而这种精神之所以能够发挥出伟大的力量来达成他民族复兴的目的，又全在领导民族复兴运动的领袖，和在领袖指挥之下的一般干部，一般将领，能忠义自矢，服从命令，拥护领袖，为国牺牲，团结精神，共同奋斗。所以中外历史上一切殖民地或被压迫民族的复兴战争之胜利，都是精神〔第447页〕战胜物质的最显著的事实。由这种事实的昭示，可知任何被压迫民族，祗要各将领在一个统帅命令之下共同奋斗，为国牺牲，未有不战胜敌人的！国家未有不达到自由平等的目的！所以对外作战的要件，并不是必须有新式的武器飞机大炮才可以作战，更不是只要有了这些好的武器，就可操胜算的；要知道武器要靠人的精神来运用，有优良的武器，而没有卓越的精神，还是要失败。反之如果有卓越的精神，虽无优良的武器，仍可获得最后的胜利！因为现代的国际战争，尤其是民族战争，并不是在阵在线得的就算胜利，除此之外，致胜之道还多得很。作战的胜负在战场上看来，虽然是决于军队的斗争，但是斗争之上，还有战术，战术之上，还有战略，战略之上，还有政略。我们既然知道物质比不上他人，就要在精神方面拼命想方法来战胜敌人！这一定是可能的！如果在斗争上不能胜过敌人；就要在战术上来取胜；如果战术上不能胜过敌人，就要在战略上来取胜；如果战略上还不能胜过敌人，我们一定要在政略上取胜。但是战术战略政略的运用，全靠做将领的人，尤其是统帅，能够神明变化。所以在被压迫民族的民族的复兴战争中，一般将领的精神非常重要，而做统帅的责任尤为重大，因为一切的战术战略和政略都要由他一个人运用之妙来策动；而一般将领务须明了统帅的战术战略与政略，在统帅一个命令之下来实行。如此，一定可以打败敌人，达到我们复兴民族的最后目的！总之，我们对外作战，一切物质武器不是胜利的第一要件，而比物质更见重要的，还是民族的精神，革命的精神！如果没有精神，虽然兵多器利，亦终归失败。所以各位将领不要忘记物质之上，还有精神的力量更为伟大，唯精神的力量才可战胜一切！
〔第448页〕
    第四、以上所谓作战的要诀，都是就战言战，现在再要补充说的一点，就是除一切物质与战术战略等项之外，还有一个致胜的基本要件。这种基本要件，不是飞机大炮，却比飞机大炮要厉害无数倍！我们只要坚定志向，发奋努力来修养，一定可以战胜敌人！这种要件是什么呢？就是所谓「智育、德育、体育、群育」。这四种东西比任何飞机大炮还要重要，自各将领以至士兵，都应当努力修养尽量充实！所谓智育，就其内容而言，乃泛指一切学术的修养；就其作用而言，就是总理所讲的：「军人之智在
乎别是非，明利害，识时势，知彼己。」军人的德育，就是要发扬武德——智信仁勇严，我们有了武德，就不必靠武器，有了武德，就可以发挥出一种超绝的精神的力量，不仅敌人不能以武器来消灭这种精神的力量，而且我们有了这种精神的力量就可以战胜敌人！至于体育，我们的体格，不必需要任何物质，只要能够随时随地注意锻炼，一定可以强健起来，有了强健的身体，便有健全的精神，也就是有了战胜敌人的一个基本要件。再讲所谓群育，即是统一意志，团结精神，确实做到全民族或全军「共同一致」的地步，万众一心群策群力的来救国。如果大家能以国家的存亡，看作自己的存亡，大家能够共患难同生死，自然可以战胜敌人。语云「天下兴亡匹夫有责」，现在不特我们军人要齐心合力来救国家，并且我们军人随时随地，要领导全国一般人民来共同奋斗，帮助我们作战。「群育」能日益进步，逐步推展，到最后就可以使全国四万万同胞变成一个人，构成一个整个的大力量，如此，还有什么敌人不能抵御！
    所以我们对外作战，不一定要靠大炮飞机这类物质上的武器，也并不是要在战场上来求胜利，更不是在开火以后，才算开战，就从此时此地起，随时随地要战胜敌人，无时无地不是在和敌人作战。比方〔第449页〕我们现在在军官团受训练和以后回到部队去训练军队的时候，便已是和敌人作战了。做了一个军人，就无时无地不是在和敌人斗争之中。所以大彼得有句名言说：「战时当作平时事，平时当作战时事。」普通一般人以为未开火还是和平，开了火才算战争，这种见地，是很错误的。大家既然明白了这个道理，以后再不好有一时一刻的懈怠，再不好和以前那般军官一样骄奢淫佚，苟且偷安了。如果我们一时一刻不努力，就要被敌人俘虏和消灭！反之，只要我们能随时随地努力研究准备，我们便可以随时随地战胜
敌人；到将来开火之后，就可以获得最后的胜利，将他来一个总歼灭！总之，大家要晓得：民族斗争最重要的致胜之要件，乃在将领而不在士兵，在精神而不在物质，我们自上至下，人人要自强自立，增进智、德、体、群四育，以求最后胜利！
    以上就是我们今后关于对外作战应有的认识和必须领会的要旨，各位将领到军官团来受训练，就是要获得这类做军人救国家的大道和带兵作战的许多要领与原则。各位将领要能负起复兴民族的重任，就要将这些做军人救国家和安内攘外复兴民族的道理和要诀，加以深切的研究，求一彻底的领悟，以尽其千变万化运用之妙。谚云：「千兵易得，一将难求」，现在我们军官团的各学员，都是中级以上的将领，自己应当反省，我们的知识、道德、精神、体格等等是否不愧为国家的将领和部下的上官？更要反省，我们是否尽到了自己对国家对民族和部下的一切职责？这样反省下来，我相信个个人都要惭愧，个个人都会觉悟。我们今后要立定复兴民族的大志，抱着尽忠报国的决心，随时随地的以铁血牺牲的精神将在军官团受训练所得的一切知识、学问、和道德、努力修养，身体力行！并且融会贯通，发扬光大！如〔第450页〕此，必可成为一个完完全全的军人，亦可以尽到为将之道，今后一定可以达到安内攘外的目的，求得国家民族自由平等！
    各位今天毕业，我们就要分别了，以后不知那一天才可以再见面，甚至也有将来在民族斗争战场上为国牺牲，永远不能再见的，所以今天在离别的时候，特别要将这几句话告诉各位将领，希望大家时时刻刻记着自己对于我们的国家和民族的复兴负了最重大的一部分责任，从此要特别的觉悟奋发，努力来锻炼自己的身体，增进自己的学问，修养自己的精神，提高自己的人格！
    还有，我在这一期没有讲，而在上期已经讲了或待下期再讲的话也很多，这是时间的关系，不能将全部的话使每个学员都能听到；但是我们军官团虽然有期别之分，而教育计划是整个的，尤其是我的精神讲话，前后都是一贯的。第二期所没有讲到的话，可以回去再问第一期的同学。以后团部各次讲话，印刷成书，寄给你们，你们都要仔细研读！以后第三期的学员毕业回队以后，便应集合在全营全团或全师的各期同学，将各人在军官团受训练所得的一切，要互相交换，共同来切实研究，然后融会贯通起来，才可以得到军官团整个教育的内容与精神之所在，成就一个完完全全的军人！
    今天因为时间太少，不能多讲，本团长最后还有一句话要告别于各学员的，就是：本团长必不愧为你的团长，必不愧为全国的统帅，决不致使你们坍台倒霉！希望各学员对上官对同事对部下，也要以此
自矢，也要不使本团长和一般上官，以及同事同学为那一个人牵累倒霉，我们上下一致，万人一心，大家以主义道德精诚结合，来为国家民族竭智尽忠！大家要根据本团所训练的一切精神和学问，一致努力，来尽到军人的责任，完成复兴民族的大业！

创建时间：2007-8-8


日本之声明与吾人救国要道

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第197页，第198页，第199页，第200页，第201页

〔第197页〕

                ——中华民国二十三年四月二十三日出席抚州北路剿匪总司令部扩大纪念周训词——
〔要旨〕
        一、日本最近之声明，即灭亡中国之公开表示，乃我全国国民最大之奇耻！
        二、全国国民应有雪耻复兴的志气与血性！
        三、救国必先救民，使能明礼义知廉耻，彼此亲爱互助团结一致！
        四、救民必先救己，——实行新生活，以「礼义廉耻」之德性为天下表率。
〔本文〕
    最近我们全体国民，又受了日本一个最大的侮辱！就是上星期一（十七日）他们东京外务省向全世界发表一个声明，大意是说他们日本在东亚有独霸的权利，凡关于东亚方面特别是中国一切的事情，不许任何国家干与；一切都要先问过他们日本人！他们不许我们中国向外国买飞机和军械，不许我们聘外国人做顾间，也不许外国人到中国来投资。总之，他们这个声明，就是等于说要我们中国做日本人的保护国！将我们当作朝鲜台湾这些地方一样！不许我们有一点自由，不承认我们中国是一个独立的国家！日本这个狂妄的声明，已经引起世界各国列强的反响，自知气焰过高，所以前天又发表一个补充声明，说明上次所讲的话乃是他们国会开会时广田出席报告的话稍微扩大一点，并没有妨碍各国对中国通商的利益与中国的独立自由。但是我们要晓得：他这种不相干的补充声明，用意无非是缓和国际空气，实在是使他并吞中国的野心欲盖弥彰，他既已公开讲出要独霸东亚并吞中国的话，以后一定不会终止，一定〔第198页〕要一步一步的逼进我们中国，使成为他的保护国而后已。大家要晓得：保护国是什么？就是丝毫没有自由意志和独立人格的国家，就不是一个国家！一个国家如果变了人家的保护国，就是亡国！全国的国民就是亡国奴！如同朝鲜、台湾、安南、印度一样！所以日本此次的声明，就是公开宣言要来灭亡我们中华民国！是不是他们就可以灭亡中华民国呢？我们相信：中国有四万万国民，有这样大的土地，这样久的历史，绝对不会亡在日本人的手里！而且当然可以由我们手里在我们眼中来收复失地，完成革命，复兴国家！但是现在日本已经野心勃勃非吞并中国不甘心，我们全体国民，尤其是一般青年官兵和教职员学生，个个人都是国家的主人翁，负有兴亡的重责，不可不格外加紧的努力来自救救国！现在日本这样侮蔑我们中国，不承认我们有独立的人格和自由的权力，要我们在他的保护之下来做他的牛马奴隶，这是我们何等的奇耻大辱！我们全国国民若不一致奋发努力，来抵御外侮，收复失地，洗雪这种耻辱，还做什么人！眼见就要做亡国奴！永远受异族的压迫了！我们还是要做亡国奴呢？还是要做一个独立国家的国民呢？父母既生我们下来，做了国家的主人，当然是要做一个独立国家的国民！当然要使我们的国家由我们手里复兴起来！不仅是东四省的失地我们要收复，而且朝鲜、台湾、琉球……这些地方都是我们旧有领土，一尺一寸都要由我们手里收回！凡是中华民国的国民，个个人都要有此志气和血性！奋发努力来达到这个目的。否则就只有做亡国奴！
    我们要如何纔可以不做亡国奴，纔可以挽救危亡复兴民族建立一个真正自由独立的国家呢？这个伟大的事业之基础何在呢？我们来做这个革命工作应当从什么地方来做起呢？这几个问题可以用一句话来〔第199页〕答复，就是：救国必先救民。因为一个国家是由许多许多人民组织而成的，所以我们要救中华民国，就先要救我们四万万同胞。这就是说，我们要救国，一定先要尽力来使全国四万万同胞都能成为健全的现代国民！个个人能够有强烈的国家观念和民族精神，知道国民的本分和对于国家所应尽的责任。并且大家能够相亲相爱团结一致来忠于国家！如果做到这一步，便什么外侮也可以抵御，什么耻辱也可以洗雪！你看他们日本为什么以那样微弱的国家，只有几十年的工夫就能达到像现在这样富强的地步呢？没有
旁的，第一就是他们全国的国民，能够认识国民的本分和对国家的责任，大家相亲相爱团结一致。他们日本人对于日本人，彼此能够如手如足，相亲相爱。那一家或那一个人遇了灾难，旁的人就去救援，在路上遇见老年人走不动，年轻的人就去掺扶他；那一个担挑子推车的挑不动推不动，旁边的人不待他要求就出力相助，在车上遇见妇女或小孩没有坐位，男子或成年人就自动的让坐，小孩子没有人照顾，一般成年人就随地照顾。总之，他们的国民遇见自己的同胞有什么危险困难，都能牺牲自己的一切来帮助救援他！所以他们的国民，虽然到现在还只有六千万，但是因为能够互相亲爱团结一致，就能发生最大的力量。我们四万万同胞，人数要比他多过六七倍，但是因为不能亲爱精诚共同一致，反要受他的侵略压迫。你看现在一般中国人看见人家起了火，他只袖手旁观觉得好看；看见人家跌倒了，他理也不理，还要拍手好笑！其它无论在路上及车上船上，无论什么事情，都只有自己，那里管人家老年人、女子、小孩！看见人家有危险困难或是有什么过错的时候，大家不仅不帮助他，还要在旁边讥笑，甚至还要做种种落井下石的行为。看见人家有学问有才能有道德有功劳，他不仅不虚心敬慕，助成其美，偏要嫉妒〔第200页〕、破坏！普通中国人对于本国同胞就格外凶狠，没有一点亲爱礼让互助合作的精神！不知礼义，没有廉耻！试问你连一般同胞还不能爱，还不能互助，那还能爱国家，为国尽忠吗？！所以我们国家要贫要弱要乱！要被人家看作无组织的国家和野蛮民族而任意侵略压迫！到现在差不多都要做亡国奴！而且一般汉奸，如李际春之流还要勾结外国人来侵略压迫自己的同胞！那更加是「不知人间有羞耻事」了！总之，他们日本人对于自己的同胞，的确有礼义，无论对于他们自己或国家，的确知廉耻，所以能够相亲相爱团结一致来为国尽忠，而国家一天天臻于富强。我们中国人忘了这种救国和立国最要紧的根本精神和德性，所以不能亲爱互助，团结一致！国家因而一天天陷于危亡！所以现在我们要救国，一定要先恢复这种「礼义廉耻」的固有德性和立国的精神，来救转一般国民。
    再进一步讲：我们要救转一般国民，首先更重要的一件事，就是要救转我们各人自己！因为我们各人都是四万万同胞中之一分子，如果连我自己这一分子还不能先救转来，那还能够希望救转全国四万万同胞吗？！所以我们要救国，要救民，就先要救自己！时时刻刻要看我们自己的人格、学问、精神、体力以至于一切态度行动，配不配救国？能不能做一般国民的模范，将他们救转来？随时随地自己要检查自己，我们是不是明礼义，知廉耻？我相信如果我们每个国民都能自省自救，明礼义知廉耻，日本人断不敢再来侵略压迫我们，而且一定要来投降于我们！他们日本有什么了不得，谁不知道他一切的东西都是模仿我们中国的！比方讲最要紧的建国救国的精神——「礼义廉耻」，就是我们中国二千多年以前管子所讲的，他们偷了去就可以富国强兵，我们忘掉了这个祖宗遗留下来的宝贝，所以就弄到有亡国灭种的〔第201页〕危险。现在只要我们的国民，一旦觉悟过来，恢复我们固有「礼义廉耻」的精神和德性，救国建国，就有了坚确的基础！国家就可以救转且复兴起来！「礼义廉耻」对于救国救民既如此重要，我们一定要个个人躬行实践自救救国！我近来所倡导的新生活运动，就是要我国全国国民，先从食衣住行四项日常实际生活起，恢复「礼义廉耻」！只要大家立志救国，循此努力，加紧奋斗，我相信多则十年，少则五年，一定可以完成国民革命的使命。我们的国家，一定可以由我们手里复兴起来！这就是我今天对各位同志的希望，切盼大家共同努力，尽到国民的责任，完成革命的使命！

创建时间：2007-8-8


如何提高士气和激励敌忾心

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第291页，第292页，第293页

〔第291页〕

        ——中华民国二十三年七月十一日出席军官团升旗典礼讲——
〔要旨〕
    一、精神上提高士气，较物质上提高士气更为重要。
    二、提高士气要诀——就是讲敌忾的重要，在能于不知不觉之中，使一般部下发生悲痛、忿怒、怨恨的情绪，自动的不顾一切的去和敌人拚命。
    三、要做到这步田地，将领平时要有修养，拿精神和人格来感动人心，再默运心机，不断的激励。
    四、各位学员回到部队之后，要切实修养精神和人格，于不知不觉之中，提高部下的敌忾心，永远保持旺盛的士气。
〔本文〕
    昨天晚上举行降旗典礼之后，对于战斗心理已经讲了一个要领，各将领都应该特别注意。我们知道了战斗心理之后，就可使我们的部下不怕敌人，可以把士气提高起来。对于提高士气的要点，昨天已讲了一个大概，今天再要就精神方面对各位补充讲几句。
    从精神上来提高士气，比从物质上来提高士气还要来得重要。这是什么道理？说起来很平常的。但是，从前我们的教官和官长没有提纲挈领的将提高士气的要诀指示我们，因此我们也就把最要紧的东西，当作普通不要紧的东西一样随便看过了。不知道所谓要诀者，并不是指别人不知道，只有我知道的神秘东西；而是指人人都知道，并且都必须知道，而人人都把他忽略了不注重的东西。我们训练部下，若〔第292页〕把典范令各大教程叫他们一个一个字都能背诵，这是没有用的。我们教部下只要在全书中对于重要的几个要领提出来，使部下能透彻明白而且能神明变化，随时应用，这就是要诀，亦就是我们教官和带兵的人都应该知道的！
现在我要讲提振士气的要诀——就是讲敌忾心的重要。如果我们带兵的人不能够引起部下对敌人的敌忾心，那无论你有怎样充足的物质，怎样多的部队，都是没有用的；反之，我们如果能够随时随地激起部下的敌忾心，那比任何的力量都要伟大，比任何的新式兵器都更有用。所以那一个将领最长于激起部下的敌忾心，就是那一个的本领最高，那一个战胜的把握最大！所以各学员到军官团来受训练，对于这个指挥术里面最要紧的一部分——如何激起部下的敌忾心，时时刻刻要注意，时时刻刻要研究；这就是我们带兵官最要紧的学问和本领。你们还要知道，激起部下敌忾心绝不是靠几篇文章，几张标语，或几句口号，就可以成功的；比方喊收复失地一个口号，虽然一时能刺激人心，有相当的效力，但是这样一个空的口号的刺激，决不足以引起敌忾心，振作士气，所谓提高敌忾心者，定要能于不知不觉之中，使一般部下发生悲痛、忿怒、怨恨的情绪，自动的不顾一切去和敌人拚命！怎么能够做到这步田地呢？这完全在于我们将领平时的修养，拿精神和人格来感动人心，再默运心机，不断的激励。如果自己没有
修养，不能拿精神人格来感动人，那末，不管你怎样叫喊，也是枉然！所以我们不做官长就罢了，如果我们带了五百一千一万的部下，平时就应该要先锻炼我们的精神，修养我们的人格，在战时自然能够使部下受我们的暗示和激励。外国人统统看不起中国军官，是什么道理呢？就是因为我们中国的军官，那怕在陆军大学毕了业，最多也只学得一些技术，最要紧的修养，如指挥官的指挥、精神、道德，统统没〔第293页〕有注意，所以无论如何，不能实实在在掌握部下，不配做一个合格的军官；因此外国人不把我们当做一个现代军人，只把我们当做一个不文不武不三不四的军人。这样的军人怎样能够同敌人去打仗？所以现在人家来欺侮我们侵略我们，决不是没有缘由的。我们自己要痛切反省；从今以后，大家要注意人格和
精神的修养；决心做一个堂堂正正的现代军人来湔雪我们的一切耻辱！
岳武穆有句话说：「运用之妙，存乎一心。」这句话各位大概都知道的，可是大家都没有注重，并且有许多人讲唯物论，讲唯物史观，注重物质，忽视精神，更是错误了，中国军人，今后若再不注重精神，盲从的老是偏重物质，那中国的军队永远不能战胜敌人，结果不但要亡国，而且要灭种！我们当军人，应该懂得军队的力量主要的是在精神不在物质——精神可以胜物质！我们有了精神，则「运用之妙，存乎一心」，随时随地可以运用一切事物，来激起部下的敌忾心，以鼓励我们军队的士气，发挥我们
军队的力量。
    总括起来说，作战有两个要素：一个是精神，一个是物质。我们是次殖民地的国家，没有许多大炮，也没有许多飞机，物质上决比不上人家，我们只有拿卓越的精神来补助物质之不足，只有拿精神来战胜物质！精神是不要化钱来买的，可以随时随地发挥出来，以战胜一切的！将来我们中国对外作战，精神就是我们战胜敌人最主要的条件！希望各位学员，从今日起，总要努力来修养精神和人格，回到各部队去之后，个个人要拿这个要诀切实去行，使部下无形之中，不知不觉的对自己能发生极大的信仰，我
们就能随时随地运用一切事物，来提高部下的敌忾心，使我们中国军队，永远保持旺盛的士气！如此，便可以发生以一当十以十当百的力量，来完成我们安内攘外的使命！

创建时间：2007-8-8


如何做新时代的空军军人

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第11页，第12页，第13页，第14页，第15页，第16页，第17页，第18页，第19页，第20页，第21页

〔第11页〕

——中华民国二十三年二月五日在杭州出席航空学校扩大纪念周讲——

〔要旨〕

    一、革命军人应做国民的模范，社会的导师，使革命工作能发生最大之效能。
    二、时间为一切事业与生命之母，革命军人应万分宝贵，及时努力！
    三、团结一致与决心牺牲，乃战胜成功之要诀，亦革命军人之第一美　　德。
    四、纪律、组织与训练乃革命建国之三大要素，吾人应特别注重。
    五、分工合作为从事革命工作者必须遵守之原则。
    六、模仿制造及废物利用为救国所最切要之技能。
    七、希望大家全部生活及一切学术能合乎新时代空军军人之要求。
〔本文〕

    今天我们杭州各陆空军和警察学校的学生都集合在此举行　总理纪念周，是一个很难得的机会，所以我想趁此机会，将几句最要紧的话告诉各位同志：
    现在我们航空学校或警官学校的学生，有许多已经毕业，有许多也快要毕业，我们毕业以后，个个人都要实际负起救国救民的革命责任。我们要如何才担负这种重任，完成救国救民的革命事业呢？最要紧的，就是要晓得做人的道理，懂得革命的要诀，能够发挥工作的效能，即如何能使我们一个人的工作，能发生两个人甚至十个人工作的效果，一点钟的工作能发生两点钟甚至廿点钟的效果；如何能使我们的身体精神和所用的一切器械，贡献于国家能够发生两倍，或十倍百倍的效力。以现在国家和民族之危急〔第12页〕，人才与物力的缺乏，我们必须能如此增进工作的效能，然后救国救民的革命事业，才有完成的希望！所以现在救国的本领，就是要能「事半功倍」，亦即总理所讲：「以一当十，以一当百」，比方我们
现在在航空学校毕业的学生，统计不过二百人，这区区两百人，如何可以来救整个国家四万万同胞呢？所以我们绝对不是在学校里学点东西毕业以后一个人能发生一个人的效力就算了，如果仅祗如此，那最多只能救己，救国是救不了的。要救国必须每一个革命党员或革命军人能够使自己个人的精神和人格以及革命的工作，能够感化大多数人，能够推动领导起十个人百个人乃至几千几万人，使他们都能和我们一样，共同负起救国救民的责任，努力革命的工作。所以大家要晓得：我们要救国，要革命，最要紧的就是自己能够以身作则，拿自己的精神人格来感化别人，使一般人心悦诚服的爱戴我们，跟着我们一同努力。现在党和国家很艰难的培养我们一般学生，绝对不是培养好了我们一个人而已，其目的只要培养出我们来做社会的领袖，国民的模范，能够表式群伦，领导民众，发生十个百个或几千几万人的效能。我们必须如此，才能因应革命的需要，达到党国的期望，才不愧为一个革命党员，和　总理的信徒！我很希望我们一般学生，一般同志，都能认识这一点，晓得我们做了一个革命党员，或革命军人，不仅一个人好就行，必须因人格和精神的影响，使多数人都能跟我们好！致极言之，就是要使社会上一切的人都能好！我们不好只是「独善其身」，一定要能「兼善天下」！即如我们做了一个警官，在我所管辖的区域以内，至少有几千人，我们就特别要负责感化使个个人都好！如果这几千人中，或者在这我们所管的这一个区域以内，有一个犯贼盗的人，有一个不孝父母的人，有一件不规则不道德的事件发生，那就〔第13页〕是我们警察没有尽到职责，就是我们一般警察尤其是警官的精神和人格不能感化一般民来，即不配做警察！要知道我们警察的职责，绝对不是在街上维持秩序，干涉人家做坏事，发生争吵的事情，我们去调解，有了盗贼，我们去缉捕而已，这种种事情，不过是警察消极方面的工作而已，无论怎么努力做得好，也只能算尽到了消极的职责，不能算是尽到警察全部的职责。要真能尽到警察全部的职责，必须于做好消极方面的工作之外，更能尽到积极方面的责任。即要能做一个社会的教师，能教导感化社会上一般民众；使整个社会的风俗，日趋醇美，祸乱消于无形，个个人都能明礼义，知廉耻，爱国家，家家户户，都很整齐，清洁，勤俭，朴实，全区的人民都能安居乐业奋发努力，整个社会能够朝气勃勃，欣欣向上一天比一天有进步！如此的警察，才是革命的警察，才可以尽到改进社会，救国救民的责任。警察如此，推而言之，凡是革命军人，革命党员，都要能如此尽到感化一般国民教导整个社会，才可算是增进了工作的效能，尽到了自己的责任，才可以完成救国的事业！
    这一段话是讲我们救国救民，完成革命，必须发挥「以一当十，以一当百」的本领，收到「事半功倍」的效果。现在再讲：我们要如何才能达到这个要求？扼要的说起来，大概有几个最要紧的条件：
    第一就是要宝贵时间——本校长今天告诉你们：革命成功的第一要诀，就是「宝贵时间」。时间是一切事业与生命之母，浪费时间的，就是浪费他自己的生命，毁弃他自己的事业！因为我们一个人普通不过活到六十岁，每年只有三百六十天，每天只有廿四小时，这极有限的时间，还有大部份不能做事，如果连极少的做事的时间也不知宝贵，不能及时努力反而随意浪费，那不是从生到死，一无所成，虚度〔第14页〕一生，没有事业，便没真实的生命吗？！所以一个人事业的成败，生命的有无，完全就看他能不能宝贵时间，及时努力！能够宝贵时间及时努力的，必为家庭之肖子，国家之良民，必能尽到革命的责任，为国家谋复兴，为民族求生存！我常常讲过，我们作战，就是争时间，谁能节省时间动作迅速，就可以得到胜利！我们空军之特殊的威力，也就是由快而发生，人家步行一天的路程，我们十多分钟就可走完，所以空军是现在最有力量的军队，也就是我们现在救国唯一的工具！因此，我们一般空军学生，格外要能宝贵时间！总之，时间既为我们一切事业与革命之母，无论是警察，陆军或空军，学生，都要万分宝贵，及时努力！比方现在在学校里有一年半的时间，如果不努力精进学业，马马虎虎混过，便是浪费了最可宝贵的六十分之一点五的生命，便是毁弃了一生事业的基础，结果自己一个人也不能救，还能谈到救国救民复兴民族吗？！现在我们的社会不能迅速改进，国家没有建设起来，甚至还要弄到现在这种危急存亡的情势，民族还要被人家目为野蛮，最大的一个原因，就是一般人统统不知道宝贵时间，一切随便厮混，苟且偷安，过一天算一天，试问各个份子既如此随便将自己的生命浪费，整个社会国家和民族，如何会好，革命如何可以定成呢？所以我们要能事半功倍的来救国救民完成革命，第一要宝贵时间。

    其次，我们要想救国救民的工作能够事半功倍，一定要能团结精神，即随时随地要能协同一致，共患难，同生死，不好危急的时候，只求自己脱险，丢了自己的战友不顾！否则不仅不配做一个革命军人，而且不能算是一个人，只好说是一个绝无礼义廉耻只知自私自利的衣冠禽兽！这种人虽然要取巧偷生，结果始终是要同归于尽的。我前天参观飞机表演的时候，心里就有这样一种感想：假定我们有两架驱〔第15页〕逐机和敌人一架驱逐机在空中接战，其中一个被敌人的飞机追及陷于危急的时候，其它一机如果赶上来协同作战，以两架飞机来和敌人一架拼，无论敌人如何善战，我们一定可以获胜，至少是可以打退敌机的，反之，如果第二架飞机看到第一飞机已陷于危急的情况，他自己想避免牺牲，不去救援战友，那末，他的战友为敌机打败以后，自己也就随即要继其战友而被消灭！由这件事我们应当知道：无论陆军，海军，空军，我们的生命是整个的，一切生死成败荣辱也都是整个的，没有说是你死了我可以活，你失败了我可以成功的！在战场上，只有大家抱着牺牲的决心，共同一致的来和敌人拼，才可以死中求生。尤其是在战况危急的时候，要能互相救援，宁肯牺牲自己来代战友而死，然后才可以发挥一以当十一以当百的战斗力！有此革命精神，才配称革命军，才可以获得最后的胜利！我们只要能团结精神，互相援应，一个人至少可以当敌人十个，两个至少可以当敌人一百个。这就是战胜敌人完成革命第一个要诀，也就是革命军人和革命党员最要紧的道德。现在一切事情所以如此纷乱没有成效，国家所以如此危急，实在是由于一般人只知自私自利，只求自己一个人能够苟安避祸，升官发财，不顾上官部下和一般朋友的生死成败，试问连上官部下和朋友也不能顾爱援救的人，还能救国救民吗？现在我们空军人员，既已献身党国，要来救国救民，首先就要澈底铲除自私自利的心思，坚定为国牺牲的志愿，尤其是现在我们空军的人才和物质如此缺乏，国家建设空军如此艰难，我们一般空军人员，格外要能团结精神，共同一致来尽忠国家，决心为国家，为民族，为主义而牺牲，确实发挥一以当十，一以当百的效率！要得战斗的要诀，没有旁的，就是团结一致，决心牺牲！只要能团结，能牺牲，虽然敌人有一百架飞机，我们只有〔第16页〕十架也不怕他！也一定可以战胜他！现在我们要取消一切不平等条约，争取中华民国之独立自由平等，只有以我们革命的精神和鲜红的血来与敌人庞大的物质奋斗，才可以为民族求得一条生路！这种精神就是从我们　总理遗传下来的「大无畏」的革命精神，也就是我们整个民族数千年留传下来的一种成仁取义至大至刚的精神！我们能承此精神而发扬光大，必能打平一切，获得最后的胜利！本人做了校长，却不能常常到学校里来教导大家以尽到校长的职责，心里觉得非常不安，现在我们第二期学员和高级班学员毕业了，今天我特别在纪念周中，将　总理所传授给我们的革命精神和救国的要诀，告诉大家，我相
信我们空军虽然人数很少，武器很缺乏，只要能团结精神，及时努力，决志为国家民族而牺牲奋斗，一定可以战胜一切的敌人，由我们空军手里，建设一个新的国家起来！现在的中华民国，就是我们　总理所手创的黄埔学校一般学生所恢复转来的！在十年以前，整个的中华民国已经名存实亡，　总理创办了黄埔学校，才得恢复转来。但是黄埔学校，当初只有四百五十个学生，我们就是以这人数不到五百个的学生做基础，在两三年内将全国拥有一百几十万军队的一切军阀打倒，实现全国初步的统一。正因革命力量的发展如此迅速，日本帝国主义看了不得了，所以要猛烈的侵略进来，要想将我们统一的局面根本打破，将我们革命的力量整个摧毁，使我们黄埔学校的革命种子不能存留。在这个危急存亡的时机，我们一定要能忍辱负重，保留我们的革命种子，巩固革命的阵营，和国家的统一。过去黄埔学校既能以四百五十个学生打败国内一切军阀，我相信航空学校也只要有四百五十个学生，能够真正在我领导之下，一定可以打倒一切帝国主义！大家切不要自暴自弃，以为我们人数和武器如此缺少，如何可以打倒帝国〔第17页〕主义？！要知道当日黄埔不过四百几十个学生在我领导之下，就可打倒一切军阀，现在如果有四百几十个空军学生在我领导之下，还不能扫荡区区三岛的倭寇吗？！我们作战革命，完全在乎精神的强弱，不在乎物质的多少！所以希望大家以后格外要自重自治，自强自立，锻炼自己的体格和精神，精进自己的技能和学术，如此则将来空军一定能完成救国的使命！我们不怕敌人有多少飞机，只要我们有一架飞机，有一个空军军人存在，一定可以救转我们的国家！所谓「楚虽三户，亡秦必楚」，我们革命军人，个个应当有此气概！发扬这种传统的伟大的民族精神！如此，我相信国家一定可以救转，民族一定可以复兴！
    再次，我们有了复兴民族的志气和精神，知道了革命成功以后，一定要能身体力行，实实在在做出来以完成我们的革命工作，并作一般同志，朋友，和全国国民的模范！我们救国的工作，究竟要从什么地方做起？或者说我们的革命精神，最初要从什么地方表现出来呢？最要紧的一点，就是要严守纪律，要从纪律、组织和训练这几件事情上面表现并发扬我们的革命精神，此三者又实为革命建国的三大要素。无论陆军海军空军，无论上官部下和已毕业未毕业的学生，统统要注重这三件要素，一刻不忘，尤其
你们毕业出去的学生，以后去教人或训练部下，格外要注重这三件事情。要知道教人或是读书，单是在讲堂里或操场上教一点学术技能，这没有用，一定要能教他做人的道理，知道救国的责任，具备革命的精神，能够严守纪律，遵重组织，接受严格的训练，永远和我们共同努力，为国家民族与　总理的主义而奋斗牺牲，然后才可以完成革命的事业。所以纪律、组织和训练，实在比任何学术技能还重要，现在我们的国家所以如此贫弱，社会所以如此纷乱，有了学校没有纪律，有了团体没有精神，是什么道理？〔第18页〕一言以蔽之，就是社会上一般人或组织内各个份子，都不明自己的地位和所负的责任，各人自私自利，自便自由，所以对学校或团体的纪律，不知遵守，对上官的命令不能服从，甚至做官长的也不知自己应当如何拿纪律组织训练来教导监督部下，劝勉朋友，结果，弄得上不成上，下不成下，学校不成学校，社会国家也不成一个社会国家，要被人目为野蛮落伍，肆意侵略压迫，全体民众都好像一盘散沙，不能运用严格的纪律，组织与训练，造成一个最强而有力的最高领袖，领导全国国民很迅速的完成革命！现在我们既要来挽救危亡，复兴民族，一定要从根铲除过去这种放僻的亡国的心理和习惯，特别注重纪律组织和训练，从纪律、组织与训练中表现我们的革命精神，完成我们的革命人格！我们晓得：要做到共同一致以增进革命工作的效能，就要有严格的纪律，要有森严的纪律，就要有严密的组织，比方一连分为几排，一排分为几班，一般弟兄服从班长，班长服从排长，排长服从连长，逐级服从，层层节制，此即严密组织之一例，但是单在形式上具备严密的组织，还是没有用，一定更要在精神上施以严格的训练，然后组织才能发生效能，一切份子才可严守纪律。凡是团体的一份子，如果他犯了纪律，不管他是什么人，有多大的势力，我们一定要处罚他！如此然后才不致成一个有名无实的组织，才可以运用灵活，指挥如意，发挥出组织的高度效能！外国的军队，那怕是一营一连也能独立作战，而我们现在每每一师人还不行，没有旁的原因，完全就是纪律废弛，组织松懈，训练缺少。所以今后我们造成理想的以一当十以一当百的革命军，要能打倒帝国主义，非特别注重纪律、组织和训练不可！尤其是做官长和教官的人，格外要能以身作则来感化教导一般部下和学生！然后可以造成革命的劲旅，完成救国的使命，这就〔第19页〕是本校长特别希望之所在。
    其次，还有一点要告诉大家的，就是我们要能使革命工作能够事半功倍，在精神上固然要绝对的共同一致，而在工作上却不可不注重分工合作。一方面因为革命工作需要各种人才，一方面各人的聪明才力各有长短，所以我们应当各人就自己性质最近能力最长成就最大的一方面来选任一种工作，以贡献自己全部的身体精神和生命于革命！这就是所谓分工。在另一方面，我们无论做那一种工作，都是为着要完成革命：最后的目的，统统是要救国救民，而且在整个革命事业当中，大家是彼此互相帮助，互相关连，不可缺少那一个，各个份子只要是尽力救国革命的工作，在革命的观点上是一样重要。因此大家的工作和生命，都是整个的，所有成败荣辱生死，都是关连一致共同不分的，这就是所谓合作。就我们空军学生而言，或是学飞行，或是习机械，其目的都相同，其价值都同等重要，不论是在空中做飞行员，或是在陆地上做机械师，都是国家所需要的，也都是空军所不可少，而飞行员如果没有机械师，他便不能常常有完备高效的飞行工具，没有办法可以飞行。所以我们学航空的人，学飞行也好、习机械也好，都是为国服务，只要在那一方面我们可以发生较大的效能，可以供献多的能力于国家，我们就在那一方面努力！现在许多人有一种错误的观念，以为航空学校是以飞行为唯一的主料，学机械不如学飞行的重要。这种心理，完全是在个人的虚荣上打算的一种自私自利的卑陋的思想，以后务必要铲除净尽。我们只要赤心为国，在最有效率的一方面贡献我们的能力尽到救国的责任，就可以心安理得，绝对不要再想到个人的虚荣！一己的利害！至于另外有极少数人他进了这个革命的学校，得到这个学习救国的本领的〔第20页〕机会，而竟因为志向不能坚定而中途离校的，那自然更加不好！他离开学校，就是表示他只有个人观念，只在自己一时的利害甚至劳逸苦乐上打算，绝对没有团体国家和民族的观念，看不到自己远大的事业和整个民族与国家的利益，不配做一个革命军人，格外不配做航空学校的学生！要做航空学校的学生，一定要坚定革命的信仰，抱定救国的志愿，不断努力，一刻不懈！这是希望大家要懂得分工合作的道理，坚定自己救国救民的志愿。
    再次，我们空军要能增进事业的功效，达到救国的任务，一定要学到日本人二种特长：一种就是模仿制造，一种就是废物利用。日本人本来没有独特的文化，在明治维新以前，完全是模仿中国，在明治维新以后，又尽力模仿西欧，他们一切的进步，可以说都是由于模仿而来，比方讲一切生产或战争的器械，凡是西洋所有的，他都能模仿制造，西洋有一件新的东西出来，他立刻就拿来研究，随即模仿制造出来。日本人本来很笨，没有发明什么东西，但是他们就在笨的方面用工夫，一切能模仿制造，所以无论在那一方面，都很有进步，能够成功现在这样一个富强的国家！我们现在要建设国家，复兴民族，也要学到日本人这个长处，时时刻刻勤苦研究，尽心仿造，务必做到　总理所诏示我们的能够「迎头赶上」！再讲到废物利用，日本人他们的小学教科书里面便有一课专讲这件事情，所以他们每一个国民，从小在家庭里在学校里，就养成这种习惯，任何废物都要想方法利用！因而直接间接对于全国的经济政治以及军事各方面，发生最大最良的影响，以达于今天这样的富强。反转来看我们中国，国困民穷已至于如此，物质既样样缺乏，科学又不发达，所以无论什么东西都要从外国买来，尤其是武器，特别是空〔第21页〕军的一切器械，什么小东西都要花很贵的价格从外国买来。但是一般人平时既不注意好好保管，珍重应
用，而一经损坏，立即弃如敝屣，不能随时备整，更不能废物利用！人家一架汽车，至少可以好好的用三年，但是中国人的汽车，往往用两三个月就坏了，人家好的东西不容易坏，坏的东西随即备整，到最后成了废物还想方法利用；我们好东西一用就坏，一坏就丢，此其中真不知浪费多少物质，虚耗多少金钱！大家要知道我们所耗的每一个金钱，每一件小东西，统统是民膏民脂，亦即从我们大家的父母兄弟亲戚朋友的血汗，物力艰难，得之殊不易易。我们应当要如何的珍惜！我们革命军人第一德性就是要「仁民爱物」，能够惜物，就可以表现我们的精神给一般国民做模范。所以节省经济的事情还小，感化人民的力量实在更大！这一点希望大家格外留意做到。
    最后，还有几句话，要告诉大家的：我们航空学校与普通任何学校都不同，一切的学术和设备，都是科学化，现代化的！但是如果我们仅仅有最新的物质环境而没有适应此环境之最新的精神和组织，则一切新的形式，新的物质都没有用！所以大家的精神，体格，仪容，态度以及全部生活和学术技能，一定要合于新时代空军军人的要求，一定要绝对的严守纪律，振作精神，有卧薪尝胆的志行，刻苦耐劳的本领！一方面要能随时随地来做一般国民以及全国军人的模范，一方面要知道：敌人的侦探时时刻刻布
满在我们四围，他不仅要看我们学校的课程、设备和技能学术，尤其要看我们的精神，行动，态度，仪容，看我们是不是真正的革命军人，以判定我们将来的成败。所以我希望大家时时刻刻要惕励奋发，自强不息，使敌人看了我们不得不敬畏，一般国民看了我们就有所效法，如此才不愧为一个革命的空军军人，可以完成空军的使命！

创建时间：2007-8-8


陕游之感想与对陕西之希望

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第573页，第574页

〔第573页〕

    ——中华民国二十三年十月十五日于西安各界扩大 总理纪念周讲——
〔要旨〕
    一、陕西人民素称好侠尚义，明礼知耻，为国家、为民族、为革命而奋斗牺牲。
    二、体认自己所处的地位，和当前时代环境所负的责任之重大，格外要奋发努力，自强不息，完成复兴民族的使命。
〔本文〕
    陕西是中华民族的发祥地，更是中国文化的发源地，而且陕西的人民，素称好侠尚义，明礼知耻，自古以来，关中不知出了多少圣贤英杰，不但历史上代不乏人，就是最近仍旧遗风未坠，有很多革命先烈，为国家、为民族、为革命而奋斗牺牲，所以陕西无论在历史上、地理上、文化上、政治上都不可视为一个普通的省，实为国家民族最重要的基础，所以我们陕西各界同志居于如此非常的地方，格外要认识自己所处的地位与其所负的责任之重大，格外要奋发努力，来负起挽救危亡复兴民族的使命。近几年
来，陕西无论在政治方面、军事方面、经济方面以及学术文化方面，都有相当的进步，但是依现在的程度，仍旧不能达到预期的标准，不足以担负复兴民族的责任。今后希望大家要照我今天所讲的意思，注重四维八德，格外发奋努力，以奠定革命的基础，担负复兴民族的责任。过去文王、武王、周公、秦始皇、汉武帝、唐太宗都是以陕西为基础，而建设伟大的国家，发扬民族的威德，古今中外，罕与伦比，我们都是祖先的子孙，祖先伟大的智能，伟大的精神，以及伟大的基业，都已遗传给我们，只要我们自〔第574页〕己能够发挥出来，我们个个人都可以做文王、武王、周公，至于秦始皇、汉武帝、唐太宗等，其事业虽为帝皇自私，不适于现代之今日，然其为发扬民族之精神，增荣中华历史的一种精神气概，是我们后人
应引为自荣，而且人人应当具有此种复兴民族的信心，而不可自己暴弃的。各位同志，尤其是一般青年，要知道现在中国的时代环境，实在是我们成大功、立大业、千载难逢的最好的机会，无论从历史、地理、文化那一方面来讲，种种的条件，都已经完备，尤其是当前的时代环境，更可以说是逼着我们来做复兴民族的英雄豪杰，现在只要我们能奋发努力，自强不息，一定可以达到复兴民族的目的，完成我们所负的时代使命。

创建时间：2007-8-8


升旗与降旗典礼的重要

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第285页，第286页，第287页

〔第285页〕

        ——中华民国二十三年七月九日出席庐山军官团降旗典礼讲——
〔要旨〕
    一、国旗的意义。
    二、国旗是我们军人鲜血和生命所造成的。
    三、国旗是我们军人灵魂寄托的所在。
〔本文〕
    今天本团长第一天参加降旗典礼。关于升旗降旗典礼的重要，副团长已经讲过了。关于我们国旗党旗的意义，也讲过了。不过还有一点，是我们做将领的，个个人所应该知道的，尤其是我们中国一般官长的知识程度与国家观念，不能同外国官长比较的缘故，今天特为补充一下，和各位讲一讲。
    我们的国旗和党旗，是 总理手定下来的，是你们各位所已经知道了。我们国民和军人，对于我们的国旗和党旗，有怎样一种重大的关系，想必你们大家也知道了。还有一点重大的意思，我们军官个个人应该要知道的，而现在却有许多军官不知道，这就是我们中国军人最惭愧的一个缺点！这个缺点是什么呢？就是不知道国旗乃为我军人生命之所造成，与我军人灵魂之所寄托之处也！若是外国军人，他在死的时候，只要看见他们的国旗所在，便能安心瞑目，以国旗为代表国家力量所到之处，见了国旗所在，即见了国家所在一样，譬如我们在战场上遇到一个部下，他已经受伤得很厉害很痛苦，几乎悲伤欲绝，看他的生命就将要断绝的时候，我们做上官的人，看见部下这样悲痛的状态，有什么话可以来安慰将〔第286页〕死的部下呢？我们中国的军官，就不知道什么话可以来安慰他的部下，因为我们从前无论在军官学校或无论在那一个部队里，从前没有那一个教官或官长教训我们，来传授我们这个学问——说你们要对于这种受伤非常苦痛，而并将要断气的部下，悲痛不堪的时候，拿什么话来安慰他，你们大家从前都受过很久的军事教育，现在都在部队里做了高级或中级将领，你们一定很多次遇到过这一种最凄惨最悲痛的状态，但是要问你们有什么最得当的话来安慰你们将要生离死别的部下？我相信你们到如今还没有一个确切的答案。你们自己已经做了中级官长尤其是高级将领的人，你们应该要有一句话，来安慰将死的部下，这是我们做将领的人，最紧要的学问！如果我们对将死的部下，连一句话都没有，不能安慰他，而且不能来安慰阵亡部下的灵魂，如果我们连这个学问也没有，那我们就是不配做人家的上官了；部下听我们指挥，为我们赴汤蹈火，不顾一切牺牲，他已经受了重伤，快要死亡的时候，我们至少总要有一句话来安慰他，使得他死了可以安心瞑目，这是我们将领统帅学中最紧要的一个学问。然而这并不是课程中所定的，亦不是书本子上所写的，外国的军队，是口授的。大家都晓得：伤得很厉害快要死亡的部下，每每耳朵失了听觉，我们就是怎样大声同他讲，他也听不见了。然则我们有什么方法来安慰他，我们怎样用一句话指示他，使他死的时候能够安心瞑目呢？外国的军队，一团有一个国旗，到处有他的国旗，那一个地方都可以看见他的军旗，都可以看见他们的国旗；他们军官，看见部下重伤将死的时候，他就用一个指头指着他们的国旗说：「你看！我们的国旗在你的头上！」或者说：「你看！我们的国旗已到此处了！」因为对伤者指着国旗，用这一句话来指示他，他一定可以懂得。他们爱国的官兵，爱护国旗〔第287页〕，是比爱护他自己生命，还要重要，所以他一见国旗，就是他本身死了，亦必能安心瞑目了。为什么？外国的军人，无论他官长士兵，个个人都知道国旗就是代表他的国家；只要我们国旗到了这个地方，国旗能树立的地方，就是我们国家所占领的，我们虽死，乃是为国而死，亦是为争国徽光荣而死，是死得很有价值，很有光荣；我们个人虽然死了，只要我们国家存在于这个地方，我就可以安心瞑目，因为我对国家的责任已经尽忠了。今天我所以特别补充来讲一点，就是要告诉你们，外国的军队，外国的军官，怎样来安慰他们将死的部下？他们外国军队里的官长和士兵，对于他们的国旗，是如何的尊重？所以我们以后，不仅是战时要知道拿国旗来安慰阵亡的部下，并且平时还要使得部下明白国旗的意义，是国家的代表；更要使他们明白这国旗就是我军人精神和灵魂的归宿的处所，所有阵亡将士的鲜血、精神、灵魂，统统集结寄托在我们的国旗之中，所以我们敬重国旗，一方面是敬爱国家，一方面就是敬重我阵亡将士的灵魂！至于党旗和军旗，也和国旗有一样的意义，我们一定要使一般士兵能与国旗同样的敬重。由此可以晓得我们每天举行升旗降旗典礼的重要。这就是今天本团长特别向大家提示的一点重要的意思，希望大家特别注意！

创建时间：2007-8-8


十年来革命经过之回顾

中国革命有成功无失败

--------------------------------------------------------------------------------

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第236页，第237页，第238页，第239页，第240页，第241页，第242页，第243页

〔第236页〕

                        ——中华民国二十三年六月十六日发表——
〔要旨〕
    一、民国十三年至二十三年为国民革命进展时期，亦为国事变动最剧时期。
    二、中国革命事业，始终在成功道上前进而非退步，更非失败。
    三、吾人应知三事：（一）革命运动将近成功时，必不免受外来严重之顿挫。（二）革命成功之迟速利钝，须受本国历史之背景与所处时代环境之支配。（三）国际环境之顺逆，尤为影响革命成功迟速之主因。
    四、自十三年迄二十三年间，国民革命第一期之工作已告一段落，此后革命事业，进入另一阶段。
    五、自东北事变发生后，国难自此益深，革命前途愈增艰难。
    六、我国革命之成败迟速，就国家历史环境论，前途应绝无悲观失望理由。
    七、世间唯创造艰难者，其植根必深，其绵延必久。
    八、吾人须坦白直承革命已往之过错，急起直追，勇于改正，并秉 总理奋斗之遗规与大公无私精神，完成革命大业。

〔本文〕
    总理手创陆军军官学校于黄埔，以民国十三年六月十六日开学，岁月易逝，忽忽盖十年于兹。此十年者，为中国国民革命进展之时期，亦为中国国事变动最剧之时期。当此十周年纪念典礼之日，凡我军〔第237页〕校历届师生以及本党同志与全国国民之关心革命事业者，近检于今日之现状，回溯十载以来之事实，总理谆谆之提命，俨在吾人之目前；先烈累累之牺牲，深镌吾人之心坎，为哀思，为近慕，为崇敬，为戒惧，为兴奋惕励，当有百感纷集之慨！中正为始终亲与其役之一人，尤觉万绪千端，长言之而不能尽，虽然，本校革命之使命，盖中国存亡之所系，亦与国民革命之荣枯休戚相终始也。当此内忧外患，交乘迭至，国家形势，倍极严重之今日，予乃不得不以最简单急切之一语提示于全校师生全体同志之前。此语维何？即检视十年以来之往事，敢确然断言「中国革命事业始终在成功之道途上前进而决非退步，更非失败！」凡关心国事前途者，决不可有斯须之自馁与自弃，以丧失其自信力是已。

    夫以国势危急之今日，失土则强占未复，民生则忧惶憔悴，而余乃谓十年以来之革命为进展而非退步，为成功而非失败，乍见者或将以余言为虚夸；然使就世界全部之历史与各国革命之进程以纵观革命之形势，更以中国十年来之近事相衡，则必认余言为真确。盖国民革命之目的，对外解除帝国主义所加于我之桎梏与陵侮，而求中国之自由平等，对内为铲除祸国殃民之军阀与一切摧残国本之恶劣势力，而求民生之安全发展。 总理于本校开学之日所反复诏示者亦曰：「使三民主义完全实现，革命大告成功，中国方可与世界各国并驾齐驱，中国民族方得永远生存于人类……」而最后又简言之曰：「革命事业为挽救危亡，为救国救民。」然则革命事业，质言之，盖「救亡事业」是已，「自强」与「复兴」运动是已。本此最主要之一义，则有应知者三事：其一，中国之革命运动，既无时不思突破外国侵略之藩篱，则当革命将近成功之时，必不免受外来最严重之顿挫，证之世界历史，此盖理有固然。其二，中国之〔第238页〕革命，既为自强与复兴之运动，则革命成就之迟速利钝，自不能不受本国历史之背景与所处时代环境之支配，此为天然之定理。故欲定中国革命之成败，应求之于革命以后与革命以前差异之情状，而观察其内外进展之情形。其三，应知中国革命既为求脱各国所加于我之桎梏，则国际环境之顺逆，自尤为影响革命成功迟速之主因。必本此三义以寻求革命成功或失败，始得接近于真实。

    国民革命对内之目标为铲除残民之军阀，扫荡阻碍复兴之封建势力与残酷无耻之汉奸与匪类，以确立和平统一之基础。对于铲除军阀，自十三四年之奠定两粤，十五年至十七年之完成北伐，我国民革命军之将士，盖不知抛掷几许之头颅与热血，我军校同学尤前仆后继，靡役勿从，积数年英勇之牺牲，卒以铲除革命进行之障碍。扫荡军阀之工作，迄于十七年之夏，悉循既定之步骤而达于完成。徒以中国多年蕴积之封建势力，植根深厚，至一有间隙，即迸发而为斲丧国力之变乱，数载以来，将士之转战，国力之凋残，言之可为痛惜！然各种不同形式之变乱，迄于去年福建事变，可谓集封建残焰之大成，而最后卒为迅速之烬灭。故自十三年以迄于二十三年之十年间，关于扫荡一切军阀铲除革命障碍，安定宇内人心与秩序，所谓「国民革命第一期之工作」已可完全告一段落。而自兹以后之革命事业，乃入于更艰巨之又一阶段。换言之，即「第二期国民革命」，由于本校十周年纪念之今日开始是也。
    其在另一方面，反观九一八以来日本对我侵略之急进，以造成空前之国难，益可证明其为中国革命向成功之途进行之反应。盖在从前北京政府时代，国家无自强之决心，国民未能表现复兴之力量，彼外人之视我，正如古语所谓「寄之外府」，欲何时取得则何时取得耳。故其手段为缓进，其态度为姑以待〔第239页〕之。及我革命势力继续发展，始引起野心者日阀之惊惶失措，以为失此不图，后将无及，又适当国际形势互相戒备未能伸张正义之际，遂以造成东北四省之沦陷。吾人诚不能不认此为革命进程中严重之顿挫，但断不得谓非革命进展之现象。盖吾党自十三年以来，领导全国民众，力争国家平等，实无时不与外力相苦斗，十年来对外接触之事实，如沙基痛史，如济南惨案，如共产党在长沙在赣在粤先后之变乱，乃至如九一八以来继之以一二八淞沪抗战与二十二年长城各役，我全国民众，盖始终处于与外力搏战之境遇，亦无时不表现我民族意识之日益坚强，革命势力之猛进，终于惊破帝国主义者消灭中华民族之迷梦。在此十年之中，自我国民革命军进展以来，关于我国权之收回与国际地位之改善，例如威海卫、汉、浔、镇江等处租界之交还，关税之自主，商约之修正，邮权之统一，及各种赔款善意之退还，乃至民国二十年英国本有五年内自动取消其领判权之承诺，皆有实例可举，而为十三年以前所不能轻易得之者。夫此区区之往事，固不足偿吾革命牺牲之代价于万一，而于吾革命全部之任务论之，盖亦微乎其微。然当时本党同志如果能本 总理大公无私之心为心，则国内事变不致发生，统一基础自必日臻巩固，如此吾人敢言不唯对外取消不平等条约，将于本校十周年纪念日，由吾党革命奋斗而实现，即九一八事变与东北之失陷，亦无由而起也。夫唯吾全国国民能在革命领导下对外奋斗之努力，始引起各国之注意，而改其视听，亦唯有此种种事实，而国内情势不能与革命之要求相应，遂使野心者日本军阀决然为此严重之逆袭，是以吾人须知东北失陷，乃革命向成功方向进展中之反应，而决不可视为革命之失败。自有东北事变，吾之国难，诚自此而益深；革命前途，亦因此而愈增其艰难；然若因此而丧失其革命之自信〔第240页〕心，即为忽视因果之错误。且吾人苟悉心研究东北之历史与地位，更可认识东北事变有其特殊之性质，而非可视为国民革命成败之征象。盖百年来之东北，本为帝国主义者角逐之场，其根深蒂固，久已构成一极复杂错综之关系，打破此种关系，断非如十七年之统一东北，一举而得者之简单而便易。东北问题，早成历史上国际之问题，中正昔年上革命策略一书于 总理，尝言「东北问题，非东北之单纯问题，当留待东亚问题全部之解决」，意即指此。故我国人今日亟应惕励奋发，以求革命主义之完成，断不可因东北事变而怀疑于革命之前途也。

    若就国家之历史与环境，以论我国革命之成败与迟速。则余以为吾人对于中国革命之前途，尤绝对无悲观失望之理由。夫中国几千年之古国，过去之历史如此其悠久，而不平等条约之束缚又如此之深固，区域如此其广大，而交通又如此之幼稚，人民如此其众多，而知识又如此之不齐一；社会与经济之错杂凌乱，更为近代任何革命国家所未有。凡此事实俱足为稽延革命成功之障碍。而尤有一重要之点，厥为所处时代与国际环境之特殊。夫我中国自 总理倡导革命以来，先后盖五十年，而其蓄积实力以从事
于彻底之扫荡者，盖犹在民国十三年创造黄埔之后，以视法美自动以底于完成或七八十年或百年者，短期岁月，固艰期以速成。即以与德意复兴或土耳其革命相比拟，内外环境之悬殊，亦不能相提而并论，盖德意二国壤地之狭小，非如我国拥有一千余万方里辽阔之区域也。以土耳其而言，其退处于安哥拉而图复兴，始则有强固之外援以战胜希腊，继则运用外交之呼应，以胁制列强，非如我国革命，方将突破列强紧密之层围；而当革命进行之间，又无一真诚可恃利害相结之与国者可比也。夫就种种形势观之，〔第241页〕谓我国革命事业此后将益趋艰巨严重，吾人不可不以坚强之决心为十百倍于前之努力，自是不磨之确论。然革命为创造时势之事，而非为时势所创造，况于此十年来反动时势之中，吾人之恶战苦斗，已达预定之目标，岂可因时势之拂逆而自馁其气！苟忽于我革命进行中历史与环境之特殊，昧于革命整个之形势，而遽以中国革命为绝望，此又绝大之错误，余故不能已于言者也。
    夫吾 总理所创制之三民主义的革命，将以成仁取义之决心，致国家于独立平等以达世界大同之最终目的。盖主义之伟大而平实，目的之崇高而博远，在世界历史上无与伦比，求之古昔，唯周代之以发挥我民族精神而奋其鹰扬之武德以驱除残暴，改革政教者，差可比拟于万一，然周代革命自古公亶父迁于岐山之阳，历王季、文王、武王之三世奋斗，以迄诛戮纣于牧野，其间盖七十六年。以彼时社会组织之简单，革命事业自发动以至完成，犹须历如此之久，则我国民革命，经 总理之躬亲领导者四十年，总理逝世迄今亦仅九年，方之周代革命时间上仅及其三之二。于此而断言成败之迟速，无乃昧于革命之至理。世间唯创造愈艰难者其植根必深，其绵延也必久，文王据百里之地而勃兴，周代犹为一姓一家之天下，以其国运尚绵历至八百载之久。吾 总理昔日黄埔弹丸之地，面积不及十方里，而创为再造革命之根据地，艰苦勇毅，视古人何啻十倍，迹其毕生奋斗之精诚，则基于「天下为公」之三民主义的国民革命，及其完成必将更新世运而与天地同其悠久！念他日成功之伟大，则吾党同志与夫全国民众，此日之负荷应为如何艰巨，其不容有丝毫之沮丧与忧疑，抑又灼然可知者矣。
    夫中国今日外患之深刻与国力之薄弱，以言危迫亦云至矣！自今以往，或且遭受更严重之挫折，经〔第242页〕历更艰辛之境遇，亦为情势所必至，唯余以为一时环境之险恶不足忧，暂时之得失更不足摇撼根本之大计，唯革命救国之坚强的自信，则断不可有斯须之动摇，国家之能否复兴，全在吾党同志与全国国民能否在复兴中国之三民主义的中心信念下为继续不断之努力。故于本校十周年纪念之日，就革命整个之形势为讲明其成败迟速之理，吾人诚以近百年来之中国史与最近十年之革命史相对照，此十年之革命不仅有不断之进步，以今视昔，直可云有一日千里之观！由既往以测将来，更可确信中国革命，再经吾人十年之奋斗与牺牲，至民国三十三年本校廿周年纪念之日，第二期之革命必能完成而无可疑也。抑如上所论凡以阐明革命为成功而非失败，初非谓已往革命经过绝无过错之可言。人孰无过，况在我国以如此悠久历史与如此广大民众为背景之革命？但革命过去之错误在乎组织与政策而不在本党之本身，更不在革命之主义，此则吾人所必须确认者。所谓组织之错误在于复杂错综；政策之错误，则在本末倒置，因果相演，遂以形成今日革命散漫零乱是非混淆之现象。前事之不忘，后事之师也，吾人临此纪念大典，上追 总理，与廖党代表之遗志，近念先烈与残废将士之惨史，更不能不切己体察，虚心自反，革命至今，尚不能达到完成之域者，岂得怨天尤人，徒归罪于历史背景之恶劣与时代环境之险阻！夫亦人事不臧之所致。且天地父母之诞育吾人，而贼以革命天职者，正使吾人改造恶劣之背景，与冲突险阻之环境，亦创造继续不断之新宇宙与新生命。革命者之任务，岂仅以适应环境，顺从历史为已足乎？岂可自弃其创造时代之使命，而限于为时代所支配乎？是以吾人必须坦白直承革命已往之过错，彻底检查自身之有无怠忽，急起直追，勇于改正！自今以往，更当一秉 总理奋斗之遗规，与大公无私之精神，痛念本校〔第243页〕三千同学喋血沙场之牺牲与革命将士伤亡相继之英烈，不辞一切之痛苦艰辛，以负荷任何艰巨，解救国家之危亡，完成革命之大业。吾人之生也，为革命而生！吾人之死也，亦为革命而死！革命成功之「要诀」，为「选择最危险方面之一点，而奋勇向前，打破其一切恶劣险阻之环境」。此为中正所授受于本校先后各期师生与先烈者，望吾全校同志，全国同胞，共在本党三民主义旗帜之下，向国民革命之道路迈进！不畏牺牲，不避艰巨，沉毅坚忍，奋勉自强！竭全国之力，济之以忠贞，不济则以死继之！国运未有不转危而为安，国民革命未有不达最后之成功者也。

创建时间：2007-8-8


推进政治注重农村建设

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第560页，第561页，第562页，第563页，第564页，第565页，第566页，第567页

〔第560页〕

   ——中华民国二十三年十月八日在汉口三省剿匪总部扩大纪念周讲——
〔要旨〕
    一、整理湖北政治纲要十八条，务须一一做到。
    二、做事要着重实际，不要专讲表面。
    三、要多为乡村一般最贫苦的平民造福。
    四、要上下一致，以勤劳的精神助物质的不足。
    五、善用民众劳力，来增进民众本身利益。
〔本文〕
    今天兄弟到了武汉，刚刚遇着 总理纪念周，想趁此机会，将自己的观感和大家讲一讲。我很久不到武汉了，此次一来视察，无论在政治上、军事上、警察、和市政各方面，都有很大的进步，可知各军民长官，大家都能共同努力，来尽自己的职责，照武汉的现状来推察国家的前途，一定是有很大的希望，一定可以达到我们救国的目的，这一点是兄弟觉得非常安慰的。不过，无论什么事业，尤其是政治上的事情，决不是一朝一夕所能希望有大的成功的，要能做出大事业来，一定要能够本着「自强不息」的精神，继续不断的努力，一方面日新又新的进取，一方面日积月累的增益，这样政治上才能根本的改进起来，然后政治上一切的基础，才能照我们主义的目标，一天一天建设起来。现在武汉方面，政治上的基础，虽然还没有很稳固的建设起来，但是初步的规模，可以说已经有了。我们既有了这样一个规模，只要大家在精神上，能一天天有进步，以后我相信无论政治、军事、社会、教育各方面，一切改革和建〔第561页〕设的事业，一定能够同时并进，一定可以奠定很坚实的基础，来完成我们大家所负救国的使命。关于湖北政治的设施，我在民国二十一年快要离开武汉的时候，曾经颁订整理湖北政治纲要十八条，现在过了两年，根据这个纲要检查一下，许多事情，虽已举办，有很大的进步和成效，但是还有许多事没有办到，甚至根本还没有举办。其实纲要中所写的事情，都是最急切，最简单的初步设施，现在过了两年，还没有完全办到这一点，当然是我颁订纲要的人感觉非常之惭愧的，因此今天我再要将这十八条纲要念一遍，希望今后大家能照此共同努力，务求完全实现：「一、实施行政督察专员制度，务令完全得以行使其职权。二，慎重各县县长及公安局长人选，应切实考绩，加以保障，并厉行奖惩条例。三、各县现有警察，及地方自卫之保安队，应即严加整理，改善其编制，核实其名额，确定其饷源，并保障其公有或私有枪枝，切实加以训练，对于政治常识及国术科目，尤应特别注重。四、各县保安队及其它地方自卫团队，经整理后，应规定各县壮丁常备预备后备服役期限，并划分管区，以寄内政于军令，由保安处拟具实施方案，分期进行，其第一期之整理工作，应于二十二年三月完成。五、依编查保甲户口条例，实行编查保甲户口，并须遵照编查限期进度表之规定，依限编查完竣，遇有特别情形，确不能依限办理者，得据实呈明候核，酌为展期，但最迟不得逾二十二年三月，全省必须一律办竣，并应于同年五月起至九月止，全省亦复查一次。六、除湖北省政府及汉口市政府之预算，业经核定外，全省各县政府及其附属机关，一切地方经费之收支，应即编造正式预算，呈由财政厅转呈核定，公布施行。限明年二月起，一律依照新预算实施。七、省农民银行及各县信用合作社之设立，限二十三年三月初步完成。八、清丈〔第562页〕土地，预定五年完成，惟二十二年一月间之初步计划，应尽先规定。九、各财政机关应立即实施会计制度。十、各级财政人员，须取具保证，由主管机关随时切实监督，如有营私舞弊情事，应切实追赔，依法惩治。十一、省公路，暂由建设厅拟具一年内筑路计划，分期进行，第一期工作，应于二十二年三月完成。十二、湖北堤防水利工程，应归移全国经济委员会统筹计划，并由该会所属之江汉工程局专责办理，以省骈枝，而杜冒滥。十三、湖北各县中，尤其被匪区内，除依土地处理条例及农村合作社条例，努力农村复兴之工作外，应选择适当地区，创办集团农场，试行最新耕作及管理方法。十四、中小学教育，应在各种课程中，激励学生之民族意识，养成为国牺牲之精神。十五、小学及初中，应积极训练童子军。十六、初中以上之学校，应注重军事教育，并使学生生活军队化。十七、平民识字运动，由教育厅规定一年计划，先从武汉实行。十八、各级司法机关，对于诉讼积案，应限期清理完竣，嗣后民刑诉讼，应依法定程序，最多不得逾一个月了结，以免民众因讼受累。」当时所订整理湖北政治纲要，就是这十八条，其中有几件很重要的事情，如编查保甲户口，清丈土地，编造各县地方正式预算，推行各县合作事业，创办集团农场，这几项，现在或是没有办好，或是尚未开始举办，希望今后能够积极举办，尽先完成才好。不仅是各民政长官努力来做，凡是匪区各高级军官，对于所驻区域以内一切政治上的设
施也要如此实行，和地方民政长官通同合作，切实照着纲要来做，不要以为这些事，是专属民政范围，带兵官可以不管，必要如此，政治与军事才能协同推进，剿匪才能澈底成功，各地方才有真正清明之一日。这是希望各位军民长官，今后要共同努力，切实做到整理湖北政治纲要中所规定的事情的一点意思〔第563页〕。其次，这几天观察的结果，虽然武汉在各方面，都有很大的进步，但是无论政治、军事、市政、军政任何方面，有几点仍旧要特别注意的：第一、我们无论要做一件什么事，必须注重实在，表里如一，不可只讲一个表面的形式。即如就道路的清洁而言，现在各处的道路，一般都比较清洁，但是如果看道路两旁的僻处，仍旧不免有脏的地方，什么纸屑垃圾，都是随便乱散。又如中国各地普通各机关的情形，
表面看去，大体是清洁，但是如果走进去看一看厨房，再看看厕所，很多都是脏得不堪，这些最容易发生微菌传染疾病的地方，一般只顾形式不重实质的人，就不知道注意，这种积习，实在是中国人一般的老毛病。即如普通一个家庭里扫地，往往就只扫房子中间一块地方，其余墙脚下，门角里，这种地方，永久也不去洒扫。中国人家庭的生活，就如此，推而至于社会上、政治上，一切的事情，也莫不相同。所以我今天特别要提出这一点来，和大家讲一讲，要请大家有则改之，无则加勉，以后无论什么事情，要注重实在。你们做主管长官的人，一定要对于最容易发生弊病，而他人最不经意，而实在最要紧的地方，格外留心整顿，这是我们办事的一个根本要诀，无论政治上、军事上、社会上都是一样。比方讲带军队，就不单只知道每天出出操，上上课，或是普通查一查内务而已，必须切实注意经理卫生各方面的事情，尤其是厕所厨房这些地方，格外要勤于检查才好。至于警察厅管的事情，格外复杂，一切要格外实事求是才行，即就整洁一项而论，你们看现在武汉所有的公安局和岗位所在附近的地方，是不是都已澈底达到了整洁的要求，希望你们做主管长官的人，格外要注意才好，这是讲办事要力求实在。第二、我们一切的设施，以后不仅要注意都市，而且更加要注意到乡村僻巷，比方讲现在武汉各处的道路很整〔第564页〕洁，新生活运动已经一步步见诸实行，只要大家以后能继续不断的努力，不怕办不好。但是我们的工作，不是只将都市改进就算了事，要知道都市的事情，不过是我们全部工作百分之一二的事情，其余尚有百分之九十八、九十九的事情，都在各县地方和乡村里面。现在湖北各县县城，和各处农村的情形怎样呢？据我沿途视察所得，一切无秩序、不整洁的情形，不仅和民国二十一年以前的情形差不多，而且和三四十年以前都没有两样，可以说毫无进步。不必讲各地的情形，单就武汉来讲，现在城市里面，无论道路、公园、警政、财政、教育都有进步，形式上都很有可观，但是只要走到比较远一点的，如桥口和刘家庙一带地方，穷苦的民众和破败的茅棚，就特别多，虽然有一条马路通了，但是附近的街道仍旧没有整理，阴沟和其它关于公共卫生、社会教育等种种有益于一般贫苦民众的设备，一点也没有注意。殊不知这些地方，如果你不注意，就容易发生各种的毛病，如此，虽然都市里弄得很好，也不会有完满的成效。而且凡是有知识的人，无论中外，他要看我们政治，决不会只注意都市里面的设施，一定要格外注意你对于乡村的设施如何，对于一般贫苦民众的福利注意不注意。昨天我就遇见两个外国人，在那边视察，他一看就知道中国政府做事，只集中都市的马路，不注重市外的乡村，不能为一般贫苦的民众谋福利。还有我们现在所做的新生活运动，也不是只注意改良都市里面一般人的生活，目的是要使全国国民自通都大埠，以至穷乡僻壤，无论男女、老幼、贫富的生活，都要能普遍的改进，使能达到「整齐」「清洁」「简单」「朴素」「迅速」「确实」诸条件，合乎礼义廉耻的精神。所以大家以后对于乡村和一般最穷苦最肮脏的地方，一定要特别注意，想种种方法先来改良，多为一般最贫苦的民众造福，这是〔第565页〕希望大家今后要特别注意的第二点。第三、我们现在做事，一定要自上至下，以勤劳的精神补物质之不足。现在一般人无论什么事，动不动就先要钱，说没有钱就不能做，这种说法，一般人以为不无道理，实在是不对的，普通许多的事情，并不是一定要钱，才可以做，即如要使一个地方整洁，并不一定要建
筑下水道，就是简单的挖明沟排泄活水也行，这件事不一定是要钱才能办，就由我们警察划一条线，来责成地方保甲长或街长等，分由各户负责挖成，这样不是成功了吗？就是民众没有工作器具，由我们警察备一点，借给他们应用，也不费什么钱。又如上两个星期，我在湖口等县走过一个地方，很多很可用的砖头石条乱摆着，县政府一点也不注意整理，问他的时候，他就说没有钱，无从着手。其实这些事情，何尝需要什么钱，只要县长稍微注意到，责成各村镇保甲长指导一般民众费点劳力，整顿一下，就不知有几多废物可以利用，几多不整洁的地方可以整洁起来。诸如此类，都是我们中国人自上至下偷惰的痼疾，今后要澈底改过来才好。要晓得我们革命党员的本领，就是要能以身作则，领导一般民众，以勤苦耐劳的精神，来补救我们物质之不足，我们要没有金钱，也能做好事情。更要晓得，土地就是金钱，人民的劳力，更是生产的资源，我们只要能想法子尽其地利，来增加生产，用其民力来改造社会，就不要金钱，而可做成种种的事业。管子所讲的「以死教民强，以劳教民富」，上一句就是说我们要使国家和一般民众能够强起来，就要使他明生死之大义，打破生死关头，能够养成其勇于为国牺牲的精神；下一句就是要使民众习劳，所谓「民生在勤」的意思。就政府而言，就是要能善于利用民力，来增进民众
本身的福利的意思。现在一般人，以为要做一件事业，必先要金钱，就要想方法，如何捐款抽税，剥削〔第566页〕民众；殊不知一个人如果事事非钱莫办，这个人一定有钱也不能做什么事；何况要向民众来剥削金钱，这是要剥削完的，要亡国的，惟有善用民众的劳力，来增进民众本身的利益，才是革命建设的正道；惟有善用劳力，才是惠而不费，取之不尽；亦惟有用以增进民众本身福利，才会劳而不怨，用之不竭。所以南昌行营那方面，曾有一个通令，规定每个壮丁每年要为国家做三天工，如果这个办法，能够普遍实行的话，每县除老幼及妇女以外，平均以五万壮丁来计算，每县每年就有十五万的义务劳工，只要政府以合理的计划来利用，无论是用于修堤、浚河、筑路，不是都有很大的工程可以完成吗？这种征工的办法，起初两三年，或许还要政府强迫，几年以后，人民得了实益，成了习惯，当然要信赖政府，不待政府强迫，而能自动的乐于为国家、为社会公益的事业来出力，如此年年继续下去，还有什么建设事业不能成功，一般国民那里还有不富足的道理。这「以劳教民富」的道理，古人早已告诉我们，只怪现在一般人不能体会实行。所以无论什么事，总是说没有钱就不能做，所以今天兄弟特别提一提。此外还有一点意思要补充的，就是我们利用民力，一定要配置得法，调理适当，对于利用的地点时间和工作，都要斟酌完善，并且要研究管理和利用的方法，使民力不仅不致滥用浪费，而且能发生最大的效果。即就利用民力的地方而言，大概以用于本地为原则，什么地方事情，就在什么地方征工，什么地方征到的劳工，就用于有益于什么地方的事业，必须如此，然后民众的劳力，才能作最有效的利用，并且能使一般民众劳而不怨。以上所讲，第一、做事要力求实在，表里如一。第二、一切政治设施，要注重乡村，要为一般平民造福。第三、要上下一致，以勤劳的精神助物质之不足，就是今天兄弟特别要向大家贡献的几〔第567页〕点意思，也可以说是这次到武汉来的感想。其余的话，一时也讲不尽，总希望大家能体会我今天所讲的意思，遵照整理湖北政治纲要所规定的项目，切实研究，共同努力来做，现在已有了这个规模，以后一定能够一天比一天更有进步，希望湖北能建设一个强固的救国基础，切盼大家努力，并祝各位健康！

创建时间：2007-8-8


推行新生活运动的方法

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第583页，第584页，第585页，第586页，第587页

〔第583页〕

            ——中华民国二十三年十一月十九日在南昌新运总会讲——
〔要旨〕
    一、联络各地学校员生，推行生活生产化与艺术化的工作。
    二、联络各军事机关各部队及政训人员，推行生活军事化的工作。
    三、推行新运，必注重改良警政，训练警察。
    四、外侨生活，足为新生活之实范；在华教会，已成社会上有力之组织，应切实联络，共同推行新运。
    五、推行新运，应注意检查、视导与纠察，摄制新生活教育影片，广为宣传。
    六、总会派赴各地之人员，须具有新生活的精神和修养，足为民众表率。
〔本文〕
    现在我们推行新生活运动，不好单靠新运促进会几个人，因为这个运动，是国民生活与精神之根本改造的运动，既要普遍于一般民众，又要深入于整个社会，决不是少数人所能为力的。所以我们今后推行新运，一定要想方法推动社会上各部份的人，共同来努力。
    第一，关于生活生产化和艺术化这一类的工作，我们要和各地学校的教职员和高中以上的学生以及当地的公务员，切实联络，要推动他们多为社会服务。我们新运促进会可以订出生产化和艺术化的具体规条，联络各校员生，大家指导一般民众来做。
    第二，关于生活军事化一方面的工作，我们应当与各军事机关，或部队长官尤其是政训工作人员切实联络，使他们共同负起责任来做。大概运动的方式，应以精神为主，不必注重形式。也可由我们促进〔第584页〕会订出一些具体的规条，请当地军事长官，政训处，别动队尤其是负国民军训责任的人，大家发起，负责去做。我们以后可以根据新生活运动的原则与规律和实施的经验订出一种好像典范令一样的章则出来，规定一个部队每到达一个地方，对于社会应当做些什么工作；也可以同样定出一种章则，规定各学校的教职员学生以及公务员，对于当地社会，应当如何服务。一切工作，都要有详密合理的规定，分期推进，然后才有进步！
    第三，我们要推行新生活运动，警察当然是最要紧的一种人；如果警察能够办好，新运的推行，一定是事半功倍；反之，如果像现在的情形一样，各地的警察多半是愚昧腐败，要靠警察来推行新运，简直是绝对不可能！所以现在一方面政府里面要特别注意改良警政，训练警察；一方面我们还要谋根本改革的办法。我想将来如果国民军事训练，推行有了相当的成效，就可以将各地警察根本废除，而以各该地方受军事训练最好的土著，依军队的组织来代替。如此，现在警察所有的一切的弊病，或许可以澈底革除，而新生活运动，也才有达到最后成功之一日！
    第四，除了党政军学各界之外，还有一种人最应该连络合作的，也最能帮助推行新运者，就是在各地办教会、青年会这类团体的一般外侨。因为他们所办的事业，是为社会服务，其目的和新生活运动相同，而且关于卫生、赈济、体育、娱乐以及文化教育各方面的工作，正是我们新生活运动所要办的。就事业而论，他们已经在各地办好了一个基础，创立了一个规模，甚至已有很好的成效；就经验能力而论，他们过去在本国都受过很好的训练，到中国以后，更增加很多的经验，所以我们如果能和他们切实联
〔第585页〕络通力合作，一切的事情，当然都可以得到很大的帮助，增加很多的效能。这些外侨，其中有许多很富于社会服务的实际经验，我们就是拿钱去聘请他们做顾问，也很值得，现在既然各地都有，而且他们也乐意参加我们新生活运动，还不赶快设法联络，共同合作吗？！而且大家要晓得：我们提倡新生活，不是贴标语喊口号，开会讲演就能成功的，最要紧的还是要有一般人真正能以身作则，做出来给一般国民看。老实讲，现在一般在社会上负领导责任的人，因为过去所处的社会环境不好，一切的生活习惯，大半都缺乏现代国民的修养，不配为一般国民的表率，然则我们提倡新生活，到那里去找一个实际的模范呢？我以为在中国普通一般外侨的生活，就是新生活最好的实际模范。虽然在物质的享用方面，他们的生活水平要比我们中国人高，现在一般中国人不能在这方面来赶上他，但是他们的生活精神和生活规律，他们的起居作息，举止态度，以及他们种种良好的习惯，如爱清洁，守秩序，讲互助，尚合群等等，几乎无不是我们中国人所缺乏所应当赶紧模仿的。就是在经济方面，往往外国人和中国人花同样的钱，而所过的生活所做的事业，外国人要比中国人所得的效果好，这就是他们比中国人讲究经济，而中国人不能减少浪费之所致，这一点我们也要取人之所长，以补救自己的短处。还有一点大家更要注意的：一个国家除了政府以外，在社会上一定更要有一种中心组织，可以普遍于全社会，更深入于各部份民众，有了这种社会的中心组织，便可以补政府之不足，一方面办理各种社会事业，一方面可以增进国民之团结，使社会的组织更加完备，政府的设施更加便利。这种社会的中心组织，在欧美各国就是教会；在苏俄就是党部，在我们中国，过去就是以文庙为中心之一般知识分子如秀才举人等，所谓士大夫阶级。民国〔第586页〕以来，我们很想能做到现在苏俄一样，以党部为社会中心组织，但是照现在的情形看起来，因为各地党部对于民众的信用差不多完全失掉，无可讳言，所以现在中国的社会，没有中心组织，至今还是一盘散沙的状态。然而在另一方面，正因为中国社会没有中心组织，所以外侨所办的教会，势力一天天潜滋暗长，到现在已经成为中国社会里最普遍而有基础的一种组织。在中国，无论到什么边远的地方，总有教会；也无论男女老少，士农工商，那一种人，都有很多是受教会领导的，而教会所办的事情，也一天一天在那边发展，所以现在教会势力之普遍与深入中国社会，实为政府，党部以及任何组织的力量所不及！如果不能好好运用，就是我们国家社会最大的一个损失！大家要知道：这是一个很严重的事实！有一部份抱着褊狭的民族意识的人，对于教会盲目的反对，更有一部份根本没有国家观念的人，要去托庇于教会，甚至向教会纳捐税，我都觉得不对。我以为我们应当因势利导，与教会通力合作，各地的新生活运动促进会，应当邀请教会派人参加，将我们新生活运动的精神，能灌注于教会，使教会的组织力量和所办的种种事业，能够用之于新生活运动，以达到共同为社会服务之高尚目的。由于新生活运动之成功，我们各地主持新生活运动的团体，当然慢慢的可以取得全民众的信任，而变成中国社会的中心组织。其所裨益于社会国家者，更无穷尽了！我这一次到西北华北去看，已经告诉各省党部政府和新运机关的一般负责的同志，要他们和当地教会切实联络，以虚心诚实的态度通力合作，这是关于推行新运最要紧的一点，希望总会各同志特别注意。
    以上是讲我们推行新运应当连络各部分的人共同努力，此外还有几件事大家要注意的，第一就是新〔第587页〕生活运动，今后要注意检查纠察的工作，各地新运情形要常常比较，予以批评，以收竞进之效。新运纠察团的组织，也可以斟酌举办，但不可操之过激，对于一般民众，仍以劝导为主；但对于一般军人，警察，党员，公务员，教职员学生等，应当要常常分区分期严密检查，如果有违犯新生活纪律的，一定要予以相当的处罚。又无论党政军各机关，如有人派往各地，我们可以要他同时负视察新运之责。必如此利用时间和人员，使检查纠察的工作，进行不断，然后一般人的精神才能紧张，新运的推行，才可以天天进步！
    还有，现在剿匪虽告一段落，而一般受伤或患病的官兵，还有很多，我们总要想种种方法在精神方面或物质方面来安慰他们。对于医院尤其要注重，以后随时要派人去视察，并和医院方面多方连络，随时帮助他们并督促他们改进院务。此外，关于新生活运动，我们应当摄出几部教育影片，到各处巡回演放，使民众能了解新生活是怎样的生活，有什么好处。现在一般人的生活，又是如何的腐败，如果不改革，将来会得到什么坏结果，因而自动的实行新生活。
    最后，还有一点要紧的事情，就是总会所派到各地去的人，一定要真正有新生活的精神和修养，可以为一般民众之表率。古人说得好「以身教者从」，我们要使新生活运动能风行全国，就必定要负责推行的人，在一切举止言语行动仪表上，都表现出新生活运动的精神，而后能以身作则，感动大家。这几件事都是今后推行新生活运动所最要注意的。

创建时间：2007-8-8


我对于奉化保卫团的希望

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第273页，第274页，第275页

〔第273页〕

——中华民国二十三年七月三日检阅奉化保卫团第一期第一后备队讲——
〔要旨〕
    一、穿军服、带军帽、做了军人，乃是最光荣的一件事。
    二、要保卫乡里，爱护民众，切不可诈欺老百姓，要以身作则，来作他们的模范。
    三、要知礼义、明廉耻、守规律，对乡间年老的人要恭敬，对地方长官要服从。
    四、振作精神，袪除不良习惯，爱惜自己的名誉，保重自己的身体，为国家为民族尽责。
〔本文〕
各位官长、各团士：
    今天奉化保卫团的后备队第一次召集，而你们又是第一期的保卫队，所以对于以后继续召集来训练的保卫团官丁，关系非常重大。换句话说，就是你们第一期的官丁，要真能保卫乡里，爱护民众，尽忠国家，抵御外侮，来作后来一切官丁以及一乡一省乃至全国的模范。希望你们个个人要晓得自己有这样一种重大的责任和非常的光荣！
    其次，你们要晓得：我们穿了军服戴了军帽做了一个军人，乃是最光荣的一件事情，因为军人负有保国卫民的神圣义务，并且要作普通一般国民的模范，因此国家要选出一般优秀的国民加以特殊的训练，使他能够尽到军人的职责。简单的讲就是：一定要是最好的人才可以当兵。你们要晓得：何以军服军帽不是普通一般人随便可以穿戴而只有你们可以呢？这就表示你们是国民中最优秀的分子，国家特别挑〔第274页〕选你们出来训练，所以穿军服戴军帽，做了军人乃是最光荣的一件事情！但是如果我们做了军人或保卫团的官丁而不能尽到军人或保卫团官丁的职责，如果我们第一期召集训练的保卫队，毕业之后，对于乡里毫无影响，而我们一般团丁仍旧如同从前腐败的团防或军队一样，不守纪律，不爱名誉，拿了一枝枪就来敲诈老百姓，欺压一般民众，横行霸道，耀武扬威，那就不配做一个军人，或保卫团的团丁，要被人家骂为「好男不当兵，好铁不打钉了」！所以我们做了保卫团的官丁，一定要认识自己的光荣，爱惜自己的名誉，尽到自己的职责，做一个为国家为乡里争光荣的团队！
    要怎样才算尽到我们保卫团的职责呢？第一当然是要保卫乡里爱护民众，如果乡里发现盗匪，我们保卫团一定要将他消灭，如果将来有外寇侵略进来，我们保卫团也要尽力来抵抗他！无论什么时候，不仅不可敲诈欺压老百姓，而且一定要尽力来爱护他们！同时，还要作他们的模范，以身作则来感化他们，教导他们。因此我们保卫团队的官丁不仅是会打枪，能够出操懂得一点技术而已，一定更要有完美的人格和高尚的德性，来作一般民众的模范。我们一定要为国尽忠，在家尽孝。随时随地一定要知礼义，明廉耻，守规律，对于父母必须孝顺，对于乡间年老的人，一定要恭敬，对于地方长官一定要服从，比方说要几点几分钟集合就几点几分钟集合，不可稍有迟误。一般老百姓有不晓得事的，不要随便欺侮他，要好好的教导他，我们要使乡里的风俗日趋醇厚，人民的知识一天天进步，遇有盗匪发生或逢着危难事变，我们团队一定要奋勇牺牲冒险犯难来保卫一般民众。还有：各团队官丁自己的生活一定要照着新生活运动所讲的六项原则做到，就是要「整齐」、「清洁」、「简单」、「朴素」、「迅速」、「确实〔第275页〕」。衣冠一定要整齐，带子一定要扎紧。吃饭的时候，一定要端坐整齐，不好随便站的站，坐的坐，乱七八糟不成一个吃饭的样子。住的房子，无论怎么旧的房子都好，一定要到处弄得整齐清洁，尤其是内外的阴沟一定要开通，苍蝇一定要扑灭，使微菌不致发生，疾病无从传染，我们团队或家庭里面才不会有人生病，个人的身体就都可以强起来，各个人的身体能够强起来一乡一县一省一国也就自然可以强起来了！衣服也不必要穿得华丽，不必用呢绒绸缎等来做衣料，无论什么粗布衣服或是旧的衣服都好，就是破了补好，也都可以穿，只要穿得整齐，常常换洗使他干干净净就是好的。至于自己一切的行动态度总要规规矩矩，有礼守法，自己的精神总要振作起来，一切不良的嗜好和恶劣的习惯，格外要澈底改良，绝对不可再做嫖赌吃烟这些坏事，自己最要爱惜自己的名誉保重自己的身体，我们做了军人，在作战的时候，当然要牺牲个人勇敢杀敌，但是在平时一定要特别注意保重自己的身体，你们做官长的也一定要拿这个意思来训练一般团丁。我们保卫团最要实行新生活，也最容易实行，希望你们个个人要照着新生活的六项原则，自己无论召集在队上，无论退伍到家里，总要尽力做到。如此才可以作一般民众的模范，才可以使他们有所效法，不期然而一天一天进步。将来整个社会能够进步，国家可以强起来，就是你们大家的功劳，大家的光荣！这就是我今天对我们奉化保卫团第一期后备队所贡献的几句话，希望大家能照这个意思切实做到。

创建时间：2007-8-8


我们要发扬军队和国家的灵魂

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第570页，第571页，第572页

〔第570页〕

   ——中华民国二十三年十月十日出席洛阳分校特别党部成立典礼讲——
〔要旨〕

    一、说明生活的目的和生命的意义。
    二、要挽救国家，复兴民族，必须要恢复我们国家民族的灵魂。
    三、笃信主义，严守党纪，本着「实事求是，日新又新」的精神来做事，抱定「党存与存，党亡与亡」的决心来努力奋斗。
〔本文〕
各位同志：
    今天本校特别党部成立，本席有几句话，简单的向各位报告：
    我们军队为什么要组织党部呢？我们要解答这个问题，就只要问一个人为什么要有灵魂，就可以明白。一个人如没有灵魂，就只剩下一个没有知觉灵明，不能动作思维的躯壳，即是一个没有生命的死人。依同样的道理，如果一个人的灵魂不健全，不能充分的发挥作用，那末，这个人也就要成为一个不健全的半死半活的人，这种人虽有生命能够生活，但是不仅对于人类社会不能发生一点效益，其生活毫无目的，其生命全无意义；而且本身也不足以自存自立，随时有死亡的危险。所以健全的灵魂，是一个人必具的根本条件。同样一个军队，必须有军队的灵魂；一个国家，也必须有国家的灵魂；而且要使这个灵魂永远保持健全，不断的发扬光大！如此，然后军队的力量才能充分的发挥出来，国家的生命，才可〔第571页〕
以继续绵延不尽！反之，如果一个军队以至整个国家没有灵魂，或是虽有灵魂而不能健全发扬，那末，这样的军队，必不能发生救国救民的力量；这样的国家，必不能继续生存在世界上。中国军队之所以不能保国卫民，民族之所以如此衰弱，以及国家之所以弄到现在这样危急存亡的地步，要被人家讥笑为半死半活的军队和国家，就是因为失掉灵魂的原故。因此，我们要整理军队，要挽救国家，复兴民族，必须恢复我们军队和国家民族的灵魂。这个灵魂是什么呢？就现在讲，就是 总理的三民主义。所以我们
现在全国的国民，尤其是全国的军人，必须个个人认识主义，信仰主义，努力来实现主义。如此，然后我们的军队才能发挥出伟大的力量来捍卫国家，复兴民族；我们的国家，也才可以成为一个真正现代的国家，能够永远适存于世界！
    但是大家要晓得：如果单有主义，而没有一个有组织的中心力量来推动全国奉行主义，主义决不能自行，国家仍旧不能挽救，所以实行主义，必须有信仰坚强组织严密的革命党，这个党就是主义所赖以实行之具体工具，亦即我们军队和国家的灵魂之所寄托。所有一切革命的措置和设施，都要有一个党来发号施令，作中心推动的力量。所以我们要能实行三民主义，发扬军队和国家的灵魂，就要有党的组织。现在我们军队里之所以要成立党部的意义，以及党部所负的使命，就是在此。从此以后，我们务必要懂得：必须认识三民主义，才可以要回我们军人的灵魂，发挥军队的力量，也才可以充实军人的生命，发扬国家的生命！如此才真能做一个建设国家的现代军人！也才可以成为真能复兴民族的现代军队！大家更要记得：从今天本校特别党部成立之后，我们各人的生命和整个军队的灵魂，就已完全寄托于党和〔第572页〕主义，所以我们务必忠诚拥护党和主义，将我们的身体生命以及一切权利，贡献于党，为主义而牺牲！如此我们个人的生命才能充实发扬，永垂不朽；国家和民族的生命，也才能日增强健，万古常新！所以今天特别党部成立，乃是我们大家和整个国家新生命之开始！今后我们只要能笃信主义，严守党纪，本着「实事求是，日新又新」的精神来做事，抱定「党存与存，党亡与亡」的决心来努力奋斗，我相信一定可以完成革命，前途有无限的光明！

创建时间：2007-8-8


武岭学生应孝悌力田之道

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第608页，第609页

〔第608页〕

    ——中华民国二十三年十二月二十五日在溪口对武岭学校师生讲——
〔要旨〕
    一、为学之目的，在求得做人的道理。
    二、做人的道理，乃以孝悌为本，以大仁为归。
    三、实践新生活，为做人基本要务。
    四、现代学生必须具有农业之知识与技能。
〔本文〕
    （一）求学问的目的，是要知道做人的道理，并且按照这种道理，实实在在来做人，这种学问纔有用处，纔有价值。（二）我们要学做人的道理，就是要学好的行为，孔子所讲的「入则孝，出则悌，谨而信，泛爱众，而亲仁。」这几件事情，其中最重要的根本学问，即为孝悌，因为一个人必先在家庭内能够做到孝悌，然后纔能推而广之，对别人讲仁爱，所谓「亲亲而仁民，仁民而爱物。」所谓「老吾老，以及人之老。」就是这个道理。所以我们要学做人，就要从孝悌之道做起。（三）我们对于全国家和全世界的人，也应当互相亲爱，互相扶持，孔子说：「四海之内，皆兄弟也。」又说：「大道之行也，天下为公。」所以我们要本「先天下之忧而忧，后天下之乐而乐」的精神，来爱护全国同胞，以至全人类，不要自私自利，只图自己的荣华富贵，而应以大仁为依归，牺牲个人，来创造全国家全人类的幸福，使患难痛苦的国家和人类，都由我们的奋斗牺牲而拯救出来，亦惟有如此，纔有个人的真正幸福可言，这种救人救〔第609页〕世的志业，就是我们做人的好行为的极致，亦即是做人的大道理之所在。（四）人类生活的根本基础，还是农业，而我们中国又以农立国，中国只要农业发达，国家便可以富强，所以无论何人对于农业都应该有相当的常识。要做现代的学生，更须具有农业的知识与技能，来巩固国家民族生存的根基。

创建时间：2007-8-8


溪口人应以务农为本

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第276页，第277页，第278页

〔第276页〕

        ——中华民国二十三年七月四日对武岭学校全体教职员学生讲——
〔要旨〕
    一、我们溪口原是一个农村，其实种田是最要紧的事情，亦是最高贵的职业。
    二、愿大家做一个勤俭高尚的农人，在家一面种田，一面侍奉父母，做一个孝子。
    三、要有礼节，尚义气，讲廉耻，无论何时何地总要拿「礼义廉耻」四个字，作为行为的标准和生活的准绳。
    四、希望全体学生个个能爱清洁，尚整齐，身体强，精神好。
〔本文〕
邓主任、各位教职员、各学生：
    这一回我回到溪口本乡来，今天特别到学校里来看看你们，并且有几句话要和大家讲一讲：
    前两次我来的时候，曾经和各位教职员与学生讲过许多话，你们常常要记得清楚。已经纪录下来，并且贴在那边的讲演词，你们常常要诵读得出来才好。
    我们溪口原是一个农村——一个种田的地方，我们溪口一般青年尤其是本校一般学生个个人要晓得家乡的根本是在农业。并且要晓得：种田是最要紧的事情，亦是最高贵的职业。无论做怎么大的官发怎么大的财，都没有种田好！种田乃是最高尚最诚实的职业，其它无论做官或经商，都不是我们溪口人的本业！尤其是做官是不值得企慕的事情！我们溪口人一定要晓得务农为本，只有种田，我们可以自食其〔第277页〕力，无求于人！只有种田，过勤俭独立的生活，可以保持我们高尚纯朴的人格！只有种田，才可以使我们一家的生活永远安定，并且使一乡的经济一天天富足。总之，种田乃是做人最高尚最纯正的一种职业，我们溪口原是一个勤朴的农村，我们要保存本乡优美的风气，发扬祖宗世世遗传下来的特点，我们溪
口人一定个个要知道以务农为本。你们一般教职员一定要拿这个意思来教一般学生，一般学生一定要自己立志务农，在学校里要学种田的学问，并且回到家里还要和自己的父母讲明白，说我不想做官或做生意，但愿做一个勤俭高尚的农人。在家里一面种田，一面侍奉父母，做一个孝子！
    其次，你们要晓得：现在在学校里面读书，所学的各门功课各种知识都不过是次要的学问，最要紧的，还是要懂得做人的道理。如果不懂得做人的道理，其它的学问无论学得怎么好，都没有用。所以你们求学，第一就是要懂得做人的道理。所谓做人的道理是什么呢？简单的讲，就是本校的校训——「礼义廉耻」这四个字。就是我们在学校里一定要尊敬师长，要听先生的话，要守学校的规矩，对于同学，彼此要相亲相爱，不可吵闹打架。在家里要孝敬父母，兄弟姊妹要互相友爱。还有，自己的生活，无论
食、衣、住、行，一切都要照??新生活的六项原则——「整齐」「清洁」「简单」「朴素」「迅速」「确实」切实做到。尤其「整齐」「清洁」格外要紧。什么东西都要安置得整整齐齐，不要乱七八糟；一切行动都要规规矩矩，不要苟且随便；所有用的吃的穿的东西以及住的地方都要弄得干干净净，不可龌龊污秽！大家总要有礼节，尚义气，讲廉耻，无论何时何地，大家要拿这「礼义廉耻」四个字作为行为的标准生活的准绳，互相砥励彼此劝勉。这就是所谓做人的道理。
〔第278页〕
    我希望我们武岭学校能够做全省乃至全国一般小学校的模范，并不在各种学科的成绩比全国那个小学校都好，这还在其次，而最要紧的第一步还是要我们武岭学校的学生，比全国任何小学的学生都更能懂得做人的道理，个个学生在学校里能够敬师长，在家里能够孝父母，到处能够有礼节，守规矩。个个学生能够爱清洁，尚整齐，身体强，精神好！希望你们一般学生自己要努力修养，同时我们一般教职员格外要能照这个意思以身作则来教导一般学生，如此，便可以作全国一般小学的模范。如此，我们武岭学校出去的学生，一定可以成功一个健全的国民，做一番纯正的事业，不致辜负你们一般教师的苦心教导和本校长深切的期望。这就是本校长今天特地来看大家，对大家所要讲的几句紧要的赠言，希望各位教职员和小学生能够照着切实做到。

创建时间：2007-8-8


现代行政人员须知

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第147页，第148页，第149页，第150页，第151页，第152页，第153页，第154页，第155页，第156页，第157页，第158页，第159页，第160页，第161页，第162页，第163页，第164页，第165页，第166页，第167页，第168页，第169页，第170页，第171页，第172页，第173页，第174页，第175页

〔第147页〕

——中华民国二十三年三月二十日召集各省高级行政人员会议闭会讲——
〔要旨〕
    一、现行政治之弊病及其改进之方针：
        １．系统复杂，事权分散——今后应求事权专一，职责分明。
        ２．因循怠惰，不重时间——今后凡事要限期办成，迅速准确。
        ３．忽近鹜远，不自小始——今后应求集中工作，由小而大。
        ４．政府要负责管理地方，教训人民。
    二、政治的内容与今后改进政治的要点：
        １．人（人事）——要知人善任，勤于考验，严明赏罚，人尽其才。
        ２．事（事物）——要简单经济，实事求是，精益求精，分工合作，物尽其用（废物利用）。
        ３．时（时间）——要准确、节省（迅速），而有规律。
        ４．
    三、今后改进地方政治各具体事项：
        １．要尊重行政系统。
        ２．办事要权力集中。
        ３．财政上要行统收统支。
        ４．要划定地方保卫区域，建立军师管区的基础。
       ５．要征收城市土地税。
〔第148页〕

       １．要限期清理积案。
       ２．要依军法禁绝毒品。
       ３．要尽力改良警政。
       ４．要提倡音乐。
       ５．要提倡体育。
       ６．要注重并改进民族保卫教育。
       ７．要注重利用囚犯、游民、乞丐。
    四、要普及国民革命军事教育「明耻教战」的要旨办法。
〔本文〕
    今天会议就要闭幕，刚才听到杨秘书长的报告，觉得我们这次集会时间虽然短，但是在行政方面，我们已经得到了很多实际经验的材料，交换了很多重要的意见，并且找出了今后推进政治应采的许多方法。以后只要大家能够循此共同努力，相信我们这十个革命的基本省在政治上一定可以得到一个很大的进步。因此我们晓得政治上一切事情，必须加以检查，除了各人对他自己职务工作，每周和每月每季要自己检查一次外，全部的工作总要半年检查一次，至少每年要总检查一次。所以我们这次集会，从此要
垂为定例，每年举行一次。一方面我们各地方的行政长官可以共同检查自己的工作，收到互相观摩砥砺的效果；一方面总部或行营得到报告，也可以晓得各地施政的情形，使得上下贯通，增进推动的机能；如此然后政治才能迅速的改进！这件事情，在外国固然都是每年必办的，就是我们中国从前也是这样办的。所谓「询事考言，陈风述职」，就是定期的检查工作，不过形式上没有我们这次集会的广大而已。〔第149页〕这是讲我们这次集会的意义。
    其次，要将这次集会所得的结论和自己个人关于改进政治的意见和感想，趁此闭会的时候，和各位讲一讲：
    首先要讲的，就是现在我们在行政上一般的通病和针对这些通病而改订的今后改进政治的几个基本原则。大概说起来，现在我们的工作不能生效，政治不能进步之最大的毛病有三种：第一就是行政系统复杂，一切事权和责任不能专一，因此一切的事情，窒碍难行，没有人肯来负责做事，也没有人能够放手做事，有责任便互相推诿，有权利彼此争夺，所有的时间和精力，统统用于应付，全部的工作，不过是敷衍表面。甚至还要发生一些无谓的纠纷，增加许多意外的麻烦，使大家的力量，互相抵消；整个的工作，陷于停滞。如此，还有什么事办得好呢？所以系统复杂事权分散，就是行政上第一个大毛病。再讲第二个大毛病，就是因循怠惰，不重时间。无论上下，不知道时间之可贵，与关系的重大，随便做什么事，没有时间的规定，也不注意节省时间，限期完成。所以一个公事下去，不仅明天没有回报，就是过一个星期、一个月、乃至于过一年还得不到一个报告，即使有报告，也因为平时因循怠惰，阳奉阴违，临时也就只好敷衍塞责！我常常讲：「打仗就是争时间」谁能节省时间，一切来得快当，谁就可以获得最后的胜利。作战如此，其它一切政治，何莫不然。所以时间乃一切事业与生命之母，不重时间，就是轻视自己之生命，毁弃一切的事业。何况一天只有二十四小时，普通可以做事的时间不过八九小时，每小时亦不过六十分，人家外国人用机器来工作，一分钟可以办好我们几百、几千分钟的事情，而我们〔第150页〕现在反不把时间作一个东西，而要因循怠惰，随便浪费，试问一切的事情如何可以办得好？如何可以来和外国人竞争？政治如何会有进步！还有政治上第三个通病，就是政治上一切工作，忽近鹜远，不能由小而大。这一点我在开会的那一天已经提到过，就是说我们现在的工作，范围非常广泛，没有一个标准，缓急轻重不能斟酌，先后本末不知分别，每每急要浅近而简易的事情丢了不来实做，而专从窵深远大繁难的地方拚命空谈，于是流为百废俱举，一事无成，永远做不出什么成绩，因此政治上亦永远不容易有进步。
  我们既已看清现在政治上最大的通病，就容易找出今后改进的方法。补救的药方：第一、为避免系统复杂，事权分散的毛病起见，我们今后政治上一切制度的确立，政务的推行，一定要求事权专一，职责分明。我前次已经讲过：现在政治上第一个重要之原则，就是统一集中，这个原则要应用到实际政治上去，第一就是要求事权的统一，责任的集中。在现在这个时代，无论是办军事、政治、经济、教育各方面的事情，无论是就整个国家、或一省一县或一个机关而言，如果违反这个基本原则，不管你有多大
的聪明才力，决没有一件事情给你办得好。所以你们回去可以告诉各省的主席，凡在省政府职权以内，无论是关于民政、教育、财政，建设那一方面的事情，其事权统统要统一集中于省政府，只要不违反中央政令，政治上一切的事情尽可以权宜办理。省政如此，下面各专员，甚至各县长都是一样，如果是大家能够诚心负责做事，确实能够改进政治，我可以担负一切责任，给权大家，尽管放手做去！这一点你们可记录下来，决定不致再有什么吹毛求疵的命令来拘束你们。其次，我们为要补救因循怠惰不重时间〔第151页〕的弊病起见，以后任何事情一定要迅速准确，限期完成！不仅日子要限定，就是时刻也要规定，无论大小事情，如果到了规定的时间不能办好，一定要报告理由，如果不报告理由不确实，一定要处罚，必须
如此，然后可以矫正现在一般阳奉阴违、敷衍、塞责、因循怠惰、不守时间的积习。再讲到补救广泛不实，忽近鹜远的方法，就是我前次所讲的，关于这个道理，虽然我前次已经讲的很详细，但是这一个原则太要紧，同时我自己平时实际的感触最多，今天想再就自己所感到的补说几句：这一次我由江西到浙江，再到福建，虽然很多地方都有汽车路好走，但是我看了几条汽车路之外，其余的所谓省县道以及乡道，统统窄狭到不成道路了，尤其是各处的田塍，更不成样子，在从前的田塍本来有一定的宽度，总以一个人可以宽舒通过为标准；至于道路是格外宽阔，车马都可畅行！但是到了现在，道路铲成了田塍，田塍剥削成一根绳子，没有一个田塍成为田塍，也没有一条道路像条道路了？为什么会如此呢？就是我们一般亲民之官，做专员县长的人，不到乡间去视察管事的缘故。只要我们平时稍微留神考查一下，指导一下，老百姓必能守法遵令，至少也可以恢复原有道路的宽度！这暂且不讲，你们再看各地方的桥梁、古迹、名胜、森林，有几处没有毁败，不是满目荒凉的景象！其实这些东西，并不一定要花什么钱，不可以修好，只要我们一般当专员或县长的人，能够倡导得法，就可以修整复兴！比方讲我此次在赣、浙、闽三省，沿途就看见许多桥梁倾圮，很好的石头材料，就丢在旁边，我想如果稍有责任心的专员、县长看见，就应当要想法子找就地民工，或责成地方保甲来修复。此不过举其一端而言，其它许多古迹、名胜、森林等，其毁败的程度都不厉害，很可以不花什么钱而随时修复，也不是没有时间，没有民〔第152页〕力，不过没有人去理他，所以种种好的材料，随便听他糟蹋，许多好的地方，随便由他败坏，我想当地一般行政长官，除非是没有脑筋，否则一定就是偷惰、不负责、不能实际做事！这些亦暂且不讲，我们只看各处县城，你看那一个县城的城墙，不是东颓西坍，茅草离离。一般当县长专员的人绝不想方法修理。在从前修城就是地方最要紧的一件事，随便那一个县城，每年一定要修理一次，而且每季要检阅一次，高级地方官如道台、抚台等，每到一个地方，一定先要巡视城墙，这是新官到任时的所谓「阅城放告」几乎成了一个定例，何况今日的城墙，我们机械式武器尚未发达，外寇内匪日紧一日，即便没有城墙的，还要新修起来，那里好让已有的城墙，随便颓坍呢！何况城墙是我们祖宗几百几千年伟大的遗物，实有保存的价值，以后我们各地方官应注重「保护城墙」，在此次集会中，可以定为一个重要的决议。我们再看到那一个县的圣庙鼓楼，这一类建筑物不是败坏得不成样子，那一个县衙门，不是听他东烂西坏，当县长的存着五日京兆之心，视官衙如传舍，曾不稍稍顾念，加以修整，我这话并不是说衙门要修得怎样好看，也不是说，各种建筑物要花几多钱来修，乃是责备我们地方官吏，对于本地的建筑物，甚至他自己的衙门，一点不注意整理，眼前许多可以举办而不必花钱的事情都不想法子去做！地方官的精神既然如此怠惰昏瞶，他们对于这些目前有形的败象，尚不知注意改善，那末对于下面一般人当然不能监督指导。如此，一般官吏差役的胡作非为，贪婪舞弊更不用说了！所以在现在这样民穷财困的时候，我们做地方官的人，不必高谈什么大规模的积极建设，只要消极的能就已有的东西，加以修补整理，
恢复从前规模就了不得了！也不必空想怎样刷新全国的政治，改造国家，只要能从自己本身以及下面几〔第153页〕个属员改造好，就有了成功大事业的基础！我相信我如果做一个县长或专员，只要一两个月，不知道有多少事情可以做好，古人所谓「期月可矣」，这句话实在不是大话，这是我们自己晓得「政自小始」的道理，诚心尽力，由小而大，由近而远，由易而难来就近实干！这一点我很希望各省行政长官能够特别注意。
    大家要晓得：我们当了地方上一个行政长官，负了地方政治的责任，就要尽到所谓「亲民之官」或「民之父母」的职责，这个职责是什么呢？就是要管理所属的地方，训育一般的人民。现在我们一般人民最大的毛病，就是无秩序、无纪律、无时间，无论什么事物，都是乱七八糟，完全没有条理、没有规律，不注重时间，格外不知道节省时间，驯至养成一种偷惰、迟钝、散漫、萎靡的风气，成了一个昏乱、黑暗、衰败的社会。何以会如此呢？就是因为一般民众没有组织，缺乏训练。在从前还有宗法的组织、一家、一族、一乡都有规条，更有礼教以防闲，到现在这些旧有的东西都已摧毁无余，而新的社会组织和秩序又未建设起来，所以弄得人欲横流，社会成为无政府的状态，一般国民的表现，只看到无组织、无训练，这现状要如何才可以收拾呢？这责任要谁来担负呢？就是要我们各地方行政长官能负起责任来组织民众，训练民众。现在一般人听了讲组织训练，似乎是一种什么特别手段或新的花样，其实我们用旧名词来说，更简单明了，就是「管」（管理）和「教」（教训）两件事。我们政府的责任就是要管教一般人民。我们一般行政人员要治国要复兴，正不必陈义过高，亦不必喜新厌故，就只要想法子来「管好他的地方」，「教好他的民众」。能够尽到这个责任，国家就可以治理，革命就可以完成，三民主〔第154页〕义就可以实现！
    刚才我已经将现在行政的缺点和改进的原则以及政府的职责扼要的讲过了，现在再要就政治的内容与今后改进政治诸要点来讲一讲：我们晓得，所谓政治，就可以用四个字包括其整个内容，就是「人」、「事」、「时」、「地」。「人」就是指「人事」，「事」就是指「事物」，「时」就是指「时间」，「地」的意义，就广义而言，是指「空间」，就狭义而言，就是指「土地」。政治上一切的事情，都不外这四个字，同时也离不开这四个字。所以我们今后要改进政治的要点，可以拿这四个字作个纲要来做：
    第一就讲「人」（人事）……古人讲：「为政在人」，「人存政举，人亡政息」，又说：「得人者昌，失人者亡」，我们由这几句话，可以晓得人事的重要，我们虽然不好绝对相信「人治」，但是任何法令制度，其运用完全靠人，所以无论古今中外，尤其是现在的中国，我们要改进政治，绝对不可否认「人」是一件要紧的事。现在我们政治不能有进步，一切的事情做不好，可以说最大的根本的毛病，就是人事不当，一般政府机关和主管长官，用人没有标准，没有规律；用了之后也不去教导、监督、考验
，因此赏罚也不能公正严明，优劣高下，亦不能人尽其才。人才既无由作育奖进，政治自不能推动改良。从前曾国藩有几句叹息时弊的话，说得非常痛切，他说：「无兵不足深忧，无饷不足痛哭，独举目斯世，求一攘利不先，赴义恐后，忠愤耿耿者，不可亟得；或仅得之、而又屈居卑下，往往抑郁不伸，以挫以去以死；而贪饕退缩之徒，果骧首而上腾，而富贵，而名誉，而老健不死，此其可为浩叹者也」。〔第155页〕我们看现在政治上一般的情形，也不免今昔同感，今后要拯救时弊挽转颓风来改进政治，一定要从人事的改良做起。所以我前次讲：我们各地行政长官最要紧的事情，就是为国家训练人才，甄别人才，保举人才，要晓得我们用人一定要使被用的人能尽其才，要能达到这个目的，定要注意教导他，教导还不相
干，一定要随时注意考验他，以别贤愚，较殿最，定功过，而严其赏罚，明其黜陟，如此才有好的人才可以训练保举出来。现在用人，只知道委他做处长、科长、科员、书记，每天来办几个钟头的事，每月给几多的钱就算了，对他身家历史才能品性……究竟如何？现在工作是否努力？以后有没有希望？可不可以造就？这些用人要件，完全不注重，因此也就无从判别优劣，评定功过，而予以赏罚，就是赏罚，也不足以劝善惩恶，使人心悦诚服。所以考验实在是改进人事的中心要务，大家以后一定要特别注意，自己一厅一署的属员，除随时随地注意教导考察之外，至少每周或每月要全部接见考验一次。我们每一个主管长官，一定要晓得下面的人那几个最好？每次会见自己下面的人，第一句当然问他工作的情形，第二句就要问他手下的人那一个最努力？最好？总之，我们做行政长官的人，每一年总要为国家训练选拔几个最好的人才，使我们国家上无幸进之士，下无屈没之才，如此政治才能上轨道，才可希望一步一步推动改进！
    其次，要讲到「事」（事物）……政治上关于事物的处理有五个要点：第一就是要简单化，照现在的话来说，就是经济化；第二就是要实事求是；第三就是要精益求精；第四就是要分工合作；还有第五点就是要物尽其用。第一点就是要系统不可复杂，手续不可纷烦，要能如此，就是要事权统一，这一个〔第156页〕道理我前天和刚才都说过了，不必重赘。第二点最关重要，现在中国人做事，最大的通病就是不实在，上骗下，下骗上；一件事报告来说做好了，其实并没有做好，甚至根本没有做，上面一个命命下去，也不切实去监督指导下面的人实行，大家敷衍塞责，得过且过，自己骗自己，这种虚伪的恶习，极其所至，不仅要亡国，而且可以灭种！现在我们要推进政治，要完成革命，第一件要紧的事，就是要挽转这种颓风，当主管长官的首先要能实事求是以身作则，一方面要严切的监督下去，凡有命令下去，一定要下面能够实行，他报告来说已办好，不好就算了，一定自己还要切实去考查一番。比方讲他说路已经修好了，我们就要亲自或派可靠的人去看看，而且特别要在天下雨的时候去看，看他的路究竟修得如何？工程是不是实在。又如他报告电线已经架好了，我们也要去看，并且要从几百几千根电杆中随找一两根来摇一摇，看他是不是坚稳，会不会刮一两次大风就吹倒。其它如粮税的出纳，各种用费的开支，全靠我们主管长官能够不惮其烦，不厌其详的来实地考察监督，然后才可以一件一件整顿好。这类的特殊事情，只要我们主管长官如此做过几次，自己拿精神放下去实事求是的干，我相信风气是很容易转过来，以后政治上什么事都以实事求是的精神来做，就没有做不好的。再讲第三点所谓精益求精，就是说凡事我们要能不断的研究改良，精进不已，无论一件什么事，我们不仅说是确实做到了就算了，还要天天想法子更能进步，做得好。现在科学时代，就是要精益求精，日新月异！决不是老守成规奉行故事就算了。再讲第四点所谓分工合作，这也是现在科学时代办事最要紧的一个原则。我们中国人尤其是政治上一般人最大的一个毛病，普通不仅是不能分工合作，而且互相猜忌，有义务或责任，就大家规避，有权利有
〔第157页〕名誉就彼此争夺，你看外国人他全部的人民，都能分工合作，我们负政治责任的一般人还要争权夺利，国家怎么不乱、不贫、不弱？刚才我听到杨秘书长报告的结论，说各省都很注意到「建教合一」，就是说各省的建设与教育行政要分工合作，我觉得如果大家真能做到这一点，并且扩而充之，使行政的各部门与各地的政府机关大家都能于分工之外，尽量合作，我相信政治上一定可以得到一个很大的进步！讲到这里，我记起一件事情，可以说明我们在政治上要极力讲究分工合作的必要。前年我到湖北襄阳去视察，知道襄阳城里面有一个农业学校，但是学校规模不大，除了小小的几块苗圃之外，没有可供试验的农场，同时在离城不到三十里的地方，有一个几千亩大的省立农业试验场，里面只有几十亩地的森林，其余的地方完全荒芜，管这个农场的人连工人在内，大概也只有十多个，每月的收入经费约有几百元，但是县政府自然管不到，省建设厅也从没有人来考查，如此广大的农场，事实上毫无效用，你看在一个县以内，一方面城内的农业学校，找不到农场，一方面偌大的农场，无人去管理，这是多么矛盾多么不经济的事情！何以会如此呢？就是教育厅与建设厅，只知道管理收利争权，而不能合作的缘故，也正是「建教不合一」的缘故。这不过举一个例而已，其它类似的事情还多得很，几乎到处都是纷歧割裂争权夺利的现象，所以政治至今没有上轨道，革命至今不能成功！今后我们如果要使政治有所改进，一定要特别注重分工合作和衷共济这一点。最后讲到第五点所谓「物尽其用」。我们要能增进政府效能，一定要能使一切对象能发生最大的效用。要能使一切对象发生最大的效用，一定要致力「
整理」、「管理」、「修理」三个理字。并且要进一步到达「废物利用」的阶段。无论一件什么东西，〔第158页〕我们一拿到手，或一买进来，就要分门别类，依其性质、作用、分量等整理配备得有条有理，不好有一点杂乱零散，既已整理好了，就要安置一定的地方，交一定的人保管，依一定的方法应用，这就是所谓管理，外国人单是研究如何应用科学方法来「管理」各种事物，就成了专门的学问，叫做「科学管理」。现在科学管理的方法，各国都拚命应用到行政上来，比方讲档案的管理，如果能用科学的方法，无论从怎么多的档案找出任何一个案卷，最多不过费几分钟。总之，在外国自大规模的交通事业，国营工业，以至最小最小的一个机关，其一切对象，都普遍的讲究用科学的方法来管理，管理得法，就可增加效用，减少损失。但是一切对象用起来，总是要损坏的，因此就要注重「修理」，任何东西只要稍有破损，我们随即要将他修整好，使他不因失修而更损坏得快，如此才可以使一件东西能发生最大的效用。然而，单是做到这三理的工夫，还不能算是「物尽其用」，一定更要将已经损坏到无可修理，再不能发生原有的效用的废物，更能想方法来利用，然后才算是经济，真正做到了「物尽其用」，大家要晓得：日本以区区三岛的蕞尔小国，为什么能够以最短的期间富强到现在这个地步？最大的一个原因，就是他们对于一切对象不仅全国国民都注重整理、管理、修理三个理字，而且无论贫富男女老幼，都养成了一种「废物利用」的好习惯，他们的小学教科书中，就是特别讲「废物利用」的一课。所以「废物利用」这件事，已深入他们个个人的脑筋，几乎成为一种天性，他们的国民从小在家庭里和小学校里就养成了这个习惯，无论什么废物，不致随便毁弃，都要想方法来利用，所以他们没有一件东西不能「物尽其用」。因为这样，所以才能富强。现在我们中国一般人，尤其政府机关里面，无论什么东西买来就不知整理〔第159页〕，更没有人负责管理，随便乱丢乱用，一有损坏，又无人注意修理，所以人家可以用三年的东西，我们三个月还用不到，不知道要浪费多少东西！比方军用汽车，我们不知糟蹋多少！还有东西一旦用坏就丢，绝没有人再想法子利用他。我们国家，现在已经到了如此穷困的田地，还要将一切对象不当作东西爱护他，一买来，就乱用，一用就坏，一坏就丢，随便浪费，一点不注意「物尽其用」的道理，这样政治如何会有进步，国家安得不贫弱！所以今后我们要改进政治，做一个富强的国家，一定要特别注重整理、管理、修理三个理字和「废物利用」的习惯，或能使国家转弱为强，转贫为富。

    第三要讲到「时」（时间）……我常说，时间为一切事业与生命之母，如果不知道宝贵时间和节省时间，就不配做一个现代的人，政治上一切的事情如果不能按时间办好，那亦不成为现代的政治，便要偾事亡国为止，这个意思，我在前面已讲过了，现在只补充关于时间所应注意的三点：第一就是要准确，无论什么事，我们限定什么时候做好，就一定要求那个时候做好，不能迟延一刻。第二就是要迅速，随便什么大小事情，我们一方面当然要做得实在，但实在还不够，一定要迅速，很快的做好，换句话说，就是要节省时间。第三就是要有规律，简切的说，就是要在一定的时间做一定的工作，安排适当的时候来做完预定的事情！
    最后讲到「地」（土地）……我刚才已经讲过，我们行政人员的职责就只两件事，一件就是管理地方，一件就是教育人民。管理地方，就是要使我们所管的地区以内，一切都有秩序，有条理。特别是关〔第160页〕于土地，一定要能做到「地尽其利，货畅其流」的两句话，所谓「地尽其利」的意义，就是说要依据土地的性质和位置，运用科学方法，作完善的利用，使能发生最大的效益。外国人有了一块土地，不仅不许有一尺一寸荒废，而且还要从增加建筑，讲求水利，发展交通，研究地质，改良土质，调换种子等各方面，拼命设法改良以增加生产，如果地下有矿，更是要设法探测开采，如此才是地尽其利的道理，如此方可以民殷国富，文化进步，国力雄厚。所以古人讲要看一个国家的虚实强弱以判定我们可不可以和他开战，并不必要去看他军队强弱，粮食充乏，只要到他国内看他的土地郊野有没有荒芜，道路有没有修理，水利有没有兴办，就可以看出他敌国的贫富强弱来。现在要知道敌国的情形，当然要用种种国际军事侦探，但是除此以外，我们走进了他们国家，不必用什么侦探，只看他土地荒辟的情形，就可以认识他国势的大略，也就可以决定这个国家将来的兴替存亡，亦可以知道他会不会被人家侵略压迫。管子说的：「行其山泽，观其桑麻，计其六畜之产，而国之贫富可知矣。」又说：「行其田野，视其耕耘，计其农事，而国之饥饿可知矣」。又说「草田多而辟田少者，虽不水旱，饥国之野也，若是而民寡则不足以守其地。」又说：「彼民不足以守者，其城不固，民饥者，不可以使战，众散而不守，则国为丘墟」。观此，可知一个国家能不能「地尽其利」和「野辟民足」，其关系之重大有如此者，我们那里好不注重呢！现在我们国家土地虽如此辽阔，但是大半都是荒废；很丰富的矿产埋藏在地下不知开采；最要紧的水利事业不能兴办，甚至各处的水灾旱灾都不能防免，这些大事情当然不是我们几个地方行政长官所能办好的；但是全国各处地方长官，如能知患预防，训练民众，利用空隙，事先修补，未尝不可于国〔第161页〕计民生，大有裨益，此外也还不知有多少可以兴办的有益的地方事情，总希大家努力来实干硬干才好。比方讲南昌最近将东湖的污泥掘出，填在近边的一块沙土上，一方面使东湖能够疏通，同时使原来没有用的千亩沙地可以耕种，可以建筑，这不是一举两得最有益于国计民生的良举吗？诸如此类的事情，各
省还不知道有几多可做而未做的事，例如杭州的西湖，现在已经一天天淤积起来了，如果不加疏浚，再过几十年恐怕就会变成淤塞的荒地。在西湖昭庆寺附近就有一块很大的洼地，我们可不可以就将西湖的污泥填在这块洼地上使它能辟为田亩呢？总之，这一类的事情，全靠我们地方行政长官能够殚精竭虑，随时随地来研究兴办，总求做到「地尽其利」。
    刚才讲，关于土地的管理，除「地尽其利」以外，还要能「货畅其流」，这就是说要尽量发展交通。「地尽其利」是要增加生产，但若仅仅增加生产而不能使所生产的东西流通畅达，依然无裨于国计民生，何况交通好像人身的血脉，实乃发展产业、促进文化、实施教育、便利军事的基本要件呢！大家要晓得：我们一切的事业要能增加效力，使其进步和发展，没有旁的，一方面就是要增加工作的速度，节省时间，一方面就是要发达交通，以缩短空间的距离。如果交通发达空间的距离能够缩短，一定又可以
节省时间。比方讲从前寄一封信，就是在同省之中，最远的地方甚至一个月还不能递到；现在有电报，几分钟就可以传达。从前有大量的物品，不知道要费多少人力和时间才可以运到一个地方，现在有轮船、火车、汽车、这些新式的交通工具，所费的人力和财力就要比以前节省几十倍、几百乃至几千倍！以发展交通，乃政治上第一要务。古人讲：「有人此有土」、现在因为科学的发达，物质文明的进步，〔第162页〕这句话之外，还要补充一句：「有交通然后有土地」，你看蒙古西藏这些边疆，皆是我们的土地，但因交通梗塞，道路不通，就弄到地方不靖，长期扰乱，中央连真象也不能明，如果受邻国的侵略，或者地方受敌人的煽惑，我们一时没有什么办法，可以镇定维持他。所以我们要治国安邦，一定要发展交通，格外要多辟各种道路。古人说：「不教民战，是谓弃之」，我现在再补充一句说：「不辟交通，是谓弃地」。
    以上已就概括政治全部内容的「人」「事」「时」「地」四项，提示今后改进政治的种种要点，现在再可以用四句话将所讲的意思归纳起来，即　总理所讲的：「人尽其才，地尽其利，物尽其用，货畅其流」，倘能照着这四句话硬干、实干、快干、苦干的，就不愧为现代的行政人员。大家能够做一个现代的行政人员，就可以使政治进步，成功现代的政治，建设现代的国家，就可以完成革命，复兴民族！
    关于改进政治几个最重要的原则和种种要点，我都讲过了，还有关于改进政治目前所应急切注意的几件具体的事情，再请大家记下：
    第一、要遵守行政系统——现在政治上最大的毛病，就是系统复杂，往往命令纷繁，事实上形成政出多门，使人无所适从的现象。我们考察其原因，知道制度上不尽善之处虽不能讲完全没有，但由于一般行政人员不尊重行政系统的缘故，实占多数。比方讲省政府每每下命令给县长，县长也每每直接呈省政府，因此许多事情，有时专员完全不知道。这样专员如何可尽其指导监督之职责？行政上如何不会发〔第163页〕生出入抵触的事情呢？我们要避免这毛病，一方面固然要求之于制度的改善，但尤其要大家能遵守行政系统，所以以后凡有专员的省份，省政府下命令给县政府就一定要由专员转，万一因为时间关系来不及转，也务必以同样的命令通知专员，至于县府有公事呈省政府，也应当由专员转呈，如此当然系统不致
紊乱，政务的进行乃有轨道可循。
    第二、办事权力要集中——我已讲过：现在政治第一个要紧的原则，就是事权要统一集中。要做到这一点，首先要上下都能尊重职权，凡在各人职权范围以内的事，自己要负起责任放手来做，不可畏葸旷怠；在上的人，一定要信任下面的人，凡属在他们职权以内的事，应当给他充分的权力，使他可以放手去做。无论什么事，只要规定一个大纲，不必限制太严，使下面没有自由伸缩斟酌权宜的余地，反而办不通、办不好。总之，无论省政府、各厅、各区、各县，事权总要尽量集中统一，不相侵越，避免分散，尤其是省政府，以后下令给各地方，都要用主席名义，由省政府发出，如此才可以避免甲厅的命令要这样，乙厅的命令要那样，弄得下面的人，感到一国三公，无所适从之苦。
    第三、各省在财政方面一定要做到统收统支的办法——现在各省的财政，很多都是一种分割的状况，有以地域而分割的，在一省之内，有些地方的财政根本被人把持，事实上省府不能过问，这种情形，还是另外的政治问题。最普遍的财政上的毛病，还是一种依经费的收入而分割的状况，无论一省或一县，每每保卫经费有保卫专款，教育经费有教育专款，建设经费又有建设专款，各自分别管理收支，省财政厅与县财政局或科根本无权过问，这种状况，就其形成的原因来看，不能说完全不对，但依现实的结〔第164页〕果来考察，毕竟害多利少，而且总是一种财政不上轨道的病态。不讲旁的，你看各种经费都如此各个独立，那在征收、保管、支发种种行政上，要增加多少麻烦，与不必要的行政经费，政治上减低多少效能
？今后我们为使地方财政可以上轨道，并且要合理化起见，一定首先要实行统收统支的办法，在一省或一县以内，除教育经费独立，因为情形不同又当别论外，其余无论保卫、建设等一切经费，都要由省财厅或县财局统收统支。关于保卫经费，如果一下子不容易办到全省整理就绪由财厅统收统支，至少应先从行政督察区由专员负责整理做到统收统支。能够统收统支，一个钱便可作三个钱四个钱用，不能统收统支，便连一个钱也不能发生一个钱的效用！
    第四、要划定地方保卫区域，建立将来军师管区的基础——现在改进地方政治，保卫自为首要急务；但是大家对于保卫的组织和实施的办法，都未妥切划一，确实有效。去年行营所规定各省要预备实行师管区、团管区的用意，就是要先划定保卫地区，分区由各军师团负责推行，我们要使地方行政军事化，要收到保卫的实效，一定要实行这个制度，至于行营所规定的详细办法，大家可以查一查去年所颁的训令。
    第五、征收城市土地税——前天我听到江苏省政府秘书长报告，他说现在各处因为财政支绌，拚命在田贼上加征附税，使农村土地的租税负担无限制的增加，然而城市的房产土地，其价值与利息都远在农村土地之上，但是政府却不征地税，这实在极不公平，而且附加田赋，实以促农村经济之加速破产，又是一件极危险不合理的事，所以今后应绝对不再加征田贼，应筹划征收各大城市的土地税。这个意思〔第165页〕是很对的，现在各地方政府虽已讲复兴农村，而事实上只晓得拚命到农村里面搜括剥削！不晓得在各重要城市商埠来开源。田赋要一天天整理减轻，城市的土地税，一定要筹办开征，以后那一省先能照此实行，那一省就可地辟民富，来做各省模范。
    第六、各省积讼应限期清结——这是关于司法的问题，此次因各省司法人员没有参加，会议里面没有提到，实在是非常要紧的一件事。希望各省要格外注意清理积案的必要，且不必多讲，只要看湖南办理地方自治，成立调解所的实际效果，就可以晓得清理积案为减少民众痛苦最要紧的一件事，所以兼理司法的县长，要尽到职责，首先就要做到有案即结，无事不理。对于各省各县司法机关，我们也要尽劝告督促之责，要他们迅速结案，我前年在湖北督剿的时候，就限定各县所有的积案须尽一个月以内完全清结，以后如果发生新案，也务必在一个月以内办清，如果过了一个月的期限还未了，就要处罚。现在各省地方长官，必要如此做到，来解除人民最大的痛苦。
    第七、要依军法来禁绝毒品——现在各地无论贩卖红丸、白面、吗啡这一类的毒品，如果我们照普通的刑法和司法手续来办，就永远禁不绝的，以后无论卖那一种毒品，如果犯了以上各种罪恶，我们拿到以后，一定要依军法审判，惟有军法从事，才有禁绝毒品的一天。
    第八、要尽力改良警政——这是改进地方政治一件最要紧的事情，如果警政永久像现在这样腐败，不仅不能尽到警察的职责，反而增加地方民众的担负，做出许多敲诈压迫民众的事情，若不想法子整理改良，地方政治无论如何是不能清明的。我本来主张根本废除县以下一切的警察，另外拿地方保甲的组〔第166页〕织来代替，前清时代向来各县就没有什么警察，地方的公安，就全得力于保甲、团练和乡约，因为保长、甲长，就近似农村的警察。不过到现在社会进步，人口集中，在五方杂处的都会，保甲的组织不足以代替警察的效用，故城市的警察在事实上是不可少的，在农村则绝无需要。这个制度虽不可完全废弃，然而其恶习则已坏到极点，当然只有设法改进的一途。关于改进的具体方法，现在还没有妥当的规定，
而且这是要「因地制宜」就实地情况来想办法，全靠各地方民政长官研究。大概说起来，也有一个原则，就是减少数量改进质量。具体的讲，就是要改良警察人员的待遇，提高其程度与地位，同时尤其是要裁减警兵，增加警官，比方要用十个警察，至少就要开支一百多块钱；若将这十个警察裁撤而改以一百元经费，用一个学识能力很好的警官，只要这一个警官能够尽职，拿保甲团练坊约乡约的旧制来扶助他，由他来组织训练监督指挥，至少就可以抵得十个警察。现在因为警察待遇太坏，地位太低，经费太少，尤其是他的形式样子，难看得不堪，现在几乎警察或警官，都找不到好的，所以不仅不能发生什么作用，而且徒加社会的弊病；如果能够裁减人数，集中经费，改用好的警政人员，那末，一个地方设有少数的警察，除关于警察范围以内的事情，都可以办好以外，凡关于保卫交通诉讼各方面的事情，都可以得到很大的帮助。还有一点，现在各省有许多县份的面积太大，交通也不方便，一县的事情，要由一个县政府来办理，实有应付不及动失机宜的情形。今后我们如果能改良警政，任用知识能力极好的警官，派驻县中重要的市镇，关于那方面一切的事情，无论关于公安、交通和自治等事，他都可以尽力帮助，县政府亦可以随时委托他办理一切。这种办法，前清是有先例的，前清一个大县，往往设有「分县」，
〔第167页〕分县设一个「巡检司」之类，秉承知县办理当地一切事务，以补县政府力之所不及。我看现在，在许多面积大而交通不方便的县，这种制度，还有实行的必要，将来改良县政，这一点是应当注意的。总之，现在的警政，一定要尽量改良，至于改良的具体方法，还要各行政长官努力研究，只要确实能改良，一切可以委托地方长官，由你们权宜办理。
    第九、要设法提倡音乐——纯正高尚的音乐，可以陶冶性情，敦厚风化，慰藉哀怨，激扬志气，使一般人的精神有所归宿调剂，而消除种种祸乱于无形，更能使整个社会焕发生机，渐渐向上发扬，其有助于政教的实施与革命的进展，效力尤为显著，古人无论治国教人，礼乐就是首要的两件事情。直到最近以来，因为社会纷乱，人心堕落，加以教育失败，礼乐已一天一天毁弃无余了！你看现在一般人民出丧或结婚，就不知成什么礼，用什么乐？有时结婚用哀乐，有时出丧反奏喜乐，而一般军乐队，穿了军装，前后鼓吹，更不知是一种什么礼。总之，一切都是杂乱无章，没有条理，不成礼乐。一般人民既如此，当然整个社会和国家，亦不能建立起来了！至今还是一种纷乱无组织的野蛮状态，如何叫外国人不来侵略压迫呢？这件事情，我们革命党，从前在用兵的时期，没有正式建立政府，还可以不负责任，但是到现在我们中央政府和各地方政府都已成立几年，而社会和国家还是这样无礼无乐，试问一种什么政治，成一个什么教导，尤其是负教育行政责任的人，格外要注意音乐教育，孔子定乐为六艺之一，西哲亦有「无乐不成学校」之名言，我们现在一定要依照这个意思来普遍的提倡音乐。学校教育固然要注重音乐，社会教育尤其不可忽略，我们革命训政，要是从提倡音乐入手，我想收效还要格外迅速。比方讲 〔第168页〕一个地方，如果能设一个以提倡音乐为主旨的教育机关，一般老百姓，必然趋之若鹜，化民成俗的效力，一定格外来得伟大。
    第十、要注意提倡体育——我们要挽救一般人民体质的孱弱、精神的颓废和整个民族衰弱的病根，这就有提倡体育的必要，大家都知道的，我不必多讲。但是关于提倡体育有两点最要注意的，第一、提倡体育的目的，乃是要普遍的增进一般人民的健康，不是要培养少数特殊的体育人才，更不是要养出一般运动会的特殊选手。老实讲，我们与其在运动会中有一个名闻全国的优越选手，还不如减少十个有肺病的国民！我们与其开一次热烈盛大的运动大会，还不如减少一次可悲可惨的瘟疫！因此，讲到第二、
我们提倡体育的方法，要以普遍发展为基本为原则，要以讲究卫生为第一要着。这就是说，我们不仅要使一般青年学生个个注重体育，而且要使社会上一般民众，无论是男的或是女的，少年以至老年也都能注重体育。注重体育最要紧的事是什么呢？就是要讲究卫生，卫生最重要的方法，就是无论衣食住行，都要力求整洁，我斗做「亲民之官」的人，就是「民之父母」，父母对于儿女是怎样呢？古人讲：「父母惟其疾之忧」，所以我们对于一般民众，第一要担心他生病，要教他们讲究卫生，总要想尽方法使他们的环境和生活能合乎卫生。比方讲各地没有阴沟以排泄污水的，一定要开掘，已有的一定要疏通，使污水污物无由停积，不至发生微菌，而妨害公共卫生。这不过举其一端而言，其它一切事情，总要我们一般有心的地方长官随时随地能注意来做，只要我们自己留心，并且监督指导自己的部下和地方上一般人民共同来做，许多增进公共卫生的事情并不要什么钱，但是直接的效果，实在宏大无比！如果我们不〔第169页〕讲究卫生，那末，即算你能修多少公路，办多少学校，开多少次运动会，有几多本事好的选手，一旦瘟疫蔓延，一死就是几百几千，试问还提倡什么体育，还有什么政治上的成绩好讲！所以提倡体育，第一要普遍的增进一般人的健康；第二要以讲究卫生为首要急务。
    第十一、注重并改进民众保卫教育——古人讲「不教民战，是谓弃之」，意思就是讲政府应当负责教导一般人民，使他们懂军事，有武艺，尤其是要懂做人的道理，知道国民的责任，如此方能自卫卫国。这就是现在所讲的民众保卫教育，也就是一种普遍的成年补习教育。现在我们各省已有保卫团、壮丁队等保卫的组织和训练，但是对于保卫教育的实施，仍旧不得要领。大概各地的保卫团成立以后，政府只知道派许多人下去，天天教他们立正、开步走、数一二三四，而关于做人的道理、公民的道理、公民
的常识，反而不教，或是随随便便教一点，这实在是现在保卫教育的一个大错误，如果照现在这样教下去，结果一定是费力多而收效少，因为你只知道教他们托枪出操，练一点技术，不注重做人的道理和各种公民的常识，他就只会一点技术，究竟他应当怎样做人？关于食衣住行他应当怎样生活？对于家乡、社会和国家有什么责任？自己为什么要为国牺牲？要如何才能保国保乡？这些道理他都不懂得，当然不会真能为国家牺牲来保乡卫国！甚至一听到枪响就要逃跑！所以今后对于保卫教育，一定要以公民常识为主，从食衣住行各种基本生活起头，择最要紧最简易基本的地方来教！要由这种成年补习教育，将一般民众都教成一个健全的现代国民，然后所授的各种军事知识和武艺，才能有用，民众保卫教育，才能生效。
〔第170页〕
    第十二、要设法利用囚犯游民乞丐——我在前面讲改进政治的基本原则，曾讲要「人尽其才」，「物尽其用」，因讲物尽其用所以特别提示「废物利用」的重要，我们看废物还要设法子利用，岂有未废之人如囚犯、游民、乞丐等而不想方法利用以求「人尽其才」的道理！一个人只要五官健全，一定有相当的能力，我们能安置得当，就可以发生效用，从事有益于社会国家的各种工作，至少也可以免掉他对于社会国家拖累和妨碍！比方讲，现在各处的囚犯天天加多起来，各处监狱都有人满之患，如果照现在这样下去，囚犯一定会没有地方监禁，所以我们各地方长官，总要想方法来利用这些囚犯，或是教他们作苦工，总要因地制宜，因时制宜，来想办法利用，其它如游民、乞丐之类，也是一样。总要使国无游
民，才是政治修明之征与国家富强之道。
    最后，还有一项最要紧的地方政府的中心工作，就是要普及国民军事训练——现在我们国家的环境，就是处于帝国主义者层层包围之中，天天受敌人的侵略和压迫，已经到了存亡呼吸之间，若不趁此最后最短的期间，想方法来自强自救，眼见就是亡国！我前天分析世界的局势及中国的地位所得的结论是说：民国二十五年（一九三六）有爆发之最大可能性的第二次世界大战，是我们中国问题的总解决，这次大战一方面是我们亡国的时候，一方面又是我们民族复兴的最好机会，而其兴亡的关键，完全在于我
们自己！我们到此兴亡的关头，不仅不能眼见我们数千年来历代祖宗所遗留下来的国家，在我们手中灭亡，而且一定要自信可以由我们手里复兴转来！这就是说要从此时此刻起，大家同心同德，来拚命准备保卫国家、复兴民族的实力！这个实力当然包括种种的因素，固要从各种事业一致的同时并进的来准备〔第171页〕，但是最重要的准备工作，莫过于普遍的实施国民军事训练，使全国国民，人人知兵尚武，个个有武艺能够自卫，人人有决心可以救国！实施国民军事训练的要旨，就要拿古人所讲的「明耻教战」四个字做一个方针。实在讲：在现代一切的教育，都要拿这四个字来做一个根本方针，然后才切合我们现在国家和时代的需要，才是真正的救国的教育，如果离开了这四个字，一切都是亡国的教育！我们要看满清入
关之初，灭亡了中国之后，他一切政治上的手段，非常厉害，一切设施而最重要的是教育方面的设施，也非常详密，其中有一点，很可发我们后人深省的，就是我查考满清三百年来历届的教育训练，什么仁义道德孝悌忠信都说尽，但是从不见他有特别注重拿「廉耻」或「气节」或「节义」这几个字来教人的，认真的说，满清所有的训条，几乎找不出这六个字。因为这种亡国的教育在中国实施了三百年，结果使中国人，统统廉耻尽丧，气节扫地！现在要救亡图存，复兴民族，一定要从教育上根本挽救人心，恢复我们民族固有的道德。因此我近年以来择定「礼义廉耻」！四个字来提倡建国的精神，若将礼义廉耻的道理用之于教育方面，就是要「明耻教战」。怎么叫做「明耻教战」呢？最确切的解释，就是培养一般国民的民族意识，提高其国家观念！晓得礼义廉耻的道理和现代国民的责任，即晓得「天下兴亡，匹夫有责」，「执干戈以卫社稷」，为现代国民所义不容辞！尤其要晓得：我所讲的礼，乃是合乎义理的礼，乃是有廉耻的礼，必须有廉耻、合义理的礼，然后才可以叫做礼！如果不要廉耻向外国人三跪叩首，那末，礼越多越没有礼！这种礼，就是做汉奸、做亡国奴的礼，不是有节义、知廉耻的真正的礼！这些道理能够明白才能自尊自重，才能不至于降志辱身，这就是「明耻」。古人说「知耻近乎勇」，能「〔第172页〕明耻」的人，一定有艰苦奋斗的勇气，一定有为国牺牲的决心！有此精神基础，才能「教战」，即普遍的授以军事的知识和武艺，以军队的组织来部勒民众，就不怕我们的国家不能自存图强，不怕我们的民族不能猛进复兴！

    关于普及国民军事训练，还有两句话大家一定要记住的：一句就是古人所讲的「用兵不如用民」，还有一句就是我所补充的「教民要如教兵」。前一句就是讲国民军训的重要，是说无论剿匪御侮，与其用正式军队的力量，不如靠全体民众的力量。因为国家养兵很少，力量已极有限，惟国民乃能「众志成城」，发挥出整个的无限的实力！而且军队的力量如果没有民众的力量为其伟大的渊源与深广的助力，必不能持久和发展。所以我们要复兴民族，用军队的力量，不如用民众的武力。要造成民众的武力，一方面要用军队的方法来部勒民众、训练民众，就是要「明耻教战」。至于「教民要如教兵」，这是指示我们实施国民训练的方针，就是刚才所讲的要拿军队组织的方法来部勒民众，以军队教练的精神来训练民众，尤其要以「礼义廉耻」为一切基准，就食衣住行几项基本生活做起，择「简单」「容易」「微小」的事情教起，先教他成一个健全的现代国民，然后再教成一个知耻而勇的爱国战士！
  还有一点，我刚才所讲的：我们要救国，要复兴民族，必先造成民众的武力；要造成民众的武力，便要先造成民众武力的干部和士兵，来确立我们征兵制的基础。要如何才能达到这个目的呢？简单的讲，就是要实施学生军事训练来「寓将于学」，要实施国民的军事训练来「寓兵于农」，所以实施军训以「寓将于学，寓兵于农」，即为实行征兵制度建立国防部队的张本，亦即救亡与复兴的根本要图。分开〔第173页〕来讲，实施学生军训以做到「寓将于学」，各省教育行政当局就要特别的负起责任；关于实施国民军训以做到「寓兵于农」，那就要各省民政当局来特别负起责任。这个意思我并可以归纳起来扼要的重述一遍：我们要复兴民族，便要训练全民敌忾同仇与为国牺牲之精神，而造成全民的武力；要造成全民的武力，便要赶紧训练御侮卫国的干部和士兵；要训练干部士兵，最好莫过于「寓将于学，寓兵于农」。教育和民政当局所以更应特别负起实施学生军训之责任，以达「寓将于学」之目的。如要达到这个目的，即须实施下列各点：
    （第一）以礼义廉耻为中心去教训学生，以食衣住行为实例去训育学生，以明耻教战为原则去提高学生之民族观念，并改变其现在普遍的不负责任、不守纪律之恶劣心理。
    （第二）要使学校绝对军队化，以教兵的方法，来纠正学生食衣住行之错误，以教兵的纪律，来强迫学生来实施复兴民族的新生活运动。
    （第三）教育行政当局，要与军事训练人员打成一片，切实监督指导，军训人员，尽可能范围实施军队管理，务使高中以上学生，得为国防征兵制中之良好下级干部。

    又各地民政当局，应特别负起国民军训之责任，以达「寓兵于农」之目的，即须实施下列各点：
    （第一）要复兴民族，祗有组织民众与训练民众；组织民众与训练民众，就要从普遍的训练地方保卫团队着手。
    （第二）「用兵不如用民，教民要如教兵」，训练全体的壮丁，便是征兵的初步，要当作是训练整〔第174页〕个的国防部队。
    （第三）政治之目的，在于富强，富强之根本工作，在于教民，我们要懂得「以劳教民富，以死教民强」的救国原则。
    以上关于目前推动与改良政治的具体事项及实施的方针都已讲过了。最后还要附带提到的，就是这一次各位来到南昌，我分赠各位几本重要的书，一本就是自卫新知、一本就是庐山训练集、一本就是航空与国民、还有一本教育立国之前例。自卫新知原名洴澼百金方，本来是百年以前的书籍，又是编列历史上军备守御的韬略，但是大家切不要以为这是旧的东西，现在全不适用了，要知道从前古人许多方略和原则，到现在还是有用的，而且永久不变的，何况「温故而知新」，我们若能斟酌损益，神明变化，自是受用不尽。所以绝不好因为它是旧书，讲过去的事物，而视为无用。比如戚继光所著的练兵纪实，人家每每以为这是几百年以前陈旧的东西，到现在当然不适用。那里晓得，我从前在黄埔，就是根据这本书所讲的原则来训练一般学生，结果收了现在这样的效果。现在这本自卫新知，是我去年在崇仁前方总指挥部所得到，而拿来翻印的，我觉得以现在中国的环境和国情而论，要抵抗帝国主义而努力自卫争存，就要照这本书中所讲的道理来做。因为我们此刻要想到制造飞机大炮已经来不及了，要想用飞机大炮来抵抗帝国主义，不知道要到什么时候才做得到，现在切实有效的方法，就是自卫新知书中所讲的一切道理和它的方法，所以自卫新知，就是我们保护国家的飞机大炮，请大家要留心研究，切实去做！其次，过去许多人或是书店里编我的讲演集，很多有不对的，而且没有系统，尤其是有许多讲演词，不是〔第175页〕我所讲的意思，完全印错的也很多。最近印的这部庐山训练集，包括我去年在庐山训练军官历次的讲演，各篇演词，都是经我自己订正的。所讲的内容，虽以治军为主，但实在说，都是一些做人尤其是做现代国民和革命党员，所必须懂得的普通道理。所以除了军人之外，无论是负民政责任或教育责任的人，乃至一般国民，个个人都应当要看，并且要照着去实行才好。
    今天我们十省行政长官集会，就要闭幕，本席特别和大家讲这一篇话，就希望大家能够时时刻刻以救国救民复兴民族为职志，照着我今天所讲的意思切实努力做到。

创建时间：2007-8-8


新生活运动的意义和目的

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第137页，第138页，第139页，第140页，第141页，第142页，第143页，第144页，第145页，第146页

〔第137页〕

        ——中华民国二十三年三月十九日出席行营扩大纪念周讲——
〔要旨〕
    一、新生活的意义和目的。
    二、政治着手的要旨。
    三、今日教育的原则和教育的方针——文武合一。
〔本文〕
    各位同志：
    最近由南昌所提倡的新生活运动，已经很迅速的普及到全国。关于新生活运动的意义，我前两次已经讲得很多，不过今天到会的各位行政长官和军事长官，很多都是远道而来，对于新生活运动的真实意义和内容，或许还有未尽了解之处；就是在南昌各位同志，或许也有不十分清楚的；所以我想趁今天这个机会扼要的再来讲一下：
    我们要讲新生活运动的意义，就先要讲现在中国普通一般人现实的生活状况。大概现在普通一般中国人的生活，可以拿几个字来包括：第一就是「污秽」，什么东西都肮脏不堪。第二就是「浪漫」，一切的行动都是随随便便，毫无规律。第三就是「懒惰」，尤其是不知道遵守时间，凡事都是苟且偷安，敷衍塞责。第四就是「颓唐」，不但是精神萎靡，而且体格亦非常孱弱，还有种种不良的嗜好，腐败的习气。总而言之，现在一般中国人的生活，一言以蔽之，就是野蛮的不合理的生活！你看吃饭的时候，
〔第138页〕不要说一切食物餐具凌乱污秽，而且吃的时候，有的将身体靠着墙壁或门板上来吃，有的坐着，有的蹲着，有的坐在地下，有的站在门外；吃完以后，菜汤饭屑，弄得狼藉满地，甚至使人家不敢近身，试问这种吃饭的样子，这不是野蛮生活吗？吃饭如此的凌乱污秽，这和牛马羊猪等动物吃东西有什么区别！你看人家猪槽、猫碗、马厩、狗窠也没有如此污秽！假使我们人类的生活，如果和这种牛马猪狗禽兽一样，那还不是野蛮的生活吗？再讲普通一般中国人的穿衣，十个有九个，都是钮扣不扣齐的，帽子歪戴的，还有，对于自己的身体不仅不知要洗澡，甚至连脸也不洗的。诸如此类不整不洁的样子，都是浪漫懒惰颓唐腐败，毫不检束的表现！再讲住房子，普通一般中国人没有几个人知道住房子是怎么住的，尤其是中国人的洋房，笑话更多，就是洒扫，也只知扫除房子中间的一块，至于屋角或门后就不堪言状，堆满垃圾，布满尘土，甚至一年半载，没有人去过问，听他发臭气生微菌，试问如此住宅安得不发生疾疫？还有一般人随便吐痰，到处解手。你看这样还能算是人的生活吗？还有无论到甚么地方，你们各位都看到的，那一处的阴沟或是明沟是畅通的？那一个住户甚至一个衙门不是东烂西破，听他倒坍骯脏的？
    至于一般人的行动，大部份都是驼背曲腰，低头斜眼，奄奄一息，毫无生气。这那里可算是人的行动？俗语所说的「走尸」，实在就是半死半活和不死不活的一个「活死人」罢了。这样的行动习惯那能希望革命完成呢？此外一般中国人的生活都是丝毫没有规律；更不晓得时间的宝贵，甚至昼夜不分或以夜作昼，胡作乱为；丢了正经的生活，去做吃鸦片烟、嫖、赌种种不正当的鬼生活，对于应作的职业，〔第139页〕只知苟且偷安敷衍塞责，到自己死了，国家亡了为止！大家都知道，现在世界上没有那一个文明国家的生活，是不依时间，无规律的！不依时间没有规律的生活，就是野蛮的生活！现在我们中国普通一般人的生活，不仅是不依时间没有规律，而且还做不正当的事，使得自己精神颓唐，体质孱弱，麻木不仁，萎靡不振！这种生活还不是野蛮不合理的生活吗？
    所以我说现在一般中国人的生活是污秽、浪漫、懒惰、颓唐的野蛮生活，不是人的生活。无以名之，只可名之曰「鬼生活」！我们现在要过新生活就是要铲除这一切污秽、浪漫、懒惰、颓唐的鬼生活，来过整齐、清洁、简单、朴素、迅速、实在、守时间、守秩序的文明生活！亦即改正过去一切生活的缺点，使全体国民的生活，都能恢复他固有德性「礼义廉耻」的生活。「礼义廉耻」，本来是我们的祖宗数千年遗传下来的德性，是我们个个人所固有的。现在我们提倡新生活，并不必勉强一般国民过特殊的生活，只要拿「礼义廉耻」的道理，来指导他们，他们便自然会照着这礼义廉耻的德性去过生活！
    本来我们所谓新生活的目的，就是要使全国国民凡日常生活食衣住行，统统要照我们中国固有的礼义廉耻道德的习惯来做人。简言之，就是根据中国固有道德的习惯，来决定人人所必须的日常的行动。这就是新生活运动的内容，并没有旁的新花样。因为生活总是生生活活，所以我们讲新旧，就是以时间而言；我们扫除现在一切违反礼义廉耻不合于人类正道的野蛮生活、鬼生活，而重新来恢复明礼义、知廉耻、守纪律、守时间的文明做人的生活。这种文明做人的生活，本来是我们祖先向来所过的，不过，最近因为社会的堕落，教育的堕败，一般国民将他固有的礼义廉耻忘掉，不去用他，连衣食住行也不会
〔第140页〕了。
    因此国家陷于危亡，民族日益衰弱。我们现在为挽救国家复兴民族起见，要掉转头来恢复我们祖宗遗传下来的一切合理的生活！这种合理的文明生活如果我们能够恢复，国家便可以转危为安，转弱为强；如果不能恢复，仍旧过现在这种污秽、浪漫、懒惰，颓唐的野蛮生活、鬼生活，那末，不仅国家不能保存，即种族亦就要消灭！所以我们如果能实行新生活，就是文明的现代国民，可以自救救国！如果不能实行新生活，就是自甘暴弃、堕落的野蛮人，郎是自取灭亡！尤其是我们一般地方高级行政长官和军队各将领，不仅自己要知道这个道理，而且要能以身作则，来领导自己所有的属员、部下、学生、以及一般民众，使他们统统知道这个道理，实行新生活，成功一群健全的现代人！
    关于新生活运动的意义，还有我前次所讲的一点：新生活运动最后的目的，就是要使全国国民的生活行动，能够整齐划一。这整齐划一四个字的内容，是什么呢？亦就是现在普通一般人所说的「军事化」。我亦常说所谓整个军事教育，其最后目的，不过是要受教者的精神和动作都能够整齐划一。除整齐划一之外，再无其它的军事教育，亦再无所谓军事化，我们无论从事政治或治军，无论教民教兵或教训一般青年学生，并没有旁的目的，唯一的目的，就是要使他们从简单，粗浅，微细的地方做起。因为只
有这三个要领，才能做到使人人都能够整齐划一！现在我们提倡新生活，就是要使人人能够实践礼义廉耻，就是要先使他们从衣食住行日常简单容易的生活中开始做起。先使一个地方的国民日常生活，做到整齐划一的程度，然后推而至于一省，再后使全国国民一切精神行动都能整齐划一。所以军事化的精神〔第141页〕，就是礼义廉耻；军事化入手的地方，就是「衣食住行」；军事化最后的目的就是要「整齐划一」，使全国国民个个能够共同一致。
    保种强国若用新的名词更明显的来讲，新生活运动就是军事化运动，军事化运动就是要从日常生活做起，一步一步的确实做到「全国总动员的程度」。现在许多人，以为知道了站队，操演，托枪，射击、跳高、跳远、就叫军事化。这个观念实在是错误的。固然这些事情，也是军事化所应有的条件，但是军事化之基本最要的条件，还不在乎技艺之末，乃在乎精神之本。所以第一要使全国国民能够实践礼义廉耻。如果不知礼义廉耻，而只讲技艺，那末马也会跑跳，比人要跑得快，猴子更会跑跳，并且他能够
戴帽穿衣托枪打人，那也可算是军事化吗？这种没有礼义廉耻的生活，虽说能戴帽子着衣，也不过是一个古人所说「衣冠禽兽」而已。说到真正的军事化，一定是要根据礼义廉耻，做到整齐划一的程度。这就是军事教育的精神和目的之所在。
    昨天我看新生活运动提灯大会，觉得没有什么特别的事可以批评，只有一件事值得特别注意，可以证明一个地方新生活运动已经收了效果；就是昨天参加提灯会的十几万人，无论男女老幼，没有一个穿衣服不扣钮子的，也没有一个随便吐痰，这一点就是整齐划一的初步。如此我们可以晓得，要提倡新生活，要做到军事化，要教民教兵治国平天下，统统要从人人所知，人人所能，而且是人人所必需的小事情做起。惟有择最简单易行亦最要紧的小地方做起，才能渐渐做到整齐划一。古人讲做事要「大处着眼」，「小处下手」，就是说我们的目光和做事的规模，当然要远大，但是入手实施的地方，一定要择微〔第142页〕小的地方开始。比方就日常生活而言，衣冠整齐，乃是一件最要紧的生活，而整齐之中最简单粗浅为人
人所易知而行的，就是钮扣；我们要提倡新生活，就可以从扣子做起。使全国国民穿衣先能扣好扣子这件事，推而至于戴帽子，穿鞋子，系带子，都能整齐划一。那就是真正的军事化，外国人看了我们国民的生活和精神如此，就要敬畏。现在外国人所以如此肆意侵略压迫我们，就是看了我们国民生活太幼稚，太腐败，不仅一般国民不能整齐划一，而且连到军队的动作，也不能共同一致，其散漫凌乱的情形看一看去就令人轻笑。所以我们的军队，无论如何多法，他们外国人毫不忌惮；不待到疆场开战以后来决定胜负，就在未开战以前我们国民与军人日常生活行动中，也就晓得我们的国民不成东西，军队更不值他一击了。你看国民和军队不能整齐划一，对于敌人的心理，国家的安危，其关系是何等重大？所以我们无论是地方行政长官，或军事长官，凡负有教民和教兵之责的人，一定要格外认识这一点，朝着「整齐划一」的目标竭力来教。只要教到整齐划一，我们的军队就可以打仗，我们的国家就可以复兴。

    最后关于新生活运动之意义和内容，可以综合起来说，就是：要使全国国民从衣食住行日常生活上，表现我们中国礼义廉耻固有的道德习惯来达到行动一致的目的。希望各位地方行政长官及军事长官本着这个准则，身体力行，并教导自己的部下和一般国民。
    今天各省行政长官与一般武装同志，同时集合在这里，本席还有一点意思，要趁这个机会和大家讲的。就是我们做行政长官的要负责教民，做军队长官的要负责教兵，其目的就是为要护卫国家，改进社会，来复兴我们民族。所以我们现在要改造社会，建立国家，就要使一般民众从人人所能知，人人所应〔第143页〕行的事先做起来；这就是说，我们无论是做了地方行政长官的教民，或是做了军队的军事长官的教兵，或是做了学校的教职员的教学生，以及家庭中父兄之教子弟，尤其是做了警察要来管理一个地方，指导一般百姓，最要紧的就是要从简易粗浅和微小的地方做起，才能教成他好的学生、士兵、子弟、和健全的民众。这是从古以来，凡是管理众人之事的政治家所不能违反的一个要诀，也是任何政治家、军事家、革命家所不可忽视的一个原则，如果忘掉这个原则，违反了这个要诀，便什么事亦不能成功！政治办不好，军队练不好，无论教兵教民，或教一般青年子弟和学生，都不会教好，因之社会国家，都不能改造建设。我们中国自从十七年完成初步的统一以后，社会始终没有恢复秩序，政治至今未上轨道，最大的毛病，就是系统复杂，政令纷繁，使下面的人无所适从；范围广泛，陈义高远，不切实际，不能选择几件最基本最中心的事情，从小的地方做起来的缘故。比方讲军队的教育，一个新兵进来，官长不先教
他日常生活，做人所必须的行动，譬如穿衣、吃饭、洒扫、应对，这一类衣食住行基本生活的规律，和坐立进退，敬上爱民这些基本的行动，不先着手教他，或是教而不实，他反把步兵操典中许多繁复的困难动作先来教他。各个教练还不到几天，小动作毫未领会，就要实施班教练、排教练、甚至连教练。这样难易倒置，先后凌乱，所以一切教练，不能实在收效；当然不能练出精忠报国的兵来。至在政治上的教民，也是一样。比方保甲制度，是我们中国数千年以来早已办有成效的，但是现在到我们手里反而办不好，不能训练民众，使他组织严密，精神团结，成为一个现代的社会，这是什么道理？最大的原因就是我们办理保甲的人，不能从简易粗浅和最中心最基本最实在的小地方着手的缘故。因为现在各地的保〔第144页〕卫团或壮丁队，一经组织，便如同现在一般教练军队一样的，只知道出操上讲堂，就拿军事上复杂的动作高深的学理来教他；凡保甲所应有的要件，和基本生活的修养、及其做人的道理，反而丢了不教，结果保卫团最多也只有具备从前巡防营军队的形式，当然不生效致用！大家要晓得，我们训练保卫团，壮丁队，就是要办理普通的「成年补习教育」，要为民众中一般成年的壮丁，统统教以普通常识，而军事教育不过为其成年补助教育中应有之一课，使他成为一个健全的现代国民；不过军事教育，是现代国民普通教育中之基本教育。什么叫做军事教育呢？就是要使他知道做国民的道理，亦就是要使他能养成一个现代的人所必具的本能和行动。在古人的教育始于洒扫应对，而终于立身行道；这洒扫应对，就是今日之所谓食衣住行；立身行道，就是今日之所谓礼义廉耻的实际效用之所在。所以军事教育的精神，惟有礼义廉耻；而军事教育的基础，端在食衣住行。实在说，这就是普通教育所必具的条件。至于现在普通教育，只知道在讲堂里教些国文、算学、物理、化学之类，所谓军事训练，不论学生军、童子军、保卫团、壮丁队的训练，只知道叫学生做一些不确实的站队立正，最多是会一点射击托枪，而对于军事训练的精神与基本所在，毫不领会。这样无论如何，不会收到军事训练的效果的。所以我们无论是要教学生、教兵士、或教普通一般民众，统统都要从食衣住行几项基本生活做起。食衣住行就是一切教育最中心最基本的原则。至对于教育的方针和课目而言，无论教民与教兵，文武须要并重，决不可偏废的。如果文人不懂军事，就不成其为文人。如果武人不懂政治，也就不成其为武人。大家想必都知道的；我们中国从来就是文武不分的，古代的文人，没有一个人不学武事，不会武艺的；就说是文人罢，他们无论〔第145页〕是什么时候，身边一定要佩一把剑，这就是文人必知武艺的明证。再看古人教育的科目，所谓「礼、乐、射、御、书、数」六艺，礼乐两项，普通认为是文事，其实有军事即有礼乐，礼节和军乐乃是军队最重要的东西。至于射御，在古时讲，就是射箭，驭马、驾车，在现在讲，就是枪炮的射击，车马飞机军
舰的驾驶，当然完全是指武事。再讲书数，即写字算数，这更是军事上不可少的学术。所以古人所谓六艺，无一艺不为武人所应具备的，亦无一艺不是文人所应学习的。所以在中国文武向来是并重兼修，没有分别。我们再看外国的国民，也是一样，他们大都是实行征兵制的，全国无论那一个男子，都要当兵固不待说，就是女子，也都要学武艺的；现在外国女子，差不多没有一个人不会体操，不知道卫生。所以他们的国家，一旦和敌国开战，立即全国总动员，无论男的女的，个个人都要一齐参战，参加前线与后方工作。如此才可以发挥整个国家最大的战斗力来战胜敌国！所以就现代而言，一个国家，必须所有的国民都能直接间接从事于战争，然后这个国家可以做一个现代的国家。所以我们不好说穿了长衫马褂知道写字的就是文人。亦不说我是文人，就可以不懂军事，就可以体格孱弱，精神萎颓。也不好说穿了军服戴了军帽就是武人。更不可说我是武人，就可以不知文事，不懂政治，胡作乱为。现在我们的国家之所以不能建立起来，革命之所以不能成功，就是这个原故。这种文武分途的观念，和偏废缺劣的现象，实在是从前清以来教育上一种根本的错误。我现在一定要将这种错误从根本改正过来。一方面我们的武人要努力研究学问，了解政治修养品格；尤其是一般文人，纵然我们不是说六十岁重新来学武艺，但是我们也要注重体格，讲究武备。从我们自己起，到全国国民止，一切都要军事化！要教一般人民，使〔第146页〕他们知道不懂军事，不会武艺，便不能保卫国家，便不能做一个现代的国民。同时，我们政治上一切的计划和设施，都要以军事为中心，这样才能造成一个现代的国家。
    大家要晓得，军事并不是专属那一个特殊阶级的学业。在现代的国家说，全国各界民众的一切事业的进行，可说都是为军事，一切学术亦都要应用于军事。比方飞机的发明，化学的进步，铁道的建筑，钢铁工业的勃兴，电气事业的发展，那一样不是为军事！不过最要紧的，我们研究军事，讲究武备，一定要以礼义廉耻做精神的基础。如果离开了礼义廉耻而讲军事武备，那这种军事武备，便是野蛮罪恶！结果只知道人与人互相残杀！所以我们一定要文武合一，六艺并重。一切的生活和行动，都要军事化，都要合乎礼义廉耻！如此然后讲文艺，讲武备，带军队，或管政治，才能发生最大和最善的效果。我们才可以做现代的政治家和军事家！这就是本席今天向大家贡献的几句话，很希望大家能照这个意思来身体力行，才不愧为一个中华民国的国民。

创建时间：2007-8-8


新生活运动之要义

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第70页，第71页，第72页，第73页，第74页，第75页，第76页，第77页，第78页，第79页，第80页

〔第70页〕

——中华民国二十三年二月十九日在南昌行营扩大 总理纪念周讲——

〔要旨〕
    一、全国知识分子要负起教导国民的责任，使国民具备国民知识与国民道德。
    二、提高国民知识道德要从改善国民基本生活——衣食住行——着手，故非发展教育不可。
    三、今后全国国民应开始实践合乎礼义廉耻的新生活运动。
    四、新生活运动，要使全国国民生活整齐、清洁、简单、朴素，彻底军事化。
    五、国民应以昨死今生的精神，革除过去野蛮生活。
〔本文〕
    在上一次纪念周中，本席已经讲过：现在我们江西要做一个建设国家复兴民族的基础。这就是说：我们江西无论在那一方面，无论什么事情，统统要做各省的模范，为全国所效法，要以我们一省的新风气，新事业，来风动全国各省，使全国的民众都能闻风兴起，跟着我们共同一致的来建设我们新的国家！复兴我们中华民族！要达成这种期望，一定要我们江西全省民众，尤其是在江西省会的南昌党政军学商各界同志，即一般民众的领袖，首先能够一齐奋发以「昨死今生」的精神，共同协力来做除旧布新的
工作！然后一般国民才有所效法，然后才可以风动全国，完成复兴民族的使命！

    这件事情我们如果要讲起来，当然很困难，因为现在我们一般国民的智识程度如此之低，社会环境与一般的教育基础也如此之坏，我们现在要在最短期间使全国国民，所有社会上各个份子都能够认识国〔第71页〕家和民族的时代环境，知道现在国民的地位和责任，并且能够实实在在共同一致的来尽国民的责任，努力救亡建国复兴民族的工作，当然是一件很困难的事，但是大家要晓得：无论古今中外，一个社会要能改造进步，一个国家或民族要能复兴，决不是一定要等到全体国民个个人都有足够的知识，然后方可能，如果一定要这样，那末，不仅是我们中国有如「俟河之清」不晓得要等到什么时候，方能使全体国民都知识充足，可谈复兴，恐怕古今中外也没有一个国家一个民族真正能够复兴的了！所以改进社会，复兴国家和民族的责任，在事实上绝不能希望全体国民都能尽到，完全要靠我们一般有知识的做各界民众之领袖的人能够将这个重任一肩负起来！只有我们先负起责任以身作则来切实去干，才可以推动全国国民共同觉悟奋发，协力来干！古云「君子之德风，小人之德草，草上之风必偃」，就是这个理。从前所谓君子，就是现在各界民众中的领袖，亦即有知识有道德的优秀份子。一个社会的良窳，和一个国家的兴亡，就看这种人能不能尽到教导一般国民之重大的责任，现在无论是党政军以及学界商界的同志，个个人都是国民中的知识分子，都负有教导一般国民的责任，社会要能改进，国家和民族要想复兴，就要全国的知识分子，尤其是各界领袖能尽到教导全体民众的责任。所以我们到一个地方，如果看到当地的社会腐败，人民野蛮，不好说这是当地全体民众的倒霉，实在只能算是当地一般知识分子倒霉！只能怪一般知识分子没有尽到自己教导国民改造社会的责任！反转来讲，无论是一个地方或整个国家，如果一般知识分子都能认识国家所处时代环境的险恶，和我们国民所应负的责任，并且以身作则来教导一般国民，共谋社会的改进，国家和民族的复兴，那末，这个社会和国家，没有不会很快的进步复兴起来的！〔第72页〕所以社会能不能进步，国家和民族能不能复兴，其责任就完全在我们一般智识份子！尤其是我们一般民众的领袖！所以我今天特别要南昌各界领袖和学校校长参加这个纪念周，想藉这个机会向大家贡献我的意见。
    我在前一次纪念周中已经讲过：我们要改革社会，要复兴一个国家和民族，不是用武力能成功的，要如何才可以成功呢？简单的讲，第一就是要使一般国民具备国民道德，第二就是要使一般国民具备国民知识。道德愈高知识愈好的国民，就愈容易使社会一天比一大有进步，愈容易复兴他们的国家和民族！比方讲，德国的复兴，就是一个最好的先例，我们晓得，德国自从欧战失败签订凡尔赛和约以后，整个国家在各个战胜国压迫干涉之下，一动也不许动，尤其是关于军备更受严格的限制，即如陆军就限定
最多不得超过十万，拿来和列强比较，可以说他们的武力等于零，虽然他们没有武力，但是还不到十五年工夫，居然能够复兴起来，和世界上最强的国家并驾齐驱，这是什么道理呢？我刚才讲过，德国在过去因为受了条约的限制，是没有武力的·那末，他一旦要求军备平等的时候，法国尽可以用武力去压迫他，为什么不敢如此呢？就德国本身来讲，他既没有强大的陆军，也没有海军空军，有什么资格可以要求平等，更如何可以获得平等呢？再拿德国的情形来和我们中国比较，德国近来没有大的武力，而我们
的陆军比德国要多十几倍，海军空军也有，德国的人口仅有六千万，我们的人口四万万。再讲德国的土地，格外不能和我们比；但是人家要求军备平等就是军备平等，要想取消赔款就能取消赔款；而我们中国不要讲不能根本废除不平等条约如同德国之要求军备平等一样，而且连到提议修改也没有人理。比方〔第73页〕讲，早两年伍朝枢在国联依据盟约第十九条动议取消不平等条约，就一点结果也没有。他们德国人要求军备平等，各国就不能不在原则上赞成，到最后还不得不完全承认，法国虽然要反对，也没有什么办法。人家刚刚战败，过几年就可以不付赔款，要赖债就赖了，而我们几十年或百多年的赔款，到现在还是每年要照付。总之，德国也是一个国家，中国也是一个国家，德国没有武力而能与各国平等，中国虽有
武力，依然不能求得平等，这是什么道理？没有旁的，完全是由于我们一般国民的知识道德不及人家。因此我们可以晓得，要一个国家和民族复兴不是有怎样大的武力就行，完全在乎一般国民有高尚的知识道德，德国何以能和其它各个强国平等，就是因为他们一般国民的知识道德能和各国国民平等，或许比人家还要好些，我们中国何以至今不能和各国平等，也就是我们一般国民的知识道德不能和人家的国民平等，赶不上他们。所以今后我们要求平等，要想复兴我们的国家和民族，一定要根本上先从提高国民的知识道德这一点来做。
    国民知识道德的高下，即文明和野蛮，从什么地方可以表现出来呢？我们要提高一般国民的知识道德要从什么地方着手呢？这就单讲到一般国民的基本生活，即所谓「衣食住行」，这四项基本生活，包括全部日常生活，是个个人时时刻刻不能离的，一个人或一国国民的精神、思想、知识、道德，统统可以从基本生活的样法，表现出来。外国人衣食住行是什么情形，在场各位同志中有到过外国去的人，当然看得非常明白，就是没有到过外国的，也可以在各处租界、教会或其它外国人所住的地方看得出。外国人无论吃饭、穿衣、住房子、走路，和一切的行动，统统合乎现代国民的要求，表现爱国家和忠于民〔第74页〕族的精神。总而言之，统统合乎礼义廉耻！不合廉耻的饭他们不吃，不合廉耻的衣他们不穿，不合礼义的事情他们不做。他们无论起居食息，一言一动，统统有规律，合乎做人的道理，表现有现代文明国家的国民之知识道德。何以他们国民能够如此呢？就是他们各国的教育发达，社会环境优良，尤其是一般负有教导一般国民责任之知识分子，能够养成好的风气习惯，以身作则来教导他们，每一个国民，从小在家庭里就有很好的家庭教育，进学校以后，又有很完善的学校教育，出学校以后，再有很好的社会教育。他们一切基本生活的教育，在家庭教育时就已经打好基础，到学校教育再加严格的修练即已臻于完善，以后更有社会教育，使之发扬普遍，励进不已。他们一般国民，因为有这三种教育，接连琢育，层层扶持，所以其知识道德都同在一个水平线上，而表现于衣食住行一切实际生活之中！因此，外国人看了才晓得他们是一个文明的国家和民族，才肃然有所敬畏！德国之所以要求平等而各国不敢拒绝他，就是这个道理；我们中国何以始终不获得平等，而且还要一天天被帝国主义者侵略压迫呢？一言以蔽之，就是我们一般国民无论衣食住行能都不能如同我们的古人或现在外国人一样合乎礼义廉耻！普通一般国民不必讲，我们只就现在一般准备要做国家和社会中坚人物的青年学生来讲，就可以明白。大家都可以看到，一般学生，比方说，江西的中学生，现在虽然大多数比较好了一点，但是我去年初来的时候看到
的，几乎无一个不是蓬头散发，有扣子不扣，穿衣服要穿红穿绿，和野蛮人一个样子，在街上步行或是坐车都没有一个走路坐车的规矩，更不晓得爱清洁，甚至随处吐痰。还有，看到师长不晓得敬礼，看到父母也不晓得孝敬，对于朋友，更不知道要讲信义。这种学生，可以说完全不明礼义，不知廉耻！这样〔第75页〕的学生，这样的国民，如何不要亡国？前几天我还在街上看见一个小学生吸纸烟，这样还了得吗？他做学生的时候就要吸纸烟，再长大不会吸鸦片烟吗？当时我因为车子走得太快不便拉他，你们一般教职员，或警察，应当也看见，看见的时候，就要拿来处罚！一个地方有这种现象发生，尤其是发现之后，还没有人来管，就是我们所有负有教导国民的责任的人，尤其是一般学校里的教职员最倒霉的事情。如果
我们平时能留心管束，并也以身作则来教导，我想决不会有此现象。例如我此次到了建瓯，有一回发现一个十岁左右的小孩，在街上吸烟，虽穿了很好的衣服，还是一点教育也没有，因此我随叫他的父母来要办他，从此以后，建瓯就少有小孩子吃烟的了。由此可见转移风气，改造社会，并不是什么难的事情，实在还很容易，只要我们各界领袖，能够以身作则，实实在在来做。现在就是因为我们各界做领轴的人，自己不能以身作则来实干，不能认真教导自己学校里的学生，自己家庭的子弟，和自己机关里面的部下，听他们一天天腐败堕落，一切不管，所以社会弄到这种纷乱、黑暗、暮气沉沉、充满了乌烟瘴气，因此，我们的国家和民族，要被人不断的侵略压迫。我们举德国的复兴为例，并拿来和我们自己比较，可以晓得：一个国家和民族的兴亡，军队还只能负一部分责任，最大的责任，还是在社会上负有教育的一般人身上！今后我们要建设国家复兴民族，除发展教育外，再没有旁的根本方法，所以教育乃一种至高无上的救国复兴的根本事业。大凡有志救国，要想复兴民族的人都要致力于此，即不仅一般直接负有教育责任的教厅职员或教育行政人员，应格外尽到自己的职责，社会上所有的智识份子尤其是各界的领袖，也人人要负起这个教育的责任，人人要以身作则的教导，务使一般国民的衣食住行统统能合乎礼〔第76页〕义廉耻，如此我们的社会容易进步，国家和民族方可以复兴！
    我们现在在江西一方面要剿匪，一方面更要使江西成功一个复兴民族的基础，要达此目的，必须自江西。尤其是从江西省会所在的南昌这个地方开始，使一般人民都能除旧布新，过一种合乎礼义廉耻的新生活。目前因为限于人力物力，所以先选南昌这一个地方开始一个新生活运动。即要使南昌所有的人民都以礼义廉耻为基本原则，改革过去一切不适于现代生存的生活习惯，从此能真正做一个现代的国民！我很希望由我们在南昌的各界领袖共同协力来干的结果，可使南昌改造成为一个新社会，使各县各省
都有所取法，而将我们的新生活运动逐渐推广至各省各县！使我们全国国民的生活，都能合乎礼义廉耻，适于现代的生存，不愧为现代的国民，文明国家的国民！表现出我们全体国民高尚的智识与道德，再不好有一点野蛮的落伍的生活习惯。比方讲随地吐痰、撒尿，到处脏得不堪，床下门角，这些地方永远不洒扫，这些极不卫生的事情，就绝对不是现代任何文明国家的国民所可以存留的！尤其是随地吐痰、撒尿，简直只有最野蛮的民族才如此！我们一有合乎礼义廉耻的新生活，就从不乱吐痰做起！日本人从前也是随便吐痰的，但是自从维新以后，一般国民都晓得非改革这一种野蛮的习惯，不足以与各国国民讲平等，所以统统能改过来，以后他们吐痰，就吐在自己随身所带的纸头内。至于西洋人吐痰，他们也在随身携带的手帕内。这种注重公共卫生的知识和习惯，我们今后一定要告诉一般国民，并且以身作则领导他们来做！总要使一切受教的人，能从这一件事开始，养成爱清洁卫生的习惯。这些事情在外国本来在小时经过家庭教育和小学教育就已教好，所以到了中学以后，用不特别注意来教，但是我们中国〔第77页〕无论家庭教育、学校教育和社会教育，统统不完善，所以我们无论是在家庭里，学校里，机关里，或是军队里，随时随地都要以身作则的来教！我从前也做过多年的学生，但是在学校里从来没人特别注意教衣食住行的道理。现在我主张无论家庭教育学校军队教育和社会教育，都要从衣食住行开始，都使受教的人一切生活合乎礼义廉耻，然后才能使全国国民表现出高尚的道德和知识来，使人们不得不敬畏我们，不敢不承认我们平等。这个道理是不是我发明的呢？并不是的，我不过从各方面经过长期体认而知道现代各国教育的精神所在，再证以我们中国传统的立国的精神，觉得合乎礼义廉耻适于现代生存的新生活运动是目前救国建国与复兴民族一个最基本最有效的革命运动。我过去在日本学陆军，受过他们的学校教育，也受过他们军队教育，他们虽口里没有提出「礼义廉耻」来讲，但是无论吃饭穿衣住房子，走路以及一切行动，其精神所在有形无形之中都合乎礼义廉耻！他们以这样的教育几十年教下来，然后才造成今日这样富强的国家。我们现在要建立新的国家，要报仇雪耻，不要讲什么强大的武力，就只看在衣食住行上能不能做到日本人那个样子。旁的不必多讲，我只举一两件极小的事情来说：日本人全国上下无论什么人早晚一定洗冷水脸，全国已为一种普遍的习惯，如果有人不如此，旁的人一定目为野蛮，不爱国。我们晓得：常常洗冷水脸，可以使人精神奋发，头脑清醒，又可以使人皮肤强健，不受风寒，还有最要紧的，不致耽误时间。别看这个习惯，事情虽小，益处却极大，所以日本人全国如此；试问我们中
国，无论是军队里学校里家庭里，有几个人能终年用冷水洗脸？普通那一个不是非热水不洗脸！往往因为没有热水而不洗脸，或因为等热水而耽误几个钟头。由这一点就可以晓得我们的民族不行！我们和日〔第78页〕本人不必在枪林弹雨之下来冲锋陷阵，就只对日常生活比一比，就可以晓得高低强弱！所以我们要复兴民族，报仇雪耻，不必讲什么枪炮，就先讲洗冷水脸，如果这一件最小的事也不能胜过日本人，其它的讲什么！我们一般负有教导责任的人，从此一定要过新的生活以身作则来教好自己的部下、学生，以及一般国民。我就是第一个能做到！我从小以来每天第一次洗脸一定用冷水，这并不是我自己要宣传，实在是希望大家都讲到就做，做到再讲的意思。日本人除洗冷水脸之外还有一个习惯，就是普通一般人每天都吃冷饭，普通比较富裕的人家，早晚烧两次饭。穷的人家，就只早晨烧一次，日中出去工作，就带一包冷饭，这些生活习惯，是什么？这就是最基本的军事训练，与军事行动，他们从小在家庭里就养成这刻苦耐劳的习惯，就是一切生活，早已军事化了，所以他们的兵能够强。不然，打仗的时候，你要等水烧热以后来洗脸，又要等饭烧热再吃，敌人已经对你包围，还了得吗？讲到这里，我可以告诉大家，我现在所提倡的新生活运动是什么？简单的讲，就是使全国国民的生活能够彻底军事化！能够养成勇敢迅速，刻苦耐劳，尤其共同一致的习性和本能，能随时为国牺牲！不是说水没有烧热，饭没有煮熟我们就不能去打仗的国民！是养成这种临时可以与敌人拚命为国牺牲的国民，就要使全国国民的生活军事化。所谓军事化，就是要整齐、清洁、简单、朴素，也必须如此，才能合乎礼义廉耻，适于现代生存，配做一个现代的国民！我们一般负有教导责任的人，尤其是各学校教职员直接要来教育一般青年学生，总要随时随地能以身作则从衣食住行这几项基本生活教起，有形无形之中使个个学生个个部下以及所有的国民生活统统能够整齐、清洁、简单、朴素，而合乎礼义廉耻！合乎做一个现代的人的道理。我们在学校〔第79页〕里教学生，绝对不是在讲堂上教点国文、史地、理化、英文、算学或其它技艺而已，一切的学术技能都还是教育次要的东西，最根本要紧的事情，就是要教做人的道理，养成学生完美的德性和人格，使他成功一个明礼义知廉耻的人！具体的讲，就是首先要从他们的衣食住行教起，使他们都能过整齐、清洁、简单、朴索的新生活。如果这个根本的东西忘了，单是教些物理化学英文算学等知识技能，那么，不管你教得怎样好，也没有用！因为知识技能，禽兽也有的，禽兽也可以教会，人之所以异于禽兽，人之所以为人，就是懂得做人的道理——明礼义，知廉耻。从实际生活上讲，没有旁的，就是要做到整齐、清洁、简单、朴素！如此的生活才可以叫做新生活，过新生活的人才配做一个新时代的人！新时代的人绝对不是吸香烟，拍香水，随地吐痰，蓬着头发，拖着鞋子，扣子不扣，帽子歪戴的这一类的人！现在拍
香水拍得愈多的就愈臭！愈不清洁！愈不清洁不整齐的人就愈野蛮！现在我们要救国，要复兴民族，并不需要请求怎么高深奥妙的道理，就是要从实际生活起做到整齐、清洁、简单、朴素，几件很平常很粗浅的事情。古人所谓「蔬米布帛」一般所谓「家常便饭」，我们现在挽救国家复兴民族的道理，就在「蔬米布帛」「家常便饭」之中，就是要从「蔬米布帛」「家常便饭」做起！也就是刚才所讲的要使全国国民都能过军事化的共同一致的新生活，拿这个东西来复兴民族比用什么武器什么军队的力量都要大！我们做人、教人、革命与复兴民族，都要从这一点做起！
    因此我们现在先从南昌起，开始一种新生活运动，我们要使南昌所有的国民个个人都过整洁朴素一切能合乎礼义廉耻的新生活，可以做全国人民的模范！我希望我们各界领袖，以及一切知识分子从今天〔第80页〕起，下定一个决心，做新生活运动，尤其是要能从自己做起，然后更以身作则的教导督促自己的学生部下、亲戚朋友，以及一般国民！如此努力干去，我相信三个月以后，南昌一定可以造成一种新风气，造成一个新南昌、新江西，半年以内，一定可以风动全国，使全体国民的生活都普遍的革新！那时，无论是要废除一切不平等条约，无论是求报仇雪耻复兴我们的民族，都不是什么艰事！现在这个复兴民族的新生活运动正在开始，我很希望我们在南昌的党政军学商各界同志下定决心共同来推进这个运动，尤其
是各界领袖自己先能做到，方能以身作则，鼓舞群伦！中正就以此自勉，很希望各位同志尤其是各界领袖各校校长人人以此自勉勉人！古人云「从前种种譬如昨日死，以后种种譬如今日生。」希望大家抱此决心与精神将过去不适于现代的一切野蛮生活，彻底改革。一切新的生活，新的运动，新的事业，统统要从今天开始！这就是本席今天向大家所贡献的关于新生活运动之要义与方法的几句话，希望大家能依此共同努力！以完成革命的使命！就此谨祝各位成功！

创建时间：2007-8-8


新生活运动之真义

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第176页，第177页，第178页，第179页，第180页，第181页，第182页

〔第176页〕

        ——中华民国二十三年三月二十六日出席行营扩大纪念周讲——
〔要旨〕
    一、新生活运动之准则——由「整齐」、「清洁」、「简单」、「朴　　素」、「迅速」、「确实」六项，做到一切合乎「礼义廉耻」。
    二、新生活运动之性质——乃一种极平实、简明、普遍而久远之救国救民的运动，并无任何范围、时间、地域与人的限制。
    三、新生活运动之方法——要先从自己身体力行，然后以身作则来劝导感化社会上一般人。
    四、希望大家能以「实事求是」与「日新又新」之精神，力行新生活！
〔本文〕
    各位同志：
    今天想再将新生活运动的意义和大家解释一遍，现在我们中国人做事有一个普遍的病象，就是人家做了一件什么事，我们一定也要学着做，但始终学不会，做不像，不是虚有其表，就是弄巧反拙，不是过分或不及，就是有始而无终，所以无论什么事，到最后总是做成一个「三不像」。那怕是一件很好的事情，做到后来仍旧没有效果，这话怎么讲呢？就可以从今天纪念周中敬礼的情形讲起，前一次举行纪念周的时候，下面的人第一个鞠躬还没有完，赞礼的人就喊「二鞠躬」，第二个鞠躬没有完，他又喊「
三鞠躬」，因此后来我讲话就讲到我们做事，尤其是在军队里做事，一定要「心到，口到，目到，手到〔第177页〕，脚到」，一个命令喊出去之后，一定要两个眼睛看遍所有受命令的，一定要等他们照我的口令实在做
到以后，再发第二个口令。今天赞礼的人，就照我这个话做，他喊了「鞠躬」以后眼晴看看行礼的人，等了半天，才听见他喊「二鞠躬」，这是不是真正照我所讲的意思做呢？是不是真正做事实在而合礼呢？所以中国人真不容易教好！这是举今天敬礼为例子来说，若再看社会上一般民众的情形，更不成样子，比方讲婚丧大典所用的礼乐，就是杂乱无章不成一个体统，有时婚礼用丧礼的东西，丧礼用婚礼的办法，不晓得成的什么样子，我今天来刚刚遇见一家人出葬，他也有军乐，也有鼓乐，穿着周礼所规定的麻衣，而又坐汽车，五花八门，不知道是什么礼？某一位先生曾经讲：中国人最奇怪，每每将上古三代的礼乐与西洋的礼乐糊乱夹在一起！要是经过精深详密的研究斟酌损益而作合理的配合，自然可以；不过一般的情形都是莫明其妙，乱七八糟，这就表现中国一般人的毛病——什么事情要学，又学不清楚做不象样，到处闹笑话！
    其实不仅一般普通人民如此，就是属于政府机关或军队里面的情形，也只是五十步与百步之差，你看在南昌的几个军乐队，就各个不同，无论服装、态度、精神以及音调节奏，都不整齐划一，就是政训处特别成立的军乐队，我以为一定特别还要好，但是前天一看也不象样，可见中国人无论做什么，往往费很多力还不能得一个结果，虽有很好的事情，做出来总不成个样子，将原来的本意失掉或弄错。
    现在的新生活运动，就有这种危险，本来我所倡导的新生活运动，乃是要使一般国民个个人能够就人人所能知、人人所能行的一切事情，以礼义廉耻为准则，遵循「整齐」、「清洁」、「简单」、「朴〔第178页〕素」、和「迅速」、「确实」这六个要件，随时随地来身体力行，本来是一个很普通，很平常，很简浅之救国救民的运动，并无任何范围、时间、和地域的限制，不是说那件事，就要实行新生活，其余的事就可以不实行新生活，因为一个人自出生到死，无一时一刻，一言一动不是生活，读书写字是生活、嫖、赌、吃鸦片烟也是生活，走路是生活，睡也是生活，我们提倡新生活，是要刷新整个的生活，即无时无刻一事一物一举一动，都要实行新生活！所以不仅嫖赌吃鸦片烟等事，为国家法律所禁止，不是我们新生活所容许的，就是吃纸烟，喝酒，随便吐一口痰，这种种与新生活不合的任何事情，我们都要戒绝。这是讲新生活绝对没有范围和时间的限制，若就地域和实行新生活的人来讲，也是一样，我们提倡新生活，不是讲那一个人或那一部份人要实行新生活，其余的人不要实行，不是说那一个地区要实行新生活，其余的地方，就可以随便，如果是这样那就错了，便不是我所提倡的新生活运动。我所提倡的新生活运动，乃是要使个个人时时刻刻处处地方，件件事情都能实行新生活的一种很普遍平凡的运动，但是
现在一般人，每每认为新生活运动是很特殊很新奇很专门很时髦的一回事，这就完全弄错了，大概现在社会上人心很浮薄，每有一件新的事情发生，总是有些人想利用这件事从中来出出风头。因此无论什么好的事情，做到最后就是虚有其表，有始无终，现在的新生活运动，最要紧的是在乎一般人能够从自己起身体力行，然后以身作则来劝导感化社会上一般人，如果提倡的人再不能戒除过去那种恶劣的习气，不能诚心诚意力行新生活，那末，新生活不必提倡。我刚才讲新生活是没有任何范围、时间和地域和人的限制。提倡新生活事在人人能够力行，所以政府机关和社会文化团体及一般热心提倡诚心实做的人，〔第179页〕要共同组织一个委员会，做一做宣传和指导新生活的工作，当然很需要。但是一定要组织一个新生活团体，拿这一个团体来做事，这就不对了，因为你说加入团体的就实行新生活，然则其它没有加入团体的就不能，或不应实行新生活吗？中国无什么好的运动，所以做不好，甚至到后来都成为不好的东西，每每就是一般人对于一种事本来的真义不能澈底了解，所以我今天特别要将新生活的意义再讲一讲，请大家注意。
    其次我们南昌前次举行全市大扫除，在水门汀的马路上，都打洒得很干净，但马路以外的街道，就和没有发起新生活运动一个样，大扫除的那三天，我刚刚到妇稚医院，当然这个医院里面是很干净的，但是进医院的这条街，仍旧是很脏，这种现象就可以表示中国人做事不实在，正如普通人打扫房子，他只将房子中间打扫干净，墙壁下尤其是门角后，就没有人理。还有一件事情，我们政府里面一般人应当很惭愧的就是这几天以来，我看南昌一般拉黄包车的车夫，他们穿衣都知道将扣子扣好，而一般警察站在小衖里的不必说，就是从北坛到南昌医院以下德胜门一带的岗警，也还有许多穿衣不扣好扣子的。警察为民众的教师，若是连普通常识也没有，这种小事情都不能做民众的表率，那如何可以尽到警察的职务呢？至于我们一般行政长官职责比行政警察还要重大如果还不能实事求是，一切有名无实，提倡新生活运动而不能自己先身体力行而以身作则，那末，势必有始无终，提倡自提倡，新生活还是新生活，而因为空口提倡，不能见诸实行的结果，新生活运动甚至要变为旧生活运动！所以大家今后一定要记得，新生活是永远的，普遍的，人人所能知，人人所应实行的！新生活是继续不断，「苟日新，日日新，〔第180页〕又日新」的！也必须以实在的精神如此努力不懈，然后新生活运动才能成功，这件事能够成功，我们就可以救国家、救民族，反之，如果连这件事也做不到，那还想剿清赤匪，建设国家，战胜敌人吗？所以我希望大家从此能以「实事求是」「日新又新」的精神来力行新生活，处处尽忠职务，以身作则，来完成大家革命的使命！
    这一段话是讲提倡新生活运动要实在，其次还有关于新生活运动的一点意思更要向大家补充说明的，就是我前次讲新生活运动的要义，已经提出新生活的四个标准，就是整齐、清洁、简单、朴素，现在再要补充两项，就是我们一切的行动，要「迅速」、要「确实」，必须做到这两件事，然后可以表示我们是个有精神的人，有训练的人，也必须如此，人家才不敢轻视我们，讨厌我们，我们的外部生活才真是完全合乎礼义廉耻的新生活，比方讲我们的帽子，戴得很正，衣服也穿得很整洁，但是驼了背，弯了腰，立正没有立正的姿势，走路不成走路的样子，一切的动作都迟钝呆笨，那末，纵然做到了「整洁，简朴，」四个字，但是因为行动不能「迅速」、「确实」还是不算完全的新生活，所以我们如果真是要实行新生活，一定要除前次所讲的四件事外，更能以「迅速」「确实」为标准，时时检查自己改进自己一切的行动，举其最要紧的几种来讲，走路的时候，头一定要抬起，两个眼睛要向前平视，胸膛一定要挺出来，更一定要脚踏实地来走！有两个人以上一道走要步调整齐，这一点在军人务必要求做到，还有不讲话的时候，口一定要闭好。此外无论坐立、敬礼、讲话、做事一切行动，都要有正确的姿势，实在的精神与迅速的动作，我们无论是自己过生活，无论是教人，一定首先要使自己和受教的人，一切行动〔第181页〕要「迅速」「确实」，这两件事不可缺一，因为确实而不迅速，那末，不怕你如何确实，结果一定会流为迟钝，不适于生存在现在这个凡事讲究迅速的时代！如果迅速而不实在，那末毛病格外多，取巧作伪，既由于此，虚浮无用更势所必然，结果无论你如何迅速，不实在终是无用！所以我们一切行动，既要确实又要迅速！现在我们中国人一般的毛病，就是行动之迟钝和虚浮，因为行动虚浮，所以一切事情都做得有名无实，因为一切迟钝，所以看去都是没有一点精神，各个人以至全社会都是乌烟瘴气，暮气沉沉，奄奄一息的样子，绝对不像一个朝气勃勃的现代的人，和一个生动向上的现代社会，外国人说我们中国人是「远东病夫」，笑我们国家是「老大帝国」，就是为此。我们自己来检查自己，照现在一般人行动之迟钝呆板，与精神之萎靡不振而言，大多数人都是半死半活不死不活的人，讲得不好听一点，就正如古人所讲的「行尸」，意思就是讲一个人的精神已经死了，只剩一个尸首在外面行走！现在我们提倡新生活，就是不欲做一个半死半活不死不活的「行尸」，要做一个精神奋发朝气勃勃的活人，适于现代生存的新国民！湔雪「远东病夫」「老大帝国」的奇耻大辱，为我们国家、我们民族和祖宗争一口气！我们要以「从前种种譬如昨日死，以后种种譬如今日生」的精神，来改革过去一切恶劣的习惯！完全
过一种合乎礼义廉耻的新生活！外国人也是人，我们也是人，外国人所能做得到的一切事情，我们当然也可以做得到，为什么我们不脚踏实地的做好，和人家一样进步！发展！而反要受人家的欺侮，受人家的压迫侵略呢？新生活运动就是一种从生活习惯方面来革命以救国救民的运动，现在这个运动已很快的普遍于全国，我们南昌已成为这个运动的策源地，如果我们再不能以实事求是和「日新又新」的精神实〔第182页〕实在在来做，并且继续努力不懈，那末以后一切不必提倡了！所以我很希望大家格外能够将我们的精神紧张起来，脚踏实地来力行新生活！这件事情能够做得到，就可以救国！外国人看了我们的精神就要怕，就不敢来随便侵略压迫！所以新生活就是我们的手枪和大炮，而且比什么枪炮还要厉害！请大家认清他的真义，一方面身体力行，一方面提倡劝导，始终不懈，必可成功！

创建时间：2007-8-8


新生活运动之中心准则

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第87页，第88页，第89页，第90页，第91页，第92页，第93页，第94页

〔第87页〕

——中华民国二十三年三月五日在南昌行营扩大　总理纪念周讲——

〔要旨〕
    一、做人须知礼，不知礼则无异禽兽；行礼须中节，不中节则不成礼。
    二、乐之节奏与礼之节度，就其意义与作用而言，实不可分。
    三、实践新生活运动的人，须同时注重礼乐。
    四、时间乃人类一切事业与生命之母，极应宝贵爱惜。
〔本文〕
    近来南昌整个的社会，天天有进步，前方剿匪的将士，也天天有进步；这是新生活运动发生以来的好现象，今天我想将新生活运动所最要注重的几件事，和大家讲一讲：
    前次我讲新生活运动之要义，已经说过，新生活运动，就是要使我们全部生活，都合乎礼义廉耻。我们现在挽救国家复兴民族的道理，就在「蔬米布帛」「家常便饭」之中，就是要从「蔬米布帛」「家常便饭」做起！也就是刚才所讲的要使全国国民都能过军事化的共同一致的生活，拿这个东西来复兴民族比用什么武器什么军队的力量都要大！我们做人、教人、革命与复兴民族，都要从这一点做起！
    因此我们现在先从南昌起，开始一种新的生活运动，我们要使南昌所有的国民个个人都整齐朴素一切能合乎礼义廉耻的新生活，可以做全国人民的模范！我希望我们各界的领袖，以及一切知识分子从今天起下定一个决心，来做新生活运动，尤其要能从自己做起，然后更以身作则的教导督促自己的学生、〔第88页〕部下亲戚朋友，及一般国民！如此努力。因为无论是一个国家，一个社会，一个机关，一个家庭，以至每一个人，向上发展，要成功任何大小事业，都必须依据礼义廉耻的精神，所以不仅是整个民族的生活，国家的大事，要依据礼义廉耻，就是个人的私生活，也不可须臾离开「礼义廉耻」，这是我们新生活运动的中心准则。现在我们再问这礼义廉耻中那一件事情最紧要呢？我们看这四个字排列的次序就可以知道：第一要紧的就是「礼」，再看中国从前教人的科目，所谓「礼、乐、射、御、书、数」六艺，也是以「礼」为最先最要的科目，「礼」即是「四维」「六艺」的首要。所以我们要造成一个文明进步，安固发展的国家、社会、家庭，或是一个机关，就先要有「礼」，无论是军队、学生、子弟或是国民，如不注重礼，便一切都没有用。我们负有教导责任的人，如果知道这个道理，便没有那一个人不能教好；受教的人如果知道这个道理，也就无论什么学问都可以学好，无论什么事情，都可以完成，现在一般的毛病，就是不知「礼」的重要，丢开这最要紧的东西不讲。所以无论是学校、军队和社会，统统不成一个东西。像这样下去，如何能够成大功，立大业，完成革命，实现 总理的主义呢？大家要晓得人和禽兽有什么根本的区别呢？很多的禽兽也会讲话，有种种特殊的技能，与知觉灵明，至于饮食居住，更不必讲，都和人类没有什么更大的区别；然则人和禽兽的根本区别在那里呢？就是在乎知礼与不知礼，人之所以为人，既是因为知礼。那么，如果做了一个人，而不重礼，不知礼，不行礼，那便不人，和禽兽一样。所以父母既生下我们来做了一个人，就要学礼、知礼、行礼，才可以无忝所生，不愧做一个人！大家应当晓得： 总理平生所著第一本书，就是民权初步。讲社团的组织，会议的法式，都是团体〔第89页〕
活动或公共生活的基本规则，也就是广义的最粗浅的礼的典范。
    总理三民主义讲了几十年，何以他不先着一本三民主义，而要最先着民权初步呢？就是看了中国人一点不懂团体生活的秩序，不懂礼节，所以要最先着这本民权初步，拿社会上一切礼的基本来教导一般国民；民权初步包含了一切「礼」的精神，实在是最完善切用之「礼」的实习。如果大家连民权初步都不知道，那末，一切社团的活动便全无礼法，什么国体社会的组织都不能成功，国家格外不必讲。所以我们要想实现三民主义，完成革命，建立自由平等的新国家，一定先要有社会建设作基础，即是要熟悉
并做到民权初步，能够重礼学礼行礼。如果中国人个个能够知道民权初步而且能领会民权初步的精神，而施之于一般事物，我相信革命早已完成，国家早已建设好了！土耳其意大利和德国，他们何以能够很快的完成革命，建设新的国家，而我们的革命到今天反要失败呢？根本的原因，就是由于一般国民知礼与不知礼，尤其是德义两国，他们一般国民，没有一个不遵守社会的秩序，严守团体的纪律，推而至于忠于国家和民族，克尽国民的责任，事事物物都能合乎「礼义廉耻」。因此不仅他们国内的敌人自然屈服，而且一切外国人见了这种情形，也不得不肃然起敬，望而生畏。我们现在所提倡的新生活运动，就是一种建设国家复兴民族之基本的革命运动，凡是参加这种运动的同志，尤其是党政军学警各界领袖，应当晓得「礼」是新生活运动的最中心最急要的事情，无论是开会的时候，讲话的时候，总要随时随地教他们重礼、知礼、行礼！比方说开会的时候，行三鞠躬礼应当如何行，无论何时何地听到国歌或是见到国旗升降，就要表示敬意，这些就是一般国民所必须懂得的礼，我们要格外注意教会一般国民。

〔第90页〕
    还有一点大家应当知道的：就是所谓「礼」一定要有节，没有节便不成礼，节是什么？就是最合理的规矩节度。如果没有规矩节度那便是乱，不能叫礼。所以古人说：「礼之用，和为贵。」和就是节，所以礼与节是不可分的，「节」的意义在「礼」，「礼」的意义在「礼节」，若是有礼无节，即等于无礼。比方现在的军队里一般部下对上官敬礼，他不待受礼的人答完礼，就先将自己的手放下来，这就是无节，不成礼！不能叫部下向上官敬礼，只好算是上官对部下敬礼！这样还有礼吗？要晓得凡是敬礼，敬礼的人必须等到受礼人的眼睛看到你答完礼以后，才恭恭敬敬，将自己的手放下来，这些事情大家是不是教过自己的部下或学生？不仅没有教过，而且我讲过几次，大家还是不会。因此，可见知礼之难，不要说社会上一般民众不能明礼，就是行营这个首脑机关，也还有没有做好的地方。即如今天赞礼的人，就不对。他只知礼而不知节，大家一鞠躬还没有起来的时候，他就叫「二鞠躬」；「二鞠躬」还没有行完，又叫「三鞠躬」。这样没有节，便不成礼了。还有普通各部队里喊口令也是一样，往往第一个口令比方「立正」喊出去之后，他不看受令人是不是已经统统「立正」好了，随即就发第二个口令，向右看齐，或向左看齐，这也是无节。不知道我们一个口令发出去以后，一定要两个眼睛看到所有受命令的人，一定要等他们个个人都照第一个口令做好了之后，才能发第二个口令，这样才能动作实在，从容中节，也才算有礼。像这样去教部下或学生才能收效。外国的教育就是如此，一切都脚踏实地，循规蹈矩一步一步来，一件一件做好！中国的军队所以练不好，没有精神，就是因为教的人只喊口令不注意看受令的人，即口到而不目到。外国的军队，所以练得好，有精神，也就是因为他们一切的教练实在，一个口令〔第91页〕喊出来，不管部下几十几百人，一定要看到个个人都已做好，才再发第二个口令。这一段话是讲礼，一定要我们行礼，一定要有中节，正因为礼一定要有节，所以礼节和乐有不可分的关系。
    乐是什么？乐就是节，唯其节奏和谐乃成其音乐高美，而乐之节奏与礼之节度，就其意义与作用而言，实在是一个东西。所以我们要知礼一定要知乐，要尚礼一定要重乐！现在我们的乐怎样？例如我们中国船经过外国船所停泊的地方，他们奏我们的国乐，是多么庄严雄壮，而为我们一般军乐所不及！就拿行营的军乐，和南京方面国民政府，或是军官学校的军乐比较；奏党歌同是一个调子，用的是铜鼓铜号，但是吹起来的声音，就差得多了。这是什么道理？就是我们吹的人只顾吹会乐调就算事，不再去研
究如何可吹得更能中节合拍，庄严雄壮，以后一定要注意研究改进才好。这是讲奏乐的人，再讲唱歌的人，本来我们开会唱歌的时候，一方面要看着音乐队做手势的人。一方面要听看音乐，随着手势和乐声来唱，然后才能全场一致，节奏准确，但是一般中国人唱歌的时候，奏乐的只顾在那边吹，唱歌的人各自在这边唱，结果唱得整齐不整齐，音乐节奏对不对都不管，这如何可算是乐？这不过是举两件极粗浅的事情来说明中国人对于音乐不重视，因而不能由知乐而知礼，由重礼而重乐。今后我们做新生活运动的人，一定要想种种方法随时随地来教导一般国民，使他同时注重礼乐。我们所做的新生活运动，就其方式与内容来看，完全就是一种社会教育，目的就是要使社会人人都能「明礼义，知廉耻，负责任，守纪律」，能够人人学会「礼乐射御书数」六艺学术和技能，尤其是「礼」与「乐」两种首要的东西，这四维与六艺，乃是做人所必具的德性与智能。要做一个完全的高尚的现代国民，一定要件件具备。现在一般〔第92页〕中国人以为自己一切都很好，外国人故意来欺压我们，我以为这种观念，在许多方面是不对的。要知道「物必先腐而后虫生之，人必自侮而后人侮之，国必自伐而后人伐之」，不知道有几多事情，都是由于我们中国人自己太不争气，一般国民的德性和智能要逊人一筹，在做人尤其是做现代的国民，各种条件上不能如人家的完备，即不能和人家平等。现在我们要提倡新生活，就是要使一般国民知道这种道理，憬然自觉，奋发有为，依据礼义廉耻为最高准则，从自己日常的生活衣食住行几项起头，努力改进自己的全生活，增进自己的德性和智能，不仅要能具备与现代各国国民完全平等的人格，而且要能发扬我们的民族固有的美德和高尚的文化，更能驾现代任何国家的国民而上之，如此才不愧为中华民国的国民，才不愧为父母之肖子，才不愧为三民主义的信徒！
    最后还有一点是我们提倡新生活运动的人所应当特别注意而以身作则来教导社会上一般人的，就是要宝贵时间，宝贵时间第一件要紧的事情就是要遵守时间。本来宇宙与人生的一切，都依存演进于时间与空间的纵横配合之中。然就空间的常有，与寿命的短促而言，如驹过隙难得而易失的时间，的确是吾人一切事业与生命之母！比方战争而言，我常说道：打仗就是争时间，谁能宝贵时间，一切比敌人迅速，谁就可以获得最后的胜利，其成败生死的关键完全就在时间。由人类的生活推而至于一切生命现象，
都是以「奋斗争存」为基础，即都包含于广泛战争之中，以时间决其生死成败。由这一点，更可洞见时间之可贵！现在一般中国人，就是因为不知道这一层最要紧的道理，所以不知道宝贵时间，凡事不能遵守时间，结果各人浪费其宝贵的生命，毁弃其应当的事业。整个社会国家和民族，也就不会有进步，不〔第93页〕会能够很好的建设起来！因此我们民族要被人家目为野蛮落伍，肆意侵略压迫！现在我们提倡新生活运动，一定要使一般国民人人明了时间之可贵，人人能及时努力！第一步尤其是要养成遵守时间的习惯，自个人的起居作息以至多数人的社会集团的活动，一切都要严格的遵守时间！一定的时候要做一定的工作！适当的工作选定适当的时候！如此则时间不致浪费，事业可以办好！比方讲我们一个地方定好几点
几分要到，我们一定要几点几分到；一件事情规定几点几分办好，就一定要几点几分办好！这些良好习惯的养成与社会风气的转移，完全要靠我们提倡新生活运动的人，尤其是党政军学警各界的领袖要能以身作则，说到就做到，再监督自己的部下或学生做到，再教导社会一般国民做到。我听说行营里面有极少数的主管长官不能严格监督自己的属员，每天办公厅随便签签到，或是签到之后就走了，如果是这样，那怎么可以完成一个军事机关，更如何可以叫做一个最高的首脑机关？所以很希望行营各位同志能够注意到这点，本着「进思尽忠，退思补过」的意思，对刚才所讲的一点「有则改之，无则加勉」，总要我们自己先做到遵守时间，才能风动全南昌、全江西，以至全中国！所以现在我们大家要以此互相勉励并教导一般国民：那一个能宝贵时间的就是革命的同志，可以成大功立大业！那一个不能宝贵时间遵守时间的就是自暴自弃！无论他的本领怎么好，任何大小事业都不会成就！时间乃一切事业与生命之母，我们要成功一切事业实现生命最高的意义和价值，首先就要宝贵时间，宝贵时间就要从遵守时间做
起！
    今天，是讲我们提倡新生活应当特别注重礼乐与时间，这个道理是人人应当明了，毕生所应身体力〔第94页〕行而亦终身受用不尽的，希望大家听到之后就做，否则便是甘做劣等的人，走失败的路！能做便不愧为现在文明国家国民，一切可以成功！

创建时间：2007-8-8


学校决不负各家长之所托

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第629页，第630页，第631页，第632页，第633页，第634页

〔第629页〕

                  ——中华民国二十三年十二月三十一日在杭州航空学校家属欢宴席上讲——
〔要旨〕
    一、惟有贤明之父兄，乃能贡献子弟为国牺牲。
    二、各家长以子弟相付托，本人决不负所托。
    三、达成救国事业之要道，在精诚团结，同生共死。
    四、希望各长官继续指导各学生，俾能完成「航空救国」之使命。
〔本文〕
各位家长、各位教职员、学生：
    昨天我们举行过一次恳亲会，大家聚首一堂，那种欢欣热烈雍容和畅的情景，是何等的值得纪念！我们这种相聚的机会，真是千载一时，极为难得，今天承各位家长相邀，我们再有这个机会来见面，尤其是宝贵，对各位的盛意至深感谢！可是盛会不常，今天散席以后，各家长便要从此离别回到各处去了！当此离别之际！兄弟有许多话要想对各位讲的，一时也不能讲尽，只有将几点要紧的意思，再来贡献给各位，作为临别赠言。
    刚才各位家长的代表张伯苓先生说，你们各位的子弟，愿意付托给兄弟，准备牺牲一切，来尽忠报国。兄弟一方面觉得这是各位家长和我们整个国家民族莫大的光荣，一方面又觉得兄弟对于家长和整个国家民族的责任非常重大；所谓光荣者，就是说我们国家民族，在这种危急存亡，千钧一发的时候，竟〔第630页〕有诸位贤良的父兄，督励自己的子弟，以岳武穆精忠报国的壮烈的志业相期许，这确是中国民族复兴的历史上最灿烂的一页，也是各位家长最光荣的一件事。至于所谓责任重大者，就是说，国家民族到了这种艰难的地步，我们如果不能复兴，便会要灭亡！各位贤明的家长，既将大家最疼爱的几十位忠肝义胆准备为国牺牲的子弟付托兄弟，兄弟一定要领导这一般子弟使他们能够发挥最大的力量，来完成救国救民的非常事业！才无负于国家民族与各位家长的希望！也才是兄弟个人尽忠报国的道理。我昨天已经说过：我们这个学校，就是一个革命的大家庭，我就是这个大家庭的家长，做一个家长的人，对于自己家庭内的子弟，当然要尽心尽力的来爱护他们，培植他们，务使他们在学校里造成一个堂堂正正的人，出去以后，能为国家民族做一番轰轰烈烈的事业，来增加国家民族和各位家属的光荣，尽到他们所负的重大责任。
    各位家长还要知道：你们的子弟交付本校，交给国家，可以说是最妥善最合算的事情，因为学校既是一个大家庭，各人的家长，就都是大家的家长；各人的子弟，便都是大家的子弟。所以你们交了一个子弟给学校，就使所有的学生都变成了你们的子弟。譬如说，这次和你们自己的子弟同时毕业的就有六十一个人，你们各家属就不啻由一个子弟而得到六十一个子弟。这六十一个学生的精神生命，成败荣辱，都是整个的。如果那一个学生为国牺牲了，其余的学生，一定都能尽心尽力代替已死的这个同学对他
的父兄继续尽子弟的责任。同时，他所未竟之志业，大家也一定能够继续完成。所以各家长不应仅以自己的子弟为子弟，所有子弟的同学，都是自己的子弟。各学生也不可仅以自己的父兄为父兄，凡是同学〔第631页〕的父兄，都是自己的父兄。所以各位家长不要怕自己的子弟为国捐躯之后便没有子弟；所最怕的就是自己有子弟而不能为国牺牲换得无数的子弟！因为如果这样，我们有子弟适足以增羞，子弟有了国家所授与的学术技能而不能牺牲救国，即等于卖国，现在我们国家，绝不要有这种无用的国民！所以我们教养子弟，一定要他们牺牲自己，尽忠国家，来做救国救民的万古千秋的事业，有如各位现在所期许于一般子弟者，才不愧为贤明的父兄。各位送子弟来学航空，当然是要他们能为国牺牲，一般学生不到别的学校而来到本校，也当然是志愿为国牺牲。同时依一般人的见解，总以为学空军的危险大；其实并不如此，可以说学空军比较学海军陆军都要安全。因为陆地上有地形地物等等的障碍，海洋有飓风暗礁等等的危险，至于天空则万里雄飞，一无阻碍。飞机必用最进步最完善之装备，并且随时也要经过细密的检查然后应用。飞行员也都要经过精熟的训练，有了充分的把握，然后飞行。所以学航空的人，只要按步就班大胆细心的做去，绝对不会发生任何危险。希望各位家长要明白这个道理，要十分的安心。同时要勉励一般子弟尽忠国家，达到他们「航空救国」的使命！
    各位学生，从今以后，已经负起国家兴亡的重大责任，你们的父兄与一般官长，无不深切的祷祝你们前途伟大的成功。本校长当此离别的时候，还要不惮再三的交代你们几句话，你们大家都应该刻骨铭心的记住：我们这个学校，就是一个革命的大家庭，大家同学，就是如手如足的同胞兄弟，我们的生命完全是整个的，所以无论成败荣辱和生死都是一致的。而所谓救国救民的事业，我们务必同心同德精诚团结，共同一致来赴汤蹈火出生入死，如此不断的奋斗牺牲，才可以完成这种事业！简单的讲，就是我〔第632页〕们要完成革命尽到责任，就必须共患难同生死！相亲相爱，群策群力！同学有患难，便应当不顾自己一切的牺牲，来救同学，如果能够多救出一个同学，就是我们自己多了一条生命，也就是增多一分力量。
虽然因为救同学而我们自己牺牲了，但是我们的同学一定可以继续完成我们的志业，替你们报仇雪耻，我们还是和生在人间一样，并且更可发扬生命的光辉，永远照耀于人世！反之，如果看见同学有患难而不去救，那么死了一个同学，便减少一分力量，如同我们自己失去了手足，变成半条生命一般，这样任你有多大的本事，也不能应付敌人，其结果也非同归于尽不可！所以达成救国救民的事业最基本的要道，就是要舍己救人同生共死。我昨天也说过：凡是爱国爱民同在革命战线的志士，我们都应当本「风雨同舟」之谊，团结一致共同奋斗，何况本校是一个革命的大家庭，大家都是相亲相爱如手如足的同学和兄弟呢？你们在战史上或军事影片中，想必看过很多关于外国军人当战争危迫之际，他们那种同生共死团结一致的精神之写照。无论古今中外，愈能团结的军队，便愈能打败敌人，获得最后的胜利。昨天孔部长还讲过：中国人的智力，并不亚于外国人，如果一个中国人和一个外国人来比，中国人往往还要高出一筹，但是两个以上的中国人，和两个以上的外国人来比，中国人便远不及外国人了。这并不是妄自菲薄的话，却是实在的情形。推厥原因，就是由于我们中国人不能团结一致，同心同德的关系。大家只顾自己个人的利害，不愿意牺牲个人来顾全同学同志与国家民族。中国过去革命之屡遭失败，与国家民族之日趋衰弱，其症结亦即在此。我们现在既抱定志向，要来复兴民族完成革命，便首先要铲除这种自私自利苟且偷生的劣根性，发扬精诚团结任侠尚义的德性与精神，果能如此的话，我们有了六十一个人〔第633页〕和六十一架飞机，至少就可抵挡离心离德的敌人六百一十个人和六百一十架飞机！可获得战争最后的胜利。反之，我们如果不能同心协力，只顾自己，那末纵然有六十一个人和六十一架飞机，还抵不上敌人一个人和一架飞机。所谓「单则易折，众则难摧」，又谓「众志成城」，这就是群策群力，一心一德的效验！只要我们真正能够群策群力，一心一德，那末，有了我们这六十一个人，就可以救国。否则，再多有几千几万人，还是不能发生效用，国家还是要灭亡！所以大家要晓得：革命事业之成败与国家民族之兴亡，其责任完全就是在你们各学生身上，从今以后，大家务必要精诚团结，为国牺牲！
    在这个即将离别的时候，兄弟也没有其它好的意思来答谢并贡献各位家属，但是我总相信：你们将子弟交给兄弟以后，我一定能使他们造成至高无上的人格，完成他们所负至高无上的使命，以增加国家民族和各位家长无限的光荣！尤其是兄弟自己，绝对以身作则，拿自己的人格和精神，与全体师生互相策勉，共同奋斗，为国家民族牺牲个人的一切！决不愧为部下的上官，也决不愧为学生的师长，这是敢以告慰于各位家属的。希望各家属从今以后，安心将子弟交给本校！不要以子弟为念。同时还请保重身
体，使子弟在学校的时候能够安心于学问；出校以后，能专力尽忠于家！
    此外，还有一点意思要说明的：兄弟虽然在名义上是一个总校长，但是因为其它的职责繁重，不能常常到学校来亲自教训一般学生。学校的校务完全靠周校长很辛勤主持。同时，各位教官顾问，也都很热心教导，才使各学生得有今日之成功！这是兄弟要藉此机会代表各学生表示感谢的。各学生今后虽然出了学校，还希望各位一样的教导他们，使他们能够完成本校「航空救国」的特殊使命。现在敬大家一〔第634页〕杯酒，祝各位健康与成功！

创建时间：2007-8-8


学校是革命的大家庭

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第249页，第250页

〔第249页〕

                      ——中华民国二十三年六月十七日在军校全校官长
                               及全体师生家属茶会讲——
〔要旨〕
    一、学校就是你们的大家庭，要本着亲爱精诚的精神，相亲相爱，共患难，同甘苦，团结精神，各尽职责。
    二、大家要互助亲爱，互相扶助，使这个革命的大家庭，永远充满着「亲爱精诚」的精神，完成我们革命的使命。
〔本文〕
    今天本校全体官长和各位官长的家属大家在此聚会，各位官长的父母，各位的夫人子女，你们要知道：这个学校，就是你们的大家庭，本校长，就是这个大家庭的家长，同时你们各人家庭中的父母，就是我的父母，你们的子女，就是我的子女，我们这个学校和各位的家庭，或者说在我们这个革命的大家庭里所有的分子，大家的精神是整个的，利害休戚也是整个的，所以我们不仅是校内的师生要本着「亲爱精诚」的精神大家共患难同生死，就是校外各师生的家属也要同样的大家相亲相爱共患难同甘苦，团
结精神，各尽天职！凡是本校师生的子弟，一定要能尽心尽力来帮助你们的父兄努力革命，继承你们父兄的志业，将来要使你们父兄的革命事业，能够发扬光大，这样才算是一个孝子，也才配做我们学校这个革命的大家庭的子弟。凡是本校师生的妻子各位夫人们，一定要使你们的丈夫努力革命，尽忠报国，〔第250页〕总要使得你们的丈夫在外面服务或是在前线打仗，对家里的事，丝毫不必牵挂。同时你们还要尽心来教养你们的子弟，使他们都能成长为健全的国民和最好的革命党员，将来可以和他们的父兄一样为国出力，为我们家庭、学校和整个国家民族争光荣！如此然后才算是贤妻良母，也才不愧为本校师生的妻子！总之：这个学校就是我们革命的大家庭，凡是属于这个大家庭的每一分子，个个人都要负起革命的责任
，共同努力完成国民革命的事业。做父兄的一定要做贤父兄，做妻子的一定要做贤妻良母，做儿子的一定要做孝子，如此才可以尽到这个革命的大家庭之一分子的责任。
    因为我们的精神是整个的，责任和事业也是整个的，所以我们全体师生的家属务必特别的团结精神相亲相爱，遇困难要大家援助，有疾病要互相扶持，有伤亡要互相抚慰、吊恤。在外国他们一般军人的家属通常就是有组织有团体的，关于军人家里一切的事情，尤其是男子在外面为国牺牲了，身后一切的事情，这个团体统统负责援助办好。今后我们中国的军人，尤其是本校官长和毕业出去一般学生的家属最好也要有一个这种性质的结合。大家相亲相爱，事事互相援助，我想对于你们大家和革命一定有很多的好处。今天在这个茶话会里，能够大家聚集一起，我特别提出精神共同的意义来告诉各位，相信大家一定能本着这个意思互相亲爱互相扶助，使我们这个革命的大家庭，永远充满着「亲爱精诚」的精神，能够完成革命的使命！

创建时间：2007-8-8


英雄之志业何在？

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第575页，第576页

〔第575页〕

        ——中华民国二十三年十一月四日出席张北军民欢迎大会讲——
〔要旨〕
    一、凡是成大功立大业的英雄豪杰，可以说都是在最艰难困苦危亡之际，表现出不世的奇功伟绩。
    二、希望大家都要做一个「明礼义、知廉耻、负责任、守纪律」的现代国民。
〔本文〕
各位地方父老和各位官长：
    今天本委员长同宋主席（哲元）来到张北，和大家在此地见面，并且讲话，这个机会实在难得，因此心里觉得非常快慰！
    现在察哈尔已成国防的最前线，而张北这个地方，更是内蒙一个中心据点，其地位之重要，地形之雄伟，在内蒙也要算第一，因此各位住在此地所负的责任特别重大。换一句话说：各位就是在国防最前线，过着最艰苦的生活，来支持国家民族的生命！一方面你们的责任是非常重大，生活是非常艰苦，一方面你们更要晓得自己成功立业的机会也格外好，因为历来凡是成大功立大业的英雄豪杰，可以说十有其九都是在外侮严重国族危亡之际，尤其是在关外这些边疆地方，表现出不世的奇功伟绩。因为在边疆
尤其是张北这一带地方，关山的险要，气魄之雄伟，在边陲多事之秋，差不多随时随地都使我们很容易表现非常的能力，建立奇特的战功，完成伟大的事业！只要我们有精神有志气，能够发奋努力，自强不息！所以你们一般官长，必须认清责任之重大与机会之难得，而公忠体国勤奋刻苦，一方面要作一般部〔第576页〕下的模范，一方面更要领导一般民众，和我们军队打成一片，共同努力！
    我们要怎样才能以身作则来教导一般部下和民众，以奠定成功立业的基础呢？最简单的最基本的途径，就是要实践「礼义廉耻」之四维。我们要从自己起，推而至于所有的部下以及一般国民，个个都要做一个「明礼义，知廉耻，负责任，守纪律」的现代国民！首先就要使我们的生活，无论食、衣、住、行，都能合乎「礼、义、廉、耻」的精神。我们做官长的人能够如此，便可以为一般人的模范，也一定可以感化一般部下和民众，而奠定我们成功立业的基础，也必须如此，才不愧为革命军人，不愧为黄帝的子孙，无负于国家、民族和生我们的父母，教我们的师长！
    今天时间不多，我所要交代大家的几句话，其主旨就是告诉大家成功立业的道路，希望各位能在家庭做一个孝子，在国家做一个忠臣，将来为国家民族成功一番伟大的革命事业！要请大家牢牢记住，照这个意思切实努力！

创建时间：2007-8-8


御侮图存之要诀

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第373页，第374页，第375页，第376页

〔第373页〕

        ——中华民国二十三年七月二十四日出席军官团降旗典礼讲——
〔要旨〕
    一、被侵略民族如能自强，必能战胜其它侵略的帝国主义。
    二、御侮要注重基本技能与基本战术之实练与运用。
    三、「强迫敌人在近距离与我决战」，御侮之基本战术。
    四、吾人要以「人一己百」之精神，随时随地备战救亡。
    五、吾人要自强不息，立志做一个立功立德立言的完人。
〔本文〕
    你们第一期的学员明天就训练期满，要毕业回各部队去了，在过去三个星期当中所讲关于御侮救国的方法，有几点很要紧的意思，恐怕各位忽略，今天在你们第一期举行最后一次降旗典礼的时候，再要简单的提一提。
    第一、世界上侵略的国家在武力方面物质方面一定要胜过被侵略的国家，所以我们将来和帝国主义作战的时候，要想在物质一方面来战胜，是希望很少的。但是大家要晓得：古今中外无论那个被侵略的国家被侵略的民族，虽然在武力在物质方面赶不上侵略的强敌，但是他自己能够自强自立，起而自卫，一定可以抵抗侵略的国家而获得最后的胜利！这是什么道理？简单答一句话，就是「精神胜于物质」的道理。再明白点说：就是在国际战局与民族斗争中，武器和武力是决定胜败之一切因素中最小的一部
〔第374页〕分——最多不过占十分之一二。其它如经济、教育、内政、外交、统帅、民族精神等的因素，要占其中十分之八九。所以侵略的国家如果祇是武器好武力强，其它十分之八九的东西没有准备，不能好过被侵略的民族，那他一定不能得到最后的胜利。所以我们和敌人作战不要怕他武器好；而且在学理上已经证明，不管敌人有怎么高怎么远的兵器，只要我们有基本的兵种，有基本的武器，一定可以想法子和他抵抗到底，得到最后的胜利。所以我说：只有不战而亡之民族，决没有为自卫奋斗而不能生存的国家！
  第二、我们因为要靠发挥基本武器的效能，来抵抗强敌，所以平时格外注重运用基本武器和基本战术之基本技能的训练，如爬山跑步，瞄准射击等科目当然格外要紧；此外还要随时随地注意研究，如何可以发挥基本武器与基本战术的效能。还有，将来和敌人作战的时候，因为我们是要以近距离的兵器来抵抗远距离兵器，以低距离的兵器来抵抗他高距离的兵器，所以在战术上有一个最紧要的原则，大家要格外记着的，就是：我们一定要用种种方法强迫敌人和我们在近距离来决战，使他高距离和远距离的兵器失其效力！至于如何强迫的方法，那是讲不尽的，就是编出一本大书来也无用，全靠大家随时随地，能够用心研究；大概总先要具备强迫敌人与我们在近距离决战的各种条件，来研究和准备，如官兵，必须特别强健，射击必须特别精熟。这种种条件都要靠各位回去之后，能照着我今天所讲的这个原则来研究，并且要实练，尤其是你们一般高级官长必须格外的要精实苦干刻苦耐劳。所以我常说：精良的武器，不如娴熟的技能，就是这个意思。一方面大家要晓得：现在无论是讲体格、学问、技能各方面，我们
〔第375页〕都比不上人家，今后如果要救国，必须本着孔子所谓「人一己百，人十己千」的精神来埋头苦干，才有赶上人家，战胜人家的可能，所以一息尚存，此志不容稍懈，在另一方面又要知道：我们都是黄帝的子
孙，中华民国的同胞，无论那一个人都天赋有绝大的固有知能和最高的固有德性，如果大家能够觉悟起来，奋发努力，什么东西都可以创造发明出来，任何强敌，也一定可以战胜他！
    第三、我们要战胜敌人，一定要随时随地赶紧准备，日日夜夜，时时刻刻，都要记得国家民族存亡所系之大战，已迫于眉睫。我们自上至下，由官到兵，个个人都随时随地，加紧备战，决心牺牲！如此方不致被灭亡！目前我们之所以要被人家如此侵侮，国家之所以陷于如此危亡，就是因为我们军人太无准备，因而不能稍尽保国卫民的责任；惩前毖后，我们真不好再有一分一秒的懈怠！大彼得有句话说：「战时当作平时事，平时当作战时事。」意思就是说，打仗是我们军人的家常便饭，毫不稀奇，我们要
镇定安详沉着应战。不过战争的胜败并不决于疆场开火以后，大半都是决于兵戎相见之前；所以依广义来解说战争，我们平时天天都是在和敌人战争！所以我们随时随地要抖擞精神拿战时的状态来研究学问，训练部属，整军经武，明耻教战！过去我们中国军人，不懂这个道理，不能这样努力，只知自私自利，争权夺利，骄奢淫佚，苟且偷安过日子；不仅东北四省很容易失陷，就是整个国家也快要灭亡！现在整个国家尤其是我们军人的生命，都操在敌人手里，他们要我们何时死，就何时可死；因此我们全国军人，个个格外要觉悟发奋，随时准备抵抗，随地准备图存！现在国家的长城已经为外人所占了，今后就是要靠我们全国的军人能够做国家的长城，我们要能尽到长城的责任，就务必随时随地用尽我们的心力〔第376页〕、体力，一刻不停，丝毫不苟的来准备一切！上下官长都要格外勤劳、刻苦、努力工作：从前我们每日三操三课，今后至少要加到四操四课；从前每天工作八小时，今后每天工作至少要增到十二小时，也不是什么难事；从前许多军人随便嫖赌吃喝，不知浪费了几多的时间和精力，今后一定要将这些做不正当的事的时间，节省出来，改作整军经武，备战救亡的正当工作。如此，我们身体虽弱，一定可以转强；我们的学问虽是差池，也一定可以得到高明！
    第四、现在无论我们自己，我们军队，和整个国家，要图生存，全靠自卫，要能自卫，全靠自强，自强就是要照刚才所讲的一点，随时随地，赶紧研究，和准备一切。不过还有最要紧的一点，就是不仅要自强，并且要能专心致志，自强不息！就是凡事要有恒，集中精力继续不断的努力做去！也就是总理遗训中所讲的，要能「一心一德，贯彻始终」。一个人能够如此有恒心有毅力，没有不能成功的事业，比方讲挖壕，我们一天挖五寸，一个月就可挖一丈五，三月就可挖四丈五，什么敌人都不能突破！
    总之，天地父母既生了我们，国家社会既养了我们，教师官长既教我们成了一个人、我们就一定要为社会为国家来做一番事业，立志做一个立功立德立言的完人！尤其我们现在做了一个中级以上的军官，负了保国卫民的最大责任，又当这个国家民族危急存亡之秋，应当要如何的及时努力，如何的自强不息，来完成自己革命的使命，才可以对得起天地父母，才可以无负于社会国家！今天所讲的就是这几点意思，希望大家从此以后，能够努力做到！

创建时间：2007-8-8


愿人人力行新生活

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第111页，第112页，第113页，第114页，第115页

〔第111页〕

   ——中华民国二十三年三月十一日出席南昌新生活运动市民大会讲——
〔要旨〕
    一、大会精神整齐严肃。
    二、救国先救己，强种先强身。
    三、吾人应自省自爱，自立自强。
    四、力行新生活，同做文明人。
〔本文〕
    主席，南昌各界同胞：
    今天我们举行新生活运动市民大会，南昌各界同胞，这样踊跃热烈的参加，而且有这样整齐严肃的精神，这就可以做我们中华民族的模范，做救中华民国的基础！因此本委员长觉得今天和我们南昌各界同胞共同一致来参加这个新生活运动是非常光荣非常高兴的一件事情！
    大家要晓得：我们国家何以要被外国人侵略压迫？我们民族何以要被外国人轻视、欺侮？何以我们中国人比不上外国人，要被外国人目为野蛮？我们个个人都应当要自己反省。首先从自己本身来看，我们的体格和精神是不是比得上外国人？是不是和外国人一样高大，一样强壮？再看我们一般同胞的智识、行动是不是和外国人一样懂规矩？是不是和外国人一样，一举一动都能循规蹈矩，有礼守法？是不是事事物物都和外国人一样有条有理，清洁整齐？比方讲，我们穿的衣服，家里住的地方，或是学校里的
〔第112页〕课堂、宿舍、操场是不是和外国人一样整洁？在街上走的人是不是都和外国人一样有规矩——都靠左边走呢？是不是我们的同胞能够和外国人一样不随地吐痰？就是因为我们一般同胞的生活，毫无规律，连这些很小的事物我们都不能做到，而外国人都能做到，所以我们一般同胞要被人轻视，甚至整个民族，要被人家欺侮！你看一般人那怕穿了很好的衣，也穿得很脏，有扣子不扣，穿了很好的鞋子，却要拖着不穿好，吃饭的时候，不仅桌上乱七八糟，而且菜汤饭屑狼藉满地，再如各人的大门口，多是堆满尘土垃圾，臭不可当，到天暖的时候，微菌繁殖，便要发生瘟疫，因此种种，我们一般同胞的体格精神统统不如外国人。人家的精神和力量既强过我们，便随时可以来侵略我们，压迫我们；而我们体格不行，一切的力量没有，便无法抵抗！一般同胞要知道：国家民族的衰弱，被人欺侮，就是因为我们各人的体格精神和能力不好，就是由于我们各人不知道保重爱护自己的体格！因为我们自己的体格尚且不知道如何爱护，使他强健，当然更不知道如何保重爱护我们的国家和民族！所以我们今后要爱国家爱民族，要强种，强国，一定要先爱护我们各人的身体，即首先要做一个强健的现代国民！新生活运动的目的，就是要使我们一般同胞，个个人都能做健全的现代国民！要做健全的现代国民，第一就是要有强健的身体，有了强健的身体，就有强健的精神，有了强健的精神，就可学会一切强国的本领，有了各种强国的本领，自然可以保卫国家，发扬民族！使我们国家和民族能够永远适存于世界，不再受外国人的侵略压迫，或遭受任何的轻视和欺侮！我们要如何才算真能保重爱护自己的身体，增进自己的精神呢？就是要照着新生活运动所定的种种规律来做！如果我们能够如此去做，就算是知道爱护自己的身体，推而广之，就〔第113页〕可以爱护整个的民族和国家！否则我们既不能自强自救，更不能强国救国，岂不是父母冤枉生了我们！大家要晓得：父母辛辛苦苦生了我们，教育了我们，是要我们能顶天立地堂堂正正做一个人，能够自重自爱自强自立，并且能为国家为民族效力来做一番事业！如果我们不能如此，反要使我们自己和我们的祖宗父母以及整个的国家民族倒霉，那便不配做一个人，尤其不能算是一个现代的国民！结果不仅要受尽外国人种种的侵略压迫，而且一定要做亡国奴的！
    现在我们的新生活运动就是要使全国的同胞，尤其是一般青年学生觉悟：我们以前所过的生活，不是现代的文明生活，是什么生活呢？野蛮的生活！就是上古时代的人所过的那种和禽兽差不多的生活！这话我们中国人自己来讲不要紧，要是让外国人来讲就不好听！从今日以后，我们不要再过以前这样萎靡，偷惰，浪漫，污秽的野蛮生活，要过整齐，清洁，勤劳，朴素的新生活，——现代的文明生活！做一个明礼义，知廉耻，守规矩的人，——现代的文明人！即能做国家的一个良民，家庭的一个肖子，在学校里能做一个守规矩的学生，在社会上能做一个有礼法的君子！
我们做一个人，究竟还是要做一个文明人呢？还是要做一个野蛮人？当然要做一个文明人！要做文明人就要照着新生活运动所订的一切规定来做！就要懂规矩，守规矩！比方讲：在学校里一定要敬先生，在家庭里一定要孝父母，和朋友往来一定要讲信义，对于国家民族和上官一定要忠实，凡是我们中华民国的同胞，一定要相亲相爱，团结一致，不要互相吵骂甚至打架！如果不能做到如此，还是和以前一样过着野蛮的生活，即不能照着　总理所讲的「忠孝仁爱信义和平」八个字，或我所提倡的「礼义廉耻〔第114页〕」四个字来身体力行，不懂做人的道理，不知道做人方法的野蛮人！即不配做现代文明国家的一个国民！
    今天我看了南昌各界同胞有这样好的精神和秩序，晓得各界同胞已经明白新生活的道理，我相信大家一定能从此实行新生活来做文明人！大家要晓得：我们中华民族的列祖列宗在天之灵，是如何的希望我们能够从此奋发，努力来救国！我们要能救国，一定要先能救自己！救自己的方法就是要实行新生活！照着新生活的各种规律来切实做到！我很希望我们南昌各界同胞从此能够做文明人，个个人都是国家的良民，家庭的肖子，都能够爱护自己的体格，增进自己的精神，和人格，以自救救国！
    中正就可以将自己的生活告诉大家，来做一个榜样：我们各界同胞，尤其是一般青年学生，知道我是一个什么人？恐怕大家只知道我从前当过国民政府的主席，做过革命军的总司令，现在是委员长，究究我是怎样的一个人，还是不知道。大家要晓得：一个人不是生成来做委员长的，更不是生出来就可做总司令的，我过去做总司令现在做委员长，都是由于少年受过最严格的教育，从小刻苦努力做出来的！我从前在家里，每天一定要扫地，洗地板，还要烧饭；吃饭的碗筷，也统统要自己洗涤，吃完饭的时候
，不仅桌上地上不能有半点饭屑，就是饭碗里有一点不干净，也一定要受父母很严格的教训甚至打骂！穿衣也是一样，如果有一颗扣子没有扣，父母也要骂的！洗脸有一点没有洗洁净，父母一定要叫我再洗。我从前就是在这样一种严格教育之下的一个小孩子，小学生！就是由这样一个小孩子小学生出身，造成功今日的委员长，做革命领袖！语云：「严师出高徒」，我很愿意各界同胞晓得我蒋介石是受父母师〔第115页〕长很严格的教出来的，一个很整齐清洁的人！今天我特别将我的为人以身作则来告诫大家，很希望各界同胞尤其是一般青年学生从此不再自暴自弃，不再污秽偷惰，晓得现在的蒋介石是从小时在家里扫地洗碗擦筷子做出来的！你们如果要能为国家来做一番事业，为民族来争一口气，能做中华民国的革命领袖，就要学我蒋介石的整齐清洁勤劳刻苦！现在中国只有我一个蒋介石，我希望从各位做起，将来能造成几千几万蒋介石！能够做革命领袖，为国家为民族而效力！

    最后一句，就是要请大家以我作榜样，以最大的决心和毅力来实行新生活，完成中国的革命！

创建时间：2007-8-8


战斗秘诀

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第271页，第272页

〔第271页〕

                        ——中华民国二十三年七月一日发表——
〔要旨〕
    一、现代自动武器射击速度，已非往昔可比，然战斗的原则不变。
    二、把握时间，利用时间，全靠临阵从容镇静的精神。
〔本文〕
    凡临阵时，离敌数里列阵，须一息而定。列阵时，勿使敌见尤妙；列阵完毕，火器在前，排列而进。或寇来冲我，或其列阵待我，俟到五十步内（现在应到五百步至三百步之间），听官长命令，火器齐发，只有一次，兵士乘此火烟如云时，一齐拥进。须似飞走，密布刺刀，如蜂丛蚁附，一齐拥上，不可毫发迟疑！短兵救之（刺刀直冲），无有不胜。此非击杀之力，乃火烟之势，跃进之雄，夺其心目，径前交锋，敌自靡矣。兵法谓势险节短，始如处女；敌人开户，终如脱兔；敌不及拒，不其然乎？我们列
阵既毕，如敌来冲我们，总要排列不动，稳定如山；待其到八百步以内，认定目标，瞄准射击，百发百中，必可致胜。
    因为我们射击速度，每分钟有十二发子弹可放；而敌军前进，每分钟最快只能走一百七十步。我们射击，尚有五分余钟时间，我们还有六十发子弹可放。如果此时瞄准稳定，在此五分钟以内，我们一枝枪还可击死六十个敌人，何必怕他逼近冲来，仓皇失措呢？
〔第272页〕
    我们果能稳扎稳打，敌人来到三四百步以内，早已为我击死了。即使其逼近到三四百步以内，他最少还有二分钟，方才可以到我们前面；此时我们还有一排子弹，可以射死五六个敌人。况且我们有刺刀，他没有刺刀，等他走近我们面前，我们稳定如山，用刀刺去；而他奔上前来，气息奔喘，手忙脚乱，心动目眩的敌人，岂有不被我刺死的道理呢？
    所以祇要我们心定气定，手稳脚稳，稳藏瞄准，大胆击敌，未有不胜也。你们千万不要忘掉「我一分钟有十二发子弹可放，而他只有一百七十步路可以走」的一句话；我拿十二发子弹，去打一百七十步可走的敌人，那有不打胜的道理。反转来说，就可知阵头上是逃跑不了的，如果你逃跑，每分钟只有一百七十步路可走，而敌人有十二发子弹可以打你；可知你没有跑到一百七十步以外，早要被敌弹中着你的背脊。
            胜利的条件是：
    １．全部工作人员的友爱，在火力下坚定倔强，务期达到预定目标；
    ２．动作的坚决、迅速、果敢、忍耐；
    ３．
    ４．会使用自己的武器。
    （编者按：本稿系于十四年三月二十八日所讲，此日重行发表）

创建时间：2007-8-8


战斗心理的要点

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第288页，第289页，第290页

〔第288页〕

        ——中华民国二十三年七月十日出席庐山军官团降旗典礼讲——
〔要旨〕
    一、争斗心理的原则——如果我们怕敌人，敌人就不怕我们；反之，如果我们不怕敌人，敌人就怕我们。
    二、统帅术上的要紧学理——一是振作士气，一是准备补充；而要振作士气，将领一定要知道战斗心理。
    三、怎样使部下不怕敌人——要紧的是指挥官的人格、精神、道德，平时都要能够使部下敬服。
    四、大家要认识战斗心理的重要，将「大无畏」的革命精神，发扬光大。
〔本文〕
    时间过得很快，本团第一期三个星期的光阴，差不多已过去一半了。本团长要同各位讲的话很多，不是这短时期内所能讲得完的，同时，自己对各位讲话的机会，每星期只有几次，有几分钟时间，就讲几分钟。
    今天所要讲的话，详细的内容已见去年庐山训练集与平时精神讲话集的里面了；不过因为这部书篇幅太长，恐怕各位一时看不了，纵使仓卒中看完了，也很容易忘记，所以今天当面再同各位作一次概括的讲解。
    我们做了中级官长和高级将领，第一件学问，就是要了解「战斗心理」；如果我们不了解「战斗心〔第289页〕理」贸然去指挥部下上战场作战，一定是不能得到最后胜利，一定会要失败的，即使成功也是侥幸。战
斗心理如用几句话最扼要的说出来，就是：如果我们怕敌人，敌人就不怕我们；反之，如果我们不怕敌人，敌人就要怕我们。这个原则，表面看来似乎很平常，实际却是每一个将领最要懂得的一个道理，和军队「大无畏」的基本精神之所在！
    在统帅术上，有几条最要紧的学理，在外国军官学校往往不肯明白指示我们的。第一件就是「振作士气」，无论在任何场合，当将领的一定要保持旺盛的士气，不使稍有颓丧；尤其在作战的时候，无论战斗如何惨烈，死伤怎样众多，指挥官一定要能用尽一切方法使士气能够始终振作，只要士气不消沉，能够给我们提振起来，那怕牺牲最多，损失最大，也不致使整个的战局，受到不良的影响；而且有旺盛的士气，一定可以压倒敌人而获得最后的胜利。所以，带兵官的第一个要紧的本领，便是振作士气。其
次，最要紧的一件事情就是在物质上要准备补充；即在任何场合当中，物质的补充不可有缺乏，无论粮弹人马，一有损失，都要随时补充，这也是我们当高级将领的，个个人都要有的一个本领。还有一件与振作士气有密切的关系而发扬军队精神最有效的事情，就是时时要激动部下的「敌忾心」，此项当待下次再详细讲。
    我们要振作士气，使得士气不颓丧下去，就要知道战斗心理，记住我刚才所讲的：「只要我们不怕敌人，敌人就要怕我们」的原则。并且要知道，如果我们当将领的人，自己先有怕敌人的心理，那就没有法子使部下不怕敌人，敌人便要更加凶起来，格外要来打击我们了。所以战斗心理是每一个将领都要〔第290页〕知道，都要研究，都要运用的高深学问。
    怎么样才能够使部下不怕敌人呢？最要紧的就是我们当指挥官的人格、精神、道德，平时都要能够使部下敬服，使部下信仰，能使上下一德，结成坚固的集体，这样的部队，在我们指挥之下，一定打胜仗，决不会打败仗，即使牺牲，也不会冤枉的牺牲，一定有很大的价值和光荣，能够挽救国家民族的生命。因为我们当将领的人，如有高尚的人格，奋发的精神，则在作战的时候我们的部下一定能够勇往直前，视死如归，毫无顾忌的去完成他们各人的任务。总之，要使得部下不怕敌人，就要我们上官能够以
身作则，平时的修养能够使人心悦诚服，乐于用命，到战时才能勇敢奋斗，视死如归。

    各位学员来军官团受训练，要特别注意这个要领，每个人脑筋都要紧紧的记牢这几句话，否则，就不配做军人，更不配做国民革命的军人，这样就不能完成自己所负的使命，不能成就我们革命事业！希望大家特别认识战斗心理的重要，格外注意来研究和运用，将「大无畏」的革命精神发扬光大！如此一定可以做一个好的带兵官，一定可以实现 总理的三民主义，复兴我们中华民族！

创建时间：2007-8-8


中国魂

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第349页，第350页，第351页，第352页，第353页，第354页，第355页

〔第349页〕

      ——中华民国二十三年七月十六日在庐山军官团　总理纪念周讲——
〔要旨〕
    一、革命军人必须随时省察，日新又新，才可担负完成革命复兴民族的重大使命。
    二、国家为一有机体；救国必先昭苏国家的灵魂。
    三、三民主义为中国历史文化之精神的结晶——即国家的灵魂。
    四、我们应以「朝闻道，夕死可矣」的精神，振起「杀身成仁，舍生取义」的大智大勇，来做救国救民的革命事业。
    五、信仰主义为军人成功立业的基本——「主义战胜一切」，「精神万古如新」。
    六、救国必先救己，救己在信仰主义，并须振作精神，自强不息，实践礼、义、廉、耻、孝、悌、忠、信等做人的道理。
〔本文〕
    本团自开学以来，到今天已经两个星期了。今天我们举行　总理纪念周的时候，各人要切实反省：我人在过去两个星期当中有什么进步？我们没有到军官团来以前，和到了军官团受了两个星期的训练以后，在精神上，人格上，在对于国家民族的观念和对于主义的信仰上，前后有什么两样？所得到的新的学问和新的精神，究竟有几多？这一点，我们每一个星期经过的时候，我们自己一定要加以反省，这种省察的工夫，就是我们一切学问道德和事业进步的基准。各位无论是现在在军官团里，或以后回到各部
队里，都要同样的注意。我们总要常常来自己考察自己，我们还是在进步呢？或是退步？每一星期要如〔第350页〕此自反，每一天亦要如此。曾子曰：「吾日三省吾身」，就是他每天自己省察的工夫。我们个个人一定要时常考虑自己是进步还是退步，然后才能有进步，才可以成一个「日新又新」的革命军人，才可以担负完成革命、复兴民族的重大使命！
    在上个星期举行开学典礼的时候，本团长已讲到：我们中华民国的灵魂是三民主义。今天再要将我们中华民族的道统加以阐述，以明中华民族的国魂之所由来与其继续发扬，实为今日吾人革命之根本要义。
    大家要知道，国家这个东西，是一个有机体。这就是说：国家是一个有生命的超于一切的集体组织。他全部的机构，就是一个完密的生命全体。每个国民就是构成这个生命全体的一个细胞，而全民族的历史文化，就是他生活的史实和精神的产果。而此种历史文化之传统的根本精神，就是国家的灵魂。这个灵魂的强弱兴替，就直接影响于一个国家的盛衰。国家就是因为有此灵魂，所以成其为有生命的机体，而非死的无机物。且当国家治理培养得法的时候，也就生机调畅，如同我们个人一样会一天天长大起
来。反之，如果一个国家，国魂颓丧，治理培养不得其法，那这个国家也就如同我们个人生病或衰老一样，可以死亡的，所以拿国家和个人的生命现象来比，除个人的躯壳最后必死，而国家的生命却可以常新永生，这一点不同之外，其余并没有什么两样。因此我们可以拿个人的灵魂之重要来说明国魂的重要。大家晓得，我们一个人之所以能叫做一个人，全靠有灵魂。换句话说，就是有精神，有感觉，有灵明思想，能动作行为，否则这个人就是只有一个躯壳，一个死的尸首，不能叫做一个活的人了。所以有灵〔第351页〕魂就有生命，就叫做人；一旦失掉了灵魂，便马上失掉了生命，这个人就是死了。国家也是一样，国家既然是一个有机体，一定也是有一个灵魂的。国家因为有灵魂才有生命，才有生存。如果国家失了这个
灵魂，这个国家便没有生命，就是要灭亡的。所以我刚才说，国家的盛衰存亡，即系于国魂之强弱兴替。
    我们军官团的学员，大家来做革命军军人，为的是什么？简单的讲，为的就是要救国，也就是要来医治国家。我们要救国家，一定先要根本认识国家是一个什么东西，更要找到国家根本的病根何在，然后才可以对症下药，将国家从根本救起，才不致蹈空喊救国，无裨实际，或头痛医头，脚痛医脚，枝枝节节的应付，结果徒劳无功，甚至病急乱投医，反而使病人吃坏药。现在我们国家的病根是什么？我在开学的那一天已经告诉各位了，现在我们国家所以至于如此危亡的地步，就是因为丧失了国魂，所以我们今天要讲救国，就先要找到我们国家的灵魂。现在我们军官团训练最重要的一部分学问，就是要找到我们中华民国的灵魂！要使这个灵魂恢复转来，继续发扬光大！上星期已讲过我们中国的灵魂，就是总理的三民主义，想来大家已经明白了。但是我们要知道，这个三民主义从什么地方产生出来的呢？固然是　总理所手创的，但是我们还要知道，总理决不是凭空创造出来的，这个三民主义是有所本的，其渊源所自，早在　总理以前，与我中华民族之历史的生命同流发展，不过到了　总理手里，才拿这个东西重新整理，构成一部完善的思想体系，就叫三民主义。这个主义虽是最新的，而其本质和基本精神之所在，却完全是由我们历史文化的正统，历数千年而一直传下来的。这个意思，　总理在生时已经自〔第352页〕已说明过的，我们只要将　总理对苏俄代表马林所讲几句话，复按一下，就可以明白，我们　总理的学问，　总理的思想，　总理的道德和　总理的革命主义，完全继承中国五千年来历史文化的正统。当时苏俄代表问　总理：「你革命的哲学基础的出发点，在什么地方？你的革命主义由什么地方发生出来的？」　总理当时告诉他：「我们中国有一个立国的精神，有一个自尧、舜、禹、汤、文、武、周公、孔子数千年来历圣相传的正统思想，这个就是我们中华民族的道统，我的革命思想，革命主义，就是从这个道统遗传下来的。我现在就是要继承我们中华民族的道统，就是要继续发扬我们中华民族历代祖宗遗传下来的正统精神。」大家由　总理这一段话，就可以明白我们　总理的三民主义的基本精神，就是中国固有历史文化的结晶，和民族美德的遗传，亦即是民族的精神，和国家的灵魂之所在，现在我们革命，就是要复兴我们的历史文化，恢复民族固有的美德，发扬我们中华民族的灵魂！我们要救国，要实现主义，就是要恢复这个国魂！具体的讲，就是要继续发扬我们中国固有的道统！我们　总理就是中国固有道德继往开来的大圣，我们一般的将领，来做我们　总理的信徒，来救我们的国家，来复兴我们中华民族，就要先认识我们　总理的三民主义在中国历史文化上最高的价值，而坚定其正统的信仰，并且努力来实现主义！我们能否如此明确认识，竭力笃行，就是真革命或假革命，信徒与非信徒之分！我们每个革命军人，尤其是我们一般高级和中级将领做了人家的上官，至少要带五六百个部下，自己要明白，我们要怎样才不愧做一个革命军人，不愧为人之长官？古人说：「作之君，作之师，」意思
就是说，我们做了人家的上官，就是做了人家先生，一定要有一个道理，拿来教我们的部下，传授给我〔第353页〕们的学生。如果我们自己没有这个道理，莫名其妙，做一个官长，一天到晚最多只知道出几点钟操，上几点钟讲堂就完了，而不明白教练的目的何在？讲话的要义是什么，那就不配教人，不配做人家的上官，既做了人家的上官，就一定要有一个大道理，拿来教他们的学生和部下；他的学生和部下纔能够诚心诚意的接受他的教训，听他的指挥，才能以「朝闻道，夕死可矣」的精神，振起「杀身成仁，舍生取义」的大智大勇，来做救国救民的革命事业！古今中外凡能成大事立大业的，莫不如此。反之，没有主义，不能拿一个道理来传授部下鼓舞群伦的人，不怕他一时有多大的力量，到最后无论如何仍旧是要归于失败。远的不必说，你们只看从民国以来，到现在为止，就有许多高级将领，曾经当过十年二十年以上的官长，带过五万十万以至几十万兵的，都一个个失败了！最大的一个要算袁世凯，他为什么到最后还要失败，以至于羞愤而死呢？一言以蔽之，就是因为他没有革命的主义，没有真正的灵魂！只知自私自利，祸国害民，而毫无国家观念和革命人格，更不能服膺革命的主义，发扬国家和民族的灵魂！由此我们可以知道，如果没有灵魂，没有精神，不服膺革命的主义，无论你有怎样多的军队，怎样大的力量，到最后一定要失败，而且还要贻害国家民族！反转来看，我们的　总理，你们大家知道，他没有一个兵，说不上有一点武力，但是到如今全国以至全世界没有一个人不尊敬他。在中国无论那一省，那一县，不敢不奉行我们　总理的主义。这是什么道理？就是因为　总理是天下为公，毫无私心的，总理的主义就是我们革命的灵魂，亦是我们国家民族的精神，　总理在世的时候虽然没有实力、没有军队，但是他这个主义的力量，精神的力量，就伟大无比，可以战胜一切而永远流传于世界！本团长此次所以要召〔第354页〕集你们到军官团来受训练，最要紧的就是要大家真正接受我们　总理的主义，交给你们这个救国救民的道理——成功立业的宝贝，带回到各部队里去。以后即使我们个人牺牲了，失败了，我们的精神，我们的事业，一定可以随着　总理的系统很光荣的永远存留在中华民族整个历史生命之中，不会灭亡！如果我们自己心里，不懂这个道理，没有这个精神，不知道国家灵魂所在的地方，那末，不仅是带了一万兵，就是带了十万兵，一百万兵，恐怕不出三年，也要归于消灭！我们中国从前一般的军人之所以不能成功立业，我们的国家民族之所以要受无限的损失，也就是因为过去一般的军人，不知道做军人的道理，不知道中国国魂之所在。
    上面这一段话，可以概括起来得到二句结语，就是「主义战胜一切」「精神万古如新」，我们宁可没有实力，不可没有主义。我们主义一日存在，我们这力量就永远能够跟着我们　总理的主义继续不断的发扬！如果我们将领个个人知道这个道理，不仅是我们个个人将来能够成功立业，在民族国家的历史上，可以占到光荣的一页，就是我们国家民族，也可以受到无穷的利益，所以上星期开学的时候，我们第一件事情，就是讲军队的灵魂——　总理的三民主义，你们这一次到军官团来，一定要把这一个宝贝带回去，这个宝贝就是我们长生不老的一个最宝贵的药方，可以医我们个人，更可以医我们的国家！
    以上是讲我们救国先要昭苏国魂，现在还有一点意思，要在此补充说明，并作为今天讲话的一个结论，就是：我们要救国，一定先要能救己。如果我们自己能够救得转来了，我们国家当然也可以由我们手里救得转来。如果各人连自己个人都不能救，那还能够救国家吗？我们用什么方法把我们自己救转来〔第355页〕呢？第一步就是要认识　总理主义的重要——主义就是我们国家的灵魂，也就是我们自己的灵魂，我们要把这个灵魂找回来作我们身体的主宰，然后我们的五官四肢才有作用，我们的力量，才能够发挥出来，达成我们所负的任务。本来无论那一个人，生下来都是有灵魂的，都是有耳目手足，有知觉灵明，有良心血性的。不过为物欲所蔽，为环境所移，自己没有注意去保持，亦未闻做人的大道，所以于不知不觉之中失去了固有的灵魂！这个灵魂失去了之后，就只知自私自利，不知有国家民族；只知苟且偷安，得过且过，再不知振作精神，自强不息；不知道有礼义廉耻，只知道嫖赌吃喝；不知道孝悌忠信，只知道骄奢淫佚；只知道禽兽的行为，而不知道做人的道理；所以变成了一个不死不活的半死人。我们现在知道了我们　总理的主义，就是发现了我们的灵魂，要将我们的灵魂把握住，我们自己纔能够从根本救转来！如此，我们个人必能成功立业，国家也可以由我们手里救转来！

    这一次军官团训练最重要的目的，就是要恢复我们的灵魂，来做一个真正的　总理的信徒，现代的军人，和我们各人父母的孝子！进而恢复整个国家民族的灵魂，继续发扬光大，以完成实现主义、复兴民族的大业！

创建时间：2007-8-8


中国之边疆问题

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第105页，第106页，第107页，第108页，第109页，第110页

〔第105页〕

        ——中华民国二十三年三月七日在南昌北坛官邸讲——
〔要旨〕
    一、解决边疆问题，无实力则须有政策。
    二、中国即应确立明确切实之边疆政策——「五族联邦」。
    三、整理内部充实国力为解决边疆问题之根本。
    四、发展交通为治国经邦第一要务。
〔本文〕
    边疆问题实到处牵涉外交问题，盖谈东北与内外蒙古，不离对日俄之外交，谈新疆西藏不离对英俄之外交，谈滇桂不离对英法之外交，故中国之边疆各方面皆有问题，而每一方面又常常牵涉多角之外交关系，包含国内国外诸多复杂之问题。虽然，不论其关系与问题如何复杂，各国解决边疆问题之方法，就其侧重之点观察，不外两种：一即刚性的实力之运用，一即柔性的政策之羁縻。如果国家实力充备，有暇顾及边陲，当然可以采用第一种手段，一切皆不成问题；但吾人今当革命时期，实力不够，欲解决
边疆问题，只能讲究政策，如有适当之政策，边疆问题虽不能澈底解决亦可免其更加恶化；将来易于解决。否则，必将坐失时机，坏国家百年大计也。
    在革命时代以政策羁縻边疆，使边疆问题得圆满之解决者，以苏俄之前例为最显著。俄国因民族之复杂，领土之辽阔，一经革命，四境瓦解，彼邦革命势力当时在列强环攻夹击连合封锁之下，绝无力量〔第106页〕顾及边疆，但对外揭举「扶助弱小民族」之旗帜，对内标榜「联邦自由」之口号（即两种边疆政策），并用种种方法尽其宣传之能事，因使边地各民族惑于自由，倾心内向。其所谓「联邦自由」，名为自由，实极不自由。试观苏俄宪法之规定，各邦得自由加入联邦，加入以后，经全俄苏维埃大会之通过亦得自由退出。表面固极自由，事实上一入其彀中，谁复能自由退出？！至所谓「扶助弱小民族」，尤其为欺人之谈，扶助者，压迫之别名也。如外蒙古，即完全为俄人所侵占，在其压迫之下，何所谓扶助与自治？！不过俄人之侵略手段，较日本人更巧妙，日本未攫得东北四省，即早已目为自己之领土，划入版图；而苏俄在事实上早已占领外蒙，至今犹扬言为扶助弱小民族，不承认为自己之领土，盖俄人深知如承认为其领土，即等于宣告自己之犯法而撕破其和善之假面具矣。民国十二年即公历一九二三年予游俄时，曾以私人资格劝告外长齐吉林曰：「苏俄如欲使中国人民信仰苏俄真能扶助弱小民族，必须将外蒙归还中国。」齐以外蒙畏中国压迫对。予驳曰：「前此压迫外蒙者，乃中国北洋军阀徐树铮，非中国革命党与革命政府所为，且国民党与革命政府正为反对北洋军阀，主张对内对外民族一律平等者，安得压迫外蒙，苏俄久假不归，亦何意也。」事虽止于私人谈话，但苏俄以为当时我革命政府毫无实力即提议收复外
蒙，不免吃惊，而对予个人，尤最怀恨，此事予已记入日记，亦关于边疆问题尤其是外蒙问题史料之一页也。总之：苏俄在实力未充时，即以政策连系边疆各地，迨实力既充实以后，即实行囊括肆意侵略。吾人今在革命时期，环境之险恶较之一九二一年以前之苏俄有过之而无不及，不过列强前此对于苏俄系连合封锁，欲以溃彼社会主义之组织，今兹对于我国，为深入侵略，期能制我民族革命之死命而已。且〔第107页〕吾人今方求封锁而不得也。在此恶劣环境之下，对于复杂之边疆问题，既无实力可用，便不可不有相当之政策，在各个帝国主义利害冲突之中求生存之路，一面充实国力，静待时机，则失地之收后，边陲之安定，国家之复兴，皆可立而待，但目前首要之图，即须树立一明确之政策。予以为目前最适当之政策
，莫若师苏俄「联邦自由」之意，依「五族共和」之精神标明「五族联邦」之政策。难者或以为吾人过去在许多方面学苏俄曾受惨痛之经验，今若再学苏俄，不无危险。殊不知吾人过去学苏俄，不仅只学其皮毛，未学其精神，即彼对内对外之实际政策，亦未尝学到，所以只受其害，未见其利，其实苏俄革命建国之精神与对内对外之政策，在在皆值得吾人之钦慕仿法。边疆政策，即其适例也。过去我革命政府因不认识自己之环境与实力，对于边疆，向无一定政策，一面既不肯放松，一面又无实力顾及，在此既不能收又不能放之情势下，眼见边疆多故，情形日益恶化而束手无策，甚至直接间接酿出许多大祸。如民十九讨逆战事结束，日本见我革命势力之发展惴惴不安，亟谋所以妥协相安之道，当时田中首相曾向我政府提议以撤废在中国之领事裁判权为交换条件，请承认日本人在东三省之商租权，容许其内地杂居。方讨论此项提议时，适内蒙有代表到京，请求政府阻止内部各省汉人至内蒙各旗开垦。结果政府一面不准内蒙代表所请，一面又拒绝日本之提议，当时一般人以为承认日本之商租权即为卖国，予当时则以为现在国力不充，东北事实上久在日本势力支配之下，既有相当的交换条件，尽可以迁就事实承认其商租权之要求，以求东北领土之安全，不必断然拒绝，仿佛内蒙各旗之固步自封。但一般人均料日本人无进占东北之胆量，甚至主张宁肯待东北被占，不可轻易承认其商租权，日本之提议，遂行搁置。时至今〔第108页〕日，乃知当时之失策，予相信若英俄政府处此类情况，必承认日本之商租权也。此外更有关于东北问题之一事，亦为失策之一着，即当十九年中俄战争发生后，予曾有电致张汉卿氏，主张退至长春以南默许苏俄势力南进，盖苏俄如进至哈尔滨以南，必与日本发生冲突，再进至长春以南则冲突必特别严重，吾人在实力不够时，依此以造成在东三省两强相防相制之均势，即可于两国利害冲突之中求东北较长时期的苟安，同时自己整理内部猛力建设以充实力量，庶几有边陲巩固之一日。其时张以我说近乎理想（其代表王树常之见地即如此），未能见诸实行，而张作相等新挫之余，急于议和，随即签字停战。惟苏俄外交乃真有见识，彼在五年计划未完成以前，绝对避免与任何国家尤其是日本发生冲突，故当时中俄战役，俄人亦急于收束不敢南犯，然而最切实际而能生效之政策，中国方面又失之矣。凡此皆我国过去对于边疆不能从环境与实力上打算决定一明确政策之所致也。「前事不忘，后事之师」，由过去所得之教训，吾人应知一种切实而得当的政策之确立，乃今日对付边疆问题最切要之事。予即主张师苏俄「联邦自由」之遗意，本五族共和之精神，依据　总理「国内各民族一律平等」之原则，确立「五族联邦制」，简言之，即采允许边疆自治之放任政策。诚以国家大事，完全为一实际的力量问题，国际关系，乃纯粹决于实际的利害打算，依此而筹边，在今日情势之下，虽欲不放任，事实上也只能放任。放任自治，则边民乐于自由，习于传统，犹有羁縻笼络之余地，外强中干，则诸族隔于感情，惑于大势，绝无把握统治之可能。即如内蒙德王等要求自治，如政府绝对不许，彼径自投降伪国，我将如何？故予对此次内蒙之要求，力主容纳，并认定唯有宽放的自治政策，方可以相当的应付边疆问题。予意除本部应为整个〔第109页〕的一体以外，边疆皆可许其自治而组织五族联邦之国家，如此则内消「联省自治」之谬说，外保岌岌可危之边疆，我革命政府一面机警慎密周旋于列强利害冲突之中，一面努力整顿内部，巩固国基，充实国力，一旦国际大变发生，即可乘机奋起，统一复兴，时不在远。故实行「五族联邦」，加紧充实国力，乃今日应付边疆问题之唯一有效途径。其余如感情之联络，文化之勾通，边政之改进，国界之划定，国防之整备，固皆筹边要图，当然为政府所应切实注意，但以今日国家之情势言，或则力有未逮，或则时不及待，不如确立根本政策之急要而有效也。政策之确立，即所以羁縻人心，只须人心不去，山河随时可复，古所谓「有人斯有土，有土斯有财，有财斯有用」也。虽然，「有人斯有土」，惟过去为全然，时至今日，因科学之发达，物质文明之进步，文化政治，每受经济之支配，故一面为「有人斯有土」，一面又为「有土斯有人」。此所谓「有土」者，即政治与经济力量之支配，今日政治与经济力量之开拓，乃以交通为首要之前提。凡我交通未达到之区域，事实上即为化外独立之地方，随时皆可自动离叛，或被他人侵占。故交通之开发，乃治国经邦第一要务。一切政治家、外交家、军事家，不可不首先注意。今日国家所以纷乱，边疆所以危殆，泰半皆交通梗塞有以致之。试观日俄英法诸帝国主义，无不以铁道包围或深入我边疆，挟交通为其蚕食鲸吞之基本工具。再今日之战争即交通之战争，帝国主义者之所以敢于肆意深入，视我数十万军队如无物，亦即欺我交通之缺劣也。再看赤匪之负隅赣南，两粤之长期割据，或形成中国第一山大王，或俨然为华南半独立国，亦莫非交通之隔绝，有以助成。所以交通救国，早成确论，而 总理于民元辞大总统以后，欣然就全国铁路督办之职，正复为此。不幸格于时势，有〔第110页〕志未成。至于今日，岁月蹉跎，为时已晚，国家穷困，建设维艰，惟吾人誓当秉 总理之遗志，悉力以赴此救国之要图。公路、铁道能多修一里，必多修一里，多修一里，即为国家多存一里土地！轮船、飞机能多制一只，即多制一只，多制一只，即为民族多辟一线生机！大抵内地之交通，应力谋公路、铁道之兴筑，边疆之开发，只能尽力扩充航空。果能循此猛进，即可以充实国力，使帝国主义者有所忌惮。总之：筹边御侮，治国安邦，悉于交通是赖，吾人亟宜悉力图之。

创建时间：2007-8-8


中国之外交政策

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第101页，第102页，第103页，第104页

〔第101页〕

    ——中华民国二十三年三月七日在南昌北坛官邸讲——
〔要旨〕
    一、中日传统外交政策之冲突。
    二、苏俄为中国最后最大之敌人。
    三、英俄之冲突及世界前途。
    四、中英提携之可能与必要。
〔本文〕
    前日予论东亚大势及中国复兴之道，归结于充实中心力量，巩固革命基础。是专就实力之准备而言，兹再就外交之运用即外交之政策，补述所见如次：
    与中国关系最重大者莫如日本，日本自明治维新以来，有一传统的外交政策，即侵略满蒙进而灭亡中国。而在中国方面，我国民党亦有一传统的外交政策，即不仅不使一寸国土由我而失，而且所有失地如台湾、琉球、朝鲜、均须收复。日本所以始终不能赞助本党信仰　总理甚至视本党为唯一敌人，无论如何不相信我蒋介石，即由此传统政策之冲突。日本之所畏我忌我者，亦此种传统的精神，不在「革命外交」之高唱入云也。
    虽然，日本侵略中国，乃坐于中国之不竞，纯粹由于吾人之不能自立自强。中国何日能统一安定发奋为雄，予信不仅东北失地必能归还，而且日本以所处地位环境之孤危，及与中国民族血统之相近，历〔第102页〕史文化之关切，更素谂中国为王道文明之国家，必然乐于依附，随我而竞争于国际大舞台也。故日本之于中国，正所谓「抚我则后，掠我则雠」，终非我最后最大之敌人也。
    中国最后最大之敌人，厥为苏俄。苏俄不仅为中国最后最大之敌人，亦且为并世各国尤其是英国唯一之真正敌人。盖俄人居于寒带，最为沉鸷猛勇，富于侵略性质。自革命以后，更藉社会主义之集权政治，一面尽速培养并极力开拓其最利于侵略之经济力量，一面又竭力整备其最有效能之现代化的庞大军事力量，虽到处热烈标榜和平，却无时不尽力准备战争，虽动辄以防卫社会主义国家为词，实始终不忘世界革命之野心而尤不能放松中国一点也。
    无论苏俄东掠中国，或南侵印度，事实上皆将制英国之死命，且英国为资本主义最先进之国家，与苏俄在本质上具有绝对之冲突。凡此种利害冲突之深远而严重，以国际政治舞台中经验最丰富，眼光最远大，手腕最灵敏之英国，岂能一日忘怀？故其外交政策，历来以制俄为第一主旨。无论过去现在，以及将来英俄之冲突，皆为整个世界尤其是东亚局势演变之最要因素，且在人类历史之现阶段中，最后必为英俄两国之争霸也。
    以中国之伟大，若能自强，当然可以居最大最高之地位为世界和平之主，但以目前之大势而论，必有与国，方易图存；具体言之，即必须始终联英以抗俄，现在世界各国，尤其是中国，便不能再听任俄国抬头，如再抬头，世界之纠纷必更有不堪问者。
    一般人每以英亦帝国主义国家，对中国亦有野心，因而认为中英无提携之可能，此说亦非全无理由〔第103页〕，不过予以为英国无论抱如何之野心，决不致如日俄之侵略，盖彼在东亚并无炽热如日俄之领土野心，而以维持其现有经济的优势为已足也。
    一般人又常以英国为生意人，只知实际利害，无所谓道德信义，唯利是图，缺乏高尚的国家人格。就广泛的意义而言，此说无可否认，但予承认英国为生意人，一如承认世界一切国家皆生意人然。盖国际关系之实质，本来纯粹为一种利害的结合，各国之外交皆以各该本国之利益为最后指归之趋利避害的活动也。故特别指英国为生意人，在过去或然，如今未见其尽然，特别指其它国家如美国为生意人或然，于英国未可诬也，依客观事实而论，与其特别指英国为生意人，毋宁谓为比较的近乎王道。此点广州
蒙难记中亦曾提到，如英国各殖民地，不仅容许而且每每扶助其自治，且凡取诸殖民地之金钱，皆以用于建设殖民地为原则。不似法国之取诸殖民地而专用于本国，因此法国于殖民地之竞争永远不敌英国，予相信以英国根基之深厚，在数十百年以内必能维持其昌隆之国运耳。
    一般人或同意联英，又虑英之不与我联，此亦昧于事实对英国认识不清之议论。予相信只须中国国势稍有转机，国家地位稍臻巩固，英国必然乐于与我携手。按诸过去之经验可信吾言之不爽。如在逊清末年英为防卫帝俄东进，原拟与中国缔结同盟，乃以清廷过于腐败庸闇，不知利用时机促成此举，致令日本与英国携手，驯至造成今日之富强。若我能早与英国同盟，今日何致任日本横行东亚？！再自民十三年我革命势力在广东发展时，因无形中为俄人所利用而反英，事实上遭受许多无谓之牺牲，但自出师北伐以后，英国即最先对我表示好感，遇事皆善意协商之态度，如租界与租借地之交还，赔款之退还，关〔第104页〕税自主之承认，在九一八事变前废除领事裁判权交涉之让步等事实，皆可表示只须中国能稍稍争气，英国随时皆愿亲善。况就太平洋及东亚之大势观之，日本已不能为英国忠实之朋友，甚至在各方面已与英国立于敌对之地位（不过尚未至实时决裂之程度而已）；美国与英国虽在「血浓于水」之口号下有亲善之形态，但实质上之利害冲突实多。故联络中国以直接巩固其在东亚、间接维护其在世界上之霸权，毋宁为英国所迫切祈求之事。所惜者惟中国太不能自立自强，而又不知联英之必要耳。吾人盱衡大局，远瞩将来，以为今后中国外交之出路只有联英。宜以此为固定不移之基本政策，至其它各国，则当随国际情势之推移，随时斟酌应付，妥为运用，国家前途，庶几有豸乎。

创建时间：2007-8-8


追悼先烈应有的决心

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第232页，第233页

〔第232页〕

   ——中华民国二十三年六月十五日在南京出席军校追悼先烈大会讲——
〔要旨〕
    一、追悼先烈应完成先烈之遗志。
    二、追悼先烈应有成仁之决心。
〔本文〕
各位同志：
    今天我们在本校十周年纪念的前一天追悼十年以来本校已牺牲的师生。自本校成立到现在这十年当中，我们在上已不见了 总理、廖党代表，在下自从沙基惨案以及东江讨逆直到现在御侮剿匪各役所不见了的同学自蔡光举等以下已有三千之多。我们今天追悼先烈，应当想到：我们要如何才可以对上来安慰我们一般先生，对下来安慰我们一般已死的同学诸先烈在天之灵，使他们在地下能够安心瞑目，就要问我们自己如何继续努力来完成 总理和一般先烈所未完成的革命事业！

    我们在今天的追悼会中，大家虽看得见一般遗族的子女，男女学生；但是我们还有看不见的，已死的三千同学之父母和他们的寡妇！我们应当要如何来安慰他们，抚恤他们，使一般先烈的灵魂能够得到安慰！我们未亡的一般同志同学，应时时刻刻要想到对于死者所应负的责任！现在国家民族到了这个危亡的地步，我们真是生而辱不如死而荣！我们未死的人，比一般死了的还要悲痛，还要难受！今后我们一般同志同学，只有时时刻刻不忘 总理和廖党代表以下一般先烈所交给我们的责任，踏着先烈的血路〔第233页〕，向前与帝国主义和万恶的赤匪奋斗，以求完成革命的事业，尽到我们的责任。如果有一天我们能够死在战场上，使我们能够踏着先烈的血路，继续先烈而来成仁，这就是尽到了我们的责任。也就是我们今天追悼先烈所应有的决心。
    我们认清了革命的责任，坚定了成仁的决心，更要立定我们的志向，勇往迈进，百折不回，来完成总理和一般先烈遗留给我们的革命事业，完成我们革命的使命！
    今天有很多的来宾来参加追悼，本席代表本校已死的一般师生的家属，代表他们的父母儿女，感谢各位来宾，并且要请各位来宾帮助我们一般遗族子女，教导他们能立业继志，督励我们全校师生一般同志，能够继承 总理和一般先烈的遗志，完成我们革命的责任！

创建时间：2007-8-8


总理广州蒙难的奋斗对于中国民族的

人格与革命的前途之影响

--------------------------------------------------------------------------------

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第244页，第245页，第246页，第247页，第248页

〔第244页〕

  ——中华民国二十三年六月十六日 总理广州蒙难十二周年纪念日讲——
〔要旨〕
    一、说明民十一年六月十六日 总理在广州因陈炯明叛变而蒙难的经过。
    二、广州蒙难 总理本大公无私，牺牲一己的精神与决心，从容应变，为国家争人格，为革命立楷模，卒能安全脱险！
    三、总理广州蒙难的奋斗，影响世界对中国革命之重视，鼓舞全党党员精神之振作。
    四、总理从伦敦蒙难直到广州蒙难，三四十年之中不知经过多少艰难危险，不仅成就伟大的革命事业，而且将他崇高伟大的革命人格和大智大仁大勇的革命精神，传授于我们一般信徒和继起的同志。
    五、我们纪念 总理，要作 总理的信徒，一定要能继承 总理的革命精神，诚心诚意，立己立人，自强不息，勇往迈进，来完成本党革命的使命。
〔本文〕
主席、各位同志：
    今天六月十六日是 总理在广州蒙难的纪念日，即十二年前的今天， 总理在广州被陈炯明叛逆的军队围攻于观音山的总统府，当时陈逆不仅要消灭我们革命，而且一定要根本谋害我们 总理。关于这一次蒙难前后的情形，广州蒙难记中已经记载得很详细，今天不必再详细来讲，不过此次事变当时的情形，实有非常重大的意义，所以今天想简单的向各位同志报告一下：
〔第245页〕
    本来在当时六月十六日以前，已有很多同志报告 总理，说陈炯明的军队一定会在广州叛变，并且要危害 总理的生命。但是 总理素以至诚待人，不相信陈炯明会冒这种天下的大不韪，所以虽已多次得到报告，仍旧毫不介意。直到六月十六日上午一点钟， 总理在观音山总统府中，忽然听到远远的在那边吹集合与行进的号音，不久并且听到很多嘈囃的声音，晓得在那边部队有所动作。 总理就觉得很奇怪，因为在夜间一点钟的时候，不应该有这种嘈囃的声音，不到几多时候，随即有两位同志进来说，有一个军官从叛逆的军队中逃出来报告，说是陈炯明的军队，已经吃完了饭，下了命令，立刻要来围攻观音山，谋害总统。当时 总理还不相信，答复他说：「没有这种事，谁有这样大胆敢来危害我」？但是后来前进的号音，一步一步靠近来了，最后叛逆军队已经逼近到总统府附近，这时 总理虽经左右再三催请，仍旧不欲离开总统府，因为他已有一个牺牲的决心， 总理说：「如果今天叛逆的军队来谋害我，这就正是我为革命而牺牲的时候！我是要争中华民国的人格，发扬我们革命的精神，所以决不能随便离开总统府」。当时在 总理左右的人虽再三苦劝 总理离开， 总理始终不走，最后事机急迫，卒由两位林同志勉强将 总理拥扶出府。刚刚走出府门没有多远，就看见叛逆的军队向总统府前进。　　总理看见这种情形，于是装作普通人民来问叛军：「你们军队现在往那里去」？他们回答说：「我们去打总统府」。直至这时， 总理才相信陈炯明真正要来围攻总统府谋害 总理。但是此时 总理已身陷叛逆的乱军之中，如果中华民国没有革命之神呵护的话，我们 总理在那个时候一定早已被陈逆的叛军所谋害了！但是我们黄祖有灵，天佑中国， 总理凭着大无畏的精神和最卓越的智慧，在问明逆军围攻〔第246页〕总统府的企图之后，晓得自己不能再继续向原来方向行进，如果再向原方向行进，一定会有叛军层层密布的步哨来盘问，必定脱离不了叛军的罗网，因此当时 总理决心不再向原来方向前去，而反转身来随同叛军队伍前进，因为既遇着叛逆的军队，而又身陷于乱军之中，只有跟着叛军同路前进，再来相机应变。 总理跟着他们一直前进到了总统府门外，看见他一般叛军官兵，都向总统府开枪乱射的时候，他们因为做这等叛变的行为，毕竟心理很慌，无心再顾到旁边走路的人了。这时 总理才乘机脱离乱军，单独走到海珠，上了军舰，始免于难。 总理在广州蒙难最初冒险履险与脱险的情形，大概就是如此。

    我们一般革命同志和将士，由此可以认识 总理大无畏的革命精神，尤其是他为保存民族的人格和为革命而牺牲的决心！当时叛逆的军队，虽逼近总统府， 总理仍抱定牺牲的决心，始终不肯放弃其职责， 总理就是要将这种革命的精神和决心，永远留为我们革命的模范，使我们中国的革命，得到最后的成功！即使他自己当时死了，由于这种革命精神的感应，本党的同志一定能继承他的遗志，来完成革命，实现他的主义！
    我们今日纪念 总理，要做 总理的信徒，一定要能继承 总理的革命精神。 总理的革命精神是什么呢？概括的讲，第一、就是「大智」，第二、就是「大仁」，第三、就是「大勇」。我们要晓得：如果　 总理没有大勇无畏的革命精神，那末，当时得到陈炯明叛变并且要来危害总统的消息时候，一定早已离开总统府，而谋个人的安全了。比方北京政府的总统，就是要保全他自己个人的性命，不顾国家和民族的人格，所以他一听到危险或有人来反对他的时候，他就先要逃到天津的租界求保安全，这种总〔第247页〕统我们自民国以来在北京政府时代，几乎「见不一见」，所以我们国家人格，因之损失，就要被外族来轻视侮弄，几乎不当作中国是一个国家，亦不当作中国人是一个人了！而我们 总理就绝对与此相反，所以 总理乃是真正革命的总统，虽到叛军围攻总统府的时候，他仍决心要牺牲自己个人，来保全中国的人格，振作中国革命的精神。各位要知道：我们 总理这次广州蒙难，对于革命与国家前途的影响如何？自有我们 总理广州蒙难的奋斗，不仅中国全国国民革命精神为之一振，就是世界对于我们国家的
人格，国民对我们本党的信仰，亦不啻增加十倍，可以说今天我们革命的成绩，亦完全由广州蒙难的精神所产生的。其次，我们看当时 总理虽身陷乱军之中，终能从容应变，「决心不避危险，混同前进」，卒免于难，这就是 总理于「大勇」之中，发挥他的「大智」。而 总理这种「大勇」和「大智」，从什么地方发生出来的呢？是由他的「大仁」而来， 总理因为有救国救民救人类救世界的仁心，所以有随时牺牲个人一切的决心，更有大公无私至诚无欺之崇高伟大的革命人格，所以毕生为革命而奋斗而牺牲，对人尤至诚至坦，宽大无比！只求自己问心无愧，对得起部下，对得起同志，因此相信部下一定不会叛变他，如果要叛变的时候，相信他的革命精神一定可以克服任何叛变的同志和叛变的军队！总之，我们由广州蒙难的经过，就可以完全体认出 总理「大勇」「大智」「大仁」的革命精神，亦可以知道 总理立己立人，是完全出于诚心诚意的「诚」字。我们今天来纪念 总理蒙难，就要继承这个智仁勇的革命精神！就要学到他诚心诚意的「诚」字！如果我们能继承 总理的革命精神，至诚不息，勇往迈进，我相信中国的革命，绝对没有失败的时候，而只有成功！〔第248页〕我们晓得： 总理蒙难并不只六月十六日在广州这一次，自从伦敦蒙难以后直到广州蒙难，前后三十年当中，不知道经过几多的艰难危险！但是就在这三十年艰难危困之中， 总理不仅成就了伟大的革命事业，并且能将他最崇高伟大的革命人格，和「大智」「大仁」「大勇」的革命精神，传授于我们的一般信徒，我们一般未亡的同志和学生以及所有的将士，今后一定要继承 总理全部的革命精神，加倍的努力奋斗、牺牲，来保全国家的人格，来争取民族的光荣，如此，我相信一定可以完成本党革命的使命！

创建时间：2007-8-8


总理生平之根本思想与革命人格

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第116页，第117页，第118页，第119页，第120页，第121页，第122页，第123页，第124页

〔第116页〕

              ——中华民国二十三年三月十二日在江西省党部　　总理逝世九周年纪念会讲——
〔要旨〕
    一、总理的革命哲学就是民生哲学。
    二、介绍戴季陶同志所著「孙文主义之哲学的基础」一书之内容：
        １．总理是继承中国正统思想之现代大圣；
        ２．总理是了解科学与善用最新科学方法的革命家；
        ３．总理创立「民生是历史的重心」之定理，乃世界真理；
        ４．总理革命之目的在打破自私自利，拯救国家民族；
        ５．三民主义之原始目的，在于恢复民族的自信力；
        ６．三民主义之实行方法，在发达国家资本以图富强；
        ７．三民主义之终极目的，在完成真正民有、民治、民享的大同世界；
        ８．民生主义与共产主义之哲学基础与实行方法，完全不同；
        ９．「仁爱」是 总理的人格基础。
     三、民生哲学的中心意义：
        １．天下之达道——民族、民权、民生；
        ２．天下之达德——智、仁、勇。
    四、实实在在的实行三民主义，是革命者的责任。
〔本文〕
    今天是我们 总理逝世纪念日，九年以前的今天，就在这个时候，我们 总理在北平逝世，我们现〔第117页〕在来纪念 总理逝世，应当记得 总理最后的呼声，「和平奋斗救中国」，这就是　总理告诉我们，我们要打倒帝国主义，完成国民革命来救中国，一定要以和平的方法，大家团结的精神共同一致来为国牺牲奋斗到底。我们今天回想到　总理最后所讲的「和平奋斗救中国」这一句话，一方面可以晓得当时革命的环境，和　总理艰难奋斗的情形；一方面从此可以认识　总理伟大的革命人格。其次，在 总理逝世以前几个星期，戴季陶先生曾经请问　总理，究竟 总理的革命主义之哲学的基础何在，同时戴先生将他自己关于这个问题研究的心得，报告 总理，他讲完之后， 总理说：「你的意思对了，我的革命哲学，就是民生哲学。」就在这一次，　总理将他的革命哲学很扼要的有系统的，交给我们了。随后戴先生将他自己研究的心得，根据　总理的主义，写了一本孙文主义之哲学的基础，并且特别列了一个民生哲学系统表，附加说明，以为全书的结论。今天我们在此地纪念 总理，个个人应当笃信 总理的革命主义，体认 总理伟大的革命人格，真真实实做一个 总理的信徒，要能如此，一定对于 总理革命思想之渊源所自，即 总理整个革命人格，和事业基础所在，先能认识明白。因此，我今天要将民生哲学的道理就民生哲学系统表说明所载，来和我们在南昌的各位同志讲一讲。
    原说明云，研究　孙中山主义的人，应该先要知道九件事。
    第一、「先生的基本思想，完全渊源于中国正统思想的中庸之道，先生实在是孔子以后，中国道德文化继往开来的大圣」，这第一件事，就是讲要认识 总理思想之渊源及中国文化道德史上之最大最高的地位，指明 总理乃继承中国正统思想之现代的大圣。
〔第118页〕
    第二、「先生的智识，包含近代最新的科学，而其解决一切问题，必用近代的科学方法」，这第二件事，是讲　总理的思想和学问，就思想的渊源而言，固然是继承中国历来的正统思想，即孔孟以来的中庸之道，但就学问的范围，尤其是解决一切实际问题之方法而言，实是包括近代最新的科学，此所以成其为现代最大的圣人。我们晓得，如果一个人仅知古人的中庸之道，而不懂最新的科学，不能用科学的方法来解决一切实际问题，那就是书呆子，我们 总理的基本思想和学问，实在是纵贯古今，广包中
外，由此而结晶为其革命的主义，发而成革命的事业。
    第三、「先生的三民主义原理，全部包括在民生主义之内，其全部著作，可总名之曰民生哲学」，这第三件事，是指明三民主义以民生主义为中心，　总理一切著述，可以民生哲学总括之，　总理曾经说：「民生是历史的中心」，这句话就是　总理研究历史的最后结论，也就是民生哲学一条基本定名。革命主义，原来就是以人力顺应同时支配历史之最高原则，民生既为历史的中心，民生哲学，是革命思想的基础，我们要认识　总理思想的根本体系，就不可不对于民生哲学特别注意研究。
    第四、「先生一生努力，全在以革命的手段，救国救民，打破一切个人主义的迷梦，实行三民主义」，这是说 总理一生的努力，就是以革命的手段来救国家救民族， 总理的革命手段，在什么地方呢？就是要打倒一切个人主义的迷梦，即一切自私自利的企图，因为自私自利的个人主义，是危害整个国家和民族的，我们要救国家和民族，必先彻底铲除这种思想和行动，然后方可实现 总理的三民主义，以救国救民。
〔第119页〕
    第五、「三民主义之原始的目的，在于恢复民族的自信力，因为民族的自信力不能恢复，则此弱而且大之古文化民族，其老衰病不可救，一切新活动俱无从生，即发生亦不脱病理的状态，不能救民族的危亡」，这一段话，是讲三民主义的根本目的，是要唤醒民众，恢复一般国民对于自己民族的自信力，晓得我们中华民族不仅具备自强独立的民族精神，而且富有创造发明的优越智能，更有和平中正至高至大的固有德性，我们有五千年光荣的历史，和高美的文化，实在是一个最古的文明国家，和优秀民族，
我们无论到什么时候，无论如何危急，只要我们能恢复固有的民族精神和智能，一定可以发扬我们民族光荣的历史，建设我们真正独立自由的新国家，开拓我们整个民族文明悠久的新生命，无论如何，我们不能受帝国主义的压迫侵略，尤其是不好自暴自弃，将我们祖宗所遗留下来伟大和光荣的历史忘掉，我们要时时记得我们的祖宗是如何的伟大，我们的国家，向来是如何强盛，以前我们的祖宗所能做到的事，现在我们难道做不到吗？我们个个人要有此自信，晓得我们中华民族，是不好随便欺侮的，现在人家来欺侮我们，我们不必害怕，一定要恢复民族固有的精神德性和智能，来打倒帝国主义，建设一个光华灿烂的中华民国出来。
    第六、「三民主义实行的方法，在以全民族的共同的努力，完成国民革命，集中国民革命的势力，以国家资本主义为建设民国之基础」，这一条是讲三民主义实行的方法，第一步要唤起民众，使全民族能团结一致，共同努力革命，第二步完成国民革命，在此处即指以革命的力量，统一国家，第三步再集中全国民众与革命党的力量，以国家资本主义为目标，而努力建设，以奠定国家万年不拔的基础。
〔第120页〕
    第七、「三民主义之终结目的，在救治全世界的由资本主义而发生之社会病，以全人类之共同努力，建设新共产社会，完成真正民有、民治、民享的大同世界，就是要造成均无贫，和无寡，安无倾的世界」，前一条是讲三民主义由中国逐步实行的方法，这一条是讲三民主义最后的目的，在消极的，救治全世界由资本主义而发生的社会病，积极的造成一个「为民所有，为民所治，为民所享」的理想的大同世界。现在资本社会主义所发生的毛病非常之多，最大一点，就是贫富悬殊，穷的穷得没有饭吃，富的
富得不得了，三民主义就是对症下药，要救治资本主义一切社会病，而达到民有民治民享的目的，这种以世界为范畴的大改革，需要全人类共同努力，由全人类的共同努力，就可建设出一个全世界的共产社会，即所谓大同世界，所以三民主义乃是真正使人人有衣穿有饭吃的共产主义，不是现在一般打家劫舍、杀人放火的骗人的假共产主义。
    第八、「民生主义与共产主义，目的相同，而哲学的基础和实行的方法，完全不同，先生说，共产主义是民生主义的理想，民生主义是共产主义的实行，又说，马克思是社会病理学家，不是社会生理学
家，这四句话，是研究民生主义的人最要注意的格言」，这一条是将民主义与共产主义的异同，依总理所告诉我们的格言，作最精要的叙述，从前共产党就是拿了　总理所讲「民生主义就是共产主义」一句话，断章取义来骗人，丢了　总理所讲「共产主义是民生主义的理想，民生主义是共产主义的实行」这两句格言不讲，我们看看这两句话，就可以晓得　总理的真意是认定共产主义和民生主义最后目的虽相同，但哲学基础和实行方法不同，民生主义乃以民生哲学为基础，以节制私人资本，发展国家资本〔第121页〕，平均地权，及调和社会各阶级利益使能互相合作的协力同进，为实行的方法，出于「忠孝仁爱信义和平」的精神；共产主义，乃是机械的唯物论为基础，以阶级斗争无产阶级专政，即杀人放火等种种不正
当的非文明人类所应有的种种手段来实行，发于嫉忌、仇恨、残酷、报复的心理，试问以这种非文明人类所应有手段，如何可以达到共产目的而实现民有、民治、民享的大同世界呢？共产主义提倡阶级斗争，要自相残杀，试问人都杀死了，还有什么共产主义大同社会好讲呢？他的主义，要使人类互相残杀，这是多么残酷多么野蛮，所以我们要真实现共产主义建设大同世界，就是要实现　总理的民生主义，打破马克斯的假共产主义。
    第九、「先生的全人格，乃以仁爱为基础，一切表现，无不仁爱，有过人之智，而其智惟用于知仁，有过人之勇，而其勇惟用于行仁，可知离却仁爱，绝无革命可言，民生为宇宙大德之表现，仁爱即民生哲学的基础，其它一切道德，皆不外由此而生，完成仁爱之用而已」，这最后一条，就是由 总理基本思想讲到伟大革命的人格，即拿仁爱两字来指明　总理革命人格的根基和一切表现的总动机与总目标，我们晓得， 总理和人家写字，最常写的，就是「博爱」两个字，「博爱之谓仁」，所以　总理常高兴写，我们由这件事可以体察 总理平日对人对己，治国平天下的一切行为，无不是基于仁爱，人人都晓得， 总理有过人之智，但是只用于知仁，人人都晓得， 总理有过人之勇，他与一切反革命奋斗到底，数十年如一日，那一个的勇气也不及 总理，但是 总理过人之勇，只用于行仁，只是用以对付反革命的人，即为实行仁爱的主义，不惜自己牺牲，也不遑顾及其它的一切，所以我们个个同志，要晓得〔第122页〕总理革命的全人格和全生命，就是植基于仁爱，而成其崇高伟大与仁爱，各位同志，更要晓得我们革命是为什么，用一句话来讲，革命就是要仁爱于天下，除此以外，再无革命可言，因为「革命就是救国救民，使不平等的世界打成平等之最大的仁爱事业，所以革命绝非争权夺利杀人放火，必其有大仁爱的思想和植基于仁爱之最大革命人格的人，才能真正革命。」
    以上已经将民生哲学系统说明所包含的，向大家解释过了，至于原表现在因为时间不够，不能完全向大家解释，只能就几句重要的话，即表的中心意义，来讲一讲。
    原表的表心说，「天下之达道三，民族也，民权也，民生也，所以行之者三，智仁勇也，智仁勇三者，天下之达德也，所以行之者一也，一者何，诚也，诚也者，择善而固执之者也」，这一段，是说天下可以行得通的大道，只有三条，即民族、民权、民生，人类社会一切问题，都可归结这三项，古今天下的学术文化，都是要解决这三个问题， 总理的三民主义，就是古今中外一切学术思想的结晶，就是解决人类社会问题最妥当的方法， 总理的三民主义，即民族、民权、民生三条，要如何才能实行，这
就是我们每一个人尤其是每一个革命党员，要具备三种可以行通的德性，所谓智仁勇三种达德，必须具此智仁勇三种德性，才能行得通民族民权民生三条大道，所以说「智仁勇三者，天下之达德也」，这三种德性，乃现代国民人人所应有，亦为我们民族所固有，如果人家要问我们民族固有的基本德性是什么，我们可以回答他，中国民族固有德性，就是智仁勇，亦可说是 总理所讲的「忠孝仁爱信义和平」，一个人如果没有这种德性，便不配做一个现代国民，尤其不配做一个革命党员。怎样才算有智仁勇三种
〔第123页〕达德呢？比方讲我们有勇气去随便打人杀人，这个是一种勇，但不是智仁勇之真「勇」，因为他虽勇而不仁不智，真的勇一定要智而仁的「勇」，即是要为救国救民而牺牲一切去作最有效的奋斗，同样，「
仁」也是一定智而且勇的「仁」，不是「煦煦为仁」，「孑孑为义」，更不是假仁假义，「智」一定要仁而且勇的「智」，故「见义不为」，「知而不仁」，或以自己聪明才力不用于「行仁」，甚至用于「不仁」或「作伪」的一方面，那种智统统是假的，甚至危害人类社会的，所以智仁勇三达德，乃人人所应同时具备不可缺一，必然如此，才可以贯通一致以完成革命的人格，一个人要如何才能充实智仁勇三达德而完成完美的革命人格，这就是要有一种基本的前提和精神的动力，即所谓「诚」，诚就是凡事要诚心诚意，一心一德，来实实在在的做，一切作为，不好有一点虚伪，至善的心志，自始至终，不好有一点动摇，无论古今中外，凡有大智大勇能成大功立大业的人，莫不由此，「能诚，便一切可以成功，不诚便无论什么事也做不好，」所以说「诚者成也」，「诚者物之终始，不诚无物」，我们要走通民族、民权、民生三条达道，一定要具备智仁勇三种达德，要具此三种达德而充溢发挥以成大功立大业，必先能「诚」，诚即是「一」，一心一德，始终如一，所以说「智仁勇三者，天下之达德也，所以行之者一也，一者何，诚也。」
    最后再要讲到如何才能诚，如何才能做到始终如一，就是要「择善而固执之」，即要选定一个最好的道理或事物，牢牢把握，自始至终能遵守，竭力笃行，非使这个至善道理发现，至善的事物做成不止，如不做到，即牺牲于此，我们要革命，第一要紧的，就是要选择一个最好的主义终身服膺信守，诚心〔第124页〕诚意实行，牺牲一切，贯彻始终，我们要时时刻刻自勉自策，时时戒惧，否则便不足以言革命，更没有成功希望。比方讲，现在的主义很多，有三民主义、共产主义，有无政府主义，以及其它各种主义，如果我们不择善而固执之，今天听说三民主义好，便信仰三民主义，明天听说共产主义好，便信仰共产主义，再过一天，听说无政府主义好，又去信奉无政府主义，这样还能有成功的希望吗？还算是一个革命
的人吗？所以我们要做一个革命的人，首先要选定一种最好的主义，诚心诚意来坚信笃行，始终不变，现在最后救国救民救世界的革命主义，就是　总理的三民主义，要我们革命成功，就只有诚意坚信三民主义，而一心一德来实行，不许对三民主义有一点怀疑，有一点批评，只有照着 总理所讲的话实实在在去做，绝对不是说今天信仰三民主义而以后不信，或心里想并且口里讲三民主义而手里不行，一定要想到讲到实在做到，并且至死不变。如此，才能算是　总理真实信徒，才配做一个革命党员，才可以实
行三民主义，完成中国革命。我们现在做了三民主义的信徒，每一个星期举行　总理纪念周，每一年今天要来纪念 总理逝世，对于 总理学说的渊源和基本思想之所在，以及　总理伟大革命的人格，必须有深切确当的认识，才能坚定三民主义的信心，励进革命人格修养。所以我今天在纪念 总理逝世的时候，特别将 总理的民生哲学，及其崇高伟大的革命人格，向各位同志讲明，希望大家从此能注意研究体认，从此而身体力行，诚心诚意专做一个 总理的真正信徒，实行　总理的三民主义。

创建时间：2007-8-8


总理首次革命纪念暨本团第三期开学之意义

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第457页，第458页，第459页，第460页，第461页，第462页，第463页，第464页，第465页，第466页，第467页，第468页

〔第457页〕

   ——中华民国二十三年九月九日出席庐山军官团第三期开学典礼讲——
〔要旨〕
    一、第一次革命之时代背景与中日之战。
    二、第一次革命之宗旨——挽救危亡，复兴民族！
    三、第一次革命之始末与先烈之革命精神。
    四、纪念第一次革命之意义：
        １·第一次革命为国民革命武装斗争之开始；
        ２·第一次革命显示总理及一般先烈英勇奋斗之大无畏的精神；
        ３·第一次革命显示革命在精神而不在实力；
          ４·第一次革命显示革命党员能成仁即成功；
        ５·第一次革命显示革命运动随外患而俱长，亦必以排除外患求得中国之自由平等为鹄的。
    五、此次军官训练团之意义、目的、与宗旨：
        １·意义——全国军人之意志统一，精神团结；
        ２·目的——创造军人的新生命，以创造国家民族的新生命；
        ３·宗旨——湔雪军人的耻辱，恢复军人人格，实现三民主义，复兴民族，立志来做总理的革命信徒。
〔本文〕
陈副团长、各位官长、学员：
〔第458页〕
    今天我们军官训练团举行第三期开学典礼，适逢总理领导我们中华民族第一次革命起义的纪念日，我们在今天同时举行这两种大典，大家要深切的认识；在将来革命的历史上，是有特别的意义和价值，希望各位学员不要忘记本团今天——即民国二十三年九月九日所举行的开学典礼。
    现在我先将总理在广州第一次革命的意义与经过的情形和大家讲一讲。我们要讲明这一次革命的意义与经过，首先就要懂得这次革命的时代背景。我们晓得：总理自中法战争（乙酉年）之后，早已决志革命，自在香港医院读书的时候起，就已开始纠合一般同志继而联络各地会党，要来推翻满清，复兴中华民族！并且在乙未年前三年（壬辰），就在檀香山组织了「兴中会」。为什么到乙未年才正式发难呢？固然是革命的高潮，经总理历年鼓吹奋斗的结果，已如水到渠成，造成了自然的时势，迟早必然要爆发的；但是在乙未年更有其不得不爆发的原因，就是在乙未前一年即甲午年有中日之战，中国一败涂地割了台湾，弃了朝鲜，甚至连辽东半岛也割了（虽然辽东半岛后来因三国干涉，以增加赔款由日本退还中国，但是当时已签约割与）。总之，由此一战的结果，中国受了空前的损失，中国军人更留下历史上最大的污点，尤其是清廷一切昏懦腐败的情形，已完全暴露无遗，因此满清政府的威信扫地，一般有志之士，对于清廷，极端愤恨！对于国家民族的前途，更不胜其忧惶危惧！于是革命的潮流，益加高涨，而在甲午的第二年，不得不爆发正式的武装革命运动了！
    讲到这里，我要将甲午战败的原因特别是当时军人的耻辱和大家说一说。当时清廷里一般人员昏瞶庸懦，没有一点世界眼光，不知道敌我的实情（李鸿章在当时虽比较稍有世界眼光，知道自己的弱点，〔第459页〕力戒轻启战端，但终归无效）；政治的黑暗，官吏的贪污，军事种种的腐败，更为可痛；其它致败的原因，当然是不只一端；但中国军人之不争气，中国军队之腐败，是要算最大的主因；所以当时军人更要直接负担整个失败的罪责，在历史上留了最大的污点！若就陆海军的数量而言，当时我们的力量，实在大过日本，尤其是海军力量，当时居世界第六位，比日本要大过一倍！但是为什么日本人全不介意，毅然决然敢来和我们开战呢？为什么中日战争的结果，我们的军队会一败涂地呢？没有旁的原因，日本人就是看了我们中国军人没有世界眼光，没有国家观念，更没有军人的精神，内部尤其派别分歧，什么东西都不统一！据日本参谋部决心的根据，就是看透了我们中国军队的三大弱点：第一，就是军心不一：全军没有共同的意志和中心的信仰，大家没有一个主义，各有各的意见，精神上无从团结一致，所以北洋的军队在那边作战，南洋的军队，仍旧独立和日本如常的交通，这是第一个弱点。第二，是军制不一：当时有所谓淮军湘军防营八旗等五花八门，各种各样的军队，或分地域，或分派别，无论编制、服装、教育等等，都各自为政，不能统一。第三，军令不一：当时负军事总责的是李鸿章，虽然李鸿章自从打下太平天国以后，他所带的淮军，已成为当时中国最强大的一个力量；但是除淮军之外，其它的军队，
并不能真正听他的命令，受他的指挥，所以当时全国的军令，事实上全不统一。日本就是看透了我们这三个弱点——军心不一，军制不一，军令不一，所以无论我们怎样多的陆海军，他都不怕，毅然决然在朝鲜首先启衅。战事一起，他们就处处立于主动地位，不到几多日子，中国军队就全部溃下来，可以说一败涂地！所以我们中国的军人，早在甲午之前，就为日本所轻视；自甲午战败以后，格外看透我们的〔第460页〕军人，不是真能保国卫民的现代军人，在他心目中，只把我们看作半死半活的军人，同时，他亦把我们中国看作不死不活的国家！因此目空一切，不管你再有怎样多的军队，他都不顾一切敢来与中国决战了。可以说：自甲午到现在，这整整四十年当中，我们的国家，无时无刻不是在日本轻蔑侮辱之下！但是我们中国一般军人至今还没有觉悟，既不知自甲午以来四十年的耻辱，更不知何以会受人家如此侵侮；如此不知廉耻，不能觉悟的军人，当然不会忠勇尽职，为国效忠！所以国家要陷到现在这样危急存亡的地步！古云：「哀莫大于心死，而身死次之。」我们甲午战败是耻辱，而不能知耻，不能觉悟，不能奋发为雄，雪耻图强，此非心死而何？
    以上是讲甲午所遭的国难和我们军人的奇耻大辱，也就是讲总理之所以在乙未年正式发难的背景；现在再要将总理当时革命的宗旨和失败的原因和大家讲一讲。关于首次革命所抱的宗旨，我们只要读了兴中会的宣言，就可以知道；大概当时最主要的宗旨，就是要求拯救民族的危亡，解除民众的痛苦，复兴中华民族！所以兴中会宣言开首几句就说：「堂堂华夏，不齿于列强，济济衣冠，被轻于异族，有志之士，能不痛心？」大家要晓得：我们中华民族自皇帝建国以来，就有独特的一切衣冠文物制度，成为文明礼义之邦，为一切异族所不及，历史上也向来只有中国人同化异族，异族无论武力怎么强大，一时蹂躏中国是有的，但是结果，未有不为中国所同化。正如孟子所谓：「吾闻用夏变夷者，未闻变于夷者也。」这种传统的自尊自重自强的心理，就是我们民族精神的基础，而爱惜自己的衣冠文物，即为尊敬爱护自己的民族国家、历史文化、和伦理道德之具体表现！所以宣言中特别以「济济衣冠，被轻于〔第461页〕异族」与「堂堂华夏，不齿于列强」并提，引为有志之士的最羞耻痛心之事！我们中国的衣冠，当然不是前清的红顶花翎，马蹄袖子等等。讲过去的，就是满清以前所用的盔甲蟒袍朝冠之类；你看在旧戏剧所表现的中华民族的衣冠，何等堂皇！讲现在的，就是我们中华民国所规定的各种制服，即如我们大家现在身上所穿的衣服，头上所戴的帽子，就是国家的制服。所以我们军人大家要晓得自己所穿戴的衣冠，即是国家民族的代表，不好有一点糟蹋，有一点被人家轻视！如果我们的言语举止态度，有一点不好，被人家看轻，有一点败坏军风纪，就是愧对我们所穿的军服和所戴的军帽，失了军人的人格，也就是玷辱了我们的国家民族！这是做军人最要紧的道理，无论那一个军人，都应该随时省察警心惕厉的。但是现在一般中国人的精神态度言语举止不失军人的体态，究有几个呢？究有几人能够穿了军服，戴了军
帽，无愧色，能不失掉制服的尊严，玷辱自己的国家和民族？我们今后一定要知道衣冠不整，则军人的威貌不扬，威貌不扬，则士气不振，士气不振则军事必至颓丧，什么人都要来随便欺侮了！我们现在既要做一个保国卫民的革命军人，从此以后，就要随时随地切实检查，必须衣冠整洁，举动严肃，使人一见而起敬畏之心！这是附带讲的一点意思，大家要特别注意。
    现在我们仍旧继续来讲明总理初期革命的宗旨。兴中会宣言最后有扼要的几句话说：「蚕食鲸吞，已见效于接踵；瓜分豆剖，实堪虑于目前。呜呼危矣！有心人不禁大声疾呼：拯斯民于水火，扶大厦之将倾，庶几子子孙孙，或免奴隶于他族。用特集志士以兴中，协贤豪而共济。」这是讲自从鸦片之役，英法联军之役，中法之役以后，国势日弱，列强已不断的向中国侵略，国家已处于非常险恶的环境，〔第462页〕有随时为列强瓜分而亡国的危险。凡是有良心血性的人，应当要一齐奋起，大声疾呼来唤醒全国的同胞共同一致来救国救民，打破险恶的环境，复兴我们中华民族，使我们以后世世代代的子孙，不致永远沦为异族的奴隶！这几句话就是总理初期革命的主旨。而在甲午以后国家的危亡，情势的急迫，要十百倍于以前；所以一般人革命的情绪，极端热烈，而总理在乙未年首先发难，殆为势所必然，民族革命的运动，亦从此愈益普遍发展，屡蹶屡起，中经九次的失败，直到辛亥起义，推翻了满清，建立了民国，才达到第一步的目的，袪除了满清的压迫！但列强的侵略压迫，依然与日俱进，到现在可说亡国灭种的大祸，真已迫在眉睫，如果我们再不能奋发努力来救国救民，不仅我们自己要做一个亡国的千古罪人，而且要生无立足之地，死无葬身之所；就是我们以后世世代代的子子孙孙，也没有生存的余地，要作外国人的奴隶！所以总理最初的革命，其事虽已距今四十年，其宗旨与精神之所在，到现在还是光明伟大，活跃常新，为我们现在革命的圭臬！我们现在革命军的目的，也就是和总理最初革命的宗旨一个样，要「拯斯民于水火，扶大厦之将倾，庶我子子孙孙，或免奴隶于他族」。这是我们今天纪念总理首次革命的时候，所应当要认识清楚的。
    现在再来讲总理首次革命经过情形。本来在起义之前总理设干亨行于香港为总部，设农学会于广州为机关，事先筹划一切，各方面都已经准备得非常周密，甚至满清政府方面，也有一个水师统带陈奎光诚心跟总理来革命。当时革命的队伍，准备九月九日在广州首先发难，并分三路同时进攻广州，一路由西江的肇庆发动，一路由东江的汕头发动，同时进逼广州，而总理自己再在香港组织一路革命〔第463页〕军，秘密相率来省首先发难，想一举占领广州，以为革命根据地。在九月初间，所有的准备，都已齐全，只待手枪运到，在广州一般同志，就可以起事。不料在九月初有一个革命党的败类朱祺，做了当时满清政府的侦探，事先向当地政府告密，说孙某人纠合一般人要革命发难，某天有许多枪枝运到广州，就要起事。当时广东督抚谭锺麟还不相信，他说：「孙某人是学医的人，现在创办农学会，未必会作乱」，因此并不十分注意。不幸当时在香港方面革命党人活动的情形，又被满清政府的侦探晓得了，立即报告省方，于是在广州所有的机关，统统被政府破获，并且捕去陆皓东程奎光等数人；东江西江两路的革命军，亦因而被阻不能前进；而藏在水门汀箱子里面从香港运来的六百多条手枪，也被广东海关搜去。那时总理知道事机已泄，东西两军既被阻，省垣机关又已破获，单靠香港方面的一般同志，决不能成功：为爱护同志，保全革命实力起见，立即打密电去阻止香港方面的敢死队，叫他们不要进攻，以免徒然牺牲！不料他们适在电到前数小时已经乘轮出发，直扑广州，因为政府已得消息，船既到岸，就被南海县知县李征庸截缉，捕去朱贵全、邱四，和其它的党徒七十余人。而此次革命，到此已完全失败。但更有应当特别提到的，就是：当时陆皓东在总理领导之下，是负主要责任的人，满清政府捉到之后，就百般拷打，想要他将革命党活动的情形都供出来；但是无论怎样严刑苦打，陆皓东始终没有供出一个同志，讲出一个机关。自己直认革命，索纸写供词，有云：「今日非覆灭满清，决不足以光汉族；非诛除汉奸，又不足以覆灭满清。……事虽未成，此心甚慰。我可杀，继我而起者，不可尽杀！……」到九月二十一日，和朱贵全邱四同时就义。程奎光在狱中病死，其余党徒或囚或释。至于总理也直到事情〔第464页〕失败的时候，还留在广州城内，到后来才同未死的几位同志由河南到顺德，经新会然后到香港。到香港的时候，清政府已移交港督请来引渡，经总理的先生康德黎荐律师为总经辩护，说他是政治犯，不能引渡，结果才免了危险，但是仍旧被香港政府驱逐出境。到了日本，也不便停住，于是再到檀香山，徐图再举。这就是总理第一次起义所经过的大概情形。这一次革命虽然失败，但是一般先烈、尤其是陆皓东先生死事之烈、和总理履险如夷临难不苟的情形，很可以表现革命党人的人格，和牺牲的精神，足以振起民族精神，而鼓舞群伦，造成时势。陆皓东先生就是本党第一位为国家为民族为主义而牺牲，杀身以成仁的先烈！至他的坟墓还在广州郊外，为后人所景仰，其革命的精神，和当时兴中会的革命运动，一方面占革命历史上最光荣的一页，一方面还留到现在，正待我们来发扬光大！其次，我们晓得当时一方面清廷昏懦，致国家民族，覆亡无日，一方面人心闭塞，全国最大多数的民众，还在酣梦之中，虽有总理和其它少数先觉，苦心孤诣，来鼓吹革命，但能懂得革命大义的人，仍然寥寥无几，但在这种困难危险的环境之中，革命领袖发于救国之大仁，奋其革命之大勇，终能本着大无畏的精神，以极少数人的冒险犯难，在南方重镇的广州，霹雳一声，起义革命，震动清廷，激扬民气，就此武装革命运
动，势如怒潮澎湃，由珠江流域而长江流域，直达黄河流域，到了辛亥年武汉起义，能一举而成推翻满清建立民国之功！由此可见：我们只要能本着　总理和一般先烈大无畏的精神，抱定「不成功即成仁」的决心，去不断的奋斗，革命未有不能成功的道理！同时更可见：我们「革命在精神而不在物质」，不在物质的力量多大，而在革命精神强固！不一定要有怎样大的实力，只要有非常的革命精神，就可以战〔第465页〕胜一切的敌人！总理和一般革命党人，当时只秘密的买了六百多条手枪，就敢进取广州，要来推翻满清。现在我们全国军队，多至二百万，我们今天在场的各位将领，每个人至少也带了五百以上的部下，我们如果不能本着　总理大无畏的革命精神，为国家民族来做一番事业，怎样还可以做一个总理的信徒、和革命的军官呢？所以我们现在要御侮救国，复兴民族，只问我们的志气坚定不坚定，精神奋发不奋发，不必问我们的实力够不够，如果心志坚定，能奋发革命的精神，一定就能发挥出强大的力量，可以完成救亡复兴的大业！此外更有一点，是我们今天纪念总理首次革命所应当认识的一种重大的意义，就是中国革命势力的消长、和外患之压迫的程度，有密切的关系。而国民革命之完成，亦必以排除外患求得中国之独立自由与平等为鹄的。这就是说，依历史的事实可以证明，革命的势力与外患是成正比例而发展，外患愈益严重，我们革命的力量愈能增加，革命的运动，愈能发展，革命事业愈能成功！你看总理所领导的国民革命，就是在甲午战败的第二年，日本侵略最剧烈的时候，正式爆发，由是而继续发展！不过就此次起义到现在，我们已经革命四十年，而革命尚未成功，中国的独立自由与平等还没有达到，而且外患更深，国难日重，我们抚今思昔，诚不胜其感慨痛心！就此以后，大家更要确认：我们如果不能继承总理未竟之遗志，以卧薪尝胆之精神，立至死靡他之决心，发愤努力来完成抵御外侮复兴民族的大业。国家将无生路，民族再难苟存，而总理和一般先烈，亦必万难瞑目！如此，不仅我们自己要做亡国的罪人，而且我们的子子孙孙，亦将世世代代为异族的奴隶牛马！这是讲我们今天纪念总理首次革命的时候，应当要认清当前的危机和我们所负的责任。就此以后，凡是革命军人，尤其是你〔第466页〕们一般将领，个个要立定救亡复兴的大志，继承总理的精神，完成御侮兴邦的大业！
    总理在乙未年首次举义的始末及其意义，我们都已讲过了；现在再要向各位讲的，就是：在今天开学的时候，有几个问题，各位学员应当要自己省察明白的，即我们这一次不远数千百里来到军官团辛辛苦苦的受三个星期的训练，究竟有什么意义？为的什么目的？和我们要抱定怎样的宗旨？如果这几个问题我们不先想清楚，不能确切答复，那末，我们这一次到军官团来受训练，就是冤枉走一趟，糊胡涂涂混了三个星期，毫无一点意义和价值！其实不仅我们此次来受训如此，无论那个人，无论在什么时候，
到什么地方，和做什么事，都要问明意义何在，目的何在，都要抱定一种正当的宗旨；否则，整个人生，就是冤枉混过了，无论做什么事，也不会成功！这一点非常紧要，希望大家以后随时随地要注意。

    关于我们此次到军官团来受训练的意义、目的和应该抱定的宗旨，我在第一期和第二期开学的时候，已经讲得很明白，各位只要细看已经印出的讲演词，就可以知道，不过在今天开学的时候，本团长应该简要的提示几句，大概讲起来，我们此次到军官团受训练的意义，就是要使我们全国的革命军人真正能够统一意志团结精神。我刚才讲过，甲午年中日之战，我们之所以一败涂地，最主要原因就是因为当时军心不一，军制不一，军令不一。但是自甲午年以后，经过四十年日增月累的耻辱，到了现在的情形
怎样呢？老实讲，当初军心不一，军制不一和军令不一的情形，不仅不能根本革除，而且比当时还更厉害，更不能统一！因此我们虽有二百万的军队，在敌人的心目中，只当作没有一个兵一样！我想如果照现在这种不统一的情形下去，就是再多十倍，我们有二千万军队，恐怕列强依旧敢来随便侵略压迫我〔第467页〕们，毫无忌惮！所以我们军人现在要自救救国，要尽到保国卫民的天职，完成御侮兴邦的大业，第一就是要能统一意志团结精神要彻底做到军心统一，军制统一，军令统一！我们此次到军官团来受训练的意义，就是如此。其次，讲到我们此次来受训的目的，简单的讲，就是要听到做人尤其是做革命军人的道理，发扬军人的道德，以增进民族的道德；恢复军人的人格，以提高国家的人格；要回军人的灵魂，
以光大国家的灵魂！总之，就是要创造军人的新生命以创造中华民族的新生命！所谓军人的道德，就是「智、信、仁、勇、严」的武德；民族的道德，就是总理所讲「忠、孝、仁、爱、信、义、和、平」八德。我们军人能发扬武德，便可以增进民族的道德，便能恢复军人的人格，提高国家的人格！所谓军人和国家的灵魂，就是三民主义，三民主义之根本精神也就是刚才讲的八德，所以我们要实行三民主义，就也要实践八德。而实践八德着手之处，就是要「明礼义，知廉耻，负责任，守纪律」，能够革除中
国军人过去一切的颓风恶习，力行实践「礼义廉耻」之四维！如此便可以做一个完完全全正正堂堂的革命军人，创造军人的新生命和国家民族的新生命，便可以完成御侮救亡复兴民族和实现三民主义的革命大业！这也就是我们做人和做革命军人的道理。我们懂得了这个道德以后，就可以立定志向，抱定决心，来为国牺牲，以尽做人尤其是做革命军人的正道。古人说：「朝闻道而夕死可矣。」意思就是说，只要我们已经得了做人的道理，就随时可以以身殉道！无论什么牺牲，都可以心安理得，无忝所生，可以对得起天地父母和国家民族，不是冤枉做了人，胡涂过一世！我们此次军官团教育的方针和各位来受训的目的，就是要接受这个做人和革命军人的光明大道，使我们全国军人今后能共同一致的来力行这个道〔第468页〕理。
    最后要讲我们此次来到军官团受训所应抱定的宗旨。刚才我所讲受训的意义与目的，本来也就是我们的根本宗旨。不过除此之外，本团长再要告诉你们一个根本宗旨，就是古人所讲的两句话：「从前种种譬如昨日死，以后种种譬如今日生！」我们此次到了军官团来受训练，要将从前所有的卑污恶劣，自私自利，骄奢淫佚，贪生怕死等一切的颓风恶习，澈底铲除，如同昨天死去了一样！再不好如同过去许多军人一样，不顾国家，不顾民族，不顾人民，不顾部下，一味的自私自利，因此生出种种的罪恶，如同过去的高级将领带了兵就要今天叛变，明天分离，后天割据，全不晓得军人的职责和军人的人格所在！我们从今天开学的日子起，以后的一切，都要照一个完完全全正正堂堂的现代军人的道德来从新做起。也就是说，以后一切新的德性人格，新的学术技能，和新的事业生命，都要从今天起发生出来，创造起来！这个道理，不仅我们军官团所有的学员要明白，就此要抱定这个日新又新的宗旨来受训，来做人；并且要切实教导我们所有的部下，使他们统统能做一个新的军人，和我们共同一致来尽保国卫民的天职，湔雪军人耻辱，恢复革命军人人格，实现主义，恢复民族，完成国民革命！如此才可以算是我们总理的信徒。

创建时间：2007-8-8


做人的根本大道

内容来源：卷十二　　演讲

隶属章节：演讲＼中华民国二十三年

版面原件：第279页，第280页，第281页，第282页，第283页，第284页

〔第279页〕

   ——中华民国二十三年七月九日出席庐山军官团第一期开学典礼讲——
〔要旨〕

    一、本团训练的目的——使大家认识自己的责任。
    二、本团训练的方针——传授做人的道理，建立全国军队整个的灵魂。
    三、什么是做人的道理——立定志愿，团结精神，共同努力，来实现三民主义，创造新中华民国。
    四、什么是国家民族和军队的灵魂——三民主义。
〔本文〕
副团长、各位官长学员：
    今天军官团举行开学典礼，我们要知道：此次开办军官团是我们中华民国全国的军官集合在一个地方来受训练的第一回，其意义为何等重大！我们相信庐山军官团的训练将来在中国革命历史上一定要占最光荣的一页。因此我们军官团各位官长和学员，格外要认识自己对于国家对于民族以及对于自己所负的革命责任之重大，而且时时刻刻要记在脑筋里面！要晓得我们未来到军官团以前，所学的，所教的，所见的与所闻的，乃至于一切言行生活，都不合乎现代军人的条件，而且都不合乎现代的要求，所以外
国人不当作我们中国人是人，更不当作我们是军人，所以不把我们中国的军队当作是军队，更不把我们中国的国家当作是国家！现在我们既来到军官团以后，我们就要自己认定自己是一个中华民国的国民，是中华民国国民革命的军人，要来担负复兴民族，完成革命，实现 总理的三民主义之责任，竭尽我们〔第280页〕做国民做军人和做革命党员的本分；这就是今天本团举行开学典礼的时候，望各官长和学员所最要认识的一点。
    其次，今天到场的一般学员，都是部队里面的高级和中级官长，大家都受过军事教育，带兵时间至少在五年以上，受教与教人，一定已有很多的经验和学问，而且在部队里面生活是很安定丰裕，为什么现在还要辛辛苦苦来到这个庐山军官团来受训练呢？其中一定有一个目的所在。所以我们到军官团来受三个星期的训练，一定要有所心得，一定要带一件宝贝回去；决不可以进到军官团，亦如从前进其它学校或训练班一样，混过了三个星期，实际一无所得，只拿到了一张文凭就算完了的。若果是这样，那我们就是枉然辛苦了这三个星期，就毫无意义了，而且无异将自己宝贵的光阴虚掷，固有的职责抛弃！不必说对不起国家和民族，对不起 总理和你的上官与部下，而且自己也就愧对自己！所以大家既进了军官团，务必要认清自己的责任和来受训的目的，也就是一定要有一件宝贝带回去，才可以交代上官和部下，才可以对得起自己。这就是我们军官团最要紧的一个教育的目的。
    我们所要带回去的是什么东西呢？并不是普通一件物品，而是一个道理！再具体的说，就是一个做人根本的大道。古人讲：「朝闻道夕死可矣」，所谓道就是这个做人的基本。换句话说，就是做人的道路，再进一步说，就是一个人永久的生命。所以古人的意思，就是他只要早晨听到了这个道理，那怕他到晚上死了，也是乐意，也可以安心瞑目，不愧为天地父母生下来的一个人！本团长此次之所以要召集我们全国的高级和中级官长到此训练，就是要将这个做人的道理与做革命军人的道理，传授于大家。
〔第281页〕
    各位学员都做了我们国家的高级和中级将领，至少都带了五百人以上的部下，但是我们从前所学的与现在拿来教部下是什么？有没有学得这个做人根本的大道？有没有将这个大道来教授我们一般部下？我敢断定说：统统没有！所以我们中国的军人，都没有真正懂做人的道理，无论带了五百人乃至一万两万人，或是做了五年或十年的带兵官，大多数都是随随便便的过去，只知道自己是一位官长，而不知道自己是一个落伍者，不成为一个现代的军人，因此要被外国人轻视欺侮，不将中国军人当作是一个现代
的军人，同时也就不将我们中国的国家当作是一个现代的国家！现在大家到了军官团来受训练，第一件首先就要懂得做人的道理，更将这个道理带回去来训练一般官兵，我相信我们全国军队，从此必能增加十倍百倍乃至千倍万倍的力量！因为你们每个人至少有五百个部下，如果回去之后，能照在军官团所受的训练，即将所获得的做人与做军人的根本大道切切实实的来训练部下，一个人至少可以发生五百人的力量；反转来讲，如果大家不懂做人的道理，不仅军队不能发生力量，不能抵抗外侮，竭尽军人保国卫民的天职，而且自己也不配做一个现代的国民！因为这个做人的道理，就是我们各人的灵魂，也就是军队的灵魂，而且是我们整个的国家和民族的灵魂。所以如果不懂做人的道理，即是失了做人的灵魂，个人失了灵魂，便只剩一个死尸的躯壳，当然没有什么力量。一个军队或整个国家如果没有了灵魂，亦就不能保卫国家，复兴民族。所以我们中国的军队虽多至二百万，而外国人看了我们的军队没有灵魂，眼中如同没有我们一个军人一样：所以我们国家的军队，若是不将这个灵魂建立起来，就是再多几百万兵，亦是徒然消耗民脂民膏，成为祸国殃民的匪兵，而于国家民族，毫无利益，外国人更不会害怕我们。〔第282页〕所以军队的灵魂，就是做人的大道，对于我们军人是如此的重要，而此次本团长召集各位来受训练，也就是要传授我们军人做人的道理，来建立我们中华民国全国军队的灵魂！希望各位对于这个道理，一定要格外的注意和特别的研究，能造成一个现代的国民，和现代的军人，这就是本团最重要的一个训练的
方针。

    现在我们要知道这个做人的道理，究竟是什么？这个做人的道理，当然是我们 总理的「三民主义」。现在我于未讲这个道理之前，先有一句话要和各位讲的，就是：从本团长起一直到一般学员为止，在今天军官团开学的时候，大家都要承认自己的错误，并且要彻底认识从前所见所闻和自己一切的言论行动，以及各种教人与受教的一切东西，都不合乎这个做人的根本大道，尤其是革命军人的道理来做。有了这一个彻底的反省——觉悟，方才可以学这个道理，方才能够彻底的改革过去的一切言行思想的毛
病，立定一个新的革命大志而变成一个新的军人，就可以创造我们革命军人的新事业与新生命。讲到这里，我可引古人两句格言，来表明我的语意，就是「从前种种譬如昨日死，以后种种譬如今日生」，就是要我们大家死心塌地的来铲除以前一切不良的恶劣习气、思想、和行动，当作这些东西统统在昨天过去了，根本死亡了，今天以后，就要做一个新的现代国民，真正的革命军人，我们的思想言行，譬如在今日从娘胎里初生出来一样！这个意思，就是要从今天起，我们大家，要立定志愿，团结精神，共同努力，来实现 总理的三民主义，来创造我们新的中华民国。这是在未讲明做人的大道以前，我们大家人人所应有的觉悟和决心。
〔第283页〕
    现在，我再恺切的指示出我们军队和国家民族的灵魂是什么？这想必大家都知道的：我们国家民族和军队的灵魂，当然亦是 总理唯一的三民主义。而且现在无论到那个地方去，无论那个军人，莫不有三民主义的旗帜标语，都在那边大声直喊，各位要知道这样空口的叫喊，是不会有三民主义的真实的力量发生的。然而要怎样才可以使三民主义发生出真实的力量，来充实我们军队和我们整个的国家民族的灵魂呢？这就是一定要解脱空口的宣传嚣叫，必要抓着三民主义的根本精神之所在，来身体力行，并且以身作则来领导我们全体部下和一般国民，同样的实际的来努力，方才有发挥力量，实现主义的可能。但是三民主义的基本精神究竟是什么呢？这就是 总理在三民主义内所导示的我们中华民族固有的八德——「忠、孝、仁、爱、信、义、和、平」，这个八德，凡是我们中华民族的同胞，无论那个国民，尤其是我们每一个革命军人，所都具备的固有的天性，所以一定要从这个八德来认识三民主义精神的基础，身体力行的来做！必如此，我们国家民族和军队的灵魂才能从新复活，我们军人，亦才能实现真正的主义，发挥主义的效力，得到复兴民族的一个正确的途径。
    但是，单认识这条正确的途径，还是不够，还是不??实际；所以我们更要进一步，来找到实践八德的门径，就是实现主义的着手之处。这个门径和着手之处，是什么呢？就是我们新生活运动中所提出来的革命行动之最高原则——「礼、义、廉、耻」的四维；惟有照着这礼义廉耻的四维来做才可以实践八德，才能够实现主义。各位都是早已接受了 总理的三民主义的军人，就都要以 总理的信徒自居，而且要以革命领袖的信徒自居。如果各位要以革命信徒自居，就要彻底践履「礼、义、廉、耻」，以发扬〔第284页〕我们民族固有的八德，切不可自暴自弃，更不可有名无实，来充假革命军人，被外人来轻侮。凡我们做上官的，要以八德教部下，部下要以此八德贡献上官，力求上进，成为革命的信徒！试问各位学员，我们过去的练兵，有没有做到这点，因此我们就要反省，从前我们军队不能发挥力量，不能保国爱民，尽我们军人责任的缘故，并非是三民主义没有效力，而乃是没有切实认识三民主义的精神所在，亦不知道实现三民主义着手之处，所以只知道空喊三民主义的口号。我们一般的军人，大都不明礼义，不知廉耻，对自己的国家和职务不知道尽忠，对于家庭的父母长上也不知尽孝；只知道个人自私自利，升官发财，荣华富贵，甘心来供先前封建思想的驱使，来做私人的工具；甚至使得我们中国军队自相残杀，形成割据亡国的危局。几乎全不知道他是国家的军人，是父母所生的中国国民；外不能齐心合力来抵抗帝国主义，内不能协同一致来剿灭万恶的赤匪；既不知忠孝仁爱为何物，信义和平为何事，更不知道礼义廉耻为革命立身的基础，与国家民族的灵魂之所在了。如此恶习重重，那里还能知道做人的道理？那里还能说得上信义和平，亲爱精诚，来使得全国军队团结一致，共同御侮救国呢？如此状况，国家和民族，那里还能生存呢？所以从今日以后，希望各位以「昨死今生」的决心，践履礼义廉耻的四维，实现亲爱精诚的精神，发扬三民主义精神所在的八德，唤醒中华民国的国魂，来奠定复兴民族的基业，完成一个现代的革命军人。本团同志，应人人以此来刻苦奋勉，自强不息，建立整个的国军，创造统一的中国，拥护中央，实现主义，完成各位所负的重大的使命！

】

创建时间：2007-8-8


「第五次全国代表大会政治报告」补充说明

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第510页，第511页，第512页，第513页，第514页，第515页，第516页，第517页，第518页，第519页

〔第510页〕

——中华民国二十四年十一月十三日在南京讲——

〔要旨〕
  一、四年来内忧外患，水患天灾相接而至，比任何时期都危险困难。
  二、决定「内安攘外」方针，全党同志，依此目标，共同努力。
  三、发展交通、增进教育、推行经济建设，以及剿匪军事，皆有显著进展。
  四、外交上忍辱负重，忍耐到最后限度，仍将不惜任何牺牲，来拥护国家维持民族生命。
〔本文〕
主席，各位同志：
  今天因汪院长还没有恢复康健，不能出席，所以委托本席代为报告政治工作，关于过去四年来政治工作的详细情形，已另有书面报告，不必再来重说。现在所要报告的，就是在书面报告之外，有几个要点，以及各项已成事业的数字，在书面报告内没有详晰列举出来的，向各位补充说明一下：
  讲到四年来的政治工作，先要明白我们国家所处的环境，同时还要明白本党所处的环境，与我们革命所处的环境。由于这种种的环境，我们回想到四年来政治的进步，本党同志是差堪自慰的。因为这四年来，不是一个普通的时期，乃是一个非常时期。不仅是有外患，而且有共产党土匪的扰乱，以及水旱天灾的相接而至。所以这四年来，比任何时期都危险都困难。幸而在这个期间，本党同志，均能不顾艰难，共同努力，纔造成这个成绩，我们对于过去建设上各种已成事业的数字，虽然不能自己满意；但是〔第511页〕本此精神努力下去，深信国家前途是有希望的。
  我们回想自民国二十年以来，外患内忧，相继不绝。政府改组之后，鉴于处境的困难，觉得奋斗图存，不能没有一个方针。所以当时定下一个方针：就是「安内攘外」；一定先安内，然后才可以攘外。，方针既定，全党同志，自可依此目标，共同努力。但是要用怎样的工作，来达到这个目的呢？所谓「安内」，最要紧的一点，就是要发展并增加我们的人力，同时还要发展并增加我们的物力。如果人力不能发展，物力不能充实，那末内部是不能安定的。所以要安定国内，最要的急务，就是发展交通，第二点就是增进教育。这两件事，就是增加我们能力的基本。基本能力增加了，我们政治，当然也有进步。军事与外交，是政治的一部份；但是尤其重要的政治基本工作，就是交通与教育。这几年来，全国公路发展很快，民国二十一年全国各省共有公路七万公里，二十二年增加到七万九千公里，二十三年增加到八万五千公里。此外中央修筑的公路，统苏、皖、赣、鄂、湘、豫各省计之，截至二十四年三月止，已筑成三万多公里，所有路面桥梁涵洞等，一律筑成，可以说是完善的公路。由这些数目字看来，可以知道我们国家的进步；也可以说民国成立二十四年来，以这四年的工作进步最快。
  在交通方面，除公路外，尚有电报线路。自民国二十年到现在止，共计增加九千四百七十一公里，加线三千四百六十八公里。此外修整的线路，如以前原有的线路，已经损坏，现在加以修整的，共有一万九千七百八十八公里。这个数目，也很可观。还有长途电话线路，据二十年九月统计全国铜质铁质电线，各达一千四百公里。这四年来增加铜线四千五百零四公里，铁线一千三百二十公里，共计增加到五〔第512页〕千八百二十四公里。铁路方面这几年来，也有特速进步，除山西省同蒲路系省款营造，及京芜路系商办者不计外，由中央直接经营的，如粤汉路已展筑至三百五十公里，陇海展筑至三百七十五公里，苏嘉路七十公里，浙赣路三百公里。尤其是陇海延长到西安，乃是经过这三年的经营，方始告成的。粤汉路现在也完成了一大半，照目下工程进展的程度计算，预料明年双十节前可以全部通车。所以我们观察过去数年来的交通建设，自民国二十年以后四年间所成就的，比二十年以前所成就的尤多，差不多可以作一个划分的时期。这些成就，都是本党同志共同努力的成绩，以后如果把这种努力继续下去，那末三年五年以后，我们国家的进步，一定比过去四年还要快。因为过去数年，国家于遭受外患之外，还有共产党扰乱于内，作种种阻碍。以后如果把共匪肃清，内部没有阻碍，建设工作，一定更能够突飞猛进的。这是关于交通方面的报告。

  我们为什么安内攘外，要先办交通呢？因为交通是敷施教化，及经济建设的基本；如果交通不发达，便一切都无从。即就剿匪而言，假如交通不发达，便是运输不能方便；运输不方便，调度与给养，均将感受困难，而匪也剿不尽了。所以测量我们交通建设的数字，就可以知道我们国家进步的程度如何了，对于教育方面，这四年来教育进步的数量，尤其是小学方面，比诸二十年以前推广得很多，而这种现象在原来教育不十分发达的省分，尤其显著。现在政府已经决定自今年八月起到二十九年止，这五年中间，使全国所有学龄儿童，要有百分之八十能够受到一年期的学校教育。这个预期的限度，照我们过去努力的情形来说，一定可以如期达到的。我们要完成革命，发展我们民族主义，使我们固有道德与新的〔第513页〕科学同时发展，建设成一个新的国家，非在这五年之内达到百分之八十的学龄儿童受教育，是不能不做到的。这一点我们全党同志要一体明了，并且要共同在教育方面努力，我想拿我们过去四年的精神在以后五年内努力，一定可以达到预期的目的。
  如果教育发达到一定的目标，同时交通方面，仍旧继续以前的努力，那末我们新国家的建设，一定可以逐渐完成起来，任何外患，都不成问题了。现在我们要建设一个三民主义的新国家，来完成我们的革命事业，最要紧的工作，希望我们同志在教育交通方面努力去完成。假如这两个计划能够完成，其力量之大，决非任何武力可比的。因此我们不怕外侮，而怕不能安内；不怕不能安内，而怕交通教育不能发展，人力物力不能增加和充实。我们今后，必须要将人力物力发展起来，新的国家建设起来，外侮当然不成问题的。
  其次关于经济方面。经济与交通当然更有密切的关系，我们知道交通进步的程度，就可以知道经济进步的程度。但是我们这几年来交通发展很速，而经济上并没有发现显著的进步，不但没有进步，而且反有一天衰落一天的趋势。要知这是受世界经济衰落的影响，非我们人事上所应负咎的。本来中国在这四年来天灾人祸，不绝发生，而国民经济，还能够维持现状，这已经是不容易的。这并不是我们自己宽慰自己。各位同志，大家知道这几年的天灾外患，国家环境，危险万分。若非全党同志共同努力，辛苦维持，不容易到现在的。可是我们在革命的职责上还是要抱愧，因为我们还没有按照 总理的民生主义去做到。以后我们如何再继续努力，使经济发展，使民生主义早日达到，这是我们在座同志以及全党同〔第514页〕志共有的责任了。其实现在我们经济的进步，也可以和民国二十年以前划分做两个时期。民国二十年以前，因为国家尚未完全统一，又因种种关系，经济不能有整个方针，整个政策。而这几年来，我们政府已经有整个的政策，致力于经济建设之发展。为实施此项政策起见，于今年先行充实中央中国交通三银行之力量，调整此三银行之业务；因此次充实与调整的结果，已不知有几多工商业，藉以维持。尤其是最近颁布的集中发行管理通货的经济政策，更是我们起死回生的方案。希望全党同志，特别注意到这一点。我们要知道经济发展，还要靠教育交通先能够发展，如果教育交通不发展，还是不能达到目的的。
所以根本上我们还是在交通教育上努力去发展。

  关于军事部分，刚才已经由何应钦同志报告过了，现在本席再把政治与军事两种作一个结论，贡献于在座诸同志：
  军事是政治中间的一部份，随政治的情况而发展的。就我国现在的情形以及国家的地位、国家的形势讲，这几年来政治工作的进步，有一点可以对各位说明。这四年来的工作，比二十年以前积下来的工作，进步得还要快。而这四年来的工作，又没有今年一年进步的快。因为在去年以前，共匪在江西还没有肃清，因此政府种种建设事业，一到江西，便为匪阻而不能发展。自去年江西剿匪完成之后，匪向西南黔滇川等省逃窜，中央军队也就随着追剿到黔滇川。在今年一月中间，四川，云南，贵州各省政治的进步，在座各位同志没有到过的，或者不完全知道，但是如果到过这三省的，便可以由三省在这一年间的变迁而推知我们国家的进步很快。在去年，西北与川滇黔等省，不仅是政治上不能有建设，就是交通〔第515页〕上也有许多障得。因为今年土匪逃窜到那里，中央军随着跟去追剿，所以那几省的交通，现在可以说已恢复了十分之六。现在新通的或恢复的电报线，也达到我们预定的十分之八。如由长沙到贵阳，由贵阳到成都，由贵阳到昆明都已完成。而由成都到西安的电报线，今年也可以完成。这就是说在十八省全部交通，完全可以通达。关于这些事业的进展，我们自己也没有预先料想到会有这样快。照前面所说，交通进步了，就可以知道我们国家也进步了。四川贵州等省自中央统一之后，在财政金融方面，都有逐步整理恢复的趋势，而社会经济，也有回复的新机，尤其是向来与中部隔绝不通声气，到今天已是脉络相连，呼吸相通了。我们国家从前因为交通没有统一，不能算具备一个新国家的雏形，而现在我们已经有了新国家的雏形了；第一显著的就是交通的进步；十八省公路，能够由南京出发，每省省城，都可以到达。在第五次全国代表大会开会时候，这一点可以说划分一个新的时期，使各位精神上兴奋，知道本党同志的努力，不是白费的。有一分进步，就增加国家一分的力量；国家力量增加一分，外侮的严重性，也就减轻一分。从前讲救亡图存与建设现代国家，我们几于一点没有凭借。不仅是军备武力，不能与现在新式国家相比，而且一切构成国家力量的要素，我们自己所有的，比任何后进的国家都不如。但是我们现在已经具备了一个新的国家的雏形了，我们自己也已经有努力的方向了。以后对于外交军事经济等等，一定可以定出新的方针。希望各位拿过去四年努力的精神，按照现实环境在大会中定出一个政治外交军事的方针，交给政府去实行；则安内攘外的目的，一定可以达到的。尤其希望各位同志能在这次大会内作成切实详明的决议，鞭策政府与全体同志共同努力，以完成 总理遗交下来建设新的三民主义的〔第516页〕国家的使命；这是本党这一次全国代表大会的使命，也是各位贡献于本党革命前途的重大任务。
  其次，我们所要知道的，就是外交问题。关于外交问题，在政治报告中也有说明，现在本席再略加一些补充的意思。在没有讲外交问题以前，先要提一提 总理从前所讲的话。　总理在民族主义第五讲中说：
  「譬如就第一件的祸害说，政治力亡人的国家，是一朝可以做得到的。中国此时受列强政治力的压迫，随时都可以亡，今日不知道明日的生死。应用政治力去亡人的国家，有两种手段：一是兵力，一是外交。怎么说兵力一朝可以亡国呢？拿历史来证明，从前宋朝怎样亡国呢？是由于崖门一战，便亡于元朝。明朝怎么样亡国呢？是由于扬州一战，便亡于清朝。拿外国来看，华铁路一战，拿破仑第一之帝国便亡。斯丹一战，拿破仑第三之帝国便亡。照这样看，只要一战便至亡国，中国天天都可以亡。因为我们的海陆军和各险要地方，没有预备国防，外国随时可以冲入，随时可以亡中国。最近可以亡中国的是日本。他们的陆军，平常可出一百万（这是 总理在民国十一年所讲的数目，现在约有三百万），战时可加到三百万。海军也是很强的，几几乎可以和英美争雄。经过华盛顿会议之后，战斗舰才限制到三十万吨。日本的大战船，像巡洋舰潜水艇驱逐舰，都是很坚固，战斗力都是很大的。譬如日本此次派到白鹅潭来的两只驱逐舰，中国便没有更大战斗力的船可以抵抗。像这种驱逐舰在日本有百几十只，日本如果用这种战舰来和我们打仗，随时便可以破我们的国防，制我们的死命。而且我们沿海各险要地方，又没有很大的炮台，可以巩固国防。所以日本近在〔第517页〕东邻，他们的海陆军随时可以长驱直入。日本或者因为时机未至，暂不动手，如果要动手，便天天可以亡中国。从日本动员之日起，开到中国攻击之日止，最多不过十天，所以中国假若和日本绝交，日本在十天以内，便可以亡中国。再由日本更望太平洋东岸，最强的是美国。……假若中美绝交，美国自动员之日起，到攻击中国之日止，祗要一个月。故中美绝交，在一个月之后，美国便可以亡中国。」
  以下　总理还说到英国法国的情形，假若中英或中法绝交，也都只要两个月，便可以亡中国。这些都是 总理在民国十一年所讲的话，　总理当时讲这些话，是他个人的预测，个人的想象，现在我们就实实在在身受到了。但同时也可使我们明了现在我们受日本的压迫，并不是特殊的情形， 总理在十几年前已经说明，不仅日本一国，就是美国英国法国都可以亡中国。我们回想从前革命力量在广东的时候，也有外国的帝国主义来威胁我们革命政府，正与今天日本在华北压迫我们一样。可见我们革命势力到了那里，如其与帝国主义的利害有冲突，一定有一种阻挠压迫的情势发生出来。我们革命力量发展越快，外来压迫的力量也越大，反转来讲：现在外来压迫力量增加一分，就足证明我们革命力量已增加一分，我们革命的力量能增加外来压迫的力量也就不难应付。所以此后祗要我们自己能努力，不仅目前的外侮可以减轻，同时我们更可从这种外侮压迫之中打一条生路出来。 总理常常引古人的话讲：「人必自侮而后人侮之」，如果自己没有可以被外国人欺侮的地方，外国人决不敢来欺侮，我们自己如能真实尽到安内的任务，建设一个新的三民主义的国家，外国不仅不敢来侵略压迫，一定会向我们妥协联络与我〔第518页〕们讲平等，我们国家也一定在国际上达到平等的地位。但是我们须知：现在我们国家的力量，虽还不能和人家讲平等，我们的努力，始终是向平等的路上走。所谓国际平等，不是说一定要从战争中求得的，我们除了战争之外，用和平的方式也未尝不可达到平等的目的。我们相信大家如能本?过去四年努力的精神，继续下去，一定可以不战而达到平等的目的，完成革命的使命。
  我们所谓和平，并不是畏避退缩，如果祗讲和平而没有最后牺牲的决心，事实上还是不可能的。我们知道：革命就是战争。但是战争有各种不同的方式或是精神，或是经济或是武力，决不是一定要开枪开炮，才算是战争。我们不要以为人家不来压迫我们，就认为没有战争，可以安稳渡日。人家拿经济力量来压迫我们，实在比开枪开炮还厉害。我们决不能说对那一国家动了枪炮，才算是抵抗，不对那一国家开枪开炮，就不是抵抗，这些完全是错误的见解。我们必须知道：要在死中求生路，要在危险困难之中达到平等自由的目的，用枪炮战争的力量，祗有十分之一；这是本党同志尤其是领导本党同志的全国代表大会的各位同志所应特别注意的。我们决不能听那些没有出息的人的话，说什么要抵御外侮，一定要开枪开炮，不去开枪开炮，就没有革命的精神。如果照这种话去做，不仅外侮仍不能抵抗，而革命也就永远没有成功的时候了。
  今天本席代表中央把四年来的政治工作简要的说一说，一方面可以使各位同志明了的就是政府方面对于本党对于国家负?完全责任，一定使我们国家在这种危险困难中间打出一条生路，求得自由平等的地位。同时我们更希望本党同志都能十分信任政府，把全权授给政府，使政府有运用的余地。关于过去〔第519页〕四年的外交情形，本席虽不是担负外交责任的人，但自己是中央委员，负了一部分责任，也可以向各位同志提一提，就是过去四年的外交，能够维持到现在的局面，政府负责人员的苦心孤诣；尤其是外交当局所受的痛苦，是常人所不容易受的。 总理讲：「宋朝崖门一战便亡于元朝，明朝扬州一战便亡于清朝」，如果政府同人不是牺牲自己个人的一切，来保持国家的命脉，那就随时可以开战，来迎合一般人的心理。在过去四年中，国民政府自主席以下各负责人员，可以说都是抱着宁可自己牺牲，不使国家冒险的意旨，忍辱负重地做去。但是在这种最大的忍耐之后，还是存着最后的决心，如果到了不得已的时候，到了没有路可走的时候，我们一定不惜种种牺牲来拥护国家维持民族的生命的。
  以上是本席对大会各位同志在今天政治报告中一些补充的意见，希望各位指教。

创建时间：2007-8-8


爱护民众与健全组织

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第172页，第173页，第174页

〔第172页〕

——中华民国二十四年四月二十二日

    出席贵州绥靖公署纪念周讲——

〔要旨〕
  一、我们官兵务必特别严守纪律，爱护民众！
  二、土匪已陷于日暮途穷之绝境。
  三、组织健全为制胜成功之第一要件。
  四、长官对于部下必须监督严密，管训得法。
〔本文〕
李军长、各位官长：
  今天我们在贵阳举行第三次 总理纪念周，本委员长有几句要紧的话向大家报告：
  我们中央军自到贵州以后，虽然贵州的残匪尚未剿灭；但是我们一般官兵已经得到全体民众很深的信仰。无论到什么地方，民众都一致热烈的欢迎。有此一点，我们便可以自信无往而不利！土匪虽然猖獗，我们一定可以将他剿灭，获得最后的胜利！古人讲：「得民者昌，失民者亡」，从今以后，我们一般官兵，格外要爱护民众，严守纪律，以保持我们的军誉！不好有一点差池，一点疏忽，不许有一个人违犯纪律，来败坏我们全军的荣誉！
  昨天我们的军队已经进驻兴仁，土匪正向兴义方向溃退，今后如果我们的部队追击快一点，此次就可以完全将土匪消灭！所以土匪现在已陷于日暮途穷的绝境，我们的军队只要努力，不仅可以剿灭残匪〔第173页〕，而且可以继续完成国民革命一切未了的责任。
  不过我们要达成任务，发挥军誉，第一件必须明白组织的重要。大家要晓得：现代的战争，不是单纯的军队的战争，而是整个的组织的战争！那一个组织比较健全，运用比较灵敏，那一个就占胜利！单是军队多，武器好，都不相干；人家如果组织比你好，运用比你灵敏，就可以少数的军队来打你多数的军队！现在不讲军事则已，要讲军事，最要紧的就是组织！惟有组织特别健全，纔可以战胜一切的敌人！
  组织要怎样纔能健全呢？最根本的一个要件，就是要所有的机关——无论是部队里的司令部，交通机关，运输机关，以及后方一切与军事有关系的机关，都要系统分明，号令严整，精神振作，工作紧张，澈上澈下，没有一个人不是勤劳任事，尽忠职守！要怎样纔能做到这一点呢？这就全靠我们做主管长官的人，无论军长师长以至于连长，都能以身作则，切实负起监督指导管理教训的责任，不许部属有一点懈怠工作，放弃职守！必须做主管长官的能够监督严密，管理得法，训练有方，约束周到，然后一般部属纔会勤奋努力，克尽厥职，一切事情纔能够按时办好，预先准备，然后组织纔算是健全，运用纔能灵活。以此作战，纔可以战无不胜！
  现在我看无论是部队里面或其它各种机关，因为一般主管长官，全不注意监督管理和训练，所以一般部属就懈怠起来；不能尽忠自己的职守，到处表现组织不健全的情形！例如我昨夜两点钟的时候打电话，总机就没有人接；又如现在最急的无线电，往往也要一天纔可以收到。我们现在所负的是怎样的任〔第174页〕务，那里可以军队里的电话，到了两点钟就没有人接，连值夜的人都没有一个呢？这种事情如果发生在外国的军队里就一定要处死刑的！这值夜的人一定要查出来严办！交通机关如此腐败，还成什么机关，还算什么军队！还能剿灭土匪吗？！前方一般官长，整天要行军或作战甚至夜间都不得休息，雨天也不能间断；我们在后方的人，一点风雨的痛苦也没有受，夜间有职务的人还要去睡觉吗？自问良心，何以对得起自己的职务？何以对得起前方的一般将士？何以对得起我们的党和国家？这种情形如果再不能改革，我们做主管长官的人，如果再不能严密督率训练一般部下，使他们个个人勤劳尽职，件件事按时做好，那我们的组织永远不会健全，运用永远不会灵敏，剿匪一定会劳而无功！这一点关系异常重要，我今天特别提出来告诫大家！从今以后，大家要时时刻刻注意监督训练一般部下，时时刻刻筹划准备一切事情，使我们的组织健全，灵敏！总要记?我刚纔所讲的：现代的战争就是组织的战争，那一个的指挥机关，交通机关，运输机关以及其它一切机关的组织健全，运用灵活，办事实在，那一个就可以得到最后的胜利！这是大家成功立业最要紧的条件，务必要切实做到！

创建时间：2007-8-8


川滇黔三省的革命历史与本团团员的责任

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第345页，第346页，第347页，第348页，第349页，第350页，第351页

〔第345页〕

——中华民国二十四年八月十一日

          出席峨嵋军训团　总理纪念周讲——

〔要旨〕
  一、要养成自省自强之习惯。
  二、川滇黔三省革命历史之光荣。
  三、川滇黔应为最坚实的、最后的革命根据地。
  四、大家应精诚团结，真实奉行三民主义！
〔本文〕

  今天我们军官团举行第二次　总理纪念周，自开学至今，各学员已经受课一个星期了。大家应该在纪念周　总理遗像之前，对于各位自己在一星期前未到军官团的时候之思想行动，和进到军官团一星期以来，所感受的思想精神与获得的一切学问，加以反省和比较，看有什么差异和进步？我们做人求学，必要「日知其所亡，月无忘其所能」的精神。每过一天要有一天的进步，每过一星期，一定要有一星期的进步。尤其是大家现在进到军官团来受新的教育，格外要每日每周都有一个新的进境，如此进德修业
，日新月异，自强不息，将来才能够担负革命的事业。所以我们每一个人在一日之中做了什么，学了几多，自己所得到的益处在那里？以及所给与部下和我们国家的益处究有几何？每天晚间就寝以前，应该反省一下。同样，每经过一星期到了举行　总理纪念周的时候，也要反省上一星期内自己所学所作的事，以及对于　总理的主义和革命的贡献，致力于国家社会的，究有几何？对于修身立德，见善则迁，有〔第346页〕过则改。惟有如此时时切己体察，乃能自觉自强，勇猛精进，成为一个尽善尽美的革命军人。你们现在做了人家的上官，至少带了几十个官兵甚至几千几万的人受你们的指挥，一定要养成这种随时自省自觉，自新自强的习惯，才可以使自己的错误和罪恶一天天减少，才可以使自己的智能德业继续不断的进步。才可为部下立一个模范，为后人留一个榜样，完成革命的千秋事业。为此有一件事要附带提及的，就是从此以后，你们个个人务必要写日记。将当天各种心得和一切缺点，都要在日记本上记载下来，作自己以后参考的材料，并可藉此得到切实的反省工夫，这是对于军人修养上最重要最有益处的事，你们应该要切实做到。
  今天要对各位讲的，就是川滇黔三省的革命历史与我们军官团团员的地位和应负的责任。大家要知道：我们川滇黔三省的军民过去在革命历史中的地位是非常之重要，也是非常之光荣的。第一，大家晓得：我们革命党自五十年以前，就在　总理领导之下致力于推翻满清，建立民国，最后成功的一次，就是辛亥革命。辛亥革命，虽然是起义于武汉，但是武汉起义之先，还有一个革命发端的引子，这个引子，就是在四川。当时四川一般革命党党员，在我们　总理指导之下，反抗满清，他们就藉川汉铁路官办
商办的问题，来宣传主义，激动民众共同一致的从事于推翻满清的革命运动。那时满清政府调了许多兵到四川来，极力的压制四川的革命党员，我们革命党员拚命和他反抗，结果带领满清军队入川的端方，就死于四川革命党之手。因此全国的革命势力，就一天天扩张。同时因为原驻武汉一带的满清军队调到四川来了，武汉因而空虚，于是武汉的革命党得以乘势伺隙，在辛亥年十月十日那天发难起事，义旗一〔第347页〕举，全国响应，由此达到推翻满清建立民国的目的，完成了初步的革命。所以辛亥革命，虽然是起义于武汉，实则发端于四川。四川保路的风潮实为辛亥革命的导火线。在武汉起义之后，云南贵州和四川一般军人与民众，先后将本省的满清势力铲除，并派人参加南京临时政府的组织，成为共和国最有力的支柱。可见在建立民国的革命事业上，川滇黔三省，实占有重要的地位，尤其是四川实为革命的发祥之地，这实在是中国革命历史中四川最光荣的一页。
  其次，到了民国四年，袁世凯背叛民国，帝制自为；各省的军人差不多都被他收买或是投降他，只有我们川滇黔三省有很多军人始终反对帝制，拥护民国。云南军队就首先倡义独立，树起护国倒袁的旗帜，联合川滇黔三省军队和袁世凯在四川的军队作战，因为川滇黔三省的革命军人共同一致，不怕艰险，努力奋斗，终能战胜袁世凯自私自利、帝制自为反革命的北洋军阀，再将我们中华民国恢复转来。所以川滇黔三省军队，这一次在中华民国史上又得了再造共和之功。在革命战史上，又占了最光荣的一页。再次，到了民国六年张勋复辟，要想消灭民国，恢复满清，我们　总理率领了海军到广东，组织军政府来和满清的残余势力奋斗，当时川滇黔三省的军队党部和全体人民曾一致推戴　总理，拥护军政府，反抗复辟。这是川滇黔三省军人和民众拥护　总理维护民国之三次最大的光荣历史。
  从上所述历史来看，我们川滇黔三省现在一般将领和一般军人，在过去建立民国，维护共和的革命事业上，你们的功勋何等伟大，历史又如此光荣，这是何等崇高的地位和宝贵的历史！但是到了现在又是怎样的情形呢？现在我们三省一般军人，不但不能继续提高三省革命的地位，发扬我们革命的光荣历〔第348页〕史，全国同胞看起来，四川军人简直是为个人争权夺利，自相残杀，比从前北洋封建的军阀还不如了。尤其是一般将领，不知道维护他革命高尚的地位与发扬过去光荣的历史，对于国家的存亡，民族的成败和人民的痛苦，几乎漠不相关，甚至摧残人民的生机，贻害国家的基本，将要成为民国的罪人！如果大家都能及时醒悟，发奋为雄，爱护你们自己革命发祥之地，巩固中华民国最后根据之地，各人皆能以保国卫民为己任，不再争权夺利，有些自私自利的卑劣观念，决不自相残杀，以蒙同室操戈之最大的耻辱。永息无聊的内战，奠定救国的基本，共同一致，拥护中央，奉行　总理的三民主义，将我们三省以往光荣的地位和历史继续发扬光大，那末，整个国家民族，必蒙我们峨嵋军官团的无穷的福利，决不至为外国所轻侮压迫，弄到现在这样危急存亡的地步。你们各位也早已成功很大的革命事业，为全国国民所崇拜与爱戴了！大家总要记住：川滇黔要作我们革命党革命建国与复兴民族最后的最重要的根据地，所以我们在川滇黔的一般军人，务必认清自己的重大责任，急起直追，自强不息，乘此千载难逢的机会，成功你们千秋万世的功业！如果大家再不奉行三民主义，澈底觉悟革命的道理，及时努力，仍旧像从前一样，不知国家民族为何事，而以个人权利为前提，这样下去，不仅你们个人徒劳无功，最近仍毫无结果，而且国家民族生命的基点，也势必断送在你们手上，使我们全国国民和以后世世代代的子孙，都做外国人的奴隶牛马！那我们峨嵋军官团，便是做了亡国的千古罪人！要担负亡国灭种遗臭万年的罪恶，试问这种罪恶，你们能不能担得起？！所以我们即使不为国家民族计，也要为本身以及后世子孙计，不能不在三民主义的共同信仰之下，精诚团结，共同奋斗；根本铲除已往自私自利骄奢淫佚等等一切恶劣的〔第349页〕思想行动和习惯，奋发救国救民的革命精神，完成革命军人的使命。要晓得，军人的唯一目的，即在为国为民牺牲一切，来作救国救民的事业！尤其是我们川滇黔三省的军人，格外要明白身体力行这个道理，来发扬我们中华民族五千年历史的光荣，以川滇黔为中华民国复兴的根据地，大家一心一德，为国牺牲，使我们中华民国，永远安固昌隆，巍然屹立于世界！我敢说：我们本部十八省那怕失了十五省，只要川滇黔三省能够巩固无恙，一定可以战胜任何的强敌，恢复一切的失地，复兴国家，完成革命！由此可见我们川滇黔三省的军人所处地位之重要与所负责任之重大。可以说，革命的成败，国家的存亡，民族的盛衰，其责任就在我们川滇黔三省军人尤其在我们峨嵋军官团各学员的肩上！我们峨嵋军官团要做复兴民族最忠勇最坚强的惟一救亡的大团体。你不要看峨嵋军官团人数不多，只要精神坚强，信仰弥笃，内容充实的话，那三人同心，就能立国，何况我们有几千人之多呢？我相信我们峨嵋军官团内无论官长学员，从今以后一定都能毅然以国家兴亡革命成败自任，从新做一个真正的革命军人和　总理的忠实信徒，开展革命的新事业！现在我们军人只有两条路，一条是革命之路，一条是反革命之路，不革命便是反革命！
  总之，我们川滇黔三省在革命史上有最光荣的历史，居最重要的地位，实为我们国家和民族托命之所与复兴之基。因为四川既为革命的发祥地，就应该做革命永久的根据地，革命之花，既由四川而放，亦要由四川来收革命最后成功之果，澈始澈终完成革命的使命，方得为革命的军人！我们军人大家必须始终如一真实的坚决的奉行三民主义，才能够巩固这个复兴的基础，才可以真正救国！亦只有真实的坚〔第350页〕决的奉行三民主义的军人，才能确实立定这个基础完成救亡复兴的伟大事业。如果离开三民主义，不能真实效忠国家，为国家民族牺牲一切，那末，不仅大家各人决不能成功，而且连到整个国家都要被你们灭亡，那我们军官团就要负千古亡国的罪恶！所以国家的存亡，民族的盛衰，革命的成败，其关键就在大家心中一转念之间，希望大家特别注意！大家如果大公无私，为国为民，真为一个革命军人，那事业无不成功，民族亦无不复兴之理。
  最后，再要讲一讲我们教部下的道理。在上个星期中各位营连长对于　总理的遗嘱遗训与军官团的宗旨和训条，想必已经对各学员讲得很明白了。大家以后教导部下，一定要随时将这些重要的训条，尤其是　总理的遗训即现在所唱的党歌，对部下解释清楚，不要随眼看过随口读过唱过便算了事。因为这些事情都是我们做人尤其做革命军人最紧要的道理。不仅你们大家自己要深切的体认力行，你们将来回到各部队以后，务须使一般士兵都能了解，如此，才能训练成功好的军队。从前一般军队之所以不能训练得好，就是因为一般官长士兵都不懂做军人和革命的道理。因此我们军官团一般官长学员，一定要知道军队教育的要点和教育入手的处所，就是要先教他们做人的道理，再教他们革命的道理。知道革命的道理，然后可以产生革命的精神勇气，发生伟大的革命力量，而获得最后的胜利与最大的成功！这个革命道理是什么，就是我们　总理救国救民的三民主义。希望大家尽到这种训练现代军队的责任，我们国家民族才有复兴的希望。总之，不怕敌人如何强大，国难如何严重，只要我们川滇黔三省所有的将领和一般官兵大家能从此觉悟奋发，自新自强，团结一致来为国牺牲，一定能够复兴我们的国家民族，完成〔第351页〕我们革命军人救亡复兴继往开来的使命！

创建时间：2007-8-8


从头收拾旧山河

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第438页，第439页，第440页，第441页，第442页，第443页，第444页，第445页

〔第438页〕

——中华民国二十五年八月三十日在

    黄埔行辕对师长以上官长讲——

〔要旨〕
  一、入粤部队应注意之事项：
      １·须注重官兵之体格和精神的训练，与夫役的选募和编配，以增强军队之机动性；
      ２·高级将领应做事而不做官，勤劳笃实，事必躬亲；
      ３·注意整饬军风纪；随时考察，有过则改，见善即迁；
      ４·行军作战须注意后方的检查和清理；
      ５·注重军队卫生。
  二、此次入粤，为发扬革命精神，实行三民主义之最好机会，盼本过去失败之教训，从新开创新事业！
  三、切实奉行军人读训，培养新的革命精神，「待从头收拾旧山河」！
〔本文〕
  现在我们的部队，发现一个最大的缺点，就是军队的机动性太缺乏。一个健全的部队最紧要的当然是要有高明的指挥官能够审机度势，调度有方；但是如果军队的行动迟缓，往往要误事，不能依计达成一定的任务。故必须养成并充实部队的机动性，无论行军作战，都能够迅赴事机，一切能照预定的计划，尽到职责，纔算是真正现代的军队！军队的机动性如何纔能够培养充实呢？首先要做到的就是我们一般官兵，要有强壮坚实的身体，和刻苦耐劳的精神，不但是能够爬山过水，负重跑路，而且要耐饥耐渴耐热耐冻，不怕险阻，不辞劳瘁，行动轻快机敏，无丝毫之延误。除此之外，最根本的条件，就是要注〔第439页〕重运输问题，对于挑夫的选募训练编配管理等都要特别研究，求其妥善。我们为增加部队的机动性起见，有时宁愿减少列兵的人数和部队的单位，而运输兵夫，决不能缺少。如果一个部队缺乏了运输兵夫，或有此编制而人数不足力量不够，则一切粮秣弹械等，必致运送迟缓，甚至无法源源接济，如此，兵虽多虽精，也不能发生力量！若要临时拉夫扰民，就会败坏军纪，损失军誉。故在此全国军队，未能机械化以前，一切运输，不能不依靠人力的时候，对于夫役编配，今后应订定妥善的具体办法，斟酌实行。希望大家对于这个问题，特别加以研究，求得一个完善的办法，以增进军队的机动性，建立健全的现代国军！
  其次，我们要练成现代的部队，全靠我们一般主管长官格外勤劳奋发，热心做事，不要做官。师长为一师之长，全师官兵的成败利钝，都在师长手里，如果师长不专心致志于部属的教管，办事不勤劳，下面虽有如何好的干部，也不能发挥其才智，加强部队的实力。现在有许多部队，不能及时改进，就是因为一般师长参谋长不负责任。即如驻扎一个地方，不注意调查当地的民情风俗，也不注重考察军队的军风纪律；即令调查，也不过是听人家说说，究竟实在情况如何？自己并不清楚！如此，你做主官的当然要被旁人或部下蒙蔽，要整饬也无从整饬起，军队就要日趋于腐化。所以我们当主管官一定要专心致志，以勤补拙，纔能将一个部队练好。各位要知道：中国现在一个师长，无论在军事学识技能体力上都不及外国一个营长；我们要赶上人家就非以「人一己百」的精神埋头苦干不可。当师长的一定要虚心求进步，要自视如营长，亲自督察训练，时刻注意找出部属的毛病来切实改进，要将你上官的精神贯注到〔第440页〕最下层的士兵，与士兵一样吃苦耐劳，然后部队纔可以进步。如果只知道做官而不能作事，这个部队还有不坏下去的吗？各位现在年纪很轻，已当了师长，外国的军官要到四十五岁以上纔可以当师长，四十岁能够做到团长，已经是很少有的了。大家现在不过三四十岁，既当了师长以上的高级将领，有了这个好的机会，又正是年富力强的时候，怎么可以不特别勤劳奋发勇猛精进？一切总要如当营长时一样勤劳一样吃苦，练成现代的劲旅，好及时成功立业！这个道理，大家定要明了，否则当下师长的就只知道作师长，当了旅长团长者就只知道当旅长团长，专门做官摆架子，不知道自己所负责任的重大，不能够刻苦自励勤劳治军，那末，无论你有多大的本领和聪明才智，一定要归于失败，错过这千载一时的好机会！我现在当了全国军人的统帅，但在我的脑筋里面，并没有这个统帅的观念，无论师长团长营长军需的事，必要的时候，我都可以不厌琐细不惮烦劳的去做。现在国家的军队还没有上轨道，如果我们一般高级将领不能勤劳做事，只知做官，不仅个人要归失败，而且国家的前途，也不堪设想！希望各位根据这个道理，深切反省，并且要告诉一般旅团长，切实改进，必须发扬勤劳治事的精神，纔可以带好自己的部队！
  大家今后既要以新的革命精神发愤来改造自己的部队，首先要作到的就是要整饬军风纪。现在一般部队，一切军风纪不好，但我们如果能够随时检察，设法改正，则名誉还是挽回得转来。最怕自己部队的军风纪坏了，还不知道，自己做错了事，上官问到还不承认，如此，就会永远错下去，部队也将长此败坏下去，非到完全失败不止！所以我刚纔所说的大家时刻要躬亲管教，时刻找出部队的毛病，实时严〔第441页〕令改进，这是治军的一个根本要诀。尤其我们自己的过错，一经人家指出之后，必须虚心省察，诚心改正。要将一切对我们劝善规过的人，都看作教导自己的师长，然后随时随地可得良师益友；一个人有了良师益友的辅导夹持，不知不觉就能日进于善，自己所带的部队，有长官同事的指挥监督，也必不致于腐败。天下最可怕最忧心的事，就是一个人或一个军队既不能没有过错，而又没有教导督责劝善规过的上官或朋友，因而迷途不返，自趋败亡！大家现在做了师长以上的军官，所辖有一万或几万人，当然免不了有做错事情的人，一切军风纪，也不免有违犯的，但此并不足忧，最可忧虑的就是自己错了，没有人知道，还要怕人家知道，这纔是的大错大过，错得无可救药！古人说：「君子之过如日月之蚀」，我们治身治军，总要光明正大，有过勿惮改，纔不致故步自封，而能与时俱进，成功立业！
  一个部队的军风纪之败坏，最容易就是在行军或作战的时候。这个时候，因为生活的转变和情绪的紧张，以及行止不定，随时有忽略秩序破坏纪律的可能，此际我们当主官的，必须拿全部精力和时间，用在部队上面。须知行军作战有行军作战时的军纪风纪，必须上下恪守，整齐严肃，纔能够在生死成败最紧急的关头，发扬我们革命军勇往无前的威力。要达到这个目的，无论出发宿营一切经理卫生杂务等，都要自己亲自督察，尤其要注意后卫，要派定得力的参谋副官在最后检查清理一切。对于伤病兵要派人看护，夫子要好好管理，所遗留的东西，有价值的要收拾带走；一切未了的事务，都要逐一检点清楚。尤其每到一个地方，于行军作战有什么特殊便利或障碍的事物，如一地方所容易采购的物品，容易发生的疾病和预防的方法，以及当地特殊的民情风俗等等都要调查清楚，连到我们部队所发现的缺点都要〔第442页〕记录下来，通令全军官兵，促其注意。以后每师与每团，在行军的时候，必责成一个参谋或一个副官在后督察一切，照我刚纔所讲的去作。即如二十八师从前是一个比较差的部队，我以为北方队伍来到南方，一切风土人情或不适合，调到江西亦不甚好，但现在派在云南，进步很快，军誉很好。这是因为二十八师新任师长，升迁未久，事事有求好的热诚，肯耐劳吃苦，凡出发宿营，必先派人侦察安排，对于后卫又能注意派人检查清理。马匹装具以及柴草杂物等，都准备完妥，办理得很好，因此能够不扰民。借用民间的东西，有损失即估价赔偿。给老百姓一点小便宜，由这些小事就得到很好的名誉。可知我们要治好军队，并不是难事，只要我们能以「五到」的精神，去观察研究，随时改进，便没有什么治理不好的事情。大家不要以为我们治军只要能够依照典范令所规定的作到就够了。要知道：治军之事在典范令中没有规定或无法以文字详尽订明的还很多，尤其是中国的军队，一切毛病多，积弊深，不能够在典范令上一条一条的规定出来，全靠我们一般高级将领劳心劳力随时观察研究，自动改正，纔能尽到自己的职责。

  此次各位率领部队来到广东，要知道两广的气候，暑热的时期特长，而且地多湿气，容易发生疾病，因此，对于我刚纔所提到的军队的卫生，要格外注意。对于军医处的人员，自处长以至士兵，都要特别严格监督，除促其勤谨治疗减少染病官兵的痛苦以外，还要吩咐他们多作预防疾病的工作。如对于一般官兵夫役讲解那些病是本地容易传染流行的，应该如何谨慎饮食，讲求卫生，事先预防，以及随时抽查部队卫生实施情形，发现有妨碍全军卫生的地方，应立即报告，通令改正。在每一师只要由师长严督全体军医人员格外负责尽职，随时随地注意一般官兵的卫生，就可以减少许多疾病。现在一般军队极普〔第443页〕遍的缺点，就是不注意卫生，不仅一般士兵对于饮食起居许多缺乏卫生常识，而且军医人员亦多敷衍怠惰，不尽职责。这样，如何能够练成健全的军队！今后各位对于各师部队的卫生事宜，要依照我在庐山训练时的规定，切实做到。现在各师虽在行军期间，但行军亦即训练，宿营作战都是训练，随时随地都要一面作，一面训练。关于军队卫生，第一要注意厕所，要依照从前在黄埔的规定，每连要挖一个毛坑，每天要打扫洗刷。第二为厨房，首先要训练伙夫，作饭煮菜，要注意清洁，饮水更要由军医留心检验，以防意外。第三要注意内务，军队的内务，必须整齐清洁，不可一刻懈怠。如此，一方面可以养成军人有准备有条理的习惯，另一方面，即可以使一般官兵注重公共与个人的卫生。这三件事做好了，一个部队的卫生，纔算是办完善了；就可以使官兵的身体强壮，练成无敌的国军！
  以上关于治军应注意的几点，现在再归纳的和各位提一提。第一、要培养并增强军队的机动性。第二、主官要勤劳笃实，无论治事教人，一定精神贯注，实干快干。第三、要注意整饬军风纪，尤须有过则改，见善即迁。第四、行军作战要注意后方的检查和清理。第五、要注重军队卫生。如果能够将这些最平常最容易作到的事情，切实办好，持久不懈贯澈到底，就可以建立真正的现代军队，无论遇到什么顽强的敌人，一定能够战无不胜，攻无不克！
  最后还有一点极重要的意思，要剀切和大家说明白。此次各位督率部队来到两广，是真正发扬革命军的革命精神以实行三民主义最好的机会。回忆十年以前，我们遵奉 总理的三民主义，秉承　总理的革命精神，从广东出师北伐，经过十年的牺牲奋斗，到现在虽然已使革命军的人数增多，革命势力扩大〔第444页〕，造成现在这个统一的形势，但就这十年的革命事迹来检讨，与外国革命作比较，我们不能不承认过去的成绩并不好，而且不能不认识过去的革命是失败了。因为我们既有了 总理博大精深的三民主义，又以十年长久的时间，牺牲了数十万同志同胞的生命，还不曾实现 总理遗嘱，求得中国之自由平等；而且到现在国内还要有负嵎割据的野心军人，来反抗中央，破坏统一，使国力不能集中以抵御外侮，要蒙受敌人不断的侵略和压迫；我们想起来，实在惭愧万分！对不起 总理！对不起一般先烈！这次大家来到广东，一定要本?过去失败的教训，以「从前种种譬如昨日死，以后种种譬如今日生」的精神，依照岳武穆满江红词最后一句所说的「待从头收拾旧山河」来从新做起。改革过去所犯的一切毛病，树立起一种新的精神，再从这个革命策源地，从新来开创一番更伟大的新事业！以后我们革命军每到一处地方，必定拿这种新的精神和决心，去感动民众，使新的革命势力比民国十五年北伐时候还要能深入民间，发生更大的影响！过去大家宣传如何为民众的武力，如何为民众谋利益，如何实行主义完成革命；老实说，都不过是宣传而已，不但不曾实行，而且国家民族和全体同胞一般的情况反而愈弄愈槽。到了现在这样危急存亡的时候，还要发生什么广西问题，还要派这多军队装备来解决这个广西问题。真是我们最大的耻辱！大家要晓得：虽然我们已将江西贵州四川的匪追剿了，要想御侮图存，困难还很多；我们以现有的力量和良好的机会，如果再不能够安内攘外，完成复兴民族的大业，那末，过去十年的牺牲奋斗便毫无意义！大家奔驰东西南北，打了这十年的仗，都是徒劳无功！所以我们这次藉此重返革命策源地的机会，大家必须诚心忏悔，以后务必恢复 总理和一般先烈的革命精神，不要钱，不怕死，爱百姓，〔第445页〕爱国家，军队每到一个地方，都要取得人民热烈的欢迎和诚意的爱戴，军民要打成一片，同心协力来尽快完成并永远维护国家真正的统一，尽到我们军人的责任。例如第二师第廿五师去年在华北与地方民众能密切联合，便发生很多的影响，国家无形之中便增加了很大的力量，御侮救国的前途也增加了不少的希望。大家都要以此为模范，抱定最大的决心，发扬新的革命精神来建设两广，巩固统一，完成国民革命的伟业！
  我们此次来到两广，既然要以新的革命精神来从新收拾旧山河，这种新的革命精神从何产生呢？就是要依照军人读训十条，时刻自省自修，努力奉行。一般官长尤其是各位高级将领要以身作则来教导所有的部属一致做到，务必养成风气，来风动一般民众，使他们心悦诚服的接受我们革命军的领导。大家要知道：凡事主官能做到，部下没有不跟着做到的，军队能做到，民众没有不效法的。从前我们革命军因为没有颁布这简切明白的读训十条，以致一切日常生活习惯言语态度，思想行动，都没有共同的标准，要发扬革命精神，不知从何做起；大多数的人只知道感情用事，有一时的冲动，而无贯澈始终的真精神。结果革命失败了。现在我们有了十条读训，为作人与作现代军人的标准，大家就要身体而力行之，无论平时战时，行军驻防，都要念念不忘，奉行不懈。然后可以发扬新的革命精神来实行三民主义，为全国军人的模范！这一个治军革命的要义，我今天特别详细告诉大家，希望千万记住，千万作到。再贯澈「五到」的精神督率部属切切实实奉行，能够做到十条读训，就能够实行三民主义；能够实行三民主义，就一定能够「从头收拾旧山河」，达到我们革命的目的！

创建时间：2007-8-8


从　政　述　要

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第197页，第198页，第199页

〔第197页〕

——中华民国二十四年五月二十四日在

        重庆行辕召见四川各区行政专员讲——

〔要旨〕
  一、政治须重事实与经验，不尚理论与玄想。
  二、为政之要，首在得人。
  三、得人之道——拔其贤能，用其中正，加以奖藉、示之诚心。
  四、办事要则——第一实在，第二迅速。
  五、分别政事本末缓急，决定工作重心。
  六、为民服务，切戒空谈。
  七、为政要道，除弊即以兴利。
〔本文〕
  此次各专员派出以后，如能发生效力，则四川之政治，必能迅速推进；而四川之发展，尤为不可限量。关于今后推进政治之方法，除见诸各种书籍与本人平时之讲演者应请各位随时注意研究以外，兹特扼要提示数点：
  一、政治须重事实与经验，不尚理论与玄想。故必随时注意研究当地各方面之实际情形，根据一般之原则与自己之经验而斟酌变化，以期应用得当，方能事半功倍，顺利推进。所谓「因地制宜，因事制宜」者是也。
  二、为政之要，首在得人。人事之臧否即效能之高下与政治之成败所系，而制度之优劣犹居次要。〔第198页〕用人之道，必先知人；知人之先，必重考察。考察之法，应以办事实在为第一标准。大抵以言行一致多实事而寡虚文者为是。再则为主官者，必须精勤笃实，以身作则；所有部属，不可使一人有一刻之闲。故即或公务有余，亦当责其修养学术，或从事调查考察等类工作，此又磨练与培养人才之要道也。
  三、得人之道，不仅在部属之健全，与运用得法，尤必本「十室之邑，必有忠信」之古训，而就地取材，相助为理。故所至必与民众亲近，而拔其贤能，用其中正，加以奖藉，示之诚心，则皆为耳目手足，可供运调驱使。然后指臂之效既收，分身之功乃见。假以相当时日，未有不能教应政通，而加速进展者也。
  四、办事之要则有二，第一必须工作「实在」；第二必须时间「迅速」。「实在」者，即在上者严于考查，在下者实心任事，而绝无虚文捏报，敷衍塞责以及阳奉阴违等积弊。「迅速」者，即凡事能恪依最短之期限，努力办妥，而绝无怠惰延宕，迟误失机等积弊，此两者必须兼顾，然必先求实在，再求迅速，与其失之躁进，欲速不达；不若稍宽期限，稳健推进之为愈也。
  五、本末次第，处事所先；政自小始，古有明训。故凡至一地，须斟酌当地之实际情形，分别各般政事本末轻重之性质与缓急先后之次第，并于一般兼顾之中，决定工作重心；再由小而大，由近及远，精心果力，循序推展。
  六、吾人为民众服务，必有实事实功，乃为人民景从爱戴，而一切政令，始可顺利推行。民无信不立，一切须兑现，故凡功之所未就，不可虚道；力之所不及，切戒空谈。务须矫正虚伪浮夸之时弊，而〔第199页〕造成笃实力行之风气。
  七、天下事之有百利而无一害者绝鲜，而政事为尤甚。故事无大小，贵能两利权之取其重，两害权之取其轻。又无论何事，每利益未见而弊害先滋。故为政者必须先知其弊之所在而竭力杜绝；然后其利可见。兴利必先除弊，除弊即以兴利，此为政之要道也。
  总之，此次各专员之派出，于今后四川之政治乃至整个党国之前途，关系甚大，望各人认清责任，奋发努力，修明川政，乐利民生，以奠定复兴民族之新基。

创建时间：2007-8-8


党员守则与军人读训之要义

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第179页，第180页，第181页，第182页，第183页，第184页，第185页，第186页，第187页

〔第179页〕

——中华民国二十五年三月三十日出席

中央军校校官班第二期毕业典礼讲——

〔要旨〕
  一、军人应有坚守不渝之中心信条，以确立军人精神之基础。
  二、党员守则与军人读训为立身治军革命建国之基本要则。
  三、党员守则与军人读训之要义。
  四、训练军队必须日省月试，日积月累，尤应实事求是，精益求精。
  五、训练部队应注重特殊的技术教育。
〔本文〕
  今天校官班第二期毕业，光阴过得真快，各位几个星期的求学期间，转眼就过去了；当此毕业的时候，大家应当自己检查：在未入校以前，自己的精神、学问、技能是如何？入校以后受过训练，毕了业，自己的精神学问技能又有怎样的进步没有？更要想到：这次毕业回去，对于国家民族，加重了些什么责任？如何运用在校所学的东西，达成我们的使命；这些都是我们毕业学员所应该切实知道的，趁今天这个机会，我要和大家说明一下：
  在最近期间，中央颁布了两道训条——军事上两道最重要的命令。一是党员守则十二条，一是军人读训十条。这两个训条，是我们立身治军革命建国的基本要则，也可以说就是军人的生命，国家之基础。我们当军官带军队的人，不可不熟读精研，而拳拳服膺，切实力行。根据这个基本要则，对于我们自〔第180页〕己的一切言行作为，时时刻刻加以反省，究竟有一点违反了没有？每一件事每一个行动，都完全依照训条所示的贯澈了没有？能够这样随时省察，奋发自强，然后可以志定神凝，心安理得，知道我们作了军官带了军队，究竟所为何事？我们的部下也要受到我们的感化，知道自己为什么要来当军人？为什么要来当兵？我们中国从前清练新军以来，已有下四五十年的历史，在这个期间，国家不知耗散了多少经费？人民不知加重了多少负担；结果不但没有练成真正健全的军队，而且内忧外患，纷乘迭至，以致国家一天一天的衰弱，事事赶不上人家。外国人常说：中国这个老大国家，只有躯壳，没有精神；中国的军人都等于行尸走肉！不把我们当作是军人，不把中国当作是一个国家！我们自己应该如何的惭愧，耻痛！这个原因在那里？就是一般当军人的，不知道做军人的道理，没有当现代军人的根基。不知道既作了军人，对于国家民族的兴亡，要负起全部的责任。一切自己毫无把握，所以遇到威迫利诱就要变节；听到敌人要来，心就害怕！这种没有操守，没有志气的军人，不但不能做军人，而且根本不够做人！因为自己腐败，所以外国人纔敢来欺侮我们；不把我们当军人看待。这种耻辱，我们当军人的，今后如果不能洗刷干净，不但是对不起父母师长，对不起自己，而且是国家民族的一个罪人，我们要湔雪前耻，作一个堂堂正正的革命军人，能够爱护人民，捍卫国家，收回已失的领土和主权，延续民族的光荣历史，就必须有共同信守坚固不移的中心信条，来确立军人精神的基础。有了这个精神的基础，我们当军人的，纔有了灵魂；纔有了真实的生命。然后能发挥军人的威力，克尽厥责！最近政府特别颁布党员守则和军人读训，其用意就是在此。

〔第181页〕

  党员守则十二条名义上虽专为党员而定，但是这十二条守则，实在是全国国民立身救国的标准。而且我们国民革命军军人，都是信仰三民主义的党员，所以党员的守则，就是军人的守则。我们当军人的对此十二守则，必须透澈了解，身体力行，并须于每天早晚点名的时候，对部队朗诵一遍。每次举行总理纪念周的时候，要利用机会向大家详细讲解。告诉一般的部属，这就是作人的基本要道，各个人都要实实在在做到。如果能够作一个好人，就能够当一个好军人；能够做一个好军人，纔能够尽到我们的责任。现在将党员十二守则念一遍：（全体立正）

中国国民党党员守则

  一、忠勇为爱国之本。
  二、孝顺为齐家之本。
  三、仁爱为接物之本。
  四、信义为立业之本。
  五、和平为处世之本。
  六、礼节为治事之本。
  七、服从为负责之本。
  八、勤俭为服务之本。

〔第182页〕

  九、整洁为强身之本。
  十、助人为快乐之本。
  十一、学问为济世之本。
  十二、有恒为成功之本。
  以上这十二条守则包括做人做事带兵救国一切的道理。各条条文的意义，都很容易明白，你们自己可以用心体察领会。我现在仅举几条作例来说明：譬如守则第六条：「礼节为治事之本」，就指示我们为什么要注重礼节的道理。一般人以为讲求礼节，事属虚文，无关宏旨，这是由于对「礼节」两字没有透澈了解而发生的错误观念。所谓「礼」，不仅是指狭义的礼节如鞠躬立正等而言，而是泛指人们全部生活的轨范，秩序，条理和节度而言，我们待人应事接物，处处地方都要遵守礼节，事事物物都要有条有理，纔能够处理完善。古人说：「礼者，事之治也」。我们如果不守礼法，不但一切事情办不通，而且根本不能做一个堂堂正正的人。所以说「礼节为治事之本」。又如第七倏：「服从为负责之本」，就指示我们为什么教部下要服从，同时我们自己也要服从长官的真意。你们服从上官命令，不仅为了阶级的限制，为的是好负责任。因为我们无论办一件什么公事，如果不服从上官的命令，就要失掉体统，办事不通，其结果就无法尽到我们的职责。中国人最普通最大的毛病，就是办事不负责任，不知服从。一般人往往都是「既不能令又不受命」。所以没有几个人真能负责办好事情的。要知道：所谓服从，并不是服从那一个私人，我们服从上官也不是服从上官私人，而是服从上官依据国家意志所发的命令去履行〔第183页〕我们应尽的任务，换句话说：就是要尽到我对于国家所负的责任，当了军人之所以要绝对服从命令，就是要绝对负起军人的责任。所以我们领会了「服从为负责之本」这一条守则的意思，就晓得为什么要服从的道理以及尽忠职责的方法。军人如果都明白这个道理，一定格外能够服从长官的命令达成各人的任务。再讲到学问，学问有什么用处？我们为什么要求学问？守则第十一条说：「学问为济世之本」，就替我们解答了这些问题，指示了我们一条求学的光明大道。我们所求得的学问，并不是为自私自利来济奸作恶的，而是在充实我们的才智，以尽职服务济世救民的。譬如我们军人所研习的是杀人的学问，我们有了这种学问，是否可以随便用来杀人呢？我们学了高明的战术和种种精良的技能有什么用？究竟是为什么？只要看了这条守则，就可以明白了。军人的天职是保国卫民，是救国救民；军人所求得的杀人的学问和技能，是要用来杀尽一切祸国殃民以及危害我们国家生存的敌人，而尽到我们救人济世的责任。所以我们穿了军服，戴了军帽，拿了枪炮，求得了高深的学问，养成了杀敌的本领，就要努力来救国救民，匡时济世！决不好借军人的地位来擅作威福，欺压百姓。否则不但不能尽到济世的职责，而人民受到蹂躏，国家蒙了危难，自己就作了叛国殃民的罪人，为国民的公敌！这样的军人，无论他有怎么大的本领，怎么好的学问，也要为众所共弃的！由此我们知道：我们军人的学问和本领是济世救人，保国卫民的，不是济奸作恶，自私自利的。我们是为此而求学问本领，为此而用学问和本领。我举了这三条守则作例子来说明此次所颁党员十二守则的意义及其重要，其余各条守则，大家都要深切研究，澈底了解。我们当了军官，每个人都带了几百几千的部属和士兵，即负了救国救民的重大责任，要能够尽到责〔第184页〕任，就要从自己做起，切实奉行党员十二守则，确立一个做军人的精神的根基。然后以身作则来感化所有的部属士兵，使得全军个个人都切实遵守这共同一致的中心信条，成功一个健全的现代军人，造成真正的现代军队，然后可以发生大的力量来完成我们复兴民族的使命！

  其次，要讲一讲军人读训十条，首先念一遍给大家听：（全体立正）
  第一条　实行三民主义、捍卫国家，不容有违背怠忽之行为。
  第二条　拥护国民政府，服从长官，不容有虚伪背离之行为。
  第三条　敬爱袍泽，保护人民，不容有倨傲粗暴之行为。
  第四条　尽忠职守，奉行命令，不容有延误怯懦之行为。
  第五条　严守纪律，勇敢果决，不容有废弛敷衍之行为。
  第六条　团结精神，协同一致，不容有散漫推诿之行为。
  第七条　负责知耻，崇尚武德，不容有污辱贪鄙之行为。
  第八条　刻苦耐劳，节俭朴实，不容有奢侈浮滑之行为。
  第九条　注重礼节，整肃仪容，不容有亵荡浪漫之行为。
  第十条　诚心修身，笃守信义，不容有卑劣诈伪之行为。
  军人读训十条，就是军人成功立业的基本守则。从前我们当军人的因为没有精神教育和中心守则，所以事事腐败，军誉扫地，人家讥笑过去的军人为「营混子」，意思就是说我们作了军人，不但不能负〔第185页〕责尽职；而且习于骄傲浪漫，烟酒嫖赌，无所不为，成为胡涂混世的寄生虫，于国家社会没有丝毫贡献，反为败坏风俗残贼民众的害群之马。现在政府既颁布了这十条读训，大家务必领会其中的道理，切实奉行，将自己的身心，澈里澈外，从新改造，好做一个正正堂堂高尚纯洁的革命军官。然后以身作则去感化部下，使他们都知道要做现代的军人，一定要捍卫国家，保护人民，不好有一点骄奢淫佚，有忝职守。要做现代的军人，一定要勇敢果决，奉行命令，不好有一点延误怯懦废弛敷衍。要做现代的军人，一定要负责知耻，崇尚武德，不好有一点污辱贪鄙苟安因循。他如刻苦耐劳，节俭朴实，注重礼节，整肃仪容，诚心修身，笃守信义等美德，都要即知即行，日求进步，纔可以免除奢侈浮滑，亵荡浪漫卑劣诈伪等恶习惯。只要大家能够遵照这十条读训去做，一定可以培植军人精神的根基，成为真正健全的革命军人，以发扬革命的力量，尽到军人的职责。
  以上所讲两道训条，为我们今后军队精神教育之基本，各位在校，学了很多的东西，一定有很多的心得拿回去教育部下，但必不可忘了这两种基本训条，必须照训条所示，忠诚信守，努力自修，而且要随时随地，教导部下一致遵行。同时更须注意两点：第一要有恒；第二要确实。所谓有恒，就是要日积月累，努力不懈，贯澈始终。现在一般部队的训练，最普遍的毛病就是无恒；上官发下一个命令，叫他如何训练，受命的人初则尚能奉行，久之就要懈怠下去。以后遇有检阅考察的时候，临时紧张一会；事过境迁，故态复萌，如此无恒，当然教不出好的部队；以后大家回去教育部下，不好在起初什么都教，一遇挫折，就什么都不教，必须有持久的毅力，循循善诱，使能不断进步，日新又新。无论精神训练，〔第186页〕学科术科或其它特种武技的训练，总要勤考察，严督责，如果部下人数甚多，亦宜每日考查三人或五人。每到月杪，必有试验，将一月中所教的，加一个总检查，看他在精神上改进了多少；在修养与技术上，增进了多少；各种学术科实在心得有多少？整个部队是否都有了进步？都要在事先定下考试计划和具体而简要易行的办法，规定成绩等第，严格考验，更凭成绩的优劣，分别赏罚，以资惩劝。如此教人，多教一天即多有一天的进益；多教一月，即多有一月的长进。持久不懈，就没有教不好的部属。说到「确实」，就是要实事求是，精益求精的意思。我们自身和一般部下的精神修养，学问技术的锻炼，都要能够一天有一天的进步。作一事须有一事的实效，一椿事没有办成，必须切切实实努力办成。一切都要脚踏实地，丝毫不苟，确实做到了纔肯罢手；这就是实事求是的工夫。学问是无止境的，一切技术的进步，也是无止境的；而且天下一切事业，学问，不进步就要退步；因此，我们无论求学办事与修德，必须精益求精，日新月异。无论那一种学问，研究好了，还要研究；无论那一种武技，操练好了，还要操练；必须如此教人，纔能够教出真正好的部队，纔可以报效国家，成功立业。中国过去许多事业归于失败，最大的一个原因就是办事的人无恒与不实，凡事只有五分钟的热度，时过即忘。至于虚浮欺骗的习气，更是普遍；总是下骗上，上欺下，上下欺蒙，彼此骗诈，积习既久，无一事能够实在办成，国家就衰弱到这个地步。今后要挽救国难，复兴民族，非首先着诚去伪挽此颓风不可。各位都是校官阶级，负有统带和训练一团或一营的责任，如何实实在在教好一团一营，使其成为国家健全的部队，就是我们目前急要的工作。必须根据此次所颁两种训条，以身作则，严格训练，要以实事求是，精益求精的精神与〔第187页〕日省月试，日积月累的方法，使得部下的身体，品德，学问，技术能够日新又新，与时俱进。纔可以收到训练的大效。
  最后，还有一点重要的意思告诉大家：就是今后训练部队，要注重各种特殊的技术教育。部队当中一般士兵的知识程度与个性虽不一律，然而一个人总有一个人的长处，无论他如何天资低劣，一定要选择与他个性相近的特种技术，想种种方法耐烦的教他，以发挥他一技之长，使各个官兵都有相当本领；如此，与敌人作战的时候，纔有取胜成功的把握。例如过去我们剿匪，除正当的军队教育以外，更有别动队便衣队，侦探队以及登峰，爬山，射击等特种训练，作战的时候，就收效不少。要对外作战，我们尤其要有各种特殊的技能，方能出奇制胜，克敌致果。如果专靠普通的战术，只有普通的技能，一定是不够的；因为普通的技能和战术，敌人都比我们好，所以你们今后训练部下，一定要特别注重各种特殊的技能和战术，而为敌人所意料不到的东西，我们先能勤操苦练，将来运用起来，就有十分的把握，一定可以歼灭敌人，得到非常的胜利！各位当了军官，带兵很久，已有了相当的经验学识和技能，如果再精心研究，时时刻刻都准备大危险大恶战的来临，抱定战则必胜的自信心，奋勉努力。将来一定可以杀敌致果，救国救民，克尽军人的天职，完成我们革命的使命。

创建时间：2007-8-8


党政人员确守的责任

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第32页，第33页，第34页，第35页

〔第32页〕

——中华民国二十四年一月二

          十九日在南京中国日报发表——

〔要旨〕
  一、解释「政治」二字最简切扼要的定义。
  二、党政人员的责任，即应彻底把个人贡献给党国，只有以为国家、为民族的利益为利益。
  三、不以小人之心度人，一言一行务必绝对站在国家真正的利害上面着想，确守公务上的责任。
〔本文〕
  总理孙先生尝言：「政是众人之事，治即是管理，管理众人之事谓之政治。」这是对于政治二字最简切扼要的定义。
  所谓众人之事，就不是某甲某乙某丙任何个人的事，也不是任何一部份人的事，而是一个国家内全体人民之事。所谓管理，就因为一个国家以内，包含有无数职业不同，地位不同，利害不同的个人，或依于职业地域等等而区分的许多集团，这许多个人或集团，如果没有一个总体来管理，势必致各自伸张各自的利益而互相冲突，政治的功用，就在于使此等个人或个体在一个总体之下相调和，有时候且当为国家的利益而要求个人牺牲其自由与利益。
  明白了这个道理，就可以知道凡是服务党国的人员，其心中目中应该祗有国家和人民全体的利益，要为整个的国计民生来打算而没有其它，其所言所行应该祗代表国家或民族的利益而决不能代表其它。无论什么人，一经献身政治，作为国家的公人，或是受命党国而为官吏，自其从政之日，即应澈头澈尾〔第33页〕把个人贡献于党国，在党国的意思之下，不能有个人的意思，更无论乎其家族亲族交游等等的关系。这是党政人员起码的责任，尤其是国民革命以来的政治，既不能像军阀时代少数人自私自利控制政局的政治，也不能像虚伪的代议政治，听凭国内少数人操纵议会或政府，而出卖整个国家的利益，我们这种的推断，应该不是奢望，这种的责望应该不是苛求。但是我们由事实上看，却使我们不能不怀疑，使我们不能不愤慨。我们现在随便举出一二个事例，证明现在党政人员中还依然有不明政治责任的，我们认为
这是革命政治中不应该有的现象，我们凭?革命责任不知避忌的热情，敢为举出以作提撕警觉之资。
  在两个月以前，五中全会开会时，对于盐法案有极热闹的讨论，提案原文我们固已在报上读过，听说到最近中政会会场中还有甲乙两委员辩论得异常起劲，这甲乙两位委员在会外与人谈话，也把他们各人的主张详细的叙说，我们一听就能辨得出甲委员的说话，完全是旧盐商代表的说话，乙委员的说话完全是新盐商代表的说话，开门见山，真所谓肺肝如见。这甲乙两委员同是党国的委员，对于党国负有地位与责任的人，断不会不明白政治责任与意义。但是其主张的内容，我们不能不惋惜地说，这不是甲委员和乙委员的主张，不是代表党国，也不是代表人民，而是代表少数土豪劣绅与特殊阶级旧盐商和新盐商谈话。现在中央对于此事，已成立一个盐政改革委员会，本来对于盐务，如何改良盐质，管理生产，分配运销，平均税率，有许多都是技术范围以内的事，至于法规和行政方面，问题比较简单，似乎祗须政府方面，秉?主义和政网，真正为国计民生来作实在的打算就不难解决的，而技术方面，则须借助于专家之研究以备政府的抉择施行，在党的会议中，原没有提出讨论的必要。现在盐政改革委员会既将成〔第34页〕立，将来如何进行改革，我们此时不必预为推论，但我们听说在此大家热心注意盐法施行的时候，而各委员不顾真正的国计民生，仍旧要为特殊阶级的盐商争执。我们由于新旧盐商神通的广大，却不能不促起政府方面的注意，免得又有人在有意无意中替特殊商人做了代言者。反使国家整个的利益和人民全体的生计，没有人代表了。这是我们所要举出的一件事。
  还有一件事，我们也不愿直指其名而希望有则改之无则加勉的。现在中央立法机关中有一位著名的经济学者，在立法机关内主持财政经济方面的工作。这位学者在未受国府任命以前，过去曾在各银行各公司担任过名义的，过去的履历，本与其现在所担任的职务无关系。可是这位学者每逢讨论到经济财政金融问题的时候，或者在讲演著述的时候，或是在随便私人谈话的时候，每每逢到与他从前有过关系的银行或公司利害有关系时，无不是站在银行与公司的利害上来说话，甚而至于政府关于财政经济上的措施，祗要与其银行公司的利害相冲突的时候，他就不免表示怀疑或反对，这于过去造币法案中与最近交易所征税案中就可以证明的，固然这些言论并不一定凭借其公职的地位而发表的，或者在其本人可以说是作为一个学者的立场而研究的。但我们认为一个人既然接受任命服务公家，他如果是懂得政治责任和公私分际的时候，他如果知道社会不全是盲目的时候，就得自己检点一切的言论，为顾到国家利益与公务员责任而严格地限制自己，在现在的时代，普通一个国民尚且有为国家而牺牲自由的义务，何况是受命国家的官吏？要知个人立场上虽然是一面作官一面仍然是学者，但这二种人格在社会的看法是不能分得清楚的，他所发表的言论和主张，他人视之就难免与其公职发生了连系。这种情形，我们不能不说我〔第35页〕们的政府和社会优容专家过于其分，久而久之，将使政治责任之义，不明于世，而许多放言高论，势必就在这种无人注意的状态下凭借其公职以行。要知道国民政府下的立法机关，决不能如过去军阀时代的议会一样，听凭特殊阶级一二巨头，树植几个代言人于议会或政府以内，而可以私人私团的利益压倒国家的利益的，我们心所谓危，就不能不以责备贤者之意，贡献其愚见。
  上面不过是随便举出一二件事例，履霜坚冰，类此应预先防止或纠正的事例当然还很多。我们并不以小人之心度人，以为在现在政治下还有什么受人贿嘱收买或津贴补助和运动经费的情事，这已是涉及法律范围的事，国府监察和司法机关自能严密注意。但我们愿进两句逆耳的忠告，第一希望有政治地位的党员应具备担任国务的智慧，切不可以受了人家言论或书面的暗示，便中无所主的为之代言，无意中做了人家的工具，固然是犯不着，影响了整个国计民生，来捣乱国家整个的计划，尤其不是国民政府下
人员所应有的行为。第二希望已经接受国家任命的学者们，要抛却他做学者时代毫无拘忌的积习，应为公务责任而断绝从前私人所受的种种影响，一言一动务必绝对站在国家真正的利害上面。「君子爱人以德」，我们贡此罪言，亦无非像古人所说希望「闻者足戒」罢了。

创建时间：2007-8-8


地方行政会议之宗旨与要点

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第259页，第260页，第261页，第262页，第263页，第264页

〔第259页〕

          ——中华民国二十五年五月十日在南京

              召集十省高级行政人员会议开幕讲——
〔要旨〕
  一、会议之宗旨在检讨地方行政实况，以改革弊害，增进效能。
  二、会议之要点：
      1.各人应尽量贡献研究之材料；
      2.现行各种行政法规制度之斟酌损益；（特别注意经费使用之合理化。）
      3.
      4.教育应注重充实师资与训练失业青年；
      5.民政方面最切要工作——?改良警政；?举办地政。
  三、希望互相观摩研讨，使本会议得最圆满之效果。
〔本文〕
各位同志：
  前年三月在南昌召集各省高级行政人员会议，讨论改进地方行政事宜，当时曾约定此种会议，可每年举行一次，既可听取各地的报告，亦藉以讨论改进的途径，但去年本席驻在四川，交通不便，未克召集。现在由行政院召集各省厅长专员在此举行第二次地方行政会议。在今天开会的时候，想先将召集会议的宗旨和讨论的要点，简略的向大家报告。

〔第260页〕

  大概我们每次会议最主要的目的，就是要就过去一年以来各地方行政，——特别是民政，教育两项为内政的基本，我们要就其实施情况与各人所得的实际经验，藉此会议的机会，大家报告出来，相互观摩，共同研讨。以期改进过去的缺点，解决当前的困难，使今后的地方行政能够加速的推进。这就是我们会议的宗旨。至于会议的要点，概括的说起来约有以下几项：
  第一、我们会议最大的目的，既是要拿我们各地方施政的实况和各人的经验做材料来研究，以求增加地方行政的效率。那末，我们大家参加会议最要紧的一项基本任务，当然就是要将各地施政的实况和自己的经验，尤其是自己最近特殊的心得，以及所遇到的困难和所发现的缺点，尽量贡献于大会。使大家得到很好的材料来研究。
  第二、关于现行各种行政法规制度，无论是关于组织，人事，经费那一方面的法规或制度，在各地究竟能否实行，有无窒碍，以及实施的情形如何，利害如何？希望大家在此次会议的时候，要加以客观的检讨，和切实的研究，然后可以斟酌损益，以期尽善。因为现在我们的国家，一切还在艰难创造之中；尤其是各地的情形很多差别；所以一种法规一个制度要想全国各地普遍适用是很困难的。所以一切法规制度，必须在中央所订的原则之下，适应各地特殊的情况，斟酌损益，多方调整救济，然后可以运用灵活，措施得当。这件事情，就是要我们参加会议的各位同志尽心讨论。尤其是经费一项，现在无论在中央与地方，都成了一个很困难的问题。我们要解决这个问题，不外开源和节流两个途径。但是除将来交通农矿及其有关各种经济事业能够发达以后，可以充裕财源之外，照现在各方面的情形看起来，可以〔第261页〕说都是无源可开。至于节流的办法，最近中央与各地方都很注重，值此困难时期，大家当然应该尽量节约，以一文钱当十文用。不过就目前的情况而论，恐怕各地所能节省出来的经费，也很有限。我们既不能开源，又很难节流，然则今后各种经费的问题如何解决呢？本席以为最要紧的而且比较易于做到的办法，就是就现有的经费，通盘筹算，分别事业之本末轻重，先后缓急，与所能发生效益之大小，斟酌增减，予以合理的调剂，总须移缓就急，移轻就重，化无用为有用。我想现在各地的经费虽然困难，如果照这个原则详细统筹，适当支配，政治上一定可以增进很大的效能。例如保安团队的经费，从前是县自为政，无可统计，现在各省已经全区或全省统一了，比以前便要减少很多滥收与浪用的经费。以后我们如果再设法整理，我相信一定再可节省经费；现在各地花费很大一笔经费养了保安团，有些腐败的既不像国防军，也不像地方的军队，这种不三不四的军队，对国家既无效益，对地方尤多扰害，实在应该裁汰！其节余的经费，拿来办理保甲，或改良警察，其效用一定要比现在增多。这不过举其一例而言，其它各方面可以裁减紧缩，化无用为有用的经费很多，只要各位能以「公忠谋国」的心思切实讨论，一定可以想出办法，得到相当的效果。
  第三、近来各地行政效率不能十分增进的原因，当然很多；而民，财，教，建各厅之间，缺乏横的连络，每每各厅只顾各厅的事情，不能真正打成一片，也是重要原因之一。我们要晓得：一个省政府原来是整个的，所以要分设四厅，不过为工作的便利，使各负专责以便推动而已，在精神与事业上，原来是整个不可分的；尤其是各厅一切工作之推进，事业之发展，无不是成败得失息息相关，祗有大家通力〔第262页〕合作，决不好各自为政！所以民政一定要兼顾到财政、教育和建设，教育一定要兼顾到民政、财政，与建设。任何一厅必须兼顾到其余三厅。尤其是民政与教育关系格外密切，彼此更要确实连络。必须如此，然后可以彼此相得益彰，无论民、财、教、建那一厅的事情，都可以事半功倍，兼程并进！所以此次会议，虽然各省的财政和建设厅长没有出席，各位民政和教育厅长，对于各省财政和建设方面的事情，也应当注意讨论。同时，讨论民政和教育方面的事情，也务必兼顾财政和建设方面的情形。所有各厅之间如何互助合作打成一片以期增进行政效能的办法，也希望大家在此次会议时注意讨论。

  第四、我们今后要发展教育，一方面固然要设法普及以求数量的增加，但一方面尤其要力求质的改良，以期进步。就我们现在的力量与事实上的需要而论，目前对于教育应当先谋质的改进，而数量的扩充还在其次。因为现在我们国家社会最严重的问题，还不是能识字的国民或已受教育者数目太少，而是这些在国民总数中仅占极少数的已受教育的分子知识能力多不健全，大多数没有适当的职业！负学校教育与社会教育的责任的又不能好好的教导一般缺乏知识的普通国民与学龄儿童！所以我们要发展教育，一定先要改良教育；要改良教育，一定先要改良师资。尤其是要训练出一大批中小学教师。如果中小学教师不能健全，不明教育的目的和教师的责任，我们的教育无论如何普及也没有用；而且不良的教育愈推广，在不良的教育之下所教出来的识字的人愈多，我们的社会国家愈不能受益！所以今后无论是中央和各地方，一定要先注意培养健全的师资以改进教育；先在质的方面能够改进；然后再在量的方面，逐渐推广；如此，教育纔能健全的发展，国家纔有坚实的基础。现在大学毕业的青年学生，很多失业，这〔第263页〕些青年学生都是受过社会国家长期教养的人，但是他们都没有机会为社会国家服务，这实在是最矛盾的一个现象与国家社会最大的一个损失。今后我们要想补救，最好由中央或地方设法召集这一般失业的大学毕业生，加以必要的训练，使能成为健全的中小学师资与民众的导师，担负各地方民政与教育各方面的基本工作。这件事无论就青年本身与社会国家各方面，都有无穷的利益；而且并不难做到。现在邮政局要招收邮务生，普通机关考录事，每月薪金不过一二十元。往往只有两三名缺额，而有几百人来应试，其中总有不少的大学毕业生；即此可见一般生活之艰难，与失业学生之众多！所以我们虽然没有大量的经费，也不难训练大批健全的师资。在明年度以内，我们的中小学教育在量的方面预期增多四分之一，我们现在就应该赶紧训练好四分之一的中小学师资，准备补充！以后再逐年训练师资，便可以逐年减少失业的大学生，或中等学校的毕业生，而且可以逐年改良并普及我们的教育！这件事要如何纔能实施有效，推行尽利，要请大家注意研究。
  第五、本席以为在民政方面最急要的事情有两件：在消极方面要改良警政；在积极方面要举办地政。我们晓得：天下无论什么事物，凡是没有益处的便有害处！例如警察本来是用以维护公共安宁，增进社会福利的，当然很重要，很有益。但是现在我们中国的警察，便是无益而有害，我们如果到各地乡区去实地考查一下，便知道现在许多地方的警察，不仅不能维护公安，增进福利，而且包烟，包赌，包娼，贪污索诈，甚至串通匪贼，欺压良民，无恶不作！不仅偏僻地方的警察每每如此，就是通都大邑的警察，也不能尽免。各地的警察，一方面积习如此之坏，一方面又往往经费太少；所以要改良警察，很不〔第264页〕容易。所以我一向认为各地方经费不足的警察，对于人民，既绝对的无益而有害，最好能一律裁撤，而用保甲或团队来代替。各位从事地方行政工作很久，一定知道各地方团队有团队的毛病，保甲有保甲的毛病，土豪劣绅有土豪劣绅的毛病，而在各种病态当中，特别是警察的毛病格外多，今后究竟应当如何裁汰，训练，如何改革，刷新，使能克尽警察的职责，希望大家要特别注意研究。这是民政工作在消极方面最要紧的一件事。呈于积极方面，就是要举办地政。以谋解决土地问题。大家要晓得：土地问题是政治上一个根本问题，土地行政是政治上一种基本工作；如果土地行政不能举办完善，土地问题不得相当解决，政治建设不但不能成功，而且无法推进！大家不好以为举办地政，一定要先筹好几多经费，然后可以进行。如果这样，我们的地政一定什么事都不能进行，永远也不会办好！所以务必以此为根本要政，筹集一部分最必要的经费来竭力举办。此次会议的时候，大家要将各省筹办地政的情形报告，互相参考，并且要作一个共同的决议，以为今后推进的张本。
  以上就是本席今天在开会的时候，向各位提出的几点简要的意思，希望大家就此数点，精心讨论。此次十省高级行政人员聚首一堂，实在是很难得的机会。希望大家要利用这个机会，尽量将各人的经验和意见，贡献出来，大家互相观摩，互相研讨，使本届会议，能得到最圆满的效果；今后各地方的行政，能够得到最大的进步！即已尽到各位的职责，完成我们救国救民的使命！

创建时间：2007-8-8


地方行政人员应努力之途径与方法

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第265页，第266页，第267页，第268页，第269页，第270页，第271页，第272页，第273页，第274页，第275页，第276页，第277页

〔第265页〕

——中华民国二十五年五月十四日在

          南京召集十省高级行政人员会议讲——

〔要旨〕
  第一、总述
  第二、主要纲领与努力方法
      （一）严格考验——甲、委任专责　乙、定期考验　丙、随事考成　丁、实地按验
      （二）综核名实——甲、明系统 乙、公铨选 丙、专责成 丁、行久任 戊、严考核 己、一赏罚庚、稽查报告 辛、面奖廉能
      （三）密切连系——工作的连系　邻区邻省间之连系
      （四）政治与教育打成一片
      （五）管理与统制——教养卫之外必须再加一管字
  第三、今后应改进或注意之要点
        （一）各省规定之中心工作太多应择最急要者之一二种规定实行
      （二）国民经济建设应竭力实行
      （三）奖励储蓄与生产——甲、蓄物尤要于蓄钱 乙、就地奖励生产
      （四）组织民众应注重由经济入手方法——办理保甲即同时推行合作社
        （五）在区保安团队应赋予本区司令或专员以调遣分配之权
        （六）保甲注意事项：甲、采用连坐法 乙、慎选保甲长 丙、训练
      （七）各省区宜尽力协助实施兵役法

〔第266页〕

      （八）澈底清除散匪——勿使有一个匪类存留
      （九）清剿匪患于军事以外应研究各种实行之方法——保甲、侦探、交通、训练。
      （十）壮丁训练应注重国民常识与公德
      （十一）办理保甲与训练壮丁均应注重干部之训练——应注重侦探工作，侦探人员宜特别训练。
      （十二）与县党部区党部密切连络——注意青年学生与党员用于适当之工作
      （十三）注重国民体育与公共卫生——掩埋棺木与筹建公墓
      （十四）囚犯之处置与训练——检查监狱，管理游民乞丐注意伤兵管理。
      （十五）修河应以整个河流为单位不应以区域为单位
      （十六）推广苗圃与加紧造林——明年会议时应有详细报告
      （十七）修路应将桥梁涵洞完成——修路不筑桥，不能算为完成
      （十八）土地行政宜先完成土地之整理——一面注重改良土地
      （十九）各行政督察区名称宜归划一——一律以数字名之
  第四、改良教育与提高师资为关系国家兴亡之大事
  第五、结论
〔本文〕
  本会议此次开会四天，大家对于地方行政上施政要项，都有精详的讨论，对于各人本身的工作状况，也都有详尽的报告，使中央对各位工作情况，有更深切的认识，今后更能收到指臂相使之效果。会议以后，对于各位的建议和报告，都可以分别整理出来，作为改进地方行政的重要参考，所有讨论的各案，核定以后，当分别令知，在今天闭会期间，不再复述。现在大家散会以后就要各回本职服务，本席今〔第267页〕天特将各位今后努力之途径与方法，以及此次听到各位工作报告后觉得应改进或注意的要点，扼要的向大家说一说：
  首先应向各位提出的，就是我们今后要实际推动一切的政治，必须要确实求得督促推进与努力的方法，而后可以收到加倍的效果。这就是我们的主要工作纲领，可以分下列几项来说明：
  第一、严格考验　我们要求政治之迅速推进，并且效果确实，无论省府厅长对于下级，或专员对于辖区各县，以及一般主管对于属员，必须勤于考察，实地按验，考察公务人员的主要方法，不外乎下列几项：（甲）委任专责，必须将特定工作分配于特定人员，限定程序与期限以为考成之标准。（乙）定期考验，关于各级人员担任工作，规定期限或半月一次或一月一次，验其进退，定其功过，加以督促纠正，并即厉行赏罚。（丙）随事考成，除定期考验以外，还须按个别事项逐事考成，看工作是否确实迅速达到要求。（丁）实地按验，对于下级报告，不可仅凭书面，必须实际覆查，躬亲按验，始可确知成效，遇有不确实不努力或未完备之处，并加诰诫。尤其对于所属县长及区长，必须随时考验，尤应赏罚得当，各省主席对于县长委任之先，至少要亲自接见考察一次，对于其精神体格之外，尤应注重其五官之正直与其态度之大方，言语之有条理。即县长对于保甲长人选与训练，除赏罚之外，更应注重于此。行政长官要办好一件事情，得到良好成绩，无他特技，只在其能否信赏必罚而已，要做到信赏必罚，尤须综核名实，所以考成必须实事求是；关于此点，望多研究张江陵评传及管子与子产评传诸书。
  第二、综核名实，综核名实可以矫正虚伪敷衍迟缓之积弊，其主要节目为下列各点：（甲）明系统〔第268页〕，必须确定上下纵横之明晰的系统，使办事有一定的准则，考验有一定的程序，而后责任分明，无可诿卸。（乙）公铨选，要选择适当的人才使能尽职称职，不但甄用之际应绝对无偏无私，而且应以实际事功与能力为，勿专拘泥于资格。（丙）专责成，既择定任用，以后就要假以事权，使得尽量展布，还须遇事指导，俾有成就。（丁）行久任，上官笃于信任，所属人员乃能发挥长处，奋勉图功，所以既任之后如人事相当，即不宜更调太频，务使久于所任。（戊）严考核，对所任工作，必须考核周详，勿使遗漏。（己）一赏罚，信赏必罚，均须本于一定的标准，不可厚彼薄此。略有歧异。（庚）稽查报告，对于属员所呈送之报告，必须实事求是，加以考查按验，明定功过随时考成。（辛）面奖廉能，对于属员之廉明有为者，并须面加奖许，激发其向上之心，以收贯澈始终之效。
  第三、密切连系，我们行政上一切工作，最忌散漫分歧，各自为政，如此不仅力量分散，而且往往妨碍其它部分的工作，不能收整个之成效。以事项而言，无论民政、教育、建设、治安各项均属一体相关，休戚与共，今后必须本协同一致的精神更进一步的达到密切的连系。以地域而言，邻接地区，尤属痛痒相关，更应密切合作，所以今后各行政督察专员对于邻区或邻省之专员应切实连络，各种政治工作之与邻区或邻省有关者，务必化除界限，不分畛域，通力合作，一致进行，省与省间亦应如此，至各省各区之间更应互相参观，互相师法，听到某项工作在某省某区办得最有成效时，各厅长专员即应亲往参观考察研究，如此相互观摩共同改进，必能收到很大的效果。不但对邻省邻区应如此，而且就工作上可能的状况下，还可以到国外作实地考察，以增进自己的智识及办事经验。

〔第269页〕

  第四、政治与教育打成一片，我们现在无论举办何事，每感到人力不敷，补救之道，第一要留意人才，第二要转移风气，所以无论省县各区行政长官必须使所在地之大中小学校教职员与行政机关人员打成一片，不仅可就地取才，协助政治之推动，即于改革社会振作人心，确立风气，亦必以政教合作为枢纽。中国古时本以留心人才为地方官首要之职务，我们对当地教育界人士，不仅应切实连络留心考察其学识品格与才能，以相助为理，而且对于品格高尚之教育界人士必须优礼有加，养成学生与社会尊师崇道之风气，各地教育厅长，一方面应敦崇品格自觉其居一省师表之地位，同时对于养成师资，更须以品格高尚与任事热心为重，尤须多方设法，激励教育界为国家社会服务牺牲之精神。如此我们必能收到转移风气推动政治之效果。而对于公民训练与学生训练，亦应注重于此。
  第五、管理与统制，现在我们地方政治，对教养卫三者以外，尤须特别注重于管理，换言之，即应注重于纪律与秩序。故「教」「养」「卫」三项要目以外，更须加上一「管」字，所谓「管」「教」「养」「卫」，乃为完全，如徒知教养卫而不知管理，则所有教养卫之工作，基础必不能确实，办理必不能一贯，结果所有工作皆不能持久。而且现代政治，如欲切实收效，无论对人对事，均不能听其散漫分歧，如果纪律不严，秩序不守，决不能使教养卫三者发生实际之效果而适合现代之要求。所谓「管」者，简单言之即执行法纪，纳民轨物之谓，唯有法度完密，部勒整齐，则地方百务，乃始一切就理。以上是就人事方面说明管理之必要。人事而外，还须管理生产，管理土地，管理交通，尤其是粮食与劳力，必须首先注意。管理二字实为今日行政人员唯一重要之业务，管理之方法，应从调查统计入手，必须确〔第270页〕知区内土地、户口、人力、物产、事业种种方面之确数与实况，加以全盘的整理与运用，而后真能做到「人尽其才，地尽其利，物尽其用，货畅其流」的地步；为政之道，可说不外乎此。至其最终之目的则为「统制」，所谓统制者，并非收归统辖或包揽办理之意，乃对于管区内所有公私事物，无论官营民营，皆须使在主管人员统筹监督之下，预计其一定之功用与相互关系，从而斟酌损益，善为调剂，妥为支配，统盘筹划，以辅助其发展而发挥其最高之效用。我敢说今日行政人员如对人对地对物对事，不知统制之理且不得统制之道，则此种政治决不能成为现代政治，此等行政人员亦不能成为现代之行政人员，政治之成败，国家之兴亡，其关键完全在此。其实此种方法，在我国古代政治组织完密时，早已有此规模，有此制度，所谓「以民治民，以民用民」，即是此意，而「民有、民治、民享」最终目的之完成，亦必以此为途径。
  以上是指示各地行政人员主要工作纲领，亦可说是今后努力之途径和方法。此外于听到各地行政人员报告以后，觉得今后各地有应改进和注意之要点甚多，现在择要列举如下：
  （一）各省所规定之中心工作，不免事项太繁，结果下级人员不能件件办好，唯有逐项点缀以应付上级之功令。此后宜斟酌各省各区之特殊情形，减少中心工作之项目，择其最紧要者一二项规定下来，集中力量，限期作成，以期收确实之效果，此项中心工作之择定，可以下列三者为标准：（甲）就本省本区已进行有相当基础而亟待完成者；（乙）为本省所最缺乏而需要者；（丙）在地域环境上特感迫切之需要者。例如西北各省宜推广造林，豫苏诸省宜注重开河与治水，旧有匪区，宜注重土地与生产，滨海沿〔第271页〕江各省宜特别注重于民众教育与民族意识之训练等，总须因地制宜，无纶其直接间接，总使与国防最有关系者，精密择定切实推行。
  （二）各地行政人员必须明知「与之为取」之道理，管子有言，「知与之为取者，得为治之道」，我们现在苦于经济枯竭，筹费困难，即应奖励生产，推广合作，为民兴利，使民力民富，培养充足之后，而一切事业，自有确实基础，更切不可以兴办新政，徒为税收计算。各省区及各县必须依此宗旨竭力实行国民经济建设。

  （三）今日最大要务，一为贮蓄，二为生产，所谓贮蓄，不仅奖励钱的贮蓄，应使地方人民知蓄钱不如蓄物，而且蓄物尤要于蓄钱，但各地贮蓄之风应积极提倡与设法发展。至于积物，不仅积榖一项，就是一针一线之微，均须尽量节用，多多贮积，乃至废铜破铁，亦不可随意抛弃，均须积藏以济国家之贫乏。至于奖进生产，各县应切实调查，当地原有之生产与工业，就地奖励或补助，应知少量的生产愈于不生产，即或质量不甚优良，亦较之无生产终胜一筹。
  （四）吾人组织民众，与训练民众，最善之方法莫如从经济方面入手，诱发人民切己之利害，使能踊跃乐从，例如办理保甲，最好即寓经济意味于其间，同时提倡各种之合作社，听说福建长乐县为购办菜饼肥料，曾集资二万元垫借民间，到期以后人民不但如数归还，而且以后对于县府政令，自动服从，增进政府之信仰，实非浅鲜，保甲工作亦因此遂能切实推进，此即最好之实例，各地可以取法。
  （五）各地保安团队，自集中省府指挥调遣之后，本区团队，不能留在本区，地方防务每受影响，今后〔第272页〕对于保安团队，其经费与训练，固仍须集中于省，但同时应本本区团队仍归还本区，并赋予区司令或专员以调遣分配之权。
  （六）办理保甲，欲求澈底收效，必须采用连坐法之精神，进一步严格规定并实行连带责任制度，对于保甲长之人选，应慎重选择，委任之后，须随时考验，加以黜陟，尤须注意训练，使能逐渐进步，训练保甲长时，应授以自卫新知一书内所载之要项及余所摘辑戚继光语录。
  （七）现在中央指定地区实施兵役法，各省厅长专员县长对实施兵役与征兵务须按照中央规定之原则与办法，尽量协助视为己事，不可以此为中央之事，推诿于师管区或团管区而忽视之，务必协同督促办理，视为本省本区最重要之基本工作。
  （八）现在各地散匪虽已逐渐肃清，但仍不可有丝毫忽略，总须澈底清除，斩草除根，勿使有一个土匪存留于本区之内，须知如存留一个匪类，即可逐渐蔓延，为后来之大患，星火燎原，江西匪患，可为殷鉴。
  （九）清剿匪患，当在社会与政治之得力，而不宜专恃兵力，进剿与清剿之程度完全不同，进剿之方法，可应用七分政治三分军事之原则，而清剿之时只可用一分军事而赖九分政治之力也。望切实研究各种之方法，凡保甲，侦探、交通、训练，均须按照实际情形，研究种种方法，而于自卫新知一书内所举之各项，以及其言准备一门，尤须切实注意，以充实自卫之力量与防匪御匪之设备，总之必须在人口极少交通极不便利之地方，乃始应用少数兵力，其它地区，应注力于军事以外之工作，以辅军事剿匪之完〔第273页〕成。
  （十）关于训练壮丁之科目，军事还在其次，第一应授以现代国民应有之常识，使明了现代世界大势国家地位国民责任等等。第二应训练其公德心，使知公共秩序之宜尊重，公共利益之宜保持，公共卫生之宜遵守，并启发其劳动服务互助合作为公牺牲之精神，将来中央并宜编发一种公民训练常识课本以为各地训练之依据。
  （十一）无论办理保甲，训练壮丁民众，必须先从训练干部入手，干部如果健全，便能发生以一人教好百人千人之力量，所以训练之时，还须注意选择，任用之后，并须随时考察。此外对于清匪察奸，均应注重侦探之工作，对侦探人员，宜有特殊训练，组成侦探网、通信纲以及各种通信瞭望方法，并应随时监察，勿使发生有名无实，与阳奉阴违之弊。
  （十二）各地行政人员应与县党部及区党部密切连络，注意青年有为之党员，召集训练，用其专长，使分任编组保甲训练民众并侦探等工作，奖励党员与一般青年奋斗积极之精神，使为各地基本工作而服务，于推动政治，必有莫大效果，此外对于当地学校亦须设法打成一片以收共同推进之效。
  （十三）各地今后对于国民体育及社会之公共卫生事项，均应特别注重奖励推进，视为行政要务，以增进国民之健康与体格，对于公共卫生，首宜厉行清洁与预防疾病，无论城区乡村，如有未埋之棺木，即宜掩埋入地，并奖励各地筹建公墓。
  （十四）关于维持秩序与减少游惰事项，首宜注意者三事，一必须注意囚犯之处置与训练，所有囚犯，勿〔第274页〕使集中于大城市以内，亦不可任令闭置囚所，不加管理，宜分少年、壮年、老弱各类，分别施以训练并授与工作，特别注重其生活与卫生，各专员巡视各县，必先检查监狱。对本县之监狱每月必须亲自检查二次，且须临时定期前往查视，勿使管狱人员得有掩饰欺蒙之机会。二必须注意于游民乞丐之管理与感化，妥筹安置之方法。三必须注意各地伤兵之状况与处置，尤不可使伤兵久居于省城及都市附近各地，除中央已经安置之伤兵以外，其它未尽之处务由地方长官妥为安置于适当地点，并与各师团管区司令共同设法训练切实管理之。
  （十五）各地修治河川，大体上均能努力进行，河南省各区修河甚多，但惜无统一计划，结果发生此段已修而彼段未修之弊病。例如河流经过甲乙丙三个行政督察区域，如上流之一段浚治甚深，而中间之一段属于另一区者，依然淤浅，则必致发生更严重之水患。所以此后浚河工作，应以整个河流为单位，由省府建设厅订定整个修治之工作计划发交各区实行，勿任各地以地区为单位，乃可以兴水利而免流弊。
  （十六）各地造林工作，首宜注意推广苗圃，尤以豫鲁陕三省，必须尽量推广苗圃，每省至少每年推广数十亩，培养苗木，添植森林，下年度各专员来京会议时，对于推广苗圃及添植森林之面积数量及木材种类必须有详细的报告。
  （十七）各地修路往往有仅路基，即以修筑完成报告，而并未将桥梁或涵洞一律建成者，如此虽有公路而依然不能使用，今后修路务须将桥梁工作计算在内，无论计划施工或报告工作，均不能将桥梁忽略。
  （十八）关于土地行政，此次会议已有讨论，无论办理测量，或土地陈报，各省均应视为目前最要之政务〔第275页〕，切实举办，尤须明了吾人之目的不在于增加税收，而实在于以整理土地与改良土地以为实行平均地权之张本。盖必先完成整理土地与改良之工作，确知土地之实况，而后可谈到土地之处分，所以现阶段之整理土地的工作，各省必须排除万难，加紧完成。

  （十九）现在各省对于行政督察专员之辖区，有以第一第二等数目字名区者，亦有以地域命名者，名称上殊不一律，此后宜划一名称，一律以数目字标明之。

  上面所说各点，都是就实际工作中指出应行改进或注意之处，今天限于时间，还不及一一列举，以后可随时指示，总之大家在各地担任行政工作，欲求切实收效，必须随处留心，遇事省察，发现错误，立即改正以求进步，对于奉行政令必须了解精义，讲求方法，竭力避免形式上敷衍之弊病，减轻书面填写报告等工作，多作实地考察的工夫，更应力求时间人力与财力之经济谋一切支配之合理，通力合作，化除界限，互相辅助，互相调剂，更能奖进才能，考察部属，严明赏罚，则事无不举，必能以少数的时间与人才，办好很多的事业。
  此外更有一点，本席感觉得与国家兴亡有特别重大的关系的，就是教育，我们今后若不能将教育澈底改善，将担负教育责任者之地位与品格尽量提高，则一切救国工作，皆将无从?手，劳而无功。本会议对于推行义务教育民众教育等等，已经决定很多的办法，祗待大家分别推行。不过本席觉得教育上根本急要之问题，还不在于制度办法与经费，而实在于师资。欲提高师资，必须特别注重于人格，凡有教人之责之学校教师等，无论大之在一国一省，小之在一乡一镇，均不仅为一个学校内之先生，而实在是〔第276页〕全社会所仰望尊敬之师长，中国从前之所谓经师人师，如书院山长以及乡邑塾师，大都负一时之重望，为一般所敬畏，司转移风气振作人心之责任，所以必须具有清正高尚之风格，有自强不息之修养，刚毅不屈之精神，守道崇义，不避危害，凡遇非常横逆之来，或事受不测之际，尤必坚忍强毅，不屈不阿，足为后生之楷模，社会之效法。当此风气偷薄人心浮荡，礼义不明，廉耻道丧的时候，我们要挽救国难，必先挽回人心，转移风气，欲达此目的，尤赖学校教师修德励行，以挽回世运自任。尤其各省之教育厅长及各县之教育科长等，在从前时代，都是为士林表率的学官，更应该以品格节操刻自砥砺。须知教育行政实为奋斗救国之基本工作，负教育行政之责任者必须具有守正不挠与不避危难牺牲一切之精神方足以率导群伦；廉顽立懦，而克尽教育之职责。所以对于各地教育，必须负起责任，不辞劳怨，贯澈国家教育之政策，改革教育界因循苟且与散漫凌乱之风气，对于教育之整顿与管理，必须善善恶恶，激浊扬清，为国家为青年负起全部之责任。现在各地教员自强自重不愧青年师表者固然很多，但因循敷衍或迁就学生迎合青年只求保持个人地位不惜丧失师道尊严者，亦所在多有；此种放弃责任自私自利之教师，不但自贬人格，实足贻神圣的教育事业以污点。更有甚者，竟至利用青年之弱点，视为把持捣乱之工具，以谋个人之出路，此种误人子弟之行为，实与出卖民族永久之利益无异。其罪恶实尤甚于卖国之汉奸！充其祸害，足以断送吾次代国民而陷中华民族于万劫不复之境！本席认为复兴国家，完全以教育为基本，如教育不良，则一切政治上之努力，均将等于虚掷，所以特别提出来，希望负有教育责任者，切实负责，加以改正，一方面挽救颓风，一方面整顿师资，然后教育方足以救国而不至于以教育亡国，这〔第277页〕一段话，不仅希望各教育厅长切实注意，也希望到会的各级行政人员加以充分的注意。
  总之，今日国家的艰危，不是言语所能罄述，大家既然抱定为国奋斗的决心，致力于政治工作，务必认清国家所处的环境与自身所负的时代使命，全体一致下定决心，为打破非常的难关而努力，吾人最大之目的在完成现代的国家之建设，今后一切政治设施，均应切合于此要求，方足以达到复兴民族之使命，希望各位本此努力，益求进步，庶明年再行集会时咸能表现更大更佳的成绩，这是本席深切的期望。

创建时间：2007-8-8


第五次全国代表大会闭幕词

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第524页，第525页，第526页

〔第524页〕

——中华民国二十四年十一月二十三日致词——

〔要旨〕
  一、大家回到各位的工作岗位以后，对于本党和国家所受的耻辱，要时刻放在心中，发愤图强。
  二、希望没有当选的代表同志，知道自己在道义上，在党员的天职上，在革命的人格上，也要共同担负责任。
  三、勖勉当选的中央委员要严守党的纪律，认识自己所负的责任，一心一德，团结一致，共同来完成革命的责任。
〔本文〕
  各位同志：今天我们大会闭幕，心里真是悲欢交集，有很多的欢慰，有很多的痛苦。各位同志自这次会议闭幕之后，就要回到各个地方去工作，我们在这几天会议中间，共叙一堂，讨论党国大计，自今天闭幕后，不知道要在什么时候再能见面，因此兄弟在这临别之时，心中有很多感慨！
  自从上届大会到这次大会四年以来，我们的党，我们的国家，环境上所受到的，只有重重迭迭的耻辱！我们的国家受人家的压迫，侵略，我们的党受人家的讥评，侮辱，这是我们大会诸同志所深切知道而觉得无限痛心的！现在会期已过，各位同志将要回到各地，临别赠言，祗希望各位从今以后时时刻刻，对于本党和国家所受的耻辱，必须刻骨铭心的放在脑中。

  回溯过去四年中间，前届中央委员，并我自己在内，对于本党，对于国家，对于 总理，实在没有〔第525页〕充分尽到力量与责任，因此我们的党与国家，受了莫大的耻辱，说起来很抱歉，很惭愧的！但是过去的事情已经过去了，我们也不必再提，这次承全体同志选举我们为中央委员，在这个党国基础飘摇万状的今日，新当选的中委各同志，受了这样重大的付托，一定要共负责任，效力党国。但是没有当选的各位代表也要知道自己在道义上，在党员的天职上，在革命者的人格上也要共同担负责任的。这次有已经当选的五位同志自动放弃中央委员的地位，让给和党国更有重大关系与历史的同志来填补，这一点格外表现了本党精诚团结的精神，尤其是我们党内有这种牺牲自己的权位，牺牲自己的一切来贡献与党的精神，可以说是自有本党以来最光荣的一页历史。
  大会今天闭会了，兄弟觉得本届执监委员的责任一天重大一天，因为国家的危险，本党的艰难，一天加重一天了，从今以后，我们非有十分决心，至诚来为党国牺牲一切，是不能尽到责任的。很希望这一回当选的中央委员同志，各人自己要内省我们的至诚，严守本党的纪律，庶几不辜负这次选举我们的各同志，我们的权利可以牺牲，我们的生命可以牺牲，但是我们党的纪律，是不可以毁损的。如果我们党的纪律，由我们中央委员自己严守起来，领导全党风动全国，树立起牺牲个人刻苦负责的风气来，如此我们的党，我们的国家，纵然艰危必可挽救，要是照过去因循弛懈，蔑视党纪，我们不但要亡党，而且要亡国的。所以第一点希望当选的各位委员要认识我们自己所处的地位之重要和所负责任之重大，中央委员是领导全党来完成我们革命的责任，进而领导全国国民共同奋斗来完成革命责任的。要负起这样重大的责任，我们将凭借什么做基础？最要紧的，就是凭借我们的人格，我们的人格在什么地方表现出〔第526页〕来？就是要能牺牲我们自己的一切！我们在今天大会闭幕大家临别的时候，有很多的话没有工夫细说。很忠诚很简单所希望于大家的；我们以后必须时时刻刻检查我们过去一切的思想、行动，是不是无忝于一个革员党员？一切的工作和修养，是不是不愧为中央执监委员？在此次大会中，全体代表同志，种种为党为国的苦心，已充分表现精诚团结的精神，但是我们已经当选的中央委员，要自己反省，自己勉励，不要再有一事的怠废，一刻因循，务必秉承大会的决议，尊重全体同志的期望，共同一致来领导全体党员，全国同胞，完成革命的使命。
今天大会是闭幕了，兄弟于无限感慨无限悲痛之中，没有什么特别的话可以贡献于各位，不惮重复的说一句，唯有希望各位同志要时时刻刻记到我们的耻辱和危险！过去本党所得到的，只有耻辱的历史，悲痛的历史，我们对于这种种耻辱，将如何湔雪？将如何以今后的奋斗来洗涤以前的悲痛？这一点，各位同志回到各地工作，领导同志，领导同胞的时候，不能一刻忘记，并且要拿这个意思，告诉各地的同志们，使我们全体的同志们，不惮牺牲，不忘团结，刻苦奋勉，一致努力，尤其要遵守　总理所昭示的「一心一德，贯澈始终」的遗训。我们处这艰难的环境中，唯有一心一德，贯澈始终，纔能完成总理交给我们的使命！

创建时间：2007-8-8


对北伐誓师十周年纪念致词

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第377页，第378页，第379页

〔第377页〕

——中华民国二十五年七月九日

      北伐誓师十周年纪念日讲——

〔要旨〕
  一、共同实现三民主义，完成我们 总理和已死的一般将士之遗志。
  二、恢复中国固有道德，发扬革命精神，充实革命武力，达成建设国家、复兴民族的目的。
〔本文〕
  各将士、各学生：十年以前的今天，就是民国十五年七月九日，我们在广州举行北伐誓师典礼，我们所有在北方在西南和在两广的全体武装同志，大家承受党命，共同一致为实现 总理的三民主义而努力，奋斗牺牲；同时党里面各位前辈和一般同志，也共同一致的来指导奋斗。由于这共同一致的努力，终于完成北伐的使命，实现国家的统一，奠定革命的基础；到今天我们能够在总理陵墓所在的首都，举行这个庄严隆重的北伐誓师十周年纪念典礼，各位须知这不是等闲的事。今天这个日子，实在是我全体将士全党同志和全国同胞一个最光荣的纪念日，也就是国民革命一个最重要的纪念日；我们临到今天这个伟大的纪念日，一方面觉得很光荣，一方面更要想到领导我们革命的 总理，已经逝世了，与我们共患难同生死的一般将士，先先后后死的伤的已经卅余万，其它为革命而死伤的同志同胞，更属不可计量。我们想到这十年以来，我们一般将士和同志同胞，不知为革命为主义为国家流了多少的血汗，牺牲了多少的生命，今天在场的和没有在场的全国武装同志，不能不格外努力奋斗，来实现三民主义，完成我们 总理与已死的一般将士之遗志。今年是民国二十五年，到了民国三十五年，我们一定要举行一个〔第378页〕完成第二期国民革命的盛大典礼。希望全体武装同志以及全党同志全国同胞大家抱定此志，精诚团结，共同一致的加紧努力，完成今后十年伟大的革命事业。
  今天受检阅的全体将士和全体学生都要知道，我们要完成国民革命，建设中华民国，当然要有健全的革命武力；所谓健全的革命武力，不仅要有精良的武器，尤其要有能运用武器之健全的革命军人；换句话说，就是我们全体将士必须人人有高尚的精神和道德，也就是要遵照 总理所指示的恢复中国固有道德来发扬革命精神，纔能够充实革命武力，达到建设国家复兴民族的目的。现在趁分列式检阅完毕之后，特将中国固有道德精神所在之陆海空军军人读训十条，宣读一遍，大家循声朗诵之后，要永远切实遵行。

中华民国陆海空军军人读训十条

  第一条　实行三民主义，捍卫国家，不容有违背怠忽之行为。
  第二条　拥护国民政府，服从长官，不容有虚伪背离之行为。
  第三条　敬爱袍泽，保护人民，不容有倨傲粗暴之行为。
  第四条　尽忠职守，奉行命令，不容有延误怯懦之行为。
  第五条　严守纪律，勇敢果决，不容有废弛敷衍之行为。
  第六条　团结精神，协同一致，不容有散漫推诿之行为。

〔第379页〕

  第七条　负责知耻，崇尚武德，不容有污辱贪鄙之行为。
  第八条　刻苦耐劳，节俭朴实，不容有奢侈浮滑之行为。
  第九条　注重礼节，整肃仪容，不容有亵荡浪漫之行为。
  第十条　诚心修身，笃守信义，不容有卑劣诈伪之行为。

创建时间：2007-8-8


对广东教育界之希望

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第451页

〔第451页〕

——中华民国二十五年九月五日在黄埔

    行辕茶会款待各大学校长时讲——

〔要旨〕
  一、切盼教育界诸先生能及时奋发，务使学生「德智体群」四育，同时并进，方能成为完善 之教育。
   二、要特别注重训育，使学生养成有规模之生活，守纪律之习惯，与好学之精神，造成现代 国民之健全 人格。
〔本文〕
   社会与政治之革新，端赖教育先能改进，乃见正本清源之效；盖教育进步，则学风纯而士习正，化 民成俗，其事甚易。近年余周历各地，对于一切改革，必先唤起教育界诸先生及一般青年学生共同为社 会服务，莫不功效立见。此次粤局更新，余甚望今后粤省无论在政治、军事、经济、教育各方面，均能 成为全国之模范。故切盼本省教育界诸先生能及时奋发，共谋改进，务使学生「德智体群」四育，同时 并进，方为完善之教育。第一步尤须特别注重训育，以严格之训练，使学生养成有规模之生活，守纪律 之习惯，与好学之精神，爱国之思想，而造成其现代国民之健全人格。惟欲达此目的，必须一般负教育 责任者，严以自律，以身作则。故师资之注重与改进，乃为当务之急，必有良好之师资，然后有良好之 学生，有良好之学生，然后有良好之国民，有良好之社会与政治，最后乃可以造成文明强盛之现代国家也。

创建时间：2007-8-8


对贵州党政人员与民众的希望

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第166页，第167页，第168页，第169页，第170页，第171页

〔第166页〕

——中华民国二十四年四月十五日

        出席贵州省党部扩大纪念周讲——

〔要旨〕
  一、剿匪必须发挥民众与政治的力量，才能澈底成功！
  二、希望黔民提起朝气，奋发精神：戒绝鸦片与提倡早起为当务之急。
  三、「迅速」、「确实」，为办事之要旨与成功立业之道。
  四、党国旗式样之整齐划一，即全国一致之具体表现。
〔本文〕
各位同志：
  今天省党部绥靖公署和各机关各学校各民众团体的代表，集合在此地举行总理纪念周，兄弟想先将贵州剿匪的事情向各位报告几句：
  我们党政人员和各校员生以及各界民众大家要晓得：剿匪不是专靠军队所能完事的；必须党政军农工商学各界同志同胞，大家能够一致奋发，用种种方法竭尽所能来协助政府和军队，共同努力，才可以真正剿灭赤匪获得最后的成功！过去我们无论在湖北在江西剿匪，都是如此。因为军队的力量，不过是一部份有形的力量与有限的力量，惟有民众的力量，政治的力量，地方社会的力量，才是无限的力量！如果我们不能组织并推动这种力量，使能和军事的力量，打成一片，共同发展；而单靠军队有限的力量
来剿匪，那一定不能收到最大的效果，达到最后的成功。所以我们贵州各界同胞，尤其是在党政各机关〔第167页〕办事的各位同志要晓得：贵州的土匪，是我们中国尤其是贵州最大的祸害！贵州的土匪一天不能剿灭，贵州人便一天莫想安居乐业！若果要剿灭贵州的土匪，又不能专靠军队，必须我们贵州的各界同志同胞，尤其是今天在场的各位党政人员和民众领袖，能够认识剿灭贵州的土匪，是我们贵州人自己的责任，而大家一齐奋发起来，想种种方法，从种种方面来协助军队和政府，然后才能成功。如果大家能够如此觉悟，如此努力，我相信在贵州的残匪，一定再没有生存的余地，必可在最短期间完全剿灭！而且以后贵州永久不会发生土匪，亦没有土匪，可以再窜到贵州来！反之：如果我们一般党政人员和各界同胞，不能及时奋发，共同努力，仍旧不能发挥民众的力量，社会的力量，和政治的力量来剿匪，那末我们贵州不仅不能长治久安，而且现在的土匪，虽然已被军队打到盘江八属附近的地区，随时仍旧可以回窜，以后或许比现在还更要猖獗，我们贵州的人民更将不得了！因为单靠军队剿匪，虽然能打败土匪，但是我们军队打到那里，他就逃到那里，散到那里，只等军队一走开的时候，他就可以再来任意杀人放火。所以大家务必趁?中央的军队在贵州的时候，共同一致而及时努力来将土匪澈底剿灭，使我们贵州能够长治久安，一般民众的生命财产，都能够得到保障，永远可以安居乐业！因此今天到场的各界民众领袖尤其是负党政责任的各位同志，大家务必一致努力想种种方法，来宣传组织并训练贵州一般民众，使他们都能够奋发起来，团结起来，组织起来，军民一致，共同合作，发挥军事政治社会和民众整个的力量来剿匪！如此剿匪在于最短期间未有不能澈底成功的道理！这就是兄弟今天关于剿匪一点最重要的意见，希望大家照这个意思来努力剿灭赤匪、建设新的贵州，使民众能够安居乐业，贵州能够治安繁荣，以〔第168页〕尽到大家革命的责任。
  其次，我们无论是要剿灭赤匪，要建设新贵州，以及要谋整个国家的复兴。第一就是刚才所讲的使一般民众能够觉悟起来，组织起来，共同奋斗；第二就是要使一般民众能铲除一切暮气沉沉，颓废腐败，苟且偷惰，肮脏恶劣的习气，而提起朝气，焕发精神；勤劳奋勉，活泼进取！这件事我们贵阳各界同胞，一定要首先做到以为全省的模范；而今天在场的各位同志，更加要首先做到，以为一般民众的表率！现在要扫除恶习提起朝气，最要紧的有两件事：第一件事就是要戒绝鸦片，这件事我前次已经讲过，今后就是要一般民众能够切实力行。大家要知道吸食鸦片，是最可耻的一件事。凡是吸鸦片的人，大家要视他为最恶劣最下贱的人，深恶而痛绝之！我们一般党政人员及各界民众领袖，一定要以身作则竭力倡导，使社会上养成功一种恨毒除害的风气！然后才可以使一般民众戒绝鸦片恢复健康，奋发精神，提起朝气！再讲第二件事情就是我们大家要以身作则来提倡早起，现在贵州一般民众，往往八九点钟还不起来，就是在各机关办事的人，也往往如此，今后一定要提早！从前八点钟起来的，以后六点钟一定要起来，如此，每天便可以多做两个钟头的工作，一年有三百六十五天，便可以多做一两个月的事情。大家要晓得：你们在这里睡早觉的时候，土匪就在那里拚命工作，等到你们起来的时候，土匪已经到了你的跟前了，如果到了如此地步，无论什么事情你没有一点准备，就会无法应付！现在这些赤匪之所以能窜到贵州来杀人放火，以及贵州人民所受的痛苦与一切黑暗混乱的事情，都是由于过去大家不振作，无精神，不能提起朝气，奋勉努力，来自立自强之所致。今后我们要转黑暗为光明，化混乱为安定，由痛〔第169页〕苦而快乐，既未可专靠军队，亦不能专靠政府，必须我们贵州全体人民自己能够觉悟奋发，自救自强！
  如此，才可以建设繁荣安乐的新贵州！我们也才不愧为中华民国的新国民！这就是兄弟对于各界同胞，尤其是今天到场的一般同志，深切的期望！
  我们要使一般民众，能够提起朝气，发奋努力，一定先要我们党政军各机关以及各学校各团体的人能提起朝气，发奋努力。最要紧的，就是办事要能「迅速」和「确实」。现在一般人办事的通病，就是延宕和敷衍，一件事情到来，今天不做，明天不做，再延到后天乃至于搁起来几个月几年都不做，就是做了，也只是敷衍塞责，部下只要瞒得过上官便算了，上官也不去考查他实在做到没有做到，因此我们中国没有一件事业办得好，几乎件件都落后，所以国家一天天贫弱，外国人要来欺侮侵略我们！他们外
国人，要做什么事立刻就做，一小时的事情，一小时必须办好；今天的事情，一定要今天办完！绝对不迟延苟且，所以事无不举，国乃富强！所以做事的迟速与确实不确实，就是军事上政治上社会上一切事业的成败，以及整个国家民族盛衰强弱之所由分。我们今后要能成功事业，要能建设新贵州和复兴国族，必须事事能办得迅速而且确实！也要和外国人一样；要做的事情，立刻就去做；今天的事情，今天一定办完！例如审理诉讼，最好当天发生的事件，当天就判决，即算因为案情复杂，不能当天判决，也要在几天十几天最多一个月之内判决，再不好迟延到一个月以上！现在不仅是贵州，可以说各省一般的情形，往往一件案子拖延到几个月乃至几年都不能解决，这样民众所受的痛苦就深了！如果一般审判的官吏勤劳一点，一切案件最多不出一个月就了结，无形中便不知减少民众多少痛苦！此不过举其一端而言〔第170页〕，其余一切的事情都是一样。即如学校里一般学生，如能每天的功课，每天能够自习，能够切实做好，学业自然可以一天天很快的进步，不但到了考试的时候不致于「临时抱佛脚」，无法对付；而且有了学问和道德，养成了迅速确实的习惯，以后出了学校为社会国家服务的时候，也就可以办好事情，能够成
功立业。总之：延宕和敷衍是我们中国人办事一切的通病，今后希望我们贵州各界同志要切实戒除，事事要办得「迅速」而且「确实」！
  最后，今天我们举行 总理纪念周，要趁此机会将尊敬党国旗的道理告诉大家。我们每逢集会的时候，要向党国旗和 总理遗像行最敬礼，就是因为党旗是代表我们革命党；国旗是代表我们中华民国，我们为要尊敬我们的国家和党，所以不能不尊敬党国旗。这个道理，想必大家都懂得的。但是我们要尊敬党国旗不是说悬挂使用如法，开会的时候行最敬礼就算事，还有最重要最根本的一点就是制作党国旗，一定要照 总理所规定的式样，所有的尺寸花纹等等，丝毫不可错误。如果有错误，就是表示党和国家不健全，不统一，是很可耻的一件事情！现在一般人往往对此不甚注意，所以党国旗的式样，常常发现错误。即如今天这面国旗，虽然大体不错，可是小处还有不能全合规矩的地方：第一白日的十二道光芒不应该彼此接连，应该离开，这个距离的尺寸是要和光芒与白日间之距离尺寸相等；第二、按规定白日光芒的长度应与白日的半径相等。现在这面旗子不是如此。这种错误比较起来还是很小的错误，其它如将白日的光芒制成六道八道不等，这一类重大的错误，还很多！不仅贵州如此，其它各处如四川等省都是一样。查其原因，第一就是一般民众乃至党政军各界同志根本不懂，亦不注意；第二就是随便听一〔第171页〕般裁缝店制作党国旗。这两种情形，今后一定要纠正补救才好。大家要晓得，党国旗是党国最神圣的标准，如果我们连关于党国旗的常识都没有，就等于不知道党和国家，不配做一个现代的国民，更不配做一个党政人员或革命军人！所以今后大家一定要注意研究党国旗的意义和关于制作、悬挂与使用党国旗之种种规定。其次，为使党国旗式样统一不发生错误起见，应由省党部商同绥靖公署，指定几家裁缝店，严格遵照规定的式样缝制党国旗；其它的裁缝店不准随便缝制。如此，然后党国旗的式样才得整齐划一。党国旗的整齐划一，就是表现我们的党和国家能够健全统一，表示我们中国四万万同胞能够共同一致！所以这件事看来似乎很小，其实，对于国家的体面和国民的心理，关系非常重大，我们务要改正才好。
  以上就是兄弟今天所贡献于各界同胞同志几点很粗浅的意思，希望大家照这个意思切实努力！其余的话，下次再讲。

创建时间：2007-8-8


对世运选手讲话

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第368页

〔第368页〕

——中华民国二十五年六月二十三日在

      励志社对出席世运中国代表团讲——

  诸君此次赴德参加世运，实为新中国之代表，诸君之成败，乃国家荣辱所关，望特别努力，为祖国争光荣，兹者诸君首途之时，特以数言相赠勉，望各特别留意。
  诸君应知世运会之中心要旨，在提倡真正之尚武精神，即新生活运动所倡导之「礼义廉耻」，具体言之，即崇道义、尚公德、守纪律、重秩序、有勇知方，而争之以礼是也，西洋所称「运动家之精神」，盖取其能以诚实亲爱之精神，共守严格之纪律，而作和平公正之竞赛，义亦同此。诸君此次参与世运，竞技之胜败，无关宏旨，最要者即在表现我国家民族固有礼义廉耻之精神于世界人类，盖若道义有亏，精神堕落，则竞技虽胜，仍为耻辱，为失败，道义无损，精神高尚，则竞技虽败，毕竟为光荣，为胜利。故诸君此次参与世运，在道义，精神与纪律上，必须为我国家争光荣，一切态度行动，务当悉依道义，恪守规律，勇而知礼，惟德是争，随时随地，当表现我东亚具有五千年光荣与崇高文化之堂堂大国民的风度，夫然后可以得世界各国人民之敬爱，诸君勉之，并祝健康与凯旋。

创建时间：2007-8-8


中国青年之责任

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第286页，第287页，第288页，第289页，第290页，第291页，第292页，第293页，第294页，第295页，第296页，第297页

〔第286页〕

——中华民国二十四年七月八日在成都四川大学讲——

〔要旨〕
  一、青年为国家未来的主人翁，应以救国救民为唯一职志，负起复兴民族继往开来之重任。
  二、要国家能够独立，民族能够自由：
      （一）要健全本身。
      （二）应牺牲个人的自由平等，以求整个国家民族的自由平等。
  三、青年的地位与责任：
      （一）在宇宙中——宰制宇宙，征服自然，创造文化。
      （二）在国家中——自觉自强，建立独立自由的新国家。
      （三）在社会中——为社会劳动服务，为人群谋利造福。
      （四）在家庭中——发挥孝友睦姻任恤的美德，与从事家庭劳动服务。
      （五）在学校与团体中——（１）亲爱精诚，团结一致。（２）服从领袖。（３）严守规律。（４）养成义勇决断冒险
进取的精神。
  四、生活的目的，在增进人类全体之生活；生命的意义，在创造宇宙继起之生命。
  五、强健之体魄，为一切事业的根本前提；望大家加紧锻炼，注重卫生，预防疾病。
  六、要提倡生产教育。

〔第287页〕

〔本文〕
  今天集合大家在四川大学举行　总理纪念周，这是一个很难得的机会。中正是中华民国全国童子军的总司令，亦为全国军训团的总教官。你们童子军和军训学生，以及一般中学参加会考的学生，都是我的学生，也就是我的子弟。所以今天特别召集大家将你们应负的责任和应有的修养告诉你们，希望大家特别注意。
  现在我们国家民族受人家的侵略压迫，不能独立自由，弄到这般困难危急的地步，这是什么道理呢？这个道理你们是不可不澈底了解的，因为你们是国家未来的主人翁，今后我们应如何继往开来，转危为安，转弱为强，恢复国家民族的独立与自由，这个责任，就完全在你们一般青年的身上。现在一般年纪大的人，再过二三十年就要死去，将来天下国家的责任，全靠你们能继续的担任起来。你们如果能够及时努力，发奋图强，使国家能够独立，民族能够自由，便可以增加国家民族的光荣，就是你们的光荣。反之，如果国家民族不能够达到独立自由的地位，最后国家亡了，就要做人家的奴隶牛马，受苦受难；而且使后世子子孙孙都不知要受折磨到那一天。你们总要记住：我们中华民族自黄帝以来，继继续续，将此锦绣山河与高尚的文化，传给我们，现在有这样大的土地，这样好的文化，更有这样多的同胞，如果我们不能救亡复兴，继往开来，恢复我们已往的光荣，造成独立自由的新国家，以完成我们伟大的历史使命；那我们就冤枉生在这个世界上，愧对我们的黄帝祖宗和我们的父母。所以你们将来要做国家的主人翁，就一定要以天下国家为己任，以救国救民为唯一的职志。
  我们要使国家能够独立，使民族能够自由，第一就应该健全我们的本身；即须时时刻刻努力锻炼强〔第288页〕健的体魄，修养高尚的人格，造就丰富的智能，发扬刚毅勇敢的精神，养成刻苦耐劳与重纪律守秩序的习惯，造成一个独立国家的健全国民。有了这种健全的国民，国家民族，才有独立自由的稳固基础，然后才可以建立自由独立的新国家，然后才可以复兴民族。其次，我们要求国家民族的自由平等，就要牺牲个人的自由，以求国家的自由，牺牲我们个人的平等，以求民族的平等。必须将我们个人的一切，统统贡献于国家民族，才可以求得整个国家民族的自由平等，如果我们个人要讲自由，国家民族便要受人家的压迫，我们个人要讲平等，国家民族的地位，便要低落，最后连国家的生存都不保。大家要知道所谓国家的自由平等是什么意义呢？就是自己有完整的领土与主权，独立的精神与国格。我们要怎样牺牲个人的自由平等，来求国家的自由平等呢？就是随时随地要能严守纪律，服从命令。在家庭就要服从家长，遵守家规，在学校就要服从师长，遵守校规，在童子军和军训团里面，就要服从队长、排长、班长，遵守军纪团规；在社会上，就要服从各级政府，遵守一切法令。必须我们都能严守纪律，服从领袖，集中大家的精神能力，来为国家社会而用，这个国家，才算是真正有组织的现代国家。然后才能产生整个的力量，来争取自由平等，保障我们五千年的光荣。将来你们自己和你们的子子孙孙，才可以做中华民国真正的主人翁。这是你们最应明白的做人道理，和应负的责任。如果你们还不明白这些救国的道理和责任，徒然戴了童子军军帽军服，或穿学生的制服，而实际上对于国家民族的前途，全不负责，只是麻木不仁，得过且过，那就不配做中华民国的一个国民，更不配做国家主人翁。
  以上是讲我们一般青年的责任，在争取民族的自由平等，在挽救国家，复兴民族。以下再将我们一〔第289页〕个人，尤其是我们一般青年在各种不同的范围中，所居的地位与应负的责任，分别讲一讲：
  第一、要认识人在宇宙中的地位和责任。我们教职员当学生入学之初，第一件要紧的事情，就是要告诉他们天地父母生下我们一个人，尤其是做了一个知识阶级的人，在宇宙间所处的地位，是怎样的？所负的责任又是什么？一定先要使他们都能明白这个道理，才能教好他们做成一个人。要晓得：人为万物之灵，亦即宇宙的主宰；应当要发挥我们的聪明才力来认识宇宙，宰制宇宙，征服自然，利用自然，而不断的创造人类的文化。宇宙间万事万物，无论声、光、电、力，无论动、植、矿物，我们人人都要能够发挥才智，来宰制一切，征服一切，利用一切，使无用的变成有用，有害的变成有利。例如洪水为患，我们要设法疏导，以兴水利；兽类为患，我们就要铲除或驯服他；对于自然的征服与利用，我们祖先自古来，就非常注意的。例如神农发明医药，使人民的病痛得到解救，黄帝作宫室，造舟车，并发明指南针，以利居住交通；嫘祖发明养蚕制丝，使人民有衣穿；后稷发明稼穑，使人民有饭吃；大禹治洪水，使人民能够安居；这都是征服与利用自然，以增进人类生活，创造人类文明的伟绩。现在人类文明，如此突飞猛进，也都是由于人类充分发挥天赋的才智，控制宇宙征服自然而来。宇宙间一切自然的东西，品类万殊，无不待我们去利用。人类永无止境之新的文明，也都待我们去创造。从前我们祖宗，很能发挥其智能，而不断的创造文明，所以我们从前国家非常强盛。现在我们做子孙的人，不能发挥聪明，继续创造新的文明，由于「不进则退」的公例，致使国族日陷于贫弱，民生日趋于凋敝。由此可知：我们今后要想救转国家民族，使能臻于富强之域，就要充份的发挥我们固有的智能，来不断的宰制宇宙，〔第290页〕征服自然，创造新的文明。如此，才不愧为黄帝的子孙，和中华民国的国民。
  第二、要认识我们在国家的地位与责任。我们一般青年学生，在国家的地位与责任，我在前面已经大概讲明。你们是国家将来的主人翁，将来国家民族兴亡盛衰之责任，全在你们身上，可见你们所处的地位，何等重要，所负的责任，又何等重大！你们今后就要自任以天下国家之重，奋发努力，自立自强，切实负起继往开来的责任，保持我中华民族五千年来光荣的历史，并从而发扬光大，造成自由独立的三民主义的国家，巍然屹立于宇宙，为我们四万万同胞谋幸福，为我们子子孙孙立一万古不拔的根基。
  第三、要认识我们在社会上的地位与责任。你们大家是社会上的知识分子，是社会的中坚。你们的才能智力，都比普通一般民众要高；你们所处的境遇，都比普通一般民众要好。所以你们对于社会的责任，也格外要大。这种责任是什么呢？概括的讲，就是要为社会而劳动服务。为人群来谋利造福，尤其要见义勇为，救助一般穷苦的同胞。你们童子军有一条要紧的信条，即「日行一善」，意思就是说我们要以爱人之心，推爱社会上一般同胞，每天总要做一件帮助他人或有益社会的事，要使人家和我们一样有衣穿，有饭吃，没有穷苦，同享安乐。这就是古人「己饥己溺」，「民胞物与」的精神。古人又谓「士当先天下之忧而忧，后天下之乐而乐」。可见我们知识分子，对于一般同胞的苦痛，应该特别关切，尽量帮助，才算是尽到了我们的责任。所以绝对不好只管自己的个人的温饱安乐，必须时刻记念一般同胞的冻馁疾苦。你们大家都看到的，现在四川社会上，不知有多少颠连无告流离失所的同胞，你们一出门，就可看见一般劳苦的同胞，面黄骨瘦，或是推车子的推不动，或是负东西的负不起，汗如雨下，劳〔第291页〕惫异常，然而却不得不勉强挣扎，以图生存。他们是如何的痛苦，我们应该随时随地去帮助他们，减少他们的痛苦。你们要晓得：外国人尤其是青年学生，他们凡是看见旁人病倒，或是跌倒在路上，就赶快扶助他。看见旁人车子推不动，或是车子翻倒就尽先去帮助他。看见别人有什么灾难，无不竭力援助。他们已养成这种普遍的劳动服务的精神和习惯。现在我们中国人却往往与此相反，一般无知识的人不必说，就是你们一般童子军和受军训的学生，恐怕也很少人真能为社会劳动服务，甚至许多人就根本不劳动。举一件最普通的事来说，我在街上到处看见你们很多的学生，甚至童子军，都要坐黄包车，你们自己不为长者拉车子，不为社会服务，已经是没有尽到责任，那里好反要人家拉你们走？如果没有不得已的事情，这是很不对的。你们要知道，一个人生在社会上，应该以劳动为生活，以服务为本分，如果四体不动，好逸恶劳，就会变成社会上的寄生虫，做了寄生虫，结果就要变成亡国奴。我们受了社会的培养，应该要为社会谋幸福，要为社会谋幸福，首先就要能刻苦劳动，自己任何事情，都要自己做，自己做不到的，再请朋友帮忙。同时，又应该随时随地尽心尽力来帮助别人，尤其是应该救助一般痛苦的同胞。看见路上有人跌倒，就要扶起他，有人病倒，就要救护他，拉车子的和负重的，拉不动或负不起，就要帮助他。这些事都是我们服务社会与造福人类的起点，也就是我们每个人对社会应尽的义务。所以我们大家都应养成这种劳动习惯，发挥这种服务的精神，以后每个人至少每天做一件有利于别人的事情来为社会造福。将来推而广之，才可做治国平天下的大事业。
  第四、要认识我们在家庭的地位与责任。你们要晓得子弟在家庭中的地位与责任和你们在国家的地〔第292页〕位与责任，虽有范围广狭之不同，其中道理并无二致。你们在国家做一个忠良的国民，在家庭便要做一个贤能的孝子。事父母要孝顺，对兄长要尊敬，对弟妹要和爱；更要发挥孝友睦姻任恤的美德，以敦谊睦邻，推之族党乡里亲戚朋友，都要相亲相爱，以余力相劳，道义相勉，休戚相同，守望相助，疾病相扶持。至于家庭里的父兄长辈，也应该负责教好自己的子弟，使知道做人的道理；更应该督率他们习劳习苦，不要叫子弟苟且偷惰，变成一个寄生虫，来害家祸国。我可以告诉你们，我少年的时候，家里也还可算是小康之家；但是我每天照例要洗衣、扫地、煮饭、和做其它种种家庭劳务。我母亲也督责我每天要这样做，因为这是我们做人最基本最紧要的道理。必须从小在家庭里养成这种劳动服务的精神和习惯，长大的时候，然后可以做一个健全的国民。现在有许多小学生，在家庭里不仅不能为长上效劳尽孝，往往还要父母替他盛饭洗衣，伺候一切，这就不是做子弟的道理。像这样对于自己和自己的家庭里的事情都不愿做，将来还可以替社会国家效力吗？一般做父兄的人，不教子弟习劳习苦，致使子弟的体格，日趋脆弱，精神日趋萎靡，这种姑息之爱，爱之适以害之，也不是为父母的道理。所以你们一般青年学生，在家庭里第一要孝亲尊长，敬兄爱弟，和姻睦邻；其次便是劳动，一切打水、洒扫、洗涤、煮饭、园艺种种事情，都要我们自己来做，替一家老小效劳。由此就可以养成高尚的人格，锻炼强健的体魄，造成一个健全国民的基础。
  第五、要认识我们在学校与团体中的地位和责任。学校也就是团体之一种，现在你们所处的军训团体，也都是学校。你们在学校里，当然都要以优秀的学生自期，优秀的青年学生，就是保国卫民最健全〔第293页〕的战斗员。所以各学校无论是教职员学生，个个人要努力来做一个健全的战斗员，当然对于人格之修养，学问之深造，身体之锻炼，都要特别注重。但是除此以外，还要具备爱群的精神和团体生活的习惯。第一就是要能亲爱精诚，团结一致。在平时要爱护同学，不要互相争骂，或只求便利自己，妨害团体别人的利益，总要顾全大家的利益。朋友有困难便要帮助，朋友有疾病，便应扶持，大家相亲相爱，如手如足，彼此甘苦共尝，精诚团结，互相合作。惟有如此，将来才可以共患难，同生死，发挥共同一致的力量，达到共同一致的救国目的。大家现在在学校，便应该养成这种精神，这种精神，就是我们救国的真力量。第二就是要服从领袖。一个团体，一定要有一个领袖，学校的校长，各科的主任教师，各级的级任教师，童子军或军训团的队长、排长、班长，就是你们团体的领袖，你们就是他们的部下。部下一定要服从领袖，领袖是领导团体的人，领袖一切合法的命令，就是团体的最高意志，就是团员行动的规范。如果一个团体没有领袖，就和一个船没有舵一样，不能成为一个团体，所以你们要以服从领袖为天职，遵守领袖的命令，才能发挥团体的力量。第三就是要严守规律。规律是维持团体生活必要的条件，也是我们救国建国的根本要件。一个团体如果没有规律，就没有体统，不能维持。有了规律，然后有共同一致的行动，产生共同一致的精神和力量。你们学校的校规，童子军或军训团的训条或军纪，各级政府的法令，都是规律。现代国民最重要的修养，就是注重秩序，守纪律，无论上课下课或出操走路，以至一切生活行动，无不遵守一定的秩序和纪律。我们现在要救国，恢复国家民族的自由平等，就是大家遵守纪律，大家在共同一致的轨道上去努力。所以各校长教职员，特别要注重秩序守纪律的团体精神，〔第294页〕不许有一个人扰乱秩序，破坏纪律。如果校长教职员不尽到这个责任，那就是害了学生，害了学校，害了国家。最后一点就是要藉团体生活的练习与鼓励，养成义勇决断与冒险进取的精神，总是使每个团员和整个团体，时时充满蓬蓬勃勃的朝气。大家奋发进取，努力向上，见义勇为，遇事能英明决断，决心既下，任何艰难危险，不足动心，只要是于团体于社会于国家民族有利益的事情，便不顾一切牺牲，冒险进取，以求达到我们的目的。这种舍己为群，英勇奋斗的精神和习性，便是复兴民族的真精神。

  以上所讲的几点，就是说明你们一般青年所应负的责任与应有的修养，想必你们都很明白了。我现在可以用我所常讲的两句话来总括前面所讲的道理，就是「生活的目的，在增进人类全体之生活；生命的意义，在创造宇宙继起之生命」。这就是我们人生的意义与目的之所在。上面所讲许多话，都可归结到这两句话。大家要知道天地父母生育我们，社会国家教养我们，使我们长大成人，读书识字，到底有什么价值，有什么目的？如果为求个人的荣华富贵，求有衣穿，有饭吃，就是没有志气，没有出息的人
，也不是父母生我，社会国家养我，学校教我的目的。我们要出生长大受教求学的根本目的，是在救国家，救同胞，尤其是为大多数穷苦同胞来谋幸福，为增进社会人类的生活。而且人生不过数十寒暑，终归要死去，必须我们能上为祖宗父母继承历史的生命，下为子孙万世创造继起的新生命，使宇宙的新生命，长流进展无极，然后我们体躯虽然死亡，而精神生命，却能与宇宙相终始。惟有如此，我们的生命，才有真实的意义。我们既做了一个人，便应当过有目的的生活，有意义的生活，因此我们要为增进人群之生活，创造宇宙之生命，而不断努力，而牺牲一切。比方讲现在我们要来努力做安内工作，要来做〔第295页〕复兴民族的革命事业，就是为此。其次，我们要能尽到救国救民的非常责任必须具备的重要条件，当然很多。但是最要紧的一个条件，就是要先有强健的体魄。有了强健的体魄，然后有强健的精神，能够任重致远，刻苦耐劳，完成伟大的事业，这是很明显的道理，大家也一定知道的。我看现在你们一般青年学生的体魄，实在太不好，像今天你们在此地站立不到一小时，况且还是上午，不是太阳最猛烈的时候，但是今天就有很多人昏倒了，如此体魄不好，试问何能救国？你们要晓得，现在人家外国一般青年学生，无不整天整年的和日光空气冷水斗争，无论怎样热，怎样冷，风怎么紧，水怎么深，雨雪怎么大，总在外面练习赛跑，负重爬山或游泳这些事情；而且天气愈冷，或是愈热，雨雪愈是大，他们愈是精神奋发练习得起劲。所以人家一般青年能够体魄强健，精神畅旺，整个国家民族也因此很强盛。所以我们今后要做伟大的事业，要救国家，亦非加紧锻炼体格不可。各校校长教职员各家长，定要注重学生的体育，不要再和从前一样，听他们躲在房屋里不晒日光，不沾雨水，避寒怕热，养成文弱不堪萎靡不振的病夫。而且为要增进体育，只靠每天一两点钟的操场操演或运动还是不够，一定要注意举办以下各种训练：第一、课外竞赛：凡与身体有益之各种竞技，每周要举行小竞赛一次，每月要举行大竞赛一次，以提高学生体育的兴趣，养成其运动的习惯。第二、野外演习：如数十里或十余里的远足旅行，游泳爬山跑步等演习，都是对体育很有益处的事情，应该时常举行。第三、露营演习：现在一般童子军虽间有露营演习，但是太少。以后不仅童子军，各校学生，每一个月应该举行一次，以养成其与自然界斗争的习惯，而使其体魄增强，精神奋发，胆气豪壮。第四、劳动服务：即如前面所述无论家庭学校的日常的生〔第296页〕活的事情，凡是他们所能做到，与所应做的，都要自己去做，使之养成劳动的习惯，并且还要为父母先生朋友及社会上一般民众服务，使发挥服务精神，如此也可以使他们得到锻炼身体的机会。无论如何，学校的教职员和家庭的父兄，总应想种种方法，来锻炼自己学生子弟的体魄，使成为一个能与任何艰难危险相奋斗的健全的国民。同时还要注重医药卫生，预防疾病。万一学生发生疾病立即要医好，每个月并要举行体格检查一次，看他们体格强弱的变化如何。对于体格增强的人，要特别予以奖励，使大家注意修养与锻炼体格。身体转弱的人，亦要特别予以警告劝导，使其注意锻炼，转弱为强。这是很重要的一件事情，各校长教职员，应该特别注意。此外还有一件关于教育方针的事情，各校长教职员，也应该注意的，就是要提倡生产教育。生产教育最重要的，又是农业生产教育，各学校应该都要特辟一块园地，以为学生从事实习农作园艺，及饲畜的场所，藉以引起学生劳作的习惯与农业生产的兴趣和知识技能，将来他们毕业回到家乡，就可以从事农业与饲畜的工作，成为社会国家独立生产的一员，不为依赖家庭社会的寄生虫。现在各学校都没有注意到这一点，实在是教育的一个大缺点，希望负教育责任的人，要想方法做到。各学生也应该明白这个道理，学得这种中国国民必备的谋生本领。
  最后，我还有一点意思要贡献各大学中学校长教职员的，就是你们教职员，应该参照现行法令，组织一个教授团这一类的共同研究讨论的团体。组织的目的，就是要你们一般教职员，无论在道德学问或体格精神各方面，都能与时俱进，能以身作则，为学生的师表，领导他们，使之成为健全的国民；并且要时常举行会议，讨论改进教育。一切切实可行的办法，就是不能由我们教职员本身做到的事情，亦可〔第297页〕提供教育行政当局的采择。更须共同一致维持学校的纪律与整个的学风，使教育能够天天的进步。关于这个办法，我的意思很多，今天不能详说，请你们自己去研究实行。无论如何，希望各位校长教职员总要特别奋勉努力，使成都教育能够日新月异，成为全国教育的模范。希望你们各位一定要抱定这个大宗旨，勇往迈进，以达到教育救国的责任，纔不负国家和民族深切的期望。我自到成都来，已经对各界领袖讲过六次话，每次都讲到教育的方针要义，如果你们都能照?切实做去，我相信由于教育之进步，不仅建设新四川不难；而且可以很快的建设出一个崭新的中华民国。
  今天因为天气很热，你们一般童子军平素又没有养成与日光斗争的能耐，已经有很多人支撑不住，所以今天只大概讲了几个节目。其中的道理，就要你们各位团长校长和教职员去详细发挥，来告诉你们各学生，尤其要注重体魄的训练，至少要下次召集讲话的时候，再没有一个人昏倒，使大家能够成为正正堂堂的青年学生，与自强自立，具备独立人格的健全国民。能够继往开来，挽救我们的国家，复兴我们的民族，不愧为黄帝的子孙与中华民国的国民。

创建时间：2007-8-8


对四川绅耆与教育界之期望

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第222页，第223页，第224页

〔第222页〕

——中华民国二十五年四月十六日在成都讲——

〔要旨〕
  一、愿我四川同胞能凭其优识，洞瞩时艰，上则竭尽忠言，以协助政府之补偏救弊，下则宣传正理，以启导人民之自救自强。
  二、古今中外，固无有游惰而可致富之人民，更无其人民无「为国牺牲」之精神而可以强国者。
  三、中央必尽其可能以救四川同胞，所望四川官民，亦能上下一心，努力自救。
〔本文〕

  本人因负中枢行政之责，不能分身各省；尤以四川交通较为不便，更难常来。睽别诸君忽已半年有余，此次到蓉，特邀请聚叙于此，机会非可多得，适承诸君就川省当前之民生疾苦以及政府应补救之缺点与应兴办之急务，坦切指陈，足征望治之心，上下一体，本人聆悉之余，实深欣慰！
  关于四川之前途与川省同胞对于政府之期望，不仅诸君身在蜀中，不能漠视；即本人远在省外，亦时刻关心。良以四川之问题，不祗关系四川一省，实乃关系全国，故四川之问题，即中国之问题；四川之前途即国家之前途也。兹就本人迩来所深切关念与诸君今日所开诚指明各点，略举以告：
  第一、今后本人既不能常来四川，则解决四川问题，端赖四川政府，而四川政府之顺利成功，又在乎诸君之竭诚协助，盖四川当革故鼎新之时，承大乱奇祸之后，人民之苦痛犹深；喁望綦切；政府之旋〔第223页〕转乏力，措置为难；是以凡百设施，于缓急轻重之见，容有差异；而政令之真意与推行之实情，或不尽同，所赖我民众领袖与智识分子诸君能凭其优识，洞瞩时艰，上则竭尽忠言以协助政府之补偏救弊；下则宣传正理，以启导人民之自救自强。如此疏通上下，使人民与政府完全一致，真实合作，凝为完固之整体，发为坚强之力量，以推进政治，救民水火，我一般民众领袖与智识分子应尽此水泥般之功能职责也。对于四川省府，本人既负全责，即可视为本人所组织。各种措施，在办法上纵有未能尽善之处，然本人深信其求治之心，异常殷切，深盼诸君能本上下共同望治之心，加重信任，尽力协助。庶几川政可以逐渐修明，而川民之福利亦可日益增进！此点关系川省之前途最巨，故本人之期望最深，请诸君特加意焉！
  第二、过去四川教育最大之弊病在派别歧异，人事纷扰，办学者既不能安心尽职，教育自不能有确定之方针与久远之规划，于是教育毫无效果。中央有鉴及此，此次特派籍隶外省无私意无成见之厅长，期以大公无私不偏不党之精神，谋四川教育之正规发展。今后教育界之人事，亦必求得应有之保障。想四川教育界诸君必能深体此意也。至于一般青年学生之失业，中央正统筹整个补救办法，数月后当有具体之计划耳。
  第三、关于征工一事，有时因办理不得其人，推行多不尽善，人民不无怨声，但此乃办法问题，决非制度不良，且凡新制度推行之始，人民狃于积习，多不称便，因不便，即难乐从。于日常整洁轻微之事且然，何况征工本为劳苦之事？要在政府能改善办法，使民以时；一般智识份子能尽力劝导民众耳。〔第224页〕管子之言曰：「以劳教民富，以死教民强。」古今中外，固无有游惰而可致富之人民，更无其人民无「为国牺牲」之精神而可以强国者。此种义理，非一般国民所易共喻，所望我民众领袖与智识份子能协助政府多所启导耳。
  第四、关于川省灾情，中央异常关切，曾拨巨款，以资急赈；今后更当调派于赈务信誉最隆，经验最多之人士，来川负辅导之责。总之，中央必尽其可能以救四川同胞，所望四川官民，亦能上下一心，努力自救也。
  总之，本人深信四川必能建设为中国之模范省。因四川不但土地广沃，物产丰饶，一切自然基础，十分优厚，尤以人民本质优秀，思想活泼，富于进取之心，只须领导得人，最易向善从风，故民心之改造，风气之转移，于四川为独易，今川民已渐推动，风气渐成，所望诸君与政府共懔国家之危机与川民责任之重大，善尽启导培养之责，风气既成，无所不达，四川前途之光明，宁可限量！中央与全国同胞，正拭目而待也。愿四川当局与诸君共同努力！

创建时间：2007-8-8


对外关系之报告

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第520页，第521页，第522页，第523页

〔第520页〕

——中华民国二十四年十一月十九日在南京对五全大会讲——

〔要旨〕
  一、苟自暴自弃，不能自强自立，则今日之友，皆为明日之敌，果能自立自强，则今日之敌，未必不成为明日之友。
  二、和平未到完全绝望时期，决不放弃和平，牺牲未到最后关头，决不轻言牺牲，个人之牺牲小，国家之牺牲大；和平有和平之限度，牺牲有牺牲之决心，以最后牺牲之决心为和平最大之努力。
〔本文〕
  此次大会开幕，一切工作业已过半，连日诸同志开诚检讨各项提案，一种精诚团结之精神，弥漫全会，实为国家前途最可庆幸之事。中正今日更愿借此全国代表聚首一堂之机会，对于年来吾国之对外关系，率直的有所披陈，幸诸同志悉心的加以检讨后，有切实的指示。
  溯自九一八事变发生以还，继续不断的上海事件、华北事件，接踵而来，全国上下均陷于极度烦闷苦痛之中，中正受全党同志付托之重，担任中央常委，实感觉责任最大、痛苦更深之一人。惟吾人经过长期间国难之结果，深信全国已得到一种深切之体认。体认为何，即吾党三民主义之第一义，所谓民族运动，决非单纯的对外运动。盖民族运动应有内外两面，对外运动，仅为民族运动中之一部分，决不足以概民族运动之全。换言之，对外应向国际为吾民族求独立平等，对内应向民族为吾国家求自立自强。恭按　总理遗教，实早已昭示吾人，　总理对外固主张为吾民族求自由平等，固主张废除一切不平等条〔第521页〕约，但同时对内极力主张精神建设、物质建设，吾人每读建国大纲、建国方略等各种遗着， 总理向我全民族要求共同奋斗，为国家求自立自强之道，实随处皆是。而民族主义第五讲所以昭告吾人者，尤为明显，故吾人今日亟宜切实反省十数年来吾全国对一切精神建设物质建设所谓自立自强之道，究竟努力至何程度。尤应了解民族运动之两面，必须同时平衡进展，方有成功之望。若仅着力于一面之突出，必遭意外之挫折，此必然之势，今日之所欲披陈者一也。
  其次，国与国间之关系，完全不同，国家与国家间决无百年不解之仇，征诸欧洲各国相互间，百年来之外交历史，或合或离，即其明证，盖国与国间之关系，事态复杂，范围广泛，决不若个人相互之简单，每有就一事件某一方面观察，似甲乙两国，决无可合之理；然更就另一事件另一方面观察，似甲乙两国又无可离之道。此类情况，各国相互间实例甚多。故国际关系，纯系比较的，而非绝对的。易词言之，决定国际间离合友敌关系，应以整个的国家盛衰，及整个的民族利害为对象，不应以一时的感情，及局部的利害为对象。其间权衡缓急，比较轻重，以定决策，实为负责之政治家与革命党员应守之规范。吾人每遭横侮之来，惟有反躬自省，尝读民族主义第五讲，　总理所昭示吾人者，总括其意，以可以灭亡我中国者不止一国，此吾人不能不引为猛自警惕者也。因为此次空前之国难，自有其因果律，决非偶然发生的，孟子所说：「人必自侮而后人侮之，国必自伐而后人伐之」者，　总理每引此以告吾人，苟吾人自暴自弃，而不能自强自立，则今日之友，皆成为明日之敌；反之，吾人果能自立自强，则今日之敌，未始不可成为明日之友，古人所谓自助人助，与自求多福者，皆此理也。吾人丁此国难之际，惟〔第522页〕有努力于自助与自求而已，此今日所欲披陈者二也。
  尤其是吾党「国民革命」之使命尚未完全成功，凡一国在改革过程中，一切对内对外之设施，多半与旧有之利害关系发生冲突或变化，故阻力之来，诽谤之兴，乃必然之势。吾人处此时会，应该注意者约有二点：一、应以完成「国家中心之基础工作」为绝对的坚决的共同信条，不应斤斤于一时利害之冲突，孔子所谓小不忍则乱大谋者是也。盖非常时期之外交，决非普通国家所用之经常手续，可资应付。其二、国际关系瞬息万变，机微莫测，每一事变发生，均有当机立断、迅赴事机之必要。试观欧洲战后东西诸国在革命过程中，内外两面所发生之困难与阻力，大都与吾国最近十年间之政象相同，然卒因全国上下有坚决的共同信仰，负责当局有立断的应付权能，故均能转危为安，国基大定，此今日所欲披陈者三也吾民族占全世界人口四分之一，盛衰兴亡，影响于全世界之和平及全人类之福利者至深且巨，各友邦之贤明政治家，必能见及于此。而我东邻日本，关于东亚之和平，与彼此两国之福利，亦必关心更切。吾人今日孳孳以求者，不过对本国求自存，对国际求共存而已，岂有他哉。诚能对国内为健全坚实之改进，对各友邦为坦白诚挚之周旋，自信必有内外相谅之一日，吾人于此可下一结论如下：
  基于上述三项意见，苟国际演变，不断绝我国家生存民族复兴之路，吾人应以整个的国家与民族之利害为主要对象，一切枝节问题，当为最大之忍耐，复以不侵犯主权为限度，谋各友邦之政治协调；以互惠平等为原则，谋各友邦之经济合作。否则即当听命党国，下最后之决心，中正既不敢自外，亦不甘〔第523页〕自逸。质言之，和平未到完全绝望时期，决不放弃和平；牺牲未到最后关头，亦决不轻言牺牲。以个人之牺牲事小，国家之牺牲事大；个人之生命有限，民族之生命无穷也。果能和平有和平之限度，牺牲有牺牲之决心，以抱定最后牺牲之决心，而为和平最大之努力，期达奠定国家复兴民族之目的，深信此必为本党救国建国唯一之大方针也。

创建时间：2007-8-8


对于时局的意见

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第349页，第350页，第351页，第352页

〔第349页〕

——中华民国二十五年六月八日在中央　总理纪念周讲——

〔要旨〕
  一、希望两广同志体察胡展堂先生的遗志，共同一致，团结奋斗，来完成救国的志愿。
  二、深信两广同志与中央其步骤必然是一致的，其行动必须是整个的，外界的谣言，是可一概置之不信的。
  三、和平未到完全绝望时期，决不放弃和平，牺牲未到最后关头，亦决不轻言牺牲。
  四、只要大家一心一德，坚定不移，必能解除国难，复兴民族，完成救国救民的使命。
〔本文〕
主席、各位同志：
  刚纔听到居先生报告此次赴粤致祭胡先生并唁慰胡先生家属的经过，大家心里一定觉得很伤感。胡先生的逝世，实在是本党失去一位领导者。本来两粤与中央并没有多少隔阂，中央数年以来，始终秉集中国力的方针，苦心以谋团结之增进。在胡先生逝世以后，中央认定格外要体会胡先生救国苦心，对于在两广各位同志的意见，和政治主张，必须尽量的容纳，也相信在两广的同志，必能够体察胡先生的遗志，进一步的实现团结，以增加我们一致的力量，完成我们救国的志愿，这是中央最近对于两广至诚的态度。不过胡先生刚刚逝世，大家心里都非常哀痛，决没有心情再来商量丧祭以外的别的问题。所以此次居先生和几位同志赴粤的时候，中央就决定单纯为吊祭及唁慰家属而往，并商量胡先生国葬的办法，〔第350页〕在胡先生丧事未办理完妥以前，不谈党务上与政治上的许多事情。这不但在情理上应如此，在我们中国的礼仪精神上来说，丧礼祭礼必须至诚专一，尽哀尽敬，实在也不应该在胡先生新丧之际大家正在办理丧祭的时候来谈这些事。何况国难已到这般地步，以后只要可以团结救国，大家一切的意见无不可以化除，任何事情，都可以开诚商讨，择善而从，也不急于求得解决。所以此次中央推派八位委员到粤致祭，公私宴会一概谢绝，更没有商谈党政问题。不料外面猜测纷纷，竟有什么中央向两广提出五项条件等等谣言，这种谣言全无根据，说这种话或是听信这种话的人，根本就没有常识。我还可以断定，这种话完全不是中国人所说，只有不明中国的人情、历史、和中国民族的礼教精神的外国人，纔会随便造这种谣言来作挑拨离间的材料。
  最近一周以来，各方面的谣言格外多，尤其是日本同盟社所发的消息，格外离奇。说两广要单独抗日救国，组织军政府出兵北上，并且现在已经出兵到了邻省的某某地方，而其它外国的新闻电讯社，也辗转传播不一其词。甚至还有推测两广出兵不过是假抗日的名义，事实上是联日，其目的在推翻中央，诸如此类的谣言，很多很多。现在两广的情形究竟是怎样，我们还不十分明了。但我们相信中央和两广救国的精神是一致的，两广同志对于救国必先团结以及分歧不能救国的认识，必与中央的看法相同的。不但外文报纸种种诬蔑他们的话，我们决不能轻信。就是说他们已准备单独出动，我们根据常理来判断也认为绝不可信。无论那一个国家，在决定对外关系的时候，其步骤必然是举国一致的，其行动必须是整个的，只能听一个中央政府的命令。尤其和战的问题是关系整个国家民族生死存亡的大事，必须由中〔第351页〕央斟酌实际的情形来决定，而且要中央全体同志来决定。决不是那一个地方政府或那几个军人单独主张，就可以单独出动，这样不但不是为国家谋福利，而且还会丧失国家的人格，减少国家的力量以加重国难的程度。两广的同志，同是中华民国的国民，而且都是本党很有历史的党员，一定不会如此。所以我们对于最近的种种谣言，都一概置之不信。
  自从去年五全大会以后，中央的外交方针，已经明白决定宣示全国。中央这半年以来，一切外交内政完全是遵照五全大会的决议案来做。决议案最主要的话就是「和平未到完全绝望时期，决不放弃和平，牺牲未到最后关头，亦决不轻言牺牲」，现在外交的情形，究竟已到了什么阶段，是不是和平已经绝望，国家已至非放弃和平不可的情势，究竟应该采取何种方法来应付当前的事势，这些问题决不是一两个人可以随便判断的，更不是少数人凭主观的见解所能轻易决定的。一个国家根本大计的决定，绝不是仓卒草率的事，不但我们任何个人不敢将国家民族生死存亡的大事，随便决定，就是中央常会所有负责的同志也不敢随便来断定。所以我们根据常识来推理，两广方面此时表示迫切的意见则有之，若说已经有如何行动，我认为都不可信。
  以上是说明外间谣诼纷纭都不可信的理由。在中央所正式接到的祗有从两广发出的两个电报，中央对于他们的意见当然很重视。本来我们中央全体会议照规定每半年应该举行一次，国家一切施政方针及实施情况，都应该在全会中有报告和讨论，现在中央同人准备就在常会提议召开中央第二次全体会议，使大家对现在国家的情势加一番精详的审察，对政府半年来的设施，有一番切实的考查，对以后的方针〔第352页〕，有一个决定和指示。在此困难严重的时期，这个会议关系国家前途甚为重要，两广一般同志关心国家安危，异常殷切，一定能踊跃参加，共决大计。总之我相信两广决不会脱离中央单独对外，亦决不会假外交之名义，作内争之口实，在这个艰难困苦的时期，每一个有良心的国民怎样想，我相信两广的同志一定也怎样想。现在谣诼纷纭，兄弟可以告诉大家，并告诉一般国民的，我们革命的过程中，也不知经过多少次内外夹攻中的苦斗，现在一般国民对于革命救国的认识日趋于普遍一致，我们革命的基础，已经稳固，中央无论如何，必能秉一贯的信心和方针，提挈全国国民来保障民族的生存，只要全国人民对国家当前情势，有正确的认识，不为浮言与谣诼所惑，一心一德，坚定不移，必能解除国难，复兴民族，这是兄弟今天要向各位同志报告，并且可以安慰我们全国同胞的一点意思。

创建时间：2007-8-8


峨嵋军训团之意义及其使命

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第338页，第339页，第340页，第341页，第342页，第343页，第344页

〔第338页〕

——中华民国二十四年八月四日出席

          峨嵋军官训练团第一期开学典礼讲——

〔要旨〕
  一、涤瑕荡秽，脱胎换骨，立志做一个现代的新军人！
  二、军官团乃全国军人为国为民之唯一的大团体与大家庭。
  三、希望各学员虚心受训，完成现代军人「德、智、体、群」四育之修养。
  四、完全独立之人格、自强自立之精神与自治自动之能力的重要。
〔本文〕

  今天我们峨嵋军官训练团举行开学典礼，同时也就是我们在峨嵋第一次举行　总理纪念周。在这个重大的开学典礼和　总理纪念周当中，先将我们创办军官团的意义告诉各位：
  我们既做了军人，就要尽到军人保国卫民的天职，完成救国救民的革命事业。要能尽到这种重大的责任，完成这种艰巨的事业，一定先要知道成功事业的一个根本要件：就是要能集合多数人群策群力共同一致向一个目标来干！无论古今中外，一切的事业，决不是那一个人可以做得成功的，尤其是救国救民这种伟大的事业，无论那一个人，无论他有多大的本领，也不能完成。所以我们大家要尽到军人的责任，完成救国救民的事业，必须全国的军人，尤其是全国的军官，大家要团结起来！惟有团结一致，然后军人的力量才可以充实，军人的本能，才可以发挥，也才可以完成救国救民的事业！
  各位官长学员，都是三四十岁上下的人，有许多官长，在民国开始的时候，已经参加了军队的生活〔第339页〕；从民国元年到现在，已经有二十四年之久，而且在这个二十四年当中，大家并非不努力，也并非不奋斗。但是为什么我们二十四年来一切的努力，到了现在，都枉然落空，毫无成绩呢？这就是因为从前的军人，大家不知道有国家有民族，不知道军人有保国卫民的天职，只知道有个人，一味的自私自利，骄奢淫佚，互相争夺，自相残杀。所以结果不仅是弄得努力毫无成绩，而且奋斗到现在更使得国家危亡，民族衰败，社会破产，民众更加痛苦，因此我们军人对于国家，对于民族，对于乡里，反而增加无穷的罪过！简言之，二十四年以来，我们中华民国的一般军人简直做了祸国殃民的罪人！这个责任应当由什么人来负担呢？我们应当要反求诸己，祸国殃民的责任，从我委员长——全国的统帅起以至于全国一切的军官，人人都要担承！我们既知道自己对于国家民族罪过如此深重，就要针对过去其所以事业失败而且增重罪过的原因，赶紧想方法来减轻现在的罪过，洗雪一切的耻辱，进而完成我们救国救民的责任！我们现在创办军官训练团，其目的就是在此。大家进到这个军官团，就要在今天开学的日子，发一誓愿，抱定志向来改革二十四年以来中国军人一切恶劣的思想行动，洗刷过去一切的污垢耻辱，从头做一个现代的新军人，来完成救国救民的新事业！所以大家要晓得：我们进到军官团，就是从今天开学这一天起，完全澈底变过了一个人——从前是旧军人，从今天以后，要做新军人！旧军人就是自私自利骄奢淫佚的军人，互相争夺祸国殃民的军人，就是对国家民族罪孽深重的军人！新军人就是「公尔忘私，国尔忘家」的军人，真正能够保国卫民的军人，牺牲一切来为国家争人格，为民族争光荣的军人，就是真能挽救危亡抵御外侮，复兴民族，完成革命的军人！也就是我们峨嵋军官团所要造成的军人！古人说的：

〔第340页〕

  「从前种种譬如昨日死，以后种种譬如今日生。」大家在今天开学的时候，要将过去一切恶劣的思想、行动，腐败风气习惯一概铲除，从此脱胎换骨，做一个崭新的现代军人，来增进一切新的道德、学问，开展一切新的革命事业！这就是我们创办军官团和大家进到军官团来受教育最大的一个意义。
  其次，大家要知道的：这个军官团的团体并非我们中国现在所新发明的团体；凡是现代的国家，都有军官团。因为必须有军官团来将全国军人的精神，团结一致，然后才可以发挥军人的力量，完成军人的事业；国家才能日臻于文明强盛之域。我们中国何以要弄到现在这样内忧外患相逼而来，危急存亡千钧一发的地步呢？就是由于全国的军人精神不能团结，力量不能集中，所以力量分散不能充实发挥的原故，可说就是因为没有一个现代新军人的军官团。过去军人的团体总是拿一个军官学校，一个讲武堂，一个什么训练班或某一个地域作范围而结成的团体，其目的无非军人关系互相勾结，同恶相济，朋比为奸而已。所以这种团结，只能算是自私自利祸国殃民的小团体。而不是大公无私救国救民的大团体！惟其如此，所以弄得全国军人有私无公，有家无国！不知道自己一身一家以外，还有一个超于一切身家性命之上的最要紧的国家。如果一旦国家亡了，再不管那一个有多大的权利名位，有几多的财产，全国的国民以及我们后世子子孙孙都要做外国人的奴隶牛马！所以我们现在要挽救国家，复兴民族，必须首先将全国各地一切自私自利的小团体完全打破，使全国的军人结成一个大团体！大家群策群力共同一致来努力救国救民的革命事业，实现　总理的三民主义！我们创办军官团和大家进到军官团来受训的目的，就是要统一意志，团结精神，集中力量来完成革命！所以今天在开学的时候，大家应发誓，以后国内决〔第341页〕不自相残杀，决不自私自利！从此以后，只知道有我们的党国和我们的政府。认清唯有共同努力来完成国民革命，才是我们个人和整个国家民族唯一的出路！
  军官团不仅是我们全国军人唯一的大团体，也可以说就是我们全国军人的大家庭。因为我们全国军人本着救国救民的目标共同奋斗，「不成功，即成仁」！军官团的大生命就是我们各人的生命之总和。所以我全国军人的生命是整个的，共同的。如果我们自己一个人小生命死了，还有我们军官团的大生命，仍旧可以继续来完成我们共同的革命事业，使我共同的生命，继续发扬，绵延无极！而且我们身后家庭里一切的善后，也有这个大生命来处理照顾。所以有了我们军官团之后，就是我们死了，也尽可以安
心瞑目。但是要怎样才可以做到这一步呢？就是除了国家对于为国牺牲的军人，有特别抚慰优恤的制度之外，最要紧的，便是要靠全国军人彼此之间能够有深厚的感情。现在大家进到军官团，就是提高全国军人普遍的感情之惟一的机会。所以我们创办军官团与大家来此受训的目的，除了团结精神统一意志之外，更要特别注意增进感情，使军官团确能成为全国军人最亲爱的唯一的大家庭！就这一点而言，大家进到军官团，可以说是公而兼私的，两获其益！外国不仅全国的军官，都在一个主义一个国家一个努力的目标之下有一个系统的军官团之组织，而且就是他们全国军人的家属，也同样的有一个组织。例如各国军人妇女团，平时军人举行什么大的典礼宴会，他们也都可以参加，随时养成一种休戚相关，祸福与共的精神，俨然成为一个大家庭；一旦战事发生，他们便母教其子，妻勉其夫，要他们的儿子或丈夫英勇赴战，为国牺牲！要死在前线上，不必再顾家里的一切！——家里一切都有他的中央政府有军人的大〔第342页〕家庭来照顾他各个的家庭。因此，全国的军人，都无后顾之忧与身家之虑，自然能勇气百倍，奋厉无前，以发挥军人的力量，完成军人的事业！过去我们中国的军人之所以畏难苟安，贪生怕死，不能为国牺牲，军人的家属以及军人本身没有一个光明正大的为国为民的大团体——军官团，不能不算是重要原因之一。现在我们的军官团，就是要补救这一个缺憾，特别注意增进全国军人的感情，藉以发挥军人的力量，完成军人的事业。这就是我们创办军官团第三个重要的意义。
  关于创办军官团最重要的意义大概已如上述。现在再讲一讲各位进到军官团来受训所应取的态度和努力的目标所在。我可以告诉大家：我们军官团教育的目的，并不是要大家有多少高深的学理。高深的学理，决不是两三个星期可以教成的。我们只希望在这三个星期中，使大家能够明白做现代军人的基本道理，能够具备做现代军人最重要最普通的知识，从此能奋发有为，从此以后，就得了做军人正当的门径，使自己的道德、学识、技能、精神、体格各方面能够时时不断的进步，做成中华民国一个真正的新军官！大家要晓得：我们现在做了国家一个军官，无论道德、学识、技能、体魄等等，实在很不够！不仅不能和外国一般军官比较，而且比他们稍受训练的新兵都不如，如此，试问军队如何不腐败，国家如何不衰弱！所以各学员进到军官团，一定要格外虚心受教求学，要晓得过去无论那一个军队，那一个学校，或讲武堂、训练班，都只是在讲堂上讲一些典范令，对于做军人的大道理完全没有教到，不但没有贯注我们做军人的真精神，连到做军人的态度行动，亦都没有教成。所以中国军人连到普通的敬礼举手立正，都不成一个样子。至于着衣束带，饮食起居，更说不上像一个军人了。所以我们大家要不觉悟，〔第343页〕不仅不配作一个现代的军官，而且根本还不够作一个完全的士兵！现在进到军官团来受训，一定要从新来学作一个士兵，然后方能再学作一个军官。所以来到军官团，第一要认识的就是我们要自己当作自己完全是一个新兵，什么东西，一点也不懂，一切都要从头来学！现在军官团教育的方针，第一就是要先学会像外国新兵所学的知识和动作，然后再来学做军官的知识和本领，才可以作一个现代的军官！以后回到各部队去，才可以训练一般士兵，使他们都能成为现代的新士兵！建立真正能救国救民的新军队！这是讲大家来到军官团受训，最要注重现代军队新兵所应有的学问、动作、技能，以及新兵生活和德性等等。——（但并不是我们现在各军所训练的新兵）然后才能教好士兵为国效命！才不愧对部下和上官，也不愧对国家和民族！
  刚才所讲注重新兵的知识动作等，还是侧重于知识行动方面而言；然而军官单有相当的知识，还是不能使部下信服亦不能训练出良好的部下。要使部下信服，能够练成良好的军队必须于知识之外，更有革命的精神和高尚的人格。所以大家在军官团受训，除求知以外，特别要注重发扬军人的精神，修养军人的品德。具体的讲，就是要发扬我们中国军人所固有的「智、信、仁、勇、严」之武德。

  求知与进德之外，还有体魄的锻炼，也极为重要。无论那个人，必须有强健的体魄，然后才有非常的精神，有非常的精神，才可负重大的责任。尤其是做了军人，格外要有强健的体魄，才能克尽厥职，完成使命！你们现在的体格，实在太差，从今以后，务必特别刻苦耐劳，加紧锻炼。至于锻炼的方法，最重要最有效的，就是随时随地要和「日光、空气、水」，三件自然界的压力来斗争！无论怎么冷，怎〔第344页〕么热，怎样大风大雨大暑大雪，我们都不怕他；而且愈是在严寒酷暑，狂风暴雨的时候，我们愈要抖擞精神来和他奋斗！以后不仅你们自己要照样来锻炼体魄，并且要训练你们所有的部下，都要如此办法，个个能成为百炼精金的铁汉，然后才可以打破一切的艰难困苦，完成救国救民的事业！

  现代军人的修养有所谓「德、智、体、群」四育。刚才我所讲知识的增进，便是「智育」；品德的修养，便是「德育」；体魄的锻炼，便是「体育」。此外还有一个「群育」，所谓「群育」，就是上面所讲大家要统一意志，团结精神，相亲相爱，群策群力，共同一致来努力革命的意思。大家要做一个现代的新军人，便须下定决心，从今天开始，照我今天所讲的意思，竭力修养，勇猛精进，以完成「德、智、体、群」四育的修养。一个人最要有完全独立的人格，自强自立的精神与自动自治的能力，这个道
理既明白了，我们就要随时随地，不要待上官的督促，亦不待朋友的劝勉，而照?正当的道理不断的自动的努力做好，成功一个真正的现代军人，能够安内攘外，挽救危亡，达成复兴民族的目的！如此才不负国家、民族、上官和父母对于我们深切的期望！不负我们自己很辛苦的到军官团来受训练的苦心！也才不愧为一个现代的新军人，和军官团的一个团员！这就是今天本团举行开学典礼与第一次　总理纪念周中，本团长所特别提示大家的几点重要的意思。希望大家刻骨铭心的永远记住，切实做到，以尽到你们军人的职责，完成你们革命的使命！

创建时间：2007-8-8


防空人员须知

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第369页，第370页，第371页

〔第369页〕

——中华民国二十五年六月二十四日出席 　防空学校高射炮队毕业典礼讲——

〔要旨〕

  一、防空为现代国防之本，防空人员之责任异常重大。望特别自重自强！

二、防空人员应有高深学问与精良技术，尤应力行军人读训与党员守则以养成军人高尚的品德与革命的精神。

三、防空人员无论研习学术，实施工作，必须「实事求是，精益求精」，方能达成防空任务！

〔本文〕 黄校长，各位官长员生士兵：

  今天防空学校高射炮队第二期学员毕业。藉此机会，要将防空与空军在国防上的地位以及我们防空人员与空军人员的责任之重大，先向各位说明。

  大家都知道：现代国家的国防，无论是军队社会，无空防即无国防；无空军亦无国防。所以防空和空军是同样重要的。我们防空与空军在军事上既然有这样重要，那末，我们空军与防空的长官员生士兵，一定是要最聪明，最有道德，最守纪律，体格最好，绝不自私自利，能够为国为民的人，纔能做一个空军和防空的官兵。不惟要有聪明有武德有体力，并且要有高深的学识，优良的技能纔行。你看今天所陈列的各种机械武器，无论步骑炮工辎各兵种都无此种精妙的机械，和高深的学理；因此在防空学校做一个士兵，以后便可在各部队做一个官长。我们防空的士兵学生，既然与其它普通的兵种不同，所以我

〔第370页〕们要自己争气，要提高空军与防空人员的人格。不要以为自己是士兵，阶级很低，就可随随便便。我对于防空学校的员生士兵，都一概看作自己的子弟，一定十分看重，非常爱护。因为你们负担的责任很重，你们能够为国为民来受苦，来奋斗牺牲。我们的国民政府也特别看重一般士兵，尤其是防空学校的士兵，比一切军队干部还重要，希望在场各位官长特别要将这话转告他们，国家是不以普通官兵看待他们的，凡是有学问技术及劳绩的人，国家一定不埋没他，将来可做部队里的干部，就是在社会上也可做模范的国民！

  关于军人应有的修养和必具的精神，在军人读训和党员守则中已经规定得很明白。今后大家一定要照着规定的各项，切实身体力行，纔可以提高军人的道德，纔可以做国民的模范，来领导民众！就是各官兵尤其是今天毕业的学员所要特别注意的。现在先读军人读训原文（读条文时全体循声朗诵），再读党员守则（读条文时全体循声朗诵），刚纔所读的这十条读训，和十二守则，就是我们军人的精神，军人的灵魂，——军人必须具备的条件。如果这些条件没有具备，决不配做革命军人。我相信大家一定不愿意如此。从此以后，一定都能照读训和守则身体力行，来担当挽救国家复兴民族的大业！

  最后再要特别嘱咐大家的，还是学术技能的研究练习，决不可懈！要知道：防空的学术是无止境的，是日新月异的，所以各官兵都要特别用功研究，「实事求是，精益求精」，假若有一点不精到，或者是器材不能使用，则不惟个人的生命不保，连全军和一般民众都难免在敌人猛烈的空袭之下牺牲！学术技能对于我们个人和整个国家成败生死的关系既如此重大，所以各员生士兵，尤其是今天毕业的各学员

〔第371页〕，以后更要用功研究，精进无已。一切学问技能不进步便要退步，外国人常以毕业的那一天为学问开始研究的一天，因学问有了基础，便好继续研究，否则赶不上人家便会落伍。总之，毕业的学员要记?「实事求是，精益求精」两句话，努力去做，以完成我防空军人的使命和事业。

创建时间：2007-8-8


非常时期之地方军政要务

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第245页，第246页，第247页，第248页，第249页，第250页，第251页，第252页，第253页，第254页，第255页，第256页，第257页，第258页

〔第245页〕

——中华民国二十五年五月六日在军校对

    县市行政兵役实施讲习所学员讲——

〔要旨〕
  一、实施兵役以奠定国防基础，是军政人员当前所应共同努力的急要工作。
  二、各地军事政治与教育各部分工作人员，为达成救国任务，必须团结精神统一意志，密切连系，互助合作。
  三、兵役实施人员务须特别矢勤矢慎，尽智竭忠，以完成征兵之创举。
  四、行政人员必须文武兼修，并尽早完成战时动员一切准备。
  五、后方勤务之内容与工作要点：
      1.善于利用「时」「地」；
      2.严密「人」的管理；
      3.充实「物」的准备——以关于「食衣住行」一切必需品为最要。
〔本文〕
    今天是县市行政讲习所举行第二期毕业，第三期开学典礼，同时兵役实施讲习所的学员亦将于明日毕业。因为两部分人员大家所担任的职务，都是目前国家最紧要而整个不可分的工作，所以今天同时集合在此讲话。
现在各地方的政治要迅速的改进，真实的建设起来，首先就要解决治安问题。所以社会秩序的安定〔第246页〕，一方面是军事方面的责任；一方面尤其是一切政治设施首要的工作。即此一点，可见无论何处，军事与政治完全是不可分的。尤其是今后我们要分区实施兵役，逐渐推行征兵制度，以巩固国防基础。这件重大繁难的军政，与各地方行政机关的关系格外密切而重要。现在中央政府明令实施兵役法，并且制定了各种补充法规条例，和种种具体办法，今后一切实施的责任，全在我们地方行政长官和兵役实施人员的身上。大家必须基于同一的认识，来协力进行，以求得到完满的效果。大家要知道：就军事方面来讲：实施兵役就是最基本最重要的后方勤务。而就政治方面来看，这件事又完全是最基本最重要的地方行政工作。其目的就是要使全国国民人人有训练，有组织，有浓厚的国家观念，知道自己对于国家应尽保护的职责，而且都有「执干戈以卫社稷」的尚武精神和军事技能。这件事是我们整个国家民族救亡图存当务之急，必须全国上下同心协力，军政各方通力合作来推行。尤其是此次兵役实施讲习所毕业的学员与各地方行政人员应该竭尽所能，奉行法令，完成实施兵役的任务。本来在这个非常的国难时期，各地方政府所办的事务，无论交通教育财政及其它各种自治事业，其唯一中心的目的都是为充实国力以巩固国防的基础。使将来战时军队上了前线，随时可以从后方取得种种人力和一切资源之迅速与满足的补充。现在虽然没有正式开战，但是大家要将平时当作战时，以作战的精神来充分的作战时一切必要的准备。一旦有事，纔能把战时当作平时，而有沉?制胜的把握。兵役实施的重要意义就是在此。

我们要使兵役法能够迅速确实的实施起来，得到良好成绩，第一要紧的，就是各地方政治军事，教育各部份工作人员，必须团结精神，集合力量，纵横连络，发挥分工合作的效能，来慎密完成这个当前〔第247页〕最重大的任务。我刚纔已经提到：实施兵役，当然是由军事机关负主管的责任，各级军事机关应尽心尽力来办好；但是就政治上以及实施征募的对象与办理时应有的种种准备和帮助看起来，都与地方行政有极密切的关系。简直可以说实施兵役就是地方行政范围以内的事情。所以将来无论专员与师管区也好，县长与团管区也好，总要各级军政人员，一方面就各人职务范围内所应办的事，切切实实的办好，绝无因循，敷衍，观望、推诿，延误的毛病；一方面更要随时注意到整个工作的推行，彼此照顾，互相帮助，以求得到适当的调整，和亲密的合作，来迅速完成这个共同的任务。必须如此分工而能合作，纔有成功的希望。如果分工而不合作，甚至彼此推诿责任，牵掣工作，抵消力量，那就没有不失败的道理。中国过去一切的事情，无论什么法规计划，实施起来，总办不好，主要的病根，就是办事的人尤其是下级政府机关的军政人员自分畛域，彼此歧视，没有团结一致的精神，未尽互助合作的能事。以致国家什么新兴事业，办理起来，都没有效果，如今要衰弱到这样危亡的地步！试想我国开办学校，编练军队，创设工厂，以及筹办地方自治等，种种新的设施和事业，那一件事不是与日本同时开始着手，而且有若干事项还要比日本发动的早一些，为什么日本到了现在，事事都办有成效，能够成为一个富强的国家，称霸于东亚，横行于世界；而国际上一时无可奈何他，而我们中国事事失败，反要受人家的欺侮和压迫？根本的原因就在我国近几十年来一般负军政责任的人，太缺乏现代政治道德与科学方法的训练，不知道分工合作实事求是的道理，以致任何事业都没有实在的内容，不能发生预期的效果。一向以来，军人只晓得管军事，政治人员就只管政事，并且办理政治的，讲到了军事，就以为非我本分，一概置之不顾，〔第248页〕甚至对军人还要抱一种轻视的心理。在另一方面，当军人的，穿了军服，拿了刀枪，只知道出操打仗，此外一切学问，不去研究；一切政事，都不明了，甚至随便耀武扬威，骄横恣肆；不但不能取得地方行政官吏的合作，反而常常发生权限的争执，大家不能和衷共济，分工合作，所以要败坏国家的事情。因为军事不与政治密切的连系，军事就永远办不好；政治离开了军事，政治亦就永远不能推进。中国人因为缺乏互助合作的精神，不仅国家大事办不好；就是办一件普通的小事，也办不成。照现在普通的情形，可以说：一个人倒可以办出多少成绩，两个人在一处，便发生困难；有三个人以上情形就更糟，往往勾心斗角，纠葛横生，彼此的力量，互相抵消；大家的精神，耗于无用。最后，时间过去，人力财力消耗不少，而一件事情不能办成，一点效果不能得到。这种情形，差不多到处可以看到。其原因就是缺乏互助合作的精神，不能照现代科学方法分工合作的原则来办事！更不知道合作而不分工，必致杂乱无章；分工而不合作，便将割裂纷争！最后都是要失败的。我们懂得了这个道理，便应该深切的觉悟，澈底改革过去一切分工而不合作的毛病。尤其是你们在各地方分负行政与军政责任，格外要密切联系，互助合作。发挥分工合作的精神为国家民族奠定复兴的基础！今后师团管区兵役实施人员，既不好以为我是军人，负了兵役实施的重大使命，地方上一切事务，都要受我支配；同时，无论专员县长也不好以为我是本区域内地方政府最高的长官，中央所派人员，既来到地方作事，就事事要听我指挥，否则，我就袖手旁观或处处暗中阻难，使你中央派来的人办事不通。这种不识大体，不尽职责，不能公忠体国互助合作的毛病，足以亡国而有余，大家今后共事一处，必须痛切戒除此弊纔好。

〔第249页〕

  至于此次实施兵役法，划分师团管区来办理所有征募编组训练管理等事，在中国还是第一次的试验。将来办理的结果，是好是坏，其成其败，关系国家前途，非常重大！所以兵役实施讲习所毕业学员，将来派往各地担任此项重要工作，应该特别审慎，必须与区内各机关各团体尤其是各学校密切联络。要知道：实施兵役，比那一件事还要复杂繁难，真正办起来，决不是看了几本书，听了几回讲，仅是懂得法令条规，凭你几个师团管区兵役实施人员的力量所能办有成效的。世界上各国，举办兵役，当初都经过许多困难，有许多甚至到现在还没有完全办好，即如日本行之已三十年，至今还没有圆满成功。所以各位到各地方去，千万不好以为自己在中央讲习所毕了业，便以为什么事都懂得了，自高自大，事事抱一种成见，不去虚心考查访问，细心体察研究，也不能接受各地政府或社会上有经验学问的人的意见，而一切刚愎自用，逞臆孤行。要晓得：我们无论做什么事，如果不能以古人所谓「戒慎恐惧」的心思作「好谋而成」的努力，一有骄傲怠慢粗疏忽略的毛病，便要偾事。那时个人的成败关系还小；国家所受的损失，就非常重大！试想国家如今已处在这样风雨飘摇的情况之下，如果再不能一年有一年的进步，办一事有一事的实效，还能够像过去一样苟且偷安三五年吗？！我可以告诉大家：决不可能！再要苟安，只有亡国！所以大家对于目前军事上最基本的工作——实施兵役以充实国防，非矢忠矢勤来办好不可！更要晓得：这是初次试办的事，一切人事处理，不易得法；法规的推行，计划的实施，更不容易使理想与事实相切合。总要自己抱定决心，任劳任怨，刻苦奋发，凡事要考察清楚，顾虑周到，研究明白，然后审慎处理，还要实事求是，精益求精，纔不致为复杂困难的环境所阻扰，而能得到预期的效果。大家〔第250页〕要晓得：实施兵役法这件事，工作的范围很广，牵涉的方面太多，所以办理起来，几乎要运用全部政治组织，社会团体以及教育交通各种机关，和自治保安诸组织。从纵横两方面，随时取得密切的联系，以便得到各方的协助，免致顾此失彼或阻碍横生。尤其是各地学校，必须设法多多联络，于可能范围内，好请一般教职员和学生帮助我们作调查统计劝导宣传，以及训练等工作，只要我们主持这件事的人，随时打算清楚，联络得法，社会上一切有知识能力而办事可靠的人和各种相关的事业，无一不可以运用。社会环境是如此复杂，事业本身又如此繁难，如果我们纵横两方面都失了联络，靠少数人来办，一定很难成功！希望大家对于这一点，要认识清楚，按照上面所讲的意思，来切实作到。
  其次，今天县市行政讲习所有许多学员毕业，又有许多各地新到的专员县长入所开始受训，对于刚纔我所讲的目前正在开始实行的兵役法，关系国家前途的重大与各位所任地方行政工作关系的密切，想必都能够认识清楚。要知道：现在正是国家处在非常时代，各位来到中央受训，就是受一种非常的训练。受此非常训练的目的，就是要能够担任非常的任务。我们目前的非常任务是什么？就是要尽早完成战时总动员的一切准备。大家不好以为自己是文人，不懂军事；而战时动员与我们行政没有什么大的关系，或者以为要参加动员工作，就非再从新学习军事不可。如果这样看法，那就根本错误了！我们晓得：全国总动员，当然不限于军事，一切政治经济，文化，教育，社会各方面种种事物都包括在内。而且单就军事来讲，亦必须有健全的政治作基础，纔可说得上现代的军事。如果政治不健全，要想军备完善，简直是不可能的！所以必须政治与军事打成一片，相互为用，相辅而行，纔能合力同功，收到确实的效〔第251页〕果，所以严格的说起来，天下并没有单纯的所谓「军事」，政治就是军事，一切公私经济事业如食衣住行等都是军事。同样，也没有什么单纯的「政治」、军事就是政治；一切军事上必要的准备，都是政治。政治和军事，就其对于国家的性能和管理运用的精神与相互间不可分的密切关系看起来，实在是彼此合一，并没有什么不同的地方。不过在实际的任务和特殊的技能上略有差别以及工作的方面需要分担而已。由此可知一个人如果真是懂军事，一定可以懂政治；真是懂政治也一定可以懂军事。各位此次来中央受训练，一方面是学政治的道理，一方面也就是研究军事的学术。所谓研究军事的学术，当然不是讲只研究几种典范令，只学一点军事的技能而已，最要紧的，是要学得军事的精神，和真正军人的生活习惯与道德修养。最基本的要点，就是要达到「整齐，清洁，简朴，勤劳，迅速，确实」，以及「严肃」，「秘密」八项要求。这些基本精神和修养，无论政治或军事都有同样的需要，都是一贯的道理，没有什么区别。中国从前并没有军事学校，自古的名将，多半是由书生出身。即如近代曾国藩、胡林翼、左宗棠一般人，原来都是书生，未尝习武，但是居然战无不胜，成就非常的武功。可见真正有政治本领的人，没有不知道军事的。因为文武本是一事，军政实同一理。真正洞达军事的人，就可以深明治理；真正精于治理的人，也总是畅晓军机。各位虽是文人，只要领会这个道理，研究古来许多儒将成功立业所特具的精神和修养以及做一个现代军人所应有的要件，切己体察，刻苦磨炼，就能够文武兼备，担任非常时期重大的任务，成功一番伟大的事业。
  以上是说明我们今后要实施兵役和推进政治，以达成充实国力巩固国防的目的，全在两所毕业肄业〔第252页〕的学员兼习文武，健全自身；更要打成一片，互助合作，此外再有一点重要的意思，要和大家讲的：就是你们此次在中央受过训练以后，所应完成的中心任务。简括的讲：就是要将后方的一切预先准备充分，将来有事的时候，前方可以随时得到种种的补充。我们知道：现代的战争是整个国家全体国民与一切力量的斗争，这个总力量的构成，武力只是其中主要因素之一，此外还有政治、经济、教育……各种不同的力量，都是要我们全国国民在未战之前从各方面惨淡经营刻苦努力来培养积蓄，充分准备。尤其在秩序方面，事前必须予民众以严密的组织和训练，一到战时，纔能以最少数的团警来维持，这就是你们要达成巩固后方充实国力的任务所应首先做到的一件事情。此不过举其一端而言，此外我们所应做好的关于后方勤务的事情还很多很多，不是今天所能说尽，但是我可以拿「时」，「地」，「人」，「物」四个字来包括一切，简单的将后方勤务的内容以及工作的要点，告诉你们：
  第一，「时」与「地」要善于利用。我常说：「时间为一切事业与生命之母」，一个人如果不知道宝贵时间和利用时间，就不配做一个现代的国民，更不配做一个现代的公务人员。我们一般学员，在这国家非常时期，想要替国家尽到非常的职责，首先就要以非常的精神，唯日不足的来尽量利用时间。无论平时战时，无论是求学或办事，我们有一天的光阴，就要努力做一天的事，使国家多有一天的准备。外国人办事，讲究科学方法，最善于利用时间。他们无论办公或有何约会，无不绝对遵守时间，惟恐耽误。此外他们更能不断的发明并改进各种机器，来代替人力节省时间，可以说因为科学的进步，机器之发达，他们对于时间的利用，已达到发生最高效力的地步。所以外国一个人往往就可以办我们一百人〔第253页〕一千人的事情。以上是讲我们要宝贵时间，遵守时间，节省时间并想种种方法增加工作效能以尽利用时间之能事。然后一切后方勤务，纔可以尽早准备完成。至于说到「地」的利用，县市行政讲习所各学员尤其要特别注意，凡是在我所管的这一个行政区域以内，无论已耕未耕的土地，先要调查清楚，已经垦殖的，要使他为最经济的使用；未使用的荒地，更要想法开垦种植，以尽辟地利而增加各种生产。所谓「地」的利用，除地力的利用以外，更要注意「地形」与「地势」的利用。这就是说凡有山川险要的地方，交通频繁人口稠密的处所，必须特别留心防御的工事。本来国家整个的国防，有专设的机关来筹办经管，不是各地方政府所能负责办好的；但是我们当地方行政长官的，无论专员县长，个个都负有守土的责任，将来一旦国家有事，都要城存与存，城亡与亡；不好再像过去那般苟且偷生，卑贱无耻的官吏，敌人尚未到来，便已弃城远逃，如果我们在平时能够利用地形地势步步为营，处处设防，战时就有抗敌的把握，何致仓皇失措，坐失成功立业的机会。总之，「时」「地」的利用是完成后方勤务充实国防基础的根本要务。如果许多动员的准备工作，不在这最难的最易消逝的短时期之内就各地适当的情况，赶快办好，预备充分，那末，时机一过，后悔无及，国家因此受了损失，大家就成了国家民族的罪人，将何以对天地父母？！要知道：外国之所以能够富强，能够大胆的来欺侮侵略我们，并没有其它的特长，就是能尽量利用时间和土地，他们全国上下都孜孜不息从事于各种生产建设的工作以充实国力，没有一时一刻的怠惰，没有一尺一寸的荒地，所以国家虽小，也能够发生大的力量，回头看我们中国的情形又是怎样？一般人民怠惰，散漫，昏庸，愚昧，做事无精神，生活无规律，宝贵的光阴，都是在懵懵懂懂〔第254页〕，糊胡涂涂的生活当中虚掷了。虽然地大、物博、人众，但是莫大的劳力，闲散无用，广沃的土地听其荒废；国家安得不穷，安得不被人家侵略！今后我们要复兴民族，就要效法外国人用科学方法，对于时间土地，总要为最经济的使用，使发生最大的效率，纔能够将一切后方勤务及早准备好！
  第二、后方勤务当中最主要的是「人」的管理。管理人事要从调查着手，在一个行政区域以内，或者是一个师团管区以内，户口有多少？男女老少壮丁各有多少？统统要调查清楚，就他们的年龄性别职业技能等分门别类加以精确的统计。使一区之内全体人民的情形，能够看了统计，便一目了然。除普遍的调查统计之外，更要组织与训练一般民众，随时随地注意考察，识拔忠信，引用贤能。人才的训练，贵能因材施教；而普通民众的训练，则以国民常识与公共道德的训练为最要。总要使一般民众，懂得自己对于国家，无论在平时战时，应该负一种怎么样的责任，以及要如何来尽到这个责任。关于人事的管理，如果能按调查统计，分类登记，考察，训练等步骤，在平时切切实实的准备好，一到前方需要补充的时候，就可以按名调遣，因才选派，令下即行，事无不举，不致于贻误事机。这些就是各专员县长与师管区团管区兵役实施人员所应尽的职责，各位毕业派出以后，就要开始办理兵役实施的事务，一切都要按上面的道理去作，不好再像过去一般人办事的情形，空设一个机关，摆成一个衙门，当主官的每天只知道看报告，批公文，忙些无益的应酬，什么事都敷敷衍衍，得过且过。如果现在我们实施兵役也是如此做法，那末，中国的兵役制度，不要说最近不能实施，就是再办一百年一千年也办不好！大家一定要特别注意由「人」的管理，实实在在做起，然后纔有成功的希望。要知道：办理后方勤务，是以人事〔第255页〕为主体，对于人事的处理，如果能够调节适宜，运用得法，就是顶大的本领！举例来说：现在游民乞丐，到处都有，囚犯也充满了各处牢狱，这一般人如果任其流离道路或困处囹圄，过那种非人的生活，不仅是社会国家每年直接间接空费了一笔大的经费养活他们，置大量的劳力于闲散；并且直接间接还要使社会不得安宁，政治多所阻滞，民族无由健康，国家日趋贫弱。所以今后对于这两种人，必须设法收容安置，总要使得各个人都能运用他的劳力为社会国家作一些有益的事情，同时解决他自己的生活问题。尤其各地的囚犯，不好任令关闭在牢里不去过问，必须强制劳动，并施以相当的感化教育，一方面要改变他们犯罪的恶性，一方面使他能改过迁善成为社会上一个有用之人。只要他们身体强壮，五官健全，那有不可教不能用的道理！我们军事家政治家最大的一个本领就是一切无用的人与物，都要化为有用！即令是残废疾病的人，也要有一个安置和运用的办法。还有各地的贫民教养所，养老院，孤儿院，救济院，这一类社会救济事业和慈善机关，都是安置一般孤残老弱颠连无告的处所，我们地方政府应当要尽力补助，严密监督，使能办理完善。对于拘禁囚犯的监狱，更要注意整顿，澈底改良。第一要严于监督考察管狱看牢的人，剔除一切敲诈，勒索，虐待，克扣囚粮等积弊，如果这几种事业办理有成绩，就可以使得社会上没有流离失所的乞丐，没有专吃不做的囚犯，那末，在社会秩序上地方治安上，就没有内顾之忧，而且国家可以增加许多生产的人力。关于人事的调整和运用，这不过举一个例来说明，大家总要在平时多用脑筋，多多考察研究，随时想办法来解决一切问题！
  第三、就物来讲，办理后方勤务的人，要充分准备的是那些东西？对于前方的补充，如何纔能够源〔第256页〕源接济？这些是我们要研究的主要事项。简要的说起来，除弹药武器和整个国家军备计划之外，各地方政府所应竭全力来充分准备的就是食、衣、住、行四大生活要件。关于食衣住行种种必需品，要能够补充前方的需要，维持后方人民的生活，必须运用种种妥善周密的办法，使这四种要件渐渐能由政府斟酌各地的情形，适应时势的需要，来作整个合理的统制。所谓统制，并非由政府包办之谓，不过是要由政府全盘统筹加以必要的监督管理而已。至于食衣住行所应有的准备，再可分举其要点如下：
  首先讲「食」，——食的范围很广，最基本而最需要的，当然是米、麦、油、盐、燃料、糖等，我们无论到那一区办事，对于这些日常生活的必需品，要特别注意，先要就一般的生产量，消费量，出口入口的数额，分配消费的情形，派定专管人员，详细调查清楚。第二步，再根据实地的情形，设法增加生产，调节消费，讲求屯集，储藏，运输种种方法，使一区之内，不但丰年有多余的粮食，就是遇着荒年，也有多余的准备。礼记上说：「国无九年之蓄，曰不足；无六年之蓄，曰急；无三年之蓄，曰国非其国也。三年耕而有一年之食；九年耕而有三年之食；以三十年之通，虽有凶旱水溢，民无菜色。」就是这个意思。除粮食以外，其它关于食的各种必需品如油、盐、燃料，也应该按需要的情形多方设法充分准备，除普通各种农产品外，如植物油、家畜、鱼类、蔬菜、果类等等，都是重要的资料，各地政府也要斟酌地方情形，竭力提倡，并加以指导，逐渐改良其质量，增加其产量，作持久的打算。古人说：「无三年之蓄，则国非其国」，可见一个国家，无论什么时候，一切生活必需品尤其是粮食至少要有三年的储蓄，纔可以有备无患，算是一个国家。我们国家现在当此危急存亡之秋，应该如何在最短期间完〔第257页〕成最充分的准备，这就是我们大家的责任。
  其次讲到「衣」，——衣服的原料很多，需要的数量也是极大。现在中国每年丝棉毛织品入口的数量，已形成巨额的入超，我们为谋「衣」的自给，为挽回利权，尤其是为准备战时的需要，必须努力设法，一方面增加棉、麻、丝、皮、毛的产量，一方面更要发展纺织工业。这件事就全国而论，当然中央政府要负重要的责任。但是关于各地现在生产状况，需要情形，和其它特殊情况的调查统计，以及如何实验，如何提倡，如何统制，监督以及如何指导，宣传等推行新产业计划的工作，各地方行政长官，都应当尽最大的努力。
  再次说「住」，——各地方一切公共机关，军队营房，寺观庙宇，都要以最小的费用，利用当地的劳力，或责成其管理者或现住者，尽力修治坚固整洁，以为平时与战时之用。如有建筑在形势险要的地方的，更要预事筹划，到了必要的时机，还要酌加适当的防御工事，准备将来就可以作军事上一个据点。这些是一般人注意不到的，我们就最要留心利用。
  最后讲到「行」，——「行」就是交通事业。如铁道、公路、以及普通道路的修筑与管理，航运开辟与整理，邮政、电报、航空等等交通事业之发展，以及各地方一切交通工具与交通状况之调查统计，这些事情，或是要地方政府主办，或是要地方政府监督，或是要地方政府协助，都是后方勤务国防准备最基本的工作，也就是各地方政府最急要的职责。我们一般军政人员凡到一个地方，首先就要尽力来办。尤其交通情况与交通工具之调查统计，以及道路之兴筑，不容稍缓。必须一区以内的交通情形和交通〔第258页〕工具都调查清楚之后，才可以进一步讲求整个合理统制的办法，决定非常时期集中的计划，设计今后继续改进的方案。讲到这里，有一点最要紧的意思，应当附带提示的，就是这里所说的「交通统制」，并不是由政府将人民的牲口、车辆、船舶等等随便拿来，不许人民使用，不过要有一个详确的调查，与普通的管理，随时可以集中而已。平时不仅不好妨碍人民的交通事业，而且要竭尽政府之所能，尽量提倡保护，以增加车辆船舶的数额，促进交通的发展。一到国家有事的时候，才可以集中起来，供应非常时的需要。这种统制交通的计划，实行起来，稍有不慎即容易发生困难和阻碍，各位回到各地方去，必须本「无害于民，有利于国」的原则审慎办理。对于现有各地方交通事业的经营，要尽量提倡，保护，并须指导改善其经营方法，促成其现代化与合理化。如此，就可以充分发挥以民治民，以民用民的效能。此外，如旅行的保护，客商的检查，交通秩序的维持，都要有严密而妥慎的办法。当地政府既然妥善的尽了扶持保护的职责，就可以养成人民服从命令，遵守秩序，服务社会，爱护国家的健全思想和良好习惯。交通的统制与改进，是后方勤务中最重大的一件事，大家要特别注意办好！
  以上是我今天要特别告诉你们毕业肄业学员几点最重要的意思，其它的事情，各位教官已经向大家讲得很多，各人也一定有许多的心得。不过在讲习所所学的，只算是有了一个门径，要想真正完成兵役实施与推进地方行政，全靠你们自己能够继续不断的努力研究，精思力行。尤其要团结精神，统一意志，发挥分工合作的效能，纔可以实现预期的目的！

创建时间：2007-8-8


风清月朗忆峨嵋

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第430页，第431页，第432页，第433页

〔第430页〕

——中华民国二十四年九月十三日

        出席峨嵋军训团中秋赏月会讲——

〔要旨〕
  一、峨嵋赏月之意义。
  二、革命者应当立志救民，先忧后乐。
  三、欣赏自然，征服自然，与利用自然之要义。
  四、正当娱乐为人生所必需，当求普及于民众。
〔本文〕
  今天是我们中华民国二十四年的中秋节，当此秋高气爽的时候，恰好我们大家聚集在峨媚军官团来受革命的训练，在此胜地，逢此佳节，集合起这么多的同志，团聚作赏月之会，这是何等难得，何等有意义有价值的一个纪念！现在或许大家还不十分觉得，到了明年后年以及若干年以后，年年此日，回忆今夜在峨嵋赏月的情景，便觉得真是意义重大了！我相信大家越到后来，越是觉得今年中秋大家在此赏月的机会之难得。尤其是在峨嵋这个地方，你们看在两周以来那一天晚上有如此清朗的月光！像今晚上这样的光景，实在不可多得！古人说：「人生七十古来稀！」我们一个人生在宇宙间，平均最多不过活到七十岁；现在各位都已是三四十岁了，以后就只有三四十次中秋节可过了；而月之明晦无常，人之聚散不定，要想如此赏月，能有几回！尤其我们在此国危民困的时候，能够集合两千多肝胆相照的革命同志，在峨嵋山下同赏此中秋明月，机会更难再得；因此本团长看到大家团聚欢乐的情形，心里更觉快慰〔第431页〕非常！
  我知道今天大家的心里是开畅快乐极了！但我们在此难得欢娱之际，大家要想到我们国家正在危急存亡之时，祖宗所交给我们的大好河山，现在残破不全；早不如今夜月亮的圆满无缺！再要想到我们的同胞，多在痛苦呻吟之中；几千万同胞在人家铁蹄蹂躏之下做奴隶牛马！再有无数的同胞因为水灾匪祸以及其它种种原因弄到饥寒交迫，流离失所！再回头看我们所属的部下和一般民众，以及我们家乡的一般亲戚朋友，又有几人能和我们今天在这里一样有这种赏月快乐的机会？古人所谓：「士当先天下之忧而忧，后天下之乐而乐」；我们大家当此国家日益危亡民众水深火热的时候，应如何痛自贬责，益思所以克尽救国救民与爱护部下之责任，以报答我们的国家和一般民众，使我们的国家得以金瓯无缺，如今夜的月光一样圆满；使我们同胞得以安居乐业，享受平等的幸福；使我们的部下士兵和我们过同样的生活，享同样的幸福；必须能够如此，然后我们今夜在此赏月，喝汽水，吃月饼，能够心安理得而无所愧怍！这个道理，不仅你们各位自己要明白，并且还要使你们今天未到此地的一般同僚个个人都明白，大家必须即景生感，矢志立诚，秉己饥己溺的怀抱，尽救国救民的责任，而后俯仰无愧，不负此清光如镜的良宵，和一生难得的盛会！

  更要知道：我们赏月就是欣赏自然；月光不过是自然界中间的一种东西，除此以外，无论日光云雾，电雷风雨，山川草木，鸟兽虫鱼等自然界一切的东西，无不具有伟大深刻的感动力——一种真挚的生动而自然的美妙之处，可供我们无穷的欣赏，启吾人悠然的深思，直接调畅身心，涵养性灵；间接就可〔第432页〕以增进品德，开发智慧；而且多与自然界接触，还可藉以锻炼体魄，涵养精神。这个道理我在去年的庐山训练集也有一篇训话说得很明白，各位可以参看。
  现在已经到了秋季，气候渐渐凉了，各位自己要注意卫生，保重身体。但是要晓得：我们人生在自然界中，除欣赏自然外更要征服自然，利用自然。不必说现在的天气并不算冷，要晓得愈冷愈可以锻炼我们的精神和体魄。所谓「披星戴月，沐雨栉风」，这两句话不应当视为劳苦的写照，而是说明我们一方面欣赏自然，一方面征服自然的人生活动的价值！这种伟大而丰富的自然，只有我们有志气的革命者纔能够以人生坦然的态度与之接触，从征服自然的努力中来欣赏自然，在欣赏自然的情绪中来发掘自然的秘密，增进自然的利用。那些无志气没出息的人，他们只是躲在屋里吸烟打牌赌博，过他卑鄙龌龊的腐化生活，既不晓得欣赏自然，更不知道克服自然！现在外国一般军人以及知识界的人，无时不在欣赏自然征服自然和利用自然的努力中，凡是愈能征服自然利用自然的国家，就愈能创造文明，愈能增进富强。这是我们益智进德强身创业以及立身教人最紧要的道理。

  今天我们赏月会还有游艺助兴。大家也应当晓得：正当的娱乐是我们每一个人所不可少的；正当的娱乐对于我们人生是很有益处的，和欣赏自然一样的可以增进道德，调畅精神，更寓有教育的意义，可藉此改良社会的风俗。在外国无论军队、学校和社会都很注重娱乐。比方就军队里说，他们每月至少要有一次团体娱乐的机会；如影戏、音乐、游艺会之类。至于普通民众，就是做苦工的，也至少每月要有一次正当的娱乐。我们中国不仅社会上缺少正当的娱乐，就是学校和军队里也不注重。其实正当的娱乐〔第433页〕是不可少的，尤其军队里的生活时时都是严肃紧张，一般士兵更需要有正当的娱乐来调和，不仅精神上可以得到慰藉，更可提高品德，健强身体；如果一年到头毫无娱乐，他们不仅感觉生活枯燥，精神疲劳，以至意兴索然，而且因为他们平时精神上无适当的调畅涵养与激励，到作战的时候，更不能鼓舞他们猛勇前进的勇气；所以军队格外需要娱乐！再就社会而言，我们要想改良社会，当然莫先于普及民众教育。而实施民众教育的一个好机会，莫过于提倡正当的娱乐，而寓教育于娱乐之中；如演放教育影片，便是最显著有效之一种。此类正当娱乐，如果我们广为提倡，一方面可使一般民众的精神能够兴奋，一方面可使民众受到良好的教育，更可藉此机会运用其它的方法；如讲演的方法来训练民众，民众的智识程度由此更可提高，社会的风俗习惯，自然容易改革。总之我们提倡娱乐，无论就军队学校或社会来讲。一定要以大众化为前提，不能只顾到少数人而忽略大多数人的利益。今天军训团所举行的赏月会和游艺会，就是给大家一个榜样。各位毕业回去以后，便应该极力提倡此类正当娱乐，使能普及于社会。无论部队、机关或学校，皆可组织俱乐部，例如军队每一师每一团都要有一个俱乐部，无论民众或士兵，总要想种种方法使他们有正当娱乐，每周要有小娱乐一次，每月要有大娱乐一次，使他们的思想纯洁化，精神积极化，生活艺术化。如此，然后可以造成现代的新社会和现代的新军队！

  我们今天在此赏月，不要以为是单纯的行乐，际此明月当头，我们应痛念国家的危急与同胞和部下的痛苦，相约舍身革命，使国家转危为安，跻于富强之域；使同胞和部下足衣足食，登于安乐之境，来达成我们大家共同的革命使命，如此纔无负于今夕峨嵋山下报国寺前的赏月盛会！

创建时间：2007-8-8


服从命令与严守纪律

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第388页，第389页，第390页

〔第388页〕

——中华民国二十五年七月二十五日在

        牯岭图书馆晚餐对广东空军人员讲——

〔要旨〕
  一、保持已有的功绩与发扬对于国家的贡献，全视乎今后的行动。
  二、军人力量不仅在于学问技术，而尤在于精神与纪律。
  三、服从命令与严守纪律为真正革命军人成功立业之基本。
  四、信仰统帅，信任部下，并确立为空军模范的自信，以完成革命的使命。
〔本文〕
  上午和各位见面，已将你们此次来归对于国家前途的关系，扼要的说明了。现在趁聚餐的机会，再把上半天所没有讲到的一点很重要的意思，和大家说一说。

  你们全体空军同志，冒险犯难，归到中央，革命精神，已经是全部的表现了！空军人格，已经充分的提高了！乃至全国军人的人格和我们国家的地位，也因你们这一次的举动而无形中提高了！全国乃至全世界的人，没有不重视这一回空军来归的事实的！没有不赞扬我们空军同志为国家为民族为主义而奋斗的精神的！但是有一点，也是全国乃至全世界所密切注意的，这就是要看你们全体空军同志，如何保持这一次伟大的功绩，如何继续发扬你们的已得的荣誉，如何开展你们远大的前程和事业。简言之，你们已经做了一件已往军人所从来未有的一件伟大的事迹了，现在所要注意的，就是以后你们对于国家的贡献如何，你们的成绩和行动如何？

〔第389页〕

  大家都要知道，军人力量不全在于学问和技术，学问技术当然是事业成功所不可少的要素，但真正成功的要素还在于精神和纪律。如果缺乏了真正军人的精神和纪律，无论技术学问怎么样的高超，也不能保障最后的成功的。请你们特别注意！要保持既得的光荣，发扬已有的功绩，你们必须特别注重精神和纪律！什么是真正军人的精神呢？就是明是非，轻生死，生命可以牺牲，地位可以抛弃，而军人的精神不能丝毫丧失！像你们这一次共同一致不顾生死一起的飞到中央，这就是军人最难得的精神，必须永远具备了这种牺牲奋斗一往无前的精神，而后学问技术和武器纔能发挥最高的效用！其次说到纪律，像这次中央命令黄司令带你们全体到中央来，你们就全体一致的立刻奉命而来，这就是现代军队必具的纪律！具备了这种纪律，不仅增加我们军人的人格，也增加了国家实际的力量！外国人以后一定要另眼相看，知道我们中国军人能绝对的服从中央，绝对的尊重国家的命令，绝对的遵守国家的纪律，再不能和以往自私散漫的落伍军人相提并论了。必须如此纔能使外国人对我们发生敬畏！必须如此我们国家纔有对外的力量！
  本委员长已经说过，你们这次归到中央以后，你们事业的前程比以前至少要远大几十倍，你们今后要为国家增加力量，为自己发扬光大你们的事业，就必须牢牢记住下面的两句话，也就要永远实行下面的两句话，这就是「服从命令，严守纪律」在本委员长指挥之下的不论陆军海军和空军，学问技术高一些差一些还在其次，最要紧的就是服从命令和严守纪律。如果不能做到这两句话，那就不是中华民国成功立业的真正革命军人。所以你们大家必须知道这八个字的重要，自身和国家的成功都和这八个字有密〔第390页〕切的关系。大家既然是立志为国家为民族为完成革命而奋斗，就必须绝对的服从命令，绝对的遵守纪律，来达到国民革命与民族复兴的目的！
  你们从今以后是中华民国兴亡荣辱所寄托的革命空军军人了！也是本委员长所统率的同生死共患难的部属！希望大家知道你们的成败就是国家的成败，你们的生死休戚也就是本委员长的生死休戚！以后不论何时，不论何地，都要本着此次一律服从而全部来归的精神，绝对的信任统帅服从命令！命令你们进就进，命令你们退就退，命令你们来就来，命令你们调动就依着调动，命令你们什么时候来就什么时候来！总之，军人成功的要诀，不外乎对上官对政府要信仰，对同事对部下要信任，同时对自己更要自信为空军的模范，自信有报国的力量和成功的把握，绝对的共同一致来完成革命的使命！这是本委员长对你们全体空军同志最深切的期望。

创建时间：2007-8-8


改造骑兵与建设国家

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第505页，第506页，第507页，第508页，第509页

〔第505页〕

——中华民国二十四年十月十八日在南京

    出席骑兵学校教官班毕业典礼讲——

〔要旨〕
  一、骑兵为今日国防最重要兵种之一。
  二、教官班毕业军官为改造骑兵建设现代国军之高级干部。
  三、公正廉明，为带兵官应有之根本精神。
  四、体魄必须坚强，做事务求确实。
  五、建军建国之首要，在道德精神之修养。
〔本文〕
  今天是本校教育班第一班毕业，各位要晓得：我们教官班毕业和普通骑兵学生毕业是不同的；今后我们国家的陆军尤其是骑兵要靠我们这班毕业的军官做高级干部，能负起改进、建立与发展中国骑兵的重大责任！我相信各位这次毕业出去之后，对于骑兵的训练，定有一番新的贡献，使中国骑兵产生一种新的精神，成为真正优良的骑兵，能与外国的骑兵并驾齐驱，将来在国际战争中能够发扬威力，完成骑兵固有的任务，达到各位今天毕业以后的使命！
  现在中国各兵种都一天天有进步，大家在南京也可以看见，无论军校步炮工各兵种，都有进步；全国各地的军队，无论在精神方面与技术方面也都有进步，比较从前已大不相同。但是现代所谓机械化的新部队要能完完全全建立起来，自然不是一朝一夕之功，一则要有大批科学的干部人才；二则要有巨额〔第506页〕的经费与设备；三则要一般官兵有相当学术技能的基础。目前因为我们没有具备这三种条件，所以要真能和外国并驾齐驱，同样发挥最大效能的机械化的陆军，不是短期内所能达到的；但是精神力量，毕竟可以胜过一切物质力量；我们物质上虽不如人家，精神则人人所固有，只要我们能够充分发扬我们民族固有的精神，所产生的力量，一定可以补我们物质力量之不足；所以我们军队目前虽未能按到近代的需要做到机械化，也可以战胜敌人！在另一方面说，正因为机械化的部队不能实时建立，高效的新骑兵，更见其重要而不可不尽早编练！而且我们国家的领土如此辽阔，国防线如此长远，空军和步炮工等兵种又都不如外国，目前要能于时间上谋敏捷，空间上可收缩短距离之效，以发挥国防的力量，祗有靠骑兵。而且我们依据现在国家的情势来讲，国防的建设当然重在北部和西北。而在这两方面作战，骑兵实为最重要最适用的兵种；所以在中国国防上，骑兵的运用，与步炮等兵种同等重要，因此骑兵的责任，与步炮兵同等重大。我们要建设国防，复兴民族，不可不将新骑兵尽早建立起来！
  现在我们骑兵的情形是怎么样呢？我刚才讲过这几年来，各兵种都有相当的进步，只有骑兵比较落后。各位想必也知道：一般骑兵的官长，很多是贪污腐败萎靡不振，一切教育，训练与人事方面的事情，既不注意改进；而对于装备马匹马干等经理方面的事情，亦全不注意。当了骑兵团长或营连长，只知耀武扬威，士兵逃亡病死也不管，马匹饿瘦甚至病倒也不管，但是饷糈和马干他每每和前清一般腐败的军官一样每月还要格外抽扣，种种剥削士兵，中饱私囊的犯罪行为，他都可以做得出。这种军官不仅不能带兵保国，而且国家就要亡在他手里！不管他的学识技术怎样高明，如果没有道德精神做基础，终归〔第507页〕作恶祸国而已！你们都晓得：骑兵第一旅旅长，就是因为有贪污的嫌疑，我在四川的时候已经将他看管了！这实在是我们一般军官尤其是骑兵官长最大的一种耻辱！更痛心的是：我们看到全国的军官，真是公忠廉洁，自重自爱，为国为民的人，实居少数。不知道有多少贪污舞弊，害国害民的，我们还没有发觉出来加以最严厉的处罚！国家用这种军人来带军队，任他装具兵器马匹怎样精良，军队怎样众多，也没有用处。最后全国人还是不免要做亡国奴。所以今后大家凡有人心，都要懔于国家民族的危险，起来为国家民族而奋斗。虽牺牲个人生命以报祖宗国家尚且不惜，还要图什么私利，如果我们受了这样重大的耻辱，处此危急存亡的境地，还不能卧薪尝胆，奋发精神，努力奋斗，带了军队仍旧贪污，中饱马干，克扣军饷，侵吞公费，而不顾国家，不顾军队，不为国家民族争一口气，那还成一个人吗！？这种人连人都不配做，还配做军官吗？胡文忠公云：「求勇敢之将易，而求廉正之将难。盖勇敢倡先，是将帅之本分；而廉隅正直，则粮饷不欺，赏罚不滥，乃可固结士心，历久常胜」。可见带兵的人，对于「廉」字特别要注重。
  最后，还有两件事情要吩咐你们：第一，要特别注重体魄的锻炼：因为骑兵驰骋疆场之上，冲锋陷阵，入死出生，非有矫健的体魄与勇毅的精神，实不足以达成任务。如果体魄不强健，精神亦必萎靡不振，这样便不像一个军人，尤其不成一个骑士；做了骑士，便一定要有比普通步炮军人更加强健的体魄与更忠勇强毅的精神，才能驰骤自如，迅猛应战。第二，动作务须确实：军人一切动作，以「立正」为基础；现在一般军人都不明白也不注意这个道理；立正的时候，随便摆动，好像风吹树枝一样，连立正〔第508页〕的形势都做不好，当然谈不上其它的一切动作和军人的精神，一切都马马虎虎随随便便做不好了；所以以后教士兵要求其技术，体格，精神，态度及一切动作良好，第一定要从立正教好起；叫了「立正」，无论十分钟乃至一两点钟都要按照操典的规定做到，不许有一点动摇；如此养成习惯之后，一切动作才可以确实，精神态度也才可以好起来。这不仅骑兵为然，其它各兵种亦复如是，不过你们骑兵干部更应特别注意。今天我告诉你们，希望你们从此要切实记住：随便做一件什么事情，必须确实做到，才可获得确实的效果，这是成功立业的一个基本要诀。
  现在中国骑兵，当然是不够，至少要增编十倍至二十倍的骑兵，我们国军才成国军的样子，才可以担负国防的任务。不过要建立如此大量的骑兵，一定先要整理现有的骑兵来做基础。要整理现有骑兵，就全靠你们一般有新的精神和新学术的干部能忠诚努力，坚苦奋斗！我们教官班经过这几个月的训练，各人技术方面，不待说一定有相当的进步，最重要的还在道德精神的修养。如果再和以前一般军官一样只增进了一点学问技术，而在道德精神方面以及人事经理和军风纪各方面仍无进步，则中国骑兵的基础，便再无建立的希望；所以你们毕业，不仅学问技术方面要学成一个段落，尤其道德精神纪律方面的修养，要有特殊的进步。因为要能发挥我们学问技术的效能，建立真正的骑兵，达到巩固国防的任务，必须以道德精神为基础；所以各位这次回去以后，务必知道各人对国家民族所负责任之重大，而奋发努力；最紧要的一件事情，就是要特别注重道德精神的建立。除技术的训练以外，特别对于人事经理方面从前种种积弊，务必澈底铲除，树立廉正忠勇自强更新的气象。总要立志使骑兵从我们手里澈底改造过来〔第509页〕，你们尽管根据事实法理，和应有的职守，大刀阔斧的做去，这是本校长吩咐你们，要你们这样做的，你们回去可以很坦白的告诉你们的上官和部下，无所用其畏缩，更不好再有一点敷衍因循的地方；时时刻刻要以身作则来感化上下左右的人。一方面本廉洁的操守，忠诚的态度规谏上官，使他们和我们自己一样廉明公正，忠于国家，爱护部下；一方面要培植部下，使他们人人能知骑兵所负的重要使命，就是告诉他们知道：建设国防，骑兵是最重要最有效的兵种；骑兵官兵必须在国防上负最大的任务。万不可苟安偷惰，腐败堕落，而要刻苦锻炼，成为特别有精神有纪律的新部队，来做国防的中坚。如此中国骑兵的基础，就可以由我们这期教官班建立起来。以后便可以挽救国家，完成革命。如此，你们才不愧为你们父母的肖子，不愧为本校教官班毕业的军官和　总理的信徒！

创建时间：2007-8-8


革命成功在实现三民主义

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第393页，第394页，第395页，第396页，第397页，第398页，第399页，第400页，第401页，第402页，第403页

〔第393页〕

——中华民国二十五年八月十七日在广州

        中山堂对广东党政军长官就职典礼讲——

〔要旨〕
  一、这次广东同志拨乱反正的革命行动，不仅恢复了革命策源地的光荣，也恢复了本党从来的革命精神。
  二、党政军今日首先急要做到的三件事：
  １、除贪污　３、禁烟赌 　４、勿与民争利。
  三、革命成功在实现三民主义，主义的精神在中国固有道德；党政军都要从礼义廉耻的四维与八德做起。
  四、大家都要以严正律己，以严正治事，竭尽职责，规过劝善，有始有终。
  五、赦免李济深陈铭枢及其以下人员而自请处分。
  六、广东与中央之关系是不能分不可分的。
  七、愿一致努力修养伟大人格，转移风气振作人心，建立三民主义的模范省区与健全党部，巩固革命基础，恢复光荣历史！
〔本文〕
各位同志：
  今天我们广东党务政治军事各委员同志，在中山纪念堂联合宣誓就职，中正奉中央之命，亲来监誓，得以参加这个盛大的典礼，和许多阔别十年的各位同志见面，想到十年以前的种种，正像游子重归家庭，有说不出的感慨。各位都知道今天这一个盛会，是革命策源地从新回复到本党真正领导的一个纪念〔第394页〕，是余总司令率领陆空海军各位将士，和各位同志，从千辛万苦中，拨乱反正，奋斗出来的结果，也就是我们以后努力开创统一中国的起点，实在是非常难得的一个盛会。中正趁这个机会，要将自己的感想，和我们党政军各方面以后的希望，以及怎么样努力的途径，向大家说一说。
  首先我可以说，广东不仅是中国的广东，实在是中国国民党的广东，广东与中国国民革命，有不可分的关系，我们 总理毕生革命四十年，始终以广东为唯一根据地，在民国成立以前，和满清政府奋斗，民元以后和叛逆及割据军阀苦斗，其间不知道经过多少艰难危险和痛苦，不幸在十三年本党改组以后，到民国十四年， 总理就弃我们而长逝了。在 总理临逝世以前的几年间，广东的现状，是割据分裂到不成样子，无数的军阀把持了财政和省政，各省军队，拿广东当一个恣意割据的地盘，简直弄到民不聊生，广东的民众，简直辨不出这是革命呢？还是军阀呢？这些叛逆和军阀，完全不听 总理的命令，只向　总理要饷要械，多方要挟，甚至无理取闹，图谋不轨， 总理始终以宽大为怀，苦心的维持这个革命根据地，但是内心的痛苦日深，不久便去世了？中正当时认定「广东的局面不统一，革命便将无法进展，如果广东统一了，中国的统一便不成问题」。自从十四年奉本党之命，便与一般同志，尤其率领武装同志，用两年的苦工，始将盘据广东的叛逆与军阀肃清，把四分五裂的广东，统一起来，以广东的利益还给广东的民众，以整个革命策源地交给了本党的中央，而后革命有了基础，才一意进行北伐。自从离开广东，匆匆不觉十年，因为中正当时匆匆出师北伐，没有把军事和党务根本整理好，没有把革命基础奠立稳固，也没有将革命的光明大道，和基本精神，完全灌输给后继者，亦没有将实行主义的方法〔第395页〕，传授于留守同志，使他能够照着革命精神做到底，以至十年之间，纷乱迭起，全国革命的进展虽益速，而革命策源地的痛苦亦于是加深，党务纠纷，政有苛虐，不但人民痛苦，党员痛苦，尤其使得许多侨胞，受尽了种种痛苦。在这十年中间，我们真正革命党员，连来到广东都不可能，革命成绩，几乎是全隳了；整个的革命基础，几乎是倾覆了。这固然由于后继者的不知自处，连续走向错误的道路，但中正反躬自问，总由自己道义与信用不够，实在是媿对 总理，媿对袍泽，尤其对不起赞助革命，牺牲最大的广东的民众。现在余总司令及各位将士，深明大义，拨乱反正，共同一致的把革命策源地恢复了过来，把广东在历史上的光荣地位，恢复过来，回想过去十年的苦痛，到今天我们革命的将士和同志，得能大家团聚在一堂，将真革命者假革命者分清楚了，自己抚今思昔，真是悲痛惭愧，不可以言语形容。
  各位同志，要知道这一次拨乱反正的事业，是不容易的，是余总司令及陆海空军各位将士，尤其是空军同志，在极恶劣的环境之中，秉持革命的信心，认识国家民族的立场，拥护正义，分别公私，千辛万苦中奋斗出来的，这一种大仁大勇，至公至忠的精神，把十年来的障翳，一笔扫清；大家须知道这是十分艰难的事，唯有祗知有国，不知有己，祗知有革命，不知有权利的人，才能做得到；尤其是余总司令以次各位将士，都能公忠体国牺牲地位，实在可做革命军人的表率。这一次我们能够将广东这一个革命根据地，恢复过来，统一于中央命令之下，固然由于很多同志与将领的决心奋斗，而余总司令对党国忠诚的精神，尤其是值得我们感慰，即如这一次他在南京没有回广东之先，中央曾经开诚的问他：「〔第396页〕中央完全知道你是革命的，为使你能澈底负起整理广东的责任，要将军事政治完全交给你，使你能放心负责办事，希望你把军民两政整个的担任起来，遵照中央的命令和纪律去做成一个模范省区。」余总司令当时就说「军事我可以勉力担负，和各位同袍，共同努力，政治的事情，实在力才不胜，必须由中央另简贤能，担任省府的职务」。他这种虚心克己光明正大的精神，实在不愧为现代革命军人的模范。于此更可以知道我们广东官兵这一次反正，完全是出于革命的立场，余总司令他是澈底的要求统一，希望中央能将广东这一个重要革命根据地改造起来，巩固起来，以完成复兴民族的大业，有他这种精神，更加之以广东所有的革命将士，能够自动抛弃军长师长旅长的地位，开民国以来革命军人以来未有的新纪元，这种伟大而值得纪念的事迹实在为国家增加了无限的希望和力量。我更希望辅助余总司令的文武同志，大家都体念他这个光明磊落，大公无我的怀抱，助成其美德，贯澈其事业。吾人如真正革命，总要以主义成败与民族祸福为前提，而不可以个人利害与得失为中心，不要只顾目前的利害，而要为国家立定千秋万世不拔之基础，务使狭隘自私或是分别门户畛域的旧时落伍观念，完全绝迹于统一后的新广东。
  我们党政军各方面同志，要知道这时候全国同胞怎样注意广东以后的设施与发展，广东同胞又是怎样期待我们实行主义与新政治的出现，我们在这个千载一时的机会，要安慰全国同胞，和广东同胞的期望，最紧要的必须党政军完全一致，同心协力的来努力，不好再像从前一样，现在必须党部政府与军队各尽权责，共同推动，为社会民众造福，纔不愧为革命的策源地。军队党部与政府皆须如此，三者之间〔第397页〕要有整个密切的联系，向一个目标进行，而且必须与社会实际利害和民众发生密切关系，大家必须在这个时候合力打定一个很坚实完好的基础，造成了实现三民主义的模范省区，安慰痛苦的民众，刷新广东的政治，挽回过去的颓风，完成伟大的事业。

  我们现在对广东政治和社会，先就最急要改革的来说，务必首先办到下列三件事：第一要铲除贪污，第二要禁绝烟赌，第三要解除与民争利。先就第一点说，广东过去政治的贪污是大家所痛心疾首的，苛捐什税，重重迭迭，公家所得有限，人民受苦无穷，以后必须在人格上奖励廉洁，在政治上减轻负担，用严格的法令，来惩治贪污，一定要使弊绝风清，苞苴绝迹，走入光明进步的政治。关于这一点，和用人有很大的关系，贪污之所以不能铲除，多半由于各机关用人不能自由，在革命的政治上有所谓肥缺、瘠缺，本来是一件可耻的事，而这种肥缺，每每由党部和军队有力者提人保荐，如此不但主管厅处各机关，不能执行整顿，而且腐败的政治也由此而起，以后不但各级军官不可向党政机关随便荐人，就是党政负责同志，也要确守权限，不可以向同级或下级机关随便荐人，总要使主管的人能够完全负责，而后上级才可切实监督，使政治日上轨道。

  譬如中正现在担任行政院长，除了我职权所在照例委派以外，就不曾向各部推荐一个人，完全信托各部会长官，依照铨选规程负责任用。但对于失职的人即加以监督制裁，总使所属各机关长官能完全负责，不加以牵制干涉，此为做上官者所必须遵守之原则，亦即政治上成功之要诀。总之我们要各自认清权限与责任，绝不去侵犯上官同级或部下的权限，纔可使政治清明，要知道亲戚朋友如真有学问经验资〔第398页〕格的，即不保荐也当然有服务的机会，这是造成廉洁政治的根本。其次便要执法无私，遇有贪赃舞弊的，一定要尽情惩办。这一次中央派来的军事财政党务负责人员，尤其应该为一般表率，如其有营私舞弊的情事，中正一定负责从严惩处，一概以军法从事。现在就要由行营设一告密箱，如中央人员有营私舞弊，在人民均可投递报告，但告发人必须有确实姓名住址，并且要有确实的事实和证明，总之必使广东军政与党务成为全国的模范，决不许有丝毫之徇情。第二点我们竭全力来禁绝烟赌，烟赌是革命政治上一个必须去掉的污点，广东今日还有烟馆赌馆存在，真是本党的耻辱，中央已抱定最大决心，不管财政困难何如，决不在这种害国害民的恶习上谋一文的税收，一定要严格的禁绝，因为烟赌不除，不但社会有害，弄得萎靡游惰，败德丧身，而且军风纪也没法整顿，所以今后无论政治上的专员，或者军区官吏之考成，一定要视其禁绝烟赌是否切实澈底，为惩奖之标准，社会上也均应视为大敌，努力铲除，党政军全体一致应以此为大事；要知吾人今日即不能为民兴利，亦必须消极的为民除害。第三点我们须力戒与民争利，广东过去借统制为名，把许多产业都用官营的名目来图少数人的私利，这是绝对要不得。我们革命政治，要为人民造产，不是向人民夺产，不是借官厅的威权来和人民争利，所谓统制，也应当限于国防和经济自卫，以及发展基本产业上之必要，并非像过去这种掠夺式的办法所可称为统制。所以今后我们必须切实审查所有产业，一定要使人民利益不被侵犯，必须使国家社会人民均得到利益，绝不能剥夺人民的利益以自肥；凡是违反此项原则的事业，均应取消。关于此层有连带关系的，就是我们要注意吏治，慎选亲民的官吏而加以考核，必须使专员县长真能负责解除人民的痛苦。以上三点，都是目前〔第399页〕最急要而必须首先做到的事，其它政治上应兴应革的事情，黄主席贤明公正，一定能领导我们所有同志，使党政军呼应一起，切实做去，以期不负广东民众的期望。
  以上说明我们目前在消极方面要努力的三件要事，除此以外，我们必须注意的。须知革命就是在实行三民主义，而主义的精神所在，就是 总理从前谆谆告诫我们的，必须复兴民族的固有精神和道德纔可恢复民族的固有地位，所以我们必须遵奉 总理遗教忠孝仁爱信义和平的八德，而在实行方面，无论党政军都要从礼义廉耻的精神做起。古人说「礼义廉耻，国之四维，四维不张，国乃灭亡」虽是旧话，实在是革命治国之至理。所谓「礼」实在就是秩序和纪律，礼不仅在形式，实际就是纪律，中国所以弄到散漫贫弱，没有力量，受尽外国的欺侮侵略，便因为不知纪律的重要，没有奉法守纪的精神，所以国家民族成为无组织的状态，我们要勉为现代的国民，就不可不恪守党国的纪律，一方面能服从，一方面能负责，相维相勉，不侵不背，这就是礼的极致。所谓「义」就是要大公无私，义之所在，生死以之，我们在党有主义，在社会有正义，不推诿，不苟且，唯正义是归，不畏强御，不图私利，像这一次余总司令及空军将士的归命中央，就是发挥义的精神。所谓廉，不但说是要廉洁，同时也就是要责任分明权限清楚的意思，我们自己内分的事，必须澈底做好，但必须认识自己的地位，不侵入人家的权限，古人说砥砺廉隅就是确守严正界限的意思。所谓耻，就是一种极深刻的觉悟，拿广东来说，鸦片贪污嫖赌，就是有形的耻辱，古人谓耻莫大于不知耻，因为有耻而不知耻，就是因循玩忽，熟视无睹，最后必贻莫大的耻辱，推而广之，我们革命为什么到今天还未成功，国家为什么弄到这样屈辱痛苦的境地，都是我〔第400页〕们党员官吏军人不可湔涤的耻辱，能知耻便能力行，能知耻必不卸责。所以我们党军政同志要湔雪以往的污点，光大以后的事业，必须以身作则，以礼义廉耻之四维自勉，凡是合乎礼义廉耻的事，要不顾利害的去力行，违反乎礼义廉耻的事，无论刀锯在前，利禄在后，也必须避之若浼。这一次广东革命将士，已把革命精神恢复起来了，今后的问题，在于如何把握这个有希望的时机，发扬已有的光荣，完成革命的事业。要达到此目的，必须先建立有主义有责任有纪律之党政军机关，而首先要我们党政军各同志扫除骄奢淫佚浪漫贪污的颓风，发扬刻苦耐劳朴实刚毅之正气。简言之，要树立起独立不移，完美无疵的人格，以身作则来改造风气，振作人心，不但我们自己要澈底改革过去不良的习惯思想和行动，而且必须使我们的革命军队成为人民的模范，使我们的党部成为革命的中心，使我们的政府成为廉洁有能的政府，不论上下机关人员，一致养成严而且正的风尚，不唯待下以严，而且要治己更严，不但律人以正，尤其要律己以正，必须这样，才能担负革命的重任，完成我人共同的使命；希望大家共同勉励，互相监督；如果中正律己果有不正不严的行动，任何同志皆应以党纪国法先来惩处；如果中正有违反革命主义，任何同胞与部下皆可以叛逆相待。我们为甚么一再以纪律和严正两个字勉励我们的同志呢？要知道我们的国家正在临到空前未有的国难，我们革命正在成败的关头，大家决不可有丝毫随便放松一些，否则民族永不能复兴，国家必不能存在了。临到今天的盛会，我们不由得想到过去种种，过去的广东种种变乱，其实也并非作乱者本性如此。我上面说过，我个人实不能不任其咎，最大原因，即由于吾当时未曾以革命大义和正道很严正的告诉他们，也不能以严格的态度监督他们，所以有人说广东连年纷乱，实〔第401页〕由于中央过度放任，因为放任惯了，久而久之，渐渐养成恶习，最后几不可救，不但害地方害国家，而且实际也害了部下。我想到从前在广东负责的如李任潮陈真如乃至陈伯南，如果恪守党国纪律，一一遵循正规，何尝不可以为国家为革命立很大的功绩，祗因中正诚信不孚，中央放任太过，以致他们误国以自误，实在是痛心；这不仅是他们的过错，亦是中正的过失，今日回到广州，推今思昔，痛定思痛，实在是惭愧负疚之至；所以我今日呈请中央赦免李陈及其附从的部下，而要自请处分。我们以后要使同志成功立业，不可不爱人以德，以严正相期；要知道严正与苛刻有分别，干涉行动与束缚行动亦有分别，限制自由和剥夺自由更有分别，我们遇有同志不正当的地方，干涉他规正他，乃正是成全他，关于党国最高利害的所在，以及纪律规则上之所不许，我们限制他，实在乃是保障他。军人官吏党员无自由，祗有国家有自由， 总理这一个宝训，实在是千古不易的定理，一日不限制，日日放纵，最后即走上危险之路而失了保障，一处不干涉，则处处越规，必至不克全其始终，越轨与放纵，久而久之即可为造乱作恶之阶。所以我们党政军的同志们，为要保持上下终始一贯之历史与事业，对自身不可不严守纪律，时时戒惧，对同志同事，亦必须竭尽职责，不可有过而不规，有善而不相劝，尤其是在上官左右，有扶持事业成败之责的负责同志，更应当澈底了解这个意思。君子爱人以德，故对上对下皆应以主义与道德为标准，不可急于近功与小利，以摇惑上下，失了革命的立场，我们既然是死生休戚共同一体的，就应该荣辱毁誉也视为一体，在此基础重奠之际，为期望革命和大家事业的成功，所以特别提出来剀切相告，相信我们在场的文武同志，必定能接纳这一番的苦心忠言，特别的慎终于始。

〔第402页〕

  于此还有一点很重要的意思要说一说，就是广东与中央的关系，无论何时，是不能分不可分的，中国的革命肇始于广东，中兴于广东，将来也必因广东之力量而达到最后的成功，这是广东特有的责任，也是广东特有的荣誉，广东民众对国家革命的贡献，是照耀万古的。也因为这一点，所以广东和中央决不能有分别，要知道无广东即无今日之中央，如无中央亦不能有今日之广东，所以中央如果有力而稳固，就是广东的福利，反之中央如失败，亦即是广东失败，就是整个革命的失败，广东与中央的荣辱利害得失，是完全一体的。今日的中央政府虽然在南京，而精神完全在广东，以党务而论，广东的党员数量超过于任何一省份，所以广东的同志任务特别重大，格外要自重自爱，继续 总理遗留的精神，完成革命最后的任务。中央不能没有广东，广东如离开了中央，亦必然陷于失败和痛苦，中央成功了，广东也成功，从前广东当局不知此义，如李任潮陈真如陈伯南等，以为没有中央，广东也能存在，没有中央来统率，广东的军队也能独立存在，这是很大的错误。须知革命全在基础巩固，中央就是巩固革命的基础，若是祗有手足而没有首脑，则他的精神便无所寄托，试问如何能存在，所以中央与广东是不能分的。而中正与余主任黄主席以及在粤陆海空军的同志，关系亦是一样，亦是不能分的，今后万万不能有彼此分别之见，广东的一般同胞同志以及军人，都要知道这个意义。广东统一了，当然是中央的力量增加了，但须知道这就是革命基本稳固，实在就是广东的福利增加了。无论对人对事对经济关系，今后决不可有中央与地方之分，在他省或者可以看作中央与地方是有区别的，而在广东则中央与地方完全是一体，大家能澈底认识这一点，广东前途的光荣必无限量，中国革命前途也无限量。总之这一次可说不仅恢复〔第403页〕了革命根据地，也恢复了本党从来革命的精神，由此更想到在过去割据痛苦的环境中，许多革命同志受尽压迫，饱尝牺牲，维持了一线的正气，也更是值得我们追思的，这一次忽然有这样光荣伟大的成绩，大家都要知道这种成绩得之甚难，失之则易，必定要戒慎恐惧，竭力保持，一反从前的行动思想习惯，澈底了解广东的地位怎么样？责任怎么样？尤其是广东军人，格外要认识自己的责任和地位。要知道创造新局的艰难，共同一致，保持现有的事业，并且努力发扬光大，使广东在以后革命历史上尽到最大的责任。希望我们党政负责各同志，从今日起，特别要精诚团结和衷共济耐苦耐劳共同一致的来努力，对自身则修养革命者伟大的人格，为广东建设成一个模范省区，造成健全党部，树立廉洁政治，以巩固我们的根据地，恢复本党革命历史的光荣；这样纔对得起广东全省的同胞，不辜负全国人士的期望，也所以告慰我们 总理在天之灵。

创建时间：2007-8-8


革命建国之根基

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第353页，第354页，第355页，第356页，第357页，第358页

〔第353页〕

——中华民国二十五年六月十六日在中央军官学校请——

〔要旨〕
  一、三民主义与 总理之革命精神，即吾人革命建国之根基。
  二、必须按步就班，脚踏实地，艰苦奋斗，纔可成功伟大事　业。
  三、必有特殊之精神品德学术修养，纔能担负第二期革命之艰巨责任。
  四、「党员守则」与「军人读训」，为修养精神品德之标准与成功立业之左券。
〔本文〕
  今天本校高等教育班第四期学员及第十期第一总队以及德文译述班各学生，在　总理蒙难十四周年与本校成立十二周年之重大纪念日，举行毕业典礼。同时因为我们所有的文武同志，原是整个一体，要共同一致的担负革命建国的使命。所以县市行政讲习所第四期也集合在此地举行开学典礼。在这个庄严盛大的典礼当中，大家一定有无穷的感想。现在本委员长要藉此机会，将我们成功立业革命建国的根基告诉大家：
  今天毕业的学生，随即就要离开学校，到社会上到各机关或部队中服务，来尽你们革命的职责——就是要为人长上，教导部下来完成他们革命的事业，达成救国的使命。你们要负起这个重大责任，必须确认并永远牢记我们成功立业革命建国的根基，即古人所谓「知本」。一个人如果不知本，无论文的武的，无论有怎么大的学问本领，都不能成功。我们革命建国的根基是什么？就是我们 总理救国救民的〔第354页〕三民主义与 总理和一般先烈奋斗牺牲的革命精神。我们晓得：自从本党同志，为实现 总理的主义，在黄花冈举事，牺牲了最精粹最忠勇的七十二位烈士以后，不到半年，就将满清推翻，建立了中华民国。 总理领导我们一般革命党员和革命军人将中华民族从沉沦黑暗之中救转来了！但是自从民国元年以后，一般军阀窃据国权，残民以逞，中华民国弄到只有民国的空名，而无民国的实质。全靠我们　总理领导一般革命党员来和一切反革命势力继续不断的恶战苦斗，整个革命事业和我们的国家纔能保持一线的光明！回想十四年前的今日，——即民国十一年六月十六日，正是叛逆陈炯明的军队围攻观音山，以大炮机关枪轰击总统府，要危害 总理的生命，根本摧毁革命的基础！当时 总理虽然脱险，但是总理的住所完全被毁，并且死了很多的忠勇同志。以后 总理在兵舰上和叛逆孤军奋斗将近两个月，直待由江西调回平乱的军队失败了，纔离开广州，回到上海。自经此次悲壮的牺牲和艰苦的奋斗，整个革命建国的大业，又得到非常的发展。就是 总理打倒陈炯明回到广东以后，于民国十三年改组中国国民党，同年六月十六日又在黄埔创办本校。从此革命的势力，一天一天发展，直到今天，纔有我们各学生在此地毕业！由这一段历史，大家可以晓得：革命不是可以侥幸成功的事情，我们中华民国，不是随便建立起来的；我们军官学校，也不是轻易开办得起来的，这一切都是过去一般革命先烈能够信仰三民主义，在 总理领导之下矢忠矢勇以至死不变的革命精神，艰苦奋斗之结果。所以今天我们能在国民政府之下有这样一个造成革命军人的军官学校，大家能够受到革命的军事教育在此毕业，我们饮水思源正不知道 总理过去费了几许心血，受了多少危难；一般革命先烈牺牲了几许头颅，流了多少鲜血纔能有此〔第355页〕，！大家总不要忘了前人创业的艰难！现在我们革命尚未成功， 总理和一般同志同学所遗留下来的革命事业，还没有做了；而帝国主义者侵略更加猛烈，国家的情势一天天的愈趋于危险；同胞的痛苦，一天天的加重；我们军人的耻辱，一天天的增加！我们既做了一个革命军人和革命党员，既是　总理的信徒，就应当如何效法 总理和一般先烈大无畏的革命精神，为主义，为本党，为国家和民族来奋斗牺牲，以完成 总理和一般先烈未竟之遗志，克尽我后死革命同志的责任！这是我们一般学生在今天毕业的时候，所应当诚心省察特别奋勉的事情。
  其次，大家今天毕业以后，就要离开学校到各地去服务。这时最应当认识清楚的，就是要如何纔能为人之长，如何纔能成功立业，不愧为 总理的信徒和革命军人。大家必须记?：我们毕业以后，决不是有了一个见习官的名义，便可以随便做士兵的官长；更不是毕了业便可以拿了文凭，想种种方法钻营活动以图升官发财，因为个人的自私自利而将学校和革命军人的精神，名誉，纪律破坏无余！大家更要晓得：一个人的事业，决不能侥幸成功，更不能一步登天，只有按步就班，脚踏实地，从艰难困苦之中不断努力奋斗，纔可以尽到自己的职责，做成一番伟大事业。过去许多军人，因为要想投机取巧，侥幸成功，所以不安本分，不守纪律，丧失军人的精神，不守军人的道德，今天到东，明天到西，结果东既不成，西亦不就；谁都不相信他，不需要他；最后弄到自己完全失败！个人的失败还在其次，连到学校和全体军人乃至整个国家，都要受到很大的损害！这种学生，这种军人真是不但可惜，而且可耻！不但可耻，而且可痛！希望今天毕业的全体学生要引为鉴戒，出校以后，务必各守本分，各尽本职，严守纪〔第356页〕律，埋头苦干！大家还要知道：前期的一般同学同志，他们过去在十二年当中不断的艰苦奋斗，已经尽到了第一期国民革命的责任；你们今天毕业以后，务必赶上来负起第二期国民革命的使命！就是要打倒侵略我们压迫我们的帝国主义，废除一切不平等条约，澈底实现三民主义，完成国民革命！这个第二期国民革命的责任，不知道比以前更加要艰巨若干倍，你们一定要有特殊的革命本领和特殊的革命精神，纔可以担当大任，完成革命！一方面你们的责任是如此的艰巨，一方面你们现在的学问，能力，年龄，修养，实在太不够；所以不但一般师长，就是你们各人家里的父母，一定时时刻刻为你们担忧，惟恐你们尽不到自己的职责，有负于家庭，学校和国家！你们务必要知道自己责任之艰巨和前途的危险，从而格外奋发特别努力，增进自己的学术，修养自己革命的精神道德！否则国家便将灭亡，不但我们各人生无立足之地，死无葬身之所，而且连我们祖先的坟墓也不能保存，后代子子孙孙都要做人家的奴隶牛马！如此，我们不配做 总理信徒，和革命军人，而且简直是做了　总理的叛徒，亡国的罪人了！这是讲大家毕业以后，特别要注重学术，精神，道德的修养。
  我们要怎样修养自己的精神品德，纔可以成功立业完成各人所负艰巨的革命责任呢？具体的讲，就是要照党员守则和军人读训所规定的各条切切实实做到。这个守则和读训，就是我们成功立业的左券和革命建国的根本。今天在大家毕业的时候，我特地为你们郑重读一遍，大家同时随声朗读：

党员守则

〔第357页〕

  一、忠勇为爱国之本；　　二、孝顺为齐家之本；
  三、仁爱为接物之本；　　四、信义为立业之本；
  五、和平为处世之本；　　六、礼节为治事之本；
  七、服从为负责之本；　　八、勤俭为服务之本；
  九、整洁为强身之本；　　十、助人为快乐之本；
  十一、学问为济世之本；　十二、有恒为成功之本。

军人读训

  第一条　实行三民主义，捍卫国家，不容有违背怠忽之行为。
  第二条　拥护国民政府，服从长官，不容有虚伪背离之行为。
  第三条　敬爱袍泽，保护人民，不容有倨傲粗暴之行为。
  第四条　尽忠职守，奉行命令，不容有延误怯懦之行为。
  第五条　严守纪律，勇敢果决，不容有废弛敷衍之行为。
  第六条　团结精神，协同一致，不容有散漫推诿之行为。
  第七条　负责知耻，崇尚武德，不容有污辱贪鄙之行为。
  第八条　刻苦耐劳，节俭朴实，不容有奢侈浮滑之行为。

〔第358页〕

  第九条　注重礼节，整肃仪容，不容有亵荡浪漫之行为。
  第十条　诚心修身，笃守信义，不容有卑劣诈伪之行为。
  以后大家只要照着这十条读训和十二条守则切实努力，一定可以成功立业，完成所负第二期国民革命的重大责任。从前我们中国的军队之所以不能发挥力量来救国救民，就是因为只有形式而无精神，只有枪炮而无道德。只教练学术，不修养人格。因此无论有怎么好的武器，怎么多的军队都没有用！而且军队愈多，亡国愈快！现在我们有了党员守则，和军人读训来做精神修养的标准，只要大家真能照此力行不懈，我相信中国军人的精神道德，必有一日千里的进步，而中国军队的力量，至少可以比从前增加十倍；第二期国民革命的责任，一定可以由我们一般学生担负起来，再过十年，到了民国三十五年的时候，中华民国一定可以成为世界上第一个强国！现在我们的国难一天比一天更加严重，帝国主义的压迫，一天比一天更加凶狠，这种危难的时代与险恶的环境就是我们成功立业的大好机会！成功的机会就在我们目前，如果我们不能及时奋发，错过机会，便冤枉做了一个中国人，格外不配做一个 总理的信徒、革命的军人！所以从此以后，大家务必记住我今天所讲的话，以党员守则军人读训所规定的各项，自勉勉人，自强强国，完成大家所负第二期国民革命的责任！

创建时间：2007-8-8


革命军的基本要素

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第361页，第362页，第363页，第364页，第365页，第366页，第367页

〔第361页〕

——中华民国二十四年八月十三日

      出席峨嵋军训团升旗典礼讲——

〔要旨〕
  一、在团所闻大道，应精切体验，即知即行！
  二、笃信三民主义，必能增加革命力量，所向无敌！
  三、认识领袖、信仰领袖与服从领袖之必要。
  四、要做　总理系统之下一个真正的革命军人。
  五、凡违反三民主义者即革命军之敌人。
  六、有纪律然后有组织，有组织然后有力量。
  七、希望大家精诚团结，实现主义，完成革命！
〔本文〕
  本团长在昨天举行升旗典礼的时候对你们所讲的话，你们一定听得很明白了。我相信全体学员对我所讲的话，一定能记住并且实实在在做到。像现在这样集合这许多官长学员在一个地方来研究学术，砥砺德行，讨论各种救国救民的道理和方法，无论就你们个人或在我们国家的立场上讲起来，都是很难得而值得纪念的！大家在军官团所听到的道理，不要随随便便听过就算了，一定要精切体验，即知即行，纔可以做成新的革命军人和　总理的忠实信徒，纔可以完成我们军官团的革命使命，不愧为本国的团员！关于我们军官团的教育方针，各位官长已经对你们讲得很详细了。还有一点很紧要的道理，我要对〔第362页〕你们特别提一提的，就是我们军官团教育最紧要的目的所在。我告诉你们：本团教育的目的，就是要发挥你们的革命精神来增加你们各学员的革命力量，使你们能够成功革命的事业！这也就是本团长所殷切希望你们大家最重要的一点！大家务必奋发努力来达到这个伟大的目的！
  我所谓增加力量，并不是说增加多少兵力或增加几多枪炮，我们革命军的力量，并不在于兵力和武器的数量，而是在于我们的信仰和精神之坚强。我们要增加力量，就是要将天地父母生下我们来所赋予我们的固有力量尽量发挥出来。从前我们一个人最多只有一个人的力量，只能当作一个人用，今后我们一个人至少要能发挥一百个人的力量，当作一百个人来用，并不是难事，只要大家照?我们军官团教育的方针和精神永矢勿渝，切实做去，一定可以达到这个目的。如此，我们不必要很多的兵力，和很多的枪炮，也能够发生伟大的革命力量，战胜任何的强敌！从前我在广东只有两团革命军，表面讲起来，两团军队算得什么力量，但是毕竟以这少数的主力肃清叛逆，进而打倒一切军阀，并且不断的和帝国主义奋斗，居然能够达成北伐的任务，完成革命的初步工作。这是什么原因呢？就是我们　总理遗教所说的「大凡人类研究人生的道理，最先发生思想，思想贯通以后，便起了信仰，有了信仰，就生出力量。」我们革命党和革命军所以能有如此伟大的力量是那里发生出来的？就是从对于主义的信仰上发生出来的。因为我们革命军笃信　总理的三民主义，坚决的认定惟有三民主义是救国救民的主义，所以个个人都能抱定「不成功便成仁」的决心，不顾任何牺牲，勇往直前来打倒敌人。同时，全国同胞也受了主义的影响，闻风兴起，敌忾同仇，都争先恐后的归附于我们革命旗帜之下，和我们革命军共同一致来奋斗，〔第363页〕因此我们两团兵力，无形中便发生几万万人的力量。到民国十五年时，北洋军阀百余万的军队，都被我们革命军消灭，就是日本出兵济南，我们也一样和他来打仗，使他丝毫不能阻碍革命的进展。这并不是由于我们革命的兵力大过我们的敌人，完全是由于我们笃信　总理的三民主义，藉主义的力量战胜一切！由此可见只要我们军人个个人抱定救国救民的宏愿，笃信　总理的三民主义，牺牲一切来为国为民为主义而奋斗，成为真正革命军人，一定就可以得到全国民众的爱戴与协助，就可以增加无限的力量。现在各学员中间，当高级将领的所带的部下固然很多，就是当连长的至少也带了一百个部下，你们在未到军官团之前，一个人只能发生一个人的力量，只可当作一个人用，今后你们能够抱定救国救民的志愿，笃信救国救民的三民主义，你们的部下一定要为你们所感动，真正服从你们，在三民主义之下同生同死，一致奋斗，这样，便可发挥以一当百的力量！我们军官团现在有两千多个团员，只要大家都能笃信力行三民主义，在我的命令指挥之下，共同一致为主义而奋斗，那末，表面上虽只有两千人，实际上每个人至少可以发生一百个人的力量，合计起来就可以发生二十万人的力量！我们有二十万有主义的革命军结合成为整个的力量，当然可以无敌于天下！何况全国同胞都会拥护我们三民主义的革命军，如此形成四万万人整个的力量，共同一致来打倒我们的敌人，实现三民主义。总之：我们革命军的力量，不在多少兵力和枪炮，而完全在主义的信仰。只要我们真心信奉主义，一定无往不利，有战必胜！这也就是我们做革命军人的道理，我们必须将一切自私自利不纯不正的思想行动习惯，铲除净尽，诚心诚意的信仰三民主义，为国家民族建功立业！

〔第364页〕

  昨天已对你们讲过：我们革命军的根本条件，第一要有信仰，要笃信三民主义。现在试问你们大家有没有具备了这个条件？你们自问对于三民主义已经有深切的认识与真实的信仰没有？若是我问你们，你们信仰什么主义，你们是不是立刻可以答得出来？再问你们平时所作所为是否与三民主义毫不违背？有没有做过害国殃民的事情？我们自己问自己的良心，有没有惭愧？如果反问自己的良心，说不过去，那末，你虽然口讲信仰三民主义，不过是一个「言行不顾」的假革命军人而已。如此，决不能够使部下
信服，不配做革命军人！如果你们大家随便那个来问我：「团长！你信仰什么主义？」我就可以很坦白很直截的答复：「我信仰　总理的三民主义！」确信三民主义是救国救民唯一的革命主义，我心里所想、口里所说与手里所做的事情，无不根据三民主义，无时不在努力奋斗来实现三民主义！关于三民主义的信仰，自问良心，丝毫没有一点虚伪惭愧的地方！我绝对不愧为一个信仰三民主义的革命军人！
  革命军的第二个要件，便是「领袖」。我们革命一定要有一个领袖，纔能够集中革命的力量，推进革命工作，使革命的主义能够尽早实现，革命事业能够迅速完成。所以我们对于革命领袖，要有坚确的信仰，务必始终如一的服从，大家在他的领导之下，共同一致来奋斗牺牲！现在试问大家：我们革命的领袖是那个？你们是不是真正信仰领袖？服从领袖？如果你们那一个团员问我：「团长！你的领袖是谁？」我可以很坦白的毫不迟疑的答复：「我的领袖，就是　总理孙先生。」现在你们大家都真正信仰总理和我一样的有革命领袖吗？如果你们有了革命领袖而不真正信仰领袖、服从领袖，努力来实现三民主义，单是口说有领袖，那与革命事业的成功还是没有什么相干。所以你们进到峨嵋军官团以后，不但〔第365页〕你们要成功，必先要晓得领袖的重要，并且要真真实实认识领袖、信仰领袖、服从领袖。而且以后回到部队里也要将这个道理，切实教导一般部下。使他们个个人都能和我们自己一样，做一个　总理的忠实信徒和真正的革命军军人！
  再讲到革命军的第三个要件，就是「历史」。昨天本团长已经告诉大家：我们革命军，一定要有历史的基础。换句话说，就是要有气节，要始终如一。如果你们有人来问我：「团长的革命历史如何？」我也立刻可以很简单很明白很郑重的答复：「我始终是　总理系统之下的一个革命党党员和革命军人！」你们如果再问我：「团长对于革命党和革命军的精神与纪律，从来有没有什么违背过？对于　总理对于革命党和对于自己的良心，有没有什么惭愧？」我再可以很坦白的很忠实的回答你们：「我自从十八岁追随　总理直到现在敢说三十余年如一日，从来不曾有一点苟且偷惰、见异思迁以及畏难避祸贪生怕死的情形。」我自从做了革命党员，生死早已置之度外，一切都决心为革命为主义为党国而牺牲。因为有此历史的基础，所以自信决不愧为革命军的统帅，不愧为你们的领袖！你们今后如果不想做革命军人则已，如果要做一个革命军人，就一定要归到　总理系统之下实心实力奉行　总理的三民主义，遵守革命军的组织和纪律，大家团结一致来努力革命！这次要你们来到峨嵋军官团，就是要使大家走上这个正大光明的革命之路，归到　总理系统之下，永远做一个真正的革命军军人。
  再次，革命军还有一个要件，昨天没有讲到，今天再特别提一提的，就是革命军要有明确的「目标」——敌人。如果对于自己的敌人还不能认识清楚，那就不能集中革命力量，完成革命事业。我们革命〔第366页〕军人的敌人在原则上讲，凡是违反三民主义的人，都是我们的敌人。具体的讲：在国内就是万恶赤匪，在国外就是欺侮侵略我们无所不用其极的帝国主义！这就是我们当前的两大敌人！我们要救国救民，就要立定最大的决心和敌人拚命！不成功，即成仁！成功则建设自由平等庄严灿烂的新国家，成仁则垂名青史，流芳百世，永为后世子孙所崇拜！即所谓「其生也荣，其死也哀」，我们自己虽然死了，我们的上官、部下、同志以及后世子孙一定可以继续完成我们的志业。要知道人生数十载，总有一死，如果老死牖下，或是为争权夺利的内争断送性命，不仅是与草木同腐，湮没无闻，而且使国家一天天更加危险，最后国家亡了，我们还要为千秋万世所唾骂！这样死去对自己固然是冤枉，又将何以对得起天地父母，和国家民族呢？文天祥有两句话：「人生自古谁无死，留取丹心照汗青」，司马迁也说：「死有重于泰山，有轻于鸿毛」。我们只有在　总理系统之下为三民主义为国家民族而死，纔有无上的价值，纔能遗留光荣的历史，炳耀千古，对得起生我们的父母、教我们的上官和我们　总理！这就是我们峨嵋军官教育唯一紧要的目的。大家来到军官团受训的意义，亦即在此！
  最后，革命军的第五个条件就是「组织」，第六个条件就是「纪律」。组织和纪律有很密切的关系，有了纪律，组织纔能维持坚固、运用灵活，纔能发挥组织的效率达成一贯的使命。所以纪律就是组织的命脉，无纪律即无组织。无组织便无力量。我们要想来做事业，尤其是要想做革命的事业，必须有力量；要有力量，必须有严密的组织；要有严密的组织，首先就要有严格的纪律。现代立国最重要的一个条件，就是国内一切要有组织，组织力的强弱，就是国家的强弱之所由分，现代的战争，也可说是组织〔第367页〕的战争。现在我们国内不必说一般人民没有养成守纪律重秩序的习惯，到处表现没有组织，以致被外国人讥笑说中国是一盘散沙，是「无组织」的「非现代国家」；就是讲到一般军队，真正有坚强组织和严格纪律，可称为现代军队的，实在也很少。我们大家都是连长以上的带兵官，试问你们的部队是不是真正纪律很严明、组织很健全？我们革命军既要负起救国救民的责任，便不可不特别注重纪律和组织。所以我们不想成功革命军则已，否则，便须绝对遵守革命军的纪律和组织。不许有个人的自由，不许有一个人浪漫腐败、骄奢淫佚、畏难苟安、贪生怕死；以免败坏革命军的风纪，破坏革命军整个的名誉，危害国家民族的前途！这一点希望大家不但要自己能切实做到，并且特别要以身作则来教导部下一般官兵。

  今天所讲的几点，就是我们革命军的几个基本要件，亦即我们革命军人所以增强革命力量成功革命事业的要诀。你们从此能否照这几点切实做到，就可以判断你们今后一切事业之成败与乎我们国家民族之兴亡！如果大家从今以后能立志向上，依照我今天所讲的道理切切实实的做到，不仅是你们个人和我们整个国家民族之福，亦实为本团长最大的光荣。大家如能照我所讲的话做到，我的革命事业，便有人能够继续起来负责完成，我无论那一天为国牺牲了，也尽可安心瞑目，毫无遗憾！希望大家时时记住：我们峨嵋军官团是　总理系统之下革命军人的大家庭。我们进到这个大集团以后，就再不要忘记　总理，不要忘掉信仰，不要忘记三民主义，不要忘记国家民族当前的危难和我们革命的目标。大家要精诚团结发挥最大的革命力量，担负起整个的革命责任，向着我们革命的目标，勇猛前进，以实现三民主义，完成国民革命！

创建时间：2007-8-8


革命军人之责任与基本修养

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第579页，第580页，第581页，第582页，第583页，第584页，第585页，第586页

〔第579页〕

——中华民国二十四年十二月十四日出席步兵学校

    第三期学员毕业第二期射击班开学典礼讲——

〔要旨〕
  一、毕业学员乃国军最基本最新进之干部，应发奋努力，克尽厥职。
  二、革命军人必须具备并发扬革命精神，故对于步兵操典纲领应澈底领悟，身体力行！
  三、凡事贵先定心，定心必先健身。
  四、习勤戒惰，着诚去伪，为修己教人自救救国之要务。
  五、事在人为，望各自强不息，完成革命使命！
〔本文〕
  今天本校第三期学员毕业，射击训练班第二期开学和技术训练班第二期军士毕业。我们步兵学校这次迁移到新校址来训练你们，觉得有一种特殊的意义，就是表示我们第三期毕业的学员，是今后步兵亦即整个国军最基本和最新进的干部，全凭各位到各部队去努力造成现代的新军队，完成我们革命的使命！
  我们军人最紧要的基本学问，当然是步兵操典。但是步兵操典不过是关于技术上的学问，我们不能说只要将操典精研熟读就可以做成一个军人，一定还要有革命军人的特殊精神做基础，才可以运用一切的技能而发生功效，成为一个真正的军人！所谓军人的革命精神是什么呢？可以说完全包涵于操典总则〔第580页〕前面的十五条纲领之中，因此对于这些纲领，我们务必一条一条的澈底理解，并且照?切实修养。如果稍有一点不能了解或了解而不能身体力行，那么任你对于操典研究得怎样精熟，还是不成一个军人。从过去以至现在各部队和学校教育的缺点，就在不注重部下和学生精神的修养，尤其没有切实照?操典十五条纲领的道理来发扬军人的精神，所以大家不能决心牺牲一切以救国救民为志事！而且因为没有内在精神的修养，遇事只求形式上的敷衍，没有责任心和进取心，以致一切事业和学术，都远落人后。所以我们中国虽然和人家同时开始练新军，人家能富国强兵，成为世界上强国之一，随便可以侵略我们的国土；我们的军队不仅不能赶上人家和人家并驾齐驱；反而害国殃民，使国家更加贫弱，弄到现在格外受人家的侵略压迫，土地被人家占据，而无力收复；同胞被人家蹂躏而不能挽救！今后我们要真正建立新的军队，使能达成革命的使命，一定先要注重军队精神教育，步兵操典纲领，就是精神教育最重要的原则，我们必须使个个人都能澈底领悟其全部要旨，并且照?身体力行，然后才真能不辞一切的牺牲来负起救国救民的责任，努力救国救民的事业，成为现代的新军人！我们更须准此精神来训练部下，使他们都一样的能够发挥革命的精神，自强不息，为国奋斗，如此一定可收以一当十以一当百的效果，造成现代的新军队！我们一营至少有五百人，一团至少有一千人，如果都能发挥这种精神，就可以当几千几万人用，增强十倍百倍的力量。如此，我们的军队，才可以达到建立国家复兴民族的使命！如果我们自己不能发挥革命的精神，一般部下也一定训练不好，虽然带了一营一团的人，决不能产生一营一团的力量，甚至和敌人比起来，如同没有军队一样，若是这样，不仅我们自己和部下不能幸存，国家也就会要亡〔第581页〕在我们手里了！所以军队之成败和国家之兴亡的责任，完全系于我们的身上。语云：「人必自侮而后人侮之，国必自伐而后人伐之」，一个人以至一个国家，荣辱、得失、成败、兴亡，都是自取的！如果自己能自强自立，发扬蹈厉，绝对没有敌人敢来欺凌侵略！我们要晓得：和敌人作战，虽然敌人的武器比我们精良，但是我们是为救国救民而战，我们奋斗牺牲的革命精神，一定可以压倒敌人，补救我们武器和一切物质的不足，而得到最后的胜利。如果我们武器和一切物质不及人家，又不能发挥革命军人的精神来训练军队，所有军队仍旧形同行尸走肉，或和草靶木偶一样，没有一点精神，那么，以后我们军队只有被人家很快的消灭，国家便也没有救；国家虽然费很多的民脂民膏而养我们军队，我们四万万人还是不免做亡国奴！所以这操典纲领十五条，不仅是我们个人成功立业的要道，亦即救国救民的金丹。我们任何人普通最多活到七八十岁就要死去，但是我们必须决心为救国救民而死，然后死得其所，其价值重于泰山。操典纲领十五条，就是指示我们如何修养这种高尚的人格和牺牲的精神。我们必须有了这种高尚的人格和牺牲的精神，然后能打破生死关头，不畏艰难危险；亦必以此种忠诚无畏的人格和精神对国家，对上对下对同事同学，然后人家才会对你心悦诚服，任你做什么事业，都可以成功！现在各位都是二三十岁的人，正是年富力强报效国家的时候，务望大家本此要旨，互相劝勉，努力修养，奋发自强，期成革命军的真正干部，不愧为现代的军人！大家还要知道：无论步兵操典，典范令，以及各种勤务令，为什么要印成小册子？就是取其便于携带，以备随时研读，时刻不忘。由此亦可见这些东西尤其是步兵操典纲领的重要，大家务必带在身边，时刻不离，要当作自己的生命一样保重！这是我特别嘱咐各〔第582页〕位的一件事情，务须特别注意！

  其次，你们射击班的学员要晓得：我们学习射击，不祗是技术上的锻炼，不能说我们技术精进，能够随便命中，便是本领大成绩好，这种表面上的工夫并不算真正的大本领和好成绩。我们军人真正的大本领和好成绩，完全要在精神上表现出来，就是刚才所讲忠诚无畏为国牺牲的革命精神。我们要完成这种精神的修养，同时并可以使技能精进智虑高明的一种基本工夫，便是大学上所讲的「定」字。所谓「定而后能静，静而后能安，安而后能虑，虑而后能得」，不仅思虑要先能心定，就是随便做一件什么事情，亦非先求心定不能做好。尤其是对于射击一类的事情，格外要心神凝定，然后耳目可以专注，身体可以平稳。精神贯注，心思专一，手足平稳，然后有命中的把握。否则，不仅射击不能命中，其它一切事情也都不能做成功。所以曾国藩说：「心欲其定，气欲其定，神欲其定，体欲其定」。这几句话可作为射击的要诀，也就是我们成德立业之必要条件。不过要注意：此所谓定，不是枯禅入定的「定」，枯禅入定的定，完全是消极无为空虚寂灭的；我们所谓定，完全是使我们心神能专静纯一作积极有为的准备。这种定的工夫越大，有为的效能和程度便越高。所以我们无论研究学术或办理事情，尤其是在战局危急的时候，一定要心定，心定然后体定，气定神定，不致乱想乱动和惊惶失握，使部下看了你官长神色便惊惶。所以我们以后训练部下和学生的时候，最要紧的一件事，就是要特别注重「定」的工夫。必须使他们具备这个特殊的精神修养，才可以发生最大的效果。得到最大的成功！　不过，我们要想做到「定」的工夫，还要注意一个前提，就是要锻炼强健的身体。我们一个人，必〔第583页〕须有强健的身体，然后有强固的心志，坚毅的精神和沉雄的气魄。然后平时能研究学问，创造事物，临时能冲锋陷阵，冒险犯难，不夺不摇，无挫无懈，达成他所应达到的目的。如果身体羸弱，听别人高声讲一句话，就要心跳，拿一件小东西或做一件小事情，手足就无所措，多看几页书，就要头晕眼花，这种人一定没有大作为的，连普普通通的一个人都做不好，更够不上做一个军人。所以凡事贵先定心。定心必先强身，我们无论修养自己或训练部队，必须从锻炼体魄做起，各毕业学生就要出去做人家的上官，格外要注意这一点！

  再次，我们无论出去做事或在校求学，还有两个最重要的成功立业的条件，就是勤劳和诚实。现在我们国家危急至此，种种奇耻大辱！日益加多，要知道：国家的耻辱，就是我们军人的耻辱！我们戴了军帽，穿了军服，做了国家的军人，而不能保卫国家，造福人民，听凭人家来欺侮侵略压迫蹂躏，还有什么面目可以对国家民族？！有何面目可以上对祖宗父母，下对自己和子孙？！试问我们何以会弄得国家到这个地步？最大的原因，就是在于我们一般军人之「惰」与「伪」。第一，因为习于惰，所以上下苟且偷安，一切事情，不求精进，以致军事国事愈弄愈腐败。现在我们一切事业尤其军事非常落后，如果我们一般干部再和以前一般军人一样苟且偷惰下去，不仅要亡身，而且要亡国！所谓「忧劳兴国，逸豫亡身」，我们要想成功立业，复兴国家，首先就是要勤劳。尤其是我们一切事业落后，非格外振作精神，加倍勤劳，增进效率，急起直追，不能赶上人家。一天不能赶上人家，便只有受人家的侵略压迫一天比一天厉害！所以我们要本「自强不息」的精神，劳其筋骨，苦其心志，忍人所不能忍之苦，耐人所不能〔第584页〕耐之勤！人家做一点钟，我们至少要做两点钟。如果两点钟还不够，就做三点钟，总要求其在同一时期中能比人家多完成我们的事业。所以人家每天做八点钟，我们至少要做十六点钟。所谓「人一能之己百之，人十能之己千之」，这就是我们现在研究学术，办理事业，以求赶上外国，复兴国家所应具备的基本精神。尤其我们出去带兵，格外要勤劳。凡事要心到、口到、目到、手到、足到，如果这五者大家都能做到，然后无不能尽的职责，无不可训练好的军队，亦无不可战胜的敌人！这是讲我们要以勤劳改正过去「偷惰」的毛病。
  其次，我们更要以「诚实」改正过去「虚伪」的毛病。过去大家习于「伪」，无论什么事情，都是自欺欺人，蒙上骗下，以致军事和社会国家一切事业，毫无实效。所以人家外国事事物物一天天的精进，我们中国事事物物，不仅没有什么进步，甚至每况愈下，弄到现在国家这样危弱的情形！其它我们不必说，单讲军事一方面，我们和人家同时开始练新军，以我们国家之大，资源之富，军队之多，为什么我们国家现在还要受人家的欺侮压迫，不能抵抗？就是我们军队不行；军队不行，完全在于教育训练失败；教育训练失败的症结，完全在于以前一般官长师长以欺骗他自己的来欺骗我们，所以一切军事教育训练无效，一切军事设施无效。所办的兵工厂，所造的兵舰，所建的要塞，所练的军队，一切一切都是假的，不能发挥真正的效用！不但骗了他自己，害了我们现在一般人，并且危害了我们的国家，使国家将近为人家所灭亡！我们现在要想练好军队，办好一切事情，建立现代的军队和国防，一定非先澈底铲除这种「虚伪」的祸根，而充分发挥「诚实」的德性不可！无论研究任何学术或办理任何事情，都要〔第585页〕有「实事求是」的精神，无论待人处世应事接物，都要诚实无欺。这是我们军人最紧要的一种修养。尤其对于教育学生训练部下，格外要如此。对于一切事情，「知之为知之，不知为不知」，能就说能，不能就说不能。不要明明不知或不能为，自己假装为知为能；同时对于不知或不能为的事情，一定要努力求其真能知或真能为，我们的学术和事业，才有进步。否则，到了要你拿出真本领的时候，你就必然失败！要为学生和部下所轻视，一切信仰扫地无余！如果我们对于真正不知道的或是不能做到的事情，便老老实实的说：这一件事情我还没有研究清楚，或说我的才力还不够做到，虽然因此不能对答学生部下，学生部下也不会轻视你，对于你的人格，丝毫没有坏的影响，而且人家一定佩服你这种诚实的精神，而重视你的人格；亦惟能如此，才不致误人误国！由此可见，「诚实」的德性，不仅是精进自己学术和教人救国的要件，同时还是修养自己人格最根本的前提！

  讲到这里，大家不可不注意到我常常提出来教人的军事教育四大要旨——「确实，迅速，静肃，秘密」。这是我们军人缺一不可的必要修养。否则，便不能做一个军人。如果我们对于这四种修养，缺少任何一种，就足以害部下，误国家！不过，四者之中，以「确实」为最重要。因为能确实，然后迅速才有效果；能确实然后身心安定，神志专一，才能真正做到静肃；能确实然后秘密不致泄漏。所以我们军人一切动作，要从「确实」做起。「确实」就是刚才所讲的「诚实」。凡事能诚实无欺，然后可以实事求是。至于做到确实的方法，就在平日能够勤劳，就是要如刚才所讲凡事须「心到、口到、目到、手到、足到」。我们做军人尤其是做带兵官的人，格外要养成这种习惯，然后军队可以训练好，一切事情可〔第586页〕以办得好，我们军事上才有实在的把握，到了危急的时候，不管敌人如何凶暴，我们也心有主宰，不慌不忙，无所畏惧，可以沉?应战，获得最后的胜利！

  今天各学生无论是毕业或是开学，总要时时刻刻深切的记住本校长所说的话，切实做到，才可以成功立业，报效我们国家！要晓得：天下没有一种危难的事情和环境不可以打破的，也没有什么强暴的敌人不可以打败的！所谓「事在人为」，只要我们能忠勤惕励，一德一心，自强不息，实事求是的加紧修养人格精神，精进学术能力，继续不断的向前奋斗，一定可以完成我们军人革命救国的使命！

-

创建时间：2007-8-8


个人与团体之更新

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第610页，第611页，第612页，第613页，第614页，第615页，第616页，第617页，第618页，第619页，第620页

〔第610页〕

——中华民国二十四年十二月三十日

  在南京官邸对干部人员讲——

〔要旨〕
  一、革命者必须随时反省，不断自新；一切德业，方有进步。
  二、希望铲绝自私自利之心理，发挥亲爱精诚之精神。
  三、革命必先革心、革心首当克己。——「戒慎恐惧」与「约旨卑思」即克己之工夫。
  四、一心一德，群策群力：精诚合作，和衷共济为革命救国之基本要道。
  五、洁己奉公，实事求是，勤劳刻苦为办事之精神；权责分明，知人善任，因时制宜，因地制宜为办事之要诀。

  六、大家要效忠团体，尽瘁革命，以继续完成并发扬光大中国之革命！
〔本文〕
  今年——民国二十四年已经完了，当此除旧布新的时候，我们应该下一番切实反省的工夫。就是要检讨过去种种的缺陷，从而知所补救；以新的努力求新的进步，纔能完成我们个人和团体对于国家所负的使命！我们先要检查个人和团体这一年来所预定的工作计划，已经做到的有几件，还没有做到的又有几件；而且对于已经做到的应该如何继续推进，使能达到更美满的地步；对于没有做到的又应该根究为何不能做到的原因，而设法赶紧实施与完成。关于一年来各种工作上的利弊得失，统统要研讨出来，作为以后工作的教训；再根据过去的工作情形和时代环境的要求，规定今后工作推进的新计划。

  〔第611页〕

  除工作方面以外，对于各人自己在这一年以来人格道德的修养，更要深切的反省一下，究竟有没有遗憾？如有遗憾，缺点又在什么地方？明知自己的缺点以后，就要痛自改悔，决然更新，总要能日新又新，不断的进步！要晓得：伟大的人格，与高尚的品德，是做人革命和救国的根本基础。你们过了一年，就增长一岁，自已的品德，总要一年有一年的进步纔好。但是据我看来，大家在道德精神上都不见得有进步，而且发现许多很大的缺点。最不好的，就是自私自利之心始终没有铲除。所以大家争权夺利，都想升官发财，都想做领袖。彼此勾心斗角，排挤倾轧。责任便互相推诿，工作则互相牵制，对于同志同事间有什么过错的地方，既不能至诚规劝；能力不及的地方，又不能尽力协助；而且还要伺瑕抵隙，互相攻击。或是看见人家有什么好处，便嫉妒人家，甚至悍然加以破坏。再则稍微有点地位的人，就自负不凡，骄傲放肆，随便自由行为，不遵守团体纪律，以为谁也不能奈何我。其余一般下级的干部也常以为自已了不得，上级的人不配领导我，因此不愿意接受上级的领导，这完全是不明地位，不守纪律。这些毫无组织精神和革命道德的情形，不一而足！你们各人自已想想：应该如何的惭愧！试问这样还配做一个革命的干部吗？如果今后这些弊病仍旧不澈底改革过来，不仅我们个人和团体的事业永远不会有进步，而且我们个人和团体一定要同归于尽，没有生存的余地！所以我们今后必须大家及早痛自惩艾，澈底铲除已往争权夺利的思想，袪除已往排挤、猜忌、推诿、攻讦、牵制、傲慢等一切恶习，而修养高尚完美的道德人格，发挥「公尔忘私」的团体精神。同志间总要亲爱精诚，有过相规，有善相劝；凡事互助合作，和衷共济。更要明白地位，负起责任，遵守纪律。以后我们看到那一个同志有不对的地方，〔第612页〕应该以至诚之心，加以规劝。如果私地的规劝始终不听，也可以在开会的时候，公开作善意的批评；但是绝对不好超出规劝的范围以外，加以恶意的攻击。否则，人家固然有错，你不能尽到同志的责任，好好规劝他，而藉此攻击人家，那你也就大错特错了！而且这种过失，比他的过失还要更大了。古人所谓「如切如磋，如琢如磨」，正是同学同志之间应尽之责与相处之道。无论在道德学问各方面，都要有这种精神，然后可以相勉而同入于善！

  讲到修养道德最紧要的工夫，就是克己。无论待人接物，尤其做革命事业者格外要有这种修养。凡是做一件什么事情，负一种什么责任，就要随时度德量力，省察自已的品德、学问、本领、力量究竟够不够。如果自己只有五分的能力，就只能说四分话做四分的事情；如果只有四分的能力，就只可说三分话，负三分的责任。行有余力，再多负其余一分的责任。总要时时刻刻从自已一切不对不够和不好的缺陷方面去反省，知道自己的德行学问能力，一切不如人家！从自已的地位和责任来看，更是自愧自危！那里好不兢兢业业，如临深履薄格外小心呢？！这种「戒慎恐惧」与「约旨卑思」的工夫，就是「克己」的工夫，就是立身处世的基础。大家如果无此精神，一切争权夺利，损人利己的事情，便都可以做得出来。不仅不配领导人家，而且根本不配做一个革命党员，到处被人家轻视，最后没有人睬！今年一年间我得到很多报告，我自己也亲自听到与见到同志间互相排挤互相攻讦的情形觉得很可痛心。要晓得你说人家的坏话，报告人家的地位不相当，能力不好，或是人家有点小过失，就告发人家，虽然表面上你并非争权夺利，其实就含有争权夺利，损人利己的意思在内，这就不是克己的道理。我们革命，完全要靠大〔第613页〕家同志尤其我们一般干部一心一德，共同奋斗；要能一心一德共同奋斗，必须各人先化除私见，存心公道，然后可以发生互信，团结精神，集中力量来革命。要能如此，必须各人先能克己修身。如果自已不能克己修身，要想使部下和民众能敬佩你，受你的领导；使同志同事亲爱你，和你共同奋斗牺牲，绝对没有这回事！我们做了一个革命者，身家性命都要随时牺牲，还要存什么私见，贪什么权利？存私见，贪权利的人，还能够不顾牺牲来革命吗？！我们革命同志，无论精神性命休戚祸福都是整个的，大家时时都要共患难同生死；要将同志的毁誉荣辱，看作我们自已的毁誉荣辱。纵然自己吃点亏，给同志得点好处，还是一样！如果大家都能存这种心思，不仅不会发生猜忌排挤的事情，而且互信可生，团结可固。否则，大家只为自己打算，争夺倾轧，各不相下，只对领袖一个人有共信，而对于同志间毫无互信，那末，我们何必要这个团体？没有团体，又怎么样可以统一意志，团结精神集中力量来做革命的事业？像这样大家虽有共信，也没有什么用处了。所以我们革命必先革心，革心在于克己，克己就是我们立德成功的根本工夫。
  其次，我们在团体里面，要想发挥工作的效能，做好一切的事情，必须注重分工合作的道理。一切事情，都是互相关连的，其所以要分工来做，不过是要求工作的精进，责任的专属，以期办好事情。但是如果只分工而不合作，便要发生各不相谋，各自为政，浪费人财，分散力量，甚至互相冲突，彼此牵制种种毛病，结果任何一部分的事情，都要失败。现在团体里面的情形就是如此。不仅一般党员不知道分工合作，就是你们一般干部，也不能照分工合作的道理来做。大家都是你为你，我为我，各行其是，〔第614页〕既不能因分工而精进，更不能藉合作以相成。所以办事的人尽管多，所花的钱亦不少，结果什么事情都不生效；无论个人或团体，都没有成功。大家要晓得：现在我们革命党有这样好的环境，如果再不把握时机，特别努力，恐怕以后要想努力，再没有努力的机会了！因为国家不能及时复兴，便只有灭亡！今后无论个人或团体以及整个国家的成败，就看我们能否努力；而努力要有成效，就看大家能不能照分工合作的原则尤其是能否养成合作的精神来做事！如果我们能够合作，就可以群策群力来完成一切的事业。古人说：「二人同心，其利断金」，意思就是说，凡事只要能够合作，虽然人少也可以发生很大的效能，现在我们团体的环境这样好，人数这样多，只要真是团结一致，还怕什么事不能做成功？但是像现在这样，如同一盘散沙，尽管你人多，也无济于事；国家还是不能得救！所以今后大家务必同心同德，群策群力，精诚合作，和衷共济。这就是我们成功立业救国建国的基本要道！

  第三、我们做一个革命者格外要操守廉洁。前面我已经说过：我们要求新的进步，就必须搜求过去的病根，作为今后的教训。大家要知道：为什么我们团体在过去几年中不但没有余钱，并且还要负债；而今年人员加多，事业增繁，何以反可余出钱来呢？不仅整个团体如此，其它凡是由团体派有会计的机关，都有这种情形，这就是我们改进行政和事业最好的一个教训。从经理方面说，我们所受的教训，已经很够。从前全未照现代经理的办法去做，所以流弊百出；今年实行新的制度以后，情形便好得多。如果以后再继续努力，尽量改良下去，一定可以弊绝风清，再将这种办法和精神，推到全国各机关各事业，就可以树立廉洁的政治，使社会国家的一切事业突飞猛进。外国何以能建设得很好，而我们一切事业〔第615页〕反愈弄愈糟？最紧要的一个关键，就在他们经理得法，我们经理不得法；他们的经理人员一文不苟涓滴归公；而我们的经理人员免不了营私舞弊贪赃枉法！虽然我们革命到现在，这个弊病还是没有改变，而且一般同志都不体恤金钱物力的艰难，对于公家的钱随便乱用。在团体财政方面弄得一蹋胡涂。所以不仅每年没有余钱，一切事情也没有办得好。所以我们要办好事业，建立国家，必须施行新的会计制度，慎选洁己奉公的人员来负经理会计的责任；一般同志都应该极力节省公费，务须以最少的费用，做到很多很大的事业。本来我们一个人不管做不做经理和会计的事情，要修德立品，第一在廉洁自持，对钱财绝不苟取。这一点尤其是做主官或高级干部的人格外要注意做到。如果你自己随便贪污，任你舞弊的手段如何巧妙，纵能瞒得过上官，也瞒不过同事和部下；纵能欺骗一时，必不能欺骗于日后。在未被人发觉以前，你已受良心上的苛责；一旦被人发觉以后，那你的人格信誉完全扫地。并且使同志和部下也尤而效之，养成贪污的风气；害国殃民，莫此为甚！所以我们总要自己能够砥砺廉隅，然后可以感化同志，督率部下。如此，就无人不敬畏你，你抚躬自问内心上无所愧疚，大家这样做到了廉洁自爱，奉公守法，不仅我们团体一切事情，都容易办好；我们新的国家，也就不难很快的建设起来！
  第四、我们革命者做事一定要实事求是，不好只讲形式来欺上骗下。譬如今年的军训报告，说是办得如何的好，如何的有效，但是我回京一看，就知道在事实上大多数是假的，一点效果也没有！一般受过军训的学生，一切态度行动，还是和没有受过军训的完全一样；自从这次学潮发生以来，格外可以证明军训之无效！不仅大学军训无效，就是一般中学军训也无效！我们要晓得：军事训练最紧要的目的，〔第616页〕完全在于训练精神，并不是只教点典范令和普通军事技能而已；如果只重操练，不重精神，那便是前清北洋军队的教育，一定得不到效果。现在无论那一国的军事训练，都是极端注重精神的教育。并且所谓精神教育，也不是在每一学期中对学生讲几次话就可以生效的。一定要我们负训练责任的人，平时以身作则，注意精神人格的感化。精神人格就在日常生活中可以表现出来。所以我们平时一切思想行动，态度，都要光明正大，尤其是在人所不闻不见的场合，格外要慎独存诚自爱自治！具体的说，就是要铲除一切自私自利骄奢淫佚的邪念。一切思想都根之于「礼义廉耻」和「智信仁勇严」之德性而发，如此「诚于中」，「形于外」的一切精神和行为，人家纔会佩服而乐于接受你的教导，并且在无形中感受你的熏陶。然后一切教育，可以产生效果。现在一般军训人员完全不懂这个道理，既不能立己，当然就无从立人，军训因此不得效果。所以今后我们要实施军训，一定要先用慎独的工夫来修养好自已的人格，由人格上来表现军人的真精神，——「智，信，仁，勇，严」，尤其严的精神；使受训的人都能养成军人的精神。不仅如此，总要我们一到什么地方，所有当地的人不论学生与民众，在精神上就无形受我们的支配和领导，而发生很大的影响。这就是「不言而教」也就是管子所谓「不肃而成」的人格教育。军训要能收到这样的效果，纔算真正有效果！再则实施军训，一定要有整个的计划，时时刻刻要精神贯注，认真实行，使学生不至于把军训当作儿戏。一切管理指导的方法，都要研究妥当，不好随便一点。譬如此次浙江大学闹学潮，军事教官竟随便带人去逮捕学生，使学潮更形严重；这真是胡涂已极！要晓得：管理学生，一定要有管理的方法，就是平时一方面要以自已的精神来感化学生，使能养成守秩序守纪律〔第617页〕的习惯；一方面对于一般学生之「德、智、体、群」四育的修养如何，个性如何，都要随时注意考察和纠正。到临时风潮发生，尤贵能因势利导，使一般学生不致受少数人的煽动与胁持，使事态扩大，这纔是管教的方法，也就是军训最紧要的工作。
  现在我们中国学校教育只注重黑板上书本上呆板的教育，不注意日常生活的管理，和人格精神的感化；最多一天上六七小时的课，一下了讲堂以后，听凭学生怎么样都放任不管，一般军事训练，也同样犯了这个毛病，最多只晓得照例每个星期在操场上教练几小时，此外在精神上对于学生没有一点影响，所以学潮起来，便没有办法来平息。总之，今年军训成绩之不良，在在可以看得出来；无论计划，组织，训练各方面，可说都不得要领，所以不能发生好影响。如果真得要领，不必说一个学校有多数学生受到影响，只要有十分之一的学生受到影响，学潮也就不致闹起来。今天我将军训的要点和一年来军训失败的地方和改进的要点特别指点出来，就是以此为例，说明团体的工作之不实在，与无成效。大家以后应该澈底矫正这种虚伪的病根，与本身不健全的重大弱点；一切要从修养本身的品德智能做起，刻苦奋发，实事求是，补救已往的缺点来推进今后的工作！
  第五、我们办事除要实事求是以外，还有几个要点要告诉你们。第一要权责分明。权责分明，然后不致有权利则互相争夺，有责任义务则互相推诿；或是工作上矛盾冲突，手续上纷乱复杂，使办事的效率减低。然后各部分工作的进行和整个团体的发展，纔可以增加把握，容易成功！其次，办事必须因人因事因时因地以制宜：「因人制宜」，就是要知人善任，量才器使。他有多少学问才力，就分配他多少〔第618页〕工作，按其能力付与何种责任。如此，然后可以「人尽其才」。再则要赏罚严明，恩威并济，然后可以劝功惩过，激励人心，而使其竭尽心力，完成他的任务。「因事制宜」，就是要按照事情的性质范围，较量这件事情的轻重缓急和各方面的关系，来决定适当有效的办法。「因时制宜」，就是要根据当时的情形来决定应办的事情。因为一个时代有一个时代的情形，一个时代有一个时代的需要，而且办理一件事情，一个时代有一个时代的办法。时代是演变无已的；所以一切需要和办法也不能拘于一格。所以凡百设施，一定要切合时代的需要，纔有功效，不致成为时代的落伍者。古人称孔子为「圣之时者」，就是说孔子为人无论所言所行能够适合时宜。能够适合时宜，然后可以成功立业，这是必然的道理。「因地制宜」就是要适应当地的情形，来决定应该办的事情以及办的方法。因为各地有各地的特殊环境，再加以特殊历史关系，环境关系不同，需要也就不一样，如果不顾地方的特殊情形来办事情，必然扦格不通，无所成就；甚至非徒无益，反而有害。所以做事一定要因地制宜。总之，我们办事必须做到因人，因事，因时，因地制宜，然后纔可以增进工作的效能，获得美满的效果。如果办事不明白这些道理，笼笼统统，糊胡涂涂，任你学问能力怎样好，终归要失败。尤其负指导责任的人，如果不懂这些办事方法，岂止个人部分的事业要失败，而且团体整个的事业，也要败坏在他手里。所以我们要能领导人家，办好事情，一定先要有这种领导办事的能力。无论对于人员对于事物对于时代对于环境，都要认识明白，研究清楚，再根据各种的情形，来确定工作的方针，种类，范围和办事的方法。这就是现代科学的办事方法。亦即成功事业的根本要诀。

〔第619页〕

  最后，我们做事，必须以刻苦勤劳为本。能够刻苦勤劳，然后可以担当艰难的革命责任，做成可大可久的革命事业。尤其当此国家危急存亡之秋，正是革命的紧要关头；如果大家仍旧精神萎靡，不能觉悟奋发，工作不能紧张起来，便很快的要做人家的亡国奴！所以今后一切事情，大家一定要特别提起革命精神，刻苦耐劳，精心合力来做。必须以我们的勤劳，来补救一切的缺陷；纔可以发挥我们救国的力量。人家每天工作八小时，我们至少要工作十六时，我们人数比较人家多，我们工作的时间也要比人家多，然后一切革命工作的成效，纔能比人家大，只要大家能以自强不息的精神，耐苦努力的做去，一定可以突破一切的危难，完成我们革命的使命。过去大家都不免有苟且偷惰的毛病，以致团体的事情，每有不能按照预定的计划完全做到。尤其对于小组的训练，没有成绩。以后应该特别注重，振作精神，勤加训练，不好再马马虎虎下去。你们要自己想想：你们现在这样丰衣足食，经费裕如，一切无所顾虑，在这种环境之下，真是太舒服了。试问那个团体有这样好的境遇？！如果你们还不同心协力刻苦奋斗，来救国家，真是对不起国家！对不起自已！语云：「忧劳兴国，逸豫亡身」，现在国家情势这样险恶，绝对不容许我们再苟且偷安了！尤其是一个革命者对于国家的兴亡，责无旁贷，格外要抱定「鞠躬尽瘁」的决心，遵守总理遗训：「夙夜匪懈，贯澈始终」的精神来实干，苦干！日本之所以强盛，就是在于他们一般干部人才的刻苦耐劳，做事有始有终，丝毫不苟。不仅办大事如此，办小事更是如此。我们一般干部如果也能够这样努力，我们国家一定比他格外容易复兴！
  今天因为不能开大会，我特别召集你们新旧干部到这里来将这些意思告诉你们。一年之中：像这样〔第620页〕集会讲话的机会没有几次，所以你们对于我所讲的话，格外要澈底体认，切实力行。明年——民国二十五年即一九三六年，是世人所认为最危难的时期，也就是我们国家生死存亡的关头，大家应该如何努力奋斗牺牲，尽到各人所负革命的责任！如果你们今后仍旧和过去一样，不能同心同德，群策群力，而互相猜忌，互相排挤，争权夺利，各不相下，或是苟且因循，骄奢淫佚，就不是一个革命者，我一定要照反革命的罪来办你们！你们自已总要痛自反省：我们　总理和一般先烈经过无数艰难和牺牲所创造的革命事业，我们团体必须尽心竭力来继续完成，发扬光大，庶几无负于 总理和一般先烈，无负于国家！所以大家一定要本着「公尔忘私，国尔忘家」的牺牲精神，发扬「亲爱精诚」的德性，同心协力，效忠团体，尽瘁革命！时时刻刻要研究种种方法，竭尽种种能力，来贡献于团体，促成团体的发展，以达到完成革命的目的！

创建时间：2007-8-8


工兵学校学生之责任与修养

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第203页，第204页，第205页，第206页，第207页，第208页，第209页，第210页

〔第203页〕

——中华民国二十五年四月七日

      出席工兵学校开学典礼讲——

〔要旨〕
  一、本校教育之目的，在造成健全的工兵将校，以改造工兵，强化国防，复兴民族！
  二、工兵学生必须体魄强健，品德高尚，好学立志，舍身救国。
  三、爱护器材，精练技能，训练民众，运用民力，为工兵成功之要件。
  四、命令之授受必须敬重严明，命令之内容必须贯彻到底。
  五、军人读训为军人精神教育之基本，望共同恪守力行。
〔本文〕
  今天本校举行开学典礼，本校长有几点极重要的意思告诉大家。
  我们中国的军队，尤其是陆军，要想建立起来，首先应注重的就是工兵的建设，因为现代的战争完全进步到科学的机械化的战争，武器之精锐，火力之猛烈，都是空前未有。世界各国的武器，无不随科学的进步而日新月异，精益求精，务使敌人在我的炮火之前，没有丝毫抵抗的可能。同时，设尽种种方法，运用种种技巧，构筑坚固的防御工事，必求能防止任何猛烈的攻击；所以攻击的战具愈精良，防御的工事也愈进步，由是工兵的重要，也愈为世界研究军事讲求战阵的人所注意，而各国当局，没有不竭其全力注重工兵教育，以图应付国际当前的危机。我国受了帝国主义者的侵略和压迫，已经九十余年，到现在更加危急，再不容我们苟且偷安下去了，我们不想求国家的独立自由和民族的复兴则已，否则必〔第204页〕须拿我们所有一切的力量来和侵略我们的敌人奋斗，以求自卫。但是以我们军队的落后，机器的缺劣，如何能抵抗外国精锐的部队和最新的武器呢？这就全靠我们学工兵的人，能够负起责任，奋发精神，研究种种防御的办法，整备种种坚固的国防工事，来抵挡敌人猛烈的炮火，以补救我们军队的缺点，所以我们工兵就是全军的命脉，必须工兵健全，然后攻则能穿山越水，迅赴事机，勇往迈进，所向克捷；守则能深沟高垒，无隙可寻，固守坚持，牢不可破，这样，我们军队纔能尽到保国卫民的天职。也必须如此，纔能叫做国防军。我国自前清创练新军以来，一般对于步骑炮兵比较注重，而忽视工兵与辎重兵；尤其在人的方面，凡是工兵或辎重兵，随便找些老弱不堪或不懂军事的人来充当，既没有学术技能，又没有精神品德，结果当然不能达成任务，而且使整个国军无从健全，国家的基础，也就始终不会巩固。所以我们现在要建立健全的国军，来担当复兴民族的责任，就要以本校作基础，先造成健全的工兵。这就是我全校师生所应负的重大责任。
  我们工兵对于国防上所负的责任，既然如此重大，大家就要格外自重自强，勇猛精进，来增进自己的学术技能，修养自己的精神品德；先能使本身健全，然后可以报效国家。为达成此项目的起见，首先要注重两点：第一，从前中国一般的军事学校里面，虽设有工兵和辎重兵的科目，但是负教育责任的人，并没有十分重视。以为这两个兵种在战阵上既不是战斗的主力，从他教育的内容看起来，也是很简单容易，因此对于工兵教育，无论学生的考选，设备的置办，教材的编制等，都不注意，不过聊备一格，敷衍门面而已，现在政府在这样艰难的时候，要花很多的经费开办这个专门学校，可见国家对于工兵教〔第205页〕育的重视。但是仅仅政府注意还不相干，一定要本校全体师生能认识自己所负责任之重大，秉着迎头赶上的精神，力求工兵教育之完善。其次，从前各军事学校的工兵科学生，每每选一些体力虚弱，精神缺乏的学生来充数；而学生自身，也以为工兵科不是正式的兵科，将来毕业出校，派往各个部队服务，并不要上前线，只担任后方交通勤务，最多在前线做做工事。因而觉得自己的地位和成功立业的机会都不及其它兵科的学生，无形中怀一种自暴自弃的心理，于是志气消沉，工作懈怠，毫无一点上进的精神。这种毛病，凡是本校的师生，决不好沾染一点，不好存丝毫妄自菲薄的心理，必须有一种蓬勃向上，日新又新的精神，一切的学识和技能纔能够与时俱进。总之，我们全校的官长和学生，要记住本校是目前全国工兵教育最高的学府，即担负了建设新工兵以巩固国防的重大使命。要完成这个使命，就要使本校的教育能与时俱进，而日臻完善。在设备和教育内容方面，当然求其完备充实；在学生的考选，更须定下一个原则，必须体格强壮，精神饱满，品行端正，而且有相当的常识和科学知识的人，纔能学工兵；也必须立志救国，努力自强，能自动奋发，切实研究学问的人，纔能学成良好的工兵。大家必须改革过去漠视工兵的心理，重视自身的职责，奋发努力，纔能发挥本校教育的效能，造就一般健全的工兵将校。各学生尤其要刻苦耐劳，勤勉奋发，对于所习各科，务必尽心尽力，以求切实的心得，各种必具的技能，一定要操练纯熟，将来纔可以运用自如；特别是对于体格的锻炼，应时刻注意，以后学校应规定每天要有一小时的体育功课，并且要严格督教，使各个学生都有非常健全的体魄。我相信只要本校的教育成功，理想中的新工兵，就可以由我们手里建设起来，打破一般人向来轻视工兵的心理，使大家知道工〔第206页〕兵的地位，并不比其它各兵种为低，而且因为他能够树立国军建设的基础，达成其对于现代战争所负的任务，使一般人对工兵格外重视，如此，我们纔不愧为一个工兵专校的学生！
  我们要建立中国的新工兵，除掉健全工兵本身以外，还要注重训练民众，运用民力，大家要知道，将来对外作战的时候，在战场上，不一定要我们工兵学校毕业的学生，或者由我们毕业生所训练的工兵部队的官兵，纔能担任建筑种种工事的任务；凡是我们驻在地一般的老百姓，都要在平时注意组织和训练，一方面与他们发生密切的联络，取得他们的信仰；一方面要利用种种机会，告诉他们各种修路筑堤挖壕架桥等技能，到了战时就可以运用他们的劳力和技能帮助我们迅速完成工兵的任务，尤其是乡下一般农夫、铁匠、铜匠、木匠、泥水匠、工厂的各种有特殊技能的工人，以及社会上各种各样有一技之长的人，都是好的工兵，平时要注意调查统计和组织训练，注意改良他们的技能，使他们精益求精。如有他们所擅长的好的方法和技巧而为我们工兵所不及的，我们也要虚心去学习。这样，不但是可以增长我们的技术和见识，而且格外容易取得民众的同情和帮助。这一段话是讲大家以后回到各地部队里去，对于训练民众，运用民众，必须特别注意。

  在工兵教育当中，还有一件极应注重的事，就是爱护器材。现在一般公共团体或机关尤其是军队里，滥用器物，浪费器物的恶习，还是很普遍；国家每年的损失，不知道有多少。我们学工兵的，要想尽到自己的任务，当然要靠良好的工具和充足的器材。如果也和普通一般无知识的人一样，对于各种器材，随便浪费滥用，国家的损失就更不堪设想，所以大家无论在校受训，或出校教人，必须以爱护器材为〔第207页〕我们首要的基本修养。总要时刻留心，养成习惯，视器材如我们的生命，而后我们纔不虞匮乏，我们的工作效能，就自然可以增加。至于如何纔算是尽了爱护器材的能事，关于这一点，大概可以分作两方面来讲，在消极的方面，我们有了工具有了器材，必须周密保管，妥慎使用，不使让他有一点损伤或腐蚀破坏，如果有了损坏，就要检查出来，立刻修好，总求物尽其用，用得其当。外国人对于这一点，非常注意，每每一件东西他们可用两三年；到中国人手里，两三个月甚至两三周就耗损完了，而我们的工作成效，反不及他们。中国本是一个穷国家，许多新式的工具，不能尽量购置，但是往往公家费了许多金钱，经过许多的困难，买来一批东西，究竟要如何保管，如何使用，大家都不研究，到手就随便乱用，一用即坏，坏了就丢，丢了又要再买；买不到，只好空手闲坐，无法工作。如此，不要说健全的工兵，不能建立起来，而且工兵愈多，浪费愈大，国家没有得到养兵的功效，反因养兵而愈弄愈穷了。所以以后大家要杷爱护器材，好比爱护自己的身体一样，我们如有一个手断了，或一只脚跛了，就要受痛吃苦，变为一个残废的人；我们的工具如果坏了，器材如果浪费了，也是与手断脚跛一样痛苦，无法工作，还不是等于一个无用的废兵，损失国家的公物，其罪固大，破坏自己的德性，放弃自己的职守，辜负国家的教养，那更是我们军人最大的耻辱，所谓爱护器材，必须从不浪费器材，不毁损器材做起，这不仅是惜物，而且是养德，不仅是要无忝职责，而且是要求心之所安。这是从消极方面讲「物必尽其用」的意思。现在再进一步从积极方面，讲技能与用物关系。就是说要有精练纯熟的技能，善于使用器材，这是爱护器材的根本办法。古人说：「工欲善其事，必先利其器。」有了坚利的工具，我们就容易作好一〔第208页〕件工事，这是当然的道理。但是如果我们没有熟练精巧的技能，虽有了利器，也是无用，所以娴熟的技能较利器还重要，而且你的技能如果实实在在到了工夫，就是差一点的工具，还是可以使用，收到同样的成效。我们中国是一个物质缺劣的国家，为要发挥工作效能，完成国防建设，当然要尽可能准备种种应用的器材，但是我们决不能专在器材的购置上和外国竞争，而忽略于求技术的增进。我常说：「精良的武器，不如娴熟的技能」，这句话用之于战阵的攻击是如此，用之于防御工事，其功效尤为显著，各位既学工兵，对于这句话，要特别记住，努力学习各种特别技能；有了专门的技能，便可以做到器材的消耗少，而工事的成效大，有了利器，固能善其事；就是器具缺劣，也可以作有效的使用。总之，技能愈精巧，对于器材不必要的耗损愈减少，甚至可全免一切无益的毁损，而工作效能因之可大大的增加。这就是爱护器材最根本最可靠的有效办法。
  以上所说的是我们学工兵的应特别注意的几点，此外中央政府最近发布一道极重要的命令——即军人读训十条，大家务必精细研究，切实奉行。在没有读这十条条文以前，先要将军队授受命令这件事和大家说一说，命令是我们军队的生命，做长官的固然不可轻易颁下命令，而部下既接到命令，就要绝对服从，不得有丝毫延误敷衍，就要绝对的以实心实力来奉行。要知道上级发下命令，不仅是抄存一份，就算了事，必须召集全部官兵，整齐肃立，宣令官以最庄严敬重的态度，双手捧令，对部下恭诵朗读；使全体官兵都知道命令的内容。倘有不明白的，宣读之后，还要详加讲解。部下看了上官对命令的授受如此敬重、严明，也就知道命令的郑重紧要；然后一个命令发布下去，纔能够贯彻到底，收得实效。我〔第209页〕们当了军人，最要紧的事就在服从命令，所谓服从，就是要实实在在遵照命令，达成任务，所以命令的授受，是军队里第一件要紧的事情。现在一般的军队，对于授受命令，敬谨庄严的固然有；而视为形式，掉以轻心者亦复不少。接到上级一道命令，往往看过就搁起，最多也只转发下去就算了。一般部下，既不明命令的内容，如何叫他服从？关于命令的颁发和传达，在中国因还没有规定一个格式，所以发生这种轻慢敷衍的毛病，今后我们为增进命令的效果，发挥军队的力量起见，关于命令的授受，必须特别严重。凡接到命令之后，应尽速召集全体部下庄严朗读。务使命令的意思，贯彻到最下一层的士兵。长官更须以身作则，切实奉行。此次政府所颁发的军人读训十条，是我们军队精神教育的标准，我们全校官生，以后务必依照读训所规定的各项，切切实实做到。现在要将读训十条郑重宣读给大家听听。
        （全体肃立）

军人读训十条

  第一条　实行三民主义，捍卫国家，不容有违背怠忽之行为。
  第二条　拥护国民政府，服从长官，不容有虚伪背离之行为。
  第三条　敬爱袍泽，保护人民，不容有倨傲粗暴之行为。
  第四条　尽忠职守，奉行命令，不容有延误怯懦之行为。
  第五条　严守纪律，勇敢果决，不容有废弛敷衍之行为。
  〔第210页〕

  第六条　团结精神，协同一致，不容有散漫推诿之行为。
  第七条　负责知耻，崇尚武德，不容有污辱贪鄙之行为。
  第八条　刻苦耐劳，节俭朴实，不容有奢侈浮滑之行为。
  第九条　注重礼节，整肃仪容，不容有亵荡浪漫之行为。
  第十条　诚心修身，笃守信义，不容有卑劣诈伪之行为。
  这十条　读训的意义，简明扼要，想必大家都明白，用不?多讲。最要紧的是在明了他的意义以后，必须念念不忘，时时力行，期能收修养的实效。要知道，中国的军队之所以赶不上外国，就在没有精神。一般当军人的，也不晓得什么是军人的精神？军人精神应该从何处产生？如此，当然要成为腐败的军队，要受敌人的欺侮和压迫。现在政府颁布了这十条读训，就是要我全体军人培养精神，充实力量，知道自己为什么要做军人？军人的职责在那里？军人的精神从何而来？以及我们军人一切生活行动的标准是什么？明白了这些道理之后，就可以找到安心立命的处所，以及成功立业的道路。能够随时为主义奋斗，为国家牺牲，而发挥革命军以一当十，以一当百的力量，尽到自己的责任。

  今天趁这个开学的机会，将工兵教育应注重的各点，和如何进德修业，如何建设新工兵以强化国防，复兴民族的道理告诉大家，各位应知自己所负责任的重大，在求学期间，务必注意修养品德，锻炼体魄，增进学识，精练技能，养成负责、守法、惜物、勤事的习惯，勉为精明强干德备才全的工兵将校，来建设新的工兵，巩固国防基础，完成我们复兴民族的使命！

创建时间：2007-8-8


贵州应如何实现三民主义

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第143页，第144页，第145页，第146页

〔第143页〕

——中华民国二十四年四月一日

      出席贵阳各界欢迎大会讲——

〔要旨〕
  一、我们要建设新贵州，来作三民主义的实验场。
  二、此次入黔之目的在解除民众痛苦，使民众能安居乐业。
  三、禁烟为目前救国救民之第一要政。
  四、发展农业与开发矿产为富黔之要道。
  五、希望上下一心共同努力，完成新中国之建设。
〔本文〕
贵州各位父老、各界同胞、同志：
  我此次来到贵州，因为时间很短促，还没有和大家多见详谈，等到军事布置就绪以后，再请各位常来见面谈话。今天承各位父老各界同胞同志如此欢迎，心里觉得非常惭愧！因为数年以来，国家常在内忧外患之中，所以中央对于很多地方，尤其是对于贵州，不能尽到中央的责任，因此我们贵州到现在还是同往日一样不能有十分进步，中央实在是非常之抱歉！所望从今以后贵州全省同胞，能够在中央领导之下，一齐奋发努力，做中华民国健全的国民和 总理真实的信徒，来建设我们新的贵州和新的中国，
完成各位所负的革命责任。
  关于今后我们应当怎样来解除贵州人民的痛苦，怎样来建设新的贵州使成为三民主义的实验场，中央极愿尽量容纳各界同胞同志的意见，并且还希望各界同胞同志多多贡献意见。我们晓得：现在不仅贵〔第144页〕州人民痛苦，中国无论那一省那一个地方的民众，据我所看到的，都很痛苦。痛苦的原因，当然很多，最大的不外两种，一种就是受军事政治不良的影响，一种就是一般民众自己知识不足，力量不够，不知振作，不知自救。所以我们要解除民众痛苦，一方面当然要中央和地方政府当局，竭力整理军事，改良政治，为民众解除痛苦。但是单靠政府里几个官吏是做不到的，必须在我们一般民众，自己能够觉悟奋发，在政府指导之下，共同一致努力奋斗，如此，才可以达到解除痛苦的目的。中央一般同志无论到那一省那一个地方，是尽其所能想方法解除民众的痛苦，使一般人民的生命财产得到保障，都能够安居乐业，足衣足食！本党和我们革命军的目的就是如此。我此次来到贵州，一方面是督剿赤匪，一方面是要实现三民主义。具体的讲：就是要保障我们贵州人民的生命财产，使大家能够安居乐业，一步一步实现总理的主义！要能达到这个目的，必须我们贵州全省的同胞，尤其是今天在座的各位智识阶级和社会的中坚分子，大家能够共同一致的拥护中央，帮助中央一切政令的实施，以尽到人民本身的责任。只要大家能够如此上下一心共同努力，我相信贵州人民的痛苦，一定可以完全解除，新的贵州和新的中国，一定很快可以建设起来。这就是兄弟对各位同胞同志一点最恳切的期望。
  此外还有两点重要的意思，想藉此机会贡献各位的：第一、现在人民的痛苦很多很多，要想一下子完全解除，事实上当然做不到；所以必须分出先后缓急，找到人民最痛苦最可忧的事情先来革除。我想现在无论四川或贵州，人民最痛苦最可忧的就是鸦片烟。不但吸烟的人很痛苦，就是种烟的人亦复痛苦；不但为害一时，而且根本危害民族的生命。所以我们无论要救己救人，救民救国，都非立定志愿，坚〔第145页〕决禁烟不可！不但禁吸，而且要禁种禁卖。这是目前第一件急要的事情，必须这件事先能够办到，然后才能谈到其它的一切！今天在座的各位，我相信当然不会有人受到吸烟的痛苦，但是各位都是知识分子，即社会上的先知先觉，应当要教导一般后知后觉或不知不觉的民众，尤其要想种种方法使他们能戒绝受苦最深为害最大的鸦片！如果我们一般民众能够将鸦片戒绝，身体和精神便可以强健起来，一切新的事业都可以努力来做，而且可以一天进步一天！同时，过去所有种鸦片的土地，今后一概改种稻粟，麦子，棉花，蚕桑，使农产发达，我们贵州人民便可以足衣足食了！总之：现在我们要救国便先要救民，要救民便先要解除人民的痛苦，要解除人民的痛苦便先要戒绝人民最感痛苦受害最深的鸦片！这一点做到之后，其它的一切都容易！因为人民戒绝了鸦片，便可以振作精神，提高道德，增进智识能力；便可以建设良好的社会和政府。其它废除苛杂，发达产业，提倡教育等等除弊兴利的事情，当然可以一一做到。这是兄弟今天所要贡献的第一点。
  第二、一般人都说贵州是一个最穷的省，这话我就不信。我看贵州的情形，并不比其它各省特别穷，土地都很肥美，凡是可以种鸦片的地方，都是最好的耕地，可以改种其它的农产物。还有地下所藏的矿产，无论是煤，铁，金，银，锑，石油，水银，这些国家的宝贝，都非常丰富。以后只要我们全省人民能以过去吸烟所消耗的金钱、时间和精力用之于开采矿产，发达实业，我相信不要几年，贵州就可以成为中国最富的一省！贵州的人民，便可以成为中国模范的人民！古人说：「自求多福」，「事在人为」，希望我们贵州全体同胞同志，大家能共同一致努力起来达到这个目的！

〔第146页〕

  今天兄弟所贡献于各位的意思，大概就是这几点；以后希望各位能够常常和我见面，有什么话，随时可以告诉我。同时，兄弟有什么意见，也可以常常贡献给大家。彼此切磋研究，以达到解除人民痛苦，建设新贵州和新中国的目的。希望各位照这个意思共同努力，以完成大家的使命！

创建时间：2007-8-8


国旗的意义与新运之要旨

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第303页，第304页，第305页，第306页，第307页，第308页，第309页

〔第303页〕

——中华民国二十四年七月十五日出席成都各界

      联合纪念周暨成都新生活运动宣传大会讲——

〔要旨〕
  一、国旗的意义——为代表国家的神圣标帜：
      １·「形」的意义：
         （１）纵的方面——国旗生命之永久存在与绵延无穷！
         （２）横的方面——国旗光辉之普遍照耀与发扬光大！
      ２·「色」的意义：
          青天表示崇高伟大之志气，白日表示光明洁净之心地，红地表示热烈牺牲之精神。
  二、新运的要旨：
      １·新运为最浅易最基本最重要之救国方法。
      ２·新运之根本精神，在恢复固有美德——礼义廉耻。
  三、精诚团结互助合作，为救亡复兴之第一要件。
〔本文〕
刘主席、各界同志、同胞：
  今天我们成都各界同志同胞，集合在少城公园举行　总理纪念周，及新生活运动宣传大会。并且在纪念周之前，举行升旗典礼。大家要知道：国旗的意义与对于我们国家民族的关系，是非常重大的。所以现在要藉此机会，先将我们国旗的意义，告诉大家。

〔第304页〕

  国旗是代表国家的神圣标帜，所以我们中华民国国民要认识我们的国家，就必须先认识我们的国旗。如果连自己的国旗还不认识清楚，那就不会有国家的观念，当然更不能爱护国家。现在外国人无论是三岁小孩，无不认识他们的国旗，无不明白他们国旗的意义，因此个个人能爱国家，能为国牺牲。但是我们中国四万万同胞中，真能知道国旗的意义的人，实在太少，所以一般国民的国家观念异常薄弱，许多人几乎不知道国旗是什么，当然谈不上如何来爱护国家；因此，国家一天天的受人家压迫侵略，弄到
现在这样危急存亡的地步。所以我们今后要使全国国民都能认识国家，努力来挽救国家，一定先要使个个同胞能认识与爱护代表国家的国旗。
  国旗不仅是代表我们国家的神圣标帜，而且是我们整个民族，上自祖先黄帝下至我们以及将来千秋万世子子孙孙的精神和生命所集中归托之处。所以国旗的荣辱，就可以表现我们整个国家和民族的兴亡荣辱。现在我们中华民国国旗的式样叫「青天白日满地红」，是我们　总理领导革命党——中国国民党来推翻满清最初起义时所手创的。因为满清是我们国家民族的敌人，在三百年前侵入我们中国，占领我们中国的土地，压迫我们中华四万万同胞，以致「堂堂华国，不齿于列邦；济济衣冠，被轻于异族」。
异族的国旗，——就是从前的龙旗，在我们中国挂了两百多年，异族政府压迫我们国民的国家思想，摧灭我们国民的民族精神，不许我们国民有一个人爱国家，重民族。因为如此压迫太久，我们一般国民至今所以有许多人还不知道有他自己的国家民族，只知道他自己一身一家，不知道国家就是我们的大家庭，有国然后有家，有家后然有身；所以要爱护自己身家，必须先要爱护国家。如果国家亡了，自己的家〔第305页〕必不能保；就是自己本身，也要做人家的奴隶牛马，人家要打就打，要杀就杀，所谓「人为刀俎，我为鱼肉」，到那时我们自己一点主权也没有，还成个什么人！我们　总理为要涤除二百余年的膻腥耻辱，解除异族压迫的痛苦，唤醒全国同胞的国家观念和民族精神，中兴我们五千年的文明大国；所以起来革命，推翻满清，打倒龙旗，而代以「青天白日满地红」的国旗。「青天白日满地红」的国旗开始竖起的时候，就是我们国家民族有至高无上的独立人格，开始独立自由的时候；换言之，青天白日满地红的国旗，就是独立自由的中华民国之具体表征。所以「青天白日满地红」的国旗，是我们中华民族自黄帝以来一脉相传的总生命的表征，亦是我们中华民国自黄帝以来列祖列宗以及我们　总理和一般革命先烈灵魂之所托，也就是我们四万万同胞共同的信仰之所集。所以我们要尊敬祖先，爱护国家，就要尊敬国旗，爱护国旗。尊敬国旗爱护国旗，就是尊敬祖先爱护国家。我们一看到国旗，就等于看到我们的国家和祖先以及自　总理以下一般为革命而牺牲的先烈，就要肃然起敬，奋然兴起，要在我们手里，继续保持并发扬光大我们祖先五千年来伟大的民族生命和文化，救起我们的国家，复兴我们的民族，使国旗永远飘扬于世界，这是我们四万万国民，尤是是一般青年同胞，所应当认清的意义和应负的责任。这是讲国旗之纵的意义。
  其次，再讲到国旗横的意义。大家要晓得：我们中华民国的国旗为什么要定为「青天白日满地红」的式样呢？这就是我们　总理本着「天下为公」，「世界大同」的意思定下来的。他用青天白日来代表我们国家，不仅要我们的国家和青天白日一样万古如新，永久存在于宇宙间；并且还要如太阳之丽中天〔第306页〕，普遍照耀着全世界，使全世界到处光明，永远光明，成功一个天下为公自由平等的文明安乐的新世界！这是　总理为我们国家指示的一个远大光明的目的。亦即我们四万万国民，尤其一般青年同胞远大的责任之所在。所以我们应该如何自强不息发奋为雄来救转我们的国家，复兴我们的民族，使我们国家成为世界和平之主，将我们国家民族的历史文化发扬光大，造福于全世界。
  讲到这里，还有一点意思补充的，就是白日的十二道光芒，即所以象征每日的十二个时辰，和每年的十二个月，其意义就是要我们如同地球对着太阳一样的循环旋转，周而复始，继续不断的进取。即所谓「天行健，君子以自强不息」的意思。大家要晓得：世界上决没有一个人或一个国家因循苟且，偷惰腐败而能够不免于败亡的，惟有自强不息，然后就个人言，可以成功立业，创造个人的新生命，而尽到我们对国家民族所负的责任；就国家民族言，可以独立生存，创造国家民族的新生命，而达到我们中华民国对全世界应负的重大使命。
  以上就是国旗之「形」的方面，说明其纵的与横的意义。以下将国旗之「色」的意义，扼要的讲一讲：
  大概青天的色，是象征自由；白日的色，是象征平等；红地的色，是象征博爱。我们一个人在被压迫得暗无天日的时候，是非常痛苦的；一看见青天白日，就算出了头，所谓「重见天日」，是一件非常快乐的事情。此就个人说固然如此，推至一个国家民族也是一样。现在我们国家民族受人家的侵侮压迫，危险痛苦，可说已到了极点，国旗就指示我们四万万同胞要立志奋发，挽救危亡，达到自由平等的地位〔第307页〕，造成功主权完整真正有独立人格的新中国！并且要以本救人救世之大仁，拯救全世界被压迫的痛苦人群和弱小民族，使他们都能和我们同享自由平等安乐的幸福。然而要怎样才可以达到这个救国和救世界的目的呢？这就全靠我们四万万同胞都能健全，在这一方面，国旗的三色，又有极重大的指示。青天的色，就是指示我们中国国民要有崇高伟大的志气；白日的色，就是指示我们中国国民要有光明洁净的心地（思想）；红地的色，就是指示我们中国国民要有热烈牺牲的精神。如果一个人有崇高伟大的志气，有光明洁净的心地，更有勇敢奋发为国家民族而牺牲的精神，一定可以成为一个圣贤豪杰，为社会国家做一番革命事业，为天下后世所讴歌景仰。反之，如果有一点自私自利，卑鄙龌龊，怯懦萎靡，那就不能成为圣贤豪杰，不配做中华民国的国民！国旗红的颜色，就是象征一般先烈有崇高伟大的志气和光明纯洁的心地，为争取国家民族之自由平等和救济一般痛苦人类而奋斗牺牲的鲜血。所以国旗的红色，可说就是先烈所洒无量鲜红的热血所染成，我们今后要救亡复兴，争取国家民族的自由平等，造成庄严灿烂的新国家，就要继续我们先烈的精神，踏着先烈的血路，将我们满腔鲜红的热血为国家民族而洒！三百年来我们大家的祖宗先烈，即我们大家的祖宗，牺牲许许多多的生命，流了许许多多的鲜血，才染成现在这样庄严灿烂的国旗。我们总理以及一般为国家民族牺牲的祖宗先烈的灵魂，就寄托在国旗内而飘扬于我们大家的头上，增加我们国家民族的地位与光荣。所以我们全国上下，凡是黄帝的子孙，以后应特别的以至诚来敬爱国旗，以热血来维护国旗！国旗的污辱，就是我们的污辱，国旗的光荣，就是我们的光荣。宁愿牺牲个人的一切，绝对不要使国旗受到一点污辱，要晓得国旗所代表的是中华民国，中〔第308页〕华民国是我们四万万人的国家，四万万同胞必须如手如足，相亲相爱，同心同德，群策群力，然后才可以保护我们的国家，发扬我们的民族。所以救亡复兴的第一要件，就是要全国同胞彼此互助合作，精神团结，集全国国民之心为一心，合全国之力为一力，来为民族争生存，为国家争光荣，如此，才不愧为黄帝的孝子贤孙，　总理的真实信徒，和中华民国正正堂堂的国民。
  最后，关于新生活运动的要义，两年以来，我已经讲得很多，各位看到关于新生活运动的书籍，就可以明白，今天我不必多讲。总之，新生活运动是最浅易最基本亦最重要的救国方法。前面所讲大家要明了国旗的意义与敬爱国旗，要爱护同胞，大家互助合作，团结一致，就是实行新生活最重要的一个起点。如果对于国旗还不知道敬爱，对于同胞不能互相亲爱合作，那就不配做中华民国一个现代的国民！至于新运的根本精神，即在恢复我们民族五千年流传下来的固有美德——礼义廉耻。古人说：「礼义廉耻，国之四维，四维不张，国乃灭亡。」我们国家民族今日之所以如此危亡，就是由于丧失了礼义廉耻。现在要挽救国家，复兴民族，就非先复张四维不可！四维果能复张，国家必可得救，民族必可能复兴，所以我常说：「礼义廉耻，国之四维，四维既张，国乃复兴」。我们要实践礼义廉耻，就要从日常生活做起，一切食衣住行，都要合乎礼义廉耻。「礼」就是规规矩矩的态度与整齐严肃的行动。今天我们举行纪念周和升旗典礼，就是礼的表现。有了礼，然后可以明义、守廉和知耻。所以你们大家特别要注重礼，不仅对于父母长上要有礼，就是对于一般的同志，所有的同胞彼此都要有礼，都要互相敬爱。此外一切事情都要正正当当的做，要有清清白白的辨别，要有切切实实的觉悟，才算是实行新生活。如果〔第309页〕全国四万万同胞都能如此，就可以成功现代的国民，造成文明礼义之邦。尤其是一般青年，格外要做到这一点，将来才可以为国家建功立业，不愧为国家的主人翁！不仅你们自己要实行新生活，并且还希望你们以身作则，感化与你们接触的一切人众，使得个个人都能实行新生活，全国四万万同胞，都能统一意志团结精神集中力量，准备热血，共同一致来为国家民族争一口气！如此，我们国家必可得救，民族必可复兴。这是大家的义务，希望照新生活「整齐，清洁，简朴，勤劳，迅速，确实」的要则，共同努力，切实做到，来做成你们新时代的一个国民。

创建时间：2007-8-8


恢复革命精神

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第418页，第419页，第420页，第421页，第422页，第423页，第424页，第425页，第426页，第427页，第428页

〔第418页〕

——中华民国二十五年八月二十九日在广州

空军司令部对来粤各部队团长以上官长讲——

〔要旨〕
  一、主义的力量胜过一切武力，必须发挥主义的力量，纔可完成真正的统一。
  二、要发挥主义的力量，必须恢复革命的精神。
  三、恢复革命精神为吾人当前第一要务，亦即今后完成革命之惟一要件。
  四、革命精神的内容：
      １·刻苦耐劳，奋斗牺牲，——与士兵同甘苦共患难。
      ２·克己复礼，亲爱精诚，——祗尽义务不争权利，自甘吃亏不讨便宜。上下一致精诚团结。
      ３·劳心劳力，自强不息，——「精神愈用而愈出，智慧愈苦而愈明。」苦心焦虑，强勉笃行。
  五、吾人所负革命责任异常重大，必须发扬革命精神，乃克完成使命！
〔本文〕
各位官长：
  此次大家来到广东这个革命的策源地，今天本委员长在此和大家聚首一堂来讲话，这实在是最难得的一件事。大家要知道：广东是 总理的家乡，是革命的根据；我们要实现主义，首先就要爱护这个革命的根据地；要建设中华民国，首先就要建设根据地的广东。当此国家危急存亡之秋，我们来到这个对于革命成败与国家兴亡关系最重大的广东，一方面固然是我们最光荣的一件事，一方面更要特别认识这〔第419页〕个时候也就是我们任务最艰巨，职责最重大的时候，因此今天要将我们此次来到广东的意义和当前应尽的重大责任，特别向大家说明。
  各位此次奉命率领部队，调来广东，虽然是准备到广西执迷不悟的时候，执行国家的命令来扫除国家统一最后的障碍；但是大家要知道：我们革命党要统一国家，不是靠武力，用军队来统一的；而是完全要靠革命的主义，要用革命的精神来统一的；必须如此，纔能完成真正的统一。所以大家必须知道主义的力量胜过一切的武力，我们革命军，除技术以外，必须笃信革命主义，发扬革命精神，然后纔能发挥真正的力量，完成革命事业。尤其此次解决广西问题，是我们国家完成统一最后的一回事，格外要显出我们主义的力量，和革命的精神，不好以为我们军队多，武力大，便存一些骄惰的心理，以为可以不顾一切的横行。大家此次到广东来，最大的意义，是要发挥我们主义的力量与革命的精神来消灭广西割据封建的形态，完成中国真正的统一。
  我们要完成国家的统一，必须发挥主义的力量；要表现主义的力量，必须发挥革命的精神。革命的精神是什么呢？简单的说，就是牺牲的精神。就是要牺牲我们个人的一切，来实现主义，挽救国家，复兴民族，完成革命！ 总理在黄埔军校开学的时候，曾经剀切的训勉我们：要有和革命党同样奋斗的军队纔算是革命军。革命军一定要有革命的基础，就是要有革命先烈那样不要身家性命，一心一意为国家为人民而奋斗的行为和牺牲的精神。我们当时就是秉承 总理这番教训来教育一般学生，后来平定东江，统一广东以及出师北伐，大家的口号就是：「不怕死，不怕饥，不怕渴，不怕苦，不怕热，不怕冻。〔第420页〕」也就是说我们一般当官长的，必须与部下一般士兵同甘苦，共患难，同生死。而且要身先士卒，刻苦耐劳，牺牲奋斗，事事能以身作则。更要想尽一切方法，并用尽一切力量来爱护一般士兵和民众，使他们能尽量减少痛苦，减少疾病，减少牺牲。这就是我们官长尤其是一般高级将领最重要的职责。必须尽到这种职责，纔可以发挥革命的精神和主义的力量。
  现在大家的精神怎么样？是不是和以前打东江或北伐的时候一样的与士兵同甘苦，共患难？一样的吃粗，露营，一样的跑路，受苦？更是不是一样的严守纪律，廉洁勇敢，事事能以身作则？当然，我们的将领中间，仍旧能保持以前那种革命精神的，并不是绝对没有；但是很多都是不知不觉的怠弛下去，差不多是做官不做事，虽有革命军人的形式，已经失掉了革命军人的精神。每每以为自己当了高级将领，不能不摆起官架子，于是行军的时候有马不骑，要乘四名轿；吃饭要另外带个小厨房特别做餐；到达一处地方，先将自己一切东西安排舒适；士兵的生活和精神如何？部队的任务和缺点何在？这种种他都不管。这种情形，还不是和从前北洋的军官乃至前清的「标统」「协统」之类一个样的做官不做事，腐败不堪吗？！这种军人，不仅不能打仗，革命；而且一定不能带领部下，连自己的性命也不能保！这种军人不仅不能叫做革命军人；简直就是做了反革命！军人的精神如此，试问国家怎么不被人家侵侮压迫？！国家已经危急存亡到这个样子了，从今以后，我们再不能容许有一个革命军人如此堕落，腐败，一定要恢复过去的革命精神。首先就是要一般官长，尤其我们一般高级将领能够刻苦耐劳，与一般士兵共甘苦，同患难。现在各位的年岁都在四十岁以下，要过士兵的生活，毫无困难；就是我今年五十岁了，也可〔第421页〕以和士兵一样的吃饭，走路，住宿，过士兵一样的生活。我们要发挥革命精神，表现主义的力量，一定要由此做起；只要我们一般高级将领能够过士兵的生活，与士兵同甘共苦，做一个士兵化的将领，全军的革命精神，一定立即可以振作起来！军队的力量，不知道增加若干倍，不仅广西不要打就可以服从命令，归于统一；而且就可以抵御外侮，捍卫国家，战胜任何强大的敌人！
  此次第四路军自余总司令以下一般官长，能够在危疑震撼之中，毅然反正；已经将广东这个革命的根据地奉还中央。大家要晓得：恢复这个革命的根据地，不是一件容易的事，不仅要恢复有形的革命根据地，而且同时要恢复无形的革命精神！必须恢复了革命根据地原有的革命精神，然后纔算是真正恢复了革命的根据地！如果恢复了革命根据地，而不能恢复革命精神，那就等于没有恢复革命根据地。大家要知道：无论什么事业的成功，都是得之甚难，毁之极易！尤其此次革命根据地之恢复，真是托庇　总理和一般先烈在天之灵，由余总司令率领全体官兵反正，大家纔得避免一切的牺牲和痛苦，恢复这个革命根据地。今后我们最紧要的一件事，就是要恢复我们的革命精神。我们既避免了很大的牺牲，很多的痛苦，如果恢复革命精神这个责任不能尽到，仍旧如同过去几年一样，只做官不做事，有形式而无精神，那就是败坏广东，败坏革命，败坏 总理的革命事业！媿对国家，媿对父母，尤其媿对 总理和一般先烈！
  这一回大家来到此地，很奋勇的要统一广西，其实对广西是一件很小的事情，并且不能算什么事。我们到广东最大的一件事，是要回来看看十年以前革命军势力出发的地点，使各人的脑筋当中，唤起深〔第422页〕刻的回忆，个个人都能追想到我们革命几十年来 总理和一般先烈，艰难困苦奋斗牺牲的情形。我们在十年以前当连排长，到了现在已经很多做了团长旅长师长军长了，我们所有的地位荣誉和事业是那里来的？——都是 总理和一般已经牺牲的先烈造成的！都是本党和国家不断培养，教育而来的！我们要饮水思源，时刻想到我们的党和国家，一刻不可忘记我们的总理和一般先烈！现在 总理和一般先烈已经死了，我们必须负起责任，继续为党国而牺牲，完成革命的事业，使他们安心瞑目！如果徒然居高官享厚禄，而不能奋发革命的精神，尽到自己革命的责任；那就是没有良心！没有良心的人，不仅不能带部下，而且根本不能做人，一定没有好结果！所以大家此次到了广东，特别要记得 总理和廖党代表等一般先烈过去在广东是如何辛苦艰难。十年以前我们黄埔学校及革命党军困苦的历史，常常要今天晚上借到明天的伙食钱，我们革命军人就是这样艰难困苦出身的。现在做了高级将领，一切享受非常优裕，天天任意呼唤叫骂，自己不知不觉的莫明其妙，不想到十年以前在广东是什么情形？且不必说十年以前，只讲两个月以前的情形怎样？试问大家如果不牺牲，能不能来到广东？！大家只要想到过去这种情形，便可以知道：现在非特别振作革命精神不可！否则不仅不能完成艰巨的革命事业，而且连我们自己手里所做的许多事业也将烟消云散，化为乌有！国家费了无数的金钱，部属和民众流了多少的血汗，纔做成现在这一点事业；如果再要在我们手里失败，一切付之东流，这是何等惨痛的事情！总之：现在我们只要能振作革命精神，努力奋斗，完成革命并非难事。反之，如果精神长此堕落，不能刻苦奋斗，无论多大的事业，也要败坏！今后我们如果失败，就不只失败而已；人家失败了可以住租界逃外国，我们如果〔第423页〕失败了，就要亡国，大家都要做亡国奴。凡是知耻辱的人，便什么地方都不能去，真所谓「无地自容！」其实我们要恢复革命精神，并非难事，只要我们一般高级将领能够下定决心，刻苦耐劳，事事以身作则，时时刻刻尽心尽力来爱护一般部属和民众，下面一般官兵，便都可以恢复革命精神，各尽职责。例如我们做团长的真能勤劳，下面三个营长一定跟着也勤劳；营长勤劳了，下面的连长当然更勤劳，于是全团的官长，便能勤劳，都可以振作革命精神，一团人真有了革命精神，便可以发挥很大的力量。我们最初在黄埔只有两个教导团与广东的各友军，便要打到全国，成功现在这样大的事业；现在我们有这样多师的兵，如果各级官长士兵都有革命精神，这个力量还了得吗？！天下还有我们的敌人吗？！

  大家要晓得：从前在广东不但有陈炯明的军队，还有滇军桂军……等，比现在广西的军队更要多过几倍；但是我们只有教导团两团人做中心，便可以收拾广东，广东统一之后，广西便自动的服从命令。而现在我们除在湘滇黔三省以外的部队之外，在广东的就有二十一师之多。我们用这样多的部队来对付广西，这真是非常惭愧的一件事！我们有这样多的军队，并且在全国统一的形势之下，广西几个军人仍旧不服从中央政府的命令，敢来负隅顽抗，这简直是我们革命军最大的耻辱！大家要晓得：从前广西是李白几个人，现在还是李白几个人，为什么我们从前只有少数军队，他们要来服从；到现在我们有了几十万兵，他们倒不听中央政府的命令呢？——他就是轻视大家没有革命精神，所以公然的说他们一师人至少可以打中央三师！他就是完全看轻大家，认定大家不配做他的敌人，不堪一击！大家看这是何等的难受！何等的耻辱！如果大家还有一点革命精神，有一点廉耻，要想发扬既有的光荣，完成革命的事业〔第424页〕，就要人人激发天良，振作革命精神，勤劳刻苦，奋斗牺牲！果然如此，我相信广西不必打就可以服从命令，归于统一。所以现在打广西的事情在次，最要紧的是大家要将革命的精神恢复起来！
  我们要恢复革命精神，除了上面所述的首先要恢复刻苦耐劳，奋斗牺牲的精神之外；其次，更要恢复克己复礼，亲爱精诚的精神。此次大家到了广东之后，便有人造出许多谣言，尤其广西方面拼命宣传说中央军到了广东，广东便亡了省，什么权利都被中央军抢去了；又说广东的人民如何如何痛苦。虽然是人家故为反宣传，有意中伤；但是我们自己一定要随时反省，特别检点。对广东一般民众，当然要特别爱护；对于第四路军，尤其要有谦和克己，亲爱精诚的精神。第一，以后不许再有「粤军」与「中央军」的分别，而且以后应当照新式的番号来称呼，不许再分别叫什么「广东军」与「中央军」。本来第四路军是由从前粤军第一师扩充而来，粤军第一师向来就是在我指挥之下，听本党和中央的命令来革命的中央军。同时，现在调来广东各部队的官兵，很多都是广东军人，并且从前多在广东驻过的，大家都是在我的指挥之下自广东带领出去的，现在再由我带回来的，然则谁是中央军，谁不是中央军？所以广东军与中央军不仅不应当分别，而且根本上就不能分别。其次，大家对于第四路军一般官长，务必特别敬重。因为四路军可说是你们的长辈，他们一般官长的年龄经历资格都比你们高深，你们此次来到广东，在他们的地位来讲，固然要尽地主之谊；但是你们大家对他们一定要更加客气。所以以后大家见到第四路军一般官长，不管他的阶级比我们低，也要先向他敬礼。我们要能相亲相爱，使上下官兵都能精诚团结，敬礼就是最要紧的一件事。此外无论何时何地，对人总要谦和礼让，克己爱人；凡事不好争先，〔第425页〕不可占上风，不可贪便宜。有权利，有便宜，有功劳总要让给人家；有义务，有责任，以及一切吃亏受苦危险困难的事情，我们要来担任。不仅对四路军要如此，对一切友军都要如此。这不仅是治军和打仗最要紧的道理，而且是我们立身处世待人接物的根本要道。古人所谓「不知礼，无以立。」所谓「克己复礼。」所谓「夫惟不争，天下莫能与之争。」都是教我们谦和礼让，克己爱人的格言，我们应当时刻体悟力行，然后可以成就大事。尤其是带兵，一定要谦慎，要和睦。所谓「师克在和。」就是这个道理。当然我们要做人，要成事，必须自重自强；但是自重自强与自尊自大绝对不同。自重自强完全是克己复礼，在行为表现出来，便是自爱自治的工夫；自尊自大则是骄人骄物，结果必堕入于自暴自弃的恶行。所以内制的自重自强是十分必要的，外发的自尊自大是绝对不应该的。我们无论对上对下，对朋友，对友军，绝对不可以失礼，不可以占别人的便宜。例如做了人家的上官，绝对不好沾部下一文钱的光，这就是上下官兵与一切友军大家精诚团结的基本要件。因为谦和礼让，克己爱人，是做人的基础，所以大家以后不仅要自己身体力行，而且一定要向部下一般官兵三翻四复的讲解明白，一定要使他们个个都能切实做到，然后纔可以造成真正的革命军，来完成革命的事业。第三，我们要发扬革命精神完成革命事业，必须劳心劳力，自强不息。世界上无论什么东西，什么事业，都是不进则退的。我们要做好一件事物，成功一个事业，必须以自强不息的精神，不断的研究改进，精益求精。我们要带好军队，发扬革命精神，完成革命事业，这一点尤其重要。因为军队的毛病，时时都会发生；军队的力量，生于日新又新。全靠做主官的，尤其是我们一般高级将领能够随时随地用心观察，发现种种的毛病，再苦心研究，〔第426页〕求得补救与改良的方法而切实实行；然后军队可以进步，可以发挥力量。做主官即所谓「头脑」，我们做了军队的头脑，如果不能用脑，那就不配做头脑！不但治军，无论做什么事，都不是随便学点书本子上呆板的知识，仅仅照?规定的几条呆板的法令所能做得好的。一定要自己随时随地观察，研究，苦心苦力不断的改进发明，然后一切学问和事业纔可以成功。例如我们的军队从前在江西剿匪，每每吃亏都是在下午四五点钟的时候。我因此发现土匪惯用孙子上「击其惰归」的战术之事实，规定剿匪各部队必须在下午二时以前到达宿营地点，二时以后便不得行军。从此土匪便无所施其技，我们的军队就再没有吃亏的。这并不是什么特别的新战术，不过是我用我的脑筋，就事实研究出来的一个办法而已。关于这些全般改进的事项，当然我做统帅的和各高级司令部的人要苦心研究。但是各个部队所有种种特殊的毛病，尤其是关于违犯军风纪的事情，就全靠你们做师旅团长的人，随时随地能考察出来，研究改进的办法，不好有一刻的懈怠，一事苟且，否则军队便要腐败了！此次大家带了部队一到广东，沿途所发生的毛病，不胜枚举，最普遍的就是一般官兵拿大洋买东西，或是因为一般小贩与商店一时找不出钱来，或是因为大小洋折合的比率不定，往往官兵为了语言隔阂，或是性情暴躁，随时和商民发生龃龉，甚至要占他们的便宜，最不好的还有强迫买卖的事情，结果当然弄得怨声载道。这类的事到我听到了的时候，已经不知道发现几多，军风纪已不知败坏了几许，但是你们一般师旅团长为什么不早想方法补救呢？！现在我已经下命令每团凑集一千元组织一个消费合作社，全体官兵要买东西，都由合作社经理。但是这些关于整顿军风纪和改进官兵日常生活的事情，你们各位带兵官早就要注意到，为什么一定要等我来想办〔第427页〕法下命令呢？大家要晓得：天下无论什么缺点，都可以补救；无论什么危险，困难，都可以打破？无论什么强的敌人都可以战胜他！所以天下无难事，无敌人，只要我们肯苦心研究，总可得到一个至当不移适中确切的道理；我们只要照这个正当的道理做去，一定可以成功！惟一重要的条件，就是要我们能苦心研究，竭力实行，一面劳心，一面劳力！遇一件事情，便澈底研究明白，得到了至当至精的道理，立刻就决心实行。我现在已经五十岁了，虽然事情很多很烦，但是一天到晚总是不肯放弃研究的机会，研究有得，立刻就写出来，并且实实在在去做。所以不仅时时劳心，而且也天天劳力。大家既做我的部下，一定要知道天下无难事，天下无敌人，只要我们能照?古人所说：「精神愈用而愈出，智慧愈苦而愈明，」这个成功立业最要紧的道理来苦思焦虑，强勉笃行。如此，不仅带兵带得好，打仗打得胜，而且治国也可以治得了；什么艰巨的事业，都可以成功！
  总之，大家现在已经做了高级将领，今后对于军队的好坏，革命的成败，国家的兴亡，都要负起完全的责任！从此以后，格外要克勤克俭，耐苦耐劳，对一切友军更要亲爱精诚，克己复礼。一方面要自重自强，一方面不可自尊自大。现在四路军一般官兵已经将广东这个革命的根据地恢复转来，今后我们最要紧的责任，就是要恢复革命精神，完成革命事业。如果这一点做不到，就不是革命军人，媿对天地父母，愧对 总理和一般先烈，也就是媿对四路军一般官兵！而且我们现在如果失败，便要作亡国的千古罪人，生无立足之地，死无葬身之所！大家今天听过我的话之后，一定要特别认清自己所负革命责任之重大，特别的刻苦耐劳，奋斗牺牲，恢复从前的革命精神，完成艰巨的革命事业，以告慰 总理和一〔第428页〕般先烈在天之灵！

创建时间：2007-8-8


纪念　总理逝世之感想与对

    于川省同胞的希望

--------------------------------------------------------------------------------

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第123页，第124页，第125页，第126页，第127页，第128页

〔第123页〕

——中华民国二十四年三月十二日出席

重庆　总理逝世十周年纪念大会讲——

〔要旨〕
  一、总理伟大之精神，即中华民国之国魂，鼎立天地，万古不朽。
  二、纪念总理，应遵奉 总理之主义，效法 总理之人格，完成革命复兴之大业。
  三、纪念 总理，应「尽忠孝，行仁爱，重信义，尚和平」，勉作新民，建立新国。
  四、希望四川民众实行三民主义，成为民族革命的基础与模范的省区。
主席、各位同志：
〔本文〕
  今天是 总理逝世十周年纪念。兄弟初次来到四川，适逢如此重要的纪念典礼，实在有无限的感慨！尤其是自 总理逝世以后，到现在还没有将 总理的主义完全实现，自己觉得对于国家，对于 总理以及对于四川一般同胞，非常之惭愧！今天在此重大的纪念会中，想将纪念 总理逝世的意义和自己的感想向各位贡献一点意见。
  我们今天纪念 总理逝世，第一要知道　总理的精神和事业的伟大。大家晓得：我们中华民国就是总理所创造的。如果没有　总理，便没有今日的中华民国，也就没有我们今日独立的中华民族。所以 总理就是产生我们中华民国的国父。我们的国父，以四十年不断的艰难奋斗，创造出中华民国，更继续发扬我们中华民族的新生命，所以中华民国，就是 总理最伟大的精神和事业的遗产。而其伟大的精神〔第124页〕和主义，已成为中华民国的国魂，要与天地鼎立，万古不朽！
  其次，我们纪念 总理逝世，要知道自　国父逝世以后，这过去的十年间中华民国的危险和遭遇的艰难，实不可以言语形容。因为当我们　国父逝世的时候，中华民国还只有十四岁，好像一个初中没有毕业的学生，一切知识能力都不完备。刚刚在这个时候，我们的国父逝世了，民国犹如一个无亲的孤儿，既失了怙恃，不仅教导无人，而且保育失所，尤其是所处的环境险恶，遭遇的时代乖忤，到处逢到横暴的恶劣势力，不但是他四周围的朋友们要来压迫他侮辱他，而且连到他家内的兄弟们，亦不自争气，来摧杀他自己的生命，甚至同室操戈，自相残杀，使他不能长大成人。幸亏我们全国同胞，不乏明理识时之人，自 国父逝世以后，大家能够照着　国父的三民主义和救国救民的宗旨，继续 国父的精神，在千挫百折之中恶战苦斗，排万难，冒艰险，共同一致来担负空前的国难，努力奋斗，才勉强撑持，长成到现在二十四岁。现在看来，自国父逝世至今虽只有十年时间，这十年光阴似乎过得很快，要晓得这十年之中，就是我们整个国家和民族生死存亡一个最严重最危险的关头。国脉民命，诚所谓不绝如缕。中华民国经过如此无数的艰难奋斗，痛苦牺牲，幸得保全，乃有今日一线光明，这就是全仗 总理在天之灵和三民主义精神所佑护的力量！
  现在中华民国已经长到二十四岁了。这个孤儿总算是成人了。以后就要他这个孤儿能够自爱自重。因为他已经长成了，就应该知道做人的道理和奠定他自己做人的根基，再不可如幼稚时代自满自大，自暴自弃，一意骄矜、懒惰、散慢、零乱，自取危亡。并且要自反自觉，时时要知道他自己智识不足，能〔第125页〕力薄弱，古人谓「人必自侮而后人侮之；国必自伐而后人伐之」，如果我们国民人人能知道这古训的精义，那末，今天就不能怨天，亦不能尤人，只怪了我们自己本身不努力，不争气，所以招侮召亡，致遭今日的危局。如果从此以后，这个孤儿——就是我们国民——人人能够自强自立，克勤克俭，而他家内兄弟，又能亲爱精诚，共同一致而再加上古人所说的「讲信修睦」「亲仁重义」的时候，那他的外面朋友，亦必定能看重他尊敬他，那里还敢来欺负他侮辱他呢？现在我们中华民国，就是这个情形。所以我们国民不要怨天尤人，只要明白做人的道理，依照做人的正轨，切实去做，自然有立业成功的时候！但是现在中华民国的前途还是危险，如果我们不能依照做人的道理刻苦耐劳，继续不断的加倍努力，仍照过去一样下去，总理的主义，还是不能实现，我们的国家仍旧会要灭亡！所以我们从今以后，格外要记着　总理生前创造民国的艰难，和 总理死后一般同志同胞牺牲之不易，更要看清当前的国难之严重，共同一致的黾勉奋发，遵奉 总理的主义，继续 总理的精神，共同一致，来发挥我们整个国家独立自强的精神，建立一个文明灿烂的新中华民国，造成我们中华民族世世代代千千万万年的基础，永不再受他人的压迫和欺侮，俾能光荣独立永存于斯世！并将我们 总理主义之光辉与中华民族之生命发扬光大于无极！只要我们一般同志同胞，能立志坚定，一致奋起，我相信再过十年，我们中华民国，亦可以做世界上第一等文明的强国！我们的国民，一定可以做世界最高尚的国民。这种革命复兴的责任，就是我们全国国民，尤其是各界领袖共同的责任！
  复次，我们要知道这上面所说的做人的根本是什么？说到这里我们就要在今天纪念　总理的时候，〔第126页〕先要认识三民主义的基础在那里，三民主义的基础是什么呢？就是我们中华民族五千年以来之固有道德，即 总理所讲的「忠孝、仁爱、信义、和平」八德。我们要实现主义，完成革命，复兴民族，首先就要恢复这个八德，要使全国国民个个人能够「尽忠孝，行仁爱，重信义，尚和平」！这就是做人的基础亦就是做一个现代国民与建立一个现代国家的基础！必先要恢复这些高尚的旧道德，然后才能发生革命的新精神！有了革命的新精神，再加上新的智识能力，新的科学方法，才可以成功一个现代的新国民，做成一番新的事业，造成一个新的社会，然后才可以建立三民主义的文明伟大的新中华民国！也必须如此，我们才不愧为中华民国的国民，不愧为黄帝的子孙，不愧为 总理的信徒！所以从今以后，必须由我们各人自己做起，再使父教其子，兄勉其弟，师长训其生徒，上官诫其部属，共同一致恢复「忠孝仁爱信义和平」八德。凡不忠不孝，不信不义者，即不齿于乡里，被弃于国人。不配做中华民国的国民，更不配做 总理的信徒！务使全国无论士农工商男女老幼，个个人都知道「尽忠孝，行仁爱，重信义，尚和平」，改革过去一切不良的颓风恶习，勉为新国民，建立新国家！
  大家听到这段话或许要说：我们都是二三十岁以上的人，身心一切都已固定了，怎么可以再做一个新的人呢？难道真正要死了再投胎转生不成吗？诸位！并不是如此，我们要做一个新的人，并不是难事，只要觉悟奋发，下定「从前种种譬如昨日死，以后种种譬如今日生」的决心，来改革一切旧的不良习气，振起新的精神，养成新的德性就行了！即如 总理，他二十岁时在香港医科大学读书的时候，曾在受基督教洗礼的那一天，自己取了一个名叫「孙日新」。他就是取「日新又新」的意义，立志从受洗礼〔第127页〕那一天起，开始来改革一切旧习惯，从新换一个新人。毕竟由此养成其伟大的人格，做出这伟大的事业，创造现在这个新的中华民国。这就是我们作新民最好的模范！所以做新民，建新国，都不是难事，只在我们一转念之间！只在我们能立定志向，努力不懈！我甚希望四川全体同志同胞，尤其是今天在座的各界领袖，就在今天 总理逝世十周年纪念日起，在 总理遗像之前立志奋发，除旧布新，大家做一个新的人，做新的事业，惟有以我们新的四川人，才可以造成新的四川，建立新的中国！所以我们要造成新的四川。建立新的中国，首要的一个根本条件，就是我们要做一个新的中华民国的国民！
  现在四川新的省政府已经成立了，一切的事都要重新做起！新的政府对于四川一切新的事业，当然要负起责任来做；但是最大的责任，还是在我们四川全体民众，尤其是各界领袖身上！如果大家不负起责任，遵奉 总理的主义，模仿 总理的精神来做，专门责望政府，那末，新的四川仍旧建立不起来！因为国家乃人民的集体，政府只是国家的机关，如果人民不能自立自强，在政府指导之下奋勉努力；无论如何，政府不会有力量，就是要好也好不起来！因为要好的政府，必定先要由好的国民来产生，来拥护，我很希望四川全体同胞，尤其是各界领袖要认识自己的责任；大家恢复旧日固有的道德，养成现代新精神，来努力新的革命事业，将四川作一个三民主义的实验区，首先澈底来实行三民主义，造成一个新的四川，使成为一个仁义之里，忠孝之乡，作建国革命一个最充实的基础和造成一个模范的省区，如此，不到几时，就可以风动全国！使全国都有所效法，知道主义是如此实行，革命是如此做起！这就是兄弟今天对于各位的希望，也就是大家伟大的革命事业之所在！兄弟此次到了四川，很希望我们全川民〔第128页〕众尤其是各界领袖从此人人能立志奋发，尤其要明白 总理的三民主义，就是在「尽忠孝，行仁爱，重信义，尚和平」做起，国民革命的基业，亦要从此八德做起；在省政府刘主席领导之下，共同一致，来完成新四川与新中国的建设！

创建时间：2007-8-8


纪念国庆的意义

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第484页，第485页

〔第484页〕

——中华民国二十四年十月十日出席

    洛阳军分校国庆纪念典礼讲——

〔要旨〕
  一、纪念双十国庆的真正意义。
  二、大家要一心一德，共同一致，与帝国主义者奋斗到底，以完成革命使命。
〔本文〕

刘主席、祝主任、各位官长、各学生：
  今天是我们中华民国二十四年双十国庆纪念日，即是我们中华民族独立之光荣的纪念日。在二百余年以前，我们祖先的国家，被满清灭亡了；直到二十四年以前即辛亥年，我们　总理领导全国的民众，全党的同志，以及革命的军队，一致奋斗，才将中国光复起来，建立我们中华民国，才有今天这个光荣的纪念日！虽然我们的国家已经光复，我们的民族也从满清压迫之下解放出来；但是到了现在，我们的国家和我们的民族比较二十四年以前，更加危险，　总理的革命主义，尚未实现。我们要实现　总理的主义，保持革命的光荣，维护国家的独立和民族的生存，必须效法　总理和一般先烈的精神，继续向我们的敌人——一切的敌人努力奋斗！尤其是对于侵略我疆土，蹂躏我民众，而且要来灭亡我中华民国的帝国主义者，格外要有决心，大家一心一德，共同一致与帝国主义者奋斗到底，以完成我们革命的使命！现在有我们就没有敌人，有敌人就没有我们！大家要为中华民族的祖宗争光荣，为过去一般先烈发扬〔第485页〕光大他们的遗绪！以维护我国家至尊独立之主权，发展我民族悠久无疆之生命！总之，我们今天在纪念国庆时应当特别认识当前之国难，与所负救国的责任。
  我们个个人都是中华民国的国民，都是黄帝的子孙，应当要负起救国救民的责任，尽忠民族，为国牺牲，实现　总理的主义，完成革命的大业，希望大家负起责任，准备一切，共同一致和敌人奋斗，来完成革命的使命！

创建时间：2007-8-8


建国的行政

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第278页，第279页，第280页，第281页，第282页，第283页，第284页，第285页，第286页，第287页，第288页，第289页，第290页，第291页，第292页，第293页，第294页，第295页，第296页，第297页，第298页，第299页，第300页，第301页，第302页，第303页，第304页，第305页，第306页，第307页，第308页

〔第278页〕

——中华民国二十五年五月十六日在

      南京高级行政人员会议闭幕讲——

〔要旨〕
  一、今日国家内外情势之剖述——吾人必须作最大与最善之努力，突破非常的难关。
  二、建国之基本要务：
      1.「养」（经济）
        甲、力求收支平衡，提高法币信用；
        乙、发挥苦干精神，努力生产建设。
      2.「教」（教育）
        甲、先求质的改良，再谋量的发展；
        乙、尊师重道，端养士气，以转移风气，振作人心。
      3.「卫」（保卫）
        甲、应建设最低生存基础的国防；
        乙、保甲与壮丁训练实施之要点；
        丙、裁撤团队，与改良和充实警察之必要；
        丁、注重国民体育与公共卫生。
      4.着「管」（管理）
        甲、法度完密，部勒整齐；
        乙、管理一切，统治一切。

〔第279页〕

  总目的：在使人尽其才，地尽其利，物尽其用，事尽其功。
  三、推进政治之要领：
      1.一切人力物力，应集中于最急要之基本工作；
      2.一切事业应先求质的改进，再谋量的发展；
      3.一切事业之发展，应兼顾国家之需要与国家之财力；
      4.综核名实与严明赏罚之重要及其方法；
      5.各地区各机关与各事业，必须密切连系，通力合作；
      6.政治应与教育打成一片，树立专门化科学化之现代政治。
  四、吾人一切努力之目的，在完成现代国家之建设，达到复兴民族之使命！
〔本文〕
  本会议前后开会四天，到今天闭幕。在开会期间，本席无暇每日出席，与各位聚首一堂，详细研讨一切，自己实在非常抱歉！不过有副院长和各部部长次长按时到会，大家对于地方行政上施政要项，都有精详的讨论；对于各人本身的工作状况，也都有详尽的报告，使中央对于各地行政的实况有更深切的认识；关于今后改进的办法，尤其可以作更切实的规划。从此以后，中央与地方，更能上下贯通，收到指臂相使之效果。这是本席所最引为快慰的一件事。会议以后，对于各位的建议和报告，都可以分别整理出来，作为改进地方行政的重要参考。所以讨论的各案，大都切实可行，俟核定以后，再分别令知，在今天闭会期间，不再复述。现在大家散会以后就要各回本职服务，本席今天特将各位今后努力的方针和改进地方政治的途径与方法，以及此次听到各位工作报告后觉得应改进或注意的要点，向大家说一〔第280页〕说：
  回忆前年在南昌十省高级行政人员会议的时候，国家内外的情势，都异常危急。记得本席曾向大家分析国际大势演变的趋向，根据（一）英美日海军协议之满期；（二）日本对国联一切权利义务之终止；（三）美国造舰计划之初步完成；（四）英国新加坡筑港之完成；（五）苏俄第二次五年计划之加速完成；（六）日本一切战备之更加充实等种种情况，说明第二次世界大战在公历一九三六至一九三七爆发的必然性。继而说明所谓第二次世界大战唯一的主要意义，就是要解决中国问题，所以第二次世界大战是我们亡国的时候，也就是我们复兴的机会！我们国家或兴或亡，就在这三年之内决定。我们如果不能发奋图强，就等于坐以待毙！接着我更引「事在人为」的话，和大家共同勉励。说明政治的腐败清明，国家的盛衰强弱，民族的存亡兴替，完全系于国家灵魂所寄托的我们！只要我们能刻苦奋斗，发奋为雄，国家一定可以转危为安，转弱为强！天下无论甚么事都在乎人，成功也是由人，失败也是由人！亡国固然由人，建国尤其靠人！所以我们如任令国家灭亡，国家当然灭亡！我们要国家复兴，国家必能复兴！本席当时所讲的这一篇话，今天在座的有很多人都亲耳听到，想必还可以记得。今天再在此和大家讲话，中间整整经过了两年，在这两年当中，由于中央和地方各位同志大家努力奋斗，各方面都有进步，而且进步很快。当我们在南昌集会的时候，土匪就在我们四周，同时外侮步步侵入，无论华北与长江一带，都是朝不保夕，我们在那种内忧外患严重万分的情势之下集会南昌，研讨救国的基本要政，大家的精神非常奋发，以后回到各地，更能共同一致努力奋斗，所以两年以来，政治上能够得到相当的进步〔第281页〕：国家的难关，因而渐渐打破。但是直到今天，我们的进步还是不够；我们最后的难关，还没有打破！而且今后国家的情势，愈益紧急！复兴的工作，更加艰鉅！这最后的难关，我们必须以最大与最善的努力纔可以真正打破！我前年所说国家之兴亡在三年之内决定，现在已经过了两年，所以我们国家的兴亡，就在今后这一年，最多一年半当中决定。这就是说：我们在这一年半当中，必须将国家的生命救转来！我们要使国家能够转危为安，转弱为强，就全靠我们在这一年半当中的努力！所以我说现在国家的情势实在比两年以前更加紧急。不过情势的紧急虽比前更甚，而危险的程度，已经减轻，成功的把握，较前增多。因为在两年以前，我们国家一切毫无准备，敌人要什么时候来灭亡我们，就可以在什么时候灭亡我们！国家的生命，真所谓朝不保夕！现在经大家两年努力奋斗的结果，国家已经有了初步的基础，和现实可能的准备。国家如有危险，我们以现有的力量，至少可以支持半年，但是大家要晓得：现在的基础，仍旧太薄弱，太虚浮，从今以后，我们必须更加淬砺精神，努力奋斗；总要讲求事半功倍的方法，充分利用这一年半最后救亡图存的时间，尽心尽力脚踏实地来为国家打好一个坚实的基础，开辟一条光明的生路；纔可以真正突破难关，救出我们的国家，复兴我们的民族！
  以上是关于国家现势的概说。因为各位平时不常来京，尤其难得如此集会一堂；所以本席今天再要藉此机会，将我们国家内外的情势，分析说明；使大家对于今后努力的方针，更能透悉。

  首先就国际方面来讲：可以说现在我们国家的危险，比两年以前要减少许多。这并不是因为我们自己增加了几多力量，更不是在国际上找到了什么特殊的机会。而最大的一个原因，就是由大家这两年以〔第282页〕来，努力的结果，我们国家在四周狂涛骇浪之中，已经自己能够立住。我们只要能够努力自强，稳实立住，就是胜利！所以这两年当中没有亡国，就是得到了最大的一个复兴的机会！除我们本身能够立住之外，再有一个使我们国家减少危险的重要原因，就是敌人的破绽与世界的纠纷一天比一天显露与深刻化。间接使我们国家的地位比以前重要，远的且不必说，就在这半年中，大家都看到国际间有几件最重大的事情：第一、就是日本的东京事变，充分的显露了他们内讧的情形，这是两年以前所没有的。第二、就是苏俄与蒙古军事同盟决定发表以后，日本与苏俄的冲突更加尖锐化，日俄的战争，可以说再已无法避免，这也是过去所没有的情况。第三、远自「九一八」事变，近从去年中央军由平津撤退以来，国际间纵横捭阖的情形，虽如波谲云诡，变化莫测；但是无言相喻之中却有一个中心的基本问题，暗中普遍地支配?国际风云转变之最后趋势。这个问题并非其它，就是远东的问题，就是日本，尤其是我们中国的问题！现在无论欧美任何强国，他们的目光，都是直射到远东，时刻注意中日情势的演变，时刻要想来解决远东问题。第一步当然是要解决日本，第二步就是要解决中国！他们欧美各国，一方面因为暗中都有此共同的目的，一方面又悚于前次世界大战尤其是想到今后世界大战之惨烈，所以他们极不愿在欧洲互有战争，总是用尽心思，想求得欧洲的协调与和平，大家来解决远东问题！所以他们尽管以最大的努力为?各国的利益而天天在那边明争暗斗，各不相下；同时，也就以最大的努力，为?远东的问题而天天在那边尽量迁就共谋协调。这个普遍一贯的趋势，特别是在去年中央军由华北撤退以后，格外显明。无论羲大利并吞阿比西尼亚，德国进兵莱因，一切重大的纠纷，都不能引起欧洲的战争！而且在相反〔第283页〕的方面，他们各国之间，正随纠纷之丛起而加紧其协调的工作，造成均衡的局面，而转向共同的目标！不必说英德与俄法之间有妥协，就是英羲、英美、美俄之间，也未尝没有随时协同动作之可能的趋势。总之，他们都是想来解决远东问题，解决日本与中国！问题只看我们中国在被解决以前，能否自立自强；如果能自立自强，趁此最后的机会打定稳实的基础，就可以藉此国际情势非常变化的时机复兴！中国能够复兴，不仅是救中国，而且是救亚洲，救全世界！以我们中国之地大、物博、人众，而且文化高尚，历史悠久，民族优秀，当然在亚洲事事要立于主动的地位，而且要作中流砥柱，挽回全人类相侵相杀之狂澜，为全世界和平之主；以尽中国人责任！我们大家一方面根据最近两年来奋斗的成绩，可以充分自信；一方面看到当前国际情势之险恶与我们自己责任之艰鉅，格外要自强！我们惟有绝对不自暴自弃，而能坚确的自信，稳实的自强，纔可以复兴国家，并尽到中国对于全世界全人类永远和平的责任！
  关于我们现在的国际环境，各位大概已经明了，现在再要在报告国际情势之后，附带说到我们中国在国际间救亡图存的惟一的要道，也就是我们大家所应当抱定的努力的方针。这个方针是什么？一言以蔽之，就是要以「信义和平」为主旨，本着诚实的态度，努力自强！现在有许多人讲我们要联合甲国来打倒乙国；或是说我们应该挑起国际战争，于中觅取复兴的机会；这种简单幼稚的思想和投机取巧的心理，不但是错误，而且根本要不得！我们要知道：无论就国际的环境和我们本身的情况来讲，世界战争最好不要在东方来爆发；即使必在东方爆发的话，能够迟一天爆发，中国就多一分准备，多一分幸福！我们弱的国家，在这样险恶复杂的国际环境当中，决不好存一点幸灾乐祸、投机取巧的心思，只要本着〔第284页〕总理所讲我们民族固有「信义和平」的德性，诚诚实实来自立自强！无论对于那一个国家，我们都不好有一点骄傲夸张、不诚不实的态度。我们总是要以信义的态度待人，以和平的宗旨处世。惟有抱定这个方针来自立自强，我们的国家纔能够立住，而且可以相信，将来一定可以臻于强盛的地位，对世界和平有绝大的贡献！由此表现我们中国的伟大！这就是当前国际的情势和我们努力的方针。
  其次，再要讲到国内的情势。两年以前我们在江西开会的时候，不仅土匪就在四周，外敌不断侵侮；而且国内经济之凋零，社会人心之浮动，与乎一般情况之纷乱，在在予人以极度的不安，各人都不知道国家什么时候就会亡！拿现在的情形和当时比较，可以说前后完全不同。第一、关于剿匪：现在虽然还没有完全剿灭，但是残余的土匪仅得逃窜于西康和陕北几处，地方都很局促很穷苦，决不能再危害到我们整个的国计民生。而且我们可以料定，赤匪一定会被我们完全消灭！不但匪的内部日益分裂，（如朱德徐向前与毛泽东彭德怀之分裂）力量日形微弱，我们很容易将他们各个破灭；而且他们现在都已被困于不毛之地，我们只要四面围紧，就可以困死他！所以剿匪的工作，虽然还没有完成，总可算告一段落。现在大部分剿匪的军队都已经抽调出来，而且正在加紧整理，日有进境。因此我们的国防再不像过去那样空虚，于是在外交上也稍稍增强国家的力量，提高国家的地位。
  其次，由于大家努力的结果，各地的政治，跟?剿匪的成功，在各方面都有相当的进步。因此社会人心已趋安定，民众信仰也日益增加；整个国家的统一以及国内种种问题，都渐渐得到解决。

  第三、关于经济。近年以来因为国家经济的衰弱，民生日益痛苦，财政很感困难。甚至前年剿匪，〔第285页〕也因此没有十分的把握。现在的情形，虽然整个国民经济的情形，没有多大的进步；但是因为社会秩序的安定，交通事业的发展，金融的整理，尤其是最近币制的改革，我们的经济和财政，比以前要稳定得多！这一点无论对内对外，无论对军事、政治、教育、建设各方面，都有极大的影响，实在是我们国家最大的一个进步。
  最后，关于教育方面。这几年我们大家一方面注意剿匪的工作，一方面也注意政治的改革。同时，对于教育，大家也都在极力研究，并逐渐实施改革的办法。虽然到现在为止，还没有达到圆满的地步，距离我们的期望还很远，但是有许多事情，已经见到相当的成效，例如教育经费之整理，毕业会考之实施，各地均已普遍?手，尤其是军事管理与集中军训之实行，青年思想之渐趋纯正，以及在社会教育方面新生活运动之普遍推行，劳动服务的风气与民族意识之逐渐普遍的养成，于复兴工作有很大的贡献，这都是近年教育方面显著的进步。
  总之，我们国内的情势，因为中央与地方各位同志大家能够共同一致努力奋斗，尤是是剿匪能告一段落，无论对内对外，无论在军事、政治、经济、教育、社会各方面，都已得到很大的进步。可以说就在这以剿匪为中心工作的过去三年当中，奠定了我们国家复兴的一个初步根基。由此可见我们大家的努力，很有价值！今后只要能继续加紧奋斗，可以相信我们整个国家，必更有一日千里的进步。

  国家内外的情势既已报告明白。再要讲到我们今后建国的基本要务。现在分「养」、「教」、「卫」、「管」四项，扼要的加以说明：

〔第286页〕

第一、关于「养」的方面

  孔子论政曰：「既庶加富。」 总理也说：「建设之首要在民生。」可见经济建设——「养民」是建国最急要的事情。所以本席今天首先要讲关于「养」的方面的基本要务。本席以为现在我们要发展国民经济，解决民生问题，最急要的事情有两项：第一项就是要力谋收支适合，提高法币信用；第二项就是要发挥苦干精神，努力生产建设。现在我们国家的经济情形，虽然比以前稳定，但是国民经济的基础，实在没有巩固。我们要巩固这个基础，并且进一步再谋全般经济的发展，在现状之下，实在不能而且不应采取任何投机取巧的办法，或希望外国任何特殊有效的援助；只有先由我们中央与地方政府做起，自己老老实实照?「涓滴归公」，「量入为出」与「最小费用，最大效果」诸原则，剔除中饱，杜绝浪费，厉行节约；尤其要先本后末，移缓就急，化无用为有用，以谋收支适合，预算平衡；从而巩固财政基础，提高法币信用。法币信用能够提高，则全国金融稳定，交易畅旺，无论农工商业，都可以欣欣向荣。无论政治、经济、社会，以及军事上一切事业，都有稳定的基础，能够加速的发展。不但民生的问题，可以尽早解决，就是整个建国工作，也不难迅速完成。所以无论中央与地方各位同志，大家务必认识现在我们国家经济的命脉，就是在于法币。一定要竭尽所能，想种种方法来提高法币的信用！大家总要节衣缩食，刻苦耐劳，咬紧牙关，努力奋斗！今后不但现办的事业，要极力节省经费，不得超过预算的范围；就是举办新的事业，也不好在预算之外增加经费。总要在今年以内，绝对做到收支适合，预算〔第287页〕平衡，达到第一步的要求。明年以后，我们财政便可以宽裕，再开始各种大规模生产建设的事业！大家都知道：苏俄原来也是很穷的国家，何以到现在能够如此富——预算一年可以增加一百万万，单是国防经费，一年就可以增加几十万万？他们既不会从外国借到什么鉅款，也没有什么其它巧妙的方法；完全就是由于他们过去十余年间无论中央地方，无论官吏、人民，全国上上下下，都能够共同一致的节衣缩食，刻苦耐劳，完成第一次五年计划，再完成第二次五年计划，然后纔有今日之富强！大家要晓得：一切事业的发展，原是由小而大；财富的积累，更是积少成多！我们全国上下，如果各人随便奢侈浪费一点，大家以为小数的经费没有关系，殊不知积少成多，国家就要亏累很大，国力就要损失很多，极其所至，就要弄到国亡种灭！反之，如果全国上下大家能够同心一致，励行节约；一切经费的运用，都能够合理化；那末，我们每年每个人、每个机关、每个地区，都省出一笔小款，多做一点小的生产事业；整个国家每年就至少可以节省几千万，乃至几万万；多做几千万乃至几万万的生产事业！这样递增累进而且加速度的发展下去，试问国家还有不富不强的道理吗，现在一般人无论做什么事，总先要有充足的经费；经费不充足，他就说不能做事，其实只有庸愚无能的人，纔讲这样的话；有天才有能力、有革命精神的人，决不如此！因为有才能的革命者之最大的本领，就是不要经费而可以做事！也就是能以最小的经费，做最大的事业；何以能够如此呢？因为经费这个东西，本身并没有用，全靠人来运用。能够运用合理，调剂得法，一个钱就可以发生十个钱的效果；否则，十个钱还不能作一个钱的用途！而且经费不必专指金钱，我们人的努力、人的智慧、人的精神就是事业的经费？从根本上讲起来，一切经费，都是〔第288页〕由我们的精神劳力所生出来的。所以只要能发挥我们的聪明才力，没有经费一样的可以做事；运用小量的经费，也可以做成大的事业！我们现在所要做的许多基本事业，除了少数特殊的事业如重工业之建设之外，一般的都不必需要多量的经费！外国的例子且不必说，现在我们国内就有些省区本来很穷苦，也没有中央的补助费，可是因为当地负政治军事责任的人肯劳心用力，一切人事调理得法，经费运用合理，因此种种新的事业，都能办得头头是道，井井有条。同样的中国人，同时在中国，一个地方的人，以很少的经费可以办很多的事业，为什么旁的地方的人做不到呢？惟一的原因，就是精神和劳力没有十分用到。一切人员的调理、经费的运用没有完全合理化！总之，以后大家总要记住：我们穷的国家，就要作穷的打算，只有穷干，纔有办法！只有尽量发挥我们的聪明才智，充分运用我们的精神劳力，以补经费之不足，纔可以完成一切生产建设的基本工作。只要能努力一切生产建设的基本工作，如发展交通、改良农业、兴治水利、开垦荒地、推广合作、奖进土产、……来为民兴利，使民力民富培养充实之后，一切事业，自有确实的基础，不患无发展一切事业的经费。但是我们兴办一切新政，切不可徒为税收计算，而以财政的目的重于国民经济的目的。管子说：「以劳教民富」，又说：「知与之为取者，得为治之道。」希望各省区与各县行政人员，都要本此要旨，竭力从事国民经济建设，以发展国民经济，解决民生问题，建立现代国家物质的基础。
  关于国民经济建设实施的要项，非一时所能说尽。我在去年所发表的「国民经济建设运动之意义及其实施」一文中已经扼要列举。各位平时想必也有很详细的研究，今天不必多说。但是有四件事情希望〔第289页〕大家以后要特别注意的。
  一、继续发展交通——开发交通为推进一切政治、经济、军事与教育、文化各种事业之根本要务，其重要自不待言。我们这几年来，一方面注意剿匪，一方面竭力发展交通，到现在为止，我们全国各种建设事业中进步最快的就是交通，交通事业中最大的成绩，就是公路。照我们初定的计划，只预备在三年之内完成苏、浙、皖、豫、湘、鄂、赣七省的公路网。但是经大家努力的结果，连闽、陕、甘、川、滇、黔六省的公路也一概修通，连成一气。并且其它本部各省的公路也同时发展，现在本部十八省的省会，都有公路可通，整个的结成一个公路网，这实在是我们预计以外的成功。但是大家要晓得：我们已成的公路，在数量上还不够全国需要量的百分之一，在质量上也还有许多公路的工程亟待充实与改良。而且除公路之外，如村道的修治，铁道的兴筑，航空的发展，邮电以及航空事业的普及，在在都要各级地方政府能够尽到一切应尽的职责。所以对于发展交通工作，希望大家以后要本过去两年刻苦奋斗的精神，继续加紧努力！本席相信今后全国交通的进步，必更有一日千里之势！
  二、特别加紧造林——现在中国各地除了极少数的地区以外，到处都缺少森林，满眼所见，不是童山濯濯，便是荒野茫茫，这实在是实不好的一种现象，也就是我们国家贫弱的表征，也可以说就是贫弱的一个重大原因，从此以后，希望各省各区各县都要注意及此，首先尽量推广苗圃，加紧造林。尤其豫、鲁、陕三省，每县每年至少要推广数十亩，培养苗木，添植森林。下年度各专员来京会议时，对于推广苗圃及添植森林的面积、数量以及木材种类，必须有详细的报告。大家要晓得：森林不仅因为有预防〔第290页〕水旱，调节气候，改良土壤，出产木材及其它副产物等作用，而有莫大的经济价值；也不仅因为有防避空袭、阻塞敌人、隐伏奇兵等作用，而有莫大的国防价值；而且凡森林繁茂之处，必然风景优美，生趣蓬勃，空气新鲜；其所以调畅人们之精神，提高人们的志趣，涵养人们的德性，启发人们的智慧者，实在有无穷的作用与无上的价值！据研究森林与人生关系的专家说：森林的最大功用就在于使人心安定，凡是树木繁蔚的地方，人们看了树木，心志就自然而然的宁定下来，有久远的打算，和宁静的意趣。反之，如一望硗瘠，满目枯燥，便自然而然的起一种烦燥不安之感。所以造林一事，小之与一地之风俗民情，大之与一国之安危治乱，直接间接都有莫大的关系。无论古今中外那一个国家，没有不注重造林的。尤其现代新兴诸国，决无一山或一隙地而无树木。不必说普通的土地，就是石岩山峰也都要植树，我们今后务必以此为法，加紧植林！不仅植林，而且要有管理与保护的办法。

  三、积极举办地政——关于这件事，本席在开会的时候，已经提到。在会议的时候，各位也有很细密的讨论。以后无论办测量与土地陈报，各省均应视为目前最重要之政务，切实举办。更要知道：我们举办地政的目的不是要增加税收，而是要整理土地与改良土地，以为实行平均地权的张本。我们必首先完成土地整理与改良的工作，确知土地之实况，并能充分的利用土地，然后才可以谈到土地之处分，和土地问题之根本解决。所以现阶段之整理土地的工作，各省必须排除万难，加紧完成。
  四、奖励生产与贮蓄——这两件事也是当前关于经济建设之最大要务。所谓贮蓄，不仅要奖励钱的储蓄，更应使一般人民知道蓄钱不如蓄物，而且蓄物尤要于蓄钱。所以除各地方一般人民固有贮蓄之风〔第291页〕，应积极提倡与设法发展之外，特别要提倡积物。积物不仅积榖一项，就是一针一线之微，均须尽量节用，多多储积；乃至废铜破铁，也不好随意抛弃，都要储积起来，以济国家之贫乏。至于奖励生产，各县应切实调查当地原有之各种生产事业，就地多方设法加以奖励或补助，务须尽量扶持，俾其逐渐发展，以补充国家物质的缺乏，亦所以充裕民生。应知少量的生产愈于不生产，就是质量不甚优良，亦较之无生产终胜一筹。

第二、关于「教」的方面

  我们建国的第二种基本要务，就是教育。教育乃国家民族与精神文化亦即永久的生命根基之所托。所以教育之优劣成败，即国家民族兴亡盛衰最大的关键。近今中国教育之无精神、无内容、无效果，以及种种根本失败，亟待改革挽救的情形，毋庸再说。现在唯一的问题，就是我们要如何负起责任来改良教育和发展教育。在本会议开会的时候，本席也曾特别提到这个问题，并且认定：我们要救国，非根本上从发展教育?手不可！而发展教育，数量的增多与普及，以扫除文盲，提高国民程度，当然很必要。但是就中国现实的情形而论，一定先要注重「质」的改良与充实，然后再谋「量」的发展与普及。因为我们国家当前严重的问题，还不是受过教育能够识字的人太少，而是极少数受过教育能够识字的人还不能成为健全的人才，尽到救国的责任，并且以现在这样不健全的教育，实在不能希望教出健全的国民。所以我们国家当前的迫切需要，不是要识字读书的人多，而是要凡识字读书的人都有高尚的人格和救国〔第292页〕的热情与能力，我们教出这样一个识字读书而能爱国救国的人才，比教出一百个识字读书但是不能爱国救国的亡国大夫好得多。我们只要教出一个健全的知识分子，就可以领导其余九十九个不知不觉的人来一同救国，这就是我们发展教育事业先要注重质的改良的根本原因。再则我们国家现在正当艰难缔造之中，一切基础未固，无论人才物力，都很缺乏。在各种基本事业必须平流并进的情况之下，要使教育事业，在「量」的方面有非常的发展，简直是不可能；即或可能，也是无益处与不合理的办法，而且我们要晓得：因为政治、经济、交通各种事业的发展，教育之量的发展是自然的趋势，只要我们能真正改良教育，使今后的教育能不断的造出健全的人才，教育一定很容易很自然的可以发展与普及。这是今后发展教育应重质不重量的根本原则。
  其次，本席认定：我们要改良教育必先充实与提高师资。必须尊师重道，端养士气，以转移风气，振作人心。我们今后若不能将担负教育责任者之地位与品格尽量提高，将教育彻底改善，则一切救国工作，皆将无从?手，劳而无功。本会议对于推行义务教育民众教育等等，已经决定很多的办法，祗待大家分别推行。不过本席觉得教育上根本急要之问题，还不在于制度办法与经费，而实在于师资。要提高师资，必须特别注重于人格。凡有教人之责之学校教师等，无论大之在一国一省，小之在一乡一镇，都不仅是一个学校内的先生，实在是全社会所仰望尊敬的师长。中国从前之所谓「经师」「人师」，如书院山长以及乡邑塾师，大都负一时之重望，为一般所敬畏，司转移风气振作人心之责任。所以必须具有清正高尚之风格，有自强不息之修养，刚毅不屈之精神，守道崇义，不避危害，凡遇非常横逆之来，或〔第293页〕事变不测之际，更要坚忍强毅，不屈不阿，足为后生之楷模，社会所效法。当此风气偷薄、人心浮荡、礼义不明、廉耻道丧的时候，我们要挽救国难，必先挽回人心，转移风气。欲达此目的，尤赖学校教师修德励行，以挽回世运自任。尤其各省教育厅长及各县教育科长等，在从前时代，都是为士林表率的学官，更应该以品格节操刻自砥砺！须知教育行政实为奋斗救国的基本工作，负责教育行政责任的人，必须具有守正不挠与不避危难牺牲一切之精神，方足以率导群伦，廉顽立懦而克尽教育之职责。所以对于各地教育，必须负起责任，不辞劳怨，贯彻国家教育之政策，改革教育界因循苟且与散漫凌乱之风气。对于教育之整顿与管理，必须善善恶恶，激浊扬清，为国家为青年负起整个的责任。现在各地教员自强自重不愧青年师表者固然很多，但因循敷衍或迁就学生迎合青年，只求保持个人地位，不惜丧失师道尊严者，亦所在多有；此种放弃责任自私自利之教师，不但是自贬其人格，实在玷辱了神圣的教育事业！更有甚者，竟至利用青年虚矫浮动的弱点，视为把持捣乱之工具，以谋自己个人的出路，这种误人子弟，贻害青年，破坏教育之行为，实与出卖民族永久之利益无异，其罪恶实尤甚于卖国的汉奸！充其祸害，真足以断送吾次代国民而陷中华民族于万劫不复之境！本席认为复兴国家，完全以教育为基本，如教育不良，则一切政治上之努力均将等于虚掷；所以特别提出来，希望负有教育责任者，切实负责，加以改正。一方面挽救颓风，一方整顿师资，然后教育方足以救国，而不至于以教育亡国。这一段话，不仅希望各教育厅长切实注意，也希望到会的各级行政人员加以充分的注意。

〔第294页〕

第三、关于「卫」的方面

  无论个人，尤其是一个国家，要能生存在世界上，一定要有自卫的能力。所以从来讲建国和治国的道理，无不是「足食」与「足兵」同举，即「养育」（经济）与「保卫」（武力）并重。所谓「保卫」，又分为两方面：一方面是对于外来侵略的防御，一方面是对于内发扰乱的平服。前者即所谓「国防」，后者即所谓「治安」。本席今天所讲的「卫」字；就是包括对外的「巩固国防」与对内的「维持治安」这两种意义而言。关于「国防」建设的问题，范围非常广泛，内容也极复杂。各位平时一定都十分注意，时刻研究，今天本席无暇多说。不过有一点可以告诉各位，就是：今后无论中央与地方，大家务必竭忠尽智刻苦奋斗，想种种方法，从种种方面来建设我们精神的国防与物质的国防，打稳我们国家最低生存的基础。不过我们一方面拿这个标准来建设国防，一方面必须顾到国家的财力。这就是说：我们建设国防，不好靠国家与各地方筹出鉅额的经费，总要想出各种妥善的方法，来运用并发挥国民的力量。我们要晓得：一切的力量都是在人，有人就有力量！我们现在有这样多的国民，实在有无限潜伏的力量；我们有这样大的力量，而不能运用、发挥出来，就是我们自己没有能力或没有办法；今后我们要建设国防，一定自己先要发挥我们自己的聪明才力，想办法来充分发挥国民的力量！即如现在中央指定地区实施兵役法，就是发挥国民力量最重要的根本办法之一，各省厅长专员县长对实施兵役与征兵，务须按照中央规定之原则与办法，尽量协助。绝对不好以此为中央的事情，视为与己无关，而推诿于师管区或〔第295页〕团管区的办事人员，务必协同督促办理，视为本省本区以及本县最重要之基本工作。
  至于国家安宁秩序的维持，更是一切建设事业的根本前提。现在将剿匪、保甲及壮丁训练，和团警三项扼要的和大家讲一讲：
  一、剿匪——我们现在要达到「安内」的任务，以挽救国家复兴民族，当然首先要根本肃清杀人放火卖国残种的赤匪。除大股残匪正由大军追剿之外，现在各地还有零星散匪没有完全肃清，大家不可有丝毫忽略，总须彻底清除，斩草除根，勿使有一个土匪存留于本区之内。须知如存留一个匪类，即可逐渐蔓延，为后来之大患！「星星之火，足以燎原」，过去江西的匪患，可为殷鉴。大概清剿匪患，当在社会与政府之得力，而不宜专恃兵力。进剿与清剿的方法完全不同，进剿之法，可运用「七分政治、三分军事」之原则；而清剿之时，只可用一分军事而须赖九分政治之力也。希望各位以后要本此要旨，切实研究各种有效的方法来完成政治清匪的任务。除保甲、侦探、交通、壮丁训练、特种教育等项，均须按照实际情形，研究种种方法，特别加紧推进之外，尤其侦探人员必须特别训练，组成侦探网，通讯网，研究并实施各种通讯、瞭望和连络的方法。此外所有「自卫新知」一书特别是论「准备」一章内所举之各项，尤须切实注意，以充实自卫的力量与防匪御匪的设备。总之：除在人口极少交通极不便利之地方，不得不应用少数兵力实施清剿以外，其它地区，应注全力于军事以外之工作。唯有运用种种的政治的方法，充分发挥民众的力量，纔可以彻底肃清一切匪类。
  二、保甲及壮丁训练——这两件事是组织民众训练民众以保持地方行治久安的基本要政，也就是各〔第296页〕地方政府当前的中心工作。大家务必切实研究，尽力办好。现在各地对这两件事，都能积极推进，这是很好的情形，不过一般的弊病。还是不实在，可以说十之八九都是有名无实。据本席研究其最大的原因，就是各地政府无论办理保甲与训练壮丁，可以说都「重量不重质」。从此以后，我们要改过来，无论办理保甲与训练壮丁，总要实实在在严密组织，认真训练。大概无论办理保甲、训练壮丁，必须先从训练干部入手。干部如果健全，一人便可教好百人千人。所以训练之时，还须注意选择；尤其对于保甲长之人选，应慎重选择；委任之后须随时考察，加以黜陟。更要随时注意训练，使能不断的进步。训练保甲长时，应授以「自卫新知」一书内所载之要项及余所摘辑戚继光语录。关于训练壮丁之科目，军事还在其次：第一、应授以现代国民应有之常识，使明了现代世界大势国家地位国民责任等等。第二、应训练其公德心，使知公共秩序之宜遵重，公共利益之宜保持，公共卫生之宜遵守，并启发其劳动服务互助合作为公牺牲之精神，将来中央并宜编发一种公民训练常识课本，以为各地训练之依据。

  又办理保甲，要想彻底收效，必须采用连坐法之精神，进一步严格规定并实行连带责任制度。再则吾人组织民众与训练民众，最善之方法莫如从经济方面入手，诱发人民切己之利害，使能踊跃乐从。例如办理保甲，最好寓经济意味于其间，同时提倡各种之合作社。听说福建长乐县为购办菜饼、肥料，曾集资二万元垫借民间，到期以后人民不但如数归还，而且以后对于县府政令，自动服从。增进政府之信仰，实非浅鲜，保甲工作，也因此遂能切实推进。此即最好之实例，各地可以取法。
  三、团警——我们知道：现代各国对内维持秩序确保安宁，对外防御外侮、维护国权的军事力量，〔第297页〕只有三种：第一就是警察，是专为对内的；第二就是普通军队（即国防军）；是专为对外的；第三就是宪兵，是兼负警察与军政两种职责之特种军队。各国正常的武装的组织，就只有这三种。此外如学生军，不过是军训的集团，党军不过表明是由党所精练的国防军而已，不管名目如何，本质上总不外乎国防军、警察、宪兵三种。但是现在我们中国的情形则不然，在这三种力量之外，更有与此三者的性质都不同，而且带?浓厚的封建色彩之一种畸形的武力，——就是各地的保安团队。现在我们各省养这种大量畸形的部队，每年要化几十万乃至几百万。因此弄得民穷财尽，再没有多余的财力可以用来改良并充实各地的警察或积极完成保甲。由于保卫组织没有完成，特别是由于警察的腐败和缺劣，所以地方治安，社会秩序，人民程度，以及一切公共福利，都无法增进。警察既不成其为警察，于是人民不成其为人民，社会不成其为社会，国家也就不像一个国家！所以我多年有根本裁减各地警察的数量、从新彻底整顿的主张。前次在开会的时候，也曾提出这个意思请大家讨论。不过我们要晓得：各地的警察固然有很多情形非常腐败，不仅不能尽到职责，而且包庇罪犯，敲剥人民，做出种种的坏事，但是各地的团队，亦复如此。而且因为有刀有枪，作恶或许更多。所以警察固然要想根本整顿的办法，保安团队尤其要根本解决。此次会议的时候，大家对于这个问题已经有详细的讨论。现在行政院已经决定：以后各省保安团队要分三年逐渐裁完，即以原有的经费移作办理保甲与改良充实警察之用。或许有人怀疑，以为团队裁了以后，难免土匪要多起来，治安又发生问题了，其实这一点勿庸顾虑，因为一方面团队裁了，一方面保甲办起来，警察也改良充实，尽可以维持治安，何况团队是分年逐渐裁去，更无可虑。总之：这个办〔第298页〕法，可说是中央既定的一个救国救民的重要政策，一定要贯彻的。此次各位回去之后，就要本此意旨，斟酌各地的情形，研究一个妥善的全盘计划。在本年八月底以前呈行政院核定施行。这件事无论于国家于地方，都有莫大的好处，本席自信是不错的。希望大家要上下一心，尽早办到。

  关于「卫」的方面的基本要务，除以上所讲几项之外，还有一点补充的，就是各地政府今后对于国民体育及社会之公共卫生事项，均应特别注重，奖励推进，以增进国民之健康，健强其体魄。对于公共卫生，首当厉行清洁与预防疾病。还有一件对于公共卫生与国民精神很有关系的事情，即无论城区乡村如果有未埋的棺木，务必督令掩埋入地，又为埋葬的便利和经济起见，各地要奖励筹建公墓。

第四、关于「管」的方面

  我们推进地方自治，建立现代国家的基本要务，除「教」「养」「卫」三者以外，尤须特别注重于管理。就工作的精神而言，就是要注重于纪律与秩序。故「教」「养」「卫」三项要目以外，更须加上一项曰「管」。所谓「教」「养」「卫」，乃为完全。如果我们只知道教养卫而不知道管理与统制，则所有教养卫的工作，基础必不能确实，办理必不能完善，推进必不能迅速，而且一切事业，决不能扩大而持久。何况现代政治，如欲切实收效，无论对人对事，都不能听其散漫分歧。如果纪律不严，秩序不良，决不能使教养卫三者发生实际的效果，而适合现代的要求。所谓「管」者，简而言之即执行法纪，纳民轨物之谓。惟有法度完密，部勒整齐，然后凡百事物，可以厘然就理。现代所谓「法治」以及中国〔第299页〕历史上「法家」所主张的「综核名实，信赏必罚」，就是这个道理。以上是就人事方面说明管理的必要除人事以外，还须管理生产，管理土地，管理交通，尤其是粮食与劳力，必须首先注意。 总理说：「政治就是管理众人之事」，可见「管理」实为今日行政人员唯一重要之业务。至于管理的方法，西洋有所谓「科学管理」的专门学问，我们应根据「科学管理」的原则斟酌实地的情况来实施管理。凡事总要从调查统计入手，必须确知区内土地、户口、人力、物产、事业种种方面之确数与实况，加以全盘的整理与运用，以期做「人尽其才，地尽其利，物尽其用，货畅其流」的地步，为政之道，可说不外乎此。至于管理之终极的手段则为「统制」。所谓统制者，并非收归政府或由政府包揽办理的意思，不过对于管区内某种或多种事业与物品，无论官营民营，皆须使在主管人员统筹监督之下，预计其一定的功用与相互关系，从而斟酌损益，统盘筹划，善为调剂，妥为支配，以补救其缺点，加速其发展，而发挥其最高的效用。我敢说今日行政人员如对人对地对物对事，不知统制之理，不得统制之道，则此种政治决不能成为现代政治，此等行政人员亦不能成为现代之行政人员！政治之成败，国家之兴亡，关键完全在此。其实此种方法，在我国古代政治组织完密时，早已有此规模、有此制度，所谓「以民治民，以民用民」，就是这个意思。而现代所谓「民有、民治、民享」之理想国家的建立，亦必以此为途径。

  本席刚纔讲：我们行政人员唯一的重要的业务，就是管理。这个意思如果换一句话说：就是凡在我们辖区以内一切人、地、事、物，都要我们来管理。例如对于辖区以内的人，不仅自己的部属和一般普通民众，要注意管理；对于当地的游民、乞丐、囚犯，以及易于滋事的伤兵，格外要注意管理。所有的〔第300页〕囚犯，勿使集中于大城市以内；也不可死呆的囚在监狱里面。要分别幼年、壮年、老弱，施以相当的训练，并令从事适宜的工作。对于他们的生活与卫生状况必须特别注意。以后各专员巡视各县，必先检查监狱；对本县之监狱，每月必须亲自检查两次，且须临时前往视察，勿使管狱人员事前得有掩饰欺蒙之机会。其次，对于游民乞丐，务必妥筹收容与管教的方法。至于各地伤兵，切不可听其久居于省城及都市附近各地。除中央已经安置之伤兵以外，所有未尽之处，各地方长官要想法妥为安置于适当地点，并且要各师团管区司令共同设法，切实管理、训练。各地如能将这三种人先行管理得法，训练有方，运用得当，不但社会秩序必然安定，而且可以渐渐做到「国无游民」的地步。此不过就「人」的管理举其一端而言。其它关于「地」「事」「物」各方面，亦无不需要运用科学的方法来严密管制，充分运用。总之：凡在我们管区以内，如有尺土之荒芜而不使生产，一事之腐败而不能改良，一物之废弃而不能利用，尤其是如有一游惰颓荡之人而不能教导成才，有一老弱残废之人而不能宜置得所，有一贤能忠信之士人而不能拔识以尽所能，便都是我们治国救民者莫大的耻辱！必须竭忠尽智，做到人尽其才、地尽其利、物尽其用、事尽其功，完成「管」「教」「养」「卫」四大建国的基本要务。然后才算是尽到现代政治人员的本务，纔可以真正建立一个现代的国家！
  在讲明建国的基本要务以后，本席再要继续将我们推进政治以达成这些基本要务的工作要领，扼要的分条提示如左：
  第一、今后各地方一切人力财力，应集中并合理的使用于几件基本的中心工作。记得前年在南昌开〔第301页〕会的时候，本席特别说明政治上一切工作必须由小而大，由近而远，驭繁以简，图难于易，尤其是先本后末，实事求是的道理。当时我有一段摘发时弊的话说：「现行我们政治上一般的毛病，就是政令纷繁而工作范围广泛，以致缓急轻重失其权衡，本末先后乱其次序；专在高深远大处来空想，不从平易近小处来实做。结果我们的工作包罗万象，百废俱举；而实际上手忙脚乱，一事无成！一切的事情只有一个表面，没有一点内容；只有一个起头，没有一个结果。所以只见用钱，不见做事；因此只知钱不够用，不知人浮于事。……我们今后一定要从根本上改正过来，政治上一切工作，要由小而大，实事求是。尤其是现在我们国家的人才物力都不够，绝对的只能选择几件最根本最要紧的小事先做。做一件算一件，做完第一件，再做第二件！如此实干下去，我相信政治的改进，国家的复兴，并不是什么难事」！我这段话所指摘的弊病，虽然在这两年当中，一般的已经改革很多，但是至今还不能尽免。以后无论中央与地方，大家还要以「有则改之，无则加勉」的态度，照我所讲原则继续努力奋斗！要晓得，无论什么事业，起初虽然很小，只要我们脚踏实地继续不断的做下去，日子愈久，一定发展愈快，到后来就可以得到很大的成功。即如近年公路发展的情形，就是最明显的一个例子。所谓「作始也简，将毕也鉅」，一切都是如此。从前大家无论在中央与各地方做事，未尝不努力，所用的经费尤其不少，何以不能做出什么成绩呢？就是因为我们没有从小的地方着手做起，将基本的工作先踏实做好；一味的好高鹜远，贪多务得，所以什么事都办不起来，什么事都不实在，什么事都没有基础。结果经费用完，一事无成！这种情形，到最近两三年纔略有转变，所以我们的工作比较有成绩。不过现在各地方所规定的中心工作，还〔第302页〕是不免事项太繁，结果下级人员不能件件办好，惟有逐项点缀以应付上级之功令。今后应当斟酌各省各区的特殊情形，减少中心工作的项目，每一时期只择定一两项最急要的基本工作，集中力量，限时作成，以期收确实之效果，此项中心工作之择定，可以下列三者为标准：（甲）就本省本区已进行有相当基础而亟待完成者；（乙）为本省所最缺乏而需要者；（丙）在地域环境上特感迫切需要者。例如西北各省应当推广造林，豫苏诸省应当注重开河与治水，旧有匪区，应当注重土地与生产，滨海沿江各省应当特别注重于民众教育与民族意识之训练等。总须因地制宜，择定直接或间接与国防最有关系的工作与事业，切实推行。
  第二、一切事业应先求质的改进，再谋量的发展。——现在我们不但因为人力财力都很有限，一切事业不能希望在数量上得到大的发展，而且就一切事业本身的成败而论，如果不先就现有较小的规模，切实整理改良，而只顾数量的发展，其结果一定是愈努力愈要败坏，愈发展愈要失败！甚至弄到误国害民不可收拾的境地；所以我们以后无论办教育也好，办保甲也好，一切事业都要先重质量，切实办好，然后按步就班稳健发展！无论何时，总要质量与数量确实相称，不好有一事好高鹜远，也不好有一点虚浮不实！
  第三、一切事业之发展，必须兼顾国家之需要与国家之财力。——这是本席在前面讲国防建设的时候所已经提到的一点意思。现在就国家的需要而言，我们所要做的事业不知道有若干，而且每每各种事业所需要的数量，也都很大。但是以我们国家的经济力量如此薄弱，财政的情形如此困难，如果什么事〔第303页〕都不顾国家的财力，单凭一时的理想办起来，不但是办不成功，即是一时可以办得初具规模，也因为根基薄弱，难免有名无实，半途而废。所以一切事业，总要一方面顾到国家最低限度的需要，一方面考虑国家最大可能的财力，于二者之间权衡其得失轻重，斟酌一个最恰当的办法。庶几一切事业都合乎「以最小劳费获得最大效益」的经济原则而可以稳健推进，继续发展。
  第四、要修明政治，必须综核名实与信赏必罚。——无论古今中外，要能修明政治，「人治」与「法治」不可有所偏废，即孟子所谓：「徒善不足以为政，徒法不足以自行。」然则我们要怎样纔能一方面使贤能在职以善用法制，一方面求法制完美以造就贤能，真正达到人治与法治相辅而行，相得益彰的目的呢？本席以为唯一根本的前提，就是要我们中央与地方各高级长官能够综核名实，信赏必罚。其主要的节目为以下各点：
  一、明系统——必须确定上下纵横之明晰的系统，使办事有一定的准则，考验有一定的程序，然后责任分明，无可诿卸。
  二、公铨选——要选择适当的人才使能称职尽职，不但甄用的时候应当绝对无偏无私，而且应以实际事功与能力为重，不好十分拘泥于资格。各省主席对于县长委任之先，至少要亲自接见考察一次，对于其精神体格之外，尤应注重其五官之端正与其态度之大方，言语之有条理。即县长对于保甲长人选与训练，除赏罚之外，也应当注意及此。
  三、专责成——既择定任用以后，就要假以事权，使得尽量展布；还须遇事指导，俾有成就。

〔第304页〕

  四、行久任——上官笃于信任，所属人员乃能发挥长处，奋勉图功。所以既任之后，如人事相当，即不宜轻易更调，务使久于所任。
  五、严考核——对所任工作，必须考核周详，毫厘不爽！至于考核的主要方法，不外乎下列几项：
  （甲）委任专责，必须将特定工作分配于特定人员，限定程序与限期以为考成之标准。（乙）定期考验，关于各级人员担任工作，规定期限或半月一次或一月一次，验其勤惰，定其功过，加以督促纠正，并即厉行赏罚。（丙）随事考成，除定期考验以外，还须按个别事项逐事考成，看工作是否确实迅速达到要求。（丁）实地按验，对于下级报告，不可仅凭书面，必须实际覆查，躬亲按验，始可确知成效，遇有不确实不努力或未完备之处，并须于访察勘查之时，面加诰戒。尤其对于所属县长及区长，必须随时考验，赏罚得当。
  六、明赏罚——不仅有功必赏，有过必罚。而且一切赏罚都要本于一定的标准，绝无厚彼薄此畸轻畸重的情形。总之，行政长官要办好一切事情，得到良好成绩，并没有其它特别的技巧，只看能否真正做到信赏必罚；而要做到信赏必罚，必先彻底做到综核名实。关于这一点，希望大家多多研究管子和子产评传以及张居正评传诸书，必能更有所得。
  第五、各地区、各机关与各事业之间，必须密切联系，通力合作。——现在各地行政人员，每每感觉系统不明政令复杂，有彼此冲突无所适从之苦。一部分的原因当然是法制的问题，今后我们应当极力改善。但是最主要的一个根本原因，还是各级政府机关，在横的方面未能密切联系，真实合作。从今以〔第305页〕后，大家务必彻底改正这一点纔好。要晓得：我们行政上一切工作，最忌散漫纷歧，各自为政，如此不仅力量分散，而且往往妨碍其它部分的工作，不能收整个之成效。以事业而言，无论民政、教育、建设、治安各项，均属一体相关，休戚与共，今后必须本协同一致的精神，更进一步的密切联系，通力合作。以地域而言，邻接地区，更属痛痒相关，安危相仗，更应密切合作。所以今后各行政督察专员对于邻区或邻省之专员应切实联络，各种政治工作之与邻区邻省有关者，务必化除界限，不分畛域，通力合作，一致进行，省与省间也应当如此。关于一切工作之推进，更当互相参观，互相师法，听到某项工作在某省某区办得最有成效时，各厅长专员即应亲往参观，悉心考察研究，如此互相观摩，共同改进，必能收到很大的效果。不但对邻省邻区应如此，而且就工作上可能的状况下，还可以到外国作实地考察，以增进自己的智识及办事经验。此外各地行政人员应与各地党部密切联络，注意青年有为之党员，召集训练，用其专长，使分任普及教育，改进农业，推广合作，编组保甲，训练民众，及侦探联络等工作。总要尽量奖励党员与一般青年积极奋斗之精神，并加以训练，使为各地基本工作而服务。
  第六、政治应与教育打成一片，一切工作之推进，应物色专家协助。政治应与教育打成一片的第一个理由，就是要拔识人才与转移风气。我们现在无论办什么事，每每感到人力不够。补救之道，第一要留意人才，第二要转移风气。所以无论省县各区行政长官，必须使所在地之大中小学校教职员与行政机关人员密切联络，不仅由此可以就地取才，协助一切政治工作；即如转移风气，振作人心，改良社会，亦必因政教之合作而收事半功倍之效。中国向以留心人才为地方官首要的职责，我们对当地教育人士，〔第306页〕不仅应切实联络，留心考察其学识品格与才能，以相助为理；而且对于品格高尚之教育界人士必须优礼有加，养成学生与社会尊师重道的风气。各地教育行政长官，特别要敦崇品格，自觉其居一方师表之地位；同时对于养成师资，更须以品格高尚与任事热心为重，尤须多方设法，激励教育界为国家社会服务牺牲之精神，如此我们必能收到转移风气推动政治之效果。政治要与教育打成一片的第二个理由，就是要使政治专门化、科学化。我们知道：由于现代文明的进步，政治上一切工作，日益繁难；一切问题也日趋专门。所以对于科学知识与专门技术的需要，也就日益迫功。所以现代的政治必须专门化与科学化。也必须科学化与专门化，纔算是现代的政治，纔能解决现代政治的问题，适合现代国家的需要，因此一个现代的行政人员，就是他只负一县的责任，如果单凭自己的天才与个人的经验，要想办好一切事情，可以说是不可能。他差不多每办一件事都必须得到专家的襄助，请专家代为设计，然后纔能够真正办好。各位听了这话，一定要问：专家设计，固然很需要，但是以我们各地方都很穷，有什么方法可以请到许多专家呢？？本席可以告诉大家：现在我们全国各地学校教师当中；实在有不少的专门家。只要我们行政人员能够和他们密切联络，无论对于什么事，他们一定乐于贡献意见，我们不必花钱就可以请到很多的专家，就可以渐渐使我们的政治一天一天科学化、专门化，从而得到莫大的进步和成功。
  关于推进政治的要领，本非短时间所能详说，今天本席不过扼要约略提示而已。现在再将有关于地方行政的几项事情，应请大家注意改进的具体事项，附带报告如下：
  一、现在各地修治河川，大体上均能努力进行，河南省各区修河甚多。但是因为事先没有整个的计〔第307页〕划，不能贯通一致，结果往往发生此段已修彼段未修的弊病。例如河流经过甲乙丙三个行政督察区域，如上述之一段浚治甚深，而中间之一段属于另一区者依然淤浅，如此，必致发生更严重之水患。所以此后浚河工作，应以整个河流为单位，由省府建设厅订定整个修治之工作计划发交各区实行，勿任各地以地区为单位，各自为政，然后可以兴水利而免流弊。
  二、各地修路往往有仅筑路基，往往有桥梁涵洞并未修筑完成即以修筑完成报告者。如此，虽有公路而依然不能使用，虽筑公路，等于不筑！而欺骗长官贻误要政之罪，更属无可原谅。今后各地方长官修筑公路务须将桥梁全部工程计算在内，使与路基一气完成，畅通车辆。以后无论计划施工或报告工作，对于这一点绝对不可忽略。
  三、各地保安团队，自从集中省府指挥调遣之后，本区团队，不能留在本区，地方防务每受影响。
  今后关于保安团队，其经费与训练，固然仍旧要集中于省，但同时应使本区团队仍归还本区，并赋予区司令或专员以调遣分配之权。
  四、现在各省对于行政督察专员的辖区，有以第一第二等数目字名区者，也有以地域命名者，名称上殊不一律。此后宜划一名称，一律以数目字标明之。
  以上关于建国的基本要务和推进政治的要领与应当注意改正的事项，都只扼要的说明。所要说的话还很多，今天限于时间，不及一一列举，以后还可以随时指示。总之，大家在各地担任工作，欲求切实收效，必须随处留心，遇事省察，发现错误，立即改正，以求进步。对于奉行政令，必须了解精义，讲〔第308页〕求方法，竭力避免形式上敷衍之弊病，减轻书面填写报告等工作，多作实地考察的工夫。更应力求时间人力与财力之经济，谋一切支配之合理。尤其要团结精神，统一意志，不分畛域，通力合作，互相辅助，互相调剂。更要奖进贤能，训练部属，综核名实，严明赏罚。如此，必能以少数的人才物力，办好很多的事业。为整个国家民族奠定复兴的基础！今日国家的艰危，不是言语所能罄述，大家既然抱定为国奋斗的决心，致力于政治工作，务必认清国家所处的环境与自身所负的时代使命，全体一致下定决心，为打破非常的难关而努力！吾人最大之目的在完成现代国家之建设，今后一切政治设施，均应切合于此要求，方足以达到复兴民族之使命。希望各位本此努力，益求进步，庶明年再行集会时，咸能表现更大更佳的成绩，这是本席深切的期望。

创建时间：2007-8-8


建立国军之要旨

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第359页，第360页，第361页，第362页，第363页，第364页，第365页，第366页，第367页

〔第359页〕

——中华民国二十五年六月十九日出席

    陆大将官班第三期毕业典礼讲——

〔要旨〕
  一、我们要建立新国军，必须好学深思，心领神会，求得精实而能活用的学问。
  二、为学，办事要以「人一己百，人十己千」之精神，勤劳奋勉，踏实苦干。
  三、目前各部队亟应改进事项：
      1.注意武器之保管与爱护武器之教育；
      2.注重马匹之调养与一切器材之整理；
      3.须改进经理卫生防止逃兵病兵。
  四、今后建立国军之要旨：
      1.崇尚实际，务求实效，不可空谈理论；
      2.
      3.力行党员守则与军人读训，以发扬军人精神。
  五、要以教兵之法教民，造成军民合一的新国军！
〔本文〕
  今天将官班第三期学员举行毕业典礼。在各位修业期间，本人因公务稍忙，没有常来和大家讲话；今天趁此机会，有几点极重要的意思，对各位毕业学员以及陆大学生说一说。
  各位要知道：陆军大学是我国陆军最高学府，负有造就陆军高级干部来建立新的国军之重大使命。所以凡是本校的官长或学生尤其是此次毕业各将官，对于建立国军，都负有极重大的责任！各位毕业出〔第360页〕校，一定要拿自己的知识能力和经验，贡献给国家，殚精竭虑，刻苦耐劳，来尽到自己的职责。要达此远大目的，第一要紧的就是要有精实而能活用的学问。这种学问，固然也是由博学而来；但必须更用精究深思的工夫，然后可以心领神悟，融会贯通；然后可以得心应手，尽其运用之妙；决不是像普通的学生一样，听了讲，念了书，就可以轻易获得的。各位是陆军大学的学生，尤其是将官班的学员，所研习的是大学的学问，是做高级将领所必备的学问。这种学问不是专凭教官口讲所可传授的，也不是专靠听讲读书所能获得的，必须发挥自动研究的精神，博学审问，慎思明辨，并心领神会其精义所在，奥理所通，纔算是有了真实的心得。大家带兵已久，并已由中下级军官作到高级将领，对于一般军队的实况以及种种毛病，已经明了，自己的经验学识，也比一般中下级青年军官好得多，此次入学讲习，对于学术各科，那些是应该切实补充的，那些是应该极力改进的，那些是应该共同研究，以期有所发明的，都要就各教官所讲授和同学所交换的，切己体察，心领神会，务必获得精确实用的真学问，纔能够同心协力来担负建设国军的重大责任。如果以为仅凭这三周来在讲堂上所听的，与书本上所读的就够用了，那就是绝对的错误！要知道：无论何种有用的实学，都是由经验与学理相印证，而心领神悟，融会贯通得来的。所谓心领神会，就是「举一反三」的意思。譬如一个方桌有四个角，只要讲明一个角，就可以知道其它三个角。同样，只要讲明一件事情，或一个道理，其它许多有关系的事情或道理，就可类推，连想，精研而得。换言之：所谓心领神会，就是能就一件特殊的具体的事物中获得一个普遍的抽象的原理原则。宇宙间万事万物和种种修齐治平的高深道理，既不是口说所能说尽，也不是言传所能透达，全靠我〔第361页〕们自己能「好学深思」，心领神会，久而久之，自然可以达到「豁然贯通」的境地。然后纔是有了精实的可以活用的学问。我们当高级将官的，各人都操几千几万人成败生死之权，如果对于修己治人，用兵作战，没有实在的学问和修养，就不配作人家的长官，更不能做几千几万人的将官！所以好学深思，心领神会，是各位将官和一般学生所应有的修养和能力。
  其次，各位还要知道：现在中国的科学，一切都落人之后，一般知识程度比外国差得很远！所以我们不好以为当了将官又在陆大将官班毕了业，就自足自满，不再求进步。我们应该「知己」，知道自己的学识技能都远不及人家，中国现在许多军事学术，还是人家在一二十年前所有的老套头，并没有多少进步！所以我们一个团长，还不如外国一个连长，我们一个下级军官，每每不如外国一个士兵，在这种情形之下，我们要赶上人家，非以「人一己百，人十己千」的精神，特别勤劳奋勉，苦心学习不可！所以就进程与效果而言，人家两点钟做好的事情，我们最多一点钟要能作好；但是就精神与毅力而言，一件事人家一小时可以学好的，我们要去学习一百小时；人家十天可以做完的，我们要不惮一千日之劳苦，务必实实在在做好。如此，纔能够和人家来较短长，争胜负。如果不能如此以特殊的精神苦学实干，一定不能成功！所以今后大家无论求学，办事或教人，都要以「人一己百，人十己千」的精神，以勤补拙，蹈实苦干，纔能够后来居上，胜过人家！
  以上是说明我们陆大学员无论毕业肄业，要以心领神会的方法来求实学，要以「人一己百，人十己千」的精神来赶上外国的道理。至于各位将官毕业以后，回到部队，首先应该做到的，还有最重要的几〔第362页〕件事，希望大家特别注意。
  第一、就是注意武器之保管。现在一般军队最普通的毛病，就是不知道爱护武器，往往一个部队，换过新的枪枝，几个月就弄坏了，坏了也不知修理，随便搁置！殊不知武器无异军人的生命，不知保管武器，就等于不要生命丧失生命，这样的军人，即不成其为军人，如此的军队，格外不成军队！这种毛病，并不能专怪士兵，实在是由于一般官长尤其是高级将官平时不注意武器的检查，以及爱护武器的教育，以致形成这种恶习！以后各人回到自己部队，第一要以严格督教部下保管武器为自己最重大的职务，除定期饬属检查以外，还要随时亲自抽查，必使武器精利，军容严肃，然后纔可以叫做一个军队。
  第二、注重马匹之调养，与一切器材之整理。现在一般军人对于马匹的调养，和器材的管理，实在太不注意！一般军事学校的教官，对于这些事情都不注重，所以教出来的一般军官，以为这些事完全是副官司务长和马夫的事，我们当军官尤其是当将官的人，不屑去管他。这样的将官，如何能统带军队，如何能建立国军？！大家既知道了这个毛病，就要引为鉴戒，以后务必注意督饬部属，切实注意到军队里一切琐屑的事情！要知道：建立一个军队，最紧要的事就是最琐屑最看不出而最容易疏忽的事，如一切马匹装具，器材之经管，以及厨房厕所之清洁卫生等等，当主管官的，必须精神贯注，督率部属切实去作，并须随时亲自去巡查，遇有不整齐，不清洁的地方，或破损残缺的东西，以及其它种种毛病，实时就要详细记载，当罚的，就要处罚，应当改良的，就要立即改良，总要时刻找事出题，叫部下去作，并且要随时教导考查，事无巨细，都要亲加督责办理；如此日省月试，日积月累，纔可以使军队不断的进〔第363页〕步，成功精强的陆军。

  第三、须改进经理卫生，防止病兵逃兵。一个部队健全不健全，只要看他病兵与逃兵的多少，就可以知道。病兵之多是由于不讲卫生；卫生事宜办理得当的，不但是病兵可以很快的医好，而且根本不会有病兵。所以军中若有病兵，就是我们当主官的没有尽心尽力注意军队卫生之所致！至于逃兵，更没有不可以防止的。现在各部队都有逃兵，这完全是由于当官长的一方面既不能与士兵同甘苦，多教训，使他们对你主将发生信仰，固结感情；一方面军队的经理又很多腐化，使士兵的生活过于艰苦，加之对于逃兵的防范又不严密，因此天天有逃兵。以后要防止逃兵，第一就是要整顿经理，改良士兵生活，同时更要勤加考询，要以你主官的人格精神去感化他，并要督饬部属严密防范。以后每次考绩的时候，即以此作为最重要的一个标准。那一个部队逃兵病兵多，就是那一个部队经理不得法，卫生办得坏，也就是他那个部队成绩最坏。然后依成绩的优劣，厉行奖惩！如果能切实作到这几点，我相信逃兵病兵的现象完全可以免除。
  以上三点是大家回去整理部队首先应该做到的，希望各位严督部属，切实改正过来。现在再要讲到今后我们建立国军的要旨：
  第一、今后我们无论研究军事学术，训练部队，或从事任何军事建设，必须崇尚实际，不要专讲理论。军事最重要的特质，就在讲求实效，不论那一种军事学或何种战术战略，如果不能施诸实事，或施行而无实效，都是没有价值！我们在学校求学的时候，虽比较偏于理论的学习，但要求得实学，务必研〔第364页〕究现实一切情况，认识国家当前的实际需要，以后毕业出校，纔能用其所学，发生实效。现在大家做了将官，要训练部队，尤其要坐言起行，实事求是，以身作则，来教导部下。然后一般部下纔会佩服你，相信你。如果一个人专讲理论，不务实际，办事毫无成效，无论他学问怎么好，不过是一个书呆子，有什么用处呢！所以崇尚实际不谈理论，是我们今后建立军队第一个要旨。现在一般军官，少数还没有注意到这一点，如各地构筑防御工事，负责人员，并不实地察看，专凭地图设想，何处应筑堡垒，何处应挖壕沟，一切都凭空拟定，听凭工头指挥工人去作，这样的工事如何可靠，所以外国武官或顾问见了我就谈到，认为中国一般军官不懂战术，这不是他们恶意的讥笑，而是他们善意的忠告。其实不待他们说，我久已知道，如果我亲自到各地视察一次，一定可以发现许多与实际情况不符的地方。这种事情，外国人尤其是日本人看了就要轻视我们，更要随便来欺侮我们了！大家此次回去，对于这种纸上谈兵，不重实际的毛病，要澈底戒除，一切必须实事求是，纔不媿为现代军人！要建立近代国家的军队，纔有希望！
  第二、建立国军，必须破除成见，锐意革新并须先择定一国为基准。现在一般军人对于他自己从前所学的，总囿于成见，不愿改进，养成一种固步自封，不求进步的习气。这个习气不打破，新的国军永远不会建立起来！固然我们建军的基本原则，既经确定，就不能时常改移，但是一切现实情况，和应付这实况的战术战略，不是一成不变的。尤其是在国际军备竞争剧烈的现代，世界各国陆海军尤其是空军的进步，一日千里！中国是个军备落后的国家，在军事上要想赶上人家，就非锐意改进不可。如果一意〔第365页〕固守旧习，将外国一切新的军事学术技能，因为与自己脾胃不合，就一概认为不适合于中国国情，不去睬他！如此，而想建军强国，不是缘木求鱼吗？！从前 总理写信给我，说我练军队总固守旧习，不求革新。当时我也不免囿于成见，觉得 总理许多革新军队教育的办法，非常偏重理论，不切实际，其实各国所出最新的重要军事书籍， 总理都先看过，而且时常与外国军事学家讨论一切。他所教我们要打破固守旧习的心理，极力革新，完全是对的。我们当时以为惟有在士官所学的，纔适合中国的国情，其实日本自甲午打败中国之后，一切编制装备战略战术，都是以俄国作假想敌，以满蒙作假想战场来决定的。到现在空军进步，各种新式武器发明以后，他那些战术战略，都不适用了。就以我们的国情而论，中国幅员辽阔，不必说满蒙的地形与关内不相同，全国东西南北各方的地形都不相同，我们现在如何可以再将日本从前那一套专以满蒙为对象的东西，整个的拿来应用！固然我们不能好高鹜远，喜新厌旧，但是大家要知道：日本现在自鸣得意的那一套战术战略和种种军事设施，较之欧美各强国，已经比较落后。我们要战胜人家，就不能再跟?人家后面走，老是抄袭他们所有的东西！我们应该根据本国的国情，和既定的军事目标，取长补短，来改良我们的战术战略，使一切军事学术和技能，超过敌国，纔有战胜他的把握！如果常跟?人家走，就永远落人之后，永远不能胜过人家！所以我们今后要建立军队，巩固国防，必须打破一切的成见，竭力学人家最新最进步的学术，以求进步，纔能够达到成功的目的！

  我们要学人之长，当然不祗是学一国之长，但是我们要迅速建成新的国军，必先择定一个强国，他的国情地形都与我国相近，而其战略战术以及军队之编制，训练，装备都比敌国好，我们要选定这样的〔第366页〕一个国家，作为模范，以他为主，先竭力仿效；以后如果发现毛病，再精心独运，博采众长，斟酌国情，逐渐改进。决不好再和从前一样，同时日本的学一点，德国的学一点，英美俄法各国的东西都学一点，最后毫无成就！日本从前建设军队，也是如此，他们的陆军，有一个时候学法国，后来又学俄国、德国，学来学去，毫无成绩，以后他们决心一切专学德国，一直学了廿年，并且不断的研究改进，纔获得最后的成功！现在日本军队之进步，武力之强盛，就是这样来的！我们中华民国建立已廿五年，就是国民政府成立到现在，也有了十几年，在这个期间，不要说整个的国军，没有建立起来，甚至几种基本的典范令，到现在还没有编定，一般军人，都是囿于故习，溺于所闻，在那一国留学过，就说那国好，各怀成见，各有主张，以致一般的军队，都是杂凑成功的！如此，国家如何不乱，如何不受外国的轻视和敌人的欺侮！以后我们要打破各人的成见，戒除盲学乱学的毛病，就要先选择一国作模范，由训练总监部搜集大家的意见，共同研究，尽速将各种基本的典范令规定出来，以确立军队的标准。将来新的典范令颁布之后，大家必须一律依照实行，尤其要亲自拿来训练部队，纔能够获得整齐划一的实效，发挥整个国军的力量！
  第三、要注重军人精神的培养。军人要有精神，没有精神无论武器装具怎样好，也不能发生力量，无论战术战略讲求得怎样高明，运用起来，也不能发生实效。军人读训和党员守则，就是培养军人精神的基本信条。我们要根据这个信条来训练军队，先要找出一般部队的毛病，然后对症下药，严督勤教，使他改变过来。譬如部下如有卑劣诈伪的行为，就要以诚心修身笃守信义的道理去纠正他；如果他有亵〔第367页〕荡浪漫的恶习，就要以注重礼节整肃仪容的道理去教训他；如果他有奢侈浮滑的习气，就要教他刻苦耐劳，节俭朴实；如果他是污辱贪鄙；就要教他负责知耻，崇尚武德；其它如散漫推诿，倨傲粗暴等毛病，都是一般军人所常犯的，必须拿重团体，尚协作，敬袍泽，爱百姓的道理，谆谆教导他们，养成风气，来振作士气，转移人心。我们当高级将领的不仅要将自己所统带的军队练好，还要拿教兵的方法去教民，凡是我们军队驻在地附近的老百姓，都要看作自己的部下，根据党员守则所规定的十二条，告诉他们做人做事齐家爱国种种道理，事事以身作则，以军示范，去感化他们，爱护他们，使他们能够服从我们的命令，接受我们的指挥，以达到军民合一的目的。这样纔能够培养有精神根基、有社会基础之民众的武力，和革命的武力，纔能建立真正健全的国军，完成挽救国家复兴民族的使命！

创建时间：2007-8-8


建立新工兵与抵御外侮

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第587页，第588页，第589页，第590页，第591页，第592页

〔第587页〕

——中华民国二十四年十二月二十一

    日出席工兵学校毕业典礼讲——

〔要旨〕
  一、毕业之意义——一切新学术新事业之发韧！
  二、抵御外侮端赖以优良之工事，补救武器之不足。
  三、工兵为我国今日需要最迫切任务最重大之兵种。
  四、建设新工兵与救国救民之道，在：
      １·修养高尚品德，发扬革命精神；
      ２·锻炼强健体魄，增进学术技能；
      ３·养成勤劳习惯，充分准备一切。
  五、望各自强不息，一心一德，报效国家，完成使命！
〔本文〕
  今天本校第三期学员毕业，在这隆重的毕业典礼当中，我们想到将来的国际战争将在我们中国领土以内爆发，我们中国是一个被侵略国，我们的国土就是战场，将被人家轰毁；我们的人民将被人家蹂躏杀戮！我们可以断言，将来的战争，一定是很剧烈的，我们和敌人作战，兵力和一切武器战具，统统不如人家；惟有在工事上特别力求进步，来补救兵力和一切武器战具之不足，操有胜利的把握。因此我们可以晓得：政府之所以在万分艰难的时候，要竭尽力量来开办这个专科学校，其宗旨就完全在此！所以我们工兵尤其是本校毕业的学员——中国工兵新的干部所负的责任特别重大！将来和敌人作战的时候，〔第588页〕在工事上要使我们军队能够作持久与坚强的战斗，以守则固，以攻则胜！要能达此目的，就看我们工兵的学问和技术能否达到最优越的境地。现在我们虽然已经毕业，学问技术究竟学习到了什么程度？要晓得：一切学问技术的进步永无穷尽，绝对不是我们只在学校里上半年或一年的讲堂毕了业就学习得完的，尤其军事上的学问和技术，千变万化，日新月异，我们必须不断的拚命努力，才可以迎头赶上；如果一天不研究，不仅无进步便立刻要落后。我们在学校里所求得的学术，实在是很有限，最多不过得到一个初步的门径而已！所谓「学无止境」，「学然后知不足」，我们要想在将来能够成功大的学问发挥大的能力来建立大的事业，完全要靠平时以自强不息，日新又新的精神继续不断的修养与学习，尤其是我们一般毕业学员，以后要担负教育责任，格外要苦心研究，才能发挥我们在校所学所习的东西来增进自己的学术，训练自己的部下，使我们整个的工兵技术上，有不断的进步，造成最精良的工兵，来完成工兵的任务！所以在毕业以后，研究学习，比在学校时格外重要，不可不以加倍的努力，求非常的进步。如果我们以为毕了业，一切学问技术，都学够了，不必再去学习。如此自满自足，就是自暴自弃。一切学问技术的进步，一定中断，所谓「不进则退」，一定要落后而趋于腐败，如此一切事情都不免于失败，绝不能达到政府和本校对于各学员的期望，大家必须明白：我们今天毕业，并不是说一切学问技术已经完成，只是在学问技术不断的进程中，达到了一个最初的阶段，也就是开始之第一步。以后一切新的学术和新的事业，便要从此开始。所以与其说是毕业，宁可说是新的始业！所以今天大家不好以为自己毕了业，就懈怠起来，而要认为这是一切新学术新事业之发韧！切不可故步自封，半途而废，而要勇往〔第589页〕迈进，自强不息。
  现在我们国家的情形，非常危迫，国防军备又太不完备，尤其各部队的工兵极形缺陋！我们预想将来和敌人作战的情况，工兵人才是需要最急切同时又是最难得的兵种。今天我们第三期毕业学员，不过一百人，而依目前各学校和部队的需要情形来讲，至少至少要有我们这样毕业学员一千人才勉强满足需要的数目！现在因为人才，时间和经费有限，不能照我们预定的计划立即培养如许多的人才，因此愈觉得现在所有工兵人才之难得，同时，也就可见我们现在一般工兵干部的责任是如何的重大！无论对于自己的事业，对于国家的前途，都需要大家特别的努力，来建立足与外国并驾齐驱的工兵！必须如此，然后可以保护国家，复兴民族，达到政府和本校对各位远大的期望！
  我们要达救国的目的，并不是在人数的多少，完全在于我们大家能修养人格，锻炼精神，遵守纪律，增进学力技能，时时刻刻脑筋里不忘国家民族的观念，一心一意以救国家救民族为职志，而发愤为雄，自然就可发生「以一当十，以十当百」的效力！更以此种精神来训练部下，至少可以发挥加倍的力量！那我们目前工兵人才虽然缺乏，也可以达到工兵的任务！因此我们惟有格外振作精神，凡事勤劳不懈。人家科学昌明，技术精良，人家一天工作八点钟，我们要一天工作十六点钟才能赶得上；如果以为人家每天做八点钟工作便休息，我们也只做八点钟便休息，那就一切事情永远赶不上人家，一定要亡国！我相信：人家每天工作八点钟，我们每天虽然不能做到十六点钟，但至少每天要做十二点钟工作，才是自救自强的道理。如此我们一个人一天多过人家四点钟工作，一百天便要多过四百点钟，也就是说：人〔第590页〕家做一年，我们便做了一年半。如果再这样推算下去，譬如说：我们手下带了一百人，只要我们能以自己的人格精神来做部下的表率，时时能够刻苦耐劳，事事不苟且懈怠，部下当然也被感化不敢苟且不敢懈怠。如此我们领导他们去做，一百个人每天就可以比人家多做四百点钟。这就不啻以我们自己每天多做的四点钟，化成四百点钟。由此所产生的工作成绩和力量该有多么大，是不难想象的！如果大家都能如此继续不断的积累下去，不知要多做成若干事业？！增加若干倍的力量？！尽管敌人一切事情如何进步，我们一定可以很快的赶上他们：无论敌人如何强大，一定可以战胜他们；无论我们国家如何贫弱，也可以建设起来！我们既然这样的人才缺乏，一切落后，要补救自己，赶上外国，战胜敌人，惟有从时间上来打算，和敌人斗争！简言之：惟有勤劳然后可以兴国！
  勤劳最紧要的前提，就是有恒，即所谓「自强不息」的精神。如果我们做一天停一天，所谓一暴十寒，任你做的时候怎样用功，也不算勤劳，并且也不会成功。一定要「夙夜匪懈，贯澈始终」。并且要澈底办好一件事情之后，再去继续办第二件事情，永远如此不断的努力下去，任何艰巨的事业，都有成功之一日。这也就是中庸所谓：「不息则久，久则征，征则悠远，悠远则博厚，博厚则高明……悠久所以成物也」的道理。我们工兵修筑工事，格外要有这种精神。尤其要平时当作战时看，平时多一分努力，战时才少一分牺牲。如果平时不能绸缪未雨，尽力准备；战争一爆发，便只有束手待毙！所以我们军人尤其工兵最贵平时勤劳，然后战时可以得到效果！譬如说：尽管高深坚固伟大的工事，我们一个人今天挖一尺，明天再挖一尺，十天就可以成功一丈，二十天便可构成两丈深的工事，再不断的下去，加高〔第591页〕加强，只要有一个月，任何艰难的工程，也可以成功。到了将来作战的时候，无论敌人拿怎样厉害的大炮飞机进攻我们，都破坏不了我们的工事。如果我们现在各地部队都能这样不断的努力做，经过半年一年下来，我们国防的工事，就可以很巩固的建立起来，任何敌人不能攻破我们的阵线。如果平时做一会停一会，作辍无恒，或是马马虎虎去做，不求坚固确实，雨雪一下或洪水一冲就要崩坏，那就前功尽弃，做如未做。临时有事再也来不及补救，军队便要冤枉牺牲，国家便将听人家灭亡，四万万同胞只有做亡国奴，为人家刀俎上的鱼肉！所以我们救国惟有自强，自强始于不息。一切救国的工作，都要平时在时间上来争取胜利！以不断的努力，作充分的准备，临时才有确实制胜敌人的把握！
  最后，还有一件最要注意的事情，就是要锻炼体魄。今天我看见你们有几位身体很不好。本校的学员，远不及其它军事学校，这是你们各位应该特别留心的。要晓得：一切学问事业尤其救国家救民族的基础，完全在我们有强健的体魄。体魄不好，精神不会提得起来；精神提不起来，一切学问事业一定不成功，一切理想志愿一定不能达到。我们要体魄强健，完全在修养锻炼。只要修养锻炼，体魄未有不好的。现在你们都是二三十岁的人，正是身体健壮的时候，只要知道爱护和锻炼，决不会这样孱弱！我从前体格也是不好，后来到了日本，看见人家用冷水洗脸洗澡，身体非常强壮，于是我也每天早晨起来用冷水洗脸洗澡，身体也因此一天天的好起来，至今我每天起床后第一次洗脸，还是用冷水。冷水洗面的好处，即在使皮肤结实，决不会再有感冒的毛病，也不会怕热怕冷，而且这虽然是一件小事情，但是每天看到冷水，就想到我们国家的危急，和自己所负责任的艰巨，自己就此勉励自己，不敢懈怠！正与〔第592页〕古人「卧薪尝胆」有同样的意义，可以令人心志坚定，刻苦自强！健身励志的方法当然很多，这不过举最小的一端而言，最要紧的就是要趁非常的机会来锻炼，才有非常的益处。譬如在夏季烈日如焚冬季风雪凛冽，越是酷暑严寒的时候，越是我们锻炼身体和精神的好机会，越要出外和狂风、暴雨、烈日、冰雪去奋斗，如此才可以炼成铜筋铁骨的体格，刻劳耐劳的习惯，和坚苦卓绝的精神，而奠定成功立业基础！
  此次毕业学员无论回到原部队工作或留在学校做教官，虽然服务的地方不同，而建设新工兵以报效国家的目的则一，所以都要明白我今天所告诉你们的道理，切切实实的做到；尤其留在学校里的学员，不好以为教育的工作比较清苦，便想出去带部队。自己要晓得：人不怕穷，也不怕不能成功立业，只怕品德精神不好，学术能力不够，只怕我们自己不努力！只要我们有品德，有精神，有学术，有能力，而且发奋努力，任何工作，都是成功大事业的基础；任何环境，都是成功大事业的地方！留在学校教学生，比到部队里去带兵，还更见重要。因为一个人至少教好十个人，这十个人出去就可以带好一千个兵，那么，这一千兵就等于你所带好的，国家就得到你很大的报效！我们做了一个革命军人，本已以身许国，个人的生死，尚且早已置之度外；其它一切苦乐利害、得失荣辱、根本不应该计较！惟有一心一意来报效国家，只问那一方面功效最大，就在那一方面努力！总之，你们全体学员，都是国家所爱重的工兵人才，所派的工作和地方，一定都能使你们成功立业，能够报国报民！希望大家今后要加倍的振作精神，宝贵时间，努力修养品德，精研学术，锻炼体魄，尽量发挥我们的能力来报效国家，完成我们的使命！

创建时间：2007-8-8


建设广东为三民主义模范省的要务

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第411页，第412页，第413页，第414页，第415页，第416页，第417页

〔第411页〕

        ——中华民国二十五年八月二十四日出

            席广东党政军联合　总理纪念周讲——
〔要旨〕
  一、要建设三民主义的模范省，必先建设新的社会秩序，以转移风气，振作人心！
  二、建设社会秩序须从日常生活做起！
  三、新生活之六项标准——整齐、清洁、简朴、勤劳、迅速、确实。
  四、公务人员必须养成迅速、确实、负责任，守纪律之风气，为民众之表率。
  五、新社会秩序是什么——明礼义，知廉耻，负责任，守纪律。
  六、救国之道，在各本热诚，实干与身体力行！
〔本文〕
各位同志：
  今天藉此纪念周的机会将对于「建设广东为三民主义模范省」的意见，向各位扼要的报告。
  现在我们要怎样努力来改进广东现实的情况，建设出一个三民主义的模范省呢？当然我们党政军学各界同志，大家要努力使党务能够健全，政治能够清明，军事能够整理，教育与经济能够发展；尤其是要将中正上星期所说的：（一）铲除贪污；（二）禁绝烟赌；（三）毋夺民利，这三项首要的急务先能认真做到；但是这些事情，我相信大家已经十分注重而且正在努力去做，不待重复的再说。今天中正所要说的，是：我们党政军学各界同志，今后建设三民主义的模范省所应当共同努力的一个积极的基本要务是什么？换〔第412页〕句话说建设之初从何处做起？我以为最要的急务在千头万绪之中，莫过于建设新的社会秩序，造成新的社会风气，就是转移风气振作人心。自中正到广东以后，觉得这两个星期以来，由于党政军各界同志共同的努力；已经将广东整个社会的秩序恢复起来，一切比较有条理了。但是大家要晓得：我们现在所已经做到的，只是恢复了原有的旧秩序而已，并没有进一步将现代社会的新秩序建设起来。现在所已恢复的这个旧秩序和二三十年前满清时代的情形差不多，这并不是我所说的现代社会的秩序；所以我们今后一定要更进一步，将现代社会的新秩序，很迅速的在广东建设起来。具体的说，就是要大家改革过去一切不好的风气习惯，思想行动，将旧秩序改为新秩序，将旧风气转为新风气；将旧生活变为新生活。必须这件事先做到了，然后各方面一切的建设工作纔可以迅速推进，三民主义的模范省，也纔可以尽快的建设成功。
  大家要晓得：我们要建立一个现代国家，并不一定要怎样精良的武器与强大的军备，最要紧的还是要一般国民有高尚的道德，整个国家有高尚的人格。只要我们一般国民和整个国家的人格能够提高，虽然没有精良的武器和强大的军备，外国人就不敢来轻侮我们，更不敢来侵略我们！我们一定可以建设一个独立自由的三民主义现代国家！即如欧洲有许多小国，他们都没有强大的武力，甚至国内没有军队，只有警察，但是因为他们一般国民的道德非常充实，整个国家的人格也就因此提高，受人尊视，邻近的帝国主义者想轻侮他也不能轻侮，要侵略他也不能侵略，这就是最显明的例证。古人说：「人必自侮而后人侮之。」我们现在之所以如此受人家的轻侮侵略，从根本上讲起来，并不是由于军队不多，武器不〔第413页〕好，实在是因为我们一般国民智识落后，尤其是道德堕落，在生活习惯思想行动各方面的弱点太多，因自侮而招致外侮。所以我们要抵御外侮，建设现代国家，必须正本清源，提高一般国民的道德人格，就是要建设现代社会秩序，将我们国家地位从根本上提高起来，这是我们要建立国家所必须遵循的途径，也就是我们今后努力建设三民主义的模范省之?手的要点。大家或许觉得我所讲的这个道理不免太粗浅空洞，要充实国力避免侵略，似乎没有那么简单容易。但是我要告诉各位：我们要想建立一个现代国家，非先提高一般国民的道德人格就无从做起。尤其是要广东建立一个三民主义的模范省，据我两个星期以来研究的结果，认为目前第一件重要的事，就是要赶紧建设一个新的广州，就是要改造广州社会秩序，以转移广州风气来振作全国人心。除此之外，再没有其它的办法。
  我们要建设新的社会秩序以转移风气振作人心，应当从什么地方做起呢？就是要首先从我们食衣住行等日常生活习惯做起；大家总要随时随地就各个人的私人生活和整个社会的公共生活加以省察，并且照?「整齐」、「清洁」、「简朴」、「勤劳」、「迅速」、「确实」六项新生活的标准，不断的改进。尤是我们党政军各机关负领导责任的一般同志，一定要首先改革自己，然后能以身作则来改革社会！使社会上一般民众都有新的生活习惯，新的思想行动，造成一种新兴的气象。孔子说：「大学之道，在明明德，在亲民，在止于至善，」 总理也说：「革命必先革心。」意思就是说我们一定先要「革心」「克己」，做好「明德」「修身」的工夫，然后可以教导民众，改造社会，成就一番「新民」「治国」「平天下」的事业。今天在座的各位，无论在党政军那个机关，无论担任主管责任或是科长处长等职务〔第414页〕，都是负了领导的责任，希望大家今后一切生活习惯思想行动，务必以「日新又新」的精神，时时省察，不断改进，来做部属和一般民众的模范。只要我们真能以身作则，下面的人决没有一个敢不跟着我们来做的，最初虽然不能见到什么速效，但是只要我们能持之以恒，继续不断的做下去，一定不要几多时候，就可以造成风气，风动全国，乃至势不可遏！社会的新秩序，就可以从此建立，一切新的革命事业，亦可从此顺利推进！现在大家都有志要将广东建成一个三民主义的模范省，我想这是一件很容易的事情，只要各人从自己本身认真做起，一定可以很快的成功！

  讲到这里，中正因为爱我们广东同志，希望广东造成三民主义的模范省和国民革命的根据地；希望广东一般同志个个人能够奉行主义，成为 总理的忠实信徒的心思尤为迫切，所以要将现在广东一般人办事最大的毛病指点出来，以尽我劝善规过的责任。大概现在办事最大的通病，第一就是迟缓，第二就是疏懈。我调查各机关许多公事积压到三五天不办的固然是习以为常，还有积压三五个月甚至去年的公事，到今年还没有处理的也不少。就是日常随便办一件很小的事，一切行动都很迟缓，甚至交通机关也是如此。不知交通最要紧的就是灵敏，如果交通机关办事迟缓，何必再说什么交通？而且所谓现代的一切，与过去的一切所最不同的一个特质，就是：凡是现代的一定是迅速的，所以不迅速就不是现代的。无论一件器物，一项工作，一个人，一个机关以至一个社会一个国家，都是如此！——最要紧就是迅速！希望各位以后办事，一定要改革迟缓的毛病，养成迅速的习惯！过去各机关办事不迅速，实在不是下面一般人不能跟上来，而是上面一般人自己办事迟缓疏懈，不肯认真督促，实事求是，以及没有教导部〔第415页〕下办事迅速的方法！以后大家一方面自己办事要迅速，一方面更要对于部下的工作按时加以检查，督促，使其迅速。
  我们办事除迅速之外，更要求「确实」。就是凡事要丝毫不苟，实事求是。现在广东一般办事的情形，既不迅速，又不确实，就是疏懈。其原因就是大家因循苟且，敷衍塞责，互相推诿，不负责任。大家既然只知争权利，贪便宜；就不肯负责任，守纪律，这个国家当然要乱！外国人当然要轻侮我们，侵略我们！整个社会上当然要闹得乌烟瘴气，腐败不堪！所以我们今后要想建设三民主义的模范省，一定先要改革「迟缓」的毛病，养成「迅速」的习惯；改革「疏懈」和「虚浮」的风气，养成「确实」的精神。必须大家办事都能迅速确实，人人负责任，守纪律；那末三民主义的模范省一定可以建设起来！
  刚纔是讲办事一定要养成迅速确实，负责任守纪律的新风气。至于社会秩序的建设，更属当前的要务。现在无论中外人士都很注意我们广东在此次拨乱反正之后，能否真正造成一个三民主义的模范省与我们革命的根据地，而他们最注意的，就是看我们第一步能不能建设新的社会秩序。现在广州的社会秩序究竟比外国各都市如何？在座的同志，很多都到过外国，一定知道差得很远。此次我来广州之后，曾到长堤一带，及四郊皆去视察一周，我看广州街道比十年以前稍稍宽广，开辟得很多，进步亦很快，但是社会秩序，反不如前，来往的车辆行人，仍旧是乱叫乱撞，毫无秩序！这种情形给外国人看了，怎么不会轻侮我们！骂我们是「劣等」的民族，「非现代」的国家，不要来肆意侵略压迫！？所以社会秩序，看来似乎是小事，其实对于国家的精神，和民族的人格，实在是有极大的关系。这些事当然政府机关和〔第416页〕警察要负最大的责任，今后我们要极力提高警察的程度，使能尽到警察的职责；但是一切国民尤其是我们党政军学各界负领导责任的一般同志，也都是责无旁贷，应当各人尽心尽力来设法改进，来建设新的社会秩序！我们中国人的聪明才力尤其是固有的德性都不比外国人差，外国人的社会秩序能够怎么好，我们至少也可以做到他一样的好！这并不是难事，我去年初到四川，重庆和成都两处的秩序也是很乱，外国人批评四川，看轻四川，真是不可言语形容，后来我到了之后，就劝令党政军学各界负责的同志，先要注重建设新的社会秩序；不到两三个星期，便完全改观，到了一个月之后，就井然不乱，可以说现在成都，重庆的社会秩序，比我们革命的广东还要好得多！其它如南京、南昌、武汉各处，更不必说。所以只要负领导责任的一般人真能立志革命，同心建国，以身作则，快干实干，建设秩序，转移风气，振作人心，建设国家，都是很容易的，例如我们穿西装穿长衫的一般人走路能靠左边，其它一般民众，一定都会跟?靠左走！走路如此，吐痰如此，推之一切，何莫不然。我们先能做到不随地吐痰，其它一般民众，亦都会不乱吐痰。大家要知道这走路吐痰，虽是一件平常的事，但是关乎我们国民的程度与人格实非浅鲜。我再明白些说，我们要建设一个新的社会秩序，究竟是怎么样纔可说是新社会和新秩序呢？简单说，就是要造成一个「明礼义、知廉耻、负责任、守纪律」的社会。这就是现代新社会的秩序。反之，例如走路不照规则，就是不知礼义不守纪律的社会。随便吐痰，就是不讲廉耻不负责任的国民。我们中国人，尤其是革命根据地的广东人，向来是最重礼义，讲廉耻的。若是我们社会的领导者，尤其是我们党政军学各界同志，能够以身作则，努力提倡，我想一定可以造成广东为礼义廉耻最新的社会，〔第417页〕这样不仅可以作为三民主义的模范省区，而且广东的民众亦可以成为中国的模范国民。这样真正可称为革命的根据地，而三民主义之实现，亦即在此。
  因此知道我们革命要转移风气，振作人心，改造社会，建设国家，并不需要怎么大的学问，怎么高的理论，只要各人本?救国的热诚，就自己所见到与所能做到的事情，尽心尽力实实在在来做好。如此，就不媿为我们革命的信徒了。所以中正今天特别提出建设社会秩序以转移风气振作人心这一件很平凡的事情，和这一番很粗浅的道理贡献于各位，希望大家从改革各人的日常生活做起，以身作则，养成风气，来建设三民主义的新广东和新中国，完成我们大家的革命责任，方不愧为　总理的信徒。

创建时间：2007-8-8


建设空军与空军人员之修养

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第486页，第487页，第488页，第489页，第490页，第491页

〔第486页〕

——中华民国二十四年双十节对

      洛阳航空分校全体官生讲——

〔要旨〕
  一、空军为现代国防之中坚，发展空军，尤为我国当前之要务。
  二、大无畏的革命精神，为克敌致胜之根本要件。
  三、主义为战胜一切敌人，与制服一切物质力量之利器。
  四、大家务须本「亲爱精诚」之校训，发扬团结一致之精神。
  五、注意学习科学的现代办事方法。
〔本文〕
  本校长今天到分校来巡视，有几句话要对你们各官长学生说一说：
  我们国家环境日趋恶劣，国家地位日益阽危，你们全体官生当然都很清楚。国家在这种危急的情势之下，我们空军所处的地位何等紧要与所负的责任何等重大。我们晓得：现代所谓国防，虽然是多元的，必须政治、经济、外交、思想、武力各种要素同时并重；但其主体毕竟还是在武备。武备之中，最有效最紧要的又是空军。有人说：「无空军即无国防」，可见国防完全以空军为中心。现代国家的生存发展，全靠空军的力量做中心基础。尤其我国在这样外患紧迫，四面楚歌，而又无强大的海陆军可资凭借的危局之下，特别感觉发展空军之紧要。也只有建设空军纔可以在最短期间迎头赶上人家！因此空军在中国更加重要！现在我们空军才在萌芽时代，不仅飞行技术远落人后，在飞行工业方面，简直可以说一〔第487页〕点基础也没有；所以单就物质方面讲，我们的空军现在还不能和敌人抗衡。这实在是我们国家的一大危机。
  但是我们和敌人打仗，重在精神不重在物质。并不是一定要武器怎样多怎样精才可以抵抗敌人！因为物质之运用全靠精神，所以精神的力量，可以胜过一切物质的力量。我们只要能够发挥精神的力量，虽然武器差一点，也一定可以战胜持有精良的武器而没有精神的敌人！因为我们如果真有革命精神，一个人至少可以当十个人用，一架飞机至少可以抵敌人十架飞机。所以我们一方面固然要加紧训练技术，研造武器，来充实并发挥物质上的力量；一方面尤其要以非常的方法作精神的训练，务必发扬「成仁取义」之牺牲的精神与至高无上之大无畏的精神，这种忠勇的革命精神，乃生于强烈的爱国思想。一个人有了强烈的爱国思想，鉴于国家目前的危亡，必能国尔忘家，见危授命，鞠躬尽瘁，为国牺牲！有了这种革命精神，便可发出一种最伟大的力量；有了这种力量，便可以达到以一当十以一当百的效果。我这话并不是理论，而是事实。大家都知道：今天双十节是辛亥武昌起义的纪念日，辛亥双十节武昌起义和三月廿九日广州起义的时候，满清军队不知多过我们革命党若干倍，武器物质也不知好过我们革命党若干倍，我们革命党以极少的人数和最少的武器与他们拼命，前仆后继，不怯不馁，毕竟推翻满清，建立民国。这明明白白不是武器物质之功，完全是由于我们一般革命先烈和革命党员抱着爱国的思想，发为救国的宏愿，振起杀身成仁的大无畏精神，才能完成这种非常的革命事业。由此可见我们要抵抗敌人，并不在武器物质之完备，亦不在军队之众多，根本的条件在发扬精神。有了精神，一件武器便可发挥十〔第488页〕分效用；一分技术，便可增加十倍功能；一个人便可发生十个人的力量。如果我们不注重精神，只讲武器物质，那不仅来不及赶上人家，就是来得及赶上人家，也不会发生大的效用，而有战胜敌人的把握。所以我们训练学生和学生求学第一紧要的事情，就是在如何培养这种为国牺牲的革命精神。这也并不是难事，只要大家教职员以身作则诚心感导，激励一般学生，同时各学生自己能认清对于国家所负的责任，而充分发挥爱国的思想，以国家兴亡之责自任，准备一切，以效力于国家，为国家而奋斗牺牲。敌人虽然武器精良，军队众多，但是他来侵略压迫我们的时候，未尝不怕死；我们祗要反其道而行之，发扬为国牺牲视死如归大无畏的革命精神，来和他拼！一定可以战胜！何况我们更有主义；主义就是我们战胜一切敌人，制服一切物质力量的利器。亦即我们大无畏精神与革命力量之所由产生。我们为实现主义保卫国家发扬民族而战，我们磅着的正气，一定可以压倒侵略压迫我们的任何敌人。我们虽然为国牺牲了，我们的主义，一定不灭的；我们的精神，一定不死的，自有同学同志以及子子孙孙踏着血路继起奋斗，来实现主义完成国民革命的大业！
  我们不仅各人自己要能发挥革命的精神，并且要和一般同学同志本「亲爱精诚」的校训，发扬团结的精神。务必大家齐向挽救国家复兴民族之共同的唯一目标奋勇前进，不好分彼此闹意见，更不好有一点权利的思想和争权夺利的行为来祸国殃民。大家总要记得：我们要有非常的精神和人格，才能成功非常的人，担负非常的责任，完成非常的革命事业！这是国家所最殷切期望的一点。
  其次，修养人格和增进学问技能是我们求学的两大要务，而其前提，即在谨守校规，遵守纪律，服〔第489页〕从教职员的指导，和注重同学同志间的切磋琢磨。时时刻刻要策励自己，以求德业日新。同学间更要互相劝勉，以求共进于善。所谓「过则相规，善则相劝」，「取人为善，与人为善」，「己立立人，己达达人」，就是我们成德立业最紧要的道理。我们大家要照?这个道理做去，务使空军中没有一个人腐败堕落，个个人都能养成至高无上的人格和足与外国人并驾齐驱的技能，成为国防的真正主干。要晓得：
  我们空军的生命是整个的，所以空军的成败得失荣辱生死都是整个的。空军部队里任何个人的荣誉和成功，都是整个空军的荣誉和成功；反之，任何个人遭受了耻辱和失败，就是整个空军的耻辱和失败。所以大家不仅要自爱自治，而且对同学同志间要劝善规过，切磋琢磨，使大家一样的成为空军的健全人才，报效国家，能够共患难同生死，发挥共同一致的力量，战胜优势强横的敌人，达成我们空军救国的任务！
  此外还有一点大家应该注意的，就是你们现在做学生的人，将来如果要做队长，除修练自己的人格和学问技术以外，一定还要学习办事的经验，懂得办事的方法。你们在学校里必须留心研究办事的道理。平时对于队长以及其它办事人员的一切业务和动作，随时随地要注意体察，同时各队长和一般教职员也应该随时随地切实指导一般学生，增进他们办事的才能。因为国家将来发展空军，至少要有五千人纔可够用，所以现在这些空军学生都要做将来的干部。做干部必须知道办事的方法，尤其是人事与对象调整管理的方法，我们空军学校里应该特别养成具备这些能力的干部。
  讲到管理一项，可以大别为人事管理和器材管理两门：
〔第490页〕

  就人事而言，最紧要的就是考察人员品德之高下，学问技术之优劣，才能之长短和办事之勤惰。凡做主官的人，无论为队长或科长，对于部属，每天每周都要有考察和统计，然后可以发现那些人是好的，那些人是不好的。好坏分明，然后升迁黜陟有所根据，对于好的人便应该奖借，对于不好的人便应该教导训练。大凡一个人总是有其长亦有其短，我们应该设法利用其所长而补救其所短。这就是要一面办事，一面训练，我常说：办公室是教室，上官是教员，部属是学生就是这个意思。而且不限定在办公厅和几点钟办公时间以内办事便是办公，在办公厅和办公时间以外，随时随地都可以办公的。所以做上官的人，亦随时随地需要考察部属，指导部属和训练部属，庶几可以造出比较完善的人才，而增进办事的效能，一切事业才能循序发展！
  其次，就器材管理而言：如果购置得当，保管得法，使用有节，修理有方，便可以避免多少浪费，节省多少公帑，对于国计民生，不知道可以增益多少！现在一般机关不管那种物品需要或合用与否，只知道漫然购置；一般使用的人都没有爱惜公物的道德，随便用坏便丢了，既不爱惜使用，又不注意修理；再加以保管不得法甚至无人保管，弄到后来，好的亦变成坏的，坏的更没有办法修理，甚至好的坏的，都不看见了。我们全国各机关像这样耗损的经费，统计起来真不知多少！我们做长官的人对于一切器材，必须随时考察，看负管理责任的人，是否管理得好；使用的人，是否使用有方；随时加以监督指导，然后下面一般人员纔不致浪费公物，耗损国家的财力。我们陆海军为什么至今办不好，最主要的一个原因，就是由于一般长官无论对于人事和物品，都不能依科学的方法来管理。今后我们要想改革过去的〔第491页〕弊病，办好一切事情，就是要先懂得科学的办事的方法，最紧要的就是人与物的科学管理。尤其我们空军事业是最新科学而又进步最速责任最重的事业，格外要注意运用科学的方法，认真考察与训练人材，严密管理一切器物。
  我们办事除了注意方法以外，尤其要有精神，就是说要有一种蓬蓬勃勃的朝气，不好现出一种昏昏沉沉的暮气。有朝气然后有进步，大家无论做什么事情，决不可苟且敷衍，一定要提起精神，不断的做，不断的求其尽善尽美，才有不断的进步。你们各教职员务须以身作则，给一般学生以良好的模范；各学生亦要从实际上注意一般长官教职员办事的方法和精神，以增进自己将来办事的知识和能力！
  今天是双十节，我们一面要回想过去我们革命党先烈为国牺牲的精神之壮烈伟大，一面要痛念我们国家民族当前的艰危，与我们空军所负责任的重大，以及今后应该如何继续先烈伟大的革命精神，应如何奋发努力加紧准备一切，为国家为民族而牺牲，来完成我们空军救国的非常使命。要能如此，才不愧为黄帝的子孙，　总理的信徒，革命党的党员和本校的学生！我们要坚决的自信：我们有　总理的主义，我们以主义的力量，一定可以达到救国救民的目的；所以大家对于　总理的遗教以及本校长历年所讲的话，要多多研究，切实力行，这就是我们救亡复兴成功立业的光明大道。

创建时间：2007-8-8


建设新四川之要道

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第462页，第463页，第464页，第465页，第466页，第467页，第468页，第469页

〔第462页〕

——中华民国二十四年十月六日在成都

      出席省党部扩大　总理纪念周讲——

〔要旨〕
  一、四川乃中国之首省、天然为民族复兴之根据地！
  二、四川为国家之头脑，其治乱即国家兴亡之关键。
  三、建设四川，必先建设四川人之精神、道德、与基本智能。
  四、「定、静、安、虑」为精神建设之步骤与一切教育之要诀。
  五、一切知识分子应随时随地负起教育之责。
  六、建设军人精神以整理部队，为改造社会建设四川之始。
  七、强化国民体魄与增进民族健康以及取缔童工之重要。
  八、希望川人痛定思痛，除旧布新，和衷共济，努力建设。
〔本文〕
刘主席、各位同志：
  兄弟或许在这个星期内就要离开成都，大概要两三个月以后，才可再来和各位见面，今天藉此机会将我临别的一点感想和大家说一说：
  我自入川以来，直到昨天为止，留心体察四川的情形，总觉得我们中国其它任何一省都比不上我们四川。你们看，四川的土地广大而又肥美，所产的东西，不仅种类繁多，几乎无所不备；而且量多质美，更为别省所不及。就讲树木吧！到处长得蓬蓬勃勃，繁茂异常。在四川生长几十年的楠木柏木，在其〔第463页〕他地方看来，即使长了几百年也没有像这样高大的。即此亦可见土地之特别肥美。不仅肥美，尤其是山川形势的雄伟奇峻，格外难得！在一个地区内既有高耸万余尺的名山峻岭，更有纵横数百里的沃野平原，实在是中国各省所仅见。再加以气候之温和，和人民之众多与勤劳优秀，更增加四川之伟大！在人文方面，我可以说四川的文化，也是特别根基深厚。即如四川一般人民，无论他是城市里的，或是乡下的，无论他是挑担子的，牧牛羊的，或是做其它苦力的，都是吐词文雅，常识丰富，而且很多都是穿长衣的。穿着长衣劳作，在近代眼光看起来，固然不值得提倡，但是这个习惯好不好是另一问题，我们总不能不承认这是四川文化普遍深远的一个表征，其它各省都不是如此。在另一方面，四川的田野农作很整齐，各种石工木工都特别精致而坚实，人民在劳作技巧上所表现的能力，也是在各省之上的。我昨天到灌县去走一趟，参观了秦代李冰所筑的都江堰，像这样伟大悠久的水利工程，其它那一个地方都没有的。虽然陕甘宁夏等省，自汉唐以来，凿渠治水，工程很多，也远不如四川的工程之坚固伟大。川西因为有此类伟大的水利建设，所以无论那一年都没有水灾，也没有旱灾，能够成其为「天府」。由此即见四川在人文方面也是很伟大的。四川因为其有如此伟大优良的自然环境与悠久深厚的文化基础，实在是我们中国首屈一指的省分，从前我们在行政区划上有所谓首府或首县，一个国家也应当有首省，四川在天时地利人文各方面，实在不愧为我们中国的首省，天然是复兴民族最好的根据地！。
  四川既具有如此优良的地理环境，更有如此深厚的文化基础，我们要恢复四川已往的繁荣，进而建设新的四川，是一件易如反掌的事情。只要我们四川党政军学各界所有的智识份子能够共同努力，一致〔第464页〕奋斗，一定比较其它任何一省容易成功得伟大！我们有了这样好的根基，如果还不能好好的建设起来以为复兴民族之基础，那真是对不起我们的祖宗父母，对不起我们的国家民族，更对不起我们自己！大家要晓得：我们四川在整个国家中的地位是怎么样呢？我们晓得：长江是中国的躯干，而四川居长江之上游，又是全国的中部，所以古人论中国形势，以四川为首，荆襄为胸，吴越为尾。我们一个人，如果头脑不健全不安定，整个身体都要受到坏的影响，甚至耳目昏迷，手足失措，最后到死亡为止。国家也正是如此，倘若四川不能安定，不能建设起来，整个国家也就没有富强复兴的希望。所以四川的治乱即中国兴亡之关键。今后四川决不可乱，一乱国家就要亡！大学说：「知止而后有定，定而后能静，静而后能安，安而后能虑，虑而后能得」。这就是讲一个人的必须先能头脑清健，心神安定，然后灵明智慧才能发挥运用，以成就「修、齐、治、平」的一切事业。国家亦复如此；如果四川能知其所止而从此安定下来，一切渐渐有秩序，有条理，保持平静的状态，则大家就可以审察国家的情势，看清时代的需要，想到我们四川人现在应担负什么责任，做些什么建设事业；于是可以想出种种的计划和办法，按照步骤去努力，以得到最大的成功。如此，不仅为四川全省之福，全国亦必因四川之安定与进步而得以达到统一与复兴的目的。这个道理，想必大家都可以明白的。兄弟自到四川和刘主席以及各位同志共事半年以来，共同努力到现在，四川二十余年来混乱不安的局面，已经一天一天的转到可以长治久安的途径，我们今后要照此新的光明大道继续前进，努力将新四川建设起来，以造成国家健全的首脑，奠定复兴民族的基础。
〔第465页〕

  讲到建设四川，大家一定要明白建设的要诀。现在我要告诉各位：我们不怕四川不能建设起来，只怕我们不努力，或是努力而不得其道。我们应该怎样努力呢？就是要照我前次所讲，必须先将我们民族固有的道德、精神、智识和能力恢复起来。也就是说：我们要建设四川，必须先建设四川人的道德、精神、智识、能力，使个个四川人明白做人的道理，做成一个现代的国民。如果这件事情办不到，那么，任你土地如何肥美，物产如何丰富，四川地方，仍旧不免要一天一天的纷乱败坏下去，国家也就连带要亡了。我们要建设四川，首先要从精神建设着手，然后可以完成政治、经济、社会一切的建设；我所以不惮再四叮咛，促起大家从教育方面努力，就是为此。但是大家要注意，所谓教育，不仅学校里上课教书，才算教育。学校教育，只是教育的一种，此外随时随地，都有教育；整个社会，都是我们教育的范围，一切的人，都是我们教育的对象。必须社会上个个人能够「明礼义，知廉耻，负责任，守纪律」，知道爱护同胞效忠国家，才是我们教育的成功。要想达到这个目的，我们一般负教育责任的人，无论是父兄教子弟，师长教学生，前辈教后辈，或官长教部下，心须先懂得教育的要诀。什么是教育的要诀呢？刚才所引大学上的几句话：「知止而后有定，定而后能静，静而后能安，安而后能虑，虑而后能得」。所谓「定」、「静」、「安」、「虑」四个步骤就是我们古来教人的最紧要的方法。如果我们教人不懂得这个要诀，教育便不会有效果。例如现在学校里教师上堂的时候，学生要立正敬礼，军队里第一个动作也是立正，这个「立正」的动作，就其性质而言，是礼节的一种；就其教育的作用而言，便是所谓「止、定、静、安」的工夫，使受教的人先能由「止于至善」做到「能定能静能安」，然后可以专心致〔第466页〕志的受教，运用其思考力，来领会一切的道理；否则，凌乱浮躁，神志昏杂，那就什么东西，也不能学，所以真正的大教育家，未有不拿孔子这种教育要诀来实施教育的；必须如此，然后可以达成教育的目的。但是我所谓「定、静、安、虑」的「静」，为「凝谧沉静」「专心致志」的意思；其目的在求思虑之至精，以期得理之真确；在求行动之至当，以期事业之成功；故其性质完全是积极的，进取的，创造的；与所谓「枯禅入定」，以「虚无寂灭」为目的之消极的退化的破坏的「静」绝对不同。这一点大家要分别清楚，体察明白，而在修己教人持躬接物上切实注意。
  其次，还有一层大家要注意：教育这件事情，是没有界限的，不管你是那一界，只要是有知识的人，便应负教育的责任。对于社会上一切知识幼稚品行不正的人，都要随时随地不分彼此的加以教导，古人所谓「有教无类」，也可以作如此解释。现在一般的情形就不如此。比方讲：学校教员只在上课的时候才教育，下课以后或出了校门在外面走的时候，看见自己的学生或是别校的学生以及其它随便什么人乱作乱为，不成样子，都不加以指正或劝诫，这就不是尽忠职责的道理了。要晓得：社会上无论何时何地，如果有一个人知识欠缺、品行卑劣、就是我们一般有知识有地位负有教育责任者的耻辱；这个道理一般军人格外要先能了解并切实做到。如果有那一个军人在外面走，戴了军帽，穿了军服，而没有军人的精神，不成军人的样子，那就是我们整个国家军队的耻辱，破坏整个军队的名誉，也就是破坏国家的名誉；因为人家看起来，只知道他戴了军帽，穿了军服，是一个军人，不暇辨别他是属于那一个部队；他一个人不好，人家就说军人不好了。这些道理我已屡次和大家说过，但是我昨天到灌县去，沿途还看〔第467页〕见很多军人尤其是一般杂役兵，随随便便，简直不成样子；甚至还有许多不够年龄的小孩子当兵的，这都是丢我们军队和国家的面子；我们做官长的人，一方面当然要尽先整饬部属，尤其是杂役兵，如不加以教导，最足以破坏军誉；所以更应该注意管理他们，对于其它一切军人也都应该随时教导。无论什么人，只要他是戴了军帽穿了军服，如果不懂做军人的道理，违犯了军人的风纪，失了军人的仪态，就应该立即干涉他，纠正他。不但上官要干涉部下，就是部下也可以忠告上官。这不仅是爱护军队的名誉，亦即所以爱护国家的名誉。因为一般民众或许因为未受教育，还可加以原谅；而戴了军帽穿了军服的人应该都是有教育的，绝不好随便一点。何况军队的好坏，对于社会直接的影响很大。我前次从峨嵋回来的时候就有一个感想，各位或许也有同感：我觉得军队太多，不仅军队本身没有办法改良，一切政治、教育，以及整个社会无论如何没有方法可以澈底整理或改善。有了过多的军队，无论怎样贤明的官吏，或伟大的教育家，也不能使地方百事上轨，社会一切都有秩序。我屡次劝大家裁减军队，并不是要大家减少实力，实在是觉得兵多有害于社会国家；语云：「兵不在多而在精」，我们裁减军队，即为求精，正所以增加实力；所以为充实与改良军队本身起见，固然要裁减军队；若再就多兵妨碍一切建设事业，这一点而言，尤非裁减不可。因为现在军队太多，无论城市乡间，到处都有军队，不仅军费军需已使地方财政困难，民众不堪负担，一切建设事业无款举办；而且因为军队设备不周，教育不良，风纪不振，直接间接连累到整个社会一切都不能安定和进步。例如军队没有营房，往往就占住学校使教育根本无法实施；诸如此类有害于国家社会的事，真不胜枚举。总之，我们要建设新的四川，第一步先要从教育入〔第468页〕手，建设四川人的道德精神与基本的智能；要建设四川人的精神道德与基本智能，必须先从整理军队入手；要整理军队，又须先建设军人的道德精神智识和能力，使他们都能「明礼义，知廉耻，负责任，守纪律，」成为现代的军人。这是我们建设四川与救亡复兴最紧要的事情。所以我们四川乃至整个国家为祸为福，或兴或亡，其责任完全在我们军人的肩上，希望各级官长要认清责任，切实做到。
此外我又感觉到：以我们四川山川之雄奇壮伟，气候之温和畅适，物产之富饶丰盛，便可想见我们四川从前祖宗的身材体魄也一定是很高大雄壮的；何以到现在一般人会如此矮小懦弱，甚至很多面黄肌瘦不成人的样子呢？这就是多年以前政府和一切负有教育责任的人，没有尽到「教」与「育」的两种职责；不注重自己的子弟，学生，部下，和一般民众的体质之恶果。尤其是烟毒的普遍，格外推残人民的健康，演成民族莫大的危机。今后大家在消极方面就必须根本铲除各种足以危害人民之健康与生计的事物，在积极方面更须推广卫生教育，增加公共卫生设备，提倡劳动服务和种种体育，总要大家一致注重人民的体格，想种种方法来增进人民的健康！这是建设四川亦即复兴民族的根本要图。
  最后还有一件事情，应当要和大家讲的：我常常在街上看到有很多未成年的小孩子拉人力车，心里非常难过；因为这件事就是表示我们各界负责的人不知道爱护儿童，毫没有尽到保育的责任；现代各文明国家无论政府或社会对于一切未成年的人无不特别加以保育，限制与取缔童工，更订有国际的公约；虽然现在四川工厂很少，或许没有多少童工，但是拉人力车的小孩子，已经不少；我们市政府及公安局，以及一切负有责任的成年人怎么好熟视无睹呢？我们革命的出发点是仁爱，革命的目的，无非要救人〔第469页〕；儿童是最可宝贵的，童工是最可怜的；这种事情，我们还不赶紧设法救济，那还算是革命者吗？这一点也希望市政府以及各界负责人注意，想一个适当的办法，来解决这个问题。
  今当离别，所要对各位讲的话，就是以上的几点。总不外希望我们四川从今以后，能够一天一天的建设起来；四川在这二十余年以来社会的混乱，人民的痛苦，可说已经到了极端；这些苦痛，不仅一般民众都经验过，就是各位的父母兄弟和一般亲戚朋友也是亲身饱尝；当此剥极而复的时期，我们特别要痛定思痛，把握住现在这个图治策安的时期，认识川人对于国家民族所负重大的责任，大家惕励奋发，互相劝勉，和衷共济，除旧布新，希望两三个月以后兄弟再来四川的时候，一切都有秩序，有条理，从前各种弊病，都能改正过来，种种的建设事业，都能次第开展；凭借我们得天独厚的根基，一定很容易建设好新的四川，成为中国真正的首省与健全的头脑，藉作民族复兴的基础，以完成我们大家的责任。

创建时间：2007-8-8


建设新四川之要务

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第131页，第132页，第133页，第134页

〔第131页〕

——中华民国二十四年三月十八日

          出席参谋团扩大　总理纪念周讲——

〔要旨〕
  一、禁烟为建设新四川救国救民第一要务，所望上下一心，彻底作到。
  二、刷新川政，首须取消防区制，统一全省事权，今后全军饷糈，均由省府发给，全省赋税，由省府统一征收。
  三、本「时使薄敛」之旨，善用民力，减轻人民捐税。
  四、军政长官须戒除陋习，注重实地考察，洞悉人民疾苦与社会弊病，以谋改进。
〔本文〕
  今日拟将建设四川当务之急扼要提告，在未讲之先，关于唱和党歌有须略为一述者：上次纪念周本人已说明国歌即国家之声音，唱和必须节奏整齐，音调和谐，盖不仅如普通音乐之陶冶性情，和乐心志；亦所以养成全国国民共同一致之心理习惯。今后望各同志留心做到，在有音乐之场所，即可随音乐之节调唱和，极易整齐。
  上周省府下令禁烟，重庆市首先限期禁绝，此可以表示省府刷新政治之最大决心，实为四川政治上之一重大纪念。禁烟乃四川当前之要政，此举果能成功，则四川一切革命建设之工作，必然无不成功。吾人为四川与整个国家前途，不胜欣庆！惟吾人须知，凡政府所不能贯彻之命令，宁使不下；既下命令，则必贯彻到底！过去政治上一般弊病，即政令之执行，不能持久，不能澈底！此次省府既决心禁烟，〔第132页〕颁布命令，雷厉风行，予深信不致再蹈已往之覆辙。惟兹事体大，事实上非仅赖省府少数官吏所能澈底做到，必须我党政军各界同志，尤其是各界领袖以及社会团体民众组织各方面一切热心为社会服务之分子，共同认识禁烟为救国救民与建设新四川之第一要政，一致拥护省府之禁令，极力倡导劝说，并分途从事调查、研究、设计，监督等实际有效之工作，以协助省府贯澈非常急要之政令。要之：禁烟一举，实为我川省当局与全省民众政治能力与革命精神惟一良好之试金石，所望上下一心，共同努力以赴。
  其次，吾人欲刷新川政，必首先取消最恶劣最落伍之防区制，使全省事权统一于省府。惟依一般之情形，凡政治上之根本改革，必须有一种使其不得不改革之推动力量，始能必其成功。予故曰：要有良好有力之政府，必须有良好有力之民众，一致信仰而竭诚拥护之也。现在省府有命令，自本月起，全军饷糈，均由省府发给，全省赋税，一概由省府统一征收。各处军人，如果在三月一日以后，再擅自征敛各地方田赋即为违抗政令剥削民众之反革命！其违法征收之钱粮，自应由省府照数自其应领之军费中扣除。我党政军各界同志以及全省民众更须创成一种绝大的舆论力量，加以制裁。庶几防区之恶制，从此可以澈底取消，而川局前途，始有一线之光明。
  复次，予前次业已述及：今日为政之要，在能善用当地人民之劳力，以完成当地各种建设事业。须知人民之劳力，即国家经济之动力与政府财政之源泉，如善用之，百废可举。我民皆有劳力而独乏金钱，故政府贵能时使而薄敛。过去各省之政治，乃反其道而行，故民困日深而财源日竭。今后刷新川政，首当减轻人民之捐税，善用人民之劳力。征工即为运用民力最重要之方法，四川省府虽未尝实行，闻各〔第133页〕处常有土豪劣绅胁迫民众代营其广厦，恣睢横暴，直如土皇帝。即此一端可见川民性极纯良。四川省府如能本「时使薄敛」之要旨，善用民力以从事于其自享福利之任何建设事业，必然乐于效命，而且对于政府必爱戴与拥护之不暇！
  再次，「凡社会国家之建设，首在国民精神之健全；欲求精神之健全，又在乎体质之强健；欲求体质之强健，必须人民有卫生之常识，清洁之习惯，与公共之道德。」此即新生活运动中清洁运动之要旨所在。而推行之办法，最好即由禁止随地吐痰做起。现在重庆不仅一般人民未能做到，即一般军警乃至许多着西装之人物，亦依然不脱此不合时代之恶劣习惯。今后望大家一致实行新生活，先由不乱吐痰做起，切实推行新运，来养成民众新的精神，而为新四川建设之基础。
  以上禁绝鸦片，取消防区，实行征工，与推行新运，实为建设新四川之当前四大要务。此外尚有数项小事而应注意改进者：
  第一、军政长官乘坐汽车，常以卫士带枪立于车傍；民间车傍，亦常有人站立。此种现象，乃现代文明社会所未有，适足以表现一般警察与坐车者之无常识，以后应严格取缔。
  第二、现在各高级军官之卫队，或站岗军警，既带驳壳又带旧式马刀，且于刀柄绘以红绿花纹束以绢条，在其本人或以此为荣，其实此种现象，适足表示其野蛮落伍之恶习！须知兵器乃杀人之工具，必不得已而后用之，上项陋习，望各戒之！
  第三、凡军政长官，欲尽救国救民之职责，必先洞达人民疾苦与社会之弊病。故实地观察，非常必〔第134页〕要。予在赣时曾规定凡主管长官，必须每日每周每年平均有三分之一的时间在室外运动，来实地考察一切。最好各同志亦本此意旨实行。且外出时必要多从步行，盖惟此可以随时随地细密观察社会与民众之一切情况也。

创建时间：2007-8-8


建设新云南与复兴民族

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第182页，第183页，第184页，第185页，第186页

〔第182页〕

——中华民国二十四年五月十三日在昆明

  出席云南省党部扩大纪念周讲——

〔要旨〕
  一、希望云南同胞努力建设工业化之新云南，以为建设新中国之基础。
  二、希望云南同胞澈底实行新生活，发扬我民族固有之精神与道德，以奠定复兴民族之精神的基础。
  三、青年教育应特别注重体育，锻炼强健刚毅之体魄，养成活泼进取之精神，使具备新国民之条件。
〔本文〕
龙主席、各位同志：
  今天兄弟在云南省党部参加 总理纪念周，得与各位同志相聚一堂，非常欣幸！趁这个很难得的机会，将自己所感到的几点意思，向大家竭诚贡献：
  昨天我已经和各界领袖大略的讲过：我们云南全省的同胞，对于我们的国家和民族，负有一种特殊的责任，居于非常重要的地位。无论就天时、地利、人和各方面看来，云南种种条件都具备，可以作为复兴民族一个最重要的基础！惟其如此，我们云南党政军以及社会各界领袖，格外要奋发努力，团结精神，来领导起全省的同胞，共同一致来建设新云南以奠定民族复兴的基础！
  昨天所讲最重要的一点，是就地利而言，特别希望大家努力建设工业化的云南，以作建设工业化的新中国之基础。大家要晓得：现在一个国家，要在世界上独立生存，能与各国并驾齐驱，获得自由平等的地位，第一重要的条件，就是要工业发达。所以我们中国要能和人家讲平等，争自由，第一件重要的〔第183页〕事情就是要使我们中国能由农业国家进为工业国家！如果这一点不能做到，无论怎样和人家讲平等，争自由，都无益处！因为农业国家作一天的工作，工业国家不到一小时就可以做好！农业国家多量的原料，只能换到工业国家极少的制造品。由于此种生产力与生产品价格的悬殊，农业国在经济上总居于被剥削者的地位，同时在政治上每每陷于被压迫者的地位。外国人常说我们中国是农业国家，表面虽没有什么轻侮的意思，而实际的含义，就是说我们农业国家应当将所有的生产品和劳力供给他们工业国。更明白的讲，他们工业国，就是我们农业国的主人，我们农业国就不能不做他们工业国的附庸！我们明白了这层道理，就可以知道今后我们要救国，要求得自由平等，必须赶紧使我们国家能由农业国进为工业国！但是我们的国家如此广大，当然不能一下子整个的工业化。然则这件事我们应当从那里做起呢？什么地方最容易工业化呢？我认定就是云南！因为云南地下蕴藏之丰与地面出产之富以及全省气候之和美：可以说那一省都赶不上，一切工业化的条件都已具备，所以我们要建设工业，就要从云南做起；有云南为基础，逐渐发达各种的工业，然后才能使中国由农业国进为工业国，而实现 总理的三民主义，获得国家之自由平等！兄弟竭诚希望党政军学各界同志特别注重工业，领导全省的民众共同建设工业！尤其是各学校对于工业教育要特别注重，能培养出实用的工业人才，则以后工业建设必能事半功倍！不要多少时候一定可以造成工业化的新云南，作为复兴民族的基础！
  其次，各位对于新生活运动的精神和内容，都已经很明了，并且已经努力实行。据我看来，云南这个地方，在未提倡新生活以前，不知不觉之间，早已实行了新生活。有许多情形，和现在我们所提倡的〔第184页〕新生活完全相符。从此以后，希望更能力行不懈！从根本上把国家救起！新生活的基本精神，就是「礼义廉耻」四维，也就是我们 总理所讲的「忠孝仁爱信义和平」八德，这四维八德，实在是我们民族固有的美德。我们今后要建设国家复兴民族，在物质方面固然要使一切产业近代化，以谋经济的独立；但是如果不同时在精神方面，注意发扬民族的精神，提高民族的道德，则国家的产业和经济，以现在所处的环境而论，一定是很难进步；即算可能，也将成为畸形的发展，前途非常危险，终久不能救国救世！现在有许多国家，他们的科学很进步，工业很发达，但是忘了人类是应当互助共存的道理，没有仁爱，信义，和平，这些伟大的精神和基本的道德，所以成为一个侵略者，不但不能救世界救人类，而且反要危害人类和世界！兄弟敢说：如果单在物质方面求工业的发展，而不在精神方面求民族道德的发扬，是不能自救救人的。我们要真能挽救国家，复兴民族，并且进而拯救世界，造福人类，必须物质的建设与精神的建设，双管齐下，并程并进！所以我们要复兴民族，首先必须恢复我们固有民族的精神；要建设工业，也必须奠定足为促进工业建设原动力的一切精神的基础。有了精神的基础，然后一切物质的建设，才能稳健确实，才能对于国家民族发生良好的效果！我们要倡导新生活运动，要提倡「礼义廉耻」四维，要发扬「忠孝仁爱信义和平」八德，其目的就是在此！
  兄弟敢说云南这个地方，四维八德这些我们固有的民族精神和道德，确还没有丧失；一般的民情风俗，很多事物都能合乎新生活「整齐」、「清洁」、「简单」、「朴素」、「迅速」、「确实」几项原则。所以云南的同胞，今后要澈底实行新生活，将我们民族固有的精神和道德，发扬光大，以奠定发展〔第185页〕工业复兴民族之精神的基础，我相信比其它的地方，一定更容易见效。我在未到云南以前，在各处看到一般云南朋友和同志，觉得有两种很好的德性为他省人所不及：一种是「厚道」，还有一种就是「着重」。可以说云南人的精神，态度，言论，行动，乃至于云南人所制作的物品，都足以代表厚重笃实的品性，绝没有轻浮，脆薄的。这两种精神和德性，就是我们民族固有的精神和德性，我们唯有会着云南人或到了云南这个地方，才可以看得见！所以云南不仅是天时，地利，各方面都具备了做民族复兴基础的各种条件，而且在民性和民风上，也保存着我们先民很多的优点。今后只要能澈底实行新生活，将四维八德的精神，继续发扬光大，前途真不可限量！兄弟到了云南以后，对于复兴民族，实在增加了无限的希望。切盼大家，共同一致，特别为国努力，以完成我们革命的使命。
  于以上两点之外，关于青年教育问题，兄弟还有一点意思，要向各位同志贡献的。刚才我已经提到，云南要首先作一个工业化的省区，以为新中国建设的基础，对于工业教育，必须要特别注意，现在再要补充的一点，就是：我们要复兴民族，第一要培植复兴民族的人才，要培植复兴民族的人才，必须有复兴民族的教育。这就是说：我们的教育不仅要能普遍发达，而且一定要因应我们这个国家所处之现实环境，切合我们这个民族之时代需要，刚才所讲要注重工业教育，也就是这个道理。除此之外，我以为最要紧的一个原则，就是我们的教育，总要以陶冶完美高尚的人格，锻炼强健刚毅的体魄，养成活泼进取的精神，使其具备新时代国民一切基本条件，能为国家民族而服务尽忠为第一要旨；至于学术技能，还在其次。

〔第186页〕

  我们云南的同胞，一般的都是厚重笃实，这就是合乎新生活所讲的「确实」一个原则。但是我们一切态度行动，单是做到确实还不够，一定更要能「迅速」，然后才算是具备现代国民普通生活的修养；一切工作，才能增加效能；一切事业，才能加速进展。因此，我们对于一般青年的教育，要特别注意养成其迅精的习惯和技能，而其根本着手之处，则在于锻炼强健的体魄，养成活泼的精神。世界上凡是强盛的国家，尤其是各新兴国家的教育，莫不如此。而我们中国，现在一般国民体质孱弱，行动迟钝，完全不适于现代的生存，对于这两点，更非格外注重不可！因此，对于体育，要特别注重，如游泳，国术，尤其各种野外的运动，都要特别的提倡。云南西接缅甸，南连安南，英法在这些地方自己所办的教育，以及在他们本国所设的学校，无不是以锻炼学生的精神和体魄为首要，而以知识技能的训练为辅助。这就是我们很好的榜样，我们应当知所取法，努力自强！兄弟刚才说过：要复兴民族，必须培养复兴民族的人才，而养成人才之道，一方面固然要注重培养青年的国民，一方面还要改造成年的国民，也可以说：要改造我们自身。我们现在负责教导一般民众和青年学生的人，自己必须振刷精神；增强体魄，处处要以身作则！不要以为自己年龄大了，无妨随便一些，务必老当益壮，拿出好的榜样给一般后进的青年作模范！使他们感动奋发，跟上我们共同来完成复兴民族的责任！
  今天没有什么多的贡献，只将自己此次到云南以后几点平凡的意见，很诚恳的提出来，向各位报告，希望大家加以研究，随时补正我们过去的缺点，继续发扬一切的长处，尽到我们云南同胞对于国家和民族所负特殊的责任。

创建时间：2007-8-8


剿匪与整军之要道

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第215页，第216页，第217页，第218页，第219页，第220页，第221页，第222页，第223页，第224页，第225页，第226页，第227页，第228页，第229页

〔第215页〕

——中华民国二十四年六月五日在成都行辕讲——

〔要旨〕
  一 、剿灭赤匪之要诀：
      １·「流寇穷追，踞匪紧围」，贵能「随机应变」。
      ２·强化兵心，振作士气，当以「攻心为上」。
      ３·用土匪的战术剿匪，勿泥正式战术。
      ４·注重研究，补充，训练，兵须重质轻量。
      ５·特别注重碉堡工作，「多流汗，少流血」！
      ６·特别注重「坚壁清野」，使匪自取灭亡！
      ７·注重干部专门训练，适应实际需要。
      ８·特别注重六项要务，务须精实做到。
  二、裁兵整军为救川救国与自救之第一要图：
      １·欲救川救国，非裁兵整军不可。
      ２·「兵不在多而在精」，裁兵可增加实力。
      ３·剿匪兵多无益，兵少为利。
      ４·无饷之兵必溃，故多兵为祸，减少为福；不可扣饷而增兵，须要裁兵而增饷。
  三、财政公开，为「开诚布公」之第一要务；「开诚布公」，为成功立业之基本条件。
  四、希望各将领放开眼界，扩大胸襟，把握时势，以天下国家为己任。

  〔第216页〕

〔本文〕
  此次本想召集一般高级将领在成都会议一次。现在因为有几位还在前方指挥作战，不便回来，所以今天先请各位来谈，并藉此机会，将我的意思告诉各位。
  现在四川的情形，并不是特别的不好，若与三年以前的江西比较，实在是要好得多了。各部队官兵也很有精神，不过剿匪没有经验，还摸不着头绪，对于作战最要紧的协同动作实在差一点，遂使土匪得以任意流窜，苟延其残余生命。其实我们有许多军队，要剿灭这一些残匪，决无问题——最要紧者，还在乎研究缺点，讲求方法，建设心理，改良军队，使剿匪工作提早完成！四川同胞，望治心异常迫切，我以为大家对于四川的事情，绝对不必焦心，并不是没有办法。——不仅军事，就是四川的政治以及地方一切事业，只要我们肯立定决心，讲求方法，切切实实的来做，也都容易整理而且很容易改进。今天在座的都是负剿匪责任的高级将领，我先将剿匪的要领和大家概括的谈一谈。
  刚才唐总指挥（式遵）讲到「流寇穷追，踞匪紧围」，这就是剿匪战略上一个很重要的原则。现在土匪到处流窜，行动飘忽，我们一定要有得力的部队穷其所往，加紧追剿，使匪军不得稍舒喘息，亦不使他有一刻工夫得以停止下来做他补充整理和诱胁民众的工作。如此则残余的匪众，久在疲困饥饿疾苦之中，便自然要一天一天减少下来，很容易被我们消灭！如果土匪停集在一个地方，企图暂时据守，伺机逸出，我们一方面固然要觅取机会与不测之奇袭，一方面更要赶紧在他周围准备兵力，尤其要扼要坚
筑工事，使他绝对无法窜出，这样就可以困死他！这就是「流寇穷追，踞匪紧围」的意思。但这只是一个原则，实施的时候，一定要随机应变来想办法才行。

〔第217页〕

  其次，还有一个根本原则，大家应当特别注意的，就是所谓：「攻心为上，攻城次之」。这不仅剿匪为然，一切的战争都是一样。我们必须要将敌人的心理制服，使他精神上感到劣势，未到开战之时，早已被我们完全压倒。这样，他就是怎么多的兵，也没有用，我们可以拿少数的部队很容易的将他消灭！我们要攻克敌人的心，便先要增强自己的心；与压倒敌人的精神，便先要提高自己的精神。所以强化兵心，振作士气，是我们一般将领用兵制胜第一要紧的本领。大家要有这个本领，使士兵的心理日趋坚
强，精神长保旺盛，那就无论遇到怎么凶狠的敌人，精神上决不感丝毫威胁，就不怕敌人了！你不怕敌人，敌人就得怕你！总之，要炼得士气如山，临阵之际，不待接触，已可将敌人的精神压例，所以我说「攻敌先攻心，攻心先立心」。我们做了高级将领负了独当一面的责任的人，时时刻刻要用心研究，努力想法来建立起坚强的兵心，使部下一般官兵，都相信自己作战有把握；都相信有我们主官在，什么敌人都不怕！一定无往而不利！讲到建立兵心，强化兵心，第一步就是要得兵心，要使部下一般官兵，对主官的人格道德以至学问能力整个的心悦诚服。要做到这样，惟有与士兵朝夕接触，同甘共苦，爱护之如亲之于子，教育之如师之于弟，事事开诚布公，处处恩威并济，赏罚严明，管理周到，拿我们的人格来感化每一个部下，使部下的心和我们做长官的心感通融结而成为一体，这决不是多发几块钱多施一点惠，或放宽一点随便可以收买得到的，就是买来的亦决不是真正的兵心。如果真得兵心，他忍饥受冻也还是跟?你；而且愈到危险困难的时候，愈是跟得紧！总之，得到兵心与振作士气的道理很多，全靠我们做高级将领的人，发挥自己的人格与天才，并尽此运用之妙而已。

〔第218页〕

  第三、我们要用土匪的战术来剿匪。大家要晓得：剿匪和正式的战争不同，土匪向来就避免和我们正式作战。因为他根本没有什么实力，不能和我们正式硬打，所以他只好避重就轻，避实击虚，声东击西，以迂为直，专用一些诡谲飘忽的诈术来欺骗我们，和我们斗智不斗力。过去我们在江西，起初各部队剿匪没有经验，总拿正式作战的方法来对付土匪，所以往往吃亏。到后来我们一方面用碉堡和封锁的方法，一方面用土匪的战术来剿匪，土匪便智穷力尽，被我们打下来！现在流窜到四川的残余土匪，其实力比较在江西时至少要减五倍，更不敢和我们正式硬打！你看他趁我们的主力未集结的时候，他就先集结力量对一个地方硬攻，企图攻破这一点，但我们只要有极少数守兵能稳住一两天，他便再也攻不了！无论在什么地方，他集中全力来企图突破一点，最多只能和我们少数部队硬战一天，最多两三天，他再亦支持不下，就要逃跑了！所以我们过去剿匪，几乎没有那一次是因硬打而吃亏的，总是因为疏忽大意，中了他的诡计而受了损失。可见剿匪完全是斗智不斗力！我们要剿灭土匪，先要对土匪一切诡计，一切狡诈的战术，研究透彻，观察明确，就运用他的战术，来剿灭他！
  第四、土匪所以能够拖延至今还未消灭，并不是什么特别的本领，他就是得力于研究之勤，补充之速，以及整理缩编，能够实在。他们每次经过大小战争之后，无论胜败，必定集合一般干部，详细讲论战役经过的情形，探求种种的缺点，讨论改进的办法，都一一记录下来，好叫大家改正。其实这本是行军作战必不可少的要务，我们以后要剿灭土匪，一定也要如此。各部队除每次战役之后要集合干部共同研究之外，更要斟酌情形，规定每天每周或每半个月，要有一次定期的会议，集合各部分官长在一处互〔第219页〕相报告一切情形，交换意见，商讨改进的办法，土匪得力于研究之勤，我们要比土匪更勤于研究！其次，土匪和我们打仗，每次伤亡之数，总是几百或是几千，为什么到现在还是打不完？他们为什么无论死伤怎么多，仍旧可以作战，甚至还敢来进攻我们呢？最大的一个原因，就是因为他们一些不放松时间，每次作战以后，立即住下来即刻整顿缩编，赶紧补充，惟其整顿补充来得快而且得法，所以每个单位的实力不减，士气不馁，兵心不动，战斗力始终能够维持。本来整理补充之迅速得法，是维持战斗力之第一要诀。我们要将土匪剿灭，一定要先注意做到这一件事。不好再像现在这样，有多少部队，就将多少部队统统使用到前线，不分前方与后方，因此没有一个整理补充和训练的机会，结果部队虽多，战斗力却一天一天的减少！第三、土匪他们每整理一次，队伍就切实缩编一次，例如伪第一军团从前有三个师，后来改为两师，最近只编成一师。伪第五军团从前有两师人，历次缩编的结果到现在只剩了一个团了。但是他这一团的确有一团人的战斗力，不像我们各部队，只摆一个有名无实的空架子，单位虽多而力量不够，甚至两团人还不能真正当一个团的力量使用！他们就是宁肯将单位尽量减少，而务求内容充实
，力量足够！这也是保持战斗力一个重要方法。总之，从今以后我们一定要对于战术勤于研究，对部队随时整顿，最要紧的就是将部队要分出前方与后方，前方的部队如不进攻的时候，要尽可能限度轮流抽调下来补充训练。至于整理部队，更要避名务实，不要求单位之多，要求每个单位的实力充足。
  第五、要特别注重碉堡工事。——现在我们剿匪，一面要严密防堵，勿使流窜，一面就要紧合长围，使之坐毙。为达到这个目的，最稳健最有效的办法，就是多筑碉堡，多做防御工事。我刚才已说过，〔第220页〕剿匪不比正式作战，不是和土匪大打几次就可以完事，土匪采取避战主义，根本就不和我们主力决战，差不多都是用游击战争，所以我们只有步步为营，处处设防，第一步他不能任意流窜，第二步再使其匪区日益缩小，最后将他困死。可以说用来剿灭流寇的战略都是如此。不过所用的方法，是要「因地制宜」。例如从前曾国藩李鸿章他们在淮水及黄河流域清剿捻匪，曾掘几千里的长沟，其工程之浩大，决非我们现在掘几里几十里战壕可比。但是壕沟在北方原很相宜，到了南方多山的地方，便不适用，所以我在江西剿匪，改用碉堡，在两个碉堡之间，我们的火力可以交叉射击，敌人便不能通过。这样连下去由福建经江西连到湘鄂，差不多有一二千里之长，只要每里以内平均有两个碉堡，敌人便不容易窜入。所以碉堡线可说是我们的万里长城，这个长城筑得坚固，就可以困死土匪！我们筑成了碉堡，只要储藏一点米盐和水，一班人甚至三五个人住在里面，便可以固守几个星期。不怕敌人进攻得怎么凶猛，也可以守得住。这样我们便可以节约兵力，轮流抽调大部份的部队到后方来整理训练。为使前方不感恐慌起见，还可以用分次逐渐增调的办法，最初抽调六分之一，以后三分之一，二分之一以至三分之二。这样我们就可以一面整理和训练军队，而同时一些不妨碍剿匪的进行。并且还可以节省兵力，尽量作有效的使用，所以多筑碉堡实是剿匪工作中最要之一着。关于筑碉堡还有一点要注意的，就是筑碉堡不要单是筑成一线成了一个一字形便算了，必需继续的修筑，第一线完成之后，再要作第二线，第三线。总要使其纵深的力量加强，以多线的碉堡结成堡垒群。敌人来攻，不进我们的碉堡线则已，既进之后，就使他再不能进，亦不能退，都要歼灭在我们碉堡线以内！碉堡既有如此重要的作用，所以我们总要本「多流汗〔第221页〕，少流血」的宗旨，监督一般部下不断的增筑，不可有一刻闲暇。既成的工事，再要加深加厚，随时培修；未做而应做的工事，尤其要排除一切艰难，努力增筑！
  第六、要注重坚壁清野的工作。——现在土匪窜到川西，以后或再将向西北方面流窜，我们要澈底追剿，在运输给养上当然更比较以前感困难，但要知道土匪根本没有后方的接济，全靠沿途劫掠。现在进入雪岭不毛之地，村落稀少之区，自然一切要比我们更感困难。如果我们能好好组织民众，训练民众，到处修筑坚强的工事，而将地方一切可供军用的东西，尤其是民间的粮食牲畜一概集中在碉堡围寨或县城里面，同集中壮丁坚壁而守。那末，土匪便无可掳掠，无法裹胁，要被我军饿死困死。所以我们只要认真做到这种「坚固壁垒，使不可攻；肃清原野，使无可掠」的工作，土匪就可以不剿而灭！我国历来剿灭流寇，都用这个办法而生非常的效果。
  第七、要注意下级干部和士兵专门技能的训练。——现在我们的军队不能充分发挥战力的原因，第一就是下级干部的能力差，第二就是对于一般士兵没有因剿匪的需要而施以特别的技能训练。土匪对于这一点就非常注意！他们最注重训练连排长，对于一般匪兵，他们也都能因其所长而编为特种队伍，例如专门的观察手、射击手、冲锋手、侦探队等等，施以专门的训练，用以担负各种特殊的任务。最近还选出长于游泳的官兵，编为抢船队，诸如此类，总是按?实际的需要，使每个士兵都能发挥各人的特长
，以增加整个的战斗力。我们现在要剿灭赤匪，一定也要仿照他这个办法。其实这个办法，并不是赤匪特别有的，现在因为科学和技能的进步，可以说世界各国的训练都日趋专门化。我们为剿匪为建立国防〔第222页〕军，都要注重专门技能的训练。前线有军队抽调下来训练的时候，再不好呆板板的祗照着操典来实施各个教练、排教练、连教练等等就算尽了能事，一定要按照剿匪实际的需要，考察各个士兵的个性和特长，来「因材施教」，授以种种特殊技能的训练。大概最要紧的就是侦探、射击、夜袭、爬山以及强行军、急行军这几项技能。此外还应该斟酌所担任地区或临时发生的特殊需要，来选择特殊适宜的士兵，施以特殊的训练，使担任特殊的任务。至于筑碉、修路、游泳这几项，当然更要普遍训练。
  第八、无论行军作战要特别注重连络、搜索、警戒、侦探、掩护和观测。——关于连络，无论由高级司令部以至前哨部队之纵的连络，以及前后左右各部队之横的连络，都要力求灵便确实。搜索警戒务求周密。侦探为军队之耳目，格外要早派、多派、远派。掩护部队要预先配备好适当的位置，在左右两边山岭，交番跃进，才能万无一失。观测第一就是观测地形地物，第二就是要择定有利的目标来打。从前在江西，土匪就有观测手专门找到我们的官长来打，后来我们的官长就一律不挂肩带，避免目标。现
在我们剿匪，一定要「擒贼先擒王」，在战略上应当探测他司令部所在的地方，而随时予以奇袭，在战术上应当要注意测定土匪的官长来打！川军在四川地形熟悉，我们只要熟悉他司令部所在的地方，便可想法来奇袭，奇袭成功，便可以将他整个解决。大概剿匪战术，就是本节所说这六项要务。庐山训练的时候，我已再三讲明，大家可以看一看我的讲演词再注意研究实施，一定就增进工作的效能！

  讲到这里我附带要将在匪区行军的要则提一提：我从前在江西规定，在匪区行军必需在下午二时以前到达预定的地点，并集结完毕，二时以后，就再不许行军。因为土匪的惯技，便是孙子上所谓「击其〔第223页〕惰归」，每每在下午四点以后的时候在中途来袭击，或是攻我前卫，或是截我后尾，这时我们行军疲乏，队伍零散，新到一个地方又没有一点准备，受他不意的袭击，就要吃很大的亏，所以我们规定在下午二时以前一定要集结完毕。这样，我们从下午二时到五六时，有三四个钟点可以准备一切，无论有多少土匪来袭击，都不怕他。此外我更有一个规定，就是在匪区行军，每日的路程，除有特殊情形须赶路者以外，最多不得超过三十里。因为必须如此，然后可以在二时前集结完毕。如果要多走路，也只好提早出发，所以行军先头，最迟要在上午三时以前出发，如此无论多走三十里，亦仍就在下午二时前赶到为妥。
  关于剿匪的要诀，大概已如上述。现在再讲一讲今后整理军队的事情。大家都晓得：现在我们剿不了土匪，并不是土匪怎么厉害，完全是因为我们自己的军队不健全。我们今后如不赶快想一个办法来整理军队，我敢断言：不仅土匪不能澈底剿灭，而且四川的政府以及地方上一切事业都无从着手改良；建设新四川，将成为一句空口号，四川七千万人民的痛苦，必定无法挽救！各位将领自身亦必不能成功立业。所以今后你们个人的成败，剿匪的成败，四川的安危，以至于整个国家民族的兴亡，就是看你们能不能澈底自觉，真真实实来将军队整理好！我相信大家一定是要自己成功，要四川能够建设起来，国家能够复兴起来的，也一定能自觉自动的努力整理军队。
  讲到整理四川的军队，第一件根本的事情，就是先要裁兵。我看以现在四川兵额之多，部队之杂，至少要裁去半数以上。然后才可以谈到整理。当然，这件事还要大家研究一个最妥善周详的具体办法，〔第224页〕然后实施。目前剿匪的时候，不必强求速成；但是我要先告诉大家一个标准，使能预先有一个澈底的打算和充分的准备。现在四川苦于兵多，如不裁兵，一切没有办法，这是大家都看得很清楚的客观事实，不必我多讲。「兵不在多而在精」古今中外无数的事实可以证明。我们今后整理军队，绝对应重质不重量，绝对不必求单位多，而要求每一个单位的内容充实，力量足够。大概你们没有不愿意所带的部队能使战斗力增强与充实。我告诉你们：惟有裁减兵额，缩编单位，然后方能充实内容。改良素质，才是增加战斗力惟一有效的办法！如果再要像过去一样，表面上拥有十数万之众，若干师若干旅，祗是铺张得一个空架子，实际上饷械缺劣，精神涣散，这不过是离心离德的几万乌合之众的饥军，一点也没有力量；不仅不能作战，且将不战自亡。我们与其有一军一师的饥军，还不如有一团一营的劲旅；我们有一团精兵，就可以打败人家一师乌合之众；这还是就一般的原则而论，若拿现在剿匪的情形来讲，尤其不贵兵多。刚才我已经讲过，土匪他们每回整理一次，就缩编一次，伪第五军团现在实际上只有一团人，就是伪第一军团亦不过只编得一师人。但是他们的一师一团，就确有一师一团人的力量；我们要剿匪一定也要如此。大家要和一般官兵讲明白，我们只要实力充足，精神团结，有少数的兵一定就可以剿灭多数的匪，绝对不必怕兵少；我们只怕像现在的情形，兵多而不能战。如果在切实整理缩编以后，兵精饷足，精神团结，表面上单位虽然缩减，而实力加倍充足，就不患不能以少胜多；何况我们无论什么时候，兵数一定能超过匪数若干倍呢？最近刘元塘的部队在会理，不过一旅人，土匪集中全力来围攻，并且据我乘飞机亲眼所看见的，土匪已经将会理的西北门城墙炸毁了四五丈，东门的城墙也炸毁了三四丈。但〔第225页〕是刘元塘以少数的军队固守孤城，土匪始终不能攻下。这是什么道理？我想最大的一个原因，就是因为刘元塘的部队少，给养不感困难，而且精神能够团结。如果兵多，恐怕倒不能支持到那么长久。还有杨晒轩旅死守江油，徐匪虽集中主力，轰城几次，亦终不得逞，这都是以寡胜众的实例，也就是剿匪不在兵多而利于兵少的明证，所以就剿匪而言，已可确认兵多无益。其实不仅兵多无益，而且大家要知道兵多为祸。如果不能有此新的认识，而改变滥求兵多的心理和习惯，则不但四川以及整个国家民族的前途没有希望，就是你们个人，自己也不能保全。何以见得呢？就是古人所说的道理：「兵犹火也，不戢将自焚；兵犹水也，可以载舟亦可覆舟」。你们的军队，一切训练、精神、纪律且不讲，只就经济一项而论，现在因为兵多饷绌，一般士兵不仅月饷全无，而且有许多兵士求一饱而不可得。这种情形，过去或许还不十分严重，现在有中央调来的军队同在一块儿作战，他们每个士兵每月都可得到七块钱的饷，彼此相形见绌，试问大家有什么办法可以安你一般兵心？但是这件事并不能怪中央，不能说中央对四川的军队歧视，因为四川的军队当初既不是奉准中央的命令而编练的，也没有经过中央的点验核准，如果经过中央的点验和承认，当然每个兵按月可以照中央军队一样的发饷。所以这件事只有你们一般高级将领自己想办法自动的裁减，才可以得到解决！否则一般士兵饥饿困苦，就很容易为土匪所诱惑！现在你们带?没有饷的兵去剿匪，我很担心，惟恐愈剿愈多，所以现在我虽不勉强要你们裁去多少兵，但是你们为家乡，为国家，为人民，为自己本身的地位、名誉和前途的事业计，应当要在这个时候有一个澈底的打算，自动的想办法裁兵！照现在的情形至少要裁去半数以上的兵额，才可以维持得了！而在未裁减以〔第226页〕前，虽然不能办到每个兵按月照中央入川的军队一样发七块钱的饷，也至少对于他们的生活，要在可能范围之下有一个相当的安顿。今后总要想方法做到一个兵必有一份饷，不可扣饷而增兵，惟有裁兵而增饷！并且大家还要晓得，四川素称富庶，向来还要解款到中央或协助外省。所以无论如何困难，只要大家觉悟，我可断言以四川的钱一定能解决四川问题，建设新的四川而有余，决没有非请求中央补助不可的道理！总之，现在从种种形势分析，无论大而为谋四川与国家民族的利益，小而为保持各位军人的历史人格，谋今后事业的成功，都非自动的想方法来裁兵不可！虽然目前不必立时勉强裁去多少兵，但一定要照我刚才所提示的一个标准赶紧准备，这一点关系非常重大，所以今天特别要告诉各位，希望大家注意。并且要将这一番要紧的道理告诉部下一般官兵，使他们都能明白。
  此外关于财政问题，也有几句话要向大家说明。现在无论谈到什么整顿或改进，总是归结到财政问题。要解决财政问题，又无不以「财政公开」为第一要义。所谓「不患寡而患不均」，虽然财政困难，只要大家公平待遇同甘共苦，当然没有人再来说话。天下无论什么事，只有开诚心布公道才可以做得好。我这次到了四川，无论什么事都是抱定「公」与「诚」两个字来做，大家总可以相信。我无论和那一位将领，向来没有什么亲疏恩怨可言。就职务而言，自刘总司令以下个个都是我很好的部下，我决不致
忘了那一个，决不致使那一个人吃亏。我总是要使大家个个人都能在正大光明的革命大道上努力迈进，以造福地方，造福于社会国家，成就你们各位一番伟大的事业！绝对不会对那一个人有半点歧视的心思。尤其是关于财政方面的事情，特别注意。现在已令省政府组织一个财务委员会，除地方民众领袖以及〔第227页〕金融界的人以外，各军都可以派人参加。就由这个财务委员会，来负责监督全省财政，务必一律公开！其中重要的事项，我自己还可以直接监督。所以今后大家不要顾虑财政不公开，分配不均平，只要你们能为四川为国家努力建功立业，这些事我都可以负责，一定有一个公平妥当的办法。而且不仅是关于饷项的事情，以后无论关于武器弹药的补充，被服装具的发给，也一定都有公平的统一的办法。过去各军扣出军饷所办的枪弹厂、被服厂，这类各自为政的不经济不合理的事情，都要免除。此外我还想叫各军派人组织一个「点验团」，无论发饷、点验、校阅、种种事情，都可以由这个共同组成的机关负责办理，以昭公允，而且可以藉此沟通大家的声气，增进各军的感情，使大家澈底团结一致。但是过去这种情形，积渐而来，也非一朝一夕之故，所以一方面我在上面主持公道，一方面还要大家各人能真实觉悟，共同来从种种方面求进步，求团结！而要求进步求团结，基本的一点，还是要求互信！不仅友军要有相互的信任，更要使我们的上官和部下都能相信。而要使上官相信我们，尤必先使部下信仰我们而绝不怀疑！要使部下信仰，惟一的方法就是要真正做到「开诚布公」四个字。我常常讲，许多事情，对上官或许一时瞒得过，对部下一定瞒不了！所以一切要从「公诚」两个字做起。惟有公道诚心，才可以使一切的人都相信我，然后可以成大功立大业！无往而不利！胡林翼说得好：「近日人心逆亿万端，亦难究其所往，惟诚信之至，可救欺诈之穷。欺一事而不能欺之事事，欺一时而不能欺之后时」；又说：「君子直道而行，岂肯以机械崄巇，与人相竞御哉」！我们今后要能成功立业，一定要照此身体力行！然现在一般的情形，大概总是你怀疑我，我也有点怀疑你；但是如果你相信我，我当然也相信你了！现在我们〔第228页〕应当不管人家怀疑我不怀疑我，相信我不相信我，我们自己一定先要不怀疑人家，总是以诚信待人！这样，无论什么人，没有不被我们感化的；即或还有人不被感化，还只能怪我们自己的诚信不孚！我们凡事总要先求诸己而不责于人，总要认清大道理，不计小利害。无论什么事，我们自己要肯吃亏！绝对不可贪一点便宜！大家做事已经很久，对于人事上的阅历，想必很多。大家必能见到过去不知多少好贪便宜的人，毕竟何尝能得到什么便宜，到现在不知道那里去了！而你们大家现在能有这样的地位，大概决不是由于贪便宜而来！所以愈贪便宜者愈吃亏，愈能吃亏者愈便宜！我们不怕人家贪便宜，只怕自己不能吃亏！必须如此，然后才可以树立我们革命的人格，使一切的人都能相信我们！

  各位都不过四十岁左右的人，正是好做事业的时候！将来做到六七十岁，真不知可以为社会国家做多少事业！再看国家的情形，现在是造成英雄的非常时势！不仅我们四川一省不知有多少事业好做；大家更要放眼全国，看我们国家有多少大事业正需要人做，而没有做！别的方面且不说，只看西康、西藏、青海、宁夏、新疆这几处地广人稀宝藏丰富的地方，就可知有多少大事业好做，而且也极容易做！所以大家要放开眼界，扩大胸襟，知国家之大，事业之多，战时势之难逢，机会之难得，而翻然觉悟，及时努力，毅然以天下国家为己任！
  最后，我还要诚恳的提出一点很重的意思来和大家共勉：我们无论要做大大小小的事业，有一个根本前提，就是先能立定自己的人格，树立社会对我们的信仰！过去我们听到一般人都说四川的军人「勇于私斗，怯于公战」。思想行动，一般的都要落后，但是这次我到四川来看见大家的体格、精神、态度〔第229页〕一切都很好，虽然还有许多地方应该改进，但比入川以前所传闻的种种，我可断言是言之过其实！我想或许因为过去一般的风气和习惯坏一点，尤其是所带的军队不知道整理，使得一般老百姓对于军人发生厌恶的心理，于是好人也就连带说坏！我这次既来到四川，同我们一般将领见面，自然要不客气的把大家应该改进的缺点指点出来，并且要和大家共同来想方法求进步！总要使我们四川的军人，个个都能做一个现代的军人，在革命的光明的大道上共同努力！今天所讲要大家裁兵来整理军队，可以说就是努力
的一个起点，只要大家照此做下去，今后进步之速必有一日千里之势！希望大家尊重自身的历史与地位，痛念国家之艰险与四川同胞待救之不可再缓，发抒真诚，勇往迈进，把握住这个千载一时的良机，分别努力！

创建时间：2007-8-8


剿灭赤匪必须发挥民众的力量

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第234页，第235页，第236页，第237页，第238页，第239页，第240页

〔第234页〕

——中华民国二十四年六月十日在成都

    出席四川省党部扩大纪念周讲——

〔要旨〕
  一、「三分军事，七分政治」为剿匪之根本要道。
  二、发挥政治的力量在增强民众的力量：
      （１）爱护民众和组织并训练民众之重要；
      （２）使民众澈底认识赤匪之罪恶，打破怕死之心理，坚定剿匪之决心与自信；
      （３）振作人心，转移风气，为增强民众力量之根本急务。
  三、希望各界领袖勤劳奋勉，完成剿匪救国之使命！
〔本文〕
  今天我们成都各界民众领袖，各校校长和党政军各界同志在此举行扩大纪念周。我现在藉此机会将各位所应负的责任与应当努力的工作和大家说一说：
  现在我们应该注意做的工作，当然无论何人都知道第一就是剿匪。因为如果剿匪工作不能完成，非特四川同胞不能安居乐业，就是全国同胞亦不能安居乐业；所以现在不仅我们四川全体同胞应该集中力量来剿匪，就是我们全国同胞，也应该集中力量共同一致来完成剿匪与复兴的工作。不过现在赤匪都窜集到四川，四川同胞切肤之痛更深，格外应当一致奋起，集中力量来剿灭赤匪以救川救国。尤其是成都各界民众领袖，各学校校长教职员，负有领导全省同胞的责任，格外责无旁贷，要尽心尽力来完成四川〔第235页〕人当前救国的责任！
  我们要如何尽到自己的责任来达成剿灭赤匪的目的呢？我们要剿灭赤匪，是要靠强大的兵力呢？还是在兵力以外，更要有其它的力量才能达到澈底剿灭土匪的目的呢？我在上次纪念周席上已经讲到：我们要澈底肃清赤匪，专靠军队的力量，是不够的。一定要加上政治的力量，社会的力量即民众的力量，才可以很迅速的成功。讲到这里，大家或许不免怀疑，以为一般民众怎么可以发生力量来剿匪？例如教书读书的人，怎么可以到前方去打仗；农工商人没有枪炮，都是赤手空拳，怎么可以去剿匪；所以剿匪当然非靠军队不可！其实并非如此。我在湖北督剿的时候就说过：我们要剿灭赤匪，政治的力量要用七分，军事的力量，只能用三分。如果完全要靠军队的力量，一定不会成功。我们要发挥政治的力量，当然要使各省，各区，各县以至于各乡贪污绝迹，能够政治清明，一切事业一天天的进步。但是政治的基础仍在社会，所以要能发挥政治的力量，必先增强社会的力量，——民众的力量。如果社会上不能造成一种新的力量出来，新的政治力量便无由产生。而社会力量之增强，尤其是新的社会力量之形成，就是要靠各界领袖能奋发努力，来领导一般民众！
  大家要知道：社会的力量，看起来似乎不甚显著，然而实际上比较军队的力量格外伟大而重要。因为军事的力量是有限的，例如现在四川虽有三十万至四十万军队，但最多也只能当作三十万至四十万人用；死伤一个，就少了一个人的力量。然而四川民众，却有七千万之多，所以单拿人数来和军队比较，民众的力量便要超过军队的力量几百倍，只要将民众组织训练起来，使他们深切认识赤匪是最残酷毒辣〔第236页〕的汉奸，是毫无礼义廉耻的禽兽，是国家民族当前最大的敌人，并且相信民众剿匪有方法有力量，而且惟有发挥民众伟大的力量才可以澈底剿灭赤匪，民众有了这种自信力，便可以造成雄厚的社会力量。运用这种力量来剿匪，不必讲剿灭现在四川这几万赤匪毫无问题，就是土匪再多十万，也极容易剿灭。我们每个人都有一副脑筋，有两个眼睛，两只手，土匪也只有一副脑筋，两个眼睛，两只手，而我们有这样多的人，有一切优越的凭借。赤匪的力量和我们比较起来不知要差到几千万倍。我们只要齐心合力，运用我们的聪明才力，来消灭区区穷途末路的赤匪，当然毫无问题，因为以民众的力量剿匪，比较用军队的力量效能要大得多。所以我在江西督剿的时候，有两句口号说：「用兵不如用民，教民要如教兵。」意思就是要使一般军政长官以及各界领袖知道民众力量之伟大与组织民众和训练民众的重要。如果我们不能得后方民众组织训练起来，并且切实保护他们，替他们谋利益，反而欺侮压迫他们，勒索敲诈他们，势必使人民怀抱恶感，那就是所谓「为丛驱雀，为渊驱鱼」，等于逼民为匪！人民不仅不能帮助我们，而且要敌视我们。如此，不但终无肃清赤匪之一日，恐怕大家还不免要被赤匪消灭，死无葬身之地！所以我们能否教民用民，使能造成社会的力量，就是我们剿匪成败与大众生死存亡的重要关键。所以重视民众，爱护民众，组织民众，训练民众，最后运用民众，实为今日四川剿匪很重要的急图。
  我们要使一般民众觉悟起来，能够造成剿匪救国的社会力量，这个责任，就完全要我们各界领袖和各学校校长教职员担负起来。最重要的一点就是要使一般人民澈底了解赤匪的一切罪恶。所以大家务必要父教其子，兄勉其弟，家人妻子，学校师生，亲戚朋友都互相勉励，务使社会上凡和我们接触往来的〔第237页〕人，个个都明白赤匪的思想行动是荒谬绝伦，完全是无礼义廉耻的禽兽，是杀人放火的恶魔，是出卖国家的汉奸卖国贼，是我们祖宗民族的大罪人，是我们全社会的大敌人，而深恶痛绝，不共戴天。一般民众都有了这样的认识，并且都能明礼义知廉耻，打破怕匪的怯弱心理，抱定「有我无匪」的剿匪决心，树立「赤匪必灭」的坚确自信，然后才不致为赤匪所胁迫诱惑，为匪所用；而可以由我们政府领导，大家在一个共同目标之下，各尽所能，发挥力量，协助军队来剿灭残匪。
  其次，我们要剿匪，如果只做到上面所述的二件事，还是不够。我们要使一般民众能够积极发挥剿匪的力量，尤须革除现社会一切苟安偷隋的积习，强固社会的组织，增进公共的秩序。尤其要提倡勤劳刻苦的新风气。因为只有使整个社会有了坚密的组织和很好的秩序，才可以使社会上没有一个坏人存在，赤匪才不能施其宣传煽乱的伎俩，匪区才不致扩大。我们能够多组织一里的地方，匪区便缩小一里；我们能多训练一个人民，赤匪就少了一个可利用的人。如此努力做去，赤匪自无以图存，必将不剿自灭了！至于提倡勤劳刻苦的风气，其用意在使一般人民能够从实际行动上，各尽所能，发挥他们的聪明才力来贡献于社会。赤匪之所以能够作乱到现在还没有剿灭的原因，就是由于他们组织力强，处处在困兽犹斗的地位，各个人都能尽量发挥他的能力。而我们则刚好相反，一般社会不仅乌烟瘴气，腐败不堪，而且一般人都暮气沉沉，苟且偷安，贪图逸乐，毫无作为。所以赤匪要闹到这样厉害，我们到现在还不能把他消灭。现在成都一般人的习气，我看似乎比其它地方都要懒惰。例如到处有茶馆，每个茶馆差不多都是整天坐满许多人在那边偷闲。这些人都有他的聪明才力，为什么不努力发挥，为社会国家做事而〔第238页〕将他宝贵时间随便在茶馆酒馆消磨！我想如果他们都去劳动，将一切的时间精力用于正当事业，那这个力量就很大，不仅土匪很容易剿灭，什么事业也可以很快的完成！还有，一般人很多都是习于晏起，甚至到上午九点钟十点钟还没有起来，不但普通民众当中有许多人如此，就是党政军各机关里的人员，也有人如此。因此不知旷废了多少宝贵时间，耽误多少重要的工作。大家要知道：现在就是因为赤匪早晨比我们起得早，夜间比我们睡得迟，做事要比我们勤劳认真，所以我们虽然有如此多的军队，更有如此多的民众，到现在还不能把他们澈底肃清，这是唯一的主要原因。古人云：「忧劳兴国，逸豫亡身」。现在我们社会上一般人既无组织，无训练，生活又如此腐化，精神如此萎靡，连赤匪都不如，试问怎样可以发挥力量来剿灭赤匪？！这种苟且偷安腐败堕落的积习不改正过来，力求振拔，不仅剿不了赤匪，或许全川都要糜烂，这并不是我危言耸听，而是明明确确的事实！大家不可不警心惕励！要晓得今后要自救救国，必须大家勤劳奋勉，提倡早起，宝贵时间，确实做到　总理所讲的「夙夜匪懈」这一句话！充分运用与发挥白己的聪明能力来努力革命工作！各位负领导民众责任的人，尤须以身作则，使得凡与我们接触往来的人，都受我们的感化，使他们思想行动生活习惯上一切不合乎现代国民精神的地方，都能改正过来，个个成为健全的现代的国民，以造成现代的社会，建立现代的国家。
  讲到这里，我还要告诉你们几句话，大家不要以为改革风气是很难做到的一件事，其实「事在人为」，只要各界几个领袖能够以身作则来努力改革，是很容易转移的。例如我未到江西以前，江西的赤匪，已经闹得很凶，而当时江西社会上一般人，零乱散漫，乌烟瘴气的腐败情形，比起现在四川情形还要〔第239页〕坏，而且有些民众还匪化很深。甚至连军队都有被他骗去的，我到江西之后，首将改革社会风气健全社会组织为剿匪根本要务的道理告诉各界领袖，以后他们便实心实力负起这个责任，所以没有经过多少时候，就发生很大的效果。经过这样一次改革以后，社会便从此健全起来，一般人民都习气一新，都振奋起来，努力做到剿匪的工作。最后江西剿匪卒因民众的帮助，而底于成功。由此可见，改革风气，振拔人心，并不是一件很难做到的事情，只要各界领袖能够实心倡导，便一定可以达到目的。现在四川的情形也和往年江西的情形一样，所以四川党政军学农工商各界领袖，今后也应该切实负起这个责任。
  综而言之：增强社会力量，以发挥七分政治力量，乃剿匪的一个根本要道。而振作人心，转移风气，又为增强社会力量之当前急务。此种责任，完全就在今天在座的各位同志身上。我们今后务须唤醒民众，不要为赤匪所煽惑，而使能尽其才力来帮助我们剿匪。现在赤匪之所以还不能消灭，并非我们军队不多，而是因为我们没有明白和做到教民用民的道理。所以今后大家务须聚精会神，想种种方法来唤醒民众，训练民众以造成健全的社会，不为赤匪所乘，尤应铲除懒惰腐败的习惯，提倡勤劳刻苦的风气，
使社会上个个人能够「人尽其才」发挥他的能力，来积极的充实社会的力量为剿匪而用与为社会国家而用；并且不仅要使民众来做我们的帮手，就是俘获来的赤匪俘虏，也要设法感化教导，使其能为我用。要晓得天下无不可教之人亦无不可用之人。对于这一点，我们党政军尤其教育界领袖应当特别注意。大家如能照我今天所讲的意思切实做到，就可以组织起健全的社会，而发生最大的力量。运用这种力量，必能根本肃清残匪，我们四川从此不仅可以转危为安，还可以因祸得福！因为我们四川剿匪，现在到了〔第240页〕最严重的关头，所以今天特别将我们剿匪最要紧的道理和大家所应特别努力的工作告诉各位，希望大家认清责任，共同一致奋发努力！来挽救当前社会国家的危局，完成革命的使命！

创建时间：2007-8-8


剿灭赤匪与建设贵州之要道

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第139页，第140页，第141页，第142页

〔第139页〕

——中华民国二十四年三月二十五日

        出席贵州绥靖公署扩大纪念周讲——

〔要旨〕
  一、我们要肃清赤匪，以谋贵州之长治久安。
  二、剿匪即救国救民；就贵州言，即救贵州省之人民！
  三、爱民、安民、救民，为剿匪之根本要务。
  四、崇尚信义与和衷共济，为剿灭赤匪与建设贵州之根本要件。
  五、改善环境以坚定革命精神，为成功革命事业之基本。
〔本文〕
各位同志：
  我此次到贵州，因为时间不多，一切的情形，还没有观察，不甚清楚，所以关于地方上的事情，今天没有多的意见报告。但是这几个月来，在贵州一般同志，无论文的武的，大家能够上下一心，同心同德，努力将赤匪驱逐，使贵州的人民，不为赤匪所蹂躏，这是大家很好的成绩，也就是很可以对得住整个国家和贵州民众的一点。不过现在赤匪，还没有消灭，以后大家必须特别的努力，共同一致来将赤匪完全歼灭，使我们贵州能够长治久安，才算是尽到我们革命党员和革命军人的责任，也才可以做 总理
的信徒！
  其次大家要晓得：剿匪就是救国，也就是救民，在贵州而言说是救贵州的人民！因为赤匪不仅是到处杀人放火，而且要根本将中国一切固有的道德文化，完全摧毁。凡他所到的地方，就要使那个地方道〔第140页〕德摧毁殆尽，就是不要「忠孝仁爱信义和平」的八德与「礼义廉耻」的四维！总之，赤匪到一个地方，就要使那个地方变成一个禽兽的世界！古人说：「人之所以异于禽兽者几希！」人和禽兽不同的地方，就是人知道「尽忠孝，行仁爱，重信义，尚和平」而禽兽毫不知道；人能够「明礼义，知廉耻，负责任，守纪律」而禽兽绝不能够如此。我们中国的固有道德，就是 总理所告诉我们的「忠孝仁爱信义和平」八德，也就是我常常讲的「礼义廉耻」四维；现在赤匪要将这些中国固有的道德文化完全毁灭，就是要使我们中国人统统变成禽兽，所以赤匪就是我们中国人共同的敌人，也就是我们三民主义当前唯一的敌人！所以凡是我们中华民国的同胞，必须共同一致来将赤匪消灭，我们才可以做一个堂堂正正的人，才可以对得起我们的祖宗父母，也才可以对得起我们本身！这个意思，大家要告诉一般人民与部下，使他们都明白这个道理。
  贵州一般民众，都很纯良很俭朴耐劳，当然不致于匪化。但是无论党政军各界同志，大家要晓得：我们使一般人民永远不致于匪化，要使他们能够永远成一个人，那一方面就先要教导他们，便能明白四维和八德这些做人的道理；一方面更要从我们自己的行动表现出来，使一般人民真正能够相信我们是爱民救国的，然后他们才会真正听从我们的教导，真正能够爱戴我们政府，帮助我们军队，来剿灭赤匪以尽到人民的责任！也必须得到人民的信仰和协助，才能将赤匪澈底剿灭！所以爱民、安民和教民，乃为
剿匪的根本要务，希望各位努力做到。
  复次，我们要怎样才可以得到民众的信仰和剿灭赤匪呢？最要紧的，就是要讲信义。古人说：「民〔第141页〕无信不立」我们要使一般民众和部下能够相信我们，必须我们在上的人，能够以四维八德为一切行为的准则；凡是违反「忠孝仁爱信义和平」的事，我们不做，凡是无礼义的事我们不做，凡是无廉耻的事我们更不好做。我们时时刻刻无论一言一动应当先要自己问一问：我们所言所行是不是对得起国家民族？是不是对得起上官？是不是对得起部下和一般民众？如果真是问心无愧的事情，我们就可以勇往直前的做去，若使自问稍有一点愧怍的事情，就绝对戒除不做！必须我们一切的言行，都无背于四维八德，然后一般人民才能真正的爱戴我们，拥护我们，我们的事业才可以成功，国家也才可以建立！古人说：「有杀身以成仁，无求生而害仁。」凡是不忠不信、不仁不义的事情，就是牺牲了我们一切也誓死不做！
我们因为要讲信义，一切都可以牺牲，如果为信义而战死或失败，我们的精神和人格，就可以光耀千秋万世！自来无论是军事上或政治上成大功立大业的人，没有一个不是有此高尚的人格和伟大的精神！也没有一个不是从信义做起。否则无论你有多大的聪明才力，也一定要失败的！这是我们成功立业，最要紧的一点，希望大家切实记住。
  再次，我们现在无论要剿灭赤匪，要建设地方，不能专靠政府和军队，尤其不能专靠主任和主席一两个人，必须我们党政军各界同志大家负起责任，共同一致跟随主任和主席，照?「迅速」和「确实」两个原则来努力，然后一切事情，才可以做好，新的贵州才可以建设起来！现在虽然在政治方面有省府主席，在军事方面有绥靖主任负责任，但是一切事情，能不能做好，还是要看在下面辅助的一般同志有没有诚意和革命的精神，能不能一切的事情，都照?四维八德来做，使政府和军队真正得到人民的信仰〔第142页〕爱戴。尤其要紧的，就是看我们党政军各界同志，能不能自上至下大家和衷共济共同一致来做事！大家要晓得：现在我们要剿灭土匪，建设地方，最要紧的事情，第一就是要讲信义，第二就是要和衷共济，大家要有过相规有善相劝，亲爱精诚，互助合作。我们必须做到这两件事后，然后才能有精神有信用，工作才有效果，事业才可成功！这一点希望各位省政府的委员厅长和驻军的师旅团长特别注意。
  最后，要知道我们做人成功立业还有最重要的一个要件，就是时刻要注意改善我们自己的环境。具体的讲，就是要注意找有道德的上官来追随，找有道德的朋友来共事，用有道德的部下来辅助，使我们上上下下前后左右，都是好人，都能「明礼义，知廉耻」，都能「尽忠孝，行仁爱，重信义，尚和平」！如此我们的革命精神，才可以坚定，革命事业，才可以完成！这就是兄弟今天第一次和大家见面所贡献关于成功立业的最要紧的一点意见。大家照这个意思努力做去，一定可以得到一条光明大道，来完成
你们的责任。

创建时间：2007-8-8


剿灭黔匪之要领

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第150页，第151页，第152页，第153页，第154页，第155页，第156页，第157页，第158页，第159页，第160页，第161页，第162页，第163页，第164页，第165页

〔第150页〕

——中华民国二十四年四月十日在

        贵州绥靖公署对各高级将领讲——

〔要旨〕
  一、一切战略战术必须因地制宜，因时制宜，量敌为谋，随机应变。
  二、贵州残匪之现状：
      １·人不为用，物无可取，民情地形道路，均不熟悉；
      ２·已陷重围，势成穷寇，但求脱围逃命；
      ３·饥饿疲劳已极，绝无战斗能力；
      ４·停既不能久，走亦不能快；
      ５·兵力不能分，游击战与伏兵战无法使用；
      ６·惯用掩护战术；
      ７·决心西窜，始终不变；
      ８·有化整为零之趋势。
  三、剿灭黔匪之战术：
      １·运用小队突击之战术，出其不意，攻其无备；
      ２·估定其主力之窜向，扼要纵深配备，节节截击；
      ３·时时以轻兵挑战，不失敌踪；
      ４·多派别动队，密布侦探网；封锁消息，连络民众；
      ５·注意侦探，警戒，搜索，连络，掩护，观测等各项要务及封锁消息，预防伪装；

〔第151页〕

  ６·剿匪最紧要的第一个目标与侦探最重要的任务——是探明土匪的总司令部及高级司令部的驻地与行动；
  ７·紧迫围剿，不使休息；
  ８·利用夜袭与雾袭。
  四、转变心理，振作士气，为高级将领第一重大之责任与本领！
〔本文〕
  我此次与诸君在贵阳相见，这种机会，是很不容易多得的。将来革命历史上，必可以留一个最有价值的纪念。我很希望你们能够早日得到最后的胜利，完成你们剿匪的使命，惟恐大家到此以后，因为气候与生活不惯，精神无形懈怠下去，所以自己要特别来到此地和大家来共艰苦，同患难。今天看见大家身体和精神都很好，并且听到报告，知道前线的一般官兵虽然很辛苦，而士气却非常旺盛；心里更觉得非常安慰！现在想将我们今后剿匪所应当特别注意的要领，和大家讲一讲：
  现在剿匪最要紧的一点，就是大家要晓得作战不要用呆板的办法，所有的战略战术，都要因地制宜，因时制宜，量敌为谋，随机应变。无论古今中外关于战略战术的运用，第一就是要看敌情的变化，第二就是要看我们的官兵的数量和精神，第三就是要看现在所处的地形，只要这几项能审察明白，再根据敌情地形而定出最适宜的战略战术，没有不可以克敌制胜的！古人讲「运用之妙，存乎一心」，我们作战，总不可拘于成法。比方讲我们过去在赣南进剿的时候，以军为战略单位，要每三师兵力才能来打一
路；这是因为赣南的赤匪盘踞已久，力量很大，我们非有三师以上的兵力，不能进剿如意；现在到了贵州，土匪的残余势力，正逃亡之不暇，如果我们再要照以前的办法，那就不但用不着，而且剿不了土匪〔第152页〕。所以我们到了贵州剿匪，一定要适应贵州的匪情地形和贵州的民心，运用最相宜的战略和战术。
  各位高级将领对于这一点没有十分注意，因此到现在剿匪还没有获得最后的胜利。要晓得你们做了高级将领的人，不专尚勇敢善战，尤须以智谋胜人！每天每刻要注意研究一切新的情况，和新的战术，并且要「事能预料」，「得制机先」，乃可以减轻部下的疲劳和伤亡，收到胜利的效果。所以你们做高级将领的人，尤其是在高级司令部做参谋工作的人，对于每天作战所经过的情况，当晚就要综合研究，那几点新发生的情况，以及我们应付的办法都要马上研究出来。必须能有这一番精勤刻苦的研究工夫，
然后才可以将战略战术的学理原则，很妥实的应用于实地作战，也才可以根据作战的经验和所得的教训，发明出新的战略战术和得到新的胜利，不致将最好的研究材料丢去，使我们一般官兵所受的劳苦和牺牲枉费了。所以以后各级指挥机关每天必定要详细作阵中日记，不仅是当天布署和战斗的情形要记载，就是每天所经过的道路，所住宿的地方，以及那个地方的地形，民情等等，都要详细记载。拿来仔细研究。尤其是新得的情况，和应付的办法，必须一条一条列好，使主官一看就明白。如果有不对的，他可以随时改正；有应当通报各部队的，立即通报；有什么好的新方法，也就随时可以应用！如此，才可以天天有新的发明，新的进步。经过一个较长的时期，再将一切经验综合整理起来，就可以得到许多实用的原则。大家要晓得：外国一切讲战略战术的典范令，并不是一两个人随便坐在房子里可以几天编得出来的，乃是许多人根据无数实际作战的经验研究和整理出来的，所以我们要能运用新的战略战术来打败敌人，消灭赤匪，必须随时要注意研究和整理的工作。这一段话是讲研究新的情况和运用新的战略和战〔第153页〕术的重要。
  大家要晓得：现在贵州的赤匪的情形与其所处环境和赣南几乎完全不同，他现在种种的弱点都已一齐暴露。第一、土匪在赣南的匪区以内，因为盘据很久，匪化很深，一切的民众，都可以为他所用；一切的物质资源，他都可以统制；一切的民情、地形、道路，他也非常熟悉；还有，他的侦探网，早已到处布满了，对外又可以严密封锁，因之一切消息非常灵通；所以他们处处方便，而我们处处感觉困难和危险，事事全靠军队本身的力量。所以土匪每每可以以少数来打我们多数的军队，使我们到处受牵制，感于无法应付。但是现在的情形刚刚相反：不仅人民不为他所用，物资无法取给，而且一切的民情、地形、道路，土匪都不熟悉。至于我们的情形，除具备从前在江西剿匪所有的一切优点之外，现在无论到何处，一般人民都能为我们所用，一切民情、地形、道路，也都比土匪熟悉，尤其是给养，运输，交通等项，土匪更不如我们的便利，这就是土匪第一个根本的弱点。
  第二、大家要晓得：现在贵州的残匪，根本就是在被我们大包围和小包围之中；加之贵州四境山川险阻，他想逃窜也逃窜不了，事实上已成为处于兵法上所谓「围地」和「死地」的「穷寇」。他现在唯一的企图，便是选定一条最有希望的路线，窜出我们包围的范围之外，找到一个地点来休息。老实讲：
土匪现在在贵州以内就无处可以休息，他如果不能窜出贵州，就没有办法，只有一天一天消灭到尽了为止！所以他近来拚命兜圈子，就是要想窜出贵州，跑脱我们的包围，找到一个休息的机会。土匪惟其逃窜之不暇，所以他不能和我们打战。只想如何兜圈子，可以欺骗我们，找到一个孔隙跑出去。因此大家〔第154页〕应当晓得：现在剿匪，并不是打力量，比强弱；而完全是打计划，斗智谋！土匪现在只顾兜圈子来逃命，他们不敢和我们打也不能和我们打！这就是他们最大的第二个弱点。
  第三、现在贵州的残匪，实在饥饿疲困之极，这是人人共知的事实。听说他们两三天没有饭吃，是常事，有时甚至要饿到四五天，才可以找到一点东西吃。但是因为要逃命，又不得不天天跑路；如此疲饿的土匪，当然完全没有战斗力，我们姑且不说一个可以打他十个，至少一个也可以打他两三个！所以他现在无论如何，是不能和我们打战！这就是敌人第三个弱点。
  第四、现在贵州的残匪，因为地形道路都不熟悉，民众更不能为他所用，所以每到一个地方，必须停滞下来要临时派侦探去到他所窜的方向地区，侦查道路和我们国军的情形，等他侦探回来报告，然后他才可订好计划，配备掩护的部队，方敢前进逃窜；因此他虽然想逃窜得愈快愈好，但是每到一地，却又为民情敌情地形道路等等所限制，至少又非耽误两天不可！同时他每到一个地方，最多不能停留在四天以上，第一因为停留四天以上，当地粮食，被他搜括吃尽，他便没有粮食；第二因为我们追剿的部队，无论如何，迟了三四天便要集结起来攻击他；他尤其怕前面堵剿的兵力加厚，后面追剿的部队逼紧，所以过了三天以上必须又要逃走。还有土匪现在的行动无论如何是要比我们慢，第一当然是刚才所说的受了民情地形道路等的限制，第二因为所有交通的干路都是在我们手里：北由桐梓南达广西的公路，东起黄平，西达毕节安顺的公路以及通威宁盘江的大道，现在都在我们控制之下，土匪一点不能使用，所以他们要爬山越岭，经过崎岖的小道；我们可跑平坦的大路；无论他怎么会逃，我们的速度总可以胜过〔第155页〕他们，他逃走两天的路程，我们只要一天就可以跑到！所以以后无论他逃到什么地方，我们都可以追到什么地方；我们的官兵固然很辛苦，要晓得土匪比我们不知道更要苦多少倍！总之：土匪在贵州境内，无论到什么地方，既不能停留得很久，又不能跑得很快；所以既不能和我们打！又不能不和我们打；最后他只有被我们消灭！这是他第四个根本的弱点。
  第五、过去在江西，土匪的游击战和伏兵战很厉害；我们稍一不慎，就要吃亏。因此大家都觉得很可怕。现在贵州的土匪却不然，他现在一方面因受地形、道路、民情的限制，一方面受兵力的限制，再因为在我们大包围小包围之中，他只想脱围逃命，不能再将残余的兵力分得很散或很远如同过去在江西一样的实施游击战或用伏兵战。他必须集中力量在一点，才可以相机突围。所以土匪在贵州决不敢分散兵力，如在江西一样的来用伏兵战和突击战了。还有用伏兵的要旨：不但是要地形道路十分熟悉，而且
只能用少部队的兵力来埋伏，而且要封锁消息来得严密，方能生效。如果他在主力附近地用伏兵战，我们追击搜索的时候，一定可以发觉出来，用不着害怕！土匪也决不致如此之笨，所以贵州的残匪，既不能实施游击战，又不能用伏兵战，我们尽可以放心大胆的进剿，这是他第五个根本的弱点。
  关于国军的优点以及贵州残匪的根本弱点，我们既已明白了，便要想方法如何利用敌人的弱点和发挥我们的优点来消灭他。这就要讲到今后我们在贵州剿匪的战略和战术了。不过在未讲之前，对于贵州残匪现在特长的战术，和今后的企图，还得考察一番：
  我看现在土匪惟一的长处，就是惯于运用掩护战术，他只要找到十里或四五里正面的空隙，就可以〔第156页〕安全窜过去，他的掩护部队配置得非常之好。例如此次由息烽的西南石洞向东南逃窜，而他的掩护部队并不配置在东南方面，却在西南方面离开息烽城十五里的底坝，一方面掩护他的主力过去，一方面又对息烽逼近，使我们在息烽的主力五十三师，竟被他牵制，以全力来进攻包围与他主力所窜反面方向的掩护部队。结果他的主力安全向东逃走了。他当时配备在底坝的掩护部队，据我判断，最多不过一二百人，你看他以如此少数的部队便牵制了我们在息烽的一师多兵力，何等巧妙！所以我们今后要消灭赤匪必须要研究应付他的掩护战术，再不为他掩护的部队所牵制，而要找到匪的主力来截击！这些战术的要点，等一下我还要详细讲。现在先要将土匪始终不变的企图与最近图存的另一种趋势，先在此处告诉各位：
  我们由土匪最近几个月的行动可以看得出：土匪虽然东逃西窜，时南时北兜圈子，没有一定的计划，然而他有一个根本的决心始终不变，百折不回；就是要向西窜，以谋打通国际路线。尤其他们匪里面的俄国顾问因为要逃命回到俄国，所以一定要这样干下去。实在除此以外，他们也没有一个立足图存的余地。所以他尽管有机会向东向南或向北乱窜，然而他始终不窜过去，例如这一次他如果要东窜镇远，或北窜鄂边与萧贺合股也未始不可能；但是他仍旧要回头向西！所以他们今后的企图和方向，我们很明白。我们应当针对他的企图来剿灭他！有人说土匪今后恐将窜到盘江八属，盘踞起来，我看一定不会如此。因为现在剿匪的地区已是很狭小了，我们的军队行动又很快，无论他如何走得快，过了三天，我们的部队一定可以集结起来围剿他。他一定没有盘踞的可能。

〔第157页〕

  此外土匪再有一个趋势，我们应当注意的，就是化整为零。他自从前次西窜失败回头以后，常常将一部份散到沿途一带地方，不仅化成零星的股匪，甚至散成一股两股潜伏在各地。他们的目的，一方面是想牵制我们的兵力；一方面就是准备以后匪的主力回窜时，作他的响应，并想要乘此宣传匪化裹胁民众。这些散匪，凡是土匪停留较久的地方现在都有，我们务必用种种方法，努力肃清。最近蒋在珍在绥阳曾剿灭一营，此外散在仁怀，古蔺，西安寨这些地带的还很多。所以你们以后在黔西毕节以南的地区还可以不必顾虑，如到了黔西毕节以北的地区，就要特别当心！现在听说瓢儿井亦有几百散匪，我想就是他们准备打接应的。而且凡是散匪多的地方，一定就是土匪将来逃窜的道路，大家要特别注意。

  关于贵州的匪情，都已扼要的分析过了，现在再将我们今后剿匪的战术，提出几个要点：
  第一、要运用小部队的突击战术，出其不意，攻其无备！从前我们在江西剿匪，是用一军为战略单位，这是适应当时当地的情况。现在到了贵州，无论地形、敌情、民情，与江西完全不同，土匪完全困在重围陷于死地，而且饥疲已极，毫无战斗能力，所以我们只要有一团的兵力，就可以打他一路，而且我们可以纵横自如！只要有一营一连乃至一排的兵力，就可以限制土匪的行动予以很大的打击。所以今后在贵州剿匪，我们要以一团为战略单位，以一排为战术单位。我们一方面固然要将主力集结，而一方面更要分出无数的小部队，在土匪的四面八方不断的活动，一有机会便对土匪突击！使土匪到处遇见敌人，弄得莫明其妙！一定要如此以小部队四出突击，乘其不意，攻其不备，然后才可以打败土匪！古人剿匪有所谓「小队牵制」和「相机鵰剿」的战术，就是指这种办法。曾胡时代打长毛收效极大。从前英〔第158页〕国和法国人在非洲山地作战，也是用这种小队突击的战术，当时他们最多五百人一队。就是过去江西的土匪，也是惯用这种办法来牵制我们的兵力，今后在贵州，我们如能充分运用这种战术，一定可以剿灭土匪！
  第二、我们要估定土匪主力的窜向，注重纵深配备的原则，节节予以截击。现在土匪最长的技术，就是掩护战术，我们务必要想法来战胜他。他要逃窜的时候，由原来的地点直到隘路出口的地区，一定先已侦查明白，掩护周到；出隘路口的时候，也一定冲得很猛；但是一出隘路口以后，他便要赶快逃命，毫无斗志；而他窜入这新地区的时候，他对于地形道路，又要临时派人去搜索侦探，要重新的部署，这时连到他掩护部队也没有，这个时候，是我们最好打他的机会！所以我们以后剿匪，第一就是要以土匪主力逃窜公算最多的方向为基点，并以能随时兼顾到他第二公算和第三公算所逃窜的方向在他隘路口以外，离开这道路两侧五里十里或廿里的地区，选定相宜的阵地，将我们的主力作纵深配备，预先在那边等他！土匪逃窜的时候，当然我们沿途要以小部队监视其掩护部队，并沿途佯攻其主力，但是在他已派有别动队，配好掩护队的地区，我们无论怎样围攻是围他不了的，就是在他出隘路口的时候，因为他是集中力量，并力死冲，我们要阻拦也是阻拦不住的，在这些他已准备好的地方，我们不必和他拼；只有等他出了隘路口，疾奔逃命的时候，我们或是迎头痛击，或是左右侧击！一节一节用我们预先埋伏的兵力来突击他，如此，那怕我们兵力少，他也必要受很大的打击！例如此次土匪从虎场洗马河直窜到黄泥哨，他的别动队侦探网和一切的布置，就是到黄泥哨为止，黄泥哨与观音山之间就是隘路口，出了这〔第159页〕个隘路口，他就赶快逃命，就要临时派人去侦探搜索。当时我们的主力，只注意在鸡场，羊场，洗马河，黄泥哨，观音山等处拼命围剿，所以没有得到多大的胜利。如果照我的办法，早在黄泥哨以南的地区配备一两团兵力，乘土匪狂奔逃命的时候，节节突击，他一定要受很大的打击！我想以后土匪的主力继续向西窜，他一定从清镇与安顺之间平坝附近的地区窜过，出了这个隘路口以后，再窜织金，黔西，大定一带；或是由织金直趋威宁，再窜云南西北边境；再不然就是向西南窜到盘江，不过比较起来，还是第一路的公算最多。所以我们以后不必和他在清镇安顺之线以南的地区来围剿他，我们的主力应当配备于清镇安顺之线以北，镇西卫织金等一带地区，等土匪主力冲出隘路口来，再来一节一节的突击他！
  关于这个战术还有几点补充说明的：
  （一）我们主力的配备，最要紧的就是要能判定土匪主力的窜向。这件事情似乎困难，其实非常容易；土匪要向那一方面窜出的时候一定先有动机可以看得出来。例如此次由枫香坝窜出来，他先两天就来占领了倒流水的一点，继而又占了四牙坝，我在电报里已经告诉大家，土匪要逃命，无孔不入，占这两个地方，就是他准备窜出的最明显的动机。我们在这一带地区的军队，一见动机，应该集结起来，一方面用小部队牵制他的掩护部队，一方面以主力配备于他所要窜的地方，那里还会让土匪窜得出来！你们不照我的意旨来办，所以又被他任意逃窜。这次鲁班场枫香坝之战就是我们最好的教训！土匪既窜了出来，又给他偷渡乌江，窜近修文的时候，有人以为他一定会向西南逃窜，直趋盘江，我就判断他决不如此，一定会转向东南兜一个圈子，然后再向西窜，结果我的话一点也没有错！可见土匪的窜向，我们只〔第160页〕要注意观察其动机，是不难算定的，我们既算定之后，就可以沿途节节设伏相机突击！
  （二）关于控置预备队的位置，最关重要，你们当高级将领的一定要注意研究。大概有一个简单的原则：就是要形成三角形，最好是等边三角形，古人配备兵力要成『互为犄角』之势，也就是这个意思。此次我令周总指挥的预备队要控置在井坝，就是要与前方重点摆成三角形。无论讲战略战术，一军一师一团一营都要如此。不过配备的时候，也不可拘泥，只要如何能因应地形，选定相宜的阵地，能成一个三角形就可以了，亦不必一定勉强要成等边三角形。
  （三）上面所讲小队突击和纵深配备的战略，都是注重用伏兵战，孙吴兵略问答中，分论九地的战术，几乎无地不用伏，亦可见伏兵战的重要，现在我们要剿灭贵州的残匪，尤其要能发挥伏兵战的效能，所以各位高级将领，要特别注意研究。
  （四）我们在土匪窜进的道路两傍五里十里或廿里以外的地区预先配备兵力，迨土匪窜出隘路口经过这道路时，节节突击，这种仗是最好打了，我们要如何打，就可以如何打，所要紧的，就是要用心研究判定土匪主力窜出的方向和道路，选定适当的地点来配备兵力！
  第三、要时时以轻兵挑战，不失敌踪——土匪的狡诈，就是或东或西、时进时退，使我们不易判明他的企图。所以我们无论何时，必须派小部队向他挑战，随他进退，不稍脱离，亦不和他死战；一方面使他不得安宁，一方面就可以严密监视他的行动，侦察他的一切情形。时刻不使土匪脱离我们监视之中，要使我们主力时刻能明了匪情。如此方不致被匪玩弄于股掌之上，这一点关系实在最重要。

〔第161页〕

  第四、要多派别动队，密布侦探网——我们要发挥小队突击战和伏兵战的效能，当然最要注重侦探敌情，搜索敌探，侦察地形，连络民众，封锁消息等类的工作，所以别动队必须多派。凡我们司令部所在的地区，四周五十里内外皆要设法组织侦探网。关于侦探的派遣，有几个要点，第一要派远，我们的侦探愈派得远愈好；第二要派多，我们侦探的人数要愈多愈好！第三要严密，凡我们派出去的侦探，必须十分严密，不可有一个为敌人所发觉。第四要广阔，大概一个师部的侦探网至少要密布到他周围二十里至五十里内外的地区。若是讲贵阳这个总指挥部所在的地方，我们的侦探网更要密布到贵定、龙里、平坝、息烽、修文、黔西、安顺等附近各县，乃至于布满全省。
  第五、侦探所最应注意，与最大的任务，就是要探得敌人的高级司令部与其总司令部行进方向，经过的地点，及其宿营驻在地。这比探明他的主力位置所在地还要重要。我们如能探得他司令部经过道路与地点，即可判断他今明日所在地。如能设法将他司令部乘机或乘袭击消灭，那就可一劳永逸了。这是我们剿匪最要的第一个目标，千万勿忘！
  第六、行军作战要特别注意侦探，警戒，搜索，连络，掩护，观测，这六项要务。这个意思，我在庐山训练的时候，已讲得很多，此次特再来提一提，要各位特别牢记勿忘。现在各部队连络太不确实，每每电报，电话，以及信件，都不灵捷，以后要特别注意改良，无论纵的连络，横的连络，务求确实。侦探和连络是要使我们自己消息灵通；相反的一件事，就是要随时注意封锁消息，使不致走漏而为敌人所侦悉。还有一点，现在土匪非常狡诈，我们在后方的官兵，随时要注意预防他假装为我们的军队，混〔第162页〕进我们的阵地来扰乱，这些事稍不小心便要吃亏。所以我特别要提一下。
  第七、要紧追围剿，不使休息——现在贵州的残匪已经饥疲万分，恐慌之极，拚命想逃出重围找一个休息的处所，所以拚命逃窜。如果我们军队能够紧紧跟踪围剿，使他不能稍舒喘息，他沿途疾病，死亡，落伍，逃散的便一天一天多起来，他的力量便一天一天损失，到最后整个崩溃完事。反之，如果我们不能紧追围剿，他到一个地方多停留几天，甚至盘踞下来，就可以裹胁民众，搜集粮食，扩充力量了。紧追围剿是我们最容易做到，亦最有效果的战略，大家务必做到。
  第八、要利用夜袭和雾袭——现在贵州的残匪，异常疲弱，士气也极端颓丧，这时假若我们利用黑夜或大雾的时候，去袭击他，一定可以奏效很大！不过用此战术之先，部下必须有相当的训练，对于敌情和地形，必须预先要侦察清楚。
  我们今后在贵州剿匪的要旨，大概就是上面所讲的这几点。现在我再引孙吴兵略问答最后两篇中所说的几句话，略加说明，作为我们今后在贵州剿匪的战略和战术的结论：
  「吴王问：敌在吾围，伏而深谋；示我以利，索我以旗，纷纭若乱，不知所之，奈何？」武曰：「千人操旗，分塞要道，轻兵进挑，陈而勿搏，交而勿去，此败谋人法也。」——围地篇「山峻谷险，难以踰越，谓之穷寇。击之之法：卒伏隐庐，开其去道，示其走路。求生诱出，必无斗意；因而击之，虽众必破。」——死地篇
  现在贵州的残匪，整个的在我们大小包围之中，所以他是居于围地。他们不但被围，而且因为贵州〔第163页〕四境的国军很强大，地形很险峻，例如西边之金沙江他便不能渡越过去，所以他简直是成了陷于「死地」的「穷寇」。孙子兵法上讲：「围地则谋」，土匪既在围困之中，自然要想方法出诡谋来求脱围；所
以要表现许多有利之处来诱我们去攻他，或用种种方法来侦探我们的情形；同时或东或西、时进时退，表现很纷乱的样子，如同这次在虎场，洗马河一带一样，使我们不容易明了他的企图。这就是吴王所问「敌在吾围，伏而深谋；示我以利，索我以旗，纷纭若乱，不知所之。」的情形。在这种情形之下，我们应当如何才可以剿灭土匪呢？孙子所告诉我们的，就是要「千人操旗，分塞要道。」这就是讲要分兵配备于四周各重要地点的意思。此次土匪窜到虎场，我们在开场、瓮安、贵定、龙里各要道，四面都有重兵，这就是『分塞要道』的办法。本来土匪是跑不了的，但是因为我们的主力全部只注意他的掩护部队去打他，所以他的主力因得乘间窜去。如果照我前面所讲的办法，以我们小部队去监视他的掩护部队，将主力配置于他前窜的隘路之内，预料他所窜的道路两侧五里十里或二十里的地区，等他出了隘路口来截击，土匪一定要受莫大的损失！
  下面「轻兵进挑，陈而勿搏，交而勿去」。这就是我前面所讲「轻兵挑战，不失敌踪」的意思。孙子第二段讲敌处死地，击之之法，就是先于适当地点配备伏兵，再故意开一条路给敌人走，走出隘路口以后，他因为要赶快逃命，一定没有斗志，这时乘其懈散，出其不意，攻其无备，当然可以以寡胜众，获得最后的胜利。
  孙吴兵略问答这本书，是吴王与孙子关于九种地形与敌情如何应付的几条问答，非常简单扼要，我〔第164页〕特别印发给各位，大家一定要详细研究，实际应用，尤其是最后「围地」和「死地」两篇，与目前剿匪的情势最切，格外要研究精透，随时应用。不过今天我所讲的这些战略战术，要能尽其运用之妙，而充分发挥效能。还有一个根本前提，就是从你们高级将领起至一般官兵止，个个人都要明了贵州的敌情、民情、地形等等与江西完全不同，所以要将在江西剿匪时那些怕土匪的心理完全改变！个个人要明了江西的土匪是最厉害，现在到了贵州，一切的情况都不利于他，这种饥疲不堪的残匪，可说丝毫的力量也没有！我们以这许多的兵力，一切的人民都可为我们所用；一切的物资，都可由我们掌握；一切的交通，都可由我们控制；土匪最多不过一万人左右，现在已陷于我们重围之中，我们如果还不能将他消灭，那还能做人吗？！
  这些道理我们当高级将领的人，要时常向全体部下讲明，更要随时教他们关于战术战略的原则和方法，再叫他实地演习，如此，他们当然胆大气壮，勇敢有为了！一切新的战略战术，都可以充分运用，奏效成功！这种训练部下，转变心理，振作士气的工夫，便是作高级将领的人第一件重大的责任和本领，希望大家要做到。
  最后还有一件事，我历次所下的手令，都是根据我几十年指挥作战所体察研究出来的学问所写出来的东西，你们不好看过就算了，一定要向部下一般官兵讲解明白，说委员长是怎样告诉我们的。同时，一般官长，也一定要将手令带在身边，随时阅读，才能得其精义所在，而有所启发。如到了危难的时候，能拿出来研究，甚可以解救危难或转败为胜。到那时你且可以问你部下，委员长平时与我们所说〔第165页〕的那一句话，你们还记得记不得？！这时他们的精神，就可以更加提起来，胆子也可以更加大起来，就更能够勇敢杀敌了！大凡上官下的命令总要贯彻到最下级的一般士兵！不仅我的手令要如此，你们一般师长下的命令也要这样。
  今天所讲的话，大概就止于此。话虽不多，只要大家能照?切实做到，我相信可以在最近期间剿灭贵州的赤匪，完成大家当前的责任。

创建时间：2007-8-8


教导总队的使命

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第9页，第10页，第11页，第12页

〔第9页〕

——中华民国二十四年一月二十五日出

      席中央军校教导总队授旗典礼讲——

〔要旨〕
  一、由党国特别授旗于本总队，为中国军队重要之创举。
  二、军旗为代表党国与国民革命军之神圣标帜。
  三、军旗又为　总理系统下已死和未死之全体官兵的灵魂与生命之所寄托。
  四、敬重与爱护军旗，即为敬重与爱护党国以及　总理和一般先烈。
  五、希望全体官兵，矢忠矢勇，拥护军旗，努力奋斗，以完成革命事业。
〔本文〕
本校校务委员、教育长、教导总队总队长、各官兵：
  今天我们教导总队举行授旗典礼，大家要知道：我们中国自民国成立以来，尤其是自国民革命军成立以来，从没有那一个部队像本总队今天一样单独举行过党国的授旗典礼的。所以本总队今天的授旗典礼，可说是我们中国军队尤其是我们国民革命军部队正式举行授旗典礼的创始。在这个具有重大的历史意义的典礼中，大家务必澈底的明了授旗典礼的重要和意义，换句话说，就是要明白我们军旗对于我们的党，我们的国家，乃至你们本身，有怎样的关系，与我们在授旗之后，所应有之努力。这就是今天本委员长所要告诉你们全体官兵的，希望你们特别注意！
  大家知道：我们中国国民党与中华民国，完全是我们　总理所创造的。更要明白我们现在的军旗，〔第10页〕是我们　总理所亲自制定的。我们的党有党旗，我们的国也有国旗。党旗和国旗，就是代表我们的党和国家唯一具体的象征；同样，军旗就是代表我们国民革命军的具体的神圣的标帜。又因为军旗上兼有党
旗国旗军旗三种颜色，所以我们的军旗，又是中国国民党，中华民国，与整个国民革命军的神圣的总标帜；更因为我们国民党与我们中华民国都是由于自我们　总理以下一般为党为国而牺牲的全体先烈的赤血所培养灌溉而长成的，所以我们的军旗，更是我们自　总理以下一般先烈之灵魂的总代表。因此，我们看见军旗，就不啻我们的党，我们的国家，和我们的　总理，以及为革命而牺牲的一般先烈，都出现在我们眼前，不能不肃然而起爱护与尊敬的诚心。现在我们在场的全体官兵，自本委员长起，将来为革命而牺牲的时候，我们的灵魂，也一定会归宿于我们的军旗之上！所以我们的军旗，又是我们　总理系统下之国民革命军所有已死与未死的全体官兵的精神生命集中寄托之所。因为这种关系，我们对着军旗，不仅是如同瞻对我们的党国和　总理，以及一般已死的先烈一样，而且也就是看见了我们各人自己真实的生命之归宿所在。我们的身体随时随地可以牺牲，而我们党国最高无上的人格所由表现与　总理和一般先烈万古常新的精神所由寄托，以及我们自己真实生命所永久归宿的军旗，那真是神圣不可侵犯！绝对不许有丝毫的污损！我们应当尽心尽力，矢诚矢勇的来敬爱与拥护，使其永远的保持?庄严灿烂的形色，并须不断发扬其历史的光荣！
  军旗的意义之重大，凡是做一个军人，尤其是一个革命军人，都应当澈底了解，然后由敬爱与拥护军旗而敬爱与拥护　总理和一般先烈以及我们的党和我们的国家，纔能不辞牺牲个人的一切，来为国家〔第11页〕民族争人格，为　总理与一般先烈争光荣。尤其是在我们军队和敌人作战的时候，掌握军旗的官兵，格
外要本?这个道理，庄严英勇的来保持我们军旗的尊严，发扬我们军旗的荣耀！你们大家看过中外战史的，就一定知道：凡是一个军队，能够发扬精神，克服敌人，挽救国家，复兴民族的，一定是上下官兵，同心同德，矢忠矢勇，以敬爱其军旗。尤其是在作战的时候，一定有最忠诚最勇敢的官兵来掌握住他们的军旗，以为全军精神的中心！无论遭受敌人如何严重的打击或创伤，他始终能够保全并高举其军旗，以坚持全军的精神至决胜的最后五分钟！如果他拿旗的左手，被敌人的枪打伤了，或被敌人的刺刀砍
断了，就用右手拿起来；如果右手又被敌人打伤了，对把军旗插在腰带上或裹腿上，因此只要全军的官兵有一个人活?，他们的军旗一定要永远在他们的头上飘扬，决不甘损失他丝毫的光辉，来丧失整个军队与国家的荣誉！
  其次，我们记住：军旗既是代表我们党国和我们国民革命军的象征，所以军旗所到的地方，就是具体表示我们党国和军队势力所在的地方，亦即我们　总理和已经牺牲的一般先烈的灵魂所克服的地方。所以我们无论在如何险阻的情形之下，惟有无间死生的牺牲自己，拥护军旗，向前迈进，纔能发扬我们党国的精神和力量，增加我们　总理和一般先烈的光荣，完成我们复兴民族的革命使命！现在党国已经将这一面神圣庄严的军旗郑重授与你们，你们全体官兵，便应该尽心尽力奋斗牺牲来爱护这一面军旗，并不断增加其历史的光荣！无论遇到如何危险的情形，切不可让敌人稍加侮辱，或被敌人夺去，更不好自己随便丢掉。要知道：如果我们的军旗被敌人侮辱了，或是夺去了，就不啻侮辱了我们的党国，这就〔第12页〕等于卖国！若是自己随便将军旗丢了，就不啻是自己毁灭党国，这种罪恶，比卖国还要深重！总之，军旗就是我们党国与　总理以下已死的一般先烈与官兵的灵魂生命所寄托的地方，要拥护我们的党和我们的国家，就要拥护军旗；要敬重我们　总理及一般先烈与光辉自己的生命，就要拥护军旗！
  从前我们党国对于各军队，没有正式授过军旗，现在党国已经授旗给你们教导总队，就是本党和国家真实的郑重的付与你们以复兴国家民族，恢复与发扬国家民族固有历史的光荣之重大使命。所以从今以后，你们全体官兵，已经不是普通的官兵，乃是我们党国所最依畀的最真实的官兵。真实的官兵，一定要为我们党国和主义而牺牲，纔能够算是我们　总理系统下的国民革命军的军人。亦只有国民革命军的军人，纔是最光荣最高尚的军人，可以牺牲个人的一切，来保护我们的国家民族，实现我们　总理的三民主义，完成国民革命的大业。必须如此，纔不愧为　总理的一个信徒！所以希望桂总队长各团长和全体官兵，在今天接受了军旗以后，要依照本委员长今天所讲的道理切实做到，充分发挥军人所应有的这种精神，同心同德，自强不息，来做　总理光荣的系统之下的革命军军人，为党国为主义为　总理而牺牲一切，以增加党国无限的光辉！

创建时间：2007-8-8


教育应文武合一

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第593页，第594页，第595页，第596页，第597页，第598页，第599页，第600页

〔第593页〕

——中华民国二十四年十二月二十二日出席军校

      总理纪念周暨高级教育班开学典礼讲——

〔要旨〕
  一、革命人才，必为文武兼全；救国教育，必须文武合一。
  二、革命建国，必先尚武，尚武之要义在修明武德。
〔本文〕
  今天本校举行　总理纪念周暨高级教育班第四期开学典礼，我们南京各校学生和各军事机关的官长都来参加，特藉此机会和大家讲几句话：
  今天参加典礼的学生，除各军事学校之外，还有政治学校的学生，可说文武聚集一堂。但是大家要知道：我们所谓文学校与武学校，不过是照普通习惯与各校比较偏重的课程来分别的，在实质上尤其是在精神上，文武实在整个合一而不可分的。所以无论政治学校的学生或军事学校的学生，不好当作军事学校完全是武学校，政治学校完全是文学校。这种观念是很错误的！我们绝不好存这种彼此不同的观念！因为一个文人如不知武艺，没有武德，就不成其为真正的文人，更不能成其为政治家；一个军人如不知文事，不懂政治，亦不成其为真正的武人，更不能成其为军事家！我们要救国家，无论文事武功，缺一不可！所以全靠有一般文武全才的一般干部做基础，领导起全国的民众来共同奋斗，才能完成革命的事业，亦必须如此，才成为革命党的党员和军人！因此，我们的教育，一定要以文武合一为原则，也就〔第594页〕是说我们各学校施教与求学，都要文武并重，才能造就完善的人才。这一点凡是今天在场的人首先要切实了解，尤其在本校长指导之下的一般学生，格外要明白这个道理！但是，我们要如何才能造成文武合一的革命全材，来实现我们 总理的主义，与复兴我们的国家呢？当然，在文的方面，有各种文的学术，在武的方面，也有各种武的学术。我们要造成文武的全材，就要对于这两方面的基本学术统统注意学习。现在一般人，还是受了历来重文轻武的观念之影响，不知尚武的重要。因此一提到武艺，大家就以为粗野不足道的事情，或者以为是军人所应专学而不是一般人所当通习的学问，以致养成文弱堕落的风习，这实在是国家民族莫大的危机！我现在先要告诉大家：我们要完成革命，建立国家，除武力以外，再没有其它更有效更可靠的工具。无论古今中外，凡是没有武力或是武力不强的民族，一定不能建立一个巩固的国家；即是勉强建立起来了，也难免被比他武力强大的国家所灭亡。所以国家民族的生存与发展，最重要的基础就是武力！换言之，武力就是我们革命的主要工具！所以我们一般革命党员务必学习武艺，修养武德，以身作则来领导全国国民，使能发扬尚武的精神和民族的武力，造成文明强盛的国家。

  大家个个人要记住：如果我们没有武力，不独不能建立新的国家，而且要被人家随便侵略压迫，到最后只有束手待毙，一点办法也没有，正所谓「人为刀俎，我为鱼肉」，那时大家不仅要做亡国奴，而且连种族都要根本被人家绝灭！要晓得：为什么我们东四省会随便被人家侵占至今不能收复，而且华北又到了如此危急的地步呢？就是因为我们革命党在东四省乃至华北没有武力，所以没有办法来抵抗人家〔第595页〕的侵略压迫，祗好暂时退却！我们革命尤其是和外国帝国主义斗争，完全要讲实力，有了充分的实力，才能够突破一切的危难，扫除一切的障碍，来完成救国建国的事业！决不是随便空喊口号，贴标语，游行示威，就可以达到目的，完成革命的！而且革命势力愈大，反动力一定随之而愈大，所以必须具备了几多力量，才可以谈得上做几多事情；能进就进，要退也就只得退！这才是革命党正大光明实事求是的态度。不过革命的退却，只是暂时的策略；只要我们有实力，今天可以退一步，明天就可以进两步。革命的进展，固然是有计划的进展；革命的退却，也一定是有计划的退却，总以革命的实力为准。不好不能进而进或不可退而退，如此进退无主，革命便不能成功，一定要自取失败！不仅足以使革命的历史毁灭，国家也难免因此灭亡！所以我们要完成革命，救转国家，非全国一致脚踏实地，充实武力不可！现在我们国家武力不够，一般国民只知口喊救国，而不努力充实国力，所以尽管你天天喊打倒帝国主义，人家还是为所欲为，加紧侵略！所以我们革命党员革命军人以至一般国民，务必尚武！
  讲到尚武，并不祗是讲大家都要精习武艺，最重要的根本前提，还是要修养我们中国固有的武德。所谓「武」，并不是说有了一枝枪可以拿来随便打人，或是有了一把剑可以拿来随便杀人，就是武；也不是有了多少飞机大炮可以为所欲为，随便用来轰炸人家，侵略人家，就是武；这只可说是野蛮的行为。真正的武，一定要以武德来做基础。武德的内容，就是岳武穆所说「智、信、仁、勇、严」五种：
  第一为「智」：所谓智，就是智能学识之谓。即对于一切事物，有正确的理解，对于一切事情，可以临机应变，立即想出因应咸宜的方法，这是做人尤其做军人的第一个条件。否则，遇事不问是非，不〔第596页〕顾利害，不识时势，不知彼己，而乱说乱撞，一定要自取败亡的。所以 总理说：「军人之智，在乎别是非，明利害，识时势，知彼己」。并且「根本上又须合乎道义」，换言之，就是必以救国救民为出发点。至于智的来源， 总理指示我们：「约言之，厥有三种：（一）由于天生者；（二）由于力学者；（三）由于经验者。中国古时学者，亦有生而知之，学而知之，困而知之之说，与此略同」。现代世界，是兼弱攻昧斗智不斗力的世界，我们要想图国家之生存发展，必须先注重智的修养。智的修养，就是创造武力和发挥武力的基础。所以我们军人首先要有智。如能充分发挥自己的聪明脑力，勤于研究学习，多求阅历经验，然后可以增才智而长见识，成功有勇知方的军人。
  第二为「信」：所谓信，就是诚信无欺的意思。古人讲信一定又和义字相连，因为有信然后有义，有义必然有信。总之，信字是统一意志团结精神发挥力量的根本要素。如果大家投机取巧，以伪相接，结果必至彼此不能团结，甚至疑忌倾轧，变乱时生，而国家就要被人家灭亡；大家只有同归于尽！所以我们无论上对下，下对上，同事对同事，同学对同学，一定要重信义，才能同心一德，团结一致，努力奋斗，来完成国家的建设。
  第三为「仁」：所谓仁，就是爱人与无私的意思，即为人类诸德的根本精神。在武德的次序中，刚好列在中间，成为武德最紧要的中心。我们革命以救国救民为目的，就是大仁的实行。所以我们打战临阵，必以仁存心，亦即以救国救民为出发点，不惜牺牲自己的一切，来和侵略我们国家，蹂躏我们人民的敌人作殊死战，这种武力，才可谓为真正的武力。亦必须如此，然后可以产生最大的力量来克服敌人〔第597页〕。所谓「仁者无敌」，这是一定的道理。如果有了武力，只为自己个人或自己打算，来侵略人家，压迫人家，蹂躏人家，这就不算武力，只可说是野蛮！这样霸道主义的黩武者，一定要为人群所共弃而自趋于灭亡。我们革命党员革命军人只有杀身以成仁，毋求生以害仁！而且「仁者必有勇」，我们自信以主义的力量，一定可以战胜一切敌人，达到我们救国救民的目的。
  第四为「勇」：所谓勇，就是不怕，孔子说：「勇者不惧」，就是这个意思。无勇当然不成其为武；但是我们革命者的勇，要如 总理所谓「须为有主义有目的有知识之勇则可；否则逞一时之意气，勇于私斗，而怯于公战，误用其勇，害乃滋甚」！所以我们的勇，是「在夫成仁取义，为世界之大勇」。决不是无主义，无目的，无知识如所谓「暴虎凭河」之类的小勇，也不能以敌人一来压迫我们，就不顾一切，毫无计划的和他拼命而逞一时血气之勇。所以我们的勇，必须本之于智与仁，亦即如 总理所说第一必要者为长技能，第二要明生死。如此然后可以发挥「一以当十，一以当千」的力量。养勇之道，最要紧的，就是从平时养成坚忍的习性做起。古人所谓「小不忍，则乱大谋」，如果我们平时遇事不能坚忍，临时一定更不能坚忍；不能坚忍，结果一定要失败的。我们和敌人打战，不是随便的事情，不到最后不得已的时候，一定还要十分忍耐下去，按照各种计划和步骤来完成一切的准备。到了最后山穷水尽实在迫于不得已的时候，便立定最大牺牲的决心，鼓起最大无畏的勇气，以整个的力量对付敌人，这种酝酿极深，蓄积极厚，勃然而发的勇气，才是真正的勇气；以这种勇气为基础的武力，才可叫做真正的武力；有此武力，才可以制服敌人！譬如现在我们的力量不能达到华北，就只得忍耐加紧准备，准备没〔第598页〕有完成，就决不好随便说打华北；我们的力量不能达到东四省，也决不好随便唱高调要打东四省。我们革命党对于自身的力量，一定要老老实实的检讨，凡事自己能行则能行，不能行则不能行；知之为知之，不知则不知。决不好以不能为能，不知为知，而凭一时血气，冒昧从事。否则，势必害了部下，害了国家，害了子孙！所以我们尚勇，一定要平时先养成坚忍不拔的心志，然后临时可收艰难图成的效果！这才是「有勇知方」的道理！
  最后为「严」：所谓严，就是严格的意思。这是修己治人尤其驭下决不可少的紧要条件。我们做了革命党的党员和军人，必须严以律己。无论思想精神，态度行动，都不好随便苟且一点。持守于内，要做到主一无适；检摄于外，要做到整齐严肃。大家如此，然后可以团结一致，成为有纪律有秩序有节制有精神的革命党和革命军，可以担负革命复兴的重大责任！如果我们唯一负有救国救民使命的革命党和革命军还没有纪律，没有精神，和现在一般文学校的学生不明白自己的地位，不顾自己的力量，随便乱叫乱闹，不仅不能增加国力，反而足以斲丧国家的元气，表现我们自己的弱点，使敌人更看轻我们，甚至予敌人以借口的机会来压迫我们，灭亡我们国家。现代的国民，都是守纪律的，现代的国家，都是有组织的。不守纪律的国民，便不成其为现代的国民；这种国民所构成的国家，便不成其为有组织的现代国家！这种国民和国家，当然要被人家欺侮侵略的！还有一层，严是严明的意思。严的反面就是优容姑息。胡林翼说：「优容实以酿祸，姑息非以明恩」，所以治军之要，尤在赏罚严明，然后法立令行，一切因循泄沓，颓唐疲顽的风习，不致产生，而可望成为节制之师。这不过就军队而言，其它各机关学校〔第599页〕，都应该如此，庶几常常保持朝气，不致由懈弛而趋于腐败！
  总之，「智，信，仁，勇，严」之五德，要为我们革命党党员和军人所必具之基本精神，有了这种精神，然后可以讲武，使武力能够发生正大的效用，如此我们才可以成为健全的真正武人和革命党的党员！你们一般学生不要以为这五德只是军人的武德；不关文事，其实不论文武，不分军民，都应该具备武德，然后可以成为革命党员，革命军人与现代国民！只要我们大家都能具备武德，不怕敌人有多少飞机大炮来压迫我们，我们总有一个时候可以收复失地，复兴我们的国家，完成我们的革命！现在我们要想挽救国家，完成革命，就要反躬自问，看自己是否具备武德，如果还没有这种修养，就要加紧修养。要晓得：一切一切的事情，其成败的枢机，统统在我们自己的一心！只要我们能将此心修养健全，任何事情，都不怕不能成功！世界上根本没有什么敌人可怕！因此无论各机关的官长，政治学校的学生或军官学校的学生都要明白这个道理。大家从今以后都要努力修养武德，才能完成我们的使命！尤其要知道：文武不可偏废，必须兼备合一，才可造成健全的革命人才，负起救国建国的责任！要能如此，就必须从修养武德做起。今天高级班学员开学，一转瞬间，就要毕业回到原部队去训练部下，所以现在要特别勉励自己修养武德，将来更要使部下个个人都要具备武德的修养，发挥「一以当十，一以当百」的精神和能力，如果能够这样，便什么敌人都可以打破，任何艰巨的革命事业，都可以完成！
  今天藉　总理纪念周暨高级班开学的机会，将我个人的意见，特别向首都各军事机关长官和一般学生发表，我们革命建国的要点，就是在此。只要大家能够互相劝勉，照我今天所说，用功修养，身体力〔第600页〕行，相信我们革命一定可以成功，并且成功得很快，我们的国家一定可以从我们手里建立起来！

创建时间：2007-8-8


尽忠职守分工合作

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第434页，第435页，第436页，第437页，第438页，第439页，第440页，第441页，第442页

〔第434页〕

——中华民国二十四年九月二十一日出席

  峨嵋军训团第二期毕业典礼讲——

〔要旨〕

  一、注意改正立正敬礼等基本动作。
  二、根据在团所学，继续研究与力行。
  三、军政教育团警各干部人员均应尽忠职守，分工合作。
  四、以「实干，快干，硬干」之精神，力行三民主义。
  五、树立人民之信仰，体行「以民治民」之原则。
  六、注重卫生与劳动服务。
  七、切实努力研究　总理遗教。
〔本文〕
  今天我们峨嵋军官团第二期训练完毕，举行毕业典礼。我们这一次集合军事、政治、教育、团队、警察各方面的干部在一处训练了三个星期，今天已经得到圆满的结果。从今天毕业以后，大家就要分别回到各部队，各机关，各学校各地方去工作，各人要将在军官团所得的学问拿来实行了。我相信各位团员一定都能发挥自己的能力，尽忠自己的职责，达成自己的任务，一定不愧为本团的团员，不愧为总理的信徒！
  因为各位受训的期间太短，还有几件很小但是最重要的事情，已经见到而没有告诉大家，今天想藉此机会首先提出来，希望大家注意改正：

〔第435页〕

  第一、立正要稳定确实：我们一切的动作，都是由立正而始；如果立正的姿势不确实，不稳定，其它无论什么动作，便都不会做好，都不能确实。现在大家立正已否做到稳定和确实呢？照我看大多数还没有做到。一个立正的口令喊出以后，一般队员自己以为立正了，事实上全身还时刻在那边动摇，总好像受不住风吹一样，或是足股不直，或是脚跟不稳，或是下部稳定了，上面头脑还在那里动摇；就是脚立定了，上身还是歪斜；或是表面上全身都端正了，而眼睛还在那边歪斜不定，精神不能凝定，心志不能专一。像这样仍旧不能算是真正做到了立正。这种上下不能合度，表里不能如一，凡事马马虎虎，不求精确的毛病，不仅现在很多人犯着，过去一般军人，亦是如此。因为这个缘故，所以我们中国的军队练不好，种种事业都很少真实的进步，结果事事不如人，要被人家侵略压迫，甚至弄得快要亡国灭种！这种亡国的毛病，我们非从基本极小极微的动作上澈底改过来不可！就军队一切的动作来说，首先就要注重基本动作，尤其是立正的姿势，做到十分正确，完全合乎操典的要求，最要紧的，就是脚跟要站稳，身子要正直，胸部要挺出，头部要平正，尤其是两个眼睛要向前正视。就内部的要求而言，必须气息安静，精神凝聚，心志专一。必须如此稳定确实表里如一，内外相应，才是真正做到了立正，也才可以做好其它一切的动作。以后各位不仅自己要注意做到，并且要随时如此训练一般部下，以养成他们做事确实正直的习惯和德性。
  第二、关于「敬礼」：敬礼也是我们军队最要紧的基本动作，一切姿势和要点必须按照操典的要求力求正确实在。现在各位敬礼的时候，有几种最普遍的毛病：第一、与受礼人的距离，不是太远，就是〔第436页〕太近；第二、敬礼的时候，两目不注视受礼的人；第三、不待受礼人答礼完毕，而其本人将自己的手先放下来了。这些都是不合规定的。大家要晓得：所谓「礼」必有「节」，没有「节」便不成礼。「节」就是节度、仪节，亦是法则的意思，我们敬礼，如果不按照一定的节度、仪节和规定的方式来做，则虽敬礼等于不敬礼，虽有礼等于无礼。甚至还不如不敬礼的好。所以大家以后对于敬礼要特别注意，改正过去一切不对的地方，照着操典的规定确实做到。
  第三、关于「喊口令」：我们无论作什么事，必须做得实在，要能做得实在，必须精神贯注。例如喊口令，我们一个口令喊出去以后，两个眼睛一定要留心从排头看到排尾，看到有姿势不对的，立即要予以改正，必须全排的人，个个都照我们的口令实实在在做好了，然后才可以再喊第二个口令。一定要如此精神贯澈口到心到目到手到，口令才算是实在。我常常留心看你们：每每前面喊了一个口令，后面的人不要说没有做到，甚至连听也没有听清；而喊口令的人一切不管，立刻又喊第二个口令，结果没有一个口令是真正做到了的。像这样马马虎虎顾前不顾后，顾左不顾右，一点不实在的口令，无论如何也带不好军队，做不成事业！大家务必以此为戒，留心改正才好。
  以上是要请各位注意改正的几件最要紧的基本动作。其次，在今天毕业的时候，对大家更有几点深切的希望：
  第一、希望大家根据在本团所学的东西，继续不断的努力。三个星期的时间过得很快，本团长没有什么好的学问技能传授给各位学员，心里觉得非常之抱歉！但是在受训期间，已经将大家今后进德修业〔第437页〕的门径与成功立业的道路，很切要的提示出来了；本团长以及各位官长，对于大家总算是已经尽了自己的心力。以后各位能不能成功，就只看各人能不能照?在本团所学的一切东西，切实努力去做！如果能照所学的东西力行不懈，我可以保证大家一定能成功立业，一定能完成我们革命的使命！同时大家更要晓得：这三个星期中所学的东西，只是一个做人和做事的门径而已，要能真正做成一个革命的完人，做成一番非常的事业，必须在入此革命之门以后，循此光明之路而继续不断的前进，才可以达到成功的目的。大家要晓得：所谓「毕业」，绝对不是我们的学业已经满足，更不是我们的事业到此已完结的意思，而是说我们的学问——即做事业的准备工作已经到了某一个阶段，从此进入了另外一个新的阶段，开始来努力做新的学问和新的事业。简单的说，毕业就是一切新学问新事业之开始。惟其如此，所以我们毕业以后，必须立定志向，根据所学继续不断的努力研究，继续不断的努力实行！如此才可以继续不断的前进，完成我们的革命事业，这是本团长对于大家所希望的第一点。
  其次，今天在临别的时候自己所最念念不忘，而希望大家毕业以后务必切实做到的一点，就是要分工合作，尽忠职责。此次我们之所以要集合军、政、教、团、警各方面的干部人员于一堂来受训，最重要的一个意义就是在此。因为过去办教育的人只管教育，不顾政治，不懂军事；带军队的人只管军队，不懂教育，不顾政治；甚至军队摧残教育，学界轻视军人，军队压迫团队，团队压迫警察，尤其是军队恃有武力，任意横行，使社会上一切事业，政治上一切法纪完全破坏！这种种恶劣现象发生的根本原因，就是大家各人只管各人，只顾自己，全不知道彼此相须相连的关系与必须互助合作的道理，大家只知〔第438页〕道自私自利，损人利己，相争相害；结果弄到军队不成其为军队，政治不成其为政治，教育不像教育，团警亦不像团警；如果不能及时改正，照这样下去，最后非到社会崩溃，国家灭亡，大家同归于尽不止！我们此次集合大家来此受训，就是要澈底改正这种毛病，使大家彼此认识，互相了解，统一意志，团结精神，从此以后大家能本着「分工合作」的原理，一方面各人努力尽到自己的职责，一方面更要大家随时随地能亲爱互助。就是我们军队不仅不要任意横行，来压迫政教团警各界，而且必须积极的援助政教团警各界，使他们都能尽到职责，办好各种事业。才算是真正的革命军队！政教两界，也要晓得自己有自己的地位，有自己必尽的职责，不要看到枪就怕，随便听军人的支配；同时也再不要视军人如化外，以军事为野蛮，一切歧视军人，轻视武事的心理，要完全铲除；并且现在军队不好，大家要负起责任，来帮助军队一切的改革！至于团队警察，一方面为民众的教师，一方面又是军队的助手，我们军队全靠得到团警的帮助，才能发挥力量。如果随便压迫团警，甚至缴他们的械，那便是自掘坟墓，这种野蛮的军队，必不能存在！在团队和警察方面，自己也要知道：我们为什么被人轻视？就是因为不能尽到自己的职责，甚至在各地为贪官污吏土豪劣绅所利用，随便勒索敲诈鱼肉人民！所以今后我们要能不为别人轻视，必先竭力尽到保卫地方，维护公安，教导民众，使人人都能安居乐业；同时更要尽力帮助军事、政治、教育、经济各方面一切改进与建设的事业！总之，无论军、政、教、团、警各界，大家总要牢记「分工合作」的原则，一方面各自努力尽忠职责，一方面彼此亲爱互助。这是本团训练最要紧的一个目的，也是本团长所最希望于各位的一点。

〔第439页〕

  第三、希望大家毕业以后，要以「实干，快干，硬干」的精神力行三民主义：我们军，政，教，团，警各界同志所担负的责任与所致力的工作虽然不同，但是大家有一个共同的目标，就是要实现　总理的三民主义。我们要实现三民主义，不是心里如此想，口里如此讲就能做得到的，必须大家脚踏实地认真来实行，才可以成功！所以我们要做　总理真实的信徒，必须实行三民主义！如果只是想，只是讲，只是研究，都不相干，一概无用！惟一要紧的，是要时时刻刻实实在在去做！就是要「力行」也就是我所讲的「实干，快干，硬干」！我们革命，不只是讲而是要「行」！而且一定要「实干，快干，硬干」！如果不「行」，任你有很好的理论多大的本领，都没有用！所以「行」是成功的要诀，惟有「行」才能革命！我们的革命之所以到现在还没有成功，我们的新国家之所以到现在亦还没有建设起来，甚至随时有被人灭亡的可虑，就是因为大家只知坐而言，不能起而行，更没有人真能「实干，快干，硬干」！大家只知道用口讲，用笔写，拟计划，发命令，没有人真能实事求是努力去做！所以直到现在，三民主义还没有实行！国家民族也就因此危亡到了极点！从今以后，大家一定要澈底觉悟，本着　总理「知难行易」的哲学，和我所讲「实干，快干，硬干」的精神力行三民主义！才可以救国救民，完成革命！
  第四、希望大家勿忘「以民治民」的道理，并须从以身作则树立人民的信仰做起。我前两次和大家讲政治建设的道理，已经将「以民治民」的道理告诉大家，简要的意义就是：要想种种的方法，尽量运用人民本身所有可供运用的一切力量来作增进人民福利的各种事业。这是政治上一个最紧要的原则，特别是在现在的中国，格外切要，大家千万不好忘记，并且随时随地要拿来实用！但是我们要能「以民治〔第440页〕民」，还有一个根本前提，就是要使人民确实相信我们！古人说：「民无信不立」，人民如果对于我们政府根本不相信，那么，我们要运用人民，便很艰难，甚至根本不可能！反之，如果我们个个人事事能以身作则，表现我们光明正大的人格与爱国爱民的精神，政府一切的措施，真能福国利民，处处是为国家人民的利益打算；那么，人民一定很容易敬爱我们，同时信仰政府。人民既有了这种信心，我们无论要他做多少事，出多少力，甚至要他出多少税，他们因为知道政府是为人民谋利益，相信他们所纳的税和所出的力都是应用到他们本身有利的事情，当然没有不乐于捐输，勇于报效，劳而无怨了！如此，我们才可以收到「以民治民」的实效！四川本来是最富庶的地方，四川的人民，也是最纯良的百姓；如果我们过去一般负责的人，知道「以民治民」的道理，不丧失人民的信仰，我想什么理想的政治，一切新时代的建设，早就可以完成！何至弄到现在这样纷乱腐败，民不聊生的情形！老实讲：这都是过去一般人贪污恶劣，祸国殃民的结果！所以我们要挽救四川，要建设四川，必须根本革除过去一切贪污恶劣自私自利的习气，政治上一切设施，必须以国计民生为惟一的目标，首先恢复人民的信仰，树立政府的威信！如此，我相信以川人之财力，办理川人之事业，必然绰有余裕，一两年之后，就可以将新的四川完全建设起来！便可以作我们国家我们民族最后的复兴根据地！所以无论「人民的生活，社会的生存，国民的生计，群众的生命」，都在我们大家一转念之间！我们应当要澈底觉悟，及时努力！
  第五、希望大家特别注重卫生与劳动服务：此次第二期训练，有三个学员因为食物不小心，中毒死了；这是我心里最难过的一件事。我们革命者为国牺牲的时候，当然不惜生命；但是在平时，务必为国〔第441页〕家保重身体，注重卫生。以后不仅我们自己要如此，并且要教导一般部下都能如此。对于我们部下、学生以及一般民众的卫生事宜，特别要注重。他们的生死强弱，我们做上官与教师的人要负全责！　总理民生主义的要旨，在于满足全国人民食，衣，住，行，育，乐六种最大的需要。而其唯一的目的，就是要使全国人民都能各遂其「生」，共乐其「生」。我们要满足全国人民食，衣，住，行，育，乐六大需要，实现民生主义，在消极方面最要注意的事情，就是卫生。卫生的事情，实在是对于个人的身体以至民族的健康和国家的生命，关系最为重大，我们真不好一时一刻轻忽！至于劳动服务的道理，我最近到处提倡，已经讲得很多了，今天无暇多说。一言以蔽之，就是要做到「国无游民」，并实现「人人为我，我为人人」之协作共享的理想！所以一切无用的人，我们要设法化为有用；所有不生产的分子，我们要使他能从事生产。例如囚犯的运用，便是现在政府最容易做到的一件事；我们如果能将全国各地所有的囚犯，都能设法使之从事造林、修路、开沟、筑堤等类生产的工作，就不知可以为国为民造多少福！这不过举一个例而已，其它种种事情，大家可以举一反三，便可以类推连想，运用无穷了！关于卫生和劳动服务的道理，我在新生活运动和国民经济建设运动各篇文字和讲演中已讲得很多，希望大家详细研究，身体力行！
  最后，还有一点希望大家注意做到的，就是要切实努力研究　总理的全部遗教。我最近已将　总理全部遗教的体系和要义，和大家讲过了。不过我所讲的只是研究　总理遗教一个门径而已；实在说起来，　总理的遗教，语其博大，则无所不包，论其精深，则蕴蓄无极；然而平易切实，又为我们救国救民〔第442页〕以及救全世界惟一的良药；比什么军事学，政治学，经济学都更重要，更有用！更能使我们成功立业！所以各位毕业以后，无论何时何地，一定要努力研究，而笃信力行！
  今天就要和大家分别了，当此离别的时候，没有什么好的礼物可以送给大家，只有以上这几句话；不过自己心里所想要和各位说的话，还没有讲到十分之一，其余十分之九，全靠大家心领神会，从此以后，照着在军官团所学的一切东西尤其是本团长今天和大家所讲的这几句话，切实努力去做！如此，方不愧为本团的团员，三民主义的信徒！

创建时间：2007-8-8


救国必须实施文武合一术德兼修的教育

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第241页，第242页，第243页，第244页，第245页，第246页，第247页，第248页，第249页

〔第241页〕

——中华民国二十四年六月十七日在成都四川省党部讲——

〔要旨〕
  一、教育的方法要文武合一术德兼修。
  二、学习武艺，要先锻炼强健的体魄；锻炼的原则，要和「日光、空气、水」奋斗。
  三、现代国民与真正之武人必须具备「智、信、仁、勇、严」之武德。
  四、学校要根据「文武合一」的精神与「六艺兼修」的原则来办。
  五、新生活的根本精神是礼义廉耻，与智信仁勇严相通，亦即六艺之根本精神所在。实施文武合一的教育，要努力推行新生活。
〔本文〕
  今天我们成都各界领袖，仍旧集合在这里举行　总理纪念周。我所要对各位说的话，就是继续上次纪念周所讲的意思，将我们各界领袖应该怎样使一般所有受我们教导的人，无论是家庭里的子弟，学校里的学生，以及各机关各军校里的部属，都能明白在天地间做人的道理和对于社会国家所应尽的责任，而能各尽其才，为社会国家而用。我们要能做到这一步，必须各界负责的领袖，能够以身作则，并且教导得法。
  讲到教育的方法，从前我们古人教人，无论家庭教育，学校教育，社会教育，都是文事与武艺并重，文武合一，术德兼修。不仅要使受教的人懂得文事，并且要使他懂得武艺。因为一个人如果不懂武艺〔第242页〕，就不能自卫，不能保护乡里，更不能保卫国家和民族！可是现在的教育，忘掉了这个最紧要的道理，文武完全分途，文人不学武艺，武人不知文事，驯至养成重文轻武的恶习。结果，每个人最多也只知道一半的道理，因此就没有完全的学问，也没有完全的人格，不能完全尽到他所做人的责任，所以我们社会国家就要弄到现在这般积弱的情形和危亡的地步！大家要知道，现在世界上凡是一等强国，他们教育，未有不文武合一而并重兼修的，可以说他们教育的方法，与我们古人的方法完全相同。例如英、美、法、意、日，所谓五大强国，无不如此，尤其是现代各新兴国家，如德、如俄、如土，更无不首重武艺，不仅男子要习武，就是女子也要习武。所以他们能够发扬刚健强毅的民族精神，造成磅着伟大的民族力量，完成他们复兴国家民族的事业。由此可见，我们要做现代的国民，要从衰败危亡之中复兴我们的国家民族，就是矫正过去重文轻武的恶习，恢复古人「文武合一」的教育，要使全国同胞，无论男男女女都有武艺，都能自卫卫国！
  其次：我们学习武艺，应当从什么地方着手呢？唯一紧要之事，就是要先锻炼强健的体魄，因为国民没有强健的体魄，便没有强健的精神和充足的力量可以来尽国民的责任；如此，国家便不能强盛，民族便不能复兴，要使国家强盛，民族复兴，就非先使国民的体魄强健不可！至于锻炼体魄的方法，当然很多，现在我可以提出一个最扼要的原则，就是要和自然界「日光、空气、水」这三件东西奋斗。我们无论在家庭里教育子弟，在学校里教育学生，或是在军队里教育士兵，都要以身作则，使大家时时刻刻和「日光、空气、水」这三件东西来奋斗，从严寒酷暑狂风骤雨霜雪冷霰各种恶劣的气候之中，不断斗〔第243页〕争，来锻炼我们体魄。普通一般人到了热天就怕热，到了冬天就怕冷，在炎天烈日之下，便怕蒸晒，在大雨大雪的时候，便怕湿怕冻，不敢出去工作，这简直是为自然界所屈服了，我们要克服天然，越是最冷最热的时候，越要出外工作，越是大风大雪的时候，越要抖擞精神；越是在艰苦困难的时候，越要兴奋努力！日光、空气、水这三件东西，如果我们不能制服他，就要受制于他；这种人就不会有什么作为！凡是有志之士，无论遇着气候怎样冷热，日光怎样厉害，雨雪怎样大，总是和他们斗争！如此，一定可以克服他们，锻炼成铜筋铁骨的体魄！就可以顶天立地，成功立业。但是现在不仅一般文学校对于这种锻炼身体的重要方法没有注意，就是普通人视为专讲武艺的军队也没有确实做到这一点。大家既然都不知道用这种方法来锻炼身体，所以我们一般国民的体魄和精神一天天衰弱下来，无怪国家民族也就一天天衰败了！因此今后无论文的武的，或农工商学各界的领袖都要知道，教人的第一要务，在于锻炼其体格，使一天天臻于强健。这一点比较其它任何事情任何学问都更重要。当然，我们要使一般国民身体强健，对于一切足以戕害身体的恶劣嗜好和鸦片嫖赌之类，都要先使他们戒绝，但是只要我们能以身作则，对他们讲明：一个人在世界上竞生图存，必须先求健身的道理，而使他们和日光、空气、水等自然界去斗争，他们当然就不会再去吸烟或嫖赌了。我们教人，总要从这种锻炼体魄的工夫做起，然后才可以教到其它的学问道德。也必须体魄健强，才可以发挥其一切聪明才力来为社会国家担当大事！
  以上是讲锻炼体魄的重要以及和自然界斗争来锻炼体魄的道理。除此以外，练习武艺，也是锻炼体魄最好的方法。武艺不仅可以锻炼体魄，实为保国卫民不可少的本领！现在不仅文人不懂武艺，老实讲〔第244页〕一句，就是一般武人也不懂武艺。虽然戴了军帽，穿了军服，形式上好像是一个军人，但是不仅不懂文
事，连对于武艺的道理都不明白，在外国人看来，都是不三不四，不文不武，不死不活的半死人！我所谓「武艺」是什么呢？不仅是打枪放炮等技术，而最重要的尤在运用武艺的精神，即古人所谓「智、信、仁、勇、严」之武德。我们做了一个武人，必须「机智」、「信义」、「仁爱」、「勇敢」、「严重」五者兼备，才算一个真正的武人。如果只知道打枪放炮等技术而没有武艺，这只是野蛮，不能算懂武艺，这种人就是祸国殃民的假武人。我们戴了军帽，穿了军服，做了一个武人，单是知道用武器，能够作战，绝对不够；一定更要具备武德，尽到保国卫民的天职，这样才能成一个真正的武人，也就是真正的完人。一般国民对于这种武人，正爱戴之不暇，绝对不会存一点厌恶的心理。现在一般国民为什么厌恶我们军人呢？就是因为一般军人虽然戴了军帽穿了军服，而不知武德，不知道为国为民尽到军人的责任，完全是假的武人，不是真武人。何以我们国家如此缺乏真武人呢？就是因为过去一般负军事教育责任的人，不懂得做武人的道理。所以不能教好一般学生或部下，一般学生自考进陆军学校到毕业为止，一般军队自入伍训练到能够作战为止，都只教他一点武术，没有同时讲究武德，将全般武艺，传授给他们！因此，他们就不能发扬军人的真精神，造成军人的真力量来保国卫民，以致国家弄到如此危急存亡的地步！所以我们在宇宙间做成正正堂堂的军人，就非先具备武德不可！所以希望各界领袖无论是教子弟，教学生或是教部下，都应当注意这一点。要使他们做成现代的国民，必须具备武艺；要具备武艺，必先具备武德。如果大家能够发扬武德，增进武艺，则国家民族未有不能转弱为强，转危为安的！

〔第245页〕

  再次，要讲到教育的主要内容。古人教育学生，有所谓「礼、乐、射、御、书、数」六艺。由此可见我们中国古代的教育，本来是文武合一，术德兼修的。现在一般人以为文学校只讲文事，不要讲武艺；这完全是错误了。今后学校教育还是要根据古人「文武合一」的精神与「六艺兼修」的原则来办，不过教育的内容，更要充实进步而已。因为古人所讲的六艺，实在是现代国民所必须具备的基本修养和技能。在学生士兵入校或入伍之初，就要拿这些科目来教他们，这些科目，任何人都能学会的。所谓「礼」乃统括持躬接物一切合理的态度与规矩而言。并不是依狭义解释，专指鞠躬举手这些仪节，这些普通的仪节，只能算是小礼。我们所谓「礼」，要做到无论饮食起居，言语举止，无时无地不是有规矩，守秩序，每天二十四小时的生活，无不在礼之中。如果我们有一时一刻不守礼，家庭、学校、军队，乃至社会、国家就要乱起来。所以古人说：「礼者，事之治也」，又说：「礼所以立」，由此可见礼之重要了。现在一般人不明白这个重要的道理，以为讲礼教，是封建制度的遗留，是不适合现代的东西。那晓得礼是立身处世的根本条件，无论古今中外，实不可以须臾离。如果学校教师或军队官长不以礼教育自己的学生或部下，他们便要成为一些无礼乱法的人，不仅本身不能成材做人，而且社会国家还要受他们的祸害！大家要晓得，一个人以至一个国家文野的标准，就是看他的国民循礼的程度如何，守法的精神如何。现在外国骂我们不是现代的国家，就是说我们一般国民不重礼，不守法，无秩序，无组织。其实只要我们负教育责任的人，能够以身作则，注重教育，礼是人人能知人人易行的一回事！例如学生初进学校，就教他在学校里对先生要尊敬，对同学要和爱；在家庭里对父母要孝敬，对兄弟姊妹要亲爱；在〔第246页〕社会上，无论到那里要敬长上，爱同胞，有礼貌，守秩序。这些事他们未有不懂，懂了未有做不到的。我们无论教学生，教士兵，一定要将最紧要而且最易知易行的道理先来教训他们，现在所讲的「礼」字，就是最紧要而且易知易行的道理。大家能够以礼为教，就可以使一切受教的人成功正正堂堂的现代国民！
  所谓「乐」就是音乐。好的音乐可以陶冶性情，振作精神，慰藉劳苦，和乐心志，使人生活调畅，情趣优美，无形养成个人高尚的人格与社会纯正的风俗。其重要不特关系个人德性的修养，且可影响于国家社会之兴替。一个人如果没有音乐的修养，其生活往往很容易失之枯燥，流于偏激而感不安，变乱或竟由此以生。反之，如果我们有音乐的修养，在烦闷的时候，便可以得到安慰，到嘈杂纷扰的时候，就可以转为安定肃穆，悲哀的人可使转为欢乐，狂暴的人可使变为温和，沉闷的人可使忽然兴奋！由此可见乐的功用，非常重大！如果一个人不懂音乐，就不知喜怒哀乐之节，不能实现完美的人生。如果一个学校、军队或一个社会国家没有乐，亦不成其为完善的学校、军队或社会国家。尤其军队对于音乐最为重要，我们平时要和洽军心，整齐步伍，团结精神，在战时要慰藉疲困，激励士气，振作军威，都有赖于军乐。我在江西剿匪的时候，编了一个剿匪要诀歌，这个歌便发生了很大的效力。所以你们一般高级将领，对于军乐军歌，务必特别注意。大概音乐第一个要件，是要求和谐，节调的高低轻重长短，总要整齐划一，合乎音律和节奏，纔能发挥音乐的作用。今天各位唱党歌音调就不和谐，大家都是各界的领袖，尚如此唱得前前后后高高低低参差不齐，实在是一件不应该的事情，今后大家要注意改进。并且〔第247页〕要教好一般学生部下都能懂音乐，将来才能够成为全才。我们人类个个都有音乐的天才，就是三岁小孩，我们教他唱歌，他就会唱，所以任何人都会唱会听。现在我们社会上太不注重音乐，学校里除了音乐专科以外，一般师生也都不注意，我们现在既然明白音乐对于人心风习，对于社会国家有如此重大的关系，今后不可不极力的提倡！
  所谓「射」，在古时就是射箭，是个个人要学习的武艺，而且还要时常举行盛大的射礼。举行射礼的时候，那个人能够射中靶子，是非常荣耀的一件事情。古人所谓：「君子无所争，必也射乎！揖让而升，下而饮，其争也君子」。由此可见古人对于射的重视，而射的精义，亦可于此略见其一二。过去所谓「射」是指「射箭」；到现在枪炮发明，射字又指射击而言。这种技艺的修养，关于民德民志与社会国家之兴衰也很重要。现在外国各地都有射击会，无论家庭学校，以及各种机关里面的人都参加这种组
织。无论男男女女，都能射击。反观我们一般国民不仅不会射击，连看都没有看过。处在现代世界上，国民对于这种重要的修养尚如此欠缺，试问如何可以做现代的国民，不被人家侵略压迫！所以大家要知道射击之重要而极力提倡起来，使各地都能够组织射击会，使一般国民个个人都能够精习射击的技艺，以为保国卫民之用！
  所谓「御」，便是讲骑马驾车，现在许多人以为这是一种很卑贱的事情，那晓得这也是从前古人很讲求的一种技能。例如孔子的门生，常常替长者执鞭驾车，我国古时一般子弟很多替他们的父母师长驾车，无论文人武人都会骑马习武。现在大家都不做这些事情了，并且提都不提到，不特不替父母和长者〔第248页〕驾车，有许多子弟出外读书，还要父兄替他挑行李，这还算是有礼的人吗？现在飞机汽车发明，驾飞机汽车也称为御，虽然前后工具与技术有所不同，而「御」的意义和重要仍无二致。大家要知道：「御」者驾御控制事物之谓，自广义而言，就可包括人类全部的智能，由狭义而言，专指活动工具的驾驶，亦是现代国民尤其是军人必要的技能。所以大家不要以为「御」是卑贱的事情，而要注意以此教育一般学生部下。
  此外所谓「书」与「数」两者，书是指关于书写文学等，数是指数学统计测量和其它种种与数学相关的技艺，这是普通一般人都知道要注重的，我现在不必多讲。总之，「礼、乐、射、御、书、数」六艺，是文武合一的教育之重要内容，也是现代国民所不可或缺的智能。凡是负责教学生或部下的人，如果不以此六艺教人，使受教的人成为人材，便不能算是完全的师资。要为师长，就要六艺并重，都有相当的素养。要以六艺的道理，同时传授于一般受教的人，要按受教者的程度依六艺并重的原则授以相当的智能。我们个个人要懂礼乐，要习射御，要通书数。不要视此为专门的学术技能，要知道六艺乃人人所能知与人人所应习的东西。我们今后要使一般学生部下能够成为健全的人材，建设起现代的新国家，就要实施文武合一术德兼修的教育。
  今天在座的各位同志，都负有教人的责任，所以我今天特别将教人的道理告诉大家。从此以后，大家应当知道：我们要教导一般学生部下乃至一般国民都能成材，第一、先使其与自然界斗争，锻炼他们的体魄；第二、要教以「智信仁勇严」之武德；第三、一切教育，要以古人所谓「礼、乐、射、御、书〔第249页〕、数」六艺为其主要内容；我们提倡的新生活的根本精神是礼义廉耻，礼义廉耻就可与智信仁勇严相通，亦即六艺之根本精神所在。所以大家要实施文武合一的教育，最切实的一点，就是要努力推行新生活运动！
  今天我藉此机会特别将教人的方法告诉各位，大家如果能够照这个意思，力行不懈，不但四川的教育，可收事半功倍之效，四川的社会风气，可以蓬勃向上，而且整个国家民族的前途，亦必有无限之光明！

创建时间：2007-8-8


救国之途径与教育的基础

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第448页，第449页，第450页，第451页，第452页，第453页，第454页，第455页，第456页

〔第448页〕

——中华民国二十四年九月二十九日在

          成都出席省党部扩大　总理纪念周讲——

〔要旨〕
  一、救国必先救民，救民在教之成人。
  二、人之所以异于禽兽，在能「明礼义，知廉耻」。
  三、「四维」「八德」，为救国最重要之武器，亦即教育之基础。
  四、总理民族主义第六讲之意义。
〔本文〕
刘主席、各位同志：
  本人自来到四川与各位相处共事，已经有了半年。在这半年当中，自己觉得对于各位同志和四川全省的同胞没有什么贡献，不足以达到大家迫切的期望和远大的目的，因此心里觉得时刻不安。但在此期间，大家都已各人尽心。无论努力的成效如何，自己对于国家，对于四川的同胞和各位同志，这一番心事总算已经尽到，敢告无愧！这次已经许久没有和各位见面，并且不久又将离川，今天特地集合各界尤其是教育界各位同志将救国的道理再反复的讲一下。

  我们要救国家，最要紧的就是先要救转一般国民，就是要根本上从教育来努力，使一般同胞个个都能知道做人的道理，正正式式做成功一个人！如果我们不能改进教育来救人，听他人欲横流，颓波莫挽，那么，中国人便都会要变成「非人」。国民如果根本不能成其为人，不仅国家会亡，而且连种族也要〔第449页〕灭了！我所谓教育，并不是狭义的专指学校教育；在家庭里父兄教育子弟，有家庭教育；在社会上先辈教育后生以及智者教育庸众，有社会教育；在政治上不必说，长官要教导部属办事，可以说就是教育；军队更不必说，一切训练完全是教育。我所谓教育，就是广义的指这一切的教育。今天在座的各位同志，无论在学校在军队在政府机关，或在社会上，至少都直接负有几百几千个人的教育责任。我们要救国，先就要将所有受我们教导的人好好教育，使他们个个都能够成人。
  要怎样才能教成人呢？我们晓得，人的反面就是禽兽，但是正如古人所谓：「人之所以异于禽兽者几希」。人与禽兽之差，几乎间不容发。然则此最小而最重要的差别是什么呢？就是人有人心，有道德，有人类特殊的精神。禽兽就没有道德，不能叫做人！人能够「明礼义，知廉耻」，禽兽无论如何，也教不会！虽然形式上的「礼」，例如鞠躬跪拜诸事，禽兽也未尝不能教会；但是我们人类所谓「礼」，不是专讲形式，一定要根于「义理」，发自内心，诚中形外，以合理之仪式，表示敬爱之诚心，然后才算是真的礼。所以禽兽虽能习礼，亦不过虚有其表，终不如人。人禽之分，就在此形质之真伪，德性之有无的一点。由此可知：我们要教人，第一就是教他做人的道理，使其明白人禽之分际，启发其人类之良知良能，养成真实纯善之德性，澈内澈外，能够「明礼义，知廉耻」！必须如此，然后能成为一个「人」。
  大家要晓得：现在我们国家衰弱，受人家的侵略压迫；一般人都以为完全是由于我们的枪炮不如人家，武力不足以自卫。其实并非如此。在座的一定有许多到外国亲眼看过，就是在国内没有出去的也一〔第450页〕定听过：世界上有很多的小国家完全无武力之可言，但是他们不仅能独立存在，不受人家的侵略压迫；而且能和一般强大的国家分庭抗礼，在国际间居很重要的地位。可见武器不够，兵力不强，不是我们要被人家侵略压迫的根本原因。何况我们的武器并不少，军队尤其多，甚至可以说就是因为军队太多以致国家受累呢！所以我们国家危亡之根本原因，不是武力不够，是什么呢？是一般国民不能「明礼义，知廉耻」做成一个真正的「人」。外国人欺侮中国，就是欺侮我们一般中国人不知努力做「人」！如果我们能教好一般国民，个个都能做成功「人」，外国人一定不敢再来欺侮，任何外来强大的敌人，我们都不必怕，都可以抵抗他！孟子说得好：「修其孝悌忠信，入以事其父兄，出以事其长上，可使制挺以挞秦楚之坚甲利兵矣」。所谓「修其孝悌忠信，入以事其父兄，出以事其长上」就是「明礼义」，「明礼义」则「知廉耻」，国民都能「明礼义，知廉耻」，具备「忠孝、仁爱、信义、和平」八德，即可以战胜外敌之坚甲利兵。可见「礼义廉耻」四维与「忠孝、仁爱、信义、和平」八德，就是我们抵御外侮复兴民族最重要的一种武器！如果我们没有这种精神的武器，则虽有怎么多的枪炮子禅，亦不过如豺狼虎豹这一类猛兽，虽有大的气力，一旦遇着有道德有精神的「人」，便要被消灭！这个道理本来是很明显的，个个人都应当了解；但是我到四川半年，还没有使所有的学生、部下，以及一般民众都懂得这个道理，实践四维八德；因此自己觉得非常惭愧！所以今天特别要告诉大家：我们要救国，就先要救民，救民就是要教好一般受我们教导的人，使他们个个能够「明礼义，知廉耻，负责任，守纪律」！能够「尽忠孝，行仁爱，讲信义，尚和平」。这「四维」、「八德」，就是我们御侮图强救亡复兴最重要的武器〔第451页〕——最好的枪炮子弹！一个人能够实践四维八德，比较一个人拿了一枝最好的毛瑟枪带上最多的子弹还要厉害！因为有形的枪炮子弹；很容易打完的；尤其是我们中国不能自己制造，国家又很穷，不仅不能多买，而且人家随时可以不卖给我们，所以一切有形的武器很容易消歇。惟有四维八德这种无形的枪炮子弹，存于我们每个人内心之中，授诸先天，持以一念，取之不尽，用之不竭！为任何威力所不能摧毁，任何强敌所不能动摇！此其所以为挽救危亡复兴民族最好的武器！
  因此，今后无论是家庭、学校、社会、军队一切的教育，都要以「四维」「八德」来做基础。使所有受教的人，能「入以事其父兄，出以事其长上」；无论饮食起居待人接物，一切生活行动，都能规规矩矩有条有理，都能合乎「礼义廉耻」，不愧为一个「现代的国民」！如果我们所教出来的人不是如此，那就是直接害了一般受教的子弟，学生或部下，间接害了我们自己，害了我们国家！这种教育，就是亡国灭种的教育！我此次由峨嵋山回来以后，对于成都各学校的情形以及一般教职员和学生的修养，特别注意考察，结果看到我们四川的教育，实在太不行。比方讲：现在有很多学生甚至教职员，他穿着便衣或许还可以马马虎虎看过去，现在穿了制服戴了制帽，格外显得体态薄弱，歪邪，精神萎靡不振，加以衣冠不整洁，甚至一面走，一面吸烟，吃瓜子花生，随地吐痰，这种种不好的情形，实在难看之极！本来一个人穿了制服，应当仪表精神要比较整齐严肃，但是为什么现在有许多适得其反呢？这就是因为我们一般负教育责任的人，没有尽到教导的责任。没有告诉一般学生甚至自己根本不知道制服制帽有什么意义，以及应当如何穿法。所以一般人随随便便穿出来不成一个样子。大家要晓得：有一个学生穿了〔第452页〕那个学校的制服，他就是那个学校的代表，他如果不成样子，社会上一般人并不认识他，不会讲他个人不好，只讲某个学校的学生不好。如此，岂不是全校师生共同的耻辱吗？！学生的制服，已有如此重大的关系，若是穿了军服戴了军帽，关系更大。因为军人的制服是国家定的，帽徽就是代表国家，如果我们糟蹋了军服军帽，就是侮辱了国家！所以我们穿制服，一定要格外有精神，有规矩才好！现在我们四川的教育，对于这些事情，就没有注意。又如敬礼，虽然是很小的事情，但是在我们四川，不仅一般学生见了师长不知道敬礼，就是教职员当中，尽管在大学毕业甚至从外国留学回来，也有很多不知道的。即如我前天走到某校参观，当时有两位教职员他认识我，并且确实想向我敬礼；但是可怜得很，他不知道如何敬法，鞠躬也不知道如何鞠躬。你看教职员自己连敬礼也不知道，如何能够教好学生，成为一个健全的现代国民呢！我们教学生，一定要先教他「入以事其父兄，出以事其长上」，凡事有条有理，合乎「礼义廉耻」，然后教育才有成效。否则无论家庭，学校，军队，社会，一切都要乱了！无论有多少枪炮，有多大的武力，也不能抵抗小小的敌人！这是讲教人的方针。至于教人的方法，最要紧还是要以身作则，实行「身教」，拿现在的话讲，即所谓「人格教育」。我敢老实说一句：廿四年以来，我们中国的教育，尤其中学大学的教育，简直是贻害青年摧残国本的亡国教育；我们一切有教育责任的人，不能不担负这个过失；从此以后，大家务必以「从前种种譬如昨日死，以后种种譬如今日生」的决心，从我们一般教职员本身起，澈底改革过去一切的错误，恢复我们中国固有的美德；再以身作则来教导一般学生，使他们个个能成为一个「人」，进而成为健全的「现代国民」。必须如此，然后国家才可挽救，民〔第453页〕族才能复兴！
  今后我们要以四维八德作基础来普及救国的教育，这个意思，大概已经讲明了。还有一点意思要补充的，就是要使一般青年能发挥服务的精神，养成劳动的习惯。这个道理我已经屡次讲过，今天不必多说，不过要请大家以后注意实行。例如青年学生如果没有疾病或其它不得已的原因，一定不好坐轿或坐人力车。我们少年人不去为年长的人服劳，已经很不对了，那里好再要人家来抬轿拉车！这些道理，我们一定要和一般学生讲明。先从消极的小的地方做起，总要随时随地注重劳动，尽力为别人为社会服务才好。还有，我们要使教育能收成效，必须我们负有教育责任的各界同志，个个人都能负起责任。不论何时何地，看见那一个人有不好的事情，不论他是什么人，不管认识不认识，和我有关系没有关系，立刻就要去设法纠正他！例如在街上看见一个学生做不好的事，就要去干涉他；如果情节重大，就要带他到所属的学校或他的家庭里去，问他的师长或父兄为什么教他成这个样子；如果两回三回再不改正，就要处罚他的教师或父兄；这件事看起来很麻烦，但是只要我们真能做几次，便可造成风气，见到成效。从前我未到江西的时候，江西一般学生的习气坏极了，甚至随便在街上吸纸烟，后来我带到他家里和学校里去，并且责备他的家长和教师，我这样做了几次之后，并没有几天工夫，一般学生不好的习气，便一件一件都改革了；现在各位还可以去看，江西的学生，决没有现在四川学生这些不好的情形！各位不要以为这些是小事情，要晓得：青年是国家民族生命之所寄托，其习气之好坏，就是国家民族生死存亡的关头！我们一般有教育之责的人，那里好不注意！看了现在这种情形，安得不忧心！现在我们国家的〔第454页〕内外环境如此险恶，当然可忧；但是最可忧的，还是我们一般国民没有精神，没有道德，没有爱国的思想和团结的能力；这一点，真是我们国家民族最可忧的致命伤！所以我今天特别要讲明四维八德就是我们救国最重要的武器，今后我们一定要藉教育的力量，赶紧充实这种武器！来作救亡复兴的准备！四川要作我们救亡复兴的基础，如果大家再不懂得这个道理，一致努力来作这种准备，那么，以后就不要讲救国了！现在为使大家澈底认清这个救国的途径起见，特地再将　总理三民主义中民族主义第六讲诚心诚意的念一遍给各位听：
  「中国从前能够达到很强盛的地位，……才可以图恢复」。
  这第一段就是由道德文化对于国家兴亡的重大关系，讲到恢复固有道德的必要。我就是根据　总理这一段遗教，说「四维」「八德」是我们国家救亡复兴最要紧的武器。过去元清两代，我们的国家虽亡了，但是因为我们民族固有的精神道德历史文化没有亡，所以民族不亡；民族不亡，国家终能恢复。今后如果国家亡了，那就不祗是亡国而已，人家还要连我们民族一切的精神道德，历史文化完全摧毁，想种种方法一步一步将我们民族根本灭亡！所以我们应当趁此国家将亡未亡的时候，赶紧恢复并发扬自己民族固有的精神道德，历史文化！
  「讲到中国固有的道德……国家便自然可以强盛。」
  这是第二段，说明「忠孝」的重要。
  「仁爱……便是中国固有的精神。」

〔第455页〕

  这是第三段，说明仁爱的要义。
  「讲到信义……比外国要进步得多。」
  这是第四段，说明我们中国人向来特别讲「信义」的情形。
  「中国更有一种极好的道德……然后我们民族的地位才可以恢复」。
这是第五段，讲我们中国民族「和平」的美德。以上是说我们必须恢复民族固有的道德，才可以恢复民族的地位。以下再讲恢复民族固有的智能之必要。
  「我们旧有的道德应该恢复以外……才都可以恢复」。
  这是第六段，讲恢复民族固有的智识之重要，特别要我们从小地方做起，注重修身的工夫。修身的第一步就是要使我们的食衣住行一切日常生活行动，都能照「整齐」、「清洁」、「简单」、「朴素」、「迅速」、「确实」的要则切实做到。一切都能合乎礼义廉耻。
  「我们除了智识之外……便先要把我们固有的能力一齐都恢复起来」。
  这是第七段，讲恢复我们民族固有的能力之重要。我们中华民族是世界上最优秀最伟大的民族，天授祖遗有极优越的智能，不过现在都睡觉了，遗忘了。所以国家民族要遭到现在的危运。今后只要我们能发挥出来，一定可以胜过世界上任何民族！
  「但是恢复了我们固有的道德智识和能力……这便是民族的真精神」。
  这是最后一段，讲我们民族复兴的途径，一方面要将固有的道德智能，恢复转来；一方面对于西洋〔第456页〕的科学文明，要迎头赶上去！又告诉我们这十年中便是我们的生死关头，勉励我们大家觉悟奋发，努力自强！最后指示我们中华民族今后对于世界人类的大责任，叫我们发扬王道精神，造成大同世界！　总理这一篇遗教，就是我们今后救国的途径，也就是一切教育的基础。大家应当要精心研究，努力实行。并且要晓得：　总理的全部遗教，并不是什么高深的学问，但是实在是我们做一个现代国民所必须具备的基本常识。我们要做一个健全的国民，尤其是要完成救亡复兴的革命事业，至少必须将　总理全部遗教，细心研究几遍。一方面以提高自己的志气和道德，一方面更可以增进自己的学问和能力。兄弟自愧半年以来对大家没有什么特殊的贡献，所以今天特别将　总理最重要的遗教，向各位讲明。并且希望大家将　总理全部的遗教研究明白，做一个建设国家复兴民族的先锋！完成各位革命的责任！

创建时间：2007-8-8


救亡御侮之步骤与限度

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第380页，第381页，第382页

〔第380页〕

——中华民国二十五年七月十日在五届二中全会讲——

〔要旨〕
  一、中央对外交所抱的最低限度是「绝对不订侵害领土主权的协定，并绝不容忍任何侵害领土主权的事实」。
  二、组织国防会议之要义，是望地方军事当局来中央参加讨论，共同负责，抗御外侮。

御侮是中央一贯政策　我们决不怕做阿比西尼亚

〔本文〕
  今天大会所讨论几个提案，都很重要，尤其是西南方面。萧同志佛成等所提的「目前抗日救亡最低限度之方策」一案，格外重要。因为审查会经郑重考虑，认为无庸另有决议，现在议程已毕，兄弟代表主席团，对本案报告几句话。
  驻留两广诸同志的提案，其内容所举各点，可以说很重要，我们全会对这案，也十分重视。不过中央自从去年举行第五次全国代表大会以来，差不多没有一时一刻，不在救亡工作上用心，也没有一时一刻不在救亡工作上用力。今天大会对这案说毋庸另有决议之决议；一方面固然由于提案本身的手续没有完备；一方面也因为这几年来西南同志与中央太隔膜，完全不明白中央的情形，所以纔有这个提案，现在乘这个机会来尽情说明一下。我们临到这个国难严重关头，应当不惜牺牲来御侮救亡，这不仅是我们中央委员抱这种心理，就是全国的小学生也都念念不忘这一句话，可以说凡是中国人，谁都知道要救亡〔第381页〕，谁都知道要御侮。但是御侮救亡，应采取怎样的步骤，最重要在定一个明白的限度，以为决定国策的标准。这个最低限度，就是去年全国代表大会内决定的「和平未到完全绝望时期，决不放弃和平，牺牲未到最后关头，亦不轻言牺牲」这句话。这几句话，或者两广方面还没有明白，以为怎样才算是非放弃和平不可的最低限度，怎样才算是最后的关头。这是我们许多不来中央的同志们不明白中央方针的所在。现在我再把这几句决议的意思，就是所谓最低限度的解释，明白说明一下，希望各位同志，尤其是两广来的各位同志，特别注意；以便回去之后，承中央意思，传达中央对外交所抱的最低限度，就是保持领土主权的完整，任何国家要来侵扰我们领土主权，我们绝对不能容忍，我们绝对不订立任何侵害我们领土主权的协议，并绝对不容忍任何侵害我们领土主权的事实。再明白些说，假如有人强迫我们欲订承认伪国等损害领土主权的时候，就是我们不能容忍的时候，就是我们最后牺牲的时候，这是一点。其次，从去年十一月全国代表大会以后，我们如遇有领土主权再被人侵害，如果用尽政治外交方法而仍不能排除这个侵害，就是要危害到我们国家民族之根本的生存，这就是为我们不能容忍的时候。到这时候，我们一定作最后之牺牲，所谓我们的最低限度，就是如此。但是这半年来，外交的形势，大家相信并未到达和平绝望时期，与其说是和平绝望，反不如说是这半年来较之以前的形势，还有一线的希望，我敢说最近外交途径，并未达到最后关头，这是可为各位同志明白报告的。现在外交上的情势，更加复杂，记得在去年第五次全国代表大会开幕的时候，意阿战争，刚才发生，胜负未能悬断，世人当然同情于阿比西尼亚，不幸的结果，现在阿比西尼亚已经失败了！但是我们也不能说因为阿比西尼亚是失败了，我〔第382页〕们不能做第二个阿比西尼亚。我们要挽救国家的危亡，维护民族的生存，我们决不怕做阿比西尼亚，我们虽则不怕做阿比西尼亚，我们也不是愿意做阿比西尼亚。假使全国同胞，全党同志，能够一律服从中央指挥，中国决不会做阿比西尼亚；我们在国家民族生死存亡的关头，一切处置决断，不能不特加慎重，我们决不能轻举妄动，致陷国家民族于万劫不复之地。现在阿比西尼亚是亡国了，我们一方面看到阿国的精神，固然很同情，但同时想到阿比西尼亚的人民，在空虚的国际评判之下，所受的侮辱，所受的痛苦，实在不堪闻问了。现在我们中国生死存亡的大权，可以说操在我们本党手上，尤其是全体中央委员，更要担负这个责任，我们是不是在此和平未到绝望之路，而自己偏要来走绝路呢？国家可以不致灭亡的时候，而偏要使他灭亡呢？我们是不是为了一时的意气，或希望个人的荣名随随便便的孤注一掷，把国家民族的前途，完全去葬送呢？在这个时候，如果我们本党同志，真是公忠谋国的人，我想决不出此的。我们很知道在两广的同志，尤其是两广的武装同志，因为不明了外交和军事的关系，更没有了解中央的方针和准备，致有过去种种隔膜误解和错误的行动发生出来。今天主席团提出组织国防会议一案，主要的意义，就是希望各地方的军事当局，能够共同一致，来中央参加讨论，对于各项决议办法，大家可以彻底明了。一旦发生事变，也可以团结一致，共同负责来抵御外侮。所以现留两广各同志的提案，虽手续不完备及事实隔阂未能成立，而要是主席团的提案，已够对其提案有相当表示，能够大家一致地去推行，也就可贯彻全国同胞同志的希望。这是本席在今天会议完毕时，对于主席团提案，及到会诸同志的苦心的一些说明。希望各位同志，尤其是两广来的各位同志，予以注意，并转达未到会的同志，一致了解。

创建时间：2007-8-8


军队基本训练之要点

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第387页，第388页，第389页，第390页，第391页

〔第387页〕

——中华民国二十四年九月六日对峨

        嵋军训团第二期第一大队点名讲——

〔要旨〕
  一、特别注重各种基本的小动作，勿以其微小而忽略之。
  二、加紧锻炼各人的体魄，纔能成功伟大的事业。
〔本文〕
  你们在军队里都已经很久，一切常识、经验和技能，比较普通一般军人都格外优美和丰富，为什么还要到军官团来受这一番训练呢？大家要知道：从前你们上官所教你们的以及你们所教部下的，完全只是形式上的东西，没有注意到精神上和基本动作上的训练。现在教育最要紧的就是要特别注重基本动作，务求基础坚实，精神充溢。例如建筑一栋房屋，一定先要奠定基础然后可以造好一座高楼大厦，否则必致倒坍。像几天前第一大队那方面，有一栋快要造成的营房，因为不注重到基础，所以就是这样倒了的。我们做一个军人，也是一样的道理。必须一切基本动作先学得很好，然后其它的技术战术才可以一步一步的精进与深造。此外无论何人必须精神充溢，才可成为一个现代的军人。如果没有精神，便只是一个空的躯壳，就和死了的人没有两样。所以我们无论什么时候，都要振作精神，才能像一个活人；无论做一件什么事，必须精神贯注，才能做好一件事。尤其是我们军人格外要注意到这一点，随时随地都要表现我们军人坚苦卓绝奋发有为的精神，丝毫不苟且，不萎靡，如此才可以担当得起国家兴亡的重大〔第388页〕责任！
  因此有两件要紧的事情，我们应该特别注重，切实做到：
  第一、要注重研究小动作：现在一般军官要问他战术以及典范令所规定的许多原则，差不多都能知道大概，可是对于操场上的以及日常生活起居作息等实际的小动作便有很多人完全不注意。要晓得：现在的军官，不好和从前的军官一样，从前的军官对于这些小动作多不注重，所以训练出来的军队，不切实用，而现在的军官所以更要特别注重。外国军队里阶级越高的将领，就越注重小动作，一方面固然随时检点他自己，一方面更要注意部下，如果发现他们有一点错误，就可随即指点出来，加以纠正。所以
他们军人一举一动，无不切合典范令的要求，而成为真正的军队。现在我们部下小动作尽管有错误，官长能不能够立即注意指正？我想没有几个能够做到如此的，例如今天在点名的时候，官长喊了立正，全队五六百人，好像被风吹动一样，全身还是随便摆动，毫没有立正的姿势。要知道军队第一个要紧的基本动作就是立正，如果立正都做不好，其它一切动作一切技术都不必讲，一定不会好了。立正是要正正当当的站立，确确实实的稳定不动，要有所谓「泰山崩于前而色不变，麋鹿兴于左而目不瞬」，「冲之不动，震之不惊」的气概。就好像钉子钉住的一样，不仅风吹不动，就是用手推也推不动。军队里有句话说「站稳脚跟」，这「站稳脚跟」的意义就是要「静如山」。古人所谓「撼山易撼岳家军难」，就是说岳家军的坚定比山还要稳固。这就是就立正的意义推广来讲，阵脚站稳之后，才不为敌人所撼动，否则一见敌人，就要望风而溃了。由此可见「立正」这个动作之重要，大家不可不注意。这不过是基本动〔第389页〕作中最重要的一端。此外日常生活中的小动作还有很多，无论饮食起居一举一动，越是小的地方，越要留心研究改进。无论在操场课堂饭厅自修室以及其它各地方，都要随时随地检点自己的行为，不好随随便便马马虎虎失了军人的姿态。你们都是做军官的人，要教好部下，必先要自己做好，以身作则，然后部下方能佩服你们，跟你们一样做好，如此你们的命令，才有效果。如果你们自己不先做好，只要求部下来做，是不可能的。所谓「其身不正，虽令不从」，就是这个道理。现在军队不要只注重在讲堂上讲授理论，完全要注重实行，对于各种小动作格外要照军人的条件做到。我们既然戴了军帽穿了军服，就是国家的一个军人，军人就要有军人的姿态，不好有一点苟且随便的表现。而且我们军帽上面有一个帽徽，戴了军帽就是戴了国家在头上，所以军人就是国家的代表，一举一动，都应该很?重很正当，不可有一点随便轻佻浪漫的情形，以致玷辱我们的国家，玷辱我们的军誉。我们军官团的教育，特别注重这一点，希望各位以后对于典范令所规定的一切小动作，格外要留心研究，切实做到。
  第二、要注重锻炼体格：现在我看你们大家的体格大多数实在太差。你们现在既过如此好的生活在好的地方住，就是平时无论衣食住行等物质生活，一定都比普通一般民众好得多，而体格还如此脆弱，精神还如此颓败，那么你们部下一般士兵，更不可问了。要晓得身体是成功立业的根本要件。惟有强健的体魄，然后可以发挥卓绝的精神，成功伟大的事业。如果我们军官团的官长学员体魄不好，不仅不能为国家担当大责任，而且倒军官团的楣，更倒自己父母的楣，因为父母生下这样体魄不好的儿子，实在有愧于国家民族！现在你们都是二三十岁上下的人，应该是最强壮的时期，怎么会弄到这样懦弱？这并〔第390页〕不是生来如此，完全是由于平时自己不去好好的锻炼，反而将父母所交给你们的身随便糟蹋，把自己的体格一天一天的摧残下去的结果。如此，试问如何可以对得起你们的父母？更如何可以对得起我们的国家？！所以你们应该及时反省，加紧锻炼，造成健强的体魄，来为国家担当艰难伟大的事业。因此你们在军官团特别注意锻炼体魄。将来回到部队里更要以身作则，注意讲求军队的卫生，锻炼部下的体魄，使部下人人都能健全起来，不愧为现代的军人。尤其是对于一般年纪稍微老一点的人，格外要勉强锻炼，不可使他们现出暮气沉沉的老态，使整个军队沾染颓败的气习。今天我就看见你们有些年龄稍大的人，表现老态颓唐的样子，这就是由于自己不锻炼不振作的原故。所以你们年纪老一点的人，格外要「老当益壮」，抖擞精神，常保朝气，和少壮人一样担当责任，不要自甘于老朽一流做时代的落伍者。你们知道外国人就是到了七八十岁，体魄还很强健，精神还是振作，差不多我们中国一般青年都赶不上他，相形之下，我们的体魄既远不及人家，我们的军队又怎样够得上和外国军队打仗呢？现在我们一般军官，既不注意锻炼自己，也不注意锻炼部下，更不知道军队卫生的重要，听凭部下自生自灭，好一点的军官，以为多给部下几个钱，就算尽到爱护部下之心，这并不是待遇部下的道理。官长待遇部下，应该和父兄之待子弟一样。最要紧的，就是保育部下，一面讲求卫生，一面严加锻炼，使他们体魄日臻强健，精神常保旺盛。其次再教育部下，培养他们的智识技能，才能成为真正的现代军队。如果我们不如此教育部下，就不能带领良好军队，而忝为人上，愧对国家了！
  以上两个要点对于我们各个人和整个军队整个国家的关系很大，我们军训团就特别注重这两种基本〔第391页〕的训练，希望大家深刻的体验，切实做到！

创建时间：2007-8-8


军队教育中「礼」之重要

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第356页，第357页，第358页，第359页，第360页

〔第356页〕

——中华民国二十四年八月十二日对峨

        嵋军训团第一期第二、三营学员讲——

〔要旨〕
  一、军队能有礼守法，一切动作皆「严整，确实」，方可称为节制之师。
  二、必须恪遵一定之节文规矩，然后成其为礼。
  三、军人应首先注重日常生活之普通礼节。
  四、「礼」为实践「四维」之起点；「四维」乃复兴民族之初基。
〔本文〕

  刚才在第二营点名的时候，发现少数人有几个缺点，现在要对你们第二和第三两营全体官长学员讲一讲，希望大家注意，切实改正。
  大家要晓得：我们做军官的人，要想带好军队，使能发挥真实的力量，必须先使军队练成节制之师，换句话说，就是先要以「礼义廉耻」的「礼」字来训练军队。军队有了礼，然后有节制，有了节制然后才可以协同动作，齐心合力，发挥整个的强大的力量，有此力量然后可以和敌人作战，并且战无不胜。军队里有所谓「制式教练」，制式教练，就是「礼」的教练。就是要使军队练成有礼守法的节制之师。「立正」和「举手敬礼」，这些动作，就是制式教练——礼的起点。我们要使一般官兵都能明礼守法，成为节制之师，就必须先从这些最小的最要紧的事情做起。务须使一切动作都能做到「严整」而「确实」。要全军一切动作能严整确实，首先就要我们一般官长发号施令能做到严整确实。例如「立正」不〔第357页〕仅是礼的表示，而且是军队一切操练的基本动作。立正动作如果做不好，其它一切动作都不会做好的。所以做任何动作之先，必先叫「立正」的口令。立正而能整确不动然后身心才能定下来，然后纔可做好其它的动作，如此，所发出的口令才有效力。你们喊口令的人一定要知道：无论那个口令，都是有重大的意义，和严密的规定的，不好随便喊过就算了。今天你们各连排长喊口令有两个大缺点：第一是所站的地位不得当，如果喊口令不取得适当的地位，口令就不能完全达到全队，结果听到的就做了，没有听到的就没有做，以致参差不齐，不像军队的动作。第二个缺点就是口令不确实。喊口令的时候，一定要沉?，不可慌忙，必须第一个口令喊出去受令的人确实做到了他的动作，才可喊第二个口令，所以你发号施令的人，务必两个眼睛注意到全队，不好只顾自己喊口令，不管部下的动作，如果喊了第一个口令，部下的动作，还没有完全做到，立即又下第二第三个口令，那部下的动作当然非参差凌乱不可。像这样的口令，还有什么价值呢？军人的动作当然是要求迅速，但是迅速之中，尤须求其确实，如果不确，实在任你怎样快当，都得不到好的效果！好像我们走路，第一步脚还未踏稳，立即走第二步，自必不免颠踬。此外还有一个大缺点，就是你们当连排长的人喊了立正口令以后，对上官敬礼所取的距离，每每不得其当。有时差不多在十步二十步以外就举手敬礼了，这也是失礼的一件事情。我们无论行进敬礼或站?敬礼，一定要取得相当的距离，我们军官团所规定的便是六步。在不满六步或六步以外的地点对上官敬礼，都不成礼节。所谓礼必须有节，节就是「节文」，「约制」，即「规矩」的意思，例如前面所讲适当的地位和距离是礼的「节」，不遵此节不成其为礼。这一点你们大家应该明白。我们带兵官无论是〔第358页〕总指挥也好，是师旅团营长也好，尤其是连排长一切口令动作，都应该完全遵照步兵操典来做，不好差一丝一毫，将来你们回去教练部下，也应该如此。如果有一点差错，就不免影响整个部队的精神和力量。我们现在要练好军队，就要从这些小动作先注意，才能成功统一的军队，发挥协同一致的整个力量。

  以上所说的几点，不过是就训练军队一端来说明礼的重要。再推而广之，我们人生在世，要成为一个正正堂堂的人，能够做出任何一件事业，实无时无地可以离开「礼」字。从我们日常生活，无论在食衣住行以至一切言行作为，都不可无礼。否则，便不配做一个正正堂堂的人，更不能做好任何一件事业。所以不仅我们要明礼，并且要教部下都明礼，而明礼一定要从食衣住行做起，这就是做人与训练军队最紧要的道理。譬如讲吃饭就要端端正正的坐?吃，不要胡乱，也不要有一点饭粒菜羹遗散在棹上或地
上。穿衣戴帽，就要穿戴整齐，换洗清洁。帽子要戴正，纽扣要扣齐，皮带要绑紧，裹腿要裹牢，才合穿衣的礼节。今天我看见有几个连长外面穿了军服，里面穿有衬衫，衬衫的下截，随便露在外面，此外还有些人穿了西式的衬衣，却不将袖扣扣好。我们不穿西式衣服则已，如果要穿，就应当按照外国人的穿法穿得合式，才配穿外国衣。像刚才所讲的这种情形，真可以说不晓得穿衣。外国人看起来，就要加以讥笑！他们看见我们军官团的军官连穿衣还穿不像，就可以看出我们军队更不会拿枪打仗了！所以这些小事我们一定要先注意改良！再讲到住房子，无论室内室外，都要整齐清洁；一切对象，不好有一点凌乱；无论何处，不好有一点污浊；尤其不好随便吐痰便溺。最后讲到行，一定要遵守秩序，并且胸膛要挺起，头部要抬上，两眼要向前平视，如有两个人以上同行，一定要步伐整齐，如此才可以表现出军〔第359页〕人凛然不可侵犯的气概，使人有威可畏，人家看见我们，才不敢随便欺侮。总之，这些事情，都是现代国民应有的基本修养与普通礼节，我们要做一个现代的军人，尤不可不首先特别注意做到。你们都是做人家上官的人，格外要明白这些做人的基本道理。无论何时何地，都不可随便苟且一点。古人所谓「君子不重则不威」，我们统带部下，尤不可无威严，没有威严，部下便不会信服你。要如何才有威严呢？就是要如前面所讲，对于一切事情都要由礼节做起，我们自己能守礼节，然后可以做部下的模范，可以将部下训练有效，使全军都能有礼守法，成为节制之师。共同一致来担负救国救民的革命任务。
  你们还要晓得：革命军人不仅要保国卫民，而且平时在社会上要做国民的模范，负有领导国民，改良社会的责任。如果我们自己日常生活食衣住行还没有礼节，甚至拿了枪骚扰社会敲剥百姓，为一般老百姓所深恶痛绝，这怎么可以配做国民的模范，尽到改良社会的责任？大家一定要记?：我们无论要修身，治兵，以至挽救国家复兴民族，一切努力的根本?手之处，就是一个「礼」字。能够做到「礼」字然后可以发扬我们民族立国最基本最重要的精神——「礼义廉耻」，来作我们国家民族复兴之精神的基
础。古人所谓「礼义廉耻，国之四维，四维不张，国乃灭亡」，我们国家民族到现在之所以如此危急衰弱，其主要的原因，并不在兵力之不充，武器之不良，乃在于这种立国的根本精神之沦丧，而今后之能否复兴，就看我们全国国民尤其是一般军人能否明礼义，知廉耻以为断！所以我们革命军人最重要的基本条件，就是要「明礼义，知廉耻，负责任，守纪律」。而其入手之方，就是「礼」字。就是要从日常生活之食衣住行起头，实践礼义廉耻。这是我们军队所最应注重的最紧要最基本的教育。亦即我们训练〔第360页〕军队的要诀。从前我们军队不能训练好，不能尽到保国卫民的天职，以致军人为国民所厌恶，国家民族为外国所侵侮，就是由于我们军人乃至一般军官不明白这个道理。从此以后，大家应该特别注意，痛改已往一切的错误，知道惟有真正照?礼义廉耻的道理去做，然后可以成功一个现代的军人，训练成功现代的军队，可以和我们国家民族的敌人拚命，来达成革命军人的任务！

创建时间：2007-8-8


军官必备的条件

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第375页，第376页，第377页，第378页，第379页，第380页，第381页

〔第375页〕

——中华民国二十四年八月二十五日

          出席峨嵋军训团第一期毕业聚餐讲——

〔要旨〕
  一、要以军官团之教育与生活为标准，改进军队的教育与生活。
  二、要以军官团之卫生设施为规范，特别改进军队的卫生。
  三、要随时随身携带现代军人各种必需用品（铅笔、记事册、指南针、时计表、地图等）。
  四、军人应以身作则，领导民众推行新生活。
  五、凡在军官团毕业而能尽军人本分者，不患不能成功立业。
  六、大家要立志实现三民主义，完成国民革命！
〔本文〕
  各学员今天已经毕业，大家快要离别了。这三个星期的团聚，在我们革命的历史上，实在是很难得很光荣很值得纪念的一页。不知道以后在什么时候在什么地方再可以和大家见面说话！你们这次到军官团来，就是决心要学习革命的道理，造成一个新的军人，来完成救国救民的使命。你们这次回去，能否奋勉努力，就可以决定革命的成败与乎国家民族的兴亡！本团长心里所念念不忘的，总是希望你们能够多增进一点学问技能，坚固你们革命事业的基础，使你们大家能够成功立业！我这种希望在今天大家离
别的时候，格外殷切，耿耿之心，实依依难舍！现在藉此在军官团最后团聚的机会，再特别和大家讲几句话，不过都是粗浅的意思，也许大家已经看到并且做了而自己还不知道的，现在我不过特别指点出来〔第376页〕，使你们格外明白，更容易做到而已。
  第一、要改进军队的教育和生活：我曾经说过，这次军官团的教育都是新兵的教育。无论食衣住行各种生活，都是士兵的生活。大家要知道：一个军队要真正像一个军队，就要使全部士兵的教育以及吃的穿的住的至少要和我们军官团一样。如果和外国军队来比较，这样还不算完善！大家想一想：我们现在所受的教育与所吃的所穿的所住的是如此，你们回到自己的部队以后，士兵的教育姑不必说，他们的生活，是否和我们所受的待遇一样？如果不然，这个军队就不成为军队。为什么呢？因为军人是国家最高尚最忠勇的国民，如果使他们弄得没有衣穿，没有饭吃，没有营房住，甚至连草鞋也没有穿，统统鸠形鹄面，褴褛不堪，这就不是带兵，简直是带叫化子，不仅不能保国卫民，成功立业，而且徒然丧失军人的人格，损及国家的体面！所以你们要想为国家建功立业，一定先要带好自己的军队，使能真正像一个军队。要使所带的队伍像一个军队，一定要使士兵所受的教育与所吃的穿的所住的至少和我们军官团一样。如此，你们才不愧为部下的上官。如果自己带了军队，一般士兵既没有一点教育，连饭也不能吃饱，衣也没有穿甚至连草鞋都没有穿，住的地方又不能遮风雨，那就对不起部下，不配做一个正式军官。更难怪士兵怨恨官长，而随便逃走，甚至到处骚扰百姓，违犯军风纪，丧失军人的人格。你们此次回去以后，务必切实研究，要怎样使一般士兵的教育普遍的提高起来，怎样才能够使士兵的生活至少和我们军官团一样，怎样才能使我们所带的部队能成功一个真正的军队，这件事只要你们真能依?「作之君，作之亲，作之师」的道理，实心实力，耐劳耐苦，不断努力，一定可以做得到的。如果大家回去以后〔第377页〕，仍旧无所改进，那么，你们来到军官团辛辛苦苦受训一次，便是徒劳无功，有愧于党国殷切之期望与军人神圣之天职了！
  第二、要特别注重军队卫生：这一点也是改进士兵生活最重要的一件事。现在我们军官团有两千学员，和官长兵夫合计，大约有四千人。大家在暑雨温热的季候，聚居于一个地方，受严格的训练，而患病的人数统计不到百分之八，照中国军队的情形比较起来，这是很难得的一种好现象。但是大家要知道：这并不是因为你们大家的强健身体，也不是由于你们大家调护得法，实在完全要归功于军官团卫生设备的完善。现在我们军官团，无论厨房、厕所、阴沟，以及其它各地方，都是照外国军队的办法设施的，比较普通军队都好得多。这些事情，你们平常注意到没有？外国死亡率何以小，我们中国死亡率何以大！其关系全在讲求卫生与不讲求卫生。我们中国一般军队乃至一般国民，因为不讲求卫生，每年不知冤枉死了多少人！部队里一般官长，都不注意这件事情，不把士兵当作自己的子弟看待，士兵病了，上官最好的，也不过把他送进医院，再不管他的死活，如果死了，把他埋了就算完事，像这样的上官，只希望部下士兵临阵拚命，而平时丝毫不加以爱护体恤，他们当然不乐为上官所用，不甘愿效命疆场和上官共患难同生死。所以大家要晓得，我们带部下，一定要如父兄之待子弟，父兄如何待子弟，你们当然知道的：饮食惟恐其不饱，衣服惟恐其不暖，有了一点病痛，便立即为之延医诊治，惟恐其不速愈。我们如果能得这种精神用之于带兵，便可以带出古人所谓「子弟兵」，上官既以子弟待士兵，士兵当然心悦诚服，感激奋发，而以父兄待我们上官，无论何时何地，甘愿和我们共患难同生死。刚才所谓要注重〔第378页〕卫生，使部下士兵不致发生疾病，万一病了之后，更要多方安慰他，尽快医治他，这就是上官待遇部下最紧要的责任之一端。无论部下食衣住行日常生活，都要注重清洁卫生，所住的地方尤其是厨房、厕所等处，以及阴沟等等，都要照我们军官团一样有最低限度的卫生设备。能够如此，虽然所住的是帐棚，倒比不清洁的高楼大厦要好得多。从前无论讲武堂、军官学校、和一般军队，都不注重卫生教育，这是军事教育的一个大缺点，这种教育就不成为完全的军事教育；军事教育一定要特别注重卫生，使学生或部下的身体能够日加健强，精神常保旺盛，这是很紧要的一件事情。今后你们回去，对待部下士兵，随时随地都要一本至诚恻怛之心，将部下士兵当作自己家人子弟一般看待。不仅要使部下士兵有饭吃有衣穿有房子住就算了，更须注重军队卫生的设备，和卫生的教育。部下都能讲卫生，就可以增进部下的健康，亦即所以强固兵心，增加战斗力！虽然因为财力困难，不容易办到尽善尽美，但是我们只要有一分能力，就要多做一分事业，多尽一分责任，必须尽心尽力，问心无愧而后已。所以你们在军官团受了三个星期的训练，不仅对于官长所讲的学理与所教的技术动作，一定要心领神会，澈知力行，更要注意于讲授以外各种教育的规范，例如军官团的卫生设备，就是规范教育的一端。如果你们不注意到这些规范，而单听几句口授的话，看几种操演的动作，那就失了我们教育的整个功效了。
  第三、要随身携带各种必要的用品：大家要知道：我们看见外国国民，他们身边大概都随时带有一枝铅笔和一个小本子，他们军官除带铅笔和小本子外，并且带有指南针米突尺时计表地图红蓝铅笔这些东西。试问我们一般军官，是否也如此呢？如果这些东西都不随身带着，就不能算一个现代的军官。为〔第379页〕什么我们一定要带着这些东西呢？小本子和铅笔是记事用的。我们做上官的人，一面固然要教人，一面还要学习。无论到什么地方，都是求学问的地方，宇宙的范围，就是学问的范围，如果遇有新的见闻，新的发现，就把他记载下来，这是增益智能最简易有效的方法。如果发见部下士兵有什么缺点，以及应该如何改正，也可随时记下来，就可作我们教育的材料。再则因为我们一个人的记忆力很有限，而现在时代进步，一切事情日趋复杂纷繁，要想将每日所经历的都记住，实在是不可能，所以一定要随时记录下来。这就是备忘和办事的必要办法。至少你们做官长的人，要办到这一点，如果更能使部下士兵都如此，当然是最好了。此外如指南针、米突尺、地图、时计表、红蓝铅笔、这些东西都是很要紧的，指南针，是用来辨别方向的，米突尺是用来测量地图上的距离的，红蓝铅笔，是用来标记地图的，至于时计表、地图的用处，更不待言。这些东西如果不随身带着，对于时间空间就不能随时知道，军人连时间空间都不知道，一定要失败的。所以做一个军官，除了随身携带铅笔和小本子外，还要携带指南针，米突尺、时计表、地图和红蓝铅笔。这些东西，如果不便带在身上，也要带在图蠹里，随时便于取用。这一点我们一般军官都不注意，所以今天我特别提出来告诉大家。
  第四、要力行新生活：现在全国都提倡新生活，大家要知道新生活是怎么样的一种生活？新生活实质上就是军队化的生活。因为恐怕一般国民听到「军事化」不免有所疑惧，所以称为「新生活」。军人是国民的模范，应该以身作则来提倡新生活。我们只要能够照着军人生活的条件做到，就是实行新生活；反言之，如果不照?新生活的条件做到，就不配做一个军人。所以大家既为军官，必以力行新生活为〔第380页〕第一基本要务。不仅你们做上官的要如此，更要使全体部下都能做到，如果军人尤其是军官尚且不能做到，还能希望一般国民做到吗？所以我们要提倡新生活，改良社会，一定要我们军人以身作则，为之倡导，才可以得到事半功倍的效果。
  最后，还有一点意思，也就是你们各官长学员尤其是四川一般官长学员所惴惴于心的一件事情，要告诉大家的，就是关于军队缩编的办法。这件事情，上级官比较下级官更感困难。但是本团长今天告诉你们：凡是在军官团毕业的官长学员，不论他们带多少兵，亦不论带兵与否，无论他的职分上下大小，都是我的部下学生，只要他们在本团长指挥之下，崇信　总理的三民主义，遵守国家的法律，服从上官的命令，尽到军人的本分，本团长决不使你们有一个人失业，一定使个个人都能得到光明的出路，能够
成功立业，为国家民族增光。这种保障的责任，本团长可以完全负起来。今天特别提出来明白的告诉大家，你们以后，用不着顾虑，怕没有出路，也不怕不能成功你们的事业，所怕的是没有人格道德，没有学问技能，违背　总理的主义，违犯国家的法律，破坏军队的风纪，不服从上官的命令，而自暴自弃，自取败亡。在现在中国情形之下，实在是我们军人建功立业千载一时的好机会，只要我们能自强自立，自重自治，赤心为国，如此，必可成功一番轰轰烈烈的伟大事业。你们这次来到军官团受训，已经有了很大的进步，我相信你们过去虽然带军队若干年，都没有这样大的进步。现在和普通一般军官比较起来，当然好得多。所以即使军队要缩编，上官对于你们，也决不会没有相当的安置办法。希望你们安心工作，努力前进！

〔第381页〕

  总之，你们在这三个星期受训的唯一目的是为什么？就是为革命！为什么要革命？就是要实现总理的三民主义。你们到军官团受训，就是来接受三民主义的革命洗礼。所以大家要从此认识自己的地位，和将来事业的前途，立定志愿：我是　总理的一个真实信徒，决不惜任何牺牲，效忠于党国，尽瘁于革命。如果你们真正做了　总理三民主义的信徒，你们的事业，只有成功，决不会失败的。希望大家要如此坚决自信，自强不息，作百折不挠的奋斗，实现三民主义，完成国民革命。

创建时间：2007-8-8


军人精神教育之根基

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第188页，第189页，第190页，第191页，第192页，第193页，第194页

〔第188页〕

——中华民国二十五年四月五日

  出席中央军校　总理纪念周讲——

〔要旨〕
  一、军人读训为军人精神教育之中心准则。
  二、军人应力行新生活，为国民之模范。
  三、勤劳俭朴，谦和克己，为立身治军之基本修养。
〔本文〕
  今天本校举行 总理纪念周。特召集各师政训工作人员来此参加，因为各位此次在首都开会，本人无暇参加，所以今天就藉此机会，将我的意思告诉大家：
  我们每次举行纪念周，要诵读 总理遗嘱，其目的在使大家对于所负的革命任务，有一个深切的反省；同时纪念 总理伟大的革命精神，使一般参与纪念周的人员，时刻在 总理革命精神感召之下，遵循三民主义的光明大道前进！这样庄严重大的一种纪念仪式，我们应该如何敬谨举行才好。刚才「静默」的时候，咳嗽的人很多，礼堂里很不肃静；这就是失礼！关于这一点，我已经讲过许多次，要大家务必做到；尤其在军官学校举行纪念周的时候，格外不好有一点失敬的地方。即令因为感冒，偶有咳嗽的毛病，亦要忍耐一下，不可破坏全场的秩序，失了纪念的礼节。以后大家在校内参加纪念周时，固然要整齐严肃，就是出了学校，在旁的机关或部队里，也要像在校时一样，领导一般人诚心诚意必敬必恭的〔第189页〕来举行仪式。会场中如果有一个人不肃静，就不能引起大家诚敬之心。即失了纪念周的意义。要知道：
  我们纪念　总理，决不好只有形式，一定要有至诚至敬的心思，由此发生革命的精神和力量，来实现三民主义。如此，然后可以纪念 总理。这一点希望各位首先注意。
  最近政府颁布了军人读训十条，这是我们军人精神教育最重要的准则。我们知道：中国的陆海空军至今还没有真正建立起来，过去虽然费了许多人财物力，成立了各种军队，但是都不健全，都是只有形式而无精神，以致我们的国家虽号称地大、物博、人众、军队多，然不能抵御外侮，不能建立一个现代的国家，还要受人家的欺侮压迫，弄到现在这样危急存亡的地步。其原因在那里？就是职司捍卫国家保护人民的军队，没有精神的根基。军队如果没有精神，不论人数怎么多，一切装备怎样好，也是没有用处，决不能尽到保国卫民的职责。为什么从前中国的军队，只有形式而没有军人的精神呢？就是因为过去军人的教育不完善。尤其是军人的精神教育的缺劣。例如过去如果问军人精神教育的根基究竟在那里？就说不出来。外国人来考察我们的军队，首先就要问我们精神教育之根基，如果他们知道没有这种精神教育之根基，无论军事学校规模如何大，军队数量怎样多，也要看轻我们。好比做一个人，如果缺乏哲学的修养，没有做人的基础，不知道人生的真正意义和目的所在，虽然一生温饱，苟活百岁，也是枉生一世，没有什么价值。所以我们做人就要有人生观，要确立一个中心思想，养成独立人格，才能够发挥自己的才能，成功大的事业。做一个军人，组织一个军队，也是如此，必须有一定的中心思想和信条来做精神的根基，尤其是一个军队的力量大小，形式上的编制和装备等关系犹小，最要紧的最根本的就〔第190页〕是看精神如何。而精神的根基之确立，又全靠有完善的精神教育，如果精神教育不完善，只学得一点技能武术，而无主义的信仰，无牺牲奋斗以救国救民的决心，只知任性妄为，自私自利，试问如何可以成为现代的军人，发生真正的武力？！我国自前清练新军以来，到现在已有四十余年，并没有练出好的部队，反使国家积弱至今，处到危急存亡百钧一发的境地。其主要的原因，就是过去的军人未受完善的精神教育，没有精神的根基。现在我们要建设革命军队，就要将过去的失败，作为前车之鉴，以这次所颁布的军人读训十条为准则来实施军人精神教育，建立中国军人精神的根基。各军各师的政训人员和本校的官长学生，以后自修或训练部属，都要根据这十条来实行，以培植现代军人应有的精神。有了精神，军队才有灵魂；学了各种学术科和武艺，有了很多的军队和枪炮，才能够发生大的力量。军人读训对于我们军队能否建立与国家民族能否复兴的关系，既如此重大，倘若大家再像过去一样糊胡涂涂，马马虎虎，将这次所颁军人读训十条，也视为具文，一看就了事，甚至束之高阁。仍旧和过去一般军人一样怠忽，虚伪，倨傲，怯懦，颓废，散漫，贪鄙，奢侈，浮滑，亵荡，浪漫，一切恶习颓风，不能澈底矫正过来；那末，真正的军队，便不能建立起来了。军队既不成其为军队，国家也就不成其为国家；最后就要遭亡国灭种的惨祸！所以今后训练军人，必须拿军人读训十条作精神教育的准则来树立军人中心思想，提高军人的品德，我们军人个人事业的成败关键在此，国家存亡的关键也是在此。这个东西，可以说「操之则存，舍之则亡」，丝毫都放松不得。无论每天早晚集合点名，或每次举行纪念周的时候，必须将这十条读训的意义，三番四复详细教导一般部下，并要就他们日常学习操练以及一切实际生活所发现出〔第191页〕来的缺点，根据这十条所训示的，严格纠正，教他切实改正过来。我们当军官的以及担任军队政训工作的人，总要时刻留心，督促部属。务必照这十条读训所讲的切实做到，行之既久，我相信各个部队的精神定可焕然一新，一定能够成最进步的现代军人。这是今天所要讲的第一点重要的意思。

  其次，自从我前年提倡的新生活运动，要全国同胞将礼义廉耻的精神和德性表现于食衣住行等日常生活之中；一般国民尤其是一般青年学生，已渐渐能够实行，日有进步，比方在娱乐场所或公共汽车上，一般青年已经知道让位于老年人，男子知道让位于妇孺，无论上下公共汽车，或是在马路上行走，大多数人都能够遵守秩序，这些事外国人最注意，见了我就讲到，我想只要一般国民能够如此继续进步，真正自强不息，不仅一般外国人自然会敬畏我们，改变他们以前对中国轻视欺侮的心理，而且任何强敌，都不能不对我们心悦诚服。所以大家不好将新生活运动，看作一件平常的事，以为没有什么重要；而不去注意倡导推行。要晓得：外国人看见我们国民明礼义，社会有秩序，国家有朝气，他们就非常佩服，惊异！所以我们救国最容易而有效的方法，就是实行新生活！并以身作则去感化自己的家庭族戚友朋，教导自己的部下，使他们都能够身体力行，再去感化或教导与他们有关系的人和部属，如此以一而十，十而百，以至千千万万的人，那末，军队既改良，社会更进步，整个国家所发生的大力量还了得！——这种力量比什么力量还大！我们要训练军队，其目的不仅在培植有形的和有限的武力。最要紧的还在以军队作模范，领导一般国民大家都力行新生活，实践礼义廉耻，成为有组织，有精神，有生命的整体，以发挥国家无形的无限的武力！我们当军官的尤其是负训练军队重大责任的政训人员，所负的任务〔第192页〕是如此重大，以后必须时刻警惕，励行新生活须知和此次所颁军人读训十条所规定的一切事项。尤其是遇?人家有困难的事情，或遭遇危险，必须舍身拼死去救济，宁肯牺牲自己，必须尽到保护人民的职责，以发挥古人所谓：「见危授命，见义勇为」的精神。如此，才能使得一般民众佩服我们，敬畏我们，大家都相信我们，跟?我们来共同努力救亡图存的工作，完成复兴民族的使命。
  第三，现在一般官兵和青年学生，最缺乏勤俭奋勉的精神。就是有少数官长，自己能够勤劳节俭，往往只能独善其身，而不能感化一般的人，教导自己的部下。我们要知道：一个人要成功事业，第一就是要勤劳，节俭。只要能够勤劳节俭，自强不息，虽然处境艰难，禀资稍差，也可以成功立业。如果只是好逸恶劳，奢侈成性，任凭他有如何好的聪明才智，终要失败。我们要国家建立起来，是何等艰巨的事业，必须我们大家特别是政训人员格外勤俭奋勉，以身作则去教育一般军人，感化一般青年，使全国军人和有为的青年都能够刻苦耐劳，勤勉节俭，就各人所作的事业，尽量发展，得到圆满的成功，才可以一点一滴的聚积起来，充实整个国家的力量，来完成建国复兴的革命事业。我曾经讲过：当我少年时候，在家里，家境并不是不好，但是我们母亲督教极严，什么事都要我们亲自去做，不但迭被，洗衣，洒扫都要按时做好，挑水，煮饭，洗碗筷等等要自己动作，就是其它种种普通人家由仆役来作的事情，我当时都要亲自来做。所以在这个时候，我就养成了勤俭刻苦的习惯。后来到日本求学，看见日本人用冷水洗脸，沐浴，什么事都是自己操作，都注重利用自然来锻炼自己的思想和身体，我看见了他们官兵这种勤劳奋勉的情形，更受了感动；更加坚定我的志气。在校时，不仅洗衣缝补等等本身的事情都是自〔第193页〕己作，就是刷马管马鞍等一切兵士应该做的事情，都是自己操作。尤其是在联队一年，简直等于当了一年的马夫或勤务兵，每天早上五点要刷马，喂马，整理马具，还有炮身和一切机件都要自己经管，不能稍有污损，事事都有官长监督，都要检查，无论马身马蹄炮身，有一点疏忽不整洁之处，就要被很严厉的处罚。在这一年当中，我的实际心得最多，得益最大。由此也可知人家创设军队，建立国家，是何等精神！现在我们的军事教育又究竟如何，一般教育机关，不但不能如外国军事学校一样，造成勤劳俭朴精神奋发的军人；而且许多恶的习惯，特别是怠忽，虚浮，奢侈，浪漫等，都成了风气，如果我们的官长和政训人员，不能以身作则，使部队痛切改革，国家民族的前途，实在是危险万分。所以今后本校全体官生以及各个部队里的政训人员，必须有深切的觉悟，大家养成勤劳俭朴的良好习惯，总要奋发有为，尤其要有自动自治的精神，以最大的努力来修养自己的身心，一般学生和部属，就是没有上官来监督劝导，也要自动改进，无论求学做人办事，在修养方面，都严以自律，自求进步。我们要做一个现代军人，能够成功立业，无时无刻不要发挥自动向上的精神，一方面要律己以严，勤俭治身，一方面对社会一般人要谦和有礼，克己爱人，以取得他们的信仰，使一般人都受我们的感化。易经上说：「劳谦君子」，就是告诉我们以勤劳谦让的修养来造成有独立自强人格的人。我们精勤劳苦的目的，不是为自己，而是要为朋友为社会为国家来勤劳！凡是自己应作的事，无论如何困难，必须作好！所谓「一息尚存，此念不懈」，「鞠躬尽瘁，死而后已」，如此，才能够感化一般学生和部队，使大家能不断的勤劳来成功革命事业。

〔第194页〕

  以上所讲的三点意思，想必大家都明白了，军人读训十条，是今后军队精神教育之根基，以礼义廉耻为基本的新生活运动，是国民教育基本的内容，我们负有训练军队与一般民众之重大责任的政训人员和本校的员生，必须以勤劳奋勉的精神，刻苦自励。并以身作则教导全国的军人，实行三民主义，达到复兴民族的目的！

创建时间：2007-8-8


军校教育之要点

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第495页，第496页，第497页，第498页，第499页，第500页，第501页，第502页，第503页，第504页

〔第495页〕

——中华民国二十四年十月十一日

      对洛阳军分校全体教职员讲——

〔要旨〕
  一、主管人员对于部属须负教育责任——对于学生应注意经理与卫生教育。
  二、慎独修身，为做人教人建军救国之本务。
  三、启发自动精神与能力，为教育上最紧要之原则。
  四、注重正当娱乐与锻炼体魄之必要。
  五、「准确」与「迅速」，为一切事业成功之要诀。
  六、养成学生爱国爱民之精神，注重民众之组织与训练。
〔本文〕
各位教职员：
  很久没有到学校里来和各位见面讲话。今天在此相聚的机会很难得，想将本校教育方面应该注意的几点，提出来告诉各位：
  第一、我们中国无论政府机关或其它各种机关乃至于各学校里，主管人员对于所属的办事人员都没有尽到训练的责任。譬如就学校来说，做校长或主任的人只晓得学生是教育的对象，而不知道对于所属的一般教职员，也都负有督率和训练的责任。可以说他们与校长和主任的关系，无异于先生和学生的关系。再就各部分而言，一处的职员，就是处长的学生；一科的职员，就是科长的学生。总之，上官就是〔第496页〕先生，属员就是学生，彼此之间，除职务上统属的关系之外，更要注重德业上师生的关系。尤其是做上官的，要尽到先生的责任。一方面要督率他们办事，一方面更要和师长教导学生一样，设法鼓励他们，指导他们，培养他们的学问技能，增进他们办事的能力，如此才可以增加办事的效能，容易做好事业。对于这一点，一般做处长或科长的人，务必特别注意。凡在自己手下办事的人员，都要由我们负起训练的责任，使能成为健全的人才。现在一般学校或机关主要人员只要属下每天照例在上午八九时上公事房，到下午四五时下公事房，此外就不管了，对于他们每天每周每月办事有没有成绩，研究有没有心得，毫不考察，更谈不到训练，这样当然得不到好的人才；就是得到好的人才，因为没有鼓励与更进一步的陶镕，也不能尽量发展他的才能。然而办事又全靠人才，得不到好的人才，任何事情不会有什么进步。这样的情形，现在无论在政治、军事、教育各方面，都是如此。所以我们新的军队、政治和教育，不能建设起来。尤以现代军事的进步，一日千里，如果我们不注意从教育上努力培植新的人才，便不能应付新的需要，办成新的事业，而一天天的更形落伍，永远不能赶上人家。因此我们做上官的人，特别要注重培养人才，随时随地要负起教育的责任。凡在自己手下尤其愈接近的人员，特别要注意他们的品德、学问、思想、行为和办事的能力，每天要考察，澈底认识他们的优劣长短之所在；一方面弃短用长，劝功惩过，使善者益自奋勉，过者知所改正，一方面更要因材施教，尽心陶冶，以增进他们的品德、才智和技能，使其长处可以尽量发挥，短处得以随时补救，而成为健全的人才。有了这种人才来办事，不但所属范围内的事业可以有很大的进步与成效，而且做主官的人也可以有余暇来做更大更多的新事情。

〔第497页〕

  训练部属和学生，除品德学问技能以外，还有经理和卫生两方面的知识才能要特别注重。现在我们军队里最糟的事情，就是经理和卫生。军队之所以不能好好建设起来的原因，就是经理和卫生不得法。我们要建立好的军队，一定要从改良经理和卫生两件事着手。因为必须这两件事先能改良，然后军官的廉洁，和全军的健康才有保障，军队的精神，也才可以提得起来。所以我们做主官的人，必须注意监督指导经理处和军医处这两方面办事的人员，认真改善；至于训练学生，尤须特别注意使学生具备这两种知识与能力，将来他们出去办事的时候，才晓得改革过去一切缺点，建立新的军队。本校经理处长和军医处长应该特别负起这个训练的责任，先要将自己处内的事弄得很好，就是说，要做出一个很好的实际的模范，然后叫学生来实习，学生才可以得到实用的经验和真正的益处。总要晓得：我们教育一个学生，是要造就一个健全的人才，在一种事业上，使能担负一方面以至全般的责任；不是训练他们使能出去带几个兵就够了的；要使他们将来也够得上做一个独当一面的军官，能够主持和管理一个学校一个机关，或一个大部队各方面的事情。所以凡是各处的事情不论是管理军械，管理仓库以及卫兵杂役都好，尤其经理卫生方面的事情，都是实际的教育，做教职员的都要不惮繁劳，躬亲处理，树立学生的楷模，示以作事的轨范，使学生切实学习，然后知道军队或机关学校的主官是怎样做法的；将来他们做主官的时候，才有综理一切事情的能力和把握。现在我们一般军事学校，最多也只教学生一些军事学术，使能做一个普通的带兵官，这是不够的。要晓得：普通军事学术在军事上最多只占三分之一的部分，其余如经理、卫生、运输、军械、仓库这些事情，要占三分之二的部分，而这些事情，在我们中国又格外缺少人〔第498页〕才，格外办得不好，所以我们格外要注重训练人才力求改进！
  第二、我们要建立新军队，有待于努力之点当然很多，而使一般军人的行动姿势态度能够正当确实，整齐严肃，也是一件基本的要务。这只要我们做官长的能以身作则，给一般学生一个正当的模范，看到他们有不对的地方就加以改正，使能照操典的要求做到，他们就可以学好，不必从新去教。如果从新自各个教练做起，至少要费一个月的时间，就本校的教育而言，殊不值得。各位要晓得：我们教练学生，是不限定操场和讲堂的，无时无地，不是我们施教的机会。一个人在每日二十四小时中总离不开食衣住行四件事情，那么在一天二十四小时之中，也不能离开教育，正所谓「生活即教育」，而实施教育一定先要从日常生活着手。还有我们改造军队，不仅要注重表面的形式，最紧要的还在精神的锻炼，使能养成军人的人格，发扬军人的精神。所以我们负了教育责任的人，随时随地都要贯注精神来认真训练部下学生，不仅要使他们的姿势态度真正像一个军人，尤其要使他们都有军人的精神。如此内外交养，然后可以造成健全的人才，担负艰巨的责任。关于精神教育与制式教育之实施，最要紧的就是做教职员的人必须以身作则。无论做处长，做队长，做科长，凡是做人家上官的人，都要时时刻刻做下面一般部下和学生的模范。但是我们绝不好只在表面形式上做作，摆起一副假面自来自欺欺人，一定先要做到「慎独存诚」的工夫，以真实的人格精神来感化部下与学生。所谓「慎独」，就是大学所谓「毋自欺」。自己心里既然知道那一件事是善的，就固执做去；那一件事是恶的，就极力排除。意思就在「力去人欲以存天理」，也就是大学所谓「自谦」与中庸所谓「戒慎恐惧」的道理。曾文正公说：「慎独则心安……〔第499页〕故能慎独，则内省不疚，可以对天地质鬼神，断无行有不愧于心则馁之时」；我们如果做到了这种「慎独」的工夫，一般部下学生对我们自然心悦诚服，可收潜移默化之效；否则，不仅不能使部下学生信仰，不能尽到职责；而且反要害了部下学生，被他们所鄙视了。因为一个人任他怎样巧于粉饰自己，如果居心不良，做了坏事情，一定瞒不了的，纵能瞒过一时，人家终归会识破的。所以我们随时随地都要严以自律，求其「仰不愧，俯不怍」，愈在没有人看见，或没有人管理的场合，愈不可随便，愈要诚心诚意，自治自强。我们也不必求人家知道或看见，人家自然会知道我们信仰我们。如此我们教育上一切的努力，才有效果。
  我们再讲到改良军队以至救国建国，根本致力之处，也就是要大家从修身做起。我们先哲早已告诉我们「诚意，正心，修身，齐家，治国，平天下」的道理。大家能够修身，个人的人格，固然高尚了，推而广之，我们军队和国家的独立尊严的人格，便可以建立起来。有了这种精神的坚固基础，军队自然可以改良，国家当然可以复兴；其几甚微，其效甚着。现在要整军救国，惟有发扬这不假外来而操之在我的精神，大家交感互勖，一以化百，百以化万，我们军队就可以成为劲旅，而增强国家的力量；所以「慎独」「修身」，不仅是个人成功立业惟一的要道，也是教育学生改造军队和救国建国不二之法门。
  第三、我们无论教育部下或学生，必须使受教者启发自动的精神和能力。因为学问的范围很广，我们教人只能教一些原理原则，不能一件一件的都教到，所以完全靠受教的人对于所学的原理原则，能够〔第500页〕心领神会，举一反三，以推知其余而尽其奥蕴妙用。古人所谓「运用之妙，存乎一心」，就是说自动精神和能力的重要；这种精神和能力，任何人都有的，只要负教育责任的人，启迪得当，诱导有方，受教的人，一定可以尽量发挥其才智，为社会国家而用，这是教育上最紧要的原则。但是我看现在一般教职员很少注意到这一点，就是我们学校里各教职员也没有完全注意。例如今天警戒的实施，我就看见很多卫兵是面朝里边呆看墙壁的；既然不晓得照顾四方，当然不会临机应变。像这种呆呆板板的警戒有什么好处？这就是由于训练的人没有启发他们自动的精神。譬如讲警戒，一定先要对警卫士兵说明警戒的意义，再讲明警戒的方法；如此，他们决不致呆呆的朝?墙壁了。这不过是最粗浅的一个例子，其余任何学问，任何事情，都可由此类推，只要将其中原理原则多方启导，受教的人总可机应于心，神明变化，而显其因时制宜因地制宜因人制宜的妙用与效果。即如各种典范令，都是一些死的原则，我们教这种东西，贵能启导学生，使知灵活运用；否则，便是读死书，任你读八年十年，至多只造成一个书呆子，没有一点用。不过，我们教育虽要注重自动的精神和能力，但并不是讲放任，尤其在现在军队方面，更不好有一点放任。所谓自动，是说在不违背纪律的条件之下，根据所学的原理原则在学术和品德上自由发展，如此才可养成切合实用的真正才智。如果自动误认为放任，那就只见其害，不见其益，教育不能救国，反而要误国了。
  第四、我们在教育上要使学生能发挥自动的精神和能力，必须先求其精神畅旺，体魄强健。因为体魄懦弱，则体力不支，精神不振；精神萎顿，则思虑不敏，心志不固，像这种人，我们要他学什么或〔第501页〕做什么简单平易的事情，他已感觉困难，那还能希望他自动的去努力于比较繁难的工作吗！？我们要补救这些缺陷，大家都知道要注重卫生；除此以外，更要有正当的娱乐和适宜的锻炼；娱乐和锻炼，都是增进精神，健强体魄，活泼脑筋最好的办法。因为我们一个人尤其是过军队生活的人，如果一天到晚只是埋头读书或操作劳动，一定感觉疲困，久而久之，脑筋不免要弄得迟钝，兴趣也不免减低，所以我们要以娱乐的方法来灵活头脑，调畅精神，以锻炼的方法来培养精神，强健体魄。这就是说每个人每天读书时当读书，工作时当劳动；运动时当运动，娱乐时当娱乐。运动如打球、游泳、拳术、赛跑、爬山，诸如此类，都是健身的良法。除此以外，尤其要利用非常的时机作非常的锻炼，例如到冬天大风大雪的时候，普通一般人都怕冷，我们便应该抖擞精神，风雪越大，我们越要出去和风雪奋斗；到夏季烈日如焚，普通一般人都怕热怕晒，我们便应该鼓起勇气，日光越厉害，我们越要出去和日光奋斗。这就是我时常所讲要和自然界——空气、日光、水奋斗的道理。如此不断的做去，一定可以炼成铜筋铁骨；能够这样吃苦耐劳，以后才能担负艰巨的责任；这也就是孟子所谓「动心忍性，增益其所不能」的意思。至于娱乐，绝不是和从前以至现在一般腐化的军人一样，以嫖赌吃喝为娱乐，这只能说是亡身败家害国的罪孽，不能算是真正的娱乐；真正的娱乐，一定是合乎「德、智、体、群」四育的精神。例如骑马、射箭、唱歌、弹琴、看书报，以及看正当的影片戏剧等。这样娱乐一方面可以得到怡情悦性，调畅精神的好处，一方面又可收进德、益智、健身、利群的效果。
  第五、我们无论研究那一种学问或办理那一件事情，要想得到效果，必须用功确实。换言之，必须〔第502页〕有「实事求是」的精神。在研究或办事之前，必须预先确定一个计划，规定要在什么时间做到什么阶段，最后到什么时候便应该完成；然后切实努力，计日程功，以求实实在在能如期完成。在研究或办理的进程中，最要紧的就是检查；随时注意检察，看在预定期限中是否实实在在做好预定的事情；倘若到了期限，还没有做好，如果是关于个人的事情，那当然只影响个人的成败得失；若是关于公共的事情，那所贻误的影响就大了，如果没有特别的原因，这种误事的罪责就不能算轻了。譬如就军队来说，军队打仗，乃完全在打时间，那怕几分几秒都不容错过。谁能按照预定期限确确实实准备妥当，谁就能先发制人，而操必胜之权；如若不然，便要打败仗；不仅军队打仗为然，推到救国建国，亦复如此；所以「准确」和「迅速」，是一切事业成功的要诀。在这竞争剧烈优胜劣败的世界上，国与国间，几无时无处无事不在斗争，谁能够振作有为，进步较快，谁就占优胜；反之，谁苟且偷安，稍一落后，谁就归淘汰。外国人就是因为他们能够发扬蹈厉，向上进取，随便做什么事情不肯苟且，都能确守时间，力求实在，所以能够致国家于富强之域。我们一切事业如此腐败落后，国家弄到这样危急，可说完全由于我们上下一般人颓唐偷惰，自甘暴弃，不重时间不务实在之所致；所以今后我们要能和敌人作战，必须特别养成重时间求确实的习惯，也就是说惟有以最大的努力，最高的速度和实事求是的精神，亦即遵守「硬干，快干，实干」的要则，自强不息，急起直追，才能发展一切事业，复兴国家。
  第六、要特别养成学生爱国爱民的思想，注重民众之组织与训练，以达到救国救民的目的。大家要知道：我们要救国必先救民，所谓救民，就物质生活方面来讲，当然要使一般人民能足衣足食；然而更〔第503页〕重要的是要培养人民的知识能力；具体的讲，就是要组织和训练民众。现在我们一般教职员乃至一般学生，受了国家的教育，在社会上都是知识分子，至少也就是社会上的后知后觉，对于一般不知不觉一盘散沙的民众，当然负有组织和训练的责任。如果我们真能将民众组织训练起来，自然能够统一意志，团结精神，集中力量，不仅可以自力维持地方的秩序，促进各种地方公益事业之发展，而且更可帮助军队保卫国家，发扬民族；这并不是空谈而完全是事实；我们多一分努力，便可多收一分效果。我常常告诉一般部下：「用兵不如用民，教民要如教兵」，民众到处都有，人数极多，如果我们能到处好好的组织和训练起来，便可以发生无穷的力量。我们要达此目的，必须以组织和训练军队的方法与精神来组织和训练民众。因为军队的组织和训练最严密最有效率，要使民众能发挥最大的力量，便要实施军队的组织和训练。我们军队的成败以至国家的兴亡，完全以能否得民和用民为转移。得民和用民的前提，便在爱民和教民；所以我们以后无论何时何地，都要拿出实心实力来爱护百姓，教导百姓。现在我们在学校里，固然不能表现如何爱民和致力教民，而当野外演习或放假出卫等凡与民众接触的时候，便是养成学生爱民和教民最好的机会。总要使一般学生时时刻刻不忘民众的痛苦，知道爱护民众，解除民众的痛苦，是革命军人的天职。再则无论在校里或校外，都要利用我们的余力和余暇来训练民众，培养他们的智能。凡在我们驻扎范围内的民众，都要设法组织训练，使他们都成为国家真正的国民。如此爱民教民，然后民众对我们军队才能发生信仰，增进感情，听我们的话，一旦到国家有事的时候，必乐为我们所用，我们便可得到莫大的利益。所以「用兵不如用民，教民要如教兵」这两句话，就是我们革命军官最紧〔第504页〕要的要诀。这就是所谓「自强」和「自助」的道理。这些道理，我在庐山训练集和其它许多演讲著述中，都讲得很详细，大家必切实注意，身体力行！
  今天对各位略为提到本校教育上应该特别注意的几个要点，希望大家体察明白，本「实干，硬干，快干」的精神，以身作则努力做到。最要紧的，我们做事不可只讲形式，自欺欺人，务必精神贯注，实事求是，然后教育才可以发生好的效果，军事、政治和社会各方面，才有新的进步，而能达成我们革命的使命。

创建时间：2007-8-8


军训的目的与青年学生之责任

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第326页，第327页，第328页，第329页，第330页，第331页，第332页，第333页，第334页

〔第326页〕

——中华民国二十五年五月二十四日在

      军校对京沪江苏军训学生开学讲——

〔要旨〕
  一、青年学生应为救国的先锋和复兴的柱石，负国家民族兴亡之全责。
  二、京、沪、江苏的学生，格外要笃信主义，淬励精神，严守纪律，刻苦奋斗，作全国青年的模范。
  三、青年学生，必须确立革命的人生观，养成「富贵不能淫，贫贱不能移，威武不能屈」的革命人格。
  四、自强自立刻苦耐劳为做人的基本精神，与成功立业的基本要件。（双手万能）
  五、我们要以卧薪尝胆的精神，牺牲个人一切自由平等与权利生命，来求整个国家民族之自由平等与独立。
  六、青年应以「昨死今生」之决心，改革过去一切散漫虚浮，颓废浪漫与怠惰之积习。
  七、恢复民族固有之道德知能，以为恢复民族固有地位之张本，期成复兴民族之大业。
  八、中国历史悠久，文化高尚，民族优秀，尤其地大物博人众，大家团结一致，刻苦奋斗，必能于十年以内，成为头等文明强大的国家。
〔本文〕
各位官长、学生：
  今天我们首都、上海和江苏学生集中军训团在中央军校举行开学典礼。本委员长特将我们军训团的目的与各位此次入团来受训的意义以及今后我们青年与国家的出路，在开学的时候，先向大家说明。

〔第327页〕

  现在我们国家到了如此贫弱危急的地步，受了如此的奇耻大辱，全国的同胞尤其是我们青年学生，应当切实认识国家民族当前的危险，立定志向，来雪耻图强，作复兴民族的柱石。要知道：我们学生，年力正在壮盛的时候，又受了国家的教育，有相当的知识，实在是中华民族的中坚，应该负起国家兴亡的责任，为全国民众的先锋，领导全体同胞来作救亡图存的事业。将来中华民族能转危为安，转弱为强，巍然独立于世界之上，尽到他维护世界和平的责任，就是我们青年学生无上的光荣！如果在此存亡绝续，间不容发的时机，我们一般青年再不能发奋自强，切实准备，一任敌人欺侮压迫，将来国家民族由衰弱而归于灭亡，不但我们自己要做外国人的奴隶牛马，而且以后我们世世代代的子孙都要作人家的奴隶牛马，那就是我们青年永不能赎的罪过，所以今后国家之强弱，革命之成败，民族之存亡，全看我们青年能不能澈底觉悟，切实奋发，我们一般有知识的青年学生，对国家兴亡实在负有完全的责任！如果大家能够锻炼强壮的体魄，养成革命的精神，信仰三民主义，照着革命的方针和目的，勇往迈进，我敢说在此十年之内中国一定可以在我们手里建设成功世界上头一个强国！反之！如果大家不能依照革命的主义来努力，缺乏革命精神，蔑视革命纪律，那末我们的国家在三年之内，就要被人家灭亡，四万万同胞，就要过卑贱惨痛的亡国奴生活！我们一般青年，当前只有两条路可走，不走复兴的生路，便要陷入灭亡的死路？此次集合我们一般学生实施军事训练，就是要指示各位以自强自立复兴民族的一条光明大路！大家入团受训以后，必须认清当前的责任和努力的途径，立定复兴民族的志愿，努力奋斗！尤其是首都、上海和江苏三处的学生，格外要照此目标发奋自强，努力猛进！勉为真正革命的青年，来作全国〔第328页〕学生的模范，为全体国民的先锋！在受训期间，必须刻苦淬励，勤勉奋发，恪守革命纪律，确立三民主义的信仰，锻炼自己坚强的体魄，充实自己的革命精神，修养自己的革命人格，增进自己的革命能力，准备来达成我们救亡复兴的使命。如此，我们来受军训，纔有真正的意义。同时，我们当官长的，更要知道：军训团的教育方针，是在指导全国青年实行革命军人的生活，使他们爱国家，爱民族，有精神，有道德，有纪律，有组织，所以大家要时刻贯注精神，事事以身作则来达成这个任务，必须努力教诲，尽心的训导，使本国每一个青年在德智体各方面都有显著的进步，能决心为实行革命的三民主义而奋斗！我们军训的目的，就是要使受训学生，成为全国青年的模范，为全体民众的先锋，领导一般国民为整个中华民国争独立、争生存，为整个中华民族争自由、争平等！以完成国民的责任！
  大家来此受训的意义和军训团教育的目的，上面已经说明。我们如何可以达成这个目的呢？最紧要的，就是要使一般青年学生知道做人的道理和青年的责任，明了国家的地位，民族的历史，和现在世界的大势，从而确定我们革命的人生观。知道我们「生活的目的，在增进全体人类之生活；生命的意义，在创造宇宙继起之生命。」然后遵照 总理所创造的三民主义，及我们革命的方针，向前奋斗！做到如古人所说的「富贵不能淫，贫贱不能移，威武不能屈，」纔能养成最高尚的革命人格。至于说到我们国家的历史，世界上没有那一国可以比得上我们，现在全世界有五千年最悠久的历史的国家，就是我们独一无二的中华民国！而且全世界有最优秀的文化的民族，也就是我们独一无二的中华民族！我们祖宗所艰难创造世代累积之光荣的历史和高尚的文化一直延续到今天，这是何等伟大珍贵的遗产！我曾听见日本〔第329页〕一个大政治家对于他日本建国有殊勋的大隈重信说：「日本维新以来，努力接受欧洲文化——科学；学了三十年，已将欧洲文化全部接受过来了，并没有什么稀奇！但是日本是一个东方的国家，必须要东方文化来做基础。」他们自己也承认，所谓东方文化，就是中国文化。日本学欧洲文化，只要三十年就可以学会；但是要学中国真正东方的文化，恐怕再学三百年还不够！他又说到「日本仅接受欧洲文化，学会西洋科学，还不能免除其国家民族将来的危险，必须要以东方文化即中国文化来做基础，纔能够巩固他国家永久的基础，免除他民族前途的危机？」这些话是在廿年以前所讲的，他们日本的大政治家那时已经知道日本缺乏东方文化的精神，看到今日危险的情势？我们听了大隈这一段话，作何感想？所以我们中国的国民，再不好自暴自弃，妄自菲薄了！要知道：中国文化乃世界上最高尚最优秀的文化，中华民族是世界上最伟大最优秀的民族？我们有了如此悠久的历史，如此高尚的文化，更有如此广沃的领土，与众多的人口，只要大家能够坚定我们的自信，发扬我们五千年来立国的精神，奉行革命的主义，严守革命的纪律，一心一德，共同奋斗，在十年之内，中华民国还不能成为世界上第一个强国吗？！当然是可以的！只要我们能负起各人应尽的责任及时奋发，自强不息，一定能达到这个目的！现在我们的国家之所以衰弱危殆到这个地步，要受人家的侵略压迫，就是一般的国民丧失了我们祖宗立国的精神，甚至忘了我们自己的历史，忘了我们自己的德性，抛弃了自己的文化，因此国民虽多，而无精神无纪律，糊胡涂涂，听天由命，于是受到今日的奇耻大辱，人家不当中国是一个国家，看不起我们的国民，更看不起我们一般的青年！我们青年如果还像以前一样，不能笃信革命的主义，严守革命的纪律，奋发革命的精〔第330页〕神，养成革命的人格，共同一致来负起救国的责任。那末，我们的国家，不只是没有复兴的希望，而且再要想苟延残喘也不可能了！各位来到军训团受训，就是要将以前种种散漫，凌乱，颓废，浪漫，怠惰等一切的毛病，洗刷干净，从新作一个有志气，有主义，有精神，有纪律的正正堂堂的国民，来领导全国的青年全国的同胞共同一致向复兴之路前进！将过去和现在重重的旧耻新仇，完全洗雪，将国家已失的一切领土主权，由我们手里全部收回！大家必须达成这种远大的任务，纔算是尽了青年学生的责任！
  要养成我们有主义有纪律，有精神有志气的革命青年，从何作起呢？我们无论作一件什么事，先要确定努力的方向和基础，纔能达到预期的目的。革命青年的基础是什么？就是刻苦耐劳的生活和自立自强的精神。一个人必须自立自强，纔能作一个有独立人格的大丈夫；要能自立自强，又必先养成刻苦耐劳的精神，脚踏实地，埋头苦干！我们国家现在虽遭遇空前未有的国难，到了危急存亡之秋，但是我们如果有这种刻苦耐劳，自立自强的精神，什么危难都可以打破！像我昨天所说的：大家要不怕敌人，不怕艰苦，不怕危险，坚定主义的信仰，战胜一切的困难，向?预定的目标前进，到成功为止，到成仁为止！古人所谓「自强不息，」「士当弘毅，」所谓「鞠躬尽瘁，死而后已」就是一种刻苦耐劳坚苦卓绝的精神。我们要养成这种刻苦耐劳自强自立的精神，一方面固然先要立志；一方面尤其要有强壮的体魄。大家的体魄，若是本质生而强健的，固然要更求坚强；至于先天稍微柔弱一点的，尤其要振作精神，刻苦锻炼，使能转弱为强！有了强健的体魄，纔可以不避艰险报效国家！无论何时，我们能够耐饥，耐热，耐冷，耐痛，作一个健全的战斗员，作中华民国一个大无畏的堂堂正正的国民！如此，纔可以成功〔第331页〕一番顶天立地的革命事业！所以我们一般青年，要持别知道：刻苦耐劳就是做人成功立业的基本精神，亦就是恢复我们民族固有地位的基本要件。刻苦耐劳的生活，就是我们人生最高尚的正常生活，一切学问事业的成功，全由刻苦耐劳做出来的！古今中外一切圣贤豪杰都是由刻苦耐劳中产生出来的！我们的古圣先贤，自黄帝，尧，舜，禹，汤，文，武，周公，孔子一直到我们 总理，都是用「夜以继日，坐以待旦，」「摩顶放踵，」「己饥己溺」之劳动万能的精神，来完成他救国保种的伟大事业。易曰：「劳谦君子。」孟子说：「天将降大任于斯人也，必先苦其心志，劳其筋骨，饿其体肤，空乏其身，行拂乱其所为。所以动心忍性，增益其所不能。……然后知生于忧患，而死于安乐也。」就是说明「忧劳兴国，逸豫亡身；」和「殷忧启圣，多难兴邦」的道理。一言以蔽之，就是说成功之道在于「刻苦耐劳！」我们不能刻苦耐劳，就无由自立自强，不能自立自强，就不能恢复我们民族固有地位，亦无以生存在今日世界之上！即使苟活一时，亦是丧失了独立的人格，成为普通说的「寄生虫。」外国人之所以轻视我们国家，就是因为我们一般国民最近几十年来，萎靡懒惰，完全丧失了祖宗艰难创业的精神。所以我们人口虽多，外国人看了只当作一群虫子，敢于任意欺侮侵略！今后我们要雪此奇耻大辱，争回国家独立的人格，就要先挽回全国国民的人格；而要挽回国民的人格，就先要改造国民的生活；要改造国民的生活，必须由我们一般青年首先发挥「自强自立」之精神，实行刻苦耐劳的生活！而且要继续不断，使他成为一种刻苦耐劳的风气，然后可以风动全国，使全国国民都来效法我们，一样的能够刻苦耐劳，自立自强！将以前一切腐败的生活，污秽的习惯，和倚赖的奴隶性根，扫除干净！而以我们愈用愈出的精〔第332页〕力，来完成我们应负应尽的责任。古人说：「人定胜天，」 总理也说：「双手万能，」意思都是告诉我们，只要我们能刻苦耐劳努力奋斗，什么艰巨的事业，都可以做成！凭我们人人所有的双手，就可以建立三民主义的新国家，创造中华民族的新生命！可惜以前我们四万万同胞有了八万万个手，四万万对拳头，而不知用他，任他荒废，有创造的工具而不知创造，有努力的机会，而不去努力，以致事事要依靠人家，所以事事落人后尘；弄到如今就要任人宰割。今后我们既知道了这个双手万能的道理，务必要个个人刻苦耐劳，大家要凭我们的双手来建设国家，复兴民族！这样纔不愧为天地父母所生的一个人，不愧为黄帝的子孙和我们中华民国的国民！

  我刚纔说到刻苦耐劳的生活是我们最高尚的正常生活。我们要过这种合理的正常生活，还要将以往放任自由的恶习，根本拔除。否则，你要振作精神，坚定志气，刻劳耐苦来从事一种革命事业是不可能的。试看中国现在一般国民尤其是知识分子好谈自由，以不守纪律为荣，就是因为他过惯了那种浪漫，虚浮，颓废，怠惰，投机取巧的生活，只知道享受，不知道工作，只知道权利，不知道义务，所以养成功了偷生怕死，好逸恶劳的习惯，全体国民就很少能刻苦耐劳，埋头苦干！因此，你要他牺牲自由，严守纪律，来做革命牺牲的工作，过一种艰难困苦的生活，简直是不可能。唯其如此，他们也就不惜牺牲国家的纲纪，来图谋他个人的自由。殊不知个人如要讲自由，国家就永不会自由；国家如不能自由，就要时刻被人压迫欺侮，如果国家不能自由被人压迫，那你个人的自由，还能保得住么？这样国家就要灭亡，试问做了亡国奴，做了人家的奴隶牛马，还许你讲自由享权利么？中国自由的学说原来是从外国传〔第333页〕进来的，但是外国人讲自由，最要紧的还是讲国家的自由，其目的，就在使国家强盛，能独立生存于世界上，不致受人家的压迫和欺侮。所以他们的国民，能够遵守国家的法律，服从政府的命令，牺牲个人的自由，来争国家的自由。中国人学西洋好讲自由，而没有得其真髓，只管个人的自由，不顾国家的自由；但求个人的方便舒适，不顾民族的利害生死，到了今天，国家的自由，处处要受人家的限制，蒙受空前未有的奇耻大辱。现在我们知道了这个病根，就要痛改前非，牺牲个人一切的自由，而且要将我们的生命贡献给国家，绝对遵守国家的纪律，服从政府的命令，以卧薪尝胆的精神来求整个国家的自由；国家有了自由，得到平等，然后我们一般国民，纔能得到真正的自由和平等。所以大家要记住：我们军训团要养成革命的青年为国民的先锋，作全国青年的模范，我们全体受训学生，必先要牺牲个人的自由，恪守革命的纪律，服从国家的命令，刻苦耐劳为社会服务，为国家牺牲，以完成救国救民的任务。我们一般青年，以后就要以努力求国家自由为目的，而以牺牲个人自由为光荣。这就是我们国家的出路，亦就是我们个人的出路。
  上面一段话，是讲我们要牺牲个人的自由来争取国家的自由，以完成革命事业的道理，我们明白了这个革命的道理，懂得了今后努力革命的方针，就要依照我今天所讲的，共同一致，向前奋斗！要完成革命事业，是很容易的；民族复兴，就在目前！大家如此坚信革命的主义，有了革命的修养，严守纪律，服行命令，一心一德，群策群力，本着大无畏的革命精神，向前迈进，我可以保证到了民国三十五年，国家完全可以独立自由，民族复兴，亦就在此了。在这十年之内，大家只要按照我的方针，和计划作〔第334页〕去，我敢说一定可以达成我们国民革命的目的，我们中华民国一定可以在世界上，作第一个强国？不但是不致再受人家的欺侮压迫，而且要以我们三民主义的革命力量，来维护全世界的和平！使我们三民主义的新中国，成为世界和平之主！如此，纔可以上对祖宗，下对子孙，眼前亦可以对得起我们一般的国民！
  今天在此集合首都附近全体的青年，指示你们对国家民族所负的责任，和国家民族以及你们自己当前唯一的出路，以及如何尽到责任求得出路的方法。我们复兴民族的时机，已不在远，我们不怕预期的计划不能实现，只怕我们自己不争气，不能刻苦耐劳，自强自立！我们国家有悠久光荣的历史，有最高尚的文化，又拥有广大的土地，众多的人民，如果不能一心一德，群策群力来建设一个世界上头等的强国，如何对得起我们的祖宗父母，如何对得起我们的　总理！所以我们要从今天开学起，必须以「从前种种譬如昨日死，以后种种譬如今日生」的决心，使以前种种腐败，虚浮，颓唐，浪漫，不守纪律，不听命令的旧生活，完全铲除，譬如昨日死去了。以后种种新生命，就要从今日产生出来。总要以这种「澈底更始」的精神，将自己的生活完全改造，从此立定志向，刻苦耐劳，践履笃实，锻炼我们身体，修养我们精神，深造我们学问，实现我们合乎礼义廉耻的民族固有的生活，以为恢复我们中华民族固有地位的张本。大家就要从今天起头，要做一个新的人，为 总理的信徒，为国民的模范，为革命的先锋，纔不愧为我们军训团的学生，纔能够达到军训团教育的目的！

创建时间：2007-8-8


军训之目的与救国的基础

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第238页，第239页，第240页，第241页，第242页，第243页，第244页

〔第238页〕

——中华民国二十五年四月二十八日

      在湖南长沙对学生军训总队讲——

〔要旨〕
  一、救国必先救民，救民必先以身作则，铲除自私自利之病根。
  二、军人读训十条即军人救国之精神基础。
  三、希望湘人发扬曾胡辈「忠诚朴拙」之精神，作革命之中流砥柱，完成复兴民族之使命。
〔本文〕
何主席、各位同志：
  今天本委员长到军训总队来巡视，藉此机会，要将我们军训的目的与救国的道理，对各位说一说：
  大家都知道：现在我们国家，已经到了危急存亡的地步；各学生要到军训总队来受训练的目的，就是要救国。我们要救转国家，达到军训的目的，就先要知道国家是什么以及我们的国家为什么要被人家侵略压迫弄到现在这样危急存亡的地步？正如一个人要医病，一定先要知道病源，否则头病医头，脚病医脚，甚至病急乱投医，必然吃药愈多，见效愈难，乃至最后要丧失生命！所以我们要救国，一定要知道国家的病根所在，然后能对症下药，起死回生！大家要知道：国家是什么？国家的根本要素，就是人民。国家就是有人民共同的精神和意志的积体。古人说：「民为邦本。」 总理说：「国者，人之积也。」就是说国家就是由人民集结而成，人民就是国家的根本。因此我们要救国就先要救民，要医国家的〔第239页〕病根，就先要医好人民的病很。所谓人民的病根，并不是指普通身体方面的病痛，也不是指少数人特殊的精神病，而是指一般国民，在精神和人格方面，为整个国家民族兴亡所关之根本的毛病。这个毛病是什么？简单的说，就是中国人从前最大的老毛病「自私自利」。现在一般人都是存?「各人自扫门前雪」的态度，只知有个人，只求自己的饱暖，安乐；最不顾到旁的人的福利，和一般同胞的痛苦，更不知道有国家的耻辱，因此对于别人，对于一般的同胞，都不知道相亲相爱，互助合作。甚至看见自己的同胞受苦遭难，也毫无同情恻隐之心，不知道自己应当要竭尽所能去援救他。譬如在路上看见人家挑担挑不起，推车推不动，甚或沉溺在水里，或病倒在地上，他都是袖手旁观，漠不关心；不知道同胞之间有互助与援救的义务。不知道凡是中华民国的国民，都是黄帝的子孙，都是我们自己的同胞手足，见人有任何苦难的时候，我们有一分力量，就要尽一分力量去援助他，总要视人饥溺，如己饥溺；救人危难，如救己危难；而且要更进一步，本着克己爱人的精神，做到古人所说：「公尔忘私，国尔忘家」这两句话，才算是一个真正的现代国民！我们的祖先，就是因为能够发扬这种美德，所以国家民族能够臻于文明强盛，历久不衰；到现在因为一般人失掉这种固有的美德，不能亲爱互助，所以不能团结精神，集中力量，所以虽有四万万同胞，而人各自私自利，不相顾爱，便如一般散沙。大家试想：我们四万万人，如果真是同心同德，团结一致，如同一个大铁球，这个力量多大？国家那里还有不能救转的道理！反之：如果仍旧各人自私自利，始终不能团结爱国，如同一般散沙，那有什么力量？这样一盘散沙的国家？安得不一天比一天贫弱，安得不被外国人来侵略压迫，最后到灭亡为止！所以大家要知道：我们虽有广〔第240页〕沃的土地，丰富的物产，优众的人民，虽有悠久光荣的历史文化，如果大家仍旧自私自利，没有国家民族的观念与互助合群的精神，国家终不可救。现在我们国家到了如此危急存亡，我们的同胞受到如此的惨伤痛苦，如果我们再不能铲除一切自私自利的心理和习惯，而及时奋发，努力图强，那么将来国家亡了，我们自己和子子孙孙，都要做人家的奴隶牛马，如此，我们可以上对祖先父母，下对一般同胞和我们后代的子孙！这一段话是我们从此以后要救国必先要铲除自私，希望各位要切实了解这个道理。其次，各位更要晓得：现在这个时候，正是我们大家发奋有为，成功立业最好的机会。古人说：「时势造英雄」，现在的中国，正是造英雄的时势！如此贫弱危难的国家，如此耻深痛极的民族，将来由我们手里挽救过来，复兴起来，这是何等光荣伟大的事业！尤其是湖南各位同志，要特别以此救亡复兴之大责，毅然引为己任。古人说：「楚虽三户，亡秦必楚」，我相信湖南人的确有此精神和魄力！远的且不必说，即就最近百年以来的事实讲：如同曾国藩、胡林翼一般人，因为他们所处的时代环境不同，且不必对于他们因卫道护教而效忠清室一点，有何评论。单说当时国家的情形以及他所表现的精神和所作的事业而论，是值得我们钦佩的！尤其是可以为我们湖南各位同志效法的，当时一方面有太平天国的内忧，扬子江流域各省，几乎完全失陷；一方面又有英法诸国的外患，压迫侵略时时危急。当时如此纷乱危险的国家，就是因为你们湖南曾国藩、胡林翼、左宗棠这几位豪杰——几位先贤，能够乘时奋起，发奋为雄，就将大局挽救起来，使一般同胞的痛苦能够解除，当时珠江和长江流域各省，差不多都已失陷，只有你们湖南独能保全，并且以湖南为中坚，作根据，卒能挽救大局，使国家转危为安！这几位先贤，就是我〔第241页〕们救国的模范！今天本委员长对各位同志讲话，心里就是期望大家要以曾胡的精神为法，负起当前挽救国家复兴民族的重责大任！要以你们湖南为中流之砥柱，要你们一般青年学生作复兴民族的贤豪，我们可以相信：只要大家能够立定大志，明德修身，发奋图强，没有什么危难不能打破，没有什么国家不能救转！曾胡几位先生能在当时那样艰难的环境做出一番事业，依时代进化的道理来讲，我们将来的功业，不仅不让于曾胡，而且比他们的成功，更要伟大几倍不止！

  关于国家民族的危难和病根所在以及我们所应负救国的责任，我已经讲明。但是我们如果仅仅明白这个道理，而没有真实的精神来做救国的基础，无论有怎样的大本领，仍旧不能救国。即如曾胡一般先贤，他们当时救国的基本精神，就是要提倡中国固有的道德——就是孔孟之道，其所倡导的就是一种「忠诚朴拙」的人格。大家知道：曾胡都不过一介书生，一切都很平凡，原来没有多大的本领，就是道德文章，当时与他们相埒的人也很多，何以曾胡几位先生能够出来矫正人心，转移风气，而成就拨乱反正，救国救民的一番功业呢？最要紧的一点，就是他们能以忠信，诚实，朴拙（即实在）的精神，以身作则的来倡导天下，以此教其学生，教其子弟，教出来共同一致努力救国，所以能将这样危亡的国家还能救转来！因此可知救国不难，只要恢复我们中华祖先固有的道德，无论什么国难，皆可使之转危为安，而且使之转弱为强。现在我们有两千多个学生集合在此受训，大家志同道合，互相勉励，时代之进步与机会之良好，比曾胡当时的情形，至少要好过几十倍；只要我们真能发扬我们 总理革命的精神，提高我们固有道德，一定可以挽救国家，一定可以复兴民族！
〔第242页〕

  我们现在救国的基础是什么？我刚才已经说明：现在使我们国家危难至此的病根，就是自私自利。因此可知我们救国的精神，就是在自私自利的反面，古人所说的「损己利人」一句格言。这话的意思，就是说我们要革命，就要牺牲自己，来为国为民。最近中央所颁布的军人读训十条，就是基于这个救国精神所订的训条。就是我们军人学生和一般同志救国救民的基础。现在我先将读训十条朗读给大家听：（全体立正）
  第一条　实行三民主义，捍卫国家，不容有违背怠忽之行为。
  第二条　拥护国民政府，服从长官，不容有虚伪背离之行为。
  第三条　敬爱袍泽，保护人民，不容有倨傲粗暴之行为。
  第四条　尽忠职守，奉行命令，不容有延误怯懦之行为。
  第五条　严守纪律，勇敢果决，不容有废弛敷衍之行为。
  第六条　团结精神，协同一致，不容有散漫推诿之行为。
  第七条　负责知耻，崇尚武德，不容有污辱贪鄙之行为。
  第八条　刻苦耐劳，节俭朴实，不容有奢侈浮滑之行为。
  第九条　注重礼节，整肃仪容，不容有亵荡浪漫之行为。
  第十条　诚心修身，笃守信义，不容有卑劣诈伪之行为。
  刚才我已说明中国人一般的病根是自私自利，惟其自私自利，只知自己，不顾别人；所以做出种种〔第243页〕卑劣欺诈虚伪的行为。因为自私自利，不顾社会的风纪，所以有亵荡浪漫的行为，虽丧身亡国而不自悟。惟其自私自利，所以奢侈，怠惰，贪鄙，怯懦，推诿，散漫，不负责任，不明礼义，不知廉耻，不守纪律，不学武艺，因此不能团结精神，集中力量；不能刻苦耐劳，节俭朴实；不能尽忠职守，奉行命令；不能敬爱袍泽，保护人民；不能实行主义，捍卫国家。这些就是从前一般军人的毛病，军人是现在的国民，现在的青年；所以军人的毛病，也可以说就是一般国民，一般青年的毛病。我们一般青年既要立志救国，就要先从本身起切实铲除军人读训中所不容许的一切不良的行为，从此以后要实行你本身的三民主义，要拥护你自己的国民政府，服从你长官，敬爱你袍泽，保护你民众，要严守纪律，要勇敢果决；要尽忠职守，要奉行命令；要团结精神，协同一致；要负责知耻，崇尚武德；要刻苦耐劳，节俭朴实；要注重礼节，整肃仪容。总之，要诚心修身，笃守信义，要统一意志团结精神，实行三民主义来达到救国救民的目的！我们必须以此自勉勉人，切实做到，才能做现代的国民，才能发扬曾胡诸先贤精神，如此以我们所处时代环境之优异，将来所成就的功业，一定比曾胡更要伟大，更要光荣！今天到场的各位同志，今后如果能照曾胡的精神做去，那么，你们湖南从前只有一个曾文正！现在有了几千的曾文正，如此你们的力量，何等强大，什么困难，都可以由你们打破！什么国家，亦可以由你们救转！如此，才不愧为黄帝的子孙，不愧为中华民国的国民，亦不愧为我们军训团的学生！
  今天本委员长，以此勉励我们军训各青年学生，并以此勉励湖南各位同志同胞，希望大家在何主席领导之下，团结精神，协同一致，相亲相爱，奋勉努力！大家更要立定志向，保重身体，锻炼精神，自〔第244页〕强不息！造成救国的基础，完成革命的使命！

创建时间：2007-8-8


科　学　的　道　理

——原名科学精神与科学方法

--------------------------------------------------------------------------------

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第13页，第14页，第15页，第16页，第17页，第18页，第19页，第20页，第21页，第22页，第23页，第24页，第25页，第26页，第27页，第28页，第29页，第30页，第31页

〔第13页〕

——中华民国二十四年一月二十

        八日在南京中央军官学校讲——

〔要旨〕
  一、科学方法为革命建国之基本知识。
  二、大学为中国固有之科学方法论。
  三、科学的要旨：
  １·由近而远，自卑而高，为大于微，图难于易，为办事的顺序。
  ２·实事求是，精益求精，继续不断，贯彻始终，为办事的精神。
  四、治学做事基本的科学方法与程序：
      １·范围与组织。
      ２·立案与预备。
      ３·分工与合作。
      ４·研究与实验。
      ５·分析与统计。
      ６·改进与发明。
  五、吾人应发挥科学精神，运用科学方法，以完成革命的使命。
〔本文〕
  上次举行　总理纪念周的时候，我已讲明科学精神和科学方法的重要。这个道理不仅做主管长官或〔第14页〕教职员以及在各机关办事的人都应当知道，就是一般学生在校求学的时候，也应当注意研究。因为将来出了学校，就要为社会国家服务，如果不知办事的方法，就不能够发挥办事的效能，推动自己所担任的革命工作，尽到对于社会国家的责任。所以科学精神与科学的办事方法，关系于我们事业与革命的成败，非常重大！因此，做主管官或教职员的人，对于自己的部下或学生，除教导技术和学理之外，一定还要将科学精神和科学的办事方法切实教训他们。如若不然，就是我们革命工作上一个最大的缺陷！因为我们革命的教育，在养成继起的革命青年人才，来继续完成我们的革命事业，如果不教他们办事的方法，他们将来必不能达到这个使命。所以科学精神和科学的办事方法，可说是革命建国的基本知识。凡是
从事革命事业的人，都不可不具备的。尤其是在校的学生，不要以为自己还在求学时期，可以不必注意，这就错误了。要知道，这种基本知识，无论在校求学或将来在社会上办事，都同样的需要，因为只有运用科学的精神和方法来研究学问或办理事情，才有事半功倍的效益。
  本来现在所谓科学，就是我们中国以前所谓格致之学，而「格致」两个字，又是根源于大学「致知在格物」这句话而来的。可见中国在二三千年前，就有科学了；既然有了科学，当然就有科学方法。因此，科学方法也并不是现代才发明，更不是只有外国才有的。在孔子时代就已经讲得很明白，他所谓「物有本末，事有终始，知所先后，则近道矣。」就是治学与办事最基本的科学方法。他所讲治国平天下之道，所谓「物格而后知致，知致而后意诚，意诚而后心正，心正而后身修，身修而后家齐，家齐而后
国治，国治而后天下平。」这种本末兼赅、体用一贯的政治哲学，就是根据这种科学方法所发明出来的〔第15页〕。因为大学这本书所讲的，都是基本科学方法的道理，无论时代如何变迁，这种根本道理，永远不能移易。所以古来读书的人，对于大学一书，无不奉为经典而精研熟读。可以说「自天子以至于庶人」，无不先从大学读起，以立定研究学问成功事业的基础。革命事业，就是古人所谓「修齐治平」的事业，我们要从事革命事业，便不可不明白我们中国自古传下的科学方法。换言之，就是要依照大学中所讲的道理来努力，纔能完成革命！
  我们中国既然自古就有这种修齐治平的基本科学方法，就应该永远可以富强；然而到现在，社会国家反弄得一天天的腐败纷乱与贫弱，这是什么原因呢？可以说完全由于我们现在的人，不能够发扬与运用科学的精神与方法所致。所以自清季废科举设学校练新军办洋务以来，社会国家不但不能因此而有新的进步，而且国难一天天更加严重，和日本相形之下，真令人惭愧万分！大家都知道：日本自明治维新以来，不过六十年光景。当初他们派遣学生到欧美去留学的时候，我们中国也同时派学生出洋留学；他
们的留学生回国，我们的留学生也同时回国，他们的留学生回国以后，从事于训练军队，举办实业，推行自治，改革政治；我们的留学生回国以后，亦复如此。但是日本军队由此精强，经济由此发达，自治由此完成，政治由此革新，举凡一切事业，无不蒸蒸日上，有一日千里的进步，不到几多时候，就臻于富强，与欧美并驾齐驱；而我们中国军队之窳劣如故，实业之不振如故，自治之不行如故，政治之腐败如故，无论任何方面，都显见落后与幼稚，国家的贫弱，日甚一日，反而备受人家的欺侮压迫。这是什么道理呢？就是由于他们留学生，虽然他本国没有独立的文化，但是他们能够接受西方科学的精神与方〔第16页〕法，回国以后，便真实的充分的发扬科学的精神，运用科学的方法，来研究一切科学，办理一切事业。所以国势日强，不到三十年工夫，便完成了维新的事业。我们中国人不但不能够接受运用西方的科学精神与方法，而且连本国固有的科学精神与方法，也完全失掉了。无论办理教育，训练军队，创办实业，推行自治，以及办理其它一切事业，完全没有按照科学方法来做。虽然到过外国留学回来，只学得科学的皮毛，没有实际抓到科学的精神和彻底了解科学的方法。如此，又怎样建设起一个近代的国家来呢？比方一个人只有躯壳，没有精神，这个当然不能成功一个健全的人，不会有活跃的生命。从前一般主管长官、校长和教职员，自己虽然不懂得科学的精神与方法，更不能将这些道理来教训一般部下和学生，所以他们训练出来的部下和学生，虽然有整千整万的人，却完全不能发生效用。所以我们中国虽有四万万的人民，在外国人的目中，简直没有看见一个人，不将我们中国当作一个国家，因此敢来任意欺侮压迫我们！如果比我们前一辈的一般人能够发挥科学的精神，按照科学的方法来治学做事，一般官长和教职员又能够将我们固有的和现代的科学方法，作一番彻底的研究，切实的教导一般部下和学生，使他们都知道研究学问和办事的方法，我相信：凡是人家可做到的事情，我们一定没有做不到的。虽然不一定可以胜过人家，但总不致远落人后，反要受人家欺侮压迫！所以中国现在弄到这般危亡的地步，他们是要负责任的。「往者已矣，来者可追」，如果我们还不能以他们的失败，引为鉴戒，深切觉悟，改正已往的错误，一本科学的精神与方法，创造我们国家民族的新生命，那便要成为国家民族千古的罪人！何
况外侮如此紧迫，国际环境险恶万分，第二次世界大战，何时爆发，虽难臆断；但其目的，不外要来处〔第17页〕分我们中国。到那时候，中国是否被各国共管瓜分或独占？我们四万万同胞，是否做人家的奴隶牛马？就在这几年以内可以决定。时间既如此迫切，困难又如此严重，我们全国做官吏、教职员、军人、学生
和党员的人，如果还不采取最有效的方法，奋发努力，以求一日完成十日之事，一人发生十人的效能，来加紧我们的工作，确立复兴的基础，那末，我们的国家民族，便没有机会可以挽救！现在我们四万万人的命运，可以说完全操在人家的手里，正所谓「人为刀俎，我为鱼肉。」我们处在这种非常的时机，要想死中求生，完成救亡复兴的非常事业，便不可不明了科学的内容，并充分发扬科学的精神，运用科学的方法，来增加工作的效能，尽早奠定国家的基础！
  科学的精神与科学的方法是什么呢？现在我可以先从原则方面说明办事的顺序和办事的精神，使大家明白科学要旨的所在；再从实施方面说明科学方法的几个重要步骤，使大家明了其整个的程序。科学的要旨和科学方法的程序讲明之后，大家一定可以理解科学精神与科学方法是什么。
  所谓科学的办事顺序，简单的讲，就是要：由近而远，自卑而高，为大于微，图难于易。大学第一篇开宗明义讲明大学的三条纲领即大学的主旨，以及定、静、安、虑的基本修养之后，接?便是讲办事的顺序之重要，即所谓「物有本末，事有终始，知所先后，则近道矣。」以下再接着讲「格物，致知，诚意，正心，修身，齐家，治国，平天下」八个具体的节目。而归结到「自天子以至于庶人，壹是皆以修身为本。」我们细读这一篇经书，就可以晓得：孔子教人，最注重的是办事的程序。大学第一篇可以说是讲人生一切事业的基本顺序，而这个顺序的要旨，就是我刚才所讲的「由近而远，自卑而高，为大〔第18页〕于微，图难于易」四句要诀。中庸上说：「君子之道，譬如行远必自迩，譬如登高必自卑」，论语上还说：「君子务本，本立而道生。」孟子更说得好：「源泉混混，不舍昼夜，盈科而后进，放乎四海，有
本者如是，是之取耳，苟为无本，七八月之间雨集，沟浍皆盈，其涸也可立而待也。」此外如古人讲办事要「大处?眼，小处下手」这一类的话，到处可以找到。而其总结的意思，不外告诉我们：要做远大高尚的事业，一定先要从最切近最平易最细微的事情做起，按步就班的逐渐扩大增长。小的事情先做好，然后可以做大事，普通日常的事物先能处理得当，然后可以做特殊高尚的工作；容易办的事情先能一件一件做到，然后可以成非常的功业。反转来讲也是一样；如果我们能够将一切平易微细切近的事情都能做得好，一切远大的高尚的艰难的特殊的事业，便没有不可以一步一步努力做成功的。汉初大政治家陈平，少年为人宰肉很公平，谓「他日宰天下亦当如是！」后来果然能成大功立大业。后汉陈蕃，少年不务屑琐而以扫除天下高自期许，友人批评他「一室之不治，何以天下国家为？！」他虽然有很深的学问，很高的道德，毕竟没有成功大的事业。所以我们办事最要注意的，就是不要好高鹜远，希图躐等侥幸。如果这样，必流为虚浮不实，结果是欲速不达，不会成就任何事业。我们要能成功，就必须切实遵照科学的办事顺序，即我所谓「由近而远，自卑而高，为大于微，图难于易」四句要诀来努力。
  我们懂得了科学的办事顺序，可以说是明白了努力的途径，得到了成功事业的阶梯；但是要遵循此途径用此阶梯而达到成功的境地，必须更有科学的办事精神。扼要的讲，就是凡事能要实事求是，精益求精，继续不断，贯彻始终。我们知道：科学的唯一主旨，就是彻底研究出万事万物之真实的情况。所〔第19页〕以对于任何一件事物，不明白当然要研究明白，已明白还要求彻底明白，未做好当然要做好，既做好还要求做得更好！总要天天有进步，天天有新的道理和新的东西发明出来！宇宙间学问与事业是没有限量的。古人说：「学无止境」，又说：「学然后知不足。」这就是说：我们的学问愈增多，便愈感觉不够，我们的事业愈伟大，便愈觉自身能力的渺小；亦惟有能感觉不足与渺小，学问和事业，才能不断的进步。所以我们切不可以一得自喜，以小成自足。这就是大学上所讲的「苟日新，日日新，又日新」的道理，也就是我们所谓「实事求是，精益求精」之科学的办事精神。我们要如何才能发挥这种科学的精神，而成功一切的事业呢？这就完全在乎我们能有恒心，有毅力，凡事能够本?「继续不断，贯彻始终」的精神，奋斗到底！大家要晓得：天下一切伟大的事物，无不是由细微的事物而来；而细微事物之所以能成就其「伟大」，完全是时期长久继续不断的结果。古人说：「泰山不厌土壤，故能成其大；河海不择细流，故能就其深。」又说：「锲而舍之，朽木不折，锲而不舍，金石可镂。」易经教人「自强不息」；中庸教人「至诚无息」；论语第一句教人「学而时习」；再有「不舍昼夜」之叹，「择善固执」之训，以及「学而不厌，诲人不倦」，「学如不及，犹恐失之」，「人而无恒，不可以作巫医」，这一类的话，都是勉人以继续不断，贯彻始终的意思。所以大家要记住：时间是一切事业之母，我们只要能利
用时间继续不断努力不懈的去做，一点一滴，日积月累的结果，什么伟大的事业都可以成功！中庸说：「至诚无息，不息则久，久则征，征则悠远，悠远则博厚，博厚则高明。博厚，所以载物也；高明，所以覆物也；悠久，所以成物也。博厚配地，高明配天，悠久无疆。……天地之道可一言而尽也，其为物〔第20页〕不贰，则其生物不测。」这一段话讲明天地不息之理，以明至诚不息之道。指示我们要做可大可久的事业，必须有继续不断贯彻始终的精神。所以我们无论研究那一种学问或办理那一种事业，在开始之前，就应该考虑妥当，确定目标，法定办法；既经开始，便要下定决心，一直做去；虽遇任何险阻艰难，都要以百折不挠的精神，继续不断的进取，切不可半途而废。　总理在遗训中特别告诫我们说「贯彻始终」这句话，就是成功立业最要紧的精神。具体的讲，就是要有恒心与毅力。例如我们研究新的学问，今年不成功，明年继之，明年还不成功，后年继之，以至成功为止。如果终其身还不成功，传给学生或子孙继续研究，不达目的不止。学问本无止境，惟有不断的研究下去，才能获得相当的成功之一日。研究学问，固然如此；其它一切事业，亦莫不然。但是现在一般青年、军人、学生和党员，多不明白这个道理。今天开始研究一种学问或办理一件事情，明天遇了一点困难或是受了一点挫折，就不能坚持忍耐，继续努力，而要求避难就易，另外又想研究某一种新的学问或做某一种新的事情了，如此见异思迁，翻来覆去，结果当然一无所成。现在有许多人往往刚做了几个月工作，就想升官发财，如果不能升官发财，便不管这种工作重要不重要，再不愿继续干下去，要去另找其它的门路。这种投机取巧的人，他心目中完全没有国家，没有民族，只有他个人的利益。如果对他有利益的事情，便不管国家民族的利害，无所不为。现在我们中国，就是因为这种人太多，所以弄得国家如此危弱，革命事业，至今不能成功。由此可见一个人若是没有恒心和毅力，不但个人不能成功学问与事业，而且足以使国家民族受到无穷的恶影响。因此之故，不论研究学问或从事革命事业，一定要有恒心或毅力，要能够慎始全终。总之，实事〔第21页〕求是，精益求精，继续不断，贯彻始终，就是科学的办事精神；由近而远，自卑而高，为大于微，图难于易，就是科学的办事顺序。科学要旨，即在乎此！
  以上是讲科学的要旨，现在再讲基本的科学方法之程序。大体言之，不外六大要点。现在分别说明一下，希望大家注意：
  第一、范围与组织。科学的办事方法，第一件要紧的事情，就是先要认清我们所办的事业之范围；换言之，就是要确定我们工作的对象与目标之所在。因为天下事物太多，我们每个人无论如何只能择定一个范围以内的事物，立定我们的目标来研究或办理。必须如此，然后可以集中我们的时间精力，来办好属于自己范围以内的事情，而不致旁骛远驰，心猿意马，今天想办这一件事，明天又想办那一件事，后天再想办另外一件事，结果一件事也不能办好。譬如我们研究学问，社会科学是以人类社会现象为研究的范围和工作的对象；自然科学是以自然界一切现象为研究的范围和工作的对象；而社会科学中更有政治学、经济学、法律学、社会学、历史学等等学科的区分；自然科学中又有物理学、化学、生物学、天文学、地质学等等学科的区分。且因学术的进步，而依此一层一层再分下去，到现在已经有无数门的学科，而各种科学无不有他一定的研究的范围和工作的对象。每一个学者往往穷毕生之力，专门研究范围最小的一种，乃至于一件事物。惟其如此，才能使学问因专精而不断的进步。这种分工与专门化的趋势，不仅在学术方面如此，即在其它各种事业上也是一样。总之，一切事物愈分工愈进步，也就是说：我们所要研究或处理的一切事物之范围即工作的对象，愈明确愈狭小，便愈容易找到我们工作的重心，〔第22页〕而集中我们的精力时间于一点来努力。也必须如此，我们办事，才能得到最精与最大的效果。所以我们要讲科学的办事方法，首先就要注意所办的事物与范围，认清工作的对象，范围确定了之后，我们就要根据事业的范围和工作的对象，来建立一个最合理最有效的组织。所谓「组织」，要详细的讲起来，当然不是一两个钟头可以讲得完的。但是一切合理的科学的组织，必须具备两个基本要件：一个就是要有最明确之直的系统，一个就是要有最密切之横的连系。所谓直的系统，即指由上而下层层节制的统属关系，必须此种关系明确，然后组织纔能运用灵活，有如身之使臂，臂之使指。所谓横的连系，即指整个组织之各部分，彼此休戚相关，动作协调的连带关系，必须此种关系密切，然后组织的各部分，才能调整而互助合作，使整个组织发生最大的效能。一个组织所具备之直的系统与横的连系，愈加明确密切，则愈坚固灵活，愈合理有效，亦即愈为有机体化之科学的组织。我们要用科学方法办事，就必须先求有此科学的组织。我去年在南昌对十省行政长官讲话，关于批评现在行政组织有一段话，与此颇有关系，现在不妨提一提，请大家注意研究。我说：「现在使我们的工作不能生效，政治不能进步之最大毛病有三个：第一就是行政系统复杂，一切事权和责任不能专一，因此一切的事情，窒碍难行。没有人肯来负责做事，也没有人能够放手做事。有责任便互相推诿，有权利则彼此争夺，所有的时间与精力，统统用之于应付，全部的工作，不过是敷衍表面，甚至还发生一些无谓的纠纷，增加许多意外的麻烦，使大家
的力量互相抵消，整个的工作陷于停滞。如此还有什么事办得好呢？」又有一段说：「现在政治上最大的毛病，就是系统复杂，往往命令纷繁，事实上形成政出多门，使人无所适从的现象。我们考察其原因〔第23页〕，知道制度上不尽善之处虽不能讲完全没有，但由于一般行政人员不尊重行政系统的缘故，实占多数。
  ……我们要避免这个毛病，一方面固然要求之于制度的改善，但尤其要大家遵守行政系统。」我这两段话，就是批评现在中国的行政组织之不科学。其实何祗行政组织，可说其它一切组织都犯同样的毛病，或要比行政组织更不科学。因此中国没有一件事业真是办得好的。所以依据事业的范围与工作的对象而建立直的系统明确，横的连系密切之科学组织，实为革命建国认识上最重要的一件根本大事，也就是实施科学方法来办事的根本前提。
  第二、立案与预备。我们在有了科学的组织，并认明了事业的范围之后，与开始工作之前，有一种最要紧的科学的办事程序，就是立案与预备。怎么叫立案呢？就是说，对于我们自己所要做的事业，预先搜集了各种材料加以精到的研究，再假设在以后事业进行中种种可能的情况，发挥我们的聪明才智，以最缜密的思虑分别拟定不同的方案，预先准备?，到以后进行我们的工作时，遇?那种情况发生，我们便可以立刻拿出预先所准备的最适宜的一种方案来实施。比方遇着第一种情况，我们就用甲方案，遇着第二种情况，我们就用乙方案，遇着第三种情况，我们就用丙方案。或者说：我们所办的事情，如果甲方案办不通，乙方案即刻可以拿来实施；如果乙方案再失败了，丙方案即刻赶上来使用。只要我们能够勤劳刻苦，肯用脑筋，预先想好办法，立好方案，准备在那边，临事便可以不慌不忙，从容应付，无论办什么困难的事，到最后总有一个方案，我们可以办通！立案就是我们办事最要紧的一种预备工作。其它一切也都要首先预备。古人说：「凡事豫则立，不豫则废」，又说：「有备无患」，都是讲预备的〔第24页〕重要。我们研究学问，就要预先订好研究的计划，并准备所需要的一切研究的材料，做事也是一样，先要准备一切，以后纔能得心应手，顺利进行。外国人凡是进行做一件事的时候，一定先要问问自己或问问做的人：「你预备好了没有？」并且不但问问就算了，还要切实的去检查一遍，看是否真正有准备，和准备到什么程度？尤其是他们军队，格外注重准备的工夫，无时无地不在准备和敌人作战。所以大彼得说：「平时要做战时事，战时要作平时事。」所谓「平时要作战时事」，就是讲要准备；所谓「战时要作平时事」就是到了作战的时候，一切都已准备好了，已经作了决胜的把握，虽然在战时，也尽可看作是平常的事一样，从容取胜。反之，如果平时没有准备，临时仓皇应战，那末，无论你陆海空军怎样强大，也一定不能持久作战，获得最后的胜利。所以军队特别要注重预备两字。军队的组织，设有预备队，这不过是人的预备；此外凡关于军队作战的一切政治、经济、教育、交通、社会等等，无论物质的或精神的准备，无不在军事准备范围以内。如果人与物各方面，没有充分的准备，一经牺牲，便无可补充；没有精神方面的准备，虽有武力，也不会发挥战斗力量，尤其是精神的准备，格外要紧，即是孙子所谓「不战而屈人之兵，善之善者也」。所以我们在人力物力极感缺乏之今日，要想救亡图存，不特关于军事方面要有准备，就是其它各方面，都必须有充分而周密的准备。再讲到我们献身革命，就要有牺牲的决心；但是除了牺牲决心以外，更应当有牺牲的准备。惟有准备有计划的牺牲，才能增强牺牲的效力，达到牺牲的目的。所以我们要为革命而牺牲，也非有准备不可，如若不然，徒然有牺牲，一定得不到牺牲的效果。对于革命事业，殊鲜补益。因此之故，无论我们研究学问或从事革命救国，必须注重「〔第25页〕准备」。我们　总理在世时，就常常以此训勉我们一般同志。我也常常讲：「周密的准备，即成功的秘诀。」所以「准备」两字是现在科学时代的口号，我们要切实做到，不好把他当作口头禅！无论同学同事朋友之间，应该互相勉励，随时随地要记住这个准备的口号，并且实心实力的去做，才能立定我们成功事业与完成革命的基础。
  第三、分工与合作。人类文明的进步，完全归功于分工合作。无论学问与事业，必须分工始能专精，必须合作始能成功。因为一个人的智能有限，如果全部的学问或事业，由一个人去研究或办理，当然不能获得好的效果。所以要按各人性之所近，择定学问或事业的某一部门去研究与办理，然后可以由专而精，获得最大的功效。再将各部门的研究所得，联成一气，融会贯通，而全部的学问与事业，便因此而有长足的进步和美满的成功。如果只讲分工不尚合作，就永远不能成功，即算成功，也不过是局部的，没有大的效用。譬如我们军队，必须有步骑炮工辎诸兵种的配合。各兵种的技术，当然要分别训练，才能专精，但是到作战的时候，就不能不合作。惟有相亲相爱共同一致，才能发挥各部分的功能，达到作战的目的。不仅军队作战如此，就是研究一切学问办理一切事业，亦无不如此。所以科学时代，分工固然要紧，而合作更为必要。我们中国人的聪明才力，本来不比外国人差，而且一个中国人和一个外国人相比，中国人往往要胜过外国人，可是两个以上的中国人和两个以上的外国人相比，就不及外国人了。这就由于现在我们中国人，无论在学问上或事业上，都缺乏互助合作的精神。研究学术，不能互相切磋琢磨；办理事情，不能彼此和衷共济，所以学术不能昌明，事业终鲜成效。外国人因为既能分工，更〔第26页〕有合作的精神与习惯，所以他们研究学问成就事业的功效，比我们格外大。他们一个人就可以发挥两个人的效能，我们两个人还不能当他们一个人。因此，我们中国科学不能进步，一切事业，赶不上人家，一遇外患，更没有风雨同舟的精神来协同御侮，以致遭受人家的欺侮侵略，无法挽救！由此可见：我们无论研究学问，改进政治，训练军队，兴办事业，最重要的途径，就是要于分工之外，养成互相合作的精神与习惯。尤其是负有政治和教育责任的人，更应该切实将这种道理训练一般部下和学生民众。推而广之，务使我们全体同志同胞都能一心一德精诚团结互助合作，集四万万人的聪明才力为整个一体，便可以成为世界上最文明最强大的国家。这是就学问事功说明互助合作的重要。若再讲到修养人格，也要有合作的精神。无论对于同事、朋友，必须互相监督，互相规劝，务使大家养成高尚的人格，以提高国家的地位。如有一个同事或朋友有了过失错误，我们不能纠正他，就是我们对他不忠实，也就是我们的过失。至于被纠正的人，既然有人来提醒自己，便应该虚心接受人家的规劝，改过自新，不要以为人家干涉我，觉得讨厌。古人闻过则喜，我们祗怕有过自己不知道，更怕人家不来纠正，所谓「过而不改，是谓过矣」。我们如果不接受人家的劝诫，改过迁善，就不配做一个革命的党员和现时代的国民。如果我们大家都能互相劝勉，自反自强，我们的国家便一定可以转弱为强，我们国家的地位，一定可以提高！
  第四、研究与实验。宇宙一切事物，一定有他的道理之所在，我们必须将道理研究明白，然后可以解决各种问题，而成就我们的学问和事业。所以学问和事业的进展，是由研究而来。我们要使自己的事〔第27页〕业能如古人所谓「苟日新，日日新，又日新」的进步，必须专心致志继续不断的研究。否则，任何学问，不会有进步，任何问题，不会有解决之一日，即任何事业，必无进展与完成之时。科学之所以日新月异，事业之所以进步发展，完全在于研究的努力。现在我们中国的科学和各种事业之所以赶不上人家，我们国家之所以受人家欺侮压迫，就是因为我们不肯专心致志实事求是来做研究的工夫，凡事祗知道一点皮毛，虚有其表，毫无实际。所以我们今后要创造文明，复兴国家，就先要特别注重研究工夫。

  你们到过外国的人一定知道：外国凡是一个部队、学校，或一个机关，差不多都有研究费，而且研究费往往要占到经常费三分之一，其它的费用，只占三分之二。譬如他们的学校，无论那一科，都有专门研究的设备。即以军事学校来讲，不论步骑炮工辎那一科，都有专门研究各种学问的场所，不像我们祗各学一点技术就算了事。他们教职员先生在研究室的时间，比上课的时间还要多，并且他们都很宝贵时间，尤其一般高级长官和学校的教职员，不但在规定办公或教学的时间，埋头研究，就是在休息的时间，也决不浪费，尤其是星期日，正是他们最好的研究时间。我们中国人就不然，做了主管长官的人，以为自己已经出人头地，只求逸乐自娱，不再研究学问或办事的道理，马马虎虎混过日子，其余一般人也只求如何混得过去，没有向上的精神，在办公或教学时间内既不能悉心研究，尽力用功，到下了办公室或下课以后，不是游玩，就是睡觉。尤其星期日这一天，视为专供游玩的日子，不晓得外国人的星期日，是要整天利用做他自己的事，还以为外国工作六天便休息一天的办法，真是好极了，这完全是一种怠惰颓废的观念与习惯。我们要救国，便先要打破这种怠惰颓废的心理而养成勤劳刻苦的精神，实心实〔第28页〕力来从事研究。今后无论党部学校机关或部队，普通事业费可以少，而特别研究费必不可少，尤其是我们军事学校军事机关和各部队，格外要重视这一点。惟有注重研究，多所改进，然后效能才可以增进。
  讲到研究方法，最重要的一点，就是研究要有一定的范围，换言之，就是要精力集中，因为宇宙间学问无涯，事业太多，而一个人的聪明才力又极有限，无论研究与做事，如果我们不划定范围，什么学问都想研究，什么事情都想去做，贪多务得，结果一样都弄不好。各种学问与事业的常识，我们不可不丰富，在学校里，无论物理化学数学博物等等基本的科学我们都应该研究，在社会上，无论政治军事经济以及社会各种事业我们都应该阅历，但是这只是讲常识或基本的知识要充实，而除此之外，更应有精研深造的学术技能，这就非集中自己的精力用于某一部门不可，只看自己的智能兴趣，适合于那一部门，我们便专心致志以那一门做中心来作深刻的研究。再进一层讲：我们既然确定了我们所要研究的学问或是要做的主要事业之后，在着手未做之前，一定要把握其重心之所在，无论任何事物，一定要有他的重心，我们无论求学或做事，一定要把握着重心下手来做，然后才可收事半功倍之效。大学所谓「物有本末，事有始终，知所先后，则近道矣。」这就是告诉我们研究事物，一定要找得事物的重心，惟有找到了事物的重心，才可以知道本末先后之分，不致舍本逐末，更不致先后倒置。必须对事物的本末先后，先能认得清，辨得明，以后研究与做事才有成功的把握。这一段道理我刚才已经讲过。因为与研究成败关系重大，所以在此处特别要重复的提一提。
  至于经过研究之后，最要紧的事情，就是实验。因为研究所得的，往往还是空洞的理论，必须经过〔第29页〕实验，然后可以证实，才可以判定研究所得的理论是否正确，是否适合实际的环境。譬如我们现在研究出一个改革全国地方政治的方案，要想以一个命令立即通令全国普遍实行，这是很不妥当的。因为理论往往与事实不相符合，而且各地方情形又不同，所以除了实施的时候应注意因地制宜之外，还要先划定一个区域拿我们所拟定的改革方案来实验，实验成功，然后逐渐推广，如果实验的时候发现有不妥当的地方，还得要根据事实与学理，再来研究，补充改正，以求得一尽善尽美的方案。又如我们在军备上要计划设立交通队战车队等等，就要研究现在中国是否需要，以及所计划的东西，是否适合中国的国情，与乎在中国目前人力财力上能不能办得到。如果这些都不成问题，当然就可以订好计划来办。但是起初一定还要加一番实验，看办得是否有成效，然后决定取舍。近年以来，我们中国什么新的制度新的事业都办过，何以成功的很少呢？最大的一个原因，就是推行新制度举办新事业的人，既少切实的研究，又不经过实验，就将理想的或抄袭外国的新计划或新制度来普遍推行，结果自然流弊丛生，直到失败为止！所以大家要晓得：近代科学，无论自然科学社会科学，无不极端注重实验；凡事能够成功一种真理或定论的学问，一定要经过无数的实验才可成立的。因此，我们要使我们所研究的学问合理化实用化具体化，一定在研究之后，要经过实验的程序，实验成功，然后推广实行，如果不成功，就应该再研究不成功的原因，设法改正。所以这又完全要研究的人，能够抱定科学的态度（即客观的态度），虚心的体察客观的事实环境，以为斟酌损益，如此纔有成功的希望。
  第五、分析与统计。凡是一个计划或一种事业，在实验的时候，一定发生许多现象，或是好的，或〔第30页〕是坏的，或是成功的，或是失败的。我们应当就这一群的现象，加一番分析与统计的工夫，以发现我们的缺点在那里，优点在那里，而判断我们的计划之正确性和事业的进展达到什么程度，以及将来应该取
什么方针，走什么途径。这种分析统计和判断的工夫，与我们一切学问和事业，成败关系最大。如果没有这种分析判断的能力，则对于一切客观的事物，必不能辨认清楚，而始终陷于纷乱胡涂无条理无次序的状态中，找不到一条合理的成功的途径。譬如我们作战，对于敌情地形等等，平时必须注重调查，分析统计，而加以精密的研究；临事更有正确的判断，才可以随机应变，应付自如。所以对于事物的分析统计和判断，是我们为学做事所必需的工夫。
  第六、改进与发明。发现错误，是我们求进步最重要的途径。所以我们分析研究一切事务，最要紧的，就是要能发现所有的弊病；弊病既经发现之后，随时就要加以改进。就人而言，譬如发现了自己或别人缺点与错误，应当立即改正、补救；就物而言，譬如一栋房子发现了破败危险的地方，便要修理好，以免倾坍。这从消极方面讲，我们应当随时随地发现一切的缺点和错误，而立即补救和改正，然后我们的道德学问和事业，才可以进步。除此以外，我们更要在积极方面，能够本?刚才所已讲到精益求精
的精神，努力发明我们新的道理、新的方法和新的东西，来求一切事业的进步。一切事业，虽然已经很好，我们更要求好；已经很精，我们更要求精，时时刻刻，总要不断努力研究发明，以求尽善尽美！

  基本的科学精神和科学方法，大概就是如此，再要详细的讲，不是在几点钟以内可以讲得完的。只要大家从此以后能够将我所讲的几个要点，随时随地来体察实行，也就终身受用不尽了！大家要知道：〔第31页〕我们处在如此困苦危急的时期，要能负起复兴民族完成革命的非常责任，一定要明了科学的内容，发挥科学的精神，运用科学的方法，使一个人能够发生十人的效能，一天能完成人家十天的工作！我们在现在这个生存竞争最剧烈的时代，不进则退，不成则败，不兴则亡；如果再不发愤图强，断无苟安幸存之理。所以从今以后无论什么事，无论那个人，不好再有一点含糊，不好再有一点因循！大家要照我今天所讲科学的道理，奋发努力，以完成我们对社会国家所负的革命责任。

创建时间：2007-8-8


空军军人应特别注重人格修养

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第391页，第392页

〔第391页〕

——中华民国二十五年七月二十七日

  召见广东空军各队长讲话——

〔要旨〕
  一、建立现代国家必先建设空军，建设空军必先注重人格修　养。
  二、军人当为国家牺牲一切，绝无自私自由之余地！
  三、空军军人务必修养品德，崇尚气节，严守纪律，团结精神，以完成革命。
〔本文〕
  明天各位就要下山到杭州去，所以今天再召集你们说几句话：大家必要记得：我们做军人最要紧的一件事是注重人格。就是要修养品德，崇尚气节，奋发精神，严守纪律，服从长官，敬爱袍泽。无论什么时候，什么地方，都要保持军人的仪态，表现军人的精神，爱重军人的人格，使自己不愧为一个堂堂正正的中华民国的军人；使任何人看见我们，都不能不发生敬爱。从前的空军教育，只注重技能的训练，不注重品德的陶镕与精神的教育，所以教出来的一般学生，很多都只是一个驾驶员，不能算是健全的空军军人。虽然穿了军服带了军帽，但是不知道军风纪和军人应守的本分，一切的生活行动，大都是萎靡，疏懈，浪漫，浮华，不循正当的轨道，不守一定的规矩来做。所以我们的空军不能早早建立起来，国家因此没有实力，以召致外国的侵侮！今后我们要挽救危亡，建立新的国家，就先要建设新的空军；要建设新的空军，就先要提高空军军人的精神和品德，养成高尚的革命人格！

〔第392页〕

  大家要记得：我们做了军人，穿了军服，带了军帽，就表示两种最重大的意义：一方面就是表示我们愿意牺牲个人的自由和一切权利，连自己的身体生命都贡献于国家；因此，自己再不能存一点自私自利的心思，有一点自由浪漫的行为，一切要以国家的行动为行动，以政府的意志为意志。必须如此，然后可以表现军人最高贵的人格。在另一方面更表示每个军人都是国家的代表，我们一举一动的好坏，就是整个国家的荣辱乃至于存亡之所关。所以我们不论在旅途，在学校，或是在队上，所有起居饮食，言动作息，都要循规蹈矩，明礼守法。如此，无论何时何地，人家都要敬爱我们！中华民国现代空军的基础，就可以由此稳定，国家也就可以转弱为强，再不会有人敢来侵侮我们，敢来占去我们的领土，甚至要想灭亡我们整个国家！
  军人的品德，精神和人格对于国家兴亡的关系既如此之重大，大家以后一定要特别注重，切实修养。尤其是各位此次来到庐山见了本委员长，并且听过训之后，格外要明白这个道理，永久身体力行，做一个中华民国堂堂正正的空军军人！尤其要服从长官，敬爱袍泽，自上至下，大家要相亲相爱，和衷共济，互相勉励，共同努力来建立中国的新空军，完成我们挽救国家复兴民族的使命！

创建时间：2007-8-8


劳动即生活，服务即人生

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第265页，第266页，第267页，第268页

〔第265页〕

——中华民国二十四年六月二十四日

  参加华西大学毕业典礼讲——

〔要旨〕
  一、礼乐之重要。
  二、毕业之真义。
  三、今后之责任。
  四、劳动与服务。
〔本文〕
校长、各位来宾、各位毕业学生：
  今天中正夫妇来参加华西大学廿一期学生的毕业盛典，觉得非常光荣，非常愉快！兄弟早就听到华西大学有很多的优点，尤其是医学院的牙科，在我们中国是首屈一指的，听说华西大学毕业出去的学生，成绩都很好，此外还有许多优点，不胜枚举。今天来此参加毕业典礼，实在是很难得的机会！现在想藉此机会，将我今天的观感，对各位说一说：
  上星期我在省党部讲：今后教育的方针要文武合一，要以「智，信，仁，勇，严」的武德为教育的基础。而教育的内容或者说受教者必具的修养就是「礼，乐，射，御，书，数」等所谓「六艺」。其中特别是以礼乐为最重要。今天我一进门，便看见贵校有很好的秩序，一切都很整齐很清洁。到了礼堂之后，又看见大家有如此庄严隆重的礼节和优美高尚的音乐，可以说我上星期所讲的话，今天在此地实际〔第266页〕看见了！今天各校校长和各界负责任的领袖都在场，大家应该特别的记住华西大学今天的秩序，今天的纪律，尤其是今天的礼乐！必须如此，然后才算是真正的教育！
  其次，今天我们祝贺一般毕业的学生，并不是因为文学院毕业的学生懂得文学，理学院毕业的学生懂得理化，医学院毕业的学生懂得医学；这些学术技能，并不稀奇，而且不是做人的基本；虽有学术技能，如果没有精神道德，和健全的人格，还是不能成功立业，对社会国家有所补益。所以今天之所以特来祝贺，为的是恭喜大家已有了良好的品性，道德，今后能作社会上一般人的模范；并本其所学，一方面努力教人，一方面继续研究来为国家社会和全人类服务，以尽到自己做国民的责任。我们要能教人，
要能尽到这种责任，一定先要使人家能信赖我们，敬重我们！怎样纔可以使人家对我们信赖和敬重呢？我们晓得：信赖和敬重的反面就是厌弃和轻视。我们要使人家能积极的信赖和敬重我们，就先要使人家不厌弃不轻视。要怎样才能使人家不厌弃不轻视呢？这就是要从知礼乐做起。比方讲无论到一个什么地方，一定要能守秩序，有礼节，然后人家才不会厌弃轻视。如此，做人才算是有了一个基础。今天我看华西大学的毕业典礼，虽然人数不算多，房子不算大，但是秩序之良好，典礼之隆重，音乐之高尚，可以说是兄弟此次到西南以来将近半年当中所未曾见到的。由此我们可以推断华西大学毕业出去的学生，一定能够明礼义，知廉耻；一定可以尽到他们对社会对国家和对于民族的责任，使学校增加光荣，使国家民族增加力量！所以今天见到如此的礼乐，可以说是华西大学特别的成绩，也可说是各毕业学生最光荣最值得庆贺的一回事！

〔第267页〕

  复次，各位毕业的学生，要特别知道我们今天毕业的真义，和今后应有的努力。现在有许多人对于「毕业」有一种极普遍极不应有的误解，以为毕业就是学问成功，一切都已经学会了，用不?再学。因此一般学校的学生，毕业以后，学术技能日益退步，精神道德也日益堕落。如此可以说从毕业的那一天起，一切的学问事业便从此终结了。因此每年从大学毕业出来的学生虽然很多，而社会上还是没有健全的人才。由此一念之差，使国家和民族也弄到现在这样危急存亡的地步！不知毕业并非一切学问之成功
，而实为一切新的学问，和大的事业之开始！毕业以前在学校里所学的不过是一个学问的门径，与普通的常识而已，必须毕业以后与社会民众接触，在实际工作之中，随时随地留心学习，不断的体察研究，然后由于经验的积累，知识的进步，方可以希望大学问与大事业之成功！各位今天毕业，一定要记住这个道理，出了学校以后，总要对于人类社会乃至宇宙间事事物物都要密切注意，努力研究，以求到真的学问，切不可以一得自满，以小成为足，务必本?宋儒所谓「一物不知，儒者之耻」的精神「学而不厌」，「精益求精」！如此，才可以成功大学问家和大事业家！
  再次，各位学生毕业以后，除了要继续研究学术以外，还要特别注重养成劳动的习惯和服务的精神。刚才张校长已说过：希望一般毕业学生要明大义，要努力社会服务，效忠于国家民族，以尽到我们的责任。这话是很对的。各位毕业学生要知道：过去父母生我们，师长教我们，国家社会培养我们，我们的一切都有人负责；但是直到今天学校里发给你们一张毕业证书以后，无论对于父母、师长和对于社会国家，便要担负起种种的责任。从此以后，我们要作民众的模范，社会的导师，所以对于社会一切风习〔第268页〕，弊害，应当特别注意。总要想方法如何以身作则来改造这个纷乱龌龊的社会，如何建设一个三民主义的新国家，如何使我们中华民族能够复兴起来！无论做什么事，要奋勉努力，时时刻刻要以劳动者的资格，为社会国家来服务！特别是将来如果做了官，要知道国家的官吏，就是人民的公仆，格外要为大众多劳动多服务。大家过去在学校里，是学的时期，只在讲堂讲讲最多也只在实验室里做做；毕业以后，就是要到社会上来实做，要实实在在为社会国家来服务！要服务便要劳动！我们的生活，应当就是为社会而劳动；一切的事业，也都是由劳动而成！我们必须为服务社会而劳动，然后能无忝所生，克尽厥职！不愧为一个现代的国民与真正的人。我有一句话说：「生活的目的，在增进全体人类的生活」。其大要的意义就是在此。所以大家要记?：劳动即生活，服务即人生！我们要知道劳动是最高贵的事情，服务为必须尽的天职！今后我们要能成功立业，要能治国平天下，一定要注意养成劳动的习惯，发挥服务的精神！竭尽我们的智能来为社会国家做事。如此才不愧为一个真正的国民，不愧为华西大学毕业的学生！希望今天毕业的学生，大家记住我这一番话！更希望在座的负教育责任的先生们，以及各界的领袖，从此以后，大家要以身作则，特别提倡劳动服务，要由我们自己做起来建设新的四川，完成我们大家所负的革命使命。

创建时间：2007-8-8


劳动与服务

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第90页，第91页，第92页，第93页，第94页，第95页，第96页，第97页，第98页，第99页

〔第90页〕

——中华民国二十四年二月十八日

        出席南昌励志分社开幕典礼讲——

〔要旨〕
  一、励志社之主旨，在使革命军人坚定志节、砥砺品行。
  二、按步就班，不断努力，由近及远，由小而大，乃办事要诀。
  三、我们要以江西民众之劳力与江西之土地，建设新江西。
  四、当前革命建国之要务，在养成劳动之习惯，提高服务之精神。
  五、「新生活运动劳动服务团」之意义。
  六、时间为事业之母，劳动服务，必须注重时间。
  七、望检点食衣住行，实行新生活。——行动活泼与步伐整齐之必要。
  八、希望各同志之精神与德业，能「日新又新」的进步。
〔本文〕
  今天南昌励志分社开幕，本席想藉此难得的机会，将励志社的宗旨与开创以来的情形以及将来的希望，首先报告一下：
  我们励志社最主要的宗旨，就是要坚定我们革命军人的志向，砥砺我们的品行，使军人真正能够做一般国民的模范。曾文正说：「方今天下大乱，人怀苟且之心，事出范围之外，无过而问焉者，吾辈当自立准绳，自为守之，并约同志共守之，无使吾心之贼，破吾心之墙子。」励志社的组织，也就是要为我们革命军人立定准绳，各自遵守，并约同志共守。我们觉得：军人能够救国、革命，必须先要立志，〔第91页〕而且要志向坚定，能够贯彻始终；所以发起这个组织，并名之曰「励志社」，时时刻刻，大家共同来砥砺志节，敦尚品德。至于励志社的内容与实行的方法，我们订有十项戒条，先从消极方面做起。因为消极的毛病如果不能革除，积极的精神和品德便发挥不出来！反之，只要消极的毛病能够彻底革除，积极的事业当然可以努力来做，并且一定可以成功！所以我们在发起组织励志社的时候，只定下十项消极方面的戒条。其主旨就是要使一般的军人推广到朋友、同志、同事、以至于全国国民，都能够革除过去各类自私浪漫萎靡偷惰等不良的生活习惯，产生新的生活和新的精神出来。这个意思，完全与新生活运动相同，因此可以说新生活运动，是我们发起励志社的时候就已经开始。
  讲到励志社自开创以来发展到现在，其一种不断精进的精神，很值得一般的效法。最初发起的时候，并没有一点地基，也没有什么社址，更没有什么经费，当时就是妇女协会剩下一笔经费，大约有四五万元；因为得到这个援助，才有了一个基础。以后再一步一步发展起来，到现在在南京设有总社，在北平、武汉、南昌都有分社。事业的范围已经扩大，里面办事的人，虽然历来新增的人很多，但是负责主持的始终是黄总干事和其它的几个人。由过去的努力已经得到现在的成绩；我们相信将来一定更有希望
。由此可见我们无论办理一个团体的事务，或是国家的事情，都是一样，起初不可范围扩大，好高鹜远，也不好贪得无餍，期求速效，必须按步就班，不断努力，由近及远，由小而大。最要紧的，是我们办事的人，要有精神。如果没有精神，无论怎么多的经费，结果还是浪费了，不能发生效果。所谓精神，最要紧的就是要有恒心有毅力，能够继续不断的做！我们能做一件事情就做一件事情，我们有一天工夫〔第92页〕就要做一天的事情，必须如此，然后可以积少成多，由小而大，无论何事，一定有所成就！这就是我们成功任何事业的要诀。励志社历年以来的发展，就是我们很好的模范。我们要以办励志社的精神来办其它的各种事业；并且希望大家要辅助励志社，使励志社的事业，能够发扬光大，扩充到全国的军队和社会，而完满达到励志社的目的。
  其次，本席因为不能常来南昌，所以今天特别集合数年来辛苦艰难共同奋斗的各位同志，想藉此机会将本席所要讲的话告诉大家，作为临别赠言：
  现在南昌以及江西省，可说已经渐渐成功全国建设之先导和模范的区域。这就是我们在南昌的各位同志大家耐劳耐苦共同努力所得的成效。对于这一点，本席一方面觉得很快慰，一方面对各位应表很深的敬意！从今以后，只要我们大家能够共同努力，无论什么事业，都可以成功！但是大家要晓得：现在无论是南昌或是江西全省，在政治、经济和社会各方面，还不能说已经有了坚厚的基础，更不能说已经成功！至于现在我们不过做了最微薄的一点基本工作，离开成功的境地还很远！今后必须我们加倍的继续努力，才可以使新的江西真正建设起来，可以做革命的基础和全国的模范省！
  这个新江西，并不一定要用几多经费才可以建设起来，可以为各省的模范，而是要在江西现实的情况之下，拚我们江西全省民众的汗血，利用江西全省的土地，来建设一个我们所理想的新江西！现在一般人讲建设，首先就要经费，没有经费就不能建设，不晓得建设的经费，就在他自己身上和自己所在的土地！不晓得我们自己身上的汗血或劳力，与我们所住的土地，就是国家最基本最重要的资本，就是我〔第93页〕们一切建设事业的经费！古人说：「有人此有土，有土此有财」，我们有这许多的民众，每个人有两只手，只要我们肯劳动，将我们的汗血和劳力用在土地上，我们就可以得到经费来建设新的江西和新的国家！我们中国有四万万的同胞，和四千五百万方里的土地，真不知道有多少资本！但是有人不肯劳动，有土听其荒废，所以土地不能生产，人力等于废弃！一般讲建设的人，也只是坐而言不能起而行。分明国家有许多实际的经费，——土地和人力——不知道去利用，也不肯去利用。所以新的国家到现在还不能建设起来！今后我们江西一般同志，务必挽转这种颓废的心理，造成勤劳的风气；个个人要拚自己的汗血，用我们的劳力，使江西没有一寸土地荒废；必须如此，才能建设真正可以为全国模范的新江西！
  讲到此处，我有句最重要的话，要向各位同志贡献的：第一就是要以身作则提倡劳动；第二就是要各尽所能为社会国家服务。今天在场的各位同志，无论在学校里、机关里、党部或军队里，多半都是主管长官，负有领导自己部属或学生以及一般国民的重大责任，从今以后，希望要随时随地以身作则来养成劳动之习惯，提倡服务的精神！大家要晓得：劳动就是做人与做事的基本，实在是最尊贵的一件神圣的事情！但是现在一般人却以为很微贱很可耻的事情，那一个要劳动，作苦力，所做的事情，就认为他很卑微，要鄙视他！因此大家都不愿意劳动，造成一般偷懒的习气，使国家无论什么事业不能做成功，到现在要陷于如此贫弱危亡的境地！现在我们要救亡、要革命、要建国，就必须首先彻底铲除这种错误的心理，和偷懒的习惯。要知道劳动是最可贵的神圣的事情，凡属国民，不论你有多少钱，不论在学校里、机关里或是家庭里，个个人都要劳动，凡是不劳动的游手好闲的人，都不能算是一个现代的国民！〔第94页〕所以在江西的各位同志，从今以后，要知道劳动之可贵，非劳动不能做人，不能建国！我们要建设新江西，就一定要以身作则来提倡劳动，先造成这种崇尚劳动的风气来作全省的模范！现在世界上凡是进步的或是新兴的国家，无不是崇尚劳动；他们的国民，无不是习于劳动！不仅日本如此，就是欧美各国也无不然。各位到过外国的想必看得很多，外国的大学生中学生，有很多兼作派报送牛奶和摘果子充茶役这一类的工作，尤其是派报和送牛奶两件事最为普通。因为这两种工作，无论何处，每天都需要人做，而且在清晨一定的时间，一般学生做完之后再可以上学。所以普通一般学生都可以做。至于一般穷苦的学生，学校当局和社会上一般人都用种种方法补助他成学，他自己也知道如何劳动来为众人为社会服务。如此，不仅派报送牛奶这一类的事情他乐于劳动，常常他一方面在学校里求学，一方面就在学校里工作，如抄写印刷洗衣扫地乃至于烹饪洗涤等等工作他都可以做。一方面大家可以得到方便，一方面他自己有钱可以读书，对自己和社会，都有益处。这种事在外国是最普通最可贵的事情，但是我们中国就找不到一个大学生或中学生知道劳动是可贵并且真正去劳动的。不必说烹饪洗涤煮饭这一类伙夫茶役的工作，没有一个人肯做；就是派报送牛奶等这一类外国学生最常做的工作，也没有一个中国学生去做！所以虽然一般人的需要报纸愈早到愈好，但是派报的工作，总为少数派报人所把持，因为把持了，工作很随便，结果每天到上午八九点钟还找不到报看！比方上海，派报的人就有一个团体组织起来，谁要限制他们，他们就要罢工。如果我们学生、党员、或机关里办事的人，自己肯劳动，自己来做派报的事情，
他们有什么方法可以把持？这不过举一个例来说明劳动的价值。总之，我们要做一个现代的国民，要成〔第95页〕功现代的事业，要建设现代的国家，第一件要紧的事，就是要劳动！
  其次，我们劳动，并不是为求个人的饱暖而已，如果单是如此，那便是自私自利的没有意义的劳动。必须在自己做好自己本身的事情之外，更能做有益于国计民生的事情，即须为社会、为国家、为民众而服务。必须如此，然后新的国家社会，才可以建设起来。所以我们一方面要养成劳动的习惯，一方面更要提高服务的精神，从此以后，大家必须澈底铲除自私自利的个人主义与求个人荣华富贵的恶劣卑贱的思想，而注重社会的生存，增进公共的道德，养成劳动的习惯，发扬服务的精神！否则，无论有怎么多的经费、怎么大的土地与怎么多的人民，模范省与新国家，始终不能建立起来！我们能不能养成劳动的习惯提高服务的精神，实在是我们革命成败国家兴亡的根本关键。希望大家一定要切实做到，并且以身作则来倡导才好！礼运大同篇说：「货恶其弃于地也，不必藏于己；力恶其不出于身也，不必为己」；孔子也说：「己立立人，己达达人」；范文正说：「先天下之忧而忧，后天下之乐而乐」；这都是古人所讲为社会国家服务的道理。我们　总理更剀切详明的告诉我们：「人人应以服务为目的，不当以夺取为目的，聪明才力愈大的人，当尽其能力，而服千万人之务，造千万人之福；聪明才力略小的人，当尽其能力，以服十百人之务，造十百之福。」做普通人应当如此，我们做了革命党员，要求建设国家复兴民族，格外只有尽其所能来服务，才有成功的希望，才配做一个现代的国民！
  自去年我们提倡新生活运动以来，到现在刚刚一年。论成效当然要算我们南昌最好，但是在过去一年中我们所注重的还是个人方面思想行动生活习惯的改进。自今年起，我们更要由近及远，推己及人，〔第96页〕扩大范围，改进社会，如此才能发生救国的效力。因此我们应当有一种「新生活运动劳动服务团」的普遍组织。此种组织，不必由上至下，有怎样严密的系统，而最要求其普遍。各学校、各机关、各党部、各部队里，只要有三五个人志同道合，愿意努力新生活运动的，提倡劳动为社会国家来服务，就可以组织一个新生活运动劳动服务团，以新生活为基本，互相勉励，共同来为社会、国家与民众服务！风气所移，必可使我们全国四万万同胞，个个人都抱?「人人为我，我为人人」的合作精神为国家服务！如此，无论外国人有怎么多的飞机大炮，都不能打败我们，更不能灭亡我们！
  关于劳动与服务还有一点意思要附带提一提的，就是我们劳动与服务要能发生效果，最要注重时间。过去也有许多人提倡劳动和社会服务。但是为什么都没有多大的效果呢？就是没有注重时间的关系。所谓注重时间，有两种基本的要义：第一就是要能找到某一个时候最要紧的事情来先做：第二就是要按时做好所做的事情，不可随便延误，浪费时间！中国人做事不能得到良好的效果，就是因为不注重时间，不晓得时间就是我们的生命，时间就是我们一切事业之母！所以我们一方面要养成劳动的习惯，一方面要提高服务的精神，而同时更要注重时间。大家必须照这个意旨努力做去，才可以做一个现代的国民，才可以建设新江西和新国家！
  各位同志已经和本席在江西共甘苦同患难奋斗几年，要晓得现在所得的成绩，非常可贵！切不要忘记过去所尝辛苦，以为剿匪已告一段落，以后便没有事，大家可以偷闲舒服了。如果这样，那就是将自己已有的功绩，一笔勾销，无论过去如何努力，如何吃苦，都无意义！都等于枉然！不仅是愧对国家和〔第97页〕社会、以及一般牺牲了的将士，而且也对不起我们自己！所以大家一定要特别记得现在已有的成绩之可贵。从今以后，不仅要想法子保存这种非常的功绩，而且要努力来发扬光大！天下的事业都是不进则退；如果不能发扬光大，一定无法保存；我们一切事业如果单纯的只求保存，结果一定要被时间化为乌有！希望各位同志要懂得这个道理，照我今天所讲的「劳动」与「服务」两大要旨继续努力！
  复次，我今天所讲养成劳动习惯提高服务精神，以及新生活运动服务团之组织，当然是今后推行新生活运动最主要的办法。我们要切实来做。但是新生活运动的根本工作，仍旧要注重改进我们各个人的食衣住行四件基本的生活习惯。在过去一年中，新生活运动虽已普及全国，但是实际的成效还是很少。所以外国人批评我们，说我们中国一般从事新生活运动的人，只会贴标语、做文章，不能实实在在去做。我们一般做领袖的人要将这种批评当作最好的忠告，自己反省，过去有没有这种毛病？有则改之，无则加勉！从此以后，一定要从食衣住行一切小的要紧的事情起，特别注重实行新生活！随时随地要注意检查改进。我这一次到南昌来看到南昌的情形，无论是建设的成绩、社会的秩序等等，都比去年进步很多；但是看到一般中小学生以及各机关各学校服务的一般青年在外面走，都是穿了长袍，有钱一点的青年学生，甚至穿上长毛皮袍，就是一般没有穿皮袍的，也一般的穿得很厚，非常呆笨，跌到地下，爬都爬不起来！试问这种情形，是不是配做现代的国民、足为各省的模范？你看现在凡是有希望的国家，他们一般青年没有不是强健活泼的；一天到晚除了睡眠之外，总是充满精神在那边活动！无论天气怎样冷，穿衣服绝对没有穿得很厚很笨连行动都不自如的！我们一般国民尤其是一般青年学生要负复兴民族的〔第98页〕重大责任，那里好再保留过去那种精神萎靡行动呆笨的生活习惯？这种呆笨的人，已经过去了！不仅是一般青年人要从此改良，就是一般年纪比较大的人，也不好倚老卖老，必须先从自己改良起头，使一般后生小子能够跟上来！总要使我们全体国民，无论老少，都精神奋发，行动活泼，不愧为一个现代的国民，这就是今后推行新运一件重要的实际的事情。其次还有一件事情，虽然很小，但是对于民众的精神，社会的风气，关系很重要。就是以后我们自己以及一般同志朋友和部属学生，到外面走路的时候，只要有两个人以上，一定要整齐步伐，在外国这是一个很普通的习惯；但是我们中国人连军人和学生都还没有做到，一个人走的时候，还看不出，如果有两个人以上同走，便步伐参差不齐，人愈多愈不整齐。这就是我们中国人不能团结不能合作的表示。有人说一个中国人和一个外国人相比，无论是运动或考试等等，中国人不会落后，往往还要占优胜，可见中国人的聪明才力绝对不比外国人差；但是拿两个以上的中国人，和两个以上的外国人相比，一定比不过他们，如果人数更多、就格外比不过他们，这就是因为外国人能团结，中国人不能团结。所以我们今后要想与外国人并驾齐驱，最要紧是要提倡合作的精神，养成团结的习惯。新生活运动所讲的「整齐」就含有这个意思；不仅是讲各个人的衣服要穿得整齐一点，扣子要扣好，鞋跟要穿好而已，最重要的一层意义，还是要个人推而至于同学同事朋友和一般民众，大家的生活习惯都能整齐，最后做到精神团结一致。精神上的团结一致，一定要由形式上的整齐划一做起。如果形式上还不能整齐，精神上如何可以团结呢？我们同走路时要整齐步伐之重大意义就是在此，以后希望大家要注意养成这个习惯。我们要推行新生活运动，就要从这些关于食衣住行最实际最要紧〔第99页〕的事情随时注意做到！
  今天本席所要和大家讲的话大概就是这几点。希望各位不仅自己要刻刻不忘，照这个意思切实做到，并且要将这番意思告诉你们自己所有的同志和朋友，以及所属的部下和学生，使他们都能共同努力！使大家的精神和德业都能「日新又新」的进步！如此，才可以建设出一个崭新的江西，真正能做各省的模范，和革命的根据地！这就是本席今天对大家的临别赠言，也就是对大家深切的期望。请大家共同努力，并祝各位健康！

创建时间：2007-8-8


立志奋发实行新生活

内容来源：卷十三　演讲

隶属章节：演讲＼中华民国二十四年

版面原件：第1页，第2页，第3页，第4页

〔第1页〕

——中华民国二十四年元旦出席

        浙江省政府委员就职典礼讲——

〔要旨〕
  一、岁序伊始，新府成立，望大家立志奋发，革故鼎新！
  二、民国二十四年为澈底实行新生活之一年。
  三、希望全省上下皆能「公尔忘私」，「实事求是」！
  四、建设新浙江必须一切事权统一集中。
  五、吾人应以二十四分之努力，以求二十四分之成功！
〔本文〕
黄主席、省府各委员、各厅长：
  今天浙江省政府各委员举行宣誓典礼，恰值民国二十四年的元旦，也就是我们中华民国成立，总理在南京就大总统职的纪念日，我们浙江省政府自黄主席以下各位委员，在如此值得欢欣鼓舞的一个重要纪念日来就职，当然有非常重大的意义。无论对于国家，对于本党以及对于浙江省，今天的典礼，必将留一个极重要的纪念。兄弟想趁此很难得的机会，有几句话贡献给省主席和各位省府委员以及浙江〔第2页〕省全体同志、同胞：
  现在已是中华民国二十四年，就是我们国家已经长成到了二十四岁。就普通一个人来讲，到了二十四岁，已经是学业完成，自己一定能够自强自立，正所谓年富力强的时候。我们国家也是如此，到了二十四岁，应该已经长大成为一个年富力强的新国家，能够自强自立奋发有为！所以在今天——二十四年元旦，大家要趁此岁序更新的很好的时候，立志奋发，努力自强！不仅省府主席省府委员要精神一新，并且全体同志，全体同胞都要及时奋发，精神一新！
  去年兄弟发起的新生活运动，就是要使全国国民都能涤除旧污刷新精神，以复兴我民族而建设现代的国家。自发起以来，浙江各同志都很热心倡导。此次兄弟到了杭州，并承促进会邀请指导。现在就藉今天的机会，告诉各位同志：去年是新生活运动的倡导试行的时期，计算起来，差不多已经过了一年。今年——民国二十四年我们要大家约定为澈底实行新生活的一年。从今天元旦起，大家要立志革故鼎新，将过去生活上、社会上、政治上，以及各方面一切的缺点统统澈底革除，我们一切的思想、言论、行动，都要照?新生活运动的道理重新更始，不仅形式上要能够刷新，尤要注重在精神上做到表里如一，务使一切真能合乎「礼义廉耻」！如此，才可以使我们的政治，社会以及整个的国家能够有新的气象，发生新的精神！也必须如此，才可以完成我们革命的事业！兄弟今天在元旦的时候和大家如此约定，请黄主席领导我们全省的同志同胞，照这个意思去努力，务必建设一个澈底实行新生活的新浙江，由此推而广之来建设真正的新中华民国！

〔第3页〕

  其次，刚才中央监誓委员已经说过，浙江省有很多应该兴办的事情，和应当革除的弊病。尤其是去年浙江受了很重的旱灾，多数民众困苦颠连，乡村经济，困穷疲敝，亟待各位省府委员和一般同志以恺悌恻怛之心，共同努力来设法救济。当前我们所要办的事情极多，不是一下子统统可以办得了，但是总理说：「有志竟成」，只要我们肯研究能努力，没有一个人不可以教好，没有一件东西不可以为国家为人民而利用，也没有一件事情不能成功！而最要紧的一个条件，就是要我们有精神，能照兄弟所常讲
的「实干，快干，硬干，」的精神去力行！能够真正照着古人所说「公尔忘私，国尔忘家」两句格言来努力！过去一般的弊病，不是苟且偷安，得过且过，就是虚与委蛇，不重实际，凡事重私轻公，只知有己，不知有人！更不知有国家民族！因此，无论政治上，社会上，以及各方面永远没有进步，而真正新的国家，始终还没有建设起来，我们浙江的民众，论天赋能力本不后人，但是苟安自私，因循散漫，也属不可为讳，从今以后，无论是在党务上，政治上，教育上，社会上负责的各位同志，尤其是今天在场的各位领袖，务必本?大公无私，实事求是的精神来做事，照兄弟刚才所讲的意思，身体力行，倡导民众，澈底改革过去一切敷衍苟且，重私轻公的习惯，从省政府直到各县地方，无论何事，总要做一分有一分的实效，使民力不致虚糜，时间不致浪费！如此，才可以建设新的政治，立定革命的基础，完成革命的使命！
但是我们要确实达到这个目的，真正建立一个可作全国模范的新浙江，还有一个政治上的基本原则，不可忘记：就是一切的事权，都要统一集中，切忌散漫分割，也不可繁而寡要。从前一切不统一不集〔第4页〕中的弊病，统统要澈底改过，从今以后，全省的同志同胞，大家要同心同德一心一意拥护政府，拥护主席，来努力中央和全省民众所期望于省政府做到的一切事情，以完成新浙江的建设！即以尽到各位同志和地方民众所应尽的责任！
  今天是民国二十四年元旦，从今天开始，我们大家必须以二十四分的努力以求二十四分的成功，而满足国家和民众二十四分的期望！现在我们的工作很重要，机会也已经到了，只要大家一致努力，一定可以有很大的成功！可以满足大家的希望！这就是今天兄弟所要贡献的几句话，恭祝各位健康和成功！

创建时间：2007-8-8


廖仲凯先烈的功绩及自己的感想

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第404页，第405页

〔第404页〕

——中华民国二十五年八月二十日廖仲凯

    先生逝世十一周年纪念大会中讲——

〔要旨〕
  一、纪念廖仲凯先生的丰功伟绩，大家要继续效法其为主义，为党国而牺牲奋斗的精神。
  二、希望全党同志共同一致，实现三民主义，完成救国救民、复兴民族的目的。
〔本文〕
各位同志：
  今天是廖仲凯先生为国牺牲的纪念日。在座的各位同志，很多都见过廖先生，亲身受过廖先生的教导。对于廖先生的人格学问，奋斗的历史，牺牲的精神，和生平对于党国伟大的功绩，大家都很明白，不必兄弟多说。兄弟以为今天我们纪念廖先生，最要认识的一点就是：我们无论那一个人总有一天要死；无论如何死法，总要如同廖先生的死一样，是为主义为革命，为党国为民族为全人类而死，然后纔算是死得其所，死得有意义。这样死了，纔算是天地父母不枉生了我自己这一个人！
  其次，廖先生最大的一个功绩，就是在民国十三年辅助 总理改组本党，创造本党和中国革命的新生命！当时如果没有廖先生以最大的决心和热诚来辅助 总理，恐怕十三年本党的改组，难得有那样澈底的精神和伟大的结果。本党因为有十三年的改组，成功了一个崭新的组织，孕育出一种新生的力量，所以能够在十五年出师北伐，十七年统一中国。这种革命的进展，廖先生就是最初惨淡经营领导我们一〔第405页〕般同志刻苦奋斗的人。到现在廖先生为党国牺牲已经死了十一年，兄弟回到广东来，并且临到今天这个纪念日，回想到当初和廖先生艰难共勉的情形，自己的感想格外深切、悲痛！因为在十三年以前，直到廖先生逝世为止，兄弟和他，共同奋斗的历史最久，相知亦最深，无论办理党务，处理军事，尤其是致力黄埔军校的教育事业——他当党代表，我当校长——时时刻刻都是共患难，同生死！没有一刻不是在相携相勉艰难奋斗之中！因为当时在广东的一般军阀和一切反动派都是以本党为仇敌，攻击压迫，无所不用其极。党内少数同志，坚苦自持，种种艰难痛苦的情形，真非言语所能形容， 总理就是为此而逝世的，廖先生也是为此牺牲了！所幸有我们一般后死的同志存在，能够死中求生的奋斗出来，造成现在这个革命的基础，但廖先生已不及见了，我们在此革命重要关头，得不到廖先生的指导，抚今追昔，真是何等可感伤的事！
  我们临到今天这个廖先生逝世的纪念日，想起 总理和一般先烈奋斗牺牲，艰难创造的历史，更想起现在革命环境之依然恶劣，国家民族之非常危难，兄弟有一句要紧的话交给我们一般后死的同志，愿与大家互相勉励。是什么话呢？就是：我们要继续廖先生的革命精神，为党国的前途为民众的利益而努力奋斗，不怕任何危险，不顾一切牺牲！希望我们全党同志，与全体革命的民众，大家都要继续廖先生的遗志，复兴本党十三年改组的革命精神，来共同奋斗，实现三民主义，完成 总理和廖先生以及一般先烈所没有完成的革命事业！达到我们挽救国家，复兴民族的目的。如此我们纔无媿于 总理和一般先烈！纔真是纪念廖先生！

创建时间：2007-8-8


陆大学生之使命与应有之修养

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第36页，第37页，第38页，第39页，第40页，第41页，第42页，第43页，第44页，第45页

〔第36页〕

——中华民国二十四年一月三十一

      日出席陆军大学开学典礼讲——

〔要旨〕
  一、本校应负建立与发展中国新陆军之整个指导责任。
  二、本校学生，应首先修养人格，锻炼精神，以立定做人与成功立业之基础。
  三、造就学问，必须注重研究日常极平凡细微之事物。
  四、养成严守秘密与研求宇宙一切隐微之习惯与能力。
  五、哲学的修养之重要。我国固有学庸之哲理，尤应注意研究。
  六、发扬服务之精神、铲除一切权利名位之观念。
  七、希望本校员生以「亲爱精诚」与「自强不息」之精神互相勉励，奋发努力。
〔本文〕
杨教育长、各位教职员、学生：
  今天是本校长第一次和各位同在一处见面，自己对于陆大与中国陆军的前途，实在抱有莫大的希望！现在有几句要紧的话要告诉大家，希望大家特别注意：
  第一、希望大家要认识陆大的使命，时时刻刻要记?我们所负的重大责任。我们陆大乃是全国陆军最高学府，对于中国陆军的建立与发展，应负整个指导责任。以后中国新的陆军能否建立起来，换言之，陆军的前途的成败，其责任完全要由我们陆大担负。因此我们陆大全体学生要晓得：我们现在在学校里求学，不是和普通一般陆军学生一样，将来出去当一个军官，也不是带好一部分队伍就行了。因为我〔第37页〕们中国的陆军，至今还没有真正建设起来，国防无从谈起，以致外患日甚一日，我们陆大学生要担负整理军队建设陆军的特殊使命。不像外国事事都已有基础与成规，可以循轨进展，尤其他们国家的军备早已健全的建立起来了，所以他们的陆大学生，不必再要担负草创的责任，只是按步就班的尽到职务，能根据既有的基础，来求进步就够了；而我们陆大学生除造就普通学识能力以外，还要养成特殊的创造精神和建设能力，将来才可以负得起整理军队与建设国防的重大使命。
  各位很多都是从普通军事学校毕业后到部队里担任过军事工作，或是到过外国留学回来现在又进了陆大，据你们的经验和见识来看，中国的陆军乃至陆军大学和外国的陆军与陆军大学互相比较，究竟怎么样？认真说起来，我们中国的陆军大学能不能算是真正的陆军大学？我们中国的陆军又能不能算是真正的军队？再问各位本身，我们陆大的教职员和学生，又是不是比得上外国陆大的教职员和学生？我想你们不能不承认：我们都比不上人家。既然都比不上人家，我们就应该要特别自觉自强。古人说：「耻不若人」、「见贤思齐」，人家也不过是一个人，我们也是一个人，只要我们能够奋发努力，自然可以和人家并驾齐驱。我刚才讲过，陆大既是陆军的最高学府，居于陆军的指导地位，所以将来陆军健全不健全，就完全看陆大学生能否尽到指导的责任以为断。过去陆军的腐败，可说就是因为没有一般很好的人负起指导责任，因而不能将陆军的模范与基础树立起来，当然整个的现代的国防军，就建立不起来。我们陆大所处的地位与所负的使命既如上述之重要，而对于陆军的建设与发展上始终没有什么大的贡献，这是我们陆大一种莫大的羞耻！外国的军官学生能够将他们国家的军队健全的建设起来，并且突飞猛〔第38页〕进，使整个国家军事化，国防的力量一天天的强大，而能够尽到保国卫民的最大责任。你们都曾经在军校毕了业，戴了军帽穿了军服，做了军官，现在又入了陆大，既然有了深长的资历，对于国家所负的责任又是特别重大，就格外要深切省察自己的缺点，明白国家的耻辱之所由来，而发扬蹈厉，努力自强！古人说：「有志者事竟成」，只要我们能立定志向，振作精神，努力干去，凡是人家能够做到的事，我们也无不可以做到；何况我们中国人的聪明才力，并不弱于外国人，而且往往胜过外国人。我们中国人本来是世界上最优秀的民族，有特出的天才，有伟大的创造能力，为什么我们要如此自暴自弃，甘落人后，自取败亡呢？！孔子说：「不耻不若人，何若人有」？！我们国家弄到如此危亡的地步，可说全由我们不知耻之所致，所以希望大家要明白这个道理，忍辱负重，努力锻炼精神，造就学问，养成创造的能力，以充实成功事业的基础，完成建设中国陆军之非常使命，才是本校与党国前途莫大的光荣！

  第二、我们要修养人格和锻炼精神以立定做人和成功立业之基础。尤其是做军官的人，格外要有高尚的人格与卓越的精神才可以感化部属统带军队，做救国救民的事业。我们陆大学生，是陆军的模范，尤须以身作则，先从自己修养人格锻炼精神做起，无论教职员学生，个个人都要做一般军人的典型，树立风声，使全国军人的人格能够提高，精神能够振奋起来，相与砥励自强来创造军人的新生命。军人有了新生命，才能担当创造国家的新生命的责任。如果大家不能从本身起，创造军人的新生命，不仅我们
军队不成军队，就是我们国家亦将难免灭亡。过去军队之腐败以致国家陷于如此危辱，就是因为我们大家不能自己努力奋发，以身作则，用人格精神来感化军队，改进军队！这一点希望大家要特别注意！你〔第39页〕们现在在学校里不仅是要求深一层的学问与技术，而最要紧的，在加紧修养高尚的人格与陶铸刚健的精
神，一切的学问技术还在其次，因为人格与精神，是做人的根本，学问与技术，不过是做事的工具，如果根本不立，一切学问技术，便不能发生效用，而且人格不健全，则学问技术，往往成了他济奸作恶的工具，根本上不配做保国卫民服膺革命的军官！因此大家不要以为进到陆大读完三年毕业，在学校里不请假不缺课求得一点学问技术，就算达到自己求学的目的，一定要以建设新陆军来复兴中国自任，而其首要之条件，就是要修养我们自己的人格精神为一般军人模范，以造成新的风气。所以我们在一天廿四小时中，无论在饮食起居作息的时候，无论在人家看得见或看不见的地方，随时随地，一言一行，都要以「克己复礼」的精神注意检点自己，不好有一点苟且浪漫的弊病。外国人对我们军人是否敬畏，看我们国家有无希望，就在平时观察我们军人有没有做军人的精神和人格。如果他们看到我们军人尤其是陆大一般学生的言行卑鄙，精神萎靡，他们便敢于随便来欺侮我们，我们新军队与新国家的基础，就无异完全在我们手中败坏了。因此希望大家从今以后，要切实认清这一点，在本校长领导之下，造成全国陆军军人的模范，与外国陆大并驾齐驱，使中国军队能与外国军队争雄于世界，如此才不负本校长今日的期望！所以无论同学与同学之间或教职员与学生之间，务必要互相监督，互相勉励，崇尚道德，振刷精神，劝善规过，革故鼎新，对于本身更要随处检查，随时反省，努力于古人所谓「慎独」的工失，无论言行态度，总要合乎现代正式军人的要求，才能奠定立己立人的基础。如此经过五年十年之后，风声所及，全国军人已往一切颓风恶习，一定可以涤荡净尽，而创造出军人的新生命。

〔第40页〕

  第三、造就学问必须注重普通常识，随时随地研究一切日常极平凡极细微的事物。我们陆大固然是一个陆军的最高学府，所教与所学的都是军事上最高的学问，但是大家要知道：无论怎么高深的学问，绝不能离开日常事物，一即根源于普通常识而来」。因此之故，我们要求得高深有用的大学问，必须先注重普通常识的修养，无论做人，教人，为学，都应当首先充实普通常识，尤其陆大学生将来出去做参谋的时候，最要紧的就是常识。从前一般教职员学生，大都只注重书本知识的传习，至于师生之间与朋友之间应当如何互相勖勉锻炼人格与修养精神，更如何充实普通常识，不仅普通学校都没有注意，就是我们军事学校乃至陆大也没有注意到这一层，所以一般学生读到毕业所得的知识，多半是不切实用的空洞的学问，或是学得一点皮毛形式，不能真正拿来应用或是不够应用到事实上去，所以社会国家得不到学校教育的利益，军队也不能有实际的改进，因此军队多练一天，就多坏一天，以致弄成现在这般腐败的现象！大家要知道：我们求学问的目的，是在改进人类的生活，发展人类的生命，所以我们的学问，必须以普通日常生活的常识来做基础，才有真正的效用；如果常识不充，对于食衣住行日常生活，一定弄不好，无论你有怎样高深的学问，都不相干。有些人以为粗浅的日常生活常识，不值得注意，只学些不切实用的学问，矜夸傲慢，自命为名士派，这种名士派是什么，可说就是腐败胡涂浪漫派。这种人于社会国家只有害没有利的。我们陆大绝对不是造就这种名士派的。虽然所研究的另有高深的学问，但是必须先具备一切基本的常识。古人说：「学以致用」，我们是为实用而求学问，不是为学问而求学问的。如果我们陆大学生也学浮浅的名士派，为学不切实际，读书不求真知，离开事实，忽略应用，将来出〔第41页〕去做军官的时候，一定会使军队更加趋于腐败，使国家更加危弱！所以我们陆大的教育，必须注重常识的修养，有了丰富的常识作基础，然后可以造就切合实用的高深学问！
  第四、我们军人除充实常识之外，最要紧的一个修养，就是保守秘密。因为军事上最要注重的，就是秘密。兵经云：「谋成于密败于泄，三军之事莫重于秘。一人之事，不泄于二人；明日所行，不泄于今日。细而推之，慎不间发。秘于事会，恐泄于语言；秘于语言，恐泄于容貌；秘于容貌，恐泄于神情；秘于神情，恐泄于梦寐；有行而隐其端，有用而绝其口。然可言者，亦不妨先露以示信，推诚有素，不秘所以为秘地也」。由此可见秘密对于军事上的重要。如果军人不能保守秘密，只要有一点罅隙为敌人识破，就为敌人所乘，我们就要失败。反之，我们自己如果能够事事保守秘密，更能够知道敌人的秘密，就可以制服敌人。
  其实宇宙间一切事物，说他秘密当然秘密无穷；但是只要我们肯努力研究，就什么秘密的东西，都可以由浅显的事物中研究出来。中庸上说：「莫见乎隐，莫显乎微」，这就是说天下事物并无隐微秘密之可言，没有一件事物看不见识不破学不到的。而且愈是隐微的事物，往往愈是显现出来。一般人之所以不能洞见通晓，就是因为没有切实注意去体察与研究。我们如果随时随地，即事即物切实留心，精密体察，不断研究，就没有不能研究出来的。所以一切学问都是由经验与研究而来。经验愈多研究愈深刻，学问就愈进步，知识的范围就愈扩大，天下事物的秘密就愈能体认出来。这就是我们知道敌人以至宇宙一切秘密的要诀。兵法云：「知己知彼，胜乃不殆，知地知天，胜乃可全」。所谓知己知彼知地知天〔第42页〕，就是要知道敌方乃至宇宙一切事物的秘密。能够如此，才可获得胜利！因此我们陆大全体师生，务必要明白这个道理，运用这个要诀。将来你们出去做军官，尤其是当参谋的人，一定要有这种保守秘密与探求敌人和宇宙间一切秘密的习惯和能力，随时随地对于一切事物都不好有一点懈怠疏忽，而要综理密察。如果你们能够如此，凡是人家所能发明创造的事物，我们也无不可以发明创造！
  第五、做军人除注重研究各种科学之外，必须有哲学的修养，且必须有中心的哲学信仰，才可以做人，才可以建国。外国陆大无不注重哲学一科，因为哲学是宇宙与人生的基本原理，亦即做人处世的根本态度，更是涵养心志启发智慧的学问，而且哲学是一切知识融会贯通所得的精义。懂得哲学的人，无论办什么事，无论遇?什么情况，他都容易想出合理的办法对付。我们中国大学与中庸所讲的道理，便是我们中国最精当最科学化的正统哲学。其中所讲的道理，用之于做人，则为人生哲学；用之于政治，则为政治哲学；用之于军事，则为军事哲学；用之于为学办事，则为科学方法。真所谓「致广大而尽精微」。程夫子批评大学则谓为「入德之门」，批评中庸则谓「放之则弥六合，卷之则退藏于密」。这是很明白的说明学庸之哲学的价值，尤其后两句话，更深得哲学的要旨。这种哲学的道理，是我们陆军军人所最应具备的一种大学问。我们展开这种学问用之于世，就可以治理天下国家如运诸掌，无往而不适，宇宙万物，无不可为我们所利用，我们如将这种学问收卷起来，作为自己修养之道，则可以使自己日臻于高明奥妙，非人之所能窥。我们现在既为军人，便应当充分发挥这种哲学的精神，运用这种哲学的道理，以为修己立人治国平天下之用。大家要知道：学庸这部书就军事上讲，其重要在孙吴兵书之上，〔第43页〕军人可以不读孙吴兵书，而不可不读学庸，因为孙吴兵书不过是就军事以言兵略，学庸则讲道德心法以至于治平，是一种做人做事救国建国的根本要道。所以我们要能成为一个健全高尚的军人，尽到救国建国的责任，必须懂得中国固有的哲学。大学中庸，虽然是两篇东西，所讲道理却是一贯的，尤其大学一书，格外简明扼要。我去年在庐山军官团讲过两次「大学之道」，最近在军官学校政治学校讲科学方法，也特别讲明大学之道，这几篇讲演词，你们应当详细研究一番。
  最后，还有一点意思，我们将来在军队里服务，一定要铲除一切权利名位的观念。现在一般人总以为在陆大毕了业，只有当带兵官统带军队是最好的，以为做参谋是次一等的事情，这实在是一个大错而特错的观念！须知在军队里地位最重要的就是参谋人员。参谋人员好比是主官的脑筋，一般官兵好比是主官的手足，如果脑筋不灵敏，不健全，不但没有什么用处，甚至要乱动起来，发生种种错误的行动。军队里的首脑就是主官，他一个人的聪明才力毕竟有限，要想指挥得法，能够建功立业，完成其所负的使命，就一定要有精明练达的参谋竭忠尽智来辅助他，以匡其智虑之所不逮，补其能力之所不及，有时主官不能履行职务时，参谋还要代理，所以参谋是军队里最要紧的人员，外国陆大最注意培养这等人才，使学生出去不但可以当一个完善的军官，更要使他们能够做一个很健全的参谋，在一师中，便负全师的实际的领导责任，在一旅中，便负全旅实际的指导责任。师长旅长，遇事差不多完全要咨询他，听他的话，来处理与应付一切；一般部属官兵，都惟他的马首是瞻，看作他们的领袖。中国从前所谓「军师」，像诸葛亮这一派人，原来也就是参谋长。因为他的学问，道德，智谋高超，主官要尊他为师傅。现〔第44页〕在一般人甚至陆大的学员倒认为参谋不重要，都要当带兵官。所以各军队没有好的参谋，军队不能健全，其根本原因就是由于一般学生观念的错误，不明了参谋地位之重要，更不明白陆大毕业生是和普通军校毕业生责任之不同。虽然有些人做了参谋，却总以为没有带兵就心灰意懒，抑郁无聊，不安于位。这种错误观念之所由来，就是只知军队纵的系统与阶级之高下，不明了军队横的事业范围之广大与参谋对军队和国家所负责任之重要。要知道：你们做了一师或一旅一团的参谋长，虽然在阶级上不及师旅团长的高，但是掌握全军的生命和成败的关键与对于国家的责任，却是一样重要的；而且在实际上说，有时候比较还格外见得重要些。因为有许多军官，虽然有相当的资望，却不一定都有相当的才力，在这种场合做参谋长的人，便要特别负起责任。刚才我已提到的：现在所谓参谋，就是从前所谓幕僚和军师，亦称老师，这是多么尊贵的地位。譬如看三国的历史，大家便知道诸葛亮也不过是一个军师，并且大家都崇拜他，再则汉朝的张良，辅助汉高祖运筹帷幄之中，决胜千里之外，而成莫大之功业，还不也是一个参谋。无论古今中外名将能够为国为民成大功立大业的，多归功于幕僚的辅佐，而一般幕僚军师的荣誉，亦因此与主将并传不朽，由此可见做参谋的人不好贪图阶级之崇高，而要发挥服务的精神，做实事，去虚名，注意自己所处事业的范围与对国家所负的责任。只有牺牲个人一切，为国家来做事业，才是做军人的正道！以上所说的，是讲参谋人员的地位与应有的服务精神。还有一层大家应该明白的就是我们应该怎样来做一个参谋。我刚才说过：参谋就是军师，做了一个军师，在人格上，便成了全军的模范；在学识上，便是全军的指导者。所以参谋必须有高尚的人格与非常的学识，才能够使人尊敬，使事业成〔第45页〕功！至于人格的修养刚才已经讲过，不必再说。讲到学识一层，也并不在于怎样高深，与其高深而不切实用的学问，倒不如有丰富的普通常识之可贵。无论做军官或做参谋，必须注重常识。尤其是做参谋的人，格外要有这种素养，才能够辅佐主官，指导部属，成功事业。大家知道：中国历来所谓军师如诸葛亮张良刘基这般人，很懂天文地理，通晓人事，能够成功大业，就是因为他们对于宇宙一切事物，能够随时随地留心观察与研究，有了丰富的常识。天文地理人事，都是常识范围以内的学问，如果常识不够，纵然能够订出计划来，只不过纸上谈兵，毫无益处，像这样在军队里做参谋，任你有怎样高深的学问，人家也不会敬重你！要骂你叫书呆子！所以你们做参谋无论要成功事业或是要做部属模范，使人家尊敬你们，除修养高尚的人格，锻炼卓越的精神以外，一定还要有丰富的常识！这一点我再要重复的提示大家的。
  今天我对各位所讲的这几件事情，却是我们陆大全体师生所应做到的。我们要完成建设全国新陆军以复兴民族之非常使命，从今以后就一定要改正过去一切的错误与缺点，依照这些道理自强不息实事求是的努力做去。希望大家照这个意思互相勉励，奋发努力以尽到你们的革命责任！

创建时间：2007-8-8


陆大学生之责任与必要的修养

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第564页，第565页，第566页，第567页，第568页，第569页，第570页，第571页，第572页，第573页，第574页，第575页，第576页，第577页，第578页

〔第564页〕

——中华民国二十四年十二月十四日出席

          陆军大学十一期毕业十四期开学典礼讲——

〔要旨〕
  一、陆大学生应负建立现代国军、救亡复兴之最大责任。
  二、精神之修养，为成功立业之根本基础。
  三、「精一执中」，「存诚慎独」，为进德修业之基点。
  四、「有恒」与「准备」，为成功一切事业之要诀。
  五、今后应诚心努力，训练部下，使能人尽其才。
  六、注重研究政治经济及哲学（须以学庸为本）养成文武全才。
  七、希望诸生自强不息，尽忠职责，以期完成革命使命！
〔本文〕
  今天本校举行第十一期学员毕业和第十四期学员开学的典礼。在第十一期学员修业期间，本校长只在开学的时候来校一次，以后因为种种事情，没有时间常来学校亲自训导各位，因此平时有很多话想要和各位讲的都没有讲，今天各位就要毕业了，自己平时没有尽到校长的责任，觉得非常抱歉！不过好在有教育长和各位教职员在学校共同负责，都已尽心竭力来教育各位，各位在品德和学业各方面，都已具备相当的修养。这是本校长所引为欣慰的一件事。
  本校长在前次开学时对各位所说的话，都是我们进德修业和革命救国的要道，想必大家都已深切的〔第565页〕体认了。今天再特别略为提一遍，使大家更能深切注意，身体力行，以尽到各人的责任。
  各位要晓得：你们今天是在陆大毕业，非在普通军官学校毕业可比。各位在陆大毕业以后，就要到高级指挥部充任幕僚，或到部队里充当高级指挥官或高级幕僚，虽然在职务性质上或许不同，然而都是负指挥部队的责任，至少总有几千以至几万以上的人要由我们指挥。也就是说：有几千以至几万以上的人的生命，全在我们的掌握中。如果我们稍有一点疏忽懈怠或是学识能力不及因而不能尽职的时候，随时便可以使我们自己和在我们指挥之下一般官兵的生命冤枉牺牲，因而使国家民族增加莫大的危险。反之，如果我们能够谨慎努力，克尽厥职，节制有方，指挥若定，有了这样几千以至几万以上的部队，便可以发挥莫大的力量，在任何艰险困顿之中，能够作中流砥柱，力挽狂澜，不仅可以使我们所指挥的全体官兵都能成功事业，而且可以使整个国家民族转危为安，转弱为强！所以各位毕业以后，时时刻刻要记得所负责任之重大；我们革命军人，负有救国救民的使命，国家的兴亡和民族的盛衰，责任完全在我们军人，尤其是一般高级指挥官或幕僚的肩上！各位既负了这样重大的责任，以后到部队里去，无论是做团，旅，师长，甚至军长，或是充当参谋参谋长，便应该切实努力去尽到自己的职务。最要紧的是对于全体部属，要以身作则，尽心尽力的负起训练指导的责任。务将所在部队或机关里过去所有一切腐败思想和恶劣习气，涤荡净尽，使不成材的人能够成材，坏的部队变成好的部队，好的更加要好。如此，才可以造成现代的国军，发生伟大的力量，达成救国救民的任务。这就是我们陆大今天一般毕业学员所应负的重大使命。〔第566页〕各位的责任，既如此重大，亦无可旁贷，所以我们今天毕业，并不是领了一张文凭，做了一个大学毕业生而已，一定要从今以后，切实担负这个责任。怎样才可以担负这个责任呢？当然学术的准备非常要紧。以后我们不仅在学校里所学得的一切学术不好稍有荒废，而且格外要以「自强不息」「日新又新」的精神，继续用功研究，才能不断的精进学术；能不断的精进，然后可以使事业成功！而且一天天更加伟大！
  学问技术，对于事业固然关系重要，但是从根本上说起来，我们要做成功一个人，要做成功一番事业，最紧要的基础，还是在乎精神的修养；如果精神的修养不够，纵然有怎样好的学问技术和能力，也不会成功事业。所谓精神的修养，最重要的一点，就是在于「一」。「一」者「专静纯一」，「惟精惟一」之谓也。古人说：「运用之妙，存乎一心」，这两句话的意思就是说我们所有一切学问技术，要运用到各种事物上而能曲尽其微妙，发挥其最大效能，完全在乎此心之灵明机妙。如果心志不专，精神不聚，神气不定，则思虑不精，见理不明，运用不灵，处事不当，结果未有不失败的。所以必须心志专一，然后神凝气定，虑远思深，然后知几见微，肆应如意。所以大学上说：「定而后能静，静而后能安，安而后能虑，虑而后能得。」古人又说：「精神散，无微勿败；精神聚，无巨弗成」。所谓精神也可说就是心，心神主一则静，静则生明，这是一定的道理。由此可知：我们无论在学校求学，或在部队里做军官或幕僚，如果没有这种修养，任何学术和事情，都不会学得好，做得好。反之，如果能聚精会神，专心致志来求学术，没有学不好的；出了学校，来运用我们精进无已的学术做事情，也没有做不好的。〔第567页〕不过这样「存乎一心」的工夫，不是在操场上或讲堂上可以一朝一夕随便学得到的，完全要我们在平时能够长期不断的体认与修养，才能成功。
  其次，再要从哲学上讲一讲求「一」的方法。书经上说：「人心惟危，道心惟微，惟精惟一，允执厥中」，「中」就是不偏不倚，无过不及，公正无私，至诚惟一的意思。其形而上的意义，即指宇宙真理之总体，形而下的意义，即指人生活动之基准，即古人所谓「中庸之道」。这个「中」字的道理，是我们中国特有的发明，实为中华民族哲学思想的正统。中庸上说：「中也者，天下之大本也；和也者，天下之达道也。致中和，天地位焉，万物育焉」。因为能守道执中，则所表现的自然和平，对人对事所取的态度和方法，自然为王道，而使宇宙一切事物能够得到和谐，正常，持续和美满的发展，不致稍有偏倚，一刻间断。亦必须「执中」，然后能「精一」，能「精一」然后能「至诚」，能「自强不息」，能「明烛万物」而完成修齐治平的事业。这个由「精一执中」而明诚相彰以开物成务的道理，中庸上说得最明白，所谓：「自诚明谓之性，自明诚谓之教。诚则明矣，明则诚矣。惟天下至诚为能尽其性。能尽其性，则能尽人之性；能尽人之性，则能尽物之性；能尽物之性，则可以赞天地之化育；可以赞天地之化育，则可以与天地参矣！………诚则形，形则着，着则明，明则动，动则变，变则化。唯天下至诚为能化！至诚之道，可以前知，……故至诚如神！诚者自成也，而道自道也。诚者物之终始，不诚无物，是故君子诚之为贵。诚者非自成己而已也，所以成物也。成己仁也，成物知也，性之德也，合〔第568页〕外内之道也，故时措之宜也。故至诚无息，不息则久，久则征，征则悠远，悠远则博厚，博厚则高明。博厚所以载物也；高明所以覆物也；悠久所成物也。博厚配地，高明配天，悠久无疆。」

  由此可见：我们一个人生在世间，要做成一个真正高尚完全的人和一番顶天立地的事业，审端致力，就完全在于「存诚」。大学上说：「诚其意者，毋自欺也」，所以存诚就是真实无妄不自欺欺人的意思，亦即所谓「慎独」的道理。无论何时何地，无论对人对事对物，无论人家看见不看见，知道不知道，我们的心地总要光明正大，不着私欲，不存私见，然后所欲所为，无不可以告人，这样当然就不会自欺欺人，做出不可告人的坏事情。虽然偶尔有点过失，自己发现以后，便立即改正。曾文正公说：「知己之过失，即自为承认之地，改去毫无吝惜之心，此最难之事！豪杰之所以为豪杰，圣贤之所以为圣贤，便是此等处磊落过人！能透过此关，寸心便异常安乐，省得多少轇轕，省得多少遮掩装饰丑态」！如此我们自己问心才仰不愧俯不怍，不仅可以成己，而且诚中形外，可以感化人家，做到成人成物。这就是所谓「唯天下至诚为能化」和「立己立人」的道理。所以「诚」字是成己成物的整个生命的动力。诚字的修养越深，成己的动力就越大；成己的工夫越大，成物的效能就越强。因此不仅可以独善其身，而且可以进而兼善天下。曾文正公说：「天地之所以不息，国之所以立，圣贤之德业所以可大可久，皆诚为之也」。所以我们要认清：无论自己要成德立业，或训练人家，以至救国立国，便要以「诚」字为根本出发点，一切由此做起，然后一切学问技术，才可运用自如；一切事业，才有可久可大的成功。各位今天毕了业，如果对于这种慎独存诚的工夫还做不到，那么，精神修养，便没有根底，其它一切便都是〔第569页〕假的。这样就不配做我们陆大的学生和革命军的军官！我们要做成一个优秀的学生和真正革命的军人，要做一番革命的事业，就要以诚为本，涵养高尚的德性，发扬革命的精神，然后这心志坚定，虽千磨百折，而不致改易操守，做出降志辱身误国害民的事情！你们出去都要做高级指挥官或幕僚，尤其要注重诚字的修养，对于上下左右的人，最贵推诚，不贵权术。因为军队必须有一诚字为之贯串，相维相系，然后可以共患难同生死，发生整个的力量，而制胜一切！如果不然，彼此以「骗」相尚，其结果必至不戢而自焚，不仅害了自己和军队，而且足以断送国家和民族的生命！我们国家几十年来之所以变乱迭起，弄得国家日趋危亡，人心日益陷溺，就是这个原因。而且因为大家习于因循虚伪，徒务形式，不重实际，以致一切事业，皆落人后。例如人家派留学生，我们中国也派留学生；人家办大学，我们也办大学；人家练海军，我们也练海军；人家开设兵工厂，制造枪炮，创办造船厂，我们也同样的练海军开设兵工厂创办造船厂。何以人家事事都一日千里，精进不已，能够造成一个富强国家；而我们却事事都弄得一切落后不象样子，还是和六十年前情形相同，没有大的进步，徒然使国家民族日陷于贫弱危亡的境地？！这就是由于我们中国一般人做事只讲形式，不能诚心诚意，实事求是来效忠国家。只是欺上骗下，因循敷衍，不顾国家和人民如何危困，但求自己能够升官发财，所以我们国家社会到现在得到这样的恶果。如果以后大家还不澈底觉悟，把这个心理的病拔除净尽，将来一定要亡国的！现在我们当此国家危急存亡的时候，要想突破难关，打出一条生路，使国家转危为安，转弱为强，完全要靠我们大家去伪崇拙，克己爱人，以忠诚为天下倡！这一点希望大家要特别注意身体力行，造成风气，我们国家民族的前途〔第570页〕，才有希望！
  以上所讲的，是关于我们修养精神的根本要点——「精一执中」和「存诚慎独」的道理。现在我再要提示一件增进德业最浅近易行而切实有效的事情，就是写日记。今天我分赠各位一种日记簿，希望大家照我所订的样式，按日记载。要晓得：日记不仅可以备忘，而且是我们每日省身励志最好的一种办法，也就是慎独存诚之一种必要的工夫。如能行之有恒，一定可以增进自己的德业。但是总要实实在在的写，不好自己欺骗自己。对于自己每天的思想心得和言行，都要加以一番严密的检讨：看今天有多少心得？做了几件劳心和劳力的事情？有没有做错？待人接物，又有没有过失？如有过错，以后又应该如何改正？每天晚上反省每天的事情，到星期日就反省一周以来的事情，到月杪就反省一月以来的事情，看是否可以对得起自己，对得起上官和部下，对得起社会和国家？自己审问自己评判自己，把所有的缺点记载下来，切实改正。自己心里，总要不断的反省和批评，才有不断的觉悟和进步！再则无论读书做事，都要预先计划。明天所应读的功课或应做的事情，今天晚上就要预定好；下周和下月所读的功课和应做的事情，在这周和这一月内就要预定好。随时要照预定的事项和程序做去。到每天每周每月终了的时候，更要检察是否按照预定的事情办好了。如果还有未办好的事情，就应该设法加紧努力去做，总要今日事今日毕，本周本月的事本周本月毕，切不可因循延误，以致影响整个的计划。这种精神能够养成，将来才可以办好社会国家的大事业！还有一点，大家要特别注意的；大抵我们做事最怕无恒，所谓「无间最难」，所谓「有恒则断无不成之事」。天下事败于无恒者十常居八九，我们写日记也往往有这个弊〔第571页〕病。所以我们在开始写日记的时候，一定要下一个决心，不要间断一天。如果这一点做到，自然在德业上，就可以觉得日新月异而岁不同。这虽然是一件小事情，但是「一事有恒，则万事皆可渐振」，这是一定的道理。我劝大家就从写日记一件事做起，养成「有恒」的美德。再次，大家要晓得：我们要成功事业，除有恒之外，再有一个必要的条件：就是一切要预备！尤其是军事，可以说唯一制胜的妙诀，就在「预备」两个字。那个预备最早和最完全的，就是那个胜利和成功。所谓「凡事豫则立，不豫则废」，「谋先事则昌，事先谋则亡」，真是事所必至，理有固然！现在我们中国之所以要被人家随便侵略压迫，就是因为我们没有预备。无论军事，政治，经济，社会那一方面，没有一样可以真正说得上有一点准备。对于种种事业方面，可说一般人都是因循苟且，得过且过，不仅今年不想明年的事，而且今天也不想到明天的事，甚至这一刻钟也不知道预备下一刻钟作什么事。这种习性，就是亡国的祸根。我们必须澈底改过，凡事要预先准备。关于预备，有几个紧要的条件，我们不可不注意的，就是要「秘密」，「迅速」和「确实」。能秘密然后可使敌人不知道我们准备的有无和程度；能迅速然后不致浪费时间，可以随时应付需要，不致贻误事机；能确实然后足以适合要求，可以发挥真正的功效。总之，我们平时能如此每尽一分力量，临时便可多得十分效果；平时多用一分精神，临时便可增加十分力量。所以我们平时要如战时之紧张努力，战时要如平时之从容镇静。惟其我们平时能如战时之紧张努力，预备一切，到战时才能有制胜的把握而可以从容镇静，沉?取胜！不仅作战，我们无论做什么事情都是如此。

〔第572页〕

  各位来到学校求学，就是为将来作事业的准备。现在毕了业，以后到部队里去就要运用现有的准备来做事了。不过我们要作的事业，一天一天不同，一天一天增多，所以仅仅凭现有的准备一定不够，还要时刻不断的增加新的准备。尤其对于自己职责范围内一切事情，都要设想种种可能的需要，特别注意准备的计划，加紧准备的工作！准备是否确实周密，还要随时检查，随时补充。如果我们还和从前一般军人一样，出了学校，不仅把一切书本和学术都丢掉了，而且对于一切事情都抱?「得过且过」的心理，不能切实负起责任，努力向上，准备充实一切，那就不啻断送军队的生命，出卖国家和民族。我们既做了革命军人，当此国家危急存亡的关头，就应该决心以最大的努力，负起最重的责任，谋最善的准备，供最后的牺牲，然后可以博得最大的成功！
  复次，大家出去以后，都要做人家的上官，不论直接间接，都负有训练部下的责任。我们自己事业的成败和军队能否完成使命，就看我们一般部下健全不健全。要一般部下能够健全，全靠我们能训练有方，培养得法。所以我们不仅要求自己品德高尚，学术完备，同时更应使凡在我们指挥之下的人个个能人尽其才。人能尽其才，然后一切事业可以办得有功效。所以训练部下的责任，大家不好有一时一刻放弃或忘记。无论走到那里，无论做什么事情，在在都是训练部下的机会，我们都不可随便错过。大家知道：你们公余课暇的时候，一切行动，为什么我也要随时随地不辞劳苦来考查指正？这也就是因为我做了最高的统帅，无论对于那一个军人都要尽指导训练的责任。我们要训导部下，不仅只在讲堂上或操场上才行，其实随时随地，都可以训练的。普通一般负教导训练责任的人，只晓得在讲堂或操场训练，下〔第573页〕了讲堂或操场便一切不管了。因此无论学校教育与军队教育，都不成功。我们现在既戴了军帽，穿了军服，做了国家的军官，今后要练好军队，使成为现代的新军队，就要决心以身许国，再不好存一点私心，只图自己的安乐，谋个人的利益。完全要靠我们特别发挥公忠体国的精神来实心任事。要发挥这种精神，必始于存诚，存诚在于不欺。就是说要诚心诚意来为国家牺牲一切，以身作则，来感化一般朋友同事和部下，并且要勤劳自励，尽心尽力来训练部下，使他们都成为健全的人材。如此我们的军队才可以成为劲旅，配和敌人作战，来完成救国救民的使命！亦必如此，我们才不愧为一个革命的陆军大学生！

  最后，关于各位所应研究的学术，我在开学的时候也已经讲过：大家不论在学校求学或毕业以后在部队里服务，都应该照我所说的努力研究，以修养各人自己的精神，充实各人自己的学问能力。第一要研究政治经济等社会科学。政治、经济，为军事的基础。如果一个国家，政治不良，经济不发达，一定不会强盛的。如果军人不懂政治经济，不仅武力无从发扬，而且根本不能建立现代的军队。尤其是现代国际的战争，与其谓为军事的战争，毋宁谓为政治经济的战争。虽然武备精强，如果国内的政治经济没有巩固的基础，也势必不能维持长久，而终归失败。我们军队的重要目的，就是在保护和促进本国政治经济的发展，使国家民族能够富强，达到我们革命军救国救民的使命，并进而谋世界和平人群进化。所以我们军人绝对不能离开政治和经济而单就军事而言军事，一定要注重政治和经济的发展，必须在良好的政治和繁荣的经济的基础之上，然后可以建立强大的现代武力；亦惟有以革命的武力来做后盾，然后可以促进政治和经济的发展。可见军事和政治经济，是相须而成相得益彰，不可缺一，亦不可分离的。〔第574页〕我常常提倡文武合一的教育，其理由也就在此。我们军人不仅要精习武事，更要通达文事，造成一个文武全材，然后可以大用。我们军人尤其是要做高级指挥官和幕僚的人，不可不立志做一个大军事家，同时更要做成一个大政治家！我们晓得：无论古今中外凡是一个大军事家，同时一定可以成功一个大政治家；一个大政治家，也没有不可以同时成功一个大军事家的。如果只知军事，不懂政治，就不成其为大军事家；反之，只知政治，不懂军事，也不成其为大政治家。现代国家的军人，对于武事的精练，固不待言，同时也未有不具相当的政治经济等社会科学的知识。如果我们做了一个高级军官或幕僚，还不懂政治经济，根本上自己就不配做一个现代的军人！那还能指挥和训练部下，来做救国救民的事情吗？！所以大家对于政治经济的学问，不可不用心研究。此外，我们对于其它各种直接间接有关于军事的科学，当然都不可不研究。尤其对于哲学一门，应该特别注重。我们做一个人，一定要了解他在世界上为什么要做一个人以及应该怎么样做一个人的道理，然后才不致胡涂过了一生，冤枉做了一个人。尤其我们军人要造成军人的高尚人格，发扬军人的真正精神，来尽到我们革命的重大责任，更不可不研究人生哲学，确立革命的人生观。哲学的理论，本来是很高深，很庞杂，我们不能完全研究清楚；要在择定最合理的哲学，从而精研固执，身体力行。什么哲学是最合理的呢？我在开学的时候，已和各位讲过：就是我们中国固有正统的伦理哲学，即大学中庸两篇书所讲的道理。这两篇东西，不仅是人生哲学，同时又可说是军事哲学和政治哲学，在古今中外的哲学理论中，要算最完备最精微最扼要最切实最科学的哲学。从个人做人以至齐家治国平天下的真义和要道，都明明白白指示了我们。我们千万要拿来留心研究，不〔第575页〕可视为陈腐。这两篇东西，就表面上来看，似乎并不是讲军事学，甚至可以说与军事无关，但是实在研究起来，可说完全是讲军事的哲理和基本原则。我们如果能够澈底了解，融会贯通，就可以成功一个大军事家和大政治家！
  大学第一章说：「大学之道，在明明德，在亲民，在止于至善。知止而后有定，定而后能静，静而后能安，安而后能虑，虑而后能得，物有本末，事有终始，知所先后，则近道矣。古之欲明明德于天下者，先治其国；欲治其国者，先齐其家；欲齐其家者，先修其身；欲修其身者；先正其心；欲正其心者，先诚其意；欲诚其意者，先致其知；致知在格物。物格而后知至，知至而后意诚，意诚而后心正，心正而后身修，身修而后家齐，家齐而后国治，国治而后天下平。自天子以至于庶人，壹是皆以修身为本。其本乱而末治者否矣。其所厚者薄，而其所薄者厚，未之有也」。
  不过两百多字，把做人做事以至齐家治国平天下之本末一贯的道理，说得何等简切精到。我们军人的天职，即在治国平天下，要治国平天下，也就是要从明德修身做起。所以大学之道，不仅是人生和政治的基本哲学，也完全是军事的根本哲学。其次，讲到中庸，中庸中所讲的完全是所谓「心法」，程子说：「不偏之谓中，不易之谓庸。中者天下之正道，庸者天下之定理」。可见中庸也就是我们近以修身远以治国平天下的哲理和实学。至于当中的内容，我今天不暇多讲，各位可以自己研究。我们应当特别注意的：在中庸的序里面，程子有一段话评论中庸，可说把中庸的哲理的重要性都指示明白了，他说：

  「其书始言一理，中散为万事，末复合为一理，放之则弥六合，卷之则退藏于密，其味无穷，〔第576页〕，皆实学也。善读者，既索而有得焉，则终身用之，有不能尽者矣。」
  这就是说宇宙万物，性道相同，如果我们能存养省察，在自己本身，便可去人欲而存天理，充其本然之善而「独善其身」。如推而广之，便可做到「吾之心正，则天地之心亦正矣；吾之气顺，则天地之气亦顺矣」。所谓正天地之心和顺天地之气，就是「兼善天下」和「治国平天下」的意思。中庸之道，功效如此，真所谓「终身用之，有不能尽者矣」。此外，在中庸上还有一点我们要特别注意的，就是所谓「莫见乎隐，莫显乎微」两句话，明白指示了我们谨守秘密和探求秘密的道理。这在军事上是格外重要的一件事情。虽然这两句话本来是讲慎独存诚的工失，但我们推究到天下一切事物，也是一样的情形：凡是隐微的事物，愈是显现出来；反之，愈是日常显现的事物，愈是变成隐微了，本来万事万物，纷陈毕露，无时无刻不呈现于我们的四周，只是我们因为不留心观察体认，而不知不识。尤其愈是习见习闻的事物，愈没有人注意，便愈觉得无一而非秘密了。如果我们随时随地即事即物，能切实注意，精心研究，宇宙间的秘密，就可以举一反三闻一知十为我们所识破。反之，如果随时随地，遇事懈怠，遇物疏忽，那末宇宙所有的事物，都要变成秘密而毫无所知，这种人便是糊胡涂涂混过一生，全无意义，决无出息！由上所说，可知秘密的意义，决不限于隐微，我们探求秘密，尽可索之显著。所以我们把一件东西谨藏于秘密的处所不使人家看见，这当然也是秘密，但是这种秘密是有限的；最大的秘密，就是随时随地呈现于我们眼前耳所习闻目所习见的一切事物。我们军事上最要注意秘密，所以最紧要的就是要从最平常的一切事物上来着眼，加以注意和研究，务求巨细周知，表里洞澈。如此不仅可以明白自己保守秘密〔第577页〕的道理，更可以领悟怎样探求敌人的秘密的要诀。这种精微的军事哲理，是孔子发明的，现在中外的军事家都没有讲到，实在是我们军人最重要的宝训。总之，学庸的道理，是我们立己立人治国平天下唯一的基本大道。宇宙间一切事物的真理，只有一个，没有第二个，所以一切最适当合理的政策、方案，计划以及做事的机会，也只有一个，没有第二个。如果我们对于这个唯一的适当合理的政策、方案，计划以及机会不明了或是随便错过一点，那就要陷于失败。反之，如果我们能够澈底明白，并且抓住机会而努力实行，就一定可以成功。这也就是「惟精惟一」的道理。我们澈底理会这个哲理，然后可以知几见微，通本达用，能够如古人所说：「运用之妙，存乎一心」。因为极物穷理之重要如此，所以大学之道，首重格物致知。程子有一段解释的话最为精要，他说：
  「所谓致知在格物者，言欲致吾之知，在即物而穷其理也。盖人心之灵，莫不有知，而天下之物，莫不有理，惟于理有未穷，故其知有不尽也。是以大学始教，必使学者，即凡天下之物，莫不因其已知之理而益穷之，以求至乎其极。至于用力之久，而一旦溪然贯通焉，则众物之表里精粗无不到，而吾心之全体大用无不明矣。此谓物格，此谓知之至也」。
  这就是说我们的知识有限，而事物之理无穷，我们必须不断的利用我们所已有的知识，来精研深究其它的事物之理，务求达到最终极点，然后可以得到一个至当不移的真理，然后可以拿来应用。我们现在做了军官，国家和部下的生命都在我们的手里，我们一念之差，一机之失，一事之误，都足以断送部下和国家的生命！然则对于一切事物的道理，怎么可以随便看过而不精心体察以求澈底了解呢！？尤其是对于〔第578页〕做人做事和革命建国的基本哲理——大学中庸之道，怎么可以不特别注重，努力研究呢！？
  今天我们第十一期学员毕业，和第十四期学员开学，其意义的重大，正复相同，而先后两期学员所负的使命尤属一贯，都是以建设新的国军来完成革命，复兴国家为目的。政府为要造就革命军的高级人才，以求达此目的，所以当此国家万分困难的时候，仍不惜花了很多的民脂民膏来办我们这个学校，使各位能够完成学业，这件事情实在不容易！这种机会，实在很难得！希望各位在学校求学的学员，要用心研习，努力准备，以为将来报效党国之用。今天毕业的学员，学业已经相当完成，国家和各位师长对于毕业学员的教育责任，可说已经尽到，以后便是各学员对国家负责任的时候，大家格外应该竭忠尽智来报效党国！大家总要时刻记?：我们国家当前的环境，已远非从前可比。在明天或后天，敌人就要来灭亡我们国家民族和我们大家的生命也不晓得，各位尤其今天毕业的学员处此国家民族存亡的最后关头，所负的责任，比从前各期毕业的同学要增加几十乃至几百倍还不止。从前毕业的人，没有尽到他们的责任，所以国家才弄到现在这样失败。以后国家的兴亡，便完全系于我们一般后起者的身上，尤其今天毕业的各位学员特别要立志负起责任。大家要本「精一执中」的修养与「自强不息」的精神，坚定志气，锻炼体魄，精进学术，尽忠职责，准备一切来为国家民族作最后最壮烈最光荣的牺牲！今天各位毕业学员就要离别了，本校长平时未能常常到学校里来亲自训导各位，实在抱歉！今天临时提出上面所说的几点最紧要的道理告诉各位，希望各位切实体察，终身力行，如此，我相信各位一定可以完成各位所负的重大使命！

创建时间：2007-8-8


论「政略」与「战略」之运用

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第556页，第557页，第558页，第559页，第560页，第561页，第562页，第563页

〔第556页〕

——中华民国二十四年十二月十二日出席

    中央政治委员会第一大会议报告——

〔要旨〕
  一、中央最近处理华北问题之经过情形。
  二、国基未固时，吾人必须善用策略以补实力之不足。
  三、政略与战略相互为用，中国必须「政略」随「战略」为转移之特殊情势。
  四、我们要以依据合理的战略决定稳健的政略。
  五、吾人应坚定信心，善决国策，共同一致坚苦奋斗！
〔本文〕
  今天我们中央政治委员会举行第一次会议，兄弟想藉此机会，将最近处理华北问题经过的情形，和个人的感想，扼要的向各位报告：
  本来所谓「华北自治运动」，酝酿已经很久。到上月底情势非常危急，至本月初，更是险恶万分，朝不保夕！如果不是中央派何部长（敬之）迅速赶去，恐怕华北就在何部长赶到的那一天已经宣布自治了！当华北情势危急的时候，因为中央执行委员会已经闭幕，而中央常务委员会和政治委员会又没有正式成立，所以为迅赴事机起见，只得邀请林主席和五院院长共同商酌处理。照当时华北的情势看，本来已经很少挽救的希望，不过大家认定：无论如何政府必须竭其所能尽到自己的职责；于是决定请何部长迅速北上，力图挽救，并且决定了处理华北问题的四个原则，请何部长到了华北之后，再斟酌情势，负〔第557页〕责办理。这四个原则就是：
  一、如情势许可，即就行政院驻平办事长官职。否则参酌西南政务委员会现状，设立冀察政务委员会。
  二、冀察政务委员会之组织，以适合北方特殊情势为标准，其委员由中央委任，并以宋哲元为委员长。
  三、冀察一切内政外交，军事财政，必须保持正常状态，不得越出中央法令范围以外。

  四、绝对避免自治名义与独立状态。
  当何部长领受上述意旨北上的时候，北方有许多人尤其是日本人当然不满意，想种种方法来阻止他；甚至已经到了半途还有人来阻止他，不要他到北平去；但是我看当时情势不好，决心督促何部长无论有效无效，必须不顾一切直到北平，照原定方针，积极处理。当然，何部长到了北平之后，处复杂险恶的环境当中，艰难奋斗，所受种种的痛苦，自不待言。一切情形，他每天都有电报来报告，现在已根据中央所定的四个原则，决定设立冀察政务委员会，所有委员人选，今天已由国民政府正式发表。所谓「华北自治运动」，总算暂时打消；但是华北的情势，依然是很危险，困难。
  关于最近处理华北问题的经过情形，略如上述。现在要附带将个人对于国事一点感想，也可说是一点意见，向各位很坦白的说一说。也许有些话是不对的或不应该说的，还要预先请各位原谅。
  我们革命从民国成立时算起，到现在整整二十四年已经过去，现在真正到了我们国家存亡的关头，〔第558页〕可说是我们革命另一个新阶段的开始！在这个紧要的时候，我们对于当前国家的情势，不可不加以检讨；对于今后革命的方针，不可不从新决定。自从本党民国十三年改组到现在这十二年以来，自己是始终负重要责任的一个人，而且自己亲眼所见，亲手所带的一般同志和一般部下，前前后后为革命而牺牲的，最少也在二十万人以上。但是以如是重大的牺牲，所得的结果，只勉强求得国家形式上的统一，而且到现在东北四省被人家占去，处处要受日本人的干涉，牵制，弄成这种危急存亡的局势，想起来真是对不起国家，对不起 总理和已死的一般先烈！这种悲痛，大家都是一样；而兄弟个人因为责任更重，当然悲痛尤深！
  照现在的情势看来，不必说东北四省被日本占去我们不能收回；老实讲，现在中央的权力已经不能在华北行使，事实上华北已经不是受中央统治的地方了！讲到这里，我们要问：究竟是不是我们愿意放弃华北，才使华北弄成现在这个局势呢？——当然不是的。我们当然绝对不愿意放弃华北，使革命的形势再受一度重大的挫折。但是我可以告诉各位：现在我们国家完全还是在艰难缔造的革命时代，并不是一个有了基础的国家；所以对于华北的事情，只能照现在的办法！因为现在我们的国家一切还没有基础，不能自立；在此革命过程中，就不能讲不许丧失一点权利或领土的话！例如苏俄现在已经基础巩固国力充实，所以说：如果敌人侵占他一寸领土，就要和他拚！但是在民国十七十八年甚至可以说在民国二十一年以前，他就不敢说这种硬话！总之：我们革命要成功，除了主义和组织以外，一个是靠实力，一个是靠策略。现在如果我们的实力够的话，当然立刻就要收回一切失地，取消一切不平等条约；但是事〔第559页〕实上力量太不足，至今国家还没有立好基础，而且随时有被人家灭亡的危险，我们在这种情势之下，就全靠策略能运用得当，来补我们力量之不足，而达到革命成功的目的。
  讲到策略的运用，大家都知道：有所谓「政略」（即国策）和「战略」两种。照通常的理论讲，「战略」一定要随「政略」为转移，才是正当的办法；「战略」必须与「政略」一致，然后可以得到最后的胜利。但是事实上的运用，我以为并不尽然；「政略」与「战略」二者，实相互为用，两不可分；战略固须依据政略，政略尤须参酌战略；必须是在战略上可以行得通的政略才能实现；也必须是与政略和谐一致的战略才能成功。但这还是就一般的情形而论，如果是在被侵略而且一切没有基础随时有被人灭亡的危险之弱国，那么，策略的运用，必须以战略为主。这就是说，不仅战略不能随政略为转移，而且刚刚要反转来，政略必须依据战略来决定！现在照中国的情势而论，就必须如此。若是我们不顾国情，不计国力，妄自比拟于国基巩固国力充实的国家，根据虚矫空洞的政略来决定战略，或战略与政略两相脱节，背道而驰，一面唱高调，一面无实力，则政略既不能行，战略亦将失败，最后，国家必至灭亡！所以我们今后要救亡复兴，目前第一件要紧的事，就是要依据合理的战略来决定稳健的政略，一方面以政略掩护战略上一切的准备；一方面以战略达到政策上最后的成功。
  自从广东出师北伐以来，兄弟始终是负战略责任的人，在十七年的时候，幸已完成国家初步的统一。但是国家的基础始终没有稳定，尤其是「九一八」以后，我们已得的一点成功，又从我们手里再失去，国家又遭空前的危难，这在我个人当然比什么事还要痛心！然而我们对于国家的危难，和革命的挫折〔第560页〕决不是忍耐悲痛，更不是忧愤，消极所能了事，我们必须想有效的办法，加紧奋斗，从艰危困顿之中，打出一条生路来！所谓有效的办法，一定是估计力量，审度时势，然后想出来的切合事实的办法。如果丢开事实，不顾战略，只讲革命理论，徒然唱高调，那么，国家的事情，一定更要败坏！更要危险！自「九一八」以来，种种失败的责任，我当然要担负；但是政策的错误，大家都不能不负责任。这几年以来可以说每经过一回事情，就增加一次失败的经验；此后如果我们再不能根据已往的经验发觉自己的错误，而极力改正，我看一定要亡国！即如今年华北的问题，照我的意思，必须在今年上半年以内，将日本所要求通邮通航等所谓「△△事件」一概解决。当时他只要求与古北口、天津、北平这几处通航，并没有讲到青岛、上海这些地方，但是当时负责交涉的人，不采纳我的意思来办，说是丧权辱国，徒唱高调，不负责任！因此华北的形势一天一天恶化，到现在闹成这个局面！如果上半年照我的意思做，华北的问题决不会闹起来，就是闹起来也一定没有现在这样凶。现在已经闹到一个不可收拾的局面，以后的纠纷，必无终止之一日！平津是中外杂处的名都，有种种力量直接间接牵制日本人，我们尚且不能保守；其它的地方，我们还能限制他吗？！我们有什么力量？！老实讲，关于华北的事情，现在我们中央已经只能希望宋哲元等几个人听命令，并不能命令他们！在这种情势之下，我们还有什么话好说？——现在我们要说话就要估计自己的力量！所以只就这件事情而论，我们也可以晓得政略与战略不可分离，而且要以战略为重！
  现在华北的情势之危险，不仅这个月不知道下个月的变化，而且今天也不知道明天的事！我们要作〔第561页〕局部的解决，恐怕是不可能的。但是说日本一定要占领平津也不尽然。我看日本在满蒙问题未完全解决以前甚至可以说在日俄战争未爆发以前，他一定不愿侵占平津，惹起重大的国际纠纷，所以现在就占领平津决不是他的国策；如果一部份野心军人的急躁而竟占领，当然于我们大不利，但是他们的战略与其基本政略两相脱节背道而驰，也一定要失败的！所以前年我们在长城抗战的时候，我得到敬之（何应钦）的电报说日本人已决心进占平津，甚至到后来有人说已经开始进兵来占领，我心里不仅不怕，而且心意已经断定：日本军人如此轻举妄动，失败一定很快！
  现在华北方面敌我的情势既是如此之险恶机微，而我们又没有可靠的力量，所以全靠运用合理切实和谐一致的政略与战略来保全这块领土。这个策略是什么呢？我可以老实讲，就是退却！现在我们国家一切没有基础，没有准备，国际形势也没有到有为时机，我们只有退却准备！从战略上讲，退却并不是失败，今天可以后退，明天也可以前进；战略上最要紧的就是主动，我们追固然要是主动，进也要是主动！必须能够主动的后退，也才能主动的前进！所以华北的事情，如是认为现在因为我们取退却的政策就是已经失败，我不能承认！正如民国十七年我们前进，到二十年失败了，然则我们在十七年的前进何能算是成功呢？！所以得失成败之间，贵在能先见其远者大者而自定主意，善用策略，总须进退守因其势，刚柔伸屈制其宜，然后可以获得最后的胜利。我们对于华北的问题，可以说向来就是若此。在民国十七年的时候，如果我们不用策略，或许到现在还没有打到北平也不一定。今后我们要维护华北，也还是要靠策略能运用得当。所以各位对于华北的事情，不好就一时一地的利害得失琐琐屑屑来看：今天敌人〔第562页〕侵占了某一个地方，大家就惊惶悲痛；明天人家退出了那一个地方，大家就喜形于色；一方面唱高调，讲抵抗；一方面无办法！不负责！如果我们以后再像这样，国家一定要亡！自古以来无论那个国家尤其是现代新兴诸国，他们能打破国难完成革命，无不是坚苦奋斗而成功的；决没有这种浮嚣虚矫的习气！兄弟以为此次五全大会以后亟应趁此中央机构一新的时候，检讨过去失败的经验，善度当前的情形，以战略为主眼来重新确定我们整个的方针，大家一心一德，按照一定的步骤坚忍奋斗！再不可如过去之散漫零乱，因循苟且！兄弟相信中央政治委员会诸同志，一定能够共同一致决定大计，负起救国的责任！我们大家应当定自己的信心，勇往迈进！绝对不好有一点灰心馁志！要知道就我们国家之庞大，社会之复杂，科学与经济之落后，特别是近百年来历史背景之恶劣，与一切帝国主义者对我们重重的束缚、压迫，与侵略这种种情形而论，我们的革命环境，可以说比那一个国家都坏；我们的革命事业，也比那一个国家的革命都艰巨。但是自从十五年我们以很少很小的革命力量由广东出师北伐，不到三年，居然就统一了中国，使各国不得不承认我们革命政府。可以说革命的进展异常迅速！如果从十五年以来，一直到现在这十年当中，国家一切事情，能有一个完善的中枢机构大家负责决定根本方针和整个的政策，而且共同一致来努力，我想到现在革命应当已有更大的成功，国家的基础，应当已经稳定！但是过去的时间已经过去，无可挽回；今后我们再不可以因循苟且，再不可以不定整个的政策！而且现在国家的危难一天一天加重，国际的情势一天一天剧变，我们的国家不能复兴就要灭亡！换言之，现在这个时势，已经逼我们民族要复兴，逼我们革命要成功！所以我们革命党员，尤其是负了最大责任的政治委员会各位〔第563页〕同志，必互相策励，及时奋发，大家同心同德来决定国策，挽救国家，复兴民族，完成革命！
  今天本会第一次开会，兄弟在报告最近处理华北问题的经过情形之后，附带就自己省察之所得向各位陈述一点意见，对不对还要请各位随时讨论。

创建时间：2007-8-8


民族复兴之路

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第335页，第336页，第337页，第338页，第339页，第340页，第341页，第342页

〔第335页〕

——中华民国二十五年五月二十五日在军校

京沪江苏学生军训总队　总理纪念周讲——

〔要旨〕
  一、革命青年必须刻苦耐劳，自强自立，矢勤矢勇，必信必　忠！
  二、民族主义第六讲所示复兴民族之途径：
      1.恢复中国固有的道德——「忠孝，仁爱，信义，和平」；
      2.恢复民族固有的智能；
      3.「迎头赶上」西洋的科学。
  三、民族主义之真精神，在复兴中华民族，确保世界和平。
〔本文〕
各位官长、学生：
  今天集合首都、上海和江苏各学生在中央军官学校举行 总理纪念周。藉此难得的机会，想将本委员长两天以来所没有对各位讲完的话，补充说明。使大家格外明了复兴中华民族完成国民革命应有的努力和途径。
前天谒陵的时候，我对大家讲的，就是 总理遗训——即党歌歌词的要义。那篇训词是民国十三年总理对黄埔军官学校全体员生最重要的教训。虽仅寥寥四十八个字，但是已经明明白白指示了我们青年学生一条革命的光明大道。黄埔军官学校一般官长和学生遵照　总理的主义和训词来实行，不到五年，〔第336页〕便完成北伐；打倒国内一切军阀，铲除了革命的障碍，统一了中国，完成国民革命第一阶段的工作。现在我们革命的工作，已经进入第二个阶段，就是要对外向帝国主义者奋斗，摆脱一切不平等条约，收复一切已失的领土主权，使国家能够跻于独立自由平等的地位。在过去十二年当中，黄埔军官学校一般学生，不顾一切的牺牲奋斗，已经尽到第一个阶段革命的责任；现在第二个阶段革命的责任，必须我们全国的革命青年尤其是今天在场的各位学生，能够诚心诚意接受　总理的主义和遗训共同一致的担负起来！我前昨两天向各位讲的话，就是担负这个重大责任来完成国民革命的方法。
  前天所讲我们革命成功的要诀就是「矢勤矢勇，必信必忠，一心一德，贯澈始终。」昨天开学的时候所讲我们立身和立业的基本修养，就是要刻苦耐劳。所谓「刻苦耐劳」，就其精神而言，就是要「矢勤矢勇」；就其工夫而言，就是要「劳动」，所以两次讲话的要旨，可以归结到「劳动」两个字。我们要做一个革命的青年，要能立身立业，救国救民，一切要由劳动做起！　总理说：「双手万能」，就是说只要我们能够劳动，什么事业都可以做成？反之，如果不能劳动，什么事业都谈不到？过去我们中国人因为不注重劳动，有手有足有脑不肯运用，等于废人，所以虽有四万万国民，国家还是无人来救！不但国家无人来救，而且一般人因为不肯劳动，不能生产，连自己的生活都要靠别人，过一种卑贱的寄生生活，而没有独立人格之可言。一般国民既如此，试问由这种国民聚积而成的国家，还能发生什么力量？！还成一个什么国家？！——这种国家，何能不受人家的侵侮压迫？！你们一般学生，现在能够进到高中或大学读书，家境都是比较宽裕，能够丰衣足食。但是要知道：如果我们成年以后，不能刻苦耐劳，自强〔第337页〕自立，而要倚赖父兄，靠家产来生活，那就是作了一个寄生的人，没有独立的人格和能力。不仅不能救国，而且也不能保家；因为根本自己就不能立身！所以我们要养成高尚独立的人格，成为一个健全的现代国民，克尽国民对于国家民族的责任，一切都要由「劳动」作起！天地父母生了我们，我们就要刻苦耐劳在世界上做一个高尚的人，尤其要做一个光荣的中国人！决不好游手好闲，做一个没有独立人格的寄生虫！从此以后，无论什么事，都要我们自己来做好；任何的困难，都要我们自已来打破！一切的东西，都要我们自己来创造！我们全国的国民尤其是一般青年学生，如果人人能抱定这个宗旨来劳动，我们国民的体魄精神，道德，人格和整个国家的地位，都可以提高起来！ 总理说：「双手万能」，只要我们能够劳动，再能互助合作，一定可以很快的把国家建设起来，使我们的民族复兴起来！希望大家从今以后，总要格外的勤勉奋发，刻苦耐劳，自强自立，自重自爱，做一个光荣的现代国民！以上就是我前两次讲话最主要的意思。今天再提出来特别嘱咐各位。
  现在为使大家能够整个的了解对于修身、革命、和建国正确的方针与成功的要道起见，再要将总理民族主义第六讲全文朗读一遍给各位听。大家用心听到就可以明白 总理所讲的道理。以后再照着总理所教训我们的道理力行不懈，我可以保证各位一定可以成就一番轰轰烈烈的革命事业；再过十年，一定可以使我们中华民国成为一个最富强的国家！
  民族主义第六讲原文：
  「诸君！今天所讲的问题，是怎么样可以恢复我们民族的地位。……我们便可以进一步，去研〔第338页〕究怎样纔可以恢复我们民族的地位。」
  这一段话，首先说明我们中国从前是世界上第一个强国，而现在已处于「次殖民地」之最危险的地位。其次指示我们要恢复民族固有的地位，便先要唤醒民众，恢复民族固有的精神。
  「中国从前能够达到很强盛的地位，不是一个原因做成的。……有了固有的道德，然后固有的民族地位，纔可以图恢复。」
  这一段话就是讲一个国家要能文明强盛，长治久安，除武力以外，必须更有高尚的文化道德。所以我们现在要恢复民族固有的地位，必先恢复民族固有的道德。大家要晓得：现在人家欺侮我们，并不是欺侮我们枪炮不好，武力不强；而是欺侮我们国民的精神和道德不够，不能团结一致，为国牺牲！现在欧美有许多国家根本就没有军队，为什么人家不去侵略欺侮他们呢？就是因为他们一般国民都有国家思想，和民族精神，能够团结一致。由此可知只要一般国民有精神有道德，虽然很小的国家也可独立生存；否则，虽为大国也不能自保。我们中国不但地广民众，甲于世界，而且历史的悠久，文化根柢的深厚，也为其它民族所不及，只要我们四万万同胞能够恢复固有的精神道德，还怕不能恢复民族固有的地位，作世界上头等的强国吗？！
  「讲到中国固有的道德，中国人至今不能忘记的，首是忠孝次是仁爱，……要能够把忠孝二字讲到极点，国家纔自然可以强盛。」
  总理指示我们：所谓中国固有的道德，就是：「忠孝，仁爱，信义，和平」八德。这一段话，先说〔第339页〕明忠孝的重要。「忠」的意义尤其阐述详尽，大家要特别注意。

  「仁爱也是中国的好道德，古时最讲爱字的莫过于墨子。……中国所讲的信义，比外国要进步的多。」
  这一段话是说明中国人素来讲仁爱重信义，我们一定要将这种固有的美德发扬光大！
  「中国更有一种极好的道德，是爱和平。……不但是要保存，并且要发扬光大，然后我们民族的地位纔可以恢复。」
  这一段话是说明我们中国人的天性，向来酷爱和平。几千年来我们都是用道德文化去感化四邻，对内则努力自强，对外则保持正义与和平，向来不以武力侵略外国。当然，为确保国家的领土和民族的生存，历史上也不知有几多战争，然而都是为抗强敌而战，为争生存而战！总是为求和平而战！我们要永远保持这种酷爱和平的精神与不辞一切以求世界和平的志气，继续我民族祖先的优点发扬光大，为世界和平之主，以尽到我中华民族伟大的使命！
  「我们旧有的道德，应该恢复以外，还有固有的智能，……然后我们民族的精神和民族的地位，纔都可以恢复。」
  这一段话先说明大学之道是我们固有的政治哲学的智识中独有的宝贝。继而特别讲修身的重要。我们听了这段话，就可以知道个人修养的工夫对于国家民族兴衰荣辱的关系是何等重大！所以今后我们要想恢复民族的地位，必先努力修身。具体的讲，就是要真能实行我所提倡的新生活。我们能够实行新生〔第340页〕活，一切对己对人心理行为的修养，便都有了确实的基础，我们所负的革命建国以及达到世界大同的任务便可以按步就班的做到！
  「我们除了智识之外，还有固有的能力。现在中国人看见了外国的机器发达，科学昌明；……便先要把我们固有的能力一齐都恢复起来。」
  这一段话继续讲明我们祖先智能之高超。我们现在要复兴民族和国家，一定先要恢复民族固有的智能。
  「但是恢复了我们固有的道德智识和能力以外，在今日的时代，……不知道恢复国家的地位，从此以后，便要亡国灭种。」
  这一段话，大概有几点主要的意思：第一点是说我们除恢复固有道德智能之外，更要学西洋的科学。第二点是说我们中国人有了很好的文化基础，要学会西洋的科学，非常容易。我昨天引日本大政治家大隈重信所说：「日本人学会西洋文化，只要三十年；但是要学会中国文化，非再学三百年不可」的话，也就是这个意思。 总理说：「中国人飞上天都可以学到，其余还有什么难事！」我们要自信自强，不好自暴自弃！第三点 总理再告诉我们学西洋科学的方法，即所谓「迎头赶上。」我们中国人只要大家照? 总理这一段遗教发奋努力，我相信只要十年工夫，一定可以恢复固有的地位，成为世界上第一个强国！
  「现在我们知道了跟上世界的潮流去学外国之所长，……只要用一国便变成了十个强国的力量〔第341页〕那样大，到了那个时候，中国便可以恢复到头一个强国的地位。」
  这段话是说日本学欧美不过几十年便成世界列强之一，我们中国的人口比日本多十倍，领土比日本大过三十倍，富源更是比日本多，如果中国学到日本，就要变成日本一样的十个列强的力量那样大了！大家要知道；这是完全凭着事实与数目字来说明的，决不是泛泛的理想空论，而是实实在在可以做得到的。要知「事在人为」与「双手万能」的原理，我们大家如果共同一致，努力奋进，我相信 总理遗教，必可由我们手里，在此十年之内实现，决非难事。
  「但是中国到了头一个强国的地位，是怎么做法呢？……都应该担负这个责任，便是我们民族主义的真精神。」
  这是民族主义第六讲最后一段。 总理告诉我们：民族主义的真精神是要以强大的中华民国为基本来济弱扶倾；民族主义的最后目的是要用我们固有的道德和平做基础，去统一世界，成一个大同之治。这也就是我们中华民族所负最重大的责任。我们要尽到这个重大的责任，首先就要恢复我们民族固有的精神，道德与智能，并学会西洋的科学，来振衰起颓以恢复我们民族固有最强盛最文明的地位。而要达到这个目的，一切要由修身做起！具体的讲，就是要力行新生活，要刻苦耐劳，自强不息；要「矢勤矢勇，必信必忠」，尤其要「一心一德，贯澈始终」。总之：一切要以国家民族的利益为前提，牺牲我们自己的一切自由，一切权利，和自己的生命来求中国之独立自由平等！希望各位以后永远不要忘记中国民族固有的精神道德，历史，文化，和地位，照我这三次所讲的话，共同一致努力奋斗，以达到军训的〔第342页〕目的，完成各位革命的责任。

创建时间：2007-8-8


强化军队之要道

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第309页，第310页，第311页，第312页，第313页，第314页，第315页，第316页，第317页，第318页

〔第309页〕

——中华民国二十五年五月十六日对

      步兵学校校官班射击班学员讲——

〔要旨〕
  一、军官必须重操守，求实学，精技能，教好部属，尽其职责。
  二、步兵为各兵种的主干，应格外充实军人精神为一般军队之模范。
  三、平时训练应注重鼓舞强盛的士气，充备作战知识和技能，以培养部队战斗精神。
  四、要以「迅速」「确实」两原则教练部属，尤须事事站住脚跟，常立于不败之地。
  五、军队要社会化，社会要军队化，军民合一，以造成真正革命武力！
  六、「用兵不如用民，教民要如教兵」。教民之要点：
      1.教以作人和作军人的道理，即四维八德和「智信仁勇严」之武德；
      2.教以各种自卫的技能和卫生的常识；
      3.教以经济的常识，指导办理合作事业。
  七、改善军队经理，提倡军人生产和节约，厉行军人储蓄，以增进部队组织之经济关系。
〔本文〕
校官班和射击班各学员：
  现在各位已作了中下级官长，带了许多部下，大家应当自问对自身对部下有些什么责任？要知道今后国家存亡，民族兴灭的全责都在我们一般军人身上。也可以说现在这个时候，正是我们军人刻苦奋发，成功立业千载一时的好机会。各位作了人家的上官，就要将自己部下的官兵和学生教好，使他们人人〔第310页〕能够精勤奋勉，努力向上，成功一个良好的国民，和健全的军人，都能够担当救国的任务，尽到自己的职责。如此，各位纔无忝职守，不愧为人长官！如果当了长官而不能以身作则，教练部下使有所贡献于国家，即不配作人家的上官！所以当军官的最紧要的就是尽责教人。各位要如何纔能够教好部属呢？首先就要自己有学问有技能，有精神有品德；纔可以事事以身作则，使部属对你发生信仰，心悦诚服的来敬爱你，服从你，使一切训练发生效果。如果自己没有本领，没有修养，就不足以为人之师，无论如何也教不出好的部下，他总不会诚心诚意来接受你的训练指挥；如此，你什么责任也负不了，而且所带的军队也不成其为军队，结果就要贻害国家！甚至作出叛党祸国的事，当官长的，就更是罪大恶极了！所以我们要做一个好军官，不可以不重操守，求实学，精技能。

  大家更要知道：步兵是各兵种中的主干，我们作了步兵官长，不仅在各方面应有很好的成绩来作一般部下的表率，而且要使我所带的军队，事事能作各兵种的模范。其中最根本的一点就是精神。一个军人如果缺乏精神，就如同失掉了灵魂，什么责任也负不起来，什么事也作不成功。至于他有没有精神，从他的饮食起居作息以及言语态度仪容等，随时随地可以观察出来。大家要知道：我们训练部下，不是专凭讲堂上或操场上口头讲说所能收效的。必须你自己充满一种发扬蹈励，精勤向上的精神，无论食衣住行的日常生活以及言语举止仪态等任何方面，没有一刻懈怠丝毫疏忽的地方，则「有诸内必形诸外」，事事都表现得有精神，一般部属看了当然要受感动，知道效法上官。那末，你上官的精神，就可以从日常生活方面，无形中贯注到一般部下；你要指挥训练他们，没有不能收事半功倍之效的。尤其是上〔第311页〕了战场，指挥官如果在平日对部下已树立下威信，取得了信仰，就格外能够发挥功效，人人都有见危授命奋勇无前的精神。反过来说：如果长官自己的生活腐化，饮食起居作息不合规矩，语言态度举止都表现颓废散漫轻浮，一切私生活，概不注意检点，那末，不但不能为部下的模范，而且要被部下轻视，最后没有不失败的。从前一般军事教育因为没有主义作中心，没有把军人对国家和民族所负的责任看清楚，官长就不知道以军人应有之精神来教导部下。只告诉他们学术科，而没有运用学问和技能的真正精神，因此教出来的学生或部队，没有中心的信仰，没有精神的基础，不管国家的存亡，不顾种族的荣辱，终日浑浑噩噩，如同行尸走肉，给外国人看了，不但不怕我们兵多，而且认定我国兵愈多社会愈糟，国家愈没有力量，他们愈有机会来侵略压迫！由此可见军人精神之重要，我们以后训练军队，一定要继续我当年在黄埔教学生的一贯精神，以三民主义作军人精神之根基而以军人精神教育为训练官兵之重要科目。要使部下各个人都信仰主义，都有精神，更要使部属人人能够本着主义所昭示的，从思想言行事功各方面表现出来，人人能够拿自己的精神先从饮食起居仪态举止一切日常生活中表现出来，而且丝毫不懈，历久弥坚！这样，纔能够将军阀时代所遗留在中国军队里面的腐败余毒，洗涤干净，从新培植军人的新生命。各位既当了几百人的上官，就要本此要旨以身作则苦口婆心去教练自己的部属，我相信只要你们当官长的精神能够贯注，决没有教不好的士兵，将来亦决没有消灭不了的敌人！古人所说：「精诚所至，金石为开」就是这个道理。
  我们要发扬军人的精神，最紧要的是先要提高军人战斗的精神。战斗的精神如何充实呢？大彼得有〔第312页〕两句名言：「平时要作战时准备，战时要如平时镇静」。意思就是说战斗的精神，不是等到上了战场，彼此开火的时候纔发生，必须在平时振作精神，刻苦磨炼，努力充实战斗的知识和技能，作种种战争的准备，养成勇于奋斗，乐于牺牲，不怕强敌的心理和习惯。视战争为家常便饭，以杀敌为第一快事，依此时刻培养，纔能够发挥一般部属的战斗精神，练成国防的劲旅。国家有事的时候，人人都勇敢善战，争先效力，然后可以获得最大的胜利。现在中国一般军人，大半都缺乏了这种精神，大家都是过一天算一天，只要国家没有战争，敌人没有打来，以为就可随随便便，尽情放荡，肆意游惰，一旦要打仗了，大家就要仓惶恐惧起来，甚至垂头丧气，毫无主意，像这样没有战斗精神的军人，如何能够叫他去担当战斗的任务以尽到军人保国卫民的天职呢？各位既来本校受训，就要充实战斗精神，不要上官来督促，各人要自动的勤勉奋发，苦心磨炼，须知我们军人每天廿四小时的生活，无论坐卧行立，上课出操与服勤务，随时随地要以作战的精神来对付，做到生活就是战争，战争就是生活的境地。当此国难严重关头，更要人人心目中时刻有一个敌人在，就时刻在与敌人拼，一定使得我们一般部队的精神和士气，在未战之先就胜过敌人，纔有操胜算的把握。古人所谓：「善胜者不惧」，所谓「智者先胜而后求战」，就是这个道理。

  上面是说现代的军人应该有坚强的战斗精神，但是所谓战斗精神有什么特质呢？战斗精神的特质可以说就是「迅速」与「确实」。必须勇敢果决，迅赴事机，纔能从时间上战胜敌人。必须事事确实，处处坚稳可靠。纔能够从实力上战胜敌人！我们军人要发扬战斗精神，全靠平时作事能够「迅速」「确实〔第313页〕」。无论一个什么动作或办一桩什么事情，既要迅速，又要确实。确实而不迅速，固然每每因迟误而「徒劳无功」；迅速而不确实，尤其易犯轻浮的毛病而得到欲速不达之结果。所以凡事既要迅速，又要确实。但就工夫而言，则须先求确实，再求迅速，从前戚继光练兵有一句最重要的话，就是说：「站住脚跟」！意思就是要求确实，求稳定。他拿这句话来教他的部属，无论修养品学，操练武技，构筑工事，临阵杀敌，都要能够站住脚跟，毫无可以受人攻击而随便动摇的地方。我们现在练兵务必师法这个意思；事事要实实在在，能够站住脚跟。尤其射击班的学员，要特别懂得这个道理，在射击的时候如果有一个动作不确实，或者脚跟站不稳，心神不安定，就不能够射击；总要动作确实，精神贯注，然后纔能「弹无虚发」。我们校官班的学员将来回去教练部队或训练一般民众，都要拿「迅速」「确实」这两个原则教练他们。现在一般官兵一切饮食起居仪容服装言语举止，既不实在，又不敏捷，如内务不整洁，服装不整齐，皮带任意歪束，绑腿随便松散，言语举止更多轻率浮躁的情形，这些都是教育缺乏，纪律废弛的结果；大家以后一定都要拿出全副的精神，从新改正过来；否则，简直不能算是军队，还说得上充实战斗精神吗？这是目前整顿军队最紧要的一点，希望大家特别注意做到。
  其次，我们要建立真正能够抵御外侮解除国难的现代军队，不仅军队本身要强化，而且要强化整个的社会。强化军队本身，不过增加军队有形的力量，这种力量还是有限的，军队虽然健全，一个兵只有一个兵的用处，一团人只有一团人的实力，再不能凭空加多。而强化社会则足以增强军队无形的无限的力量。如果我们军人真能牺牲自己爱护人民，无时无地不是以一腔真挚的热情尽心尽力来扶助民众，领〔第314页〕导民众，使全国国民都有组织有训练，能够与军队齐心合力打成一片，这个力量，那还了得！所以今后无论一连一排或一班，在一个地方无论驻扎多少天，我们的连长排长，或班长必须使附近至少五里以内所有的民众，都能与我们军队发生亲切关系，来接受我们的指导。一般民众虽然没有军人的知识和技能，没有军队一般的组织，只要他们在精神上与军队打成一片，彼此能够切实联络，通力合作，无形之中，我们就增加了若干倍的力量。我常说：「用兵不如用民」，就是这个道理。我们要用民，必先教民，教民的方法要如教兵。要按照一定的计划，诚心诚意切切实实去训练他们，不要像以前的军队一样，每到一个地方，只知联络几个绅士，甚至有意无意之间与一般豪劣勾结，惹起人民的嫉视怨恨。现代化的军队就是要以教兵的精神和方法教全社会的人民。先就社会上一般孚众望有本领的人，由我们长官去联络他指导他，再要他们协助军队去组织训练社会上一般的人。就可以慢慢的使全社会的民众军队化。如此，一般民众纔能够发生力量，随着军队共同一致来担任救国的工作。这样的军队，就可以无敌于天下！反之，当了军官，如果不懂得这个道理，不知道军民合一，强化社会，即军队不能社会化，民众也不能军队化，则军队隔绝了民众，成为民众以外的另一种组织；结果，一定要失败。所以这次各位受了训练回去以后，除教兵之外还要特别注重教民。
  我们要教民，不仅在教他们识字和各种常识，最紧要的在教以做人和做军人的道理。告诉他们：要做人，就要做国家一个健全的国民，明了个人与国家不可分离的关系。个人的生命财产和自由，因为有国家，纔能够得到保障，所以国民各个人都应该负责任保护国家。做一个军人尤其要将自己的一切贡献〔第315页〕给国家，随时为国家为人民来牺牲。必须军民一致，都能够尽到各人的职责，国家纔能够强盛，外人纔不敢来欺侮我们。做人和做军人最要紧的道理，就是 总理所讲「忠孝、仁爱、信义、和平」之八德，亦即「智、信、仁、勇、严」之武德与「礼义廉耻」四维。一个人如要做一个堂堂正正的国民，就一定要有八德的修养，对国家要尽忠，对父母要尽孝，对朋友之间要讲信义，对处世待人要和平，更要有「民胞物与」的精神，发挥仁爱的德性，纔能够成为现代的国民！至于军人的武德，可以说就是军人的生命。军人有了枪炮，一定还要有武德，纔知道如何使用武器以达成军人之任务。所以我们以军人的武技教一般老百姓，同时就要将使用武技的武德教他们，然后教出来的人民，纔能真正和我们共同一致来完成救国的使命。
  其次，要教他们各种自卫的技能和卫生的常识。现在一般老百姓最缺乏是团结自卫的能力。往往一村一乡聚处几十或几百家，几个土匪来了也没有办法应付，听他横行，这样懦弱的民众，如果一旦遇有外侮，一定束手无策，坐以待毙！如此，国民人数虽多，却如一盘散沙，一些也不能发生力量，试问如何能够自卫，如何能够保护国家？今后我们军队每到一个地方，就要教导当地的民众，使他们组织起来，能够同心同德团结一致，随时作安内攘外的准备。更要告诉他们如何组织保甲，如何维持治安，以及防空防毒，侦探，通讯，构筑工事等等军事常识和技能。并须指导他们实地演习，必使各个人都有了实在的技能和常识，一到紧急时候，就可以运用自卫的组织，发挥御侮的力量。至于讲到卫生常识，尤其要以身作则，以军示范，来教导一般民众，以减少疾病死亡，增进人民的健康。现在无论在乡村或都市〔第316页〕里，身体高大健全的民众有几个？从前中国人的体格多半是强壮的，近几十年来，显然退步了。无论士农工商各界的同胞，大半是瘦弱短小，一千人当中选不出几个身材高大，体魄强健的人堪与外国人比拟的；身体和精神既不及人，一切事业当然要落人之后。中国人身体衰弱的原因，一方面固然是由于经济破产，发生穷困，以致许多人都是营养不良，有疾病不能医治；但其主要的原因，还是不讲究卫生，以致疾病流行，死亡率大。要知道：一个国家没有强健的人民，就没有强壮的军队；要建立健全的军队，就要竭力提倡卫生，培养健全的国民。所以今后我们无论行军驻营到那一个地方，必须指导当地民众整齐清洁防疫却病等一切卫生知识，无论饮食起居作息，都要告诉他们如何纔合乎卫生的道理。一定要使我们军队和整个社会都能整齐清洁讲求卫生，人人体格健全，精神饱满，纔可以奠定国防的基础。
  复次，我们要使一般民众有经济的常识并且要以经济的关系来培养人民互助合作的能力，和亲爱团结的精神。如指导民众组织运输、消费、生产、信用等各种合作社，这些事情，开始作的时候，虽然不容易办好，但是只要大家耐烦负责去作，必能获得相当的成效！久之，自可得到民众的信服，以后努力设法提倡，劝导民众普遍的组设，我们军队可以从旁指导协助，发展起来一定很快。各个民众彼此之间有了经济的联系，更容易组织训练起来，增加自卫的力量。
  最后，还有一点重要的意思要告诉大家的，就是关于军队经理的事情。我们带了军队，要训练他指挥他，如果官兵之间，没有一种经济关系，必不能共甘苦，同休戚，进而共患难，同生死；精诚团结，融合一体。大家要晓得：若是一般士兵吃不饱，你教他什么学术科也无用。如果部属的父母妻子啼饥号〔第317页〕寒，长官不能体恤拯救，无论如何训练，也不能使官兵之间发生亲切诚挚的关系。当然我们不能对每个部属时常馈赠，最要紧的还是要将军队经理澈底改良，注意生产和节约两件事，督促一般部属切实力行。军人本来是消费的，今后我们教兵一定要教以生产的技能，如筑路，造林，浚河，垦荒耕种，以及打草鞋缝衣服，筑营房等等都要斟酌情形督率部下去作。凡平时军队日常生活所需的东西如果能够自己生产，军队的开支，就可以缩减，就可以移平时消耗之费作种种有利于全体官兵的生产事业。由此，各官兵之间，无形中结成一个最紧密的经济集团，自然军心固，信仰坚，遇有外侮，没有不齐心合力奋斗到底以求克敌制胜的。我们要增强全军官兵的经济关系，还有一件要紧的事情，就是储蓄。储蓄是由节用而来，不知道节用的人，必不能储蓄。我们要使部下能够成德立品，安心职守，随时可以尽忠报国，就要在平时教他们节俭。凡是不当用的钱，不准乱用，应当用的钱，也要用得其当，合乎经济的原则。切不可有丝毫奢侈浪费的恶习，一定使部属知道「由俭入奢易，由奢入俭难」的道理。更要知道：军人的饷糈都是民脂民膏，非仅物力艰难，尤其来处不易；而且为顾到自己父母妻子的生活，更非极力节俭，储蓄，以接济家庭的用度不可。如能作长久的储蓄，一定可以使全家的生活安定，我们何时为国牺牲，都可以心安理得，了无遗憾。所以储蓄是军人要特别注意的一件事，尤其是当官长，要有教导部属的全责，必须一切经理事项，绝对公开，十分清明。先树立坚固的信仰；然后能够使部属尽力储蓄。否则有了钱连长排长司务长卷款而逃，使全军失信，精神堕落，则士兵储蓄的习惯亦无法养成。所以这种违法犯罪的事，一定要切实预防；然后对于储蓄一事纔可以严厉实行。我们如果能从生产与储蓄两方面做得〔第318页〕有成效，自然全体官兵能精诚团结，造成精强的部队，完成一切艰巨的革命事业。

创建时间：2007-8-8


秋季演习讲评

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第540页，第541页，第542页，第543页，第544页，第545页，第546页，第547页

〔第540页〕

——中华民国二十四年十二月八日在

句容检阅参加秋季演习各部队讲——

〔要旨〕

  一、缺少实战精神——「时时提防，面面顾到」之要旨。
  二、未能宝贵兵器精练技能。
  三、缺少服从上官与敬爱军旗之精神。
  四、未能注意整饬后方勤务与辎重。
  五、希望此后努力改进，加紧准备！
〔本文〕
唐统监、各位官长：
  今天我们秋季演习完毕，集合在此地讲评，同时举行阅兵典礼，现在我提出几点要紧的意思对各位说一说，望大家留心听着：
  第一、这次秋季演习，是我们国军第一次比较大规模的演习，虽然在技术上和战术上成绩还不算很坏，但是毕竟免不了多少重大的缺点。在演习开始的时候；我已经在南渡集合各部队的高级将领将大家应该特别注意的几件事说明；其中最要紧的一点，就是要发挥实战的精神，心中目中万不可以为仅仅是一种演习，而应该抖擞精神；俨如大敌当前和他实际作战，根据典范令的原则利用一切机会，来实验我们平时学习研究所得的一切本领。如此才可以从演习中得到战争上种种实际的经验和宝贵的教训，这种演习，才有价值。现在我们把此次演习的结果，检讨一下，在战术上和技术上虽有很多不能满意的地方〔第541页〕，但这些缺点只要我们能够发现出来，以后尽可以一步一步改进；惟有实战精神之缺乏，才真是最大的缺点。因为我们如果没有实战的精神，自己战斗的能力，就不会充分发挥；一切致胜的机会，便不会完全利用，所以思想行动，都不免疏懈弛缓，对于应该如何战胜敌人的方法，也不肯当作生死关头一样去切实讲求，敌人来攻袭，我们便束手无策。平时既如此缺乏作战的经验，将来到实际作战的时候，如何能避免重大的损失？所以我们无论在秋季大演习或平时普通小演习，无论在校内演习或在野外演习，必须设想到身临实战，把演习的地点当作实际的战场，把对方看作实实在在的敌人，然后可以引起敌忾心，充分发挥自己的能力来应付对方。无论大小演习，本来就是实际作战的准备，有两句话各官长无论如何必须紧紧记住的，就是：「时时提防」，「面面顾到」。我们部队所在的地方，时时要留心防备敌人的袭击，面面要顾到自己部队的安全，即在夜里梦寐之间，也要提心吊胆的严防?敌人面面来进攻的危险。要晓得：我们不戴军帽穿军服做军人则已，既做了军人，国家存亡的责任便放在我们的肩上，没有一时一刻可贪图舒服的，无时无地不是在和敌人奋斗之中。敌人飞机大炮在什么时候进攻我们，都不能预料，我们随时随地，都有被敌人轰击的可能。惟有在平时能够养成时时提防的习惯和面面顾到的本领，才能够临机应变，可攻可守而立于不败之地，至少也不致遭受严重的损失。否则，不仅受制于人，自己的生命保不住，国家也要亡在我们手里。这个「时时提防」「面面顾到」的要旨，我们一般军官尤其下级干部要特别注意做到。这次演习因为缺乏实战的精神，所以更谈不上有时时提防和面面照顾的表现，很多指挥官不仅不能深谋远虑，求其如何进攻敌人，连敌人到了自己眼前三百米达来进攻我们，我〔第542页〕们还不觉得；管了左侧方的敌人，右侧方有没有敌人便不知道了，管了前面的敌人，后方有没有敌人便不注意了。这种情形，如果是真正作战，岂不要一败涂地吗？何况现代战具和战术日益进步，在平时演习的时候，不能养成时时提防面面照顾的习惯和能力，将来应战处变，断不能得到胜利！希望大家尤其做教官的人以后无论驻营行军或演习，要特别留心使一般干部和学生时常抱有敌人观念与实战精神，养成「时时提防面面顾到」的习惯和本领，才可以成功一个健全的带兵官。
  第二、我这次看到通信部队太没有精神，动作太不敏捷；尤其机械部队不仅没有精神，而且技术太差，又不知宝重兵器。今天我从汤山来，便看见路上坏了几架战车，由此就可以窥见一斑；这也是一个大缺点。大家要晓得：我们国家科学落后，经济困难，军事工业非常缺乏，要想得到一件兵器，是很不容易的。现在我们所有的新式兵器，都是拿很多的民脂民膏从外国买来的；将来一旦对外有事，更不容易补充。我们对于这些难得的兵器，平时应当如何的宝贵爱重，又应该如何的精练熟习，以期在将来和敌人作战，能够充分发挥兵器的效能，达成机械化部队的任务。四书上有一句话：「人一能之己百之」，这不祗是讲读书的方法，我们学习新的军事技术，尤须如此。现在我们科学既不如敌人那样发达，技术也不如敌人那样精良，所以人家演习一点钟所得的进步，我们用一百点钟工夫还怕赶不上，那里好不加紧练习呢？！：在几十年前人家有海军，我们中国也有海军；人家有大炮，我们中国也有大炮。为什么后来人家的海军一天天的发达，造成强大的海上力量；我们的海军，要被人家消灭；人家的大炮能够发扬威力，我们的大炮便无效用？！这就是由于人家能够不断的认真训练，训练一点钟，就有一点钟的进步〔第543页〕；所以能够精进不已。而我们过去一般军官便没有这种「实事求是」和「自强不息」的精神，所以虽有很好的兵器，也不能利用，当然更谈不到进步和发展了。我们现在应当及时觉悟；今后要想强兵救国，一定先要矫正这个缺点，对于机械兵器，无论战车军舰飞机和各种枪炮，不好再当作平常的东西，随随便便使用；必须格外宝重，视同自己的生命，应当好好的保管爱惜；如果损坏一点，就要随时修理。更要时时刻刻以「人一己百」「自强不息」的精神，精练技术，才有赶上外国的希望。虽然我们不能做到「人一己百」，至少人家做一点钟，我们做六点钟是可以办到的。要晓得：和敌人打战，不完全是靠兵器精良，而重在战斗精神和技术，如果精神不振，技术不精，虽有精良的兵器也没有效用，徒然送给敌人，这样比没有兵器还要不好了。所以我常说：「精良的武器，不如娴熟的技能」。我们将来要战胜敌人，第一必须发扬革命的精神，第二必须具备精娴的技术然后可以充分发挥兵器的特殊效能，增进我们战斗的能力。例如我们一架坦克车，虽然不能把他当作十架用，至少要能抵抗敌人十架。如此以技术的非常精进，来补充我们兵器之不足，才可以抵抗外侮，挽救国家。如果我们一般军官和学生今后还不觉悟，看了人家每天只上三点钟操，和三点钟讲堂，我们也一样每天只上三点钟操和三点钟讲堂，此外再不努力用功去研究，学习，那便永远莫想赶上人家！人家使用兵器非常爱惜，遇有损坏随时立即修好；我们还是和从前一样，对于各种兵器，不知宝贵，随便使用，到坏了又不能修理，那便永远没有充实完备的时候。所以我们各部队尤其机械化的兵种上自官长下至士兵以后对于兵器要特别注意保管和修理，不使损坏；同时对于技术，要特别努力研究和学习；期能与敌人并驾齐驱，然后可以成为现代的军〔第544页〕队。
  第三、刚才我已经说过，此次演习各部队一般的都缺乏实战的精神，据我所看到的要算炮兵第四团最差；并且对于上官，都缺少服从的精神，对于军旗也不知道尊敬和爱护。这两种缺点，都是现代军队所不应有的现象。要晓得：上官是全军的首脑，亦即全体部属生命之所寄托。如果一个军队不能绝对服从上官的命令，尊重上官的威权，便成为无组织无秩序无纪律无力量的乌合之众，必然为敌人所消灭。这种军队本身尚无存在的可能，还能靠他抵抗敌人捍卫国家吗？所以军人必以服从为天职，做了军人，对于上官就要养成绝对的服从性，然后军队才有体统和纪律，才能指挥如意，运用灵活，而发挥最大的力量。军人服从性最基本的表现，就在尊敬上官。尊敬上官，尤须从礼字做起。如果部下对于上官不讲礼节，这种军队，一定不会服从命令的。这次我在路上遇见炮兵第四团，他们对我一点尊敬的表现也没有，我是最高的统帅，他们对统帅尚且毫无礼节，就可见完全没有服从的精神。这一点我们各部队都应该引为鉴戒的。其次，军旗是全军的代表，亦即全军灵魂，生命和信仰之所托与荣誉和威力之所由表现。所以军旗所到的地方，就是表示我们部队和国家的力量所及之处。我们尊敬军旗，就是尊敬全军和我们自己；爱护军旗，也就是爱护全军和自己本身。所以我们对于军旗一定要诚心诚意的尊敬，到战场上更要以全力爱护，宁可牺牲自己的性命，不能使军旗受到敌人一点污辱或被敌人夺去。因为如果军旗受了敌人的污辱，就是我们自己和整个军队的耻辱；如果军旗被敌人夺去，我们整个军队便失了维系信仰的中心，在精神上，就做了敌人的俘虏。必须军旗能够始终保全；军队的精神力量，才有所维系，全军〔第545页〕的士气，才能保持与发扬。这里我可以举个例说，就是左传所讲的：「公会齐侯郑伯伐许，庚辰，傅于许。颍考叔取郑伯之旗蝥弧以先登，子都自下射之颠，瑕叔盈又以蝥弧登，周麾而呼曰：君登矣，郑师毕登，壬午，遂入许」，可见郑军的胜利，完全在能掌握他们的军旗；颍考叔拿了旗被敌人射死，瑕叔盈便继续上去维护他们的军旗，因此郑军士气大振，获得最后的胜利。又如在欧战时，各国军队，无论对于他们一军的军旗或一团的团旗以至一营一连的旗，无不视同他们自己的生命。掌旗的人，如果左手被打伤了不能拿，就用右手拿，左右手都被打伤了，就插在腰带上，总要使他们的军旗始终飘扬于他们的头上，不肯随便倒下来，总是拚命的保护，不使被敌人夺去；由此可见外国军人对于军旗是如何的尊敬和爱护了。我们这次演习就没有尊敬军旗的表现，所以不能发挥战斗的精神。可见我们一般军官平时没有注意养成部下对于军旗的观念，这是一个大缺点；希望以后要特别注意，无论上下官兵对于军旗都要养成尊敬的心理和拥护的血诚，不仅对于统帅军旗应该如此，就是对于一切各层上官和团旗以及营连旗都应该如此。
  最后应当指出的，这次演习还有一个大缺点，就是我们在前方的指挥官没有十分注意管理后方的事情，因此后方勤务以及辎重行李，到处弄得杂乱无章；人家看到你后方这种无组织无系统无条理的情形，不必到前方去观察，便可以断定你这种演习没有价值；如果到实际作战的时候，这种军队便非溃败不可。这次据我所看见的，不仅指挥官对于后方勤务和辎重行李没有注意，而且还有很多带兵官例如团营连长，都犯了顾前不顾后的毛病。各连长带了他一连人，只晓得在连的前头走，后头队伍尽管凌乱无序〔第546页〕，他一点也不留心；一连如此，一营一团亦复如此。在宿营的时候，那种纷乱的情形，更不待说。这些现象，是现代军队所不应该有的；我们以后无论在学校或部队里，一般官长一定要将这些弊病改正过来，养成我刚才所说：「时时提防，面面顾到」的本领和习惯，不好再只顾前不顾后。演习的时候尤其要注意顾及后方勤务和辎重行李的管理，务求物物准备周全，事事井然不乱，然后演习才有进步和价值。

  今天我所要讲的话，大概就是上面这几点。总括起来说：第一，演习必须认为实际作战，无论演习和实战必须引起部下强烈的敌忾心，然后才可以发挥如 总理所说「以一当十」「以一当百」的力量。更要养成「时时提防」「面面顾到」的精神和本领，然后有操胜算的把握。第二，军人必须养成特别宝重武器的习惯，平时尤应以「人一己百」「自强不息」的精神精练技术，然后可以充分发挥兵器的效能。第三，军人以服从为天职，军旗为军队的代表与生命之所寄托，我们必须使部下个个人养成绝对服从上官，敬爱军旗的心理和习惯。然后军队可以团结精神，发扬意气，集中力量。第四，无论指挥官或带兵官，必须注意兼顾后方一切事物，然后前方作战可操胜算。这几点都是克敌致胜的基本要务。我们这次演习都没有注意做到，只有相反的表现，实在是我们的大缺陷。不过这次演习是第一回，当然不免有许多弱点，只要我们能够发现这些弱点，正是我们所获得的良好结果。而且参加演习的各位官长自统监以下，虽然在技术方面没有得到很好的成绩，却是都已尽到了各人的能力和责任，在这很难得的演习的机会当中，想必也得了不少的教训。大家要晓得：我们国家当前所处的时代环境已经不是平常的时代，而是万分屈辱极度危迫的非常时期。敌人的飞机大炮什么时候来轰击我们都不知道，我们的生命时时刻刻〔第547页〕都在敌人的威胁之下，枪已瞄准我们的胸膛，刀已加在我们的颈上，当此危急存亡的关头，我们还好苟且偷安，容许一时一刻疏忽懈怠而不奋发努力吗？！从今以后，我们对于过去一切的缺点，应即设法补救，对于新的军事知识和技术，应当拚命学习迎头赶上！总须大家一致努力造成真正强有力的现代军队来作国家的长城！如果我们仍旧和过去一样，人家发挥十分精神，我们不能提起一分精神；人家进十步，我们不能进一步，那么，我们一般军人和整个国家民族的生命，都没有方法可救了。试问我们国家何必拿出这许多民脂民膏来养军队呢？！我们军人还有什么面目对五千年来列祖列宗和 总理在天之灵以及全国四万万水深火热中的同胞呢？！所谓「卧薪尝胆」，「枕戈待旦」，正是这个时候！希望大家从此要特别振作精神，急起直追，实事求是，加紧准备，将来到了天崩地裂和敌人拚命的时候，纔可以发扬我们最大的力量来效忠国家！复兴民族！
  这次演习，全体官兵都很辛苦，从明天起，凡是参加演习的部队，特准休假三天，政府也定有犒赏的办法，以示慰劳，你们各部队官长可以转告一般士兵。本来今天还预备纪念品要发给各位，因为时间来不及没有办好，等军委会办好之后再行分发。并且今天在讲评以后又准备野餐，现在因为时间不够，将食品分给各位，或在这里吃或带回部队作纪念品都可以，分发不够的便到事务所去领；然而这都是老百姓的血汗，大家吃了这些食品，要永远不忘民众的痛苦和国家的危难，而特别奋发努力来完成救国救民的革命事业！

创建时间：2007-8-8


秋季演习应注意的要点

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第532页，第533页，第534页，第535页，第536页，第537页，第538页，第539页

〔第532页〕

——中华民国二十四年十二月一日在南渡

    对参加秋季大演习各高级将领讲——

〔要旨〕
  一、应随时随地有实战之精神。
  二、应特别注重军风纪与军人之精神。
  三、应养成宝重与爱护武器之习惯。
  四、战术演习以适合将来制胜优势之敌人为主。
  五、战术演习以平正确实合乎原则为主。
  六、应增进部队之决心毅力与牺牲精神，务求发现并改正一切缺点。
  七、此次演习为空前创举，机会难得，望切实努力，以求最大之进步。
〔本文〕
  今天我们演习就要开始了，本委员长特地来此，要将演习时各位官长所应特别注意的几件事情向大家说一说：
  第一、全体官兵随时随地要有实战精神：这是演习时最重要的一点，凡是参加演习的人，无论官长士兵，无论在前方或后方，个个人都要不以演习为演习，而要视为真实的战斗！心目中时时刻刻要有敌人的观念，要拿真实的作战的精神和态度来演习一切！尤其是审判官考察评判的时候，对这一点要特别注意。我们演习要能得到好的效果，根本的前提，就是要所有参与演习的人，都有实战精神；否则，大家随随便便，视同儿戏，那便一点价值没有了！所以我们上下官兵，无论在前线担任攻守，在后方担任〔第533页〕勤务，都要知道：演习完全是实际的战斗！尤其我们各位将领，不仅自己要以实战的精神来尽到各人的职责；并且要特别拿这一点随时随地来告诫勉励我们的部下，监督指导全体的部下，使能切实做到。无论看见一个士兵，一个夫子，一辆车或一匹马，我们都要注意他有没有实战精神，一切动作装备等合不合实战的要求，如果有一点差错的地方，我们立刻就要予以改正！我今天由汤山来到此地，走了一百多里路，沿途所看见的种种情形，可说没有一点实战精神；车子在路上摆得横七竖八，坏了的也不修理，马匹随便乱走，火夫挑夫等杂役兵更乱七八糟，那里有一点紧张迅奋，整饬严肃的实战精神！人家看了你后方勤务如此，不必再看前方战斗的情况，就可以断定你这种演习完全没有价值了！这种散漫零乱的情形，希望从明天起一概要改正过来才好！总之：实战精神，是演习成功的根本要件，大家务必时刻记住，切实注意。
  第二、要特别注重军风纪和军人的精神：中国军队每每一到作战的时候，或是饥寒困苦的时候，军风纪便坏起来，以致完全失掉军人的精神，这是最不好的一种败征，我们此次演习，一定特别要注意改正这一点。前清末年，也曾在苏州无锡附近一带地方举行一次所谓「太湖秋操」，当时参加的军队大概是第二、六两镇，江南江北都有。那次演习的结果，战术和技能各方面没有什么成绩还在其次，最不好的，就是一般官兵没有刻苦耐劳的精神，不注重军风纪，使外国一般武官看了笑话！我们此次演习，战术和技能各方面固然要求好，而对于军风纪和军人应有的精神，更不可不特别注意，无论前方后方，无论行军宿营和作战的时候，都要严守纪律！无论天气怎么寒冷，身体怎么疲劳，都要抖擞精神，努力工〔第534页〕作！比方今天这样的天气，虽然算是今年以来最冷的一天，但是并不算冷，我们当军人的，愈是逢着下雨下雪天寒地冻的时候，愈要挺起胸部，振作精神来战胜自然界的压力！这些事情，我们当高级长官的，务必随时以身作则，使部下都能刻励奋发，养成习惯，无论行军作战与宿营，尤其是天寒夜深的时候，必须派好得力的副官或参谋到处巡查，看有没有落伍或逃走的人，有没有逗留在后方嫖的、赌的？有没有人随便拿老百姓的柴草来烧，或做其它违犯军风纪扰害民众的事情？这种派遣的人可称为巡查副官或巡查参谋，我们就叫他专门负责巡查督察后方的一切。不但要派得力的属员去负责巡查，我们高级将领自己也要时刻留意，到处巡视，尤其是在夜深或天气严寒的时候，更要注意。还有，我们每次出发之前，一定要吩咐一般部下将原来宿营的处所，打扫干净，收拾整洁，特别是废弃的字纸或印刷品等，一概要销毁，以免泄露秘密。惟恐部下办事不精细实在，我们做高级将领的人，在出发之前，一定还要到处细心巡查一遍，看还有没有什么未改好的事情，未收检的东西，我们愈是在匆忙紧急的时候，愈要从容细密，不可有一点张惶草率。每次部队出发之后，我们一定最后还要巡视一遍，古人所谓「如鹰隼之回翔审视」，我们做高级将领的亦不可不养成这种精密周到勤劳谨慎的精神和习惯。总之：我们此次演习，关于军风纪和精神方面，大家务必力求精进，以期一无遗憾。当审判官的人，除了考察各部队的战术之外，也特别要注重这些事。
  第三、要养成爱护武器的习惯：大家都知道，我们在物质特别是武器方面和外国比较起来，可以说什么东西都缺少，都不如外国的好；但是作战并不是全靠武器，只要我们的精神，能好过外国人，也就〔第535页〕，可以拿缺劣的武器打败优势的敌人！武器并不是制胜惟一的条件，我们并不因武器之缺劣而气馁。不过武器究竟是军人的生命，我们对于现在仅有的少数武器，不可不特别宝贵，万分爱护。何况现在我们国家很困难，办到现在有的这一些武器已经很不容易；再要增多当然所费更大，甚至在目前简直不可能。然则我们对此仅有的武器，那里可以再糟踏浪费一点呢！？所以自坦克车、汽车、重炮、机关枪、马匹，以至普通一枝步枪，一柄刺刀，我们都要注意保存，随时检查，无论用与不用的时候，都要爱护周至，以求尽其效用！现在我们各部队一般官兵，真能爱护武器的，实在很少；武器领到之后，发下去大家随便用就算了，既不注意保存，也无所谓检查，坏了的时候，也不知设法修理，就是很好的武器，一到我们部队，不要几多时候就要失掉效用，如此，莫说我们国家没有多的武器，就是武器的数量是取之无穷用之不竭，也还是不足以强兵救国！我们决不怕武器的缺劣，如果我们军队的精神和训练好的话，缺劣的武器一样可以打胜仗！反之，如果连现有很少的武器尚且不知爱重保护，而让他随便散失或坏掉，那真是只有让敌人来打死我们，来灭亡我们的国家！爱护武器一件事，真是十分重要，我们此次演习的时候，各位一定要特别告诫并监督一般部下，使他们个个注意做到。
  第四、战术以适合将来制胜优势之敌人为主：我们现在可以想到，将来和我们作战的敌人，一定是武器非常精猛，立体战具非常完备，而我们无论如何在武器和一切物质方面要比他差得很远；在这种情形之下，我们要战胜他；第一当然要靠我们有特殊的精神，第二就是要靠我们有得当的战术。这个战术，就是我们随时随地尤其是在此次演习的时候所应努力研究的。我们在演习中，无论步兵、炮兵、工兵〔第536页〕与各种机械化的部队，大家都要记住一个原则，就是：我们总要研究如何以武器缺劣的部队来制胜武器精备的敌人，更具体的讲，就是要如何强迫立体战具和长距离武器多过我们好过我们的敌人在近距离来和我们决战，以遏制敌人的长处补救我们的弱点而求得最后的胜利！只要我们注意研究，这种战术一定是层出不穷运用不尽的。大概最基本的一点，就是要注重工事。以后各部队都要养成一个习惯，无论在前方或后方，每到一个地方，一定要将必要的工事以及紧急集合场，步哨警戒线等都布置妥帖，配置完密，然后才可以休息下来。这次演习的时候，不仅在东西两军接近的地区的部队应该如此，就是在后面的部队也要确实做到，决不好如同过去普通部队的情形一样，达到了宿营的地方，步兵卸下武器，马夫关起马匹，上上下下大家便什么事也不管，只知道找饭吃，找?住的地方，一齐休息下来！这种情形要改革，全靠我们做高级将领的人将自己的精神放下去！无论行军作战或宿营的时候，都不可以图舒服，尤其是初到一处地方，必须察看地形，设备工事，配置警卫，巡查营务（特别注意炊事和饮料的清洁）整饬军风纪……总要一切应办的事情，应有的准备，都已办理妥善准备周密，一切都可以放心，然后大家才可以休息。这是讲演习时关于战术应注意的一个原则和我们各位官长应当特别勤劳精神贯注的道理。
  第五、战术以平正确实合乎原则为主，不必取巧出奇：刚才我已经讲过：我们将来要战胜强敌，第一当然要能发挥革命军人的精神，其次就是要有高明的战术。而此次演习的一个主要目的，也就是要使大家在战术上能得到一个实际的经验和最大的进步。但是我们在演习时所要研究与运用的，并不是什么逞奇取巧或特别新奇的战术，而是平平正正实实在在根据普通之原则，切合实际之情况，在将来和强敌〔第537页〕作战时确能适用的战术。因为取巧出奇的战术，纵然一时可以偶然奏效；毕竟适用的价值太小，而且非常危险，不足为训。我们无论做人做事，尤其是作战，总要先求平实，于平实之中，先有经常不拔之道，自然可以胜人！孙子所谓「先为不可胜以待敌之可胜。」也就是这个意思。我们此次演习，在战术上就是要注重研究将来与强敌作战时「先为不可胜」的方法。大家能够本此要旨，从平实处不断的研究与实练，到了将来作战的时候，自然种种神奇高尚的战术，都可以从平实之中运用出来！大家要晓得：天下并没有什么真正可以取巧的事情，只有平时能从平凡粗浅之处，踏实努力，积久成智，到临时应用的时候，一定能以大巧若拙的精神胜天下之至巧；所以从根本上讲起来，世间并无所谓新奇巧妙，更无可以取巧侥幸！只有平凡的事物与实在的努力是真实可靠！这个基本的道理，大家应当要澈底了解，在此次演习中应当特别注意。一切方法和动作，我们总要求实在，求迅速，照着各种典范令所规定的原则去做！不好有一点取巧，用什么不相干的巧妙办法，来显侥幸无用的本领！如果在某一处有一点取巧，偷偷摸摸侥幸成了功而没有被审判官看出，我们不仅不好自己得意，而且要知道是最惭愧的事情，自己要向大家很坦白的说明，如果我们在演习的时候，还不能诚实；那末以后实际作战的时候，一定更要取巧——取巧是军人最不好的一件事，我们上下官兵一定要养成绝对不取巧的风气！庶几将来在实战当中，个个人都能实在努力，来报效国家！
  第六、应增进部属之决心毅力，与牺牲精神，并努力发现一切缺点，而予以改正。我们此次演习，总可以得到相当的效果，这个效果之大小，程度之高低，并不在乎一般士兵，而完全要看各位官长尤其〔第538页〕是你们一般高级将领的努力如何。如果你们的精神振作，教导得法，一切都能以身作则，当然下面一般官兵更加努力；反之，如果你们自己的精神堕落，一切马马虎虎随便塞责，那末所有的部属也就更要萎靡不振，虚应故事！所以你们在此次演习的时候，格外的要刻苦耐劳，愈是在严寒深夜，风雨猛烈的时候，愈要精神奋发，到处巡查。尤其是在情况特殊，形势危困的时候，特别要有英勇心和坚强的毅力。为要排除万难以达成任务起见，决心一下，虽全军歼灭，亦所不惜！军队如果没有这种决心毅力，和牺牲的精神，一定不能冒险犯难，克敌致果！但是这种精神，不是临时一下子可以提起来的，完全要靠我们一般高级将领平时能够以身作则来渐渐养成，此次演习就是一个最好的机会。你们在演习进行的时候，时常要找到机会来训练部下。比方在遭遇敌人或被敌人包围的时候，我们可以明白告诉一般部下，说明我们自己的情况如何危险，现在非要向最危险的地方前进，决心牺牲来死中求生不可！你们究竟敢牺牲不敢牺牲！？有没有必死的决心，和冒险犯难为国牺牲的精神！？诸如此类，总要以身作则切实的鼓励和训练。
  最后的一点，我们演习的目的，是要将平时所学习研究的东西实地来试用一次，以谋在精神、纪律、训练、战术、经理、指挥、作业、装备等种种方面的缺点一概发现出来而加以研究设法改进。切忌自满自足，更不好讳疾忌医，以自欺欺人。必须如此然后这次演习才可以收到实际的效果，才有真实的价值，无论个人与部队，才可以有特殊的进步。我们一般高级将领必须特别勤劳，随时要到处巡查考察，来发现部队一切的缺点。能够发现缺点，然后可以就缺点来努力研究，设法改进。这一点是演习的根本〔第539页〕要旨，希望大家特别注意。
  关于此次演习大家所应当特别注意的大概就是以上几件事。最后总希望大家要明白：如此大规模的演习，不是普通容易的一回事，就是在外国虽不算什么奇异，但也不是常常随便可以举行；在中国讲，可以说是空前的创举，其意义之重大可以想见，尤其是在此国难严重国家困难的时候，政府特别筹出三四十万元经费来举行演习，实在是不容易。如果大家随随便便，不能得到最大的进步，那真是愧对国家！不但军人的职责，亏损甚大；也对不住各人自己的良心！何况此次演习能否收效，将来关系我们军队的成败与国家民族的存亡异常重大！如果大家将此次演习视为普普通通一件事，虚应故事的混过一周，那末无论我们个人和军队，以后便很少成功的希望，而国家民族也就无形中增加了莫大的危机！因为此次演习有如此重大的关系，所以本委员长今天特别来到此地告诉大家几个要点，希望大家照我所讲的特别努力做去！即此预祝本届演习的成功！

创建时间：2007-8-8


全滇民众应负起复兴民族之责

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第179页，第180页，第181页

〔第179页〕

——中华民国二十四年五月十二日在昆

      明省党部及各界民众欢宴席上讲——

〔要旨〕
  一、本人此次来滇，可使全滇民众之精神，与中央之精神整个澈底的团结！
  二、希望全滇民众共起建设工业化之云南，作复兴民族最重要之基础。
  三、希望全滇民众，要发扬固有之民族精神与道德，自强自立！
〔本文〕
省党部各位委员、云南各界代表、各位同胞：
  兄弟此次来到云南，承各界同胞如此热烈的欢迎，自己无才无德，实在感觉非常惭愧！但是兄弟此次到了云南以后，有一点敢于自信亦聊可告慰于云南全省各界同胞的，就是：兄弟此次来滇，不仅已将中央的精神带到云南来，和云南党政军各界同志以及云南全省同胞的精神团结一致，而且一定能够将我们云南全省民众的精神带回到中央去，使云南全体民众的精神，与中央的精神整个澈底的团结起来，共同担负国民革命的责任！这一点是兄弟自信一定可以做到的，虽然在目前不一定可以见到多大的效果，但是一定可以在最近的将来，发生最大的效果！单就这一点而言，对于国家和革命便很有益处，所以兄弟这一回到云南虽系初次，但此后很想每一年能够来一次，和我们云南各界同胞见面！
  其次，兄弟此次来滇，对于云南各界同胞，有一点贡献，就是希望我们云南同胞要大家起来建设一个真正工业化的云南，来作复兴民族一个最重要的基础。现在外国人都说我们中国是一个农业国家，本〔第180页〕来我们中国自古是以农立国，我们自己也自认是农业国家，农业国家也并没有什么不好的意义。而且我们还正要振兴农业来稳定国民经济的基础，而谋民族的复兴！但是各位要晓得：外国人说我们中国是农业国家，其心目中所望农业国家即是认定我们一切落后，应当要作他们工业国家的奴隶，不配和他们论平等！他们这种说法，一方面固然是含着民族的偏见，但是另一方面，在事实上如果一个国家没有相当的工业基础，要与各国并驾齐驱，是很困难的。所以开发富源，振兴工业，当然也是我们挽救危亡复兴民族急不容缓之要图，此次兄弟到了云南有一个重要的观感，我觉得以云南蕴藏之丰富，土地之肥美，气候之温和，民性之勤俭等种种条件看来，云南真正是一个最好发展工业的省区！我们不谈工业建设则已，如果要谈工业建设，就要先从云南建设起来！我们一定要在云南造成坚实宏大的工业基础，才可以复兴我们的民族！所以兄弟很希望我们云南全省的同胞，个个人要知道云南民众对救国家和民族有如此重大的责任，与特殊的地位！大家一致奋起共同努力来建设工业化的云南，负起复兴民族的责任！

  复次，兄弟此次来滇虽然时间很短，但是耳闻目见的事物已经很多，特别是云南的民情凤俗之敦朴重厚，我觉得那一省也不及！可以说现在我们看中华民族固有的精神道德和风气，要到云南才可以看得见！因此兄弟此次到了云南之后，对于复兴民族的志向，更加坚定而且实在增加无穷的希望！希望我们云南的同胞，个个人要知道我们民族固有的精神和道德之所在，而格外奋发精神，增进道德，自重，自爱，自强！自立！如此，我们的民族一定可以复兴起来！
  总之，在今天这样热烈的欢迎当中，兄弟一方面固然觉得愧不敢当，同时，实在有无上的快慰，无〔第181页〕限的感想，和无穷的希望！最重要的一点，就是兄弟以十二分的热诚，希望各界领袖，各位父老，各界同胞以及自龙主席以下，党政军各界同志，大家团结精神，集中力量，共同努力。如此，我相信不出三年，一定可以建设成工业化的云南，作复兴民族一个最重要的基础！这就是兄弟对于云南全省，各界同胞的希望和贡献。今晚承大家如此指教，无以为报，即此恭祝各位健康！

创建时间：2007-8-8


全国总动员的要义

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第419页，第420页，第421页，第422页，第423页，第424页，第425页，第426页，第427页，第428页，第429页

〔第419页〕

——中华民国二十四年九月十日在峨嵋军训团讲——

〔要旨〕
  一、「军国民教育」与「行的教育」。
  二、组织与统制，为「全国总动员」之基本前提。
  三、调查与统计，为组织与统制之中心要务。
  四、为政贵在得人，得人必先修身。
〔本文〕
  昨天我讲「现代国家的生命力」，是由教育、经济、武力三个要素所构成。我们现在所有一切的努力，都要归到一个共同的最后的总目标，就是在推动政治，建设国防，培养充实国家的生命力，以完成「全国总动员」的准备。因此我们无论那一个人在那一方面工作，决不能彼此分离，必须共同合作。如果说：从事教育事业的只为教育而言教育，可以不管政治经济和军事；从事经济事业的只为经济而言经济，可以不管教育和武备；从事军事的只为军事而言军事，可以不管教育经济，或不懂政治，这都是极大的错误。要知道：无论办那一种事业的人，都要本着分工合作的原则，协同一致，以求达到「全国总动员」的目的。尤其办教育的人，格外要了解。因为教育差不多是一切事业的根本；而与经济武力的连环关系，尤为密切。必须互相联络，彼此贯通。亦可以说教育是经济与武力相联系的总枢纽，所以更须以发达经济增强武力为教育的主要方针；实施军国民的教育，才算是真正的救国教育。现在一般办教育〔第420页〕的人，尤其是各地政府人员，很多不明白这个道理，以为教育和经济尤其武备是不甚相关的；所以教出来的人尽管很多，真正有用的实在太少，整个教育，失了功效，国家因此要如此贫弱。大家知道：我们中国和日本创办新式教育的时期是相差无几的，但是日本能够因教育的进步与发达而富国强兵，造成现代的国家；我们中国办教育不仅得不到好的效果，反而因之快要亡国灭种。其所以结果之不同者，就是因为他们知道教育要有一定的宗旨和努力的方法，而且真能实事求是，对准这个宗旨始终一贯的努力前进。我们中国自废科举制以后三十年来，政府提倡学校创办教育，既没有正确的目标，更不知道办学的方针和方法，所谓「种瓜得瓜，种荳得荳」，现在所得到教育的恶果，并非偶然。大家还要晓得：教育是没有一定的范围的，并不是要有一个固定的学校，聘了几位教员在讲堂教书就算教育；整个社会或者说整个国家就是一个大学校；西方古语所谓「世界大学校也」，亦就是这个意思。因此可以知道无地不是教育的地方。至于普通所谓一般学校和军队，不过只是这个大学校里的一个极小极小的教室而已。所以普通一般学校里的教员和教育界的诸领袖，当然要特别负起教育的责任；就是一般行政人员军队官长和团警干部亦无不负有教育的责任。例如我个人在职务上讲是军事委员会委员长。但是对全国各界与文武部属，都负有指导与教育的责任，并且我亦无时不关心教育。你们不好以为自己不是属于教育界的人，便不负教育上的职务，就没有教育的责任；总要晓得无论你做文吏，做军官，做团警干部或是办其它各种事业的人，凡为人之长上的人，就有教人的责任。不仅你直属的部下，就是你的学生；凡是归你管辖或是在你驻在地的一般民众，都要当作是你的学生。所谓「作之君，作之亲，作之师」就是这个意思〔第421页〕。教育的方式，也并不一定要上课或上操，无论办公厅办公，进饭堂吃饭，在街上或乡里行路，攀凡起居作息，无不是施教受教的时候；食衣住行，无不是应教应学的事物。讲到教育的方针，不仅要教以各种科学上的智识技能，更须予以一切精神上的训练，改良社会的旧习俗，树立现代军国民的新风气。这样的教育，才算是真正的救国教育。能够知道这个道理的人，才算是真正教育家。如果仅以上课教书只在校内才是教育，那就是不懂教育。还有一层，我们教育最要紧的精神，贵在实行，不尚空谈；换句话说，我们要实施行的教育，不要固守死的教育，就是注重进取的教育，不要只办消极的教育。如果我们要全国总动员，无论教育、经济、武备，就要不断推动，不断创进！必须以「自强不息」的精神继续不断的来行，然后有继续不断的进展，而可以达到最后成功的目的。就一个人说，如果不行不动就要病，若是完全不动时，便是死了。同样，一个国家如果不使行动，到最后就要灭亡。大家要晓得：行就是宇宙一切生命人类一切文明的基础，能行然后可以光辉生命，可以成功事业。总理「知难行易」的哲学，再三告诉我们，行是容易的，如果我们教育出来的人，只能坐而言不能起而行，即使他的知识很高，计划很好，都不会有成功的希望，对于社会国家，始终不能有所补益！那么这种教育，便是死的教育，教育死了，国家就要灭亡。我们中国过去的教育，可说完全不是行的教育，而是不行的死的教育。大家看你们的一般朋友或是学校里出来的一般学生，能够找得几个身体强健，精神充溢，英气勃勃，可替社会国家做一番事业的人？青年学生是国家的中坚，对于国家的兴亡，民族的盛衰，是第一要负责任的人；现在都如此暮气沉沉，毫无能为，国家的运命，当然危险！所以我们今后的教育，务须矫正过去一切空〔第422页〕疏、迂阔、文弱、颓废、散漫的积习，造成活泼、进取、强毅、团结、力行的新风气。如此才能算是行的教育，才可以充实国家的生命力，达到教育救国之目的。
  上面一段话，虽是偏重教育而言，但我所谓教育，乃是广义的泛指一切教育。现在回头仍旧讲「全国总动员」的问题。我们要完成全国总动员，非教育经济军事等等联合并进共同发展不可，不过究竟如何才可达到这个目的，就须要有一定的进行步骤；按照步骤做去，然后可以收到事半功倍的效果。这不仅总动员要如此，我们无论办理什么事情，都要如此。凡百事情，有本有末，先要由本末的分辨，从而知道缓急先后的分别；那一件事是根本要图，那一件事是比较次要，那一件事是当务之急，那一件事可以暂缓一时；如此分别清楚，提纲挈领，就可以定出办事的条理程序；先从根本重要紧急和容易的事情着手做起，再做到次要次急的事情，然后办事才容易成功。所谓「物有本末，事有始终，知所先后，则近道矣」，又谓「本立而道生」，这就是告诉我们最紧要的科学方法。如果对于一件事本末不知，轻重不分，就不知道缓急先后。不是舍本逐末，就是先其所轻，后其所重；急其可缓，缓其当急。如此做事，当然不会发生效果，亦不会有所成功。我们中国无论政治、实业、军事、教育甚至公私一般事业之所以鲜见成效，甚至败不旋踵；与乎外国一切事业之所以突飞猛进，着着成功，办事有无方法就是一个最大的关键。所以我们无论军、民、政、教、团、警，以及各界各业的人，都要明白这个道理；尤其是做主官或干部的人，格外要照这个科学方法来办理一切事情，并且要将这个办事的方法，教训学生、部下，以及一般民众，使他们办事都有条理都懂程序，然后可以发挥效能。这是讲我们各个人办事的方法，〔第423页〕应该如此，再推到我们整个国家的总动员，更应如此。我们要能够完成「全国总动员」，就是要决定一个进行的步骤，才能达到我们预定的一切总动员的计划。
  我们全国有四万万同胞，「所谓人心之不同，各如其面」，四万万个人各自的职务，又千差万别，我们又怎么样可以使他们一致动员，根据我们国家预定的计划来做呢？如果这一点办不到，就不能集中国力，完成总动员的目的。所以总动员最根本的重要前提，就是「组织」。没有组织，就不能发挥全国国民分工合作的效能，不能产生整个的伟大力量。所谓「组织」的意义，就是纵的横的两方面，有系统有条理的联合而成为整个的一件事物。而国家组织的效用，其最大的目的，就是要做到「统制」这件事情。「统制」两个字的意义是怎样呢？大家不要误解，以为统制就是压迫强制，要知道：「统」就是系统。例如就社会的职业而言，大别之有士、农、工、商各种；就工而言，又有木工、石工、土工、铁工、缝工各类，而各人所习的技艺又不相同；那么凡关于木工者就归到木工系统之下，凡关于工艺者就归到工艺的系统之下；以此类推，其它各种各类职业，皆有其一定之系统。集全国各种各业各机关各团体而根据科学的原则使之密切连系，分工合作，便成为一个伟大的有机体。「制」就是节制。例如就军队而言：分三等九级，节节相制，将官节制校官，校官节制尉官。就政治而言：中央节制省政府，省政府节制县政府，县政府节制区长，区长节制保长，保长节制甲长，甲长节制户长。再就学校而言：校长节制教育长，教育长节制教职员，教职员节制班长以至学生，如此系统分明，层层节制，便是「统制」。如果详细分析起来，所谓「统」者属于横的；「制」者属于纵的。必须此纵横两方面组合完整精密，才〔第424页〕能成为整个的统制。国家一切如能统制，无论军事、政治、经济、文化、社会上任何纷繁复杂艰难伟大的事情，都可以提纲挈领用组织方法来推进，便可以达成「全国总动员」的目的。如果平时没有统制，整个的国力便无由培养与发展；到了临时，四万万人，还是四万万心、四万万双手，不能统四万万人之心为一心、制四万万人之力为全力。那末，我们的人虽多，却不能共同努力，突破国难。例如县长到临时要在二十四小时内动员全县的人，参加一种救国的行动；如果平时没有组织，那你连人都找不到，这不是等于没有一个人吗？如果你平时有组织，若一旦有事，就可于二十四小时以内将全国四万万同胞按时按地集合起来，有条有理，丝毫不紊乱，这样才可算是有组织的国家。所以统制必须施于平时，而且要有切实的准备；一切人财物力，都要在中央政府整个国策与全盘计划之下严密的统制起来；如此才能结四万万人之心为一心，合四万万人之力为一力，并且能加以培养发展，使之健全而强化，如此才能真正做到「全国总动员」，才可以达到救亡复兴的使命。上面所讲统制的方法，完全与军队组织的精神相同，所以统制可以说就是「军事化」；我们讲统制，就是要使全国军事化。换言之，就是要使全国「科学化」。「科学化」是什么？就是「合理化」；而现社会中组织之合理化，莫过于军队；军队的组织，完全是按照合理化的道理来做的，一切都有严密的组织和严格的纪律，无论几万或几百万的军队，可以在一个命令之下，于几小时内全体动员！现在我们就是要求全国男女老少，都能够按照军队的精神组织起来，可以如同军队一样的迅速！有了如此最严密最强大最健全的组织，便可算是军事化了！便可做到「全国总动员」了！因为要讲求达此目的，所以我们的教育要讲求军国民的教育；经济要讲求军国民的〔第425页〕经济；社会要讲求军国民的社会；政治要讲求军国民的政治；国家一切的设施，全体国民一切的活动，都要以「全国总动员」为最后的总目标，励行普遍的严格的军事化，以完成整个的「统制」。可是现在一般文人不懂得这个道理，讨厌武人，以为武人专是讲武，没有知识，以杀人为事，一听到全国军事化，就惊疑莫定；那里晓得真正的武人是最有组织最有纪律和训练的！武人必具备「智、信、仁、勇、严」武德的！可见武事实包含文事，真正的武人，一定通达文事。我们古来的教育，本是文武合一的，并没有绝对分出文武的界限；这一点我昨天已经约略讲过。你们看中国的旧戏剧，文官大概都是佩剑的，这就是文武不分的一种表证，所以武人不重文事，固不成其为真正的武人；文人如只讲文事而没有武德，不修武艺，亦不成其为真正的文人。现在一般文人误认文人是不必习武知兵，甚至厌恶武人，养成今日颓废懦弱的风习，丧尽忠勇尚武的精神，国家因此积弱不振，受人家的压迫！所以我们惩前毖后，对症下药，只有竭力使全国国民军事化，恢复尚武的精神；更以国防为中心，使政治、经济、教育、社会各部门都健全化、合理化、亦就是科学化。
  现代的战争，完全是组织的战争，胜败完全取决于组织；没有组织或是组织不好的国家，一定受制被屈于有组织或组织较好的国家。现在中国为什么会被人家欺侮压迫呢？就是没有组织。如果再不设法加紧将全国国民和所有一切事业组织统制起来，就要亡国灭种了！今天在场各位都是军、民、政、教、团、警各界的干部，希望大家要共同一致负起推动政治、切实组织、完全统制，以完成「全国总动员」的责任。

〔第426页〕

  一切要「有组织」然后「能统制」；「能统制」然后能「总动员」。但是我们中国这样广大的土地，这样众多的人口，这样纷繁复杂的事物，要如何才能有组织、可以统制呢？必须在组织与统制之前、先有一个精确详明的统计作根据，才可以决定组织与统制的办法。例如：在一县之中，就人事而言：做工的人有几多？务农的人有几多？经商的人有几多？从事实业或自由职业的人有几多？研究专门学术的人又有几多？再就工人之中，分别做木工、石工、土工、铁工、缝工的人各有几多？其它各种人亦复如此统计。就产业而言：有田地多少？有工厂多少？有矿产多少？每年所生产各种农作物有几何？工业品有几何？矿产有几何？再就农作物中，分别米、麦、黍、稷、丝、麻、棉、茶等各有几何？其它各种生产以及各种事情，亦要如此分门别类加以统计、然后胸有成竹，目有全豹，因而知道应该怎样去组织统制，更应如何改进，充实与发展，以达到总动员的目标？所以统计又是组织与统制的必要前提。但是统计又怎样才可以办起来呢？统计必须有确实可靠的材料作根据。如果随随便便凭个人的想象或是根据过去陈腐的材料和不足征信的传说来作统计，这种统计就完全无用，甚至有时反而要误事；所以统计之先，必需实地调查；调查精确，则统计可靠；调查详细，则统计完备；一切计划的得失，组织与统制的成败，完全取决于此。外国一切组织之健全，事业的进步，未常不得力于调查之精统计之确，无论一草一木，莫不有调查统计。现在我们中国所有的调查，没有几件是正确实在的，派出调查的人，姑无论他调查所具备的各种常识不够，而且任事既不勤劳，更不诚实，在外面走了一遍，马马虎虎随随便便做一个报告来敷衍塞责；主管人员亦漠然置之，不加审查，便信以为实；又据以做成一些报告，草拟一些方案〔第427页〕去欺骗上级长官；这种虚文欺饰不能实事求是的通病，真误尽了今日社会和国家不少的事情。即举现在调查户口编组保甲一项来讲，就有很多不可靠；而且在调查户口的时候，不晓得同时作社会调查；即一面调查户口，附带调查当地社会组织、人情风土、经济、交通、地势等等概况。所以我们再不好照现在这样调查的恶习长此因循下去，社会国家的事情，必须真心实力去干，才能办得好。但是，无论调查、统计以及设计、组织、统制、都需要人去做，一切事情办得有没有功效，能不能成功，完全就看负责办事主管人能否胜任，能否尽职？古人说：「为政在人」，「无竞惟人」，「得人者昌」，又说「选贤任能」，所以得人又是一切事业最紧要的前提。如果我们用得其人，任何事情，无不轻而易举，不得其人，便劳而无功，甚至反使事情弄坏，倒不如不做为好。我们做主管或干部的人，在用人之际，更不可不知所审择；这不仅关于个人事业的成败，实在关于社会国家的兴衰存亡。曾文正公谓：「得人之道，不外四事：广收，慎用，勤教，严绳」；这就是说先访贤能的人愈多愈好，访察清楚之后便慎重选用，又以人不能求备，登用之后，随时要勤于训练他，并且严格的督率他，使他能尽职成材；至于取人的标准，胡林翼说得很好：「事无大小，推诚相与，咨之以谋而观其识，告之以祸而观其勇，临之以利而观其廉，期之以事而观其信，知人任人，不外是矣」；至于曾文正所说：「有操守而无官气，多条理而少大言」，尤为简单扼要之论。此外我们用人最要紧的还看他有没有国家民族的观念和为社会国家服务与牺牲的精神；这都是我们用人所最应注意考察的事情。但人才并不怕没有，也不怕我们不知用，最怕不乐为我们所用；因为真正的人才，不是拿多少钱就可以诱致他的，也不是利用势力〔第428页〕就可以强迫他的；根本的前提，就在我们本身有没有用人的资格；如果我们自己是人格高尚，公忠体国，人家当然向风慕义，乐为所用；所谓「德明威积，海内之民，莫不愿得以为君师」；如果我们自己没人格，自私自利，那么，那怕你有才有能，有钱有势，人家还是看不起而羞与为伍；小人所聚，君子必弃，贤能既远，贪鄙无厌；一个人如果到了这种情形，还有不失败的吗？所以我们能否成功事业，完全在平时能否得人；而能否得人，又全在我们自己能否修身。我们一个人只有一个头脑两个眼睛十个手指，无论心思、才力，都极有限，一切事情，不是那一个人所能做成；所以我们要办好事，非多找人相助来做我们的耳目手足不可。而要得人，必先修己。所以我们做主管或干部的人，最紧要的一件事情，就是修身。如果今天在座的两千同志能够团结一致，将来散在社会各方面分工合作，我们至少就等于每个人有四千个耳目手足，做事的力量就至少可以增加两千倍。如果大家再能够修身，每个人再找得一百个好人相助，联合起来就有二十万好人，有四十万个健全的耳目手足散在社会各方面共同努力。再进一层讲，如果我们自己和所用的一切人都能修身，有道德有学问有才能，诚心为民，赤心为国，一般民众自然而然佩服我们；归向我们，荀子所谓：「近者讴歌而乐之，远者竭蹶而趋之，四海之内若一家，通达之属莫不从服」；如此不仅可以得人来帮助我们做事，更可由此而得民心，使全国民众都相信我们帮助我们，那这种力量还了得！用这种力量来做事业，救国家，那还有不成功的道理！这一点我们做人做事乃至完成「全国总动员」复兴国家民族最根本的道理，希望大家要先从这点起切实做去才好！
  今天集合大家于一堂，所要对各位讲的，大概就是这几点，都是我们立身立业救国救民最根本的道〔第429页〕理和切要的方法，我们要能尽到对于社会国家的责任，就应该从这些地方努力做起！

创建时间：2007-8-8


如何保全并发扬我们的功业

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第60页，第61页，第62页，第63页，第64页，第65页，第66页，第67页，第68页，第69页，第70页，第71页，第72页，第73页，第74页，第75页，第76页，第77页，第78页，第79页，第80页，第81页

〔第60页〕

——中华民国二十四年二月九日在牯岭仙

      岩饭店对出席绥靖会议文武官员讲——

〔要旨〕
    一、剿匪之功业伟大，希望大家宝重，并努力发扬光大。
  二、保全与发扬既成功业之要点：
      １·戒慎恐惧，忧勤惕励。
      ２·和衷共济，通力合作。
      ３·继续努力，贯彻始终。
      ４·多看书籍，努力研究。
  三、绥靖与善后工作之要点：
      １·建设方面：
        Ａ·组织与利用当地的民力，完成当地的建设。
        Ｂ·先整理旧物，恢复原状再创造新物，完成建设。
        Ｃ·一切建设事业，应以发展生产为目标。
      ２·教育方面：
        Ａ·以发扬民气，培养民德，增进其民族意识与国家观念为主旨。
        Ｂ·应注重社会教育，努力推行新生活运动。
      ３·政治与社会方面：
        Ａ·消极的——注重解除民众痛苦，保障社会的生存。

〔第61页〕

        Ｂ·积极的——注重组织民众，训练民众，与运用民众。
  四、此次整理军队，决不致使一官一兵流离失所；又「一兵一饷」之原则，必须首先做到。
  五、革命建设之工作，必须以吾人之心血补物力之不足。
  六、希望共同努力，将收复匪区建设成功革命的新基础，以创造国家民族之新生命。
〔本文〕
  此次赣南剿匪军事能够告一段落，就在最近期间，可以完全肃清，这是各位高级将领和地方长官大家共同一致努力的结果。我们想到一年以前，土匪猖獗国基动摇的情形，再想到两年以前，内乱外侮严重万分国家几乎很少希望的情形，又想到在这几年中，一般将士牺牲之惨烈，一般民众痛苦之深重，便可以知道我们这几年从艰难危险的环境之中奋斗出来而得到今天这样的成绩，实在是不容易！这种使整个国家转危为安的功绩，将随时代之演进而更见其伟大！虽然这是我们文武官吏所应尽之保国卫民的天职，不必要政府论功行赏，但是我们自己一定要宝重从自己手里所创造出来的这种伟大的功业，而思所以保持之道。且必继续发扬光大，才能真正保持于久远。
  我们要怎样才可以保持并发扬既成的功业呢？这就是我今天特别要告诉大家的主要意思。现在分别提示几个基本要点如次：
第一、我们要保持并发扬既成的功业，必须时时刻刻戒慎恐惧、忧勤惕励。大家要晓得：这一次我们在赣南剿匪，除直接间接死伤的民众不计其数以外，单就我们部下一般官兵而论，其死伤的人数，也在十万以上，他们这种巨大的牺牲所造成的伟大功绩之保全和整个国家民族的前途，现在都要我们后死〔第62页〕的一般同志同胞担负起来！这个革命责任是如何的重大。在另一方面，各地残余的土匪，仍旧很多，如果我们不能趁此时机将他澈底剿灭，一有机会，立刻又可以死灰复燃。所以我们在此紧要关头，必须谨慎小心，作最后的努力，才可以获得最后的成功。否则功亏一篑，不仅现在的功绩将一笔勾销，无以对一般已死的将士和我们自己；而且前途的艰难更不堪设想！那我们对于国家民族，便是罪大恶极了！单就剿匪而言，其关系已经如此重大，何况我们的国家，现在在人家侵略压迫之下，正当危急存亡之秋，
今后救亡复兴之事业，与过去剿匪相比，更要艰巨万倍。尤其是我们一般高级文武官吏，负有领导部下和一般国民的责任，如果我们懈怠一分，下面的人就要懈怠十分，革命事业就要失败！反之，只要我们能勤慎一分，下面的人便可以勤慎十分，一切事业，当然无不成功！所以我们无论就完成剿匪工作，保持既成功业而言，无论就当前环境的艰险与今后责任的重大而言，在此非常时期，都应当格外的戒慎恐惧，忧勤惕励！正如古人所谓：「如临深渊，如履薄冰」，所谓：「民生之不易，祸至之无日，戒惧之不可以怠」！
  第二、我们要保持并发扬既成的功业，必须大家同心同德，和衷共济，通力合作。此次大家在剿匪告一段落一切绥靖善后工作积极进行之中，聚首一堂开一次绥靖会议，实在非常重要，所有的议决案，我已经大略看过一遍，觉得都很扼要，所考虑决定的事情都很不错。但是一切的议案要能切实实行，各种工作，要能迅速完成，还要具备一个根本的先决条件，就是所有文武官吏，自上至下大家都能和衷共济，通力合作。要晓得在现代的国家，无论军事、政治、经济、教育、社会各方面的事物，一切都是互
〔第63页〕相关连，不能隔断的，所以要做好一方面的事情，必须同时兼顾到其它各方面的事情，使能同时关连并进，以互相协助，才能共底于成。如果那一个人不遵循这个原则，而想单独做成功什么事业，一定是不可能的。在从前海禁未开，交通不便，社会组织简单，一切事业的性质比较单纯的时代，或许还可能；
到现在这个廿世纪的新时代，如果再想照过去的老办法来做，无论如何是做不到的！比方就剿匪军事而言，从前因为火器不发达，交通不方便，也没有什么帝国主义者作背景，所以很容易剿灭，只要在军事上努力，将土匪剿除，天下就太平了！但是现在剿匪，就绝对不是这么简单的一回事，如果专从军事上用力，一定始终剿不了土匪！军事如此，政治尤然。所以我们现在办军事，既不能专就军事而言军事，干政治也决不能专就政治而言政治。过去我们革命若干年到现在还不能成功，还不能建立好一个现代国家，最大的一个原因，就是在此。所以今后各文武长官，都要认识现代各种事业互相关连的性质，更要晓得自普通个人的生活以至整个国家一切事物无不与军事相关，亦无不是为军事为用，所以军事就是现代国家一切事业的中心与总的机构。如果军事不能改进，其它一切事业当然不容易做好；但是其它的事物不能同时设法改进，军事也是不能单独成功的。尤其是现在我们在闽赣各省做绥靖善后的工作，军事、政治、经济、教育、社会各方面的事物，尤为息息相关，更非大家和衷共济，互助合作而以军事为中心，统筹兼顾平流并进不可！现在一般文武官吏的毛病，每每有权利有功劳即互相争夺，有责任有过失即彼此推诿，因此办事的人愈多，事情愈办不好。另有一种极坏的积习，就是文武争权，不是说文官要听武官的命令，就是讲武官要受文官的指挥，每每因为很小的事情争起将私人很好的友谊以及国家最大〔第64页〕的事件都一齐败坏！结果弄到军事、政治、社会，那一方面的事情都没有结果！我们今后再不好犯这种毛病，蹈这个覆辙！一方面我们固然要根据国家的法令，斟酌现地的事实在可能范围以内尽量划清各个机关的职权责任；但是这不是根本的方法，而且在事实上决不能完全达到分工合作的目的。所以在另一
方面，我现在要订下一个根本原则出来，希望大家切实做到的。就是：今后大家务必根本丢开一切权利观念以及人的关系，一切要以工作以事业为主，一件事情只要如何做得好，谁做都可以，现在无论文武官吏，大家都是很好的朋友，大家都是要为国家为人民来做好这个地方的事业，谁听谁的话都可以。那怕是比我阶级低的人，甚至就是自己直接的部下，虽然他没有秉承我们的意思，只要他的办法对，事情可以做得好，我们都要照他的意思做，现在惟一的要旨，就是要办好事，此外再不好争什么权利，闹一点意气，总要志气高尚，心地光明，和衷共济，文武合作，有功则相让，有过则相承，劳怨以自任，克己而爱人，以忠诚为天下倡！凡是历史上能成大功立大业流芳百世的人，无论是名将或是政治家，没有不是有此伟大的风度，高尚的品德的。今天在座的各位，都是国家的高级官吏，亦即革命的干部，在军事上政治上负领导责任的人，个个都应当立志做一番大事业成功一个历史上的人物。但要能达到这个志愿，首先就要从大公无私，克己爱人，让功承过，和衷共济，这几句话做起。必须如此，才可以事半功倍，成功事业，才可以对得起国家，民族，和已死的一般将士！如果不管事情做的好做不好，要来闹意气争权利，再如同过去一般旧军人一样自私自利，互相猜忌排挤，那便是自己败坏自己手创伟大的功业，也就是破坏革命危害国家民族！这一点与大家今后能否保持并发扬既成的功业关系最大，希望大家特〔第65页〕别注意。我以后不能时常和大家见面讲话，像今天这样大家聚首一堂的机会，非常难得，所以特别要将这个要紧的意思向大家讲明白。从此以后，大家总要以事业为主，随时随地通力合作，总要帮助人家成功。我们帮助人家，人家没有不知道不来帮助我们的；就是他当时不知道，以后知道了一定格外感激，格外会来帮助我们。总之，利他即是利己，助人即是自助。古人说：「己立立人，己达达人」，就是这个道理。还有，以后各位将领或是各位专员县长，各人对于所办的事情，或所研究的学问，有何特殊的心得和经验，对于某一个问题如何解决的方法，或是办理某一件事情的项目，经过以及所发生的利弊，以及关于某一个地方所要特别注意的事情，大家要随时通知，互相交换。如此才可以增进大家的经验学识，收到协作的奇效。这是最要紧的一件具体事情，请大家以后注意做到。
  讲到这里，我还有一点意思，要顺便向各位提一提。就是我们今后无论讲学校教育、社会教育、军队教育，无论是教学生、教民众、教部下，使受教者的意志兴趣、思想、行动等等都能向公的方面发展，注重养成其尚公，重义，爱群，互助合作这一类的美德，除去其一切自私、自利、孤僻、妒忌、争夺这一类的旧的恶习气。因为我们中国人最缺乏的就是互助合作的精神，比如普通机关办事的人，就每每只知道讲分工，不注重合作，不知道现代科学的办事方法，必于分工之外，更要合作。如果合作而不分
工，固然容易发生杂乱、含混、胡涂等毛病；但如分工而不合作，则更容易引起隔阂、矛盾、冲突诸弊害，事情格外办不好。所以我们办事，应当有分工的方法，大贵有互助的习惯合作的精神。中国人一般的不能做到这一点，我们更可从日常生活行动中看得出。比方讲普通中国人看见别人失足跌下地，或是〔第66页〕车子翻下地，他不仅不去扶他，或帮助他将车子扶好，反要站在旁边笑他；看见人家起火，他不仅不奋身去救，而且笑嘻嘻的在那边看；街上遇着前面的车子推不动塞了路不能走，后面的人只在那边乱喊乱骂，不肯上前去帮助他推动。诸如此类不能互助合作的情形，几乎随时随地可以看得出。中国人就是因为欠缺这种精神和习惯，所以什么事情都办不好，都要落后，因而被外国人轻侮侵压，弄到现在这样危急存亡的地步。今后如果再不能改革过去恶劣的根性和心理，而普遍的造成互助合作的新风气和新习惯，国家和民族的前途一定很少希望！反之，只要这个新的风气能够造成，大家都能互助合作；我想国家民族的复兴，实在易如反掌！有人说：一个中国人和一个外国人来比，无论在那一方面，中国人并不差，并且常常还要占优胜。但是两个以上的中国人和两个以上的外国人来比，却远不如外国人，愈是相比的人数多，愈是我们差得远！这是什么道理？就是我们中国人不能互助合作的缘故，我们人多不能合作，力量反要互相抵消；人家能够合作，人愈多力量愈大，所以我们要失败！他们日本人对于这一点就很厉害，凡是日本人对于日本人，没有不是相亲相爱，随时随地互助合作的。不仅看见别人掉下水起了火自己一定拼命去救，看见朋友有何灾难一定尽力援助；就是普通在路上看到人家重东西抬不起，陡的地方车子推不动，旁边的人一定上前来帮助他；他们视此为同胞相互间当然的义务，所以受助的人既不必道谢，助他的人也毫无得色，不要他言谢。即此小事，可见他们国民互助合作的精神是何等的强烈，何等的高尚！如此，他们全国国民当然能团结精神统一意志，当然可以富国强兵！虽然现在横行霸道侵略人家，一定要失败；但是以他们这样能互助合作团结一致的民族，就是失败之后，也一定可以复兴起来〔第67页〕的！反之，如果我们中国人现在不能养成互助合作的精神和习惯，再不能澈底改革过去自私、自利、孤僻、忌妒、争夺这一些旧的恶习气，国家民族的前途一定没有多大的希望！大家要晓得：现在外国人看我们的，他不是看我们有多少飞机大炮，他知道讲武器和物质我们总是比不过他；他要看的，就是我们一般国民尤其是一般革命党员革命军人的精神如何！更看我们革命区域所做的一切事业如何！如果我们能互助合作，有新的精神和新的事业——即新的生命表现出来，他就要怕我们，自然不敢再来侵略压迫我们，所以新的精神新的建设事业，就是我们新的生命，也就是我们精神的国防！这种精神的国防，比什么新的飞机大炮的力量还要伟大！我们现在要救亡，要复兴，就要从此努力！尤其要首先以身作则养成全国国民互助合作的精神。这是革命成败，国家兴亡一个最要紧的道理，希望大家照这个意思，负起责任来，努力做去！

  第三、我们要保持并发扬既成的功业，必须继续努力，贯澈始终。易经上讲：「天行健，君子以自强不息」，　总理也告诉我们：「一心一德，贯澈始终」。意思都是讲我们无论做什么事，必须继续不断，有始有终。我也常常和大家讲过：天下一切事业之所以能成功能发扬光大，完全就靠我们能继续不断的努力！起初虽然很小，只要有恒心，能继续不断的努力，日积月累，自然就伟大起来！尤其一件事情，做到最后五分钟，快要成功的时候，格外要加紧努力！即如此次赣南股匪西窜，有些人说：假定我当时亲自到长沙去指挥追剿，土匪一定不能窜到贵州、即算能够窜去，也一定只能剩下极少数。这固然是事后的话，但是道理很对，如果我当时亲到长沙指挥，无论如何，总可以将残余的土匪在湖南多消灭〔第68页〕一点，只可惜我当时因为旁的要紧的事很多，无法分身。不过即此可见我们无论做什么事，失败不是在艰难危险的时候，而每每是在很顺利快要成功的时候！因为人之常情，在艰难危险的时候知道谨惕奋斗，而在顺利成功的时候，最容易疏忽懈怠，所以愈到最后成功的时候，愈要小心谨慎奋发努力！如果有一点懈怠图舒服，立刻就会失败！现在赣南的剿匪军事，虽已告一段落，但要澈底肃清获得最后的成功，还得我们最后加紧的努力！这一次绥靖会议的重要意义，也就是在此。今后我们一切事业要能继续发扬，必须照我今天所讲的话，本?「自强不息」、「日新又新」的精神继续不断的努力实干！
  第四、我们要能保持并发扬既成的功业，必须多看书籍努力研究。现在各位无论是在军事上或政治上，都负有独当一面的重大责任，凡所措施，无不与国计民生有重大的影响，即与革命成败，国族兴亡有极大的关系。所以自己不可不随时随地即事即物努力研究，以消极的求其寡过，积极的改进一切。在另一方面，现在正当革命建国的时期，各位居于现在的地位，可以说是最好做事的机会，亦是最好研究试验学习革命建国之方法，增长经验学识与能力的时候。所以无论就责任与机会而言，大家都应当特别注意研究、力求进步、做一个真正能独当一面的军事家或政治家。天下的事物，并没有什么微妙，只要我们能随时随地就我们所究所闻已知的事物来用心研究，什么微抄的道理都可以研究得出来。中庸第一篇讲「莫见于隐，莫显乎微」，这两句话的原意是说人之动念虽极隐微而实显著，故人贵慎独存诚，其实这两句话不惟道德的修养用得看，而且更可以启示人们智识的修养。这就是说：天下一切隐晦微妙的道理都可以从显明粗浅的事物中研究出来，一切事物，都有他的道理，只要我们肯用心体察研究，决没〔第69页〕有研究不出来的道理！所以我常常说，天地间并无所谓秘密，一切的秘密，无不显露于普通日常事物之中。人家注意研究，所以知道，我们不研究，所以不知道，人家知道我们不知道的东西就是所谓「秘密」，如果我们能注意研究、体察、自然也能知道，就无所谓「秘密」。各位要能做一个军事家或政治家，就要懂得这个道理，宇宙间一切事物，尤其是我们耳闻目见亲自接触的一切事物，无论大小，没有一件可以疏忽，没有一件不应当留心研究体察，而增长我们的学问。
  还有一层道理，中庸上也讲过的，就是「凡事豫则立，不豫则废，言前定则不洽，事前定则不困，行前定则不疚，道前定则不穷」。现在我们讲科学的办事方法，预备也就是一种最要紧的工夫。我们要办好事情，要使办事的效能增进，第一就是要注重预备。刚才我听到熊主席讲，日本的记者此次来到江西考察，他所发表的新闻最快，后来听说这些新闻，早已准备好，摆在那边，到江西的时候，只打电报改动几个字就发出去。由此可见他们办事之所以能有非常的效能，完全是得力于准备。外国人一切的事
情，几乎无不是预先准备，无论经费、时间、人才、工具等等，无不是预先有准备。尤其是工作的计划，格外注意准备，并且所准备的，还不止一个方案，一定是根据研究之所得，准备几种必要的方案，到实施的时候，看是那一种情况就应用那一种方案，因此，他们每办一件事，甲案办不通，马上乙案拿出来，乙案再办不好，丙案立刻赶上来，如此百折不回，贯澈到底，结果总有一个方案办得通，事情一定以做得好。决不致如我们一般中国人做事一样，事先毫不注意准备，临事仓惶失措，只图敷衍过去，遇到了一点困难或阻碍发生，便再没有法子可以应付，结果只好半途而废；就是勉强继续，也得不到什么〔第70页〕效果。所以注意准备与否，就是外国人与中国人办事最大的一个差别，也就是一切事业成败之所由分。以后不仅我们自己办事要注意一切必要的准备，并且要教导我们所有的部下以至一般民众无论大小事情，都要预先根据研究的心得，作种种可能的想定，准备好合理的方案，然后按照情况去实施。我们做上官的人，对于部属不是仅仅指挥他办事而已，而且要教他办事，最要紧的就是要教他对于所办的事情，知道去分析研究，立案准备；这种教育，就叫「立案教育」，我们以后对于部属一定要注重这种教育。这一段话是讲准备立案的重要。但是我们要能准备周全，立案妥当，全靠自己的学识充足，对于事物认识清楚。因此，必须注重体察研究的工夫。
  讲到研究学问，除对于一切现地的事物实际的经验要特别注重。细心体察研究之外，最重要的一个方法当然是要多看书。古人讲：「开卷有益」，是一点不错的。但是世间上的书籍太多，我们当然只能选择最基本最要紧最适用的书籍先看，不仅看过而已，并且要细心研究，澈底了悟，实际拿来应用。即如从前我所印发的曾胡治兵语录，康济录，自卫新知，以及戚继光的纪效新书，练兵实纪这几部书，各文武官吏便应当细心研究，切实领略其精义之所在而斟酌时宜努力去做！一切救国救民的要诀，就在这些书里面，只要我们能用心研究切实去做，一定可以发生很大的效果，可以成功我们革命的事业！此外更有一部最基本的书籍，为人人所应精研熟读身体力行的，就是四书，尤其是大学和中庸两篇东西，格外重要。这两篇东西，可说是人生一切学问和事业的大经纶，一方面是我们个个人所必懂的政治、伦理和人生的基本哲学；一方面又是我们个个人所必修的为学办事的基本科学方法。尤其是大学一篇，纲举〔第71页〕目张，精微扼要，其理论完全是科学的，所以我说：大学是「科学的大学」。这个道理，我最近在中央政治学校有一篇讲演词，叫「为学办事与做人的基本要道」讲得很明白。去年在庐山军官团也讲过一篇「大学之道」，不久还准备专门编一册「科学的大学」出来，以供大家参考，今天不能多讲。不过大家要晓得，大学中庸是我们中国最重要最基本的一部正统哲学和科学方法的书籍，数千年以来，中国人都注意研究，直到最近，一般人纔不注重，真无异失去自己的灵魂，弄得一点做人的道理和为学与办事的方法也不懂，民族的自信力也由是而消灭，结果演成现在这样衰弱危亡的局面！而我们自己固有的宝贝，倒是被人家拿去。即如日本人，现在就最注重四书，差不多十个人中就有九个人随身带着薄薄的一本四书，随时拿出来读；他们一般军政长官或名流学者替人家题字，也往往就是写四书中的话，来表示他的志愿或勉励人家，当作很高尚很宝贵的话，其重视可知。　总理曾告诉我们：「中国有一段最有系统的政治哲学，在外国的大政治家，还没有见到，还没说得那样清楚的，就是大学中庸所说的格物，致知、诚意、正心、修身、齐家、治国、平天下那一段话。把一个人从内发扬到外，由一个人的内部做起，推到平天下止，像这样精微开展的理论，无论外国甚么哲学家都没有见到，都没有说出。这就是我们政治哲学中独有的宝贝，是应该保存的」。我从前做小孩的时候，父母教我读四书读得很熟，到后来有了革命思想，就以为四书是很陈腐的东西，再不去读他。后来到了廿八岁的时候，　总理再叫我读四书，才知道四书尤其是学庸的重要，才知道人生一切学问事业的大道理都在这几篇书内，真所谓「得一言而终身受用之不尽。」所以以后我每年要看一遍。现在我们大家既负有挽救危亡复兴民族的革命责任，一〔第72页〕切的学问和事业一定要有所本，如果没有一个基本的中心思想作根本，虽然看书看得多，仍旧没有用处，任你如何聪明，也不能做出大的事业来！我们现在既做了一个中国人，尤其是做了国家高级的官吏，无论是亲民之官或带兵官，都对于国家对于人民负有极重大的责任。如果连四书也不读好，自己一切的学问和事业，毫无所本，因而不能尽到职责，无所作为或胡作乱为，那就真是对不起国家民族，对不起天地父母，更对不起自己！所以大家听过我今天的话以后，务必精研四书，并且要督促一般部属努力研究，我认为这一点关系于民族复兴非常之大，各位务必要做到才好！
  其次，我们要研究学问，还要注意养成研究学问的习惯，也可说是现代国民必须具备的科学的习惯。这一类习惯，当然很多，如生活有恒，手不释卷，能疑好问，细心深思，头脑冷静，态度公正等等，今天说不尽。现在只提出一件很小的事情来讲一讲，就是一个现代的国民，随身一定带有三件东西：一本书，一枝笔，和一本记事册。大概总是择版本较小便于携带的书带在身边，一有闲暇的工夫，马上拿出来看。这种随身带的小册子，在日本就叫「拍克托」。他们日本人差不多个个人都有的，就是拉黄包车的车夫，他一坐下来，就看报或看书。我们中国不要说车夫不如他们，就是一般号称知识分子也多半没有这种习惯，真是惭愧！至于带一枝笔和一本记事册，用处更大。无论看书有何心得，遇着或偶然想到什么重要的事情，或有什么特殊的见闻，随便什么事情，都可以随时记录下来，以备遗忘，这是研究学问和办事一个最要紧的习惯。因为一个人的记忆力很有限，年龄大一点的人更要差一点，而重要的事情，高尚的思想，又每每临时在外面走的时候发生，如果我们不立刻记下来，一定不能完全记住。所以〔第73页〕必须随身带一个小本子和一枝笔，随时记下来，这是现代普通国民所必须随身携带的三件东西，与必须养成的习惯。如果要讲现代军人除此三件东西之外，还要随身携带：地图，红蓝铅笔，指南针，米突尺等件，以备随时观察地形，辨识方向，测定距离，讨论战术之用。这种很普通的小习惯，我们中国一般军官甚至一般高级将领，到现在还没有养成，试问如何谈得上研究学问？！这些事情，本来不必要人家教，只要我们平时留心看看外国军人的生活习惯，便早已应当择善而从了！所以我们由这些小地方就晓得自己的学问、能力、修养，实在太不够，然而自己的地位已经很高，责任已经很重，想起来真是惭愧惶恐！从此以后，非多读书并随时随地努力研究准备不可！
  以上是讲我们今后要保持和发扬既成的功业所必须做到的几件事情。现在再要将绥靖和善后工作最要注意的几点提出来讲一讲：
  第一、关于建设方面，我们大概可以订下三个原则：第一个原则，就是：要组织和利用当地人民的劳力来开发当地的土地，完成当地的建设，增进当地的生产。第二个原则就是：今后匪区的建设事业，应先在消极方面整理旧物，恢复原状，再就积极方面创造新物，完成建设。第三个原则，就是：我们一切的建设事业，要以发展生产为惟一之目标。第一个原则，就是讲我们要不用钱而能做事；第二个原则，就是讲我们现在先要做不要钱而可做到的事情；第三个原则，就是讲我们所做的一切建设事业，必须有裨于国计民生。现在一般人的心理，以为建设事业，非钱莫办，所以一讲到建设，便马上要多少经费，没有经费，甚至少一点经费，他就说不能做事。在现在这个国困民穷的时代，当然不能事事先筹好一〔第74页〕笔充足的经费再动手来做，于是什么事只是空谈，或是做到半途而废，一无所成。可以说近年以来一切事业做不好，国家始终没有建设起来的原因，就是在此。从今以后，我们要晓得：国家的土地，人民的劳力，就是一切建设事业的资本，只要我们能好好组织并运用各地方人民的劳力开辟各处的土地，就可以增进生产，产生资本来做各种建设事业。试看俄国革命以后，他们的国家也是很穷困，但是五年计划何以能够完成，各种基本工业，都可以建设起来，成功现在这样一个强大的新国家呢？！并没有什么奇怪，他就是知道如何组织并运用人民的劳力来开发土地增进生产，即如西北利亚从前是一个荒寒的区域，现在几乎完全开发，没有荒地，成为矿产，森林，农业工业都很发达的地方了。而我们中国，不要说边疆各地没有开发，就是内部各省如我们江西这些地方，也到处都是荒地，如此明明有很多很好的土地，很多可利用的民力而我们不知道来利用，试问国家如何可以富强，一切事业如何可以办得好呢？！古人说
：「有人斯有土，有土斯有财，有财斯有用」，　总理所告诉我们治国之要道，不外：「人尽其才，地尽其利，物尽其用，货畅其流」，我们只要有人有土地，当然就有财可用，只要能尽人之力，以增进地利，发展交通，善用百物，当然国家可以富强起来！今后我们必须在自己所管辖的范围以内，本着这个要旨来努力做事，再不好说一定要政府拿出几多经费来才可以做！
  在目前我们不必做什么大规模的新建设事业，最要紧的还是先要将各地方旧有的建设事业或对象加以整理，使其恢复旧观，已经毁坏的东西，先修理好，一切废物，要设法利用。只要这个第一步消极方面的建设工作先能做好，地方便可以渐渐恢复元气，而积极方面各种新的建设事业，便可以由此而生。

〔第75页〕

  此外，我们无论做什么建设事业，总要以发达生产，有裨于国计民生为目标。各位都要知道，并且要告诉一般部下：匪区收复以后，绥靖工作仅是肃清残匪以谋建设之军事工作，这个工作完成以后，一切革命的建设工作，都要继续做下去，所以大家切不可以为绥靖工作几个月完了，就没有什么事，因而存五日京兆的心理。我们驻在一个地方，驻一天就要负起一天的责任，就要尽力来做一天的事业，而且除一般的事业要努力来做之外，更要调查选择一两件特别有裨于国计民生的大事业集中自己的精力时间和当地的民力物力来做好，使那个地方的人民在数千百年之后，还要受我之惠而感念不忘！这种永久的事业，并不限于那一种，无论修桥、筑路、造林、修筑堤岸、疏浚湖塘、开垦荒地，或是创办一个工厂，设立一所学校，开采一个矿产，建设一所公园，提倡一种新的产业等等，交通、水利、农田、工艺育乐各方面的事业，都可以因地制宜来兴办，只要我们实心实力来干，一定可以成功！这些事业做成之后，不惟地方人民永受其利，而且直接间接有利于国防，这些事业，就是国防之真实的基础，我们要救国救民，要留芳百世，就要努力来做这种永久的事业！凡是负有独当一面的责任的人，个个都应当有此高尚的志气和伟大的魄力！例如从前张之洞在湖北创办汉阳铁厂，修筑堤岸，做了许多永久的事业，至今谁不称道！他所修的堤，现在一般人称为「张公堤」永久纪念他！又如左宗棠打新疆的时候，兵出潼关，沿途修路，沿路植树，对于国计民生，便发生很大的效用，所以当时便有人赠诗称颂他说：「新栽杨柳三千里，引得春风度玉关」，而他所栽的柳树，至今还存留许多，一般人称为「左公柳」，特别来纪念左宗棠当时伟大的功绩！现在我们驻在一个地方，也要做这一类的永久的事业，不必要上面绥靖公署〔第76页〕怎样规定，我们各人一定要就自己区域以内自动的来调查设计及时努力来做才好！
  第二、关于教育方面，惟一要紧的目标，就是要发扬民气，培养民德，增进其民族意识与国家观念。现在我们救国最根本的工作，就是教育。一般高级将领，不好以为教育与军事无关，我们可以不必过问；要知道教育就是政治军事社会各方面一切事业最重要的基础。我们要整理军队，要改造社会，治理一个地方，一定要特别注重教育，每到一个地方，就要和地方长官和各学校的教职员密切连络，要和他们合作，尽我们的力量来帮助教育的发展。不过所谓教育，决不是专指学校教育，学校教育只是教育的
一种，我们今后在各地，一方面当然要注重学校教育的改良和发展，但同时更要多用力于社会教育，不必一定要用普通学校教有的方式，无论是各种方式的宣传，或是开办夜学，成人补习班，筹设一个民众阅览室，民众教育馆都好，我们军队里的军官政训人员，自己每天抽一个时间来做这些事，并且要督促当地各机关各学校的人共同为社会服务，总要想种种简易有效的方法来增进人民的知识，鼓励人民的志气，增进其民族思想和爱国的观念。我们驻在一个地方，有几个月的工夫，努力去做，一定可以发生很大的效果。现在风行的新生活运动，可以说就是一种发扬民气，树立民德的社会教育运动。不过中国人一般的毛病，就是无论什么事总是有始无终，或有名无实；新生活运动就再不好如此，我们以后到各地一定要切实推行，使一般人民的生活，能向「整、洁、简、朴、迅，确」的方面一天天有改进，渐渐养成其「明礼义，知廉耻，负责任，守纪律」与「尽忠孝，行仁爱，尚信义，重和平」的德性和风气！如此，便可以树立一切建设事业的根基，亦即可以建设我们精神的国防！
〔第77页〕

  第三、关于政治与社会方面的工作，有两种重要的工作，大家应当特别注意做的：一种是消极的解除民众痛苦，保障社会的生存的工作；一种就是积极的组织民众，训练民众和运用民众的工作。匪区的政治最急要的就是解除民众痛苦，尤其是先要就民众最痛苦的事情，与最痛苦的一般民众来打算，先求改良救济的办法。比方讲词讼一件事情，如果能切实做到我从前所规定的，一件案子发生必尽快解决，无论案情如何复杂，必须设法在一个月以内判决。如此，民众就不知道减少几多痛苦。这一件事，希望
各位要特别注意，以后那一个地方长官拖延一件案子到一个月以上，那这个长官一定不是一个好长官！此外最痛苦的人如妇孺、老弱、残废、疾病、贫苦的人，我们一定要设法救济，各地的养老院、救济院、育婴堂、施诊所、施药处、残废院、平民习艺所、义仓、积谷这些事业，我们应当到处设法恢复改善。这些事业，只要办理得法，并不要什么钱，我们稍稍筹集一点经费利用各地旧有的基础自己再多花点精神，找到热心的人帮忙来办，能够办一二件，一般民众就视同父母，终身感激，这种不费之惠，我们如何不做呢！又如游民、乞丐、囚犯这一类人，我们应当设法收容，并应加以管理教导，使能从事生产的工作，化无用之人为有用。还有各地的伤兵病兵以及散兵，我们格外要注意安顿，病伤未好的，一定要设法送到医院去医治，对于医院的管理、待遇、医务、一切事项，也要注意监督。凡是退了伍的散兵及出院的伤兵病兵，我们决不许他随便在社会上闹事，应当设法安顿，使他有正当谋生的法子。我们总要做到此次剿匪之后，没有一个伤兵病兵或散兵流落在社会上，无法生活，因而为非作歹。凡此种种，虽属消极的工作，但是我们消极的工作能做好，民众的痛苦能解除，予以安居乐业休养生息之机，自然〔第78页〕民众对于我们能诚心信仰，绝对服从，而一切积极方面的工作，都可以做起来了。现代政治上或社会上积极方面最主要的工作，就是组织。最近日本军部所发行的小册子——「国防之本义及其强化之提倡」中，就讲到现在所谓国防，不外两件事：一件就是智能，一件就是组织，今后一切的战争，就是智能的战争，组织的战争。所以我们现在讲国防最要紧，最有效的事情，莫如组织民众，我们今后无论到什么地方，要以军队的方法来组织民众，训练民众，使他们确实在政府掌握之下一方面能自卫，一方面更能卫国！现在我们不仅各地的民众没有组织好，不能确实掌握，自由运用，就是最严密的现成的军队组织，也是有名无实，组织不实在！如果现在各军队如果组织实在，为什么还有空额，逃兵发现呢？！我们连军队也组织不好那里还能组织民众，组织社会，组织国家呢？！所以讲起来，我们真是要惭愧！要格外奋发！大家要晓得：所谓组织不是有一个形式上的体统而已，必须在精神上，行动上能确实掌握，可以自由运用，一个命令下去，必须能贯澈到底，即所谓「如身之使臂，臂之使指」。试问我们现在能不能做到如此呢？我看无论就普通政府机关的组织或就军队的组织而言，都还没有做到，一个命令发下去，最多转到第四层，便完全不相干，没有那回事了！如此不能贯澈到底，不能确实有效，还有什么组织呢！我们现在负了整个革命复兴的重大责任，连军队都没有组织好，这是我们最倒霉最可耻的事情！从今以后，我们一定要觉悟奋发，从自己所带的军队起，到社会上一般国民止，都要认真组织训练起来，必须确实掌握，可以自由运用！要能达到这个目的，最要紧的一个条件，就是要我们自己能够勤劳，做主管长官的人，再不好怀着从前「君逸而臣劳」之错误的旧思想，而苟且偷惰。要知道现在一般人都是习于〔第79页〕苟且偷惰，非我们做主管长官的人时刻监督并以身作则来感化推动不可！如果我们要贪安逸，专靠下面的人去做，自己「饱食终日，无所用心」，那末，下面的人，一定更要偷惰，什么事只图敷衍过去，如此，国家的事情那里能不败坏，天下那里会不乱！这一段话是讲我们在政治和社会方面，要注重解决民困严密组织两种工作，尤其要能勤劳任事，精神能贯注到底！
  关于绥靖善后的工作所要注意的各点，大概已如上述，现在关于整理军队的事情，再有几句话要告诉各位，并且请各位回去转告一般官兵，现在很多人不明白，听到整理军队，以为就是和从前那样缩编或遣散，因此，大家不免有一点恐慌。这种心理，完全错误。我可以负责的告诉大家：凡是在本委员长指挥之下有功于党国，尤其是此次参加剿匪的官兵，决不致有一个兵流离失所，决不会有一个官长没有地位！只要大家明白做军人的道理，对国家对人民能够尽到军人的职责，大家的生活，大家的荣誉，大家的地位，我可以完全负责任！只要我没有死，我一定负责到底，决不使一个官兵不能生活或失掉地位！大家可以看：凡是跟随我为国效力的官兵，只要他能够守本分，尽职责，现在那一个没有地位，那一个流离失所，决没有一个！以后大家尽可以安心，只要各人能够继续对国家尽自己的责任，我一定始终负责领导全体官兵，一天一天走向光明的道路，来成功立业！
  其次，还有一点要请大家注意的：我们这一次整理军队，有一个最基本最重要的原则，就是无论那一个部队，必须人数与饷额完全一致，既不许有饷无兵，也不许有兵无饷！各部队的主管长官，必须负责确确实实做到「一个兵一份饷！」各部队的经费，虽不减少，但也不能增加，即照现在的饷额，依照〔第80页〕国难的饷章计算。如果饷额不够，即要自动缩编，缩至合于「一兵一饷」的原则为止。大家要晓得与其养无饷之兵而不能作用，不如照现有的饷来缩编以切实整理。古人说：「兵不贵多而贵精。」我们现在再不要摆一个空架子，自取失败！只要大家照规定的办法去实施，所有缩编下来的官兵，我一定负责设法安顿，使能各得其所，并且一定要使他们能继续为国效力，而能成功立业！

  最后再要讲的：此次剿匪告一段落，当然大家都很有功劳，不过功劳有大小，所做的事业比较起来，也有差一点的与好一点的。本来想作一次总批评，但是今天因为没有调查统计出来，不能详细讲。据我所知道的，江西各行政区域，以抚州和南城两处成绩最好。至于军队方面，单就筑路的成绩而论，要算赣东北所筑的路最多，而所用的钱最少。这些成绩较好的地方，并不是经费比别处多，其所以成绩比别处好，完全是由于办事的人能够努力。由此可见，我们要做事，最要紧还是靠我们自己能够勤劳，尤其是在现在这个国困民穷的时候，格外要靠我们能够勤苦努力，以我们的心血来补物力之不足！处处要发挥我们的聪明才力，以最少数的经费，做出最大的事业来！我们要做革命建设的事业，就是要在无办法中想办法，就是要做没有钱的事业！就是要靠我们的心血补物力之不足！就是要以我们革命的精神，来战胜人家优裕的物质！建设的事业如此，国防的工作也是一样。我去年在北平见一位姓张的，他前清做过统领，现在已经七十多岁。他讲起从前台湾的生番如何想法子屡次打败日本海军的情形，非常详细而有意思。台湾的生番人，临时用脑筋想点法子尚且可以打败人家，如果我们中国人从现在起，大家肯随时随地努力研究，利用天地间一切的东西，来预防人家一切的毒计，准备将来种种应付大难的方法，〔第81页〕我想救国一定有把握，任何的艰难危险，都可以打破！任何强大的敌人，都可以战胜！民族的复兴，一定不成问题！问题只在乎我们大家能不能及时奋发努力而已！
  今天和大家所讲的话已经很多，综结的意思，总是希望大家继续不断的加倍努力以保全并发扬既成的功业！我在前面所讲保全与发扬功业的许多事情，实在还是做一个现代国民尤其是做革命军人所必要的最低限度的修养。希望大家要身体力行，并以身作则来教导一般部下切实做到。大家有了这种基本的修养，再照我今天所提示关于绥靖善后工作的要点来努力，一定可以将新收复的各匪区，建设成功革命的新基础。所以大家切不可以为将土匪剿完，就没有什么事了，要晓得土匪剿完，不过是将最大的革命
的障碍扫除，以后才真正开始革命事业以创造我们自己和整个国家民族的新生命！如果再像过去一样，打完一仗便大家休息下来，贪图安逸，结果一切的痛苦牺牲，都白受了，死的人都冤枉死了；第二仗起来再打，这就是祸国殃民亡国灭种的办法！以前革命不能成功，就是在此。今后决不好再蹈覆辙，一定要反省和忏悔过去一切的错误和罪过，从此澈底觉悟，振刷精神，照我今天所讲的意思，继续不断的努力，来做一番新的革命事业。

创建时间：2007-8-8


如何创造党国的新生命

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第601页，第602页，第603页，第604页，第605页，第606页，第607页，第608页，第609页

〔第601页〕

——中华民国二十四年十二月二十三日

    出席中央党部　总理纪念周讲——

〔要旨〕
  一、增进工作效率，发挥创造能力，以尽忠职责。
  二、发挥牺牲精神，努力辅导民众，使共同救国！
  三、注重道德礼乐，完成精神建设，以奠定国基。
〔本文〕
主席、各位同志：
  今天我们中央党部举行五全大会以后第一次　总理纪念周。兄弟藉此机会，有几点要紧的意思向各位同志报告：
  这一次五全大会为本党开一个新纪元，我们相信本党的历史，从此可以划一个新阶段。在这个更新的时候，我们一般党员的工作和精神，都要从新振刷，紧张起来，来挽救我们国家，复兴我们民族，以完成党的使命！我们当前的要务，当然是要使全国四万万同胞能够觉悟起来救国；要使全国国民有此觉悟，有此努力，必须本党能将全国国民领导起来以举国一致的力量来救国；党是党员的集体，要党来领导国民救国，就要我们一般党员，尤其是在中央党部工作的各位同志切实负起这个责任，以身作则，以诚感人，来领导一般国民共同向救国的途程上迈进！此次本党五全大会能够得到圆满的结果，使党的历史进展于一新的阶段，国家前途，增加新的光明，这当然是由于在五全大会以前，各位同志能够共同努〔第602页〕力，但是我们应当承认，过去的努力还是不够；我们今后所要做的事，更加重大；因为当前的国势，异常危急，表面上似乎太平无事，事实上我们党和国家的生命，时刻都在危急存亡之中，真所谓「千钧一发」！这种情形，一般民众或许不知道，至少我们一般党员，尤其是在中央党部办事的人应该明白，应该要时刻想到如何来尽忠职责，挽救危亡！当然我们现在不能个个人拿了枪去和敌人打，也不必在形式上用什么方法特别表示我们爱国，而且天下也没有形式上表示爱国就可以收到救国之效的。我们要爱国救国，只有从自己竭力尽到自己的职责做起！只有努力工作，并发挥自动的精神，与创造的能力，不断的增进我们工作的效率和自己的品德能力，以充实救国的力量！比方说：我们现在每天规定工作八小时，且不必说在八点钟以外我们再多作几点钟的工作来报效党国，就只要能在这规定的八点钟以内，能够竭尽我们的聪明才力，实实在在来办事，便可以增进工作的效率不少。这一点我们以后一定要首先做到。尤其是负责领导一部一处，一科或一般的同志，特别要注意，必须使所有归我领导的同志，在规定的工作时间以内，没有一个人有一刻空闲一点懈怠，更不好有一个人看无益的书籍，或做工作以外的事情。现在各位同志办事的情形如何，我最近虽没有亲自到各位办公的地方来看，但是一般的情形我很清楚，大概在办公室内，除了有工作在手的同志以外，其余最好的是在那里看书看报；此外多半是闲坐谈笑，在这辈工作人员的心理，或者以为没有工作分配下来，不妨闲坐谈天，或者以为所分配下来的工作并没有限定时刻，不妨慢慢的办；这完全不像办公的样子，当然更无工作效率可言。所以领导如果不得法，虽有几百几千人办事，也不能办好事情，收到救国的效益。今后各位负领导责任的同志，总要使自己〔第603页〕所领导的全体同志个个人都时时刻刻有事做，都是做正当的事！如此才可以真正算是办事，才可以增进工作的效率！
  其次，我们要真能尽到自己的职责，充分增加工作的效率，决不祗是在办公时间内认真办好规定的事情而已，必须更进一步，有如刚才所已提到的能积极的发挥自动的精神和创造的能力，随时随地努力研究改善一切，使我们的智能德业继续不断的进步和发展，以扩大我们对党对国的贡献。关于这一点，我们负有领导责任的同志，特别要注意，对于自己所领导的一般同志，必须诱发他的自动精神，奖进他的创造能力，时时刻刻想方法使他们智识能力道德品行和事业能够进步！这是领导者所必具的能力与必尽的职责。如果没有这种能力，不尽这种责任，使我们所领导的一般聪明俊秀年富力强的同志工作懈怠，事业无成，那就愧为他们的长上，不配领导人家！凡负有领导责任者对于所领导的一般同志的智能德业都要负最大的责任！特别要注意的，是不可使有一刻懈惰！他们明天所应作的工作，今天一定要指定，下周所应作的工作，本周末一定要先交代。除了职务以内的工作之外，如果有余暇的时间，再要督促指导他从事适当的研究和创造的工作。总要使他们能尽最大与最善之努力来改进一切与创造一切！至于一般办事的同志，自己更要自动的尽忠自己的职责，并且不断的努力于研究，改善和创造的工作！老实说，现在我们党部办事的同志最缺乏这种精神！一般的情形，都是普通应付，承上转下，奉行故事，上面叫他办一件什么事他就办一件什么事，只要可以应付过去就算了，至于这个办得好办得不好，有益处没有益处，他一概不管！比方讲叫他草拟一个公文，或是抄写一篇文字，他就只草拟出这个公文，抄完〔第604页〕这一篇文字，能够交卷就算了，以后什么事也不负责！大家只要将交下来的工作机械似的应付了就完事，「各人自扫门前雪」，其它什么也不管！大家如此承上转下奉行故事，敷衍应付，不负责任，使得整个机关，萎靡不振，毫无精神；一切工作，都难推动，更无效率！因此我们的党部完全不像一个革命党的党部，人家说得好的，就是党衙门；说得不好的，还说是养老院，我们做党员的，听了真觉得万分痛心！这些事我们不要怪人家，应该要自己反省，自己觉悟，澈底改正！大家要知道，人家要看我们革命有进步没有进步，要看我们的党能成功不能成功，能不能达到救国的使命，并不必看其它的东西，只要看我们一般党员的工作，是不是十分紧张，是不是天天有进步，就可以断定了。我们中央党部过去的情形，究竟如何呢？想到这里，我们大家真不能不猛省，不能不惭愧！不能不从此澈底觉悟，奋发努力！大家要晓得：外国有革命党，我们中国也有革命党；何以外国的革命党能够建国，能够成大功；我们有革命党，国家现在还是这个样子呢？而且我们国家比人家大，我们的人口比人家多，我们的国民比人家聪明，何以外国革命党很容易成功，我们中国国民党到现在还没有成功呢？我以为最重要的一个原因，就是一般党员办事不负责任，没有精神！不能自动努力来研究改善与创造一切以报效党国！我们一般党员尤其是在中央党部办事各位同志既知道了这个病根，就要各自澈底改过。以后无论办一件什么事，不好只求在公事上或工作上能够交卷在手续上能够应付就算了，一定要实实在在澈始澈终做到毫无遗憾，凡是自己经办的一切事情其利害得失，当前的关系，以后的结果，都要澈底思量，尽心竭力，负起完全的责任！因此，所有与我们职责范围以内有关的一切事物，我们一定要随时随地努力研究，以求增进我〔第605页〕们工作的效能，开辟新的途径，寻求更善的方法，达到更进一步的成功！上面交给我们办的事情，究竟那件事应该如何办法才是有利无害，或是事半功倍？究竟那件事做了对于党国有没有益处，我们应该做不应该做？这些问题，我们都应该细心研究，如果有意见尽可向上级人员贡献；如果发觉上级人员有什么错误或处理不很妥当的地方，也应该以忠实的态度，在适当的时间和地点向他报告，请予改正！古人所说：「进思尽忠，退思补过」，又说：「献可替否」，就是说上级人员有想不到的事情，我们部下要替他想到，上级人员有想错的事情，我们要设法补救。必须如此，才算是尽忠职务，才算是对上级人员负责任，才可以增进办事的效能。如果有好的意见不向上级人员贡献，明明看见上级有错误也不设法补救，那就不是革命和救国的道理，而且不是做人应有的态度。当然上级人员对于部属的一切意见，也要虚心容纳，从善如流，方能团结精神，集思广益。无论上级与部属，同志与同事之间，彼此都要知无不言，言无不尽，过则相规，善则相劝，这纔是我们革命党员最要紧的一种道德。因为我们革命党全党党员的生命是整个的，你的生命就是我的生命，我的事业就是你的事业，我的好处就是你的好处；你的不好就是我的不好。推而至于一切得失利害，成败荣辱和生死，都是共同一致整个不可分的！必须有这种精神，才算是革命党，如果没有这种革命党的精神，各人只顾到各人自己，有过不相规，有善不相劝，一盘散沙，没有精诚尤其不成为一个救国的革命党！现在国家如此危急，如果本党不能及此振作，领导全国国民起来共同救国，我敢说党和国家决不能再苟安三四年！眼看人家就要来摇动我们党国的基础！我们的党和国家就会要灭亡！所以我们全党同志尤其是在中央办事的各位同志，必须刻励奋发，提高我〔第606页〕们的精神道德，发挥自己的聪明才力，努力完成新的事业以贡献于党国，创造党国的新生命！
  以上是讲我们创造党国的新生命必须振刷精神增进办事的效能，以尽忠职责的道理。这是就党内的精神之振作与工作之刷新而言。其次，再要讲到我们今后对于党外社会上一般民众应有的精神和应做的工作。我刚才已经讲到：现在要救国，必须我们一般党员尤其是在中央工作的各位同志，能够领导起全国国民共同努力！由此可知我们对于全国民众，负有领导的责任。而且我们领导民众是要来救国，这完全是义务，绝对无权利可言！所以本党党员，必须本于救国的热诚，抱定牺牲的精神，以精诚感化的手段，用援助和辅导的方法来唤起一般民众共同努力于挽救国家复兴民族的革命工作。我们每个党员，对于社会上一般民众，必须随时随地援助他们，指导他们！以尽到领导民众的职责；才不愧为革命党的党员！但是现在我们一般党员是不是能尽到自己的职责呢？我想如果能尽职责的话，国家决不会弄到现在这个样子；一般国民尤其是一般青年决不会像现在这样不受本党的领导。大家要晓得：全国国民尤其是青年民众如果有一个人不受本党的领导，就是本党的耻辱，就是我们一般党员不行！例如南京市如果有一个青年国民不听本党的指导，就是南京市党部不尽职，无能力！如果党不能领导民众，那还要党作什么！现在国家危急至此国民不受党的领导的情形又如此，大家还视为寻常，不知道自己的失职！古人说：「哀莫大于心死，而身死次之」！像现在我们一般党员自己亏了职责，还不知痛自刻责引为愧耻，真是可痛！从今以后大家务必觉悟，实实在在负起援助民众，指导民众和领导民众的责任！随时随地看见民众有痛苦有困难的事情，要竭尽所能来解救他，援助他；绝对不好看到民众的痛苦而漠不相关；看见〔第607页〕民众有不正当的态度思想行动，要竭尽所能来指导他，纠正他；绝对不好看到民众的缺点而随便放过；愈是危险艰难的时候，愈要表现我们牺牲自己，爱护民众，与刻苦耐劳的精神和品德！使他们澈底了解并确实相信我们革命党员是牺牲自己来救国救民的；不是自私自利为图个人的权位利禄而自成一个特殊阶级的！总之，牺牲自己的一切来救国救民，就是我们革命党员最基本的大仁大勇的精神！必须发挥这种革命精神，才可以使一般国民信仰我们，敬爱我们！心悦诚服的受我们党的领导！现在我们一般党员如果再不能发挥这种革命的精神，无论如何，不能领导起全国的民众！党如果不能领导全国的民众，便不仅不能继续发展，完成革命，而且根本不能存在！所以我们全体党员，个个人时时刻刻要记得：革命的道理就是治国平天下的道理，治国平天下，必须由修身做起。一个人如果不能修身，不能克己以养成高尚的道德人格，无论他有怎么高深的学问，怎么强大的本领，都是假的，都没有用！因此我们革命党员第一件要紧的事就是要克己！所有自私、自利、骄、奢、淫、佚等等不道德的行为，不正当的观念，都要铲除净尽！一切要以民众的利益，国家的前途为前提！这一点如果做不到，无论如何，革命不会成功！我们不仅愧对国家和全国民众，尤其愧对 总理和一般先烈！我们一般党员尤其是在中央工作的各位同志，大家要以此自勉勉人，自重自爱。中正个人如果有一点失掉革命党员所应有的精神和道德之思想行动，做了一件不应做的事情，无论那位同志都可以直言指责！如果我不接受，那我就不是革命党员，不是　总理的信徒！希望我们全党同志，大家都要本此精神劝善规过，切实负起救国救民的责任，才可以领导起全国的民众，完成我们革命的事业。

〔第608页〕

  以上关于振刷精神，努力工作，尽忠职责，领导民众的道理，兄弟已将自己的意见向各位贡献了。
  今天是五全大会以后中央党部全体同志第一次集合一堂，举行 总理纪念周，追想到 总理「一德一心」的遗训认为我们要达到这个境界，必须重视礼乐，因此再将礼乐的重要向大家报告自己的所见：

  无论古今中外，要建立一个国家，一定少不了「礼」和「乐」这两个要件。孔子说：「不知礼，无以立也」，又说：「礼者何也，即事之治也，……君子有其事，必有其治，……无礼则手足无所措，耳目无所加，进退揖让无所制，田猎戎事失其策，军旅武功失其制。……礼之所兴，众之所治也；礼之所废，众之所乱也」。礼的重要，已经讲得很明白了。所谓「礼」，最简单的解释就是一切事物的「秩序」；如果没有秩序，不但社会国家不能建设起来，就是一个机关一个党部或一个家庭都不能建立。如果失了礼，国家要乱，社会要乱，家庭也要乱，那里还能做成功什么事！至于乐，与礼相辅为用，其重要亦复相等，荀子说得很好：「乐者审一以定和者也，比物以饰节者也，合奏以成文者也，是以率一道足以治万变」，又说：「乐者天下之大齐也，中和之纪也」。这是说「乐」为齐一人心，调和礼志最重要的工具。比方我们开会的时候，大家一听到乐声，自然心气和穆，精神一致；我们要建立国家，也就是要使全国国民能如此一心一德，然后一切的事情才可办好。所以没有乐决不能建国！现在我们社会国家一切事情之所以凌乱无序扰攘不安，就是因为「礼」「乐」未备，不能安定民志齐一民心，使全国国民步趋行动共同一致。礼乐对于革命和建国既有如此重大的关系，我们不可以不特别注重！尤其是我们中央党部以后举行　总理纪念周，必须精神严肃，排列整齐，在敬礼或读 总理遗嘱的时候，大家务必专〔第609页〕心诚意必恭必敬，总要事事物物都庄严整肃，秩序井然，有条不紊；来做全国的模范！今后一般党员要建立国家，最要紧的一件事情，就是随时随地要建立秩序！无论到一个学校，一个机关，一个民众团体，每到一处就要以身作则来领导民众，使他有秩序，一切都要有条有理，井然不乱！大家要晓得：人家要看我们党能不能成功，国家能不能建立，第一就看我们国民尤其是党员的程度如何，要看我们国民和党员的程度如何，第一就看我们是不是凡事有条理，到处有秩序。如果是有条理有秩序，那么我们虽然武力不如人家，但有了这种精神的建设，外国人看了比什么东西都重视，不能不对我们起敬畏之心！如果是到处没有条理没有秩序，那末，这种无组织的落后现象，就是精神上的惨败，比什么军队打了什么败仗还要危险！「礼」「乐」的重要，真是民族治乱兴亡之所关，也是革命成败之所系，希望大家决不可以此为陈旧之谈，务必发扬礼乐，建立秩序，以完成国家精神的建设。
  今天我们举行五全大会以后第一次　总理纪念周，兄弟特别将以上几点意思，贡献给各位，希望大家互相监督，互相劝勉。中正自己如果有不对的地方，尤其希望各位直言指正！我们全党同志，总要本着「亲爱精诚」的精神，一心一德，完成本党的革命使命！

创建时间：2007-8-8


如何改善中日关系

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第527页，第528页，第529页，第530页，第531页

〔第527页〕

——中华民国二十四年十一月在南京发表——

〔要旨〕
  一、中国目前的状况，无论在对内外都有重大的困难横在前面，惟在吾人将此内忧外患打开和克服。
  二、中日两国国民，应本?诚意和正义，以努力确保两国间永久的和平，和东亚的福利为前提。
  三、中日亲善政策，应该树立在互相平等独立的基本原则上，由相互的亲善为始，来恢复两国互相的尊敬和信赖。
  四、中日两国，应该提携协力，以共谋亚细亚的繁荣，和东亚的福祉。
〔本文〕
    （一）
  中国的现状，无论在对内的和对外的，都有重大困难横在前面，对外的困难，在打开中国与外国间的梗塞，对内的困难，便是全国的和平统一问题。中国有如此内忧外患的存在，也是在国家进行的途上所不可避免的，我们的重大任务，便在这两面困难的如何打开与克服。
  对外困难的重大，便是中日关系尚在纠纷而未恢复常道。欧美列强在中国的势力，在政治上，在经济上，或在军事上，有忧虑其尚在增大中者。可是，在事实上，欧美列强特权的势力，近来已渐次消灭，正遇着稀有的经济困难的中国，切望先进列强的援助和协力，和欧美列强提携，并不一定就能够把中〔第528页〕日的提携排斥掉；同时，为谋中日的提携，也不一定能够使中国和欧美列强的提携陷于不可能。无论如何，为谋东亚的和平，即便遇着多少障碍，也得将其突破，而断乎努力于中日两国的提携。
  对内所以需要和平统一，不用说是在合全国的力量以打开国难，为打开国难，自然不能不具备与世界最强国同等的国力；所以我们为涵养国力，便不能不专心致志于国防的充实，和文化的发达，把分散的力量综合统一起来，便是和平统一的要道。
  自九一八事变以来，国民均持着共赴国难的决心，凡是破坏和平统一的人，没有不被打倒的，像闽变只经一个月，便平定了。由此看来，若说中央无统一的能力，是不通的。又像江西赤匪的讨伐，现在已经完毕，在各地方，固然还有若干的残匪，可是也渐次归于肃清，中国已经统一了，中国的内战时代已经终结了，这是可以断言的。
    （二）
  中日两国间问题悬案极多，然而中日关系的最大障碍，是满洲问题；日本的大陆政策，在满洲的支配，而中国则有保持领土的必要；于是中日关系便演成现在的难局，满洲问题如不能得圆满的解决，中日关系，是无改善可能的。

  谋打开困难的中日关系这桩事，曾经露出过曙光，为谋中国的复兴，为谋东亚的和平，为谋贡献世界的和平而改善中日关系，是我们一致赞同的，只要我的力量办得到的，必然协力于此方针的实行，这种决意，已经表明过了。谁料到中间又有华北事件等不幸问题的发生，以致尚未能趋赴可视为真正中日〔第529页〕关系的恢复和亲善的情势；为两国计，这是多么可为遗憾的事呢！

  中日两国，互相披沥满腔的诚意，本?和平的方法和正当的步调，以解决一切纠纷，把互相猜疑的心理，互相排除，互相妨害的言论和行动逐日削减，那末中日提携希望的实现，决非难事。

  要之，中日两国民，不拘拘于一时的利害，一时的感情，而本?诚意和正义，以努力确立两国间永久的和平，则两国的根本问题，必能够得到合理的解决。如此，岂仅止中日两国的福利，而且是东亚的福利，于世界的和平，亦有最大的贡献。
  中日两国间，对于上述信念，有能共鸣的并加以互相努力的吗？如果有之，则中日关系庶几能够得着改善的端绪恢复常轨。中日两国，为兄弟之国，应该以正义和友谊为基础而行提携，除互相尊敬与相信赖而外，欲期健全的国交，决不可能。
  中日两国，是如何的应该实行亲善。然而不幸，中日关系，不但不曾举亲善之实，二十余年来，两国间竟不断发生意外纠纷；更不幸这些纠纷的重大性和危险性，且逐日扩大，这种现象，岂止中日两国关系的恶化，全世界的情势，也因此甚为不安，这实在是中日两国所应共同遗憾的，于两国国民，为最大的不幸，是无容讳言的了。
    （三）
  凡是个现代的国家，由各方面的对外关系上，自然应有一定的外交政策，政策定了，目的定了，然后应采的贯澈外交政策与目的的方略手段，纔能决定。所以外交政策当然具有相当的确定性和持久性，〔第530页〕而方略手段，则可临时应变，无拘泥一格的必要。我们在今日，因对内阁关系上，也有一个最小限度的政策，这便是中日关系的根本问题。
  中国外交政策的基本，结局可以「和平」两字尽之。和平是对各国公开的一般的政策，日本欲与中国分担东亚的和平责任，则对于中国应采适应的政策，欲期中日亲善，应由互相的同情，而不应该是片面的，这就是说，中日的亲善政策，应该树立在互相平等独立的基本原则之上，相互的亲善，由相互的理解为始，中日两国，自然需要互相澈底的理解。我们研究日本的现状，理解其指导精神，看定一般的动向，而且认清世界的大势，同时日本亦应该认识中国的国情，决定不离现实的政策，这样才可见自主外交的确立，国民外交，在现下的政局，极其紧要，中日两国民，应各以东亚永久的和平为对象，而谋两民族的谅解和提携，应系两国民的文化合作经济提携等，而互采适应的政策。
  中国是一个完全自主独立的国家，我们领土和行政的根本原则，绝无放弃的可能，在东亚和平的大理想之下，考虑日本的利益，有时作相当的妥协让步，不一定不可能。可是，在事实上，中国无论如何的希望改善中日关系，无论以如何诚意容纳日本政治家的意见以实行中日亲善的政策，但中国对于日本妥协让步，毕竟有一定的限度，关于这一点，请不要忘记纔好。
  解决中日关系的困难，恢复亲善关系的有效方策，只有恢复两国互相的尊敬和信赖，除此而外，实无何等方策。而此事的关键，则完全握在日本自身的掌中，也无容讳言。
    （四）

〔第531页〕

  完成国民革命，使中国以现代的国家而成长，对内的两个必要条件，便是统一与建设。在过去因交通不便，经济困难，教育不发达等各种原因，为实现统一与建设，需要长期的和平，而现在，则世界交通发达，各国相互间一切政治和经济，已经有了密接的联络，所以我们的和平爱好，是属于广义的，不仅企求中国自身的和平，各国也得确立和平的保障。因此，中国无论对于任何友邦，全欲在平等互助的原则下，增进友谊与和平，而况对于在地理历史文化民族各方面都和中国有密接的关系的邻国日本。
  中日两国，无论自那一方面看，都应该提携协力，以图亚细亚的繁荣，然而从来所以有互相敌视等不幸的状态，则以日本方面的误解为重大原因之一，殆不俟言。若由狭隘的民族立场而论，中国的复兴的状态，或致引起他国人的疑惑，亦未可知。然而此事并无害于在华日本人的利益，和中日国交的敦睦促进，对于现下中日间的难局，作种种无责任的放言高论，却与中日关系以恶影响，现在事实上中国不能以实力相争，殊为明白。中国并不希望世界大战，因为并不能在大战中觅得安全的出路，这在明了世界情势和东亚大局的人，全都知道战争再起的惨祸，决没有期待用一种方策，而希望如斯事态的。
  因为世界的和平就是东亚的福祉，也就是中国的利益，由中国自身的利益着想，当然衷心希望世界和平的确保，对中日间的和平，还不是同样的吗？中日关系的纠纷，有害东亚的和平，驯至与世界和平发生重大的影响，理解这种关系的人，无不切望中国现今不安的事态的急速终熄。

  今日虽在严重的困难之中，我们顾念中日关系在过去的悠久历史，确信今日所发生的纠纷，结局必能依两国民的诚意与努力而获解决，实现我们所不断理想的中日间真正提携亲善。

创建时间：2007-8-8


如何健全空军

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第406页，第407页，第408页，第409页，第410页

〔第406页〕

——中华民国二十五年八月二十三日出席

    驻广州空军司令部总理纪念周讲——

〔要旨〕
  一、此次空军拨乱反正，完成统一，实有很大功绩，今后应确认救国救民的目标，继续努力，贯澈始终！
  二、强化空军应充实空军精神，并应先从健全机械人员做起。
  三、机械人员应注意工厂的规矩秩序和工作精神，尤应讲求条理，精细周到，丝毫不苟！
  四、驻粤空军同志应自强不息，勇猛精进，保持已成的功绩和既有的光荣，作全国军人之模范。
  五、大家应以「明礼义，知廉耻，负责任，守纪律，」之信条互勉，建立高尚伟大之人格，发扬大无畏的精神，练成精锐的空军，完成救国的使命！
〔本文〕
各位同志：
  今天驻粤空军司令部举行第一次 总理纪念周，本委员长要将空军已有之荣誉与今后应尽之责任和各位同志说一说。
  我们国家此次的统一，空军实在与有很大的力量；尤其是广东空军同志，无论是飞航员或机械师，都有很大的功绩和光荣。记得从前在杭州开始训练空军的时候，我们就决定以救国家救民族为空军教育之中心，要训练真正为国家为民族的革命空军，确立中华民国新空军的基础。经这几年的努力，到现在果然能够以中央空军作中心，来统一全国的空军。这个空军教育的要旨，今天首先要告诉各位，使大家〔第407页〕知道为什么这次空军能够坚守整个国家和民族的立场，拨乱反正，完成统一！大家懂得了这个道理，今后特别要依照从前所定的教育方针，加倍努力，贯澈始终，我相信将来空军的成功，一定能继续光大，无可限量，一定能够完成我们革命空军救国的神圣责任！
  我们要强化空军，最紧要的就是要充实空军的精神。精神所表现的是什么？就是纪律；纪律是要从行动上表现出来。军人的行动，一定要严守纪律，恪循正轨。如果没有纪律就没有精神；没有精神，即不成其为军队，亦必不能担当保国卫民的责任。所以我们当初建设中央空军的时候，定要拿革命纪律和军人精神来教练一般空军同志。特别是先从一般机械人员训练起。因为健全的空军除有优良飞行技术的飞航人员以外，必须要有健全的机械人员，使飞机能够精良坚实，否则机械不好，飞航员虽有良好的技术，也不能发挥他的长处，这个道理一般空军同志当然懂得，尤其是机械厂厂长和工程师要特别注意。
  我们要养成健全的机械人员，当然要使他们有好的学问和技术，但除此之外，最紧要的一件事，就是要注意工厂的规矩秩序和工作精神。中央空军在杭州创立的时候，设了一个飞机修理工厂，当时我们就注意到工厂的规矩秩序和工作精神。最初厂内的情形，与普通的工厂一样，有些地方甚至还不及普通的工厂。譬如上午上工的时候，职员和工人是否都按时到，都没有认真清查；工作时，也没有严正的规律和整齐的精神，尤其是下午散工的时间一到，大家就一哄而散。所有机械器材，任意抛置，不知道用后须知加以整理，存放在一定处所。一切东西，都是杂乱无章，没有调查没有统计；秩序之乱，精神之涣散，比较民间普通的工厂，更有甚焉！我当时看了这种情形，就知道这样的空军，将来一定会蹈中国〔第408页〕海军的覆辙，没有希望！因为以这样乱七八糟的工厂，必不能负责尽职，使空军常有良好的机械，机械不好，飞行员虽有怎么样好的技术，也要随时发生危险，如此，就影响到整个的空军，永远不能进步！所以我视察之后，知道要奠立中国空军的基础，必须从整顿修理厂做起，而整顿修理厂，必须绳以严格的纪律，建立严整的秩序，注重工作的精神，使工厂内事事物物有条有理，井然不乱。工作有定时有规则，人人都要善用机械，爱惜器材，一天工作完毕，必须由厂长和工场主管人员检查，各人所使用的材料和工具，统统整理好，归还一定地点，室内整齐清洁，无丝毫苟且敷衍的地方，才准许散工离厂。以后我们的厂长和一般机械人员，都能遵照我所规定的办法去作，到现在已养成了守秩序重纪律的习惯。我们的工厂规模虽小，但精神很好，工作效能亦日有进步。以后我们更将这种守秩序重纪律的精神，从小的地方做起，渐渐的推行于全体空军，经过这几年的努力，才有现在这样的成绩。我们驻广州的修理厂和在韶关的工厂，有许多机械师的学问和技能，超过杭州南昌两厂的机械人员，大家如果要将这两个工厂健全起来，加速的推进一切工作，也一定要和杭州修理厂一样，依照我的办法，从「条理」「秩序」做起。厂内无论一桌一椅，小至一针一线，都要有纪录，有秩序，保管周到，愈是细微容易忽略的东西，愈要收拾得整整齐齐，洁洁净净，置于一定的处所。必须先能澈底作到「整齐」「清洁」两点，然后纔能事事物物有条理有秩序，从而养成军人精细的习惯，能够巨细不遗，思周虑密，毫无差错。我们军人要胆大心细，就是从这些地方修养起来的！一般的观念以为军人是最粗心浮躁的人，殊不知军人作事最要精细实在，非精明细心的人，不能作军人，尤其不能作空军军人。我们空军办事打仗成功立业的要〔第409页〕诀，就是机敏精细，小心谨慎。譬如起飞之前检查飞机，就要以非常精细的态度留心察看摩托，其中一块钢片，一个螺丝钉，都要精心察看到有无不整洁不稳当的地方，必须机械装配健全坚实，一无舛误，然后可以保护自身，进而发挥空军的力量。他如制造飞机或修理飞机，以及驾驶飞行等等都要谨慎精细，丝毫不苟！这种精神，就是从注重秩序严守纪律中训练出来的。希望在粤各空军同志特别注意精神的修养，恪守工厂秩序，和革命纪律。我今天看了工厂里面还有许多地方不整洁，无条理，希望大家依照我刚才所讲的切实改进！
  其次，现在驻粤的一般空军同志，无论是原来在广东或新由中央调来的，今天聚会一堂，有一点大家要特别明了的就是各位此次有了一番很大的功绩，虽没有得到什么物质的奖赏，也没有增高的什么权位，更没有给予大家什么利益，但是我们在精神上实在有一种很大的安慰，在人格上已经得到一种最大的成功。就是从各位投入空军以来，我平素教导你们做国民的道理与当了空军所应负的责任，大家已经澈底的了解了，确实的做到了，能够拿父母所生下来的身体和生命，贡献给国家，而以中央空军作中心将全国的空军统一了。我几年来所教导的「明礼义，知廉耻，负责任，守纪律」的教育，可说已收到了相当的效果，大家有此成绩，不媿为中华民国的空军，上可以安慰 总理在天之灵，下可以作全国军人的模范。凭此精神感化，必能使全国军人都成为「明礼义，知廉耻，负责任，守纪律」的革命军人，能够统一意志，集中力量，来建设国家，复兴民族！以后各位驻在广东，要特别注意保持我们空军已成的功绩和既有的光荣，各个人都要格外能够守纪律负责任，不但是要作全国空军的模范，而且要作全国陆〔第410页〕军海军军人的模范！更要确立远大的志趣，自强不息，勇猛精进，与世界列强的空军并驾齐驱，然后纔能够尽到我们空军最大的责任，完成救国的使命！

  我常常说：要建设国家，先要建设空军，要建设空军先要建立空军的人格。这次全国的空军大家都知道以国家的是非，以民族的利害为利害，完成光荣的统一，就已建立了中国空军独立高尚的人格！以后大家时刻要认清国家的环境和世界的大势，特别要知道列强空军精神之所在，借助他山，取长补短，努力培养我国空军的精神，提高空军的人格，使日臻于高尚、伟大。有了高尚伟大的人格，就有大无畏的精神，有了独立不拔的人格，就具备了战胜敌人的第一要件。如此，不但是敌人不敢随便来欺侮侵略我们，而且以我中华民国文化之高尚，历史之悠久，以四万万同胞据有四千万方里的沃土，大家本着救国救民的热诚，团结一致，共同努力，我相信不到几多时候，我们的空军一定可以胜过日本和其它强国，由我们空军手里，来洗雪国耻，复兴民族！所以今后我们空军之成败，关系于国家民族之存亡甚大。父母生了我们，国家社会培养我们，我们自己辛苦操练学习，为的是什么呢？为的就是要练成精锐的空军，发扬空军的威力，为国家建立千秋万世富强之基础，为民族确保世代绵延无疆之福利，人人要立定这个远大的志向，以「明礼义，知廉耻，负责任，守纪律」的信条相互勉励，从日常生活和思想行动上养成中华空军凛不可犯的独立人格，绝不沾染丝毫自私自利的恶习，个人的一切，都贡献给国家，生为国家民族而生，死为国家民族而死！大家一心一德，共同奋斗，来完成我们革命的使命。这不仅是本委员长深切的期望，也是全国四万万同胞一致的期望！

创建时间：2007-8-8


如何造成现代的新军人

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第446页，第447页，第448页，第449页，第450页

〔第446页〕

——中华民国二十五年八月三十日在

    黄埔行辕宴团长以上官长讲——

〔要旨〕
  一、笃行主义，要从个人日常生活的食衣住行和思想行动上做起。
  二、以「食」为例，说明现代军人应养成现代国民的生活行动之必要。
  三、军人生活须澈里澈外主义化，始克奉行三民主义，成为真正现代的新军人！
〔本文〕
  今天大家集合于黄埔，在一堂聚餐，这个机会是很难得的！大家久别重逢，彼此见面畅谈，心里一定有很多的感想！这几年来，本委员长对于各位同志同袍，念念不忘，期望最迫切的就是希望大家既当了高级将领都要成为 总理的真实信徒，能够亲爱精诚，团结一致，为实现三民主义而牺牲奋斗！所以关于各位的品德、智识、思想、行动、精神、态度等之修养，总想利用一切机会，尽量多告诉大家几句，使各位格外明白如何实行主义的道理。今天要利用饭后几分钟的时间，再将作现代新军人的道理和大家说一说。
  上午我对大家讲过：要造成真正现代的新军人，必须笃行主义；要笃行主义，就要从个人日常生活的食衣住行和思想行动上做起。这个道理，虽极平凡，但对于我们革命之成败，和主义之能否实现，关系异常重大，大家不好随便听过就了事；以后务须按照这个要旨，时刻警惕，切实做到。从前我们军人〔第447页〕，无论在校求学或到部队作事，虽然知道要奉行三民主义，要作三民主义的信徒，但是三民主义如何实行法，从何处着手做起，一般教师和上官，并没有确切的指出一个方法来，更不曾将实行主义要从日常生活的食衣住行和思想行动上做起的道理，以身作则来教导一般学生和部属；总以为食衣住行的小事与实行三民主义并没有什么关系；所以大家的日常生活，都是随随便便，一切食衣住行，概不注意。如此，既不能够将主义的精神，贯澈到个人的实际生活中去；于是一切思想行动，不知不觉的渐渐离开了三民主义，甚至要走到违反三民主义的路上去！回忆过去十几年以来，我们费了很大的牺牲，错过了很好的机会，而革命没有成功，主义没有实现，实在太可惜了！其原因虽不祗一端，但最要紧的一点，就是大家只知道三民主义是革命治国的要道，而不知总理遗教的三民主义中间包含了许多修身立心的基础的要项。大家只知道三民主义是达到人类进化世界大同一切公生活上的规范，不知道改进个人食衣住行等日常生活，就是奉行主义，建立国家的根本起点。大家当下团长，带了一千多人，当了师长军长，各带了万人或几万人，自己既不知食衣住行的要领与个人日常生活关系革命成败的重大，亦不知拿这个道理来教练部属，于是部下官兵的生活，一天一天的腐败，不仅不能够奉行主义，而且很多都违背了三民主义，弄得军人愈多，国家的力量愈见减损，这种情形，想来是何等的痛心！何等的危险！今后我们要带好部队，要练成真实的三民主义的革命军，就要特别注意一般官兵日常生活的主义化，从食衣住行等一切生活行动上切实改进，纔有希望！
  上面一段话是说明实行主义最简便最切实际的方法，就在从改进日常生活的食衣住行做起。现在再〔第448页〕举「食」为例，加以说明。今天我们在一处吃饭，如果像普通聚餐一样，吃一顿饭费了两小时，大家随便嬉笑闲谈，吃完就各散去，那便毫无意义。一定要大家懂规矩，重礼节，守时间，守秩序，能够表现整齐严肃的精神纔好。讲到吃饭的规矩，首先要注意坐位和坐的姿势。各人的服装仪容都要整洁，胸要挺出，上身要正直，两肘不可横伸，两足也要放在适当的地点，总要严守自己的地位和范围，绝不好侵越到邻坐的位子上去。要知道：我们革命军，大家是同志，精神上是平等的。坐下来，决不好随便跷起脚，妨碍旁人，失却仪容；一个人有一个人的地位，即要保持他一定的态度。如态度不正当，超出自己的地位，越出范围，就是失礼。俗话说：「地位要站稳」，都是从这些地方作起的！能够明白自己的地位，和恪守自己的范围的人，必定能够作事，否则无不失败！
  其次，吃饭时，如果是西餐，刀叉杯盘，都有一定的秩序。吃鱼要用吃鱼的刀叉，吃肉是吃肉的刀叉，不可错乱。大概用刀叉，总是由外向内顺序拿起。至于吃面色，则不必用刀叉，以手撕开即可。他如残骨菜屑，果皮果核等，都要放在原来的菜盘中，不可随便抛置。尤其吃东西的时候，切不可吹喝或咀嚼有声，亦不可动作鲁莽，致失常态。此类规矩很多，全靠各人平时留心体察，仿效好样，养成习惯，就不会错！当此国际交接频繁的时候，我们团长以上的军官，各个人都免不了要与外人交际应酬，如吃西餐的规矩和礼节都不懂，无论你有好大的本事，带了怎么精强的军队，人家一见就瞧你不起！因为你连这种普通的规矩和礼节都不知道，其它一切的知识和精神，人家就以为可想而知了。这些事我们决不可以为无关宏旨的小事，要知道中国之所以不竞，就在于一般国民缺乏现代国民的修养和精神。如果〔第449页〕我们要避免人家的欺侮，要战胜侵略我们的敌人，不仅武器要求精良，技术要求高明，平时一切生活行动和精神都很关重要。外国人观察我们的国家，第一观察一般国民的精神如何？第二就看我们一般军人的精神如何？如果全国的军人不能够拿 总理三民主义所讲的道理，从日常生活的食衣住行各方面表现出来，因而振作军人的精神，提高军人的修养，使中华民国每一个军人都能够与外国军人并驾齐驱，那末，三民主义就永远不能实现，中国军人就会永远落伍下去，一般国民和整个国家，都要永远落人之后，受人家的侵略和压迫！所以我们要造成现代的新军人，必须根据三民主义的精神，养成现代国民的生活行动，具备了作现代新国民的条件，纔能够改造社会，建设国家！
  于此，我可以引一个故事来证明注重日常生活行动的重要。当一九○四年日俄战争还没有爆发的时候，日本就决定国策，要对俄开战。当时俄国一切要塞，建筑巩固，各种军备，非常强大，无论海军陆军，都要胜过日本好几倍。何以日本政府当时敢于对俄作战？而且后来居然能够打败俄国？据说在未开战以前，日本海军大将东乡曾往俄舰去拜访，他看见俄国海军骄奢淫佚的情形，心里就轻视俄国。东乡登舰的时候，又看见舰上的大炮，似乎有尘垢，但是不便走近细看。直到辞出的时候，彼此举手敬礼，东乡才顺便将手在炮上轻轻一摸。回来再将白手套取下细看，不仅有尘垢，而且发现铁锈，因此，他就知道俄国海军内容腐败，并不足畏，就回去报告；从此日本就决心要打俄国，后来俄国在远东的舰队，果然一败涂地！由于这一件事，就可以知道：一个国家的军队，无论如何强大，如果他的一般官兵的日常生活——一切食衣住行和思想行动态度等，稍涉腐化，失了检点，一旦被人家看出破绽，就要惹人轻〔第450页〕视欺侮！各位都是团长以上的军官，负有实行主义，挽救国家，复兴民族的重大责任，今后要想尽到军人的天职，达到成功立业的目的，不仅要精研战术战略，加强指挥作战的能力，而且要将个人的生活澈里澈外的三民主义化，以发扬革命的精神，建立救国的武力。
  以上所说作现代新军人要从注意改进日常生活的食衣住行作起的话，道理是很平常浅显，而关系极为重要！特藉此聚餐的机会，很恳切的告诉大家，希望以后千万注意做到。不仅各位本人应该身体力行，丝毫不懈；而且要拿这个道理来教导所有的部属，督促切实奉行，要使人人能成为真正现代的新军人，纔能够复兴民族，求得中国之自由平等！

创建时间：2007-8-8


说明军训之主旨

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第129页，第130页

〔第129页〕

——中华民国二十四年三月十三日在重庆为各

        省立中等学校第一次实施集中学生军训讲——

〔要旨〕
  一、军训锻炼受训者之身心，陶镕受训者之德性，示以现代生活之正轨，授以现代国民之常识。
  二、养成守纪律，负责任，明礼义，知廉耻之现代国民。
〔本文〕
  我国古时，文武兼修，田猎戎事，为国民通习之技能，乘马佩剑，为士子必具之仪容，后世文武分途，民族＠弱，国势衰颓，今欲矫正此失，必须使一般国民与青年士子具备现代必要之军事常识与技能，此固为学校军训常识之一，然非为军训目的即尽乎此也。军政在整个教育中之地位，正与我国古时礼乐射御在六艺中之地位相同，周官保氏所掌之六艺，礼乐射御四者之重要，远过书数二者。以其训练国民立身为人之基本品德与智识，较之书数之为工具者，有本末之异也。是以军训一科，实为整个教育中最基础最重要之一部。…—要知军训之意义，不专在传习军事之制式与技术，其重要主旨，盖在锻炼受训者之身心，陶镕受训者之德性，示以现代生活之正轨，授以现代国民之常识，从根本上改造受训者之思想习惯，而树植完全无缺之人格，俾能守纪律，负责任，明礼义，知廉耻，成为适于现代生存之中国国民。一方面更以精神教育阐明人生之意义，启发固有之德性，养成顶天立地之正气，持颠扶危之壮志，爱国爱群牺牲奋斗之精神，务使我全体青年学生既受军训以后，皆能明了本身对国家民族之地位与责〔第130页〕任，矢志复兴，努力革命，发扬我民族五千年光荣之历史，奠定我民族亿万年强固之基业，庶不愧为黄帝之子孙，与继承我 总理革命救国事业之信徒，军训最要之志趣在此，全体受训学生之所宜认识而努力者亦在此。

创建时间：2007-8-8


四川教育界应负之责任

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第230页，第231页，第232页，第233页

〔第230页〕

——中华民国二十四年六月九日在

      成都行辕召见教育界人士讲——

〔要旨〕
  一、教育界要树立纯正朴厚之学风，以造就见义勇为之人才，蔚为国用。
  二、社会良窳，国之兴衰，其根本皆系于教育之优劣。
  三、立国之道，不外人尽其才，地尽其利，物尽其用，货畅其流之四大纲领。
  四、教育为救国之根本，而师资又为教育之根本，所以自古论教育者无不重「身教」，贵「感化」，亦即所谓「人格教育」。
〔本文〕
    今日邀集各校校长院长主任教授等负教育责任之诸位先生欢聚于此，藉以询问本省教育情形并讨论教育问题。适闻诸先生所论及数项，当然均属重要，其中尤以经费问题是大家认为急待解决的问题。但据本人意见，以四川地方之富庶，对于教育经费，实应毫无问题。故现实情形虽极感困难，如大学每年区区数十万经费不能照发，各中学经费常拖欠数月无着，其实此项问题在四川较易解决，且不必待四川一切整理就绪以后，就在现在亦可逐步解决。本人当与省政府及教育当局商量一相当办法，使四川教育事业不仅可维持现状，而且以后可更谋充实与发展。故本人以为关于四川教育之前途，经费设备等项，尚属比较次要之问题。其最要之根本问题，犹在教育界本身能否真正振奋有为，树立纯正朴厚之学风，以造就见义勇为之人才而转移现社会恶劣腐败之风气。

〔第231页〕

  时无论古今，地不分中外，任何国家民族之转危为安转弱为强，必先求人民心理之振奋与社会风气之革新。此种根本工作，惟教育为最有效。故此种重大责任，教育界必须负起。且社会之良窳，国之兴衰，其根本皆系于教育之优劣。故就根本而论，教育界实应负其全责。古所谓「化民成俗，其必由学」，所谓「道济天下之溺」，以及西儒所谓「学校即社会之中心」，莫非指此。就四川情形而论，关于军政之改革，自属急要；但对于教育事业之如何刷新，社会情状之如何改良，一般风气之如何转移，实为诸先生无可旁贷之责任，倘诸先生不能负起此种非常之责任，树立纯正朴厚之新学风，使整个社会风气根本转移，则虽充之以数百千万之经费，付之以聪秀颖异之学生，恐仍不足以语于救亡复兴之大业，而达成教育界之使命。且川省一般情形之纷乱腐败将更不知伊于胡底。故诸先生当前之根本要务，在于如何转移社会风气。
  其次，立国之道，不外　总理所示「人尽其才，地尽其利，物尽其用，货畅其流」四大纲领，而论其根本，尤在乎「人尽其才」。欲求「人尽其才」，其根本又在教育之完善，能使受教者皆能发展其天才至于最大限，而学校果能造出一健全人才，即可为社会之模范，人民之导师，负起百人千人之责任，而使整个社会国家蒙其福利，跻于光明。此所谓「百年之计，莫如树人」，而我教育界诸先生实身负其责，望特别注意为国育才。最要之一点，即须使学生人人能知做人的道理与学生之责任，并于训导与实践之中养成其为社会国家服务之精神与劳动之习惯。青年之心性皆白璧无瑕，而又活泼好动，乐于助人，教者果能率其纯善之天性而尽启发诱导之能事，未有不能成为健全良好之国民，为社会服务劳动以尽〔第232页〕其国民之本分者。
  复次，教育经费短少，固为当前亟应解决之问题，政府当责无旁贷。但教育界本身亦应有一根本之自觉。即须本「坚苦卓绝」之精神，发「教育救国」之大愿，持「穷当益坚」之志节而尽忠于神圣之职责是也。当国家危急存亡之秋，正志士发奋有为之日，虽匹夫而有责，况吾辈高等智识分子负国家教育之重任者乎？大义所在，死生尚不可计，然则乌可以待遇之稍薄境遇之较苦而自懈其责。教育原为清苦之事业，我教育界人士之所以特别清高而为一般人所敬仰者正在有此坚苦卓绝之精神与人格，孟子以「得天下英才而教之」为人生至乐，更可见我教育界另有最高尚真正兴趣，初不计待遇之厚薄与生活之苦乐也。再教育之见效较迟，必在十年乃至百年之后。吾人所为者，天下之事百年之计耳，故望我教育界同人应不计近功，尽忠职责，莫问收获，但问耕耘！时时应以学生之德业为惟一努力之目标，而以学生之成才为之至高无上快慰。有此非常之精神与人格，必可造成纯美之学风，感动一般人心，转移社会风气，而发扬正气，焕发新机！
  再次，教育为救国之根本，而师资又为教育之根本，自古论教育者无不重「身教」，贵「感化」，即所谓「人格教育」。欲实施「人格教育」，首当注重师资，一切品德，精神，思想，行动等等，均应以身作则，真能为学生之模范与社会之导师。故今日改进教育，必须我教育界人人能自尊自重，使一般学生与社会人心对我皆存景仰敬畏之心。然后我教育界之人格的力量乃得发扬，而道德之权威，由此建树。信仰所集，敬畏斯同，则一言一动，可以转移风气，使「顽夫廉，懦夫有立志」。如此，方不愧为〔第233页〕人师表，始可谓办理教育。
  最后尚有一点拟藉此机会为诸先生道及者，即须请各校负责诸先生注意领导学生推行新生活运动，藉以养成学生服务之精神与劳动之习惯。而此种工作，如特别利用假期为之，无论学生与社会方面收效必宏。过去江西社会之情形，极为腐败，一般公共地方，尤极不整洁，旋因教育界一般负责同志，能以身作则督促指导全体学生组织新生活运动服务团，努力推行新运，实地为社会服务，风声所布，卒能使社会为之一新。此点望川中教育界诸先生有同样之努力。
  以上即本人对四川教育界同人所诚恳贡献之数点。关于今后四川教育应如何改进，如何发展诸问题，今后望诸先生多加研究，最好能每周每月会同讨论。如此同德一心，尽忠职责，则四川教育之进步，必然一日千里，而国家之复兴实利赖之！

创建时间：2007-8-8


四川民众的光明之路

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第225页，第226页，第227页，第228页，第229页，第230页，第231页，第232页，第233页，第234页，第235页，第236页，第237页

〔第225页〕

——中华民国二十五年四月二十日出席

    四川省党部扩大 总理纪念周讲——

〔要旨〕
  一、四川一年来进步，证明一分努力，必有一分成功。
  二、四川同胞得天独厚，对国家亦应特别负起责任。
  三、三民主义为革命建国之共同目标；增进国民道德，为救亡复兴之根本要道。
  四、党员守则十二条，即国民精神道德之标准，全国同胞应身体力行。
  五、希望四川同胞发扬祖先导江浚川牺牲之精神，恢复往日劳动服务伟大之魄力，为民族子孙创造无疆之幸福。
〔本文〕
各位同志、各位同胞：
  很久没有和各位相见，所以今天特约各位在省党部举行 总理纪念周，藉此机会和大家会晤，顺便将自己的感想向各位贡献。
  在过去一年当中，无论是社会、政治、军事，尤其是教育方面，比较都有秩序，有条理，能够渐上正轨，得到极大的进步。各位同志在本地，或许不觉得你们自己进步之大；但外面来的人士，尤其是兄弟从去春到川，此次隔了半年重到四川，将前后的情形比较起来，格外看得明白。我们一个人往往对于本身的事，看不明白；而旁人却十分清楚，四川最近的情形，亦就是如此。现在四川各方面都有很大的〔第226页〕进步，得到相当的效果，即如社会的秩序，军队的纪律，一般教师和学生的精神体魄，都比以前有很大的进步，这是兄弟所最快慰的一点，同时亦可以告慰于一般同志的。由此我们可以知道：我们过去一年的努力，不是没有价值！我们有一分努力，就有一分成功；有一分精神，就有一分事业！只要我们能够振作精神，努力奋斗，一定可以达到革命建国的目的。我们不进步就要退步，如有进步必可成功！四川这一年的进步，当然是四川政府当局自刘主席以下各位同志努力的成绩；同时教育界各位先生和一般党员的努力也有很大的关系。因为教育界和党部各位同志是政府和人民之间的连络者，如果党部和教育界各位同志不努力，政府与人民便很难精诚团结，共同奋斗，便不能得到现在这样大的进步。由此我们更可以认识：无论是个人、社会，尤其是整个国家的事业，惟有大家同心同德，群策群力来做，纔可以成功！同时，负领导责任的人，更要知道，只须我们自己真能振作精神，努力奋斗，我们的子弟部属或学生，以及社会上一般民众，一定可以跟着奋发努力！由此不但各个人都可以成功事业，而且全家全校全社会以至全国的幸福，都可以由我们手里造成！所以我们不好以为个人的力量很小，虽努力也不相干，要知道道之流行，速于置邮；德风所播，无远弗届！所以个人的力量虽小，其影响实在非常之大！极其所至，可以一人奋发而天下为雄！所以过去一年我们大家努力的功绩，现在自己虽不觉得，将来一天一天继续下去，便可以发扬光大，必有一日千里之势。这是大家应当黾勉奋发，自强不息，继续努力，始终一贯，完成各位的责任。
  其次关于兄弟对于四川的希望和四川同胞应尽的责任，去年已经屡次向大家讲明，今天不用多说。〔第227页〕大概各位都已经知道：四川这个地方，天然是我们复兴民族惟一的根据地！四川同胞重大的责任，就是在此。四川同胞将来永远的光荣，也就是在此？我们的民族如此衰弱，国家如此危险，今后果能由我们四川领导起来，使得国家能整个的统一团结，使我们民族能够很快的转危为安，转弱为强，将来四川人的功绩和光荣，何等伟大？这种挽救国家，复兴民族的责任，本来全国四万万同胞，都要负担，不过以四川一切之得天独厚，尤其是以四川人之勤俭、聪明、有魄力、有精神，所以特别要为国家民族多负责任，纔不负天地父母和国家政府希望之殷，亦不愧为现代的国民？
  我们要怎样纔可以负起救亡复兴的责任，达到最后成功的目的，造成永久光荣的历史呢？最要紧的就是要有一个共同的目标，然后大家向此目标，共同努力，纔能团结精神，集中力量，达到成功的目的。现在我们全国国民努力的共同目标是什么呢？当然是　总理的三民主义。我们要造成富庶的国家，坚强的民族，要恢复我们固有的疆土，发扬历史的光荣，惟有全国上下一心，共同努力，来实现三民主义？但是三民主义只是一个共同努力的目标，还是抽象的？我们如要达到这个目标，还要有一个明确的途径；就是我们要完成革命，必须有一个进行的方针，和成功的基础，然后我们一切的努力，纔能事半功倍，救亡复兴的工作，纔能加速进展，尽早完成。我们四川过去一年中革命的工作，是要剿灭赤匪，安定社会，今后更要进一步修明政治，努力建设，事业更做得伟大，工作更要增加效率；所以不可不特别知道事业的基础，努力的标准，和实现主义的途径。这个基础是什么？就是我们民族固有的道德。大家要认识：我们如要明白国家致富图强的道理，就必先要知道国家纷乱贫弱的原因。这个原因在那里？从〔第228页〕根本上讲起来，就是由于国民道德的堕落。一般人因为道德堕落，所以没有精神；既没有精神，便成了无灵魂的躯壳，无生命的木偶，甚至为匪为盗，为汉奸、为烟鬼，成为无礼义鲜廉耻的禽兽！这种国民根本不能做人，那里还能救国！所以一个国家的国民道德既然堕落，国家便纷乱贫弱，什么外国人都要来侵略！现在外国人侵侮压迫我们，并不是因为我们没有枪炮，没有军队，我们的枪炮和军队，实在太多！所以他们决不是欺我们没有枪炮军队，而是欺侮我们没有使用枪炮的精神和道德！因为我们没有精神道德，所以军队和枪炮愈多他们侵略愈易？外国有了军队和枪炮，可以保国卫民；我们有了军队和枪炮，却反转来祸国殃民，这是为什么？就是我们中国一般军人，不知道自己的职责！没有精神和道德？只知道自私自利，不顾国家的危亡，同胞的痛苦。各位要知道我们中国在历史上何以从前我们祖先能够立国到五千年而且当时强盛伟大，有加无已？就是因为我们中国人有一种最高尚最伟大的精神和道德。就是大公无私，损己利人。自个人的交际以至国家的往来，都是讲仁爱存忠厚，克己以爱人，薄来而厚往，尤其是在国家危难、同胞困苦的时候，一般人都能视死如归，牺牲自己的一切，来救国救民，全不顾惜？惟其如此，所以我们的国家民族，能够绵延发达，有如此广袤的疆土，绝大的民众，与最高的道德文化，长久的光荣历史？由此可知国家民族之兴衰，全在精神道德之消长，道德精神的力量，实在强大无比！我们要救亡复兴，惟有首先恢复我们固有的精神道德！而要恢复精神道德，就在我们大家一转念之间！只要我们的固有道德，真能振兴恢复转来，使全国四万万同胞，皆能相互亲爱，团结一致，必能自立自存，外国人而且不敢不来敬爱我们，不久的将来，必可成功一个世界上头等的强国！

〔第229页〕

  刚纔兄弟已经说明：我们救亡复兴的根本要务在恢复固有的精神道德，但是「道德」两个字是很广泛的，所以去年本党五全大会特别订下党员守则十二条，很具体很明确的指示出道德的标准和内容，叫我们全党党员首先来身体力行。其实这十二条守则，都是普通做人所应有的基本修养，不祗是党员应当遵守，凡是中华民国的国民，无论属于军事政治教育……那一界，都应当笃守力行。所以兄弟今天特将党员守则原文先念一遍；然后逐条再来解释。（全体立正。）

中国国民党党员守则

  一、忠勇为爱国之本。
  二、孝顺为齐家之本。
  三、仁爱为接物之本。
  四、信义为立业之本。
  五、和平为处世之本。
  六、礼节为治事之本。
  七、服从为负责之本。
  八、勤俭为服务之本。
  九、整洁为强身之本。
〔第230页〕

  十、助人为快乐之本。
  十一、学问为济世之本。
  十二、有恒为成功之本。
  第一、「忠勇为爱国之本」。就是说：忠实勇敢的精神道德，是我们爱国的根本要件；我们要爱国救国，首先要养成忠勇的精神和德性，同时，我们的忠心和勇气，必须用之于爱国家，必须用之于救国家救同胞，必须为公，而不为私！为人而不为己？如一般盗匪杀人越货，冥不畏死，亦是一种勇气，然而这种勇气全是为私为己，所以成为罪恶而不能算为忠勇。所以忠勇的真义，就是古人所谓「尽忠报国」所谓「杀身成仁」，所谓「公尔忘私，国尔忘家」，所谓「勇于公战，怯于私斗。」

  第二、「孝顺为齐家之本。」就是说：我们要使家庭能够雍容和睦，上下有条有理，整齐一致，造成安乐美满的家庭，一定先要从孝顺父母做起。因为必须尽孝道，然后尊卑有别，长幼有序，纔能使家庭的头头有道，事事有理，乃可以发扬光大。
  第三、「仁爱为接物之本。」所谓接物，是包括对人的交际与对事物的处理而言，我们接物的标准，就是要仁爱，即古人所谓「仁民爱物」，我们要爱同胞，爱朋友，以至爱人类，爱宇宙万物！所谓「民吾同胞，物吾同与也」，「天地与我并生，万物与我为一」，就是仁爱的精神！我们本?这种伟大的精神来接人处事用物，一定可以处处得人之爱，获人之助，尽物之用，如此，自己一分的努力，至少可以发生十分的效果，所有受我们所爱者一切的力量，都可以变成我们的力量，——我们更可以增加无数〔第231页〕倍的力量。
  第四、「信义为立业之本。」我们要想做出一番事业，一定要得到人家的信仰和帮助，要得到人家的信仰和帮助，一定要自己先有信义，与人交接，先要从事实上表现我信仰和道义，使人家相信我们，决不是寡信忘义，自私自利，偷生怕死的人，可以做到的，我们必先有了义气与信仰，然后人家才会相信我们，我们纔可以成功事业。
  第五、「和平为处世之本。」所谓和平，是就人与人的关系而言，「和」就是要互相亲爱，不可有忌妒，猜疑，相骂相打甚至自相残杀的事情。「平」就是要彼此公正，不可有侵越，争夺，欺侮，偏私，损人利己的事情。必须公平，纔能亲爱，必须和平，方可处世！个人在社会，要以和平待人，凡是我们的同胞，都要相亲相爱，凡事宁肯自己吃亏，不可占人家的便宜！要晓得主张公道，保持和平的人，一定可以得到最后的成功。眼前吃小亏的人，到最后一定能占到便宜！眼前占小便宜的人，最后一定要吃大亏！凡是我们的同胞，一定要明白这个道理，和平相处。我们第一步要实现整个国家永远的和平，成功一个最和平的国家！第二步更要以我们中国的和平贡献于世界，实现全世界普遍的和平！和平是我们中国固有的美德，我们是永远主张和平的，但是我们为保持国家的生命，和民族的生存，当然要有自卫的能力和决心。如果有外国人，要来侵略我们，压迫我们，这是他来破坏和平，扰乱和平，我们要为保持公道正义，不得不与周旋抵抗，以努力求得最后之和平，所以对外在一切和平手段用尽，和平已经绝望的时候，也只能而且必须于和平手段之外，更求独立自存与巩固和平之道。

〔第232页〕

  第六、「礼节为治事之本。」这就是说：我们要办好事情，一定先要注重礼节。因为没有礼节，无论社会与人事便没有秩序，亦不能安定，人与人的关系，更要纷乱。一切事情都无从做起。例如今天在座有千多人，如果没有礼节，何能动静齐一，井然不乱，不必说是多数的群众和团体纪律，即使个人的生活和工作也是一样。古人说：「礼者理也」，意思就是说我们做人做事要有条理，要有节制，要有正当合理的态度和规矩。我们要做人做事，便随时随地要注重礼节。否则不能做人，更不能办事，所以说：「不知礼，无以立」，「礼者，事之治也。……君子有其事，必有其治，……无礼则手足无所措，耳目无所加，进退揖让无所制，田猎戎事失其策，军旅武功失其制。」本条守则所谓「礼节为治事之本」，也就是这个意思。
  第七、「服从为负责之本。」我们要使国家富强，必须国民人人能负起责任，共同努力。这个责任如何负得起来，大家的工作如何纔能事半功倍呢？最要紧的，就横的关系而言，就是要彼此分工，大家合作，就纵的关系来讲，就要层层节制，级级服从。例如政府的组织，有中央政府，有省政府，县政府，以至区公所，各级军队的人员，有总司令，军长，师长，以至于士兵各级，都是要由上而下，层层节制，由下而上，级级服从！下级机关或人员，必须服从上级机关或长官的命令，纔可以办好事情，尽到职责！现在我们国家一切事情不能做好，国家弄到如此危急存亡的地步，就是因为一般人只知争权夺利，不能负责尽职！个个人都要讲自由，讲平等，不知服从与负责的道理。不晓得人人随便讲自由平等，结果国家民族便要灭亡！不晓得现代国民应当牺牲自己的自由平等来求整个国家的自由平等！今后我们〔第233页〕要救国，必须大家负责；负责的根本前提，就是人人要牺牲自己的自由平等，服从国家，服从政府，服从法令，服从长官，来尽到自己的职责！政府是国家的机关，法令是国家的意志，长官是政府的代表，所以我们服从长官，不是服从个人，乃是服从他根据国家法律所发的命令！总之，我们的服从，是服从国家，是服从职务，就是服从我自己的责任。因为国家是我自己的，职务也是我自己的，这样服从亦就是服从我自己本身，如果我能服从我自己，这就叫克己，凡能克己的人，无不成功的，所以我们为国家来服从而不是服从那一个人，不是服从私人，所以这种服从是光荣，而不是耻辱！必须如此，纔是真正的服从！纔是真正负责？纔不愧为现代的一个国民？
  第八、「勤俭为服务之本。」天地父母生育我们，社会国家教养我们成一个人，我们一定要为社会国家服务；我们自己是社会国家一份子，所以为社会国家服务，即为自己服务，我为人人，即人人为我。这是自助乐群的第一要务。必须如此，人生纔有意义和价值。我们为社会国家服务，应从何处做起呢？就是要勤劳俭朴，必须勤劳，然后能有贡献；必须俭朴，然后有所节制，能免消耗。在第一方面，我们克勤克俭的目的，必须是为人群服务；所以勤俭如果是为私而不为公，所谓：「鸡鸣而起，孜孜为利」的那一等人的样式，这种勤俭，于国于民，无所裨益，实非真正之勤俭。我们要晓得：生在现代，只有整个的社会，整个的民族，和整个的国家，决没有一般人饥寒，自己一个人可以饱暖，一般人困苦，自己一个人可以安乐的事情！所以必须立定「先忧后乐」的志气，发挥劳动服务的精神，立人即所以立己，救人亦所以自救！

〔第234页〕

  第九、「整洁为强身之本。」所谓强身，系兼指内心与身体的修养而言。我们要强身，就要从整洁做起。务必内而专静一，清明在躬；外而整齐严肃，洁净光明。推而至于周遭之事物，生活之环境，都要使能如此。然后能身体强健，品性高尚，智虑精明。一般人不知道整洁的重要，甚至如过去一般名士派，以不整洁自命疏狂，谬称风雅，这种恶习和耻辱，我们应当铲除洗刷！但是我所谓整洁，是要澹泊朴素，而与奢侈华丽是绝对不同的，不是要大家穿颜色的绸缎，尤不是要大家来用外国货，这种便是奢侈，奢侈就会要亡国，而且要灭种！所以整洁与俭朴相近，而与奢侈完全相反，这是附带的补充一点意思。
  第十、「助人为快乐之本。」我们做人当然都要求快乐，但是求快乐不得其道，便要求得痛苦，造成罪恶。例如现在一般人以为闲散顽耍，嫖赌逍遥是快乐，不知道这些事，不但不是快乐，而且正是浪费精神，摧残自己的生命！增加自己的罪恶和痛苦！不知道人生真正的最大快乐，莫如助人。古人说：「既已为人己愈有，既已与人己愈多」，又说：「为善最乐！」就是说我们愈能助人，愈有好处，愈加快乐！现在童子军有一个信条：「日行一善」，也就是要助人。例如援溺救火，扶老保幼，救助贫寒饥苦伤病疲苦等类，事无大小，都是行善，行善便可以获得真正的快乐！凡是中华民国的同胞，大家都要如此求乐，互相亲爱，彼此互助，只要有一分力量，一定要尽一分力量来援助我们的同胞，这是最大的快乐。
  第十一、「学问为济世之本。」这句话的意思，一方面是说我们要济世救民，必须有学问有能力。〔第235页〕即 总理所说：「革命的基础在高深的学问」的意思。另一方是说：我们研求一切学问技能的目的，是要济世，是要救人。不是无目的无意义的，不是求个人的温饱和安乐的，更不是假学问技能来损人利己，济奸作恶的！这个济世必有学问，学问乃为济世的道理，大家应该早已明白，尤其是教育界各位先生，一定要向一般青年学生澈底阐明。
  第十二、「有恒为成功之本。」我们大家当然个个人都希望自己能够成功立业。成功立业最要紧的条件是什么？就是要有恒，无论作什么事，一定要继续不断的努力，不好半途而废或见异思迁。一定要有始有终，贯澈到底。尤其是我们要成功终身的事业，一定要择一条光明正大的道路，努力前进，至死不变？做到总理遗训最后两句：「一心一德，贯澈始终。」譬如修公路，不修则已，既修便要从起点到终点，全线修通。无论中途有多大的障碍，一定要打破！到最后全线贯通为止！不好如同过去四川修公路的情形，东修一段，西筑一段，甲线未通，又修乙线，结果，虽修了许多段，却没有一条路贯通。如此修法，虽修了一千段，一万里都没有用，所以我们无论修路，无论做任何大小事业，总要有恒，终要澈底。终要贯通，就是要自强不息贯澈始终，纔能得到真正的成功？
  以上所讲这十二条守则，就是我们做人做事成功立业的基本要道，也就是我们革命建国的宝筏，今天兄弟特别贡献于四川各位同志同胞，希望大家以后要父兄以此教其子弟，长官以此教其僚属，政府以此教其民众，使四川全省的同胞，都能照此十二条身体力行！如此，兄弟相信今后四川和整个国家的进步，必能一日千里，突飞猛进，乃至不可限量！

〔第236页〕

  最后关于义务征工这件事，还有几句话，要附带报告。现在一般人对于劳动服务的办法，已经知道对于国民的身心，社会的秩序各方面益处很多，大概没有疑问。但是对于义务征工的办法，特别是在四川，却有很多人误会和怨言。本来一个国家或一个地方在拨乱反正之后，与艰难缔造之中，要普遍推动民众来兴办任何一件新的事业，虽然是于国计民生裨益很大关系最切的事业，起初的时候，人民总是感觉不便，难免不有怨言。不必说义务征工这种劳苦的事情，就是关于公共卫生整洁这些普通轻微的事情，政府要干涉的时候，起初人民也要感觉不便。不免怀怨。尤其一件新制度推行的时候，因为计划不周，人事不齐，经验不足等等原因，自然也不免发生流弊，格外难怪人民感觉苦痛，发生怨言。这全靠政府当局以及一般负有教导责任的人，能够一方面斟酌情形，一方面启导得法。即如义务征工这一件事，本来应在农作之暇，使民以时。特别在春季农忙的时候，应当顾全人民的生计，体恤他们的苦痛！所以兄弟决定下命令：除川湘公路因情形特殊不得已仍须继续征工修筑以外，其余各路义务征工，一概停止一个月。
  不过四川同胞应当知道：义务征工不限于修路，将来浚河，造林，修堤等项关于国计民生有益的事业，都要征工的。我们被征工作，决不会冤枉辛苦，我们为国家社会来劳动服务，就是为自己为子孙造福！例如公路修通之后，不但盗匪可肃清，人民可以永远安居乐业，而且在经济，文化，教育各方面，都能得到进步发展，有莫大的利益。这些道理，希望我们一般智识分子，大家要负责向民众多方开导。使他们明了，乐于劳动服务，助人济世！兄弟此次由湖北乘轮船入川，有一点特殊的观感，就是看到三〔第237页〕峡那样重重险峻的高山，大禹在几千年以前，居然能够以人力凿通，当时真不知道你们四川的祖先，被征了几多任务人！流尽了多少汗血！我想这种艰巨水利工程，在从前机器未发明的时代，而要成功这样伟大的功业，一般被征的民工，不单饿死冻死的无可数量，就是被水淹死的也不少，为此浚川导江而牺牲的人数，亦不知道有几千几万人的生命，就此可见你们四川人，不单是有绝大劳动建设的能力！而且有损己利人，为公忘私，至高无上的牺牲精神，能够为千秋万世的子孙造此无疆的福利！大家试想：若不是四川人的祖先能够发挥劳动服务的能力与牺牲一切的精神，凿通三峡，浚川入江，恐怕到现在四川还是一个洪水猛兽的世界，我们现在那里还能够如此安居乐业！你们四川的祖先既能凿通三峡那样重重的高山，为我们后世子孙造福；难道现在的四川人要修几条公路，就没有这种能力吗？这种修路的小事，有何稀奇！值得怨声载道吗？如果我们不能恢复祖先固有的精神，发愤自强，便不配做中华民族的子孙，更不配做现代的国民亦就是愧为四川人了！兄弟很希望四川同胞，以后必要发扬祖先劳动服务的伟大精神，为国家为同胞为千秋万世的子孙造无疆的幸福！要凭你们四川人伟大的精神和魄力来完成革命建国的基本事业，造成四川人永久光荣的历史！

创建时间：2007-8-8


四川应养成之新风气

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第200页，第201页，第202页，第203页

〔第200页〕

——中华民国二十四年六月二日在

          成都行辕茶会招待川省各绅耆讲——

〔要旨〕
  一、今日四川之问题，实为人心之陷溺，风气之颓败；故如何转移风气，振拔人心，为建设四川之根本要图。
  二、以「拙」「诚」「公」「劳」「俭」「严」六个字，共同讨论，共同努力，共同勖勉；养成新风气，以建设四川与复兴中国。
〔本文〕

  中正到蓉，适已一周，本拟早与诸先生晤谈，因事略有耽搁，今日特邀请来此，共相商讨，藉聆教益。适闻诸先生所论，皆属高明切要，可谓至理名言，对于今后之川事，实有莫大关系。不仅川事，即整个国事，亦非依所论之原则办理，不足以言治也。
诸先生久处乡邦，对地方一切实际情形，以及各种兴革事宜，必一一详察而灼见甚多，中正毋庸再赘。但往事太多，今日实无暇论列，不妨令其与时俱逝，吾人所亟应究讨者，厥维今后对于剿灭赤匪，建设四川之工作，应如何推进。关于此点，深望诸先生随时告以所见，共同策划，使匪患速平，川局早定，全省同胞得以安居而乐业。
  诸先生所期望于中正者甚多，惟欲拯川民于水深火热之中，早使其安居乐业，非中正带几许兵与几许饷所能成功。盖今日四川之问题，非兵之不多，非饷之不足，而实为人心之陷溺，风气之颓败，此而〔第201页〕不能振拔转移，则任何努力，终鲜成效，一切事业，将无希望。反之，若人心振作，风气一新，则激荡鼓舞，必成莫可御之势，而使人人有不期然亦不得不向善者，于是一切军事政治社会经济各方面之问题，皆可迎刃而解。故振拔人心与转移风气，实为今日剿灭赤匪，建设四川之根本要图，切盼诸长老贤士，本「兴亡有责」之义，奋救乡救国之心，负起责任，努力于此。必先使风气一新，然后新四川之建设乃有可言，新四川倘能建设成功，必可为模范之省区，复兴民族之基础，使我中华民国日臻于统一安固而进于文明昌盛之域也。
  关于振作人心，转移风气，所需之条件甚多，要在政府当局与一般社会领袖之能确定目标，以身作则而从多方面共同努力。兹就中正昔所自勉者，与今日诸先生所提及而确为今后川省所急宜养成之新风气，分述六项目标如左：
  一曰拙　就物而言，四川得天独厚，实为最富，绝不可谓穷。就人而言，中正以为川民之智，甲于全国，第以聪明过度，转致弊病丛生，演成今日有利则争先攘夺，惟恐落后，有难则争相规避，惟恐不及，人人欲取巧，欲讨便宜，而结果人人皆失败，皆吃亏。此种聪明自误，良可浩叹！故今日欲振拔人心转移风气，首当劝民以拙。天下真事业，皆由诚实努力艰苦奋斗而来，既不能取巧而成，亦决无便宜可讨，且天下事物，变化万端，末世人心，巧诈百出，吾人惟有以拙制巧，以实破虚，然后能有所就。
转移风气，救川救国之道，此其首要，故望诸先生以朴拙为川民倡。

  二曰诚　「不诚无物」，「至诚如神」，立身立国，由来以开诚心为第一要道。今日人心浮伪，相〔第202页〕习于机巧变诈巳极，川省历年纷乱，积弊尤深，勾心斗角，成为风气。自今以往，吾人应除此病根，力矫时弊，以道义为宗旨，以忠诚相感召。古人谓「精诚所至，金石为开」，我政府当局与杜会领袖，果能共矢忠诚，为民倡导，未有不能于最短期间，使人心振奋，风气一新者。
  三曰公　大道之行，天下为公，自古惟能开诚心，布公道，「公尔忘私，国尔忘家」者，始可以成功立业，有为于天下国家。今日人心陷溺，在于自私，私心既存，诈伪乃作而争夺以起，于是四维不张，祸乱无已。四川之往事，盖中此私心之毒深矣！今后吾人欲振拔人心，转移风气，拨乱反正，救省救国，必以「大公无私」为全省同胞劝。
  四曰劳　凡欲移风易俗，贵能以身作则；而鼓舞群伦，尤在乎以身先之劳之；忍人之所不能忍，为人之所不欲为，人或避免畏难而藉图苟安，我必履险任艰，以自苦为极。必如此精勤刻苦，舍身为国，克己爱人，然后可以感人之心，使咸以畏难苟安为羞，攘利忘义为耻，而自觉自奋随我而来，共进于善。从来士人君子之挽救人心，转移世道，定大难成大功者莫非如此，中正愿与诸长老贤士共勉之。
  五曰俭 「国家之败，由于官邪」；匪盗之多，多由贪污所引起。故廉洁之政治，实为澈底剿匪之要件与一切建设之前提。至欲求政治之廉洁，贪污之绝迹，在政府必严申法纪，整饬官规；在社会则宜提倡俭约，以矫正奢侈之恶习，铲除放僻之心理，而养成节俭廉正之美德，所谓「淡泊明志」，「俭以养廉」者，此之谓也。按四川现实情形，大多数民众之痛苦生涯，与极少数人之穷奢极欲，殆成两大极端，种种祸乱于是乎作，故弭祸乱必正人心，正人心必倡俭约。

〔第203页〕

  六曰严适　闻诸先生痛切陈词，咸以明纪纲为今日第一要义，并引子产治郑尚猛，武侯治蜀以严为例。忆胡林翼有言：「不以霹雳手段，难显善萨心肠」，盖「治乱用重」，事非得已。四川历年纷乱，不治已久，今而后如何澄清吏治，整饬官规，除贪暴而惩刁顽，亟应以至公之心，行严明之政，政府当局与社会领袖应共同以整饬纪纲明罚守法为更始之首务，则弭乱于无形，除弊以兴利者大矣。
  今日邀诸先生来此晤谈，得聆益教，至为欣感，特提出以上六字共同讨论，诸先生如以为然，即请作今后军事政治与社会上之准则，共同努力，以作新机，并望随时商讨，协力推进，庶几人心振作，风气转移，建设四川与复兴中国，胥有赖焉。

创建时间：2007-8-8


四川应作复兴民族之根据地

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第113页，第114页，第115页，第116页，第117页，第118页，第119页

〔第113页〕

——中华民国二十四年三月四日在重庆

        出席四川党务办事处扩大纪念周讲——

〔要旨〕
  一、四川一切条件完备，应作革命与复兴民族之根据地。
  二、本人此次入川之目的：除督剿残匪外，在统一川政，解除人民痛苦。
  三、办事须用科学方法，由小而大，由近而远，由卑而高。
  四、推行新生活运动，乃可以创造个人与国家之新生命。
  五、警察与军人，应以身作则，教导民众，革新社会。
  六、望各界同志同胞，努力建设新四川，完成革命建国之使命。
〔本文〕
  兄弟此次初到重庆，见到地方秩序还好，党政军各界同志，又都能共同努力，一切事情，办得都有条理，心里觉得非常愉快。不过兄弟来此为时太短，今天没有什么多的话可以贡献各位，只就兄弟此次入川的宗旨和观感所及约略的说一说：
  就四川地位而言，不仅是我们革命的一个重要地方，尤其是我们中华民族立国的根据地。无论从那方面讲，条件都很完备。人口之众多，土地之广大，物产之丰富，文化之普及，可说为各省之冠，所以自古即称「天府之国」，处处得天独厚。我们既然有了这种优越的凭借，如果各界同志，大家能够本着「亲爱精诚」的精神，共同一致的努力向上，不仅可以使四川建设成功为新的模范省，更可以使四川为〔第114页〕新的基础来建设新中国！
  中国自古还有一句话说：「天下未乱蜀先乱，天下已治蜀未治！」兄弟在小时候就听说过，想必各位也都知道的。这句话并不是随便说的，其中确含有很大的意义。我提出这句话，也并不是要来责备四川同胞，乃是说明四川对于国家治乱的关系与四川同胞的责任之重要。我们无论从历史的事实来证明，或从四川在全国中所处的地位来看，四川的治乱，确可以影响全国的安危。所以要统一国家，完成革命，必须四川同胞先来负起这个责任，如果四川同胞不能负起革命责任来尽力于革命事业，我们整个革命事业，更没有完成之一日！因此四川同胞对于革命的成败与国家民族兴亡存灭的责任非常重大！
  四川的地位既如此重要，同时四川同胞对于革命对于国家民族之使命又如此重大，国家民族以及兄弟个人所期望于四川同胞者当然至迫且切！所以四川各界同胞尤其是党政军学各界领袖格外要认识自己所负的责任，共同努力来完成我们革命的事业！我相信：大家如果能够一致在总理主义与精神系统之下刻苦奋斗，一定可以发生最伟大的力量来建设新四川，一定可以担负起革命救国与复兴民族的整个责任！
  我们中国自光复以来，因为反革命势力笼罩全国，不仅四川同胞深受战乱的惨痛，就是全国同胞亦无不因受天灾人祸而陷于水深火热之中，所以我们要救国救民，必须从消弭过去割据分争害国殃民的内乱做起。兄弟这次入川，除督剿残匪以外，首以解除四川同胞之痛苦为惟一目的。第一步入手的办法，就是要使四川除剿匪军事以外，再不见其它的战乱，此后战乱不生，消极方面便可以免除民众的痛苦和〔第115页〕牺牲；积极方面便可以从事建设，增进民众的福利。所以兄弟一方面要以全力协助省政府刘主席建设四川解除四川同胞的痛苦；一方面要使全川军队，本亲爱精诚的精神，促进团结，共同一致为国家民族尽到军人保国卫民的天职，从此之后，使四川同胞转祸得福，为国家确立复兴之坚固基础。这是兄弟入川唯一的方针，亦即今日四川唯一之急务。希望党政军学和各界领袖，从今天起誓立决心，在 总理主义
之下同心一德共同努力以赴之，我相信三年之内，必可建设成功一个新四川，使四川成为实现 总理三民主义之中心，完成我们四川同胞对于国家民族重大的时代使命！
  其次，我们无论在政治、经济、军事、教育、或社会任何一方面要求改进与建设，一定要充分运用科学的办事方法，针可以事半功倍，发生真实的效果，不致徒劳无功。我们中国过去无论政治军事经济以及各种事业之所以鲜有成效，不能和人家并驾齐驱，以致国危民困有如今日，就完全因为我们中国一般人，不知道运用科学方法的缘故，我们今后无论要改进政治，治理军事，发达经济，或建设其它各种事业，一定要按照科学方法去做。所谓科学方法，最重要最基本的道理，不外大学上所说「物有本末，事有终始，知所先后，则近道矣。」和中庸上所说「君子之道譬如行远必自迩，譬如登高必自卑。」我们无论办一件什么事，第一要将事的本末弄明白，本末分明之后，才知缓急轻重之分，定出做事的先后程序，做事的程序弄清楚之后，才有系统有条理，不致舍本逐末，先后倒置，或是缓其所当急而急其所可缓，而陷于杂乱无章的状态！其次，要由小而大，由近及远，由卑至高，才能根基坚实，逐渐展进而达于成功。如果贪多务得，好高鹜远，势必一无所成！虽然我们中国现在危弱万分，非加紧建设事业，〔第116页〕无以应时代的迫切要求。例如我们四川同志固然希望要赶快建设四川，使成为模范省与革命的基础，但是我们办事必须从大处?眼，从小处下手，逐步做去，才能够得到确实的成效。如此做法，固然不免多费时间，然而只要我们本着自强不息的精神继续不断的努力，也一定很快可以成功。
  我们民国成立已经二十四年，任何事业，都办得没有实效，就是由于我们过去对于任何事情看得太容易，图成的心思太急切，愈想百废俱举，愈是一事无成，孔子所谓「欲速则不达」，孟子讲：「盈科而后进」，应是我们办事时所应知的道理。所以我们今后无论办一件什么事情，不要好高骛远贪多务得，也不要贪图速效，要从小处近处卑处逐渐推展，日就月将有始有终的做去，自然可以达到最后最大的目的。
  最后，大家还要知道：我们要改良社会，挽救国家，必先改良人民的风习，使人民具备现代国民之修养。新生活运动之目的，就是要由此造成新的国民，建立新的国家。所以新生活运动之能否成功，即为国家民族之兴亡存灭之所系。虽然这种运动，非一朝一夕之功，但也不是一件很难推行的事。只在各个人觉悟与力行而已！今天在座的各位同志，都是各界的领袖，不仅自己个人能够本?新运的宗旨按照新生活的要求做到就够了，更要以身作则，感化人家，使自己亲友、同事、部下，以及所接触的一般民
众都能够实行，才算达到新运的目的，尽到各位提倡新运领导民众的责任！
  建设事业，可以大别之为物质的和精神的两种。普通一般人只注重物质的建设，忽略了精神的建设，所以一般人民习于腐败颓唐，放僻邪侈的恶风气，人心陷溺日深，社会国家一切事业因此不能建设起〔第117页〕来；所以革命经过了二十四年，还不能成功。今后我们要使革命完成，使国家民族能够复兴，第一步即须注重精神的建设，换言之，就是人民心理的建设！我们能够使社会上已往一切颓风恶习扫除净尽，将人民新的心理新的风习建设起来，我们革命，才有坚稳健全的基础，国家民族，才有复兴的把握！但是我们要怎样来建设人民新的心理与新的风习呢？唯一的要道，就是提倡「礼义廉耻」的道德。管子说：「礼义廉耻，国之四维，四维不张，国乃灭亡！」反之，只要我们能复张四维，国家的危亡，必可挽救！因此我说：「礼义廉耻，国之四维，四维既张，国乃复兴！」新生活运动，可说就是要复张四维的运动。再换句话说：也就是精神国防的建设运动！要使礼义廉耻的道德，实现于食衣住行之中，换句话说，就是要使全国国民食衣住行日常生活，革除一般恶劣的风习，而能切合礼义廉耻的要求，以养成高尚的民德。必须如此，才可以成为现代的新国民，实行新生活的人，必能创造新生命！就个人言，便可以成为社会的模范，就一省言，便可以成为各省的模范！设非如此，无论你个人智识怎样高，本领怎样好，根本不成为一个现时代的人；一个国家亦复如此，无论文化怎样高，人口怎样多，物产怎样丰富，人家仍旧不当作是一个现代的国家，而认为一个落后的野蛮民族，够不上和他们讲平等。像这样的一个人和国家，当然要被人家欺侮压迫。古人所谓「人必自侮而后人侮之，国必自伐而后人伐之」，我们现在受外国的欺侮压迫，可说完全由于我们国家内部精神上太不充实太不健全所致。如果我们自己能够发挥「礼义廉耻」的德性，一切生活习惯能合乎现代国民的要求，我们精神的国防，自然就可以充实健全起来，无论任何强大的敌人，也不能侵略压迫我们了。所以我们今后一定要做一个现时代的国民；尤其是〔第118页〕要做一个本党党员和革命军军人来实现主义完成革命，一定要先从改革个人的恶心理恶习惯起，再以个人为基本，以身作则，来感化所有同志同事亲友上官部下和民众，使全体同胞从此咸与维新，来为国家民族创造新精神与新生命！
  我们从事物质的建设，多少总需要经费；而精神的建设，既是很重要，又不需费用，我们要做事业，就要从这种不需经费的地方做起。新生活运动就是如此。例如讲警察都戴了军帽，穿了军服，今天下雨又披了雨衣，但是有些戴得很正，穿得很整齐，精神很振作，态度很庄重，有些戴得不正，穿得不整齐，精神萎靡，态度轻浮，这种好坏之分，决不是因为经费的关系，祗要他自己随时随地加以检点，自家振作，坏的立刻就可以变成好的。所以如果大家同胞在生活各方面都能检束自己，规律自己，便可以成为健全的人格，国家的精神建设事业，便可以由此完成。我这次来到重庆，对于民众的生活的精神与规律，暂不必说，这几天看见警察和一般士兵的行动态度还有很多的缺陷。大家要晓得：警察和军人，就是社会的导师，民众的褓姆，除尽力爱护民众之外，一言一行，都是做民众的模范。但是一般警察士兵甚至一般警官军官还多有不明白这个道理，以为戴了军帽，穿了军服，知道一点维持秩序和作战的技能，就算尽了做警察和军人的能事，当之而无愧。殊不知警察军人除开以保民为天职之外，还负有教民的责任。如果自己做人还不成样子，又怎样可以示民以范，使民众有所效法？又怎能改良一切恶的风习，使社会进步？因为警察军人在社会上地位之重要，所以我们推行新生活运动，又要以警察军人为中心，负起教练民众的责任，来提高民众的智识，改良社会的风尚。因此警察军人格外要自重自爱，从本身〔第119页〕起，切实做到新生活的要求，然后可以一化十，以十化百，完成对社会国家所负的责任！这虽然是一件很小的事情，却是为政与革命入手之一个要法，希望军警界的同志要格外注意到才好！
  今天所要对各位特别贡献的大概就是这几点意思，希望各位实心体察，本「昨死今生」的精神，自强自立，日新又新，共同一致为国为民为革命而奋斗，为祖宗国家民族争光荣！完成新四川同胞的使命！

创建时间：2007-8-8


四川治乱为国家兴亡之关键

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第470页，第471页，第472页，第473页，第474页，第475页，第476页，第477页，第478页，第479页，第480页，第481页，第482页，第483页

〔第470页〕

——中华民国二十四年十月六日在

成都行辕对四川各高级将领讲——

〔要旨〕
  一、四川之治乱乃国家兴亡之关键，希望各将领认识当前责任之重　大。
  二、希望各将领谨慎小心，和衷共济，国尔忘身，公尔忘私。
  三、革命军人乃「只尽义务责任，不争权利名位」之无名英雄！
  四、赤匪之末路与清剿应注意之要点。
  五、稳定四川乃当前挽救国家复兴民族之第一要务。
〔本文〕
  经过这一次峨嵋训练团的朝夕相处，本人和各位彼此的认识，比以前增进不少，无论公私关系，都比以前更为亲切。不过本人不能常住四川，准备下星期就要离开成都，此后要耽搁多少时候纔能回来，也不能预定；所以今天特别邀集大家来谈谈，一方面听取各位的志愿和对于国家前途的意见，一方面想将国家内外情势和我对于各位的期望，藉此话别之机会，扼要的告诉大家：
  第一、最紧要的一点就是：大家务必深切认识四川一省治乱对于整个国家兴亡的重大关系。现在四川的情形，承纷乱疲惫之后，已有绝大的转机，无论军事，政治，经济，社会各方面，都已渐渐可以走上正常的轨道，一天比一天有进步！以后只要有一个适当的计划定下来，照?继续不断的做去，新的四川，一定很快可以建设起来，国家最后复兴的基础，即此可以稳定。大家要晓得：民国成立至今二十四〔第471页〕年，从十五年至今也已有十年，我们革命还没有完成，国内还不能安定，而且外患日益严重，这当然有种种复杂的原因，种种环境的关系，但是其中最重大的一点，最紧要的一个关系，就是在四川！我们四川的革命没有成功，整个革命也就不能完成；我们四川没有安定，整个国家当然不能安定。外国人之所以敢于侵略无已，欺侮日甚，也就是因我们过去四川没有统一，以他新式的武备，随时可以捣乱破坏沿江沿海的一切，很容易致我们国家的死命！　总理说：「日本十天就可以亡中国」，人家就是看清了这种情形，所以对我们横行无忌，看我们中国的人民，中国的国家，不在他的眼里！所以四川如不能统一安定，外侮必将有加无已；不但外患加重，对内亦然。我们四川据长江上游，山川险固，民物富庶，自古论中国形势，都以四川为首，荆襄为胸，吴越为尾。现在我们就中国政治经济文化各方面来讲：中国的精华——国家生命的根基是在长江流域。长江流域能够统一安定，国家就可以统一安定；长江流域不能统一安定，无论是华北或华南都不能统一安定。我们四川既居长江上游，又是本部各省之中，拥有最广的土地，最多的人口，最大的富源与最好的形势之所在，所以四川的治乱，不但影响长江流域的治乱，而且可以定整个国家的治乱。古语说：「天下未乱蜀先乱，天下已平蜀后平」，由这句话就可以知道：四川乱则天下将乱，四川平则天下已平。四川对于中国的关系既如此重要，四川军人的责任也就特别重大。现在各位将领感于匪乱外患之严重，激于爱国保种之天良，与刘总司令共同一致来诚心诚意拥护中央，毅然以安内攘外救亡复兴之大责引为己任，实在是国家前途最大的一种光明！大家今后对于国家民族也必须尽最大的努力，负最大的责任！

〔第472页〕

  我们古来正言规过的风气，到后世逐渐消亡，这是很不幸的。在我未到四川以前我相信没有人曾经告诉你们这些光明正大的道理，你们也不能听到许多坦白率直的话。我来以后，期望各位异常之深，所以每次见面，都是倾臆直言。特别是在今天快要离开四川的时候，我觉得无论公私关系，尤其是对于各位今后事业成败的关系，一切我所应当讲的话，当然要不客气的讲。所谓「知无不言，言无不尽」，无论公谊私情，都应如此。我未到四川以前，我们每每谈到四川的局势，常常替大家惋惜，为国家担忧。但是一个人往往是习于不察，那时候一方面因为没有人随时劝导提醒，一方面积习环境又太坏，所以不能怪大家做事错误。自从我来以后，大家对于内外一切情势已经明了，对我个人尤其能够认识，差不多一切事情都能照中央的意思做，我不但替各位庆幸，尤其为国家的前途十分欣辛。但是我离开四川以后，我深怕各位受了根深蒂固的恶劣环境的支配，大家以前不好的习惯还没有澈底改正，内部仍旧发生意见，不能和睦，使个人和我们四川以及整个国家的前途，受到很大的不良的影响。这一点，不能不特别向大家提出，希望各位以后务必要认识国难之严重，和四川对于全国的关系，以及各人对于国家所负的责任之重大，格外要谨慎小心，和衷共济。各位不好以为自己一军或一师对于全国没有什么多大的关系，要知道千里长堤，可溃于蚁穴，我们一军一师的好坏，特别是在四川这个最要紧的地方，可以影响国家的治乱兴亡！现在我们的情势，正如古人所谓：「持朽索以驭六马」，稍一不慎，便有颠覆之虞！最近几年以来，本人身经迭次的内忧外患，所受的苦痛和所得的经验也比较多。心所谓危，不能不竭诚预告。希望大家从此以后，务必以「临深履薄」的心思，秉「戒慎恐惧」的古训，刻刻提防，时时省察，〔第473页〕谨慎小心来处理一切，古人说：「诸葛一生唯谨慎，吕端大事不胡涂」；各位将领要能负起重大的责任，首先就要时刻记住这两句古训并且切实做到。
  谨慎之外，最紧要的就是大家要团结精神和衷共济。现在不仅是为四川为国家的大局着想，必须如此，我们个人要想成功立业，也非如此不行！如果大家以前的意气不能消除，各人仍旧只记着人家的坏处，找人家的短处，而不反求自己的错处，不找自己的短处，只着意争自己的权利名位，而不努力尽自己的责任义务。那么，以后一定仍旧不能和衷共济，无论个人，四川和国家的前途，都无希望！大家今年一年如此艰难辛苦的奋斗，都是枉然！所以我们今后必须团结精神，和衷共济。要做到和衷共济，必须转变过去一切不良的心理和习气。从此以后，我们个个人一切要以国家为重，公尔忘私！个个人要知道人家的长处，补助人家的短处；要反省自己的错处，知道自己的缺点；大家要负责任，尽义务，而不争权不夺利！总之；从此以后，我们务必养成公忠体国克己爱人的新风气！本来一个人总有他的长处，也有他的短处；上官和部下或朋友之间，都要彼此知道，对于人家的长处要勉励他，要仿效他，人家的短处，要原谅他，要补救他。虽然长短各有不同，因而我们心里敬佩的心思对某人多一点，对某人少一点，这是人之常情；但是大家一定要以国家为重，总须彼此劝善规过，益长补短，大家精诚团结来为国效忠！要晓得我们的成败荣辱生死，都是整个的，一个人不好，就是大家的不好；一个人失败，大家都受影响。所以无论什么时候，最要紧还是助人；人家有过失，我们应当以诚意相劝；人家有危难，我们应当竭全力相救。我们自己先能如此诚心诚意来补助人家，人家一定会被我们感动，诚心诚意来补助我〔第474页〕们！古人说：「己欲立而立人，己欲达而达人」，又说：「既以为人己愈有，既以与人己愈多」，就是这个意思。这些事情，很难希望一般士兵做到，但是我们一般军官，尤其各位高级将领，要负大责任做大事业的人，必须要有这种伟大的气度和高尚的修养。我平生做人和做事，有一句自勉的话，今天可以顺便贡献大家的，就是：「我无政敌」！大家都知道：这若干年来反对我的人不知道有多少；为什么我说没有政敌呢？因为我认定凡是为政见不同，为国家的事情而反对我，诋毁我，甚至打我都可以，这种人都不是我的敌人，而是我的朋友和先生！他虽认我为敌，我始终不以他为敌；所以不管过去有多少人反对过我，在我心目中并没有一个敌人！因此，很多人过去反对我的，到后来他仍旧可以谅解我，我仍旧可以和他同事！我以为我们要做大事，非如此不可！我们要使人家不敌视我，首先要我们自己不敌视人家；我认为这是做人和成功立业最要紧的一个道理。我们要怎样纔不会敌视人家呢？这不是口头说说或是心中有这个念头就可以做到的，一定要下一番切实修省的工夫，就是时常要平心静气来反省，一切要反求诸己！人家反对我，一定是我们自己有可以招人家反对的地方，一定是自己的精神人格不足以服人，或是品性言行有不完善不惬当之处，如此随时反省检点出来，随时改正，随时补救，久而久之，自然立身行己，可以逐渐达到寡过的地步。我可以告诉各位：我一生德业的进修，就是努力于此！每天都反省，每天都可以发现自己错误或欠缺的地方，因此每天都有所改进！古人说：「行有不得，反求诸己，」又说：「道吾恶者是吾师」。我以为我们要养成伟大的人格，担当艰巨的责任，做出非常的事业，一定要由自反做起！能够自反求己，自然天下没有敌人！我们有了这种精神和气魄，便可以做伟大的事业〔第475页〕了！这是今天对各位一点最重要的贡献。
  至于刚才所提到的：我们大家要负责任尽义务，不争权利名位，这也是成就事业最要紧的一个道理。现在一般人的通病，就是大家只争权利，要名位，不肯负责任，尽义务。因此天下要乱，国家将亡！现在我们要一般人能够绝对铲除一切权利名位的思想，来纯粹尽义务，固然不容易做到；但是至少总要大家以责任为重权利为轻；先尽义务，后享权利！即范文正所谓「先天下之忧而忧，后天下之乐而乐」，我们一定要如此，纔可以成大事！一个人如果有责任都想推给人家，有权利都想归于自己，或是不在自己范围以内的义务，就不肯多尽一点；而属于自己所有的权利，就不能放弃一分；这种人一定不能成事！我们要做事，一定眼光要看得远大，胸襟要放得宽广，我们要有「克己爱人」的精神，要有「以义为利」的见识。　总理说：「军人之智，在明利害，所谓利者，当求其远者大者，勿贪其小者近者」。关于权利名位这些小小的事情，他人多得了一些，或是自己吃亏一些，都要看得毫无所谓，最要紧的是我们大家的精神要团结，大家的事业要成功，我们的国家民族要救转！我们不必以此责望于人，先要自己真正做到。只要我们自己如此，人家一定也会如此，无论何人，最后必可为我们感化！我们一个人事业的大小，只要看他责任心的大小便可以决定；责任心大一分，事业大一分，责任心小一分，事业也小一分！只负责任，尽义务，不争权利名位的人，便是世界上最有成功希望的人！我可以质直的告诉各位，我蒋介石之所以有今日，就是由于这一点而来。在十年以前，各位或许不知道我蒋介石这个人，其实我的事业并不是从民国十三四年做起；在十三四年以前，我已经做了很多事情，不过不出名；所以在十〔第476页〕三四年以前我的名字还很少有人知道。我为什么做事而不出名呢？就是因为在十九岁的时候，听到总理说：「我们革命党员要作无名英雄！美国只有一个华盛顿成名，其实华盛顿的大名以内，不知道有多少无名的华盛顿！我们革命党员和革命军人就是要作这种无名英雄」！我从那时听到这个教训以后，就照着埋头苦干；只做事情，不要名位；只求如何可以对于革命对于国家贡献多一点，此外一概绝不计较；所以我做事的时候，心思便可以多集中在事业上，而不致于旁骛，同时因为以吃苦辞甘自勉，在事业进行中也就减少了许多障碍，得以多尽几分真实的贡献。这是我自己成功的经验，今天特地告诉各位，希望大家都能照?「负责任，尽义务，不争权利！不要名位」的四句话努力。你们都是有基础的，只要能照此意旨，在正轨上努力，不怕不能立大功，不怕不能成大名！我们的国家这样大，无论什么地方都有很大的事业可做。不必说到边疆，只就本部十八省的范围来说，事业已经做不了。现在到处都是没有人做事！各位只要能照我所讲的话改变一切旧的不良的心理习惯，尽忠职责，克己爱人，精诚团结，共赴国难，便是光明正大的成功之路，前途的勋名事业，正不可限量！
  以上是讲四川对于国家治乱兴亡关系之重要，和各位所应尽的责任以及今后成功立业的道路。现在再要讲一讲四川的匪情和各位应当注意的地方。现在我们对于土匪的情况已经明了，只有一小部分由毛泽东彭德怀等率领向甘肃逃窜，其余大部分仍旧留在川北和川甘边境，看情形恐怕还要回窜。现在土匪已经冻馁不堪，而且发生内讧，又在广漠无人烟的草原，在我们四方围剿之中，所以无论就天时、地利、人和、给养、交通各方面看来，他都已走到绝路，必归消灭！但是反转来讲，当此剿匪快要成功的时〔第477页〕候，如果我们稍一懈怠，就要出大乱子！以后四川和国家的前途就不得了！你们都知道：匪最初窜到通南巴最多不过六千条枪，从来渐渐扩充，虽然迭次围剿，他仍旧诡横自如，直到最近纔被我们压迫，一部分逃出四川，但是留下来的人数，仍旧不少，正因为他们己走绝地，所谓困兽之斗，死里求生，其势必愈加凶猛！而且毛泽东、周恩来、黄家洒这一般老匪，诡计很多，不好轻视！如果我们稍不留心，再让他们回窜出来，那么，以后他们扩充一定比从前徐向前还要快，以后的局面，一定比以前更难收拾。我们四川如果糜烂，国家的情势便要转坏，外国人格外要来侵略压迫了！所以现在务必大家同心协力，谨慎小心，加紧防备，相机清剿！第一步至少要使土匪再不能窜出；第二步再想种种方法来根本肃清。大家总要知道：我们作战的危险，不是在敌人很强的时候，而且在敌人形势已弱，将灭而未灭的时候。因为在强敌当前的时候，我们一定能够奋发努力，以求自强，虽不必胜，至少可以自保。而在敌人危弱的时候，敌人一方面死里求生，而我们每每轻敌自懈，随时可以为敌所乘，功亏一篑！书经上说：「人莫踬于山，而踬于垤」，也就是这个意思。现在土匪已势穷力蹙，如果我们能始终不懈，协力围剿，当然可以消灭他；如果以他为强弩之末，而掉以轻心，其结果必将功败垂成，留无穷的后患！所以大家务必趁此时机，同心协力，谨慎小心，来完成剿匪的任务。

  至于剿匪的战术，从前各位或许经验不够，或许办法不多；现在经验已经很多，关于剿匪战术，我在书本上或口头都已讲得很详细，大概战略主攻，战术主守，无论何时何地，最要注意（一）连络，（二）搜索，（三）警戒，（四）掩护，（五）侦探，（六）观测这六项要务。这些原则，想必各位都很〔第478页〕清楚了。不过有一件事，可说是我们致胜克敌的基本要诀，今天要特别提一提的，就是以后作战，尤其是剿匪，我们高级将领一定要亲自上前方。大家都知道：剿匪并不在乎兵多，而是要部队精强。部队怎么会精强呢？这完全要靠我们一般高级将领！古人说：「强兵在将」，我们做将领的人，无论什么时候，都要将自己的聪明、才力、精力、时间，全部用于部队，用于作战，如此，部队纔有一日千里的进步，剿匪纔可以迅速成功。尤其是在作战的时候，我们高级将领一定要亲自到前方指挥一切。土匪就是如此，他们的高级将领时常是和士兵在一条线作战，随时可以迅速处置一切情况。而我们的高级将领，则远在数百里乃至千里之后，所以无论如何，剿不了匪。大家都知道：北伐的时候，我总是在前方指挥，而且凡是紧要的战线，我总司令一定亲自在炮兵阵地来督战！任何情况，立即可以处置！从前吴佩孚孙传芳他们看了我的军队的动作那样神速，觉得很惊奇；其实并无其它巧妙，不过如此而已。我常常说：「我们作战的胜败不是争其它的什么，完全争时间！那个准备得早，进展得快，支持得久，那个就可以得到最后的胜利！」我们高级将领上前线最大的益处，与必须上前线的原因，就是在此！我到四川以后，看到各位高级将领的长处和短处都有，普通最不好的一点，就是留在后方不上前线。以前因为非自己兼顾后方的事情不可，实在也很难怪；但是以后后方一切饷械、给养、补充等等，我都可以负责，大家都不必顾虑，最要紧的是自己一定要到前方指挥、以便随时迅速处置一切，发挥独断专行的才能，以收克敌致胜之功效！至于说与士卒共甘苦一点，大家能够自动的做到当然最好，我不勉强各位；我想即使不能完全共甘苦，只要大家能随时多多抚慰一般死伤疾病的部下，士气便可以比现在更加振作！总之，〔第479页〕大家不要怕到前方吃苦，应当知道：我们要救国救民成功立业，就非吃苦不可！我们高级将领多苦一天，部下一般官兵就可以少苦一月；我们多苦一个月，民众和国家就早一个月得救！此外再有一点要注意：我们现在剿匪，到一处就要努力兴筑一处的道路，以发展交通。这不但是目前军事上必要的工作，而且对于以后一切新的建设，都有莫大的利益。我们总要一面剿匪，一面造福于国家社会，然后纔能因祸得福，纔是转危为安转弱为强之真正救亡复兴的道理。
  关于剿匪所要和各位讲的话，大概就是以上几点。现在再要就整个国家的情势说一说：现在只要土匪被我们封锁，不能窜出，四川的军事、政治，从此上轨道，天天有进步，国家永久的统一和安定便可以实现；复兴的基础，由此就可以很稳定的建立起来！刚纔唐总指挥（式遵）建议说国家要赶紧定一整个的建设计划，照计划来做。这话原则上当然很对，但是目前在事实上，这个全国的大计划，还不能定，因为国家根本还没有完全统一。像意大利土耳其德意志诸国，他们国土都很小，容易统一，统一之后，当然可以立好整个计划来做。我们中国比他们不止大过十倍，当然不容易立刻照他们的办法做。至于苏俄论领土也是很大，国情亦很复杂，但是他们一切政治经济军事的力量比较集中，帝俄时代所留下现代国家的基础，也比我们好，所以容易统一，容易建设起来。但是他们整个国家建设计划，也是直到统一之后，纔订出来。所以我们要真正订大计划，亦要待统一，至少要长江流域能够统一，如果长江的首都——四川不能统一安定，那么头脑动乱，全身必不能安定，新的国家无论如何建设不起来！所以今后国家的治乱兴亡，根本还是要看我们四川如何？国家如果由治而兴，四川一定是功首！国家如果再乱而〔第480页〕亡，四川难免为罪魁！所以现在要救亡复兴，当以稳定四川统一长江以巩固国本为第一要?！大家要晓得：今后的外患，一定日益严重，在大战爆发以前，华北一定多事，甚至要树立伪政府都不一定，但是我们可以自信：只要四川能够安定，长江果能统一，腹地能够建设起来，国家一定不会灭亡，而且一定可以复兴！日本人无论在东北四省或者将来再在华北弄什么伪组织都不相干！都不足以致我们的死命！我们今后不必因为在华北或长江下游出什么乱子，就以为不得了，其实没有什么！只要我们四川能够稳定，国家必可复兴！前回我在军官团和大家说过：即使我们只有我们川滇黔三省存在，仍旧可以复兴！其实不必说有川滇黔三省存在，就是只剩了我们四川一省，天下事也还是大有可为！只要我们能努力自强，有四川一省，一定可以复兴民族！我们中国民族素来是能以坚忍自强胜人的。古来多少时代都是讲究修德行义，充实内部，然后以王道的武力，向外发扬的。所谓「文王以百里而王」，「夏少康以一旅中兴」，「汤以七十里而为政于天下」。所谓「汤始征自葛载，十一征而无敌于天下。东面而征西夷怨，南面而征北狄怨」。所谓「得道者多助，失道者寡助。……君子有不战，战必胜矣」。都是讲这一个道理。我们既明白了这个道理；就不会说地方小便不能复兴；要晓得地方愈小，精神愈团结，事业愈实在，力量愈充实而集中！如此，国家未有不能复兴的道理。我不是夸张的话：我确能自信而且屡次说过：「我那一天遇到危难，那一天就可以成功！我就是下定决心非胜利不可」！我们不怕敌人凶很，不怕国难严重，只怕自己的精神不团结，工作不实在，力量不集中，不怕我们的地方小！只要剩了我们四川一省，就可以复兴中国！我这一段话的真意只是说明四川对于整个国家兴亡的关系之重大；并不是说我〔第481页〕们以后只要四川，其它的地方都可以放弃！当然，每一寸的国土，都是我们祖先几千年来心血的结晶——最宝贵的遗产；都是我们国家民族永远安生托命之所，我们那里可以随便放弃，那里好不以我们整个国家民族的力量来保持到最后？！这个意思，想必各位都很明白，决不会以辞害意。总之：现在我们要救国，第一就是要团结精神，大家凭良心血性来做事；第二就是做事要实在，事业如果做得不实在，还不如不做！以后大家指挥部下做事，他做不到的事，不要下命令叫他去做；既下了命令，便一定要实实在在做好。现代是科学的时代，科学的时代，必须拿科学的精神来做事。科学的精神是什么？最简单的说起来，就是「精实」两个字。无论办什么事，都要极力求其「精确」，求其「实在」，不可有半点含混与虚假的地方！我们要求「精实」，从什么地方做起呢？就是要「勤劳」；就是要宝贵时间，爱惜时间，与善于利用时间！时间就是我们的生命也就是一切事业之母，我们要成功事业，必须宝贵时间，利用时间！我们要延长寿命，最好的办法，也只有争时间，以最少的时间，能够做最大的事业，便是我们生命真正的延长！所以我们大家务必利用时间，加紧工作！

  最后，大家要晓得：在最近九个月当中，四川的进步即各位诚心为国效力所得的成绩，比已往九年的成功还要大；这就是说：过去九年的辛苦，还不如今年九个月的辛苦所得的代价之大！各位不好以为在这九个月当中，我们的兵也缩减了，财政权没有了，什么事也不能随便了，这算什么成功？！要知道：你们现在已经做了国家正式的革命军人，你们已经为四川七千万民众解除了许许多多的痛苦，你们已经使国的统一安定更进一步，你们已经为国家民族保存了一个最后复兴的基础。这种非常的功劳和不朽的〔第482页〕事业，还不够伟大吗？！如此继续努力，将来历史上还能够不留你们的名字吗？！所以这九个月当中，你们的确牺牲了一些近的小的不正当的权利和自由，但是已经换得了国家和你们自己今后无穷远大的利益！已经奠定了你们今后一切革命事业的基础！所以这九个月的成功，不要说胜过过去九年，恐怕过去十九年的努力，都没有这种功效。因此我们可以觉悟：过去多少年的辛苦，实在都等于白费！不仅一切的辛苦是枉然，而且使得四川和国家受了最大的损失和痛苦，直到现在，一般人讲到我们四川军人，还要说怎么怎么不好！这种情形我们不要怪人家，而要自己反省；要晓得我们自己过去的确是对不住国家，对不住四川的民众，甚至对不住我们的父母兄弟姊妹！各位能够有今年这九个月的努力，大家能够自动觉悟，共同一致，诚心诚意来为国家效力，这真是你们大家以至国家民族之大幸！真是　总理有灵，天不欲亡中国！所以大家务必承认过去的错误，宝重今年所成的功业！从此以后，格外要以「从前种种譬如昨日死，以后种种譬如今日生」的精神和决心，来澈底改除旧染与积习，做一个真正救国救民的新军人！凡是过去不对的思想行动和习惯，今后皆要反其道而行之！最要紧的一点，就是我先一刻所讲：我们总要知道人家的长处，补助人家的短处，尽量尽义务，负责任，不争权利不要名位，一切要以国家为重，公尔忘私！大家谨慎小心，精诚团结，和衷共济，互助合作！尤其是我离开四川以后，大家特别要尊重纪纲，服从长官的命令。无论一个部队一个政府一定有一个主脑，大家一定要服从主脑，纔可以办好事情。所以一军一定要服从军长，全军一定要服从总司令，一省一定要服从省主席。现在刘主席在政治上是一省的主席，在军事上是全军的总司令；既系中央所委任，大家就应该要服从！各位要晓得：我们〔第483页〕服从长官，并非服从那一个个人，而是服从纪纲，服从国家的命令。即如大家服从委员长，并不是服从我蒋某个人，而是服从国家所任命的蒋委员长。我们要做一个正式的军人，就只能有国家的纪纲，再不能有个人的意气；个人之间有什么话尽可以开诚布公的说，而国家的纪纲，长官的命令，一定是要服从的！我们做一个革命军人，一定要公私分得清，私事尽可彼此讲明，国家的纪纲法度，却万不可以稍有破坏！我们要分清公私，要认事不认人，无论何时要就国家的事情着想，不可再牵涉私人的感情和利害；如此，纔可以养成正大光明的革命人格，纔可以成功一番救国救民的革命事业！
  今天所讲的话，都是凭我自己的良心血性对各位所贡献最要紧的意思与最恳切的期望；我和你们各位都是朋友，过去无论与那个都绝无恩怨之可言，今后大家都是要共患难同生死的；所以今天在离别之前，特别对大家讲这一席话，告诉各位今后成功立业之光明大道；我相信大家必能一致接受我的意见，无论我在四川不在四川，一定能照此不断努力，决不会稍有怠忽，使我这半年的心血，大家九个月来已有的成功，付之东流！现在四川民众的颠连困苦，是各位目击的，国家前途的艰危严重，也是大家所了然于心的，我当临别之时，真觉得千言万语，难以尽述，希望大家无论为公为私，务必下定决心，照我今天所讲的话，努力实行贯澈到底，大家前途的光明，未来的功业，必然无可限量！我们挽救国家复兴民族的使命，一定可以达到。

创建时间：2007-8-8


特务工作人员之基本修养

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第5页，第6页，第7页，第8页

〔第5页〕

——中华民国二十四年一月一日

      在杭州对特务工作人员讲——

〔要旨〕
  一、检查过去之错误与缺点，力求改进。
  二、砥砺道德锻炼精神，增进知识。
  三、牺牲个人一切自由，绝对服从命令。
  四、以领袖之意旨为意旨，不许自作主张。
  五、望坚定信仰，认清责任，以完成革命。
〔本文〕
各位同志：
  你们这次来受训和会议的目的，一方面在对于各人过去一年来工作成绩作一总检阅，一方面在集思广益，研究工作上进一步的技术。所以各位在这个时候，应该深切的反省，将自己过去一年的成绩和前一年的成绩作一个比较，看有些什么进步，有些什么缺点和错误。将一年来整个工作的情形记录下来，作一番详细的研究，才有进步。
  大家要知道：特务工作的技术，也是科学之一，而且比其它科学更为重要。错误缺点之力求发现，就是科学进步最重要的途径。我们的特务工作，也是如此。如果各人有一天不加检查，更不研究，便要落后，一旦落后，便只有失败，不能成功，这种人根本上就不配做特务工作人员。所以你们对于过去所〔第6页〕有的错误与缺点，统统要尽量的检举出来，然后研究办法来改进，务求精益求精，日新又新，才能使我们的工作得到最大的效果；所以检阅过去，是我们会议最重要的工作。以后各人每日要有工作日记，到每月会议的时候，提出来贡献大家，以便共同研究，共同改进。如此，我们每日所得的经验，就是我们的教训，多一番经验，即多一番教训，亦即多一分进步与成功。这不仅是做特务工作的方法，实在就是做人的道理。我们在技术上固然要随时检查悉心改进，而对于自己的人格精神，也应当随时反省，力求
振刷，才不致为环境所转移，因物欲而自蔽，以日趋于颓唐腐败的境地。大家要晓得：如果有一个人堕落了，就是我们国家和团体的一大损失，使革命事业受到恶的影响。所以大家一方面要精研技术，一方面还要砥砺道德，才能尽到你们自己所负的特殊任务。
  现在我还有两点最重要的意思要吩咐你们，你们应当特别注意：
  第一、必须绝对服从命令：特务工作人员，就是领袖的耳目，你们所到的地方，就是领袖耳目所及的地方。你们如果不实实在在尽心尽力去工作，领袖的耳目，就失了聪明，革命事业的进行，便会发生障碍。所以你们做耳目的人，务必要遵照首脑的意旨，慎重周密的去进行一切，因此你们工作上最要紧的条件，就是绝对的服从主官的命令，除服从命令之外，没有你们个人意志的自由。主官没有命令交代你们，便不许你们和亲戚朋友讲半句话，更不许你们随便走进任何地方和任何人交接。主官认为必要对于某个地点和某一个人发生某一种作用的时候，主官当然有命令要你们去和他发生关系的。因为你们年纪还轻，经验不足，对于一切的事情，还难以考虑得当，尤其是现在社会环境太恶劣，社会关系太复杂〔第7页〕，做事说话稍有不留心的地方，便要发生很大的流弊。又因为你们意志不坚定，社会上一切腐败的习气
，更往往容易引诱你们走上堕落的途径，尤其是在上海租界那些地方，你们格外要小心谨慎，非绝对遵守上官的指导不可。我刚才讲你们特务工作人员就是领袖的耳目，换句话讲，就是领袖所用的革命工具。做工具的人，祗有死心塌地的绝对服从主官的命令，随时准备为领袖牺牲自己的一切，主官要你们死就死，要你们活就活，毫没有你们抉择的余地。主官要你们死的时候，当然不是随便牺牲你们，一定要你们死得其所，所谓「死有重于泰山」，这是一个真正革命者所应乐为的，也是一个人最光荣的事。总之，你们绝对要服从上官的命令，不好有一点自由。这是特务工作人员应当遵守的第一个要件。
  第二、不许自作主张：你们特务工作人员既然是领袖的耳目与工具，只以绝对服从为天职，自己的生命身体，都已经完全贡献于领袖，那末，个人的意志，当然更不待说是没有丝毫的自由了。尤其是对于政治方面，不能在领袖主张之外，自己作一点主张。除此以外，也只有在自己团体会议讨论问题，例如讨论技术工作学术的时候，才可以提出自己的意见，供大家研究，但一经议决之后，仍旧要绝对服从，很忠实的照做，不能再有其它主张，或阳奉阴违消极怠惰等类情事发生。所以你们务必要以领袖或团体的主张为主张，以领袖或团体的意志为意志，才是忠实的革命者，惟能如此，才能推动革命事业以底于成功。这是特务工作人员应遵守的第二个要件。
  你们既然志愿来做一个特务工作人员，便要牺牲个人一切的自由而贡献于团体，绝对服从主官的命令，遵守主官的意旨。如果你们能够诚心服从，不怕艰苦，不畏牺牲，就可以继续干去；如果要想自由〔第8页〕，贪图安乐的话，便可从此离开，不必再留。大家要知道：我们革命事业，是一种惊天动地的非常事业，从事于这种事业的人，必须有非常的精神，非常的人格，都要能做一个非常的人。你们一般特务工作人员，能够为革命而奋斗牺牲，能够竭忠尽智一心一德始终不渝的辅助领袖来推动革命工作，达于完成，便是革命历史上最光荣的人！希望大家要坚定自己的信仰，尊重自己所处的地位，认清自己的责任。并且要刻苦耐劳，做人家所不能做到的事，更要崇尚气节，做到孟子所谓「富贵不能淫，贫贱不能移，威武不能屈」的格言，才能贯澈始终，为团体和国家来效力。在工作的余暇，还要多读书，多研究以充实自己的智识，充实智识，便可以增进做事的能力。我今天对你们所说的话，就是你们做特务工作人员的信条与成功革命事业的要诀，希望你们照这个意旨切实做到！

----------

创建时间：2007-8-8


统　一　救　亡

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第383页，第384页，第385页，第386页，第387页

〔第383页〕

——中华民国二十五年七月十三日

  在中央　总理纪念周讲——

〔要旨〕

  一、外交之根本全在内政，故「攘外必先安内」。
  二、中央对两广异动始终以宽宏大度之精神与和平的政治方法解决。
  三、政令军令之统一，为对外之根本要件。
  四、中央决不能因外患之严重而放弃内乱之肃清。
  五、解决内政问题，历史感情，不能不顾，是非顺逆，尤不可不分。
  六、革命军自始至终，决心在内外夹攻之中奋斗到底。
〔本文〕

  各位同志：今天中央举行 总理纪念周，兄弟被推出席报告，藉此特将个人对于最近国事的意见与感想，向各位贡献。现在二中全会正在开会，本党全体同志和全国一般民众，以及全世界各国人士，都很注意此次会议的结果。本来我们会议最要紧的议题，不外内政和外交为会议的中心，至于内政和外交的方针，去年第五次全国代表大会已经有明确的决定。半年以来，中央同人也都是根据大会所决定的方针来努力；今后当然也只有秉承五全大会既定的方针来进行。不过我们要晓得所谓内政和外交，名称上虽然是不同的两种问题，而实际上完全是整个连带的一件事情。就事实来说，无所谓外交与内政之分，可以说外交问题，就是内政问题。如果内政问题不能得到妥善的解决，国家不能完成真实的统一，奠定〔第384页〕坚固的基础，就简直没有外交可言。所以我们要解决外交问题，先就要解决内政问题。自从「九一八」以来，中央一贯的方针，就是「安内攘外」四个字，认定内不能安，不仅外不能攘，而且连「外交」二字也谈不起来。由此可知此次全体会议所讨论的要案，虽然包含内政外交两方面的问题，实际上只是一个内政问题。兄弟向来就认定外交的根本全在内政，只要内政问题能够得到妥善的解决，外交问题自然可以得到圆满的结果。大家要晓得果真我们的内政能够统一，国基能够稳定，世界上无论那一个强大的国家，都要对我们发生敬畏；我们只要真正统一，就没有那个敢做我们中国的敌人。所以此次会议所讨论的事情，应该特别?重于解决内政问题，来稳定国家的基础，实现我们三民主义，以期完成革命建国的工作。讲到内政，现在无论中央与地方都是由本党的同志负责任，所以一切内政上的不安定不统一，都是本党同志不能团结一致，甚至闹起纠纷的结果；决不能归咎于一般爱国家的全体国民！现在我们要使内政能够统一安定，必先要解决党内的纠纷，要解决这个纠纷，当然应该照党纪国法来处理一切。不过本党的革命精神，是以「忠、孝、仁、爱、信、义、和、平」八德为基础，无论对内对外任何问题，向来都是以「信义和平」的精神，来谋妥善的解决，而对内尤为紧要。从前陈炯明虽然在广州叛变，以大炮机关枪围攻总统府，要制 总理的死命，然而 总理当时仍旧用仁爱的精神宽容他，最后只要陈炯明能悔过自新，即可不咎既往。 总理这种伟大的精神实在是我们全党同志革命的模范，现在大家都很关心两广异动的问题，这件事如果纯就国家的法律纪纲而言，当然没有放任容忍的余地！但是中央方面始终尽量宽容，以信义和平为基础，始终不放弃政治的途径与和平的方法来解决，也就是以 总理宽大〔第385页〕为怀的精神做我们处理异动的基础。现在两广几位负军事责任的同志，有一个口号说「在抗日的旗帜之下，方能统一军令。」这是他们举一千八百七十一年普法战后德意志的统一来作例子，说是先要打胜了外国，然后方能完成统一，这个口号和这种说法，他们自己当然以为很有理由，那里晓得事实上是大错特错。我们祗就普法战争前后德意志统一的经过事实而论，也可以知道德国是以一八三四年十七邦的关税同盟为契机，由于工业革命与俾斯麦辛苦努力结果；虽然在国家的构成上，为许多的联邦，而实际上在对法作战之先，早已逐步完成政令，尤其是军令的统一，惟其先能统一政令军令，所以纔能战胜法国，并不是战胜法国而后来统一政令军令。由此可知军令政令统一，是对外抗争的根本要件。军令政令不统一，绝对不能对外。两广几位军事当局，因为不懂这个道理，同时对于国家现实的环境，世界的形势，完全没有澈底研究明白，对于我们革命的立场，也没有深切了解，所以做了很多错误的举措，造出现在这个乱子。他们不自顾惜革命的历史，固属很可痛心，可是本党和国家因此受了很大的影响，而我们革命策源地的两广几千万同胞，尤其身受无限的痛苦。现在他们异动还不到两个月，两广已经民不聊生，地方军人，如此轻举妄动，贻患国家，这是我们全党同志，尤其是我个人在中央主持军事的，更不能不负责任自咎，兄弟自己诚信未孚，使国家和民众在忧患悲痛之中，又加上一层的危疑震荡，抚躬自问，实在觉得非常歉仄和悲痛。现在事实既已演至如此，我们一方面当然要始终以信义和平为基础，本着总理宽大为怀的精神，用尽和平的政治的手段，希望两广军事当局，能改过自新，能够使时局重见安定，国家有力量可以对外。但是另一方面，我们也要有整饬纪纲，维持统一的决心和勇气，负起责任来弭〔第386页〕乱定变，决不能因外患之严重，而放弃平定内乱之工作；决不可因为顾虑外患之压迫，就听少数地方军人破坏纪律，自由行动，什么事都马马虎虎迁就了事。大家要晓得，就革命的方略来说，正唯有外敌的压迫，中央更不得不先澈底肃清内乱，否则一般汉奸匪徒，更要挟寇自重，国家更无安定复兴之期。当此外患严重的时候，如果有挟寇自重的汉奸匪徒，中央更应该不顾一切，澈底澄清，以竟安内之全功，而固攘外之根本。如果瞻前顾后，畏首畏尾，顾忌外力之牵制与干涉，因而不敢整理内政，则我们决没有方法完成建国御侮的工作，我们也就再不能讲革命。我们要革命，就不能怕外患，如我们革命党怕帝国主义者的压迫，那就根本不能革命，例如十五年，在我们广州肘腋之下，到处都有帝国主义者的力量，如果我们要瞻前顾后，还能出师北伐吗？我们革命军自誓师北伐以来，就决心在内外夹攻之中，与一切军阀与挟寇自重之赤匪汉奸，一切没有国家观念的反革命分子奋斗到底。这种革命的精神，无论何时何地，都是一贯的有充分的表现。现在我们对于内政问题之所以要用和平的政治的方法来解决，绝对不是因为顾忌外患怕受内外夹攻的危险，而完全是为?同志间历史感情的关系，与团结精神集中力量的关系。换一句话说，就是为着爱惜国家的力量，保持内部的完整，要求整个的觉悟和团结，使将来大家从此以后能和衷共济，共同一致来完成抵御外侮复兴国家的远大事业起见，所以不能不以 总理包容一切的精神为精神，尽量的用和平方法来解决，以告慰我们 总理与已死同志在天之灵。最近中央各同志，大家对于解决内政问题的方法，当然人同此心，心同此理，都是始终要本信义和平包容一切的精神，用和平的政治方法来处理一切纷乱。但大家要知道，凡是一个国家要独立存在于世界，必须保持精神上立国〔第387页〕的要件，和统一国内力量的纪纲。如果精神不整肃，纪律不确立，国家便成为无组织无生命的状态。简言之，不能成为一个国家，不拘什么时候，不拘什么国家，都会要来侵略压迫我们。更不当我们中国人是一个有独立人格的国民，都要当我们中国人是个亡国奴。如果我们只怕外患，不顾纪纲，使立国失其精神，那末无论国家怎么大，人民怎么多，最后一定要亡国。所以我们处理内政问题，情与理当然要兼顾，而国法纪纲，也不能完全放弃，所以情理之中，一定同时要辨是非，明顺逆，如果是非不辨，顺逆不明，则纪纲不振，国家亦必随之而亡；所以现在我们解决内政问题，历史感情不能不顾，是非顺逆尤不可不明；希望中央各位同志，在全体会议中，本信义和平的精神，与情理兼顾之原则，研究一个解决内政问题的妥善办法。总要使我们国家永绝背离分裂的根株，达到真实澈底的统一，来救国家的危亡。这就是兄弟对于国事的一点意见和感想，特地向中央同志倾诚贡献，藉作各位在开会时共同讨论的参考。

创建时间：2007-8-8


推进云南省政工作

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第187页，第188页

〔第187页〕

——中华民国二十四年五月十五日

      在昆明对滇省党政军人员讲——

〔要旨〕
  一、一切工作之推进，端赖各方通力合作，始能成功。
  二、今后要注意训练考核，按其功过，明施赏罚，使人人奋发有为。
  三、办事必须要勤实，工作贵有效能，并且要勤于反省和研究。
  四、一切诉讼要尽速处理结案，以减轻民众之痛苦。
〔本文〕
  第一、一切工作之推进，事业之成功，端赖各方面负责人能通力合作，又必有一重心，以为推动一切之中心力量。云南党政军各界同志，在龙主席领导之下共同努力，故有今日之成绩，今后望本此精神，继续努力。
  第二、今日政治上、党务上，一切工作不能顺利推进之原因，大半皆在于人事之未善，而人事上一般之通病，又在于不注意训练考核，与乎责任不明，调动过速。今后改进之道，必须于任用之先，多加训练，以增进其品德智能，细加考察，以甄别其长短优劣。既用之后，则须假以相当之期限，予以明确之责任，而随时加以督促指导，不可过分干涉，失之苛细，但于规定之限期，严密考成，按其功过，明施赏罚，以资奖惩。如此则人人皆奋发有为，能尽其才矣。
  第三、吾人欲推进一切事业，除人事之改进以外，更当注意求工作之勤实。「勤」之要义，第一为〔第188页〕尊重时间，即凡事须如期完成；第二为宝贵时间，虽一刻一分不可浪费；第三为增加工作时间，每人每日至少须有十小时之工作；第四为勤于反省与研究，每日每周，每月每年，各人应注意反省，以发现并
改正自己之错误。而彼此之间，又当互相切磋劝勉，以期共同进步。至「实」之要义，第一为实事求是，切戒一切虚文与空谈，第二为综核名实，事前之监督，与事后之考核，皆应严密，第三为改良方法，凡事必用科学之方法办理，以求事半功倍，费少益多。总之，办事必须勤实，工作贵有效能。余前在鄂赣时，曾提出「两个人吃一个人的饭，一个人办两个人的事」以及「硬干、实干、快干」等口号，即是此意。
  第四、一切诉讼之尽速处理，实为今日解除民众痛苦之第一要务。在革命时期与军事地域，盖尤为必要。故予曾规定在剿匪各省区，任何案件，必须于一个月以内结清，不得延搁，以增重人民之痛苦，此点希望云南省府亦能办到。

创建时间：2007-8-8


推进政治之先务

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第120页，第121页，第122页

〔第120页〕

——中华民国二十四年三月十一日

      出席重庆行辕扩大纪念周讲——

〔要旨〕
  一、改进社会，建设国家，完成革命，必须党政军办事人员具备现代国民之普通常识，并使部下及一般国民充实此种常识。
  二、矫正「为善不力，行义不勇」之通病，凡事「即知即行」且必「贯澈到底」。
  三、为政之要，在能善于组织训练与管理，以当地人民之力，开辟当地交通、土地，增进生产。
  四、四川素称天府之国，倘能依照本席所提示之原则，共同一致，切实作到，必可建设新四川以为国家民族复兴之基础。
〔本文〕
  本席到渝，将近十日，于地方社会政治各方面，均已略加观察，对于一般情势良佳，颇足快慰。今日更就观感所及，贡献数点：
  第一、吾人欲改进社会，完成革命，建设现代国家，必须先使全国国民，尤其是党政军各机关办事人员具备现代国民所必不可少之普通常识。今日中国之所以国危民困，至于斯极，一般人皆认为由于武力之不足以自卫，其实此不过表面之次要原因；而其根本之重要原因，乃在于一般国民甚至党政军各界负治理国事领导国民责任者，多不具备现代国民之常识，故努力使部下及一般国民充实此种常识，实为吾人今后革命建国最切要最根本的急务。
  所谓现代国民常识，内容甚多，不及备述。举其最要，莫若认识国家为一最高之有机体的组织，一〔第121页〕如个人之有生命，有精神，有意志，有音容。国歌，即国家庄严之音声；国旗，即国家之容色。故国旗与国歌之所至，即知国家之所在也。凡属国民，无论何时何地，必须共同一致尊敬爱护，而且国旗必须制作如法，整齐划一悬挂有礼，升降依时，令人见而起敬，唱和国歌亦必须态度庄重，音调有节，声音和穆，令人闻之肃然。盖欲使国民心理一致，精神团结，必首先注意其目所见与耳所闻之国旗与国歌。故国旗方式的大小，国歌音调的抑扬，整齐划一，实为团结精神，统一意志，现代国民最紧要最初浅之一种常识。
  第二、现在「中国人一般之通病，与一切事业不能推进的原因，即在乎因循苟且，敷衍塞责；「为善不力，行义不勇。」如欲矫此时弊，完成革命建国大业，必须我党政军各界同志，本「见义勇为」「实事求是」之精神，依「迅速」与「确实」两大原则来努力奋斗！即余所谓革命建国，要快干实干硬干，方能成功。就四川而论，目前如警政之改良，道路之开辟，诉讼之速决，固皆求治最切要之急务。而尤要注重时间，宝贵时间，须知一切事业，皆由时间所生，如浪费时间或延误时间，无异自绝生路。总之，「凡事即知即行，且必贯澈到底！」至于如何因地制宜，因时制宜，以求效果增多，推行尽善，自亦为政者所应有之斟酌。
  第三、为政与建国之要，在能善于组织训练与管理赏罚运用得当，总要以当地人民的劳力来开辟当地的交通，垦殖当地的土地，增进当地的生产。须知人民之劳力即建国之基本的力量，亦就是经济的原动力。吾人但能组织而运用之，必能完成各种建设事业，以谋经济之繁荣而跻国家于富强之域。且当今〔第122页〕国困民穷之时，惟有此「穷打算」，如做不要钱的建设事业，始有完成革命建设之可能。过去如赣如湘，已依此努力而大着成效。四川夙称天府之国，果能急起直追，其成功必尤为宏速。但川民困顿已久，民力疲惫，故组织运用，既须得当；而培养民气，保育民力，爱惜民命，尤为党政军负责者之惟一要务。今川民鹄立形销，烟容满面，弥望皆然，此诚国家民族之深痛，与我党政军各界同志之耻辱！今而后如何培养民气、保育民力、爱惜民命、以及组织民众，与运用民众劳力，实为吾人最重大之职责与革命建设惟一之大业。
  以上数点，皆本席最近观感所及，兹特竭诚贡献，愿我党政军各界同志在刘主席领导之下，依照本席今日所提示之原则，共同一致，切实做到。如此，则新四川建设之完成可立而待，国家民族复兴之基础，亦于是乎奠矣。

创建时间：2007-8-8


完成革命之要诀

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第82页，第83页

〔第82页〕

——中华民国二十四年二月十日

          在牯岭半山亭对各高级将领讲——

〔要旨〕
  一、我们革命愈是到艰难危险的时候，愈可以成功。
  二、我们要成功立业，必须要忧勤惕励，戒慎恐惧，坚忍耐劳，自强不息。
〔本文〕
  今天我们雪地旅行来到此地，是很值得纪念的一回事。在夏天到牯岭来避暑的人很多，在此下雪的天气，很少人上山来，而大家在这个时候，尤其是在剿匪告一段落，开过绥靖会议之后，能够来此聚会一次，实在是很难的机会与很有意义的事情。
  刚纔我们下山来，有一件事情，各位应当注意的，就是：大家一路下来，因为路上积雪很滑，容易失足，但是在陡狭危险的地方，大家都很知道当心，没有跌下地的；倒是在很平坦之处，照普通的心理，都以为不要紧，因而有人不留心以致失足跌倒。大家要晓得：这就是我们做人和做事一个最好的教训。今天我们下山，走很滑的雪路的情形，正和我们革命的情形一样。或者说，今后我们革命前途，正如今天大家下山所走的雪路！路是很滑的，如果我们稍一不留心，就会要失足跌倒下来！所以我们一定要刻刻小心，处处谨慎，尤其是愈在平安顺利的时候，愈要戒慎恐惧！要晓得祸福相倚，成败相生；我们革命失败，每每不是在危急困难的时候不能奋斗，而是在平安顺利之中懈怠忽略！所以我们革命，愈是到艰难危险的时候，愈可以成功，我们愈不要恐慌、害怕，愈要乐观奋斗！愈到平安顺利的时期，愈容〔第83页〕易失败！我们格外要忧勤惕励，戒慎恐惧！总须刻苦耐劳，继续不断的加倍努力！现在赣闽剿匪的工作，已告一段落，大家切不要以为从此太平无事，就可以休息懈怠起来。要晓得这个剿匪成功的时候，就是我们最容易失败的时候，如果有一点怠懈，不能赶紧将土匪澈底肃清，土匪随时可以再猖獗起来！革命就会要失败！反之，如果我们能时时戒慎恐惧，小心翼翼，刻苦耐劳，精勤勉奋，我相信今后无论什么危险困难，都可以打破！无论什么强大的敌人，都可以战胜！我们的革命事业，不仅不会失败，而且一定可以很快的成功！
  总之：我们要成功立业，必须朝干夕惕，戒慎恐惧，坚忍，勤劳，自强不息！古人说：「战战栗栗，日谨一日，人莫踬于山而踬于垤！」又说：「民生之不易，祸至之无日，戒慎之不可以怠。」俗话也讲：「耐心过雪桥」！我们今后要完成革命事业，必须牢记今天大家下山所得的教训，以「耐心过雪桥」的精神和心理，照着我刚才所讲的这一段话的意思，发奋努力！

创建时间：2007-8-8


完成国民经济建设的基本工作

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第375页，第376页

〔第375页〕

——中华民国二十五年七月四日对

          国民经济建设运动总会成立时讲——

〔要旨〕
  一、发起国民经济建设运动，实为复兴民族当务之急。
  二、望本会全体同志与全国同胞，分工合作，各尽所能，努力推进，完成建国的基本工作和富强康乐之国家。
〔本文〕
  自去年三月，本人在贵州发起国民经济建设运动以来，全国人士，皆以挽救中国经济之危机，非唤起国民共同的自觉为一致的努力不可，咸认此种运动，实为复兴民族当务之急，共抱热烈之同情，继起倡导，或努力于理论与方法之研究，或从事口头与文字之宣传，全国之学术界与经济实业界，各方面亦均重视，此举愿共同致力，以促其成；是此种运动之尽速推进，已成为今日全国上下一致热烈之要求，今日总会成立于首都，荟萃党政机关与社会人士，经济专家于一堂，藉此政府民众连结一体之最高机构，策划并推动全国国民努力经济建设之实际工作，实为中国国民经济建设广大推行之起点，亦即吾人真切奉行 总理三民主义中民生主义之始。关于此运动之意义及其实施条目，去年双十节余曾发表专论，详加阐述，今于总会成立之时，特再将原文朗读一遍，以唤起本会全体同志与全国人士之注意。
  国民经济建设运动之全部要旨，已概括于此次宣言之中，不待申述，中国为物资缺乏之国家，欲使地无遗利，必先人尽其力；国民之职业地位智识能力，容有不同，而对于此项运动，每个人均可有若干〔第376页〕之贡献。故如何规划支配？如何调查设计？如何训练人才？如何唤起一致之热忱，而使人力物力有适当之连贯，以发展吾国民经济，尤为总会及分会所宜首先致力者。自今以后，惟望本会全体同志，与全国国民，本此要旨，分工合作，各尽所能，努力推进，务期于最短期间，完成此种建国的基本工作，而跻于我国家民族于富强康乐之域，愿与诸同志共勉之。

创建时间：2007-8-8


为学办事与做人的基本要道

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第46页，第47页，第48页，第49页，第50页，第51页，第52页，第53页，第54页，第55页，第56页，第57页，第58页，第59页

〔第46页〕

——中华民国二十四年二月一

        日在南京中央政治学校讲——

〔要旨〕
  一、学问必须注重实用，才算是真学问。
  二、为学办事与成德立业，必须明晰科学内容，发挥科学精神，运用科学方法。
  三、大学为我国固有最基本的科学方法论，因其为科学的，故名之曰「科学的大学」。
  四、大学为中国正统哲学之宝典。哲学为人人必修之学课，不修哲学，不知为人。
  五、科学的内容和方法：
  １·即物穷理。
  ２·研究与预备。
  ３·分工合作。
  ４·精确精实。
  ５·修理与系统。
  ６·自强不息。
  六、吾人应以身作则，教导国民，以建设现代的新中国。
〔本文〕
  今天本校举行开学典礼，恰值本校长在南京，能够亲来参加，非常高兴！这三年以来，本校长在南京的时候很少，不能如我所愿，随时和各位见面讲话，现在想藉此机会，将为学办事与做人最要紧的道理，和各位讲一讲。这个道理，我最近在军官学校两次　总理纪念周席上已经讲过，大概的意思，想必〔第47页〕大家都懂得了，因为时间不够，还有许多重要意思没有讲完，所以今天在快要离京的时候，集合本校全体教职员学生和在南京的全体高级军事长官，再一面综括最近所讲的话，一面补充所未讲完的意思，将为学与做事的基本要道，和大家详细的讲一讲。
  第一、各位现在无论是当学生正在求学，或是为人师长要教育学生或训练部下，以及自己研究学问，务必都要注重实用。要晓得学问是为人生的，无论哲学、科学、艺术以及一切的知识技能，其最后目的，都是要改进人类社会实际生活的。凡是离开了这个中心原则的学问，便不是真正有价值的学问。更不是我们所要研求的学问。古人说：「学以致用」，就是这个意思。各位还要晓得：我们的国家民族何以会弄到现在这样危急存亡的地步？我们的党员学生和军队非不多，我们的国家非不大，我们的人民非不众，为什么这样广土众民的堂堂大国，到了我们手里，不仅不能使政治、经济、社会、文化各方面，一天天进步，而跻于文明强盛之域，反而一切事业要退步失败，最后使国家民族有被人家灭亡的危险？推究起来，原因固然很多，但是最重要最根本的一点，就是各种教育的失败，尤其是一切施教与求学的人不注意实用的缘故。日本开始维新，我们也同时维新，日本练新军，我们也同时练新军；但是因为日本人教育得法，所以不到六十年工夫，便成为世界上第一等强国；而我们无论办学校练新军，总是失败，致使国家一天天陷于危亡的境地！其原因就是因为一切教育不得其当，没有注意实用，各个人既所学非所用，所用非所学，全社会自然发生有人找不到事，有事找不到人，甚至演成一种「人人找事，事事无人」之普遍的矛盾现象，于是国家没有几个好的人才，也没有几件事真是办得有效果！我们试一回想〔第48页〕：过去做学生时先生所教的东西，到现在我们来教人、管人、做事、究竟有多少用得着？我们如果只学得从前先生们所教的那一些东西，到现在配不配为人师长来教人做事、治国、平天下呢？我可以说一句，从前先生们所教的东西，与我们现在教人做事治国平天下，简直可以说全无关系。因为从前的一切教育，不注重实用；从前学的东西，多属空泛陈腐的知识，完全离开了实际生活，不能应用。如果拿来做事，就会弄错。所以在这种不重实用的教育之下，好的人往往变成无用的书呆子，不好的还要假知识以济奸作恶，最后做一个无耻的亡国奴！本校的教育，既是要救国，要复兴民族，就一定要改正过去这种教育上的根本错误，以免重蹈以前的覆辙！语云：「亡羊补牢，犹未为晚。」过去我们办学校练新军虽失败了，只要本校改正从前所以失败的根本原因，一定可以成功，可以救国！今天开学，就是我们一切的学问和事业发轫的一天，希望各位教职员和各学生要特别注意到这个道理。今后无论施教求学，都要注重实用，无论那一门功课，我们不仅要教以普通的理论，而且要授以实用的方法，总要引导学生到实用方面来做学问，不要养成坐言不能起行的书呆子！如此，然后所教所学的东西，将来才可以发生实际的效用，这一点希望各位要特别注意。
  关于「学以致用」的要旨还有深一层的道理。大家要晓得：天下一切事件，总不外乎精神和物质二者，因此在哲学上产生唯物论、唯心论和一元论、二元论等等不同的学说。今天在场内，想必也一定有许多人研究过哲学，而且很有心得；本人现在快要五十岁了，三十年以来，就时常留意研究这个问题。据我研究的心得，认定精神离了物质，既无由表现；物质离了精神，亦不能致用；所以精神与物质，实〔第49页〕为一体之二面，或者说一物之二象，相因而生，相需而成。所以无论唯心唯物，如果偏执一见，都是错的，都是不能应用于一切实际事物而改善人生创造福利的！而且因为根本观察的错误，弄到支离灭裂，不是虚空，便是残酷，流弊所致，完全违反了人生真谛，最后一定会酿成亡国灭种的惨祸！所以我们现在绝对不好再讲唯心唯物论，所要紧的，就是要增进我们自己的精神能力，来运用天下一切事物，以解决各种实际的问题，改进我们国家民族实际的生活！大家要晓得：天地间没有一件东西不是为我们人类而生，没有一件东西不可以供我们运用，所以没有一件事物，我们可以随便忽略过去，一定要随时随地即事即物来体察研究，以增进我们实用的学问和本领。大家如果懂得这个基本的道理，而切实努力，一定处处得心应手，没有办不通或做不了的事情，在政治上一定可以成功一个大政治家，在军事上一定可以成功一个大军事家。这一段话是讲我们为学应当注重实用，必须能实用的学问，才是真实的学问；必有真实的学问，才可以做出真实的事业。
  其次，要讲到为学和做事的方法，换句话说，就是我们要用怎样的方法，才可以求得真实的学问，做出真实的事业？这个问题，非常重要。各位考进政治学校之后，已经做了一个大学生，无论就年龄和知识而论，都已经是成人，非普通一般未成年的学生可比。而且政治学校学生，对于党国所负的革命责任，也要比一般大学生更加重大；所以对于为学与做事的方法，不可不格外明白。这个方法是什么呢？就是科学方法，所谓科学方法，并不是外国人所发明，更非外国人所独有；实在我们的古人，在数千年前早已晓得。一部大学，就是孔子所讲为学做事成德立业的科学方法，其由小而大，由本而末之精微开〔第50页〕展的系统理论，实在是孔子最重要之科学的遗教。因为大学是科学的，所以我说大学可以称为「科学的大学」。尤其是大学的第一章，乃为世界上最早的科学理论，亦即科学的祖宗，或者说是基本的科学方法论。其实大学一书。不仅是讲基本科学方法之科学的祖宗，同时更是我们中国正统哲学之唯一的宝典。我们做了一个人，尤其是做一个现代的中国国民，必须一方面深究大学所讲基本的科学理论；一方面更精究大学和中庸所讲的「维精惟一」的基本哲学。必须懂得这个基本哲学，才能确立我们正确的人生观，而使一切生活有定向，有归宿；也必须懂得基本的科学方法，才能养成我们科学的头脑，而使一切工作有条理，有效果。所以大学和中庸所讲的道理，无论就其科学或哲学的价值而论，无论就我们做事或做人而论，都是人人所必须熟读精研身体力行的基本要道。无论古今中外，个个人都应当懂得这个基本的要道，并且照?切实努力，才可成功。否则，不但事业不会成功，而且根本连做人都不够。我们中国经过这几千年教育下来，可以说凡是黄帝的子孙，天生就有科学的头脑。但是现在我们国内虽也有许多学者专家，很多的知识分子，为什么很少人真能运用科学的头脑来为国效力，以致国家一切的事业，不能办好要弄成现在这种危亡的局势呢？就是因为一般知识分子甚至学者专家都丢掉了过去一切固有宝贵的遗教，以为大学这一类的书籍，都是陈腐的东西，不肯去研究，连大学第一篇所讲的道理都不懂，只知道向外国书本中抄袭一点皮毛的空洞的理论，要求应用，结果他所想做的每每与中国的国情不合，如同隔靴搔痒，始终无所裨益，所以我今天在开学的时候，特别要指出这个弊病，希望大家注意改正，以后无论为学办事与做人，一定要照着大学所讲基本的科学精神和方法来身体力行！

〔第51页〕

  现在我可以再就大学所讲的道理，来概括的将科学的内容即基本的科学精神和方法，提示几点：
  第一种就是要即物穷理。朱子根据程子之意所讲的「格致」二字原文，最为精到，他的原文是：「盖人心之灵，莫不有知；而天下之物，莫不有理；惟于理有未穷，故其知有不尽也。是以大学始教，必使学者即凡天下之物，莫不因其已知之理而益穷之，以求至乎其极。至于用力之久，而一旦豁然贯通焉，则众物之表里精粗无不到，而吾心之全体大用无不明矣。」这就是教人为学最要紧的要诀，意思就是讲天下一切的事物，都有它一定的道理，而我们既是一个人，就都有脑筋，只要肯体察研究，一定可以懂得一切的道理，如果对于一切事物的道理有不明白的，一定是因为体察研究的工夫没有做得完密周到。所以大学第一件重要的事情，就是要使学者能够随时随地注意研究体察天下一切的事物，根据他已经知道的道理，再一步一步推究出他所不知道的道理，直到完全彻底明白了为止。这种即物穷理的工夫，继续不断的用下去，经过很久的时间，所了解的事物当然多起来，便自然而然能够综合对于各种事物的知识，而得到一种系统的知识和普遍的道理。此种知识不断的增进，于是对于诸般事物，外形内容，精的理论，粗的表象，无不周知洞达；而自我的心灵因为对于宇宙万物有了整个的普遍的认识，也就灵明透达，无论什么东西就可以认识清楚，无论什么事情，都可以得心应手，处理适当。我讲这一句话，或许有人要问：以一个人极有限的时间精力，如何可以做到洞达万物的工夫，因此我得再补充一层意思，
就是我们在这里所谓即物穷理的主要意思是要大家随时随地注意体察研究一切事物，都求得切当的了解。简言之，就是要使自己具备极丰富的常识，自食衣住行等日用常行的琐细以至天文地质等一切久远博〔第52页〕大的事物，没有那一件可以随便放过，都要注意研究，以充实自己基本的常识，然后一切的学问事业，
才算有了坚厚的基础，这种即物穷理充备常识的工夫，就是第一种科学的精神和科学的方法。
  第二种科学的精神和方法，就是研究与预备。古人说：「凡事豫则立，不豫则废。」又说：「有备无患」。可见我们中国人向来知道预备的重要。大概天下的事物，绝无一成不变的道理，一切都时时刻刻是在那边变动不居。尤其是人类社会诸般事物，其动的情况格外复杂，所以我们无论办一件什么单纯的事情，一定要注意研究其与种种事物复杂的关系，尽我们智虑所及，假定其各种可能的情况而预先准备各种处理的方法，然后才可以随时对于变动的情况，应付裕如，使我们所办的事情能够办好。这是办事最要紧的一个要诀。无论军事上教育上以及任何方面一切事情，都要如此纔可以办得好，也才可算是懂得科学方法。比方讲我们订下一个作战计划。就不好专定一个方案，死板板的拿去实行；一定要预先假定甲、乙、丙、丁各方面可能的情况，纔分别拟定甲、乙、丙、丁等几种作战的方案，到以后作战的时候，遇了最适于用第一方案的情况，我们就用第一方案，遇了最适于用第二第三第四方案的情况，我们就分别用第二第三第四个方案。或者说：第一个方案行不通的时候，我们就用第二个方案，第二个方案再不行，我们还有第三个方案，等三个方案仍不奏效，可以再拿第四个方案出来。必须如此，才可以临机应变，战无不胜。军事上的事情，固然如此，其它一切的事情，也都是一样，总要预先准备一切，纔可以因应咸宜。所以现代凡是要做什么事总要先问一句：「你有没有准备好？」由个人日常生活中的小事以至天下国家的大事，都是一样，总要预先有准备，才不致于败坏事情。而能预先准备，就全靠我〔第53页〕们自己的勤劳，肯用苦功来研究。无论要做一件甚么事，预先要分析清楚，考虑周密，研究彻底；然后根据研究之所得，针对种种不同的情况，来拟定各种不同的方案，这种准备的工作，就是事业成功的保证，而勤劳刻苦努力研究，又为其基本前提。
  第三种科学精神和方法就是分工合作。分工合作的道理，格外的重要，可以说人类文明的进步，一切事业的成功，无不是由这种科学的精神和方法而来。无论什么事业，分工的办法愈精细，则愈能进步，合作的精神愈充足，则愈易成功，这是一定的道理。但是现在一般中国人就不懂这个道理，不是分工而不合作，以致工作冲突，力量抵消，利则相争，害则相避；就是合作而不分工，以致职责不明，工作混乱，凡事敷衍，效能减低。有人说：我们一个中国人和外国人来比，无论在那一方面，往往要占优胜；但是两个以上的中国人却比不上两个以上的外国人！这是什么道理？就是我们中国人不知道互助合作的缘故。因为缺少这种互助合作的科学精神，所以我们中国无论什么事业，不但不能一天比一天有进步，而且一天天败坏下去！到现在弄到这样危急存亡的地步！从今以后，我们一定要深切觉悟，无论研究学问，办理任何事情，一方面当然要注意「专精」与「分工」的原则！一方面尤其要注重「博通」与「合作」的原则。必须由「分工合作」做到「精确实在」，这才算是现代的科学精神和科学方法。
  第四种科学的精神和方法就是精确真实。我们要求精确真实，就要先能专心致志，精益求精，这种专精的工夫、与刚才所讲即物穷理充备常识是相反相成而又两相衔接的一种工夫，即后者是要注意普遍广泛的研究体察，再运用归纳的方法由博而约；前者是要注重特殊专精的研究体察，再运用演绎的方法〔第54页〕，由约而博。大概一个人为学的进程总是先由博而约；然后由约而博。俗语说「一通百通」的这句话实在最确当。因为天下一切事物，讲到最后，只有一个大道理。所以说：「夫子之道，一以贯之」，又说：「一旦豁然而贯通」，都是这个意思。所以我们只要透达了一方面的道理，便可以理解各方面的道理；我们只要真能做好一件事，就晓得如何做好任何一件事。无论文武，无论陆军大学、政治大学，做学问总是一样。如果你对于军事的学问真是精通了，也一定可以带好兵，没有不可打胜仗的。中国在历史上就向来没有专门的军事学校，如果谈一个人非在军事学校毕业，不能带兵打仗，那末，在从前没有专设的军事学校以前，我们中国历史上应该没有军人，也没有打仗这一回事了！为什么偏偏有许多戡乱建国或御侮远征者成大功立大业的名将呢？可见一切的基本学问，全是息息相通的，现在许多机关学校和许多事业所以办不好，就是因为办事的人，没有一件事情一种学问弄通，如果他真正通了一件事情一种学问，其它的事情和其它的学问，也可以通，他一定就可以成功一个真正能办事的通才。因此我们现在做学问，绝不要好高鹜远，贪得无餍，东拿一点，西抓一把，什么书都看，什么书都没有心得。各种基本科学，当然个个人都要十分注重，力求完备；但是除此之外，一定要择自己性之所近，专心致志来研究一种科学或一件事情，要特别深刻钻研，彻底打通！我们只要有一项东西弄通了，其它的学问，也就容易研究，容易有进步。总之：一切科学最重要的精神，就是要精益求精，实事求是。一件事物，已经做好了，我们还要再做好；一个道理研究明白了，我们还要研究明白。如此好更要好、精益求精的努力下去，然后一切学问才能永远不断的进步。至于实事求是的精神，格外重要。我们研究一切事物，一定〔第55页〕要彻底研究，研究明白，这就是实事求是。此外无论做一件什么事，看一本什么书，一定要实实在在做好了，或是看完了，然后再做第二件事，或看第二本书，这也是为学和办事最要紧的一切精神。我们凡事一定要求实在，再求迅速；不可因求迅速而失之虚浮。从前我们　总理无论看书或看公牍，都是非常精细，因而看得很慢，大家试想以他那样绝顶聪明，经验学识丰富的人，尚且如此，我们那里好不求实在呢？如果只要快不求实在，结果一定要失于浮光掠影，弄得「欲速不达」；这一点与我们一切学问和事业成败的关系很大，希望大家要特别注意！即如看书，一定要实实在在的看完一本，再看第二本，否则对于书的精义所在，毫无所得，无论你看得怎样多，看得怎样快，也是无用。总之：所谓科学方法和科学精神，并无其它特点，就是要对于一切事物要求出一个精确实在的道理。所以凡是精确实在的，就是科学的；反之，凡不精确不真实的；就是不科学的。现在一般中国人遇事马马虎虎，不求真知，不求甚解；不讲彻底，不讲实在；一天到晚，一年到头，总是糊胡涂涂，随随便便的对付过去，这真是最不科学，最反时代的！中国人有一句骂人的话说：「你这东西真胡涂」！实在这句话我们个个人要时刻藉以自省才好！从今以后，无论党务、军事、政治、教育以及社会上一切事情，我们再不好有一点胡涂，一刻随便，一定要照?精确实在的精神来干！现在无论是机关、部队、学校，无论是人事、对象、经理、教育，认真讲起来，都是一塌糊涂，一点也不精确实在。这样胡涂不科学的国家，如果再不能革新自强，当然不能存在于现在这个科学的世界上。从前我们中国一般古人，因为懂得科学方法，所以能够创造出一个最完善的文明和最强盛的国家，当时日本人还要派人到中国来留学；但是到了我们后代手里，〔第56页〕祖先许多宝贵的科学遗教，统统忘记了，民族固有的道德知能，也不能发挥出来，等到一切落伍，祗好派人到外国去留学。人家既不肯将真正实在的东西告诉你，而一般留学生也往往不知道去学人家精密实在的东西、因此成了一个最胡涂、最不科学的国家，当然要受比我们精实、比我们更科学的国家欺侮压迫，做了一个四等被压迫的国家！所以今后要救亡、要复兴，一定要本着精益求精实事求是的科学精神来努力！
  第五种科学的精神和方法，就是在条理与系统。这就是大学第一篇中所讲的：「物有本末，事有终始，知所先后，则近道矣」。我们晓得：所谓科学，就是指一切有系统的知识；所谓科学方法，就是应用科学的原理原则来推究事理和处理实际事物之最有条理、最有系统与最有效能的方法，所以离开了系统和条理，便无所谓科学和科学的精神与方法，我们所要讲科学方法，一定先要注重研究一切事物，以明白本末终始之所在，分别缓急轻重的次序，然后按照次序，将根本的、急要的事情先办，非根本的、不急要的后做，这就是科学方法。不过我们要能够做到条理分明，系统不乱，基本的工夫，就是在乎即物穷理；遇事总要从它最初发生的地方起，将它内容和结果研究明白。所以我有一幅联语说：「穷理于事物始生之处，研几于心意初动之时」。就是分别心物两方面，来勉励大家，随时随地彻内彻外，做即物穷理的工夫，以为进德立业之张本。
  最后讲到第六种科学精神和方法，就是要自强不息，贯彻到底。大家晓得：宇宙万物之存在与演变，都离不了空间与时间，而人生之一切，也都要从自己所占领的极小的空间与极短的时间中创造出来，〔第57页〕所以时间空间，就是我们整个生命事业之母，我们要发扬自己的生命，成功伟大的事业，必须善用空间与时间。怎样才算是善用空间呢？第一就要使自己随时取得最适当的地点来做事，这个意思大家都很明白，用不?多讲。其次要晓得：天地间一切事物，无不可以供我们利用。也可以说，天地间所有的东西，都是为供我们人来利用而生的。因此，我们一定要好好运用万物，才能发挥出伟大的力量来为人类造出很大的福利。如此才不辜负我们的天地父母！如果我们能照这个道理努力去做，无论在那一方面做什么事情，都可以有很大的成功！我们做学问，一定要注重实用就是这个道理。现在我们中国有大至四千五百万方里的土地，多至四万万五千万的人民，一切天然的物产，非常丰富，如果我们能使全国所有的人、所有的土地以及所有的物产，都能利用。即做到　总理所讲的「人尽其才，地尽其利，物尽其用，货畅其流」的话，世界上一定再没有比我们更强大的第二个国家，这是讲善用空间的道理。至于善用时间，格外重要。所谓善用时间，就是古人所说「自强不息」的意思。具体的讲，可以说有三种意思：第一个意思，就是要宝贵时间、利用时间和节省时间。每天二十四小时，我们不可有一刻一分的随便浪费，必须利用来作有益于我们的身体、学问、修养或事业的事情。比方说，依普通情形，每天八小时的睡眠，再有一小时的运动和正当娱乐，这是有益于我们的身体和精神的，便不算浪费时间。但是再要多睡，或多花时间运动或娱乐，便是荒废和怠惰，将有利的时间浪费了。第二个意思，就是生活要有规律，即每天要在最适当的一定的时间来做所规定的事情，这是利用时间最经济的办法，亦即人生第一美德「有恒」。无论对于身体学问和事业，都有最大的益处。还有第三个意思，就是无论作何事情，必须贯彻〔第58页〕始终，大家要晓得：天下一切事情，都成于继续努力，始终不懈；也都是败于半途而废，有始无终。所以我们不要做人不要做事则已，既做了人，要想做事，就非有恒心、有毅力、继续不断、有始有终的努力来做不可！尤其是现在的革命事业，非常艰巨，格外非继续不断贯彻始终不可！否则，不但革命的事业，不会成功；就是做人，也不会有好结果。反之，只要我们继续努力，贯彻始终，什么艰巨的事业，一定都可以成功，即使因为事业过于艰巨，我们不能及身观成，还有我们的学生和子弟，可以继续努力；再有我们学生的学生，以及子弟的子弟，统统可以一代一代的接下来。如此，天下还有什么事不可以成功？国家和民族，那里还有不能复兴的道理？所以我们从今以后，无论什么事，一定要本贯彻始终的宗旨，做到成功为止。比如学校施教求学，就一定要有古人所谓「学不厌教不倦」的精神。绝对不好一件事情做了两三个月，或是一年两年，就厌倦起来，想找旁的路子。中国人最不好的毛病，就是办事没有恒心，缺乏毅力，这也就是国家什么事情都办不好的最大原因之一。希望本校全体师生，要矫正这个毛病，现在我们政治学校已办有相当成效，一般毕业的学生，到各处做事，都还很好。即如江宁、兰溪两个实验县，就一天天进步，有成绩表现出来，我们无论做什么事，在起初当然艰难，而且规模很小；但是我们继续不断的努力下去，以后，自然进步很快，范围也可以一天天推广，由很小的规模就可以渐渐发生很大的影响，成功很大的事业。
  关于为学办事与做人最要紧的道理，现在大概已讲完了，我今天所讲的这一番话，可以说是自己三十年以来读书和做事的经验与心得，关于个人和学校乃至国家的前途与革命的成功都非常之大，希望大〔第59页〕家特别注意。我今天将自己三十年来的经验告诉大家，如果大家真能照我今天所讲的话切实做到，就等于增长了三十年的阅历和经验！各位都负有领导人家的责任，尤其是各位教职员和各机关的主管长官，特别要尽到教导学生部下的责任。因此，决不好自己做到能够独善其身便算了，一定要以身作则，勤勤恳恳来教导一般学生部下，使他们个个人都能和我们一样做到今天所讲的事情。老实说：现在在各机关办事的人大半都没有受过完善的教育，没有几个真正懂得办事的方法；而一般主管长官，也只知道指挥他们做事，没有注意去训练他们，使他们的精神人格和学问能力一天天进步，因此办事的效率，无论如何不会提高。大家要晓得：政治就是管理众人的事，也就是领导众人的学问。我们要领导人，就不好单凭权力或法令来做事，必须注重感化教育，用种种方法去启迪，然后人家纔得心悦诚服的受我们的教导。从此以后，希望大家要注意到这一点。尤其是各机关长官，一定要有新的学问，新的经验，来传授给一般部下，对于我今天交代各位的道理，一定要部下个个人都能彻底了解，切实做到。如此，我相信各学校、各机关以及各部队，一定可以在最短期间得到最大的进步！我们的国家，也可以在最近期间，转危为安，转弱为强，能够巍然独立在这个世界上与各国并驾齐驱。这就是本校长深心所期望于各位同志的一点意思。此外还有我最近在军官学校所讲的两篇话，以及去年在庐山所讲的「大学之道」，与今天所讲的道理都有关系，可以互相发明，希望大家参阅体察，照我所讲的道理，努力来完成我们革命的使命！

创建时间：2007-8-8


为学做人与复兴民族之要道

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第189页，第190页，第191页，第192页，第193页，第194页，第195页，第196页

〔第189页〕

——中华民国二十四年五月十九日对

      云南省会中等以上学校员生讲——

〔要旨〕
  一、吾人应有特殊之体魄、学问、精神、道德，方可负起复兴民族之责。
  二、为学必先确立正确的人生观（学先立志）。
      １·就宇宙言——人为宇宙之主宰，应求无忝所生。
      ２·就国家言——应作良好之国民，以尽忠于国家民族。
      ３·就社会言——应为社会劳动服务，以增进人群之福利。
  结论——「生活之目的，在增进全体人类之生活；生命之意义，在创造宇宙继起之生命。」
  三、教育应以养成学生健全的人格为第一义；应发扬我民族固有之精神道德，以为一切学术技能之基础（学先立德）。
  四、为学之目的与效用，在于「济世安民」，而以发展国民经济，解决民生问题为其中心目标。
  五、三民主义之基本精神在「忠孝仁爱信义和平」八德；其目的在挽救国家复兴民族。
  六、实行新生活即实行三民主义之初步。
〔本文〕
  此次本委员长到云南，今天和我们昆明中等以上各学校教职员学生见面，有几句紧要的话，可以贡献于各位。
  在上星期 总理纪念周席上，我已经讲过：我们云南的同胞，对于整个国家民族所负的特殊责任，和在整个国家民族中所居的特殊地位；就是说我们云南要做复兴民族一个最重要而坚实的基础，我们大〔第190页〕家要担当起复兴民族的责任，这个责任异常重大，当然不是随便可以担负得起的，必须我们有特殊的学问，特殊的体魄，尤其是特殊的精神和道德，才可任重致远，完成责任。然则我们要怎样才可以有此特殊的学问、体魄、特殊的精神和道德呢？如何才能做到这一步，而具备这些必要的条件呢？最根本的一点，就是各位一定先要明白做人的道理，和教学的目的。即我们在学校里，所学的是什么，将来学成毕业之后，作什么用处？就先生方面而言，即我们所要教学生的是什么？我们要将学生教成一个什么人，将来做什么事，这些基本的道理，是我们一般先生和学生个个人都要首先明了的。学生进学校的第一天，先生就应当要和学生讲明白。
  要讲明这个道理，必须先讲明我们一个人与宇宙、国家、和社会三方面的关系，而确立我们正确的人生观，然后学问的内容与学问的目的，纔可以连带理解。
  第一、就宇宙方面来讲：天地父母生下我们，既做了一个人，我们便要做一个真正的人，不愧为天地父母所生我这个人。天地父母生我们，很不容易，单从天地间有了我们这个人，算到长大可以进学校念书的时候为止，我们的父母，不知要费多少保育养护的工夫，不知要受多少忧劳寒暑的苦痛，以后再受社会国家无穷的培植教养，然后长大在天地间成一个人。所以我们做了一个人，便应当知道父母之恩，如天高地厚，而必有以尽孝来图报答，庶几无忝所生。更应当晓得，除父母以外，我们完全靠了国家社会的抚持教养，然后成人，所以必须对国家社会有所贡献，能增进人类的福利，然后我们的生命，才有真实的意义与价值。大家要晓得，虽然宇宙是无穷大的空间与无限长的时间之结构，而我们个人的生〔第191页〕命却渺小于沧海之一粟，短促于昙华之一现，然而无穷大的空间，却是我们的舞台，无限长的时间，却是我们的旅程。宇宙万物，都是为我们而生，待我们而用，所以我们就是宇宙的主宰。我们要征服自然，利用万物来增益全人类的生活，惟有如此生活才可以找到并增加我们人生的意义与价值，以至于无穷大，无限久。人生与宇宙的关系，就是如此。从宇宙方面来讲我们做人的道理，就是既作了人，便要做一个真正的人，便要尽孝于父母，征服自然，宰万物而为宇宙之主！现在为学的目的，就是在此，我们所要学的学问，就是这个基本的道理和实践这个道理一切最必要的学问。
  第二、就国家或民族方面来讲：我们晓得宇宙，是无穷大，但是在一层一层的分际当中，国家和民族便是我们最实际最重要的「大我」，我们个人这一个「小我」，必须仰赖国家民族的扶持教养，然后才有生存发展的可能；亦惟有求整个国家民族的生命能够进步和发展，然后个人纔能得到真正的进步和发展。所以惟有将我们个人的生命贡献于国家民族，然后我们的生命纔能发扬光大，悠久无疆。你们要晓得：现在大家可以在学校里受很好的教育，这是国家为你们所设备的，若使国家亡了，便没有这样的
学校，你们便不能受这种的教育，享现在一切的幸福，人生和国家民族的关系，就是如此。所以从国家或民族方面来讲，我们做人的道理，就是：既做了人便要做一个良好的国民，便要尽忠于国家，要牺牲个人来报效国家和民族，以尽到国民的责任。我们现在所要学的，就是这个为国牺牲的基本道理和如何发挥牺牲的效力之一切学问。就教的方面来讲，我们教学的目的，第一步自然是要教他在天地之间做一个真正的人，第二步成为中华民国一个良好的国民，能够爱护国家，尽忠于国家。具体的讲，就是要使〔第192页〕个个学生有浓厚的国家观念和深刻的民族意识，绝对不是外国人，绝对不会作洋奴，充汉奸，并且能积极的牺牲一己来爱国家，保民族。
  第三、再就社会方面来讲：我们人类的生存发展和一切进步，都是由于分工合作，与协力互助而来。一个人离了社会连带的关系，生活便不能继续，生命亦无法发展，因为孤独的生存，在人类几乎自始就不可能。一个人自出生以后，除父母保抱提携，劬劳教养以外，更无时无处不受亲戚、朋友、老师、以及社会上一切人的扶持教养。古人说：「一人之身，而百工之所为备」这两句话，就可以概括的说明个人社会之不可脱离的关系，亦即表示社会对于个人之不可计量的恩惠。我们既做了一个人，便应当对
于社会有所贡献，为社会而劳动服务，以促成社会的进步，增进公共的福利。就人的关系讲，便应当孝敬父母，尊敬先生，对于四万万同胞要相亲相爱，团结一致，即要做到 总理所讲的「亲爱精诚」，更要本仁爱宗旨，求世界的和平。这种做人的基本道理和实践这个道理的学问，就是我们现在所应当要学的。
  总之，我们从宇宙、国家和社会三方面研究，可以归结出一个道理，就是我所常讲的两句话：「生活的目的，在增进全体人类的生活；生命的意义，在创造宇宙继起的生命。」我们现在首先要懂得这个道理，确立正确的人生观。更明白的讲，就是要「学先立志」，立什么志呢？就是古人所讲的要「兴灭国，继绝世」，「为天地立心，为生民立命，为往哲继绝学，为万世开太平」，我们必须先立定这种伟大的志愿，找到这个人生的正鹄，然后纔知道我们所要学的是什么，与为学的目的之所在，然后受了教〔第193页〕育，可以在家庭作一个孝子，在社会上做一个好人，在国家作一个良好的国民。这种为学与做人的基本道理，无论是教者学者，无论男学生女学生，都应当澈底明白，刻刻不忘，而能身体力行。每日每月每年，必须切实反省，看我们所教所学的东西，与所言所行事情，是否与此相合，是否可以对得起天地父
母，无愧于社会国家。如此，我们的学问、道德、精神和体魄，必然一切都可以好起来，以后就可以担当复兴民族的特殊责任。
  以上是于人生正鹄讲到「学先立志」的必要，以阐明为学和作人的基本道理。现在再要告诉各位教与学的一个根本要旨，就是：在一切学术技能之先，要修养我们的精神道德，以养成完美的人格。因为精神道德是一切学术技能的根本，一个人如果没有精神和道德，任他有什么好的学问和本领，都是无用，对于国家民族，一点也没有效益；而且一切聪明才智，反可资为济奸作恶之工具，对于国家社会，格外有害。再就国家而言，一国的国民，如果精神奋发，道德高尚，则其国家虽属贫弱，外国人也一定不敢欺侮侵略，不能不敬而爱之，且必能于最短期间，转贫为富，转弱为强。反之，一般国民如果精神萎靡道德堕落，则其国家虽云富强，亦不能使人心悦诚服，而长保其繁荣强盛。所以我们现在无论为学教人，无论要挽救国家，复兴民族，都要首先发扬我们民族的精神，提高我们国民的道德。因此我们的教育，应以养成学生之健全人格为第一义，对于训育应该特别注重。而一般学生，也要明白这个道理，自动的特别注重人格的修养。现在一般的学校多半是教而不育，只注重书本上的知识之灌输，而忽略一切做人的基本学问，道德之熏陶，所以弄得学风败坏，一般毕业的学生，不仅学术的修养不够，连人格道〔第194页〕德也没有。这样就不能算是一个健全的人，外国人看了，就不把我们中国人当作现代的国民，不把我们中国看作现代的国家，而敢来随便侵侮压迫。从今以后我们要自救救国，一定要从提高国民道德做起；而要提高国民道德，必先改良教育；欲改良教育，必先端正学风；要端正学风，必先特别注重训育——即注重学生人格的训练。具体的讲，就是使学生明白做人的道理，能够「孝父母，敬长上，爱国家，保民族」，能够「明礼义，知廉耻，负责任，守纪律」，能够「尽忠孝，行仁义，重信义，尚和平」。必须如此，然后可以做人，可以做中华民国一个现代的国民。我们必须恢复四维八道，发扬我们民族固有最高尚的精神和道德，以为一切科学之基础，然后才可以保护国家，复兴民族，才可以正正堂堂的做一个中国的国民，真真实实做一个总理的信徒。这段话是论为学应以修身立德为首要，简单的讲，即先要学「做人」（精神道德），然后再学「做事」（学术技能）。精神道德是基本，学术技能为末务，古人说：「君子务本，本立而道生。」又说：「士先器识而后文艺。」为学之本末先后的次第，大家应当可以知道了。
  以下再要论到我们为学的目的和效用：即我们要做如何的事业，纔算是尽了国民的责任。关于这一点我刚才已经顺便讲过很多了，在这里不过再要和大家简括的提一提，我们为学的目的和效用，可以说就是「济世安民」四个字，也就是古人所谓「兼善天下」的意思。因为我们一个人是受天地父母国家社会，换言之，即受人群之扶助教养而长大成人，必有以报人群之德；反转来讲，我们惟有公而忘私牺牲一己，来为人群谋幸福，然后我们最渺小最短促的生命，才能发扬光大，永久不死！我刚才说，「生活〔第195页〕的目的，在增进全体人类的生活；生命的意义，在创造宇宙继起的生命。」因此，不仅我们要生活，而且更要增进天下人的生活；不仅我们要好，而且更要使天下人都好；不仅我们要孝父母，敬长上，爱国家，保民族，而且要使天下人皆如此；礼运篇说：「大道之行也，天下为公。选贤与能，讲信修睦，故人不独亲其亲，不独子其子，使老有所终，壮有所用，幼有所长，鳏寡孤独废疾者，皆有所养。男有分，女有归。货恶其弃于地也，不必藏于己；力恶其不出于身也，不必为己。是故谋闭而不兴，盗窃乱贼而不作，故外户而不闭，是谓大同。」这段话的意思，就是要我们发扬「民胞物与」的精神，努力「兼善天下」的工作，以完成「济世安民」的事业。而实现「天下为公」的大道。所谓「使老有所终，壮有所用，幼有所长，鳏寡孤独废疾者，皆有所养，男有分，女有归」，以及「货不藏己，力不为己」，又是以发展国民经济解决民生问题为其一贯的中心任务。如此，我们应尽的责任，便可以认识清楚。
  关于我们应当学什么与学了为什么的问题，重要的意思大概都说过了。现在再要讲到 总理三民主义的精神目的：大家研究三民主义，一定要知道三民主义的基本精神是什么。我可以告诉大家，三民主义的基本精神就是 总理所讲的「忠孝仁爱信义和平」八德，也就是我近来极力提倡的「礼义廉耻」四维。至于三民主义的目的， 总理已经说明是「求中国国际政治经济地位的平等」。换言之，就是要挽救国家，复兴民族，建设民有民治民享的新中国，使全国四万万同胞，都能足食足衣，安居乐业。这件
事看起来似乎很难，其实只要我们全国同胞，尤其是一般青年学生，大家能振作精神团结一致，来决心实行三民主义，照?「忠孝仁爱信义和平」八德来努力，我相信不仅三民主义很容易实行，就是天地间〔第196页〕任何艰巨的事业，都可以成功。本委员长希望各位先生和学生，同此确信，一致努力，我们仅是说要信仰三民主义，努力实行三民主义，这话还嫌笼统，所以一定更要晓得实行三民主义的具体方法，尤其是浅近切实着手之处。我今天告诉大家，你们要实行三民主义就要从实行新生活做起；你能够实行新生活，定能够实行三民主义。新生活就是现代国民合理的生活，我们全国四万万同胞个个人应当都实行，而且新生活的内容都是人人能知，人人易行的事情。我们只要做到这些事，就可以成功一个堂堂正正的新国民，外国人看了，就不敢再来轻侮、侵略我们，我们就可以进一步来挽救国家，复兴民族。所以说实
行三民主义，要从实行新生活开始；实行新生活，乃实行三民主义的初步。
  因为本委员长在昆明不能久留，所以今天特别召集各学校的先生和学生，在此见面。此次本委员长到昆明来承各位热烈的欢迎，对于各位没有什么其它的贡献，只能尽自己的热情，将关于为学与做人以及复兴民族的道理，把重要的告诉各位，希望大家从此奋发努力，做一个堂堂正正的中华民国的新国民，完成复兴民族的革命责任。

创建时间：2007-8-8


为政之要务

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第100页，第101页，第102页，第103页，第104页，第105页，第106页

〔第100页〕

——中华民国二十四年二月二十五日在武汉

    出席豫鄂皖三省剿匪总部扩大纪念周讲

〔要旨〕
  一、吾人应革除武汉「油滑」之恶习气，造成「厚重实在」之新风气。
  二、政治应从最腐败的地方改进，应为最贫苦之民众打算。
  三、人民之劳力，即国家之财产，一切建设，务须注意利用民力以发达生产。
  四、为政之要，在凡事为国为民作久远打算与继续不断的努力到底。
  五、吾人应以身作则来推行新生活，以达到新运救国之目的。
  六、希望大家同心同德实事求是，以完成复兴民族之使命。
〔本文〕
副司令、各位官长、各位同志：
  今天想将我这次到武汉来观察所得的几点感想对大家说一说：
  第一、我们无论到一个什么地方，一定先要注意观察那个地方的风俗人情，即古人所谓「入境问俗」的道理。尤其是在政治上军事上和党务上负责的主管长官格外要注意这一点。因为我们如果要整理与改进一个地方，要做治国平天下的事业，首先必须明了当地的风土人情纔能够知道利弊所在，而找到整理与改进的途径。管子说：「入州里，观习俗，听民之所以化其上，而治乱之国可知也。」就是这个道理。我们武汉这个地方，一方面绾毂南北，贯通东西，实为中国本部的中心；一方面又是商旅频繁，五
〔第101页〕方杂处的一个地方。因种种历史地理与社会的原因，养成一种不良的风气，一般人均以为武汉的风气，可以「油滑」二字概括之。换一句话说，就是轻浮而不厚重，虚伪而不实在。这种颓废的风习，应当如何改良，民众的精神应当如何刷新，我们武汉军政长官以及党务人员，应当注意研究，并切实负起这种
移风易俗的责任。在别的偏僻地方，因为交通不便，风气闭塞，不容易开通。现在我们武汉的风气，并不是闭塞，而是油滑，我们要治理武汉，必先挽回这种恶风习，树立厚重笃实的风气。武汉风习能够改良，就可以做湖北全省的模范，使全省的风气，能够焕然一新；湖北省民众本来也有许多的优点，祗要去其短处，发挥其长处，也就可以湖北省为模范推而广之，使全国的风气亦焕然一新。我们现在要改良武汉的风习，无论军政长官和党部各同志，就非以身作则先根本铲除自己本身所沾染的一切恶习气不可，所以大家随时随地要自己反省、严加检点，创造个人的新生命，才能感化别人，转移风气！尤其是警察对于这一点所负的责任格外重大，因为警察本来就是社会的干部，和一般民众的导师，如果本身的精神和德性还不健全，又怎样可以来指导民众培养民众新的生命？！我这次来到武昌，看见一般警察的服装很整齐，形式上一切都比从前好；但是精神上仍旧不脱一般油滑的习气，有许多行动仍旧不实在，这不过是举警察一端而言，其它各方面一般负有责任的人，甚至有许多负领导责任的人，也都不能完全免除油滑的习气。希望大家要以有则改之，无则加勉的心思，努力自新！大家要知道：我们要矫正油滑的习气，并不是要使个个人化为呆笨迟滞，而是要大家实事求是，一切的言行工作，都要实在，处处要以身作则，领导一般部下与一般民众，向实在的方面努力！使一般民众的风气日益趋于纯正笃实，而树立复〔第102页〕兴民族之精神的基础！这件事情，完全在党政军学警各界同志以身作则，然后民众有所效法，社会国家的风气，才有新的转变。否则，不仅武汉这个地方不能作全国真实的模范，而且湖北全省乃至整个国家，都要受很大的恶影响！所以我今天要提一提，希望各位特别注意改正油滑的恶习，养成「实在」的风气！
  其次，我这次来到武汉，在汉口方面各处已经看过一遍，在中心区域总还算整齐清洁；但是我到桥口刘家庙大智门到万国跑马场这些偏僻一点的地方一看，沿途都是非常肮脏，臭气熏天的。殊不知我们办市政，最要紧的还是先要将这些偏僻而贫民最多的地方整理好，愈是少有人注意到的偏僻地方，愈要用心管理好，人家考察一个都市，并不只注意中心区域，对于市中心区域以外比较偏僻的近郊地方，格外注意。如果一个都市，对于贫民居处不能整理改进，任你市政办得如何好，也是假的。外国人看到这
种情形，就要讥笑我们了。我前次也讲过：我们虽然不能解除民众的痛苦，至少也要注重公共卫生，保持民众健康，使能延长寿命。现在你们自己到那些地方去看，一看就可以知道那种龌龊的环境，是如何的要不得，如果天气稍微热一点，势必发生瘟疫。这种情形，试问负市政与公安责任的人员注意到没有？！我们要改良市政，就要从最不良的地方做起，从最贫苦的民众身上做起。改良的办法，并不一定要筹巨款来修理道路建筑新式水沟，只要警察勤于教导督促，就可以大大的改良。比方讲规定各户要将自己门前的道路打扫清洁，今天他不依从，加以督促；明天还不依从，就予以警告，后天再不做到，就可以处罚！一般民众虽然疲顽，如果我们如此努力不懈地训导督促下去，一定可以推动，照我们的希望做到〔第103页〕。古人说：「教民要如教兵」，我们要将民众当作我们的部下一样。一般士兵多从很偏僻的乡村出来的，他们那样愚笨，我们尚且可以训练好，住在武汉的一般民众，我们当然更容易收到教导的效力。

  大家还要知道：人民的劳力，就是我们国家的财产。也就是我们举办一切事业的经费，我们要开辟土地发展生产促进国家的富强，必须利用民力。管子说：「地非民不动；民非作力，毋以致财；天下财之所生，生于用力；力之所生，生于劳身。」这就是说明民力与国家富强之关系。如果我们不能利用民众的劳力，政治便不能进步，经济便不能发达，国家将永远陷于贫弱，不能与现代各国争生存。所以党政军各方面负责的主管长官，特别要注意这一点，要以当地人民的劳力，开辟当地的土地，以发达生产。推而言之，就是总理所谓「人尽其才，地尽其利，物尽其用，货畅其流。」这就是国家政治最大的原则。大家对于政治学经济学研究得很多，但是简单的归结起来，最大的要诀，不外乎此。我们必须能够力行这个原则，纔不愧为贤明的长官，国家也纔可以臻于富强。我们从前不知道这个道理，更不能将这种道理教导一般民众，以致国危民困，无以解除。现在我已经告诉你们，以后便应设法善为利用民力，使其发生最大的功效。比方讲每年在农隙的时候，征工来做筑路浚河修堤等建设事业，给一半工赀作为生活费，一半替国家尽义务。如此必可事举而不费，既可使一般贫苦的民众有事做，有饭吃，又可使国家社会得到很大的利益。外国政治之所以进步，经济之所以发达，并没有别的特长，就是因为他们能够利用民力，一般人民，也能奋发自立，自食其力，所以社会上没有乞丐，没有游民。而我们中国现在各处有盗匪，至于流氓、乞丐、游民，更触目皆是，这是我们一般做长官的人所应最引为耻辱的一件事〔第104页〕情！管子说：「地博而国贫者，野不辟也；民众而兵弱者，民无耻也。」又说：「地之不辟者，非吾地也；民之不牧者，非吾民也。」这就是讲要组织训练民众，并用民力来开辟土地的重要。更有两句话我常常拿来告诉一般同志的，就是我们要「以劳教民富，以死教民强」，上一句就是要善用民力的意思，下一句就是要使民众知耻敢死而进于刚强，足以自卫。如果大家能本着这个道理，以身作则来教导一般民众，我相信不要几多时候，我们整个国家便可以转贫弱为富强。所以我们务必要研究自己所处的地方，应该怎样利用人民劳力来开辟土地增进生产，使地方上再不致有盗贼、乞丐、游民、流氓出现，个个人能够营正当的生活，做一个正正堂堂的国民。如此，纔算尽到我们政府人员的责任！
  复次，我这回到武汉看到武汉四郊要塞的情形，觉得我们中国人凡事都有始无终，因此不能进步。如果今后再不能改革，一定会要亡国！从民国十九年到二十一年我们在武汉这个地方所建筑的要塞，不知费了多少心力，花了多少经费，纔成功一个相当的规模。所花的钱，至少在一百万元以上，这是你们当时在武汉的人所知道的。到现在这些要塞的情形怎样呢？简直完全毁坏，失了作用，这件事真是痛心之极！你们即算不能保护民众，也至少要能保护由自己手里所建造的东西。当时你们历尽艰辛，费了人民无数血汗钱所造的东西，还不能爱惜保护，真可说没有心肝了！如此的人，那里配做一个革命军军人，革命党党员和革命政府的官吏！如此一方面建设，一方面又毁坏，试问国家那里有如此无穷尽的财力与民力可以供我们浪费，如果再像这样干下去，国家安得不亡？！大家不要以为现在湖北土匪已经剿平，不必再要这种要塞，可以让他毁坏。这种人一点不晓得「居安思危」的道理，真是错误已极！要晓得：〔第105页〕你们党政军各界一般同志对于应当爱惜保护的东西不能顾惜，就等于拿这些东西摧毁；摧毁这些东西，也就是摧毁国家的生命一样！我常常讲：政治并不是一件很难做好的事，只要办事人员能够真正为国家为民族为人民着想，实心实力澈始澈终的做去，一定可以得到良好的结果的。日本人不到六十年的工夫，奋发自强，便可以由一个落伍的小国家造成功一个现代第一等的强国。我们中国自开始举办新政到现在也已经六十年，不但不能转贫为富，转弱为强，而且一天一天还更加危亡，这并不是因为外国人比中国人聪明，而且中国人的聪明才力，往往在外国人之上；其原因乃由于外国官吏能够真正为国家为人民打算，能够始终如一继续不断的努力。譬如：对于一件物品，管理保护，既很周到，并且时时研究改良，来作充分的长久的利用。而我们中国一般负政治军事责任的人，就不是如此，不能仁民爱物，对于一件东西，不知道爱护与改良，任他破坏，总以为与自己没有切肤关系，由此一天天的摧毁国家的国力，斫丧国家和人民的生命。所以大好的锦绣河山，弄得如此残破，数千年来的光荣历史，不能继续发扬！我们今后要做一个现代的人，更要以武汉为中心的模范区域，造成现代的新社会与新国家，就一定要革除过去苟且，因循，不负责任的恶习，而本仁民爱物的精神，始终如一继续不断的努力！
  最后，自新生活运动倡导以来，你们各位都是负责提倡的人；但是各位自己是否已经实在做到？还是一个问题。有许多同志和我吃饭或走路的时候，很多行动态度，都不合乎新生活的要求。这些同志，大概都是一般高级长官，尚且如此，其它更不必说了。自己做了高级长官的人，一切生活行动，应该自己随时随地检点，求其合乎整洁，简朴，迅速，确实这几个条件，躬践礼义廉耻四种道德，纔配做新生〔第106页〕活运动的领导，来感化人家，使新生活运动能够普及于一般社会，收到实际的效果！如果自己一方面提倡，一方面又不能躬行实践，必失民众对于新生活运动的信仰，不能收到救国的功效，那就是我们对不起一般民众，更对不起国家了！
  我这次来到武汉所得的观感，最要紧的，大概就是这几点，今天藉此纪念周的机会报告出来，希望大家特别注意。从此要本?这个意思，同心同德，共同一致，互相劝勉，互相督促，实事求是日新又新的努力做去，使武汉成为全国政治的模范区域，进而造成新时代的国家，完成我们复兴民族的使命！

创建时间：2007-8-8


我们要注重纪律赏罚严明

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第147页，第148页，第149页

〔第147页〕

——中华民国二十四年四月八日出席

      贵州绥靖公署　总理纪念周讲——

〔要旨〕
  一、纪律乃军队的命脉，所以军队必须要有铁的纪律，才可以战无不胜。
  二、新生活运动第一件事就是要清洁，要清洁便先要从不乱吐痰做起。
  三、大家要谨慎小心，惕励奋发，加紧努力，注重纪律，赏罚严明，来完成革命。
〔本文〕
薛主任、各位同志：
  贵州的剿匪军事，正在积极推进；我们必须很周密的计划，加紧的努力，才可以成功。不好随便看轻土匪！现在前方各部队一般的军风纪虽好，但是作战的纪律太差，不能赏罚严明！因此一般官兵虽然东西追剿备极辛劳，然而没有奏功！以后我们要完成在贵州剿匪的责任，和建立我们革命的功绩，必须特别注重纪律；我们自己当然要严守纪律，而对于部下，也要赏罚严明！如此，才可以振作军心，前方各部队官兵的劳苦，也才可以得到功效！要知道纪律乃军队的命脉，致胜的前提；如果纪律松懈，一切的努力都无效果，如何艰苦奋斗，也都枉然！更要晓得：军队特殊的根本精神，并非其它，就是只讲纪律，不讲情面！因为一个人违犯纪律，往往可以使全军失败，连到国家也会灭亡，所以那一个人也不好有一点违犯纪律，或讲一点情面！军队必须有铁的纪律，才可以战无不胜！这一点我今天特别告诉各位，希望大家注意。
〔第148页〕

  现在我们可以算得清楚：土匪最多不过一万人左右。我们有这许多军队来围剿，却任他东逃西窜，好像和我们军队玩弄一般，这实在是我们最可耻的事情！比方这一次他由乌江北岸南窜，虽然我们的军队没有受什么损失，但是任他偷过乌江，以致失了最好的机会而不能将他剿灭；将来战史上评论起来，这就是我们最大的失败！所以从此以后，我们必须要格外谨慎小心，惕励奋发，周密精到，加紧努力，才可以补从前的不足，来完成剿匪的使命！
  其次，现在各位将领以及一般官兵，大家都很热心推行新生活运动，关于新生活运动的意义和精神之所在，以及新生活的原则，大家也都很明白；但是有一点还没有注意，就是还有许多人随地吐痰。不仅一般士兵夫役如此，我还看见各高级官长中也有人随便吐痰；不仅在外面道路上有人随便吐痰，就是在洋楼上也有勤务兵随便吐痰。殊不知新生活运动第一件事就是要清洁，要清洁便先要从不乱吐痰做起。随地吐痰不但最容易破坏清洁，有碍观瞻；而且最容易传染疾病，妨害卫生。所以这件事如不能禁绝，无论如何讲清洁，也不能清洁；无论如何努力新生活运动，也都是假的！我们要实行新生活，必须从不乱吐痰做起；这件事做到了，然后才能够做到其它的事情；如果连这件事也做不到，那不如不讲新生活运动的好！其实吐痰本来是一种习惯，如能自制，尽可以不吐的。即使要吐的时候，在有痰盂的地方就可以吐在痰盂里面；找不到痰盂，就应该吐在随身所带的手帕或纸头内；回家之后，就将手帕洗净，或将纸头丢在痰盂内或抛到火坑里烧掉。这个新生活的习惯，大家一定要注意养成；随地吐痰的事情，务必禁绝！我们各人自己固然要检点，而对于一般士兵，尤其是勤务兵伙夫这一些人，格外要留心管教〔第149页〕。要晓得随地吐痰就是外国人最看不起中国人，说我们是劣等民族最大的一件事情，我们务必要禁绝才好！
  今天和各位讲的，一点就是我们今后要特别注意纪律，对部下要赏罚严明；一点就是要从不乱吐痰做起来实行新生活。希望大家要互相监督劝勉，切实做到。其它的话，下次再讲。

创建时间：2007-8-8


武昌行营今后应有之努力

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第107页，第108页，第109页，第110页，第111页，第112页

〔第107页〕

——中华民国二十四年三月一日出席

        军事委员会武昌行营成立典礼讲——

〔要旨〕
  一、今后吾人应继续完成南昌行营未竟之使命。
  二、切实推行新生活运动，以收转移风气之功。
  三、厉行六年禁烟计划，以立民族永存之基础。
  四、利用人民劳力，开辟土地，增进生产。
  五、彼此互相策勉，期成救国建国之革命事业。
〔本文〕
张主任、各位同志：
  今天我们武昌行营举行成立典礼，在我们革命史上是很值得纪念的一天。各位要知道：今天新行营成立，就是我们对党国从新负起救国救民之重大责任的开始。我们要完成行营所负的使命，就非大家同心同德一致努力不可！
  我们行营所要做的工作，门类很多，各职员各有规定的职责，我现在不能一件一件的全部举出来。但是现在武昌行营，是继南昌行营而来的，今后一切的计划和措施，要本?过去南昌行营的精神和先例，赓续南昌行营未了的工作而使之完成。所以除剿匪安民与训练民众之本务以外，今后还要继续切实做到两大工作：

〔第108页〕

  第一、积极方面：我们今后固然要继续尽到剿匪安民，改进地方政治的责任，来做各地的政治模范，奠定国家民族复兴的基础；但是第一件根本的重要工作，还不在此。除此以外，一定还要格外切实负起唤醒民众改良风气的责任。如果我们不能将过去一切颓风恶习，从根改变过来，一般人心一定不能迁善，社会国家一定不能革新。我们无论有怎样好怎样多的条例规程，作怎样大的努力，都不会发生什么好的效果。自古以来，凡是能够使政治成功的，就无有不从改良民风挽回人心入手的。因为民心民风是政治的基础，若是能够做到振衰起弊移风易俗的工夫，政治便一定容易推行，获得所谓「下令如流水之原」的效果。所以历来贤明的政治家，无有不注重化民的工作。管子说：「未之令而为，未之使而往，上不加勉而民自尽竭，俗之所期也」，又说：「倚革邪化，会往民移」，由此可见移风易俗的工夫确是政治上最重要的前提，政治之有无成效，就完全决于这个首要的前提之下。我们革命自光复到现在，已经廿四年，一般同志很少注意到这一点。当军人的人，以为在战场上和敌人打仗，能勇敢善战，打败敌人，就算尽到自己做军人的责任；办理地方政治的人，以为洁己奉公，遵行法令，就算尽到自己做官吏的责任，不知道除了自己本身职责之外，还负有教化人民的重要使命。军人能杀敌致果，官吏能廉洁奉公，固然是消极方面必要的条件，但仅仅做到这些，还不能得到化民成俗的积极效能，也不能算已经尽了对于国家的责任。自民国成立以来，其间也何尝没有勇敢的军人，廉洁的官吏，但在政治军事各方面，都不见得与时俱进的效果，就因为大家祗做到于己无亏的程度，而还没有尽到振作人心创造风气的责任之故。

〔第109页〕

  我们去年在南昌发动的新生活运动，其目的，就是在唤起一般民众，改良风俗，使全国同胞实行新生活，创造新生命，以达成救亡复兴的时代使命。但是我们要改良风俗，一定要知道?手之处和推行的方法。食衣住行四件事，无论任何人在一天廿四小时生活中，没有可以离得开的。所以我们要改良风俗，必须从食衣住行等日常生活做起，使一般人的生活先做到规矩清洁一步，然后再进一层更使之合乎礼义廉耻的德性，换言之，就是要军事化生产化艺术化。关于这一点，我已经讲得很多，尤其在新生活运动纲要中已经说得很详细，上月十九新运周年纪念日又发表告全国同胞书。并且提出一种新的办法，就是提倡组织「新生活运动劳动服务团」，来作进一步的普遍切实的推行，希望各界同胞同志，本新生活运动的目的，无论本人与其亲友，无论学校与各机关，皆应以一人为体，数人为团，彼此相约共同劝勉，互相合作精诚团结，时时为新生活运动而劳动，处处为新生活运动而服务，并且要真能基于为国家社会服务之观念而实行劳动。现在我们新行营成立之后，便是各位这种最好的实验地方，无论十个人或廿个人都可以组成一个服务团，做一般民众的表率，来领导一般民众。所以你们务必随时随地检查自己，改良自己的生活，切合新生活的要求，然后才可以取得民众的信仰，使他们潜移默化。无论如何，对于同事朋友和部下，你们一个人至少要能够感化几十人；对于一般民众，你们一个人就要能够感化几百几千乃至几万人。如果大家都能如此化民成俗，社会的风气，便可以焕然一新，风气革新之后，我们革命和复兴便有坚固的基础！
  我在总部上次扩大纪念周席上曾经对各位讲过：我们在武汉党政军各机关负责的人员，一定要以身〔第110页〕作则，切实革除武汉「油滑」的恶气习，树立「厚重笃实」的新风气，使武汉成为全国政治之中心模范区域。现在我们行营成立，行营人员便更要以身作则领导各级机关团体，来作转移风俗改进社会的努力！才可以对得起一般人民和国家！
  其次，消极方面，就是禁烟。鸦片烟危害国家民族之大且烈，这是任何人都明白的。我们为要遵行总理的遗教，为要铲除民族的祸根，禁烟一事真是刻不容缓的一件大事情。过去南昌行营已经颁布六年禁绝烟毒的计划，我们今后无论如何要共同努力，达到这个预定的目的。我相信：先从内地努力做去，一定格外容易收到效果！只要各机关长官能够本着这个方针切切实实奉行，更要从检点本身起，以身作则根本革除这种坏习惯，那末，凡是自己所到的地方，或革命势力所及地方，一般部下和人民，未有不可以感化而肃清这种流毒，达到我们禁烟的目的。我们能否努力，达到这个目的，这不仅我们政治生命之所系，尤为我们国家民族存亡兴灭之所关。我们如果能够达到目的，非特可挽救国族目前的危亡，而且为国族生命立一永存的基础，为千秋万世子子孙孙造无穷之幸福。所以我们要替国家做大事，为人民谋幸福，就要从这些地方做起！而且这件事也并不是难事而只在人为。我们将去年和前年比较，例如河南安徽的禁种，已经有很大的成效，至少可说已达到了十分之九的成功。他如江西浙江两省，都已经做到了烟苗完全绝迹。禁烟最困难的一点，就是吸户的调查登记。但是去年江苏省只在半年以内把全省的吸户烟民都完全调查登记清楚了，可见这种事并没有难处，只要各机关长官肯切切实实去设想种种的方法，就无有做不到的。希望我们行营各同志，今后要实事求是，继续努力，来完成我们六年禁烟的计划〔第111页〕，以竟救国保种之功业！
  此外还有一点，就是上次纪念周对各位所讲利用民力的道理，我说：人民的劳力，就是国家的财产，我们如果能够利用得法，便可以建设各种事业。所以我又说：利用当地人民之劳力开辟当地之土地，来增进生产，就是贤明的政治家的贤明政治。大家不要以为这件事讲起来容易，实行起来便觉得很困难；只要大家能够多用脑筋，多想办法，就一定容易做到。例如汉口这个地方有很多小湖水塘，有很多洼地，我们要想将这些低的地方填高起来，潮湿的地方变成一块干爽的地方，就苦于没有多的泥土用来填补！在南京因为有很多邱陵可以掘邱陵的泥土，来填筑湖塘洼湿的地方，汉口就没有小山土阜，无从采土，大家就一定认为这件事简直很难办的，何况征工又是不容易举办的事情。但是你们如果多用点心思来想，总可以想出一个相当的办法，譬如南昌又何尝不是一个没有山阜的都市，他们又怎样可以填低补洼呢？就是将百花洲里的泥土挖掘起来填到池塘里或铺在低洼的沙土上，一方面百花洲等因此浚深了，水也清洁了，风景也比较好了；一方面将池塘和沙地填高起来，增加了很多的土地，变为很好的田地，可以种植生产，可以建造房子。同时，征工来做这件事情，一般贫苦的人，又可以得着饭吃，真是一举两得的事！我们汉口这个地方当然也可以同样的做到。以此类推，其它一切事情，都未始不可以设法来办到的。至于征工一层，开始举办的时候，当然有些困难，只要事先用苦口婆心来开导一般民众，也一定可以办到，第一次办到了，再继之以第二次第三次的训练，以后便可以成功人民服役的好习惯。我们如更能普遍的造成这种习惯，我们的政治便有办法，我们国家的力量，便可臻于强固，不必要新式的飞〔第112页〕机大炮坚甲利兵，也可以抵抗外国的侵略压迫，完成救亡复兴的使命！
  以上所讲的几件事情，都是根据以前南昌行营原有的方针而为我们今后应当继续努力做去的要务。在过去南昌行营曾经颁布了很多的条例规章，有些已经做到，有些还正在进行办理，有些或许还没有着手。大家祗要从新加一番研究，斟酌损益，实心实力的去做，就可以得到确实的成绩！如果只顾颁发条规，不去认真负责努力推行，虽有良法美意，亦必毫无补于实际。大家都知道：我们中国和日本同时维新，但是日本不到六十年工夫，便由一个弱小的落伍国家，改造成功一个现代的第一等强国。我们中国到现在，不但不能富强，反而日陷于贫弱危亡的境地！这并不是由于我们中国人聪明才力之不如人，而且往往要比人家优秀得多；只因我们不争气不努力，不负责、不切实，以致如此！所以各位同志今后务要自反，本?已往在南昌行营和三省总部三年来努力奋斗的精神，脚踏实地，刻苦耐劳，继续不断的向成功之路勇往迈进！一定可以完成我们救国建国的使命！希望大家以此互相勖勉，本委员长亦以此自励！
  最后还有一点意思向各位说的，就是大家都为党为国服务，都负有革命的责任，为要克尽厥责，共同完成革命事业，我们必须无间上下，不分彼此的互相策勉。无论在道德上在学问上，要切磋琢磨，纔能使各个人德业有所进步！所以上官固然要做部下的模范，使部下敬畏；即部下亦须做上官的模范，使上官亦有所敬畏。各位虽然是本委员长的部属，但在道德上学问上，也不必分上下，要彼此勉励策进，纔是革命同志相处的道理。总希望我们大家都能够共同淬励，达成革命的使命！

创建时间：2007-8-8


现代国民必备的条件

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第443页，第444页，第445页，第446页，第447页

〔第443页〕

——中华民国二十四年九月二十一日

        在峨嵋军训团第二期毕业聚餐讲——

〔要旨〕

  一、重秩序，守纪律；
  二、明地位，负责任；
  三、崇主义，复国魂；
  四、扬武德，张四维。
〔本文〕
  今天我们在此聚餐，是在峨嵋最后一次见面，聚餐完毕，大家就要分离了；各位受了三个星期革命的训练，这次回去，便是你们各个人和整个国家民族新生命的开始；当此热望和惜别之际，我再向各位讲几句话，作为临别赠言。
  现在在场的各位官长学员，都是各方面对社会国家直接负责任的人，今后民生的苦乐，社会的荣枯，国家的兴亡和民族的盛衰，完全取决于我们大家之能否自觉自新自强自立，以及是否同心同德奋斗牺牲；这一点我已经讲得很多，想必各位都已明白。现在就我今天的观感有四点意思再要对各位提一提，希望大家特别注意：
  第一、要重秩序，守纪律：刚才陈教育长和周总教官所讲的话，都是说明这一点的重要。大家听了不要以为是老生常谈，没有什么要紧。我从前在学校里读书的时候，也听过官长时常讲这套话，以为没〔第444页〕有多大的意义，到了后来实际负责做事，才觉得这是很有价值的教训。你们现在无论在军事上、政治上、教育界，教导部属、民众或学生，最紧要的一件事情，就是在如何能够掌握他们。掌握部属之唯一要道，即在使部属无论何时何地都能重秩序，守纪律。我们能够做到这一点，就一定能够掌握部属，达成任务。反之，如果部下不注重秩序，不严守纪律，那便没有办法可以掌握部属，达成任务了。譬如一个县长，倘使连地方的秩序也不能维持，那还能统治人民，推动政治吗？！一个师旅长如果连一队的秩序也不能维持，军风纪可以让部下随便败坏，那还能谈得上打仗吗？！学校里也是一样，如果学生不守校规，毫无秩序，还能专心致志来受教求学吗？！所以纪律是维持秩序的必要条件，维持秩序又为掌握部属的主要前提。我们要使部属受我们的教导，听我们的命令，并不是用势力所能压制，也不是用金钱所可收买，全在平时养成重秩序守纪律的精神与习惯。像今天第一大队的一个学员为了人家借了他千多块钱追索不得，不去用正当合法的手续讨债，却在本团毕业典礼会场中跑到团长面前搥胸哭泣，喊要自杀，这就是完全不懂军队的纪律，破坏团体的秩序，简直不明事理，没有廉耻！试问这种人还能做人家的上官，统带部下吗？！我们堂堂一个军人，千多块钱的债讨不还，难道就要自杀吗？这种行为，真是失了军人的体面，对不起国家！希望大家看了这件事引为鉴戒；格外要记得重秩序，守纪律的重要。
  第二、明地位，负责任：我们生在宇宙间，一定要随时认识环境，知道自己所处的地位和应尽的责任。对宇宙而言，我们人类为万物之灵，有征服自然利用万物、改造世界造福人类的大责任；对国家民族而言，我们都是国家的国民和民族的一分子，有捍卫国家发扬民族的责任；对社会而言，我们都是民〔第445页〕众的领导者，有保护民众教养民众，增进社会文明与福利的责任；对团体或机关而言，譬如在军队或行政机关以及学校，上面有各级官长或师长，下面又有各级部属或学生，整个团体或机关学校，各有一定的纪律，我们一方面要服从各级官长或师长的命令与教训，一方面要统率教导所有的部属或学生。在此上下左右四周一定的环境之中，根据自己所处的地位，发挥所有的知能来尽到自己所负的一切职责，这就是所谓「明地位，负责任」的意思。这个意思，和上节所讲「守纪律，重秩序」是相通的，要能守纪律重秩序，必须先明白自己的地位与职责。能够明白自己的地位与职责，就可以做到守纪律，重秩序了。刚才所提到的第一大队那个学员，为什么不能守纪律重秩序？就是由于他不明白他自己在团体中所处的地位所致。这也不止他一个人是如此，无论在其它军队里，机关或学校里以及社会上，到处可以看到不明地位的人。今天大家看见这种现象，想必都觉得他不成样子，而且是很可耻的一件事情，所以不要随随便便看过，由此得到一番实际有效的教训。我们教人，只有这种最切实际的机会教育，特别容易发生效果，看了今天的事情，大家应该记着：不明地位的人，对于社会国家，一定不能负责任，这种人于社会国家便没有益处。能明地位，自然能负责任，能负责任，才能尽职守而有以报效于社会国家。
  第三、崇主义，复国魂：我常常讲过：我们中国现在就是因为丧失了灵魂，乃至危亡如此。今后要救转我们的国家，必须先找回我们的国魂；必找回国魂，国家才有复兴的希望。我们中国的国魂，是什么呢？就是　总理的三民主义。信仰并实行三民主义以发扬国魂，就是我们峨嵋军训团最紧要的目的。现在大家都已崇信三民主义，可说国魂已经找回。三民主义不但是我们中国的国魂。也就是我们抵抗外〔第446页〕侮、复兴民族最重要的一种精神的武器。有了主义，可以战胜一切。以后我们必须忠勇奋斗，发扬国魂，努力实现三民主义。如此，我们国家民族必然可以复兴。
  第四、扬武德，张四维：中国自古以来，真正的军人必讲武德。所谓武德　就是「智信仁勇严」。武德就是军人必具的精神，也就是我们军人的灵魂。如果军人不尚武德，没有军人的精神，失了军人的灵魂，就不成其为军人，尤其不成其为革命军人，武德之中，「严」字最为要紧，因为「严」字是维持军队本身生命最重要的条件。就是普通人要想做成一个正正堂堂的人，也不能离开「严」字，无论个人的言行举止，无论处世接物或统带部下，都不能不整肃严明。否则，遇事苟且胡涂或宽假姑息，结果便不免于纷乱以至于败亡。我们对待部下要严，也并不是要怎样天天处罚部下。所谓「严」，乃指我们先要严以律己，随时随地能以身作则来教导约束所有的部属。如此严以律己，严以驭下，严以处世，丝毫不随便苟且，部下便自然能够做到整齐严肃，而且更可由熏染感化而完成其武德与四维的修养。要晓得：武德和四维八德是一贯的，都是人人所应有的德性，能真正实践武德，即所以实践四维；能实践四维，必能做到「忠孝仁爱信义和平」八德。虽然这些德目有所不同，其实意义都有相通关的；都是我们军人和民族的固有精神，也就是我们国家民族御侮救国自强复兴最基本最有效的精神武器。如果我们军人不修武德，任你有多大的本领，也决不能成功事业。如果我们不能恢复四维八德，虽然广土众民，坚甲利兵，到最后也难免于灭亡。所以我们大家无论军人或行政人员及教育界人员，都应该以扬武德、张四维、修八德为立己立人自救救国之根本要务；而其实行的起点，便是新生活运动；如果我们在此受训出〔第447页〕去的人，还不能实行新生活，我们军训团的训练，便是枉然，不但我们个人不能成功立业，国家也必因此而亡，那大家就要负亡国的责任；不仅对不住你们各人自己的祖宗父母；而且无面目见国人和后世的子孙。现在只要我们个个人和一般国民都能觉悟起来，勤修武德，实践四维，我相信有几千年光荣灿烂历史的中华民族，必能突破任何艰难从事复兴！
  今天因为大家就要离别，我所要对各位讲的话很多，现在只提到这四点重要的纲目贡献各位，希望各位时时刻刻不要忘记，务必站在三民主义的立场，遵守国家的法令和军队的纪律，努力智信仁勇严的武德与四维八德的修养，明白自己所处的地位，毅然负起天下国家的责任，勇猛精进，坚苦奋斗，救转我们危亡的国家，复兴我们衰弱的民族，以完成国民革命的大业！

创建时间：2007-8-8


现代军人之精神与第四路军的责任

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第429页，第430页，第431页，第432页，第433页，第434页，第435页，第436页，第437页

〔第429页〕

——中华民国二十五年八月三十日在

  黄埔军校俱乐部对上校以上官长讲——

〔要旨〕

  一、我们恢复革命根据地之后，更应恢复当年 总理和一般先烈革命的精神！
  二、革命军人的一切皆为整个的，大家要精诚团结，为整个国家民族奋斗！
  三、本人之职责，乃在教导全国军人使皆成为真正的现代军人！

  四、高级将领应以身作则教导部属，使能具备现代国民之模范人格。
  五、现代军人首当刻苦耐劳，节俭朴实，革除骄奢淫佚的恶习。
  六、第四路军务须发扬革命精神，实行三民主义，成为模范的革命军。
  七、「党员守则」与「军人读训」，为现代军人修养革命人格完成革命事业之至德要道。
  八、「忠」「诚」两字为吾人立身处世成功立业之根基。
〔本文〕
余总司令、各位同志：
  今天我们集合全国的高级将领，来到革命策源地的黄埔举行　总理纪念周，这是最难得的一个机会也是最伟大的一个纪念。本委员长要趁此机会将我们军人应该知道的革命建国的道理和大家说一说：
  这一次我们第四路军官兵将 总理所遗下来的革命根据地恢复转来，实在是革命过程中最重大的一件事，也是我们革命历史上最光荣的一页！我们恢复了革命根据地以后，更要恢复当年 总理和一般先烈革命的精神，纔不致辜负第四路军辛苦造成的功绩。如果祗是恢复了革命根据地而不能恢复革命的精〔第430页〕神，就不能使革命根据地的广东，建设起来，巩固起来，连此次四路军全体官兵同心协力拨乱反正的革命行动之意义，也就失掉了。所以我们今天在场的全体官兵，尤其是一般高级将领一定要将我们的革命精神恢复转来，纔可以巩固革命基础，完成革命事业，使此次恢复革命根据地的光荣历史，发扬光大，永垂不朽！
  本委员长此次来到广东，全国的高级将领，也先后都来到广东，更有许多军队调来广东。大家此番来到广东，究竟是为?什么？有什么意义？大家都知道：就是此次广西将领要反抗中央，要作统一的障碍，中央为贯澈和平统一的主张，一方面尽量设法开诚劝导，希望这少数军人的觉悟；一方面也不得不在云南贵州湖南广东等省配备相当的兵力，作最后的准备，以便在和平统一最后绝望的时候，执行国家纪律，来扫除革命的障碍，求得国家真正的统一，增加对外御侮图存的力量。固然我们大家来到广东是要来解决广西问题，但是我们来到广东最大的意义决不在此。因为我们要扫除统一最后的障碍，并不必要这许多军队，更不需要本委员长亲自来此。所以我们如果是为要解决广西问题，而派这许多军队来此，实在太无意义；尤其是本委员长如果是为广西问题而亲自来到广东，那就真是把广西问题看得太难了！老实说我们要解决广西问题，值不得我们派这许多军队来，更毋庸我自己来到广东。我们这回来到广东，并派这许多部队来粤，第一个意思就是要使全国高级将领及官兵亲自来到广东，提起对于过去悲壮的回忆，振作以后奋斗的精神，使大家亲切观察，知道我们这个革命根据地，已经恢复转来了，从此以后我们革命已有了很好的基础，已经增加了御侮图存不少的力量；从今以后大家格外要共同一致，安心〔第431页〕对外！第二个意义，就是我们第四路军的官兵，许久没有到外省去，如果与全国的军人，始终不见面，对于彼此的情形，难免隔阂；将来对外作战，又恐难于团结感情，发挥亲爱精诚的精神，提高御侮抗战的力量。所以大家此次来到广东，最紧要的意义就在彼此切实联络，增进感情，以后永远要团结一致，共患难，同生死！从此以后，我们全国的军人，人人都要知道：国家是整个的，军队也是整个的；国家的生命和军队的生命，全是整个的，将来对外作战，大家的成败利钝，生死荣辱与国家之存亡，民族之盛衰，都是整个的。我们当此革命根据地刚刚恢复转来的时候，无论原来在广东的或新由他处调来广东的官兵，大家格外要懂得这个道理，和衷共济，团结精神，将整个国家的军队，从心志和情感方面切切实实团结起来，将过去分彼此，讲派别的毛病，完全铲除干净。要知道在广东没有恢复以前，就是籍隶广东的许多军官都不能回广东，对于我们在广东的一般同袍同志，大家心里虽十分亲爱，但是彼此常想要见面，亦不得见，想讲话亦都不能讲。从前受了这样的痛苦，到现在大家纔能够相聚一处，切磋观摩，趁此极难得的机会，人人应当尽量增进感情和道义关系，以团结精神，不好和平常的人别后相逢一样，彼此仅仅空泛应酬一番便算了，以辜负这个最难得的机会。
  至于本委员长此次来到广东，并召集全国各高级将领来此，最大的目的就是要告诉大家如何做革命军人，如何建立革命军队，以及如何建立现代国家的道理。使我们全国的军人，个个都能成为真正的现代军人，能够与外国的军人并驾齐驱，不致永受人家的欺侮压迫。本委员长就是要藉这一次我们全国高级将领会集于广东的机会，将这些做现代军人和革命建国的道理，亲自来传授给大家。使大家从此以后〔第432页〕，个个人都能成为真正现代国家的军官，将全国的军队，训练成为真正能够御侮复兴的国防军。我必须使全国的将领，和一般官兵都明了这些道理，造成真正健全的现代军人和军队，然后我做统帅的才算是尽到了职责，对得起你们全体部下。反转来说，如果你们中间有一个人不能了解革命的道理，不认识革命的光明大道，因而自暴自弃，那就是我做统帅的有亏职守。所以我此次来到广东，不是要来打广西，此来最重要的意义，就是藉此革命根据地重新恢复的时机，集合我十年来所念念不忘的全国将领集合一堂，将这些做现代军人，以及革命建国的道理，亲自告诉各位，并督促大家切实力行，庶几可以尽我的心愿，尽我的职责；使大家真正能成为健全的现代军官，建立真正现代国家的武力，能够担负革命建国的责任，完成复兴民族的大业。如此，纔可以安慰 总理在天之灵！安慰一般殉革命殉主义的先烈！
  关于做真正现代军人和革命建国的道理，希望我们原来在广东的各将领格外要注意做到。我们在外省的人常常听到一般由两广参观回去的人说广西军队如何勇敢，如何廉洁，如何整齐，如何能够刻苦耐劳。而对于广东的军队，就妄加恶意的批评。大家要晓得：他们到两广来参观之后，只说广西怎么廉洁，怎么耐苦，怎么整齐，不就是说我们广东的军队不廉洁，不耐苦，不整齐吗？！我们驻在广东的各部队，从前虽然是完全由陈伯南负责，但是我在外听到人家批评广东的部队如何不良，心理如同听到人家骂我们 总理一样的难过。但是我们要将批评我们不良的这些反宣传，仍旧要资为药石，痛自反省，勤加检点，对于他们所批评的种种，应当有则改之，无则加勉。不仅要使反动派对我们军队无法攻击，而且要以我们正大光明的态度，整齐严肃的精神和一切生活行动上种种革命的表现，去感化全国的军人，特〔第433页〕别是要感化被一二野心军人所劫持压服的革命袍泽，使他们也脱离苦海归到革命的光明之路。时至今日，我全国的军人，一定要认清，惟有在中央国民政府统治之下的军队，纔算是真正的　总理正统之下的革命军，纔算是　总理真正的革命信徒。尤其是我们第四路军，更不能不做我们国民政府和我们　总理正统之下的革命军基本部队。现在大家在本委员长统率之下，既已作了总理正统之下的革命军，就要为我们 总理争气，为一般已死的官兵争气，为自己争气！无论第四路军或由各处调来的军队，大家此次见面，要把国家当前的危险和我们风雨同舟的情形，以及整个民族的前途和我们各个军人对祖宗对子孙所负的责任，深切认识。从今以后，我们大家无论成败利钝，荣辱生死，都是整个的。再不能只顾个人，再不能分别彼此，无论那一个军人的耻辱，就是全体军人的耻辱；无论那一个袍泽的损失，就是整个国军的损失！所以我们每个军人的脑筋里应该只有整个的国军，整个的国家民族，再不能有个人的成败生死，或其一个部队之利害得失的观念。必须全国军人都能明白这个道理，统一意志，团结精神，在一个命令之下来共同奋斗，然后可以发挥我们整个革命军的力量，随时对外作战，尽到我们军人保国卫民的责任，纔不媿为现代国家真正的革命军人！
  其次，我们不仅是自己要照上面所讲的道理做一个真正的现代军人，而且要以身作则来教导部下一般官兵，使他们个个人都成功现代军人。无论在军或退伍，始终能作一般国民的模范。我们要达到这个目的，必须首先养成一般部属作现代国民的高尚人格。这一个精神的教条，无论行军打仗虽在造次颠沛之间，亦要拿出全副精力，教育成功。要知道：训练军队的能事，决不是只教练一般士兵能够打枪开炮，〔第434页〕具备军事学术能够杀人打仗而已。必须从军人的生活行动以及道德思想上养成其革命的人格，造成一种风气，来转移人心，改革社会，事事要在未战之先，无形之中，能够战胜敌人。这样纔算是完善的军事教育，不媿为现代的军官。反转来说，我们作了军官，带了部队，如不能修养自己的人格，不能以自己的生活行动来感化部属，并以军示范，教化民众，那末，无论军队战术如何优良，操练如何整齐，也还是落伍的部队。甚至有了一些本领和力量，便割据地盘，自私自利，不守纪律，不奉法令，胡作乱为，成为野蛮的军队！当此我四路军官兵协力同心，已经恢复了革命根据地的时候，大家要更进一步努力恢复革命精神，树立我们革命军人最高尚的人格，使一般人民受我们人格的感化，相信我们真正是民众的武力，能够为民众解除痛苦，为民众来谋利益。由我们广东革命根据地，来推行普及到全国，使全国民众的思想行动生活习惯和精神人格都能够随我们军队来改进，军民同心协力，来拯救我们国家的危亡！不仅要使反动派以后无法来毁坏我们的军誉，而且我们驻在广东的第四路军，务必成为我们革命军的基础。不仅要比广西军队好，而且要恢复我们出师北伐时的革命军精神，成为革命根据地全国模范的军队，如此方可永久保存我们此次拨乱反正的光荣！使我们革命基础，日臻巩固，三民主义普及全国，这就是我们第四路军所应负的责任。我们一般军官尤其是一般高级将领，一定要负起这的责任，以身作则来训练好自己所有的部下，使我们的军队能做一般国民的模范，造成现代的国民，进而建设现代的国家！
  现在我们一般军队，在精神教育和人格教育上还没有尽力作到。我们所发现的毛病很多，概括的说起来，就是一般所批评的「骄、奢、淫、佚」四个字。他人所宣传的种种，固然很多都是故意诬蔑，但〔第435页〕是我们一般官兵自己定要反躬自问，究竟人家所指摘的毛病，我们有没有犯?？如果确实犯了「骄奢淫佚」的毛病，就要痛自改正过来。骄奢淫佚的结果，必使个人身败名裂，必使军队由腐化而归于消灭；这个道理，大家当然懂得。今后全靠我们一般军官特别是一般高级将领，能够以身作则，从自己的日常生活习惯和思想行动来力行刻苦耐劳节俭朴实的美德，澈底铲除过去一切骄奢淫佚的恶习。使一般部属受到长官的感化和熏陶，一样的做到刻苦耐劳，节俭朴实的境地。现在我们高级将领往往请一次客要花几十元乃至百余元，摆上一大桌菜，怎么吃也吃不完。吃一顿饭，每每从下午四五点钟要吃至十一二点钟还没有吃完，如此浪费金钱与时间，如何配作现代的军人，如何能训练出良好的军队！就这一件普通的事，即可以看到我们一般高级将领至今还是没有改革骄奢淫佚的旧习气。今后希望大家一定要将这种恶习改变过来，严以律己，严以治军，从刻苦耐劳，节俭朴实做起，来造成现代军人的人格，确立现代军队的基础！

  现在再要将如何培养革命军人与革命党员的精神的道理和大家说一说：我们要作革命军人和革命党员，必须有革命军和革命党的精神，这个精神是什么呢？应当从何处培养起来呢？去年本党全国代表大会所通过的党员十二守则和几个月以前国民政府所颁布的军人读训十条，就是本党党员和革命军人整个精神之所在。现在本委员长再和大家宣读一遍，读序文的时候，请大家静听，读条文的时候，请各位同时循声朗读。
（全体立正、循声朗诵）
〔第436页〕

  党员守则和军人读训既是我们革命党员和革命军人修养革命精神完成革命事业的至德要道，大家就应该实心实力去奉行。以后各部队在每次纪念周或精神讲话之后，主管长官应将守则和读训逐条宣读，叫一般部下随声朗诵。并且要告诉一般部下，我们不好只是诵读而已，务使人人能够一字一句切实作到，如此，就可做一个顶天立地的革命军人，造成天下无敌的现代军队！至于守则和读训中各条的意义，很容易明白，我过去已讲得很多，大家看我的讲演集便可以明白。刚纔我所说的要大家铲除骄奢淫佚的恶习，就是在军人读训第三条所讲「敬爱袍泽，保护人民，」以及第八条所讲「刻苦耐劳，节俭朴实」的道理。大家如果能够依照这两条所规定的做到，就可以将现在一般军人所犯的骄奢淫佚的毛病，完全改变过来。尤其是第八条格外要紧，可以说我们要养成功现代的军官，练成现代的军队，首先要从「刻苦耐劳，节俭朴实」做起。我在日本看他们一般高级将领，他们的头额只有帽檐所覆的部分是白的，而其帽檐所不能遮掩部分的面部全是黑而赤的；由此可见他们勤于教练，苦于操作的精神，他们的身体都很强壮，精神都很旺盛，一举一动亦无不是很实在。例如束皮带，扎绑腿，打包裹，都是必求紧密坚实，丝毫不苟。所谓节俭朴实的「实」字与确实的「实」字同一样的意义，他们的军人不但能刻苦耐劳，而且能节俭朴实。他们一般高级将领，有了这种刻苦耐劳节俭朴实的精神，所以能够练成精强的现代军队。试看我们一般高级将领，大家面部全是白色，即可知平时怕晒太阳，懒于操作，不能刻苦耐劳，平时很少亲自教练部下，行军的时候，不乘汽车，就坐大轿。出发到一个地方，先要派人准备自己的饮食住处，大家只知道图个人的安乐，这样，如何能够赶得上日本一般高级将领，更如何能够练成足以抵御〔第437页〕外侮，复兴民族的革命军队？所以今后大家要想复兴民族，不好只在口头上讲讲，而要从自己日常的思想行动生活习惯上，依照党员守则和军人读训所规定的切切实实去做到。使自己的生活变为现代的新生活，自己的一切行动，合乎现代军人的要求。人人能够注重实行，埋头苦干，就不怕国难不能打破，民族不能复兴，三民主义的实行，亦就在于此！
  最后还有一句要紧的话告诉大家，就是我们无论做人，治军，革命建国，最要紧就是「忠诚」两字。无论什么事，你们是否能够实心实力去作，一看就可以知道。因为一个人无论作什么事，有诸内必形诸外，骗不了上官，更骗不了部下。所以我们的生活行动不要装假，不要虚伪。我们每一个人都不能无过错，也不怕有过错。只要能始终诚心诚意，知过则改，见善则迁，就是真正的革命军人，不愧为部属的模范！我们做一个人，负一种责任，只要问我们自己是否诚心为善，尽忠职责，不必想到上官对我们信任不信任。凡为上官的没有不相信自己的部下，如果不相信他的部下，就等于不相信他自己！所以现在大家只要能诚心诚意，尽忠职责，使自己所有的部属能够信仰我们，根据我一生的经验，确切认定我们一个人成功立业惟一的要诀，就在对上对下以及对所有的朋友一切要以「诚」为本。我们不怕上官不相信我们，而只怕要被部下看轻我们；亦不怕部下看轻我们，而只怕我们自己对部下有一点不诚的地方。如果事事能够贯澈「忠诚」两个字，就可以顶天立地，俯仰无媿，就可以养成高尚的革命人格，来感化一般部属，完成革命的事业！

创建时间：2007-8-8


新贵州之建设极易成功

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第175页，第176页，第177页，第178页

〔第175页〕

——中华民国二十四年五月六日

          出席贵州省政府扩大纪念周讲——

〔要旨〕
  一、「人尽其才，地尽其利，物尽其用，货畅其流。」乃为政之基本原则。
  二、希望新省府注重苗民教育及认真禁烟。
  三、希望建设新贵州作为民族复兴之基础。
〔本文〕
吴主席、各位同志：
  今天我们在省政府举行扩大纪念周，同时贵州省政府新任吴主席和各位委员举行宣誓典礼；兄弟前来参加，觉得非常愉快，非常荣幸！现在想藉此机会，根据贵州的特殊情形，将对于新省府几点很重要的希望和各位说说：
  第一、我们无论治理一个国家，或治理一个地方，最重要的一个原则，就是要能「人尽其才」，所谓「人尽其才」，就是凡在我们辖区以内的人，个个要尽量培养其道德智能，发挥其聪明才力，来为社会国家做他所应做的工作，尽其所必尽的职责，而能发生最大的效果。根据这个原则，有一点我要特别提出来希望省政府以及各界同志大家注意做的，就是今后要注意发展苗民教育，苗民在旁的地方不多见，而在贵州到处都有，其人数虽无确切的调查，但是在贵州全省的人口当中，一定占很大的一个成数。这些苗民，不仅体魄很好，而且还有其它很多长处。不过教育太不普及，知识比较落后，因此没有多大的进步；今后如果施行相当的教育，一定可以补救他现在所有的缺点，而能充分发挥其精神与能力，对〔第176页〕于社会国家一定能发生很大的效果。所以省政府将来编制预算的时候，我以为至少要拨十万圆来专作办理苗民教育的经费。以贵州如许多的苗民，我们每年花十万元并不为多，也很容易办到。我们如果实实在在来推广苗民教育，效果一定非常之大，这一点要请省政府和一般民众特别注意。
  第二、我以为贵州现在与其在积极方面要来建设多少新的事业，还不如在消极方面，先来铲除一切恶的事物。消极的除害工作，先能做好，积极的建设事业，才可以逐渐推进，也自然可以随之而来。不过我们讲先要做消极的工作，这话还觉笼统；实行的时候，一定要能斟酌缓急轻重，分别先后来做。目前贵州最急要的事情什么呢？我前次已经说过，贵州流毒最深，人民最感痛苦的，就是鸦片，所以禁烟实为今后建设新贵州的第二要政。今后我们不仅要禁种，而且要禁吸。希望省府能照行营所订的办法斟酌贵州地方特殊情形，来切实实行。禁烟如能认真做到，不仅一般人民的体魄精神，可以回复健康，因而能充分发挥其智能，达到「人尽其才」的目标：而且过去种烟的土地，都可以改种正当的农产物，尽量增加有益的生产，而达到「地尽其利」的目标。总之：不禁烟则一切新的事业，不能谈到；能禁烟则什么新的事业，都有希望。今后我们要建设新贵州，一定要由禁烟着手。不过禁烟专靠政府还是不能澈底做到。一定要社会团体各界领袖和一般民众，大家能够在新政府指导之下，共同一致担负这个责任，才可以很快的成功！
  第三、我希望贵州能在最近几年内，能真正造成一个复兴民族的基础。我以前讲过：贵州并不穷，农产品即自给有余，天然的富源更到处都异常丰富，只要我们照着「地尽其利」，「物尽其用」，「货〔第177页〕畅其流」的原则来努力，贵州没有不能在最短期间，成为中国最富足之一省的道理。再就贵州的人民而言，可以说是特别的勤劳，特别的俭朴，只要能戒除鸦片，再想法直接间接的使他们的身体增强，贵州的建设，一定比那一省都要容易而且迅速。还有人说贵州很小，不容易有大的建设，这话完全错误，要知道，惟其贵州的面积，比其它的大省较小，人口也比本部其它各省格外的少，但是惟其地方较小，人口较少，所以事情容易做，地方容易治理好，一切的事业进步容易成功迅速！此外，贵州还有一点与其它各省都不同，而为贵州建设前途最便利的一点。就是贵州因得交通不便利的关系，直到现在，还没有受到任何外力侵略的影响。不仅经济侵略的影响不深，而且因为地域位置的关系，要算是我们主权最完整的一个地区，现在我们要建设新贵州，绝没有什么特殊的故障来妨碍我们！所以贵州最容易建设，也最应迅速建设成为民族复兴的一个基础。再找不到比贵州还好的地方！我们现在既到了这个地方，便应当尽量发挥大家的聪明才力，为国民革命来树立一个有力的中心，为民族复兴来奠定一个确实的基础。

  总之，我们上自主席下至一般民众，从今以后，大家不要以为贵州很小，很穷，很偏僻，要晓得惟其如此，格外应做革命建设的工作，格外好做复兴民族的事业！何况贵州还有种种特殊长处与方便的地方，只要我们能因地制宜，发挥其特殊的长处，利用其特殊的方便，一般人民更要拥护新的省政府上下一心，共同一致来努力奋斗，其进步之速与成功之易，一定能超过其它各省！现在人家说那一省是模范省，那一省是最进步省，我相信不出三四年，贵州就可以百度维新，成为真正的模范省，真正最进步的省！这并不是什么夸张或鼓吹的话，而是确实可以做得到的事情！希望大家从此以后，在新省府领导之〔第178页〕下，同心协力来建设清明的政治，建设繁荣的贵州，使贵州民众能够永久解除痛苦，国家民族能获得一个复兴的基础。这就是兄弟今天出席扩大 总理纪念周，向大家所贡献的几点意见，希望各位特别努力，完成大家所负的革命任务！

创建时间：2007-8-8


新生活运动的意义与推行之方法

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第135页，第136页，第137页，第138页

〔第135页〕

——中华民国二十四年三月二十四日

        出席重庆新运促进会成立典礼讲——

〔要旨〕
  一、救亡复兴，首在恢复民族固有美德，提高民族精神，发扬我历史文化；新生活运动，系应此时代要求而产生。
  二、「礼义廉耻」为新生活之基本精神；「军事化」，「生产化」，「艺术化」为其中心目标；「整齐」，「清洁」，「简单」，「朴素」，「迅速」，「确实」，为其实施原则。
  三、今后推行新运，应注重以身作则，提倡「劳动」之习惯，与社会「服务」之精神。
〔本文〕
  今日渝市新生活运动促进会成立，兄弟适在重庆，得以参加盛典，与我党政军学绅商各界领袖聚首一堂，共策新运之推行，至所欣慰。兹就倡导新运之意义与个人之期望，为诸君略述之。
  诸君：我中华民族自黄帝以来，继继绳绳，已有五千年文明昌盛之悠久历史与光华灿烂独立高尚之文化道德，而且得天独厚，有如此之锦绣河山，地大物博，人口众多，固世界惟一伟大优秀之民族也。何以降至今日，国势衰弱，民生困苦，文化落后，领土被占，事事不如人，处处受侵侮压迫，以至如斯之甚，而国家民族之生命，竟陷于危急存亡朝不保夕之境？其症结究竟何在？救亡复兴之基本要道为何？必如何然后可与外国人平等？吾人欲解答此数问题，应先自本身起，切实反省，检查我中国一般国民
之知识，道德生活，习惯，精神，行动各方面是否具备现代国民之修养，是否可与外人平等。就知识而言：凡现代国民无不有国家观念，无不知人民应遵守法律，拥戴政府，爱护国家。中国一般民众固昧昧〔第136页〕然不知有国家，更不知人民对于国家有如斯之神圣义务也。再就生活习惯行动而言：凡现代国民必求整洁，简朴，勤劳，迅速，确实，处处能守纪律，重秩序，有条理。而中国国民则处处表现零乱，散漫，污秽，浪费，偷惰，迟钝，虚伪，不重秩序不守纪律之情况。再就道德而言：凡现代国民必知爱同胞，孝父母，敬长上，有礼守法，重公忘私，舍己救人，互助合作。而中国国民，则处处表现自私自利，相争相害，冲突矛盾，幸灾乐祸，甚至落井下石之种种无礼义无道德之情形。以如此非现代之国民，当然不能构成巍然独立之现代国家，而与世界各国立于平等地位。外人视我国民之知识道德精神行动如此堕落，当然不认我为现代国民，亦不认中国为现代国家，而敢于任意侵侮压迫。吾故曰，中国民族之危亡，非由于飞机大炮不足，武力不如他人，乃由于丧失民族固有之精神与固有之美德，以及不能充实新时代之智识以继续发扬我民族固有之文化所致。故救亡复兴之道，首在恢复民族之固有美德以提高我民族精神，发扬我历史文化。新生活运动，即系应此时代要求而以复兴民族为其指归者也。
  新生活运动者，乃以「礼义廉耻」为基本精神，以「军事化，生产化，艺术化」为中心目标，以「整齐，清洁，简单，朴素，迅速，确实」为实施原则，要求全国国民实现之于「食，衣，住，行」等日常生活而完成其现代国民的修养，以奠定新中华民国之基础的生活革命运动。凡此要义，已详见新生活运动纲要与予历次讲演中，想为诸君所共知，毋待繁论。惟关于推行新运，有数点必须注意者，拟藉此机会贡献于诸君：
  第一、实行新生活，应首先由「礼」字做起。所谓「礼」者，非谓三跪九叩或鞠躬举手等敬礼，乃〔第137页〕泛指一切「规规矩矩的态度」，亦即持躬律己、待人接物一切合理的举措。就社会国家而言，即一切秩序与法纪之谓。故人生无时无地，亦无一事一物不应有礼。古人所谓「非礼弗言，非礼弗动，非礼弗视，非礼弗听」，意亦犹此。故个人不可无礼，无礼则不成其为人；家庭，社会，不可无礼，无礼亦不成其为家庭社会；国家民族不可无礼，无礼则国家民族不能生存发展而必陷于危亡；此即中国现在之情形，而新运之所以首以「礼」字为其基本精神之原因。礼之重要既如此，吾人推行新运，诚不可不特别着重而使一般国民首先做到。
  第二、新运的目标，在使国民之生活军事化，生产化，与艺术化。此三化之意义与实现之方法为何？简言之：军事化者：在使一般国民能重秩序，守纪律，一切动作能迅速确实，共同一致。生产化者：在使一般国民能消极的崇尚俭朴，减少消费，爱用国货；积极的更能勤苦工作努力生产，多为社会服务。艺术化者：在使一般国民能尚整齐，爱清洁，一切事物由整洁而自然美观；今后望诸君本此三者努力推行新运。
  第三、在中国内地一般普通外侨，其生活习惯，精神，行动，无不合乎新生活之原则，吾人应取人之长，补我之短，以外侨之生活为新生活之实际模范；并应与各地外侨联络，藉其精神、经验之协助，以其生活习惯相观摩，共同推行新运。
  第四、今后推行新运，应注重以身作则来提倡「劳动」之习惯，与为社会「服务」之精神。即礼运所谓「力恶其不出于身也，不必为己」与 总理所谓「人人应该以服务为目的，不当以夺取为目的。聪〔第138页〕明才力愈大的人，当尽其能力而服千万人之务，造千万人之福；聪明才力略小的人，当尽其能力，以服十百人之务，造十百人之福」的意思。故凡有志推行新运之同志，应有劳动服务之组织，每人每日努力本分之工作以外，更应为社会或为公众服务至少一小时。
  以上为推行新运之一般要务，兹再有渝市亟应注意改善之两件事实：
  第一、现在渝市各处香烟广告极少，此为至可欣慰之现象。但在另一方面关于医治各种不名誉的疾病之灵丹圣药的广告极多，而各种与学术文化教育有关之广告，却不易发现。且各处广告既不制挂于规定地点，又毫不注意整洁，即此可见社会道德文化之堕落与警察之无能，实为政府与我各界民众之耻辱。吾人应知广告之内容与形式，无形中对于人民之精神与心理有莫大之关系。今后如有不合规定之广告，望新运会协同地方当局注意取缔。
  第二、现在渝市之无业游民，以及乞丐甚多，政府当局与各界领袖以及新运促进会各同志，应共同设计，本劳动服务之要旨，予以劝导、组织和训练，使其从事各种建设事业，人人有工可做，有饭可吃；一以救济同胞，一以增益社会，其利实大。此事初若甚难，其实只须政府与各界领袖，通力合作，必易做到。
  总之，重庆新运促进会成立以后，望政府当局，各界领袖与各新运同志，能以身作则，共同努力推行新运，造成新的重庆，以作建设新四川之基础与全国各处之模范！

创建时间：2007-8-8


行政人员团警干部之地位与责任

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第392页，第393页，第394页，第395页，第396页，第397页，第398页，第399页，第400页，第401页，第402页，第403页

〔第392页〕

——中华民国二十四年九月七日在峨嵋军训团讲——

〔要旨〕

  一、日常生活应有的态度。
  二、教人治民，贵能以身作则，重在人格感化。
  三、行政人员为人民的父母——「以劳教民富」与「教民要如教兵」的道理。
  四、警察为民众的导师，应负教导民众确立政治基础之责任。
  五、团队为民众的干部与国防军的后备队，应组织并训练民众，共负保安与卫国之责。
〔本文〕
  今天对第二大队点名完毕，有几句话要对各位说一说，现在先就我今天点名时所见到的几个普通的缺点讲一下，希望大家注意改正：
  第一、你们无论是警察或团队干部，将来回去以后，都是要教练部下的。对于点名的一切情形和做大队长中队长等的姿势、动作、方式，务必留心观察和体验，以为将来自己教练部下的准则。对于好的地方，固然要学到；对于不对的地方，更须知道改正。例如今天各区队里有些学员没有到点，大队长或中队长就应该先在点到该队之前报告点名官，在部队里说，就应该由连长报告，如果待到点名官问你，才来报告，就很不对了。
  第二、你们大家尤其是年龄较大的人，辛辛苦苦来到这里受训是很难得的。年纪大一点的人，在队〔第393页〕里面要算是一般青年同学的长辈，做了人家的长辈，当然就要做人家的模范。做模范有三方面：一是体魄，二是人格，三是智能。尤其是体魄为最重要。体魄好不好，可以由一切行动、态度和精神上表现出来。虽然有很多事情，例如跑步，如果要是严格的照规矩来跑，或许很难要求年老的人做到，而且也不应勉强他过于吃苦；但是就今天所见到的情形，却有几点不可不注意改正的地方。我们无论站队，开步、起坐，或听人说话、对人说话、与人应对的时候：第一、胸背一定要挺直；第二、头部一定要抬平；胸背挺直，头部抬平，不仅可以表现精神，更可以使胸部胃部以及其它内脏发育健全，避免种种的毛病。如果弯腰驼背、垂头丧气，不仅显不出一点精神，而且成了昏庸老朽的样子，更使脑筋呆滞，且致内脏受压迫不能舒展，因而发生各种病症。要晓得：我们中国人的许多疾病，尤其肺病都与此有很大的关系。弄得身体衰弱，成为不死不活的病夫，被外国人轻视和侮辱！我们看外国人他们无有不昂首挺胸、雄伟矫健，表现出昂藏七尺的大丈夫的气概。相形之下，我们也应当有所警惕惭愧呵！我们体魄这样不健强，并不是父母生下我们来就是如此，大半都是由于自己不锻炼不振作的结果。所以我们今后无论年纪怎么老，腰背决不可使他有弯曲，一定要竖起脊梁、挺起胸膛、抬起头部，两个眼睛也要时常向前平视。我们一个人生了病，要请医生诊好；像这些事，只要平常自己注意，很容易改正过来，养成良好的生活习惯，就可以恢复父母生下我们来原有健全的身体。第三、刚纔已经提到：我们两个眼睛一定要时常向前平视，尤其是对人说话或听人说话与人应对的时候，必须向对方注目，如此才可以显出精神，可以注意到对方的精神所在。今天各位要晓得：你们最大的毛病，除低头曲腰而外，对于上官点名说话，〔第394页〕多不注目。两个眼睛只看在地下，这是不对的。你们看外国人相对说话的时候，两个眼睛一定是正面向着对方看的。尤其听上官说话敬礼或是对部下说话敬礼，格外不好不注目。听上官说话要注目，才可以集中注意，而能心领神会。对上官或部下敬礼要注目，才可以表示敬意。对部下说话要注目，才能引起受教者的注意，留心听你的话而且我们有什么错误和弊病才可以随时发现，予以纠正。否则，受教的人就不会注意听你的话，那你的命令和教育，就不能发生效果！所以注目一项关系于精神态度也是很要紧的。要晓得精神是从那里表现出来的？就是从一双目光表现出来的！所以你们特别要明白这个道理。
  第三、你们做官长的人要想教会一般学员，只要教得其法，就很容易办到。例如今天你们官长喊了「向右看齐」的口令，一般学员仍旧参差不齐，一般学员从前在学校里或部队里也经过很多时候的训练，直到现在还做不好，就是因为官长教导不得法。一般官长教学生看齐只注意看脚，这样教法决不会学好的，一定要看右边那个人的左肩，使自己右肩与他的左肩同在一条在线比齐，队伍就自然可以整齐了。如果看齐不比肩而低?头看御，不但队伍不会整齐，而且把头低下去，一点精神也没有了，所以看齐
可说就是看肩，不好低?头去看脚。如此队伍才能够确实整齐，像一个队伍的样子。又如看齐时的间隔，普通一般官长总教他几多米厘，结果教来教去，他不记得是几多米厘，而且根本上很少人知道几多米厘是几多宽，所以间隔总不如法。其实看齐时的间隔，我们尽可不必教他多少米厘，只说间隔一拳的地位就对了。如此，只要教一次，那个都记得，都能确实做到。所以我们教人，无论教什么学问技术，皆研究教授的要领，得了要领，就可以获得教育的最大效果！刚才所讲怎样看齐的方法，不过就你们今天〔第395页〕所表现的缺点，举一两个粗浅的例来说明而已，希望你们举一反三，多多研究！
  总之，我们无论警察或团队对于普通军事学术科固然统统要学习，例如变换方向及队形以及其它各种操场动作都要练习好。但是和军队比较起来，所要学的东西究竟简单得很，诸如操典、勤务令、四大教程，以及一切典范令，都在军队所应学习的范围以内，警察和团队尤其是行政人员就不要学这样多的军事课目。而且这些普通军事学术也还不是一般警察和团队尤其行政人员所最要紧的学问。而最要紧的修养，还是人格精神和态度。这话怎么讲呢？因为你们无论是警察或团队的干部或是专员县长科长，都是你们属下一乡一邑一区全体民众的模范。这般民众不仅要你们去治，而且要你们去教。例如四川一省有一百四十八县，共有七千万民众，平均每县有四十多万，县政府的县长各科长再加上警长和团队队长不过十几个人，平均起来每个人要治理和教导两三万民众，我们并不能对他们去一个一个口讲面授，或家谕户晓，也不是只下几个命令，贴几张布告，所能教好他们、治理他们的。我们要教好民众治理民众，必须于口讲面授及法令典章以外，求得教民治民的要道，这就是要用我们的人格、精神、体魄、态度等来作民众的范模，使民众不待我们说话或下命令，而已受到了我们的感化。即古人所谓「其身正不令而行」之「身教」。如果我们的人格高尚、体格健强、精神兴奋、态度庄严，我们无论到那里或是走到街上或是走到乡间或是集合部下和民众的时候，一般民众一看见我们，自然发生敬畏的心理，服从我们。所以你们一定要以身作则，用感化的方法来教民治民，一个人至少要做一万民众的范模，一个人感化了一万民众，就可以发生一万人的力量，如此才可以增进行政的效能。因此大家特别要知道：古人所谓〔第396页〕「道之以政，齐之以刑，民免而无耻；道之以德，齐之以礼，有耻且格」的道理，所谓德与礼，就是指人格精神态度等而言。我们在政治上不是用严刑峻法就可以治理人民和国家的，刑罚与法律乃是万不得已而用的，并非政治的根本；政治的根本，在于德化，以人格、精神、体魄、态度来感化民众是治国治民惟一的要诀。现在一般人做了专员县长，不知道究竟怎么样去治百姓，做了团队干部带了团队，不知道究竟怎么样去领导民众，做了警察长官，亦不知道究竟怎么样去教导社会上一般国民，来尽到各人治国治民的责任。我们无论到那一个城市或乡间，稍微留心观察一下，就可以看到衙门里一般官吏和团警官长昏庸老朽颓唐腐败的情形，连一切行动态度都不成样子，令人一见，就有贪官污吏的观念，试问如何可以使一般民众敬佩他？他的政令又怎么会发生功效？因此造成现在的团警和政治不能进步的情形，而国家也就日趋于危亡！今后社会国家能否治理好，其责任完全在你们一般行政人员和团警干部的身上！我们要改进政治，治理国家，一定要从本身做起，除特别注重道德修养，养成光明正大的革命人格以外，更要本着「整齐、清洁、勤劳、简朴、迅速、确实」的原则，注重检查仪容态度，常常保持蓬蓬勃勃的朝气，不要再犯从前那种颓唐腐败的恶习，现出昏庸老朽的样子。也不好装假面具，以为没有人看见的时候就可以随随便便，对着人就临时摆摆样子，要知道如果平时不养成好习惯，到临时装假面具，人家一定可以看透一切，以后更看不起你了！古人所谓「毋自欺」，所谓「慎独」，就是不管在人家看得见或看不见，无论在什么地方，一样的能够检点自己。如此人家才会敬佩你，你才真正配做民众的模范，使他们潜移默化，洗刷过去一切恶浊污秽散漫腐败的气习，造成正大光明发扬向上的新气象，个个〔第397页〕人成功现代的国民！这就是所谓「作新民」的道理。大家要知道：我们一个人要感化一万人，并不是一件难事情，如果用直接的方法当然很不容易做到；但如由近而远逐渐推广起来，并不算难。先从自己身边的人感化起，至少可以感化十个人，再由这十个人又感化他们身边的十个人，如此以一化十，以十化百，以百化千，以千化万，效力就不知几多大了！岂止一个人可以感化一万人，就是五万十万人都可以被我们感化过来。只要大家如此努力，四万万国民都能够新起来，就可以推动新的政治，建设新的社会和新的国家。我们军官团教育的目的，就是在此。如果大家不注重这个道理，政治就不能发生效率，社会国家就不能治理好，就是我们自己未尽职责，愧对我们的乡里和社会国家！
  以上是讲我们人格精神和仪容态度的重要。以下再分别讲行政人员和团警干部在社会国家中所处的地位与应负的责任：
  第一、行政人员的地位和责任。大家要知道：行政人员无论他是专员县长或科长，都是百姓的父母。既然是百姓的父母，当然要以父母之心待一般百姓。父母是怎样待儿女的呢？各位一定很明了的，我们从前少年做儿女的时候，我们做儿女的未饿，我们父母已先为我们备好吃的东西；我们未冷，我们父母已先备好衣服；我们未病，我们父母预先替我们种牛痘、防病痛；我们未成材，我们父母必教我们敦品励行使其学习艺能，以为立身之本；行政人员亦应推此心以临百姓，才不愧为民之父母！所以做了行
政人员，固然要使所辖区域内的百姓能守法律、守秩序，更应设法在消极方面预防水旱疾疫、肃清匪盗，减少百姓的痛苦；在积极方面鼓励劳动，使百姓品德高尚，注重卫生，使百姓体魄健强，发达生产，〔第398页〕使百姓足衣足食；推广教育，使百姓智能提高；积榖储蓄，使百姓备荒防饥；组织保甲，使百姓相亲相爱，互助合作。大家或者以为这些事情，以整个政府的人力财力都不易办到，现在要我们几个行政人员来做，怎样可以做到呢？譬如说：要预防水旱疾疫，政府那里有这许多钱请人疏河、筑堤、挖沟，和请医生诊治呢？要肃清匪盗，即使肃清了，以后，又何能绝对防杜使不再起呢？大家要晓得：我们要使社会安定，政治容易推行，就要照刚才所讲先要自己不贪赃枉法，不萎靡腐败，造成廉洁的政府再以人格精神态度化民成俗。除此以外，还要知道：利用百姓自己的劳力，做我们所应做的各种事业，换言之，就是要使他们为他自己来谋福利。古训所谓「以劳教民富」，与「因民之所利而利之」，与「惠而不费」，「劳而不怨」可说是千古不移的至理。使人民劳动，不仅可以发展经济、开辟交通，使人民致富，尤能使人民免除嫖赌吸喝游手好闲的恶习，而杜绝多少罪恶。使人民道德高尚，体魄健强，智能增高，因而可以维持社会的安定，促进社会的文明。所以教民以劳，实为政治、经济、文化、社会各方面一切建设之本。我近来指示各省励行国民义务劳动就是服工役的制度，也就是这个道理。这个办法，在现代国家差不多都成为定制。不过征工服役这件事情，并不是空洞的讲一句话或下一个命令就可以做得到的，我们一定要平时能以身作则，提倡劳动服务的风气，再广为宣传开导，使一般百姓明白他们对于社会国家所应负的责任以及劳动服役，从事生产建设事业，增进他们的利益。如此一般百姓才乐于接受你的命令。其次在事先一定要因事制宜、因地制宜，详细调查，严密组织，确定征工的办法，再在现在人力财力各项条件之下，决定当时所急应兴办的事业，预定周密的计划，然后可以着手进行，才不致浪费民〔第399页〕力，而能发生事半功倍的效果。关于征工一层，最要合乎「公平」与「普遍」的原则，无论那一界的人或为公务员，或为学生、为农、为工、为商，都应该使他们一律动员参加服役，从事筑堤、修路、兴办水利、开辟交通、发展生产的事业。藉以普遍的养成其为社会劳动服务的德性。要做到这件事必须组织民众、训练民众如同训练军队一样，所以我常常说「教民要如教兵」，就兵的组织而言，有班长排长连长以至团长旅长师长，民间也要照?这种办法组织起来，现在实行保甲制度，下有户长、甲长、保长、区长，上有县长专员。如此层层节制，已和军队组织差不多。如果没有这种逐层节制的办法，便不能管理民众，任何事情，都不能推动。例如在军队里当一个团长要认识并直接指挥两千多个兵就不容易；但是团长有了三个好营长，营长再有三个好连长，连长再教好排长，排长教好班长，教他们一层一层管理训练，团长就只要计划统制全团的事情，自然就如网在纲，可收如臂使指之效。推之于政治，亦复如此，当专员或县长的人，就要找好的区长保长甲长户长或乡长里长村长，教他们帮助你管理和训练一般民众，一个命令下去，才可以澈底的做到，这就是现在所谓「民众军事化」。要晓得：所谓军事化，并不一定要戴起军帽穿着军服，才算军事化。军事化完全重在组织精神，而不重在表面形式，如果形式上戴了军帽穿了军服拿了枪械，而实际上没有军队的组织，没有军人的精神，那就要成为一批强盗，反而贻害于社会国家了。要而言之，我们一方面要组织民众、训练民众，使民众军事化；同时更要推动民众，勤劳服务，使民众从事生产建设的事业。这是我们政治上的惟一急务，亦即救亡复兴的根本要义。这次集合你们行政人员团警干部来训练，最大的宗旨，就是要将这些道理告诉你们，你们一般行政人员固然〔第400页〕要本此道理努力做去，就是一般团警干部亦须共同来负起这个责任。
  第二、警察的地位和责任。大家要知道：社会是一个大学校，民众都是学生，警察就是民众的导师，你们各位干部人员回去以后，就要告诉一般部下，知道警察的地位原来是如此的。我们既做了民众的导师，当然就和学校里的教师一样，负有指导民众的责任，要以身作则来做他们的模范。老实讲起来，警察的地位和责任，比较学校里的教师更加重要，因为学校里教师在讲堂上教学生，最多只教一百人上下，警察在路上或公共场所，所教导的各界民众，就是无限量的。教导的范围既广，所负的责任当然更
大，所以做了一个警察，就应该有高尚的道德人格，有丰富的常识，就要循循善诱，有和蔼可亲的态度，为公牺牲，奉法尽职的精神，和刻苦耐劳的习惯。如果你自己没有道德人格，甚至贪污卑鄙，民众当然轻视你，那就是反而做了社会上坏的榜样，产生恶的影响。像现在一般警察包烟包赌包娼，欺诈勒索，无所不为，无恶不作，做尽社会上最卑污恶劣的事，试问这样怎么可以叫一般学生——民众敬佩！因此不仅不能维持善良的风俗，反而制造卑污的风俗，不仅不能教导民众，反而贻害民众！如此良心丧尽，人格扫地的人，还配做人家的导师，能使人家听从吗？所以我们做了警察，最要紧的一件事情，就是要修养自己的道德人格。其次我们教导民众，要有丰富的常识，如果缺乏常识，那就不能教导民众，指挥交通，维持公安，改进公共卫生以及预防一切危害社会的事变，这便不能尽到职责了。此外自己的姿势和对人的态度更要注重。刚才讲过：姿势端庄，有威可畏，才能使人家敬重。如果弯着腰、驼着背、低着头，走路没有走路的样子，站立没有站立的样子，那么人家就不会敬重你。对人的态度当然也要庄〔第401页〕重，而庄重之中，必须具有和蔼可亲的样子，更须且有循循善诱的精神，与刻苦耐劳的习惯。例如你教民众守秩序守纪律，看见有人不知道靠左走，你就和颜悦色的指导他那边是左、那边是右，照新生活规定应该靠左走。不可看见他走法不对，就声色俱厉的骂他，甚至动手就打他，如此，民众心里，一定不能悦服，甚至引起他们仇恨的心理。又如看见有人随地吐痰，你就好好劝他说明随地吐痰之害，照新生活的规定是不应该如此的。看见有人扣子没有扣好，衣帽没有穿戴端整，你就好好劝他把扣子扣好，把衣帽穿戴端整，说照新生活规定是必须如此的。其实一般老百姓本来就不会走路，也不知道穿衣，更不知道随地吐痰有什么害处？我们可怜的同胞，差不多现代国民应有的各种生活方式都不懂，我们教导民众的人，尤其是警察对于一般民众，要当作他是三岁小孩看待，并且要忍气耐心的三番四覆好好的教导他们。这样，民众对我们当然就乐于接受，亦易于向善了。所以警察教导民众，必须得法。要和学校教师一样循循善诱来指正他，和牧师一样苦口婆心来感化他，才能够使民众心悦诚服，改过迁善，而达到转移风习，造成现代的新社会的目的。总之，由以上所讲来看，警察既是民众的导师，负有改良社会的责任，我们可以说警察是政治的中坚。因为政治之基础在社会，政治能否进步，警察要负根本的责任。如果警察能够照着我所讲的道理切实做到，社会必能迅速改良，政治自然就可以很快的进步。
  第三、团队的地位和责任。团队在社会上的地位，就是民众的干部。团队是本地方民众的自卫组织，团队里的分子都是本地方的人，负有保卫地方民众的责任，对于民众的安危祸福有直接的密切关系，所以团队与民众当然要打成一片。而且团队在一乡一邑中，要算最有组织最有训练的干部，所以一方面〔第402页〕要尽力爱护民众，另一方面尤应注重组织和领导民众。以自己的人格精神来感化民众，以自己的学问技能来传给民众，使他们个个人都有现代国民的人格，有奋发向上的精神，有军事化的组织和基本常识。如此，一般民众自然会和你感情融洽而竭诚帮助你，团队缺了队兵，民众就乐于投效，继起补充，为你的后援，你就格外能够发挥力量，格外容易尽到责任。大家还要晓得：团队对地方而言，是民众的干部；对国家而言，又是国防军的后备队，国家一旦对外作战，军队不够，就可以征调团队来补充，来尽保国卫民的责任。保卫国家即所以保卫地方，同样为国家所倚重，为民众所爱戴。可是现在一般团队，不知道他自己所处的地位，他不明白他们自己所负的责任，只以为拿了枪杆就叫做团队。吃了民脂民膏还是不够，还要拿了枪杆向老百姓威吓敲诈，甚至和现在一般警察一样，包烟包赌包娼，几于横行乡里，无恶不作，使得一般民众人人怨愤。本来是为保护民众而设，现在反变成鱼肉民众的东西，以致为一般民众所深恶痛绝。并不是民众痛绝团队，而是团队自绝于民众，我们团队人员要反省觉悟才好！再看现在军队对待团队的情形又是如何呢？不消说军队是看不起团队的，不免常常刻薄他们、欺压他们，拉他们来做夫役，甚至违法缴他们的枪械。军队如此对待团队，将来又怎样能够叫团队做你们的预备队，来补充帮助你作战呢？这当然是军队不对，有许多场合当然军队不守纪律，但是团队有时亦有其自取之过。就因为团队本身太腐败，组织精神纪律都赶不上军队，当然要招致人家的轻视和欺凌，所谓「人必自侮而后人侮之」，又谓「自作孽不可逭」，这是一定道理。所以你们一般团队干部都要知道：团队就是民众的干部，负有保护民众领导民众的责任，能够尽到这个责任当然可以得到民众的爱助，同时又是军〔第403页〕队的预备队，不要以为和军队不相同，而应该自视为军队的一部份，一切组织、精神、技能和知识都应该和军队一样。平时更要组织和训练民众，一到外患紧急的时候，可以领导和指挥他们来补充军队，效力于国家。如此才不致为民众所痛绝，为军队所轻侮，才可以尽到保国卫民的责任，对得起社会国家和生我们的父母！
  今天我从所见到的缺点讲到各位所处的地位和应负的责任，大概紧要的几点，都已告诉各位。这几点对于各位本身事业和我们国家民族的前途关系，是非常重要！希望大家切实体察。对于本团三周训练中所教的各种道理，都要切实注意和领悟，将来回去以后，大家奋勉努力，领导部下和民众分工合作，急起直追，来建设新的社会和政治，奠定救亡复兴的坚实基础！尽到你们各人的责任，完成我们革命的使命！

创建时间：2007-8-8


修养品德为救国之根本

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第548页，第549页，第550页，第551页，第552页，第553页，第554页，第555页

〔第548页〕

——中华民国二十四年十二月十一日在

          励志社欢宴参加秋操团长以上官长讲——

〔要旨〕
  一、演习后应根据讲评，加紧训练部队。
  二、凡设计必须依各种想定，准备多种计划。
  三、以后应注重训练人才，尤须注重幕僚之训练。
  四、写日记为训练自己最有效的方法之一。
  五、力行新生活以振刷精神提高品德，为自救救国之起点。
〔本文〕
  此次秋操演习结果圆满，各位将领都辛苦了，今天特别在此地慰劳大家。并且要藉此聚首一堂的机会，将我们今后应当注意的几点说一说：
  第一、演习以后要根据讲评加紧训练部队：我上次已经讲过：我们演习的目的是要实验平时学习或研究所得一切的智识本领，发觉种种的缺点，而加以改正，藉以获得最大的进步。我们举行演习，决不是演习完毕就了事，是要在演习之后，根据演习所得的经验和教训，加紧努力来开始新的训练；使我们的部队，一天有一天的进步，一年有一年的进步；必须如此，然后我们的演习才有意义和价值。国家已危急到现在这个样子，我们军人要报效国家，不在此日，更待何时，就军人的立场说，愈是国家危险艰难的时候，愈是我们军人表现特殊的精神和本领来贡献国家的好机会！不论明年有战事或没有战事，大家务必随时随地加紧训练，努力上进！明年如果没有战事，我们再举行秋操的时候，务必将令年秋操所〔第549页〕发现的一切缺点都改正过来。因此，我们对于此次演习所得的经验，特别是各长官的讲评，不可不特别注重。以后讲评可以印出发给各位。大家要知道：演习讲评是我们实验所得的结果，比较一切典范令更适用，更实际，更重要，我们以后一定要以讲评作为训练部队最重要的一个标准，切切实实来改正一切缺点，万不可视为普通不关重要的书籍。更有一点要注意的，讲评印发大家之后，一定要秘密保存，绝对不可外泄，要严密防止被敌人拿去，使我们在精神和战术上受到莫大的损失！
  第二、凡设计必须依各种的想定准备好多种的计划：我们无论做什么事，事先一定要有计划，就军队而言，教育要有教育的计划，作战要有作战的计划；其它关于经理，卫生，装备……等，每一件事都要事先有整个的计划。以后在定计划尤其是定作战计划的时候，有一点大家应当特别注意的，就是我们做事当然要严格的照预定的计划来做，但是客观的情况是变动不居的，很难与事前主观的判断，完全相合，我们要以事先根据某一种情况所定的计划来实用于其它任何不同的情况，这个计划与事实既不相符，一定行不通，不能达到预期的目的。所以我们定计划的时候，不好只凭某一种预想的情况而祗准备一个呆板的计划；必须预先想到人家在事实上可能发生的种种情况来准备种种应付的办法和进行的计划。如此，任他情况如何变动，我们随时拿出适当的计划来做，总可以达到预定的目的，做成我们所要做的事业。这是普通做事的一个基本原则，而在军事上因为机动的性质更多，所以特别重要。我前回所讲大家要养成「时时提防，面面顾到」的本领和习惯，也就是这个道理。比方说：想定敌人从左面来，我们将如何处置？立刻又要问：如果敌人改由右面来，我们又是什么办法？总要如此面面顾到时时提防，注〔第550页〕意研究预定应付各种情况的计划；然后我们才有打胜仗的把握！你们有很多都是作战经验很丰富的，试问我们生平作战，有几回敌情是和我们所预想的一点不错，而战役能够完全照我们的计划顺利得胜的？我可以说是很少很少。十次之中，敌情能够与我们所料大致相符的，最多也不过三四次，因此我们要晓得：我们如果对于一个问题只有一个想定一个答案，一种计划，很容易陷于错误。要避免错误多操胜算，要能面面顾到，必须对于每个问题想到种种可能的情况，准备种种适当的计划。我们无论自己做事，无论训练部下或学生，都要如此。尤其是将校教育，特别要注重养成这种本领和习惯，然后将来作战，才可以在战术上收到运用之妙，以达成艰巨的时代使命！这次我们演习的时候，可以看得出我们对于这一点很欠缺。和外国的情形比较，还差得太远。现在他们无论那一个国家，尤其是德国，对于这一点都是异常注重；他们的参谋本部，平时每天每年都在不断的研究一切情况，准备好种种计划；所以他们作战的时候，无论敌情怎么样变化，都不必临时再定作战计划，一切计划都早已准备好了，只待统帅决定采取某一个适当的计划立刻拿出来照着实行就对了！比方说，现在的敌情，与三十二号计划所想定的相同，这时，统帅只说一句「拿出三十二号计划来用」就是，你看多么机敏！多么简易！所以大家要晓得：军事并没有什么其它的巧妙，就是「准备」！准备愈充足，战术就愈巧妙，战胜的把握就愈多！我们中国现在不能和外国打仗，就是因为没有准备，不仅是经济落后，工业不发达，军实不充足——这些物质方面的准备，不是一时所能完全，就是精神方面的准备，用我们的脑筋，甚至只要一转念之间立刻可以做得到的事，我们都没有完全准备。因此，我们现在要被人家随意侵略压迫，弄到这个危急存亡的局〔第551页〕势！大家要晓得：国家兴亡的责任全靠我们军人担负起来，国家危亡，就是我们军人的奇耻大辱！在现在这样无准备的情势之下，我们要来准备国防充实国力，救亡雪耻，复兴民族，看似很难，实际上也并不难！只要我们大家真有爱国的精神，认识当前的危难，能够知道自己一切的弊病，再按照适当的计划实实在在努力做去，一天有一天的进步，一月一年有一月一年的成功；那么，以我们民族种种凭借之优越雄厚，一定可以于最短期间赶上外国人，建立起一个与列强并驾齐驱的新中华民国！只要我们能努力去做，天下并无难事！现在我们所差的一点，就是不做！不要准备，不知道准备！从此以后，我们要澈底觉悟过来，努力去做，努力准备一切！
  第三、以后要特别注意训练人才，尤其要注重训练幕僚：我们要建立一个新的国家，一定要有新的人才，一定要做到 总理遗教所说的：「人尽其才」。现在我们不知道有多少居于领导地位的人未能注意培养成才，为国效力；亦不知道有多少已成之才，未能适当运用，尽其所长。所以我们的新国家至今还没有建立起来。现在已到了如此危急存亡的时候，我们要想挽回劫运，缔迨新邦，不可不遵奉　总理「人尽其才」的遗教，特别努力于人才的训练。天下的事业，远大无垠；而我们个人的聪明才力，实在有限；如果没有一般健全的部属来帮助我们，还有什么大事业可以做成呢？我们一个人只有一副脑筋，一双手，两只眼睛，每天也只有廿四小时，就算你整天整夜工作全不休息，又可以办得下多少事？！所以我们的事业，可以说完全就在部下；部下没有健全的人才，我们就没有什么大事业可言；反之，我们能得健全的部下帮助，一个人就可以办千万人的事，就可以做出非常的事业！由此更可见训练人才尤其是〔第552页〕训练幕僚的重要。我们一般军官，过去就是不知道这一点，自己做了一个主官，最好的只能发挥自己的天才来做事，不知道有训练幕僚的责任；也不知道训练人才来帮助自己来做事的重要；所以不论主官自己怎样高明，怎样勤劳，始终因为没有得力的帮手，没有健全的机关，办事的效能无法增进，种种事业，不能成功！其它的事且不说，只看我们中国自编练新军已经三十多年，始终没有注重幕僚的训练，以致各种办事的机关始终健全不起来。机关首脑部份既不健全，就是有怎么好的兵，怎么完备的机械化的部队也没有用！唯其如此，健全的现代的国防军，始终建立不起来！我们惩前毖后，对于部属的训练尤其是幕僚的训练应当如何的注意！训练幕僚的方法，当然很多，不是几句话可以讲得清楚，全靠做主官的随时研究。但是有一个要则，不可不知，就是：总要想种种方法监督指导，使他们时时刻刻从事正当的工作；除必要的休息之外，不可有一刻空闲。现在各机关各司令部一般幕僚，最大的毛病就是懒惰，除少数的公事应付应付之外，一天到晚最多祗看看报，不然就在那边闲谈，看小说，或是走棋，甚至许多人还要做出嫖赌逍遥种种堕落人格的坏事。因为空闲，所以弊病百出。归根说起来，这不能怪一般幕僚，因为他们无事可作；只能怪我们主官没有尽到训练人才的责任。今后我们要训练健全的幕僚，增进办事的效能，第一要紧的事情就是要使他们无时无刻不有适当的工作可做，而且非作不可！明天的工作，今天就要分配好；下个月的事情，这个月底一定要交给他！不仅时时要如此分配工作，而且随时要去监督其进行，检查其成绩。今天要办好的事情，今天就一定要办好；这个月要做完的工作，这个月一定要完成。每件事情不仅时间上要有一个适当的限期，而且办完之后，一定要加以审查评判，成绩好的要〔第553页〕奖赏，成绩差的要责罚。如此勤加教导，实行赏罚，纔可以训练出真正的人才，才可以造就健全的幕僚！这是我们今后在加紧训练部队之外，所应当同时注重的一件最要紧的事情。
  第四、比训练人才更基本更要紧的事情，就是训练我们自己，写日记就是训练自己一个最有效的方法：今天我每人发给一本日记，这种日记的特点，就是每季每月每周都印有一个工作预定表，每周之末更有一个反省表，这是我根据自己修养的经验特别列入的。我觉得此种预定和反省的工作，非常必要；照我自己的经验，十分有益。刚才我已经讲过：我们无论做什么事，总要预先有计划，我们整个的生活，和某一时期内之中心工作，更要预先决定，有目标有计划的推进，然后才不是糊胡涂涂过日子，才能及时努力收到计日程功的效果。至于反省，那格外重要了！因为我们一切的事情，如果不随时反省检查，则自己所想所作一切事情都要随时遗忘，工作之预定既等于零，而一切是非功过得失成败更不会自己知道。如此，终身就莫想改过迁善，成德立业！大家要晓得：修身为立业之本，改过为修身之本；而自省又为改过之本。我们要想天天寡过，日日自新，就要随时痛下反省的工夫！所以我发给各位的日记，一方面要大家注重工作的预定，一方面尤其要注重反省的工夫。这种日记，去年在庐山曾发给一般军官，今天在此慰劳各位，再每人分发一本，希望大家照这日记所印的格式，每天切实写记，努力用功，今后德业的进益，必然一日千里！
  第五、品德为成功事业第一要件，力行新生活为修养品德第一要务：总理说：「国者人之积，人者心之器」，所以我们现在要救国，一定先要救人；要救人一定先要救己。所谓「救己」，就是要改革〔第554页〕一切恶劣的习气做成一个精神振作品德高尚的现代国民。现在我们不管敌人怎样凶，也不管自己的本领好不好，器械精不精，力量够不够，所有关于学术技艺能力物质各方面的事物都在其次；最要紧最根本的东西还是我们自己的精神和品德。如果我们的精神堕落，没有品德，不能克己，不知爱国，则一切本领学问，全无用处；无论怎样努力，也得不到什么效果。因为自己根本还不能做成一个健全的人，那里还能够救国！自己方自救之不暇，那里还能够救人救国！现在我们要自救救人，以达救国的目的，一切都要从日常生活开始注意来修养身心，振作精神以提高品德。更具体的讲，就是要实实在在力行新生活！自从我倡导新生活运动以来，各地方的公务员和一般国民以及各地驻防或剿匪的将士，可以说都非常兴奋；而且很多人确确实实已经实行。惟有我自己在后方的一般部下，一切习气仍旧如同从前一样，没有改进！我在各地方天天教人家实行新生活，而在首都所直接指挥的机关和天天见面的一般部下反而毫无进步，如此下去，以后我们还能革命吗？希望各位高级将领务必以身作则来补我所不足，使得后方一天比一天有进步才好。大家要晓得：我们无论一举一动，什么事也逃不了敌人的侦探；现在我们在此说话，就在励志社的前面便有敌人的侦探！所以我们一切事情，纵然能瞒过上官，也不能欺骗部下；即算能欺骗部下，也绝对骗不了敌人！我们每天夜间总要睡眠，但是敌人的侦探，尤其是在南京的侦探，就没有一个时候休息！我们的环境如此险恶，如果大家再不能澈底觉悟，奋发有为，则一切救国救民的道理，完全变成骗人的东西！而且以后也再不能讲了！所以各位务必注意，总要切切实实力行新生活，振刷我们的精神，提高我们的品德，然后才可以自救救国！

〔第555页〕

  以上就是今天在慰劳大家的时候，所要告诉各位的几件事，话虽然很简单，但是关系各位今后修养品德，改造军队以及成功事业者非常重大，希望大家照我这几点意思，切实努力，以完成我们的使命。并祝各位健康！

创建时间：2007-8-8


学生集中军训之要旨

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第211页，第212页，第213页，第214页，第215页，第216页，第217页，第218页，第219页，第220页，第221页

〔第211页〕

——中华民国二十五年四月十二日在

汉口对湖北学生集中军训总队讲——

〔要旨〕
  一、学生军训首要之目的在加强一般青年的民族意识与爱国精神，并使具备「武德」之修养。
  二、「武德」之内容及其要义：
      1.「智」——别是非，知彼己，明利害，精学术；
      2.「信」——确立共信，坚定自信，强固互信；
      3.「仁」——「博爱之谓仁」，军人必须「仁民爱物」；
      4.「勇」——「克己复礼」，「见义勇为」，「不成功，便成仁」；
      「严」——严以律己，严以教人。
  三、军人读训和党员守则为军人精神教育之标准，切望身体力行。
〔本文〕
  今天集合湖北集中军训总队全体学生在此地举行　总理纪念周。要将学生军训之意义与应当注意的要点告诉各位。
  普通以为学生集中军训，就是教武艺，使一般青年学生知道放枪开炮，学会杀敌的本领。其实这祗是军事技能教育，当然不足以概括学生军训的全部。又有些人以为学生军训在增加各个学生自卫的能力，使能自己保卫自己；但是个人讲自卫，力量有限，而且仅知保卫自己，不知爱护团体社会和国家，其〔第212页〕结果个人一定不能自卫。所以学生军训除教授武艺与增强各人自卫的能力之外，别有重要的含义，就是要加强一般青年的民族意识和国家观念，培养合群的德性与爱国的精神。大家知道：一个人自父母生了下来，他就是某一个民族的子孙，和某一个国家的国民；他就是构成这个民族和国家的一分子。同时，就与整个国家民族休戚相关，惟有整个国家民族能够生存发展，个人才有光荣的生存，与永久的生命！特别是在这个民族斗争剧烈的现代，必须整个国家和民族能够团结自卫，确保群体之生存，个人的自卫，才有可能，个人的生存才有保障！学生受了军事训练，学了自卫的武艺，其目的全在发挥合群尚武的精神，能牺牲个人来捍卫国家保护同胞。并且要以我们合群的德性，尚武的风气，爱国的精神，风动全国，领导全体国民共同一致来发奋图强！如果大家能做到这一步，以中国四万万人之多，所发生的力量该有多少！不必说四万万人，就是今天所集合的千四百人，如果官长爱护学生，学生服从官长，大家精诚团结，有精练的武艺，抱救国的决心，于整齐一致的步调之下，所发生的自卫力量，实在是无敌！因为我们一千四百人如果能够团结一致，那一个人就可增加一千三百九十九倍的力量；反转来说，如果你一个人与全队不相合，则全队固然要减少一分的力量；一个人更要失掉一千三百九十九倍的力量，如此，决不能自存。所以我们学了武艺，要保卫自己，就先要保卫同学与同胞，集合全体同学的力量才能够实现同学共同的志愿；集中全体同胞的力量，才能够确保民族的生存，建设强盛的国家。由此，可以晓得：加强一般青年的民族意识与国家观念，提倡尚武合群，为团体，为社会，为国家民族而牺牲的精神，就是学生军训首要的目的。亦是学生集中军训真意之所在！

〔第213页〕

  其次，学生集中军训，是实行文武合一的教育。所谓「军」，中国一般人的见解，向来以为文武是相异的两途，文人习文事，可不讲武艺；武人习武艺，也可以不学习文事，结果，武人不懂政治，文人不知战守，互相轻视，各不相谋。以致军事政治，都不能进步，国家也就弄到今天这样积弱危亡的情形。我们看外国的情形就不是如此，他们个个人都有强壮的体魄，尚武的精神。他们从小学生时代起，就由教师教给他们各种的武艺和武德。他们的教育，澈始澈终是文武合一的。但是现在我们一般青年学生，只晓得呆板的学点国文、数学、英文与史地、理化等科，对于保护自身捍卫国家的武艺武德，大多数全不知道。这样毕业出校的学生，仍和以前一般智识分子一样，无论身体和精神，都是虚弱怯懦，衰颓得不堪！到了国家危急的时候，不但不能执干戈以保国卫民，而且要累国累民！我们现在要复兴民族，挽救国难，第一要紧的必须有健全的国民，而要使一般国民健全，必须先以文武合一的教育，训练一般青年学生，使他们个个人都是体魄强壮，精神饱满，既擅文事，复知武艺，能做社会的模范，作国民的先锋，领导全国国民，来强化民族的战斗力，才能够抗御外侮，恢复中华民族固有的地位，建设现代的国家。所以大家此次集中军训，其目的不仅在武装你们各个人本身，而且要以你们所学得的武艺和军人的精神去教导一般民众，负起武装全体国民的责任！
  军事训练最重要的目的，还是在使一般青年学生，具备军人的精神。大家知道：军人之所以受人敬重，不在他有各种娴熟的武技，而在他具有高尚的精神。亦必须有了高尚精神的军人，才可以练出精强的军队。普通人以为所谓军队者，即由许多官长士兵配备了枪炮编制成立的集团。殊不知这些不过是军〔第214页〕队的形式，仅有形式，还不能算为真正的军队。否则，像中国有二百万军队，多于世界任何国家，何以到了现在，国家仍然如此衰弱，而且军队愈多，国愈乱而愈趋于贫困，以致要受外国无理的侵略，蒙受了空前未有的奇耻大辱？唯一的原因，就是我国虽有了这许多军队，只有形式，而无精神；只有外表，而无内容。好像木偶草靶子，虽有好的武器也不知运用。虽有这么多的部队，还是不能打敌人！所以是正式的军人，必有军人的精神；是健全的部队，亦必纪律严明，精神充溢，士气旺盛。所谓军人的精神以及军队的精神之基础是什么？就是我所讲的「智、信、仁、勇、严」之武德。武德就是军人的真精神。必须具备武德的军人，才是真正的军人。其实，不祗是军人必须具备武德；凡属现代的国民，都一样要具备武德。不过军人必须将自己的精神德性修养发展到最高的标准以为一般国民的模范，所以格外要崇尚武德。军人而没有武德，不仅不能做一个军人，而且不能做人；甚至与土匪一般，比禽兽还不如！因为禽兽，有许多具备了锐利的爪牙，对于同类，还能本于先天的合群性，而不危害其同类。如果一个军人仅学会了武艺，拿了枪炮，就任情使性，纵欲逞凶，只知求自己的安乐，不知孝父母，敬尊长，服从上官，爱护同胞，捍卫国家，对于社会国家民族所应尽的职责，一概置之不顾；这个样子，不是连禽兽都不如吗？！而且像这样的军人，有了武艺，给与枪炮，反足增加他作恶的力量！所以武德是军人第一个要件；而一切军事教育乃至国民教育都要以培养武德，发扬军人之真精神为第一要义。
  军人的武德，首要为「智」。 总理曾说：智就是「聪明，见识」。一个人有了聪明，有了见识，对于一切事物，能够明白当中的道理，决定应付的办法。军人是国家的卫士，是人民的保护者，国家授〔第215页〕以武艺和武器并赋以种种的职权，他的一举一动，动关人民的祸福，和国家民族的安危，所以军人应该有大的聪明和远的见识，能够判别一切是非利害，知时审势，度德量力，才能负责尽职。假如一个军人缺乏了「智」，就不知自重自爱，而要恣睢暴戾自暴自弃，变成野人蛮子，作出许多悖理的事情以自绝于民众！如此，不但自己要身败名裂，而且要危害国家，祸及同胞。所以当了军人，便要具备军人之智，知道保国卫民是自己一刻不容稍懈的唯一天职。学了武艺，更要有运用武艺的智识，纔能完成军人正当的任务。并不是学了本领，拿了武器，就可以争权夺利，牺牲人家来满足自己，如此，必至丧失了军人的信誉，动摇国家的基础，驯至国破家亡，到最后同归于尽。个人的一切还能保得住吗？！所谓：「皮之不存，毛将焉附」，又说：「覆巢之下无完卵」，就是这个道理！而且凡是有武力无武德随便作恶的军人，不待国家覆亡，未有不先自殄灭的。远者且不必说，只看民国以来，许多带了数万以至数十万军队，发了数千数百万钱财，如同你们湖北的萧耀南这一类人，虽然一时之骄奢淫佚，但是现在萧耀南何在？！他们这般人，个人失败原不足惜；但是国家和一般人民所受的祸害，至今犹有余痛。所以说中国过去的军阀，都是祸国殃民的强盗，都是中了自私自利的毒！现在各位受了训练，学为军人，要能成功，首先就要屏除一切自私自利的意念，立定为国为民，来奋斗牺牲的志向，和不成功便成仁的决心，发扬武德，勇往迈进！
  其次为「信」。信就是「信实」与「信义」的意思。这是做一个人所应具备的基本德性，要做一个军人，更要事事讲求信实，时时不忘信义，纔能够成为一个正正堂堂的军人。军人的信，大概可以分作〔第216页〕三项来讲，第一要有自信，就是我们既受了训练，当了军人，自信决不致有一点虚伪畏怯的心思，或败德失职的行为，而能够确确实实学习武艺武德，成为一个完完全全的革命军人，知道涤除过去一切浪漫，颓废，怠惰，畏难，苟安等恶习气，我们的的确确是以纯洁真诚的心意接受长官的教导，来锻炼我们的体魄，发扬我们的精神，改革我们的生活，增进我们的德业，大家有了这种志向和热诚，就可以自信一定能做一个最高尚最健全的现代军人。一定都能随时听从政府的命令，尽到救国救民的责任。第二是「互信」，互信与自信有连带的关系，有自信的人，一定可以取得人家的信赖，也一定能相信别人。中国人以往最大的毛病，就是无自信，而又不能相信别人，上官不相信部下，部下不相信上官；同学同事之间彼此也不相信。既不相信，便说不到团结。大家便如一盘散沙，毫无力量，人家就随便敢来欺侮压迫！今后我们要团结御侮，务必大家增进互信，要相信我们的上官和师长，相信我们的同学和朋友，信任我们一般同志和全国同胞。大家互相信赖，结为一体。第三为「共信」。共信即是坚定自信增进互信的根基。没有中心信仰的人，无论对人对事都没有主张，所谓中心信仰，就是要我们大家共同信仰一个主张，一个政府，和一个领袖。一个国家要建立起来，全靠国民有中心信仰；一个民族要复兴起来，也全靠整个民族中之各个分子有中心信仰。尤其是负有保国卫民之重大责任的军人，无论对主义对统帅，都要绝对的信仰。惟有信仰，纔能发生力量；有了力量，纔能达到救国救民成功立业的目的！
  武德之中心德目即为「仁」。仁就是「博爱」的意思。大家受了军事训练，当了军人，最紧要的目的，就是要「知仁」「行仁」。古人说：「民吾同胞物吾与也」。所谓「知仁」，就是要知此「民胞物〔第217页〕与」的道理；所谓「行仁」，就是要行我「仁民爱物」之德性。尤其是要尽我军人「保国卫民」之天职！仁民，就是要爱人救人，对于他人的患难疾苦，应表深切的同情，尽力所及的加以援助。当然，军人之仁，在除暴安良，吊民伐罪，御侮兴邦。但事无巨细，凡足以利民者，均须尽力而为之，务必随时随地不违仁心，不忘救民。如看见了贫苦有急难的人，老弱残疾的人，都要以一片仁心，尽力爱护。当了军人有没有仁民爱物的精神，在这些地方就可以看出，如果戴了军帽，穿了军服，当了军人，受了军事训练，学了军人的本领而一些没有爱人助人的心思，譬如看见老人走不动，置之不顾；看见病的人倒了，漠不相关；见人饥寒无所告，也不动心，如此，便是枉受了军事训练，就不能作军人。军人必须以「仁民爱物」为中心主旨，立志牺牲自己，以求得主义的实现，国家的强盛，和民生的乐利。又如你们在队部受训或在校求学的时候，对于一切公私对象，都要爱惜；枪枝武器，尤其要妥善保管，这种惜物爱物的习惯，也是大仁的起点，军人能仁民爱物，纔能够发扬他的大智大仁大勇，达到成功立业的目的。
  「勇」是军人达成任务最重要的一种武德。无勇，即不能做军人；所谓勇就是「不怕」，就是要有「大无畏」的精神。军人有了智信仁的修养，还要有大勇，纔能够达成任务，行其仁义。大勇之养成，对本身的修养而言，即为「克己复礼」；对外界的事物而言，即为「见义勇为」。此二者发用虽有可分，工夫原是一贯。孔子所谓「知耻近乎勇」，「勇者不惧」与孟子所谓「富贵不能淫，贪贱不能移，威武不屈」，所谓「自反而缩，虽千万人吾往矣」。这些都是我们做人尤其是做一个军人所必有的基本修养。有此修养，充吾仁爱，必能「杀身成仁」。这就是军人救国救民的大勇。

〔第218页〕

  「严」是军人修己治人的根本精神，我们不受军事训练，不想革命不要挽救国家复兴民族则已，否则必须人人力行一个「严」字。官长要严格的训练学生，学生也要严格的遵守纪律，人人都要严以自律，奋发自强。各位现在都在学生时代，平时在学校里，或者因为过惯了放任自由的生活，一切都难免散漫，弛懈，无精神，无朝气；现在来受军事训练，就要戒除以往种种浪漫，颓废，奢侈，浮滑，轻薄等毛病，严守纪律，严束身心，时时刻刻注意养成谨严的生活习惯，然后我们所受的训练，和所学的军事技能，纔能收得实在的效果！
  军人的武德，——「智、信、仁、勇、严」的意思，已经和大家分别说明白了，这是军人的精神，也就是军人的生命。做了一个军人，如果无智，无信，不仁，不勇或不能严以律己，这种人，决无成功的可能。现在国家衰弱到了极点，外人随便敢来欺侮压迫我们，原因虽然很多，最主要的一个就是一般军人和国民抛弃了武德，失掉了精神。所以不能发挥伟大的力量来捍卫国家保障民族！如果再不能刻苦努力，以文武合一的教育，来培养国民的武德，发扬尚武的精神，不但要亡国，更将灭种！希望一般官长和学生，今后要以严的精神来从事军事训练，大家卧薪尝胆，猛勇精进。官长要将学生当作自己的子弟；学生要当官长是自己的父兄，大家信仰主义，崇尚武德，团结一致，向前猛进！
  最后还有一点重要的意思，要和大家说的，就是最近政府颁布了两道训条：军人读训十条，和党员守则十二条。这两道训条，就是我们军人精神教育的标准。大家在受训期间，早晚点名的时候，要由值星官率领朗诵，各位官长要常向学生详细讲解，并要以身作则教导一般学生切实做到。须知：军事训练〔第219页〕之宗旨，第一步在造就一般青年，做一个正正堂堂的人，做一个健全的国民；有了这个基础，第二步纔能够教导成功现代的军人。要完成这两种教育，即须以军人读训十条，和党员守则十二条作标准，大家身体力行！现在将这两道训条念给大家听。（全体立正）

军人读训十条

  第一条　实行三民主义，捍卫国家，不容有违背怠忽之行为。
  第二条　拥护国民政府，服从长官，不容有虚伪背离之行为。
  第三条　敬爱袍泽，保护人民，不容有倨傲粗暴之行为。
  第四条　尽忠职守，奉行命令，不容有延误怯懦之行为。
  第五条　严守纪律，勇敢果决，不容有废弛敷衍之行为。
  第六条　团结精神，协同一致，不容有散漫推诿之行为。
  第七条　负责知耻，崇尚武德，不容有污辱贪鄙之行为。
  第八条　刻苦耐劳，节俭朴实，不容有奢侈浮滑之行为。
  第九条　注重礼节，整肃仪容，不容有亵荡浪漫之行为。
  第十条　诚心修身，笃守信义，不容有卑劣诈伪之行为。

〔第220页〕

党员守则十二条

  一、忠勇为爱国之本。
  二、孝顺为齐家之本。
  三、仁爱为接物之本。
  四、信义为立业之本。
  五、和平为处世之本。
  六、礼节为治事之本。
  七、服从为负责之本。
  八、勤俭为服务之本。
  九、整洁为治身之本。
  十、助人为快乐之本。
  十一、学问为济世之本。
  十二、有恒为成功之本。
  今天本委员长已将此次集中军训的意义和目的，以及我们要做一个现代的军人应修养「智信仁勇严」之武德，和力行党员守则军人读训的道理，分别告诉大家。现在国家已经到了危急存亡千钧一发之秋〔第221页〕，今后我们要救国家，先要救国民，要救国民，就要健全国民的人格，而要健全国民的人格，全在我们一般有为的青年，能够按照我今天所讲的话切实做到，进而教导一般国民共同奋斗！书曰：「民为邦本，本固邦宁」，我们要完成革命，复兴民族，必须从自救救民做起！

创建时间：2007-8-8


学生应利用暑假服务社会

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第372页，第373页，第374页

〔第372页〕

——中华民国二十五年七月一日出席首都讲演会讲——

〔要旨〕
  一、要利用暑假之机会，贡献各人之才能学识，努力为社会服务。
  二、一切学问，贵能实用，求学方法，亦重在实习，尤应从事实际之社会工作。
  三、教育之目的，在造就有用之人才，不可教出有学问而无用途之学生。
  四、学生失业大多数由于缺乏实际工作之经验能力所致。
  五、勖勉大家养成劳动服务之精神，与实际工作之能力，来造就人才，完成救国救民的责任。
〔本文〕
  今天本人藉首都讲演会之机会，得与各校校长教员先生以及学生诸君，相聚一堂，至为愉快；兹因暑假转瞬届至，特将本人关于暑假中各校学生如何修养本身，及服务社会之意见，藉此散会前数分钟之时间，扼要提出，请各位注意。
  据本人所见，各中等以上学校学生，无论本期毕业或尚在肄业期间者，均应利用暑假，从事服务社会之实际工作；务望各校当局，与新运总会，社会服务团体，密切联络，就适当之社会服务工作，商定各种切实可行之具体办法；在放假前，依各学生之志趣，每人选定一二种，在学校与新运会指导之下，利用暑假之机会，贡献各人之才能学识，努力为社会服务；并规定各人于秋季始业时，应将暑假工作情形及心得，作一详实报告。各校校长教职员，应即详细披阅。如此，本人相信，不仅整个社会与一般民〔第373页〕众受益不浅，亦不仅各学生进步甚大，即我一般教职员先生，亦可增长许多实际的学问。
  语云：「学以致用」意指吾人为学之目的，在为社会为国家为同胞而应用，故一切学问，贵能实用。而求学方法，亦重在实习，如学工者，必至工厂实习；学农者必赴农场试验；而法科学生尤必从事实际之社会工作。盖必如此，然后可以获得业务上之实际经验，了解社会上之实际情况，并养成其精神上之必要修养，使与书本上之纯理智识互相印证，而融会贯通；亦必如此，然后一切学问，能得心应手，运用自如，乃能报效社会国家，而有所成就。故外国无论何种教育，其实验与实习之工作时间，较课堂讲授理论时间，每多过一倍以上，故学生毕业后，就职服务，俱能卓有余裕，不致生疏困难。现在我国各学校，因习惯与制度关系，对社会各方面种种事实，未能遽使一般学生得有充分校内实验与校外实习之机会，此种缺憾，政府与学校当局，允宜速谋补救之道。须知教育之目的，在造就有实用之人才，不可教出有学问而无用途之学生。现在高中或大学毕业学生失业之数，实骇人听闻，考其失业缘故，其一半固在社会国家未能充分运用，而其它一半，实在于学生本身，其中最普通之一点，即缺乏实际工作之经验能力，不明社会之现实情况，与民众心理，以及农村之穷苦状况，与一般人情风俗，甚至根本不知其个人对于团体和社会之关系如何？是以虽有工作，而不能善尽其职，因而失业者，亦所在多有。现在吾人利用暑假，从事社会服务工作，即为补救此种缺憾之一有效办法；望各校校长教员与各校学生，特别留意，勿失此实习之最良机会。
  以上仅就教育之立场，与青年本身之修养，而论暑期服务社会之意义，若就改进社会建设国家与复〔第374页〕兴民族之革命事业而言，此种服务工作，实尤为必要。盖社会之范围甚为广泛，社会之情形至为复杂，欲于最短期间，加以改造，实非政府少数官吏与几纸命令所能为力，必须一般智识份子，本其爱国救民之热诚，奋其牺牲刻苦之精神，自动投身最穷困之社会，深入最痛苦之民间，以实地观察调查研究一切，并即实地指导一切，随时改良。例如公共卫生，民众教育，和生产常识，合作意义等等，皆可详为解说，使能澈底明了。如此，再进一步，即能增进其智识品德，以及新生活之精神所在，就可改进其实际生活，而使社会革新，民生乐利，期举复兴民族之大功。两年前，本人在江西，曾派十个中学生，利用暑假，在全国最不良的南浔铁路服务，未及两月，竟能使全路情况焕然一新，无论整齐清洁，迅速确实，与一切规矩秩序，皆在一般铁路之上，青年学生服务社会收效之宏，于此可见。 总理云：「双手万能」，各学校，如能本此意旨，利用今年暑假，为社会而劳动服务；本人相信，对于社会国家之贡献，必然不可计量，而在学生时代，即能养成其劳动服务之精神，与实际工作之能力，他日毕业出校服务工作，必更有非常之成就，建设国家，与复兴民族之大业非异人任，惟我青年学生诸君勉之。至于服务方法与工作科目，新生活总会已定有具体办法，我已派人与各校接洽，并望各校校长学生，亦与新运总会切实连系，期举互助合作之实，尤为切盼。

创建时间：2007-8-8


应如何达成革命目的

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第84页，第85页，第86页，第87页，第88页，第89页

〔第84页〕

——中华民国二十四年二月十

一日在星子特别训练班讲——

〔要旨〕
  一、要明白做人的道理，就是要为祖宗父母争气，要为国家民族争气。
  二、革命军人要先从明礼义，知廉耻，负责任，守纪律这四句话做起。
  三、我们要完成革命事业，必须注意两点：
  １、要本着「亲爱精诚」的精神，坚实团结，才能够发生力量。
  ２、要以身作则，克己而爱人，去伪而崇拙，任劳任怨，而以忠诚为天下倡，牺牲个人一切快乐权利和性命，来救国救民。
四、革命者要养成劳动的习惯与服务的精神。人人要以劳动为本分，以服务为目的。
  五、要知道自古圣贤豪杰，一切惊天动地的德业，莫不是由艰苦患难中造成的。
〔本文〕
各位官长、学生：
  今天本委员长来到星子召集你们大家来见面，还是很难得的一个机会，现在我要藉此机会对大家讲几句话：
  大家要知道：天地父母生下我们这样一个人，无论在什么地方，或是在家庭里，学校里，或是在军队里，我们第一件最要紧的事情，就是要明白做人的道理，并且一定要尽到做人的责任。小而言之，要为祖宗父母争气，大而言之，要为国家民族争气，就是不好做悖礼忘义寡廉鲜耻一切不道德的事，贻父〔第85页〕母国家以羞辱。而应当做一个能自立自强正正当当的人，能尽到社会国家应尽的一切责任，如此才算是中华民国的一个现代的国民和军人，才不负此一生，对得起天地父母和国家民族。
  我们国家现在正在万分艰难危急的时候，外有帝国主义者横暴的侵略压迫，内有洪水猛兽般的土匪蹂躏扰乱，弄得国将不国，民不聊生！即如你们自己一般亲戚朋友，也是国民的一份子，他们现在精神上物质上所感受的痛苦，是何等深重！想必你们大家都知道的。但是我们国家和人民为什么会弄到这般田地呢？就是由于过去一般军人不努力，不争气，一天到晚，一年到头，只是苟且因循，偷惰逸乐，既不知道做一个正正当当的国民，更不能牺牲自己来尽到救国救民的责任。听外国人怎样来欺侮压迫，土匪怎样猖獗横暴，大家都以为与自己没有切肤之痛，不引为自己的耻辱！国家有了这种没有血性没有志节的军人，当然要被外国人欺侮压迫！人民的疾苦，当然非一天深刻一天不可！现在我们要革命，就要负起救国救民的整个责任，再不能容许有那种无血性无志节的军人出现于我们革命军中。大家现在来到特别班受训练的最大目的，就是要来学做人的道理，学会做人之后，更要学做军人的道理。换言之，就是要涤除已往一般军人苟且偷惰昏瞶胡涂的恶习，陶铸出新的生命，做成一个正正当当的国民，在家庭则为父母的肖子，对社会国家则为保国卫民的革命军人。但是你们要做一个正正当当的国民和保国卫民的革命军人，又应当从什么地方做起呢？就是要先从「明礼义，知廉耻，负责任，守纪律」这四句话做起，惟能如此，才可以使国家得以挽救，使痛苦中的同胞得以昭苏！
  其次，我们特别班的同志，都是革命的干部，对于革命事业的成败，既要负起整个的责任，所以格〔第86页〕外要明白革命的学问。革命的学问，就是我刚才所讲救国救民的学问。救国救民就是所谓革命事业，革命事业非常艰巨，不是少数人所能济事，必须我们一般革命青年同心同德，群策群力，共同奋斗才容易成功！所以我们要想完成革命事业，就必须注意两点：第一，全体官生要本「亲爱精诚」的精神，坚实团结，才能够发生力量。因为我们都是志同道合，以身许党国，同生死共患难的同志，生命精神为整个一体，彼此之间，如手足相依，如耳目相辅，相结则成，相离则败。　总理革命数十年，常以「亲爱精诚」四字训勉我们，就是这个道理。过去中国人因为没有组织的能力和团结的精神，所以外国人侮辱我们，说我们中国是一盘散沙。因此他们少数人便可以来压迫我们多数人，以致造成今日危亡的局势。我们今后要革命救国，首先须团结我们革命的力量，要团结革命的力量，必先从同一学校的官生团结起。在平时要相亲相爱，互相勉励，一遇危难的时候，更要以精诚相维系，牺牲个人来救官长同学和部下。我们个人纵然从此牺牲，我们的光荣，仍旧有一般官长同学和部下来赓续完成，我们的精神生命，仍旧未死！大家如果能够发挥这种精神，便可以一以当十，十以当百，任何强敌，都可以克服了！其次，我们单靠团结官长同学和部下还不够，一定还要使一般有志革命的军人和一般同胞，部能够和我们团结起来，增强革命的力量，共同一致来为革命而奋斗。所以我们要以身作则，拿革命的人格精神来感化他们，克己而爱人，去伪而崇拙，任劳任怨，茹苦蹈危，而以忠诚为天下倡，牺牲个人一切快乐权利和性命来救国救民！如此树立风尚，一以化十，十以化百，百以化千，就可以使一般同胞都参加我们革命的战线，造成伟大的革命力量，完成复兴民族的革命事业！
〔第87页〕

  此外，还要告诉各位的：你们不辞艰苦来到这个地方受训练的目的，当然是为革命，但是从事革命，必须先养成劳动的习惯与服务的精神。所以你们现在在特别班受训练的时候，就要注重这两点。因为我们革命的目的在救国救民，因此我们革命的人生，就是劳动服务的人生，人人要以劳动为本分，以服务为目的，尤必基于为社会国家服务之观念而劳动，尽我们的力量，来挽救国家的危难，造成新的社会，建立新的国家，解除同胞的痛苦，而增进其幸福！所以我们现在不只是在特别班受训练的时候要劳动
，尤其在将来出学校以后格外要为社会为人民为国家而劳动。同时，只要造成劳动服务的风气，要训练几百乃至几千几万的部下和民众，都养成劳动的习惯和服务的精神；共同担负社会国家各种建设事业的责任。所以你们在特别班的时候，不好和普通学校学生一样，只埋头读书；而于读书之外，更要磨练身体，养成刻苦耐劳的习惯；凡有关于本身生活的事情，例如洗衣，扫地，擦皮鞋，铺被褥，固然都要自己去做；就是我们所走的道路，也要自己去开辟，所住的房子，也要自己修理，不好事事依仗人家来做。看见人家有痛苦有患难，或者做事有能力不及的地方，都要尽自己的能力去帮助他们；不好坐视不救，见义不为。曾文正公说：「扶危救难之英雄，以心力劳苦为第一义。」现在我们国家如此危辱，人民如此困苦，我们要做救国救民的革命事业，更非劳心劳力不为功。我们在学校的时候，先养成劳动服务的习惯与精神，将来出去，然后才可以肩任艰巨，达到救国救民的使命。大家还要知道：人类文明的进步，完全归功于劳动，天下事物，惟有劳动，然后可以发明，可以创造。所以劳动是一件最神圣的事情。外国人无论地位怎样大，智识程度怎样高，无不注重自己劳动，所以人家能够创造文明，使国家富强〔第88页〕。我们今后要完成革命，尤非打破旧日贱视劳动的心理，养成劳动的习惯与风气不可。我们不仅自己要劳动，并且还要以身作则，使一般民众都能够革除过去因循偷惰腐败萎靡的习性，养成「劳动神圣」的新风气。如此，革命建设，方可以成功，国家才可以转贫弱而为富强！
  再讲到服务一层，我们人类社会生活最基本的条件，在于互助，要使人类社会生活臻于美满完善，必须充分发挥人类互助的精神。互助的精神愈能发挥，人类社会生活的幸福就愈能增进，这是毫无疑问的。我们现在革命救国，就是要尽我们所有的能力，来打破人类社会生活幸福的障碍，进而创造人类社会生活的最大幸福。尤其是现在我们中国因为受了外国帝国主义者强烈的压迫，国内土匪残暴蹂躏，致使一般人民几无生活幸福之可言，我们格外要发挥「先天下之忧而忧，后天下之乐而乐」之救人救世的精神，牺牲个人一切安乐，冒一切艰苦，来为国家社会服务，使一般痛苦的同胞出水火而登诸衽席之上，享受人生最大幸福，才算完成我们军人救国救民之责任。过去一般军人，只知道自己个人，只顾自私自利；不知道自私自利，就是牺牲同胞的幸福，戕贼国家的生命！所以凡是自私自利的人，他的心目中一定没有同胞，没有国家；无论人家怎样困苦，怎样危急，就是看见人家掉下水里，别人房子起了火，都好像不关自己的痛痒，坐视不救。这种自私自利幸灾乐祸的心理，差不多成了中国人普遍的劣根性，正因为这种劣根性的积重难返，所以我们国家要如此倒霉！你们大家现在立志革命，来到这里受训练，就是研究为社会国家服务的各种学问。　总理教训我们说：「人生应以服务为目的，不当以夺取为目的，聪明才力愈大的人，当尽其能力而服千万人之务，造千万人之福；聪明才力略小的人，能尽其能力以〔第89页〕服十百人之务，造十百人之福。」这就是我们革命军最要紧的修养。我们以后无论在什么地方，总要以社会国家的利益为前提，为同胞的幸福来着想，尽自己的最大能力，牺牲自己个人一切来做救国救民的事业，这才算一个真正的革命军人，才可以尽到军人的责任。
  我们做人和革命最要紧的道理，大概就是这几点。大家集在这个很艰苦的地方，住在这种狭陋的房子里来受如此严格的训练，无非要学习做人与革命的道理，准备做一个救国救民顶天立地的革命党党员和革命军军人。大家要知道，自古圣贤豪杰一切惊天动地的德业，莫不是由艰苦患难造成的。其所经历的艰难忧患愈深，则其成功亦往往愈大，所以曾文正说：「天下事未有不由艰苦中得来而可大可久者也。」你们从今以后，务要立定最大决心，贡献个人所有一切来完成我们惊天动地之救国救民的革命事业，为自己父母为四万万同胞为中华民国争一口气！今天我在这个很难得的机会对你们所讲的话，希望你们切实体察，力行不懈，来做一个正正当当的革命军人，尽到你们的责任！此后我虽然不能常常看见你们，也可以安心了！

创建时间：2007-8-8


整备国防的要点

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第343页，第344页，第345页，第346页，第347页，第348页

〔第343页〕

——中华民国二十五年六月五日

      在励志社对各高级将领讲——

〔要旨〕
  一、国防工作应注意下列各点：
      1、一切工事应视同要塞，其保养与管理，必须分别指定当地政府机关，或保安团队永久负责。
      2、要确保公路交通安全之种种设备。
      3、防阻战车及防空防毒三项要务。
      4、一切国防工作，务必绝对秘密。
      5、各部队应加紧习练种种战术与技能，以备出奇制胜之用。
      6、提前完成工事，以应国家危急之用。
  二、附：何部长所讲国防准备应注意各点。
〔本文〕
  今日各高级将领聚会于此，特将国防工作应注意之要点分述如左：
  第一、一切工事应视同要塞，其保养与管理，必须分别指定当地政府机关或保安团队永久负责。政府应即规定工事验收与交代办法。每一工事完成，应依一定之手续慎重验收。并交代于负责之地方机关或团队。因各地驻军，原则上虽属分区驻定，必要时仍须相机调动，如无一定之机关或部队负管理与保养之责，各种工事，不仅无由巩固加强，而且极易完全毁坏。如十七、八年武汉方面所作工事，耗费一、二百万，迄今不过数年，而已荡然无存，即无人负责保管之所致，今后决不可再有此有始无终之情形〔第344页〕，然后一切工作，不致徒劳无功也。
  第二、现在公路虽四通八达，但战时欲充分利用，便利交通，必须预为确保公路交通安全之种种设备。尤其对于桥梁，应特别注意。为使公路运输不致因桥梁破坏而断绝起见，应于每一桥梁附近河道，斟酌河道之广狭，预备渡船两艘至六艘，平时派人保管利用，战时补救交通。此系必要之设备，不可忽略，应即斟酌各地情形与各省建设厅公路局等机关会商办理。
  第三、防阻战车及防空防毒三项，乃国防之基本要务。各将领务必特别苦心研究，竭力准备。并须尽量将此类知识技能教练部属。故不仅关于防空防毒防战车各种简明切要之书籍，应即印发全体官长，而且必使部下无论官兵皆能确实做到。为主官者，务必本实事求是，精益求精之精神，多方教练，时刻考查，不惮勤劳，无间朝夕。惟恐部属之朦昧无知，或虽知之矣而不详确；或确知矣而不实行；或实行矣而不精密，以致不能克敌致果，达成任务。须知部属之无能，即我主官之失败，亦即国家莫大之损失。故为长官者，务必时时刻刻持「临深履薄」之心，坚「卧薪尝胆」之志，本「事必躬亲」之「心到，口到，目到，手到，足到。」之要旨，殚精竭虑，勤劳苦干，然后可以御侮救国，克尽军人之职责。今日我国难非常严紧，国家如此穷困，凡我军人，惟有奋坚苦卓绝之精神与精勤无懈之工作，乃可以增加军队数十百倍之力量，而补救武器与一切物质之缺劣。夫战争之事，精神实胜于物质；而欲增进军队精神之力量，在求一般官兵之体魄，精神品德与学术技能之进步，此即主官之职责，亦惟主官之勤劳是赖。如主官不能精勤笃实，平时教育不良，防备不周，则战时乖错百出，补救不及，其结果不仅浪费一切〔第345页〕时间精力，无所成就，且将虚掷全军之生命而危害国家，可不慎乎！
  第四、一切国防工作，务必绝对秘密。训练部属，亦应特别注意保守秘密之教育。现在各处建筑国防工事，未免太不秘密。如构筑工事之图标，竟交由工头保管，是不啻随便出卖于敌人。须知不仅最大秘密如工事图标者为敌人所欲以探取，即普通有关国防之片纸只字，彼亦欲觅得以为研究之资料。又如武汉因材料运输不密，而使敌人知工事所在，试问何不绕道以稍避敌人之耳目？此贪小便宜而坏国家大事也。再如各处每每或未作工事而先搭草棚，正所谓「欲盖弥彰，弄巧反拙」；或既成掩体而显露形色，使敌人一望尽知，暗中轻笑。此皆不密之过！殊不知军事以秘密为成功第一要件。军人以严守秘密为最要之修养，与生命唯一之保障，故舍秘密，无可言军事，不足为军人！不守秘密，不仅无以克敌制胜，保国卫民，而且必不能自保其生命！或谓现在各种国防工事，敌人尽可以种种方法侦察明白，无论如何，不能秘密。此种心理，尤为错误之极！吾人应知：天下一切事物，自其客观的存在而言，固皆可以研究而得，根本无所谓秘密；但自我主观的妙用而言，则皆可以隐藏莫见，无不可以秘密。不但以千里之遥，敌我之别，凡事极易秘密，即朋友相晤一室，彼此所怀何物，亦皆不得而知。由此可知天下一切事物，绝无不可秘密之理。而国防工作，尤为无不应绝对秘密亦无不可绝对秘密！凡以秘密为不可能者，皆愚惰而卖国之人也！
  第五、现在各部队已驻定地区，应即详细侦察地形，努力研究并加紧习练种种因地制宜因时制宜之特种战术，与特种技能，以备出奇制胜之用。盖以我们兵器与各种物质之缺劣，若不能因时地之宜以运〔第346页〕用特种之战术与技能，而仅守普通战术之呆板原则以与敌人抗战，其不失败难矣！如此次意亚战争，亚国实占有天时地利，并有强国援助与世界同情，本可御侮图存，何竟一败涂地？拟余研究之结果，认为亚国失败最大之原因，即无适当之战略与战术以利用其特殊之地利与天时。彼等但守普通战术之呆板原则以与新锐之意大利争胜负，何能不败！吾人以亚国为鉴，更可知特种战术与技能之重要矣。关于如何发挥我短距离的旧武器之效能而制胜敌人长距离的新武器之威力，以及如何以我非现代的劣势兵力战胜敌人最新的优势兵力等等原则，余在「抵御外侮与复兴民族」之讲演中言之已详，各将领宜深切体会继续研究。此外，「自卫新知」一书中所载种种简易有效之方法，亦宜注意研究，试验，随时加以改进，尽量采用。总须预想敌人必驻之地点，必由之道路，必用之战术，而预先设计，予以种种为难。此外最重要者，即对于驻区以内之民众，务必特别爱护，并加以组织训练，使能军民一体，互助合作。将来战时，必能受益无穷也。
  第六、据各将领报告，全部工事，须至十月底方可完成。但以国家危急之情势，实迫不及待。诸将领务必格外勤劳，尽量设法加紧工作，以期尽速完成一切准备。此事如须我高级将领精神贯注勤加督察，当能亲到各地，自可解决任何困难，而使全部工作加速推进。故一切事业之根本，在乎主官之勤劳。吾人多用一分精神，部下即多十分工作，事业即多十分效果！吾人之精神能愈用而愈出，吾人之事业，即愈做而愈大！语云：「艰难困苦，玉汝于成」，又曰：「天下无难事，只怕有心人」，凡人但须坚其志，苦其心，勤其力，任何困难，无不可以打破也！故天下无论何事，皆有办法！所谓「无办法」者，〔第347页〕实为懦弱无能者最可怜之语！各高级将领，要能负国家重任，惟有自勤劳始！果能勤劳，何事不成！即如驻区一切工事，便当亲自一一查验，并根据自己之学识经验与观察所得，逐一研究改良。如此，不仅自己关于构筑工事之知识可以日新月异，而全部工事，亦可以愈做愈精。反之，如主官随便听部属苟且敷衍，则工事必愈做愈劣，必无可为！故自个人之成败全军之胜负以至国家之兴亡，皆决于能否勤劳。书曰：「忧劳可以兴国；逸豫足以亡身」，余故不惮再三以此勖勉诸将领也。

附：何部长所讲国防准备应注意各点

  一、各地铁道与公路，以及道路以外战车可以活动之地区，应速即完成阻塞战车之设备，并研究种种临时可以实施有效之方法。
  二、各地工事，每多透露易见，极为不妥。应即设种种方法完密掩蔽，以避免敌人陆空之侦察。
  三、各处掩体之图标，常交工头保管，随时有为敌人侦购之可能，应即改良方法，以期保守秘密。
  四、对于所属各官兵，应特别注重战时应用各种学术技能之教育，士兵教育应特别注意射击，劈刺，步哨守则，战场守则等项；官长教育应特别注意防御战车及防空防毒等项。「战车防御法」，「防空教范草案」等书，应即印发各部队全体官兵研习。又现在一面作工，一面仍须利用时间，多多演习。且营演习团演习皆不可少。
  五、对于各种武器，应特别爱护，妥为保管。各级官长应规定时间，细密检查。须知武器即军人之〔第348页〕生命，万不可随意污损减少效用，以自误误国为要。

创建时间：2007-8-8


整军应先革心

内容来源：卷十三

演讲 隶属章节： 演讲＼中华民国二十四年

版面原件：第250页，第251页，第252页，第253页，第254页，第255页，第256页，第257页

〔第250页〕

——中华民国二十四年六月二十日 　　在成都行辕对各总指挥讲——

〔要旨〕

一、铲除一切狭小的利害观念与自私心理。

二、要眼光远大，埋头苦干——造成忠诚朴拙的风气。

三、要自动缩编来整理充实。

四、要绝对铲除以下犯上之恶习以整饬纪纲。

五、严明赏罚之必要及其标准。

六、团长以上官长应一律呈报中央核准加委。

七、本人一切必能大公无私使诸君成功立业。

〔本文〕 　我此次来到成都，将近一个月了。除在重庆见到各位讲过许多话之外，这三个多星期，我在此地公开讲演或邀集各位说话亦已多次。凡是我所见到的一般的缺点，无不竭诚劝告；但是到现在为止，我看大家的心理和一切的情形，还是没有改变多少，和以前差不多。然而国家危迫的情势，一天比一天加重，民众对我们的期望，也一天比一天急切！这个时候，大家如果再不能奋发有为，那真是太对不起国家，尤其是对不起四川七千万民众！所以今天趁?各位都在成都，特别邀集来此，再有几句要紧的话，痛 切的对大家说。

〔第251页〕 　今后最重要最根本的事情，就是大家要铲除一切狭小的利害观念与自私心理，而能立定远大的志向，尤要事事反求诸己，来埋头苦干！大家必须如此将自己的短处和四川过去一般不好的习气改正过来，然后才可以自救救国。我对大家所最注重最期望的，也就是这一点。现在大家的心理，我看还是和从前一样，总是说自己的饷不够，如此分配不公，那个饷多，那个饷少；那个强大，那个弱小，说来说去，一天到晚只望?人家，完全不看自己，整个心思，只用来计算目前的小利害，而不想到国家民族的前途 和我们今后所应做的远大事业。因此大家都只争小利益贪小便宜，惟恐吃亏。自负聪明，其实聪明误用！现在我就是要大家根本改变这种不好的心理和习气！从此以后，必须看得远，看得大，再不要误用聪明，来和人家争目前的小利害。总须照我所讲的「诚实」的「诚」字和「愚拙」的「拙」字来埋头苦干！只问我们自己现在有多少饷，便练多少兵；有几多力量，便做多少事情，老老实实尽到我们自己的职责！人家有几多饷几多兵都不必管！因为我们军人真要能尽到责任，本身的事情还做不了，那有什么工夫去管人家！有便宜让给人家，我们自己尽管吃亏！这就是古今中外成大功立大业的一个要诀！世上凡是目前讨小便宜的，将来一定吃大亏；凡是目前能吃亏的，将来一定可得大便宜！而且目前愈占便宜，将来愈要吃亏；目前愈能吃亏，将来愈占便宜！这是一定的道理！所以惟有不争利害，不讨便宜，才是我们成功立业唯一的光明大道。现在我们国家的内忧外患如此严重，外侮日益逼紧，土匪犹未剿灭，真所谓国家危急存亡之秋，军人尽忠报国之日，如果大家还不奋勉努力以尽职责，再和从前一样，要来争权利的多少，对于军人的人格，实在有损！还不祗有损于军人人格，而且因为我们争权利，我们的部下

〔第252页〕势必尤而效之，也争权利如此；「上下交征利，」到最后必致国家灭亡，大家就要同归于尽！如果我们真能吃亏，一心埋头苦干，那末，部下当然不待我们口教，自然也能有利相让，见义勇为。所以我们只有抱定一个「诚」字和一个「拙」字做去，无论对上对下才有办法！不然，无论你每月有多少饷，手下带几多兵，结果总归失败！民国以来，自袁世凯以至吴佩孚孙传芳等，都曾拥有不少的兵额。单就四川一省过去而言，这种军人，也是不少，然而何以到后来都要失败？就是因为他们自私自利，处处要讨便宜。不能「诚」，不能「拙」，只和人家争权利，不知自己求进步！这许多过去的人物，都是你们亲眼所看见的，应当要引为警戒才好！我们要能成功，最要紧的，就是两个眼睛要时时注意自己，反躬自问：我们所带的兵，精神如何？纪律如何？训练到什么程度？报效国家和人民之处，究有几何？我们的兵是不是都吃得饱？是不是能精诚团结，上下一致？我们每一师每一团是不是真有一师一团的力量，可以作战？诸如此类本身的问题，我们一定时时要省察，自己应当要就自己职权的范围与现有的经费以内，想方法来改进！我们有多少钱便练多少兵，现在国家既不能拿出多的钱来，如果我们的饷不足，便只有自动的裁减兵额，缩编部队，脚踏实地来整顿营务，充实内部，健全本身！我们与其有多数危弱的饥军，何如有少数精强的劲旅！所以不必管人家有多少饷，更不必管人家的兵额裁减不裁减，如果要等人家 裁了，我们然后再裁，那末，大家永久都不能裁兵，大家就都要葬在乱军之中，永无出路之日。四川的军队，亦永久不能整理，不能为国家来效力致用。其结果无论谁有多少兵，谁有怎么大的力量，结果都要失败！大家既是国家的军人，便应该时时刻刻为国家民族的前途打算，为自己千秋万世的功业努力，

〔第253页〕切不可和别人争目前的小利，斗意气，总要埋头苦干，坚忍自强！为个人固要如此，若为我们国家更应如此。总之，天下的一切事情，必须看得远，见得大，由我们本身起脚踏实地来努力做去，然后才可以成功！现在我们要救川救国，必须一切反求诸己，埋头苦干！人家怎样，我们一概不管，尤其是今后四川的事情，我既来此，你们一切就可以相信我！那个饷多，那个饷少；那个兵多饷绌，那个认真缩编；那个公忠体国，那个作战不力；这些事情，我时时刻刻都注意着，不待你们本人的陈述，我心里一概知道，我和各位将领，向来都无任何恩怨，就国家的立场讲，大家又都是我很好的部下与国家很有希望的军人，当然我决不会忘记那一个，或偏重那一个！一切事情，一定能照大公无私的办法来做！凡是合乎公道对于国家和你们自己都有利益的事情，我一定要令你们来做！凡是不合公道，对于国家和你们自己没有利益的事情，我一定不许你们去做！那个去做不应做的事情，我必要反对！尤其是以后的事情，绝对不是那个兵多，就可以迁就那个；那个兵少就忽略那个；以后也不是依兵的多少给饷，而要看他努力的成绩如何，来决定饷项的多寡。所以愈是兵少，而埋头苦干决不表襮争论的，我愈看重他！愈是兵多而不做实事好争权利的，我愈看不起他！各位要知道：现在一切情形，并不是你说了我才知道，不说我就不明白，——决不会的！你们愈要争利益的多少，就愈表示你自己志趣不远大，愈要使得大家的感情不好，使人家对于川局的前途和四川军人格外悲观！这实在不是我所希望的，也不是任何要做大事的人所应有的！而且你们还要晓得：我既到了四川，你们如果真的相信我，就不必纷纷多所陈说。我刚才已经告诉大家：今后无论什么事，我一定能照公道的办法来做，就是别人做了欠公道的事情，我看不过意

〔第254页〕，也一定会讲话的，所以大家实在用不着多说话。沉默的人我一样不会忘记，例如杨总指挥（森）他到如今虽没有见到我亦没有讲什么话，我还是一样器重他，此次他的部队出发懋功去剿匪，一切运输费，医药费等，我当然要补助他！所以我很希望大家认清自己的职责，体会我的意思，改革过去一切计较目前小利害之狭隘自私的心理，而放开眼孔，扩大胸襟，埋头苦干，养成忠诚朴拙的新风气！如此，各位才可以成功立业，四川和整个的国家才能挽救！ 　其次，四川各军还有一件最不好的恶习惯，就是以下犯上。不仅部下随便可以批评上官，或不听命令，而且每每旅长可以随便脱离师长，师长可以脱离军长，军长可以脱离总指挥，大家以利害定去就，道义扫地，纪纲荡然，我以为这个恶劣的风气，如果不首先澈底改革，四川军人的人格与军队的纪律精神，一定不能向上！如此不仅四川不能得救，国家也要继续受害！这种以下犯上的人，不仅不配做军人，而且根本就不能做人，不仅他自己没有人格，而且要破坏国家的人格！我们宁使不做事，不带兵都可 以，但是决不可以丧失人格。你们各位自己虽然从没有以下犯上，可以立得住军人的人格，但是你们的部下从前就有很多这样的人，这不仅是部下不好，你们做他上官的人，也应知道有很大的责任，就应当要自己惭愧，反省！否则，连你自己的人格也都要受极大的影响，这一点希望大家特别注意。现在外国人轻视我们中国军队，就是因为我们中国的军队纪纲不振，部下随便可以不服从上官的命令，脱离上官的指挥！如此，不是和土匪差不多吗？！甚至可以说比土匪还不如！大家都知道：纪纲就是军队的命脉，如果纪纲废弛，那还能成为军队吗？！比方现在说那个上官指挥不好，军队的使用不公，我们就要脱离他

〔第255页〕的指挥，你们对上官如此，你们下面一般官长，对你也就可以如此！如此，还不是军队要层层瓦解不能存在吗？！所以这种以下犯上的恶习惯，一定要绝对铲除！以后既不许你们的部下批评你们，你们也不可以随便批评上官，无论那个部下不许讲他的上官的坏话！上官如果不好，当然有我可以讲话，你做部下的人，万不能随便乱说！至于不服指挥，随便脱离上官，当然更不能容许！以后如有那一个部队脱离他上官，或有那一个总指挥再去容纳这种无人格的叛变的军队，我都要加以制裁！我前几次讲转移风气，要能转移风气，就先要整饬纪纲，要整饬纪纲，就军队而言，就先要注重阶级服从！希望各位要特别注意这一点，以后要绝对服从刘总司令的命令。要晓得刘总司令是中央所委任的，你们服从刘总司令的命令，乃是服从中央的命令。反之，如果不听他的命令，就是不听中央的命令！这个道理，经我讲明之后，想必大家一定格外明白。同时，我可以告诉大家：你们以后只要服从命令努力来尽军人的职责，一定不会吃亏的！我到四川来虽然时间不久，但是一切的情形都很明白。那一个吃亏，那一个便宜，那一个是向上的，那一个是不自爱的，我心里都清楚。中央派我来，我当然要一切立在中央的地位讲话，要我偏重那一个人，做一件不公不平的事，我绝对不来！所以那个对就说对，那个不对就说不对，我时时刻刻都在注意之中，都看得很明白，所以你们各人只要能真正服从上官命令，奋勉图功，决不会有一点吃亏，我一定能使你们成功立业！ 　此外还有两件事，要特别提出来告诉各位的：第一件就是严明赏罚。本来服从命令达成任务乃军人的第一天职，我们接到一个命令，一定要照命令中所规定的时间，圆满的达到任务，才算尽到军人的本

〔第256页〕分。我到四川以来所下的命令，除极少数特殊情形以外，大多数命令中所定的时间，都极其充裕，除达到任务之外，本来还有余暇。但是命令下去以后，每每规定十天达到的任务，迟误到十五天还不能达成，这实在太说不过去！最近三个多星期以来，一般人都要求我严明赏罚，今天你们自己也如此请求，其实严明赏罚，是当然的事情，不过我过去因为自己到四川时间太短，惟恐还有人对于我严明赏罚的意思没有澈底了解的，若立即严厉施行，与古人所谓「教而后罚」的意思似有违反，于心不安；但是这一个月来已经和大家讲了很多次的话，今天特别再提一提，想必大家对我的意思已经可以完全明白了。从此以后我一定毫不客气的要严明赏罚！你们大家都已带兵很久，一切的经验很多，我相信各人一定能够争面子，为国家立功劳！关于赏罚的规条，已经定得很详细，我今天就要下一个命令，除说明严明赏罚的意思以外，还订有六个简明切要的赏罚标准要请各位注意的： 　一、不能遵守时限达成其任务者。 　二、不遵筑碉守则与延误时期者。 　三、不奉命令任意放弃阵地者。 　凡属触犯上述三事之一者，即以纵匪违令论罪。且必先处罚各路军最高长官，而后按连坐法施及其所部，以为剿匪不力，阳奉阴违者戒。 　四、各部之官兵为剿匪而死伤者，一律照江西剿匪抚恤之例，施行抚恤。 　五、各部之械弹为剿匪而损失者，当如数由行营补充发给。

〔第257页〕 　六、追剿得胜斩获有据者，当照所颁各令奖赏。 　第二件，为使军队人事能渐上轨道，且使一般高级官长能安心工作起见，各军团长以上官长，一律呈报中央核准加委。中央加委以后，非依法呈请中央核准，不得任意更动。同时，既经中央加委的官长，如果脱离他直接上官而归到其它的部队去的话，就照叛变罪严厉处罚他！从前随便离叛，纪纲荡然的原因，就是你们各军长不经过中央所规定的正当手续私自委任，当作军队为个人私产，而置国法军纪于不顾。所以你的部下，也就私自脱离，随便叛变。今后由国家委任，决不可再不顾纪纲！这一点对于今后军队的整理，关系很大，希望大家要如期办到。 　最近国难特别加重，你们对于国家的前途好像还没有深切的感觉，外面没有看见外侮的紧迫，内面没有看见匪患的延长，我心里实在很难过！国家的事情已经到现在这般地步，你们如果再不觉悟奋发，不能澈底改革从前种种不好的心理和习气，那真是令人痛心！国难至此，各人如再不能牺牲自己的成见，抛弃自私的权利观念，来尽军人的天职，那末，军人的人格和国家的前途，便不堪设想了！我看了这种情形，心里很难过，大家既是我很好的部下，我当然应该竭诚指导，使共同努力向上。所以今天特别 邀集大家痛切的讲一次话，大家必须照我所讲的意思切实做去，然后于公于私，才有一条光明的道路！

创建时间：2007-8-8


正式的军人

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第368页，第369页，第370页，第371页，第372页，第373页，第374页

〔第368页〕

——中华民国二十四年八月二十五日出席

      峨嵋军官训练团第一期毕业典礼讲——

〔要旨〕
  一、毕业后应将在团所学一切，继续研究，身体力行，并传授于一般部下。
  二、军人是最高尚最洁白的国民，事事应为一般国民之模范。
  三、如何算是正式之军官。
  四、信仰主义，服从命令，一心一德，救国救民，乃军人成功立业唯一光明之路。
〔 本文〕

  今天峨嵋军训团举行第一期学员毕业典礼，我们临此隆重的典礼与意义最重大的纪念日，大家一定有很多的感想；尤其是我们在军官团很难得的团聚，只有三个星期就毕业，大家就要离别回到各部队，更加有无限惜别的意思！现在本团长所想要对各位说的话，非常之多。特别是最近因为南京有重要的事情，因此中间离开本团，有十天之久没有和各位讲话，不能尽到自己的责任，实在于心不安！所以今天在举行毕业典礼的时候，要趁此难得的机会，将重要的几点意思，提出来和大家说一说：
  此次各学员毕业归队以后，除了各人自己应当将在团所学的一切随时随地要继续研究身体力行之外，最重要的一件事情，就是要将大家在军官团所受的一切新的智识，新的思想，和新的精神同样的整个的传授给你们部下一般官兵，要照军官团一切训练的方法来训练你们全体部下。使他们个个人都能澈底〔第369页〕明白做国民和做军人的道理，从而涤除旧污，日新其德，做成一个完完全全正正堂堂的现代的新军人！必须如此，才算是尽到了你们做官长的责任，然后对国家对民族对父母对上官，才可以问心无愧！这就是我们军官团训练最后的目的，也就是本团长所深切期望于各位最重要的一点。我们从今天毕业以后，务必朝此目标，努力不懈！而在一切努力之前，还有一个最基本的道理，凡属军人的必须首先澈底明了，永远记住。就是做官长的必须懂得做官长的道理，当士兵的必须懂得富士兵的道理。现在你们毕业回到各部队去，如果有一个士兵，——假设我就是一个士兵来请问你们说：「官长！怎样才叫做官长？」各位试想一想，你们能否明白的答复？如果他又问你们：「我们当士兵的，要怎样才算是士兵？」你们能不能将他回答出来，再问你们一句：「怎么叫官长？怎么叫士兵？官长和士兵究竟有什么分别？」你们是否亦能答出来？以上这三个问题，恐怕你们大多数人都还不能作最确切的扼要的答复。如果连这三句话也答复不出来，跟我们便不配作军人，更加不配作军官。我们既做了军官，至少要使我们部下一般士兵都能懂得做军人的基本道理，皆能明白这三个问题的意义。我们这回要办这个峨嵋军官团，集合川滇黔三省的军官在此受训，最重要的一个目的，也就是要使大家做到这一点。所以今天在大家毕业的时候，本团长特别要将这个道理向大家讲明。
  现在先讲做兵的道理。怎么叫做一个「兵」？说起来话很长，去年在庐山训练的时候，我已经讲得很多，大家一看「庐山训练集」便可以明白了然。但是有一点最重要的意思，应当再向大家补充说明的：一般人以为：所谓「兵」，就是穿了军服、戴了军帽，拿了枪炮的人就算是兵。大家要晓得：这不过〔第370页〕只就形式而言，如果没有兵的精神和德性——武德，不具备军人的实质要件，只有兵的形式，仍旧不能叫做一个兵。如果拿?枪来随便欺凌老百姓，甚至横施压迫，任意敲剥抢劫，那还算是兵吗？简直就是强盗，土匪！更要晓得：军服军帽，必有国家所规定的一定的式样，军帽上更有代表国家的帽徽，所以军服军帽，就是代表国家的最宝贵的东西。所以我们戴了军帽，就是将国家顶在我们的头上；我们穿了军服，就是将国家负在我们的身上！因此，我们每个军人，就是国家的代表，军人失礼犯法，就是国家倒霉！就是做了国家的罪人！极其所至，就要使得国亡种灭，做一个上负祖先下愧子孙，千秋莫赦，遗臭万年的罪人！惟其军帽军服是国家最宝贵的东西，有如此重大的意义，对于军人的成败荣辱有如此密切的关系，所以我们穿了军服戴了军帽，做了一个军人，就不好再有一点轻举妄动，胡作乱为！不仅对于军服军帽要十分爱护，力求整洁；而且无论起居饮食一言一行，都要庄严敬重，恪守军人的体统；随时随地要忠勤职守，克尽军人的天职！大家要晓得：军人是国民，一般老百姓也都是国民，为什么一般老百姓不能穿军服戴军帽，惟有我们军人——兵才可以呢？可知军人——兵必须有最高尚的人格，最忠勇的精神。所谓「军人」——兵就是最高尚最忠勇最健全的国民！必须处处能为一般民众的模范，使人家一看见我们，便肃然起敬，自然信服我们，爱戴我们！如此，才算是一个真正的军人！我们要做军人，要教兵，一定要知道兵——军人是最高尚最清白的一个模范国民，有他最高贵的人格！如果像刚才所讲的这种情形，就不配做军人！这样的军人，无论你带了多少军队，人家决不重视！而且你兵愈多，人家对你愈要轻视，倒霉亦愈快！所以大家以后要记着：我们要救国家就先要救军人，如要救我们军人本〔第371页〕身，就要先整理军队，要整理军队，便先要便自己身边所用的人，无论勤务兵，马夫，卫兵以至于其它的官长，都能做一个正正堂堂的军人！不要有一个人穿了军服戴了军帽而作非军人的事情！如果你自己身边几个人都不能整理，那一般部下，还能受你整理？有许多军官，每每以为出门带几个兵，便算是神气，有威风；那里晓得：这种办法是侮辱军人和国家的人格，尤其是侮辱了你军官自己的人格！所以你们看我平常出门，带了什么武装卫兵没有！最多带几个便衣卫士而已。我就是要爱惜我们军誉，不能将国家最宝贵的军服军帽随便送给不知兵的人穿戴。这一点大家一定要特别注意。

  以上所讲这种种应当改正的怪现象，你们到军官团来的时候，或许不觉得；今天毕业明天回去的时候，我相信沿途看了现在军人种种怪模怪样，一定看不过，晓得你们从前不对了！这就是我们从前不知道做军人的道理，所以弄成现在这种情形。现在大家到军官团受了三个星期的训练，知道了做军人的道理，以后就要将过去一切的毛病，澈底改正才好！今天你们毕业，本团长没有什么好的学问传授给大家，很觉得惭愧，但是有一句要紧的话，可以老实不客气告诉各位，就是：我们现在虽做了军官，但是和外国军官比较起来，无论从学术，技能，体格，精神各方面讲，不仅不配做军官，实在还不如他们一个新兵！不够他们士兵的资格！这一句话你们一定要澈底明白，切实记住。因为如果你们不能「知己」，何能「知彼」；如果一般官长无此诚实之反省和自觉，军队无论如何也不会改良，不能和外国的军队作战。如此，国家便会灭亡，我们的子子孙孙，便都会作外国人的奴隶牛马！过去大家对于这个道理，懂得的人很少，所以我们要办这个军官团，来教育一次。但是因为时间太短促，不仅做军官的道理和学问〔第372页〕没有学够，就是当新兵的道理和学问也没有学完，不过学了一个门径和原则而已。以后各人回去必须凭借这一点学问，继续不断的刻苦研究身体力行，从衣食住行等日常生活以至思想，言行，学术，技能，一切都要照着「步兵操典」，以及各种勤务令与「军人精神教育」切切实实来改进本身，整理军队，然后才可以完成我们的使命，不愧做一个军人！这一段话是讲我们做军人的基本道理，也就是讲我们要怎样才能算是一个真正的军人，才可以真正叫做一个「兵」的道理。
  现在再要讲到怎样才可以真正叫做一个「官」？官和兵究竟有何区别。大家知道：士兵也是军人，官长也是军人，官长和士兵的区别，究竟何在？当然学术，技能，精神，道德各方面，官长要比士兵优越，责任也比士兵重大，这是官与兵实质上的区别。此外在形式上最显明最普通的一个区别，就是官有三等九级，一般官长的阶级在士兵之上。今天在场的无论官长学员，都是现任连长以上的官长，但是究竟是不是可以算是军官？我可以告诉你们：除了极少数之外，大多数的人，还不能算是军官。如果那一个士兵问你们：「怎样叫军官」？你们恐怕都不能回答，如果他再问：「你究竟是不是军官」？你们只能说：「我不能算是正式军官」。否则就是你们说假话，来骗一般不懂事的部下。这话怎样讲呢？大家要晓得：所谓「军官」，有两个基本条件：第一就是要由中央政府任官，第二再由中央政府授职。所谓任官，就是指任为尉、校、将官等级位。所谓授职，就是指授以师长，旅长，团长，营长，连长等职务。现在你们大家虽然在部队里做了连长以上的官长，但是这只是事实上担负了军职，并没有经中央政府任官，所以我现在称你们只能称某师长，某团长，某连长，不能称某某上尉，某某上校，某某少将。这〔第373页〕个级任，一定要由中央政府依法铨叙任命的，例如团长的军职，照现在一般的阶级任官，就是上校，连长就是上尉。但是现在你们当团长连长的人，并没有经中央政府正式任官，所以无论你军职怎样重要，无论你带了多少兵，有多少力量，都不能算是国家一个正式军官。试看现在土匪还不是也有总司令，军长，师长，团长等各级官长吗？但是他是自称的，不是由国家中央政府任命的，所以不仅不能算是军官，而且因为他没有国家观念，不受中央政府的统辖，甘心要作汉奸卖国奴，所以为全国人民所厌弃，根本就没有存在的余地！可知不由中央政府委任而自称军长，师长，团长，就是土匪共产党的一样的军队；当然有许多军队，决不是同土匪一样，但无论如何他军官未受中央委任，决不能算是国家正式的军官。现代国家决不许这种似是而非的军人存在！所以我们一定要由中央政府任官，才算是正式的军人，才可以授职带兵，可以成功立业！总之，军官唯一的基础，就是在你的国家和中央政府，如果没有这个基础，不做卖国残种的汉奸，便是祸国殃民的土匪！所以我们特别要记着军官的真实意义，决不好以为有一军人便是军长，有一师人便是师长，这样骗骗一般无知无识的士兵和老百姓或许还可以骗得过，但是如果要想来对外，作救国的事业，那就一定要将过去一切不合法不统一无国家无政府的思想行动澈底改过，重新作一个正正堂堂的新军人来报效国家！这一段话是讲明怎样才叫做军官，以及军官和士兵的区别。各位回到各部队以后，就是部下没有人问到这个问题，也要将这一番的道理告许他们。

  最后，还有一点重要的意思，和大家说的，就是：希望大家毕业以后，时时刻刻要牢记军官团训练的目的和本团长对各位期望之所在。特别要记得：军人只有一个目标，就是要救国救民！一个国家，只〔第374页〕有一个政府，一个主义，因此我们军人要救国，便只有信仰这唯一的革命主义，服从唯一的中央政府，大家一心一德，向?唯一的共同目标努力前进！不成功！便成仁！能成仁，即成功！此外再不可有一点自私自利的念头，再不好以国家的军队视同私人的财产，从而分出彼此的界限来！要知道大家都是中国的军人，如果那个再要分彼此，便不是国家的军人！国家的军队，只知服从中央政府的命令，只认帽徽领章。总司令和军长，乃是中央政府所委任，我们服从总司令和军长，就是服从中央；我们要服从中央，就要服从总司令和军长！大家服从命令，和衷共济，一心一德，贯澈始终，这就是我们军人救国救民成功立业的唯一光明之路。如果大家从此以后，再要分彼此，你管你的，我管我的，那末，外国军队明天进来了，他只知道你们都是中国人，都是中国的军人，就要使我们大家同归于尽！所以今后如果再有那一个人要分别彼此，就等于自掘坟墓，以前大家没有进到军官团，对于做军人的道理还不明白，一切都难怪；现在既已在军官团毕业，以后就一定要做一个现代国家正式的军人，不许再有一个人穿了军服戴了军帽而作非军人的事情来祸国殃民！我们军官团训练的目的，和本团长对于大家的期望，就是要大家认清这个要紧的道理，统一意志，团结精神，集中力量，来完成我们救亡复兴的革命使命！时间过去太快，三个星期的训练就在今天完毕，本团长因为其它紧要的事情耽搁，未能尽到自己的职责，没有多的学问交给大家，好在一般官长都很努力，所以能得到今天这样圆满的结果。以后希望大家照着在军官团所学的道理，加紧努力，以完成大家革命的使命！

创建时间：2007-8-8


政训工作人员应有之修养

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第457页，第458页，第459页，第460页，第461页

〔第457页〕

——中华民国二十四年十月一日在成都

  对四川各军政训工作人员讲——

〔要旨〕

  一、政训工作，以感化军队为主。
  二、大家应特别注意之要点：
      １·立信慎言；
      ２·诚恳公正；
      ３·谦和勤劳；
      ４·确实迅速；
      ５·慎独自强。
  三、望各切实努力，尽忠职责！
〔本文〕

  这次分派你们到四川各军去工作，并不是要你们只做做宣传，讲演和调查这些事情，要晓得这些不过是次要的工作；第一件紧要的事情，是要以身作则，用我们的道德精神去感化一般官兵。我们的体魄必须比他们强，学问智识必须比他们高，精神必须比他们振作，无论一举一动，一言一行，都要作一般官兵的模范，使他们自然信仰我们，敬佩我们，因而效法我们，造成健全的部队。这种功效，尤其派在更下层工作的人，更容易表现出来。必须先树立了他们对于我们的信仰，然后我们一切工作，才可顺利的推动，随便什么困难的事情也都好办了。所谓「无信不立」，这个「信」字的道理，我们用之于任何〔第458页〕社会或环境，都是成功立业的不二法门。
  在这个原则之下，我现在特别提示你们几点，大家必须注意体察，切实做到，才能够达到上面所说的目的。
  第一、立信慎言：孔子告诉我们：「时然后言，故人不厌其言」。你们都是年轻人，学问经验都还不够，要想所说的话能因人事时地之宜而得其体要，说得中肯，一定是不容易的，所以要特别留心，不好轻易乱说。最紧要的是言必有信。言而有信，人家才会相信我们。如果有一次诳言妄语或言过其实，以后人家便不再相信我们，我们以后所说的话，无论如何真实，如何有道理，也不生效了。古人所谓「言而不信，何以为言」？这是我们最好的教训。其次，和人家讲话，尤其不可妄议别人的长短，别人好坏，我们当然要认识清楚，泾渭在心，随时体察；却不可随便的说短论长，引起反感，使工作上发生障碍。还有我们在军队里讲话，不可冗长杂乱，使人家厌听，总以简单明了，中肯动听为要。
  第二、诚恳公正：我们在部队里，当然要注意考察一般官兵的精神、态度、军风纪、学术、技能、品德是好还是坏，是进步还是退步。一营和一营比较，一团和一团比较，又是怎样的情形。对于好的或进步的，应加以称扬和鼓励；对于不好的或退步的，则随时予以指点改正。但是评断人家好坏的时候，不可存一点好恶之心，并且一定先要想想自己配不配评论人家，还要以客观公正的态度，完全根据事实来说话，人家才心悦诚服，无所怨怼。尤其要指出人家短处的时候，先要看对方和我们有没有相当程度的感情，如果双方的感情，还没有到可以直言指正，而不致见怪的时候，人家虽然不好，我们也不可随〔第459页〕意直陈，徒伤感情于事无益。总要因人制宜，才有效果。而且说的时候，不可随便开口指斥，一定要以诚恳和蔼的态度，来规劝他。如此，人家才乐于接受；否则，便不免引起反响，不仅徒劳无功，而且弄得彼此不和谐，影响到工作的进行。这是一般青年所最易犯的弊病，大家要特别留心。
  第三、谦和勤劳：古训所讲「满招损，谦受益」，这实在是立身处世的至理名言。我们待人一定要谦和，交接之间，要蔼然可亲，温而有礼，不可有一点骄傲的气概。对于上官要不亢不卑，太亢则失礼，太卑则迹近阿谀，都是不对的。这是就对人的态度而言。再就权利职责方面来讲，我们决不好自私自利，见权利则相争夺，见责任则相推诿。如果这一点不能做到，便不能谈革命，更不配去指导人家，感化人家。一定要打破权利观念，发挥服务精神，有极劳苦的事情，我们便要引为己责争先去做，所谓「见义勇为」，「功成不居」，这样，最容易使人敬佩我们。任何坏的环境也可以相安，任何坏的人，也可以共事了。老子说得好：「以其不争，故天下莫之能争」，又说：「不自伐，故有功」。因为对于一件事情，谁人有功无功，旁人总可以看得出来，实际有功的人，一定为人家所佩服的。其次，我们要成功立业，必须勤劳克己。如果我们遇事怕劳苦而因循敷衍，或诿责于人，不仅自己不能做一番事业，而且要被人家轻视而归于失败。所以书经上有一句话：「业广惟勤」，曾文正公在他的四条日课中也有「习劳则神钦」一项。我们青年干部，必须矢勤矢勇，埋头苦干，革命事业，才能成功。
  还有一层意思，你们也应该晓得的，我们要调整人事关系，改善环境和发展事业，待人固然要谦和，但并非要同流合污，为环境所同化。所谓「和而不同」，最是自立立人之要道，人家不好，可劝便劝〔第460页〕，不可劝便罢；必须和平相处，不可显与为敌，这就是所谓「和」；但在另一方面，我们亦决不好随波逐流，自丧所守，为和易过度而沾染了坏的气习；无论思想行动，始终要保持白璧无瑕的操守，不为恶劣环境腐败势力所同化，这就是所谓「和而不同」，也就是革命者应有的精神。在这里我再附带告诫你们一句话：我们切不可随便向人家借钱，随便向人家借钱，最足以丧失人格，为人家所轻视。我们要讲气节，必须从取予不苟始，即是馈遗投赠，也不好随便收受，要知道唯有廉介自持纔能使人对之起敬！

  第四、确实迅速：现在各机关一般人办事，大半是无条理，无效能，又不确实，随便什么事情，都是欺骗，每每照他报告，件件都做好了，其实一件也没有做好。这固然由于习性太坏，但不懂办事的要点，也是一个大原因。我们以后无论办什么事情，一定要事先订好一个计划，按照一定的步骤认真来做；事事要有条有理，实事求是，而且要持之以恒，不作到底便不罢手，尤其要确守时间；无论如何，总要在预定时间以内澈底办好预定的事情。所以我们办事的要则，除「确实」之外，必须同时注重「迅速」，然后可以增进效能，节省时间，得到完满的结果。还有一件最要紧的事情，就是要训练属员。我们办事不但自己要宝贵时间，努力工作，同时还要训练我们所领导的一切办事人员，使都能尽其所长，竭其所能来努力工作。最好每个星期，集合全体工作人员开会一次，互相交换办事的经验和研究的心得，共同讨论工作的进行，然后集思广益，彼此知道那些事情应该如何做，那些办法是好的，这样就可以增进各人的办事能力。如此训练下去，一定可以产生能干的人才，将来我们自己要离开的时候，便有人代替负责。

〔第461页〕

  第五、进德修业：我们训练部下官兵以及一般民众，必须自己在道德、精神和智能各方面有训练人家的资格，然后才能使人家信仰我们，接受我们的训练。但是我们自己要如何修养道德精神，如何增益智能，又拿什么东西来做训练一般部下和民众的根据呢？我想最紧要的就是大家要澈底研究　总理的遗教以及我所讲的庐山训练集和其它特别印发的许多书籍。此外，对于各种科学都应该多多研究，以充实常识和增进专门学识，对于中国的古书尤其是学庸二书，格外要仔细研究，因为这两本书对于修齐治平的大道理，讲得非常显明扼要，可说是世界上最完备最精到的一部政治哲学；这也就是教人的最好的课本。我们不要以为是陈腐的东西，要知道其中不少宝贵的教训，无论到什么时候，永远是至当不移颠扑不破的真理。此外关于个人修养的教训，曾文正的四条日课所谓「慎独则心安」，「主敬则身强」和「求仁则人悦」，「习劳则神钦」，我们都应该奉为座右箴铭，时刻体察，切实力行。
  我所提出的这几个要点都是你们工作成功的必要条件，希望大家照着切实努力，尽忠职责，来完成你们的使命！

创建时间：2007-8-8


治川救国必先整饬纲纪

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第258页，第259页，第260页，第261页，第262页，第263页，第264页

〔第258页〕

——中华民国二十四年六月二十四日在

成都出席四川省党部扩大纪念周讲——

〔要旨〕
  一、总结前三次讲话之要义：
      １·「公」「诚」「朴」「拙」「严」为治川救国之根本精神。
       ２·剿匪必须充分发挥民众的力量。
      ３·救国必须实施文武合一的教育。
  二、良民为良兵的基础，良兵为良民的模范。军队应为国民之模范学校，学校应以军队之精神实施教育。
  三、整饬纲纪以振作人心转移风气，为治川救国当前之急务！
  四、希望大家本「矢勤矢勇，必信必忠，一心一德，贯彻始终。」之遗训，以达成治川救国之目的。
〔本文〕
  今天我们在此地举行第四次　总理纪念周，也是兄弟在成都公开讲话的第四次。现在我先将前三次讲话的要义大概重述一下，大家应该切实省察！第一次所讲的，是说兄弟这次来到四川的任务，不是专为督剿赤匪，而是告诉我们四川各界一般负责的领袖们今后应该如何振奋自强，尽忠职责，一方面要使全省民众能够安居乐业，一方面要使一般民众都能够尽到他们各个人的责任，使政治军队社会各方面能够一天天的进步。并且具体的提出「公」「诚」「朴」「拙」「严」五字忠告各位，以为振拔人心，转〔第259页〕移风气，行政治军，建川救国之基本要道。今后四川的治乱与国家的存亡，其关键即完全在此。大家必须准此力行，才可以完成你们的使命，达到革命的目的。第二次所讲的就是告诉各界领袖知道剿匪一定要本「三分军事，七分政治」的原则，充分发挥政治的力量。要发挥政治的力量，又必须发挥民众的力量。如果大家能够照此努力做去，任他赤匪的力量怎么大，我们也不难消灭他。所以不仅军队每到一处，应该爱护民众，加紧组织民众，训练民众，就是各界民众领袖，也格外要负起这个责任。所谓「用兵不如用民，教民要如教兵」的道理，无论剿匪御侮，治国平天下，都应当如此。因为民众的人数既多，并且到处都有，只要我们加以组织与训练，便可以发挥最大的力量，而且利用起来也比军队便利得多。但是用民必先教民，而训练民众又须和训练军队一样，使他们都能够和我们同生死共患难，尽其心力来做剿匪御侮的工作。第三次所讲的，就是说各界领袖个个人都负有教育的责任。因为我们要振拔人心，转移风气，使社会上全体国民人人能够德备术修，成功立业，而达到革命救国的目的，必须注重实施文武合一的教育。文学校的教育要以武艺为其主要的基础。军队的教育，亦要以文事为其重要的内容。务使每个国民成功文武兼备的全才。尤其是武艺教育，在今日国家危急之际，更见重要。如果国民不懂武艺，便不能算现代的健全国民，如果教育而不注重武艺，便不是救国的教育。所以要做现代的国民，一定要有武艺的修养，要使教育产生效果，一定要有武艺的训练。而且武艺教育，不仅注重武术，尤须涵养「智，信，仁，勇，严」之武德。至于一般教育，又应以「六艺」为其主要内容，如此才成功文武合一的教育。惟有这种教育，才可以救国。

〔第260页〕

  以前三次所讲的话，都是剿匪治川革命救国的根本要道，亦即各位做领袖做官长做教师最紧要的道理！各位现在详细省察一下，在这三周以来，是否实心实力的照着做了？今天对各位再继续讲教育人民和转移风尚的要点。希望各位特别注意！
  大家要知道：教育是什么？就是教人做人与成功立业的手段。如果一个国家或一个社会没有好的教育，就无由造成完善的人才和优良的风习文化，也无从建设新的社会和强盛的国家。我们现在要转移风气，健全国民，建设新的社会，挽救危亡的国家，就必须注重国民教育。教育之道，除上次所讲文武合一应该切实做到以外，各界负教育责任的领袖，无论是文的武的，定要明白国民教育的整个关系。最要紧的，就是要知道兵与民的关系何在？我们无论是当兵的或是做百姓的，同是一个人，为什么一个叫做兵，一个叫做民？是不是因为一个人戴了军帽穿了军衣拿了枪，便叫做兵，否则便叫做民呢？这不过是形式上的一点分别，其实兵与民原为一体，并没有绝对的差异。任何一个人，都可以当兵，任何一个兵，都是百姓。我国古时，寓兵于农，当国家有事的时候，人人有当兵的义务，国家承平的时候，人人便解甲归田。可见兵即民，民即兵，更无所谓兵与民之别。兵民既为一体，则所施的教育，当然也应该一样。不过一个人一旦当了兵，他所负的责任，便比较普通一般国民的责任格外重，惟其责任比较重，所以一定要德术较优的国民，才能够当兵。由此可见，兵的教育，一定高出于普通一般国民。而普通一般国民，实又为兵之所自出。所以我常常讲「良民为良兵的基础，良兵为良民的模范」。如果一个国家没有好的百姓，一定不会有好的兵。没有好的兵，当然不会组成健全的军队。必须有好的百姓，才可以产〔第261页〕生出好的军队来。同时，因为当兵的人，既然比较一般百姓所负的责任为重，他的人格与智能以及「国尔亡家」，「公尔忘私」，「见义勇为」的牺牲精神，当然也应该高出普通百姓一等，所以当兵的人，应该是普通百姓的模范。如果士兵以及整个军队真是这样好，当然可以给一般百姓做先生，凡是和我们士兵与军队接触的一般百姓，都可以直接间接在有形无形之中受到好的影响，和我们军队士兵一样有高尚的人格，有完善的智能，有急公好义的精神，来和我们军队共同奋斗，完成救亡复兴的事业。所以我们要想真正能练出好的兵来，使我们国家能够强盛，一定先要设法将全国国民教好，使之成为优良的现代国民。但是要能收得这个速效，除各界民众领袖由教育方法努力去训练以外，同时必须军队负起这个责任。不过现在军队的本身素质尚未健全，要想军队以身作则来教好普通百姓，势必有所不能，所以又非从军队本身?手，先教好一般士兵，使每个士兵，先做好一个普通的良民，具备一个普通人所应有的一切道德智能与精神，再从「智、信、仁、勇、严」武德中教出一个健全的革命军人来，如此然后可以做普通百姓的模范。
  因此之故，民众即为军队之基础，军队又为民众之模范。所以军人自己不可自暴自弃，和从前一样不重视人格，不振刷精神，必须发扬蹈厉，做成正正当当为民表率之救国救民的军人。如此，民众到处欢迎之不暇，又何至厌恶与轻视；在另一方面一般民众，也切不可以为当兵的没有好饭吃好衣穿，就当作比我们低一等看待，以至于随便厌恶他们，漫骂他们，这是不对的！实在说，民众对于兵士，应当尊敬他们，爱重他们，如果真能尊敬他们，他们也自然格外自重自爱，就会保护百姓。所以当兵的人尤其〔第262页〕是军队中高级将领格外要知道：军队就是国民的模范学校，军人不是只出出操打打仗就算尽到本分。在士兵入伍之初，官长一定要告诉他们说：「你现在戴了军帽穿了军服，已经不是一个普通的百姓，而是一个人格高尚，地位尊贵，负有保国卫民的责任，能够为国为民而牺牲一切的军人，更是国民的模范，应该自尊自重，自强自立，尽到军人的天职。」务使每个军人，都能明白做人的道理。修养人格，振刷精神，锻炼智能，做一般国民的模范。每个军队，都要做一般学校的模范。反之一般学校教练学生的办法，不要只在讲堂黑板上教教书本子的知识就算完事，要和军队教练士兵一样，用军队的精神来实施教育，不独男学校要这样，就是一般女学校都应该如此。务必使每个学生都能明礼义，知廉耻，重武德，精武术，使每个学生的生活都充满了纪律和牺牲的精神，这样才能成为真正的现代学生与学校。现代世界各强国无不如此，所以也可以说学校即为社会的普通军队。如此，兵即民，民即兵，军队即学校，学校即军队，才完全合乎文武合一教育的原则。每当国家有难，乡间的百姓，学校里学生，就随时可以出来效命疆场，捍卫邦国。如此我们国家才可以得救，民族才可以复兴，革命才可以完成。各界负教育责任的人，特别要明白与力行这个道理！
  此外，再讲到我们建立政治、军队乃至整个社会国家最根本的要件，就是纪纲。如果纪纲不立，无论政治军队，无论家庭社会国家，一定不能建立起来。而且一切祸乱要由此而生。国家没有纪纲，国家必亡；军队没有纪纲，军队必危；社会没有纪纲，社会必乱；家庭没有纪纲，家庭必败。所谓纪纲是什么？就是组织的体制。我们中国为什么被人轻视为一个没有组织的国家？这就是说我们国家没有纪纲。〔第263页〕尤其是现在外国人批评我们中国人不是人，是一批虫子。这是什么意思呢？虫子没有知识，没有组织，群飞薨薨，散漫麻木，任人家欺压蹂躏，到死还没有知觉。他将虫子来比我们，意思就是说我们没有纪纲。下级不服从上级，地方不服从中央，支离散漫，毫无组织。大家要知道：人与禽兽之分，亦即在人有组织有训练，能够明礼义，知廉耻，循理守法，而禽兽则反是。现在我们国家无论军队社会各方面，都缺乏组织训练，很多人不循理守法，以致被人家骂为非人的虫子，你看这是何等可耻可痛的一件事！各位知道：现在的四川，可说纪纲扫地，荡然无存。例如我这次来到重庆和成都，就听见很多人对于军政负责各长官，不称呼他的官阶官职而直呼其名讳，而且很随便的加以讥评，这是各省所没有的现象！由此一点也就可以看出四川今日已不知道有所谓纪纲，想是大家随便惯了，不知不觉的成为风气，以至于部属和同僚之间，也缺乏体制的尊重，而普通社会对于军政官吏，更没有多少尊重的观念，到处都看得出陵越失序的现象。其实这是不对的！须知官吏系国家所委任，如果要尊敬国家，就得要尊敬官吏，尊敬官吏，即所以尊敬国家。如果官吏不好，尽可以用合法的手续诉于其所属之上级机关依法制裁，不能随便讥斥，公然轻视，不顾国家的体统。不仅下级人员对上级官长应该如此，即使上级官长，也不好随便直叫自己部属的姓名。例如现在浙江省政府主席是黄绍竑同志，但当我回到浙江家乡去的时候，我就是他治下的一个人民，我不能随便叫他的名字，还是和其它人民一样称他为主席，这是国家的体制，应该要如此的。我们现在要治理四川，应自挽回人心转移风尚做起，而最要之点，则在整饬纲纪。无论文的武的，无论农工商学各界，男男女女，老老少少，个个人都要守本分，守纪律，循规蹈矩，知礼守〔第264页〕法。然后纪纲以立，四川可以由此拨乱反正，国家可以由此救转来。否则，如果大家今后还不猛省，仍旧上下相陵，纪纲废弛，则政治军事社会必永无澄清之时，不仅四川乱亡无日，整个国家也永无复兴之机会！总之，我这几次对各位所讲的话，自始至终，都是我们党政军以及各界领袖与同胞自救救国的要道。大家应该及时惕励，努力奋起，按照我所讲的切实做去，以尽到自己的责任，达到自救救国的目的！兄弟到成都已经四周，大家在这里已经举行四次纪念周，每次纪念周我们要念一次　总理遗嘱，我们在这个危急存亡的时候，要真正做一个中国国民和革命军人，做一番轰轰烈烈的革命事业，就要遵照遗嘱最后四句话「矢动矢勇，必信必忠，一心一德，贯澈始终」去努力奋斗。这四句话就是我们做人成业救亡图存之基本要道。我们不要随便念过听过就忘了，一定要在座各位同志无论男男女女，大家切己省察，笃信力行，时时以破碎危急的国家置放心头，人人以实现救国革命的三民主义为己任，不避烦难，不惜牺牲，不计私利，不惮改过，一心一意的为国家争人格，为民族争生存。如此我们国家民族的前途，才有复兴的希望！大家才可尽到四川人救川救国的责任而不愧为父母的肖子，　总理的信徒和中华民国的国民！

创建时间：2007-8-8


治川救国之要道

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第204页，第205页，第206页，第207页，第208页，第209页，第210页，第211页，第212页，第213页，第214页

〔第204页〕

——中华民国二十四年六月三日在成都

    出席四川省党部扩大纪念周讲——

〔要旨〕
  一、本人入川最紧要之任务在安川救民。
  二、公与私即革命与反革命之分别——救国救民为吾人惟一之职志。
  三、四川人应继承先烈之精神，发扬革命之事业！
  四、建设四川应以革除「骄奢淫佚」之恶习，造成「公诚朴拙」之风气为首务。
  五、「严」之要义在先能严以自律，保持独立人格之尊严！
  六、四川目前急要之改革：
      （１）破除迷信；
      （２）严禁鸦片；
      （３）军人不得兼文职；
      （４）戒绝贪污严禁勒索。
〔本文〕
  我们大家都是同志，中正今天到党部来参加　总理纪念周，受大家如此热烈的欢迎，实不敢当。我们大家都是中国人，所以兄弟来到四川，也不敢受此非常的欢迎。刚才听到刘主席的话，觉得对于四川的前途，有莫大的希望。现在想将自己的意思，扼要的再和大家说一说：
  今天在座诸君，都是四川党政军学工商各界负责的领袖。无论政治上，党务上，以及社会上各方面〔第205页〕的领袖，差不多都在座，中正今天和大家第一次聚首一堂，特将今后我们各界领袖个人和四川以及整个国家成功事业的基本要道，先告诉各位。
  兄弟此次来到四川的任务，并不是专为着剿匪。如果单讲剿匪，四川有七千万的民众，而现在所有的赤匪，实际不过四五万人，我们格外多算他一倍，也不过八九万人。我们四川以如许多的民众，要剿灭这样小的土匪，当然不成问题！用不着中正再亲自来费很多的力量！其所以到现在还没有剿灭了，完全是我们四川各界领袖未能尽到职责的关系。所以兄弟来川最紧要的任务，就是要告诉我们四川党政军学工商各界领袖，今后要怎样来振刷精神，健全本身来尽忠职责。一方面使痛苦的民众得以安居乐业，危亡的国家，得以安固复兴；一方面亦就是使我们大家的事业，不仅能继续前进，而且可以发扬光大！这一点实在比剿匪更为根本急要之图。以后土匪能不能迅速剿灭，四川能不能尽早建设，国家能不能从此复兴，其关键就是在此。所以兄弟今天藉此纪念周的机会首先要提到这一点，简略的讲起来，就是我们要能成功立业，要为社会国家做一番伟大的事业，第一便须抱定革命之宗旨，以救国救民为唯一的职志。除此以外，再没有第二个念头与第二件事情！否则便不能算是革命者。不是革命者，便是反革命！反革命就是国家民族的罪人！也就是我们五千年以来祖宗和后代子孙的罪人！我们现在革命的目的，就是要救国救民。大而言之，就是要为我们四万万同胞继承五千年以来我们民族光荣伟大的遗业，并开拓以后亿万年光荣灿烂的前程！小而言之，就是要为我们自己的祖宗争人格，为我们自己的子孙争生存！总而言之，就是要完全牺牲自己，纯粹来为国家为民众而奋斗！由此可知革命与反革命之分，就是前者〔第206页〕是为公，后者是为私！革命者就是要「公尔忘私，国尔忘家」，要处处牺牲自己，公忠体国！如果存留一点私心，要想图个人的私利权势，要想升官发财，那便是反革命！凡属自私自利的反革命，没有不失败的；凡属公忠体国的革命者，亦未有不成功的！所以我们大家做各界领袖的人，无论自己要想成功立业，或要使社会国家能够建设好，首先就要将私心铲除净尽，抱定救国救民的宗旨，一切为公。要晓得：天下以私心做事的人，即或一时可以侥幸而不失败，最多也不过个人发财；但是正如古人所说的：「愚而多财，则益其过；贤而多财，则损其志」，不必说发财能保一两代，就连自己本身也不能保！更何况不义之财，为社会国家之所不容取呢！所以要存私心，必遭失败！反之，一个人如果能有公无私，克己利人，一定没有一个人不佩服我们，景慕我们，信从我们！所以我们做领袖的人，不必叫人家听我们的命令，只要自己能大公无私，立定自己最高贵的革命人格，则「本立而道生」，必然无往不利，无事不成！所以「公」字就是我们成功立业第一个根本要诀。无论党务上的领袖要领导一般党员，政治上的领袖要领导一般属员，军事上的领袖要统率一般部下，工商学各界领袖要办好自己的事业，唯有一本至公无私之心，努力做去，方可以达到成功立业的目的。这一段是讲「公」字的重要。我们今后要成功立业，要建设四川，复兴中国，必须大家共同一致向公的方面努力！
  其次，要讲到救川和治川的道理。我们晓得：一个医生要一个病人恢复康强，一定先要治好他的病，要医好他的病，一定先要知道他的病源，再对症下药，然后厥疾可瘳，而康强有望。现在我们各界领袖要救川救国也是如此。现在我们四川和整个国家，就好像重病垂危的人，我们各界领袖就是他的医生〔第207页〕。所以我们要建设新四川使成为模范的省区与复兴民族的基础，便先要医好四川的毛病；要医好四川的毛病，一定先要明了四川的毛病，熟察其病源之所在，而开出最相宜最有效的药方来。兄弟此次来到四川，最重要的任务就是在此。现在所要告诉大家的也就是这个药方。不过在未讲药方之前，先要讲四川当前的病症与病源所在；更先要提一提四川在国家与革命历史中的地位。我们晓得：四川无论在那一个时代，都有很多革命的人才，为国家为民族来争光荣！远的不必说，即就近代的历史而言，如宋代的虞允文，明末的杨展，如前清的岳钟琪，杨遇春，便都是历史上功业烂然光芒不朽的人物！还有四川的女子如明末秦良玉，也能剿匪平乱，救川救国，建立一番非常的功业，而留名青史！我们只要谈这几个人的历史，便可以晓得从来四川的匪祸，四川人尽可以平定，不必要国家集中兵力财力才可以剿灭！而且不仅四川，无论在那一省，如果匪祸发作而该省的人民本身不能奋发，土匪一定不能澈底剿灭！所以现在要剿匪救川，一定要靠我们四川人自己努力！再讲自　总理领导革命以来，四川一般先烈捐躯为国者，更不知有多少。如黄花冈七十二烈士中，便有很多是四川人，又如喻、但诸烈士以及彭家珍等便都是为革命为主义为国家而慷慨牺牲的先烈。又如最初鼓吹革命最力的邹容，（当时他着有「革命军」一书，使我们一般青年思想，受到极大的感动，留有最深之印象），也是四川人。由此可见四川人文之鼎盛，历史之光荣！更就四川在国家之地位而言，无论那个都知道：四川素称天府之国，富力之雄厚，实为任何省所不及；四川又有七千万之民众，几占全国人口五分之一，人力之雄厚，不言可喻。我们四川以如此广沃的土地，众多的人民，雄厚的富力，光荣的历史，应当可以比那一省都好，但是现在的情形怎〔第208页〕样呢？我可以老实告诉大家：现在四川的情形，比贵州云南都还不好！今天在座的各位都是四川各界的领袖，对四川的事情，应当要负责任。四川弄到现在这种情形，就是我们自己没有尽到责任，我们应当反省，对于桑梓和国家，应当抱愧！从此以后，大家应当如何奋勉努力，以补救从前的罪恶，才可以建设新四川，不愧为一个四川人！大家要晓得：我们过去既丝毫没有尽到自己的职责，而且还有种种的罪恶，但是为什么到现在还有这样的权利名位，能够席丰履厚，养尊处优呢？我告诉各位，这绝对不是我们自己有什么本领。而完全是一般先烈对国家民族牺牲的历史与伟大的功绩之余荫所赐，我们托此余荫之庇，享此未尽之福，以迄今日。从今以后，如果再不改过自新，发奋努力，则现状再难维持，将来危险万分！因此我们不仅是要饮水思源，毋忘一般先烈牺牲惨痛的历史，而努力继续发扬光大，以求无愧于心；而且要居安虑危，看明白当前严重的危机而及时兴起共图自救救国，以为后代子孙留生存之余地，辟繁荣之基础！
  以上是讲我们四川的革命历史与在国家中特殊的地位，并顺便提到四川各界领袖应负之责任。现在再要讲到我们四川的毛病，也可以说就是四川一般负领导责任的人的罪恶。现在四川一般民众对我们一般领导人物的心理怎样？一般部下对我们的心理怎样？全国国民对我们的观感又是怎样？大家想必都很明白，不过绝少有人对四川各界领袖当面说，我今天却可以代表四川全省的同胞在此地说出来。现在四川最大的毛病，就是一般领导人物，都是骄侈淫佚！也就是因为一般人骄奢淫佚，所以四川弄到现在这种情形。若再不能及此改过，不仅四川不可救，国家也终不可救！不仅国家会亡，而且连种族亦将灭绝〔第209页〕！当然，现在刘主席个人非常俭朴，勤劳，那一个人民也不会讲他骄奢淫佚；但是一般人批评四川一般人物，却不因为有一个可为一般人作模范的刘主席而说得好起来。由此可见单靠作领袖的一个人好是没有用的，除非四川一般人大家都能觉悟奋发改过自新，能够照?礼义廉耻的道理，共同努力，四川是不会治得好的！一般人从前以为我来到四川以后，一切立刻可以好起来，其实单靠一两个领袖的力量，无论如何是不够的！所以大家骄奢淫佚的结果，国家社会固然受害日深，弄到今日这样困苦不堪危亡至急的情状，而且是害了领袖，害了刘主席！最后害了我们自己不能成功立业！从此以后，我们要成功立业，要建设四川，复兴民族，必须改革过去一切骄奢淫佚的恶习颓风，从新来做一个「明礼义，知廉耻，负责任，守纪律」的现代国民，不愧为一个领袖！
  其次，我们单是在消极方面铲除了骄奢淫佚的毛病还是不够，更要在积极方面造成公诚朴拙的风气。刚才我已经讲过：公就是我们成功立业安川救国的根本要诀。我们要做伟大的事业，必先有阔大的胸襟，远大的眼光，和伟大的魄力，无论何时何地，事事当以整个国家民族之利益为前提。就四川而言，至少当为七千万人民谋福利，再推而广之，为我四万万同胞谋出路！如此，然后可以找到个人以至国家之光明大道！我们四川人对于这层要义，过去实在欠缺，试看民国以来，二十四年当中，四川无数次的内战，除偶然一两次曾有滇黔两省的军队参加或与整个国家政治有相当关系，勉强可以称之为公战以外，可说完全是四川人与四川人争权夺利之私斗！在其它各省所经过的内战与其它各省人所参加的内战，虽然大半也都是为争权夺利，但是除此之外，往往还有一个政治的主张，或是为维持一个政府的体系，〔第210页〕例如北洋军阀为要拥护北洋军阀所劫持的北京政府，而与我们革命军为敌！这和四川一般军人纯粹为个人权利而争的私斗，程度的差别，实在很大！四川在过去数百次的内战中，所牺牲的都是四川人的生命，所耗毁的都是四川人的财产，而所争的既不是为国为民，更不是为主义，为革命，只不过是少数几个军人的权利而已！如此，试问四川人焉得不穷，焉得不苦，更焉得不怨？如果真是为国家为民族，为主义为革命，一切的牺牲能有在历史上光荣的代价，我相信四川人就是牺牲再多，痛苦更甚，也不会有所怨恨！可惜我们四川一般军人，或许因为太不知道革命的道理和　总理的主义之缘故，过去都是怯于公战，勇于私斗！只知有个人权利名位之私心，而不知有对于国家民族之大义。因此一切聪明才力，都用之于私而不用之于公。于是竞图取巧，相习变诈，人人虚伪，人人欲讨便宜。有责任则竭力推诿，要想避危远难，以图自保；有权利则竭力争夺，一意勾心斗角，以谋自私。一切国家民族人民社会的利害，上官部下骨肉师友的恩义，都一概不管！只要于自己有利的事，便都是好的，什么都可以做！如此，试问四川焉得不乱！长此不改，试问四川又焉得而治！所以我昨天和一般绅耆谈话，特别提出一个「拙」字。我以为四川人民现在太聪明，以致聪明误用；太好取巧，专贪便宜，所以到现在弄得个个人都失败都吃亏！连到社会国家都受了极大的危害！所以从今以后，我们「公」「诚」以外，更要特别注意提倡「拙」字。我们遇事总要脚踏实地按步就班老老实实的努力做去，不好存一点侥幸的心理，有一点取巧的行为，凡遇艰苦危难的事情，我们自己要去首先担承，随时牺牲自己来帮助人家！来改进社会，来效忠党国！惟有如此，才能以一拙制百巧，以一诚破百伪，而排除万难以成大功立大业！我个人的历史不〔第211页〕必说，今天也无暇可说，但有一点可以老实告诉各位的，就是我自从跟随　总理革命直到现在，从来没有做过一回取巧的事情，我所做的，可以说没有一件不是很拙很笨的事情！凡是遇?艰难有责任，自己先负，劳苦的工作，自己先做！危险的地方，自己先去！一心一意愿为主义为革命为国家民族来牺牲！因为我的脑筋里只有「牺牲」两个字，再没有其它的东西！我所知道成功的道路，只有做拙笨的事情！到现在一般国民以及世界舆论都能谅解我，或许都是由牺牲而来，不是由取巧贪便宜吧！所以四川各位同胞，今后要建设四川复兴国家，自刘主席以下，都要抱定牺牲自己与公诚朴拙的精神共同努力！否则四川没有救，国家也没有救！天下的事，惟有拙才可以制巧。如果他聪明我也聪明，事情便没有了的时候！结果一定彼此都吃亏，大家都失败！这个道理非常重要。各界同志同胞，如能照此做去，一定无往不利，无事不成！四川的人民，一定可以安居乐业，早享太平的幸福！剿匪没有问题，只要四川的风气能够转移，四川的毛病可以医好，政治和社会能够一天一天清明起来，则以四川七千万民众的力量来剿四五万残败的土匪，还成问题吗！反之，如果大家仍旧如同过去一样骄奢淫佚，投机取巧，自私自利，使得社会上和政治上始终不能刷新，那末，四川七千万民众，不仅不能受我们党政军各界同志的领导，而且会做我们的敌人，这样便做了我们为匪驱民的党国罪人！当前的危险如此，大家知道不知道？！关于四川的病根以及医治的药方，归结起来讲，就是要消极的铲除「骄奢淫佚」的恶习，积极的造成「公诚朴拙」的风气。希望大家照这个中心的目标共同努力！
  复次，关于今后治川的态度，还有几句话要向大家讲的，我这次到了四川之后，一般同志都引子产〔第212页〕治郑尚猛，武侯治蜀以严之说，希望我做到严字。大概他们特别要如此要求的原因，就是怕我不严。其实严的道理，我不知道讲了几多时候和几次数，而且大家都知道我办事没有不严的。不仅是治军严，理政亦严；不仅对一般同志和部下严，尤其是对自己严！我认定严一定要从自己严起，如果只是对别人严而对自己不严，不能以身作则，这样的严必无益处！如果我们对自己真严，则对人不必讲严而格外严了！所以我今天可以告诉大家，如果中正无论在四川或其它任何地方有一点骄奢淫佚的事情，有一点贪污、偷惰、怕死的事情，就要拿中正先办！四川七千万民众一万四千万个眼睛尽管都看?我，如果有一点骄奢淫佚贪污偷惰怕死的事情，那一个人都可以来枪毙我！全国的同胞都可以我为敌，来惩罚我！所以我希望各位不必要求我严，一定要拿出严厉的办法来对人，最好就叫大家严厉的监视我！但是要严厉的监视我，就一定自己要先能严以自律！从此以后，希望大家要先对自己严起，自重自爱，自治自新，不要上官拿出权威下命令来处罚我们！一个人如果要上官来处罚，要人家来管束，那就没有人格了。我极不愿意我的同志和部下没有人格！因为如果他们没有人格就是我自己没有人格！我们自己如果没有人格，便是丧失了祖宗父母的人格！所以从今以后，我们大家要严厉约束自己，以保持自己独立人格的尊严与祖宗父母神圣的人格！如此，才不愧为父母的肖子，　总理的信徒和中华民国的国民！
  最后，对于社会方面和政治与军事方面各有两件最不好的事物，希望大家要首先改革的。在社会方面，第一就是要破除迷信，第二就是要戒绝鸦片。所谓迷信与宗教的信仰不同，前者是信赖鬼神邪术，拿来支配现实的事物；其结果必妨害社会之进化。后者是基于哲理的信仰以为个人精神之超象的寄托，〔第213页〕以涵养人类高贵的德性。所以宗教的信仰是应当有并且应当听其自由的；而迷信却是绝对不可有而应当澈底破除的。无论一个地方或整个国家与民族如果不能破除迷信，一定要蒙受莫大的祸害！我看四川到现在还没有完全破除，真是受害不浅！今后我们建设新四川与新中国，虽然不能说一切的事物立刻都可以照最新的科学方法去做，但是一切迷信邪术，一定要澈底铲除才好！这件事一定要我们各界领袖以身作则来做，使我们四川七千万同胞，都能同作新民！至于禁绝鸦片这件事，现在我们已经定好四年禁绝的办法，这是政府应从法令方面努力做到的。此外我们一般民众领袖以身作则来劝我们的亲戚朋友，老少男女，使他们没有一个人吸烟！这件事一定是很容易做到的。再讲到关系政治与军事方面，现在一般民众所希望于我们的事情太多，不是一下子都可以做得到的，但有两件事最应当做到亦极容易做到的，第一就是武人不要兼文职，除非必要时有中央的命令可以兼文职，例如刘主席现在兼任剿匪总司令这种情形之外，其它任何武人不应兼任文职，现在四川的武人兼文职者之多，真是古今中外所未有，这适足以表示我们四川军人的落后，与不能尽忠于保国卫民的职守！从今以后希望兼文职的军人，要觉悟，自动辞去所兼的文职！第二件希望大家要决心做到的，就是要戒绝贪污，严禁勒索。我无论到那一省，差不多总有许多民众来控告官吏贪污。贪污这件事每每最不容易找到凭证，但是每每又是最显明的不可瞒昧而人人共晓的事实。我们很希望四川各军政领袖一定要以最大的决心来戒绝贪污的毛病，第一步先我们自己不贪污，第二步再监督所有的部属不许贪污。而目前最急要重大的一点，就是无论何人，不得于省府所规定的赋税以外，向人民勒索敲诈一丝一毫！四川的人民，并不必要也不希望我们如同在贵州一〔第214页〕样免他一年两年的赋税，只要我们做到不贪污、不勒索这一点，他们就受惠不浅了！
  以上所讲各点，希望大家有则改之无则加勉。今天中正已经将四川的毛病很直率的指出来，并且将医病的药方也开好了，很诚切的告诉大家。这一篇话，就是中正对于我们四川各界同志同胞的忠告，也就是苦心的良药。希望大家体谅我的苦心和诚意，照这个意思努力实行。如此，我相信：一定可以得到一条光明大道，来完成我们革命的事业。

创建时间：2007-8-8


中央军入川之任务

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第298页，第299页，第300页，第301页，第302页

〔第298页〕

——中华民国二十四年七月九日检阅特务团、

宪兵第五团、炮兵第二、三营讲——

〔要旨〕
  一、中央军入川之两大任务，为拯救川民，感化川军。
  二、全体官兵应作四川人民与军队之模范，故须特别注重下列之修养：
      １·体育——锻炼强健的体魄；
      ２·德育——养成高尚的人格；
      ３·智育——增进优越的智能；
      ４·群育——发扬团体的精神。
  三、希望大家自尊自重，自治自强，克尽职责，完成使命！
〔本文〕
石团长、文团长、炮兵团各营长、各官长、各士兵：
  今天本委员长到此地来检阅你们，有几句紧要的话，要对你们说，希望大家特别注意：
  大家要知道：你们此次来到四川的任务是什么？第一个任务，就是要来拯救四川七千万痛苦的民众，使他们都能安居乐业，不受任何的痛苦。改造四川的社会，使之成为一个新时代的社会。第二个任务，就是因为四川一般军队，不知有国家民族，不知保国卫民是他们应尽的天职，只是自私自利，敲剥百姓，压迫人民，弄得整个四川乌烟瘴气，暗无天日。你们这次来川，就是要来作四川军队的模范，使他〔第299页〕们受到感化能够一致振奋，信仰主义，刷新精神，严守纪律，增进智能，和中央军队一样，能够为国家民族来奋斗！你们所负的任务，既是如此重大，所以你们第一件紧要的事情就是要特别爱护一般老百姓，更要特别努力向上，振作精神，特别守纪律守秩序。不仅特别的要尽保国卫民之责而且随时随地，一言一行，不好有一点苟且随便的地方，都要警心惕励，以人民与军队的模范自期！尤其是你们一般做宪兵的人，格外要注意到这一点。因为宪兵又是军队的警察。军队的警察是什么呢？就是军队的教师，对于一般官兵一切不合规律的行为，有纠察改正或处罚的权责。但是，你们要指导监察人家来做人家的模范，你们自己就必须先具备模范的条件，一切道德精神学问技能，都要比人家高超一等，人家才会敬佩你们，效法你们。如此，然后你们才可成为真正的模范。
  第一、要有高尚的道德：你们要晓得，我们要在世界上做一个真正的人，一定要有独立完善的人格。所谓人格，就是品德精神之总称。有了高尚的道德和弘毅的精神，然后才可以造成独立完善的人格。所以你们一定要照我屡次所教训你们的话和所有的典则去做，个个人要「明礼义，知廉耻，负责任，守纪律」。随时随地，应以「整齐严肃」四字，检摄于外，无论起居作息食衣住行，一定要有军人的精神，服装要整洁，行动要一致，态度要庄严，气宇要雄壮！更应以「忠勇廉明」四字，持守于内。古人所谓「富贵不能淫，贫贱不能移，威武不能屈」，就是我们军人最重要的修养。无论处在什么艰难险困的环境，总要以国家和民众的危难痛苦为念，决心牺牲自己的一切，来尽到保国卫民的天职。绝对不好有一点自私自利的心理，不要有一点贪污和欺压百姓以及任何腐败浪漫嫖赌逍遥的行为。时时刻刻要反躬〔第300页〕自问，可不可做人家的模范？最要紧的就是先要力行新生活，如此修养人格，然后可以做成一个真正的人，人家也才会尊仰我们，敬佩我们，帮助我们！
  第二、要有强健的体魄：强健的体魄，为伟大精神之所寓，即为成功一切学问事业的根本前提。所以我们无论要造就学问，精进技能，尤其要冒险犯难，任重致远，做一番伟大艰难的事业，就必须先锻炼成强健的体魄。否则任何学问技能事业都不能成就，人家一看见你是柔弱萎靡，没有精神的病夫，一定要轻视你，那里还配做人家的模范！所以你们一定要加紧锻炼，总要好过旁的军队的体格才好！
  第三、要有优越的智能：智识技术也是我们做人作事一个要件。智识高明，然后可以明理察事，技术精熟，然后可以达成任务。古人所谓「不学无术」，又谓「非学无以广才」，「不知义理生于不学」，可见我们一切才智技能，皆源于学。你们就是不做军人，也应该努力研究学问技能，以为立身之本。现在既为军人，又要做一般百姓和一般军人的模范，更要努力于学问技能，总要比人家优异才好。尤其当宪兵的人，格外要有学识的修养。因为要教导人家，往往要讲道理给人家听，人家才会折服。如果你要教导人家或要纠正人家，自己还不能认清道理，或是人家懂得的道理，你还不懂，自己的才智不如人家，那你就不配做人家的模范和导师！所以希望大家无论特务团、宪兵团、炮兵团全体官兵，绝不可自暴自弃，放松一时一刻，而要不断的研究，不断的学习，造成高深的学问，精娴的技能，立定成功立业的基础！
  第四、要有团体生活的精神：大家要知道，我们军队的生命精神名誉，都是整个的，整个的生命精〔第301页〕神和名誉，全赖团体中所有分子共同维护与发扬。如果有一个人不好，全军的生命精神和名誉，自必受到他的恶影响，甚至完全被他败坏不可收拾！所以大家要本着「亲爱精诚」的精神，服从上官，严守纪律，同心同德，群策群力，来发扬我们团体的生命，树立我们团体的荣誉！团体生命的光辉，就是你们各个生命的光辉；团体的荣誉，就是你们各个的荣誉！因此之故，大家一言一动，不好随便苟且一点，平时要本同胞之谊，劝善规过，不要有一个人做出一点败坏军纪风纪的事情，对于团体日常生活的一切规律，应当严格遵守。不好为个人的便利，妨碍团体或别人的利益。例如随便吐痰便溺，是有碍公共卫生，也是文明人所不应当的事情。军队是国民的模范学校，军人一切生活行动，都应该合乎现代文明人的生活精神，如整齐，清洁，守纪律，守秩序，这都是个人及团体生活最低限度的要求，你们不可不做到的。无论什么事情，总要比人家好，才配做人家的模范。做官长的人，更要严以自律，以身作则，大公无私，信赏必罚，不好有一点姑息，尤不可有一点自私自利的行为！无论官长士兵，都应该相亲相爱如家人父子兄弟一样，同甘苦，共患难，精诚团结，上下一致。一旦有事，尤应齐心合力，同舟共济，然后才可以达到共同一致的目的，完成你们的任务！
  综而言之，以上所讲的几点，就是德育，体育，智育，群育四大端，这是现代国民的必要的修养，尤为我们军人必备的基本条件，亦即军队教育的全部内容。希望你们全体官兵无论何时何地必要淬励奋发，勇猛精进，造成至高无上的健全军人，真正无愧为一般人民和四川军队的标准模范。如此，才能达到解除四川民众痛苦，改造四川社会，与改良四川军队的目的，然后能为人民所爱戴，为中央所倚重！〔第302页〕你们总要记住：你们是中央的部队，也是本委员长的部下，你们的成败毁誉，对于中央和本委员长的影响是很大的。如果你们的道德、智能、体魄、精神、纪律、秩序、还不如人家，不仅你们将被人家轻视，自取败亡；而且做了四川军队的坏榜样，反害了四川军人，以致贻祸于四川人民，无所底止。尤其是败坏了中央和本委员长的信誉，那你们的罪恶，就不知多大！所以你们来到四川尤其在成都的一般官兵，特别要明白这个道理，特别要自尊自重自治自强，不要自私自利自暴自弃，一定要照我所讲的几点，切实做到，随时随地要以保国卫民自任，以模范军人自期。如此，才不愧为国家的军队和本委员长的部下，而能够达成你们来到四川的任务！

创建时间：2007-8-8


中央军校洛阳分校之教育方针

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第492页，第493页，第494页

〔第492页〕

——中华民国二十四年十月十一日对

      中央军校洛阳分校全体官生讲——

〔要旨〕
  一、本校教育之目的，在养成现代国军健全的干部。
  二、各人能自强然后可以强国，能自立然后可以立国。
  三、分校与本校，乃整然不分的一个生命体！
  四、希望大家互相劝勉，发扬校誉，完成革命！
〔本文〕
祝主任、各位官长、各员生：
  今天我特别将我们洛阳分校教育的方针以及一般教官施教的要旨与夫一般学生求学的目的，向大家作一个简要的说明：
  本校教育的方针，就是要使你们一般受教的学生个个人能成为现代国军健全的干部，真能救国救民，尽到现代军人的责任。更明白一点讲：就是要使你们能在抵抗帝国主义的侵略压迫之革命战争中作成一个优等的战斗员；你们一般学生来此求学的目的，就是在此。当你们入学的时候，想已抱定「杀身成仁」的决心，为国家民族的生存发展来和侵略压迫我们的帝国主义者作殊死战，使我们国家民族由我们奋斗牺牲的精神与共同一致的努力中复兴起来，造成亿万年繁荣昌盛的新生命；大家必须有此雄伟的志气，忠诚的血性，牺牲的决心和奋斗的精神，才能成为健全的战斗员，完成革命军人的使命。当此国家〔第493页〕民族存亡的最后关头，要能转危为安，转弱为强，全靠我们各人都能从人格、精神、智能、德业上自强自立；能自强然后可以强国，能自立然后可以立国；现在国家民族弄到这样危弱，就是由于从前一般国民尤其是我们军人不能自强自立，心目中全没有国家和民族，只顾自私自利，临财则贪，见利则争；临事则敷衍塞责，临难则畏怯巧避，因此养成一种卑污苟且，偷生怕死的普遍习气，构成亡国灭种的祸根。古人所谓：「物必先腐而后虫生之」，「人必自侮然后人侮之，国必自伐而后人伐之」，这可说完全是现在中国的写照，而为我们全国同胞所应痛自刻责惕厉奋发的。从今以后，我们全国的军人应该澈底觉悟：只有牺牲个人的一切利益，然后可以维护与增进国家民族的福利；只有牺牲个人的生命，然后可以保全与发扬国家民族的生命！「从前种种譬如昨日死，以后种种譬如今日生」，我们大家在入校以后，便是新生命的开始，就要立志自誓不蹈从前一般旧军人的覆辙，将争权夺利，升官发财，畏难苟安，偷生怕死的一切亡国的坏思想与坏习气澈底抛弃，发扬革命的真精神，增进新智能，实行新生活，脱胎换骨做成一个现代的新军人，决心为国家民族而牺牲一切，誓死和帝国主义者奋斗到底，来收复我们的失土，拯救我们的同胞，捍卫我们的国家，发扬我们的民族。
  还有一点大家应该明白的，分校和本校无论精神方面教育方面以及人事方面都是共同一致的。尤其是全体官长与学生所负的使命绝对相同，无论本校或分校都同样的以实现总理的三民主义，完成国民革命为惟一的重大使命的教育之根本宗旨。我们既同在一个学校担负同一的使命，所以全体官生的精神、生命，完全是一体的。换言之，我们全体官生的成败、得失、荣辱、生死，完全是整个的。如果我们〔第494页〕学校中间有那一个人的精神或名誉不好，就使全校的精神名誉受到坏的影响；有那一个人的智能和体魄不好，就使整个的力量削弱一分。所以大家不好有一个人再有从前腐败堕落的思想行动，彼此之间要劝善，规过，自重自爱，自强自立，修养身心，发扬校誉。视全体的荣辱就是自己的荣辱，全体的生命就是自己的生命。每个人都要切己省察务使全体的生命不为我个人所打击而力求其光大，使全体的名誉，不因我个人受损害而力求其显扬。大家在学校里是同堂切磋琢磨的同学，将来出了学校，便是同一战线上的同患难共生死的战友，所以在学校里的时候，必须严守纪律，服从命令，不仅不许发生闹意见互相猜忌的情形，无论思想行动以及其它一切事情，都要遵循整齐划一的轨道，养成亲爱精诚之德性，然后将来可以彼此互相维系，发挥共同奋斗的坚强力量，打倒帝国主义，实现　总理的遗教，完成我们救国建国的重大使命！
  今天本校长趁着分校开学的时候，特别说明本校教育的方针和你们求学的目的，并且提示亲爱精诚的校训；希望大家知道革命环境之险恶，革命前途之艰巨与革命责任之重大，时时刻刻记住本校长所训示你们的话，奋发努力，造成最健全的革命军人，完成我们的革命事业！

创建时间：2007-8-8


中央军追剿赤匪之意义及其经过之成绩

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第310页，第311页，第312页，第313页，第314页，第315页，第316页，第317页，第318页

〔第310页〕

——中华民国二十四年七月二十一日对追剿军

      第二路军九十师、　九十九师二九五旅、九

   十二师、九十六师连长以上官长讲——

〔要旨〕
  一、此次长途追剿，实为中国军队有史以来最有价值最有光荣之史绩。
  二、男儿志在四方，军人应立志边疆，抱定牺牲一切以救国救民之大志。
  三、此次长途追剿所得之教训与经验：
      １·任何艰难险阻，皆不足畏！
      ２·此次长途追剿顺利，实为　总理主义之力量！
      ３·赤匪因我军穷追，已损失十分之九的实力，实为追剿最大的胜利！
      ４·天下事只须苦干，无不可以成功！
  四、官长应尽心调护教导一般士兵，使其体智德业，日益进步！
  五、中央军入川之主要任务——除剿匪以外，应作四川一般军民之模范，故：
      １·须严守纪律，爱护民众；
      ２·须和爱友军，团结一致；
      ３·须刻苦自励，勉资表率。
  六、希望大家努力保持并发扬既有之成绩与光荣，完成救亡复兴之使命！
〔本文〕
  此次你们由江西出发追剿赤匪，经过湖南、贵州、云南诸省，现在又来到四川成都。盘旋曲折，纵〔第311页〕横驰驱，综计走了一万余里的路程，而且沿途所过，多半都是最险要，最艰难，他人所不敢到的地方。例如诸葛亮五月渡泸南征孟获的丞相岭、孟获寨这种地方，以及乌江、金沙江、大渡河这些自古有名的
地方，你们这一次都走遍了。像这样不怕劳苦，不避艰险，驰驱于边荒的地域，作万余里长征，自中国有史以来，你们要算是第一次。尤其是我们军队此次长途追剿，能够严守军纪，爱护民众，到处受民众热烈的欢迎，能得到民众种种的帮助；因此我们军队自东至西，由南而北，无论什么地方，都可以长驱直入，毫无阻碍，这总算是本党自　总理训练革命军以来，我们为　总理和已死的先烈争光不少！这实在是最光荣的一件事！所以你们不好将此次追剿的成绩，随便看过。要知道现在你们自己看起来虽不算什么稀奇，或许不觉得有什么了不得的价值，其实这一次长驱万里的追剿，对于主义，对于党国，实在是尽了很大的贡献；将来后世不仅是革命军历史上最光荣的一件事，而且是我们中华民国历史上最有价值的一件事！这是薛总指挥和几位军长副军长师长旅长，带?你们刻苦奋斗所得的成绩和光荣的历史，大家应当要认识明白，时刻记住，并且从此以后要格外的奋发努力，总要时刻想来保持这种难得的成绩，发扬这种光荣的历史。
  古人说：「男儿志在四方」，尤其我们军人更加要立志边疆，以尽到保国卫民的天职！而且你看历史上凡是成大功立大业的军人，那一个不是在边疆上成功的呢？所以你们此次长途追剿，实为义所当然。现在到了成都，又要出发川北，以后或许还要到甘肃青海这些地方都不一定。虽然此后的前进，没有像在贵州云南尤其过金沙江至大渡河那一带地方的艰难辛苦，但是我们做了军人，第一便要立志牺牲自〔第312页〕己来救国救民！生死早已置之度外，其它一切安乐与幸福，当然更可牺牲；任何艰难危险，一概在所不计。而且此次大家如此长途追剿，可说已经历尽艰难，晓得天下所谓艰难困苦，亦不过尔尔！无论气候如何恶劣，山川如何险阻，道路如何艰难，地方如何荒凉，都不能阻碍我们的前进，而且无论什么地方，我们都能进去！这是你们此次长途追剿所得的一种最宝贵的经验，大家应当要记住。其次，大家要晓得：你们此次长途追剿到处能得到民众的欢迎和帮助，到处得到种种的方便，而能够有现在这样的成绩，这并不是偶然的，乃是你们大家能遵照　总理的三民主义和奉行其它一切的遗教，到处能严守纪律，爱国爱民所得的结果。所以你们大家的成功，是由于　总理主义的力量，也就是　总理主义的胜利。从此以后，大家更要坚确的相信：我们　总理主义的力量，可以战胜一切！我们军人只要能照着　总理的主义努力做去，无论什么时候，无论到什么地方，一定为民众所欢迎，为民众所爱护，一定可以得到民众的帮助！如此的军队，一定可以达到成功的目的！这也是你们此次长途追剿所得的一种最有价值的教训。再次，近年以来，我们的国际环境一天天险恶，国家的危难，一天天严重；而匪祸之烈，尤为国家心腹之患！必须剿灭土匪，然后国家才有希望。可以说国家兴亡，革命成败，完全在此一举！土匪在江西虽然溃败，但是他窜出的时候，足有七万余人，如果没有我们这一路部队不畏艰苦，不怕危险，跟踪追剿，他仍旧随地可以盘踞起来，尤其是在川滇黔三省边区，格外可以停下来再造匪区，成为西南的大患。我们这一路军队追剿万里，与匪恶战苦斗，消灭赤匪几何，这是另一件事；但是因为我们能耐劳耐苦，跟踪穷追，结果使土匪得不到一个稍舒喘息的机会，更没有盘踞与匪化一个地方的可能，而且他连〔第313页〕裹胁民众的工夫都没有。因为我们穷追的勇猛，匪军除伤亡之外，病死的逃走的与落伍的格外多，所以虽然他沿途拚命的裹胁，到现在还只剩下五六千人，比起他窜出江西的时候，差不多十分之一的力量也不够了！这就是我们努力追剿的成绩！亦就是因为你们有好的长官带领大家，能够耐劳耐苦，万里长征，过金沙江不怕热，过大渡河不怕冷，所以土匪的力量被我们消灭了百分之九十以上，得到现在这样的成功！由此可以晓得：过去我们追剿土匪，虽然没有将土匪完全消灭，不无遗憾，但是使土匪不能停留一刻，就是我们的胜利！就是剿匪一个很大的成功！而我们之所以能成功，惟一的原因就是不怕苦，可见天下的事情，只要我们能苦干，一定可以成功！　总理教训我们的：「知难行易」。天下无论什么艰巨的事业，只要我们能看明其中的道理，坚定正确的目标，努力作去，一定很容易达到成功的境地！只怕我们自己不努力去作，而不怕不能成功！此次这样远这样难的路都走过了，以后只要能保持这种冒险犯难刻苦耐劳的精神，不断的前进努力，我可以担保你们一定成功！这也是大家此次长途追剿所得的一个最有价值的教训和经验，你们应该宝重这种难得的教训和可贵的经验，照此继续努力，来完成你们今后的任务！
  你们有了现在这种很好的成绩和最大的光荣，自己总要时时记得不可忘却。尤其是你们做连长以上官长的人，格外要知道自己的责任之重大，特别要奋发努力，刻苦耐劳，特别要以身作则来教练部下。要晓得你们最少也当了连长，带了一百个以上的人，连长就是一连之主，操一百余人生死之权，如果这一百余人能够教好，那你一个人便至少可发生一百个人的力量；如果这一百余人被你带坏，那就是你为〔第314页〕国家减少了一百余人的力量，就是害了部下，卖了国家！所以部下的进步和成功，就是你们官长的功劳；部下如果坏事或失败，就是你们官长的罪过！所以你们要能保持并发扬现在的成绩与光荣的历史，要能尽保国卫民的天职，达到救国救民的志愿，一定先要救济部下，教育部下，如要救济部下教育部下，就先要我们做官长的自己努力研究学术技能，锻炼体魄精神，修养人格道德，一切要做部下模范。你们要晓得：军队的好坏，完全就看我们当官长的人怎样。如果做官长的品德、精神、体魄、学术，事事都能为部下的表率，使部下能成为健全的军人，能严守纪律，为国牺牲，耐苦耐劳，冒险勇敢，那这个军队没有不强的！反之，如果做官长的品行不端，精神萎靡，贪图安乐，畏难苟安，得过且过，不知有国家民族，只求自私自利，那末，他一般部下，也决不会好，这样的军队必是害国殃民，非失败不可！所以你们一个官长，不仅要对国家对上官负责，同样要对自己和一般部下负责！这一次薛总指挥、李军长、吴军长、陈副军长、周军长、万副司令、以及谢、萧、赵、欧、梁、周各师旅长，你们几位高级将领，不畏险阻，不辞劳苦，带了你们一般部下，走这样远的路，得到现在这样大的成功，实在是不愧为你们的上官，就是你们大家很好的模范！我刚才讲：你们做连长的人，就是一连之主，照外国话的意思，就是一连的母亲。由此你们要晓得：军队的官长，就是士兵的父兄；一般士兵，就是官长的子弟；官长对于士兵务必要如同父兄对待子弟一样，尽到种种应尽的职责，第一要使他们体格好，因此对于卫生要特别注意，随时要加以适当的养护，教以卫生的道理，使他们不致发生疾病；一旦生了病，更要设法使他能尽快医好。大家这一次长途跋涉来至成都，虽然体魄精神很好，这固然很难得，很可令人安慰；但〔第315页〕是沿途来还是有病兵，而到了此地的人，经过这几个月的锻炼，身体应当很强健的，事实上也不见得十分好，以后希望大家对于体格要特别注意。强健的体格实为成功一切事业之根本要件，以后不仅你们自己要格外为国保重，注重卫生与锻炼，而且要使一般部下都能如此。第二要教他们做人的道理，使他们「明礼义，知廉耻，负责任，守纪律」，具备现代军人的精神和道德。他们如果有不对的行为，立即要纠正和处罚，不好随便放任！这就是所谓「恩威并济」。第三要教他们的学术技能，使他们有智慧，有本领，可以为国家效力！不致于冤枉牺牲。当然，要牺牲的地方，我们应当毫不顾惜的去牺牲！但是牺牲一定要有相当的代价，如果我们牺牲了于国家无益处甚至有害处，或是因为我们自己懈怠，没有学术技能而使部下受到不必要的牺牲，那就是冤枉死了！那我们做官长的人就对不起部下，对不起国家了！总之，你们做连长以上的官长对于部下，务必负起「作之君（上官），作之亲（父兄），作之师（教师），」三种责任，随时随地教育部下。无论是驻军行军作战，总要因地制宜，因时制宜，随机应变，因材施教。例如到夏天便要多多练习游泳，冬天便要练习滑雪溜冰，到了山地便练习爬山登峰，驻在荒原便从事垦植，总要我们官长能利用天时、地形，以及士兵的心理，随时实施种种有效的机会教育。尤其是要照我庐山训练的精神和我历次向大家的训话，多对部下举行精神讲话，使他们能够振作精神，常常提起朝气，努力向上！要知道无论带兵、教兵和用兵，都要靠我们官长肯用心研究体察，随机应变，所谓「运用之妙，存乎一心」，就是这个意思。此外还有一点，你们应当注意的，就是：教兵不好专只教列兵，对于一般杂役兵，如号兵、勤务兵、看护兵、担架兵、伙夫、马夫等特别要注意教育和管理才好〔第316页〕。因为他们比列兵受教更少，每每容易做败坏军风纪的事情，而且他们的人数也差不多要占全体的半数，如果这一半人不注意训练好，其它的列兵，任你怎么教得好，也是枉然。
  以上已将你们这次长途追剿所得的光荣的成绩，和宝贵的经验以及你们一般官长的责任讲过了。现在再要将此次来四川以后的主要任务特别告诉大家。现在你们来到四川，第一个当前的任务固然是剿匪，但是剿匪并不是我们到四川来惟一的任务，除剿匪之外，最主要的任务，就是要来作四川所有的军队与民众的模范，使他们都能受中央革命军的影响，和我们共同一致的来努力做救国救民的革命工作，完成复兴民族的革命巨业。简单的讲，我们这次到四川，乃为宣传革命的三民主义而来！大家要知道：现在中央革命军来到四川，四川七千万同胞，一万四千万个眼睛，时时刻刻都在注视你们大家，如果他们看了你们中央军真正是爱国爱民，能够不贪财、不怕死、不争权利，能够耐苦耐劳，牺牲奋斗，他们当然会热烈的欢迎你们，诚恳的敬爱你们，并且尽力来帮助你们！如果你们只挂了一个革命军的假招牌，仍旧不能真正爱国爱民，那末，七千万民众便会厌弃你们，其影响所及，不仅土匪永远不能剿清，而且国家也就会要沦于万劫不复的地步了！大家格外要知道这种对于党国前途的重大关系，认清自己这种特别重大的任务。而且要晓得我们这种以身作则来宣传　总理三民主义影响于一般军民的效力，比打仗更要深切伟大得多！所以你们走了一万多里路，其目的就是要作一万多里沿途一切军民实际的模范，将总理的三民主义与革命军的精神宣扬一万多里，藉以感化一万多里沿途的军民，即所以救转一万多里沿途的军民！过去如此，今后更要如此！凡是到了一个地方，除消极的自重自爱，严守军纪风纪，绝对不〔第317页〕扰民，以保持军誉之外，更要积极的尽力保护民众，教导民众，解除民众的痛苦，并且实际来扶助民众，做种种保安卫生教育与建设的事业。至于军队方面，尤其是今后在四川友军很多，部队复杂，大家一举一动一言一行，格外要严谨，不可有一点轻浮、放肆、浪漫、骄傲的毛病。无论对那一个友军，务必一视同仁，相亲相爱，本于忠恕之心，待以礼义之道，彼此相见，无论认识与不认识，如果看见他比我们阶级大或是虽然一下子看不清阶级而知道他大概是阶级比我们高的友军官长，我们一定要先敬礼，以示亲爱之意，这虽是小事，而意义却很重大。大家要做人家模范，要使人家敬爱，就要从这些小事情注意做起。又平时彼此之间，如果万一有什么小的误会，一定要遵照纪律以亲爱的精神好好的解释。总要平时能意志统一，精神团结，彼此和爱，凡事能互助合作，如此一到战线上剿匪的时候，才能互相救援，做到共患难同生死！大家要晓得：国家到了今天这样危急存亡的地步，军人如果还不觉悟大家团结起来救国家，仍旧要分彼此，闹派别，此猜彼忌，自私自利，那真是做了亡国的千古罪人！所以现在凡是中华民国的军人，尤其是四川一般很有希望的军人，大家既是革命救国的志愿相同，就务必要团结一致，共同努力！如此，四川与整个国家纔能有救，大家纔不虚此行，也纔可以使　总理，和已死的一般将士安心瞑目！大家不仅自己要时时记得我们是为宣传革命的主义要做一般军民的模范而来，而且要使部下一般士兵个个人都知道要达到这种重大的任务。都能努力修养自己的品德人格，锻炼自己的体魄精神，增进自己的学术技能，并发挥革命生活的德性，直接使自己的德育、体育、智育、群育同时并进，间接就可以使一般的军队都能真真实实信仰三民主义，共同一致来为国家民族效力。必须如此，纔可以发〔第318页〕扬光大你们既有的成绩与光荣！
  最后，还有一件事附带要和大家说的，就是：以后你们无论驻军行军或作战，除军队里规定应作的阵中日记之类以外，各人一定更要有个人的日记，每天要将自己所走过的地方之道路交通，山川形势，民情风俗，以及种种见闻与自己研究的心得和一切感想都要记载起来。这样我们走了一个地方总有意义，这种实地观察所得的知识比什么记载都有价值，以后随时可作最好的参考。同时，因为每天能将所见到的东西写下来，对于自己的学识、经验、思想和修养上，无形中一定都有很大的益处。你们要晓得：
无论那个人，要想象我们这样在这远的地区游历一万多里，不仅是没有这样多的经费，尤其没有这样好的机会。现在国家供给你们一切，并且有很好的几位上官带了大家作此壮游，并且得到现在这样的成绩和光荣，实在是最难得，最荣幸，最快乐的一回事！所以你们绝对不好随便看过了就算了，应当要到处留心考察研究，有很详细的记载。过去没有写日记的人，此刻还可以补写。尤其自此次由成都出发开始，可以说大家的生活和革命事业，又开始一个新的阶段，格外要从此写日记。
  我和大家聚集的机会不多，就是同在一个地方，也不能常常见面讲话，尤其是像今天这样在成都聚首一堂来讲话的机会实在很难得。所以特别要将你们以后的任务和必要的修养告诉大家，希望你们要切实记住这几句要紧的话，并且要多看我屡次对一般军人所讲的话，用心体察，切实力行，来达成你们的任务，为党为国做成一番轰轰烈烈的革命事业！

创建时间：2007-8-8


自信心与气节之重要

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第352页，第353页，第354页，第355页

〔第352页〕

——中华民国二十四年八月十二日

      出席峨嵋军训团升旗典礼讲——

〔要旨〕
  一、升旗时要特别坚定革命志向，奋发革命精神。
  二、「事在人为」，天下无难事亦无易事！
  三、国家危急存亡之秋，即军人成功立业之大好机会！
  四、中华民族为世界最优秀最伟大之民族。
  五、气节为革命军人之根本要件。
〔本文〕

  我们每天早晨举行升旗典礼的时候，是一天之中，精神最饱满，脑筋最清爽，神智最灵明，思想最纯正的时候。古人说：「一日之计在于寅」，大家就在举行升旗典礼的时候，想当要竭力提起我们的朝气，坚定我们革命的志向，奋发我们革命的精神！一方面看到我们的国旗和太阳同时升起，一方面就要自己想到：我们所作所为，是否已照着　总理手订「青天白日满地红」的国旗之高尚优美的意义去做？我们所作所为，是否能为我们的国家立定千古不拔的基础？是否能将我们民族五千年以来的光荣历史，继续发扬光大？再要想到：我们今后应当怎样才可以使得我们的国旗飞舞于全世界，使得我们中华民族的光辉如同青天白日一般，永远笼罩全世界，照耀全宇宙！
  大家要晓得：我们要成功这种事业并不难。天下根本就没有什么难事，也没有什么容易的事！所谓〔第353页〕「事在人为」！只要我们立定志向，决心要做什么事业，一定可以成功什么事业！俗谚说：「天下无难事，只怕有心人」！只要我们大家有决心，有志气，能够团结一致努力做去，无论什么艰巨的事业，都可以成功！尤其当此国家危急存亡之秋，正是我们军人成功立业的大好机会！从前我们以为什么事困难，什么事不敢做，所以被人家随便侵侮压迫以迄如今，从此大家要晓得：一切伟大的革命事业，都是凭我们赤手空拳，从危险艰难之中，努力奋斗所做出来的，惟其如此，才算是革命，必须能够如此，然后才算是真正的革命军人！所以希望你们各位学员特别坚定自己的革命志向，锻炼自己革命的精神！

  我们中华民族是世界上最优秀最伟大的民族，从黄帝以来，继继绳绳，经五千年文明昌盛的光荣历史，以至于现在。我们有四万万的同胞，占全世界人口四分之一，历来为亚细亚唯一的主人翁！东西各国向我们称臣进贡，直到最近的朝代为止！你看我们的祖先是何等的光荣，何等的伟大！我们的祖先也不过是一个人，我们也是一个人；而且从前我们祖先的人数还少，现在我们的同胞更多；我们的祖先有力量，我们的力量，比祖先还要大；我们祖先所做到的事，难道现在我们不能做到吗？！当然更容易做得到！难道我们祖先可以雄霸亚洲，到现在我们却要坐以待亡吗？！当然我们要发奋为雄！我告诉你们：我们国家民族的前途永远是有希望的！不要说全国四万万同胞一齐奋发努力，必可立刻转弱为强，使我们中华的国旗，照耀于世界；便是我们军官团两千多团员只要个个人能立定抵御外侮与复兴民族的志愿，大家能够亲爱精诚团结一致，矢忠矢勇来为国牺牲，有我们二千人便天下无敌！什么艰巨的事业，都可以由我们手里做出来！我们立志要完成革命，革命就一定可以完成；我们立志要复兴民族，民族就一定〔第354页〕可以复兴！现在一般国民因为不知道我们祖先是如此的光荣、伟大，因而丧失了自信心，以致志气消沉，自暴自弃，这是最危险的一件事，我们一般革命军人，一定要从各人自己起，恢复我们民族的自信，振起我们民族的精神，发扬我们民族的光荣！
  我们中华民族，有「至大至刚，至中至正」的民族精神与「忠孝仁爱信义和平」的王道文化，向来是「威武不能屈」的民族，向来是不畏强御，反抗残暴的民族。数千年以来，不仅外来的蛮夷戎狄，我们能抵御他，征服他，到最后同化他；就是本国有那一个君主暴虐无道，一般民众也一定起而打倒他。历史上最强有力的君主莫过于秦始皇，但是因为他暴虐无道，一般人民始终要打倒他。当时有一句话说：「楚虽三户，亡秦必楚。」后来刘邦项羽这几个人，卒能立义帝灭秦室，而再造中国；这就可以表示我们中华民族勇敢、伟大的气魄！
  古人以三户而可以亡暴秦，我们现在有如此广土众民，岂有不能抵御外侮复兴民族之理！所以我昨天讲：有我们川滇黔三省作基础，一定可以完成御侮复兴的大业！我们一般团员都是黄帝的子孙，而相信个个人一定都有此志气，有此精神！能够从艰难危险之中努力奋斗来完成这种伟大的事业！现在我们的国难已万分严重，但是将来的危险困难，比现在还要加重十倍百倍！大家一定要准备?！以后对于自己的精神，体魄，一定要格外加紧锻炼；对于自己的学识，技能，一定要格外努力增进！将来到了天翻
地覆悲极惨绝的时候，便是我们复兴民族最好的机会！
  但是大家要晓得：天下虽无难事，天下更无投机取巧而能成功的易事！必须我们平时能尽心尽力刻〔第355页〕励奋勉，预先准备好一切，然后临时才能随机应变，凑巧成功！所以革命军的要素，除了（一）主义，（二）领袖，（三）组织，（四）纪律以外，还有最要紧的一项就是（五）历史（或气节）。所谓「历史」，就是指在一个主义，一个政府，一个领袖之下始终如一继续不断的努力。必须如此，然后才可算是革命军。若是投机取巧，今天革命，明天反革命；今天信仰三民主义，明天又离开三民主义；今天拥护中央，明天又割据地方；随便可以叛变，不顾历史，不要人格，那就不仅不能算是革命军人，而且根本就不配做人！所以一般学员，从此以后要认清我们的主义、领袖在那里？我们的组织、纪律和历史是什么？要问我们的主义，是不是可以成功？我们的领袖能不能担负复兴民族的责任？我们自己的智能、品德、历史配不配做一个革命军人？如果大家对这几个问题有了明确的认识和坚定的解答，中国就有希望，革命就可以完成。所以今后希望大家要永远奉行　总理的三民主义，时时记得革命军的组织和纪律，尤其是大家在峨嵋军官团这一段最宝贵的历史！从此以后，特别要做一个忠实的革命军人，在　总理的系统之下，共同一致来奋斗牺牲以实现三民主义，完成国民革命！这就是本团长今天在升旗典礼的时候，特别告诉各位的几句要紧的话，希望大家切实做到！

创建时间：2007-8-8


总理遗训之意义

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第319页，第320页，第321页，第322页，第323页，第324页，第325页

〔第319页〕

——中华民国二十五年五月二十四日

    京沪江苏军训学生谒陵时讲——

〔要旨〕

  一、解释党歌歌词的意义：
      1、要实现世界大同的远大理想。
      2、唤醒全体同胞，来为国家民族争生存和幸福。
      3、要忠于主义，忠于国家，忠于同胞，做到必信必忠。
      4、一切行动能够共同一致，就是无敌的革命力量。
      5、一心一德，群策群力，亲爱精诚，向?光明之路前进。
  二、认清当前国家的危机，共同奋斗，复兴民族，完成革命的目的。
〔本文〕
各位官长、学生：
  今天是民国二十五年五月二十三日，特地集合我们京沪两市和江苏省学生军训团全体官长学生瞻谒总理陵墓。我们来到这庄严伟大的 总理陵寝之前，想必大家都有发扬蹈厉的感想和悲壮肃穆的追忆！我们回想到距今十二年以前，　总理为了中国革命，开办黄埔军校，要训练一班革命的青年干部，服从总理的命令，实行 总理的主义，来挽救九十年来辗转呻吟于帝国主义者与军阀的铁蹄之下的中国国民，争得国家的自由平等；所以在黄埔军校诞生的那一天——举行开学典礼的时候， 总理亲临训话，将他一生的革命救国的心事和建设国家复兴民族进而求世界大同的革命原理，告诉了我们；并以那次训话〔第320页〕的精义亲拟十二句训词——就是我们现在所唱的党歌歌词——来教育黄埔军校一般青年学生，要使衰弱危急的国家，在我们手里挽救转来；要使被列强重重束缚住了的中华民族，由我们手里解放出来；并且要以 总理传给我们的伟大之革命精神和精深博大的三民主义，来建设一个能够独立自由文明强大的中华民国，进而促进世界大同。 总理这次的训词，是对于黄埔军校全体官长学生的教训，也就是对于全体革命党员以及青年学生的教训。各位今天唱了党歌，就要澈底领会这一首歌词的意义，立定志向，来作一个革命青年，担当挽救国家复兴民族的重大责任。所以今天要将党歌最紧要的意思，告诉全体官长和学生。
  党歌的前四句说：「三民主义，吾党所宗，以建民国，以进大同。」这四句话最重要的意思，第一点就是指示我们：如要成为一个革命青年，能够担当建设国家的革命责任，实现世界大同的远大理想，就要确乎不拔，坚定不移的信仰三民主义。如果不懂三民主义，没有主义的信仰，就如航海没有南针，夜行没有光亮，决不能产生真正的革命力量，也无从进行革命事业。第二点就是告诉我们：三民主义的目的，第一步是要先来建立中华民国；第二步方能实现世界大同。只要我们有了三民主义的信仰，照着革命的道理去作，就可以由信仰与力行而生出革命的力量，来实现我们青年远大的志向，建设新的中华民国，进而解放全世界被压迫的弱小民族，求得世界永久的和平，以达成世界大同的目的。但是必要先建造了中华民国，使我民族地位强固了，然后方能发扬光大，造成大同世界，所以我们必先要实行民族主义，而不空谈世界主义。
〔第321页〕

  其次的四句训词就是：「咨尔多士，为民前锋，夙夜匪懈，主义是从，」我们在这国家危殆民族衰敝的时候，做了中华民国的一个有知识的青年，决不好像普通人一般，懵懵懂懂，自暴自弃；必须负起革命责任，作一般国民的前导，做革命民众的先锋，唤醒全体同胞，万众一心，来为国家民族争生存，为世世子孙造幸福！所以不但我们自己要能「夙夜匪懈，主义是从，」而且必须以我们的热诚和努力感化一般民众，使他们都能依照 总理所指示的革命大道勇往迈进！如此，纔能够达到救亡复兴的目的，完成我们青年的责任。
  其次，大家应该知道：我们要领导一般民众来完成革命的事业，要使中国能够独立自由，将国家已失去的领土主权，由帝国主义者手里收回来，决不是随便叫口号，贴标语，浮动叫嚣，虚张声势所能成功的！世界上无论那一个国家的建立，决没有侥幸成功的前例，我们要建立国家，使中华民族从帝国主义者重重压迫之下解放出来，使近百年被敌人所侵占去的土地，所夺去了的一切权利，统统收复转来，唯一的办法，就是要预备我们铜筋铁骨的身躯，沸腾潮涌的热血和为国牺牲的精神，将我们四万万同胞的头颅热血与帝国主义者作最后的一战！纔能够洗雪我们的奇耻大辱，维护国家和民族的生命！所以我们除了夙夜匪懈，奉行主义之外，还要依照 总理所讲的「矢勤矢勇」这一句训词，培养我们刻苦耐劳，奋勇前进的精神。在这危急存亡，千钧一发的时候，加速的作充实的准备，准备我们的头颅，准备我们的热血，准备我们的生命，准备我们所应准备的一切，来作最大的努力，摧毁妨碍我国家生存的一切障碍物，使中华民族能独立自由，永远适存于世界！

〔第322页〕

  总理在训词中又继续说：「必信必忠，」这一句话的意思，就是告诉我们，仅能「矢勤矢勇」还不够，必须于勤劳勇敢之外能「必信必忠，」就是要共矢忠心，互相信赖，精诚团结，共同奋斗！为国家，为同胞，为我们的上官师友，尽自己应尽的职责。只要有了不失信于人的自信，就可以得到他人的信任，大家彼此信任便能够团结精神，产生大的力量。「信」之外，更要「忠」，我们要忠于主义，忠于国家，忠于同胞，忠于同学，对自己的上官和部下，更要忠实，这样纔能够俯仰无怍，加强彼此的共信互信，大家如此必信必忠，矢勤矢勇，纔有真实的道义，纔能发生实际的力量！只要大家能共同一致，团结精神，什么帝国主义者的强权，我们都要摧毁他？所以大家于「矢勤矢勇」之外，还要「必信必忠，」纔算完全得到了革命的秘诀。如果祗有勤勇而无忠信，就不能算是完全继续了 总理的精神，就不是 总理的忠实信徒，不能作革命党员，更不能作青年的干部，来参加革命的队伍，为国家民族效忠！因此，忠信就是革命青年成功立业的基本要件。比方说：我对你们一般学生，一定相信你们能为国家民族争生存而牺牲，不会骗我；不骗我，我就愈要相信你们，就可以充分的信任你们，来完成你们的革命责任。你们一般官长学生之间也要如此，纔能够万众一心，达成任务。如果大家没有共信，不能互信，就要彼此怀疑，不仅是同学与同学之间，同床异梦，就是部下与上官也是疑障横生，如此，即不能团结精神，不能发生力量，革命当然要失败！中国的国民之所以像一般散沙，不能互助，不能合作，以致一百年来受了帝国主义者无穷的压迫，侵略，到今天更要受到空前的奇耻大辱，就是大家不信不忠，没有群策群力的精神，不能发挥互助合作的效能，往往一个人在前方督军作战，旁的人却在后方徘徊观望；〔第323页〕一人勤奋努力，旁的人更要造谣生事，不顾国家的生死存亡，只顾他个人的自私自利，这样的国民，如何能保国家的独立与生存；这样没有保障的国家，又如何不受人压迫；被人灭亡？！大家要知道：革命的力量是什么？革命的力量，就是从民族固有的精神产生的，固有的精神是什么，就是民族固有的道德，固有道德是什么？就是忠孝仁爱信义和平的八德，而忠信尤为革命之本。我们大家果能统一意志，团结精神，进则在一个命令之下共同一致向前奋斗，退也在一个命令之下共同一致向后退却；一切行动能够共同一致，就是无敌的革命力量；做一个革命党，最要紧的是要别是非，明利害，识时势，知彼己，如果是非利害，已经辨别清楚，敌人的形势，和自己的情况以及国际的环境，也观察明白，权衡熟悉了，就要服从命令，严守纪律，作持久的有计划的奋斗。本来革命的事业，是无前例的，在奋斗的过程中，一定要受许多挫折与危险，要受极大的痛苦，但失败是成功之母，只要有百折不回的毅力，就没有不能成功的事业！试看我们的国家三年以前，如果不忍辱退却，今天我们京沪江苏学生军训团，就不能在南京　总理陵前来谒陵听训，整个的国家也不能有今天这样可以努力的机会！由此可以知道：我们三年以前的退却，就是要在三年以后得到一个共同一致勇往前进的机会！只要大家能服从命令，严守纪律，进则同进，退则同退，相信我们一定可以得到最后的胜利！我全国的革命青年应该知道：国家虽受人压迫欺侮到无以复加，只要大家能别是非，明利害，识时势，知彼己，矢勤矢勇，必信必忠，负起责任，作最大的努力，以我们的头颅，与我们的热血，准备与敌人作最后的一并，一定能够复兴中华民族，为子孙求得千秋万世的生存，以完成我们最大的使命！

〔第324页〕

  总理训词中最紧要的就是最后的两句话：「一心一德，贯澈始终。」这两句训词，是我们革命青年将来要担当国家大事，挽救民族危亡，完成革命任务最不可缺的教训。我们知道：现在中国贫弱的原因，并不是因为没有人，中国同胞总数有四万万，不仅多过日本好几倍，即在全世界人口总数当中，中国人口也占了四分之一，如果大家能一心一德发挥整个民族的力量，这个力量还了得！中国现在之受人侵略压迫，并不是为了没有人，而是有了四万万同胞，大家只知自私自利，不能一心一德，各人只顾各人的得失利害，不管国家民族的生死存亡。只知道争权夺利，满足个人的私欲，不惜牺牲国家的一切，还有许多毫无心肝的人，甚至要利用我们青年学生，来作他们祸国殃民的勾当，因此，我们虽然有了四万万同胞，而实际上没有一点力量，所以外人要随便欺侮，任意侵略如入无人之境！弄到现在这样危急存亡的情形。今后我们要记住这一个失败的教训，——不能一心一德和只知自私自利的教训，从此就要一心一德，群策群力，亲爱精诚，发奋图强，使中国成为世界上第一等文明强盛之邦，纔不愧为黄帝的子孙！我们要达到这个目的，除一心一德之外，还要「贯澈始终。」无论作什么事，必不免遭遇困难，必不免中途受到挫折，尤其是革命，决不是轻易可以成功的，我们　总理革命四十年，失败了多少次，但是越失败，革命精神越振作，革命势力越伸张，革命主义越深入人心！自始至终，尽瘁革命，来贯澈他的主张，这是何等伟大强毅的精神！我们要作 总理的忠实信徒，就要继承 总理伟大的革命精神，凡事一心一德贯澈始终，作到最后死了为止。革命者有了这种精神，便什么都不怕；不怕敌人！不怕任何困苦艰难，不怕任何危险与挫折！只知抱定我们革命的主义，自始至终向着光明之路前进，来完成我们〔第325页〕的使命！现在我们 总理虽然死了，但是还有你们这许多有为的青年，如果大家都能作 总理的忠实信徒，不愧为中华民族的子孙，那末， 总理虽死犹生， 总理一生惨淡经营的革命事业，还有我们继续来完成！今后我们要师法 总理大无畏的精神，不怕危险，不怕敌人，不怕牺牲！我们失败了，死了，还有我们的学生和我们的子孙来继续我们的遗志，一定可以贯澈到底，完成革命！
  今天集合大家在此谒陵，并非举行一个仪式就算完事，必须认清我们的国家当前的危险，外来帝国主义者的压迫与蹂躏，国内一般自私自利的反动派，反要假借名义，大唱高调，来破坏统一，败坏国家，千方百计要使中央政府的命令无效，使国家永远没有一个中心，处此危殆纷乱的环境当中，我们今天谒陵的九千六百余亲爱的青年学生，总须「矢勤矢勇，必信必忠，一心一德，贯澈始终。」在中央政府统一的命令之下，共同一致，向前奋斗！使敌人不敢再来压迫我们，纔能够进而达到复兴民族，完成革命的目的！

创建时间：2007-8-8


做人革命与建国之大道（上）

内容来源：卷十三　 演讲

隶属章节： 演讲＼中华民国二十四年

版面原件：第621页，第622页，第623页，第624页，第625页，第626页，第627页

〔第621页〕

——中华民国二十四年十二月三十日

        出席中央党部　总理纪念周讲演——

〔要旨〕
  一、大学之道乃最基本最重要的革命之学。
  二、革命的基本要诀：
      １·治平之业始于存诚慎独以明德修身。
      ２·自新而后可以新民，新民而后可以新国。
      ３·「止于至善」之精义——择善固执，贯澈始终，勇猛精进，自强不息！
  三、办事的基本要领：
      １·主观方面——求心之「定、静、安、虑」。
      ２·客观方面——察物之「本、末、始、终」。
〔本文〕
主席、各位同志；
  本党自 总理倡导革命以来，到今天已经五十年。在国民政府未成立以前，因为还是在秘密革命与推翻反革命政府的时代，我们革命党并没有负治国的责任，一切成败且不必说。国民政府成立以后，到现在将近十年，这十年中间，治国的责任，完全放在本党同志的肩上；国家不能治理好，就是本党同志未尽责任，这是本党全体同志所应该引为疚心，尤其兄弟个人是第一个要负责任的。十年的时间，不为不久；而国家到现在依然没有治理好，而且每下愈况，演成现在这样危急的局势，当然中国革命不是这〔第622页〕样短促的期间就可以成功；但本党同志如果已经尽到最大和最善的努力，国家一定不会像现在这种情况，这是我们可以断言的！我们一般同志，想到职责未尽，大家都应该切实反省，深自忏悔；并且力图补救纔好。
  我们想到：过去一般同志，并不是不努力，并不是不能奋斗牺牲，但是大家努力奋斗，并且牺牲了很多的同志、将士和革命民众；到现在革命还不能成功，而且国家陷于如此危险的局势，当然兄弟个人更应该反省和忏悔，但根本原因之所在，我们不能不追思其故！大家要晓得：革命就是领导民众来治国平天下的非常事业；我们要领导民众来治国平天下，一定是有领导民众和治国平天下的大道理。而且一定要照?这个革命的大道来做，革命纔可以成功，治平的大事业纔可以完成。所以革命决不是随随便便乱讲乱做可以成功的。过去我们一般同志何以徒劳无功，就是不知道领导民众和治国平天下的道理，所以无论如何努力，如何奋斗牺牲，因为不得要领，终不曾达到目的！
  我所说的领导民众和治国平天下之革命的道理究竟是什么呢？其实这个道理　总理早已告诉我们，但当时一般同志连兄弟个人在内，都没有注意 总理的话，随便听过就算了，以为只要大家有勇气有决心，能够奋斗牺牲，革命就可以成功。因此到现在还没有遵照总理所教训我们的道理，完成革命的事业，岁月迁延，误了国家，害了自己！反省起来，真非常惶愧，应该深深的忏悔！所以今天兄弟要将自己过去对 总理的教训随便忽略，没有身体力行这一点反省忏悔的意思，报告出来，贡献给各位中央委员和我们中央党部一般同志。

〔第623页〕

  总理所告诉我们的革命的道理是什么呢？　总理在民族主义的演词中说：「中国有一段最有系统的政治哲学，在外国的大政治家还没有见到，还没有说到那样清楚的，就是大学中庸所说的格物，致知，诚意，正心，修身，齐家，治国，平天下那一段话，把一个人从内发扬到外，由一个人的内部做起，推到平天下止。像这样精微开展的理论，无论外国甚么哲学家都没有见到，都没有说出，这就是我们政治哲学的智识中独有的宝贝」。总理这段话是讲「大学之道」的重要。大学之道是以「明德，亲民，止于至善」之三大纲领与「格物，致知，诚意，正心，修身，齐家，治国，平天下」之八项条目为内容，实在是本末兼顾体用合一，修己治人，明体达用的大道。简言之，就是进德修业，克己修身和救国救民救人救世的革命之学。革命不是祗凭血气之勇与一时的努力所能成功的，我们如果不照着革命的道理来做，无论如何革命不能成功，国家不能建立；反之，只要我们照着革命的道理来做，无论怎样艰巨的革命事业，一定可以完成；无论怎样贫弱的国家，也一定可以复兴！
  我们要能完成革命使国家真正达到自由平等的地位，一定要先使一般国民能够有新的觉悟，新的精神，能够一齐奋发，真正受我们的领导共同来努力救国救民的革命事业。这就是要我们本党一般革命党员尤其是在中央党部工作的各位同志能够真正为国为民奋勉努力，来作一般国民的模范。我们要完成治国平天下的革命事业，必先能领导民众改造社会；要能领导民众改造社会，必先修养品德健全本身。这就是大学之道的第一句话，所谓「在明明德」。我们要完成革命，第一个要诀，就是要将我们人类自天所赋的灵明无蔽，公明无私，光明正大的德性，修省发扬，随时随地切切实实的表现于我们一切言行动〔第624页〕作之间而毫无虚伪。所谓「明明德」的基本工夫，就是要「存诚」。而「存诚」的第一要务，就是「毋自欺」也就是要「慎独」。我们讲修德立业，担当革命的大任，决不是口里说：或是在人家所看得见的场合，做做样子；到了人家看不见的地方，又做很多不可告人的事情。像这样言不顾行，自欺欺人，不仅不能做革命党员，简直就不配做人！更谈不上领导民众来革命！我们要做一个人，尤其是要做一个革命党员，必须随时随地剔除一切的恶念，发扬纯明的德性，无论在人家看见的地方或看不见的地方，都是一样的克己自修，去恶习善。要拿我们的生活，我们的精神，我们的行动态度和品德来做一般民众的模范！使他们的的确确相信我们真是为国不是为个人，真是为民众不是为自己，真是为公不是为私！所以我们每个人随时要将自己所讲的话所作的一切事情，切实反省，看我们一天的言行，好的有几件，不好的有几件；对的有几件，错的又有几件言行相符的几件，不相符的又有几件。这样反省的结果，我相信无论何人必免不了有多少错的。不好的既已发现出来，就要随时告诉人家，说我那句话说错或那一件事错了，自己明白承认，同时更要切实改过自新。如此，然后可以存诚向善修明明德。然后可以树立民众的信仰，完成革命的事业！如果不能如此，那末，我们的革命便是假的，人家一看就知道，一定不会再相信我们！既不能得到民众的信仰，无论如何努力革命，也是徒劳无功！我们既做了革命党员，就要立志来完成治国平天下的革命事业，也就是救人救世的圣贤事业！圣贤事业是最高尚最伟大的事业，我们一定要先有最高尚的品德最伟大的人格，纔可以做得成功！我们无论讲一句话，做一件事，一站出去就要使得个个人都相信我们，自然愿意受我们的领导！非如此我们革命决不能成功！所以从此以后，我〔第625页〕们必须特别的奋发努力，明德修身，任劳任怨牺牲个人的一切，来救国救民！纔可以对得起 总理和已死的一般先烈！纔可以完成革命！这是讲大学之道的第一个纲领所谓「在明明德」的要旨。

  至于第二个纲领，所谓「在亲民」，就是要以我们自己的精神品德来感化民众，使他们能够发生新的觉悟，振作新的精神，实行新的生活，养成新的道德，表现新的气象，努力新的事业！放出新的光明！将过去一切颓靡恶劣的习气，放僻邪侈的行动都一扫而空！使一般民众和整个社会都澈底更新！总之：我们要完成革命，建立新的国家；就要更新民众改造社会；要更新民众，改造社会，就要我们一般党员修明明德努力自新！自新而后可以新民，新民而后可以新国！再讲大学之道的第三个纲领，所谓「在止于至善」，这一句话，实在有两种重大的涵义：一种就是要「择善固执」，「贯澈始终」。另外一种就是要「猛勇精进，知强不息」。前者是就我们的信仰而言，例如我们既知道三民主义是救国救民惟一至善的革命主义，我们就要笃信守道，至死不变。后者是就我们的事业而言，我们无论修养德性，研究学术或是从事革命，必须向?尽善尽美之理想的目标，继续不断的勇往迈进！必须使我们的道德事业，日新又新！总是前进无已自强不息；直到自己死了无可奈何的时候，然后纔算是尽到了自己个人的责任！如果一天没有死，一天就不能停止！古人所谓「鞠躬尽瘁，死而后已」，所谓「一息尚存，此志不懈」以及　总理所谓「一心一德，贯澈始终」，都是这个意思。

  以上是大学之道即革命之学的三个纲领的要义，也就是我们革命三个基本的要诀。我们一定要照这个革命的道理来做，纔可以领导民众，完成革命！尤其是我们在中央党部一般负领导责任的同志，要能〔第626页〕做人家的领袖，领导一般党员和民众来革命，更非照这个道理来做不可！这是兄弟个人数年以来反省和忏悔所得的道理，认为　总理过去谆谆所指示，确是革命成功的要道，希望各位同志互相劝勉，共同努力来完成本党革命的事业！
  关于革命的基本要诀已如上述。现在再要根据 总理的意思补充说明办事的要领。过去我们人虽多而事情办不好，很多人虽努力而徒劳无功，是什么道理？一言以蔽之，就是办事不得要领。我相信我们中央党部办事的各位同志，自上至下个个人都是很想奋勉上进，办好事情的，但是今年民国廿四年已经过了，我们究竟办好了几件什么事情？！我们认真检查一下，便可以知道我们努力虽多而成效极少。然则我们以后要怎样补救这个缺点，办好一切的事情呢？关于这个道理，就在 总理生平所最称颂的大学上，也说得很明白扼要。就是：「知止而后有定，定而后能静，静而后能安，安而后能虑，虑而后能得」。这就是办事的基本要领。所谓「知止」就是「择善固执」的意思，就我们革命党员而言，第一就是要笃信三民主义，我们既笃信三民主义，便要一生到老矢志无他，自己的意志既能坚定，当然心思不致妄动，无论什么时候，心都可以专一，宁静。心思能专一宁静，自然意态安和，心思专静而又意态安和，当然虑事精详，得其至当之理。这一段话是讲我们要办好一切事情必先注重心的修养，「治心」为「治事」之本，我们的心能治好，事情一定可以办好。下面所谓「物有本末，事有终始，知所先后，则近道矣」。这四句话是讲我们要办好事情，必先就客观的事物，分别其本末轻重的性质，终始纵横的关系以决定其先后缓急的次序。然后依照一定的条理与适当的步骤继续不断的努力去做。如此，便可以循序渐〔第627页〕进，顺理成章；无论什么复杂艰巨的事业，都可以做成功！否则轻重不分，先后无别，弄得次序凌乱，本末颠倒，结果一定是劳而无功，一事无成！因为我们一个人的时间精力实在很有限，必须心思智慧专一，纔能运用有效，但是天下的事物，纷繁万象，如果我们不能务本择要来做，当然要千端万绪，无从措理，如此必不免心意纷乱，才智俱泯！例如我们中国有这样大的国家有这样多的人民，我们要治理国家，管理四万万人的事情，如果我们不能分别事物之本末始终，按缓急先后的次序来办，如何可以办得了呢？！所以我们要办好事情，更不可不知道大学所讲办事的基本要领。

  今天兄弟根据　总理的教训，将自己多年的经验和省察之所得，贡献给中央各位同志，希望大家接受兄弟的意思，切实省察，个个人都能训练自己成为一个办事的好手，与能够负起治国平天下的责任之革命党员！国民革命的使命无疑地要在我们的手里完成！

创建时间：2007-8-8


复　兴　中　华 ！

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第452页，第453页，第454页，第455页，第456页

〔第452页〕

——中华民国二十五年九月九日在广州

    出席　总理首次革命纪念会讲——

〔要旨〕
  一、总理倡导革命之时代背景，——外患之严重与清廷之腐败。
  二、「兴中会宣言」即中国革命根本大义之所在。
  三、纪念首次革命应发扬 总理与诸先烈之革命精神，精诚团结，共赴国难！
  四、今日为革命成败国家兴亡最大之关键，希望全国同志同胞，克尽革命建国之责任。
〔本文〕
主席、各位同志：
  今天是　总理首次革命纪念日，刚才主席已将纪念的意义报告得很详明。现在兄弟再要就 总理之所以要发动革命的时代背景，加以阐明。
  在四十一年前的今天——即乙未年九月九日，　总理带了陆皓东程奎光等一般先烈在广州起义，发动本党第一次的武装革命运动。这次的革命是如何发生的呢？当时 总理为什么要发动革命运动呢？我们要解答这个问题，必须明了当时革命的时代背景。大家知道：在乙未起义的前一年，即甲午年有中日战争，中国一败涂地，受了莫大的损失，中华民族更蒙了空前未有的奇耻大辱。至此，满清政府之昏庸腐败，和当时一般地方官吏之贪婪愚昧，都完全暴露无遗！尤其是一般人民在黑暗而恶劣的异族统治之下的痛苦，更到了忍无可忍的地步！本来 总理自乙酉中法战争之后，早已决志革命；并且在乙未前三〔第453页〕年即壬辰年，已经纠合许多同志，组织了「兴中会」。到了甲午战败，目睹国家危急存亡的情形和一般国民所受剥削摧残的痛苦，格外感觉到非尽早实行武装革命，以推翻满清，恢复中华不可！又看到当时国内一般有志之士，莫不愤恨满清政府的恶劣腐败，痛感国家民族之耻辱，危险；而一般革命同志，在奇耻深忧之中，一种愤发激昂的革命情绪，已经沸腾！于是 总理所倡导的革命运动，乃因时势之激荡，由宣传组织而进为武装行动。当时 总理率领了一般同志，人人抱?「不成功即成仁」的决心，于乙未年的今天，在广州发动轰轰烈烈的第一次义举，开本党革命历史伟大光荣的第一页！我们读了兴中会宣言中所说的几句话：「堂堂华国，不齿于列邦；济济衣冠，被轻于异族，有志之士，能不痛心？！」就可以知道当时发动革命最大的原因了。这次的革命运动，虽因事机不密，归于失败；但当时 总理和一般先烈为国牺牲临难不苟的最高人格和革命精神，实足以鼓舞群伦，造成时势，为后来辛亥革命成功立下一个最初的精神基础！更为本党革命同志留下一个奋斗牺牲之永远的典型。这就是 总理第一次革命最大的一种成功！
  现在为使大家对于当时革命的背景宗旨和革命团体的组织，以及 总理对于一般同志的希望能够深切了解起见，特藉此机会将「兴中会宣言」向大家朗读一遍：
  「中国积弱非一日矣。上则因循苟且，粉饰虚张；下则蒙昧无知，鲜能远虑。近之辱国丧师，强藩压境；堂堂华夏，不齿于邻邦。文物冠裳，被轻于异族；有志之士，能无抚膺！夫以四百兆苍生之众，数万里土地之饶，固可发愤为雄，无敌于天下。乃以庸奴误国，荼毒苍生，一厥不兴，如斯之极。方今〔第454页〕强邻环列，虎视鹰瞵，久垂涎于中华五金之富，物产之饶，蚕食鲸吞，已效尤于接踵，瓜分豆剖，实堪虑于目前。有心人不禁大声疾呼，亟拯斯民于水火，切扶大厦之将倾。用特集会众以兴中，协贤豪而共济，抒此时艰，奠我中夏，仰诸同志，盍自勉旃。」
  我们读了兴中会的宣言和十条章程，就可以知道当时 总理带了一般先烈不顾一切牺牲，发动革命以谋推翻满清，就是要拯救全国四万万同胞于水深大热之中，复兴民族于奴辱危亡之际。为达此目的，所以要集合一般有志之士，确立共同一致的信念，和相约共守的纪律，成功一个坚强的革命组织；使一般同志能够统一意志，团结精神，集中力量，服从命令，在　总理亲自指挥之下来牺牲奋斗，以恢复中华，建立民国；实行主义，完成革命！因为有了这个组织，所以到乙未年，大家能发挥「同生死共患难」「不成功即成仁」的精神，在广州发动第一次革命。 总理和一般先烈这种惨淡经营艰难奋斗的事业，我们后死的同志，特别是在陆（皓东）程（奎光）朱（贵全）丘（四）诸先烈就义之地的广东的一般同志，应当如何努力，继往开来，发扬光大！尤其是为国家为民族为主义而牺牲的第一人——陆皓东先烈，当他被捕下狱的时候，无论清吏如何严刑苦逼，始终不肯供出一个同志或一个机关来。在从容就义之前所写的一篇供词，专是很壮烈的阐扬革命之大义，其中有几句话，到现在还是我们一般同志所应坚信的，就是说：「非推翻满清，不能恢复中华；非铲除汉奸，不能消灭满清」。当时的情形，实在是如此：要复兴中华，就要推翻满清；要消灭满清就要铲除汉奸！现在我们的国家，一方面遭遇了空前未有的国难，一方面国内政治经济种种之建设，基础还没有稳定；同时一般国民还是缺乏国家观念和民族意〔第455页〕识，甚至还有人甘心作汉奸，来为虎作伥！不知现在我们所处的环境，还是和从前一样恶劣；而所遇的危难，却要严重过无数倍！我们党政军学各界同志和全国同胞，处在这个危急存亡的时候，如果不能继承 总理和诸先烈的革命精神，大家不分畛域，和衷共济，一心一德精诚团结来共同奋斗，以建设国家，复兴民族；那就不但愧对 总理和一般先烈，而且将来国亡种灭，我们的子子孙孙都要做人家的奴隶牛马！如此，我们便是做了国家民族千古的罪人！所以我们今天在纪念 总理首次革命的时候，特别要记得当时 总理和一般先烈为国家为民族惨淡经营艰难奋斗的情形，大家精诚团结，为整个国家民族来奋斗牺牲，以尽到我们后辈同志的责任！
  大家这要知道从 总理最初倡导革命以来，我们 总理不知道经过多少艰难困苦，费了多少心血；我们的一般先烈更不知牺牲了多少头颅和热血，始能推翻满清，建立民国，扫除革命的障碍，造成现在这个革命的基础。我们现在有了这个基础，并有了巩固的革命政权，能够自由决定一切救国建国的计划，能够自由行使职权，推进种种的工作。这就是我们革命建国最难得的好机会。我们既有下这个机会，如果还不能乘时奋发，从党务政治军事经济教育各方面澈底改进，努力建设，以实现主义，完成革命；那末，错过了这个机会，国家被人灭亡了，后代的子孙，将永远得不到一个翻身的机会。大家更要知道：总理当时之所以决心革命，要推翻满清，就是因为清廷政治腐败，有如香港兴中会宣言上所说的：「政治不修，纲维败坏，朝廷则鬻爵卖官，公行贿赂；官府则剥民刮地，暴过虎狼；盗贼横行饥馑交集，哀鸿遍野，民不聊生！」我们现在既负起治国建国的整个职责，就要秉承 总理和诸先烈的革命精神，〔第456页〕将目前政治上一切贪污贿赂，因循苟且，粉饰虚张，以及蒙昧无知，见小忘大等恶劣的习气和腐败的现象，澈底铲除，竭力修明政治，建设廉洁有能的政府，推进一切政治经济军事教育文化的建设；务须化民成俗，富国强兵，完成革命建国之大业！纔能够实现 总理和一般先烈的遗志，以安慰 总理和一般先烈在天之灵！如果还不能及时奋发革命精神，努力完成革命事业，还像前清政府一样腐败，一样昏庸，还要弄得「哀鸿遍野，民不聊生」，人家就要起来革我们的命，我们就要为亡清之续！所以现在就是革命成败，国家兴亡最大关键，希望党政军各界同志尤其在革命策源地的广东的一般同志和同胞，格外要知道先烈创业的艰难，和我们现在所负责任之重大，大家要同心协力，努力奋斗，建设广东为三民主义的模范省，以巩固革命基础，完成复兴民族的伟业！

创建时间：2007-8-8


革新铁道业务之要旨

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第468页，第469页，第470页，第471页，第472页，第473页，第474页，第475页，第476页，第477页，第478页

〔第468页〕

——中华民国二十五年十一月三日对

    洛阳分校铁道训练班学员讲——

〔要旨〕
  一、训练现代的铁路人员，为改进路务发展交通之根本要务。
  二、改进中国铁路业务之要项：
      １·要力求时间准确——行车时间能否准确，乃国家兴亡所关。
      ２·要特别注重「预备」——平时要如战时之紧张以预备一切；战时纔能如平时之安定而战胜一切。
      ３·要注重统计与管理——详确的统计与严密之管理，为治理一切事务之基本。
      ４·要力求行旅便利并注重发展文化——饮食，卫生，及书报邮电等项之设备与便利。
      ５·要励行新生活运动以训练民众——铁路为训练民众最普遍最有效之场所。
  三、希望铁路人员奉公守法，勤慎忠勇，亲爱精诚，达成「铁路救国」之目的。
〔本文〕
各位官长、各学员：
  此次各位入学受训，今天已训练期满。经过此次训练以后，大家对于现代铁路人员应有的专门知识和服务精神的修养，一定有更深一层的体验与很多的心得；大家毕业回去，本?所学去努力改良路政，相信中国铁路交通从此一定有一番很大的进步！不过各位从前在校与此次受训期间所学的，多半偏重于铁路交通的学识和技能，本委员长今天所要和大家讲的是关于铁路人员的职责与今后改进铁路业务和一般情况的要务。这些多半是各位长官平时没有和大家讲到的，希望特别留心听着。

〔第469页〕

  此次我们挑选全国各路的站长车长等来此受训，其目的不祗是训练好你们这一班学员而已；最主要的用意，就是要使你们受了特殊的训练之后，毕业回去，将受训期间所得到的新的知识与新的精神，传播到各路，训练你们管辖范围以内的一切铁路人员，使他们统统要像你们一样，具备现代路政人员所应有的基本常识和革命精神，达到我们改进铁路交通的目的。所以你们毕业回去，如果只是各人自己懂得如何刷新路政还不相干；因为你们的部属如果没有普通知识，对于一切应革新的事情，不知道如何去做，甚至固守旧习，阳奉阴违，直接间接都会阻碍你一切改进工作的进行。那末，无论你有怎么好的学识，怎么大的本领，也要处处发生障碍，不能尽量拿你们所学的来实行。你们如要达到澈底改进路政的目的，必须将你们在此所受的训练，同样的，拿来训练你部下所有的人员，使他们各个人都有现代路政人员必备的常识，有丰富的革命精神，然后能够上下一心，共谋改进！所以大家回到各路各站，第一个任务就是要拿你们在本班所学的一切，特别是革命的精神，去训练所有的部属。上自职员，下至夫役，统统要随时注意训练。对于一般职员要注重教导他们办事的方法，训练他们组织管理的能力，灌输他们热诚服务尽忠报国的精神，以扫除从前因循敷衍，散漫凌乱，营私舞弊的种种恶习。尤其对于一般招待生行李夫，清洁夫等一切服役人员要特别注意管教，要教给他们对待旅客应有的态度和常识，作事要迅速确实，不许浮滑敷衍，狡诈欺骗，无论对待那一个客人，都要殷懃和蔼，有礼貌，守规矩，特别对于老弱妇孺与一般穷苦的乡下人，格外要照顾周到，尽力帮助。我们如果能够训练好各路各站一般职工夫役，使他们都能有礼守法，热心服务，就可以消极的涤除铁路上不少的积弊，积极的增进旅客们许多的便〔第470页〕利。大家要知道：从前我们的铁路交通办不好，主要的原因，就是一般铁路人员腐化，凡事因循敷衍，苟且自私，很少人注意到路政的改进。现在我们要改进铁路交通，第一件根本要务，就是要改造一般铁路人员的精神。——要使个个人提起朝气，铲除积弊，一本热诚，尽忠职责。就是要由你们这一班受过特殊训练的站长车长等来作刷新路政的干部，为国家训练出忠勤纯正的现代铁路人员。有了这种健全的人员，纔能够迅速而确实的改进铁路业务，发展铁路交通。要知道：我们现有的一万多里铁路，实在太少；将来至少要加造到十万里，才可以应国家的需要。如果没有一般真正健全的服务人员，来改良路政发展业务，不必说铁路要发展到十万里，很不容易；就是再增修到十万里，也不能发挥铁道交通的机能，满足国家各方面的需要。所以今后要真正发展铁路交通，根本上全靠训练现代的铁路人才；必有现代化的铁路人才，才可以发展现代化的铁路交通。有了现代化的铁路交通，纔能够建立现代化的文明国家。而如何使现有的一般铁路人员有现代的常识，现代的精神，现代的办事方法和能力，以达到铁路救国的目的，就是你们一般铁路干部人员最重大的责任！
  铁路交通的完善与否，关系于国家的盛衰强弱，以及经济文化的进退，非常密切而重大。我们的国家之所以贫弱到现在这个地步，原因当然不只一端，但最主要的一项，就是中国铁路太不发达；就是仅有的这一万多里铁路，也是腐败黑暗，不能及时改进，发挥效能！不仅不能与外国的铁路来比较，而且使外国人看了我们铁路腐败的情形，就要轻视我们，说我们不是现代的国家，敢来随便侵侮压迫我们！大家要知道：外国人要来考察我们国家组织完善不完善，政府健全不健全，以及人民有知识没有知识，〔第471页〕他从旁的地方还不容易考察明白，只要到我们铁路上一看，就可以立刻明确的判断。他们随时随地看我们在铁路上服务的人员，自站长，车长，售票员以至路警差役办事有无精神，有无条理，常识是否充实，言行态度是否正当，售票验票有没有秩序，以及车站上有没有叫嚣纷乱，侮弱凌贫，以至诈欺偷窃等野蛮的现象；再看站上车上一切设置是否整齐清洁，各种物料器材的使用，是否经济合理；他就可以将我们国家的一切，都看明白。可以说一条铁路乃至一个车站，就是整个国家的缩影，看了铁路上车站上种种的情形是如何，他就可以断定你这个国家有没有进步，有没有希望！尤其是车上的厕所，是一般办事人员最容易疏忽而最要注重的地方，人家什么都不必看，只要看我们站上和车上的厕所是否整齐清洁，就可断知你这个国家文明的程度如何。总之，铁路交通是否完善，有无进步，关系国家盛衰文野，非常重大，各位当站长车长直接负有主要责任的人，岂可不时刻警惕，奉公守法，尽忠职守，努力改进路务，以期报效国家！
  关于现在我国铁路交通，亟应改进的事项很多，举其最重要的来讲：
  第一、要力求时间准确。大家如道：铁路交通的最大效用，就是任重致远，缩地省时。要达此目的，必须行车迅速。换言之，就是要照规定的时间，准确行驶，不好有一分一秒之差！我们要改进铁路的业务，发挥铁路的功能，这就是第一件要紧的事情。凡是现代的国家其火车的行驶，无不是时间十分准确，规定几点几分到站，一定就是几点几分到达。现在我们各铁路行车的情形怎样？不必说有许多长距离的铁路与普通的列车时常要迟误几个钟头，就是京沪路上的特别快车，也常常不免误点。殊不知严守〔第472页〕时间为建立一切秩序的基本要件，而时间准确，尤为铁路交通之第一要务。所以行车时间准确不准确，不但表示铁路业务的良窳，简直就是表示我们国家有秩序没有秩序，和国民有精神没有精神，而我们国家力量之强弱，国家地位之高低，即可由此测定。所以行车时间的规定，就无异于国家的法律，或者可说比法律还要严密固定，大家一定要比司法官对于法律还要严格遵守，确切执行，不好有丝毫的差误！否则不但要败坏铁道的业务，而且降低了国家的人格，说得严重一些，就如同危害国家的生命一样！大家要知道：在现代，一个国家有没有实力，不仅是单独决之于军事之优劣，武力之强弱；而交通是否灵便和运输力的大小，实在是更重要的一个决定的因素。所以我们平时行车，就如同打仗。作战时如果差了一分一秒的时间，就要失败，大家平时以为行车时间差了几分钟，无关紧要，殊不知在平时如果没有宝贵时间，严守时间的习惯，到了战时，全国要总动员，运输格外繁忙，交通秩序，也转入非常况态之下，试问如何能够迅速确实完成我们铁路运输的任务？运输不能灵便，时间不能准确，虽有数百万大军，不能随意调遣，依时补充，有何用处？所以行车时间能否准确，随时都关系全军胜败，国家兴亡！大家务必明白这个道理，特别的重视时间，严守时间，务求时间的准确。以后各路的路政和各铁路人员工作成绩之优劣，就可依行车时间准确的程度来测量，希望从中央铁道部和各路局负责长官以至各站一切服务人员，对于这一点，都要特别注重。
  第二、要特别注重「预备」。我们一个人无论要想办好什么事。最紧要的就是「预备」。尤其是我们交通人员办事，「预备」就是第一个成功的要诀。无论关于员司路警夫役等「人」的配备，关于器材〔第473页〕物料车辆等「物」的补充、都要用尽心思，准备周到，即如就「物」而言，不仅要准备煤米，水，油等一切日常重要的必需品，就是临时万一需要的小件物品，例如机车上的零件，甚至最小的螺丝钉，如果不能随时预备，到了临时需要，无法补充，岂不误事！总要件件准备，时时准备，今天要准备明天的事，本周要准备下周的事，今年要准备明年的事，尤其平时要准备战时的事。惟其平时如同战时一样精神紧张，工作努力，一切准备周到，到战时纔能如同平时一样心安气定，一切照常进行，丝毫没有惊惶纷乱的情形。这就是军事上制胜的要诀，也就是我们铁路人员所必具的修养。古人说：「凡事预则立，不预则废」这个道理，我们一般铁路人员，格外要明了，要依此切实做到。现在一般铁路交通人员最普遍的毛病，就是不知预备的重要、大家在今天就只想到如何应付今天的事情，混过了今天，便一切不管。这样「得过且过」的混下去，不必说到了战争时期，什么事情都要因为缺乏准备而归于失败，就是平时铁路运输的效能，也无由发挥。所以我们要发展铁路业务，改进铁路交通，一切都要从注重预备做起！我们个人能够做到事事有准备，个人就可以事事圆满达成任务，整个路局对于一切「人」「事」「物」样样都有准备，全路的业务，也当然能够蒸蒸日上。现在一般铁路人员和铁道业务的腐败，大半都是由于不注重预备的缘故。即如我此次由临潼来到洛阳，在潼关下车时顺便问潼关站长由潼关行车到洛阳，需要多少时间，他平时既不能留心记住，身边也不携带行车时间表以备检查，所以始终不能答复。你看一个头等站长，连问他由自己所管辖的一站到最邻近的一个大站，行车所需的时间都回答不出来，岂不是咄咄怪事！这种人还能作现在时代的一个站长吗？我们的站长无常识无准备如此，我们的铁路交通，〔第474页〕还能够维持还能够发展吗？在外国不仅各路的站长对于全国火车行驶的时间都知道，就是他们一般下级夫役如搬运夫等也至少对于他所服务的一条铁路之行车时间能够记得明白。你如有所询问，他都可以告诉你，或者检查他所随身携带着的行车时间表，便可以回答。即此一端，可见他们一般服务铁路的人员，自上至下都有相当的常识，尤其注重「预备」。凡是与业务有关的一切，色色都准备到，平时不因无人查询而忽略，而后不致临时失措而张皇，所以个人的办事效能大，而整个的交通事业能够及时发展！我们各铁路人员的情形便很少人能如此。像我刚才所说的潼关站长，如果他平时知道注重准备，他的常识也不至于如此缺乏，即令一时记忆不清，口答不出，也可以拿出行车时间表来，一看便知！大家要知道：做一个现代的国民，尤其是当一个现代的铁路交通人员必须事事养成有准备的习惯，特别是关于自己业务上一切的常识，必须具备。此外还有几件东西是一切现代国民所必需随身携带一刻不离的，第一件是铅笔，第二件是记事册，第三件是地图，第四件就是各人业务上随时需要查考的东西。如铁路人员必带的行车时间表。此不过举其最小之一端而言。各位当中有到过外国的，试看外国国民尤其是一般公务人员那一个不是随身带?日常必需的东西，那一个人不是随时预备一切的事情。我们要做一个现代国民，尤其是要做一个现代的铁路人员，务必养成注重预备的习惯。
  第三、要注重统计与管理。刚才我已说明「预备」的重要。我们要尽到预备之能事必须对于铁路上一切人员物料器材以及交通需给的状况等，随时要作精确的统计，有严密的管理。尤其是对物的统计与管理是我们当站长车长一般下级干部人员所必不可忽略的一件事。你们这次来此受了训练，主要的用意〔第475页〕，可以说第一就是在学得如何组织人事，训练部属，第二就在如何整理器材，管理物料。关于物材的管理，要能够办理完善，首先就要有精密的统计，无论那一种东西，库存多少？每日要消耗多少补充多少？已坏的多少？待修的多少？每种每项都要分别登记统计，随时可以检查，使部下无法蒙蔽我们。统计精详，再能管理得法，就可以消极的铲除过去浮报浪费营私舞弊的毛病。我们能为国家减少一分开支，即可使国家少受一分损失，就是我们在消极方面多尽一分报国的心思。所以大家以后特别要注意统计与管理，至少要尽忠路务如同治理家事，爱惜公物如同爱惜私产。人人都廉洁自爱，奉公守法，尽忠职责，丝毫不苟，就可以革新全国的路政，很迅速的来发展全国的铁路交通。铁路交通能够发展，其它一切交通文化，经济事业，都能够连带的迅速发展起来，国家就可以转贫为富，转弱为强了！

  第四、要力求行旅便利，并注重发展文化。一条铁路的业务，决不祗是运输与交通而已。必须竭力求行旅的种种便利。所以无论各种与各等车上与各个大小车站上，对于便利旅客的各种设施，务必力求完备。大概一般人在旅途中最感觉需要的，就是关于饮食和卫生以及书报邮电等项之设备与便利。我们各路的站长车长总要随时为便利旅客着想，对于车上的卫生，务必特别注意，一切饮食物品，总要做到经济而便利。沿途各站必须设法招致商人开设商店，以便供给旅客随时的需要。尤其对于一般坐三四等车的穷苦民众，要特别尽力优待，妥为照护。随时要注意他们的卫生，天寒的时候，要设法使不受冻，天热的时候，要为他们预备茶水及救急解暑的药品，遇有疾病或有什么急难，都要尽力设法救助，这些都不必费多少钱，只要我们各路服务人员能够发挥替社会服务的精神，人人以助人为至乐之事，就可以〔第476页〕便利旅客，嘉惠穷民不少。至于书报的传递贩卖与各大站邮电的设置，也极关重要。一切交通事业最大的一个使命，就是发展文化。而文化发展又是国家富强的根本。我们从事铁路交通事业主要的目的，即在传播和交换各地的文化。如果我们火车到一处地方，没有书报可买，寄信发电亦不便利，如何能完成他发展文化的使命？在外国，往往一个地方的报纸，每天出版之后，在几个钟头以内，全国各铁路车站各地方，就有发卖，一般国民都可以随时购阅。各段各站，每天不知要收发多少电报。所以火车通到那一个地方，文化就可以发展到那一个地方。铁路交通发达一分，文化便可以进步十分！中国一切文化不发展，固然是因为交通不发展。但是有许多交通已经很便利的地方，而文化依然落后，是什么道理呢？其原因虽不祗一端，但交通机关服务人员之敷衍懈怠，不能尽力于发展文化的工作，不能不算是最重要的一个原因。以后希望大家关于沿路各站书报的贩卖，邮电的设置，以及饮食卫生等设备，都要随时力求完善，并不断的求其改进。须知这些设施之有无，不仅关系于行旅之便利与否，而且是一个国家文明和野蛮所由分别之标准。我们要考察一个国家文明程度之高下，就可以从他的交通事业——特别是铁路业务的良窳及其促进文化发展的能力之大小来判定。外国人要考察我们的国家也是如此。我们现在仅有的这一点交通事业，还不能好好改良，尽量发挥他促进文化的功能，所以文化落后，要受外国的欺侮压迫！今后我们要实现「交通救国」的目的，必须利用交通来发展文化！
  第五、要励行新生活运动，以训练民众。铁路交通是中外观瞻所系，其管理之优劣与秩序之好坏，关系于社会风气，国民精神，民族道德，与国家地位都很重大。这个道理，刚才我已经向大家提到。所〔第477页〕以今后我们务必有一种新的精神来改良交通，刷新路政，以复兴国家。这种新的精神从何而来，并由何处表现呢？首先要从励行新生活运动做起。对于新生活运动所要求的「整齐」、「清洁」、「简朴」、「勤劳」、「迅速」、「确实」六项标准，我们铁路交通人员必须首先做到，以身作则来教导一般民众。我相信只要我们全国的铁路人员都能实行新生活，就可以使全国国民都实行新生活，达到救国的目的。因为铁路与车站上就是训练民众实行新生活最好的场所。现在我国的铁路交通，虽不如外国发达，然全国每天乘坐火车以及到我们铁路管辖范围以内来的国民，至少在一百万以上，对于这些人我们应该随时随地想种种方法，来训练他们实行新生活。如此，不是在极短期间，就可以训练最多的人数吗？而且在铁路上训练，完全是就他们的实际生活行动来训练，比一切宣传与劝导的工作要切实有效得多。譬如在车站买票，我们的路警必须指导一般旅客依次序购买，一定要鱼贯而入，鱼贯而出，这就是一种最好的训练。我们天天如此训练一般人民，久而久之，全国国民守规矩重秩序的习惯就可以养成。大家要知道：一个国家的强弱，不仅在军事之优劣，尤在乎一般国民智识程度的高低，如能提高国民智识程度虽是弱国，也一定可以强盛起来。我们现在要提高一般国民的智识程度，最有效的方法，就是要由我们铁路交通人员推行新生活运动，训练一般国民。唯有铁路是训练国民最普遍最有实效的场所。如果我们自己能够真正力行新生活，并不惮烦劳去指导感化一切的旅客，就可以使全国国民都力行新生活，增加国家无限的力量。
  以上所说的五项：第一要力求时间准确；第二要特别注重「预备」；第三要注重统计与管理；第四〔第478页〕要力求行旅便利，并注重发展文化；第五要励行新生活运动以训练民众，是我们今后改进铁路业务的基本要务，各位今天听了我的话，回到各路各站以后，必须剀切详明的转告一般未到此受训的铁路交通人员，彼此劝勉，切实作到。大家一定要有奉公守法，勤慎忠勇的修养，与造福民众效忠国家的热忱，并须养成和平周到的办事态度与亲爱精诚的团结精神，革除以前怠惰迟误，因循苟且，无准备，无纪律的风气，一扫倾轧排挤，营私舞弊，以及恃强凌弱，欺压乡民等一切恶习和积弊，无论待人接物，处世办事，都要本?「亲爱精诚，迅速确实」八个字的教训，身体力行。希望大家照此意旨，时刻省勉，勇猛精进；以完成本身的修养来革新铁路的业务，从而发展交通，达到「铁路救国」的目的！

创建时间：2007-8-8


御侮与复兴之基本要道

六内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第21页，第22页，第23页，第24页，第25页，第26页，第27页，第28页，第29页，第30页，第31页，第32页，第33页，第34页，第35页，第36页，第37页，第38页，第39页

〔第21页〕

——中华民国二十五年一月二十四日对陆大将官班精神讲话——

〔要旨〕
  一、大学（即抵御外侮与复兴民族）为御侮复兴之基本精神与制胜之要诀。
  二、四书——为伦理政治与军事之基本哲学。——四书之要义。
  三、纪效新书与练兵实纪——为训练军队与抵抗外患之有效的成规。
  四、自卫新知——为教民自卫，巩固后防，与增进军队抗战力量之要籍。
  五、康济录——为防救灾荒，治理民事，巩固军事基础之政书。——「准备」为一切事业成功之要务。
  六、现代国家的生命力与全国总动员，庐山训练集与国防之本义及其强化之提倡等书的内容，皆为现代革命军人所应具备的基本知识。
〔本文〕
  以上各书，如能精研力行，必可完成御侮复兴之大业。
  今天我发给各位几种重要的书籍，现在将各书的要义简略的和你们说一说，使大家先得了一个概念以后再去详细研究：

  第一、大学：这本书就是前年在庐山训练时所讲的「抵御外侮与复兴民族」三篇讲演词。其全部内容，我们绝对要保守秘密，不能给外国人尤其日本人看见。否则，将使他们更加妒恨，因而加紧的来压迫我们；而且他们从此可以明白他自己的弱点和我们作战的战术；从而补救其缺点，预防我们的计策，更可以为所欲为的侵略我们！所以你们每个人领了这部书，务必妥慎保存。如果有失落或泄露给人家的〔第22页〕，便要以泄漏军机论罪！这一点我首先希望你们特别注意！其次，讲到这部书的内容，大概上篇是分析敌我两方的国情，并且讲明我们御侮图强的重要原则和基本要务。中篇是讲明训练军队的要点和抗日应用的战术。下篇是讲抗日必胜之道和御侮救国之根本方针。总之，今后一切御侮救国的基本要道，在这部书中已经扼要的讲到；你们一般做将官的人必须精细研究而且要身体力行。要晓得：日本除武器比我们好，其余并没有什么了不得的巧妙，如果你们一般师旅团长以及一般下级干部都能明白这部书所说的道理，并且实实在在做到，我相信：对日作战，一定可操必胜之权。所以我们要完成救亡复兴的大业，决不能离了这部书，希望大家要慎密保藏，细心研究，澈底领悟，认真实行。
  第二，四书：就是大学中庸论语孟子四种。我们做了革命军人尤其做了革命军的将官，都负有救国救民的责任。要能负起这个责任，必须自己先有救国救民的道德精神和学问来做基本。关于基本学问，当然军事，政治，经济，教育，社会各种新的基本知识，都很要紧。由外国传入的当然最多，但是我们中国自古以来，关于这类的书也很不少。其中尤以四书所讲的最为精要，可说已将伦理，政治，经济，教育以及军事各方面所有最紧要的基本原理原则都已讲到。而且大半都是军事上必须领悟遵循的道理。所以我说：四书的内容大半都是讲军事，其它一小半是讲伦理，政治，经济，教育等等。这部书从我们个人求知起讲到治国平天下，这种本末兼顾，体用一贯的道理，真是精微广大，万古如新！我们要做成功一个人，更要做一个现代的革命军人，负起救国救民的重大责任，就不可不研究这种基本的学问，从而修养我们的精神道德，增进我们的智识能力。各位都是将官，带了几千几万人，自己必须具备这种基〔第23页〕本的精神道德和学问，统统能训练部下，感化部下，练成精强的军队。何况我们的责任还不只要教好军队，对于驻在地的一般民众，无论男女老少，不仅要治理他们，并且要教育他们，尤须以自己的精神道德和学问来感化他们，使他们都明白做人的道理，使不成材的人都能够成材，这就是我们成功革命事业的根本方法。否则，任你有怎样多的民众和部下，都不能成功。所以我们对于四书，一定要精心研究，来修养我们的道德精神，增进我们的基本学问。虽然大家工作很多，但不怕没有时间，只怕没有恒心。如果有恒心，每天不必看多，早晚只抽出十分钟看一章或一篇，最多两三个月就可以看完。当然愈能多看愈好，如果有事不能多看，只要继续不断的精研实体，不仅自己的道德学问一定有很大的进步，而且以此领导部下，感化部下，一定可以使部下也有很大的进步。我们平时训练部下，往往讲了两三点钟的长篇大论，还不如就四书上摘出一二句话来提示部下较为简明切要，使部下容易体认得多。所以我们不好以为只有研究典范令和操演检阅这些事情要紧，而对于这种军事政治的基本学问不注意。要晓得：如果我们不看这部书，不仅不能做将官，并且不能做人！因为做人一定要明白做人的道理，做将官一定要有伦理政治哲学等的基本学问，我们又不能再进政治学校读书，所以只有自己来研究这些必要的学问。尤其是四书，如果我们真能澈底研究，努力实践，一定可以使自己的道德精神和学问，同时得到非常的进步，将来成功一个大军事家和大政治家！
  讲到学庸这两部书，最紧要的就是第一章。第一章是正文，以下各章都是解释和发挥这一章的意义。所以第一章就是全书的纲领和要义之所在。大学所讲的东西，把由内在之精神的修养到外发之事业的〔第24页〕完成这一贯的道理，都已发挥尽致！实在是有本有末有始有终精微开展切实易行放诸四海而皆准，历诸万世而不磨之科学的理论。在年轻的人看来，或许以为陈腐的老生常谈，引不起什么兴趣，我从前在二十岁的时候，虽然读得烂熟，但是毫无兴趣。后来　总理教我看，也还是不觉得重要。后来到三十几岁的时候，自己再拿来研究，才觉得很有道理，很有兴趣。我想：如果我们大家在二三十岁的时候都能认识这部书的重要，看得很有兴趣，从而躬行实践，我们中国早已治好了。从前因为我们不知道研究大学，所以至今还没有完成革命将国家好好的建立起来，真是莫大的罪过！现在各位姑无论看得有兴趣与否，先要记住这部书是我们做人，革命，成功，立业的大道，天天手不释卷的去看他，久而久之，吮味体察，自然而然可以引起兴趣，多所进益。现在我将大学第一章正文念给各位听听：
  「大学之道，在明明德，在亲民，在止于至善。知止而后有定，定而后能静，静而后能安，安而后能虑，虑而后能得。物有本末，事有终始，知所先后，则近道矣。古之欲明明德于天下者，先治其国；欲治其国者，先齐其家；欲齐其家者，先修其身；欲修其身者，先正其心；欲正其心者，先诚其意；欲诚其意者，先致其知；致知在格物。物格而后知至，知至而后意诚，意诚而后心正，心正而后身修，身修而后家齐，家齐而后国治，国治而后天下平。自天子以至于庶人，壹是皆以修身为本，其本乱而末治者否矣。其所厚者薄，而其所薄者厚，未之有也。」
  这一章就是大学全书的纲要，在这章中，提示了又分为三个纲领和八个节目。所谓「在明明德，在亲民，在止于至善」，就是三个纲领，所谓「格物，致知，诚意，正心，修身，齐家，治国，平天下」就是〔第25页〕八个节目。这三纲八目对于修己治人明体达用的道理，就是所谓「大学之道」，我在前年庐山训练集里已经讲解很明白，各位可以拿来作为研究大学的参考，今天不必多说。不过有一点还应该注意的，就是「齐家」的「家」字的意义，应该作广义的解释，不要看得太呆笨，只当作「家庭」解，而应该当作「社会」解。譬如我们在军队里，军队就是我们的家；在学校，学校就是我们的家；我们驻在那里，那里就是我们的家。所谓「齐家」，就是要使家家户户以及各机关，学校，军队，团体个个人的精神道德都能普遍的提高，生活幸福，都能和匀的满足。必须能够达到这个目的，然后可以治国平天下。要能达此目的，就在于大家能够修身。如果社会上一般革命党员尤其是我们负有治国家平天下之责任的一般将官还不能修身，一切思想行动，卑鄙龌龊，自私自利，对于社会国家，不负责任，不明本分，不尽义务，那么，无论在学校想要办好学校，在军队要想练好军队，在机关或团体里要想办好事情，一定都不可能！所以大学明明白白的指示我们：「自天子以至于庶人，壹是皆以修身为本！」这个道理，我们做军官的人，格外要注意。如果我们不能修身，无论思想行动，一有愧于人，就要自馁，怕部下，对于部下尚且要怕，对于敌人，当然格外要怕了！如果我们真能敦品励行，克己爱人，明本分，尽责任，就不致有「行有不慊于心则馁」之时，古人所谓「内省不疚，夫何忧何惧！」我们对于部下，便没有可怕的地方，而且可以感化部下，使部下都能明礼义，知廉耻，负责任，守纪律，养成大无畏的精神，团结一致，共同奋斗，不仅不怕敌人，而且必能制服敌人！所以修身是我们军人第一紧要的条件。修身这一项，在大学之道的整个体系中或者说整个程序中，是内外相维，心物相成的中心关键，修身以上为明明德的工〔第26页〕夫，修身以下为新民的工夫，无论明德新民，都要以达于至善之极致，然后可以做成一个「人」和完成革命建国的事业！
  在这里还有一点要告诉各位的，大学第一章的前面，有一篇序文，序文第一句为「子程子曰」，再看中庸前面的序文。亦复如此。大家知道为什么在「程子」上面还要加一个「子」字呢？因为这两篇序文是朱子做的，程子讲理学，朱子集理学的大成，所以程子亦就是朱子的前辈先生，朱子不敢直称他的姓氏，而在上面再加一个「子」字，表示尊敬的意思。即此小事，亦可见古人「重礼义」的精神，所以我附带和各位提一提。
  其次，中庸一书，也是以第一章为正文，中庸的精义和全部学理的性质与价值，朱子在前面一段序文中说得非常简明扼要。他说：「不偏之谓中，不易之谓庸，中者天下之正道，庸者天下之定理，此篇乃孔门传授心法」。所以各位要知道：中庸之道，是孔子所传于门人最精微切要的基本道理。朱子的序文说：「其书始言为一理，中散为万事，末复合为一理，放之则弥六合，卷之则退藏于密，其味无穷，皆实学也。善学者玩索而有得焉，则终身用之，有不能尽者矣」。可见中庸是由笃躬修己的本原，推到治国平天下的至理大道。就其体而言之：即「卷之则退藏于密」，意思就是说，以此道存诸于己心，则可修德立品，成为完善的个人；就其用而言之：即「放之则弥六合」，意思就是说，以此道推行于世则无往不合而见治平之效。所以中庸之道，完全为一种明礼达用，正大切实的学问。我们无论信仰孔夫子与否，但是总要认识孔夫子是我们中国唯一正统的大哲学家，他所传的哲理，我们都有深刻体察与固执〔第27页〕力行的必要。中庸上所讲的心法，实在是我们做人做事治民立国的根本学问，如果我们随便忽略不加研究，那还成其为中国人吗？还能继往开来，做祖宗的子孙，发扬固有道德文化来建立文明昌盛的国家吗？各位做将官的人带了几千几万军队，如果对于这些重要的根本道理还不懂，不仅带不好军队，并且连做人也不晓得做，我们革命当然不会成功！所以我们对于中庸这部书，也不可不特别注意研究。如果真能玩索而有得，则终身受用不尽了！
  中庸的正文说：
  「天命之谓性，率性之谓道，修道之谓教。道也者，不可须臾离也。可离非道也。是故君子，戒慎乎其所不睹，恐惧乎其所不闻。莫见乎隐，莫显乎微，故君子慎其独也。喜怒哀乐之未发，谓之中，发而皆中节谓之和。中也者，天下之大本也；和也者，天下之达道也。致中和，天地位焉，万物育焉。」
  据朱子分析这章的意思，可分为三大部：「首明道之本原出于天而不可易（首三句），其实体备于己而不可离（道也者三句）」，所谓「天」是什么呢？并不是指普通所谓天地的天，而是指「自然」与「先天」的意思。我们一个人，自父母生下来，无不赋有一种自然的天性，即所谓「仁义礼智信」。这种自然的德性，就是所谓「天命」。也就是所谓「天性」「天良」和「天德」。所以天之体就在我们体内。这种天性如能存养发挥，便表现为「忠孝，仁爱，信义，和平」之八德。这些天性都不待外求而自然具备于各人自己身心之中，我们如能于日常思想行动之间，遵循天性之自然，换句话说，就是凡事能求于〔第28页〕良心无愧，便算是得道。所以说道之本原出于天。而且天性是不可改易的，如果改易天性，则一切思想行为，便离了正道，一切私欲邪念，必纷然而起，种种恶习败行，必相与俱生。所以我们必须摒绝物欲，排除邢念，不沾恶习，不为败行，才不致被环境所诱惑而改易我们固有的天性，一切思想行为，才不致违背人生的正道，我们个人的事业才能够得到合理的发展与美满的成功。整个社会和国家，亦必可收治平昌盛之效。尤其我们军人，格外要根据「仁义礼智信」的天性，与「礼义廉耻」的精神养成「忠孝，仁爱，信义，和平」八德，才可以发挥革命的力量，突破一切危难，制胜一切敌人！如果你一旦离了固有天性的本体，那么你满怀的鬼胎便要显露出来，所言所行，便无一而不背乎正道，所谓「行有不慊于心则馁」，看见任何人无论是上官，同事，朋友或部下都不免要害怕，弄得身心不得安，手足无所措，看见敌人便更要害怕了。到了这种地步，还有什么事情不失败呢？我们做了一个军人尤其做了一个将官带了几千几万军队，最紧要的一个条件，就是要有大无畏的革命精神。而这种精神又完全取备于己，就是根之于「仁义礼智信」等天生之德性而发，所以要能发挥大无畏的革命精神，必先存心养性，来发挥天赋之良知良能。可见中庸之道不仅是人生的哲理，完全是军事的哲学。如果我们做军人尤其做带兵的将官不懂这种哲学，任你将操典等一切技术上的东西教部下教得怎样好，也练不成好军队，不能造就智勇兼全的部下，来担负重大的责任，完成艰难危险的革命事业！要练好军队，使成为真正的革命的军队，一定先要发挥革命的精神，要发挥革命的精神，惟有根据这种哲理来教导感发一般部下固有的德性。

  所谓「存养省察之要」的意思，就是说：要保存良心，涵养天性，随时随地要反省体察以求进步，〔第29页〕使我们的精神德业，日新又新，达于「真」「善」「美」之境界。存养省察的工夫，最紧要的就是「慎独」。「内而整齐思虑，外而敬慎威仪」，一切思想言行，总求其「裁之吾心而安，揆之天理而顺」。无论在人家见闻所及的地方与否，都要如此。大凡一个人的邪念败行，在人家目所不见耳所不闻的场合，最容易发生，所以我们要存心养性，在人家不见不闻的时候和地方，格外不可随便疏忽，而要「戒慎乎其所不睹，恐惧乎其所不闻」。无论如何，自己心坎中一思一念，其动机之或善或恶，虽然人家一时不知道，自己一定很明白，如果自己明白动机是违背良心的，就是坏的，就要毅然遏于未萌，不使潜滋暗长，着于行事。如果动机是根于天性，本于良心的，就是好的，就可尽量发挥出来。所谓「清明在躬」，必使己心常能清明如神，一有几微之动，就以此清明之心加以省察克治，「以去夫外诱之私，而充其本然之善」，一个人如能固守自然的天良，充实本然的善性，则一切自私自利之心卑鄙龌龊之念，当然不能发生。一切思想行为，便无所偏倚而循乎天体大中至正之道，这就是存心养性慎独存诚的工夫。如果我们不能省察，时时存养此心，则一切私情物欲如所谓「酒色财气」之类，必相袭而来，掩蔽我们的天体，消蚀固有良心德性，因而人格扫地，一切事业都非失败不可。所以我们必须时时刻刻养正气存良心。凡事警心惕励，丝毫不苟，然后内省不疚，天君泰然，诚中形外，一切光明磊落。当然「人非圣贤，孰能无过」，只要自己随时检查反省，勤求过失，「过则勿惮改」，于道德和事业，仍无所损。所谓「惟圣罔念作狂，惟狂克念作圣」，为圣为狂，都是在一转念之间，所争祗在几微。所以我们要成功一个大政治家大军事家的要诀，全在存心养性，而存养之要，又在于切己省察。我们现在不能天天有先〔第30页〕生来指导监督，又不能常常有朋友在一处切磋琢磨，所以格外要靠自己能够存养省察，改过迁善，才能够建立高尚的人格，感化几千几万的部属，而且「自反而缩，则虽千万人吾往矣」，所以必须存养省察，然后才能发挥大无畏的革命精神，来完成艰难险阻的革命事业！
  再讲所谓「圣神功化之极」：中庸首章最后三句「致中和，天地位焉，万物育焉」，就是说明率性修道存养省察的效用。意思是说：如果我们能够存心养性，便不会存恶念做坏事，所想所做的一切事情，皆无所偏倚而合乎正当的道理，因此我们的一般朋友部下，自然信仰我们，为我们所感化，如此我们来训练部下，必可「不言而喻，不肃而成」，他们能相信你的时候，你要他们死他们就死，要他们活他们就活。推而至于整个社会的一般民众，亦无不可为我们的精神道德所感化，使社会风气焕然一新，大家因此能够一心一德团结精神，和衷共济，臻于康乐和平繁荣昌盛的境域，各遂其生，各得其所！而达到我们治国平天下之目的。这就是所谓「圣神功化之极」。如果我们能照中庸的道理做去，就可以收到这样伟大的效果。反之，我们不能存心养性，不能慎独修身，又怎么可以感化人家，使人家信仰我们，听我们的话，来一致努力于革命事业呢？要晓得我们的部下，就是民众，一般民众，也就是我们的部下，部下和民众，是没有什么大的分别的。我们不仅对于部下要感化，对于一般民众也要感化，可以说我们革命的工作，就是感化民众的工作。必须感化一般民众，才能发挥伟大的革命力量，才容易完成革命的事业。总之：中庸之道，是孔子传授门弟子的心法，无论他的弟子要做政治家经济家军事家哲学家或道德家，都要明白这个心法。现在我们无论要做成一个大军事家或大政治家，也非研究中庸，澈底了解〔第31页〕这个「精一执中」的道理不可。以后希望你们不仅自己要努力于此以保持光明纯善的天性，养成崇高伟大的人格；并且要以身作则，根据这种做人的基本哲理，设施人格的教育，使一般部下个个人都能「去夫外诱之私，充其本然之善」，做成健全的军人，才可以建立现代的军队，担负革命建国的重大使命！
  本来中庸的道理，非常精深，然而又是日用常行明白切要之理，对于军事，尤其有密切的关系。今天因为时间不够，不能详细和各位讲。不过可以举「莫见乎隐，莫显乎微」这两句话为例，略加说明。各位都知道：军事上最紧要的一个条件是「秘密」。但是「秘密」两个字的意义，从来没有人解释明白，只有孔子所说这两句话把「秘密」两字之正反两面的意义完全解释出来了。所谓「秘」就是「隐」的意思，「密」就是「微」的意思。「隐微」就是「秘密」。本来宇宙间一切事物，无一而非秘密，但是又无一而不显著，而且普通一般人愈以为隐微的就愈是显著，任何人都目所习见，耳所习闻，身所习行，只因我们疏忽不注意体察，于是最浅显的事物，倒变成最大的秘密了。譬如学庸这部书，我想各位从前无论在家里或私塾里到处都可以看见的，但是不留心去研究，于是对于其中的道理，便莫明其妙。又如外国陆大学生入学考试，除学科外，还有口试，每每就问他这一类问题，例如：「刚才你从学校门口到这里来总共走了多少步路」？这当然是一个极粗浅的问题，但是由这一件事情，就可以测验你能否随时随地留心观察和研究。只要我们能够留心，这个问题就可以立即答出，如果不留心，就觉得是一件无法知道的大秘密了。由此类推，可知宇宙间一切秘密的事物无不如此。所以宇宙间可以说根本就无所谓秘密，反转来说，亦无一而非秘密。如果我们随时随地，即事即物，都能认真体察，切实研究，就无所〔第32页〕谓秘密，否则，尽管事物的本身非常昭明显着，都要觉得秘密了。由此我们便可明白保守自己的一切秘密和探求敌人的一切秘密的要诀。我们将一件东西藏在抽屉里不使人家看见或是心中想定一种策略而不宣布出来，这当然是秘密，但这不过是一种小的秘密，而且这种秘密的事物，也很有限。我们即事即物尤其对于日用常行的事物注意体察研究，则对于自己的一切事物，可以保守秘密，对于敌人的一切事物，可以发现秘密。这样所得之秘密的事物就无限量了。各位将官，都操有几千几万人生死的大权，如有一事一物漫不经心，偶一疏忽，就足以使全军失败，致全军于死地。所以最紧要的一件事情，就是要随时随地即事即物保存自己的秘密，探求宇宙一切的秘密。所以对于「莫见乎隐，莫显乎微」这两句话的意思，要特别领会。由此可知孔子学问之高深，不能不令我们佩服！只就这两句话来看，就可知中庸这部书的价值多大！希望各位要特别注意研究，认真实行，来奠定我们做人做事救国救民的根本基础！

  至于论语孟子两本书，可说都是学庸的注释。都是近以修身远以治国平天下之至理要道。尤其孟子一书具体的讲到关于军事的要点很多，可说全书只有小半是讲政治的，大半是讲军事的。所讲的东西都很切实，我们都非精研熟读不可。
  第三，纪效新书和练兵实纪：这两部书是戚继光着的。虽然现代科学进步，军事技术日新，但是练兵和战术上的基本原则是不变的。原书所讲的各种原则，到现在我们还可以适用。就是书里所讲的各种兵器以及各种具体的战术和各种防御工事作业的办法，虽然到现在看来已经很陈旧，但是在我们科学落后物质缺劣的国家，有许多方法在许多地方还是一样可以用得?。所需的一切材料虽在穷乡僻壤，都可〔第33页〕以办得到。与其一切新的技术不行和新的器材办不到，例如虽然架设电线而不能通电，拿了一个炸弹而不会放，仍旧不能发生作用，倒不如利用一切旧有的方法和当地原有的材料来做战争的准备。当然，一切新的技术方法和器材我们要尽量学到办到，才可发挥最大的功能，达到现代战争的任务。我也并不是说不要学新的方法，办新的东西，不过在新的学不好办不及的时候，实在有利用旧的一切方法来做我们军事上的副防御之必要。所以在今日的中国，这两部书的价值，不会减少。尤其练兵实纪里面所讲关于选将练兵练胆气练耳目手足的各种办法，特别紧要。我们要训练部下，掌握部下，除制式教练以外，一切要道仍不出此书，所以不仅是做师旅团长或参谋长的人都要懂，就是一般做营连排长的人也应该明白。如果连这些基本道理都弄不清楚，那就不配带军队，带了军队，也一定不会发挥力量，而要归于失败。一定要我们能够用人得法，训练有方，然后军队才能健全起来，可以充分发挥力量，到临时才可以运用有效。而且平时我们对于部下的精神技术和能力，不仅要尽量锻炼和培养，更要随时亲自考查，做连排长的人，一定要训练和考查到各个士兵夫役；团营长至少要训练和考查到各连长排长以至各个班长，师旅长至少要训练和考查到各连排长。总要对于自己各个部下有多少本领，有什么能力，能够适于做些什么事情，都能确实明白，然后可以因材施教，和量才器使，纔不致埋没人才，亦不致败坏事情。对于个人如此，就是对整个一团一营或一连都要因其所负任务的性质，随时加以特殊的训练和严密的考查，然后在临时运用上，确有把握。所以我们一般高级将官平时带兵不是训练就够了，一定还要随时注意选拔人材，考查部下。然后能做到「知人善任」，「长于将将」，然后可以发挥工作的效能。如果平常对〔第34页〕部下没有考查，临时随便使用，当然非败事不可！其实考查并不是一件难事，我们做将官的人，每日只要抽出半少时至一小时的工夫就尽可以做好。考查的方法也很多，召见谈话，当然是一种好方法，每日轮流召见两三个官长，并不是一件困苦的事情。此外，我们也可以亲自到他们驻扎的地方去看看他们饮食起居日常生活的情形；在演习时看看一般官长教练指挥的能力，一切事情，得法不得法。由此种种方法，就可以考察出各级官长的精神之振靡，品德之高下和学问能力的长短。至于用人之道，当然要唯才是用，不过一个人的才能总有长短，如要求备于一人，自不易得，所谓「人无求备」，只要他有一种长处就可以用，对于他不好的地方，我们当然要设法改正和补救，使成为完善有用的人才。必须如此，才算尽到我们做上官的责任，才可以建立精强的军队。

  第四，自卫新知：这部书原名为洴澼百金方，经我改为自卫新知，也是很要紧的一部军事书籍。其中所讲许多办法，我们如能参照现代的新方法稍加改良，都可以用得?。尤其在各县各乡训练保安队义勇队办理保甲的地方，格外适用。这部书完全是讲求自卫之道，非常精密明细，切实易行。并且对于一切事情，都举列先例，为我们效法。我想以此教练军队，训练民众，比教什么典范令都容易收效得多。所以我们赶紧要拿来仔细研究，教练一般部下和民众。教还不相干，一定先要从我们军队自己实实在在做起来给他们一个模范，然后他们知所效法。现在我们无论在师部旅部团部以至连部的驻在地，首先要由我们军队照这部书的办法，因时地之宜，斟酌损益，加以改良，来构筑各种防空防毒等一切防御工事，并作其它种种抗战的准备。叫县长科长科员和各区区长以及所有办理自治自卫的人员来实地参观学习〔第35页〕，使能在城区以及各乡各村都照这样做钊。这些事情，并不要多少钱，完全就地取材，因民集事，而且都是为捍卫地方，保护民众本身而用，只要我们说以利害，导以良法，一般民众未有不乐从的。现在我们外患如此紧迫，各地都毫无防御的准备，真是危险已极！试问各位所驻防的区域，不必讲各营连部，就你们的师旅团部已经驻扎几个月的地方来看，又做了一点什么防御的工事没有？部队尚且不努力做，地方政府和民众当然更不会做了。以后如果那一个部队驻定一个地方经过三天以后，对于防空防毒各种重要的工事再不加紧做起来，就是不尽职责，一定要处罚他！希望各位特别注意这一点。要晓得：我们做了革命军人，唯一的责任，就在捍卫国家，保护人民。我们军队的力量有限，所以一定还要设法使民众军事化，才能够以民众自身的力量来保护他们自己，更可帮助我们军队来捍卫国家。大家要常常记住我所常讲的两句话：「用兵不如用民，教民要如教兵。」因为民众的人数很多，到处都有，如果我们能够使他们军事化，大家都能有组织守纪律，都有自卫的知识技能，都能刻苦耐劳共同一致来做自卫卫国的工作，这种力量还了得！还怕什么敌人！还怕不能复兴国家和民族吗？！反之：如果军队自军队，民众自民众，我们不能将民众当作部下一样看待一样教练他们，使军民联合一致，共同奋斗，那任你军队怎样多，还是要失败，国家还是不可救。所以我们平时一定将民众看作自己部下，一样的爱护他们，教练他们，使他们平时都能讲求各种防御的方法，努力于自卫的准备。临时才不致惊扰慌乱，化为敌人的炮灰。如果平时没有训练，毫无准备，那么一到战时，你军队在前面打战，后方民众就惊慌起来，喧扰纷乱，逃的逃，哭的哭，一点秩序没有，不仅不能帮助军队，反而要扰乱军心，阻碍一切，使军队无法应〔第36页〕战。例如从前上海抗战的时候，后方民众乱得一团糟，致使前方战事，受了很大的影响。所以我们平时不可不尽心竭力来组织和训练民众，使其军事化，同时领导一般民众讲求防空防毒阻塞爆破和坑道等一切抗战的方法。例如敌人的飞机来轰炸我们这个地方，妇孺老弱应该躲避到那个荫蔽的处所，少壮的人又应该怎样参加抗战和救护的工作。敌人放毒气的时候，大家应该怎样防避。如果每月演习一两次，一般民众就可以增加自卫的能力和把握，养成守纪律守秩序的习惯，到了临时，后方不仅不会扰乱，而且可以帮助军队，抵御敌人，使军队获得最后的胜利。只要我们平时能如此多尽一分心力，战时一定可以多收一分效果，也就是多了一分胜利的把握，这是一定的道理。自卫新知这部书，不仅是练兵的要务，可说完全是教练民众讲求自卫切实有效的方法。如果我们能够使民众照这样做到，再因时因地加以改良，我们抵御外侮的力量，不知要增加多少倍！所以大家对于这部书不可不注意研究。
  第五，康济录：这部书原名救荒谱，是一部关于民政方面的书籍，其要旨是在讲求防救灾荒以及治理民众的办法。这在表面上看似乎不关军事，但是要晓得；军事与政治息息相关，可说军事就是政治的一部分，政治就是军事的基础。所以我们军人尤其做高级将领的人不可不懂政治。我常常讲：文人要习武艺，才能成为真正的文人；武人要懂文事，才能成为真正的武人。我们革命军人，一定要文武兼全，才可以负起救国救民的重大责任。如果我们离开政治只谈军事，一定不能成功；要使军事能够成功，决不能离开政治。所以我们对于康济录这种重要的政书，不可不研究。这部书的内容，各位自己可以看得明白。不过大家要注意到这部书的根本精神所在，这部书的根本精神就是在「准备」两字。语云：「凡〔第37页〕事豫则立，不豫则废」。又云：「有备无患」。可见平时准备之重要。准备实为一切事业成功的第一要诀。如果凡事平时没有准备，或是准备不完全，不确实，到临时一定要失败。无论什么事都是如此。尤其要达成军事的目的，非先在社会和政治方面充分准备来做基础不可。必须社会有准备，然后成功现代军事化的社会，政治有准备，然后成功现代军事化的政治。否则便是麻木野蛮的社会和腐败落伍的政治。在这种社会和政治的基础之上，军事绝对没有成功的可能，国家也就无法挽救。所以我们做将官的人必须充分发挥自己的政治能力，无论驻防那一个地方，必须竭尽智能使自己驻防范围以内的社会和政治军事化。军事化最紧要的条件就是一切要有准备。准备的条件，就是要有组织有训练。现代的战争没有别的巧诀，完全是组织的战争，只看那个有比较完善的组织和充分的准备，那个就操必胜之权。所谓组织和准备，不仅限于军队，无论社会，政治，经济，教育，文化各方面，都要有组织和准备。无论人事物质，在平时统统要有调查，统计和组织，并且要加以训练和培养，使能健全和充实，到战时才可充分运用发挥总动员的效能，而取得最后的胜利。如果我们做将官的人不能切实懂得这个道理，不能努力做到，只知个人，至多军队本身，那就还是几十年以前的旧式军官，不是现代的革命军官，就不能完成险阻艰巨的革命事业。将来政府准备规划成立军管区制度，师有师管区，团有团管区，以军队为中心来促进管区内一切社会政治的建设。在这种制度未成立以前，我们现在所有各部队都应该自动的各就驻防区域在无形中照管区的精神来做。就是要每个师部要分配那一团管那一县、那一营管那一区，那一连管那一乡。各位自己先将我今天所发给的书研究清楚，再叫参谋看，并且由各师各团指定各营各连人员来专〔第38页〕门研究这些书，如刚才所说的关于各种自卫的技能，由我们军队自己先练习好，各种防御的工事先做起来，叫当地一般行政官吏以及乡长村长这般人来参观学习，再来组织和训练一般民众，使他们都养成守纪律重秩序的习惯，娴习各种自卫的技能，领导他们做成各种防御的工事，使他们知道到了临时如何集合，如何避难，如何参加抗战帮助军队。对于一切物产器具，概要详细调查，精确统计，严密统制。例如区内牛羊马匹等牲畜以及一切农产品农业副产品，或供运输之用，或为日用所需，无论一人一物，一草一木，无不为战争所当利用，即无不为平时所当准备。惟能平时组织，统制，训练，培养而准备一切，然后到了临时有所利用，收到以一当十的效果，然后我们一切有所恃而无恐，可以从容应战，获得最后的胜利。所以我们研究康济录这部书，特别注意他的根本要旨是在「准备」两字。一切事业能否成功，其紧要关键，就是在此。
  最后，还有现代国家的生命力与全国总动员一书，是我去年在峨眉军训团所讲的。可说已将当前革命建国救亡复兴的要道，都扼要的讲到了，大家不可不看。还有我平时的许多讲演尤其是庐山训练集格外重要，大家要特别多研究才好。此外更有日本陆军省出的国防之本义及其强化之提倡一书，将现代国防的要义，方针和计划，说得非常显明扼要，是我们现代军人不可不具备的基本常识，大家也要特别注意研究。再有多田所著的小册子名日本对华基础的观念，也可以分给大家看看，藉此可知敌人对于我们的观察讥评和阴谋的险恶。
  今天所发给各位的几种书籍的要义，大概就是如此。我相信：如果大家都能认真研究切实照着做去〔第39页〕，无论敌人有多少飞机炮等新式武器来进攻我们，我们都有办法来抵御他，并且一定可操最后必胜之权，什么都有把握，绝对不怕！所以这些书对于我们革命之成败和国家的存亡，关系非常重大！我们又何能不加紧研究，努力实行！我们今后一定要本此自信，领导部下和一般民众，刻苦奋斗，来完成我们的革命事业！

创建时间：2007-8-8


巩固统一与复兴民族

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第464页，第465页，第466页，第467页

〔第464页〕

——中华民国二十五年十月十日

      在南京检阅全国童子军讲——

〔要旨〕
  一、今日之统一，实为吾人建设国家，收回主权，复兴民族最重要之基础。
  二、今日之统一，实为我四万万同胞无量苦汗与鲜血之结晶，必须特别爱护，永远巩固！
  三、此次童子军集中检阅，精神整肃，实为全国青年服从命令，严守纪律，拥护政府之表现。
  四、希望全国国民，力行「党员守则」，恢复固有道德；精诚团结，努力复兴！
〔本文〕
全国各位亲爱的童子军：
  今天是我们中华民国二十五年双十节——就是我们 总理和一般先烈艰难奋斗来推翻满清专制，创造中华民国，最光荣最伟大的国庆纪念日。在二十五年前，由于全国的同胞——就是你们的父兄师长能够信仰三民主义，拥护中国国民党，所以在 总理手里创造了中华民国。到现在已经二十五年了，国家经过了不少的艰难，因为全国国民，尤其是你们一般亲爱的青年童子军能够信仰三民主义，拥护国民政府，服从国家的命令，遵守革命的纪律，所以纔澈底实现了今天全国的统一。大家要晓得：从前我们为什么会被人家看作不成为一个国家，受种种的轻侮？为什么到现在我们的三民主义还没有完全实现？我们的同胞到现在还不得救？就是因为我们的国家没有统一。不统一便没有力量，没有力量便要受人家的轻蔑！所以我们要挽救国家，要复兴民族，要收回主权，求得中国之自由平等，首先就要将中华民国整〔第465页〕个的统一起来！要使全国四万万同胞，大家永远坚固的团结起来！今天我们全国的童子军，大家从各省来到首都，不惮跋涉，来参加全国童子军的大露营大检阅，全体一致的能够服从命令，遵守纪律；一切整整齐齐，有条有理；这就是表示全国的青年，能够同心一德来拥护国民政府，服从国家命令；能够亲爱精诚，团结一致，来负起复兴民族的使命。本会长就是全国童子军的总司令，今天特别要郑重的将你们的地位和责任告诉大家：你们的地位，就是中华民国最高尚的国民！你们当前的责任，就是要挽救国家，收回主权，复兴民族！不仅你们自己要认清这个责任，而且大家此次回到各地方，各学校，和各人的家里，更要告诉你们的父兄师长和一般亲戚朋友：现在我们的国家已经统一了，统一之后，就要及时努力，挽救国家，复兴民族！怎么可以挽救国家，复兴民族呢？就是要全国上下男女老幼，大家共同一致，拥护政府，服从命令，共患难，同生死！

  现在国家已经整个的统一了，这个统一的局面，就是我们今后建设国家，收回主权，复兴民族最要紧的基础。今后我们全国的同胞，大家要知道这个救亡复兴的基础，是我们四万万同胞前前后后无数的苦汗和鲜血的结晶，不可以不格外的保重，爱护，格外的努力使其永远巩固！如何纔可以永远巩固统一的基础，达到复兴民族的目的呢？就是要从根本上恢复我们中华民族固有的精神道德。过去因为一般人忘了民族固有的精神道德，所以大家不能同心一德，国家不能统一安固；今后我们要永远巩固统一，进而达成复兴民族的目的，首先要将我们民族固有的精神和我们祖先固有的道德——即 总理所讲「忠孝、仁爱、信义、和平」八德，同心一致的恢复转来！国家民族果能如此，我相信我们的民族，就一定可〔第466页〕以复兴，我们的国家，就可以得到自由平等！而且以后我们的民族，永远可以在世界上做第一等的民族！我们的国家也永远可以做第一等的国家！
  刚才我说要恢复我们民族固有的精神和祖先固有的道德，究竟要怎样努力来做到这件事呢？就是大家要照去年中国国民党五次全国代表大会所通过的「党员十二守则」来身体力行！这十二条守则，定名为「党员守则」，其实原来是「童子军守则」，而且是本会长在阵地作战时亲自订定的。今天各位童子军远道来京，本会长没有好的礼物赠给大家，就将这十二条守则亲口授与。现在本会长先将「党员十二守则」宣读一遍，大家再逐条循声朗诵。
  一、忠勇为爱国之本
  二、孝顺为齐家之本
  三、仁爱为接物之本
  四、信义为立业之本
  五、和平为处世之本
  六、礼节为治事之本
  七、服从为负责之本
  八、勤俭为服务之本
  九、整洁为强身之本

〔第467页〕

  十、助人为快乐之本
  十一、学问为济世之本
  十二、有恒为成功之本
  大家要注意：这十二条守则，就是我们今后建设国家，收回主权，复兴民族最要紧的一种武器。只要我们大家能够实行这十二及守则，已失的主权一定可以收回；垂危的民族，一定可以复兴！所以我们不怕主权不能收回，民族不能复兴，只怕大家不能实行「党员十二守则」！从此以后，大家对于这十二守则，不仅自己要敬谨遵行，而且要带回各地方，各学校和各人的家里，转告你们的父母师长和所有的亲戚朋友，使大家一齐觉悟，将我们民族固有的精神和祖先固有的道德，统统重新恢复，并且发扬光大起来！如此，纔可以永远巩固统一的基础，尽早完成复兴的大业！也纔可以尽到我们童子军的责任。

  此次大家远道来此，集中在一处大露营大检阅，希望藉此机会，互相观摩，共求进步；严守纪律，团结精神！同时，大家要特别注重卫生，锻炼身体，务必准备强健的体魄，以为报效国家，复兴民族之用！

创建时间：2007-8-8


将官训练的意义和目的

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第16页，第17页，第18页，第19页，第20页

〔第16页〕

——中华民国二十五年一月十八日出席

  陆大将官讲习班开学典礼讲——

〔要旨〕

  一、现在为吾人成功立业最大之良机！
  二、各将官应运用经验，发挥智力，使本班训练能收事一功百之效。
  三、大家要切实联络，精诚团结，互相切磋劝勉，永远互助合作。
  四、各人应就防区本「因地制宜」之原则，准备随时抗战。
  五、希望奋发革命之精神、确立必胜的信念。
〔本文〕
  今天我们将官讲习班举行开学典礼，本委员长特来参加，想将此次召集各位将官到陆大来受短期训练的意义和目的对各位说一说：
  现在外侮日益紧迫，国家日益危急，我们革命军人所负捍卫国家复兴民族的责任也日益加重！在此国难严重，形势险恶的时候，就是我们革命军人成功立业千载一时的好机会！我们既生于此时，适逢其会，如果不能把握时代与认清责任，及时奋发来做一番为国家民族争生存的大事业，不仅对不起国家和民族，而且愧对自己，忝尔所生！所以此次特别召集各位来受训的目的，第一就是要使各位能认识自己的责任并把握现在这个难得的机会，尽量发挥自己的聪明才力来完成　总理所遗留给我们的重大使命！——就是要挽救国家，复兴民族！

〔第17页〕

  其次，各位来此受训，期间虽然很短，但是一定可以而且必须发生很大的效果。将来受训完毕，各返原防，一定要能运用所学，达成使命，不负国家的期望。这次受训因为期间太短，当然在学术技能上都不能学到什么高深的新东西；但是在精神修养和战术上必须有最大的进步，我们在此一小时的工夫，至少将来要能发生普通学习一百小时的效果。反转来讲：就是说普通学校要教一百小时才可以学会的东西，我们将官班一小时就要学成。否则失了短期训练的意义和价值。我说一小时要发生一百小时的效果，这话是不是做得到呢？我以为只要大家能够奋发努力，一定可以做得到。因为各位自从在学校毕业以后，到现在已经带兵十多年，带了很多的部下，打了很多仗，做了很多事业。无论在军事上，社会上，无论对于人事，对于战术，对于军队的指挥训练，都有了很多的经验阅历。如果在这个短期训练的期间，各人都能运用自己的经验阅历，发挥自己的聪明才力来学习研究，将来回到部队里再实地运用，当然可以发生事一功百的效果。由此大家可以知道：我们此次受训，不仅要将教官所教的功课详细研究澈底领悟，就是教官所没有教到的，甚至教官所不知道的东西，你们也要根据自己的经验阅历尽量的提出来，互相交换，大家研究，总要使每一个问题，每一件事物，都能研究透澈，圆满解决，使大家的学问见识共同增进。所以此次召集各位受训，不必完全要教官来教导，你们一般同学自己要教自己！个个人要能做教官！不好如同普通什么讲习班一样，一般学生只听听教官的讲授而已。你们都是将官，不是普通的学生，应当自己运用自己的经验阅历发挥自己的聪明才力，互相切磋，互相教导！将自己一切的经验，学术，能力贡献于全班同学！如此才可以达到此次短期训练的目的。

〔第18页〕

  复次，你们平时各有任务，散处四方，不必说大家聚首一堂，就是两个人彼此见面的机会也不多，现在既有此特殊的机会，大家同在一处，朝夕不离，而且今后时事的变化莫测，各人的责任加重，更将会少离多；大家怎么好不利用这个受训的短期间，发挥亲爱精诚的精神，更加连络，确实团结一致，永远互助合作！从现在起，总要时刻彼此切磋，互相规劝，想种种方法，使各人的长处都能尽量发挥；各人的短处，都能完全补救，并且永远的精诚团结，互助合作，向一个救亡复兴的总目标共同奋斗！
  再次，各位所带的部队，现在大半已经驻定一个地方，就是有移动的也实时可以驻定。我们一个部队能够驻定一个地方，全体官兵生活和心理都安定，当地一般民众和整个社会也安定。这就是整理训练以及充实力量准备一切最好的机会；何况现在你们各师所驻的地方，就是最近的将来要和敌人作战为国家效命的处所，何能不趁此难得的时间竭尽所能来准备一切！关于部队的整理和训练，我过去已经讲得很多，各位想必都明了，只要照着我所讲的原则以及各种规定切实去做就是。至于其它一切作战的准备以及将来战术的运用，今天只告诉你们一个最要紧的原则，就是一切要「因地制宜」！正如我们训练部下和一般民众要「因材施教」；我们战胜敌人，必须「因地制宜」！各位要知道：我们从前在学校里以及现在在讲习班所学习的东西，大半都只是基本知识和普通的原则，无论如何，是不够用的；我们要能运用得当，收到克敌致胜的效果，必须有实际的经验，尤其要能随时对于自己所在的地区尤其是准备作战的处所，一切气候，地形，道路，交通，粮食，物产，器材，民情，风俗，习惯……等等，加以详确的调查与精密的研究，再根据「因地制宜」的原则来准备一切，预先想定敌人如何进攻，我们便如何抵御〔第19页〕，必须尽量运用自己的经验，学识和能力，想尽任何可能的情况，准备好一切制胜的方法，无论什么时候，我们都可以从容应战，无论什么强大的敌人，无论他走那一方面来攻击我们，都可以被我们打败！尤其是在我们防区以内一般民众，更要照我屡次所说「用兵不如用民，教民要如教兵」的道理切实加以组织训练，使能和我们自己的军队一样运用自如，达到军民合一相维相助的目的。如此，我们的力量就格外大了！例如我们驻在徐州的一师军队不过一万多人，但是单讲徐州城内就有十万民众，如果我们能组织得法，训练成功，真正能军民合一，那我们就如同增加了十万军队一样！还怕什么敌人！什么敌人也不怕！总之，我们现在军队既驻定一个地方，不仅一切教育天天可以照?预定的程序实施，一切经理卫生的事情，也可以按步就班加以整理；而且一定更要以所驻整个地区为范围，在数十里数百里以内作随时就地与强敌抗战的准备！如果我们的准备，稍差一点，有了一个漏洞，敌人一定会乘隙而入，我们就要失败！反之，如果我们真是准备周密，至少就可以增加十倍的力量，不怕敌人怎样强大，也攻我们不下！因此，什么敌人我们都不怕！但是一定要有准备！依通常的情形，我们就是在行进的时候遇着敌人，从事遭遇战也要取胜；如果一个地方我们先到并且加紧准备了一个星期，虽有强大的敌人，也一定费一个月还打不下；如果我们加紧准备了一个月乃至两三个月，一切防御阻塞，掩蔽防毒防空的准备都做好了，所有的民众都组织训练好了，那末无论怎样强大的敌人，不怕他有多少飞机大炮，我们当然可以从容应战固守不移，获得最后的胜利！这一段话是讲今后大家要竭尽智能各就防区加紧准备一切！
  最后，我要告诉大家：你们要能研究学术，增进智能；要能带好部队，成功事业；要能抵御外侮，〔第20页〕复兴民族，一切都要靠自己能奋发精神勤劳刻苦，努力不懈。时时刻刻要以军队为念，以革命为念，以国家民族为念！时时刻刻不要忘记我们的敌人，不要忘记当前的危难！不要忘记我们的责任！对于我们的部队，一定要以我们从前在黄埔训练学生以及训练教导团一样的精神和方法，刻苦耐劳朝夕无间的来加紧训练！做主官的必须以「事必躬亲」的精神，综理密微；无论何时，要到处巡查视察！监督指导部下，准备一切！切不可如同过去一般军官的模样，坏的不必说，就是好的，一天到晚也只知道坐在办公室看公事，下命令，承上启下，奉行故事；最多再到操场上看看操而已。如果你们也是如此，那就不配做现代的军官，尤其不配做革命的军官！要做现代革命的军官，就一定要立定志愿，效忠国家，刻苦耐劳，自强不息！一天到晚要运用自己的聪明才力，劳动自己的耳目手足，来求新的进步，做新的事业！对于所驻防的区域，必须因地制宜，准备一切！对于自己的部下，必须因材施教，量材器使；一个人至少要能发生十个人的效用！否则，我们就不配为人家的长官！大家要晓得：天下并无难事，一切尽在人为！只要我们自己有志气，有决心，有精神，绝不自暴自弃，得过且过，而能精勤刻苦，奋发努力；无论什么强敌外患，都可以抵御；无论什么危险困难，都可以突破！这次召集各位到此受短期训练最大的目的，就是要使大家能本着救国的志气，奋发革命的精神，确立必胜的信念，加紧准备的工作，完成当前的使命！大家必须如此，才不负此次的训练，才不愧为　总理的信徒和革命的将官！

创建时间：2007-8-8


今后改进政治之途径

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第122页，第123页，第124页，第125页，第126页，第127页，第128页，第129页，第130页，第131页，第132页，第133页

〔第122页〕

——中华民国二十五年三月八日出席县市

          行政讲习所开学典礼军校扩大纪念周讲——

〔要旨〕
  一、公务人员训练之意义：
      1.要尽忠职责，时时以国计民生为念；
      2.要随时准备一切，以适合现代国家之要求；
      3.人人要奋发自强，刻苦锻炼。
  二、今后改进政治之要道：
      4.
      5.综核名实，信赏必罚，养成分公诚实之风气。
      6.注重训练人才——「为政在人」，「无竞惟人」。
      7.一切政治设施应着重民生、注意经济条件。
〔本文〕
  今天集中首都各军事机关各学校各部队的高级官长和公务人员训练所，县市行政讲习所，新生活视察团全体人员在此举行扩大 总理纪念周，同时，县市行政讲习所也就在今天开学。本人想藉此机会将公务人员训练的意义和今后改进政治所应当注意的道理，对大家说一说。这些道理，不仅是公务人员应当澈底明白，一般军官和一般军校学生也应当充分了解。不仅负地方行政责任的专员县长等要能身体力行，在中央各行政机关办事人，更要切实做到。所以今天趁此文武各同志聚首一堂的机会，将这些道〔第123页〕理特别加以说明。
  首先要讲公务人员训练的意义，现在我们首都党政军学各机关的公务人员，已经开始训练，许多人因为不明了公务人员训练究竟是什么一回事，以为这是很新奇很特别的一件事。其实就现代各国的情形来讲，公务人员的训练，实在是最普通最平常的一件事，丝毫没有特别和新奇之处。一个人做了公务人员，自己负了什么责任，有什么职务，应当要如何来尽他的职责？尤其是如何随时准备处变处常，都能从容应付，办好一切事情，不愧为一个公务人员？这就是公务人员训练所要训练的内容，也可说是公务人员要尽到职责所必不可少的普通教育，这种教育，世界上无论那个国家都是有的，有什么新奇和特别之处呢？！不过我们中国自从前清以来，一切公务人员最大多数都是做官而不是做事，也可以说不是做人。连做人也不知道，当然做事更不知道！怎么叫做官呢？如部长、主席、专员、县长、处长、科长……等等，皆所谓官也。大家只知道补上了一个缺得到了一个任命，按时办公，做官就是。此外对于国家设官分职的道理，和他自己所负的职责，以及所有关于国计民生的事情，一概都不知，从来也不问！本来关于做官应当如何尽忠职责的许多道理，在国家种种法令规程之中，都有明确的规定。尤其是从古今中外许许多多贤哲的著述和传记当中，我们可以得到无数宝贵的教训和实际的模范，应当很容易学好的，但是现在事实上真正能尽到职责的公务人员，却如凤毛麟角，极少极少，就是因为做官的人太多，做事的人太少，大家都只知升迁转调，不顾国计民主，所以我们的政治，被人家视为落伍的政治，我们的国家也被人家视为落伍的国家。落伍的政治，落伍的国家是什么？说得明白一点，就是野蛮的政治，野蛮〔第124页〕的国家！我们一般公务人员，就是不够现代资格的公务人员！以如此的公务人员，如此的政治，如此的国家，如果不能自新自强，即使没有别人的侵略，也会自趋于灭亡！此次我们公务人员训练最大的一个目的，就是要使大家知道现在所处的时代和所负的职责，从此以后，要打破自私自利的思想，立定救国救民的志愿，时时刻刻要以「尽忠职责」为心，以「国计民生」为念。要知道我们公务人员的职责，虽然各人有所不同，总而言之，不外「国计民生」而已。所谓国计系包括国家生存发展的一切计划而言，其中最要紧的中心要务，就是国防。所以我们就可以说国计就是国防，所谓民生即 总理所谓「人民的生活，社会的生存，国家的生计，群众的生命」。具体的说，就是要使人民足食足衣。所谓以「国计民生」为念者，就是说随时随地要尽心尽力来求政治、经济、教育、社会、军事各方面的进步，以期国家之巩固安全，人民之安居乐业。必须如此，然后能尽到我们公务人员的职责。

  其次，大家要晓得：现在是一个民族斗争很剧烈的时代，我们既生在这个时代，就不可不知道战斗的道理，不可不习战斗的生活，不可不具备战斗的能力。否则决不能做一个现代的人，生存在现在这个世界上！要知道现代国家与国家相竞，是整个国力的比量，是全国国民的奋斗。所以现代讲到国防，决不仅限于军队，而是包括全国士农工商各界民众尤其是一切公务人员，以及全国政治、经济、教育、文化等等一切精神和物质的力量！必须全国国民及国家一切的力量，有充实的储备，能迅速的集中来使用，而后这个国家纔有存在的资格。公务人员受了国家的任命，尤其应该作一般国民的表率，时刻准备，时刻修练，务使国家需要我们做什么的时候，我们立刻有以应国家之需要。现在我们实施公务人员训练〔第125页〕的目的，扼要的说：就是要先以非常时期应有的生活态度精神行动与工作方法等等来训练一般公务人员，使大家在任何非常事变的时候，能做到各人所应做的工作，尽到各人所能尽的责任。这种训练，在外国无论是政府、军队、机关、学校、工厂以及家庭，都是有的。我们不必到外国，只要到上海去看项康元所开的一个罐头工厂就可以知道。他们厂里几百职工，每周或每月都有几次紧急事变的演习。譬如假设起了火，遇了匪，他们各个职工应该作什么事，例如账房如何保存簿据，工人如何救火，门房如何开房，都有预定的计划，按?细密的条理去做。如此纔算是现代的工厂！一个小小的工厂尚且如此，我们整个国家和我们全国的国民，尤其是一般公务人员，怎么好不有这种训练和准备呢？我所以说公务员训练是最普通、最平常的一件事，大家看了康元制罐厂的实例，就不难明白了。

  首都公务人员的训练，在上月廿五号已经开始，但是有许多机关并没有切实照计划来做。殊不知这件事一方面是国家存亡所系，一方面也就是个人安危之所关，现在一般中国人总是只图此时此地的苟安，不顾随时随地的危险！对权利则一点一滴都要争，对义务则一丝一毫不肯尽；这样的民族，这样的国家，如果不能赶紧觉悟根本改造，一定是要灭亡的！你们一般当主管长官的人，一定要以身作则来改革这个恶劣的心理的习惯，所有的部属，一定要训练成为现代国民，现代的公务人员！不好听他们吃饭拿薪水，而不做事不尽义务，大家要晓得：现在外国人看我们就是看做寄生虫，那里还当作是人！可是我们一般公务人员大家还是懵懵懂懂，毫不觉悟！现在我们实施公务人员的训练，就是要使大家觉悟起来，从此以后，要洗雪寄生虫的恶名，来过人的生活，做人的事业来为国家争生存！所以从此以后，我们〔第126页〕除非甘心为寄生虫，为亡国奴则已，否则应当要如何的发奋自强，来做一个现代的人！不必说政府来训练我们，就是政府不训练，我们各人自己也应当要刻苦训练自己！来自救救国！尤其是我们一般为人师长的人，如果自己不能以身作则来训练好自己的部属，试问如何可以训练一般学生和一般民众，来尽到自己救国救民的职责？！现在的毛病，还是我们一般主管长官没有觉悟，不下决心。如果大家真正觉悟到当前的艰难，知道公务人员的训练，就是大家的生死与国家的存亡所关，一齐振作精神严守纪律，决心要来做好，我相信没有做不好的事情！希望大家听过我今天的话以后，格外要奋发努力，来达到公务人员训练的目的。
  现在再要讲到今后改进政治的要道。今天关于这一方面所讲的话虽是侧重县政而言，但是所讲的道理，无论中央和省县，无论各军事机关学校和各部队，都应当同样的注意普遍的做好，我们知道：县政不仅是政治的基础，而且是军事的基础。一个国家无论政治、军事、教育、经济一切的设施，都是以县为最基本最重要的机关。即如就军事而言，如果县政不能改进，军队亦不能澈底改进！为什么呢？我常常说：「良兵为良民的模范，良民为良兵的基础。」县政的中心工作，就是要教导一般民众，使地方风醇俗美，人人努力工作，社会上没有游民、乞丐、匪盗发生。如此，然后民无不良！有良民然后有良兵！即此一点，可见军事与政治之息息相关，不可分离。而且政治即为军事之基本。我们要改进军事，同时也就要改进政治。
  讲到改进政治，我们先就要找到现在政治上根本的毛病，再来对症下药，然后可以收效成功。现在〔第127页〕我们政治上根本的毛病是什么呢？有人说：现在的法令规程太繁复，制度组织太杂乱，因此一切工作到处发生互相牵制，彼此冲突，事权不一，责任不明，因而有权利则相争夺，有责任则互相推诿的种种毛病。这话当然是对的。不过一切法令规程制度组织，我们要使他简明切用，避免上述种种弊害，都是容易的事，并没有根本的困难！而且一切法令制度，都是由人来运用，虽有良法善政，如果不得其人，也还是不能推进政治！所以法制的缺劣，不是政治上根本的毛病，政治上根本的毛病，与我们国家真正的致命伤，还是在一般人心的堕落和一般习气的腐败。所以我们现在要改进政治，一定先要改正人心，转移习气！这个责任，完全就要我们各机关，各学校，各部队一般主管长官的身上！就中央来说，无论一科、一处、一司、一部；就地方来说，无论主席、厅长、专员、县长，必须各级主官自己能公明廉正，整齐严肃，刻苦耐劳，尽忠职责，然后可以教导感化自己的部属，使他们都能改过迁善，尽忠职责！攘利不先，赴义恐后！
  现在人心最堕落，习气最腐败的一点，或者说现在政治上最大的毛病是什么？就是虚伪和自私。无论上对下，下对上，同事对同事，可以说都是虚伪！大家因循苟且敷衍塞责，只要应付过去，欺骗得了就算事！一切的工作，几乎都是虚伪，都是在那边骗人！你看现在无论那一个地方，那一个机关，差不多都是一样：自己应作的事情还没有做，却先有一本很厚的报告，看起来什么事都做好了，其实什么事都没有做好！这不是骗人是做什么？！即此可见现在政治上的事情都是假的！极其所至，非到亡国不止！至于自私的情形，也是和虚伪的毛病一样普遍，现在从中央到各省各县各乡，都是有权利则大家争夺，〔第128页〕有义务则互相推诿；最大多数的人，都是只知道个人的权利，再不曾顾到民生国计！要找一个攘利不先赴义恐后，公尔忘私，国尔忘家的人，真是极不容易！像这样自私的人充满全国，自私的风气弥漫全国，如果我们大家不能刻励奋发以身作则来澈底改革一番，试问政治怎么能够进步，新的国家又如何可以建设起来！
  现在我们有什么方法可以改正虚伪自私的人心，和这种恶劣的习气呢？最有效的一个方法，就是要「信赏必罚」。凡有办事勤劳的，能力优越的，成绩良好的，或是品德高尚的人，我们一定要极力奖赏！多方鼓励！凡有虚伪、自私、怠惰、苟且、贪污、恶劣的人，我们一定要严格处罚，依法惩办！如此赏罚严明自然风纪整肃，人心改正，习气革新！不过所谓「信赏必罚」，一定要十分公正，一定要使受罚的人与没有受赏的人大家心悦诚服。因而赏一人而众人皆劝，罚一人而众人俱诫。纔能确实收到信赏必罚的效果。决不是随便听说某人好就赏，某人不好就罚，若是如此，那便不叫信赏必罚，而是乱赏乱罚，乱赏乱罚，不独不能收劝善警恶之效，亦且败法坏纪而有余。所以信赏必罚是以公正为必要的条件，而要求赏罚公正，必须综核名实。我们做主官的人，无论什么事，决不可以听了人家的话，或看了下级送来的书面的报告就算事，一定要实事求是，实实在在亲自考察明白，纔可以放心。在教育已经普及政治上了轨道的国家，做主官的或许可偷闲，只要注意书面上指导监督与考察的工作就可以，依现在我们中国的情形，那就绝对不能如此！我们一定要以「事必躬亲」与「实事求是」的精神，勤劳刻苦来指挥监督并考察一般部属。然后纔可以革除政治上种种虚伪自私的弊病，政府纔能廉洁，工作纔能紧张，〔第129页〕人心纔能振奋，政治纔能改进！
  关于综核名实信赏必罚的事情，当然很多，我以为现在最要紧的一点，就是经费。现在一般人都说：若是政府如果真能剔除积弊，再稍微节约，至少可以省下三分一至二分一的经费。我想这句话虽不免估计过多，但是只要我们一般主官能够勤劳，处处能综核名实，至少十分之一的经费总可以节省出来。如此，不必说全国每年所用的经费多少万万，只就军费一项而言，每年三万万当中就可以节省三千万出来。这每年三千万的经费，有多少事业就可以此做出来，我们国家每年就可得到一个很大的进步！又如修公路，我看到处都有弊病。我们做主官的人，在每一条公路可以通车的时候，一定要亲自去视察一番，看一切工程是否照我们所订的计划做好，每次看过之后，要加以批评。如果真有舞弊的事情，立刻就要加以处罚。如此，经过几次之后，公路的工程既可以实在，筑路的员司亦可以弊绝风清了！现在我们修一条公路，最少要费十万元，每十万元省出一万，便可以做许多事了！总之，我们不怕国家贫，不怕国家弱，只怕一般主官不能任劳任怨，至公至诚，切实负责来监督指挥部属做事！从此以后，我希望中央与地方一切文武官吏，大家要特别注意这一点，一切务必实事求是！做主官的人，凡事一定要自始至终，诚心诚意，实实在在来做好。就是我所常说的，办事要「心到、口到、手到、目到、脚到」。特别要注重实地考察的工作。我在江西的时候曾告诉一般主管长官：我们办事决不好只在办公室注意书面上的工作，每天每周每月一定要抽出二分之一至少三分之一的时间，亲自到各处去实地巡查考察，无论保甲、建设、财政、教育、水利……一切都要如此，纔能确实推进，纔能去掉现在政治上一切虚伪和自私的〔第130页〕毛病。收到综核名实，信赏必罚的实效。大家总要记得：使部属不作伪与自私，就是我们主管长官最重要本领。要能做到这一点，先就要我们自己能够诚实公正。凡事必由公忠体国大公无私诚心诚意实实在在的做好。纔可以希望一般部属都不自私不虚伪！各位不好以为我们自己没有私心，没有虚伪，我可以说无论何人，都不能说绝对没有一点虚伪的地方，就是我自己有时也不能绝对避免！不过最要紧的是自己既发觉了，就要立刻改正！要晓得：我们自己如果有了一点私心，存了一点虚伪，就愧对国家，愧对总理！愧对天地父母！我们的事业就不能成功，国家民族也就会送在我们手里！所以我们大家都应当承认自己不免自私自利虚伪，时时刻刻要注意反省，检查出自己的毛病，而澈底改革！以上是讲我们要改进政治必须先能以身作则来造成公忠诚实的风气！
  此外还有一点，也是今后改进政治最要的事情，就是要注重训练人才。古人说：「为政在人」，又说：「无竞惟人」，我们做主官的要想改进政治，要成功事业，要建设国家完成革命，第一要紧的就是训练人才。我们自己一个人无论有怎么大的学问能力，总只能做一个人的事业，就是一生努力做到老，对于国家亦贡献不多。何况国家的事业，决不是那一个人可以做成的，所以我们只有多多训练人才，纔是成功事业的道理，纔可以贡献于国家最大！讲到训练人才的方法，当然很多，并且一定要因时因地因事因材而施以适当的教育。不过有几点我以为是一般应当注意的：
  第一、训练人才，不好只限于讲堂，操场，施以普通的教育。必须除此以外，随时随地就其日常生活与实地工作之中予以实际的训练。要知道读书、听讲、上操固然是教育，食、衣、住、行、做事、办〔第131页〕公也都是教育。而且教、学、做，一定要始终一贯，教育就是工作，工作就是教育。机关、部队，工厂要学校化，学校也要当作是机关，部队与工厂！学校教育不好只教书本上所讲呆板的知识和动作，一定更要就实际的情况教他办事的方法，尤其要教他做人的道理和人事管理训练的方法，养成学生办事和管理指挥训练考察的能力。今后军官学校的教育，如果对于这一点完全做到，我相信决不会有一个毕业的学生不能称职，带不好部下的情形。这是讲学校要社会化的意思，反转来讲，各机关各部队各工厂更要学校化！就是要特别注重研究训练的工作。例如上海项康元罐头厂就是如此，听说他们全厂的职工，每天都是同餐吃饭的时候，总经理要讲几句话，比方讲中国经济衰落的道理，最后问他们工友要怎样挽救，工友都答：「我们只有埋头作工，纔可以自救救国」！此外他们要为工人的福利有种种的设备，例如工人病了，即刻有很好的医院可住，厂主还要慰问，这些都是实际生活中的训练。我们一切机关、部队，都要本此宗旨，随时随地切实去训练一般工作的人员纔好！

  以上是讲训练部下的一个基本原则，至于具体的办法，我也可以举几种告诉大家：第一、训练人才最要紧的事情，当然是要勤于考验。一个人的长短优劣勤惰，我们能随时随地就实事加以考验，然后用长补短，因材施教最足以训练人才！这个道理在张居正评传中讲得很透辟，我以为张居正讲政治的方法可算最精要，我们现在办事，只要能照他所讲的原则，再以现代的科学方法来补充运用，一定可以成为办事的能手。第二、除口授面命之外，公文的批答和函牍的教导，也是训练人才一个最有效的办法。古人训练人才，不必面授，虽相隔很远，也可由书面上来训练，私的就是函牍往还，循循劝导，勉励，使〔第132页〕之成才。公的就是就他来的公文，扼要详细批答，分别高下，指正谬误。军队的实地讲评，也是这个作用。不过都要主官自己有人格有学问有经验才能收效。第三、规定一般部属作日记，并且随时调阅，藉以考核其生活、行动、工作、思想、修养等等，同时朋友之间，更可以交换日记，藉以彼此窥见道德思想等等而互相观摩砥砺，也是训练人才之一法。第四、我们一切的学问，事业和修养，常常因竞争而可以特别进步。所以无论关于交通，保甲、教育……一切事业，都要利用种种的机会来举行公开的竞争，奖励特殊的成绩，也是训练人才一个最好的方法。总之，训练人才是推进政治的根本要务之一，以后大家要特别注意。
  最后，关于今后推进政治还有一个最紧要的道理，就是要特别从民生?眼，注重经济的关系。我在前面说过，政治的内容不外乎「国计民生」，国计就是国防，而民生就是经济。所以政治、经济、军事三者，实在是连通一贯互相为用而不可分的。其中比较最切实最基本的还是经济。古人说：「政在养民」，「既庶加富」，又说：「使民养生送死无憾，王道之始也」。 总理也说：「建设之首要在民生」。可见我们一切政治的设施，一定要注意经济的关系由民生?眼然后纔能贯澈到底，纔能收得实效。例如今后各地的警卫、保甲的事情，要能办好，一方面自然各地的驻军（团管区，师管区即可划定）要极力协助地方政府，一方面我以为更要采取古人寓警卫保甲于经济制度之中的遗意，从新来研究根本的方法。中国的保甲制度，在历史上如管仲「作内政以寄军令」，规定「轨、里、连、乡」的制度，如王安石新法所定保甲之法，这是大家所知道的。其实远在管仲以前，中国老早就有很好的保甲制度，就是「〔第133页〕井田制度」。井田制度本是一种土地制度、经济制度；但是我们古代的保甲制度，就是寓于其中。孟子说：「乡田同井，出入相友，守望相助，疾病相扶持，则百姓亲睦。方里而井，井九百亩，其中为公田，八家皆百亩，同养公田。公事毕，然后敢治私事」。由此可见古时行井田制，使百姓互相亲睦，先公后私的精神和互相保安的情形。当时的警卫保甲，寓于经济制度之中，与经济发生密切的关系，着眼于民生的发展，所以能够贯澈到底，收效极大。现在我们办保甲，应当要取其遗意，参考现代最新的方法如集体经营农场之类，来研究一个切合实情的根本办法。现在各地到处都有荒土荒山，我们应当设法开垦利用，将此种新的经济事业与保甲制度打成一片，使保甲长有经济的利益，保甲制度与经济改良融合运用。如此，我想保甲一定可以收到最大的成效。保甲如此，他事亦然。我们今后一切政治的设施，总要?眼于民生，考虑其经济的关系，然后设计推行。如此，纔可以收到实效，得到最后的成功！今天所要和大家讲的意思，大概就是以上几点，以后我们无论要推进政治或军事的工作，都不可不注重这几个要旨。希望大家听过之后，切实体察研究，努力实行，推进一切政治军事的工作，完成革命建国的使命！

创建时间：2007-8-8


今后军队教育之要义

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第72页，第73页，第74页，第75页，第76页，第77页，第78页，第79页，第80页，第81页，第82页，第83页，第84页，第85页，第86页，第87页，第88页

〔第72页〕

——中华民国二十五年二月二十一日出席陆大

      将官班第一期毕业、第二期开学典礼讲——

〔要旨〕
  一、此次将官训练之目的：
      １·加强官长指挥能力。
      ２·增进部队战斗纪律。
  二、军官指挥训练之要点：
      １·后方准备——加紧平时准备强化战时机能。
      ２·前方指挥——审度地形，运用适宜战术。
      ３·注重时间——务求「迅速」「准确」。
      ４·注重组织——「系统」「条理」「范围」为组织之要件，「事权集中」「责任分明」为运用组织之原则。
  四、士兵教育之要点：
      １·技术训练——「以简胜繁」，「以拙制巧」，以奖励求精进。
      ２·养成爱护武器之习性——武器即军人之生命。
  五、官兵精神教育之新义：
      １·养成必胜之信念。
      ２·提高军人之品德。

〔第73页〕

      ３·确立革命的人生观，
      ４·激励敌忾心。
〔本文〕
  今天将官训练班第一期修业完毕，第二期训练开始；在第一期修学期内，因为时间短促，没有将应该要学的学问，尽量讲授，这是本校长心里觉得非常欠缺的。不过在已往三个星期当中，想必各位已经得了一个成功立业的基础。今后将自己已有的基本学问，运用起来，一定可以增加我们的战斗力量。古人说：「学以致用」，各位在学校里所得的学问，必须善于实用，不好以为在校内学得一点学问就算了，一定要在出校以后就所学的东西照古人所说「切己体察，虚心涵泳」两句话来用一番切实的工夫，一件一件拿来实用，纔能得到好的效果，这是今天首先要告诉大家的一点意思。此外再要将以前没有讲到的话扼要的补充说一说：
  此次我们开办短期将官训练班，训练的目的，第一就是要加强官长的指挥能力，第二就是要增进部队的战斗纪律。前者的意思，就是要大家能运用现在所学的学问技能来指挥部队，并且先要教训我们自己部下一般官长，使他们都能够发挥指挥能力；至于部队战斗纪律，全在平时训练有素，养成习惯，到战时纔可以纪律严明，如果平时教育不严，军纪风纪不好，一到战时，要一般部队恪守战斗纪律，那是不可能的。战斗时如果没有战斗纪律，这种军队，决不能担负作战的任务。这是讲我们此次在将官班所学得的东西——官长指挥训练和部队战斗纪律两项，大家要继续研究并且要身体力行，儳可以达到此次训练的目的。

〔第74页〕

  其次，要讲到官长指挥训练的要点。关于官长指挥教育，先分两层来讲：

  第一，后方的准备——无论一师一旅或任何大小的部队，一切后方勤务如交通，卫生，经理等等，必须注重准备。当官长的，一方面对于种种事物，都要有精密的准备计划，督促各部份负责的人员去办理。一方面对于各种准备工作，要亲自去巡查检验，切实考察，凡是应该准备好的，究竟已否准备完毕或准备到了什么程度都要实地认真查验，是否周到实在一无遗憾。不可仅在书面报告上或表面形式上随便看一下就完事，这是我们高级将领治军最重要的工夫。我们用兵，当然要有准备纔能进攻；也必须有准备纔可以坚守。实在说起来，军事并没有多的巧妙，全在准备。能够准备充足的部队，一定以攻则取，以守则固。尤其是取守势的部队，如果有准备，能运用得法，较之攻击的一方，力量可以大过十倍。譬如守方万人，攻方就非有十万人一定攻不下，孙子兵法上说过：「用兵之法，十则围之，五则攻之，倍则分之」，就是这个道理。所以我们的部队，如果负了守的任务而不能充分准备，坚守却敌，那不但不能带兵作战，简直不能做人！因为在守的一方，一切的防御工事都可以预先作充分的准备，料想到敌人有那几种攻击的可能，就有那几种足够的准备，无论敌人如何顽强狡诈，也逃不出我们的计算，只等敌人一动，就可以主待客，以静制动，以逸待劳，迎头痛击！何况攻击的人，对于天候地形，民情交通种种都不熟悉，要想攻下一个种种防御准备充足的地方，自然非有十倍于守方以上的兵力，不能做到。所以守的一方，一个人至少可以有攻的一方十个人的力量，只要我们有了准备，无论敌人使用怎么精锐的武器，特殊的技巧，我们都有把握杀敌致果，使他不敢侵犯。敌人用飞机来轰炸，我们有防空的准备〔第75页〕，敌人用毒瓦斯来攻击，我们也有防毒的准备；他们无论怎样进攻，我们都可以预先想到，预先准备抵御的办法。成功失败，全要看我们准备的功夫如何。如果我们有充裕的时间，而不努力完成一切必要的准备，不要说敌人以十倍于我的兵力来进攻，就是以相等于我甚至少于我的兵力来进攻，都有被他打败的可能。所以我们当将官的必须知道指挥部队最要紧的一件事就是事先准备，平时有一分的准备；战时即多十分力量，平时少一分的准备，战时就少十分的力量！有了准备，纔能指挥若定，攻无不克，战无不胜！现在敌人来压迫我们，欺侮我们，这并不是他们的兵力怎样比我们强盛，更不是他们国力如何比我们雄厚，而是病在我们本身，既无准备，又无决心，以致敌人兵不血刃就占去了我们几省的土地，今后我们要决心保卫国家，雪耻图强，就要从现在起加紧准备。有充分的准备，纔有坚强的决心，既有御侮的决心，更当加紧作血战的准备！此次将官指挥训练，就是要大家下定决心，赶快准备！在外国无论农工商学各界民众都知道：「准备」是一切事业成功的基本要件，而且无论要做任何大小事情，必先准备。他们有一种普通习惯，凡是要做一件事，第一句话便问：「你准备好了没有？」？中国古代圣贤也早有「凡事预则立」，「有备无患」，「未雨绸缪」这一些注重准备的宝训。从前因为没有准备，以致遭遇?空前的国难；以后若再不下定决心，赶快准备，就会要亡国灭种！大家此次毕业回去，对于这个道理，要特别告诉部下全体官兵，努力战时准备的教育。我常说的：「平时当如战时一样的紧张，战时当如平时一样的宁静」。意思就是说在平时，要时刻以作战的精神从事战争的准备，一到战时就要有平时一般的安定镇静。须知日本侵略我们，并不始于现在，可以说日本与我国已战了三四十年，国家民族〔第76页〕被欺侮压迫到了今日这个地步，我们早就不是在平时！早就处在战时！而且在我们军人脑筋当中，根本无所谓平时，平时就是战时！也可以说无所谓战时，战时就是平时！战争就是我们的家常便饭！我们做一个军人，时时刻刻所准备的是战争！时时刻刻所处心积虑念念不忘的就是如何为国家而战，为民族而战！
  第二，前方的指挥。——官长指挥训练的内容，除掉后方准备以外，当然要注重前方指挥的学问和能力。其中最重要的就是要审察地形来配备适当的兵力，运用特别相宜的战术，在山地有山地战术，河川有河川战术，平原有平原战术，例如在江南一带地方河川纵横，就要有适应这种地形的战术；在华北平原地方，广野荒茫，就要用平原的战术，这些前方指挥的知识，各位回到自己部队以后，必须和部下一般官长切实讲求一番。须知战阵之事，并无其它妙诀，最要紧的就是审度地形，孙子兵法上说过：「地生度，度生量，量生数，数生称，称生胜」，所谓「地生度」，地就是土地，度就是测度，测量的意思，无论那种地形，测量之后，就可以知道他的分度；知道他的分度，就可以测知其纵横距离之远近，山邱河川的高深，从而知道某处须设防，某处宜列阵，某处须架桥，某处须筑路，某处要配备何种部队，某处要驻防多少兵力，这就是「度生量，量生数」的意思；至于「数生称」，「称」字就是衡量估量之意，斟酌地形地度，探知敌情敌势，应设炮兵的地方设炮兵，应设步兵的地方设步兵，其它空军海军应如何妥为配备，切取连络，各处部队或成犄角之势，互相策应；或取包围之势，待敌而歼；或为掩护，或设伏兵，或固守以死御，或出奇而制胜，都要完全衡量清楚。这样，不管敌人如何进攻总有打胜仗的〔第77页〕把握，即所谓「称生胜」的道理。
  要使前方指挥得法，除审度地形利用地物之外，还要各兵种各部队间，有密切的联络，海军与空军应如何联络，步兵与炮兵应如何联络，与友军之间应取如何的联络，一个阵线前后左右应该如何互相策应，都是官长指挥训练最要特别注意的。说到前后左右的联络，就是「纵横」两个字的道理，将官指挥部队善于纵横联络，便是第一战术。前后谓之「纵」，左右谓之「横」，各个部队纵横的联络，都要确实而灵便，担任指挥的人，如果不能切实做到这一点，便不能打胜仗！要打胜仗，必须同时「顾前顾后，顾左顾右」，顾前后就是纵的配备与联络，顾左右就是横的配备与聊络。必须纵横配备适当，联络确实，上下如指臂之使，彼此如手足之依，愈打愈紧，死打不散，纔能够各尽其职，合凑其功。
  第三，要注重时间。——关于官长指挥训练，还有一个要点应当特别注意的，就是要注重时间。我刚纔说过：讲究战术，要从纵横两字研究起·这是就「地」来说的，用现代的新名词，「地」就是「空间」，我们整个人生与一切事业，本来都离不了「空间」与「时间」；所以军事上除注重「空间」之外，更要注重时间。所谓「注重时间」，就是说我们一定要爱惜时间，利用时间，遵守时间。更可以归纳为两个要点，一个是「迅速」，一个是「准确」。两军作战的胜败，可以说不是争其它的东西，就是争时间！往往早一分钟的就打胜仗，迟一分钟的，就要全军覆灭。所以我们军队里作报告，第一就要注意时地之准确。下命令也是一样，在什么时候，什么地点发的命令，限什么时刻到什么地点作好应办的事情，都要严格执行，纔能够收迅速准确的效果。如果这种习惯不能养成，命令与报告，关于时间地点和〔第78页〕任务有一点不实在，一切指挥调度，就不能完全如意；就难免失败。所以注重时间，是官长指挥训练最重要的一点，以后大家训练部下的时候，对于这一点，丝毫不可放松，如果在平时大家能养成守时的习惯，一切动作能够迅速，时间能够准确，以往虚伪迟误种种毛病，可以涤除，以后部队的指挥调度必然特别机敏有效，战时当然是无往不利，无敌不摧。官长指挥训练，没有其它秘诀，秘诀就在此。各位要成功为一个良将，要造成自己光荣的历史，必须完全革除以往虚伪迟误的弊病，不使有一丝一毫的差移，不使有一分一秒的迟误，并且以身作则去感化一般部下，使大家都能绝对遵守时间。能够这样时，要战胜敌人，成功立业，都有充分的把握。
  第四，注重组织。——官长指挥训练除掉以上两个要点之外，还要注重组织。这里所谓组织，不是仅讲军队的编制系统如师旅团营连等。而是泛指军队，社会，一切的组织而言；也不是仅指形式上的体制，乃是在体制之外更包括组织的实际运用而言。我们军队的组织很严密，所以力量很大；一个军人，可以制服十个乱民，可以保护几百几千的老百姓。就是因为军人有组织，而乱民无组织；在军队里面，士兵要服从班长的指挥，班长要听排长的统率，排长要听连长的命令，如此由上而下层层节制，由下而上节节连贯，纔可以成为劲旅。反之，一个军队若是没有严密的组织，就不成其为军队，一定会被人消灭！不过说到组织，有组织体，尤其要有组织力，在一个部队里面，士兵要尽恪守纪律服从命令的本分；官长要有指挥部属，统带部队的能力，更要能够辨别部下的长短优劣。某也才，某也愚，某也勇，某也智，都能有成竹在胸，然后量才器使，使人尽其才，才尽其用，用得其当；一切纔算是有组织。所以〔第79页〕我们在教育学生和部属的时候，除教以学科术科之外，更要培养他的组织能力。我在三十年以前当学生的时候，从没有听见师长传授组织的学问，所以那时候的军官教育，是不完善的，现在的军事教育，无论是官长学生，都要教他们知道组织，知道管理，不懂得管理，就没有组织能力，一旦从学校毕业出来，论年龄都不过二十多岁，如何能够管理年在三十四十以上的一般部属和士兵呢？！所以必定要在他受教育的时候，教导他管理的方法，能够使部下绝对服从，纔是最有效力的训练。其实所谓管理的方法，也并不是怎么高深的学问，不过一定要我们自己随时留心去学习，遇事用心去体察，纔能慢慢的学会。我常与人说：「我的组织和管理的能力，是由家庭教育得来的，在我幼时，父亲已经去世，我和我的母亲就是孤儿寡妇，家里一切事情，都由我的母亲管理得非常严密，井井有条。例如每天在就寝以前，我的母亲一定亲自要到每间房子里去巡视，门窗关好了没有？灯火熄灭了没有？柴草拿开了没有？家里的用人，是不是有随便外出或赌博的行为？诸如此类的事情，他都要察看检点一遍，自己纔能安心就寝。又如我年少的时候，每天上学，我母亲必叫我在他面前，看看衣服穿得整齐不整齐，全身清洁不清洁，衣袋里有没有不正当的东西，再吩咐好了，纔上学去，现在我们军队请假出外要检查服装，就是同一道理。我少年时代，受了母亲这样的教育，虽然他没有特别讲给我听，我已经留心体会，懂得了如何去管理人事」。这一段是我在家庭教育上所得到的有价值的经验，我的组织和管理能力，就是这样养成的。我们一般官长对于部队的管理如果能和我的母亲管理家庭一样，必定可以练成精锐的军队。因为管理家庭和管理军队，在原则上并没有什么两样，所以能够治好一家的人，必能够治军，能够治国。大学所谓「〔第80页〕欲治其国者，先齐其家，欲齐其家者，先修其身」。就是这个道理。我们对于学生部下，必定要教他管理的方法，为什么要整理内务？为什么要检查服装？为什么要注重礼节？为什么要到处巡查？为什么要悉心考验所有的部属？一切管理知识和方法，都学会了，毕业后，虽然年轻也可以统带一般年纪大的部属和士兵。所以官长指挥教育，首先要知道组织，有了组织，纔便于管理，能够管理，就能够统驭和指挥。
  讲到组织，先要懂得组织的要件：第一是「系统」，有系统纔成组织，是系统的组织才是合理的组织。第二是「范围」，无论何种组织，如果没有一定范围，不是空泛不?实际，便是凌乱而无头绪，所以无系统无范围便不成组织。因此，我们在一个部队里面，不好去作混乱系统的事，不好去做越出范围的事。没有「系统」，则上下凌乱，无「范围」则彼此侵越；上下凌乱则失节制指挥之功，而将成为乌合之众；彼此侵越，则无分工合作之效，而时有冲突之虞。有一于此，都不成其为完善的组织。第三是「条理」。在一个组织里面，各部分以至各个人，处理事务必须要有一定的条理。那一种的事务应归经理处办，那种事务应归参谋处办，都要分别清楚。应归副官处办的事不好交由参谋处办；应归参谋处办的，不好交由副官处办。至于事务之轻重缓急，本末先后，一概要权衡酌量，按步就班去作，才算是有条理；也就是所谓「科学化」。能如此运用科学的方法来办事，才算是合乎科学的组织，以科学的组织用科学的方法来办事，无论如何困难烦杂的事情，都可以办好。中国人素来缺乏科学的训练，公事来了，堆积案头，不晓得从何办起，甚至一件事，稽延又稽延，积压到一年半载还办不好，其原因一方面固〔第81页〕然是懒惰，一方面也是因为没有科学头脑，以致不循系统，不守范围，没有条理的缘故。我们现在一切都要求军事化，军事化的特点就在严整，迅速，精确与有效能，而这些特质全是科学训练的结果。所以离开科学化无所谓「军事化」！军事化就是要「科学化」，也就是「现代化」！各位将官来此训练，虽然期间很短，但对于这些基本的道理，必须澈底明白了，才好回去告诉自己的部下，切实奉行，以增进各级官长指挥的能力。
  此外关于组织还有一点要注意的，就是：要使一个组织能运用灵敏，效能增高，必须事权集中，责任分明。例如就军队来讲：一团的事务，定要集中在团长手里，一旅的事务，定要集中在旅长手里；推而至于一师一军的事，都要由师长军长集权办理，必须如此事权集中，才可以指挥统一。至于在部下职责范围以内的事，上官不好去干涉，在与我平行部队职掌范围以内的事务，只能劝勉互助，决不好越俎代庖！事权既然集中，各人的责任，自然分明；责任既然分明，无论官长士兵，当然不能不循分尽职。我们做长官的人，只要一般部属能够尽职守负责任去办事，就要信任他，凡属在他职权范围以内的一切事情，要叫他放手去办。就是做错了事，只要不是故意而能负责任，上官应该要原谅。必须如此，以养成负责任的风气，才可以教出能负责任的部队。如果权责不明，养成推诿怠惰因循敷衍的颓风，那末，无论一般部属的学识如何好，技能如何精明，都没有用处。惟有能负责任的人才能尽忠职守，才能与上官共患难，同生死！我们一定要带出这样的部队，才能尽量发挥指挥的效能，克服一切敌人！
  其次再要讲到士兵教育的要点，关于这一方面，我从前讲过很多，书本子上也规定得很详细，今天〔第82页〕不必多讲。只就目前特别应该注重的两点，提出来告诉各位：
  第一要注重士兵技能的训练，——我们对于士兵教育，首先要注重他的技能训练，有了娴熟的技能，就可以胜过敌人精良的武器，所以施行士兵技能教育的时候，我们不好教得太繁复，更不好好高鹜远，来求巧妙，繁复巧妙的技能，不容易教好，而且在许多场合，都用不?。我们所需要的，是简单易学的技能，是切实有效的技能，是熟练实用的技能，在现代科学战争国力战争时代，种种新式武器和技能如坦克车，大炮毒瓦斯等等，我们固然应该尽量的学习应用，然而在我们科学落伍，物质缺劣的国家，一切比较旧的武器，旧的技能，也还是要注重。尤其士兵技能的训练，总要简单实在，惟其简单才容易学习，惟其容易学习，才能够使士兵普遍的学得纯熟的技能，敌人有的是精良的武器，但是运用的技术，总是性质繁复不易学会的，敌人方面要十天半月才能学会他的技能，我们只要一两天就可学好我们的本领，有一年半载就可学好各种简易实用的技术，运用娴熟。虽然武器技术的精粗不相侔，但我们也正可以简易破繁难，关键全在我们的作战精神与运用如何。总而言之，与其费很多时间还学不会少数繁难奇巧的战术，不如以极短的时间教好几件简单而特别有用的技能。古人说：「以拙制巧」，我常常说：「精良的武器不如娴熟的技能」，就是这个意思。大家懂得了这个道理，并且照?切实努力，无论敌人如何厉害，我们最后总可以挫败敌人。至于如何使士兵技术能够纯熟，除种种实练苦干的方法以外，还要由上官提倡一种奖励实学，尊重武技的风气，一个部队有了纯熟精良的武技，各军都要敬重他，效法他，使他能够精益求精，运用起来，有绝对的把握。譬如射击，总要使各个官兵都有百发百中的技术，不〔第83页〕射则已，射则必中；不击则已，击则必破，自然友军敬服，相率效法，敌人看了，也要胆战心惊。如果我们没有精良的武器又没有娴熟的技能，十个人还打不过一个敌人，那末，敌人当然要来随便侵侮压迫，为所欲为！反之，如果我们的官兵有了娴熟的技能，一粒子弹可以打死一个敌人，一个人一定可以拼他一个人，那末，无论怎样顽强的敌人，他要来侵侮我们，就先得自己将得失成败算清一下，他如果拼不过我们，就要退却。所以我们各个官长，一定要奖励士兵，切实学习。军政部的射击技能荣誉勋章，快要颁布，以作政府提倡奖励射击术的先声。我们还得要想其它奖励的办法，譬如将来那一师一团有某种技能最长，对于这一师一团就给予以某种特别的名称，使他们对于自己擅长的技术有一种荣誉和自信，能够继续不断的研习，精益求精，在外国军队命名，多半含有这种奖励的意义，无非是拿无上的光荣来鼓励个人或团体上进之心，养成他们尊重特有的荣誉，常怀凛然不可侵犯的信心，这样他们自然要时刻精进，不致于一暴十寒，时辍时习，来贬损自己的信誉。这是技能训练最要紧的方法。总之，士兵技术教育的要诀，是简单，不是繁复；是拙实，不是巧妙；是奖励其荣誉与自信心，不是放任他们，长其怯懦虚矫之气。这是我们各个官长定要特别注意的第一点。
  第二，要特别注重爱护武器的教育。——大家要知道：作一个军人，武器就是自己的生命，不爱护武器，就是不爱护自己的生命；这样的人，就不配作一个军人。我们军人在战场上，要去冲锋陷阵，奋勇杀敌，当然不知道怕死！也无暇爱惜自己的生命！但是要知道我们军人的身体和生命是国家所有的，是最宝重的，我们一定要为国珍重！绝对不好因为不注重卫生或不爱护武器，而冤枉牺牲了！我们如果〔第84页〕不战死而病死，或是自己冤枉战死而没有以一对一的把敌方一个人拼死，那我们就愧对国家，愧对父母！所以爱护武器，是我们军人保重生命，发挥作战的效能以尽忠国家所必要的习性，尤其在我们科学落后物质贫乏的国家，一定要特别注重。以后如发现那一个士兵，不爱护武器，一定要严办。而且格外要办他直属的长官！
  以上关于官长指挥训练，和士兵教育特别应该注重的要点，大概已说明白了，除此之外，无论官长士兵，都要特别注重精神教育。现在我们军队的武器不如敌人，一切物质力量都不如敌人，所可靠的，全在精神。但是精神的力量如何可以发挥呢？这就要靠精神教育实施有效，使得全体官兵都有革命的精神，才能达到精神战胜物质的目的。我们的民族，已经有了五千年的历史，从祖先以来，东夷西戎，南蛮北狄，都是受我们的支配和统治，为什么到了现在，衰弱到这个地步，反要受尽人家的侵侮压迫呢？主要的原因，就是我们丧失了固有的民族精神，不能继续发扬先民的声威和荣誉。甚至连一切固有的道德智能都遗弃不顾，总之，我们丧失了做人立国的精神，才弄到现在这样衰微的地步，今日要恢复我们民族固有的光荣，就要发扬我们民族固有的精神道德，就军队而言，就是要注重精神教育，要使我们部下一般官兵个个人都能做一个堂堂正正的中国革命军人。

  至于精神教育的要旨，第一就是要讲培养全般官兵必胜的自信心。现在有一种最要不得的论调，一般人常说：「我们和敌人打仗，是要败的；但是不管失败，打了仗再说！」或是说：「明知战败，还是要战，战败总比不战好！」这就充分表现了没有自信心，这样的打法，就叫做打「胡涂战」，胡涂战是〔第85页〕万万打不得的，我们要打「算定战」，料算精确，准备充足，不攻则已，攻则必取；不战则已，战则必胜。我们训练一个部队，首先要养成他们坚定的自信，和勇敢的精神，当长官的务必以自己的人格精神学问去感化部下，使他们相信：有了我这样一个上官来统带全军，指挥全军，作战的时候，一定胜利。我在「抵御外侮与复兴民族」的演词中，曾经剀切的说明这个道理。这种自信必胜的精神，如果不能树立起来，无论他的学问技能如何好，也不能有胜利的把握！所以大家回到部队以后，对于部下要剀切教训，坚定他们的必胜的自信心，使他们以后再不会受到一点危险，就心灰意冷；遇到一点挫折，就畏缩不前；要知道无论大小战争，大小事业，在成功以前，总是要经过危险困难的，经过小的危险，就能获得小的胜利；愈能经过大的危险，愈能得到大的成功！不管前面如何荆棘满途，重重困难，是如何的危险，有多少的敌人，只要我们抱定必胜的信念，作持久的苦战，一定可以转危为安，转败为胜！胜利从危难而生，失败乃成功之母！所以任何艰难危险，都不足以动摇我们的自信，反而可以加强我们奋斗的勇气，增加我们成功的机会！这种精神就是革命军成功立业的基础。试看阿比西尼亚与意大利的战争，论武器和物质力量，阿比西尼亚当然远不及意大利。然而萨拉西及其部属能抱定「宁为玉碎，不肯瓦全」的牺牲精神和「天时不如地利，地利不如人和」之必胜的信念，来和意大利恶战苦斗！到现在将近半年，意大利竭全国之力，用尽一切精锐的武器，也打他不下！从开战到现在，意大利虽然不断的宣传胜利，实际上意军死伤很多，损失很大，并没有夺得多少土地，没有得到最后的胜利！如果以我们中国与阿比西尼亚比较，我们自己的力量，物质条件，文化程度，以及固有的民族精神，当不止超过阿国百倍〔第86页〕，我们只要有必胜的自信心，能够充分准备，处处设防，敌人来侵，随时随地予以顽强的抵抗；人人抱必死之决心来和他决战，我相信最后的胜利一定是属于我们的！这一段话是讲精神教育第一要养成必胜的自信心。
  其次，官兵精神教育，要能提高军人的志趣和节操。要提高军人的气节，必须先养成军人重视人格的观念。凡丧失人格的事，我们军人绝对不做。要砍了我的头可以，要我粉身碎骨也可以，要我低头降服绝对不可以，当此对外作战时候，我们要统率部下为国家民族的生存而战，第一就是要有高尚的人格！我们当将官的一言一行，一举一动，都要能够作部属的模范，使他们有所效法，都能养成高尚的品德，忠贞的节操，革命的精神与正大光明的人格。如此，一定可以胜过一切的敌人。中国有句格言说：「强将之下无弱兵」，所谓强将的条件，除学识能力之外，最要紧的还是他的人格精神和品德。如果作官长的品德精神不坚强，他的部下，一定是无信仰，无道德，无节操，就都是些弱兵，那就是弱将之下无强兵了。军人的品德要坚强，从何处做起呢？我以为没有别的，就在「光明正大，问心无愧」八个字，一个人平时没有做过丧失人格的事，没有做过对人不起的事，也没有因私害公阳奉阴违的思想，自然是心地光明，品德正大，天君泰然了。这是我们精神修养最重要的一点，我们要时常反省，对上做过什么愧对上官的事没有？对下做过什么愧对部下的事情没有？对于亲友和同事做过什么愧对人家的事情没有？如果没有丝毫对不起上官部下以及亲友和同事的地方，那才是古人所说的「仰不愧于天，俯不怍于人」了，有了这种品德节操，任何大事件都可以办得通，任何敌人，都可以不怕！

〔第87页〕

  第三，军人精神教育，要能确立军人革命的人生观。人生有什么意义？有什么目的？生命的价值在那里？试问我们做一个现代的军人，我们的任务和目的在那里？我们好不好像通常的人一样，只要能丰衣足食就够了？总之，我们的人生观究竟应当怎样？我们知道：革命军人是以杀敌致果牺牲我们自己来救国救民为职志，能够尽了我们的天职才算不是枉生。我们生活的目的，是要增进全体人民的生活，我们生命的意义，是要创造将来无穷的生命。我们必须确立了这种人生观，才配做现代的革命军人。我们为要确立这种革命的人生观，必须研究哲学。哲学是什么？从西文的语源来研究，就是：「爱智」的意义，引伸起来说，就是研究宇宙与人生一切事物之统摄的基本的原理原则之学问，就中国字的意义讲，哲就是「贤明」的意思，如书经上所谓「浚哲文明」，以此与西文比照，可知哲学是使人认识宇宙与人生的真谛而进于贤明的基本学问，我们要做人，尤其是要确立革命的人生观，做一个现代的革命军人，非研究哲学不可。
  最后，官兵精神教育须特别做到的一件事，就是要激励官兵的敌忾心。我们生在现代的中国而且做了一个革命军人，看到国家民族受人侵侮压迫到了这步田地，只有一个决心：——有我无敌，有敌无我！我们只有杀了敌人，来尽到我们救国救民的天职！我们要训练我们的部队养成这种敌忾心。使得各个官兵都能奋勇杀敌，有进无退！即令不幸被俘，亦决不屈服！就是在前线受伤，也决不退下来，以免拖累我们的战友！我们没有枪可以杀敌，也要用刀去杀敌，没有刀枪还可用手足去杀敌，断了我的手足，用牙齿也要咬死敌人，除非自己死了就罢，如果一息尚存，总要设法来杀掉我们当前的敌人。这种敌忾〔第88页〕心，无论战时平时，都要随时随地注意激发起来，勇猛坚贞的敌忾心，就是杀敌致果御侮图存最重要的一种精神的力量。
  今天因为时间不够，还有许多的话，一时也说不尽，好在有许多道理在「黄埔训练集」与「庐山训练集」中都已剀切的讲明白了。大家要拿来详细研究，特别是庐山训练集中的剿匪手本，大家要特别用心研究。你们做了将官，不可以一天不看书；每早起床之后或是每晚就寝以前，总要有一点钟至少半点钟的时间读书，只要每天能看一篇书，日积月累，也可以增长很多的学问，得到很大的进步！

  处在这个危急存亡的关头，各位将官每个人不仅直接负了几千人或几万人生死成败的责任，而且国家兴灭，民族存亡，一切的责任，也都放在我们肩上，大家要认识自己所负革命责任的重大，觉悟到当前时代环境之险恶，把握着当前成功立业的大好机会，切实照?本校长今天所讲的话，来修养自身，教育部下，准备一切！我相信一定可以达到此次将官训练的目的，完成挽救国家复兴民族的使命！

创建时间：2007-8-8


今后推进党务之要领

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第134页，第135页，第136页，第137页，第138页，第139页，第140页，第141页，第142页，第143页，第144页，第145页，第146页，第147页

〔第134页〕

——中华民国二十五年三月十日在中央党部

  对各省市各铁路党部工作人员讲——

〔要旨〕
  一、革命必须有坚忍不拔之决心与毅力，奋斗到底。
  二、勤于自反，严于自责，勇于自新，乃修身立业之根本要道。
  三、因地制宜，因时制宜，因人制宜，因事制宜，为办事之基本原则。
  四、要以谦和忍让之态度，克己爱人，方能取信于人推进工作。
  五、考察部下，训练人才，与实事求是之重要。
  六、革命党不能为经济环境所困，应以特殊之精神与本身之劳力推进一切革命工作。
〔本文〕
  此次中央召集各省市及各铁路特别党部工作同志，在此聚会，这是一个很难得的机会。关于以后各地党务应该如何推进，和以后办理党务应该注意之点，中央各负责同志，大概已经向各位讲明白了。今天兄弟所要说的，是关于一般工作的要领，再补充几点意思，贡献给各位。

  我们知道：无论什么事情，都要有人来做；所谓「事在人为」，有了能做事的人，就没有什么事不能办，而且都可以办好。现在许多事情，每每发生阻碍，不能办好，并不在法规条例定得完善不完善，也不在计划方案定得详确不详确？这些关系，还在其次；最要紧的，就是一般办事的党员尤其是各省市各特别党部负领导责任的同志，是否真能依照法规计划切实去做以及做的时候所用的方法和采取的步骤〔第135页〕妥当不妥当？可以说一切事情能不能办通，其关键完全在此。现在一般办事的人，往往只有计划，而没有贯澈计划的办法和准备，虽然能够依照法令计划去做，但是不得其法，甚至本末不分，步骤凌乱，以致无论办一件什么事，都不免遇到许多障碍，障碍既经发生，事情当然不容易办通。因此自己不免心灰意懒，态度消极；甚至半途而废，有始无终，到后来任何事都没有结果。我想各位同志近年在各地从事党务工作，一定很多人都有这种情形。我们一般在地方党部负责的同志，因为在社会上尤其是在党里面，有了相当的地位和名望的关系，每到一个地方去服务，总难免有一部分人嫉妒我们，甚至公然诽谤我们排挤我们，遇事总要来阻扰牵制，使得党务无法进行。这种困难，本来是负责作事的人所难免的，特别是从事革命工作的同志，随时随地都可以遇得着；因此现在从事党务工作的人，很容易趋于消极，人在遇到困难重迭阻碍横生的时候，往往容易灰心，这是不足怪的，但我们既是革命党的党员，就应该有过人的坚忍和勇气。今天在座的各位同志，大家从事党务工作的时间很久，经验阅历都很多，一定知道这是在革命未成功以前所必不能免的现象，即使已往不免偶然趋于消极，今后一定能够抱定坚忍图成的决心，持以百折不回的毅力，再想因应咸宜的办法，始终不懈的努力奋斗。如此，我相信最后一定可以贯澈我们革命主张达到成功的目的。所谓「贞固足以干事」也。
  其次，一般人办事，最普遍最大的毛病，就是无条理不确实。平时既不曾受过实际的训练，没有养成办事应有的精神和习惯；到了做事的时候，长官也不将这些道理告诉他，他自己更不知道随时留心体察。所以办起事来，无条理，无准备，事前既没有预定的纲领，临到事情到手，就祇有各人临时凭自己〔第136页〕的天才去应付，如此，当然时常要发生错误，以致事情办不圆满；就是成功，也是出于侥幸。像这样办事，可以说永远不会有进步，许多事情都办不好，许多机会都要错过。这种情形，各地的工作同志，恐怕都所不免；各位负领导责任的同志，务必要切实检查，并且以身作则来补救他们的缺点，这是健全本身最重要的一点。同时对于外来阻力的预防，也要特别注意。我们办理各地方的党务，最好是能够尽量减少各方面可能发生的阻力，以求节省精力时间。如果遇到了障碍，我们也不好全怪人家，首先还要自己反省，检查自己的一切言论行动，有没有不妥当的地方？作事的方法和步骤，有没有错误的地方。要知道无论那个人总有长处，也总有短处；而一切事物，有其果必有其因。所以我们遇到一件事情办不通的时候，第一要紧的就是自省。如果发现了自己的短处和缺点，立刻就要改正和补救。能够诚心反省勇于迁善，不但是事情可以办好，而且可以使人心悦诚服！古人说：「躬自厚而薄责于人」。又说：「行有不得，反求诸己」，这就是我们修身立业最要紧最根本的一个道理。我们一般负责任的同志，在各地方担任党的工作，以后无论遇到什么阻力或者有什么困难，决不好责人太苛，而自责太薄，要知道：能够随时检出自己的短处和缺点，而加以改进，使得一般人不但无所借口，不敢来加以阻难，而且能够使得一般原来反对我的人也要来敬服我，协助我。这实在是成功事业的第一个要诀。　复次，我们办理党务特别是要指导地方党务，最要紧的一件事，就是对于一个地方的实际环境和特殊情况先要认识清楚。然后因地制宜，因时制宜，因人制宜，因事制宜，按步就班来推进自己的工作。要知道一个计划，一个方案，无论定得如何详密，总不能到处通行而毫无阻滞的。尤其是中国幅员辽阔〔第137页〕，交通不便，不但边远省份与内地的情形，大不相同，就是本部各省之间也有很大的差别；即在同一省区内的各县，无论社会情况，地理文化、经济以及人事关系那里又能够完全一样。如此，同一件事情，同一个方案，到各地实行的时候，在方法和步骤上，不能不有多少斟酌变通的地方。我们一般负地方党务领导责任的同志，要想推进所辖区域内党务，也就不能死守?一个呆板的计划去做，必须因地制宜，因时制宜，因人制宜，因事制宜，发挥自己的聪明才力，在各种不同的环境中，运用不同的方法和步骤来贯澈党的主张，实行我们的主义。如果我们各省市各特别党部负责同志以及各地下级干部都能够一方面守正不阿，一方面通权达变，全国的党务，一定可以由各同志的努力，得到一个新的进展。
  再次，大家知道：民国是由本党所创立的，在训政时期，党员就是民国的主人。我们既作了主人，就要负起做主人的责任，尽主人应尽的义务，能负责任尽义务，纔是我们做主人的道理。但是到现在民国不仅没有完全建立起来，而且还在艰难危险之中，我们做主人的，实在有忝厥职，愧对国家。所以革命没有成功，主义没有实现，国家没有完全建立；我们一般党员大家要引为愧疚！决不好再以主人的地位自居，只要求享支配的权利而不尽为民前锋的义务。一定要反转来，一方面不惮艰辛，不畏挫折，竭尽主人的义务，负起建国的责任，同时反躬自责，抑己下人，决不好在表面上露出以主人自居的态度，以引起一般的反感！这与我们革命者的人格并没有冲突，我们在责任上还是当仁不让，而在态度上则必须平易谦和。各位负责的同志回到各地以后，要将这一点意思转告一般党员，使他们都知道现在「革命尚未成功，同志仍须努力」，我们虽然在名义上已做了国家的主人，事实上并不能完全行使主〔第138页〕人的权力。如果办事要显然拿出支配者的态度去办，一定是办不通的。我们要懂得中国国民的心理，对于伐善矜功的人总是非议他，对于骄傲自大的人总是讨厌他；而对于谦和礼让的人，总是表示尊重和爱戴，古人所说：「满招损，谦受益」，又说：「虽有周公之才之美，使骄且吝，其余不足观矣」。就是这个道理。我们要顺应一般国民的心理，得到他们充分的同情来推行党的主义和一切政纲政策，就要自己能够虚怀若谷，谦和有礼，使一般民众都知道本党是诚心诚意牺牲自己为国为民来谋利益的革命党，然后纔不会批评我们一般党员是只享权利而不尽义务的特殊阶级。即使存心反对革命的人，看了我们这样的情形，也就找不到中伤诋毁的口实来离间本党与一般人民之感情。现在一般党员之所以失掉国民的同情，最主要的一个原因，就是因为犯了浮躁幼稚的毛病，流露出夸大骄矜的态度，而自外于普通的民众，只知道站在主人的地位随便来批评人家，干涉人家，而一方面甚至免不了和人家争权夺利。各地方许多党政纠纷，未尝不由此而起。不知道我们革命党员，如果不能多负责任，多尽义务，而要处处以主人的地位自居，想来支配一切，其结果不但各地政府方面易起反感，就是民众看了，也不会以我们党员的行动为然。何况我们的革命事业，离成功尚远，外侮的压迫，一天一天的加紧，中国革命的环境，和任何外国都不相同，如苏俄可以关起门来革命，外国的势力，不能到他们国内去干涉；德国虽曾受协约国不平等条约的束缚，毕竟基础较好，疆域也不大，现在已经由全国上下一致的努力，而解除了压迫，得到了自由平等。在中国，不必说国土广漠，人民失教，国内情形异常复杂，外力的牵制，以及百年来种种不平条约的束缚，也使我们不能自由行使主人的职权，而且反动的势力，随时可以破坏革命，危及〔第139页〕国家。因为有这种特殊的情形，我们作主人的如果要求革命成功，民族复兴，就非想一种特别的方法，取一种适当的态度来应付这种非常的局面不可。俗语说：「喧宾夺主」，现在我们国家所处的地位，事实正是如此。我们自己是主人，要行使主人的职权，领导革命运动来争取民族的独立和国家的自由。我们的敌人却事事要来干涉，处处加以阻扰，始终不许我们做主人。反之，处在客位的帝国主义者，凭着他强大的武力和优越的经济力量，无时无刻不来压迫我们，侵略我们，可以说已经夺去了我们主人的地位。即如在我们自己的国土之内，凡是外国势力所达到的地方如租界之类，有许多我们主人所应作的事情，都不能办，就是最明显的一个例子。我们处在这样内外复杂，情势险恶的环境当中，要想进行一切革命工作，就要格外小心，不但不好只在名义上和权利上，力争主人的地位，而且要以忍辱负重的精神与「委曲求全」的态度来适应这个反主为客的特殊环境。于埋头苦干之中，打出一条生路。尤其是我们现在对外既不能用强力取消一切不平等条约，打倒侵略我们的帝国主义者，则对内大家应该格外要相忍为国，和衷共济。能够迁就的，只有尽量迁就，能够牺牲的，只有尽量牺牲。只求国民能够谅解我们，能够相信我们，共同一致来努力复兴民族的工作，以完成本党革命的使命。如此，我们虽然不以主人自居，一般国民仍然认我们是国家的主人，我们也就格外容易尽到我们作主人的职责。所以我们革命党员尤其是各地党部负责的干部同志，今后推进一切革命工作时，应该确定一个根本态度：就是我们一般党员无论对政府对民众，是以服务为目的，不以夺取为目的。如果大家能够发扬服务的精神，不要权利，只尽义务，我想没有人不能被我们感化。一定全国四万万同胞，都可以信仰本党的主义，服从我们的领〔第140页〕导。 总理说过：「政是众人之事」，我们无论从政办党，都是治理众人之事而为众人服务。要能治理众人之事，就要能得众人之心，要能得众人之心，没有旁的要诀，就在自己多尽义务，多负责任，不争权利不争地位。人家看了我们的确是为公不是为私，当然表同情，一切事情，乃可以顺利进行。我们看外国的革命党，他们之所以能成功，都是由于一般党员刻苦耐劳，牺牲一切的权利，来尽最大的义务。往往忍人家所不能忍的艰苦，冒人家所不敢冒的危险；宁愿自己受尽饥寒，务使民众得到温饱；宁愿自己置身危难，务使民众获得安全。所谓「禹思天下有溺者，由己溺之也；稷思天下有饥者，由己饥之也。是以如是其急也」。正是这种精神的写照。我们要得人心，要推行主义，就非有这种克己爱人舍身救世的志节不可。
  以上是讲办事应有的精神和态度，现在再要讲到办事的方法。我们要使办事方法臻于完善，先要对于过去办事的情形加一番检讨，我以为过去办事最不好的一点，就是不能照科学的方法来办事，尤其是一切计划不精确，不适用。大家知道：精确适用的计划，不是容易决定的，而我们一般同志要定一个计划或法规，往往临时急就，最快的不到几点钟的光景，就可以拟好，究竟一切实际情形如何？计划颁发下去，是否行得通？下级党部接到了计划，是否能够真实奉行？这些情形，一概不暇理会，只要计划脱稿发出就算尽了责任，这种毛病，地方党部如此，中央党部亦复如此，所以上上下下大家虽然很努力，终于徒劳无功。比方一个人学作文章，在十几岁的时候，先生命题之后，执笔就写，不假思索的很快就可写成，从天上说到地下，什么文章都做得出。到了二十几岁，要想写出一篇文章来，倒不及幼〔第141页〕年初学作文时来得便捷，这就因为他到了这个时期，纔知道写文章不是那么容易的一件事，想到自己学力不足，识解不够，就不敢轻易下笔，我们办事定计划也是一样，若是含含混混，不求甚解，一切实际情形置之不闻不问，专凭空想，在书面上做工夫，什么伟大的计划也可以很快的定出来，但是到了实施的时候，便一无是处，全不适用。我们过去办事不通，这也是原因之一。外国人办事，就没有这种毛病，他们想要定一个计划，必定按照科学的方法，按步就班去作。一定要切实考察过去的情形，当前的事实研究，可能发生的困难，求得了至当不移的道理，然后纔订出一个精确适用的计划。我们一定也要如此运用科学的方法和步骤来办事纔好。科学的方法和步骤是什么呢？第一要确定事业的范围，预定工作的对象，再实地去调查一切实际的情形，对于各方面错综复杂的关系，与种种事物表里精粗的道理，都要澈底认识清楚。其次，再要注意到实行计划的人，那就要估量自己的力量，再要顾到部下办事的能力，以及一般同志或民众奉行的决心和志愿。这些都详细考虑清楚之后，纔能定出一个真正精确适用的计划来。计划定好，照?计划来实施的时候，更要能够刻苦耐劳，精神贯注到底，对于各部份工作的情形，随时要巡查考验，发现缺陷；立刻就要设法补救，如此继续不断，实事求是，精益求精的做去，就没有什么事办不成功。我们一般负责同志，今后必须本?这种精神运用科学的方法来努力。总要多考察，多研究；事必躬亲，丝毫不苟！将过去一切因循敷衍凿空蹈虚的积习，一概涤除净尽。从此以后，我们不定计划则已，如果要定计划，必定要精确适用，不下命令则已，既下命令，一定要做到！至于负责执行计划的工作人员，各人能力如何？宜于担任那一部份工作，都要分配得当，使能各尽所长。对于能力〔第142页〕不够的，要特别指导他，或随时派人协助；各位同志服务各地很久，有了很多的经验，如能事事以身作则，时时精神贯注，领导一般同志，运用科学的方法去努力工作，我相信一定可以表现成绩出来。
  上面所讲的是要用科学的方法来办事。无论什么事要想办好，除方法之外，最根本的还是要能得人。尤其我们一般负领导责任的同志，格外要注意人才。怎样纔能得到人才呢？最重要的方法就在训练。我们负一省一市或全路党务责任的同志，要成功事业，惟有训练良好的助手。我们能多教好一个人，就多得一个人的力量；能多教好十个人，就多得十个人的力量。不但办理党务如此，一切事业都要注重训练人才纔可以成功。讲到训练人才，方式当然很多，最要紧的就是我们负主管责任的人能够精神贯注，随时随地留意考察，诚心教导。无论关于他的饮食起居，言论行动，以及待人接物处事等等，无一时一事不是我们考察指导的范围，也无一不是实施训练的机会。我们从考察当中去认识各人的个性，分析各人的专长，发现各人的缺陷，就可以因材施教而加以奖励或教导，就可以分配适当的工作而加以试验，也就可以识拔特殊的人才而试以特殊的任务，如果自己在人格上真能以身作则，再如此诚心诚意勤劳周到的去教人，无论何人都可以被我们感化，都能为党效力！现在一般人办事的毛病，就在教人没有诚意，或者自己根本没有事业心，不把训练部属当作一件事，只求敷衍过去，相安无事就算了，如果存了这种心理，处处只求敷衍，事事得过且过，不但是教不出好的人才，增加党的力量；而且与他同事的人，对之也不会有敬佩的心思，以上官看待他。如果上下相处，祇存了一个名义上的统属关系，而不能诚心诚意，相助相长，那还成为一个健全的组织吗？还能办事吗？所以我们一般干部同志，要将教人看作自〔第143页〕己职分以内最重要的工作，只有善于训练人才的人，纔能得人相助为理，纔能增进办事的效能，完成革命的事业。
  我们所要训练的人，大概可以分三类：第一、要训练一般有天才的人，也就是领导人才。通常的观念，以为有天才的人，就用不着训练。殊不知凭天才作事，最不可靠，必须经过一番锻炼和陶铸，聪明纔不致于误用，做事纔能够确实有效。中国从前的主官训练幕僚，或是一般幕友训练后进，都是识拔一些有天才的人，置之左右，事事讲论品评，朝朝切磋琢磨，当主官的，不惜苦心孤诣去教他，设种种方法规劝激励，于长官师友扶持砥砺之中，久而久之，便可以成就人才。譬如在前清咸同年间，曾国藩的部下何以能够产生许多特殊的人物，就是由于曾国藩能识别人才，能训练人才，平时招致他们在幕内，凡是他们办的事情，作的文章都要拿来详细批改，恳切讲评，每教一次，必使他们有一个切实的心得，这种训练方法，收效最宏。各位同志负一省一市或全路党务的责任，在自己的部下或一般党员当中，一定也有天才卓越的人，只要我们能够留心考察，就可以识拔出来，就可以设法训练他。如果一个党部能得到几个有能力的人，我们办事，就可以增加最大的效力。如果全省市具有天才的党员，都能培养成功有能力有经验人才，这个力量够多么大！不要说一个地方的党务进行，从此没有困难，而且我们无论要做什么事都可以成功。所以我们遇到了有天才的部下同志，不好以为他有了天才，就不必再去教导，要知道：越是具有天才的人越需要训练，越能训练有天才的人，我们的训练就格外有效果，革命力量纔格外能够雄厚。

〔第144页〕

  第二、要训练干部，即所谓组织人才。我们党有各级的组织，要能够运用灵活，就要有一般善于组织的干部人才。如果没有一批干部人才，各地的党务工作，如何能够推进？组织的力量如何能够产生？组织的运用如何能够灵活，我们现在各地党部的组织，大都是有名无实，有形式无精神，有组织无工作；党办不好，事作不成，唯一的原因，就是平时没有训练好一般干部人才，在各地方，负起革命的责任。所以人家有党的组织和党员训练，就能够发生大的力量，我们也有党的组织和党员训练，而一点效力，都不能发生；人家的小组组长，能训练组员，切实负责办事；我们的小组训练，不是有名无实，就是有始无终；这个原因在那里？就在我们没有精明干练能负责办事的组长。今后我们要刷新党务，完成革命，一定要能够努力训练各级干部人才，健全党的组织，发挥党的机能。至于训练干部人才的方法，不能呆守一定的格式。而其要诀，总在多考核，多批评，少作书面上的文字工夫，多讲求实际办事的方法。使得一般受我领导的干部同志，对于主义的信仰日益坚定；处事的方法，日益精到；工作的兴趣，日益提高；工作的效能，日益加大。而且能够刻苦耐劳，作持久的奋斗，有了这种成就，纔算是尽了我们训练干部的责任。
  第三、要训练一般的党员和民众，我们如果有了能够独当一面的领导人才，又有各级健全的干部，再去训练一般党员和民众，就有了把握，尤其是本党党员，负有宣扬党义，奉行党的命令以领导民众的责任，首先要加以严格的训练，使他能够具备本党党员所应有的德性和才干，能够尽到他本分以内所应尽的职责。否则不配做本党的党员。我们党内如果有一个这种不合格的党员，就是我们负领导责任的同〔第145页〕志，没有尽到自己训练的职责。党员尚且不能训练好，试问如何可以训练一般民众？现在国难严重，本党革命所遭遇的阻力，更千百倍于往时，我们更应当努力训练一般民众，使他们都能信仰三民主义并且有奉行三民主义的知识和能力；团结一致，共同奋斗，以渡过当前的大难。现在我们有没有这种准备？能不能达到这个目的？这是值得我们深切反省的。所以我们今后对于党员和民众，一定要用「实干，硬干，快干」的精神以身作则来加紧训练，总要使得各个党员各个民众能够人尽其才，才尽其用，用得其当，然后各地的党务纔有实效，本党革命的基础纔能巩固。

  总之，我们无论要做好什么事情，一定要兼顾到四项基本要件：第一是办事的时间，第二是办事的地点，（空间）第三是办事的人才，第四是所办的事情。关于「人」和「事」两项，刚纔我已经讲了很多，现在再要将「时」「地」两项约略补充说明：
  我们晓得：宇宙间一切事物都离不了时间和空间，所以我们无论要做好什么事情，首先就要决定最适当的时间和地点。所谓科学方法，最基本的一点也就在此。现在一般人不懂科学方法，办事不注重时间空间的选择和利用，所以什么事都办不好，外国人知道运用科学方法，首先就讲究运用时间与空间之准确适当！所以在同一时间同一空间之内，我们只能办好一件事的，他们能够办好十件事，我们现在事事落人之后，总赶不上人家，原因虽然很多，但时间荒废机会错过，不能不说是一个主要的原因。我常常讲：时间是一切事业与生命之母，不但时间浪费机会错过，一切的事业，便没有成功的希望，而且我们办事，如不能根据环境，选择最适当的时间来充分利用，所办的事业还是不能得到完满的效率。所以〔第146页〕我们以后办事，对于时间空间的支配和运用，要特别注意研究，总要以最确当最经济的时间，办好最重要最有益的事情。
  今后我们要推进党务工作，完成革命事业，一定要兼顾办事的四个要件：时、地、人、事，再发挥自己的才能，因时制宜，因地制宜，因人制宜，因事制宜。希望各位负责任的同志，能够本此要旨再详细去研究，身体力行。现在军队里办事的方法，可以说比较合乎科学的方法。即如普通无论作一个报告，下一个命令，一定将时、地、人、事四项说明白。各位不要以为军队的办事方法，党部就不适用，要晓得现代无论做任何事业都要科学化。就精神而言，就是要军事化，今后一切的组织训练以及办事的方法，惟有实行军事化纔有效能可言，也必须如此，革命事业纔有成功的希望。
  最后，兄弟还有一点紧要的意思，贡献给各位的，就是：我们办事，除掉依照上面所讲的切实做到以外，还要顾到经济条件。照常理讲，经济是推进一切事业的基本。要做事立业，非有相当的经济力量不可。但是我们中国是一个经济落后，物质缺乏的穷国家，我们要革命，要建设三民主义的新中国，但是经济缺乏，无可为讳，如此难道我们就诿为不可能吗？我可以说决不是的！革命是非常的事业；非常的事业，就要有非常的办法。我们暂时虽不能如同苏俄一样，定出整个国家大规模的建设计划来做，我们的革命依然要进行。在苏俄，自从革命成功以来，国家已经上了轨道，每年有一定的收入，有一定的预算，所以就不难按照预定的计划实行。无论政治上经济上，都没有什么困难。但现在我们的国家，还没有具备这些条件，所以我们现在还是要用非常的办法来做事，处处地方都要顾及到经济的条件。一切〔第147页〕不十分急要的事情，或是虽然急要而经济力量做不到的事情，宁可从缓计划。一切的事情，如果可以节省经费的，务必要尽量节省。譬如一个机关的事务费，如果使用管理得法，就可以大量的撙节，即令是奉公出差能够不坐车就不要坐车；能够少用一个钱，就应当少花一个钱，我们革命党总要以非常的精神和劳力来补一切物质与经费之不足。人家虽好逸恶劳，多耗经费；我们革命党一定要刻苦耐劳，节省经费，人家以巨额的经费，只能作很少的事业；我们革命党一定要能以极少的金钱，来创作很多的事业。人家是多取于民，少用于民；我们革命党就要不取于民而以刻苦耐劳的精神来为民众服务为国家造福。这样，纔是革命党应有的本色。德国的国社党就是如此，他们虽穷，却穷有穷的打算，凡事认为与民众有利益的，即令赤手空拳，也要劳其筋骨，饿其体肤替民众作到。他们的党员具有这种非常的精神，所以国社党就能够在艰难困苦的环境当中，复兴德国！我们要复兴民族，也要如此。如果还是像普通机关或一般人一样，以为凡办一事，非钱不行，那就不能算是革命党。革命党一定是穷困的，是没有经费的。如要说有资本，劳力就是经费！经费不自天生，也不是永远可以向中央或各省市政府临时要得来的；所以全靠我们自己以劳力精神刻苦奋斗来推进本党一切应作的事业，完成救国救民的任务，以实现革命的主义。各位同志如果能够按照这个要旨去做，以身作则来感化一般党员，使得全体同志都能够刻苦耐劳，以愈用愈出之革命的精神和劳力来克服物质的贫困，完成非常的事业。如此，我们全党的工作效能，一定不止增加百倍，本党挽救国家复兴民族的大业，一定可以很快的成功。

创建时间：2007-8-8


禁烟总会之使命

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第45页，第46页，第47页，第48页

〔第45页〕

——中华民国二十五年二月一日在禁烟总会讲——

〔要旨〕
  一、为挽救国家民族之危亡，必先禁绝烟毒。
  二、政府决心扫除烟毒，定为最要工作之一。
  三、希望上下一致共同努力，树立国家高尚之人格，以为复兴民族之张本。
〔本文〕

  刚才听到李秘书长报告最近几年以来禁烟的经过，虽然一年比一年进步，但是始终没有照原定的计划达到预期的成效，这是自己实在觉得很惭愧、很对不起国家的地方，今天全国各界领袖当此国家民族兴亡的紧要关头，为讨论禁烟事情，集会于此，中正藉便将个人的意见约略贡献几句。

  决心彻底禁绝鸦片，必须打破错误观念，尽人皆知，禁政之继续推行，为时亦久，但是因为历来禁烟不能彻底做到，一般人视为习以为常，一方面总是讲鸦片要禁绝，一方面总以为要禁绝鸦片是很难，甚至说不可能的事。就是因为有这种矛盾的心理和事实，所以办理禁烟事务的人，往往起初很热心，很有决心和勇气，到后来渐渐消极灰心，甚至全无结果。所以我们今后要禁绝鸦片，第一就要打破这种旧有错误的观念，要认定鸦片一定可以禁绝，并且要由我们下决心来彻底禁绝。
  鸦片贻害国家危险甚于外侮其次，一般人还有一种错误的观念，以为国家当前的危机，第一是外侮，其次才是鸦片，殊不知外侮是外来的侵略和压迫，鸦片是本身的堕落与自杀，所以从事态的性质上讲〔第46页〕，鸦片比外侮不知道要危险若干倍；而且外侮之来，本由于我们本身的纷乱腐败和衰弱，如果我们能立志养气，振作精神，修明内政，增强国力，当然有许多积极的建设事业要做。但是我们目前因为人才物力的限制，积极的建设事业，往往不容易举办，所以要在消极方面将除弊的工作尽先做好，我们从事政治建设，除弊即所以兴利，亦是事半功倍之道。讲到消极除弊的事情，当然最急要最重大的，就是禁烟，禁烟如果不能收效，其它一切政治建设的工作，无论我们如何努力，都不能收效。所以我们大家要看鸦片之危险，胜于外侮，要认定禁绝鸦片，为修明内政复兴国家的第一要务。
  成立禁烟总会可谓最后试验禁烟之重要，虽然如此，但是过去主办禁烟的机关，往往有名无实，或是始严终懈，起初办事比较认真，禁政比较严厉，以后渐渐废弛，最后完全等于不禁，这种普通的情弊，直到最近，我们不能说完全没有。此次我们禁烟总会成立，可以说就是中国禁烟能否成功之最后的试验，也就是我们国家民族的人格能否屹立于国际社会中之最后的试验。因为国际间要看人家所能做得到的事，我们能否做到，要看我们自己讲的话，自己能否实行。总而言之，要看我们国家民族究竟有没有独立自强的高尚人格，只要看我们能否从此禁绝鸦片；所以我们为国家民族争人格，必须尽速禁烟，各位先生向来都是牺牲自己的一切来谋国利民福的，对于禁烟当然特具热诚。就是政府方面，我敢负责表示，政府亦绝无丝毫寓禁于征，想延长税收期间，以图财政上任何便利的意思。政府的意思，绝对的是要想一个完善的有效办法，尽早达到禁绝鸦片，扫除烟毒的目的。
  政府力所不逮，须靠社会协助，不过因为中国各方面的情形，比较特殊，禁烟的事情如果单靠政府〔第47页〕的努力，的确不容易彻底做到，因为有许多地方（尤其是上海、汉口、天津各处的租界），以及许多情弊（尤其是外国人在中国境内贩卖毒物），是政府的力量所不能完全达到的。所以有许多场合，与其单靠政府的力量来禁烟，还不如靠社会的力量，更加有效。如果社会上各界领袖先生们，大家对于禁烟的事情能负起责任，共同努力，这个力量比政府要大十倍，例如今天到会的有二十几位先生，如果各人无论在国内国外，无论对政府对民众，都能直接间接尽到宣传、劝导、以及监督和执行的责任。这个力量一定比普通二十万人还厉害。所以兄弟很希望此次在集会的时候，大家能悉心研讨一个完善的计划，以后大家要协助政府，共同一致，扩大宣传，以期达到禁绝的目的。
  对边省与租界希望特别注意。再次，我们最近禁烟，每年都有进步，除江、浙两省特?成效之外，所有长江中游以及西北各省种烟区，亦已锐减，就是过去产烟极多之四川，现在准许种烟的区域，亦由四十几县减为十县了，但是我们要知道这些成绩要能保持，尤其是要达到全国彻底禁烟的目的，必须政府和社会各界领袖，继续加紧努力，尤其是许多地方最高长官，我们相信他决不是贪图税收。但事实上毕竟缺少积极的决心，不能以实事求是的精神来禁鸦片，尤其边远各省，他们不知道内地已经实在严禁，难免如此。如果这种情形不能改变，我们禁烟总会无论如何努力，恐怕大半工作都会等于纸上空谈，难收实效。今天在座各位先生，都是在各地方各界夙负声望的，希望特别注意到这一点，随时直接间接或公或私来鼓励并协助各省主席，尤其是边远省区各地方长官，使他们以后对于禁烟的事情，能够增加积极的精神，特别热心，加紧努力。至于禁烟督察处，是受本会监督主办禁烟的机关，我们当然要格外〔第48页〕严密监督，务使杜绝情弊，克尽职责。此外对于国际方面，尤其是上海、汉口、天津等处租界，外国人直接间接制贩毒品的事情，为我国政府权力之所不及，我们惟有尽力引起国际舆论的同情，藉社会的与道义的力量来防制，使贩毒谋利的外国人，亦不敢明目张胆来做犯罪的行为。

  若禁烟无成绩政治建设无效，最后，在政府方面，兄弟以行政院长而兼禁烟总监，当然责任最为重大。刚才已经讲过，禁烟是我们修明内政之第一要务，如果禁烟无成绩，可以说其它政治建设都是假的，都不能生效。所以今后禁烟能否收效，也就可以试验我们政治力量之强弱，可以测定我们政治建设之成败，一方面兄弟以此自励，一方面还希望各位先生特别督促，并协助政府，上下一致，共同努力，照预定的限期，达成预期的效果。
  总之，现在我们为要完成革命的政治建设，为要挽救国家民族的危亡，为要树立国家民族高尚的人格，为要提高国家民族的地位，非尽速禁绝鸦片不可。我们要禁绝鸦片，一方面政府当然要负最大的责任，尽最大的努力，一方面更要增加全国各地负责当局积极的决心，鼓动一切友邦热烈的同情，更要唤起全国民众普遍的觉悟，然后中外同心，上下同德，以最大的决心和勇气，依照完善有效的方案，全体动员，共同努力，完成禁烟的工作，树立我们国家最高的人格，来作我们民族复兴之张本。这就是我们今天开会的重大意义。中正以此自勉，并勉我各位先生，希望大家尽到责任，完成本会的使命。

创建时间：2007-8-8


青年为学与立业之道

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第49页，第50页，第51页，第52页，第53页，第54页，第55页，第56页，第57页，第58页

〔第49页〕

——中华民国二十五年二月十四日在中央政治学校讲——

〔要旨〕
  一、科学方法的重要与科学的大学之意义。
  二、大学中庸为中国伦理和政治哲学之宝典。
  三、本校应树立文武合一的教育之模范，步兵操典纲领之重要　性。
  四、本校学生为政治建设干部人才，应研求救国的实学，并造成「明礼义知廉耻负责任守纪律」之风气。
  五、立定大志自治自强改移痼习变化气质乃为学立业之本，改变人生必先确立革命的人生观。
〔本文〕
各位教职员先生、官长、各学生：
  今天是本校长今年开学后第一次到学校讲话。记得去年也是春季开学的时候，和本校全体师生，以及各位高级将领讲话。在这整整一年当中，国家的危险虽然加重，同时国家的进步，也很迅速。即就本校而论，今天我看见无论是学校的规模，教育的成绩，以及大家的精神体格，比去年已经大不相同，进步很多。由此可知，我们的社会国家各方面，也一天比一天，一年比一年进步，这是自己心里觉得很快慰的一件事。去年开学的时候，我和大家讲的是「为学办事与做人的基本要道」，因为这篇讲话很重要，同时还有一般新考入本校的学生，没有亲耳听到，所以今天先要就去年所讲的意思，扼要的再和大家说一说，大概去年所讲最主要的意思，是说我们做了现在这个科学时代的一个人，无论求学办事，立功〔第50页〕立业，要希望有远大的成就，必须了解科学的原理，发挥科学的精神，运用科学的方法。尤其是我们担任军事政治教育各种职务的一般同志，以及将来要为国家做事业的一般学生。大家所应负的责任，就是「治国平天下」的大责任，大家所应做的事业，就是「治国平天下」的大事业。所以各学生到这个学校里来求学，决不是为一身谋温饱，为一家谋福利，而是为国家为民族创造光明远大的前途。就目前而论，就是要将救国救民的责任，整个的放在自己的肩上，由我们大家担负起来。我们所负的责任，既如此重大，如果不特别注重研究科学的原理和方法，怎么可以担当这个艰难伟大的事业，尽到我们所负「治国平天下」的责任呢！不但不能负这个治事的责任，恐怕一件事也不能做，根本就不能成一个现代的人。　关于科学的原理和方法，现在中外都有很新的书籍，阐述精宏，不胜枚举，但是各位要晓得，现代所谓科学，这一个名词，所包含的意义和知识，并不是外国人所发明，更不是只有外国人纔知道。我们中国的古人，早在数千年以前就很注重，不仅在实际方面有很多伟大的发明，就是在理论方面，也有最精微最广大的阐述。其中最基本最精要的一部书，就是大学。我常说大学这一部书，可称为「科学的大学」。就是说大学的内容，完全是讲科学的原理和方法。可以说大学就是基本的科学暨理论，我们要做人做事非澈底领悟大学所讲的道理，并且身体力行不可。尤其是我们一般同志和学生负了「治国平天下」之重大责任，将来要教导国民，举化民成俗之功；要治理国事，立继往开来之业，不可不拿「大学之道」这种治国平天下的基本学问做根据。这种基本的学问，用俗话来讲，就是我们成功立业的「法宝」〔第51页〕。我们要立志做一番大事业，如果没有一个「法宝」在手里，心中便没有把握。遇事没有主意。如此不仅不能治国，连到自己一身一家也治不了。所以我们在学校里求学。如果不懂做人和做事的基本方法，没有一个安心立命之学来做根据，无论各门科学和技能，学得怎么好，都没有用，到最后都不能成功。这是我去年首先用科学方面说明大学之道的崇高伟大，要大家特别注重研究的一段意思。
  其次再就哲学方面来讲，去年我也同时提示了一个大意。哲学是我们人人必有的基本知识，不懂哲学的人，一定不懂人是什么东西，亦不懂人生的目的和做人的道理，根本就不知道做人。既不知道做人，无论是怎么博的博士有怎么大的学问，也不能致用。所以我们政治学校的学生，务必要注意哲学的修养。古今中外讲哲学的书籍浩如烟海，我们当然不能一一研读。但是我们既做了一个中国人，对于中国的哲学，不可不研究明白，尤其大学中庸两部书实为中国正统的伦理和政治哲学之经典，格外非精研澈悟，身体力行不可。古今中外讲哲学的书籍，每每不是偏于唯心（精神），便是偏于唯物（物质）。其实精神与物质，原属一体之二面，同物之异象，相因而生，相需而成。在本质上既不可分离，在学理上自不容偏重。尤其是我们一切学问是为人生而学问。如果偏于唯心，必至于凿空蹈虚，漫无归着。偏于唯物，必至毁情灭性，由冷酷而流于枯槁，都是违反人生的真谛。所以我们中国的哲学，特别是大学中庸所讲的伦理和政治的正统哲学，由「格物致知，诚意正心」，讲到治国平天下。由「率性」「修道」讲到「天地位万物育」。实为心物并重，本末兼资，精微开展，明体达用之最高尚，最完美，最正确的哲学。或者有人以为学庸所讲，偏于精神的修养，似为唯心的理论。其实不然，大学始言「格物」，中〔第52页〕庸重在「时中」，就是注重客观环境与一切客观事物的意思。不过我们要成功立业，要运用万物与合理的适应和改造环境，当然要以精神的修养为根本。所以学庸在精神这一方面，特别注重。　总理在军人精神教育第一篇，在说明精神与物质不可分离，应当并重的道理之后，又说「我既为『人』，则当发挥我之精神，亦即所以发挥为『人』之精神。故革命在乎精神，革命精神者，革命事业之所由产出也」。这一段话与学庸的宗旨完全一致。　总理在三民主义中，也曾提及到大学中庸所说的格物致知，诚意正心，修身齐家，治国平天下那一段话，把一个人从内发扬到外，由一个人的内部做起，推到平天下止。像这样精微开展的理论，外国什么哲学家都没有见到，都没有说出，这就是我们政治哲学的智识中独有的宝贝。由此可见　总理的基本思想，完全是渊源于中国正统的伦理与政治哲学，即大学与中庸所讲一贯的道理。这个道理就是我们修己治人，革命建国所万不可少的基本学问。所以我希望本校全体师生，无论教师施教，学生求学，必须首先注重大学中庸之道，和　总理的遗教，以及戴季陶先生所著孙文主义之理论的基础中所讲的民生哲学。我们务必先立定这个根本的基础，然后其它一切学术，才能实实在在为国家为民族而应用，一切革命的事业，也才有成功的基点。
  现在国内外大学毕业的学生，不为不多；其中真有学问和技术的也不少。但是何以大多数不能用其所学，发生救国的实效呢？依我的观察，根本的原因，还是因为没有注意中国的伦理和政治哲学，以及做人立业真正的道理。我们政治学校的学生，将来都要造成为政治建设和领导的干部人才。今后要完成革命建设新的国家，这个责任就是在我们政治学校一般学生身上。如果我们也犯着过去很多大学生所犯〔第53页〕同样的毛病，只学一点学术技能，只为个人谋衣食。求富贵，而没有学得做人立业的大道，和基本学问，因而所学的东西，不能为国家为民族致用，那就不配做政治学校的学生。我们既做了革命的政治学校里一个学生，就要懂革命的政治哲学。既进了政治大学做了大学生，就不可不精研大学之道，就不可不力行大学之道。
  以上已就我去年所讲的意思，再加阐述。除此以外，今天还有两点要紧的意思，想和大家说的：第一、本校教育的目的，是要造就革命的政治干部人才。各学生除分别授以行政、法律、外交、财政、经济、教育、地政、计政和合作各种必要的社会科学之外，同时并授以军事学术，实施严格的军事管理。像这样文武并重的大学，在中国算是独一无二。因此我们学校的教育，应当要树立一个文武合一的教育之模范。这是本校全体师生所应当共同认识，一致努力，同时也很容易做到的一件事。今天我就是根据这个意思，再向大家介绍一部书，就是步兵操典，特别是最前面一篇步兵操典纲领。我们如果说大学中庸是政治的典范，同时也就可以说步兵操典是军事的大学，尤其是最前一篇纲领，就等于大学第一章经。所以各位军事教官，要教授军事学术，首先就要将步兵操典纲领所讲的精义，传授给一般学生，各学生要研究军事学术，也一定先要将这篇纲领澈底研究明白。如若不然，我们教官所教，与学生所学的一切军事学术，完全无用。而我们一般学生，如果不能澈底领悟步兵操典纲领，正如不了解大学第一篇；无论如何，不能成一个文武兼全的革命干部人才。大家要晓得步兵操典纲领，并不是专讲军事，而是整个的讲军事政治和社会所由推动，与一切事业所赖以完成的精神。就是军事政治和社会的原动力，我们〔第54页〕一定要澈底领悟步兵操典纲领的内容，然后才可以认识军事与政治共通的原动力之所在。然后才可以造成文武兼全的革命人才。所以我今天特别介绍这部书，要大家视此与大学中庸并重，同样注意研究。

  其次大家要晓得我刚才所讲的许多话，不过是说明大家亦应负的革命责任，并指示一条做人立业的正确途径而已。至于要负起我们的责任，循?合理的途径努力前进，达到我们理想的目的，还要靠各人能够刻苦力行，始终实践。就是要立定救国救民的大志，自强自治的精神，不断的铲除一切旧染之恶习邪念，从而改变气质，提高品德，完成人格的修养。现在各位在学校里求学，一切学问知识的修养，当然要取法于师长，要诚恳接受师长的教训。但是一个人的学问道德，要有真正的成就，要树立卓荦的人格，完全要靠自己。虽有贤明父兄与良师益友，都只能从旁督促指导而已。而且这种教导督促的力量，也很有限，可以说一个人要真正能够成功立业，完全要靠自己能够立志，能够自治自强。古人所说「学先立志」，所谓「自强不息」，所谓「慎独存诚」「克己复礼」、都是这个意思。我们教育能不能发生效果，就是看能不能使学生养成这种自强自治的人格。各学生要知道自己一切学问事业将来能不能成功，也只看现在有没有自强的精神和自治的能力，就可以断定。所以我们学校的教育，虽采严格的军事管理的办法，但是精神上特别要注重人格教育，要养成学生自动自治自强自立的精神和能力，造成真正的革命人格。我们一般学生个个要不管而自理，不教而自善，不助而自立，不勉而自成。如果我们的教育到了这个地步，学生的修养到了这种程度，那末这种精神和人格的力量，就比什么力量都大。我们有了这种力量，虽然没有枪炮，外国人不仅不敢随便来侵略压迫，而且不敢不敬重我们。现在我们之所以被〔第55页〕人家随便侵侮压迫，就是因为自己不能自强自立，这就是古人所谓「人必自侮，然后人侮之」的道理。现在普通一般学生，无论上学下课，或是在外面遇见师长，都不晓得敬礼。这样视师长如路人，不是直接轻谩师长，间接侮辱自己吗？你中国人自己要侮辱自己，怎能叫外国人不来轻视你侮辱你。所以我们对一般部下，和一般学生，所希望的，第一件事，并不是有多大的学问才干，而是要他做一个自重自治自强自立的人，尤其是要他做一个中国人。要他知道做中国人的道理，就是首先要有中国伦理的修养，就是做父母的要慈爱子女，做子女的要孝敬父母，做师长的要爱护学生，做学生的要尊敬师长，总之无论何时何地，要明礼义，知廉耻，重伦理，守纪律。就是要我们政治学校的学生，先来恢复我们中国固有的美德，「忠、孝、仁、爱、信、义、和、平」，定要如此，才算是一个真正的中国人，然后一切的聪明才智，纔能为国家为民族而用。现在我们政治学校，虽然有了这样好的精神和纪律，但是我们切不可自满自足，一定要发挥自强不息的精神，再求进步。而且不仅我们一个学校要好而已，更要由我们造成一个明礼义，知廉耻，负责任，守纪律的风气，使全国各大学的风气都能转移过来，才可以达到建立一个现代的新中国之目的。
  最后再要讲到我们自治自强之实践的工夫。简单的讲，就是要从我们日常生活习惯做起。见善则迁，有过则改，先能将我们旧染一切颓唐腐败浪漫自私的生活习惯以及种种恶劣的思想行动，一件一件铲除净尽。如此日新渐进的结果，自然可以改变气质，成功一个品德高尚，志业远大的人。无论那个人，天性本来都是善的，但是环境不良的习染，物欲恶劣的引诱，也是人人所不能免的。所贵乎教育与修养〔第56页〕者，就是要铲除一切不良的习染与欲念，而发挥他先天固有的德性。所以过失是人人皆有的，只要能改过迁善，人人都可以为圣贤，古人说：「凡人不患有过，而患文过，不贵无过：而贵改过」。这两句话可说是我们自强自治做人立业最好的格言，一切修养省察的工夫，都要由此做起。此外还有古人所讲最要紧的一句话，所谓「为学第一在变化气质」（薛瑄语），古今中外一切伟大的人物都是由此做起。我刚才所讲要自治自强，其目的也就是要「变化气质」。具体的工夫就是要革新我们的生活习惯思想行动，最后要将一切坏的气质都澈底的改变为善的气质。必须能自治自强改变气质，然后可以做成一个非常的人，建立一番大的事业。我们真能克制自己，改移痼习，变化气质，便没有什么敌人不能克制，没有什么事业不能完成。这「变化气质」的意思，照现在的新名词，就是说「改变人生」，我们要改变人生，就先要改变生活，要改变生活，就先要确定革命的人生观。革命的人生观是什么？我所体认与笃行的真理，就是说生活的目的，在增进人类全体的生活，生命的意义，在创造宇宙继起的生命。申言之，人生真义和目的，不是为自己个人的而是为全体民众的；不是为过去的，也不是仅为保守现在一时的，而是为创造将来永久的。本校长从前少年的时候，亦有不良的环境，并不是没有过失，甚至在二十岁左右，连自己的身体都不很好；但是到后来自己立志奋发，刻苦锻炼种种健身立性的生活，时时勉强力行。例如我在日本高田做入伍生的时候，那个最冷的地方，无论雪怎么大，天怎么冷，我每晚就寝以前，一定用冷水擦身，早晨起身后，一定用冷水洗面。习惯养成之后，长期不曾间断。至今每天早晨第一次还是〔第57页〕用冷水洗脸，有此持久不断的精神，纔能够改移痼习，变化气质。所以自己身体和精神，今年快到五十岁还是很好，能吃得起辛苦，无论做什么事，都可以和你们青年比赛。至于事功成败，则吾不敢知，若说德行修养则吾敢自信；继此以往，多少必有成就。各位要知道要改移痼习，变化气质，并不是一件容易的事，但是只要你能立定意志，持之以恒，必可以达到目的。例如曾国藩从前嗜好吸潮烟，屡次想戒，都戒不成功，因此他感觉戒烟，比打仗还要艰难。但是到后来立定志向，持之以恒，就能完全戒除。其事虽小，可以见大。曾国藩所说「古称金丹换骨，余谓立志即金丹」。我们要改移痼习，变化气质，总非立志不可。你们一般学生能够升到大学，一定都是来自温饱之家，过中等以上的生活，如果你们以后仍旧安于温饱，不能立定救国救民的大志，来刻苦奋斗，那就是温饱的家庭葬送了你们。你们进到本校，如果不立志奋发，以为毕业后，可以升官发财，那就你们断送了革命党，也可以说革命党断送了你们。大家总要记得，我们革命党，是一个很穷很苦的大家庭。我们的　总理，和一般先烈，不知道牺牲了多少心血，经过了千万回的艰难奋斗，才有今天。我们政治学校全体师生，就是这个大家庭里所遗下的孤儿弱女，全靠你们为这个家庭担负起承先启后的责任。今后必须立定救国救民的大志，发挥自强自治的精神，养成革命的人格，增进实用的学问，大家亲爱精诚，刻苦耐劳，共同一致为国家为民族来奋斗牺牲，以造福人类，创造世界，然后可以完成本校学生所负的使命。今天集合我们全校师生，和各位高级将领，在此处讲话，机会很难得。尤其是蒙藏的学生，你们志在四方，将来可以为国家做的事业格〔第58页〕外远大。希望大家记?我今天和去年开学的时候所讲的话，切实努力。

创建时间：2007-8-8


生活与战争（上）

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第106页，第107页，第108页，第109页

〔第106页〕

——中华民国二十五年二月二十九日

      在金陵大学出席首都讲演会讲——

〔要旨〕
  一、现代国民必须过战争的生活，作战争的准备，成为健全的战斗员。
  二、广义的战争，包括全国一切人在一切事业上之奋斗，各界同胞应各就本业刻苦努力，随时战胜敌人！
  三、现代的生活即「整齐、清洁、简朴、勤劳、迅速、确实、静肃、秘密」之「战争的生活」！
〔本文〕
  今天我们首都讲演会敦请戴季陶先生讲演。在戴先生未讲以前，兄弟有几句话要对大家说。
  大家都知道：首都是全国的中心，首都的一切，对内要作全国的模范，为国民之视听所集；对外实为国家的代表，为国际之观瞻所系。尤其是我们首都一般教职员先生和学生要作全国智识分子的向导，和青年学生的表率，格外要晓得我们自己一切言行态度，虽然是极小的事情，也是中外之观瞻所系；而对于国家前途有莫大的影响。因此，大家不可不格外注意，格外要好。

  你们各学校学生，要能作全国学生和全国同胞的模范，首先必须做成一个健全的现代国民。明白的说，就是要能作现时代一个健全的战斗员！要能作健全的战斗员，先就要有战争的精神，过战争的生活，作战争的准备！大家要晓得：所谓战争，并不是专讲开炮开枪决胜疆场等事，平时无论起居作息，一切行动工作，都是战争！尤其当此内忧未已外患日深的国难严重时期，我们全国国民，无一时一刻不是〔第107页〕在战争的当中，无一事一物不应作战时的准备；简单的讲，我们的生活，就是战争！
  现在我们中国人为什么要被外国人轻视？就是因为一般人，甚至一般受了高等教育的青年学生都不知道「生活即战争」，和「现在的生活即战争的生活」的道理；不知道如何来做成一个现代的国民！建立一个现代的国家！所以他们要讥笑我们国民和国家是「非现代的」。所谓「非现代的」是什么意思呢？就是「落后的」，「野蛮的」，再明白的说，就是「不能生存」，「应该灭亡」的意思！
  从前交通不发达，没有外国人侵略进来，我们以先进的农业国家，有独特的民族文明，尽可以雄踞东亚，闭关自守，和平宁静，乐业安居，大家靠?天然的厚赐，和祖先的余荫，尽可以马马虎虎，安安闲闲过日子，如同睡觉一般。但是到了现代，整个世界已变成各个国家各个民族奋斗争存的场所，特别是我们中国，已经成了一切帝国主义者逐鹿的中心，我们现在同时受到他们政治、经济、武力以及思想文化各方面种种严重的侵略压迫，我们如果再不能提起战斗的精神来拼命奋斗，时时过战争的生活，刻刻作战争的准备，仍旧如同过去一样，马马虎虎糊胡涂涂过睡觉的日子，那末，我们就真是不配作一个现代的中国国民，不能建立现代的中华民国！就是要作亡国奴，作人家的奴隶牛马！
  现在我们和人家斗争的，不祗是武力，武力不过是次要的一部分而已；除武力之外，政治、经济、学术、文化、思想、道德，都是和人家斗争的主要条件。所以我们和人家战争，不是说到了开枪开炮和敌人在战场上拼命才算是战争，在这种狭义的有形的战争之前，我们无论何时何地，不拘食、衣、住、行、思想、言语、工作，都是战争！所以在无形之中，我们时时刻刻都是在作战，如果我们有一丝一毫〔第108页〕的苟且，一刻一分的懈怠，就要战败！反之，如果我们真能振作精神，努力奋斗，就是随时随地战胜了敌人！敌人自然要敬畏我们，再不敢来侵侮压迫我们！所以现在我们首都的国民，尤其是首都一般青年学生，大家务必蹈励奋发，刻苦自强，成为现代的国民，现代的学生，将我们首都造成现代的首都，更进而感化全国的国民，便可以建立现代的中国！
  我们要做一个现代的国民，不愧为健全的战斗员，当然要有现代战斗员的智识、能力，德性和精神纪律。这些应从何处做起，何处最容易表现呢？就是日常的生活行动，举止态度。必须我们的日常生活一切能合乎「整齐」、「清洁」、「简朴」、「勤劳」、「迅速」、「确实」、「静肃」、「秘密」八个原则，然后才能达到「军事化」的要求，才算是「战争的生活」，才成功一个现代国民。现在我们首都一般学生的情形怎样呢？虽然有很多已经很好，但是就一般的情形而论，还是随处可以看到精神散漫、萎靡；纪律松懈、废弛；生活行动随随便便的情形。即如服装，还是和从前一样不整齐，甚至很多连穿便衣也不照正式的样子穿好，至于态度、姿势，缺点更多；无论坐立行动，能够挺胸直背，昂头正目一切行动迅速而稳重，像一个战斗员的，真是百难一见！现在南京的天气并不冷，一般青年学生，穿了很多的衣服，表现很衰弱很笨重的样子还不够；很多人再要围起很厚的围巾，走路的时候将两肩耸起，两手插在衣袋里面，完全表现一种病夫的样子，那里还像一个青年！更不必讲要作战斗员！战斗员是随时随地要准备和敌人作战的，你的手插在衣袋里，敌人一拳打来，你就招架不及！你的衣服围巾捆得那么厚，行动呆笨，打不过人家，恐怕被人家打翻了，倒在地下，爬也爬不起来！所以大家不要以为这些〔第109页〕是小事，我们拿这些小事和外国人比，比不过他们，就是打了败仗！而且是根本失败，是在未打以前就失败，比在战场上打败了还要可怕，可痛！
  大家总要晓得：无论个人或国家，要能战胜人家，全靠平时的修养，锻炼和准备，！所以一切战争的胜败，是决于未战争以前。换言之，普通人人看见的战争不过是决定胜负的一个最后斗争的形式而已，其实平时每一刻都是战争，无一事不为斗争！我们就是要过这种战争的生活，时时刻刻从每件事情都要战胜我们的敌人！如此，敌人就要敬畏我们！不敢来侵侮压迫我们！不待疆场上的拼命，我们就可以得到最后的胜利！
  今天兄弟特别将「现代的国民即健全的战斗员」与「现代国民的生活即战争的生活」的道理告诉大家，希望我们首都各位教职员先生和一般青年学生，大家一齐奋发精神实行新生活，造成刚健整饬蓬勃奋兴的新风气，来做全国国民的模范，使全国国民的精神和生活焕然一新！然后可以建设一个现代的新国家，完成我们革命的责任。

创建时间：2007-8-8


生活与战争（下）

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第166页，第167页，第168页，第169页

〔第166页〕

——中华民国二十五年三月十四日在

    金陵大学出席首都讲演会讲——

〔要旨〕

  一、救亡复兴，国民之责；人人应时时作战争之准备，为政府御侮之后盾。
  二、吾人日常生活，必须合乎「整齐，清洁，简朴，勤劳，迅速，确实，静肃，秘密」八项标准，养成适于战争的生活习惯。
  三、现在亟应确定非常时期的教育方案，授与青年学生以各种战时所需之知识技能。
  四、青年学生应作健全的战斗员，领导全体国民，完成复兴民族之使命！
〔本文〕
  两个星期以前，兄弟曾经将战争与生活不可分离的关系以及个人日常食衣住行的生活就是战争的道理，大略的和各位说了一遍。今天再要就「生活与战争」这个题目和大家讲一讲。
  在现在这个民族竞争非常剧烈的时代，特别是当我们的国家民族被帝国主义者欺侮压迫到如此危急的时候，我相信凡是黄帝的子孙有国家观念，有民族意识的人，一定都感觉到要打破当前的国难，挽救民族的厄运，必须人人加紧作战争的准备，随时和我们的敌人作殊死战！尤其是我们一般受高等教育的知识分子，应该领导一般爱国的民众从事这种救亡图存的准备工作。现在一般人总以为国家危险到如此地步，要抵御外侮，挽救危亡，全靠政府有充实的军事准备，纔能够以武力保障国家，进而收复已失的土地。这个意思当然是对的，但是只望政府有准备，而将各个人对于国家所应尽的义务和国民自卫卫国〔第167页〕的责任完全忘却，这是完全错误的。要知道：国家是由人民组合而成，国家到了危险的时候，要御侮图存，绝对不是单靠政府的力量而一般国民都袖手旁观把两眼望?政府所能济事的。必须国民各个人都觉悟国家存亡，民族兴灭，与自己身家性命的密切关系，从而大发救国自救之宏愿，作全国一致之准备，拼我一死，与敌争存，然后政府纔能集中全国一切的力量，来捍卫国家，复兴民族！所以在国难严重的今日，我们各个人都要从精神生活和物质生活各方面来武装自己，人人都要作战斗员，时时都要作战争准备。政府要准备，个人尤其要准备，各个人都从事准备，政府纔能贯澈整个的准备计划。如此纔能够发挥伟大的力量，达到克敌制胜，复兴民族的目的。
  说到个人的准备，最紧要的就是要使自己的生活军事化。个人一切食衣住行等日常生活必须合乎「整齐，清洁，简朴，勤劳，迅速，确实，静肃，秘密」八项标准。如此，就可以使我们平时的生活，有战时的准备，养成战争的习愤，将来纔可以担当各种战时的工作。大家不要以为战争是军人之事，我们学文科法科理科等一般文学生，可以不管，这种见解，完全是一种落伍的思想。要知道：在现代的世界，国家一旦对外作战，就是整个国家与整个国家之争，整个民族与整个民族之争，所以无论男女老少文武，如果要求自救，都要就其本职尽其最大与最善的努力，直接间接在前方或在后方，来分担战争的工作，以尽国民应尽的义务。因此我们平时在日常生活中，时刻要作战争的准备。换句话说，就要使自己的生活与战争打成一片，可以说，生活就是战争，战争就是生活。军人固然是如此，除军人以外的一般国民无论士农工商那一界都应该如此。尤其是我们教育界和受有教育的学生应该切实本着「生活即战争〔第168页〕、战争即生活」的要旨，改进自己的生活。当教师的以身作则来教导一般青年；做学生的为民前锋来感化一般民众，使全国国民都能觉悟，人人抱定御侮的决心，家家都有应战的准备，如此，什么敌人我们都不怕，怎么严重的国难，都可以打破。如果还像从前一样，大家偷生怕死，文武各不相谋，国家的实力当然无由产生。现在我们中国以四万万之众，要受人家六千万人的欺侮和压迫，其原因就是在此。他们全体国民无论男女老少都有尚武的精神，都能勇敢果决，直接间接担任国家战争的工作。而在我国则女子向来怕战争，又缺乏一般工作的知识和能力，战时很少能够代替男子担任后方的军事工作。如是，四万万同胞当中就去了二万万。那些老弱幼小疾病残废、不堪工作的，又要占一万万，所余一万万人之中，实际学了武艺，懂得军事的，恐怕最多不过二百万人。如此我们以二百万人与人家六千万有组织有纪律有准备的人来相争，如何能战胜他？他如何不来侵略我们？！现在大家已目击敌人侵占我国的土地，蹂躏我们的同胞，侵夺国家的主权，如果我们还不下决心，还不作战争的准备，不但收复失土，将永无希望，而且亡国灭种的惨祸就在目前！我们首都各学校教职员以及教育界各领袖懔于当前国难的严重，民族的危险，就应该从新确定非常时期教育的宗旨和内容，以战时所需要的知识和技能教给一般青年学生，使他们都知道在这国家危急存亡之秋，我们求学的目的与生活的目标是什么？战争的意义是什么？
  生活与战争有什么关系？我们应该如何准备？将来对外作战，我们应该担负一些什么有效的工作？务必使他们知道这些道理，能够就各人所学的为战争作充分的准备。如此我们的教育，纔能够适合国家目前的需要。如果我们今后再不注意到生活的改进，和战争的准备，则国亡种灭，我们就要作人家的奴隶，〔第169页〕为国家民族千秋万世的罪人！

  就现在一般学生的情形看来，女学生的身体和精神，比从前已有相当进步，男学生还有许多坏习惯。我上次已经说过，现在的天气并不寒冷，大家还要披上一条长的围巾，缩头耸肩，两手笼在袖里，表现一种极无精神极颓唐虚弱的样子，给人家看了，如何不轻视；敌人看了这个样子，不必说要用军队来打我们，就是他们一个人在外面走看到你，一拳打来，你都不能抵抗！一个国家受了教育的青年尚且如此，这样的国家，人家如何会敬畏？大家两手插在袋里，两眼望地下，弯腰驼背，如何配作一个战斗员。这种腐败颓废的生活习惯，是与现代化的生活军事化的生活绝不兼容的，我们一般教职员非特别指导督促他们澈底改造不可。要知道：国家现在既然如此贫弱，我们不能再让一般青年一代一代的衰弱下去，必须从日常生活当中锻炼他们的体格，培养战斗知识能力和尚武的精神，要凭我们的脑力，凭我们的两手两足，来劳动创造，增加国家的力量，强固国家的基础。更要用我们特殊的革命精神战胜敌人优越的物质，争取最后的胜利！我昨天曾谕令教育部，切实设法，改进全国学生的生活，将「战争即生活，生活即战争」的道理剀切详明的告诉全国学生青年。但这件事，仅靠法令文告是不济事的，必须大家一齐觉悟，共同奋勉，以起死回生的决心，改革旧习惯，创造新风气。一般教职员必须以身作则来教导学生感化学生，要从学生实际生活当中去灌输战争所需的一切知识和精神，教授他们各种直接间接有助战争的技能，务使个个学生都能作国军一个下级干部，为将来战阵上的一个健全的战斗员，再由他们唤醒并领导全国国民，共同负起救亡图存的责任，必须如此，我们纔能完成复兴民族的大业！

创建时间：2007-8-8


首都讲演会的意义

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第95页，第96页，第97页

〔第95页〕

——中华民国二十五年二月二十二日在南京——

〔要旨〕

  一、此次举办演讲会的主旨，要将今后中国学术、教育、政治、经济、社会等问题，藉此讨论得到结论，以指导全国国民的思想。
  二、提出两个基本的中心问题：
      １、民族复兴问题。
      ２、人生问题。
  三、使沉寂烦闷的社会转为热诚兴奋的社会，使一般消极颓废的人生转为积极奋斗的人生，大家共同一致为国家民族前途的光明而努力。
〔本文〕

  今天本席前来参加首都讲演会，和首都教育学术界各位先生以及各学校的文武学生聚首一堂，非常愉快！我们知道：讲演会是交换公众意见，提高智识水平，启导国民思想最有效的一件事。现在世界各国，凡在智识分子较多的地方，常常有种种公开的讲演会，藉以普及知识，指导民众，研究学术，改良社会。在我们中国，过去也未尝没有这一类的集会，但是以范围之普及与意义之重大而论，我们此次首都讲演会要算是空前的第一次！
  首都讲演会的主旨，是要将今后中国学术、教育、政治、经济、社会以及各个人的人生问题与整个〔第96页〕民族问题，都希望能藉此教育学术界大规模的真诚的公开讨论而得到一个确当的结论，以指导全国国民的思想。同时，希望由首都讲演会作一个开始，使同样的讲演会能够普及到全国各地，全国无论是教育学术界各位先生，无论是一般青年学生，大家都能尽自己的责任来公开的合理的指导一般国民，使我们全国由现在这种沉闷的状态中开展一种蓬勃新兴的气象！　总理说：「现在一般国民睡了！中国人固有的道德也睡了」。这个睡了的国民和睡了的固有的民族精神和道德，要什么人去唤醒呢？就是要靠我们一般智识分子！此次我们举行首都讲演会，可以说就是我们全国智识分子努力唤醒民众一个热诚而正大的发端！
  我刚才说过：当前种种重要的问题，在此次讲演会中都应当有一度公开的讨论。但是在各种问题当中，本席觉得有两个基本的中心问题，尤其应该唤起大家的注意。

  第一就是民族复兴问题。——现在国难严重，一般国民尤其是一般智识分子，非常烦闷！大家的心目中都想到这个民族复兴的问题，都希望得到一个确切的解答。因此本席以为在此次讲演会当中，大家第一应当集中到这个问题来认真讨论。究竟我们的民族是一个怎样的民族？究竟我们的民族能不能复兴？以及要用什方法来复兴？我们一定要藉此次的讲演会，使全国国民得到一个明确的认识。
  第二就是人生问题。——我们既做了一个人，尤其是做了现代中国的一个国民，我们现在的地位是怎样？我们的责任是什么？我们的人生，究竟有什么意义和价值？以及我们今后应当怎样来做一个中国人？因为对于这些问题，没有正确的认识，所以一般国民，不能寻得一个安身立命的方向，不能踏上正〔第97页〕当的奋斗的道途，整个的人生好像暗中摸索，全无?落。为解除现代中国国民的彷徨苦闷，发动全国国民的意气和努力，非将人生真谛加以正确详尽的阐明不可。所以本席希望在此次讲演会中，大家对此问题切实阐发，公开的给全国国民一个良好的指导。

  关于这两个紧要的问题，希望经此次讲演会公开的讨论以后，全国智识份子都能够得到一个真确的共同的见解，进而使全国国民对于这两个问题，都能豁然开悟，发现光明的前路，共循一致的方向，使现在沉寂烦闷的社会转为热诚兴奋的社会；使一般消极颓废的人生转为积极奋斗的人生！大家共同一致为国家民族前途的光明努力！
  首都讲演会的意义既如此重大，以后每星期得此机会，希望我们首都各位先生和文武同志，大家尽量参加，认真讨论，诚心诚意，有始有终！本席以后只要是有时间，一定到会和大家共同研究。今天第一次和大家见面，先将讲演会之重大意义作简单的说明。并祝此次讲演会成功！

创建时间：2007-8-8


提倡节约兴办地方建设

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第457页，第458页，第459页，第460页

〔第457页〕

——中华民国二十五年九月十五日在广州对国民

经济建设运动委员会广东省分会成立典礼讲——

〔要旨〕
  一、运动宜求其普遍，联合农、工、商、学各界民众之全力，分工合作，一致进行。
  二、提倡节约，并养成人民勤劳生产之习惯。
  三、欢迎华侨投资，以兴办地方建设事业。
  四、保障投资安全，协助人民经营，以促进产业之发展。
〔本文〕
  中正深维中国今日根本之危机，即在国民经济之凋敝，人不能尽其力，地不能辟其利，工商不能尽其供给流通之用，坐令国力日痿，国势日殆，民族生存，无所资以保障，若非集中全国上下之人力心思急起直追，以谋挽救，则革命将托空言，民困无由救济，爰于去年八月电告各省当局倡导国民经济建设运动，十月复详述其旨趣，以唤起邦人之注意。一年以来，由于政府与人民之一致努力，此一运动，已由宣传讨论之阶段进而为全国各级组织之完成，而粤省分会，亦于革命根据地重奠基础之今日，宣告成立，从此政府与人民，同心合力，以求全省经济之发展，与国民生活之改善，三民主义的模范省区新广东之建立，必将以是为始基。唯任何运动，有其普遍之目标，亦必有其因时因地适合事实之特殊的先务，兹就粤省目前之情势与需要，略举今后工作进行之要点，愿全省之同胞同志特加注意焉！

〔第458页〕

  一曰运动宜求其普遍。国民经济建设之实施项目，范围甚广，内容繁复，工作尤极艰巨，自非仅凭政府主持推动之力所能竟其全功；必须先之以深入民间之宣传，唤起一般人民广大之自觉，举凡改变人民漠视生产之习惯，扫除迷信守旧之观念，阐明各种地方经济建设及协助政府实施经济建设政策之必要，以及生产方法与经营方法之改进，皆须使民众有深切之了解，导之为普遍积极之参加，始能推行尽利。粤省同胞，过去备受压制欺骗之苦痛，更非以诚垦之劝导与普遍之宣传，破除其疑虑之心理，促成其自动之觉悟不可。此种工作，端赖分会今后能领导全省知识分子热心劝导，广为宣传，尤其全省党政军各级机关公务人员应以身作则，随时随地负起宣传指导之责，始可集结全省人民之热诚，联合农工商学各界民众之全力，于政府法令政策范围之内，分工合作，一致进行，以收事半功倍之效！
  二曰提倡节约，并养成人民勤劳生产之习惯。此乃国民经济建设运动中首要之工作。今日我国国民经济生活之最大危机，即在生产落后，一切都不如人，而于消费用品，则务求华美，漫无节制，以致金钱外溢，膏血日枯，国弱民贫，胥由于此！故奢侈浪费之习不改，将永受敲骨吸髓之痛，而莫由自拔。欲求改进，首要之计，必须提倡节约，鼓励储蓄。无论生产消费，均应求符于经济合理之原则，以最小之消耗，获最大之效果，务使物尽其用，用得其当，省一分浪费，即多一分储蓄。个人能力行节约，即个人能增进其生产之活动，一家能励行节约，即一家能增加其生产之能力，如全省各县，人人能励行节约，一方减少不必要之消费，一方澈底戒除奢侈浪费游惰浮靡之恶习，则全社会生产力之增加，其数量当不可以测计！且此所谓生产力者，若就广义言之，尤不仅限于物质与金钱，而且包括人之劳力与可能〔第459页〕劳动之时间。凡真能节约者，其生活必刻苦，其精神必振奋，不仅可使生产所需之金钱物质，因消费之减少而无形增多，而且更知节省其精力与时间，以从事各种生产之建设；此于吾粤省同胞尤为紧要。粤省民情习于奢侈浪费，较之他省为特甚，他不具论，仅就弥漫全省之烟赌娼等恶习而言，所耗之人力财力，已不知多少，而都会中人日用饮食之豪侈，尤超越乎寻常合理之限度，足以骇人听闻。如能痛下决心，革除旧习，励行节约，提倡勤劳，移有用之金钱，供生产之需要，节浪费之时间，为生产而努力，则以粤省天产地利之富，人力物力之雄，直可凌驾外邦，奚啻冠绝全国。故本省国民经济建设运动之首要急务，在消极方面必须铲除游惰，屏绝奢靡，在积极方面必须提倡劳苦，励行节约，勤则不匮，俭以养廉，民俗之敦厚，民生之充实，胥以此事为其始基。
  三曰欢迎华侨投资，以兴办地方建设事业。粤省地处南疆，与外洋交通便利，一般民性，富于冒险进取之精神，往往弱冠离国，远适南洋及欧美各地，辛勤劳作，积成巨赀，每岁转汇回国之资金，实为弥补贸易入超之重要成分。侨胞远处异邦，不忘祖国，连年在侨居各地郁郁思归者，大有其人，以桑梓政治黑暗，遂令裹足不前，今国内生产建设，正苦缺乏资金与人才，粤省庶政整饬以后，苟能广为倡导，设法劳徕，优其待遇，厚其保障，动之以乡土之情，感之以诚挚之意，将见一倡百和，无不踊跃风从。爱乡爱国，理无二致，而恒人之情，尤乐于经营其邑里，粤省有此多数之侨胞，必不忧经济建设资力人力之缺乏，是在主持粤省国民经济建设运动者善用本省独有优异之点，加以深切之注意与实际之努力而已。

〔第460页〕

  四曰保障投资安全，协助人民经营，以促进产业之发展。粤省经济根底之深厚，与私人富力之优越，冠于全国各省，而一切公私产业，尚未能健全发展者，乃由于过去地方政府缺乏正当良善之政策，对于私人投资，不仅不予以保障，甚且苛征横敛，压迫摧残。今后应力矫斯弊，恪遵 总理民生主义之主张，一面人民须协助政府努力发展国家资本，以推行大规模之物质建设；一面政府须保障奖励私人投资事业之进行，以促进国民经济建设之发展。尤其对于人民之投资生产事业者，应为周详之指导，并予以种种之协助。何种事业宜于大量之投资，如何经营方能获得健全之发展，皆应根据专家之研究设计，予以详尽周密之指导与协助。此固须政府主持于上，尤赖知识分子一般专家之热诚赞助，乃可有成，至于币制之整理与统一，捐税之改良与整顿，皆所以直接间接鼓励人民之投资，促进产业之发展，亦不可不集中心力以图之。
  以上四端乃斟酌于粤省当前之需要，举为首先致力之要项。其它关于推行国民经济建设运动之一般的实施办法及工作步骤等，余于过去所发之文电演词中言之已详；总会方面并有裒辑。本省推行伊始，切望负责主持人员，详细参阅，多加研究，以为宣传指导之根据，至分会及各地支会之工作，尤望依照已有之规定，切实施行，期收一致进行之效。总之，吾人今欲建设广东为三民主义之模范省，以巩固革命基础，完成复兴大业，必须本省国民经济建设尽量推行，能获圆满之成功；以教以富，义无后先，民生国计，皆所利赖。愿吾粤省当局及全体同胞共勉之！

创建时间：2007-8-8


推进县政与政治建设

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第150页，第151页，第152页，第153页，第154页，第155页，第156页，第157页，第158页，第159页，第160页，第161页，第162页，第163页，第164页，第165页

〔第150页〕

——中华民国二十五年三月十三日在

内政部对县市行政讲习所学员讲——

〔要旨〕
  一、行政人员必须研读左列各书，以充备基本知识。
      1.总理全部遗着——如建国大纲，地方自治开始实行法，上李鸿章书等，尤为扼要。
      2.中国古代大政治家之著述——管子，商君书，王临川全集，张江陵全集，胡文忠全集等。
      3.本人最近之演词——今后改进政治的路线，现代国家的生命力，及政治建设之要义等。
      4.中国政治典范——四书，五经。
  二、经济为政治的基础，故「建设之首要在民生」。
  三、总理遗教：「人尽其才，地尽其利，物尽其用，货畅其流」之阐释。
  四、「教」「养」「卫」「管」，为推进县政之四大要务。
〔本文〕

  今天行政院各部长官，各高级将领及县市行政讲习所各学员大家聚会于此，我想将改进县政与政治建设这一个问题，和大家讲一讲。大家知道，军事是政治的一部份，而一切政治又是以县政作基础。所以对于这一个问题，无论是从事政治或军事工作的人，无论是中央各部会高级官长或地方行政人员，都要有一番深刻的研究和切实的认识。

  我们现在要改进政治以建立现代国家的基础，其责任就在我们一般负军事政治责任的人，尤其是在〔第151页〕各地方负行政责任的县长，大家要能负起这个责任，必须具备充分的基本知识。因此，我今天先介绍几种政治方面最重要的书籍，希望大家悉心研究。

  第一、就是 总理全部遗教尤其是与地方行政关系特别重大的几种遗教，即建国大纲，地方自治开始实行法和 总理在少年时代所著上李鸿章书。建国大纲规定「在训政时期，……各县筹备自治，其程度以全县人口调查清楚，全县土地测量完竣，全县警卫办理妥善，四境纵横之道路，修筑成功，而其人民曾受四权使用之训练」。我们现在正当训政时期，过去虽然订有许多关于地方自治的条例法规，但是我们实行的成绩在那里？是否真正尽了我们应尽的责任，遵照 总理的遗教切实施行？不要说大家没有实在的训政成绩表现，就是对于 总理这些重要的遗教，能够切实研究，有一种确切的心得的人，恐怕也不多；以后我们要奉行主义，完成训政，对于建国大纲这一部遗教非首先加以精深的研究不可。

  其次讲到地方自治开始实行法， 总理在本书里面，详细的指示我们实行地方自治的初步办法，也可以说是完成地方自治的基本要务。他首先指示地方自治区划，应该如何决定，其次确立地方自治的目的在实行民权主义和民生主义，并规定以「清户口、立机关、定地价、修道路、垦荒地、设学校，」六件事为推行自治的初步工作，这六件事办理如有成绩，再逐渐推广到合作事业，使得地方自治组织，不但能够完成其政治的使命，又能发挥经济的效能。至于 总理上李鸿章书，是讲「富强之大经，治国之大本」， 总理分别指示我们：「人尽其才，地尽其利，物尽其用，货畅其流」四大要则。可以说政治上的基本原则，就是在此。我们负政治建设责任的人，不可不用心研读。关于「人尽其才，地尽其利，〔第152页〕物尽其用，货畅其流」的意义，准备等一刻再和各位详细说明。
  第二、除了 总理遗着之外，还有中国历史上许多大政治家，他们在政治上都有过特殊的建树，其精实之遗着，可以说都是我们今日谋改进政治建设国家最可宝贵的典范，不过历史上大政治家很多，他们的遗着，更是浩繁，要普遍的来研读，事实上恐怕做不到，因此我今天只选出最高明最实在并且最切合时代需要的几位先哲向大家介绍，希望对于他们的著作，要特别详细的研究。
  一、管仲——中国历史上的大政治家可以为后世取法的，在秦汉以前，就是管仲，他治理齐国，特别注重经济，他的政治主张，在管子这一部书里面，讲得很透辟；其中有许多道理到现在还可以适用；大家应当特别注意研究。
  二、商鞅——商鞅也是主张政治应以经济作基础，他治理秦国，一方面厉行法治，使民为什伍，以相收司连坐；一方面注重民生，教民耕种织帛，秦国当时能够统一天下，就是商鞅治理的结果。所著商君书，对革新政治，富国强兵的道理，讲得很多，很可以供我们参考。
  三、诸葛亮——秦汉以后三国时有一个诸葛亮，他是一个有名的政治家兼军事家。当时的四川风气闭塞，纷乱不已；经他苦心治理，卒使政治修明，民生乐利，他的书奏，散见在史书中的都可以看，大家应当加以研究。
  四、王安石——宋朝的王安石，也是主张政治须以经济作基础的。他主张变法，如农田、水利、青苗、均输、免役、保甲、市易、保马、方田等新法，大半都是着眼于经济。他的维新事业，虽然没有成〔第153页〕功、但是他的著作，极有道理，虽然经过了几百年，直到现在，还是很有价值。大家如果能够切实研究王临川全集，一定可以有许多心得。大概取其立法的精神，加以现代的办法，就可以推进现代中国政治建设的工作。
  五、张居正——王安石以后最大的政治家，就是明朝的张居正。他的主张法治，其「综核名实信赏必罚」的精神和办法，尤其可以作后世的模范。在明朝末年，士气颓靡，人心陷溺，国家处在乌烟瘴气危疑震撼之中，他能够辅导幼主，独肩大任，矢忠矢勇，任劳任怨，以完成安内攘外的工作。他那种政治家的风格和非常的事业，是我们所应景仰效法的。他的著作有张江陵全集，最近中华书局出版一本张居正评传、简明切要，大家应当尽先研读。
  六、胡林翼——清咸同年间，曾国藩、左宗棠、李鸿章都是政治家而兼为军事家。这是大家所知道的。但当时政治的才干最高，所做的事业最艰，最足效法的就是胡林翼。他是从州县出身，深悉民生疾苦，社会实情，对于育才、察吏、理财、剿匪等等办理都有最好的成绩。他的学识宏通，才能精实，经验又丰富，可算近百年以来干政治的第一好手。他的著作有胡文忠公全集。因为当时他所处的环境和我们现在所处的很少差别，所以他的一切办法，到现在可以适用的特别多。希望各位对于他的著作用心研究，仿效去办，一定可以得到最多成功的要诀。
  以上所举几位大政治家的著作都很要紧；如果大家每天能利用余暇的时间研读一二小时，有了半年至多一年，就可以读完，一方面研究，一方面就要做法实行。我们知道：行政工作最有兴趣最切实际的〔第154页〕就是县政。一县的政事如果真正能够彻底办好，以后只要继续努力就可以在政治上成功一番很大的事业。我们要造成真正有经验有才识的大政治家，也非一步一步的从县长做起不可。
  关于地方行政人员所要的书籍，除掉上面所举出来的几种 总理遗教和先哲典范以外，还有本人前年在南昌召集十省高级行政人员和保安处长，曾就自己经验与研究之所得，向他们讲过几次话，讲演词已经印发给各位，就是：今后改进政治的路线与地方长官保卫人员须知这两本书。在这两本书里面，对于现在中国行政的弊病和改进原则以及应当注意的要点，都已详细说明，而且有许多事已经行之而确有实效。现在各地的情形，和两年以前，大体上没有什么差别；希望大家仍旧要照我前年所讲的话，继续努力实行。此外，去年四川的军、政、警、教、团、学各部份在峨媚军训团还有几篇与政治关系最重大的讲演；已经印发各位的有一本小册子叫现代国家的生命力，说明「教育」、「经济」、与「武力」的重要，及其相互之关系和充实的方法。附印的一篇全国总动员之要义，也很重要，这一本书，无论文武，无论中央或地方负责干部，都要认真去看，并切实照?去做。除这两篇之外，还有一篇很长的讲演，题目叫政治建设之要义，将来也可以印发给大家去参考。我们如果将以上各书都能研读完毕，都能够切己体察，则立身、为政，便都有了实在的根基。此外关于中国固有的政治哲学的基本典籍，大家更不可不注意研究。中国固有政治哲学的典籍是什么呢？就是四书五经。四书五经是中国的政治学，其中所讲的三纲、八目、九经，可说就是为政的基本要道。三纲就是大学中所讲的「明明德、亲民、止于至善」，八目就是「格物、致知、诚意、正心、修身、齐家、治国、平天下」。关于三纲八目的意义及其重要，〔第155页〕我已屡次阐明，今天不必再说。至于「九经」就是中庸第二十章所说的，「修身、尊贤、亲亲、敬大臣、体群臣、子庶民、来百工、柔远人、怀诸侯」，中庸上说：「修身则道立，尊贤则不惑，亲亲则诸父昆弟不怨，敬大臣则不眩，体群臣则士之报礼重，子庶民则百姓劝，来百工则财用足，柔远人则四方归之，怀诸侯则天下畏之。」这些道理，都是永久不变的原则；今天限于时间，不能多讲，希望大家在讲习所的期间尤其是回去以后要特别用一番功夫，将这个政治上简要的基本道理，彻底研究明白，立定一个坚决不移的志向，运用中国固有的政治原理，来治好中国。今后我们事业的成功失败，全看我们经验学识，能力修养以及努力程度如何，要知道中国古来的大政治家之所以能够成功，就是能够依照为政的基本要道来做。
  我刚才所说的中国历史上的大政治家如管仲、商鞅、诸葛亮、王安石等都是注重经济，以经济为政治建设的基础。这个原则，可以说无论古今中外，都不能变更的。管仲为什么能使齐国富强？不是因为他能够煮海为盐，凿山冶铁，于是通货积财，使一般人民实仓廪，足衣食吗！商鞅为甚么能够强秦？不是因为他能够开阡陌，奖励耕织，使民家给人足，勇于为公吗！诸葛亮治蜀，首先讲求「工械技巧」「足食足兵」。王安石变法，他在新法中，一大半是主张改革旧的经济制度，建设新的经济制度。他的新法未行，后世人总是说他任用小人不能信任人才，以致失败，而没有人能够否认他的新法的价值的。就是到了现在，他的主张还是可供参考。古人说：「足食足兵，民信之矣」，又说：「仓廪实则知礼节，衣食足则知荣辱」，都是说明化民成俗，建设国家，要从解决人民经济问题做起，离开经济，一切政治〔第156页〕设施都是空的，都是徒劳无功。 总理也曾告诉我们：「建设之首要在民生。故对于全国人民之食衣住行四大需要，政府当与人民协力共谋农业之发展，以足民食；共谋织造之发展，以裕民衣；建设大计划之各式屋舍，以乐民居；修治道路运河，以利民行。」又说：「土地之岁收，地价之增益，公地之生产，山林川泽之息，矿产水力之利，皆为地方政府之所有，而用以经营地方人民之事业，及育幼、养老、济贫、救灾、医病与夫种种公共之需。」又说：「地方自治，不止为一政治组织，亦并为一种经济组织，近日文明各国政府之职务，已渐由政治兼及经济矣。……中国古之治理教养兼施」，都是告诉我们在政治建设中，经济的重要。我们各县县长如能按照这个原则去做，使一县之中，各个人的食衣住行等经济问题都能相当的解决，那末，游民乞丐，囚犯盗匪，就无从产生，农村治安，就没有问题，公私经济也要日趋发达，就是克尽了政府对于人民教养的责任。一县如此，推而至于县县如此，国家经济的基础，便可以巩固，政治也就可推进，政治与经济如此交互推进，无论遇着怎么危险的国难，无论我们的敌人如何处心积虑来侵略我们，我们都不怕！我们一定可以打破难关，使敌人不敢再来欺侮我们！所以国难愈严重，政治上遇到的困难愈大，我们愈要埋头苦干，改进各县的经济，充实国家的富力，如此，我们要复兴民族，一定可以成功的。

  其次，现在我们的政治，要用什么办法纔能增加效能，达到预期的目的？简言之，政治的要领何在？ 总理曾经告诉我们：富强之大经，治国之大本，就是「人尽其才，地尽其利，物尽其用，货畅其流」这四句话，其中最要紧的就是人尽其才。我们如果能使各个人都能竭尽其才能做到职分以内所应作的〔第157页〕事，那末，政治上一切困难就可以克服；一切建设，都可以成功。至于地应尽其利，物应尽其用，货应畅其流，这些事，只要有了人，都可以因地制宜，因时制宜，用最适当最有效的办法，逐步办到，今天我想将 总理这四句遗教扼要的讲一讲：
  一、人尽其才——如何使人尽其才，这个问题，可以分作几层来说：第一要从积极方面讲，就是要注意训练人才，拔识贤能，做到　总理所谓：「教养有道，则天无枉生之材；鼓励以方，则野无抑郁之士；任使得法，则朝无幸进之徒」这几句话。大家要知道：天地父母生了一个人，总有他的用处，能否使他尽其才能来作事，就要看我们能否施以相当的教育，能否知人善任，量才器使。从前曾国藩讲：「人才有转移之道，有培养之方，有考察之法。」又说：「得人不外四事：曰广收慎用，勤教严绳。」这些都是训练人才，任用人才，达到「人尽其才」的要诀。总之：「人尽其才」之积极的意义，就是要「知人善任」。能否做到知人善任，就是政治上成败第一个根本关键。譬如一个县政府有四科，四个科长如果不能得人，那末，当县长的无论他有多么大的本领，也是徒劳无功。科长之下有科员办事员，有一个不得力，就有许多的事情办不好。就要影响到整个县政府工作的效能，县长之下有若干区，一区的地方很宽，必须找到一个有才能的人来当区长，纔可以治理好。区之下有乡镇，乡镇之内又有保甲，每一个单位地区里面的政治，要想切实改进，贯彻我们的主张，其关键全在能够任用好的乡镇长保甲长。这些干部人才，如果找不到，要想办好一县的事，就非常困难；而要找得这许多人才，全靠我们当行政长官的人，能够知人善任，对于特殊才能和特殊志节的人，我们当然要礼贤下士，设法罗致，使他有一个〔第158页〕机会，尽量发展他的才能来为国家效力，为人民造福。就是对于普通一般的人，只要他有一项长处，就要用其所长，增加我们工作的效能，所以我们要实现人尽其才，才尽其用的理想，达到增进行政的效率的目的，首先要注意的就是知人善任。
  刚纔我说到改进一县的政治，一定要找到各级干部人才。有人以为这件事很不容易，或许各位县长也曾遇到这种困难，但是大家要知道：办一个地方的事特别是一乡一镇的事，并不需要怎么特殊的人才，只要是忠于职守，得人信仰，办事可靠，就是适用的人才。孔子说：「十室之邑，必有忠信」，我们只要找得这种忠诚笃实的人，好好指导扶持，就可以办好一区或一乡一镇的事情。所以我们一般行政长官要能「就地取材」。每到一个地方，必须留心观察当地的人物，凡是有道德，有才识，孚众望的人，必须识拔出来，量才任用。如是，不但可以得到许多真正办事的人才，以助理一县的政事，并且任用好人为乡村的模范，就可以转移风气。现在各地风俗浇薄，大多数的人都习于欺诈虚浮，在这样的环境当中，我们惟有以身作则，运用政治的力量，选贤任能扶植好人，来振刷人心，改变习气。如果一县之中，风气不好，一切虚浮奢侈颓靡放荡的恶习惯，不能转变过来，不仅是社会不能进步，政治改造，也不能收到实际的效果。所以要人尽其才，就要「野无遗贤」，要「野无遗贤」，就要就地取材。

  以上是从积极方面讲「人尽其才」之积极的意思。现在再要就消极方面补充一点意思。就是：要做到人尽其才，先要做到国无游民，人无废力，一切游民、乞丐、囚犯等，都要设法利用。现在我们在政治上要立刻有多少积极的新建设，是不容易的；但消极革除一切弊端，是最必要而最有效力之办法。只〔第159页〕要能够消极的除弊，就可以积极的兴利。所以我们政治上一切事情，先要从消极方面的工作做起。即如要使人尽其才，先就要注重囚犯等各种无用之人，使成为有用。现在游民乞丐，遍地皆是。各地政府，从来没有人注意到，如何设法来安置他们；任其颠沛流离，苟延残喘。所有的囚犯，只知道叫他坐牢吃饭，不把他们当作人来看待。这些都是中国政治上最大的毛病。各县长局长此次在京讲习完毕，回县之后，对于这些弊政，必须设法革除。要知道：所谓人尽其才，不仅是要使有才干的人及一般良民，能够尽其才能，干有益的事情，而且要使一般愚蠢堕落的人也能够尽他的劳力发挥一技之长，譬如游民乞丐，我们就要设法调查登记，使他集中到一个或数个处所，教给他们各种的手艺，如设立贫民教养院，贫民习艺所，使他有专门的职业，能够自食其力，和乞丐收容所一类的机关来利用他们作事。所有的游民乞丐既然都收容安置妥当了，社会上就没有为非作恶的人，就可以减少犯罪的人，犯罪的人减少，也就可以政简刑清治成民乐了。所以从此以后，各位对于已有的囚犯，一方面要改良监狱，讲求清洁卫生，使他们从非人生活当中解放出来。一方面更要施以感化教育，强制勤劳，使他能改过自新。只要我们能用心研究，想出适当的办法来处置，一定可以作到这种除弊兴利的事，总要使得社会上人人能劳动，自食其力，纔能够渐渐作到「人尽其才」。
  与处置囚犯有关的，还有一件事要特别注意，就是处理诉讼，要迅速明决，这是与民生休戚政治隆污最有关系的一件事。从前做州县官的因为办讼案能够快结又能够公平正直，一般人民就称他做「青天」。所以要做一个父母之官，并不在直接给人民以多少衣食，只要清明廉洁，公平迅速，替人民了结讼〔第160页〕案，免得为词讼拖累，而致败家荡产，就可以得到人民的信仰。要知道：人民发生争讼，除极少数好讼的人以外，大部份总是出于不得已纔诉之法律，以求政府的保护，政府的官吏就要能够体恤民情，根据法理和事实，公平迅速了结讼案。否则，人民尽其精力时间金钱来应付词讼，积压愈久，损失愈大，一人一天不能工作，社会就受一天的损失；十天不能工作，就要受十天的损失，积案愈多，人力财力耗散得愈大，社会所受的损失也愈大，虽有聪明才智，而耗之于无益的讼事，甚至因讼案拖累，夺其农时，罄其精力，以至于破产亡身，这就是人尽其才一个最大的障碍。所以我前年在赣鄂两省，限令各县各司法机关，凡讼案至多在一个月内要了结，不许积压，我以为这些为达到人尽其才的目的最要紧的一件事情。希望各位县长特别注意。有些县份，至今还是由县长兼理司法，对于理讼迅速这一点更加要切实做到纔好。
  还有，调查户口也是使人尽其才最重要的准备工作，这里应当附带提一提，在一县之内，户口总数若干？一区一乡又各有若干？都要调查清楚。并且要严密举办人事登记，纔可以随时知道一个地方户口的确数。有了精密的户口调查，与人事登记，一个地方的人才就可以统计出来。譬如大学毕业生有多少？中小学毕业生有多少？年高德劭的正绅与身强力健的壮丁有多少？种田的，作匠人的又有多少？如此分门别类都可以精确的统计出来，知道得清清楚楚，以为「人尽其才」的准备。凡属是现代的国家，对于这种工作，没有不注意办好的。
  二、地尽其利——土地是一切财富的根源，广大的土地，就是国家主要的富源，我们中国夙称地大〔第161页〕物博，何以现在国家如此贫困呢？最重要的原因就是有了土地而未能尽量利用。凡是现代的国家，那怕一尺一寸的地方，都要用科学的方法，开垦种植，尽量的利用，以增加生产。而我们中国虽有广大的土地，荒废的不知有多少。就是已耕的土地，也不讲究改良耕种的办法，生产力也日渐减低。今后我们要使地能尽其利，在积极方面就是要开发富源，增加生产，使土地为最经济的利用，所谓开发富源，增加生产，包括开采矿产，利用水力，发展农林渔业等等，其中最普遍最重要的一点就是农业的改良。就是要讲求最合理化的耕种方法。使各种农产品能够量多质好。这件事是我们中国当前救国救民的基本工作，凡属负政治责任的人，都应当特别注意，竭力推行。
  我们要求地尽其利，在积极方面，就是要开发富源，增加生产。而在消极方面更要努力开垦荒地。我国的荒地几乎到处都有，一方面政府与人民，大家都闹穷；一方面无数土地，没有人去利用。甚至已经垦殖的地方，也听其荒废，这种矛盾的现象，真是危险！古人说：「有土此有财，有财此有用」，如果国家的荒地，政府与人民能协力大量开辟垦殖，国家不知道要增加多少财用。绝对不致患贫！政治上一切事业，都不怕没有经费。例如现在各县要办保甲，因为没有经费，就难得彻底办好。如果能将一县公有的荒地，设法开垦，就可以从生产所获的利益当中划出一部份作保甲经费。像这样一举两得的事情，全在当地方长官的能够尽心尽力来做，总可以想出许多法子办成功的。现在一般公务员总以为没有相当的经费，就不能办事，各地方政府，也借口经费支绌，搁置许多要政不办。譬如要他开垦荒地，就说非钱不行。殊不知劳力和土地就是我们一切事业的经费，我们只要能利用当地的劳力，开垦当地的土地〔第162页〕，什么经费都可以生产出来。刚纔我引过古人的话：「有土此有财，有财此有用」，全在有心人来惨淡经营，纔可以富国裕民。现在一般办县政的人，最初未尝没有替地方成事创业的志向，只是一入了仕途，便染了因循苟且，敷衍塞责的恶劣风气，以「经费支绌」四个字，轻轻地把自己一切应尽的责任，全部推卸，不知道经费不是凭空可以获得的，只有地尽其利，纔可以充实经济。而要地尽其利，非由地方政府主管长官拿出大的魄力，督促部属，倡导人民一齐协力来改良土地的利用垦殖所有荒地不可。要晓得：县长与各科科长的职责，不仅在办理例行公文案牍或只顾本人主管科的例行事务办好而已，务必就整个的县政改进上大家同心同德，切实研究好的办法来推进一切政治。大家此次受训回去以后，就要本此意旨切实督率部属领导民众来推进全县的政治建设纔好。
  三、物尽其用——关于物尽其用的道理，　总理在上李鸿章书中已经告诉我们三大纲领，就是：（一）穷理日精则物用足，（二）机器日巧则成物多，（三）不作无益则物力节。这是我们负行政责任的人所必须明了的，这三个纲领的含义很明显，不必我多加解释。不过有一点意思今天想补充说明的，就是惜物善用和废物利用的道理。我们知道：　总理所说的穷理日精，机器日巧，是从积极方面说明「增加生产的道理」。所谓不作无益以害有益，是从消极方面说明节制浪费的道理。我们要物尽其用，就要一方面能够增加生产，所谓开源是也；一方面更要节省消费，所谓节流是也。现在我所要补充的也是消极方面节省消费的道理。现在各机关最普通最大的毛病，就是滥用公物，每年物料浪费不知有多少，公家财力的损失，也不知道有多少。我们对于物材统制和管理，完全没有注意。一般公务人员，用起公物〔第163页〕来，自房舍设备以至日常用品，都很奢侈浪费，无论什么公物，都不知道如何保管，使用起来，更毫不爱惜，任意毁损，这种不爱惜公物和滥用公物的习气，就是亡国的现象，上次行政院已经严切通令各部会各省市要铲除侵占公物滥用公物的恶习，各机关主管长官一定要以身作则严格奉行纔好。至于惜物善用的具体方法，就是切实做到三理，第一是「整理」，凡属公共的东西，按?物材处理的程序无论是在购置机关供应机关或到使用机关，都要汪意整理。先要分别门类编列号码，造具清册，依其性质作用分量等整理得有条有理，不好有一点杂乱零散。第二是「管理」，一切公用物材，既然整理好了，就要存放一定地方，交付专人保管，以免遗失破损，使用的时候，尤其要主管或负有管理责任的人，随时查察，有没有滥用的情形，有没有遗失破坏的情形，是否利用得当，是否已尽其用，都要实实在在管理起来，外国政府机关对于物材的统制管理，运用科学方法，办理得极为周密。这是我们应当效法的。第三是「修理」，现在一般公务人员对于公物，稍微破旧的东西，就抛弃不用，负保管责任的人也不去管他，视同废物，要用的时候就买新的，这就是一般公务人员滥用公物的恶习。今后我们要求物尽其用，就要注重修理。一件东西，使用久了，当然免不了破损，如果我们随时修理，仍旧可以使用。总要用到不能再用，修到不能再修纔好另买新的，现在政府机关一切的用物，如果能够依照三理的办法做到惜物善用，我相信国家每年就可以节省一笔很大的经费。政治的效能，也不知要增加多少。其次我们要物尽其用，还要使天下没有废物，就是要注重废物利用。本来宇宙间没有那一种物质没有用处，一件东西虽然十二分的破废不堪，他原来的效用虽失去，仍旧有他的用途，我们总可以想法子来利用他，如果我们全国〔第164页〕的公务人员，大家能够养成利用废物的习惯，就可以教导一般民众，转移社会的风气，使得一切的废物都能够利用。如此，纔算是实现了物尽其用的理想。
  四、货畅其流——我已将「人尽其才，地尽其利，物尽其用」讲明白了。现在再要说明「货畅其流」的道理，我们知道：在一个国家里面，如果不能办到货畅其流，那末，要想彻底做到人尽其才，地尽其利和物尽其用，一定不能达到目的。譬如土地所生产的东西，除供给本地需用外，其余的货物，若不能运销出去，那土地的生产，势必停滞或减少生产量。所以货畅其流与人尽其才，地尽其利，物尽其用彼此有连带的关系。我们要使货畅其流，最根本的办法就是发展交通。凡是大规模的水陆空交通事业，都要由政府尽财力人力之可能，努力开辟。交通发达之后，国家的文化就可以提高，教育易于普及，金融流通活泼，国民的生活，就可以改善，购买力增强，间接地无一不是可以助成货物的流通和生产，即如一县之内，若是纵横之道路修筑完成，四境之交通畅行无阻，就可以使农村所生产的货物，容易运销，一县的工商事业就可以发展。近年以来中央方面正努力于铁道公路航空线的完成，希望各地方行政长官特别是各县县长要尽地方的人力财力，努力开发交通，上下一心，共同努力来达到货畅其流的目的，关于实现货畅其流的办法，在积极方面当然是要发展交通，除此以外，依中国现实的情况，还要彻底废除一切关卡之阻难。国民政府早已通令裁厘减税，用意就是在此。不过自裁厘完成之后，各地货物的运输销售，是否完全畅行无阻，税务机关员司，有无任意阻难勒索情事，都要我们当主管的人随时注意巡查检验，我们发展交通是除去货畅其流的障碍。而铲除一切不合法不合理的关卡苛税，就是除掉货畅其〔第165页〕流之人为的障碍。这两种阻滞障碍都除掉，然后一切货物生产纔能畅流全国！
  总之，我们要改进政治，总要遵奉　总理的遗教，斟酌当前的实况想出切实可行的办法，而　总理所告诉我们的人尽其才、地尽其利、物尽其用、贷畅其流的遗教，就是一切政治建设的四大纲领，各位都是负政治建设主要责任的人，对于我刚纔所讲的　总理四句遗教，必须就各地的实际情形，加以切实的研究实验，更如照我过去所说的教养卫的办法，身体力行，以求贯彻我们的主张。
  至于讲到教养卫的道理，我前年在江西的时候，曾经有详细的讲演，这篇讲词，大家可以参看，除教养卫之外，现在还要加一个「管」字。教养卫管，可以说就是县政的四大要务。一县的政事，无论是如何繁杂，概括讲起来，总出不了教民养民卫民三件大事。这三件大事是否能够收效，又全靠我们当主管的能否精神贯注，厉行管理。必须以严格的纪律勤密的考察去监督部属，办理一切事务。并且要持之以恒，始终不懈，那末，一切的教养卫的事务，纔能收到实际的效果，纔是可大可久的事业！
  今天我所讲的都是政治上应作的实际事业。各位既是一县的县长，必须将以上所讲的事情，在讲习期内，切实研究，彼此交换所得，将来毕业回去之后，第一要精神贯注，始终不懈，第二要因时制宜，因地制宜，斟酌尽善，第三要由小而大，由近而远，图难于易。如果大家能够照此切切实实的做去，我相信一定可以改进县政，完成政治建设，实现一个现代的新国家。

创建时间：2007-8-8


为　将　之　道

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第89页，第90页，第91页，第92页，第93页，第94页

〔第89页〕

——中华民国二十五年二月二十一日陆大将

        官班第一、二期学员在励志社聚餐时讲——

〔要旨〕
  一、学问德业贵能精进不已，日新又新。
  二、应以科学的方法办事，尤须注重互助合作。
  三、授受命令必须集合部队，庄严朗诵。
  四、训练部属，以考验为第一要务。
  五、高级将领，应注重研究攻心的学问。
〔本文〕

  今天我们将官班第一期毕业，第二期开学，大家都在首都相会，机会实在难得，所以本校长特别邀集在此地聚餐。顺便还有几点要紧的意思要对各位说明：
  第一，我们一切学问修养和事业，必须「精益求精」的改良「日新又新」的进步。——大家要晓得：大凡一个人的学问和德业，不进则退！这是一定的道理。所以无论是对于我们各个人，或是对于我们所在的机关所办的事业，务必随时反省检查，尽量的发现自己的缺点和错误，本?「日新又新」和「精益求精」的精神来不断的改正补足，然后纔能够一天比一天好，每天都有新的进步！就此次我们将官班第一期训练的经过看来，无论教官或学员方面一定都有很多缺点，我们应当切实反省，检查出来，在第二〔第90页〕期的时候，尽力改正或补足。总要求一期比一期进步，第二期比第一期好，至三期比第二期更好，我们必须有此日新又新精益求精的精神，纔能使我们的部属，学生，以及我们所办的学校，所带的军队能够继续不断的进步！我们中国人最大的毛病，最是老守旧法，不求改进。即如自办学校练新军以来，到现在已经三四十年之久，虽然形式上确有许多的更新，但是从一切实际的内容以及一般办事的精神来看，可以说进步很少很少，从前教些什么课程，用什么教材；现在还是教些老的课程，用老的教材；从前有些什么设备，现在还是这一些旧的设备；从前一般办教育的人不负责任，讲敷衍应付，现在一般负教育责任的人也不过尽到日常职务，到学校上课而已。一切事情，可以说并没有什么改良和进步的地方。外国人就不是这样：他们无论一事一物，无不是精益求精，随时改良，不断进步！我们一切新的事业所以赶不上外国人的原因，就是在缺乏这种精神。我很希望我们将官班各教官学员特别要注意做到这一点。
  第二，以后大家要努力研究并采用现代科学的方法办事，尤其要注意互助合作互相切磋。——我们既做了一个现代的军人，要完成现代的革命事业，一定要能运用现代的方法——科学的方法来办事。关于科学的方法，我过去讲得很多，上午和各位讲话的时候也扼要的提示，各位以后可以根据我所讲的原则去研究。现在所再要特别告诉各位的一点，就是：科学的方法一方面注意分工，一方面尤其要注重互助合作。所谓互助合作，第一就是要注重智识经验与技术的交换，从互相切磋之中，求得全体共同的进步。所以今后凡是那一个带兵官本身以及他所带的部队，发现任何缺点，或是特殊的心得以及知识技能上新的进步，应当随时用种种便利而适当的方式彼此通知，使大家的长处短处互相补益。一方面应当取〔第91页〕人之长补我之短，不可自甘暴弃；一方面应当以我有所能济人之不足，不好独善其身。大家如此互助合作，自然可以增加办事的效能，获得非常的进步。因此我们将官班各学员在受训的时间，不好仅仅听讲看书和参观而已，必须在规定的功课以外再规定一个时间，各人将自己的经验，阅历，心得，以及所带部队的特殊情形向大家报告，大概在三个星期当中，每个至少要轮流报告三十分钟，如此互相交换，我相信一定可以得到最大的进步。在外国无论学校和社会，都很注重实际问题的讲演，也就是这个意思，希望大家今后也能照这个意思切实努力。
  第三，今后一切命令之传达，必须尽可能集合部属，庄严朗诵，——我常常告诉大家，军队命令的「命」字和生命的「命」字是一个意思，军队的命令，就是我们上下官兵生命的南针。我们能够恪遵命令，就可以保持生命发扬生命；否则就要丧失生命，消灭生命！命令之重要既属如此，我们全体官兵怎么好不特别敬重，严格遵守呢？！要使大家能恪遵命令，首先就要对于命令传达的方式特别严重周密。像现在的情形：——上面发一个命令，最多只能传达到下面两级，不能贯澈到底，这是绝对不行的！一切命令不能实行，军队不能进步，这不能不算是一个最大的原因。所以今后军政部就要规定一个传达命令的方式，大家要切实遵行，大概最要紧的一点，就是接到上官尤其是中央的命令的时候，一定要尽可能的限度集合所属三级的全体官长最后到全体士兵为止，庄严朗诵，并详切讲明。（至于无时间性的命令，为节省时间起见，当然可以利用举行　总理纪念周的机会来朗诵传授。）如此，不但命令可以传达周到，易于贯澈，而且无形之中，就可以养成一般官兵敬服上官恪遵命令的心理和习惯，间接加强官长的指〔第92页〕挥能力，即可发挥整个部队作战的力量！这一点关系非常重大，大家务必切实注意做到。
  第四，训练部属应以考验为第一要务。——上午我已经和各位讲明：我们训练部属，要注重增进其指挥的能力，要增进指挥的能力，就要增进平时领导管理的能力；要增进平时领导管理的能力，就先要增进组织的能力，注重组织的「系统」，事业的「范围」，工作的「条理」，因此一切组织，一切工作，必须「事权集中」，「责任分明」，而我们作主官的人?手努力之处，就是要注重考验。所谓「考验」，决不只限于普通的学术技能，最要从他日常生活态度与实际工作事物之中，去考察他的经历，品德，个性，习惯，精神，魄力和组织的才能，管理的方法，办事的条理和领导的效果。知道他的长处短处是什么，优点劣点在那里。能够如此考验部属，然后纔可以拔识人才，也纔可以指挥如意，任用得当，纔可以成功立业。大家要晓得：我们一个人只有一副脑筋，一双手，一切聪明才力是很有限的，无论要做成一件大小事业，全靠寻求与造就有能力的人来帮助！所以我们做主管的人，第一个重要的本领就是知人善任，第一件重要的事情是考验部属。每天每周每月都要有一个考验，做主官的人，至少要有三分之一的时间专门用来考验部属。一个主官如果能将他下面三级的部属个个人的长短优劣，个性才能考察清楚，这个人一定了不得！一定可以成功一番事业！从前听到有人讲吴佩孚练兵的时候，整天都在操场上，其精神确有过人之处！其实我们做高级将领的人，虽然应当要时常亲到讲堂上操场上去监督指导一切，但是除此之外，一定更要注意随时随地考察一般部属的工作如何，个性才能如何，以及其日常生活如何。惟有勤于考察，多多拔识人才，找到助手，纔是成大功立大业的法门。我们要认识一个人，单〔第93页〕是从书本上口头上操场上去考察是不够的，一定要随时随地即事即物去注意他的精神，生活，行动，习性，工作等等，纔能完全考察明白。尤其是看他处理一切普通事物有无条理，是否严整，问他所管的事物的时候是否能作确实的记载和明白的答复，最容易看出他有没有管理指挥的能力。大家以后要照这个意思从实际上去体察研究出好的方法，勤于考察部属，训练人才，这是最要紧的一点。
  第五，高级将领应注重研究攻心的学问。——此次大家进到陆军大学来修业，要知道在陆军大学所学的，不祗是战术，战史，军政与后方勤务这些课程而已，如果只学这些东西，不一定要进陆大，进陆大一定要学到特别的学问，以后出去纔能做高级指挥官或幕僚之长。这个特殊的学问是什么呢？就是古人所谓「攻心」的学问。本来军事的学问可以分为两部分：一种是形而下的「攻城」的学问，一种是形而上的「攻心」的学问。「攻城」的学问是比较粗浅易学；「攻心」的学问，则比较高深难知。我们进到陆军大学，最要紧的就是要学会这种攻心的学问。项羽学武，说要学「万人敌」，就是要学攻心的学问。古人说：「兵法以攻心为上，攻城次之」。可知我们一定要学会攻心的学问，纔能成为一个高明的将官！成功历史上一个名将！所谓「攻心」的学问是什么呢？这种学问，并无一定的范畴与专门的学程，正所谓「运用之妙，存乎一心」，「神而明之，存乎其人」。虽然也可以讲出一些原则，但是要口讲是讲不尽的，而且许多道理根本上要说也说不出，——「只可以意会，而不可以言传」。不过我可以告诉大家：「攻心」之学有一个基本，就是哲学。就是我们中国大学中庸两篇书当中所讲的道理。大学讲「诚意，正心」，中庸讲「率性，修道」，更反复阐明「中庸之道」，就是这个攻心之学的基本。因为〔第94页〕我们要能攻敌人之心，必先能诚己之意正己之心；必先根据本然之善性而修明根本的大道。使此心光明正大，有一个主意。然后可以智周万象，仁育万物。然后可以自立，可以攻心，可以成化。程子介绍中庸的话说：「中者天下之正道，庸者天下之定理，此篇乃孔门传授心法，子思恐其久而差也，故笔之于书以授孟子。其书始言一理，中散为万事，末复合为一理。放之则弥六合，卷之则退藏于密，其味无穷，皆实学也。善读者玩索而有得焉。则终身用之有不能尽者矣」。这个孔门传授的心法，就是所谓「人心惟危，道心惟微，惟精惟一，允执厥中」。古人所讲出这几句话，已经很不容易，大家能精读学庸，悉心体会，一定能有所得，将来成功立业，都要由此用功。今天在聚餐完毕的时候，特别提出以上几点没有讲到而最关紧要的意思告诉大家，希望大家照此努力，完成我们大家革命的使命！

创建时间：2007-8-8


西安事变对张杨训词

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第479页，第480页，第481页，第482页

〔第479页〕

——中华民国二十五年十二月二十五日在西安讲——

〔要旨〕

  一、西安事变为中华民国存亡极大关键。
  二、国家必须生存，个人不足计较，人格必须保全，民族乃有基础。
  三、中央之政策，唯在和平统一，培养国力，团结人心。
  四、生平作事，唯以国家之存亡与革命之成败为前提，绝不计及个人之恩怨。
〔本文〕
  此次西安事变，实为中国五千年来历史绝续之所关，亦为中华民族人格高下之分野，不仅有关中国之存亡而已。今日尔等既以国家大局为重，决心送余回京，亦不再强勉我有任何签字与下令之非分举动，且并无任何特殊之要求，此不仅我中华民国转危为安之良机，实为中华民族人格与文化高尚之表现。中国自来以知过必改为君子。此次事变，得此结果，实由于尔等勇于改过，足为我民族前途增进无限之光明。以尔等之人格与精神，能受余此次精神之感召，尚不愧为我之部下。尔等所受之感应，尚能如此迅速，则其它之人更可知矢。尔等过去受反动派之煽惑，以为余待人不公或对革命不诚。现在余一年以来之日记，约有六万余言，两月来之公私文电及手拟稿件，亦不下四五万言，此外余手草之各种建国计划及内政、外交、军事、财政、教育等各种政策与方案，总共不下十余万言，尔等均已寓目；在此十余万言中，尔等必已详细检阅；其中是否有一言一字不为国家而为自私？是否有一丝一毫不诚不实自欺欺〔第480页〕人之事？余自兴学带兵以来，对部下与学生训话时：尝以二语教人，尔等亦必闻知。此二语者：即（一）余如有丝毫自私自利而不为国家与民众之心，则无论何人可视我为国家之罪人，即人人可得而杀我；（二）如余之言行稍有不诚不实虚伪欺妄而不为革命与主义?想，则任何部下，皆可视我为敌人，即无论何时可以杀余。此二语为余平时所以教部下者。今余之日记及文电等，均在尔等手中，是否其中可觅取一言一字足为余革命罪状者？如果有之，则余此刻尚在西安，尔等仍旧可以照余所训示之言，将余枪决。余于今益信平日之所以教人者，自己能实践笃行，无论对上对下，觉无丝毫愧怍也。

  以言此次事变之责任，当然尔等二人应负其责；但论究其原因，余自己亦应当负责。余平日一心为国，一心以为精诚与教令可以贯彻于部下，绝不重视个人之安全，防范太不周密，起居行动太简单，太轻便，太疏忽，遂以引起反动派煽动军队乘机构害之祸心。天下事一切均有造因，此次事变之造因，即由我自己疏忽而起，以致发生如此毁法荡纪之事，使中枢忧劳，人民不安，国家受其损失。余抚躬自问，实无以对党国，无以对人民，不能不向中央与国民引咎请罪。须知国家不能没有法律与纲纪，尔等二人是直接带兵之将官，当然应负责任，应听中央之裁处；但余已明了尔等实系中反动派之宣传，误以余之诚意为恶意，而作此非常之变乱。尔等在事变之始，即已自认为卤莽灭裂贻祸国家之举动，深表忏悔；现在尔等已自知受反动派之宣传，知我对尔等不仅无恶意而且时加爱护，业已确实觉悟，而愿送余回京。余平日教诲部队，常谓部下不好，即系上官不好，要罚部下，应先罚上官。余身为统帅，教育不良，使部下有此蔑法坏纪之事，余当然应先负责，向中央引咎请罪，并以尔等悔悟之意，呈于中央。尔等〔第481页〕此次觉悟尚早，事变得免延长扩大，中央当能逾格宽大也。尔等对于部下应告以此次事变受反动派煽惑之经过，以及余祗知有国不知其它之态度，切实安慰彼等，使彼等不因中央处置而有所恐慌。余平日教人以「明礼义、知廉耻、负责任、守纪律」之四语；上官对部下教率无方，即应负责。故此次事变，余愿以上官资格负责，尔等应听中央之裁处，而尔等之部下则不必恐慌也。
  吾人无论何时应视国家之生存高于一切；应认定国家必须生存，个人不足计较；尤须知人格必须保全，民族乃有基础。故吾人之生命可以牺牲，而国家之法律纲纪不能迁就；身体可以受束缚，而精神之自由绝不能受束缚。余对中央与国家之责任，余一息尚存，决不敢丝毫推诿或放弃。尔等屡次要求余签字与下令，余始终拒绝。以人格事大，生死事小也。余之言行，不仅要留垂于后世，且欲以事实示尔等，使尔等亦知人格之重要甚于一切。余当时屡言：如余在西安允许尔等，签署只字于尔等之要求，则国家等于灭亡；盖余为代表中华民国四万万人之人格，如余为部下威力所屈，临难求免，则余之人格扫地，即等于中华民族之人格扫地以尽。无论个人与国家民族，如人格丧失，则虽生犹死，虽存必亡。余平时既以「明礼义、知廉耻、负责任、守纪律」之四语宣告国民，视为救国唯一之要道，当然应不惜任何牺牲，而维持人格与发扬正气；对不能行不顾言，使我部下与民众无所适从，而陷国家于灭亡。自经此次事变，尔等应得到一确实之教训，尔等必须知人格重于一切，国家利益重于一切。错误应坦白承认，过失应切实悔改，责任应明白担负，并应以此意告知部下也。 总理昔日训示吾人，必须恢复民族道德，方可以挽回民族；所谓信义和平，均系民族至要道德。余十余年来所致力者，全为团结精神，统一国〔第482页〕家以救国，而尤重于信义。余向来所自勉者，即「言必信，行必果」二语。凡与国家民族有利益者，余决不有丝毫自私之心，且无不可以采纳，亦无不可以实行。中央数年以来之政策方针，亦唯在和平统一、培养国力、团结人心，不忍毁损民族之力量。故此次事变，尔等将余留居西安，则引起战事之责任，即应由尔等毁坏纲纪之举动负之。现在尔等既表示悔悟，则余可请求中央；中央必仍本爱惜国力之精神，自有妥善处置，以挽救国家之危机也。
  总之，现在国家形势及余救国苦心，尔等均已明了；余生平作事，惟以国家之存亡与革命之成败为前提，绝不计及个人之恩怨，更无任何生死利害得失之心，且余亲受 总理宽大仁恕之教训，全以亲爱精诚为处世之道，绝不为过分之追求。此次尔等悔悟之速，足见尚知以国家为重。如此，即应绝对服从中央命令，一切唯中央之决定是从，而共同挽救我垂危之国运，此即所谓转祸为福之道也。

创建时间：2007-8-8


新生活运动第二期目的和工作要旨

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第63页，第64页，第65页，第66页，第67页，第68页，第69页，第70页，第71页

〔第63页〕

——中华民国二十五年二月十九日在

        首都新生活运动二周年纪念会讲——

〔要旨〕
  一、推行新生活运动之要件：
      １·「昨死今生」的觉悟；
      ２·「实事求是」的精神；
      ３·「以身作则」的教化；
      ４·「互助合作」的诚意。
  二、新生活运动之意义：
      １·为复兴民族的运动——「事在人为」；
      ２·为改造社会的运动——「博爱乐群」。
〔本文〕
  今天是新生活运动二周年纪念日，兄弟临此纪念的典礼时候，自己心里甚觉惭愧，因为两年以来，「新生活运动」的声名已经遍传中外，现在无论那个地方那个国家，都知道中国在推行一种「新生活运动」，但是新生活运动的实效，究竟有多少呢？我们自己检查的结果，知道我们的进步很少，虽经两年之久，并没有达到我们预期的目的。兄弟是新生活运动发起的一个人，平时很多地方没有尽到个人的力量，或许也是不能以身作则来风动感化改造社会，以致新生活运动推行不能迅速，成效也不如预期，有负内外期望之殷切，自己实在惭愧。但是过去的时候，已经过去，最要紧的是希望新生活运动从今天二〔第64页〕周年纪念以后，能够有特殊的进步，很快的得到最后的成功。要怎样才能达到这个目的呢？当然要靠我们各界负领导责任的领袖，以及一切智识份子大家能够负起责任；共同一致来努力推行。所以兄弟今天想藉此机会，首先将推行新生活运动的要件，向各位说一说；第一、要有「昨死今生」的决心。大家知道所谓「新生活运动」的「新」字，反面就是「旧」字，「生」字的反面，就是「死」字，「新生活运动」顾名思义，就是「除旧布新」，和「起死回生」的生活革命运动，中国有两句古话，就是「从前种种譬如昨日死，以后种种譬如今日生」，我们必须将各个人以至整个社会国家一切不良的腐败的，换言之就是旧的思想行动习惯风气，一概革除，造成一个良好的文明的思想行动，就是新的习惯和风气，然后我们纔可以成功一个现代的人，如此我们的国家纔可以建立一个现代的国家。现在人家批评我们的国家，为落后的国家，或说是非现代的国家，怎么叫「非现代的」呢？说得好听一点，就是「落后」，就是不能和人家并驾齐驱，说得不好听一点就是「腐败」，就是「野蛮」，换言之，就是说过去的生活。这过去的生活，如果要说得更明白，就是「死」的生活与「非人」的生活，怎么说死的生活呢？我再进一步说，凡是不艺术的和不生产的生活，就是死的生活，我老实说我们中国一般的生活，就是「非人」的生活，亦就是「死」的生活，亦非现代的生活，我们现在新生活的目的，就是要将不知礼义不明廉耻，非人的生活，变为明礼义知廉耻的「人」的生活，要将嫖赌鸦片等腐败污秽死的生活，变成功为现代「生」的生活，如此才可以做现代的人，和现代的各国并驾齐驱。我们要做到这一步最根本的一点，就是各人先要有一个决心，「从前种种譬如昨日死，以后种种譬如今日生」，必须有了这种觉悟，纔可实〔第65页〕行新生活，纔可以推行新生活运动。本来无论那个人，每天都有错误的事情，亦难免有不好的习惯，个人如此，整个社会国家也是如此。所以我们必须时时刻刻痛下反省的工夫，检查自己的过失，发现自己的缺点，时时刻刻努力来改正一切的过失，补救所有的缺点，继续不断的求进步，如此才可以「日新又新」，成功一个新的人，建立一个新社会和新国家，才算是真正实行新生活，推行新生活运动。

  今天到会的各位同志，都是各界的领袖，主管一部份的事情，大家可以反省我们对于本身和自己所主管的机关学校团体，以及我们的家庭，能否时刻加以检点，是否已经本着「昨死今生」的精神来努力改进，据我看来恐怕做到的还是很少，就是因为我们自己不严格检点和反省，所以自己种种的过失，种种腐败野蛮的生活，都不能发觉，一个人既不知道自己的坏处，当然更不知道社会和国家的弱点了，自然不会有「昨死今生」的精神来痛切改过，如此就永远没有进步，这样人民这样的国家民族，当然要受人家的侵侮压迫，乃至于亡国。今天兄弟首先要将这种危险的现象，告诉各位，各位只要是不想做亡国奴，就应当要痛切反省，彻底觉悟，以「昨死今生」的决心来实行新生活，推行新生活运动。第二、我们要推行新生活运动，必须有实事求是的精神。新生活运动，直言之，就是要使全国国民的精神和行动现代化，我们知道现代是「科学的时代」，所谓「现代化」者，就是要「科学化」「组织化」和「纪律化」，概括的说，就是「军事化」。科学的基本精神，就是要「实事求是，精益求精」，分别来讲，就是要「真实」不许有一点虚伪欺骗，要「精确」不许有一点苟且含糊，最后更要「彻底」，不容许有一点因循苟且或半途而废的恶习，由此可知我们的生活要「科学化」「军事化」的意思，就是要彻底铲除过〔第66页〕去一切虚伪自私含糊，因循苟且等一切不适合现代的积习，实实在在力行「整齐清洁简朴勤劳迅速确实」的新生活。我们一定要有这种「实事求是」的精神，才可以真正推行新生活运动。第三、我们推行新生活运动必须具有「以身作则」的精神来教化群众。我们要推行新生活运动，当然要自己本身先能确实做到，才可以逐渐感化教导我们的部属学生子弟，推而至于社会上一般民众。所以我们要使社会上个个同胞都能实行新生活，必须从我们自己心里做起，如果我们自己先能革心，切切实实检查并改良自己的生活习惯，达到了新生活的要求，那末一般部属学生子弟和社会上所有的民众，一看到我们就自然被我们感化，用不?我们一个一个去督责，一家一家去劝导。古人所说：「不令而行」，「不言而教」，就是这个道理；我们一定要懂得「不言而教」的效果如此之大，努力实施「以身作则」的教化，然后才可以推行新生活运动。今天到会的各位同志，至少每个人都负了几十几百乃至几千人教导的责任，而首都这个地方，又是中外观瞻所系，要作全国模范的地方，如果各位都能以身作则，将自己的家庭以及自己所主管的机关学校或团体彻底改造，使我们的子弟部属和学生都能实行新生活，我想一定可以做出一个模范，使新生活运动实实在在推行到全国。第四、我们推行新生活运动，一定要具「互助合作」的诚意。古人说：「天下兴亡，匹夫有责」，又说：「己欲立而立人，己欲达而达人」。推行新生活运动，既属关系国家兴亡的事情，就是人人所应尽的责任，既属立己立人的工作，就是人人所应努力的要务，尤其是我们革命党员，要改造社会建设国家，就先要改造人心，革新社会的风气习惯，所负推行新生活的运动的责任，格外重大，无论何时何地，只要想到，或看到，有一事一物，不合新生活的要求，不合现〔第67页〕代的生活习惯，立刻就要负起责任，尽力改革，不好有一点推诿，一刻迟误。如果我们一般智识份子，个个人真以矫正人心，改造社会为己任，我相信我们社会国家，不必说已经经过二十五年之久，就只说自倡导新生活运动这两年以来，其进步亦决不致如此之慢。过去的情形，就是各个人没有尽到甚至根本不知道自己的责任，最好的也不过自己能实行新生活而已，别人如何，社会如何，再不去管，做教员的只知道上课教书，各机关的职员，只知道每天上办公厅，在到学校进机关的路上，无论看见什么事情，也都漠不关心，这实在是不应该的。例如这两天首都下了雨雪，一般车夫的雨衣和行动，这就是生活，就不成一个生活的样子，外国人到我们首都来看，不必看其它的东西，只要看见一般车夫的生活样子，就可以看透我们人民愚昧，社会的落后和政府的缺乏能力，就可以间接推断到我们国家，决不能久存于现在世界。现在我们要叫一般车夫，都能自动的做到整齐清洁当然不容易，而且以他们境遇的穷苦，和智识的缺乏，许多事情，实在难怪，但是我们一般有责任的人，尤其是市政府和警察厅一般负主管责任的人，到那里去了呢？这些情形，为什么漠不关心，会不想法子来改正他们，救济他们，使他们稍微像一个样子呢？只要我们主管机关，稍微负一些责任，用一点心思，这件事一定可以做得了的，无奈大家都视为与己无关，甚至连主管机关也彼此推诿，不知责任所在，所以始终无人来设法改良，如此还能推行新生活吗？大家要晓得新生活运动，固然要首先由我们自己实行起，但是决不是自己做到了，就算了事。如果认为只要我们自己能实行新生活，或是只以为个人的衣食住行都合乎礼义廉耻就够了，这是只可对于普通一般国民可以如此的说，但是我们一般负有领导责任的智识份子，就万不可以此为满足，中〔第68页〕国人普通最大毛病，就是所谓「各人自扫门前雪」，只知道有自己，不知道有别人，因此虽然是一个好人，因为他不管人家的好歹，只知「独善其身」，而不知负起「兼善天下」的责任，对于社会国家，毫无补益，这种人就不能算是一个现代的人，当然不配做推行新生活运动。要推行新生活运动，使全国国民的生活，都能革新，使整个新的国家，能够建立起来，必须我们个个人能负起「兼善天下」的责任，发挥「互助合作」的精神，每一个人，每一个机关团体，应依其纵的和横的关系，与一切的个人机关或团体密切连络起来，彼此互助合作，来努力推行整个社会的新生活运动。换句话说，我们个人仅仅自己能实行新生活还不够，一定要以身作则来劝导感化我们的朋友，我们的子弟部属学生，以及与我们接近的一般民众，使他们都能够实行新生活，就是对于我们的长上，如果他有不对的地方，不好的习惯，我们能够诚心诚意向他贡献意见，他也一定可以接受的。总之，必须个个人个个机关团体大家能发挥「互助合作」的精神，才可以使新生活运动真实推行。
  以上所讲的四点，是我们今后推行新生活运动的要件，也可以说就是推行新生活运动的方法。此外今天想将新生活运动重要的意义，再和各位作一个补充的说明：
  在两年以前的今日，我已经举德国为例，就国家与民族的复兴，不在武力之强大，而在国民智识道德之高超的道理，讲明新生活运动是当前救国建国与复兴民族最有效的革命运动。简单的讲，新生活运动，就是复兴民族的运动。虽然这两年以来，我们从事这个运动，没有收到很大的实效，但是只能归咎于我们一般领导的人未能尽力。天下无论什么艰巨的事业，只要有人做，没有做不好的，无论什么危〔第69页〕险的国家，只要有人来救，亦没有挽救不转的，那怕是亡了几十年几百年，只要有人，没有不可以重行建立后兴起来的。古人说：「事在人为」；又说：「人定胜天」。新生活运动，是复兴民族最有效的运动，只要我们能共同一致，实实在在来努力做，就不怕不能做成功，不怕不能挽救我们的国家，复兴我们的民族。如果我们只会口说而不去实做，或是只有形式而无实际，那是永远不会成功的。现在我们推行新生活运动，宣传当然很重要，但总不可虚张声势，有名无实，我们中国人做事，每每起初做得声势浩大，有声有色，到后来精神懈怠，一无所成，这种「虎头蛇尾」的毛病，就是一切事业失败的原因，我们一般同志，务必预防这种毛病，真心实力继续不断的来努力推行新生活运动，如此我相信一切的艰难危险，都可由此打破，要建设一个现代的新国家，实在是很容易的事情。最后，大家特别要认识新生活运动，就是博爱乐群的运动，刚才我讲推行新生活运动必须发挥互助合作的精神，已经提到我们中国最大的毛病，就是只知有己，不知有人，只知自私自利，不能互助合作，也就是不知道合群乐群，不知道爱自己的同胞，从修养方面讲，就是缺乏「群育」的训练，从心性方面讲，就是缺乏了「同情心」，失掉了博爱与互助精神，一般人只要自己能够穿暖吃饱就算了事，再不想到社会上一般同胞如何，更不想到国家民族百年千年以后如何，一般人普通的思想既如此，再看一般人普通的行为又怎样呢？中国人每每看了人家落下水，他只在岸上望?，看见人家起了火，他只站在远处好看，遇?路上有人病倒在地下，他可以看了一看，掉头而去，决不想方法来援救，还有很多人，看到人家有不幸的事情，他不但不同情不援救，还要幸灾乐祸，看见人家做好的事情，他不但不鼓励不协助，而且还要从旁阻难讥笑忌妒〔第70页〕，诸如此类，卑劣自私冷酷无情的思想行为，几乎随处可见，今后我们如果不能切实改革这个恶劣根性，恢复中国人固有尚仁爱讲信义的群德，发挥「泛爱众而亲仁」的固有精神，使全国同胞随时随地都能彼此明礼义，知廉耻，亲爱互助，我想无论我们国家如何广大，历史如何悠久，也难逃于灭亡之例。大家要晓得，从来世界上，就没有一个孤立而可以生活的人，所以从社会生活的整个连带关系来讲，事实上根本就没有所谓「个人」，只有「社会国家的一份子」，我们做人既不能逃于天地之间，自外生存，只要是一个「人」，一定是社会的人，一定是过互助合作的社会生活，一定是规过劝善的团体生活，既是社会的人，过社会的生活，就要有爱群的德性，合群的能力，与利群乐群的思想，必须如此，然后才可以叫做一个「人」，才可以生存于此科学发达，社会进步，人与人更加利害与共休戚相关的现代。所以必须是博爱乐群的人，才是现代的人，才可以建立现代的国家，因此我们大家以后凡是发见社会丝毫的缺点，或看出政府各种弊端，就应该不分彼此直率的报告他主管机关，期其改正。因为要使政治和社会有进步，能改良得快，必须要有社会的领导者，尤其是智识阶级，特别要负责贡献，方能达到革故鼎新的目的。因为改造国家与社会，决不是只靠政府的力量所能成功的，必须依赖社会的群策群力，方能得到完满的结果。所以现代的教育，除「德育」「智育」「体育」之外，还要特别注意群育，现在我所倡导的新生活运动，也是要特别注意到群性的培养，使一般国民，能发挥博爱的精神，增进乐群的美德，养成互助合作的习惯，增加同心协力的效能，所以新生活就是爱群的合群的生活，就是全国同胞彼此亲爱互助合作的生活，这互助合作的乐群生活，纔是我们所说真正的新生活。如果我们一般同胞，能够〔第71页〕改革过去一切自私自利的生活，大家能实行这种博爱乐群的新生活，我相信要建立一个现代的新国家，实在非常容易。所以新生活运动，果能普遍推行，确实做到，就可以挽救国家，复兴民族。关于新生活运动的意义和推行的方法，兄弟过去已经讲得很明白，今天趁此二周年纪念日的集会，特别再将以上几点意思，尤其是群性训练的重要，告诉各位，要请各位照此切实努力，然后新生活运动，才能得到实效，各位的辛苦，才不致枉费。到新生活运动最后成功的时候，我们新的国家，就可以建设起来，今天这个日子，就可以成为民族复兴一个重大纪念日，希望大家共同一致，努力完成新生活运动的使命。

创建时间：2007-8-8


训练人才之要领

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第170页，第171页，第172页，第173页，第174页，第175页，第176页，第177页，第178页

〔第170页〕

——中华民国二十五年三月十五日出席

      中央军校扩大　总理纪念周讲词——

〔要旨〕

  一、报告上周所发现之四项缺点，希望大家本「礼义廉耻」与「着诚去伪」的道理，切实改进。
  二、党政军学各机关主官，应注意训练其部属和学生使人尽其才，才尽其用。
  三、训练人才须从改进其日常生活以增加精神与体力做起。
  四、精神训练之要点：
      1.坚定三民主义的信仰；
      2.唤起国家观念与民族意识；
      3.
  五、体力训练最要注重劳动操作与利用自然——日光、空气、水，锻炼体魄。
  六、吾人应以「五到」——心到，口到，目到，手到，足到，贯澈训练的精神，使人人崇尚劳动，努力创作，以发扬民族创造力，达到复兴的目的！
〔本文〕
  今天先要将上周所发现的几个缺点说一说：第一、上周发现最不好的一个现象，就是本校队长学生中间有穿红绿绒衬衫的，奇形怪状，如同浪漫轻薄的少年一样，失掉了军人的身分。关于这件事已经下过好几次命令，口头更不知讲过多少次，要大家改变过来，以整肃军人的仪容，但至今还发现此种现象。像这样关系重要而轻微易举的事情，尚且不能依照规定作到，还能够当一个正正堂堂的军人吗？！还配〔第171页〕作人家的上官吗？！以后不好再有这种腐败的现象发生，否则一定要严厉处罚，不许在军队中败坏风气，在我们学校里带坏榜样！本校教育精神这样不贯注，一般官长要特别警惕，力加改进纔好！

  第二、上周举行 总理逝世纪念谒陵的时候，党政军各机关公务人员参加的，极不整齐严肃。尤其谒陵时，随便嬉笑，乱说话，毫无一点敬意。礼成退出陵堂，大家一窝蜂似的往下面乱跑，秩序纷乱。这种情形出之于我们党政军各机关的公务人员，甚是惭愧！我们拜谒陵寝，原是崇念 总理；大家既不能虔诚肃静，何足以表示景仰的敬意！不诚不敬，又何必来谒陵！我从前在南昌武昌等处提倡新生活运动——「礼义廉耻」的运动，一般国民每能遵依实行，都知道礼节，知道走路靠左，不乱吐痰，不乱讲话，一切照规矩做；现在我们南京的公务人员，虽参加庄严肃穆的典礼，还不守纪律，不重秩序，真是愧煞！我们一般主管官长，平时不能感化一般部属，更加要知道惭愧！这种情形，如果给各地方的人员知道了，就要看轻中央；外国人看了，更要讥笑！我们现在要整饬国家的纲纪，转移社会的风气，就要从一般公务人员做起，希望各机关主官今后特别要以遵重秩序严守纪律来训练部属！
  第三件事就是敬礼。现在各机关公务人员，见了长官同事，都不敬礼；大家习以为常，毫无礼节的修养。殊不知礼节是我们应事接物立身处世所必不可少的要件。不仅是军队要有军礼，就是家庭社会党政机关，公私团体，一切都要有礼节。人人都要按照礼节去作。尤其我们作主官的，看了部属见我不行礼，如果当作不见，就让他过去，这不仅是部属的错，而且是我们自己的大错。因为我们明知部下错了，失了礼貌，而不去纠正他，指导他，就马虎过去，实在是有忝职责！今后各机关公务人员对于「明礼〔第172页〕义，知廉耻」要特别注重，无论长官部属，同事朋友之间，都要以礼义廉耻相勉，切实作到，纔能够作现代的公务人员，作现代的国民！
  第四、我对于南京市和江宁县的情形，随时都注意考察；发现不好的地方，随时有手令通知注意改正。近来无论市县，各方面都有相当的进步。但有一点，大家要特别注意，就是办事要实在，绝对不好专讲敷衍外表的形式。例如中山门至麒麟门一带，机关公所店铺民房，外墙都洗刷粉白，内部则肮脏污秽，这就叫做「粉饰旧污以为新治」，是革命政府所应痛切戒除的一种坏习气。我们做人做事，一切必须着诚去伪，无论党政军各机关人员，要以破除虚伪为第一要义，所办的事务，都要重实际，求实效，然后一切工作，纔能真实推进，国家建设，纔能够逐渐完成！
  以上四项是上周所发现的缺点，特先提出报告，希望今天参加纪念周的党政军各机关公务人员和本校官生，切实改正，更要根据「礼义廉耻」和「着诚去伪」的道理，对于自身的工作随时加以严密的检讨，能够举一反三，澈底革新纔好！

  上次扩大纪念周，我已将人尽其才的道理说明白了，今天再要补充一点意思，将训练人才的方法告诉各位：
  我们现在要革新政治，建设国家，洗雪国耻，复兴民族；最根本的一个问题，就是人的改造。换句话说，就是怎么样使人能尽其才，才能尽其用。我们虽然不能使四万万同胞藉短期的训练，各人都能尽量贡献其才力给国家，但我们一般智识分子，特别是实际负领导责任的各机关主管长官，必须以身作则〔第173页〕督率一般公务人员竭其智虑，尽其才能为国家服务。我相信：只要自中央以至地方全体公务人员都能竭其才智尽忠本职，办好各人所应办的事情，国家就没有什么不能克复的困难！也没有不能成功的事业！现在我们以四万万同胞的堂堂大国，要受六千万人之小国的压迫欺侮，可以说并不是人家真有什么特殊的本领能够来侵略我们；实在是我们自己不行，一切咎由自取！所以人的改造这一个问题不解决，什么事情都无希望。我们要解决人的改造问题，就要以身作则，从训练我们的部属学生做起。今天在场的一般官长学生，现在或将来都要管理几十几百乃至几千几万的部属，如果能使自己的部属，人人尽其才智，尽其职责，办好他所应办的事情，就是我们当主官的一个人能够增加几十几百乃至几千几万倍的力量，任何大的事业都可以成功。现在党政军各机关和各部队里面，人数虽多，可以说并没有人尽其才，人尽其职。试看各机关部队，在一年之中很少执行赏罚，这并不是绝无才智特出成绩优异，应当奖励的人，更不是人人都已尽心力于职守，毫无错误或可訾议的地方，而完全是大家敷衍情面，得过且过，不加考核，不加训练，以致功过不分，赏罚不行。不知道我们要为国家尽忠，一定要先尽己职，以身作则，来督率部下以全副精力办好应办的一切事情。只要主管官能够精神贯注，认真尽职，又能任劳任怨，勤加考核，严明赏罚，则一年之中，一定能够发现许多错误的事情，和许多不尽职不长进的职员，也一定可以发现许多热心上进办事很有成绩的人，因此就不能没有赏罚。反之，如果主官不能任劳任怨，缺乏责任心，一般部属也就以不负责为得计，以不尽职为当然。如此，一年到底，不知要耽误多少事情，不知要害了多少人！几十年来国家民族日益衰微，奇耻大辱，日益加多；其最大原因就是在此！所以今后〔第174页〕我们不仅自己要尽职，更要勤于训练和考察，严明赏罚，做到人尽其才，才尽其用，然后我们纔算是真正尽了自己的职责，对得起自己的部属，对得起社会国家！
  要人尽其才，除掉负责尽职严明赏罚之外，还要讲求训练的方法。一个人办事的基本要素，一为精神，一为体力。我们要训练人，就要从增加精神与体力做起。要增加一个人办事的精力，没有旁的妙诀，就要从日常生活当中去训练他，使他生活有秩序，有条理，事事能够精神贯注，一刻不懈，只要生活合乎规律，精力使用得当，就可以增加多少倍的力量。现在一般人办事最大的毛病，就是颓唐敷衍，处处地方都是没有精神，比方一个人见了上官，不知敬礼，遇见朋友，也不知敬礼，这个样子，不但是没有精神，而且体力也表现不出来。连一举手或鞠躬之劳都懒得不愿做，其它事情，就不必问了。所以我们要训练人增加精力，尽其才智，不可专从课堂上书本上用功夫，要从他的起居饮食，言行作息之中，随时随地注意其精神体力之运用，务求实在，合理，精勤奋发。譬如敬礼不敬礼，就与一个人的精神体力有很大的关系。如能使人人都做到尽礼尽敬，则推其敬上官敬朋友的精神于一切事业上去，就没有什么事情作不好，也没有什么事业不能成功的！
  现在先讲精神训练的方法。一个人精神的力量，从何处培养？从何处最容易表现呢？可以说有三个要点：一个就是主义的信仰，一个就是国家意识和民族意识，再有一个就是自信的观念，即自信力。我们要训练人的精神，加强精神力量，必须注重这三点。所谓主义的信仰，就是要信仰　总理的三民主义。要以三民主义作中国革命唯一的最高指导原则。根据主义来确立我们思想的中心，和行动的标准，然〔第175页〕后精神可以集中，力量可以发挥。有了主义的信仰，就可唤起国家观念和民族意识。使人人都知道自己是中华民国的国民，是中华民族的同胞，是要与整个中华民国共存亡，与中华民族同休戚的。因此不仅不会作出祸国殃民的坏事，而且全国同胞感于外患之严重与国家之危险，必能亲爱精诚，团结一致，共同努力来求国家的自由平等和民族的生存发展。现在国家衰弱危殆到如此地步，就是一般国民没有浓厚的国家观念，缺乏坚强的民族意识，还没有觉悟到个人的生命完全寄托在整个国家民族的大生命之内。如果国家灭亡，民族不能独立，决不会再有自由平等安乐富贵的个人。所以生为现代中华民国的国民，必须念念不忘国家，事事要为民族。个人的权利可以牺牲，国家的威信，不可有丝毫损失；个人的生死，可以不顾；民族的生存，必须维持。各个人都要知道为国家民族来牺牲奋斗，则国家强盛，民族复兴，个人的事业，也就发展无限，永垂不朽！我们有了主义的信仰，知道自己的国家和民族处境的危险，更要发奋为雄，自强不息，自信本? 总理精深博大的三民主义，一致向前迈进，一定可以挽救国家，复兴民族。大家时刻鼓舞精神，丝毫不懈，办一件事就要收一件事的效果；有一天准备的时间，就要增加国家一分的力量。军人应该如此自信，一般党政机关公务人员和青年学生，人人都应该有此自信。不好还像从前一样，以为国家民族如此衰弱，恐怕终要灭亡，因而醉生梦死，玩喝度日，过一天算一天，坐待亡国惨祸的来临。或者以为我们说打是一定打不过人家，不过敌人一步一步的加紧来压迫，我们也只有和他拼一战再说。这种缺乏自信，徼幸苟且的心理，必须打破！要知道：中华民族是世界上历史最悠久和文化最高尚而拥有广大的沃土和众多的人口之优秀民族，不但不怕敌人来消灭我们，而且我们只〔第176页〕要全国一致，有了准备，下了决心，一定能够战胜人家！一定能够洗雪以往的国耻，恢复民族固有的光荣！今后我们必须拿这个道理教导一般部下，党员，学生，以及一般国民，只要大家发愤自强，人人觉悟，无论敌人如何进攻，我们一定操最后必胜之权！如果这个自信心，不能先确立起来，则一切教育工作皆无用处；一切的事业都无希望！至于我们要使部属学生人人坚定必胜的自信，就先要反问自己有没有坚确的自信；必须自己以身作则，纔能够收训练的实效！我可以老实说：现在党政军各机关一般公务人员办事有自信心，对国家建设和民族复兴运动，抱必胜的信念的，恐怕是极少数。大多数人都失了自信，以致萎靡颓唐，畏难苟安，暮气沉沉，一切都如同昏睡的状态！不知道自己有脑筋，有两手两足，什么困难的事情，都可以做成功，天下事全在人为。如果大家能够坚定自信，振作精神，从昏睡状态中醒觉过来，肯用自己的脑筋，肯用自己的耳目手足去推动一切事业，什么事情都有办法，什么大事都可以成就！现在敌人加紧压迫我们，我们并不怕，空前的国难向我们头上压来，我们都不必怕；所怕的就在一般国民尤其是党政军各界公务人员以及一般知识分子自信力丧失了，人心死了！这一点如果不能挽救，则国家的灭亡将无法幸免！所以唤醒民族的自信心，是目前挽救国家复兴民族的根本要务。也就是我们对于部属党员和一般学生最紧要的精神教育。各位当了几百几千人的上官，办理国家一部份重要的事情，要达成本身的任务，不仅是坐守办公室，埋头伏案批答公文所能收效的，一定要先振刷自己的精神，坐而言，起而行，找出各机关各部队一般废弛敷衍颓唐散漫的毛病，痛切革除，以你主官坚定不移的主义的信仰，去觉醒一般部属，必使人人能够发扬民族固有的精神、尽心尽力，尽其才智，自动的为〔第177页〕国家服务，自动的为民族牺牲，推而至于使四万万人之心合为一心，四万万人的精神集中于复兴民族这一件事。就可以发生伟大无敌的精神力量，有了这种力量，怎么强大的敌人也要消灭他，怎么严重的国难，也要打破他！只看我们有不有这种精神训练，能不能收到训练的实效罢了！

  其次讲到体力的训练。关于体力的锻炼，如体操军事训练当然是一种重要的方法；如果对于体操能不断练习，军训能认真参加，一定可以增强体魄。但除此之外，最重要的还在注重日常生活。如敬礼，大家以为这是小事，与体力训练无关；殊不知我们敬礼，如能按照规矩，切实作到，没有一点不合的地方，就可以无形中增强体力。曾国藩说过：「主敬则身强」，意思就是说一个人如能对人必敬，对事必敬；注重礼节，动作确实，精神贯注，就可以修养身心，增进体力。所以我们在鞠躬立正或行举手礼时，必须按照正式的规定，确实作到。至于其它日常生活当中，都要自己多劳动，多操作，多作室外的活动，不怕热，不怕冷，要克复自然，要利用日光，空气，水，来锻炼我们的体魄。这些事情，当主官的，如能以身作则，在上提倡，尽可能的使一般部属学生返于天然的生活，能够过一种合乎规律的生活，身体自然日趋强健，体力也就增进了！
  总之，无论精神训练或体力训练，最重要的原则是「作」，要脚踏实地去「作」，要勇往直前去「作」！要依照　总理知难行易的哲理，精思力行，努力去作！各位或是军政长官，统率下许多部属，或是干部同志，要领导一般党员；或是本校的学生，正在受军官教育，以后务必拿「劳作」「力行」的原则去训练部属党员和学生，使他们个个人都有为国家为民族坚苦奋斗勇敢进取的精神，有强壮坚实而能〔第178页〕耐劳耐苦的体力。只要我们所统率所教导的一般部属党员和学生，人人都能劳动，都有创造力，就可以巩固国家民族的基础。劳动是一个人的生命力——精神和体力的具体表现，而精神和体力，乃是一切创造力的泉源。一个民族有了他特具的创造力，一定可以发挥最大的力量，以确保民族的独立生存，并进而发扬光大整个民族的伟大生命！现在我们的民族之所以衰弱到这个地步，主要的原因，就是缺乏民族创造力；民族创造力之所以缺乏，就是人人「好逸恶劳」，不知道凭自己天赋的智能努力劳动创作，以致全国四万万人巨大的劳力，大半听其闲散，归于无用；许多事业任其废弛，不能发展。因此要受六千万人敌国的侵略和压迫。今后我们要使整个民族转弱为强，转贫为富，洗雪以往的国耻，完成复兴的大业；根本的办法就在我们一般文武官长和智识分子，先培养自身劳动创作的精神和能力，再以身作则，去训练一般国民，如一县有百数十万人，一个部队或机关有几千几百人，各人都崇尚劳动，都能够创作，使他们增加精神的力量和体力，这就是国家无形的无限的武力，这种武力，比数千数万枪炮的力量不知大多少倍！如果还像以前一样，不拿合理的有计划的严格的训练来增进一般人的精神和体力，则虽有一百万党员，两百万军队，四万万国民，亦不能作用；一县之中虽有数十万人，不仅外寇入侵，不能抗御，就是股匪强盗来了，也无办法应付。由此可知人的训练的重要。训练的方法虽然很多，但最要的就是上面所说的几点，特别是「劳动」这一件事。以后我们一定要根据上面各种训练的方法，一方面训练，一方面就以「五到」——心到，口到，目到，手到，足到——来贯澈我们训练的精神，如此，就没有训练不好的国民，就可以培养并发扬全民族的创造力，来完成革命的使命，达到复兴的目的！

创建时间：2007-8-8


增进工作效能的方法

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第59页，第60页，第61页，第62页

〔第59页〕

  ——中华民国二十五年二月十七日在中央　总理纪念周讲——
〔要旨〕
  一、要增进办事效能必须注重训练部属培养人才。
  二、多立方案为训练与考核部属以及推进工作之要务。
〔本文〕
各位同志：
  刚才叶先生（楚伧）关于最近党务的报告，最后特别?重「管理」与「考绩」两点，兄弟觉得这两点能否切实做好，对于我们党部和一般党员今后工作的效能与事业的发展，关系非常重要，所以在叶先生报告之后，再将个人的意见，简单的向各位报告几句。
  大家常常感觉到我们的党没有精神，只存了一个躯壳，不成其为理想的革命党；因此一切工作，不能照我们的计划推进，为什么会有这样的现象呢？中国人是人，外国人也是人，为什么外国人组织了一个党，能够精神奋发，始终不懈，而我们的党，起初精神虽好，到后来却不免松懈散漫呢？兄弟以为最大的原因，就是我们一般为人长上，负有领导责任的同志，自委员部长以至处长科长等，自己没有尽到责任，对于部属，没有注意训练，或是训练不得其法。我们要知道，无论党务政治军事，要能顺利推进，全靠我们一般主管长官不仅要能知人善任，尤其要能随时训练部属，培养人才。所以上官对于部属，〔第60页〕一面要指挥他办事，一面更要训练他们，使他们的学识才能精神品德，能够不断的进步；尤其要使他们关于人事管理，即监督指挥与教导部属，以及一般民众的经验和能力，能够增进，使一切工作，不仅可以逐步推进，而且总有适当的人才可以继续负责来办；现在一般的情形，对于这一点，完全没有做到，所以我们的党，不能精神奋发，迅速推进种种革命的工作。

负主管责任的同志特别注重训练部属

  我们惩前毖后，希望一般负主管责任的同志，今后特别要注重训练部属才好。当然，我们要训练人家，先要训练自己，也必须我们先能监督自己，才能监督人家，我们要尽到长官训练部属的责任，先就要自己一切能以身作则；同时，一般办事的同志，自己也要觉悟，自动的振作精神，力求进步才好。大家要认识我们办事的机关，就是一个学校，长官就是这个学校里的先生，一般部属，就是学生，我们一定要上上下下，都本?「机关学校化」，「工作教育化」的原则，一致奋勉，共同努力，然后办事的效能才可以大大的增进，而刚才叶先生所讲「管理这一件事，才算是做到了尽善尽美的地步」。
  其次，刚才叶先生已经讲到「考绩」是增进工作效能，以及训练部属最重要的一件事，但是考绩要能收到完满的效果，一定要能运用合理而切实的方法，这种方法，当然要依照各机关以及各人工作情形来研究决定，不可一概而论，不过有一点意思，兄弟以为很关重要。

〔第61页〕

  各就职责范围以内多草拟不同的方案

  我们无论要训练与考核部属，最好叫他们各人就自己职责范围以内的工作，或是与他们的职责直接有关的实际问题，多多草拟推进工作或解决问题的方案；而且对于每一件事情，或每一个问题，不一定只立一个方案，最好依据种种可能的情况，预定多种不同的方案。如此，第一可使一般部属时常能发挥他的聪明才智，来计划他自己的工作，处理当前的问题，以养成其周密的思虑，自动的精神，与创造的能力，而达成我们训练部属培养人才的目的。第二，我们审核他们所拟的方案，就可以知道各个部属的聪明才智经验学力如何，也可以认识他们的思想精神乃至品性如何，这就是考绩最合理最切实的一个办法。第三，尤其是我们要办好事情，一定要多立方案，因为现代科学发达，文明进步的结果，社会各方面，一切事物情状，都异常复杂，时刻变化，可以说，没有一件事或一个问题，只假定一种固定的情况，预备一个呆板的方案，就可以做得好的；所以现在要能办好事情，必须先就所办的事情与各方面一切事物的关系，研究详明，再预测多种可能的情况，拟定多种实际的方案，然后随时可以因应实际的情况，运用最适当的方案来做。比方说，这件事如果遇到第一种情况，我们就用第一个方案，如果是第二种情况，就用第二个方案，这也可以说，我们要办这件事，第一个方案不行，便改用第二个方案，第二个方案不行，再拿出第三个方案，如此类推，总须运用最适当的方案，才可以收到最大的效果，获得最大的成功。

〔第62页〕

  以上所讲的意思，第一点，是讲要注重训练部属；第二点，是讲办事要能多立方案。这两点，兄弟认为是我们今后要增进工作效能发挥革命力量最重要的方法，所以今天特别提出来向各位报告。

创建时间：2007-8-8


政工人员应有的修养

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第98页，第99页，第100页，第101页，第102页，第103页，第104页，第105页

〔第98页〕

——中华民国二十五年二月二十四日 　　在励志社对政训班毕业生讲——

〔要旨〕

一、充备丰富的常识。

二、保持至诚的心意。

三、努力哲学的研究。

四、涵养谦谨的态度。

五、注重人才的训练。

六、完成恒毅的修养。

〔本文〕 　今天政治训练班的学员毕业，各位毕业以后，就要去担任政治工作。今后政治工作究竟能否收到实际的效果，达到预期的目的，这一回你们派出去，就是最后一次的试验。大家要知道所负使命的重大，可以说今后军队的优劣，国家的存亡，民族的兴衰，你们都负有最大的责任。本委员长今天乘这个机会，特将政治工作人员应有的修养扼要的告诉各位： 　各位以后出去服务，无论担任何种工作——无论是军事工作，政治工作，或党务工作，最要紧的是要努力修养品格，做到所谓「少年老成的地步」。少年人到社会服务，要知道自己年纪轻，无论学识、经验、阅历都不够，决不可遇到了挫折，就心灰意懒而趋于消沉颓废；或是偶有小成，便志得意满而流

〔第99页〕于放肆骄傲。这样都是要失败的。大家在毕业以后，务必时刻留心，时刻学习，继续充实自己的经验与阅历，纔能够进步，纔能够发挥工作的效能。久而久之，就可以与成年人一样的干练，得到同样的成功。要达到这个目的，大家对于自身的修养，就要下一番切实的功夫。

  第一、要充备丰富的常识——　总理说过：「政治就是管理众人之事」。各位既是政治工作人员，顾名思义，是要担任管理众人之事的工作。管理众人之事，就要有丰富的常识。常识是什么呢？常识不仅限于书本上所有的或是讲堂上所讲的东西，固然看书和听讲也是各种常识一个很大的来源。但是这种书本上的学问，究竟是有限的，最重要的是要能够求得书本上所没有的，课堂上所未曾讲的甚至口头上说不出来的学问，这种学问，就是最重要最可宝贵的常识，我们随时随地可以发现，随时随地可以体察得到的，凭这种常识处理一切事务，一定不会发生错误。一般的人往往不注意常识，以为常识是很肤浅很容易的东西，用不?学习，用不着留心去体察，因而处处疏忽，事事马虎，我们从事政治工作的人，绝对不好如此。我们每到一个地方，每作一椿事情，凡与我接触的人，凡与我发生过关系的事，以及日常耳闻目见，直接间接所得到的东西，都要用锐敏的感觉，明快的判断，发见其中的常情常理。再进一步领悟其中极曲折极繁杂的情态。如此体察既久，便可以洞达人情世故，与种种事物不变之常情常理。这样纔算是有了丰富的常识，然后可以遂行我们的职务，使旁人接受我的办法和主张，使自己的工作，能够发生预期的影响，纔有可能。古人说过：「王道本乎人情」，又说：「天理人情」，又说：「练达世情皆学问」，以及西洋所谓「自然的法则」，这些都是常识，而且是最基本最要紧最有用的常识。这

〔第100页〕种常识就是万事万物之常情常理。我们无论是立身处世，待人接物，如果有了丰富的常识，畅晓事理，通达人情，任何困难的事都能够从容应付，迎刃而解，否则常识缺乏，不谙情理，必将动辄得咎，如果遇到什么事变，因为心无主宰，便将仓皇无措。所以常识是我们做人做事的基本要件，不可以不充实。

  刚纔我说天理人情，就是常识，究竟天理人情是什么东西？这是一时说不尽的，譬如从家庭来说，做儿女的要孝，做父母的要慈，兄要友，弟要恭，推而至于夫妻朋友亲族等等都要按照一定的礼义和情理相待。又如就学校来说，当教师的要爱护学生，使他能够成为有用的人才。当学生的要知道尊敬师长，接受教导。这些就是天理人情，一个人能够知道对上要尊敬，对下要爱护，对老人应如何？对幼年人应该如何？对残废疾病的人应该如何？对穷苦的人应该如何？懂得这种种道理，作自己内心判断一切的根据，就没有作不好的事。所谓常识，就是万事万物必然而当然的常情常理。而与普通寻常的道理相反的，就是「特别」「异样」。一个人不好装作特别样子，说特别的话，穿奇怪的衣服，使人家望而生厌。我们无论到什么地方，所有自己的仪表、服装、举止、谈吐，一定要正正当当，大大方方，合乎常规，不讨人厌。现在一般的学生，每到一个地方，与人格格不入，最大的原因，就是不懂这个道理。例如人家都是光头，他却要蓄长发，人家都着普通衣服，他却要穿颜色式样都很奇特的服装，甚至言语粗妄，态度轻浮，举止傲慢，种种恶习惯，随时随地表现出来，使人家看不过眼；自己弄到不如意的时候，还要以为人家在排挤他，就要另设法子，另找工作。不知道自己缺乏常识，不懂人情世故，是一个言论幼稚，行为荒诞的人。一个青年，如果真正有了丰富的常识，将极普通极寻常的道理。切实体察奉行，有了

〔第101页〕实实在在的修养，没有那一个地方不能住，没有那一个环境不能处，没有那一个人不可以作朋友，也没有那一件事办不通的。即令作事遇到困难，自己先要反省一番，有没有特别异样的地方使人讨厌，有没有极平常而要注意到的地方而自己没有顾虑周到。凡是能够时刻反省，有过能改的人，将来定可成功事业。因为天下的事情，本来就没有什么难易，只要循规蹈矩，内方外圆，应付周到，不使人讨厌，不与人为难，则情通理达，一定可以使人佩服，受我的感化，因而达到工作的目的。这是我希望各位从事政治工作的人员，定要切实修养到的。

  第二、要保持至诚的心意——我刚纔说我们无论作什么事情，要合乎天理人情，我们的言论行动，要怎样纔是合乎天理人情？如何纔能使人受我的感化呢？最根本的一点，就是中国古代圣哲所教人的一个「诚」字。中庸上说：「唯天下至诚为能尽其性；能尽其性，则能尽人之性，能尽人之性，则能尽物之性，能尽物之性，则可以赞天地之化育，可以赞天地之化育，则可以与天地参矣」。这一段话所讲的道理，就是告诉我们做人做事要从诚心诚意作起，不论遇到任何困难的事体，只要能够诚心诚意去做，没有做不好的。譬如医病，一个人害了疾病，必有病因，医生诊视，能够断知病根所在，就可以对症下药，药到病除。要办一件困难的事，也是一样，事情发生困难，其中必有一个道理。我们能够诚心诚意求得这个道理，依理去办，就可以排除困难，达到成功的目的。中庸又说：「诚者，物之终始，不诚无物」，无诚意的人，不论他有怎么大的学问和本领，也不能成功一样事业。因为心中不诚，就不免虚伪欺诈，一句话对这个人是如此说，对另一人就那样讲，鬼鬼祟祟，玩弄手段，终究要被人发觉的。我们

〔第102页〕如果确具诚心，有了精诚的修养，自然使人敬重，即令遇着万分难办的事，万分难处的人，一时不易以诚去感动他，久而久之，仍旧可以得人的谅解，使他被我们感化，从而贯澈我们的主张。这就是以诚服人的功夫。否则，人心不同各如其面，如果时时刻刻要去应付人，终归心劳日拙，无法应付，即令应付得过，那里还有精力时间来办事，所以我们只有以至诚去待人接物，凡出于至诚的事情，没有不合天理人情的，即使偶有不合乎情理的地方，人家也还是可以原谅。所以我们要办事，就要时常反省，去伪存诚，一件事只要是发于诚心，合乎天理人情，就是有意外的阻碍，仍旧可以继续作下去，不要管人家一时能否谅解，最后一定可以成功，可以得人谅解的。我们从前派出许多政治工作人员，不能完成任务，就是缺乏常识，尤其是欠缺诚心，自己骄傲、懒惰、虚伪、浪漫，不知道自身无经验，无学识，有种种的不良习惯，遇事取巧，对人要用手段，一个青年如此，不要说他的长官同事看不起他，就是有经验有本领的部下，也不乐与他共事。所以各位此次毕业以后出发工作，定要以过去政训工作人员的失败为前车之鉴，永远抱定精诚无间的决心，不做浪漫的事，不做荒唐的事，不懒惰，不欺诈，一切言行要合乎情理，出于至诚。这就是大家努力完成任务，以谋挽救国家，复兴民族的起点。

  第三、注重哲学的研究——上面所讲的，是要我们修养一个诚字，能够诚心诚意，就可以从容中节，应付任何困难的事物，这就是古人所说：「诚则明」的道理。至于诚的工夫，可以由明理而致。所谓「明则诚矣」。就是说我们如果能够明察万事万物，知道其中当然的道理，那我们的心境一定是光明无蔽，而自然归于至诚。因此，我们要发挥我们的天性与良心，使与万事万理密合而无间，作到像中庸上

〔第103页〕所说的「不勉而中，不思而得」的至诚境地，就要研究哲学，参透哲理。哲是什么？就是明白的意思，可以说哲学就是使人明白宇宙万事万物的学问，有了哲学的修养，就能够知道一切的道理，能够判断一切的是非，就能够处理一切的事物。尤其我们生为一个中国人，在中国的社会环境之内，办理中国的事，对于中国的哲学，不能不有一番切实的研究，相当的了解。中国的哲学是什么呢？最重要的是我们总理的民生哲学，就是中国的正统哲学。与大学中庸所讲的道理是一贯的。我们从事政治工作人员，对于这个正统哲学，必定要天天去研究，温习，还要能够切己体察，虚心涵泳，应用到食衣住行等日常生活方面，然后由近及远，由小及大，推己及人。所以我们想达到治国平天下的目的，先要有哲学的修养，对于民生哲学及学庸等书，要切实研究，纔可以洞明事理，精诚无间，以完成我们的任务。

  第四、要涵养谦谨的态度——一个人的言论行动，就是他一切思想学识品格等的具体表现，就是一个人成败之所关，不可不持以谨慎，出以谦和。无论什么事物，没有研究透澈，就不好乱说乱做，现在社会上一般人，总是以耳代目，道听涂说，遇事无主张，无把握，人云亦云，这种人毫无价值，最为可怜。我们过去许多参与革命的政治工作人员之不能成功事业，其原因就在犯了这种胡言乱作的毛病。结果不但不能达到工作的目的，完成自己的任务，而且有时无形中受人利用，作了人家的工具，所以我们以后无论办事求学处世，要运用我们冷静的头脑，思考一切，更要慎言谨行，谦和有礼。尤其一切要有主意，有把握，纔是成功的道理。

  第五、要注重人才的训练——我们具备了以上几个要件，可以说已经做到独善其身的工夫，处事应

〔第104页〕变，一定不会发生错误。但是我们担任政治工作的人，仅此还不够，更要进一步能兼善天下。怎么可以兼善天下呢？我以为最可靠最必要的事情，莫过于注重人才的训练。我们自己有了完善的品德，有了优越的才识，受了良好的教育，就要拿自己的人格学问修养去感化他人，风动社会，尤其对于自己的学生部属，要以身作则剀切训导，使他们成为有用的人才，能够服膺主义，担任挽救国家，复兴民族的工作。这样，我们一片心血，纔不致空耗了。大家要知道：我们要成功革命事业，不能专靠自己个人，必须我们能以身作则，以诚教人；得多数人之助，纔可以完成我们的事业。所以我们的事业成败关键，可以说完全在我们的部属，在我们的学生，然而这种效果，全由注重人才训练得来的。 　第六、要有恒毅的修养——我们从事政治工作的人，对于自己所担任的职务，必须耐苦耐劳，耐烦恼，耐寂寞，持之以恒，继续不断的做去，才能够获得最后的成功。易经上说：「天行健君子以自强不息」，我们作一件事，必须自强不息，长期奋斗下去，纔有成功的希望。我们作事的要诀，就在有恒心有忍耐心，如果见异思迁，半途而废，一定到老无一事可成。所以你们今后出发作事，能否成功，就要看你们能否忍耐，能否持久，到一个地方，务必站住脚跟，埋头苦干，如果一事能作二年三年，自己能够站住脚跟，即使旁人看不起你们，我一定看得起你们！上官不奖励你们，我一定奖励你们！只要我们自己和我们学生部下都能够精诚无间，自强不息，那末，天下的事，还有不能成功的吗？！

  今天所说的话，都是我自己作事经验阅历之谈，你们今天毕业出去，一生的事业就从此开始，藉此机会特别提出来告诉你们，只要大家能够按照上述六点诚心诚意去作，一定可以完成你们的革命使命，

〔第105页〕做出一番救国救民的革命大事业！

创建时间：2007-8-8


植树造林增进国家财富

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第148页，第149页

〔第148页〕

——中华民国二十五年三月十二日于

    南京金子岗植树节纪念会讲——

〔要旨〕
  一、要利用国家广大的土地，天然的宝藏，非努力植树，到处造林不可。
  二、造林不仅可以调节气候，预防水旱，还可以增美风景，促进社会的文明。
〔本文〕
  今天是　总理逝世纪念，同时又举行植树来纪念 总理，我们国家有广大的土地，天然的富力不但地下有无尽的宝藏，就是在地上，也有无穷的富源。所以我们的国家，只就天然的条件来说，已经是非常富足了！现在之所以如此贫困，就是因为我们没有把地上地下无限量的富源开发出来。即如森林一项，古人说：「十年树木」，我们全国国民如果能从今年起每年每人植树一株，十年以后，到了民国三十五年，国家的财富只就直接的木料收入来说至少要增加四十万万元。因为每年每人种一株树，四万万人就可以种四万万株，一年长大一年，积至十年，合计起来，至少可以增加四十万万株，平均每株以价值一元计算，全国不是至少要增加四十万万元的财富吗？！何况不仅林木有价值，而且种种副产物也有价值；不仅造林的直接利益累增，而且各种间接的利益也得累增。如防水灾、旱灾，以及土质因之改良，气候亦因之可以调转，其它间接的利益实在不计其数，如此继续不断的培植森林，十年之后，国家就可增加非常的财富！所以我们为利用广大的土地，增加国家的富力，非努力植树到处造林不可！
〔第149页〕

  其次造林不仅可以调节气候，预防水旱，还可以增美风景，使我们的生活艺术化；即间接促进社会的文明，更可以使空气新鲜，寒暖适度，间接保障一般人民的健康！植树造林，既然是这样的需要，有这样大的利益，所以我们全国的同胞，从今以后，每年人人要种树，家家都要造林，只要大家能够切实努力，并不要费资本，就可以使国家富强起来！这是兄弟今天要贡献给各位的一点简要的意思。

创建时间：2007-8-8


中国之统一与建设

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第461页，第462页，第463页

〔第461页〕

——中华民国二十五年国庆纪念日在南京发表——

〔要旨〕
  一、中国改建共和初期，国家内外处境之困难。
  二、国家之建设，必先求国内之统一。
  三、国府奠都南京，统一之完成与秩序之恢复。
  四、近八年来国家建设之具体政绩。
  五、中国确有自力更生之能力，亟求获致自卫发展之机会，中国一旦富强，必成为世界最大之安定势力。
〔本文〕
  自蒸气无线电空中航行发达以后，国际间之关系，即起一巨大之变化！任何一国发生任何一事，瞬息乃即传遍于全球。中国处此时代，已非往昔闭关自守无闻于世可比，然关于中国之传闻愈多，则所招致之误解亦愈甚。自中国改建共和以来，举国上下一致之努力，对内厥惟求国家之统一，对外求国际间之自由平等，推翻帝制，建立共和。在此新旧制度交替之过渡时代，包含政治社会家庭等问题，甚且影响及于外侨之利益，国内情形既若是其复杂，而欲局外人持平观察，予以坦率之判断，自甚困难；故对于今日之中国，尚有认为无组织之国家者；此等误解，致使中国不能博取世间充分之同情。中国近年来日夕努力之建设工作，遂陷于事倍功半之境地。兹值民国成立二十五周年纪念，愿向国内外各界读者发表若干观感，在此普天同庆举世欢腾之日，余意除以「中国之统一与建设」为主题外，再无其它适当之〔第462页〕题目，足以符合消除国际误会之期望。第一点友邦人士所应注意者，今日之中国已非往日分崩离析可比，在一九一二建立共和以前之五十年，中央威信日益低落，地方跋扈日益加甚，由此种趋势，而构成军阀割据，引起循环不息之内乱，人民蒙其殃害，不可胜言。一九二七年国民政府建都南京，而纠纷之起，无时或已，军阀之割据固未尽除，而内战之外，又有土匪之滋扰，人民痛苦，水深火热，通都大邑，化为灰烬，农民离村，田野荒芜，除劫夺烧杀以外，几无工作可言。此种恐怖状态，足使一国统治者束手无策。但中国政府，深知欲谋国家之建设，必先求国内之统一。故国民政府奠都南京以来，即无日不努力于统一完成及秩序之恢复；数年来，政府以坚毅不拔牺牲迈往之决心，按部就班，实现剿匪及其它一切反动势力之计划。故一九三三年土匪巢穴之江西收复以后，两湖川黔各地之匪党，亦相继肃清，其散在边陲地带之少数余孽，亦不难一鼓荡平。故土匪与军阀之势力，已不足为中国之患，且也闽变敉平，两广就范，中国统一之局，已达于垂成之域矣。第二点须注意者：中国于万分危难之中，已实行复兴与建设之计划，戡平匪乱固难，而整理扰乱后各区域之治安经济尤难！应付此种困难，自更需要勇往与创制之精神，人民苦于祸乱，久失秩序与团结，爰援引中国昔日之保甲制度，而运用新方法，以促进村里人民互助互卫及互相监督之责，使不肖份子无隙可乘。中国人民百分之八十以上为农民，欲求建设，非先复兴农村不可。一九三四年政府遂下令不再增加田赋附捐，以后并迭令取消苛杂，截至今日，已取消者有五千余种，每年减轻人民负担达五千万元之巨！近年来国民政府支出巨款，用于水利及造堤工作，在去年一年之短时期中，即支出三千五百万元。自今以后，继续不断，则旱潦之灾，亦可避免。合作〔第463页〕事业，今日亦甚发达，总数为二六、二二四，其中一二、五一七为去年所组成；实业部最近又增设合作司，推行全国之合作事业。此外又成立农本局，资本六千万，官民各半，其目的在倾政府与社会之全力，推行农本贷款，及农产物之运销；关于交通方面之进步，最好以数字表明：铁道由一九二五年之八、○○○公里，增至一三、○○○公里；公路已完成者凡九六、五四五公里，在建设中者，有一六、○○○公里。往日自南京至广州或南宁，舟楫车马，费时数月，今藉汽车，数日可达；空中航行，十年前不闻于中国，而今日由上海可达汉口、成都、北平、广州诸大城市，而远及于新疆边省。由乘客数量言，即以中国航空公司一家为例，一九二九年祗有三五四人，去年一年已一○、四○四人。中国之建设，并不止于经济，而对于行政效率之促进，公共卫生之推广，义务教育之实施，及财政之改良，均经努力，而获得显著之成效。以上所指出者，仅为大端。此虽云大端，余敢言在此八年之短时期中，有此成绩，在中国历史上可说从来未有之现象。兹值纪念建国万众鼓舞之日，余本不宜向友邦夸示国民政府已往之成绩，正当集中目光于今后未完成之工作。然余所以略示过去情形者，乃期表明中国确有自力更生之能力；既已剿除军阀匪共，又不断为人民幸福而建设。所不足者，为不受干涉，不遭阻碍之自卫的发展机会。此机会吾人昕夕以求，志在必得，能予中国以此机会，不特间接帮助中国，实亦为世界和平之始基。盖中国四万万爱好和平之人民，及无尽蕴藏之富源，中国而一旦富强，则必为全世界最大之安定势力无疑也。

创建时间：2007-8-8


做人革命与建国之大道（下）

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第11页，第12页，第13页，第14页，第15页

〔第11页〕

——中华民国二十五年一月十三日

               出席中央党部　总理纪念周讲——

〔要旨〕
  一、「礼」所以维特秩序，彰明纪律，团结精神，集中力量。
  二、希望大家振刷精神，切实力行大学之道！
〔本文〕
主席，各位同志：
  兄弟最近在　总理纪念周席上已经和各位讲过三次话：第一次是讲增进工作效能和注重礼乐的必要。第二次是讲大学之道的三个纲领。第三次是讲大学之道的八项节目。今天在主席报告以后，想藉此机会将以前三次讲演的意义再简括的加以申述，作为终结。

  关于礼乐的重要，前次我已讲过了；想必大家都很明白。不过还要请大家特别注意：「礼」是我们做人，革命和建国的根本要件。我们无论要修养自己的德业，要完成革命的事业，务必随时随地特别注重「礼」。就礼这一点来说，要算在军队中最注重，最普遍而严格。军人无论行动态度，到处都有一定的礼节；而在普通一般团体机关和社会上便差不多看不到礼节的表现，这是什么原因呢？因为军队知道：「礼」是为维持秩序，彰明纪律，团结精神，集中力量最重要的条件。所以特别注重礼节，军队的生活和行动，处处离不了礼节，由于不断的习练，自然成为特别守秩序，守纪律，有精神，有力量的团体〔第12页〕！凡是做了一个军人，遇见任何一个军人，无论认识或不认识他，只要是他的阶级比我高，我就要首先向他敬礼。而受礼的人也一定要认真答礼。这就是彼此亲爱的表示，可以增进团结的精神。还有一层，就是不管任何人，无论是你的上官，同志，同事或部下，只要他是穿着国家所定的制服和徽章，他就可以说是国家的一个代表。所以我们尊敬他，除了尊敬他个人的意义之外，同时实在是尊敬国家。就公的关系而言，国家是我们大家的；就私的关系而言：「敬人者人恒敬之」；所以我们无论尊敬上官，同事，朋友或部下，即所以尊敬自己！如果我们不尊敬人家，人家当然不会尊敬我们。所以我们无论对什么人都要有礼有节。尤其是对于自己的长官，以及一切年纪比我们长，资望比我们高的人，当然更加要有礼节。现在我们党部里的情形怎样呢？我在这几周中常常到党部来，觉得大家对于礼节太不注重。不仅一般同志同事彼此相见的时候，彼此视同陌路，没有表示什么礼节，显出彼此尊敬的意思和亲爱的精神；就是见到统属上的上级人员，或年龄资望很高的人，也随随便便没有表示丝毫的礼敬。大家相互之间在形式上既如此疏散，当然精神不能团结，力量不能集中；一切工作，不会有效。这样的团体和机关，一定不能有良好的成就，甚至可以说，不能存在于现在这个时代！
  大家要知道：我们革命党是要和一切反革命者奋斗的团体，每个党员，都是革命的战斗员，所以我们革命党部和党员一定要澈底军事化，否则，不成其为革命党的党部和党员，而且不成其为现代的国民。所谓「军事化」的起点，就是要重礼节，而礼之真义与极致，就是要「军事化」。所以我们全体党员尤其是在中央党部办事的一般同志，从我们各位委员起，以后无论对于同志同事和朋友，都要有礼有节〔第13页〕，互相敬爱，对于年高望重的前辈，格外要尊敬如礼。大家都有礼有节，然后整个党部有秩序有纪律，能够团结精神，集中力量，然后可以推动一切工作，完成革命事业！

  兄弟上一次曾经提出，大学所讲的三个纲领——「在明明德，在亲民，在止于至善」，其最切要的意思实在就是要我们修德立品，健全本身，先做成一个完完全全的「人」，然后以身作则，推己及人，使一般民众都能实行新生活，发扬新生命，做成现代的新国民！并且要使我们自己和一般民众都能够自强不息，日新又新，以达于至善至美之境。
  我们要照这三个纲领切实做到，必须遵循八个阶段，即大学上的八项节目——「格物，致知，诚意，正心，修身，齐家，治国，平天下」这一贯的道理。其中尤其是以修身为最重要。我刚才所讲的「礼」，可就是我们修身最基本的工夫。如果我们革命党员不注重礼节，换句话说，不能纪律化，军事化，来做民众的模范，我们现在就不能责备社会一般人没有军事化，不守纪律！因为我们领导民众的党部本身就没有军事化，无纪律！他们何所取法呢？！大家以后如再不注重礼节，社会上一般民众无论如何不能纪律化军事化，社会没有秩序纪律，当然要紊乱不安！语云：「礼之所兴，众之所治也；礼之所废，众之所乱也！」我们要使社会纪律化军事化，使全国民众能够团结精神，集中力量，一定先要由我们革命党员以身作则，注意礼节，造成纪律化军事化的风气。这还不过就修身的一端而言，此外无论思想行动以及日常生活的精神和习惯，都要有新的修养，来做民众的模范；民众有了好的模范，社会才能改造，新的国家才可以建立起来。反转过来说：我们要建立国家，必先改造社会；要改造社会，必先改造我们〔第14页〕党部！要改造党部，必须我们革命党尤其在中央党部工作各位同志的精神和生活能够革新！就是要照大学三纲八目的道理身体力行。如果我们不能照大学三纲八目的道理来实行，就不能做一个现代的国民和革命党员，更不能改革人心，转移风气。人心风习不能改革，社会便不能改造，那末，我们的国家不仅不能重新建立，而且就会被人家灭亡！

  以前我们革命失败，和我们国家弄到现在这样危急存亡的地步之恶因，都是由于我们自己造成的，我们对于以前种种恶因，惟有深切反省，澈底改正！语云：「事在人为」，今后一切事业的成败，都取决于我们本身。我们如果听任国家灭亡，国家就会灭亡！我们如果立志要国家复兴，国家就可复兴！国家的兴亡就在我们大家一转念之间！　总理曾经说过：「我手下只要有三百个真正革命的党员，就可在中国完成革命」！现在我们中央党部工作同志的人数有一千左右，如果大家真能一心一德，照着　总理的遗教，共同努力，切实做去，我们革命工作那有不能完成的道理？！还有什么外国人来讥笑我们的党不行吗？！国内一般人还会来诋毁我们的党，说我们的党贻误国家吗？！我们过去革命之所以不能成功，与国家之所以不能转危为安转弱为强，完全由于我们一般革命党员，不能一心一德切切实实照　总理的遗教去做！　总理在民族主义既已指示我们：大学之道，是革命的大道理，我们大家以后一定要自强自立，自尊自重，遵循　总理所指示，力行大学的三纲八目的道理，务必「明礼义，知廉耻，负责任，守纪律」，奠定我们革命的基础，改造新的社会，建立新的国家，完成我们革命党的使命！
  最后，我们党部为求工作增进效能起见，各部各科于每月每季每年终了的时候，对于所属工作人员〔第15页〕都应该举行考绩。各位同志要知道：考绩最重要的意义，就是检查过去的工作而谋发现并改正一切缺点，发挥各人的长处！藉考绩的方法，就可以直接间接训练人才，拔选人才，以免好的人才随便腐化或被埋没。其实不仅上级人员对部属要随时注意考绩，就是我们自己对于自己的品德学问和事业，是进步还是退步，以及一切优点缺点之所在，也应该随时检查。若是有上级人员来考查我们，改正我们，当然更是我们求进步的机会。各位同志个个人能有进步，我们的党也可随之有进步。革命的工作，既可以步步推进，新的国家也就可以建立起来。所以考绩这一件事情，对于我们个人和党国的前途关系很大，不可不切实施行。希望各位工作同志今后要特别振作精神，切实修养品德，尽忠职责。在自己职责范围以内的工作办完以后，更要辅助旁的同志同事大家办好事情，更要充分运用自己的聪明才力，研究增进工作效能的方法，以及党务，政治，经济，社会各方面种种实际的问题，总要设法使我们的革命事业能够迅速推进。
  今天只就兄弟最近和各位所讲的话，简略的作一个综结的报告，希望各位对我最近几次所讲的要点，完全接受，努力实行，我敢信各位同志的德业一定有很大的进步，我们的革命也一定可以很快的完成！

创建时间：2007-8-8


做人革命与建国之大道（中）

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十五年

版面原件：第1页，第2页，第3页，第4页，第5页，第6页，第7页，第8页，第9页，第10页

〔第1页〕

——中华民国二十五年一月六日在中央　总理纪念周讲——

〔要旨〕
  一、革命党员应互相劝勉，亲切琢磨，勤于反省，勇于改过。
  二、革命党员一切必须表里如一，实事求是。
  三、「礼」之真义——即「纪律化」，「科学化」，与「军事化。」
  四、大学之道为做人革命与建国之基本要道。
〔本文〕
  今天我们举行新年第一次　总理纪念周，兄弟在前次纪念周中，已讲明我们本党同志应尽的责任，特别是五全大会以后，大家应有的觉悟和努力。在前次纪念周中，又将我们做人和革命建国的大道，扼要的向大家报告，主要的意思是说：我们要做人，一定有做人的道理；我们要革命，一定有革命的道理；我们要治理国家，建设国家，也一定有治国建国的道理。而且这些道理，是关连一贯的，是一定不移的，我们必须遵循这个道理来努力，然后才能成功。我们到现在做人还没有做成现代国民，革命还不能成功，新的国家还没有建立，都是因为不得其道，即所谓人事未尽，绝对不可以归之于天数命运。所以〔第2页〕我们如果不明白这个做人革命和建国的道理，并且照着这个道理来努力，只是懵懵懂懂混过去，那末，一定到最后失败了，甚至弄到国家亡了，还不知道是什么原因。所以我们不可不明此大道，随时省察，而自强不息，日新其德。无论我们个人，或是一个党，一个国家，都要有「日新又新」的精神，能继续不断的进步，然后才能生存发展，完成一切新的事业，开拓新的生命。

  我们要能使自己个人和社会国家能够日新又新，最要紧的一件事，就是要勤于反省与勇于改过，并且要大家互相劝勉，亲切琢磨。如果我们一般同志，见到别人有错误，而不以亲爱精诚的态度来规劝他，视同志如路人，以为他的错误无干己事，漠不关心，那就失了革命党员的本分；其结果无论党员和党一定都无进步，我们自己也就对不起党，对不起自己的同志了。因此我现在有一件事情不得不先提出来和各位说一说：今天各位同志出席纪念周，我看到大家的精神都很好，一切都很整饬，很有秩序；心里觉得很快慰。如果有一两位同志衣服虽然穿得整齐，而鞋子却没有检查，随便穿?平常在寝室里穿的鞋子走进大礼堂来，出席　总理纪念周，这实在是有些失检。大家要晓得，我们一切事业要从本身的修养做起，而本身的修养最基本最实际最容易表现出来的事物，就是衣食住行四项。至于服装又是时时穿着紧随此身的东西，其重要更可想而知，所以一定要求由里而外，从上至下，真正整齐清洁。我刚才所举的一个穿睡鞋的例，虽然衣冠却很整洁、但是随便穿了限于室着用的鞋子进到大礼堂，便是顾上不顾下，不合规矩了。大家不要以为这是一件小事，要知道我们革命党做事，最要紧的一种精神、就是要澈底实在，无论什么事物，一定要从上到下，澈里澈外，实实在在完完全全的做好。绝不好见上遗下，有〔第3页〕名无实，只讲一个表面的形式，而无内在真实的精神。过去我们一般人和一切机关作事的毛病，就是在此。本党自国民政府成立担负治国的责任以来，已经有八年之久，其所以到现在还不能治好国家的原因也是在此。从此以后，我们必须改过这种毛病，一切要实事求是，澈底做好。例如服装一项，我们一定要从头到脚，从里衣到外衣，都能整洁，尤其是办事和参加集会的时候，更要格外整齐。我们一切生活行动，要如此澈底实在，和整齐划一，若用现代的话来讲，就是所谓「军事化」，「纪律化」，也就是我们所提倡的「礼义廉耻」之「礼」。古人讲，「礼者即事之治也，……若无礼，则手足无所措，耳目无所加，进退揖让无所制，……田猎戎事失其策，军旅武功失所制，……官失其体，政事失其施，加于身而错于前，凡众之动失其宜，如此则无以祖洽于众也。」已经讲明「礼」就是指一切事物的「秩序」，就是讲一切要纪律化。所以我们可以很简明确切的解释，「礼」就是「军事化」。我们一个人如果不明礼——不是军事化，便不能成为一个现代的国民，更不能做一个现代的革命党员。同样一个社会或一个国家如果无礼——不是军事化，便不成其为现代的社会，现代的国家，便不能生存于现世界。所以我们如果要作现代的国民，要建立自由平等与世界各国并驾齐驱的现代国家，就非极力「尚武」，切实并澈底「军事化」不可。所谓「尚武」和「军事化」，并不是个个人要带枪带炮，而是要个个人能够修养「智信仁勇严」之武德，能够「明礼义、知廉耻、负责任、守纪律」，从我们食衣住行等日常实际生活做起，一切要纪律化、军事化，也就是所谓「科学化」、「现代化」。这一段话的意思指明兄弟所看到一两位同志的缺点，同时希望我们大家要互相勉励。实行真正「整齐划一」，合乎「礼义廉耻」之「军〔第4页〕事化」的新生活。

  其次，兄弟前回在纪念周席上已讲明大学之道，就是我们做人革命和建国最基本重要的道理，并且将大学之道的三个纲领，所谓「在明明德」「在亲民」「在止于至善」，向大家解释明白。今天再要继续前次所讲的意思，将大学之道的八项节目，和各位讲一讲。

  大学原文「古之欲明明德于天下者，先治其国，欲治其国者，先齐其家，欲齐其家者，先修其身，欲修其身者，先正其心，欲正其心者，先诚其意，欲诚其意者，先致其知，致知在格物」。接?再说，「物格而后知致，知致而后意诚，意诚而后心正，心正而后身修，身修而后家齐，家齐而后国治，国治而后天下平」。
  这两段话就是由终而始，再由始而终的，反复指明我们由做人以至平天下，八个紧要的节目，与合理的阶段。　总理对于这一段由本而末，由内而外，由小而大，由近而远之精微开展的政治哲学，极端赞佩。他说：「大学中庸所说的格物，致知、诚意、正心、修身、齐家、治国、平天下那一段话，把一个人从内发扬到外，由一个人的内部做起，推到天下为止。像这样精微开展的理论………就是我们政治哲学的知识中独有的宝贝」。我们革命最后最大的目的，就是要做到「世界大同」，就是要「平天下」，也就是要「明明德于天下」。所谓「明明德于天下」者，就是要使天下一切的人，都能发挥其固有光明纯正灵明美善之德性；换言之，就是要使世界人类、都能臻于文明康乐之境。
  世界人类要如何才可以臻于文明康乐之境呢？这就要实现我们　总理的三民主义。所以「明明德于〔第5页〕天下」这一句话之现实的政治的真义，就是要使全世界人类，个个人信仰并奉行三民主义，使三民主义的光辉，普遍照耀于全世界，使全人类都能革除过去一切不光明正大不合乎公理正义之心理和事物，而造成和平康乐光华灿烂的新世界新文明。但是这个理想很高，这个目的很远；我们要达到这个平天下的目的，一定要「先治其国」，就是先要将我们自己的国家治理好，先要使我们全国国民一切思想行动生活习惯能够澈底革新，实实在在笃信并力行三民主义，建设一个文明强盛之三民主义的新国家出来。必须先做到了这一步，然后才能使世界人类都信仰并力行三民主义，日新其固有之道德，共同来建立一个和平康乐的大同世界。如果我们自己的国民仍旧污秽、偷惰、萎靡不振，做了一种落伍的野蛮的人，我们的社会国家始终是纷乱、黑暗、脆弱、贫困，不像一个现代的社会和现代的国家，那末，不论三民主义如何博大高明，不论我们的理想如何高尚美满，人家无论如何不会佩服，不会相信，无论如何三民主义不会普遍实行于全世界，所以说，「古之欲明明德于天下者，先治其国」。

  但是国家是很大的，国民是很多的，国事是很繁难的。我们要治好一个国家当然也不是随便可以做到，必须先由一部分做起，所以说「欲治其国者，先齐其家」。所谓「家」，照字义呆板的解释就是「家庭」，不过我们应推广家庭的意思，泛指全国的家家户户，或国家以内一切团体机关和社会，例如我们的革命党，就是一个家庭，我们一个学校也可以说是一个家庭。所谓「齐家」，就是要从我们各人所属的家庭、学校、机关，团体和所在的社会做起，利用政治和教育上一切方法，使全国家家户户之事物都能整整齐齐，有条有理，社会上个个人都能有理守法，秩序井然。尤其是在经济方面，要照孔子所谓〔第6页〕「均无贫，和无寡，安无倾」的理想，藉调查、统计、调整、合作等一切有效的手段来求得合理的分配，使人民的生活和社会的生存得到平衡普遍的发展。大家食衣住行等一切物质生活，绝无过分的悬殊与很大的不平。然后社会才能根本上求其安定和平，整齐划一。
  我们要使一个家庭，一个团体，一个党或一个社会能够整齐划一，有条有理，又要从什么地方做起呢？大学上说：「欲齐其家者，先修其身」，一切由我们本身的修养做起。讲到修身的重要，兄弟实在非常惭愧忏悔。我想如果自己个人早能遵守　总理的教训，照着我们固有的最宝贵的政治哲学来努力修身的话，我们国家社会应当不至如现在这样危险纷乱，一般青年也一定不至如现在这样痛苦。现在国家社会一切之所以不能治好，就是因为我们一般革命党员，过去没有注意修身，不能事事以身作则，不能使民众相信我们革命党员说什么就能做到什么。像过去那样只知道贴标语，喊口号，发宣言，而不能身体力行，实事求是，那里有不失败的道理？古人说，「为政不在多言，顾力行如何耳」；又说「其身正，不令而行，其身不正，虽令不从」；可见我们今后要领导民众，要改造社会，治好国家，只有实实在在从修身做起。修身的第一工夫，就是要革新自己的生活习惯，实行整齐、清洁、简朴、勤劳，迅速、确实的新生活。

  不过「身者心之器」，我们一切习惯的革新，还只是发露于外部修养；其真实的根本工夫，还在乎包藏于内体之心意，必须心正意诚，然后真能言行端美而毫无虚伪，所以说：「欲修其身者，先正其心，欲正其心者，先诚其意」。所以我们无论何时何地，必须克制邪念，平息意气，凝聚心神，端正意向〔第7页〕，并且所讲的话，所作的事，随时要自己省察，一切要「仰不愧于天，俯不怍于人」，「裁之吾心而安，揆之天理而顺」。我们要每一思想，每一言行，必须根于善念，发于诚心，慎所独处，造次勿离；要知道天下万事万物，都由此诚心所生，都靠此诚心维系，如果一念不诚，则万物皆假，一切皆归于虚无，所谓「诚者物之终始，不诚无物」，我们一定要体认得这个至理，并且以戒慎恐惧之心，时刻身体力行，然后才是正心诚意的道理，才可以完成修身的工夫。

  所谓「诚意」的工夫，最要紧的是「择善固执」；所以我们在诚意之先，必须对于事事物物之是非善恶，能加以明确的辨别，例如我们必先确切认识并相信三民主义是救国救世唯一尽善尽美的革命主义；然后可以赴汤蹈火，牺牲自己的一切来实现主义。反之，如果不能十分明白三民主义是尽善尽美的革命主义，便不能笃信力行，到处要怕危险怕牺牲。所以说「欲诚其意者，先致其知」。　总理对我们一般革命军人——也就是我们一般革命党员的教训，首先就是讲「军人之智」。第一要「别是非」，第二要「明利害」，第三要「识时势」，第四要「知彼己」。此外　总理还说过：「革命的基础，在高深的学问」。这些宝贵的遗教，就是要我们勉力致知。必须致知，然后能诚心诚意来奉行主义完成革命。至于「致知」的方法，就是要「格物」。格物的意思，就是讲我们随时随地要注意体察分析研究一切事事物物，以求明白其中的道理。程子解释这个道理最为明白，他说：「所谓致知在格物者，言欲致吾之知，在即物而穷其理也。盖人心之灵，莫不有知，而天下之物，莫不有理，惟于理有未穷，故其知有不尽也。是以大学始教，必使学者即凡天下之物，莫不因其已知之理，而益穷之，以求至乎其极，至于用力〔第8页〕之久，而一旦豁然贯通焉，则万物之表里精粗无不到，而吾心之全体大用无不明矣。此谓物格，此谓知之至也」。我们读了他这几句话，便可知所谓「致知在格物」者，就是要「即物穷理」。比方我今天到中央党部来，沿途到处可以看到很多应当改进的事物。我们要做一个革命家——就是要做一个政治家，要治理好众人和国家的事，最要紧的根本修养，就是要随时随地留心考察研究一切事物，尤其是一切社会现象。否则你根本就不会懂社会国家的事，更如何可以谈得上治理好社会国家，完成革命呢？所以「格物」又是我们一切修养与事业之始。物格而后知致，知致而后意诚，意诚而后心正，心正而后身修，身修而后家齐，家齐而后国治，国治而后天下平。

  以上就是大学的八项节目，其中最要紧的一项就是修身。因为修身居八目之中，是本末相连，内外相关的枢纽；是心物交织，德业交成的关键；而且是一切人生修养与事业之基本，所以孔子说：「自天子以至于庶人，壹是皆以修身为本，其本乱而末治者否矣」，所谓「天子」，从前是讲皇帝，现在我们应该推广其意，泛指「领袖」。我们一个家庭有家长，一个军队有长官，一个团体有领袖，一个国家有元首，从国家的最高元首以至全国国民，都是以修身为本。身不能修，不仅不能做齐家治国平天下的革命事业，亦不能算是达到了格物致知诚意正心的目的，所以不能修身，不仅不能做事，根本就不能做人。
  大学之道的内容，就是「明德」，「亲民」，「止于至善」之三个纲领，和以上「格，致，诚，正，修，齐，治，平」八个节目。我们要做人，必知做人的道理，做人的道理就是如此。我们要革命，要治国平天下，必知革命和治国平天下的道理，革命治国平天下的道理也就在此。这个精微开展完整一贯〔第9页〕的道理，不仅是我们中国政治哲学中独有的宝贝，而且是我们做人和办事业之基本的科学方法论。所以我说大学之道完全是科学的，完全是科学的大学，我们照大学之道做去，什么事业都可以成功；不照大学之道去做，不仅一切徒劳无功，而且一定要做到失败为止。过去我们一般同志革命，未尝不努力，而且非常肯牺牲，但是何以到现在革命五十年还没有成功，甚至国家还弄到如此危急存亡呢？这个道理，我们一定要切实反省，澈底觉悟，否则国家亡了，我们都不知道是什么道理。如果我们大家能反省觉悟，及时努力，从此以后，大家同心一德照?革命的道理去做，我们还来得及，国家一定可救，革命一定可以完成。兄弟从前在十八岁的时候，大学中庸不知道念过多少遍，但是并不知道其中道理的重要；甚至因为革命思想发达，以为这些陈腐的东西，完全无用。后来直到了二十八岁的时候，听到　总理告诉我，大学中庸的重要，自己还不甚注意。直到三十八岁的时候，自己一切经验阅历增加了，再拿这部书来研究，才觉得真是重要，差不多一切做人和做事业的道理统统都在此。以后再每年至少看一遍，愈看愈觉得其中有无限的道理，无穷的奥蕴。直到现在四十八岁，一方面由于不断的研究，一方面又不断的反省过去革命不成功的道理，与忏悔过去没有早照着大学之道来完成革命，自己深觉有得于心，可以自信；所以今天在新年每一次　总理纪念周中，敢将这一番意思贡献给各位同志。如果我不说，那就对不起　总理和各位同志，对不起自己的良心，既说了，就希望各位同志要照着这个中国固有至当不移的大道理来行。否则，革命便不能成功，国家也就要亡了，那时我们悔悟不及，真对不住　总理，对不住全国四万万同胞，对不起我们民族五千年以来之列祖列宗。所以从今以后，我们全党同志务必互相劝勉，〔第10页〕并以身作则，遵奉　总理的遗教，照着这个革命的道理来做，然后才可以为民众的模范，不愧为　总理的信徒，也才能使我们党的生命日新又新，完成救国救民的使命。我们一切做人和革命，治国平天下的道理都在此。希望大家努力实行，并祝各位新年健康！

创建时间：2007-8-8


出席最高国防会议致词

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十六年

版面原件：第646页，第647页，第648页，第649页，第650页，第651页

〔第646页〕

——中华民国二十六年十一月五日

             在南京主持国防最高会议讲——

〔要旨〕
  一、现在九国公约会议已在北京举行，我国应付此次会议的宗旨与方针亟应确定，大家态度应趋一致，来共同努力，争取外交的胜利。
  二、此次会议，乃是我国运用国际力量，根据九国公约的精神，来解决日本侵略中国的问题，也可说是自九一八事件以来我国在国际外交上艰难奋斗的结果。
  三、与会各国利害关系，虽甚复杂，会议前途，未可乐观，但我们亟应协同友邦尽力促其成功。

  四、政府已规定三个要点通知我国出席会议代表团，遵照进行：
      中国对于日本，绝无妥协余地。
      中国对与会各国态度，力持谦和，决不故意为难。
      如九国公约会议失败，中国不能负责，反之，会议破坏的责任，应归诸日本。
  五、我国参加北京会议的目的，在将日本侵略中国破坏九国公约的事实和中国抵抗侵略维护条约尊严的决心，向与会各国宣布，以促起各国共同来制裁日本。
  六、当此举国持久抗战以争取民族生存的时候。全国上下，要一致巩固并拥护中央政府，求得抗战的胜利，大家要对共党和反动派的宣传，纠正其错误的举动与言论。
〔本文〕
  今天最高国防会议开会，藉此机会，本席要将最近几件要紧事情，提出报告。

  第一件是外交，就是关于九国公约会议，我国所应取的态度，现在九国公约会议，已在北京举行，〔第647页〕我们应付这个国际会议的宗旨和方针，亟应确定，使我们内部尤其我们中央同人有一个共同的认识，使大家的态度趋于一致，不致为环境所动摇，为各种议论所纷扰，然后纔能够领导部属，和全国国民，上下一心共同努力，来争取外交的胜利。所以本席今天特先提出这一件事情，向各位说明。
  自从九国公约会议消息传出以后，政府的同事，各方的朋友，提出了许多意见，有人主张政府此际，应发表一个宣言，表示我国强硬的态度，以免外受英美的欺骗，牺牲了国家的权利，内可以唤起舆论的同情，以维持国民对政府的信用，这种见解，我们亟应加以辩正。
  近几年以来，国民政府的外交，无时不是根据 总理所遗示的，操之在我的独立自主的精神来办理的，我们此次参加九国公约会议，也是依照这种外交根本原则去进行，在今后的外交上，只要我们能够把这种精神贯澈下去，任何国家都不能欺骗我们。至于国民舆论，无论平时战时都应该受党和政府的指导，尤其在这对外作战的时候，我们负党政责任的，应该积极领导舆论，使适合国际情势与国家现况，便利国策的实施，纔能够使国际时局的发展，有利于我国，现在九国公约会议，正在开始进行，结果如何，尚难逆料。但这次会议，乃是我国运用国际力量，根据九国公约的精神来解决中日问题一个最难得的机会。自从九一八以来，我们屡次设法促开这个会议，都没有成功，现在能够开会，实在是我们在国际外交上艰难奋斗的结果。虽然与会各国间利害关系，非常复杂，会议前途，未可乐观，但根据我国的立场，无论大会环境如何困难，我们应该协同各友邦，尽力促其成功，使九国公约能够发生实效。即令日本抗然不顾，要破坏这个公约，使会议没有结果，我们更要促使各国为维持条约的尊严，来共同制裁〔第648页〕日本。这纔符合我国在国际外交上一贯的立场，纔是我们对九国公约会议所应取的态度。

  我们这次对日作战，是抱有全国一致，抗战到底，根本排除倭寇侵略的决心，一切军事外交，都应该朝着这个目标努力迈进，尤其是在外交上，将来无论战争演变至何程度，我们国家既定的一贯政策，不好改变。我们一贯的外交政策，是什么呢？就是中日问题的解决，应该使各国参加，以打破日本侵略中国，独霸远东，排斥第三国干涉的阴谋。要知道，目前的中日纠纷，如得各国参加，来谋解决，即令我国不能无所牵就，仍是于我有利。反之如坠日本计中，实行两国直接交涉，虽然成功，亦是失败。何况在倭寇既已动员大批陆海空军，深入我国领土之后，除非我们甘愿投降，否则两国便无直接外交谈判之可能。这种利害关系，我们应该认识明白。因此对于此次九国公约会议，由远东有关各国共谋设法来解决中日问题，这正是日本所不愿意，所必然拒绝的。而为我们所应赞同，所应努力促其成功的。我们对于这个辛苦得来的机会，怎么好凭一时感情与意气用事，使他错过呢。现在我们国家民族已到生死存亡关头，其存其亡，或兴或灭，我全国同胞，尤其我们党政军中枢同人，人人都负有不可诿卸的责任。对于此次中日战争，我们只有自力抗战到底，与寻获与远东有关各国的援助和参战，来解决日本，这一条路可走。即令国民政府倒了，则继国民政府而起来的中国任何政府，只要是中国人所组织的中国政府，则在日本侵略政策之下，亦必不能与日本直接交涉。亦只有一方面自力抗战，坚持到底，一方面循国际和平路线，使世界凡与远东有关各国，晓然于日本之侵略中国，独霸东亚，关系于其本身利害之深切，大家协力主持正义，保障国际条约的尊严，维持世界的和平。故对中日问题之解决，无论现在将来，〔第649页〕如有第三国参加，终是于我有利，则此次九国公约会议，我们不可不审慎应付，尽力促其成功，这个道理自不待言了。
  我们根据上述理由，已规定下面几个要点，通告布鲁塞尔我国出席会议的三个代表，依照政府这个意旨去进行。
  第一、中国对于日本，绝无妥协余地。
  第二、中国对与会各国态度，力持谦和，决不故意为难。
  第三、如九国公约会议失败，中国不能负责，反之会议破坏的责任，应归诸日本。
  总之，我们参加此次九国公约会议的目的，在将日本侵略中国，破坏九国公约的事实，和中国抵抗侵略，维护条约尊严的决心。向与会各国宣布，以促起各国对我国的同情心，和对日本的敌忾心。如日本拒不出席会议，则日本破坏会议，撕毁条约，弃信背义的侵略行为，愈益暴露出来。我们更应乘此机会促成各国对日实施制裁。最好使英美赞助或默认，苏俄参加远东战争，与中国共同努力，来打倒日本帝国主义。
  第二件要说到国内的情形，现在有一班人，他们从前常发表不负责的言论，以不抗日来攻击政府，自从中央发动对日抗战之后，他们并不努力于其所应尽的任务，还是不满意政府，要攻击政府，往往遇?一件很小的事体，就散布很大的谣言，即如征兵，这本是一件极难办的事情，要想国民大家都自动乐意的应征，不要说国民知识程度极不整齐的中国，一时不能办到，就是欧美各先进国家，都还不能办好〔第650页〕。现在各省办理征兵，容或不免随便拉人的情弊，但这只是办事人员的不好，或在办事方法上应改进的一件事，即不能因噎废食，主张不应征兵，更不好藉此攻击中央，全认为是中央政府的罪状。使一般反动派，更有所借口，来扩大其反政府的宣传。要知道我们现在要全面抗战，要持久抗战，要由抗战中求得民族的生存，全靠有一个巩固的中央政府，来推动指挥，如果对于中央政府，可以随便造谣中伤，肆意攻击，贬损他的威信，试问如何能够抗日，更如何能够持久抗战来争取最后的胜利呢？所以在此抗战期间，我们个人的言论行动，格外要小心谨慎，不好失了一致抗战的立场。
  说到此地最堪注意的，就是近来共产党的宣传，我们应特别留心。在此次抗战没有发生以前，他们对本党有很坦白诚恳的表示，并约定陕北特区的行政人员，由中央委派，各军的参谋长政训人员，应由中央选任。如果国民党能容纳他们，他们甚至表示愿意取销共产党，诸如此类的事情，都说好了，并且有文书的记载。自从抗战发生以后到现在，他们不惟不守诺言，而且提出许多新的要求，如此不讲信义，如何能够团结抗日呢？现在一般人——本党的同志当然除外，还要为共产党捧场，为共产党作宣传，这种盲目的举动和错误的宣传，如不及早纠正，影响所及，将使日本更有所借口，来加紧侵略。我们国际上再将发生不良的反响，我们国家的前途，将更陷于危险的境地。现在由共产党所改编过来的军队，他们固然善于游击战，能够扰乱敌军的后方，但一般盲目捧共的人，即藉此一点，毫不加思索的为他们作过分狂大的宣传，似乎只有这一部份军队，纔能够抗日、纔是抗日的功臣，有意扬此抑彼，自分畛域。这种荒谬誖理的宣传，如不及早纠正，只有一天一天的助长共产党的嚣张，足以煽惑世界人心，动摇〔第651页〕抗日军心，一般将士听了，都要为之寒心，危害国家的前途，真不堪设想。
  尤其是看到现在社会上流行着的这一种宣传，并非全由共产党故意张扬出来的，而是由一般无常识的非共产党员，盲从附和，以讹传讹，从语言文字上下意识的，为共产党鼓吹，这实在是我们要严正的指导其改正过来的。

创建时间：2007-8-8


敌人战略政略的实况和我军

抗　战　获　胜　的　要　道

--------------------------------------------------------------------------------

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十六年

版面原件：第605页，第606页，第607页，第608页，第609页，第610页，第611页，第612页，第613页，第614页，第615页，第616页

〔第605页〕

附：「抗敌战术汇录」
        ——中华民国二十六年八月十八日在南京讲——
〔要旨〕
  一、寇逼平津，想不战屈我，我大军北上，战而不屈，是其战略之失败。
  二、平津为北方重镇，敌得之不能不重兵驻守，然决不能久占，是其政略之失败。
  三、顿兵危城不得速战，是其战术之失败。
  四、倭寇虚骄诈伪，外强中干，处处惹敌，处处慌乱，为我军备战固守杀敌致果之最好机会。
  五、我军应敌战术原则：
      1、要以持久战、消耗战，打破敌人速战速决之企图
      2、要站住主动，镇静防护，陷敌人于被动。
      3、要固守阵地，坚忍不退，以深沟高垒厚壁，粉碎敌人之进攻。
      4、要利用民力地物，处处设阱设防，人人抗战杀敌。
      5、要讲求防制敌机大炮战车毒气之战术，使其攻击无效。
  六、手颁抗倭战术十二条，希望全体将士精密研究，加紧习练，发扬革命军百战百胜之威力，达成御侮救亡的任务！
〔本文〕
  自从七月七日，倭寇无端在卢沟桥生事，藉此横逞其武力侵略的野心，窃据我平津，蹂躏我同胞，〔第606页〕更遣军调将，大举入寇，眼见敌人无止境的侵略，就要陷我国家于灭亡；敌人轰炸烧杀奴辱屠戮的兽行，如不加以正当的制裁，就快要临到我们全国同胞的身上来了！我们为痛惩侵略者的野心，为确保国家的生存，为争取民族的自由，这一次决心要发动全国一致的抗战，要与倭寇拼战到底，直到我们获得最后胜利为止！我全体抗战将士，对于倭寇之不断欺侮压迫，久已义愤填膺，悲怀欲裂，要求与敌拼个死活。现在大计既决，杀敌报国，雪耻复兴的时机已经到来。在这一次战争当中，大家一定要万众一心，团结一致，坚毅沈?，忠勇奋发，发挥我们革命军至大无敌的威力，来消灭残暴野蛮的倭寇，以收复我已失的国土，救出我被难的同胞，洗刷我重重的国耻！当此大战爆发，各位正要开始拼战的时候，本委员长除已发表第一书，将抗战最初要义列举详告以外，再要将敌人战略政略的现实情况和我们决战获胜的至道要术，剀切详明的告诉大家。希望大家鼓舞兴起，绝对一致做到！
  大凡一个国家要对外作战，战争的成败利钝，首先决定于其用的战略政略战术等之能否确定，能否贯彻！如果战略不能确定，政略不能贯彻，战术陷于被动，虽有怎样强大的武力，也要归于失败，现在倭寇占据平津，他这个战略的唯一目的，就是在攫取平津作根据地，俾其主力于长城一带，来对付其另一强敌的苏俄。对于我国，他的初意就想运用不战而屈的政略，唱出什么「平津局部化」，「地方事件」，要求「就地解决」等「外交原则」，想继续因袭其占我东北四省侵我冀东察北的故技，恫吓威逼，诈伪欺骗，来安然占有平津。但是平津是列强势力范围，是各国共同势力所在地，关系各国，决不会让倭寇独占！并且北平是我五百年的故都，是北方政治军事文化的中心，天津是我华北的咽喉，是北方工商〔第607页〕经济交通的重镇，我全国军民，谁肯以之拱手让人！现在我们既到了生死存亡的最后关头，就只有决心全国起而抗战。自从我大军向北方布置以来，倭寇虽占了平津，其预定之战略政略，已完全动摇，而全部陷于被动地位！因为我们已有抗战准备，他对俄的主力，作战的正面，就不得不移到平津以南，对苏俄西北利亚的主战场，不得不分散实力，甚至要完全放弃，但亦决不能一刻放弃，这是他战略的失败！
  其次，平津既是我北方政治军事经济文化的中心，就是我整个国家命脉之所关，决不容许局部化，让倭寇随便夺去，我们决心要拼全力把他收复转来！因此敌人就不得不向南压迫我们，至少不得不用许多的兵力去驻守平津，但亦决不能压服我们，决不能久占平津，这是他政略的失败！
  再次在战术方面，他现在调运大批陆空军队，分布平津一带，想用速战速决方式，一直南下，攻占冀南，来统一河北，谋造成冀察伪组织的局面，以达到他一步一步蚕食鲸吞的目的。但是自我十三军及其它多数部队，到达南口，集结实力，坚筑工事以后，倭寇就不敢南下，就顿兵危城，不得速战；而且他南下的兵力，又不得不逐渐向察绥移动，而留向冀南部队，亦不能如计运用。在战术上他又完全陷于被动，这是他战术的失败。
  所以在现实情况之下，倭寇自窃占平津，其战略政略战术，无一不是失败的！现在他表面上西攻南口，东打静海，南向平汉路威胁，北向察绥增兵，全是虚张声势，充分表现他手忙脚乱而已。他举国现在已陷于进退维谷的地位。敌人的战略政略和战术既多失败，就是我们战略政略战术无形胜利，这个失败，就是他整个侵略计划最后失败的起点。我们这个胜利，就是全国抗战图存最后的根据！

〔第608页〕

  各位将士要知道：局势发展到现在，倭寇的主力，和其作战的正面，已不得不对我察绥展开，但他对察绥进攻愈急，对北方苏俄主战场愈不能放弃，并且在他所有的兵力当中，必须选择其一大部份较好的部队，配备于北满东蒙及国内各重要地点，以备万一。因此，无论他有多少陆海空军，无论他有多大的兵力，决不能全部用来对付我国；不仅不能以全力来对付我们，而且他一定只是用一部份劣势的部队，向我们来骄横恣肆，要求速决速战，以遂其侵略的野心。我们看清楚了倭寇这种虚骄诈伪，外强中干，处处惹敌，处处慌乱的情形，大家就要抓住这千载一时的好机会，严守纪律，服从命令，集中心智，来对付我们唯一的死敌！更要熟练技能，精求战术，加强工事，固守阵地，好随时奉命出击，来一鼓消灭侵我国境的强寇！我们革命军人，不怕敌，也不轻敌！此次的战争，是我国家民族生死存亡之所系，历史绝续之所关，大家一定要以必死的决心，和抗战到底的沈毅精神，出死力来消灭倭寇。我们国家民族与我们个人，纔有光明的生路！
  观察倭寇此次的企图，在倾其全国可能对华的兵力，运用飞机大炮战车的威吓，要求速战速决，先解决冀察，压服我国，来对付苏俄。他们的阴谋诡计既是如此，我们就要抉择一定的战术来打破他，我们的应敌战术是什么？
  第一、倭寇要求速战速决，我们就要持久战消耗战。因为倭寇所恃的，是他的强横兵力，我们就要以逸待劳，以拙制巧，以坚毅持久的抗战，来消灭他的力量；倭寇所有的，是他侵略的骄气，我们就要以实击虚，以静制动，抵死拼战，来挫折他的士气，他不能实现速战速决的企图，他就是失败，也就是〔第609页〕我们的胜利！
  第二、倭寇已陷于被动，我们就要站在主动的地位。如何站在主动的地位呢？就是曾文正公所说的，守的为主，攻的为客。我们每守住一个地方或一个据点，无论敌人如何猛烈轰炸，冲锋射击，我只是镇静防护，敌来即杀，使他无一幸免。如此，他一挫再竭，则气落志衰，士怨力疲，我们就可以乘机出击，得到最后的胜利！曾文正公所谓：「以主待客，主气常静，客气常动；客气先盛而后衰，主气先微而后壮。」就是这一个道理！
  第三、我们要固守阵地，坚忍不退。这是我们抗倭胜利唯一要诀。只要我军能够立定阵脚，始终坚持，屹立不动，抗战到底，以如此大无畏的精神，来消耗敌人的实力，一定可以得到最后的胜利。但是我们的阵地，如何纔能坚守不破呢？就要切实注意纵深的配备，要多筑工事，层层布防，处处据守。据守一天，就要加强并扩充工事一天。更一面讲求战术，一面熟练战技，使倭寇不敢深入我地带之内，他的武器不能发生效果。敌人的利器是飞机、大炮、战车；我们的利器是深沟、高垒、厚壁！敌人蛮冲突攻，我们镇静固守。到最后他的气势和力量，就一天一天消灭，我们的心志和精神，就一天一天的坚强，我们就没有不能杀敌致果，光荣凯旋的！
  第四、我们要利用民力与地物。这一次我们与倭寇作战，敌人深入我们国境，凡战场上的地物与人民，都是我们所固有的，我们就要充分利用。对于人民，要普遍宣传训练，严密组织起来；对于地物，就要调查统计，时刻安排利用。要知道敌人到我们国里作战，不仅地形不熟，行动滞钝，而且一入冀南〔第610页〕或其它战地，立即陷于四面皆敌之境，真有草木皆兵之惧！只要我们能充分利用民力与地物，发扬自动作战的精神，坚守阵地，乘虚出击，处处设阱设防，人人杀敌抗战，无论倭寇如何厉害，一定迅速为我消灭！这是我们抗倭胜利最根本最重要的一个秘诀。凡我将士，必须实心实力作到！
  第五、要请求防避敌机大炮战车毒气等的战术和方法。防避敌机大炮的方法，就是要隐伏，不但是我们人身要隐伏；就是我们一切防御工事，武器装备，都要机密隐伏，使敌人找不到目标，攻击无效！捉捕战车的方法，就是要陷阱壕沟筑得深，筑得宽；防毒的方法，就是要增进防毒的常识，熟练防毒工具的使用等。这些防空防毒防备大炮战车的积极和消极的战术，都是我们目前赶紧要熟练精研的！
  我们这次决心抗战，最要讲求精确实在的战术，上面所举五项，不过略示原则而已。兹更手拟简要抗倭战术十二条，特为颁布，希望我全体将士精密研究，加紧习练，确切实施，一致做到，来发扬我们革命军百战百胜强大无敌的威力，达到抗战御侮救亡复兴的目的。

附：抗敌战术汇录

  一、初战时期的注意：我们开始与倭寇作战的时候，敌人一定要用他的飞机战车大炮，向我们阵地作最猛烈的轰炸，射击；以电闪雷震般的恫吓来动摇我们的精神，眩晕我们的耳目，威胁我们退却，避免他实战的损伤。如果我们在这个时候，能够上下一心，镇定自如，固守阵地，屹立不动；并且能奋勇挺战，再接再厉，就可使敌人受到极大的挫折，终至气馁，志消，无法得逞。这样，我们纔能够转危为〔第611页〕安，将最后胜利的基础，由此最初一战来奠定。
  二、抗倭战术之一：抗倭胜利之最要战术，就是先要坚筑足资防守的最低标准工事，然后赶紧逐次加强，并要依照工兵教范规定各种工事方式，重重构筑。至于便衣别动队的组织，战地民众的训练，防空防毒简易方法的讲述，都要到处熟练，朝夕研讨，力求精详，以免临时仓皇。尤其对于民众的爱护，老幼的扶持，要特别注意，以收到军民合力抗敌的效果。
  三、抗倭战术之二： 就是要持久不退，消耗敌力，来确立胜利的基础。敌人的缺点很多，他最大的缺点，就是「怕死」，「持重」，「迟钝」，「无勇气」，「不敢急进」，所以即令我阵地为敌人所冲破或炸毁，我上下官兵也不必慌乱，仍旧要从容修补抢筑，我们观察倭寇过去各次战斗的情形，往往在前方敌情还没有确实探明以前，他一定是不敢轻举猛进。所以我们如果能够沈?应战，虽然稍微遭遇挫折，或者阵地被敌人毁坏，还是可以在原地赶速补修，力图恢复；决不要怕他急进猛攻，而徘徊踌躇，自乱阵线！要知道：我们每到一个阵地，一定要坚持固守，决无后退的余地，凡属没有奉到本委员长的命令，擅自后退的，不仅要照连坐法处治，而且要以汉奸卖国论罪，无论大小官兵，必杀无赦！大家还要知道：此次战争如果各个部队随便退却一步，就要陷国家民族于死地！我们就作了历史上千古的罪人！何况敌人已逼迫我们，万无退后余地？否则我退一步，敌进百里，如果我们步行退走，敌人用飞机战车来追击，试问如何能够退避幸免？所以只有固守不退，誓死不屈，和敌人对战坚拒，使他无法前进，来消耗他的战斗力量。这样，鏖战愈久，敌人的兵力愈弱，敌人的胆量愈寒。然后我们纔能够乘机出〔第612页〕击，得到最后的胜利！
  四、抗倭战术之三： 就在请求夜间战斗和夜间袭击的战术。这种战术，我全体官长士兵都要加紧训练讲习，务求精确娴熟，能够作有效的运用。战时官长应该换着士兵衣服，切不可背挂皮带，以免目标显明，为敌人所射击！
  五、抗倭战术之四： 就是出击准备和捕捉战车的方法。对于敌人，何时出击，如何出击，这种训练，极关重要；而如何纔能够出击得法，克奏肤功，就全靠我们指挥官能审机度势，当机立断。如果我们一意固守，永不出击，这决不是应战的道理，也不是防御的根本办法。要知道：我们之所以要采取守势的战术，就是在最后出击的充分准备。无准备固不能出击；时机到来有了准备而不出击，就必不能得到最后的胜利，达成战争的任务！所以我们此次抗战，要特别着重纵深配备，重重布置，处处设防，要以守势为主。但于防战的时候，一面就要积极准备兵力，运用多量预备队，等到时机成熟，就要努力出击，不必稍涉犹豫！尤其对于敌人的步兵，开始冲进我们阵地的时候，正是我们出击的最好机会！只要我们平时对于出击方向与地形，使上下官兵练习娴熟，审察精确，临事就一定能够处置得当，获得最大的胜利！至于出击的具体事项，最要注重的就是伏兵和多设陷阱两件事，尤其陷阱要掘得宽，掘得深，使敌人的战车一陷入于我伪装的陷阱之中，无法冲出，我们随即可以用手溜弹迫击炮来轰击，乘机捉捕。这种捉捕战车的方法，大家要特别准备讲究。
  六、抗倭战术之五： 就是要多设伪装，固守据点，坚筑阵地。凡属本阵地线前后要多筑伪装工事〔第613页〕，务使敌人误认此为本阵地。伪装工事里面，并应多制伪装草人，和伪装炮兵等，我们部队就掩蔽于这种伪装地带前后各据点。这种据点，不仅在阵地前方要多多构筑。就是阵地后方也应该多多设置，作预备阵地。总要计策万全，可进可退，设种种方法来使敌人飞机侦察与炮兵瞄准，都误认目标，攻击无效，以消耗他的枪弹与实力，这是抗倭胜战最重要的战术！
  七、抗倭战术之六： 要就据点方式来说明，据点方式，原无一定，但决不可单独孤立，一定要有大小据点相连，形成俗话所说的梅花阵。拿一个中间主据点作中心，与其附近四周的子据点，构筑交通濠，彼此连系。至于彼此间的距离，应该随当地地形与敌人重炸弹炮弹效能的长径，而决定他的长度。又大城的外周，特别要构筑各种据点，作为外围，防御敌人，使他不能直逼城下。总之，据点和工事的效用是在阻碍敌军战车的活动；多设伪装，是在使敌人飞机大炮误认目标，而使步兵不敢深入我军阵地带，万一敌人侵入，则我军各据点内的守兵，可以四周包围，一齐射击，来捉捕他，使他进来就不能再出去。惟一字式的工事，容易被敌突破，不必过于重视，但仍要与据点并重，如果能够作为伪装工事，使敌人误认以为我军本阵地之所在，亦可以收「设奇制胜」的功效！
  八、抗倭战术之七： 要注重「防空与防毒」。防空的方法，就是凡属遇见敌人飞机向我阵地作波浪式扫射的时候，我们官兵就要全身隐伏在壕沟里面，身体和头部要贴近内墙。譬如敌由前面向我袭击，我们就全身隐靠在前内墙；如果他由后方袭来，我们就要隐靠于后内墙；总要使我们的身体隐伏在壕沟的死角范围以内，使他无法射中。所以壕沟越深越宽，就越能够避免飞机和战车的袭击，减少我们的〔第614页〕损伤。至于防毒战术，除另有专书详细规定之外，此刻应立即通令各师，饬令讲述毒气的性能，并赶紧练习防毒面具的戴法。每个官兵都要轮流演戴三小时乃至六小时，并且要明令各部队，凡不带防毒面具的官兵，都是预备部队，预备部队离前线之距离，应该由化学兵队规定。至各师机关枪连官兵，都要先?带防毒面具，因为在毒瓦斯战争的时候，只有机关枪队仍要在掩体以内，来扫射敌兵，使他不敢进入我军阵地。
  九、抗倭战术之八： 抗倭战术中还有一项最要紧的，就是关于防御唐克车的方法，和敌人用飞机炸弹重炮轰击炸毁我们阵地后的抢修，以及敌军步兵接近时的逆袭等各种战术。这些都要由各师旅团长，先就各种攻击利器的性能，加以详尽的说明，再告诉他们防御的方法，并要就地讲究，精熟习练。至于对敌军的后方，应多组别动队，便衣队，散伏各地，对于敌人后方社会壮丁青年要预先加以宣传训练，严密组织，利用他们在敌军后方地区造谣宣传，或设法妨碍敌人的行动，欺骗敌人的方向，破坏敌人的交通通讯，如剪断电线拆毁铁路破坏车辆等。他如烧毁敌人各种仓库辎重物品，破坏敌人飞机和飞机场，都要放胆尽量去做！还可以使他们假充敌军的差役，窥探敌情，通报我军，总以动摇敌军心理，使他兵心恐怖，不得安宁为唯一要诀。
  十、抗倭战术之九： 在请求如何截获敌军游击侦探，和防制敌探与汉奸的活动的方法。这种战术亦极关重要，我上下官兵，应悉心研求。至对于敌人的输送监护队等，务必随时随地注意，来设法破坏敌人接济断绝，就可以不战而擒！

〔第615页〕

  十一、抗倭战术之十： 对于阵线被敌人突破一点，或据点被敌军炸毁的时候，我们要如何处置？这种处置的技术和方法，应该特别注意！当阵线被敌人突破的时候，我们可暂时进入后方预备阵地，继续抗战，一方面赶紧与左右邻接友军，取得连系，并力突击，来恢复原有阵地。或者赶筑连续阵地，在赶筑的时候，突破点左右各部队，一方面要固守原阵地，向冲入的敌人从左右面侧射与逆袭，一方面要派预备队，协助友军，向突破点出击，来恢复阵地，赶筑工事。如果阵地被敌军连续炸毁的时候，可以暂时移入没有受轰炸的地方，即刻准备材料，如事先预备的沙包等，静待敌人轰炸或炮击停止，赶快向前堆栈沙袋，抢修工事，先成功掩体射击，再逐渐加强工事，更求坚固。总要使敌人不能乘机抢入我阵地纔好！
  十二、阵地的准备： 阵地的准备，最根本的要诀，就是要利用民力，和加强民众自卫的信心。这是目前抗倭救国的唯一要道。能够依照这个要诀作到的，必定胜利，否则一定要失败！关于这一点，目前各省应该从速实施的有下列三点。
  甲、各省政府应立即转令所属各县长赶速召集各县村长，予以三日短期训练。就按照中正所撰的这本抗敌战术汇录与自卫新知，康济录等书，和他们扼要讲述，告诉他们组织民众，严查保甲，指导自卫，防止间谍汉奸的活动以及防空防毒等方法。务求简单明了，能够迅速确实做到！还要教他们事先应有那几种的准备，如何准备，以及战时如何维持秩序等，使他们受训回乡，切实依照进行，各县长亦要多派干员下乡，认真巡查监察！

〔第616页〕

  乙、赶速派军队官长干部到各乡各村指导民众，构筑工事，和组织训练等事项。
  丙、严令各县长限各乡村星夜构筑其本村四围的壕沟工事。第一步限他们在五天或七天以内筑成宽一丈二尺，深六尺的壕沟；第二步再限他们在五天或七天以内继续扩展其壕沟深宽各一丈二尺；第三步要限令他们对于邻村重要的联络线构成相逢的交通沟。总要不计时日，尽量增固加强，有一天就要作一天的工事，有一夜就要赶掘一夜的壕沟。如此，无论倭寇战车如何厉害，都不能在我们阵地之内横行，他的利器就无所施其技！并且我们有了这样深而且宽的壕沟，一般民众，遇到敌机来袭击的时候，就隐伏壕沟里面，又可以得到防空的便利！望大家将这番意思，切实晓谕一般民众，一致奉行，努力赶筑。最好能够订定几条简单工事办法，并选择各团有能力的干部，由公家酌给伙食，派往各村，负责督促，尽心指导，但要告诫他们服从命令、严守纪律，不得骚扰人民，必须切实完成任务！

创建时间：2007-8-8


对于芦沟桥事件之严正表示

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十六年

版面原件：第582页，第583页，第584页，第585页

〔第582页〕

——中华民国二十六年七月十七日

    出席庐山第二次谈话会讲——

〔要旨〕
  一、卢沟桥事件不仅是中国存亡问题，亦且为世界人类祸福之所系。
  二、中国外交政策，原在求和平共存，但到最后关头，只有全力抗战。
  三、卢沟桥事件，实为对方一贯之阴谋，能否结束，即是最后关头境界。
  四、万一逼到最后关头，我们是应战而非求战，战端一开，必须拼全民族生命，以求最后胜利。
  五、说明政府对于解决卢沟桥事件之基本立场。
  六、当此安危绝续之交，惟赖举国一致，服从纪律，严守秩序，以达成吾人守土抗战之责任。
〔本文〕
  中国正在外求和平，内求统一的时候，突然发生了卢沟桥事变，不但我举国民众悲愤不置，世界舆论也都异常震惊。此事发展结果，不仅是中国存亡的问题，而将是世界人类祸福之所系。诸位关心国难，对此事件，当然是特别关切，兹将关于此事件之几点要义，为诸君坦白说明之。

  第一、中国民族本是酷爱和平，国民政府的外交政策，向来主张对内求自存，对外求共存。本年二月三中全会宣言，于此更有明确的宣示。近两年来的对日外交，一秉此旨，向前努力，希望把过去各种轨外的乱态，统统纳入外交的正轨，去谋正当解决，这种苦心与事实，国内都可共见。我常觉得，我们要应付国难，首先要认识自己国家的地位。我们是弱国，对自己国家力量要有忠实估计，国家为进行建〔第583页〕设，绝对的需要和平，过去数年中，不惜委曲忍痛，对外保持和平，即是此理。前年五全大会，本人外交报告所谓：「和平未到根本绝望时期，决不放弃和平，牺牲未到最后关头，决不轻言牺牲」，跟着今年二月三中全会对于「最后关头」的解释，充分表示我们对于和平的爱护。我们既是一个弱国，如果临到最后关头，便只有拼全民族的生命，以求国家生存；那时节再不容许我们中途妥协，须知中途妥协的条件，便是整个投降，整个灭亡的条件。全国国民最要认清，所谓最后关头的意义，最后关头一到，我们只有牺牲到底，抗战到底，唯有「牺牲到底」的决心，纔能博得最后的胜利。若是彷徨不定，妄想苟安，便会陷民族于万劫不复之地！
  第二、这次卢沟桥事件发生以后，或有人以为是偶然突发的，但一月来对方舆论，或外交上直接间接的表示，都使我们觉到事变发生的征兆。而且在事变发生的前后，还传播?种种的新闻，说是什么要扩大塘沽协议的范围，要扩大冀东伪组织，要驱逐第二十九军，要逼迫宋哲元离开，诸如此类的传闻，不胜枚举。可想见这一次事件，并不是偶然。从这次事变的经过，知道人家虚心积虑的谋我之亟，和平已非轻易可以求得；眼前如果要求平安无事，祗有让人家军队无限制的出入于我们的国土，而我们本国军队反要忍受限制，不能在本国土地内自由驻在，或是人家向中国军队开枪，而我们不能还枪。换言之，就是人为刀俎，我为鱼肉！我们已快要临到这极人世悲惨之境地。这在世界上稍有人格的民族，都无法忍受的。我们的东四省失陷，已有了六年之久，继之以塘沽协议，现在冲突地点已到了北平门口的卢沟桥。如果卢沟桥可以受人压迫强占，那末我们百年故都，北方政治文化的中心与军事重镇的北平，就〔第584页〕要变成沈阳第二！今日的北平，若果变成昔日的沈阳，今日的冀察，亦将成为昔日的东四省。北平若可变成沈阳，南京又何尝不可变成北平！所以卢沟桥事变的推演，是关系中国国家整个的问题，此事能否结束，就是最后关头的境界。
  第三、万一真到了无可避免的最后关头，我们当然只有牺牲，只有抗战！但我们的态度祗是应战，而不是求战；应战，是应付最后关头，必不得已的办法。我们全国国民必能信任政府已在整个准备中，因为我们是弱国，又因为拥护和平是我们的国策，所以不可求战；我们固然是一个弱国，但不能不保持我们民族的生命，不能不负起祖宗先民所遗留给我们历史上的责任，所以到了必不得已时，我们不能不应战。至于战争既开之后，则因为我们是弱国，再没有妥协的机会，如果放弃尺寸土地与主权，便是中华民族的千古罪人！那时便祗有拼民族的生命，求我们最后的胜利。
  第四、卢沟桥事件能否不扩大为中日战争，全系于日本政府的态度，和平希望绝续之关键，全系于日本军队之行动，在和平根本绝望之前一秒钟，我们还是希望和平的，希望由和平的外交方法，求得卢事的解决。但是我们的立场有极明显的四点：（一）任何解决，不得侵害中国主权与领土之完整；（二）冀察行政组织，不容任何不合法之改变；（三）中央政府所派地方官吏，如冀察政务委员会委员长宋哲元等，不能任人要求撤换；（四）第二十九军现在所驻地区，不能受任何的约束。这四点立场，是弱国外交最低限度，如果对方犹能设身处地为东方民族作一个远大的打算，不想促成两国关系达于最后关头，不愿造成中日两国世代永远的仇恨，对于我们这最低限度之立场，应该不致于漠视。

〔第585页〕

  总之，政府对于卢沟桥事件，已确定始终一贯的方针和立场，且必以全力固守这个立场。我们希望和平，而不求苟安；准备应战，而决不求战。我们知道全国应战以后之局势，就祗有牺牲到底，无丝毫侥幸求免之理。如果战端一开，那就是地无分南北，年无分老幼，无论何人，皆有守土抗战之责任，皆应抱定牺牲一切之决心。所以政府必特别谨慎，以临此大事；全国国民亦必须严肃沉着，准备自卫。在此安危绝续之交，唯赖举国一致，服从纪律，严守秩序。希望各位回到各地，将此意转达于社会，俾咸能明了局势，效忠国家，这是兄弟所恳切期望的。

创建时间：2007-8-8


对左翼军各将领训话

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十六年

版面原件：第639页，第640页，第641页，第642页，第643页，第644页，第645页

〔第639页〕

  ——中华民国二十六年十月二十九日晚在苏州昆山公园讲——
〔要旨〕
  一、这次左翼之战，仍维持原有阵地，表现大家努力奋战的精神，实为难得的战绩，心里非常愉快！但我官兵伤亡很重，又感到非常悲痛！
  二、战争展开，牺牲在所难免，但这一战，赢得了国家的光荣，发扬军人的精神，这种伟大的牺牲，对得起已死的将士，于悲痛之中，更感觉十分的欣慰！
  三、军队保国卫民，原应准备牺牲，牺牲是我们的责任，切不可因部下伤亡，而害怕牺牲，我们只有凭着牺牲争取国家民族的自由，恢复已失的领土和提高国际的地位，使我军士气愈加发扬，则牺牲虽大，收获也愈大！
  四、各将领应尽力爱护战地伤病官兵，注意卫生防止疾病，食粮服装的补给，解除士兵的痛苦，干粮的限制使用，以应紧急需要，于对受伤官兵的处理，尤须格外注重，轻伤者送战地附近治疗，治愈须重复员，重伤官兵，须送后方医治。
  五、关于战术方面，大家已增加许多经验和心得，仍须注意以下各点：
      1.要有与敌作持久阵地战的心理，以精神胜利压制敌人。
      2.我军配置，应注意疏散，要以正面与纵深所成立五百米突平方形阵地面积散开，前后均有坚固严密工事与配备为原则。
      3.对敌人飞机大炮，战车集中攻击之防卫与进攻战术，应研究练习，以减少伤亡，更求收获战果。

〔第640页〕

  六、我军经过两个多月对抗日本侵略的苦战恶斗，充分表现国家观念和伟大的民族精神，国际上对我国的态度与观感，已为之一新，我们国军地位提高，国家的地位提高，我们已赢得国际上各国的同情与帮助。
  七、美国罗斯福总统为我发表重要演说，国务院奉旨正式宣言，召开九国公约会议，旨在揭露日本违反九国公约，支持中国在会议上促成与会各国共同干涉日本侵华暴行。
  八、暴日倭寇日益陷于国际孤立成为世界公敌，且其内部的矛盾弱点，亦日益暴露，内遭舆论谴责，青年民众反军阀反战争情绪高涨，我们相信，我军必能战胜日本。
  九、希望我军部队彼此联络互助，应求确实，全军上对下要信任，下对上要信仰，上下都要谨言慎行树立模范，建立互信，努力研究作战原则与敌军心理，和上级的命令切实做到，来达成最后胜利的目的。
各位官长：
〔本文〕
  这次变换阵地，左翼仍旧维持原阵线，未稍变动，虽然官兵伤亡很多，但已表现出大家努力奋斗的精神，这是很难得的战绩由此可以证明我们全体将士对国家对主义，已有充分的认识与爱护的热忱，今日与各位官长见面，当然心里非常愉快！同时因为这次官兵伤亡很重，又感觉到非常的悲痛。不过我们的牺牲代价，已在这一战之中，把我们国家的光荣，军人的精神，由此得到表现和发扬，这种伟大的牺牲，是对得起我们已死伤的将士。从悲痛之中，又感觉到欣慰！我们以后祗有继续的牺牲，以完成未竟的工作，对过去已建立的成绩，不但不能随便毁弃，而且应该保持并发扬光大，我们祗有坚决的不惜牺牲，继续拼战，我们也祗有加紧的努力，持久的奋斗才能达到最后的成功。

〔第641页〕

  你们要知道，在战争展开的时候，牺牲是事实上所不能避免的，我们不但不能怕牺牲，而且我们有领导他们去为国牺牲的责任。我们不能存着一丝一毫怕牺牲的心理，致影响到我们的士气，要知军队是准备牺牲的，牺牲是我们的责任，切不可因部下伤亡很大，而产生一种怕牺牲的观念，要知部下的伤亡，是为国为党，是为革命为主义而牺牲，是死得其所，如果是偷生怕死，以保存实力，则影响到其它方面的牺牲更大，我们祗有从这一个伟大的牺牲中，争取我们国家民族的自由，收复我们的失地，我们目前伤亡一个士兵，我们国际地位的增高不知多少，同时我们的士气也越发发扬，可见牺牲愈大，我们收获也愈大。
  现在各将领，应该特别注意的，就是对于战地伤兵的处理，与战地士兵痛苦的解除及服装的补给，以增进我们的士气。我们为要保持我们的战斗力，就应该保存我们的士气，这件事各部队的副师长、参谋长，应该多多的注意。其次为受伤官兵处理问题，我们在战地上，应该尽力爱护伤病官兵，因为这次是空前的战争，对战地的卫生设备，没有充分周密，如果伤病官兵在战地上发现，这是最伤士气的。我们要特别的注意，把重轻伤的分别处理，重伤的设法送到后方，轻伤的可在京沪线附近设法调治，使其伤愈后，即可复员。同时也可减少后方的骚扰，与运输上的困难，因为在后方不守纪律的，都是一般轻伤的士兵。此外对于后方伤病官兵的粮饷，无论如何困难，应该设法先发，使其不怨恨长官。要知道我们处理伤病官兵，是我们的本份，是我们的责任。希望各位以后也要特别注意。其次为干粮处理问题。后方勤务部，已分发各部队的干粮，各部队应予以限制，或每一天用一次，或留作最后食粮不接之需，〔第642页〕不能任部下随便使用，致有妨碍于身体营养。关于官兵指挥问题，你们也要留意，高级指挥官固然要留意指挥上地位的安全，但在必要时，要把全副精神，贯注官兵身上，使他们因此不顾一切，向前猛进。

  关于战术，我相信这次作战，大家一定增加许多经验与心得，用不着详细地说。惟持久战最应注意的，是要有与敌作持久阵地战的心理，我们有了这个信念，自然能固守阵地，自然能尽量运用阵地战术，我们决不要怕阵地被敌人突破，如果害怕起来，则阵地失掉事小而精神上损失更大。要知我们纵令失了一二个阵地，我们决不能失了持久抗战的心理。我们抗战的心理，应久而益固。使敌人的战术心理变坏，这才有利于我们的持久战。对后方各线的工事，应该极端的重视，不怕前方阵地毁了，后方还有许多阵地，依然可以对抗。我们要以自己的战术心理转变敌人的战术心理，如像冯副委员长所说，过去北伐时候，我在各大小村庄皆有工作，失却了一个村庄，在第二个村庄与之对抗，失却了第二个村庄，在第三个村庄与之对抗，使敌军心理动摇，以为不知战到何时为止？自己发生疑问。现在我们要以最大的经验为武器，即能以精神胜利压制敌人，使敌人精神上失败，所以我们为要维持长久，对这种精神上之战术心理，应该重视。我们只要有一兵一卒，守住一个阵地亦必与之坚持战斗，死守不动，没有命令决不退却。我们高级将领能在精神上胜过敌人，这就是我们武器胜过他的地方。如果有良好物质，没有精神去运用，仍是等于无用。我们要想精神胜过物质，使敌人溃灭，而到最后的失败，那末我们必须做好坚固的阵地，预备适用于将来，使自己减少牺牲，使敌人战术心理动摇。

  其次我军的配置，应注意疏散。各将领对于所属，应该随时监督他，指教他，我们要以正面与纵深〔第643页〕所成立五百米突平方形阵地面积散开，前后均有坚固严密的工事与配备以为原则，当然可以持久，望各位对此多多留心。至于对付敌方之炸弹与大炮集中射击，我们第一线守兵，可利用掩蔽部，与交通壕疏散或隐蔽，以减少损害，并随时预备麻袋沙包，阵地如被破坏时，我们马上可以构筑。当敌人联合飞机大炮集中火力来破坏占领阵地，我们可以在敌攻击停顿或联合不切实时，马上夺回来。北战场孙总指挥与左翼军的一部，就是运用这个方法，以减少死伤，以达到持久战，这种良好的办法，你们要参照运用。
  现在再就国际上对我国的态度与感想，及对敌方的情形，略为说一说，我们一国单独对日作战，当然是很艰苦，很危险的，但为什要与之抗战，又为什么晓得我们必可得到最后的胜利？这是因为中国已经赢得国际上的帮助，尤其是各国的国民都同情于我们；相继起来督促他们的国家，阻止暴日的侵略。我们已在过去二个多月苦战恶斗之中，使国际上对我国的视听观感为之一变，知道我们的军队是有国家观念的，知道我们确有伟大的民族精神，我们军人地位提高，国家在国际上的地位，也因此而提高。这次九国公约会议，就是最大的一个关键。我们相信各国对我国同情，不管是成份多少，总是于我们是有利的。这就是证明我们反抗暴日的侵略，已经达到了一半以上的胜利。要知道：美国因为我们坚决的抗战，所以罗斯福纔有重要演讲，国务院也奉旨发表宣言，然后纔有九国公约的重要会议。我们希望由此促成各国共同干涉日本的侵略暴行，使敌人处境日益孤立，成为世界的公敌。所以我们为要达到此一目的，我们祗有继续的牺牲、死守阵地、继续过去精神，阵地绝不轻易失去，能如此，才对得起我们的先〔第644页〕烈，能如此，才对得起我们的国家！
  现在敌人的弱点日益加多的暴露出来，陆军海军的冲突，日益尖锐，同时他的海军已经动员全部力量，二十四生的大炮，亦已移置于陆上，他预备与苏俄作战的精良武器，皆已使用，我们目前伤亡官兵如此之多，固然心痛难过，要知敌人在三个月来的牺牲惨重其难过情形，尤必超过我们百倍。原来一个国家对外侵略作战，是一个最危险的事情，此次日本若是战败，则不堪收拾，其政体必由此改变。我们相信我军必能战胜日本。日本必败于我们之手。不过我们要达到此目的，未来还有更艰苦更困难的工作，我们必定要克服这种艰难困苦。希望大家共同一致，努力奋斗。总之，日本内在的矛盾太多，非短时间可以说完。各位在报上都可以看见，如大阪西京等地火药库一次再次的爆发，及其舆论界质问军部为什么要与中国作战，使青年子弟去牺牲，日本民众反军阀反战争的情绪，由此充分暴露，我们为要争取国家民族的自由，不怕一切的牺牲，我们祗有以牺牲战胜他们，日本的步兵配?飞机炸弹大炮，尚不能发挥威力，其本身的战斗力之强弱，当然可以估计，像我们这次为战略上的退却，能把部队得到有秩序的变换阵地，外国军事家视察，都认为日本极大的失败，中国已得到相当的胜利。这次在闸北之一团，而且现在是在敌方阵线以内，我们尚能孤军奋斗，不但不愿意逃入租界，同时不愿意接受外人之茶水饼干，这种伟大精神，是胜过敌人几十倍，而且我们这一团达到相当成绩以后，我们或可再使他们奋战安全出来。
  现在我们友军与友军的联络、互助，应该确实，上对下要信任，下对上要信仰，大家要得到部下对〔第645页〕上官的信仰服从，自己的言行，要随时检点，给他们做模范，建立了互信，才能达到胜利的目的，同时我们与敌作战，对军人的心理，与上级长官的希望，及国军作战最高的原则，尤须特别研究运用，对于上级命令绝对服从，还要切实研究，不能等因奉此的转达所属，就算了事，要知命令就是我们的生命，部下的生命，不能看作等闲。所以你们无论何时何地，应该遵守命令，并须有研究命令的习惯，这也是我们可以得到胜利的要素。今天因为时间短促，不能多说，以后所见可在训令中时时指示，望各位切实地做到。

创建时间：2007-8-8


革命党员应惕励精进

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十六年

版面原件：第500页，第501页，第502页，第503页，第504页

〔第500页〕

——中华民国二十六年三月二十一日在

        南京出席军校扩大　总理纪念周讲——

〔要旨〕
  一、大家的精神和办事效能已无形退步，希望本日新又新的精神，力求改进。
  二、补过即所以求新，盼随时注意检省自身和所属机关之错误与缺点，切实改正。
  三、主管长官不推诿责任，始能督率部属，尽忠职责。
  四、今后学术科须注重典范令之学习与操练，不可好高鹜远，务须实事求是。
  五、党员守则与军人读训为精神教育之根本，人人须以最大热诚和毅力，一致实行，贯澈始终。
  六、希望大家时刻警惕，发奋前进，完成建国的使命。勿媿为 总理信徒。
〔本文〕
  今天陆大将官班第五期开学，与首都各军事机关各军警学校扩大纪念周，同时在军校举行，趁此机会，要和各位说几句话。
  第一件事要告诉大家的，就是我们首都以及附近各军警机关学校，一般长官员生与士兵，无论在形式上与精神上以及行动态度办事效能各方面都远不如去年，不仅我个人近来所观察得的是如此，即一般外国人以及各省各地方来到首都的人所批评的也是如此，首都是中外观瞻所系，我们在首都的各机关学校应为全国的模范，而为全国人所注意，如果大家稍微懈怠一点，一天没有进步，甚至要腐败废弛下去，我们自己或未察觉，人家一见便知，影响我们的国家和我们的事业实在非常重大，现在大家的精神，〔第501页〕一般都不如去年，可见我们一般军警人员不论办事与求学，都是缺乏毅力没有恒心，大家一暴十寒只图得过且过，如此不仅不能造就学问，成功事业，而且根本不能作现代的军人和国民。大家要知道，我们要做一个名副其实的现代革命军人或其它公务人员，要为国家训练人才，达成一定任务，必须有及时求进，持久不懈的精神一贯下去，纔能够达到预期的目标，所以在我们自己的任务上，总要一时有一时的成绩，一天有一天的进步，随时体察自己的缺点，随时补充改正，不好因循苟且，敷衍废弛，以致小错不改，累积起来铸成大错，有亏自己的职责，就是国家的罪人。
  这种及时求进持之以恒的精神，无论个人家庭，机关学校部队推而至于社会国家，都是不可须臾离的，「天下事都如逆水行舟，不进则退」，何况我们现在所担负的救亡图存，复兴民族的工作，实是万分艰巨，只能有进无退，不能一刻懈怠，否则就要归于失败。古人所说：「为善如登，为恶如崩」，就是这个道理。我们的国家近百年来一切事情都办不好，以致积弱衰微，要受人家的欺侮压迫，是什么原故呢？就是从前政府官吏和一般军人，无论办事教人缺乏持久的毅力和求进的精神，凡事但讲应付，过一天算一天，每遇上官视察检查，临时强勉振作，迄事过境迁，依然敷衍塞责，全国机关、学校、部队，以及国民个人大都如此，如何能够造成现代化的新机关新学校和新的部队，以一新国民的精神转移社会的风气，从而建设现代化的新国家。我所谓新就是持久求进的意思，我们无论办一件什么事，如能持久努力，及时进步，就能够常有新的发展，新的创造，中国有句古话说，苟日新、日日新、又日新、这是我们为人处世成功立业的基本精神。这几句话的意思，就是说一个人总是不愿意日就污下，但精神每〔第502页〕易懈怠，往往难于振始，如果能够一旦澈底悔悟，诚切发奋，就可以自新，一天能够自新还不够，必须天天努力持久不断，就已新的东西而又新之，功夫务求接续，精神始终贯注，就可以得到日新又新的效果，再简要一点说：我们要日新又新，日求进步，就是要时刻发现缺点，继续不断的补正缺点，一个人不能无过，即不免常有缺点，一个机关学校部队都是如此，但发现了缺点，立刻就要改正，今天所发现的缺点，今天要改正，每天省察出缺点来，继续不断的去改正，这就是日新又新的精神。我们每一个机关每一个学校每一个部队都有几十几百几千人，如果人人能本此精神天天觉察自己的错误，发现事物的缺点，随时研究改良，纠正补充，必能一天有一天的进步，一月有一月的进步，一年有一年的进步，如此日新又新，精益求精，就没有什么事业不能成功，新的国家也没有不能建设起来的。
  上面所说省察错过，补正缺点而以日新又新的精神不断求进步的道理，希望大家特别注意做到，尤其一般负有指挥训练几百几千人的各机关学校的主管长官，应该切实身体力行纔好，其次我们作主管的，凡责任不可推诿部下，要知道，我们作了一个机关学校或部队的主管长官，那一个机关学校或部队全部的责任，就付托在我们肩上，就应该切实负担起来，无论一人一物一事稍有过失缺陷，都是我们作主管的责任未尽，而要深自悔悟，切实改善过来的。至于主管长官本分应尽的职责，更不可以随便推之部属，不好以为有部下替我负责，主管长官就可以随便遇事不管，办公不到，不必说在我们国家许多要政还没有建设，复兴基础尚未巩固以前，我们不能犯此毛病，就是欧美一般根基深固，国势强盛的先进国家，他们一般军事政治教育的干部人员都是事必躬亲，切实负责，纔能推进一切新的事业，我们一般主〔第503页〕管长官如能凡事切实负责，我们的部属亦必能受到感化一样能尽忠职守，如此无论那一个机关学校或部队，就不会腐化下去，今后我们一切教育和事业要求进步发展，这是最要注意做到的一点。
  关于学校教育和部队训练方面，我还有一点极重要的意思告诉大家的，就是我们要实事求是，不好好高鹜远，大家要知道，我们在校所学，和在部队里所操演的，都是些基本的学问和技能，我们一般员生士兵所要努力学得的，也就是这些基本学识技能为最重要，必须基础好然后纔能够进而研究高深的学问，学习精巧的技能，即如就军事教育而言，在学科术科方面，必须从典范令起始，将各个局部动作，基本姿势，反复学习操演，务求精确纯熟，必须每个学校或部队所有学生、士兵都能一致整齐作到，我们的教育，纔算有了基础。现在一般军事教育，最大的毛病，就是教学不实在，不知精习熟练局部的基本知识和动作如典范令所规定的，而要好高鹜远，喜欢高谈战术战略，其实他们对于许多局部动作基本知识还未学好，这样教学只是害了学生和士兵，害了自己，常此下去，现代式的国军必不能建立起来，大家要知道，战略战术全由天才和经验领悟体认得来，只要有了天才和丰富的经验，人人都知道讲求，都知道如何妙用，不必人教，教亦不会。反之，如果基本的知识和技能没有充实精练，天才即无由发展，经验亦无从取得，学术科还没有入门，就根本说不上战术战略。故以后我们一般教学，必力除好高鹜远的毛病，依照典范令所规定的按步就班实事求是将各个局部动作基本知识，切切实实学好，不论一般学生有无天才，这些都是容易学习的，而尤其有天才的人，学习起来要特别认真，一定要懂得确实操得纯熟，纔不致于聪明自误，否则虽天才亦无用处，我们一般青年军官学生个个人都要知道我们现在所需〔第504页〕具备的本能，就是这些基本的应用知识和技能，我们要充实自身本能，加强部队新的力量，全靠从此做起，尤其是现代机械化的部队，对于局部动作和基本知识，必须操练运用得绝对精确纯熟，纔能够发生力量，遂行任务，否则虽有精锐机械，临阵亦徒以资敌而已，希望大家以后千万戒除好高鹜远的毛病，力求实学，增进实力。
  最后在精神教育方面，我们所要切记力行的，就是我时常和大家所说的党员守则和军人读训，今后无论各机关学校部队一般长官部属和学生，均应人人随时携带一份，务必拿出毅力和热诚，一致努力实行，始终求其贯澈以培养我们高尚的人格，和革命的精神，大家要知道，我们各机关学校部队现在一般的精神和办事效能都不如去年，就是因为精神修养的功夫尚不够，特别是缺乏毅力与热诚，以致我们的事业不仅没有进步，反而今不如昔，这是值得大家深切反省的。
  本人身体现在尚未全好，近来因为看到各机关学校部队一般退步的情形，心里非常忧虑，不得不扶病出席，告诉大家以上一番意思，希望大家警惕奋起，努力尽到各人的职务和责任，不要使我们数年来苦心孤诣惨淡经营所造成的一点基础，一旦败坏下去，如果我们还不就现有的这一点基础上加倍努力，充实国本，则我们积弱的国家将永远不能翻身转来，希望各位同志本临深履薄之义，时时警惕，始终不懈，大家协力同心，勇往迈进，来尽到我们建国的责任，完成我们革命的使命，纔不媿为　总理的忠实信徒。

创建时间：2007-8-8


革命空军的新精神

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十六年

版面原件：第505页，第506页，第507页，第508页，第509页

〔第505页〕

——中华民国二十六年五月二日对中央

航空学校第六期乙班飞行生毕业讲——

〔要旨〕
  一、革命空军应有的新精神：
      １·负责尽职，严守纪律　发挥亲爱精诚的精神为整个空军而努力，打破地域派系学籍年期等分别之落伍观念，团结是成功的基础，纪律是军队的生命，戒除凌越职权以下犯上相互猜忌攻讦的恶习。
      ２·加紧研究日新又新 毕业是事业的开始，方是正式踏上研究的途径，故学问技术应日增月益，精益求精，增强个人的本能，就是增强国家的力量。
      ３·发扬精神锻炼身体 新的空军应有新的精神方能成功新的事业，故空军应过谨严刻苦的生活，革除浮华浪漫的恶习，尤须锻炼金刚不坏的身体，克尽革命救国的责任。
  二、今日毕业的学生为中国空军之基础，对空军将来之成败，负有完全责任，故应特别自爱自重，自立自强，勉为　总理的信徒，国家的干城。

〔本文〕
  今天本校第六期乙班飞行生毕业典礼，本校长因为牙疾没有全愈，不能亲自致训，现在将我们空军官生所应该郑重注意的最紧要的几点，特地提出来向各位谆嘱一番，对于本届毕业的各学员，就作为临别的训词，同时也希望我全体空军人员特别的留意听取，遵守实行。

  第一件最紧要的事，就是要负责尽职严守纪律，决不能有凌越职权，以下犯上，或是互相猜忌，互相攻讦的情事。因为这些都是过去落伍军人的恶习气，我们要建立健全的空军，来达到革命救国的目的〔第506页〕，就不许这种不良的旧习惯，丝毫存在于我们崭新的空军之内。我常常说：「空军的生命是整个的」。我们革命成功的要诀，就在于「亲爱精诚」四个字。如果真正懂得这四个字的意义，能以精诚为出发点，而做到了绝对的相亲相爱，那里还有什么彼此你我之分呢？我们的心目中祗有整个的空军和整个的国家。绝对不能讲什么个人亲疏利害。也绝对不应该分出什么地域派系，以至于学籍年期等种种分别，现代的军人和过去落伍的军人，其不同点就在此。革命与不革命，其分歧点也在此。大家都要知道，我们中国过去的军人中，并不是完全没有人才，就因为从前军阀时代的陆海军，心目中祗知有私，不知有公，祗知有个人或同乡同学等之小派别，而不知严守整个的纪律，造成整个的国军，以致虽有才具，也不能为整个国家来效用。结果互相猜忌，互相倾轧互相妨害，竟使国家军队愈多，而国家地位愈低落。至于今日革命的陆海军，就和从前不同，所以这几年来我国军队的名誉能够逐渐提高。我们空军建立的历史还不长久，全国都期望我们能够养成为崭新的国防惟一的武力，大家就应该严格警惕，防微杜渐，绝对不可沾染一丝一毫从前的坏习气，来蹈过去的覆辙，我们每一个人要多尽义务，少享权利，要重视责任，薄视名位，要亲爱精诚，互信互助，在职分上要首先尽其在我，不要轻易议论他人怀疑他人，尤其不好随便攻击他人，要知道「团结是成功的基础，纪律是军队的生命」，如果纪律废弛，团结松懈，无论你技术本领怎么样的高强，都发挥不出丝毫的效率来，而且还要败坏空军的名誉，招致他人的轻视，甚至耽误国家的大计，成为千古的罪人，所以这一点实在是比什么都重要，希望大家特别记取，有则改之，无则加勉，纔不负国家建立空军的苦心。

〔第507页〕

  第二件要紧的事就是要加紧研究，日新又新。我们学校或部队要能够不断的进步，就要特别注重于研究，我近来总觉得我们一般空军人员缺乏极紧张的研究精神，我们在科学与物质上，本来已经落人之后，但是别的国家在学问技术和发明方面，都是昼夜兼程的在那里力求进步，我们如果不是加倍努力，就万万赶不上时代，如何还可以一得自矜，随便耽误。我常常对大家说明毕业不是学业的完毕，而是事业的开始，与责任的开始。我们在学校时期，还祗是探索门径，或是准备的时期，毕业以后纔是正式踏上研究的途径，所以大家务必矫正「毕业即完事」的错误观念。出校以后，必须对于所习学科，随时随地注意探讨，不断研究，总要日增月益，精益求精。增强自身的学术技能，就是增强国家的力量，不但每一部队要有集合的研究，每一个人也要有个别的研究，我们祗怕没有志愿，决不会没有研究的材料或机会，无论在部队里，在学校里，祗要留心探索，随时随地都可以做研究的工作。我们国家耻辱到这样地步，雪耻图强的责任，一大半在我们空军的身上，我们虚度一分一秒的光阴，就等于戕贼国家的生命，我们总要以日新又新的精神，来达到迎头赶上的目的，这是第二点。
  第三件紧要的事就是要发扬精神，锻炼身体。空军最紧要的是精神，如果没有新的精神，就不能成就新的事业。凡是一切腐败怠惰的恶习惯，必须视为大敌，努力铲除，时时刻刻振作起发扬蹈厉的革命精神，纔不媿为革命的空军，不但旧的恶习惯要澈底排除，而新的恶习惯也必须严格防止，所谓新的恶习惯，是什么呢，就是一般人所指摘的浮华浪漫的恶习，常听到人说，空军因为是新起的部队，所以生活上难免表现出浮华和奢侈，也有人说空军人员因为时刻飞翔奋斗于天空，感到生命飘忽，所以在工作〔第508页〕余暇，就难免放佚无度，其实这种说法，完全是没有理由的。一个军人的生活，应当以严谨刻苦为目标，绝对不能够有例外。你看外国的空军纪律如何严明，修养如何认真，比陆海军人的训练，格外来得严肃，毫无此种轻浮的风气，何况我们更要学人家的长处，切不可摹仿人家的短处，而且我们是革命未成的国家，想到国家的贫困和艰难，我们何忍有一些奢侈或浪费，想到国家重重耻辱的情形，我们卧薪尝胆之不暇，还有何心来放纵佚乐。更有最重要的一点，就是我们要特别锻炼我们的身体，准备在风霜雨雪最恶劣的空中，最危险的环境，来作苦战恶斗的，如果平时浮华浪漫，养尊处优的把身体蹧蹋了，有事的时候，如何能担负重大的责任，如何能对得起国家，对得起我们的父母。现代的战争，尤其是空军作战，完全是争时间，谁能持久就谁得胜利，谁能全神贯注的苦斗，就谁有制胜的把握，其间一些也假借不得的。所以我们每一个空军人员，要深刻认识自己的身体和国家的安危有重大关系，要特别爱惜珍重，振作精神，刻苦锻炼，使成为金刚不坏之躯，纔能担当起革命救国的使命。
  本校长今天要向各位叮咛嘱咐的，当然不止这三点，可是这三点是特别的紧要，和我们整个空军的成败与国家的荣辱有很重大的关系。所以详细的说一说。其余的话，详见于本校长平日历届的训词，各位必能体会实行，不再重述，最后要希望各位注意的，对于空军人员训条务必要逐条逐字的遵照实行，没有一条可以忽略，也没有一刻可以忽略，否则便不能成为中国的革命空军，大家必须知道，我们现在已编成正式空军了，今天毕业的学生，实为中国空军之基础。将来空军之好坏与成败，皆由于今日毕业学生负其责任，各位应知空军之成败，攸关我们国家民族之存亡，这个关系，是何等重大呢！世界的目〔第509页〕光和国民的期望，都注目于我们空军的将来，我们应该怎样的自爱自重，自立自强，纔无媿为　总理的信徒，国家的干城，这是每一个空军人员所应该时刻记取与反省的。

创建时间：2007-8-8


国府迁渝与抗战前途

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十六年

版面原件：第652页，第653页，第654页，第655页，第656页，第657页，第658页

〔第652页〕

            ——中华民国二十六年十一月十

                九日在南京国防最高会议讲——
〔要旨〕
  一、说明三月余以来国军抗战前方将士勇气日增，全国同胞感动奋发，暴敌日寇，今始知中国力量之不可侮！
  二、目前淞沪苏常战事虽紧，北方太原失守，形势不利，然此并非意外，亦不影响全局。
  三、此次抗日战争根本大计和妥善方案，早已决定于廿四年入川剿匪之时。
  四、中国抗日战争最后必胜的三项根据：
      1.二十四年开始已建设四川为抗日根据地，作为国民政府的基础。
      2.国民政府安固，国际地位稳定，我军决战，能够持久，日寇到处树敌，决难历久不败。
      3.昔日阿比西尼亚可亡于意大利，中国地大物博人众精神力量深厚，今之日本决不能亡我中国。
  五、中国三个多月的独力英勇抗战，三十万忠勇将士壮烈死伤，已造成国际新形势，促成国际对抗侵略的联合阵线。
  六、国民政府迁移重庆，为三年前预定计划之实现，切愿党政军全体同志于迁渝以后更要积极振作，力求革新精进，造成蓬勃气象，一新国际观感，以安慰前方将士，激励全国国民，共同一致，克尽本职，来争取抗战最后胜利。
〔本文〕
  抗战开始至今已三个月以上，赖中枢各同志同心一德，坚苦维持，使前方部队，勇气日增，全国同胞，感动奋发，暴日到了今天，应已知道中国的力量不可侮了，关于军事情形，刚纔副参谋总长已有说〔第653页〕明，外交财政亦均有各别报告，不待赘说。目前淞沪外围以至苏常一带的战事，日益紧张，暴敌陆续增援，似乎我们的军事应付处于更艰难的地位，北战场自敌人占领太原后，亦形不利，但就全局来观，我们并未失败，要知道此等情形，原来并非意外，而是为我方开战时所预期的。军事上最重要之点，不但胜利要有预定计划，即挫折亦要有预定的打算；不但胜利要立于主动地位，就是退却也要立于主动地位。然后一时的挫折，不致有全盘溃败之忧。而可以把握最后的胜利。今天我们主动而退，将来即可以主动而进，大体上说来，是不足虑的，依照预先想定的抗日计划，步步实现，并无错误，更不能说是失败。这是应当首先向各位报告的。
  自从九一八经过一二八以至于长城战役，中正苦心焦虑，都不能定出一个妥当的方案来执行抗日之战。关于如何使国家转败为胜转危为安，我个人总想不出一个比较可行的办法，祗有忍辱待时，巩固后方，埋头苦干。但后来终于定下了抗日战争的根本计划。这个根本计划，到什么时候，纔定了下来呢？我今天明白告诉各位，就是决定于二十四年入川剿匪之时。到川以后，我纔觉得我们抗日之战，一定有办法。因为对外作战，首先要有后方根据地。如果没有像四川那样地大物博人力众庶的区域作基础，那我们对抗暴日，祗能如一二八时候将中枢退至洛阳为止，而政府所在地，仍不能算作安全。所以自民国二十一年至二十四年入川剿匪之前为止。那时候是绝无对日抗战的把握，一切诽谤，只好暂时忍受，决不能漫无计划的将国家牺牲，真正为国家负责者，断不应该如此。到了二十四年进入四川，这纔找到了真正可以持久抗战的后方。所以从那时起，就致力于实行抗战的准备。

〔第654页〕

  现在我们自八一三淞沪开战以来，将士们英勇抗战到了今天，虽然牺牲惨重，已使敌人胆寒，这都因为抗战已有了预定计划，所以前方杀敌，格外安心，如果在四川根据地没有建立以前，那不仅上海不能作战，就是在南京在汉口亦不能和敌人抵抗。回想民国二十四年夏间，敌人是如何的凌逼我们，那时我们忍辱负重，将党部迁移，命中央军队退出，这种空前的侮辱，不是常情所能忍受的。那时节，后方没有确实的基础，军事还没有完成必要的设备，又值夏间水涨之时，敌人的海军溯江而上，一直可以到宜昌，甚至小军舰可以到重庆，如果轻易开衅，国家不堪设想。因之无论如何，祗好忍痛下去。如果在九一八当时，一二八当时，以及民国二十四年敌人在平津横暴侵逼的当时，我们祗要有十分之一的把握，在战局上稍有运用的机会，老实说我们亦毫不迟疑的起而抗战了。但彼时一切均无把握，徒然将国家民族牺牲，于心实有所不忍。这几年来，我们埋头苦干，积极准备，同心一德，完成统一，到这次卢沟桥事变发生为止，我们的国内形势和军事准备，比之以前，当然有更多的把握。可以说较之民国二十四年已增加了一倍，而较之一二八与九一八当时，增加了二三倍还不止。我们国防上已经有初步的准备，如果尚有和平可能，当然要迟延二三年，再过三年，我们的国防力量，当然格外不同，但敌人不能等待，时机不能许可，情势已至最后关头，自然要和他抵抗，不过我们今天并不是无计划，也更不是冒险，可以说，敌人在事实上已立于失败地位，而我们是有一定的目标的。

  这一次战斗，决不是半载一年可了，一经开战，一定要分个最后的胜败，现在如单就军队力量比较，当然我们不及敌人，就拿军事以外两国实际国力来较量，也殊少胜利把握。但为什么我们这次毅然决〔第655页〕然与之正式作战，而毫不犹豫呢！这并非如一般所想，日本经济力不能维持长久，或是说我们的兵力和自然条件可以维持到多少久，我们的着想点，并不在此，我们决心抗战，且有最后胜利的自信，是由于下面三个根据。
  第一、自从二十四年开始将四川建设成后方根据地以后，就预先想定以四川作为国民政府的基础。
  日本如要以兵力进入四川来消灭国民政府，至少也要三年的时间，以如此久长的时间来用兵，这在敌人的内部是事实上所不许，他一定要失败的。我军节节抵抗，不惜牺牲，就希望吸引他的兵力到内地来，愈深入内地，就于我们抗战愈有利。
  第二、祗要我们国民政府不被消灭，我们在国际上一定站得住，而敌人骄横暴戾，到处树敌，他在二三年以内，一定站不住，决不能持久下去的，所以我们决不怕消灭，一时一地的得失，无害于我们的根本，我们的唯一方针，就是要「持久」。
  第三、鉴于阿比西尼亚的事例，有若干人不免对国际正义失望，阿比西尼亚为国联会员国，最后国家灭亡了。而国际无法援助，这固然是一个很大的教训，但我们中国决不做阿比西尼亚，要知道阿比西尼亚在地理上和军事上的条件，与我们中国有很大的不同，我们不独幅员广大，而且有极坚强的抗敌意识，越到内地，这种意识、越普遍，所以日本决不能亡我，就是再多几个日本，亦不能亡我，日本如果以意大利来比拟自己，他就一定要失败。
  因此我可以断言，我们的国家决没有灭亡的危险。我们的后方有巩固的根据地，虽然前方军事或有〔第656页〕局部的失利，祗要国府存在，必与之抵抗到底，这是对日抗战最主要的条件。军事上即或失败，而我们的政府，我们的党和我们三民主义，决不会消灭。越抵抗就越有精神，所以此刻决不能因军事失利而希望停战和妥协。这是万万要不得的，日本的心理，最好就是趁华北在手上海得利的时候，与我言和，但是如此妥协，不知道要多少年以后，纔能翻身，或许是永远不能翻身。所以我们今天决不能与之言和。如此他目的不达，就站于被动的地位，而陷于极大的不利。因为第一层，他这次并没有想到中国会和他抗战，仓卒调兵，陆续增援，他第一步已陷于被动了。第二步他以为华北和上海失利以后，我们就要内部动摇，不得不同他讲和，但现在又出其不意，拒绝与之言和，他第二步又陷于被动的地位了。如此敌为被动，我为主动。客主之间，军心士气的高下，全般战局的利害也就于此可见了。
  我要郑重告诉各位同志，抗战开始以来的战局，其失利的程度，并不曾超过我们预想以外，我们早就依预想失利的形势而定下了一贯的计划。所以就军事言，用不着忧虑。而就一般形势来说，则我们中国已经获得成功。三个月的抗战，三十万将士的死伤，已经造成了国际新形势。如果没有中国这三个月的抗战，不会有德意日协定。不会有比京九国公约国会议。亦不会促成对抗侵略阵线的联合阵线。现在侵略国家的对面，一定会产生一个英、美、法、苏、的联合阵线来，可以说国际形势，已被我英勇抗战所改造了。如果我们继续努力抗战下去，一定可以达到各国在远东敌视日本，包围日本的目的。一定使日本陷于绝对的孤立。这个目的是不远的。是很容易达到的。日本占领上海以后的气焰，各国是受不住的。尤其英国是决不能忍受的。如没有这三个月的抗战，日本的排英不会如此剧烈。英日不会交恶到如〔第657页〕此地步。英国的海军军备，虽然要到明年年底纔能完成，但日本占领上海以后，他的气焰，简直如同疯狂，日本必将逼得英国迫不及待了。我说这句话，不是说外交已经好转到绝对靠得住，不过我们所预想和预期的形势，确实已一步一步的实现。而且九国公约国的发动，和英日交恶的形势，是出乎意外的提早实现了。固然我们抗战不能观望外交的形势，不可依赖国际的演变，我们为国家为民族争生存，应该有独立自主的打算，但对于敌人所处的地位，不能不有详细观察，来决定我们的作战方案。
  单从军事来说，敌人的危险比我们更大。日本国内矛盾太多了，老少不一致，海陆不一致，财阀不一致，军阀本身也不一致，至于一般人民，对于侵略战事，更是莫名其故，他侵略中国，已将六年，东三省的治安，至今尚且维持不了，如果他深入华北和内蒙，占地愈大，派兵愈多，旷日持久，师老民怨，断不是他先天不足的国力，所能应付的。而且中国抗战一天不停，他就欲罢不能，而要跟著作被动的冒险，现在他要侵入长江以南，这种计划，决不是他事前所想到的。他现在如冒险前进，想要进攻南京，那就是他失败的开始，不必到四川，他就一定要失败。试想以六七十年来积储的国力，不照预定计划，而行险徼幸的陆续送到中国战场上来消耗，这是不是于他有利的国策，所以敌人非失败不可。我这一段话，都是实在情形，祗要我们国内共同一致，含辛忍苦，不惜牺牲，持久抗战下去，定可转败为胜，转危为安，打倒了侵略的暴敌、以达成我们民族的复兴。
  现在中央已经决议，将国民政府迁移到重庆了。国府迁渝并非此时纔决定的。而是三年以前奠定四川根据地时所早已预定的，不过今天实现而已，今天主席以次均将陆续出发，希望政府和党部同人迁渝〔第658页〕以后，秉承主席教导，对于一切职务，不但要照常努力，而且要积极整顿，格外振作，在艰苦之中，力求革新和精进，总要使有一番新气象，来安慰前方的将士，激勉后方的军民。切不可因为距离战场辽远了，而精神意志懈怠下来，无形中造成如南宋时代苟安的局面。今后国家存亡，民族安危，还在各位同人是否真能表现革命的精神，实行革命的职责，总要痛念国家艰危，将士牺牲，和人民痛苦，自勉自强，善尽责任，到处表示我们长期抗战的决心，和最后必胜的信心，无论到什么地方，必须要革除惰习，造成蓬蓬勃勃的新气象，使国民有所激劝，国际上也得到良好的观感，以配合我前方的浴血战斗，达成抗战最后的胜利，这是本席今天衷诚恳切的期望。

创建时间：2007-8-8


建国训练的要点和实际的目标

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十六年

版面原件：第528页，第529页，第530页，第531页，第532页，第533页，第534页，第535页，第536页，第537页，第538页，第539页，第540页

〔第528页〕

——中华民国二十六年六月二十七日对

        庐山暑期训练团大队长以上官长讲——

〔要旨〕
  一、本团训练之基本精神在奋发学员之建国热忱，激励其责任心，使人人能自动奋斗，随时准备为复兴民族而牺牲。
  二、自动发于内心自觉，内心自觉由于精诚感动，故本团教育，注重以身作则。
  三、要使一般学员在受训期中，深切领悟建国训练之精义，以确立其坚毅着实勇往迈进的建国精神。
  四、要使受训人员自视如入伍新兵或入学新生，而以新的精神接受此次训练。
  五、此次训练须从改进学员之实际生活作起。
  由日常生活之军事化纪律化以坚定其革命信念，充实其革命精神。
  六、此次训练之实际目标，在造就建国复兴之中坚干部。
  七、造成健全中坚干部之要件。
      １·要教以组织的能力——以本团组织为例，教以一般组织之基本知识和运用组织的方法，以充实其组织能力。
      ２·要增进其管理的能力——须使学员明了我国一般机关部队不注重管理之流弊，以及一切事物必须管理之重要，灌输其管理知识，增进其管理能力。
  八、今后要以严格的管理，防止一切生命土地器材金钱和时间的浪费，以增加建国的力量。
  九、中国人五大浪费为救国建国的最大致命伤，今后尤应痛切改正。
  十、希望大家教导一般学员办事的方法和规模，强固其建设的精神和毅力，团结一致，共同奋斗，完成现〔第529页〕代国家的建设。
〔本文〕
  今天趁着本届训练还没有开始以前，要将此次举办庐山暑期训练应该注意的几点，先和各位官长说一说。
  本届庐山暑期训练团训练的宗旨，已经在训练纲要中明白的规定了，此地不必再说，今天所要郑重的来告诉大家的，就是要如何贯澈这个训练宗旨，来达到我们所预期的目的，其中最要紧的就是要藉这一次的训练，来奠定我们全国受训的各界文武同志救国与建国基本精神，在　总理博大精深的三民主义诏示之下，在中央统一御侮，救亡图存的一贯政策之下，人人奋发建国的热忱，激励其救国的责任心，向?共同的目标，能够自动努力，自动奋斗，尽忠于其本职，随时准备为复兴民族而牺牲，就是要人人尽忠于各人的职务，要人人知耻明义，牺牲奋斗，自立自强，自动的发挥其爱国的精诚，这是我们此次庐山暑期训练的精神，也是本团教育唯一的目标。我们要将这个建国救国与爱国的基本精神，在此次本团各期训练当中，切实的培植起来，将来受训人员入学以后，无论在日常生活的食衣住行，起居作息以及学术指导各方面，都能够自动的振作奋起，精勤研究，服从命令，严守纪律，在精神上、智能上、技术上，树立革命建国的根基。要知道，我们中国无论文武教育，最大的缺陷，就是呆板，只有被动的学课，毫无自动创造的指导，所以教出来的学生，无论是大学毕业或专科毕业，如果叫他运用所学的来办事，就不能自动的达成任务，譬如军官学校刚毕业出来的学生，叫他当排长或班长，如何统带部下，如何训练指挥，如何管理事物，在学的时期，并不注意，亦没有人教他这种实用的学问，所以他所学的东〔第530页〕西都不能应用到他实际工作上去，这就是中国教育呆板和被动的明证。此次本团的教育，就要对症下药，处处地方要注意激发一般受训人员自动奋发的精神，不必要上官来监督约束，而他都能够自动的尽到本职，达成一定任务，因为此次来受训的学员，已有相当经验与学力了，也并非是一个茫无所知的学生，所以我们应该先要启发他自动的知能，这样纔可达到两个星期短时间训练的目的。大家还要知道，自动是发于内心的自觉，而内心自觉是由于精诚的感动，所以我们各位担任训练的高级官长，尤其要随时切己省察，有没有不能自动尽职的毛病，和随时准备为革命牺牲的精神，总要事事以身作则，自己的一切仪容态度思想行动言论作为，确能为一般学员的表率，纔能够收到不言而教不教而化的效果。孟子所谓「教者必以正」，西儒所谓「教育之道，以言教不如以身教」，就是这个道理。以上关于本团训练的基本精神，要求我们各位官长努力贯澈的最紧要的第一点。
  其次，我们这次举办庐山暑期训练一切办法规章课程设备等，都经筹备妥当，开学以后，我们全团教职员官长必须按照各项规定严格做到，大家要一致奋发，认真管教，澈始澈终，一刻不懈，使一般受训人员，深切感悟救国的奋斗与建国的工作，应该要如此，就是先给他们一个救国与建国工作的榜样与标准，如此训练，纔有实益，使他们从而察觉到他们过去所受的训练以及他们过去训练人家的，都不免错误缺陷，而能够以「昨死今生」的决心，受到本团革命教育的洗礼，从新树立为实行三民主义复兴民族而自动奋斗勇于牺牲的建国精神。我们要做到这个地步，首先就要使一般学员知道此次入学受训，不要还当自己是一个官长或教员，要使他们把自己当作初入伍的新兵或初进校的学生，诚心诚意的来从头〔第531页〕学起，要教他们从个人日常生活的吃饭穿衣走路说话以及礼节仪容等澈里澈外改进过来，再推而广之，教他们如何用其所学，献其所能，为国家为民族为革命来奋斗牺牲的道理，凡属这些革命的学问，和组织规模条理，在两周的短时期中，都要使一般受训人员懂得一个要领，有确实的心得，使得他们回去，能够自动的去工作，而且使得他们各种工作，皆能事半功倍，至于我们担任训练的人，对于一切操练作为，一定要说明他的真确意义，换句话说，就是要使一般学员知其当然，更知其所以然，然后他们纔知道这种训练的真价值，感到学习的兴趣，否则他们只知道规矩严格，被动强从，便要索然寡味毫无实益。外国人教人就知道运用这个妙诀，每当一个新兵入伍，或学生入校的时候，第一天就叫他们换衣服，换了的衣服，将包袱包起来，逐件登记，存入仓库，其次理发、剪指甲、洗澡、穿衣、吃饭、迭床、扫地，和集合、站队、点名、上课、出操，以及饭后桌上碗筷等都要洗涤干净，摆放整齐等等。凡属这些事情，都要确切做到，而其所以要如此做到的道理，都由官长或教师剀切说明，因此他们的教育功效特别大，我们现在要教育出一般人才，将来能够成功大事业，也要效法外国人教人的精神，首先从一个人的食衣住行教起，使他从日常生活平常细微的地方做起，管得严还要教得明，作得到更能知得透，这些道理我在庐山峨嵋等训练集中，已大略的讲过，大家要拿来阅读一遍，尤其我们各位官长将来要与一般受训人员共起居同饮食，对于这些道理，要澈底明了，要随时随地以简单明了的言词，告诉他们生活改造的真意，贯输他们革命建国的精神，譬如吃饭、穿衣、住房子，走路，坐车都有一定规矩，都要按照一定规矩去作，我们为什么要这样办呢，他的深意就是要求整齐严肃，合乎军事化，又如军队的整理内〔第532页〕务，无论鞋袜衣帽皮带绑腿等等，都要整整齐齐，放在一定的地方，不准随便移动分毫的地位，这是为的什么，就是要求合乎军人节省时间，和时时要有准备的意思，因为军队的内务，如果不清洁整齐，东西放置没有定所，一到火警或敌袭等警急时机，或黑夜无灯的时候，如此许多人员，住在一间房子里面，岂不要先自相纷乱么，若果遇有敌人来袭击的时候，要临时来寻找各项需用的东西，在黑暗忙乱之中，东西没有找得，敌人已近前了，你的生命就不能保了，所以军事不能差一丝一毫，愈是人多，愈要有组织、有规律，军人要有整齐严肃的生活，不能放松一时一刻，简单的说，就是为「要有准备」，有了准备就随时可以消灭侵犯我们的敌人，不单可以保障我们自己的生命，而且可以保障国家独立自由的发展，我们如果将每一个军事教育上的要求的真义，如此简明扼要的对受训人员说明，他们自然乐意军事化，纪律化了。

  上面所讲的，是说明本团训练的基本精神，和教学双方所应取的态度和方法，现在再要将本团训练的实际目标，和应该注重的两件大事，逐层说明。
  我们这次庐山暑期训练，一般教育的实际目标，就是要造就此次来受训的全国公务人员为革命建国复兴民族的中坚干部。过去中国一切事情不进步，不上轨道，就是缺乏为事业中坚的中级干部，以致上层人才虽多，因为没有好的帮手，个人的精力时间有限，不能尽量推动广大的群众，成功真正可大可久的事业，低级人才虽多，因为他没有健全的干部，去指挥领导他，所以他虽有上进的热忱，也无从受到正确的领导和适当的训练。因此各级人才，彼此不相衔接，全盘组织松懈，不但革命的效能，无形减低〔第533页〕，而且人才与事业常有脱节的危险。为要补救这个缺憾，所以此次本团各期训练，要针对?这个实际目标。造就一般革命建国中坚干部，对于上官能够运用他的真实本领，自动奋发，精勤实干，不致有负他的职务。对于部属，能够诚信孚洽，恩威并用，指挥提挈，收得如臂使指的效果。如此纔能够推进一切事业，革命建国纔有成功的希望。
  这种革命中坚干部，如何纔能够造就成功呢？第一、要教以组织的知能。先要拿本团全盘的组织和训练纲要，告诉他们，自团长教育长团附以至于学员兵夫，其中纵的组织如何，横的组织如何，纵横组织综核起来相维系关连的精神和一般关系如何，彼此职务范围与权责分际如何。如何谓之分工合作，如何乃可增加办事效率，如何可使事半功倍，如何可以节省时间和经费等等，这些内容，每一个队长都要详细告诉本队所有的受训人员，尤其人的认识，为观察一个组织体的首要条件，最关紧要，我们不仅要使本队队员在两周受训的短时期中，彼此都相认识，而且本团的所有官长学员，最好都能多得接触机会，注重小组会议，公开讨论，然后纔能真正明了本团整个组织的内容，和整个组织运用的方法与精神。总之，关于人事组织方面，最要紧的是系统，有横的系统，和纵的系统，横的系统是平行的，纵系统是阶层的，其中平行的要合作，阶级的要服从的道理和精义，都要详切告诉一般受训人员，这是指示组织知能的最好实例。除人事以外，其余时间的支配，空间的配备，都是在组织范围以内的事，譬如就此次本团的训练来讲，全体官长学员的饮食起居，上课出操以及入学毕业的时间支配，都要有整个一致的合理规定，各部办公地点，各队营房课堂，以及厨房厕所浴室晒场仓库等等，都要有全盘设计布置，甚至〔第534页〕第一第二第三……等讲堂在那里，各人上课出操吃饭睡眠的席次如何规定，痰盂如何安置，垃圾桶摆在何处，扫帚抹布等应放在什么地方，都有一定的意义，这些都要告诉他们，都要遵照规定的去作，不可任意纷乱，尤其要注重秩序，对于时间的支配，务要准确，空间的配备，必须整洁，就是最细微隐蔽的地方，都要精神贯注，照顾周到。关于这些组织的知能，对于我们这次要养成中坚干部办事能力的训练，更为重要，但是我们从前无论在学校或部队里受训练，一般先生或是官长从来没有拿这些重要的技能来教过我们，所以现在无论那一个机关团体里面，不但人事组织，系统纷乱，上官部下同事之间，不是任意凌越，就是彼此冲突，弄得不成体统，而且对于起居作息，可以随便不守定时，一切房舍器物，毫无秩序，污秽肮脏遍地皆然，驯至可以随地吐痰，随处倒水，随处大小便，整个国家直同乱麻一般，全国民众毫无训练组织，弄到现在如此衰弱危亡的地步，不成其为一个现代的国家。今后我们要训练一般革命的中坚干部出来，首先就要告诉他们这种现代国民所必备的现代知识与能力。就是组织的知能，使他知道任何机关事业，组织要求严密，没有旁的妙诀，就是对于我上面所讲的「一切事情，要求系统分明，秩序井然，责任清楚，分际有定，时位准确，越是细微的事情越要注意，越是隐蔽的地方越要留心，并要使人人透澈了解，这些原理原则，能够严格遵守，不得丝毫违背，我们有了这样有组织能力的干部人才，来作建国的中坚，整个国家建设事业，纔能够按照预定的计划，逐步切实推进，收到事半功倍的效果。」

  第二要增进管理的能力。我们中国无论那一个机关部队学校，一切人事、土地、物品，都缺乏合理〔第535页〕的管理，不像外国无论什么地方，政府与人民，对于一切人事，户口土地财产物品等，以及家庭个人日用各种东西，都有详确的登记和统计，随时注重合理的管理。此所以外国人敢于随便压迫欺侮我们，而我们国家所以要受人家的欺侮压迫。我们现在要养成一般能够肩负救亡图存的重大责任的中坚干部，必须教他们有管理的知识，而且要增进他们管理的能力，尤其先要使他们知道全国各机关部队学校一般主管公务人员，大家都不知管理，以致事物零乱损失，人力财力，无益消耗，空间时间浪费的实在情形，因而知所警惕力求改进。譬如就军事机关来讲，从前部队里当团长的，只知道带兵，是指挥队伍打仗，只要部队能够如何侥幸打得胜战，就算尽了带兵的能事，而不知道在平时要如何管理他的人事经理器材，在精神物质各方面来统摄全军，以发扬他四维八德真正的武力，有时他们虽然也注意管理部下，但只知道管理到士兵为止，对于一切勤务兵、马夫、火夫、挑夫、杂役等，从来不去注意整顿，殊不知管理这些杂役兵夫，比较管理列兵还要重要，现在一般部队往往找些幼年无识的人来当勤务兵，找些身体衰弱的人来当火夫，又不注意训练管理，随时都可以发生毛病，甚至弄到全队官兵没有饭吃，想来真是危险，外国军队，对于杂役兵夫特别慎重选择，要在部队充当两年正式士兵而且要体格强健常识充足，技术顶好的纔挑选来当勤务兵或看护兵，到差之后，尤其注意严格训练管理，务使敬谨克尽厥职，这种精神是值得我们效法的。又如一般机关仓库里面，往往在几十年前买来的东西，随便搁在一个地方，迄今还没有人知道清理的。五十年或四十年前所买的东西，现在如果把他清理出来，有许多还可以应用，即令不能合用，也还可以加工改造，废物利用，那晓得一般负责人员，都不知道注意，不要说普通一般的〔第536页〕机关部队如此，连到现在新设的各种机关，也都不知道注重管理，一般机械工程人员虽然在外国学得一点新式技能，能够使用各种新式武器，但对于外国发扬技能，运用武器的基本学问，即管理事物的知识和能力，却不知道要格外注重。对于外国人最重管理的方法和最善管理的精神，却一些不曾学得回来。譬如外国人施行检查时，首先注重厨房厕所，而且其最隐蔽微细最不令人注意的地方，如屋角、窗隅等都仔细的察看到，都要弄得干干净净，他们要是检查仓库的时候，主管官往往亲自脱了衣服，跑到仓库里面，将储藏的东西，逐件查点，打扫清楚，分别登记核对，这是何等综理密微的工夫。中国一般办事人员，从来不讲究检查工作，亦不知道检查真正的作用是什么，即令检查起来，也是走马看花，大致整洁就算完事，其它登记统计核对管理，更少有人注意了。
  我常常用心研究，也常和外国人讨论中国人通常不注重管理的技能，以致一切事物，皆归无用的浪费，研究这些毛病的缘因在那里，他们外国人曾对我说，中国人有很好的脑筋不来用他，所以对一切事物，皆不想研究，因此什么都没有进步，不但不肯用脑筋研究，而且很健全的双手和双足，乃至于耳目五官，都要偷懒。因此，知道我们不会管理的毛病，是在「懒惰」二字。所以　总理说我们中国人不单智识睡了觉，就是道德亦睡觉了。这些话真是值得我们反省。我老实对大家说，在我的同事中间，十分之九的人员，都不知自动负责，尽心尽力来管理一切事物，替他的上官尽到最大的助力。一件公事来了，科员随便转呈科长，处员随便转呈处长，科长处长也不知加一点研究思索，随随便便看一下，再转呈上去，就算了事，殊不知公事到了我的手里，就是我的责任，就要负责尽职，竭尽我所有的智能来办好〔第537页〕他，必要办到尽善尽美，了无遗憾，如此纔不愧为一个中坚干部。否则一切公文如果都要我们最高的主管长官自己动手来批改，一个人的时间精力，那里支配得来，因此可以证明现在一般公务人员懒惰苟且，就是俗话所说的吃饭、睡觉、混时间、不管事，再简单说一句总括的话，就是不肯负责任，这些不肯负责任的人，就是没有胆量，不敢担当革命的人，这些不敢担当革命的人，就是没有出息，不中用的人，亦就是不知廉耻之徒，我们现在训练人才，就是要训练一般明礼义知廉耻，尤其是要训练他们有胆识敢担当的干部。所以我们此次训练，要特别注意养成他们负责任守纪律的精神和习惯。这样纔是训练的真正目的。我们一般上级干部现在所苦的，就是苦于没有健全的中坚干部来作帮手，许多事情，都不能如我们理想一样，能够尽量迅速推进，所以这次本团训练，特别要注重到这一点，造就一般精明强干敢担当能负责的中坚干部人才出来。来健全各级政府机构，使各机关如同一架效能最大的机器，各个公务人员就如同这架机器当中一个轮盘或螺丝，一旦发动机发动，各部份都能自动的尽到他的职能，一切公务管理，公文处置分配等，都能随时研究出最有效率的办法，并能就各人知能之所长，分配工作，不拘泥于呆板的规定，而要收得运用之妙。如此我们有了一个工作计划，纔可以如计按期实现，这种自动的负责的训练，总使他们能够对于自己职务范围以内的公事公物，尽其最善的组织和管理之能事。这是我们要贯注到一般将来受训的人员的，要使他们都能充分的具备这种精神，纔能够当一个健全的干部人才。
  还有中国人一种最大的毛病，就是浪费。我们现在要训练一般中坚干部人才，最要紧的就是要使他〔第538页〕们具有组织和管理事务的能力，来铲除过去机关部队学校普遍的浪费毛病。即如现在我们庐山传习学舍这所房子，所用的建筑经费当中，至少浪费了三分之一，就是由于一般办事人员缺乏组织和管理能力的缘故。你要他建筑一所可以容纳一千五百人坐位的房子，他就只照此容量来设计，对于这一千五百人所需要的大讲堂厨房厕所澡堂会客室等，他就不知道自动考虑，合理的设计，一般工人固然不知道，不能去怪他，就连这个工程师也不加研究，也懒得问这房子是做什么用的，只建筑这一千五百个人的床位就算了事，这就是没有组织能力，没有管理能力，所以要发生这许多浪费，不知中国是如此穷的国家，使用一切财力物力，都要有严密的管理，作经济的打算，纔能够于穷干苦干当中，打出一条出路，否则贫弱到这步田地的国家，永远不能翻过身来，俗话说：「吃不穷，穿不穷，没有打算一世穷」。就是这个意思，我们现在要训练能为国家为公务打算的一般干部出来，方能完成我们建国救国的责任。
  中国浪费的毛病，还可以从下面几件事观察出来，第一就是土地的浪费，许多肥美的土地，因为使用不得其法，以致不能「地尽其利」，这不必说了，还有许多好的土地，无人耕种垦植，简直让他荒芜，置之不顾。这不是由于一般公务人员及各地民众，懒于打算和管理之所致吗。第二就是生命的浪费，全国每年枉死的人不知多少，社会上一般贫穷无告，无衣无食，饥寒疾病而死的固不计其数，就是军队当中，因为长官管理不善，以致冤枉死亡的，也不知道有多少。第三就是武器的浪费，格外可怕。外国军队对于武器的重视管理，直如重视个人的生命一样，那怕是一个零件，一根针线，都要登记保管起来，他们一枝枪往往可以用十年二十年，到我们军队手里，一年或半载，就用坏了，这不是枪枝不好，实〔第539页〕在是因为一般官兵不检查，不擦拭，随便乱丢所弄坏的。这就是管理不良的大毛病。第四就是金钱的浪费，这种现象尤其是普遍易犯的毛病。往往人家一千元可以作好的事情，我们用了两千元还作不好，人家费一百元可以买来的东西，我们费了两百元还买不来。或是买来了亦不能用，至于一年中间浪费的粮食、被服、驴马和一切器材，那更不计其数了。还有第五个最可惜最可怕的就是时间的浪费，外国人一点钟可以做完的事，我们要做一天，甚至耽搁了一年两年，还没有完结。外国人用力做工一点钟可以做得很好，我们要做一天，还不如人家做得好。这就是懒惰懈怠，一切事工，都不肯用心，也不肯使劲，亦就是不负责任，这样浪费时间，就是虚度光阴，不单是国家不得了，就是个人活了一生，还不如外国人活了一年的功效来得大。因此中国人虽有四万万人，而由外国人的眼光看来，我们中国人没有几个像现代的人，这五大浪费实在是我们救国建国工作最大的致命伤。所以我们此次要训练一般肯用心，肯使劲，不错过，不闲过，并养成他知道爱惜寸阴，宝贵时间，能够切实苦干负责到底的干部，纔能达到我们这次训练最大的要求。总之诸如上面所述种种浪费的事情，真是举不胜举，其唯一的根本病因，就是一般人缺乏管理的能力，又不知管理的重要，来尽心讲求，以致积习日久，懒惰成性，成为普遍衰败的风气，今后我们要打破浪费的恶习，养成勤俭的美德，发挥建设的效能，就要使人人能注重组织，厉行管理。这完全要由我们官长以身作则来教导一般受训的人员，使他们个个人都有健全的管理的能力，和组织的技能，然后再由他们将来回去，改革各级机关，以为全国各地政府人民的倡导，养成社会廉俭之风，则全国由于免除浪费，增加效能所发生的力量，就可以拿来建设一个富强的现代国家。

〔第540页〕

  以上所讲关于本团训练的基本精神和实际目标，以及要教导学员以组织的知识，增进其管理的能力，如何来养成健全的中坚干部的道理，都已说明白了。希望大家本此训练要旨，以身作则来教导一般学员，要知道，我们这次的训练，不仅在教导受训人员各种学术科而只限于上课出操爬山呼口号而已。最主要的是要告诉他们办事的方法，组织的规模，作事的态度，和建设的精神，以及培养其坚苦卓绝埋头实干的热情和毅力。大家精诚团结，共同一致，来建设一个现代的国家，如此，纔不愧为建国的训练，纔不负本团长深切的期望。

创建时间：2007-8-8


建国要素精神和必成的信心

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十六年

版面原件：第562页，第563页，第564页，第565页，第566页，第567页，第568页，第569页，第570页，第571页，第572页，第573页，第574页，第575页，第576页，第577页，第578页，第579页，第580页，第581页

〔第562页〕

——中华民国二十六年七月九日出席

    庐山暑期训练团开学典礼讲——

〔要旨〕
  一、此次庐山暑期训练，就是革命建国的训练。
  二、大家应该作建国的战斗员，以战斗的精神，来建设国家。
  三、建国的战斗员，应锻炼强固的体魄和健全的精神。
  四、民生建设是革命建国的中心工作：
      （一）民生建设应以仁爱为原则。
      （二）民生建设之要件，在建设人民之食衣住行育乐。
  五、建国之三大要素：
      （一）精神——要力行新生活运动。
      （二）物质——要厉行国民经济建设运动。
      （三）劳力——要普及劳动服务运动。
  六、建国工具为管、教、养、卫，即以训练地方自治、扶植民权为要着。
  七、至诚为建国的原动力：
      （一）要诚于内以养成智信仁勇的德性。
      （二）要诚于外以确守礼义廉耻的规范。
  八、建国干部应以严的精神修己治人：
      （一）「实」为严的法则——要实事求是，实干到底。

〔第563页〕

      （二）「公」为严的准绳——要公忠体国，公尔忘私。
  九、此次训练在传授革命心得和建国秘诀，希望大家要力行不倦，坚持不惑，以求贯澈。
  十、现在正值建国救国复兴民族的紧急关头，大家务必鼓舞精神，埋头实干，以完成建国使命。
〔本文〕
陈教育长、各位团附、各官长、各学员：
  今天我们庐山暑期训练团举行开学典礼，适逢国民革命军北伐誓师纪念日，本团长在没有对大家训话以前，先要率领全团官长学员对国民革命军阵亡将士各同志以及历年为革命而牺牲的各同胞，俯首默念三分钟，谨志追思崇念的敬意。
  此次我们举办庐山暑期训练团，召集全国各界文武同志，来此受训，其意义是在继全国统一之后，当外患紧迫之时，来发动一个举国一致救亡复兴的建国运动，是要训练一般忠勇坚实，刻苦耐劳，精勤迈进，奋励无前的革命中坚干部，来健全政治机构，推动广大群众，要发挥全民族的精力，在最短的期间，来完成建国救国的非常事业。所以我们这一次的训练，就是革命建国的训练。也就是继　总理黄埔训练和过去几届庐山训练的革命使命，而肩负划时代的统一建国之非常任务的训练。大家要知道，我们国家经过了已往几年的苦斗，从艰难险阻中挣扎出来，到今天虽然敌人的炮火还要在我们故都附近，随便轰击，但是我们已经有了一个建国的基础，已经造成了一个不可动摇的自力复兴的机会，无论敌人如何逞其凶暴，横加阻扰，我们都不必怕了，我们要藉这一次庐山训练，来造就一般革命建国的干部，凭借这以无数先烈头颅和血汗所奠定了的基础，乘?这千载一时艰难创造而来的机会，从党务、军事、政〔第564页〕治、经济、教育等各方面，来澈底改革，努力刷新，迅速完成各项建设，切实培植国家实力，以达到救亡复兴的目的。所以我们这一次庐山训练，对于我们革命历史之能否发扬光大，和国家民族之能否真正建设复兴起来，关系非常密切重大。我们全团官长学员，人人要以建国干部自任，来负起革命成败国家兴亡的全部责任。
  我们这一次庐山训练既是建国的训练，然则所谓建国训练是什么呢？简言之，就是要训练我们如何尽量贡献我们的聪明才智和生命自由给国家，如何用我们的血汗来培养并充实救国的力量，以突破帝国主义者所加于我们的一切不平等条约的束缚，洗刷国家近百年来所蒙受的一切奇耻大辱，使我们的国家能够真正自由独立强盛起来，再扼要的说一句，这一次训练，就是国家争自由、民族争生存的最后战斗的训练。凡是本团的官长学员，人人要立志做一个建国的战斗员。在两周的受训期间，要充实各人的战斗精神，坚定共同一致的战斗的信念，将来毕业回去，纔能够以战斗精神，抱定必胜信念来从事各种国力建设，以达成我们所负的建国使命。本团长今天看了陈教育长带了我们第二总队的官长学员一早从牯岭跑了下来，经过崎岖的山道，在烈日酷炙之下，能够按时赶到目的地来举行这个开学典礼，这就是表示我全体学员无论文的武的，只要有决心，能力行，就都能够作建国的战斗员，都有刻苦耐劳克服困难的精神。充此精神，就不难从穷苦困危的环境当中来推进国家各项建设，在强邻虎视凭凌之下，更能充实御侮复兴的力量，希望大家从今天起，务必了解如何以战斗精神来建国的道理，在建国救国的过程中，我们的生活就是战争，战争就是生活。我们无时无刻不在战争，即无时无地不要发挥我们的战斗精神〔第565页〕来培养国力，保护国脉，以造成真正自由平等独立强盛的中华民国。
  我们要以战斗精神来建设国家，这个战斗精神从何产生呢？唯一的要件：就是要有坚强的体格和健全的精神。我们要有强健的体格和精神，就要注意刻苦锻炼，要锻炼我们能够负荷建国艰巨的体魄和精神，纔能够做一个真正的建国的战斗员。大家要知道：一个国家的建立，国民精神的建设，和体力的建设，是不可少的两个先决条件。一定要全国国民，人人有强健的身体和饱满的精神，然后立国的根本，纔算巩固。古人所谓「民为邦本，本固邦宁」，就是这个道理。所以我们这一次的训练，最基本的课目，第一就是锻炼精神，第二就是锻炼身体。要使全团官长学员，人人身体强固，精神充足，纔能够拿出一种非常的魄力和非常的精神，来担负非常的建国工作。然则我们要训练怎样一种体格和精神方能胜任这个艰巨的工作呢？我们既要作建国的战斗员，就必须锻炼我们的身体，虽在冰天雪地或烈日火炙之下，也能够进行自己的工作，尽到应尽的职责，虽在枪林弹雨戎马倥偬之中，也能够镇静自如，达成一定的任务。要使我们的身体能够耐热耐冻，耐饥耐渴，耐劳苦，耐烦剧，更要有不怕难，不怕死，富贵不能淫，贫贱不能移，威武不能屈的精神，如此纔配得上作一个革命建国的战斗员。纔能够在现在这样艰难穷困的环境之下来建设三民主义的新国家，所以建国不是什么玄妙高深的事情，也没有什么新奇巧妙的秘诀，其唯一的把柄，是操在我们各个富有建国热诚的革命志士的手里。其唯一的起点，也就在我们自己的本身。我们能够运用这七尺昂藏奋发愈用愈出的精神，来增进工作效能，就是国家有了新的生力。我们能够以坚实强固的体魄和精神，克服工作环境一切自然与人为的困难，来按步就班尽到各人的本〔第566页〕职，也就是国家有了继续不断的进步。反转来说，如果我们国民个人的身体病了，就是国家病了，我们国民个人的精神颓废了，也就是国家的灵魂衰歇了，在目前国难如此严重，外侮如此紧逼的时候，国家民族所赖以奋斗挣扎死里求生的唯一工具，就是我们国民个人的身体和精神，只要我们国民各个人的身体强壮，精神常新，则国家无论遭遇了怎么样的困难挫折，都可以打破，从新复兴起来。反之，如果国民的身体精神坏了，则「物已先腐，虫必生焉」，必定要趋于自侮自伐自灭的一途。中国从前之所以要受人家的欺侮压迫，就是我们一般国民的身体太坏，精神太不振作，更没有以身许国来为国家保养锻炼的认识和觉悟，以致人家轻视我们比轻视亡国奴还不如，现在我们要利用这个千载一时，千钧一发的时机来建国救国，必须从根本?手，加紧锻炼我们的身体和精神，剔除过去一切自贱自杀的腐败恶习，不好再和从前一样，弄得一身残败凋敝，萎靡不振，成为一个半死半活不生不死的人，我们在两周的受训期间，要以金丹换骨的决心和精神，来锻炼各人的身心，原来体质衰弱容易害病的，固然要痛下功夫，认真锻炼，使自己的身体经此次训练以后，能够转弱为强，不再生病，就是原来体质强健没有害过病的人，也要格外珍重已有的健康来努力锻炼使他能够永不生病，总要如古人所说的「久炼成钢」，将各人的身体练成铜筋铁骨一般的强固，将来纔能够做一个顶天立地的人。才能够忍受一切风霜雨雪，严寒酷暑和一切艰苦困厄，来作出一翻顶天立地的建国事业，所以我们在这两个星期当中，知识技能的训练还在其次，最紧要的，就是要锻炼各人的精神和体魄，这是建国的基础，也是建国训练的基本训练。

〔第567页〕

  以上是说明建国所需的基本精神和建国所必备的基本要件，现在再来讲到建国运动的方式，关于建国运动的方式步骤、内容、以及建国的原则等，　总理在他所著的建国大纲和建国方略两部书里面规划说明得很详尽，大家要仔细加以研究，此地不必多说，今天本团长要和大家说的建国的道理，可以分作两大部份来讲。

  第一就是建国的中心工作，我们现在所要从事的工作，本来可以说不出国计民生的范围，国计也可以说就是国防，国防的内容，依广义狭义的解释而有不同，狭义的国防，就是指国家的军备而言，至于广义的国防除军备之外，还包括内政、外交、财政、金融、文化、教育、以及一切铁道、交通实业等等，这些国防建设当然是建国工作的最重要的一部份，但就建国的根本精神和终极目的来讲，这些还不是建国的中心所在，建国的中心工作是什么呢？就是民生，建设民生纔是建设国家的核心。　总理说：「建设之首要在民生」。就明白确切的指示了我们，今后建国工作中心目标之所在。我们今后要使国家真正建设起来，成为一个现代文明繁盛富强康乐的国家，先要设法建设民生，如果民生建设完成，则国防当然也随之而巩固了。

  我们要建设民生，要有一个什么原则呢？民生建设的根本原则，就是「仁爱」，我们　总理创造三民主义，领导国民革命，完全是以「爱人」为根本精神，所以我们民生主义的民生建设，也应该以仁爱为出发点，我们是为了爱护同胞，保育同胞，要使四万万五千万的同胞，人人有满足的生活，有发育健全的身体和活泼进取的精神，纔来实行民生革命，亦唯有人民生活需要能够满足，身体精神能够健全发〔第568页〕展，然后百工各安其居，百业能够繁荣，百工能够安居乐业，百业能够发达繁荣，然后军事政治纔有基础，社会经济纔能够发展，军事政治有了基础，社会经济能够发展，然后建设纔能够完成，国力纔能够充实。所以我们可以说，不仅民生建设之成功，是发于人心恻隐之微，以成其博爱之大，就是整个革命事业，和整个国家建设，都要有一种深厚的爱贯注其中，纔能够形成一种大仁大勇的力量。获得可大可久的成功。总理所创为民生建设之最高指导原则之三民主义的民生主义，就是根据这种仁爱的精神所规划出来的。这一层意思，凡属精心研究过民生主义的人，一定都能够深切领悟到。今后我们要奉行民生主义，来建设民生，以建设国家，不但不好违背仁爱的精神，而且要将这种精神施之实事，来发扬光大，一定要启发我们的天良，深切体认我们一般同胞的贫穷疾苦，要以「人溺己溺，人饥己饥」为怀，抱定牺牲自我，服务人群的精神，设法来解脱他们的痛苦。我们一切的建设都是为人民，为国家，为整个民族而发动的，只要大多数人民的生活能够充裕，整个社会的生存能够繁荣，整个国民的生计能够解决，整个民族的生命能够发展，还怕我们个人的生活发生问题吗，还怕我们一人一家的生计不能维持充裕吗。我们个人的生活与生存，实在是包括在整个国家民族和整个社会的生存之中，没有国家民族，就没有个人，离开国家民族的生存，就没有个人生存的余地，我常常说：「生活的目的在增进人类全体的生活，生命的意义是创造将来继续之生命」，就是这一个道理。我们立志担负民生建设和建国责任的人，一定要有这一种哲学的修养，有大慈大悲普渡众生的宗教热诚，有磨顶放踵以利天下的精神，有悲天悯人的血性，有深仁厚爱的至德，然后施之实政，从事建设，对于人民的实际生活，纔能够有真实的裨〔第569页〕益。不致再和过去一般官僚酷吏一样，只知剥削民众，以肥一己，欺骗民众，以图私便，像这种官吏，不但不配谈民生建设，而且根本不能做人，是我们革命志士所深恶痛绝，应为人民来努力清除的。大家要知道，像我刚纔所说的　总理的民生主义是以仁爱为根本精神，所以民生建设的结果，是人人能够满足他生活的需要，人人能充实并发扬他生命的意义，做到幼有所长，壮有所用，老有所终，矜寡孤独废疾者皆有所养，人人不独亲其亲，不独子其子，货力不必为己的天下为公的大同之治，不致蹈私人资本主义的覆辙，榨取他人的血汗，来填一己的欲壑，也不致酿成阶级斗争的惨剧，牺牲其它阶级的利益，来谋一阶级的利益。　总理所创的主义，既然先天的已具备了仁爱的至德，我们奉行主义来建设的人，就要在事实上表现出来，使这种仁爱的精神，能够发布于人间，充塞于宇宙。

  民生建设的根本原则既是仁爱，这种仁爱的精神从什么地方表现出来呢？换言之，就是谈民生建设的具体内容是什么呢？根据　总理三民主义所指示的「民生建设的内容，就是民生的六大要件，——即食、衣、住、行、育、乐」，关于食、衣、住、行如何建设的道理，　总理在民生主义讲演中已说得很明白，大家想必都已知道，以后还要切实依照　总理所讲的加以研究，努力实行，要使人民能够足衣，足食、安居、利行，丰岁固然能获温饱，凶年也得免于死亡，然后我们一般公务人员，纔算是尽到了职责，能够食禄无媿，反之，如果一般国民没有饭吃，没有衣穿，没有房子住，没有路可以走，那不仅我们革命党爱人救人的宏愿不能实现，而且连自己的职责也没有尽到，就要弄到亡国绝种的绝境，所以使人民足衣足食安居利行，是我们革命建设的首要目标。也是我们成功革命的唯一条件。至于育乐两件事〔第570页〕，民生主义里面虽没有讲到，但其关系民生的荣枯，实在与食衣住行四个条件同等重要。我们建设民生，除从食衣住行各方面来满足他们的物质生活以外，还要使他们能享受相当的教育和正当的娱乐，纔能够增进并提高他们的精神生活，当然在中国农村经济破产，物质条件缺劣的现况之下，我们要建设民生，一定要以满足人民物质生活为第一个目标，但是如果只知道物质生活的追求和满足，不知道促进人民的精神生活，则一般国民终年劳动辛苦，毫无一点精神快乐，这种生活，是要发生种种流弊的。即如我们训练团，除食衣住行以及一切教育设备之外，为什么要有俱乐部，运动场，游泳池，和公共园地的设备，这就是要以正当的娱乐，来调剂我们的生活，陶冶我们的性情，恢复我们的疲劳，增进我们的精神，这些就是民生娱乐的好标准，我们要使一般国民和我们一样在食衣住行的物质享受之外，还要有相当育乐的精神享受，纔能够增进他们生活的兴趣，鼓舞他们积极进取的精神。使人人能尽到本职，来革命创造，所以我们要充裕民生，施行仁政，就要对于人民的物质生活和精神生活两方面都要顾到，也就是要从人民的食衣住行育乐六大生活要件一齐来建设。要建设国民的食，要建设国民的衣，要建设国民的住，要建设国民的行，要建设国民的育，要建设国民的乐，这些要件都具备了，然后纔算是真正现代的民生建设，真正现代的民生建设能够建设起来，然后国家纔有力量，国防纔有基础，现代的国家纔能够巩固的建设起来。
  第二要讲到建国的要素，我刚纔说建设民生，要从人民的食衣住行育乐各方面来努力，使一般国民的物质生活和精神生活都能够得到相当的满足，此不过就国民个人的生活需要?眼，说明我们革命建设〔第571页〕之具体的中心目标而已。我们如果要从建设民生，来建设国家，还要有一种为全体国民所共同努力的建国要素，这种建国要素是什么呢，第一就是劳力，亦就是劳动服务运动，第二就是精神，也就是新生活运动。第三就是物质，亦就是国民经济建设运动。现在再分别和大家说明。
  我在上面已经说过，国民的体力是建国的基本要件，我们现在无论那一项建设工作，没有不是需要运用全国国民的巨大劳力来推动的，也没有不是要尽量利用我们国民的巨大劳力纔能完成的，过去我们国家没有进步，一切事业不能建设起来，就是我们不能够有计划有组织的来运用四万万人的劳力，以致一切凋敝，百废莫举，还要养成一般人民散漫怠惰浪费腐化种种恶习，为改革这种不良习尚，厉行革命建设起见，所以我在几年以前，特别提倡一种劳动服务运动，将我们全国急需建设的交通、水利等重要事业，用有计划有组织的征工方法，使全国的公职人员，和一般国民，利用公余或农闲时间，来实行劳动服务，逐渐的来完成。这几年以来，已有了相当的成绩，但是还没有达到普遍的目的，还没有唤起全国人民自动努力的精神。今后我们要在最短期间，来完成救国最急要的建国工作，必须由我们此次受训人员以身作则来推行普遍的劳动服务运动，我们所要求的是普遍，是自动，要使全体国民，有一分劳力，即应为国家作一分事情，有十分劳力就要为国家作十分事情，无论架桥、修路、筑堤、挖河、浚湖、开垦，甚至构筑国防工事等等，都要因时因地制宜，由我们全体建国中坚干部督率一般部属和各地人民，以我们自己的劳力，来逐步推行，我们知道，过去许多华工被募出国，在美洲，在南洋群岛，替人家开矿垦荒，建设了新的大陆，开拓大洋洲，为什么我们不能自动的厉行劳动服务，使我们自己的劳力为〔第572页〕建设自己的祖国而用呢，这是值得猛省而急起直追的。其次讲到为建国要素的精神一项，就要实行我所提倡的新生活运动，关于新生活运动所有的含义和原则，以及实行新生活的步骤和方法，在我过去的讲演集里面，已说得很明白，今天限于时间不必再讲，大家一定要切实拿来研究，务须融会贯通澈底了解，身体力行，成为习惯，然后里可以教部下，教学生，教导一般国民，使大家都能实行新生活，以新的精神来产生新的力量，而迅速确实的来推动一切建国的非常工作，否则，如果国民的生活不能改进，精神不能建设起来，什么事业都没有办法，我们这个扶危救亡的非常建国工作，就不能够完成，所以大家今后一定要拿出一种昨死今生的精神和求生救死的决心来实行新生活运动，以奠定我们建国救国的精神基础。

  再次，说到建国的物质要素，就是要推行国民经济建设运动，国民经济建设运动的最根本要义，就是要使全体国民在政府提倡指导协助之下，自己设法来推进各种经济建设，就农业、工业、商业，以及交通、金融、各方面来增加生产、调节消费、流畅货运、平均需求，以充裕国民一般的经济生活，只要人人的经济丰裕，物力充实，则国家的富力，就无形增加，国家的富力增加，则立国的物质要件就具备了。大家不要以为现代的建国工作关于物质建设，只有靠政府运用大的力量来修筑铁路公路，建设各种大的工厂，开采矿产富源，而忘记了国民经济建设一方面，要知道，如果国民经济不能建设起来，人民日常生活需要，尚且不能自给，还能够建设国家经济吗？所以建国要素之物质的条件要求完备，必须国家经济与国民经济并筹兼顾相辅而行。只有国民经济建设，而没有国家大规模的有持久力的经济事业为〔第573页〕之领导扶助，固然不能充实发展国家的富力，但是如果只偏重少数的国家经济事业，而忽略了基本的国民经济建设，则即此有限的国家经济事业，也不能够维持发展，所以国民经济建设运动，是建国运动中充实建国物力的基本工作。
  我们要建设国家，除了上面所说的要具备建国所需的劳力、精神、物质，三件要素以外，还要运用一种什么工具来运用劳力、建设精神、发展物质呢，换言之，就是建国的工具是什么呢？如果没有一种工具，则国家不能建设起来，古人所说，「工欲善其事，必先利其器」，这是一定不移的道理，然则我们用来建国的利器是什么呢？我们建国的利器就是管、教、养、卫四个字。我们对于一切人事物地时间，都要管理，人的管理，要以人能尽其才为终极目标，无论农工商学以及一切自由职业界的人，都要在我们政府统率保护之下，各人有一门职业，各人能尽其职分，尤其在我们机关学校部队里面：凡是我们的部属学生士兵，特别要注意管理，不使他们有一点懒散颓唐浪漫傲矜等恶习惯，要从外表生活的规律化，做到内在精神的整肃严谨，精勤奋发，更要使他们能自觉的注重内心修养，以培养各人自动创作的能力，能够发挥最大的工作效能。至于事物时地的管理尤其重要，可以说天下一切事业的成功、失败，全看我们对于一切事物时地能管理不能管理，管理得法不得法，中国以前各种事业失败多而成功少，就是由于没有管理，或者有了管理而不得其法，以致什么事情没有计划，什么东西无人经管，好的土地任他荒芜，宝贵时间等闲虚度，形成国家普遍的荒废浪费的大毛病，什么东西到了我们手里，就容易损坏，什么事情我们办起来总是事倍功半，甚至毫无成绩，这样对于什么事物无组织无管理的国家，如何不〔第574页〕要受人家的欺侮压迫，要弄到现在这样危急存亡的地步。今后我们要建设国家，最要紧的就是要拿「管」字来作第一个革命建设的工具。首先要对于我们自己的生活，要严格管理，然后以身作则，来管理部下学生和一般人民，使全国人民在国家法令团体纪律和一切合理的规矩之下，来过正常的生活，要使人人都有管理的知识和能力，能够管理一切事物地时，以增进人力物力，来充实生活的内容，发展生活的意义。
  我们建国所需的第二个工具就是「教」，所谓教就是以先知觉后知，以已知觉不知，也就是以先觉觉后觉，以已觉觉不觉的意思。中国从前的政治，只要人民纳粮完饷能尽当兵义务就算完事，对于人民不知道要普遍教育，所以古人说：「民可使由之，不可使知之」，这完全是一种愚民的政策。这种愚民政策，过去君主专制时代是难怪的，但是到了现在，特别是在这外患深重时机迫切，我们要以三民主义来救国的时候，必须澈底扫除这种专制时代的遗毒，要拿「教」字这个工具，依照　总理的遗嘱，来唤起民众，要教他们以国家的知识，培养他们民族的感情，使他们知道如何团结民族，如何运用民权，如何发展民生，来救国家救民族，以图自救，这个革命建国的道理，如果不使他们知道，那末他们对主义就不知信仰，对主义没有信仰，就不能发生革命的力量，革命力量不能产生，那我们现在要在最短期间，以非常的努力来完成建国工作，如何可能呢。所以我们现在一般公务人员要想尽到建国的责任，就先要负起教民的责任，都要善于使用教字这个工具，或以言教，或以身教，或以政教，或以文字来教，一定要使我们全国国民都有了建国救国的自觉，都能自动参加我们建国救国的运动，然后我们一切的建国〔第575页〕工作，纔能够顺利推行，得到事半功倍的效果，也必须如此，纔能够发挥全民族的力量，达到救亡复兴的目的，这是我们庐山暑期训练团一般官长学员要特别注意的一点。如果大家真正要做到我上面所说的，要藉此次训练，来发动举国一致的建国运动，除掉管的工具以外，就是教字最要紧，管是组织的要诀，教是训练的工夫，我们无论对民众对部属对学生，不可没有组织没有训练，也就是不可没有管教了。

  建国其它两个工具就是养卫。养民，是培植民力，以充实国力；卫是要使人民自卫卫国，或卫国以自卫。我们一切党务政治军事教育等工作，如果不能发挥养卫的效能，就不能发生建国的力量，一定要使我们所有的工作，集中到养民、卫民，这一个目标上来，同时还要使人民能够自养、自卫，然后纔能够培养整个国家的力量，完成卫国的任务。
  以上管教养卫四件事，就是我们今后建国的基本工具。今后我们无论在那一个机关部队或那一个地区以内服务，就要知道运用这四个工具来为国家求建设，为人民谋幸福，此外还有一点特别要提出来，促起大家注意的，就是刚纔我所讲的管教养卫这四件建国工具，不只是我们负有党务、军事、政治、教育等责任的人，应该善于运用他来管人教人养人卫人。尤其要能使一般受我们领导的人，无论是我们的部属学员和国民，都能够自动的来运用这四个建国工具，而能够自管、自教、自养、自卫，如此纔能够发挥管教养卫的真实效力，从而产生建国救国的伟大力量，所以我们一切管教养卫的设施，要以培植一般人民自动自治的精神为成功秘诀，而实施的最好场合，就是地方自治的组织，我们要从地方自治的训练当中，来灌输一般人民如何管理一切人事物地以及时间空间的常识和能力，如何拿个人自己所有的知〔第576页〕识技能来教人，以及如何来自养养人，如何自卫卫国的道理。　总理遗示我们的所谓地方自治，就是要我们拿管教养卫四件工具来训练人民，使全国国民都知道在他所居处作息的一定地区之内，不待政府的干涉约束，也能够使用这四个工具来办理那一个地方一切事情，这是民权训练的最好实课，也是实行民权的基本工作，我们现在要运用政府机构，来施行一切建国救国的根本大计，我们政府每定下一个计划，每发布一个命令，要想贯澈到最下一层的民众，必须有健全的地方自治组织，必须人民能够正确的实行民权，换句话说，就是各地人民一定要有管教养卫的知识能力，纔知道如何奉行政府的法令，来尽到他对国家民族所应尽的义务，和享受国家法律上所应享的权利。如此我们一切建国工作，纔有成功的把握。这一点希望我们一般官长学员特别是县政组的学员格外注意做到。
  我们有了管教养卫的建国工具，还要有一个运用工具的原动力，纔能够发生工作效能，好比一架机器，一定要有一个发动机，来运动他，纔能够工作一样，运用管教养卫这个工具的原动力是什么呢，就是诚心诚意的诚字。古人所谓，「诚者物之始终不诚无物」，也就是告诉我们要创立一切事物，必须以诚字来作原动力的意思。我们试反省我们革命了这许多年，为什么三民主义还没有实现，为什么政府所定各种建国救国的政策方略还没有完全实行，为什么管教养卫的制度，提倡了三四年，还没有发生多大的效果，国家一切人民土地物财事业，还是散漫凌乱如故，还是浪费荒芜如故，根本的一个原因，就是我们一般负责的文武官吏，没有诚心诚意来负责尽职，也就是缺乏事业的原动力。以致知而不行，行而不实，或有始无终，半途而废，殊不知我们各种建设计划无论规定得如何详细完备，如何切合实际需要〔第577页〕，如果执行的人员没有决心，没有诚意，不能拿出真正实力来施行，也是枉然。我们一切建国原则建国纲领以及建国计划方案等，　总理在三民主义，建国大纲建国方略里面，已规定得很详细明白了，而一切建国要素和建国工具如何创造、运用的道理，我过去也反复详明的告诉过大家了，过去不能获得好的成效，就是由于我们不诚，今后我们要切实奉行，真正建设起来，就要打破过去因循敷衍，轻浮虚伪以及一切自欺欺人的毛病，来贯澈一个诚字，我们知要知得真，行要行得实，知得不真切，不透澈，就要继续不断的求知，做得不确实，不完善，就要加紧努力的实行，总要即知即行，真知力行，精诚无间，使劲到底，纔是我们革命党员办事应有的精神，纔能够发生事业的原动力，来推进一切的建国工作。
  我们要贯澈一个诚字，来培养事业的原动力，从什么地方?手呢？第一要注重内在的精神的修养，就是要做到诚于中的境地，要内心光明澄澈，无丝毫欺假，无丝毫隐蔽，澈底做到智信仁勇四个字。第二就是要注意外形的具体表现，那就是要使我们的日常生活的食衣住行以及个人的仪容态度，言语行动等，都要合乎礼、义、廉、耻的要求，没有丝毫失检，或不当的地方，我们内心能够涵养智信仁勇的德性，则我们外面的具体表现，也一定能够符合礼、义、廉、耻的节度，因为「智者必循礼，信者必遵义，仁者必能廉，勇者必知耻」，反过来说，「能够知礼守分的人，没有不智，能够行义制宜的人，也没有不信，能够廉洁自持的人，没有不仁，能够知耻奋发的人，也没有不勇」。诚于中而潜修于内心的就叫做智信仁勇，发于外而充塞于实事的就叫做礼义廉耻，修养的方法是两面，实际的工夫是一个。古人所谓，「有诸内必形诸外」，就是这个道理，我所说「能诚则能发生一种建国的原动力，也就是说我们〔第578页〕可以由此发扬大智、大信、大仁、大勇的精神，坚决不移的来实行主义，苦心孤诣的来建设国家，我们要有负责任守纪律的精神，这种精神从那里产生出来呢？就是从智信仁勇的伟大涵养中发生出来。我们要有明礼义知廉耻的血性，这种血性从那里培养得来呢，也就是要从至诚无欺的真实功夫中得来。我们要由一片精诚以养成智、信、仁、勇、礼、义、廉、耻的至德至性大道大力，有了这个至德至性大道大力，就可以贯日月而行江河，动天地而泣鬼神，天下还有什么难关不能打破，还有什么事业不能成功的呢。
  我们要有至诚的涵养，具备智信仁勇与礼义廉耻的至德，还要?力于「严」的功夫，纔能够光大充实，以臻于至善至美的境界。因为我们如果内修不严，则恐不能尽去情欲之蔽，内心为情欲所蔽，就是要益智坚信存仁养勇，也不可能。我们外形如果不严，也一定要为外界的声色货利所动，以致违礼背义，伤廉害耻，所以「严」这一个字，是我们修养至诚培养精神动力的唯一秘诀。我们要修养到内而专静纯一，外而整齐严肃，毫无一点懈怠疏忽苟且轻慢的地方，无论对人对事对物，都能圆满周洽，左右逢源，就是厉行这一个严字。但是具体明白的说起来，我们立身行事待人接物，如何纔算是严呢？严有严的法则和准绳，严的法则，就是是一个实字。我们治事要严，就是要实事求是，我们治身要严，就是要用实心实力，一切事情都能够实事求是的办好，一切修养都能够实心实力作到，这就是严。更进一步讲，我们就可以知道，天下一切的事物都有规矩、有法则，我们能够切切实实找得事物当中一定的规矩和法则，严格的依照这种法则规矩去作，实干到底，就没有什么修养不能到功，没有什么事业不能成就的〔第579页〕。所以凡属能够守拙崇实谨严庄敬的人，就有一种无畏无难的精神。其次，严的准绳就是「公」，公就是公平，也就是　总理所说天下为公的意思。我们革命党一切行事都要光明正大，公尔忘私，国尔忘家，来扶持正义，伸张公道，只要我们一切事都是为公，不是为私，就可以严格的贯澈下去，任何阻扰障碍，我们都可以打破他。所以这个「公」字与刚纔所说的「实」字就是严的功夫实在?力的地方。大家这次来庐山受训最要紧的，就是要学得这个严的修养，人人自律要严，无论何时何地都要整齐严肃，公正实在，不好苟且一点。官长对学员要严，严于指挥管理，就是真心爱护学员。同学对同学要严，严于劝善规过，交换切磋，就是志同道合的益友。学员对官长亦要严，要严于服从，纔是尊师敬上的道理。
  我们全团的官长学员，都要力行这个「严」字，以严格的纪律，实行严格的训练，以严格的训练，来完成我们谨严的修养，学员犯了本团的纪律，固要严格处罚，官长如违反服务规则，也要依法惩戒，总要上下一心，全团一致，澈里澈外做到一个严字，然后大家受了训练毕业回去，纔能够同样的拿严格的精神来带部属，教学生，治理人民，使各个人都能够自动的实心任事，严格的尽到本职，使什么事情都能够实实在在严格做到，这样纔是建国成功的唯一要道。
  总括上面所讲的，我们今后要建设国家，第一就是充备建国的要素，那就是要奠定建国的精神，发挥建国的体力，以创造建国的物质。第二就要有建国工具，那就是要确立管教养卫的制度，利用管教养卫来充实地方自治的内容，确立民权的基础，第三就要恢复中华民族固有道德文化之精神，澈里澈外贯澈始终的来做到一个「诚」字，以发扬内在的智信仁勇的德胜，确立外表的礼义廉耻的规范，来培养建〔第580页〕国的原动力，更要从励行公正确实两个要则，来树立「严」的精神，拿严的精神来陶铸智信仁勇和礼义廉耻的德行，使我们这个无人不具，无所不在，无时或息的革命原动力，能够愈用愈充实，愈久愈光大，如此，我们个个人就都能够立诚，要诚心诚意来信仰三民主义，要诚心诚意为救国家救民族来牺牲奋斗，而立身行事又要严谨，一切纪律和命令都要严格的遵守，一切大小事情都要切实做到，凡是主义所指示的，要能够力行不懈，要能够始终一贯，生死不渝，这样纔能够做一个金刚不坏的建国的战斗员，大家这一回来到庐山受训，其真实的意义就是在学习本团长今天所亲自传授给大家的这个革命心得和建国秘诀。在两周的受训期间，要充分准备各人的精神体力，确定革命牺牲的决心，来奉行　总理遗教，担负起建国救国的非常任务，你们要认定今天在此受训，是完全为国家为民族，是为了替祖宗争光荣，来受辛苦，是为了替子孙争生存来受辛苦，不是上课出操就算完事，也不是徒讲形式而无精神，更不是身到而心不到，总要大澈大悟，洗心革面，来接受这一次革命建国的训练，切切实实依照本团长今天所告诉大家革命真理和建国大道，竭智尽忠来做到，从健全自身，来健全民众，从建设民生，来建设国家，我们终身只有一个主义，就是三民主义，我们终身只有一个中心，就是决心来为建国救国牺牲，我们终身只有一个目标，就是要完成建国救国的责任，我们终身是有一贯的精神，就是鞠躬尽瘁，死而后已。如此行之不倦，持之不惑，愈困愈奋，愈奋愈进的力行下去，天下就没有什么事业不能成功的。
  我们在十年以前，国民革命军刚成立不久的时候，大家都不知道革命事业的前途，将发生如何的演变，许多人都以为我们革命要失败，以为如此小的力量，如何可以革命，如何可以统一中国，来实行救〔第581页〕国主义，我在民国十四年曾对一般同志说，只要当时我们能够统一广东，就可以统一中国，后来广东统一了，到民国十五年的今天，我们带了国民革命军，从广东誓师出发，在十一年前誓师的这一天，我就相信北伐一定可以成功，后来北伐也成功了。三年以前赤匪坐大，盘踞了江西湖北河南安徽湖南各省，大家都以为剿不了，但是我公开的对大家说，我们一定可以将共匪肃清，到现在这个问题也告了一个结束了。我们察往知来，瞻前顾后，只要有决心，有诚意，能力行，能牺牲，拿了我们　总理的主义，奋发我们革命的精神，踏着革命先烈，和阵亡将士成功成仁的光明大道前进，就从今天起头，在五年之内，如果我们不能建立国家，转回国运，就不配作黄帝的子孙，不配作天地父母的男儿，反过来说。如果大家能够诚心诚意听我的话，依照建国大纲建国方略严格的去作到，我相信中华民国的强盛，中华民族的复兴，一定可以实现。大家不要以为这件事如何的困难，恐怕没有成功的把握，只要大家真正能够依照我今天所告诉大家的这一番话，切切实实的作到，那末五年以后，再到庐山来看我们国旗的飘扬，来看我们国家的伟大，来看我们民族的光荣，希望大家从今天起，鼓舞精神，奋发努力，坚苦卓绝，埋头实干，来达成我们五年救国的任务，完成我们此次庐山训练所负的建国使命。

创建时间：2007-8-8


建　国　运　动

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十六年

版面原件：第586页，第587页，第588页，第589页，第590页，第591页，第592页，第593页，第594页，第595页，第596页

〔第586页〕

——中华民国二十六年七月十八日在庐山暑期训练团讲——

〔要旨〕
  一、建国的目的是要建设三民主义的新中国，实现民族独立，民权平等，民生自由；而欲达此目的，必须恢复民族的自信力、自治力、创造力。
  二、建设之首要在民生，民生之首要在日常生活问题的解决。解决民生的方法，是要以生产为主，同时注意到分配的平均，且必先实行下列几件事：
      （一）实行平均地权；
      （二）防止资本操纵，实施累进税率；
      （三）促进劳资合作，实施劳资仲裁；
      （四）发达国家资本，保障私人企业；
      （五）政府与人民协力解决生产及分配问题。
  三、建国的三要素——精神、物质、行动，必须从推进新生活（精神）、国民经济建设（物质）及劳动服务（行动）的三种社会运动着手，而后三个要素才能相结合联系，发生巨大的功用，来完成建国的事业。
  四、建国工作的入手方法，可分两方面：
      （一）推行地方自治，依照建国大纲规定，举办地方事业，奠定自治基础。
      （二）培养国民能力，要应用教育的方法，管、教、养、卫同时并进。
  五、建国的原动力，就是八德，尤以仁爱为中心。在固有道德之下，诚为一切行动之最高基准，而表现〔第587页〕于行为与态度的就是严；再由严推行起来，便可以做到「实」与「公」；若再负责力行，即可达成建国目的。
〔本文〕
  今天在毕业典礼时候，特将建国运动，作一个系统的总括的讲述；使大家明了建国的目的，建国的究竟，建国步骤与入手方法，以及建国的原动力所在。我们明了了建国的目的和究竟，才有正确的方向；明了了建国的主要工作与入手方法，纔不会本末颠倒；我们尤其要明了建国原动力，发挥应有的德性而奉为行动的准则，我们的建国工作纔能够迅速推进而收很大的效果。
  我们要建设三民主义的新中国，这是我们建国运动的总目标。三民主义是我们　总理为中国定下的革命救国的最高原则，要促进中国的国际地位平等、政治地位平等、经济地位平等，使中国永久适存于世界。我们要建国，就要实现民族主义、民权主义和民生主义，将中国建设成三民主义的新国家。

一、建国目的

  （一）要实现民族独立：集中全民族各阶层的力量，把国家和民族的地位扶植起来，排除一切的侵略压迫，造成完全自由独立的国家。
  （二）要实现民权平等：要使中国国民都能够享受充分的民权，先要由国民全体解决民生需要和民族的问题，来奠定民权基础，才能得到真正的平等。
  （三）要实现民生自由：人民一切的生活需要，都能得到均等普遍的满足，不受何任的限制，不感〔第588页〕到任何的缺陷。
  （一）要恢复民族自信力：我们必须使全国国民认识本国历史文化之伟大，在教育上要特别注重于史地课程，使大家尊重本国五千年悠久的历史以及我们中华民族固有的疆域，而有发扬光大的信心，一方面提高一般国民的国家观念，知国家利益高于一切，我们要有坚确的自信，勿盲目崇拜外国而唾弃本国的文化，我们要自信革命必能成功，民族必能复兴。
  （二）要恢复民族自治力：中国古代无论地方与个人自治力本来是很发达的，人民守望相助的习惯很普遍，地方自治的组织规律很严明，对于个人自治工夫尤为注重，我们必须把我们民族固有的自治力恢复起来，纔能实现民权的平等，所以我们必须提高人民的知识和经济地位，培养国民的政治能力，从实际上训练人民有管理地方事务和行使四权的能力，而后民权才有坚实的基础。

  （三）要恢复民族创造力：我们祖先一切创作和文化，都要比同时期的其它国家高尚而伟大，现在的贫弱的现象，是丧失了创造力的缘故。我们要促进物质建设以解决国计民生的需要，就必须一方面发展我们固有的知能，一方面尽量灌输近代科学的知识和技术。

二、建设之首要在民生

  建设之首要在民生：这是　总理在建国大纲中特别提示的一句话。　总理在民生主义演讲中说明民生为历史的中心，而　总理的三民主义，实在也是以民生主义为中心。民族主义要扶植国家与民族的独〔第589页〕立，就要排除民生的障碍；民权主义要建设人民的权力，就是要使人民自身能解决民生问题。依照总理的定义「民生就是人民的生活，社会的生存，国民的生计（也可以说是国家的生计），群众（民众）的生命」，民生问题实占建国工作上最主要的中心地位。

  民生首要在日常生活问题：如上所说，民生的范围是非常广大，但实际上民生之主要问题，还在于全体人民的日常生活，即食、衣、住、行之四大需要，人类一切的经济活动，可以说都为要解决此日常的实际生活问题。
  解决民生方法：民生主义的目的，既在于使衣食住行各种生活需要得到普遍均等的满足，而物质条件是有限制的，我们充分供给需要，就不能不注意于生产，我们为要使人民得到均等的享受，就不能不解决分配问题，所以解决民生的方法，是要以生产为主，而同时注意到分配的平均。根据　总理民生主义与建国大纲所指示，和目前国家事实之需要，我主张以为要解决民生方法必先实行下列几件事：
  （一）实行平均地权：我们要测量土地，厘定经界，实施土地法规，实行报价征税。土地问题是民生问题中最主要的问题，土地问题有适当解决，社会阶级中便没有兼并侵削的不平均现象，达到耕者有其田的目的。
  （二）防止资本操纵，实施累进税率：　总理节制资本的主张是一方面允许私人的企业，而同时要限制私人资本，不许其操纵国民生计。我们为防止私人资本的过分膨胀，最有效的方法莫如施行累进税率，不但遗产税所得税应累进，其它足以增殖资本的税源，也应采取累进的税率。但日常生活需用品，〔第590页〕则应在例外，然亦必须有一定的限度。

  （三）促进劳资合作，实施劳资仲裁：在中国生产落后的状况之下，万不能允许劳资冲突来妨碍生产，我们一方面要使资本劳动双方面均在国家民族最高利益之下密切合作，来加紧生产，同时对于劳资纠纷还要实施强制仲裁，使不致影响到生产的低落。
  （四）发达国家资本，保障私人企业：我们为救济贫弱，必须积极生产，所以一方面要发达国家资本，使凡有独占性或私人能力不能举办，以及与国计有关事业，都由国家来经营，同时一方面还要保障私人的企业，以扶持国家整个产业之发达。
  （五）政府人民协力解决生产与分配问题：这是目前最切的需要，不但建国大纲中所示衣食住行四项的事业而已。

三、建国三要素

  我们分析人类一切活动，大概都包含有精神、物质、行动三方面，而我们艰难巨大的建国工作，更要从这三个要素上面加以推进，我们要同时提高精神的力量，要增进物质的利用，要促进行动的普遍与积极，而后三个要素纔能相结合连系，以发挥巨大的功用，来完成建国的事业。所以我们哲学的基础，不偏于物质亦不偏于精神，而要认识精神与物质并重而不能偏废的，但是没有行动的表现，虽有物质与精神，亦不能见其效用的。故我们的哲学，更应注重知难行易的行字，所以我主张行的哲学，就是这个〔第591页〕道理。
  （一）精神方面——要推行新生活运动：其主要目的，在转移风气，发展德性，扫除社会上腐败的恶习，培养社会上活泼的生机，以礼义廉耻的规律，行之于日常生活之中，一切行动，都合乎整齐、清洁、简单、朴素、迅速、确实之标准，实在是一种精神革新的运动。我们民族精神，丧失已久，建国要件一切缺乏，唯有推行新生活运动，恢复我们民族固有德性，改革习惯，风动社会，才能振作积极的精神。
  （二）物质方面——要推行国民经济建设运动：我们在建国进程中所感到最痛苦者，为物质的缺乏，因物质的缺乏，影响到国民生活的困穷，物穷而弱，同时更影响到国力的不振。国民经济建设运动之主旨，在使各种人力与生产要素为全体适当之配置而使为有效之发挥，其目标为「尽人力，辟地利，均供求，畅流通，以谋国民经济之健全发展。」我们知道中国不是没有土地和物产，而是地不尽其利，物不尽其用，唯有推行国民经济建设运动，使社会一致起来努力，才能解决物质缺乏问题。

  （三）行动方面——要推行劳动服务运动：我们如祗知道革新精神和增加物质，而没有普遍积极的行动，还不能使精神与物质连结起来，还是不能改革中国散漫颓废根深蒂固的恶习惯，而促使建国工作的迅速完成。所以我们必须提倡行动，必须使全体人民相勉以勤劳，使人人都以服务为可贵，因此我们必须积极推行劳动服务运动，不论学校机关和部队，不论是普通的社会和家庭，都要继续不断，倡导督促，使成为普遍的行动。以上都是在社会方面着手的工作。
〔第592页〕

四、建国入手方法

  我们在上段所说的三种运动，乃是由三个方面来推进建国要素的社会运动，现在要讲明建国工作的入手方法，因为建国是一件十分浩大的工作，所以我们必须从最扼要之处认定其入手之方法，才不致劳而无功。这入手法可分为两方面来说：（一）就国家所由组成之地区单位上说，我们要推行地方自治。（二）就国家所由组成之人民方面而言，我们就要用教育与训练的方法来培养国民能力。
  （一）推行地方自治：依照建国大纲所规定，在训政时期，应该由政府协助人民筹备自治，这协助筹备的意义，就要先举办地方的事业，奠定自治的基础，这些事项，　总理在建国大纲及地方自治开始实行法早有详明的规定，现在斟酌事实之需要，再为补充几项如下：
  甲、调查户口。乙、测量土地。丙、办理警卫（包括推行保甲）。丁、开辟交通。戊、普及教育。己、垦荒造林。庚、修治水利（筑堤开渠掘井浚河均属之）。辛、推行合作（尽力推行生产、消费、信用、运输等各种合作事业）。
  （二）培养国民能力：我们要完成建国工作，必须使大多数以至全体人民成为健全的国民，都有相当的能力来贡献于国家的建设，所以我们这二个入手方法，就要应用教育的方法来增进国民能力，关于此点应分管、教、养、卫四方面同时并进。这管、教、养、卫，本来是行政方面的工作，但我们要造成完全的公民，亦必须在此四方面施行训练：

〔第593页〕

  甲、关于「管」者——管理的训练：我们中国过去最忽略管理，其实管理乃是一种最重要的学问，我们对人、对物、对地、对事，都需要严密的管理，就人事关系而言，所谓监督、指导、分配、调遣、考核，都是管理的要项。至于对事对地对物，亦无不需要严密的管理，而后事无颓弛，地无旷废，物无遗弃。在西洋有科学管理的专门学问，我们中国因为没有这种的素养，一般不知管理的重要，所以一切不能确实，一切不能严密，一切不能作合理支配和运用，所以一切无谓的浪费消耗，不知国家一年要花费了多少的财物与土地等等。我们要培养国民能力，就要实施管理的训练，使从各种实际事项或实际工作中，领略管理的重要，具备管理的能力。
  乙、关于「教」者——常识的训练：「教」就是教育，我们救国建国都少不了教育的力量，而关于培养国民能力，在各级的教育中间应一致注重常识的训练。我们过去教育上的缺点就在于好高鹜远，不切实际，不知世界上最实用的事物，一定是最平凡的部份，我们受过高等教育的人，尽有许多连普通极粗浅的常识都不知道，所以国家得不到专家的助力。所以我们认为在国民教育上应以常识的训练为基础，常识充足的国民，必然是能担负实务的国民。
  丙、关于「养」者——生产的训练：养是发展经济，充裕民生的意思，在国家与地方来说，就要发达公共的产业，就个人说，就是增加生产的能力。我们国家贫弱到此地步，建国运动中所需要的国民，必须是具备生产能力的国民，所以我们要就各种情况之下，对一般国民施以各种职业生产的训练，养成劳动的习惯，革除倚赖游懒的恶习，至少限度，也要使农业和工业生产达到本国自给的程度。

〔第594页〕

  丁、关于「卫」者——国防的训练：卫就是自卫，我们国家要达完全独立，必须人民完全具备自卫的能力，小之则保卫乡里，大之则保卫国家，所以自卫能力的养成，应以国防的训练为主，而尤要者在提高其对于国家民族的观念，牺牲奋斗的精神，并养成其服从纪律的习惯。
  由于上面一种运动与推行地方自治及培养国民能力各种要目之实现，我们必定能达到人尽其才，地尽其利，物尽其用（货畅其流包含在内）与事尽其功的四大目标，则建国工作即已达到第一步的完成。

五、建国原动力

  我们知道无论任何事业之进行，必须有一个原动力在他的里面发动，方能成功。今日建国运动既是这样一个艰巨远大的工作，而其要目与方法又如此繁多，再加以我们国家所处环境如此艰难，和过去基础如此薄弱，我们要想急起直追的来完成这一个使命，断不是寻常的努力所能济事，所以最后要讲述「什么是原动力」。认识了这一个原动力的体系，我们就要奉为锻炼精神的基准，共同一致的来达成我们的任务。
  建国的原动力没有别的，就是我们中华民族固有的德性。即忠孝仁爱信义和平之八德，而尤以仁爱为中心。这是中国几千年来世代相传的道统，深入于一般的人心，几乎成了每一个黄帝子孙的天性，只要把他恢复过来，就是建国的原动力所在。
  在固有道德之下，足为一切行动之最高基准的就是诚字。诚就是诚意，也可以说是决心，具备了这〔第595页〕个决心，便是彻始彻终，永不退转，全力贯注，自强不息。未知的时候，一心不乱的去求知，既知之后，一心不乱的行其所知，所以古人说「精诚所至，金石为开」。由于这个诚字，再表现之于行为与态度方面的就是严正的「严」字。严是严以自律，严于处事，一丝不肯假借，一些不肯放松的意思，而且有整个完满的意义。与这个严字相关联的，在内在品格上有智仁勇，在行为的法则上有礼义廉耻，具备了智仁勇，便能够不惑不惧，自立自强；具备了礼义廉耻，便可做到了不屈不挠，自爱自重。再由严字推行起来，凡人能严正，则必能做到实事求是的「实」字，人能确认了真实，便能埋头做去，既不见有可畏，亦不见有所谓艰难。人能严肃自主，就能正大光明，便可做到「公」忠体国的公字，不但不杂一丝一毫自私之心，还可做到大公无我而服从公共的理法。人能无畏无难，则必能竭尽责任，自立自强，人能无私无我，则必能确守纪律，互助合作。如果一方面能自强自立，一方面能互助合作，若再能认识总理知难行易的哲学，人人以唯公唯实的态度而负责力行，则所谓有志竟成，当然可克服一切当前的障碍，而达到主义实现，建国完成的目的。

〔第596页〕

创建时间：2007-8-8


建设现代工兵的基本精神

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十六年

版面原件：第541页，第542页，第543页，第544页，第545页，第546页

〔第541页〕

——中华民国二十六年六月三十日对工兵

      学校工兵训练班第三期毕业学员讲——

〔要旨〕
  一、本校为全国工兵最高学府，本校毕业学员应负起创立革命工兵，完成现代国军建设的重大责任！
  二、建设现代工兵的基本精神：
      １·要有继续加紧研究，和实地练习的精神——工兵的学问要日新又新；工兵的技术，要精益求精。打破向来轻视工兵的恶习，涤除因袭敷衍固步自封的毛病。注重个别自动的研究，和集合的探讨。
      ２·要有强固的体魄，和精敏的头脑。——工兵官兵须选择体格强壮，精神饱满，常识充足，智力发达之人充任，尤要提倡体育卫生，注意锻炼修养，使能负重致远精思巧构。
      ３·要有善于使用器材和慎密保管器材的精神。——工兵的器材和工兵的五官四肢同样重要，应该严格实行管理整理修理，不许随便浪费破损，更要精练使用技能，以较少的物力，发生最大的效果。
  三、大家要力行军人读训党员守则以修养军人精神；要训练民众利用民力，以充实军队力量，尤须体会本校长千里致训的一片心思，亲爱精诚，共同努力来建设现代革命工兵！
〔本文〕
  今天是本校工兵训练班第三期学员举行毕业典礼。本校长因公不能亲来主持，特将大家毕业以后如何建设现代工兵的道理，遥寄讲词，以代面训，希望大家悉心记取，切实做到！
  本校是中国工兵最高学府，本校毕业的学生，就要以革命干部自任，负起创立革命工兵完成现代国〔第542页〕军建设的重大责任。本校长虽然不能常来学校，指导大家，但是无时无刻不以此深切期望于各位学生。大家自从入学以来，经各官长各位教职员的热心训导，同学彼此交换研究，一定学得了许多新的知识和新的技能，尤其得到了许多新的方法和新的精神，今天毕业以后，就要拿在校所学的一切本领，奋发革命热忱，运用科学方法，来训练所属的部队，改造现有的工兵，使中国崭新的现代工兵能够赶快建立起来，我们整个的国防军队，纔算有了真正强国的基础！不过学问没有止境，技术贵在精练，尤其工兵事业，最重实学长技，既要各个官兵都能精实健全，又要整个部队成为工作机体，无论攻击防守，都能发挥他的最大效能。为要达成这个任务，实现预期的目的，我们就要切实做到下面三件事情：
  第一，要有继续加紧研究，实地练习，使我们的学问技术，能够日新又新，精益求精。这是我们从事工兵建设的人所一刻不能放松的成功秘诀。也是我们终身行之不能间断的事业精神。大家要知道：我们中国的军队尤其是工兵，自从前清开创以来，经过几十年的工夫还不能建设起来，弄到现在，一般军人还不能改变轻视工兵的恶习！其最大的病根在那里？就是一般带领工兵部队的人，怀?自暴自弃的心理，缺乏真实研究继续研究的精神，只是敷敷衍衍，苟且度日，不过在各个兵种当中，设此一门，聊备一格，随便找些老弱官兵，滥竽充数罢了。以致积习日久，相沿成风，不但工兵本身不成其为工兵；就是整个陆军，亦不成其为陆军！到了现在，国际战争，已完全进步到科学机械化的地步，像这样的军队，那里能够抵得住精锐的武器，和猛烈的炮火，与敌人周旋于战场？！这种因袭敷衍固步自封的毛病，如不澈底改变过来，中国的工兵，就永远没有建立成功的希望！所以大家在今天毕业的时候，要深切明了〔第543页〕这一层意思，不好再踏以前的覆辙，以为毕业即算完事，不去继续研究，或者以为工兵事简技粗，不再认真讲求，必须认清现代各国重视工兵教育，对于一切工兵学术技能，无不竭力考求，实事求是，精益求精，日新而月不同的情形，我们锲而不舍迎头赶上，还怕不能追及人家，那里还容许我们畏难苟安，或一得自满，无形的自趋落伍呢？今后大家回到部队，一方面固然要自己多看书，多学习，注重个别自动的研究，以充实本身的学力；一方面尤其要将这种继续不断的学习精神，贯注到全体官兵，要多作事实的实验，提倡集合的研讨，彼此交换切磋，尽力贡献各人的聪明才智，集思广益，群策群力，以求学问日有长进，技术上有不断的发明。譬如架桥修路，挖濠筑垒，不好官长下了命令，派了几个官佐兵夫办完就算事，你们当主管长官的，必须亲自实地视察考查，遇有比较重要繁难的工程，还要亲身督同工作，随时研究有效的办法，指导部下办理，看如何纔算做得确当坚实？如何纔是事半功倍，如何纔算便捷迅速，如何纔是机密牢固？如此精心研究，实心任事，作好一件工程就多一些经验，经过一番考究，就有一分进步。现代工兵事业，不进则退，决无自足自满驻足不前，不加紧研究不实地习作所能侥幸成功的！这是大家应该注意的第一点。
  第二，要有强固的体魄，和精敏的头脑。我刚纔说过工兵的最重要的特质就是要有真实的学问和精熟的技能。这种真实学问和娴熟的技能，凭着什么纔能够得来呢？最要紧的就是要有强固的体魄和精敏的头脑。这个要件，一半由于先天的秉赋；一半是由于后天的锻炼和修养。惟其因为各人的先天秉赋之不同，所以我们要组织健全的工兵，首先就要选择体格强壮，精神饱满，常识充足，智力发达的人来充〔第544页〕当官兵，再不好和从前一样，随便找些无用的人来充数；又因为先天的各种本性需要后天的修养纔能够发展，我们就要特别注意锻炼自己的体魄，磨砺自己的智慧，使各个官兵的身体由于完满的发育臻于铜筋铁骨一般的坚实，各人的头脑，本着固有的智能，发达到精敏强毅的顶点，如此，纔能够刻苦耐烦，耐劳耐饥，耐寒耐热，叫他担任粗的工作，就能够筑高掘深，负重致远；讲到细的工作，又能够精思巧构，制作迅实。所以一个人的体魄和脑筋，是工兵一切工具之根本工具，大家今天毕业以后，不好离了学校官长和教师的指导约束，就放弃自动的保卫锻炼和修养而和普通一般学校毕业生一样，一旦出了学校，沾染社会恶习，斫丧自己的身体，戕贼自己的心灵，根本既坏，一切就此了结，个人的失败事小，整个国军由于我们败坏罪大！今后大家一定要特别提倡官兵的体育，讲求个人和公共的卫生，尤其要集中体力心力于学问技能和工兵事业，则身体愈练愈强，精神愈用愈出，怎么样精细巧妙的发明，我们都可以学会，怎么样艰巨繁杂的事业，我们都可以成功！必须如此，纔能够和外国最新式的工兵并驾齐驱，纔配称为健全的现代国军！
  第三，要注重保管器材，善于使用器材。中国军人由于忽视工兵的可耻心理，和一般工兵甘于自暴自弃的不良影响，不但对于工兵所应有的学问技术不讲求，身体不锻炼，精神不修养，而且因平时习于自私自利不爱惜公物不注重公德的缘故，一般官兵对于所有的器材，全不知爱惜保管，不懂得如何使用，各种需用的工具和材料，但知要多要新，一旦买了来，能不谙器材的特性，又不知讲求合理的保管，尤其使用起来，随便浪费破损，丝毫都不顾惜，坏了就丢，丢了再买，等到财力有限采购不来，只好大〔第545页〕家束手坐待，一筹莫展，什么知识技能精神事业，就都无从说起！这种亡国败家的恶魔，如果不从每个官兵的心理，澈底清除出去，不管我们的工兵有怎样大的本领，国家有怎样大的财力，到最后没有不自趋于败亡的！我感到了这个忧危，所以迭次将如何保管器材使用器材的道理，对我们一般负有建国救国之责的文武同志，不惮烦劳剀切详尽的说明，尤其对于我们一刻离不了器材的工兵官兵，说得最多，期望最切。要知道：工兵的器材，和工兵的五官百骸，同样重要，我们眼睛坏了不能看，耳朵聋了不能听，四肢断了不能操作行动，试问我们工兵没有器材，或者器材随便损坏浪费，还能够作工事尽职责吗？！一般工兵既不能构筑工事，尽其职责，其余的步兵骑兵炮兵辎重兵还能够自由战守，减少伤亡以达到捍卫国家保护人民么？由于我们器材工具的损坏缺乏，不能工作，而影响到全军的崩溃，国家的败亡，试问我们的罪过，能担当得起么？！还能配作一个军人么？！所以大家毕业以后，回到部队服务，对于这一点要特别用心讲求，严厉监督，自己以身作则来教导一般部属官兵，对于一切器材，都要实行「三理」，东西买了来，就要派定专人负责管理，如果数量质量不符或因管理不善而致损坏，就要追究责任所在，惟他是问。其次还要将一切器材分类编号登记，作有条有理的整理，作成统计，以便过了些时，用了几多，还存几多，坏了几多，随时查考，一览便知。如果东西坏了，立刻就要修理，总要用到不能再用，修到不能再修，然后视同废物，另外设法利用。如此，才算是我们尽到保管器材的能事。至于使用器材，根本须要技术精熟，使用得法，纔可以减少消耗，增多效能，浪费固所不许，任意毁坏破损，尤要严禁。总而言之，我国物质如此缺劣，国难如此严重的时候，我们有一分物力，须作一分的用处，有十分〔第546页〕物力，须发生十分的效果，尤其要以我们慎密保管器材，善于使用器材的精神，和我们精练娴熟的技能，来胜过外国优良的物质，这是我们要建立现代工兵最基本的精神和唯一成功的要诀！
  在今天大家毕业，即要离开学校的时候，本校长要向大家叮嘱的话，当然不止上面这三点，不过这三件事情是关系于我们今后能否建立，以及建立之后，能否发扬光大的生死成败关头，所以特别提出来和大家剀切讲明。其余如军人读训党员守则之于我们军人的精神修养，训练民众利用民力之于我们军队力量的无限增大等道理，记得我从前已向大家讲得很多，此地不必再说，这些都是非常重要，皆须澈底了解，切记力行。大家总要体会本校长今天千里致训的一番心思，发扬蹈励勇往迈进，亲爱精诚，同心同德，共同一致来树立健全坚实的崭新工兵，建设天下无敌的现代国军，纔不负政府和全国国民对于我们的殷切期望！

创建时间：2007-8-8


救　国　教　育

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十六年

版面原件：第547页，第548页，第549页，第550页，第551页，第552页，第553页，第554页，第555页，第556页，第557页，第558页，第559页，第560页，第561页

〔第547页〕

——中华民国二十六年七月五日在庐山暑期训练团讲——

〔要旨〕
  一、总理所著的军人精神教育，为救国教育的基本课本。
  二、教育人员应负教育救国的全责。
  三、此次训练就是实施救国教育，亦就是建国教育。
  四、救国教育的根本要件，在建立共同的信仰。
  五、要建立共同信仰，必先确立中心思想——三民主义。
  六、教师要知道自立、自尊，以建立学生与民众对教师的信　仰，养成尊师重道的风尚。
  七、教育是实际，不是理论。要以教育的力量，实行三民主义，建设国家。
  八、教育人员应对救国事业有坚定的信仰。
  九、救国教育应以恢复民族自信力为实施起点。而以培养新的教育精神，产生新的教育力量为目标，达成救国建国的目的。
  十、救国教育的五种基本课本，应精心研究，彻底做到，完成教育建国救国的使命。
〔本文〕
  今天是本团在庐山举行第一次　总理纪念周。本团长不能亲到开会，特在牯岭亲自和第二总队教育组各同志讲话，并向开会第一总队各同志同时广播。现在所要和大家说的就是怎样实施教育救国的问题。换一句话说，就是现在国难时期，要如何纔能使教育达到救国建国的任务的问题。我所说的这个问题，不只是教育组各官长学员要注意，无论文武各机关以及全国农工商各界凡是负有教育责任的同志同胞〔第548页〕都应注重留心。不过对于今天开始接受本团教育的全体学员，尤其是今天在场直接负有教育责任的教育组各同志，特别重要。所以本团长趁此纪念周的机会，特先在此地提出来和大家讲明。
  在未讲本题以前，先要介绍一本为救国教育之基本课本的书籍，就是我们　总理所著的军人精神教育。这本书虽然叫做军人精神教育，但不祗一般军人要精心研读，凡是要发扬救国的精神来救国家民族的全国有志之士，都要奉为教育经典，来虚心研究，实心修养，实力奉行。尤其在这国难时期，我们一般负教育责任的同志，特别要依此精神教育来施教与求学，要使一般受我教导的部下和学生，大家真能够依此精神来学习，如此，我们的教育必有效果，也纔能够适合救国的需要。反之，如果大家不能精研此书，不能够确切了解和实际接受　总理这一部重要的遗教，那末，无论我们学校的数量分布得怎么广，学生的人数怎么多，教授的方法和形式怎么样讲究，决不能增进各人的救国知能，培养共同一致的救国精神，而且会根本违反国家设教的目的。我们的教育事业，也会根本失败！我们今后的教育如果再失败，则国家民族，将永远受外国的压迫欺侮，非至国亡种灭不止！试看今日东北四省的同胞，就失掉了教育的自由，今天他们就不能有自由来听本团长的讲话，要在外国帝国主义者束缚压迫之下，受奴化教育的痛苦！大家要知道东北的沦亡，原因固然很多，但我们平心静气的回想起来，最主要的一个根本原因，不能不说是由于过去中国教育的失败，不肯以救国的三民主义，来做教育的中心思想所致。这是我们不得不忏悔痛改的。我们　总理到晚年，很痛心的说：「中国革命不成功，就是一般同志，不能接受我的三民主义。」如今国难至此，我们还不能彻底悔悟认识吗？如果今后我们再不奉行　总理精神教育〔第549页〕的宗旨，确立教育救国的基本信念，来彻底改进中国的教育，不仅东北四省同胞所受的束缚压迫宰割欺侮的痛苦不能解脱，而且其它各省以及全国的国民，都免不了要蹈东北四省同胞的覆辙，受东北同胞所受的同样的亡国痛苦，由此可知教育关系国家的存亡、民族的盛衰，何等重要，何等密切！大家此次到庐山来受训，而且都是直接间接负有教育的任务，今后就要将国家兴亡民族盛衰的全部责任，切实担负起来！尤其是直接办理教育的同志，要负起教育救国的全责。要知道：在现代，教育失败的亡国较之军事战败的亡国，痛苦更深重，情形更凄惨！一个国家军队打了败仗，武力被人消灭，结果到了亡国为止；只要人心不死，国魂不亡，还可以乘机复兴。譬如土耳其的败亡，战后德国的衰弱，武力虽然失败，人心反而振奋，最后还是能够复兴起来，若是一国的教育根本失败了，国家丧失了灵魂，则不仅亡国而已，而且一定要灭种！种族灭了，就是国脉断绝了，生命死亡了。大家要知道：国亡尚可复兴，而种灭人死则不可复生，这样还有翻身复苏的可能吗？教育关系国家民族如此重大，我们一般直接负国家教育责任的人，还好因循坐误，苟且敷衍而不知急起直追来改进吗？还好将　总理遗留下来的救国教育的宝典，不拿出真心实力来共同一致真切领受奉行吗？这是希望大家今天首先要注意到的一件事。

  其次，讲到救国建国教育的本题，各位首先就要明白本团教育的真义。本团此次召集全国党政军警教育童军政训等各界文武同志集合匡庐，来受训练，就是要施行救国的教育，就是要将救国的教育先从本团做起，使本团全体官长学员懂得救国教育是什么？如何运用教育的工具，发挥教育的力量，来挽救垂危的国家！要使凡在本团受过训练的同志，将来都能够作救国教育的中坚干部，来推进一切教育事业〔第550页〕！达到挽救危亡的目的！我们要负起这个使命，完成救国的任务，大家就必须明白我们国家民族现在所处的危急存亡的境地，外国帝国主义者无时无刻不是从经济政治各方面利用种种方法来压迫我们，侵略我们，随时可以灭亡我们，所以我们现在所处的时代是极危险的时代，也可以说就是战争的时代。大家要知道：战争两个字，不仅是指两军对垒实行打仗纔叫做战争，如果我们处在这危急的时候，以为敌人飞机大炮还没有打来，就不认作战时，不去准备，大家还是随随便便，苟且偷安，那末敌人不打我们，我们也要自取灭亡，敌人一旦打了进来，我们就只好束手待毙，亡得更快！所以各位一定要认识，现在就是战时，我们所在的地方无论何处就是战场；我们无论吃饭穿衣、睡觉走路、上课出操，无时无事不是在战争，无时无刻不是在和敌人拼命！我们在受训的时候，就无异于作战的时候；我们来受训练，就是来受战斗的训练，我们要在日常生活上战胜敌人，我们要在知识能力上战胜敌人，我们要在团体纪律上战胜敌人，我们要在爱国家爱民族的修养上战胜敌人，我们尤其要在为国家争自由、为民族争生存的牺牲奋斗的精神上来战胜敌人！这种「教育即生活」「生活即战争」「平时要如战时的紧张」「战时要如平时的镇静」的道理、是本团全体官长学员所应深切体认、鼓舞兴起、奋发努力以求贯彻的！

  大家来到本团受训，既是要受一种战斗的训练，则对于各人过去放任自由的生活习惯，和一切不正确的思想行动，都要彻底加以改进。大家一入本团，就要受本团纪律的约束和制裁，只有团体的自由，不能再有个人的自由，而且什么东西都要从头学起——无论吃饭穿衣走路讲话、整内务、迭被服、修指甲，以及一切礼仪态度等都要从新学习，彻里彻外来受一番革命教育的洗礼！不好以为这些粗浅的事情〔第551页〕，我们都已知道，用不?再来学习，大家如果存此错误心理，就不能有什么真正的心得，则千里跋涉，两周辛苦，完全是枉费了！所以大家今天来到这个地方，趁此一生难得的求学机会，要当自己是一个初入伍的新兵或初入校的新生，要以新兵的地位来服从教师和官长的指导，要有新入校的小学生的纯洁心境来接受本团一切的训练，我们要从日常生活的食衣住行以至于学术科当中，来确立一致的救国的趋向，来坚定共同的革命信念，尤其要体认建国救国所需的坚苦卓绝拼死苦斗的精神，如此受训，纔有真正心得，如此训练，纔有实际裨益！不但我们此次来受训练，应抱定这种新的精神和新的观念，来虚心学习，就是大家将来毕业回去教学生教部下，都要告诉他们这个道理，使能一切从根本之处诚心学习，我们的教育纔不致徒劳无功！这种教学生的真实精神和正确的态度，从前一般学校教师很少有人注意，一般的说起来，没有几个教育家懂得这个教育的真义的，或是虽然懂得，而不能拿出真心实力贯注精神来教学生，大都只知讲课本，写黑板，对于一切知识技术只有呆板的灌注，为循环的抄袭贩卖，而没有自动的创作，也不能够熟审现在国家所处环境和需要与教育理论融会贯通，使一切教材合于实际，这种教育，说得好听些，最多也不过是洋八股，究于救国何用，只可以说是「识字教育」而已，这样的教育，如何不失败！如何不亡国！本团的官长学员既来此受训，虽然大家过去所学的有许多是实用的学问，但对本团一切精神教育，必须虚心研究，切己体察，以求得一个运用一切学问技能的基础，将从前一切舍本逐末的「识字教育」和呆板被动的洋八股教育，以及一切放任散漫、矛盾冲突的失败教育，彻底刷洗干净，来创立一种新的救国教育，来培养革命救国的动力，这是我们此次利用暑期在庐山训练一般教育〔第552页〕人员的真义！
  以上所讲的是说明我们对于此次训练所应有的认识和努力，现在再要讲到救国教育的特质。本来教育是立国的根本，我们中国积弱衰微到这步田地，最根本的原因也就是我刚纔所说的由于教育的失败。

  现在我们要起衰振弱，扶危救亡，来恢复中国固有的伟大光荣的历史，就要针对病根所在，建立一种救国的教育，要藉教育的力量，达到救国的目的。所谓救国的教育，有什么特质呢？要具备怎样特质的教育，纔有救国的力量呢？最根本的一个大前提，就是要有共同的信仰。如果一国的教育没有中心信仰，就不能造成一个立国的中心力量；国家缺乏了一个所赖以独立生存的力量，就不成其为一个国家。其结果，必然要受国际竞争的淘汰！所以我们简明扼要的说起来，一国的教育问题，不只是如何增进一国国民的知识能力道德健康的问题，最主要的，还是如何建立一国国民的共同信仰的问题。具体言之，就是要如何使全国国民有共同一致的思想，有共同一致的感情，有共同一致的操守，在一个主义一个国策之下努力完成建国救国的神圣使命的问题！全国国民有了这共同一致的信仰，纔有共同努力的目标，有了共同的目标，纔能产生凝结磅?的建国救国的伟大力量！　总理所说：「有了信仰就产生力量，……有了力量，便可以救国」，就是这个道理。大家就要明白教育的究竟是什么？教育的究竟就是一种国力，而且是国力之中的原动力，所以我们要建立一种救国教育，首先就要确立一个共同的信仰。而如何建立这一个教育上的共同信仰，并将这一个中心信仰深植于全国教育者与学者的心坎之中而确立不移，贯彻到底，这是我们直接间接负有国家教育责任的人，今后应特别努力做到的一件事。

〔第553页〕

    我们要树立教育共同的信仰，第一、就要确立一个中心思想，有了中心的思想，纔能够发生共同的信仰。但是讲到要树立中心思想，有许多被个人自由主义所支配的学者们，就不免怀疑忧惧，以为思想会因此受到束缚，会发生如何不利的影响，其实这种观念是绝对的错误的，在自然科学中的许多原理原则，已经统一了我们对于许多自然现象所发生的思想，这不必说了！就是在近代社会思想中，有许多生活铁则和革命原理，无形中在支配我们的思想，指导我们的行动，是我们无法否认的。这是什么？这就是实际。大家应该知道：一切问题的解决，都不能越出实际范围以外的。即如我们现在要挽救国家的危亡，就先要确认一个建国的最高原则，建立一个巩固统一的中央政府，来担当领导救亡的全责；又要全国国民信仰主义，遵守纪律，团结人心，统一意志，集中力量，整齐步伐，纔能够达到救国的目的。换言之，就是全国国民要真心诚意信仰三民主义，要团结一致来奉行三民主义，这就是我们全国国民所应有的统一救亡的中心思想，也是我们现在要救亡图存所必由的不二法门，试问我们的教育离了这个中心思想，我们救亡工作离开了这个不二法门，还能够发生什么效力，还能够达到救国的目的吗？现在一般教育界的人士，第一可怕的就是不明了三民主义，更加没有了解　总理所说三民主义就是救国主义的一句最重要的遗教。大家口里说要救国，而行动与言论，却反对救国主义，漠视救国主义，这种救国如何不亡国呢？唯其大家都没有一个足为指导原则的基本信仰，因此就不能具备确切不移的中心思想，对于自己的思想，没有自信，以致对于什么事情都没有定见，人家怎样说，我也怎样说，人家怎样做，我也跟?怎样做，这是对于自己所学的所教的东西，犯了食而不化的毛病，以致要作人家的傀儡，做了书本〔第554页〕的奴隶，完全是成了一个书呆子！还有一个最可怕的现象，就是虽然了解三民主义，心中有了一个有统系的中心思想，而不能精神一贯意志坚定生死不移的信仰到底，譬如我们现在常听得人说要实行三民主义，但是这句口号喊了这许多年，现在真正能够信仰三民主义而以三民主义来作思想的尺度，将世间一切知识学问统摄于这一个中国革命救国最高指导原则之下，来为救国建国而用的能有几人呢？老实说起来，许多人从前入了党，发誓信仰三民主义，完全是假的，没有诚意的，他自己的思想、行动，因为没有真正认识三民主义，所以常常违背了三民主义，到了成败利害关头，就动摇自己的信念，忘记了自己的立场，这种没有真切信仰的党员，还不是如同不入党一样吗？这种没有深切的信仰的思想，就不能叫他是一种思想，只能叫他是一种胡思乱想罢了！我们这次来到庐山受训，就是铲除上面这两种毛病，正心诚意来认识三民主义，树立以三民主义为中心的思想系统，要知得真、信得坚、说得明白，就要做得确实，要生死不渝，信仰到底；越是国家或个人在危急存亡的时候，越能坚定对于主义的信仰，就越能够发挥信仰的力量，来克服一切困难。我们一般负教育责任的同志，必须有了这样一贯到底的思想，和坚定不移的信仰，纔能够教学生教部下，指示他们一条革命救国的生路，不致误入害人害己的迷途！

  第二、说到教育要有信仰，还有最紧要最切近的一点，就是要使受教育的人无论是学生是部属，对于教师或上官，要有全人格的信仰，这是救国教育唯一的要素，也是救国教育的先决条件。如果先生不能使学生信仰或上官不能使部属信服，那这种教育的效果就等于零！不仅不能发生救国的力量，而且要生出许多的流弊，反而增加国家意外的困难，阻碍建国救国的进行。所以我们一般官长学员，无论担负〔第555页〕党务政治军事教育那一种任务，既然都有教人的责任，就都要注意如何方能作人师表的道理。我们固然要在知识技能上能够拿出真实的本领来教人，但是就教育的真义讲起来，知识技能的传授，学问思想的表现，无论如何高深渊博，总没有像精神品德的修养来得重要，特别是在这人心陷溺，积重难返，而外侮紧逼，国难严重的时期，教育的非常任务，就是要使一般学生与部属知道中国积弱的症结在私、在伪、在愚懦、在贪鄙，如果真要洗心革面，挽救危亡，就必须知道爱国家爱民族，守法令重纪律，能够在政府一个命令之下，随时拿出所有的学问技能和生命自由，全部贡献给国家，为救国救种来牺牲奋斗！我们要达成这样一种神圣的任务，如果施教者本身的一言一动，不能取得一般受教的信仰，是没有成功的可能的！所以我们不讲救国的教育则已，如果要拿教育来救国，首先就要从健全施教者本身做起。凡是负有教人责任的人，不但要有高深的学问和精熟的技能，而且要有纯正的人格和高尚的修养，尤其要有自立自尊的信心，和精忠报国的热诚，时刻反省，时刻修养，事事以身作则，要使此身完全不愧为学生部下的师表，如此，纔能够使一般学生与部属知道尊敬师长，服从上官，从而敬谨接受我们的教导和指挥，然后我们的教育，纔有实际的效果！可惜这个道理虽极浅显平凡，但是一般负教育责任的人很少能够注意做到，遂致「师资不立」「师道不尊」，形成教育界弛懈散漫轻浮凌乱矛盾冲突种种毛病，为民族复兴前途最堪焦虑的一个隐忧！大家试扪心反省，我们过去无论在学校、在机关、在部队里教人的时候，一般受教的人对我们的态度怎样？我们现在随时随地可以看到学生见了先生不敬礼，转过来背地里还要讥评谩骂，可以说一点尊师重道的心理都没有！这种教育不良的结果，我们不能专责一般青年学〔第556页〕生，而是我们一般教职员先生大家应该负大部份的责任！总是由于我们「师资未立」所以纔弄到「师道不尊」！过去的事且不必说了；就是在现在国家处境如此险恶危急的时候，在全国国民感于亡国灭种的痛苦而迫切要求统一救亡的时候，我们负有教育责任的知识分子当中，还有不少的人专凭意气感情用事，不重实际的方法，而徒尚空洞的理论，他口头所说的是科学的原理，而他所做的完全违反科学的实际，怀?偏私成见，鼓其耸人听闻的言词，来利用一般缺乏经验与没有判断能力的青年学生，以遂他个人的私图，甚至丧尽师道尊严，曲意迎合脑筋未成熟的青年心理，这一类人，一方面不顾自己的人格，同时又视学生为他个人的工具，完全蔑视了学生的人格，既不顾他的学生将来前途的生死祸福，更不计及国家民族的盛衰兴亡，尽管他对学生所教的，也说国家利益超于一切，而他的行动，则视个人地位之重要甚于国家的一切，不愿为国家牺牲一点。换言之，个人的地位不能为国家的地位来牺牲，而国家的纪律，要为他个人的自由来牺牲，试问你教师不能尊重国家的地位，如何能使你所教的学生尊重你的地位？你教师不肯遵守国家的纪律，如何能使你的学生遵守学校的纪律？这样当教师的人，就根本不能取得受教者的信仰尊重，其它教育的任务，还说得上么？我们看清楚了教育界这一个大毛病，今后就要彻底改变过来，要由本团全体官长的本身作起，我们今后只知有国家，不知有个人，只可有国家的自由，要使我们国民对国家的观念，和民族的意识，强调到最高潮，这就是由我们负教育责任的各位同志来肃正自身，从肃正教育来改革人心，从改革人心来树立风气，培养建国救国的真正革命生力。从此以后，我们教师人人要知道自立，自立什么？就是自立师资！教一人能作一人之师而无愧！教十百人就要能够作〔第557页〕十百人之师而无愧！教千万人就要作千万人之师而无愧色！更要人人知道自尊，自尊什么？就是自尊我所信仰的主义，自尊我所传授的道艺，自尊我所受命于国家而应尽的神圣职务！能够自立自尊，才能够使人尊师重道，人人能尊师重道，纔能够创立社会秩序；能够创立社会秩序，纔能够巩固国家纲纪。社会有了秩序，国家有了纲纪，我们一切建国救国的事业，纔能够顺利进行，纔有成功的确切把握！
  第三、我们要建立一种救国的教育，除上面所说的要有共同的思想，以树立共同的信仰，要自立健全的师资，以发扬神圣的师道以外，我们从事教育的人，对于事业还要有坚决的信仰。换言之，就是要有热烈强毅的事业心。有了这种热烈强毅的事业心，我们无论做一件什么事情，就不怕困难，不怕艰险，能够鼓舞兴奋，持久努力，相信一定可以达到成功的目的。即我们日常教学，如果缺乏教学的热诚，没有坚持的自信，则兴味不能引起，精神不能贯注，就会要言之泛泛，听者藐藐，或一曝十寒，种瓜得荳，这样的教学，没有丝毫意义，也不能发生丝毫效果！所以我们现在要以教育来救国，不是凭口空说可以办到的，必须先确定自己教育救国的事业信仰，要以全副精力贯彻下去，不好存丝毫自暴自弃或见异思迁的心理，更不好有丝毫颓唐敷衍、苟且因循的恶习。要知道我们作教师的，地位非常清高，而所负的救国使命，实在非常重大，国家一切政治之隆污，风俗之厚薄，人心之振靡，人才之盛衰。这个责任，完全在我们教师的肩上。我们做教师的责任和地位最重要的一点，就在于变化气质转移风气。改革习俗，无论颓风恶习怎样的积重难返，也要由我们挽救过来！自古以来，无论那一个国家的建立，那一个民族的复兴，没有不是从确立师教作起，也没有不是以教师来作建国先锋。古人所说：「建国必以教〔第558页〕学为先」，又说：「作之君，作之师」，这是一定不移的道理。我们中国历代的盛衰兴亡，没有不是由于师道的隆替，而其建国首功或亡国大罪也没有不是要归之于一般为教师的！有人说宋代之亡，起于洛蜀派人之争，明代之亡，实亡于东林意气之争，这个旧日士大夫对于国家灭亡可以不问而个人意见不肯消除的恶劣根性，我们一般教师学者，更应该引为殷鉴，彻底排除。千万不可以重蹈覆辙，拿国家利益来殉私人的意气，作千秋万世历史上的罪人！我们再看邻邦甲午年战胜满清以及其后之战胜帝俄，与一八七○年普法战争，德国的打败法国，都是由于他们教育的力量，而要以一般教职员特别是中小学教员来居第一功！为什么他们的教育能发生这样的效果？大家要知道教育是一种实际的需要，而不是什么高妙的理论。他们教育能应乎国家实际的需要，所以能发生效力，使他们的国家能转弱为强。我们现在的教育，祗以标榜理论，自炫新奇，甚至好高鹜远，完全忽略了实际，所以要加重国难。教育关系国家民族既然如此重要，我们如果真能够认清地位，负起责任，那么转危为安，转弱为强，实在易如反掌，祗要看近世新兴诸国之所以勃然兴起，就可以晓得教育力量的伟大和我们教育人员事业前程之无限量！大家今后务必要把握住这个建国救国的大好时机，坚定事业的信仰，贯之以精诚，持之以恒毅，勤劳奋发，沈?苦干！我们主持一个学校，就将这个学校办好，我们主持一县的教育，就要将一县的教育办理完备，然后再由一县以推及于一省，由一省以推及于全国，使三民主义的救国教育，能够迅速确实的建立起来！我们人人要有此自信，人人要尽到最大最善的努力，纔能够以教育的力量，来实现主义，建设国家，完成我们教育人员所负的时代使命！

〔第559页〕

  关于救国教育要有共同的信仰，以及如何树立这个信仰的道理，上面几段话已经说明白了。此外，还有一点重要的意思要告诉大家的，就是我们今后一切教育，如果要能够发生真正的救国力量，还要具备一个根本的要素，来推动这救国的力量，那就是先要恢复民族的自信力。大家要知道：一个国家有一个国家的固有文化，一个民族有一个民族的历史本源，我们如果忘了民族的历史本源，抛弃本国的固有文化来谈教育，这种教育根本已失掉了独立存在的立场。现代中国的教育之所以不能够健全的发展，所教育出来的人才之所以不能够如我们的预期，不能够发挥建国救国的效能，最大的一个原因，就是没有拿恢复民族自信力来作教育的基础。由于教出来的学生，以为什么东西都是外国的好，中国的不行，对外国人思想学说奉为金科玉律，将本国所固有的学术文化，鄙弃如同敝屣！甚至一种学说，一个道理，外国人所说的，实际上我们中国人早已自己发明了，他们宁愿盲目的相信外国，对于自家的学说则以为卑不足道。我们知识界学术界，这种忘本的败德，丧失民族自信的毛病，是最要不得的心理。老实说：现在有许多知识分子，大学教授，说起来实可痛心，好多负有重望的所谓学者专家，尽有许多迷信外国主义，对马克斯、列宁、不惜崇拜叩头，而对我们开国的国父　总理，反不肯鞠躬尽礼。这样崇拜外国而轻视本国，真是忘了历史，忘了国家，忘了民族，忘了他自己的祖宗，实在他就是忘了自己的一个妄人！这种人根本没有独立自尊的人格，要他们负教育的责任，如何不误了青年！断送祖国！我曾经看见一位翻译外国人某种著作的中国学者，他的学问不能算坏，译述著作的能力也不能说不高，他在译着中间所译过来的基本理论，其实我们　总理廿几年前在民族主义中早已具体的发明了，但是这位学者对外〔第560页〕国人的著作知道郑重介绍，而对　总理的著作和三民主义反抱着敌视的态度。像这样忘了代表我国伟大尊严的　总理，丧失民族自信的学者教师如何能够教导学生，担负救国教育的神圣使命？几十年来，这种崇外忘本的遗毒，到现在还深中于一般知识分子的心里，在外国学了一点东西回来，就要分门户，树派别，争意气，闹意见，这种卑劣习性，如果不连根拔除，彻底洗刷，中国的教育，便永远没有希望！
  我们的国家，永远不能翻身！中华民族也永远无法生存发展！固然，我们对外国人的长处，尤其是外国人的科学知识和技能，特别是他们办事所用的科学精神和科学方法，我们应该诚心诚意去学习，尽量的接受吸收过来，但是我们怎么好因此忘了国家，忘了民族，忘了自己所固有的道德和文化！要知道，我们有五千年悠久光荣的历史，有历代创作积累而来的高尚优美的文化，而且是如此广土众民的大国，我们只要推行救国的教育，唤醒我们国魂——固有道德精神，恢复我们民族的自信力，来完成现代国家的建设，那一个国家都要尊敬我们，非但是不敢侵略我们；那一个国家都比不上我们，不但是我们的民族可以复兴而已！所以我们要使教育发生效果，就要切实奉行　总理的主义，要以　总理遗教中所说的最重要的一句话，即「恢复民族的自信力」来作教育的原动力，有了这个原动力，纔能够培养新的教育精神；有了新的教育精神，纔能够产生新的教育力量！教育能够产生力量，纔可以解除国难，达到建国救国的目的！这是我们庐山受训学员所要努力完成的一个重大使命！
  今天本团长要对大家讲的话，意思还没有尽，下次有机会继续再讲。最后还要介绍大家几种重要参考的读物，第一就是军人精神教育，这本书特别重要，刚才已经和大家说明了；第二就是步兵操典纲领〔第561页〕；第三就是陆海空军军人读训；第四就是党员守则；第五就是党歌亦就是国歌歌词。这几种读物是救国教育的基本课本，也就是庐山训练精神教育的最高原则，希望大家逐字逐句，精心记诵，时刻切己体察，务必彻底做到，成为习惯，然后修己治人，立身行事，纔算有了根底，大家来受训练，纔能获得实益！

创建时间：2007-8-8


军人精神教育之要诀

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十六年

版面原件：第491页，第492页，第493页，第494页，第495页，第496页

〔第491页〕

——中华民国二十六年三月二日出席

      陆大将官班第四期毕业典礼讲——

〔要旨〕
  （一）一般将领求学陆大之最大目的，在充实革命精神增进哲学涵养。
  （二）精神为事业之母，而正心诚意为修养精神之起点。
  （三）军人精神修养之两方面。
      （１）要力求整齐严肃——由各个官兵内心之专静纯一，作到整个部队精神上之共同一致。
      （２） 要能定静安虑——由内心之澄澈光明，灵敏机妙，来运用各人一切学识技能，以发挥其最大之功效。
  （四）「运用之妙，存乎一心」、「神而明之，存乎其人」望大家互勉之。
〔本文〕
  今天将官班第四期学员举行毕业典礼，恰好我的身体略已复原，特趁此机会，简单的和各位说几句话。
  我常说陆军大学的学生尤其是将官班的学员，来此求学的目的，一方面在对各种知识和技能，作精深的研究，以增进自己的学力，并将各人平日治军办事的实际心得和经验，尽量交换，以收集思广益，相互参证的效果，另一方面其最大的目的，还是在充实一般高级将领所必须的精神修养，和具备哲学的认识，大家要知道，我们一个官长，带了几千几万或几十万人，散驻在几十几百甚至几千里以外，要能够使每一个部属，随时都在我们掌握之中，在我们精神统摄之下，奉行命令，达成任务，这不祗是凭着〔第492页〕一己有限的聪明才力和知识技能所能做到的，除此之外，还要用我们的革命人格来感化一般部属，使我们至大至刚，坚贞不拔的革命精神，贯注到部下每个官兵，纔能够使一般部属绝对服从我们的调遣和指挥。大家还要知道，我们一般高级将领，即使有了很大的聪明才智，和很好的学问技术，我们要拿来运用到一切事物上去，能够曲尽微妙，凑合机宜，发挥最大的功效，必须还有一种为一切学问之根本的哲学素养，纔能够实现我们的理想。古人所说：「运用之妙存乎一心」，又说「神而明之存乎其人」。这几句话的意思，就是说我们要有上面所说的精神的根基，知道了一切学问技术如何在根本原理下，妥善运用的道理，然后处理一切事物，应付种种环境，纔能够心神灵明机妙，肆应咸宜，这种神明化物运用机妙的学问，就是我们一般高级将领要成功立业所必不可少的。现在我们陆大的一般学员，有没有注意研究这种运用机妙的学问，如果缺乏这种基本的学力，将来无论治军办事，必不能成功，反之，我们一般学员特别是本期毕业的各将官，如能透澈了解古人所说的「运用之妙，存乎一心」这一句话的意义，充实了各人运用机妙的真实的学问，更能坚定我们革命军人最高尚的革命精神，那末在此国难严重时期，无论你们所担任的事业如何艰巨，都可以达到成功的目的。
  这种高尚的精神和真实的学问，如何修养得来呢，最基本的要件，就是要正心诚意，一个人能够心正意诚，则心境光明磊落，不致为物欲所蔽，由是清明在躬，志气如神，无论学习那一种学术科，必能有所成就，无论治事察物，统军作战，也一定能得其奥妙，洞烛隐微，以至于情通意达心志和同得到最后的成功。反过来说，如心不正，意不诚，惯于自欺欺人，根本既坏，做什么事情也必不能得到好的结〔第493页〕果。大家都知道，中国从前没有现代科学化的军事学术，也没有陆军大学一类的军事教育机关，但是历代许多名将，都能够戡变定乱，成功立业，如曾国藩、胡林翼一般先哲，都是文人出身，没有学过军事学，更无从学习像现代极进步的军事学术科，他们只是畅晓中国固有的学问而已。但是一旦出来练兵作战，即能够指挥若定，得到最大的成功。这是什么缘故呢？就是他们熟读了中国古圣贤的书籍，认识最高的纲领，穷究事理的本末，并且注重精神修养。一切融会贯通，躬行默化，所以能够感动一时的人心，转移社会的风气，激励部属的精神，达到成功的目的，由此可知，精神修养的重要，可以说一切学问事功都是从精神修养得来的。
  我们一般高级将领今后要讲求精神的修养，应该从两方面来努力。
  第一要力求整齐严肃，一个人自身的精神修养，是否澈里澈外始终如一，只要看他平时的起居饮食，仪容举止，是否整齐严肃，就可以知道，一个部队的精神教育，是否贯注到每一个官兵，也只要看那一个部队的装具、设备、及其进退分合，行军临阵，是否整齐严肃，就可以判定。可以说从我们各将领个人本身，以推及于全体部属，要求全军的精神一贯，万众一心，以收指挥若定，无坚不摧的效果，最要的秘诀，就在表里一致的做到整齐严肃四个字。因为任何一个人如能从他日常的起居饮食，言动举止，仪容态度上，做到整齐严肃，就可以养成专静纯一的心境，所谓外而整齐严肃，内而专静纯一，原来是互为因果一贯相连的道理，治理一个部队也是一样，必须要形式上做到整齐严肃，然后纔能够促进精神上的共同一致，我们带了几千几万部队，要统一信仰，集中意志，充实力量，发扬军威，都要从整齐〔第494页〕严肃四字做起。整齐严肃就是我们训练部队一个最重要的教育方法，我们要利用这个方法来教育部队，练成劲旅，全靠我们自己先能以身作则，使自己的日常生活没有一丝一毫违反整齐严肃的地方，以养成自己独立的人格，然后纔能够感化部属，使他们翕然从风，所以大家在校的时候，同学之间，应互相劝勉，彼此挟持，以整齐严肃四字为日常生活基本的规律，为修养精神不二的法门。我们一般教职员如见了学生有不整齐严肃的地方，应即严切改正，我们一般高级将领，将来回到部队，训练部属，尤其应该注意此点。不使一事一物，一兵一卒，违反整齐严肃的规定。要知道在我们所训练的学生或部队中间，如果有一人一物不整齐，不严肃，我们整个的教育就有趋于失败的危险。故应立即设法补救，不好听他懈怠下去，以致积久不可收拾，我今天点名的时候，观察各位的精神仪态，就觉得大家对于整齐严肃平时的修养尚不够。临时装作整肃的样子，一见便知为表面的，暂时的，这是极不好的毛病。大家既知「整齐严肃」四字对于修己治人，关系如此重要，即应时刻注意修养，使成为习惯纔好。你看外国军官和他们所带的部队，有一点不整齐不严肃的地方没有，我们要与人家争胜负，不必待两军交战，只要看一般军人平时的精神和身体如何，就可以判定，我们学校聘请几位外国教官，其用意不仅是要他教给一般学生以书本上的呆知识，而是要我们能自动去效法他的精神，如果我们在精神上身体上能够修养锻炼到与列强军官一样整齐严肃，强健精壮，堪任高级将领而无媿色，我们就不怕不能建立精锐的国军，也不怕人家的侵侮压迫，如此纔算是完成了军事教育的责任。
  第二要能定静安虑，我刚纔所说一个人修养精神应由形式的整齐严肃，做到心神的专静纯一，然而〔第495页〕心神的专静纯一，还要有一种定静安虑的工夫。我们有了优良的学问，娴熟的技术，如果没有定静安虑的内心涵养，临事必至仓皇失措，任你怎样好的本领，也运用不出来，尤其当千军万马纵横驰聘之时，或枪弹雨集千钧一发之际，缺乏定静安虑修养的人，一定会傍徨迷乱无所措手足，结果终要归于失败。所以定静安虑，是我们高级将领行军作战出奇制胜的基本要诀。这四字的要诀，是大学上来的，大学上说，「知止而后能定，定而后能静，静而后能安，安而后能虑，虑而后能得」，他这几句话的意思，我从前对大家说得很多，可以参看我所讲的科学的学庸一书，现在再简单的提一提，他的意思就是说「我们无论作什么事业，先要认定一个正确不移的目标，所谓知止，就是这个意思。确定了止所当止的目标，然后遇事即知有不易之理，于心自有不易之趋，这样心纔能安定下来，心能安定，然后一切外来的惊扰诱惑不为所动，一切内心的疑惧障翳，也无从发生，自然澄澈光明，虚灵烛照，就得到了静的工夫。心能静，则神志超然，无入而不自得，这就到了安的境地。能安，则外界一切事物，社会上种种人情，便能深思远虑，切己体察，从而周旋肆应，悉得其宜，即在军书旁午戎马仓皇之中，也能够镇静自如，从容谋划，相机进退，以收战胜制敌之效。这就是安而后能虑，虑而后能得的意思」。这一段大学的古训，是我们一般高级将领无论做人治军成功立业最基本的学问，希望大家时刻拿来体认玩味，以增进自己的学力和本领。
  以上所说「整齐严肃是我们修己治军的外修要诀，定静安虑是我们治心应事的内部工夫」。我们以后要整顿部队，训练部属，建立国军，充实国防，就要努力实行这个革命心法，至于他的深远含义和如〔第496页〕何施于事功的道理，要讲也讲不尽，并且也不全是用口号言传所能表达得出来的。总要各人自己能切实体认，虚心领悟，所谓「运用之妙，存乎一心」、「神而明之，存乎其人」而已，希望大家依此努力，来完成我们所负的革命使命。

创建时间：2007-8-8


科学精神与科学方法为革命建国之基础

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十六年

版面原件：第515页，第516页，第517页，第518页，第519页，第520页，第521页

〔第515页〕

——中华民国二十六年五月二十日出席

      中央政治学校十周年纪念大会讲——

〔要旨〕
  一、政校师生之特殊使命，在以科学方法和科学精神，奉行　总理全部遗教，完成革命事业。
  二、科学方法和科学精神是成功革命事业的根本要道。
  三、一切事业应求科学化，即应本科学精神，运用科学方法，以发挥事业之最大功能。
  四、科学精神与科学方法之特质：
      １·注重研究，尤贵作终身继续不断的研究，以求知识之日新又新，和事业之精进无己。
      ２·须即物穷理，与学求实用，使理论与事实打成一片，学问与经验相得益彰。
  五、其它关于科学的精神与科学方法之要义，已详学庸与科学一书，大家应精心研读，本此力行，以完成革命事业，勿媿为　总理信徒。
〔本文〕
  今天是本校成立十周年纪念，同时举行大学部、地政学院、计政学院、合作学院，以及蒙藏学校，各期学生毕业典礼，回溯中央于十六年创设本校，忽忽遂已十年，本校长不能常来学校亲自指导，幸赖中央的扶植，和各位校务委员各位教职员先生的尽瘁，使得我们学校，能够不断发展，树立相当的声誉。并且我们许多毕业学生，为国家社会服务，也多有相当的成绩，这是本校长觉得很安慰的一件事情，在今天纪念的时候，各位教职员先生和一般同学，大家都要知道，我们这个学校，和普通学校不同，凡是　总理遗教当中所计划应该实现的革命事业，都要由本校全体师生继承遗志一致努力逐渐求其实现。〔第516页〕所以本校所负担的责任非常重大。我们要切实尽到这个职责，当然不是一件容易的事。但是天下无论什么事业，都有一个成功的道理，就是要懂得作事的方法，充备应有的精神和遵循必守的纪律，纔可以达到我们理想的目的。本校长察往瞻前，在今天本校成立十周年纪念的时候，特别要将这个成功立业的精神方法和纪律告诉大家，希望各位同志同学特别注意。
  大家知道世界上有许多革命先进的国家，他们的革命事业，往往不到几年就很快的成功。而我们革命建国已经二十六年了，到现在三民主义还没有实现。革命事业还没有成功，这实在是我们一般党员很大的耻辱。为什么人家的革命事业成功如此之快，而中国革命成功，如是之慢呢？其中一定有一个根本的原因。我们要找出了这个根本的原因，知道症结之所在，来取长补短，翻然改图，纔可以转败为胜，转弱为强。我常常说，中国人一般的聪明智慧，并不比外国人差，但是一切事业，总不能赶上人家，到现在弄得国弱民贫，还要受人家的欺侮压迫，其中最大的一个病根，就是我们一般国民尤其是一般为国民领袖的知识分子，不知道运用科学方法，和科学精神来办事。更缺乏实际的常识和纪律的训练，以致一切事业，都不合乎时代，赶不上人家。而人家之所以能及时进步，革命容易成功，其唯一的秘诀，也就是他们富有科学精神，知道运用科学方法，所以科学方法和科学精神，可以说是成功革命事业的根本要道。要实现　总理遗教，完成建国任务，就一定要发扬科学精神，运用科学方法，来求学办事，纔能够增益我们革命的本领，提高工作的效率，达到预期的目的。我近来对于全国国民尤其是我们一般同志同学，念念不忘的一件事，就是我们既生而为现在时代的中国人，立国于现代国际环境之中，而不懂得〔第517页〕现代科学的办事方法，没有现代的科学精神，以致事事落人之后，国家民族要受人家的欺侮压迫，衰弱到几乎不能生存于现在的时代，所以今天本校长虽在病中，亦不辞劳苦，要来对参加纪念典礼的新旧毕业同学，特别将这个道理剀切详明的谆嘱一番，大家不要以为这是老生常谈，听过就算完事，要知道，这件事实在是今后革命成败之所系，国家民族生死存亡之所关。我们一定要做到一切都科学化，就是一切事业要以科学精神贯澈到底，用科学方法来发挥他最大的效能，然后我们所担当的艰巨事业，纔有成功的希望。反之，无论求学办事，如果离弃了科学精神和科学方法，就事事都要失败，整个革命亦要流产，国家民族终究无法挽救过来。本校长常反省过去兴学教人，没有严格的切实灌输一般学生部属以科学的精神，运用科学方法，以致革命不能尽早完成，自己非常觉得惭愧。可是今后我们一般师生，无论教人求学办事，一定要懂得这个成功立业的基本要道，依照本校长今天所告诉大家的，切己体察，终身力行，使我们的学问能力，能够及时进步，使我们所作的事业能够赶上时代，凡是革命干部一定要以身作则，将过去芜杂散漫、虚伪空洞、因循泄沓、敷衍废弛、以及本末颠倒、次第纷乱等等违反科学精神，不合科学方法的毛病，尽量改革，而以新的精神，来风动社会，使全国国民，都知道运用科学方法，增高办事效能，那末以我国历史文化之悠久，我们民族天赋聪明之卓越，更加之以如此广大肥美的土地，如此众多优秀的人民，我们一定可以迅速完成建设国家，复兴民族的革命大业。
  我们要发扬科学的精神，善用科学的方法，首要的条件就是要注重研究，要作终身继续不断的研究，大家知道，科学的特质，是在以观察分析测量统计实验等方法，来组成有系统的知识，去求宇宙万有〔第518页〕的实在。而观察分析测量统计实验等等，无一不是研究的历程。换言之，就是我们要明白宇宙万事万物的实在道理，就离不了研究，大学所谓「天下之物，莫不有理，惟于理有未穷，故其知有不尽。」这个叫人穷理尽知的工夫，就是研究的工夫，也就是科学的精神和科学方法的运用。大家在学校肄业的时候，对于各门学科，已有了相当的研究，现在毕了业，就要去到社会服务，要来将职责范围以内所遇到的具体而实际的问题，一个一个的来解决，因此尤其要本?科学精神善用科学方法随时随地注意研究，纔能够破除一切的困难，尽到自己的职责，你们不要以为一旦毕了业，就什么道理都懂得，对于什么事理都不再去研究，这个毛病，就是中国人办事不能成功最大的原因，大家要知道「毕业不是学问的完成，而是一切事业与责任的开始，更不是研究工作的结束，而是正式踏入实际研究的途径。」外国一般大学毕业生就是如此，不但是在校肄业期间，注重学习，尤其在毕业之后，格外注重研究。他们因为能够天天研究，所以天天有进步，天天有成就。我以前在日本看见日本各学校、军队、机关，在每个礼拜六的下午，学校必集合全校师生，军队必集合全队官长，机关必集合全体办事人员，开会研究，以求改进各个机关团体以及机关团体中各个分子的一切应改进的事宜，当时一般中国留东同学，大家都觉得奇怪，以为他们既当了校长教职员和各部队各机关的长官，都是已由学校毕业出来，又作了很久的事情，何以还要来按周开会研究。那里知道人家立国的根本精神，就是如此。他们一般国民无论男女老少，都养成了好研究的优良风气，每当各处举行学术讲演会，或时事讨论会的时候，常见许多六七十岁以上的老年人，都来听讲或参加讨论，就是开会时遇着很大的雨雪，都不能阻止一般听众的踊跃赴会，现在日本许〔第519页〕多军政要人如参谋总长闲院宫等，都是喜欢研究，勤于研究的，不管年纪如何老，总是在生一天，必有一天的研究，所以天天有新的心得，增进新的智识，他们年纪愈老，知识愈进步，精神愈新，能够领导一般新进青年使他们心悦诚服，效法老辈好学的精神，在他们指导之下共同为国家造福，可见日本之所以由维新建国，以至成为世界强大国家之一，未始不是由于这种好学精进的精神所造成的。我们一般教职员先生和毕业同学，既受了党的付托，担负政治建设和复兴民族的重大责任，也要有一种好学精进的精神，要明白既做了现代一个革命青年，就不好再和二十年或三十年以前的青年一样。以为毕了业就算完事，将在校所学的，一起丢了不去继续研究，以致连已探索得的一点门径，都要闭塞起来，如果大家还要沾染旧时的恶习，仍和三十年前的学生一样，那末，以如此国民，如此国家，当然要落人之后，非到国亡种灭不止，希望各位教职员和同学不论男女老少，都要认清这个利害关系，我们一天不求学不研究，不找出毛病来改正，即是堕落一天，个人的堕落，害了个人，其罪过还小，贻害于整个国家，罪过实大，所以我们要以科学精神和科学方法来治学办事，来革命建国，首先要注重继续不断的研究，汤之盘铭说：「苟日新，又日新，日日新」，就是我们古人遗示给我们的不断研究的科学精神，是值得我们继续努力来发扬光大的。
  其次，科学的精神和科学的方法最紧要的一个特质，就是要即物穷理，学求实用。在现在科学昌明的时代，无论什么困难的事情，都可以由我们人类的聪明才智，办理成功。因为天下一切事物都有一个至当不移的道理，只要我们能够即物穷理，以尽知我们所想知道的东西，就可以按照　总理所讲的「从〔第520页〕知识以构成意像，从意像而生出条理，本条理而筹备计划，按计划而用工夫」，无论什么精微奥妙的事物，如何浩大艰难的工程，没有不是指日可以办成功的。这种即物穷理的精神，就是一种最重要的科学精神。这种科学精神和科学的头脑，我们民族先天就赋有了，并非限于外国人纔有，大学上说：「大学始教，必使学者即凡天下之物莫不因其已知之理而益穷之，以求至乎其极，至于用力之久，而一旦豁然贯通焉，则众物之表里精粗无不到，而吾心之全体大用无不明矣」。就是我们祖先注重即物穷理的科学精神一段至理名言。我们是有四五千年历史的文明大国，不是偶然形成的，就是我们古圣先哲能够本着这种科学精神，创造一切文物制作，发明厚生利用的各种器物，和各种博大精深的学问，以开物成务，建立文明。可惜到了现在，一般国民都沉睡在梦中去了，不知道即物穷理，不注意研究发明，以致国家弄到如此危亡的地步，大家都将先天的聪明才智，浪费误用，譬如好赌博、好打牌，几乎全国国民家家户户都有这种恶习，国家因此所无益消耗的人力财力和时间不知道有多少，如果一般人都能够以耗于赌博的时间精力，来从事研究发明，作有益于国家，有补于国难的事业，那末复兴民族的运动，那有不成功的道理，所以今后要挽救危亡，打破国难，必须由我们负有革新政治改造社会之责任的本校师生，发挥即物穷理的科学精神，凡事实事求是，精益求精，使全国国民，闻风兴起，一致来努力革命建设的事业。至于学求实用一点，格外重要，我们无论教人求学办事，我们一切学问知识必求实在，必须从实际经验当中求得一贯的理论，必须以精确适用的理论来作处世办事的标准，如此，理论与事实打成一片，学问与经验相得益彰，纔是有用的学问，有这种科学的学问来革命建国，纔有成功的把握。

〔第521页〕

  以上所讲关于科学的精神和科学的方法，记得从前本校长曾经详细对大家说过，其演词已经汇集，即成科学的学庸一书，就这本书的内容看起来，本来不能称为科学的学庸，而要称为科学与学庸，才是适当，但是我以前为什么要称为科学的学庸呢？意思就是说为我国政治哲学之宝典的大学中庸这两部书，不是非科学的，而是我们为学办事成功立业的基本科学原理。为使得大家特别注意于科学精神，本来为我国所固有，所以特别标示名称为科学的学庸。在科学的学庸里面，关于科学精神与科学方法，已作极详尽的说明，大家要精心研读。今天趁本校成立十周年纪念的机会，又当与各位毕业同学匆聚匆别的时候，特别将这个革命的办事精神和方法，重新提出，亲自传授给大家。希望各位本此努力，以尽到本校师生对党国所负的重大职责，来完成革命事业，纔不媿为　总理的信徒，这就是中正今天要贡献给本校全体师生一点极诚恳的意思。

创建时间：2007-8-8


空军之新组织与新精神

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十六年

版面原件：第510页，第511页，第512页，第513页，第514页

〔第510页〕

——中华民国二十六年五月四日在

      杭州澄庐对空军高级将领讲——

〔要旨〕
  一、空军高级将领应负起建立中国新空军之全责。
  二、我国空军创立伊始，历史尚浅，大家应诚心反省，猛勇精进。
  三、空军的生命是整个的，空军人员的责任亦是整个的，大家应公开坦白，一心一德，善尽共同之职责。
  四、以科学精神，运用科学方法，共同研究，协力创造。
  五、对顾问应绝对信仰，虚心请益，尤贵学得其办事精神和方法。
  六、大家应戒慎恐惧，任劳任怨，尤须牺牲个人，精忠图报，以创立坚强的空军，完成雪耻图强，复兴民族之使命。
〔本文〕
  今天集合大家于一堂，我有几句简单而最紧要的话要和各位说，现在航空委员会已经改组完成，此次改组以后，我们的空军事业已经确立了一个基础，从此可以按步就班发展起来。今后大家要认清各人所负的重大的责任，就是要创造中国新空军，赶速建立中国的新空军，这个责任，全在你们几个高级的空军将领身上，大家负了这个使命，一定要确实尽到这个责任，纔能有所贡献于国家。
  现在改组伊始，各位应该注意得第一件最紧要的事，就是要诚心反省，力求改进，要知道我们空军历史很浅，基础薄弱，过去的成绩，无多进步，就我们一般空军人员的程度严格的检讨一下，和外国最〔第511页〕进步的空军比较起来，我们的学问、技术、经验，都相差得很远。我们自身的缺点和短处，自己应该时刻反省，知道了就要切实加以改进。凡事要实事求是，精益求精，一天要有一天的进程，一月要有一月的实效，一年纔有一年的进步。要知道我们空军是国家成败兴亡所关的国防唯一武力，只能前进，不能后退，更要迎头赶上与外国最新空军并驾齐躯，然后一旦国家有事，纔能够操得胜利的把握。
  其次，凡是一件初创的事业，负责主办的人员，必须精诚相示，一心一德，生死成败祸福是整个的，责任亦是整个的，一切事业都是如此，空军尤其不能例外。所以大家事事要坦白公开，共同负责，我们自身没有什么事情可以使人怀疑的，对于人家也决不能随便猜疑，彼此要一本精诚，互相合作，同心协力来建设整个空军。即令事情作坏了，也是连带的责任。尤其要知道，我们个人自身与有责任，不好只埋怨他人，宽容自己，要知道在整个空军事业之中，我们个人的一切，都要公开，是好是坏，是长是短，使大家都知道，彼此都认识，就可以互相攻错，互相勖勉，来发展各人之所长，补正各人的缺点，如此，我们的空军事业才有进步。
  复次，一切事情公开之后，要共同负责，就要共同研究，更要运用科学的方法，求得最大的效能。我国前清创办陆海军，何以在几十年之中，都办不好呢？最大的一个原因，就是缺乏共同研究的精神，尤其是一般负责的人不虚心，没有共同研究的热忱，因此常常成见用事，各怀偏私，有权利互相争夺，责任彼此推诿，对于科学的办事方法，完全不懂，更不知尽心讲求，我们现在要来建设国家的新空军，这种事业，完全是现代科学化的事业，所以从事空军的人，就必须有一种科学精神，运用科学方法，办〔第512页〕理一切事情，关于科学的办事方法，我在我的讲演集科学的学庸这本书里，说得很详细，各位可以拿来参看，懂得了这个道理之后，就要事事以科学精神共同研究，随时找出了毛病，就随时共同设法补救。要使得空军一天一天的有进步纔好。
  此次空军改组，其主要的意义就是上面所讲的使一切事情公开，使大家共同负责，共同研究，要藉新的组织来一新空军精神，重新来建立我国新的空军。这是希望大家深切注意到的，此外我还有两件重要告诉大家，各位务必确切明白我的意思，遵照去作。
  第一要绝对信仰顾问——聘请顾问是要借外国的人才，来指导我们建设空军事业，既要获得外人的指导，一切就要虚心诚意，公开请教，尤其在办事方面，要学他们的科学精神和科学方法。你们服务于航空委员会各厅处的最主要的任务，不仅在研究航空学术和技能，而是在研究办事方法。要知道我们现在办理空军事业，往往与外国耗费同样多的财力和时间，何以人家事业的功效特别大，而我们没有多大的进步？根本的原因，就是我们不知道运用科学办事方法，以致人力财力时间不知要浪费虚掷了多少。日本创立陆海军，可以说与我国在同一个时期，他们化钱很少，在短期内已经使国家强盛了，而我国耗费了许多的金钱，经过了五六十年的时间，毫无进步，毫无成就，这就是因为中国从前办理海陆军的人员，不懂科学方法，更无科学精神，又不知借用外国先进的人才，请教他们，以增益自国之所不能。日本认清了西欧各国科学的长处，知道了这个利害关系，所以事事虚心诚意，请教外人，并且能使外国顾问尽其所知，竭其所能，来帮助日本，指导日本的军事建设，甚至当时德国顾问为了忠于日本，而忘了〔第513页〕祖国，后来虽然遭受祖国的排斥，而日本特别以优礼看待，他死了就安葬在日本，日本政府并为他立纪念碑，作永久的纪念。中国当时就不知道这个道理，军事上一般负责的人，不是愚而自用，就是夜郎自大，明明不知道的事情，自己以为都知道。明明赶不上人家，而不虚心去请教人家，以致陆军海军，徒具形式而无实力，使外国独抒其长，自己无形落伍，国家纔弄到如此衰弱危亡的地步。我们现在要来建立新的空军，鉴往知来，应痛除夜郎自大，愚而好自用的毛病，一切事务，要拿出真心实力来办，绝对信仰顾问，事事要虚心坦白，接受他们的指导，使他们诚心诚意尽量将他们的学问本领，教给我们。自己的缺点，或作错了事情，不要怕丑，怕人知道，并要尽量使他知道，好请他们指示改正。一般顾问看了我们能虚心好学，诚恳待人，就没有不乐于竭尽才智来帮助我们的。如此我们才能真正学得外国的长处，达到迎头赶上的目的。
  第二对周主任努力空军的历史和他所处的地位，大家应该尊重。周主任在最近三年以来，一直就在航空委员会负责，此次改组，并不是我对于他不信任，我相信他现在和从前一样，他的军事学问很有根柢，他的人格很值得佩服，老实说，他一切都比你们好，此次改组，在使大家对一切都开诚布公，各部份的事务，大家共同负责，但对周主任的地位与资望，你们都要尊重，这件事并不是含有什么争权夺利的意思，实在是为整个空军着想。更有最紧要的一点，大家必须认清楚的，就是空军高级将领，现在就是你们这几个人，将来中国空军能否建立起来，能否与日本作战，以达到雪耻图强复兴民族的目的，这个责任，全在你们这几个人身上。所以大家要时刻戒慎恐惧，精忠图报。除了对于学问技术应不断研究〔第514页〕力求进步以外，最紧要的，还在修养人格。你们牺牲个人的一切，贡献给整个空军，心目中只能有整个空军的成败利钝，不能有丝毫自私自利的心思。只要空军有进步，能成功，不论个人如何辛苦，如何劳瘁，都在所不辞。人人要能任劳任怨，事事要求开诚布公。拿最少的人力财力，收获最大的事业功效，在最短的期间，创造中国后来居上的最新的空军。这是我们一般高级空军人员所必须达成的目标，并要使全体空军人员，共喻斯旨，切实做到，中国空军能够进步，将来能够完成他所负救国的使命。我们就是国家的功臣。反之，空军失败，国家灭亡，大家就如像从前海军一样，要受后人的辱骂，为国家民族千古的罪人。希望大家深体这一层意思，同心合力来发展空军，克尽革命救国的责任。
  今天我本有许多话要和各位讲，因为牙疾没有全愈，多讲话恐有妨碍，所以仅就上面几点最紧要的意思，扶病告诉大家，大家一定要明白我这番意旨，依照去作，努力来完成我们空军的使命，纔不负国民的期望。

创建时间：2007-8-8


青年学生雪耻救国之道

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十六年

版面原件：第485页，第486页，第487页，第488页，第489页，第490页

〔第485页〕

——中华民国二十六年二月二十二日在中央

  军校大礼堂对北平学生献旗献剑代表团讲——

〔要旨〕
  （一）学生献旗献剑的意义，在拥护革命政府奉行三民主义以达雪耻图强的目的。
  （二）吾人欲复兴民族、完成革命，应确守下列三义。
      （１）须坚定志向，始终如一。
      （２）须自强不息，日新又新。
      （３）须严守纪律，培养人格。
  （三）希望诸生返平，互相勉励，勤苦力学，以完成所负时代的使命。
〔本文〕
  今天诸位代表北平各校学生来京献旗献剑，兄弟受了，非常感谢。各位远道来此，适逢三中全会开会，没有时间及早和各位见面，使各位耽搁了许多光阴，心里很觉抱歉。现在趁此献旗献剑的机会，简单的和各位说几句话。
  各位此次从北平来，大家都知道北平是我国文化的中心区域，是我们祖宗曾经建都的地方，自从近年国难日趋严重，现在平津一带，已成了我们国防的最前线，我们国家的主权，在这些地方，不能充分自由的行使，时时感受外力的威胁，事事要受人家的妨碍，使得平津一带的同胞，不能安居乐业，几如〔第486页〕失掉了政府的保障；我全国国民也因此感受很深的痛苦，尤其我们一般知识分子——一般青年学生同志，看了我们的领土主权被侵犯蹂躏，到这个样子，格外感觉悲痛愤恨；我自己做了军事委员会委员长，受了全国国民的付托，还不能尽到洗雪国耻的责任，心里更是何等的难过，何等的悲痛！处在国难这样危急严重的时候，惟愿我全国同胞，尤其一般青年同志，人人要抱定雪耻图强的决心，发扬牺牲奋斗的精神，坚忍苦干，埋头准备好，随时遵从政府的命令，来保卫我们国家的领土主权，以洗过去一切的耻辱。各位今天来京献旗献剑，最重大的意义，就是在此。更明白点说，诸位代表北平全体学生，对我献旗献剑，就是要我负起全国所希望于我的责任来，救国雪耻，我自己久已以身许国，当然要随时为救国救民来牺牲，惟愿大家共同一致，认清国家民族当前处境的险恶和各人自身所负责任之重大，从而同心协力，一致奉行 总理的三民主义来作坚苦持久的奋斗，纔能够达到雪耻图强复兴民族的目的。
  讲到雪耻复仇，复兴民族的事业，这决不仅凭喊口号，贴标语所能做到的。必须我全国国民，尤其是一般青年同志，能够忍辱负重坚苦奋斗，切实做到下列三点。
  第一要坚定志向，始终如一　革命救国的事业，是人定胜天的事业，故决心革命的人，首先要立定志向，始终如一，生死不渝。我们现在所遭遇的国难，虽然如此紧逼，几十年所积下来的奇耻大辱，虽然如此深重，然而只要我们一般作国民中坚的青年知识分子，人人能立定革命救国的大志，卧薪尝胆，共同一致来从事于十年生聚十年教训的复兴事业，我想不久的将来，一定能够打破国难，完成我们所负雪耻图强的时代使命，中国有句成语说，「天下无难事，只怕有心人。」所谓有心人，就是能立志而又〔第487页〕能矢志不渝的志士。一个人只要确定了终身的志向，而又有坚强不拔的志节，锲而不舍，生死以之，无论他从事于那一种事业，迟早必能成功，断无失败的道理。救国复兴的事业，也是如此，各位现在正当青年时期，年龄不过二十岁左右，现在既已深切感觉了国难发生以来所身受的种种耻辱和痛苦，又知道救国复兴是极艰巨的事业，不是一朝一夕之事，也不是仅凭一时感情冲动所可成功，就应当下定决心，确定远大的志向，先从充实自身做起，造就高深的学问，学习精熟的技能，树立革命的修养，效法越王勾践十年生聚，十年教训的精神，由我们自身以推及于全国四万万同胞，使人人能立志，知道雪耻复仇，能够雪耻复仇，则二十年后，各位还只有四十多岁左右，正当年富力强的时候，那时拿我们博大雄伟得天独厚的国力，不要说国难可以解除，国耻可以湔雪，我们中华民族固有的光荣，可以恢复过来，就是人类的正义，和世界永久的和平，都可以由我们一国来保障。历史上一切艰难伟大的事业，都是人创造出来的，成败兴亡全在志向之立不立，与立志之坚不坚而已。中国从前教育学生只知道教他做官享福，就无异乎教他自私自利，而对于如何革命如何爱国救国的道理，没有切实注意到，因此教出来的学生，多半是颓唐腐化，萎靡不振，毫无志气，以致国家到了现在，要受人家的欺侮和压迫，今后我们要不再蹈以前的覆辙，要迅速的解除国难，复兴民族，我全国的青年学生，首先要切实觉悟起来，立定革命救国的志向，竭全力以赴。尤其我们今天在场的一百多个青年，如果人人真能立志，奉行三民主义，共同一致，努力革命，在危疑震撼之际而不为所动，虽赴汤蹈火亦在所不辞，则举国傍徨萎靡之风气，就可以由我们少数青年转移过来，就可以发挥我们的革命力量，达到建国复兴的目的，中国所谓精诚一到〔第488页〕金石为开，就是这个道理。

  第二须自强不息，日新又新 我们确定了革命救国的大志，还要有自强不息，日新又新的精神，因为立志不过是确定一个远大的目标，而如何达到此目标，就必须脚蹈实地从一点一滴做起，一步一步的往前进，换言之就是要自立，自强，日新又新，无一刻之间断，作持久的努力，纔能够达到成功立业的目的。各位试想一个人在校，无论学习任何一种科学，如果不是朝斯夕斯，孜孜不倦，习之以勤，持之以恒，就决不能学成一门科学，何况雪耻图强，革命救国的大事，在艰难困苦的环境中，在千磨百折的途程里，更须人人具备自强不息，日新又新的精神，完成一般的建设，克服一切的危难，纔能够实现我们的理想。我们祖先自从黄帝尧舜禹汤文武周公孔子以至我们的　总理，历代开疆辟土，兴国创业，莫不以自强不息，日新又新为成功的唯一秘诀。而日新又新这一句话，也就是成汤终生所服膺的名言，商汤以夏桀无道，起而革命，后来的人说他是顺乎天而应乎人。为什么说他是顺乎天而应乎人呢？因为当时夏桀荒淫暴虐，而商汤以「苟日新，又日新，日日新」为之盘铭，置诸左右，时时自己警惕，从而自强不息，日新又新，故能获得一般人民的拥护，由自助而得到天助，作了我国五千年来历史上一个很好的榜样。我们的祖先既然能够以自强不息，日新又新的精神，来革命建国，我们作后代子孙的，就应该效法商汤，人人以自强不息自勉，以日新又新求进，当然也可以达到雪耻图强复兴民族的目的。我们革命了几十年，到现在之所以还没有成功，最主要的原因，就是因为从前满清专制的时候，一般国民丧失了民族意识，毫无国家观念，将祖先自强不息，日新又新的教训忘记了，以致满清倒了，还要受强邻的〔第489页〕侵略压迫，今后大家如果能够澈底戒除过去萎靡不振，徼幸投机，倚外惧外的劣根性，明了我所讲的自强不息，日新又新的道理，依照我的计划切实作到，我敢对各位同志说，在三五年以内，就可以雪耻，就可以复兴，希望各位明了我这个意旨，服从我的命令，共同一致来作雪耻复仇的准备。
  第三要严守纪律，培养人格 雪耻复仇革命救国的事业，必须全国上下精诚团结，在一个统帅，一个命令之下，统一指挥，齐一步骤，纔能够获得最后最大的胜利。各位有救国的大志，能够在我的计划策动之下，服从我的命令，来作自强不息，始终不懈的奋斗，我一定带了你们同生死，共患难，共同担负雪耻复兴的责任，决不辜负各位同志热烈的期望。但是各位要本着「救国不忘读书，读书不忘救国」的道理，严守纪律，服从命令，一方面依据政府所定一贯的国策，努力宣传，以唤醒民众；一方面要埋头求学，充实自身，努力做实际的准备功夫，普遍的养成全国国民重团体，守秩序，负责任，守纪律，知廉耻的革命人格，将来纔可以临难不苟，从容沉着，以忠勇壮烈的牺牲，来挽救不绝如缕的国运。如果一般国民平时没有纪律的训练，缺乏革命人格的修养，就经不起外力的威迫利诱，这样如何能够救国，我们一般青年学生平时在校如果不知尊重师长，严守校规，一旦国家有事，需要我们以生命保卫国家的时候，又如何能够服从长官的命令，不服从长官的命令又如何能杀敌致果。所以我们不欲雪耻复兴则已，如欲雪耻复兴，则富贵不能淫，贫贱不能移，威武不能屈的革命人格，是首要的条件。而这种金刚不坏的革命，就从服从命令，严守纪律中培养得来，希望各位对于这一点，要有深刻的认识，和真诚的努力。

〔第490页〕

  此次各位远道从北平来献旗献剑，充分表示了北方青年爱护国家，拥护革命的热诚，对于兄弟尤其怀着极殷切的期望，故不得不以上述三点重要的意思，贡献给各位，希望各位带了我这几点诚恳意见回去，转告平津一般师长同学，以及一般青年同志，大家和衷共济，互相激勉，努力求学，来感化全国的青年与民众，共同一致，坚忍奋斗，完成我们复兴民族的使命。

创建时间：2007-8-8


仁　亲　为　宝

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十六年

版面原件：第497页，第498页，第499页

〔第497页〕

——中华民国二十六年三月十六日招待

日本经济考察团团长儿玉谦次等讲——

〔要旨〕
  一、我们东方人应该尊重东方的传统文化。
  二、惟其有「仁」与「亲」纔是人类维系感情与推动文明进步的原动力
〔本文〕
儿玉会长、各位先生：
  今天得有机会招待诸君，实在不胜厚幸，自从听到诸位将要联翩惠临的消息，敝国朝野都是热切期盼着嘉宾之莅止，对于经验丰富德望隆重的实业界名宿诸位先生，敝国朝野是特别欢迎，诸位先生对于中国各方面，不论直接间接都有友谊关系，我们与其说是欢迎经济考察团，不如说是欢迎多年的老友。

  各位都是从日本维新以来尽瘁于日本经济建设的老辈，关于建国开始时的艰难，都是亲身经历过来的，也深深知道建国过程中的甘苦，相信对于正在建设期中的敝国，一定有特别深切的同情，我们总理孙中山先生曾说过中国之有国民革命，犹如日本之有维新运动，或者可以说在中国所遭遇到的，还要特殊困难一些，中国政府与民间经济界实业界，正在以日本维新建国时代同样的精神，努力迈进，所企望于友邦的互助和前辈的指导，是特别深切，希望各位先生就其丰富的经验，对于中国一切建设及经济产业诸般事项，尽量的批评，多多的指教，我们中国的实业界一定是热诚接受，使中日两国在文化经〔第498页〕济上都能够并驾齐驱，为东亚和平与幸福的保障。

  我们东方人应该尊重东方的文化，这一点想各位一定是同情的，东方人始终不能离开东方的文化，犹如邻邦永远是邻邦一样，地理和历史都是不可移易的。东方民族如果没有东方文化作基础，则永远不能和其它民族相维而共存。东方文化的特点，在仁义与道德，东方国家皆重礼义，所以称为礼义之邦，本人少年时代在日本留学即十分企慕日本国民尊崇礼义与亲睦敦让之风尚，认为日本建国之成功即在此一点。以后立志革命，也就是要恢复敝国的固有精神和地位，为发扬东方文化来努力。还记得兄弟在民国十七年旅居日本时，会见了日本实业界泰斗，涩泽子爵，子爵亲自送给我一部他自己精心校印的论语，特别提出「己所不欲勿施于人」的两句话，说他生平最服膺这两句格言，并且时常提示给日本的青年，认为这是我们东方精神的特点。同时很亲切的告诉兄弟，希望以努力发扬东方文化相共勉。可惜涩泽子爵今日已经去世了，但他的话使我们留?很深的感谢与回忆，直到如今都不能忘却，今天见到各位实业界先辈，正如见到涩泽子爵一样，所以又把旧话重提了一次，现在请大家起立，对故涩泽子爵默念致敬。（宾主全体起立，默念一分钟）
  今天招待各位，一切都很简单，形式上没有表示到隆重的礼仪，而且也没有很多的意思向各位贡献，祗是本于同为东方人的亲爱的感情，对于各位德望甚高的邻邦实业界先辈，奉赠很简单的一句话，就是「仁亲以为宝」。盖惟其有仁与亲，纔是人类维系感情与推动文明进步的原动力。我们东方民族尤其是重要，希望中日两国经济实业界以及两国国民，大家都在亲仁善邻，这一点上共同努力，敬祝儿玉会〔第499页〕长和各位的健康。
  编者按：日本经济考察团一行二十人由日华贸易协会会长儿玉谦次领导，来华参加中日贸易协会第一次大会，并考察中国经济情况，于二十六年三月十五日抵京，　公于十六日下午四时在励志社茶会招待，并致词欢迎。事后　公慨然曰：「对其已故涩泽子爵幽灵默念致敬，彼邦人士闻此，如其尚有礼义之心，则必知感也。」

创建时间：2007-8-8


暑假期间对于救国最有效的工作是什么？

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十六年

版面原件：第522页，第523页，第524页，第525页，第526页，第527页

〔第522页〕

——中华民国二十六年六月十五日在

      庐山对征集暑期农村服务生讲——

〔要旨〕

  一、救亡复兴必先提倡精神建设，恢复民族固有道德。
  二、青年学生要确立正确的人生观，参加改造社会，建设农村的服务工作。
  三、新运总会所组织的学生暑期农村服务团，去年服务成绩优良，今年希望更多大中学生参加，服务工作更多进步更有绩效。
〔本文〕
  我们要救国要复兴民族，必先要提倡精神建设，恢复我们民族固有的道德，来改革过去一切自私怯懦虚伪纷乱的习惯，而成为一个互助团结忠勇整齐的民族。这样重大的工作，决非一朝一夕所能做到的，必须要有长时期的努力和百折不挠的精神，才能达到我们的目的。这样的工作，到底应当由谁负担起来呢？我认为这是全民族的责任，就是每一个国民都先要有这个觉悟，才能够群策群力来完成复兴民族的工作。但是要使全体国民有这样澈底的觉悟，必须要有一班人以身作则的来做发瞶振聋的领导工作。这种领导群众的事业，是一班青年人——尤其是一班青年学生的使命，这样重大的责任，青年们是义不容辞，而且是无可推诿的工作。

  总理说：「人生以服务为目的，不以夺取为目的。」青年在学校里读书的时候，是分利的时期，如果他们祗知道分利，而不知道如何准备将来生产，那简直是养成社会的蠹虫。所以今日中国的大中学生〔第523页〕，在求学时代，第一、必须建立一个正确的人生观，第二、必须认识中国社会实际生活及其病态与缺点，来尽心尽力的研究，第三、必须利用余暇来学习生产技能，和改造社会建设农村的工作。
  新生活运动总会所提倡的「学生暑期农村服务」的意义，就是要使我们全国学生们共同振奋起来，负担这个复兴民族的责任，我们当然很明了学生们在暑期中所能做的服务工作不多，但这是学生们精神建设的滥觞，伟大前进的发轫，犹如久经严霜后春机的发动。青年人的人生观，渐渐呈现着积极的趋向，知道社会的实况，民间的痛苦，物力的艰难，明了服务为人生的天职，这又是多么可贵的消息呢？
  谈到建设事业，中国到处都有迫切的需要。我们因物质文明非常落伍，所以必须要迎头赶上，才能与列强各国并驾齐驱。看到近年来我们各种建设事业，也有相当的成绩，但是如果走到农村去看一看，我们就可以明了农村经济是怎样破产，农民生活是怎样困苦。我们的农村和农民生活，如果一天不改善，我们的革命，我们复兴民族的工作，便一天不能算完成。所以农村的建设，是各种建设事业中之最重要的基础，我们应当认识农村服务，是做建设事业的出发点。有人如果认为青年在求学时代，除读书外无法可以救国，这是一种极大的错误。要知道救国有各种方法，最紧要的是各人能尽各人的本分，各人能利用各人的时间，不使虚度一分，各人能认清各人的目标，向前直上。换一句话说，各人能把各人的才能，尽量的贡献于社会和民众，这就是救国的要义。譬如学生们，如果肯利用余暇，到农村去服务，埋头苦干，那才是真正的救国工作。况且现在国际风云日恶，人民的生计日促，我们如果再要像从前那样因循下去，失掉时机，恐怕要后悔莫及了。复兴工作是要从大处着眼，小处着手，各位不要认为农村〔第524页〕服务的工作，事情很细小，很困难，但是我们实施服务的意义和所生的效果是很深长而伟大的。
  我相信青年都是最有志气和血性的人，到了相当的时期，一定能够及时奋发。凡是能够到乡下去服务的人，一定是有志气的青年，凡是能够牺牲个人的安乐而去助人的人，必定是最有血心的第一等人格。他们并不是为名或是为利，他们是为要做复兴民族的基本工作。这种经过实地练习的学生，将来毕业以后到社会上去，一定认识社会上实际情形，得到无数经验，能够和恶势力争斗，不会随波逐流的腐败下去。中国要多产生这种学生，才能有办法，教育当局要能教养出这种学生，才能算在教育上没有失败。这是我们提倡学生到农村去服务的意义。
  去年新运总会组织大学生暑期农村服务团，目的是要使现在在校的学生，利用他们的假期，去认识农村，和体验现在农村崩溃实在的情形，鼓励他们下乡服务的精神，调查现在破产的农村和农民，使能设法救济。当时参加的除中央政治学校全体学生不计外，另有其它的十四个学校，六十六位同学。参加的人数虽然不多，可是他们在酷热天气苦干的精神，已经博得农民不少的信仰，引起袖手旁观的智识分子莫大的惭愧。就是在实际上，他们对于农村卫生，社会调查，平民教育等等方面，也有相当的收获。他们做完了工作，都详详细细的把经过的情形向总会报告，我们看见所有报告，也感觉到很大的兴奋。有许多医学校的学生，带?药箱和宣传品到农村去做了不少实际卫生的工作，有许多学经济政治的学生，去年不但做了服务的工作，并且得到了许多书本上所得不到的学问。此外学习各种不同科学的学生，都感觉到农村是他们最好的试验室。我们深信我们中国的农村，是有办法救济的，虽然目前有许多困难〔第525页〕，可是我们深深的感觉到如果大家都肯尽自己的本分，不管困难是怎么多，不管困难是怎么大，困难总有被我们志气克复的一天。去年暑期农村服务团工作的结果，真是增加我们不少的勇气，不少的希望。今年暑假又快到了，新运总会早就积极的筹备第二次大中学生暑期农村服务工作，凭去年的经验，这次筹备一定更为进步，计划亦一定更周密了。各位如果感觉到农村服务的重要，应该马上毫无迟疑地参加这个工作，一定不会徒然白费了一暑假四五十天宝贵的光阴，到结果的时候，精神上会得到很大的愉快。各位祗要看看去年农村服务的报告，就可以知道我所说的是千真万确了。
  也许有些学生离开农村太久，或是完全没有到过农村，不知道农村的情形是怎样，有点不敢参加服务的工作。我们中国农村总要占了十分之九，所以我们要知道中国真实的情形，正要乘机去看看农村到底是怎么的样子，而且农民的忠实可爱，很能够引起我们服务的精神。农村也许肮脏一点，可是农民内心的清洁，会令我们忘却一切外表的不如意。去年的农村服务人员，都和农民发生很好的感情，临别的时候，大家还都依恋不舍，所以你们祗管到农村去，到了那里，你们就会觉得好像回到家里一样的欢乐。并且新运总会已经编好一本农村服务办法，一本暑假农村服务手册，你们就可以此为根据去做。这两本书里面，不但写了许多方案，并且把许多疑难问难，都替你们一件件的想出了解决的办法。还有去年的暑期学生农村服务报告，也已经印了出来，你们大可以拿来参考。如果再有什么不明白的地方，不论关于那一面，你们还可以随时写信询问南京新运总会，自然有专门负责人回答你们。新运总会并且可以给你们介绍与当地的政府和社会各界的负责人员认识，他们会给你们很大的帮助。现在你们祗回到自〔第526页〕己生长农村里，或是到附近的农村去，并且祗干一两个月简单的工作，难道也怕什么辛苦吗？
  暑天的确闷热难受，农村的环境的确是粗鄙简陋，一般人认为在暑假的时候，正是纳凉休息的时候，你如果叫他在那么闷热难受的天气，到那么粗鄙简陋的农村服务，实在有点不愿意。不过我们中国的农村破产到这样的田地，如果我们在闲暇的时候，还不尽心尽力去救济他们，那末帝国主义者真不用费一颗子弹我们中国就会亡了。我们要认清服务农村，就是救国。古语说：「国家兴亡，匹夫有责。」我们做学生的时候，就是在准备的时候，虽然还不能以全部时间到社会里去做事，但是我们大可以乘暑假的时候，出来帮助人民和国家。大家须知这个工作才叫之真正救国救民的基本工作，而且是救人救己的惟一途径。老实说，一个学生除非有特殊的情形，如果在空暇的暑假也不肯去做那么重要而又简便的农村服务，那也就很难希望他将来为国家出力了。
  农村服务的利益，直接可以救济农村，间接可以锻炼本人身体，养成刻苦耐劳的精神。无论那一个国家，要想强盛一定先要有刻苦耐劳的人民。外国大中学生，有许多在课余的时候去做工、去演说、去扫街、去卖报、去洗衣、去做服务社会的各种工作，他们都认为这些都是很平常很安适的事情。我们中国的大中学生，大半是要求生活舒服，对衣食住行固然要满怀奢望，并且还要去跳舞、去赌博、去做种种不合理而无益的堕落勾当，毫不知勤俭上进，所以毕业就是失业。殊不知大学生是国家最具希望的知识分子，是国家的基本人物，中国有这样多的大学生，如果真能刻苦耐劳为社会服务，怎会不强盛呢？所以只要每个大学生人人都能参加农村服务，锻炼出一种刻苦耐劳的精神，体认拯救危亡复兴民族的重〔第527页〕要，将来方能担任起更重大的责任，所以有许多青年问我：现在暑假余暇，做什么工作最有益于救国？我很简单的答复说：「救国的工作莫过于救民，救民的工作莫过于到农村去服务了。」
  去年的农村服务已经有相当的成绩，希望今年有更好的效果。最后我希望全国大中学生总动员，皆能乘暇到农村去服务。

创建时间：2007-8-8


推行合作制度之要义

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十六年

版面原件：第483页，第484页

〔第483页〕

——中华民国二十六年一月二十八日对

      中央政治学校合作学院毕业生讲——

〔要旨〕
  一、本院之设所以培植高级合作指导人才。
  二、挽救中国今日之经济危机。
  三、担任战时之经济国防及平时流通调节之任务。
  四、与新生活运动互为表里发挥教育功能。
〔本文〕
  本校合作学院学生首届毕业，本校长特以平日殷殷属望于诸生者，与夫今后诸生服务社会从事实际工作所当注意之点，择要提示，望身体而力行之。
  其一、本院之设，所以培植高级合作指导人才。诸生出校就业，实为政府对社会正式供给合作干部人才之创始，亦即各人事业前途之发轫。万事难于图始，诸生今日之责任，固在深入农村，指导各地合作事业推行之正向；而此后如何考查实际情状，充实学识，研究方法，日新又新，领导继起人才共同致力，以培成勤劳切实之风气，尤属责无旁贷。

  其二、欲挽救中国今日经济上之最大危机，舍推行合作制度，以增进农业生产，发展国民经济，此外实无他道。故当认定本事业，乃为推进国民经济建设运动之主力，亦即奠定民生主义真实基础之坦途。中央今方致力于经济建设，期集中全国上下之心力，以完成现代国家进一步之规模，而使民生国计并〔第484页〕有适宜之解决，诸凡政策之进行，胥赖社会人民之协赞，则各地人力资力之储蓄运用，生产运输各种合作事业之推广，尤为今后必要之图，亦即诸生最大之任务。审酌时、地、人、事之宜，示以实效而宣扬其意义，合力一致以黾勉于整个计划之完成，此尤不可不察者也。
  其三、国际风云日恶，中国处境阽危，事豫则立，古训昭然。盖一遇战时，则凡国防重要资源之收集，人民日用品之分配，以及市场物价之统制，交易运输之辅助，在在均有赖乎合作组织之健全严密，庶能脉络灵活，运用敏捷，以应付猝然之事变。其在平时，所以发挥其流通调节之种种功能，亦无非构成地方经济之横的联系，以为非常时期厚集力量之准备，此虽不必宣之于口舌，而诸生则不可不心知其意。
  其四、合作制度之本身，其性质不限于经济与物质，而兼涵有教育上重大之意义，此于新生活运动之推行，实可相为表里。近来各地比较成功之合作团体，多藉助于社会教育机关之协作，亦为明证。盖合作之精神为互助，而其具体之运用，贵在系统与条理之分明贯晰，伦理精神与科学方法必须交互为用，方能适应于中国社会之现况，而推进得以顺利。故负有指导之责者，不惟在能力及技术上应力求充实，尤必品德完美，行动高尚，乃能植至坚固之信仰，使四方风动，以臻真正之成功。
  以上四端，举其要者，未尽之义，可于本校长平日一般训示中求之，望共勉焉。

创建时间：2007-8-8


以光荣的牺牲求最后的胜利

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十六年

版面原件：第627页，第628页，第629页，第630页，第631页，第632页，第633页，第634页，第635页，第636页，第637页，第638页

〔第627页〕

——中华民国二十六年十月二十八日在苏州

淞沪前线召集第三战区师长以上官长讲——

〔要旨〕
  一、此次淞沪战事已给倭寇以绝大的打击，充分表示了我们军人为国家为主义决死抗敌的精神！
  二、我们要纪念光荣战死的官兵，就要继续他们牺牲的精神，完成他们的遗志！
  三、高级将领应加倍勤劳，认真研究，改进部队的缺点，讲求有效的战术，以减少官兵的伤亡，增大战斗的力量！
  四、今后作战应注意下列六个要点：
      1.要严密纵深配备，强固阵地工事——以一营担任五百米突平方面积阵地为原则，使部队疏散，工事密布。
      2.各级官长应身先士卒，与部属共患难同生死——军长师长等必须常在火线阵地巡视。
      3.对于部队经理卫生应注意改良——薪饷尽早发给，干粮充分准备，严格限制每日食用数量，并须讲求卫生，预防疾病，强健官兵的体魄和精神。
      4.对于伤兵管理与死伤抚恤应设法改进——阵亡官兵之忠骸必须掩埋安葬，遗族酌给抚恤，以慰英灵；受伤官兵必须尽力救护，分别轻重，集中医治，并须促其伤愈归队。
      5.应绝对服从命令，并应尽心研究，务求贯彻——高级将领以养成部下服从命令之习惯，为统驭部队克敌制胜的唯一要诀。

〔第628页〕

      6.要不怕阵地毁灭，不怕牺牲一切，时时须存最后必胜之心，时时须作转败为胜之计，要以精神胜过物质，坚持到底，至死不屈，使敌人虽胜亦败，则我军最后必胜。
  五、此次转移阵地，我们已移至沪战最后一线，大家应抱定牺牲的决心，抵死固守，誓与上海共存亡！

  六、我们过去光荣壮烈的牺牲，已提高军人的荣誉和国家的地位，因而引起国际的同情和正义的共鸣，今后更应坚毅沉着，持久抗战，促起国际共同制裁日本！
  七、希望大家发扬过去拼死决战的精神，团结一致，同心协力，在一个命令之下同进退、共生死，保持已得的光荣，争取最后的胜利！
      附录　外报对我上海变换阵地之各种评论
〔本文〕

  此次淞沪阵地转移，本委员长特来前方巡视，和各位相见，趁此机会要将今后作战应该注意的几件事情，和各位说明。
  上海的战事，自开始迄今，将近三月，各位统率所部，努力抵抗，不惜以壮烈的牺牲，给倭寇以绝大的打击，此种为主义为国家拼死抗战的精神，已经充分的表现出来了！一般外人看见中国军队装备欠缺，武器不良，以为一旦对日作战，必不能抵御侵略，这一回我们淞沪各军经两月半的抗战，左翼仍能维持原有阵地，右翼阵地亦按照计划祗作战略上的移动，这种奋勇超绝的战绩表现出来，无论中外人士，对于中国军队，不仅改变了从来轻视的心理，而且都不能不表示非常的赞叹和敬佩！英美各报且赞扬我军队已因沪战之英勇，与此次有秩序之转移阵地，安全退却，证明中国军队已建筑其国军基础于从来所未有的历史之上云。两个半月以来，我们虽然没有得到大的胜仗，但在我们预定的消耗战和持久战的〔第629页〕策略之下，已使敌人受到意外大的打击，在精神上我们实在已打败了举世共弃的倭寇！
  但是我们一想到前方牺牲了的许多官兵，都是各位亲自培养训练出来的，无异各位亲爱的子弟，对于他们的牺牲，大家一定感觉十分悲痛，全国同胞亦莫不一致表示哀悼！但是他们已为救国而死，死有无上的光荣和价值！故他们一定安心瞑目。我们高级将领要安慰已死部属的英灵，就要继续他们的精神，不怕失败，不怕牺牲，死伤越多，越能振作士气，牺牲越大，越要坚定志向，就越能够发挥我们的抗战力量，来提高国家的地位，增加军人的荣誉，完成死者的遗志！不好以为伤亡很多，就觉气馁，或贪生怕死，保全实力，不顾国家民族的存亡，和友军的生死；如此愈怕死的军队，必愈无生路，越要保存实力的，就越要被敌人消灭！当此国家民族生死存亡的关头，我们军人有一分力量，就应为国家作一分的牺牲，以一分牺牲，就要挽回一分国运，再接再厉，坚持到底，就是我所说的，流尽最后一滴血，射尽最后一颗弹，准备最后的牺牲，直到消灭倭寇的侵略，获得最后的胜利为止，纔算尽到了我们后死者的责任！我们高级将领更要抱定决心，认定目标，凡属被敌人所占领的土地，必要洒遍我们自己及部下的鲜血，方能对得起我们国家祖先，使我未死的部下或后世子孙，仍能踏着我们血迹，继起奋斗，以为将来收复一切失地的基本和规范。
  各位都是高级将领，各人都带了几千几万的部下，为了争取民族的生存，我们固应不惜任何牺牲，但并不是不爱惜部下的生命，而是要使一兵一卒都要作最有效果最有代价的牺牲！要达到这个目的，就全靠各位高级将领能够操心虑危，加倍勤劳，本?过去几个月以来所得的作战经验和教训，努力改进自〔第630页〕己的缺点，以增加部队的战斗力量，尤其要多用脑筋，苦心研究，设种种方法来打破敌人的惯技，以减少官兵的死伤！如此，即可使已死者的价值，格外提高起来！现在我们各个部队各方面的缺点，随时都可发现，但大家总是轻易放过，没有认真考察出来，或是考查明白了而没有切实督促部属严格改进，以致各师官兵，并不曾因参战时期的久长和战斗经验的增加而减少死伤，我们各军长师长，对于这一点，实在应该特别注意，不好以为部下的伤亡，事属平常，就轻轻看过，总要时刻用心，精神贯注，凡属发现那一团或那一营战术战略上错误或缺点，和卫生勤务等各方面的毛病，就要剀切详明的告诫他们，严厉督促，立刻改进。现在敌人的弱点已完全暴露出来了，敌人的惯技，我们一般官兵也都知道了，如果我们能随时改正自身的缺陷，请求有效的战术，就一定可以打破敌人的惯技，发挥我们革命军的威力，歼灭倭寇！现在各师牺牲如此重大，两月半之中，每次无论新旧部队，一上火线，即伤亡很多，这完全是我们高级指挥官平时对于减少伤亡的战术，没有用心研究，或是明明知道缺点所在，而不去切实改进！这个毛病，大家今后要彻底改变过来纔好！不但如此，各位并要将改进自己部队的心得和克敌制胜的经验，随时报告上级指挥部，和邻近新到的部队和友军，使全军都能够避免由于同样毛病或缺陷所发生的损失和死伤，如此，纔能够使我们的战斗力愈战愈持久，愈战愈能取得最后的胜利！

  现在各个部队最要改进的毛病，就是不注重纵深配备，与兵力疏散的二点，工事构筑亦不甚着力。大家又不曾切实用心研究，以致阵地常易被敌人突破，许多官兵在敌人飞机、炸弹、大炮、战车攻击之下牺牲了，如果我们在未战之前，有十分周密的纵深与疏散配备，敌人无论如何凶猛，也不能打破我们〔第631页〕的阵地；如果工事能尽量加强，掩蔽确实，无论敌人飞机大炮如何厉害，也可减少我们官兵的伤害。所谓「平时多流一点汗，战时少流一点血」，这是一定不易的道理。现在我们右翼既转移到新阵地，乘敌人精力疲敝阵脚未稳之际，要赶快严密纵深配备，多筑强固工事，凡百重要据点工事，我们都要亲自去检查督促，利用当地军民，日夜赶筑，务求坚不可拔！又现在每营作战正面为五百米突，纵深也要有五百米突，构成一五百米突平方面的阵地，多筑如鳞式及斜交阵地等各种不规则的工事，使官兵疏散，层层据守，尤其要多筑交通沟，如此，敌人每一个炮弹或一个炸弹，顶多只能损害我们一二人。故一营人担任五百米突平方面积的阵地，就是战术上一个原则。我们无论到什么地方，都要酌量地形地势，善用这个原则。至于敌人以大炮攻击和飞机轰炸，我们可以仿用浏河刘和鼎军长、良乡孙连仲总司令应战的经验，就是敌人以飞机大炮轰击的时候，前阵官兵可以暂时退避到两侧或后方交通壕内，一俟轰击停止，敌人步兵将要冲上来的时候，立刻将全线官兵由交通沟前进，携带麻袋沙包抢补原有阵地，乘势出击，以消灭敌方冲来的步兵。这是躲避大炮炸弹固守阵地一个最好的方法。我们前线官兵无论日夜鏖战，如何辛苦，对于这种减少死伤，固守阵地的战术，应尽量研究习练，运用娴熟，决不好存丝毫苟且偷惰的心理，坐令部属徒然牺牲！这是今后作战亟应改进的第一点；第二、各级官长应身先士卒，发挥与士兵共患难同生死的精神。现在前线有许多伤兵下来，常对人说，他们在前线不仅从未见到师长旅长，即团长的面目，亦很少看到，认为高级官长都不在前方，表示不满！各位当然是不会如此，但一般伤兵对于中外人士既有此传说，我们就不得不特别注意，严格检查〔第632页〕一下，如果在战事紧急关头，我们高级官长，不亲临前线指挥督战，试问如何能够使部下不退而来达成任务呢？我们军长师长应该每天或夜间都要到前线巡视阵地，旅长团长尤其要常在前线指挥督战，如此，一方面可将我们高级将领的精神贯注到最下一层的士兵；一方面前线官兵得到高级将领的鼓励指导，人人感奋，就格外能够冲锋陷阵，杀敌致果！
  第三、对于前方部队的经理卫生应特别注重。现在前线官兵，有几月未曾发饷，几天没有饮食，甚至受到饥寒疾病，种种的痛苦，似此身心感觉疲乏，士氧何能盛旺？士气不能维持，战斗力量何能发生？这是顶可担忧的一件事情，我们高级指挥官，除掉指挥作战之外，更要以改良部队经理卫生为最主要的任务。官兵薪饷应按期尽早发给，干粮要充分预备，并要分配得当，限制食用。其余服装的换补，战地的卫生，战场的清扫，疾病的预防治疗等，都要我们高级将领随时检查，督促改良，使官兵常能保持饱满的精神，俾得发挥强大的战斗力量！
  第四、对于伤兵管理与死伤的抚恤应从速设法改进。本来对于伤兵管理与死伤官兵抚恤的事务，在军政部设有伤兵管理与抚恤委员会等机关来办理；但是各军师长官对于自己部属的死伤，不好置之不顾，要知道我们要保持士气，增加战斗力量，第一个要件就是对于死伤官兵的抚恤，慰问，应有迅速妥善的处置，尤其对于阵亡官兵的忠骸，应负责寻找，抬回安葬，即使就地掩埋，亦要设法标明。他们的家属应酌给救济金，派员慰问。总要尽到我们长官的心事，使「存殁俱感」纔好！至于伤兵管理最要紧的就是要分别轻伤重伤，各师自己设法，指定地点来集中医治，重伤者可以送往较远的后方医院，轻伤者〔第633页〕不可任其流转后方，应就战地附近临时医院收容调治，以便伤愈归队。现在各部队的伤兵散在后方，无人管理，难免不发生滋扰情事，各军师长官亟应派员到各地医院调查，慰劳，重伤的应该酌量发给慰问金，轻伤治愈，即应召集归队，总要使他们百折不回，跟随我们官长共同生死，始终不渝纔好。要知道：我们能多得一个有作战经验和战斗能力的伤兵回来，较之补充十个新兵，力量还大，并且伤愈的士兵，都愿归队，重上战场，格外能够强固全军士气，增加战斗力量！所以对于伤兵照料管理，实是我们高级官长一个最重要的任务，我们为达成这个任务，不妨多费点金钱，多派专员，竭诚办理。我所发给各位的特别费，其用意就是在此。
  第五、对于上级命令应敬谨奉行，绝对服从，并须尽心研究，务求贯彻到底。要知道：上级官长对我们下一个命令，就是指示我们全部官兵一条生命的道路，我们如能遵照命令去作，并能确实达成命令所规定的任务，就能够保存我们上官部下和自己的生命，从而延续光大国家民族的生命。反之，若将命令当作具文，敷衍塞责，就是违反命令，违犯命令，就是毁灭自己的生命，不止毁灭自己的生命，而且要累害上官与部下和整个国家民族的生命！这个道理在平时是如此，在这空前大战的时候，更属显而易见！所以大家无论对于军事委员会，战区司令长官，或各集团军总司令所颁发的命令，一定要当作一件关系全军生死，全战胜败，全国存亡的大事，敬谨接受奉行，绝对服从，尤其军事委员会所下的命令，都是有关整个的战略大计，与全部的战术改正等事，而且综合各方的经验报告，切实研究的结果所编成的，不是一件普通的什么通令或训令可比，可以随便看过就算完事的，大家接到命令之后，就要研究实〔第634页〕施的办法，不但要立刻奉行，而且要督促部下，力求贯彻！要知道：我们高级将领唯一统驭部队的方法，和战胜倭寇的道理，就在如何使命令贯彻到底。我们要使命令贯彻到底，就要我们自己能绝对服从上官命令，我们自己要有此人格和精神，使部下对我们的信仰，不致动摇，然后纔能够以身作则，使全体部属都养成服从命令的习惯，来完成抗战的任务！

  第六、我在上面已经说过，我们要持久抗战，就要不怕阵地毁灭，不怕牺牲一切，要以精神胜过物质，争取最后的胜利。现在我们阵地虽被敌人突破，但我们第一道阵地失了，还有第二道阵地可以抵抗，第二道阵地再失掉了，还要在第三第四道阵地与敌抵抗，我们时时要存最后必胜之心，时时要作转败为胜之计，处处设防，步步抵抗，有一个据点，就要出死力固守，有一点工事，就要尽全力守住，虽剩一兵一卒，未奉命令，至死不退，总要如我前面所说，凡是我们失却的阵地，或万不得己而被敌人所占领的地方，无论寸土尺地，总要洒遍我们自己与敌人的血迹，方能对得起我们国家与已死的先烈。如此，敌人虽占领我们国土，亦永不能得到结果，使倭寇虽胜，亦所得不偿所失。我们的武器不及他，但我们这种抗战图存的精神已胜过他，他的精神早已受了打击，最后必至崩溃！
  我们这次抗战，许多的官兵已作了壮烈的牺牲，而前途还有十百倍于今日的艰难和困苦，更待我们去克服，只要大家能按照我上面所讲的几点，切实做到，我们忠勇奋发的士气，必可长久维持，来达到持久抗战的目的！现在我们右翼阵地已移到苏州河的南岸，这是我们沪战最后的一线，也是我们保护上海最后一条生命线，我们要保有上海，以保持东南唯一的门户，就要抱定最后牺牲的决心，死守这一线〔第635页〕阵地，我们至少要能支持三四个月，始可转败为胜，转危为安，操最后必胜之权！
  最后要告诉大家的：就是我们这次与敌人作战，如果单靠我们一国现有的军事力量，与他对抗，那么，我们建设未成，准备不足，当然不容易打败他，但是我们是被侵略的国家，我们是为国家生存而战，是为拥护国际正义而战，这种神圣伟大的民族抗战，世界各国除了倭寇之外，都要同情我们赞助我们，我们就可以国际形势压迫敌人。但是我们要获得国际的同情和赞助，必须我们自己先要有抗战的精神和决心，能够持久不懈，拼战到底！如果我们在这次上海战争发生以后，到双十节为止，不能以壮烈的牺牲，予倭寇以最大的打击，来支持阵地，制止敌人的进犯，则本月五日美国罗斯福总统的正义演说，不会发表，国联谴责日本暴行的议案，也不会通过。现在各国之同情我们，赞助我们，这就是我们官兵两月半以来抗战牺牲的结果。目前九国公约会议即将召集，倭寇显已成为举世所共弃的国家了！如果我们再能维持三四个月，则我们军民的精神愈益发扬，我们国家的地位愈益提高，国际对我们的同情，愈益深切，而倭寇武力的破绽和其野蛮残酷的暴行愈益表露于世，则国际形势的转变，将更不利于敌人！何况他们国内的矛盾太多，此次侵略我国，师出无名，劳师远战，他们一般军民都不知为什么要战争，都不愿意因侵略中国而来送死异域！他们被迫到上海华北各地与我军作战，如果没有优越的大炮飞机轰击掩护，他们就不敢前进一步。他们全国军民实在都已怀着厌战反战的心理，不久内部必要解体，所谓多行不义必自毙，这是必然的道理！你们看各国的舆论，就可知道倭寇地位之危险如何了！
  我们过去悲壮的牺牲，诚足以惊天地而泣鬼神！但由此牺牲而换得来的光荣胜利，军人荣誉和国家〔第636页〕前途的光明，实在是无限量！敌人以为动员他们的陆海空军就可以威胁我们，但我们决不为他的威胁所动摇；他们以为飞机轰炸，大炮轰击就可以使我们屈服，但我们决不为他的暴力所屈服！虽然自开战以来，仅就上海方面而言，我们死伤的官兵已不在少；但我们官兵的躯壳可死，而其忠勇壮烈的精神是决不会死的！由这壮烈牺牲所唤醒的国魂，更将如日月经天江河行地，万古长存！何况我们拥有四万万五千万的优秀同胞，人人都有保卫国家，收复失地，洗雪国耻为这死亡官兵继续报仇的准备和决心，我相信我们就再牺牲十倍百倍，也不能被人征服的！我相信我们如过去的一样牺牲，持久抗战下去，国际正义必然伸张，最后胜利终属于我们！这次我们大场江湾闸北的部队，依照计划作有秩序的撤退，我为什么还要留第八十八师五二四团一团人死守闸北？外国军人看见我们这一团人孤立死守，危急万分，发出人类的同情，就力劝我们官兵由租界安全退出，但是我们官兵以未奉命令，谢绝友军的劝告，宁愿死守不退！这就是表示我们中华革命军人的精神，有了一个根据地，非得命令，就该效死勿去！与敌人死拼到底，使各国人士知道我们中国军人已有为主义而战为卫国而死的程度和精神，决不是区区倭寇的全部陆海空军所能威胁得到的。我们死守闸北一团人这种精神的表现，就足以使贪得无厌偷生怕死的倭寇为之丧胆！只要我们全国军人都有了这种为国家为主义而牺牲的精神，团结一致，同心协力，在一个命令之下同进退，共生死，必可永久的保持已有的光荣，夺得最后的胜利，打倒日本帝国主义，复兴中华民族！
〔第637页〕

附录：外报对我上海变换阵地之各种评论

一

  伦敦二十八日海通电　此间各报，本日对上海前线华军于猛烈抗战之后，始按照预定计划，作最有秩序之撤退至业经布置妥当之新防线，一致表示钦佩，泰晤士报发表社论，特别提出华军之英勇抵抗，并称日军尚未获得其摧毁中国军队主要目的，即此次两军作战，华方伤亡固极惨重，但十周之英勇抵抗，已足造成中国堪称军事国家之荣誉，此乃前所未闻者，须知若干华军器械，犹未充分，但一般所认为不能保持一日之阵地，彼等竟守至十周之久，此种奇迹，自属难能可贵，上海一隅之抵抗，对于整个中国均有极大影响云。

二

  伦敦二十八日路透电 泰晤士报二十八日社论，对淞沪战事之最近一幕，有所评论，先谓本报对于此次上海作战中国军队之英勇智谋表示最大敬意，继谓日军欲使沪华军局部而有计划退却变为总溃散，殆将感力尽精疲之苦，日军之最大与唯一目的，在摧毁中国陆军，使之不复有坚强有效之战斗力，苟无以达此目的，则土地纵有所得，亦无大关系，以目前所知，日军殊未有达此目的之可能，日军纵谓杀〔第638页〕死华兵甚多，纵谓上海战事此后不再延长，然实则未必如是，上海十周血战，将有一日证明中国已安置从来未有的兵力之基础矣，华军现已从滑稽故事之迷雾中，脱颖而出，此为近世史中之第一次，虽华军大部系现犹训练未充足，武装未齐备，并因无力置备雨衣，犹携伞与俱，然外人所认为不能支持一周之阵地，竟至十周之久，而其退却也在任何新式陆军不能抵抗的猛烈炮火轰炸之下，仍能有秩序作整齐之退却，吾人于此见沪华军之抵抗，将在中国各处发生精神上影响，不独今日如是，即将来亦然云。

三

  伦敦二十八日路透电 新闻纪事报二十八日社论称，华军在沪抵抗日军攻击之战绩，实为历史中最英勇光荣的一页，沪地华军之忠勇抗战，当可感动参加九国公约会议之诸代表，为维护国际法起见，同取均等之坚决立场，各国有较中国所有更强之武器，力能发起对日之国际抵制，此举可使日本早日屈膝，而迫令放弃侵略之狂暴行动。

创建时间：2007-8-8


准备全国应战

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十六年

版面原件：第597页，第598页，第599页，第600页，第601页，第602页，第603页，第604页

〔第597页〕

——中华民国二十六年八月一日在

          南京出席中央军校扩大纪念周讲——

〔要旨〕
  一、现在国家已临到最后关头，我们要镇静自持，加倍努力，准备全国应战。
  二、此次廿九军各官长在平津抗战殉国，忠勇壮烈，足资矜式，但我们不可忘其失败的教训。
  三、今后我们要全国一致与倭寇拼战到底，来争取最后的胜利。
  四、我们要获得最后胜利，必须注意下列三点：
      １·要有作战的决心——我们国家民族今惟有抗战一条生路，人人须抱定有敌无我，有我无敌的决心，实行人人抗战家家抗战。
      ２·要有充分的准备——凡事预则立，不预则废，有准备则战胜，无准备则战败，故吾人须加紧准备，求战胜于事先。
      ３·要有整个计划——未奉命令须死守不退，既奉命令必勇往直前，强者不可燥进，弱者不致后退。
  五、希望大家根据此次平津失陷的教训，切实猛省，人人激发自动奋战的精神，迅速完成各种必要的准备。
  六、我们要以一当十，以十当百，来消灭贪得无厌侵略不已的敌人，以收复失士，洗雪国耻。
  八、我政府和人民，过去数年忍辱负重，埋头苦干，已充实了御侮图存的最低准备；今后全国上下须共同一致，持久奋战，必能获得最后的胜利，完成复兴的大业。
〔本文〕
各位同志：
〔第598页〕

  上周我们国家遭受了非常之大的耻辱，我们民族已到了生死存亡的最后关头，我们要拿上周蒙耻受辱的经过，作为今后奋斗牺牲的教训，所以今天特别要将这个道理，当这战争的时候，提出来和大家说一说。
  我常常和大家说：「平时要作战时准备，战时要如平时镇静。」「我们人生在世一天，就是战争一天，我们无时无刻不要生存，即无时无刻不在战争。」大家不好以为敌人飞机大炮打了进来，纔是战争，在敌人没有打进来的时候，早就要作战时的准备。现在平津失陷，敌人侵略不已，国家已临到了战争时候，我们就要和平时一样镇静，格外加紧工作，并且人人要知道我们以往的准备不够，甚至有许多事情还没有准备好，现在最后关头已到，更要特别加倍努力，来补充过去准备的不足。
  此次平津战争，我们佟副军长和赵师长督战阵亡，其余旅长团长以及下级官兵战死的，到现在为止，虽然还没有统计，但至少总在三千以上。似此战争不到两天，我们廿九军及各保安队官兵殉国的有这样多，实在是忠勇壮烈，但战争的结果不能不说是失败，这失败的原因在那里呢？最大的一个原因，就是日本人不讲信义，我们平津一般将领受了敌人的欺骗，以致缺乏准备，没有作战决心。明明敌人遣兵调将，要来占领我们的城池，驱逐我们的军队，却一再要和我们讲和，我们还以为他是有诚意的，遂不加紧防御坚筑工事，一旦敌人准备好了，打了进来，我军就不能持久应战，固守阵地，平津就是这样失掉的。这是我们最可痛心的一个教训。到了今天，大家一定要觉悟，不是日本灭亡我们，就是我们灭亡日本，我们再不能受敌人的欺骗，再不能以企求和平的苦心反而招致敌人的欺侮。今后我们只有全国一〔第599页〕致，发动整个应战的计划，拼全民族的力量，来争取最后的胜利，以保障国家民族的生存。

  我们要获得最后的胜利，第一、要有作战的决心。大家要知道这次战争，就是我们黄帝的子孙人人要救国自救死里求生的唯一最后的战争，我全国上下，无论男女老幼，官长士兵和全体民众，都要抱定牺牲决心，同仇敌忾，抗战到底。到了这个时候，我们只有共同一致与敌人拼命，再没有第二条路可走，只要我们抱定作战决心，人人应战，处处抗战，不要说他们派一二十师的兵力，我们要消灭他，就是他再派多些军队来，我们都可以打败他。大家不要以为我们的武器不如人，就只有挨打而不能打败敌人，要知道锐利的武器，不过是现代战争要素之一，而正义与决心，纔是最后战胜的精神要件。即如此次宛平城的一战，敌人以两营兵力来攻我不及本校地区一半大小的城池，打了两周还打不下，而北平天津两大重镇，敌人仅以两天的攻击，就陷落了，就可证明不是因为我们的武器不及人而致失败，而是我守宛平和守天津的指挥官，一有准备，一无准备，一有作战决心，一无作战决心缘故。我们知道了这个教训，从今以后就要人人抱定有敌无我，有我无敌的决心，随时随地与敌人并战，我们要有不成功即成仁的牺牲决心，才能够获得最后无上光荣的胜利。

  第二、要有充分的准备。古人所谓「凡事预则立，不预则废」，我们战争有准备则胜，无准备则败。现在敌人侵略我们，如果我们政府人民都有了充分的准备，敌人必不得逞。反之，如我们准备不够，甚至毫无准备，则战争必归失败。我们在平时要有准备，到了非常时期，尤其要有准备，全国军民以及一般公务人员，人人要负责尽职，尽量准备，在这国家民族生死存亡的关头，我们一切工作要快当要紧〔第600页〕张，一天要当作两天用，一分精力要有十分精力的效果，才能够充实抗战的力量，获得最后的胜利。大家要知道这次平津失败，就是由于我们的准备不充足，如果我们负责守土的军事将领，事先稍有准备，也不致失败如此之快。即如当初卢沟桥的战事，因为我们的指挥官，事先有了准备，无论敌人如何用大炮飞机来攻击轰炸，我们都能够坚守相当时期，使敌人攻不下来，由此可见准备的重要。又如此次平津战争，外边一般民众，不免怀疑到中央空军和陆军为什么不增加上去，这件事对外我们不必辩白，但我们政府机关学校一般官兵学生各同志，大家应该知道，所谓空军不是说能够飞行就够了，空军要有空军的组织训练和设备，这些都不是一朝一夕可以成功的。我们在黄河以南的基本飞机场，已经尽了三年努力的准备，敌机纔不敢成队飞到我们的领空上来，黄河以北，不仅地方政府平时毫无防空设备，就是中央要去训练空军，按地设防，也感受许许多多的困难，譬如敌人的破坏，使我们要准备也无从下手，就是一个证明。我们在黄河以北既无坚固适用的飞机场，中央空军要想北上作战，也不是万全必胜之策，为什么缘故呢？因为我们的飞机只有六小时的油量，即从徐州郑州加油起飞到平津一带，亦有四小时的航程，来往已赶不及，如何还能作战？并且空军作战，不是有一二架或十数架就可以济事的，至少要有五十架以上纔能够发扬威力，所需汽油也不是几十桶或百余桶而能应急的，凡此机械化武力的设备，必须平时有充分可靠的准备，才能够收到冲锋陷阵克奏肤功的效果。当时平津的战事如果能够坚持到一二周的时间，我们的空军就可以出发前线来驱逐敌人的飞机，无奈平津的抗战不到两日即告退却，时间如此急促，如何能赶得及？由此大家就可以知道，战争的胜败不是决之于战争的当时，而是决定于未战之〔第601页〕先，即在平时要有充分准备，我们这次平津的失陷，就是我们平时准备不够的结果。

  说到陆军增援，我们在卢案发生的当时，就派了二十六路等各部队北上，这些部队到达河北以后，我们北方一般负责将领，以为此事还有和解希望，不仅不愿中央军队前进，而且希望后退，等到敌人通牒进攻，我们在保定的部队要想运输到平津前线，至少亦需三天，但不到两天，平津又告陷落，救援亦来不及，这也足以证明我们平时太缺乏准备。这些话我们不好为外人说，但我们一般同志应该痛记于心，切实反省，作为我们今后抗战救亡的教训。
  第三、要有整个计划。这次平津战争失败，还有一个重要的原因，就是负责将领，没有整个作战计划，人家以整个计划，发动整个部队来攻击我们，我们却以一旅一团去零零散散的对付他，因此我们要遭敌人各个击破，归于失败。如果我们当时驻冀察的军队，事先有整个计划，没有奉到命令，就坚守不动，一旦奉了命令，就勇往迈进，在战斗的时候，强者不燥进，弱者不后退，如此我准备十师兵力，就不难抵御二十师的倭寇，无论敌人如何进攻，我们都不怕他。可惜我们事前没有这个计划，卒使北方重镇的平津陷落到敌人手里，这个失败的教训，是大家要永记不忘的。
  以上是说明这次平津失陷我们所得到的惨痛的教训，第一是无作战决心，第二是无充分准备，第三是无整个计划。今后我们要在政府一个命令之下，发动整个一致的抗战，必须牢记这些教训。全国上下，人人要有抗战的决心和准备，人人要在政府整个计划之中尽到各人的职责，达成一定的任务。尤其我们一般军政高级官长，特别要忠勇沉毅，淬励奋发，领导全体军民一致奋起，为生存而战，要与敌人持〔第602页〕久周旋于疆场，来争取最后的胜利但是我讲了上面一段话之后，各位现在试反躬自问，究竟大家有无抗战到底的决心和计划。特别是有没有充分抗战的准备？敌人来了我们怎样办？敌人飞机大炮轰炸起来，如何使秩序不乱？敌人刀枪杀了过来，我们如何从容应战？我们如何指挥一般民众，来实行人人抗战，处处抗战？我们如何协同军队，整齐进退？我们一切有没有准备？我们如何能够使敌终究尽数歼灭于我们阵地之前？我可以代答一句，对于这些问题，大家恐怕都还没有十分把握，如此则战争必败，国家必亡。从今天起，希望大家一致兴起，切实猛省，根据过去失败的教训，激发自动奋战的精神，迅速充实各种必要的准备，将来在敌人飞机大炮轰炸之下，枪林弹雨射击之中，我们官吏学生和人民，都能够服从命令，严守秩序，从容赴敌，镇静应战，使战时一如平时安定，这就是我们全民族应战的精神，也就是取胜的最大力量。我们不要以为此次平津失陷而气馁，要知道一时一地的胜败进退，原是兵家常事，何况平津两地几年以来，久已在日本威胁侵蚀控制之下，敌人这次不顾信义，而尽诈伪欺骗的手段，来对付我们北方一部份的将领，这种不义之战，不仅没有光荣，而且虽胜犹辱，在此一战，我们虽然牺牲了三千忠勇战士，但敌人亦至少战死二千以上，那就是我们死一人也得拼死他一人，如果我们今后真正决心与倭寇战争，我们一定可以以一当十，以十当百，使敌人于正义人道之前，制止他们贪得无厌的侵略野心。
  这一回平津失陷，我们一般无辜的同胞，受到敌人惨酷无情的践杀，田稼房舍，受到敌人的蹂躏烧毁，我们五百年故都，北方政治文化的中心，与军事重镇的北平，竟被敌人夺去，我拥有四十年历史之〔第603页〕文化机关的南开学校，亦被敌机炸成焦土，这些充分表示日本野蛮残忍的兽行，我们受了这样的奇耻大辱，将何以洗刷干净？将何以复此仇雠？将何以尽到后死的责任？凡属黄帝子孙，具有国家观念和民族意识的人，是必不能忘记，必能够为人类正义灭此朝食的。
  我们廿九军这一次虽然失败退却，但他们在平津一战所表现的壮烈牺牲的精神，和卫国抗战的忠勇，实在不媿为中华民国的军人，他们虽然处在敌人重重包围之中，知道不免失败，但仍要勇敢的与倭寇拼一拼，他们忠勇爱国的精神，充分表现出来了。大家要知道，平津能够守到今天，已很难得，在两三年以前，以敌人谋我之亟，敌军已入幽燕之后，今日的平津，早应失陷于敌人之手，然而竟能在重重艰困挫折之中，保持我们的领土主权，作我们这几年后方建设的屏障，和国防准备的掩护，这实在是我们政府和人民共同一致埋头苦干的结果，尤其是当日廿九军自宋哲元军长以下，全体官兵忍辱含垢，苦心应付的功劳，是不可抹杀的。我们这一次的失败，是受了日本人的欺骗，但敌人诈伪欺骗的手段，以后再不能得逞。我们从今以后，要认定不是我们失败，就是他们灭亡，只要全国同胞大家照?我的一贯方针和精神，作继续不断的奋斗，日本人必不能灭亡中国，反转过来说，我们必定能够打败日本。在民国二十年的时候，我曾在此地对大家说过，我们一定要坚忍苦干，到民国廿五年，就是公历一九三六年，我们国家民族纔有出路，所以在民国廿五年以前，无论敌人如何侮辱压迫我们，我们都要忍受。现在过了民国廿五年，到了廿六年的今天，国家已经有了整整五年的准备，我们的平津不但不能让敌人随便占去，而且要排去敌人的威胁挟持。现在敌人既然无故占去我们的平津，我们还不下最后的决心吗？还怕〔第604页〕与他来拼战吗？我们现在的准备，当然不算充实，但是较之五年以前，我们的国力已超过二十倍还不止，只要大家从此下决心，拿平津失败作教训，在一个命令之下，共同一致，沉着应战，愈挫愈奋，愈奋愈进，持久不懈，拼战到底，我相信最后的胜利终属于我们的。

创建时间：2007-8-8


最近军事与外交

内容来源：卷十四　 演讲

隶属章节： 演讲＼中华民国二十六年

版面原件：第617页，第618页，第619页，第620页，第621页，第622页，第623页，第624页，第625页，第626页

〔第617页〕

——中华民国二十六年九月一日在

      铁道部出席国防最高会议讲——

〔要旨〕
  一、报告最近的军事与外交。
  二、军事方面：
      1.华北方面察哈尔、张北与南口之战况。
      2.上海方面敌军增兵罗店、张华滨等地三师团，我军与之奋战予以重创。
      3.综观十天以来的战事，我军已予倭寇意外大的打击，其损失惨重，已达到我消耗战之目的，而我整个阵地线进展甚大，其进入河北省内的我军部队，至少有三十万人。
      4.在年底以前，我在粤、桂、黔、川的部队可陆续增援前线，稳固原有阵地，以达持久战之目的。
      5.惟自作战以来，我们还有不少缺点，如地方政府与军事不能密切配合，民众组织不确实不稳固，政治工作效能太差，亟须改进。
  三、外交方面：
      1.
      2.签约后中苏友好合作关系之说明及我方所持革命外交之原则与精神。
      3.中苏互不侵犯条约主要目的在制服并打破日本的侵略政策。
〔本文〕
  今天本席要将最近的军事外交，以及战时应注意的事项，和各位报告。
  这十天以来，关于军事，可分两方面来说明：第一就是华北方面的战况，第二就是上海方面的战〔第618页〕况。
  在华北方面，察哈尔的战事，因为察北重镇的张北，为伪蒙匪军所盘据，我军没有如计占领，以致久失屏障的张家口，于八月二十七日被倭寇攻陷，张家口既告失陷，南口阵地亦无法固守，前方部队就退回怀来。现在大部份仍在察哈尔省境平绥铁路以南，与敌人抵抗作战。敌人方面，以为占领了我们的张家口和南口，察省战事就可以了结，但是我们既抱定抗战到底的决心，仍要整饬部队，继续反攻，已令卫立煌等部，扼守南口附近和北平近郊的门头沟一带，随时要攻击前进，以牵制倭寇。
  此次察省战事，晋绥军的损失较大，傅作义以三师部队来援张家口，官兵都勇敢力战，不惜作壮烈的牺牲，迭予敌人以重大的打击。但因刘汝明部与之联络不实在，指挥不统一，缺乏协同一致的精神，所以终不免失败，现在他的余部，尚在尽力支持，已可稳住。至刘汝明的队伍，现集结在晋绥交界处的蔚县，并没有什么损失。
  在这种情况之下，我们决定一方面在冀察交界的地方，使南口退下来的部队，仍据守适当的阵地与敌人抗战，一方面令晋绥部队仍按照预定计划，先立定阵线，牢固守住，然后会同汤恩伯、卫立煌等部，再向察哈尔进攻，所以察省战事，还不能算了结，我军正在准备反攻挺进之中。
  在河北省境的战况，可分平汉、津浦两路来说。敌人以为攻下了我们的南口，就可以调集大兵，移向平汉、津浦两路。所以在廿八、廿九两天，两路前线，都遭敌人的攻击。但我方阵地，并没有什么变动，亦没有什么损失。大概敌人对正面主力作战，还没有开始，因为察绥战事未了，我们的部队还在牵〔第619页〕制他，使他不得不有所顾虑，不敢轻易向平汉、津浦两路南侵。
  至于上海方面，近十天以来的战况，各位大都已经知道，敌人自从增援军队，由狮子林、小川沙上陆以后，本想由罗店前进，攻取嘉定，但进到罗店，即受我军几次重大的打击，罗店镇虽曾两次被敌人侵入。仍两次由我军驱出，使他无法前进。敌上陆部队经此重创，损失很大，我军捉了许多俘虏，得了许多战利品。敌人现在在罗店方面的，至少还有一师团，在张华滨的有一师团，此外后援部队，今天还可到一师团，他们以三师团人，局促于上海附廓的小小地方，实在没有多大的发展，我们军队，仍要按照原定计划作战，倭寇妄想在两周以内，扫荡我上海的部队，扑灭我们的空军，这种狂妄的企图，已被我们打破了。
  我们现在可就这十天以来的战事作一个总评。此次南口、张家口虽然失守，但现在我们的阵势和所守的地区，较之七月二十九日平津失陷以前，并无多大差异。为什么缘故呢？因为此次察北的抗战，并不是就我原定阵地作战。南口原只驻有廿九军少数部队，原驻绥远之汤恩伯部及其它北上部队，都是临时奉命赶至南口，既无坚固工事，亦无构筑工事余暇，竟能与敌拼战两星期，予倭寇以意外大的打击，使敌人受很大损失，可以说已达到我消耗战的目的。至于我们原定的作战计划，是在山西、河南、山东、直到青岛的一条阵地线。但现在我们的部队，因南口抗战，已进占保定、良乡、和沧州、静海，较之原有阵地线，进展甚大。我们现在开进河北省内的部队至少有三十万人，这是我军进展的一个明证。
〔第620页〕

  过去这十天，是我们最危险的时期，因为当时我们一切准备没有完成，最紧要的如部队的调动，交通通讯的调整，运输的安排等，都没有十分确切准备，但在这很困难的十天之内，我们仍然沉着应战，仍然维持阵线，予敌人以重大的打击。经此十天以后，我们广东、广西、贵州、四川的部队，可以陆续增加到前线，直到今年十二月为止，可以陆续增援不断，来稳固原定的阵线，达到持久战的目的。敌人狂妄夸言，要想在一两个月之内，消灭我们，他这个梦想，我们现在已将他完全打破了。依这十天作战的经验，敌人的力量，我们已经知道得清楚，以我现有的部队，至少可以维持半年。再继续招练新兵，陆续补充，就可以持久下去，毫无危险。

  但自作战以来，我们也发现自身还有不少的缺点。最主要的缺点，就是地方政府与军事不能密切配合，各地民众组织不确实、不稳固，政治工作效能太差，未能予前方战争以确切有益的协助，关于这一点，希望国防会议各同志，加以精密的研究，设法来补救改正。使地方政府能督同各地人民，切实发动起来，严密组织，健全机构，发挥民力，一致抗战，如果这一点能够做到，那末以后战争就格外有把握。

  其次，说到外交方面的情形，自从前星期发表中苏互不侵犯条约以后，外交部已有详细报告，各位都已明了。今天中正不必详说。但对于中苏互不侵犯条约之性质以及今后我国外交方针，本席应趁此机会，向各位简单说明。
  此次我国与苏俄订立互不侵犯条约，并非突然发生。此事两国早有谈判，不过当时未曾具体决定而〔第621页〕已。苏俄早已要求我国召集太平洋和平会议，来订立一个国际共认共守之确保远东和平的新约，以制止野心国的侵略，当时苏俄表示此项会议发起之后，无论各国态度如何，俄方愿意首先赞同，并决定如果日本出而反对，英美竟不参加，各国亦不响应，则太平洋和会不成，中苏两国即可订立一个互助协议。以东亚两大国的地位来共负维持东亚和平的责任。当时苏俄为什么要求我国召集太平洋和平会议呢？因为中苏两国，虽然想协力维持远东的和平，但是两国如果单独订约，而不以和平会议的方式，将这个意旨关照太平洋有关的各个国家，使他们都有参加的机会，则此项条约，虽然秘密进行成功，必遭有关各国的误会，所以一定先要用太平洋和平会议的形式，促使有关各国来共同努力，如果这一个会议能顺利成功，那当然是东亚和平一很重大的保障。否则如果其它各国放弃责任，致会议不成，中苏两国，自可仿法俄协定办法，订立中苏互助协定。当时我国对于苏俄这个要求，认为可以考虑。但因鉴于太平洋各国态度未必一致，会议前途，无多把握。且恐发动以后，会议不成，转对我国地位不利。故将此项动议，暂予搁置，这可以说是中苏两国订立不侵犯条约的滥觞。
  到了前年（一九三五）下期，两国就正式提议订立互不侵犯条约，双方几经谈判，因外蒙古问题，意见未能接近，故无具体决定，订约之议，也就无形搁置。此次苏俄驻华大使鲍格莫洛夫旧事重提，要求订立中苏互不侵犯条约，我国当即表示赞同，但要求俄方先拟一草案，给我方考虑，并声明对于外蒙古问题和不宣传共产问题，应特别注意。苏俄答复谓我方所声明的两项，现已不成问题。只要在新约当中明白规定「中苏以前所订条约仍然有效」一项，则一九二四年——民国十三年中俄协议第五条「苏联〔第622页〕政府承认外蒙为完全中华民国之一部分及尊重在该领土内中国之主权」和第六条「两缔约国政府互相担任在各该国境内不准有为图谋以暴力反对对方政府而成立之各种机关或团体之存在及举动，并允诺彼此不为与对方国公共秩序社会组织相反对之宣传。」等规定，不致因此次签订互不侵犯条约而发生影响或变更，如此即于苏俄甚便，于中国无损，双方几经谈判，对于条约内容，意见相同。遂于八月二十一日，两国委任全权正式签字，本约当中对于外蒙古问题，并有一层极明显的规定，也是本约与他国所订互不侵犯条约不同的地方。即中苏互不侵犯条约当中，并不规定苏俄与第三国所订条约，凡有关中国者皆为有效，换言之，凡苏俄与第三国所定条约之有妨害中国利益者，我国概不能承认。如苏俄与外蒙所订条约我不承认，即为无效。而只规定新约对于中苏已经签订之任何双面或多边条约，对于两缔约国所发生之权利与义务，不生任何影响或变更而已。因此对外蒙古的主权，我们仍得此约的保障。

  更有一层须说明的，我国既与苏俄订立互不侵犯条约，大家或者以为我国又实行联俄。难免蹈过去联俄政策的覆辙。一切要受苏俄的操纵，其实此项条约绝无此种危险。因为苏俄现在所处的国际环境和他国家内部的情形，他要想把持中国、操纵中国，不惟不可能，而且与他有很大的危险。日本今日外交为什么失败？就是他要逞其野心，想单独霸占中国，以致遭受世界列强的嫉忌。苏俄是很机警的国家，看了日本这种失败的教训，就决不会再存心操纵中国，强迫中国服从他的支配，而排斥其它关系国家在华的利益。前天我和苏俄大使谈话，谈到我国聘有德、意、英、美等国的顾问，询问他对于此事的态度，他说最好多使意德两国参加中国的工作，中国也可多买意德东西，与他们两国密切联络，使他们不致〔第623页〕因中苏订立互不侵犯条约而发生怀疑。他这种态度甚好。实在讲起来，我们这一次与苏俄订立互不侵犯条约，外交上完全是站在独立自主的立场，绝无牵就，绝不勉强，现在苏俄虽然已经与我国订立条约，并愿帮助我们的军火，但我曾严正声明，订约与援助，完全是两件事。不必混为一谈。我们与他订约，是我们国家的政策。而他对我国战争的帮助，是苏俄对中国的友谊。当然两国订立互不侵犯条约以后，国交上比前要增进一层。但这种订约行为，与友谊帮助行为，不必互相牵涉，而且我们与他订约以后，他帮助我军火与否，我们绝不勉强。双方要完全是平等互惠，自主自动的纔好。我们外交上这种独立自主的精神，以后无论对英、对美、对法、或其它国家办理外交，必须坚守勿失。我们 总理说，「操之在我则存，操之在人则亡」。这是我们革命外交的根本原则。我们十三年联俄，和以后之对俄绝交，以及今日之重与订立互不侵犯条约，都是根据 总理所定的这个革命外交根本原则而来的。各位要知道，我们这次为什么要与苏俄订立互不侵犯条约，而不与日本订立共同防共协议呢。就是因为我们对苏俄是在完全自主的立场上双方平等互商的，而日本则是用威胁方法，压迫我们与他订立共同防共协议，其目的在灭亡中国。我们如果坠其计中，与之订约，就失了自主的立场。结果就要自趋灭亡，因此我们断然拒绝他的要求。他要用武力来压迫我们，我们就不惜拼全民族的力量，与他抗战到底。反之，我们对苏俄既然有完全自主的力量，订约以后，苏俄决不能藉此来强迫我，压制我，使我国蒙受任何不利，这是我可以断言的。
  总之，中苏所订互不侵犯条约，不仅与我国没有危险，而且苏俄已从此决定要帮助我们国民政府来〔第624页〕统一中国，抵抗日本。苏俄这一个国策，不仅是帮助中国，实也是帮助他自己。因为远东今日的局势，苏俄已经观察明白，如果中国失败，他也不得安宁。但是他现在既诚心协助我们，我们以后的外交，无论与那一个国家正式或非正式的交涉，无论政府官员或社会个人一切言论行动，凡涉及中苏两国的利害时，在顾到我国自身的利益之外，还要顾到苏俄的政策，不要使他为难。不要使他的这个政策，中途发生转变，我们这个大国风度能够维持下去，他必更能诚心诚意来尊敬我、同情我、协助我。到相当时间，他自然要参加我们这一次为正义，为自由，而发动的神圣战争，不仅苏俄终要参加，他现在还在运用他的外交，使各国都不能旁观，这一点是我们要深切注意到的。
  我们要和苏俄订立不侵犯条约的主要目的，当然是在制服日本的侵略，是要打破日本的侵略政策。日本现在对中国所用的侵略政策是什么呢，第一个就是要胁迫中国共同防共，第二个就是逼我承认满洲国，第三就是华北独立化，我们看清楚了他这个阴谋诡计，决不受他的欺骗愚弄。他现在用武力来压迫我们，我们就与他全面作战，在军事上我们时时刻刻要作持久战的准备，以便抗战到底，在政治上我们时时刻刻要注意打破他的政策，制服他的野心，我们这一个一贯的革命精神，自从九一八以来，就是如此。现在我们已经与苏俄成立不侵犯条约，就已经打破他的第一个侵略政策，——共同防共的政策。他的精神上已受到了绝大的打击。他这第一个政策被打破以后，他在远东的侵略野心，就无法得逞。第二个逼我承认满洲的政策，他也已知道不能成功，至于他第三个政策、要求华北独立化，我们更不能承认。我们与其使华北作日本的傀儡，成为伪满的第二，毋宁事实上认作失土，使日本侵略我们领土的野心〔第625页〕和其非法侵占的罪责无所逃于天地之间。

  总之，我们政府对于日本的侵略政策，是始终要打破他，以后他只有和我们作战，只有拿出实力来消耗，他在山东，将来必用兵，现在他在青岛如不惹事，我们也不必打他，上海他打不下，对浙江他必用兵，但我们不怕他扩大战事，我们已决心准备与他抗战到底。除非他在上海依照英美的提议，撤退陆海空军，否则他即打到南京，我们仍要和他拼战，我们对日本必须操最后必胜之权。如何操得最后之必胜呢？就是我们要始终坚持，抗战到底；即不必说打到南京，就是打到武汉，我们仍要和他拼战，我相信我们政府如果发布一项消息，决定将首都迁到四川，这项消息较之中苏互不侵犯条约，还要使日本吃惊，无论日本用多大的武力，来侵略我们，他在现在所处的国际情况之下，我们一定有方法制服他，一定能获得最后的胜利。
  以上是大略报告旬日以来前方的战况，和后方办理外交的情形，现在再要讲到我们战时应有的准备和办事的精神，我们这一次抗战，一切战争条件，——政治之效能，社会之组织，国民之动员等，太不具备了。自开战以来，已一个月，对于粮食燃料的统筹，交通通讯的增设，服务人员的登记等等，还都没有确定机关专司其事。也没有详确的数字统计，可供参考。尤其社会组织，兵员的补充准备，战时各项人才的训练预备，都还没有头绪。一般办事的人，都把他视同平常，随便应付，过一天算一天，实在可虑。现在我们要争得最后的胜利，必须设法使战胜必需具备的要件，——即全国军民的战斗准备，和战时必需的物质条件，逐渐充实调整起来，尽可能的迅速准备妥当。则一年的战争，一定可以维持下去〔第626页〕，现在统筹战时一切事务的大本营各部已经开始办公，大家应以前方将士抵死拼战的精神来办理后方的一切事情，尤其各位长官应以身作则，精勤奋发，负责实干，一方面要分工合作，一方面要任劳任怨，拿出非常的精神，督率部属，黾勉从公。凡在我们职责范围以内的事务，一定要迅速确实办好，不推诿，不延误，耐劳苦，耐烦怨，将过去中国人办事畏劳避怨，因循敷衍的老毛病，澈底铲除。要严守纪律，服从命令，自动尽职，自动负责，事来即办，即办即了，如此纔不愧为民族战斗员，纔有裨益于前方的战事。希望各位对于这种办事的方法和精神，工作的速率和效能，特别用心讲求，努力加以改进，来增加战争的实力，获得抗战的胜利。
  最后关于大元帅的名义和大本营的组织，经中正再三考虑，在日本未正式宣战以前，不必发表。仍以军事委员会委员长的名义和已成立各部的组织，执行一切职权。我们是弱国，是被侵略国，此次抗战是敌人迫我到了最后关头，不得已而战争。故我们作事，一切宁愿有实无名，不愿有名无实，或名不副实，这一点也是要附带报告各位的。

创建时间：2007-8-8


保卫武汉的责任和要务

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第433页，第434页，第435页，第436页，第437页，第438页，第439页，第440页，第441页

〔第433页〕

——中华民国二十七年八月二十七日主持保卫武汉各部队师长会议讲——

〔要旨〕
    一、关于保卫武汉一般兵力的配备和工事的改良应按照此次总检阅报告从新部署，切实改进。
    二、各高级军事机关应指导并协同武汉卫戍总司令部负责办理保卫武　汉一切准备事宜。
    三、军令部应即成立常设检阅委员会，并应派员指导各部队多作实地演习。
    四、阵地工事应切实改进，逐日加强，尤应多筑伪装及掩蔽部。
    五、军政部应于两周以内将保卫武汉各部队所缺人员与器材等补充完竣。
    六、各防区部队应切实组织民众训练民众，对于一切物材并应调查统计，充分利用。
    七、战时各部队的联络和一切辅助通讯方法，应切实研究熟练，及早充分准备。
    八、各种报告务求数字精确实在，戒除含糊笼统的恶习。
    九、我们守卫武汉胜利的条件，都已具备，大家一定要奋发革命精神，抱定必死的决心，誓必达成固守的任务！
    十、希望各位明了所负责任的重大，依照本委员长今天的训词和本会的决议，一致努力，澈底作到，造成武汉如钢铁一般的坚固，打破敌人侵犯的迷梦，完成我们革命的使命！
〔本文〕
    今天听了各位的报告之后，本委员长特将个人的感想与保卫武汉目前应该注意的事项和各位说一说。
〔第434页〕
    第一，关于兵力配备和工事改良。此次军令部派各高级参谋沿江南江北两岸总检阅，根据检阅结果，所拟军事配备的意见和对于工事改良的建议，本委员长完全同意，即应由军令部训令各部队负责官长按照此项意见和建议，从新改正，妥为配备，尤其炮兵，凡紧要地点必须配置者，应明确指定，并应按照规定，切实办到。又各个建制部队的配备，无论一师或一军，都要有一个重点，有了重点，以后调动兵力，那一处应调多少，那一处应留多少，纔有一定标准，而战时部队的运用纔能灵活！至于各种工事亦应迅速设法改进，其改进的办法，留待下面再为说明。
    第二，关于保卫武汉一切军事设施和准备，武汉卫戍总司令部要负当然的责任，但如中央各高级机关不切实指导协助，而将一切准备事项全部推之于武汉卫戍总司令部，则该部人员有限，力量还是不够，所以今后军政部军令部和军训部各主管长官亦要切实负责指导，协同办理，大家必上下一心，共同一致，尽心尽力，加紧准备，纔能够巩固武汉的防务！据今天会议席上各负责官长的报告看起来，一切军事布置和动员民众等保卫武汉所必须要的准备，都还没有完成，就是由于大家将保卫武汉一切事务全看作是武汉卫戍总司令部的责任，而我们各高级机关没有切实负责，尽到各部份所应尽的任务，亦就是大家没有抱定并力以赴的决心，集中我们所有的时间和精力，用在如何巩固武汉防务，加强防卫力量这一件事上面，现在大敌压境，时机紧迫，以后凡关守卫武汉一切军事的布置和配备，工事的改良与加强，部队的整备充实和交通通讯的事先准备等等，我们各高级机关要一体负责，积极筹划，尽力进行。即如此次派员赴沿江两岸总检阅，已将各部队在各方面所有的缺点和毛病，大部份检查出来，可以说很有收〔第435页〕获，但是这种检阅工作，早就应该举行，因为一切人员计划器材，都是由我们各高级机关规定颁发下去的，如我们定了计划，规定了人员器材的配置和使用，而不负责检查，切实督导，让各部队自己去办理，是好是坏，我们都不管，这样，一定不能得到确实的效果。反之，如果大家真是深切感觉到了所负保卫武汉职责的重大，能够切实负责尽职，使这次总检阅提早在一月或半月以前举行，则一切部队补充训练兵力配备和工事构筑，早已改进完成，这些事，全靠我们各高级机关主管长官时刻虑患思危，振作精神，自动负责，纔能够办好。以后关于前方部队和阵地的检阅，应由军令部依照此次总检阅的成规，计划成立一常设委员会，每周派员到各地轮流巡查，每周都要就巡查所得据实报告，比如这一周巡视葛店或鄂城，下一周再巡视黄冈和阳逻，巡查了一遍，还要作第二遍的巡查，发现了缺点就要改良，改良好了，还要研究改进，上级机关派员不断检阅，作不断的督促，下面才能不断的努力，不断的加强巩固一切务！ 大家要知道：我们要确实保卫武汉，一定要上下一致，全体动员，发挥我们一贯的革命精神，澈底努力，誓死奋斗，纔能达成我们的任务！

    其次，军令部应派员指导各师举行实地演习，不仅每一师应就其防守地区以内分别演习攻守，并且要有师与师军与军间的联合演习，推而至于江南江北两岸所有的部队，各应举行大规模联合演习一次，使一般官兵对于一切地形、工事、和战术技能以及进退攻守联络协同等动作都能熟悉，运用自如，将来武汉保卫战一旦展开，所有配备在各地的部队，都可以灵活运用，尽量发挥我们的威力，即如到了战斗开始时，原驻守后方的部队，无论是一师或一旅，就不必全都呆守在后方，只要留驻极少数的兵力保守阵〔第436页〕地工事，如一师留一营或每团留一连，其余大部份都可以调至待机的地位，集中使用来遂行我们以攻为守的任务，我们总要事事预先充分准备，要设种种方法来补正我们战术上的缺点，以求得最后的成功！
    第三，关于阵地工事的改进与加强。刚纔我已经提到，今天会议席上两位高级参谋所提出来的总检阅报告，对于各部队所筑阵地工事的缺点已扼要指出，并建议改进与加强的办法，今后各军各师主管长官要切实负责，依照改正，一方面要督饬部属，限期实施完工，一方面当限期届满的时候，就要派员分赴各部认真检验，务使如限切实办到。至于此次总检阅报告当中所举某几部份工事很好，某几部份为模范工事，足为其它部队借镜的，各师可选派团长以上官长组织参观团或参谋团，最好由师长亲自率领，随同军令部所派常设检阅委员前往各部参观，实地考察，并将考察的心得记录下来，随时研究，作为构筑工事的参考！又刚纔总检阅报告当中所提到的伪装，高射炮和机关枪掩蔽部以及预备掩蔽部工事等，我们各军各师主管官长一定要督饬部属尽量增加构筑，这种工事准备越多，我们军队的威力越能够发挥，而兵力的消耗越可以减少，各级官长，总要记住平时多流汗，战时就可以少流血的训条！
    第四，关于人员与器材的补充。现在全国各作战部队，因为几度战斗的结果，所有人员与器材的缺额，固然急待补充，但守卫武汉的各部队一切人员交通通讯器材和工作器具材料等尤必提先补充完备，此事应由军政部在两周以内办理竣事，尤其交通器材，每师至少应备汽车三辆，以利运输。现在后方勤务部有许多汽车留在后方，没有什么重要的用途，而前方各师即通讯车辆亦感缺乏，今后后方勤务部应将交通器材切实加以调整，择要分配，其它人员与通讯和工作器材等都要在最短期间由军政部设法调整〔第437页〕，尽速补充完毕。
    第五，关于防区以内民众的组织和训练与一切物料的统制和运用，对于将来武汉保卫战的胜败，有极密切的关系。当此抗战紧急时期，我们军人办事打仗，如果真能依照军事化的精神和办法去作，对于当地的民众和一切物材，先有详确的调查统计，严密组织起来，集中统制起来，则武汉三镇及其附近地区，不知道有几多人力物力可以供我们抗战使用。但是事实上，大家现在不仅没有作到这一点，甚至根本还没有注意到，即如鹦鹉洲的大批木材，如果我不提醒大家去征收使用，也许至今大家还不曾留意，其它钢筋水泥，沙袋木料等，武汉三镇及其附近各地所存的一定还不少，但是大家都不注意调查统计，不知道设法利用，这真是一个很大的缺点！这些基本紧要的事项，不要说在这从容准备时期，我们各高级军事机关尤其是负有专责的武汉卫戍总司令部应派定专员，订定计划，详细调查明白，作精确的登记和统计，实行合理的统制或依法征收，随时准备应用；就是到了战事迫近武汉的时候，我们负责机关亦要竭尽全力，尽量征集一切可用的器材，运用一切民力来增强抗战的力量，俾能完成保卫武汉的任务！现在我们有了这样丰裕的物材，和巨大的人力，散在各地方，既没有调查登记和统计，又不知道组织统制来使用，以致百事废弛，我们国家之所以要受倭寇侵略压迫到今天这样危急存亡的境地，最主要的原因就是在此！我们现在要获得抗战的胜利，挽救国家的危亡，趁此血战求生的时候，大家应切实觉悟，澈底改正过去因循泄沓敷衍延误的毛病，要拿现代军事化的精神运用科学的方法，组织一切「人」和「物」，动员全部的力量，来保卫革命根据地的武汉。尤其是现在各部队驻守的防地，都已定妥，我们各〔第438页〕级主官一定要拿出全副精神，督率全体官兵，将当地的民众组织起来，训练出来，使他们帮助我们军队作工事，作向导，当输送队，当担架兵。各师在此时期并要多多设立后方救护所，训练一般民众，参加救护工作，凡此重要防务事项，各位师长一定要督促军医处官长，输送队长，和一般主官认真努力作到，只要我们在此时尽力设法唤起民众爱国爱乡的热诚，联络民众的感情，分别组织起来，只要他们出力，不强他们费钱，对于穷苦的民众，我们还可以酌量救济他，使他协同军队一致抗战，这样，一般民众一定欢迎我们军队，乐于尽力帮助我们。今天听了有几位师长的报告，已经将他防区以内的民众组织好了，今后再要加紧政治训练，加强军民的联络，务必达成预期的目的。至于各军各师防地以内一切「人」「物」还没有?手调查统计组织训练的，在今天会议回防以后，即应督率部属切实推动，加紧准备。只要大家能共同一致将武汉防卫区域以内的一切人力物力统制起来，都为抗战而使用，就不晓得可以增加几多倍的力量！反之，如果我们不组织民众，不知利用一切人力物力，以为只要将部队摆在阵地上就算完事，这样，我们说要保卫武汉，固守武汉，都是自欺欺人之谈！我们今天听了各部队负责官长的报告，知道一切应有的准备，都没有如计完成，我敢说，这不是由于我们缺乏物力和人力，而是我们缺乏了精神，尤其是缺乏革命的精神！大家还没有下定誓死保卫武汉的决心，或是虽有决心，而决心不够！我相信我们如果从敌情和国际环境以及天时地利人和各方面来观察，我们保卫武汉这一战役的胜利条件都已具备，武汉一定可以固守，但是我们高级将领一定要将各人的全副精神放下去，要拿我们无限的精神来运用丰富的物质，纔能发扬我们革命军无上的威力，歼灭穷兵深犯的倭寇！
〔第439页〕
    第六，关于战时各部队各阵地间的各种联络方法，现在即应研究练习，切实准备。将来到了战斗剧烈的时候，各处电线电话，一定难免断绝，万一到了这种恶劣的场合，各个部队彼此的通讯联络，究应如何设法补救呢？目前就不得不预为之计，作种种可靠的准备，如旗语灯号，以及其它一切辅助通讯的方法，各级部队现在就要赶快拿来训练一般通讯兵，有一天的时间，就要加紧一天的训练，务使各军与各师以及各级部队之间或沿江南北两岸之间在任何时候，都能保持确实的联络，不致有一时一刻的断绝，尤其不好派出了通讯兵，就任其一去不返，我们一定要训练他有多种通讯联络的技术，有冒险犯难，有百折不挠始终能贯澈其任务的精神和本能，这是我们保卫武汉战役中最要作到的一件重要的事情！
    第七，关于部队报告，无论会议报告或个别报告，无论报告的内容为时间地点人员械弹，必求实在，不好有丝毫含混笼统。否则，即不配作现在时代的军人，尤其对于时间的报告，一定要求精确无误，无论是构筑工事，或补充部队，或是执行上级的命令，要十天纔能够完成的，就说十天纔能完成，不好随便说「十天以后」，如要半月纔能完成的，就说半月可以完成，也不好含混的说「半月以后」，其它「大约」「大略」「快要」等含糊笼统的用语，在我们军事命令或报告上，决不许使用，一切报告事项都要有精确的数字，而且要绝对的确实可靠。这一个军人办事成功打仗胜利的基本原则，希望各位今后无论配备部队，构筑工事，报告敌情，叙说战况必须严格遵守。否则，虽有报告亦祗是骗上官骗自己，结果必致贻误军机，自趋败亡！
    以上所说各点，大家回防以后，一定要依照切实作到。其它类此事项，还有很多，今天因为限于时〔第440页〕间，不能一一讲完，全靠各位能够自动负责，多调查，多考察，多用脑筋，多加研究，大家要同心协力，尽到职守，要巩固我们武汉的防务。要知道：以我们武汉这样优裕的人力和物力，这样有利的环境和地形，又有这样多守卫的部队，各个部队久已驻守武汉和其附近的地区，又有这样长时间的准备，如果我们不能发挥抗战的威力，击退进犯的敌人，确保武汉的安全，完成我们的任务，不仅外国人看我们不起，我们自己也无面目见人！大家还要知道，我们从前守南京，各个部队刚从京沪路一带撤退下来，新兵刚纔补充上来，不到三天的准备，尚且要决心保卫，而且在当时情况之下，我们明知南京不易固守，然而对于我们国家首都和 总理陵墓所在的地方，无论当时我们处境如何艰难危险，亦要不惜牺牲数万健儿的头颅和热血与敌人拚死一战，以表现我中华革命军大无畏的革命精神和奋斗到底的决心与威力！使敌人知道我们决不会轻易让他侵占我们一寸的土地！但现在我们守卫武汉，一切的情势都非守南京时所能比较，我们现在有充分的准备时间，有雄厚的兵力配备，更有天时地利各种优利的条件，最重要的一点就是武汉现在已成了我们抗战革命最重要的根据地，也是全世界视听所集中之点，武汉如能固守，即是我们最后胜利的开始，武汉若有疏失，就要使抗战前途加重不知多少倍的困难。武汉的得失直接关系于整个抗战的胜败，和国家民族的生死存亡，因此，我们一定要拚死固守，誓必保卫到底！而且你们驻防武汉的部队，多则在一年以上，少亦有一两个月的时间，大家有了这样长时期的准备，临到国家民族这样生死存亡的紧急关头，如果不能奋发革命精神，尽到保卫武汉的责任，那我们真是作了国家民族千古的罪人！所以大家一定要明了自己所负责任的重大，一定要依照本委员长今天所讲的话，和此次会〔第441页〕议的决议，澈底努力，切实作到，有一天的时间，就要加强一天的防御，有一分的准备，就要充实一分的力量，一定要使我们的武汉，成为钢铁一般坚固的武汉，任何敌人都不敢侵犯进来！如此，我们纔能尽到革命军人的责任，完成我们革命的使命！

创建时间：2007-8-8


部队长官与参谋人员的责任和修养

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第75页，第76页，第77页，第78页，第79页，第80页，第81页，第82页，第83页，第84页

〔第75页〕

——中华民国二十七年一月二十七日在武汉出席参谋会议讲——

〔要旨〕
    一、此次会议之目的在决定统一计划和具体方案，改进全国军队。
    二、改进军队须从整饬幕僚，改进司令部作起。
    三、参谋人员应自觉职责重大，地位重要，切不可因循贻误！
    四、参谋人员应有的修养：
    １·要不避劳怨，不计功过。
    ２·要恩威并用，宽猛相济。
    ３·要有坚强的意志和大无畏的精神。
    五、要健全司令部，推进业务，必须注重幕僚训练。
    六、注重情报，判明敌情，为参谋人员第一要务。
〔本文〕
    此次召集各战区部队参谋长和参谋处长会议，其目的就是要到会人员贡献各人的学问和经验，彼此交换研究，切实检讨，来决定今后整理部队的统一计划和具体方案，实行改进全国的军队，我们要整理和改进一般部队，首先要注意的就是要从整饬幕僚和改进各级司令部做起。因为幕僚是司令部的组成员，而司令部是各部队的首脑，如果幕僚不健全，司令部的事务不能上轨道，所统率的部队，便无法整理，无从改进；部队不能整理改进，我们抗日便不能成功，国家就没有希望！所以乘今天集会的机会，本〔第76页〕委员长要将幕僚应有的修养和责任，告诉各位。大家都是各级部队的幕僚主干，要知道自己的地位，和所负责任的重大，将来会议之后，一定要将会议所决定的计划和方案，和本委员长今天所告诉大家的意思，带了回去，以身作则来整理所属的幕僚和司令部，进而达到整军和改进部队的目的！
    大家都知道：外国的军队，最重健全组织。各级部队一切事务都是有条有理，有轨范，工作有效能，有进步，每一种业务，都是责有专司，事无废弛，职责分明，办事迅速确实，没有凌乱延误，推诿敷衍等弊病，主管长官，得有充分时间，集中精力来处理主要事务。因此，他们的部队能够随时改良，不断进步！外国的军队为什么能有这样的成绩呢？最大的原因，就是他们注重幕僚的考选和训练，无论参谋副官人员都是挑选各部队精明强干的官长充任；他们训练幕僚，往往比训练部队还要重视，所以幕僚人员有实在学识，有精神修养，司令部的事务，都能够处置裕如，有条不紊。司令部的幕僚长和主干人员，都是依铨叙法严格考铨，将有成绩有资望有经验有学问的幕僚，一步一步的提升起来，所以能够精通业务，畅晓军机。一般部下官兵，对他们一致信仰，敬谨服从，他们尊敬参谋长或参谋处长和主任等，一如尊敬主管长官，视师部参谋长如同师长的代理人一般；就是对于一般参谋人员，都极重视，参谋地位，特别提高，看一个少校参谋，与一个上校团长同等重要！为什么他们部队中看待参谋人员这样高呢？就是因为他们注重训练，厉行考铨，一般幕僚人员，都有优良的学识，丰富的经验，健全的精神，和高尚的品格，对于职务有贡献，为主官所信赖。
    再看看我们中国军队里面，为什么一切业务多是凌乱废弛，部队无法整理？最大的一个原因，就是〔第77页〕幕僚不健全，一般对于幕僚人员不重视，以致司令部的事务，不能上轨道，一切大小事情，都是由主管长官亲自负责处理。殊不知一个主管长官的职责，在尽心尽力办理重要的事情，注意大的地方，断不能为了例行琐碎的事情耗散他有限的精力和时间，各位当中，有到过外国，参观外国军队或读过外国战史的，就知道他们军队主管长官不论在平时或是战时，却是如何的好整以暇，有充裕时间来专心应付重要大事。他们司令部内一切通常业务，都是参谋长督率全体幕僚自动负责办理，事事有条理，有准备，使主将指挥调度，不感一些困难，百事都能够肆应咸宜。我们中国一般部队则不然，当幕僚的，特别是参谋人员，不知道自己的职务所在，一切奉行故事；当参谋长的，也不知其责任重大，切实负责来整饬内部，只知承奉主将意旨敷衍推诿，得过且过。因此，司令部的事务，无条理，无成绩，甚至下命令都不能按照原则作到，以致主官遇事不放心，不得不亲自过问，心力既分，对于重大的事情，反不能照顾周到；对于部队更不能竭全力来训练管理。我们此次抗战失利，各部队主管长官，固然不能辞其责，但是推本溯源，还是各级司令部的参谋人员，要负重大的责任。尤其参谋长，平时对于所属处长科长参谋等人员，不加训练，一切业务，任令废弛，毫无准备，到了战时，什么事情都没有把握，以致遭受许多不必要的牺牲和挫失！我曾得到许多报告，有些高级司令部，一到战事紧急的时候，参谋长和其它参谋主干不但不能镇静周到，辅助主官决定一切适当处置，而且惊惶失措，毫无准备，只知计划早些退却，如此，何异于部队主脑先自临阵退缩呢？甚至还有许多对于报告不研究，对敌情不判明，时时存一个怕牺牲和怕敌人的心理，事事惟从消极方面观察，这样，又如何能够帮助主将来战胜攻取呢？大家要知道，〔第78页〕我们参谋长最大的责任，就是要在战阵危急的时候，拿出胆识和魄力，精明果决，运用谋略来挽回阵势使战局转败为胜，转危为安。如果幕僚人员没有这种处危应变的精神和本领，不但不能帮助主管，而且多所牵累！我们过去的挫失，其原因大都在此。由此我们可以知道军队中的幕僚特别是参谋人员之健全与否，关系于军事成败是如何的重大！必须有高超的见识，特殊的胆量，良好的品格，饱满的精神，而且有时还要独断专行，为主管负责代过，不怕劳怨，这样纔能够胜任职责！平时对于部队，乃能彻底改进；战时到了危急的时候，纔能转危为安。所以各位无论在师部、军部或集团军司令部、司令长官部，都负有极重大的职责；职责能否尽到，动关全体官兵的生死，和战局的胜败，如果策画不当，意志不坚，不但贻误戎机，而且要累害长官和部下。反之，如果参谋人员能胆大细心，头脑清楚，有坚决的意志力，和精敏的判断力，不致为片面的报告所惑，不致为困难的战况所动摇，这样，就是部队有了健全的首脑，一定能够运筹帷幄，决胜千里，战无不克，攻无不取了！
    我们中国军队幕僚不健全，参谋业务不能发挥效力，是由于参谋系统没有建立；参谋系统不能建立，又是由于一般军人怀一种错误的见解，以为参谋不过是主将的僚属附从，无关重要；而一般幕僚人员，亦以为自己没有带兵，自视地位低下，便自暴自弃，不知振作。这种错误的观念，和自轻自侮的心理如果不改变，任何司令部都不能健全，我们军队的前途，危险万分！所以现在要想建立健全的军队，首先就要建立健全的参谋系统；要建立健全的幕僚系统，就要我们参谋人员自觉自重，自强自立，敬重自己的地位和职责！尤其对于品格学问，精神胆识，要特别修养，一言一动，都要为部下官兵的模范，使〔第79页〕他尊敬我们，畏服我们，改变过去轻视参谋幕僚的错误心理；否则，没有健全的参谋，部队就没有健全
的首脑，无论有怎么多的官兵，怎么好的武器，我们军队都不能建立起来，不能与外国军队并驾齐驱，担任抗战的任务！大家都知道：三国时候的诸葛亮，就是刘备的参谋长，刘备对于他，是何等的敬重，他的部下，更视为军师神圣！现在军队的参谋，就是从前所称的军师。我们参谋长就要自视如诸葛亮，以「鞠躬尽瘁，死而后已」的精神来办理一切参谋业务！
    其次，现在做参谋的，还有一种最不好的心理，就是以为自己是主官的僚属，只要事事秉承，不必如何认真负责，又以为认真办事，不易办通，就是办有成绩，有功归之长官；如果办得不好，就要受讥受怨，因此遇事推诿，怕负责任，不尽职责，这种错误，就是由于没有认清参谋的地位，不知道幕僚对于主官有一种如何高尚的道义，在法令职责上是一种什么关系。所以参谋的系统，至今还没有建立起来！以致部队的首脑，不能健全；首脑不健全，部队亦一定不会健全。我们过去抗战失利，最重要的一个原因，就是在此！今后我们要改进部队，转败为胜，必须健全部队的首脑。那就是要我们参谋人员将以前不正确的心理，彻底改变。从今以后，一定要认清自己的地位和职责的重要，一定要「不避劳怨」，「不计功过」，对于自己的职责范围以内的事务，必须负责，认真办好，尤其要思患虑危，尽忠竭智，为主官任劳，功不自居，过不推诿，以忠勤廉介为部下倡，使司令部所有的人员，都能加倍勤劳，尽心职守，能够自动办事，日求进步，只要我们幕僚主干，事事以身作则，就没有训练不好的人才，办不好的业务！现在一般司令部的幕僚人员，除了应付几件例行公事之外，就是看报，谈天，看些无益的书籍〔第80页〕，光阴虚度，无事可作，这就是由于我们幕僚长对于部下，不去训练，以致没有自动办事的精神和本领，或者是分配业务不确当，不能使人尽其才，事尽其功！所以他们只晓得事来纔动，不晓得找事来办，只晓得承上启下，虚应故事，不晓得自立准绳，发挥事功！像这种积弊，举不胜举！各位既然知道，今后就要彻底改正纔好！
    以上是讲参谋人员职责之重大和地位的重要，和我们幕僚长要训练部属的道理。讲到训练，本有两种含义，一种是「教」；一种是「学」。教就是上官教部下，幕僚长教幕僚；学就是修养、学习。我们要培养健全的幕僚人员，除严格管教以外，最要紧的就是要能够自动修养，参谋人员主要修养，我以为有下面所举的几种：第一就是我刚纔讲的，要养成「不避劳怨，不计功过」的人格，如果没有这种人格，就不能当幕僚，尤其不能当幕僚长。这「不避劳怨」和「不计功过」，是我们军务人员应该终身服膺的两句格言。大家知道：部队的参谋业务是如何的琐细繁杂，需要我们以冷静的头脑，严密的理智，加倍勤劳，综理密微，纔能够树立一个规模！如果没有不避劳怨的精神和人格，就决不能胜任裕如！现在一般文武官吏，能够勤劳的还不少，能够任怨的，实在不多，以致有许多重要的事务，推诿不办，应尽的职责，巧为规避，甚至部下有了过错，不去指正，办坏了事，也不处分，一切放任废弛，得过且过，不知误了国家多少大事，所以参谋长和一般幕僚人员，必须养成不避劳怨的人格。对于部队一切人事业务等等，一定要认真办理，严格管理，只要我们自律谨严，光明正大，就不必顾虑他人埋怨，久而久之，一般同事部属，自然为我们人格所感动，转而敬佩我们。即如我们从前学生时代，教师对我们管教严〔第81页〕格，认真指导的，虽然我们受了他的处罚，至今还是感激他；反之，那些专门迎合学生心理，不认真管教的先生，反不能引起一般学生的敬重！我们参谋长，如果有任劳任怨的精神，有严正不苟的人格，辅助主官将一切人事管好，一切业务办好，引导全体幕僚，一致向上，无论上官部下，都要信任我们，尊敬我们，何嫌怨之有！至于「不计功过」，就是古人所说的「但问耕耘，不问收获」的意思，亦就是去掉虚荣心，发挥责任心的意思。我们办事要负责任，不好有一点虚荣心，尤其不好有功归己，有过则推之他人，凡事总要依照我们的良知和职分去作，大公无私，有人无我，就没有办不通的事情，没有不成功的事业！
    第二、就是要「恩威并用，宽猛相济」。我们幕僚长，是要辅佐主管长官，负责办理全军一切事务，要求事务办有成效，全靠人事管理得法，所以对于部下，必须「恩威并用，宽猛相济」。要恩威并用，宽猛相济，就要厉行考核，严明赏罚。对于各级慕僚人员，先要勤加指导，或利用小组会议，彼此研究讨论，互相规劝改进，使各人的优点缺点，都公开出来，相互观摩切磋，我们主官从而详加指导激励，总要从增进各人的办事技能与处事方法来推进一切业务；要从业务成效的大小，来考核人才的进退优劣。有功必赏，赏当其功，有过必罚，罚当其罪，公平正直，毫无偏私，如此，成绩优良的一定感激发愤，更求上进，就是受了处分的，也一定畏威自反，奋起图功！希望各位个个人养成这种修己治人的本领，健全幕僚的组织，做一般军队的模范。我们的军队便可建立，国家便可强盛起来！
    第三、就是要有坚强的意志，和大无畏的精神。刚纔我已经说过：在战场危急的时候，参谋长应殚〔第82页〕精竭虑，日夜从公，提供妥当的办法，增加主将的决心，设法来解救危急，使战局转败为胜，转危为安。所以做参谋长的，一定要有坚强的意志，和大无畏的精神，在危急的时候，能够表现我们的人格，为主将决疑应变，凡是危险的地方，我们参谋长要亲自上前；主官发生疑难，犹豫不定，参谋长就要有坚决的判断，辅助主官，决定机宜。我从前作参谋，每当战斗剧烈危疑震撼的时候，就亲自上前线，有好几次从前线视察回来，司令部一般人员，大家捆了被包，检拾行李，准备要退走，经我把前方的战况切实说明，我们有尽多的有效办法可以应付，大家纔都安心下来。如此，就巩固了司令部的决心，使前方不致瓦解，保障了全军的安全。所以使司令部不动摇，就是我们参谋长最大的责任。我们要尽到这个艰巨的责任，就要有坚定的意志，和大无畏的精神，要发扬这种精神，就要精研与业务有关的书籍，尤其对于哲学、历史、名将传记等书要多看多读，虚心涵泳，切己体察，还要在战地一面修养，一面实行，久而久之，就可养成我们履险如夷，克服艰危的本领和精神，这是我们参谋人员成功立业的基本要件，希望大家切实作到。
    参谋人员应该修养的事项，除此以外，当然还很多，此地不必尽举，不过上面三点最关重要，故特别提示给大家。至于关系参谋业务的实际问题，和应研讨的课目，在会议中经各位长官的指导和彼此的讨论，一定可以获得很好的决议和方案，今后各位的急务，就是带了这些决议和方案回去，一切要切实实行，首先就要整理司令部，要整理司令部，就要从司令部的人员?手，无论参谋、副官、录事、传令兵、杂役兵等，统统要彻底的训练，一切业务，统统要按照规矩去办。现在各级司令部最大的毛病，就〔第83页〕是人员没有训练，一般科长、科员，或是参谋、副官等，每天照例应付几件公事，就算完了；尤其下级雇员兵夫，更是没有人管教，听其懒散游惰，不知道我们司令部里面有一个人就要尽一个人的职务，作
一天事情，就要有一天的进步。一切办事的方法和技能，天天要讲求，要研究，要考试，要能够日新月异，精益求精，纔能够应付战时的需要。这就全靠我们负有领导责任的幕僚长认真指导训练，我们办事的机关，就是学校；所办的事务，就是教材。或者个别指导，或者集会研究，总要使司令部所有的业务人员，大家都能集中精力与时间，直接间接，千方百计来谋业务的改进与发展。一定要司令部「人」「事」「物」都整理成功，有条理，有轨道，然后纔能够将我们此次会议所决议的事项和方案，推行于各级部队，达到整军的目的！
    最后，关于作战上，司令部要特别注重的，就是谍报，我们过去失败的最大原因，就是侦探无能，情报不确，甚至没有材料，敌情无从判断。往往敌人攻了进来，他是属什么兵种，什么番号，有多少数量，有多少兵力！我们都不知道，或者前线捉了俘虏，随便杀了，无从讯问，夺了战利品，也随便弃置，不加研究，以致敌情不明，胡涂应战，每战失败，这真是我们参谋人员莫大的耻辱！以后我们务必要改正过来。我们与敌人打仗，首先要明了敌情；要明了敌情，就要训练一班勇敢机警，敏捷活泼的侦探，能够刻苦耐劳，冒险犯难，探明一切的敌情，有时重要的地方，应由我们司令部派精明强干的侦探人员，冒死侦察，尤其我们参谋人员，应该轮流到前线侦察，对于重要据点或交通要地的敌情，应该预先派出侦探，访察明确；须知侦探与情报，乃是参谋最重要的业务，对于敌我情势，务求彻底明了，纔能〔第84页〕够决定我们作战的计划，制胜于帷幄之内。现代的战争，就是侦探战，侦擦成功，战争可以胜利；侦探失败，战争也一定失败！而侦探的成败，完全是我们参谋的责任。我们参谋人员要辅佐主官达成任务，必以注重侦探，研究情报，判明敌情为第一要件。更要知道此次抗战，敌人深入我们国境，无论城乡村镇，地形地物，交通道路等等，都是我们悉熟，敌人生疏；都更便于我们侦探，而不便于敌人；我们应该发挥侦探的效力，使敌人一切活动，无所隐蔽。只要敌情能够判断明确，我们就可以设种种有效的方法来消灭敌人！我们抗战最后必胜的把握，就是在此！

创建时间：2007-8-8


第一次南岳军事会议开会训词

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第484页，第485页，第486页，第487页，第488页，第489页，第490页，第491页，第492页，第493页，第494页，第495页，第496页，第497页

〔第484页〕

       ——中华民国二十七年十一月二十五日对南岳军事会议开会讲——

〔要旨〕
    一、对于抗战时期的说明。
    二、第一期抗战的战略，及战略上各种胜利条件准备之完成。
    三、第二期抗战的特质在转守为攻、转败为胜。
    四、对于敌我现势的说明和此次会议的任务。
    五、研究曾胡中兴的史迹和吾人转败为胜的要道：
    １·要坚忍持久，以济远大。
    ２·要忠诚朴拙，和衷共济。
    ３·要提高精神与道德之修养，改进军队与社会。
    六、希望大家尽量贡献所得的经验和教训，殚精竭虑，研究改进，以达到此次会议的任务，完成抗战建国的使命！
〔本文〕
    今天在开会以前，要将这次开会的宗旨，和我们战斗的经过，与敌我现在的情况以及本席个人感想和各位说一说：
    第一件事要说明我们抗战的时期。自从去年七月七日我们和敌人开战，直到现在，已经十七个月了，从卢沟桥事变到武汉退军岳州沦陷为止，这是我们抗战第一时期，从前我们所说开战到南京失陷为第〔第485页〕一时期，鲁南会战到徐州撤退为第二时期，保卫武汉为第三时期，这种说法都不适当，应即改正。我们这次抗战，依照预定的战略政略来划分，可以说只有两个时期，第一个时期就是刚纔所讲的截至现在为止这以前的十七个月的抗战；从今以后的战争，纔是第二期。
    先就第一时期的战斗来说，我们军队不但各种技术装具和一切准备，都不如敌人，就是我们自己的学问能力与种种计划，我们自觉也都比敌人差次，这样，我们什么事情都赶不上敌人，而要与敌寇战斗，如果不是在时间和空间上作整个的久远的打算，确立一种正确的战略来妥善运用，就不能予敌人以层层的打击，来奠定我们最后胜利的基础。所以在第一期战斗过程当中，从军事上说，我们虽然失了许多土地、死伤了许多同胞，就一时的进退看表面上我们是失败了；但从整个长期的战局上说，在精神上，我们不但没有失败而且是完全成功。我们这一个精神上实际上的最大成功是什么呢？最重要的一件事，就是我们争取最后胜利战略上一切布置的完成，亦就是我们已经依照我们预定的战略陷敌军于困敝失败莫能自拔的地位！这就是孙子所说的「致人而不致于人」最高的原则，今日我们已做到了。详细一点说：我们最高统帅所定的这个战略，就是拿我们劣势的军备，一面逐次消耗优势的敌军，一面根据抗战的经验来培养我们自己的力量，以逐渐完成我们最后战胜的布置，所以在形势上过去我们虽然失败，但战略上始终一贯的??成功，可以说自开战以来我们始终是站在主动地位，而使敌人始终处于被动地位，这就是我们最后胜利的基础。反之，如果我们在去年卢沟桥事件发生，敌人侵占我们平津的时候，我们不依照这种一贯的战略，运用妥善的方法，来打击敌人，攻破他的狡谋，消耗他的力量，而拿我们全部〔第486页〕军队使用在平津一带，与敌人争一日之短长，那我们的主力或许早就被敌人消灭，中华民国也许早就有灭亡的危险！但是到如今我们与敌人打了十七个月，不但我们全国的部队仍能继续抵抗，使敌人愈陷愈深不能自拔，而且我们抗战的精神愈益坚强，抗战必胜的自信心，也不知道要提高了几多倍。这就是我们强固军队士气和国民心理一种最大的成功，使一般军民确信我们这次抗战最后一定可以获得光荣的胜利！我们第一期抗战已经稳固的建立了这个必胜的基础，这是我们抗战第一步工作。
    第二步工作是什么呢？就是要摧毁敌人侵略的迷梦，使他归于失败。我们要使敌人侵略失败，就要我们自己能够成功。然则我们如何纔能够抗战成功而使敌人失败呢？以敌人这样长久的准备，处心积虑要来灭亡我们，以他那样强暴的力量来侵略我们，我们怎么能打败他呢？这个在战略上制胜的要诀，各位应看孙子兵法的虚实篇所讲的「能使敌人自至者，利之也，能使敌人不得至者，害之也」，这两句话。我们现在就是诱敌深入，使他自至，以陷入于进退维谷的境地，过去我们第一期抗战的任务，就是实施孙子所说的这个制胜的要诀，所以在去年平津失陷的时候，我们不能将全国所有的部队调到华北去与敌人争一城一地的得失，而要将我们主力部队，作机动的使用，节节抵抗，逐步消耗敌人，一定先要引诱他到长江流域来。现在我们这种战略的布置已经完成，尤其是敌人侵入广州以后，特别可以助成我们这种战略上的最后胜利。孙子兵法上又说：「凡先处战地而待敌者逸，后处战地而趋战者劳，故善战者致人而不致于人。」我们能诱敌深入，处处地方我军是先处战地以待敌，敌人处处地方是后处战地而趋战，在我们完全是以逸待劳，步步致敌，而不为敌人所致，我们第一期的战略也就是实行孙子这两句话〔第487页〕以遂行我们消耗敌人、疲困敌人，诱敌深入于有利于我军决战的阵地，而完成我们最后胜利的布置，现在我们这种布置已经成功，今后我们就可以乘此势力来达成第二期抗战的任务！
    第二期抗战，就是我们转守为攻转败为胜的时期。大家要知道：敌人兵力的使用，到现在为止，已经到了最大限度；今后他再不能有更多的兵力使用到中国来，而且他已经派到中国境内的这许多部队，随战区之扩大而力量分散，且已疲敝不堪，没有什么大的战斗力量。因此，无论他在形式上是如何获得了胜利，他这种胜利，亦已经到了最高限度不能再有增加，这好比科学上的原理一样，凡物质的化合，都有一定饱和程度，过了这个极限，就会破裂以至于毁灭！所以敌人侵略战争，今后只有一天一天的随兵力之消耗减损而趋于失败。在另一方面我们过去虽遭受了挫失，但我们的挫失，客观上也只是到此限度为止，从今以后，由于作战经验的增加，战略布置的完成，以及军费的增强和敌我实力消长士气盛衰的对比，我们胜利的把握和信心，一天一天提高起来，这就是由于我们过去十七个月的战斗已陷敌人于泥淖而稳定了我们最后必胜的基础。我们既确立了这个基础，今后我们就要设法看如何纔能够转败为胜，如何继续百万已经死伤官兵的精神，拿我们过去无数将士以血肉所换得来的教训，所谓血的教训，活的教训，来省察研究，以改进我们的缺点增强部队的力量，来求得抗战的胜利，实现一般阵亡将士的遗志，以提高并光大他们牺牲的价值！这样，纔算是尽到我们后死者的责任，纔对得起我们 总理与一般先烈在天之灵，我们这次会议，就是希望各位将领要本?我们自己对于一般先烈与已死官兵所应有的责任心，以及我们对于国家民族和主义所应尽的责任，殚精竭虑，集思广益，如何纔能求得一个以后作战〔第488页〕可操必胜的具体方案，然后以万众一心协同一致的精神彻底实施，以完成我们第二期抗战的使命，我们这次会议的意义即在于此。
    讲到我们今后的抗战，由于已往战略布置的完成，最后一定可以获得胜利的道理，最近武汉撤退后，有一个确保胜利的事实，可以拿来和各位说一说：大家要知道，敌人此次进攻武汉，仅占领武汉不是他主要的目的，他最大的目的，在消灭我们的军队，因为如果他只能占领武汉而不能消灭我们的军队，仍不能达到他速战速决的企图。但是自从我们军队依照计划撤退，他占了武汉并且接?占领我们岳州以后，照敌人的理想他何尝不想一鼓挺进攻占我们长沙和南昌，然而他进到岳州以后，就不能再攻进来，这就证明他的力量不够，气势已竭。因为从前他攻陷我们南京，本可尽力追击，一直攻下武汉，而他不敢前进，以致过了三个月后待我军整理好了，始来进犯徐州，竟受我军重大的打击，以致有鲁南的惨败，这个教训他们应该是知道的。因此，可以证明他在攻下武汉之后，不即进攻长沙南昌，这不是他的战略上没有算到这一?，而是事实上他的力量已用尽，没有余力再侵略进来。由于这一事实，第一点，可以证明敌人的力量决不能消灭我们；第二点，他的力量不够，就可以反证我们的力量已足够打破敌人的侵略。他之所以不敢轻易进犯长沙和南昌，就是因为他知道我们的实力还存在，决非他所能消灭！此次敌人在武汉用这样最大限度的兵力，尚且不能消灭我们，所以他要消灭我们的企图，是已经完全被我们打破了！由于这一事实，就可以知道到了现在，敌人不但不能克服我们，而且反转来，我们已可以克服敌人！这亦就是证明敌人今后决不能消灭我们的军队，亦就不能灭亡我们的国家，反之，我们的力量，〔第489页〕最后一定可以打破敌人，消灭敌人，以求得我们国家的独立和民族的复兴。大家试回想在未开战以前，敌人气势骄横到什么样子，那时在他们心目中，简直以为不要三个月，就可以消灭中国全部的军队，他万不料在淞沪激战竟至三个月之久，使他使用了现役兵力至十二个师团之多，还要想尽各种方法，始得在金山卫偷渡登陆，从侧背威胁我军，那时我军纔作战略上的退却。这三个月的绪战，他已受了意想不到的伤亡，无异先给他当头一棒，到了他攻占南京的时候，他知道中国军队不可轻侮，决非如平时所想象之易于对付，敌人本来是侥幸求逞，惯于虚声恫吓，到了这时，他就想得了则了，不愿再战，然而我们绝对不愿接受他的条件，坚决的依照我们预定一贯的战略，继续抗战，到了这次武汉会战以后，他不仅不能击破我们的力量，而且他对我们更要恐惧，更要害怕，我想他现在已决不敢再存消灭中国的妄想，而要害怕我们去消灭他了！
    我们在第一期抗战当中，不惜以极大的牺牲建立了这个最后必胜的基础，今后我们要获得抗战的胜利，就全靠我们自己加倍努力，更能牺牲，以达成我们战斗的任务，尤其你们各位干部要知道我们最高统帅在第一期作战中已经完成了战略上争取最后胜利所必要的部署，今后全靠大家再接再厉，努力奋斗，遂行转守为攻的任务，达到转败为胜的目的，所以在这次会议时，希望大家将自己所得的血肉的经验，尽量贡献出来，凡是各人自己发现了什么缺点，无论对于自己所带的部队，或对一般友军在战斗时所得的教训，所感觉到的优劣点，凡与抗战胜败直接有关的各种事务，如有意见都可以尽量的说出来，拿来研究，要屏除客气用事与得过且过的不良心理，真正是诚心诚意尽心尽力站在国家民族的立场为抗战〔第490页〕前途?想，彻底检讨过去，规画将来，发扬已往的战绩，巩固胜利的基础。要知道：我们与举世畏惧的这样强大的敌人，抗战了快到一年半的时间，我们获得了血的经验，有了活的教训，如果不尽量拿来研究考虑，改良运用，而仍和普通一般的军人一样，因循苟且，敷衍塞责，那不但你们个人事业要失败，国家民族亦要在我们手里灭亡，现在真是到了国家民族和我们军人个人事业存亡的最后关头，不容再有一时一刻的懈怠，一事一物的疏忽，大家在会议期内，一定要殚精竭虑，尽量报告有益的经验，研究有效的方案，使第二期战争格外获得一个胜利的保障。尤其要认清并要珍重我们过去的牺牲所换得来的战史，就是我刚才所说的自开战以来我们始终立于主动的地位获得战略的成功，而已使敌人完全陷于被动。从前一般人说敌人自陷于泥淖，现在他真是到了这个境地，步步深陷，不能自拔，今后我们如果打破敌人，就全靠各位将领特别留心战术上与精神上的运用，必须认清敌人最后一定是溃退，是失败，从此以后，只看他如何能减少他失败的程度而已。但是我们要获得最后的胜利一定要我们自己能作最大的努力，如果我们自己不努力，就是敌人不来攻击我们，我们也要自趋败亡，希望大家明白这个道理，共同一致，坚持奋斗，贯彻到底，来击灭侵略的倭寇，完成抗战的使命！
    以上是说明我们抗战的时期，和第一期抗战我们战略上的成功，以及目前临到第二期战争将要开始的时候敌我的情势，和我们这次会议中应如何殚精竭虑，密筹方策，为今后抗战确定一个必胜的保障的道理，以下再要将我们如何转败为胜，使我们国家转危为安的道理，和各位说一说：
    我们今天会议是在南岳，就是衡州所属；衡州这个地方，就是七十年前曾文正公率领湘军与太平军〔第491页〕战争，在湘阴附近第一次交战大败之后练兵的地方，我们回忆当年曾胡中兴的史迹，观察目前抗战的形势，确信历史的教训，足以证明我们现在已经到了转败为胜的时候了。虽然我们现在的战争与曾胡当年的战争性质不相同，无论在那一方面都不能比较，但是战争胜利的因果和基础，亦就是胜利和成功的原则，是古今一例不会变易的，因此我们虽不能拿我们这次和七十年前曾胡与洪杨的战争相比，但是曾胡当年中兴的历史和其所以致胜成功的原因和教训，我们应拿来研究，而且要尽量效法的。当曾文正公在衡阳开始训练水师时，武汉早已被太平军占领，岳州亦已陷落，而在湘阴附近一战，湘军更是遭受全军覆没的惨败，他因为耻于失败，乃欲愤而跳水自杀，幸经左右救起，纔到长沙高峰避难，这就是现在长沙妙高峰中学所在地，当时长沙巡抚藩台等一般官吏绅耆都讥笑他、轻视他，大家以为他是书呆子，不能作大事，各位试想曾文正当时的失败是到了如何的程度！但是他的志气仍不稍衰，能够忍受当时一切的艰难困苦和失败的耻辱，将他从艰危困辱中所得的经验和教训，尽量反省检讨出来，重新拿来训练军队，创造水师，然后再领军打出湖南，次第克服岳州武汉等长江各要地，卒能成功他中兴的大业！这就他虽屡遭失败而志气愈益坚定，无论处境如何困难，旁人如何讥笑，他能够忍耐，能够励志，这种艰苦忍耐百折不回的毅力，是我们高级将领最重要的一种修养，亦就是我们今后抗战要转败为胜的基本精神，我们第一期抗战下来，全国军民都能够团结一致，服从政府，和衷共济，相亲相爱，有了这种表现，就是我们精神上最大的胜利，为我们消灭倭寇最后必胜的基础。但是前方尚有极少的将领不免因牺牲的大小或俘获的多少而分别彼此，各自褒贬，这固然是我们青年将领通常难免的一种感情意气之争。但是〔第492页〕大家要知道：你们现在每人至少都带了一旅人以上的军队，这就是作了大将，大将应有大将的风度和修养；要能忍耐，要以救大局为主，以协助友军胜利成功为荣，我们有了这种大将的气度，就什么意气偏见都消除了，什么困难失败都能忍耐。反之，如果我们缺乏这种修养，不能忍耐坚持，受了几次挫失，就志衰气馁，意志消沈，这就是失了大将的风度，就不能得到最大的成功与是后的胜利！要知道我们今后要获得最后的胜利，我们高级将领一定要有持久的毅力，和忍耐的精神，无论处境如何困难危险，遭受怎样的挫失和耻辱，我们一定要有修养，要能坚毅不拔，持久奋斗，即如曾文正当初失败到无一兵一卒，尚能忍耐坚持，所以终能崛然再起！中国历史上凡是成大功创大业的人，没有不是从「坚忍谦和」四字作起的。可以说我们中华民族最大的一种立国的精神就是在能忍耐。你们高级将领以后在前线无论遇到什么挫折，总要能忍耐，然后纔能再接再励，愈挫愈奋，把我们革命军勇往直前，有胜无败的特性表现出来，尤其我们与友军同在一个阵线，要能发挥我们相让相救共同一致的精神，即使我们自己受了牺牲，给友军以胜利，这亦是我们革命军大侠大义同仇敌忾之所当为。要知道我们同友军面对大敌，我不牺牲，谁来牺牲？我们不帮助友军，谁来帮助？岂可给敌人以间隙，致使我们自己同归于尽？！所以我们这一回抗日的高级将领，一定要注重道德上的修养，要能够忍耐持久，更要能和衷共济，无论我们自己如何失败牺牲，含垢忍辱都好，只要我们友军能够胜利成功，亦就是自己成功，我们现在真是相对于「骨岳血渊」之中，还有什么个人的意气和虚荣，如果我们现在还存?有一丝一毫的虚荣心，甚而至于意气用事，以后就不能成大功立大业，如何对得起已死官兵和诸先烈？试看过去我们许多革命先烈和忠〔第493页〕勇将士都牺牲了，他们有什么意气和虚荣，他们完全是为国家为民族为主义而死，所以纔能造成今天这样革命的基础，我们后死者也要以他们之志为志；以他们之怀为怀，要学辛亥年以前革命党的精神，人人要有作无名英雄的志气，何况我们现在作战，无论那一个官长在历史上都要传名，我们已有永久的无上的光荣，还有什么不能牺牲！所以我们以后不必再有一点虚荣心，因为有一点虚荣，就有一分骄气，有一分骄气，就要十分失败。古人所谓「骄兵必败」，这是一定的道理。敌人的失败，就是在「骄」，他忘了他是什么人，他作东方人，而将东方立国保种固有文化与道德完全遗弃了，而硬要学过去已经失败的德国，到如今他仍旧拚命的要步德国失败的后尘，最后他自然是趋于败亡的。这一段话是说当年曾文正初次失败后无论如何受挫受辱，仍要忍耐坚持，咬牙励志，以成功他的事业。这是我们各将领今后抗战要转败为胜所必须效法的。
    刚才我说曾文正当年在衡阳开始练兵的时候，南京失守，九江安庆亦皆陷落，后来武汉岳州等处都为太平军所占领，在长江流域的战局，亦仅保有长沙南昌两个省城。那时候在战局上所处的形势，与我们现在军事上的形势，几乎相同。但是在兵力上与政治上，则我们现在比当时要超越几十倍还不止，因之，我们成功亦必较曾胡容易，我们现在的战局，就地理与历史来说，已处于曾胡当年同样的转变关头，我们必须认清历史，效法曾胡。曾胡之所以成功，除上面所说能忍耐以外，就是在「拙」与「和」二字。曾文正说：「湘军之所以无敌者，全赖彼此相顾，彼此相救，虽平日积怨深仇，临阵仍彼此照顾，虽上午口角参商，下午仍彼此救援。」又说：「功不独居，罪不推诿」，而能「以平恕待人，和衷共济〔第494页〕」，这就是「和」的精神，能「和」纔能协同，能持久，能愈战愈强，转败为胜。「拙」就是不取巧的意思，亦就是实而不虚、诚而不伪的意思，像曾文正所说的：「君子之道，莫大乎以忠诚为天下倡，世之乱也，上下纵于亡等之欲，奸伪相吞，变诈相角，自图其安，而予人以至危，畏难避害，曾不肯捐丝粟之力，以拯天下。得忠诚者起而矫之，克己而爱人，去伪而崇「拙」，躬履诸难，能不责人以同患，浩然捐生，如远游之还乡，而无所顾悖。由是众人效其所为，亦皆以苟活为羞，以避事为耻。」即是此意。我们有了这种以拙制巧的精神，则自己有一点错，有一点缺陷，即能坦白自承，力加改正。得了一些经验，受了一次教训，即要拿来再三研究，今日不知，明日再问；今年不成，明年再学。古人所谓「人一己百，人十己千，虽愚必明，虽柔必强。」这就是守拙立业之道，所以我们不怕愚拙，不怕不如人，只要我们能勤劳，能忍耐，每日发见的，能研究，能刻苦，错误缺点越多，改正越快，进步亦就越大，成功亦必越易。曾文正说：湘军之所以能「鼓舞群伦，历九州岛而戡大乱，皆拙且诚者之效。」这就是一个证明。我们这次会议，也是要本?这种「拙」与「和」的精神来检讨过去，要将我们以往失败的经验与教训和我们个人机关部队所有一切毛病和缺点，尽量说出来，无论对自己所管的机关部队，对于同事，对于朋友，即令对于我最高统帅个人，凡关军事、党务、政治、外交等，如有什么错误，都可以用自我批评的精神公开的讨论，大家要竭智尽忠，开诚研究，将一切弊病和缺陷，彻底改进，纔能完成我们这次会议的任务。尤其将来在会议以后，我们回到机关或部队里，无论修己治人，整军作战，一定要贯彻和衷共济，忠诚拙实的精神，不断努力，不断奋斗，纔能制服敌人的侵略，达到我们转败为胜转危〔第495页〕为安的目的。
    还有曾文正当时之所以能够成功，就是能登用人才和考察人才。古人说：「国家之强，以得人为强」这是千古不易的道理。我们今天到会的有二百余人，我们要挽救国家、复兴民族，仅有这二百余将领不够，非有二千以上的将领不足以分任艰距、戡平大难。从前曾胡时代，尚有左李彭罗等许多高级统将，我们现在遭遇东亚如此强寇，要完成抗战建国如此伟大的事业，真是非广求将才不能成功，所以我们个人都要效法曾胡左李和当时一般贤豪，提倡气节道德与纪律，来修养我们的精神和志气。在外国历史上，亦无不如此。无论任何时代，凡每一次大战成功，必在于全体将领之有精神，有修养，有纪律，真是上下一体，全国从风！所以他能克服一切困难，完成每一战争的历史使命！我们现在要克服当前的困难，不但我们自己要不愧一个复兴民族的革命将领，亦要使我们全体部下都能成为革命军军人！但是我们现在有二百余万官兵，如何能够使他们个人都有精神有纪律呢？古今中外每一个军队之能建立，每一战争之能成功，没有旁的妙诀，就是在上的几个高级将领，他自己能有特殊的精神和修养，有高尚的道德。精神气节和纪纲，发扬到最高点，来运用一切，纔达到成功的目的。我们现在要争取第二期抗战的胜利，达到最后的成功，我以为需要物质上的成分少而精神上的成分多，而且我们现在物质不如敌人，将来更感困难，如果我们要想凭物质来战胜敌人，必难成功；如果我们的士气和精神不强，纪律不好，虽有如何好的武器和优裕的物质，亦不相干！所以精神的修养和道德的提倡，乃是我们高级将领最大的责任。我们必凡事以身作则，为士卒先，我们上官能刻苦耐劳，严守纪律，一般部下官兵，必更能刻苦〔第496页〕耐劳，严守纪律。我们统将能化除意气，和衷共济，一般部属亦必更能不分彼此，协同一致。要知道我们的生命和事业是整个的，我们的成败荣辱也是整个的，因为我们的国家民族是整个的，所以友军的成功，也就是我自己的成功；友军的失败，也就是我自己的失败，我们是成则俱成败则俱败！决没有国家完了，还有那一部份那一个人可以成功的。我们现在要担负起挽救国家，复兴民族的责任，必以这种道德纪律为基础，以革命的主义和革命的精神来强固军心，建立国军，必先要改造军队，然后纔能够改造政治社会，建设新的国家，我们国民革命的目的，本来就是要改造社会，建设国家，这是我们革命党全体终极的事业，而我们高级将领最大的责任，亦就是要努力于这种伟大革命事业的完成！所以我们今后不仅要使我们各人自己所带的军队，有精神，有纪律，努力向上，不断改进，而且我们每到一个地方，必须拿我们革命军的精神和道德修养，来感化当地一般民众，并要尽到爱护民众，保卫国家的职责，使一般民众和社会，都信仰我们，受我们的领导，以达到转移人心改造社会的目的。
    各位今后要能切实尽到这个责任，就是要各个人特别注重本身道德与精神的修养，从我们各个人本身改造起头，凡是从前腐败懒惰怯懦废弛等一切毛病和缺点，统统要彻底改正过来，我们自己本身改造健全了，纔能够以我一人感化十百千人，以十百千人感化千万人，以达到转移社会人心，确立革命基础，进而完成抗战建国的使命！总之，我们今后抗战要转败为胜，使国家转危为安，最基本的工作，就是我们高级将领要提倡精神与道德的修养，造成忠诚朴拙的风气，来改造军队，改造社会，我们第一期抗战已经完成战略上各种胜利条件的准备，确立最后必胜的基础，今后一定可以达到成功的目的，只看我〔第497页〕们自己今后努力如何而已。从前曾胡左李彭罗等的成功，没有其它特殊的本能，只是凭他忠诚朴拙，和衷共济的精神，坚持奋斗，贯彻到底，无论什么事情，发现了毛病和缺点，马上就来研究改正，获得了经验教训，立即相互警戒，将湖南一省的人才团结起来，就可以成功前清中兴的大业，我们现在要挽救国家复兴民族，要与世界列强并驾齐驱，我们必须效法曾胡，精诚团结，如果我们全国上下能团结起来，一致奋斗，就一定可以消灭倭寇，永绝外患，建立一个富强康乐的国家，为世界和平永久的柱石，我相信有我们这样光荣伟大的历史遗规，以如此广土众民的大国，只要我们能领导所部一心一德，贯彻始终，一定可以完成抗战建国的使命，大家要共勉为黄帝的子孙和不媿为我们 总理的信徒！
    今天在会议开幕时所要说的话，大概如此，希望各位在会议期间，本?我上面所讲的精神和要旨，将已往抗战所得的经验和意见，尽量贡献出来，殚精竭虑，研究讨论，制成具体方案，会后切实执行，要知道我们过去所得的这些经验和教训，都是由于我们无数忠勇将士和爱国民众以热血头颅换得来的，真是所谓血的教训，活的教训，我们有了这样极宝贵极难得的教训，如果不尽心尽力拿来研究检讨，充分运用，不但对不起已死的一般官兵和同胞，而且对不起我们自己的良心，希望各位明白这个道理，将自己的经验和所得的教训尽量提出报告，切实审查研究。对于每一个问题都要成立周密妥善的决议，尤其会议之后，大家要依照议定事项，实心实力一致作到，来确立最后胜利的基础，完成我们抗战建国的使命！

创建时间：2007-8-8


第一次南岳军事会议训词（二）

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第512页，第513页，第514页，第515页，第516页，第517页，第518页，第519页，第520页，第521页，第522页，第523页，第524页，第525页，第526页

〔第512页〕

            ——中华民国二十七年十一月二十六日出席第三次会议讲——
〔要旨〕
    一、过去战争失败和不能扩张战果之原因与研究学习之重要。
    二、健全各级司令部之要件。
    三、通讯联络应改进之事项。
    四、部队接防手续与监督方法之规定与施行。
    五、部队衔接处与薄弱点应定补救办法。
    六、各军应不分彼此，互相监督，严格整饬军风纪。
    七、各部队应赶造战斗详报，炮兵战斗成绩更应调查报告。
    八、部队教育应注重发扬企图心。
    九、整顿部队目前最重要的事情：
    （甲）各部队赏罚应即公布施行。
    （乙）抗战以来各师经费速清速报明白公布。
    十、整理部队要注重充实编制，不求其多要求其实。
    十一、高级将领应精研运用之必胜秘诀。
    １·提高士气。
    ２·收揽民心。
〔第513页〕
    ３·爱惜物力。
    ４·抚养伤病。
〔本文〕

    现在继续上午的训话，要将听取新编各师长的报告以后，本席所得的感想和今后审查会议时应该特别注意研究的事项，分别提示给各位。
    第一要注重学习，提倡研究。大家要知道：过去我们在战场上发现的最大的一个缺憾，就是往往我们已经有一个杀敌致果的好机会，只因我们所掌握的部队已经用完，无力乘势攻击，以致不能获得最后之胜果。这就是由于我们每上战场与敌人开始战斗的时候，即将所有兵力尽量使用，不肯留置最后决战的预备队，以致兵力使用殆尽，虽得了机会，亦力不从心，不能克奏肤功！最后，反遭失败。这是我们战斗上最大的一个损失。其实，每次战役我们兵力使用的原则，在战斗纲要上已经规定得很明白，即如第一线绪战时应用多少兵力，战到最激烈的时候，应增援多少兵力；最后决战的兵力应如何使用，方可奏效，都有详明规定。只因我们高级将领不学习，不研究已成的学术，有了很好的原则，不去研究，不能运用，得了许多经验，不知改良，又不注意考察部下，督促部属，随时将步兵操典，和战斗纲要所定的原则和方式，依照实行，以致已有的知识，不能用之实际，而战斗的学问和技能，亦不能及时进步。若言敌人，就不如此，他们无论官兵，无论平时战时，总是带了作战必读的书籍，随时学习，随地研究，而我们的军队当中，不必说下级官兵，就是一般高级将领之中，试问有几人随身带了战斗必学的书籍，时刻认真研究实行的！我们一般军官如此不注重学习研究，缺乏真实的学问技能，而要打败一个现代〔第514页〕化的敌国，如何可能呢？我们以后要获得每一战役的成果，取得将士牺牲的代价，必须注意学习与研究，要将我们在典范令和战斗纲要与各种教令所学得的道理，拿来与实地战斗经验相印证，并要能充分运用我们已得的原则和方法，来改良我们的战术，增强战斗的力量，我们高级长官尤应以身示范，教导部下，造成部队学习与研究的风气，提高官兵战斗的知识和技能，要知道凡是步兵操典、战斗纲要等基本兵学书籍所讲的道理，都是前人血肉经验的结晶，我们如能细心领悟，切己体察，善于运用，就可以免除许多不必要的牺牲而能打胜仗。我们总要凭各人自己已有的学问和在历次战斗中所得的经验，加以研究改良，找出战胜所必须的原则和方法，拿来运用，以克服战场上所遇到的种种同样的困难，如此我们纔能够尽量减少不必要的牺牲，节省兵力的使用，以待最后的决战，选择最好的机会，来取得最后的战果。如果我们不研究不学习，而要全靠部下的牺牲，敌来只是驱策官兵凭血肉之躯向前一战便了，结果不是事倍功半，就是徒劳无功，这就是徒然牺牲，无补大局，害了部下，害了国家。即如就刚才我所举的我军每每有了好的机会不能获得战果这一件事来说，如果我们能够精研战斗纲要，斟酌战斗实况，按照兵力使用原则来作，我们就知道最后决战要有足够的兵力，必先控制有最后使用的预备队，一到机会，全力出击，非到最后亦决不使用，如此就可以获得最大的胜利！此不过举其一端而论，其它战术的改进，军队的加强，都要由研究学习得来，所以注重学习提倡研究乃是我们今后转弱为强，转败为胜的基本要务，大家应本此切实努力纔好。
    第二要整理各级指挥部与司令部，使之健全改进。过去我们一般部队因为指挥部与司令部组织不健〔第515页〕全，以致种种业务都不能及时改进，即如对于敌情判断不确实，就是由于谍报组织不完善，参谋人员不健全，虽然获得了许多材料，擒获敌方俘虏，亦不知注重研究，耐心审问，以致敌情不明，战事不利。这种司令部组织不良的情形，大家试认真检讨一下就可以明白，其中有挂一参谋或副官名义而不知所司何事的，有侧身幕僚而对于主官与业务毫无贡献的，一切人员废弛，组织松懈，有名无实，或名不符实的情形，都听其自然，不加改良，好像视军营如儿戏，今日司令部既是如此，则其整个部队的情形如何，就可以想见了，这样的军队，如何能胜任抗战的大业？！大家要知道：我们带了一个部队，如果指挥部或司令部组织不良，业务不整，整个部队都要受到影响，无法改进，所以我们今后要改造军队，建立国军，第一件事就是要改造指挥部或司令部，建立全军健全的首脑。而其责任全在我高级将领的肩上，各位此次会议回去，从集团军总司令部师司令部到连部为止，所有一切人员组织经费业务和弹械器材等，都要由我们高级将领督饬各级主官切实负责亲加整理，不好有滥竽充数的人员，不好有废弛不治的营务，尤其对于参谋与情报的人员要由我们主管长官亲自训练，勤加督促，以增进工作效能，力求业务的发展！其它如交通通讯经理卫生等一切事务，都要彻底检讨，从新整顿，使不好的人员和废弛的业务，能够改良进步，而好的人才与健全的事务能实事求是，精益求精，总之，一切的一切，都要由我们高级将领能将全副精神，贯注下去，加倍勤劳，切实推进，在开始改造的时候，也许觉得很难，但先整理好几件重要的事情，树立一个规模以后，一切事业的推进就很容易收效。大家要效法曾胡当年治军办事的精神，凡事要「四到」，就是要心到口到目到手到，除此之外，还要足到，我们只要能够将这「五到」的〔第516页〕精神贯彻到底，来管理一切人员和事务，研究一切事理和办法，就什么困难都可以打破，什么强寇都可以战胜他！即如我们现在几个战斗成绩较好的高级将领，他们就是平时能用心研究，对于敌情材料，能尽量搜集，作战心得，亦能及时增进，反之，如平时不注意研究，遇事得过且过的人，一定不能练好军队，获得好的战绩，所以，今后我们要整理各级指挥部或司令部，首要的条件，就是要我们各级主官能够格外勤劳，尤其现在一般幕僚学识能力差次，全要由我们高级将领事必躬亲，勤教严绳，不好有丝毫放任，致使纪律废弛精神松懈，凡此考验人员，健全组织，提倡研究，改良业务等一切整理指挥部或司令部的要务，此次会议以后，应由本会办公厅严切通令各部队长官认真实行，其要点应规定每一个司令部应定期举行会报或周报，对于僚属各种学术科及诸般业务，应按期考验，特别是对于参谋与情报业务，今后必须切实改良，一定要情报确实，敌情判断明确，纔能够运筹帷幄，决胜千里，完成我们指挥部或司令部所应尽的责任。
    还有我们要健全指挥部或司令部的组织，我们高级指挥官必须敬重幕僚，尤其对于参谋长或参谋处长更要信任奖励，督促其努力研究，勤劳业务，其它各级指挥部的幕僚人员，就可交由参谋长协助训练和负责指导，使人人都奋勉上进，总要凡事都能就其职权范围，切实完成，以尽到各人的职责，总之，我们今后要整顿各级指挥部，第一对于幕僚人才要「广征博引，勤教严绳」，并要敬重信任他们，使能自觉自动效忠职守；第二要奖励并督促参谋人员勤于研究，对于参谋业务与情报工作能不断改进发展； 第三要使各级指挥部幕僚人员，人人都负责尽职，无忝所守。
〔第517页〕
    第三、要注重通讯联络，不使有一刻中断。我上午已经说过，对各级指挥官打电话往往无人接话，这固然由于有些下级官长，故意不与高级司令官接通电话，想藉此躲避命令，这是下级官长所不能辞的罪责，但我们上官亦要负责，要知道我们现在不仅部下要找上官，上官更要去找部下，故凡每一个司令部或指挥部移动时，事先一定要呈报上官，通报左右友军和各部属，并且要先就新设防地点，安置电话，派员负通话的责任，否则如因限于器材或其它原因，不能先装电话时，亦应于事先详细报告上官，通知友军和部属，说明我们指挥部现在迁移何处，何时可以到达，一切消息命令应如何传达，以免电讯中断，联络隔绝。现在我们各级指挥部或司令部移动时，不仅对邻近友军不通知，即对直辖的上官和部属，都没有报告，因此通讯联络中断，不知贻误了多少事情，甚至因我一个指挥部不告而移动，使上官部下和左右友军都发生恐慌，全盘战局都受到不好的影响和损失。这种弊病，以后应绝对禁止，无论那一个指挥部如要迁移，事先要做到的第一件事，就是要先将通讯联络的方法准备好，然后纔移动。其次我们今后要规定各高级司令部每天在早晨中午和晚上都要通话一次，报告各部所得情况和一切应行联络的事项，如电话不通，亦必按时派递步哨，密切联络，在外国习惯上总是下级部队派员到上级司令部传送报告或接受命令消息，我国军队则不能等部下派人来联络，我们高级司令部亦应多派人员常到所属各下级指挥部联络监视，凡是我们高级官长所下的命令或通讯，部下是否都已接收，认真执行，都要由我们上官派员调查视察，并且要切实监督实施。至于通讯器材不够，将来甚或极感缺乏，我们就要研究出种种替代的工具和方法，如以手旗脚踏车传骑哨传递消息等，使通讯联络能照常维持，而不虞其断绝。
〔第518页〕
    第四、对于部队接防移防的手续与监督的方法，应由军令部逐项具体规定，通令遵行。过去我们战事挫失，往往由于两个部队换防不迅速确实，防务移交不清楚，或接防的时间太匆促，甚至原有部队不待新到友军立稳脚跟，即弃防而去，或原有部队以新的任务急待完成而接防部队延不赶到，种种毛病，以致遭受很大的损失，影响全线战事。各部队长官，既感到这种痛苦，以后军令部规定了部队接防的具体而详细的办法，大家就要切实遵照施行，彻底铲除过去移防接防所有一切的流弊！
    第五、对于两个部队衔接地区与薄弱点，应有预防的办法，过去阵地有间隙，或被敌人冲破，多是从各个部队衔接处或薄弱点发生，因为大家对于这些地点，往往怠于注意；今后我们高级指挥官必须统筹全局，顾到全线。凡是部队衔接处或薄弱点必须预先设法防备，对于最重要最薄弱的部分，必要先有预备队控制在其附近，如有意外，即可以从容补救。
    第六、全战区的各友军，应不分彼此，大家共同负起整饬军风纪的责任。大家要认清，军誉是整个的，尤其我们这次对日抗战，一定要求全国部队都有整个一致的好的军纪风纪，才能够团结全军，领导全国，争取最后胜利！如果那一军那一师的官兵犯了军风纪，就是败坏了我们整个的军誉，任何部队都要不分彼此，不必客气，破除情面来负责纠正，尤其大家要互相劝勉，互相监督，能够造成严守军纪，注重风纪的习惯，事先作有效的防止。如果我们看见那一个部队的官长违犯纪律，破坏风纪，凡属同袍，尤其是我们高级官长都要负责取缔，严加整饬，一定要全国部队的军风纪优良，然后我们整个的军誉和革命军无上的威信，纔可树立起来，亦必须如此，纔能够消灭奸淫掳掠焚烧残杀的倭寇！尽到我们军〔第519页〕人救国救民的责任！
    第七、各部队长官应限期赶造战斗详报，如期呈核。此事已经军令部迭次催缴，但各部队未经报告者还是不少，大家会毕回去，应赶急督饬负责部属限期造报，凡各级司令部阵中日记和各官兵个人的战斗日记，都要尽量搜集作为重要的材料，此事关系各部队的战绩，大家对于自己部队已有的光荣战史，应特别珍视，慎重造报为要！
    又各炮兵部队，以往作战成绩，应由高级司令部督饬各负责长官限期据实详报，以凭考核，并便编入战史。
    第八、今后部队教育，应特别注意发扬官兵的企图心。刚才我已经说过，我们过去往往获得一个好的机会可以歼灭敌人收获战果，而坐失时机，了无所获！这就是由于一般官兵缺乏旺盛的企图心，以致功亏一篑。大家要知道：我们现在的军队在武器技术和教育程度各方面，容或有不如敌人的地方，但我们是革命军，我们革命军打仗本来就不靠有如何好的武器，即令我们没有武器和各种物质的凭借，亦要革命作战，来消灭敌人！如果我们借口武器不好，物质缺乏，或者说训练不足，便不敢作战，不敢革命，那就不配作中华民国的革命军！大家一定要明白：我们革命军队所独有的特质，就是要有强盛坚决的企图心，和以精神胜过物质的特殊本能，我们纵令物质武器等一切都不如人，只要企图心旺盛，亦必能再接再厉，击灭敌寇！我们要拿这种精神教育来训练部下，表率部下，使一般官兵人人都能发扬革命的精神，贯彻杀敌立功的雄图！大家还要知道：上官对我颁发一道命令，交给我一个战斗的任务，他一定〔第520页〕是知道了你有多少力量，能够达成某一种任务，他纔如此下令，如果每当上官颁布一个命令，规定你担任某种任务的时候，你便畏难诉苦，说是我的部队新兵太多，训练不够，枪枝武器如何不好，阵地正面又如何太广，有此推诿畏缩的心理，就是没有企图心和革命精神，就失了革命军的地位，我们对于上官切不可有如此的态度。至于我们上官下命令，也要特别注意研究部队的心理环境和他的实力，以及现时地种种实际情况，总要使我们所交给他的任务，不致超过他的能力所可能胜任的限度！不过过去我们高级司令官下命令，都能顾虑到这一点，以后我们更须如此，纔能够养成部队一种贯彻命令的习惯，而过去我们作部下的每接到上官一道命令，要担当一个任务，即借口新兵多武器差，而推诿责任，畏缩不前的心理，尤其要力加改正，彻底洗刷纔好！
    第九、在此次会议中，有两件最重要的事情，大家应该特别注意作到：
    一、要严明赏罚，迅速执行。此次武汉撤退，抗战第一时期，已告结束，所有各部队官兵应赏应罚事宜，都应该及时考查核定，切实执行，及早公布，尤其依法应当处罚的，各负责长官，应破除情面，严正办理，大家要知道我们有了过错，即应坦白自承，束身守法，以表现我们革命军勇于负责，严于改过的精神，如果我们犯了事，有了过错，而要侥幸求免，遁法自饰，我们精神上道德上转觉缺然不安，贬损革命人格！故我们自己如发现有失职犯纪或其它错误的地方，不仅要接受上官的处罚，而且我们要自请处分。尤其你们最高级将领如果有此情节，更应表现这种自动自裁的精神。关于赏罚这件事，应由军令部切实办理，及早公布，以使激劝有功，整肃军纪。
〔第521页〕
    二、各部队经费应及早清算报销，明白公布。此次会议对于各部队经费报销，没有提案，大家要特别警惕。现在我们各师经费，大半没有如期报销。不仅部下怀疑，就是一般民众亦要怀疑，你看现在各师官兵时有许多伤亡，而我们经费仍照常领取，如果我们不按期清算，全部公布，不仅公家蒙受损失，即我们个人亦必受害无穷，故从抗战开始到现在为止，我们各师总共领了多少经费，发放多少，欠发多少，尚存多少，以及存储何处，都要赶紧清算出来，据实报告，明白公布，以清手续。尤其在过去的经费报销以后，将来各军各师的经费，领发报销应如何办理，乘此整军机会，都要详细规定，一致实行，这件事如果不能及早作到，那我们以后抗战革命，都没有希望！你们各师主官和军需主任，对于这件事情，应特别注意赶办。要知道：现在不仅一般负有监督军需责任的主官时常提到这件事，就是旁的人遇?我们亦都时常问及，特别注重。外面一般人既然是如此注意这件事情，我们负有军需责任的人，为什么还不赶紧报销，自动公布，以释生者之疑而慰死者之灵！
    第十、关于今后重订部队编制应注意各点。此次会议以后，我全国部队，即将重行订定编制，加以调整，其编制，大概可分三种：（一）在敌人后方各部队应有的编制；（二）在前方作战各部队的编制；（三）在后方整理部队的编制。各种编制虽有不同，但所用原则是有一定：
    一、宁使战斗兵减少，各部队后方勤务所需之员兵，必求完备。现在各级部队因为运输队担架兵卫生队侦探队等缺乏，无论行军作战都感不便，甚至伤不能救，死不能抬，以及发生拉夫扰民等流弊，影响军誉和士气甚大，以后重订编制时，对于各级部队所必需之监护队，侦探队、掩埋队、担架队、卫生〔第522页〕队，以及监护输送兵夫等都要根据以往的经验和事实的需要，分别增加名额来新订编制。
    二、经费要求紧缩，力量要求充实。我们现在要能维持长期抗战，争取最后的胜利，而国家财政如此困难，人民生活如此艰苦，如果我们军队用费不求撙节紧缩，而要和过去一样，任意浪费，我们必不能达到目的，而且将不免失败亡国！所以今后军队经费，上级机关固然要就紧缩与经济的原则，严格规定，而我们部队长官亦要自动注意，力求节省，务作最经济的使用，所有一切铺张形式的设施，和不必要的开支，应一律裁减，节余的经费一概移作充实作战力量之用。务使养一兵要有一兵的力量，办一事有一事的效能，一排一连，要有一排一连的实力，一营一团，要有一营一团的效能，如果我们有一军而无一军的实在力量，我们宁使分别编并，只成立一师或一旅，推此而论，如一师实力不足，宁缩编为一旅，一旅实力不充，宁缩编为一团，一团如没有一团的实力，宁缩编为一营或两营，一切部队编制，都要求经费撙节，力量充实。能够实事求是，精益求精，不好再和现在各部队编制一样，单位繁多，而实力不充，徒具形式，耗费公帑。
    三、军官阶级必须一般减低，以尊重国家名器提高国军地位。现在许多军官，年龄不满三十，即要想得一个少将阶级，而一般军官心理，亦多不讲实际，徒以早登高级阶位为荣，这是我们中国从前军队所传下来的恶习，今后应从各方面设法，切实加以改正。外国军队的官长，都是依照一定年龄资历经验学力等标准，实事求是，按程计功升上来的，他们军官年龄如不满四十五十绝少能升到少将以上的官阶，而我国军官往往无学识无经验无年龄无资历，即要求高的阶级，徒使外人看轻，要知道外国人看轻我〔第523页〕们军人，就是看轻我们国家，所以我们青年将校一定要为我们个人前途和国家名器?想，自动请求减低阶级，来提高我们军人的地位！
    四、关于编制还有最要注意的一点就是要打破分别彼此界域的落伍观念，建立彻底统一的国军。此次武汉会战，据各高级官长的报告，各将领各部队之间，还不免意气用事，即如凡是原来不直属于我的部队，如调归我指挥，即不肯尽量监督他，这是我们过去抗战挫失最大的一个原因。我们现在应该知道：我们军人是国家的军人，军队是国家的军队，国家民族是整个不可分的，因此，我全国的军队亦是整个一体而不能有彼此之分的，尤其是当此大敌压境的时候，国家民族危急存亡到了现在这个地步，凡属军人，都要牺牲个人的一切，团结救国之不暇，如何还好稍存客气，分别彼此，故以后无论统帅派那一个将领来指挥我，或调那一个部队归我指挥，我们大家必要绝对服从，严密督察，否则真要失败亡国，无可自救！各位高级将领以后定要对国家负起责任，要屏除客气，能任劳任怨，严格管带部下，指挥部下，只要我们高级将领能化除畛域，不分彼此，一般部属，一定更能团结一致，合成一体！我们要领导全国军人，都有要这种觉悟和精神，才能发挥新编制的功效，增强部队战斗的力量！
    总之，关于部队编制以后，我们必须重质不重量。一团必有一团的实力，一营必有一营的实力，能够随时协同，亦要能够独立作战，我们今后一定要依此原则来整理部队，否则单位繁多，组织庞大，而实力不充，徒耗经费，最后势必不能击灭敌人，而归于失败，我们国家和个人的前途，都在此一举，希望大家自觉自动努力作到！
〔第524页〕
    第十一、我们今后要改革军队整顿部队，对于抗战必胜的几个秘诀，各位高级将领必须透彻了解，精心运用，要从部队编制教育和实际生活行动上努力求其贯彻！这几个秘诀：
    一、就是要提高士气。其方法就是凡属我们所带的部队，如发现那一方面薄弱一点，差次一点，我们就要迅速设法补救他，扶助他，将他提拔起来，鼓舞起来，使他志气坚定，不怕困难，不畏强敌，能够随时发挥战斗攻击的精神。这是我们高级将领最大的本领，亦是我们统将所必要尽到的责任，否则，如果我们受了一点挫失，一般士气消沉下去，我们自己亦消沉下去，那就真将亡国。古人说：「天下强兵在将，上将之道严明果敢，以浩气举事，一片肫诚。」又说：「兵事以人才为根本，人才以志气为根本，兵可挫而气不可挫，气可偶挫而志不可挫。」我们高级将领一定要有这种精神和修养，使我们革命的信仰和志气能够坚持奋发，不致动摇，这就是我们获得最后胜利的精神基础！我们要学习这种作统将的本能，就要多读书，多修养，尤其对主义要多研究多体察，以坚定我们的信念，发扬我们的精神，增进我们的知识，充实我们的学力，更要能明责任，知耻辱，识时势，知彼己，以我们的精神和学力，来感导部下，振拔士气，尤其要能督率部属跟?我们高级官长一样勤劳研究，精心修养，使人人能够自动奋发，百折不挠，我们要达成第二期抗战转守为攻转败为胜的任务，完全靠我们官兵有这种真正的精神和实在的学问，如果我们能多读书，多研究，一定可以操得种种有效的本能来战胜敌人！
    二、就是要收揽民心。这一点与提高士气同等重要。我们每到一个地方，一定要爱护民众，联络民众，要将我们革命军救国救民的精神从生活行动上表现出来，要先民众之忧而忧，后民众之乐而乐，拿〔第525页〕我们为国牺牲的事迹和守纪爱民的精神，来表证我们革命军抗战必胜建国必成的信念，使一般民众同情我军，信赖我军，拿实际的行动来拥护我军，协助我军，只要民心归顺，与我军队一心一德，共同奋斗，最后一定可以消灭倭寇，完成革命！
    三、就是要爱惜物力。凡是枪炮、弹药、粮秣、器材、骡马等项，都要特别爱惜，珍重使用，尤其要养成部队节俭的风气，极端珍惜物力，不好有丝毫浪费、损坏或不经济的弊病，这是从消极方面说；在积极方面，我军要爱惜物力，就要能废物利用。即如枪弹和大炮射击之后，所剩下的铜壳子，看来似已成为废物，没有什么用处，但要知道一颗子弹最值钱的部份就是铜壳子，其价值约占全颗子弹价值百分之六十，如果一颗枪弹值一角钱，则铜壳值六分钱，如此值钱东西，而每天又有如许的消耗，我们怎么好不告戒部下，尽数收检，拿来利用呢？此不过举其一端而论，我们要爱惜物力，必须废物利用，而要实行废物利用，就是要从收检弹壳，利用弹壳作起。敌人即是如此，他每到一个地方，即向当地民众收买弹壳，我们今后要打胜敌人，先要使我们官兵这种爱借物力和废物利用的精神，能够胜过他，各级官长要以身作则，鼓励一切兵士切实作到，对于弹壳的收检和保存，军政部可订定具体奖励的办法，通令施行，将来不仅可以收到废物利用的效果，而且可以养成部队爱惜物力的习惯和精神。
    四、就是要抚养伤病。关于伤兵病兵，要尽力救护和抚养的道理，以及今后应如何力求改进的办法，今天上午我已经和各位讲过，这件事关于我们军心士气和国民的观感，甚为重大，此地再向大家提一提，希望各位特别注意，依照我上午所说的意思切实作到。今天所讲的话概要如此，其余未讲完的意思〔第526页〕，因为限于时间，留待明天再说。

创建时间：2007-8-8


第一次南岳军事会议训词（三）

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第527页，第528页，第529页，第530页，第531页，第532页，第533页，第534页，第535页，第536页，第537页，第538页

〔第527页〕

           ——中华民国二十七年十一月二十七日出席第四次会议讲——
〔要旨〕
    一、对于敌军优点劣点之分析，足为我军之借镜。
    二、敌军之优点：
    １·敌军能勇往直前，不顾前后左右之攻袭，有誓死达成任务的 坚决精神。
    ２·敌人富有研究能力与仿效性，对于情报之搜索分析，尤为擅长。
    ３·敌军官兵有贯彻命令之精神与习惯。
    ４·各部队各兵种均纵横联络，密切协同，结成一体。
    ５·对于幕僚能选任精明强干人员，指挥部健全有力。
    ６·敌军官兵忍苦耐劳之能力，不亚于我军。
    ７·敌军之特点，其交通通讯之健全敏捷，足为我军取法。
    ８·敌人以「忠君爱国」之精神，为团结全体军民之中心，吾人亦应以「忠党爱国」之精神，团结一致，为实行三民主义而战斗！
    ９·敌军战斗纪律极为严肃，其官兵之残酷性能，乃其侵略军事教育之结果，吾人应予认识。
    三、今后我们要战胜敌人，必须实行四句口号：
    １·废人利用。
    ２·废物利用。
〔第528页〕
    ３·废时利用。
    ４·废地利用。
〔本文〕
    刚纔第一组（作战）审查报告中，提到敌军的优点和劣点，各位对于这一个题目，已经说得很详细。各审查委员更归纳述说得很详尽，本席再要就各位所未报告的几点，补充说一说。
    我们现在要研究敌军的优劣点，最要紧的就是注重分析敌人的优点，他的劣点还在其次，我以为敌人在战术上没有什么特殊优长的地方，他到我们中国来实行侵略的战争，惟一的精神，就是自恃其暴力，不顾左右前后的环境如何，只是奋不顾身，勇往直前，以求逞其野心。所以他们的军队，凡接到一个命令，担当了一个任务，不管我军如何从左右侧背去攻击他逆袭他，他都不变初志，必求贯彻任务！这就是他第一个特殊优点。我们看清楚了敌人这一个长处，此后一方面要设法打破他，一方面要切实仿效他，我以为他之所以能养成这个侵略的精神，没有其它的巧诀，就在于他能作到中国所说的「坚决」两个字，我们今后要以抗战来打破他的侵略，也要有这种「坚决」的精神，而且我们抗战的精神和必胜的信心，要能够比敌人更坚决、更勇敢，不管敌人如何从前后左右，来侵犯我们、攻击我们，我们一般官兵一定要坚决不移，按照我们命令和任务勇往直前，贯彻到底，以获得最后的成功。本来「坚决」两个字，与通常所说的「拙」「直」两个字相近，就是我们曾文正所说的「拙」「直」两个字的精神。曾文正当年练湘军战胜洪杨，剿办捻匪，他就是本一片忠诚，不徼幸，不取巧，以朴拙刚直的精神，苦战硬战到底，所谓「扎硬寨，打硬仗」，来贯彻他的初衷，完成不世的伟业。我们高级将领要成功抗战建国〔第529页〕的事业，亦要学习这种「拙」「直」的精神和毅力，虽然我们军队现在一切学问技术武器装备等容有不及敌人的地方，但我们如能本?主义的信仰，朝?公理与正义的目标，以「拙」「直」的精神勇往直前抗战下去，最后一定可以获得光荣的胜利，完成我们的任务。中国人办事往往好弄聪明，好学巧妙，其实一取巧徼幸，就要坏事，即如我们军队打仗，如我们不告诉一般官兵硬干实干的道理，不按照命令的规定和自己的任务来作，而要取巧自便，结果，一定是败坏事情，比如今天各位报告中所说的，过去我们的军队如能勇敢果决，冒?敌人的炮火攻击前进时官兵的死伤少；而怕死不动，等敌人来攻的时候死伤多，又如退却防御时损失大，而固守力战时损失少，这种事实就是告诉我们「拙」能制「巧」、「巧」必致败的道理。又如我们平时作战，只知凭我们个人的聪明和经验去作，反而费了许多不必要的牺牲，仅获得事倍功半的效果，而我们所沾沾自喜，由很大牺牲所得来的一点战术和方法，其实在战斗纲要上已规定得很明白、很完善，只因我们从前丢了书本不研究，抛却实在功夫不作，以致弄巧反拙。以后我们无论治军、打仗、在动作上，和教育上一定要养成「拙」、「直」的风气和坚决的精神，能够坚定不拔，勇往直前，贯彻任务！
    第二、敌人还有一个长处，就是一面打仗，一面研究，尤其对于敌情能特别注重。他们每一战下来，都有会报，就是每天亦都有会报，将他自己部队所发生的缺点，全部检讨出来，拿来研究改良，而对于搜索敌情，分析敌情与综核战况之详确周密，真是竭尽力量，无微不至，他有了这样详细周密的情报作根据，所以能够定出适宜的作战方案和计划，他这种研究精神与分析能力之高超，实在胜过我们，所〔第530页〕以他能横行侵略，有恃无恐！我们一般军官多不注重研究，和缺乏分析的能力，以致事事落后，不能战胜敌人，今后我们高级将领要针对自己缺点所在，效法敌人的长处，特别提倡研究的精神，增进分析的能力，要督率一般部属，每天要有小会报，每周要有大会报，除随时检讨并改进自己部队所发生的缺点之外，特别要注重研究敌情，分析敌情，讲求战术，谋划对策，要和敌人一样勤劳精到。如一天所得的敌情不明，工作未完，一定不休息，不睡觉，必至完全研究明白为止。如此，纔算是有战时工作的精神。
    但是现在我们一般官长大多数毫不注重研究，一切事情，还是和平时一样因循敷衍，得过且过，战时生活甚至较平时生活还要闲空舒服，尽管看到前方官兵浴血苦战，而我们在后方的司令部人员，只是吃饭睡觉，无所事事，没有以战时工作为生活的精神和朝气，这样精神弛懈工作懒惰，如何能有胜利的把握！大家要知道，敌人之所以胜过我们的就是在他的研究精神与科学方法的进步；我们如要抵抗敌人，消灭敌人，亦必效法敌人的精神，拿我们与敌人同样的长处而能胜过敌人，纔能打破敌人的优点。大家还要明白，战争就是进化，没有战争，一切事业都不能进化。但要我们从事战争的人，特别是我们高级司令部要能够本?科学的精神，运用科学的方法，及时研究，不断研究，来建设改良，创造发明，纔能达成战争的任务；如果我们缺乏科学精神，不能继续研究，则一切事情当然要落人后尘，归于失败；外国人看我们中国人脑筋在睡觉，就是因为我们有脑筋不用，没有科学的研究精神，我们以后要推动一切事业，获得抗战的胜利，首先就要学先贤「金丹换骨」的方法，将一副灵活的脑筋，由荒废静止使他〔第531页〕精勤发动起来，尤其要我们高级将领自己先动，率先力行，再督饬一般部下与僚属使人人的脑筋都能够动，对于事事物物，都能够思索研究，只要我们人人肯用脑筋，尽量发展我们的良知良能，那末事业的功效，力量的增强，不知道可以加进几多倍。敌人本来是褊狭愚笨，只有主观，只知强权，而毫无客观的理智，我们如能研究力行，发扬我们固有的大智大仁大勇的精神，利用我们无尽藏的人力与物力，那还不能打败他，消灭他吗？我昨天和大家讲：以后整军抗战，要特别注重学习，提倡研究，就是要我们能迎头赶上人家的科学，效法敌人以科学精神和科学方法来办事、打仗。要知道：所谓科学的精神，不是旁的巧妙的东西，他就是凭科学方法不断研究的精神，凡是我们对于一件事情能够尽心尽力研究，今天不知，明天再学，今年不能，明年再做，能够继续不断，贯彻到底，以求得其中的内容实质与他的原理原则，达到成功的目的，这就是科学的精神和方法，敌人所长者在此，我们之所不胜敌者亦在此。大家以后要切实努力改进，要督率一般部属，一面打仗，一面学习，一面办事，一面研究，尤其对于典范令和战斗纲要等基本书籍，要精心研读，不断考求，每天应由我们主管长官出题目，指定部属研究报告，并要继续不断按期实施，和每周的会报考察。要拿我们实际的经验和所遇到的实际问题，作为研究的对象，再将书中所讲的理论拿来印证；而以我们研究的心得和所得的方策与办法，来解决实际问题，推进一般业务，大家会议以后回到部队，一定要依照这种精神和方法去作，将战斗纲要和典范令以及从抗战以来上级所颁发的各种教令等重新检查一遍，彻底的研究，尽量拿来实行，以后如遇有什么疑难，立即拿书本来对证研究，设法解决，就可以知道凡是我们一时思想不到或凭经验所发现的，在这些基本书〔第532页〕籍上都已详细讲明；因此，只有我们能用科学方法来研究力行，才是我们克服困难，战胜敌人入手之处！
    还有与敌人勤于研究的优点相因而至的就是他的仿效的性能，他们什么事都能仿效，这也是敌人最大的一个长处，这一点，他们的哲学家与政治家都自己承认，认为他们日本人缺乏创造力而擅长模仿性，如尾崎行雄在不久以前，曾如此说：日本人只有仿效能力，而中国在数千年来历代皆有创造特出的人才和文化的贡献，中国是切不可侮。其实这都是真实的情形，即如日本现在所有的科学机器和飞机武器等，都不是他自国所创造发明的，而皆仿自欧美，仿造得虽然不精，但都能适用，他这种仿效的能力，大过我们，而为我们所应效法的！
    第三、敌人胜过我们最大的一个长处，就是他们能实施命令，贯彻到底。这一点我昨天已经详细和大家讲过，此事关系战争胜败，军队的生死，十分重大。今天不得不重新提起大家的注意，要知道：敌人过去之所以能战胜我们，而我们之所以迭遭损失，胜败的关键，就是在一个能绝对服从命令贯彻命令，而一个不能绝对奉行命令，贯彻到底。以后大家要彻底悔悟，严切改进，要重视命令如自己的生命，绝对服从，敬谨奉行，尤其我们高级官长要以身作则，教导部属，养成全军官兵敬重命令、服从命令、贯彻命令的习惯和精神。
    第四、敌人长于协同动作，联络一致。战时他们不仅部队与部队之间能够协同动作，就是各部队各兵种之间，无论内外纵横，都能密切联络，随时协同，形成整个的一体，一有动作，全体都动，所以他〔第533页〕能够彻底一致，集中全力，遂行战斗，我们要战胜敌人，一定要注意到他这一个优点，效法他、胜过他，以后无论各部队各兵种之间，也要内外纵横，密切联络，确实协同，做到进退攻守绝对一致才好！
    第五、敌人指挥部组织健全，所有幕僚，都是从部队中选拔最有力最有精神的人员充任，所以工作效能大，实力强。我们军队的司令部或指挥部种种急待改进的情形，我昨天已和各位说过，最大的一个缺点，就是幕僚人员不健全，其原因，一半由于一般主官对幕僚不敬重，不能征引奖进真正的人才，一半由于作参谋副官等幕僚人员的自暴自弃的心理，以为自己不带兵，对于自己的职务和地位，不知注重。由是大家视指挥部司令部的健全与否，都不置意，这种错误的观念，和不良的积习，如不改变，不仅司令部不能健全，而且整个军队亦不能建立起来。我们高级司令官今后要组织强有力的司令部或指挥部来改造军队指挥军队，首先必须审慎挑选幕僚人员，敬重他、奖励他、考察他，使他确能为我们主官分劳尽职，能为我们继续训练各级指挥官和交通通讯等特种人才，必要时还可以代替我们指挥部队主持战斗，我们在此非常大战的时期，一切人才物力的消耗如此大，诸凡训练补充，筹谋策划，时刻需要有一批精明强干忠实健全的幕僚人员相助为理，继续努力，纔能持久战斗来争取最后的胜利。我们晓得敌人的长于我们的是他指挥部之健全有力，我们今后亦必急起直追、求于组织人才和实力上来胜过他，纔能决胜于疆场之上，这就是全靠我们高级指挥官负起责任来主持实行。要晓得在外国军队越是上级官长越安闲越快乐，而我们中国军队则不然，越是作了高级官长越要事必躬亲，辛勤劳苦，纔能够推动部下僚属，治理一般业务；否则，我们上官如有一分懒惰，一般部下就要十分懈怠！因此，我们今后一定要分〔第534页〕外勤劳，表率僚属，使司令部组织健全，职责分明，一切业务，有条理、有系统、有准备、有安排。
    第六、敌人能够忍苦耐劳。你们说我国军队能够忍耐劳苦，敌人不及我们，其实不尽然，大家要知道：敌人在他国内生活很舒服很快乐，即如每天必洗澡，衣服必常换，饮食居处都很清洁卫生，一到我国战场上来，不仅风土气候不宜，生活不惯，而且常常许久不能沐浴，几天不得饮水，甚至接济缺乏，饥饿困穷，种种痛苦，但他们都能够忍耐，可知敌人刻苦耐劳的精神和能力，并不亚于我们。我们据一般官兵过去的表现，固然很能忍耐劳苦，但要更能勉励上进，无论将来遇?如何艰难困苦，我们要能忍敌人之所不能忍，耐敌人之所不能耐，尤其要有如敌人一样的必死的决心，能以身殉国，以死报国，来求得国家的独立和民族的生存！
    第七、我军交通通讯不及敌人。就一般物质器材来说，我军当然要差次，但这些还在其次，最重要的一点，就是我们交通通讯人员的技术和办事精神不及敌人，旁的不必说，即如接电话，一般转接手大都缺乏常识，缺乏训练，每次接话，总是要说些闲话，延误时间，尤其与我们高级官长转电话，他故意多说话，以为如此，纔是客气，这真是缺乏常识，不明职责，此不过略举一端而已，其它交通通讯人员，大都不健全，无进步，缺乏技术和就业的训练，比不上敌军交通通讯人员的强干。其实我们中国人一般都比敌人聪明，我们如能认真训练，健全组织，什么交通通讯事业那可以胜过敌人，目前我们没有新的人才可以调派，惟盼我们高级指挥部能就现有人员严加挑选，切实教育，使他们的技术和精神能够及时改进，一般组织能够健全起来，如此必可增进很大的效能！
〔第535页〕
    第八、敌人还有最优长的一个特点，就是他全国军民一致服膺的「忠君爱国」的精神。他就拿这「忠君爱国」四个字来团结全国的人民和军队，以一贯陶铸其整个国家民族的灵魂，所谓太和魂，我们现在要求国家独立民族复兴，只是提高一般军民的国家观念和民族意识还不够，一定要更进一步，拿「忠党爱国」的精神贯注到全国军民的心坎中，来彻底团结全国的军民，使人人能忠于本党——国民党，忠于三民主义，爱护国家，爱护民族，能够为本党与主义来奋斗，为国家民族而牺牲。亦就是要以三民主义作我们国家民族的灵魂，使全国军民都能在一个党一个主义指导之下，协力同心，共同奋斗！以求得抗战最后的胜利，如果我们不忠于党与主义，就是失了中心，失了灵魂，如此，无论你是怎么努力，也不能获得最后的成功，我们这次会议对于党与主义没有提及，这是很大的一个缺点，要知道：我们打仗，就是为党为实现主义，我们一般将士先烈在战场上牺牲了，也就是为党为主义而牺牲。我们今后要继续抗战，持久抗战，如果一般士兵问到我们官长：「我们为什么还要打战，还要牺牲？」我们如不能明白答复，那就不配作官长，不能带军队；如果你答复他说是为我们个人而打战而牺牲，那便是军阀是反革命了，我们只是简单明了的答复他说：我们抗战就是为党为实行主义而抗战，我们牺牲，亦是为实行主义而牺牲，不仅一般士兵要为党为主义牺牲；就是我们官长，更要为党为主义牺牲。主义是什么？就是三民主义，亦就是救国主义，救民主义，我们一定要能够实行三民主义，纔能够达到救国救民的目的，完成抗战的任务！
    第九、这几天听了各师官长的报告，大家都以为敌人的军风纪不良，刚才审查报告的意见，也认为〔第536页〕是如此。但有一点大家要特别注意，敌人所谓军风纪，另外有一种解释，他所最注重的就是战斗的军纪，他的战斗军纪最为森严，而且丝毫不容违犯，如他们的军人能绝对服从命令，彻底执行命令，甚至宁愿冒死牺牲，被俘不屈，务求贯彻命令，完成任务等，这就是他最严肃的军纪。至于他在中国境内任意焚烧残杀，奸淫掳掠，这些他们的官长不仅不禁止，而且放任奖励，因为他们以为到了敌国境内作战，即不妨奸淫掳掠，为所欲为，而且他们军事教育一贯的精神，就是残忍，就在养成他一般国民和军队对外人残忍的特性，好遂行他对外侵略的战争，即如他在前线不顾国际公法的约束，滥用毒瓦斯，对不设防的城市派飞机滥施轰炸，尤其敌人在天津报纸上公开登载他俘虏我们的士兵或同胞，做劈刺的俎肉，和射击的靶子，见了我军的伤兵或阵亡官兵的遗骸，还要用刀枪刺杀，而当他劈刺，或刺杀我们同胞的时候，他们的官长甚至带了队伍围观称快，从旁助胆，这种种残酷非人的兽行，都可以证明他们的军队教育在养成官兵残忍的性能，我们说敌人任意奸淫惨杀是他军风纪不好，但在他们看来是无所谓，而且正是他日本帝国主义者有计划的教育的结果，意在养成官兵残酷性能为其军队战斗力的根基。当然我们中国的哲学和教育的精神在「仁爱」，我们是为「爱人」而革命，我们打仗是要救国救民，救护人类，亦就是为「爱人」而斗争；但侵略的日本帝国主义者就不如此。不过他们军队的战斗纪律，甚为严肃，因为他的军纪严肃，所以尽管一般少壮军人派在国内如何公开主张改革内政，反对封建，但他们对于命令与纪纲，仍能一致遵守，绝对服从，因此我们不能说敌人的军纪不好，尤其他遵重命令、服从命令以及贯彻命令的军纪，实为我们军队所不及，而是我们今后应该特别注意效法的！
〔第537页〕
    以上是就精神和组织上分析敌人的优点，其它在战术上如敌军小动作之敏捷实在，部队运动之轻捷灵活，以及他的掷弹筒之有威力等，都是敌人的长处，我们将敌人长处检查出来以后，我们不必怕他，而要学习他的优点，抵制他的惯技；尤其在精神和组织方面，我们以后事事要求胜过敌人，要拿我们革命的精神和健全的组织来推进一切，运用一切，看如何纔能够增强抗战的力量，于此，本委员长今天要向大家提出四句口号，由我们高级将领来倡导力行，并要督促各级部队，推而至于全国军民一致努力，切实作到。这四句口号，第一句就是：「废人利用」，如伤兵、病兵以及军队社会一般游惰不作事的人，都要设法安置，分别管理训练，使他就业，使他有用。第二就是：「废物利用」，这一点昨天我已向大家讲过，想必各位都已明白，以后大家要切实依照实行。第三就是：「废时利用」，我们现在每天有许多时间都浪费了，可以开会不开会，可以研究不研究，任令时间空过而办事无成，实在可惜；要知道时间为一切事业之母，尤其是战争，就是争时间的快慢，谁办事迅速，争得时间，就是谁胜利，故我们以后必须宝贵时间，爱惜时间，虽一分一刻都要尽量利用，不使虚度。第四就是：「废地利用」，如隙地的整理，荒地的开辟等等，我们如果能尽力利用地形地物，不知道可以增加几多的地利和战斗力量。总之，我们今后要推进一切革命的事业，充实抗战的力量，要消灭敌人，获得最后的胜利，必须实行这四句口号，来尽量发挥我们所有的人力和物力，充分利用我们所有的时间和空间，这些都是先天的我们胜过了敌人，我们有此得天独厚的基础，我们抗战一定胜利，建国一定成功，今后只看我们自己的努力和运用如何而已！各位今后要成大功立大业，就是要从实行这四句口号作起，希望大家切记力行，贯彻〔第538页〕到底，来完成抗战的使命！

创建时间：2007-8-8


第一次南岳军事会议训词（四）

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第539页，第540页，第541页，第542页，第543页，第544页，第545页，第546页，第547页，第548页

〔第539页〕

             ——中华民国二十七年十一月二十八日出席第五次会议讲——
〔要旨〕
    一、军人应铲除「麻木不仁」「偷生自私」之恶习，主官尤应实践「五到」，事必躬亲，从改良司令部来改造部队。
    二、对于建军的重心之说明与训示。
    三、今后整军之两要点：
    １·全国军队分三期轮流整训之要旨。
    ２·各部队增设补充点验处之重要。
    四、各高级将领应按级召集军官会议，对于此次大会之决议应彻底实施，认真检察，务求完成整军之任务。
    五、抗战以来我军最大挫失之回忆与自检。
    六、今后歼敌制胜的战术。
〔本文〕
    我们这次承抗战第一时期结束之时，在南岳举行军事会议，最大的目的，就是要整理军队、建立军队，关于整军建军的方策，以及一切应注意的事项，这几天的会议，已有详细的研究和决定，今后各机关部队按照实施，一定可以完成整军的任务，确立第二期抗战胜利的基础。但过去我们治军办事一个最大的病根，而为今后整军抗战必须彻底铲除的一点，今天首先提出讲明，大家要相互警惕，一致作到。
〔第540页〕
    过去我们机关部队，事业废弛，整顿改进，功效难期，最大的一个病根是什么？一言以蔽之，就是「麻木不仁」。我昨天和大家讲 总理尝说我们中国人脑筋亦睡了觉，也就是这种「麻木不仁」的病征。我们有了脑筋而不去运用，有了手足而不去运动，一似成了痼习，牢不可破，因此成为麻木的状态，无论业务如何废弛，组织如何腐败，民众如何苦痛，官兵如何死伤，都是熟视无睹，毫不在意，这就是「不仁」。对于这种「麻木不仁」的现象，真是令人深致慨叹！我们今后要整顿军队，挽救危亡，首先要拔除这个病根。要设种种方法来激励振作，鼓舞兴起，使一般人的脑筋都能活动起来，能够尽量运用他的聪明才力，努力于各人的本业和职分，尤其我们高级将领，要实事倡导，奋发图强，要从我们自己司令部，或指挥部改革起头。大家要知道：现在各级指挥部，从我们军事委员会起到各连部为止，最大的一个毛病就是「麻木不仁」。推而至于全国各机关组织，无论文的武的党政机关学校都是如此！这种弊害，影响实大。如一个连部麻木不仁，全连受害。一个营部麻木不仁，全营受害。如我们高级司令部或高级机关，尤其有关兵工、交通、通讯、军医、卫生等部门如有一分「麻木不仁」的弊病，即如应办的事不急急去办，应改进的事不积极去改进，则一个人懒惰懈怠，多少事务停顿败坏，一部分散漫废弛，全机关部队都受影响。因之前方官兵冤枉的死伤，人民受到不必要的痛苦。而且现在我们大家都亲眼目睹兵民的死伤痛苦如此之惨酷，而我们各部门有责任的当局者仍旧视若无睹，毫不动心，这就是古人所说的悲莫悲于心死了，这岂不是大「不仁」？这种「麻木不仁」的毛病，和由此发生的种种缺陷和损害，大家试切实省察检点一下，就可以知道，现在我们各机关部队所在难免，今后我们一定要设法改正〔第541页〕，逐渐转变过来。即如我昨天说会场应悬挂地图，我最高统帅既经说了这一句话，负责人员应该立刻就要办到，但是要待我再加催促才去悬挂。又如我们会场附近地方许多污秽肮脏的东西，应该扫除的而不扫除，待我发现要他们负责人员督饬清扫，而第一处第二处还要彼此推诿，不即办理。再如电话的改良，我在长沙会议的时候，已经讲过，一般转接手与通讯兵缺乏管理与训练，应加整饬，但是到现在长沙与衡阳的电话还不曾改进，最高统帅下了命令，而且是耳提面命的，而高级职员听了，还是毫不动心，这样什么事情还能成功？就所举这几件小的事例来看，我们就知道：现在各部队机关一般麻木不仁的积习，是如何积重难返！我们今后如果不大彻大悟，力习勤劳，急起直追，始之以愧厉，继之以痛惩，痛下针砭，从精神和心理上根本改进过来，什么好的计划方案，都不能实现，怎么样会议讨论，都没有效果，因此我们以后要起衰救敝，振作人心，要改良司令部改造部队乃至改良党政机关，没有旁的妙诀，唯一有效的办法，就是要由我们机关部队的主管长官凡事都要实行五到，躬亲办理，且要从极粗浅处?眼，极小极近处下手，想到见到就要作到，没有一刻懈怠一事疏忽，只要我们主管长官以身作则，为部下倡导，要改变机关部队「麻木不仁」的风气实在是很容易，而且我今天特要告诉各位，我们现在作了各机关部队的主管长官，我们不是来作官，而是来革命，因此，我们不在讲求名位和虚荣，而是要努力于事业，以成功事业为唯一目的。我们现在所作的事业是什么？就是要担当东亚大革命的神圣抗战。我们负有这样重大的责任，要完成这样伟大的事功，如果不从行动上表现我们的精神和气慨，不从事业上表现我们的理想和志愿，就不能尽到责任，达到目的。所以在这次会议以后，凡是我们机关部队和个人〔第542页〕本身，一切应兴应革事宜，都要从行动上表现出来，我们要救国先要救本身，救机关，救我们的部下。我们本身得救，我们的机关部属都能得救，就可以救中国！总之这次会议是我们军事胜败，国家存亡转移的关键。我们会议中所定各项计划方案和办法能否实行，实行有无成效，全看我们能否将中国几百年沿袭下来的这一个「麻木不仁」的积弊彻底改变过来。我们要救国救民在此，要救人自救亦即在此！希望大家从此坐言起行，打起精神实干快干，来完成我们革命的使命！
    其次我今天要告诉大家的，就是我们今后建立军队要以什么作重心？对于这一个问题，我们现在亟应有一个明确的解决。大家知道：我们抗战就是要建国，建国必须以建军为中心，一定先要集中全力，将军队建立起来，然后国家一切政治、经济、社会、文化和工商、实业等等纔能够建设成功，而整个国家纔能巩固发展！但建军又要以什么作重心呢？这在各国情形不同，有的以党作重心，有的以政治作重心，又有以军官为建立军队的重心，但都是要根据他本国的实情和需要来决定，即如苏俄从前是以党代表制来建立军队，这是因为他在革命初期缺乏军官干部，所以不得不以党代表担负建军的责任，使一般军官受党代表的监督，这是以党为建军的重心！我们中国现在的军队，就和当时苏俄的红军不同，我们各部队的军官干部都是党员，都是受过党的教育，故不必用党代表制，而且根据以往的经验，完全要以军官为重心，由军官负起建军的责任。不过我们军官一定要格外注重军队的政治与党务工作，要以党的主义党的精神来树立军队精神的基础，使我们所带的军队成为真正的党军，成为真正有主义的革命军。现代无论那一个国家，如果不是这样以党和主义来建立他的军队，他的建军工作一定是徒劳无功，没有〔第543页〕基础！即如我们要问我们军人为什么要来从军？我们军队为什么要来打仗？尤其是我们抗战成功以后怎么办？我们当军人，建军队的基础和终极的目的究竟何在？这些根本问题，都要从主义的训练和党的工作来指导官兵求得明确的解答，以坚定他们的信仰，因此，一般军官尤其是我们高级将领，一定要懂得主义，明了党务，对于党务、政治、经济等各种哲学与社会科学的学问和技能，都要有研究，有基础，纔能够担负建军的责任，成为建军的重心，否则你军官的学问能力，如不及政训人员，党务知识与主义信仰不如一般官兵，如此就不能作他们的表率，为部下的上官。所以我们既作了部队的官长，要作建军的中心，必须特别讲求学问技术，无论党务、政治、经济、社会和历史地理等学科，都要多看书，多研究，尤其对于 总理遗嘱所列举的几种书籍要时常拿来温习研究。这不仅是我们高级将领要知道，就是那一个党员或受过教育的国民都应该知道，但是现在我们高级将领当中有几人对于建国方略，建国大纲，三民主义都从头至尾全部阅读和研究过？旁的学科的书籍，且不必说了，像这样不研究主义，不讲求学问，如何能够训练部队，治理军务！要知道我们军队如果没有党没有主义，就没有灵魂，没有基础，即不成其为军队。譬如士兵问到我们官长：「我们为什么要牺牲？牺牲的价值何在！」我们官长是否可以答复他说：「你们士兵要为我官长而牺牲！」是否可以说：「你听了我官长的话去牺牲即有价值！」我们可否这样教育部下，而部下就会相信我们？大家一定知道这是决不会成功的！我们军队要有主义的信仰，无论官长与士兵都要为主义而奋斗牺牲，以求得国家民族的生存，这样牺牲了纔有无上的价值和光荣！亦必须全军官兵都有此信仰与认识，纔能万众一心，完成任务！所以我们高级将领今后要作建军〔第544页〕的重心，担负起建军的责任，必须注重部队的党务工作和政治教育，尤须增进自己的学问技能，提高官兵的知识程度，以党和主义来作军队的灵魂，军队有了灵魂，有了基础，纔能够健全的建立起来。
    以上是说今后整军建军的重心，和我们军官要担负建军的责任，应努力各点。以下关于实施整军的要项，有两点要特别提出来向大家预先讲明的：
    第一、全国部队今后拟分三期轮流整训，限期完成。其法即将全国现有部队之三分之一配备在游击区域——敌军的后方担任游击，以三分之一布置在前方，对敌抗战，而抽调三分之一到后方整训。等到第一批整训完成，仍调回前方作战，或担任游击。乃换调第二批到后方继续整理，第二批整训完毕，再依次抽调其余未经整训的部队。每期整训期间，暂定为四个月，一年之内，即须将全国军队一律整训完成，于此，大家应该注意的一点，就是各部队皆须轮流抽调后方整理，故劳逸要完全平均，赏罚要绝对严明。
    第二、今后全国各部队对于补充点验事务应于军部或师部设补充点验处，专司其事，因为过去各部队每经一次战役，其官兵伤亡病缺的情形，都是由各部队长自行报告，数目统计及一般实情，多有不详细精确的地方，甚或不免以少报多等流弊，以后军队换防之后，应由军部设专科负责派员点验，以便核实补充，又补充事宜，以后各部队既有专人负责办理，亦必可增进很大效能！
    其它实施整军及今后抗战应改进事项，将来再行通令下来，希望各位在此次会议以后，回到部队里面，亦应按级召集开会，筹划进行。如各集团军总司令部可召集所属部队团长会议，各军各师可召集所〔第545页〕属连排长开会，要将我们此次南岳会议的精神带回去。将所决定的原则计划与方案，逐条逐项，研究讨论，决定具体实行的办法切实作到，尤其我们军事委员会各部及所属各机关，对于此次会议所决定的事项，凡属各部份职责上外应办的应由各主官督率部属集中精力彻底作到，我们现在要召集全国军官会议，因为种种关系，事实上不易办到，但各机关各部队遇有机会，即要召集部属官佐会议，或举行会报讨论一般应改进的事务，会后即分别实行。实行完毕，并要认真检查，一定要将每次会议所决定的事项彻底作到，纔算是完毕了会议的任务！

    乘这次会议的机会，本委员长本想将抗战以来我军战略实施的经过，和第一期抗战各阶段所发现的缺陷和大家讲一讲。因为会议时间不多，不能详细作有系统的说明，不过回忆起来，自从去年上海开战到武汉撤退为止，中间有几次最大的挫失，我统帅职责所在，实在不能辞其责。
    第一、上海开战以后，我忠勇将士在淞沪阵地正与敌人以绝大打击的时候，敌人以计不得逞，遂乘虚在杭州湾金山卫登陆，这是由我们对侧背的疏忽，且太轻视敌军，所以将该方面布防部队，全部抽调到正面来，以致整个计划，受了打击，国家受了很大的损失，这是我统帅应负最大的责任！实在对不起国家！
    又南京的失败，将士受了莫大的牺牲，国家受了无上的损失，这是我统帅一生的无上的耻辱！
    又此次保卫武汉的战事，最大的失败，就是马当要塞的失守，这是由于守备官兵不能尽到职责，而我统帅部一时因为无相当的人选，以致不能选择性能优越的将官带领强有力的部队去防守，在职责上说〔第546页〕，也很感觉惭愧！
    又此次在广东敌人从大鹏湾登陆，我们没有派好的将领督率好的部队，负责防备，尽力抵抗，以致敌计得逞，这也是我统帅的大错误！
    其它小的错失，如汉口撤退时阵地工事与飞机场应该破坏，而未及破坏，是司令官最大的耻辱！以后凡是计划撤退，不但交通要破坏，即一切工事与机场等都要彻底破坏，不能留以资敌。这是一个最大的教训，大家以后应切实注意。
    又在江南岸除马当失守之外，岷山部队的溃败，崇阳部队的逃避，都是由于我们自己平时教育缺乏功效，督率不周到，亦为我军战斗经过中极可耻的事情！
    在江北岸计划退军的时候，曾经命令第二十九集团军固守巴河，当时该部的兵力比较最厚，应能固守阵地，掩护退却，但当其它部队后撤时，这一集团军也就随之而退，现在真情还没有报告上来，我料想其缺点所在，就是由于缺乏独立作战的性能，否则我们虽只一连人或一排人，亦能死守阵地，我们一般部队，现在还缺乏这种独立作战的精神，所以往往挫失。至于敌人就不然了，他们如要攻击一点，他就不顾左右侧背如何，必一鼓作气向前猛攻，他如要固守一点，亦必不顾一切，抵死固守。如他一个中队死守潜山之役，一个小部队困守德安西侧某山之役，无论我军如何包围攻击甚至集中炮兵，射击一点，而他亦只是固守待援，至死不退。敌人这种独立战斗的能力和精神，我们应该效法，有了这种精神和本能，纔能够随时达成攻守的任务！
〔第547页〕
    以上所说从抗战以来我军最大的挫失：一、就是敌人从金山卫登陆，二、南京的失败，三、马当失陷，四、敌人在大鹏湾登陆，这都是我们统帅部认为最大的遗憾！尤其对于各重要要塞部队配备疏忽，守备不能尽职，致以不能如计固守，实为我做统帅的最大的耻辱！固然我国的要塞多是在沿江沿海一带，易遭敌人陆海空军的攻击，要塞防御条件又未尽具备，防守本不容易，但我守备官兵，如能抱定必死的决心，誓与要塞共存亡，始终坚持，尽力固守，一定不致随便失陷，如马当要塞工事坚强而不能固守，田家镇富池口亦都相继陷落，而马当与田家镇要塞司令官，及守富池口的师长都是弃职潜逃，可见要塞本可固守，因一般守将贪生怕死放弃职责，以致失陷，这是我军的大耻，将来在战史上，必须详细记载。而对于这些逃将军已拿获的早已枪决，而在逃的必不使之漏网，务必要拿到严办。由此可知我们以后要防守要塞，必须司令官有精神，有决心，能够督率全体官兵效死固守；否则无论你有如何精良的武器，都没有用处，而且以我军现有的武器，来抵抗敌人的陆海空军，本已不成问题，只因我们要塞的司令官没有必死的决心，敌来随便抵抗一下，就畏缩败退，这是我们以往要塞防御顶大的一个耻辱，亦为我军所得最大的一个教训。
    最后，我今天还要告诉各位一个消灭敌人最有效的战术，就是迂回包抄的战术，关于这一点希望大家本?过去的经验特别加以研究，并要努力学习实验，精心运用。我们将来要消灭敌人，最有效的方法，就是在战术战略上都要能够迂回包抄敌人，来切断敌人后方的交通，断绝敌人一切接济，使他后路断绝增援，战车没有汽油的接济，枪炮没有弹药，官兵没有食粮，通讯完全封锁，使他必趋溃灭！例如我〔第548页〕军在鲁南台儿庄与德安万家岭两次大胜利，都是我忠勇将士，不惜牺牲，能运用这种迂回包抄战术的收获。这是我军过去极光荣、极可宝贵的战斗经验，将来歼敌制胜之道亦即在此！我们要运用这个战术，原则上必须注意正面部队与后方预备队妥当的分配，宁使正面部队少，而要在后方控制充足的预备队，即使我正面被敌军冲破了，而我仍可以机动使用预备队在他的侧背去打败他，而且我有了充分的预备队，就可以保持主动，迂回敌人侧背，从左右后方去包抄他，击灭他！但是正面亦要配备相当兵力，只要其能死守不退，那敌军就无所施其技了。这一个战术，我们行之已见实效，希望各位高级将领和高级司令部参谋人员，特别注意研究，确切实施，以树立战术的基础！

创建时间：2007-8-8


第一次南岳军事会议训词（一）

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第498页，第499页，第500页，第501页，第502页，第503页，第504页，第505页，第506页，第507页，第508页，第509页，第510页，第511页

〔第498页〕

          ——中华民国二十七年十一月二十六日出席第二次会议讲——
〔要旨〕
    一、对于各师长官报告的讲评。
    二、今日军人蒙国破家亡之痛，应负责知耻，誓复国仇。
    三、过去抗战挫失我军之十二耻辱。
    １·阵亡官兵多暴尸战场，乃我军之耻辱一。
    ２·伤兵病兵有流徙途中（如乞丐）乃我军之耻辱二。
    ３·士兵逃亡，不能防止，乃我军之耻辱三。
    ４·军行所至，民众逃避，乃我军之耻辱四。
    ５·谎报军情，不负责任，乃我军之耻辱五。
    （以下为战术缺点，不能改进，乃我军之耻辱）
    ６·一线式阵地不能改正，由于指挥官能力缺乏，乃我军之耻辱六。
    ７·不能贯彻命令，不能达成任务，为抗战挫失之总因，乃我军之耻辱七。
    ８·不能抽调部队机动使用，乃我指挥官缺乏胆识与决心，为我军之耻辱八。
    ９·规避责任乃军人自私自利，贪生怕死，为我军之耻辱九。
    １０·缺乏秘密性能，战术上因受无上的损失，乃我军之耻辱十。
    １１·谍报与侦探不健全，接战不知敌队番号，乃我军之耻辱十一。
〔第499页〕
    １２·监视封锁不严密，阵地附近发生敌探与汉奸，乃我军之耻辱十二。
    四、此次会议对我军过去之缺点，应详细审查研究，确定具体方案彻底改进。
〔本文〕
    现在各师官长的军事报告，已经完毕，所有各位报告中提出的问题应注意改进的事项，都应由各组审查会分类归纳，详细研究，以便提出大会决议实行。兹将本委员长趁此次会议的机会要与各位讲明的几点重要的意思，和大家今后应切实努力作到的事项，分别详细的和各位说一说。
    这两天听了各师官长的报告，有几位说得很扼要，很得体，能够「要言不繁，恰如其分。」我们军人无论报告或命令以及日常的语言文字，最要「简单明了，切中肯要」，这是带兵办事尤其是集会讨论所必须要的基本技能。过去我们中国一般军人因为缺乏这种基本训练，往往连话都说不清楚，不当说的说了，而应当说的没有说出来，含糊笼统，使听者不得要领，以致耽搁时间，贻误事情，其它态度行动，一般都少讲求，外国人看中国军人不够为现代正式的军人，这亦是最大的一个原因！我们要不媿为现代革命军军人，以后无论个人的言语行动，仪容态度，都要学习修养，合乎要求，这些都是我们军人学问事功的基础，这种基础的学问可以说比什么学问还重要，希望大家切实注意。
    就这两天会议中各位的报告来看，昨天的报告当中以第五十九师师长张德能，第一零二师师长柏辉章，第一四一师师长唐永艮和第一三零师师长朱鸿勋，报告最得体、最扼要，今天开会，以第七十六师参谋长王岳，新编第七师参谋长蒋蔚成的报告为最得体，虽然报告的时间稍长，但所报告的内容很紧要，尤其蒋参谋长能够将他本师的缺点和种种情形为其它部队所少见的都报告出来，供大会研究讨论，是〔第500页〕很难得的，唯有这样，会议纔有价值。
    现在议程中各部队报告既经完毕，以后即须分组审查，对于各位所报告的关系军事最紧要的几件事，在审查和讨论时，应特别注意研究，议定方案，以便实施。要知道：我们这次会议，最重要的一个任务是要将过去各部队机关所发现的毛病和缺点，以及我们不能战胜敌人而遭受挫失的原因，统统检讨出来，彻底加以改进，来确立以后抗战胜利的基础。大家尤其要知道：敌寇来侵略我们国家，我们不能卫国守土，以致我们的同胞——男女老幼被其奸淫屠杀，受了人世不堪的凌辱，这是因为我们军人不能尽到职责，是我们军人的耻辱！尤其是我们高级将领特别是我最高统帅部时刻要引为我们自己莫大的耻辱！我们要雪耻，必先知耻，知耻必须负责，我们一定要洗刷耻辱，报复国仇，克尽我们军人的职责，纔对得起国家，对得起一般已死的官兵和同胞！从前我们中国也曾几度受异族的侵略压迫，甚至亡国，但是我们军人都能知耻，能复仇，这种雪耻复仇精忠报国的光荣事迹，史例很多，即如越王勾践之沼吴，就是一个很好的榜样，当时「越」为小国，受了人家的侵略压迫，但他有报仇雪耻的精神，抱定复仇的决心，「十年生聚，十年教训」，终能收复失土，洗雪耻辱！那时候还是因为交通不便，各种事业都不发达，所以雪耻复兴要二十年，现在我们如果能效法先哲前贤的精神，人人能知耻奋斗为国复仇，大家死心塌地忍苦耐劳，将自己失败致耻的缺点彻底改革，力求转弱为强，转败为胜，则三年之内，必可收复失土，复兴民族！但是如果有了缺点而不改进，仍和从前一样的因循下去，即是不自知耻，不知耻，不仅不能复仇，而且终将败亡！所以今天特将我们过去在战略上和战术上所有的缺陷亦即我军过去耻辱〔第501页〕各点，以及目前我们军官亟应改革的要项，和各位逐项说明：
    第一、我军过去最遭敌人轻视的一点，就是我们阵亡官兵的忠骸，有许多不仅不能抬回安葬，而且任其遗弃阵地，暴尸战场，这是我军最大的弱点，亦就是我们官长最大的耻辱！旁的且不必说，只给敌人看了这种情形，他即存轻视我军的心理，他即不怕我们，这不仅是我军士气上暴露给敌人的一大弱点，而且我们忠勇将士为国捐躯，竟至死不得收骸骨，我们后死者如何能对得起已死的官兵，还有什么面目见人！我们今天知道了这个弊病，各总司令各军师长应即彻底研究一个改进的办法。今后战地上所有阵亡官兵的遗骸，必须抬回掩埋，无论情况如何困难、危险，一定要督饬部下，认真作到。特别要使各级官兵人人都知道：如遇同袍牺牲在战场，而不能将他的遗体抬回掩葬，这就是我们最大的耻辱和最大的罪恶！我们必激发天良，设尽方法，尽到我们收葬战友，扫清战场的责任！现在敌人用烧尸的方法，我们除了担架队之外，还应设掩埋队，每师或每团应设立一组，为之规定职责，详订办法，通令施行，又如前方或缺乏棺木时，亦应尽量设法将尸首掘土埋葬，并在坟地上要插一标志，载明死者姓名，以资辨认，使一般阵亡将士的英灵得安其所，我国俗语说：「死无葬身之所」，这是一句形容人世最悲惨境地的说话，如果我们不能掩葬阵亡同袍遗体，任其暴尸原野，在死者想来直是死无葬身之处，这是如何悲惨的一件事！我们官长如何对得起已死的将士呢？而我们未死的官兵看了，要作如何感想？对于士气的影响之大可以说莫过于此。所以我们今后应绝对严禁作战部队任令阵亡官兵遗骸暴弃于阵地，一定要切实尽到掩葬的责任，即令情况万分紧急，一时抬救不及，亦应就阵地附近，妥为埋葬，这件事关系作〔第502页〕战士气最为重要，希望大家严切注意，认真作到，各师政训处长尤其要负责指挥担架队掩埋队，激发其责任心与忠义观念，切实尽到他们的职务！
    第二、关于病兵伤兵的处置和救护应研究改良办法。现在前方作战部队退下来的病兵，无论交通线沿路和各城市沿街，随时都可以看到，不仅病不能得医药，而且饥不得食，寒不得衣，流离呻吟，状如乞丐，这亦是我们官长最大的耻辱！而为目前亟应设法取缔改良的一件最紧要的事情。大家首先要汪意以后遇有士兵疾病，一定要尽可能的替他们设法医治，不好一病即丢弃他！病兵医好以后仍旧能够作战，这是抗战的主力，如何能不爱惜。即令不能留在前方部队工作，亦必妥为处置，使有收容医治的地方，不好再和从前一样，以为士兵既然病了，即视为一个累赘，就随便置之不管，任其自生自灭，如此不顾病兵的痛苦，影响其它官兵的精神和士气很大！尤其给后方民众看了，大家以为当兵的结果是如此，影响国民兵役前途，更是十分严重，这件事，各地方政府主官亦应担负收容救治的责任，但他们力量有限，还是要由我们前方部队长官，和沿交通线城镇驻军长官，随时随地，注意自己部队或友军病兵的妥善处置和收容，即如第四十九师驻防衡岳一带，即应特别留心收容公路沿线各城镇痛苦流徙的病兵，因此所耗的经费，呈报上级，定可准予核销，其它任何部队无论驻扎那一个地方，凡是遇见病兵，不论其属于何师的官兵，都要尽心尽力为之收容安置。此事各师政训处尤应特别负责督促办理。
    又有前方退下来的伤兵，许多不能收容，昨天各位将领都有同样的报告，伤兵不能收容而任其辗转流徙，滋扰地方，这真是我们负责官长尤其是卫生处长军医院长最大的耻辱和罪过！这件事后方勤务部〔第503页〕与军医署今后应特别负责，督促改良，要使所有伤兵都能运送到适当地点，予以收容医治纔好。
    第三、对于逃兵无法防止，乃是表现我们官长没有能力，不负责任！此事只要我们主管官长管教勤恳防备严格一点，检查巡视周密一点，无论行军作战或驻防，凡是各要路与渡口，都可派人严密监视，一定可以设种种方法防止逃跑，问题只在我们主管长官治理军务是否勤劳，对于部属指导监督是否严密，如果我们办事勤劳，监督周到，如发现那一团或那一连逃兵特多，我们必亲自帮助他设法事先防止，拿代们官长的精神放下去，一定可以禁绝士兵逃亡的流弊，如果我们高级将领因循懒惰，发生一个弊病不即督促改正，彻底防止，这样，各种流弊当然是一天一天多起来，结果一定是「百事皆废」，古人所谓「百种弊端皆由懒生，懒则弛缓，弛缓则治人不严，而趋功不敏，一处弛则百处懒矣」，实在是至理名言。所以我们高级将领如果懒惰，不仅逃兵防止不了，其它一切毛病都要发生，我们要治军严明，事业成功，一定要我们主官勤劳。只要我们高级将领有一分勤劳，一般部属一定更能感奋振起，加倍努力；尤其我们官长要注意养成坐言起行的习惯，上官讲一句话一定要切实作到，不可阳奉阴违，任意搁置，现在我们上官只管苦口婆心的说，而一般部下只是听了即算完事，这样懒惰苟且，虚伪不诚，各种弊病一定是一天一天产生出来，可以说我们中国过去一切事业失败根本的原因就是在此！大家说了不即行动，没有「知难行易」的力行精神，以致什么事业都积弊重重，甚至全部废弛！我们以后要防止逃兵，全要我们高级将领勤苦力行，抚养得宜，恩威并济，拿我们的精神贯注到最下一层士兵，一定可以达到彻底防止的目的！
〔第504页〕
    对于部队逃兵，除了消极的防止之外，还有一个最根本有效的办法，就是要促进并加强部队政训工作，利用机会训练，实施精神教育，贯注一般官兵以抗战必胜的基本观念，提高他们国家与民族意识，尤其注重改良士兵生活和待遇，官长要爱护士兵，如同爱护自己家人子弟一样，这几件事如能确实作到，一般士兵一定是视军营如家庭，待官长如父兄，乐之不遑，那里还会有私自逃跑违犯军纪的呢？现在你看一般部队新兵的生活，大都是饮食不洁，服装不整，营房污秽潮湿，一切杂乱无章。士兵如同乞丐生活不得安定，他心里感觉厌恶烦闷，自然会要逃跑，一般士兵所受的这种生活痛苦，如果我们官长不特别勤劳督察，设法改良，以精神来补助物质之不足，以后军队其它一切教育与整理，都是不易发生功效！而逃亡之事，亦必一天一天加多。所以我们要绝对防止逃兵，除消极的严密监视防范以外，最要注重精神教育与生活改造，我们官长一定要格外勤劳，要从训练与爱护入手，想出种种方法来根绝士兵逃跑的流弊，这一点，审查报告时应特别注意。
    第四、民众逃避应设法防止。刚纔所说士兵逃跑是我们官长的耻辱，不仅士兵如此，凡是我们军队到达一个地方，如果民众闻风逃避，亦为我们官长最大的耻辱！大家要知道：我们此次抗战，就是要保卫国家，爱护民众，而且我们一定要军事能取得民众的信仰，能够领导民众，使军民打成一片，协同抗战，纔能获得最后的胜利，如果我们不能爱护民众，军队开到的地方，民众纷纷逃避一空，这不仅是我们军队的耻辱，而且是招致失败最大的危险！我们以后应剀切告戒一般官兵要严守纪律，爱护民众，使知民众怕我们军队，是我们抗战军人莫大的耻辱，我们官长时刻要从实际行动和日常训练中教导他，刺〔第505页〕激他，使他们守纪爱民的精绅能够从行动上表现出来，如此，纔可以防止民众逃避，进而使民众受我们军队的领导，踊跃效命，协助作战，达到军民一致抗战的目的！
    第五、过去我们军队在战术上最大一个缺点，亦就是道德上最大的一个耻辱，就是「谎报军情」。即如遇到敌人，往往以少报多，以缓报急，我军没有夺到某个阵地，说是已夺占了其个阵地，甚至打了败仗，不肯负责任，反说是没有打败仗，这样缺乏道德的官长，实不配作革命军军官。我们革命军人，要有有革命的精神和道德，无论受了如何挫折失败，或有何错误与缺点，必能坦然自承，自负责任。因为进退胜败乃兵家的常事，而错误与过失任何人难免，如果我们打了败仗，发生了错误，我们能够坦白承认，据实报告，就一定能够负起责任，从速改正，最后必可设法挽救，转败为胜；反之，如要谎报军情，掩饰失败，就是不负责任，不负责任就是无担当无廉耻，这种军队，永远没有希望，永远是失败的！所以我们今后要打胜仗，第一个要件，就是要我们高级将领以身作则来感格部属，戒除谎报的恶习，发挥负责的精神，尤其与友军同打一条阵线，大家处在同生死共患难的时候，我们要有这种道德与修养，纔能够协同一致，争取每一战的胜利！
    以下关于战术方面我们过去所发现的许多缺点，到现在还不能切实改良，这亦是我们高级将领最大的耻辱！举其最重大的有下列几项，各组审查讨论时，应仔细研究一具体改进的办法，今后各部队务须彻底作到：
    第六、一线式阵地之不能改正，乃我们官长指挥能力缺乏，而为我军自抗战以来战术上失败最大的〔第506页〕一个耻辱！刚纔听了各师官长报告，可知大家多已明了这个缺点所在，以后各高级指挥官务必根据已得的经验，多多变换研究，决定改进的原则，和因时因地实施的具体办法，彻底改正。
    第七、对于命令仍未能一致贯彻实施。各部队多未能彻底的尽到职责，达成任务。其原因，就在于命令下达之后，上官不曾切实去设法监督执行，部下亦就不能彻底作到，甚至因循敷衍，推诿延误，这不仅是我们官长的耻辱，而且是我们军队失败的致命伤。我常说：命令就是生命，上官下一道命令，规定给我们一件任务，就是指示我们走一条生路，我们能彻底执行命令，就能够胜利成功，就能够获得生存；反之，如对命令不注重，或阳奉阴违，敷衍塞责，就是害了自己的生命，无异乎走到一条死路，这个道理，我们军人一定要透彻领悟，要养成绝对服从命令，彻底奉行命令的精神和习惯，纔能够万众一心，达到任务！敌人——日本的军队没有其它的长处，他唯一的战斗精神，就是能够贯彻命令，无论上官所下的是什么命令，他们都能绝对遵守，彻底执行，所以他每一次战役，无论如何冒险牺牲，必然依照命令的一字一句，完全做到，以求得任务的完成，你们说敌人所长的在武器精良，装备充实，这固然是一部份的事实，但他们最大的长处，还是在全军上下能彻底执行命令这一点，而我们过去之所以迭遭挫失，最大的缺点，亦就是在于命令不能贯彻，一般部下接到上级命令，往往因循延误，或是奉行故事而已！甚至上官所颁发的重要紧急的命令，尽管限定送达和执行的时限，一般部属仍是视同平常，随便忽略过去，这样不注重命令，轻忽职守，真是我们军人无道德无人格，而为一切军事挫失的致命伤！我们今后要转败为胜，去辱求荣，要不愧为现代正式的革命军人，首先要铲除过去军人这种忽视命令的心〔第507页〕理和积习，我们上官以后每下一道命令，必须先派定重要而可靠的人员去监督实施，务求贯彻到最下一层士兵而全部作到，而一般部下接到上级命令，一定要立刻召集有关各部属，必恭必敬，当众朗诵，诵读之后，再要加以解释说明，使全体部属透彻明了命令的内容，然后分配任务，限期实行。到了期限届满，更要由我们上官认真考察检查，一定要求命令内所规定的事项，全部作到，总算尽到了责任；亦必须如此乃可养成部队彻底认真执行命令的习惯，我们中国一般军队，通常总以为这样执行命令，未免手续过烦，殊不知军队命令之能否实行，实行之能否彻底，乃是我们军队胜败存亡之所系，亦即我们国家民族生死存亡之所关！而在我国军人一向轻视命令的积习之下，更非我们上官精神贯注，严格监督施行，不能改变痼习，造成贯彻命令的新风气！尤其是对于作战命令，以后各部队长官，至少要由团长召集所属全体营长彻底研究讨论，各营长在执行命令之前，尽可能的召集各连排长亲自讲解实施办法，如此各级官长既能知道命令的内容要旨，自然可以督饬部下一致作到。凡此对于执行命令贯彻命令应该注意的事项，各位在审查会议时，一定要详细研究具体可行的办法，以便今后督促各部队努力改进。
    第八、一般长官心理总以为正面兵力越多越好，而不敢抽调，作机动使用，以致呆守一点，挨敌死打，这就是表示我们军官无胆识无决心。像刚才陈宝安师长所说的，我以较小之正面，配备强大兵力，敌人即不敢攻击进来，这固然足以表现敌人的弱点，但在我军方面说，还不是却敌的有效办法，反将招致敌人的围攻，因为根据我们过去的经验，我军每守在一个阵地，敌人攻击了一两天，如攻不下来，他就调动兵力，从左右迂回包抄，结果我阵地正面虽能坚守，最后仍不免要撤退下来，我们既然知道敌人〔第508页〕这一个弱点和惯技，为什么还要将许多部队呆摆在正面，挨敌人的死打？！固然在每一个阵地开始作战的时候，我军的正面，要有相当兵力固守，但敌人攻了两三天后还攻击不下时，他一定是从左右两翼来包抄我们，那我们为什么不乘机抽动兵力来防止他，以取得出奇致胜的战果呢？！所以我们今后作战，对于每一个阵地正面，在初战时防守的部队固不可过少，但遇敌人攻击二三天不能得逞时，我们高级将领即要有胆量，有决心，尽量抽调部队，作机动使用，来迂回敌人，围歼敌人，我们今后一定要有这种乘机抽调部队与机动使用部队的胆识和决心，再不好和过去一样，以为正面部队不能抽调或以为抽调一部份下来，就感觉惶恐，不敢负起责任，要知道我们部队如果是呆守在正面，致使敌人从左右迂回包抄，我正面将终至不守，如此，我们高级将领仍不能辞其责任！所以我们根据过去血肉的经验，以后作战部队不好集中呆守在阵地的正面，而要能审机度势，随时抽调来遂行我们以攻为守，转守为攻的任务！
    第九、对于上官部下和友军缺乏确实的联络，以致发生许多流弊。即如装设电话，有些部队，故意不与高级指挥官接通，藉此躲避命令，规避责任，这样的军人不仅是无廉耻无人格，而且是决不能生存于革命军之列！各位回去应认真检查，一般负通讯责任和接电话的人员，确有这种弊病！我今天暂不指出姓名，但要大家切实明了，像这样躲避长官命令的行为，实为我们革命军莫大的耻辱，如果此病不改，不仅我们军人个人失败，国家还能得救吗？要知道，我们如不能时刻与高级指挥部取得联络，以便事事有所秉承，时刻接受指挥，我们如何还能遂行任务，尽到职责？！如果故意不与长官或友军联络而想自私图逃，则任你如何逃避，究能逃到何处？更要知道我们这次与敌人对峙于这样广大辽阔的战场，要能〔第509页〕死中求生，常保胜仗唯一可靠的方法，就是要电讯联络敏捷周密，如果我们电讯联络敏捷，就可以一人当二人用，收得事半功倍的效果，否则，如上下相隔绝，彼此不联络，而要藉此观望自私，妄想保存实力，则上官不指挥你，友军不援助你，你要保存实力，也不能保存实力，要苟活偷生，也不能苟活偷生！所以这种谎报，观望，不讲联络，不负责任，都是一种极愚蠢的思想和极愚笨的行为，都是没有彻底明了我们既作了抗战军人，我们的荣辱生死，胜败存亡，都是整个的这一个真理，以致还不免昧于利害，不辨是非，因而观望友军，怀疑友军，甚至规避责任，推诿责任，妄想贪生自私，而其结果，不仅贻误军机，害了友军，害了国家，而且适以自害，终必自取败亡，这种积弊，我们今后必须彻底洗刷，纔能够洗雪国耻，发奋图强，我高级将领今后一定要一片精诚，以身作则，来感化部下，养成一般官兵能随时与友军联络和协同动作的精神和道德，使他们人人都知道：我们国家军队和个人，现在都是到了死中求生的时候，只有友军都能胜利，国家能够复兴，我们个人纔有光荣，纔能够生存，即或我们个人为求国家的生存和国军的胜利而牺牲了，那我们正是成仁取义，死得其所，死有无上的光荣和价值！我们必不惜牺牲个人来救友军，救部下，救国家，我们军队如果这种生死相助，协同一致的精神能够养成，以后遭遇任何强敌，都可以摧破他，击灭他，无论我们现在是败退到如何地步，最后一定可以挽救过来，获得抗战的最后胜利！所以我们今后要整顿部队加强战斗力量，最要紧的一点就要提高战场上的道德，发扬协同合作的精神，而其棍本要诀在激发官兵的责任心，使能本?各人的良知，尽到道德的责任！我们官兵如皆有此精神和修养，就一定能出入于枪林弹雨之中，虽赴汤蹈火亦所不辞，如此，纔算是真〔第510页〕正的革命军人，纔能够担负抗战建国的责任！
    第十、部队计划行动缺乏秘密性，这是我军过去作战遭受无形损失最大的一个原因，以后各部队无论计划准备，命令下达或执行命令以及步哨侦察等，都要严守秘密，要拿这一件事，无论在行军或作战的时候，随时随地训练部下，监督部下，以提高官兵严守秘密的精神。大家要知道：敌人所长于我者，第一就是我刚才所说的命令能贯彻，第二就是擅长侦察能保守秘密，这是举世所知而为我军所应急起直追，努力效法的！
    第十一、对于敌情，不仅谍报不完备，侦探不健全，就是我们已经与敌人接触，甚至战斗了几天，连对面敌人部队的番号都不知道，这真是我们各级官长最大的耻辱，如对于当前敌人的番号不知道，则对其部队性能技术和他的强处弱点，都不能调查清楚，这样，如何能打仗？所以我们在下命令以前，不好只按照方式，千篇一律的敷衍下去，我们一定要先将敌情：敌人部队的番号，数目，性能，和他们优劣点，都要尽可能的探明，算定而后战，我们战斗的计划和任务，纔能够如计完成！
    我们要明了敌情的最良的要诀就是要奖励生擒俘虏，优待俘虏，且须严禁残杀俘虏，或擅放俘虏，要从俘虏的口供中探明敌人种种内容，这是搜集敌情，判断敌情，最主要的一种方法，今后各部队一定要严切注意，实力作到！
    第十二、封锁不严密，监视不周到。这亦是我军过去不能保守秘密最大的一个原因。以后我们部队每到一个阵地，一定要分派督视人员，加紧工作，严密封锁，决不容许有敌探偷入，和汉奸发生，要绝〔第511页〕对防止泄露消息，走漏军情。
    以上所说各点不过讲明一个概要，各位在审查会议必本此加以研究，制成具体方案，以便切实施行，其余未讲完的意思待下午再说。

创建时间：2007-8-8


对高级干部的期望

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第109页，第110页，第111页，第112页，第113页，第114页，第115页，第116页，第117页，第118页

〔第109页〕

——中华民国二十七年二月五日在武汉讲——

〔要旨〕
    一、革命党之精神在党员全体，不在领袖一人；革命事业不要因领袖一人而有所兴废。
    二、信仰领袖，组织团体，必须对领袖有补助！对革命有贡献！
    三、革命党员应服从领袖命令，尤应服从团体命令；应效忠于领袖，尤应效忠于团体。
    四、团体份子应力戒幼稚虚浮，时刻反省猛进。
    五、团体份子应铲除骄傲奢侈，贪污跋扈等腐败恶习；厉行生活改造，严守革命信条。
    六、今后要重整旗鼓，必须打破年期地区派系的封建思想，力戒磨擦，澈底团结。
    七、团体份子之工作事业应绝对服从领袖之指定。
    八、澈底调整各省干部，以后干部之委派应经领袖许可。
    九、社务之报告，经费之报销须有定期，并须严格审查，厉行监察。
    十、此次干部会议对于团结国内各党各派和组织三民主义青年团两大问题，应注意研究，决定方策。
    十一、今后全体同志应受政治部教育部两部长之指导，干部会议并 应精心讨论健全组织问题。
    十二、倭寇肆虐，国土沦陷，要回想过去创业之艰难，认识革命环境之险恶；大家应继承黄埔先烈之遗志，团结精神，共同奋斗，完成抗战建国的使命！
〔本文〕
    此次召集干部会议，对于团体过去的一切事业，应作严格的检讨，以谋今后澈底的改进。本来自抗战发生，国家外患如此严重，革命形势如此紧急，团体内部应时刻集会讨论，对于时事问题，应有一定〔第110页〕正确的主张，使全体社员本此努力，对抗战革命能尽其最大的贡献！但自开战以来，我们团体没有开过会议，对国家之安危存亡，似乎都不关心，对于革命之进退成败，似乎都不大在意！领袖督促严格一点，大家工作紧张一回，如不加督促，遂即精神涣散，工作弛懈！照这样下去，如果领袖不在，这个团体便将完全失掉作用，毫无意义！这就是显出这个团体，如果领袖不在，一切便松弛散漫；似乎团体的存在，只见有领袖，不见有党员。如此，你们作干部的，如何还能作革命干部？！这样的团体，如何还能称为革命的团体？！我们革命事业，如何还有成功的希望？！趁这回会议，大家应有澈底的反省，对于团体过去的一切应作全盘的检讨。要知道：一个团体的份子如人人专依赖领袖一人，工作靠领袖，生活亦靠领袖，就不算是革命党，而成为一个普通的社会生活团体，顶多也只如一个子弟依赖父兄的家庭团体而已，这样的团体实在不能担当革命的大任！不幸我们的团体，这两年以来的情形，就是这样！大家专是倚赖领袖，领袖不领导工作，一切事业和精神就松散下去，如果我领袖一旦不在了，大家将各自散去，一切事业都将烟消云散了！如此，实在是危险万分！
    为什么我们团体会弄成这样的情形呢？就是我们团体内这些人，在外面一般人看起来，以为你们是「蓝衣社」，本领如何大，其实你们的学问修养经验能力大都不行，尤其是这五六年以来，在那一方面都缺少进步！到现在，依然是这么几个人，自己有了缺点，自己不知道，不设法改进，力求本身的健全。因此，团体的各个份子，缺乏工作能力，团体的力量，表现不出来，对于革命，不能有所贡献！所以从前人家说起「蓝衣社」，就如谈虎色变，现在则无声无臭，不仅不能获得一般社会的敬重，而且被人〔第111页〕家歧视。这个，我们不必专责人家，大家只想一想，自从抗战开始以来，我们团体究竟表现了什么力量，能够辅助领袖，匡济时艰？这种情形，如果我不说，我们团体里面就没有人批评，我今天如不提醒大家，你们也许一点还不觉得！实际上现在什么事情时时刻刻都要由领袖亲自督促指导，才能够推动一下，否则不是懈怠废弛，便是坏了事情，这是我们力行社社员特别是你们这些干部最大的一个缺点。大家要知道：革命党的精神，在党员全体，不在领袖一人，你们信仰领袖，作了团体的一份子，就要将领袖的精神，发扬为整个团体的精神，使各个份子都要有此精神和能力，自觉自动，同心协力效忠于团体！如此，革命事业才不会因领袖一人而有所兴废！
    现在大家的缺点，还不只是上面所说的不关心革命的成败，不担当国家的忧患，只是依赖，被动，对领袖无帮助；有许多事情还要增加领袖的忧虑，增加革命的困难。其中最坏的一个现象，就是内部自相磨擦，招致外人攻击，或者是幼稚骄傲，偾事招怨。即如现在我们已有高级将领主政长沙，而团体份子不顾环境如何，内部互争纱厂的领导权；又如中央前次派员到西北考察回来，也说「西北方面中央的人自相磨擦」，这些事情，由你们团体份子作了出来，而罪过加在领袖身上，我领袖如何担当得起！你们为什么不得领袖的命令而要到工厂去工作？从前在上海亦是如此，我已经说过不止一次不仅未曾叫你们去工厂里工作，而且明白的告戒大家不要到工厂去活动，你们为什么作出这样争权夺利的事情，检察会为什么不检举纠正，大家只是彼此掩护互相宽纵，照这样下去，如何能成为一个革命团体？又如我们的干部同志在河南作坏了事，他如果确有本领而没有把事情做好还有可说，他实没有什么能力，但是〔第112页〕你们要派他担任河南一省的保安工作，表面上一般人都抬举他，实际上那一派人都侧目而视，弄得河南的事情，怨声载道！我们团体为什么早不纠正？为什么熟视无睹？不仅河南，其它各省大都如此，团体对于所派出的工作人员，不监察，不检查，错误的任他错误，磨擦的任他磨擦，这样的团体，不仅对革命对领袖，不能有所贡献，而且徒贻领袖以忧虑，增多革命的阻难。即如从前汪先生的受伤，前年的西安事变，当时如果我们团体的组织健全一点，工作得力一点，这几次的事变，必不致于发生！团体中尤其是检察会最不得力，最缺乏指导，以致团体份子幼稚懈怠，缺乏自动实干的能力，不能发挥团体的力量，助成革命的进展，大家只是寄生于团体，依赖于领袖，就是你们作干部的，自己切实反省，究竟是否如此？是否实在尽到了干部的责任？我们看到团体这样幼稚磨擦的情形，回想两年来的种种经过，我认为过去如没有这个团体，还要好得多！老实说如此不健全无效能的团体，实在没有存在的必要！有了这个团体，像过去一样，只是害了领袖，害了国家！希望大家趁此集合的机会，多在此会议几天，大家虚心猛省，澈底悔悟。要知道：你们信仰领袖，立此团体，必须对领袖有帮助，对革命有贡献！才不愧为真正的革命团体和革命党员！
    以上是提出你们所犯的最严重的缺点，大家试想一想，我这些话是否冤枉你们？是否有意来刺激你们？凭良心说：当然你们也有优点，那就是你们能服从命令。但这是革命党员所应尽的本职，而且仅就服从命令一端而言，你们还要有更深一层的认识和修养，就是革命党员应服从领袖的命令，尤须服从团体的命令，惟其能服从团体的命令，才能真正贯澈领袖的命令。现在大家的毛病，就是只服从领袖个人〔第113页〕而不服从团体，对于团体的命令，随便看过，那就是只知有领袖而不知有团体；领袖叫你们作，你们就努力一下，否则便不见有团体的工作，这不能叫做服从领袖，而是我刚才所说的只是依赖领袖！党员只知依赖领袖，还能做现在时代的革命党员吗？！要知道：现代一切革命事业，全靠有组织；有了组织，才有力量。我们为什么要有这个团体呢？就是要运用一种组织以增加革命的力量；我们服从领袖，也就是要领袖提挈团体，加强组织，使团体中各个份子都能尽其才力，发挥革命的效能！如果只认领袖个人，而忽略团体，那就是你们不认自己是团体的一份子，而在你们的心目中，领袖亦不是团体的领袖，只看作与你们有关系的私人而已！这样，党员不成其为党员，团体还成其为团体吗？！大家要知道：何为领袖？领袖就是团体的首脑，他是由团体所推举出来的，有团体，才有领袖，如只知服从领袖，而对于团体一切决议和命令，置之不顾，所谓服从领袖亦是假的！这种只认领袖而不知有团体，只服从领袖的命令而不服从团体的命令和决议，是我们团体的根本错误！这个错误的观念，如不澈底改正，影响所及，将来不知要发生如何大的流弊！所以今后大家要服从领袖，必要服从团体；要效忠于领袖，必要效忠于团体，这是我们革命党员唯一重要的根本精神！
    其次，大家还有一个缺点，就是我刚才所说的幼稚。你们从前在黄埔的时候，年龄大都是廿岁左右，到了现在已是年近四十的人了，但还是和从前一样的幼稚！最显著的一个幼稚病，就是不明了自己的身分和地位，也不承认自身已有的缺点，以为作了干部，就可以随便抓些人来拥戴自己，或盲目的接受人家的抬举，自己来作政客官僚，这样的团体，老实说连从前北洋军阀尚不如！你们要找些人来拥护自〔第114页〕己，试问你自己的资望能力学问经验是否够得上人家的抬举？甚至连人家为什么要抬举我们，大家都是莫明其妙，以致地位越高，处境越危险，工作越少成绩！尤其是大家作了干部，以为可以直接见领袖，外面的人就怕我，我们自己就可以随便招摇，连到一些作现代国民资格都没有具备的人，我们都吸收他来作党员，加入团体，这样，何异为了吸收党员而出卖团体，连自己作党员的立场都丢了，还能成其为干部为党员吗？！其它因为幼稚而发生的骄傲跋扈，行动轻浮，生活奢侈，官僚的习气和颓唐的暮气等毛病，不必我说，你们反躬省察，就可以知道。这样的干部，这样的团体，要想担当国家如此严重的局面，如何能有把握？！如何会有希望？！老实说：我们现在如严格检查一下团体份子的情形，对于公共道德，个人修养，生活节制，和刻苦精神等一切团体的信条，几乎完全置之不顾，一天一天趋于腐化，消沉！甚至苟取贪得，百弊丛生！即如各部份的报销，不仅不按期办妥，就是报销上来，亦只具形式，而检察会对于所报的内容是否实在？既没有切实的审核，团体所派的会计员是否与主官通同舞弊，亦从不认真考查。其它团体份子随便向人家借钱，收受人家的礼物，甚至要求人家馈赠，种种幼稚的行动，不知道有几多？！一个人取与不严，苟求人惠，没有不丧失革命精神，不被人家看轻的！这些奢侈轻浮虚骄依赖甚至贪得苟取，都是我们团体份子所犯的很严重的毛病！今后必须时刻猛省，切实改进。我们要作革命干部，完成革命工作，必须严守团体革命信条，励行生活改造，而以勤俭刻苦埋头实干的精神，效忠于团体，效忠于领袖！
    讲到近两年团体所发现的缺点，还有一个最不好的现象，就是内部自相冲突磨擦，不仅团体与党部〔第115页〕冲突，而且团体里面自相冲突。最可忧者就是团体里面有小组织，讲地区，分派别，暗自斗争，各不相下，人人都想发展自己的支配欲，要想作他人的领袖，这种落伍的封建思想，是破坏革命纪律，丧失革命精神的最大原因。从前年以来，尤其是西安事变以来，这两年中国遭如此大的变故，受如此大的危险，我们团体干部有没有扶危定变的办法，你们有没有切实的反省和觉悟！我相信在这两年当中，如果我们团体有精神有力量，国家民族必不至危急存亡到这个地步！我们追忆过去，策励将来，今后要重整旗鼓，就要将大家只有个人没有团体，只重感情不重纪律的错误心理，和分年期地区，立派别和小组织的封建思想，澈底铲除。大家要严守纪律服从命令，要互信共信，强固团结，然后各人的能力得以正当的发挥出来，团体才有力量有功效！否则，还是痼习不改，互不信赖，而要争权夺利，自暴自弃，什么事业都没有希望！无论你这个团体有如何好的领袖，有如何多的党员，都要失败！所以你们要作真正的革命干部，发展这个革命的团体，今后一定要绝对服从领袖的意旨，和团体的命令，那一个人作那一件事情，全要由领袖交下来，澈底排除自成派系自相争夺的反革命思想，而且要绝对根绝这种官僚政客自私自利的行动。大家要明白：你们既有一个领袖，你们一切工作和事业，都要由领袖交下来，尽心尽力去求贯澈，如果那一个要作「大工作」为「小领袖」，怀这种自大自私的观念的人，就是反革命，就不能作革命团体里的一份子！一定要使我们团体里面各个人都能排除作小领袖的欲望，然后才没有小组织，才不致自相磨擦，而团体的革命力量才得以尽量发挥出来，这是今后改造团体最重要的一点，亦为精诚团结效忠领袖的唯一要件，希望大家在这次会议中，对于这件事特别研究，认真检讨，如果团体里面还〔第116页〕有这样封建自私的人，就要绝对排除，以免败坏工作，破坏革命！
    我们今后要重整旗鼓，就要从新作起，大家要将上面所说的封建的思想，依赖的习性，腐化的行动澈底改进，要知道我们过去有了这种种缺点，已无异自陷于反革命之中，如不洗心革面根本改造，以后不仅不能担任革命工作，而且根本不能做人！大家一定要大澈大悟，切实反省！现在国土沦陷，同胞惨苦，国家民族危急险恶到如此地步，我们团体份子应痛感自己的责任，忏悔自己的罪过，从而急起直追，力图挽救！大家试回想自民国十三年以来，本党革命的力量和国家统一的局面是如何造成的，就是组织这个团体的黄埔师生所造成的，在过去十几年当中，黄埔的师生不知道牺牲了多少，才奠定抗战以前国家的基础。现在南京失陷，局势全非，我们应如何来转败为胜，转危为安，带罪图功，洗刷耻辱，以求保持过去革命胜利的光荣，实现已死同学同志的遗志；但我看到大家对于这一点，似乎都不曾想到，正如中国从前一句最不长进的老话，所谓「自我得之，自我失之，亦复何害。」大家似乎都抱了这种心理，这是多么痛心的一件事，我们尚有何面目见人！今后我们不想挽救国家，完成革命则已，否则大家就要刻骨铭心，扫除过去一切腐败恶习，团结一致，共同奋斗，使本党革命能够复兴起来。要知道：我们在十三年开办黄埔军校，十五年北伐，这期的革命工作是在铲除封建军阀，和政客官僚，所以容易造成。现在我们是处于日本帝国主义者武力压迫之下，我们的敌人拥有近代新式的武器，对我有长久的侵略准备，而且他以外族入侵，凶横残暴，无所不用其极，不仅要亡我们国家，而且要灭我们种族，我们如果不夜以继日，竭智尽忠将国家的事情拿来研究，将困难的问题设法解决，则不仅不能革命，而且〔第117页〕将使国家民族在我们手里整个断送！我们处在这生死存亡的紧急关头，真如临渊履冰，无一刻可以松懈！大家要朝夕警惕，埋头苦干，来担负起抗战建国的责任，完成继往开来的革命大业！
    现在国民党临时全国代表大会即将开会，这一次会议应解决的重大问题，就是关系抗战建国根本大计的国内各党各派的问题。我们国民党的态度对于其它各党各派，还是要求他们加入本党，从新造成一个大党；抑或联合各党派，在一个目标下共同努力，都要有适宜的决定。不论如何，我们现在总要设法使全国的力量，能够统一集中，以促进抗战建国的成功！
    我们要统一或联合国内各党派，首先就要使本党自身加以整顿改造。前次中央已通过组织三民主义青年团，意思就是使本党以内的青年干部——如过去党部方面和力行社以及改组派两部份的青年干部都要联合起来，打成一片，立定一个重心，从新成立一个三民主义青年团。关于一切组织规章条件正在草拟中，因临时全国代表大会快要开幕，这个青年团的组织，是否在大会以前成立，抑在大会以后再行决定，现在还没有定夺！但在此期间，大家应开会多多商议，总要形成党内有一个重心，有一个精神，来管束支配指导一切。将来青年团组成，大概可以分成两部份，一部份是武的，一部份是文的，武的方面无论军队或军事机关，社会军训组织等都以政治部作指导机关，文的方面无论是政治社会文化教育等都以教育部作重心。这两部工作分开，力量集中起来，成为一个整体，大家都受两部长的指导。如此整顿，以后党务工作的效力一定可以发挥出来，一切事业一定易于推动！至于如何才可以健全这个组织，实现统一合作的理想，大家在会议期间，可以尽心讨论，以便得到一个妥善具体的决定！
〔第118页〕
    其次，还有最重要的一点，就是团体干部，今后应注意吸引人才，培养人才。讲到这一点，大家要切实反省，你们五六年以来，每人究竟吸收了几个真正的人才，培养出几个健全的干部？一个革命团体，如果不能吸收社会进步的份子，培养新进的人才，就不能成为一个革命团体。现在你们之所以被人家利用，我们团体之所以被人家拿来招摇，就是你们过去没有为团体吸收多的真正人才；反之，还要连帮会之流亦随便找些进来，我们反受他们利用，以致内部互相磨擦，这是目前极要澈底改进的一件事。而?手之处，就是对于各省干部先要加以严格整顿，今后并应慎重人选。要知道：一省工作繁难，责任非常重大，要找一个能担负责任的人，实在是不可多得！就是你们干部当中，真有主持一省团体工作能力的有几人？像河南一省，因派出工作人员不当，弄得事情败坏，谤怨纷起，其它各省，亦大都如此。我们有了很好的基础，得到这个千载一时的机会，又有领袖的领导，一切事业应都可以办好的，现在却不能表现成绩，就是大家不知引进人才，这一点，今后也必要切实改进才好！
    今天的讲话，是西安事变以来第一次最重要的训词。希望大家依此努力改进，以恢复民国十三年本党革命的精神，完成抗战建国的使命！

创建时间：2007-8-8


对青年团团员宣誓训词

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第381页，第382页，第383页，第384页，第385页，第386页，第387页，第388页，第389页，第390页，第391页，第392页，第393页，第394页，第395页

〔第381页〕

——中华民国二十七年七月二十五日讲——

〔要旨〕
    一、党员守则即团员信条，大家必须透澈了解信条的精神所在，切实力行。
    二、党员守则序文的要义。
    三、宣誓的意义。
    四、革命的人格，以什么为基础？
    五、我们国家民族为什么要受今日这样的耻辱？
    六、革命人格之最高修养，在打破个人生死关头，贡献一切于三民主义之完成。
    七、为什么要加入三民主义青年团？
    八、「团」的意义。
    九、革命的哲学——生活是什么？生命是什么？
    十、如何能实行三民主义？
    十一、本团团员的生命和名誉是整个的，大家应亲爱精诚，共信互助，始终一致，同心戳力，实现主义，完成革命的使命。
〔本文〕
    今天大家宣誓入团，本团长亲临监誓，特致训词，在没有讲到宣誓训词以前，先要将党员守则诵读一遍。（团长首诵序文，全体团员肃立静听）党员守则序文的精义所在，就是首先指明我们革命党生在这个外侮凭凌，国难严重的时代，人人应有救国救民，救人救世的自觉，人人要负起发扬自己生命和恢〔第382页〕宏民族生命的责任。要知道我们上对亿万世之祖宗，下对亿万世之子孙，中对全国国民和世界人类，都负有一刻不可脱卸的责任，我们要保卫我们祖先遗留下来的广大肥美的土地，要保护我们全国四万万五千万和平优秀的同胞，要发扬我们五千年悠久光荣的历史，使三民主义能实行于全国，弘扬于世界，不仅要求得我们国家民族的独立自由和平等，而且要造成中华民国为一富强康乐的国家，永为世界和平之柱石，这是我们中华民国革命党员唯一的责任！我们必须立定志愿，誓死努力，尽到这个责任，纔能作三民主义的信徒，纔能作三民主义青年团的团员！其次，指明我们革命党要尽到这个重大的责任，就要首先奠立人格的基础，这就是说要恢复我们民族固有的德性，人人要能作世界上顶天立地之人，人人要有顶天立地的志节，能力和气魄，就是遇到天崩地裂，我们亦能独立不移，确乎不拔，不退缩，亦不畏惧，我们一定要养成这种大无畏的精神，和革命的人格，然后无论在革命过程中遇到什么危险，艰难，穷困，痛苦，我们都能够忍受，都有能力去克服他！我们亦必要如此，纔真能担当革命的重任，继续总理的事业，作三民主义青年团的团员。大家知道了党员守则的序文，体会到序文精义的所在，就一定要念兹在兹，身体力行，来实现我们的志愿，达到我们革命的目的！所以这党员十二守则，实在就是本团全体的信条。现在大家来跟?我朗诵党员十二守则。（团长读党员十二守则，全体团员随声朗诵。）
    现在大家已经宣誓。所谓宣誓，就是当? 总理遗像和本团长监临之下，宣布你们加入三民主义青年团的志愿。故宣誓之后大家即须立定志向，实行誓言。大家要知道：「誓」是什么？誓就是盟约，亦就是我内心所要说的话，和我们决定的主义，当? 总理在天之灵，与昭昭的天日，对?我们志同道合〔第383页〕的全体同志以及监誓人必庄必敬，将我一生的抱负，终身的方针与前进的道路，磊落光明宣布出来，彼此相约，永为凭信。故宣誓之后，誓必生死以之，始终不变，竭我忠贞，贯澈到底，就是古人所说的：「造次必于是，颠沛必于是」，无论到如何困难危险的时候，无论在任何逼迫苦痛的地方，亦必坚守这誓约，决不屈服，决不变节，有违初愿。这样，纔能造成顶天立地，俯仰无愧的革命人格。尤其在这抗战时候，我们宣誓加入三民主义青年团，要建立国家新生命，组织革命唯一的团体，若非同心一致，实行誓言，即不能救国救民，救人自救；我们如不能救国救民，救人自救，就要国亡种灭，沦为奴隶，最后将至生无立足之地，死无葬身之所！因此我们今后一切言论行动如稍违誓言，就要内疚神明，对不起自己的良心！就无异自贬人格，自趋灭亡！所以我们一定要诚心诚意尽心尽力来实行我们今天的誓言，一定要严守纪律，服从命令，实行三民主义，挽救国家民族，纔能够承担历史和时代的使命，创造世代子孙无穷尽的基业！否则，如果我们口是心非，言不顾行，就是根本丧失了人格；没有人格的人，不仅不能作革命党员，而且根本不能作人，必至降为人家的奴隶牛马，要苟且偷生亦不可得！而且我们同志若有违背誓言，必要受团体全体同志的制裁，凡是我们团体的同志，无论何人亦皆有制裁背盟违誓的职责。不仅是团员违约背盟，要受我团体和同志的制裁，就是我为团长的，若有稍违盟约，不守团章，违反纪律的时候，亦要受我团体共同的制裁，因为纪律是平等的，团章是整个的，决无上下之别的。总之，今日宣誓，就是坚定我们的志愿，亦就是建立我们革命的人格，以求达到实现三民主义的目的！
    我们要建立革命的人格，这个人格的基础何在呢？这个人格的基础就是在党员守则中所讲的「忠勇〔第384页〕」，「孝顺」，「仁爱」，「信义」，「和平」，「礼节」，「服从」，「勤俭」，「整洁」，「助人」，「学问」，「有恒」的十二信条。这十二信条就是我们修养革命人格的要素，亦就是我们青年团实行三民主义的基础。在这十二信条当中，若缺少一条，就有损我们人格的完整，就不能作团体的团员，来实行三民主义。因为这十二信条，是我们中华民族五千年来历史文化的结晶，亦是我们历代祖宗一贯相传立国的根本。我们祖先创造出这样伟大的国家，能够延续生存到今天，就在于能够充实并发扬这种立国的根本精神。到了现在，我们承受了祖宗的遗业，有了这样伟大的国家，拥有这样肥美广大的土地，聪明众多的人口，和蕴藏无尽的物产，我们应该能巍然独立于东亚大陆，作世界上第一等的强国，但是现在为什么我们要受倭寇的侵略压迫，到了今天，且使我们锦绣山河，残缺破碎，不能保全，我们战区的同胞，呻吟痛苦，过非人的生活？这就是因为我们丧失了我们民族固有的德性，动摇了立国的根本！大家要知道：我们国家民族的耻辱，就是我们每一个国民个人的耻辱，尤其是我们青年的耻辱！因为过去我们一般青年，没有将我们祖宗一贯相传的立国的根本德性，继承下来，使之发扬光大，以巩固国家的基础，以致一切社会不论团体或个人，大家只知自私，只图自利，互相争夺，只求满足个人或少数人的享受和安乐，将忠孝仁爱信义和平等美德，几乎完全忘掉了！大家没有互信，也没有共信，因此，心目中没有国家，也没有民族，以致四万万五千万人，人各一心，形成一盘散沙，致少数人口的倭寇敢于随便来压迫中国，侵略中国！到了现在，还要逞其暴力想实行并吞中国，这是何等可耻可痛的事！我们今后要排除倭寇的侵略，挽救国家民族的危机，根本第一件事就必须恢复民族固有的道德，惟有道德〔第385页〕方能感应人心强化人心，纔能够团结四万万五千万同胞之心为一心，团结四万万五千万同胞之体为一体，大家同生死，共患难，来救国自救！但是我们要使四万万五千万同胞一齐都觉悟过来，团结起来，能依照三民主义共同努力，以我们过去教育之缺乏，大多数同胞知识不够，贤愚不齐，又为生活环境和习惯所限，一时要能作到，实在不是容易！然则我们又有什么方法造成初步基础，来感应全国同胞，觉醒全国同胞，使大家能团结一致，自强自立，集中全国的力量来挽救国家的危难呢？那就首先要将我全国有知识有勇气，有精神，有道德，不怕牺牲，不怕危险，不辞任何劳怨痛苦的青年，组织起来，团结起来，大家将个人的生命和自由，完全贡献给三民主义，贡献给革命团体，大家入团以后，就只有团体，没有个人，只能为主义奋斗牺牲，不能图个人的享乐和安逸，我们的生命已属于团体，从我团长起头，我团长的生命就是你们团员全体的生命，你们的生命，也就是我团长的生命，你们团员当中每一个人的生命，也就是其它团员的生命，就是全体团员所共有的生命，我们的生命要能凝结为一，纔能建立人格的基础，纔能领导民众，担当救国救民的大业！而且我们一定要生命合一，做到绝对的共同一致，然后我们的精神纔有所寄托，我们的生命纔能充实扩大延长，以至于永生不死，永垂不朽！如此，我们个人就是今天死了，亦甚心安！因为我们死了，还有我们的同志和部下来继续我们的生命！还有我们整个的团体，来发扬光大我们的生命！所以我们不仅不畏死，而且乐于为主义为团体为革命奋斗而死，死有无上的价值和光荣，必然安心瞑目，了无遗憾！反之，如果我们没有主义，没有团体，或有了主义有了团体而不能死心塌地奉行主义效忠于团体，而要各自为谋，各自离散，则以我们有限的生命，必不能成功〔第386页〕什么伟大的事业，一旦死了，一切皆空，没有人来继续我们的遗志，也没有人来继续我们的生命，如此人生，只是枉生，如此死了，死不暝目！所以你们今天宣誓加入本团，作了本团的团员，作了中华民国的革命党员，你们的生命，就是团体的生命，我们有了整个团体的生命，我个人的生命，就无关重要，随时可以为主义为团体为革命而牺牲，我们一定要打破个人生死的关头，纔能实行革命的誓言，为民众受苦受难，以领导民众，团结民众，共同一致来完成革命的事业！
    我们青年团的同志今后要确实将每一个人自己的生命和自由贡献给团体，而以团体之生命为生命，以团体之生死为生死，这种精神，这种道义要拿什么作基础呢？就是我刚纔所说的要恢复我们中华民族固有的德性。如果我们丧失了这个德性，没有革命道德的修养，仍和那些盲从外人自号时髦的革命党人一样，只重物质，只讲权利，不管是非，不顾道义，专为物质权利斗争，一旦物质完了，权利失了，就各自散去！这样，如何能叫做革命，更如何能杀身成仁，舍生取义，来救国救民？！所以我们青年团今后必须拿我们民族固有的德性，来洗涤一切自私自利的心理，我们只有公而无私，只有国家民族，而没有个人，国家整个的权利，纔是我们真正的权利，国家的自由，纔是我们真正的自由，我们要绝对牺牲个人的权利和自由，以挽回整个国家的权利，求得整个民族的自由；国家能够独立，民族有了自由，纔是我们个人有了最大的权利，和最大的自由！这就是说我们一定就要绝对服从团体的命令，澈底实行团员十二信条，从此来恢复并发扬我们民族固有的美德，以求得国家的生存，和民族的解放！如果我们对于十二信条不能实行，则固有道德——即我们祖先创造遗留下来的立国的根本精神，不能恢复转来！如此〔第387页〕不仅我们国家已失的土地和主权不能全部收回，而且要整个趋于灭亡！大家一定要问明白，我们今日为什么要加入三民主义青年团？大家今天入团就是要以最大的决心，绝对的诚意，来实行本团团员信条，发扬民族固有德性，期能担当救国救民的任务，完成革命的使命！如果你们自问，加入青年团，是因为我团长是军事委员会委员长，你们跟?我来，就可以升官，发财，就可以有什么物质权位的出路，如果有了这样的动机，存了这样的思想，不仅不配作青年团的团员，而且根本不能算是一个有血性有志气的青年！我们自问入团的志趣，应该是为救国家救同胞！为什么我们要救国家救同胞而要加入青年团呢？就是因为我们个人力量有限，虽有救国救民的大志，亦不能实现，所以要联合志同道合的青年，团结一致，将大家的意志统一起来，将大家的力量集中起来，以造成一个伟大无比的革命力量，来推进救国救民的事业，实现我们革命的志愿！如果我们青年不能团结，没有团体，那末无论我们个人有如何大的本领，亦必有志莫展，革命不成！我们既知入团在团结精神集中力量来为救国救民而奋斗牺牲，就必须具备一切德性所由发扬的根本节操，就是我刚纔所说的要打破个人生死关头，不偷生，不贪生，不惜死，不怕死，我们知道「人生必有一死」，但要死得其所，必须对得起祖宗父母，对得起国家社会，我们与其为了个人或家庭之私，平庸而死，胡涂而死，这样死了以后，于人群毫无裨益，上无以对天地祖宗，下无以对后代子孙，中无以对同志同胞，所谓轻如鸿毛，没有丝毫价值，何如尽瘁革命，为救国救民救人救世而奋斗牺牲以死，以我个人的死，来换取整个国家的生存，发扬我民族光荣的历史，保护我生生不息后代的子孙，这样的死，纔是轰轰烈烈的死，纔是堂堂七尺之躯最正当的归宿！如此，纔无负于天〔第388页〕地父母生我的恩惠，无忝于我们对国家和人类所负的责任！只要我们能打破个人生死关头，我们的生命都可以牺牲，就没有什么艰危困厄不能突破，没有什么痛苦劳怨不能忍受，更不会自私自利争权夺利，以致自相离贰，自趋败亡！我们要有这种至高无上，完整无缺，澈底的革命精神，就全要以本团团员十二训条作基础，从笃信力行中修养出来。
    我们要认识这十二信条就是国家的灵魂，我们要救国，必先救起国家的灵魂；我们要认识这十二信条也就是民族的命脉，我们要复兴民族，就先要唤醒民族的生命！我们国家民族五千年来以有此德性而发达生存，现在因丧失此德性而衰弱危亡！学校不教纪纲，社会不重信义，甚至家庭也不讲忠孝，所以家庭不成家庭，社会不像社会，国不成国，民不像民，我们国家民族既无品德，又无纪纲，如此人无人格，国无国格，当然人家要轻视我们，侵略我们，甚至要来灭亡我们！所以各位同志自今日入团以后，为要实践誓言，达成任务，其努力的起点，就是要力行十二信条，发扬道德精神，本团长要求你们每个团员，定要造成自身堂堂正正的人格，使我三民主义青年团的团员，人人都能作一个顶天立地的男儿，如此，我们国家民族纔能转危为安，转弱为强！否则，大家仍和加入普通团体一样，自私自利，贪生怕死，避劳苦，怕危险，争名位，夺权利，如此，革命就要再次失败，国家亦永远无可救药！大家看民国以来，至今已有二十七年，国内曾有过多少团体，多少政党，亦有许多自称为革命党的，其中那一个团体，那一个政党，真能大公无私，大信无欺，能为实行主义救国救民而奋斗牺牲？认真检查起来，大都是自私自利，自欺欺人，只知为个人或少数人的利益争夺，以致国家要受损失，要衰弱到现在这个地步〔第389页〕！今天我们在此大敌压境，国家的生存到了千钧一发的时候，成立了这个革命的三民主义青年团，我们要救亡扶危，雪耻复兴，就一定要将以前一般政党和团体自私自利，自相争夺，甚至于自相残杀的恶劣根性，完全去掉，那就于要澈底遵守团员的信条，绝对服从团体的命令，贡献出我们全部的聪明才智和生命自由于本团和主义，拿我们全团革命青年的生命和血汗来换取国家民族的独立和生存，这是各位入团以后所必须尽到的神圣的革命责任！
    总之，我们今天宣誓加入三民主义青年团，创造了这一个继往开来革命唯一的团体，要克尽报仇雪耻救亡复兴神圣的责任，根本的觉悟和唯一的要道，就是要将中国社会从来只有个人没有团体——不知有国家，也不知有民族，只有私利没有公义——没有道义，更没有主义，以致人各一心，一盘散沙的亡国病根，澈底洗刷，绝对铲除，要拿我们中华民族固有的德性，以一贯陶铸我们忠党爱国的精神，养成团结一致的习惯，来创造国家民族的新生命！各位团员同志一定要认清我们国家过去革命失败，事事无成，不是我们历史文化不够，时代环境太坏，也不是我们同志同胞的聪明才力不及人家，我们革命成功的条件，可以说样样具备，样样都优越过人家，但是为什么我们的党奋斗牺牲了五十年，还不能实现主义完成革命，日本维新仅六十年的工夫，即成为世界的强国，敢于横行侵略，而我们到今天还要受倭寇的欺侮压迫，国家民族临到这样危急存亡的境地，这是什么原因呢？一切毛病的根本症结就在于我们中国人不知团结，如一盘散沙。你们看过去社会上无论成立一个什么党或团体名义上虽有宗旨，形式上有组织，但实际上骨子里都是以私利相结合的设立以后，一到个人权利冲突，彼此即不兼容，不仅是大的〔第390页〕权利，大的利害要互相争执，就是平时个人些小私利，亦要相互猜忌离贰，甚至于扩大，互相斗争残杀，就是在同一个党，同一个团体里面，两个人两条心，三个人三条心；没有共守的道义，也没有团结的习惯，这种病根如不改正，国家民族真要无可挽救！所以我们要求实现主义，完成革命，没有旁的道路可走，惟有大家觉悟过去病根所在，痛除散漫自私的习惯，从此一心一德，矢忠矢信，团结一致，生死不渝！我们今天入团宣誓，最重大的意义也就是做到澈底团结，生死不渝这一点，这是我们青年团今日之创造发展以及将来之成功光大，最重要的根本精神！如果我们不先树立这个根本精神，我们组织这个团体以后，仍和从前加入政党和团体一样，口头宣誓，心里不明了也不想一想宣誓的精神和内容是什么？大家宣了誓，不算数，只是照例入团，每天到团照例办公即了，仍是为了私利互相斗争，彼此貌合神离，这样，我们的团体就不能澈底团结，依然是一盘散沙，那我们成了亡国灭种千古的罪人！大家要知道：我们三民主义青年团为什么叫做（团）？为什么不叫他三民主义青年（党），或三民主义青年（社），而要名为（团），顾名思义，就是要将一盘散沙的个人，团结起来，因为（团）字的反面就是一盘散沙的（散）字，我们组织青年团，就是要由我们这个团体来将过去一盘散沙的亡国恶习，从根拔除，由我们团员全体的团结，进而使全国国民全民族份子一体团结起来，不仅团结，而且要融合凝结成为钢铁一般的一个钢团，使同志与同志之间，结成一体，精诚无间，好比钢铁一般坚固锐利，足以摧毁一切革命的障碍，能够完成任何艰难困苦的事业！我们今日青年团之所以要称为团者，亦就是这个颠扑不破，团结不散的意义。我们只要依照这革命成功的唯一道理去作，就没有什么事业不能成功的！
〔第391页〕
    我们既然知道革命成功的要诀在乎团结，但是团结不是以个人为单位，更不是以权利为媒介，而应以主义作中心，以实行主义为依归。如果没有主义，就没有共同的信仰，虽然是同志，今天可以结合，明天就可以携贰，我们要不是以权利相接纳，而真是以道义相结合，就一定要有主义，必以主义作中心，来创造共同的事业，必将个人一切的一切贡献给主义和团体，一致努力，贯澈始终，以求共同事业之发扬光大与完成！所以大家入团以后，一定要将主义的信仰从思想行动上表现出来，心志凝结为一，精神打成一片，互信互助，相依为命，无论何时何地，遇?什么危险困难，无论当前有如何强大的敌人，我们必能集结全力克服他，消灭他！我们的生命是整个的，利害也是整个的，凡事若于我们主义与团体有害的，就是对于我们团员全体有害，也就是对于我们团员个人有害，推此精神，凡是对于我们那一个团员有害的，也就是对我们自己有害；我们就一定要绝对克制排除他；反之，凡是我们认为对于我们团员个人有利的，必是对于其它团员也要有利，尤其必须是对于我们中心主义和整个团体有利，纔是我们真正的利，而凡是我们主义团体的真利所在，我们必不惜牺牲一切以求其实现。总之，在一个主义一个团体之内，只有整个主义和团体的利害，没有团员个人的利害，我们今日青年之所以称为三民主义青年团者，亦就是这个主义高于一切，一切为了主义的意义。今后我们团员同志，必须人人知道本团长上面所讲的什么叫做「团」？什么叫做「三民主义青年团」？时刻要顾名思义，绝对的团结一致，来实行团章和三民主义。要为三民主义与团章团结到底，奋斗到底，以达到我们挽救国家民族的革命任务！
    为使各位能发扬这种团结奋斗牺牲报国的精神，以增强革命救国的力量，本团长今天还要将我自己〔第392页〕终身服膺的革命哲学的要义，亲自传授给大家。这个革命哲学的要义，就是要认识我们的「生活的目的，在增进全体人类的生活；生命的意义，在创造宇宙继续的生命」。我们今后就拿这两句话作为三民主义青年团救国救民革命行动的标准。大家先要自问，我们加入青年团来实行革命的三民主义究竟是为什么？须知我们革命必有革命的哲学，革命哲学所指的是什么？就是要明了「生」之究竟。生是指什么？生最大的莫过于生命与生活二大问题。所以我们革命也就是要解决这人生最大的问题，亦就是要了解我们人生的意义，和生活的目的究竟何在。如果我们作了青年团的团员，对于为什么要生活和生命有什么意义，不能解答明白，如此，就是他要如何奋斗，也不知道真正奋斗的道路，要如何牺牲，也决不能有澈底牺牲的觉悟，结果一定要临难苟免，畏缩不前，就不能作革命的信徒——所以我们要打破个人生死关头，确乎作到为革命救国而奋斗牺牲，必须在哲学上，在良知上，打定一个根本的基础，就是要透澈明了生活的目的和生命意义。我们能明了生活的目的和生命意义，纔能过有目的的生活，纔算是有意义的人生！必须如此，纔能作革命干部，为一般民众的模范！纔能担任革命的任务，不辱革命的使命！
    我们既知生活的目的，是增进全体人类的生活，因此我们不仅每天要以服务为生以革命为生，直接间接为一般同胞减少生活的痛苦，增进生活的幸福，而且要领导一般国民共同作生活的改进，一致为救国救民努力，我们必须认识，有了全体的生活，纔有个人的生活，如果我们只图个人有了出路，生活得到安适，而我们一般同胞流离痛苦，抢地呼天，我们如何能苟安，如何能独乐？所以我们必须发挥「人溺己溺，人饥己饥」的博爱天性，凭我们个人毕生的努力，来增进他人生活的福利，我们生活一天，就〔第393页〕要为全体人类幸福奋斗一天。我们革命党的生活，不是图个人的享受，更不是为了自私自利，而是要为国为民来救苦救难，我们要确定这个生活至高尚的目的，时刻朝此目的努力前进，然后我们革命的志愿和主义的信仰，纔能够实实在在从行为上表现出来！
    其次，我们生命意义在创造宇宙继续的生命，这是我们革命党对于个人的生命必要有的认识。因为我们个人的生命是有限的，无论是活到一百岁或一百廿岁，最后都是一死！可以说个人寿命的短长，不足以决定生命的意义。我们个人生命有没有意义，有没有价值，不在乎活到如何长久，乃是要看我们能否利用我们全生命的时间，发挥我们全生命的力量，来创造宇宙继续的生命！所谓宇宙的生命，近而言之，就是我们国家民族的生命；远而言之，就是全世界人类以及一切文化无穷尽的历史，我们的生命，存在一天，就要努力一天，来保障国家的生存，延续民族的生命，要自立立人，自救救人，进而以我们国家民族的力量，维持并创造世界人类永久的幸福！如此，我们国家民族和人类社会以及文化的生命，纔能继续不断，发扬光大！我们个人对于国家民族和人类社会要能负起这个责任，创造宇宙继续不断光辉充实的生命，然后我们的生命，纔有意义。我们的躯壳虽死，我们的精神事业尚存于人间，就是我们的真正生命长存不死！换句话来说：我们要创造宇宙继续不断的生命，就不许有阻碍或摧残戕贼宇宙生命的蟊贼，如其有之，我们就要用全力来扫除这宇宙生命的障碍，以期达到我们创造宇宙生命的目的。所以大家加入青年团以后，就要立志创造宇宙继续的生命，扫除世界一切文明的障碍与蟊贼，只要我们团员大家能澈底努力，奋斗，创造，则我们革命的事业必能成功，我们国家民族必能复兴，我们个人固〔第394页〕然决心为革命而牺牲，我们的生命一定随革命大业而长存于宇宙！总之，大家要作 总理的信徒，要为三民主义青年团忠实的团员，第一要知道我们生命真实意义何在，从而打破个人生死的观念；第二要确定生活的目的，实行为革命而生，为革命而死！做到古人所谓：「鞠躬尽瘁，死而后己！」如此，纔能够不辞一切艰危苦痛，真心诚意为民族服务，为人类奋斗，纔能够死心塌地从事革命来挽救国家民族的危殆！
    最后，我们还要自问如何乃能实行三民主义？实行的方法究竟如何？大家要知道：我们 总理的哲学是知难行易。这个哲学的根本教义，就是告诉我们对于天下一切革命的道理，先要求得一个透澈的了解，能够真知确识，坚信不疑。既然知道之后，就要实心实力，澈底实行，不好只知坐而言，不能起而行，甚或畏难苟安，有始无终！凡属一个真正革命党员，一定是知得真确，行得实在，知而不行，不能算是真知，行而不实，更不能算是革命。我们青年团有了主义有了团章，有了一贯的革命哲学，今后就不必任意空想，飘浮不定，只要大家能依照三民主义，本团团章，以及 总理在三民主义和建国大纲中所指示的步骤与方法，以大无畏的革命精神，努力实行，贯澈下去，最后一定可以完成革命的事业，达到救国救民救人救世的目的！希望大家本此自勉，并互相勉励，各位同志自今天入团以后，一定要实行誓言，负起责任，不愧为本团的团员！本团长自必遵守团章，实行主义，决不愧为你们的团长，如有违反主义或团章，任何团员都可请求全团的公意来责备我，制裁我；但是各位团员也要跟?我团长竭忠尽智，努力实行，更要严守纪律，服从命令，大家互相监督，互相勉励，要知道我们全体团员的生命和名〔第395页〕誉是整个的，那一个团员的言论态度生活行动违反了团章，发生了错误，不仅是他个人的不幸，实在是我们全团的不幸！我们必须本?亲爱精诚的精神，坦直规劝，务使改正过来。我们要以助成团员同志的进步，引为个人无上的快乐，要以发扬本团的荣誉，当作个人无上的光荣！我们要做到同甘共苦，同生共死，就必须精诚无间，至死不渝，如此，纔能始终一致共同奋斗，来实现三民主义，达到救国救民的目的！希望我们在场的团员，一致记取本团长今天的训词，作为毕生奋斗的基准！

创建时间：2007-8-8


对日抗战必能获得最后胜利

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第145页，第146页，第147页，第148页，第149页，第150页，第151页，第152页，第153页

〔第145页〕

——中华民国二十七年三月八日对将校研究班学生讲——

〔要旨〕
    一、此次对日抗战，是要求国家的生存，求国家民族的独立而战争的。
    二、民众与军队要打成一片，就是要组织民众，训练民众，使民众帮助军队，这是目前最重要的一件工作。
    三、胜败的决定，是在开战以前，不是在开战以后；退却不是失败，奔溃才是失败，退却是要使我们的战争达到胜利的目的。
    四、要实事求是，精益求精，信仰长官，信用部下，无论打仗或做什么事，都要切切实实去做。
    五、无论什么东西，都要适合现在的时代，改变从前不好的习惯，以求我们国家最后的胜利。

〔本文〕
    今天在没有讲话以前，先要将戚继光语录第五条向大家念一遍：「夫大战之道有三。有『算定战』，有『舍命战』，有『胡涂战』。何谓『算定战』？得算多，得算少是也。何谓『舍命战』？但云我破?一腔热血，报国家，贼来祗是向前便了，却将行伍等项平日通不知整饬是也。何谓『胡涂战』？不知彼，不知己是也。兵法『多算胜』，就与诸君在此算之。」
    大家听了这一段话，就要知道带兵打仗不仅不好打胡涂战，就是舍命战亦只是勇而不智，勇而无谋，徒然作无代价之牺牲，亦不可打。从前九一八事变发生，当时许多人都说，我们应立刻同日本开战，不问胜败如何，且拚一仗再说。这不但是胡涂战，而且是害国家害自己害民众，我们自九一八之后，大〔第146页〕家埋头苦干，养精蓄锐，这几年国家才有统一，全国的军队才有一致的目标，拿全国的力量，来抵抗敌人，大家埋头苦干，不能说是没有价值。我们在一二八长城之役，打的是胡涂战，我们要知道，同敌人打仗不是一拚就了事的，是个军人没有不能拚命的，不过拚命要对国家有利益，才能去拚，我们这一次的战争，是要求国家的生存，求国家的独立而战争的，如果我们不能算定有最后胜利的把握，就要害我们的国家，就是胡涂战，所以在未开战的时，就算定最后胜利的把握，所以在九一八的时候，不能同敌人打，如果那个时候同敌人打，我们打的就是胡涂战，一二八长城战役，也是一样的胡涂战。到了去年八一二的时候，敌人进兵我们华北，我们的文化机关，如南开大学等，被敌人轰炸，伤心惨目，莫此为甚！使我们忍无可忍，到了这个时候，如果我们再没有一个决心同他打，同他决战，那我们非亡国不可！所以我再三的考虑，自芦沟桥事变发生以后，我们的力量，虽然没有比敌人完备，不能同敌比较，但是，我们经这几年来的准备，我们的力量，比九一八的时候，起码增加十倍以上的力量，最紧要的一个特点，就是国家已经统一了，内政已经巩固了，这是我们能得到「最后胜利」的一个基础！
    我们知道这个战争，不是几个月，或者一个年头，可以打完的，起码要打三年的战，我们才能达到最后胜利的目的。所以我们开始作战的时候，自己决定了我们能得最后胜利的把握，如果没有决定自己有最后胜利的把握，糊里胡涂同敌人打，那一定要失败。我们的人力物力财力，都要事先计算好，用种种方法去证明我们能够得到最后胜利，这就叫做「算定战」。对于怎样证明我们能够得到最后胜利，我在洛阳开封武汉演讲的时候，已经讲得很多了，现在不必再讲。
〔第147页〕
    本来，我们要一战克敌，要再加些时候去准备，才能抗战，但是到了这个时候，我们忍无可忍了，不但是东北四省，被他占据了，就是华北也岌岌可危，敌人想把中国的经济教育政治权，操纵在他的掌握；同时，要我们共同防共，其实他想灭亡我们的国家。经济交通政治，都要受他的统制，如果去年不同他打，就是中国不被他征服，外国人的眼睛也瞧不起我们；不以中国人是一个人类，不以中国的国家，是个国家。最重要的根本原因，就是全国已经统一了，抗战的心理大家一致了，同时敌人没有我们中国这么样大的土地，这样多的人口，无论我们的工业没有开发，许多物产都不能应用，但是敌人的土地又小，人口又少，他最多只能出一百万兵，一方面要对付俄国，同时还要留少数兵力保卫他自己国家，纵使他能全部兵力开到中国来，我们的土地这么大，他也无法灭亡我们，譬如现在山西，敌人只能在同蒲路南下，同蒲路的二旁，仍旧不能侵占，仍旧被我们重重包围，我们仍旧一点没有损失，我们一样可以得到最后的胜利，我们还有这么大的土地，一样可以持久战争。敌人是一个工业的国家，没有原料的国家，我们是一个农业国家，我们有无穷的资源，打了三年仗，没有关系，洪杨之时，打了十年仗，大家还是一样，还是有饭食。不过你们要特别注意的，就是民众与军队，应打成一片，决不可失了民心，这是我们得到最后胜利的关键，使民众帮助军队，达到复兴国家的基本条件。无论前方或后方的军队，最大的任务，就是组织民众，训练民众，使民众同军队打成一片，这是我们目前最重要的一件工作。
    我们不要胡涂的打一仗就了事，我们要知道，参谋长是一个军队的军师，参谋长好，这个军队就可以打胜仗，参谋长是操纵了一军或一师的生死权，参谋长如果在作战之前，没有算定，没有留心，胡涂〔第148页〕去打，我们军队永远不能达到预定的目的，也就是参谋长不行。我们当一军的主帅，在未作战之前，什么东西，都要算好，粮秣，通信，交通，敌人有多少，假使我要退却，怎么退法，自己的部队，怎么样配备，都要有一个确实的计划。到了开始作战的时候，很稳定，事事有步骤，一点不凌乱，凌乱就是失败的主因，我们在上海退却的时候，为什么一退，就不能挽救，就是主官的心理动摇了，有些主官的心理没有动摇，而参谋长副师长的心理先动摇了，还没有接到命令司令长官先退，命令下去，司令长官不知道，到了临时，慌慌张张，就是退出的时候，也没有计划，这不能不归咎高级长官和参谋长。譬如从上海退到南京，失败的原因，就是平时没有修养，不知道帮助主官，使主官的心理稳定，也就是做幕僚的没有决心，这是做参谋长的最大缺点。要知道我们一个人的心理动摇，一师几万人的性命，都是我们送了，国家人民的性命，也要被我们送了，这个责任多大，我们要担负这个责任，就是平时要有修养，平时有修养，到作战的时候，没有什么艰难。在作战的时候，事先有计划，当时能下一个决心，预定的计划，一定可以达到，所以在没有开战的时候，高级将领，所有一切都要整备。大家知道，胜败的决定，是在开战以前，不是在开战以后，如果是要在开战的时候来决定，打的乃是胡涂战，所以在开战之前，就要算好，兵力要多少，交通，弹药需要多少，没有算到打胜仗，先要算好失败，退却也要算好。你们大家都知道，退却不是失败，奔溃才是失败，退却是要使我们的战争达到胜利的目的，兵书上有这个退却的战术，退却为要求最后胜利，才来退却，尤其是我们持久战争，退却不是失败，退却是要支持时间，达到胜利的计划，这一点希望你们要特别注意，退却是我们持久抗战的一个重要战术，所以退却的〔第149页〕时候，要格外遵守时间，遵守纪律，奉到命令退却，因为求敌人作持久战，求到我们的最后胜利，所以不要打胡涂战，要第一步怎么样攻，第二步怎么样守，第三步退到什么地方，都要预先算好。我们这个样子退却，这样的静肃有秩序，敌人看到，亦不敢放势的追，我们在上海牺牲十九万人，敌人都不敢追，如果我退到广福线有条理有秩序，再同敌人打，敌人决不敢追，我们苏州河退却之时，司令长官一跑，一切重要东西，都无人过问，司令部的重要文件地图重要计划，都被敌人拿去了，我们自己部队没有退，桥梁先已破坏了，马匹大炮都无法搬走，敌人看破了我们的弱点，所以敢放胆的追。大家知道，我们在上海的失败，不是作战的失败，乃是退却的失败，参谋长要特别注意，就是部队没有退完之前，不要自己先退。我们中国人打仗，不是同外国人打仗一样，外国军队的班排长，都有学问，都有知识，长官退了，他能自行主持这个部队，但是我们的军队就不行，所以在退却的时候，一定要在交通路口，指挥军队退了以后，高级长官，才能安心退却，在部队没有退完以前，自己千万不要先退，我们决对不能打胡涂战。敌人起头进行非常的慢，自苏州河以后，看破了我们的弱点，才敢放势的追。我们做高级将领的人，最要注意的，就是稳定抗战心理，对上对下，要有信心，处处要表现我们有牺牲的精神，敌人这样坏的风纪，敌人的力量这样薄弱，敌人的军心这样散漫，我们一定可以打过他的，我们现在失败，非敌人将我们打败，乃我们自己不好，所以失败的。
    戚继光先生说「若谓战为容易，固属欺人之谈。但劲敌曾来，亦未尝不败。符坚六十万，晋谢元以八万之兵败之。兀朮拐子马，岳飞以五百人败之。汉武帝令卫青霍去病扫空王幕。明太祖令徐达常遇春〔第150页〕，尽驱敌人于沙漠，恢复我中华，此岂敌必不可战胜乎？抑亦可以战胜乎？卫霍谢岳徐常等，岂神仙乎？抑亦是我辈之人乎？」我们刚才所说的修养，就是对上对下，要有诚意，无论攻击防守，对长官部下都要有信用，以表现我们军人的精神，没有至诚，一切均归无用。这个诚是什么呢？就是志愿，如果我们对部下没有诚意，没有信用，不但不能支配部下，天下的人，没有能看得起我们的，就是做人家的马弁，人家也不要你。你们大家都是上校或少将以上的军人，你们除了有诚意有信用之外，还要有很好的学问技能，我们过去因为没有好的学问技能，所以要失败，所以要受敌人的惨杀耻辱。同时部队的长官，除了技能学问之外，还要修养个人的道德，我们有学问有技能有道德，人民才会相信你，部下才会信仰你，如果没有道德，再加上没有学问，随你怎么样都不会打胜仗的，这一点希望大家特别注意。我们要有学问，有技能，同时还要有很好的修养，我们有很好的学问，而没有修养，对部下就会没有信用，对长官就会没有信仰，我们要将我们的至诚，表现于长官，表现于部下，要把我们的至诚，来训练部下，专心一致的来防守国家，来同敌人作战，不要三心二意的没有信用，没有至诚。我们要有自信心，我们无论对长官对部下，都要有信用，有决心为国来牺牲，我们对长官有信仰，对部下有诚意，就能使战事转败为胜，使战事能得到最后胜利。
    「与诸将共聚一堂，开心见诚，议论无虑数万言，祗为『改移痼习』。『誓干实事』。图实战实功，以报国耳。迩年蓟镇『习为痼套』，凡上司有言不论是否，祗是唯唯奉命，甚至增美其说。 俗语云，『马上房子』，就应曰，『马上房子』。祗是眼前奉承过去，心中已不然其言。才一出门〔第151页〕，便生訾议非笑。凡有不便于己者，不顾其有无利益于时事，就造谣言，或为异议，或布诸京师，或托诸亲戚乡达，或鼓舞军士讼告，定使上司竟食成议曲从伊所欲而后已。既不想固守，亦不想练战，也不想整理器械，祗是苟图安身得利，一无所为，束手学过太平日子」。中正曰：军人麻木不仁，军心偷生自私之习，古今同辙，殊胜浩叹。此段遗教，甚愿我全体同学，与今日全国军人，借镜自鉴，有所憬悟也。
    各位看完这一段，看看我们中国过去的军队情形怎么样，我们现在的军队，又是怎么样的一个情形，戚继光是明朝时候打倭奴的人，我们现在若是打不过敌人，不但对不起祖先，而且对不起子孙，也不能算是我们 总理的信徒，我们做什么事情，不要理想与事实不同，没有诚意；没有诚意，就不叫做一个军人。我们打仗为要救我们的国家，拯救我们的子孙，复兴我民族，这是我们这回打仗的基础目标，我们要除了过去的老毛病，凡事要实干，接到上头的命令，要毫不犹疑的去干，就有感觉到困难，也要照?命令去干，这一点你们要特别留意的。上官下了一个命令，或一个计划，我们能够做到什么程度，我们去做到什么程度，做不到，我们已经尽了应尽的责任。

    外国的军队，比方下一个命令，要某人去侦察敌人的情形，就是枪林弹雨之下，无论怎么样困难，他也去干。
    我们的心理没有建设起来，什么事情都不能做，不要说危险事情，就是苦一点的事情，他都不愿意去干。譬如今天下雪，我们就可以利用天雪，施行机会教育，到操场去，用种种新的方法，试验官兵的〔第152页〕心理，习惯坏的，可以改过来，可以训练到他好。每天的事，都要照?功课表去做，我们的脑筋不要有别的思想，我们的脑筋就要天天想方法，怎么样才能达到我们最后胜利的目的，这个目的一天没有达到，我们就要尽一天的责任，用一天的功，务必要使这个目的达到预定的程度。所以我们无论训练的时候，或上讲堂的时候，或操场的时候，都要时时刻刻的训练，食的穿的住的，事事可以训练，但是训练不要呆板，要注重机会教育，要实干实事。
    我们从前没有干，所以现在要改变过来，假使现在还不讲实话，干实事，我们非亡国不可，我们现在能够迎头苦干，什么敌人都可以打败他。干，就是要改变过去的坏习惯，凡事实事求是，没有不能打胜仗的。
    我们要把各人的心理建设起来，现在军人最重要的，就是信，对长官有信仰，对部下有信用，一件事情，无论与长官在一块或离开了，一样的去干，一样的可以达到目的。譬如一个连，一个团，一个师，在一块作战，不要怕人家先退，怕自己后退，如果这样，就是不相信朋友，不相信长官，要相信你自己的任务，你自己相信，你的朋友，才会相信你，你的长官，才会相信你，所以不怕人家不相信，只怕你自己不相信自己，你自己不相信自己，你的朋友不会相信你，你的部下不会相信你，一切的事，都是阳奉阴违了，我今天所讲的话，就是二句话：一、实事求是；二、精益求精。希望你们大家牢牢记住这二句话，现在千言万语，总不外这二句话，无论打仗或做什么事，都要切切实实去做。
    第二句话，就是精益求精。我们现在在这里三个星期，不过是一个门径，不是现在的三星期训练完〔第153页〕毕，就可以得到什么高深的学问。凡是什么事情，都要求精，求上进，现在是一个科学的时代，从前所学的东西，现在不适用，科学是什么东西呢？科学就是实事求是，科学这个东西是没有止境的，天天都在进步，精细之外，还要求精，才能科学化，才能现代化。我们要有科学的军队，科学的政治，科学的国家，假如不是科学的国家，不是科学的政治，科学的军队，国家就要衰弱，国家就要灭亡。大家要记住我今天所说的话，无论什么东西，都要适合现在的时代，改变从前不好的习惯，以求我们国家最后的胜利，我们要救我们的国，洗刷过去的耻辱，就是我们自己要自信，对长官对部下对朋友，都要有诚意，如果有自信力的人，打仗的时候，绝对不会发生动摇，我们有自信力，才能打胜仗，有自信力，才是一个革命党人。自信就是科学的方法，譬如我们说某一个房子有一个鬼，没有科学头脑的人，就连走房子门口过，都不敢去，科学这个东西，他就要实事求是，人家说房子有鬼，他就要拿灯去看一看，鬼究竟是怎样的一个东西，结果一看什么东西都没有，我们心里有鬼，鬼都来了，用科学的方法去证明，什么东西都没有。譬如我们在前线作战的时候，听某人的报告，或者是听马弁的报告，说敌人来了，你们快走，大家就跑，如果有科学的头脑，就要看看敌人究竟有多少，敌人到了什么地方？甚至没有听见枪声，自己就先逃跑了。
    我以前在前线指挥的时候，看见这样的人很多，自己不看明白，不调查明白，糊里胡涂，就一跑；如果有科学的头脑，绝对不会这样乱七八槽。做高级将领的人，凡事要求实在，不要胡涂，不要苟且偷安，什么事情，一定要有自信心。我今天所讲的话，希望你们回到部队去训练部下，向他们大家说，我们要立定志向去实干，去实事求是，这样我们才能得到最后的胜利！

创建时间：2007-8-8


对日抗战与本党前途

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第185页，第186页，第187页，第188页，第189页，第190页，第191页，第192页，第193页，第194页，第195页，第196页 ，第197页，第198页，第199页，第200页，第201页，第202页

〔第185页〕

——中华民国二十七年四月一日在武昌
出席临时全国代表大会讲——

〔要旨〕
  一、此次中日战争，是日本侵略中国的大陆政策和本党救国的革命对策，绝对冲突的必然结果，亦为国民革命过程中必经之一战！
  二、日本的大陆侵略政策，在夺取台湾朝鲜和旅大，以为对中国南进北攻的根据地！
  三、本党 总理窥破日寇侵略野心，特订定革命救国的对策，在「恢复高台，巩固中华」以垂示于全党同志！
  四、日本实行大陆侵略政策的各种阴谋毒计：
  １·瓜分——民十六借口南京事件，提议各国，企图瓜分中国。
  ２·独占——九一八后更加紧侵略，竟声言中日问题，不许第三国干涉。
   ３·蚕食——民十七发动济南事变，阻我党军北伐，嗣复武力恫吓，阻扰东三省易帜，早欲遂其蚕食东北、侵占华北的企图。
   ４·鲸吞——倾其暴力，欲求速战速决，实行武力并吞。
   ５·以华制华——如策动军阀混战，或挑拨中国内乱，欲以中国人灭亡中国。
   ６·不战而屈——乘我建设未成，陈兵国境，实行暴力威迫，欲不战屈我！
  五、此次抗战在暴露日本侵略的阴谋，打破其侵略中国的野心，以求得我国家的独立生存，进而奠定东亚的和平，保障全世界的永久幸福！
  六、过去九月的抗战，已予侵略者以绝大打击，今后寇军如愈冒险深入，必愈困难危险；吾人必能于我〔第186页〕既定之决战地带，消灭敌人，获得最后之胜利！
  七、大家须知此次战争之起因，完全由于日阀之绝信弃义，凶横侵略；吾人虽懔于「兵凶战危」之古训，实不得已而用之，希望全国上下，增强团结，始终一致，不屈不挠，以贯澈持久抗战的目的。
  八、今日国内党派问题，起于本党过去未能尽到革命的责任，今后大家应反躬自省，自强自立，并应宽宏大度，开诚接纳，以团结全国人士，一致为三民主义而奋斗。
  九、今后改进本党的要件：
  １·要恢复党员的责任心。
  ２·要严肃党纪，振作精神。
〔本文〕
主席、各位同志：
  大会各项议案，现在即将讨论完毕。自会议开幕以来，兄弟因为军事纷繁，不能常来参加会议，很觉抱歉！今天趁大家相聚一堂的机会，要将此次对日抗战与本党的前途，对各同志讲一讲。
  这一次中日战争，其意义大家都已明了，不待兄弟再说。但有最重要的一点，凡我同志必须深切认识的，就是此次中日战争，是国民革命过程中无法避免的一战，也是日本蓄意灭亡中国的大陆政策和本党挽救中国的革命的对策绝对冲突的必然结果。本党这个革命的对策是我们 总理所定下来的，过去本党历次代表大会，都不曾正式发表，到了现在，中日战争已经开始，趁本届大会，兄弟要将这个革命对策的由来向大会同志明白宣布。
  要说明本党 总理既定的革命的对策，先要明了日本帝国主义者侵略中国一贯相传的大陆政策，日〔第187页〕本自明治以来，早就有一贯的大陆侵略计划，过去甲午之战，他侵占我们的台湾和琉球；日俄战后，吞并了朝鲜，侵夺我们旅顺和大连，就已完成了他大陆政策的初步；他就以台湾为南进的根据地，想从此侵略我们华南和华东；而以朝鲜和旅大为他北进的根据地，由此进攻我们的满蒙和华北，要想以长蛇封豕的姿势从大陆与海洋两方面来完成他包围中国灭亡中国，独霸东亚的野心，这种野心。我们只要看从前田中对满蒙积极政策的奏章，以及日本最近侵略华北和华南的事实，就可以完全明白。他既然定下了这个政策，处心积虑要来灭亡我们国家，我们 总理在世的时候，早就看穿了日本这个野心，和中国所处地位的危险，也为本党定下一个革命的对策，就是要「恢复高台，巩固中华」，以垂示于全党同志。因为高丽（朝鲜）原来是我们的属国，台湾是我们中国的领土，在地势上说，都是我们中国安危存亡所关的生命线，中国要讲求真正的国防，要维护东亚永久的和平，断不能让高丽和台湾掌握在日本帝国主义者之手。中国几千年来是领袖东亚的国家，保障东亚民族树立东亚和平是中国义不容辞的责任。为要达成我们国民革命的使命，遏止野心国家扰乱东亚的企图，必须针对?日本积极侵略的阴谋，以解放高丽台湾的人民为我们的职志，这是 总理生前所常常对一般同志讲的。 总理的意思，以为我们必须使高台的同胞能够恢复独立和自由，才能够巩固中华民国的国防，奠定东亚和平的基础。
  日本因为知道我们中国国民党有这个革命的对策，晓得我们 总理在中国一天不失败，他虽然能够吞并了高丽，侵占了台湾和琉球，夺取了旅大，踏进了满蒙，也一天不能安心的！自从 总理逝世到了现在，日本为什么一贯的要消灭我们国民党，推翻我们国民政府，就是因为日阀知道本党和国民政府是〔第188页〕秉承 总理的遗志，要澈底实现 总理的对策，所以他认为中国国民党如果一天不消灭，国民政府一天不推翻，这个政策便一天不会放弃，他的大陆政策便一天不能达到目的！日本既然定下了侵略中国的传统政策，而我们中国国民党秉承 总理遗志，必须贯澈挽救中国的决心，彼此针锋相对，绝对冲突，因此，除非日本根本放弃他侵略的野心，撤退他侵略的暴力，中日战争是无法可以避免的！而且就中国方面来说，我们不想求得国家的独立和民族的解放则已，如果我们要实行 总理的主义，贯澈本党救国的使命，使我们祖宗遗传下来的五千年悠久光荣的历史和文化，能够继续发扬光大，使我们广土众民物产富饶的泱泱大国，能够复兴强盛起来，就非打销日本侵略的野心，排除日本侵略的势力，不能达到我们革命的目的！我们为求得国家的自由平等和民族的独立生存，到了忍无可忍的最后关头，就非发动我们全国的力量与日本决战不可！自从抗战以来，国内有些同胞和外国人士评论中日大局，还以为中日纠纷可不诉诸战争；此次战争，在当初或者可以设法避免，这是不明了本党革命的使命与日本侵略野心和中国地位危险的错误见解。不知道去年芦沟桥事件发生，如果我们还不起而发动全面抗战，而要容忍放纵，让他占去平津，囊括华北，不仅我们国家大势已去，民气由此消沉，而且他日以暴力相恫吓，更要肆其宰割鲸吞的凶焰。我们要苟安一时亦不可能，结果非至亡国灭种不止！所以我们要认定此次事变为国家民族生死存亡的最后关头，毅然决然要担负此次革命的战争！要以抗战来遏止日本残暴的侵略，进而打破他大陆政策的迷梦，这是兄弟首先要向大会说明，要请各位同志特别注意的一点。
    日本为贯澈他大陆侵略政策，几十年来他总是想尽方法要来消灭我们中国国民党，以达到他灭亡中〔第189页〕国和中华民族的目的。他为实行这个侵略政策，用尽了种种阴谋毒计，真是处心积虑，一言难尽，兄弟现在对各位同志按?顺序提出一个概括的说明。
  他所用的第一个阴谋就是瓜分。当民国十六年我们党军北伐，打到南京的时候，他就借口南京事件，煽动列强，要想瓜分中国。本来瓜分之说，起于中日战争以后，当时中国以广土众民的大国，一战而败于蕞尔小邦的日本，列强看出中国内情的腐败，就纷纷强迫清廷，订立条约，划定各国势力范围，后来经过庚子义和团事件以后，瓜分之说，就无形打销。到了民国十六年南京事件发生，日本忽然重行提出瓜分的主张，他为什么要提出这个主张呢？就是知道日本此际虽不能夺得中国整个的利益，但一定可以多占瓜分的便宜，所以他在当时竭力引诱列强共同干涉要实行瓜分中国。一面向国际宣传说我们党军是赤化的军队，党军如北伐成功，就是中国全般赤化，如不消灭党军，实行瓜分，则将来赤祸蔓延，各国都感不安；一方面就派他驻华盛顿的大使联合英国驻美大使向美国政府提议，要实行瓜分中国。各位大家必然记得，那时候英国因香港罢工事件，对中国国民党感情不好，可是我们当时对日本的感情，并不怎样恶劣，而他偏要提出这件事来，就可以看出日本侵略的野心。此议提出以后，英国不置可否，静待美国的态度而定，当时美国政府为要坚持他门户开放机会均等的传统政策，反对日本的提议，瓜分之计，遂不得逞，这是十一年前日本对中国的一段侵略史！
  日本知道瓜分中国的计划，既无实现的可能，就改变方式，要想独占。他这个独占的野心，我们只要看从九一八以来，他一面加紧侵略，一面声言凡是关于中日问题，都拒绝第三国干涉，就可以完全明〔第190页〕白。他要实行独占，以达到完全灭亡中国的目的，最有利于他的方法，莫过于用蚕食的计划，逐步逐步的侵占我们的领土，分割我们的国家。当我们革命军第二期北伐开始的时候，他一方面阻止革命军进到黄河以北，一方面阴谋在华北成立一个傀儡政府，现在他所设立的华北伪组织，可以说在民国十六七年的时候，早已有此计划。他因为不许我们革命军北上，就在民国十七年革命军到达济南的时候，实行出兵山东，用暴力来阻扰，造成济南事变，在他们心目中，总认为长江和长江以南是英国及其它各国的势力范围，黄河以北，一定要由日本支配。记得民国十六年我到日本的时候，田中义一公开向我表示，他说：「你为什么一定要带兵北伐，你在南京不是可以成立一个政府吗？」他这个意思就是暗示我，不让革命军到黄河以北，只能在黄河以南。我答复他说：「革命势力是不能中止的，中国必须统一，在中国境内决不容许有两个政府存在，否则，中国不安，东亚亦不得安定。」但是他后来仍然派兵阻我北伐，占我济南，藉此恫吓，以为我们必不敢继续前进，他万万不料我们革命军在日军占据济南的时候，仍要渡过黄河，向北平挺进，终至克复平津，完成北伐。因之他分割华北的毒计，在那个时候，就受了一个很大的打击。
  自从我们革命军到达北平以后，东三省自动易帜，响应革命，由是中国全国都统一于本党国民政府。这件事更出乎日本意料之外，原来日本从日俄战争以后，即将中国的满蒙，尤其是东三省，视为他的禁脔，锐意侵蚀，早成喧宾夺主之势，等到革命军到达平津，他以为本党革命势力，就此停止，必不能再向东北进展，同时他为事先阻止起见，一方面发动皇姑屯的炸车案，一方面派出浪人，捣毁当地政府〔第191页〕机关，以示威吓，而其实际目的就是要在东三省另外成立一个政府，使东北脱离国民政府而独立，根本不许我们革命力量发展到东北各省，但万不料彼时东三省当局自动要求统一于中央，由是国民政府统一全国的工作，能够顺理乘势，克底于成。我们革命力量如此大，北伐成功如此快，不仅在十三年以前，日本梦想不到，就是在民国十七年革命军打到平津以后，他也没有料想到！而东三省易帜，全国统一，更是予他蚕食中国的政策以莫大的打击。
  他瓜分不遂，蚕食不成，但侵略中国的野心，转趋急进，田中去世以后，就由他狂妄的所谓少壮军人发动了。从前本党同志和一般国民，因为看了田中对满蒙积极政策的奏章，就以为田中是积极侵华的主谋，田中去世，侵略或可稍缓，其实不然，田中在世，还可以控制一般日本军阀，不致乱动，田中死后，日本军阀成了群龙无首，就如野马失羁，到了九一八的时候，果然不顾一切，称兵作乱，侵占我东北，造成举世震惊的大事变，使东亚和平乃至世界和平感受了莫大的威胁！
  自从九一八以来，迄今六七年中，日本之侵略中国，真是得寸进尺，无有止境，既侵占我东北，又进扰我关内，侵入冀东，扰乱平津，长城之役，复夺取我察北，淞沪之役，竟威胁我首都，逐步南犯，蓄意分割，要想循蚕食的步骤，达到完全吞并中国的目的。他既然如此暴露其狰狞面目，侵犯不已，我们如还要抱?息事宁人的态度，要避免战争，图苟且偷安，这只是梦想！处此情势之下，我们要死中求生，挽救国家，就只有拚全民族的力量，与倭寇作殊死战。我们都要知道，这一个战争，如果无法避免，那么早发动一天，中国所受日本侵略的祸小，若迟发动一天，我们所蒙的祸害更大！所以去年七月芦〔第192页〕沟桥事件发生的时候，我们就确认中日和平已经绝望，我们国家民族已逼到了生死存亡的最后关头，此际就只有毅然决然发动全面长期的抗战，以打破他蚕食分割的毒计！但是我们实行全国抗战以后，日本帝国主义者知道蚕食的计划已不可能，就索性动员大批陆海空军，肆行武力侵略，想要实现他鲸吞中国的梦想。他这个「瓜分」不成，就想「独占」，「蚕食」不遂，就要「鲸吞」，无非是要一贯实行其大陆侵略政策，以达其灭亡中国的目的。
  日本逞其传统的侵略政策用来灭亡中国的方式，上面已经说明。至于他所用的办法，就是要「以华制华」与「不战而屈」。所谓「以华制华」，就是利用中国人来打中国人，以中国力量来消灭中国。他这个计划，最为毒辣。他为什么能够采用这个毒计呢？就是他看见我们中国一般人向来怯于外侮，勇于内争，尽可利用中国的内战，实行以华灭华，所以在民国十六年以前军阀混战的时候，就没有一次不是出于日本的煽动，等到北伐成功以后，各国都热心期待中国的统一，独有日本到处派遣特务人员，挑拨离间，造谣生事，惟恐中国统一。九一八以后，他更拚命攻击本党和国民政府，尽量挑拨中央与地方间以及政府与人民间的感情，千方百计要使我们国家成为四分五裂，即如在华北，他总想要造成一个半自治半独立的政府，以便时机一到就一举并吞北方各省，进而灭亡中国。但这几年以来，他看到中国国内团结统一，日见增进，各地一致自动服从中央，尤其是国内党争的问题，也有了解决，从此中国无论在政治、经济、军事、财政、乃至于思想信仰各方面，都已完全统一。国家的力量，由于建设的进行，也一天一天强大，这就到了他侵略政策最危险的关头，因为中国如果依此建设强盛起来，他不仅永无吞灭〔第193页〕中国的机会，甚至连非法侵占满蒙的计划，都要无法贯澈，这真是日本在中国侵略势力生死存亡的关头，所以就悍然不顾，要以武力侵占华北，以便在占据华北之后，运用制造「伪满」的故智，劫持少数汉奸，以汉奸组织的名义压迫中国同胞，消灭中国民族，这就是他「以华制华」的毒计已穷，不得不出此最后的残毒技俩了。
    他发动芦沟桥事变以后，调集大批海陆空军，进占平津，侵犯淞沪，声势汹汹，不惜出于一战，其实他的用意，还是一贯的袭用他民国二十四年以来的政策，想实行武力恫吓，以达「不战而屈」的目的。他看出我们国家统一未久，建设未成，对外政策又素主和平，以为我们必不能而且不敢与日本作战。尤其是这两三年来，他几次提出「伪满」问题和关税问题，诱迫我和他解决，我们因为不愿丧权辱国，宁使暂时不谈，他就以为我们国民政府外强中干，那有力量抵抗日本？所以他认为只要拿武力来威迫我们，就可以使我国屈服，好比他从前对袁世凯的办法一样，只要拿威吓的手段，提出哀的美敦书，就可以迫他签字，他自以为现在实际调动兵力，比对付袁世凯的办法更进一步，就不怕本党和国民政府不向之屈服，就一定可以达到他不费一兵一卒而灭亡中国的目的。他这种企图真是一个梦想。他不知道现代的中国，已不是廿几年前袁世凯时代的中国了。他没有料到 总理伟大的主义信仰，已深入于人心，本党革命的势力，已植基于全国。尤其是他只看到我们的国防军备还没有完成，物质经济的力量，还没有尽量开发，因此在他动员武力侵略的时候，只计算到中国的军备武力以为敌不过他，而没有将我们地大物博人众，一切无尽藏的潜力，计算在战争力量之中，更没有将我们 总理和革命先烈牺牲奋斗，一贯〔第194页〕相传的革命精神和三民主义精神力量计算在战争力量之内，就以为凭他优势的武力和物质力量，一举就可以压制中国，屈服中国。这种见解，也不只是我们的敌人日本军阀作如此想，就是世界许多人士，也祗从物质一方面观察，以为中国现在不能对日本作战，开战必要失败。殊不知此次中日战争，不是普通的国际战争，是中国民族为完成国民革命求得自由平等的革命战争。这种革命的战争，物质和武力不过是胜败所关的条件之一，而决定战争胜败的主要条件，还是精神——就是革命的三民主义。只要我们对于主义的信仰不动摇，主义的力量不消灭，任何暴力，都不能灭亡我们。何况我们有五千年悠久光荣的历史，和伟大高尚的文化，我们有四万万五千万优秀的同胞，和四千万方里的土地，以我们的革命精神，运用这些先天优厚的条件，八个月的抗战，已足警醒日本狂妄侵略的迷梦。他不仅不能达到不战而屈我的目的，就是倾其全力要求速战速决，亦不可能。我相信此战以后，不仅日本不敢再来侵略我们，世界上对于估计战争力量的标准，也要跟?改变，至少可使和平更得到尊重和保障。于此，我很佩服意国首相墨索里尼的见解高明，而可怜日本军阀的愚妄；记得墨索里尼年前曾嘱意大使来对我谈及中日问题，他说中国是一个有悠久历史和高尚文化的文明大国，如意大利处于日本的地位，必不侵略中国，因为一个民族的历史文化，是一个国家不可侵犯的力量。他这一句话，很少有人提到过，意大利实在较日本高明多了。我们此次对日抗战，初期虽不免挫失，但一切胜利条件和必胜的基础，我们样样具备，只要本党同志领导四万万五千万同胞一心一德，团结一致，在一个主义一个政府指导之下努力奋斗，前进不懈，不仅一个日本不能奈何我们，就是三倍四倍于现在日本的力量，也不能打败我们，我们抗战一定胜〔第195页〕利，中华民族一定复兴。（鼓掌）
  以上是讲日本侵略中国的各种阴谋毒计，就范围来说，他不能「瓜分」就要「独占」，不能「蚕食」，就想「鲸吞」，就方法来说，他不用「以华制华」，就用「不战而屈」，因为「战而不屈」便想「速战速决」，总是想尽计划，以一贯推行其传统的大陆政策，要想达到他侵吞中国的目的。处此情势之下，我们无论如何含垢忍辱，委曲求全，只有助长他得寸进尺的侵略野心，决不能促起他的觉悟。而且我们如果一味忍让，任其宰割，不直接与他抗战，则我们国家民气消沉，内部不安，就正中了他的毒计，他就可以不费牺牲而达到了侵略的目的。反之，如果我们领导全国，集中力量，不惜牺牲，坚决抵抗，迫使日本直接与我作真面目的决战，就可以打破他一切毒计阴谋，暴露他一切的弱点，这正是他最害怕的一件事情。记得前次欧战的时候，英国力劝中国参战，日本竭力反对，他对英国说，中国人口如此众多，土地如此广大，历史上又有如许雄图远略的遗规，如果因参加欧战而转移他内战的心理，引起对外战争的勇气和自信，将来东亚就不得安宁。他这些说话，表面上是指中国如统一强盛起来，就要向外发展，妨害其它国家，骨子里就是他最怕中国统一对外，惟恐他的侵略政策无法得逞。我们看出日本这个弱点，所以在去年他侵占我们平津的时候，毅然决然要集中我全国的力量，直接与他决战，一方面杜绝他挑拨离间我内部的危险，一方面暴露他侵略中国的野心，不仅使我们自国同胞一致警醒，共起抵御；同时也使世界各国都了然于日本之侵略中国，不只是要灭亡中国，而且是要独霸东亚；不仅是要排斥各国势力于东亚之外，而且要以强权与暴力来破坏和平，灭绝公理，充其野心之所极，还要征服世界。〔第196页〕我们不仅揭破了日本全部的阴谋，由于坚决的长期抗战，也使日本的弱点尽量发露出来，使世界上认识日本这一个大言欺世的国家，其真相实力究竟是怎么样。我们以抵抗答复他侵略，以打击还他打击，总要战到使他觉悟绝信弃义，穷兵黩武，必有势穷力竭之时，到了最后，他总不能不翻然变计，撤消他侵略的狂想，来服从正义公理与世界和平。我可以告诉各位同志，我们战争的目的，就是在此！我们中国有句古训说：「兵凶战危」，孙子在兵法上也开宗明义讲：「兵者，国之大事，死生之地，存亡之道，不可不察也」。自本党当政以来，深惕于我们祖先这些遗教，与和平之不可以轻易破裂，虽在日本百般挑衅之下，过去祗是忍耐自强，促其觉悟，决不图快意一时，轻率冒险。但是我方虽如此存心，而日阀却步步侵逼，如果我们没有牺牲的决心，到了不能不战的时候，还不起而抗战，那就是畏惧日阀，认为无法抵御；中国怕日本，则列强都要害怕日本，如此，适足以助长他侵略的凶焰。结果，不但中国危亡，而且世界上从此没有公理，没有正义，没有尊重人道保障和平的力量，祗让强权暴力逞其凶威，国际秩序，还凭什么来维持？所以各位同志必须明白，我们这一战，是形势上事理上万万无可避免的一战，是顺乎天理应乎人心为本国独立生存，为世界和平正义而不能不奋斗的义战！再具体一些说，我们作战的目的，是要救中国，救世界，是要以中国民族保卫独立的牺牲，来换得东亚和全世界的永久幸福！
  以上是讲这一次抗战的意义与目的，现在再将最近战况和将来的趋势报告给各位，我们发动全面抗战，迄今已九个月了。在这九个月当中，寇敌蹂躏下我们冀、察、绥、晋、鲁、苏、浙等七省。但他仅能侵占我七省的省会，和七省中十分之三的城镇，而且只限于沿交通线的县城，其它在交通线以外的广〔第197页〕大乡村和多数城市，他决无法侵占，就是在已被侵占的少数城市当中，他也祗能局限于占领地内，踰此一步，连动都不敢动，随时有被我切断交通包围歼灭的危险，他用了五十万以上的兵力，耗卅万万元的金钱，费了八九个月的时间，而所得的结果是如此，以后敌人如再要进犯，他的困难愈多，危险更甚！现在他扬言要打通平汉津浦两路，进犯武汉，我们依过去作战情形来说，他如要进攻武汉，非再增十师正规军，决不能来，且如不打破广东，切断我海外的交通线，他侵占了武汉，也无如何意义。广东是我们革命策源地，民心坚强，士气激昂，要攻取广东，至少要用八师的兵力，他如果同时攻武汉广东，就得用十八师的兵力，而能否达到目的，尚不可必，我敢说：他一时必拿不出这样大的力量。就算他不顾一切，尽其力量来侵占我们武汉和广东，但他如不占领粤汉全线，他也不能在武汉或广东立足；他要占领粤汉路，又非再加八师以上的兵力不可。他即使打通了粤汉路，还要能够打通湘浙路，粤汉路的占领才有把握！他如再要打通湘浙路，又非再加六师的军队，无能为力。这样看来，敌人要打通平汉粤汉两路，实现他侵略华中华南的企图，如不增援三十师以上的兵力，决不能达到目的。即令退一步说，他能打通平汉路和粤汉路，他也不能占据两路沿线的全部土地，我们的军队，仍要留在各战区以内，随时要来攻击他，消灭他。如同山西一样，他虽占领我同蒲路，但我们的兵力，并没有损失，还是在山西境内活动，使敌人用了三四个师团，还不能维持他侵占地区的秩序。所以我们撇开土地、人口、文化、历史的力量不说，仅就军事力量来观察，日寇就倾其全力，也不能消灭我们军队，灭亡我们的国家！我今天可以明白告诉各位：我们原定的抗战根据地，还不在平汉和粤汉两路以东的地区，而在其以西地区，因〔第198页〕此即令退一万步说，敌人果然使用三十师团以上的兵力，打通了粤汉路，我们仍要坚决奋斗，抗战到底，一定消灭敌人于我既定的决战地带！就军事的形势来说，我们是死中求生，为求生而战，民心士气，只有一天一天的强固；敌人是恃强侵略，送死异域，只有一天一天的厌战，战争愈持久，他愈感困难，而且他进入愈深，我们解决他的机会愈多。因此，他今后如不翻然变计，赶快回头，而要强行武力侵略，不仅不能灭亡中国，而且必致自趋灭亡！（鼓掌）
  由于上面所说，各位对于中日战争的前途，以及我国持久抗战必胜的道理，一定已十分明了。现在再要附带说明一般认为于此次战争有关的一个问题，在抗战发生前后，有许多中外人士都怀?一种见解，以为东北问题如果当时能设法解决，这次中日战争，就可以不发生。他们总以为我们武力没有准备充实，避免战争，实与中国有利，对于政府没有解决东北问题，总表示多少的惋惜。这是他们不明东北问题当时不能解决的真相，以致有此空想。我可以告诉各位，我们并不是不想解决东北问题，更不是不想避免战争，我刚才说过「兵凶战危」，古人常说「不得已而用之」，凡是真正懂得军事的人，一定不愿轻于作战，尤其自本党当政以来，一向以和平建设为职志，决不愿轻启战争，这是一定的道理。大家要知道：东北问题之不能解决，责任完全在日本。记得在去年战事发生以前，当时中外人士，都以为中国已经完全统一，正需要和平建设，我中央政府，可以设法解决东北问题；就是敌方政府当时也曾派人向我表示说：「日本政府认为现在是东北问题解决的机会，如果中国有决心解决这个问题，日本即可派人来商量。」我当即答复，这个问题的关键在日本，首先要问日本政府，有没有权力能负责解决这个问题〔第199页〕，有没有力量统制他的军人，能不能保障在东北问题解决以后，他们的军人，不再破坏信义，侵犯我领土主权。如果日本政府能负责任、有此把握，中国方面可以解决这个问题，而且我个人可以挺身负责，使这个问题得到合理的解决。他对于我这个问话，就不能作确切的答复。我可以断言日本政府绝对无权统制他的军阀，亦就是绝对不能负责和我国政府解决东北问题。即如前年双方，为避免军事冲突，而订的塘沽协议，条文和性质都是很明白的，可是我方始终遵守协议的义务，而日本驻屯军一再曲解条文，横生枝节，条文规定他不能驻兵的地方，他要擅自驻兵，不能干涉的事项，他偏要干涉，动辄作协议文字以外的无理要求，明明是一种停战协议，在他们心目中无异变成了他得步进步侵略中国的护符！如此简单明确的停战协议，日本军人都要随便破坏，日本政府都不能负责统制军人，使其确守协议，如何还能负责解决东北问题？解决了东北问题，又何能保障他们的军阀不再破坏？所以东北问题之不能解决，完全是由于日本军阀不讲信义，日本政府不能负责，解决之后，没有保障，因此当时就无法可以解决！后来芦沟桥事件发生，这个问题，就更无从提起了。我还可以告诉大家：我们这几年，一方面抱定保持我独立生存的决心，同时对于和平，始终为最大的努力，也不但是东北问题，就是其它中日之间的悬案，我也常常表示祗要经过正当合法的外交方式，祗要无害于中国国家的独立生存，我都可以负责解决。其理由就是保持和平为我们固有的理想，所以百事应?眼于民族久远的利害，而不在乎计较一时的恩怨得失；可是日阀用心，和我们适得其反，我们除了以坚决抗战来觉悟其迷惘以外，就没有其它方法来求取东亚的和平，现在战争既起，就必须我们全国下定决心，增强团结，始终一致，不屈不挠，来贯澈我〔第200页〕们抗战的目的。
  现在再要将关系本党前途最重要的国内党派问题，就个人所见，和各位同志说一说。中国国民党，从广东出师北伐，统一中国，本革命的三民主义，秉持国政以来，于今已有十年之久，按理，在本党统治的政府之下，已不会有第二个党存在，更不会在三民主义以外更有第二个主义产生，为什么到现在还有其它的主义存在，其它的党派发生呢？这个与其说别人树立党派的不对，无宁反躬自省，承认自己不争气之所致！假使我们真已尽到了党员的责任，在这十年很长的时间以内，很可以把我们的主义，宣传到穷乡僻壤，深入人心，也早就应该把我们的主义，和总理遗教，全部实施，当然不会再有别的主义存在，也不会再有别的党派活动的余地了。唯其我们自身不能尽到责任，以致党没有力量，党的基础，不能深植于民众中间，所以才有今日之现象，所以这件事情，应该反问诸己，而不能责怪他人。
  现在敌人压境，国家到了非常时期，本党以外别树党派的人，已经明白宣言，愿意抛弃已往的政策，服从本党政府，愿为三民主义而奋斗，这种态度，可以说是革命者很好的态度。本党同志即应宽宏大度，从国家利益上?想，开诚接纳，俾能共同一致以对外。如果他们已有这样觉悟的表示，而我们还要再事根究，不但多事，亦徒然损失领导革命的尊严。我们应该在法律范围以内，容许他们的自由，在本党三民主义指导之下，统一他们的行动，集中全国的力量，来为国效命！祗要我们自身不懈不馁，向前努力，使得三民主义的力量，一天天的发扬，即使还有小小的痕迹存在，亦必自然归于完全消灭！要知道：本党为领导中国革命，负荷建国责任之唯一革命大党，我们应该以仁爱为革命之基础，以信义求全〔第201页〕国之团结。我们全体同志一定要本?　总理和平博大的精神，以严责己，以诚感人，使全国一致心悦诚服，愿为三民主义而奋斗到底，这纔是本党应有的态度，纔能够完成抗战建国的使命！
  最后要讲到本党自身的改进。我们知道近年来，各地同志因为整个的党务，不能及时进展，不免感觉苦闷，在中央方面，有许多事务，没有尽量作到，即如组织宣传等工作，不能使全体同志完全满意，我们在中央负责的同志，觉得很惭愧！尤其是兄弟个人担任了几届的常务委员，而没有尽到责任，格外觉得负疚于心！现在我们且不谈过去，祗问将来，我以为今后要推进本党党务，第一个要件就是要党员恢复责任心。现在一切党务废弛，敷衍懈怠到此地步，最大的病根，就是各级委员没有尽到委员职务范围以内所应尽的责任，一般党员没有尽到党员所应尽的责任，以致党的工作，毫无成绩，党的权责，无形放弃，招致其它党派纷起攘夺，本党同志还要受尽他们的嘲笑！今后我们要复兴本党，必须负责知耻，发奋自强。我常说：「主义不行，党员之耻！」我们有了这样一个大党，有了这样多的同志，又有本党悠久的革命历史，　总理和一般先烈伟大人格的感召，更有我们博大精深切合时代需要的三民主义，只要我们全党同志，能够勤奋惕励，负责实干，不仅国内其它党派不敢妨害我们，就是日本帝国主义者，亦要屈服于我们之前！我要请大家注意：现在日寇所以敢随便侵略中国，是不是因为本党同志没有尽到革命的责任？我们想一想：俄国革命，发动于我国之后，何以能成功于我们之先？中俄两国同与日本接邻，何以日本不敢侵略苏俄，而敢随便来压迫中国？这就是我们应该澈底反省的一个最大教训！所以我们今后要改进本党，充实本党，第一件事必须我们一般党员人人发挥责任心。除了负责尽职以外，第〔第202页〕二个要件就是严肃党纪，振作精神。现在本党党务，几陷停滞，党权无形低落，主要的原因，又是由于党纪废弛，一般党员精神不振作，大都缺乏负责守纪的自觉，丧失革命者奋斗前进的精神，种种颓唐腐化的恶习，就因此而发生。其中最大的病根，就是「虚而不实」，「私而无公」，凡事只讲表面，个人重于一切，这种心理如不澈底改造，我们的党务，便无法改进！我们一定要奋发革命精神，森严党的纪律，造成全党大公无私、践履笃实的风气，纔能够领导民众，为主义奋斗，为革命牺牲，来创造一个独立自由的国家，完成抗战建国的使命！

创建时间：2007-8-8


对于青年团工作的检讨和感想

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第470页，第471页，第472页，第473页，第474页，第475页，第476页，第477页，第478页，第479页，第480页，第481页，第482页，第483页

〔第470页〕

                ——中华民国二十七年九月五日在中央团部纪念周讲——
〔要旨〕
    一、对于青年团工作一般的检讨：
?1、办事精神振作，各处各室都能依照工作计划，努力推进。
?2、人事管理，亦颇适当；但工作分配，还嫌劳逸不均，尤其对于工役，缺乏管理与训练。
?3、中央团部应设总办公室，各处各室亦应集合办公，并应定期举行会报。
?4、应施行工作检查制度，检查工作日记和工作报告等，以考核各工作同志和各部份工作成绩的优劣。
?5、高级干部，今后应特别注意两件事：
    Ａ·工作的分配应经过精确的考核，务使劳逸平均。
    Ｂ·各人的生活行动必须努力克己，谨严自律，要能如下级办公人员一样刻苦耐劳。
    二、青年团应彻底防止「官僚化」「衙门化」而以革命服务为天职，要成为辛亥年以前同盟会一样的革命党，虽一无经费和凭借，亦能革命建国！
    三、青年团办事的根本精神在刻苦耐劳，奋斗牺牲，能打破一切困难的环境，独立创造，自求发展！
    四、革命事业的发展，「作始也简，将毕也巨」。本团创立伊始，一切人员，经费，组织，务求简单实在，并应广征人才，造就真才，以树立发展的基础。
    五、青年团办成功的基础：
    1、在注重训练——要以公正真诚的态度就办事上来训练人才。
〔第471页〕
?2、在厉行考核——要注重平时监察，尤应严密人事的考铨。
    六、希望大家依照本团长今天的训话，身体力行，切实作到，建立革命的基础，发挥革命的效能，完成青年团所负时代的使命！
〔本文〕
    本团成立，将近两月，对于一般工作的情形和本团长个人的感想，早想和各位说明，因为近来事忙，没有时间召集大家讲话。今天趁举行总理纪念周的机会，特地提出来对大家说一说。
    今天先就我们三民主义青年团成立以来一般工作的经过作一个大概的批评，我觉得有下面的几点，应该向大家提示：
    第一，就是我们的办事精神，很能振作，比以前党部办事有进步。无论各处各室，都能按照预定的工作计划努力推进，这是本团很好的现象，也是我们一般工作当中很可安慰的一点。
    第二，对于人事管理，亦颇适当，能够用科学方法按照事务性质和各人的能力支配工作，使各个工作同志能够发挥他的效能。但有许多地方，还嫌劳逸不均，事务多的太多，事务少的太空闲。尤其对于工友，缺乏管理与训练，有许多白天打瞌睡，或靠在门边或依在平台栏杆上随便闲谈，精神懒散，仍和从前许多机关的一般工友情形一样，没有改变过来！以后亟应改正。
    第三，自从本团成立以来，因办公地点时在武昌，时在汉口，没有固定，以致影响办事的效能。我上次和大家说过，我们中央团部除各处室各应有集合办公的地方以外，还要有一个总办公厅，每天规定一个时间，集合各处处长各室主任在一处办公。藉此，不仅可以彼此联络，互相帮助，而且可以使精神〔第472页〕格外紧张，工作效能特别提高！我们中国人向来缺乏团体生活的习惯，尤其缺乏团体工作的精神。即如办公，各人都喜欢在各人自己的房子里面，以为这样，便可以自由一点，这种心理和习惯，根本违反现在时代团体办事的精神！所以今后大家仍要依照本团长前次所说的各处室应有各处室的集中办公室，中央团部应另设有总办公厅，所有各部份的工作同志，一定要按照规定，守时工作。大家要知道：现在所谓军事化的办事方法，最紧要的方式，就是会报。我们中央团部和所属各处室之所以都要有总办公处，最大的用意，就是要厉行各部会报，当会报的时候，各人将他在每一天或一定期间以内所发现的无论关于个人的或那一部份的错误或缺点，或者是办事上的心得，可供全体参考仿行的事项，都可以尽量提出来互相交换报告。那一处或那一室有何缺点或优点，一经在会报时提出，经众认定，以后凡有发生同样缺点的事项，就可以先事预防，而他人的优点，或有价值的建议，大家都可以一致仿行。这种会报的效用，大家今后一定要尽量将他发挥出来！至于我们中央团部各处处长各室主任以上干部每天集合总办公的时间，规定一、二小时即够，由书记长指导督促，切实作到，一定可以增加不少工作效能！现在因为没有切实施行总办公制，以致各处各室不能按照本团预定的整个工作计划，协同一致联合进行，而各处各室各自为政，形成了各自的系统，这是最不好最要改进的一件事！
    第四，要切实施行工作检查制度。无论中央团部各处室或地方团部所有一切工作，都要认真检查。如不检查，则一切错误或缺点，不能发现，不能改良，这样坏的不能改正，好的「人」和「事」亦要变坏！我们一切事情，一定要有不断的检查和考核，纔有不断的改良和进步。所以今后各处各室各部份每〔第473页〕天都要由值日人员记工作日记，呈由处长或主任核阅，所有关于每天工作的经过，办事的效能，和人员的勤惰等等，都要从工作日记上和实地考核中检查出来。每一个月各处各室应有工作报告，中央团部每月亦应有工作总报告，以便作整个的检查和考核。
    第五，我们高级干部即处长以上各同志今后应该特别注意两件事：第一，就是我刚纔所说的对于同志的工作分配，应经过精确的考核，务使其劳逸平均；第二，就是我们处长以上的同志要检点自己的生活行动，必须严谨自律，刻苦耐劳，不可因职务较高而稍有特殊。换一句话说：我们要和低级办事人员一样的劳苦，我们工作的辛勤，生活的刻苦，要力求与一般工作同志一律。即如过去在武昌，一遇警报，有汽车的同志就迅即可以走避，没有汽车的，就来不及避开，类此事件，我们自己心里一定感觉得很不安！大家知道在军队里面，高级长官要达到上下一致的目的，就是要能够与将士同生活共起居，遇到部属士兵有什么痛苦困难，一定要不顾艰危，不惮烦劳的尽力救护，首先为之解决，纔能够使官兵精神和感情打成一片，纔能够打仗！我们青年团亦要如此！一定要我们高级干部在生活行动上，能够努力克己，谨严自律，使一般同志受我们的感动，上下情感孚洽，精神团结，然后纔能够一心一德，共同一致来担当革命的事业！中国人讲感情讲道义，有一句话说：「同甘苦，共患难」，就是这个意思。现在无论政府军队尤其是革命团体，如果上官与部下，干部与团员，能够实实在在同甘苦共患难，就没有事业不能一致努力办成功的！否则也没有什么机关团体能健全发展的！希望各位干部从此努力改进自己的生活和行动，一定要刻苦耐劳，严格自制，切实作到与下面一般同志同甘苦共患难，以达到我们青年团革〔第474页〕命的目的！
    以上是关于本团工作上应该报告的几件最要紧的事项，现在再要就本团长个人的感想亦就是本团长所认为我们三民主义青年团今后办事应有的一贯方针和精神，特别提出来和各位说一说。
    本来中国的革命，有中国国民党来领导，只要中国国民党能复兴，就不必另设青年团；即令有组织青年团的必要，亦可以附设于国民党以内。但是我们现在为什么要从新创立这一个三民主义青年团呢？就是因为我们国民党这几年来消沉散漫，成为积重难返的局面，不论精神纪律，都是异常衰颓，可以说党部都已变成了衙门，而党员已变成了官僚，无论如何设法改造，都不能澈底改造过来！在本党没有澈底改革以前，如果吸收青年进去，那祗有害了青年，而无补于革命，所以要另外设立一个青年团，来组织一般有为的优秀青年，好使他们承担中国革命的事业！我们青年团所负的时代使命是如此！因此，我们一般团员一定要惩前毖后，澈底防止官僚化衙门化，我们的生活一定是要真正革命的生活，我们办事，亦一定是要真正革命者的办事，一定要造就我们团员人人能成为复兴中华民族的真正革命者，使我们各级团部一定要成为一个真正革命的机关，有了我们这个青年团，一定要能担当中国革命复兴的事业！但是现在我们团部办事的计划和方法仍不脱从前党部的老办法，即如我们要组织一个战时服务总队，本团长下了命令，至今已一月过去，还没有组织成立。为什么不能及时组织呢？就是为了等?编一个预算。这就不是革命的好现象！大家以为先要规定多少经费，每个服务员要定多少薪水，纔能够成立服务。这就违反了革命者以牺牲为本的精神，就绝不是鼓励团员刻苦耐劳为社会服务的革命办法。我们青年团〔第475页〕要以服务为天职，而以刻苦耐劳为革命精神的基础。我们刻苦耐劳的精神不胜过共产党，亦应不下于共产党。现在照所拟预算每个服务员的生活费，每月规定为?拾元，如果以为非?拾元不能吸收团员，非三十元不能服务，这就是官僚的办法，绝对不是革命党员所应有的思想。凡是一个青年，如果存有这种思想，不能极端克制个人的生活享受，怕劳苦，怕牺牲，这样，我们宁愿不强他参加，我们青年团如果存有这种心理，靠薪水报酬去招揽青年，那我们宁使不要青年团，不设服务总队！我们三民主义青年团是绝对的要以真诚革命的精神，来办事服务！缺乏这种真诚服务精神的青年，我们决不能随便吸收进来，我们自己更不好以俸禄引诱青年，使他成为官僚，以致害了青年，害了国家！此不过举一端而论，其它类此的事情，都应该严格反省，澈底改进。本团长今天切实告诉大家，我们决不愿意拿政府的钱来办青年团，而要凭我们团员自己的力量来求发展，如果青年团要依靠政府拿出大量经费，纔能够推进发展，那就不是革命的三民主义青年团，就要成为官僚化，衙门化，仍将踏以前革命失败的覆辙！大家要知道我们青年团要成功怎样一个革命团体呢？就是要成功为辛亥年以前同盟会一样的革命团体。大家知道：那时候的同盟会有什么凭借呢？祗有同志们百折不回的精神是唯一的凭借。那里有什么固定的经费呢？各地发动革命的费用，都要靠当地同志自身来筹集，但是一般党员完全是抛了家室，忘下个人，冒?种种艰难危险，赤手空拳，向前奋斗，终于推翻下满清政府，成就了辛亥革命。我们今天就要恢复当年这种的革命精神来担当革命事业。我们不必要多少经费，也不必要什么凭借，完全要由我们一般志同道合的团员本?救国自救的觉悟，发乎内在革命精神的要求，来从事革命工作，力求革命事业的发展！如〔第476页〕果我们一定要有多少经费纔能够办事，那就不能革命！革命亦要失败！我们青年团如再革命失败，国家民族就要由我们手里灭亡！那我们就成了中华民国千秋万世的罪人！所以大家决不好以为我团长是国民政府军事委员会委员长，我们青年团就可以随便向政府要钱，或要求分配工作，大家绝对不好存有这种错误的心理。否则，中国革命，将完全失望！我们一定要以澈底的真诚和澈底的牺牲精神，造成三民主义青年团为真正的革命团体，大家要当作我们青年团是辛亥年以前的革命同盟会，就要想到我们现在所处的环境好比是当时同盟会所处的环境一样，一如我们没有执政权的国民党，也没有党的政府，我团长也不是国民政府军事委员长，我们完全是来自各方的革命志士，凭一腔热血，精诚相与，白手创业，要有这种精神和气度，纔能够打破困难危险的环境，完成中国的革命！但是现在你们定工作方案和计划，无论是人员的分配，经费的预算，组织的规模，都不是本?这种真正革命的精神，实事求是来作的，而是以我团长为军事委员会委员长的地位作基础，以政府作背景，一切用人办事经费，都不免铺张形式，蹈袭故辙，不合于真正革命的要求，不是真正为国家为革命作整个的打算，我们青年团的同志如果不能澈底破除个人权利地位和物质享受的观念，以致无形的成为官僚群，那我们就不能打破困难的环境，革命事业就要一天一天的败坏下去，国家民族将无可挽救！所以大家要记住：革命决不是有怎么多的钱纔能办事，决不好以为我团长是国民政府军事委员会委员长，我们青年团要用多少钱就可以开支多少钱，要分配什么工作，就可以取得什么工作，这样决不是将青年团看作是革命的团体，而认他是一个「大户」，「大户」人家，一切好讲门面，一有婚丧祭祀，远近四方的人都来送礼作客，享受盛宴，大家都很〔第477页〕客气，很体面，这样坐吃山空，等到大户穷了，无论远近戚友，都要各自散去！我们青年团如果无形中转变到这个程度，那你们就绝对的错待了你们自己，也决不是本团长所期望于你们的！这是本团长心坎中所发出来的真意，不得不剀切告戒大家的一点真诚。我们如果把青年团当作「大户」，那我们的党我们的革命，都无可挽救！我们自己也无可救药！大家要知道：「大户」人家有钱，作了大户人家的子弟，沾染了所谓席丰履厚的习气，没有不失败的，其能真正打破环境成功事业的，可以说难得百分之一，甚至不得千分之一，所以我们决不好当自己是大户人家的子弟，我们要作穷苦人家刻苦励志的子弟，要有平地立业，白手起家的精神，要有耐得任何困苦，冲破任何艰难的志气，我们一切的革命事业，都要凭我们自己的精神和努力创造出来！这就是我对于青年团的感想和恳切的期望！
    以上所说的一段话，实在是我们三民主义青年团每一个干部和团员所应有的基本认识和根本的革命修养，而不是本团长过于深刻的说法。现在大家办事的精神和工作效能，已经有了相当的表现，但如严格的检讨起来，大家还不是拿澈底革命的精神来维持的，而是要靠物质的力量来维持发展，这不是我们青年在现在国家处境这样艰危困难的时候所应有的工作态度。我们今后决不能依托于党和政府的权力和经费来发展青年团，而要绝对的拿我们自己独立创造的革命精神来发展青年团。大家以后无论定工作方针或事业计划，一定要本?本团长今天所讲的话作到。我们现在没有那个地方可以筹得多的经费，我们也不必要有怎样多的经费纔能够工作服务，我们一定要拿辛亥年以前同盟会的革命精神来办事，我上面已经说过：当年同盟会革命，有什么经费，一般同盟会会员，在各省各地工作，何曾有钱，都是各人自〔第478页〕己筹了些少零用，视刻苦耐劳为本分，凭一腔热血去奋斗牺牲！这种先烈革命的遗规和忠肝义胆纯粹牺牲的精神，是我们三民主义青年团所应该切实效法一贯继承的！但是我们现在组织青年团战时服务总队对于一般刚从学校毕业初到社会服务的青年每月就要给他三十元的生活费，我们 总理和革命先烈决没有这种叫青年革命的办法，就是现在先进的革命国家也没有这种靠支给巨额薪金叫青年去服务的！如要照这样办，就完全失掉青年服务的本意，我宁使不设服务总队！所以本团长对于此次预算上所拟定的青年服务员每月的生活费，批定为十五元。按照现在一般社会生活的情形，我们青年每月有了十元生活费，就已够维持，我们既要组织青年为社会服务，为民众服务，就一定要名副其实，过一般社会所过的生活，过一般民众所过的生活，要从服务的精神和事业的发展上来培养青年，鼓励青年，决不好以提高个人生活的享受来贻害青年，这是我们要组织青年服务总队最根本的精神，大家一定要依照本团长这番意旨去切实作到！
    以上所讲的，是说明我们青年团办事要求发展的第一根本原则，就是要重精神，不重物质。以下再要说明本团办事必要遵守的第二个根本原则，就是要由小而大，亦就是要作到古人所说的「作始也简，将毕也巨」的两句话。本来我们青年团中央团部的组织，照我的初意，决不要现在这样庞大，无论那一个革命团体，也没有在一、二月之内，就用了两三百职员，开支二、三万经费，这样，就成一个普通的政府办事机关，而不是真正革命的机关，因为革命机关，一定是由小而大，步步踏实，逐渐发展的！所以今后无论中央或地方团部组织要求扩充，一定要按照革命组织发展的原则由小而大，由深植根基以发〔第479页〕达枝干。即如我们现在要发展地方组织，我们就先要问，在我们干部同志里面，有几个可以派出能独当一省一市的全责，而能圆满达成我们所预期的任务的！老实说：我们现在还找不出几个这样适当的干部。如果我们组织所必要的种种基本条件，还没有具备，马上就要大规模的发展，迅速的扩充，结果，必至「欲速不达」，归于失败！我们扩充组织必要的基本条件最紧要的就是要有人才。天下一切事业的成功，全靠有人才。我们青年团有了真正的人才，就不患组织不发展，发展不快当！但是我们要觅取人才培养人才，决不好和过去党部一样，过去中央党部训练出来的几千几百个各级干部，到后来都是自认资望深，地位高，只晓得起草庞大的计划，开支很多的经费，找些社会上所谓有地位的人物，而一切工作只是铺张形式，缺乏实际，各人的生活享受，比一般普通社会的生活，要高出好几倍，自己成为特殊阶级，思想行动，完全不是革命！各人自认资格老，那一个都不能指挥他，以致党部成了衙门，党员成了官僚，我们青年团现在一切的事情，都要以此为鉴戒，要澈底防止这种不良的趋向。我们今后所需要各级干部人员，一定要由我们自己亲自锻炼出来，我们的训练要真诚，考察要严密，时间越长越好，至少也要有三个月或半年，从个人日常生活行动，办事的方法和精神各方面锻炼他，充实他的工作能力，陶铸他的革命精神，养成刻苦耐劳，真诚朴实的习惯和修养，有了这种人才，纔能够充实内部，发展组织，我们要复兴中国革命事业，一定要这样由小而大，从根本上逐步逐步的实实在在作起来。大家不必怕人家的组织发展，我们赶不过人家，要知道：在中国，任何党派任何主义都不能与三民主义斗争，只要我们能坚定三民主义的信仰，作一个真正三民主义的信徒，我们本身充实，自己健全，什么困难的环境〔第480页〕，我们都可以打破，什么地方，我们都可以发展开去！我们现在当务之急，惟在训练人才，健全本身，要造就一般真正革命的干部，能够践履笃实，奋斗牺牲，不在讲手段，尚巧诈，一方面大家要富有革命的精神，能够亲爱精诚，拿主义作团结的中心，一方面我们个人生活能刻苦耐劳，始终一贯，那我们到那一个地方，那一个地方的民众都要受我们的感动，我们到那一个社会，那一个社会都要由我们来改造，什么阻碍我们都可以摧毁他，什么敌人我们都要消灭他！所以我们只患人才缺乏，自身不健全，不怕环境险恶，组织不能发展，否则，如缺乏真正人才，而要扩充各级的组织，则组织越大，失败越快，这就是害了自己！我们最紧要的是要罗致人才，训练人才，锻炼他，造就他，使他能成功真正健全的干部，这是青年团今后发展真实的基础！目前大家就是要集中精力来巩固这个基础，在这打基础的时候，似乎我们的进展慢，效力小，但半年或一年以后，到了全部组织快要完成的时候，我们事业的规模一定很广阔，效果一定很宏大！中国古人办事有两句话说「作始也简，将毕也巨」，意思就是告诉我们无论任何事业要求发展，一定要由简而繁，由小而大，按照一定的方针，遵循一定的步骤，切切实实，逐步作去，最后一定可以获得巨大的成功！中国从前不知道科学办事的方法，但是这两句话，已将现代科学办事方法的精神，表现无遗！我们青年团现在所办的事情，有许多已完全违反了这个原则，即如现在无论就已有的工作或所定工作的计划来看，都是一开始就要用大批的人员，巨额的经费，要求快快发展，仍蹈以前党部办事的覆辙，这样下去，将来一定不能发挥革命的效能，成功革命的事业！大家要知道：我们事业创始，一定要简单，要求实在，要循必经的步骤，要求基础的稳固，这是团体求自立自强，事业〔第481页〕求充实发展必守的原则，也就是我们青年团以后办事应守的方法和规模！希望各同志都能依照本团长今天所讲的这一段意思，实实在在，埋头作下去，我们青年团自然而然一天一天充实，一天一天发展，能够获得最后最大的成功！
    最后，还要将我们青年团办事成功的基础，和大家说明。我们今后办事成功的基础，第一在训练。讲到训练，首先我们自己要训练自己，所谓自修改过，研究练习等都是自己训练自己的办法。同时，我们各处处长要训练属员，干部要训练团员，要当办事就是训练，就他们每天所办的事情，指导考查，督促奖励，要提起他的精神，增进他的效能，造就他成功一个办事的干员，可以说我们要造就真正的人才，都是要从办公室里训练出来，我们事业要办有成效，也一定要能就办事上面造就真正的人才，否则，无论你有多少经费，有如何大的本能，都不能获得伟大的成功！我们要训练属员和团员，一定要真诚要恳挚，不好用手段，用权术，要使凡受我训练的人，能够实实在在接受我们的训练，那我们有了不断的训练，就有不断的进步。尤其我们在训练的时候，一定要打破过去自成派系的自私自利的观念，一切要以主义作中心，以革命为依归，大公无私，至诚无欺！这样，纔能够培养真正革命的力量。所以以后无论那一处办事人员都可以调动，按照各人个性之所近，能力之所长，或半年考查一次，即调动一回，或一年总考查一回，即一年大调动一次，各处各室互调，中央与地方互调，各级团部又与各级团部对调，这样，纔能够获得统一训练的效果。
    其次在考核。考核最要紧的方法，就是平时的监察，无论人事经费工作成绩等都要在平时有切实的〔第482页〕监察，然后考核纔有可靠的依据。尤其是人事，一定要监察严密，考核精确，而又能支配适当，纔能够使组织健全。我们管理人事的各负责同志，特别要明了这一件事性质的重要和自己所负责任的重大，切实尽到自己的职守。要知道：无论那一个团体或整个国家的组织，一定要有考铨；考铨有序，人才适所，一切事业，就可以发展。否则，用人行政不能上轨道，就不能创立团体，建设国家！我们青年团，刚刚创立，将来组织要发展，事业要扩充，使他成为一个崭新的革命团体，能够担当建设新国家的责任，就要从我们全团干部和团员的训练与考核入手，主管要训练部属，干部要训练团员，而干部和团员又要人人能自己训练自己，在不断的训练当中再施之以团体严整的考核与铨叙，就其结果，分别赏罚，按期迁调，确立一个健全的人事组织的规模，造成青年团为一革命发动的机关。希望大家以主义作中心，以道义为基准，团结一致，精勤迈进，达到我们此次创立青年团的自的！这是本团长对于各位同志最大的希望。
    总之，大家对于我今天所讲的话，最要记住的就是我上面所提出来的古人成事的原则「作始也简，将毕也巨」这两句话。我们青年团无论人事经费组织规模等，在这创始的时候，越简单越好，越撙节越好；越简单，工作越充实越圆满，越撙节，精神越发扬，越紧张，到了最后快要完成的时候，一定是根基很切实，功效很宏大！所以我们目前不必急于求扩大发展，将来也不患不能发展，我们要确立基础，建树规模，先将本身充实强固起来！我们现在也不必与人家斗争，只要人人能自立自强，办事有精神，组织能健全，我相信那一个党派也不能与我们斗争！尤其要注意的就是我们青年团今后办事一定要快当〔第483页〕确实，不好再和此次组织服务总队一样，命令发下，已经一月，还没有成立，如果要和一般普通机关办事一样，那末，照例行的办法，这件事恐怕三个月甚至半年还办不好，这样，还能革命，还能成功事业吗？所以今后一定要作到事来即办，即办即了，要简单，要确实，不必要多耗经费，就是没有经费亦要能办事能革命。对于一切命令调遣必求立刻执行，贯澈到底！不许延误，也决不好随便！现在大家办事的精神虽然紧张，但还没有打定确实的基础，终恐不能持久，希望你们听了本团长今天的训话以后，切实身体力行，确立我们精神的基础，发挥我们工作的效能，完成我们三民主义青年团所负的时代使命！

创建时间：2007-8-8


发扬革命历史的光荣保卫革命根据地的武汉

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第408页，第409页，第410页，第411页，第412页，第413页，第414页，第415页，第416页，第417页，第418页，第419页，第420页，第421页，第422页，第423页，第424页，第425页，第426页，第427页，第428页，第429页，第430页，第431页，第432页

〔第408页〕

——中华民国二十七年七月三十一日对保卫武汉之各部队官长讲——

〔要旨〕
    一、此次保卫武汉之成败得失，乃国家前途和整个抗战局势最紧要的关头！
    二、保卫武汉之重要：
    １·武汉居长江上游，为天下之中，我们要保持内部与西北的联络，巩固后方的安全，进而控制东南和华北的敌人，规复已失的领土，必须保卫武汉，巩固武汉！
    ２·武汉为全国交通的总枢，为确保南北两战场的联系，便于兵员弹械粮秣的接应和兵力指挥运用的灵活起见，必须保卫武汉，固守武汉！
    ３·武汉为目前全国军事政治经济文化的中心，亦为事实上的首都，吾人必尽力保卫，抵死固守！
    ４·辛亥以来，武汉乃革命的中心重镇，为中华民国的诞生地，为确保此历史的光荣，吾人应效法当年革命先烈光复武汉的革命精神，确保武汉的安全。
    三、吾人应认清敌人的危机，与其进犯武汉的弱点：
    １·吾人抗战一年敌之侵略势力已趋衰弱，已由第一等强国降为第二等国，国际上的压迫日益加紧 ——如西沙群岛事件，倭寇对法不得不软化，张鼓峰事件，对苏俄不得不屈服。
    ２·敌人兵力财力已作大量消耗，目前生产停滞，经济恐慌，国民生活痛苦日深，最后必至无法维持，行将不击自毙！
    ３·目前战争的天时地利人和，皆于敌不利，而于我为最有利之阶段。
    四、吾人应森严军纪风纪，尽力爱护人民，并须联合民众，同心协力，来保卫武汉。
〔第409页〕
    五、保卫武汉与争取最后胜利应有的决心和精神：
    １·高级将领应抱定必死的决心，誓与武汉共存亡。
    ２·各级主官应始终不离部队，誓与士兵共患难同生死。
    ３·高级将领应有坚决的企图心，虽天崩地裂，此志不移，誓死求其贯澈！
    六、要切实研究军令部最近所颁发的十四种教令。
    七、今后作战必须研究敌情，明了敌情，即须注重侦探训练，并善待俘虏，珍视战利品和敌人战场遗物。
    八、对于新兵应加紧技术训练，充实作战准备，尤应激励其敌忾心，强固其战斗精神；连长以上官长并应不避牺牲，身先士卒，亲自指挥战斗！切勿躲避在防空壕中，被士兵看轻。马当失陷之罪责者第一百六十七师师长薛蔚英，贪生怕死，放弃职守，已依法枪毙，该师亦全部解散。
    九、保卫武汉各部队必须作到之要项：
    １·要注重部队卫生，预防疾病，保护官兵身体即所以保持并加强战斗的力量。
    ２·要提高军人道德，发扬刻苦耐劳的精神，严禁一切伤身败德的恶行。
    十、大家应将自己所带的部队和所守的阵地视同自己的生命，时时训练，日日加强，以最充实的准备，作最神圣的一战，来发扬历史的光辉完成我们的使命！
〔本文〕
    今天特地召集保卫武汉各部队官长讲话。此次保卫武汉的战役，乃是我们国家前途和整个抗战局势最重要最紧急的关头，其成败得失，内则关系我抗战前途和国家民族的安危，外则足以影响国际的局势，实在是关系重大的一件大事。各位负责官长对当前的敌情应有怎样的认识，我们自己应有怎样的精神决心和准备，纔能够达成我们保卫武汉的神圣任务，这是大家首先要澈底明了的！本委员长今天特就这〔第410页〕个问题，剀切详明的对各位负责同志说一说。
    第一点，我们首先要明了武汉之得失对于整个抗战的胜败，有根本重大的关系，所以我们的武汉非固守不可！我们一定要拿出必死的决心，确保武汉的安全，以为争取抗战最后胜利的根据地。因为武汉无论在革命历史上，在全国形势和地位上，尤其是在全国交通上，都是中心重镇，南北枢纽。就全国形势来说，武汉居长江上游，为天下之中，无论我们要控制东南和华北的敌人，规复已失的领土，或保持内部与西北的联络，巩固后方的安全，我们都必须保卫武汉，固守武汉；如武汉不守，则长江上下，敌人可以随便出没纵横，不仅我南北战场要被他隔断，而且我们的后方根据地，时刻要感受他的威胁，故为保持我们反攻决战最有利的形势起见，我们一定要死守武汉，巩固武汉！再就交通来说，武汉真是全国交通的总枢，我们现在有了武汉，南北交通畅达无阻，所以北方有急，就可以从南战场调军队去接应；南方有警，亦可以调北战场的军队去接济，部队调遣方便，兵力指挥运用都极灵活，一个兵可以当两个兵用，一分兵力可以发生两分兵力的效能！如果武汉不保，则全国抗战势必隔为南北两个战场，彼此失掉了联络，无论兵员器械弹药粮秣都不能南北兼顾，互相调用，军队运用起来，就要感受困难。因此，我们要确保南北两战场的联系，使整个战事能转败为胜，转危为安，亦必须保卫武汉，固守武汉！再次，就武汉在全国的地位来说，可以说我们全国军事政治经济文化的中心，目前就是在武汉。对于我们军事中心，政治中心，经济中心和文化中心的地区，我们必须尽力保卫，抵死固守，决不容许敌人随便侵犯进来——尤其是从革命历史上来看武汉，更可以知道：武汉的得失在精神上有很大的关系，各位必〔第411页〕须知道我们革命军与武汉实有极深远重大的历史关系。自辛亥革命以来，尤其是民国十五年北伐以来，我们国民革命军都是以武汉作根据地，以武汉为革命党发号施令的中心重镇；而我们之取得武汉确保武汉，都是凭我们固有的不可超越的革命精神，坚苦奋斗，一往无前，每一次的成功，都是由于发挥总理精神胜物质的教训，并不是靠如何多的军队，或如何好的枪炮弹药。先从辛亥起义说起，我们革命党在当时可以说全没有枪炮，也没有弹药，更没有什么军队，而完全凭一般先烈的革命精神，一人举义，全部响应，随即取得武汉，光复武汉。后来到民国十五年革命军出师北伐，当时我们的陆海军，都不如北洋军阀，也只是拿了我们革命军的革命精神，与敌人血战肉搏，有进无退，我们只有几团人围攻武昌两三月，最后，终于被我们攻了下来！所以我们过去之争取武汉，拱卫武汉，都是凭我们的革命精神来发挥无上的革命力量，以摧毁当前的敌人！现在我们要保卫武汉，只要大家能深体这个历史的教训，发扬革命的精神，全体将士上下一心，誓死坚守，凭我们　总理和一般革命先烈在天之灵，我相信武汉必能固若金汤，安如盘石，没有那一个军队敢来侵犯这个革命的中心地，就是敌人进到武汉附近，来到我们阵地的前面，我们也一定能够歼灭他，驱逐他！我们必不惜牺牲一切来保卫武汉，虽只剩一兵一卒，也要尽到我们保卫武汉的责任！由我们光荣的革命历史看来，只要各位能激励一往无前的士气，提高大无畏的革命精神，充实准备，加紧奋斗，武汉一定能够固守，而且一定可以由保卫武汉的成功进而取得抗战最后的胜利！
    第二点，对于敌人在国际的危机和他进犯武汉的弱点，我们要认识清楚。近六七个月以来，国际的〔第412页〕情势，一天一天在演变，一天一天的向压迫日本这一个方向进展，日寇的处境，已一天险恶一天。从前那一国都怕日本，一句话都不敢说，一点都不敢得罪他的，现在那一国都不怕日本了！尤其近两月以来，法国在南海增兵布防，并占领西沙群岛，苏俄在远东调动军队，并设防张鼓峰，英国在议会列举各端公开责斥日本，并要求赔偿各种损失，以后并要干涉他在中国的一切的行动，日寇看了，都不敢怎么样，尤其对于张鼓峰事件，外强中干，对苏俄只好完全屈服，他这个纸老虎，已经被我们这一年的抗战揭穿了，他所有的弱点一天一天暴露出来了，他现在已不敢对苏俄法国或英国有何举动，而只是恐惧列强的武力干涉和制裁，敌人的国势和力量，已显然一天一天衰弱下去，所以国际情势的演进，也一天一天在对他加紧压迫。敌人这种势衰力竭，处境孤危是如何形成的呢？就是我们一年来抗战的成绩，也就是我们为抗战而牺牲的全体将士血肉的代价！我们在过去一年当中，虽然牺牲了无数的将士和同胞，失陷了许多的土地，损失了无数的产业，但这种牺牲已经取得很大的代价。大家都知道：敌人是工业国家，不像我们农业国家能够持久，我们虽然抗战了一年有余，但公私经济很少变动，一般人民除敌人占领区域和战区的同胞因受敌人蹂躏的痛苦以外，生活依然和平时一样，都不感受什么苦痛。敌人——日本则不然，他这一年以来，因为战费不断的消耗，资金已经枯竭殆尽，原料且已不能进口，许多生产事业都已停顿，他们的财政金融一天一天恐慌，国民生活的痛苦，一天一天的加深，而且今年天灾流行，他全国遇?空前的水灾。眼见得已到不能维持的地步，不久必将自趋于崩溃！敌人这种财政经济上的破绽，亦就是我们这一年抗战力量打出来的，我们已经从根本上削弱了他侵略的暴力，予侵略者以致命的打击〔第413页〕，以建立我们最后必胜的基础，这就是我们过去牺牲无上的代价！现在敌人的弱点已经暴露，兵力也渐疲敝，对苏俄张鼓峰事件，这几天只见他软化，前倨后恭，在国际上丢尽了颜面，对法国在南海的行动，他也只得退缩。为什么他要软化退缩呢？这就是中国抗战的力量！还有他现在的海军已不敢并且不能与其列强竞争，英国海军有二百七十万吨，日本的海军只有一百二十万吨，其它美国法国俄国等天天在尽力扩充军备，而日本不仅不能增加军备，而且连已有的国防力量，天天要消耗减损，日本现在显已由第一等强国降为第二等国家，这就是我们抗战的效果，也就是我国抗战伟大力量的表现！现在日本的国际地位随他国力的消耗，和侵略暴行的反响，一天一天的低落，他的地位低落，就是我们国家的地位提高，我们为保障国家的独立生存，拥护世界的和平与正义，不惜一切牺牲，英勇抗战，世界那一个国家，那一国的人民都表同情，都表示敬意，知道中国能抵抗世界列强都不敢得罪他的暴日，并且能够长期的抗战，尤其知道中国军人能以血肉之躯和日寇的飞机大炮坦克车作不断的搏斗，予日寇以极大的打击，各国都表示惊佩，我们国家伟大雄厚的力量，已经表现出来，我们国家立国创业的精神，已经宣示出来，我们的国际地位，已无形提高，这更是我们一年来抗战的成绩，和我们无数将士牺牲头颅汗血所得的无上光荣的代价！
    我们抗战一年，已经得了这样的成绩，使日寇陷于进退维谷，无法自了，他现在虽然扬言要进攻武汉，以为只要攻下武汉，便可怎么样！其实，他如果进犯武汉，必遭最后的失败，亦就是他整个的失败，就在他企图进犯武汉的时候！先就地形来说，江南岸九江以西，江北岸潜太以西，都是山地，敌人机〔第414页〕械化的部队，不易活动，重兵器不能发挥效力，这种地区，最便于我军的防守，我们可以充分利用这种优势的地形，设种种有效的方法，随时可以歼灭进犯的敌人！他从前在淞沪一带和黄河两岸平原作战，因为可以充分运用他机械化的部队和重兵器来攻击我们，所以他一个兵可以当三个兵用，我们三个兵只能当一个兵用，现在他进陷到这种峰峦起伏的山地与汊港交错的河川，他三个兵不能当一个兵用，而我们一个兵可以当三个兵用，他如冒险进犯，我们一定可以利用地形，发扬我们的威力，将他歼灭于我们阵地之前！除此以外，更因为气候和水土的关系，敌人没有习惯，最易发生疾病，现在他们官兵因疾病而死伤的一天一天多起来，据确报他们的运输舰从长江上游运伤兵病兵往下游去的，比运援军上来的还要多。地形既于他不利，气候水土又增加他官兵的疾病死伤，他现在不仅三个兵不能当一个兵用，恐怕五个兵还不能当一个兵用，我们正好乘这个机会给他以严重的打击！
    上面所说地形气候水土，对于战争胜败的关系固然很重要，但这些还在其次，最要紧的就是人和。关于人和一方面，敌人是离心离德，外受世界的侧目，内招人民的怨恨，我们是一心一德，大家一致明了不奋斗必灭亡，抗战愈久，决心愈坚，世界同情，也一天天的深刻化和具体化。更因为敌人对于我们同胞之奸淫残杀，焚烧劫掠，残暴行为，日甚一日，我们一般民众，莫不恨之刺骨，自然而然的生出同仇敌忾之心，愿随国军誓死抗敌，只要我们军纪风纪森严，能够尽力爱护人民，领导人民，我们今后一定可以更紧密切使军民打成一片，争得抗战的胜利！最怕我们一般部队对于军风纪不注意，不能联合人民，利用民力，来打击敌人，而反要扰乱人民，使人民失望灰心，给敌人以可乘之机——像现在前方还〔第415页〕有少数官长不约束士兵，随便骚扰民众，这真是亡国自杀的行为，最可耻最可痛心的一件事！这种违犯军纪风纪的官兵，我们一定要毫不姑息，严厉惩处！尤其我们保卫武汉的各部队，今后必须特别森严军纪风纪，我们自连排长起到营长团长乃至于师长军长，一定要将全副精神贯澈下去，加紧纪律的训练，厉行军民的合作，无论朝间夜晚，我们高级官长必须轮流亲自到各部队里去召集全体官兵精神讲话，贯输其爱国爱民，保民保乡的知识，一面要组织防区内的民众，不时召集他们，训练他们，确立军民一体，军民一家的观念，鼓励其牺牲报国，舍身救民的精神，务使我们部队防守一地，就要与当地同胞连成一气，结成一团，准备竭尽全力来抵御侵犯进来的敌人！我们一定要剀切详明三番四覆苦口教戒，告诉一般部属官兵，我们能严守军纪风纪，就有无限的光荣和好处！如果我们败坏了军风纪是怎么样的耻辱，有怎样的害处？要使他们透澈了解爱民即所以自爱，救民即所以自救的道理，并要以身作则，将我们官长体贴人民和领导人民的精神和人格从行动上表现出来，给一般下级官兵作榜样，使一般人民能感动，一定要使我们的部队个个官兵都能够严守纪律，爱护人民，能够看待我们的同胞犹如自己家里的伯叔兄弟姑嫂姊妹一样，他们的生活安全，我们必尽力保障，我们不但不好随便携取人民的东西，而且我们军队有了好的东西要分给人民吃，分给人民穿，我们不仅不好擅入民房，而且我们扎营的房屋，一定要与民房隔开，一切我们要为民众打算，总要使民众感激军队，爱重军队，亲近军队，绝对与我军队打成一片，协力抗战，我们要做到这一点，就全靠我们官长精神贯注，苦心指导告戒，时刻检查约束，如发现那一连或那一个官兵违犯了军纪风纪，骚扰了老百姓，马上就要处罚，并通告全师或全团，使大家知〔第416页〕所警戒！如果我们能切实作到军队不骚扰人民，人民能拥护军队，军民合作，共同一致来保卫武汉，无论敌人如何进犯，必不能得逞，这个倭寇，最后一定要失败在我们手里！这是关系于我们战争胜败，武汉存亡和军队生死最根本的一件事！大家一定要依照本委员长今天所讲的话认真澈底作到！
    根据上面所说，我们就已知道武汉一定要永远固守，而且我们一定要乘此倭寇内外危困，穷兵深犯，急求最后一逞的时候，予敌人以致命的打击，以争取最后胜利的第一功。我们要建立这个功绩，克尽保卫武汉的责任，第一、我们高级将领要抱定必死的决心，誓与武汉共存亡。大家要知道：我们是革命军，革命军必须有革命精神，革命精神是什么？就是要不怕死，能牺牲。我们这次负有保卫武汉责任的各位官长，一定要发挥这种革命牺牲的精神，抱定必死的决心，来尽到我们的职守。讲到这里，我要请各位严重注意：现在一般部队无论是军纪风纪不好，或阵地轻易让敌人攻入，甚或未得命令擅自后退，这些毛病和过错的发生都不是由于士兵真正如何恶劣，而是我们高级将领懒惰怕死，缺乏真正牺牲奋斗的革命精神，即如现在天气热了，我们官长就怕晒怕热，遇到警报来了，就张皇失措，离开部属，躲在防空壕内，在这非常大战时期，我们为部队首脑系全军安危的高级将领，还存有这种怕热怕苦贪生怕死的心理，到了重要紧急关头，随便松懈职守，离开部队，这样的军官，还能成为革命军官吗？还能带部队打敌人吗？大家要知道：我们师长旅长如怕热怕苦，团长营长也就偷懒不动，警报来了，我们师长团长躲入地洞，营长连长也就离开部队，各自躲避，如此，士兵无人管束指挥，军队当然要散漫无纪，势必使阵地无人防守，这是何等危险？我们官长怕热，都不工作，一遇警报就要躲开，部队没有人管理，〔第417页〕士兵没有人指挥？这样，军风纪如何不坏？士兵如何能不看轻你官长呢？我们既有了这最大的缺点，当然敌人随便在那一个地方都可以登陆，随便在那一处阵地都可以侵犯进来！现在敌人在沿江上陆，很轻易的攻了进来，就是由于我们各级官长懒惰怕死，只顾自己逃命，不管阵地的存亡，不管部下和民众的生死，革命精神几乎完全丧失了，如此打仗如何不失败！我们既然要决心保守革命的武汉，从今天以后就必须打破个人生死关头，洗刷贪生怕死的可耻心理，要记?我们从前就是由于不怕死能牺牲，以我们大无畏的革命精神与敌人拼命打出来的，我们现在仍要继续并发扬这种气魄和精神，纔可以表率部属，巩固军心。在阵地上我们一定要将我们不怕死的精神表现给士兵看，尤其是飞机大炮最猛烈最危险的时候，我们做官长的格外要振作精神屹立不动镇静如山来安定兵心。如果一听得飞机大炮的声音，就钻入地洞，一般部下看见我们官长这样怕死，当然他们也要怕死了。这几次马当湖口九江的失守，就是因为我们一般负责的高级官长，遇到敌人飞机大炮的轰击，就躲在地洞，以致部队无人指挥，随便乱跑，敌人步兵就在烟幕掩护之下，毫无阻碍的大队登陆，不然的话，以现在长江这样大的水势，沿岸并没有处处筑有码头，敌人怎能轻易上岸？就是他冒险驶近江岸，他一只小船，也只能载几十人，我们只要有几个哨兵监视他阻止他，他就无法强登。只因我们官兵懒散怕死，随便离开警戒哨位，如此，只要在几分钟内无人监视，敌人就可以乘隙上岸，等到我们发觉，要来阻止，已失掉时机，结果，阵地失了，反因怕死而得不到死所，这是多么可耻可痛惜的事！所以我们今后要保卫武汉，一定要我们高级将领抱定必死的决心，无论到了如何紧急的时候，在什么危险的地方，我们都要从容镇定，掌握部队指挥攻守，〔第418页〕我们决不好避入地洞，或作出其它可惭愧的事情，使部下看轻。尤其在战斗激烈关头，越是飞机大炮打得凶，我们高级将领越要现身于阵地之上，并通告各个部下，我现在位置在什么地方，有何命令或报告，应如何迅速送达，只要作主官的能机敏沉?，勇敢镇定，全体部队，一定都能跟?沉?应战，以打破敌人任何攻击和扰乱的企图！前次敌人进犯马当湖口的时候，为什么他能够轻易攻陷我们的阵地？就是我们高级指挥官在战斗情况紧急的时候，贪生怕死，不晓得跑到什么地方去了，以致命令、报告或电话都无人接受！即如奉令增援马当的第一百六十七师师长薛蔚英，当时整天找不到人，命令无从送达，电话也无人接话，如果他没有离开职守，能够迅速遵命派一旅人增援，马当即可不致失陷。国家平时不惜以民脂民膏来豢养我们军人，为的什么？我们军人受了国家社会培养的恩惠，如果到了这样外侮严重，国家民族生死存亡的关头，我们还要贪生怕死，不能尽到卫国守土的责任，如何还能算是一个军人？这种军人能不严办么？薛蔚英今已按照连坐法枪毙！该师亦已全部解散了，否则我们军队还有纪纲？我们国家还能得救吗？！所以我们高级将领应以上列诸例为前车之鉴，要拿我们大无畏的不怕死的革命精神，以身作则、表现给一般部下看，要使全军官兵都效法我跟?我，共同一致抱定必死的决心，誓与武汉共存亡，纔能保卫武汉，以取得最后的胜利！你们看自开仗以来，当初在上海在其它各战场，我们都没有地洞，也没有防空壕，我们高级将领曾有几人被敌机或大炮轰炸而伤亡的，以上海那样平坦的地形，在大批敌机和大炮轰击之下，我们又没有地洞和防空壕的设备，一般官兵尚且能不怕死，坚守阵地，我们现在已转移到山陵湖沼的有利地区，有各种地形地物的掩蔽，我们难道还要怕死，遇敌机就必入地洞吗〔第419页〕？要知道：我们现在虽筑有防空壕或地洞，这不是为了我们高级官长怕死而设备的，我们一般士兵如果没有防空壕或地洞，我们做官长的决不好随便脱离部队跑入防空壕里面，致为部下看轻，因为构筑防空壕，完全是为减少士兵的死伤，节省兵力的消耗，以维持部队的战斗力的，尤其是我们高级官长非万不得已，决不可随时躲在防空壕内，总要以职责为重，以个人的生死为轻，要时刻精神贯注丝毫不懈，注意一切命令报告和电讯，慎重指挥和处置，勿使失却进退攻守的机会，如此，纔能够保卫武汉，巩固武汉，以尽到我们的职守！
    第二、高级长官应始终不离部队，誓与部属共患难同生死，自从徐州撤退以来，一般部队所发现的最大的缺点，就是高级将领擅离部队，不带士兵，尤其是到了紧急退却的时候，许多高级官长丢了部队，只顾自己逃命，不管部下的死活，甚至坐了外国轮船由上海转回来，这是最耻辱最倒霉，毁坏我革命军名誉，侮辱我革命军人格，罪大恶极的一件事！我们检讨过去抗战挫失，无论在上海或其它战场，每次后退，都是我们高级将领，判断敌情不明，乃致贪生怕死，不敢指挥部队，先自退却，所以不能掌握部队，如此，你当主官的先违犯军纪，犯了临阵脱逃之罪，叫部下如何不溃散？不犯罪呢？你主官自己不能在部队里面，亲自统率部属，随时准备出击敌人与敌人拚命，而要部属官兵能听命令，去遂行他战斗任务，如何可能呢？！大家要知道：我们作了高级官长，带了部队，部队的生命就是我自己的生命，惟有能保全整个部队的生命，纔能保障我们个人的生命，亦惟有与自己的部队寝馈一处，患难不离，纔能够尽到我们的职责，保全我们的生命和荣誉！如要离开部队，求个人的方便和安适，尤其在战斗剧烈的〔第420页〕时候，我们高级将领，如果忘却责任，只顾离队先走，这不仅不能作革命军官长，而且根本丧失了军人的人格，根本丧失了良心血性，不能算是一个人！大家以后一定要记?，要认清，越是到了形势重要紧急的关头，或战争剧烈的时候，我们越要留在部队里面，在部属的前面，和部下生在一起，死在一起，一刻不能离开部队，这是我们要对得起上官，对得起部下，对得起自己的职守和良心所必须尽到的责任，而且我们如不离开队伍，能够与部属同生死共患难，一般部下，一定能与我们相依为命，真诚的拥戴我们。反之，如果一到情势紧急，我们高级官长便离开部队，想独自跑到安全地带，丢了部下不管，如此，无论你走到那一个地方，都没有保障，都要受危险，事实既然如此，我们为什么要脱离队伍，自陷险境呢？如果说在阵地上当进攻或退守战争剧烈的时候，我们因害怕部下对我有何不利，而要离开部队，那这样可耻的军官，如何还能统带部下？！大家要知道：我们既作了军官特别是作了高级官长，凡是我们的职责所在，一刻不能离开，无论在什么时候，我们都不能擅离部队，只要我们主官能不离部队，一般部下一定能爱戴我们，跟?我们，拚战到底！老实说，现在只有高级官长丧失天良，自己贪生怕死，想升官发财，一般下级官兵真勇敢，能牺牲，我们有了这样好的部下，不能驱除敌人，已是极惭痛耻辱的一件事了，如果到了战斗紧急，正好杀敌立功的时候，只因我高级官长怕死，离开部队，坐失良机，这样，我们不仅不能作革命军官，而且根本不配作黄帝的子孙，对不起生我的天地父母，根本不能算一个人！对于这种丧失天良，自毁人格的罪人，不仅上官要办他，那一个都可以杀他！我们当高级官长的，要时刻自己警戒自己，无论何时何地要不愧为堂堂正正的革命军人！无论战阵如何剧烈，情况如何紧〔第421页〕急，我们一定要留在部队里面负责指挥亲自督率，与部下同生死共患难，与阵地共存亡！凡是要作我委员长的部下的，一定要具备这种精神和本能，要切实作到我常常对大家所说的一句话，就是要「朝?最危险的方向前进」，不成功，便成仁！能抱定最后成仁的决心，就没有不能与部下同生死共患难的，也没有不获得最后最大的成功的！我们今后要保卫武汉，要达成任务，要不辱我们神圣的使命，大家一定要做到无论在如何危急险恶的情势之下，我们高级官长一定不离开部队，一定带了我们自己的部队出死入生，履险如夷，就是千磨百折危急万分的时候，亦要发扬正气，摧破敌胆，尽到我们保卫武汉光荣神圣的责任。
    第三、高级官长要有坚决远大的企图心，虽遇任何险阻艰难，当危疑震撼之际，亦必不屈不挠，百折不回，始终求贯澈其任务。自从上海南京徐州几次大战打下来，我们所得的最大的一个经验是什么？就是敌人每次决定一个侵犯的方向和目标之后，不管战局如何演变，也不管他的前方打了败仗或左右两侧情势如何动摇，凡是他认为应该守的地方，他必不顾一切拚死固守，应该攻的地方，也必朝?预定的方向前进，冒死进攻！这就是敌人最顽强的惯技。从另一方面来看，这也就是我们的最大的缺点所在。我们的作战部队，往往不注意左右两翼确实的联络，因之误听报告，一听得左右翼形势紧急的时候，友军并没有退却，我们部队已经动摇，一般高级将领，大多缺乏坚确不移的企图心，没有自动贯澈任务的胆识和毅力，所以每次作战，多半是功败垂成！今后大家要下定决心，保卫武汉，一定要紧紧掌握我们各人自己所带的部队，坚守我所担当的阵地，不管左右前后的友军如何动摇危险，而我们只是始终坚定〔第422页〕固守，丝毫不为所动摇，决心拿我们这一部份的部队作中心，利用我们所守的阵地作根据，将全部危险的形势转变过来，以达到最后转败为胜，转危为安的目的！这是我们阵地战要塞战的的制胜秘诀。这种光荣胜利的事例，在各国战史上常常可以见到。我们这次要达到保卫武汉的任务，唯一的把握就是要效法这种精神，人人要作此准备。我们现在已配备极雄厚的兵力担任守卫武汉的责任，你们各师所有营长以上官长，从现在起，各个人都要立定这个决心和准备，凡是我所守的一段阵地，我们必浴血肉搏，至死不退，不管前方敌人打得如何凶，左右友军牺牲如何大，那怕是其余阵地都动摇了，我亦必坚守不动，誓死不退，如果你们各位官长人人都有此决心，有此壮志，有此精神、有此气魄，无论敌人如何进攻，必不敢越我雷池一步，以我现在守武汉的兵力，和在各方面配备的预备队，只要守的能够死守，始终保全我们的阵地，担任进攻的部队便能乘间蹈隙，出奇制胜，歼灭敌人，我相信只要我们所有防守武汉的官长，连你们营长连长排长，人人都抱定必死的决心，誓与武汉阵地共存亡，无论敌人进犯到什么地方，我们誓不离开阵地，誓不离开武汉，誓必带了我们拱卫武汉的部队，以武汉阵地作根据地，与倭寇拚死抗战到底，最后，我们不仅能确保武汉，而且整个抗战的胜利亦可在武汉实现！大家必须确认武汉的得失，进而至于整个抗战的胜负，革命的成败，国家的存亡，这个责任全在我们守卫武汉的各位将领身上，只看我们有没有革命的精神和必死的决心！如果我们有这精神和决心，我们一定可以胜利成功！反之，如果我们负了守卫革命的武汉的责任，而丧失了固有的革命精神，没有与阵地共存亡的决心，则不仅武汉失守，国家亦将灭亡！我们祖先历代所创造遗留的文化历史，就要在我们手里斩断，我们的子〔第423页〕子孙孙都要作人家的奴隶牛马，不能自由生存！那我们就是中华民国千秋万世的罪人！所以我们个人的荣辱生死，整个国家民族的兴灭存亡，全在守卫武汉这一战！而其最后成功的把握，全操在我们各位官长方寸之中，我们如决心争取光荣和胜利，武汉一定可以固守，革命的武汉的历史光荣，也一定可以与日月长明。反之，如果我们存心退缩，甘蒙耻辱，武汉不能固守，国家由此灭亡，大家都将作亡国奴！最后，生不得生，死不得死，必将无地自容！时至今日，生死荣辱之间，全看我们自己如何决策罢了。我们要做　总理的信徒，要不愧为革命军人，就要发挥人间的正气，抱定必死的决心，誓必达成保卫武汉的任务，为国家民族增千秋万世的光荣！而且我们如能抱定此必死的决心，一定可以死中求生，终必不死！反转来说，如果我们贪生怕死，仍如过去一般无耻军人一样，或乘左右友军情势危急的时候，便因此动摇，或未奉命令先自退却，如此，我一定要按照连坐法严办，决不稍有宽容！在这样重大紧急的时机，我们军人不能献身报国，杀敌立功，而要临危退避，临难苟免，这种亡国无耻的军人，不杀何待？如不依法处死，任令纪纲败坏，这样国家还能成个国家吗？！所以我们要固守武汉，保卫武汉，一定要抱定与全体官兵同生死，与武汉阵地共存亡的最后决心，誓必拚我一死，死守武汉，纔能上下一心，达成任务！纔不愧为黄帝的子孙，和　总理革命的信徒！
    以上三点，第一我们高级官长应抱定必死的决心，誓与武汉共存亡；第二要始终不离部队，誓与官兵共患难，同生死；第三要有坚决的企图心，要不顾一切，以求任务的贯澈。这是我们要保卫武汉，争取最后胜利所必须有的战斗精神。至于战术方面，有许多应研究改进的事项，在军令部所颁发的十四次〔第424页〕教令当中，已有详细的规定和剀切的说明，其内容就是分析我们过去每次战役成败的原因，指示我们今后应如何改进的办法。这些都是我们抗战以来，无数官兵凭热血头颅所换得的极宝贵的经验，也就是我们今后要获得抗战胜利最重要的教训。大家没有领到这些教令的，应即向军令部领取，拿到这个教令以后，一定要仔细阅读，实地研究，并要由师长召集各师官长集合研究讨论，务使各级负责官长都能透澈了解，切实改进各部队战术上的缺点。在这些教令所规定的事项当中，有一点要特别提起大家注意的就是要明了敌情。过去和现在我们一般部队最严重的一个缺点就是缺乏侦探训练，对于敌情不特别注重研究，这实在是我们军队最可耻的缺点，充分表现我们军队的知识不足程度不够。外国人看不起我们中国的军队，其原因就是在此！他们常说，中国军队士兵虽勇敢，但一般官长知识缺乏，指挥的能力不够，尤其不注重研究敌情，不能判明敌情，往往和敌人打了一天甚至打了几天，还不知前面的敌人是谁，这真是我们莫大的耻辱！大家要明白，我们官长带队打仗，首先要做到的一个任务，就是要判明敌情，不仅敌人已到了战场，与我接触了，我们应澈底判明敌人种种情况，筹谋制胜的办法，而且我们一般负责官长如果真有知识，有谋略，有准备的话，应该在敌人距离我阵地在一二天路程——几百里以外的时候，我们就要知道他的一切情形和行动。只要我们确实知道前面来的敌人是那一个的部队，就可以明了他的实力如何？武器如何？指挥官有何惯技和特长？也就可以量力度势，设种种有效的方法去打击他！就是他的数量多过我们两三倍，我们亦不必怕他，必可设计以少胜多的战术制服他！现在我们一般官兵听说敌人要来，就慌张，看见敌人来了，只有胡涂应战，这是什么道理呢？就是我们不知道敌情。因为我〔第425页〕们不知道敌情，所以他来了一连人，我们就以为他来了一团人，他来了一团，我们就以为他来了一师，不是弄到官兵上下彷徨恐惧，就是应付错误，如果我们能明了敌情，就可以从容恰当，作种种布置和准备，不仅可以以一敌一，以十敌十，而且一定可以达到以少胜多的目的！所以根据战斗心理来说，通常官兵之所以要害怕敌人，完全是因为不知道敌情的缘故，而我们要提高士气，要打胜仗，唯一的妙诀，也就在迅速确实的澈底探明敌情，兵法所谓：「知己知彼，百战百胜」，这是一定不易的道理。
    我们要明敌情，就要训练侦探，多派侦探，要选拔一班勇敢机警，精明强干，能够刻苦耐劳，冒险犯难的官兵，担任侦探的职务。平时规定课程，多加训练，并要由我们主管长官亲自督促教育，预先储备好了多数胜任的侦探人员，到了参加战争的时候，就要多多派遣，务使尽量发挥他们的活动能力。现在一般作战部队最大的缺点，就是缺少忠实健全的侦探，也不知多派侦探，探明敌情，如此，你对于敌情不明，当然要害怕敌人，而且我们不研究敌情不明了敌情，在这个电讯宣传极发达的时代，往往为敌方的宣传所吓倒。中国有句话说「人吓人，吓死人」，就是这个道理。因为我们自己不研究敌情，只听外边的宣传报告，说敌人有多少飞机，多少兵舰，多少部队来了，那我们就要被他吓退，这好比在黑夜里假装一个草人，摆在房子里面，祗要有一人说房里有鬼，大家便都疑心真是有鬼，心里先已害怕，一进去就将被他吓死，如果我们亲自去观察明白，知道那是一个假装的草人，那还有什么可怕呢？打仗亦是如此，先要存一个什么我都不怕的心理，时刻要镇静如山，清明在躬，神志不乱，详细听取各方的报告，拿来研究判断，这样就断不至于仓皇失措。打仗是最实际的工作，一定要实事求是，明了实情，这〔第426页〕是我们高级官长和幕僚主干最大的学问，亦是我们军人最根本的修养。我们对于侦探训练，必须贯注以这种实在的学问，和沉?切实的精神，无论侦察报告，有多少敌人，就报多少敌人，敌人到了什么地方，就说到了什么地方，绝对不好有一丝一毫的谎报或错误，我们能得到实情确报，就是打胜仗的基础！
    我们要确实明了敌情，除注重侦探以外，还要善待俘虏，注意保存所卤获的一切胜利品和敌人在战场的遗物，因为这些都是研究敌情最好的材料。如果我们一般官兵缺乏教育，拿到了俘虏之后，因为不耐管理之烦，就随便杀害或任其逃跑，有了战利品不缴上来，不妥慎保管，在阵地上拾得了敌人东西，随便丢了或任其遗弃不知收存，这样，虽然有了许多宝贵的材料，也不能利用。我们自开战以来，一年当中，一般作战部队，很少解送俘虏到后方来的，虽然迭经上级通令告戒并悬赏鼓励，但是总不曾见实在做到，这是表现我们一般部队最没有程度的一件事情！以后军事教育必须特别注意纠正这一点。使一般官兵知道拿到了俘虏，必须要好好看管，多方设法，审问口供，这样从他所吐露的供词中，就可以从正面反面，直接间接的细心研究，判明敌情，就可以打胜仗；否则，不明敌情，就会打败仗，这就如间接害了我们自己官兵一样！所以我们捉了俘虏，一定要保护，一定要由此讯明当前的敌情。
    其次，对于一切胜利品，或敌人在战场上所遗弃的东西，我们都要细心收检，迅速缴上来，无论是一靴一鞋，一衣一帽，一个领章或扣子，甚至片纸只字，都可以拿来仔细研究，由衣帽靴鞋，往往可以知道敌人部队的各级番号，由部队番号，就可知道他的司令官是谁，他的部队有什么特点，实力如何？诸种情况，都可以研究明白；至于拿到了敌人的命令或作战计划和地图之类，更是极难得极可宝贵的材〔第427页〕料，务必立刻送呈司令部，以供研究。总之，我们要使一般官兵能够切实作到善待俘虏，珍视一切战利品，并能就战场诸般情况或敌人遗物判断敌情，尽量搜集情报材料，报告上官，必须施行一种严格的教育，剀切详明的告诉一般官兵，使他们人人都知道，凡拿到俘虏解了上来，或随时截获了敌人文件地图等随时呈缴于上官，这是最荣耀最有功劳的一件事。反之，如果拿了俘虏，就随便杀害，得到了战利品，随意抛弃，这是最愚蠢最可耻而且一定要受严格惩罚的一种过错！大家一定要把这件事看作关系战争胜败和我们军队生死最重大的一件要紧的事情，而切实作到。现在我们前方各级司令部往往不明了敌情，又不知道研究敌情，要研究又感觉没有材料，以致情报参谋，一天到晚，无事可作，且因敌情不明，常致战阵挫失，就是我们一般官兵缺乏侦探训练和敌情搜集研究等训练所致，今后大家一定要严切改正过来，要从平时部队教育和实地机会训练中，提高一般官兵搜集敌情，审判敌情的知识和技能，能够随时判明敌情，纔能够随时打败敌人，以取得最后的胜利！
    以上所说是关于保卫武汉应该注意作到的几个要点，今天特召集你们负责保卫武汉的各部队官长，当面剀切说明，大家听了以后，一定要依照切实作到，只要我们一般官兵能照此训练，有此精神，我相信不仅以现有的这许多守卫的部队，一定可以保守武汉，就是再少些兵力，在这湖沼地带，依照我们阵地工事妥密布置，也一定可以确保武汉的安全，无论敌人如何顽强进犯，亦必无法越我雷池一步！我们既有了这样雄厚的兵力，来拱卫武汉，凭了优势的地形，有了坚固的工事，又有这样长时间的准备，如果还不能尽到守卫武汉的责任，以后还有什么面目见人呢？所以大家一定要抱定最后的决心，誓与武汉〔第428页〕阵地共存亡！而在这敌人还未敢进到武汉附近地区以前，我们各级官长一定要本此决心，尽量利用宝贵的时间，以昼夜不休的勤劳作非常充实的准备，大家要虑患思危，尽心尽力，时时训练部队，天天加强工事，熟练技能，讲求攻守，强固官兵的精神，鼓励旺盛的士气，有一分的时间，就要加强一分的准备，总要千方百计想种种办法来巩固武汉的防守力量。这是关系我们革命军生死荣辱民族成败存亡的一战，大家一定要奋发革命精神，抱定必死决心，充实战斗准备，以尽到我们保卫革命的武汉的神圣使命！
    还有一层，你们现在不必过虑部队里新兵多而影响自己的决心。中国有句话说：「打仗在打将」，只要我们各级将领有精神有决心，不怕死，能牺牲，就是如何短期训练的新兵，亦必不致畏缩逃跑，亦必能跟?我们官长同生死共患难，来打击敌人。所谓各级将领是包括连排长以上官长而言，我们连排长以上官长如能临阵不怕死，不动摇，虽然部队里多数是新兵，亦能与敌人拚战。我们要转移新兵畏敌脱逃的心理，其关键还在于我们作将领的人，如果各级官长都能以身作则，不怕敌人，不离阵地，能朝?最危险的方向拚战前进，一般士兵一定会跟?我们前进。只要我们不后退，敌人就不敢进犯，他如果侵犯进来，我们就可迎头痛击，而且现在我们尽有充裕的时间就阵地训练自己的部队，激励官兵的精神，对于一切战术技能工事等等都要事先作好，如果我们官长能将精神贯注下去，朝间夜晚督促训练，切实准备，与一般士兵同生死同寝食，共甘苦共患难，使全军上下，由共同刻苦的生活，发生共同奋斗的情感，上官能保护部下，部下知爱戴上官，使一般官兵能跟?我们誓死尽到保卫武汉的责任，我们有了三四周这样认真的训练，不要说是已有若干训练的新兵，一定可以充实改进，练成新的生力军，就是随便〔第429页〕集合一些壮丁，只要我们官长有同生死共患难的决心和精神，亦可以拿了刀枪，向前拚战，来杀敌人！这不是我随便说空话，抗战以来，实在有许多可钦可佩，可歌可泣的事例，即如在徐州毫州一带，多少义勇民众，老幼妇女拿了梭标菜刀等杀死敌人，难道这些都是受过长期训练或有战斗经验的吗？大家要知道：现在敌人的战斗力量远不及当初，可以说已经成了强弩之末。我们现在所用的虽然新兵多，但敌人部队，新兵更多，而且他们新补充到中国来的兵士，一方面因为抛妻离家，远适异国，心理上精神上只觉得痛苦彷徨；一方面因为到中国来只是横暴侵略，打仗牺牲，毫无目的，不仅战死了没有光荣，没有价值，徒然作了大陆的冤鬼，而且在他自己已有的生活幸福完全丧失了，他本国军队的光荣历史亦因此贬损了！最后且恐死不得收骸骨，生不得归故乡，完全归于消灭！所以他们的士气愈战愈衰。不像我国军人，为保卫国家，保护民族而战，为保卫自己的家乡，和自己的生命财产，保卫祖宗的田园庐墓，和后代子孙的生存而战，也是为?正义人道而战，我们的拚死战争，是有光明正大的目的和意义的。我们万众一心要驱除倭寇，就是因抗战而牺牲了，实有无上的光荣和价值，我们能为国家民族而战死，国家民族就可以得救，我们自己的妻儿子女，亲戚朋友以及一般同胞和世代子孙，从此可得到光荣自由的生存！这样，我们虽死，也甘心瞑目！所以我们的士气是越战越强。因此，敌人从前用一个兵可以打我们三个人的，现在不仅三个兵打不了我们一个兵，就是五个兵也只能抵得我们一个兵，而且现在敌人部队的素质很坏，一般士兵，年老的有五十岁，年少的为十八岁，都是被军阀强迫征调，到中国来打仗，他们内心实在并不愿意，到了中国以后，他们的官长就设种种方法欺骗他恐吓他，逼他到战场上牺牲，〔第430页〕其实敌兵都知道打中国是没有结果的，没有目的的，所以无论他们军阀如何压迫，仍然有许多官兵，因反战主和不遂而自杀，甚至自由逃跑，或投降过来，敌人这种厌战反战的事实，在任何战区内都可以发现，而且一天一天蔓延开来，敌阀如不及时觉悟，停止侵略，将见其无法维持，终至自趋崩溃！所以就敌我的士气和部队的素质来说，敌人已经失败，我们始终成功。此后胜利如何，全看我们能否保住武汉，我们官长如能与士兵同生死共患难，发扬革命精神，一致拚战到底，誓与武汉阵地共存亡，这样，不仅武汉可以固守，而且一定可以获得最后的胜利！
    最后，还有两件要紧的事情，大家要严切注意的：第一就是要注重部队卫生。现在天气炎热，时疫流行，我们部队近来已有不少病兵发现，各位官长应努力设法预防，使一般官兵不致生病，对于已经害病的，并须迅速治疗，使他们及早恢复健康。预防疾病的根本办法，就是要讲求部队卫生。一方面要常集合官兵讲话，告诉他们个人卫生的重要，和应该做到的事项，如慎饮食，勤沐浴，注意身体的保养和锻炼等；一方面要注重公共卫生，无论饮食起居必求清洁整齐，必严守生活规律，尤其对于厨房厕所阴沟隙地等，我们官长要早晚巡视检查，要绝对保持清洁，还有对于士兵的伙食，要严密监督，务使足够营养，对于士兵的寝室，要扑灭蚊虫，避免潮湿，只要营养充足，睡眠安静，士兵越劳苦操作，身体越强壮，精神越振作，所以我们注重部队卫生，就是要保护并增进部属的体力；我们能保护并增强官兵的体力，就可以保持并强固部队的战斗力量，这就是我们要发挥革命军无上的威力，完成保卫武汉神圣的使命的根本要务！第二要注重军人的道德与特别整顿军纪风纪。现在各部队官长还有许多借口公务或竟〔第431页〕擅自逗留武汉各旅馆，不仅离开部队，有违职守，而且往往不免因此发生种种腐化堕落的行为，使民众看了，对我们军队失望灰心，如果给外国人看了，认定我们军队腐败堕落，就格外轻视我们，他们就是要来帮助我们，也不愿来帮助我们了。尤其在这战事剧烈，敌人企图进犯武汉日益紧急的关头，我们竭尽全力，准备防守，还恐不及，那里还好偷懒，享乐，拿个人有限的精力和时间，作无益的消耗呢？况且现在前方将士浴血苦战，一般民众流离痛苦，我们如还不知时势的艰危，不知自己责任的重大，还要随便偷懒甚至沉溺于声色，败德丧身，这样的军人，不仅不能作军官，而且，根本不算是一个人！所以以后凡保卫武汉各部队的官长如有随便离开部队，寄住旅馆的，一经查觉，我一定要严办，并要严办他直属的师长，各位师长一定要以身作则，严密监督，对于自己的部属，绝对不容有丧失德性，败坏军纪的情事发生！要知道：我们要发挥革命军的威力，保卫革命根据地的武汉，一定要提高革命军人的道德，严守革命军的纪律，发扬我们刻苦耐劳的精神，尤其我们高级官长要兢兢自持，加倍勤劳，以身作则，为一般官兵的模范，使全军将士人人能自重自爱，自强自立，要晓得我们既担负了保卫武汉的责任，实有特别的光荣，今后大家一定要极端刻苦，特别勤劳，加紧训练，充实准备，务求达成我们光荣的任务，以期获得抗战最后的胜利！
    现在全国乃至全世界的视线，都集中在武汉，大家都密切注视保卫武汉战事的开展。各位此次奉令率部守卫武汉，职责异常艰巨，使命格外重大，今后武汉的存亡，整个抗战的胜败，要由你们负起全责。就你们个人来说，你们这次担任保卫武汉实在已获得一个成功立业千载一时难得的机会，希望你们回〔第432页〕防以后，一定要依照本委员长今天所讲的话和上次所讲「新兵训练的责任和要务」一篇训词，努力训练部队，加紧准备工作，大家一定要将自己所带的部队和所防守的阵地，视同自己的生命，一定要竭尽智谋集中全力来精练部队，加强工事，巩固阵地，我们只要有一分时间，有一分精力，就要用在训练士兵和加强工事这两件事上面，务使我们的部队在各方面天天进步，阵地工事，天天加强，这样，我们多一天准备的时间，武汉的防务就更加强一分，再加相当时间的准备，我们革命的武汉，一定可以成为钢铁一般的坚牢，我们一定要藉此一战，将寇军主力歼灭于我阵地之前，这样，纔算达成我们的任务，纔对得起　总理和一般革命先烈在天之灵，本委员长自信一定不愧为你们的统帅，你们也一定要立定志向，不愧为我的学生和部下，大家务必一心一德，矢勤矢勇，奋发革命精神，誓死保卫武汉，发扬我们历史的光辉，完成我们革命的使命。

创建时间：2007-8-8


改进党务与调整党政关系

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第220页，第221页，第222页，第223页，第224页，第225页，第226页，第227页，第228页，第229页，第230页，第231页，第232页，第233页，第234页，第235页，第236页，第237页，第238页，第239页，第240页，第241页，第242页，第243页，第244页，第245页，第246页，第247页，第248页

〔第220页〕

——中华民国二十七年四月八日出席五届四中全会讲——

〔要旨〕
  一、目前党务的缺点：
  １·党部人员实行有给制，失去秘密时代对党工作之精神。
  ２·党员多无固定的职业，引起依党为生的观感，且不能在各部门职业中，深植党的基础。
  ３·党员训练缺乏，监察不严，无考查，无奖惩，以致赏罚不行，精神涣散。
  ４·本分不明，职责不分，党政由疏隔而对立，力量因分散而抵消。
  ５·党员无法律观念，缺乏重秩序，守纪律的精神。
  ６·党员无责任心和义务心，固有党德，丧失殆尽。
  二、检讨缺点，切实改进，则经一度之艰危困难，必有一度之进步和发展。
  三、要求党政协调，同趋正轨，在确认党与政府各自之地位和任务。
  四、改进党务与调整党政关系之具体事项：
  １·党的组织，以适应党的工作为原则。
  ２·党的经费，应以党员养党为定制。
  ３·党的人事，应兼重党的历史与党的事业；以「适才适所」为原则，而采取「集中」与「分散」两种任用方式。
  ４·党与民众组训，在纳民众组训工作于固有管，教，养，卫的机构之中；任用党员服务，由政府据法令办理，党部只从事「宣传」「督促」，以助其成功。
〔第221页〕
  ５·县以下党政工作的联系，应使党，政，民三种力量打成一片；应使政府的设施，党部的活动，和地方人民的事业，打成一片。
  五、希望大家努力推行县以下党政建设的基本事业，达成抗战建国的任务。
〔本文〕
  各位现正讨论改进党务和调整党与政府的关系的问题，趁此机会，兄弟要将这几天个人研究这个问题所得的一些意见，贡献给大会。我们要研究如何改进党务和如何调整党政关系这两个问题，必先找出本党这几年来党务上所发现的缺点，知道缺点所在，然后纔能够针对病根，设法改进。本党弄到现在这样松弛散漫空虚衰弱的情形，党内同志或因日久成习，不易察觉，但党外人士以及外国观察家对于本党的现况，都有极不好的批评，这是我们所应该深切自反的！我们看这十几年来，凡是实行以党建国的国家，无论是苏俄，德国，意大利或土耳其，他们组党在我们之后，实行以党建国的制度，都比我们迟，但他们都已由党治使国家臻于富强，可以说现在全世界凡以党建国的国家，没有那一国不成功的；只有本党当政的中国，弄得现在这样危急存亡的地步！本来以党建国的制度，可以说是本党　总理孙先生最先所发明的，本党推翻满清，创立民国，就是以党建国的开始；后来苏俄继起，德意仿行，都以党员的努力完成了革命，复兴了国家！惟独我国发明此制最早，组党最久，迄今革命尚未成功，这断不是　总理创导革命时所能预想的。我们不但建国未成，而且还要遭受敌寇的侵略，整个国家民族蒙了极大的耻辱，追溯责任，我们全体同志实无所逃于清议的责备。我们党的组织不健全，党员训练不充分，以致党没有力量，没有精神，不能成为领导革命建国的唯一推动力。我们必须寻求其原因所在而积极加以改正〔第222页〕。依我个人所见，我们所以造成今日现象的原因，有下面所说的几项：
  第一、由于党部办事人员采用有给制。现在县以上各级党部委员和一般党部办事人员，都是在党部支领俸给，形式上和一般机关人员没有两样，而且此项生活费占每年党费支出一大部份，党费的预算又是包括于国家预算之内，这是和从前秘密时代显然不同的一个大异点，也是招致外间讥评和不谅解不重视的一个主因。本来党员为党工作，不能和一般人民充当公务员一样，党员是奉行主义的先驱，应该发于自身内在精神的要求，而贡献一己的能力为党服务，不必更有其它条件为之招致，但是自从实行党委有给制以来，就形成了服务和报酬的关系，从前秘密时代纯粹义务式的服务精神就消失了。固然党内的生活费，规定得特别低，但我们在职务上的贡献与一般的服务能力是否能与所受的报酬相应呢？流弊所及，就成为地位和生活的争持；而在下级党部，更是诱致权利得失的纷争，减少团结奋斗的力量，驯致党部渐渐的衙门化，党员变为官僚化。担任其它职务的党员以为我不在党部领取生活费，就不一定为党工作，没有能力的党员则纷纷要求党部安插工作，以致外间刻薄一些的人，批评我们党员入党为「靠党」「吃党」！这是目前党务上一个很显著的缺点。
  第二、就是各级党部同志没有自身固定的职业，尤其很少有从事专业的能力。这固然牵涉到党员训练的问题，和党员本身自觉的问题，尤其要提到党部对党员工作分配的问题。要知道党的力量完全寄托于社会各种的事业，只有党部是不能在国民中间树立起雄厚的力量来。我们各个党员必须各人都有固定的职业，而且要努力向上，成为本业中最优良有能力的分子，纔能够在各种职业中发生领导的作用，引〔第223页〕起一般人的尊敬。现在本党既没有吸收各职业中的优秀分子，又没有注意到党员的职业训练和就业能力的培养，以致发生各级党部同志依靠党部工作为生活的现象，外间对于我们党员的观感，就以为除办党以外一无所能一无可用。一般党员对于这种严重的现象，也好像没有觉察，既不知奋发向上，去求得正当固定的职业，又不肯刻苦勤劳，从事于下层实际的工作，党员成为浮在社会以外的游离分子，或寄生分子，这又是党的地位和力量低落的一个原因。
  第三、就是党员缺乏训练，党对党员没有考核，也没有奖惩。现在本党散在各地的基本组织，大都无形停止活动，区分部定期会议既不举行，也没有何种训练；党员对于党，简直不觉得有何关系。党务如此废弛，训练如此缺乏，不仅不能吸引新进的人才，增厚本党的实力，而且连原有的党员都要流于消沉退步。党员不能努力精进的原因，又是由于党没有健全的铨叙和考查制度。党员入党以后，信仰主义与实行主义的情形如何？服务精神和工作成绩如何？经验能力有无长进？对于革命有无贡献？既没有认真调查，又没有严格考核，忠实干练的不能予以奖进，颓唐腐化的，不加检举惩戒，没有奖惩，也没有升降调免，为进为退，任其自然。如此，要求党员热心工作，负责向上，如何可能？党员不健全不进步，党如何建立起来？！
  第四、就是党员不明职责，不谙本分，以致党政分立，力量抵消，这是本党目前最大的一个危险！党员不明职责，不尽本分，其原因由于一般办党或从政的同志对于党和政府在整个建国进程中各别的性质如何，彼此的关系如何，大都不能明了；我们上级负责同志也不曾很清楚的为之说明，以致党与政府〔第224页〕的职权范围，混淆不清。就省以下党政关系最普遍的现象来说，党部要争?做政府应做的事业，干涉用人行政；政府不接受党部的监督，表面敷衍，暗中排拒，党和政府之间，不仅不能协调一致，分工合作，而且形成彼此分离，互相对立，不是党部反对政府，破坏政府，就是政府抵制党部，阻碍党部，结果不论党与政府，威信一概丧失，一切革命事业都因此减低效能。其实说到党政的关系，既有各种法令可为根据，事实上极易分明，只因中国社会放任凌越已成惯习，每每不知道自己的地位，不守住自己的本分，而要越出范围，干预他人的事情，不知尽义务，而要争权利，办党的不知道自身在职责上本分上应该作些什么？从政的也不知道在训政时期的现行制度下对于党应该有什么责任？以致党与政府有时则攘夺事权，有时则推诿责任，使得人民观感不清，无所适从，招致社会一般有野心的人要来抓民众树党派，增加本党革命建国的困难，这又是本党十几年来无事可成的一个最大的原因。
  第五、就是一般党员缺乏法律观念没有重秩序守纪律的精神。中国社会因为一向缺乏现代法治的训练，无论官吏党员或人民，法律观念，极为淡薄，通常人民不知注重法律，官吏作法犯法，习见不鲜，一般党员照理应该以重法守纪为民众表率，但在实际上，往往不能尊重本党政府的法令，甚至还要凭借党的名义和地位，随便凌越干犯。至于平时办理党务，不重系统，不讲手续，无论待人处事，只凭个人的利害感情，而置一切法令规章于不顾，党的纪律，听其失坠，对于　总理所说「只有党的自由，没有个人自由」的教训，完全忘却，这更是通常易犯的弊病。现在党德败坏，党纪废弛，其原因也就在此！
  第六、就是党员无责任心，无义务心。革命党员的要件，就是要只尽义务，不争权利，勇于负责，〔第225页〕忠于任事。但是现在本党一般党员大都丧失了这种革命性，有责任互相推诿，有义务只求避免，甚至争名争利，对内磨擦，对外骄惰，自失地位，自损威信，不能够为一般民众的模范，反为社会所轻视，将本党从前在秘密时代同甘苦，共荣辱，同生死，共患难的美德和精神，全部丧失无遗！现在党国危殆，人民痛苦，主义未行，革命未成，还遭受了寇敌如此凶横的侵略，我们党员如果痛感自身的责任，就应该如何奋发自效，以求雪莫大的耻辱。但是一般情形究竟怎样呢？「革命完全是责任，是义务，是发乎良知上的自觉而行乎其所不得不行」，一个革命的党如果党员没有责任心和义务心，那这个党一定要不能存在，革命也当然不能成功！
  兄弟在临时全国代表大会开幕时，已经举出本党不少的缺点，今天推究党务废弛的原因，认定还有上面所说的几项。我们党既然有此种种缺点，如果再讳疾忌医，不认真检讨，切实改进，不仅本党前途非常危险，国家民族亦将无法挽救！反之，我们既知道党的缺点所在，如能痛下针砭，澈底改革，则经一度艰危困苦，即可有一度的进步和发展。天下事成败兴废，全在人为，这是要我们同志澈底省察而苦心研究以谋改进的！
  改进党务和调整党政关系，实际只是一件事而不是两件事。我们如果把中国革命环境和党的性质，党的任务，澈底研究清楚了，对于党在革命建国的过程上，应该有怎样的工作，那些是要政府去负责的，那些是要党员去力行的，那些是要推动人民去努力的，都一一的弄清楚了，则整个的党政就可以有确定的方案。现在先要说明党与政府和人民的关系。关于这一点，记得　总理民国十三年将要离粤北上，〔第226页〕最后一次在黄埔训话的时候，说得最明白。
  总理说国家犹如一个公司，党（党部机关）就是董事部，政府就是股东会授权于董事部所聘任的经理，人民（民意机关）就是全体的股东，这真是一个最确切的说明。凡是知道公司组织的人，都晓得董事是股东中间所举出来的，所以董事必须代表股东的利益，他必须是股东一份子，他不能不出股本而只分红利，同时他虽有指挥监督公司营业的权，但不能将经理应作的事情，一起拿来包办，经理不能事事请教于全体股东，但必须遵守董事部所决定的方针，而受其监督和指导。至于在决定方针以内，则经理有处理一切业务的职权，担当他应负的责任。犹之乎党虽有决定政纲政策，并指导监督其实施的权，但不能于实施时，将政府应有的职权和应办的事情，都攘归党部来办理。更不能忘却了自身是居于董事部的地位，而与经理争事权，或利用地位而干涉其日常的用人行政。在经理方面，也必须知道董事部是公司内部最重要的一部份，故政府不但应尊重党部，而且应该视同一家人一样，休戚荣辱，绝对相关。党部与政府职权上是分工的，而责任上则是共同的，好比董事部和经理都应该共谋公司的发展和繁荣一样！董事部还有沟通公司和股东之间的义务，要唤起股东一致为公司利益而努力，所以党部决不好放弃对于推动社会与领导民众应有的责任与义务。现在我们党部没有认清楚自己的地位和责任，总以为党务工作不如政府所办的事情容易表现成绩，而要争?作政府应作的事；即如民众组织训练以及保卫，教育，合作事业等等，实际上都应该透过政府机关和法令，而后纔有整齐划一的系统可循，也纔能推行无阻。我们党部不明此义，动辄以党部名义直接来办这些事情，以为如此，党纔有工作可做。殊不知国家为党〔第227页〕所统治的国家，政府就是党的政府；政府事业发达，一切军事、政治、财政、教育、交通、建设等能够发展进步，就是我们党有了发展，有了进步。只要我们党员本身健全，有能力，有本领，依照一定的方式和手续，政府那一种事业我们党员都可以参加，正不必拿出党的名义与政府争事权，纔能够表现党的成绩。在政府方面则必须知道现在是以党建国的时期，应该使党员深入于各种事业之间，发生积极推动的力量，政府在地方事业上一切重要工作，如果有胜任的党员可派，就应该尽先选派党员担任。政府对于党的主义和政纲政策应该忠实奉行，竭全力以求其贯澈，决不好阳奉阴违，更不好以为党部自党部，政府自政府，不接近就地的党员，不物色党内优秀份子，而以政府内的工作，任用自己的亲戚朋友，甚至对于党部表面上敷衍应酬，实际敬而远之。政府对于党部如存了这种心思，有这种虚伪的态度，就不能算是忠实于其职务。而且政府对于一般党员如真能悉心谘访，量才器使，利导其革命的热诚，激励其努力奋斗的志气，一切事业，一定可收事半功倍之效。总之，现在是本党领导革命，只要本党健全，党员人人有训练，有能力，不患没有事业机会，也不必再像过去一样，事事要拿出党的名义来作。党部和政府应尽量使一般党员能够参加各种事业和社会团体，能够深入民众，从事实际工作，以巩固党的社会基础！几年以来，因为我们党员缺乏训练，不明了自己的地位和责任，又大都没有职业的技能和修养，以致一方面不能在各种职业部门中间树立良好基础，一方面要与政府争事业，弄得党政不协调；政府方面也自外于党，凡事撇开党部，不肯尽量任用党员。如此，党部隔离政府，党员没有实际工作，于是党成了赘瘤。政府脱离了党，政治上缺少推动协助和连系民众的力量，一切事业不能进步。这就是害了本〔第228页〕党，害了国家，以致革命建国的事业至今没有成功！今后各级政府和各地方党部负责同志，务必要将过去党政双方所有的缺点和错误心理，澈底改正过来，尤其是本党同志担任各级政府工作者，要首先以身作则，视党的休戚为本身的休戚，切不可再漠视党的成败，甚至疏远党部而背地加以讥评。我们全体党员，不论从政的或是在党部工作的，都要从根本上来认清党的性质和任务，简单言之，党的任务只是一方面在根据主义研究国情和地方环境，确定政策并监督政府实施；一方面在采访民情，宣传政策，并推动社会领导民众，造成容易推行政令的环境，以便利国家政策的施行。我们能明了党的任务，各就自己的地位，按照任务去作，就不会再蹈以前党政对立自相矛盾的覆辙！
  以上是说党的性质与任务和调整党政关系的道理。现在再就党的组织，党的经费，党的人事，党与民众组织和训练，以及县以下党政之连系等项，以自己所见到想到的，扼要向各位报告：
  第一、党的组织。党的组织应该与党的工作相适应，换句话说，就是要依党的工作来定党的组织。党的工作可分为三项来说明：（一）在党的本身应特别注重党员的组织训练和调查。（二）对于政府政治的设施，应负宣传督促与协进的责任。（三）对于社会民众，应就「领导」「扶助」「宣传」「推进」四项，同时并重。不知不觉者，则宣传而启发之，知而不行，行而不力者，则鼓励而推动之，能力知识不足或有待于济助者，则热心扶助之，已有基础的事业和成绩，则积极领导于正确的方向而发挥之，党的工作范围既确定，则党的组织就须与之相应合。　中央的组织，应以能提纲挈领为原则，须顾及党的整个需要，但组织宜简单明确，分部不必过多，〔第229页〕，免致事权不清，工作重复。在中央服务已久的工作同志，应与地方工作同志按时相互对调，形成内外交流的关系，使中央熟悉各地方的情形，各地方能深悉中央的意旨，上下沟通，内外一致，以谋整个党务的发展。过去中央意旨和所定的计划之所以不能贯澈，地方党务之所以步调不能统一，其原因就在于没有实行工作同志互调的办法。
  省党部的工作，应注重于全省各县党部的工作之考察与推进，中央命令与决议案之传达，以及全省政治设施之督察与宣传。省党部应设主任委员，由中央派任，以专责成，主任委员应列席省政府会议。省党部与省政府每月应开联席会议一次，使党政双方能够密切联系。
  县党部为统一事权起见，宜设书记长制；又为联系党政关系起见，各县设置县自治指导员或县自治筹备委员会主任委员时，应规定得由党部书记长兼任之，县党部书记长应出席县行政会议，以资联系。县党部应改革过去机关工作的形式，尽可能的消纳其工作于县政府组织之中，以免争夺事权，引起人民不良的观感。一县的民众组织与训练，悉由政府按照行政法令办理，于特种县份，专设社会科，司理其事，惟其人事经费及指挥系统，应与县府其它各科一律，不可另成一格；普通县份，社会科的业务，可暂由教育科兼办，社会科与教育科，以任用党员充任为原则。党部对于民众组织和训练事宜，则发动党员督促协助而推动之。
  县以下的区党部和区分部，应按照党员分配状况设置，不可徒具形式，有名无实。其组织要点：（一）区党部区分部对外秘密，不公开，而以党员就个人身分，向外活动，并组织党团，发挥推动力量。〔第230页〕（二）采用书记制，区党部与区分部的书记应有本身固定的职业，如小学校长，教职员，工厂技师，职工等，不向党部支薪。
  第二、党的经费。关于党的经费，要逐渐做到党员养党而避免党养党员的不良现象。我们的目标，应使党费不仰给于国库，而由党的本身来筹给，所以一方面应缩减支出，一方面应增辟来源。那就是要将上面所说的党员向党支领薪给的办法逐渐改正，实行以党员养党的制度。党员致力于党的工作，应该出于自身责任心的驱使，而非以办党为生活，一定要养成这种精神，本党纔能够健全发展。我们改进的办法：
  （一）各级党部除专任专职的人员如秘书长主任委员或书记长以及其它技术人员外，自中央以下各级执监委员应以无给为原则。（在抗战期间，如不能实时实行，应依此原则逐渐改正实施）。
  （二）厉行缴纳党费，并提高比率，抽收党员所得捐，即以此项收入为党的经费。
  （三）党的经费以各省自给为原则，其事业费得由中央补助之。
  第三、党的人事。今后党对于人事，应以「为事择人」与「人尽其才」为目标。我们要以党的历史与党的事业并重，所以要确立两个原则：（一）尊重历史，凡有功革命有历史的党员，由政府畀以相当的地位与待遇。（二）适才适所，即对于青年干部应分别考查，适当任用，登进优秀努力的份子，使担任党的工作，并须内外交流，按时互调，以增长其历练。对于一般党员的任使，采取两种方式：「集中」与「分散」并重，一方面集中一部份同志，专心担任某部份的事业，例如教育警察的整顿，水利垦殖〔第231页〕的开发，需要大量人员工作者，都可尽量集中党员去工作；另一方面要使全党同志按其技能与环境，分散参加到各种事业和各部门的职业中间，由党的力量或党员的介绍，使之得到工作的机会。尤其要训练同志，参加下层基础。如此，革命事业纔能够推动，国家一切的建设纔能够加速完成！
  第四、党与民众的组织和训练。民众组织和训练的工作，涉及管教养卫各方面，与行政机关和政府法令有密切的关系，如果由党来专任其事，在人力上和办事系统上，都不免感到牵强，本党过去的民众运动，开始的时候，大家争?去做，后来竟至无人敢问，至今不能不谓为失败。其失败的原因，由于一方面将各级政府管教养卫原有机构弃置而不用；一方面政府不明党政一体的意义，不知道分配党员去工作，而弃置党部与党员于不用，政府与党既隔离对立，一般民众就脱离了党与政府，于是本党就不能实际领导民众。今后将民众组训工作，容纳于固有的管教养卫的机构之中，而此种机构内的工作人员，应以党员为主体，使能发挥党团作用，以收齐一步骤的效果，但须由各级政府依据行政法令负责办理，不可以党部名义主办，党部祗从事于「宣传」和「督促」，或发动党团力量，以协助政府的成功！
  第五、县以下党政工作的联系与运用。　总理建国大纲，以县为自治单位，我们要普及革命主义于民众的基层，要使建国事业有确实的基础，必须注重于县以下的党务和政治的推进。过去本党祗是集中人才于中央及省的两级，而忽略了基础所在的县区和乡镇，以致地方自治停滞不进，革命建国，没有基础，这种弊病，必须加以切实的改革。兄弟近来对这个问题，曾经苦心探索，认为我们在县区基础工作上积极推进，应注意于下列几个原则：（一）必须使政府与党部完全打成一片，这就是说，将党的力量〔第232页〕融纳于地方上各种固有的政治和社会机构之中，由政府依据法令来运用此等机构而发挥其力量。（二）必须使党与民众完全打成一片，这就是说一方面要吸收当地优秀的人民做党员，同时使党员以民众资格参加于各级自治团体与区乡镇保甲的组织之中而推动其事业。（三）必须使党的工作与当地民众所有自卫自治以及公共福利的事业完全打成一片。这就是说：我们党员应该以苦干实干先驱前导的精神，努力做下层实际的工作，力戒以前空谈理论与民众隔离疏远的弊病，一切要因地制宜，因民之所利而推进之，因民之所患而改革之，以帮助民众来领导民众，而以唤起民众自动自觉自谋福利且积极尽到公民责任为我们最后之目的。（四）为齐一我们的步骤，达成迅速的功效，我们应运用党团的力量从各方面去推动。这并不是说我们要以任何私的动机去操纵一切，更不是要动辄去干涉人家或是妨害人家，我的意思是说我们事先要决定共同的计划和方针，一经决定以后，就要以党团方式发动党员分头去影响到他工作部门中的其它份子，譬如说县长区乡镇长，有不热心的，我们要鼓励他，劝告他，使他积极起来，发现困难时，要热心帮助他，解决困难，人民有怀疑或不明白时，我们要分头的对他们解释。与我们党员在同一职业或机关内工作之分子，如果不能积极前进，我们要设法鼓励其热心前进。总之要以共同一致的动作，站在本业本位去影响到其它的份子，这是党团作用的真正意义所在。（五）我们应使自治和自卫的能力同时养成，一切工作要注重于军事化，这就是说军事训练应列为地方事业重要工作之一，以军事部勒的精神，贯注到民众组织和训练方面，使能收到整齐划一的效果。本于以上的几个原则，我曾经草定了一个县以下党政机构关系的草图，并且另撰了一个图例释要，说明其中改革和创制的要点，这一个〔第233页〕图表的中心主旨，是要将党政工作和人民自治事业打成一片，并充实乡镇一级的工作力量，以便于运用和推进，现在将此项图表揭示于各位，其图例释要，亦另外附发，供各位参考。不过这祗是一个初步设计，还没有完善，不能作为已决定的方案；再则其中尚有关涉到县府组织和自治法令之处，当然还需要更详细的研究。祗是我相信过去我们敷衍表面浮而不实的弊病，由此途径或者可以有比较行得通的办法。我这个意见如果各位认为大体上可行的话，则我们对于县以下党政的运用，可先决定下列几项：

  第一、县政府的县长，县党部的书记长以及军事训练员和县政府的教育科长（或社会科长），应该密切连系，成为全县推动一切的中心力量，每星期应该举行会报一次，以县长为主席，书记长担任书记，相互报告并讨论本县党政军各项业务，决议以后，即各按本身职权去分头策动或执行。第二、县党部与区党部区分部的内部工作，应该着重于吸收党员，分散宣传品，督促举行小组会议，传达并执行上级党部的决议，以及组成党团（此须视党员数量多寡及事业上之必要分配组成之，不必各地一律，其办法另行规定），运用党团，造成党员与党之间密切的关系。第三、县党部以下对外的活动，不以党部的形式公开活动，祗是运用所在地党员，发起各种地方事业，完全以就地人民的资格，采社会服务的形式去做，特别注重于地方救济事业，为地方兴利，以身作则，以劳苦为人民先导。党员对外活动，须保持党的秘密，但自身的言行生活，则应随时随地注意检点，务使足为民众的表率。至于考查地方党员官吏有无违背主义，违反法令及不守纪律的事项，亦为地方党部的重要工作。关于此层，应健全监察系统，充实监察力量，并须设法训练党员执行监察任务的品德和能力，以造成党员的监察网。总之我们今后的方〔第234页〕针，必须力避浮而不实的弊病，我们管、教、养、卫，一切设施，必须集合政府的力量，党的力量，以及民众自身（首先要发动民众中间的优秀分子）的力量，一致配合起来，因时、因地、因事，而从各种实际事业中去推动。我们对于人民方面，应使其自觉自动，使人民的力量从自治事业之基层上发出，成为由下而上由散而合的发挥。在政府系统内，如县政府及区乡镇方面，则要由中央训练各种合格人员，派往各地辅助指导，一面贯澈政府的方针，一面补助地方上原有人力才力不足，成为由上而下逐级连贯的督率与推进。至于党的方面，则要将党的力量，同时贯澈于政府及人民的事业中间，使其密切连接起来，以达到完善的效果。我们地方党部的党员，对于政府一切政治设施，应以人民的身分，向一般人民宣传说明，或造起运动，使其推行顺利；对于各级地方事业，则要热心参加，积极努力，来作地方人民的先导，由此造成热烈前进的空气，扫除妨碍事业进步的阻力。这样，地方自治的条件纔可以早日完成，人民始能由实际的训练养成公民的能力，而三民主义的国家建设，始可以立定确实的基础。

    上面所说的几点，都是兄弟个人研究所得的初步的结论，有许多地方当然还需要随时补充，不过我们的党政工作，确实需要澈底的改革，使步步趋于实际，事事深入民众，这一点各位必然是同感的。我们要规定很好的方案，我们还要有执行方案的人，更要有贯澈方案的毅力和精神，所以最后要请各位注意的：就是我们今后务必从恢复党德，实行党纪，来提高党的精神；更必须考察党员，训练党员，以提高党的力量。「主义不行，党员之耻」，国家的环境和人民的期望，再不容许我们因循迟误了！希望各位同志对这个党国兴亡所关的问题，详细研究，负责力行，以完成我们革命的使命！
〔第235页〕〔图片〕

〔第236页〕

             附录：县以下党政机构关系草图图例释要
  本图创制的意义，完全为适应当前「抗战」「建国」最迫功的要求而发。因为我们要达到抗战必胜建国必成的目的，其最大关键，必须全国民众，第一都有热烈的国家民族意识，和充分的公民能力。第二都有极严整的组织训练。第三对农工生产及地方建设，都能极奋迅的前进。必须具备了这三种条件，然后纔谈得上充实国力民力，纔配和敌人长期抗战，纔可以建立现代强健的国家。可是我们负有领导民众责任的党政机构和工作人员，就过去情形而言，实在免不了矛盾冲突，空虚，散漫，种种的病态。如果不将这全副机件，澈底整理一番，将工作效率，重新加以振作，简直没有达成上述要求的希望。县是自治单位，乡村是民众集合中心，换句话说，即是一切党政事业的基层，我们要改进党政，使臻健全，自非先从县以下的地方?手不可。为?对症下药起见，纔有本图的拟订。所有关于创制的原因和一切理论，在前项演词中，已有很详细的剖析。现在只将本图所列的县以下各级党政机构内容，彼此关系及工作要项等，再作一番概要的说明，以便大家共同研究，更进一步，制成具体的实施法规。其中偶然有些要点，和前面演词稍有重复，是为?便于按图索骥，容易一目了然，彼此详略不同，最好互相参看，纔能得到系统的整个了解。
  在未说本图各级机构组织之先，最紧要的，须先明了本图的精神，包含?三种最重大的意义：

    一、改善县以下党政各级机构。使他自上而下，逐级健全，层层御接，脉络贯通，党政两方各级的机构〔第237页〕力量，都能如身使臂如臂使指地运用灵活，一直贯注到民众身上。而且越是在下层的，组织越严密，力量越广大，完全建成一个宝塔式的机体。所以在本图区乡（镇）两级中，都是格外充实。尤其「乡镇公所」一级，为前此行政制度所无，本图特别创设，即是这种意义最明显的表现，换言之就是要对以往党政机构「头重脚轻」「上粗下细」的弊病，根本加以改造。
  二、调整党政两方相互关系。将各方应尽的职责，应守的本分，和工作的要项，都明确规定，划清界限。务使各有专守责成，而又能够互相辅助，互相为用，在「管教养卫」共同事业范围之内，党部负?宣传倡导和促进的责任，地方政府负?执行的责任，一体两面，不唯各不相犯，而且齐头并进，协力合作，彼此相互关系，就如一部汽车的汽油（党）和推进器（政）一般。所以在本图中，规定党以「党团活动」透过各级行政机关，同时在各级行政机构中，也规定几种事业负责人员，必须由本党同志担任。此外更规定党政密切联系的方法，深信经过这样合理的调整，党政关系当可以变而为水乳交融，通力合作以达到共同的目的了。
  三、振发民众自觉自动的精神。使民众在党政人员合作的领导指示督促之下，直接负责办理「管、教、养、卫」各项事业，要他知道这些事业，全是自身利害荣枯所关，应该自己来做，不应该由政府强迫来做。所以本图乡镇会议之下，按照地方民众实际需要，创设八个股，分别事业部门，都由人民自己负?管理的责任。同时更在区乡两级，各置参议会，使人民对于一切政令的推行，都有表达意见的机会，使地方一切设施，都能依?民意的反映，而获得适当的改进，迅速的推动。使民众和党〔第238页〕政事业的关系，如同水蒸气和雨露关系一般，由地面江河的水蒸气蒸发酝酿而成雨露，复由雨露下降于地面江河，再蒸发而为水蒸气，相互交流，循环为用。相信经过这种历练之后，有一个相当时期，民众对于政治的兴趣和认识，自然能提高到水平以上，自治的基础，也自然得到很确实的建立，那时只要稍一转变，自治实行，便可完全成功。
  本图一切机构体系的规划，都是根据以上三种意义而来。现在再把本图对于现行党政制度的改革，最重要的特点，分项略述于下：
        甲、党务方面
  一、县区各级党部为统一事权严明责任起见，均改采书记制。县党部设书记长，区党部区分部均设书记，对于各该党部之党务，负完全责任。并为各该党部委员会议的主席，对会议决议，有最后决定权。
  二、区党部区分部的书记，均为无给职，并以本身有固定职业者（如小学校长或教职员及商店职员工厂技师职工等是）充任之。
  三、区党部区分部均改为秘密性质，对外概不公开，不以党部名义经办或主持地方事务。所有党员并不得以党员身份对外活动。一切党务工作，应以「党团活动」（说明详后）的方法行之。如此，所有党务工作成绩，均须以各个党员在社会服务上求表现，足以激励党员为自爱和服务而努力。藉以恢〔第239页〕复本党在北伐成功以前秘密时代的活跃精神。
  四、县区各级党部不另设监察委员会，其监察事宜，即由省党部所派的分区常驻委员总揽其责。并应组成党员监察网，以为辅助。其监察实施事项及党员监察网之建立办法另定之。
  五、县区各级党部今后工作纲要：
  １·执行上级党部一切的决议，督率所属党员，一致尽力于本党主义政纲政策的宣传。并指导考察所属党员的工作成绩与品德学术的修养。
  ２·与县区各级政府，采取密切连系，凡关于「管教养卫」的政令推行，由党部督率党员，根据已定的计划和步骤，一致尽力宣传，造成运动，并首先遵行，以为倡导。
    ３·督率所属党员，尽力社会服务，从事乡村工作，凡地方公益与救济各项事业，均应竭力倡导担任，尤其在各种生产集体中，应鼓励党员加倍振作，提高生产效能，以为先之劳之的表率。
    ４·指导党员「党团活动」的一切工作，并督责党员厉行定期的「小组会议」。并负责考核各小组会议的成绩优劣，分别对上级提出定期报告，此为提高党德加强党纪的最要关键，必须认真实施，其施行细则另定之。
  ５·吸收各机关各产业界的优秀前进分子加入本党为党员，同时并尽力协助其所属一切党员，依合法方法，使得就业于「管教养卫」之政府的或社会的机构之内，以使「党团活动」质量的充实和扩大。
〔第240页〕
  ６·建立党员监察网，密查当地党员官吏和民众背叛主义违犯法令及不遵纪律等情事，报告上级党部。
  六、「党团活动」的要点：
  １·对于就业于公私各机关与生产集体民众社团的党员，分别组成党团而运用之，并得举行党团会议，使各个党员秉承党部的决定和指导，对各项法令的推行，与一切社会生产公益事业的促进，率先努力，以为表率，从工作上取得真正领导地位，同时用种种方法影响其它分子使同趋积极。
  ２·「党团活动」，以「意志集中」「力量集中」为目标，以「辅助政令」「推进社会」为中心，任何党员，皆应谨受党的指挥约束，不得稍有规避。
  ３·「党团活动」的工作，因党政工作的联系，及党员就业的散布，故在人事和行动两方，皆透过各级政府（见图），并因服务社会的关系，故同时更透过各级民意机关（见图）。
  七、党政联系的运用：
  １·各省政府对所属各县政府的教育（或社会）科长及军事训练员，必须就曾经中央训练合格的党员选充之。
  ２·县党部的书记长与县政府的县长教育（或社会）科长军事训练员，应合为一小组，以县长为主席，书记长为书记，每周举行会议，除会报本县本周党政各项业务外，凡有决议，即交由党政各机关分别督促实施。
〔第241页〕
  ３·区署的军事、教育两指导员与乡镇公所的军事干事，均应就中央及本省训练合格的党员选充。
  ４·区党部对区署及区分部对乡镇公所，应以就业于各该机关的党员的「党团活动」谋得联系。
  ５·凡就业于各级政府的党员，均应参加党的小组会议或党团会议，不得任意规避。
  ６·各级党部自书记长以下的工作人员及党员对各级政府的人事任免升降，均不得擅有干涉，否则以违反纪律议处。
        乙、行政方面
  本图行政各级机构的建制，纯系针对当前地方需要的情形，和这几年推行县政遭受种种障碍的经验，补其缺陷，救其疲敝，扩张政治下层机体，激发民众自动精神。尤其乡镇公所一级，系特别创制，将官治民治融为一体，实是民主政权树立的先导，县政机构的重心。在我们今后抗战建国的进程中，这一级是最关重要的工作。本草案之主要精神，即在将县以下各级，相间的形成虚实互用的关系，例如县的一级为实级，其下区的一级为虚级（即重在辅导不在执行之意），区以下乡镇一级为实级，保又为虚级，而甲的一级则为一切实际工作的基层，故又为实级（本图中县区参议会与乡镇会议，虽然完全是民意机关，但创设民意机关的本旨，完全为?适应地方情形，促进政治建设，与行政机关，如辅车相依，不能分隔，所以也在本节中合并说明）。兹就各级逐次说明如下：
  一、县政府增设社会科（在未实行前，由教育科兼司其事），专司民众组织与训练及筹备地方自治事宜〔第242页〕。并置军事训练员，担任民众军训技术事宜。其人选必须依照建国大纲遴派曾经训练考试合格之同志充任。
  本项意义在将民众组训工作，纳于固有「管教养卫」机构之内，而所以规定此种机构内工作人员，务以党员为主体，即在发挥党团的作用。同时对于区署的军事指导员与乡镇公所的军事干事的设置，均同此意。但县区乡（镇）各级机构中的军训人员，均应遵守各该机关组织规律，各服从其主官的命令指挥。
  二、县设县参议会，置参议若干人（概为无给职），讨论全县政令推行及地方一切应兴应革的事项，以县长为会议主席，县党部书记长为秘书（县参议会之设置程序，及参议之产生方法与名额可另定之）。
  三、区署组织体系的改造：
  １·本图中的区署，为代县政府对于所属各乡镇公所执行政令的监督指导机关，等于县政府的出张所，亦可以说介于县与乡镇之间而司辅导工作之一级，故其工作不重在政令文告的承转，而重在使行政督导力量实际直注于民众基层。
  ２·区署组织，除区长仍旧保留外，取消过去所设的区员，改置军事、民政、财政、教育、建设五指导员。各指导员不得常驻区署之内，应常川轮流分赴所属各乡镇公所，考核各股业务情况，随时予以协助指导。
〔第243页〕
  ３·区署各指导员的任用，除军事指导员另有规定外，其余各员应就专科（或高中）以上学校毕业或确有服务资历，曾经训练合格的人员中甄选充任。
  四、区设区参议会，置参议若干人（概为无给职），讨论区内政令之推行及社会公益救济各项事业举办事宜，由区内各保保长及各小学校长等就本区从事耕作劳动或有正当职业并热心公务之公民中，加倍选出，报由区长加具意见转呈县政府核聘（推选办法另定），以区长为会议主席，本党党员应从各职业界中以党团活动方式参加之。查我国地方行政机构，自省政府以逮县政府止，皆系按?民，财，教，建，保五个系统，配合组织。但从前县政府以下，即空洞无物，政府与民众之间，根本脱节，无从联贯，因之纔有「分区设署」制度的产生。经过这两年来试验结果，虽觉区署对县政稍有辅助，但实际对于管教养卫的民众组织与乡村建设重要工作，还是不能达成任务，这因为现在区署管辖的人口，多的竟有十万左右，少的也有三四万以上，以一个区长和二三个区员，配?一月二三百元的经费，要使他担当「民、财、教、建、保」五大行政事业的重责，自然力弱难胜，驯至变为一个专办公文承转的衙门，形成政治上头重脚轻的病态，要为势所必至，确有急切矫正的必要。本来依?当前实际情形，如果能够把本图增设的镇乡公所的组织都按?民、财、教、建、保的行政系统配置人员加以充实，一体相承，自是尽善尽美，但是乡镇单位太多，财力、人力，均难办到，唯有从区的范围充实人材，施以灵活运用方法，使能达到等于充实乡镇公所的效能。所以本图的区署，首先按?现行行政系统充实他的僚佐，改设五个指导员，并且把他的任用资历标准提高，规定他〔第244页〕的任务，轮流指导乡镇事业，就等于每个乡村都设?五个指导员一般。一面也矫正了区署专办文告承转的积弊。同时设立区参议会，使有才能的民众共同参加区政设施，加强力量，以为区署辅助，实是对症下药的救济。
  五、乡镇公所制度的内容纲要，大致如次：
  １·乡镇公所的地域区划与人口数量，约以包含人口六千人至一万人之地域为单位。
  ２·乡镇公所置乡（镇）长一人，军事、政治干事各一人（均为有给职）。
  ３·乡（镇）长由甲长照规定资格就本乡（镇）中之居民选出，经政府训练后加以任用。
  ４·军事政治两干事，均由上级政府指派曾经训练合格者，充任之。
  ５·乡（镇）另设首事九人至十一人（其中八人即分别担任各股股长）概为无给职，均由该乡（镇）人民推选，组成乡政（镇政）会议，以乡（镇）长为会议主席。凡当地由本乡镇自行举办的一切民事，财务，教育，建设等事，必须提出会议讨论同意后，方付施行。
  ６·乡镇公所置自卫，民事、保健、救济、财务、教育、建设、合作等八股。每股设股长一人，即由前项首事分别担任。各股之下，须酌设若干组（即原图中之第二层，因原图所列，如体育会，农场管理会，土地整理会等，原不过为股以下应设各种事业之一种举例，故亦可改称为组，且每股得分设数组），分别担任各项民众事业集团的管理（即图中第三层各会社）。各股下应设组数的多少，则视其主管业务繁简与地方实际需要而定。每组设组长一人，组员若干人，由人民就本乡〔第245页〕（镇）中比较前进优秀分子中选任之（本党党员应从党团活动积极参加）。各组工作进行，均各受其股长指导。各股股长主管业务，除受乡（镇）长及干事之命令外，并直接受区署指导员的协助和指导。
  ７·凡上级政令达到乡镇公所应付实施时，或本乡镇公共事业应有兴革时，均应依其业务所属性质，分别在各主管股讨论其执行办法，各股之组长有调查权及执行权，各组员有建议权及执行权，均无决定权，只有各股股长纔有决定权。
  ８·乡镇应设调解委员会，由乡镇会议推选当地公正人士三人至五人为委员，负调解本乡民众一切纠纷之责。调解委员会即隶属于民事股，调解委员会之下，并得按地区设置戒讼会之类。
  ９·各股股长及各组组长组员办理其主管业务，均无庸逐日到股办公，以每周定期举行股务会议方法行之，务利用业余时间依会议的决定，分别负责执行，以期不妨本业。
  １０·本图各股所管各组及组下各会社的关系概况，兹再略举数例以明之：例如（子）教育股下可酌设「常识」「体育」等组，常识组的人员，可选本地校长教员或有学识的人士担任其任务，一方答解民众疑难的询问，一方搜集一切政令或乡村必需的各种常识材料，举行演讲会，召集民众听讲，故常识组下即为演讲会或识字班。体育组下即为民众运动会，余仿此不赘。（丑）又如建设股下可酌设集团农场管理组或手工业组；财务股下可酌设土地整理组或公款公产组；合作股下可酌设消费，利用，供给等组，各依其业务性质，指导并管理当地各事业单位（即图内第二层）。其〔第246页〕余各股下的组和会社等两级的组织和关系，都以此类推。总而言之，本图乡镇所属第一层的各股，是将当地有才能，声望，力量的公民提起来，使担任首事与股长负起领导与推动地方事业的责任。第二层的各组，是将当地有一艺专长或热心公务的公民提起来，使能展其所长，对地方克尽赞助推动的责任。第三层的各会社等事业单位，就是吸收向来散漫的全民众鼓动起他的兴趣，使集合群力举办各种有益于本乡民众本身的事业。这并不是把人民的地位划成几个阶级，这是要「人尽其才，才尽其用」，激动人民的事业心，责任心，一致努力前进，使从切近本地方的事业和本身利益的促进上一面练习，一面改进，以普遍的达到现代公民的水平。
    １１·乡镇公所成立后，对于政令推行，上即直接承受县政府的命令，下即直接指挥甲长。现行保甲两级的组织虽然仍旧，但原设之联保主任即不必设置，保长亦停止处理日常公务。现行保甲条例中所规定的人口异动报告及执行保甲规约等事，亦由乡镇公所直接指挥各甲甲长办理，嗣后保长仅参与保甲会议和保甲公约内有定期的例会，及兼负一部份有限度的教卫工作，如保立学校与壮丁队等，须以保为单位，而统一办理或指挥一类的事务属之。
  依前项现行保甲制度形态虽无变更，但任务阶层实大有转换，将原来保长执行政令大部份的责任，下移于甲长身上，因为原来的保长，要管理一百户人家，至少有五六百的人口，但实际既无俸给，更无助手，一方要顾到自身的生产，一方要执行管理这许多人的组训及一切公务，孤掌难呜，顾此失彼，就如叫一个普通有职业的人，去担任一营军队的营长，毫无二致，当然难有成〔第247页〕就。可是我们要就?保的单位都澈底充实，固然事实困难，亦复无此必要。现在将民众组训工作在乡镇公所另置专人负责，同时将保甲规约大部的任务都交给甲长直接担承。因为甲长只管?十户人家，范围很小，多半是同屋而处，或是比户而居，甲内发生事故，随时随刻甲长都可立即处理，决不至妨害他的本业。我们要充分发挥保甲制度的精神，自以如此调整最为合理。
  １２·乡镇公所对于现行保甲条例中所规定的「保甲会议」制度，应特予重视积极运用，以为「乡镇会议」的辅助机构，凡政府一切征役、募债等事，务使郑重通过保甲会议，然后执行，以激发人民对于国家及地方公益的意识，减少执行的障碍。
  六、各县每年应召开所属各区各种事业之竞赛会或观摩会，省主席或各厅长须莅临指导，评定甲乙，以资奖进。
  各县所属之区，每半年应召开各乡镇各种事业之竞赛会或观摩会，各该县长必须到会指导评核成绩，以资奖进。
  每乡镇公所应于每季或每月召开各股所管各组各会社之联合评议会，由区长莅临指导，评核成绩，以资奖进。
  各区乡保甲之壮丁队少年团及妇女会等，亦应按区定期召开各种联合竞赛会。
  七、县以下各级行政机关之佐治人员，均按年资铨叙升进，不得因前任主管官之迁调，而后任主管官即任意加以更换，关于此项人员之保障与奖惩，由政府分别拟订条例规定施行。
〔第248页〕
  本图党务行政及民意各方机构的组织关系与工作的内容及改革原因，大致已如上述。此外还有区、乡、（镇）保、甲各级的壮丁队、少年团，妇女会等三项组织，则是本图对于实施民众组训的机体。本来壮丁队在保甲制度和现行保安团队制度中，都已订有详细办法，颁行巳久，各省地方亦已有相当组织，不过尚少成绩。希望我们党政两方工作人员，同心合力，加紧推进，建立全国民兵的基础，以适应当前抗战的急需。至于少年团的组织，其目的是在将乡村十二岁以上十八岁以下的青年儿童（其年龄标准可斟酌另定之）统统组织起来，予以适当的训练教育，养成团体生活的习惯，以补助学校与家庭教育的不及。这是我们国家民族新的细胞，将来能否健全，能否为国家民族出力，全仗今日有严格的培养，以立其始基。妇女会的组织，几属壮健的妇女都要使其参加，并且从教育与训练两方?手，侧重提高生产的技能和公民知识之养成。这两种组织实施详细办法，条目较多当另行制定，在本文暂不细说。总之这壮丁队少年团及妇女会之设置，是要将我们全国男女壮幼都能完成「军事化」与「现代化」的目的。
  最后尤须说明的，本图之创制，不过为初步设计的草案（所以名为草图），各地情形不同，县以下各级组织，愈接近民众，必更有许多复杂不齐的实际事项，需要规定方案时周密注意，以免隔阂难行。不过本图创制的大意，曾经过几次仔细的审察，至少已把过去窒碍之点，有一个相当的解决；至于如何措之实施和订颁具体方案和法令，则希望阅者把握其要点而勿拘泥于条目文字，悉心研究，俾臻于完善可行，这是我所深切盼望的。

创建时间：2007-8-8


改进军队政训工作的基本要务

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第137页，第138页，第139页，第140页，第141页，第142页，第143页，第144页

〔第137页〕
      ——中华民国二十七年三月七日出席政工人员聚餐会讲——

〔要旨〕
    一、政治训练为造成革命军队的要素，工作效能必须增进，政工人员的地位必须提高。
    二、过去工作缺乏实效，非由权限经费或制度之关系而由于政工人员本身之缺点：
    １·怀着与带兵官对立的心理，形成部队两个重心，以致工作不能推进。
    ２·与带兵官敷衍勾结，同流合污，无形放弃职守。
    三、要认定我们的职责在奉行主义，训练部队，造成真正革命的党军。
    四、我们的工作态度必须正大光明，至诚无我；而工作的方针，在尽心竭力，辅助主官为军队服务。
    五、我们要在半年当中恢复政工人员的地位和信誉，必须注重品德的修养：
    １·要廉洁能牺牲。
    ２·要勤劳笃实。
    ３·要谦和诚挚。
    ４·要言行一致。
    六、希望大家本?我今天所讲的话，一心一德，负责尽职，完成抗战的使命！
〔本文〕
    现在聚餐完毕，趁大家集合一堂的机会，本委员长要将关于改进军队政训工作的几点极重要的意思，告诉各位。
    军队的政训工作，在民国十五、六年革命军北伐的时候，极有成效，当时一般人对政工人员极其敬〔第138页〕重爱护；我们政工人员在工作上既有不少光荣的表现，对工作很感兴趣！部队的政治训练，普遍推行，工作非常有效，一般舆论，都一致承认北伐军事的进行，得力于政训工作者不少！到了现在，大家都知道，军队政训情形，已大非昔比，工作不易推行，更缺少实际的效能；尤其政工人员的地位，较以前可说是一落千丈，不仅不能获得一般人的敬重，而且要受人家的轻视！如此因果相连，我们的政训工作，更不容易推进！这种不好的现象，我常常研究，总想设法改正，看如何才能够增加政训工作的效能，提高政工人员的地位，以恢复到北伐时期政训工作所已有的信用和荣誉。我们知道，现在政工人员当中，有许多同志在民国十三、四年的时候，就已经担任过军队的政训工作，到了现在，从事军队政治训练的还是我们这些人，为什么在从前工作容易推行，并能发生很大的效果，现在工作如此困难？我们政工人员的地位如此低落，甚至弄得自己对工作缺乏兴趣与热忱，以为当政工人员，不如作带兵官好，连到自己工作的自信都丧失了，形成功很普遍的轻视军队政训工作的心理！长此下去，究竟我们军队是否需要政治训练呢？现在各部队的政训工作，是否可以取销呢？我以为军队如果缺乏政治训练，一定是腐败退步，没有力量；而且没有政治训练的部队，根本不能成为革命的军队！拿过去和现在有政治训练的军队和没有政治训练的军队来比较，就可以知道，这是无可否认的事实。现在一般人以为军队的政治训练，有不如无，尤其是带兵官，多有这种心理，这实在是我们革命军最大不幸的事情！大家要知道：我们军队里面一般官兵如果没有适当的政治教育，或者是我们政训人员的工作不能发生实效，不但军队没有政治经济的常识，无从确立他们主义的信仰，培养他们革命的精神，而且将恢复到革命以前的情形，革命〔第139页〕军不能建立起来，国家就会灭亡！因此，我们要确认官兵的政治训练，实在是造成现代革命军队的一个要素，政治训练的效能，一定要设法增进，政工人员的地位，一定要设法提高。
    我们要增进政训工作的效能，提高政工人员的地位，就要研究现在我们政工人员工作效能为什么如此减退？政工人员的地位，为什么如此低落？是否我们政工人员所用的经费不够？是否权限太小？抑是制度不好？近几年来我常常研究这些问题，觉得病因都不在此！如说经费不够，则现在各个政工人员的名额比以前加多，经费亦多过从前几倍，从前部队的党代表，还不及现在政工人员的待遇好，现在政工人员腐败，毋宁说是由于待遇太好。如要说政工人员权力大小，制度不良，大家就要想到法规制度没有绝对的利害得失，运用之道，全在于人，如果我们现在一定要恢复从前的制度，凡是带兵官下命令，都要由党代表或政工人员副署，才算是有了大的权限，这个制度，我们容易办到，但我们的工作效能是否可由此增进呢？政工人员的地位是否即此提高呢？我看事实决不是如此。天下事一切都在人为，制度规章，全要由人来活用，我们现在要增加权力与效能，不可专求之于制度或规章，就是没有法令与制度的规定，只要我们训练认真，工作努力，也可以发生实际的效力，否则如要专在制度与权限上与带兵官计较，不仅不能收到实效，而且要发生不良的影响！因此，我们知道，现在部队政工工作效能不能增进，政工人员在部队里面不能发生良好的影响，其原因都不是由刚才所举出来的经费权限与制度的关系，而完全由于我们政工人员本身有缺点，我们自己要切实澈底反省！
    我们第一个最大的缺点，就是一般怀?与带兵官对立的心理，要造成部队两个重心。这一点我们政〔第140页〕治部今后要特别负责改正过来！大家都知道，现在部队的政训人员，还是憧憬?共产党的老办法，以为我们是党的代表，我们的职责，就是代表党来监督带兵官，防止带兵官造反，因而事事以带兵官作对象，要找带兵官的错处，从师政训处到最下层的政训人员，都怀?这种错误的心理，有了这种偏见存在心头，什么事情都办不通。我们从前在北伐时代的政训人员，事事都辅助长官，大家精神打成一片，所以工作非常有效；现在一般部队长官将我们政工人员当作客来看待，人家敬而远之，我们成为化外，就是这种错误心理演变出来的结果。就是由于我们不仅不辅助带兵官，而且在心理上首先存?对立的形式，无形中造成部队两个重心，这种事事防人，彼此相视如仇敌的心理，就是近十余年来号称时髦革命的人所造成的最恶劣的习性，将我们中华民族固有的美德与和平互助仁爱信义等治身处世、应事接物的基本精神丧失尽了，我们一般政工人员受了这种影响，沾染这种恶习，以致在工作的出发点上就与带兵官处对峙的地位，不能爱护他，辅助他，而要防止他，隔绝他，结果当然是办事不通，工作无效！这是今后推进部队政治教育首先要改正的一个缺点。
    其次，还有一部份政工人员以为自己在部队里面既没有实际的权力，又没有怎么高的地位，就走到与上面所说一种人相反的境地，和带兵官敷衍勾结，同流合污，只求苟且偷安，来保全自己的地位，对带兵官不仅不能名正言顺的来规劝他，而且要趋附奉承，想藉此达到个人升官发财的目的。这种人根本丧失了他自己的人格，没有人格的人，如何能当革命党员？！如何能作革命军人？！如果部队里面有了这种人，我们全部政训工作都要因此破产！
〔第141页〕
    上面所说的两个缺点，就是军队政训工作昔盛今衰的根本原因。我们知道原因所在，就要澈底反省，幡然变计，重新认定我们的职责，确定我们工作的方针和态度。我们的职责就是要秉?党的主义，负?党的使命，为党服务，使军队党化。使全国的军队都能成为真正革命的党军！我们要尽到这个职责，就要在实际上由我们所代表的党，来作军队的主人，我们工作的态度就必须光明正大，至诚无我；而工作的方针就要只尽义务，不争权利，尽心竭力帮助主官，绝对的死心塌地的为军队服务，来指导官兵的思想，增进官兵的知识，改良军队的生活，培养革命的精神。要拿从前专事监督带兵官的心思来协助带兵官，要将从前与带兵官争权位争名利的思想改变为牺牲一己，尽瘁职务，而刻苦耐劳，虽死不辞！我们心中从此要没有丝毫为个人权利而防止带兵官，要与带兵官作对的坏心思，也没有丝毫个人权利的观念。我们能尽心尽力辅助主官，使他依照党的主义和革命的大道去作，就是我们尽忠竭智于党的使命！无愧于我们自己的职守！因此我们站在党的立场，与其消极防止人家作坏事，不如光明正大，诚诚恕恕助人为善，尤其要拿我们革命的人格，来激励人心，感化官兵。我们能如此尽心竭力帮助主官，指导部下，我们有此精神，有此道德，一般官兵，一定是相信我们；他既相信我们，敬重我们，一切军务大计，重要命令，我们虽然没有副署权，他也必事先通知我们，乐于征求我们的意见。这样，我们的工作就有基础，我们的任务就一定能够达到！所以我们今后要提高事业的地位，发挥工作的效能，不在乎规章制度上作具文的规定，而要实际业务上尽心尽力作出成绩，那就是要不争权利，只尽义务，不视带兵官为对象，事事防避他，怀疑他，而要精神打成一片，在事业上帮助他，促成他，使一般官兵改变其轻视〔第142页〕政训工作的心理，进而相信我们，敬重我们。我们在未来的半年当中，要一心一意竭尽智能从事于这种恢复军队政工人员的地位和信誉的基本工作。我们工作有了基础，然后修改规章，明定权限，才不会发生流弊，才能够发挥效力。
    我们要推进目前的基本工作，达到预期的目的，首先我们政工人员从自身的品德修养上做起。我们一定要做到下面所举的四点。
    第一就是要廉洁与牺牲。大家要知道，军队政训工作，是圣贤的工作，这种工作唯一必要的精神就是廉洁与牺牲。北伐时代一般政工人员为什么能够获得很好的成绩？就在于有此精神。而现在我们政训工作之所以要一蹶不振，也是在于丧失了这种精神！旁的不必说，现在有许多政训人员派在各部队工作，随便向人家借钱，借钱来供自己的消受，如此，怎么不使人看轻？你要向人家借钱，就是有所求于人，在人格上你早就作了人家的奴隶，这样你还能够独立自强来办事？来教导官兵吗？！我们政工人员要绝对的廉洁，不仅不好营私舞弊，贿赂贪污，并且不好丝毫苟取，而一切都要从不借钱作起，我们穷，我们要以刻苦俭约的精神来克服他，切不可随便向人家借钱，尤其不好向部下借钱，这是我们做人服务的基础。讲到牺牲，就是我们要有必死的决心。我们要训练一般官兵能为主义奋斗，能为救国救民而牺牲，如果我们自己不抱定必死的决心，没有这种奋斗牺牲的精神，来作他人的表率，我们的训练就没有效果！你们统计一下，我们自抗战以来，革命的将士死伤这许多，我们政工人员牺牲的有多少？比以前我们打东江的时候怎样？现在我们政工人员的牺牲不仅不及战斗官兵十分之一，恐怕千与一之比都没有，〔第143页〕我们如此没有牺牲精神，如何能使人家敬？！我们抚躬自问，真是惭愧！各位要明白：我刚才所说的军队政训工作是圣贤的工作，所谓圣贤，便是大节凛然，有死无二，最后，不成功即成仁，我们一定要抱定这个决心，一切工作的困难才能够打破。因为我们自信连自己的生命都可以牺牲，则天下还有什么艰苦不能共尝！还有什么权利私见可争！
    第二就是要勤劳笃实。勤劳是要能够刻苦耐劳，人家作十小时的工作，我们要工作十二小时；人家不愿忍受的劳苦，我们要能忍受；人家怕危险，我们要不怕危险。凡是我们职务范围以内的事务，或为我们分所应作的事情，我们都要本?勤劳刻苦的精神，作得毫无遗憾！只要我们件件事情都能办好，上官就没有不信任我们的！同事就没有不敬重我们的！部下也没有不信仰我们的！我们办事更要笃实！无论工作报告、待人接物，都要实事求是，不好粉饰敷衍。要知道：我们政工人员的一切言论行动，时时刻刻为一般官兵所注意，我们一定要践履笃实，事事足为一般人的模范，才能够树立工作的信誉，发挥训练的效能！
    第三就是要谦和诚挚。现在大家还有一个缺点，就是骄傲。或者是矜能逞异，瞧人不起，或者是自恃出身某人门第，以自外于人！我们有了这种骄傲的心理，随处表现于言词形色，就格外受人轻视！以后大家要力戒骄傲，崇尚谦和，无论对上官同事部下以及一般民众，都要和蔼谦让，使人敬重，然后一切事情才能办得通。但谦和有礼，要出于真诚，不好沾染世俗虚伪的恶习，尤其不好猜疑成性，效一般浮薄青年之所为，诳言欺骗，不讲信义；要依照我刚才所说的诚心诚意，竭尽心力帮助主官和同事来改〔第144页〕进部队，要死心塌地为党服务，以尽到我们训练党军的责任！
    第四就是要言行一致。这是军队政工人员必须作到的一个根本要件。无论什么事情，我们不说则已，说出就要作到；我们平时对一般官兵或民众所说的话，所讲的道理，都要能够兑现，否则言行如不一致，不仅不能胜任政训工作，改造军队，唤起民众，而且根本不能做人！我们政工人员学问技能的优劣还在其次，最要紧的就是要有言行一致的品格，这种品格并要能够从行为实事上充分表现出来，才能够取信于人，获得工作的实效！
    以上所说的虽是极平凡的道理，但大家都没有切实作到，以致事业无成，地位低落。古人说：「行有不得，反求诸己」，我们今后要成功立业，提高地位，惟一的要诀，就是要求诸己。一切事功都要由我们自己实心实力一点一滴作出来！我们要抱定牺牲的决心，养成革命的人格，来作军民的表率；我们要言行一致，负责尽职，不好言不顾行，虚伪推诿；我们尽心竭力辅助主官，不好争权夺位，彼此猜忌；大家要依照本委员长今天所讲的话，将过去所有的错误切实改正过来。从新作起，我相信半年以后，我们的工作一定有很大的进展，发生很大的力量。希望各位本此努力，共同奋斗，完成抗战的使命！

创建时间：2007-8-8


革命的教育

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第442页，第443页，第444页，第445页，第446页，第447页，第448页，第449页，第450页，第451页

〔第442页〕

——中华民国二十七年八月二十八日出席中央训练团

第一期毕业典礼讲——

〔要旨〕
    一、过去中国教育之失败，和今后所需要的教育。
    二、革命教育的目的，在造就真正的中国人。
    三、如何纔是真正的中国人？如何纔能造就真正的中国人？
    四、党员十二守则就是革命教育的根本信条。
    五、我们教育要教些什么？要教出怎样一种人？能够作怎样一种事业？
    六、革命教育的基本课目——历史地理教育的重要。
    七、各位校长教职员对于抗战建国负有根本重大的责任，希望大家厉行革命的教育，发挥教育的效能，完成革命的使命！
〔本文〕
    今天我们中央训练团第一期第三大队和独立中队受训期满，举行毕业典礼。各位学员，都是湖北省各中等学校的校长教职员，都是负有教育重任的人。此次来到本团接受这样辛苦严格的教育，继续不懈，修毕课业，各位能够有这样坚苦卓绝的精神，本团长今天临此典礼，心里实在觉得很安慰，很愉快！尤其在此大敌压境战争激烈的时候，各位校长教职员从各县来到武汉，能如军人一样，在本团来度这样军人的生活，受正式的军事训练，以后回到各地，本?在此所学习的心得和精神，拿来办理各地的教育〔第443页〕，我相信各位不仅可以建立湖北省教育坚实的基础，而且可使湖北省的教育，成为全国的模范！当此毕业临别的时候，本团长有几句极重要的话，要郑重提出来勉励各位。而在没有讲到本题以前，先要与各位诵读党员守则（团长首诵序文，全体肃立静听；次读十二守则，全体循声朗诵）。
    这党员守则十二条，实在是我们实施革命建国教育所必须信守的基本信条。今天我要将此意义向各位剀切说明。首先要各位注意的，就是我们教育最重要的是要有目的。各位从事教育，首先要问我们教育要教些什么？受教的人所必须学得的是什么！我们要教出怎样一种学生？我们教出来的学生要使他们成为怎样一种人？能担任怎样一种事业？这是我们教育家在办教育以前人人要确定的最紧要的根本方针，如果事先没有一个确定的方针，我们教人就没有目的，教出来的学生究竟作怎样一种人，做怎样一种事，都没有目标，这就是无目的的教育，是害人害国的教育！我们中国近几十年来倡行所谓「新教育」，在表面上似乎是理论方法，应有尽有，实际上这种「新教育」只是盲从、纷饰、凌乱、空泛、无计划无目的的教育，教出来的一般学生，大部份都不知道怎样做人，也没有立志要做怎样一种人，更不知道做人的道理！所以有许多学生什么事情都不能作，生在世界上，于社会于国家于他个人，都毫无益处；其结果，使我们国家民族到今天要受敌人无止境的侵略，蒙受现在这样奇重的耻辱！老实说一句，最近这二十七年来的教育，几乎多是胡涂的教育，其影响所及，不仅足以亡国，而且将致灭种！这种无目的无方针的教育，简直就是亡国的教育！是灭种的教育！我们现在要挽救国家、复兴民族，首先就要打破过去亡国灭种的教育，来实行抗战建国的教育！我们的教育，一定要能达到抗战建国的目的，纔是现在〔第444页〕时代中华民国所需要的真正的教育，本团此次召集各位校长教职员来受训练，就是要求你们修毕课业回去以后，共同一致来实行革命建国的教育，一定要使我们所造就出来的学生实实在在能承担建设国家、复兴民族的职责。这就是中国今后教育的根本方针和唯一的途径，也应该是各位校长教职员共同的理想和责任！
    我们今后教育的目的既是要教出一般能担当建设国家复兴民族责任的健全国民，究竟要教他做怎样一种人纔能达到这个目的呢？简单说一句，就是要造就他们成为一个真正的中国人。这句话大家听了或许要觉得惊异，以为过去一般学校所教的学生，本来就是中国人，还要如何纔是真正的中国人呢？其实从前学校教育教出来的学生，有许多尽管名目上是中国人，而一考其思想和精神，就没有一些中国人的气质；很痛心的说一句，简直不知道他是那一国人！这些人既不明了本国的历史文化，和民族地位的重要，也不尊重本国固有的德性，和立国精神的特点，更不知道做一个国民对于本国应负有如何的责任。他不知道自己的国家和文化应当如何爱重，只是盲目的接受外国的一切，凡是本国的都可以随便吐弃，毫不顾惜，凡是外来的似乎都可以随便模仿，不加别择；而且祗讲表面，徒袭皮毫，浮动浅薄，随人俯仰，完全丧失了独立国家的国民精神。这种人既然根本不知道有国家，敌国外患如此严重，也激动不起他们真正的民族意识和爱国的良知，还不是和无耻的汉奸一样，祗讲自私自利，不惜出卖国家，出卖民族吗？这样的人，还配作中国人吗？要知道：我们中国人是有我们祖先遗留下来的固有的德性，是有我们中国人确乎不拔独立不惧的特性和品格，我们中华民族有中国整个一贯的民族精神，所以中国国民，〔第445页〕必须要有中国人所固有的品格德性和精神，纔可以算为一个真正的中国人！换句话说：中国人不仅要以「中国」为他的生命，而且要以「中国」为他的灵魂，所谓中国的灵魂，就是国魂。这个国魂，就是包括中国一切固有的历史文化、风俗习惯和道德思想，以及五千年来一切精神物质的创造和积累。作了中国人，一定要以中国国魂作自己的灵魂，以中国国家的生命作为自己的生命，纔算是一个真正中华民族的子孙，纔不愧为一个真正的中国人。反之，如果我们作了中国人，思想不是中国人的思想，精神不是中国人的精神，情感不是中国人的情感，品性也不是中国人的品性，满脑子所装的都是由外面搬进来的不三不四、非中非外的东西，如此名目上皮相上虽然为中国人，而事实上不晓得他已作了那一国人精神的奴隶，这种国民于国家祗有害处，没有益处！即如现在伪组织里面的汉奸都是受过新式的教育，而且大多数是受过高等教育的，然而他们不惜投降敌人，自称奴才，愿为外国人的走狗奴隶。我以为这种汉奸的产生，就是我们从前教育的罪恶，这是我们教育界所应该惊心怵目而痛切猛省的！所以我们今后在消极方面一定要肃清并预防这种制造汉奸奴隶无廉耻、无血性的教育；而积极方面，一定要将中国国魂培植在一般受教的人的心坎之中，使人人具有中国固有的道德和精神，尤其要使人人都具有表征中国神圣不可侵犯的独立自尊心和天赋优美的民族性，再加上现代进步的科学的知识和技能，这样的学生，纔是真正的中国人，纔能够忠勇热心的担当中国的事业，建设真正独立自由的中华民国！我们以后教育学生和一般国民，一定先要教他具有真正中国人的思想精神和德性，必使他能够不愧为一个真正的中国人，纔能希望他效忠于中国，尽瘁于中国，巩固中国的独立生存，使中国的精神文化发扬于世界，使中国〔第446页〕历史的光荣，永续于无穷！
    我们要教育一般国民使他成为真正的中国人，从何教起呢？就是要按照党员守则所列举的条目，从根本上教他爱国，教他齐家，教他接物处世，教他立业治事，教他负责服务，教他强身助人，教他济世，和教他成功。而在这一切教育的根本科目当中，都要拿中国固有的精神思想和道德，亦就是要将整个的中国国魂，贯彻其间，使深植于人人内心之中。即如我们要教他爱国，能够尽心竭力，牺牲奋斗，就先要教他忠勇；要教他齐家，能够承先启后，无忝所生，就先要教他孝顺；教他接物，能够有条有理，不暴不殄，就先要教他仁爱；教他立业，能够真实不欺，始终如一，就先要教他信义；我们要教他如何处世，就一定要教他和平，唯有和平纔是人类永远不敝的行为基准！我们要教他如何办事，就一定要教他礼节，能尊重礼节就知道组织和秩序的重要！要教他能够负责，就一定要教他服从，能服从纔能贯彻任务，重视职责。现在一般学校都不知道教学生如何负责，如何服从，以致大都轻浮虚伪，放浪无纪，没有一点为朋友为民众为国家服务的真诚，我们要转移这种坏风气，以后一定要教一般学生能负责，能服从，以及能如何服从纔能真正负责的道理。大家要切实知道：所谓服从，决不是服从那一个个人，而是服从本身所应服的任务，所应尽的职责。简言之，就是服从我本人所应守的本分和纪律，亦就是服从我自己本人。所以古人说：「人能自爱者人必爱之」，又说：「敬人者人必敬之」，这「敬」字就是真正服从的意义所在。反之，人若不能自爱自敬，就要自暴自弃，这自暴自弃的人，决不能守本分，亦不知守纪律，就是不知服从的道理，不知服从的人，不守纪律，不知本分，更不能尽忠职责，这样的人没〔第447页〕有不为人所侮的，古人说：「人必自侮，而后人侮之，国必自伐，而后人伐之。」大家要知道：这不知服从道理的人，不仅要召人来轻侮，而且可使他国家受人侵略乃至于灭亡！又如我们要教他服从，必须教他勤俭；要教他强身，必须教他整洁；教他如何得到真正的快乐，必须教他助人；我们要望他能济世救民，必须要教他有学问；若要教他成功，必先要教他有恒心；我以为成功之道，除有恒心之外，再无其它的方法了。这些诚正修齐治平的根本大道，在党员十二守则上都列举无遗，所以这党员守则实在可说就是我们教育的信条，亦就是人生教育的根本课目。我们今后一定要拿党员守则来教学生救国家，造成一个健全笃实的真正中国人，才能够革命，纔能够救国。你们各位教职员纔不愧为真中国的教师，纔算是尽到教育者的责任。各位要知道：我们革命要成功，国家要建立起来，一定要由你们校长教职员负起根本重大的责任，尤其在现在我们要消灭敌人，击退敌人，格外要由你们当教师的切实负起责任！大家要效法一八七○年普法战争前德国的一般教职员，一八七○年普法战争，德国能打败法国，历史家都公认是由于德国一般小学教职员教育的功绩，是他们在平时已教好了德国一般的国民，人人都知道爱国家，负责任，明礼义，知廉耻，纔能有普法一战的胜利。就是我们的仇敌——日本，在一九○五年能够打败帝俄，也是由于他们一般中小学教职员当时努力爱国教育的成功。由此反证起来，我们国家民族现在受敌人这样的侵略压迫，可以说就是我们一般校长教职员的罪恶，因为我们过去教育的失败，所以国家要受现在这样的苦痛和耻辱，今后我们一般校长教职员一定要彻底的忏悔觉悟，而且要承当过去教育的一切罪恶，急起直追来洗刷过去教育失败的耻辱，拿党员十二守则作为一切教育的基本科目，大家无〔第448页〕论担任那一种职务，那一门功课，而对于训育的责任是共同的，一定要本此自修，本此教人，以身作则，尽到我们教育的责任！
    讲到党员十二守则就是我们人生教育的基本科目。这一句话，我要求各位特别注意：大家都知道，教育的最重要的目的，就是在改造人心，亦就是要树立国民的精神，改良社会的心理。一定先要将人心改造过来，国民的精神建立起来，其它教育上一切的功能，纔能够充分发挥，我们不仅传授学生以一些智识和技能，而要使他们贡献这些学问技术为国家和人类效用；我们不仅是授与一些人生必须的修养，而要使受教者成为彻里彻外的现代中国的国民！我们的教育要达到这个目的，就一定要有一个一贯的根本教材，以培养一个贯彻乎全体的根本精神，以为一切教育的中心。我们现在要拿党员守则作为教育的基本科目，其意义就是在此！否则就不能达成改造社会人心建设国民精神的目的，而一切教育都要归于失败，国家社会亦就永远没有希望！党员守则序文上说：「国者人之积，人者心之器，国家之治乱，系于社会之隆污，社会之隆污，系于人心之振靡。」这就是说到中国教育根本问题在如何改造人心，而振作人心就是中国教育最重要的中心工作。现在我们国家遭遇如此空前未有的外患，而一般社会犹是如此散漫萎靡，麻木不仁；最大的原因，就是人心陷溺，就是由于过去的教育没有根基，没有一贯的方针，也没有一定的目的。有人说，今后教育要注重改良人种，我以为今后教育的责任，只要恢复民族固有的美德就行了，因为我们的种族，本来是优秀高尚的民族，用不?改良，然而到了现在，因为教育不良，方法差误，所以使得社会腐败，人心陷溺，乃至生活习惯皆趋下流，几乎成为非人的生活和非人的社会〔第449页〕，今日我们要将这非人的生活和社会改革过来，除了彻底的改造教育之外无他道！就是要由教育的方法将民族固有的德性和智能恢复起来，将我们自来忠孝仁爱信义和平各种精神以及修齐治平的智能提高起来，我们就可以将中华民族原来优秀高尚的本性恢复转来了。所以人家的种族要改良纔可以求平等，而我们只要恢复固有的本性，就可以与人平等，而且就能比人家高尚优秀。因之，我们要恢复国家独立的地位，就要先恢复民族固有的德性。但是要恢复民族固有德性，就要先从教育入手，尤其要从基本的教育?手，就是要将党员十二守则的精神普遍深入于人心，就拿这基本的教育如序文上所说的「父以教子，师以教弟，长官以教属僚，将帅以教士兵，共信共行，始终无间，」使他成为全体国民做人治事齐家立国的根本信条，要使大家都能实行这个信条，纔能够切实实行三民主义，进而达到我们教育最终极的目的，就是造成一般国民人人能成为世界上顶天立地之人，建设中华民国成为世界上富强康乐之国。使我们 总理创造遗留下来的三民主义能实现于全国，弘扬于世界。所以我们要问我们教育要教些什么？就是要教他实行党员守则，教他实行三民主义。我们如问要使一般受教的人学习些什么？就是要学习党员守则，学习三民主义。要使凡受我教育的人，人人都依照这个修齐治平之一贯大道来力行，人人都能信奉这个救人救世救国自救的最高原则来革命。我们要教出一般学生成为怎样一种人呢？就一定要成为世界上顶天立地之人，要他能够担当怎样一种事业呢？就是要他能承担中国革命的事业，造成中华民国为世界上唯一富强康乐的国家！这样，纔是三民主义的教育，纔是革命建国的教育！
    明了了上述的意义以后，大家一定明白我们今后教育的重心在于提高国家民族的意识，和国民自觉〔第450页〕的责任心。换言之，就是要以爱国为中心。我们要教一般学生有爱国的精神，要激发他们爱国的思想，最重要的科目和教材，就是历史与地理。历史是纪载我们祖先功烈和国家民族文化发展之所由来；地理是说明我们国家在世界上的地位和我们民族生活栖息之所在。我们要生存，要发展，就一定要知道我们生命之所自，和我们生活之所在。要知道我们祖宗创造遗传下来的是有如此悠久光荣的历史，有如此广大丰富而壮丽的山河，我们固有的道德精神是如此的伟大高尚，一切固有的文化，是如此宏博优美，我们更有如此蕴藏无尽的物产和如此优秀众庶的同胞，试想我们的国家在过去是有如何高尚的地位，我们的祖先在历史上曾创造如何的光荣！我们能认识历史，纔能获得历史的教训，继续我们祖先艰难创业的精神；我们知道地理，就一定知道爱护我们的祖国，来保卫我们完整无缺的锦绣山河。亦惟有使一般学生和国民认识本国的历史和地理，始能使他明礼义、知廉耻，以激发其爱国的良知，燃烧其爱国热忱，而发挥他救民救世的良能。如此，我们爱国爱民的精神，自然会蓬蓬勃勃的发扬起来，民族的自信心，也一定会恢复而坚定起来！有了这种爱国家爱同胞的思想和精神，坚定了民族生存发展的自信心，就一定能够发挥我们革命的力量，挽救我们国家的危亡。所以历史地理的教育，实在是我们革命建国教育的中心科目，不论在各级学校和民众教育上都应该特别注重。尤其在这抗战建国时期，对于这两个科目我们一定要广搜教材，充实内容，一方面精编教本，详细讲解，同时并要提倡课外研究，随时供给补充教材，使各级学生和国民对于我们国家的过去和现在都有明确的认识，对于我们国家的将来都有坚决的自信。过去我们一般学校只重在教授外国文和理化数学等功课，对于史地教学，教师与学生都不知注重，〔第451页〕虽有这两门课目，或是偏重世界部分的讲授，或是与世界部分相并列，从来没有以本国为中心而讲授世界的史地，也没有特别充实本国历史地理的教材内容。至于语文、音乐各科中应采用本国史地为中心材料，更为一般教师所不曾注意，这实在是我国教育最严重的一个错误！以致教出来的学生，大多缺乏史地的知识，多数学生对于本国的历史地理，所得知识既极浅薄，多半模糊影响，甚至忘记了自国的历史，忘记了自己的祖先，忘记祖先所遗传下来的固有的疆土！不知自己历史和地理的人，怎能叫他爱国呢？我们国家民族今日之所以要受人家的侵略压迫，危殆急迫到这样的地步，推厥原因，就是由于从前教育的失败！古人说：「数典忘祖」，我们国民不知道本国历史的光辉，如何能深切体认今日的耻辱？不熟习本国的地理，如何能有恢复失土的决心？从今以后，大家不好再蹈以前的覆辙，一定要特别注重历史地理的教育，以激发国民爱国卫国的精神，开拓我们民族光辉灿烂的新生命！
    以上是本团长今天要特别提示给大家的关于革命教育的根本精神和基本科目。各位以后施教一定要依照本团长今天所宣示的意旨切实作到，大家在此既已不辞辛苦，受了这样严格的训练，在精神上必已得到不少的进步，今天本团长又切要的告诉各位以教育的真义和责任所在，我相信各位毕业回去，一定能够本此努力，一定能够刻苦耐劳勤俭朴实，以身作则来教好一般学生和国民，一定能够发挥我们教育的效能，完成革命的使命，我们抗战的胜利和建国的成功，根本的责任，完全放在你们教育家的肩上，本团长对于在场的全体学员，实在怀挟?无限的希望。

创建时间：2007-8-8


革命与服务之要义

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第398页，第399页，第400页，第401页，第402页，第403页，第404页，第405页，第406页，第407页

〔第398页〕

——中华民国二十七年七月三十一日对战时工作干部训练团

第一团毕业学员讲——

〔要旨〕
    一 、大家应知求学与服务之目的何在？
    二、军人读训的内容和要义。
    三、我们要学习革命党员和革命军人最大的学问和本领，以保卫我们　固有广大的土地、独立自主的国权和生生不息后代之子孙。
    四、我们要「砥砺献身殉国之精神，时时作卫国之准备」，以发扬民族固有的德性，恢复我们国家固有最大的疆域和光荣的地位！
    五、革命的要义，在团结一体，始终一致，不辞劳苦，不惜牺牲，为救国救民实行主义而奋斗。
    六、革命道德的基础在打破个人生死观念，贡献个人一切于党，做到全体一致，永远一致。
    七、革命就是牺牲，牺牲就是服务。
    八、服务的精义和起点。
    九、希望大家一心一德，共同一致，为革命效忠，为主义奋斗，完成救国救民的使命！
〔本文〕
    今天我们战时工作干部训练团第一团男女学生举行毕业典礼，当此毕业临别的时候，本团长有几句最要紧的话，告诉各位。
    大家今天毕业，首先要回想在过去受训的几个月当中，我们来此刻苦求学，所学的是什么？我们现在毕了业，今后所要做到的又是什么？天地父母生了我们下来，我们作了廿世纪大时代的一个青年，作〔第399页〕了中华民国的国民，尤其是作了本团的学生，我们应该尽到怎样一种责任，纔不辜负我们所生的这个时代？纔对得起天地父母？不愧为 总理的信徒和黄帝的子孙？对于这些根本问题，大家今天应该反躬自问，自己要有一个切实的解答，然后我们所学的东西，纔能够运用出来，我们青年革命的精神，纔能够发扬出来；今后担任实际工作纔能够成竹在胸，无论遇到怎样的危险困难或艰苦，总是照?我们毕业时所预定的目标前进，就是半途奋斗死了，我们亦安心瞑目，毫无遗憾！可以上对得起祖先，下对得起子孙！如此，纔算是父母的孝子，和 总理的信徒！纔不愧为本团的一个学生！我们全团的官长学生，在今天都应切实反省，自问对于本团长刚纔所提的问题，究竟已否解决？如果还没有解决，应赶快求得解决，我们一定要解决这些根本问题，纔算是受了训，毕了业，在我们整个学问与事业的进程中，纔能够开始一个更大的新阶段，来担当抗战建国的任务，完成复兴民族的使命！
    对于本团长上面所提出来的问题，要得到透彻的解决？就要看我们对于军人读训，是否已经透彻了解？能否依照切实作到？如果我们受了训毕了业，还不了解军人读训的真义所在，还是人云亦云，不能笃信力行，造成自己为一个健全忠实的军人，彻始彻终为国家效命！那我们就有负此行，愧为本团的一个学生，所以在今天毕业的时候，对于军人读训，我们要从新检讨，精心体会一番。现在先将军人读训全文诵读一遍（团长首读序文，全体肃立静听；次读条文，全体循声朗诵）。
    军人读训当中，无论序文或条文，一字一句都极重要。我们必须字字了解，句句实行，然后我们事业的方向，和前进的道路，纔有一个指针，纔不会迷惘无主！军人读训的要义所在，就是序文当中所说〔第400页〕的：要「发扬民族固有之德性，砥砺献身殉国之精神，念念为救国而牺牲，时时作卫国之准备，如何而后可以保我祖先遗留之广大土地？如何而后可以保我繁衍绵延生生不息后代之子孙？如何而后可以保我国家独立自主之国权？」而读训的内容亦就是本此目的列举十条，使我们依照作到，来发扬我们牺牲奋斗的精神，充实我们救国救民的力量，以达成我们革命的任务！大家今天要自问，我们为什么要来此求学？我们来此求学，当然不是要学习一种学问和本领以求自己个人的发展，我们过去入团求学，以及现在毕业到社会服务，都是为了实行我们革命的天职，要发挥我们全体学生的力量，贡献一切牺牲一切来保护我们国家固有的领土和不可侵犯的国权，使我们自己和世世代代的子孙，都不致作人家的奴隶牛马！我们因为要实现这个革命的志愿，尽到我们对国家民族所应尽的责任，所以抱定决心，来此刻苦求学。我们一般官长教师尽心竭力教导我们，亦就是要我们学习这种保国卫民，救国救民的学问技能和精神，首先造成我们自己为一个顶天立地独立自尊的国民，进而共同一致，团结奋斗，发挥我们革命的力量，以救起垂危的国家和民族。我们从前一般革命先烈为什么前仆后继流血牺牲？现在我们前方一般忠勇将士为什么要牺牲一切浴血苦战？亦就是要贡献他们的聪明才智和热血头颅来保卫我们国家保卫我们青年和一般同胞。我们今天，受了训毕了业，就要继续一般先烈牺牲奋斗的精神，为国家效命疆场，排除寇患，为同胞解除痛苦，保障生存！我们入团求学的目的在此，服务牺牲的目的也就是在此！
    各位学员同志要认清，现在正是我们革命青年牺牲报国的时候了，正是我们后死的同学报仇雪耻的时候了！大家一定要永远记得：上次敌机侵袭武汉，我们的同学死伤了几十人，我们已亲眼看见我们的〔第401页〕同学被敌人炸死炸伤了；由于我们同学的痛苦惨死，我们应该想到我们全国每天因敌机滥施轰炸而死伤的，有多少的同胞？我们前方与沦陷区域内一般同胞所受敌人奸淫掳掠，焚烧戮杀，抢地呼天，不能生存，是怎样的凄惨，我们要深切记取这一种奇耻大辱，永远不忘这一个深仇大恨，我们一定要同仇敌忾，努力抗战，不惜牺牲，为国家为同胞，也为自己同学来报仇雪耻！大家要知道：时至今日，我们不牺牲，国家就要灭亡！国家如被人家灭亡，我们个人，亦同归于尽。因此，我们青年必不惜牺牲一切，要为挽救国家复兴民族而奋斗；只要我们国家能生存，民族能复兴，我们个人虽然牺牲了，实有无上的价值和光荣！因为我们个人如为救国而死，还有我们许多同学同志，一定能继续我们的精神和志业，不断奋斗，不断牺牲，来实现我们的主义，完成我们的革命，那就是以我们一人的死，以我们青年继续不断的奋斗牺牲，换取整个国家民族永远的生存和发展，这种的死，乃是重于泰山，足以增加我们祖宗无限的光荣，足为我们一般后死同学同志和世代子孙奋斗创造的楷模！我们战时工作干部训练团的官长学生，一定要坚定这个志向，纔算是学到了革命党员和革命军人最大的学问和本领，纔算是具备了作革命党员和革命军人的资格，将来出到社会服务，纔能够为主义为国家奋斗，达到我们收复失土，保障国权，维护民族生存的任务！
    我们要如何纔能发挥这种牺牲奋斗的精神呢？唯一根本的要件，就是要发扬我们中华民族一贯相传的固有的德性，亦就是要砥砺献身殉国的精神，时时作卫国的准备，我们要准备我们的学问技能，准备我们的身体和精神，准备我们报国救国的本领，准备贡献我们生命的一切，要将我们一切聪明才智和生〔第402页〕命自由完全贡献给主义，贡献给国家，贡献给党和我们所在的革命集团。我们有「卧薪尝胆」的古训，有「鼎镢甘如饴，求之不可得」的气概，有「粉身碎骨，赴汤蹈火」的勇气，有「为国复仇百世可也」的毅力，这就是我们中华民族固有的德性，也就是我们祖宗遗传下来的根本精神！我们来学习革命，从事革命，就是要修养这种固有的德性，充实这种革命的精神，我们一定先要具备这个条件，纔能踏进革命之门，纔能够作一个革命党员，和革命军人，纔不愧为黄帝的子孙和　总理的信徒！大家今后无论是革命服务，都要以发扬民族固有的德性，为创造革命力量的唯一方法。我们民族固有的德性，就是我们革命精神和一切革命力量唯一的泉源。只要我们青年能作国民的先锋，使全国国民都恢复了民族固有的德性，人人有献身殉国的精神，有卫国守土的准备，就可以增加几万倍的力量，有了这个伟大无比的革命力量，不仅可以驱除倭寇，收复失地，而且可以使我们国家民族从此发扬光大，永远为东亚的主宰，作世界和平的柱石！我们一定要恢复我们国家固有的领土和光荣的地位，纔算是尽到了我们革命青年所负的最大责任！
    我们要发扬民族固有的德性，从根本上来挽救国家民族的危亡；最要紧的两句话，就是军人读训序文中所说的要「矢勤矢勇，一心一德」。我们要如何「矢勤矢勇」呢？就是要「不辞劳苦，不惜牺牲」，为救国救民奋斗，为社会民众服务，来实行我们所奉行的三民主义。我们要如何「一心一德」呢？就是要「团结一体，始终一致」，在三民主义信仰之下，以整齐一致的步伐和共同一致的行动，朝?我们共同的目标前进，来达成我们共同的任务！大家此次毕业，有这许多同学，同时出去服务，如果我们能〔第403页〕够一心一德，同生死，共患难，拿我们牺牲奋斗的精神和革命救国的人格去感化一般民众、军队或部下，那我们一个人倘能领导十个人，十个人就能够领导一百个人，百人领导一千，千人领导一万，这样，我们的革命势力，就可以很快的发展到全国！有了全国一致伟大雄厚的革命力量，不仅抗战必胜，建国必成，我们所有一切的革命大业，都可以如计完成！大家要知道：我们现在为什么要有党要有团体呢？就是我们要一心一德，团结一致，合千万人之心为一心，合千万人的力量为一整个的力量，来创造我们革命的事功！如果我们没有组织，没有团体，我们只是散漫孤零的个人，那无论我们个人有怎样大的聪明才力，也不能发挥如何大的效能？我们现在要救国家救民族，唯一的道路，就是要团结，就是要有一个党，作为保障革命事业发扬革命事业的基础，我们加入了党加入了革命的团体，我们的生命，就属于党，属于这个团体，党和团体的生命，就是我们的生命，我们有了这个大的生命，我们个人虽为主义为革命奋斗死了，一定还有无数的同学同志来继续我的精神和事业，作不断的奋斗，使我们的党和团体更加发扬光大，使我们的生命永远不死！我们有了这个永续无穷的伟大的生命，我们个人渺小有限的生命，又算得什么？我们要打破个人生死关头，纔不怕死，纔不怕牺牲，纔能够勇往直前，有进无退，做一个顶天立地的革命党员！我们更要认识我们是属于一个革命团体，奉行一个革命主义，我们团体和主义的生命是整个的，我们团体内全体份子的生命和生活也是整个的。如果我们违背了主义的信仰，违犯了团体的纪律，就是危害了我们团体整个的生命，亦就是戕贼了我们自己的生命！如果我们伤害了团体内那一个同学或同志，而只图我们个人的利益和发展，存了这样的私心，就丧失了革命的道德，就不配作〔第404页〕革命党员！也必不能在我们革命团体里面寄生！我们革命党最根本的精神，就是要有革命的道德。所谓革命的道德，就是一切道德的最高表现，也是一切道德的最高修养！在这一个最高道德统摄之下，我们革命党每一个份子要将个人一切的一切，贡献于党和团体，只有党只有团体，没有我，也没有个人！大家必须全体一致，永远一致，为救国救民来受苦受难。大家必须本?共同的主义，朝?共同的目标，以共同一致的努力，来突破一切艰难险阻，铲除一切革命障碍，向革命大道前进！在整个革命进程中，我们要以助成每一个同志同学的成功向上为荣，要以努力于整个团体的进步和发展为乐！团体的成功，就是我们个人的成功，主义的胜利，纔是我们永远的胜利！我们有了这个精神，能够依照这个道理作到，就没有什么事业不能成功的！各位同志来到本团求学，就是要学习革命的本领，以求革命事业的成功。你们入团以后，受了训，毕了业，你们就已踏上了革命成功之路，今后就要依照本团长所指示给你们的这个唯一光明成功的要道努力前进，大家要一心一德，矢勤矢勇，不好沾染旧时的恶习，存丝毫自私自利的心理，以致彼此争权夺利，互相猜忌，如此，倭寇不来侵略我们，我们也要自趋灭亡！我们从此总要有一个根本的觉悟，切实觉悟到我们的生活生命和事业，都是整个的，如果我们的同学同志有什么苦难危险，我们一定要牺牲自己来救护他，我们要推此精神来救国救民，纔能够作一个革命党员。本团长今天要求你们牢记力行军人读训，来发扬中华民族固有的德性。我们民族固有的道德能够发扬，我们的革命一定成功，国家一定能够建立起来！我们国家过去一切失败的根本原因，就是在丧失了民族固有的道德，以致丧失了国家民族的灵魂！从今以后，我们如要真正作一个中华民国的革命男儿，要唤醒国魂〔第405页〕，复兴民族，就一定要先恢复我们列祖列宗创造发明的立国的根本精神——中华民族固有的德性。不仅我们同学同志要相交以道、相感以德，大家团结一致，同生死，共患难，共同奋斗；而且要由我们青年同志作革命先锋，来感化一般民众，领导一般民众，使全国国民都能一心一德，精诚团结，一致努力，奋斗前进，纔能够完成我们革命的使命！
    今天各位毕业，本团长没有多的话咐吩，上面这几点重要意思，就是临别赠言，切盼大家实心实力，一致作到。要知道：你们毕业以后，新的学问事业和新的责任，从此开始，大家今后一定要负责尽职，刻苦奋斗，要作国民的模范，作社会的中坚，时刻要互相规劝，互相勉励，就是要「念念为救国而牺牲，时时作卫国之准备」，以造成我们为一个堂堂正正的革命干部。大家尤其要知道：所谓革命干部的责任是什么呢？就是要为社会和民众服务。要以我们死心塌地为民服务的至诚来感化一般民众，转移社会的风气，要使我们　总理所说「人生以服务为目的，不以夺取为目的」的遗训，普遍深入于全国人心，我们要不惜流尽我们的血汗，甚至牺牲我们个人的生命，来彻底实行这个遗训，以救起社会的沉痾，唤回陷溺的人心，我们为要履行这个服务的志愿，达到革命的目的，我们个人的生命，都可以牺牲，则其它一切艰难穷困，危险痛苦，还有什么不能够忍受！还有什么不可以克服！我们要认定，革命就是牺牲，牺牲就是服务。惟能牺牲，纔是真正的革命，惟能牺牲，纔是真正的服务！我们如何纔真能牺牲服务呢？彻底的说起来，就是我们要作民众的奴仆，我们今日不愿作亡国奴，不愿作外人的奴隶牛马，就一定要作民众的奴仆，为社会的公仆，要牺牲我们个人的一切，将一切贡献给社会和民众。我们要竭尽〔第406页〕我们的一切，为社会和民众服劳役，使全体社会和全国民众亦能竭尽其一切，为国家民族服劳役；我们要牺牲我们的一切，为同志同胞流汗血，使所有我们的同志和同胞亦都能牺牲其一切，为国家民族流汗血。我所说的我们革命党员，尤其是我们革命青年要为民众的奴仆为社会的奴仆，就是这个牺牲一己以救人救国和救国自救的意义。我们如果作个人的奴隶，或者给外国人作奴隶，这就是世界上真正失了人格的奴隶，不能跻入文明自由人之列，但是我们革命党如果诚心诚意作国家民族的奴隶，作社会和民众的奴隶，却是人生一件无上的光荣。这里所说的「奴隶」，就是外国政治原理上所说的「公仆」，就是我们要作全国人民的仆人。如何纔是国家的公仆？如何纔能尽到公仆的责任呢？就是我刚才所说的：我们要死心塌地为我们的主人——全体民众服劳役，整个言之，就是为国家民族服劳役。再切近一点说：就是我们要服侍人家，不要人家来服侍我们，我们今后无论在乡村或城镇服务，不仅个人一切食衣住行等生活行动要自己亲自操作，不好受人家的服侍，而且要尽我们的能力所及竭诚帮助人家，服侍人家，切实作到「服务即生活，生活为服务」这一点，将过去我们在家庭在学校在社会上所沾染的旧习惯，如吃饭要人盛饭，洗脸要人倒脸水，穿衣要人取衣，出门要坐轿或乘车，以及一切养尊处优，颐指气使的萎靡恶习，彻底铲除，我们决不好再过老爷少爷的死人生活，要养成勤劳刻苦的服务习惯，这是我们服务社会的起点，也是我们革命牺牲的基础！大家要不愧为本团的学生，要作革命党的党员，今后就一定要为救国救民而奋斗牺牲，而在我们个人的生命还没有牺牲以前，我们一定要牺牲我们的自由和生活享受，为社会和民众服务，作党和国家的公仆，以尽到我们革命的责任！如此，纔对得起　总理和一般先〔第407页〕烈在天之灵，纔对得起我们的祖宗父母！希望大家本此力行，勇往迈进，各位要不愧为本团长的学生，本团长决不愧为你们的导师；大家在今天毕业临别的时候，彼此相约，不辞艰苦，不避危险，不怕牺牲，决心将我们的身体和生命贡献给国家和本党，大家一心一德，共同一致，为革命效忠，为主义奋斗，来完成我们救国救民的使命！

创建时间：2007-8-8


革新党务巩固党基

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第287页，第288页，第289页，第290页，第291页，第292页

〔第287页〕

——中华民国二十七年六月一日在武昌出席各省市
党部委员联席会议讲——

〔要旨〕
  一、此次会议目的，在革新党务，巩固党基，使本党能起死回生。
  二、大家要诚心诚意，自反自觉，对本党一切弊病，严加检讨，澈底改进。
  三、救党必先救党员，要救党员，必先救干部。——干部同志必须谨严自律，奋发自强，以改造党务促进革命为己任！
  四、要健全党员，必须以身作则，严格训练，从改革党员的生活行动作起。
  五、各级党部应涤除过去衙门化官僚化的积弊，恢复一般党员职员的革命精神，提高其道德修养，并增进其工作效能！
  六、希望大家尽心讨论，制成决议，今后共同一致，澈底实施，完成革命的使命！
〔本文〕
  这一次召集各位负责同志来此会议，本总裁要和大家说的话，在上次纪念周已经说过，有些同志当时虽然没有赶到出席，但这篇讲话不久可以印发，各位同志都可以看到。今天再将前次没有讲完的意思，补充说明。
  这一次会议，可以说是本党起死回生的会议。我们国家民族现在受倭寇如此侵略蹂躏，国难严重，真是空前未有！但这是有形的外患，不足畏惧，无论敌人凶恶到如何境地，只要我们能加紧奋斗，最后一定可以克服！惟我们国家内部目前有一个最大的问题，不可不急起直追共同努力的，就是本党改造的〔第288页〕问题。本党现已到了生死成败的关头，如果这一次在这报仇雪耻的时候，不能挽救转来，以后便将永远无法自救！党如不能得救，不要说抗战不能胜利，就是得到胜利，以后国家的建立，仍旧毫无把握！所以我认为国家现在没有什么外患不能克服，其它一切亦都不成问题，目前最迫切的问题，就是如何改进本党。本党如不能健全起来，没有继续革命的精神和力量，则革命事业失败，国家民族不晓得将陷于如何悲惨的境地！今后我们国家民族的生死存亡，完全要由本党负此责任，亦就是要由本党干部同志负起这个责任。我们所负的责任既如此重大，我们要上对得起祖宗，下对得起子孙，必须从新振刷，奋发努力，以尽到我们的职责，使本党能起死回生，能够负起抗战建国的非常大任，否则，党不能复兴，总理和一般先烈的革命事业，就将在我们手里断送，本党光辉灿烂的革命历史，亦将在我们手里斩断！我们处此党国生死成败的紧急关头，真如临薄履深，一刻不容稍懈，大家必须朝夕警惕，互相劝勉，以自救救党，以救党救国，所以我说这次会议，就是本党起死回生的会议，希望各位集中精力，虚心诚意，研究出一个完善周密的具体方案，来澈底改造各省市的党务，使党基巩固，党能复兴，这是此次与会同志最大的责任！
  此次会议的使命既如此重大，各位在会议期间，应尽量贡献意见，负责讨论，最紧要的一件事就是要将本党一切弊病尽情检讨出来，共谋澈底改进，为今后本党立定一个起死回生的基础。当然本党过去也有许多优点和长处，我们革命党员对于党和个人本身的长处和优点，是要认识，要保持，要继长增高，要发扬光大，这是一定的道理；但是就目前的情况来看，最重要的是检查缺点，换一句话说：就是要〔第289页〕反省我们的党和我们党员个人尤其是各级干部同志本身为什么形成现在这样松弛散漫甚至腐化消沉的情形，究竟有些什么缺陷？病根在什么地方？本来国民党是创造民国领导中国革命的唯一的革命党，从党的最初创立到最近十年执政，我们党有悠久光荣的历史，有不少贤能的人才，更有许多先烈革命的遗规，诏示我们许多革命奋斗的经验，党既有这样深厚的基础，为什么会弄成现在这样中衰的现象？致其它各党各派，凑集一起，要向本党进攻，渐至喧宾夺主，想进而反客为主了，我们今后究应如何自反自觉以求自强自立？我们现在如果不是讳疾忌医而能急起自强的话，就应该知道我们的党现在实在是极其腐败，不仅丧失了革命精神，而且连原有的躯体都残缺不全了，人家对我们有种种苛刻的批评，认为将来如果亡国灭种，完全要由本党负此责任，这个我们不能只怪人家说话，而要自己切实反省，知道自身的病根所在，翻然改图，并力前进，因为现在有许多同志尚不知道党的危险的情形，所以特邀集大家来此会议，希望能由此次会议，决定周密而具体的办法，来整顿党务，改革本党，使本党能适应此非常时代的需要，奋斗出一条光明的道路，能发扬过去光荣的历史，完成革命的使命。
  今后我们要改革本党，除制度的革新以外，最重要的就是要由各地负责同志自觉自动，鼓舞兴起，奋发革命热情，振作革命志气，来提高自己的责任心，个个人都要将党的事情看作自己的事情，以改造党务为己任，不好再和从前一样，有丝毫推诿敷衍懈怠延误，甚或偏私争夺，互相磨擦等弊病，要将从前一切错误和缺陷，改正过来，这个责任，本总裁今天就完全付托给各位，由各位依照中央所定原则和计划以及本人近来历次所讲的话，负责来整顿改革，而其?手处，就是我刚纔所说的先要找出党的病根〔第290页〕所在，澈底加以改进，其中最大的毛病就是现在一般党员不负责任，不守纪律，因而今后改革本党首先要恢复责任心，和纪律观念，要从党员个人内心的自觉和党的严格的监察与制裁来造成全党一致负责守纪的风气，尤其我们特派员委员等干部同志，要能以身作则，率先倡导！不仅是今后整顿党务，促进革命，我们要有这种切实负责守纪的新精神，就是我们个人要洗刷人家讥笑责骂的耻辱，亦要有此新的觉悟！现在其它党派和社会许多人士批评我们国民党部是衙门，职员是官僚，这是如何重大的耻辱！但一般职员自己还不知耻，古人所谓「哀莫大于心死」，不知耻就是心死，心死则一切事业完了！我们现在要党能复兴，要抗战建国能成功，不怕敌人如何阻扰，只怕我们自己不明白自己的地位职分，不负责任，不感耻辱，像现在这种情形，实在是危险万分，今后我们必须澈底反省，找到病根所在，决定单方对症下药，使本党获得一起死回生的灵丹，能够复活转来！总之，今后我们要救党，一定先要救党员，要救党员一定先要救干部，我们干部要能自救，就要虚心诚意，自反自觉，自己省察自己的毛病，立刻勇敢的改正过来，要使我们自己没有类乎官僚的坏习气和行动，我们党部没有旧日衙门的积弊和颓废腐败的情形，大家能够恢复本党固有的革命精神，负责守纪，积极奋斗，人家便要钦服爱慕之不暇，一切讥评议论，自然都息了，自古「雪耻在于自强，止谤莫如自修」，这是一定不易的道理。
  刚纔我说救党必先救党员，这是因为党是由于党员组织而成的，对于一般党员如不加以整顿，使他健全起来，则整个的党便无法整理改造；故整顿党务，必先健全党员；要健全党员就要改革党员的生活行动，以健全各个党员的身体和精神，使他具备作一个现代革命党员的条件，至少要具备作一个现代国〔第291页〕民的资格。我们要做到这一点，就要从严格的训练入手，不仅我们各级党部负有训练专责的同志，今后应加紧工作，努力研究，看如何纔能够使党的训练完善而有效，而且我们每一个干部同志，都要负起训练的责任，对于凡受我指导督率的工作同志，都要以办公地点作学校，以所办事务作课程，自己心到口到目到手到足到，事事指点，时时督导，改进办事的方法，增进工作的效能！尤其我们干部同志要能以身作则，事事足为一般党员的楷模，我们训练党员要使人人能成为现在时代的革命战斗员，我们自己必先反躬自问：是否已具备作现在时代的革命干部——作一般革命战斗员之指挥者或督导者的精神和人格而毫无愧色？！必须我们自己能时刻反省，时刻求进步，纔能够脚踏实地，逐步逐步的改革党内的坏气习，增进党的新生机！所以从根本上说起来，我们要训练党员，必先训练自己；要训练自己，就首先要恢复我们革命党的灵魂——要恢复并发扬我们革命的精神和人格！将我们过去在生活行动思想态度各方面所有的缺点，根本改正，大家要当? 总理遗像面前反躬自省，一切思想行动生活作为，都要对得起总理，对得起自己的良心，纔不愧为现在时代的革命干部！总之，以后要如何改革我们的生活行动，如何恢复我们的革命精神，以及如何训练党员，健全党员，在这一次会议中应详细讨论，决定具体可行的方案，以后大家即以身作则领导一般党员切实力行。
  还有，关于各级党部的改革，各位亦要特别注意。现在各级党部，当然不能说没有优点，但是我们如果认真检讨起来，其中种种腐败的情形，较亡清的衙门，有过之无不及！从前的衙门虽然有什么三班六房，在官厅里挂了一个名义，不办公亦不作事，专在外面敲诈民众，招摇撞骗，但是他不在衙门领薪〔第292页〕水。我们现在的党部，有许多腐化份子腐败的职员，居了一定的职位，拿了党部的薪水，不能为党工作，尽其职责，还要在外面招摇，甚或结党营私，作出种种违犯党纪的事情，以致党部简直成了一个腐化党员败坏党誉的恶浊之地！党本来是革命的，党部本来是指挥党员从事革命战斗的地方，现在反成为这样一个反革命的机关，这如何要得！所以自今以后，从中央到县市党部必须实行荡垢去污澈底改造。至于如何改造的办法，各位可以根据平时的经验，和革命的精神，尽量提出意见，大家共同研讨，以便决定好的办法。本总裁今天还可以告诉大家的一点，就是我们今后要使各级党部根本改革过来，必须首先施行革命党的严格的训练——就是我们干部同志要互相规劝勉励，互相督促扶持，对一般职员和党员要严切指导监督，要使全党党员都有革命的精神，有道德的修养，和革命的能力，纔算尽了我们训练的责任。我们要视改进本党为唯一大事，应该毫不姑息地积极进行，而且为了便于甄别训练起见，如有必要，宁使目前将党部停闭，从新改造，而不能放弃我们原来的目的。如果有违反命令任意捣乱的人，我们一定要从严处罚，不可稍存姑息。这种缺乏党德不守党纪的党员，留在党内，也没有用处，不如趁此机会，予以淘汰！各位干部同志，一定要能任劳任怨，认真去办，为党?想，我们一切艰难危险都不避，甚至我们个人的生命都要为党牺牲，为什么还怕一般不听命令不守纪律的少数职员或党员反对呢？！只要我们自己先树立起革命的人格和威信，我们来执行党的主张，是一定可以贯澈的！
    关于党的改革，我个人的意见大概是如此，希望大家在汪先生指导之下，本此详加讨沦，制成具体决议，使此次会议能够圆满成功，则本党今后一定能够起死回生，来完成我们革命的使命！

创建时间：2007-8-8


国民参政会的任务

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第340页，第341页，第342页，第343页

〔第340页〕

——中华民国二十七年七月六日出席第一届国民参政会开幕典礼讲——

〔要旨〕
    一、国民参政会开幕，在民国历史上有最重大的意义；参政会的工作，在抗战建国进程中，占极重要的地位。
    二、参政会成立之目的在集中全民族的力量，和侵略的势力作殊死的斗争，以求得抗战的胜利和建国的成功。
    三、国民参政会的基本任务：
    １·须加强团结巩固统一；
    ２·须认识自由与民主的真意以身作则为民楷模，建立民主政治的基础。
    四、大家应认定国家至上，民族至上，团结精神，一致努力，以完成所负时代最重大的使命！
〔本文〕
    今天国民参政会举行开幕典礼，中正躬逢其盛，很觉荣幸！当此寇军深入，强敌压境之时，国民参政会诸君能集合一堂，在此时开会，这在民国历史上实有最重大的意义，尤其是在抗战建国的进程中，参政会的工作更占有极重要的地位。趁今天大会开幕的机会，兄弟有几点意思，要贡献给各位：
    现在我们抗战已经一周年了，以前一般人士对于这次抗战，有许多批评，大抵以为过去我们只作到军事的动员，而没有发动全国政治的力量，使全国民众动员，来参加抗战，这是在国内常听到的一种说 〔第341页〕法。现在参政会成立，各位先生都是全国各地方各团体所信任敬佩的领导者，今后一定可以给全国民众和前方将士以更大的鼓舞和安慰，以加强抗战的力量，和必胜的信心。在国外方面尤其是我们的敌人——日本帝国主义者，他们还是以为中国现在只有一部分军事力量，在抵抗他的进攻，其余社会上政治上，都是和从前一样，还是彼此不相团结，完全说不上发动现在时代国家的整个战争，所以他们敢于来侵略我们、压迫我们，认定这次战争，他们一定可以打败中国，并吞中国。但是自从我们发动全面抗战以来，他这种亡我国家灭我种族的阴谋，已完全被我们揭穿，无法得逞。尤其是我们国民参政会在今天开幕，这一个集中全国各阶级各团体最有道德最有学问经验的贤才聚会一堂，竭其智力，从行动上表示举国一致协助政府的事实，更足给侵略的敌寇以极严重的打击。因为敌人之所以敢于轻视我国，企图吞灭我们国家，其最大的理由，还不在军事方面，而是他看到我们国家内部不团结，政治不统一，没有形成现代国家的基础，所以他敢于拿小部分的武力，就以为可以战败我们。在未开战以前，就敌人的目光看来，以为中国军队实不堪其一击；但是现在的事实，我们不仅在军事上能够抵抗并已经逐渐消灭侵略的敌寇，而且在政治上，已表现我们全国一致抗战的组织和行动，使敌人不得不从新认识我全国国民的力量，已团结集中于政府指挥之下，来排除侵略，这实在是给予敌寇以致命的打击！由此，我们也就可以知道此次国民参政会成立最大的意义，和唯一的目的，就是要集中全民族的力量，对侵略的势力作殊死的斗争，以求得抗战的胜利和建国的成功！
    我们要达到这个目的，必须切实完成下面两个基本的任务。
〔第342页〕
    第一就是我们国民参政会在这国家血战求存的时候开幕，实在是为应时势迫切的需要而产生，在此特殊的非常时期，负有特殊的非常重大的责任，可以说这个国民参政会，实在是抗战建国的国民参政会。我们是为抗战而来开会，为建国而来开会，我们集会开议和一切工作，一定要助成抗战的胜利，促进建国的成功！我们必须以一致有效的努力，尽量发挥我们的力量，来达此目的！而我们要达此目的，第一个必须完成的任务，就是要加强团结，巩固统一！能团结统一，虽是一个弱小的国家，亦可以抵御外来最大的仇敌；否则，就是怎么大的国家，亦将被人侵略，甚至灭亡！所以我们在这抗战建国时期，万事莫急于加强团结，巩固统一！希望各位先生尽心尽力，团结全国的精神，统一全国的意志，合全国四万万人之心为一心，合四万万人之体为一体，集结整个国家全部的力量，来迅速完成建国的大业！各位以后无论提案、讨论、决议，必须以积极达成这个任务为唯一目标！
    第二要建立民主政治的基础。刚纔议长说过，我们国民参政会，不是一个临时的议会，而要乘此抗战时期，藉参政会各位先生的努力，为国家建立一个永久的真正的民主政治的基础。我们要如何纔能够建立真正民主政治的基础呢？首先就希望各位能树立民主政治的楷模！民主是什么？民主就是自由。所谓自由，要不侵犯他人的自由，不侵犯他人的权限，更要严守纪律，必须以法律来保障自由为实行自由的根据，这种自由，方能成为真正的自由，方能成为真正的民主。尤其在此整个民族存亡绝续之交，我们真正民主的自由，决不是讲个人或少数人的自由，而是要牺牲我们个人和少数人的自由，以求得整个国家民族的自由。可以说我们要求得自由，更是要认清国家与个人的地位所在，和时代与环境的需要，〔第343页〕使法律有效，抗战有利，以建立我们民主政治的楷模，奠定整个民族自由的基础；也必须我们国家民族有真正的民主和真正的自由，纔能完成这次国民参政会的使命。民国成立已廿七年，回忆这廿七年的历史，我们国家虽亦曾有议会，但还没有成功为真正民主宪政的国家；而且因为过去发生种种的流弊，反致国家于纷乱衰弱，所以到现在就要受敌人如此侵略压迫的耻辱！我们国民参政会，当然不是议会，但要以从前议会的民主政治失败为戒，以期树立一个真正的民主政治的基础。切近言之，亦就是要由各位参政员先生以身作则，教导一般国民，必使人人能守本分，负责任，更要重纪律，能为整个国家效力，以求得抗战最后的胜利！这实在是贵会建国的一个重要的责任！
    总之，我们国民参政会今后要担当起抗战建国的任务，达到抗战胜利建国成功的目的，必须认定国家至上，民族至上，无论提案、讨论、决议，以及我们个人一切言论行动，都要以国家民族为唯一前提，以求得抗战胜利为第一要务！希望各位本?精诚团结共赴国难的宗旨，齐一其心志，团结其精神，事事开诚心，布公道，使会议中一切决议，必求适应抗战建国的需要，以完成贵会所负时代最重大的使命，并祝国民参政会成功！

创建时间：2007-8-8


国民革命军誓师纪念典礼致词

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第344页

〔第344页〕

——中华民国二十七年七月九日——

〔要旨〕
   一、吾人惟有恢复并发扬革命党固有牺牲奋斗之精神，一致努力，不惜更大之牺牲。
    二、抗战必胜，建国必成，吾人必尽此革命之职责，完成时代使命。
〔本文〕自民国十五年七月九日国民革命军誓师迄今已届十二周年，将士先后为国牺牲者已不下百万，同胞参加革命而致伤亡，与乎国家物力之消耗，更不胜计数！临此纪念，中正不胜感伤于怀！尤其国家今日所受倭寇之侵略蹂躏，领土沦陷，同胞痛苦，革命尚未成功，国难日益加深，心中实不胜其悲愤惭愧！值此大敌当前，革命已临最后成败关头，吾人惟有恢复并发扬革命党固有牺牲奋斗之精神，领导全国尤其敌寇占领区域内之同志同胞一致奋起，持久努力，不惜以更大之牺牲，与倭寇作殊死斗争，抗战必胜，建国必成，此正其时，吾人必尽此革命之职责，完成时代最重大之使命，方足慰 总理和一般革命先烈在天之灵！

创建时间：2007-8-8


后方勤务人员工作要旨

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第129页，第130页，第131页，第132页，第133页，第134页，第135页，第136页

〔第129页〕

                ——中华民国二十七年二月二十七日出席后方

                                             勤务会议讲——
〔要旨〕
    一、后方勤务人员必须注重军纪风纪——要以严格的纪律，改造生活习惯，培养服务道德，增进工作效能。
    二、办事要求「迅速」「确实」——即须以确实求迅速，以迅速收实效。
    三、用物要求「经济」「节省」——要用我们的心血劳力，以精神弥补物质。
    四、要注意器材的保养和检查——要有精确的统计和严格的查验。
    五、后方勤务为决定战争成败之主要因素，服务人员责任重大，应奋发精神，加紧工作。
    六、各主官应实心实力，认真苦干，励行会报或小组会议，注重人员训练。
    七、我国后方勤务，事属草创，而处境困难；大家应精勤努力，研究创造，为抗战尽最大贡献，为后世立事业规范！
〔本文〕
    今天会议完毕，一周以来，大家聚精会神，共同讨论，决定了许多方案，今后本此议案去作，我相信各部门业务必有很大的进步。本委员长趁今天会议闭幕之时，还有几点重要的意思，向大家说明。

    我所要说的就是在此次会议当中未曾讨论而为后方勤务工作人员所必须作到的几件事。
    第一、后方勤务工作人员，必须注意军纪风纪。大家要知道：在这抗战时期，我们服务于军事机关，一切就要确实作到军事化。军事化的起点，就是要遵守军纪风纪，切实改造个人生活为军人的生活。〔第130页〕军人生活的最要特质，就军纪方面说：就是明系统，守纪律，重团结，尚服从。就风纪方面说：就在整齐清洁，简单朴素，注重礼节，敬慎仪容。这些军人立身行事的要件，都是我们后方勤务工作人员所必具的服务修养。我们要有此军人修养作基础，以革新日常生活习惯，才能够进而提高服务精神，发挥工作效能，使我们所经办的一切事务，能够适应抗战的需要。现在我们一般勤务工作人员，有些出身于军事学校，也有许多不是出身于军事学校，未曾受过军事训练的，一般对于军纪风纪都不能遵守实行，个人一切的仪容态度举止行动，都是随随便便。戴了军帽，穿了制服，不能表现出军人的精神。使一般机关里面形成一种散漫弛懈，无秩序、无条理的不良现象。人员如此，机关如此，其工作内容，不问可知了！这些事情，虽是小节，但个人日常生活习惯都不能改造，使之合乎规律；要能办事有条理，工作守秩序，无论事务怎样繁剧，怎样琐细，都能提纲挈领，脚踏实地，处置周到，无论环境如何困难，情势如何危急，都能敢冒牺牲，从容应付，达成任务，就更不容易做到了！各位要知道：我们办事首重精神，尤其在这抗战时候，要有特殊的服务精神，才能够担任非常繁重的勤务工作。但是精神从何产生呢？精神就是从严格的纪律修养中产生出来，就是要以严格的纪律，改造日常生活习惯，从合理的生活习惯中培养服务的道德，增进工作效能。明白一点说：我们生活是为工作，工作就是生活，军纪风纪是生活的要件，也就是推进工作达成任务的基础！有了工作基础，才谈得上发展业务，建立事功！希望各位主管长官，明白这个道理，对于部队机关的军纪风纪，要特别注意改进，要使一切生活习惯精神修养，一切做到军事化；凡是未受军事教育的工作人员，即应予以适当的训练，即以前出身于军事学校的部属，〔第131页〕都要严格督促，整饬纪律！这是我们在此次会议以后要改进后方勤务的第一要事。
    第二、办事要求「迅速」「确实」。现在一般机关的最大缺点，就是公务人员工作效能太低，而其最大的原因，即是由于没有切实作到「迅速」「确实」两个原则。不是图快当而不实在，就是迟滞而致延误，认真检查起来，不知误了多少事情！我们办理后方勤务，关系战争胜败，非常重大，不好有一些虚浮延误，敷衍塞责；凡事要精神贯注，加倍勤劳，既要办得快当，又要讲求实在，并要继续不断，贯彻到底！养成精敏确实的习惯！大概我们每天所办的事情，应该注意的不外「人」「事」「物」「地」「时」五个要件，我们办事要求做到迅速确实，其妙诀就是对于这五个要件要注意数目的核实，如所属部下有多少，直接受我服务的人有多少，应办的事务多少项，所管理的对象如粮秣、被服、装具、药品、器材、交通用具以及仓库存储等各有多少，每天收支转运的统计，耗损补给的实数，以及办事的时限、地点，或使用土地的面积等等，都要计算确实，没有半点含糊，丝毫差失；事来即办，即办即了，步步踏实，事事周到，能确实方能迅速，越求迅速越要实在，如此，天下就没有办不好的事情，没有建不起的功业！外国人办事所用的科学方法和科学精神，就是事事讲求确实迅速，无论什么事物，都有精确统计，极小的数目都不马虎。中国人作事，最大缺点，就是含糊笼统，对于零的数目，小的事物，总是随便看过，毫不注意，无论清款付货交工，大概清了一个整数，零数就不管，到了时限，还要一延再延，不知道越是零的数目，越不好差错，越是小的事物，越要注意，如车辆运输的时间，差一分一刻，就要误事，交通所用的器材，少一锤一钉，都有碍使用。又如打包裹，装箱袋，如果手续上有一些不完满〔第132页〕，力量有一些不用到，中途就会松散、损坏，由这些例子，就可以证明办事必求实在的重要，这是我们后方勤务工作人员必须作到的。
    第三、用物要求「经济」「节省」。军事机关，只是消费，没有生产；我们所享受所使用的一切东西，都是民脂民膏，既然取之于民，使用就要力求经济，能够发挥事功，有利人民；尤其在此非常时期，国家财政困难，无论金钱物品，务必讲求经济撙节，不仅不好奢侈浪费，而且一文钱，要当两文钱用，一分物力，要发生十分的效果。我们既不能生产，而只是消耗，则惟有从消费中力求节省，节省一分，就是为国家减少一分困难，替人民增加一分福利！惟有拿我们自己的心血劳力，以精神弥补物质来报效国家和人民！要使全体工作人员，都养成这种精神，管理或使用公家财物，一如经营自己的财物一样，没有丝毫耗散浪费！现在我们每月临时战费，动支千万，如每月能节省十分之一，即可省出百万，一年节省所得，就可以使前方战事，多支持几个月，节省的效果，有如此宏大，从今以后，大家必须切实作到。尤其我们主管长官，要刻苦耐劳，节俭朴实，以身作则为部属倡导！对于一切财物出纳使用保管，并须严格审核，厉行节约；如我们主官能节省俭用，一般部下也一定要效法我们，力求节省，就可以养成一种廉俭的风气。反之，如我们有一些浪费，则上行下效，相习成风，不知道要耗散公家多少东西！虚掷了多少金钱！如此，就影响抗战的前途！大家总要认清，当此倭寇肆虐，国家民族临到了生死存亡的关头，我们后方勤务工作人员，要为抗战努力，为国家效劳，唯一的途径就是节省财物，讲求经济，以尽少的物资消费，求最大的事业效果，才无愧于职守！
〔第133页〕
    第四、要注意器材的保管和检查。办理后方勤务最主要的一件事，就是对于各种器材和军械粮秣的保管和检查。大家要知道：我们这次抗战，因为准备不及，一切军械器材粮秣等，都是得来不易，如果管理不善，检查不严，就易耗散损坏，增多抗战补给的困难！以后无论军械粮秣、交通通讯、卫生等材料，无论是存储仓库，或运送前方，必须挑选精明干练、勤慎廉洁的人员，专责管理，严格检查，不使有丝毫散失或破损。尤其是设在各地的仓库，检查要勤，要认真，不好看了报告表，就算完事；重要的器材，必须我们亲自点验，逐件核对，才算妥当。外国人对于器材之保管储藏，最注重检查；查验时，往往脱了外衣走进仓库里面，一件一件东西都要仔细查过，就是仓库一角，仓库顶上，都要检查到。即如航空委员会的外籍顾问替我们检查仓库器材时，就是如此。而我们自己往往大概看一看就算完事，想来真是惭愧！我们平时因为不注重检查，或检查不确实，以致许多好的材料，堆积在一个地方，过了很久，没有人管，好的东西变坏，有用的东西，废置不用，抗战以来，不知道多少东西都落在敌人手里，不能为国利用，反以资敌，这真是莫大的罪过！以后一定要严格纠正过来，抗战前途才有希望！

    此次抗战发生，外籍顾问常对我说：前方阵地的战斗，一定可以维持，但恐后方的组织和接济不能持久；他就是看了中国人存?一种错误的心理，以为打仗只是前方军队的事，后方的人可以坐观不动，那晓得战事的胜败，主要的决定因素，还是在后方。从前汉高祖打了胜仗，推首功于萧何，萧何所作的「填国家，抚百姓，给饷馈，不绝粮道」，就是后方勤务范围以内的事情。欧战结束之际，霞飞大将曾说法国之能战胜，各路守路工人和办理交通人员的功劳最大，其功绩不亚于前方将士。交通的维持，尤〔第134页〕其是后方勤务中最重要的工作，可见后方勤务办理完善，前方战争始能成功！否则，怎么样的坚甲利兵，也不能持久，也没有胜利的把握！由此我们就知道后方勤务工作人员所负的责任是何等重大，我们的工作，一定要较前方将士还要紧张努力，才能获得抗战的胜利！
    我们如何能使工作加紧，后方勤务发挥功效呢？最主要的条件，就是我们主官要负责训练一般工作人员，自各级干部以至最下一层兵夫，都要按照业务的需要，予以知识技能的训练，尤其是对于办事精神和方法，要特别修养，虚心讲求。关于训练的方法，最重要的就是举行会报，或小组会议，无论医院交通通讯运输各部门，每天要有会报，每周要有周报，部属多的机关，可以举行小组会议，藉会报与会议的机会提倡业务研究的风气，发挥自我批评的精神。会议时，出席人员要尽量发表意见，彼此交换讨论，互相协助批评，有了缺点，就要纠正，遇到困难，共谋解决，如此一定能增进工作效率，发展各种业务！我们主官，尤其要知道凡事能以身作则，对于部属所生的效果，实在非常宏大。当此一切事业均在草创时代，要想办事有成效，唯一的方法，就在我们自己拿出实心实力认真苦干，发现一个缺点，就要即刻改正，决不好随便放过。只要我们有一事即办一事，见一错即改一错，精神贯注，始终不懈，使部下效法，其余的事情，就都可以推动，改进！现在有许多事办理没有成效，就是我们主官不能以身作则训练部属，凡事不研究，不检讨，发现了弊病，不加改正，任令敷衍废弛，以致事事无成！不知道我们主官松懈一分，全体部属都要涣散颓唐，我们如能事事心到口到目到手到足到，督促部属，一致实行苦干，持之以恒，久而弥坚，则一周必有一周的成绩，一月必有一月的功效，如此，就没有什么事办不〔第135页〕成功的！
    我们此次抗战，所有一切后方勤务，都是要自立规模，从新创造，不像外国打仗，军事早有准备，无论人员器材，组织机构，事先都已充份预备，故能临事从容，不觉如何困难。我们现在境遇最为艰苦，一切人力物力都感缺乏，尤其是事业组织，办事规模既没有成规可循，也没有良好基础，可以运用！故一切的一切全靠一般主管长官督率部属，拿各人的心力血汗，以精神补充物质。我们惟有从苦干中讨经验，从实际经验中确立事业的规范。大家要知道：无论那一个国家，战时后方勤务都不是先凭空写出一部典范，再拿来实行，而是他们先民在历次对外战争中本?战时所得的经验，逐条翔实记载，以后再经研究整理，汇集成书，后世子孙才有所遵循仿效。我们现在事事要自力创造，虽然艰难辛苦，但将来的成就，一定较外国已有的学问事业伟大！因现代战争是立体战争，全民战争，许多事情都是前所未有，此时我们如能努力经营，尽心研究，一方面多看书籍，一方面实事体验，有缺点即虚心改正，有困难即设法打破，日去一病，日积一理，逐日记载，盈年累月，将来就可以成功一部极有价值的书籍。如此，我们不仅对目前的抗战有贡献，并可将我们此次抗战建国艰苦得来的经验，传之于后代，以为立国的宝鉴！
    以上所讲的，都是平易实在的办事要道，今后大家要奋发惕励，坚苦卓绝，一句一句都要依照实在作到；其余后方勤务要注意的事项，在会议中已有详细的决定，此地不必多说。今后惟有希望各位，按照议决案，认真实行，贯彻到底，我相信一切业务，都可从此开一新纪元，以后抗战，必更有把握，最〔第136页〕后的胜利，终必属于我们！愿大家共同努力，完成使命！

创建时间：2007-8-8


建党建国的要务和党德的表现

——五大建设之要义

--------------------------------------------------------------------------------

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第207页，第208页，第209页，第210页，第211页，第212页，第213页，第214页，第215页，第216页，第217页，第218页，第219页

〔第207页〕

——中华民国二十七年四月三日在武昌出席　总理扩大纪念周讲——

〔要旨〕
  一、此次大会决议能否彻底实行为本党革命成败之关键。
  二、党员要精研　总理遗教，贯澈主义信仰，纔能担当抗战建国任务。
  三、国力的实质，建国的中心工作有五：即心理建设，物质建设，社会建设，政治建设和武力建设，尤应以武力建设为基础。
  四、推行五种建设，必须以　总理遗教为准则。
  五、关于五种建设之　总理遗教述要。
  六、党歌歌词及　总理遗嘱为全体同志终身服膺之党训。
  七、复兴本党必须恢复并提高党德——党德的精神，党员守则，就是党德具体的表现，建立党德的起点：
  １·要践履笃实，破除虚伪。
  ２·要勤劳节俭，戒绝骄情。
〔本文〕
各位同志：
  今天趁本党临时全国代表大会闭幕之后，集合本党中央委员和出席大会各地代表以及武汉党政军各机关负责同志，在此举行　总理扩大纪念周。此次本党在抗战时期召集全国代表大会，其意义非常重要〔第208页〕。会议期间，决议了许多党国大计，今后这些议案能否实行，能否贯澈，为我全国同胞所热烈期望，为全世界友邦所深切注意，亦为本党能否发扬革命精神，发挥建国能力，能否继续奋斗，完成革命的一个重大试验！
    现在一般人批评本党会议，说是「议而不决，决而不行」！我们听了这两句话，很觉惭愧，静心反省，我们是否有此缺点？如果我们的党，过去所决定的一切计划，都能够作到，则本党当政十年以来，以如此长期的奋斗，到了现在，党的本身不会如此松弛，国家民族也不会受敌人如此侵略的耻辱，现在国土被敌蹂躏，同胞受尽苦痛，完全是本党的责任，本党同志应该感觉十分惶愧！尤其是兄弟个人负了军事责任，实在对不起党和国家！但是我们对于过去的缺憾，只是惭愧悲愤不相干，我们必须澈底悔悟，而以昨死今生的决心，使党国今后能发生新的生力！我全党同志大家要不惮改过，勇于负责，彼此勉励，继续奋斗；尤其是海外及边疆各地同志年来工作虽很辛苦，但未能获得事半功倍的效果，今后更要检讨过去，策励来兹，加倍努力，发展党务！兄弟时常反省，觉得本党目前最大的危险，就是一般党员对于三民主义和　总理遗教不仅没有切实实行，而且大都不注意研究，缺乏真确的认识，以致一切事情，不能依照主义和遗教的精神，办有成效，革命不能及早成功！各位要知道：本党三民主义和　总理全部遗教，就是我们同志革命的守则，和建国的标准，我们如不研究主义、不恪遵遗教，努力就没有方向，奋斗就没有目标！今后大家要尽到党员的责任，能够担当抗战建国的任务，首要的一件事就是对于三民主义和　总理遗教，以及凡与党义和本党政纲政策有关的一切重要书籍，要切实加以研究，而且要有〔第209页〕不断的研究和发明；尤其对于三民主义，这统摄全部遗教之精义的革命宝典，我们同志必须拿来从头至尾仔细研究，从澈底的认识和笃实的力行中确立思想的中心，贯澈主义的信仰。并且要趁此全民族紧张严肃，血战卫国的机会，全国同胞对于民族感情和国家观念，日益激发，以及政治意识日益普遍的时候，我们要扩大主义的宣传，尤其要拿我们党员实行主义的事实和为主义牺牲奋斗的精神，来启导民众，感化民众，使全国人民都能信仰主义，为实现主义而共起抗战，共谋建设。
  此次大会以后，我们如能根据　总理遗教奋发革命精神，澈底实行各项决议，今后本党党务，一定能够焕然一新，大改厥观！各位同志要明了：在这一次空前的民族革命战争中，本党的任务，非常艰巨，一方面要领导全国努力抗战；一方面就应该在抗战进展中，逐渐完成三民主义的国家建设。尤其要知道建立国家是我们抗战革命的唯一目的，我们要建立国家，就要推行五种建设——一是心理建设，二是物质建设，三是社会建设，四是政治建设，五是武力建设。这五种建设能够成功，三民主义纔能真正实现，现代化的国家，纔能够真正建立起来！
  这五种建设，是要建设五种力量，就是精神力量，物质力量，社会力量，政治力量和式力。这些力量总合起来，就是国力。国家的力量，这五种中不能缺少一种；否则建设不能成功，主义便不能实现。但是这五种力量，必须以武力作基础；五种力量的建设，亦应以武力建设为中心。这一个建国的根本原理，古今中外无论那一个国家，都是如此，凡是有政治认识，有历史远见，懂得革命理论的人，都不能否认。记得　总理对于这个建国必先建设武力的道理，不知道和我们讲过多少次。兄弟一向也是抱此主〔第210页〕张。在民国十七年，我曾将这个道理和一般同志说：认为本党要建设国家，必先建设国军，更要建立「军国」。当时大家对于我这个意见，不仅不表赞同，而且大大的怀疑，以为依此作去，就要成为一个军国主义者，就要成为军阀；有许多同志明知建国的道理，应该如此，亦就不敢主张。因此，在过去十年当中，本党同志，对于建设国家，实行主义，没有一个正确的观念，没有一定不移的方针，那一个人要想整军经武，提倡军事化，大家就以为这是军阀的头脑，不屑谈论。在这种错误的心理影响之下，从十七年到现在，我们党和政府所作的事情，几乎完全与建国原理相反！对于　总理建国必先建军的遗示，可以说一点没有作到！以致国军建设不能及早完成，而一切教育政治等，都不能军事化，因此国家武力建设，毫无基础。所以九一八以来，要受敌人如此凶横无理的欺侮和压迫！回想我们过了十年的时间，费去无数的牺牲，不仅国家没有建设起来，而且弄到现在这样危急存亡的地步，这实在是本党各位同志应该要切实悔悟的一件事情！从今以后，我们要将过去错误的观念完全改变过来，依照建国的原理而努力，以后一切建设事业，都要以建设军事为中心，一切国力的发展，都要以发展武力为要件。尤其要在国民精神和知能上，以及一切事业的性能上培植武力的基础！就是要在一切「人」与「事」的训练和组织上，历行军事化。一个人如果不能军事化，没有军事常识和技能，没有军人的精神，就不能作现在时代的人！一切事业如果不能军事化，组织不严密，机构不灵活，不能发生很大的功效，就不能成功现代化的事业。因此我们现在要建党，就要使党完全军事化。党员凡年在五十岁以下的，都要受党的军事训练，一切党务的组织，事业的精神，尤其要合乎军事化的条件。如此，党纔有纪律、有精神，纔能够去〔第211页〕腐生新，澈底改进，从此复兴起来！只要我们党能够真正的军事化，就可以拿我们党的精神和力量来创造军事化的社会，建立军事化的国家，以完成三民主义的建设，使我们国家民族能够永远适存于世界！
    以上是说明建国必以建军为本务的道理。现在再要就　总理关于心理建设物质建设社会建设政治建设和武力建设的各种遗教和大家说明。　总理这些遗教，实在是我们革命建国的根据，各位同志，今后务必精心研读，切己体察，以充实我们建设的知能，确立精神的基础。
  第一、心理建设。　总理在建国方略中所谓心理建设，原来是专指孙文学说而言。其实　总理关于心理建设的遗教，还有很多。所谓心理建设，系概括一切心理状态之改造，直接言之，就是精神建设。我们要研究心理建设的遗教，除孙文学说以外，祗举其最重要者，亦必须包括军人精神教育及民族主义中关于恢复固有道德等种种遗训，但是道德的修养和精神的发扬，要以知行哲学作基础，亦就是要以心理的澈底改造为前提。故心理建设的重要根据，还是以孙文学说为主，孙文学说这本书，不仅于心理改造之精义所在，阐发无遗，而且其文章之古雅高尚，无与伦匹！各位可以当作精读之书，一定是百读不厌。至于研究的方法，一面我们要体察书中的哲理，虚心涵泳，融会贯通；一面就要实行心理的改造，确立革命精神的基础，久而久之，我们的精神和文字的修练，一定都可以得到很大的进步。
  第二、物质建设。关于物质建设的重要遗着，应以三民主义中民生主义为建设之最高原理，而以实业计划为建设之具体方针。　总理在实业计划自序中明白告诉我们：「此书为实业计划之大方针，为国家经济之大政策」，由此可知我们要建设物质，发展经济，尤须以　总理实业计划一书为根据。本党同〔第212页〕志要能负起革命建国的责任，必须精研此书，并须尽力倡导人民；合国家和人民的力量，以极度的勤劳和刻苦来实行这个计划，以奠定物质建设的基础。
  第三、社会建设。社会建设，应以　总理所著民权初步为依据。此书作于民国七年以前，当时总理因见中国一般人民没有重秩序守纪律的精神，以致社会无秩序、无组织，故特作此书为训练党员和一般民众的规范。但是到现在，无论党部或民众团体，大都没有依照切实作到，甚至许多担任民众训练和组织的同志，也不注意研究此书，以致缺乏集会的常识和技能，常发生失礼失态扣凌乱无次的现象。各位要知道：民权初步所说的，实在就是发挥中国所讲的「礼」。中国社会本极注重礼节，古人作礼记，亦就是社会生活和组织规范的纪载。有此规范，所以古时什么人都知礼，什么事都有礼节。所以什么事都有条有理，丝毫不苟，就是什么事都能实在，都能确实。后来将古时的礼节渐渐的忘了，所以到了现在，一切生活习惯，都无规矩。　总理乃作民权初步，特别注重于集会训练，使党员民众，人人习而行之，改造我们的社会，成为有秩序、有纪律，合乎现代组织的社会，以造成有组织的国家和民族。今后我们要达到建设民国的目的，必须依照民权初步的道理来组织民众，训练民众，使人民有了民权，并有实行民权的知识和能力。尤其我们党内的同志，以后无论何种会议，必须切实按照民权初步的精神和规则来作到，纔能够确立建党建国最初步的基础。
  第四、政治建设。　总理关于政治建设的遗着，除三民主义中之民权主义以外，就是五权宪法，建国大纲和地方自治开始实行法。前三者是建设国家政治的具体纲领，后者是树立政治基础的实际办法。〔第213页〕从十七年北伐完成，国家统一之后，本党同志，如能切实依照这几部遗教的精神和计划，认真作到，十年以来，一定已有很好的成就，国家民族不会受人如此侵略。今后大家对于这几部遗教，要认真研究，澈底实行。
  第五、武力建设。刚纔我已说过，武力建设是建设国家的基础，为一切建设的中心。广义言之，总理一切遗教，都是直接间接指示我们如何建设武力的遗训。因为武力包括「有形的武力」和「无形的武力」。建设有形的武力，就是建设军队；建设无形的武力，就是要实行　总理全部遗教，建设国家的一切力量，尤其要使一切军事化。不过在　总理遗教中，为武力建设所必须遵循实行的，要以军人精神教育和实业计划这两部书为主。实业计划一书，如从军事的意义言之，就是　总理所订的一部最精密的国防计划。大家不好以为书中内容是专讲发展实业，只是从事经济事业的人，应该参考研究的书籍，与我们武力建设无关，这是错误的见解。要知道：我们国家不讲国防则已，如果要建设真正的国防，必须依照实业计划所规定的五大计划，将全国的铁路，公路，河道，海港，建设完成，各种矿产尽量开发，以军需为中心的各种重工业，尽力发展，以及粮食被服装具等基本工业，竭力建设。否则，便根本谈不上武力建设。至于军人精神教育一书，尤为建立国军的典范，不仅在内客方面包括一切精神教育之精义，而且可作为精读的文章，应选作学校和国民军事教育的教本，普遍的来讲授传习。在精神修养和文字练习上，都可以使学习的人得到很大的益处ｏ尤其我们党政军各界同志，要成功立业，必须精读此书，以为做人办事的基本要诀。
〔第214页〕
  刚纔兄弟说过：本党目前最大的一个危机，就是一般党员尤其是各级党部的委员对于　总理遗教，不注重研究，甚至毫无研究，如此，不仅不能从理论上和实际上阐扬　总理遗教，使之精益求精，日新又新；而且将致认识不清，信仰不坚，中心茫然无主。其结果，主义不行，革命失败，国家民族就将由我们这一代人断送灭亡。所以兄弟今天乘中央地方各负责同志集合一堂的机会，特将个人反省发现的这一个缺点，诚恳的告诉各位，愿大家惕励共勉！自今以后，对于　总理各种遗教，要时刻温习，精勤研读，本此教义，努力实行。一面抗战，一面建国，以争取最后的胜利和革命的成功。这是说我们全体同志要注重研究　总理遗教。至于我们每次唱党歌，读遗嘱，如能念兹在兹，诚心省察，就如亲聆　总理训示，更足以使我们警惕振奋，自强不息。党歌歌词，本是　总理对黄埔军校开学训词，　总理当时即以此极简要的词句训示我们革命的大义，并以此精神来训练一般军队和党员，我们军人和党员因受此熏陶感化，纔能有今天革命的基础。
  总理遗嘱，是　总理将他一生所创造的革命事业，和未竟的遗志，全部遗示给本党同志，更是我们革命建国共守共信的党训。今后我们一定要根据党歌和遗嘱所说的，随时省察，并要彼此督劝，互相勉励，人人要依此精神作到，以完成我们抗战建国的使命！
  我们要复兴本党，负起抗战建国的时代使命，除上面所说我们全体党员要服膺　总理遗教，努力国家建设以外，还有最重要的一点，乘今天各中委及代表同志聚会的机会，兄弟要坦诚恳切的告诉大家，就是要恢复党德，提高党德。本党现在已是只有躯壳而无精神，这句话，兄弟今天本不应说，但是我们〔第215页〕党既有此缺陷，我们如不忠实的检讨出来，格外觉得对不起党，对不起　总理，尤其对不起全党同志。为什么我说本党现在只有躯壳而无精神呢？就是我们一般同志丧失了本党固 有的党德。党德之最重要的，就是彼此扶助合作，规过劝善，而且党员之间，是休戚相关的，所以革命党员，是同生死、共存亡的，不仅甘苦相共、患难相从而已。现在本党最缺乏的一种德性，亦就是没有这种互助合作精诚团结的精神；党员不知有党，更不知党就是一个大家庭，同志之间，不仅不能亲爱精诚，团结一致，而且彼此磨擦，互相矛盾，以至能力相消，减损全党实力。我想　总理在天之灵，亦为我们忧惧不安！各位要知道：党德就是党的精神，也就是党的灵魂；党没有党德，便没有精神，便只是丧了灵魂的躯壳，最后必致消失灭亡。我们现在要复兴本党，就要使党的灵魂复活，就是要恢复党德，发扬党德。记得　总理在时，我们时常可以听到他关于党德的训示，　总理逝世以后，便无人提及；因此，党德坠落，党没有精神，没有力量，所以要蒙受现在这样的党耻和国耻。今后我们要洗雪耻辱，驱除倭寇，建设自由平等的国家，担负继往开来的重任，必须提高党德，团结精神，合全党党员之心为一心，合全党党员之体为一体，以平等坦直的精神，彼此扶助合作，互相规劝砥砺。每一个同志都应该明白：如我一人有过错，就是全党的瑕疵，见人有过不劝改，就是全党蒙了损失。我为爱党爱人自爱计，必须严格省察，勇于改过，乐于接受同志的批评，更必须坦白正直，对同志规过劝善，尤其各级监察委员，应该切实负责，行使职权，来森严党纪，挽回颓风。现在党德坠丧，党纪废弛，最可耻的，就是党员对于党不负责任，亦不知责任所在，所以党员不能彼此勉励，互相规劝，而且视若路人，漠不相关。这固然由于党员无党德所致〔第216页〕，亦是由于党无纪律所致，党因为无监察，便无纪律，更无赏罚；所以党就涣散了，如一盘散沙。大家要知道：党就如军队，建立一个革命党，比建立军队还要艰难；军队无赏罚，则纪律不能维持，即不成其为军队。党无赏罚，则党纪破坏，更不复成其为党。恢复党德，是树立党纪的基础，而厉行监察，则所以补党德自律之不足，实为森严党纪的必要条件。
  我们要提高党德，就先要明党德的精神。我们本党所定的「党员守则」，就是党德具体的表现。只要我们党员能实行守则，就能表现党德。有了这个党德，就能如上面所说的，同志之间必可共生死，同存亡，精诚相与，劝善规过，互相扶助，互相勉励了。党员守则的重要如此，各位同志，切不可视为具文。关于党德的表现，还有两点，亦要特别注意作到的：
  第一、就是要践履笃实，破除虚伪。这是我们建立党德的起点，亦是我们完成革命的要素。我们党国过去一切大小事业，没有一件实在做到，没有一事办成功，直到现在到了国家民族如此危急存亡的关头，仍多苟且因循，不能推动，这是什么原因呢？病根所在，就是不诚不实，就是虚伪敷衍。无论军队或政府里面，上官骗部下，部下骗上官，命令多不实在，报告多是虚假，甚至说一句话办一件事，都是不确实。各级党部人员亦是如此，本身虽在会议场中，心神却注重在会外，所议的事情，妥当不妥当，实行不实行，与我毫不相干。大家试平心反省，事实是否如此，我看十之八九都是如此，这就是不诚不实。古人说：「诚者物之终始，不诚无物」，现在党无精神无基础，一切有名无实，空虚无力，就是不诚不实的结果。尤其现在一般青年言论行动之虚浮浪漫，长此下去，将来真要无人可用，无事可成，最〔第217页〕后，国家没有不亡的！我们现在要扶危救亡，即须由本党以忠诚为天下倡，消泯虚伪大病，亦就是要由我们党员从笃实做起，从各人方寸中做起，即一念之动，一意之发，都要笃实，要依　总理所说的：「革命必先革心」，革心就在存诚去伪，笃实无欺！要从改造个人，来改造本党，从改造本党，来改造社会，改造国家！这个根本的改革，如果不能做到，虚伪偷惰之风，不能转变，澈底务实的精神，不能发扬，什么事业，都没有希望，最后国家民族，非至灭亡不止！大家试想一想，日本为什么敢侵略我们？外人为什么要轻侮我们？就是我们一切事情不诚不实，虚伪空洞，有了党，而无党的实际，有了军队，而无军队的精神，一般政府机关，都是空有名义，徒具形式；内部所办的事情，大都敷衍塞责，得过且过，人家看破了我们的弱点，看透了内部的实情，所以敢来侵略我们，古人云：「物必先腐而后虫生」，又云：「人必自侮而后人侮之，国必自伐而后人伐之」，这是一定的道理。各位同志要知道：建国不难于成功，问题只看我们能否实干。俄国革命在我们之后，奋斗十年即成；我国革命，从民国元年到现在已过了二十六年，就是从民国十七年北伐成功到如今，也有了十年，而国家民族要弄成现在这样危亡的局势；中俄两国同与日本毗连，日本为什么不敢侵犯苏俄，而敢来侵略中国？中国为什么要受他的侵略呢？这个，我们不怪人家，病根只在自身！就是我们自己凡事不诚不实，虚伪敷衍，如此，国家事业不成功，没有实力，即使日本不来侵略我们，恐怕其它的国家，也未必能够尊重我们，和我们讲平等。我们个人在社会上，如果轻浮虚伪，没有实在基础，都要失败，何况是一个党，一个国家。我常研究，要根治我们党国的弊病，想来想去，没有旁的妙诀，只有古人所说的「践履笃实」四个字，可以破除一〔第218页〕切的虚伪，我们今后一定要以此修身，以此教人，养成践履笃实的风气和习惯，纔可以成功革命建国的事业！
  第二、就是要勤劳节俭，袪除骄惰。上面说我们要践履笃实，革命纔能成功。如何纔能践履笃实呢？就是要从勤劳节俭作起。我们读中外历史，就可以知道：凡国家之兴亡，社会之治乱，莫不由于勤俭或奢惰而起；能够勤劳节俭的，虽是弱小的国家，一定能兴盛，一定能臻于盛治。反之，骄奢淫佚的，没有不衰落，没有不败亡！这个道理，真足使我们戒慎恐惧，中心警惕！我们国家现在的情形怎样？最可忧的一件事，就是奢侈懒惰。那些一天不务正业，只图快乐享受的，不必说了，就是我们一般党员和公务人员，眼见国家民族到了这个危急的时候，都还没有澈底铲除奢侈懒惰的习气，一天办事无诚意，不肯用劲，有了权利，拼命争夺，有了责任，拼命推诿，一切事情，都在彼此推诿敷衍的圈套里面，要一天办好的事情，一个星期还办不好，要一周办成功的事情，一个月还办不成，大家都不肯担当责任，凡是可以偷懒得过的，就偷懒过去，如此虽然天天坐在办公室里面，也等于离职怠工！尤其是骄奢的风气，一如沉沦陷溺，莫可超拔，即如对于公家的金钱物材，随便浪费耗损，私人日常生活，只讲如何舒服安乐，外面的人对于我们党员和公务人员，都看作是贪官污吏，土豪劣绅，看我们党员和机关人员当中几乎没有一个好人！这不仅是那一党一派是如此嘲弄我们，就是一般国民，也都是如此看法，就是外国人亦是如此看我们；他们一谈到中国官吏，就以为一定是贪污的！我们党和政府为什么可耻到这个地步？这种情形，直是比前方军队打了败仗，还要痛心！我们不必责备人家对我们下这样刻薄的批评，而〔第219页〕要切实反省，我们究竟有没有这个毛病？如果我们确有这种懒惰骄傲、奢侈淫佚的恶习，那我们就要刻骨铭心，雪耻改过！就是我们没有像外面一般人所说的那样的弊病，自信我们没有像过去官僚的习气，我们的生活也没有什么过分的享受，但是外面一般人确是如此看法，我们就要格外小心，格外勤劳节俭，来改正社会的视听！一定要我们自身的行动，能够取信于民，然后纔能够领导社会，转移人心。现在大家虽然比以前进步，一般勤劳节俭的习惯，渐渐的可以振作起来；但是目前的程度还不够，还是表面的，不能持久的。我们今后必须从根本作起，立永久规模，那就是要由我们作全体党员和民众之表率的各中委及各地代表和各位高级文武同志，加倍勤劳，加倍俭约，刻苦耐劳，贯澈到底，以身作则来感化部下，训练民众，使他们都能养成勤劳节俭、践履笃实的精神和习惯，为国家社会造成一种新风气。我们建国最大的把握在此，我们抗战必胜的基础亦即在此！这是兄弟今天就个人切己反省所得的一些意见，很坦白诚恳的贡献给本党全体干部同志，希望大家以此自勉，并互相勉励，来复兴本党，完成抗抗战建国的使命！

创建时间：2007-8-8


建军建国的根本精神

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第154页，第155页，第156页，第157页，第158页，第159页，第160页，第161页，第162页，第163页，第164页，第165页

〔第154页〕

——中华民国二十七年三月十九日出席将校研究班聚餐会讲——

〔要旨〕
    一、主义不行，党员之耻；国家存亡，军人之责！
    二、建国必先建军，建军首在建立军官！
    三、建军建国的根本精神，就在铲除懒惰懈怠奢侈浪费的恶习，造成勤劳俭朴的风气。
    四、建军的起点在我们官长勤苦节俭，实行改造军队的生活。
    五、军人应克勤克俭，实行新生活，并要以此训练民众，组织民众，使军民合而为一。
    六、实行勤劳的要件：
    （１）要增加工作时间。
    （２）要提高工作效能。
    七、厉行节俭的方法：
    （１）要戒除奢侈浪费，必使物尽其用。
    （２）要戒除部队破坏恶习，养成官兵建设性能。
    八、要练成劲旅，消灭敌寇，必须苦干实干硬干！
    九、希望大家涤除虚荣心和名利心，公尔忘私，国尔忘家，埋头苦干，抵死奋斗，争取最后胜利，完成革命使命！

〔本文〕
    各位此次来本班受训，得到各官长的指导，又有同学相互的研讨，一定是增长了许多学识和技能， 〔第155页〕获得了许多抗战的经验和心得，尤其自此次受训以后，相互观摩的结果，在我们大家是加强了新的革命精神，在国家便是确立了抗战必胜的基础；各位的学问技术和精神有了长进，抗战有基础，就是我们国家复兴事业有了很大的希望！大家要知道：一个国家要想建立起来，必先建立他的军队；军队建立成功，才能够建立国家社会。要建立军队，又要先建立健全的军官，军官不健全，军队便不能健全，军队如不能健全，就不能建国，便要败国亡国！过去我们国家民族之所以积弱衰微，受人侵略压迫，根本的原因，就是由于我们军人不振作，军队没有建立起来，以及国家失了保障，社会陷于纷乱，招致敌人的欺凌！我们现在要雪耻图强，抗战成功，就要将过去中国军人的种种腐败恶习，彻底革除，先健全我们军官自身，再建立健全的国军，然后才能够达到抗战建国的目的。我常说：「主义不行，党员之耻；国家存亡，军人之责。」我们不作军人则已，既作了军人特别是作了高级军官，对于国家的存亡，民族的盛衰，就负有莫大的责任；尤其是在这抗战时期，国脉民命，千钧一发，扶危救亡的职责，全落在我们肩上。大家一定要如临深履薄，戒慎恐惧，坚苦奋斗，勇往迈进，造成自身为一个健全的革命军官，才能建立天下无敌的革命军队！
    关于如何成功现代革命军官的道理，以及抗战军官所必备的学问技能和战略战术等，过去我已讲过许多，今天在各位聚餐完毕的时候，还要将修己治军抗战建国的根本精神传授给大家。这个建国的根本精神就是勤俭两字，这勤俭两字，实在是为人办事建军建国的基础。我们无论就中外历史或社会事业来观察，古人所谓「民生在勤」、「业精于勤」，所谓「俭以养廉」、「俭则足用」，所谓「勤苦俭约， 〔第156页〕未有不兴」，都是一定不易的道理。我们现在要使个人的学问技能，能够及时进步，精神和事业能够强固发展，将部队改进，使力量充实，以争取抗战的最后胜利，无论环境是如何艰险，前途是如何困难，只要人人能勤劳俭约，事事能发生实效，就没有不可以成功的！勤俭二字的意义是大家所知道的，勤就是勤劳，俭就是俭朴；勤劳的反面是懒惰懈怠，俭朴的反面，就是奢侈浪费。我们要勤俭，首先就要戒除懒惰懈怠奢侈浪费的恶习。大家要知道：我们军人受了国家社会的培养，负了保国卫民的责任，如果在我们职务范围以内的事情，有一点敷衍废弛，有一事不能尽其功效，就是违弃了职守，贻害于国家，无以对同胞，无以对自己的良心！尤其是军队的工作，只是消费，毫无生产，日用所需，都是政府收税纳粮，向民间取来，亦就是民脂民膏，供我们享用，我们能不能生产以报效国家，报答人民，就要在消费方面厉行节俭，为国家和人民减少负担。如何厉行节俭呢？就是要拿我们的心血劳力，以精神弥补物质，以最少的物质消费，发挥最大的事业功效！如此，我们用了民脂民膏，才问心无愧！我们一般官兵各个人都要养成这种克勤克俭的精神，部队才算是有了基础，才能够成为真正的革命军队，我们要造成这种勤俭的风气，就要我们高级将领，幕僚主干，以身作则，为部下倡导，凡事先之劳之，使一般部属跟?我们一样节俭勤劳，并要时刻告戒他们，我们国家民族百余年来丧师失地，蒙耻受辱，完全由于一般军人酣嬉怠惰，骄奢淫佚所得的结果！大家试回想亡清时代一般军队之腐败，以致招来外侮的侵略，就可以作我们前车之鉴，如果现在我们一般军官还不将亡清军人和民国以来一般军阀的军队，所有一切骄奢淫佚，懒惰腐败，贪污自私等积习，彻底铲除，还要沉溺于腐败恶劣的旧生活当中，我们的军队， 〔第157页〕就要消灭，再无法存在，军队消灭了，国家就要灭亡，大家都要作亡国奴！甚至到最后打了败仗，作

了亡国奴，自己还不知道原因在那里！这是天下最可悲可痛的事情！你们此次来受训练，就是要操练学问，革新精神，要来驱除倭寇，挽救国家，以达到实行主义，完成建国的目的！我们的精神如何才能革新！一切学问本领如何才能发挥？如何才能实行主义，建设国家呢？没有旁的妙诀，就是从我们自身实行勤俭，从养成部队勤俭的风气作起，这是我们去腐生新、起死回生的唯一要道，亦是我们一切学问修养的根本，而为我们一般军事教育所最易忽略的一件事。你们从前在受军官教育的时候，你们教官就只教授你们一些知识技能，对于这个做人治军建军建国的根本道理，却不曾教给你们，这是从前军事教育失败的主因！现在本委员长亲自传给你们这个勤俭的精神，作为成功立业的秘诀；今后大家就要时刻体察切实作到！只要我们高级将领事事能够勤劳节俭，一般部下，也一定能够效法我们，习为勤俭。如此，就可以转移风气，改造部队。我们军队养成了勤俭的风气，能够建立起来，一般社会也要效法我们，就可以领导全国国民一致励行勤俭，则当前的国难，没有不能打破，国家民族没有不能复兴起来的！大家都知道：俄国在革命的时期，他们一般国民是多么勤劳刻苦，他们所吃的东西，穿的衣服，住的房子，虽然困苦到和我们荒年的难民差不了多少，但是他们的工作愈益勤劳，精神愈能奋发，尤其是他们的军官，格外勤苦朴实，能够埋头苦干，每天除了十小时工作以外，还要自修研究。当时虽然四面都有敌人来攻打他们，封锁他们，他们仍然是愈苦愈奋，一丝不懈，所以最后能够独立复兴！这就是他们拿了勤俭和牺牲的精神，发挥他们革命创造的力量，能够硬干实干苦干，敌人越要包围他、消灭他，他们格外 〔第158页〕能耐苦耐劳，克勤克俭，最后，革命的力量充实了，就打破了一切的困难，能够复兴强盛起来。所以我说俄国革命成功，就在他们军人和一般国民能将勤俭的精神贯注到底！自古革命的成功都是如此，没有什么例外的。
    我们要拿勤俭的精神建立革命的军队，就要拿这种精神来改造军队的生活，尤其要拿我们官长的勤俭生活作榜样，来改良一般士兵的生活！现在我们部队官长的生活怎样？无论到什么地方，吃要吃好的，穿要穿好的，要住好的房子，用好的东西，一切生活，都要比下级官兵舒服安适，至于士兵的生活如何困苦缺乏，如何污秽肮脏，凌乱散漫，一概不管，凡是可以偷懒的便要偷懒，凡是可以避免劳苦的便要避免劳苦，这种只求个人安逸享乐的心理和习惯，便是骄奢淫佚败身亡国的起点。而且有了这种心理和习惯的人，一定会流于骄奢淫佚。从来凡百弊病，皆从懒生，一切败德恶行，都从奢侈起头，我们要戒除百病，要修养品德，就要拿勤字来医懒惰，拿俭字来医奢侈，勤劳者必不骄傲，节俭者必不淫佚，「勤则身健」、「勤则虽柔必强，虽愚必明」，「俭则寡欲」、「俭则声色货利尝欲皆淡」，这就是我们一般官长要修养身心，改良个人的生活习惯，来感化部属、风动社会的唯一必由的道路！
    我从前提倡新生活运动，大家以为是一种特殊的生活改良运动，其实新生活运动的条件——整齐、清洁、简单、朴素，都是以勤俭为特质的军队生活。就是要我们军队造成勤俭的风气，过勤苦节俭的生活，再将这种生活的精神推及于一般社会，使全国国民都能从整齐清洁简单朴素作起，普及勤俭的风气，创造合于时代需要的新生活，将社会上一般人暮气沉沉，颓唐萎靡，污秽肮脏，凌乱散漫，和虚伪轻 〔第159页〕浮，骄奢淫佚种种亡国亡身的恶习，彻底改变过来。所以我们军队要克勤克俭，就是要切实作到新生活整齐清洁简单朴素这几个条件，不仅是要健全军队本身，还要风动社会，感化民众，要拿我们勤俭的精神来训练民众，组织民众，使军民打成一片。我常说：「教民要如教兵，用兵不如用民。」一般民众如能受我们的感化领导，能够组织起来，与我们军队同心协力共同一致来打敌人，这个力量比任何力量还要大，并且一定要军民协力，共同抗战，我们的国家才能挽救转来，革命才能够成功。所以你们团长以上官长以后必须特别勤俭，到一处地方，就要与当地社会密切联络，将一般民众组织起来，训练起来。我们中国以农立国，一般社会一向是崇尚勤俭，一般民众看见我们军人特别是我们军官能够勤劳节俭，与人民同生活共甘苦，一定是欢迎拥戴之不暇，要求我们指导保护，来协同一致消灭倭寇！大家还要知道：现在社会情形复杂，国家事业纷繁，一般民众固然不能离开军队的保护，我们军队尤其不能隔离民众而存在，军民一定要合而为一，抗战革命才能成功！因此，我们军官不仅要练兵，而且要练民，不仅要治军，还要能够治民。练兵练民的精神是一个，就是勤俭；治军治民的途径也只是一个，就是要拿勤俭的精神改良军队的生活，以改造国民的生活！
    我们治身治军练兵练民要勤俭，这「勤俭」两字如何才能切实做到呢？首先就「勤」字来讲：我们要勤劳，第一就要增加工作时间。就个人修身来说，我们高级将领如果觉悟到自身职责的重大，为要增进办事能力负责尽职起见，就无时无刻不要检点省察，尽心尽力来研究学问，修养精神，练习技能，讲求韬略，真是造次必于是，颠沛必于是，日作夜思，夜以继日，还恐学力不进，修养不够，还恐职责未 〔第160页〕尽，心有未安！那里还好随便偷闲懒散，空过宝贵光阴！再就练兵打仗来说，现在抗战时期，我们决不好与平时一样，每天带了部队上课三小时，出操三小时，就算完事，我们在此战时，更要加紧训练，加紧准备，加紧作工，加紧战斗。如何才叫做「加紧」呢？就是要增加工作的时间。我们平时每天工作六小时，现在就每天要工作十二小时，工作的时候，就要集中精力，专心工作，时间未到，固不休息；即使时间已到而事务尚未办了，亦决不休息，如此，才算是工作「加紧」。在外国如苏俄法国意大利的军队，就在平时他们的官兵亦是每天工作在十小时以上，除掉日间正式的学术科训练以外，还要将社会事业，身心的修养，种种日用常行的知识和经验，趁早晚闲暇的时间，告诉他们一般下级官兵。他们一般军官，阶级越高，事务越多，工作越勤苦；不像我国一般军官地位越高，工作越少，越不肯勤劳，以致部队腐败，一切不能及时进步，今后我们要改进部队，使与外国军队并驾齐驱，能够担当抗战建国的任务，就要增加工作时间，加倍勤劳苦干。
    第二、就要提高工作效能。我们要勤劳，仅增加工作时间还不够，还要切实讲求如何能增加工作效能，如果工作效率不能增加，仅是延长工作时间，没有用处，我们要增加工作效能，就要实心实力，用实功，求实效。一切要实实在在，实干硬干！我们中国人办事的积习，就是虚浮笼统，散漫松懈，中了这种恶习，一切事情，都是效能很低，人家一小时可以办好的事情，我们二小时三小时还办不好，人家一天可以作好的事情，我们两天三天还作不成，平时每天号称工作八小时，实则迟到早退，工作的时候，还要吸烟闲谈，分心到事务以外，严格考查起来，实际工作不到一二小时，如此敷敷衍衍，懈怠散漫 〔第161页〕，什么大小的事情都不能发生效能，都不能及时改进！这种凡事懒心懒意，不能使劲用力的毛病，就是懒惰病根之所在！如不连根拔除，彻底洗刷，即使工作时间增加了，也没有效果！此种恶习如不痛加改正，不仅个人的一生失败而已，还要害国家，害部下，非到国亡种灭不止。因此我们不讲勤劳则已，如要切实作到勤劳两字，除掉增加工作时间以外，还一定要使劲用力，实干快干，事事要精神贯注到底，集中精力时间去作，以后无论学校部队，训练时间要延长，工作效能要提高，凡事须求实在，不好有丝毫虚伪或专讲表面形式。尤其是我们高级将领，幕僚主干，格外要勤劳刻苦，要提起朝气，扫尽暮气，每天部下没有起床，我们先要早起，部下睡了，我们还不休息，要利用早晚的时间，各处巡查，并要考察，一天应作的事务是否确已办完？总要我们主管长官一刻不懈，践履笃实勤劳自持，一切事情才能够上轨道！
    其次就「俭」字来说：我们要实行节俭，第一就要戒除奢侈浪费，并要使凡物能各尽其用。刚才我已经讲到「俭」字的反面就是「奢」，奢就是奢侈奢华的意思。所谓奢侈，不仅是吃好的东西，穿好的衣服，无论住宅用具事事过分讲求才叫做奢侈，凡是浪费金钱，蹧蹋对象，更是奢侈的病根。十块钱可以办好的事情，要用二十元，够用一年二年的对象，用不到半年甚至二三月就坏了，这些都是普通最易犯的奢侈浪费的恶习！我们要俭约朴实，刻苦撙节，首先就要戒除浮华奢侈，尤其要严戒浪费。无论金钱物料，凡是可以节省的必要节省，能节省一分，总要节省一分，我们一军一师每月开支巨万，如果我们一般军长师长能够以身作则，督促部下，厉行俭约，一定可以省下许多经费，作为公积金，或者用来 〔第162页〕补充武器装具，或者用作医药卫生设备，或用以改良士兵的生活，或用以抚恤伤亡的遗族，如此，不仅公家经济充裕，不致感受意外的困难，而且官兵精神格外容易团结，部队纪律也特别容易整顿，我们的部队就没有不能强盛的！还有，我们要励行节俭，更要有一种耐苦的精神。一个人如果不能耐苦，必不能发扬节俭的美德，即如外国军队一般官兵没有不养成吃干粮吃冷饭的习惯和本领，战时不必说了，就在平时无论出操或野外演习，总是带了冷面包或干粮，在野外餐食。我们军队不然，平时出操或野外演习，一定要带了伙夫，要吃热饭，像这样没有吃冷饭吃干粮的耐苦精神，如何能节省物力节省时间？就此一端而论，可知耐苦的精神，实在是躬行节俭的基础！
    第二、要戒除破坏的恶习，培养建设的精神。我们军人要讲节俭，还有最重要的一件事，就是要爱惜公物，保护人民财产。如何爱惜公物保护人民财物呢？就是要戒除军队破坏的恶习，养成官兵建设的习性。我们中国军队，向来有一个沿袭很久植根极深的一个大弊病，就是到一处地方不论公家的东西，或人民的房屋，随便破坏，不加爱惜。这不仅是耗损民力国力，而且养成了盲目的破坏性，是军人一个最大的罪恶！这种盲目的破坏恶性，如不斩草除根，彻底改正，那么，我们军队怎么样讲求节俭，都没有实际效果！大家要知道：军人最要富有民胞物与的精神，要有仁民爱物的德性，缺乏这种精神和德性，就不能作军人！我们要节俭，也就是要发扬这种精神和德性，虽一丝一粟，亦要爱惜，一草一木，亦要检点，无论行军扎营，凡是我们所用的东西，所住的房屋，都要留心保管，力求整洁，不好有丝毫毁捐破坏，尤其在这抗战时期，我们高级将领要特别严禁一般官兵随便破坏公家的东西，或民间的物品，〔第163页〕要养成部队节用爱物的风气和建设的精神；这全靠我们上官严格督促，每到一个地方，住宿的分配，器具的查点，都要我们亲自巡查，坏了东西，要尽量设法修整，污秽凌乱的地方，要督饬打扫整齐，尤其在开拔的时候，一切房屋用具都妥为收检，借用的要原物退还，不要用的，亦要交人保管。同时并要派员切实考查一遍，看那一团那一营或那一连清检营房，爱惜对象成绩最好，那一个部队成绩最坏，都要将实事实证记录下来，在下次宿营会报的时候，就可以发布惩奖命令，使一般官兵有所激劝，有所警惕。大家要知道：我们要养成上下官兵节俭的习惯，首先就要严禁随意破坏，要使一般官兵人人都知道老百姓的物品或公众的东西，被我们损坏一分，就是国家的力量耗损一分，我们爱惜公物和人民的对象要如爱惜我们自己的东西一样，我们每到一个地方，只有建设，没有破坏，我们要建设秩序，建设社会，不损坏公物，不破坏民房和用具，这是我们军队提倡节俭当中最要作到的一件事。

    以上是讲我们抗战建国的根本要道，在厉行勤俭的道理。我们要贯彻勤俭建国的精神、获得抗战的胜利，还要我们全国军人上下一致，能够硬干苦干实干。大家要知道：凡是一个真正的军人，作事必讲实在，尤其是我们革命军，事事在能实干，不重形式，亦不讲表面，无一事虚浮，无一事不求实效！充此实干精神，才能发为硬干苦干的决心和毅力。所谓苦干，就是不辞艰苦，不怕挫折，越艰苦越勤劳，越困难越前进，无论困苦穷乏到怎么样地步，都能够负责不懈，照常进行工作，我们穷有穷的办法，苦有苦的作法，一定要克服困难，贯彻目的，这就是苦干！所谓硬干，就是不畏强暴，不怕危险，敌人越残暴，我们越要激发敌忾心，来消灭他，战阵越危险，我们越要向最危险的方向前进，能够扎硬寨打硬〔第164页〕战，硬拚死拚，这就是硬干！我们没有这种苦干的精神，部队就不能强盛起来，没有这种硬干的决心，打仗就没有胜利的把握。试问在枪林弹雨之中和飞机大炮轰炸之下，我们如不拚死硬战，攻击前进，还有何处可以逃生！我们只要有了硬干的精神和毅力，不要说飞机大炮的轰击不足怕，就是天崩地裂，亦要屹立不动，要将我们革命军顶天立地的人格和有进无退的大无畏的精神表现出来！要知道我们军人主要精神是有进无退，如果后退一步，就是懦汉，就要作亡国奴，而且退后也是死，作了亡国奴更是受辱而死，与其被军法处死，受敌寇侮辱而死，何如堂堂正正与敌人拚死一战，战胜就是死里求得生路，就可以成功！战死，亦是光荣的牺牲，就是取义成仁！而且我们死了，还有我们的同学，我们的部下以及我们后辈的子孙来继续我们的事业，实现我们未竟的遗志！只要我们能发扬硬干苦干实干的精神，为一般人树立良好模范，则义声所播，正气所感，不晓得有几多仁人志士，要继我们起而革命！我们建立了这种硬干苦干实干的军队，能够将勤俭两字贯彻到底，军队未有不强，国家未有不兴，我们必要立定志向，就是牺牲到最后，只剩下我一个人，亦必能继续补充训练，完全恢复转来！我们一定要有这样的志气，才不愧为革命军人。本委员长常说，我们军队牺牲越大，恢复越快，精神越旺盛，力量越雄厚！最后只有成功，没有失败！只有我们来消灭敌人，决没有敌人敢来打败我们！只看我们能否彻底铲除偷生怕死和保存实力的亡国心理；如果我们能荡涤心肠，除旧更新，依照本委员长所讲的话，切实做到，最后，抗战没有不胜利！革命没有不成功的！
    最后，还有一段重要的意思要告诉大家的，就是我们革命军有了硬干苦干实干的精神，还要去掉虚〔第165页〕荣心和名利心，要专心一志为实行主义，为挽救国家而牺牲奋斗！没有一点个人权利和虚荣的观念存在心头，完全是「公尔忘私」、「国尔忘家」，为救国救民，为抗战建国来效命疆场！我们要作实在的革命事业，要作真正的无名英雄，只要我们高级将领能够涤除名利心和虚荣心，一般下级官兵也一定能够，不争名利，不求虚荣！只要我们军人能够不争名利，不求虚荣，全国国民亦必能效法我们，争利不先，赴义恐后，为抗战尽力，为国家效死！如此，才能够真正发动民族革命势力，使全军一致，全国一致，人人能自动牺牲，自动抗战，我们的国家民族，就没有不能强盛复兴之理！我们国家民族能强盛复兴起来，就是我们革命军无上的光荣，不朽的利益，这才是真正的名利，可久可大的名利！否则，我们国家受敌人侵略压迫到此地步，我们军人如尚存一丝一毫求个人名利和虚荣的心理，便要见义不为，临难苟免，打仗就要失败，国家就要灭亡！国家亡了，试问还有什么个人名利虚荣之可言，这一个革命的大道理，各位一定要透彻了解，切实作到。从今以后，大家要克勤克俭，耐苦耐劳，硬干实干，埋头苦干，人人要作无名英雄，创造真正英雄事业！希望大家以此自勉，并互相勉励，本委员长决不愧为你们的上官，你们也一定要不愧为我的部下，大家齐心协力，共同一致，达成抗战的任务，完成革命的使命！

创建时间：2007-8-8


揭发敌国阴谋阐明抗战国策

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第569页，第570页，第571页，第572页，第573页，第574页，第575页，第576页，第577页，第578页，第579页，第580页，第581页，第582页，第583页

〔第569页〕

——中华民国二十七年十二月二十六日在重庆
出席中央党部 总理纪念周讲——

〔要旨〕
    一、抗战已入后期，全国军民意志坚强，精神积极，实为良好现象。
    二、敌寇不能以武力亡我，遂出以威胁计诱之方法，企图自欺欺人，对中国肆其迷惑麻醉之毒计。
    三、近卫声明，为敌国妄图吞灭中国，独霸东亚，征服世界的总自白。
    四、说明敌寇最近所倡「建立东亚新秩序」、「东亚协同体」，与「经济单元」之含义，及其设立「兴亚院」之目的。
    五、提示近卫声明中之要点，并揭发其阴谋所在。
    六、近卫声明为「明治遗策」，与「田中奏折」内容之说明——由此可知敌寇侵略政策，已由大陆扩张到海洋，由北进推进到南进。
    七、敌寇阴谋如此险毒，和平妥协无法图存，只有始终不屈不挠，纔能保障国家民族的生命。
    八、以我广土众民与悠久之历史、文化，必能卓然屹立，不惧灭亡；而敌国则朝廷无权，军人跋扈，长此以往，必自陷于万劫不复之境。
    九、中国向以不侮鳏寡，不畏强暴，崇尚信义为立国精神，今后仍当本此精神，抵抗暴力，恢复东亚和平秩序。
    十、我国此次抗战，为善与恶、是与非的战争，终必能获得一切善良人类之合作，以完成我维护正义、恢复世界和平之使命。
〔第570页〕
〔本文〕
    我们抗战已进入一个新的阶段，我最近屡次指出，过去十八个月可名为第一期的抗战，就是抗战的前期，从今以后乃是第二期的抗战，亦就是抗战的后期，我们现在无论南北各战场上前方士气和战斗精神的旺盛，实为自开战以来所未曾有的好气象。一般官兵都明了这一次中日战事，在敌人是要整个的灭亡中国，在我们是要从根本上救起中国，所以意志都异常强固，精神更是十分积极，而一般国民，也都能认识敌人非贯彻他侵略毒谋不止，非灭亡了中国不罢手，我们非从死中求生，就无幸存之理。所以环境尽管苦痛，而各地军民的意志愈趋坚定，祗要前方后方一致认识国家的危机，万众一心，向?最后胜利的目标，刻苦努力，牺牲奋斗，不懈怠，不屈服，深信必能达到抗战的目的。
    在敌人方面，因为看到我们抗战的坚决和全国意志的团结，他就于军事行动之外，出以种种威胁计诱的方法，自从十一月三日敌国政府发表宣言，接?他的首相及陆海外务当局陆续发表了许多离奇怪诞的谬论，五光十色矛盾百出，意在内欺其国民，外欺世界友邦，更对中国国民妄想肆其迷惑麻醉恫吓之毒计，一方面他们的公私舆论，软硬兼施的在旁吶喊助威，到了最近十二月二十二日，乃有其首相近卫文＠所谓与「更生中国」调整国交的声明，可算是敌人玩弄玄虚的一个总结局，使我们整个的明了他的阴谋的全貌。
    近卫的这个声明本来不外是陈腔滥套，在我们一心抗战的期间，不但没有驳斥的必要，简直也没有理会的价值。但是综合敌方这几个月来的所言所行，略为分析一下，就知道他表面是空泛支离，而骨子里实在是暗藏?机械利刃，我可以说一句，这是敌人整个的吞灭中国，独霸东亚，进而企图征服世界的〔第571页〕一切妄想阴谋的总自白，也是敌人整个亡我国家，灭我民族的一切计划内容的总暴露。原来搬弄字面，巧计诡辩，放出烟幕，贻害世人，本是敌国擅长的惯技，试看他发表了谈话之后，接?又有所谓日本政府发言人二十四日的谈话，简直说这就是必须向中国提出的条件，但又自命为温和派的见解，这是如何狠毒的手段，又是如何滑稽的姿态，我深恐世上或者还有一小部分人，不明了他这种烟幕后面所包藏?的祸心，还以为他所提出的并不怎么样苛酷，所以特地将敌国日本的用心整个的揭露一下，让国民知道警戒，也让世界友邦明了日本的野心阴谋，充其极量行将搅乱世界贻祸人类到什么地步！
    我要促起大家注意的，是日阀的凶悍，日阀的狂妄，日阀的自欺欺人，和日阀的愚昧无知，而最急要的是要大家认识日本目前有整个吞噬中国的决心，现在就以近卫十一月二十二日声明为中心，再追叙他日本这几个月来舆论所盛倡和实际所进行的各种阴谋和口号，以分析的方法，提供一种综合的认识。为说明的方便，首先要请大家注意下面的四点：
    （一）建立东亚新秩序，这是日本人最自命得意的口号和作法，照他的外相有田十二月十九日的解释，「东亚新秩序云者，即在『日满支三国』政治、经济、文化各方面之密切连络与互助，以阻止赤祸，拥护东洋文明，撤除经济壁垒，而使中国脱离半殖民地以期东亚之安定」。而近卫在十四日之谈话亦谓：「中国事件之最终目的，不仅在军事胜利，乃在于中国之新生与东亚新秩序之确立，此项新秩序系以中国新生后日满支三方面合作为基础」。大家要注意他所谓新生中国，是要消灭独立的中国，另外产生一个奴隶的中国世世受其支配，而此新秩序，则是根据于中国已变为奴隶国家后与日本及其造成之「满〔第572页〕洲伪国」紧密联络而成的，目的在什么呢？以防止赤祸的名义，控制中国的军事，以拥护东洋文明的名义，消灭中国的民族文化，以撤除经济壁垒名义，排斥欧美势力独霸太平洋，再以日满支经济单元，或经济集团的工具，扼制中国经济的命脉。大家试想建设东亚新秩序这七个字之下，包藏?怎样的祸心。简单一句话，这是推翻东亚的国际秩序，造成奴隶的中国以遂其独霸太平洋，宰割世界的企图的总名称！
    （二）所谓「东亚协同体」与「日满支不可分」及「日满支互助连环的关系造成东亚协同体」；又是敌国朝野在过去数月中所多方鼓吹的一个口号，他这个口号是比以前什么「经济单元」「经济集团」云云，更广义，更普泛，也更进一步了。他是要以他们的「日满支不可分」论为理由，而主张在政治、经济、文化各方面，整个的将中国及东北吞噬并合为一个单一体，他们的杂志并且公言东亚协同体下的日满支，应该是立体关系，而不是平面关系。又说应该是家长制，日本为家长而「满支」为子弟。换一句话说，前者为治者为主，而后者为被治者为奴，大家想想这不是吞并是什么？这不是整个消灭中国是什么？而且近卫在上一月还散发一种荒谬的传单，中间一句极惊心怵目的话，就是「树立日满支政治、经济、文化互助连环的关系」。这连环关系是什么？大家不是看到枷镣上的锁炼吗？这一个连环关系，就是要像锁炼般牵曳?我们整个民族，降到十八层地狱之中，而永远不能自脱。
    （三）所谓「经济单元」和「经济集团」，这是日本倡导多年了，最近此论依然盛行，而且也猛力进行，这是东亚协同体中间的主要环节，他们随时改变?口号，有时称经济提携，有时称经济合作，而其〔第573页〕政府十一月三日宣言则称为「经济连系」，十一月底的敌国报纸载?「日满支将成立经济单位，今后将祸福与共」，接?十二月十九日有田谈话中有这样一句话：「日本决定开经济会议以谋日满支经济密切的结合，而强化『经济单元』。此类经济关系，世人称为『经济集团』。」在事实上，他作为经济吞并工具的「华北开发」和「华中振兴」两公司，早已成立了，日满支经济恳谈会开了不止一次了，他的所谓企划院，也于近卫发表声明之第二天，作成「日满支生产力量扩充计划案」了；他这个所谓经济集团，不仅是要操纵我中国关税金融，垄断我全国生产和贸易，独擅东亚的霸权，他逐渐推演下去，势必至于限制我们中国个个人民的食衣住行，都得不到一些自由，生杀予夺，唯其所欲，整个的使中国民族做奴隶做牛马，在鞭笞吮吸之下，整个消灭我们民族的生存！
    （四）成立所谓「兴亚院」，这是承接?敌国闹了许久的对华机关而产生的，过去曾经一度计划设立「对支院」，最近乃改为兴亚院，对支院已经是够侮辱够可怕的一个名称了，改称了兴亚院，简直是给全亚洲人以一个重大的侮辱。他这种做法，是要使整个中国支离灭裂，不止亡中国，也要危及整个的亚洲。这兴亚院是本月十五日正式成立的，先一日近卫发表谈话说是「要筹组新的行政机关以建设东亚新秩序，这个机关依国外各机关与中国保持联带关系，将成为执行对华政策之枢纽，以实现日本对中国事件之最后目的」。大家对于这个机关是什么？应该有明白的认识了罢？！这是执行一切灭亡中国计划的总机关，也可以说是集日本从前在中国到处制造罪恶的种种特务机关之大成的一个总特务机关，不过从前是他们认为时机未至，只是偷偷摸摸的干，现在索性揭破面幕，悍然不顾的全盘托出来，正式的成立起〔第574页〕来了。由于兴亚院的设立，大家更应该明白日本当我们中国作什么看待？他所要的是什么？他的所谓中日事件最后目的是什么？我们说长期抗战，他们就说「长期建设」，他所要建设的是什么？明白说了吧，就是他长期执行灭亡中国的计划，不达目的，永不停止，现在他的办法也有了，机关也有了，这也可算是图穷匕见，丝毫无隐了吧！
    明白了上述几个概念以后，再来看近卫十二月二十二日的声明里有些什么内容，就可以得真确的认识，不致为字面上的烟雾所蒙住，我现在再列举其可注意之点：
    第一、他这一篇声明的骨干，依然是所谓「日满支」协同一致努力于「建设东亚新秩序」的一套，他就是向中外宣明他的政府之真意，目的当然要诉诸欧美与世界，所以他在辞令上安排得特别谨慎，似乎说他所要求于中国的，既非领土，也不要战费赔偿，并不为他一国之私，而是为?东亚大局，并且还说是要中国成为完全独立之国家，所以更表示考虑取消治外法权与归还租界等等，似乎他不但是对中国无所取，而且还要对中国有所与，他这种打算，好像世人都没有明了他的所谓「东亚新秩序」的真谛，以为随便可受其迷惑。其实他所谓「日满支」协同一致，所谓「东亚新秩序」，野心昭然，已如我上面所说明，他扼住了这个灭亡中国独霸东亚的主轴，在他的心目中，所谓领土当然是他所支配的领土，资源也就是他囊中的资源，既然席卷以去，还要求什么支节的割地和赔款，他所要求的，既在整个土地和人民，大欲在前，自然乐得以此不要领土不要赔偿的狡言欺世了。实际在我们中国的立场说，要谈战费赔偿等等，当然先要弄清楚战争的责任所归，这次明明是他发动兵力来到我们的领土内作战，侵略责任〔第575页〕，灼然在人耳目，他这种说法，当然不值一顾。至于治外法权，如果让他掌握了中国整个的主权，那更是皮毛上之皮毛，所谓归还租界，也等于外府之寄，不但对其他国家的租界，他的舆论已经鼓吹代为管理，要收中国的租界成为日本独有的租界，而且实际说来，中国若承认了他的「东亚新秩序」和「日满支」协同关系，就是将中国全部领土变成日本所有的大租界，这样一来，中国若不是变为他的奴属国也就降为保护国，而且实际上就是合并于日本，他说要使中国为完全独立国家，岂非就等于马关条约中的朝鲜么？我可以断言，在这篇声明发表以前，世上或者有人希翼日本能悔过，自他这个声明发表后，就再没有一个明大义识时势的中国人，再存和平妥协之想了！
    第二、他的声明中主要之点，除了日满支协力以外，便是经济提携和共同防共。经济提携的内容，在我上面讲明经济集团已充分说明，不必复述。所谓共同防共，是要中国和他缔结防共协议，是要在华北驻兵并划内蒙为防共特区，姑无论他所谓共同防共的涵义如何，而在我们全国一致实行三民主义的中国，若再谈共同防共完全是无的放矢，我们可以说他不过是要以共同防共的名义首先控制我国的军事，进而控制我国政治文化以至于外交。这一点便是七七抗战以前，他历年要求不遂而怀恨的一个主因。我们因为不愿上他的圈套，宁使忍受?千辛万苦，到了最后关头，宁可以举国牺牲来抗战，如果这个共同防共的要求，可以应允，还待今日吗？世上一般舆论，或者以为日本所谓防共其真意在防苏俄，实际日本所谓缔结协议共同防共者，目的本不在防共，也不在于防俄，而实在于借此名义以亡华，即使有对俄的意味在内，也祗占一小部的成分，而其大部成分则在于灭华。不然他如果为了国防或真是对俄关系，〔第576页〕那末今年七八月间当张鼓峰军事冲突时，何以他的驻苏大使重光葵向苏俄外长如此卑视却步而最后终于屈服，就可见他今日对我国提出外谓共同防共云云，祗不过外欺世论，内欺国民，而要向中国要求得华北内蒙驻兵的一个幌子罢了。老实说，如果华北驻兵可以允许，内蒙可以划为特区，我们也不会有七七的抗战，如果中国因害怕日本而允其兵力支配华北，那么在民国十七年田中出兵济南时，我们国民革命军也不会不顾一切的继续向前挺进到北平，早可以被他阻止下来，内蒙华北亦早就可以拱手让他宰制了。唯其中国在革命期中，而革命势力一经发动，三民主义一经发展，无论如何是必然会要排除万难以奔赴于目的地，决非任何力量所能阻挡的。所以他提此要求，实在对现代中国认识太不充分，他既不知己，更不知彼，更不明现在时代是什么时代？现在中国是怎么样的中国？同时他声明书中公言非驻兵华北内蒙不足以实现「东亚新秩序」之建立，那么所谓「东亚新秩序」是什么，世界友邦和我国人士不更可以了然了吗？
    第三、声明书中后段要求在华北内蒙与以特别开发的便利，这是他借共同防共名义而垄断中国经济并且要扼制我经济心脏的企图的自白。此外他更提出中国应给与日本臣民以内地住居营业之自由权，这一点，看去似乎是很平凡，可惜他没有知这中国人对日本过去在华所造的罪恶，是留有怎么样一个深刻的普遍的印象。老实说：中国的老百姓，一提到日本，就会联想到他的特务机关和为非作恶的浪人，就会联想到贩鸦片，卖吗啡制造白面销售海洛英，包赌包娼，私贩军械接济土匪，豢养流氓，制造汉奸，一切扰我秩序，败我民德，毒化匪化的阴谋。所以开放内地的居住和营业自由，在中国将来法权完全独〔第577页〕立后，对其他国家不是不可以讨论的，而对于日本，除非我们愿意受其毒害和扰乱，除非我国愿意放弃维持治安的权利，除非我们愿意将我们的善良风纪被其败坏，将我们的经济膏血受其吮吸，就没有人会应允的。日本人应该不会健忘，所谓内地住居营业自由，不就是和当年所谓东北商租权有同样的性质吗？当民国十八年的时候，他现在的外务大臣有田以东亚局长的资格奉他内阁总理田中之命来南京交涉，当时我们就力加拒绝，不肯答应这个商租权的要求，宁使让他拿军事来占领我们东北，而决不肯与他订立这种祸国丧权的不平等的条约，为什么？就为的日本给我们的印象太可怕了，居住所到之地，警察权经济权都要随之丧失，日本人如果有居住营业自由，同地的中国人就要没有自由，甚至不能立足。但是当时的商租权问题犹不过是东北一隅局部的事情，我们尚且不能应允，现在他更扩而大之，及于我们的全领土，而且在所谓「东亚新秩序」的口号之下，试问我国民尚能有考虑之余地吗？
    其四、除了上面的几个具体要项已经依次说明而外，更要促请大家注意近卫声明中两句极狠毒的话，这就是（一）「完成两民族的融和」，依我们的理想，民族与民族间平等亲睦，达到和谐的共存，这当然是正轨，可是日本所要求的是融和，这与他的所谓「日满支不可分」「日满支紧密连系」「树立互助连环关系」等话相对照，就可知道他所要求的是什么？再证以「东亚协同体」是「立体关系」的话，则其所谓「融和」，明明是要我中国民族「消融」或「镕化」于日本民族之内，而与之「合并为一体」，这不就是要永远消灭我民族的独立存在吗？（二）「完全无缺之提携合作」，他所要求的提携和合作，是怎么一个意义，听了我上面的解释，已可以明了，但他还要求「完全无缺的合作」，就是说不完全〔第578页〕的合作是不行的，什么才是完全无缺呢？譬之吞噬，要连皮带骨的整个吞咽下去，纔快其所欲，亦就是要中国人完全处于奴隶地位，奉献一切所有，乃至于人身劳力，一辈子供其役使罢了。
    这上面就是他声明内主要各点。其毒辣如此，而近卫则总结以一句「此等要求，实为日本对中国最低限度之要求」，这样还说是最低限度的要求，试问超过这最低要求以上的，更还有什么？这和以前广田的三原则相对比，不知要广泛毒辣到多少倍，敌人还妄想劝诱中国接受，试问在开战以前，我们尚且不能接受广田三原则，到今天还能妄想中国接受此等亡国条件吗？扼住了人家的命脉，要得邻邦整个国家民族的生命而甘心，敌人的毒计阴谋，都由这一纸声明中整个显露出来了，而且还不止如此，敌人从前一向百计遮掩的所谓「明治遗策」，和「田中奏折」的内容，都给证明了。田中说：「如欲征服世界，必先征服支那！」近卫十二月一日在他们枢密院报告，说是「以中国建设工作情形为根据，确定事件结束之时限」。所谓中国建设工作情形，就是灭亡吞噬到了什么阶段的意义，我们的国民，这就可以完全明白了，中国不灭，日本的侵略工作是不停止的。世界各友邦这也就可以明白了罢！日本的政策，现在已经是由他的大陆政策，扩充到海洋政策，由他的北进政策，推进到南进政策，简言之，日本现在的侵略政策，是大陆与海洋同时并进双管齐下了，在吞并中国的企图中，同时更要推翻国际秩序，独霸东亚，驱逐了欧美的势力，这一步站定以后，将要更进行什么，已不啻肺肝如揭！总之，日本是已经将几十年来秘而不宣的一套野心狂想和计划整个的摆出来了。我们从前提一点警觉日本野心的话，大家或者还认为耸听的危言，以为日本不致于如此，从今以后，敢言自中国以至于世界，对日本的野心没有人不〔第579页〕洞若观火了。
    综观近卫的这个声明，我们可以断言，日本真正之所欲，乃在整个吞并我国家，与根本消灭我民族，而决不在所谓中日合作或经济提携等等的形式，至于割地赔款，在这个大欲之前，当然更非侵略者之所重。拆穿来说：他们的所谓经济集团，就是要将中国整个的财力资源受日本统制以代替其所谓不要赔款；他们要求内蒙华北驻兵，要求全中国土地内自由居住和营业，就是要使中国全部土地受其统制与支配，中国全部人民任其压迫和奴使，以代替其所谓不要割地。我们记得朝鲜未被吞并以前，日本人也常以日韩一体日韩不可分等等语调麻醉眩惑朝鲜的人民，今他又盛倡「日满支不可分」的「东亚协同体」，我们给他明白揭穿了罢：什么是「东亚协同体」，干脆就是「中日合并」，就是把整个中国归并于日本，就是「日本大陆帝国」之完成，而他还有一套「建立东亚新秩序」的理论作为掩蔽阴谋的烟幕，以为世人皆愚，唯他独智，想以一手掩尽天下耳目，这真是日本帝国主义者亡人国家，灭人民族的新发明新方法！现在他灭亡中国之计划与工具已经一切齐备，其侵略并吞之手段与心事，已毕露无遗，所缺者只待中国受其欺蒙，受其威胁，而向之屈服上其圈套罢了。事势已经明白显露到这个地步，如果我们还要想在虎颔之下，苟求余生，想以和平妥协的方法，求得独立平等的生存，那就无异于痴人说梦，精神一经屈服，就将万劫沉沦，锁炼一经套上，百世不能解脱。我还可以说一句，日本的阴谋妄想，虽然到今天纔完全暴露，但敌阀的这种毒计和深心，却是衣钵相传，不是一朝一夕，日本这十几年来，重臣宿望，相继凋谢，就没一个明白存亡至理的政治家。坐听一般军人，坏法乱纪，支配一切，危机愈增加，〔第580页〕野心愈狂妄，他早就安排好了整套的罗网，使中国无法自脱。我们全国同胞，幸而在去年七月，奋起抗战，使他不战而屈的慢性阴谋，不得而逞，并且一步一步的暴露出他的阴谋，到如今他就不得不尽揭凶恶的肺肝以陈于世界之前。如果我们去年还不起而抗战，让他步步蚕食，那么在世界固然是受其欺蒙，在我们中国更将如慢性痼疾，隐而不发，体力则遂渐消蚀，神经也麻木不仁，不出三年五载，也必渝胥以亡。试看他当时灭亡韩国的手段，还不是一方面以亲善提携，扶持独立的美名，一方面用胁迫引诱，麻醉分割的毒计，最后收之囊中于不知不觉。现在我们既从一年半的抗战中，提高国民的敌忾心和警觉性，更由于前方百余万将士，后方数百万民众的死伤牺牲，坚强奋斗，始终不屈，使敌人不得不整个暴露他狰狞的面目，这一来，不但中国没有被吞并灭亡的危险，而且也使世界及早警觉到这一个野心难治的国家，任其猖狂将要危害世界和平到什么地步。我们固然是牺牲很大，但我们的这一战，不但救了国家灭亡的危机，也消弭了世界的惨祸与浩劫，我们惨酷的牺牲，实在是有重大的意义，我们始终不挠不屈的精神，已为我国家民族生存，建立了坚强的保障，同志们必须认清这一点，更进一步尽到我们的责任。
    我们由于对日本阴谋的总检讨，发现敌人的凶狠，也发现了敌人的狂妄，我们真不明白敌人何以失去理智到这样地步，世界上岂有七千万人口的民族而可以消灭一个有五千年历史四万万五千万人民，一千二百余万方公里土地大国？岂有一个有主义的革命政府，而可以轻易受人威胁，以至于放弃其革命救国的使命？敌人欲以共同防共的名义，来控制我们的军事，以经济集团的工具，来消灭我们的资源，更〔第581页〕以「东亚协同体」的工具，来控制我们的政治文化，以消灭我民族生存，打算是精密极了。敌人一再声言「日满支」三国要建立政治、经济、文化不可分的关系，乃至互助连环关系，换言之，就是要从政治、经济、文化各方面消灭中国民族性的独立存在，从政治、经济、文化各方面来支配东亚，其设计也算是周到极了。但实在说来，东亚之文化，除了中国文化之外，尚有何种独立的文化，东亚以中国为重心，如果中国丧失了独立生存，还有什么东亚的经济可言，即以东亚的政治来说，五千年来，也唯有中国亲仁善邻，忠孝仁爱和平信义的政治思想，足为东亚的支柱，到如今则是我们 总理的三民主义，才是平等自由独立共存的原则，也是永久和平的保障；日本又有什么政治可言？试问他日本今日的政治，是怎么样的一种政治？日本不知道自己反省，反以世人为可欺，以灭亡中国为建设东亚与复兴东亚之手段，这简直是背理悖义，倒行逆施！试问没有中国，何有东亚？又何有日本？日阀灭亡中国的行动，结果必然促日本于灭亡。在我们中国，一年半的抗战，已经奠立了复兴基础，我们不怕艰难，我们也不患危险，我们只可惜日本这一个国家，经过当年维新志士，牺牲了多少心血和精神，纔造成了这样一个强盛的国家，到如今民众无力，朝廷无权，政治家没有节操和识见，坐令少数少壮军人倒行逆施，妄用了国力，动摇了国本，尽往损人利己残人以逞率兽食人的路上走去，在这辈军人的心目中，不但没有中国，也没有世界，不但没有纪纲法律，也没有他们的政府，贪残暴戾，为所欲为，长此下去，日本这一个国家实在是危险万分，不堪设想。我们和日阀虽是势不两立的敌人，但我们和日本民众，究竟是邻邦同文的民族，由他的历史，想他的前途，岂但觉得可危，实在也替他们可惜。
〔第582页〕
    各位同志要知道：敌人现在已经是猖狂冥行，愈走愈趋于迷途绝路，他们现在已经忘却自己历史，忘却自己地位，外看不见世界，内看不见自己的危机，对面又不认识革命时期的中国，他们只有两种的思想，不是昧于事实，妄想以残酷的条件迫我屈服，就是要想以简便取巧的快捷方式蒙住世界攫取便宜。这真是自己愚昧，而以世人皆为愚蠢可欺，自己残暴，而认为世上只有暴力支配一切。即如近卫这一次声明内所列举的几个条项，他就是要「建立东亚新秩序」来关闭中国门户，打破九国公约。以「东亚协同体」与「经济集团」来排斥欧美在远东的势力。以「华北驻兵」与「内蒙特区」复活他向袁世凯要索的「二十一条款」。整个的说起来，他所谓「建立东亚新秩序」等等的这一套，就是要强迫我们中国自己来破坏门户开放、机会均等的原则。要我们中国自己来破坏国联盟约，九国公约，以至于中苏不侵犯条约等一切国际条约，既要缚我手足，扼我血脉，还要我中国跟?他背信蔑义助成他独霸东亚以至支配世界的迷梦，试问我们中国立国五千年，一向以信义为立国的基础，岂能受他威胁而抛弃我们的立场吗？
    我们中国的立国精神就是不侮鳏寡，不畏强暴，尤其是不肯背盟弃信，以破坏人类相与维系的正义。曾记得民国初年田中义一到上海会见我们 总理，那时节正是欧战发生时期，田中说我们东亚应该摆脱一切与外国既存关系而别造一个新体势， 总理就问这样岂不要破坏国际条约？田中说：破坏国际条约，打破不平等关系，不是于中国很有利益吗？ 总理毅然回绝他道：废除不平等条约，也要堂堂正正循合法的正当手续来做，如果不合法的破坏条约，这种举动，虽于我国有利，亦所不为。诸位同志：这就是中国的精神，这就是三民主义的精神，我们凭这个精神来抗战，我们凭这个精神来抵抗一切霸道强〔第583页〕权和暴力，我们更要凭这个精神，来恢复东亚秩序，以贡献于世界永久的和平。
    总之，这一回战争，在日本是精神道德整个崩溃没落的暴力横行，在我们是毅然担起世界正义责任的义战，日本现在的军阀，正是失了理智，逞其兽性，奔骤驰突，可以冲破一切轨范，摧毁人类的一切文明与福祉。本来世界上负有条约责任的各国，为要打开黑暗，重复光明，都应该有制裁强暴，维持国际条约的责任，但大家都相顾逡巡，中国就只有不惜一切牺牲来担起了这个正义绝续、公理存亡关头的大责任。我们这一次抗战，在本国是为完成国民革命之目的，求得中国的独立与自由平等，对国际就是要拥护正义，恢复条约尊严，重建和平秩序。我们这一次抗敌战事，是善与恶、是与非的战争，是公理与强权的战争，是守法和毁法者的战争，也是正义和暴力的战争。我们古语有云：「德不孤，必有邻」，世上公理的力量，终必抬头，一切善良的人类，终必为正义而合作，我们只要守定立场，认定目标，立定决心，愈艰苦，愈坚强，愈持久，愈奋勇，全国一心，继续努力，最后胜利，必属我们，只希望我们同志和全国军民格外黾勉以底于成。

创建时间：2007-8-8


战时外交原则和青年的责任

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第263页，第264页，第265页，第266页，第267页，第268页，第269页

〔第263页〕
    ——中华民国二十七年五月八日出席武昌各界扩大纪念周讲——

〔要旨〕
  一、现在外交原则应以促成抗战胜利为唯一前提——外交方针的决定，应顾及国际道义，尤应熟审国家的利害。
  二、现在抗战建国时期，为革命青年成功立业千载一时难得的机会。
  三、特训班学员，应以所学服务社会，领导青年为己任。
四、要领导青年必须树立自身革命的人格，实施人格的训练。
  五、人格的完成，在有真实的精神修养，而精神的训练，重在以身作则，故天下最辛苦最艰难最危险的事情，吾人必先之劳之，毅然勿辞！
  六、现代青年的责任，应以为民受苦受难，为国奋斗牺牲的精神，造成风气，转移人心，使全国民众同上革命道路，建立国家永固的基础。
  七、我们必须于两年内造成百万青年干部，完成抗战建国的事业！
  八、希望大家继续先烈牺牲奋斗的精神，勤劳节俭，奋发努力，尽到革命的职责，勿愧为总理的信徒，和黄帝的子孙？
〔本文〕
  今天武汉党政军各界举行扩大纪念周，因为我们战时工作干部训练团特训班学员即将毕业，特召集来此一同参加。本委员长要将我们目前应付国际局势的外交原则和现代青年应尽的责任，和各位说一说。
  现在国联即将开会，本届会议中主要议题之一，是要讨论英国方面提出对于处理意国并阿问题的意 〔第264页〕见，世界各国尤其是国联会员国，都十分注意。又因为时值五月，正是普通所称为国际外交季节，全世界人士，都注视目前国际情势的演变和各国外交的活动。各位都是青年，将来国家的存亡，战争的胜败大家都负有责任，对于国际大势，国家的地位，要时刻注意，并要有正确的认识，尤其要知道现代国家的外交原则，以为观察和努力的标准。现代国家的外交原则是什么？简言之，一是道义，二是利害。所谓道义，就是人类的正义，世界的公理，亦就是条约的义务和国际的信用，这些是立国于天地之间，所必须共同遵守的；所谓利害，则是直接间接关系于各个国家民族安危祸福的事项，因?各国所处环境及相互关系而造成为决定国策的标准，任何国家对于本国的利害，必须透澈明了审慎应付，以求保障国家的利益，促进国家的发展。现代国家的外交，要遵重道义，尤其要顾及国家的利害，如果不明利害，应付失当，则国家的安危，即直接蒙其影响，便根本谈不上道义了！所以道义与利害二者要同时兼顾，不能只顾一时的利害，而失掉了立国交邻之道，更不能只空谈道义，而置国家的生死成败利害于不顾。这个道理，中国明代民族革命导师黄梨洲讲得很透澈，他说国家大计，不仅要顾及道义，尤其要顾到利害，如仅空谈道义，而抛弃国家的利害，不仅与真正的道义无补，而且危害国家。我国承空谈的积习，所谓清议，常易流于空疏与偏激，譬如宋明末年，一般士大夫，讲到国事，只知高谈道义，以发泄其一股愤激之气，而对于国家民族现实的利害关系丝毫不加研究，结果空谈误国，竟不免于覆亡！这就是历史上一个最大的教训。黄梨洲是一个通晓实际情势的革命者，他的见解，到现在特别用得?，明代的对外关系，尚不如现代国际关系的复杂，现在国际局势，真是千变万化，复杂非常，中国以一贫弱的国家 〔第265页〕，又当此抗战建国时期，对于外交方针的运用，必须于顾全国际道义之外，特别权衡国家的利害，以为应付的准绳，如只顾道义不审利害，外交运用不妥当，不仅影响抗战的最后胜利，而且根本危及国家的生存。所以对于这次国联会议将要讨论的各项重要问题，我们国家究应采取什么态度和对策，以及以后在抗战时期我国对于世界各国外交的方针，都要根据这个原则，审慎决定，一方面对于我们国家一贯的立场，就是对国际的道义，不可随便放弃；一方面我们必须以促成抗战胜利为唯一前提，凡是国际局势的变化，有害于我们抗战的，我们必须设法防止或避免，反之，凡有利于我国抗战的，就必须从外交上多方努力，以促其成，这是我们抗战时期外交方针一定不易的道理。各位观察时局，宣传民众，或者将来要办理外交，也一定要本着这个原则来作，纔不会错误，纔能够获得最后的成功！
  其次讲到现代青年所应尽的责任，特训班的毕业学员，对此应特别注意。在这抗战建国时期，你们即要毕业出校进入社会服务，这在你们是一个成功立业千载一时难得的机会，这个机会在你们后一辈的固然不能得到，就是在你们前一辈的五十、六十岁以上的人也不能如你们一样年富力强，能够充分利用这个时机，尽力于革命的事业！你们幸而生为这个时代的青年，获得这样一个抗战革命成功立业的最好机会，如果不能乘此时机作一个顶天立地的革命党员，成就一番轰轰烈烈的事业，那就是辜负此生，枉生为人！愧对　总理，也愧对一般先烈！希望大家首先要认清自身所处时代的重要，和所负责任的重大，自强自立，发奋为雄，以求有所贡献于国家，尽到青年所应尽的职责！
  你们毕业以后，替社会服务，最重大的一个责任，就是要拿在校所学的去训练受你们领导的一般青 〔第266页〕年，要使他们都能和我们一样有新时代的学问和技能，有革命的精神和强壮的体格，能够把握住时机，成功革命的事业！如此，我们纔不愧为人家的领导者——上官或教师！大家要知道：从前一般作上官或先生的，都不懂得这个道理，所以不能尽到这个责任，他们每天照例上了课出了操就算完事，对于部属或学生前途的成败利钝，丝毫不顾，甚至连受训者身体的强弱，品格的优劣，都不在意！这种训练，当然不能发生效果！因为训练不能生效，所以人才就不能造就，以致一切新的事业，不能发展，而且连祖先所遗留下来的事业，都逐渐的败坏，断送！我们今后要拿所学的去教人，必须明了自身责任所在，使一般受训的人能够成功立业，我们要达到这个目的，就必须实施人格的教育，尤其要我们自身具备革命的人格，没有丝毫畏难苟安自私自利的心理，而能精勤奋发，刻苦耐劳为国家效力，为民众服务，我们要能够牺牲个人一切自由幸福甚至自己的生命来实行主义以救国家救同胞，主义没有实现，革命没有完成，我们就要牺牲到底，奋斗到底！要拿我们这种精神，贯注于一切的事业，要拿我们这种人格，感化一般受我训练和领导的人，使他们人人都能养成确乎不拔坚固不移的革命人格，效法我们，跟?我们，共同一致，向前奋斗，如此，纔能够成功革命的事业！过去我们教育无效，革命失败，就是因为从前一般先生或上官，不懂得革命的道理，自身缺乏革命的人格，所以训练出来的部属或学生，不能成为革命党员，不知道革命是什么一回事！各位今后出去服务教人，一定要以过去教育失败为殷鉴，要以效忠革命来陶铸自己的人格，要以高尚的人格，来挽救垂危的国家！不仅同学同事之间要相处以诚，规过劝善，就是对上官对部属都要尽心诤谏，勤教严绳，大家要以救国自任，以革命互勉，朝夕警惕，始终不懈 〔第267页〕，最后纔能够完成我们抗战建国的使命！
  至于讲到我们要养成高尚的革命人格，这个又不是仅凭理想或空论可以作到的，一定要我们确有这种内在的精神的修养，确有为主义牺牲为国家奋斗的精神和能力，能够从思想态度生活行动上实实在在表现出来，使人家敬佩信服，然后一般受我们训练领导的青年纔能够潜移默化，效法我们。现在那一国的青年训练都是如此，无论土耳其，意大利，德国，苏俄，他们训练青年，都是由负责干部以身作则，将个人一切自由生命完全贡献给党，贡献给国家，而能效忠革命，生死不渝；凡是国家最艰苦，最困难，最危险的事情，都要由青年去担任，青年自己亦认为义所当为，不推诿，不敷衍，实事求是，勇往迈进，所以他们国家青年的训练，能够发生很大的效果，一般青年能够担任革命的领导，成为国家事业的中坚！我们现在要作青年的干部，要负起训练青年的责任，也要和他们一样，凡是劳苦艰难危险的事情，都要我们自己先去担任，能够节衣缩食，耐寒耐饿，能够夜以继日，刻苦实干，也能够冒险犯难，不辞牺牲！虽然千磨百折，亦必不屈不馁，以必达目的为止！我们要有这种精神，纔能够作一个革命党员，也必须有此人格，纔能够以我一人来感应十人，以十人感应百人，以百人感应千人万人，使他们都能刻苦耐劳，持久不懈，为挽救国家复兴民族而努力！
  上面所说我们训练青年要养成他们革命的精神和人格，这不仅是在抗战时期，为求得抗战的胜利，应该如此；为青年的前途和国家民族久远的将来?想，尤其应该如此！大家要知道：现在我们抗战固然艰难困苦，但抗战以后，国家民族还有十百倍于今日困苦艰难的事业待我们努力，我们要认定我们最大 〔第268页〕的努力和成功，还在抗战以后。因此我们现在如果不培养青年一种非常的精神和革命的能力，为国家民族造成坚固的基础，那么抗战获得胜利以后，社会仍不能改造，国家仍不能建立起来；何况青年是国家民族将来的主人，岁月正长，事业无穷，必须现在能加倍努力，将来纔有伟大的成功，故乘此时机，大家要坚定革命的志向，磨练革命的本领，什么危险都不怕，什么辛苦都要吃，什么困难，要敢担当，什么挫折，都要忍受，如此纔能充实并发扬革命的精神，为一般民众和同志的模范！大家还要知道：我们有一个这样大的国家——有四百万方里的土地，有四万万五千万的同胞，要想全国一致，上下一心，在同一主义同一精神之下，努力于继往开来的建国事业，完成救亡复兴的革命任务，如果我们自身没有一种至大至刚至中至正的革命精神，如何能够风动社会，感应全国，以达到齐心协力的目的！所以我们作青年干部的，作国家将来的主人的，一定要立定志向，锻炼精神，能为民众受苦受难，为国家奋斗牺牲，以造成舍生报国的风气，转移散漫偷惰的人心，大家要有这种学问和本领，还要有这种精神和人格表现在一般同胞的面前，使全国的民众能跟?我们同上革命的道路，这就是现代青年应尽的责任！本委员长今天还可以明白的告诉大家，我们要获得这一次革命战争的胜利，建立一个新的中华民国，在最近两年之内，如果我们不能造成一百万革命干部，就不能达到这个目的。这一百万革命干部如何造成功呢？就是要由我们一般青年同志担负这个责任，大家要依照我上面所讲的道理，树立革命的人格，立定远大的志向，以身作则，为民众的先锋，我们每一个同志，至少要教出十个人，使这十个人一定受我感化，受我领导，同上革命道路！我们既作了本党革命党员，一个人领导十个青年，这是一定可以做到的事情 〔第269页〕。我们若真能够奋发努力，则每人直接训练出一百个人，亦不是什么困难的事，如果我们每个同志，能够训练出一百个人，作他们的领导，使他们和我们自己一样有志气，有精神，有学识，有能力，能够明礼义，知廉耻，负责任，守纪律，能够为民众服务，为国家牺牲，则国家民族，立刻受到很大的影响，我们能为国家造成十人以至百人的革命战士，我们自己也就不愧为本党最健全的干部的领导者，如此，我们一人可感化十个人，本党有了十万青年同志，就可造成百万革命干部，如果我们一人可以领导百人则本党只要有一万同志，就可以实现百万干部的目的！我们现在要革命成功，没有旁的妙诀，即在造就人才，如我们果然能够在最近两年之内为本党造成百万健全忠实的干部人才，大家能死心塌地埋头苦干，不惜牺牲，奋斗到底，则抗战一定胜利，建国一定成功！
  现在我们正在抗战剧烈时期，多少将士正在流血牺牲，多少的民众正在艰苦奋斗，这都是为了保护并培植我们后一辈的青年；我们青年如能刻苦耐劳自强自立，继续一般抗战军民牺牲奋斗的精神，再接再厉，加倍努力，就一定可以建立一个独立自由的国家，与列强并驾齐驱，永远适存于世界。否则青年如果失败，不能担当继往开来的责任，则国家灭亡，我们青年就成了国家民族千古最大的罪人！希望大家明白自身所负使命的重大，毕业以后，无论服务那一个地方，必须勤劳节俭，惕励奋发，将个人的一切完全贡献给国家民族和本党，要作国家一个真正的现代军人，要作本党一个真正的革命党员，大家要一心一德共同奋斗，尽到青年的责任，完成革命的使命，纔不愧为　总理的信徒，也纔不愧为父母的孝子和中华民族的子孙！

创建时间：2007-8-8


军法官之守则——「公」「明」「勤」「严」

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第173页，第174页，第175页

〔第173页〕

——中华民国二十七年三月二十二日在军法会议闭幕典礼讲——

〔要旨〕
  一、执行军法的目的，在于惩一儆百、刑期无刑。
  二、军法官应有严肃的修养和廉洁的操守，尤须养成实事求是的精神。
  三、军法官执行任务要作到：
  （一）公正（二）明确（三）勤劳（四）严格
  四、希望大家本此原则，负责尽职，以达成肃正军队争取胜利的目的。
〔本文〕
  前次军法会议开幕的时候，本委员长曾将军法官要森严法纪，肃正军队，必须发扬官兵守法精神，建立无形纪律的道理，剀切详明的告诉各位了。今天在聚餐完毕之后，再要就上次没有讲完的意思，对各位补充说明。
  军法官的任务，在于执行军法，对于违法犯纪的人，要按其犯罪事实，予以军律上所应受的制裁，这是不待烦言的。但要知道：这种消极的制裁，实在具有积极的意义，就是要惩一儆百，刑期无刑，以保障军法的威信，提高纪律的精神，以达到整饬军纪的目的。所以不论国家社会机关部队或其它团体，仅仅有了成文的法规纪律还不够，必须更有行法守纪的精神，一方面人人知道法律军纪之不可干犯，一方面人人都有道德的自律，发为自身内在精神的要求，能够自动重法守纪，才算是真正达到纪律的效用〔第174页〕。我们要使战时一般军民都养成这种精神，才算是尽到了军法官的最高任务。
  我们要达成这个任务，必须我们军法官自身能充分发扬纪律的精神。凡是一般司法官所应有的严肃的修养和廉洁的操守，我们都要具备，尤其是要由小的地方作起，要将我们的精神从日常生活习惯中表现出来。我们一切仪容态度，言论行动，都要庄敬端严，合乎礼节，合乎规律，没有丝毫苟且懈怠的地方，即如我们穿的军服，戴的军帽，挂的皮带，都要随时检点，使能整齐清洁，符合规定，个人生活规律化，就是法律精神的初步基础，个人仪容举止的庄敬端肃，就足以表示我们军法的尊严！我们军法官更必须有实事求是的精神和习惯，办事必求实在，无论侦察调查，审讯判案，都要实在。要知道一切事业的根本，就在于「实在」二字。我们平时养成了事事物物必求实在的习惯，则在执行职务的时候，一定能做到实在；我们执法能够实在，使有罪必罚，罚当其罪，毫无假借，毫无偏徇，则军纪森严，人莫敢犯，即可收事前预防之效。这是我们军法官自身修养的基础。至于在服务方面，我以为我们军法官应该遵奉的要则，有下面四点：
  第一要公正。军法军纪本来是军民共守的公共规则。如有违犯，则轻罪当轻罚，重罪当重罚，不枉直，不轻纵，这是我们军法官所应有的公正精神。我们要具此公正精神，在主观方面，必大公无私，有法无我；客观方面，必推审尽情，处断平允，这是我们要切实作到的第一点。
  第二要明确。所谓明确，就是说审判案件要决断不滞，与夺合理，亦就是对案情要侦察明白，审讯确实。凡属挟嫌诬告或别有作用的，我们都要能推究出来，不好有半点模糊的地方，这就要我们有察微〔第175页〕知几的本领和涵养。
  第三要勤劳。我们军法官处理案件，必须耐烦耐劳，忠勤尽职，不好有丝毫积压延误或草率了结的情事，尤其对于案情真象，要求彻底明了，必须不辞劳苦不怕麻烦，亲自侦察调查，所谓「勤则明」，这是一定的道理。至于各战区的军法官更要特别勤劳，除室内工作以外，还要常到各地巡查；如发现有违法犯纪的情事，即要依法检举，严格纠正，并要据实呈报主官，通令各级部队，使一般官兵，知所警惕。
  第四要严格。所谓严格就是要执法如山，不稍宽纵的意思。分析言之，有两层意义：（一）法律是平等的，故无论何人违犯纪律，都要准情酌理，依法处治。（二）无论何项案件，不受理不判决则已，既受理既经判决，必要执行，能够依此作到，才叫做严。以上所说「公」「明」「勤」「严」四字，就是我们军法官负责尽职所应守的基本原则，四者之中不可缺一，否则便不能作军法官，尤其「严格」一个原则最为重要。我们要作到这个原则，不仅对下级执法要严，对上级亦要严正不阿。如果上级的官员有徇私枉法等情事，我们也不能唯诺随和，自丧军法官的尊严；只要大公无私，据理陈述，就没有不能贯彻的道理，人人自爱自重，竭忠尽职，如此，才能严明号令，整饬军纪，才能够肃正军队，达成抗战的任务！

创建时间：2007-8-8


军官训练团之教育要点

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第249页，第250页，第251页，第252页，第253页，第254页，第255页，第256页，第257页

〔第249页〕

——中华民国二十七年四月十七日主持军官训练团

第一期开学典礼讲——

〔要旨〕
  一、此次训练应特别注重小组会议，为抗战总检讨，以确立转败为胜之基础。
  二、欲求抗战必胜，必须戒慎恐惧，力摒虚骄，自强不息，奋斗到底！
  三、本团教育应注意之要点：
  １·教与学应认定目的，并力求贯澈目的。
  ２·要注重军人生活教育与精神锻炼。
  ３·对于党歌，　总理遗嘱，党员守则和军人读训，必须念兹在兹，力行不懈。
  四、希望大家注重身心锻炼，造成真正现代军人，完成抗战建国使命！
各位同志：
〔本文〕
  今天军官训练团第一期行开学典礼，武汉党政军各机关扩大纪念周，亦同时在此举行，本委员长要将我们军训团教育上应该注意的几个要点，和各位说明。
  此次抗战，迄今已历九月，在这几个月期间，由于我们一般将士，奋斗牺牲，与敌作殊死战，到现在，我们在战略战术上，巳逐渐转移于主动地位。我们抗战的自信力，已愈战愈强；无论军队或国民，都已有了必胜的信心，确信最后一定能够达到抗战必胜的目的，这是目前局势一个很大的转机！但是我们的缺点还很多，急待虚心研究，切实改进，所以这次特地召集我们中级以上官长来此训练。我们军训〔第250页〕团一方面请各位教职员官长分担课目来指导讲授，以增进各人的学识技能；一方面我们要特别注重小组会议，藉此使各位官长学员将抗战以来所得的经验，尽量交换，对于我军的缺点，在小组会议中要毫不忌讳的详尽发表意见，凡是我们所发现的一切战略战术战斗技能和指挥方法上的错误和缺点，以及交通通讯经理卫生等所有的错误和缺点，都要在此作一个澈底的总检讨，寻出了错误和缺点以后并须研究具体可行的办法，以为今后改进的参考，这是我们军事上转败为胜的基础。大家不好因为前方形势略有转机，便不知不觉的轻敌自满，一切大意，对于自己的缺点不研究改良，甚至已改正的弊病，因精神松弛而故态复萌。如此，则抗战终必失败；则先我而牺牲的将士以生命换得的战绩，即将为我们后死者所断送！我们要保持死者已得的光荣，实现他们未竟的遗志，必须改进现有部队的缺点，增进抗战的实力，踏?他们的血迹，勇往直前，继续迈进，来完成我们革命的使命！
  各位要知道：我们是弱国，国家一切的建设，都没有完成，什么事情我们都比不上人家，当此危急存亡的时候，如果我们有一点轻浮骄傲，苟且自大的心理，一切就不能进步，抗战将归于失败！我们看到敌人侵略的残毒，瞻念抗战前途的艰难，想到我们军人所负责任的重大，真是戒慎恐惧，朝夕奋发之不遑。那里还好有一时一刻懈怠松弛！尤其是第一期抗战挫失，京沪退军以来，我们领土沦陷，政府播迁，袍泽牺牲，人民离散，祖宗坟墓不保，城镇庐舍为墟，敌人种种淫奸屠杀，焚烧劫掠的兽行，都加在我们同胞的身上，怀念战区民众所受的痛苦，遭此空前未有之惨劫，真是创痛深巨，如丧考妣，我们自反自责之不暇，那里还好有一丝一毫虚骄自误！大家必须明白：我们革命党员革命军人，既然服膺主〔第251页〕义，立志革命，我们个人的身体和生命，就要完全贡献给党国，要为革命而生，为革命而死！革命没有成功，就是我们责任未尽，我们就没有一个时候可以侥幸快乐的！何况国家破碎，人民的生命财产失掉保障，多少同胞家破人亡，哀号无归，多少将士断肢残躯，受尽苦痛，这就是由于我们后死的军人没有尽到职责，是我们莫大的耻辱！我们现在只有悲痛，惭愧，只有忏悔过去，努力自赎！不好存一点小胜自满的心理！就是将来抗战胜利，收复了失土，而我们后死者如何完成已死将士所未竟的遗志，如何尽到对于受伤军民所应尽的任务，将来事业之艰巨，或许比今天还要多出好几倍，那时候我们也只有刻苦努力，继续奋斗，以求贯澈，都没有什么可以骄矜自满的道理！所以我们全国军人上上下下，无论现在或将来，都要戒慎恐惧，朝夕警惕。兢兢业业，力求自强，我们要有此精神，纔是真正的革命军人，才能够争取抗战的胜利，达到抗战建国的目的！这是在今天开学的时候，趁纪念周的机会，要首先提起大家注意的一件事情。
  其次，我们讲到军官训练团教育的要旨：第一、就是教育要有目的。要使全体官长学员都向此目的努力前进。我们军人和党员，无论何时何地，要作一件什么事情，必须先立定一个目的，练兵要有目的，教民亦要有目的，不仅人生一世，任一职，择一业要有一个总目的，就是每一个作为，每一个行动，都要有预定的目的。即如出操，上课，开会研究，都是如此。所谓要有目的，就是凡事事先要有认定，要有准备；临事要有定向，要有进程；事后要有效果，要能确达理想的境地。所以凡作事有真正目的的人，不仅事事有理想，有信仰，而且事事能实行，能贯澈。也必须如此，纔叫做真有目的！我国从前的〔第252页〕军事教育不能收效，士兵不知道为什么要当兵，官长亦不知道为什么要当部队的官长，连到校长主官也多半不知道为何要办学校，教育的目的何在！因此，我国自从亡清练新军以来，练了四十年都没有成功！教出来的军人都不知道作军人的目的，大都是浑浑噩噩，苟且度日，这样的军队，当然要失败，当然要淘汰消灭！我们现在要建立真正现代革命的军队，必须以有目的的效育，培养有主义，有精神，有志气，有作为的军人，我们学员不仅在军官训练团求学要有目的，就是将来回到部队机关教人办事带兵打仗，都要有目的，都要能够达到预定的目的；目的不达，努力不休！要使部下官兵都受我们的感化，人人都知道作军人的目的何在，都能够完成军人的任务。如此，纔不是胡涂的教育，纔能够练成以一当十，以十当百的军队！这是本团官长学员在开学第一天首先要注意作到的一件事。
  第二、要注重生活与精神的教育。就是要将一切军事教育的精神，能够从日常生活行动上表现出来；这种生活和精神教育，就是活的教育，与从前死的教育大不相同。我国从前所有的军事教育是消极的，保守的；本团现在所注重的教育，应该是积极的，进取的。我们要教导一般军人有活泼进取的精神，有蓬蓬勃勃的朝气，一扫以前军人颓唐萎靡，怯懦自私，骄奢淫佚，贪生怕死的恶习，这是第一层意思。还有各位从前虽然都入过军事学校，或出身于教导团等军事教育机关，但我们过去所受的教育，说得明白一点，都不是真正的军事教育，我们现在是要受真正的军事教育，所以纔来本团受训。这种真正的军事教育是怎样一种教育呢？我们学了各种学术科教授一切典范令是不是就叫做完全的军事教育？如果这些就算是完备的军事教育，那么，这种教育不必在军官学校纔可以学习，就是普通文学校施行军事训〔第253页〕练，再加授几点钟军事学的课程，就可以学好了！要知道这种只授各种学术科和典范令，只是普通初步的军事教育，不是真实的根本的军事教育，真正的根本的军事教育，一定是在各种典范令教育和其它学术科训练之外，还要改造军人的生活习惯，变化军人的气质，培养军人的精神。并且要以这种生活和精神教育作中心，以造成军人的基础，然后一切学问技术纔能有根底，纔能不断有进步，纔能够精深透澈。否则，军人生活不能改造，精神没有基础，无论你不能求得真实的学问，习得优良的技能，即令有了怎么高深的学问和怎么娴熟的技能，都没有用处，即如就日本士官学校对于中国留学生所施行的一种教育来讲，九一八以后，中国学生在士官学校求学的，只能学得一点普通的课程如典范令及各种普通的技术，远不如他本国学生所受的教育之确实有用，而其教中国学生最显著的一个特点，就是对于中国留学生的生活行动和精神修养，一概放任；不仅放任，而且他们有些教官还要给予你种种不良的引诱，你越随便，越弛懈，越不注意检点，他越放心，越是抬举你，只教你学一点典范令的书本知识，和操场上极普通表面的技术，而不教你运用典范令的真实心得和运用各种技术根本有关的军人的实际生活与生活的精神。这种情形，不仅士官学校是如此，即日本其它一般军事学校之对待中国留学生，都是如此！我们一般留学日本的军官学生，如果知道日本教官对我们这样施教的种种用心，还不要紧；如果受了他这种虚伪的教育，自己还不知道，以为自己在日本留学毕了业，拿了毕业文凭，就可以回国作军官，就可以拿在日本所学的来教人，那就害了自己，害了国家！由于日本军事学校对于他本国学生如此注意军人生活与精神的教育，而不愿我们中国留学生有生活的改造与精神的培养，就可以知道军人生活教育与精神〔第254页〕教育对于建军建国有如何重大的关系！现在我们国家的军队还没有健全的建立起来，这个，我们不必专就军队的装备和学识技术来讲，只就一般军人的生活行动，仪容态度来看，就可以知道有许多完全够不上做一个现代的军人！这是什么缘故呢？就是我们过去没有受过真正的军事教育，没有受过革命军教育的洗礼，亦就是没有经过真实的严格的军人生活的训练！因此，没有军人生活习惯和精神修养。本委员长在军官学生时代，就是如此。先生从没有拿军人生活和精神应该如何学习，如何修养的道理来教我，学校更没有想到要设这样一门课程来教学生，学生要学也就无从学起。因此，我可以代表中国的军人说一句：过去我们实在没有受过真正的军事教育，虽然作了军人，但不知道应该过一种怎样的生活，应具备怎样一种精神；换句话说，就是我们作真正军人的生活习惯，还没有确实养成，作一个现代军人应有的革命精神，还没有完全具备！我们首先要明白这个道理，知道自身以前所受教育的缺点，然后改造自己的生活，培养军人的精神，有了确实的基础，纔谈得上其它学术科和战略战术的训练。
  刚纔我说中国军人过去没有受过真正军人生活的教育以至一切言论行动，仪容态度，都还不够作现在时代的一个军人，这种情形，各位自己也许还不觉得，但一般外国人对于我们中国军人确有这种观感；不仅外国人是如此，本委员长平时偶一留心观察，亦认为我们军人生活行动的种种不良表现，实在还不够作一个军人，有许多连到戴了军帽，穿了军服，自己是一种什么身分都不知道，一切言话举止，起居饮食，都是随随便便，没有一些紧张严肃端重朴实的气慨。不知道军服军帽是国家对于军人所规定的一种制服，就是国家一种表征，我们穿了军服，戴了军帽，就要代表国家。如果我们的仪容态度，言论〔第255页〕行动有失检点的地方，就要给外人看轻，看轻就有损威信，威信失了，就没有力量，外国人就要不当我们中国军人为军人，不当中国是一个国家，他就敢随便来欺侮我们，我们国家现在之所以受人侵略压迫，其原因就是在此！所以我们戴了军帽，穿了军服，既做了一个军人，就要受严格的军人生活教育，使一切生活习惯和态度行动，合乎军人的要求，使我们忠于主义忠于国家忠于责任一丝不苟的精神，能够贯澈于日常生活之中，而由实际生活行动上表现出来。如此，纔不愧为一个真正现代的革命军人！
  第三、要实行党歌　总理遗嘱和军人读训。党歌歌词和　总理遗嘱，就是我们军人精神之所在。我们要培养军人的精神，发扬军人的精神，就要实行　总理遗嘱和党歌歌词。在民国十三年以前，我国的军事完全失败，就是因为全国军人没有一个共同遵守一致奉行的精神教条；十三年以后，　总理虽然为我们定下了这个军人精神教育的宝训和遗示——党歌和遗嘱，但我们每次唱每次念，只是有口无心，不去实行。我们试反躬自问：我们合唱党歌，循诵　总理遗嘱，真能口诵心维，切己省察的有几个人呢？真能一字一句，真切实行的有几个呢？那些视党歌和　总理遗嘱为具文，根本不唱党歌不读遗嘱，不想作一个中国革命军人的，更不必说了；我们全国的军人，精神基础没有建立起来，只知讲求一点学术科，还是蹈以前教育的覆辙，将来必致失败。我们过去第一期抗战挫失，可以说就是由于我们全国军人没有作到党歌歌词与　总理遗嘱所启示的道理，没有牺牲奋斗的精神。各位如要成为中华民国真正的革命军人，造成真正中华民国的国军，担负起中国革命继往开来的责任，为中国军人确立一个永久的模范，就必须人人服膺党歌歌词和　总理遗嘱，以党歌歌词为我们军人精神修养的根据，而以　总理遗嘱为〔第256页〕抗战建国的目标，我们军人的精神就是为实行三民主义而奋斗牺牲的精神，我们抗战建国的目标，就是要废除一切不平等条约，要求中国的自由平等，我们如果打仗不勇敢，不能完成杀敌救国的任务，就是违反了党歌和　总理遗嘱！我们既知道党歌与遗嘱乃军人精神之所在，就要深体当中的意义，依照歌词和遗嘱所指示的，一字一句切实作到，我们要获得抗战的胜利，完成建国的任务，大家就一定要「矢勤矢勇，必信必忠」，要「一心一德，贯澈始终」，无论到了怎样危险困苦的境地，我们这个精神不动摇，这个信心不改变，就是到了我们为国家流最后一滴血射最后一颗弹的时候，我们只要高唱党歌，恭读遗嘱，我们亦必能神奋气壮，勇往直前，来尽到我杀敌报国的任务！如此纔不愧为中华民国的军人，不愧为　总理的信徒！至于军人读训，尤其是我们军人成功立业的信条和唯一把握，大家更要朝夕诵读，时时省察，作为自修教人改过迁善的根本，以造成真正现在时代的军人和国民。总之，党歌歌词，　总理遗嘱，党员守则和军人读训，都是我们党员，一般军人和国民要抗战图存、革命建国所必须一刻不忘身体力行的。有人如问：「我们要如何纔能够成为一个现在时代的军人和国民」？我们的答案，就是只要依照党歌　总理遗嘱，党员守则和军人读训切实作到，就可以作一个顶天立地俯仰无愧的革命军人和现代国民。反之，我们自省「为什么我们不能作一个现代的军人和国民」？根本的原因亦就在于我们没有依照我们作人所必须具备的道理即是党歌，遗嘱，党员守则，军人读训所指示的道理来实行。我们既做了党员，做了军人，如果连这几种最重要的基本的训条都只是随便念过看过就算了而不去实在作到，不仅我们个人不能成为现代的军人和国民，而且军事失败，国家灭亡，我们就作了亡国灭种的千古罪人〔第257页〕！处此国家民族生死存亡关头，我们军人所负的责任，是何等重大，我们要确实担负起这个责任，只有从各个人本身作起，人人要锻炼自己成为现在时代的健全军人，我们成功立业的基础在此！抗战必胜的基础亦即在此！

创建时间：2007-8-8


抗倭战术之研究与改进部队之要务

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第85页，第86页，第87页，第88页，第89页，第90页，第91页，第92页，第93页，第94页，第95页，第96页，第97页，第98页，第99页

〔第85页〕

——中华民国二十七年一月二十九日出席参谋会议讲——

〔要旨〕
    一、参谋人员之最要任务在明了敌情，激励敌忾心，发挥我军的战斗效能！
    二、敌人所用之战术和我军应敌之方法：
    １·敌惟恃优越之武器，向我攻击；我军即应设法使其优越之兵器不能发生效力。
    ２·敌欲行各个击破，切断我军联系，并欲打击我军民士气，我军即应协同一致，密切联络，并强固士气。
    ３·敌欲先发制人，陷我于被动；我军即应处处主动，出其不意，攻其不备。
    三、对于寇军「锥形突击」之战术应设法打破。
    四、「侧击」为「锥形突击」最忌之战术。其要件：
    １·须控制相当预备队于待机地位。
    ２·正面阵地须稳定持久。
    ３·布置阵地应以兵力为标准；使用兵力，不可为地形所限。
    五、运用侧击战术之必要条件：
    １·高级指挥官应有坚定不移之决心。
    ２·应注意部队机动力与协同心之养成。
    ３·应力求主动。
    六、今后部队亟应改进之要务：
〔第86页〕
    １·要善待俘虏并奖赏战利品之缴获与保存。
    ２·命令要求贯彻，并应监督命令实施。
    ３·要注重传令与通讯教育，并应封锁消息。
    ４·要研究武器性能，精练使用技术。
    ５·应求情报确实，计划周密，戒除文饰战况，虚报胜仗之恶习。
    ６·要注重仓库粮弹之保管与检查。
    ７·应注意保存旧军服。
    ８·应爱护骡马。
    七、对于上级命令和本人迭次演讲，应切实研究努力作到！
    八、希望大家卧薪尝胆知耻奋发，以必死之决心争取国家的独立和民族的生存！
〔本文〕
    这次参谋会议，各位根据治军作战的实际经验，对大会有很多贡献。会议的时间，虽然只有三天，但是我相信，经过这一次会议以后，我们参谋业务的改进，一定可以收得很大的效果。希望大家将会议中所决定的一切计划和方案，带回部队，切实施行。
    今天在演讲之前，先要报告一段新闻，就是最近一位新闻记者，从上海回来，他在沪港轮中遇?一位日本朋友——一位大阪朝日新闻的记者，在谈话中，这位日本记者谈到他对于本国军队的感想，他说：「日军此次作战，虽占优势，但军队本质已坏，无法救治，无论上海、南京、苏州、杭州……日军官兵，纪律之坏，无以复加，遇见女人，不问老幼，任意奸淫，强奸之后，加以惨杀；逢到壮丁，更是一律残杀，种种惨酷行为，全无人道！到一城镇，任意劫掠；抢了东西，还要焚烧房子！上行下效，无法〔第87页〕约束，这实在是日本一个最大的隐忧！」这一段事实，由他们日本记者亲眼看见，告诉出来，可见寇军所到之处，奸淫劫掠，焚烧残杀，无所不为，真是惨无人道，暗无天日！这样灭绝人性，形同禽兽的军队，敌寇政府已无法节制。他们本想在华预备役部队调回本国，换调一批现役部队来华，但新部队来到中国，又恐军纪变坏，而已坏的部队如调回国去，不仅社会秩序必起大乱，而且会掀起政治叛变，如「二二六」事件，刺杀总理，包围皇宫的一类行动，都要发生出来。由此可知敌寇现在已经陷于进退维谷的险境，他们军队纪律之坏，其政府和人民都已深感恐慌，如我们能持久抗战，敌寇内部必自趋崩溃！各位听了这个新闻，知道敌寇外强内腐的情形，回到部队，就要将这种种情形告诉一般官兵，和各地民众，增强他们的自信心，激励他们的敌忾心，使他们知道寇军不仅奸淫，奸淫之后，还要刺杀；不仅抢劫，抢劫之后，还要焚烧房屋。如此灭绝人性，惨无人道，凡属中国人，无论军民，都要将寇军看做豺狼猛兽，非驱除他不能保护我们同胞生命财产的安全；非消灭他，不能保障我们国家民族的生存！我们参谋人员最重要的任务，就在于明了敌情，激励部下和人民的敌忾心，以坚强军民的战斗意志，发挥军民的战斗效能！尤其在每次下令攻战之前，对部队要有精神讲话，将敌情真像告诉一般官兵，将我们高级指挥官的精神和决心贯彻到最下一层士兵，务使发生强烈的敌忾心，非杀尽敌人不肯罢休！如此，纔能够打败敌寇！
    现在要讲敌我的战术：首先要知道敌人的战术究竟有什么长处？前次我们截获敌人一种文件，其中夸说日军拥有优越的兵器，横冲直突，不必取得联系，只要占领一个据点，我军便不敢反攻。这是他自〔第88页〕认擅长的第一个战术。其次，他们以为我军的优点，第一是军民气盛；第二军队数量多。因而决定他的战术第一在打击我军民旺盛的士气，第二施行各个击破，第三要迫使我军处于被动地位，运用他的优越兵器，采取猛烈攻势，处处要先发制人，虽一兵一枪，亦要进攻，务使我军胆寒气丧，打消我军的战意。敌人对我军情的判断，和所采取的战术如此，我们就要以此作根据，研究应敌的方法：第一、寇军所恃的在优势的兵器，我们就要设法使他作多量的消耗，而不能发生效力。第二、要打击我军民的旺盛士气，我们就要加紧战时的部队组织训练，厉行对民众的政治宣传，尤其要整饬战地与后方卫生、救护、运输、通讯等勤务工作，维持抗战军民强固的士气，并要发扬我军民先声夺人的革命威力，压倒敌寇狂暴的气焰。第三、他要对我军施行各个击破，使我全军失却联系，我们就要厉行协同动作的战术，密切联络，遂行战略的全面抗战；他的战术，即一兵一枪亦要对我攻击，我们就要设法阻止他，消灭他，要打得他一兵一枪都不能存留！第四、他要先发制人，陷我于被动地位。我们就要处处立于主动地位，严密监视敌人的活动，出其不意，攻其不备，迫进敌阵，断行歼灭！我们从这半年多抗战经过，来观察敌人所用的种种战术，就其显著之特征看起来，可以概括名之的「锥形突击」。他们所用的中央突破的惯技，亦就是集结主力施行「锥形突击」的战术，这是他战斗训练中的传统教育。我们既知道他惯用锥形突击的战术，就一定要设法打破他；打破了他这个惯技以后，他就不能制我而要为我们所制服！各位研究战术，唯一要诀，就是要找?敌人最擅长最主要的技俩来研究，设定种种可能情况，拟定种种有效方案，拿来训练部队，并要注重实地演习，运用娴熟，务必挫其所长，攻其所短，以争取胜利的把握。
〔第89页〕
    我们要打破寇军这个「锥形突击」的战术，最适当的方法，就是「侧击」。侧击的要件：第一、要控制相当数量的预备队，配置于待机的地位，就在寇军进攻方向和必经道路的适宜地点上，周密配备，当寇军施行锥形突击时，我预备队对寇军的侧背，猛力进展，施以侧击；尤其要注重侧射，从侧背方面，袭击敌人。这种侧击，是制服「锥形突击」最有效的方法，我们过去的失败，就是不知道运用这个战术，各级指挥官，没有控制遂行侧击的预备队，只知道敌人由何处攻进来，就只在何处应战；他突破一点，我全线都退。如果我们在适当待机的地点控制了相当预备队，当正面被敌锥形突击时，就利用预备队乘虚侧击，切断他前后方的联络，断其接济，动摇他的军心，他的锥形突击，中央突破的惯技，就无法得逞了！第二、要正面阵地能稳定持久，使侧击部队有充裕的运动与作战的时间。而且正面阵线坚持愈久，敌人的弱点，愈易暴露出来；我们侧击的机会愈多，就愈易收得袭击的效果！我们要正面阵线能够稳定持久，就要固守重要支撑点，四面筑成坚固阵地，并须以雄厚的兵力，作纵深配备，准备充分的弹药、粮秣，为持久战守之计，即使寇军用迂回包抄或侧击的战术来攻击我军，我们亦能四方八面抗战，使敌人无法攻入。我们要固守支撑点，又要严肃战斗纪律，非奉命令，虽余一兵一枪，亦要坚守不退，这就全靠我们官长能激励部属的敌忾心，使各个官兵都有非吞灭敌人不止的决心。我们正面阵地能坚守不动，然后纔能够发挥侧击的效能，打破敌人「锥形突击」的战术！
    我们要打破寇军「锥形突击」的战术，还有一点，要特别注意，就是要选择阵地和布置阵地应以兵力为标准，就是要依照我军实在的兵力来布置阵地，不要依地形来配备兵力，以免兵力使用，为地形所〔第90页〕限。这几句话，希望大家要牢牢记住，切实作到！我们过去所筑国防工事，就是依地形构筑阵地，支配兵力，以致正面广阔，兵力分散，因而处处不易固守，今后一定要按照兵力多寡决定阵地正面的广狭。换句话说，就是有多少兵力守多少阵地，兵力支配不到的地方，宁肯暂时放弃；而应守御的阵地，就要抵死固守，不许随便退出。至于兵力的配备，还有一个原则，大家应该注意，就是凡决定要守的正面或支撑点，不厌其小，一定要以相当少数的坚强兵力，配以充分的武器弹药和粮秣，坚筑各种正面侧面阵
地，面面固守，而将我军的主力控置于侧面待机地位，专司侧背攻击，等到寇军经过我侧面阵地的时候突出猛击，或待敌强攻我正面阵地时，全军出击。总之，打破寇军「锥形突击」的唯一要诀，就是要正面强固坚守，侧面猛烈攻击，一切兵力配备，阵地选择，工事构筑，都要以能达成这个任务为准则！
    以上所讲抵制敌人锥形突击的战术，不过简要的说明而已。大家回去还要多加研究，多多演习，使全军上下都能了解敌人的惯技，都有打破寇军惯技的本领。我们今后要转败为胜，就要从熟用这个战术做起！
    我们要运用这个战术，发挥抗战的效能，还有几个最重要的条件：第一就是高级指挥官要有坚定不移的决心。决心攻击，必攻击成功而后已；决心固守，即守至最后一人而不退。决心既定，意图明确，不以小挫而动摇，不致半途而中辍，如此纔能达成攻守的任势！我近来接见前方归来的军官，他们说此次作战，最不利的一件事，就是我们高级指挥官没有决心，或决心不够，对于应该守的地方，没有真正死守的决心；不必固守的地方，却耗了许多不必要的牺牲！并且说：「命令我们攻，未见其有必须攻克〔第91页〕的决心往往攻到半途，又令我们停下；要我们守，亦未见其有必须固守的意图，往往守不到一些时候，就要我们退出！其实，我们部下只要高级指挥官有决心，认为某一城镇必要攻下，或某一阵地必须死守，我们奉到命令，除非官兵全部牺牲，否则一定要拚死作到！所以今后作战，攻守大计要决断明确，命令决心要坚定不移，凡属应该守的地方，就下令死守，虽牺牲只剩一人，我们亦必效死勿去；凡属应攻克的地方，就下命攻击，虽阻难至于极端，我们亦必拚死攻下！」他们这个批评，极有价值。各位高级指挥官，须特别注意。尤其各部队参谋长和参谋处长，要留心改进，并要将这些意思转告各级指挥官，切实作到。以后作战，决心必须坚定，命令纔能贯彻；命令能够贯彻，胜利方有把握！
    第二、各部队要注重机动力与协同心。我们无论运用何种战术，要获得战斗的成果，部队的机动力和协同心，是必不可少的要件，现在各部队的战斗编制，大家都知道要有机动性，但是总不会作到，一有行动，不能机敏迅速达成任务！以后必须养成部队的机动性，指挥部署，要适切机宜；行军效能，要尽量提高；要注重夜间行动，利用交通用具，这些都是增大机动力的紧要条件。部队有了大的机动力，才能够应付现代立体战争，纔能够发挥战斗力量，利用种种机会，打破敌人！至于协同心，关系战争胜败，尤为重要，我刚纔说过，敌人对我军惯行各个击破的战术，欲使我们部队失却联络，我们就要养成官兵协同动作的习惯和技能，尤其我们要运用正面以攻为守，而以主力预备队遂行侧背攻击的战术，必须全部官兵人人有协同动作的精神和本领，纔能够获得攻守成果。还有敌人攻击我军，专找兵力单薄或阵地空隙处打进来，因此各个部队邻接的地方，我们要布置预备队，确实联络，如敌人攻打我阵地一点〔第92页〕，左右邻近部队，必须协同动作，援助友军，歼灭敌人！要知道：大敌当前，我全国军人，生死成败是整个的，决没有友军败亡，而我仍能存在！此际决没有保存实力的余地。如要保存实力，就必蹈伪满军队的覆辙，陷于生不能生，死不能死的惨痛悲境，要被寇军拿了机关枪赶赴战场来杀自己的同胞！我们革命军人，是非要辨别清楚，利害要看得分明。今日只有大家同生死，共患难，为杀敌救国，协同抗战；要根本铲除过去军人讲派系，分彼此，坐视友军牺牲，保存自己实力的亡国心理！一定要全国军人合为一体，协同一致，纔能够完成抗战救国的任务！

    第三、要力求主动。主动的要诀，就是我们定一个计划，逐步实施，迫使敌人跟?我军的计划来活动。明白一点说，就是要「攻其所必救，取其所必争」，使他自守自救之不暇，处处陷于被动；敌人成了被动，我们就可以发挥战斗力量来击破他！现在敌人深入我们内地，战线延长，战区扩大，正是我们厉行主动攻战的最好机会，以后无论攻守，我们都要立于主动。要立于主动，就要我们参谋长在定谋决计的时候，有敏锐的眼光，和坚决的魄力！根据详确的敌情，决定一切战略。像我上面所说打破敌人「锥形突击」的侧击战术，就是主动的以攻为守的唯一妙诀！我们这个战术定了下来，以后各位再要就各战场敌我实际情况审机度势，确切实施。要事事制敌于机先，时时能保持主动，纔能够获得战术战略的成功！
    以上是讲打破敌人「锥形突击」惯技的战术和运用战术的必要条件。现在再要讲到今后作战部队亟应改进的几件要务：
〔第93页〕
    第一、要善待俘虏，并奖赏战利品的缴获和保存。这次作战，已在半年以上，前方各部队极少解送俘虏与战利品上来，这就表示我们作战部队知识缺乏，程度不够，不知道有了俘虏，我们就可以审讯敌情；而且优待俘虏，是战时军人应有的道德，是瓦解寇军最重要的方法。有了各种战利品，就是研究敌情最可宝贵的材料。现在前方官兵，捉了俘虏，随便杀害。得了敌人许多装具文件——作战命令和计划等都随便散失成丢掉，有了研究的材料，不知呈上来，获得有价值的战利品，不知研究保存。这都是我们平时部队教育不完善的结果！敌人不然，得了我们一鞋一帽，片纸只字，都缴上去，作为研究的参考；重要的东西，研究之后，还要整理登记，标明对象名称，部队番号，官兵姓名，获得的时间和地点，汇存在历史陈列馆，作为侵略的教材！我们现在要研究敌情，缺乏材料，要为此次神圣抗战留下有价值的纪念，来安慰抗战殉国的英灵，垂示后世子孙活的历史教训，而前方的战利品，没有逐件呈缴上来，这是亟应改进的一件事。以后大家要特别告戒部下官兵，第一不许杀害俘虏，并要限令解送上来；第二，无论缴获敌人大小东西，不论是一枪一刀，一衣一帽，一片纸，一行字，都要呈缴指挥部，递呈军事委员会研究、保管。我们高级指挥官和参谋长，要设种种方法教育部下，并须依照前次所颁作战奖励办法所规定，实行奖赏，使他们知道拿获俘虏和战利品，是极有功劳，极荣誉的一件事，也是我们官兵在抗战史中留下英名最难得的一个机会。要使各个官兵都有此知识，人人以善待俘虏缴解战利品为荣！我们的教育如能发生这种效果，无形中就可增加部队很大的战斗力量！
    第二、命令要求贯彻，对于执行命令并要严密监督。大家要知道：军队的命令，就是全军生命所寄〔第94页〕托的一个号令。命令能否执行，执行能否彻底，关系于全军生命的安危和存亡！故任何命令，不论授受两方，都要郑重将事，彻底实行，决不好有丝毫轻易疏忽或执行不忠实的地方！各位还要知道：上官颁下一道命令，他就是指示我们生命的一条道路，我们服从命令，遵照命令去作，就是走生路；不奉行命令，表面遵从，实际并不执行，就是走的死路！我们军人如不服从命令，不切实执行命令，个人冤枉掉了生命事小，害了上官，害了部下，害了友军，因而害了国家民族，害了世代子孙罪大！所以我们为尽到职责，完成任务，保持生命，发扬生命，只有服从命令，彻底执行命令。大家要将这个道理告诉一般部下，并要辅佐主管，切实执行命令，以身作则，感化部属，养成部队绝对服从命令、彻底执行命令的习惯！这是我们参谋长最大的一个任务。现在各级指挥官发布命令，多是随便；传达命令，亦多不负责任；照例主官下令交参谋，参谋交传令兵，传令兵送出，就算完事，究竟命令是否按时送达，下达以后，是否执行，执行能否彻底，一概不管！如此精神不能贯注，许多命令都没有贯澈，甚至束之高阁，不知贻误多少事情！所以今后我们要求命令能够贯彻到底，切实作到，必须严密监督；监督的方法，或不时巡视，或定期考核，以查明所发命令已否忠实执行，执行有无成效！凡属紧要的命令，或命令送达重要的地点，必须派员监督实施，必要时我们参谋长应亲往各部队监督；否则以现在一般部队的积习，凡是愈难实行的命令，愈懒于执行，岂不命令愈紧要，愈容易误事！尤其对于游击战和别动战，如命令没有人监督，你要他游击，他可以游而不击，流弊更大；故发往各地游击队和别动队的重要命令，一定要由司令部派员监督，纔能够促其彻底实行！
〔第95页〕
    第三、要注重传令与通讯的教育，并要注意封锁战区消息。部队传令与通讯教育，以「迅速」、「确实」、「秘密」为原则。因命令传达与讯息转递，即以「迅速」、「确实」、「秘密」为要件。如果不秘密，则命令和通讯内容容易泄漏；不确实，或致误传、或致遗忘，受令者和收讯人就无所适从，甚至执行错误；不迅速，则不能节省时间，甚至贻误事机。所以部队命令传达和通讯联络，必须依照这三个原则，实实在在作到，不好有丝毫怠忽延误的地方。我们要作到这一点，对于传令官兵和通讯人员就要特别注重技术训练和精神教育。技术方面，不但要纯熟，而且要精益求精，能够实地研究，有所发明。精神方面，不仅在交通便利、通讯便捷、秩序平静的地方，一切命令通讯的传递，要能够达成迅速确实秘密的要求；就是在交通困难，设备简陋，战况紧急，时间迫促，或是敌人火力猛烈，通过困难的时候，亦要能够依照上述三个原则，达成任务！这一点如果不能作到，就会影响军事，就会打败仗！大家试一回想半年抗战以来，因为命令传达迟误，通讯联络不周密，所受的损失是多大？！我们过去抗战失利，原因虽然很多，但过细检查起来，传令通讯误了事机，实在是一个主要的原因。尤其传送迟缓，不能严守时限，误事最大！要知道：我们打仗，就是争时间。那一个行动快当，时机占先，就是那一个胜利，反之就失败！我们要动作快当，时间节省，就要传令敏捷，通讯联络丝毫无阻滞，这是关系抗战成败最重要的一件事，大家要切实注意作到。至于封锁消息，就是要使我方一切消息情况不致走漏，因此对于战区和后方的民众有严密的组织和训练，要军民协力消灭一切汉奸和敌人的间谍，纔能够达到严密封锁的目的！
〔第96页〕

    第四、要研究武器性能，精练使用技术。现在一般部队最普遍的一个缺点，就是对于新兵器，不知道他的性能，以致保管不当，使用技术不精，虽有新式利器，亦不能发生大的效力。往往一件兵器，外国军队可以用两三年，到了我们手里，一用就坏；人家的坏了，自己立刻可以修理，我们官兵大都没有修理器械的知识和技能，甚至坏了即弃置不顾，根本不设法修理！还有，同一件兵器，人家使用技术娴熟，能够尽其效用，发挥威力；到了我们手里，因为使用技术不精，效能就减少，威力不能发挥，这个缺点，如不切实改进，抗战前途，实在危险！今后大家整理部队，加强战斗力量，必须注重新式武器性能的研究和使用技术的训练。无论步枪、轻重机关枪、迫击炮、或各式大炮，领来之后，首先要由我们参谋长集合各级主管官长精心研究，实地试验，对于各种兵器的性能，和使用的方法，一定要完全明了，并要规定保管使用的详细办法，拿来训练一般官兵。训练时，又要实事求是，精益求精。讲明白了，还要问答；练习好了，还要熟练；日间练习不足，夜间还要练习，务求技术纯熟，使用得法。为求确实起见，我们主官必须每周每团挑选士兵救人，当面试验，详加指导，总要使全军官兵都能熟悉各种新式兵器的性能，都有娴熟的技术，纔能够发挥新式兵器的效力！
    第五、要情报确实，计划周密。现在各部队最大的恶习，就是情报不确，计划不周，文饰战况，虚报胜仗，而其病根所在，就在于「虚伪」两字。这虚伪两字陷在心头，一切弊病，由此发生，今后我们要改良部队积习，首先要破除虚伪，事事要求实在。尤其我们职司情报和计划的参谋人员，要以「实在」为治理业务的唯一守则。对于敌我一切情况，无论报告通报，必求确实，情报确实，然后计划纔能周〔第97页〕密；计划周密，战事纔有把握！譬如我们打了胜仗，究竟进到何处，占领何地，斩获多少，损失多少；或是打了败仗，官兵伤亡几多，武器损失几多，敌人进到何地，我军退守何处，以及所以致胜或致败的真实原因，都能据实报告，不可含糊其词，也不好有一点夸张或掩饰。我们报告能够实在，对于自己的力量，总有忠实的估计，对于部队各方面的优点和劣点，纔能确实明了。然后我们纔能够发挥优点，补救缺陷，量力度势，战胜攻取。大家要知道：我们这回与日本开战，就军事准备和物质来说，我们都不如敌人，但是我们凭什么敢与敌寇一战呢？我们所恃的，就是一个「实」字，就是这个「实在」的精神。我们是凭全民族切切实实的觉悟，集结全国的力量，要打破敌寇对我虚伪欺骗侵略压迫的阴谋毒计。这就是「以实击虚」，「以正驱邪」，亦就是所谓实战义战！我们的国势弱，物质穷，与革命无妨；我们绪战失利，阵地挫退，亦不要紧。我们知道，势弱，就有转弱为强的办法；我们知道物质穷，穷有穷的打算，只要我们能实心实力实事求是，胜不张扬，败不讳饰，察实情，定实计，说实话，作实事，拿实力打实战，就一定可以打破一切困难，转败为胜！你们回到部队，要将本委员长所说的这几句话告诉你们主官，今后无论修身治事带兵打仗，一切皆须讲求实在，能够贯彻实在的精神，一定可以获得最后的胜利！
    第六、要注重仓库粮弹的保管与检查。粮秣弹药为军队命脉所关，我们时刻要估计前方需要，作充分准备。并要督饬部属，妥慎保管，不许随便散失损坏或浪费，这又是我们参谋长最重要的一个任务。尤其对于后方仓库，须按时认真检查，所存枪枝弹药粮秣，概须精确统计，以为考查根据。
〔第98页〕
   第七、要注意保存旧军服。现在战时，国家经济非常艰难，部队军服，平时可以按季节制发，以新换旧。将来恐因材料缺乏，能否按时换发，尚不可知。所以今后官兵换下之棉制服棉大衣以及军帽、绑腿等，必须注意保存；并要报告一般官兵，以后每套军服，战时至少要两年，此次换下之棉衣服装，即须留存今冬服用，到了冬天，不再制发！
    第八、要爱护骡马。骑兵的马匹，和运输的骡马，都是作战最需要的工具，我们必须特别爱护。无论行军扎营，都要照顾周到。每天都要按时洗马刷马，按时喂粮喂水，尤其长途行军，驮载不可过重，饮水要按时供给，行军歇营时，又要督促兵夫妥为洗刷；必俟骡马洗刷完毕，然后方准兵夫休息。现在各部队兵夫对于骡马，毫不爱惜，或任其饥渴而死，或驮载过重倒毙，种种忽略大意，残害运输工具，就是妨害军队运输。我们官长今后一定要以「克勤小物」、「爱屋及乌」的精神，督饬部属加以改进。
    以上所说关于部队应改进的事项，都是根据实际情形，综合各方报告所得的意见，大家听明白以后，就要带回部队，切实依照改良。其余部队应改进事项，我在抗战检讨与必胜要诀讲演集中，已讲得很多。大家要一并拿来研究实行，还有军事委员会历次所颁发的关系战术战略，和改进部队的训令命令等，大家要逐件检出，从头至尾，研究一次，考查一次。此外我曾将各地官长、各外籍顾问所呈作战经验和意见，汇编起来，印成小册，今天已分发各位，大家亦须特别研究，裨益参谋业务与作战前途，必非浅鲜！
    总之，敌人的情况，现在已陷于进退维谷，今后他如要再向前进，兵力愈分散，困难愈多，我们愈〔第99页〕易消灭他！而且我们看他的军纪风纪，坏到如此不可收拾的地步，奸淫惨杀，焚烧劫掠，无所不为，已经丧尽人性！他还说要凭了优势的武器，一兵一枪，横冲直撞，就可以消灭我们，这真是藐视我们到了极点，骄横到无以复加了！如此骄淫贪残，精神没有不堕落，意志没有不薄弱，他们的军队之腐败无力，由此可以想见！无论他有怎么好的武器，都不相干！今后我们一定要拿敌人这种骄横腐败的情形，告诉一般官兵，要提起我们攻击精神，以我们革命军当此禽兽之兵、腐败之敌，还不能摧败他、歼灭他吗？！我们抗战以来，首都沦陷， 总理陵墓亦不保，而北平、天津、上海、南京、杭州、济南、太原……等被陷区域的同胞，天天在受敌人的奸淫惨杀，过非人的生活，我们军人，实在愧对良心！尤其我身为统帅，使国家蒙此大辱，同胞遭此浩劫，有无可推诿的罪过。古人说：「国家兴亡，匹夫有责」，何况我们作了军人，我们一定要刻骨铭心，卧薪尝胆，为国家雪耻，为已死将士和同胞复仇！我相信各位必有此同感！希望大家将此意转告一般官兵，人人要知道我们不杀死敌人，不打倒敌人，不仅被陷落区域的同胞，要受敌人的奸淫惨杀，将来全国的人民，连我们自己的父母兄弟姊妹姑嫂、妻儿子女、亲戚朋友，都要受敌人的奴辱杀戮，到那一个地方，都没有我们立足之地、葬身之所！我们现在不舍舍疆场、为国效死，将来就祗有饮恨终身，再没有报国的机会！我们无论为公为私，为国家为个人，都要抱定「有敌无我，有我无敌」的决心，知耻奋发，抵死拚战，以争取我们国家的独立和民族的生存！

创建时间：2007-8-8


抗战必胜的条件与要素

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第119页，第120页，第121页，第122页，第123页，第124页，第125页，第126页，第127页，第128页

〔第119页〕

——中华民国二十七年二月七日主持中枢纪念周讲——

〔要旨〕
    一、广土众民与悠久深厚的历史文化，为我国抗战必胜的条件。
    二、敌寇侵华半年，牺牲惨重，于土地民心，毫无所得。
    三、要尽量发挥人力、物力和地力，以充实国基，达到抗战必胜的目的。
    四、时间为一切事业之母，大家要爱惜时间，勤劳刻苦，有一分光阴，必作一分事业。
    五、精神为运用物质条件之基本力量，而党员守则又为提高精神力量之基本教条，故大家必须身体力行，切实作到。
    六、引征 总理遗教说明中国固有道德之重要。
    七、希望大家扩充「忠」「孝」二字的精神，来完成我们御侮图存、抗战杀敌的使命。
〔本文〕
    今天要将我们抗战必胜的条件和要素，和各位说一说。
    上次我发表的「抵御外侮与复兴民族」一篇文章，中间说明我们对日抗战，一定可以得到最后胜利，主要的理由，就是说我们有广大的土地与众多的人民。这个广大的土地和众多的人民两个条件，就是我们现在抗战必胜的最大武器！大家要知道：我们有了四千万方里的国土，如此广阔辽远的山河，如此绵亘浩荡的幅员，不仅一个日本倾他所有全部的力量，不能全部侵占，就是两个三个日本以两倍三倍于现在日本的力量，也不能侵占我们全国的土地。只就这一点来说，就可以证明日本无论怎么样处心积虑〔第120页〕，怎么样凶横强暴，也不能够灭亡我们国家！所以广大的土地，就是我们战胜敌人第一个最大的条件。
    其次，我们是一个有五千年悠久历史的民族，拥有全地球人类四分之一的人口——有四万万五千万的同胞！以如此历史悠久，人口众多的伟大国家，一个小小日本，要来吞并我们，要想全部消灭我们，是绝对做不到的事；凭我们四万万五千万的人口，前仆后继的来拚死抗战，该能发生怎么样的一种力量！只就这一个事实来看，就可以证明日本绝对不能灭亡我中国！所以众多的人口，就是我们抗战必胜的第二个最大的条件。
    我们有了这样众多的人口和这样广大的土地，决不会被敌人消灭！祗看我们能不能够组织民众，训练民众，使各个国民都为国家民族来效力；能不能够爱护国土开发地方，尽量利用我们广大的土地，来求得抗战的胜利。这个领导全国人民来致力抗战，和利用广大土地来消灭敌人，就是我们党政军负责同志唯一的责任。我们处在这个时代，祖宗遗留给我们这样广大肥美的土地，这样优秀众多的人民，作我们抗战建国的基础；如果我们革命还不能成功，那就不能算是黄帝的子孙！所以我们党政军负责同志，尤其各省县地方负责人员，一定要奋发努力，领导人民利用我们天赋独厚的良好基础，使我全国的人力地力物力都发挥出来，集中来为抗战建国使用；如此就不会让敌人随便侵略进来！就是他侵略了进来，也要使寸寸土地都洒遍敌人的血肉，要使他支付很大的代价，还占不了我们的土地。只要我们能够作到这一点，个个人都能给敌人以绝大的打击，敌人一定要消灭在我们计划之内；我们有了这个自信，大家尽管安心尽职，加紧奋斗，我们复兴民族，完成革命，就在这一战！要知道我们国家民族的力量，实在〔第121页〕是雄厚伟大，只要我们能够真正觉悟，自强不息，领导全国国民一致奋斗，那我们无尽藏的国力，还不知要增加多少倍，这都是敌人所侦探不出来无法估量得到的。他要盲目的来侵略我们，我们就一定要给他以事实的教训；大家试看自芦沟桥事件发生，我们发动全面抗战以来，至今已不止半年，就是从南口战事开始到现在也有了半年以上，在这个半年以内，敌人倾全国的力量，拚了这样大的牺牲，究竟得到了什么？！
    从前一般人以为敌人要来打中国，中国的几个主要交通线和沿江沿海的重要通商口岸，一定很容易的被敌人占领，但是他六个月以来，究竟占领我们几条交通线，几个重要城市呢？即就他已经侵占的几条路线来说，平汉路他至今还不能全部占领自彰德至北平的一小段，同蒲路他还不能占据自大同至太原的一小段，就是京沪沪杭两路，他又何尝能够全线控制？以半年以上的时间，倾其现役十八个师团，预备役十二个师团的兵力，不仅不能占领中国主要的交通线和重要都市，而且他所侵占的任何一个都市，都不得安宁。任何一条铁路线都占据不了！随时随地都要狼狈却顾，有被我攻入后方切断归路的可能，现在敌人所侵占的区域以内那一条交通路线都是如此。
    再就他所占领的地区来说罢！除掉东四省他已侵据了六年，还没有办法并吞下去以外，其余他所侵入的地区，如察哈尔、绥远、河北、山西、山东、江苏、浙江这七省当中，除沿铁路线的少数重要都市以外，他究竟能够占领几县？事实上他没有一县能完全占领，即使占据了县城，但在交通线以外的广大乡村，他们是一步都不敢走，动都不敢动。我们知道在上面七省之中，每省都有几十县到一百县以上，〔第122页〕但是连战前已经占领的冀东二十几县在内，他现在还没有占到我们一百县；以半年的时间，几十万的兵力，大于中日日俄两战的牺牲，还不能占据我绥察冀鲁晋江浙七省之内七分之一的土地，然则日本侵占所得的什么？日本灭亡中国的迷梦，能不能够实现？半年以来，他倾其优势的陆海空军，集中力量来侵略我们，但他不能消灭我们革命军，也不能撼动我们国家的基础，他的侵略企图已经失败！今后只要我们坚定自信，加紧抗战，共同一致，奋勉前进，最后一定可以消灭敌人，完成复兴民族的大业！
    根据上面所说的，大家就可以知道我们这次抗战，是以广大的土地，来和敌人决胜负；是以众多的人口，来和敌人决生死。本来战争的胜败，就是决定于空间与时间，我们有了敌人一时无法全部占领的广大土地，就此空间的条件，已足以制胜侵略的敌人。因此我们对于全国的土地，就生产上说：凡是可以开发的，要尽量开发，可以耕种的，应尽量耕种，使国家的富力，能够大量增加！就军事上说：凡是可以利用的土地，不论是一丘一溪，一土一石，寸寸尺尺，都要运用，都要固守，不好随便放弃！总之，我们所有一切的土地，不作生产上的利用，就要作军事上的利用，要讲求种种有效的方法，使地能尽其利，这是我们抗战必胜的最大武器！
    至于怎么样开发地力和物力？怎么样配合人力和地力？这就要讲到时间！就是要全国的同胞，特别是我们党政军各界负责同志所统属的全部文武公务人员，能够特别勤劳，集中一切精力时间来为国家效用；一天二十四小时除掉八小时的睡眠和饮食等必须的时间以外，其余一分一秒都要用来作有益生产有益职务有益抗战有益国家的事情。绝对不好空过，不好浪费！在国难如此深重的今日，不但再作无益的〔第123页〕娱乐是罪恶，就是闲谈度日也是一样的对不起国家和民族！要知道：我们现在与敌人打仗，就是争时间。我们就是要以长久的时间来固守广大的空间，要以广大的空间，来延长抗战的时间，来消耗敌人的实力，争取最后的胜利！所以我们要抗战胜利，就要领导全国国民爱惜时间，利用时间。尤其对于我们自己的部下，要以身作则，严格督促，使他们各个人都能勤劳职务，一天不作十二小时工作，亦要作到十小时，不作十小时，至少亦要全神贯注实实在在的作到八小时。并要规定考核标准和赏罚办法，促进我们的工作效能，增加抗战的力量！这是我们中央或地方党政军负责同志应该认真作到的一件事。
    总之，我们抗战必胜的条件，样样具备，只看我们能否利用，只看我们利用得有无效果，如果我们能使地尽其利，人尽其才，物尽其用，事尽其功，那我们国家的力量，不知道比现在要增加多少倍！我们就可以集中全国的力量来消灭侵略我们的倭寇，复兴我们的民族！
    现在再要说到我们抗战必胜的要素。这个抗战必胜的要素是什么呢？就是运用各种必胜条件的精神。大家知道：我们有了众多的人民，广大的土地和丰富的物产，要来完成抗战建国的非常事业，就一定要有一种非常的精神来运用地力和物力，发扬人力和事功。 总理在军人精神教育中告诉我们，一切物质，必要有精神来使用，如果没有精神，物质的效用就不能发生出来！比如武器，无论飞机大炮或刀枪，不管他是如何猛烈锐利，如果没有人来使用他，就不能发生效用！所以 总理说：「武器为物质，能使用此武器者全恃人之精神」。而且一件武器使用起来，效力的大小亦因使用武器的人的精神如何而有〔第124页〕不同，精神与物质虽是相辅为用，但精神一定能够胜过物质；所以 总理又说：「战争的要素，精神能力实在居九，物质能力仅得其一。」由此大家就可以知道：精神要素对于抗战胜败关系是如何重大！我们怎么好不培养精神，振作精神，来发挥抗战的力量呢？现在有许多人以为我们此次抗战，只要有了充实的物质和精良的武器，就可以打胜仗，还有人说我要一般党员和国民诵读党员守则，徒然费事，无补抗战，说这些话，怀有这种观念的人，真是不曾透彻明了革命之大道；我可以说革命的成败全在于精神力量能不能集中和提高，党员守则的内容，完全是三民主义达到成功最基本的道理。如果我们一般党员和国民，不能切实遵照党员守则所说的道理，彻底作到，没有一种革命建国的精神，那我们就是有了怎么多的武器，有了怎样好的物质条件，也不能完成建国复兴的事业！现在日本帝国主义者为什么要来侵略我们，为什么敢于来侵略我们？就是他过去看见我们中国人道德衰微，精神颓散，不知道爱国家，爱民族，只知道自私自利，苟且偷安，他们不把我们中国人当作一个人，所以他才敢步步侵略进来；如果我们有蓬勃向上的精神，能够发扬我们民族固有的道德，那我们有了这样大的土地，这样多的人民，这样无尽无藏的国力，区区的倭寇，他怎敢像今天这样耀武扬威的侵略我们？！现在世界上尽有许多疆域很小的国家，不仅人民稀少，物质并不丰富，也没有强大的武力，但依然独立于列强之林，各强大的国家，不仅不敢侵略他，还要敬重他；这就因为他们有高尚的国民道德与立国精神，所以不必有强大的武力，也能够立国。一个国家，一个民族，只要有了高尚的道德和精神，就是他无形的无敌的武力！因此，我们今后要利用国家伟大的人力物力地力，发挥我们抗战的力量，最根本的一个要件，就是要恢复民族〔第125页〕固有的道德，就是要恢复我们 总理在民族主义第六讲所说的「忠孝仁爱信义和平」的八德，一致奉为立国的根本精神，人人身体力行，来发扬光大，就可以本此精神来运用一切力量，以求得国家的独立，完成革命的使命！
    关于 总理在民族主义第六讲中所说的恢复民族固有道德的一段话，今天限于时间，不能详细分析和大家说明。但这一讲实在是非常重要，尤其是在这个道德观念薄弱民族精神消沉的时候，特别的觉得重要，各位对于这一讲书应该全部阅读，本席现在就将这一讲最精要的部分，对大家朗诵一回：
    「中国从前能够达到很强盛的地位，不是一个原因做成的，大凡一个国家所以能够强盛的原故，起初的时候，都是由于武力发展，继之以种种文化的发扬，便能成功。但是要维持民族和国家的长久地位，还有道德的问题。有了很好的道德，国家才能长治久安。亚洲古时最强盛的民族，莫过于元朝的蒙古人。蒙古人在东边灭了中国，在西边又征服欧洲。中国历代最强盛的时代，国力都不能够过里海的西岸，祗能够到里海之东，元朝的时候，全欧洲几乎被蒙古人吞并，比起中国最强盛的时候，还要强盛得多。但是元朝的地位，没有维持很久。推究当中的原因，就是元朝的道德，不及中国其余各代的道德那样高尚。从前中国民族的道德因为比外国民族的道德高尚得多，所以在宋朝，一次亡国到外来的蒙古人，后来蒙古人还是被中国人所同化。在明朝二次亡国到外来的满洲人，后来满洲人亦是被中国人同化。因为我们民族的道德高尚，故国家虽亡，民族还能够存在，不但是自己的民族能够存在，并且有力量能够同化外来的民族。我们现在要恢复民族的地位，就要把固〔第126页〕有的旧道德先恢复起来，有了固有的道德，然后固有的民族地位，才可以图恢复。
    讲到中国固有的道德，中国人至今不能忘记的，首是忠孝，次是仁爱，其次是信义，其次是和平。这些旧道德，中国人至今还是常讲的。但是现在受外来民族的压迫，侵入了新文化，一般醉心新文化的人，便排斥旧道德！以为有了新文化，就可以不要旧道德！不知道我们固有的东西，如果是好的，当然要保存！不好的才可以放弃。此刻中国正是新旧潮流相冲突的时候，一般国民都无所适从。前几天我到乡下进了一所祠堂，走到最后进的一间厅堂去休息，看见右边有一个孝字，左边一无所有，我想从前一定有个忠字。左边所拆去的痕迹，还是很新鲜，推究那一个拆去的行为，不知道是乡下人自己做的，或者是我们所驻的兵士做的。由此便可见现在一般人民的思想，以为到了民国，便可以不讲忠字，以为从前讲忠字，是对于君的，所谓忠君。现在民国没有君主，忠字便可以不用，所以便把他拆去。这种理论，实在是误解！因为在国家之内，君主可以不要，忠字是不能不要的！如果说忠字可以不要，试问我们有没有国呢？忠于事又是可不可呢？我们做一件事，总要始终不渝，做到成功；如果做不成功，便是把性命去牺牲，亦所不惜，这便是忠。所以古人讲忠字，推到极点便是一死！古时所讲的忠，是忠于皇帝；现在没有皇帝，便不讲忠字，以为什么事都可以做出来，那便是大错！现在人人都说到了民国，什么道德都破坏了，根本原因就是在此。我们在民国之内，照道理上说，还是要尽忠；不忠于君，要忠于国，要忠于民，要为四万万人去效忠；为四万万人效忠，比较为一人效忠，自然是高尚得多，故忠字的好道德还是要保好！
〔第127页〕
    讲到孝字，我们中国尤为特长，尤其比各国进步得多；孝经所讲的孝字，几乎无所不包，无所不至。现在世界中最文明的国家，讲到孝字还没有像中国讲到这么完全，所以孝字更是不能不要的！国民在民国之内，要能够把忠孝二字讲到极点，国家便自然可以强盛！」
    各位听得明白，最后一句话：「国民在民国之内，要能够把忠孝二字讲到极点，国家便自然可以强盛。」我们国家现在受敌人如此贪得无餍的侵略，我们的同胞受敌人如此惨无人道的屠杀，我们蒙受此空前未有的奇耻大辱，这是什么原因呢？就是 总理明白告诉我们的，一般国民不讲忠孝，甚至连忠孝二字完全抛弃，提都不敢提起，如此不忠不孝，丧失民族精神，不仅不能复兴国家，而且要被敌人灭亡！因为民族精神丧失了，我们就缺乏抗战必胜的要素，亦就是缺乏抗战必胜的原动力，我们没有抗战的原动力，虽然具备怎样的胜利条件，也不能够打胜敌人！所以我们要抗战胜利，一定要恢复忠孝精神，一定要将忠孝两字讲到极点，做到极点！否则就不能打仗！打仗也要失败！大家知道：我们这次抗战是为保护国家，但是国家是什么呢？国家的要素是土地人民主权，我们要保障领土的完整，主权的独立，和人民的自由。所以要抗战，我们不论在前方后方，都要竭尽职责，要对得起国家，对得起民族，对得起我们的同胞。试问这是不是忠呢？我们要保护我们父母丘墓之邦，我们要保存祖宗所遗下来五千年光荣的历史，试问这是不是孝呢？如果我们不能将这种基本的道理告诉一般抗战的官兵和民众，使他们有一种忠于国，孝于亲的精神，他们就不知道究竟为什么要抗战，就不会听政府的命令来拚命杀敌，为国牺牲！我们一定要将忠孝两字从中华民族的心灵深处发扬出来，来作我们御侮图存，抗战杀敌的原动力〔第128页〕，才能获得最后的胜利！
    至于说到仁爱信义和平，都是我们民族固有的美德，也是我们国家五千年来能够独立生存于世界一个唯一的精神力量。现在大家都知道仁爱信义和平的道理而不能实行，甚至鄙弃他是旧的道德，就不去提倡，那里知道无论国家社会家庭个人，一时一刻都不能丧失这个精神；丧失了这个精神，就不能生存！现在倭寇逞其武力来侵略我们，他就是蔑视人道，不顾信义，破坏和平，来杀戮我们的同胞，他已经丧失人性，因此，我们就格外要发扬民族固有的精神，来抵制他消灭他！
    根据我以上所说的话，大家就可以明白我们抗战必胜的条件，样样具备；至于抗战必胜的要素，就是我们民族忠孝仁爱信义和平固有的精神，大家都知道了。过去因为我们不努力，不实行，以致国家民族要受敌人如此侵略蹂躏！以后就要本? 总理知难行易的遗训，彻底觉悟，认真作到，彻底恢复我们民族固有的精神，实行全国精神总动员！拿我们无限的精神力量来策动全国革命的民众，运用一切人力物力，实行全面抗战，照这样作去，一定可以得到最后的胜利，完成复兴民族的使命！

创建时间：2007-8-8


抗战的回顾与前瞻

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第345页，第346页，第347页，第348页，第349页，第350页，第351页，第352页，第353页，第354页，第355页，第356页

〔第345页〕
     ——中华民国二十七年七月九日在武昌招待国民参政员茶会讲——

〔要旨〕
    一、从整个战局观察，军事上我有绝对胜利的把握，敌人虽侥幸占领马当、湖口，但决不影响武汉的防务！
    二、政府决心固守武汉，敌如进犯，必予以绝大打击！
    三、我们抗战外交的根本原则和一贯方针。
    四、抗战迄今，敌国财政经济之困穷。今后吾人应厉行极端的节约，以突破当前的难关！
    五、政府对于民众组织和训练，必须统制，以求绝对的统一和集中！
    六、国民参政会的地位和任务！
    七、此次抗战是国民革命过程中必经的阶段，吾人本?当年北伐的精神，利用已有的革命基础和优越的条件，和敌人作殊死的斗争，必可获得最后的胜利！
    八、国民革命军誓师北伐时代之感想与信念。
    九、我们国家的危机已过，而敌寇外交孤危，财政困难，兵力疲敝，士气不振，已陷于危机四伏之境，最后必自趋于失败！
    十、希望各位参政员领导全国国民拥护政府，服从政府。并襄助政府推进一切抗战建国的大计，完成所负时代的使命！
〔本文〕
    各位到汉已久，中正事忙，未能一一约请来此叙谈，今天乘国民革命军誓师十二周年纪念，特举行〔第346页〕茶话会，邀请各位在此相见，当此抗战时期，各位抱?为国家民族奋斗的热心，不远千里，到武汉来集会，这种精神，实令人感佩不置，大家聚会一堂，机会更是难得！有什么意见，都可以尽量交换，还希望不拘形迹，充分发抒高见。兄弟现在先将个人认为重要的几句话，顺便和各位说一说。
    第一件事就是军事。自从马当湖口失陷，社会一般人士，以为武汉形势已十分吃紧，大家或许感觉不安，各位对于这件事情，想必都很注意！兄弟即就这一件事，先给各位报告。从整个战局前途看来，在军事方面，可以说我们有十分的把握，而且相信我们绝对的可以获得最后的胜利，兄弟向来不作妄语，各位可以坚定这个必胜的信心。此次敌人占领马当，不是他凭什么真实的本领，真正打下来的，乃是侥幸而得的，这种实在情形，外国人不知道，我国的人士亦多不明了。这一次马当的失陷，我承认我们军事的布置实在不甚周到，因为马当地形险要，马当山横枕大江　足以回风撼浪，江面既窄，又有屡次加强的封锁线，处在这样好的地势，大家都以为有了海军陆战队和要塞守备兵，就足以防守，而且都以为只要这些官兵，能不惜牺牲，和去年守上海一样的打法，不仅足守一月，就是死守两月三月亦可以支持，由于相信地形与工事太过，以致对于兵力配备，未曾特别注意，亦因为对当时担任马当守备部队的力量估计太大，以致没有将正式陆军增加上去，因此敌人遂乘虚攻了进来，这并不是我们真正抵不过敌人，而是敌人徼幸得逞。否则从军事上说，敌人如果毫无顾虑，他既占了马当，攻下湖口，就可以在一两周以内冲入武汉；但是马当湖口失陷后这样久，他仍不敢前进，我们马当要塞虽失，仍在其附近地带与敌对峙，可见敌人在没有准备完成，没有预备好大量的兵力以前，是不敢轻犯武汉的。从前他在台儿〔第347页〕庄兰封失败　也是起初以一部份兵力，恃其优势火器，冒险深入，我前头部队力量稍弱，不得不略向后退，但他一进到我主阵地，遇到我主力部队，他就要吃亏！此次土肥原矶谷回到东京都说中国军队战斗之勇敢与抵抗力之坚强，决不能轻视。由这些事实，都可以看出敌人的弱点和敌人已由轻我而畏我心理的一斑，所以现在马当湖口虽失，决不影响湖口以上长江防务　我们武汉必可保守！
    其次，敌人近日竭力宣称要攻我武汉，可说极尽宣传和张扬的能事，照他们的说法，一似武汉唾手可得，其实他宣传越厉害越表现他心里的恐慌和没有把握，我料定他必不敢随便进犯武汉，因为依据军事的原则来说，凡是要攻一个地方，必须前后左右，兼筹并顾，同时并进，纔能达到目的；决没有孤军深入，一路直冲，可以成功的。现在武汉左翼的屏障就是郑州信阳，右翼的重镇就是广州长沙，敌人如从左右两翼，同时进攻，占领郑州信阳广州长沙，就是攻下武汉，亦无济于事；而且与我们抗战的战略和既定的方针，毫无所损。所以在现在情势之下，他如要孤军进犯，越逼近武汉，我军事上的把握越大，因此他越宣传要进攻武汉，越证明他已陷于进退维谷的困境，越显得他焦急而旁皇的心理，我们政府的决心一定要坚守武汉，虽打得只剩一兵一卒，亦必死守到底，敌人如要进攻武汉，非增加两倍于现在的兵力不能轻动，他如果冒险来犯，我们一定要给他以绝大的打击，使他歼灭于我们阵地之前。敌情的真像和我们政府的决心是如此，乘此机会特地报告各位，希望各位安心，并盼转告一般国民使大家安心！
    第二件事就是外交。关于我国目前外交的情形，已由外交部王部长在大会向各位详细报告，兄弟今天不再详说。但有一个根本的要点，要告诉各位，并希望各位澈底明了，坚信不移的，就是我们外交的〔第348页〕环境，因为是得道多助，所以友邦多，我们亦自始努力多交与国，来孤立敌人，使有利于我们的抗战，这可以说是我们外交的根本原则。至于我们外交上始终不变的一贯方针，就是循国联的路线前进，我们必须造成与英美法苏联合的形势，共同一致，和敌人奋斗，我相信这个外交原则和所走的国联路线，决不会错。有人说国联机构已等于虚设，国联力量实在薄弱无能，我以为就是国联没有力量，我们亦要依照既定方针做去，决不轻易改变，因为我们外交是要重公理与信义，而不是专恃权力的！现在各友邦和我们的国交更一天一天的好起来，我们外交的前途也一天一天的光明起来，只要我们能继续努力，贯澈到底，最后一定可以达到我们所期望的目的！
    第三就是财政。关于抗战以来国家财政的情形，财政部孔部长也已向大会报告过，各位想必都已明了，但是现在外边有种种不满的说法，这一点我们要特别认识清楚。各位要知道：当此艰苦抗战时期，国家的财政经济，本极困难，我们决定一个方针，要贯澈实施，一定难免少数人的反感，尤其在中国现在的状况之下，政府财政的措施，动辄牵动到国际的影响，要想标本兼顾，又能应付抗战，又要使内外人人满意，是不可能的。我们国家处境如此，困难实所难免，不要说我们的政治基础，未臻完善，社会组织太不健全，还要受不平等条约的束缚，财政能维持到现在，实在不是容易！就说敌国日本罢，敌人那样有组织有准备，处心积虑，早已不止一日，但自战事发生至今一年，他所定的全国总动员法，还没有实施，他们国内就已有八十万人失业，一般股票钞票都跟?跌价，他的政府财政一天一天困难，国民生活也一天一天痛苦，尤其是他们社会治安几乎都不能维持，敌人的报纸公开揭载朝鲜等处的匪患一天〔第349页〕一天猖獗，他们要想掩饰也无法掩饰了。我们抗战一年，虽然在战区和敌人侵占区域以内的同胞，生活极为艰困，但后方民众，至今所受战事的影响很小，一般的说来，敌国财政经济的困难，实在超过我们，国民生活的痛苦，比我们更加几倍。他们现在已不得不厉行节约，即各警察原来都穿皮鞋，现在连皮鞋都不能穿，要穿草鞋了。他们政治社会财政金融都有组织，所受的困难尚且如此，而全国上下尚且能如此共体时艰，厉行节约，那我们更应如何特别体贴政府谋国的艰难，唤起国民谅解政府与支持战时财政的热心，厉行输财输力，并提倡极端节约的生活。各位都是各地方各团体所敬仰的领导人士，希望能以身作则，劳苦节约，为天下倡导，相信由此节约所增强的国家抗战力量，比军事力量还要大。老实说我国现在一般人的生活，还不是战时生活，我们抗战一年，大家还是若无其事，生活没有什么变动，而国家财政和社会经济，还一样能维持，足见我们的国力本极深厚，我们如果更能刻苦节省，善于利用，不仅对日抗战必能胜利，就是再大的难关，我们也有方法突破，所以上下一心，刻苦节约，实在是目前打破财政困难最急要的一件事！
    第四，讲到社会组织，也就是训练民众组织民众这一件事，大家都很注意，很热心。兄弟以为目前的民众运动一定要以「国家至上」，「民族至上」，和「军事第一」，「胜利第一」为根本前提。而实施组织训练的时候，一定要统一集中，纔能真正动员全国民众，与敌人决战，以求得最后的胜利！反之，如果民众运动不依照国家的法律和政府所定的系统来进行，尤其是社会青年的组织和训练，如不统一，不集中，而完全成为无政府的状态，让各个人各个团体凭?他自己的意旨去进行组织民众和训练民众〔第350页〕的工作，结果，一国之内不知道要产生几多无形的政府？社会也不知道要混乱到什么状态？如此，就无异乎自乱阵线，自取灭亡！所以政府为抗战的胜利和国家民族的生存?想，今后对污民众组织和训练，一定要严格的统制，要求绝对的统一和绝对的集中，如果违反统制和破坏其中统一的原则，就无异于危害国家，背反民族利益，不独政府不能容许，爱国同胞亦必不能宽恕。各位都是社会的领导者，对于这个道理，一定认识的很清楚，希望为国家民族的前途作深长的考虑，昌明正论，拥护政府的主张，并尽力协助政府统一民众组织和训练，以集中全国的力量来达到抗战胜利的目的！
    在这个抗战重要关头，为达到举国一致集中力量，兄弟以为各位参政员先生所负的责任格外大，所能贡献于国家的也特别多！因为我们参政会目前已是全国民众的代表，也就是全国民众的领导，我们一定要将中国过去社会人士对于政府不正确的心理和态度改变过来。这种心理和态度是什么呢？记得许多外国观察家常对我说，他们观察中国的现状，研究中国社会的情况，觉有奇怪的一点，这就是在中国社会那一个人如对政府不满，要反对政府，就可以自由组织民众，假民众的名义来作破坏政府的活动，而一般要求自由组织团体的，几乎都从埋怨政府责骂政府，反对政府入手，报纸宣传也都随时流露这种心理和态度，好像政府是照例应该被反对的，唯有反对政府的言论纔能受一般的重视，作这种言论的人纔配受社会的崇拜，结果，遂至政府所作的事情无论如何适当，也没有公正的舆论敢于出来拥护。这就是表示中国社会心理不尊重政府，不服从政府，以致过去的政府都没有统制社会的力量，国家也永远不能造成一定的重心，这是中国所特有的现象。他们又说，中国如要澈底的统一，求得抗战的胜利，必须政〔第351页〕府作政府所应作的事情，民众作民众所应作的事情，如全国总动员，乃是政府的职责，而尽量帮助政府，依照政府命令去作，乃是国民的义务。如果对于政府的设施认为失当或有不满意的地方，自可尽量批评督促改正，但总不能一概处于对立的地位，尤其在此国家危急对外抗战的时候，总要国民能一心一德，共同一致，服从政府，帮助政府，纔能达到胜利的目的！我以为他们这种观察很对，我们要造成中国为现代国家，政府固然应该时刻反省，竭尽职责，但是国民亦必须改正旧时相沿的积习，由消极的责难而变为正当的督促，由歧视政府而变为协助政府，这种风气的变易，要由各位参政员先生为之倡率。我个人觉得各位参政员应该是处于三种的地位：
    （一）是民众的地位，就是我刚纔所说的国民参政会乃是国民的代表，故应代表全国的民意，将民众的困难和愿望，表达于政府，同时亦将民众所有的力量贡献于政府！
    （二）是民众代表的地位，如政府措施有不得当的地方，或办事不努力的地方，尽管可以直言指正，热心督促，提出改进的意见，使政府能够一天一天健全充实，力量能够统一集中，以贯澈我们集会的宗旨！
    （三）是朋友的地位，就是因为参政会当中各位先生与政府负责人员大家都是朋友兄弟一般，处此风雨同舟的时候，大家应站在朋友道义的立场，贡献我们所有的经验和能力，尽量帮助政府，这种动机最真纯，力量最伟大，我们如能切实作到这一点，抗战一定能得到胜利！
    兄弟今天最希望各位先生能拿朋友的资格和地位来赞助政府，有什么意见，都可以随时写信或直言〔第352页〕见告，如果政府应该采纳的，就可以采择施行，应该解释的，就可以明白解释。但是有一个根本的态度，我们应该特别注意的，就是我们对政府发表文字言论，必使敌人知道我不是破坏抗战，不好使敌人看出我们内部不统一，行动不一致，以致无形中助长敌人侵略的野心，使得更加嚣张起来！过去有许多朋友常写信给我，对于政府和我个人不满意的地方，都能坦白诚恳的告诉我，兄弟很愿接受，并感谢他的指导，我以为这种态度和精神，是抗战时期政府和人民所应共同具备的，这次我们国民参政会开会，敌人方面当然是极端注意，如果我们能保持这种坦白诚恳的态度，发扬大公无私的精神，大家的言论行动能完全一致，则由我们参政会与政府的团结，促进政府和全国国民的团结，这个力量，比一百万军队的力量还要大！反之，如果我们的精神不团结，意志不统一，以致内部分离，力量分散，其给予抗战前途的恶劣影响，比起减少一百万的兵力，还要有害！所以国民参政会的工作如何，实在是关系于抗战的胜败和国家的存亡！希望各位本代表民意督促政府的地位本朋友尽力帮助政府的立场，对于抗战建国的大计，尽量发表意见，大家团结一致，集中力量，来完成抗战建国的任务！我相信本?我们现在团结合作的精神，始终一致，贯澈下去，我们一定可以得到最后的胜利，满足国民的期望！
    最后还要对各位特别申说的，今天是国民革命军誓师十二周年纪念日，回忆我们国民革命军当初艰难缔造的情形，和十几年来革命历史的经过，看到我们抗战建国的前途，实在觉得乐观，觉得我们国家民族，实有无限的光明！各位试回想十二年以前，我们革命的力量有多少？革命的形势是如何？在当时局势之下，我们所有的一点革命势力，实在不为一般人所重视，但是以十二年的奋斗，到了今天，我们〔第353页〕已能与世界第一等强国，抗战一年，而且已使得敌人进退维谷彷徨失措，而我们还不觉得怎么困难！我们这种力量的蕴积和发展，实在是出乎各国意料之外，起初一般外国人都料定我们军队一和日本作战，不到三月就要失败消灭，就是国内许多朋友在这次战争没有发动以前，都劝我慎重，以为我们的力量太不够，如冒险抗战，将来恐归完全失败。我当时对他们表示，我认为这次战争，不是通常国际间一个强国和另一个强国打仗，而是被侵略的国家为求独立生存而对侵略的国家的战争。这次战争实在是我们国民革命过程中所必经的阶段，我们抗战即是为继续完成我们的国民革命。由这个意义来观察这次战事，就可以知道历史上那一个革命国家，都没有我们这样好的基础和这样好的环境！如果将此次抗战当作国际战争来看，我们固然难免失败，但是我们是以国民革命的立场，本?一贯的革命精神与日本帝国主义者作殊死的争斗！可以说：我们民族的复兴，就在这一战，相信这一战的最后胜利，一定是属于我们，根据我们过去革命历史的诏示是可以深信无疑的！过去在民国十五年的时候，我们国民革命军将要出师北伐，有许多同志都觉得这件事很勉强，最多只能打到武汉，且恐就要失败，当时几乎大部份的朋友都有这种心理，我当时就对他们说：我们革命军已经统一了广东，就能统一中国。当时有许多同志还多方问难，我就对他们说，中国各省政治与军事之复杂混乱，财政与经济之割据支离，莫过于广东，此种经过实情，实是不可以言语形容；至于外交形势，当时各国帝国主义无不想帮助北洋军阀消灭国民政府，而当时在广东的军队之复杂，亦无以复加，除了粤军之外，南有湘，桂，川，滇，黔，闽，浙各军，北有陕，豫各军，而粤军内部反动与叛军以及灰色部队又不知其有几何种；至于党政关系之复杂，那亦可〔第354页〕说是不堪回首了！所谓左右新旧以及中立主客之分，更不胜枚举！各位须知当时革命环境之困难危险，所在皆是，而实则莫过于广东。所以我当时对我朋友说，世界情形之困难复杂，莫过于中国，而中国则莫过于广东！如果广东真能统一，则统一中国就不成问题了。现在我们既已统一了广东，我们出师北伐以后，就一定可以统一全中国！当时他们听了我的话，或者还以为我要贯澈我个人的主张不过如此说法罢了！后来北伐成功，全国统一，不是证明了我们的信念，已完全成为事实了么！我们现在就是拿当年北伐的精神来抗战，我们现有革命的基础和力量，实在大过当时几十倍，无论从军事、政治、财政、外交或社会方面来说，都是如此，尤其是与敌人比较起来，我有广土众民得天独厚的优势条件，我们还有了革命的三民主义，只要主义存在一天，发展一天，而各位先生都能领导全国民众共同一致为实现主义而奋斗，我相信在最近的将来，一定可以战胜日本，我们光荣的复兴，就在目前！
    我们又回忆到去年抗战没有发生以前，敌人对于我们国家的威吓压迫，真是到了极点，在他们看来以为要占领天津北平，要囊括华北，进而整个并吞中国，都是极容易的一件事情。但是抗战以来到了今天，他所受的打击，已足够觉醒他的迷梦！他如早将我们国氏革命的历史看清楚，就不敢如此随便来侵略我们。在民国十七年的时候，我们革命军以两团兵力守济南，曾经抵抗他一个师团，他受了这个历史的教训，如果及时觉悟，知道我们革命军和革命党，不是可以屈服的，他当然不敢如此冒险作孤注一掷，以致陷于今天这样进退维谷的境地。无如日本军阀为侵略欲望所蔽，失去理智的判断力，终至造成这种的错误。现在他日本的处境真是危机四伏，危险万状！可以说我们国家的危险已经过去，而敌寇今后〔第355页〕的危险和困难，一天一天加深！我们这一年抗战的结果，不仅已使敌人在外交和经济上的弱点，完全暴露出来；就是他在军事力量方面，也已日就疲敝，日趋失败！这一点从近半年战斗的经过就可以看出来，根据确实的统计，自去年东战场上海战事开始到南京陷落，北战场自南口抗战到太原沦陷，在这初期抗战的四个月当中，我们将士死伤的约三十五万余人，敌人的死伤不过十余万人。但是自第二期抗战开始到现在这八个月中间，统计我军在各个战场的死伤不到十万人，而敌人因在各战场正式战斗而死亡的总在十万人以上，受伤的还不计算在内。除此正式战斗的消耗以外，在北战场的山西，河北，豫北，山东，苏北，和东战场的江浙一带，因我游击战和运动战的结果，统计起来，每天敌人要死伤多则一千五百人，少亦三百人，他所消耗的兵力，比较正规战还要大。敌人宣传，他这几个月来只死伤了三万多人，这是欺骗他国内人民，自掩失败的说法。其实，他这几个月的死伤，十倍于这个数目还不止，他至少死伤了三十万人以上，这就证明他的力量一天一天削弱，而我们的力量一天一天加强！至于就官兵的士气和心理来说，在战事开始的时候，我们的官兵不免有畏敌的心理，而敌人极端轻视我们，但到了现在，我们一般军民的士气，愈战愈强，从前怕敌的心理已完全改变过来。大家都认为要打败敌人，歼灭敌人是极容易的事情。反过来敌人怕我的心理一天一天的增加，而敌军中反战的心理和情绪，一天一天高涨，他的士气和精神，可以说已被我打下去了！这点从我军所拿到俘虏的口供和敌人的文件，以及敌人回去向其本国公开的谈话报告中都可看出来！他们的士气既渐就衰弱，精神日趋不振，无论他有如何好的武器，我们都可以打败他！所以撇开日寇外交的孤危，财政经济的困难不说，仅就军事方面观察，我〔第356页〕们一定可以打败敌人，各位可以相信我们已有绝对胜利的把握！
    总之，我们抗战一年以来，国家的危机，已经大半过去，我们已经获得一个复兴民族的唯一机会，如果全国民众能信任政府，服从政府，大家团结起来，奋斗到底，光荣的胜利，就在目前！因为敌人实已到了不能支持的时候，他现在要对付中国一国，还对付不了，在他的前后左右还有许多的敌人乘机而动，他更无办法应付。因此，他们政府和社会人士，现在实已极感彷徨痛苦，从前他轻视我们，现在他已不得不怕我们了！这是敌寇目前实在的情形，也就是敌人侵略政策快到了日暮穷途的象征！希望各位先生明了真实的敌情，坚持抗战到底的决心，在私的方面要以朋友的资格先进的资格来赞助政府；在公的方面请以国民代表的资格尽量贡献民意和民力于政府，大家协同一致，领导全国，拥护政府，服从政府，帮助政府推进一切抗战建国的大计，最后一定能够达到抗战的胜利，以完成国民参政会所负的使命，这是兄弟所诚恳希望而祷祝的！

创建时间：2007-8-8


抗战检讨与必胜要诀（上）

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第1页，第2页，第3页，第4页，第5页，第6页，第7页，第8页，第9页，第10页，第11页，第12页 ，第13页，第14页，第15页，第16页，第17页，第18页，第19页，第20页，第21页，第22页，第23页，第24页

〔第1页〕

——中华民国二十七年一月十一日在开封对
第一第五两战区团长以上官长讲——

〔要旨〕
    一、此次抗战挫失的最大教训。
    二、高级将领应彻底悔悟，精勤研究，要用我们优越的学问和能力来打破敌人的惯技！
    三、高级将领应抱定牺牲决心，提起攻击精神，来杀敌致果，尽到守土责任！
    四、我们应铲除保存实力、拥兵自卫的亡国思想，确立军人有进无退、牺牲报国的基本信条！
    五、望大家自反自觉，大彻大悟，脚踏实地，重整旗鼓：
    １·对于各种操典、指挥纲要、阵中勤务令、军人读训、党员守则等统兵作战的基本书籍，必须随身携带，彻底研究，并要切实运用，提高战斗效能。
    ２·须严明赏罚，激励士气，培养部队积极的攻击精神。
    六、敌情：
    １·敌人的兵力——以三十五师团防御苏俄，以十五师团侵略中国，但对我国现已增至二十六师团，兵力已经用尽。
〔第2页〕
    ２·敌人作战目标——在占据永定河至察绥一带防线，坚筑对俄工事，向西伯利亚采取攻势。
    ３·敌人战略与政略——在以不战而屈或速战速决先使中国屈服，转而应付世界大战——已为我们完全粉碎了。
    七、敌人的弱点：
    １·侵略中国，破坏条约，与世界列强为敌，国际形势陷于孤危。
    ２·军人骄横狂妄，目无法纪，自由行动，终必暴发国内变乱，招致国际武力制裁。
    ３·师出无名，士气不振，且劳师远征，人各畏死。其步兵无攻击精神，最后决战，必归失败。
    八、我军战略——东保津浦，北守道清，以巩固武汉核心。
    九、我们要持久抗战，获得最后胜利，必须认真检讨过去缺点，彻底改进抗战部队。
    十、我军亟应改进之十二缺点：
    １·高级将领缺乏指挥的优良技能与坚苦卓绝的精神，下级官兵缺少新战术的训练。
    ２·军纪荡然——自认为第一大罪恶。
    ３·一般缺乏敌忾心尤以高级官长为甚。
    ４·缺乏协同动作的精神和技术。
    ５·高级将领缺少牺牲决心。
    ６·官长不知激发廉耻心，明耻教战。
    ７·命令不能贯彻。
    ８·怠惰疏忽，不判明敌情真相，不检讨战斗经过，命令进退，掉以轻心。
    ９·高级将领缺乏坚决自信心，官长不能与士兵同甘苦共寝食。
    １０·武器弹药装备，专靠后方接济，不知在前方补充，因粮于敌。
〔第3页〕

    １１·缺乏秘密习惯——电讯管理使用不严密每易泄漏军情。
    １２·一般部队缺乏政治训练。
〔本文〕
    今天集合我们第一第五两战区团长以上官长于一堂，大家相别很久，平时不易见面，此次聚晤，实是难得的机会！本委员长有很多重要的话，要告诉各位，现在先将最紧要的一段，剀切郑重的和大家说明。
    首先一件事要提醒各位的，就是我们在场的这许多官长当中，带步兵操典的，只有两位，带指挥纲要的，没有一人，像这样统兵作战所必需的基本书籍，大家都不随身携带，随时研究运用，还凭什么来作战，还凭什么来抵抗拥有新式武器的敌人！各位要知道：我们这几个月战场上的挫失，并不是倭寇的军队怎么多，实力怎么强，也不是我们一般下级官兵不勇敢，不牺牲，而是由于我们一般高级将领在平时既缺乏研究，没有实学长技拿来教育部下，到了战时，对于一切战术战略，又不能根据基本的典范纲领，和战阵实际情况随时随地研究改进，以致指挥失当，虽有很多部队，也不能发生相当效力，所以要被敌人打败！老实说：像目前我们一般将领，这样不注重研究，不讲求修养，不知道从战时经验求学问技能的进步，不但打不了有组织有训练有新式武器的倭寇，就是土匪，也打他不了！因此大家不好再误认我们过去失败的原因，以为由于敌人飞机大炮的如何厉害，这完全由于我们一般高级将领没有操心虑危，拿出真心实力来勤苦研究，设法抵制，否则我们如果有了学问技能，都肯用心研究，那么敌人以坦克车来，我们就可以拿制服坦克车的方法和战术来打破他！敌人以飞机大炮来，我们就一定有应付飞机〔第4页〕大炮的学问和本领来制服他，无论他拿什么凶狠残暴的技俩来侵略我们，只要我们能竭尽心智，一定可以想出种种法子来，使敌人的利器长技，失其效用！这种「精神胜过物质，勤劳克服困难」的道理，希望大家在这开始听训的时候，彻悟牢记，身体力行！大家一定要晓得我们过去不用心不研究，无学问无本领，无异当战阵作儿戏，将自己的部属和人民的生命财产不看作一回事，以致在过去几个月当中牺牲了这许多官兵，损失了许多生命财产，遭受敌人如此残酷的侵略蹂躏，受了如此空前未有的奇耻大辱，我们的罪过，已不知多大，尤其我作全军统帅的第一个有罪过，我们对不起已死的官兵和同胞，对不起国家，尤其对不起自己的良心，大家在今天彼此相见的时候，应该如何诚心忏悔，觉察我们过去所造的罪恶，反省自己的错误，检讨我们自身的毛病和缺点，彻里彻外，力图改正，拿以前失败的经验，作为将来成功的教训，来报效我们国家，报答我们已死的袍泽和同胞！只要我们能够反省，有过必改，则过去虽然失败，无关紧要，胜败进退，本是兵家常事，我们不必讳言失败，更不要因失败而灰心，最根本的一点，就是我们要真切觉悟失败的原因在那里，坦白承认失败的责任，从此大彻大悟，翻然改图，急起直追，苦心研究，来补救过去一切因疏忽怠惰而致败的弱点和缺陷，我们今后要转败为胜，转危为安，首先就要从这一点作起！
    其次，我们革命军人，当此民族抗战求存的时候，人人都负有极重大的责任。我们要尽到这个责任，完成这一战的神圣使命，就要认定有敌无我，有我无敌，确立牺牲的决心，发扬攻击的精神。过去几个月来我们虽然丧失了许多土地，牺牲了许多生命财产，但是大家如果能够涤除过去萎靡不振，观望不〔第5页〕前，苟且敷衍，偷生怕死的恶习，培养一种不怕牺牲猛勇攻击的新精神，来创造一种新的力量，我们就随时可以拿这种新的力量来打败敌人！古人所谓「亡羊补牢，犹未为晚」，只要我们从此彻底觉悟，大加改进，我们要消灭敌人，成功立业，实在是不成问题！最怕大家就此志摇气馁，不振作，不努力，不研究，不前进，则敌人当然要来侵略我们，要整个的来消灭我们！现在我们丧失这许多土地，牺牲了这许多生命财产，并不是敌人已经支付了绝大的代价，硬打进来的，而是我们高级将领中还有观望不前，图保实力，不努力，不合作，所以敌人纔敢进来！你们试扪心自问，就知道我这句话，并不冤枉大家！老实说：只要我们不后退，敌人必不敢前进，只要我们不放弃阵地，敌人必不能侵略我国土，如果我们都能如郝军长梦龄、佟副军长麟阁、刘师长家祺、赵师长登禹等各先烈以身殉国，发扬革命军有敌无我有我无敌的攻击精神，无论敌人如何顽强，武器如何厉害，我们都可以摧毁他消灭他！现在倭寇如此猖獗，就是因为我们没有这种攻击精神，往往被敌突破一点，即全军动摇，如此作战，如何不败！国家如何不亡！从此以后，我们务必提起攻击精神，洗刷怕敌心理，我们要攻击敌人，敌人才不敢来攻击我们，我们要摧毁敌人，敌人才不敢来欺侮我们。我常常说：「我们怕敌人，敌人就不怕我们；我们不怕敌人，敌人就要怕我们。」这个道理，你们统统都已知道，大家就要修养这种恨敌仇敌不怕敌，要寻敌来拚的战斗精神，纔能够作高级指挥官，我们有了这种修养，任何敌人，我们都不怕，随时随地，我们都可以杀敌立功，收复失土！现在我就随便举出这样几个实例来和大家说说：
    现在敌人打到济宁，他的目的就是想由此打通津浦全路，这是显而易见的企图。但是他要实现这个〔第6页〕企图，就一定不能在黄河北岸再摆多的部队，此时如果我们豫北驻军能向津浦北段攻击前进，不要说我们用一师一旅人，可以占据津浦北段，切断敌人归路；就是一团一营人，也可以扰乱敌人后方，使他不敢轻易南下，这就是一个很明显的例子。不但津浦北段是如此，就是胶济路的敌人，都没有什么多大的力量，只要我们有决心，能够冒险犯难，向前攻击，就很容易牵制敌人，进而粉碎敌人打通津浦全路的诡谋。
    说到黄河南岸，也是如此，敌人由济南攻下泰安的部队，不足一师人，而且不是正式军队，他以如此脆弱的部队，居然向南深犯，这完全是我们等敌人到了就退，既不攻击，也不死守的缘故。如果我们在临城或鲁南其它各地的驻军，此际能从兖州附近向敌人后方攻击，前在济宁的敌人，就站脚不住；但是我们的军队，不顾一切只向鲁南撤退，我们有容易消灭敌人的机会，摆在面前，却不知研究，不去利用，而只恐惧敌人如何厉害，像这个样子，敌人如何不猖狂，如何不来打我们呢？退一步说：即令敌人如何凶顽，我们革命军人，不要说带了几千几万人，一定要攻击他，要尽力设法来消灭他，就是剩下我们一个人，也要和敌人拚命，如此纔不愧为革命军人，纔不负军人的天职！
    由上面两个例子看起来，可见我们消灭敌人的机会多得很，只要大家用心研究，确立决心，有攻击精神，随时随地我们可以打败敌人；这不是我说大话，这决不是难事，而是显而易见的事实！因此我们又要反省到过去几个月的失败，不是敌人力量如何强大，也不怪我们下级的官兵不肯牺牲，而全在我们高级将领无决心，或是有了决心，而决心不够，换句话说，就是我们高级将领中间，怀?一种保存实力〔第7页〕的卑劣心理，不顾国家的存亡，不顾民族的生死，只是望风退却，带了部队步步后撤。试问我们国家丧失了如此多的土地，如许多的生命财产，而我们的部队依然存在，我们抚躬自问，如何对得起国家、如何对得起祖先！我们保存了许多部队，又有何用？如此按兵不战，拥兵自卫，将来国家亡了，我们岂不同归于尽？像现在东四省的伪军，被日本人强迫到山西上海来打自己的同胞，如果你怕死，你不打，他就要在你背后，用机关枪先要打死你本人，还要杀尽你全家。东北伪军保存实力的结果是如此，试问有何意义，有何好处？当此国家民族生死存亡关头，我们如再不铲除这种保全实力的落伍思想，洗刷这种卑劣无耻的亡国心理，还要拥兵自卫，就一定要蹈?东四省伪军的覆辙，要被敌人压迫?来毁灭我们祖宗的庐墓，残杀我们自己的同胞，绝灭我们子孙的生命，真是生无立足之地，死无葬身之所，比奴隶牛马还不如了！总之，我们过去的失败，完全由于我们高级将领，缺乏学问的研究，和无攻击精神之所致。我们现在既知道失败原因之所在，就要自反自觉，大彻大悟，痛切改革，一切的一切，都从新来过，我们要脚踏实地重整旗鼓。如何重整旗鼓呢？第一就是我刚纔所说的要精心研究，诚心修养，来增进各人的学问技能，充实各人的革命精神。尤其对于步兵操典、指挥纲要、阵中勤务令、军人读训、党员守则等练兵打仗所必需的几种基本书籍，我们一般官长，必须随身携带，彻底研究，切实作到，并要彼此交换意见，互相讨论，随时发现缺点，随时注意改进，尤其要从小的动作改正起头，务求确切实在，能够运用自如！不好再和以前一样，大家丢了书本，不去思想，或是随便翻翻，就算完事，不求融会贯通，拿来实地应用；如此，我们有了部队也不晓得如何指挥，有了力量也不能发挥出来，像现在各战区的〔第8页〕部队，检查起来，我们的人数多，力量大，敌人部队少，力量小，但一到接战，我们军队往往抵挡不住，其原因就是在此。所以大家今后必须觉悟，我们如果没有学问技能，缺乏研究精神，无论整军作战，都没有根底，没有把握！一定要我们高级将领以身作则，精勤研究，造成风气，使部下官长人人都随时携带书本地图铅笔日记簿等，无论驻防训练或临阵作战，遇有机会或发生疑难阻碍，就彼此自动研究，求得解决的办法，充实应付事件的能力，总要一天有一天的心得，一月有一月的进步，要使全军官兵人人能发挥其聪明才智有充分的学问技能，上下一致，集中心力来考究如何抵抗倭寇消灭敌人这一件大事，只要大家能够如此精诚研讨，忠勇为国，区区倭寇，就没有不被我们打败的！
    我们要重整旗鼓，还要打破怕敌的观念，提起攻击精神来转移战斗心理。大家要知道：现在敌人侵犯我们国土，我们的抗战，虽是守土战，自卫战，但必须厉行以攻为守的战略，不好呆守不动，等敌人来打，而要到处活动，积极攻击敌人。当此大战临头，我们军人除积极攻击敌人死里求生以外，其余条条都是死路，呆守不动是死路，见敌后退格外是死路！在军律方面来说：以后无论那一个部队，没有奉到命令，擅自后退，一定要按照连坐法严办！反之，如果那一个将领能自告奋勇，打击敌人，也一定要按照奖赏条件重赏，而且我们要赏自下始，罚由上起，那一个部队未奉命即后退，就一定要办他的统带长官，决不能稍有徇情！希望大家从此以后，惕励奋发，勇往迈进，提起攻击精神，发挥我们自动作战的能力，使我们一般官兵人人都能够自动奋战自动牺牲，然后国家纔有希望，此次抗战纔能得到最后胜利！
〔第9页〕
    以上是讲我们此次挫失的总因和我们今后转败为胜、起死回生的根本觉悟，现在再将其余要讲的话分段告诉大家：
    我们先讲敌情。要讲敌情，一定先要讲到敌人的兵力和作战的计划。敌人的兵力总共预备了五十个师团来作基础，其中预定用在中国的是十五个师团，用以对付俄国的共三十五个师团；他的作战计划，就是依据这个兵力分配来决定的。现在苏俄虽然还没有参加战争，但敌人对苏俄的防御决不能放松，因此他预定用来防俄而配置在西伯利亚与北满边境的军队，也就不能调来中国。但是敌人现在已经用之于我国的正式部队共有十六个师团，还有补充师十个师团，总共二十六个师团，已超过预定的兵力十一个
师团，可见他的兵力已经用尽，不能再派多的部队来到中国。
    至于敌人的作战计划如何呢？他预定的计划，就是想以少数的兵力在最短的时间一举而消灭我们的军队，迫使中国屈服，然后回转头来，应付世界大战，所以他预定的作战目标，就是想占据永定河到察绥一带的防线，在这条阵线以北，坚筑对俄阵地，积极向西伯利亚采取攻势。后来我们发动全面长期抗战，使他后退不能，固守亦不可得，就不得不被动的伸张到黄河北岸，到现在他愈陷愈深了，愈深入他的兵力亦要作无限的消耗，并且自从我们上海战争发动以后，按照他原定计划，绝对不能将他的兵力用
在扬子江流域的，但是他现在亦不得不增加他十师以上的兵力到长江来了。他原定的计划，就要被动的为我们所打破了。
    大家都知道：一个国家和一个国家作战，最后胜败的关键，就在战略与政略，如果战略和政略失败〔第10页〕，无论他战术如何好，武器如何精，最后一定是要失败的！我们此次为什么要在上海作战呢？就是要打
破敌人的战略，使他们不能按照预定计划集中兵力侵略我们华北，现在他这个战略，已完全被我们打破了。至于敌人的政略，最初是想用不战而屈的方式威迫利诱，使我屈服，后来看见计不得逞，就想动员他新式的陆海空军，遂行他速战速决的诡谋，他以为如果能够在两星期以内打溃我们，他的目的就达到了；两个星期不能速决，如能在一个月内消灭我们，他的目的也就可以实现！他的政略就是这样！但是他现在虽然占据了我们太原、济南、上海、杭州，甚至公然侵占我们南京，我们仍不屈服，仍要抗战下去，他这样速战速决的政略，就完全被我们打破，我们六个月来，牺牲这许多官兵和人民的生命财产，所争的就是在此。今后我们唯有踏?已死官兵的血迹，继续抗战，坚持到底，不但要打破敌人速战速决的计划，而且要驱逐敌人于我们国境之外！他现在原定用以对我的兵力已经用尽，预定的战略政略亦被我们打破，这就是我们抗战的初步成功，我们最后胜利的把握，也就是在此！
    现在再讲敌人的弱点，一国与一国作战，最重国际形势，欲使国际形势有利于我，就要师出有名，然后纔是顺天应人，得道多助。现在倭寇无端来侵略我国，不仅劳师远征，师出无名，而且破坏国际条约，损害各国在远东的权益，因此不仅与远东有关各国要仇恨他攻击他，凡是主持正义爱护和平的国家，都要憎恶他反对他。再则这几个月以来，敌人在华北在京沪一带所作的种种奸淫掳掠残酷烧杀非人道的兽行完全暴露出来，凡是有理性的人类都在斥责他。我们看到战事发动以来，世界各国之群起攻击日
本，许多国家在加紧准备，要求消灭日本，以及东西两半球普遍地抵制日货和反日示威运动，就可以知〔第11页〕道敌人现在已陷于四面皆敌的险境。虽然与他冲突得最厉害的英美法俄各国目前还没有参加战争与我们
共同一致来打日本，但这并不是国际不动，而是时机未到，只要我们誓死不屈，持久抗战下去，敌人就时刻陷在危险的深渊，一有失利，或一旦他的弱点暴露出来，各国就会毫不迟疑的加以打击。譬如敌人在上海南京芜湖等处耀武扬威，横行无忌，随便轰炸英美兵舰，殴打英籍警察，撕毁英国国旗，似此情形，随时有与英美各国发生冲突的可能，而且各国在远东的权益和势力，既然天天感受敌人的危害侵蚀和威胁，长此下去，就是敌人会用如何欺骗掩饰的技俩来敷衍各国，像过去造谣抵赖和卑词道歉一类的事，一旦各国准备好了，也会不顾这些，群起而攻！这是敌人自作自受的无可挽救的弱点，一旦时期到来，他就要失败；他的失败就是我们的成功！
    在国际形势方面，他有这样一个随时可以暴发无可挽救的弱点，在另一方面，我们如果持久抗战下去，他的内部也要发生危险。自从抗战开始以来，敌人内部的危机，一天天的深刻，一天天的显著，由于长期战争的消耗，生产事业的停顿，因而形成的财政困难，经济破产，以及由此所产生的人民的疾苦和怨恨，这个固然不必说了，只就他们军阀的跋扈，军人的骄横一点而论，自九一八开始侵略我国以后，日本国内可以说是纪律荡然，他们可以随便刺杀内阁总理，迫令政府改组，他们可以发动军队包围皇宫，公行叛乱，像这种群龙无首，派别分歧，目无法纪的情形，到如今愈放纵愈厉害，他派到中国来的军队，就不听他政府的号令，例如任意炸沉第三国的兵舰，杀伤外国的官吏和人民，撕毁外国的国旗等等，这都是他们军人不受政府与上官的约束，自由行动随便作出来的！现在他们政府与一般军人彼此都〔第12页〕不兼容，像二二六事变和刺杀内阁总理与元老重臣这一类的事体，随时可以发生，他们在国外的军队如此野蛮狂妄，自由行动，也就随时可以掀起国际战争，所以敌人的处境，实在危险极了！
    至于敌军的士兵都不知道为什么要来中国打仗，以致送死异域，因而士气不振，人人怕死，尤其他的步兵没有攻击精神，看见我们冲锋，就向后退，这种种弱点，还可以举得很多出来，因此他们虽拥有较多的飞机大炮战车等武器，但他们使用武器的官兵既然都怕死无勇气，一旦我们与他决战，他就必归失败！因为决战全靠步兵，只要我们步兵有训练、有攻击精神，高级将领有研究、有学问，指挥得法，就可以防止或摧毁敌军坦克车与飞机大炮的威力，他这种唯一的利器被我们打破了，就没有不归失败的
道理！
    根据上面所说，我们既晓得敌人有种种弱点，而敌人的长处，我们又可以设法打破他，照理我们就应该早已打败敌人，何至于弄成现在这个危险的局面呢？这没有旁的原因，就是我们还有许多将领不明了敌情，因此畏缩不前。我们检讨一下目前的战况，就格外可以晓得这个病根之所在；譬如现在敌人很明显的企图是想打通津浦路，但是无论蚌埠以南或济宁以北，他都没有如何大的兵力，而且都不是正规常备军，只因我们不判明敌情，徒存畏敌之心，不问敌人多少，亦不问敌军强弱，只听着敌人到了，就望风而退，这样敌人就是随便派些朝鲜台湾或伪满的杂色部队，也可以向我们进攻，就是他初意不想进攻，也乐得攻打进来。我上面已经说过：敌人可能用来中国的兵力，已经用尽，他现在已经再没有多的生力部队可以增加上来，顶多只能派些朝鲜台湾和伪满的部队来威吓我们，我们要抵抗他消灭他，实在〔第13页〕并不难！反之。如果我们不协同一致，向前攻击，而要各人作逃命打算，只图后退，那我们亡国灭种，真要无可幸免！历史上明朝的亡国，就是这个例子。明朝如何亡国的？不是因为当时汉人见了清兵就退就降吗？到最后明帝退到贵州云南，满洲人只用汉奸吴三桂就可追到贵州云南，明兵终至无处可逃，只有亡国。最后汉奸吴三桂亦为清兵所灭，同归于尽。古人所谓：「风声鹤唳，草木皆兵」，可见两国作战，两军对垒，不怕死，能攻击，还可以以少胜多，死中求生，若是步步后退，一定是虽众亦寡，无所逃死！以前宋朝亡于蒙古，当时蒙古有多少人？明朝亡于满清，当时满清有多少兵？都是宋明的统兵将官自己怕死，只顾后退，要保存实力，来保全自己的禄位，结果，不但国家灭亡，还留得个人千秋万世的罪名！由此，各位就要明白：我们不判明敌情，只知畏敌后退，是如何的危险！同时要认清敌人现在已无余力，他再不能和在上海与山西一样，调集大的部队来攻击我们，可说敌人到现在实在只有幸得之心，而无必得之志！我们就要识破敌情，鼓动攻击精神，不惜任何牺牲，要找到敌人来拚，我以为就现在黄河两岸的敌情判断起来，我们可以拿相当的兵力，将山东全省恢复转来，决不是什么困难的事情，希望各位鼓励士气，振作精神，发奋为雄，攻击前进，来取得转败为胜的第一功！
    根据上面所说的，我们知道敌人的弱点，明白了敌人的情况，现在就要决定我军的战略。我军的战略是什么呢？简单明了的讲起来，就是东面我们要保持津浦路，北面要保持道清路，来巩固武汉核心的基础，大家知道自从上海南京失守，我们唯一的政治外交经济的中心就在武汉，武汉决不容再失，我们要维持国家的命脉，就一定要死守武汉，巩固武汉；但是我们要巩固武汉，就要东守津浦，北守道清，〔第14页〕如果津浦道清两路失守，武汉就失了屏障；屏障失了，武汉就受威胁！所以津浦道清两路，我们无论如何要抵死固守，决不容敌人进犯。我们如何纔能够巩固这两条道路呢？就要如我上面所说的，一定不好呆守不动，坐以待敌，必须积极动作，对威胁我们的敌人采取攻势，必须严密监视敌人，时刻保持主动地位，来攻击敌人，尤须尽心研究想出各种有效的方法，准备各种可能的制敌的方案，千方百计，来打击敌人！特别是在精神上要设法激励士气，加强攻击的决心，或从正面冒死突进，或由侧面绕道截击，或迂回包抄围攻歼灭，或纵兵深入断敌归路，因为我们部队多，兵力大，就可以四方八面，同时发挥我们主动的攻击精神，配合各种有效的战术，先发制人，攻守自如，陷敌人于被动，使他顾此失彼，应付不暇，如此我们纔能够固守，纔能够藉津浦道清两路来屏障武汉，武汉重心不致动摇，国家民族才有保障。这就是我们的战略，希望各位明了我们这个战略，大家回防以后，就要切实研究，拼死奋斗，务必达成这个任务！
    我们要达成上面这个任务，确保最后的胜利，最根本的条件，最可靠的把握，就是要自上至下，彻里彻外，找出我军的缺点，切切实实，要全部的改正过来。我军的弱点是什么？第一个最重大的毛病，就是我今天开始对大家所说的，我们一般高级将领平时缺乏研究，没有优良的指挥技能与坚苦卓绝的精神修养，即如知道敌人惯用避强攻弱和中央突破的技俩，而不知道设计打破他，往往我军被敌突破一点，就要全线动摇！退却的时候官长又掌握不了部队，一切辎重武器等随便丢掉或损坏，至于下级官兵同
样缺少新战术的训练，应该疏散的不疏散，应该掩蔽的不掩蔽，应该作纵深配备的，不作纵深配备，可〔第15页〕以减少伤亡的，并不设法减少伤亡，以致遭受过去的挫失，弄到上下官兵，无形中怀?一种怕敌的心理，尤其我们高级将领格外害怕敌人，长此下去，我们就只有死路一条，别无活路可走！今后我们要死中求生，转败为胜，就要加紧研究，刻苦修养，从实际动作上透彻了解各种操典、指挥纲要、阵中勤务令、军人读训等基本书籍的精义，尤其要充实高级将官所必具的精神修养，对于指挥要领和各种新式战术与特种技能，应该随时随地切实研究，不断改进，使部下官兵个个精习熟练。我们的指挥能力和战斗技术，能够胜过敌人，则敌人虽有飞机大炮，我们也可以制服他消灭他！
    第二个最大的弱点，就是军纪荡然，一般官兵，不知爱护人民，感化民众，使军民协力共同一致来抵抗敌人。大家要知道：军纪就是军队的生命；军队无军纪，就是丧失了生命；军队没有生命，国家就要灭亡！自从开战以来，我们全国的军人，对于这个关系军队与国家命脉的军纪，是否都能严格保持？是否有明知故犯，或阳奉阴违的地方？这个不必我讲，大家试扪心自问，就可以知道我们的军纪是如何的败坏。最重大的就是命令不能贯彻，往往奉到上官命令，随便搁在一边，或自己下了命令，不去考核督促，听凭部下去作，由此逐级松懈，或则阳奉阴违，托词谎报，或竟不奉命令，随便后退，我们国家因此所受的损失和生命财产的牺牲，不知道有多少，按照纪律来办，我们该当何罪！？现在大家说我作统帅的不肯严格执行纪律，不肯杀人，以致军队打败仗，要陷国家于灭亡！这个罪过，我是承认的，并且我可以很痛心的告诉大家，在没有开仗以前，一切危险困苦艰难挫折的情形，我都已料到，但决不料我们的军纪，会败坏到这步田地！在北方作战的情形，我只听得说，在上海作战的实况，我亲眼看见，一〔第16页〕切的失利溃乱，抢劫掳掠，实在都是由于我们高级将领没有指挥的学力和技能，一般官长没有掌握部队的能力。命令的授受，都是随便；命令的内容如何贯彻，概不讲求。如部队行进的道路，通讯的安排，到达的地点和时限，通过桥梁和渡船等等，以及命令如不达到或任务如不完成应该如何处分等，一概不管，甚至退却时，部队未尽通过以前，即已将桥梁破坏，任令秩序纷扰，自相践踏拥挤，像这样情形，部队如何不乱，军纪如何不坏，我们军纪坏了，就是敌人不打我们，一般人民也要欢迎敌人进来攻打我们，所以军纪荡然，就是我们的致命伤。我事先没有防止，以致军纪不良，弄得人民怕我们军队，怨恨我们军人，这是我自己最大的罪过！而且上海失败，南京不守，我作统帅的职责所在，格外要担负这个罪过，国家怎么处罚我，我都应当承受，但是你们各位高级将领自己怎样呢？大家是否能够猛然回头，彻底悔悟，从此激发天良，来救起国家呢？如果你们高级将领能够如此作到，我愿意替你们担当一切罪
过，国家怎么样的置我于严刑重典，我都谨敬承受，只要大家能继承我志，努力抗战，那我死亦瞑目！否则如果大家再不努力奋斗，以身作则来振刷纲纪，挽回危局，以致军事失败，国家灭亡，我个人是决不求苟全，必以身殉党国！我愿意为你们承担一切，牺牲一切，但是你们究将何以自处呢！？所以今天唯一的希望，就希望你们高级将领，彻底觉悟，改过自新，绝对服从命令，严格遵守纪律，以身作则来整饬军纪，积极的要不辞任何牺牲，来贯彻命令，达成抗战的任务；消极的要秋毫无犯，爱护人民，使一般国民都相信我们，敬爱我们，愿意接受我们的领导，共同努力来抵抗敌人，这是我们抗战求胜的必要条件。
〔第17页〕
    第三个弱点大家应该知道的，就是我们高级将领之所以不能够使部下发挥攻击精神，完全是自身先缺少一种精神，不能激起部下的敌忾心。我们官长一定要有一种敌忾心，使部下官兵，人人有非吞吃敌人不可的气概！如敌人没有吞灭，则我们宁愿牺牲！我们现在对日作战的部队，如果没有这样一种强烈的敌忾心，那末，打仗都是假的。要发挥这种敌忾心，没有旁的妙诀，唯一的方法，就是要我们自己先有这种决心和精神，再拿军人读训、步兵操典、指挥纲领等书所讲忠党爱国，救民自救的道理，以及敌
人现在如何要亡我们国家，灭我们种族的残酷情形，告诉部下，使他们知道国亡种灭的痛苦。像现在敌人到处奸淫抢劫焚烧残杀，所有被敌占据的地方，一切工厂学校机关民房被焚毁，飞机随便飞到内地城市轰炸，每天被炸死炸伤的老幼妇孺贫民苦力不知多少，凡属青年壮丁，他们都要捉了去，一排一排摆在江边，用机关枪来扫射，扫杀之后，就将尸体丢在河里，让河水推去！少年的妇女，都被他们奸淫，奸淫之后，就被惨杀，现在敌人无论那一个官长房里，都有两三个女子，这是外国人亲眼看见告诉我们的。这些青年男女都是我们同胞的兄弟姊妹，也就是我们自己的兄弟姊妹一样，他们被敌人捉了去，污辱的污辱，惨杀的惨杀。过如此亡国的生活，遭如此无情的惨死，试问我们军人，有何颜面见人，如何生在人世！我们不杀尽敌人，吞灭敌人，我们还能在世界上有这面目见人？实在是无地自容，无路可走！我们大家应激发天良，同仇敌忾，拿我们这种精神贯注到全军的官兵，誓死要消灭敌人！我们有此吞敌杀敌誓不两立的决心，纔能够打败这个不共戴天的仇敌！
    第四个弱点是缺乏协同动作的精神。协同动作，是军事上一个成功的最大要件，无论战略战术都应〔第18页〕该如此，否则不仅不能发挥战斗的效力，而且要被敌人各个击破，我一点突破，全局动摇。像此次敌人攻我济宁的时候，我们在黄河北岸的部队，如能乘机出击，与守济宁的我军协同动作，就可以打破敌人，这是就战略上说。再就战术上说，我们遇到敌人攻打我邻近友军，或友军危急待援的时候，我们就要尽我的力量去协助他，或自动的抽调预备队去援助他，切不要等友军来求援方去，更不好坐视不救，等到友军败了，反随之后退。要知道：我们同在一条战线，同打一个敌人，生则同生，死则同死，真所谓合体同命，则攻守进退，当然要协同一致了。如果我们部队没有这种共生死，同进退，随时随地，协同动作的精神，不仅不能打仗，而且根本不成其为军队，我们也不能算是一个军人！军人最高尚的道德，就是共同生死，协助一致，因为军人的生命是整个的，一切成败存亡都是整个的，如果我们有一点临难苟免，见义不为，甚或败不相救，胜则相忌，那我们就丧失了军人人格，就根本不能做人！所以我们以后作战，各位高级将领一定要发挥协同动作的精神，并要以身作则，从精神上技术上来教育部下，使我们全军一致，打成一气，纔可以打败当前的倭寇！
    第五个缺点就是我们高级将领缺乏牺牲决心。像我前面所说的，各人专门打算如何保存实力，这真是亡国的致命伤！不知道敌人来侵略我们，就是要根本消灭我们，我们不牺牲，也要牺牲，若只往后退，究竟退往何处！？而且我们身为将领，各人带了几千几万人的部队，受了国家的付托，负有守土卫民的天职，如今倭寇入侵，已经占了我们首都，我们不能为国牺牲，尽职守土，还要拥兵自卫，随便后退，如何对得起国家，如何还有面目见人？人格丧尽了以后，即使拥有部队，又何处是你存身之所呢？当此〔第19页〕对倭大战的时候，我们军人只有一个决心，只能决心前进，胜则成功，败则成仁，如要后退，不仅为一般国民所不齿，就是自己的部下都要看不起我们！所以我们从此以后要抱定牺牲的决心，来与阵地共存亡，纔能够死中求生，挽救国家！
    第六就是廉耻道丧。大家打了几个月仗，失掉土地，没有处罚，受了损失，不问责任，弄得是非不清，赏罚不明，部下牺牲了，国土沦陷了，都当作没有这么一回事，懈怠的依然懈怠，腐败的依然腐败，官长依然不研究学问，部队依然不严加训练，物必先腐，而后虫生，你自己廉耻心死了，敌人不打进来也要自取灭亡！因此，我们今后如甘心亡国，自己甘愿作亡国奴则已，否则就要发扬自己的廉耻心，以知耻来教育部队，以激起官兵的廉耻心来发扬官兵的战斗精神，以发扬战斗精神来增强部队的战斗力量，要像古人所说的「明耻教战」。如何明耻教战呢？就是要我们高级将领以身作则，严格省察，以职责未尽为耻，以倭寇未灭为耻，要认定锦绣河山在我们手里破碎沦陷，是我们莫大的耻辱！同胞的生命财产被敌人随便惨杀破坏，是我们莫大的耻辱！从而激发廉耻，提倡廉耻，来感化部属，风动社会，使一般部下和人民，个个知耻，人人抗战，惟能知耻，纔能真正抗战；惟能知耻，纔能真正抗战到底！因此，今后我们就可以拿能否负责守土，抵死拚战来作我们军人有无廉耻心的试验！如果敌人来犯，我们不能尽到守土的责任，或是虽然抵抗，而没有竭尽我们所有的一切可能的力量拿来使用，就要向后撤退，这都是没有廉耻，一个人尤其是一个军人格外是我们高级将领，如果丧失了廉耻，就是生在世上，也无一点价值，更无丝毫意义！反之，一个军人，只要廉耻心能保持勿失，激励发扬，无论遇到怎么艰难〔第20页〕挫折，遭受如何重大的牺牲、失败，都可以恢复转来。古人说：「知耻近乎勇。」能勇敢牺牲，则一切障碍都可以打破，一切困难，都可以克服，最后就可以达到成功的目的！
    第七个缺点就是执行命令不能确实。我们奉到上官命令，要我们攻击，我们不攻击，要我们死守，我们不死守，这当然是最要不得最违犯纪律的一件事，但是我们接到了命令，如果只表面上服从，实际不去执行，或执行了而不求其贯彻，所谓阳奉阴违，敷衍了事，这比不听命令，还要坏事！实在是贻误军机的最大毛病！希望大家以后无论奉到上官命令或对部下发布命令，必须敬谨将事，严格执行，而且要逐级考核，严厉监督，务求贯彻到底！
    第八个缺点就是一般官长最易犯的毛病——懒惰。旁的事且不必说，即如对敌情不侦查确实，对于战斗经过，不认真检讨，以及对敌人的惯技应该如何应付，对我军的缺点应该如何补救改良等等，都不研究，随便敷衍下去，以致过去许多官兵都冤枉牺牲了！我们此病不除，他们死不瞑目！希望大家时刻记念已死的部属，继续他们的遗志，以非常的勤奋来担负此项非常的战争，每次开仗以前，或打完仗以后，对于敌情判断，作战计划，和战斗经过，不仅团长以上官长应该集会研究，就是营长连长以下官长，亦要限令他们提出详确报告，作为我们研究检讨的参考和根据！尤其是对于敌情，要格外留心侦察，判断明确，我们要不怕敌人，就要知道敌情，敌人的实际情况知道了，就可以想出种种法子来制服敌人，而且可以使他进退维谷，要使他消灭于我军计划之内。这样，还有什么敌人可怕！所以我们以后决不好听了部下报告，就算完事，尤其不好轻信片面的报告，必须我们自己亲自观察确实，判断明白，再定〔第21页〕进退攻守。大家要知道：战事的胜败，一是决于兵力，一是决于智谋。而兵力的使用，尤其靠我们高级将领有超越的智力和谋略，纔能够发扬无上的威力。因此，我们高级指挥官应加倍勤劳，竭尽心智，来求得指挥若定，所向必克的效果！
    第九个缺点，就是高级将领没有自信心，不知道这一战究竟如何打法？打到什么地步？如此无成算，无自信，如何不打败仗！我们以后作战不仅要成竹在胸，按照计划遵从命令来完成每一战的任务，并且要时刻坚持最后胜利的自信心。我们到达那一个阵地，就要与那一个阵地共存亡，非奉命令，决不后退！现在官兵贪生怕死，就是没有自信心，连个人生死关头都打不破，还从何处来培养我们最后胜利的自信心！？我们军人既以身许国，就要有随时为国牺牲的决心，要知道一个人上寿不过百岁，普通不满六七十岁，最后终不免一死！我们如为国家为民族抗战而死，死有无上光荣！因此我们必不怕死，我们必定抓住这千载一时最难得的机会，以一死来报党国！大家要有这种为国而生为国而死的自信，就可以坚定我们最后胜利的信心。我们高级将领如果没有这种自信心，就不能带兵作战！大家既作了高级将领，各人都指挥了几千几万或几十万的部队，国家的存亡，民族的生死，都握在我们手里，我们就要如临薄履深，坚定自信，不惜任何牺牲，来争取国家民族的生存！所以以后未奉命令而向后退，我一定要按连坐法来办，那一师后退，就杀那一师的师长；那一军后退，就杀那一军的军长，只有认真实行连坐法，纔可以振励士气，挽回危局！如果连坐法不实行，则国家亡了，就是我的罪过！希望大家发扬军人高尚的道德，抱定牺牲的决心，拿我们这种不怕死的勇气和最后必胜的自信心，从精神上和行动上表现出来〔第22页〕，给一般部属作榜样，使我们全军官兵，人人有自信心，就可以增加部队极大的战斗力量，来消灭倭寇！
    说到这里，还有一层要特别讲明的就是我们官长因为没有坚强的自信心，不能养成一种刻苦耐劳，不怕牺牲的精神，就不能与士兵同甘苦，共寝食，同生死，共患难，更不能使部下官兵对我们发生真挚的感情。现在我们不能掌握部下，士兵随便逃跑，不守纪律，不受约束，就是这个缘故！大家都知道：子弟为什么敬爱父兄，信仰父兄，就是因为父兄爱护子弟，子弟有何疾病痛苦，一切如同身受，并且一生辛辛苦苦来教养子弟，与子弟同寝食，共甘苦，照顾提携，无微不至，所以子弟能服从父兄，生死以之；我们带军队，也要和父兄带子弟一样，各级官长要爱护士兵，士兵生了疾病，我们要为他医治；士兵有何痛苦，我们要为他解除；士兵吃什么，我们也吃什么；士兵穿什么，我们也穿什么；士兵住什么地方，我们也要住在什么地方，并且凡是好的东西，就先分给一般部下，如此纔能取得部下的尊敬和爱戴，使他绝对信仰我们上官，我们要养成一种父子之兵，纔能够成为真正的革命军，我们要有这种父子之兵，纔能够革命，纔能够救国家！所以今后团长以下官长，一定要与士兵同寝食共甘苦，团长以上官长，尤须以身作则，切实指导监督，我们为国家为民族，虽死亦在所不辞，则任何辛苦与艰危，当然都可以担受，我们官长有此精神表现出来，一般部属一定能够跟?我们始终一致来为国牺牲奋斗！来消灭强暴的倭寇！
    第十个弱点就是各军的武器装备，无论枪炮弹药、交通车辆、通讯器材、卫生装具等等，专靠后方〔第23页〕接济，不知在前方补充，这是一个大弱点。我们革命军从前由广东出发的时候，武器装备之不及北洋军
阀，亦如现在我军武器装备不及敌人一样，但是我们革命军有一句口号，就是「在前方补充」，一切枪炮弹药装具等许多都是靠缴获敌人的来补充自己，现在敌人所用的武器装备粮食等都是由他们国内运来，所以每到一个地方，就要设立兵站、仓库，他现在愈深入内地，运输线就愈要延长，如果我们有健全的侦探队或别动队，能够不避艰险，冒死侦探，知道敌人兵站仓库的所在，就可以派队突击，缴获敌人的枪炮弹药等来补充我军的需要！今后大家应赶快恢复革命军这句口号，并要拿来教育部属，要使一般官兵都有这种精神，使各个部队都能在前方补充，尤其我们现在游击战，就要拿「在前方补充」作为游击的一个最大任务！我们如果能够完成这个任务，不仅可以削弱敌人的实力，断绝敌人的接济，并且可以充实我们的军实，增加我军的战斗力量，也必须如此，纔能够消灭侵入我们国境的倭寇。
    第十一个缺点就是缺乏秘密的习惯。凡是无线电有线电密码，随便泄漏，或被敌人偷取，这是我军此次失败的最大原因。我们一般官佐士兵，缺乏保守机密的精神，对于通讯的知识和技能，平时缺少训练，战时尤不去研究，以致发生这种大的毛病。今后我们要严切改进，凡是团长以上官长对电报密码，必须妥密保存，谨慎使用，对一般通讯官兵或电务人员要严加训练监督，并且随时考察，凡已经用过多次而又普通易译的密码，就要谨防被敌人偷去，应即作废，停止使用。至于一般电务人员怕劳苦，怕麻烦，散漫疏忽的毛病，尤应严厉督促改正过来！以后军事委员会颁发各军密码虽较难译，但可防止敌人偷窃，各军高级官长应谨慎保管妥慎使用，每种并须限制使用次数，顶多不过三次或四次。总之，电报〔第24页〕关于军机，非常重大，各级官长必须以综理密微的精神切实改进，尤须养成部属严守秘密的习惯，纔可以纠正过去泄露情报贻误军机的缺点！
    最后第十二个缺点就是一般部队缺乏政治训练，以致军民失却联络。军纪风纪，无形废弛，宣传工作不能推进，敌忾心固不能尽量激发，士气亦不能持久振作，我们这次失败的许多原因，都是由此发生出来！这完全是我们一般高级将领平时忽视政训工作之所致。今后我们要振刷军纪，推广宣传，鼓舞官兵抗战精神，强固官兵战斗牺牲的决心，加紧军民的协力合作，扩大长期抗战的战斗力量，就要一洗过去轻视部队政治训练的心理，从而力加改进，确切实施，并要提高政工人员的地位，加重政工人员的权
责，一般政工人员尤其要学识优良品格高尚，能够刻苦耐劳不怕牺牲，足以为一般官兵的模范，如此，纔能够发展部队政工的政治教育，改进军队的素质，进而使全国军民团结一致，同心协力，抗战到底，来争取最后的胜利！
    以上是说明这次抗战以来我军所发生的十二个弱点和缺陷，大家想必都已听明白了，回防以后，就要剀切详尽的转告一般部属，上下一心，力图改进，为今后抗战树立一个转败为胜、转弱为强牢固不拔的基础。至于战斗训练的重要，和抗战必胜的要件，及其它要紧的意思，今天因限于时间，不能多说，留待下次再讲！

创建时间：2007-8-8


抗战检讨与必胜要诀（下）

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第25页，第26页，第27页，第28页，第29页，第30页，第31页，第32页，第33页，第34页，第35页，第36页，第37页，第38页，第39页，第40页，第41页，第42页，第43页，第44页，第45页，第46页，第47页，第48页，第49页，第50页，第51页，第52页

〔第25页〕

——中华民国二十七年一月十二日对第一第五两战区团长以上官长讲——

〔要旨〕
    一、检讨战斗经过，改进军队缺陷，是转败为胜的起点！
    二、改进抗战部队要从教育与训练入手。
    三、整军教育之基本要点：
    １·精研学问增进技能。
    ２·严守纪律服从命令。
    ３·爱护士兵爱护百姓。
    ４·同仇敌忾攻击前进。
    四、抗战教育应首重纪律训练。
    五、纪律训练以确守战斗纪律为最高目标。
    六、战斗纪律教育之要项：
    １·退却教育——官长要掌握部下，兵卒不脱离官长——「退却不溃」。
    ２·受伤教育——应保持受伤的光荣，遵守社会秩序——「受伤不退」。
    ３·被俘教育——应保持革命的人格，宁死不泄军情——「被俘不屈」。
    ４·被围教育——应死守待援，誓与阵地共存亡——「被围不惊」。
    ５·连坐法教育——严格执行法纪，贯彻连坐精神。
    ６·一般军纪教育——恢复革命军八个口号：
〔第26页〕
    不怕死，不贪财，爱国家，爱百姓！
    不拉夫，不派饷，不扰民居，不收民枪！
    七、抗战教育中部队训练应注重之事项：
    １·厉行政治训练——确立部队政治工作系统，促进工作效能。
    ２·加紧官长学术科训练——多练习，多研究；重考试，重讲评；尤要注意小动作。
    ３·利用机会训练——机会难得易失，必须善于利用。
    ４·注重保存武器与工作器具和爱护公物之教育——应详确统计，应定期检查，按比赛成绩，定考绩之扰劣。工作训练以养成部队构筑工事之技能与习惯为目的。
    ５·注重夜间教育——厉行夜间战斗必注重夜战与日战相配合的战术。
    ６·应设立各项短期特种技术训练班——挑选下级干部轮流受训。
    ７·各师各团应组织各种比赛会——如体操、射击、爬山、游泳、跳高、跳远、赛跑、掷弹、隐蔽技能——伪装、工作技术、讲演比赛会等。
    ８·各师各团应设侦探训练班——挑选机敏活泼勇敢沉?的士兵予以训练，并组成健全侦探队。
    ９·注意日常生活教育——以官兵同起居、共甘苦为教育之要诀（每团务须设立官兵俱乐部）。
    １０·注重贯彻命令的训练——监督命令实施，并养成绝对服从命令与彻底执行命令之习惯与精神。
    １１·厉行部队出击训练——养成部队袭击与逆袭之技术与精神，改进专守待攻之缺点。
    １２·厉行实践教育——养成官兵彻底务实，积极活动之精神。
    １３·注重官兵独立战斗的训练——培养部队独立作战之胆识与能力。
    １４·游击队与别动队应予辨正。
    １５·军队民主化的训练——各团应成立纪律监察会，及实施小组会议。
〔第27页〕
    １６·军队社会化的训练——各地应组织军民联合会或兵农工商学互助会。
    １７·应特别注意担架与输卒之训练。
    １８·应养成官兵耐劳耐苦、不怕艰险的精神。
    八、良民为良兵的基础，良兵为良民的模范，故抗战教育应以国民教育为基石。
    九、今后抗战应注重正规战与别动战之配合，尤应注重预备队之配备与运用。
    十、颁布作战奖惩办法之意义，在明定赏罚，森严纪律！
    十一、希望大家惕励奋发，忠勇抗战，来创造无上光荣之历史，永垂建国复兴之规范！
    十二、大家要服膺八句口号，团结一致，共同奋斗，打倒日本帝国主义，复兴中华民族！

〔本文〕
    昨天的讲话，本委员长已经将这几个月抗战以来我军所发现的缺点，逐件提出来向大家说明白了。但这不过是举出十二个最重要的例子而已，其余要改正的毛病，还是不胜列举！希望大家随时随地，痛切省察，在找出我们自身和部队的重大缺点以后，一定要诚心诚意，彻底改进，使我军的优点能够发扬，我们的战斗力量格外充实，然后纔可转败为胜，进而消灭当前侵略我们的残暴的倭寇！大家要知道：我们革命军人，无论做人带兵打仗，总不能没有过错，也不怕失败，只怕我们犯了过错，自己不知道，我们打了败仗，自己不觉悟，如果我们做错了事，能够立刻反省察觉出来，即刻改正，这就是得到了做人成功的一个秘诀！打仗亦是如此，我们每次战斗下来，高级官长能够督导全军官兵立刻集会检讨，个别省察，使部下各个人能将失败的原因，公开地坦白的详细检查出来，逐件分析研究，切切实实加以改正，我们就有了一个打胜仗的真实可靠的把握！本委员长在昨天的讲话中特别将我们军队的弱点和缺陷〔第28页〕择要的指点出来，用意就在于此。
    今天再要将我们如何来改正军队弱点和我们今后要得到抗战的最后胜利所必具的条件和各位说一说：
    我们要改进军队的缺点，来发挥我军的长处，入手之方，离不了训练，也就是脱离不了教育，我们军队，平时要有教育，但我们不能说到了战时就不必有教育；反之，战时正是实施军事教育的最好机会，所谓战地教育，战时教育，最有效果，最有价值！我们要藉军事教育来改进过去所发生的缺点，首先就要找到我们这次抗战失利的一切缺点所由发生的总原因之所在，我们过去第一期抗战失败的总因，第一就是我昨天对大家所说的一般官长学识不够，指挥能力太差，下级官兵缺少近代新战术的训练。大家要知道，我们一般官长的学问技能，远不如同级的外国军官，也比不上敌人的军官。从本委员长说起，我自己即深深感觉到当统帅的学问技能不够，以此例推，各位当总司令、军团长、军长师长的都要知道我们各人自己的学问能力精神技术等等都不如人，我们作总司令的只比得上人家一个团长，我们的军长师长只当得人家一个营长和连长，因此我们虽然当总司令军团长和军长师长，都要自己看作团营长和连排长一样，兢兢业业，自反自省，不好存丝毫虚骄自满的心理，要特别刻苦耐劳，虚心诚意来研究学问，练习技能，以补自身之所不及。我们心目中要时刻有一个敌人在，敌人有些什么长处，我们自己有些什么短处，敌人凭些什么惯技来侵略我们，我们为什么不能打破他的惯技而要被敌人打败，这一切的一切，都要本?各人过去所得的经验，和摆在我们眼前许多的教训，痛定思痛，刻骨铭心来研究改进。我〔第29页〕相信：只要大家对于各兵种操典、阵中勤务令、军人读训等基本书籍和信条能够专心致志，彻底研究，能够融会贯通，确切实行，能够勤苦练习，精益求精；那么，无论精神修养，指挥能力，战斗技术，就都有一个确实的基础，如此日新又新，来增进我们作现代军官所应有的学问和能力，不但过去许多致败的毛病，可以改正过来，而且可以发挥我们革命军的长处，来打败强暴的倭寇！至于下级官兵的战斗技术尤应及时改进，使能适合现代战争的需要，决不好苟且因循，或故步自封，呆守?陈旧的一套！要知道：敌人是用现代新式的武器和技术来打我们，我们如果没有使用各种新式武器的精熟技能和战术，如此，虽有新式的武器，也不能发生很大的效用！结果，就会要被敌人打败！过去我们在各战场的挫失，都由于这个缺点而起，许多新式武器，使用起来，不仅没有发生如何大的效力，而且随便坏了丢了，徒多一些损失！这都是我们一般官兵缺少使用新式武器的技能和战术之所致！今后我们高级将领一面应该要自己研究检讨，一面要设种种方法来教给下级官兵以新的战术，对于新的武器，无论保管运输使用，都要切实讲求，务求精密熟练！
    第二、我们过去失败的另一个总因，就是军纪废弛。因为军纪败坏，许多的毛病，随?发生出来，我们今后要改正部队各种弱点和缺陷，将危败的战局挽救过来，首先就要使一般官兵痛切觉悟到我们这次的失败，实在由于纪律败坏，以后要转败为胜，持久抗战，必须上下官兵严守纪律。要使官兵能守纪律，就要使他们彻底明了纪律就是军队的生命，没有纪律就没有生命，败坏军纪就是残害我们军人自己的生命！要将「纪律即生命」这一句话，深深地印入全军官兵的脑筋当中，使他们爱护纪律如同爱护他〔第30页〕们自己的生命一样，一定要使上下官兵有这样的内心自觉，有这样的精神修养，纔能够随时随地自动的遵守军纪，维持风纪，也一定要养成这种纪律森严始终一贯的部队，纔能担负此次民族革命战争的非常
任务！
    第三、我们必须要用军事教育来改进的，就是要官兵一体，军民一致。过去失败的主因之一，就是我们官长不能掌握部下，官兵不知爱护百姓，官长不能掌握部队的根本原因，就是我们官长与士卒之间没有亲切热烈相依为命的真挚感情，官兵之间缺乏真挚的感情，最主要的原因又是由于我们官长不能与士卒共甘苦，同寝食。换句话说，就是一般官长养尊处优，不能躬亲劳苦，接近士兵，还是和从前的军官一样，以为自己的阶级高地位高，就高高在上，不愿与士兵接近，甚至士兵有何疾病痛苦，一概置之不闻不问，不知道我们是革命军，革命军有革命军的精神，革命军是为革命的主义来奋斗牺牲的！革命军的精神是什么呢？最重要的就是上下一致刻苦耐劳，官长爱护士兵，士兵信仰官长，大家同甘共苦，生死一同，来为主义奋斗！我们所长的就在有此革命主义与精神。我们今后的教育，就要尽量发挥我们这个长处，使全体官兵有共同一致的信仰，和亲爱热烈的感情。官兵之间有了共同的信仰，和真挚的感情，无论何时何地，我们官长就可以切实的掌握自己的部队，如此，不但违犯命令败坏军纪风纪的毛病，不致发生，而且无形中就可以增加极大的力量，任何强敌，我们都可以打败他！
    至于军队不知爱护人民，是由于一般官兵忘了此次抗倭战争的真实意义和最后目的所在，忘了他自己为什么要来抗战之所致。我们现在亟应厉行军队精神教育，使一般官兵确切认识，实地体念我们这次〔第31页〕抗战，就在保卫国家。国家是什么呢？国家是由人民组织成立的，因此我们要保卫国家，就要爱护人民。我们在前线牺牲拚命与敌人打仗，为的是要消灭这压迫我们同胞侵略我们土地的倭寇来救国家救人民。我们的生命，都要为国家为人民来牺牲；则我们在没有牺牲以前，当然要尽心尽力爱护人民，以尽到救国的责任！故抗战以爱民为本，抗战的军人必须爱护百姓，纔能够取得人民的信仰，获得最后的胜利！
    第四、今后整顿部队的教育，要以激励官兵的敌忾心与攻击的精神为主。这一点我昨天已经略为提到。我们要求这种教育发生实效，不仅要求连排长能够作到，必须我们团长以上官长要自身具有强烈的敌忾心和牺牲心，有攻击敌人的精神，能够拿出真实的精神和人格，以身作则来鼓励部下，使部下明了我们不能消灭敌人，是莫大的耻辱，虽生犹死，虽存犹亡，而且我们不消灭敌人，敌人就要消灭我们；我们不攻击敌人，敌人就要来攻击我们；我们退一步，敌人进一步；我们如能奋进，敌人必要后退！我们要取得抗战的最利胜利，就只有一个办法，一条出路，那就是抵死拚战，攻击前进，打退敌人，杀尽敌人！除此以外条条都是失败之路，亡国之路！条条都是死路。
    总之，我们要厉行一种教育来改进部队一切缺点，发扬革命军至高无上的威力，一切的一切，都是要由我们高级将领实心实力，脚踏实地，事事以身作则来训练部下；而一切训练一切教有的基本要点，就是要使全军官兵严守纪律，爱护人民；要使全军官兵研究学术，精练技能；要使全军官兵能同仇敌忾，发挥他攻击的精神！我们在这长期抗战的时候，如有一分的时间，如有一点机会，就要尽心尽力来教〔第32页〕育部队，整顿部队，尤其在这第一期抗战失利以后，我们高级将领格外要鼓舞振作，加紧整理训练，要用种种方法来增强战斗心理，创造新的精神，发挥我军的战斗力量，这是我们转败为胜转危为安的基本前提，亦是我们要争取最后胜利的唯一必要条件！
    以上是说明我们要藉教育训练来改进军队弱点和缺陷的几个基本要点。以下再要就几种扼要具体的抗战教育和大家说明：
    我刚纔说过教育最要注重纪律，但是军队的纪律甚多，我们要如何来?手实施呢？大家知道：军队纪律当中最重要的就是战斗纪律，战时的纪律教育，就是要以确守战斗纪律为最高目标。战斗纪律当中又以服从命令，彻底奉行命令为主；命令要我们进攻，我们就要进攻，命令要我们退守，我们就要退守，没有命令，就不能随便移动，更不能擅自后退。其次就是射击也要有纪律，没有发现目标，不能随便射击；不按照目标更不能射击。此外，还有几种最高的战斗纪律，要特别告诉大家的，第一就是退却纪律。大家要知道：革命军是勇往直前有进无退的，但是假如为了整个战局关系，上级命令我们后退，我们不得不后退时，我们就要有退却纪律。退却纪律的精义，就是要「退而不溃」。我们要退而不溃，最紧要的就是要官长能够掌握部下，士兵不脱离官长；我们这次第一期抗战失败，不是我们打不过敌人，更不是敌人有什么特殊本领，打败了我们，而是我们自己在退却时没有纪律，以致自己溃败下来，这个血肉的教训，大家应该牢牢记住！今后无论平时野外演习或上前线作战，对于退却纪律教育，要特别注重，使一般官兵知道退却不过是阵地转移，不是失败，更不是溃散！因此，我们在奉到命令实行退却时〔第33页〕，比较打胜仗前进，更要稳定沉?，步骤一致；更要尊重秩序，严守纪律。我们要做到这一点，就要我们指挥官在下令退却以前，有周密的计划和准备；一定要计划确定，准备妥当，然后纔下令行动；如果准备没有完成，与其溃退散乱，不如死守原有阵地！大家要知道：退却比打胜仗还要难，我们大军退却时一切部署，一切布置，一切动作都要精心研究，练习有素，纔不致临事纷乱，因此，我们平时教育，应多多演习讲求，对于中下级官长，必须教以退却下令前应该如何准备如何部署的知识与指挥的能力，对于一般士兵，应改变其向来以退却为失败的错误心理，尤其要涤除其乘退却而溃乱的亡国恶习，我们一定要做到退却不溃，虽败不乱，精神始终如一，军纪至死不坠的境地，纔能够算是真正的革命军！纔能够进退自如，持久抗战，来争取最后的胜利！
    其次，就是受伤纪律。受伤纪律教育的最高目标，就是我常说的「受伤不退」。我们要训练一般部属官兵，在前线作战，虽受了伤，仍要奋勇杀敌，没有命令，不准后退。要使官兵有这种精神；不是仅凭形式的训练，空说所能收效！一定要我们官长以身作则，将受伤不退的人格表现出来，纔能够使一般部属跟?我们同样作到！还有奉命退回来的受伤官兵，亦一定要使他服从军医，严守秩序，自尊自重，来保持我们为国受伤的光荣！使社会人士都要敬重我们受伤官兵！现在各地伤兵闹事，不守纪律，甚至骄横不法，弄到后方秩序不安，都是由于我们平时没有注重部队的受伤教育，我们高级官长没有认真训练一般部队；告诉他们，为救国救民而打仗牺牲，乃是尽军人的天职，虽断肢残身，亦是我们军人的本分！为要对得起国家，对得起自己的职责，我们应该不惜个人一切的牺牲！我们既然一切都可以牺牲，〔第34页〕那还有什么骄傲的地方呢？我们既然为国家牺牲了肢体，忍受了痛苦，我们为什么不谦恭谨慎来保持我们由痛苦牺牲所得的光荣呢？要使他们彻底明了这个道理，知道自己受了伤，有了这种的光荣，就更加要守纪律、守秩序，来保持我们军人的荣誉！这一点希望大家今后切实作到！
    再次，还有一种纪律教育，就是我们官兵万一不幸被敌人俘虏，我们应该采取一种什么态度？这时应该有一种什么样的精神？关于这一点，我们平时如果没有教育，临事一般官兵就没有把握！敌人已有这种教育，我们俘虏他们的官兵过来，问他各种情形，他一句话也不说，他们以为作了俘虏，已经对不起国家，对不起天皇，更不好随便吐言，来辱军辱国，就是我们空军有一个官长阎海文，飞机落在敌人阵地，被俘时，他拿出手抢先打死了敌人，然后再自杀，不被敌人污辱，使敌人也要敬佩我们空军，敌人各报皆争载赞扬。我们今后训练部队，应该要特别注重这种被俘的教育，使一般官兵在万一被俘的时候，能够有一种精神来遵守被俘的纪律。这个被俘的纪律是什么？就是「被俘不屈」！要使他们知道：如果我们不幸作了敌人的俘虏，已是我们中华革命军人莫大的耻辱！再不好有丝毫失节屈辱的地方！无论敌人用什么严刑酷罚来逼迫我们，宁死不说出一句口供，免得泄漏了我们的军情！我们虽作了俘虏，如果有这种精神，就不怕敌人，我们不失节自辱，敌人就不敢随便来侮辱我们；敌人不敢侮辱我们俘虏，就更不敢来轻视我们革命的国军！所以我们革命军人一定要修养这种被俘不屈的精神，有了这种被俘不屈的精神，纔算是树立了我们革命军的革命人格！我们革命军官兵人人有此革命人格，纔能够打倒日本帝国主义来保障我们的国格！
〔第35页〕
    最后还有一种战斗纪律教育，就是要养成一般官兵「被围不惊」的精神，我们这次既然对日实行全面抗战，就无论在前方或在敌人的后方，每一个地点都是我们抗战杀敌的根据地。我们军队每到达一个阵地，就要尽力固守，并要拿这个地方作为根据，积极活动，来歼灭敌人。不好惧怕敌人的包围，就随便撤退。而且我们每守一个据点，就先要按照自己的兵力，选择阵地，构筑适宜的坚固工事，足以四面防御，并要准备弹药粮秣，作长期的固守，万一敌人包围进来，我们就要严密防守，坚忍抗战，虽剩一枪一弹，亦要与阵地共存亡，决不好自相惊乱，反予敌人以可乘之隙，古人所谓「先为不可胜，以待敌之可胜」我们要作到这一点，就先要使一般官兵有被围不惊的精神，有了这种精神，就可以抵死固守，并且可以吸引敌人的部队，待我们援军赶到，就可以乘机消灭他！这种被围的教育，希望大家今后能够切实作到！
    以上所讲的最高的战斗纪律，我们可以拿几句口号来概括他，那就是我常说的「受伤不退」、「退却不溃」、「被俘不屈」和「被围不惊」。今后无论平时或战时的军事教育，我们高级将领一定要将这四句口号和他的精神贯注到一般官兵的心坎里，人人能守到这个纪律，纔不愧为真正的中华革命军人！
    抗战教育当中，另有一种纪律教育要特别提出来的，就是连坐法。连坐法是我们革命军维持战斗纪律的基本法规，尤其是我们在此次抗日战争中所必须贯彻的战斗法规，我们实施连坐法的教育，必须要使一般官兵知道这个法规的内容，使人人脑筋中有一个深刻的印象，而且要使他们知道这个法规的真正精神之所在，能够自动守法，万众一心，来达成战斗的任务！在战斗的时候，如果有明知故犯的，就一〔第36页〕定要依法执行，那一个部队后退，就杀那一个部队的最高官长，决不宽假！我们能如此切实实行连坐法，就没有打不破的敌人！
    关于抗战纪律教育还有一点要特别注意的，就是我们从前北伐的时候，曾经全军上下一致奉行并收得极大效果的革命军八句口号：不怕死，不贪财，爱国家，爱百姓；以及不拉夫，不派饷，不扰民居，不收民枪！应该切实恢复转来，拿来教育一般部队，我们要利用早晚集合点名或集会检阅的时候，由我们高级官长亲自带领一般官兵高声合唱出来，并要逐字逐句简明扼要的讲解清楚，随时问答考验，务使全体官兵彻底了解，句句实行，尤其在行军作战的时候，我们官长要以身作则利用机会教育随时讲解，时刻警戒，将这八句口号，贯彻下去，如果那一个官兵违犯这个口号，我们就将他看作全军的敌人，一定要严厉的制裁他！我们教育部队，来实现这八句口号，必要如此一面教导，一面实行，教一句，行一句，纔能够收得实效！不好仅从正面解释，一定还要从反面警戒，使他们知道，如果随便拉夫派饷，随便侵扰民居，收缴民枪，或怕死贪财，就等于帮助敌人，危害祖国，就是祸国秧民的败类，我们就要认他为军队内部的敌人，我们在未消灭外来的敌人以前，就一定先要肃清这个内部的敌人！我们必须如此反复讲明告诫，令出法随，纔才能够整饬军纪，挽回危局！
    以上所说的纪律教育是我们目前各个部队应该积极推进、加紧实施、刻不容缓的一种抗战教育。如果这个教育能有成效，即我们革命军的纪律就统统可以恢复转来，我们的战斗力量，就不知要增加多少倍！什么敌人我们都可以消灭他！反之，如果部队教育不良，纪律废弛，结果必致失败亡国！可以说战〔第37页〕争之胜败，国家之兴亡，完全在此一举！希望大家今后厉行抗战教育来整顿军纪，以确立抗战最后胜利的稳固基础！
    刚纔我已说到一切军事教育要从训练入手，但部队训练，除掉上述纪律教育以外，还有许多应该注意的事情，今天因为限于时间，不能逐件提出来和各位详细讲明，现在只就下面几个必须实行的训练要点，和大家说一说：
    第一、就是政治训练。部队的政治训练，在增进一般官兵的政治常识，提高其战斗意识与能力，换句话说，就是要使部队认识三民主义，信仰三民主义，奉行三民主义，使成为真正三民主义的军队，能够担负这一次打倒日本帝国主义的革命战争的非常任务，所以在这抗战的时候，部队的政治训练，格外重要。现在有许多部队，还没有确立政治训练的系统，有许多虽然有政训人员，但工作缺乏实际效果，这个缺点，我昨天已经向大家提过，如长此下去，不加改良，不仅官兵的政治常识缺乏，主义修养不够，而且军风纪亦无从维持！希望各位此次返防以后，对于政治训练，特别用一番工夫，彻底加以改进！要从人事，制度，训练，监督各方面设法来推进政训工作，务使发生实际效力，创造抗战部队一种新的精神，使一般官兵都能够依照我上面所讲的，严守纪律，爱护人民，发动群众，来消灭我们的敌人！
    第二、就是官长学术科的训练。我昨天讲到现在一般部队因为到了战时，就不注重学术科，这是一个顶大的错误！要知道：惟其在战时，我们要特别注重学术科的训练，因为战时正是我们运用一切学术科的知识和技能的时候，也就是学习研究的绝好机会，我们的学力不够，技能不良，正好实地体验，反〔第38页〕覆研究，及时增进。而且不仅研究，还要厉行考核试验，无论一师一团，对官长每月要有一次考核，对士兵每周要有一次考试；并要就考核考验所得的结果，公开讲评，无论优点缺点，都要详细说明，分别奖惩，来激励官兵养成一种重研究求进步的风气！如果只教部下研究，而不考验，或者只考试而无赏罚，都不能提起官兵研究学习的兴趣与竞求上进的精神！我们要将军队当作学校或家庭，官长就是父兄或
教师，部属就是子弟或学生，一切学术训练，全靠我们高级将领以父兄教子弟，教师教学生的精神，切实指导监督，认真考验鼓励，按照一定进度，统一实施！如此纔能够使一般官兵平时在学校在部队所学得的知识和技能，能够继长增高，用之不尽！否则训练废弛，学业荒芜，技能生疏，一般官兵已有的一点基本知识和技能，都要忘掉，那我们平时的学校教育和部队教育，岂不是根本无效！？所以战时官兵的学术科训练，不仅不好随便忽略过去，而且要用一种严格的态度和实验的精神，尽量利用实际经验和各种机会来加紧推进，彻底施行！并要有严密公平的考试与奖惩，来诱导或激励全军官兵求学术技能的不断上进！
    讲到学术科训练还有一点应提起大家注意的，就是连以下的教练和一切小动作的训练，我们高级官长尤应特别留心！现在各部队连以下的教练，团营长一概不管，那里晓得越是连排教育，我们长官越要亲自督导考核，训练纔有实效，部队纔有进步。尤其对于排班以下的小动作，关系战争胜败，非常重要！因为现代战争，一切动作技能，都要精确实在，稍有差失，就影响全局，真所谓「差以毫厘，谬以千里」！即如我们此次失利，最重要的一个原因就是各部队平时没有注意小动作的训练，以致射击很少命〔第39页〕中，掩护多不确实，应疏散的不疏散，应跃进的不跃进。官兵没有各自独立作战的能力，部队缺乏密切联系和协同动作的技术！因此每次作战，伤亡很多，结果还要退了下来！我们得了这个失败的教训，今
后应该可以认真改正过来了！
    第三、就是善于利用机会训练。所谓机会训练，就是运用各种机会施行各项训练，无论行军作战运输扎营等等，随时随地，都可以训练，凡属有关战阵而为战斗所必要注意的事项，都要切实训练，当此抗战时期，部队的调动频繁，我们既没有固定的时间和设备来教育部队，就只有善用一切机会就实事实物来训练一般官兵，使他们的精神体格和学识技术，能够不断的进步！
    第四、就是保存武器和工作器具与爱护公物的训练。这一次作战，各部队有许多好的经验，如每一仗下来，我们的官兵虽不免一些伤亡，但所遗武器，仍然带了回来，这种珍惜武器的习惯，今后各个部队应该继续保持，并应推广到全国的军队里去！但是我们一般部队，平时缺少保存武器的教育，以致许多官兵对于武器保存不得法，甚至随便损坏，这种毛病，各位将领要特别考察出来，严切改进！要知道：我们此次作战，各种武器都是得来不易，如果不知道妥善保管，珍重使用，不能使我们一杆枪能够发生一杆枪的效果，一门炮能够发生一门炮的威力，就没有打胜仗的希望！因此，今后我们每一师每一月必须检查一次，要根据各种统计对照考验，再按照考核结果，查出那一团对于保存武器和爱护公物的成绩最好，那一团成绩最坏，再分别奖励惩戒！尤其对于团营长平时训练的考核，应特别注意。我们团长，应以教育部属保管武器爱护公物为最重要的一个任务！时刻留心，严密监督，如果这一点作不到，就〔第40页〕根本不能带兵打仗！
    至于工作器具，在现代立体战争的时候，与各种新式武器，有同等的重要，我们亦应该把他当作火器一样，妥善保存，尽心爱护！而且大家要认清，我们这次与倭寇打仗，并不是与他比武器的新旧和多少，如果和他比武器的新旧和多少，那我们就不一定有胜利的把握！但是只要我们有一种妙用武器的娴熟技能和精神，则不仅枪炮是我们的武器，可以拿来杀倭寇，就是工作器具以及梭标，大刀，等等都是顶好的武器，都可以用来制敌人的死命！但是如果对于工作器具，看作一件普通无关重要的东西，随便乱丢，随便损坏，那不仅不能使用来杀敌人，而且阵地工事亦无法构筑！古人所谓：「工欲善其事，必先利其器」，我们器具残缺损坏，工事何能作好？工事作得不快当，不坚固，自己冤枉牺牲在敌人飞机大炮之下，岂不是一件顶愚蠢顶可耻的事！所以对于武器和工作器具之保存和爱护，一定要如我们爱护自己的五官四肢和整个的生命一样！要使各个官兵都有这种精神，我们的教育，纔有实效！我们的战斗力量，纔能够充实发扬！
    还有，对于工事构筑训练，大家亦应格外注意。我们部队无论到达那一个阵地，首先要赶筑各种工事，先要筑成一个能够适应兵力与战斗需要的基本工事，必须由我们师旅团长亲自督率官兵，早晚工作，逐日加强！而且我们为要使一般官兵熟练工作技能，养成工作习惯起见，平时不在战地亦应该规定每天早晚要工作一小时，午前或午后要讲习一小时，关于练习的技能和讲解的课目，都要有适当的规定，如此按日训练，继续不断，不但工事可以加强，防务可以巩固，而且习惯养成之后，就到处可以工作，〔第41页〕到处可以设防！
    第五、就是夜间教育。夜间教育的目的，在培养部队夜间战斗的技术和力量，夜间战斗是我们此次抗日战争中最重要的战斗方式。大家要知道：敌人惯用飞机大炮来打我们，我们如果不能夜战而只在日间作战，则很吃亏！反之，如果我们常行夜战，则敌人飞机大炮等不能发挥效用，我们就可以尽量活动，来攻击敌人！所以对于夜间战斗训练应特别注重，来强固我们官兵夜间战斗的精神和能力！我们有了擅长夜战的精神和技能，就可以厉行夜战，月夜则举行大规模的战斗，星夜则举行小规模的战斗，如果是黑夜，亦要尽量活动来扰乱敌人，使他不得安宁！我们要遂行各种夜战，就要尽量想方法来增进各部队的夜战技能，并要精心研究来改良夜间战术，纔能够达成夜战的任务！
    但是我们要确保夜战的胜算，有一点不能不特别注意的，就是夜战部队应该与日间作战部队配合起来，使夜战与日战互相为用，纔能够扩大战斗的成果！否则，如果我们将所有的部队只行夜战，一到天明就不敢动作，万一敌人白天反攻，我们就无法应付；或者我们只行夜战，而日间伏守，毫不动作，坐待敌人来攻，如此夜战，也要等于无效！所以我们夜战之后，必要继之以日间作战；日战之后，再要继之以夜间战斗，日战夜战互相配合起来，纔能够获得完全的胜利！这种日间作战和夜间战斗相配合的战术，是书本上所没有的学问，全靠我们高级将领深谋熟虑，潜心研究，发明出来。我们要有这种创造发明的本领，纔不愧为真正的革命军官！
    第六、就是要设立短期训练班。我们一师一团里面，除掉师长旅长和中级官长以外，其余下级官兵〔第42页〕，谁有何特长，谁有何专技，都要有详确的调查和统计，然后按照战阵需要，设立各项短期特种技术训练班，如射击、掷弹、刺枪、劈刀、司机、作工、爬山、游泳、国术、体操等训练班，愈多设愈好，分批挑选各部队擅有长技官兵，入班受训，一方面由教官指导督练，一方面使他们自己彼此交换切磋，到了训练期满，就要认真考试，公开讲评，成绩最好的并要优予奖励。如此集中精力和时间来研究练习一种技术，就格外容易进步！到了一期训练完毕，再召集第二期来受训，轮流举行，更番讲习，必使下级官兵凡有一技之长而适合战斗需要的都有入学的机会。如此训练，就可以养成一种多方面健全的精锐部队，遇到那一种战斗，就可以用那一种战术，需要那一种技能，就可以挑选那一种人才，我们一般官兵人人都有熟练专长的技能，就不一定要用怎样新式的武器，也可以战胜攻取！我常说：「精良的武器，不如娴熟的技能」，就是这个道理！
    第七、各师团要组织各种竞赛会与俱乐部。我刚纔说：各个部队应注重各项特种技能的训练，但仅有短期的训练还不够，必须时常提倡竞赛，纔能够激励一般官兵继续练习研究的兴趣，使尽量发挥各人的聪明才智。故无论在后方或在前方的部队，每师每团每连都要尽一切可能来组织各种竞赛会，如跳高、跳远、举重、赛跑、游泳、爬山、射击、掷弹、伪装、隐蔽技能、工事技术讲演竞赛会等，都要定期开会，举行个人或队际的比赛，使一般官兵能够尽量发展他的长技，藉此并可以活泼精神，强健体格，还要随地设立官兵共同俱乐部，使军营生活得到适当的调剂！现在一般部队，常有许多聪明长技的人，我们高级将领不考察，不研究，不给他们发挥智能的机会，以致有用的人才弃而不用！如此，我们虽有〔第43页〕怎么多的军队，也不能发生大的力量，如果我们提倡竞赛，多方诱导，来辨别一般官兵的技能和才干，从而因才施教，量才器使，我们一个人即可发生几个人的战斗效能，就可练成以一当十，以十当百的革命军队！
    第八、就是侦探训练。我们在每一师或每一团里面由各营各连认真挑选最机敏，最活泼，最踏实，最沉?而有胆量的官兵，成立侦探训练班，由我们师长团长亲自训练，要使他们具备各种侦探技能，尤其要使他们知道侦探任务的重要，和被特选的荣誉，因而能奋发全力，热诚奉公，有拚死任事的精神，我们革命军最重要的一个特点，就是在有这种刚胆机敏，无微不入的侦探组织，而训练侦探，组织侦探队，就是我们高级将领一个最重要的任务！今后我们要转败为胜，完成抗战使命，首要的条件就在各师各团组织健全侦探队，务使侦探战能够发生实际的效力！这是我们各位高级将领应该积极作到的一件事！
    第九、对于部队日常生活教育应特别注意。我们革命军队生活教育的要诀，就是官兵同起居，共甘苦。换言之，就是官长要刻苦耐劳，与士兵共同生活。这种精神，我们一定要始终贯彻下去，否则感情不能增进，信仰不能树立，就不能打仗，不能革命！所以今后不仅连长以下官长应该与士兵在一起生活，就是师长团长亦要时常与下级官兵集会、聚餐，譬如团长每周至少要与所部班长以上官长会餐一次，师长旅长就可轮流参加。又如我们每团设有俱乐部，团长就可以和全团官兵在俱乐部见面，其它师部团部将来成立各种训练班竞赛会等，都可以藉此与部下官兵多多接近，总要从共同生活当中无形中将我们〔第44页〕教育的精神贯注到一般的官兵，由共同生活来产生共同感情，形成共同的意志，确立共同的信仰！如此
，纔能够养成真正的革命军，来打倒日本帝国主义！
    第十、还有一种教育应认真作到的，就是监督命令实施，和养成绝对服从命令与彻底实行命令之习惯的训练。我们军队要打胜仗，全靠全军官兵人人都有绝对服从命令，和彻底执行命令的习惯，如果命令下达而不能实行，或实行而不求其彻底，结果没有不失败的！所以我们为慎重起见，以后凡是重要的命令，或重要的地方，必专人送达，并要派员监督执行，使能全部贯彻到底，我们要养成部属有绝对服从命令和彻底执行命令的精神，除严格监督以外，就要注意训练，尤其我们高级将领先要养成一种绝对服从命令切实奉行命令的人格，以身作则来教育部下，纔能够达到目的！
    第十一、要注重部队出击的训练。我们现在与敌人作战，要能够保持主动的地位，操纵全般的战局，就要一般部队有随时出击的精神和技术，能够乘虚蹈隙，出其不意，予敌人以种种的打击。至于出击的方式，有各种各样的不同，全靠我们指挥官能够度机审势，相机行事，或乘其不备，遂行奇袭，或冒死挺进，实行逆袭，或声东击西，迂回侧击，或轻装急进，断行突击，总要设各种方法来扰乱敌人，击破敌人，来完成我们消耗战持久战的任务！这种种出击的精神和战术，今后一定要有严格训练，切实养成，纔可以打破过去一般部队专守待攻的毛病。
    第十二、我们还要厉行一种实践教育，来养成官兵彻底务实与积极活动的精神。现在我们一般军队的精神，实在是太委靡，太随便！遇事敷衍塞责，胡涂混过！相习成风，毫不为意！这种毛病如不改革〔第45页〕，不仅打仗要失败，而且非至亡国灭种不止！我们今后要改变这个毛病，就要大家能够以身作则，从严格训练入手，要教给一般部下无论研究学问，练习技能，或改造生活，办理事务，乃至于指挥作战冲锋陷阵等等，都要有一种积极活动和贯彻到底的精神！不好有一些含糊敷衍，苟安延误，或怕麻烦，怕劳苦，不实践，不笃行，不精到而随便放纵的地方！这种精神也就是科学的精神，我们一定要有这种科学的精神，纔能改造军队来救国家！
    第十三、要注重官兵独立战斗的训练。这种训练的目的，就在培养一般官兵独立作战的能力和精神。过去我们一般官兵在阵地上，如果没有多数兵力齐进就不敢活动，或者小单位的部队在一个阵地，就不能作主动的先发的积极战斗！形成一种非大部队就不能作战的怯懦心理，这决不是革命军所应有的现象，而实在是我们平时缺少官兵独立战斗训练的缘故！今后一定要切实改变过来，恢复我们大无畏的革命精神，教给一般部下以独立作战的能力和战术。尤其要注重实地演习和精神鼓励，要使一般官兵不仅一排一班能够冲锋扫射，所向克捷，就是一兵一枪，也要能纵横突击，来往自如！我们的官兵一定要有这种独立战斗的性能，纔能够发挥部队的战斗力量来转弱为强、转败为胜！
    第十四、就是关于别动队和游击战的训练。今天要特别提出来和各位说明：现在社会一般人士，认游击队与别动队没有分别，这是极大的错误！所谓游击战，实在是正规战之一种，一定要正式的部队尤其要纪律好精神好战斗力强的正规部队纔能够担任。决不是临时集合民枪，编成队伍，就可称为游击队，就能够胜任游击战！这种临时集合的队伍，只能叫做别动队，别动队是由地方政府或当地机关团体集〔第46页〕合本地的武装民众，聘请军官训练统带来担任一种别动的任务，如扰乱敌人后方，破坏敌人交通和兵站仓库等，现在各地所称为游击队的，只可以说是担任这种别动队任务的别动队。总之，这两种部队的分别，我今天在此再加以明白的规定，就是：
    凡由地方政府机关和当地人士集合本地武装民众编成队伍来发动自卫的力量，遂行一种别动任务的，叫做别动队。
    凡正式建制部队纪律森严，运动轻捷，富有攻击精神，而由正式指挥官统率，奉令担任游击战斗的，叫做游击队。但是要知道游击战，亦就是正规战，不可视为一种奇巧的名称。
    根据这个规定，我们就知道游击战乃是我们正式部队应有的一种战斗任务，我们要达成这个任务，最要注重游击的纪律，如绝对服从命令，绝对爱护人民，忠勇的尽到职责！至于对别动队的训练，根本的要件，就是要选派品学兼优精明强干的军官来担任，纔能够受命不辱，确实领导一般武装民众，辅助我们军队来遂行战斗企图！
    第十五、就是部队纪律监察的训练。战时一个部队纪律的维持，如果专凭官长一个人的力量，总是耳目难周，顾此失彼，而且越是团以上的部队，就越感觉到这种困难。所以为适应事实需要，每团应成立一个纪律监察会，每排选出士兵二人，或三人经由连长呈请团长圈定一人或二人任纪律监察正副委员，负本排纪律之监督和检举的责任，并要藉此运用民主集权的方式来训练一般官兵，使他们对于一切纪律，能够彼此互相监察，严格遵守，我相信这是战时整顿部队纪律一个最好的办法。至于纪律监察会的〔第47页〕职务，不仅在维持一般军纪风纪而已，就是一切伤兵经理卫生等事务都可以监察，使伤兵不致有违法犯纪的情事，并实现经济公开，防止一切弊病，但是这种纪律监察会的组织训练和职权以及选举方式，改
选时期等项，各位如有好的意见，都可以提出来研究，并且回防以后，即可先行试办。将来再由军事委员会确定一个划一的办法，通令施行。最要紧的，还是要各个部队自军至排重新实施小组会议，那就可替代这个纪律监察会，但是纪律要贯彻到最下层，必须由这最下层士兵能自动的负责任，守纪律，互相监察，互相劝勉，方能持久到底，始终不懈，我的意思军队纪律是要民主化。
      第十六、要注重军队社会化的训练。就是要到处组织军民联合会，或兵农工商学互助会，和民众联合一致，来进行一切直接间接有助抗战的事情。如伤兵游勇扰乱社会秩序，应该如何协助防止；敌人间谍与汉奸的活动，应该如何破获搜捕；交通桥梁应该如何保护；防御工事应该如何军民协力逐日加强；尤其到了战地一切向导、报讯、别动战和难民处置等，又应该如何切实指导联络，都要在统一的组织之下，实际行动起来，不好仅开会讲话就算完事。这种训练和活动，当然应由健全的政治工作系统来主持担任。现在有许多部队还没有派政训人员，或政训工作没有发生实际效力，都应该赶快设法改进，我们要转败为胜，消灭倭寇，一定要在制度上，精神上，按照时势的需要，断行积极的改革。要知道：我们的物质力量不够，就应该从精神上?想，设法来增进军队精神的力量；我们的军事力量不够，就应该从政治社会方面?想，设法来扩大并加强军队的社会力量！我们现在不是单凭物质力量与日本决胜负，而是要拿精神力量和政治力量与敌人决生死！一定要我们的精神能胜过敌人的物质，我们政治力量能抵抗〔第48页〕敌人的军事力量，纔能够获得抗战的最后胜利！
    第十七、就是各部队的担架与输卒应该特别训练。一般的观念以为担架与输卒是无枪之兵，就轻视忽略，不加管教，这是一个极大的错误。要知道：担架队在救护战地受伤的官兵，输卒负有运输一切弹药粮秣的责任，都是与战斗成败有极重大的关系，不是训练有素而体格强壮，精神饱满，特别勇敢耐劳的兵卒，不能够胜任这个职务。因此，我们以后一定要改正忽视输卒与担架兵的心理，并要从体格精神和智识技能上各方面给他们以特别的训练，我们高级将领的精神，应该贯注到这件事上面去，尤其是各补充部队的官长，要格外注意。现在各师各团都缺少担架和输卒，将来都要从补充部队里面抽调补充。

    第十八、关于部队训练，最后还有一点要说明的，就是要养成一般官兵耐劳耐苦、不怕艰险的习惯和精神。我们革命军的特长，就在有革命的精神。革命精神从何而来呢？革命精神就是从一切艰难危险辛劳痛苦中产生出来。我们如果怕危险，怕艰难，没有耐受一切辛劳苦痛的精神，就是没有革命精神；没有革命精神，就不能作革命军人，更不能够和日本打仗！因此我们今后要能够担负起抗日战争的非常任务，首先就要我们官长以身作则，锻炼官兵一种精神能够克服一切危险困难。耐受一切劳苦痛楚，并且要成为一种习惯，随时随地能够将我们这种精神发挥出来。如此，纔能够打破一切战阵的困难，发扬我们精神的武力来消灭侵略的敌人！
    开于训练，大概已经讲完。再要补充的一点意思，就是我刚纔所说的：大家总要认定军队就是学校，军队就是家庭，我们官长训练部下、统率部下，就要和父兄带子弟教师教学生一样，先要告诉他们作〔第49页〕人的道理，教育他们成为一个良善的国民，然后纔教他各种军事知识和技能，使他成为一个健全的军人，而且必须具备了作良善国民的基础，纔有作革命军人的资格，必须是具有良善国民资格的军人，纔能够作一般国民的模范，来尽到卫国卫民的责任！我常说：「良民为良兵的基础，良兵为良民的模范」，这一句话希望各位在训练部队的时候，千万不要忘记，尤其对于军人所必读的党员守则军人读训及各兵种操典指挥纲要等基本书籍，一定要随身携带，时刻研究，并要切己体察，彻底作到，纔能够发扬我们
全国抗战部队共同一致的精神，充实持久抗战的力量，来消灭倭寇！
    上面所讲关于抗战教育和部队各种训练，紧要的意思，大概已经说明白了。现在再要将战术上几句重要的话告诉各位。今后我们在战术上最要注重的一点，就是别动战与其它正规战一定要配合起来，如果只有别动战而没有主力战阵地战等正规战，或只有正规战而不注重别动战，都不能尽量抓住一切机会，来击破敌人，消灭敌人，使长期抗战得到有利的进展！所以我们一方面要遂行主力战阵地战等正规战；一方面要扩大别动战，对于二者相配合的战术，要特别研究，运用娴熟，尤其对于预备队的控制与配备，要格外注意，以后无论一师一旅，或一个集团，高级指挥官必须控制一个强有力的预备队，配备在适当待机的地方，一有机会，就要乘势攻击，不好再和以前一样，大家有多少兵力就用多少，将整个部队统统摆在火在线，以致费了很大的牺牲，也得不到战胜的效果！这一点战术上的改进，希望大家切实作到！
    最后要和各位讲的，就是我们以后要森严纪律，必须明定赏罚，如果赏罚不明，则军纪败坏，无法〔第50页〕挽回！所以本委员长今天在讲话以后，特别要当众宣布作战惩奖办法：
    （一）作战惩罚办法
    １·轻伤自退者监禁！
    ２·假伤图逃者杀！
    ３·无令擅退者杀！
    ４·擅入民房者杀！
    ５·强买勒索者杀！
    ６·调嬉妇女者杀！
    ７·报告不实者杀！
    ８·造谣惑众，扰乱秩序者杀！
    ９·拥兵不进，奉令不力者杀！
    １０·坐视友军不加协助者杀！
    （二）作战奖励办法
    １·自告奋勇，出击敌军，能达到目的者，特擢升用，或晋二级。
    ２·俘获敌军将官赏万元，其它官长百元，士兵十元。
    ３·截获敌军辎重，或焚毁敌军仓库者，按其数量得赏百元以上， 一千元以下之奖金。
〔第51页〕

    ４·破坏敌军交通铁道桥梁者，得赏百元以上，千元以下之奖金。
    ５·夺获敌军枪炮者，照军政部规定俘获战利品赏格给奖。
    ６·破获敌军侦探机关者，进级；侦得敌军作战计划者，重赏；截 获敌军重要命令者同。
    ７·死伤者照抚恤条例办理。
    ８·损失者如数补充。
    ９·研究学科考验最优者，得给予奖章或记功。
    １０·术科技能竞赛最优者，得给予奖章或记功。
    这一个办法颁布以后，各位就要转告部下一般官兵，使他们个个都能透彻了解，大家从此格外惕励奋发，努力抗战，凡因忠勇战斗而牺牲的，本委员长一定本?至中至正大公无私的精神，转请政府尽量补充，从优奖励，而且那一个部队作战有功，牺牲最大，就要尽先补充他这一个部队，不仅尽先充分补充，而且要格外嘉奖他这一个部队，使他在中华民族抗战史上占?最光荣的一页，为世代子孙立一个永垂不朽的的规范！希望大家把握此千载一时的机会，依照本委员长这两次和各位所讲的话，尽心尽力切实作到，并要牢记下面八句口号，拳拳服膺，奋斗到底，最后我们一定可以消灭倭寇的侵略主义，完成复兴民族的伟大使命！现在我们来高呼革命军的口号：
    １·服从命令！
    ２·严守纪律！
〔第52页〕
    ３·尽忠职务！
  ４·实行主义！
  ５·研究学术！
  ６·完成革命！
  ７·抗战到底！
    ８·贯彻始终！

创建时间：2007-8-8


临时全国代表大会闭幕讲词

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第203页，第204页，第205页，第206页

〔第203页〕

——中华民国二十七年四月一日在武昌出席临时
全国代表大会闭幕典礼讲——

〔要旨〕
  一、此次大会设立总裁制度乃为强化党的组织，以示本党负责尽职奋斗到底之决心！
  二、本党今后最要之任务在领导全国，坚强团结，共同一致为抗战建国而努力。
  三、要领导全国各党各派，本党同志必须公正宽大，推诚接纳，尤须精诚团结，力求自强，从改造个人来改造本党，以复兴本党。
  四、希望大家振作精神，严守党纪，同心协力，奋斗前进，以达到「抗战必胜和建国必成」之目的！
〔本文〕
  这一次本党临时全国代表大会，今天议程完毕，圆满闭幕。此后我全党同志依照大会决议，彻底努力，党国前途，实有无限的光明！兄弟承大会推选为总裁，自己感觉德业才能，均不足以副同志的期望，我们国家民族受此奇耻大辱，兄弟职责未尽，正自悚惧不遑，还要受大会付托以如此重任，格外觉得惶恐！特别是我们德高年长的各位老同志，这样的殷殷责勉，尤其觉得惭愧不安！不过现在是抗战时期，我们国家民族处于生死存亡关头，本党为充实力量，坚持抗战，以答复敌人阴谋侵略起见，特强化党的组织，设立总裁制度，以示本党负责尽职奋斗到底的决心，兄弟既受任于危难之际，大义所在，不敢推辞。今后惟望各位老同志时加督策，我全党党员共相勉励，俾本党能领导全国，共同一致，向前奋斗，来求得抗战的胜利，完成建国的使命！
〔第204页〕
  关于对外抗战的问题，兄弟刚纔已经提出报告，各位同志想必都已明了，现在大会既已通过抗战建国纲领，今后一切努力，均已有所遵循。兄弟觉得目前比较重要的问题，还是国内团结的问题。如果我们国家内部能够团结一致，始终不渝，我们就没有什么不能克服的困难，也没有什么可怕的敌人！这半年多以来，我们国内团结，已有良好基础，现在的问题，就是如何巩固这个团结，造成统一的力量，为国家民族解当前的艰难，谋百世的福利，也就是本党如何领导全国团结各党派的问题。对于这个问题，我刚纔已将个人的意见对大家说过，我以为本党是创造民国领导革命的唯一大党，对于国内各党派，和全国国民，都要以先驱前导的地位，尽到提挈共进的责任。因此，我们一方面要豁达大度，尽量容纳，一方面要以大党的精神，负起责任，竭诚指导。　总理从前常引中国古时「以大事小，以小事大」的两句格言，来指示我们，以为中国古来的伦理观念，对人处世，实在是公恕忠诚，面面俱到，我们现在就是要一刻不忘　总理这个遗教，要拿「以大事小」的道理来对待各党各派。本来我们中国在中西交通没有开辟的时候，一向就是拿这个态度来交接邻邦，领导东亚，所谓不侮鳏寡，不畏强御，所谓与人为善，责己以严，这是中国历史上固有的传统精神，本党同志要站在当政党地位，发扬这种固有的精神，宽宏大度，至公至正，在三民主义最高原则之下，来接纳各党派人士，感应全国国民，使共循革命正道；只要不违反三民主义，服从本党政府法令，都应该推诚相与，使大家与我们团结一致，共同为抗战建国来效命！现在国内实在也没有多少党派，过去与本党有过斗争历史比较长久的自然是共产党。我知道各位同志关于今后如何对共产党的问题，一定有许多的意见，但我以为共产党过去因为不察国情，企图消 〔第205页〕灭本党以致遭受许多事实的教训；他们察前思后，一定已经知道他以往为中国革命造成多少严重的错误，使中国革命力量无故受了多少的牺牲，他们当不是全没有理智的，现在中国的环境怎么样？国际形势怎么样？我想他们总能够度势识时，履行他对本党的宣言。以后他对本党的态度如何，虽然为本党同志和全国国民所应该深切注意，但是我们是当政的惟一大党，只要我们本党本身健全，能够负起抗战建国的责任，他们一定是要受本党的领导。所以这个问题的关键，完全要看本党同志今后能否自强自立，能否真正努力，由改造个人来改造本党，复兴本党；如果本党今后能日趋健全，日益充实，负得起革命建国的责任，不仅共产党要尊重本党，服从领导，国内现存一切党派，都必然消融于三民主义之下，共同为完成国民革命而努力，丝毫没有问题！
  由于上面所说的理由，我始终认为当前问题，完全看我们党的本身能不能彻底改进。关于党的改进，我已说得很多，趁此闭会时候，我要唤起全体同志特别注意的，就是党纪的问题。本党之所以空虚衰弱到现在这个地步，最主要的根本原因，就在于党纪不严，因为党纪不严，以致精神涣散，一切废弛！现在我们要改进党务，复兴本党，就要针对病根所在，从严整饬党纪。兄弟既负了总裁的责任，首先要向大会声明，一定以身作则，严守党纪，以为全党同志倡导。如果兄弟以后有违反党纪的地方，那一个同志，都可以检举我，请求党的公意来处罚我，我必绝对服从党的制裁；但亦恳切希望我全党同志从此振作精神，重视党纪，一致以牺牲个人，竭尽责任互相劝勉，森严党的纪律，发挥党的力量，来领导全国，担当抗战建国的大任。现在大会闭幕，各位同志都要分别回去，兄弟临别赠言，没有别的话，只希〔第206页〕望我们同志永远记?我们在抗战军事剧烈的中间，于民国二十七年黄花岗先烈成仁纪念日，在辛亥革命肇始地点的武昌，举行了为国为党创造新生命的临时全国代表大会，我们要使这一次大会成为中国革命建国史上极有意义的一个集会，希望各位同志回到各地告诉我们全体同志，各自珍重，一致努力，我们一定要做到大会宣言里面两句最重要的话，也就是我们全国四万万五千万同胞所一致期望实现的两句话：「抗战必胜！建国必成！」

创建时间：2007-8-8


临时全国代表大会开会词

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第176页，第177页，第178页，第179页，第180页，第181页，第182页，第183页，第184页

〔第176页〕
             ——中华民国二十七年三月二十九日在武昌临时全国代表

大会开幕讲——

〔要旨〕
  一、此次大会的目的在检讨本党过去的工作，决定今后努力的方针，俾能担当抗战建国的非常使命！
  二、大会代表应深切反省本党和一般党员的缺点，并研究澈底改进的办法。
  三、党和党员本身的缺点：
?１、党的最大缺点就是组织松懈，纪律废弛；以致精神涣散，内容空虚。
?２、党员本身最大的缺点就是意态消沉，生活松懈，兴趣淡漠，工作懒散；尤其团体意志薄弱，个人成见私见甚深，以致不能「为国牺牲，为民服务，为主义奋斗」！
  四、希望大家虚心坦白，开诚研究，设法改善组织，提高纪律，加强训练，加紧团结，尤应改良下级党部，促进党的活动力量！
  五、凡我同志务须贡献所有能力自由于本党，并须互信互助，共勉共进，誓必振衰起敝，挽回党誉，以复兴本党的革命事业！
〔本文〕
各位代表同志：
  此次举行临时代表大会，最主要的目的，是要检讨我们过去的工作，尤其是抗战以来我们党和党员的工作，由于检讨的结果，来决定我们今后努力的方法，以增加抗战的力量，使我们这个肩荷革命重责负有兴亡大任的本党，在这样艰难重大的时期中，能够担得起非常的使命。
〔第177页〕
  大会所要讨论的，当然不止一端，但我以为根本最重要的一件事，就是本党自身的改进。关于这一点，今天有几句很迫切而坦直的话，首先向大会报告。
  我请各位严重注意：我们的党差不多已成为一个空的躯壳而没有实质了，党的形式虽然存在，但党的精神差不多是完全消失了！我们每一个党员都应自反，大会代表对此更要有深刻的认识。我说这句话，心里很悲痛，很难过，但是现在的情形，我们革命不但是遇到挫折，而且差不多快要失败。本党既逢到艰难而快要消失了，此时如不说，将更没有说的机会，我们此时不忏悔，将更没有忏悔的机会。现在党外的人对于本党的现状和前途，都看得洞若观火，有的替我们叹息，有的替我们?急，我们自己若还讳莫如深，因循过去，怎样对得起我们的 总理和先烈，怎样对得起我们的国家和痛苦的同胞。我实在不能不将我个人对于本党反省的所得，向全体同志开诚报告。我们的党是有光荣的历史的，我们 总理和革命先烈为创造民国，曾经做了多少伟大的事业，遗留下多少壮烈的模范。这十几年来，许多先进同志和青年同志也有很多尽到了党员的责任，尤其国难发生以来，我们党内格外的精诚团结，含辛忍苦，很勇敢的一致赴难，在非常艰难复杂的环境中，埋头戮力，流汗流血去各尽自己的责任，这种精神当然是很可宝贵的。我在此不必列举，因为这是应该的，这些都是我们革命党的本务。我现在所要提醒大家的，就是我们要反省自己的缺点，我们实在是有不少的缺点，现在请坦白检查一下党的缺点和党员本身的缺点。
  我们党的缺点最显著的是组织松懈纪律废弛，以致党的精神衰颓散漫，党的基础异常空虚，我们不〔第178页〕论在组织方面，训练方面，宣传方面，都没有深入而实在的成绩，各级党部的工作，都流于形式化，机关都衙署化，我们现在只有形式组织，而没有实际训练，只有党部存在，而没有党员活动，也可以说只有党员而没有党的活动，我们只有文字上的党章，而没有实在的纪律，只有议案而没有执行，整个党的工作不论上级下级，都是只有消极的应付，而没有积极的进行，只有形式上的承转，而没有切实的考查。日常事务只是忙于人事应酬，在会议的时候，也只是决定一些例行事项，从没有积极的来计划本党的工作，至于主义与政策的推行，更无暇计及了。因此外面批评我们各级党部叫做党衙门，批评我们党部委员和党员称为党官，衙门和官吏不一定是不好的名词，但这里是明明含?轻视的意思的，这不能怪人家的刻薄，我们反躬自省，实在感觉惭愧，至少要有则改之，无则加勉。我们上级和下级之间，没有密切的连系，党的训练不能贯注到各个党员，一般党员的精神和生活不能作民众的模范，当然不能感动民众，领导民众，以致党和党员不发生关系，党员和民众不发生关系。在纪律方面说：党从没有严格纠正党员的错误或行使制裁。在组织和训练方面说：各级党部差不多都成为一个躯壳，对于党员的生活工作，没有调查，没有考察，没有实际的训练，也没有认真的举行党的会议，更没有切实规定要举行小组会议，几乎使得党员和非党员一些也没有什么区别，除了列名党籍以外，看不出党员比较非党员更担负了一些什么义务和责任。如此松懈散漫，使得整个的党内容空虚，力量薄弱，在平时已有不能存在的危险，何况在此严重艰难的局面之下，更如何负得起非常的责任？这种情形的演成，当然不是一朝一夕之故，我个人担任了几届的中央常委，当然是感觉负疚最深、责任最重的一人，今天对于代表同志，只有痛〔第179页〕切承认自己没有尽到责任。但是要请大会注意的，我们决不能再这样的因循下去了，环境和责任都不能容许我们再这样因循。如果长此下去，再不改革，不但我们过去几十年光荣奋斗的历史将要不能继续，我们在抗战建国的最后革命历程上，将陷入于寸步不能前进的危险，我们便将成为党和国家的罪人，而无法自赎。我所说的这一段情形，不知道大会同志和我有同样深切的感觉吗？
  党是党员组织而成的，机体不健全，当然是因为分子不健全，我们党的精神低落到如此地步，党的地位危险到如此地步，我们每一个党员都要引为自身的耻辱，都应该严切检查自身的缺点，用痛切忏悔的精神，很勇敢的立定决心去改正。我本于同志规过的立场，要请大会再注意一下，本党废弛散漫的根本原因所在，换一句话说，就是要严格反省我们党员的缺点！
  我们党员的缺点，就一般的说：实在是精神不够紧张，生活不够严格，一方面不能虚心以求自身和工作的进步，一方面不能刻苦踏实为民服务，实行主义，以取得民众的信仰，同时更不能像初期革命时代具有蓬勃热烈一往无前的朝气，和悲壮勇往牺牲奋斗的精神，多数的党员，大概都是意态消沉，生活松懈，兴趣淡漠，工作懒散，而且也同一般流俗一样耽安逸，讲享受，甚而至于争权利，闹私见，比起党外社会上一般自爱自好之士，尚且有愧色，如何能做一个革命的党员？如何能无愧于 总理遗留给我们的历史与使命？
  这种情形，如果先烈地下有知，将不知是怎样的痛哭。固然这不能一味责备党员，上级党部没有尽到训练督促和鼓励培养的努力，实在是一个重要的原因。但无论如何，我们不能不认为这是党的前途一〔第180页〕个严重的问题。因为这样，党在社会上起不了作用，各级党部的委员及一般党员，都不能接近民众，既不知道民众的疾苦，也不知道解除民众的痛苦，党与民众隔离得很远。我们党员一方面不知道虚心求进，磨练自身的能力；一方面又不能苦心研究如何来为民众服务，但同时却要过问地方事务，用命令方式来指挥一切。人家只看见我们自大自夸，而不能自立自强，表面上虽敷衍我们，实际是轻视我们，疏远我们。我们既不能和实际社会与民众发生亲切的关系，于是党员几乎成为一个特殊的阶级，党在实际上不能帮助民众，当然不能够领导民众，民众感觉不到党的存在于他们有什么好处，不但对党冷淡，甚至要产生反感。在平时，已经如此，到了抗战既起，这是需要大家出死力的时候，除非平时已养成深厚固结的感情，才能够使民众乐于效命，愿意跟?我们为革命救国而奋斗，我们党员平时和民众的关系如此薄弱，又如何做得到呢？所以我说本党现在只有上层形式的组织，而没有下层实质的基础，这都是党员不能在民众中间尽义务的缘故，我以为主义成败，国家存亡，全看我们党员能不能实在做到「为国牺牲，为民服务，为主义奋斗」三句话。而现在这种精神差不多完全消失了，这真是本党莫大的危机，党员最大的耻辱。
  更有一点最大最深的病根，足以使党无法改进的，就是我们党员之间，团体意识薄弱，个人成见和私见，高于一切，以致一方面没有积极合作相勉为善的精神，一方面还要生出无谓的排拒冲突和摩擦。现在我们的党员比较持重一些的，则事事流于消极与冷淡，坐看?本党危机的加深，也不过付之悲忧叹息，不知党和党员的荣辱休戚完全一体，是一些也分不开来的；党的危机，就是党员个人的危机，党的〔第181页〕耻辱，就是党员个人的耻辱，而且同志的错误和缺点，实际也就是自身切己的耻辱。我们现在差不多视同志如路人，不能规过劝善，明知党有缺点，并不积极去改革，看见同志错误，也不热心去纠正，或帮助他改正，这样党和党员之间，同志与同志之间，几乎是风马牛不相关，无论在亲爱精诚的意义上说不过去，而且团体意识如此消沉，则整个党的前途靠谁来负担呢？就我个人来说：我担负了如此重大的责任，自己知道能力有限，做错的事和说错的话一定很多，但使我们最痛心的，我很少听到我们同志尤其先辈同志能够正言规戒我，或是纠正我，我相信同志们决不会对我冷眼旁观，但我们同志之间这样缺乏规过劝善积极辅导的风气，真不能不为本党前途非常担忧。在另外一方面则是主观坚强，成见极深，各是其是，不能为党的利益而放弃自己的成见，把「牺牲小我完成大我」的意义完全忘却了。关于这一点，我要从自己说起，我个人就有生性褊执的缺点，现在经过几十年努力克治的工夫，也还没有铲除净尽，想到克己之难，更觉得培养博大的胸怀，实在是我们革命党人最重要的训练，不幸现在很多同志，都犯了有己无人的错误，既不能顾全大体，更不知推己及人与提携共进的道理。在一个主义一个党之下，生出尔我彼此的分别来，互相歧视，互相非难，你看不起我，我看不起你，甚至你所是的我必以为非，你所非的我必以为是，各人意气凌轹，不可一世，对于和自己意见不相同的，不但不能兼容，还要互相妨害，一天到晚都是忙于内部无谓之争，却把革命的本务，党员的天职，置之于九霄云外。这些人表面上并不是不努力，但所有热情和力量都用之不得其当，结果对人狭隘，对事放弃，不在事业和工作上求进步，却要在意气和地位上争雄长，弄到党的内部不是消极的敷衍应酬，就是成天的闹?冲突和磨擦，〔第182页〕风气所被，使一般党员和青年不以工作与服务为目标，而以争夺与权位为目标，这样互相妨害，互相牵制，莫说我们的努力不够，就是有一些努力，也只有互相抵消，而决不能辅助事业的长成。互信一天天的消亡，互助合作的精神一些没有，纵然天天自命为同一主义而奋斗，试问没有互信，那有共信？这样，于党于国于革命有什么益处呢？我们现在党政军各方面不幸都已沾染了若干这种不良的风气，使得实际工作无法进行，系统破碎，凌乱不堪，外患如何不加深？耻辱如何不加重？我们看看宋明末流亡国的惨祸是怎样造成的？我们再看看朝鲜在快要亡国的时候，朋党倾轧，尔猜我忌，几乎没有两个以上的韩人能找得出同一的意见，但最后的结果又是怎么样？说到这里，我真要为我们的革命前途痛哭！总之，一方面感情淡漠，视党的休戚如秦越人肥瘠之相视，一方面成见私见牢不可破，视异己者如水火之不兼容，这两个病根，简直可以断送我们整个党的前途，断送我们 总理几十年辛苦领导的革命事业！
  现在国家危险民众痛苦已经达于极点了，这个重大的时机，将要决定我们国家民族千百年的兴亡祸福，本党承 总理付托之重，负革命救国之责，此时若还顾忌因循，不加振作，不但不能领导革命，而且要牵累国家以俱亡。所以我们一方面务必要充实本党，恳切征求全国有志之士，来共同担当这个非常艰巨的大任，同时必须澈底反省本党的缺点，坦白承认已往的错误，立刻加以改进。我认为唯有改进本党，才可以充实本党，而且改进本党，也正是充实本党。
  现在我们既已觉察到党和党员有种种的缺点，就要完全虚心坦白，共同研究，以后应该如何改革，使我们的党恢复活力，恢复革命的精神，以重兴我们的革命事业，重辟我们努力的途径。我认为最切要〔第183页〕的是要改善我们的组织，提高我们的纪律，加强我们的训练，要使上级和下级之间，造成紧密联结，脉络贯通的密切关系，要使党的意志能贯澈于各个党员，要使各个党员都能够亲爱团结，为整个革命利益而奋斗。要使各个党员尊重党的纪律，而且自动接受纪律。尤其重要的，是要振作革命精神，实行革命生活，不避劳怨，不计功过，埋头苦干，为民众服务，为主义尽忠，这样或可恢复本党的信用和地位。此外我们还要切实反省过去努力所以得不到效果，就因为不论党与政都是只注重上级而没有注重下级的缘故，以后必须注意于县以下党部的组织，厉行小组会议，规定参加小组会议为每一个党员必尽的义务。关于如何改革的具体方案，大会各同志一定能精详讨论，规定办法。但我认为上面的几个要点，是不能不特别注意的。
  至于我们党员本身的缺点，我所提出的，或者太过于切直，但我们同志要知道我们是革命的家庭，与其让家庭以外的人来讥笑，倒不如由家人兄弟自己来责勉。我所诚恳要求于我们同志的，就是我们要勇于改过，而不可以怙过；要改造自身来战胜环境，不可以因循自误，而诿其责任于环境。论到环境困难，还有比过去 总理创导革命时再困难的么？为什么我们先烈能披荆斩棘，再接再厉的造成光辉灿烂的历史呢？我们从今以后，务必要化小我为大我，贡献所有能力自由于本党，我们从今以后，务必提高互信，尊重同志，信赖同志，化除尔我彼此的分别，造成永久真实的团结。我们从今以后，一定要完全做事而不争地位，绝对尽责任而不享权利，绝对与民众同艰苦共患难，我们要本?先之劳之的精神，先民众犯难，后民众享乐，刻苦耐劳，从牺牲服务做起，以牺牲服务来领导民众。我们更虚心求进，努力〔第184页〕向上，时刻戒慎恐惧，唯恐自己的才能不够，修养不够，努力不够；唯恐有负于党，有负于国，有负于总理和先烈，有负于自己的责任！我们不但时刻求自己的能力和工作有进步，更要帮助同志共勉共进，使整个革命事业有进步。我们要立定抱负：誓必振衰起敝，挽回党誉，挽回国运，求得抗战胜利，排除暴敌侵略，使救国建国的工作由我们手里来完成。我相信我们同志都有过人的热情，也都有奋斗的能力，过去虽有缺点，患在不自觉察，一旦由痛切的感觉而起真实的忏悔，经一番洗炼，增一分光明，革命前途，依然希望无限的！
    大会同志们！我们在敌寇深入抗战剧烈的今天来举行这个大会，我们对于为国牺牲的将士和先烈，对于全国流离困苦受难受辱的同胞，都负有非常重大的责任。关于抗战大计以及政治军事与战时经济教育种种方面，当然要根据检查过去的结果，定出精详的方案来，共同努力以求其实现。但最根本而首要的还在于恢复本党的健全。我诚恳希望大会同志，一致认识我所提出的几点之重要。我们要毫不犹豫、毫不瞻顾的改正已往缺点，开辟生机，重振我们的革命精神，奋勇无前的向?革命救国之大道而前进！

创建时间：2007-8-8


勉全国上下奋发刻苦精神

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第396页，第397页

〔第396页〕

——中华民国二十七年七月二十七日讲——

〔要旨〕
    一、勉全国上下，以身作则，共怀忧患，痛革豪华之生活，厉行节约，丕变风气，冲破难关。
    二、以先忧后乐为己任，以茹苦含辛为当然，一切生活，力求简单朴素，上下纠检，互相规责，以完成救国之事功。
〔本文〕
    现值国难严重，敌寇深入之际，欲求贯彻抗战建国之目的，端赖全国上下，共怀忧患，交相惕厉，痛革豪华之生活，奋发刻苦之精神，厉行节约，培养国力，乃足冲开艰难之前路，完成救国之事功。凡我党政人员，尤应如何愧痛修省，以身作则，为各地民众树立楷模，丕变风气，方无忝于职责。乃迭据报告，中央党政人员前赴内地各省者，所有起居生活，多沿过去不良旧习，奢侈浪费，漫不检查，无纶行动旅居，仍唯安适是求，毫无薪胆自励之觉悟；不唯予当地军民以不良之观感，滋国败官邪之慨叹，且使外人之觇吾国者，认我党政人员精神堕落，不足有为，复兴难望，从而减少其同情援助之热诚。兴思及此，至足痛心！须知忧劳兴国，逸豫亡身，古有名训。今日何时？存亡安危，争于呼吸！试一念前线士兵，经历寒暑，浴血壕堑，被难同胞，庐舍荡析，流离沟壑；应必食不下咽，寝不安枕，尚何心肝独图宴安？若复自忘责任，罔顾艰虞，是直丧尽廉耻，何颜居于公职，更何以领导民众完成革命？兹为洗刷颓风起见，不能不整饬纲纪，严予纠绳。务希我党政人员，咸各激发天良，深切猛省，以先忧后乐〔第397页〕为己任，以茹苦含辛为当然，一切衣食住行之生活，务循简单朴素之原则，上下纠检，互相规责，勿拘于阶级，勿徇于情面！倘仍有言不顾行，或阳奉阴违者，一经查觉，除按情议处外，并当公布事实，以与国人共弃之，而为玩视危难，毫无血气者戒！

创建时间：2007-8-8


南岳军事会议手订各项要则及

第一期抗战之总评

--------------------------------------------------------------------------------

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第549页，第550页，第551页，第552页，第553页，第554页，第555页，第556页，第557页，第558页，第559页，第560页，第561页，第562页，第563页，第564页，第565页，第566页，第567页，第568页

〔第549页〕

                          ——中华民国二十七年十一月二十八日讲——
〔要旨〕
    一、抗战四要实施纲领。
    二、第二期抗战工作整军作战应特别注重各点。
    三、第二期抗战之要旨。
    四、学校机关与部队的教育之重点。
    五、第一期（战略）第三阶段（战役）抗战经过中所得血的教训与今后的改进。
〔本文〕
                                    一、抗战四要实施纲领
                                          （一）提高士气
    一、增强政治党务工作。
    二、造成同仇敌忾心——恨敌不怕敌。
〔第550页〕

    三、养成忠党爱国心——保卫国家，牺牲小我。
    四、阐明我军抗战之必胜性。
    五、阐明敌军侵略之必败性。
    六、刻苦自励，先忧后乐。
    七、冒险犯难，率先躬行。
    八、赏罚严明。
    九、财政公开。
    十、为事择人（不用私人）。
    一一、推动精神教育。
    一二、熟习战斗技能（艺高胆大）。
                                      （二）收揽民心
    一、加强政治工作与主义宣传。
    二、抚辑流亡，保护商旅。
    三、不拉夫，不扰民。
    四、赔偿民众损失。
〔第551页〕
    五、严行纠察军风纪
    六、扶助办理地方事业。
    七、访问乡耆。
    八、维护老幼。
    九、设立民众学校。
    十、召集当地青年子弟分别训练，并予以服务机会。
                                          （三）爱惜物力
    一、紧缩节约。
    二、善于利用。
    三、过期被服装具应严令收缴。
    四、奖励收拾遗物弃材，以充国用。
    五、保护骡马，——由各级主官特别注重，随时检查。
    六、修理车辆与负责保存。
    七、修理杂物，保存废物。
    八、编订器物管理法，并严格实施。
〔第552页〕
                                            （四）抚养伤病
    一、加强政治工作与宣传工作（多讲忠勇故事）。
    二、爱兵如子，视病犹亲。
    三、革除医院积弊，彻底改革军医。
    四、发给负伤归队各费（各医院酌给周转预备费）。
    五、常派专员慰问。
    六、安抚伤兵家属。
    七、各地驻军在其附近设立收容所。
    八、发动民众沿途设茶水站。
    九、各师设置抚问人员。
    十、前线附近一百里内增设临时收容所。
                二、第二期抗战工作整军作战应特别注重各点
    一、一切事务计划与组织，皆要从紧缩节约与充实?手。
    二、注重学术科之研究与按期考验：（分战术、筑城、交通、　地形、射击，其余如主义之测验，品性修〔第553页〕养之评定等）。
    三、注重政治常识，与民众之训练组织方法。
    四、游击战：要严整纪律，宣传主义（要重行动，以身作则），尤应能刻苦耐劳；政治工作（管、教、养、卫），改造社会；军队社会化，为民众服务，保卫民众与地方；侦探严密，谍报迅速，行动秘密灵捷，装备轻易，破坏技能，交通与通讯之技能，及运输通讯路线之设备。
    五、各部各师之经济公开，每月必须有一收支实数对上对下之报告。
    六、赏罚严明（每月终将所部之功过赏罚，公布统计总表一次）。
    七、军医署对军医改良整顿之澈底研究，与实施改革（最要在监督考核之勤快确实）。
    八、用物方面，须特别注重各项代用品，与补助品，及预备品。
    九、谍报人才之组织训练与其学术，各部应即特别注重，一面由军委会军令部负责主持，认真办理。
    十、命令下达后之监督，在我国最为重要，各级官长皆应注意。又其监督实施之方式，应由军令部依据阵中要务令所规定之精神，加定补充办法，令各部队长遵照施行，盖每一命令下达后，欲其确实做到，必在下令者与受令者有相当之学识道德经验，各尽其最善之努力，方能收获命令之成果，在今日之我国，势须以固定之方式，责令实施，使命令能贯澈，使各级官长渐能习得此种素养。
    一一、特别注重对于下级官与士兵之壮烈牺牲者之表彰（各战区政治部可办一白话文之小报，以宣传此项事迹为主，送给士兵阅读）。
〔第554页〕
    一二、争取活擒俘虏，与优待俘虏，禁杀俘虏。
                                  三、第二期抗战之要旨
    一、政治重于军事。
    二、民众重于士兵。
    实行用兵不如用民，教民要如教兵，教兵一如教子弟之精神。
    三、精神重于物质。
    一物要作二物用。 一人要作二人用。
    一弹要作二弹用。 一日要作二日用。
    全在于精神补助物质之不足。
    四、组织要重实际（不重名位）。
    军需军医参谋副官情报通信运输各种机关，要重新整顿检查，切实考察人员之能力与学术，务使其称职尽责，方能综核名实，增加工作效率，达成抗战使命。
    五、训练重于作战。
    干部之挑选、考试、训练，尤为重要；须要轮流分期继续不断的训练，尤要按期检阅，并评定甲乙成绩，按月公布。
〔第555页〕
    六、情报重于判断与想象。
    研究敌情，注重挑选谍报工作人员，分析当时当地实际环境，制定各种工作计划。
    七、整理重于购置（整理、管理、修理、处理）。
    八、宣传重于作战。
    九、纪律重于一切。
    十、命令重于生命。
    为执行命令虽牺牲生命亦所不惜，所谓舍生取义者是。
    一一、行动重于理论。
    一二、分组会议，检讨工作，自我批评，重于正规教育。
    一三、各种工作计划与训令，皆要定期实行，并检查考验，评　定赏罚。
    一四、专技重于博学（简单容易）。
    一五、常识的重要。
    有常识方能因地因时因人因物制宜。
    一六、紧缩重于生产，节约重于丰裕。
    一七、注重政治，经济，科学，常识，与三民主义之理论，及其哲学基础。
    一八、建设，创造，重于战争。
〔第556页〕
    我军将领，必须觉悟，以后抗战胜利之基础，全在于我能独立作战，自力更生。事事要节约紧缩，勤劳忍痛，独立自主，准备作五年十年之苦斗，则抗战最后胜利之目的，方能达成也。
                               四、学校机关与部队的教育之重点
    （多用竞赛与检查方法，启发受教者自动，自觉，创造，与负责之特点。）
    一、实施战时生活与动员精神。
    二、养成群育（集团生活）与公德性，新兵教育尤应照新生活运动规条实施（此要我们各级官长先行改革实行，以身作则）。
    三、学校生活要与战地生活（勤苦）一样，应以战地生活为一切教育之标准（官长士兵化）。
    四、机关即学校（主官应负部内属员教育之责）。
    五、教育必使受教者对于其任务能自动自觉热心积极彻底的做完；并养成心到目到口到手到足到的实践习惯，特别注重管理教育（学校尤应注重），养成其处理修理整理三本能，即使其能将废物废人废时废地积极利用。
    六、提高军队、机关、学校之党的组织与政工人员之负责心。对于军需、军医、军纪、运输等，皆应付予各级政工人员以考核与报告之权，如有必要，并可派政训处长兼军法官。
    七、各部队，各学校，各机关，特别提倡小组会议，自我批评，此须要主官亲自指导与检查。（若此制〔第557页〕度不能确立与注重，决不能整顿一切，更不能建立军队，此我各将领更应澈底觉悟）。
    八、注重独立作战与各自为战之精神（养成官兵独立性，创造性，自动性，自觉性，负责性，与秘密性）。（冒险犯难无孔不入）。
    九、编制与装备皆注重简单机动与实用（注重养成吃干粮之习惯）。
    十、奖励修理，整理，管理，与废物利用心。
    一一、应读之书：操典与纲领，指挥纲要，三民主义，建国方略，建国大纲，民权初步，各种教令与训练集，军人精神教育，军人读训，孙子，新生活运动纲要与规条。
    一二、养成爱护马匹，修理机器之习惯。
    一三、增强军医能力（注重考验与学习研究），增加卫生经费与人员。
    一四、运输队与担架队之联系，加强政治教育。
    一五、破坏交通路之时间与方式应规定。
    一六、改正一点被敌突破左右同溃之大弊，应注重独立作战。
    一七、多做变换阵地之演习。
    一八、特别研究防御战术。
    一九、烟幕与防毒之训练。
    二十、破坏作业之简单训练与方法。
〔第558页〕
    二一、注重攻击袭击逆袭绕攻之精神。
    二二、提高练习机器与习惯（电话，电机、汽车）。
    二三、各部队军需军医与特务长（即司务长）教育应特别注重，并注重其政治智识与革命精神。
    二四、输送队，监视队，救护队，担架队，应积极训练，与增强政工。
    二五、各部队训练干部，应由各团长挑选各连之优秀士兵，分别业务技能，设立短期训练班，分期，分业，分工，分技，轮流调训，继续不断的，有系统，有计划办理，必使每连各士兵各有一专技。
        五、第一期（战略）第三阶段（战役）抗战经过中所得
                                      血的教训与今后的改进
    第一期第三阶段抗战业告一段落，此后之作战将转入一新时期，即开始第二期抗战，向胜利之途迈进。关于第一期抗战经过中所得血的教训与经验，凡我参战官兵，均应加以检讨，俾作今后改进之资，兹将各将领所报告者汇编如次：
                                             （一） 纪律方面
    纪律为军队之命脉，尤以现代大军之作战，对于纪律最为重要。纪律有精神上形式上两种，今后第二期作战，各部队应特别注意纠正第一期对于纪律之缺憾，兹分述如后：
〔第559页〕

    一、无形的精神上的纪律：
    １·对战略估计：
    （甲）要认识第三阶段抗战所收获之战果。——主动的，诱敌进入更大范围的全面战，更长期的持久战，敌人所遭受之失败等。——敌人速战速决为战略方针，被我击破后，歼灭战之企图今后更成为完全不可能，我们做将领者，如不能认识我们所获之战果，自然不免陷于悲观摇动。
    （乙）要认识敌之困难更甚于我。敌远涉重洋而来，对于天时地利以及生活习惯种种困难情形，自当百倍于我，殆毫无疑义（如敌在瑞昌作战请援之报告等）。如只知我军之困难，而不估计敌之困难更甚于我，或估计不足，必然一遇困难，即表现毫无忍受困难之精神，须知所谓最后五分钟之意义，即在于战略上之正确估计也。
    （丙）要认识我们的进步及有利之条件。须尽量发挥我之所长，以攻敌之所短。
    ２·要有前进必胜之信念并发挥深入敌后之精神 如在沪战时，某外人评我军一闻调至后方之消息，即有喜色，此种现象，确属不免。如此次作战，有少数部队，令其加入作战时，则每每陈述种种困难，稍经损伤，则虚报伤亡重大，要求后调整理，甚至有要求开至某地者，更有自动开走，或不待命令擅自撤退者，此种心理，实为我革命军人最大之耻辱，今后须彻底发挥深入敌后求胜利之精神。
〔第560页〕
    ３·要求达成任务不可作无谓牺牲 查牺牲精神原为军队至尚之精神，但感于此次作战中，不免有少数将领，不明牺牲精神之精义，且不计代价之如何，更不问能否达成任务，至有以早速牺牲了事者，此不仅对不起被牺牲者诸先烈，而为最卑劣错误之心理。
    ４·报告要实在　作战时有对于自己实力，以多报少，冀求减轻其任务，领经费时，则以少报多，而对敌情尤多张大虚报，更以对于敌人兵力，一般均以少报多，使上级处置失凭，兵法云：「知己知彼，百战百胜」，而我各部队如此虚报军情，胜利之公算，当然为之减少。
    ５·准备深入敌后须将所有力量用以制敌　我们必须澈底消除到后方去之心理，或私存械弹于后方，希图保存实力之行为，不待命令，擅自撤退，惟恐脱离战场之不速，此实为最无耻之怯懦心理，殊不知我必须牺牲所有力量，用以制敌，才能得胜利之代价，而此种代价，决非自私者所能得到，同时自私者亦决不能生存也。
    ６·应加强新兵力量以消灭敌人 各将领不可以部队皆新兵无训练而图卸责，须利用机会教育，尽量设法补救。
    ７·对于部下不必存怕得罪部下之心理　同时部下亦有认为上官之要求为非分者，我们要打破姑息及放任之失败因素。
    ８·高级者不应常想保升下级者求见好于下级，而下级者，亦不得以此定长官之恩怨，须知国家名器，不得为个人作人情。
〔第561页〕
    以上各点，为关于心理方面应有之认识，希望我全体将领，共同奋勉。
    二、有形的形式上的纪律：
    １·以身作则 我们在批评他人不听指挥，或是说某人指挥不当以前，我们首先要做到自己听指挥，自己指挥得当。
    ２·必须服从命令，指挥才能统一 我将领中，每有以他部归其指挥如不愿意，以己部归他人指挥亦不愿意，因此增加部署上之困难，而使指挥不易统一。
    ３·建立互信 对于部队须要切实做到「和」字，不要存你我之分，过于自信，自己带过的部队，即使虚报情况，亦信以为真，同时对于友军，我们更须建立互信，不要每存怀疑，放弃责任，因如此可使处置行动每多舛谬，盖战场生命为整个的，友军失败，本身亦必遭其挫痛，与友军闹意见，其实即是为敌人造成胜我之机会也。
    ４·顾全大局 作战之应攻应守，决不能只从局部来看，乃基于全般战略方针而定，若一部单独行动，虽个别判断以为正确，但结果往往会妨碍大局，故为指挥官者，尤以高级指挥官必须顾全大局，不能仅见及局部，而以之断定大局　则一切困难，自可减少也。
    ６·领导民众（此为我军最严重之问题）今后胜败关键，全在我能否把握民众，换言之，在能与伪敌争取民众，过去之缺点，必须严禁与切改，如：（一）拉夫甚至于拉保甲长，（二）抢掠骚扰，甚至于奸淫。敌人所犯的行为，我们也同样做了，这无异驱民予敌。
〔第562页〕
    以上各点，为属于有形上纪律松懈的事实，望切实痛改为要。
                                              （二）战略方面
    我各部队因其性质复杂，装备不一，以致在指挥上，最为困难，至此期作战，在战略上仍本持久消耗之目的，以空间换时间，实行节节抵抗之持久战，在战略上虽不能全无错误，但一般说来，确已达成任务，因敌占领广大地区后，已陷于进退维谷之境，还发生一种畏惧被我击败之心理，故我胜利之基础，确已建立，现在端在研究过去之经验，改正一切缺点，以完成胜利。兹将关于战略方面应改正各点，分述于后：
    一、战斗序列：
    １·须减少指挥级次　指挥级次太多，于是各级司令部之组织，不能健全，既使交通通信等特种部队兵力分散，幕僚人员之不敷分配，同时层次过多，命令转递不易，影响所及，非但一切不经济，而且误时误事。
    ２·应打破人事顾虑　订定战斗序列时，若因为人事上之顾虑太多，则战斗序列即不能按作战上之需要而订定之。
    二、军队区分：
    １·单位不可太多 因大单位（如总司令，军团，军，师等）太多，而实力又不充分，又以各部力量〔第563页〕参杂不齐，不能适合作战上之要求以行区分。
    ２·应注意配合 各部队情形不同，因此战斗力亦不一致，故区分时，关于各部队之配合最要注意。
    三、作战方面：
    １·应确实估计部队之战斗力 此次战略方面之部署因限于事实及兵力，而不能为适切之部署，尤以对部队之战斗，估计稍有错误，因此而影响全局者，如南浔路在金官桥方面与敌相持，而瑞昌方面正激烈战斗之际，初有少数敌人向瑞昌东南区活动，不料该地区守军第二集团军，与其接触即溃，致使敌得乘机窜入新塘埠岷山，而威胁我南浔正南之侧背。此外在崇阳以东地区之部署，初以为我新锐之部队第二军团定能挫折来攻之敌，不料均出意外，以上各点，为其荦荦大者。照理均不应有失败，而结果影响全局之失败，乃至始终不能挽救。此皆由于估计不确所致。
    ２·须避免侧背之感受性 若不注意梯形配备，常有因敌一小部窜入我之侧背时，不能设法消除之，而正面常受其影响，因此敌人每以此种战略而制我，此应特别注重与切改为要。
                                          （三）战术方面
    我在战略方面，虽已达到目的，但在战术方面，缺点还是很多。我们必须利用过去血的经验与教训，在战术上力求改进，以保证战略上之成功，兹将应注意之点，列举如次：
    一、运用上：
〔第564页〕
    １·须具旺盛之企图心与责任心 若我们的心理，被「不求有功只求无过」所支配，缺乏旺盛之企图心只希望敌人不来攻我，则不能利用机会，以求打击敌人，此亦最卑鄙无耻之心理，凡我将领，应澈底痛改。
    ２·须具机动性与韧强性 我军最大弱点，为攻击时，只知由正面冲击，因之行动迟缓，以致损伤大而成功小，我们必须利用机动，寻求敌之弱点而攻击之。在防御时，更不可作一线式之配备，因一遇敌人来攻，易被突破、被突破后，若不能反攻及逆袭以歼灭来攻之敌，不免向后撤退，甚至有溃退者，故必须注意机动性与韧强性。
    二、部署上：
    １·注意疏散与纵深配备 现代战争，因火器威力之增强，及空军发达，战术上亦随而变化，为求减少损害增加韧强性计，无论攻击防御均取疏散之队形，及纵深之配置，以行战斗，但我军本期作战中，尚有以「密集队形」及「一线式之配置」以行战斗者，因此攻击时，在短少时间内，即受极大之损害。又以纵深不够（预备队太少），一受挫折，即无力再攻，防御时，一被突破，即无术挽救。
    ２·布置兵力须?眼于重点 我军将领，在布置上普通之弱点，即将兵力「平均分配」于第一线，而不知选择重点，以其优势兵力配置于重点方面，又不肯照战术原则，控置相当之预备队，因之预备队兵力过少。使用时机，又皆过早，乃致预备队用尽。以后一遇情况变化，即感应付乏术之苦〔第565页〕，此后更应切实注意，力求纠正。
    ３·连络掌握须要确实 对上对下及左右友军，均应注意连络，即对于自己指挥之部队，亦不能失却连络与掌握，若果企图躲避而不与其上级取连络者，应为军人最大之罪恶。
    ４·搜率警戒须要周密 不注意搜索警戒，尤为我各部队常犯之缺点，因不搜索，对于敌情常不明了，因不警戒，以致常被敌人袭击，而一遇敌袭，即张皇失措，混乱溃散，故搜索警戒，就其动作上言，为极小之事，但其关系指挥战斗则极大，盖搜索警戒，犹如人之耳目也。
    以上各点，为就作战经过中所感觉较大之缺点。至于原则方面，则希各自研究。
                                          （四）战斗方面
    就战斗方面而言，以技术不佳，为最大之缺点，此固由于训练不足，但我各部不注意机会教育，亦为其原因之一，在长期抗战中之部队训练，应以一面作战一面教育之方式，不断训练，勿存训练必须在后方始能实行之心理。
    一、精神上：
    １·发挥攻击精神　攻击精神者，即杀敌致果之精神也。为军人必具之精神，虽防御时亦应具有之。但我若处于被动，甚至畏惧敌人，则胜利即不能保证，故今后应注意养成各级官兵战斗时之攻击精神，有进无退，有我无敌。
〔第566页〕
    ２·战斗意志要坚强 若官兵为向后去之心理所影响，则当战斗时，必缺乏坚强之战斗意志，须知战斗之胜利，在最后五分钟，凡具有坚强不拔精神之军队，必能获得最后胜利，在长期抗战中，尤为重要。
    二、技术上：
    １·注意火力运用 步炮火力必须协调，即就步兵火力之配置而言，亦极重要。火战占战斗中之大部，若火力应用不当，火网配备不周，则已失去胜利要素之大部，故以后务研究各种兵器之特性及其使用。此外射击技术，亦甚重要，有精良之射击，既可节省弹药，复可以火力歼灭敌人，使敌无法接近，在防御战斗中尤为重要。
    ２·地形地物之利用 利用地形地物，一面可以减少损害，同时亦可秘匿我之行动与兵力，且可依地形地物之利用以发扬火力，此事虽小，若能运用适当，收效则极大，对于伪装与假工事，尤应十分注重，此为现代防御战减少我军损伤消耗敌军之要诀也。

                                            （五）兵员补充
    关于兵员补充方面，应注意之点如次：
    １·分别先后缓急切合实际要求　如在武宁之第二军撤下后二三周，补充兵尚不能到达，致使此后武宁方面之作战，即受其影响。
〔第567页〕
    ２·调补确实　对于补充兵之指拨，因层层辗转，有已指定开至某地补充于某部，忽又他调，牵延时日，徒劳往返，耽误训练。
    ３·调补迅速 按命令上计算，该部之补充兵业已超过应补充兵额，但实际并未收到，由于公文上之往返而耽误补充。
                                                  （六）后方勤务
    一、补给：
    １·兵站机关应使固定 因各级兵站多随指挥官而行动，因此指挥官调动，兵站亦随之更动，但兵站之交替，事极繁琐，不若一指挥官所属指挥之行动之易，且新任人员，对于兵站线情形不熟，以致影响补给者，此后宜将各兵站线路及各负责者使以固定，非至不得已，不轻易更动，以资熟手。
    ２·健全各级兵站组织输送 因各级兵站组织不健全，输力不足，致各部队常有要求兵站总监部将粮弹送至最前线者。在兵站总监部方面，因其担任补给部队既多，区域又宽，当无法满足此种要求，以后应划分管区，各尽其职，以求补给圆满畅利滞。
    二、通讯联络：
    １·健全组织　以后通讯器材供给不易，须要各级指挥官多设替 代方法之补助品，一面增加技术人员〔第568页〕，务使更求充实。
    ２·确实联络 若果组织不健全、必致影响到联络不确实。而各部队不讲求其它补助方法，亦为一因。
    ３·紧张工作 各通讯机关工作必须紧张，以求增加工作效率。
    ４·注意指导 对于通讯联络，必须注意，各通讯机关之工作，万不能松懈，应由各主管机关长官与各部队主官，亲自不时注意检验与考核，此为重要之一点，须知战斗之胜败，全在一切命令情况之下达与报告。即全凭通讯联络之迅速确实，其关系作战之成败，最为重大。
    三、卫生：
    １·伤病兵之救护治疗 各级卫生机关之组织，应特别改良，力求健全，药品及治疗器具，更要不时检查才能遂行对于伤病官兵之救护及治疗，以免增加伤病之痛苦，并设法将轻伤重伤，分院疗治，轻伤医院可设在战区内，重伤医院始设在较远之后方，以后必要以军为单位，将其所属各军之伤病，以收集于其所属军医院为原则。如此治疗管理及归队均多便利。
    ２·日常卫生 关于饮食起居之卫生，在战场中尤为重要，对于环境卫生，务须讲求，如便溺务须有定所，以增进官兵之健康，亦即增进战斗力也。

创建时间：2007-8-8


青年干部成功之路

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第357页，第358页，第359页，第360页，第361页，第362页

〔第357页〕

——中华民国二十七年七月十日主持战时工作干部训练团毕业典礼讲——

〔要旨〕
    一、抗战时期青年已获得成功立业千载一时难得的机会，大家应努力奋斗，勇往迈进！
    二、中国革命的基础和时代环境为并世所无，青年干部应及时立志，完成革命的事业。
    三、吾人生此革命时代，从事革命工作，必须效法革命先烈的精神和榜样，不惜牺牲一切，达成抗战任务！
    四、革命干部的要件：
? 1、要抱定最大的决心为国家民族奋斗牺牲，不成功，即成仁！
? 2、要刻苦耐劳，坚忍不拔。
? 3、工作要有耐心，能因应环境改造环境，持久努力，以底于成！
    五、希望大家力行本团长的训诲，成为健全的干部，完成抗战建国的使命！
〔本文〕
各位官长、各学生：
    今天本团第一班和鲁豫农村干部训练班学生毕业。各位毕业以后，就要到社会服务，当此抗战建国时候，你们已得到了一个为国家民族，为实现主义而革命的千载一时难得的机会，这一个抗战革命的机会，在我们前一代的人得不到，在我们后一代的人也不能得到，惟有生当此时的我们，尤其是你们一般青年学生，纔遇?这样千载难逢的机会。我们获得了这个良好的革命时机，今后只要能努力奋斗，勇往〔第358页〕迈进，一定可以成功我们革命的事业，完成所负时代的使命！今天乘大家毕业即将出校工作的时候，本团长有几句关于如何成功革命最紧要的话，要告诉各位。
    我们国民革命自从 总理的奋斗创造，和一般革命先烈的流血牺牲，五十年来，已确立了一个稳固深厚的革命基础。这五十年来革命精神的郁积磅?，革命经验的创造积累，尤其是三民主义思想的普遍深入与发扬，造成了过去光辉灿烂的革命历史，演进而成现在沛然莫之能御的革命形势，可以说有史以来，无论那一个国家，那一个时代的革命，都没有像我们现在这样稳固雄厚而伟大的基础！我们革命的环境，自民国十三年以来迄今十四年当中，藉?一般革命先烈的牺牲——抛头颅，洒热血，牺牲了他们的生命和自由，来打倒军阀，统一中国，完成国民革命第一期的使命，使我们全国的人民，都能拥护革命，参加革命，也可以说历史上无论那一个国家民族的革命，都没有像我们现在这样好的环境！现在穷凶恶极的倭寇——日本帝国主义者，逞其暴力，不顾一切侵略中国，压迫中国，要来并吞中国，不仅迫使我全国的同胞，已一致奋起，本?革命的主义，为国家民族的独立和生存，亦群起反对日寇，抵制日寇，他们都已知道非及早设法遏止日寇无止境的侵略的野心，国际的正义，不能伸张，世界的和平，将无法保障！因而形成了我们成功伟大革命的新时代！我们一般青年子弟和革命干部处此时代环境当中，有此革命的基础，真是获得了一个成功立业最好的机会，你们无论是毕业或肄业的学生，必须乘此时机立志造就高深的学问，成功革命的事业，决不好错过这千载难得的机会，否则不仅对不起自己的良心，而且对不起祖宗父母和后代的子孙！
〔第359页〕
    我们要如何努力纔不致错过这良好的机会呢？就是我们要效法革命先烈的精神和榜样，拚我们的生命和头颅，踏?一般先烈的血迹前进，来继续完成他们未竟的事业，创造光荣革命的历史，以尽到我们革命的职责！换句话说：就是我们要不惜牺牲一切，努力奋斗前进，来达成我们各人在抗战建国的进程中所应完成的任务，以求得抗战的胜利，和建国的成功！大家要知道：你们都是战时工作干部训练团的学生，顾名思义，大家就要真正能作一个战时革命工作的干部。如何叫做干部呢？干部就是全国军民当中的中坚人物，也就是要有革命先烈牺牲奋斗的精神，能够作一般革命军人和革命民众的模范和领袖，能够领导一般军人和国民，一致努力效忠革命，来完成所负时代的使命！如此，纔不愧为干部训练团的学生，纔能够做一个真正健全的干部！
    我们要作战时革命工作干部，必须要有牺牲奋斗的精神。这个精神从何产生呢？首先就是要坚定主义的信仰，要有为主义而生，为主义而死的坚强意志，尤其要抱定最后的决心，决心拚我的生命为国家为民族来实行主义，完成革命，能够作到不成功，便成仁，这是作革命干部的第一个要件。我们既抱定了这个牺牲奋斗的最大决心，则在我们的生命还没有牺牲以前，就要牺牲我们个人一切的自由和享乐，竭智尽忠，尽瘁职务，来求得国家民族的自由与生存！所以我们革命党一定要过最俭朴的生活，要把我们的生活享受减低到最低限度，绝对遵守生活的信条，绝对服从革命的纪律，就是要把我们的身体和生命完全贡献给国家民族，要能为革命为主义而拚命到底，牺牲到底！大家要知道：我们既来到本团，加入革命以后，我们的身体和生命，就已不是我们个人所私有，而成为党和革命的工具，我们就要牺牲个〔第360页〕人的一切，一切都要为国家为民族！必须如此，纔能作革命群众的领导，来遂行我们最大的志愿，达成我们革命的任务！
    第二个要件就是要能刻苦耐劳。刚纔我说，我们革命干部要工作有成就，最要紧的一点，就是要牺牲个人的一切享乐和自由，这也就是说要刻苦耐劳的意思。「刻苦耐劳」这四个字，虽是一句极平常极粗浅的话，但这就是革命成功的基础。我们如果不能过刻苦耐劳的生活，则不仅不能作革命的干部，而且不能作现代的国民，最后就要作亡国奴！我们革命入门的一个快捷方式，就是刻苦耐劳，能刻苦的人，即不会作官僚，能耐劳的人，就能尽力革命，不致因图个人的享受和安乐而动摇革命信念，我们要拿革命的行动和革命的生活作榜样，使凡受我领导的人，都能刻苦耐劳，纔算是确定了革命的基础，纔有成功革命的把握！所以大家如果要问我们如何作革命干部，我们革命，如何纔能够成功？我今天就可以答复你们：第一要紧的就是要能刻苦耐劳；如能刻苦耐劳，则无论事业如何艰巨，处境如何困难，都能够克服，尤其我们国家危急到此地步，我们要革命，要抗战建国，不仅一切工作和生活的劳苦我们要能忍受，就是在枪林弹雨之下，任何痛苦牺牲，也要能如平时一样镇静，忍耐，即或天崩地裂，我们也要能坚忍不拔，屹立不动。我们革命党员总须立定志向，有坚苦卓绝的精神和胆量，能作顶天立地的事业，纔能够担当抗战革命的任务！
    第三个要件就是工作要有耐心，要因地制宜，来决定事业。这尤其是青年干部成功立业的秘诀。现在有许多青年，在没有工作的时候，惟恐不派工作，派定工作以后，到达工作地点，或因缺乏认识环境〔第361页〕和克服环境的能力，以致事情办不通而灰心，或因不满意当地一切的情形而要另换工作，另调地方，甚至由此发生不良的动机，作出错误或不正当的事情，这是现在一般青年最容易犯的通病！这样的青年，不仅不能作革命的事业，而且根本不能算是一个革命的党员！我们革命干部，无论派在何处工作，无论工作环境如何险恶或腐败，我们一定能够坚苦忍耐，从工作上，做出成绩来。本来一般青年大家都有血性，有志气，有蓬勃向上的精神，有强壮活泼的体格，人人都可以作大的事业，但事实上，青年能够成功者很少！这是什么缘故呢？就是由于对工作没有耐心，不是好高鹜远，便是见异思迁，很少的青年对于一件事业能专心致志，继续努力三五年，以达到确实成功的！大家要知道：天下任何一桩事业的成功，不是极短时间可以如愿以偿的，就是一件怎么小的事情，我们要作到真正圆满的成功，都要费许多的精力，穷许多的岁月，纔能达到目的。如果我们派定一个工作，从事一桩事业，做了几个月或一年半载，就不满意，要另找出路，这样，就始终没有成功立业的时候！所以我们无论派做什么工作，无论派到那一个地方，必须服从命令，严守纪律，依照法规去办，尤其要专心致志，继续不断，持久努力，以底于最后的成功！不好只顾个人的自由和安乐，东不就，西也不就，一件事作了几个月，还没有作好，又要作另外一件事业，如此没有耐心，混来混去，混过一世也作不出什么事业！我们青年要成功立业，唯一的要诀，就是要因人制宜，因地制宜，因时制宜，一生选择一桩事业，死心塌地，弹精竭虑来作好这一桩事业，否则事业无穷，而个人精力有限，见异思迁，光阴空过，结果，必不免于失败！这是大家应惕励奋勉，切实记住的一点。
〔第362页〕
    总之，各位毕业以后，要把握住目前这样一个千载一时难得的机会，担当抗战革命的任务，造成光荣的革命历史。其成功的要件，第一就是要有为国家民族牺牲奋斗的决心和精神；第二要过刻苦耐劳的生活；第三一生择定一桩事业，对工作要有耐心，能继续努力，务求最后的成功！大家今后一定要依照本团长今天所讲的意思切实作到，纔能作一般军人和国民的模范，领导群众，共同奋斗，来完成抗战建国的使命！

创建时间：2007-8-8


青年团的组织精神和根本任务

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第363页，第364页，第365页，第366页，第367页，第368页，第369页，第370页，第371页，第372页

〔第363页〕

              ——中华民国二十七年七月十一日出席三民主义青年团
                                中央团部第一次 总理纪念周讲——

〔要旨〕
    一、青年团的根本任务在培养本党新的生命，从新建立中国革命，完成国民革命的大业！
    二、精神由生活表现，故本团应详定生活规律，澈底改造个人和团体的生活，以发扬革命的精神！
    三、要注重管理和训练，使人人有管理事务的学识和能力，务使团内一切「人」「事」「物」澈底组织化。
    四、机关即学校，办事即训练，主管干部应以训练管理人才为第一要务，尤应以身作则，实行身教言教行教事教。
    五、应切实养成「迅速」「确实」的办事精神，戒绝「迟钝」「敷衍」的积习！
    六、青年团以「实」「速」「严」「整」为团训，亦即以此为革命办事的唯一守则！
    七、希望大家开诚布公，团结一体，互助互信，共同奋斗，领导中国新进的青年，完成伟大的革命使命！
〔本文〕
    今天我们青年团举行第一次 总理纪念周，本团长要将青年团目前即要切实作到的几件最重要的事情和各位说一说。
    大家都知道：我们青年团的任务，最重要的就是要使中国革命根本上从新建立起来，要发扬革命精〔第364页〕神，复兴革命事业。而目前最基本的工作——在一切工作中最基本最重要的一件事就是要组织和训练青年。因为本党革命，到了现在这个情势，我们自己毫无讳饰的可以说已经衰老腐败，不能吸引新进青年。青年是我们革命的新生命，这个新的生命如不能培养出来，旧的生命无论如何维持长久，也不能达到革命的目的！我们现在成立青年团，要组织全国的青年，训练全国的青年，就是要培养本党新的生命。今天我们青年团举行第一次纪念周，可以说我们革命的新生命就此产生，我们工作干部虽只有三十余人，但这三十余人必须负起培养并发扬革命的新生命的责任。
    我们要创造新的生命，必须有新的精神。这个新的精神，从何发生呢？最重要的一个条件，就是要实行新的生活。可以说精神是由生活发生出来的！现在一般党员不能维持并发扬革命精神，探本穷源，就是因为他不能过革命的生活，因为生活腐化，以致革命的精神，就一天一天衰败下去！我们今后要发扬革命精神，创造党的新生命，必须从改造我们的生活作起！如果我们的生活不能澈底加以改造，我们的革命思想和理论，不能从实际生活行动上表现出来，无论思想理论如何高超，文字宣传如何巧妙，对于革命，都没有什么实际的补益，现在一般党员的行动和精神，总是提不起一般民众和青年的信仰，就是因为这个缘故！今后我们青年团要推进一切工作，第一个要务，就是要提起一般青年对于革命的信仰。要提高一般青年对革命的信仰，我们革命干部就必须过一种革命的生活，足为青年的模范！凡是我们教导青年，希望青年能过的一种生活，我们自己必先以身作则切实作到，务必使我们自己的生活，如一般青年和民众一样，能够刻苦耐劳，节俭朴实，确实足以为他们的表率！各位干部同志和办事人员，虽〔第365页〕然过去因为工作地位关系，已养成一种超过普通青年和民众的生活以上的生活习惯，一时不易改正过来，但我们既决心要作革命青年的领导，就必须立定志向，抱定决心，一定要作到生活的改造，否则，我们的生活仍和从前一样，高过普通青年生活两三倍，我们的革命精神，就不能发扬出来，就不能作青年的模范，如此，我们也就不必在青年团工作。当然本团长不是勉强大家要过一种大家所不过的生活，而是要大家一定要抱定决心，节制我们生活的享受到最低限度，真正过一种革命党的刻苦革命的生活！这种生活的精神，是我们青年团干部和团员所必须养成的。至于关于本团干部和一般工作同志生活的规律和其个人与家庭生活的维持，今后都要规定一个具体办法，各方面都要照顾到。如果那一个人的工作所得，因为他的子女多，负担重，不能维持的时候，在规定范围以内，可以由公家资助，使他对于家庭无顾虑，能够尽心尽力来工作，就是他为革命牺牲了，亦能使他心安，我们今后必须有这种生活的精神，如果这一点作不到，就不能作革命党员，不能作青年团的干部！所以目前要改良生活的第一件事就是将干部与团员的生活规律先要详细规定出来，关于个人的生活待遇和公费，以及其家庭生活的维持，所必要的数目，都要定一个适当的限度，不可太高，亦要足以养廉。凡是公职生活所必需的东西都可由公家供给，甚至交通器具如汽车等亦可由公家设备，但不可像普通机关一样，将公家的东西，不看作一回事，随便浪费损失，甚至拿公家的东西，拿作私用或发生其它种种的流弊，即如现在各机关公家汽车每月的浪费，不知道损失了国家多少的金钱，这种腐败的习气，我们青年团必须绝对的防止，我们今后不仅要改造个人的生活，而且要改良一个团体里面的公共生活，如此，我们生活的改造，纔能够贯澈到底！
〔第366页〕
    第二件要紧的事情，就是要注重管理和训练。现在国人的通病，一个就是公私不分，一个就是假公济私。因此，对于公家的一切事物，都视同随便，甚至不惜牺牲公家的利益，以图私己的方便，这就是由于一般机关团体缺乏严格的管理之所致！我们青年团今后要组织严密，训练有效，一切事务都能不断发展进步，必须特别注重「人」「事」「物」的管理。而且要用科学的方法，实行严密的管理，要树立规模，造成风气，行之久远，不好如普通机关一样，对于一切人员物品事务，任其松弛散漫，杂乱无章，不加约束，不知管理，或是起初紧张一会，过了些时，就懈怠下来，终至腐败不可收拾！大家要知道：外国人办事何以能有始有终，无论什么事业都能继续发展进步；而我们中国普通一般人办事，多是有始无终，不仅不能使事业及时发展，而且往往愈作愈坏，甚至一切流弊，都发生出来！这是什么缘故呢？最主要的一个原因，就是外国人注重管理，能够不断研究改良，造成规律，行之成为习惯；我们中国人不知道管理，又不虚心讲求，诚心实行，所以往往一个组织成立之后，一方面只见他一天一天的扩充庞大；一方面他的内部久而久之也就一天一天的散漫空虚，无纪律无精神，渐至只有躯壳，没有灵魂，最后灵魂尽失，躯壳也随?无形瓦解了！不知道组织就是管理，你如果没有管理的知识和能力，缺乏管理的精神和习惯，什么事情都办不好，什么团体，都不能发生力量！所以我们要组织青年团，要使青年团能够发生革命力量，达成预期的任务，第一个要素就是要使团内的一切「人」「事」「物」澈底组织化，人人都要有管理他职务范围以内一切事务的知识和本领，同时人人都要受团体严格的管理，一定要能管理，纔能有组织，一定要厉行严格的管理，纔能够产生严密的组织。并且对于管理的方法和技术，〔第367页〕要不断研究改良，使能发生最大的效能，要使凡在我们管理范围之内的一切「人」「事」「物」都能人尽其才，物尽其用，事尽其功，而没有一人的遗弃，一物的浪费，一事的错误！尤其要以始终一贯的精神，一刻不懈，以求组织和事业继续不断的充实与发展。必须如此，纔能造成三民主义青年团，为一切社会组织的楷模！否则，如果我们不注重管理，缺乏这种管理的本领和精神，怎么好的东西，也要变成废物，怎么干练的人员，也不能显出他的能力，怎么容易成功的事业，也不能达到成功的目的！所以注重管理，严格管理，实为我们青年团办事成功的唯一要件。
    我们要厉行管理，使管理有效，就要注重人员的训练。刚纔我说外国革命党办事，能够使组织和事业一天一天的改进发展，而我们中国无论那一种组织，一方面在扩充发展，一方面也许内部就一天一天的松弛衰败，这是因为外国革命党最注重管理，而中国一般组织的干部人员不知道管理的缘故，这也就是因为外国无论家庭学校社会都有管理的教育，而中国从前一般的教育，根本不注重管理知识和技能的传授与学习。我们从前在学校里面，先生从来没有教过我们如何管理人事物的知识和本领，即如一般军官学校，教官对于学生，只教一些典范令和其它普通的课程，对于部队如何指挥，一切人事经理卫生等等如何管理，都不曾讲授，学生毕业出校，就叫他去当排长，就要指挥管理一排的士兵，他既没有学过管理的知识和技能，又没有管理的经验和本领，如何能够将一排部队带好，甚至有许多老兵，年龄比他大，经验阅历比他多，他如何能够指挥统带这一般老兵！所以我们不讲管理则已，要讲管理，必须先注重管理的教育，必须先从训练入手，灌输一般属员学生以实际的管理一切「人」「事」「物」的知识和〔第368页〕能力，要使他先有此能力，纔叫他担任组织的工作，然后纔能够发挥组织的精神，充实组织的力量！所以我们青年团在?手组织之先，必须训练一般担任各级组织的干部和一般办事人员，使他们人人都知道管理人事物的方法，有确实管理的能力。尤其因为过去中国的学校缺乏管理的教育，这种训练，实为必要。讲到这里，本团长可以将我学习管理的经过，和大家说一说。本团长在学生时代，一般教师都不曾教给我以实际管理一切人事物的学问和本能，只有少时在家庭里面，看见我的母亲如何管理他的子女，和一切家务的情形，就知道管理的方法，和管理的重要。后来到日本留学，看见日本学校和军队对于一切事物管理的严密，和检查的认真，也就受了很大的感动，从而暗自留心学习他们实际管理各种人事物的方法和精神，我的管理能力，就是这样锻炼出来的！我认为无论个人家庭机关团体如果不注重管理，什么事情都办不好，实际管理一切人事物的学问和技能，可以说是一切学问能力的根本，惟有切实的充备了管理的能力，一切学问技能纔能够尽量的运出来，发挥他最大的功效！所以我们青年团目前当务之急，就是要训练一种管理的人才，一切事务暂可从缓办理，惟有这种管理人才的训练，刻不容缓！必须首先作到这一点，然后多少待我们管理的「人」「事」「物」，将来纔能够组织健全，处理适当。至于训练的方法，不必另设训练班或其它的机关，也不必规定其它普通的课程，正式开班讲授，我们办事的机关就是学校，办事就是训练，其它一切日常生活言论行动都是训练，我们主管官事事应以身作则，随时随地要将我们管理一切「人」「事」「物」的方法和精神表现给属员看，而且要使他多看多练习。尤其是各级干部和办事人员，要使他们在中央团部多观察多实习，我们主管干部人员应以身教，以言教，〔第369页〕以行教，以事教，使他观摩浸润，潜移默化，以获得训练的效果！
    第三要切实养成「迅速」「确实」的办事精神。我们革命党担当革命的事业，要有一种什么样的精神纔能够达成任务呢？要解答这个问题，首先大家就要反问我们过去的党务为什么办不好？为什么人家说我们党部是衙门，委员是老爷？最大的病因就是办事迟钝，无精神！无论什么事情之腐败，都是由迟钝起头！因为迟钝，所以一天应办好的事情，当天不能办好，以致一天一天积压下来，终至腐败不可究诘，由是党部成了衙门，委员和一般办事人员成为老爷，弄得一个不生不死半死半活的衰老腐败的状态！我们再看，从前办事为什么如此迟钝呢？就是我们阳奉阴违，敷衍塞责，务虚伪，不实在，什么事情对上官不能覆实报销，对部下不能严格管理，过一天算一天，在一时混一时，最后，什么事情都没有成就！这种迟钝敷衍，虚伪苟安的积弊，今后必须澈底铲除干净，再不好有这种毛病发生。我们办事一定要快当实在，一定要集中精神使劲用力，在一个时间迅速确实的办好一件事情，尤其我们干部应有这种办事精神，纔能够以身作则来严格监督和管理一般属员和部下，使他们人人都有迅速确实的办事能力。至于这种人员监督管理的有效手段，就是工作的检查。我们无论交代他办一件什么事情，必须严格监督他实实在在作到，作好之后，还要认真检查，不仅要检查他办事的结果，而且要检查他办事的方法和手续，看他的表面，尤其要看他的内容，要效法外国人检查房屋仓库一样，越是容易污秽肮脏的地方如厨房厕所阴沟等，越要严密查看，越是门背屋角，为人家不注意的地方，越要认真视察，一定要使极容易污秽恶浊的地方，弄得非常之清洁整齐，极易敷衍延误蒙混掩饰的事情，做得非常之迅速确实！总之，〔第370页〕我们主官以身作则和严密检查是养成我们青年团革命化的办事方法和服务精神——迅速确实的唯一要诀！各位今后一定要严格作到这一点，无论办什么事情，既要快当，又要确实，要能实在的快当，纔能够办事，纔能够革命！本团长今天就拿「实」「速」再加上「严」「整」两个字为青年团的团训，大家今后要终身服膺「实」「速」「严」「整」四个字作为我们管理教育的根本精神，作为我们办事革命的唯一守则！其中「实」「速」两字刚纔已经说过，「严」「整」两字就要严肃整齐，我们无论修己治人，应事接物，都要严肃，都要整齐。中国古时的书院或官署，常在壁上写整齐严肃的四个大字，而书院的山长和官署的主官一举一动，都能以身作则做到整齐严肃，以造成一种整齐严肃的风气，这是我国古时一种管理教育，可惜现在一般学校机关把这种精神都忘掉了！我们现在从新把他定为团训，希望大家切实做到「实」「速」「严」「整」四个字，以身作则来领导一般青年，使全国青年都能养成这种风气，那我们的事业，就没有不成功，国家民族没有不能复兴的！
    第四，今后青年团办事一定要开诚布公。现在中国一切团体组织，最不好的现象，就是同事同志之间，彼此诋毁，互不信赖，有权利则争夺，有责任则推诿，以致你说我如何坏，我说你如何坏，照这种情形看起来，一似那一个组织里面都没有几个好人，那一个团体里面都没有可以长久共事的人，这种诋毁猜忌，互相携贰的心理和习惯，真是中国民族最危险的一件事！我们今后要维持团体的纪律，发扬团体的精神，能够始终一致共同奋斗，以作各级团部的楷模，为一般青年的模范，就必须我们高级干部能亲爱精诚，互信互助，我们各部事务的职权固然要划清，范围要规定，但我们在工作上必须能时刻彼此〔第371页〕帮助，互相照顾。一切事情都要开诚布公，无论对人对事有何意见，都要本?亲爱精诚的原则，公开坦直的说出来，也不妨公开坦直的辩论，大家都是为主义为革命，为国家为民族，什么话都可以当面说明，什么意见都可以开诚相讨，如果我们自己有错误，我们自己要坦白承认，要有古人「闻过则喜」和「道吾过者是吾师」的精神，能接受同事和同志的批评，尤其要能厉行自我批评，以求不断改进！而在我们批评他人的时候，对事固然要严，对人必须诚恕，决不可夹杂一丝一毫的私念或成见。现在一般机关团体最坏的一个现象，就是各人找一部份人来拥护自己，各人存各人的势力，因此，在同一个机关或同一个团体之内，不晓得分成几多部份，既然彼此分离对立，就没有不发生磨擦斗争的！这样，如何还能同生死共患难，共同一致来担当革命的事业呢？所以今后大家一定要开诚布公，团结一体，不好背后说人坏话，或不负责的批评，如果遇有这种情形，我们一定要设法当面说明，以消释彼此的误会，杜绝说谎自欺的恶习！否则，就不免挑拨离间，一切怀疑猜忌都由此生！大家要知道：精神的团结和力量的集中，是成功革命的唯一要素，而要能团结集中，就要大家对于一切事情能实实在在作到开诚布公这一点。记得 总理在时，常以「开诚布公」四个字来教导党员，当时一般党员听了 总理的话，大多不能作到，以致在党没有组织以前，干部同志彼此闹意见，组成以后，大家意见更多，对于 总理的命令，甚至阳奉阴违，有权利则争夺，有责任不免推诿，以致虽有最好的导师，提挈指导，也不能得到最大的成功！这是 总理一生最遗憾的一件事！大家知道这个教训，以后要特别戒慎恐惧纔好。尤其要知道：我们青年团是中国革命最后的一次试验，如果我们这一次还不能将从前一切不良的心理和习惯，澈底改正〔第372页〕，则我们革命失败，大家都将作亡国奴，以后再没有这样好的革命机会了！希望大家从此以后，一面要绝对守纪律，负责任，一面要开诚心布公道，来养成互助团结，共同奋斗的精神，以一扫中国过去散漫纷离磨擦冲突的恶习。如此，纔能够组织青年，领导青年，创造本党新的生命，完成伟大的革命事业！

创建时间：2007-8-8


青年团员办事的精神和方法

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第373页，第374页，第375页，第376页，第377页，第378页，第379页，第380页

〔第373页〕

      ——中华民国二十七年七月十八日出席青年团 总理纪念周讲——
〔要旨〕
    一、本团筹备伊始，各干部职员应发挥互助合作的精神，加紧推进一般业务！
    二、要慎选各级干部和办事人员，健全组织机构，巩固本团基础！
    三、建国的要道在「讲信修睦，选贤任能」！
    四、革命干部之第一要务在为党广求人才，训练人才！
    五、目前筹备应注意之具体事项。
〔本文〕
    现在我们青年团筹备伊始，各位干部职员有许多因兼任军的政治或其它工作的关系，还不能拿全部时间到本团来办公；在此期间，大家应特别发挥倍尝艰辛与互助合作的精神，协力推进本团筹备的工作。无论事属那一处或那一室，凡是我们自认能够尽力而在中央团部职责范围以内应该作好的事情，都要不分彼此，互相照顾，切实合作。不好蹈袭以往一般人办事的恶习，只求应付到自己一部份例行的公事；对于同一机关团体或同一事业的其它部份的事务，一概置之不管，也不讲求联系；甚至连自己本分应尽的职责，都要敷衍推诿，得过且过。这种「各人自扫门前雪」而不知互助合作积极共进的心理和习惯，一定要澈底改正过来，纔能够树立我们青年团新的办事精神，发挥我们革命的效能！这是本团长今天首先要提起大家注意的第一件事。
〔第374页〕
    其次，我们青年团的机构，首要造成本身为一个革命的模范机关，能够实事求是，精益求精，完成革命的事业。而要达成这个任务的根本前提，就要在这开始组织的时候，对于各级干部和职员人选，必须特别郑重选择，一定是要有才能、有操守、有革命精神，能刻苦耐劳的青年，凡交给他一种任务，他必能够确实尽到职责的，纔延揽到本团任事。不好和普通机关一样，那一处那一科有多少职员，就由处长科长，随便因他人的推荐或找些与他私人有关系的人员，任用足额，滥竽充数；这样，势必重蹈以前因循敷衍有始无终的恶习，将来一切事业，都无法推动！大家要知道：我们青年团在此筹备期间，一切尚在定计划、立基础的阶段，如果在这创始的时候，我们不能吸引一般健全忠实的干部和精明干练的办事人员，来担任本团各种基本的事务，以致组织不健全，基础不稳固，以后我们青年团就不能充实发展成一个革命的团体！大家还要知道：自从我们青年团开始筹备以来，社会各方面对于本团的期望，非常殷切；人人都热烈盼望我们青年团能够恢复本党固有的革命精神，领导全国青年，继承 总理和一般先烈的遗志，完成革命的事业。如果我们团内的人员不健全，不能达成这个时代的任务，满足一般人对于本团的期望，就是我们丧失了革命的信用，以后本党的革命事业，不晓得要到什么时候，纔能够复兴起来！所以本团今后一切组织和事业，能否发展，其关键全在用人是否得当！如能事事任用得人，使人尽其才，事尽其功，天下就没有什么事业不能成就的！举一个例来说，四川民生实业公司，是国内比较有成绩的航业机关，其所以成功的原因，就因为用人实在和管理得法，所以经营不多时候，便能使事业迅速发展；公司组织亦足为一般社会的榜样，我们革命党吸收青年任用人员，也要如经营事业机关一样，〔第375页〕要延揽一般刻苦耐劳忠实干练绝对可靠的人才，有选择，有训练，有管理，一切事业，纔有成功的把握。
    讲到慎选人才这一点，实在是完成本党革命任务，达到建国目的的唯一要件。本党革命的目的就是实现三民主义，建立现代国家，促进世界大同；而要达到这个目的的唯一途径，首先就要从「讲信修睦，选贤任能」做起，这两句话能够切实作到，就可以达到大同之治。我们如能外重信义，内敦亲睦，就没有不能充实的团体；如能选拔贤者，任用能者，就没有不能成功的事业。尤其是「选贤任能」这一句话，实在是我们革命成功唯一基本要诀。现在我们国民党的情形怎么样？我们的革命事业为什么成了目前这样衰堕的形势？最大的原因，就是我们党对于已有的许多好的党员和党内各种人才，缺乏训练考铨，不曾切实领导，分别激劝奖进，俾能尽量发挥其聪明才智，为党国效力；以致党内贤才废弃，有能力的党员离党他去，同时对于党外的人才，又不能尽量设法延揽，使到党内空虚薄弱，消沉腐化，使贤才之士，望而却步，党的工作如此松懈，如何还能推进革命事业！外面一般人看我们党部是衙门，委员是官僚，就是这个缘故。各位要知道：凡是一个革命干部，最重要最基本的任务，就是能为党为团体访求贤才；我们必须尽量罗致社会上一般贤能人士，和有志青年，加入本团来共同致力于革命的事业！今后大家一定要尽力作到这一点，纔算是尽到了干部的责任，我们的团体也纔有希望！
    关于为党吸收各方面的人才，这实在是我们青年团负责干部目前最要注意的一件事。共产党对于这一点，就特别注意，他们对于社会各界人士，无论男女老幼，只要是有能力，有精神，或是有某种特长〔第376页〕的，就非常留心，不论直接间接，总要千方百计把他找来，加入他们的团体或发生关系，我们国民党以这样大的一个政党，居于当政的地位，担负了抗战建国的责任，处在这样艰危困难的时候，对外要抵御倭寇的侵略，求得抗战的胜利；对内要领导各党各派，排除一切障碍，完成建国的任务。对于吸收人才，如何可以忽略？所以我们第一要紧的事情，就要尽量设法广求人才，要使全国的人才，都为本党而用，都为革命而努力，纔可以充实力量，共负艰巨；而且我们所求的人才，是要能坚苦卓绝，尽力革命，所以除了注意他的学问能力之外，最要注重德性。我们青年团应以革命道德作基础，我们征求人才，就是拿我们自身高尚的道德，和革命的人格，去感动并吸收一般有志的青年。我们如能真拿革命道德与救国道义作结合革命志士的基础，以救国救民为前提，以实现主义为依归，而以牺牲奋斗的精神，推动革命的事业，则凡声气相投有志革命救国的人，都会同情我们，跟?我们来共同努力，所谓「同气相求」，「物以类聚」，这是一定的道理。我们要以这种态度和方法来征求人才，纔能求得真正的人才，不好以利禄名位去引诱，或用其它不正当的手段去勉强拉拢；我们同志结合的标准，是要以道义为先，以利害为后，以养成共患难、同生死的义气，发挥最高的德性，纔能够创造革命的团体，发挥伟大的力量！
    现在本团正在筹备期间，我们要求得人才，还要虚怀若谷，诚心诚意去求。对于社会上一切的人士，只要他有能力，有才学，有品德，有节操，不论他出身如何，地位如何，不管他过去属于何党何派，我们必敬重他，延揽他，使他能和我们结为同志，共为革命努力。大家不好自大自骄，心怀成见，或以〔第377页〕为我在团体里面地位高，资望深，对于地位比我低，资历比我浅的人，就不屑与他交接；或者是见到才能比我强，学问比我好的人，我又觉得难以接近。要知道我们干部既负有为主义为团体引进人才，延揽人才的责任，就要设种种方法将全国的贤能之士，尽量选拔出来，使全国所有的人才，无论军事、政治、经济、财政、教育、工程、技术、以及社会事业方面各种专才，凡是我们直接间接认识的，都要本公平坦直的精神，广征博引，吸引到本团来，使他们共负革命的责任，担当革命事业。但我们标准要严，不可勉强求多求速，如果不甚深知，或是不很完备，认识还未澈底，那就得十分慎重，宁缺勿滥。这种征求贤才的责任，不仅组织处要担负起来，所有本团干部，大家都要切实负起这个责任！
    我们干部最要的任务，除为本团广求人才之外，一方面还要能够训练人才。因为真正的贤才，不是生来便成就的，所有天下贤能之士，没有不是经过训练而成功的。我们的党所以不能发挥很大的力量，最大的缺点，就在于缺乏训练；往往一个党员找了进来，履行手续，就算完事，对于党员入党以后，应该如何管理，如何使他发挥其聪明才智为党效力，一概不管；就是对于派在各级党部办事的党员职员，他们办事能力如何，方法如何，精神是否振作，成绩是否优良，亦没有定期或临时的去切实考察和指导；对于一切「人」「事」「物」「法」如何改良，如何运用，概不讲求，不研究！如此，不仅不能为党培养好的人才，就是找了好的党员进来，也要由荒废而消沉，由放任而颓废！大家要知道：现在科学时代，无论什么事业，要想办有成效，能得到最大的成功首先就要训练好一批办事的人才，而且要因事制宜，就事教人，一面办事，一面训练。须知训练就是办事，办事就是训练，而且要有不断的训练和不断〔第378页〕的研究，纔有不断的进步和不断的成功。所以我常和大家说，我们办事的机关就是学校，所办的事务就是课程，我们凡管理一室一科的干部就是先生，而一般属员或党员就是学生；我们既当了主官，作了人家的教师，就要无时无刻不紧张严肃，诚恳坦切来训练一般部属，必须尽量设法提起他们的研究精神，增加他们工作的效能，实事求是，精益求精，然后各项业务纔能发展长进！这是我们青年团干部今后要切实作到的又一点。
    最后，关于筹备工作还有几件应该注意作到的具体的事项，顺便告诉各位。
    第一、今天的会报应将上次没有议完的事情，切实决定，其中有一点各位要特别留心的就是团员须知，应该从新推定专人负责审查，妥密规定，务期使一般团员读了以后，能够明了本团的性质，然后加入本团，一切都有一个正确的观念，尤其要使他能够切实依照规定，认真作到。
    第二、关于各处组织，不必匆促完成，反致近于草率，例如经济处与社会服务处，目前可先筹备，暂缓成立。
    第三、凡已组织成立各处，即须实行定时办公，并须切实负责工作，加紧推进各项筹备事宜。
    第四、各处拟委之工作人员名单，暂不作为决定，所有各处室办事人员，除处长副处长主任副主任以外，不必先定名义，只是派在各处服务，由主管按日交给他工作，以观察其能力如何，考查其工作成绩如何，等到数月之后，严加甄别，得到实在的成绩之后，再综核名实，因才授职，给予相当名义，不好和普通机关一样，先将高级人员配好，中下职员就不加注意，随便找些人来凑数。我们现在是为事求〔第379页〕才，纯以才能作标准，凡愿来青年团任事的，就要依照这标准受本团客观的甄别，如因试用甄审而不愿在本团服务的，就不必勉强！
    第五、注意培养下级干部，不以利绿相引诱，要以事业相激劝。我们青年团的人员，人人都要知道我们是作实事，不求居高位，不好大家都想作组长科长，而不愿作组员科员，大家应有刻苦耐劳死心塌地的服务决心和精神，能为团体为革命为国家民族而努力作下层的实际工作。
    第六、现在中央团部各处，将来地方团部各支团分团的经理与人事必须集中，必须统制整个团体的人事经理。如不能集中，没有统制，而要像普通机关一样，各处管各处，各支团管各支团，则以后什么计划都不能贯澈，什么事情都办不好！所以今后无论中央或地方团部的人事，必须集中统制，厉行训练考核，以求大公无私，适才适所。经费亦是如此，必须计政统一，严格管理，然后不致浪费或发生其它腐败的情弊！大家要知道：人事与经理为任何一个团体事业的根本要务，这两件事如能集中统制，办有条理，树立规模，那么所有事业和工作都可顺理成章，推进发展！否则事情越大，越容易败坏，中国人办事，每每事倍功半或有始无终，就是因为人事经理基础不能确立的缘故！这是值得我们特别注意的！
    第七、各处长训练职员办事的要诀，就是要按时分配工作，不使有一刻空闲。每一个属员每天应该作的事情，我们各级干部应于先一日或每天的早晨分配妥当，按日指定工作，按日考核检查，务使处长以下的人员人人有工作可做，时时能尽其职责，在办公的时间必要办公，每天工作八小时或十小时，就要实实在在办八小时或十小时的事情，并且要所办事情能够发生工作的效能。为便于训练考核并振作办〔第380页〕事精神起见，今后中央团部应设总办公厅，各处应设处办公厅，自书记长以下至各处长各室主任都要按时到公，随时指导考核，使我们中央团部养成一种整齐严肃，工作紧张的风气，以作各级团部的楷模，并且要本此精神训练各下级干部，以造成全团勤劳工作认真办事的习惯！
    第八、中央团部以及各处各室应厉行会报和小组会议，实行自我批评，并应提倡讨论研究，使一般业务能够不断改进，及时发展。
    第九、青年团的人员，人人都要有劳动的精神，尤其各位处长应以身作则，事必躬亲；凡事应由我们亲自办理者，一定认真办好；凡事应在今天干完的必在今天干完，若是白天办不完，就要夜以继日，必到办完为止，纔得休息。如此纔能推动下级干部和一般职员，使他效法我们，努力工作，不致有畏劳怕事，推诿敷衍的弊病。我们青年团是新的事业，凡事要从开始时立定规模，造成风气，纔能够发扬光大，尽到我们应有的革命使命！

创建时间：2007-8-8


认清目前抗战形势和所负责任

努力准备保卫武汉

--------------------------------------------------------------------------------

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第452页，第453页，第454页，第455页，第456页，第457页，第458页，第459页，第460页，第461页，第462页，第463页，第464页，第465页，第466页，第467页，第468页，第469页

〔第452页〕

——中华民国二十七年八月二十八日召集保卫武汉部队

师长以上将领会议讲——

〔要旨〕
    一、此次讲话的要旨。
    二、敌情：
    １·寇军素质恶劣，士气衰微，如我能固守阵地，坚决抗战敌即不敢进攻，必致受挫败退！前次马当失守，由于将不得人，守将不能牺牲奋战，为抗战史上最大耻辱！
    ２·敌国经济困难，国势危殆，内而人民痛苦日深，外而列强压迫日甚，我能抗战到底，敌必自趋崩溃！
    三、过去年余抗战，已获得大部份的成功，目前已到战事胜利紧要关头，时机难得，责任重大，吾人应踏?先烈的血迹前进，加紧奋斗，以更大更善之努力，克尽未竟之全功！
    四、革命成功，全要由军人取得，大家应抱定必死的决心，坚定必胜的信仰，誓必于保卫武汉之一战，确立最后胜利的基础。
    五、武汉的环境和我们预定攻守的计划以及敌人深入内地的困难和危险，均利于我军防御，足制敌寇死命！
    六、敌人如欲包围武汉，必被我军包围，但须大家能死守阵地，协同攻击。
〔第453页〕
    七、保卫武汉已具备之必胜条件和去年保卫南京之回忆和感想！
    八、大家应集中时间与精力，尽量加强工事，训练部队，组织民众，厚集力量，以充实一切战斗准备；高级将领尤应时刻思考研究，事事算过敌人务操必胜把握。
    九、各部队官长亟应切实作到的具体事项：
    １·各师所领特别费应作为联合军民补充器材之用。
    ２·为确保战时各部队密切之联络，对于一切辅助交通通讯的方法和工具，应尽心研究，切实准备。
    ３·应注重部队卫生，尽力爱护并救治伤兵病兵。
    十、我们革命军人的生死荣辱和国家民族的成败存亡，全在保卫武汉一举，大家应依照本委员长的训词，一致努力，奋勇抗战，誓必驱除侵略的倭寇，完成革命的使命！
〔本文〕
    今天趁举行　总理纪念周的机会，特地召集保卫武汉各部队官长第二次讲话，要将我们此次保卫武汉应该注意的要项，就是我们此次保卫武汉是负有怎样的责任？我们当前的敌人是怎样的情况？以及我们应如何抱定决心充实准备，来达到保卫武汉的目的，尽到我们革命的使命的道理，再详细的和各位说一说。
    第一，先要讲明敌情。关于敌人在国际的危机和他进犯武汉的弱点，我上次已扼要的和大家讲过，今天再补充的说明。
    （一）寇军素质和士气的衰竭。大家都知道：现在敌人派来中国前线作战的部队，无论他的素质或士气，都比以前衰劣相差一倍还不止。现在我们凡守一个阵地，只要我们的部队稍微强一些，坚忍一些，能〔第454页〕够坚决抵抗，相机出击，他一定攻不过来，目前无论在江南岸或江北岸都是如此，没有那一个阵地前面的敌人，有继续两三天不断攻击下去的能力，他每一次轮番派出部队向我们阵地进犯的时候，也没有续行攻击一昼夜以上的力量。所以在每一个阵地，只要我们的军队能够抵死固守，坚忍不拔，在他并力突攻的几小时以内，能抵抗得过，他一定要挫退下去，不敢再来，而每一个地方，他攻了两三天不能得逞，到了第三天第四天他气势衰了，兵力疲了，亦必不敢再攻！由此事实看起来，我们就知道敌人兵力和士气现在是如何的疲敝！我们遇?这样的疲弱之寇，不能打退他，消灭他，而在过去若干时内还不免要放弃阵地，这完全是我们自己不争气，不努力，逢?敌人施放烟幕，或放射毒瓦斯，就不攻自退，以致敌人敢于随便侵犯进来！即如过去马当失守，就是如此，当时我们守将在马当要塞前面仅仅摆一连人，敌人就派海军陆战队，不费多大力量，乘虚掩入，而我军后援部队又没有遵照命令如期增援上去，以致贻误军机，使敌人侥幸达到目的，真是可痛可愤！马当的失陷，可以说不是敌人挪出真实的兵力攻下来的，而是我们守土的将领怯懦怕死，随便放弃的！现在第一百六十七师师长薛蔚英已经枪毙，而军长李抱水，昏瞶胡涂，违职失土，亦必严惩，决不能宽容过去。由于可知过去我们在长江沿岸战事失利，不是敌人如何厉害，也不是我们抵他不过；而是我们自己不能奋斗，不肯牺牲，以致一受敌人的虚声恐吓，没有尽力抵抗，就崩溃下来，在马当是如此，在湖口在九江都是如此！如果我们官兵真有抗战守土的精神和决心，就决不会有那一处阵地随便让敌人突破的！大家试检讨近几个月来战斗的经过，就可以知道我所说的完全是事实！即如滁州一战，这就不是敌人打败了我们，而是他企图包围我们，我们为打破〔第455页〕敌人的包围起见，自动的为战略的撤退，所以这次的退军，不仅没有什么损失，而且后来兰封的歼敌，和迫使敌人在汴郑一带所受的损失，我们还收了许多战略上的利益。我认为这一年多抗战以来，我们已得到许多英勇光荣的战绩，而其中唯一最大的缺憾，就是马当的失守！这次事件在战史上真是莫大的耻辱！也是我自己最大的过失！是我自己用将不得人，配备部队不得当之所致。本来像这样险要的阵地，应该派有力量有决心，能拚死能硬战的部队去防守，而当时大家都以为马当地形险阻，工事坚固，就是随便派那一个部队都可以守住，又因为当时在徐州会战的部队刚刚撤退下来，须要在后方调集整理，一时实在没有可以抽调的好的部队派上去，因而就派李抱水率部去防守，终致有这一次的失利，这实在是我自己一生最大的憾事！也是我们保卫武汉各部队官长应拿来作为前车之鉴而要深自警惕的！各位要知道：我们现在对付寇军，只要能坚决抵抗，能以攻击的精神来防守，一个阵地，他攻了一两天顶多攻到第三天如攻不下来，他就不敢不停止，就不能再进攻，绝没有对一个阵地死攻过三天以上的，所以只要我们有决心，有精神，无论那一部份的敌人，都不敢随便来攻击我们！何况敌人是侵略的军队，尤其是现在受了我们一年多的打击，已成势穷力蹙，实在也没有必攻的决心，不比我们是被侵略的国家，虽寸土尺地，亦必死守，两两相较我们更应该如何奋发我们的精神，来固守我们的阵地，尤其是对于革命根据地的武汉，我们更非拿出全力来死守不可，否则武汉如果动摇，整个抗战局势就要大受影响，祸害所及，即将亡国灭种！最后大家都将求生不能，求死不得！我们要知道敌军乃是受他们军阀的欺骗和劫持，冒险来打中国，想侥幸要功，但到了现在，他们一般士兵和下级军官，都已经知道自己受了骗，白白〔第456页〕的来中国送死，因此他们觉悟的军人都不愿意再作无代价无意义的牺牲，再不愿拿自己的血肉生命供他国内少壮派军人升官发财！半年以来在中国寇军各部队常发现官兵厌战、反战、投降、自杀、或被捕处刑，或被迫解散等现象，都可以作事实的证明！所以根本的说起来，敌人到了真正被迫和中国直接武力长期决战的时候，就决不肯出死力，尤其是战到现在，可以说他一般官兵根本上已没有必战必攻的决心，真是只有幸得之心，决无必死之志！这是他的军心士气根本上的弱点。他现在只是为了保全颜面，不顾一切的盲目以求侥幸之一逞，我相信最后不但他的面子保不了，且恐他自己的国家都要被人灭亡！
    （二）敌国经济与国势的困危。刚纔所说敌人士气的衰竭，是他最大的弱点，除此之外，他所最惶恐的一点就是他国内经济的日趋崩溃和他国势的孤危。就经济方面来说，我们知道：倭寇——日本帝国主义者是一个高度工业化的国家，工业国家财政经济的命脉，完全系之于资金、原料、与市场。如果资金枯竭，原料断绝，市场停闭，就没有不日趋崩溃，自趋败亡的！自从我们全面抗战以来，在这一年多中间，敌人战费的消耗，实在足以惊人！他从前国内存金最多的时候，有三十万万元现金，用到现在，据外人的报告，已没有余存，依他自己说还存有三万万元，就说他还有这三万万元，他现在与我们打仗一天，要耗费二千万元的战费，如此消耗下去，他所余存的一点经济力量，究竟还能消耗几时。他国内的资金已经一天一天的趋于枯竭，因为资金枯竭，所以工业原料不能进口，又因为原料不能进口，工厂生产遂告停顿，所以他去年全国只有五十万失业工人，到现在失业人数增加到三百万。还有，自从敌寇发动侵略战争以来，因为他无端破坏了国际的条约与信义，危害了各国在远东的利益，尤其是寇军奸淫残杀〔第457页〕暴虐惨酷种种非人道的兽行，已引起各国政府和全世界人士的反对，各国政府和人民纷纷起来实行经济抵制，实行抵制日货，举行反侵略的运动，到了现在已无异乎将日本驱逐于世界市场之外。如此，不要说他现在已不能和平时一样有大量的工业品生产可以输出于国外，就是他还能生产一部份的货物，也不能再和以前一样能找到畅销的市场。这是我们英勇的抗战给予日寇以根本致命的打击！他现在因为经济枯竭，生产停滞，而战费负担有加无已，以致工人一天一天失业痛苦，农民一天一天穷困饥饿，最后必至无法维持！大家或者以为他派来中国侵略的军队，一切粮秣等可以就地征发，不必由他本国供给消耗，但事实恰好相反，他现在一切粮秣装备等都要由他本国运来，就是他前线官兵的饮水也要由上海转送进来，一切都不能就地征发。所以仅就他后方运输和接济而言，我们也随时可以截断他，足以致他的死命！现在敌人后方各主要公路铁路交通线的两旁，遍布了我们的游击队，天天破坏他们的交通，截获他的粮秣和军用品，尤其是我们长江两岸流动的炮兵，在铜陵、贵池、大通一带天天击毁他的运输舰，每天少则毁伤他三四艘，多则十余艘，他现在虽想进攻武汉，而他唯一的长江水道运输线，处处地方都遭到我们流动炮兵的封锁，使穷兵深犯的寇军已陷于极危险的境地。前线的敌人实在是时刻惊惶不安，知道进攻武汉，没有把握！只有越陷越深，越打越无了时！如果他的一般士兵问他们的军官说，就是我们冒极大的危险将武汉攻了下来，是否可以了结战事？我相信他们军官一定是瞠目不能回答。他们一定知道在上海南京几战打下来，都不能了，就是打到武汉，又何能了结，然则这一次战事究竟要打到那一天为止呢？这是日本国内人民和国外侵略我们的寇军官兵所人人抱?的疑问和愁闷，他们也显然知道，如〔第458页〕果长此战争下去，恐中国尚未打下，苏俄在北满已向朝鲜发动，英美的海军扩张计划完成，亦要从太平洋包围进攻了，这实在是日本军阀所最恐惧的一件事！尤其英美与他竞争海军，在去年以前他的海军力量，比英美还要大，但到今年六月为止，英国海军增加到二百七十万吨，美国海军增加到二百四十万吨，而日本海军只有一百廿万吨，现在英美海军力量都超过日本一倍以上，而他们仍在继续尽力扩充，日本，因为我们坚决的抗战，不但没有余力扩张海军，就是他原有的实力，都要一天一天消耗减损。这样，由于我们长期抗战的威力，日本一方面不能与英美竞争海军与苏俄竞争陆军；一方面原有的实力还要减损，就是一方面苏俄要从陆上进攻他，一方面英美要从海上来包围他，而且英美法苏等国从前以为日本的兵力如何有力量，到了现在他们看了日本军队与我们装备不全的部队作战，都对付不了，就格外看出了他的弱点，格外要来干涉他！所以我们这一年多抗战以来，在我们坚持抗战抗战到底的策略之下，日本帝国主义者的国力一天一天的消耗，他的国势也一天一天的危困，现在他已显然由第一等强国降落到第二、三等国，英美法苏和平正义的势力，一天一天对他加强压迫，整个国际的形势也一天一天的向不利于日本的方向进展，他现在外而处境孤危，要受列强的压迫，内而穷困饥饿，将到无可支持的时候，时势推移，最后结果，他即不为中国所打败，亦必自趋于崩溃！日本的崩溃，就是中国的成功！我们最后最大光荣的成功，就在目前！总之，敌人到了现在，无论就他的海陆军与经济财政的力量以及他派在中国侵略部队的素质和士气来说，都已消耗疲敝到极困难危险的境地，决不能够持久，他这一次侵略的战争如一意孤行下去，一定要将他整个的日本埋葬于中国的大陆！
〔第459页〕
    我们过去一年多的浴血抗战，已将举世畏惧的强暴的日本，打到现在这样孤危衰弱的地步，这是我们抗战政略战略的一贯胜利！中国有一句话说：「行百里者半九十」，我们抗战到现在，就好比走百里的路程，已走过九十里，我们今后要打败倭寇，获得最后的胜利，也就好比只要走过这最后的十里路，就可以达到最终的目的地！但这最后十里路，一定要拿我们过去渡越九十里路同等的奋斗和牺牲，纔能够克底于成！因为我们过去所走过的这九十里，在未毕全程以前，只能算纔走过百里路程之一半，而所余最后的十里，一定要拿走全程之一半的同等的努力，纔能够达到最后的目的地。反之，如果我们走到九十里的时候，就以为疲劳了，不能坚忍奋力向前迈进，则百里不达，虽走过九十里，亦等于寸步未移。我们现在对日本作战，在百里路程中已走过九十里，固然我们已经觉得很疲劳，但我们如果因此即要休息，或者在这抗战胜利的重要关头，我们精神差一点，决心动摇一点，以为我们守武汉，还如过去守上海守南京守徐州一样终恐被敌人攻下，怀有丝毫这种犹疑的心理，不但最后胜利无可期望，武汉亦必不能保守，国家就要灭亡！这样，就好比连我们已走过的九十里，到此一笔勾消，我们以前为抗战而伤亡的一般将士与无数同胞的流血牺牲，以及我们自己以往一切的努力，都要因我们今日的不能奋斗，不肯牺牲，一概付诸东流，毫无价值！这就好比我们筑山，筑到快要成功的时候，如果不拚最后的努力将最后一堆土加上去，这个山仍不能筑成！古人所谓：「为山九仞，功亏一篑，」这是多么可痛惜可悲叹的一件事！所以各位官长要知道：我们过去一年多的抗战，过去前方无数将士的牺牲，已为我们完成了抗战复兴百分之九十的工作，今后只要我们能百尺竿头，更进一步踏?先烈的血迹，继续加倍努力，完〔第460页〕成最后百分之十的工作，就可以获得最后的胜利，使我们全体抗战将士以前一切的牺牲，有无上的代价和光荣！我们现在已获得这样杀敌立功，完成大业千载一时难得的机会，如果我们缺乏牺牲的精神，没有坚定的决心，以致失掉这个机会，使武汉不守，则国家民族，就将在我们手里灭亡！亡国灭种的罪恶，就完全由我们造成！那我们不仅对不起 总理和一般先烈，以及一般已死的将士在天之灵，而且对不起我们生身的父母，对不起我们自己的良心，我们还有什么面目做人？！各位官长要不愧为中华民国革命军军官，要作 总理的信徒，一定要记住 总理所说的我们革命成功，全要由军人取得。只要我们军人有决心有精神，革命一定可以成功，否则无论敌人来不来打我们，我们都要归于败亡！自古以来一切事业的失败，都是人们自己招致的！尤其是历史上凡是革命的事业，一经发动，就只有成功，决没有失败，革命而致失败，必是革命军人本身没有精神，没有决心，或精神不够，决心不坚！即如我们当前的敌人，就我们过去抗战的经验和现在一般的敌情看起来，我们守在一个阵地，如能奋力战斗，效死不退，他一定从那一处都攻不过来，攻了几天，等到他气衰势竭，自然要败退下去，我们就可反守为攻，从那一处都可以歼灭他！依此看来，我们这次保卫武汉，可以说已有十分成功的把握，只要我们抱定不成功便成仁的决心，坚定始终必成的信仰，虽移山倒海之难都可以成功，拿我们革命军这种革命精神去打倭寇，没有不可以打败他，消灭他的，我们从前北伐成功，剿匪胜利，都是如此！我们要保守武汉，一定要有保守武汉的信仰。我们如何确定这个信仰呢？就是要各位营长以上高级官长，自己审察当前的敌情，国际的环境，敌我的形势，和我们兵力配备的雄厚，所得天时地利的优越，以及武汉得失对于我们整〔第461页〕个抗战的胜败，和国家民族的前途的关系等等，齐心去研究明白，思量清楚，我们就知道武汉非固守不可，我们非在保卫武汉这一战确立最后胜利的基础不可！我们非在已死将士拿血肉所筑成的胜利的高峰拼最后的努力，加上最后一堆土不可！大家一定要抱定必死的决心，坚定成功的自信，以我统帅必守武汉以及武汉必能保守的信仰为信仰，大家坚定这个必战必胜的信仰，就一定可以发挥伟大的力量，确保武汉的安全，实现我们革命成功的志愿！
    以上是说我们对于保卫武汉这一战役，一定要拚最后最大的努力，坚定最后必胜的信仰，这一定可以保守我们的武汉，克竟抗战胜利的全功的道理。现在再要就武汉特殊的环境、地形，我们保卫武汉部队的实力和攻守的计划扼要的和大家说明。大家都知道：武汉是我国内地各国财产最多的市镇，亦是外国人侨居最多的地方。武汉决不是一个环境单纯的所在，而是一个与远东有利害关系的各强大国家权益最大关系最切而为全世界目光所集中注意的重镇，敌人如攻打武汉，就要危及外国的权益，就如同攻打各国一样，实有引起国际干涉的重大危险！但是我不是说我们可以存丝毫依赖外国或国际的心理，相反的，这种依赖外力的心理，我们决不可有！我们打到现在，可以坚确的自信，就是没有外国和国际的援助，我们亦必能打败倭寇，驱除倭寇！即如从前在上海，敌人是那样横冲直撞，而各国是那样袖手旁观，我们都要抗御倭寇，都能够消灭他大量的兵力，而且当时我们仅有步枪机关枪手榴弹三种主要的武器和他拚，其它战车防御炮，高射炮和各种攻击的重火器，当时在上海抗战各部队都没有，到了现在我们的武器装备和质量，比去年此时都要好过两三倍，那我们去年在上海能够抗战三个月，今年在武汉还不〔第462页〕能够作更长期的抵抗吗？！尤其就地形地位来说，武汉与上海比起来，对于我们抗战，更有显著的优劣之别，上海是沿海的一个市镇，一边是黄埔江，一边是长江，敌人交通运输极为方便，一切兵员弹械粮秣从海上运到上海，就可以起岸到达战场使用，而我们守在那三角形的平地，一方面受敌人海军的攻击，一方面受他的空军的轰炸，而且他一艘兵舰可以轮流作整天不歇的炮轰，他一架飞机一天可以轰炸我们阵地六七次，当时我们抗战的部队处在那样劣势的地位和地形，以那样质量不好的武器和装备，尚且能够作三月的抗战。我们现在保守武汉，武汉为长江腹地一个重镇，敌人深陷到我们内地，不但交通运输没有从前方便，而且时刻有被我切断封锁的危险，而我们复有如此有利的地形，如此雄厚的兵力，以如此长久抗战的经验，更加之以如此优良的装备和武器，我们还不能发挥革命军无上的威力，作长期猛烈的抵抗，歼灭当前的敌人吗？！这个孤军深犯的穷寇，在我们猛烈的攻击之下，他还能侥幸得逞，还能站得住脚吗？！所以敌人要想以陆海军沿长江而上，攻打我们的武汉是无法可以得逞的。大家或者以为他又将袭用攻打徐州的故智，采取大包围的形势来围攻我们的武汉，然而江南江北两岸的战场可以说绝对不利于敌人的包围，而最宜于我军的防守，即如他想要从江南岸向西进犯，我们在阳新一带所筑坚固的山陵阵地，任他如何进攻，也不能突破，退一万步说，即令阳新一带阵地被他攻破了，我们亦必以幕阜山九宫山为屏障，据守咸宁通山贺胜桥一带优势的阵地，和他步步决战。江北岸他即令由宿松黄梅突破了我们广济一带的阵地，我们亦必以大别山为根据，而以黄陂孝感为前阵，来攻击敌人。北岸的黄陂离武汉不过百里，南岸的通山离武汉亦不过一天多的路程，我们在式汉的前后左右都已构成层层攻守的巩固〔第463页〕阵地，无论粮秣弹药等等都已有充分的准备，足以与敌人抗战一年以上，而且我们亦不患交通通讯被敌人隔断，我们尽有许多联络的方法，使我们保卫武汉的部队与我们在北方大别山南方九宫山一带的部队协同攻守，互相呼应，大家共同一致，保卫武汉。因此，敌人如果要包围武汉，我们一定要包围敌人，以我们这样层层周密的配备，敌人绝对不敢而且不能包围我们，而我们一定能够随时围歼进犯的敌人！只要你们各位负责官长切实依照我上次所说的话作到，能够紧紧掌握你们各人自己所带的部队，坚守你们各人所担当的阵地，不管前方敌人打得如何凶，左右友军牺牲如何大，那怕是其余阵地都动摇了，我亦必浴血肉搏，固守不动，誓死不退，决心拿我这一部份的部队作中心，利用我所守的阵地作根据，将全部形势转变过来，你们每一个负责官长如果都有此决心有此精神，能够和去年此时守上海一样的打法，不要说以我们现在十几师的兵力，一定可以打败当前的敌人，就是有了五、六师这样的部队，亦必能固守武汉，击破进犯的敌寇！大家尤其要知道：像我刚纔所说的退一万步讲，即使敌人冒险进犯到大别山九宫山一带，那他们的交通运输格外危险困难，较之他从前在上海、南京、南口、太原、徐州、等处作战，不知道要困难危险多少倍！我们知道敌人过去和我们打仗之所以能侥幸得逞，不是他的陆军空军如何厉害，而是他的交通便利，即如在京沪一带，他有铁路公路和长江水道可用，在北方平原地，他的摩托化的部队，可以自由运动，所以他进攻容易，而我们防守困难；但是现在打到九江和潜太以西没有铁路，也没有几条公路，已筑成的公路，我们可以破坏，因此，敌人的交通运输，发生很大的困难。还有，在九江潜太以上，都是山地，沿江狭隘的地带，又都是湖沼地区，这种的地形，决不像去年在平津〔第464页〕察绥和京沪一带那样利于敌人的进攻，而不便于我们的防守，他去年在道路纵横的平原地方和我们作战，不仅一个兵可以当我们三个兵用，而且一个兵可以当我五个兵用，那就是我们要拿五师人的兵力，纔能够抵挡他一师，因为他交通便利，运输敏捷，如果他这一个战场攻不过来，立刻就可以调动部队去打另一个战场，而我们部队配置在一个阵地，因为缺乏交通器具，成了呆定的形势，不能随便调动；如要调动增援，则救兵未到，友军阵地已经失守。但是现在到了如此山地湖沼地区作战，敌人交通运输既然如此困难危险，敌我的形势也就完全转变过来，现在敌人不仅三个兵不能当我们一个兵用，而且他五个兵亦恐抵不过我们一个兵的力量。他越深陷到武汉附近，这种困难越多，危险越大，无论他沿江直冲，或左右包围，都受地形地势的限制，而我们可以尽量利用优势的阵地，发扬我们战斗的威力，给敌寇以迎头痛击！
    总之，各位一定要知道：我们这一次保卫武汉有这样雄厚的兵力，协同防守，有这样余裕的时间，充分准备，而敌人又有这样多的弱点可乘，我们胜利成功的条件，都已具备，如果我们不下决心，誓求必胜，还以为和守南京守徐州一样，敌人来了我抵抗一下，抵抗不了就只好后退，那就是绝对的大错了！就要成为莫大的罪过！大家一定要记住我上次所说的保卫武汉之重要的一段话，要认清武汉是全国交通的总枢纽，是抗战革命的根据地，如果武汉不保，南北交通断绝，兵力不能活用，无论国际形势和国内抗战的进行，不知道要增加几多困难，武汉的安危得失，真是关系于国家的生死存亡！我们临到此生死存亡的关头，一定要全力拚战，死守阵地，我们全体官兵，大家要共同一致，抱定必死的决心，誓与〔第465页〕武汉共存亡！只要我们能够死战，武汉一定能够保存，武汉能够保守，国家必可复兴，国家复兴了，我们个人虽死，亦有无上的光荣！反之，如果我们军人到了此时还怕牺牲，不能奋战守土，那末，结果不被敌人打死，亦要被军法处死！我们一定不留情面，到了这个时候，如果还要讲个人情面，军长对师长讲情面，师长对旅长讲情面，推而至于旅长对团长，团长对营长，营长对连排长大家都讲个人情面，那末，赏罚一失，纪律荡然，军队还成其为军队，国家还成其为国家吗？！对于这样贪生怕死，亡国无耻的军人，还有什么情面可讲，还不杀何待！大家还要知道：我们这一回守武汉，与从前守南京情势完全不相同。我们去年守南京，实在是万不得已！在当时情况之下，如照兵家常理来说，南京实不宜守，因为当时我们一般部队由上海且战且退，退到南京的时候，那一军那一师都已装备不全，兵员不足，精神疲劳，力量不够，补充也来不及，所以中外人士，大家都说，我们宜放弃南京，使南京成为一个空城，敌人进来亦无所得，但是为什么本委员长一人一定主张要守南京？当时我自己心里很觉苦痛，就一般实际的情况，和我们自己的力量来说，明知南京我不宜守，而且当时由镇江撤退下来的部队，还不到两三天的整理，我仍叫他布置阵地，然而阵地还没有布置好，敌人已经来了，当时我们连配备部队和召集讲话的机会都没有，而我们一般官兵真是可爱可敬，他们接了我的命令，仍旧死守！仍旧苦战！都不曾说什么，这乃是明明叫他们为守卫国都和守卫 总理陵墓而牺牲！而他们都能视死如归，受之不辞！实在国家到了这个时候，我们非牺牲拚战不可！如果我们当时空?城池，让敌人不费一兵一弹随便侵犯进来，那就是我们革命军莫大的罪过！留下我们五千年历史上莫大的耻辱！所以我们为了革命为了历史的光荣〔第466页〕，当时无论情况如何险恶，准备如何不够，本委员长亦不能不命令各部队尽力保守南京，后来南京陷落，将士牺牲，我实在感受自己良心上无限的苦痛！去年这一次南京的失陷，与今年马当的失守，实在是我们革命军最大的耻辱！不过守南京，我们明知道非牺牲不可，所以最后虽不免极大的牺牲，但亦势之所不得已！但是现在我们守卫武汉，就决不如此。你们担任保卫武汉的各个部队，有的已驻防一年，最短的亦防守了三个月，一切部队布置，阵地选择，以及工事的构筑和加强，都有长时间的准备，而一切武器装备，作战经验又都比去年守南京的各部队要加强了好几倍，我们既有了这样充分的准备，和雄厚的实力，如果还不能发挥我们战斗的威力，躯除进犯的敌人，保障武汉的完全，为守南京的阵亡将士和死难同胞报仇，为我们革命军洗刷耻辱，那我们不仅对不起革命的先烈和已死的一般官兵，而且对不起我们自己的良心，没有面目见人！总之，概括一句话讲起来，我们国家的存亡，革命的成败，和我们自己的生死荣辱，全在武汉这一战，我们胜利的条件又都已具备，如果我们不拚死力战，完成任务，竟至错过了这个千载一时难得的机会，那我们真不配作黄帝的子孙，和 总理的信徒！亦愧为父母的儿子！将永作亡国的罪人！希望大家明了各人所负责任的重大，坚定必胜的信仰，抱定必死的决心，同心协力，奋斗前进，誓必驱除进犯的敌人，达成我们革命的任务！
    当此前线抗战剧烈，敌人未敢深犯的时候，各位尽有充分余裕的时间，从事战斗的准备。大家一定要趁此时候，专心致志，极端勤劳，来加强工事，巩固阵地，训练部队，演习攻守，凡有一分时间一分精力，都要集中用在强固战斗准备上面，尤其要注重各人防区以内民众的组织和训练，要发扬我们革命〔第467页〕军爱护民众的精神，使军民打成一片，将所有民众组织起来，团结起来，训练他们作救护队，担架兵，运输队，或作向导侦探等，使他们能协助我们军队一致抗战。你们营长以上官长人人要多用脑筋，自动研究，看如何纔能够尽量利用防区以内一切「人」和「物」，来增加守卫的力量。即如作工事，我们一定要搜集防区内一切可用的物材，领导民众，逐日加强。作了基本工事，还要作半永久工事，作了半永久工事，还要作永久工事。他如交通、通讯、卫生、救护等，都可以利用防区附近一切人力物力，事先充分准备，以备战时的需要。其它还有许多事件，今天不能一件一件列举出来，大家都是高级将领，人人要及时立志，建树功业，不仅要将侵入国内的敌人，打出国境，将来并且要能消灭敌人于我们国境之外，我们革命的事业如此远大艰巨，我们一定要多多研究，以增加各人的学力和经验，尤其在此未战以前，凡关战胜攻取的事项，我们一定要件件都算过敌人，预料到在敌人攻击最猛烈而自己情况最恶劣的场合之下，我们应有怎样一种准备，我们应有怎样一种努力，此时大家一定要事事算定，件件料到，时刻思考研究，一切准备妥当。不仅我们自己要用脑筋，努力准备，还要督促一般部属官兵大家都能自动用心，自动准备，看如何活用阵地，如何活用兵力，如何熟练技术，如何制服敌人，使我们的武汉，成为钢铁一般的武汉，任何敌人都不敢侵犯进来！有了这样充实周密的准备，相信没有什么困难不能打破的！没有什么强敌不能克服的！
    最后，还有几件关于保卫武汉应该切实作到的具体事项特地提出来告诉大家。
    第一，我刚纔说我们要增加保卫的力量，必须运用民力。我们要利用民力，就一定要爱护民众，联〔第468页〕合民众。现在各师都发有特别费，除以一部用来补充各师交通通讯的器材之外，其余大部份就是要为联络民众而用的。大家以后一定要不惜经费，设种种方法联络当地的民众，使他们能为抗战出力，这种不强民众费钱而能为民众救济痛苦，酌量予民众以经济的便利，是组织民众，运用民力的有效方法。亦是联合军民协力抗战的唯一要诀。
    第二，对于战时与友军联络的方法，必须及早研究，切实准备。将来在战斗期间，阵地的交通通讯难免因敌机轰炸和大炮的轰击而断绝，此际我们与远近友军应如何保持密切的联络，不致有一时一刻的阻断，实在是关系战局的胜败和全军的生死最重要的一件事。大家趁早要协同研究，准备多种辅助通讯和交通的方法，如旗语灯号，设递步哨，组修路队，架桥队和向导队等，一定要交通通讯保持不断，前后左右联络确实，纔能够彼此互通声气，协同攻守。尤其要预先注意到的就是当友军危急求援的时候，我们如何纔能够迅即增援？我们自己告紧的时候，如何纔能够获得友军的援救？这些事项，目前都要周密筹划，妥善准备。

    第三，要讲求部队卫生，注意治疗并预防官兵的疾病。现在夏去秋来，气候寒热不定，官兵最易发生疾病，大家要特别注重清洁和卫生，严密预防，使无病的官兵不致生病，已经病了的官兵，必须督促军医人员，切实负责，迅速治好。尤其要督促一般军医人员和看护救护员兵，使人人能尽忠，竭力于治疗救护，和看护的工作，决不许有丝毫疏懒忽职务虐待伤病等情弊。我们高级将领要爱护部下，一定要视部下受伤生病，如同自己受伤生病一样，要将伤兵病兵的苦痛，摆在自己心上，时刻照顾到，尽量设〔第469页〕法减轻他们的痛苦。凡有一分时间，就要亲到各部队各病房巡查探视，竭力改良卫生，注重清洁，抚慰创伤，勤施医药。我们主官能尽心尽力爱护部下，一般部下也一定格外能够服从我们，拥戴我们，始终跟?我们，效死疆场！现在一般官长还有许多不注重部队卫生，不知道特别爱护伤兵病兵，这是极大的一个缺点，应该切实改正过来纔好！
    其它一切应该注意的事项，本委员长在前次召集大家训话和昨天在师长会议席上训话的时候，已经剀切详明的和各位讲过，希望大家切实依照我这几次的训词，尽心尽力澈底作到。要知道：我们保卫武汉，就是保卫整个的国家，我们国家民族的兴灭存亡，和我们军人的生死荣辱，完全在此一举！大家一定要奋发革命热忱，自动努力，加紧准备，抱定必死的决心，坚定必胜的自信，誓必获得这一战的胜利！如果这一战成功，我们生则为中华民国最荣耀最快乐的军人，死亦为国家民族最忠勇最壮烈的英魂！享千秋万世的俎豆，受世代子孙的崇拜！本委员长一定不愧为你们最高的统帅，一定不辜负了你们！你们也一定要不愧为我的部下，一定要不辜负我的期望，大家共同一致，自动自强，自主自助，作最充实的准备，从事最神圣的一战，来驱除侵略的倭寇，完成我们革命的使命！

创建时间：2007-8-8


认识抗战真谛与建立必胜基础

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第53页，第54页，第55页，第56页，第57页，第58页，第59页，第60页，第61页，第62页，第63页，第64页 ，第65页，第66页，第67页，第68页，第69页，第70页，第71页，第72页，第73页，第74页

〔第53页〕

——中华民国二十七年一月十七日在洛阳对第二战区团长以上官长讲——

〔要旨〕
    一、初期的抗战，敌人的弱点和阴谋已经暴露，此为最后胜利和革命成功的基础。
    二、要消灭倭寇，必须明了他侵略中国之种种计划和方式：
    １·瓜分——民十六年借口南京事件，向各国提议，企图瓜分中国。
    ２·独占——九一八以后更加紧侵略，竟声言中日问题不许第三国干涉。
    ３·蚕食——夺我东四省，占我内蒙古，侵入华北，复窥华南，得寸进尺，无有已时。
    ４·鲸吞——倾其暴力，欲求速战速决，实行武力并吞。
    ５·以华制华——十五年前策动军阀混战，分割中国，以中国人灭亡中国。
    ６·不战而屈——乘我建设未成，陈兵国境，威迫利诱，欲求不战而屈我！
    三、要争取国家自由和民族解放，必须打破日本诡谲多端的侵略企图，迫使与我直接决战，以暴露其阴谋，消灭其毒计。
    四、此次抗战，是复兴国家民族完成革命大业的发轫。
    五、革命军要打破环境，不为环境所支配；要创造时代，不为时代所左右。
    六、抗战目的，即在恢复民族固有精神与独立地位，建立新国家，改造新世界，以求一劳永逸。
    七、军人要担当革命建国的非常重任，必须有非常的精神修养和决心。
    八、养成军人人格之要素，在恢复「智信仁勇严」的固有武德。
    九、抗战必胜的基础在国民高尚的人格——智信仁勇严不仅为军人必备之德性，亦为国民人格修养之要〔第54页〕素。
    十、总理军人精神教育所阐发的遗训，在抗战期中更须体会：
    １·「智」——别是非，明利害，识时势，知彼己。
    ２·「仁」——行仁方法在实行主义；实行主义，以挽救民族为急务！
    ３·「勇」——明生死，长技能。
    十一、希望大家抱定不成功便成仁的决心，领导全国军民，统一意志，集中力量，来争取最后的胜利，完成革命的使命！
〔本文〕
   今天集合各位于洛阳，大家相聚一堂，一方面觉得很安慰，同时也觉得很惭愧很悲痛！各位在这半年中辛苦作战，经过许多危险艰难，现在能够在此见面，当然是很难得的聚会；同时想到我们国家受敌人如此凶横的侵略，国土被敌蹂躏，同胞受尽痛苦，这完全是我们军人的责任，我们大家都应该感觉十分的惶愧！尤其想到我们许多袍泽，已经为国家作壮烈的牺牲，今天不能在此相见，我们心里格外觉得难过！好在有各位同志在，一定能继续他们的精神，努力抗战，来完成革命，实现他们的遗志。本委员长现在趁大家集合的机会，特将此次抗战经过与应有的认识对各位说一说：
    上一周在开封，集合第一、五两战区将领讲话的时候，已将过去抗战所发现的弱点和缺陷，以及今后要转败为胜应改进的事项，逐条详尽的说明了。原词就将印发各位，以便转给各级官长，用心研究，力图改进；对于这一段话，今天不必重提了。但是上次在开封所没有讲完的意思，今天还要补充说明一下。
〔第55页〕
    我们第一期抗战，支持了五个月，虽已给倭寇以极大的打击，但没有完成我们预定的计划，军事上并且受到挫失，这是我们革命军人莫大的耻辱！但是我们不能说这就是革命的失败，从抗战全局?想，毋宁说是胜利！因为这五个月来倭寇的弱点和残暴的兽行，已完全暴露出来，他的阴谋诡计，都已被我们打破了，自从他侵占我们南京以后，他格外陷于进退维谷的困境，退既无此面目；进则愈陷愈深，将见其必有无法自拔之一日！我们识破了敌人这个弱点，以后改进部队，加紧抗战，就一定可以乘此机会来消灭倭寇！所以我们这几个月来在战阵上形式上虽然失利，但在战略上与精神上实在是成功！可以说：我们最后胜利和革命最后成功的基础，已完全在这初期抗战中建立起来了！没有这初期的苦战，就不能打破敌人侵略的野心；没有初期的挫失，也就得不到伟大成功的教训！古人说：「失败是成功之母」，这正是我们今天应拿来猛省的一句格言。我们经历了这一番艰难挫折，最后一定可以得到最大的成功！因此，我们过去抗战牺牲的许多忠勇将士，他们的牺牲，就是我们最后胜利的保障，也就是我们革命成功的基础！不仅现在有价值，在将来中华民族革命史上，更有无上的光荣和价值！我们后死的同志，应该继续他们的精神，拿初期抗战所得的教训来迅速确实地改进我们的部队，趁此千载难得的机会来消灭倭寇，完成我们革命的使命！
    我们要消灭倭寇，就要知道倭寇侵略我国的一贯计划；我们要完成革命，就要知道我国革命的实在情况。现在先要就这两点和大家说明。
    大家要知道：自从民国十五年革命军北伐以来，这十二年当中，我们国家不知道经过了多少艰难危〔第56页〕险，我们的敌人——日本帝国主义者处心积虑，要来灭亡我们的国家，他所用的方式，虽然有各种之不同，但是他一贯的侵略行动，却没有一刻停止！当民国十六年，革命军打到南京的时候，他就借口南京事件，煽动各国，来共同干涉，想要瓜分中国；因为他当时还没有独占中国的力量，所以要用瓜分的方式来达到他侵略的目的！当时他对各国说，中国国民革命军受了苏俄的指使，乃是赤化的军队，非消灭革命军，东亚就不得安定！因此他就在华盛顿联合英国向美国政府提议，要煽动各国共同干涉，实行瓜分。如果他这个计划当时能够实现，我们的国家，早就有灭亡的危险！但是当时美国要维持对中国机会均等和门户开放的传统政策，反对瓜分中国；其它各国亦洞悉日本的阴谋，不赞同日本的提议；因此，他的计划就没有成功！这是十一年前日本想瓜分中国的一段侵略史！
    日本瓜分的毒计虽没有成功，但是他的侵略野心，却随?他国力的膨胀，更加狂妄。他竟想用独占的方式，从经济外交政治军事各方面来侵略中国，吞灭中国。自从九一八事变以来，他一面加紧侵略，一面声言凡是关于中日问题，都排斥第三国干涉，这就是他想要独占中国的证明。但是我们的对策怎样呢？我们不但要打破他瓜分中国的阴谋，并且要暴露日本独占的野心，让世界各国都知道日本要独占中国，就是要独霸太平洋，就是要排斥各国势力于太平洋之外。让全世界明白日本要以强权和暴力来破坏和平，灭绝公理，充其野心之所极，不但想征服中国，还要征服全世界！
    原来日本要独吞中国，他侵略的步骤是早就预定了的。这个侵略有两种方式：一是鲸吞；一是蚕食。他明知用鲸吞的方式来灭亡中国，容易惹起中国人民的反抗，招致国际的反对，为要顺利地达到他侵〔第57页〕略的目的，他最先所决定的是用蚕食的方式。这蚕食的方式是慢性的，渐进的，第一步先从侵略我们东四省下手，进而占我内蒙古，更进而吞并华北，再掉转头来，侵蚀华南，这样就可以吞灭全中国！他这个毒计，如果我们不设法及早打破他，我们的国土，让他一块一块的逐渐的吞灭下去，到最后，我们国家亡了，一般国民还不知道，这是敌人最狠毒的一个计划，这是我们国家民族莫大的一个危险！所以我们一定要暴露敌人这个侵略的阴谋，一方面使全国国民觉悟警醒，一致奋起，来保卫国家的生存；一方面使各国认清日本侵略中国的野心，其目的不仅在吞灭中国，并且要宰割东亚；不仅要宰割东亚而且要征服世界。我们这次不惜牺牲，坚决抗战，其目的就是在此！这是我们建设国家复兴民族的革命过程中所必经的一个阶段，无论这一战是如何艰难危险，我们必须坚苦忍受，奋斗到底！否则，敌人既侵吞了东四省和华北，无论我们能不能苟延残喘，即令我们还能够偷生下去，国家民族种下这个祸根，最后必至于灭亡！而且灭亡以后，就永远没有翻身的一天！
    自从我们发动全面抗战以来，敌人的蚕食毒计已被我们打破了。现在敌人不顾一切，对中国用兵，就是他知道蚕食的计划已不能成功，索性用鲸吞的方式，要来整个的灭亡中国。但是现在世界上无论那一个国家都已经明白日本侵略的野心，凡属与远东有利害关系的国家，必不容许他侵略野心的实现，我们全国国民，更是无论什么人都知道日本亡我国家灭我种族的恶辣毒计，人人都起来参加这神圣的战争，我们实行全面抗战，抗战到底，就一定可以消灭这个不共戴天的仇敌！世界上灭人国家，亡人种族的阴谋，最可怕的就是在被侵略者毫不觉察的时候；只要敌人的阴谋，整个揭破以后，我们就有方法来对〔第58页〕付，我们现在不但不怕敌人的蚕食，更不怕敌人的鲸吞，我们国家所遭遇的危难，虽然还没有过去，但比较敌人蚕食鲸吞的阴谣没有揭破以前，已好得多了！而且自有历史以来，被侵略者对侵略者的战争，公理对强权的战争，为民族生存与国家自由的革命战争，没有不得到最后胜利和最后成功的！何况我们有五千年悠久的光荣历史，四万万五千万的优秀同胞，拥有四千万方里的土地，又有我们 总理博大精深救国的三民主义，和伟大崇高的革命精神的诏示，只要我们人人能发奋为雄，自强不息，要消灭倭寇，实在不成什么问题！
    倭寇要亡我中国，真是处心积虑，有很周密很恶毒的计划的。从范围来说，他达不利瓜分的目的，就索性要独占；就步骤来说，他蚕食的计划不能成功，就索性来鲸吞；至于就所用的手段来说，他始终要以很少的牺牲甚至没有牺牲的代价而达到他侵略的目的。因此他始终所用的就有两个方法：一个是以华制华，一个是不战而屈。当十五年以前，我们国家尚在军阀统治的时候，日本帝国主义者就是施行其以华制华的政策，利用野心军阀，使中国人打中国人，以中国人来消灭中国和中华民族，他就可以不费一枪一弹，坐收渔人之利！当时所谓直皖之战，奉直之战，以及好多次北方军阀间的混战，没有一次不是由于日本帝国主义者所策动的，日本这个阴谋毒计，我们若不将他打破，任其一贯的施行下去，我们中国不仅要亡国，简直要灭种！后来我们国民革命军北伐成功，全国统一，他的以华制华的毒计，就完全被我们粉碎了！又因为 总理所遗留下来的三民主义的思想，已经普遍于全国，一般国民都知道要服膺三民主义来挽救国家，复兴民族，他这个诡计，就格外无法得逞！但是他知道中国内部虽然统一，而〔第59页〕一切建设和国防设备，还没有完成，而且各国军备还没有充实，西欧正是多事的时候，于是他又想乘机会用不战而屈的方式来吞灭中国！这个不战而屈的阴谋与以华制华的诡计，一样足以制我们国家民族的死命！自从九一八事变以来，他就是一贯的遂行这个不战而屈的企图，忽而用狰狞的面目来恐吓，忽而又改用狡狯的手段来缓和，忽紧忽松，一张一弛，今天威逼我们，明天又来利诱我们，侵蚀了我们的国土和主权，还说是对中国没有领土的野心，一方面瞒住了世界，一方面很恶毒的进行分割的毒计，如此一步一步的做下去，他就可以不费一兵一卒控制中国，灭亡中国！我们看破了敌人这个阴谋，知道他要不战而屈我，我们就一定要战而不屈，除非他根本放弃了侵略阴谋，我们就一定要尽全国所有的力量，正式与他决战，而且要使他非和我们直接的真面目决战不可！我今天可以告诉各位：这十年以来，本委员长念念不忘，始终致力以求贯彻的国家大计，就是要充实国力，促使日本根本上放弃其侵略的企图，并且，准备到日本的侵略暴力与我革命势力作最后冲突的时候，到了我们忍无可忍的地步，那就要使敌人与我国直接的决战！并且相信到了这一天，日本帝国主义者不得不直接和我们真面目决战的时候，我们的民族一定能够复兴！国民革命一定能够成功！因为我们一旦使他不得不和我们直接决战，他要亡我灭我的一切阴谋毒计，无论是瓜分，是独占，是蚕食，是鲸吞，是以华制华，或不战而屈，就都归于失败，再无法得逞！我们就可以从长期抗战当中，从抗战的胜利当中来消灭倭寇，来争取国家的独立，和民族的解放！
    现在我们已到了与日本直接决战的时候！我们现在已到了一个求国家独立和民族平等的唯一时机！〔第60页〕这真是我们革命军舍身报国千载一时难得的机会！我们要洗雪国耻，打破国难，就在今天！我们要继往开来，创业立功，也就在今天！大家不要以为平津陷落，京沪失守，军事上遭此失利，就恐惧失望，认为以后没有办法，这种怯儒自馁的心理，万不可存！要知道：我们如果没有这半年的战斗，就决不能暴露敌人侵略的野心！我们如果没有这半年的牺牲，就决不能打破倭寇亡我的毒计！像我前面所说的，这初期的战争，在战阵上和形式上我们虽然失利，但是在战略和政略上，我们实在已经是成功了！我们国家的独立和民族的平等，已从此发轫！我们要再接再厉，继续奋斗，要依照　 总理遗训所说的，大家「一心一德，贯彻始终」。只要我们能切实奉行 总理遗训，本 总理大无畏的革命精神，共同一致，拚战到底，不要说区区的倭寇，我们要打败他，就是怎么强大的敌人，我们都可以打破他！革命的成败和国家的存亡，就在我们能否一心一德共同一致，如果我们能精诚团结，奋斗到底，我们就一定可以胜利，一定能够成功！
    至于说到目前国际形势，大家更加不可悲观失望，以为第一期抗战失利以后，苏俄应参战而不来参战，英美应联合干涉而不能干涉，甚至九国公约会议没有效果，国联制裁毫无希望，以为各国就此沉默下去，或且转将于我不利，这个观念，根本错误！这个心理，尤其坏事！要知道：我们如果没有过去的抗战牺牲，就决不会得到各国对我深厚的同情，也决不会促起国际上离合形势的日益分明，那就是说，决不会有日意的协议，也不会有英美的逐渐接近，世界各国民众不会有普遍的抵制日货运动，美国也不会有充实军舰的决心，如果没有我们这半年的抗战，各国决不会觉察日本横暴侵略的如此可怕，国际形〔第61页〕势，决没有像今天这样迅速的变化，现在国际形势虽然沉默，英美与法苏诸国虽然事事容忍退让，但是你们要知道各国最沉默最退让的时候，就是对日准备最紧张的时候。因为他们准备还没有充足，所以不出来说话；一旦准备完成，这许多国家自然要出而干涉；而且这个干涉的时期，已在不远！所以目前国际形势表面上没有变化，或是怎么样变化，都不必过于重视，最要紧最根本的一点，就是要认定国家的独立和民族的生存，是要由我们自己牺牲奋斗来取得！只要我们能自强自立，能持久抗战，就天天可以促起日本利害相反的各国来包围日本，如此，国际形势不变也要变，各国不助我也就是助我！我们革命党唯一的精神就是在牺牲奋斗，打破环境，创造时代，使旧世界变为新世界！古人所谓「英雄造时势」，这就是说不为旧环境所拘束，而能以旋转乾坤的手段创造新局势，这种独立创造的精神，是我们革命者所必须具备的。我们一定要能够改造国际环境，创造新的时代，纔算是一个真正的革命军人！我们过去半年的奋斗牺牲，已经造成今天有利于我的国际形势了，只要我们继续努力，坚决抗战，国际上一个崭新的局面，一个崭新的时代，就必然要出现！这个新的时代，就完全由我们革命军一手造成！所以此次抗战，真是我们建立国家复兴民族千载一时的机会！我们革命军人既创造了这个机会，就要再接再厉，勇往迈进，趁此机会来完成我们的使命！所以大家千万不可因为第一期抗战稍有失利，就表示灰心。现在没有什么可以使我们灰心的，也没有什么可以使我们失望的！我们的敌人——日本军阀帝国主义者，他现在虽侵占了我们南京，这与我们抗战到底的革命大计有什么影响？他如何能消灭我们，他有什么办法来消灭我们！？不要说他费了这样大的牺牲，冒这样大的危险，到现在为止，他还只能侵略到我们南〔第62页〕京，就是他再尽他所有的力量侵犯到我们的武汉，甚至连广东都照他预定的计划占了去，他又有什么办法来消灭我们革命军？与我们伟大的革命事业的进行，有什么妨碍！？何况他进犯一步，他所冒的危险更要大一分，他进得越快，他所冒的危险越大，我们打击他的机会亦愈多。我们拥有五千年历史文化的中华民间，土地广大，人口众多，文化高尚，物产丰富，无论日本如何凶横强暴，必不能占领我们全国，我们就只有一省一县能守住，这一省一县，就是我们革命的根据地，就可以领导四万万黄帝的子孙，来制日寇的死命！古人有句话：「楚虽三户，亡秦必楚！」以当时秦始皇之强暴，楚国只要有三户人家，还要起来消灭暴秦，何况我们这次与日本开战，有了我们这许多革命军队，和全国的革命民众！只要我们认定目标，立定志趣，奋斗向前，就随时随地可以打败倭寇，我们的国家一定不亡，我们的民族一定可以复兴！我们有这个把握，抱定了这个目的，所以毅然决然，用抗战答复他的侵略！我们现在是要创造时代，来建立国家。如果我们甘心受时代所支配，为环境所屈服，稍遇小小挫折，就动摇决心，或者看到国际形势沉默，就心灰气绥，那不但要失败，而且是自取灭亡！我们要求国家的独立和民族的平等，只有坚定我们革命的意志，认定我们抗战的目标，自强不息，奋斗到底，来推动国际形势，创造复兴的事业！再明显一些说，我们这一次的抗战，是为求中国的自由平等，但同时亦就是为保障国际公法，伸张世界公理，我们要藉这一次的抗战，来建立一个新国家，同时就在建立新国家当中来建造世界新秩序，创造一个新时代，以求得一劳永逸的效果！所以我们不好坐视国际形势的变与不变，而要自身努力，积极奋斗，坚决抗战，只要我们能不惜牺牲，抗战到底，就一定可以改造国际局势，消灭日本帝国主〔第63页〕
义，来完成革命的使命！
    以上是讲我们革命党员革命军人要有一种革命精神，来改造国际环境，不要使环境来支配我们；要创造新的时代，不要使时代来左右我们！我们要担负这个重大的责任，就先要有负得起这个重大的责任的人格。我们军人如果没有这种革命的人格，这个艰难巨大的责任就担当不起来，当前的敌人就不能打倒，国际环境也不能改造，更加谈不上创造新时代了！我们首先要认识在此国家民族生死存亡的非常时代，我们先要有一种非常的精神，来应付目前一切重要非常的事务；就办事来说，就要出之以非常的勤劳；就教育来说，要有一种非常的训练；就军队来说，要有一种非常的纪律；就战斗来说，就要有一种非常的战术，而且一切都要发动于我们军人非常的修养和决心；这个非常的修养和决心，就是我们军人人格的基础。大家要知道：我们现在所处的时代，真是空前未有伟大艰巨的非常时代；我们当前的机会，真是千载一时难得的机会！我们要发扬光荣悠久的历史文化，就在这个时期；要创立光辉灿烂永远安乐的中华民国，也就在这个时期，这是以前所没有的时代，后人得不到的机会！我们既有了这个革命创业的最好时机，就一定要有一种非常的人格和魄力，能够克服常人所认为无法克服的困难，能够担当常人所不能担当的责任，纔算不辜负这个伟大的时代，纔可以上不负于祖先，下无愧于后代的子孙，也纔配得上做一个革命党员和革命军人！
    我们要具备这种应付非常时代担当非常责任的人格，从何处修养起呢？我要郑重的告诉大家：从智仁勇做起，从发扬我们军人固有的武德所谓「智信仁勇严」者做起！这智信仁勇严五项，不仅是我们军〔第64页〕人必有的修养，也实在是全体国民必须具备的人格基础！我们要求抗战的胜利，就必须每一个国民具备非常时期国民的人格，而智信仁勇严就是构成非常时期国民人格的要素。我们一般国民必须有洞达事理的智力，纔能够不疑不惑；必须有坚定确实的信心——互信与共信，纔能够精诚团结，始终不摇；必须有恺悌恻怛的仁心，纔能够相扶相助，共同效命；必须有无畏无怯的勇气，纔能够冒险犯难，以身许国；也必须做到一丝不苟且一点不虚伪的地步，以严律身，以严治事，纔能够步步踏实，事事就绪，而完成抗战的任务。为发扬我们的力量，为巩固抗战的基础，这智信仁勇严真是我们这一时期每一个国民所应普遍修习的基础德目，而我们军人非常人格之养成，尤其要从此五者做起！

    总理在军人精神教育中，对于智仁勇三者，解释得异常透彻，留待下面再述，现在先将这次抗战中我们军人对于智信仁勇严五项应该特别认识的意义，对各位阐述一番。所谓「智」就是军人的知识学问，革命军的知识学问要有实在的根底，要能够及时进步，与敌人比较起来，我们有什么不及的地方，我们为什么发生了这许多的缺点，为什么打不过敌人？这就是我迭次和大家所说的，我们的知识学问缺乏，以致指挥调度不合现代战争方式，不能适合战斗要求。换句话说，就是我们所用的战斗方式太旧，战斗技术太差，指挥的学问与修养不够，不足以应付现代国际战争！所以我们革命军有进无退，有胜无败的人格不能发挥出来。以后我们要造成革命的人格，就要有高深的学问，有作现代军人的新知识，来培养我们高尚的思想，充实我们强毅的能力。
    所谓「信」就是自信与信仰和信任，我们革命军要有坚定的自信心，自信我们到了危险的时候，决〔第65页〕不后退；自信我们到了应该牺牲时候，决然牺牲，并确信我们这一次抗战，一定可以得到最后的胜利！我们的国家民族，一定可以从我们手里复兴强大起来！其次就是信仰。就是对革命的三民主义，要有坚定的信仰心，要确认三民主义，是抗战革命救国救民唯一的最高原则，由笃信而力行！讲到信仰，除信仰主义之外，还要信仰领导我们实行主义的统帅和上官，而且要绝对的信仰统帅，绝对的服从上官！要知道：我们军人所谓服从，不是讲表面讲形式，把服从两个字，随便看作一个虚套或口头说说而已；所谓服从，一定要从信仰心出发，一定要是彻里彻外的倾服，因此，我们不作统帅和上官的部下则已，既作了统帅和上官的部下，就是我对统帅和上官有一种信仰，就要死心塌地信从他，服从他的命令和指挥！再次，所谓信任，就是要信任部下，这不仅是说我们统率部下，要坦白诚恳，用人不疑，而且对于他所作的一切事情，使他完全可靠，无丝毫敷衍塞责，或不实在不周到的地方，换言之，就是要使他做到可以彻底信仰的程度！总之，这个「信」字，是我们高级将领修养人格，领导部属，建立事功的一个根本条件，不能有一点欠缺，也不能有一些动摇！现在大家反省一下，我们自己对于这次抗战，是否有最后必胜的坚决自信？是否有不成功便成仁的决心，无论何时何地，都能当大敌而不退，临大难而不变？对于统帅和上官，是否绝对信仰？对于上级命令，是否彻底执行？对于部下，是否坦诚信任？尤其你自己的部属，是否到了可以彻底信任的程度？他们的报告是否可靠？执行命令，有无敷衍？对于这一切事情，如果我们没有把握，那我们革命的人格，不仅不能表现出来，而且无由确立！「信」是军人武德当中的基本纲目；我们要修养伟大的革命人格，就要从这个「信」字作起！现在临到了与倭寇作殊死战的〔第66页〕时候，我们军人尤其是高级将领，格外要有坚决不移的自信，自信我们一定可以打败倭寇，来救起国家，复兴民族！成功，是我们军人无上的光荣，是我们世代子孙无穷的幸福！如果不济，我们一定要拼我一死，成仁取义以报答党国！我们全体高级将领人人有此自信，并将这个人格表现出来，使我们的部下官兵各个人都有此坚决的自信心，就一定可以消灭当前的强寇！
    我们军人要造成一种能争取这次大战胜利的伟大人格，除了上面所讲的「智」「信」之外，最要紧的就是仁爱的修养。就这次抗战来说，我们军人，自上至下，能否彻底了解我们为什么要抗战？如果连这个基本认识都没有，抗战就不能成功！大家要知道：我们这次抗战，不是为仇恨日本而打日本人，也不是为个人的利害或一时的荣辱而打日本人，更不是要作什么民族英雄，为自私自利而打日本军阀；乃是要救国家，救民族，救百姓，救部下。我们抗战决心的原动力，从什么地方发生出来呢？就是发动于仁心！如果我们抗战官兵没有这个救国救民救人自救的宏愿，从内心深度发扬仁爱的本性，那我们就不会有牺牲个人解救同胞的坚确决心，更不能发生一种大无畏的精神，如此抗战便不能胜利！古人所谓「仁以为己任，死而后已」。所谓「仁者必有勇」，这是一定不易的道理。我们这次就是要以「仁以为己任，死而后已」的精神来抗战救国，就是要本?舍身报国的大仁，从倭寇侵略蹂躏之下，救起我们垂危的国家，来建立中华民国千秋万世的基业，从倭寇奸淫烧杀之中，救出我们痛苦的同胞，来保障四万万人繁衍绵延，生生不息的生命！我们全国官兵一定要发挥这个最大的仁心，纔能够有大无畏的精神，纔不怕死，不怕牺牲，纔能够消灭敌人！
〔第67页〕
    刚才我说「仁者必有勇」这个「勇」字，也是军人人格所必具的要素。没有「勇」则「智」「信」「仁」「严」的人格，就表现不出来！勇就是勇敢，就是不怕，就是行动的精神，也就是革命的精神！我们革命军抱定志向要为主义为国家为民族为全国的同胞来奋斗牺牲，就一定要有一种至大至刚的勇气，和无畏无难的精神，来实行我们的志愿，然后才能够刻苦耐劳，不怕死，不怕牺牲，发挥我们革命军至高无上的威力来打败敌人！所以「勇」是我们军人抗战革命必胜的主要条件。
    军人革命人格的要素，还有一个「严」字。「严」就是严格，就是认真，亦就是实在。申言之，就是以严密的理智作标准来规范我们一切思想言论态度行动，使能合乎革命的主义和抗战的需要；没有丝毫违反逾越的地方。养成一种整齐严肃，丝毫不苟的精神，确立我们革命军凛然不可侵犯的人格！所以严要从我们高级将领自身作起，要克己修省，自律谨严。一切要求自己能够严格做到，才能够要求部下彻底作到！才能够严格的训练部属，指挥部下。我们自身真能够做到无懈可击，就不患部下不受感格，不怕部下不服从命令！现在我们军纪废弛，命令无效，致使第一期抗战失利，最大的原因就是我们高级将领没有谨严刻苦的人格修养，因此对于部下不能严格教育，严格约束；官兵犯了纪律，败坏风纪，不能严格纠正，严厉处罚，使得军纪荡然，不可收拾！所以严必须从自身做起。大家要知道：自律谨严为严格治军的起点。治军严格，然后军营整肃，号令严明；然后才有真正可使之将，可用之兵！希望大家努力谨严的修养，养成正大光明的人格，一方面要将以前自身和部队所有的一切缺点，严格检讨，严切改正！可以说我们抗战部队能否整顿改进，就全看我们高级将领能否彻底作到这个「严」字。
〔第68页〕
    以上就是抗战时期必须认识的要点，阐明「智信仁勇严」对于我们军人人格之养成与发扬，有怎样大的关系。现在再要对各位诵述 总理在军人精神教育中特别阐发「智仁勇」三字的精义。 总理那一篇遗训，实在是非常精到的宝典。 总理说我们革命军人的「智」在别是非，明利害，识时势，知彼己；军人之「仁」在实行三民主义来救国救民；军人之「勇」在长技能，明生死。这些遗教，在这抗战时期，我们要格外真切体认，尽力作到，因此本委员长于讲毕智信仁勇严五德之后，还要特别提出来向大家说明。 总理说军人的「智」，第一要别是非，第二要明利害。是非利害，首先要分别清楚，努力纔有目标，精神纔能够发挥出来，纔能够做一个真正革命的军人！但是我们要分别是非利害，就完全要以军人应尽的职责道义为标准，以国家民族为前提；军人的职责在保卫国家，爱护人民，故认定凡有利于国家人民的即为「是」；凡有害于国家人民的就是「非」。是非认识清楚，我们就要抱定一种杀身成仁舍生取义的精神，牺牲一己来为国家民族谋利除害，以表现我们军人最高的道义！所以我们军人不是以个人的利害为利害，而是以整个国家民族的利害为利害；尤其在这抗战时期，我们一切思想言论行动，都要以国家民族为出发点，一切力量，都要集中使用来保卫国家，保护人民！我们一定要有这种精神，纔能够抗日！纔能够革命！
    第三要识时势。像我上面所说的我们革命军人要立志改变环境创造时代，来建立新国家，改造新世界，我们要完成这种艰巨伟大的事业，最紧要的一点，就是要审时度势。就是先要认识我们现在所处的是一个什么时代？我们革命的形势已到了一个什么阶段？如果连这个认识都没有，我们就不能顺应时势〔第69页〕来完成革命事业！我们现在所处的时代，是一个什么时代呢？就是中国革命运动和日本侵略暴力直接决斗的时代，亦就是我们打倒日本军阀与日本帝国主义完成国民革命的时代！因为日本军阀本其一贯的侵略政策，张牙舞爪，暴厉恣睢，要实行武力并吞中国，我们如不举国一致，万众一心来反抗侵略，那不仅我们革命要失败，而且国家民族亦要就此灭亡！所以我们这次抗战，是应事势的必需，是复兴民族完成革命过程中所必经的阶段。我们全国同胞不堪倭寇凶横残暴的蹂躏，感此亡国灭种的痛苦，人人都要起来抗战，人人都热切期望我们革命军能够驱逐倭寇，收复失地！就是世界凡主张公道维护正义爱好和平的国家，亦莫不希望我们革命军能够抗战胜利，驱除倭寇，使公理与正义能够伸张！所以我们抗战革命，完全是顺乎天应乎人，革命成功的时机已经成熟！只要我们能一心一德，贯彻始终，就没有不得到成功的！古人所谓「顺时者昌，逆时者亡」，这是一定不易的道理。我们能认清时代，顺应时势，奋发革命精神，为国家的自由和民族的生存而战，我们的革命势力，真是像古人所说的「如水之就下，沛然莫之能御」！最后抗战必胜，已是毫无疑问了！
    第四要知彼己。就古人所说的「要知己知彼，纔能够百战百胜」。关于这一点，我们军队最欠缺了，平时作战，我们自己有多少力量，驻防的区域是一个什么地形，部队应该如何配备，敌人进犯，有什么应付的办法，一般官长能够彻底明了，成竹在胸的已经是很少，至于敌人兵力多少，敌情真相如何，就更不必说了，我们团长以上官长，指挥几千几万几十万人，对于自己的兵力和一切形势，都不明了，对于前面攻来的敌人，是那一部队的番号都不知道，这就无异将部下的生命和国家人民冤枉送掉！这就〔第70页〕是我们一般官兵没有牺牲精神，对于布阵作战，没有彻底的决心，派出侦察的官兵，不能深入敌阵，探明真情，不能知己知彼，就是打「胡涂仗」，当然要归失败！我们过去挫失的原因就是在此！今后再不好重蹈覆辙，对于自己的兵力和各种形势，一定要估量清楚；对于敌情尤其要判断明白。要以多算胜少算，算定而后战！如此就没有打不破的敌人！
    以上是说明军人之智，我们再要复述 总理所阐明的军人「仁」。我刚纔已经说过：我们抗战的原动力是发动于「仁」心。这个仁」实在是军人道德的根本，为军人精神的源泉。我们革命军人唯一的目的和最大的志愿，就是行仁。行仁的目标就在救国救民，以尽到我们军人的天职。我们要救国救民，第一就不要害国扰民。如果我们带兵打仗，不尽心尽力，贪生怕死，随便后退，就是害国；部队管教不严，纪律废弛，军誉败坏，就是扰民。害国扰民的军队，就是违仁背义的军队，打仗没有不失败，最后没有不被敌人消灭的！反之，我们军队如果能够不害国，不扰民，就一定能够救国救民。凡是真正救国救民的军队，一定能够得到最后的胜利！我们行仁的方法是什么呢？ 总理在军人精神教育中告诉我们：军人不思救国救民则已，不负此救国救民之责任则已，负此责任，则非徒托空言，须有一定之主义，始可以成仁，始可以成功，观前此革命先烈，前仆后继，视死如归，即为主义而牺牲也。所以实行主义就是行仁的方法。三民主义，就是我们军人救国救民，利国福民的最高原则，亦即是博爱大仁的精神之所由产生的原动力，我们要以精神胜过物质，要集全力反抗侵略，要争取国家民族的自由平等，唯一的道路，就是要上下一心，共同奋斗，来求三民主义的实现。但是在此倭寇横行肆意侵略，国家民族陷〔第71页〕于生死存亡的险境的时候，我们军人要实行三民主义，就要以挽救民族为当务之急。因为倭寇来侵略我们，不仅是要灭亡我们的国家，而且是要消灭我们民族，是要使我们国家灭亡之后，永远不能翻身，使我们四万万五千万人的民族永远作他的奴隶牛马！因此，我们要实行主义，抗战救国，就要以提高民族意识，发扬民族精神，加紧民族团结，动员全民力量，为第一要?。只要我们民族意识发达，民族感情强固，中华民族的精神能够发扬光大，就一定可以动员民族革命武力来消灭倭寇，以达到我们军人救国救民的大仁之路！
    最后要说到军人之勇，关于这一点，我刚纔已大略的提到。其中最重要的就是要讲求非常的战术和技能，纔能够有恃无恐，来发扬军人的大勇。我们所必需的战斗技术，在典范令中已有详细规定，其它适应机械化战争的新战术，大家亦应该努力练习讲求。但革命的战争，尚须有革命的战术，这个革命的战术是什么？就是 总理所说的「命中」、「隐伏」、「耐劳」、「走路」、「吃粗」五种技能。命中就是要瞄准正确，弹不虚发。要知道：我们革命军打倭寇，是以精神胜物质，不能像敌人一样，徒恃炮弹的多，尽量发射，专以炮弹为遮障，我们是要爱惜弹药如生命，非瞄准正确，必可命中者，不轻于施射。要瞄准正确，射击命中，就要平时多练习，使一般官兵人人有百发百中的本领，纔可以节省弹药，纔能够打败敌人。其次为隐伏，隐伏的技能，在三十年前，大家还不觉得如何重要，现代立体战争时候，就格外要紧。如果隐蔽的技术不精良，使敌人易于发现我们的目标就不免牺牲，不免失利。我们要讲求隐伏的战术，第一要善于利用地物和地形；第二要坚筑阵地工事；第三要善于制造伪装；第四要动作〔第72页〕敏捷，心神镇定，有刻苦耐劳的精神。在长时间的隐伏中，能忍耐一切饥寒或烦热的劳苦，我们一般官兵一定要擅长这种隐伏的战术和技能，纔能够担任抗战的任务，与倭寇周旋于沙场。复次为耐劳，耐劳的本领是革命军战胜攻取的基本要务。其要诀就是要我们各级官长能以身作则与士兵共甘苦，同患难，一切饮食起居，艰难困乏，都要与部属在一起，使精神打成一片，只要我们官长有耐劳的本领和精神，一般部队就一定能够跟?我们吃苦耐劳来克服一切困难！再次就是走路。就是我们行军要快当，无论崎岖山路，溪港河汊，我们都要能够攀登涉渡，健步如飞，尤其要有黑夜行军的本领，以避免敌机的侦察与轰炸。大家要知道：我们打仗是打时间，我们行军快当，运动敏捷，处处都可以制胜于机先。最后为吃粗。所谓吃粗，不仅要能够吃粗糙的米麦，而且凡是可以充饥果腹的东西，都要能够吃，尤其要使一般官兵要养成吃干粮的习惯。因为干粮不但携带方便，用的时候也极简便，既不必费造饭时间，也可免运转的烦难！对于战争，实有极大的利益！不过干粮的食用，应严加限制，规定每人每天必需的食量，不许超过，免得妨害卫生与欠缺，这一点最要紧，希望大家注意作到！
    军人之勇除长技能以外，还要明生死，不明生死就不能发扬勇气。如何明生死呢？ 总理很明白的告诉了我们，他说：「人生不过百年，百年而后，尚能生存否耶？无论如何，人莫不有一死，死既终不可避，则当乘此时机，建设革命事业，若仅贪图俄顷之富贵，苟且偷活，于世何裨？故死有重于泰山，有轻于鸿毛者，死得其所则重，不得其所则轻。吾人生今日之世界，为革命世界，可谓生得其时，予我以建功立名之良好机会，夫汤武革命，孔子且艳称之。彼不过帝王革命，英雄革命，而我则为人民革命〔第73页〕，平民革命，乃前不及见后不再来之神圣事业。先我而生者，既不及见，后我而生者，亦必深自恨晚，且不知若何羡慕，故今日之我，其生也，为革命而生，其死也，为革命而死，死得其所，未有善于此时者。诸君试观黄花冈烈士，从容就义，杀身以成其仁，当日虽为革命而牺牲，至今浩气常存，极历史上之光荣，名且不朽，然犹曰为革命失败而死也。若此次革命乃必成之功业，又何惮而不为，又何死之可怕。今日集此一堂者，大半皆在二十岁以上，至多更有八十年之寿命，终不免一死，死于牖下，与死于疆场，孰为荣誉？是在明生死之辨，如孟子所谓『所欲有甚于生者，舍生而取义者也。』故为革命而死者，为成仁，为取义，非若庸庸碌碌之辈，终日醉生梦死，无所表见，又非若匹夫匹妇之为谅，自经于沟渎，而莫之知也，诸君既为军人，不宜畏死，畏死则勿为军人！须知军人之为国家效死，死重于泰山，我死则国生，我生则国死，生死之间，在乎自择。明生死，则能鼓其勇气，以从事于革命事业，为革命军人，革命成功，可立而待，将来之幸福，且无穷极，以吾人数十年之生命，立国家亿万年不死之根基，其价值之重可知，诸君幸共勉之。」我们读了 总理这一段话，就可以知道打破个人生死关头的大道理。我们个人的生死关头能打破，就什么敌人都不怕！就可以发挥无限的勇气！何况我们这次抗战是为争国家的自由和民族的生存，正是我们革命军成功立业千载一时难得的机会。只要我们发扬大无畏的精神，万众一心，抵死抗战，坚持到底，最后一定可以打败倭寇复兴民族！然则拚我一死就可以救起五千年历史文化的大国，拚我一死就可以保障四万万五千万同胞世代的生命，这种光荣的死，该有如何重大的价值！这种以死报国的机会，该是如何的宝贵！希望大家乘时兴起，发奋为雄，将我们革命军大智〔第74页〕大仁大勇的人格表现出来，表率全国，提挈全军，共同一致，来争取抗战的胜利！
    总之，我们国家民族，到了今日，真所谓千钧一发，危险万分！今后要转败为胜，转危为安，责任全在军人。我们军人要尽到救国救民的责任，完成革命的使命，就在目前这一次战争。我们要求得这一战最后的胜利，必须以冷静的头脑，严密的理智来改进部队，研究战术；必须以热烈的心肠，丰富的感情来激励部下，爱护人民；必须以刻苦的精神，大无畏的胆识来发扬战斗效能，打破敌人的阴谋，摧毁敌人的暴力！尤其要我们全体官兵人人抱定不成功即成仁的最大决心，领导全国革命民众，在青天白日旗帜之下，一心一德，群策群力，来从事这一次神圣的战争！大家统一于一个革命政府之下，信仰一个主义，抱定一个目的，在一个统帅指挥之下，各负其责，各尽其职，上下一心，团结一致，以必死的决心，求最后的必胜，就一定可以消灭倭寇，复兴民族，来完成我们革命的大业！

创建时间：2007-8-8


新兵训练的责任和要务（上）

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第293页，第294页，第295页，第296页，第297页，第298页，第299页，第300页，第301页，第302页，第303页，第304页，第305页

〔第293页〕

      ——中华民国二十七年六月二十日出席新兵训练会议讲——

〔要旨〕

  一、新兵训练成绩之优劣，实为抗战胜败最大之关键，各官长应知责任重大，更要加倍勤劳，昼夜奋发！
  二、今后抗战要转守为攻，转败为胜，必须造成精锐的步炮兵，使克达成歼敌攻坚的任务！炮兵团长的职责，格外重大！
  三、要练成精锐的炮兵，必须使官兵有精良的技术，敢战的精神，与步兵协同一致，勇猛前进！
  四、新炮兵纯为科学化的部队，应以科学的精神用科学的方法，努力研究学习，以求日新又新！
  五、各级官长应综理密微，事必躬亲，炮兵官长更应慎重武器车辆器材和马匹的保管和教养。
  六、其它补充兵训练，必须以非常的精神，运用非常的方式，加紧实施，应切实注重技术教练，精神教育，尤须限期完成！
  七、新兵教育，首要注意之事项：
  １·先要调查新兵来源。
  ２·要慎选干部，特别训练，使之不断的进步。
  ３·要审定新兵素质优劣，分别教育。
  ４·要明士兵心理，详考其环境与个性。
  ５·官长生活必须士兵化。
  ６·改造军队生活，强固军队精神。
〔第294页〕
  ７·要注重唱党歌军歌，力行军人读训。
  八、希望大家依照本委员长的讲话，身体力行，句句作到，训练精锐的国军，完成革命的使命！
〔本文〕
  这次召集新兵训练会议，各军管区师管区司令参谋长，各补充兵训练处长，各炮兵团长，大家得以集合一堂，趁此机会本委员长有几句极重要的话要郑重剀切的告诉各位。
  大家首先要知道：我们国家民族的生死存亡，完全取决于这一次的抗战；而今后抗战的胜败，又几乎完全操在你们负新兵训练专责的各位司令处长参谋长团长的手中，所以你们所负的责任是极其重大！你们既负了这样重大的责任，如果还是像平时一样，以为我们是在后方，前方战事的胜败我不负直接的责任，我们工作尽可不必如前方一样紧张，什么事情随便一点都不要紧，则以后我们补充上去的官兵，成绩就可想而知。因为没有受到确实严密的训练，精神技术动作都缺乏素养，势必至不能应战，如此虽有补充，不能作战斗使用，那么以后战事，将完全束手无策，抗战前途将不堪设想！反之，如果我们后方补充兵训练，工作紧张，教练认真，有精神，有纪律，养成个个士兵都有熟练的技能，有强固的士气，无论精神技术体格都较以前老兵进步，人人能够作战，人人能够依照官长的意图达成一定的任务，我们能练出这样精锐的新兵，源源接济，来维持并加强前方的战斗力量，无论倭寇如何凶横，无论打到什么地方，我们一定可以取得最后胜利，我们一定有这个胜利的把握！所以后方新兵训练，实在是决定前方战事胜败唯一主要的条件，这个训练的任务，前方的官长，无暇顾及，完全要由你们军管区师管区司令参谋长补充兵训练处长和各炮兵团长负其责任。要知道：你们现在不仅操有几千几万新练官兵的生死〔第295页〕成败之权，而且负有抗战全局胜败和国家民族存亡兴灭之责，大家应该如何惕励奋勉，加倍勤劳，将从前一切萎靡不振，因循敷衍，得过且过，苟且偷安的腐败习气，澈底铲除，更应该如何殚精竭虑，尽心尽力来完成训练的任务。否则，训练无效，抗战失败，你们各位就是亡国灭种的罪人！所以今天要首先唤醒大家注意的一点就是各位务必明了自己所负责任的重大，今后一定要努力来尽到这个职责。
    讲到这一点，各位炮兵官长尤其要特别注意！各位要知道：今后我们要抗战胜利，一定要能把握时机，转守为攻，我们要转守为攻，攻能必克，就一定要炮兵得力，如果没有攻坚克敌的精锐炮兵，那我们始终只能取守势，将始终没有转败为胜的机会！所以讲到新兵训练各官长，对今后抗战胜败所负的责任，尤以炮兵团长的责任为格外重大，我们炮兵团长一定要时刻记住：今后抗战能否转守为攻，转败为胜，要由我们炮兵负最大的责任。因此，我们以后训练出来的新炮兵，不仅要有和从前作战得力的炮兵部队一样好的成绩，而且要将从前炮兵所有的缺点，完全改正。在精神和技术方面，能得到一个更大的进步，然后纔能够协同步兵，攻破敌人！我们从前炮兵所发现的缺点是什么呢？是不是武器不好，器材不够？不是的！我们现有的新式武器，不仅不比敌人差，而且炮的质量与射程，要超过敌人的大炮，其它一切器材，我们现在亦都不感如何缺乏。现在我们炮兵最大的缺点就是：第一官兵技术太差；第二官兵精神不够；第三不能与步兵协同动作！因为官兵技术太差，精神不够，以致虽有好的武器，亦不能使用，使用起来，也不能发挥很大的效力；又因为炮兵不能与步兵协同动作，以致不能发扬攻击的威力，获得以攻为守的战果；可以说我们这次作战最吃亏的就是炮兵不能发挥力量，尤其是一般观测所长怕死〔第296页〕，不敢深入前阵，精确观测，尽其职务；而其它官兵亦因不勇敢，怕牺牲，害怕敌机的轰炸，故一到白天，即不敢开炮，以致不能协同步兵攻击敌人！这些缺点，大家今后一定要澈底改正过来，要以严格的训练，养成一般官兵冒险敢死的革命精神，具备精良娴熟的技术，能够与友军协同一致，发挥攻击的威力！
  其次，炮兵乃是科学化机械化的兵种，与最新式的空军一样，必须实事求是，精益求精，纔能够日新又新，战胜敌人，所以不断研究和虚心学习，乃是一般炮兵官兵最重要的一件事。现在我们聘有外国顾问，就是要藉他们的技术和经验，来助我们建立新式的炮兵，但是大家不仅不去与他诚心讲究，请求指教，而且他来指导我们的时候，大家还不肯虚心学习。这是很严重的一个错误。要知道：我们现在一般官兵程度差，研究少，在研究的时候，又往往缺少参考书籍，和各种实习的设备，我们如不虚心诚意请教于顾问，使各顾问能热心传授，尽心训练，就很难求得进步！所以我们今后一定要多多与顾问亲近，诚心学习，要使他将他自己所有的一切技术经验，都愿意教给我们。否则大家如固步自封，不敬重顾问，就只能学得他一点皮毛，学不到他实在的本领，我们的炮兵就不能及时改进，担任将来攻击的任务，所以今后大家必须一面自动精心研究，一面诚心求教于顾问，要请他详细讲解，恳切指导，就是他所讲所教的，我们本已知道，亦应细心听取。如果是我们所未曾学过的，就格外要设法使他尽量教给我们，只要我们有学习的热诚，他们一定是乐于指导的。你们看敌人——日寇的炮兵官长，他们待外国顾问是何等的敬重！他们之虚心求教，乐于听话的一片精诚，真是非言语所能形容！无论什么东西，都是虚〔第297页〕怀若谷，精心学习，不论学理的深浅，技术的繁简，一有疑问，就要请教于顾问，就是顾问的阶级比他低，他们亦必不拘阶级，诚恳求教，因为他们一般军官都有这种精神，所以他们的炮兵及其它军队都能够及早建立起来。我们今后如不效法这种精神，努力研究学习，以外国之所长补我们之所短，那我们新练的炮兵，就很难与列强的并驾齐驱，就担负不起今后抗战转移攻势的战斗任务！我们炮兵不能达成他应尽的任务，则抗战失败，国家亡了，就要由我们炮兵团长负最大的责任！
  关于炮兵应改进的事项，还有很多，一时不能全部详细讲完，刚纔所说的要强固官兵战斗的精神，精练官兵战斗技术，要不断研究，虚心学习，以期精益求精，日新又新，这些是最急要的根本事项。除此之外，还有对于车辆器材之管理与修整，马匹之教练和使用，都要我们团长能够综理密微，亲自检点，我们自己能以身作则，精神贯注，一般部下，纔能认真去作，纔不会随便浪费器材，损失车辆，虐待骡马，妨碍运输。现在一般军官，还免不了一种落伍的思想，以为自己当了旅长团长，已作了大官，一切营务，都交给部下，任部下去作，是好是坏，自己一概不管，这样的军官，一定练不出好的部队，打仗一定失败！要知道：我们现在作团长的，无论学问技能经验等等，都还不及外国一个连长，因此，对于一切事情我们必须拿平时一个连长吃苦耐劳的精神亲自料理指导，纔能够督率部下，确实尽到各人的职责！不然的话，一切的事务都办不好！所以「综理密微，事必躬亲」是我们炮兵团长训练部队，成功立业所必具的基本精神，我们一定要有这种精神，然后一切器材车辆的管理使用，马匹的教练畜养，纔能有条有理，无稍差失。大家更要知道：我们炮兵现在所用的器材车辆不完全是本国所能供给的，大部〔第298页〕分都要由外国购买进来，就是马匹，亦是来处不易，如果我们使用管理不得法，任意损坏遗失，或随便浪费，一有缺乏，不仅国家财政困难，无此巨款以供无限制的向外购买，就是有了金钱，亦不是随便可向外国买到的！那时车辆不够，器材缺少，或者马匹也一时无法补充，那我们虽有了许多大炮，也没有用处！所以今后大家一定要以身作则，注重官兵对于车辆器材马匹的管理的教育，使他们知道车辆器材和马匹，与我们的大炮枪弹等正式武器，同等重要，而爱护之一如爱护我们自己的五官四肢和生命一样，要使人人都有一种精细严密的科学的精神，能够用科学的方法来管理使用一切物材，养成他们爱护车辆器材马匹的习惯！我们要作到这一点，就要各位团长勤于检查，严于考核，尤其要先训练干部，考核干部，使部下的营长连长排长都有此教育，有此精神，然后纔能够发挥训练的效能。还有，我们全团的官兵人数虽多，不是我们团长一人一时可以检查考核周到的，我们就要按时轮流实施，即如这一周检查第一营，下周检查第二营，再下一周检查第三营，如此，有了一个月就可以将全团官兵对于器材车辆马匹及其它一切武器的管理使用教练的情形，全部认真查核一次，随即公布检查考核的结果，分别赏罚，严切改进。这样，部下一般官兵，就不敢偷懒舞弊，必能小心谨慎，日求进步！总之，一团之内，只要我们团长心力用到，精神贯注，全团部下就一定能够紧张振作，奋发向上！否则，我们作主官的有一分懒惰，一分松懈，则全团精神，为之败坏，就是有了如何优良的官佐和士兵，也不能练成精锐的部队！这是我们炮兵团长今后训练部队应该注意作到的几件事。
  至于各军管区师管区的司令参谋长和各补充兵训练处长最要深切明了，朝夕惕励的一点，就是要记〔第299页〕住：今后前方抗战的成败，完全要由我们在后方训练补充部队的各位主官负起责任！同时我要警告大家，过去和现在我们派往前方补充的官兵，大多不能发挥战斗力量！他们虽然在后方受了两三个月的训练，但一上前线，直如未曾受训的新兵，一千人当中，没有六百人可以作战，不仅技术不熟，动作差失，而且缺乏精神，根本不够作一个革命军！足见过去训练敷衍，没有达到预期的效果，而一般负训练专责的人，在这国脉民命，千钧一发的时候，还是如此欺骗上官，贻害部下，何异于出卖国家民族！直与卖国贼有同样的罪恶！要知道：我们补充兵如不认真训练，就不能打仗，我们要训练一般官兵的技术，使其娴熟精练，因有时间的限制，或不能急切强求速效，但一般官兵的精神，在几个月的训练期间，一定可以建立起来，如果官兵没有战斗的精神，那我们司令处长和参谋长必须负责任！我相信如果我们主官自己有革命的精神，而且能将自己的精神贯注到最下一层的士兵，能够一刻不懈，始终一贯，不要说有一两月的训练期间，可以感化一般官兵，使人人有许身报国，劾命疆场的决心和勇气，就是有了一两周的训练，凭我们的精神和人格，真心诚意去教育他，激励他，与他同甘共苦，打成一片，也一定可他发生很大的效力！所以我们过去和现在一般补充兵没有牺牲奋斗的革命精神，我们司令处长和参谋长实在是不能辞其咎！至于技术的训练，虽然要受时间的限制，但这个限制，并非不能打破，只要我们能加倍勤劳，教练得法，也一定可以缩短平时训练一半的时间，收到加倍的效果！大家要知道：现在是非常的时期，一切训练，必须以非常的精神用非常的方式和手段去实施，不好如平时一样，每天照例八小时出操上课，届满三月，就算完事，对于所训练的官兵能否作战，一概不管！老实说现在许多新兵训练即是〔第300页〕如此！这种训练，不是救国的训练，而是卖国的训练！要知道：国家危急至此地步我们现在所办的新兵训练事宜，真是一件关系国家生死存亡的唯一重大的事情，我们必须时刻戒慎恐惧，精勤奋发，不断研究，日求进步，看如何纔能圆满完成我的任务，无愧于我们的职守！我们做训练处长的即或不能每周召集全体中下级干部开会，来听取他们的报告，予以切实的指示，至少亦要每两周召集营长以上官长，令其详报两周以内训练实施的情形，以及一般的缺点优点或其它的困难，并研究出改进的办法，克期实施，限期作到。我们主管官总要刻苦耐劳，日夜从公，轮流亲自指导督促，还要严格考询，明定赏罚，务使训练一天，能获得一天的成效，教出一兵，能发生一兵的力量！我知道，各位当中有许多曾经带过部队，因为种种关系，没有达成任务，现在来练新兵，既有了一个成功立业千载一时难得的机会，就要诚心诚意，刻苦实干，加紧努力，为国报效！不好稍存自暴自弃的心理，以为我不能上前方带兵打仗，只在后方训练，就无妨随便一点，要晓得：现在你们在后方训练补充兵，对于将来抗战胜败所负的责任，较前方官长还要重大，因为后方补充兵如训练不精，无论前方作战如何勇敢牺牲，也不能打胜仗！你们的职责是如此重大，机会又如此难得，怎么好有一时一刻敷衍懈怠，错过时机呢？至于今后新兵训练应该注意的事情，现在择其最重要的几点，分别和大家说明。
  第一、新兵的来源，要调查明白。无论军管区师管区或各补充兵训练处，凡是收进一个新兵，必须按正当的手续，或招募或征调，不好采用不正当的手段，强迫拉来，现在各区常有违法强拉凑数，或其它压迫欺骗的情弊，我们主官必须切实查明，从严取缔。至于巳入伍的新兵，尤要督饬部属严密考查，〔第301页〕要澈底明了，一般官兵的内情，没有丝毫隐蔽枉屈等情弊，致发生逃跑或其它意外事件，影响军心和后方的治安。
  第二、要预选干部，继续训练。新兵入伍以后，要使管理训练能够生效，全在干部得人。我们要得到健全优秀的干部，必须慎重选择与训练，尤要注重储备能才，以便训练事业能够继续进行，不致中断。譬如每一批新兵完成训练，分派各部队以后，第二批训练跟?即须照常实施，如果干部没有储备，要立刻衔接上去，即不可能，故每一期练成以后，即须就全体官兵中挑选成绩优良者编为一班，授以特殊的教育，使留部继续负责，我们主官定要能如此继续训练好的干部，纔能继续练出精锐的新兵，至于干部如何挑选，如何训练，在这次会议中大家要根据各人的实际经验，详细讨论，决定一个妥善的办法。
  第三、要审定优劣，分别训练。现在各处新兵既系由招募或征调而来，则在同一批兵员当中，其禀赋的厚薄，知识的高低，身体的强弱，精神的振靡，自然难免参差不齐，因而成绩和进度也就各有不同，有许多士兵，训练一月，即可派出作战，有许多虽训练二至三月仍不能打仗，故必须由我们主官在新兵入伍之初，就要想种种方法甄审优劣，分别训练，总要使每一个士兵受了相当期间的训练以后，确实能胜任战斗的职务——即不能以一当十，至少亦要能以一敌二。否则如训练没有成熟，宁使暂不派出，仍继续予以特别的教育。
  还有，现在新兵当中，有许多不识字的人，既没有国家观念，又缺乏团体的精神，贪生怕死，只图苟安，对于这种新兵，更要甄别出来，施行一种特殊训练，加以感格。否则任其一同入伍，一同受训，〔第302页〕一同补上前线，他心中茫然无主，如何能够打仗？这样不仅无益作战，而且还要影响整个的士气，所以不可不特别注意。
  第四、要明了士兵心理，详考其环境与个性。我们训练新兵要容易获得效果，必须明了士兵的心理；要明了士兵的心理，就要详考其环境与个性，如每个士兵的家庭状况，过去履历，身体的强弱，精神的好坏，教育的程度，以及他的个性能力等，都要督促各连连长每天轮流考查，详细报告，尤其要注意每个新兵有何痛苦困难，或有何难言之隐，查明以后，我们官长要尽量设法为他解除，要将每个部下官兵看作我们自己家里的子弟一般，不仅要透澈明了他们的心情，而且要改进他的生活精神，真正做到休戚相关，生死与共的境地，后然一般兵士对于我们主官纔能发生真挚的感情，和坚定的信仰，我们派他作什么，他必能作什么，派他到什么地方，他必到什么地方，就是要他赴汤蹈火，他亦必能生死不辞！现在一般新兵训练，对于这些根本要务，概不过问，只照例出操上课就算了事，如此，官兵之间既没有互相深切认识，感情何能发生；官兵没有感情，就没有团结的精神，一切训练，都归无效！所以我们要训练坚强的部队，必须从了解并改造士兵的心理?手；改造士兵心理的方法甚多，上面所说，不过略举一端而已！希望大家今后能举一反三，按照这个方法和精神切实作到。
  第五、官长生活要士兵化。亦就是我们官长要能与士兵共甘苦，同寝食，这一点最关重要。所谓官长生活要士兵化。就是我们官长无论是军长师长旅长或团长必须有刻苦耐劳的精神，过士兵一样简单刻苦的生活，我们上级主官虽不能时刻和全体部属起居饮食在一处，但亦必按时轮流到各部队里与部下接〔第303页〕近，尤其要督促连长以下官长实行与士兵共甘苦，同寝食，士兵一切生活的管理与改良，都要由连长负责任，如果士兵发生疾病痛苦，亦要连长能设法替他医治解除。总要一面尽心教养尽心爱护，一面加紧政治工作，贯输普通常识，启发国家观念，激励革命精神，加强战斗意志，我们生活即训练，训练即生活，生活与训练要打成一片，使他浸润濡染，潜移默化，能够绝对服从长官的命令，严守部队一切纪律。这就全靠长官生活，能士兵化，纔能达到目的！各位既决心来替国家担负如此重大的责任，就必能为国家牺牲，既能为国家牺牲，亦必能为国家吃苦！
  第六、要实行改造军队的生活。军队生活，首要注重整齐清洁，以养成军人严肃的精神和强健的体格。故凡营房内外，一事一物，一草一木，都要十分整洁，有条有理，尤其是厨房，厕所，阴沟，隙地，必须督饬兵夫时常打扫清除，不许一点污秽肮脏，我们主官一定要朝夕巡查考核，不使部下有一时一刻偷懒，其它寝室课堂是否潮湿，蚊虫苍蝇能否防止，饮食是否合乎卫生，官兵营养是否充足，没有一件事情不要我们作长官的精神贯注，躬亲检点，纔能够办理周到妥善。我们一定先要造成良好的生活环境，一切有纪律，有秩序，有条理，有意义，然后新兵进来，观感一新，格外振奋。原来没有精神的，他有了精神，没有兴趣的，也有了兴趣，想念家乡的，亦不想念家乡了，要逃跑的也不想逃跑了，这种训练的效果，并不需如何多的经费，全看我们主官有无精神，精神能否贯注而已。现在有许多部队长官对于士兵生活漠不关心，营房内外，到处污秽杂乱，厨房厕所，成了藏垢纳污的地方，甚至寝室潮湿，蚊蝇肆虐，饮食不良，营养缺乏、弄得一般士兵，面黄骨瘦，心神不安。这样，他如何不厌恶军队生活〔第304页〕，以如此无生活精神的军队，当然不能打仗，打仗亦要失败！所以今后新兵训练一定要从改造军队的生活作起，要养成一般士兵一种爱重军队生活的观念，知道军队与普通家庭不同，军队里面一切都是整齐清洁，庄严肃穆，有条有理，有秩序，有纪律，有精神，不像普通家庭之散漫凌乱，污秽肮脏。要将他从前在家庭里面所感受的一切不良印象和不好的心情，完全改变过来，使他生活向上，精神发扬，然后一切爱国家，爱同胞，舍己救人，成仁取义的高尚思想，和革命的意志，纔能够培养充实坚定！
  第七、要励行精神训练。新兵的精神训练，是充实他的生活内容，提高他的生活兴趣的唯一要素。精神训练的方式和教材很多，大家今后要认真施行的如唱党歌军歌，能使全体官兵步调一致，情绪奋发，齐一全军的心志，团结全军的精神，并增强军人的勇气，涵养军人的德性。所以军队的音乐歌唱，是一门最紧要的训练课程，大家必须依照一定的规则作到。又如军人读训党员守则和 总理遗嘱等，都是日常精神教育极重要的教材，但这些不是空白诵读而已，在每次诵读之后，还须详细讲解，或提出问答，使大家能透澈明了。尤其要由我们主官以身作则，领导官兵一字一句都要作到，要将读训守则和　遗嘱当中所说的道理，切切实实从日常生活行动上表现出来。
  以上所讲的几点，不过简单扼要的说一说，但是新兵训练所必须完成的基本要务，已大略具备，希望各位切实遵照，句句实行，并要实事求是，精益求精，不好有丝毫虚伪敷衍，苟且了事。大家务必明了你们对于抗战成败国家存亡所负责任的重大，时时刻刻要虑患思危，尽忠职守，要没有丝毫对不起自己良心的地方纔好！如果你们当中有人自觉没有这种精神，不能吃苦耐劳，没有确实达到任务的把握，〔第305页〕尽可及早辞职，不必办理这一件事。否则，新兵训练无效，影响抗战胜利，负罪之深，就如卖国亡国！我们国家民族危险耻辱到此地步，如果我们军人现在还不发现良心，将个人的心血能力完全贡献出来，挽救国家的危亡，那我们就不配做人！也不能作人！对不起国家，也对不起父母！本委员长作了你们的统帅，想到你们担任后方补充兵训练，责任如此重大，真是十分担心！比担心前方战事还要一刻不能忘怀！大家今后一定要本?我今天所讲的话，身体力行，句句实现，将来训练完成，补充兵开上前线，能遂行攻击，获得胜仗，就是你们的功劳，国家论功行赏，你们必与有光荣！希望大家努力奋进，来完成革命的使命！

创建时间：2007-8-8


新兵训练的责任和要务（下）

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第306页，第307页，第308页，第309页，第310页，第311页，第312页，第313页，第314页，第315页

〔第306页〕

      ——中华民国二十七年六月二十三日出席新兵训练会议讲——
〔要旨〕
  一、非常时期新兵教育应以非常的精神，倍极勤劳，加紧实施，尽量提高训练的效能！
  二、要注重干部教育，贯澈「明耻教战」的教训，使其激励奋发，克尽厥职！
  三、新兵教练对于立正敬礼的基本课目，必须严格实施，务求正确，以养成官兵重秩序守纪律的精神，促进一般训练的效率！
  四、立正敬礼基本教育之精义。
  五、应规定各级干部特别功课，严考试，明赏罚，以养成研究、学习的风气，使训练内容不断改进，训练效益，继长增高。
  六、今后新兵训练的基本要务：
  １·以新生活运动的原则和规律，改良新兵的生活。
  ２·以明礼义知廉耻的教育来团结军队的精神，激励官兵的敌忾心！
  ３·官长要实行士兵化的生活，以全副精神达成任务！
  七、希望大家本?这次会议的决议和方案，精勤实干，奋发图功，完成抗战的使命！
〔本文〕

  各位远道而来，聚会不易，前天虽已集合大家讲过一次话，但还有许多要紧的意思，没有讲完，今天特再邀集来此，补充说明。
〔第307页〕
  各位在后方训练补充兵，对于抗战胜败国家存亡，实负有极重大的责任，这个道理，前天已经讲过，大家想已十分明了，我们既然知道了自己负了如此重大的责任，就要格外奋发努力，看如何纔能尽到这个职责？最紧要的一点，就是首先要认识我们国家穷，国家弱，物质不够，设备难周，我们要练成精锐的新军，不能专仰靠于物质，而要尽量拿出我们的精神，运用我们精神的力量，来弥补物质的不足；古人说：「精神愈用愈出一，只要我们能振奋精神，贯注到底，就可以发生很大的力量来推进一切的事业！所以今后新兵训练，我们主管长官一定要非常勤劳，格外奋勉，使部下官兵都能效法我们，增加工作的效能，发挥非常的事功。大家都知道：现在各强大国家，他们一般军官每天莫不实实在在完成八小时的工作；我们国家处此非常时期，一般军人尤其各位负后方补充兵训练专责的官长，每天必须工作十二小时或十四小时，如此，虽然还不见得就能赶上人家，但总比从前的功效大得多！从前一般人办事，既不注重时间，又不振作精神，敷敷衍衍，得过且过，所以功效很少！现在我们如能增加工作时间，又能认真将精神加上去，则一小时的工作，可以当从前两小时，从前我们每天工作八小时，因为精神不集中，心力不专注，顶多只能算四小时的工作，现在我们聚精会神去作，每天作十二小时或十四小时，就可获得从前二十四小时或廿八小时工作的效果，我们既从事于这种练兵救亡的工作，要报效国家，复兴民族，上对得起祖先，下对得起子孙，就一定要有这种非常的精神，纔能够胜任非常的艰危！反之，当此国家危急存亡的时候，如果我们再不将全副精神贡献出来，使一分精神，成一分的事业，使一分事业有一分的功效，则国家亡了，我们自己和世代子孙都将作亡国奴！作人家的奴隶牛马！岂但生无立足之〔第308页〕地，简直是死无葬身之所！大家要明白这个道理，并要剀切告戒一般部下，使他们知道我们现在还有这样一个时机来接受抗战的训练，大家拿了武器团结一致，还可以杀敌自救，成功立业，这是唯一难得的时机，也是最后报国的机会，在这受训准备的时期，应该如何宝贵并利用这个机会，以充实各人的精神，加强各人的体魄，熟练技能，培养实力，以便随时尽到我们捍卫国家保护同胞的天职！总之，我们今后要有健全的新兵能够源源补充前方，没有旁的妙诀，唯一的方法，就是要发挥我们的精神，每一级，每一人，澈底贯注，加紧训练，要以我们无限的精神力量，胜过敌人有限的物质力量，这是今天要补充说明的第一点。
    其次，要注重干部教育，现在补充部队的干部教育，比什么还重要。一定要有完善的干部教育，纔能造成健全忠实的干部；有了健全忠实的干部，纔能练出精强的部队！干部教育的根本要点，就是要使一般官员人人知道如何作干部，如何尽到干部所应尽的责任。明白一点说：就是使他们明了如何辅佐主官，尽忠职守，来挽救国家报效国家！也就是要他负责任守纪律明礼义知廉耻。我们一般干部如果人人都能负责守纪，明礼知义，能奋斗牺牲，洗刷耻辱，则我们国家一定可以复兴，革命一定可以成功！要知道我们国家民族之所以能继续生存到五千年，就因为我们祖先创导礼义的宝训，能够「明耻教战」！现在我们国家受人侵略压迫到此地步，亦就是近世以来忘了祖先所遗下的这个立国的宝训。今后我们如再不明礼义知廉耻，则人心既死，大势已去，亡国灭种，无法幸免！尤其是我们新兵训练，根本就是「明耻教战」的功夫！一切训练的第一句话，都是要他明礼义知廉耻，我们要发扬战斗的力量，唯一的前〔第309页〕提，也就是要使人人明礼义知廉耻。譬如秩序不良，系统凌乱，是我们的耻辱！军纪风纪不严，军誉不好，是我们的耻辱！又如职责未尽，是我们的耻辱！部下逃跑，是我们的耻辱！补充官兵不能达成任务，是我们的耻辱！打了败仗，失了阵地，更加是我们的耻辱！因为我们自己平时不能以身作则来感化部下，以致他们不明礼义，罔知廉耻，只图自私自利，贪生怕死，要作出破坏秩序违犯纪律的事情，甚至随便逃跑，临阵退缩，这还不是我们的奇耻大辱吗？！今后我们的干部教育能否发生效力，一般新兵训练有没有效果，统统要看我们能否澈底实施明礼义知廉耻这一个教育纲目！
  我们要实施这个教育纲目，就要从严正实施部队立正敬礼这两个课目作起。通常大家以为教立正敬礼，只要教会几个简单的动作，就算尽了能事。那里知道立正敬礼的每一个动作都有他的真实的意义。意义如不讲明，只教动作，这种训练，就没有精神，没有效力！立正敬礼的实际意义，概括的讲起来，就是教他重秩序守纪律，亦就是教他明礼义，知廉耻。因为立正必须平心静气，精神凝注，尤其要澈里澈外身心一致，正正堂堂，丝毫不偏，然后动作纔能正确。敬礼亦是如此，这种「内而专静纯一，外而整齐严肃」的精神，就是明礼义知廉耻的基本涵养，充此精神，我们就能重秩序，守纪律，也一定能够明礼义，知廉耻，这种立正敬礼的真实精神和根本意义，现在一般部队官长，是否个个都了解能作到？我敢断言，有许多官长都讲不出来，更不曾作到，连到立正敬礼的意义都不明了，不能实行，这样的军官还能练成好军队教出好部下吗？！
  关于立正敬礼的道理，我在军官训练团已详细讲过，今天不必再说。此地要提起大家注意的，就是〔第310页〕今后新兵训练，因为在战时，旁的制式教育可以从缓，唯有立正敬礼的基本教练，必须依照步兵操典严格实施，一举一动都要合乎操典的要求。如果一天教不会，第二天再教；第二天教不会，第三天四天必要教会，使他习惯成为自然，方纔罢休！教的时候，最重要的先要使他气平神聚，身心安定，然后我们官长所喊的口令，纔能够听得清晰，领悟精确，一切动作姿势纔能够依照口令切实作到！至于各种动作的要领，操典所规定的都有深切的意义，我们在教动作的时候，一方面要切实按照规定作到，同时还要说明他的意义。如果意义不明，姿势动作就学不好，立正敬礼的基本动作如学不正确，则其它一切动作都作不好！你们从前在教导团或其它学校所学的立正敬礼的姿势动作，现在试对镜自检，是否正确，我可以说大都不正确，所以外国人不把我们当作一个现在时代的军人！我们现在要训练新兵，教他们各种基本动作，首先各人对于自己的动作要依照典范令切实改正，然后纔能以身作则，教出好的部下，然后所教练出来的部队，都能动作确实，姿势端正，有饱满的精神，有坚定的意志，能够接受我们的训练，养成明礼义知廉耻的德性，有舍身报国杀敌致果的志气！所以一切新兵教育，要引起学习的兴趣，使他所学得的知识技术能够自动活用，必须将一切课目或动作的意义，透澈讲明，只要一般士兵能够心领神会，豁然贯通，或者得心应手，养成习惯，由不断的领悟，生自然的进步。如此，他得到了受训的益处，发生了浓厚的兴趣，他要想逃跑也不会逃跑了！他对于我们官长既有了信仰，我们教他什么话，他必相信什么话，我们要他作什么事，他必遵照?作什么事，如此他要自私自利，也不会自私自利，他要贪生怕死，也不会贪生怕死了！这就是明耻教战！亦就是明礼义知廉耻的教育的根本要义。我们现在每一〔第311页〕训练处有六团或四团，我们当处长的必须本?这个教育的精神先训练干部——一般团营长连排长；其次，还要亲自去轮流训练一般新来的士兵，使人人明礼义知廉耻，并要将礼义廉耻的四维从日常生活行动上表现出来。如此，纔能够发挥战斗精神充实战斗力量，练成天下无敌的仁义之师！
  还有，我们要使新兵训练有不断改良和进步，对于一般干部训练除普通功课之外，还要规定特别的功课，限令研究，提出报告。如炮兵的观测射击，运动，或其它典范令的实施，都可编为特定课程，不断研究学习，纔有新的心得，拿来改进部队。故今后各司令部训练处，和炮兵团都应设立干部教育班，使每个官长都要有研究，有报告，我们主官要亲自指导，随时考核。现在我们试从任何一个部队挑选一个连长出来，要他解释典范令的一章一节，我敢说他一定不能解说明白。为什么呢？就是我们一般官长平时不研究，不练习，而主官又不督促，不考试，大家平日只知敷衍形式，照例出操上课，就算完事，自己作了官长拿了薪俸，只管个人偷懒苟安，得过且过，等到训练期满，士兵补充到了前方，即与我无关系！你们反问自己，老实说平日是否有此心理？我这些话，是否冤枉？我敢说，决不冤枉！你们总以为补充兵训练出来，不归我指挥统带，我何必认真教练，马虎一点，也不要紧！这种心思，真是自私自利，腐败落伍到了极点！如不澈底铲除，就一定作亡国奴！大家要知道：我们今日是为国家训练抗战的军队，也就是为已死先烈将士训练成报仇雪耻继成志业的新力量。我们既负了主管训练的责任，就操有部属士兵生死成败之权，我们必须尽心尽力，负责教练，使他有精神，有技术，有知识，有能力，将来无论补充到那一个部队，都能够尽到职责，达成任务，不致误事！不致枉死！如此我们纔能心安！我们〔第312页〕要作到这一点，就要我们自己以身作则，督促一般干部实心实力拿出实学长技认真训练，也就是要鼓励一般干部努力研究，增进他们的学识技能，提高他们训练效能！所以特别功课的指定和研究，实关重要！各位回去一定要认真施行，并要严格考试，明定赏罚，先考试中级官长，再考试下级干部。即如训练处长，至少每周要到一团去考试训话，考试的时候，无论笔试口试，必须精神贯注，不好虚伪敷衍。否则骗部下，骗自己，即无异乎骗国家，卖国家！这一次考试完毕，随即将这一团官长下个月应研究考试的功课指定出来，如此轮流实行，每届一月作一结束，将研究和考试的结果，公布出来。凡成绩优良的，厚予奖赏，成绩太坏的，严予处罚，有此鼓励激劝，大家必知努力向上！我们现在要增进一般干部的学问技能，充实他们精神修养，使训练生效，事业成功，没有旁的妙诀，唯有提倡研究，严格考试，最为可靠！如果不研究，不仅学问技术退步，而且一切事业都要废弛；如不严格考试，则普通一般人员总是不会用功看书，专心研究，你看现在一般军官真能研究并完全了解典范令的有几人？可以说十人中难得一半，甚至连到我们主官自己都不能透澈明了，我们官长的学识能力如此没有根柢，试问如何能训练部队，如何能使部下佩服我、相信我们呢？！更如何能效命疆场，获得抗战的最后胜利呢？！这是大家要时刻猛省改进的！
  关于新兵训练应注意的事项，今天我要补充说明的意思，大概已讲完了，最后再要将我这两次讲话当中最主要的几件事，概括起来，重行揭示给大家。
  第一、新兵训练的实施，应以改良其生活为起点。由于生活的澈底改造，可使一般新入伍的士兵发〔第313页〕生一种与他在家乡时完全不同的心理和新的观念，知道军队里面一切都是整齐清洁，紧张严肃，有条理，有秩序，有纪律，有精神。从而使每个士兵内在的精神亦澈底革新，精神能够革新振奋起来，就可以增进他的知识技能，使他有国家的观念，有爱国的思想，有牺牲奋斗的决心，有杀敌致果的勇气，能成为一个健全的革命军人！
    我们要改良新兵的生活，以什么作标准呢？就是要拿新生活运动的原则和纲要作基本课目，来教新兵，使他知道要作一个真正现在时代的革命军人，必须具备新生活的条件，必须过一种合乎现代军人要求的新生活。本来新生活运动就是生活军事化的运动，亦就是以军事化的原则来训练部队，改造军人的生活，再以我们军人作模范，使全国国民生活军事化的运动，如我们军队的生活，不能依此原则切实改良，无论你如何训练，亦不能得到要领，就是训练出怎么多的部队也不能救国，也没有打胜仗的把握！所以改良军人生活唯一的要诀就是教士兵实行新生活。
  第二、新兵训练应教以明礼义知廉耻以团结精神激起敌忾心。新生活运动的规律当中最紧要的一项，就是明礼义知廉耻。我们要教一般新兵实行新生活，最要紧的也就是我刚纔所讲的，要教他明礼义知廉耻。凡新兵进来，首先要使他知道尊重一切秩序和规矩，能够绝对服从命令，严守纪律。他明了礼义，一切纪律能够遵守，就一定不会逃跑，而且一定能与我们同生死共患难，收到团结精神的效果。尤其要教他知廉耻，使他知道我们国家民族受了倭寇如此侵略压迫，领土被侵占，同胞被残杀，这完全是我们军人的罪过，也就是我们军人的耻辱！因为我们军人过去没有尽到职责，以致使千千万万男女老少的〔第314页〕同胞，受敌人的奴辱压迫，奸淫屠杀。我们现在既作了国家的军人，就要报仇雪耻，杀敌立功，来赎我们军人的罪过！如果我们不知道这个耻辱，不能立志拼命来消灭敌人，救出同胞，让我们无数的同胞在战区里面在失陷的地方长此被倭寇奸淫的奸淫，残杀的残杀，高兴的时候，就百般奴辱，不高兴的时候，你一切生命财产和自由，都毫无保障！那我们军人真是丧尽了天良，没有心肝！不仅辜负了国家的培养，不能作军人，而且根本不能做人——就是活在世上，也是苟延残喘，毫无价值，人家也不会把我当作一个人看待，最后，亦必被敌人来消灭！所以我们作了军人必须知耻，必须拚战！抱定有敌无我，有我无敌的决心，要杀尽一切侵略的敌人！恢复我们已失的国土！我们军人要明礼义知廉耻，就是要发挥这种敌忾心，提高战斗的勇气，尤其我们官长要能激起一般部下的敌忾心，必先要有这种舍身报国，誓死拚战，非吞灭一切敌人不可的决心和勇气，纔能有这个本领和精神！希望你们以后教一般新兵明礼义以团结全团的精神，教一般新兵知廉耻，以提起部队强烈的敌忾心，我们一定要尽到这个责任，一切训练纔有基础，官兵的战斗力量纔能发挥出来！
  第三、就是官长生活要士兵化。大家今后要真正实行战时的生活，要与一般士兵同甘苦共患难，同样能刻苦耐劳，辛勤工作，不要以为我作了官长，我的生活已经解决，就只图个人的安逸享受，不顾士兵的生活困苦。这样，就是作了官僚，作了亡国的大夫，也就如作了亡国奴一样！可以说你们今后有没有办事的精神，能不能拿全副精神去训练新兵，全要看大家能否实行士兵化的生活！希望大家明了这个道理，切实作到。要知道：今后你们训练出来的部队的好坏，不仅关系于你们个人的荣辱和部下的生死〔第315页〕，而且关系于抗战的胜败和国家的存亡！此次会议以后，大家务必本?各项决议和方案，精勤实干，奋发图功，达到训练的任务，完成抗战的使命！

创建时间：2007-8-8


宴别德籍顾问致词

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第328页，第329页，第330页

〔第328页〕

      ——中华民国二十七年七月二日在武昌湖北省政府大礼堂讲——
〔要旨〕
    一、中德两国在国际上原来是处于同一境遇，为了国家统一，民族复兴，大家志同道合，精神一致。
    二、贵国军人素以崇尚忠义，驰名世界，我们中国有句古话：「朋友的敌人，就是我的敌人」，这是我们自古以来，重道德，尚侠义的固有民族性。
    三、我们要崇尚武德，注重礼节，方能对国家有报效，对世界和平才有贡献。
〔本文〕
鹰屋先生和各位顾问先生：
    各位即将离开中国，今天特设宴饯别，略表诚意。祗是一切简慢，很觉抱歉！尤其各位即要离别，心中很觉难过！贵国顾问来到敝国，从国民革命军奠定南京后巴维尔顾问到中国时起，一直到今天在座的鹰屋先生和各位顾问为止，这期间，各位为敝国效劳，都曾有很大的贡献，予中国革命以很大的帮助，这不仅我个人很感谢，就是全中国的军人和国民，都很感谢！
    中德两国在国际上原来是处于同一的境遇，贵国近二十年来为复兴民族所遭遇的艰难困苦的情形，亦和敞国一样！敞国实为同情贵国复兴最深切的一个国家，对于贵国前次恢复莱茵，和最近在奥国促成民族统一，敝国人士就于统一民族及复兴民族的立场，是不胜其同情！
〔第329页〕
    即当初巴维尔顾问来到敝国，亦志在赞助敝国革命，使敝国国家统一，民族复兴，各位来华即本此精神继续为敝国努力，几年以来，已助成敝国军队很大的进步，这是敝国军人永远不能忘的！因为各位来华初意并非为个人的利禄而完全是同情敝国革命，对敝国革命的主义和复兴的事业，大家志同道合，精神一致，故不辞辛劳，始终尽力来帮助我！因此，敝国政府与一般军人和国民对于各位顾问特别钦佩！特别敬重！尤其各位顾问的精神和道德，都可以作敝国一般军人的模范，因此敝国军人对诸位特别有好感，特别相信。
    敝国这次和日寇战争，因为日本军阀无故侵略敝国的土地，在东北成立伪满，将中国统一的民族强行分割，并且进一步想并吞中国，消灭中国民族，我们迫不得已，与之为敌，起而抗战！我相信各位今后一定仍能本过去赞助中国革命的精神，继续同情并赞助敝国反抗侵略的战争，使得最后的胜利！
    贵国军人素以崇尚忠义驰名世界，而各位都是贵国军人当中最令人敬佩的，就这一点来说，我们对于各位此次别离，实在是依依不舍！对于各位服务中国的一切贡献，实在永矢勿谖！
    敝国有句话说：「朋友的敌人就是我的敌人」，这是敝国自古以来重道德，尚侠义的固有民族性，敝国一般军人，即有此精神，我相信贵国军人亦是如此！
    现在各位即将回国，本席还有几句临别赠言贡献给大家，就是我们军人，无论是世界上那一国的军人，一定要崇尚武德，注重礼义，方能对国家有报效，对世界和平有贡献，亦必须如此，我们军人纔能存在于世界！各位都知道：现在日本军阀侵略敝国，其奸淫残杀焚烧劫掠种种暴行，直禽兽之不如，这〔第330页〕不仅是日本的耻辱，实在是我们世界各国全体军人的耻辱！对于如此绝弃信义丧失道德连禽兽不如的日本军阀，我相信敝国今后一定可以打倒他，消灭他，正义一定可以胜过暴力，中国的抗战一定可驱逐日本的侵略！这是各位回去，可以安心的！

    等到敝国抗战胜利，将侵略者驱逐出国境，和平恢复以后，相信各位仍要重来远东，赞助敝国，敝国政府实亦不胜其企望！
    各位近年来为敝国工作，备受辛苦艰难，尤其有位顾问，虽然其夫人在青海逝世，为要尽忠职务，亦不愿为私事请假一天，这种忠实勤劳的精神，尤令人永记不忘！兹当临别的时候，特敬各位一杯，表示谢意，并祝鹰屋先生和各位顾问健康！

创建时间：2007-8-8


战干团的使命

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第282页，第283页，第284页，第285页，第286页

〔第282页〕
      ——中华民国二十七年六月一日对战时工作干部训练团讲——
〔要旨〕
  一、各学生来团求学之目的与使命。
  二、抗战建国乃中华民族对于祖先应尽的神圣的义务！
  三、立定革命志向为从事革命之起点。
  四、「革命必先革心，建国必先建人」之意义。
  五、用历史事实证明抗战必胜，建国必成。
  六、希望大家亲爱精诚，团结一体，在本团长领导下，完成我们历史的使命！
〔本文〕
各位官长、学生：
  今天是本团学生开学升学典礼。在这个隆重的典礼当中，本团长要将革命必先革心，建国必先建人的道理，对大家说一说：
  大家此次到本团来求学，唯一的目的就是要学到抗战建国的学问技能和精神，将来毕业出去，能够担负驱除倭寇，复兴民族，建设三民主义新中国的重大责任！所以今天开学以后，大家务要刻苦耐劳，精勤学习，来充实自己的学问与本能，更要修养精神，锻炼体格，来准备担当抗战建国重大的责任。尤其精神与体格，特别要紧！如果一个人精神萎靡，体格衰弱，那末连普通的事情都不能办好，当然更说〔第283页〕不到抗战建国的艰巨事业了！
  我们为什么要抗战建国呢？就是因为我们承受了过去五千年来祖先所遗传的锦绣山河和光荣历史，我们就要将这全部的遗产设法保全，并要发扬光大，要使我们民族的生命得以继续恢弘，使我们国家的领土得以金瓯无缺，不致遭受其它的国家民族的轻侮侵略，这是我们对于五千年祖先应尽的神圣的义务！我们今天如果不能尽到这个义务，就是对不起我们的祖先！但是现在我们已遭受敌人的侵略，我们的土地为敌人所蹂躏，整个民族的生命和历史已经到了存亡绝续的关头，我们每一个神明黄帝的子孙，自然应该义无他顾，投＠兴起，驱逐敌人，收复失地，将我们中华民族的历史发扬光大，如此，我们纔对得起五千年来的祖先和世代的子孙，纔可以说算尽了我们应尽的责任！但是这个重大的责任，决不是少数人所能担负的，一定要全国同胞，尤其是你们一般青年同学，共同努力，分工合作，纔能达到目的。所以各位在今天入团的时候，就要立定革命的志向，将抗战建国的责任，拿来放在自己的肩上，抱定牺牲奋斗的决心，来完成我们神圣伟大的任务。大家要知道：我们无论作什么事情，必定先要分别后先本末，先建立稳定的基础，即如我们建筑一所房子，必先把基础立稳，然后纔能建造成功，不至于坍塌。我们做事也是一样，一定先要找?这件事情的基础，基础确立了，然后按步就班的作去，我们的事业纔有成功的希望。我刚纔说要大家先立定革命的志向，就是要大家先找?革命的起点。必须找?了这个起点，然后革命事业纔能推动，这是本团长今天所期望于各位的第一点。
  其次，我们要从事革命工作，究竟应该从什么地方作起呢？　总理曾经告诉我们说：「革命必先革〔第284页〕心」。这个意思就是说：我们要做一个健全的革命党员，一定先要把本身修养好，然后纔能担负革命的使命！具体说来，一个革命党员必须具备强健的体魄，高尚的人格，丰富的知识，正确的思想，以及坚定不移的意志和牺牲奋斗的精神，然后纔能作一个精干的革命干部，纔能担负起抗战建国的历史的使命！因此我们革命党员一方面要思想集中，意志统一，丝毫不违犯抗战建国的理论和三民主义的精神；同时更要下最大决心，把一切腐败污浊，因循敷衍，虚伪苟且，自私自利以及其它一切不正当的心理和习惯，革除净尽，纔能真正作一个革命党的党员。总之，所谓革命必先革心，就是要以昨死今生的决心，革除从前一切不良的反革命的心理，从而确定革命的人生观；我们有了革命的人生观作为从事革命工作的基础，那末将来无论遭受什么艰难挫折，他一定有勇气去克服，打破，到了最后一定能够成功。即令不成功亦必勇于牺牲，作到古人所说「成仁取义」的境地。
  上面说过：我们的责任在抗战建国。说到建国，就先要明了国家的意义。国家是怎样构成的？简单的说：国家是土地、主权和人民三者所构成，而人民更为最重要的因素。　总理说：「国者人之积也」。就是说国家一定要有人民，没有人民，根本不会产生主权，即有土地亦无用处！人是什么呢？　总理又说：「人者心之器也」。这个意思就是说我们一切日常生活，行动，工作以及言论思想，无不是心理的表现！所以心理健全是我们作人的先决条件。革命者必须有革命的心理，然后纔能产生革命的思想，纔能信仰革命的主义！由于多数革命者对于革命的主义有了共同的信仰，然后纔能发生革命的力量，有了革命的力量，革命纔能推动，革命事业纔可以成功！所谓「革命必先革心」，「建国必先建人」，就〔第285页〕是这个道理！如果我们一般人处处存?「偷生怕死」，「自私自利」的心理，当然不能建国而且这样一个国家也一定是要灭亡的！诸位同学到本团求学，本团长没有旁的交代你们，就是希望大家信仰主义，实行主义，造成革命的心理，建立革命的人格，从而发为革命的行动，以完成革命的事业！这就是本团教育的目的，也就是本团长对于你们殷切的期望！
  大家要知道：到现在，我们革命决不会失败，我们抗战建国的事业是一定会成功的！不过我们有一个先决条件，就是要我们一般革命干部人人具有革命的精神和革命的人格！此一条件不能作到，抗战建国的事业是没有希望的！要知道：我们革命军在这短短十几年的工夫，能够扫除军阀，统一中国；现在更能与世界各国不敢抗衡的日本帝国主义者作持久的抗战，这是什么道理？就是因为本党在民国十三年创立了黄埔军官学校，用黄埔训练作为我们革命的基础；用当时不足五百人的同学，作为我们革命军的干部，纔能有此成就！他们人数虽少，但是因为受了本党革命的教育与训练，人人都养成了革命的精神，和革命的人格，所以只有十几年的工夫，我们革命军的力量就发展到这样的伟大！我们今天回想当时不到五百人的革命干部，尚且能完成前期国民革命的军事工作；再看我们现在有这许多的学生——有七千多的学生，还有女生——我们且不要估计旁的团体和学校的青年，就只要有了你们这几千学生，如果人人能立定革命的志向，发扬革命的精神，建立革命的人格，就可以达到最后胜利的目的！完成抗战建国的事业！根据过去历史的事实，这是一定不移的道理。大家还要知道：抗战是我们建国的手段，建国纔是抗战的目的！所以要建国成功，必先要求抗战胜利！各位同学是将来抗战建国的骨干，大家担负了〔第286页〕中国政治和军事建设的二重使命，如果没有卓然特立的人格和健全正确的心理，如何能尽到自己的责任？因此各位今后在团务要注重本身的修养！更要发扬我们革命党员亲爱精诚团结互助的精神，将来无论在团或是离团服务，都要一心一德，团结一体，共患难，同生死！如此勇往直前，共同奋斗，天下没有什么困难的事情不能成功，我们的敌人当然可以打倒！要知道：现在敌人的力量真是一天天的削弱，我们的力量一天天的增强！我们所以能够如此自强不息的作战，所以能够如此愈挫愈奋，就是我们全体将士的革命精神和革命人格的具体表现！希望你们要切实领会这个道理！只要你们能真正一心一德，患难相扶，生死与共，在本团长领导之下，一致努力奋斗，我相信敌人无论打到什么地方，我们都可以制服他，消灭他！须知我们是物质贫乏的国家，我们唯将革命的精神发展到最高一点！用我们旺盛的革命精神来克服敌人优越的物质，来完成我们神圣的使命！
  总之，各位学生既到了革命的团体里面，就要立定志向，以完成革命为己任！首先革除一切不良的心理和习惯，从而锻炼身体，修养人格；更要严守纪律，服从命令，彼此亲爱精诚，同心同德，来驱除敌寇，改造社会，建立自由独立的新中国！这是本团的使命，也就是各位所负的责任！各位能够尽到这个责任，纔上对得起祖先，下对得起子孙后代！纔不愧　总理的信徒和本团的学生！希望各位以此互勉互信，互助互重，来实现我们抗战建国的目的，完成我们时代的使命！

创建时间：2007-8-8


战时军医应有之修养和努力

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第100页，第101页，第102页，第103页，第104页，第105页，第106页，第107页，第108页

〔第100页〕

——中华民国二十七年二月四日在武汉出席军医会议闭幕讲——

〔要旨〕
    一、建立健全军医，在增进学术技能，充实精神修养。
    二、军医人员以精勤研究为尽职之本。
    三、卫生人员应有责任心和义务心，以救人救世为怀，以治伤救死为乐。
    四、卫生人员要有高尚的道德，注重伤兵病兵的精神安慰。
    五、应锻炼健全的体格和精神，发扬刻苦耐劳、舍身救人的美德。
    六、军医人员对于抗战胜败，负有重大责任，故应勇敢任事奋发图功，并应勤加考核、严明赏罚。
    七、院长处长应公正廉明，尽忠职守，彻底防止伤兵滋事！
    八、廉洁、勤劳、仁爱，为健全军医人员所必具之要件。
    九、希望大家共同一致，改进医务，提高将士勇气，增加抗战力量，完成革命使命！
〔本文〕
    今天军医会议举行闭幕，本委员长有几句重要的话要告诉各位。此次抗战死伤了许多官兵，牺牲了许多人民，我们军医人员治伤救死，受了许多辛苦，尽了许多责任，但是还没有达到前方军民所要求的任务！大家要知道：现在军医学术技能日新月异，没有止境，我们应当加意研求，迎头赶上；同时，精神修养最关紧要，尤应特别注意！我们在过去没有达成任务上所预期的目标，就是我们在学术技能和精神修养方面，不免欠缺，今后我们要建立健全的军医，强固战斗的力量来取得抗战最后的胜利，就要从〔第101页〕增进学术技能，充实精神修养这一点作起！
    现代军医的学术技能，完全是科学的，是及时进步的；因此，我们要作一个现代的军医，就要注重科学精神，运用科学方法，一面努力工作，一面尽心研究；要从实际工作中来改进我们的医术技能，要用我们进步的医术技能，才能够完成我们起死回生的任务，所以军医人员要以精心研究为尽职之本。
    讲到精神修养，最要紧的就是要有责任心，要善尽职务；无论那一个受伤官兵，我们都要尽心尽力医治，不好有一点疏忽，一些大意。要知道：我们军医的责任，不是普通一般公务人员的职责可比，我们能否负责尽职，直接关系受伤官兵的疾痛生死；如果我们能善尽职务，就可以使垂死的人回生，使重伤的人减轻，有残废可能的人不至残废，己经残废的人可以减少痛苦！反之，如果我们对于职责有一些懈怠，或有一点疏忽的地方，就要使轻伤的变为重伤，使重伤的至于不治，可以不残废的变为残废，可以不死的竟至于死亡！我们军医职责，是如此重大，怎么好不敬谨将事，尽心尽力作到呢？其次，军医人员要有高尚的道德和义务心。军医业务，本来是一件极高尚的事业，非有高尚道德的修养和义务心重的人，不能够胜任这个业务！我们既作了军医，尤其是作了军医处长院长，就一定要以救人救世为怀，以治伤救死为乐，发挥深厚的同情心，和道德义务心，为国家尽义务，为伤兵解除痛苦，以求我们心之所安！不好将军医看作一种金钱报酬的事业，拿多少钱，就做多少事；甚至得了钱而不作事！要知道：国家给我们的薪饷，固然是国家对于我们职务的一种报酬，但是就我们高尚的志愿和良心上应尽的义务说起来，我们只有尽我们的心力来救治为国家为民族折肢断腿、割肉流血的将士，使痛苦呻吟的人得到〔第102 页〕解救，使为国牺牲的人，得到安慰！我们能活人性命，救人苦难，这就是我们无上的报酬，有无上的光荣和价值！如果有一点职责未尽，心有不安，就愧对前方拚命牺牲的将士！尤其是愧对自己的良心！所以我们军医，上自院长处长，下至看护兵担架兵，人人都要发挥国民的良心，和道德义务心，要知道我们担任军医和卫生的事情，不是专为拿薪饷解决个人生活而来的，而是要尽我们应尽的义务来救治前方受伤的将士和民众的！因此，我们有薪有饷固然要格外负责尽职，以求无愧国家的委任；就是无薪无饷，亦要激发仁慈，多尽义务，使负伤将士和疾痛同胞，在我们手里解救出来！这是抗战时期我们医务人员要首先具备的一个要件。
    其次，我们军医还要有一种本领和修养，就是对于伤兵病兵要能够予以精神安慰。这种精神安慰的力量，比较药力治疗，效力还要大！因为药力治疗只能除去他身体上的痛苦，而精神安慰可以减少他心灵上的痛苦！一个病人，特别是一个伤兵，只要心灵上精神上有了慰藉，有了归宿，就是肉体上有何创痛，亦不觉得如何苦痛难受，而且他得到了亲爱仁慈的军医救治，以后再要他上前线作战拚命，亦所情愿！亦是心安！所以我们军医人员，自院长处长以至看护兵担架兵，人人都要具备一种性格和本领，能够给予伤兵病兵种种安慰，使他们一到我们医院，受我们看护治疗，就好像回到他自己家庭受到慈母抚慰，忘了一切苦痛一样！军医人员如果没有这种仁慈心与安慰伤兵病兵的本领，虽有怎么好的医术和技能，也不能算是一个优良健全的军医！因此，我们就知道医务人员精神修养，和精神治疗的重要。有时我们药物缺乏，设备不好，但是只要我们对于受伤官兵看护殷勤，待遇周到，能够想种种方法安慰他，〔第103页〕他一定心安理得，不但不致埋怨我们，而且要特别感激我们！反之，如要忍心害理，不把伤兵病兵看作是一个人，苦痛由他苦痛，饥寒由他饥寒，到时看他一次，看过就算完了，一切饮食治疗，都是随随便便，那他们住在院里，就如同一个囚犯，其精神上的苦痛，或者比囚犯所感到的还要深刻！这就是我们军医人员莫大的罪过！大家要知道：一般伤兵或病兵，住在院里，身上有了痛苦，见不到父母亲属，心里当然是烦躁凄楚！如果我们还要轻视他，虐待他，增加他的痛苦，就格外使他灰心！反之，如果我们军医和看护兵能够设身处地，热烈、同情、亲切的去安慰他，他就要将我们看作自己的父母亲属一样；永远不会忘记我们的恩情！如此，还有什么医务办不好的呢！？
    我们要从精神上安慰一般受伤官兵，除掉我们军医人员、卫生人员本身的修养和努力以外，还可以设法从社会方面得到各种帮助，最紧要的就是要与医院附近的慈善机关或教会人士取得联络，他们富有一种慈善精神和慰劳的热情，可以给予伤兵病兵种种安慰！并且可以领导一般社会帮助我们医院来救助伤兵。尤其对于一般纯正热心的教会人士，我们可以请他到医院里来以说道的方式，向受伤官兵演讲各种为国家民族壮烈牺牲的故事和伤兵为国牺牲的光荣，使他们得到种种的安慰和鼓励！
    关于现在军医与卫生人员的一般缺点，在这几天会议当中，大概各位已经检讨出来，今后必能一致努力，以求改进。但是其中要特别提示大家的一件事，就是要注意身体与精神的锻炼。各位都是军医，都知道要讲求卫生，而且以担任医务提倡卫生和促进健康为专职；那么我们自己的体格和精神，必须健全强固，足为一般部属和官兵的模范。如果我们自己面黄体瘦，精神萎靡，岂不是一件可耻的事！那里〔第104页〕还能够以身作则，督率部属，来改良军队的卫生，增进官兵的健康！现在一般人看不起卫生人员，就是因为体格太差，精神不好，以致军医威信不能树立，医务效能不能发挥出来！所以我们今后要特别讲求卫生，锻炼身体；使我们的体格和精神，足以担当医务卫生事业而无愧！尤其对于卫生队担架兵，要注重体格和精神的锻炼，必须使他们体格强壮，精神饱满，然后一切刻苦耐劳、勇敢牺牲的美德，才能够发扬出来！大家不要以为卫生队和担架兵与战争无关重要，就随便找些人来凑数，身体弱一点，精神差一点都不要紧，要晓得凡是卫生队员或担架兵夫，必须有不怕死不怕牺牲的精神，能够刻苦耐劳、冒险抢救受伤的官兵，才能够尽到他的职务！必须他的体格精神和品德能力，胜过在前线作战的官长，才能够负起护伤救死的责任！否则，体格瘦弱，精神颓废，就不能耐受劳苦，不能冒险牺牲；于是前线可以抬出来的伤兵，不能抬出，就让他遗弃战场，或饿寒创痛以死，或枉被敌人残杀！我们卫生人员不能尽职，真是叫前线将士寒心！如果我们卫生队员担架兵夫都有强固的体魄和精神，又有智仁勇的修养，虽在枪林弹雨、飞机大炮轰炸之下，也一定能够奋发无前，见义勇为，来抢救一般受伤垂死的战友，如果有一个受伤官兵没有救护出来，宁愿牺牲我自己来救出他的生命；成功，我们一同生还，不济，就和他同葬沙场，那我们前方的士气，一定可以增加十倍。外国军队里面，常有不少卫生队员，牺牲一己来救护伤兵的可歌可泣的光荣史事；他们一般官兵有这样勇敢牺牲仁义可风的卫生人员任救护的后盾，所以能够格外忠勇奋发，有进无退！创造了许多伟大光荣的战史！我们高级军医官长，今后必须以身作则，厉行卫生人员的教育，从强固他的体格来强固他的精神，从健全他的精神来提高他的人格和品德修养！〔第105页〕否则，我们前方一般官兵，因无良好的军医和担架队，一方面打仗，一方面要顾虑受伤无人抬救，而抬救到了后方，又恐得不到好的治疗，甚至要受医院冷酷无情的虐待！如此，就减少了官兵作战的勇气，就不知道减少了多少战斗力量！反之，如果有了健全的军医组织，有了勇敢救护的卫生人员，使前方一般将士人人知道我们尽管奋勇作战，拚命杀敌，如果受了伤，勇敢的卫生队，一定要来救护我；慈祥的医生，一定可以医好我！这样他们一定的心安气定，绝对不怕敌人的飞机大炮，一定能够奋励无前，来歼灭侵略的倭寇！我们军医人员是否健全，关系于前方士气和战斗力量如此重大，那我们如何好不负责任，尽职守，表现我们的精神和人格作一般同事官兵的模范，以完成我们的任务，助成抗战的最后胜利呢？
    我们军医的体格精神道德，对于前方官兵战斗力量的强弱，实在有非常重大的关系。但是现在一般人看军队卫生人员，以为他们不执枪，不打仗，与战争的胜败无关；而军医人员也不明白自己职责的重大，以为我们既不是战斗人员，战败于我无罪，战胜于我无功，这实在是很大的错误。我们过去抗战失败，原因虽然很多，但是军医没有尽职，卫生勤务办得太坏，不能不说是一个主要的原因；今后我们要改进这个缺点，首先就要我们各军医院长处长切实认清自己职责的重大，直接关系于抗战之胜败，再要拿这个道理来教育一般部属，使他们人人能够负责任，尽职守，来减少前方将士的顾虑，增加他们战斗的勇气，前方打了胜仗，就是我们军医的光荣！不幸打了败仗，我们卫生人员，也不能说没有责任！而且今天我可以告诉大家，将来抗战结束，政府论功行赏，无论上自军医官长，下至卫生队员，都要考核〔第106页〕他的功过，颁布公平的赏罚，而且一定是有功必赏，有过必罚，有大功者重赏，有大过者重罚！我们院长处长和卫生队长，必须本?这种精神，严格考核，厉行赏罚，来鼓励一般部属，勇敢任事！无论军医院或军医处，每周都要考核一次，依照一定标准，考查一般医务人员，谁负责，谁懒惰，谁的技术好，谁的技术差；一般救护人员，谁勇敢，谁怕死，谁的成绩好，谁的成绩差，都要记录下来，按月公布。师以下的各级军医处或医务人员，亦要限令他们按时报告工作成绩和考核结果；尤其对于各团卫生队长，担架队长每月必须召集一次会议，来检讨工作的错误和缺点，比较各队的优劣进退，共同研究改良的办法，互相督促实行。如此，才能竞相上进，军医业务才能够日趋完善！这是我们今后要切实做到的一件最要紧的事情！
    现在各地军医院还有一个缺点，就是对于伤兵闹事，不能彻底防止。而其最大的原因，就是由于我们院长处长不能以身作则，担当责任。否则我们出入枪林弹雨之中都不怕，还怕伤兵闹事吗？！我们自己正大光明，尽忠职责，没有私心，没有私利，将人格表现出来，以父兄对待子弟的精神，来对待伤兵，越是多事的时候，越要严格监督；越是危险的时候，越要挺身而出。告诉一般部属和伤兵，我们唯一职责，就在医治受伤官兵，凡是一钱一物，都是用在伤病身上，绝不贪财好利，也决不偷生怕死，我们无欲则刚，理直气壮；如此，不仅伤兵不敢闹事，而且他要受我们的感化，看待我们如同父兄一样，我们命令他作什么，他就要作什么，虽死不辞！什么反动宣传诱惑，都不能得逞了！这就是我们军医人员应该具备的一个本领。
〔第107页〕
    现在各处伤兵闹事，大半是起于火食与待遇不良；这就是因为医院里弊病太大，我们院长处长虽没有过错，但是下面一般人员，如看护兵、采买，人数众多，良莠不齐，如果没有严格的督率和考查，就难免玩忽职守，甚至通同舞弊，使伤兵有所借口。所以我们院长处长只求自身廉洁公明不相干，必须对于部属严厉监督，对于院务亲自考察检点，如房屋是否整洁，火食是否卫生，医药是否周到，看护是否殷懃等等，都要尽心改善，不使发生丝毫弊病。要知道：一切事情如果我们不亲自指挥监督，严密考查，听凭部下去办，必至坏事，部下坏事，就是我们自己坏事！所以对于部属的管束考查，不可一刻放松，尤其对于伤兵的饮食起居，要时刻留心视察，遇见有虐待伤兵或欺侮病兵的情事，就要立刻纠正过来；使伤兵病兵，有什么话，都可以对我们说，有什么痛苦，我们都可以尽力替他解除。如此，他爱护我们之不暇，还会闹事吗？！所以办事要精勤严密，待人要光明磊落，是我们作院长处长最重要的一个条件。我们如果没有这个修养，就不能担任军医院长处长的任务！我们要完成这个重大的任务，就要有责任心，有慈善心，不为权利，但尽义务；如此，才能够作一般为国牺牲的负伤官兵的模范，才能够无愧职守，无愧良心！
    总之，我们要做一个健全的军医人员，必须具备下面三个要件：第一要廉洁。你们院长处长都要知道现在战时财政支出浩繁，卫生经费有限；决不可将军医经费，移作他用，也决不好有一文钱的浪费或用不得当，如果你们有正当的需要，可以向主管官长请求资助，一定可以酌量接济你们。而且当此大战时期，我们军医人员要特别洁身奉公，要为国家节省经费。凡是材料药品，必须经济使用，尤其经费支〔第108页〕出，不容有一点弊病，一切都要公开核实！否则不仅贪污舞弊败坏军医的名誉，要受军法的制裁，就是一文不明，一物浪费，都要使部下看轻，丧失办事的威信！第二要勤劳。我们要克服困难，要事业成功，唯一的要诀，就是勤劳。我们对人要训练考核，办事要有条有理；对物要爱惜使用。无论对人对事对物，都要我们随时随地亲自监督指挥，严密考查，一定要心到口到目到手到足到，办得一无遗憾！现在大家反省，对于医院看护兵火夫，是否常有考察？对于如何看护伤兵、待遇病兵的道理，是否有训练？对于卫生队担架队的卫生常识，服务精神，是否有一定的教育？对于医务管理和伤兵饮食起居等，是否亲自督察，处置精当？对于卫生材料，是否管理得法，有无破坏浪费？这些事情，都要我们时刻操心，精神贯注，才能够纳之轨范，悉就条理。第三要仁爱。我刚才和大家说过：对于伤兵的医治管理，最要注重精神安慰！精神安慰的基本条件，就是要有仁爱心。我们卫生人员一定要有大仁大爱的精神，才能够不辞辛劳，不惜牺牲，来救护伤兵，医治伤兵；我们一定要有这种仁爱心，才能够发挥我们医药的效能，尽到我们的职务！所以军医要以仁爱为本。

    现在抗战时期，正是我们军医和一般卫生人员立德立功最难得的机会，希望大家本?我今天所讲的话，将一切医务，彻底改良，力求进步，培养近代科学化的军医人员，造成中国健全的新式军医组织，发扬我们军医大仁大勇、护伤救死、起死回生的精神，来提高将士的勇气，增加战斗的力量，争取抗战最后的胜利！将来国家赏赐有功，一视同仁，我们军医人员，实有无限的希望与光荣！

创建时间：2007-8-8


知耻奋斗为国复仇

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第258页，第259页，第260页，第261页，第262页

〔第258页〕

——中华民国二十七年四月十八日出席航空委员会纪念周讲——

〔要旨〕
  一、空军的责任在报仇雪耻，尽忠党国。
  二、敌机侵袭，不加驱除，是我空军莫大的耻辱！
  三、空军制胜的要件在以精神胜过物质，澈底执行长官命令！
  四、精勤奋发，以死报国，是建立空军的基本精神。
  五、希望大家澈底反省，雪耻图强，尽到空军的责任，完成革命的使命！
〔本文〕
  我们为什么要学空军？为什么要练空军？目的就是要替国家报仇雪耻！因为我们要替国家报仇雪耻，所以我们要训练空军。这就是我们国家要有空军最大的意义。我们空军人员，无论是部队里的飞行员，或其它官长职员，一定要明了这一层意义，断不能任敌机随便侵入我们的领空，姿意猖獗，滥施轰炸，而熟视无睹！像这几天的情形，敌机来了一次，又来一次，第二次去了，第三次又来，甚至四次五次不断侵扰，肆无忌惮，整天整夜侵入我们武汉的领空，这是我们何等的耻辱！我们为什么要受这个耻辱？是否我们国家没有空军？是否空军力量不够？还是我们空军人员没有志气？没有勇敢？如果说是我们空军力量不够，则昨天前天侵扰武汉的敌机并没有多少，我们武汉的防空力量并不比他弱，只要我们发挥威力，他三五架飞机，必不敢随便侵入我们武汉领空，即使敌机大批进犯，我们有了这许多空军人员〔第259页〕，总可以研究一种有效的方法，给他以迎头痛击，必不使他横行无忌，出入自如！但是近来敌机竟然三架五架无分昼夜侵入武汉，这就是他看轻我们的空军，认定我们空军没有力量，没有方法能制服他；所以他两架三架飞机亦敢于深入我们的内空，肆无忌惮！而我们一般空军人员，还以为我们的力量不够，夜间飞行设备不完备，驱逐机不多，以为无可奈何他，只好任他猖獗，大家不晓得这是自己莫大的耻辱！天下事如何失败都不要紧，只怕忘了廉耻；如果廉耻心死了，就一切都完了！我们空军受了这种大的耻辱，不只是一般队员要负责任，所有航空委员会每一个职员都负有责任，尤其是军令厅，特别要负责任！我们没有空军则已，既然有了空军，就要保护领空，与侵犯我们领空的敌人拚命，就是打得剩下一机一人亦要尽到杀敌为国的责任，纔算无愧于职守！现在敌机昼夜侵入我们武汉的领空，对于我们军政号令所自出的唯一要区，随便飞行轰炸，我们国家的尊严受到这样的侮辱，我们同胞的生命财产，遭受很大的损失，而空军人员穿了空军服装，戴了空军帽子，出入通衢，恬不知耻，这简直是贻笑中外，不能做人！敌人如此猖獗，试问我们中国有没有空军，是否还有航空委员会存在？！诚然，我们空军的物质力量或尚有不及人的地方，但我不相信物质力量稍微差一些，就没有制服敌人的办法。我们航空委员会是空军的首脑部，负有指导计谋的责任，如果人人能竭智尽忠，充实力量，讲求谋略，一定可以运用我们现有的实力，制服敌人的侵略！
  我们到空军里面来服务，是要为国家争气，为祖先争光。我们现在受敌人这样的欺侮，而不知廉耻，怎样对得起国家？怎样对得起已死的空军将士？尤其你们对不起我长官，不关心命令，不绝对澈底的〔第260页〕执行长官的命令，以为长官是外行，对于长官的命令，可以随便执行或不执行，殊不知现在抗战时期，什么事都要一件一件实实在在表现出来，是不能欺骗的，我绝对不相信我们驱逐机的速率，赶不上敌人轰炸机的速率。现在敌人以少数飞机敢这样横行无忌，在敌人亦并非认定我们数量不及他，纔敢如此，实在是他已经看轻了我们，不怕我们，认定在精神上已超过了我们！我们自己反省，受敌人这样的欺侮，配不配作革命空军呢？革命空军一定能以精神胜过物质！我们物质力量虽然有限，但我们的精神力量一定要超过敌人，我们要以一当十，以十当百，革命空军要有这种革命的精神，纔能打落敌人，纔能够获得抗战的胜利！如果我们的精神力量被敌人压倒，那我们一切革命事业都要失败！今天我告诉大家，尤其各位负责官长要听?，我们宁使自己全部驱逐机与敌机同归于尽，拚得一架不留，绝对不能在我们有空军的时候，任敌人这样放肆，要不然我们宁可不要空军。像这几天，敌机日夜肆虐，我们空军不能制服他，我们高级将领亦想不出方法来纠正整饬，我们空军岂不是有不如无！这实在是全体空军的耻辱！我今天如果不在这里提醒大家，你们也许一点还不觉得！照这样下去，我们抗战革命，还有什么希望？我相信如果大家能时刻知耻奋发，绝对贯澈命令，就决不会受敌机这样的轻侮！蒙这样的奇耻！尤其我们空军一些未曾受过严格训练的人特别要注意，对于长官的命令不能有一点敷衍，如果我们自己既没有学识，又对长官不信仰，对于命令随便玩忽，这简直是出卖了空军，出卖了国家！刚纔我们所读的空军信条和训条，我们自己应时时刻刻拿来审察，我们已经遵照空军训条做到没有？已具备了空军信条的精神没有？我敢说大家一点也没有作到！一个国家的存亡，固由于军事的胜败，但胜败是兵家之常，没〔第261页〕有什么重大关系，最怕的就是丧失了精神，不知道廉耻，对于长官的命令视同具文，不认真执行，不贯澈到底！这就是国家军事的致命伤！比打败仗还要痛心！
  照这几天敌人敢于如此放肆无忌，大家如仍不觉悟，仍不奋发为雄，雪耻复仇，那么，大家不但不能做　总理的信徒，并且做了　总理的罪人！大家试想一想，空军所受国家的待遇如此优厚，一般人民对空军的期望如此热烈，我们应该如何加倍奋发，加倍勤劳，普通部队每天做八小时工作，我们应该每天做十二小时工作，要尽心竭力为国家报效，以求无愧职守，纔对得起国家，对得起一般同胞！但是大家现在对于长官的命令没有信仰，对于自己的职责不能尽到，如此，不只是愧对长官，而且愧对自己的良心！你对长官的命令不服从，部下也不会服从你，这样还能成为空军吗？！我们回想空军过去的光荣，感到现在的耻辱，真是悚惧失望！今后如不惕励奋发，勇往迈进，乘此千载一时的机会，杀敌立功，为国报效，我们中国的空军，就永远不能建立起来！现在的空军人员，就是国家的罪人！就要作亡国的空军！如此，我们没有空军，国家还不致受这样大的耻辱，有了空军反而误国，这样的空军，宁愿解散！
  今天趁举行　总理纪念周的机会，本委员长特来告戒大家，大家要知道空军的使命是什么？空军的责任是什么？我们是否有辱使命！是否尽到了责任？大家要及时猛省，切实改正，一定要发扬我们革命空军自强不息冒险敢死的精神，尽到我们空军报仇雪耻效忠党国的责任，不好有丝毫贪生怕死苟且偷安的心理，以致害了上官，害了部下，害了国家！否则像近几天一样，我们空军如此无精神，无决心，不仅不能为国家洗刷耻辱，还要为国家民族增加耻辱，真是一件最可伤心的事情！我自己做了本会的委员〔第262页〕长，没有尽到指导管教之责，这是我的罪过！但今后我一定要本?我的职权，要求大家澈底反省，努力牺牲，来挽救国家的危机，补救巳往的罪过！如果各位官长队员或职员再不觉悟，急起奋斗，而要玩忽职守，苟且偷生，我一定按照军法惩处，决不宽贷！今天对各位剀切说明作最后一次警告，希望大家切记猛省，谨守勿渝！

创建时间：2007-8-8


治军要务和办事要领（上）

内容来源：卷十五 演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第316页，第317页，第318页，第319页，第320页，第321页，第322页，第323页，第324页，第325页，第326页，第327页 〔第316页〕

——中华民国二十七年六月二十六日出席军官训练团纪念周讲——

〔要旨〕

一、军官第一个要务在修养本身高尚的品德，锻炼强健的身体，注重部队的卫生，练成精强的部队！

二、各级司令部指挥部应慎选幕僚，健全组织；各级官长尤应敬重幕僚，勤加督促，俾能尽量贡献能力，推进一切业务。

三、各部队长官对于补充新兵，必须精神贯注，认真训练。首宜改造其生活，发扬其精神，务使具备必需的知识和技能，教而后战！

四、今后办事必须军事化，其要领即须依军队命令的原则，对于「人」「事」「时」「地」「物」五项，要精心研究，不断改进，并要严守规定，彻底实行。

五、希望大家依此作到，要不愧为现代的军官和公务人员，方不愧为 总理的信徒！

〔本文〕 上一周，各大队点名之后，本团长曾分别和各队官长学员讲话，内容各有不同之点。今天举行总理纪念周，趁本团全体官长学员集合一堂的机会，再将前几次所讲的意思，综合起来，向各位说明。

在上一周各大队点名的时候，所得的第一个印象，就是看到一般学员体格不好。像你们现在这样的体格，不仅不及外国一般军官的强健，甚至有许多还不如外国的士兵！如此别的学问技能等且不必说，仅就体格一端而论，我们中国军队和外国军队比较起来，已经相形见绌了！我上次对本团前一期学员训

〔第317页〕话的时候，曾经说过：我们要使国家强盛，必先要使军队精强；要使军队精强，又要先使一般军人的体格强壮；而要使一般军人都有强健的体格，根本上首先就要我们官长有强健的身体，然后纔能够表率部属，使能一致奋发，以锻炼出精强的部队！所以锻炼我们自己的身体和增强部属的体格，乃是我们官长第一个要务！也就是我们军人要尽到建军建国一切责任的根本！如果我们官长的体格不强健，不能作部下的表率，不仅将为部下所看轻，而且不能发挥我们的精神，担当一切带兵抗战非常繁重的责任！如果我们对于部属的身体不严加锻炼，对于部队的卫生不注重，而和现在许多部队一样任一般官兵瘦弱的瘦弱，生病的生病，以致因疾病而死亡的，较前方战斗伤亡的人数还要多，那这种军队，不待敌人来攻打，亦必自趋于败亡！这种军队，如何还可以称为革命军，还能御侮抗战成功立业呢？我们军人的体格若果长此不加锻炼，不能日趋坚强，我们无论有如何大的国家，如何多的人口，什么事情都不能进步，而将日趋于退后，落伍，最后国家民族必不能存在！所以强健的体格，是一切革命精神的泉源，也是我们军人尽职报国的根本要件。如体格不强健，就是一个人的根本缺陷，不仅不能修习得高深的学问，和精熟的技能，就是凭如何好的天才学得如何好的学问和技术，亦不能尽量运用，尽量发挥出来！结果，亦不免于失败！现在我们军队一般官兵的学问技术能力，都不及人家，就是因为我们的体格不好，精神太差，尤其是我们军人如果体格不健全，格外不能养成大无畏的勇气，发挥战斗的力量，遇?什么事情都是畏难苟安，退缩不前，打仗的时候，不仅看见敌人就害怕，甚至只见了敌人的影子，听得枪炮的声音，就要慌乱恐惧起来！像这样怯弱的军人，辜负了国家的培养，势必至贻误事机，其罪恶就如卖国亡国

〔第318页〕的军人一样！大家要知道：我们军队要精强，不全靠有如何多而且好的武器，最根本的要件还是要我们军人有坚强的体格和精神，我们从前革命，仅有少数的武器甚至和敌人的军队武器比较起来，我们一如完全没有武器，然而亦能起义举事，成功革命！就是因为我们一般革命党和许多革命先烈，都有强健的体格雄伟的气魄，能发挥革命的精神！我们现在要使抗战革命能够胜利成功，必须效法革命先烈，使一般官兵个个人都有强健的身体，能够发挥大无畏的精神。我们要使官兵有此体格和精神，一方面要注重部队的医务和卫生，如消毒防疫，灭绝微菌等，使一般官兵不致生病，已经有疾病的，应设种种方法使重病者能够减轻，轻病者能够复原；一方面还要改良军人生活，并利用天然——空气，日光，水——提倡运动，积极锻炼我们自己和一般官兵的体格！要练成铜筋铁骨般的身体，有此强壮的身体，自然精神饱满充实，知识技术，亦容易进步，而且格外有胆量、有勇气，能够奋斗牺牲，无论派到什么地方和什么强敌战斗，一定能够以一当十，以十当百，如此，我们革命军无上的威力，就可以建立起来。军队有了威力，就能先声夺人，这是战胜的要诀！因为我们的精神和威力，在没有开战以前，已足使敌人畏服，就已先操了胜算！大家要知道：自古战争的胜败，不是决定于既战之后，而是决定于未战之先，或从政略上决定，或从战术上决定，或为精神上的决定，或为体格上的决定，其中尤以体格与精神为决定一切胜败的根本要素。因为只有体格壮健和精神坚实的军队，纔能够明于决择，并精于运用一切政略、战略和新式的战术。而且军人在战略战术上的学问和技能，平时不易看出；但体格和精神，一望便知，所以有许多国际侦探，要侦察一国的强弱，就是看他军队的身体和精神如何，就可以大体断定。因为我们

〔第319页〕军人，是代表国家，军人体格强壮，国家也可以强盛起来；军人体格衰弱，国家也势必衰微下去，我们军人尤其一般军官，如果体格瘦弱，精神萎靡，不仅有失军人的威严，而且丧失国家的地位！外国人看出我们国家的弱点，就敢于随便来欺侮压迫我们，现在许多军官不知道这个道理，当此抗战剧烈，国家如此危急的时候，不仅不加紧锻炼身体，充实精神，期能为国家效命疆场，甚至还要沾染社会上种种伤身败德的恶习，蹧蹋自己的身体，斲伤自己的精神，如此自甘堕落，害了自己个人事小，害了部下害了国家罪过实大！希望在场各位学员明白我们军人体格之强弱与道德之高下关系于国家的盛衰兴亡是如此密切重大，今后时刻要注意修养品德，锻炼身体，要日求进步，自强不息，尤其要尽量设法保护并增强部下官兵的体格，使其不失军人的资格，不丧国家的威严，能够如外国军人一样强壮健全，纔能够抗战胜利，建国成功，使我们国家复兴，与列强并驾齐驱，永远适存于世界！这是本团长今天再三告诫大家，希望各位切实作到的第一点。 第二点，就是各级司令部或指挥部要慎选幕僚，健全组织，所谓司令部或指挥部，不仅是指的师以上各高级司令部或指挥部而言，就是连长营长团长都是司令官，连部营部团部都是司令部或指挥部，我们一连一营或一团要想组织健全教育完善，营务巨细，办得有条有理，行军作战，计划周密确实，一切事情都有准备，有办法，我们主管官必先慎选幕僚，规定事权，组织健全的司令部，使全军事务，能够不断改进、推动、发展。现在一般司令部或指挥部，精神松懈，业务废弛，组织不健全，工作少成效，就是我们一般主官不关心，不研究，不晓得司令部或指挥部就是全军的首脑；首脑是否健全，直接关系

〔第320页〕于全军的生死成败！怎么好随便看过！而通常各级司令官或指挥官，总是推诿敷衍，对于幕僚既不慎选干才，而一切事务，自己又懒于躬亲料理，都让一般参谋副官去办；是好是坏，一概不管，这样，营务如何不废弛，军队如何能练好？！今后大家一定要慎重幕僚人选，以为健全司令部组织的第一要件。我们要选任精明干练的幕僚，又必先要改正过去军人轻视幕僚的心理，要敬重幕僚，信任幕僚，不好再和从前一样，视幕僚如普通的雇员，甚至和家庭的用人一样，不是颐指气使，就是疏远敷衍，如此，有学问才干的人，就不愿作幕僚，我们不能获得健全的幕僚，则司令部等于空设，甚至徒耗经费，反负重累！所以我们要幕僚得人，使幕僚能尽量贡献其才智辅佐主官，办好一切事情，不但要慎重选任，更必须敬重幕僚，优予礼遇，凡事应尽量与之商量研究，有好的意见，并须尽量采纳，即与施行。中国从前政府机关称一般幕僚——秘书参谋等为师爷或军师，就是尊之为先生。因其职责重要，名位清高，所以大多选任一时杰出之士来充当，对主官在事业上能尽其最大的贡献，主官对之亦倚之如左右手，因此大家都能敬重他，有事请教于他，当幕僚的遂得尽量发挥他的才智，辅佐主官，发展事功！这种良法美意，现在几乎都已丧失了！一般司令官或指挥官往往视幕僚如用人，一切事不与他商量研究，如此，那一个有人格有才学的人都不愿意来作幕僚，我们幕僚不得人，司令部或指挥部不健全，一切指挥调度决疑定计就当然不免差失！我们军队与日本开战以来，差不多已有一年功夫，论武器我们不弱于敌人，论士气，我们远胜过敌人，尤其一般士兵和下级干部，我相信他们个个都勇敢，能牺牲，祗要指挥得当，调度适宜，事事有准备，有办法，没有不打胜仗，不克奏肤功的！但是过去挫失的时候多，胜利的时候少，这

〔第321页〕是什么缘故呢？就是我们主官精神不好，指挥不行，司令部或指挥部又不健全，没有干练的幕僚，能够运筹帷幄，尽力协助，一般参谋副官，大多缺乏实在的学问和技能，不能尽到他所应尽的职责，这就是我们司令官根本上不懂得如何作司令官，幕僚也根本不明了如何作幕僚，一个部队的首脑不健全，无论士兵如何勇敢，武器如何精良，人数如何众多，都不相干，都会打败仗！大家要知道：幕僚之健全与否，真是关系于全军的成败生死，和我们主管长官的生死存亡，我们如何可以不慎选健全忠实的干才，来担任参谋长和其它幕僚人员呢？如果我们任用不得人，稍有贻误，就要陷全军于危险，我们主官的生命亦将不保！各位现在都当了中级以上官长，都是各级部队的司令官和指挥官，今后要为全军策万全，为战争谋胜利，必须明白这个道理，慎选幕僚，组成一个精明强干健全充实的司令部或指挥部，一方面要使其加紧工作，从工作上来训练他；一方面要优予礼遇，常与之研究讨论，并且我们在选用幕僚的时候，必须选择有学问道德，有能力精神的人员，同时加以礼重，加以鼓励，养其信望，使他能真正作全军的先生而无愧职责！如此，我们司令部纔健全，我们发下的命令和计划等，部下必倾心信服，敬谨接受，知道上面所定的命令计划，决不会错，大家必能即刻奉到，即刻执行，如此纔能够打仗！现在部下不信仰司令官，司令官不信任参谋幕僚，一切命令计划，都随便看过，以致一切事情没有准备，临事仓皇纷乱，退却时候，甚至重要文卷图籍都丢了，我可以指出来以往这种错误损失，实例很多，实在令人痛心！这就是司令官不负责任，幕僚无能力无胆识，所以要打败仗！这种的主官和幕僚，真是罪过重大，如何对得起一般已死的将士和忠勇的士兵！大家要切实反省，我们过去是否犯此错误，我们的幕僚人员

〔第322页〕是否都由我们主官切实负了责任，慎重选择任用的？司令部办事人员是否都有精神有能力？一般参谋副官能否贡献谋略，尽其职责？我们自己是否能敬重幕僚，能以身作则训练他、鼓励他，有事与他研究讨论，一切命令计划，都经过周密筹谋，精心思虑而后决定的？我们如果不能依此作到，那我们就不配作主官，作了主官，也不能带兵打仗！打仗也会失败！这是关系我们全军生死成败的一件大事，大家一定要依照本团长今天所讲明的意思，切实作到！至于现在由军令部或军政部派到各部队的参谋人员，都是经过慎重选择而任用的，大家应该敬重信任，使他们能尽量贡献其能力，来辅佐你们完成任务！ 第三点，我们自开仗以来，在这一年当中，各部队的老兵，一天一天为国家民族作了光荣壮烈的牺牲，新补充的士兵，或由各新兵训练处调来，或由各军管区师管区调来，现在的弊病，就是新兵一到，就开去打仗，我们各级主管官长和参谋长不知尽量利用一切可能的时间和机会，予以精神训练，和技术讲话或演习，如此，一切新兵对于战场实况，敌情真像，和过去作战所获的宝贵的经验，都不明了，甚至连直属主管长官，都不认识，一切茫然！这样，就叫他去打仗，无异乎我们长官害了他，正如古人所说的「以不教民战，是谓弃之」，试问我们如何能够心安！以后各指挥官司令官或参谋长，对于每一批补充的新兵，必须趁补充整理的时间，集中精力，亲自督率训练，并要研究有效的训练方法，规定最低限度的课程，以非常的方式，加紧实施。尤其先要注重新兵干部教育，首先要使干部明了所负责任的重大，务必精神贯注，尽忠职责，对于新兵训练的内容和要旨，以及一切作战必需的基本技术和方法等，亦要使之透彻了解统一实施。我们主管长官，还要以身作则，加倍勤劳，日夜督促干部，切实进行，尤

〔第323页〕其要将全副精神放下去，朝间夜晚，检查巡视，要设种种方法保护新兵的体格，培养强固的精神，充实他们的知识，熟练他们的技能，要视新兵如同我们主官的命脉一样。将来全军的安危祸福、生死成败，就决定于这整理训练的期间，我们必不好一刻疏懈，一事松弛，总要每天工作十四小时，每小时工作要有平时两小时工作的效能，纔能够尽量缩短时间，完成训练任务，使一般官兵能够及时为国家报效！至于新兵训练?手之处，就是要从改良他们的生活作起。要改良他们的生活，就要先改造生活环境，无论驻防什么地方，营房内外，不论是寝室，课堂，厨房，厕所，操坪，隙地，务必打扫干净、布置整洁，不好有一点污秽肮脏，纷扰杂乱，对于士兵日常饮食起居，言动作息，尤其要注重卫生，注重规律，使能有秩序，有条理，要从生活的改良来改造士兵的心理。其次，要注重精神教育。就是要发挥他天生民族固有的德性，亦就是要实行新生活，使士兵人人能明礼义，知廉耻，使其仪容态度，言论行动，都要不愧为现在时代的一个军人！总之，军队生活的改良与精神教育的完成，是今后各部队新兵训练首要的急务，亦是一切学术科训练的基础，必须先求基础稳固，然后教他学术科，纔有用处，纔能发挥力量！关于新兵训练，应该注意的事项，本团长在新兵训练会议席上讲得很详细，各位看「新兵训练的责任和要务」一本小册子，就可以知道，希望大家看了之后，连同我今天对大家所讲的话，综合体察，努力作到！ 第四点，要告诉大家的就是我们军队办事的方法和要领。现在许多军人，作了主官，带了部队，还不能透彻明了这个道理，所以办事缺少成效，部队带不好！我们以后在部队教育时，一定要简切说明，

〔第324页〕使一般官兵都能作到，尤其军官训练团各位官长应特别向一般学员详细讲解明白，并要以身作则，拿本团所办的事情作为实例，为学员示范。今天本团长特将军队办事的要领，扼要和大家说明。 军队办事的要领，可以依照军队命令的原则来解释，军队下命令，首先要确定时间，将下命令的年月日时分注明；其次说明地点，如命令发于某地，明定时间与空间并严格遵守，这就是军队办事的基本条件。其它党政机关办理一切事情，亦都应该如此。再次，就命令的本文来说，在记明时间与空间之后，规定有一、二、三、四、五等项，就是第一项敌情，第二项友军，第三项我军的任务——攻守的决心和计划，第四项确定何时到达何地，向何目标实施攻击，第五项为后方勤务，如弹药、粮秣、卫生、装具、交通、通讯等应如何处置，这些事情都要有详细明确的规定，以为全军动作的标准，然后一个命令颁发下去，纔能够贯彻实施，达到预定的目的！这就全靠我们司令部健全，如果司令部组织不完善，幕僚不健全，不能依照办事的要领，件件作到，使他有条不紊，则一切营务，必致废弛，命令与计划，亦不能贯彻！大概我们军队通常的任务，也就是要办好这些事项。其第一个要领，就是要明了敌情。敌人情况如不明了，则我军一切计划与决心，便无从确定。所谓要明敌情，就通常办事来说，就是要明对象，打仗的时候，我们军队是以敌人作对象，而在办事则以应办的事务为对象，即如教育，可以说先生以所教的学生为对象；练新兵，则主管长官以所练之新兵为对象；教师要教好学生，使他德智体各方面都有成就，首先就要认清对象——就是要了解学生的天才个性，心理状况，家庭环境等等，从而因材施教，纔有效果。练新兵亦是如此，必先查明新兵的来源，明了他的家庭情形，社会环境，知识程度，过去

〔第325页〕的履历，以及他的习惯，个性，心理状态等等，从而因人制宜，予以适当的训练，以改良他的生活，改变他的心理，使他在言论行动，仪容态度，和精神技术各方面，成为一个完完全全的军人！我们无论办理一桩什么事情，如能认清对象，再定各种计划，然后斟酌实际情况，按步施行，就决不会错！第二个要领就是要明了友军的情况，亦就是要明了我们军队自己的环境，如左右两翼的友军及后方预备的部队是什么番号、性能、有多少人数等等，都要明了，取得联络，然后纔能够确定我军攻击的计划，以达到协同攻守的目的！这在通常办事方面讲起来，就是要明了我们自己所处的环境，我们所办的事业与其它各种事业的关系。明白一点说，就是要认清人事的关系，机关的关系，先要将各方面的关系认识清楚，然后办事纔没有阻碍，纔可以通权达变，顺利进行。第三个要务就是要确定我军的任务，及实行任务的决心和计划。这在办事方面说起来，就是要有工作计划和方案，有了妥善的计划和方案，一切事务纔有进程有目标。我们要定工作计划，就要如军队定作战计划一般，第一要规定时间，第二要确定地点——就是空间，亦就是距离，我们办事一如打仗，最要紧的是严守时限，把握时机，打仗如不守时间，结果必致失败！办事不守时间，不是延误，就是作得不实在。我们打仗要严守时间，如何纔能办到呢？最要注意的就是要精测空间的距离，使部队的进退攻守，从容展布，不致仓皇失惜，或延误军机，这是我们高级将领和参谋人员最大的本领。第四个要领就是要限期依计实施攻守，务必达成任务。我们办事亦要如此，既已定妥计划和方案，就要毅然决然逐步实行，并要如计完成，不好推诿延误敷衍形式，尤其不好定下计划即算完事，我们定计办事，果能如军队执行命令一样，令出必行，行必贯彻，就没有什么事

〔第326页〕情办不成功的！第五个要领，就是要准备战阵所需的一切材料——粮秣、弹药、交通、通讯及卫生装具等，以维持并充实战斗的力量。现在我们实行全国总动员，亦就是在准备抗战必需的一切材料，现代的战争，可以说那一国材料准备充足，那一国的政略战略就可以实现，最后就是那一国胜利！反之，如材料预备不足，虽有如何周密完善的计划和方略，亦无法实行！这个道理，就我们党政军各机关办事来说，亦是如此，我们无论办一件什么事情，必先预备必需的一切器材和物料，乃至一切参考必需的文件统计等材料，以为工作进行的凭借，工作有了工具，事务纔能推行，古人所说「工欲善其事，必先利其器」，就是这个道理！ 综合起来说，军队所办事务的内容，不外下面五件事：一为「人」，如官佐兵夫等是。二为「事」，如训练考铨经理卫生，指挥调度，运动，战斗等，我们要办好这些事情，必先找得好的人才；没有人才，就不能办事！所以古今中外无论创办什么事业，必先造就人才；有了人才，纔有事业！第三就是「时间」，时间为一切事业之母，我们办事打仗成功的秘诀就是在节省时间，严守时限，来争得千载难逢一纵即逝的时机，那一个能争得时间，把握时机，就是那一个胜利！否则，即归失败！第四就是「空间」——亦就是地点，无论行军打仗，必须知道从此地到彼处距离的远近，形势的险夷，道路的通塞，桥梁渡口的多少，以及地区以内的民情风俗习惯等等。第五就是「物」，即一切器材物料，如预备充足，接济无虞，管理得法，使用经济，则一切事情一定可以成功，打仗亦必胜利！反之，如对于物料器材不节省，不爱惜，任意散乱损失，随便抛弃浪费，不知道整理管理修理，无论办事打仗，都必失败！尤其

〔第327页〕我们在这抗战剧烈艰难建国的时期，无论作什么事情，最要注重「物」的条件。要知道我们国家穷，物资缺劣，对于一切器材物料，必须宝贵爱惜，经济使用，平时要严密管理，随时整理，坏了就要检查修理，不能修理的时候，就要废物利用，天下决没有不能利用的物材，就决不好有丝毫的槽塌！总之，「人」「事」「时」「地」「物」五件事，可以概括一切军务，所谓军事化，亦就是拿军队接受命令的原则和要领以及执行命令的决心和精神，来处置这五个要项。我们党政军各文武同志必须透彻明了这个道理，以后办事，一定要依照这个军队办事的要领和军事化的原则作到。对于「人」「事」「时」「地」「物」五项，要精心研究，不断改进，使一切事务有条有理，有步骤有计划，有节度有效果，则我们军官学员就可以成为好的将官，一般党政同志，亦必成为办事好手！亦必须如此，纔可以作现在时代的革命军官和公务人员，纔不愧为 总理的信徒！

创建时间：2007-8-8


治军要务和办事要领（下）

内容来源：卷十五　　演讲

隶属章节：演讲 ＼中华民国二十七年

版面原件：第331页，第332页，第333页，第334页，第335页，第336页，第337页，第338页，第339页

〔第331页〕

——中华民国二十七年七月三日出席军官训练团纪念周讲——

〔要旨〕
    一、办事必注重时间与空间，力求快当、实在、精确、圆满。
    二、其次要认清对象，譬诸作战，必明敌情。
    三、过去抗战挫失，即因敌情不明，今后应以判明敌情为指挥官幕僚长第一最要任务！
    四、要判明敌情，须从「人」「事」「物」三方面搜集材料，精密研究。
    五、要实施官兵优待俘虏，保重所俘获的大小物品之教育。
    六、新兵训练的要务：
    １·官长生活必须士兵化。
    ２·要使新兵明礼义知廉耻。
    ３·要明了军民一体之关系尽力保护人民。
    七、希望大家依照本委员长的讲话，奋发勉励，彻底作到，完成革命的使命！
〔本文〕
    本团第三期学员应学习的课程，大部份现已教学完毕，本周以内即将毕业，本团长趁今天 总理纪念周的机会，要将各位今后回到各部队即应作到的几件最要紧的事情和各位说一说：
    上次纪念周我曾对大家说过，现在办事最要注重时间空间，功效的大小，事业的成败，完全要看我们对于时间空间的运用是否恰到好处，可以说那一个人时间节省，办事快当，空间准确，利用得法，就〔第332页〕是那一个人办事的功效大，成就多！友之，如不知宝贵时间，把握时机，以致时间浪费，机会错过，对于空间，不知利用，或利用不精当，甚至随便抛弃、槽塌，其结果，不仅事倍功半，或徒劳无功，而且将根本归于失败，故无论党政军各机关人员，办事必须注意时间空间，一切事情，都要以此作根据，力求快当实在，精确圆满，否则什么事情都不会作好，都不能及时进步。但是我们要能够善于运用时间空间，不是仅凭空说可以作到的，各位应将我从前所说的话已印成的小册子，拿来过细阅读，精心讲求，随时随地要一面研究，一面实行，以求不断改进，彻底作到！
    其次，我们要办好一件事情，首先要认清对象。所谓对象是什么？就是我上次所说的：（一）为「人」，（二）为「事」，（三）为「物」。我们在计划办事之先，对于这一件事所包括的「人」「事」「物」的内容怎样，关系如何？都能够透彻明了，然后依照原定计划，?手实施，就没有不能循序渐进，以底于成功的！现在我们办事失败，军队不能打胜仗，其最大的原因，就是不知认识对象，研究对象，尤其过去许多军队打仗失败，主要的病根就是在此！因为不研究敌人的情况，往往对面攻来的敌人，是什么番号，归何人统带，数目是多是少，实力是强是弱，我一概不知道，以致敌人常以几十个人，随便可以冲破进来，他来了一连一排人，当作他来了一师一旅人，连侦察都不敢侦察，就只打算如何退却！这样胡涂作战，怎么不致败亡？！如果因为我既知道敌情，无论敌人数量如何多，实力如何强，我总可以设法立于主动地位，能够以少胜多，出奇制胜！现在我们和倭寇作战，有些部队致被敌人打败，这不是敌人有如何强大的实力，一定可以打败我们，一大半的原因还是我们自己打败了自己！为什么说我们〔第333页〕自己打败了自己呢？就是我们不研究敌情，不明了敌人的多少强弱，以致事事没有算定，听得炮声枪响只顾乱动瞎跑，不知道我们作指挥官的从连长起到统帅为止，人人都要明了战斗心理。战斗心理是什么呢？就是我们不怕敌人，敌人就要怕我们，我们如怕敌人，敌人就不怕我们！敌人不怕我们，他就敢于随便侵犯我们的阵地，要来攻击我们！我们各级指挥官司令官以后要打胜仗，必须知道这个战斗心理，要尽量设法看如何才能够使我们一般官兵不怕敌人？如何才能够常保我们部队足使敌人害怕的威力和精神？这就是要特别研究敌情，明了敌情；祗要对于敌人的情况能够完全明了，就是怎么强大的敌人，都不在我眼下，我们都不难从容镇静，拿我们革命的战术来制服他，更加没有什么可以恐惧的！现在最可忧虑的就是我们官长偷懒、惧怠，对敌情不研究，对战阵无打算，像一般外人所说的，中国人有好的脑筋不肯用，一切事情不考究，一天到晚，祗是昏昏沉沉如同睡梦！这样，不要说遇?如此凶横强暴的倭寇，我们打他不了，就是遇到土匪，亦将束手无策！即如我们现在在潜山望江安庆附近一带的部队，与敌人对峙了一周，还不知道对面来的敌人是什么番号，有多少人马，这样如何能够驱逐他、打败他呢？所以军队作战，要操胜算，第一个根本要务，就是要判明敌情。每一次战役，在没有和敌人接触以前，敌人还在阵地百里以外，我们就先要搜集各种情报，作精密研究，并要督饬前卫司令官多派出侦探步哨，到阵前，到敌人的后方，到敌人的阵中设种种方法探明敌情，要明了敌军部队的番号，统带官长的姓名，官兵的数量，实力的强弱，武器和装具的种类，为常备役部队抑为后备役或预备役部队等等，这一切的敌情，如果我们都研究明了，不要说他每次与我作战的部队，数量常少于我，质量也不强于我，于〔第334页〕理于势我们应能打败他、消灭他；就是他的数量倍于我，质量精于我的部队来侵犯我们，我们也一定可以打击他，驱逐他！现在许多官兵怕敌的心理怎么来的呢？就是我们不明了敌情，不仅不知道敌人的数量质量，就是连敌人师团长旅团长的姓名和其部队的番号，都不知道，一闻得枪炮的声响，见了敌人的影子，就以为前面来了多少敌人，而要心慌意乱，胆战心惊！中国有两句话说「风声鹤唳，草木皆兵」，其实风吹的声音，鹤鸣的声音，有何可怕？地面上的草木又何尝是兵！祗因你不明了敌人的情况和真相，心中无主意无把握，而要贪生怕死，怕和敌人拚命，以致疑神疑鬼，看见草木都疑他是敌兵来了，听了风声鹤鸣，就疑心敌人已赶到背后，顿时惊惶失措，一如无处逃命！这样的军队，怎么能够打仗？这样的军人，还配称军人吗？中国「风声鹤唳，草木皆兵」这两句话，真是表现一般常打败仗的将领和其部队脆弱、怯懦、无耻、怕敌的心理，可谓淋漓尽致了！这就是由于有脑筋不用，对敌情不明，作胡涂人，打胡涂仗的缘故！由此可知，研究敌情，判明敌情，是如何的重要，可以说是我们司令官指挥官和一般幕僚长带兵打仗参谋定计第一紧要的根本任务！在我们一切任务当中，再没有比这一件事还重要的了！
    我们研究敌情，判明敌情，以什么东西作根据呢？就我们研究的对象和一般对象所包含的内容说起来，就是我上面所说的不外「人」「事」「物」三件事情。第一「人」，就是寇酋及其各级将领的姓名惯技，部队的番号，寇兵的数量质量等，凡属于人事方面的，我们都要尽量设法直接间接侦察确实，全般明了，尤其是对于与我们对敌的每一寇酋所特有的习性，和用兵的惯技，我们一定要设种种方法调查〔第335页〕观察，研究明白，以凭决定我们攻守的对策！第二是「事」，就是凡关敌人部队的编制训练，交通通讯，作战的命令和计划等，都包括在内。第三是「物」，如敌人的粮秣、弹药、枪炮、车辆、装具以及一切机械旗帜、制服等等，都是我们侦察研究的材料。我们要明了敌情，就是要从上面所举出的「人」「事」「物」各方面搜集情报，细心研究。我们在战场上为什么要保护俘虏优待俘虏？为什么要宝贵战利品，呈缴战利品呢？就是据此来研究敌情，判明敌情，这又是判断敌情当中最根本的一项工作，也是我们部队战斗教育当中最重要的一项课程。各级部队长官今后一定要特别注重官兵优待俘虏、保存战利品的教育。在没有作战以前，要将这个道理告诉他，使他有这个知识，有这种修养，到了作战的时候，凡是前线前哨出发攻击以前，我们主官应督促各长官剀切的向一般官兵讲明，反复告戒，如获得俘虏和各种战利品，一定要优待、保存，尽速解上，要使他们人人都晓得：虽得到敌人一枪一弹，一衣一帽，甚至片纸只字，都要慎重保存，报告上来，尤其要注意找到敌人的电报密码，作战命令和计划，以及各种书信图籍等，这些都是最难得的材料，如有所获，更加要特别珍惜，妥密收藏，呈报长官。我们研究敌情，最主要、最可靠的材料，就是俘虏的口供和一切战利品。所以我们得到了一个俘虏，真是如获至宝，怎么可以随便杀害，或任其逃跑呢？就是得到敌人一张名片，一片字纸，都是顶好的材料，都要拿来精细研究，我们要如此无微不至，无敌不明，才能够制服敌人，打败敌人！但是现在前方一般部队怎么样？不仅很少能够抓到俘虏，截获战利品；就是有了俘虏，也随即杀了，或任其逃跑，见到敌人所遗下的东西，除了钞票财物，其它的东西都丢了，一概不顾，这样的官兵，这样的部队，可以说绝对不是现〔第336页〕在时代有知识有能力的正式军队，还是和从前落伍的军人一样，如何能够担当现代战争的任务！现在我们已抗战一年了，大家都曾带了部队参加过战争，自问究竟获得了几个俘虏？得到了一些什么战利品？凡是与我们打过仗的敌人，他的部队的番号，寇酋的姓名，官兵数量的多寡，实力的强弱，是否我们都完全明了？我可以说：能真正明了敌情而后打仗的，是极少数的极少数！旁的且不必说，我们开战以来，直到现在，这许多的部队只拾到了敌人一本电报密码，由此看来，就可以证明过去我们一般官兵如何缺乏优待俘虏，保存战利品的常识，对于敌情，是如何怠于侦察研究！这样的军队，不仅不能打胜仗，而且是危险万分！今后大家回去训练部队，一定要改正这个缺点，要将优待俘虏审问口供和寻获战利品，研究敌情，定为一项专门的课目，剀切详明的告诉一般官兵，使人人都知道：凡拿到一个俘虏，必解送后方，凡得到敌人一件东西，不论是一枪一弹、一衣一帽和片纸只字，都要呈报上来，那一个部队，那一个官兵最能够解送俘虏，获得敌人的东西而能尽速呈缴上来的，就是是健全，最进步，最有希望的部队，我们必须特别奖励，从优提升。
    以上是就打仗要明敌情，才能够不怕敌人，而能战胜敌人的道理，说明我们治军办事首先要认清对象的重要。我们党政军各负责同志以后无论办事或教部下，都要依此作到，尤其各位军事长官和一般军官学员，要懂得研究敌情和判明敌情为我们今后抗战成败的第一关键！大家一定要依本委员长今天所讲的话，彻底实行。最后还要就新兵训练这一件重要的事情，和各位说几句话。
    关于新兵训练应该注意的事项，前几次的讲话，已经说得很明白，其中有最重要的三点，再要郑重〔第337页〕告诉大家：
    第一、官长的生活，一定要士兵化。我前回讲过，新兵训练的起点，就是要改造士兵的生活。我们要改造新兵的生活，唯一有效的办法，就是要我们主管长官督饬各级官长以身作则，与一般士兵同起居，共寝食，将我们官长日常生活的规律和同甘共苦的精神，表现给士兵看，使他仿效我们的榜样，依照我们平时所训练的道理，切实作到。一定要我们官长的生活，完全士兵化，先将我们官长自身造成为一个标准的士兵，过标准士兵的生活，然后才能表率部属教出一般新兵人人都能成为一个健全的军人，以收得训练的效果！如果我们的生活不能士兵化，不仅改造新兵的生活，不能彻底作到，而且我们训练的精神亦必不能切实发挥出来，训练没有精神，或精神不能贯注，一切教育都不能生效，这样草率敷衍训练出来的部队，一定不能打仗，打仗也必失败！这就是为了个人的生活不能刻苦耐劳，彻底改造，不只害了自己，永无出头的一天；而且是害了部下，害了国家！最后抗战如果失败，国家灭亡，自己作了亡国奴，生在世上，也无面目见人！所以大家今后训练新兵，一定要不辞任何劳苦，不避任何艰困，认真的彻底的作到与士兵同生活共甘苦，使我们的教育发挥实际的效力，使一般士兵都能为国效命！
    第二、要教新兵明礼义，知廉耻。这就是要告诉一般新兵，使他知道为什么要来当兵？当兵有什么意义和目的？我们来当兵，就是要充实我们革命的精神，学习战斗的技术，要拚我一死，消灭倭寇，来保存并发扬我们民族固有的礼义与德性。要使一般士兵都知道：现在倭寇之所以不侵略他国，而要来欺侮我们，就是过去我们不争气，亦就是不明礼义，不知廉耻，他看出我们的弱点，所以要来灭亡我们！〔第338页〕今后我们要救国自救，首先就要恢复我们民族固有的德性，人人明礼义，知廉耻！我们看到敌人无故侵占我们的土地，摧毁我们的文化，奸淫我们的妇女同胞，惨杀我们父老子弟，要亡我国家，灭我种族，这种种凶横残暴，绝灭人性的兽行，都加在我们同胞的身上，看看就要加在我们自己的身上，这是我们莫大的耻辱，亦是我们生死的仇恨！我们如不急起抗战来报仇雪耻，那我们就不配做人！最后，也要被敌人消灭，不能活在世上！我们一定要将这个道理告诉一般士兵，使他知道倭寇的毒计，知道我们的耻辱！以激发他们的敌忾心，鼓舞他们奋斗牺牲的精神！我们要使军队发生最大的战斗力量，这就是第一个根本要诀。总之，我们要使一般官兵知廉耻，就要先使他明礼义，我们能明礼义，知廉耻，对于这样横暴残忍的倭寇，不要说他无故来侵犯我们，我们要打他，就是他不来打我，而侵略旁的人，我们也要替人类主持正义，要惩罚他！我们现在是为国家驱除外患，为民族解除压迫，亦正是为世界清除残暴，为人类消灭祸害！这是我们军人的本职！也是我们一般军人必须彻底明了的一个根本的道理！
    第三、要使新兵知道军民的关系，能尽心尽力爱护百姓。这是维持一切军纪风纪根本的要件。我们要使一般士兵明了军民的关系，就要使他知道我们军人本是老百姓，我们军人的父母兄弟伯叔姑嫂妻儿子女，都是老百姓，我们欺侮老百姓，就如欺了我们自己父母兄弟伯叔姑嫂一样，因此，我们不仅不好随便欺侮人民，而且要善待他爱护他，一如爱护我们自己的父母兄弟伯叔姑嫂一样，总要使他们深切体会到这个道理，明了这个关系。知道我们当了兵，拿了枪拚了性命来打敌人，是为保护国家与人民，亦就是为保护我们自己的父母兄弟和伯叔姑嫂，我们死在战场，是为我们国家和四万万五千万同胞而死，〔第339页〕亦是为了我们的父母兄弟与伯叔姑嫂而死！如果一般官兵都能明白这个道理，还至于贪生怕死、临阵退缩吗？还会欺侮百姓、违犯军纪吗？我们训练新兵，一定要灌输他这种的精神，纔能够充实战斗的力量，担当抗战的任务！
    以上所说办事练兵打仗的道理，是本委员长常向大家说明，切望各位能够实在作到的。其它要讲的话，以前已说得很多，大家可以看我最近所印发的各种小册子，并要尽心研究，躬行实践，只要大家能照?我的话切实作到，无论办什么事情，一定可以成功！大家要知道：你们各位官长学员的成功，就是本委员长的成功；你们的失败，亦就是本委员长的失败！本委员长决不愿你们一刻懒惰，一事懈怠；而你们在你们自己的良心上和责任上说，亦决不容许你们失败！希望大家明了这个道理，格外奋发勉励，勇往迈进，不好坍上官的台，不好塌同学的台，也不好塌部下的台，纔不愧为本团的学员，纔不愧为真正现在时代的革命军官！

创建时间：2007-8-8


办事的程序——设计、执行与监察

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第510页，第511页，第512页，第513页，第514页，第515页

〔第510页〕

——中华民国二十八年十二月六日在党政训练班第五期讲——

〔要旨〕
    一、「主管机关与推行政令之要领」读后之感想：
        （甲）党政军警机关应认定开辟土地，整理土地为建国之要务。
        （乙）命令为治民之本，必须养成尊重命令，执行命令之习惯。
    二、推行政令必须注重考核，方能实事求是，精益求精。
    三、过去监察制度之缺点——监察人员少察轻发，偏于对人而忽于对事。
    四、设计，执行与监察三者，为办事之必经程序，缺一不可。
    五、五权宪法精神之发挥，在于三者能切实连系运用。
〔本文〕
    今天我们将主管机关与推行政令之要领宣读完毕以后，其中所引管子的几段话，特关重要，现在再要稍加说明，各位务必特别注意。
    管子说：「行其山泽，观其桑麻，计其六畜之产，而国之贫富可知矣。」「行其田野，视其耕耘，而国之饥馑可知也。」又说：「其耕之不深，芸之不谨，地宜不任，草田多秽，耕者不必肥，荒者不必硗，以人猥计其野」。又说：「草田多而辟田少者，虽不水旱，饥国之野也，若是而民寡，则不足以守其地；若是而民众，则国贫民饥，以此遇水旱，则众散而不收」。「彼民不足以守者，其城不固，民饥者，不可以使战，众散而不收，则国为坵墟。」
〔第511页〕
    各位中间也许有从前没有读过管子，或是读了而没有注意，以为没有什么特殊价值。我年青时候也把他当作一本普通书籍，直到民国二十一年，我在江西剿匪，再看管子，读到上面几段话，觉得他说的真是警辟精当！我们不参考外国的情形，也许还不感觉，如果到过外国，稍加考察，看到人家的土地，道路和农林，才知道我们自己对于土地真是太不知道爱惜，太不知道利用，绝没有作到「地尽其利」的原则！远处不讲，即以本班所在地浮图关附近而言，真是「荒冢累累」，大好的土地给死人占去！即是没有坟墓的地方亦尽是蔓草枯藤，不加整理，不知开辟。外国人一看到这种情形，见我们如此不知道爱惜土地，不知道利用土地，他即刻就要看轻我们！要知道：我们机关学校的内容，即令他们来参观，一时还不容易判断真象，惟有这土地之是否开辟，道路之是否整洁，农作之是否勤劳合乎科学方法，真是一目了然，谁都可以看得出来！今后党政军警各级干部，务必认定开辟土地整理土地为建国之要务，大家要一致努力，以期真正作到「地尽其利」的地步！同时各地坟墓零乱荒废，占地太多，将来必要想一个解决的办法。我们固然不好违背几千年的习惯，但亦必力加整理！我们要整理土地，就是一木一石，亦不好随便放置。各位在团受训就要时时学习，研究。我看现在本班的操场，道路，还没有照理想来布置，各学员随时想到，就要改正。受训时养成这种习惯，出团以后就必能对于自己所管理的任何场所，勤加整理讲求清洁！
    其次，再看第三十四页，管子说：「凡君国之重器，莫重于令，令重则君尊，君尊则国安；令轻则君卑，君卑则国危。故安国在乎尊君，尊君在乎行令，行令在乎严罚」。又说：「明君察于治民之本，〔第512页〕本莫要于令。故曰：亏令者死，益令者死，不行令者死，留令者死，不从令者死。五者死而无赦，惟令是视」，这两段话，尤其是后面一段，非常重要！「治民之本」是什么？就是命令！各位要知道：不仅近代西方各国一切进步，都是得力于尊重命令，服从命令的好习惯，我们中国早在二千年前，就已经知道命令的重要，而且作到「令出必行」的地步。然而现在一般党政军公务人员，都把命令视作具文，对上级所下的命令不肯研究，不肯奉行；对下级发出命令，亦不详细考虑，更不求其贯澈。我们犯了这种麻木不仁的积习，不仅有亏职守，真是愧对祖先！以后如不澈底改正，如何能完成革命救国的事业呢。要知道：管子所谓「令重则君尊」，这个「君」字在当时固然是指君主而言，在现在就可以说是发布命令的人。如果我们不服从上级的命令，即是不尊重上官；同时更不能希望下级服从自己的命令，亦即是不尊重自己！失掉这个「治民之本」，当然要无以治民，更无以治国了！因此，各位在此求学，务要养成尊重命令，奉行命令的习惯。将来回到各地服务，以身作则，使自己部下亦能尊重命令，奉行命令。然后我们一切努力，纔不致徒劳无功！
  此外，还有一点重要意思，要对各位说一说。现在我们党务，政治，军事各种部门，机构已有了，政令具备了，执行政令的人也有了，然而工作总缺少成效，事业总难期推进，这是什么原因呢？这个原因我在主管机关与推行政令之要项的演词上已经提到，就是现在我们一般机关，没有建立起一个健全的考察制度，更没有研究出一个精确具体的考核方法。一般机关主官办事，只是下了命令，规定时限，交部下执行，很少派人去考核，更少亲自去监督检查的，等到部下报告说已经作好，就算完事。如果认真〔第513页〕考核起来，不仅未必作好，甚至完全未作！试看一般组织保甲，调查户口的报告和表册，纸上都说得有条有理，十分周密完备，但是一经实际调查，纔知根本不是那么一回事，完全是自欺欺人！举此一端而论，其它也概可想见了。此在外国机关，早已实施工作稽核或监察的制度，他们办事决不专凭纸面的报告，一定要经过严密的考核，所以能事事实在。而我们中国，监察制度和考核方法尚未健全推行，一般公务员听到政府要推行监察制度，实行考核，大家就心怀恐惧，不肯诚意协助。实在现在的监察机关，也未能作到尽善，即如对一般机关的业务能否推进，政令能否贯澈，工作有无成效等往往缺乏切实的考核，而一般监察人员常忽略其地位与职责之重要，不知道自身执行职务时实代表国家之尊严，不知其论评察断，一言一字，动关国家大赏大罚之所由定，因而常不免以传闻为实据，以轻发为能察，致惹起一般人对于监察人员之不良反感，甚至忽略要计，轻重颠倒，既不能综理密微，躬亲察核，祗知道就表面末节，一味的对人吹毛求疵！这就难怪人家发生厌恶和疑惧的心理了。今后我们要树立监察制度的威信，发挥监察制度的功效，就要正本清源，首先从健全监察机关本身作起，务须划清其工作的范围，指定其工作的对象。明确言之：监察机关的主要任务，在于考核一般机关的业务是否能如计推进，行政效率是否已充分发挥，而不是专在对私人一言一行之监督与检举。明白了这个道理，一般人对监察制度才不致恐惧，监察制度本身才可以健全起来！
    但是要健全监察制度，不是一时可以作得到的。在监察制度没有确立之先，一般机关必须切切实实使下面三件事能真正连系起来。那三件事呢？就是?设计?执行?监察（或考核）。如果只有设计，执〔第514页〕行而没有监察（或考核），执行的人就可以敷衍塞责，甚至根本不去执行。我们过去办事没有成效，计划不能实现，就是因为一般机关多只能作到设计和执行，而没有注意到监察和考核；更没有做到这三种程序密切的连系。举例来说：我们每一个机关，当他执行工作的时候，就很少有人去和原定的工作方案相对照，也不知道研究当初制法立案的精神所在，只是枝节零碎，敷衍?过去，绝不问我们执行这一件工作，要如何才能达到原案所要求的目的，这就是「执行部分」和「设计部分」脱节了。司监察或考核的人，也不知道以原定的工作纲要作根据，更不求透切明了执行机关在进行中的实际步骤和状况，以致凭臆推断，或是别出主张，另作标准，下焉者祗能观察表面，摭述末节，这就是「考核部分」和「执行部分」及「设计部分」都脱节了。这种失去了连系的现象，必然发生工作不能达预定目的，考核和监察不能发挥应有作用的结果。当然要百事凌乱，一切废弛，方案和报告都成为具文和浪费了。讲到这里，更想到我们五权宪法的运用，尤其要使这三件事能够真正的连系起来，纔能发挥他的根本精神。依照五权宪法，立法院就是一个设计机关，考试院也是设计的一部——管理积极的人事设计，行政院掌管执行，监察院当然是监察机关，至于司法院的任务，可以说是消极的监察。由此可知我们政府虽是五权分立，但实际并不出这三件事——设计，执行和监察（或考核）——的范围。如果能使这三部分切实的连络运用，决不致发生今日这样机构不灵，业务停滞的现象！这一点将来还要说明，现在不及详说！不过大家还要注意，我提出这三件事来，并不是说一切机关都要就本机关派人分别担任这三件事，而是说我们无论办一件什么事，一定要经过这三个程序，一定要一步一步的切实作到，而且要能真正的连系！大家〔第515页〕务要知道：我们过去党务，政治，军事以及教育一切事业之所以事倍功半，甚至劳而无功，根本原因，就在于监察和考核制度未能碓立，因之考核不严，事事有始无终，不能实在！今后必须依照本团长今天所说的意旨，澈底研究如何确立健全的监察制度，如何使设计，执行和监察能真正的连系起来，然后各位将来回到各机关服务，本此施行，才能实事求是，精益求精，各部门的业务，才能有一日千里的进步！

创建时间：2007-8-8


出席国民参政会以四事昭告中外

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第385页，第386页，第387页，第388页，第389页，第390页

〔第385页〕

——中华民国二十八年九月十八日国民参政会

第四次大会闭幕典礼讲——

〔要旨〕
        一、本届会议于议事完毕，特综举数义，昭告中外。
        二、中国抗战有其绝对必要的作战目的，前后方军民必须一致记取中国确有最后胜利之把握，同心同德，奋斗到底。
        三、敌阀利用汪逆成立傀儡组织，海内外各界均已纷电声讨，希望世界友邦，认清事实，勿中敌谋。
        四、对于欧洲问题，中国当恪尽国联会员国之义务，尤愿负责阻止东亚侵略国操纵国际之野心。
        五、本届会议建议政府，请召开国民大会，建立宪政规模；全国同胞必须亲爱精诚，团结守纪，以尽扶翼宪政之责。
        六、希望全国同胞了然于敌我实力之消长，再接再厉，加紧奋斗，以达我抗战建国，奠立东亚和平之目的。
〔本文〕
    国民参政会第四次大会，以　孙中山先生广州起义纪念之日，开会于重庆行都，与会参政员一百四十一人，议事十日，聆取政府施政报告，检查历届决议案实施成绩，深庆政府主持抗战大计之坚强，感佩抗战将士民众之劳苦，而本届开会之时，适当欧战爆发之后，本会同人，以为寇焰就衰，胜利接近，凡我政治、军事、经济、外交各方面，更须积极努力，以为适应，故除对于政府施政报告，分别审查，详切建议之外，计各参政员之提案，共为八十九件，决议通过者八十二件，其中尤关重要者，有请政府〔第386页〕定期召集国民大会，实行宪政案，否认伪组织及通电声讨汪逆兆铭案，川康建设方案，组织慰劳前方将士视察团案，及关于稳定金融救灾恤民各案，议事既毕，遵章休会。而闭会式之举行，适当沈阳事变之第八周年，痛定思痛，益深奋勉，兹本全体同人之公意，根据一贯国策，详审当前需要，谨于休会之日，特综举数义，由本会议长代表全体同人宣告中外。
    （一）我国在对日抗战之始，即有绝对必要之作战目的，目的不达，战斗不止，本会第一次大会宣言，曾声明「中国必须恢复其领土主权行政完整，此乃任何国家立国自存之最小限度立场，中国全体国民，誓以一切牺牲，达此目的。」「中国民族，必以坚强不屈之意志，动员其一切物力人力，为自卫，为人道，与此穷凶极恶之侵略者长期抗战，以达到最后胜利之日为止。」此即阐明我国作战目的之所在，而夙为我全体军民所共守。暴邻日本，两年以来，恃其物质的武力，妄欲征服我国家，奴隶我人民，经我坚强抵抗之结果，凡其企图，无不失败，中国今日之作战力量，不独远优于一年以前，且超过前年抗战之始，本会同人，多亲历前线或视察后方，深感军心振奋，民气发扬，去冬以来，各方进步，尤为显著，同人欣慰感激之余，更望我全体将士及各界工作人员，各地忠勇民众，皆深切认识我敌形势之变迁，抗战胜利之日近，须知我为神圣自卫之战，敌则无道侵略之师，我有道德权威，所以愈战愈强，敌犯侵略罪行，所以愈战愈弱，凡我军民，必须把握此大势，洞晓此机微，无论南北前线及游击战区，更须再接再厉，努力挫敌，后方各省，对于动员人力物力之更应加强推动，亦不待论。本会同人，在职责上，不能宣泄军机，侈言方略，惟愿同胞记取中国确有最后胜利之把握，但正须经过长期艰难之奋斗，〔第387页〕同心同德，必慎必勇，是所望于同胞之共同自励。
    （二）日本近知武力征服中国之不可能，故兼重政治上经济上之进攻，其狡可恨，而其愚亦可嗤，中华民国为有神圣不可侵犯的主权之独立国家，中国民族为一历史悠久有文化思想之独立民族，此种事实，乃以四万万五千万中国民族之精神与汗血，共同保卫而存在，而为两年以来我全体军民英勇抗战所证明，侵略者不能以武力摧毁，乃妄欲以奸谋狡计盗窃之乎？本会第一次大会宣言早经声明「南北傀儡组织，乃敌阀之俘囚，吾族之败类，虽僭称政府，而无任何政权，仅供敌阀名义上之利用，此在国际法上，且远逊于丧失独立后之被保护国之地位。」又云「神圣不可侵犯之统治大权，既以国民公意托之国民政府，故否认国民政府即否认中国国家」。最近日本与汪逆兆铭勾结，将使该逆新组一伪机关，而欲藉此以达其消灭中国独立之阴谋，此愈足证明敌之伎俩已穷，百无聊赖，汪逆兆铭在过去固曾任国府要职，然自经叛国降敌，则一叛国罪犯而已，汪逆今日目投降为合作，以亡国为和平，为敌效忠，进攻祖国，以献媚敌阀，我海内外各界同胞，既已纷电锄奸，本会亦已专案声计。更望全国同胞永念主权不可侵之至理，共抱忠奸不两立之决心，否认敌奸一切行动，拒绝敌奸一切欺骗，以事实粉碎敌人之愚妄，以行动扑灭叛逆之鬼魊，同时请我政府采纳本会决议，预告各国，勿中敌谋，深信世界公论，必能一致认清事实无疑也。
    （三）欧战爆发，为人类又一不幸，而追原祸始，则日本自八年前今日破坏公约，侵略中国实为其罪魁焉。我国本三民主义以建国，其一贯之外交方针，为尊公约，守信义，反侵略，爱和平，故尤重视〔第388页〕对于国联盟约、九国公约、非战公约等之义务。自九一八以来，不幸各友邦未能充分发扬各国际公约之实效，以制止日本之侵略，以致在东亚则侵略战争日益扩大，在欧洲则受东亚之波动，而崇尚武力侵略之风，遂亦大起，今日欧战之发生，其受东亚之影响者，盖甚大也。本会同人，此次集议，对于外交局势，更加检讨，佥以为我国过去方针，甚为适当，兹愿我全国军民，特加注意者，利害与是非，实际必归一致，我国以道德为立国之本，而三民主义则我国道德精华之表现，所以民族主义之原则，为自求中国之自由平等，而尊重其它国家民族之自由平等，因而反对一切侵略战争，拥护一切为奠定世界和平之努力，此人类是非之公，即我国之利，自抗战以来，我国深得世界之同情，本会第一次大会宣言，业已表其感慰。去冬迄今九国公约主要签字国，多已声明坚决护约之立场，而在国联会议，担任援助中国者，亦颇能实践其诺言，欧战虽起，此种形势毫未变更，中国对于欧洲问题，当恪尽其国联会员国一份子之义务，而尤其愿负责者，则为加强抵抗东亚侵略国之阴谋暴行，不但击破其侵略中国之计划，并阻塞其操纵国际，压迫各国之野心。我军民须知，中国之国际地位与信用，已因两年英勇自卫之结果而不断提高，而中国具有世界四分之一之人口，实为世界和平之一大柱石，尤其东亚未来之治乱兴衰，全以中国为其枢纽，同时深望英美法苏各国，当认识中日问题，实为世界之中心问题，而中国国民，深信中国抗战建国之完成，乃世界和平与进步之最要因素也，无论国际情势如何转变，我中华民国所努力负荷道德上之责任，始终不易其趋，此则可以公告于世界者。
    （四）更有不能已于言者，敌阀末路虽临，而野心不戢，加以国际之变动，愈启其投机之欲念，缘〔第389页〕中国欲贯彻其绝对必要之作战目的，更须动员全民，加强长期抗战之一切设施，查中国国民党第五次全国代表大会，本已决议定期召集国民大会，实施宪政。继以抗战军兴，宣布展缓，今抗战两年，我全国忠勇军民，莫不拥护三民主义，努力抗战工作，国家统一之凝固，国民意志之团结，深为世界所同情称许，虽然敌阀正百计进攻，我自不容丝毫自满，一切力量，皆须发扬，一切缺陷，皆须填补，本会同人详加审议之结果，以为提高民权加强国本，应为最要之务，用是决议请政府依照中国国民党过去之决议，召开国民大会，建立宪政规模。同人以为 中山先生之三民主义，本为我抗战建国之共同信仰，而三民主义之实践，亟宜制为宪典，垂诸永久，则凡今日忠于抗战之全国国民，即为拥护宪法，实践三民主义之共同保障，从此国基大定，永久治安，岂仅收鼓舞民心之明效也哉！本会同人深信本届会议，以此案为最重大之贡献，除已郑重建议政府之外，望我全国同胞，更一致坚定对于三民主义之信仰，各以亲爱精诚团结守纪，尽其扶翼宪政之责任。其次，本会同人，深佩政府注重后方建设之政策，本届决议之川康建设方案，即为促成此政策实现之中心问题。
    总之，今后抗战工作，仍以加强精神的及物质的抗战力量为其重点，我军充分加强之日，即敌阀侵略崩溃之时，本届决议各案，皆为积极的达到加强抗战力量之惟一目标，除希望政府尽量采择施行之外，尤不得不勉励各界同胞之一致赞助也。最后愿更贡数言，本会同人，衡量敌我，熟察前途，以为我同胞首须永久敬礼为国牺牲之将士，及直接间接尽忠抗战劳苦工作之各项员工与各地同胞。盖两年以来，在前方后方所流之每一滴血及每一滴汗，皆已取得至高之代价，即事实上业已表明，我国家独立之不可〔第390页〕侵，民族自由之不可毁，强暴如日本，倾其全国之师，而不能摇撼我意志，摧毁我精神，计无复之，仍沿用其平日威胁利诱一贯之故技，勾结我族极少数败类，而企图巧取，是敌人气衰力竭之证，亦即我国在精神上业已取得胜利之证也。全国同胞只须认识一要点，即今日之中国，其力量在历史上实为空前之坚强，虽尚未能实时驱出侵略者于境外，然我国之人力物力，方日进而未已，而敌力则已就衰，凡我同胞负此重任，当此危机，其努力也定完成民族之复兴，其懈弛也即沦为敌阀之奴隶，一荣一枯，一生一死，天渊之别，而我自操之。今当本会之休会日，深愿我全国同胞，除深切体会前述诸义，共同致力之外，务须认识我最后胜利之真正把握所在而奋斗焉。将见其成功之日，不独领土主权行政完整，使国家永不再受外患之侵略，且将进而解放日本盲从军阀之民众，以建立东亚之真正和平。

创建时间：2007-8-8


川政建设要旨

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第409页，第410页，第411页，第412页，第413页，第414页，第415页，第416页，第417页，第418页，第419页

〔第409页〕

——中华民国二十八年十月十六日出席四川省党部 总理纪念周讲——

〔要旨〕
        一、略述本人到蓉两周观察之所得。
        二、党政军教育各界人员今后应共同一致，分工合作，川政始能有成。
        三、说明施政要旨。
        四、说明施政方法。
        五、积极筹备地方自治，厉行保甲制度。
        六、应奖进士绅，协助政令推行。
        七、完成民众组织，其训练与宣传，应以教育机关为中心。
        八、财政建设之要项，在调剂金融，开发经济，整顿赋税，平均负担。
        九、用人的原则和保障公务员之重要。
        十、希望大家依照本席的意旨，共同一致，奋斗前进，完成川政建设，尽到革命的使命！
〔本文〕
    今天要将本委员长此次来到成都两周以来所见到的情形，和以后我们党政军教育各机关办事应该注意的要项，对各位说一说。
    上一周我到各机关听得各位的报告，对于本省党，政，军，教育各方面过去和现在的情况，已经知道一个大概，一般的情形，可以说大体都很好，没有什么很大的缺点！我常说：我们中国人的聪明才智〔第410页〕，比起世界那一个强国的国民都不会差，不仅各位负责同志和社会上一般知识分子，都有优良的才能，就是我们全体国民都是有很好的智慧和能力，可以担当事业，而且也很容易得到成绩，但有最重要的一点，大家应该特别注意的，就是我们党政军教育各机关负责同志，一定要共同一致，通力合作，而不好彼此摩擦，互相诋毁。现在一般同志最不好的一点，就是不能通力合作，彼此都要说别人的不好，我们如果不到成都，而在外面，就只听到说成都不好，其实一到成都来看，情形并不如此！所以我们今后一定要戒除疑谤纷扰的心理，发挥通力合作的精神，要彼此互助策进，以求获得比现在更好的成绩。根据这两周的考察，我看各机关办事，最有成绩的就是军管区司令部，他最好的一点，就是能研究——能随时找出所管业务的缺点和弊病，加以研究改良，并且能容纳各方面意见，作为自己的借镜。即如前此国民参政会川康视察报告，对于四川办理兵役，提出许多意见，他们都能容纳研究，分别采择施行，所以这半年来，办理特别有成绩，以后我们无论大小机关，各级公务人员尤其是负责主官，一定遇事要注重研究，并要虚心诚意，周谘博访，容纳各方客观的意见，以期获得集思广益的效果！大家要知道：现在是科学时代，一切办事，都要本着科学精神，运用科学方法，亦就是要切实遵循分工合作的原则，讲求互助与连繁，尤其要虚心诚意，遇事研究，要知所谓科学，无一事不要研究，也无一天不要研究，不要进步的。我们中国从亡清以来，一般机关办事，以为只要因循故习，沿例奉行就算，凡事不必研究，如此，一切事业当然不能进步，不能进步，就要退步！今后我们一定要澈底改革这种心理和积习，无论办理大小事情，都要肯用脑筋，精心研究，研究好了，就要实行。尤其要时刻注意找出自己的毛病，研究〔第411页〕改进的办法，一切事总要实事求是，精益求精，以求日新月异，不断推进。如此，我们的机关，纔能够成为一个真正现在时代办事的新机关，这是我今天就观察所得首先要提起大家注意的第一点。
    第二，要讲到我们以后更新的办法。我们要讲求以后的办法，就要研究我们以前的办法是怎样？为什么不能发生效果？我想：我们今天在场的各位主官同志，大家都有超乎寻常一般人的能力，也有很多很好的经验，但是过去我们的能力和经验，不能尽量发挥出来，一切办事效能，不能达到我们的预期，其中最主要的一个原因，就是我刚才所说的大家不能共同一致，通力合作。因此，我们以后一切要有办法，要能将四川从此真正建设起来，没有旁的妙诀，最根本最重要也是最容易作到的一点，就是要我们党政军教育各部份同志，大家从此积极振作起来，真真实实作到共同一致，分工合作，如此，就可以发挥我们革命的力量，成就革命的事业！要知道：我们从前的毛病，就是党政军教育各界同志不能切实合作，而且彼此发生意见，互相攻讦，这样一来，就是平时好的朋友，都要疏离，好的同志，都要变坏，一切事情不仅不能办好，而且根本不能推动。我们以后一切要有办法，要求进步，首先要求大家切实作到一致合作，以后再不好分彼此，怀成见，尤其要重纪纲，守秩序，负责任，忠职守，不好各图自便，不顾大体。要知道：我们各界负责同志，如果仍和从前一样，不能真正合作，那什么事情都办不了，不仅四川一省不能建设起来，整个国家亦将因四川建设之失败，而陷于危亡！那我们就不仅成了四川一省的罪人，而且成了全国的罪人！反之，大家如果从此依照我今天所说的话，一致作到，竭尽我们的聪明才智，发挥我们的精神和力量，将四川真真实实建设起来，从而促成抗战的胜利，和建国的成功，那末〔第412页〕，造成四川在历史上这样伟大的功绩的，不是他人，就是我们今天在座的同志！我们生在这个伟大的时代，获得这个千载难逢的机会，又有了这样一个成功立业的大好基础，如果还不知奋发努力，那真是太对不起自己了。本席以后无论在成都与否，一定要集中我一部份的时间和精力用在四川党政军教育各种事业之上，务求各种事业进步与四川建设完成，希望各位党政军教负责同志一致兴起，共同努力，来达成本委员长恳切的期望！
    第三，要讲到我们今后的施政要旨。自从本委员长奉命兼理川省主席，各位同志同胞多以为本席此来，一定可以蠲免钱粮，减轻负担，揆之常情，这也是大家对于本席所应有的一种期望；但本席却不以此期望于各位同志同胞，本席此来确定施政要旨，决不在予川民以小恩小惠，如减征田赋之类；而是要使川省政治得到真正的进步，川省同胞，获得真正的福利。关于减轻田赋，这件事要作，本亦容易，即令减征若干，政府每年短收几百万，就我们整个国家的财力来说，也不是别无他法挹注的，但我认为即使作到这一点，并非即可解除川民的痛苦，我们今后施政方针，应该务其大者远者，而且要脚踏实地，先其所急，决不在敷衍表面，本席亦决不肯作沽名钓誉之事。本席此来，抱定志愿，一定要为四川除大害祛大毒。如果放?当前的大害大毒不除，无论怎样减轻钱粮，施行小惠，都不足以救我们四川的同胞。四川的大害就是盗匪；四川的大毒就是鸦片，吗啡。我们如果真正要为四川同胞解除痛苦，增进福利，就首先要澈底铲除这个大毒与大害。本席今特明白宣示，今后我们一定要集中全力，不顾一切，澈底做到这个禁烟禁毒的工作。也许有人以为本席此来，既不施川民以恩惠，而要厉行禁毒禁烟，不免要使〔第413页〕若干人，心怀怨望；但本席决不避劳怨，决不畏艰难，而惟愿我全省同志同胞，明大义，知大道，视鸦片为败坏廉耻道德与社会风气的恶毒，视吗啡白面等为摧残同胞身心，斫丧国家元气的大祸，从此要根本戒绝，澈底铲除，以求变化国民气质，转移社会风气，发扬国民道德，解除民众痛苦。因此，今后凡我党政军教育绅耆各界人士如能尽忠职责，帮助我完成这项工作的，就是我们革命的同志，反之，如果有那一个违反我这个意旨，妨碍禁政推行的，无论何人，政府必执法以绳，不稍宽假！希望各位同志，从此立定志向，依照这个方针，一致协力，来尽到我们的职责！我们六年禁绝计划，本来到明年年底，就该完成，但我们便须加紧进行，提早禁绝，如果我们大家能负起责任，积极推动，我相信到明年三月，四川烟毒就可以一律禁绝。我们应该不顾一切困难，必须实干硬干到底，总期及早成功，以副国民的望期！至于各县潜伏的盗匪，其扰乱社会秩序，阻碍建设进行，尤其使同胞痛苦，将士寒心，希望我军政负责同志，动员政治力量，督率各地驻军，协力清剿，务盼能在三月或半年之内，完全肃清，要知道：我们在四川驻有如许军队，如果连此区区盗匪，都不能剿灭，如何对得起困苦的同胞，更如何对得起前方的官兵！总之，本席此来，所要求各位同志的，首先就是要禁绝烟毒，肃清匪患，这两件事必须大家一致黾勉，竭全力以求其实现。
    第四，要讲我们的施政方法，讲到施政的方法，不外厉行「管」「教」「养」「卫」四件事。我们要政治建设起来。就是要实行管教养卫，亦就是要管得合理，教得有效，养得圆满，卫得安全。本来这四件事是要兼施并行，同等注重，但在实行的步骤上，也有先后缓急之分，使能切合实际，发挥事半功〔第414页〕倍的效果，我们今后施政方法应该先重管教，次及养卫。又如我们现在办自治，健全保甲，必先要组织民众，训练民众，这就是要先重管教的功夫；推而至于民财教建无论那一部门的设施，都是先要注重如何管理，如何训练，如何考核，将管教事项做好，将管教的功效，推及于最下一层的组织和个人，然后才能发挥管教养卫的效能，获得事业的成功！我们要办理政治，不是随便那一个人没有学问没有研究就可以作好的，一定先要将管教的重要以及如何管如何教的方法和要诀研究明白，有了这种学问和本能，再按照实际情况分别步骤先后，健全组织，训练人才，纔能够推进一切事业。政治建设，纔有希望！自从民国二十年本席倡导管教养卫的运动以来，到现在那一省都还没有作出怎样好的成绩，都没有依照三民主义的政治作到，这与其说是一般负责同志不努力，毋宁说是他们努力不得其道，即是对于任何一件新的事业，事先无准备，无研究，也没有人才，没有基础，随便拿来即办，如此，当然不能发生功效！我们今后无论民财教建或保安设施，一定要分别轻重缓急，先求树立基础，充实准备，简切言之，就是要先将管教的工作，做到尽善尽美，能够管教尽善，养卫自然没有问题。而尤其管教须及于基层组织一点，最为重要，凡事基层组织健全，全体机构纔能够健全，纔说得到综核名实，纔能够实事求是，克底于成。这一段话是说明施政方法，希望各位特别研究，实行！
    第五，我刚纔讲到今后省政设施要有基础，还不过就部份的政事来说，若就整个政治建设来看，今后我们如要实现真正三民主义的新政治，就必先建设政治的基础。这个政治建设的基础是什么？就是要实行本委员长年来的主张，积极推进地方自治，励行保甲制度。必须地方自治办理完成，保甲组织健全〔第415页〕，然后纔能够实行三民主义，完成革命事业。所以本席现在特预定明年三月，全省各县，一律要依照中央所颁县各级组织纲要，开始施行地方自治，与保甲制度。而在此最近半年之内，各位就要努力于筹备工作，如调查研究、设计、立案、训练人才，积极宣传等都要立即筹划进行，我相信有了半年的时间，一切准备事项，一定可以办理完成。但这些并非专属民政厅的事务，不仅要由民政厅积极努力办理，而且要由我们党、政、军、教育各界负责同志各尽其职，各竭其能，共同一致去作，我们一定要将四川各县地方自治与保甲办好，基础巩固，然后纔能够建设四川成为复兴民族的根据地，纔能由此一省发动全国，一致实行三民主义，来完成抗战建国大业！
    第六，以上所讲积极的筹备自治，厉行保甲，和消极的禁烟剿匪，祛除毒害，以及其它一切地方应兴应革事宜，一方面固然要由我们党政军教育各界负责同志通力合作，认真推动；一方面还要联合地方士绅，发动民众力量，共同进行。古人所谓「十室之邑必有忠信」，所谓「借一方之良，锄一方之莠」，这都是办理地方政事的要诀，四川各地本有许多贤明的士绅，在地方有声望有能力，只因政府没有加以识拔和鼓励，以致他们对地方对国家不能有所贡献，也还有许多不良的劣绅，我们也没有将他们取缔，致使作奸犯科阻挠政令，这样邪正不分，熏莸同器，当然地方弄得纷乱，同胞受尽困苦！今后我们无论到那一区那一县，对于当地绅士，一定要尽心考察，分别谁是正绅，谁是劣绅，应该推重的加以推重，应该屏斥的加以屏斥，要能够激浊扬清，纔能够兴利除弊，我们要建设自治，整理保甲，要从此作起；我们要祛除毒害，解除民困，也要能得地方绅士的助力。今后大家一定要本着我这个意旨去办，并要〔第416页〕恳切劝告一般士绅，今后对于戒绝烟赌，协助清剿，都应该共同负责，人人都要以领导社会改革恶习，建设四川复兴民族为己任！
    讲到这里，关于戒赌这一件事，我还要特别提起大家注意，我来到成都两星期，曾经听得说我们党政军教育各界同志，还不免有偶然赌博的，这在当事者或者以为逢场作戏，亦无所谓，但风声所播，就可使一般民众感觉到异常失望！我希望我们一般同志尤其是主管长官切不可视此为无关紧要的小事，要知道：赌博对于我们民族心理与复兴前途，比什么影响还大！外国人常对我说：中国人赌博恶习如不戒除，民族就不能复兴起来！这句话实在有深切的道理，赌博不仅是浪费金钱，废弃正业，倾家荡产，贻害个人，而且将有用的精神和时间，任意消磨，弄得志气消沈，廉耻道丧，其影响民族心理，斫丧民族精神，实不在烟毒之下，今后我们一定要想尽种种方法，革除赌博恶习，尤其我们一般公务人员与一般党员，格外要自觉自重，洁身自好，务必以身作则，风动社会；达到完全戒绝的目的。
    第七、对于民众组织方面，我还有一点重要的意见，也要和各位说一说，我以为今后社会民众之组织，除保甲以外，应先将各行各业民众团体，从速成立，这是党部同志所应负的责任！但关于训练宣传，皆应以教育机关作中心，督导教育人员与学生切实负责推动，尤应注重于茶馆、剧场、公园、酒馆，乘民众会集的时候，派员讲演宣传，增进他们对于主义的认识与信仰，告诉他们作现代公民应有之常识与智能，尤应指导他们实行新生活运动，和劳动服务运动，对于国民精神总动员，亦应特别注重实行，在每次国民月会后之第一星期日，各校教职员学生均应出动，划定区域，教导民众实行精神总动员纲领〔第417页〕，尤以卫生与礼节为最重要。
    第八、还要讲到今后财政建设应注重的要项。大家都知道：四川地广人众，物产丰饶，为全国最富足之一省，如能尽量生产开发，像外国一样的来经营，则其物力之雄厚，直不啻欧洲一强国，但为什么现在川省财政经济如此不进步呢？其中原因虽然很多，但最主要的一个原因，就是由于我们过去经营不得其道。大学上说：「有人此有土，有土此有财，有财此有用」，又说「生财有大道，生之者众，食之者寡，为之者疾，用之者舒，则财恒足矣」。这是我们中国古人发明遗传下来的最可宝贵的财政经济原理。我们因为不能运用这些宝贵的原理，所以虽有得天独厚的物质条件和优越基础，也弄得贫乏不堪，今后一定要注重于开辟地利，增进生产，调剂金融，发达经济。至于赋税之整理，征收之改良，固在清除积弊，杜绝中饱，清厘地籍，改定科则，但最要作到的一个原则，就是要求负担平均，劳逸平均，古人说：「不患寡，而患不均」，这一句话实在含有至理。我们现在要整理四川财政，就是要依照这个「平均」两个字去作，就可以增加收入，减轻负担。不必格外减征免税，己可为人民造很多福利。各位认真实施的时候，也许不免感觉多少困难与阻力，但只要大家切实遵照本席的意旨，按照平均的原则，大公无私的作去，我想无论什么困难，都可以打破他。也没有那一个人会来违抗的！但要我们党政军学各界负责同志，自己先能以身作则，不要忘记我们也是国民一份子，就要奉公守法尽到国民所应尽的义务；如再就革命的大义来说，我们革命就是要从本身起头，因此我们作了革命党员和革命军人，一定要打破过去封建的思想，铲除官僚自私的心理，不仅要能知道这个革命的大道，并且要说到作到，拿实事实〔第418页〕行昭信于大众。这样，纔能够整躬率物，转移风气，纔不仅可以达到整理财政的目的，且更能发扬革命的精神，完成复兴根据地的建设！
    第九点，要对各位讲明的，就是政治上用人的问题。今后本省无论党政军教育各种事业，要求进步发展，特别要注重用人，凡事如任用得人，就可以成功，否则必难免失败！这是政治建设成败兴废之所系，大家不可不格外注意！关于这个问题，我今天可以简要具体的提示各位几个要点，就是要「用人惟才，专其责成，并要就地取才，祛除派别，尤应注重训练，严行甄别，保障守法尽职之公务人员。」这几句话，我上次在省府讲演已和大家说过，今后用人，只求其有才学有经验，有操守，而不问派别，不分彼此。对于各级人员，要设法使能尽量贡献其所长，凡是在他职责范围以内的事务，即交他专责办理，主官指导监督，只要按时验其考成，不必事事过于束缚，这样，必可提高公务员自动负责的精神，增进一般业务的工作效能！至于守法尽职之公务人员保障一点，以后尤应特别注意！从前的缺点，凡遇省府主席换人，其下一般部属员吏，不问其过去成绩如何，与业务的关系如何，多半随同调换，以致事业因人而中断，政治不能上轨！现在各省大体已经改进，无论主席厅长人选如何变动，而各机关一般公务人员祗要没有过失或其它不称职的缺点，都一律予以保障；使能久于其任，尽其所能，这就是一个大进步！我们今后从省府起，以至各区各县，都要实行保障公务人员，尤其主管长官对于各级部属，要注重训练与考核，这与用人惟才，保障贤能，同是我们办事成功最要的方法，希望各位特别注意作到！
    以上关于我们今后施政要旨和方法，以及省政建设应注重各点，大体已经说明。「为政不在多言」〔第419页〕，本席所要求于大家作到的，荦荦大端，略尽于此，但最后还要再三提起大家注意的，就是我们今后要建设四川成为复兴民族的根据地，根本要图，还是在改进人心，转移风气，因此，我今天要求各位牢记力行四句话，就是今后我们一定要使川省同胞，人人明礼义，知廉耻，要求党政军教育各界同志，人人负责任，守纪律，上下一致，共同一体来造成四川为一明礼义，知廉耻，负责任，守纪律之模范省。如此才能推进各种事业的建设，尽到复兴根据地的责任。希望各位切实依照我这个意旨，奋发努力，贯澈到底，本席一定与各位同生死共患难，并与我川省同胞共祸福，同荣辱，切盼大家共同一致。勇往迈进，来达到我们的任务，完成革命的使命！
    编者按：蒋公于本月三日抵达成都，就任四川省政府主席兼职。

创建时间：2007-8-8


党与团的关系

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第160页，第161页，第162页，第163页，第164页

〔第160页〕

——中华民国二十八年三月三十日对党政训练班第一期毕业学员
入党入团宣誓讲——

〔要旨〕
        一、入党入团应有的基本认识。
        二、党与团的关系：
            １·党与团是整个的，而且是合体同命、不可分的，——应各守其分，各尽其责，共同奋斗。
            ２·青年团是党内组训青年的机关，是党的预备军。
            ３·党员入团与团员入党的规定。
            ４·党与团的系统与性质。
            ５·党部与团部工作的一般分际。
        三、希望大家认清党与团的关系，团结于　领袖领导之下，共同一致，为主义奋斗，以完成国民革命的使命。
〔本文〕

    今天乘各位受训完毕之后，分别宣誓加入本党和三民主义青年团，从此就是本党党员和青年团团员，这不仅是各位同志一生事业一个大进步，而且是各位同志由此产生一个新的生命，也可以说各位从今天起已得到一个新生命了！各位宣誓入党入团之后，就要将各人的生命和一切自用，贡献于党，贡献于团，从此要牺牲个人的一切安乐幸福为党为团来奋斗，以求实现主义，完成革命，来实践我们的誓词，〔第161页〕贯澈我们入党入团的革命初衷——所以从此我们个人已没有自由，而只有党与团的自由；我们个人已没有「小我」的生命，而要以我们党与团的生命为我们整个的新生命！我们既有了这个新的生命，则以前旧的生命已经过去，我们以前旧的思想、行动、生活、习惯也都随旧生命之消逝而要澈底革新过来。从今以后，我们要发扬我们新的思想、新的行动和新的生活习惯，来努力于我们新的革命事业，以求我们整个的新生命之无限充实、发展与向上！这个新的思想、新的行动和新的生活习惯最重要的一点，就是要做到大家同生死、共患难，澈底的团结一致，互助合作，来发挥我们革命的力量，完成三民主义的建设！这样，我们革命与人生才有意义，我们革命的目的才能够达到，才不辜负我们今日入党入团时所获的千载一时革命建国的机会！这是各位今天宣誓入党入团最重要的一个基本认识！
    其次要将党与团的关系对各位说一说。本来党与团的组织是整个一体的，都是为实现三民主义、完成国民革命而努力的。应该各按其本有的性质与任务去作，各守其分，各尽其责，大家共同努力，共同奋斗，不牵涉丝毫个人权利的观念和彼此异同的意见在里面，就必然能相得益彰，达到共同的使命。但因为党与团在表面上是两个组织，因而有好多人不明了彼此密切一贯的关系，不免发生无谓的怀疑，其实党与团的职责，本来是分别得很显明的，根本就没有什么问题，诸位都是加入了党和团的同志，我今天要概括的说明党与团的关系，各位同志必须深切的了解纔好！
    我可以说三民主义青年团，就是中国国民党系统之下的三民主义青年团；简言之，他就是党的团，不是党以外对立的一个什么组织。既是党的团，团员与党员当然都是同志，而且大家所信的主义是一个〔第162页〕、领袖是一个，都要严守纪律，服从命令，在一个领袖领导之下，共同为革命努力，为主义奋斗。彼此之间，有什么可以怀疑的呢？如要说两者之间有什么分别，则亦祗有一点，就是青年团乃是本党为组织青年、训练青年而设置的团体，凡属革命的青年，要由本团予以严格的组织和特殊的训练。因为青年一切尚未成熟，必须予以特殊的管理和启导，才能够养成他的革命精神，发展他的聪明才智，使他能成功一个顶天立地的党员，能够依照领袖的命令，实行主义，贯澈到底！这就是青年团特殊的使命和任务。青年团与本党的不同之处，祗在他负有特殊任务这一点；而这种任务，其目的乃是要培养本党力量，充实本党基础。大家不好以为团与党有什么特殊的区别，或者以为团是用来代替党的，其间有一种什么轻重消长的关系，这是绝对错误的观念！要知道：党与团根本是合体同命，是不可分的；不过青年团可以说是国民党的预备军，也可以说是党的生力军，国民党所需要的一切新血轮、新细胞，都要由团来培养、储备，使本党的生命能够及时进展，继续发扬光大，这就是团的性质和组训的方式与党稍有不同之一点，其它并没有什么区别！
    至于党员入团，青年团方面本有此规定，今天我更可以明白规定，党员可以入团，但须经中央党部特许，团员入党，亦必经中央团部介绍，如此慎重办理，就不致混乱系统，而党与团都可以吸收必要的分子，来推行其任务。
    再就党与团的系统和性质来说，具体言之，本党是中华民国唯一执有政权的党，是领导国民革命执行以党建国的国策，唯一革命的组织，但为尽到他继往开来的任务，必须领导全国青年，团结全国青年〔第163页〕，在党的系统之下，为革命事业，继起奋斗，故必须组织青年团，以完成本党革命的使命！青年团乃是本党系统之内的青年组织与集团，是党的新血轮、新细胞与新的生力；但青年团必须受党的领导，来办理全国青年组织与训练，使能担负各种社会服务和抗战建国的工作；至于在整个系统之下，党部指导团部，党员指导团员，为的是要共同为我们主义而奋斗。但要知道「指导」与「指挥」不同，「指挥」有上下统属的关系，「指导」完分是引导辅助的意思，故不仅党员可以指导团员，团员也可以指导团员，并且党员与团员都可以尽忠竭智辅助领袖。这种关系，大家可以本着革命的良知心领神会，而不必以文字来作形式的规定。我们中国自古以「不耻下问」为成功立业最重的人格，尤其在现在科学发达的时代，一切事业分工专精，范围扩大，个人不是万能，当然有所不能、有所不知，故必虚心诚意，就自己所不知不能的，接受他人的指导，所谓「取人为善，与人为善」，所谓「三人行必有我师」，就是这个道理。但是我们无论何人都不好矜张自诩，「好为人师」，过去本党同志往往到一处地方，就要强求指导这个地方的一切，这是最没有意思，也是最不知自重的表现。这种骄傲夸妄、夜郎自大的人，那里还能领导人家呢？总之，党与团是一个系统的，不可分离的，团员应知道团的基础在于党的健全与充实，党员应知道党的前途有赖于团的向前开展，互相辅导，互相提携，向共同的目标而努力。大家明白了以上所说的道理，就不会对于彼此的关系，再有什么怀疑或不可解决的事情了！
最后关于党与团工作的一般分别，要和大家说明白的，就是党部的最大任务在指导党员、考核党员并监督党员以及执行政策，推动政令，来办理党务之组织、训练、宣传等事宜。团部的最重要工作，在〔第164页〕指导团员、考核并监督团员，使能律己修身，合群利他，为民族尽孝，为社会服务，锻炼他成为三民主义的信徒与战士。党员与团员都应该深入各机关各社会，尽其为民服务的本职。
    以上是说明党与团的性质和一般的关系，大家一定要认识清楚，以后就一定能融洽一体，担负起各自的任务。要知道我们的主义祗是一个，领袖祗是一个，大家要团结于领袖领导之下，共同一致为三民主义奋斗！尤其要严守纪律，服从命令，此不仅党员团员应该如此，就是我团长亦要严守党与团的纪律，服从党与团的命令，我们能否作一个现在时代真正革命党的党员与团员，能否担当此历史上伟大艰巨的革命事业，就要看我们能否牺牲个人的一切。来服从党与团的命令和纪律。我们今天宣誓，也就是要将我们个人的一切生命和自由，贡献于党，贡献于团，从此就只有党与团的自由，而决不能有个人的自由。我们革命党的精神在此，宣誓的意义也就在此。希望大家抱定这个精神和决心，一致奋起，勇往迈进，同心同德，贯澈始终，来实现三民主义，完成革命的使命！

创建时间：2007-8-8


党员精神修养与心理改造之重要

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第487页，第488页，第489页，第490页，第491页，第492页，第493页，第494页

〔第487页〕

——中华民国二十八年十一月二十日欢宴六中全会全体中委讲——

〔要旨〕
        一、对于六中全会的感想。
        二、干部同志应注意生活言行之检点，而以彰诚信得民心为务。
        三、革命事业是圣贤事业，是永久事业，革命党员应以忠信笃敬自励，而以礼义廉耻导民。
        四、自我批评与互相批评之重要。
        五、褊狭自私相忌相妨恶习之破除。
        六、革命党员之心理改造。
        七、希望大家本此自勉并相互勉励，来尽到革命的职责，完成抗战建国的使命！
〔本文〕
    这次全会，已经圆满闭幕，各位即要分别回到各地，依照全会决议的方案，努力实行，当此别离在即，本席还有几点重要的意思，要贡献给各位。
    我们每开一次全会，必有一次检讨，也必有一个新的感想，兄弟对于这次全会，觉得各部门工作比十个月以前五中全会时，都有了很多的进步，尤其同志之间，亲爱精诚的精神特别加强，使本党革命力量，更能集中发挥，抗战建国大业，更加基础巩固，前方将士与全党同志，对此一定可以得到很大的安慰，倍增奋斗的勇气！兄弟个人尤其觉得感奋，自省此后责任加重，对党对国对各同志深恐不能尽到应有的贡献，不足以副大家的期望，但在此艰危之际，有各位共患难，同甘苦，不辞劳怨，相与戮力，尤〔第488页〕其对于本人尽心体谅与爱护，使个人工作随时得到勉励与策进，于公于私，都深感激。本席常常感觉到本党同志的生命和事业，是整个一体的，一切成败利钝，生死荣辱都是整个的！所以大家应一本至诚，共矢忠勇，规过劝善，知无不言，互相勉励，互相策进，以求我们整个革命事业的成功！这次全会中，这种精神充分表现出来，实可安慰 总理与一般先烈在天之灵，这是本席最感快慰的一件事！
    但是本党的革命事业，至为艰巨，所处环境仍极危险，如何发扬党的精神，增进人民的信仰，俾能集中全国力量，突破当前一切困难，实为全会同志最大的一个责任。各位都是中央委员与政府负责主官，要作一般党员与国民的模范，我们的一举一动，一言一行，不仅关系于个人的毁誉与成败，而且足以影响人心之振靡，社会之隆污，以及国家的安危与国民的祸福，因此，各人的生活言行，不可不特别谨慎，随时检点，尤其分赴国内外各地的同志，要特别注意，我们一切言论行动，都要能真正作一般党员与国民的模范，而表现我们刻苦奋斗，历久弥坚，为国为民，始终一贯的精神，要使我们党员和全国同胞相信有了本党和我们干部同志来领导他们，必可成功革命事业，获得国家的独立自由与平等！我们一定要使全党同志与全国同胞都有此坚确不移的信心，我们的党纔有成功的希望！我们的主义纔能实现。本席个人常听到外面一般人士对于我们干部同志往往不免有批评的地方，尤其是听到外面对于本党的讥评与轻侮，每每引为深耻！觉得在此革命重要关头，本党同志如不能得到国人的尊敬和信赖，就是革命前途的危险。人家讥评我们的同志，看轻我们的党，就是我们自己被人看轻一样，所以我们大家对外面的责难讥评，决不能置若罔闻，我们要互相警惕，互相劝勉，对于自己的言行，应随时省察。随时检点〔第489页〕，以尽到我们作国民模范的责任，改过迁善，自修止谤，这是我们要实行主义，从事革命工作的起点。
    大家更要知道：我们现在既舍身从事于革命事业，首先应认识革命事业，不是一种普通随便的事业，更不是弋取名位的官僚事业，而是圣贤的事业！所谓圣贤，就是要言可复，行可法，以身率物，以德服人，而且大节凛然始终一贯。我们担任革命事业，必须有这种圣贤的怀抱，人人要以圣贤自居！再则所谓革命事业，不是一时的，而是永久的，所以凡我们在职在位的同志，一切言行作为，都是要能永久垂范下去的。我们对于各人职务上的一切事情，应尽责办好，这是不待言了。但最紧要的，还在我们的一切生活言行精神修养，都要能真正取信于人，要能感召一般社会民众，使共负革命救国的责任。我们要尽忠国民，尽忠国家，真是要誓矢精诚，一丝不苟，纔能尽到革命的职责！回顾这几年来，我们一般同志作了民众的先驱前导，多能刻苦耐劳，事事有了进步。这是本党最有希望的一件事！但我们还应严切反省，我们现在是否已够刻苦，已够勤劳；是否已够进步，已够努力；抑或还有不精密不实在的地方？对于主义，对于国家，对于自己的职责，是否还有不忠实的地方？我们不仅在每次全会对整个工作要有澈底的反省与检讨，就是我们个人亦每天至少要自己省察一次。人家批评我们，讥笑我们，或不免过分苛酷，但我们若虚心反省，就一定可以检查出自身也有不少应改进的地方，古人说「他山之石，可以攻错」，又说「闻过则喜」，我们必须如此不断省察不断改正，党与个人纔有不断的进步！这几年以来，我常昭示一般国民以「礼」「义」「廉」「耻」四维的重要，要我们的同胞切实作到「明礼义，知廉耻」这两句话，但在本党同志来说，除了礼义廉耻四个字以外，我以为大家所应该奉为立身立业的标准〔第490页〕的，还应该加上四个字，就是「忠」「信」「笃」「敬」，亦就是要作到古人所说的「言忠信，行笃敬」这两句格言。我们一切言行，如能切实做到忠信笃敬四个字，就没有什么人不能相处，没有那一件事办不成功的！古人重视言必忠信，行必笃敬，以为可行于州里，亦可行于蛮貊，这是说根本既立，就是极不容易感格的也无不可以精诚相感格，所以现在我们不必过虑党外人士，尤其是异党异派份子对于我们如何讥刺非难或是破坏中伤，而要真心诚意反躬省察，究竟我们所言是否无愧于「忠」「信」？所行是否无愧于笃敬！我们是否真正的夙兴夜寐，刻不忘怀的在为革命而努力？我们的言论主张是否一一实现，俯仰无愧，而不托之于空言？我们的工作是否已严谨笃实，如临大事？我们党的威信如何纔能提高？党的精神如何纔能发扬？三民主义的革命事业如何纔能实现成功？——我们一般委员与党员的一切所言所行，一切精神态度之表现，是否足以昭信于民众而推进了党的工作？我们如已真真实实作到了这一点，则岂但可以去非止谤，而且必能化民成俗，救人于危境与迷途！我们革命党应冒险犯难，负责力行固不待说，而最重要最根本的乃是我们革命精神的充实与发扬，道德信誉的强化与提高，以求普遍收到革命革心的效果！我们今年已发动了国民精神总动员，希望我们中央与地方负责同志以「忠信笃敬」的精神，来恢弘国民「礼义廉耻」的德性，以尽到我们作民众前锋与模范的责任！
    讲到我们的内部，我觉得党员之间还有几点应改进的地方，为了革命的前途，不应该自讳缺点，知而不言，所以不能不在此竭诚的说一说。第一点：我觉得现在我们一般同志还不能尽改从前的毛病，遇事各怀意见，暗中磨擦、牵制，以致工作不能进展；甚至有话当面不说，背后互相非难，因而败坏党纪〔第491页〕党德，妨害团结精神，这种不正当的态度和不良的习惯，断不能看作只是个人的细微末节，其实影响所及，关系于整个革命事业的前途，和革命人格的修养，非常重大！大家不可不痛下严格省察的功夫，彻底改正过来。要知道：我们党的团结进步，与事业的可大可久，全靠同志之间富有自我批评与互相批评的精神，大家真是要精诚一体，赤心一片，破除讳过遂非的心理，养成改过迁善的美德，个人德业纔有真正的进步，对党对革命纔能真有所贡献！否则，如果自我批评与互相批评两点不能作到，驯至如古人所说的「闻过则羞己之短，纳言又畏人之知」，则一方面省身既疏，改过不勇，一方面情意隔膜，诚信亦亏，如此，不仅我们同志个人不能有所成就，而且整个党的事业必不能发挥功效？
    第二点：现在我们一般同志在工作上有一种不好的心理习惯，就是遇到任何一桩事情，必须是他职务范围以内的，他纔去作，除此之外，无论什么紧要的事务摆在他的前后左右，他都置之不闻不问，这样不能密切联络，不能互助合作，决不是革命党办事所应有的态度。我们革命党最要紧的是要有热情的担当，职务内事固然要尽责，职务以外的事，见到应该做的，也不能漠然置之，至少应该通知主管的同志，并且协助他来做好，纔合乎全党一心一德的道理。更有一种心理，以为凡是我职务范围以内所办的事情，都是好的，而凡是人家所经办的事务，都是不好，因此，不但不能与人互助合作，而且要蔑人所长，护己之短，阻碍进步，减小力量，莫此为甚。有了这种褊狭忌嫉抑人扬己的心理，就不仅不能作革命党员，实在根本不能作现在时代的国民！我相信我们一般负责同志，决不会有此恶习，我这一段话也并不是有意指摘那一个人，但这种心理，确是中国社会一向以来的积习，为一般人通常最易犯的弊病，〔第492页〕而我们一般工作同志当中竟还有不能尽免的，因此，特别要在此提起各位的注意！以后我们务必以身作则。尽量设法排除这种心理和积习纔好，我总觉得这种褊狭自私相忌相妒的心理之划除，与「取人为善」「与人为善」的道德精神之养成，以及尽己为人互助团结的革命人格之发展，实为革命成败之最大关键！我们现在要改造一个新的社会，建设一个新的国家，要能迎头赶上，与列强并驾齐驱，我以为不是专在物质与技术上讲求即可作到，而一定要先在精神和人格上确立基础，纔能够成功！
    讲到这里，我要更进一步的贡献各位一点意思，这也可以说就是兄弟近年来经验阅历之一点心得。我认为天下的人莫不有他天赋固有的善良德性，任何人我们都可以与他共事，都可以与他作朋友，只看我们本身的德行能力如何以为断！我这个道理，推用于党外人士和一般民众是如此；用之于党内同志尤其是如此！但是现在我们一般同志特别是在党内共事的同志往往褊狭自封，凡事只有自己好，而认他人皆不好，甚至还没有共事相处以前，就以另一副眼光观察人，以为人家都不行，办事必失败，而只有他自己才行，这种不良的心理与习性，推其极致，将认天下没有一个可共事相处的好人！这样，如何能够推行主义，领导民众？！更如何能感召全国优秀分子，参加革命事业？又如何能提挈同志，精诚团结，作一个同生死共患难的革命党员？！要知道：我们革命党员，要担当革命事业，如果我们不是存心当人人都是一个好人，而以我们的主义信仰和革命精神去感化他，使他倾心悦服，共为革命努力，我们就不能达到成功的目的！因为如我们不当他人是好人，他人亦必不当我们是好人；我们不相信人家，人家也不会相信我们，那我们要人家使信仰我们的党和革命的主义，而能共同一致为实现主义来奋斗牺牲，如何能〔第493页〕呢？过去我们许多事业不能尽量推进，发挥功效，我们每到一个地方不能使我们的党，我们的主义，在民众当中树立普遍的信仰和深固的基础，就是因为我们一般同志自身还没有作到「善与人同」的一点。因为在你心理的出发点上就认定他人都不是好人，这就是你先拒绝了他人，那人家当然不能相信你，这样，主义当然不能实行，事业也不能成功！这还是就对党外的人来说，至于讲到我们党内，无论何人尤其是我们中央负责干部，一定要看待我们全党党员，人人都是我们同生死共患难的好同志，我们一定要先立定这个心理的基础，我们的意志纔能够统一，精神纔能够团结，才能够发挥我们革命的力量，增进工作的效能。现在老实说：我们党内没有作到真正的团结，就是因为我们一般党员这种心理上的缺点还没有澈底改正，因而用心不得其方，努力不得其道的缘故。关于这种心理的改造的根本道理，以后有机会时兄弟想再作一次详细讲演，今天祗说一个概要，希望各位本着本席这一点贡献，普告我们同志，首先去掉我们心理上的大病，来发扬我们亲爱精诚的精神，开拓我们共同奋斗的力量，以完成革命建国的使命！
    以上几段话是本席今晚在欢宴席上对出席六中全会各同志诚恳的希望，也可以说是本席今后要时刻拿来自勉并与各同志共相勉励的！回忆我们每开一次全会，必有一次全会的感想；而在此次全会各部门工作都有长足进步，革命事业愈近最后成功的时候，我们瞻望前途光荣胜利之即将实现，反省本党缺点之犹未改进，更想到我们对于国家民族以及对总理和一般先烈与此次抗战牺牲的将士同胞所负责任之重大，真不胜临深履薄之感！尤其本席个人此后事务更繁，责任更重，而自省缺憾惭愧的地方很多，更〔第494页〕加是戒慎恐惧！今后深望各位同志，更要随时策勉，并互相勉励，大家努力一致，奋斗前进，来完成抗战建国的任务，尽到我们革命的职责！

创建时间：2007-8-8


党员任务及革命力行之要道

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第45页，第46页，第47页，第48页，第49页，第50页，第51页，第52页，第53页，第54页

〔第45页〕

——中华民国二十八年一月三十日五届五中全会闭会讲——

〔要旨〕

        一、本届全会之精神，在能改进过去工作之缺点，促使本党起死回生。
        二、党部与党员之弊病和自立更生之要道。
        三、党员两种任务：
?　　　　1﹑对内应亲爱精诚，患难与共，彻底团结。
?　　　　2﹑对外应刻苦耐劳，节俭朴实，为民服务。
        四、党务技术之重要。
        五、巩固党基之要件：
?　　　　1﹑团结精神。
?　　　　2﹑严守纪律。
?　　　　3﹑统一意志。
?　　　　4﹑集中力量。
        六、党员应强化党的意识，排除个人思想，明礼义，知廉耻，负责任，尽本职。
        七、知难行易心理建设之重要，革命全在力行。
        八、希望大家一心一德贯彻始终，实现全会决议，完成抗战建国使命。
〔本文〕
各位同志：
〔第46页〕
    第五次全体会议今天闭幕。会议所表现的精神比较历届全会，均有进步，各位同志热忱奋发，在这十天会期中间，全神贯注，到底不懈，足以振励我全体将士和全国同胞抗战的勇气，加强我们必胜的信心。我相信本党有了这种革命奋斗的精神，努力贯澈下去，抗战前途，一定可以获得很大的胜利和成功！
    全会已通过宣言并作成了许多决议，这就是　总理所说的「好像一个大军事会议，定了种种作战计划，交各将领带回去实行」。我们要希望全国同胞接受我们的宣言，首先就要本党党员能完全执行全会的决议。这一次会议的特点，就是报告多于讨论，实际的检讨多于空泛的陈述，尤其注重本党自身的振作和刷新，我们认为本党只要能自立自强，中国的革命就有了正当的领导，三民主义就能够真正实现。各位会毕以后，就要分别回去，趁今天闭幕的时候，本席要将我们如何尽到党员本分，推动党的工作，担当革命事业的要点，向各位同志详细说明。
我们要求本党的工作能适应目前非常的环境，而有不断的进步，首先就要充分检讨过去工作的缺点，然后针对这种缺点，勇往切实的来改进，　　我们革命党是要日新又新力求进步的，只要任劳任怨负责尽职的，我们不讳言缺点而要勇敢的承认缺点，我们不求称颂而要有闻过则喜的精神，所以本席对于同志之间，总希望大家时时以自我批评的精神，互相规过劝善，尤其我们全体会议是每半年纔开一次，大家聚会难得，更要不客气，不避忌，不隐讳，坦白诚实的将党务所以不能进展的阻碍和我们同志的缺点，尽量检讨出来，作为研究改进方法的依据，我在上次纪念周讲演，特别指出本党目前一般不良的现象，〔第47页〕是懒惰、虚伪、散漫、迟滞，就是本于规过责善的意义，要提起大家的警觉，这次全会开会期内，各位同志对本党应行改进的缺点，都有很详尽的检讨很勇敢的自白，这种精神，使我非常感动。在听取各种党务报告以后，我更苦心思索我们何以有懈惰、虚伪、散漫、迟滞的现象，何以我们的党员不能得一般国民的尊重，而要受尽党外人士的讥评，何以我们不能接近民众而社会人士在此非常时期仍与本党隔离得很远，以至我们不能确实增强领导的地位？据我个人研究的结果，认为我们不必责人，应先责己，我认为这都是由于我们党员：（一）生活不够刻苦，（二）态度不够谦虚，（三）取予之间不够严谨，（四）作事精神不能
勇敢之所致，因此外面批评我们的，就说我们是奢逸、是骄矜、是贪污、是怯懦。我们反省一下，我们是不是真有这种缺点呢？我以为：（一）我们同志在生活上确实不够刻苦，我们革命党是要救国救民的
，古人所谓「己饥己溺」，要从「菲衣恶食」作起，我们现在和从前秘密革命时代以及北伐开始时代比一比，我们的生活起居不知要提高多少倍。我们党员的起居行动既然高出于普通民众，如何能与民众接近？
我们既不免随俗浮沉，讲究物质享用，甚至习于奢华而不自觉，我们如何能得社会人士的尊视？我们决不能说奢侈的现象不限于党员，要知道我们的物力是如何艰难，同胞是如何痛苦，我们做党员的若犹不能极端节约极端刻苦，如何能领导青年，领导革命？（二）就态度方面说：我们党员既不能谦和接物，又不能虚心自反，知识学问经验既没有充分的修养，更不感觉自身的空虚和浅陋，没有学习的精神，没有上进的志趣，没有理解别人长处的能力，因之对人处世，不知不觉间流露出居高临下的态度，一部分浅薄的党员，甚至自以为地位高于一般民众，气概不可一世，所以人家忠厚一些的说我们是骄矜自满，不堪〔第48页〕接近，深刻一些的简直要诽笑我们，以我们为狂妄，这样我们又如何能吸收贤能，推进革命？（三）我们革命党要担当非常的事业，必从「一介不以取于人」做起，这本是现代公民必有的修养，尤其是我们中国社会特别重视的道德，我们要造成廉洁政治，必以此为起点。凡是取予之间特别严谨的人，他的操守就必然坚定，生活就必然节俭，反之如果以这种事情为小节，公私之间不能严格分明，或浪费公家物料而不知爱惜，或接受馈遗和迎送而不能拒却，人家从隐微小处，就要批评我们缺乏革命党的本色。现在我们党员特别在各地方负责的，常不免拥有兼职，或领取兼薪，这就难怪人家要视我们党员和一般旧官僚没有区别，这就难怪我们耳目所不及的地方，有若干不良党员，竟公然蹈袭贪吏劣绅的覆辙。本来我们作了党员，无论积极消极方面，人家对我们监督责备，总比对于普通人来得严格，真所谓「十目所视，十手所指」，如果稍不检点，即使瞒得过党部的监察，也逃不了舆论的责备的。我们抗战以来，海外华侨以洗衣和在矿坑里作苦工的所得，点滴积聚来捐献于国家，这种精神，真够使我们衷心感愧而不能自安，我们若有一丝一毫取其所不应取，如何能免于人家的轻视？（四）我们革命党最基本的条件就是不
畏难，不怕死。我们天天讲奋斗，讲牺牲，若不能在行动上表现出来，何以取信于民众？现在本党一切散漫停滞，据我看来，最大的原因就是由于我们同志的精神，不够积极不够勇敢。所以人家说我们奢侈、骄
矜、或贪污，或者还不免有些过分，至于说我们是怯懦，则是我们所百口莫辨的，因为确有许多事实可以证明我们党员和负责同志已经丧失了大无畏的精神和积极行动的精神，我们百事畏难，不能积极前进，不能冲破障碍，更不能坚定沉着来克服一切危险和艰难，即如在此抗战期间，我们要巩固我们领导革〔第49页〕命的地位，就不能看见了人家的活动，而发生畏惧或迎合迁就的心理，畏惧就是动摇了自信，你愈害怕
退缩，人家就愈急进，迎合迁就则必然丧失了自己革命的立场，你愈想迎合利用，人家就格外看不起你。我们在这个党国存亡呼吸的关头，如果提不起朝气，没有躬冒危艰的勇气，如何配作本党的党员？古人说「自重者人恒重之，自敬者人恒敬之」，我们真要负责革命使党基不废坠，国命不沦亡，从今以后，我们负责同志就必须领导全党党员特别刻苦，特别虚心，特别严谨廉洁，尤其必须绝对的勇敢负责，这样纔能恢复党誉，使本党起死回生。
    我们这一次全会宣言中列举的最要之点：（一）是加强团结，（二）是积极奋斗（三）是加紧建设，其中（一）（二）两点尤其是今后抗战建国必由的道路，因为不团结就不能集中力量，不奋斗就不能生出新的力量，没有力量就无从进行我们一切的建设，所以最根本之计，还在于加强团结和积极奋斗。我们竭诚希望全国同胞能做到这两点，就必须我们党员能真诚力行以为之倡导，我们怎么样来倡导全国加强团结和积极奋斗呢？我以为问题全在于我们党员有没有决心和自觉。
    甲、我们要全国同胞加强团结，先要由我们党部和全体同志澈底巩固本党的团结，我在上次纪念周讲巩固党基，曾经提出我们必须重视党魂、党德、党纪和党史，这个意义就是要保持本党的纯一性和一贯的革命性。由此可知我们要强化本党，使本党能生动有力，就必须（一）团结精神，发扬本党固有的党德，懔于成败一致生死与共之大义，奉行主义，奋斗到底。（二）严守纪律，视党纪重于生命，消极的自反自制
，绝对不违背党纪，积极的自觉自强，发扬自动守纪的精神，服从命令，尽忠职务。（三）统一意志，无论〔第50页〕遇到什么问题，完全依照民主集中的精神，在既决定以后，都要牺牲个人的意见，严格服从全党的决议，竭智尽忠，贡献于党，绝对不逾越党的意志而自作主张。（四）集中力量，党员的工作成绩要绝对不为个人而归于全党，要从各种部门各种环境中分工合作，尽最善的努力，使所有力量，完全集中于一个目标。必须做到这四个条件而后党有能力，党有能力然后革命有光明的前途。尤其要紧的就是要绝对排除党员分派别争地位而以党的名义为少数个人活动的弊病。我们党员必须深切体认党与全体党员的生命是整个的，一切生死荣辱成败利钝都是整个的。从前本党在同盟会秘密活动时代，所有同志岂但有无相通，真是生死与共，这一种精神，今天在场的许多同志都曾亲眼看见，亲身经历过来的。我们今天要担起艰巨的使命，就必须把这种精神，恢复过来。要知道目前是本党革命绝续存亡之交，精神力量断不容稍有分散，所以当前要务，必须将过去所残余的一切猜忌、排拒、观望、推诿、不团结、不合作的心理习惯，澈底划除，以党内明争暗斗为耻，以阳奉阴违为戒，绝对遵奉去年临全大会后严禁一切小组织的训令精神，亲爱精诚，团结到底，所有担任各省市主任委员及书记长的同志，必须特别注重此点，督导全党同志心口如一，给对做到，如果还有私立派别，违反团结的，本席今天当着全会同志之前，授与各位以全权，尽可负责检举，严厉制裁，无论何人，不必姑息。要知道我们有百万以上的党员，如真能澈底团结，何至革命事业停顿至此？更要知道本党若自身不能澈底团结，还有什么面目，什么力量去号召全国同胞，加强团结？
    乙、我们要全国同胞都能积极奋斗，也不是空言所能收效，世界上革命事业，最要紧的就是精神的〔第51页〕感应。我们常说：革命党要负责救国，应该以伊尹周公的地位自居。什么是伊尹周公的精神呢？就是一片丹诚为国家为人民，不避谤怨，不辞劳苦而尽忠到底。我们的责任既然是要领导民众，抗战建国，为国家求生存，为人民谋幸福，就要我们做党员的在行动上工作上确实对国家、对民众有所贡献。我们作了本党的委员和党员，就要以国民公仆自居，而以公仆的态度和精神，为民众服务，来切实解除民众的痛苦，增进民众的幸福，更具体一些说：就是我们要服侍民众，不要民众来服侍我们，要为民众服役，有所贡献于民众，而不要民众来供养我们，亦就是我们要作民众的奴仆，使一般同胞都能受到我们的感应而为国家民族作奴仆。比如我刚纔所说我们海外侨胞在美洲为人洗衣，在南洋为人开矿，饥了舍不得吃，病了舍不得医，以汗血所得的工资，尽量捐输，虽怎样劳苦困乏亦不忘祖国，他们这种高尚牺牲的精神，不但尽到了中华国民的责任，实在可为百世的模范，我们要反省我们革命服务的精神，较之这些华侨怎么样？我们作了革命党员，有没有尽力报答于民众？从今以后我们自中委以至党员人人要以民众的奴仆自居，要戒绝奢逸骄矜的生活习气，而以刻苦俭约死心塌地为民服务为职志，切切实实从我们的生活行动上表现出来，纔真能有所贡献，纔能感动全国同胞为抗战为建国而积极奋斗，纔对得起党，对得起　总理及先烈同志和已死的一般官兵！

    关于改进党务，这次全会已通过的党务报告总决议，必须按照实行，本席昨天所提出的几个要点，更是充实党的工作的具体要项，希望各位同志本此实施。我们要知道各级党部是党员与党之间的联锁，是各个党员的活动表现为党的工作的枢纽，所以各级党务的改进是推动革命事业的起点。我们要革命救〔第52页〕国，所活动的范围，诚然不限于党务，但要使党员有进步，本党有力量，我们就不能不注重各级党部的健全。要党部能健全，就必须注重技术和方法。我们过去真是太不注重技术和方法了。我们党部过去之所以形成散漫、迟滞、虚伪、因循的现象，原因虽不止一端，但其中最主要的一个原因就是缺乏办事的技术。我们主持各级党部的同志，并不是完全没有热心勇敢的，但一般都犯了偏重主观的毛病，事事专凭个人主观的见解为根据，而不顾客观环境与事实情况，以致事事扦格难行，费力多而成功少。今后我们要增进党务工作的效率，就要研究「因地制宜」「因时制宜」「因事制宜」「因人制宜」的办事原则，时时刻刻要分析环境，认识事实，从而多方设计，精心运用。尤其各位将来要到战地或后方各省视察指导的同志，更要因应现实，处置得宜，既求敏捷，复求妥当，切不可拘泥一定的公式，而忽略客观的研究。我们凡到一地，先要分析明了当地的环境，（地）考察当地的人才，（人）把握当前的需要，（时）分别事实的缓急，（事）然后能订立切合实际的工作方案，就地取材，相助为理。然后我们的党部才不致成为虚设，我们的力量和时间才不会浪费，我们的党部能够健全活泼，富有生气，社会上一切有才能的人士就乐意加入本党共同努力。我们能将当地的人才联络起来，使接受党的领导，就可以举办当地的事业，推广革命的力量。至于我们党部以后选派工作人员，尤其要注意「人」「地」「时」「事」四个要件，务使人适其事，人适其地，而能恰当其时，曲尽其功。而如何支配尽善，符合机宜，这完全是一个办事技术问题，全靠各位负责同志详于观察调查，勤于研究考核，然后运用之妙，存于一心，能使人尽其才，事尽其效，如此，我们从前因为不注重党务技术，忽略办事要素而致失败者，今后就一定〔第53页〕可以推行顺利，达到成功。
    最后，我要特别提出来告诉各位同志的，我们今后要健全本党，充实本党，主要的关键就在于力行，要我们中央委员和各地负责同志率先力行，更要我们全党党员一致力行。我们要使革命成功，必须澈底服膺　总理知难行易的学说，依照这个革命哲学的道理，一往无前的作去。本席今天可以将自己的经验告诉大家，我一生革命力行的精神，完全由　总理学说得来，我的资性才力，自问浅薄庸陋，多不如人，而且遭遇各种阻碍和困难，亦不止一次，祗是笃信　总理的学说，认为天下事没有什么难不难，只问做不做，祗要向前力行，就没有什么困难不可以克服，我们既然认定革命是我们的天职，就不能因前途的艰难，而挫阻我们力行的勇气，我们身为革命党员，如果不研究　总理知难行易的学说，缺乏这个力行哲学的修养，我们就不能继承　总理革命的精神，完成　总理未竟的事业！我郑重的告诉各位同志：　总理的知难行易学说，根据科学实证，阐明行动真理，不但发前人所未发，实在是本党革命理论和革命行动所由出发的根本哲学。在　总理一切遗教之中，除三民主义之外，这一部著作最为重要。可惜我们一般党员对于这一个革命哲学之宝典不能特别注重，信奉实行，而视同普通哲学书籍一样，随便看过，我们革命事业，所以不能够光大发扬，就是这个错误之所致。要知道本党的主义方略以及一贯的历史精神，都是建立于革命力行上面，而革命力行的勇气，就完全要由确立知难行易哲学的信仰发生出来，我们如果不透澈了解这个革命的哲学，没有对于这个哲学深切的信仰，就不能力行，不能革命，亦即不能与敌人奋斗，我们不能力行不能奋斗，就不能划除前路的障碍，达到革命的成功。从前民国十五、〔第54页〕六年的时候，我们一般党员，看见党外敌对本党的势力，不是想利用他，依赖他，就是要害怕他，避开他，这就是没有革命哲学的信仰，没有积极行动和坚决奋斗的精神，亦就是仅看了三民主义和　总理其它的遗教，而不肯接受　总理革命的心法，亦不肯视此心法如获至宝，学而时习的缘故。其实我们革命就是要无畏，如果遭遇强敌，遭遇困难，就要害怕退缩，则不仅不能实行主义，贯澈任务，而且连平时一切党德党纪和同生死、共患难的同志之谊都不能坚持，这样如何还能革命？今后我们大家要一致切记，惟有力行纔能无畏，能无畏纔不致怯懦退缩，能不怯懦退缩，就能勇往迈进，与一切恶劣势力奋斗，以贯澈我们革命的主义，实现我们革命的抱负！我们要驱除寇敌，收复河山，确保民族的生存，求得国家的独立，其要诀全在力行。我们要领导全国，刻苦淬励，完成必要建设，奠立建国基础，完全实现三民主义，其唯一的要点亦就在笃守知难行易的学说，各竭其能，各尽其职，负起非常的责任，勇往迈进的澈底力行。希望大家本此力行的精神，将本届全会所付托与我们的继往开来起死回生的责任，时刻记在心头，担在肩上，生死不渝，求其贯澈。只要我们人人能尽到革命的本职，将大会一切决议案澈底实现，抗战胜利，建国成功，是指日可待的！各位同志务必不忘我们　总理和先烈缔造民国的艰难，务必记住抗战以来我们将士牺牲痛苦的深重，务必体认目前国家的艰危和世界各友邦对我国同情期待的深切
，务必认识今日是我们努力报国千载一时的良机，一心一德，贯澈始终，贡献我们所有的智虑和精力以完成革命的使命！

创建时间：2007-8-8


党员守则之意义

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第481页，第482页，第483页，第484页，第485页，第486页

〔第481页〕

——中华民国二十八年十一月二十日出席

   五届六中全会　　总理纪念周讲——

〔要旨〕
        一、党员守则就是四维八德的综合体，亦就是统摄中国一切固有的道德精神整个的表现。
        二、说明党员十二条守则的涵义及其重要性。
        三、期望全国同胞人人奉此以为自立立人，自救救人，共信共行的守则，作为我们复兴民族的宝典。
        四、应以「三民主义之体系及其实行程序」之讲词，列为党政军各机关之必修课目和研究根本准则。
〔本文〕
    今天趁举行 总理纪念周的机会，要将党员守则与我们平时所说的八德（忠孝仁爱信义和平）与四维（礼义廉耻）的连贯关系，对各位同志说一说。
    自从 总理在民族主义讲演中提倡民族固有的道德——忠孝仁爱信义和平，以及本人倡导礼义廉耻之固有德性以来，全国人士都已认识此四维八德对于中国救亡复兴关系之重要。本党第五次全国代表大会秉 总理遗训，更本此固有道德的精神，制为党员守则十二条，通令全体同志，一致遵行；数年以来，实践不懈，已能逐渐转移国民心理，造成社会风气。尤其自抗战发生以来，我前方将士之壮烈牺牲，与各地同胞之忠勇赴义，凡抗战史上可歌可泣的光荣事绩，都是这种民族固有道德精神之最高表现。现在这十二条守则颁行已有四年以上，不仅为本党党员共同遵奉之守则，而且已逐渐普及到一般青年和国民，教育部已明定党员守则为青年守则，中央还须推行全国，明定这个党员守则为国民守则，俾全国国〔第482页〕民一致奉为圭臬。关于党员守则的内容，一般人未加深察，或者以为中央既倡导八德四维，即不必再有党员守则的规定，或者以为党员守则与四维八德不免有重复之处，通行起来转觉繁杂。其党员守则的订定，本来是根据我国固有道德四维八德而来的。党员守则就是四维八德的综合体，亦就是统摄中国一切固有的道德精神，整个的表现于此十二条八十四个字之内。为使大家易于明了起见，特为依次说明于下：
    党员守则前五条所说：「忠勇为爱国之本，孝顺为齐家之本，仁爱为接物之本，信义为立业之本，和平为处世之本」，是讲「忠孝仁爱信义和平」的八德。这是很显明的，不必再说。以下自第六条到第九条，这四条守则所规定，概括起来，就是顺次分别说明「礼义廉耻」四个字。第六条所谓「礼节为治事之本」就是说的「礼」，我在新生活运动演词中解释「礼」的意义，是「规规矩矩的态度」与「严严整整的纪律」，这是现在全国国民无论打仗办事人人都要遵守的，这个意义已很清楚，不必另有说明。第七条「服从为负责之本，」这就是指的「义」。一个人能够负责就能够尽到他所应尽的义务，也唯有能够服从，纔能够负责，这是一定的道理。我从前解释「义」，是「正正当当的行为」和「慷慷慨慨的牺牲」，我们现在要如何纔能作到这一步呢？这就是要能够负责，要能够服从，否则如仍和过去中国社会一样，一般人作事往往不负责任，更不愿服从上官的命令或国家的法令，这就不能任职守分，尽到他应尽的义务，更加说不上「见义勇为」，为救国救民而慷慨牺牲了。所以我们要能切实作到一个「义」字，就要从服从与负责作起。而凡能服从命令尽到责任的人，就是能知大义的人！第八条「勤俭为服务〔第483页〕之本」这就是讲一个「廉」字，通常所谓「清廉」「廉洁」的至德美行，都是从勤俭两字而来，所谓俭以养廉，实在是不磨的道理。不能节俭的人，很少能廉洁的，不能勤苦的人，更少能砥砺廉隅的，既不知「廉」，则必至自私自利，不惜损人以肥己。更谈不到为社会为国家服务了，所以一个人要发扬尽己为人的公德，必须有廉洁的修养和廉明的操守，而要完满作到这个「廉」字，就要从勤俭两字作起。能勤俭就必不苟且，必不懒惰，然后必能达到为国家为同胞为人群社会服务的目的！第九条「整洁为强身之本」，这是说明一个「耻」字。这句话怎么讲呢？我们看中国从前社会腐败的习惯，影响国民的内心如何，且不必说，仅就外表看来，一般人的仪容态度行动举止，往往是苟且随便，污秽肮脏，而且习以为常，不知惭愧！这就是不重整洁，不知耻辱！外国人观察中国社会，他们所最留心的，就是看我们社会的风气和国民的仪容态度与体格精神的表现，因为我们一般国民整齐清洁的习惯没有养成，以致处处地方污秽肮脏，不讲卫生，不重公德，因之在个人，则体格衰弱，精神不振，形成颓唐萎靡，腐败堕落的现象，而社会全体，则凌乱散漫，敷衍废弛，成了停滞疲弱的病态，个人如此，社会如此，所以过去国家民族要遭受敌人的侵略压迫，蒙此空前未有的耻辱！然而我们过去一般国民，毫不能借鉴他人，毫没有「耻不若人」的觉悟，以至积弱相仍，迄未改革。他姑不论，祗看我们敌国日本，我以为他们民族所以能建立起今日这样一个强盛的国家，最大的一个原因，就是能普遍养成一种整齐清洁的习惯，他们一般国民无论富贵贫贱，都爱好整齐清洁，那怕穿的是破旧的衣服，亦必随时洗涤补缀完好，那怕住的是简陋的房屋，亦必洒扫检点，毫无尘垢。总之，是不肯苟且随便，丧失尊严体面，有此自爱自强的积〔第484页〕极心理，有此整洁的良好习惯，所以能造成他们今日这样强健的民族，中国古人说：「知耻近乎勇」，我们一般国民见污乱而不以为非，见污秽而不以为怪，就是没有「切切实实的觉悟」，换句话说：就是「不知耻」。所以我们要提倡整洁，以为雪耻自强的起点。如果一般国民都能爱整齐，重清洁，一致改革从前污秽肮脏凌乱散漫的积弊，那就必能勤于检点，勇于改革，身心庄敬，精神积极，就可以造成勇敢强壮的民族，进而可以作「轰轰烈烈的奋斗」，以达到转弱为强的目的！总之，我们要使人人能够明耻，就一定要从力行整洁作起，如能整洁，不仅能够强身，而且就能够强种。这一条在最初起草的时候，本来是「整洁为强种之本」，后来因为「强身」二字，意义更浅显切近，遂改用强身二字，但其与雪耻复兴关系的重要，实在是稍加深思，就可以明白的！
    党员守则第十条以下各条的规定，就可以说就是前面九条所说八德与四维之总结，而就其内容看起来，亦就是「智」「仁」「勇」三达德的精神表现。守则第十条所说「助人为快乐之本」，这就是「仁」的表现，第十一条「学问为济世之本」，就是「智」的表现，第十二条「有恒为成功之本」，就是「勇」的表现。而此最后「有恒为成功之本」之一条，又是贯彻乎国民守则之全部的基本守则，而以勇敢坚毅为其根本精神之所在。我们这十二条守则始于忠勇而止于有恒，一首一尾，最为重要，不是可以随便念过看过就算的，因为古今来必须有恒者乃有忠勇可言，无恒者，不唯无勇，而且必不忠，而凡有大忠大勇的人，无论作什么事情，必能坚持奋斗，贯彻始终，以达到最后成功的目的！这是我们要实行党员守则时不可不切实注意的一点。

〔第485页〕

  总之，我们这一个党员守则看去虽似非常平易简单，没有什么深奥新奇在内，实际就是将中国几千年来立国之根本精神，就是四维八德，以及我们　总理遗示给我们的「智」「仁」「勇」三者革命精神，总结起来作一个概括无遗而又简单明确的规定，使我们党员和一般国民人人奉此以为自立立人，自救救人共信共行的守则，本党同志要尽到振衰起敝扶危定倾的责任，必须照序言所说，不但身体力行，还要父以教子，兄以教弟，长官以教属僚，将帅以教士兵，共信共行，互切互磋，使中华民国四万万五千万同胞，人人都能成为顶天立地之人，使我们中华民国为世界上富强康乐之国，我相信这一个守则，如颁行全国，定为国民守则，必为全国同胞所一致遵行，亦必为我们复兴民族的宝典，可以垂诸千秋万世而无极！
    此外还有一点要对各位附带说明的，就是本席在中央训练团曾经讲演「三民主义之体系及其实行程序」一篇重要演词，已经印成小册，今天因为时间关系，不能在全会对各位同志将全文重念一遍，但望各位在闭会以后，对此小册，切实研究，并劝导全党同志，本此纲要，阐扬我们的理论，实行我们的主义，以期革命事业，及早完成。我们回想 总理一生从事革命，生前对本党努力的途径，已有种种深远的计划与具体明确的指示，而三民主义之发明，尤为中国革命建设百世不易之准绳。可惜我们对于 总理主义，还没有简明扼要的系统的阐述，也没有将理论部分和革命方略的实行部分连贯起来，我这一篇三民主义之体系及其实行程序，可以说就是我们今后要实现三民主义完成革命建设之基本原理与实行程序的具体说明。今后宣传部和教育部，应照此讲词内容，加以详明阐发，颁行全国，务使全国国民皆有〔第486页〕明确一致之认识，尤其党与政府所办各种训练班及各学校，应以此篇列为必修科目，以为研究三民主义与实行三民主义之根本准则，至其实行部分，中央须拟制整个计划，并规定一定期限，与工作范围，使党政军各机关在整个计划中分工合作，一致努力，完成三民主义新中国的建设！

创建时间：2007-8-8


党政班训练之目的与方针

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第503页，第504页，第505页，第506页，第507页，第508页，第509页

〔第503页〕

——中华民国二十八年十一月二十九日在中央

训练团党政训练班第五期开学典礼讲——

〔要旨〕
    一、说明党政训练班第一期开学训词的意义：
            1.创办党政训练班的宗旨。
            2.痛改过去主义不能实行之缺点。
            3.对教职员生的期望。
            4.使学问与实际联合一致。
            5.实行地方自治与推进民生需要的建设。
            6.要实行地方自治必须具备自治的智识、技能、修养、精神、品德。
            7.推行自治的基本要务。
            8.军事化之要义。
            9.合理化之要义。
            10.生产化之要义。
            11.党政人员当前的急务。
            12.希望大家团结一致，互助合作，来发挥革命的力量。
        二、对军事与六艺教育的要义再加说明。
〔第504页〕
〔本文〕
    今天是中央训练团党政训练班第五期开学典礼，本团长要将第一期开学日训词的要义，对各位简略说明。要知道：本班虽已陆续举办五期，但自第一期以至现在，训练目的始终一贯，训练的方针也没有改变，因此本团长在第一期开学日的训词，也就是今天对各位的训词。换言之：就是要使各位知道本班训练的目的何在？训练的方针如何？各位来团受训以后，又可得到什么益处？
    本团长在党政训练班第一期开学训词讲明：
    第一，我们创办党政训练班的宗旨，在造就革命干部，实行三民主义。
    第二，党员应痛切忏悔过去主义不能实行之缺点，人人应自勉为革命战士和信徒，以实行主义完成革命为己任。
    第三，说明此次开学本团长对于全体官长和教职学员的恳切期望。
    第四，本班教育惟一要旨——使学问与实际联合一致。
    这个意思，就是要将过去一切学问离开实际、教育脱离生活的毛病，根本革除，从而养成一种即学即行，笃实践履的风气。
    第五，实行主义的起点，在实行地方自治与推进民生需要的建设。
大家过去都知道三民主义切合中国实际的需要，而且只有实行三民主义纔能挽救中国复兴民族，但是不知道实行主义，应从何处?手？换句话说：就是不知地方自治的重要，不肯切实研究，尽力推行；更不知道推进民生需要的建设，与实行主义有什么关系？由此民国成立二十八年，不但主义不能实行，〔第505页〕国家不能富强；而且外侮日亟，民生日困，都是由于我们忽略了这个实行主义的根本前提！以致我们过去许多的努力都成为浪费！今后大家务要以研究如何实行地方自治，完成地方自治为唯一的急务毕业以后，就一致认真实行，以奠定实行主义的基础。
    第六，要实行地方自治，必须具备自治的智识和技能，修养自治的精神和品德。
    我们既然知道推行地方自治为实行主义的起点，就必须具备自治的智识和技能，修养自治的精神和品德，然后纔能以身作则，精诚感应，纔能领导社会民众一致奋起，共同致力于完成地方自治的工作。
    第七，推行自治的基本要务，在?实行新生活运动及劳动服务运动，以改造国民生活；?实行国民经济建设运动，以发展国民经济；?实行国民精神总动员，以建设新的社会。
    第八，说明军事化之要义与六艺教育之重要。此点留待后面再与各位详细讲明。
    第九是说明合理化之要义。
    第十是说明生产化之要义。
    第十一，说明党政人员当前急务，在于?切实研究及澈底执行法规与命令。?建立自治的基础。
    大家要知道：过去我们一切事业不能成功，主义不能实现，最大的毛病，就是一般党政军公职人员对于党和政府的法规命令，不肯切实研究，更不肯澈底奉行，甚至阳奉阴违，玩忽荒怠，结果弄得一切法规命令只是官样文章，虚应故事；一切党政机关内容空虚，事业废弛！如此下去，主义如何能够实行？国家安得不败！所以我们中国虽是一个拥有四万万五千万人口的大国，要受七千万人口的小国——倭〔第506页〕寇的侵略压迫！今后我们要雪耻图强，使一切党政军机关都能健全充实，发挥最高的效能，就必须各界公职人员对于党和政府的法规命令，切实研究，真确认识，更进而澈底奉行，求其实现！希望各位在团受训，首先作到这一点，对于本团一切法规和官长命令，在小组会议时要详细探讨，在日常生活行动中，要求其贯澈！同时各位长官亦要时时指导监督，务必养成尊重命令，贯澈命令；研究法规实行法规的精神和修养，然后各位去到社会服务，纔能尽到应尽的责任，一切党政军机关纔能充实健全，纔能发挥行政的效率。
    第十二，希望大家团结一致互助合作，来发挥我们革命的力量，完成抗战建国的大业！就是说大家要亲爱精诚，本生命一体，荣辱与共之义，人人能站在自己的岗位上，成为奉行主义执行命令之革命的战士，一德一心通力合作，以完成我们抗战建国的历史使命！如果大家能够依照本团长今天所指示的方针，努力作去，我相信这一个月的训练，一定可以收到三年普通教育的益处！
    最后，还要将军事化与六艺教育的要义对各位说一说。
    本团长在第一期开学训词讲「所谓军事化，并不是说我们戴了军帽穿了军服，作了一个军人，就叫做军事化；也不是说我们每周规定了几小时军事训练，要大家上课出操，就是军事化。须知军事化最紧要的一个特点，就是注重礼节」。军礼是一切礼的发源，礼义廉耻之「礼」就是由此而出。军没有礼，就不成为军；一个社会如果没有礼，亦不能维持其生存；个人不知礼，便是根本不知做人的道理！所以我们要有军事化的精神，就要使我们的生活行动都合乎礼，就是要合乎一切生活行为的准则。知道「秩〔第507页〕序」与「纪律」是我们生活不可分离的部份，而「重秩序」，「守纪律」实在是我们行为之所当然，而不能有一时一刻的懈怠，一丝一毫的疏慢。军事化还有一个最显著的特质，就是编制，也就是组织与节制。可以说：军队组织就是人类一切组织的最高范型。而一切社会的组织，也可以说都渊源于军队。管子「作内政寄军令」，实行寓兵于民，和我们现在所行的保甲制度，那更是社会组织完全军事化了。我们所谓组织要军事化，就是要求其有条理，有秩序，有纪律，有精神，严密坚实，灵活进步，一如军队组织一样，使凡统属于这个组织里面的人，事，物以及时间，空间的支配和利用，都要有组织，有管理，有整个一贯的系统，能够尽量发挥他的能力和功效！现在我们一切机关，要遵守纵的一贯系统，确保横的密切联系，就是军事化；我们一切行动要有指挥，命令，和服从，也就是军事化；一切事物要考核，要检查，要统计，要会报，也就是军事化；我们这次训练，要求大家一切起居饮食作息，有条理，有秩序，有定时，有定所，也就是军事化的训练，是要大家本此来修养学习，养成有组织的习性和能力，以为建设自治实行主义的基础。还有实行军事化，就是一切事情要求精密，实在。我们现在各事散漫凌乱，敷衍废弛，就是违反军事化！即如中央所定法令规章，命令各省县实行，一般负责人员，往往随便搁置，或照例布告，敷衍应付，就算完事，甚或阳奉阴违，苟且塞责，以致什么事情没有成效！如在军队，譬如师长下了命令，必贯澈到最下一层士兵，人人都要层层督察，敬谨奉行，并要迅速确实，周密澈底，不得有丝毫含糊疏忽，或违反的地方，这就是军事化的精神。总之，我们现在处此抗战建国非常时期，环境如此险恶，事业如此艰困，我们如果不从崇尚礼节，奉法守纪，来化民成俗，则一切自治秩〔第508页〕序不能建立，如果不以「精密」「确实」「迅速」「简单」来增进效能，恢弘事功，则一切事业必不能及时推进。我们一切事情，如果不严格实行军事节制，作合理的统制和管理，则全国一切人民，土地，物资，就不能组织起来，所以一切要军事化，实在是我们要突破当前困难，完成自治建设，实行主义，完成革命事业最基本的革命精神。
    我们要军事化，就要实行军事化的教育和训练，要将中国古时以六艺设教的主旨和精神恢复起来，古人所谓「礼」「乐」「射」「御」「书」「数」六艺的教育，可以说完全是军事化的教育。简单的说「礼」教人以合理的态度和规矩，养成一般人重秩序守纪律，这就是军事化；「乐」教人以音乐歌舞，来整齐节奏，发扬精神，使人能奋勇活泼，积极进取，这就是军事化的精神；「射」教人射击打靶；「御」教人骑术驾驶，更是军事化「精密」，「准确」，「静肃」，「沉?」等精神之所从出，与基本技能之所由养成。至于「书」这一科，不祗是教人写字作文，而尤在救人如何撰拟和书写命令报告以及一切日常简要清畅的文书函牍；「数」尤其为一切军事之本，教人以计算统计和一切图表的作法与读法，这都是军事部勒管理所必要的知识和技能。我们现在要真实作到军事化，就要对于六艺科目切实加以研究和学习，尤其对于六艺教育的精神和要旨，要将他切实发挥出来，这是我们要发挥此次训练效能，达到受训目的最要注重的一件事。
    六艺教育中所说的「射」，就是现在的射击。射击教育，不仅是军事技术的训练，其教育的要旨如「精密」「准确」「静肃」「沉?」等亦是我们作人作事必备的修养。过去我们因为不注重六艺，缺乏〔第509页〕射击的训练，尤其忘掉了古人以「射」设教的主旨，所以教出来的一般国民，不仅缺乏人生自卫的武技，而且修己治事，亦常不得其要领！现在我们要注重射击教育，就是要改正以往作事常有的毛病，希望本班同学对此特别注意！
    以上所说的各项要旨，希望各位务必要心领神会，穷究深讨，纔不辜负本团这一月的训练，纔可达成各位来团受训的目的。毕业之后，从明年起就可开始实行地方自治的工作，为实行主义建立坚固不拔的基础！这是本团长开学日对于各位一点殷切的期望，希望大家努力作到！

创建时间：2007-8-8


党政人员自修研究与工作要项

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第156页，第157页，第158页，第159页

〔第156页〕

——中华民国二十八年三月二十六日中央训练团党政班讲——

〔要旨〕
各同志毕业后，应特别注重与自修研究者约分以下甲、乙、丙、丁四项与各目，望于工作时，身体而力行之。

〔本文〕
甲、研 究

    一、研究要注重实际办法，与认识实际内容，及把握实际。
    二、行政实际之例，下令必先召集受令者说明原因与其实施办法及时期，并示以实例。
    三、凡事无不可从研究而得到解决。
    四、人人要求进步，必从自反与改过始，例如过去组织、宣传、技术、行动之缺点。
    五、研究与思维，应特别注重大学「致知在格物」一篇，切己体察之。

乙、自 治

    一、自治方法，选贤与能，讲信修睦。
〔第157页〕
    二、自治原则，在协助共享，自管自教，自养自卫。
    三、自治要务，在指定经费与公共生产。
    四、集体农场与林场牧场及各种合作。
    五、平均地权与分配劳役制度之研究与注重。
    六、俱乐工作之重要。
    七、管教养卫工作之指示及其重心。
    八、修理、调理、整理、管理与废物利用。
    九、新运在自治时期之地位。
    十、自治之精神在能自立、自强、自制、自动、自觉与自反。

丙、精 神

    一、积极进取，精神愈用而愈出。
    二、革命党员在创造前进，冒险与锻炼。
    三、创造者之精神必自找事做，不待支配与命令，而且视令如命，养成自动研究之习惯。
    四、终身工作之认定，切勿见异思迁或好高鹜远。
    五、切戒个人自由。
〔第158页〕
    六、对党务环境困难之地方，应以革命尚未成功之精神，努力苦干。
    七、养成和衷共济，开诚布公，牺牲小我，合作谦让，约旨卑思之习惯。

丁、训 练

    一、注重秘密与常识。
    二、民运工作技术教科与其法规之研究及编述。
    三、训练要旨：
        １·行动标准化；
        ２·一致与统一；
        ３·注重小动作与基本工作，及实际业务。
    四、各级党都应办党员职员之补习班、新党员训练班，时事政治问题与政治文件命令法规之讨论会，以及读报等教育机构。
    五、自治干部党员讲述班。
    六、党团训练、行动训练、组织与宣传技能之训练等设计与推行。
    七、五中全会宣言决议与讲词之讨论实施计划。
    八、训练要项：
〔第159页〕
        １·理论；
        ２·政策；
        ３·精神；
        ４·生活；
        ５·行动；
        ６·哲学；
        ７·技术。
    九、政工人员应特重士兵生活与精神教育，使之不逃亡。
                                          管教养卫之种类与范围
    管　人、地、事、时、物（森林）。
    教　家庭、社会、普通、专门、机关、武艺。
    养　身、心、老、幼、废疾、产妇、畜牧、森林、道路。
    卫　卫生（清洁）、身、乡、国。

创建时间：2007-8-8


党政训练班成立之目的和意义

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第256页，第257页，第258页，第259页，第260页

〔第256页〕

——中华民国二十八年六月四日对党政训练班第三期开学典礼讲——

〔要旨〕
        一、本班成立之目的，在造成革命战士和主义信徒，实行三民主义，完成国民革命。
        二、大家应趁此次受训机会，反省过去错误和缺点。
        三、要自视如新兵和小学生，从改革生活作起，重建作人作事的基础。
        四、希望大家依照本团长今天的训示，澈底自新，勉为 总理的信徒，达到我们来团受训的目的！
〔本文〕
    今天党政训练班第三期学员举行开学典礼，就是本期学员受训开始的一天。以后我们个人事业的前途和整个革命的成败，今天是一个大的关键，也可以要在今天来决定。因此本团长趁今天开学的时候，有几句重要的话告诉各位。
    中央创办党政训练班的意义和目的，本团长在第一二期开学的时候已经剀切讲明，这两篇训词各位自己可以去精心研读，切己体察，此地不必赘说。我今天所要重行提起各位注意的一点，就是我们党政训练班的成立，是要使每一个受训的学员都成功一个忠实的革命党员和实行主义的战斗员，从此能真正实行我们的三民主义，尽到我们作一个革命党员的责任；换言之，就是要使大家真正不愧为本党的党员，不愧为　总理的信徒。各位到本班受训的目的就是在此！因此各位就要趁今天这个学业开始的时候，立定志愿，抱定决心，从此要真真实实作三民主义的信徒，作国民革命的战斗员。——也就是要作一个〔第257页〕革命的士兵！惟其如此，所以我们对于过去一切腐败的思想，行动，生活，习惯要完全改革，从今天起头，澈里澈外作一个新的人，新的革命党员，创造新的事业，建设新的国家。如此，纔能达到我们今天开学的目的，也才能完成我们抗战建国的使命！
    大家从前都是各级政府的干部，有许多并已作了本党革命的党员，为什么过去我们主义不能实行，国家要受到今天这样的耻辱？为什么许多同志，自认为主义的信徒，但实际不仅不能救国救民，而且成了主义的叛徒？这是什么原故呢？就是因为大家过去徒然口说信仰主义而不能实行主义，因此就不能转移所处腐败恶劣的环境，而反为环境所软化，在此情况之下，又没有人来指导监督我们，而我们自己也没有反省振拔的时候，所以我们的一切生活习惯，思想行动违反了主义而不自知！今天我们党政训练班开学，集合我党最精练的干部于一堂，就是要给大家一个反省觉悟的机会，使大家知道从前的错误和缺点！从此痛切改悔，补过图功！要晓得：我们从前一切思想行动，都是违反了主义，不仅不能作主义的信徒，而且无形之中作了主义的叛徒！我们名义上作了革命党的党员，事实上成了腐败的官僚；名义上担任了革命的工作，实际上完全是革命的对象！大家一切思想行动生活习惯，完全和过去一般官僚一样，甚至还要不如！大家所想的只在如何升官发财，如何自私自利，根本忘却了我们自己是革命阵营中的一分子！所以民国成立到现在已经廿八年，试问我们对于国家有什么贡献？对于主义和革命又已经尽到什么责任？国家对于我们待遇是怎样优厚。民众对于我们期望是如何殷切，我们问一问自己的良心，我们是否已经报答了国家？是否可以安慰一般民众？所以过去我们一般党员同志虽自号为革命集团，实际〔第258页〕是官僚的集团，不仅生活行动已官僚化，而且思想上，精神上，根本违反了革命，根本作了官僚！我们今天入团受训，有了这个反省觉悟的机会，就要切实忏悔过去种种，从而将过去一切官僚的思想，行动，澈底转变过来！从此真正作一个俯仰无愧的主义信徒，革命的战斗员，然后纔对得起已死的先烈，和前方的将士！这是今天各位开学的时候首先要注意的一点！
    其次，大家要有革命的思想，革命的行动，就要从改革我们的日常生活作起。各位学员过去在党政军各界都有很高的地位，今天到此地作学员，也许感觉有许多不方便。但是刚才我已经告诉各位，你们此次来受训，就是要学作一个革命的士兵，今天就算一个初入伍的新兵，也可以说是初入校的小学生，我们要承认这个地位，将我们从前一切名位学问，一概忘记，还原到一张白纸，用新兵和小学生的态度，从新来学习，来作一个新的人！大家过去就是因为不知道怎样去作一个新兵和小学生，虽然当了部队官长学校教师，或各级主管公务人员，但自己不知道怎样作一个小学生和士兵的道理，当然不能以身作则，来教导部下学生或士兵。因此我们中国过去无论学校，部队，社会，家庭各种教育，没有一样可以说是现代的教育，亦即没有一样是切合实际的需要，所以人家六千万人口的小国，敢于来侵略我们四万万五千万人的大国！从今以后，大家格外要晓得作新兵和小学生的道理，只要大家能够知道怎样作一个新兵，就可以知道怎样作人家的上官；能够知道怎样作一个小学生，就可以知道如何为人家的师长。我们今天到本班来求学，并不是要求得怎样高深的学问，主要目的，还是在此！
    我们一般学员过去都是大学毕业，有很好的学问，很多的经验，所以不怕没有知识，没有本能，而〔第259页〕只怕我们没有立定作人作事的根基，所以此次召集各位来受训，就是要各位从新学起，打定我们以后作人作事的基础，必须有了这个基础，然后一切学问能力，才能用之于正当的道路，才能发挥真正的效果。否则，我们如果失去这个作人的根本，那不仅有了学问能力没有用处，甚至自私自利，济奸作恶，反而有害于革命，有害于国家，社会！这样，人家就要来侵略我们！孟子说：「人必自侮而后人侮之，国必自伐而后人伐之」！敌人今天之所以敢于来侵略我们，完全是由于我们自侮自伐的结果！所以我们此次来求学，对于我们从前的缺点和错误，格外要痛切反省，研究改进！晓得我们从前作人作事，没有确立健全的基础，以致能力学问，不免误用！此次受训要自认为初入伍的新兵和初入校的小学生，当自己什么都不知道，恢复到我们原来纯洁的本性，一切从新作过，从新学起！讲得明白一点，就是要从我们的生活起头。要将从前一切官僚的生活习惯，澈底革新，从而真正建立士兵的生活习惯。用士兵的行动和精神，来推动我们的工作，完成我们的任务，然后我们纔不愧为革命的干部，纔能完成抗战建国的使命！
    各位听到上面所说，也许不免怀疑，我们从前也入过学校，受过军事训练，为什么不懂作新兵和小学生的道理？各位教职学员，你们今天不妨试验一下，你们如果能够确确实实按照操典的要求立正三分钟不动，就可以作一个新兵。你们看外国一般典礼集会，他们一般会众，不仅立正三分钟不动，就是立正半小时，或一小时亦能丝毫不动；再看我们自己，是不是能作三分钟立正，完全适合立正的要求？即此一点，就可以知道我们的生活修养连外国普通的国民都不如！这样，我们还能实行主义，革命建国吗〔第260页〕？！我们从前主义不能实行，革命不能成功，主要原因，就是大家的生活行动，没有训练，没有精神，所以敌人的侦探，不仅不把我们的军队放在眼里，就是对于我们一般党政人员生活行动的缺点，他们只要五分钟的观察，就可以看得出来！也不仅敌人的侦探如此，就是任何国际人士，也莫不有同样的感觉！要知道：敌人来侵略我们，并不是我们土地不广，人口不多，就是因为我们全国国民——尤其是一般知识阶级——一切生活行动，腐败坠落，萎靡颓废的结果。我这个话如果是对一般名士派的学者，他们或许不晓得；但是今天在场的各位同志，大家都是革命建国，实行主义的干部，不能不明白这个道理，不能不切实补救！希望大家要晓得此次受训的目的何在？要在这一月之中，立定我们生活行动健全的基础，然后纔能发挥我们的学问能力，真正用到救国救民的事业上去。这是本团长今天对于各位一点最重要的期望，希望大家要一致作到，勉为 总理的信徒，达到我们来团受训的目的！

创建时间：2007-8-8


党政训练班创办之意义与党政人员当前的急务

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第109页，第110页，第111页，第112页，第113页，第114页，第115页，第116页，第117页，第118页，第119页，第120页，第121页，第122页，第123页，第124页，第125页，第126页

〔第109页〕

——中华民国二十八年三月一日对中央训练团

党政训练班第一期开学讲——

〔要旨〕
        一、我们创办党政训练班的宗旨在造就革命干部，实行三民主义。
        二、党员应痛切忏悔过去不能实行主义之缺点，人人应自勉为革命战士和信徒，以实行主义，完成革命为己任。三、此次开学，本总裁对于全体官长和教职学员的恳切期望。
        四、本班教育唯一要旨——使学问与实际联合一致。
        五、实行主义的起点，在实行地方自治与推进民生需要的建设。
        六、要实行地方自治，必须具备自治的智识和技能，修养自治的精神和品德。
        七、推行自治的基本要务：
            １·实行新生活运动及劳动服务运动，以改造国民生活；
            ２·实行国民经济建设运动，以发展国民经济；
            ３·实行国民精神总动员，以建设新的社会。
        八、军事化之要义与六艺教育之重要。
        九、合理化之要义。
        十、生产化之要义。
        十一、党政人员当前急务：
            １·法规与命令必须切实研究，彻底执行；
〔第110页〕
            ２·建立自治基础。
        十二、希望大家团结一致，互助合作，来发挥我们革命的力量，完成抗战建国的大业！
〔本文〕
各位教职员、各学员：
    今天党政训练班举行开学典礼，我要将我们创办本班的宗旨和目的以及党政人员当前的急务，首先提出来告诉各位。
    我们这次创办党政训练班唯一的宗旨，就是要为本党造就一般基本干部，切切实实来实行三民主义。我们革命党员对于革命的主义一定要能够实行；这就是说：我们不仅要能研究了解，信仰宣传而已，而必须按照各人所担任的职责，遵照着总理遗教规定的纲领和办法，澈底作到，使我们所共同信仰的三民主义，能够真正实现出来。本班教育的目的，就是要我们全体官长学员都有此真正实行主义的精神和决心，知道实行主义的方法和本能，将来毕业以后，大家能够一心一德脚踏实地真正成为我们三民主义的信徒与战斗员，来完成我们抗战建国的工作！
    我今天为什么要特别提出「实行」两个字呢？就是因为从前我们对于主义，没有实行。我们有了主义，只是研究知道不相干，一定要能够实行，如果不能实行，就是对主义没有真正的信仰。而且就我们革命党员来说，有了主义而不实行，简直就是违背主义，违反革命。当此抗战革命成败关头，我们要建立国家，复兴民族，最急要的不在于研究多少高深的理论和学问，而要人人具有知难行易的精神，要依照主义澈底实践，笃实力行。无论理论怎么样高远，如果不合实际需要，都不是当前的急务。我们只有〔第111页〕在实践力行中，纔能探求得有裨学问事功和国计民生的正确理论，我们研究讨论，亦必是为了实行，如此，纔能实现主义，达到革命的目的。大家要知道：我们从前一切所说的所作的，都不免于违反革命精神和革命哲学，就是因为我们不能实行主义，不实行主义，则一切事物都不能改造建设，都因此散漫停滞，敷衍废弛，而一般党员遂因此不知有党，不知有主义，而趋于腐败堕落，自私自利，甚至种种违反党德党纪败坏党史党誉的行动和现象都发生出来了！革命党员是要能牺牲个人的一切为实现主义来建设国家复兴民族而奋斗的！是要有躬履艰险舍己救人有成仁取义的精神和决心的。这就是要能作圣贤豪杰
，要有一种担当圣贤豪杰的事业的修养和人格。但是我们现在一般党员的精神如何？是否能够担当这种圣贤豪杰的工作？我们回想从本党国民政府成立以来这十余年间，我们虽然已成就了不少的事业，但平心静气的检讨一下，我们有没有实行主义的整个计划，无论党部或政府机关，有没有就其职权范围，在实行主义的整个计划中，去订定他切实可能的工作方案，我们过去的计划和方案又是否都已实行有了成效？再就我们党员或一般公务人员个人来说，我们平时的言行作为，是否都适合主义，而能依照主义作到？我们在整个革命的机构中有没有尽到我们党员一份子所应尽的职责？今天干部同志集合一堂，大家对此要虚心反省，至诚忏悔，第一要对 总理在天之灵忏悔；第二要对为党国牺牲的革命先烈忏悔；第三要对这次抗战殉国的将士忏悔，我们要继续他们牺牲奋斗的精神，承接他们未竟的遗志，要由我们党政训练班来实行主义，完成建设，以报答 总理和一般先烈将士，安慰他们在天之灵！而首先要痛切忏悔的，就是过去这几十年来我们所说所作的，几乎都是与主义漠不相关，都没有依照革命的职责作到，〔第112页〕甚至违反主义，败坏党纪而不自知。无形中习于官僚政客，以致主义不行，革命失败，弄到现在这样危急存亡的境地！过去这种种的积弊，今后如果不澈底省悟，根本铲除，不仅本党光荣的历史，将在我们手里毁坏，就是我们自身亦将因党败国亡而致生无立足之地，死无葬身之所！因此，我们要自知环境的险恶要检出自身缺点所在，从而痛切改革，急起直追，使本党从此真能起死回生，完成革命！古人说「亡羊补牢，犹未为晚」，到了现在我们 总理和一般先烈奋斗牺牲艰难创造所遗留给我们的恩泽，快要由我们享尽，但遗规不远，余荫犹存，只要我们有志气，有决心，能够及时振拔，继续奋斗，始终求其贯澈，就一定可以起衰振敝，救死回生！
    从前 总理创办黄埔军官学校的时候，在开学的那一天， 总理告诉我们：「要学革命先烈的行为，牺牲身家性命，一心一意为国家为主义来奋斗」，现在我们党政训练班在南温泉开学，我所要告诉大家的，且不说要大家牺牲个人的身家性命，祗要求大家在 总理和一般先烈英灵鉴临之下，忠实省察过去的缺点，痛切悔悟我们所犯的过错，根本改革我们所有一切不良习惯与腐败堕落的生活行动，澈里澈外，从新更生，来作一个真正现在时代革命党的党员，不愧为本党抗战建国的基本干部，能够精研主义，笃信主义，更能认真澈底实行主义，对得起 总理和先烈同志，对得起上官部下和痛苦同胞。诸位真能够照此作到，本班训练纔算尽到了任务，纔算达到本班创设的目的！总之，大家要认清我们这回训练，是整个的党和党员个人，起死回生，复兴革命，最后一次的机会。我们抗战建国的成败，和国家民族的兴亡，以及党和党员个人的荣辱生死，都要看这次训练能否发生成效，我们受训的学员能否实行主义〔第113页〕而定。我们全体官长学员是担负着本党继往开来，完成革命最重大责任的干部，如仍奄奄一息，苟且偷安，则时不我与，机会错过，就一定难逃党败国亡的惨祸！临到这个生死存亡的紧急关头，我们负了如此重大的责任，那里好有丝毫苟且自私，怯儒退缩，以致自暴自弃呢？从今天开学起头，大家一定要积极的至诚的将各人的聪明才智经验学问尽量贡献出来，互相切磋，互相勉励，来检讨过去，把握现在，策划将来，使本班的训练，成为真正的革命训练，能够发挥真正革命训练的效果，来奠立我们实行主义，完成革命的基础。这是今天开学时候，要郑重付托于大家的最重要的责任和使命，亦就是本班开创目的之所在。
    其次要讲本班教育的重心，如上所说，我们既以「实行主义」为本班教育唯一的目的，则一切科目的内容，一切训练方法和精神，以及我全体学员学习研究的中心对象，都要?重到这一点。概括言之，在知识方面，我们不但要肯用脑筋，多求知识，更要认识一切知识学问和技能对于实际业务的价值，要讲求实际需要的学问，充备革命办事的常识，而戒除好高鹜远，空疏迂阔的积习，尤其要养成学习研究的精神与技能，能在实习与经验中找出原理和方法，来解决一切实行主义所遭遇的困难。在行为方面，我们要澈底作到「实践」与「笃行」，大家在受训期间，要反省过去畏难苟安，因循敷衍，以及假公济私，阳奉阴违，支离散漫，甚至藏污纳秽等积弊，而痛切加以改革，更要修养积极进取，至诚不息的精神，有实干快干硬干苦干的热情和毅力，来充备实行主义的基本条件。尤其在精神方面，今后更要积极的建立起来一个实行主义的基础。大家必须知道：革命的三民主义是整个的，我们要实行三民主义，就〔第114页〕要整个的来实行。要有整个的实行计划，要在整个计划之中大家真诚团结共同一致，分工合作，互助共进，所以这次训练，一定要根据整个计划来训练，使知整个的主义如何纔能够实行。不好再和从前一样散漫纷歧，磨擦排挤，各自为政，零碎断片，以致劳而无功。要知道：我们实行主义的机关虽有党政军各种组织机构的分别，但事业是整个的，一切成败利钝，荣辱生死，都是整个的，因此，我们实行主义的党政军各级干部同心，以及全党党员，都要团结一致，精诚无间，要真真实实建立一个革命党同患难，共休戚，克己助人，密切合作的道德和风气。而其造成这种风气的起点，就是同志之间要坦白正，
如有意见必须于会议中诚恳讨论批评，有话要与对方当面说明，而不好背后毁谤攻击。现在我们一般同志所犯的最大的毛病，就是在党内没有诚恳批评，坦白规劝，以及自我检察的精神，大家当面客客气气，有话不说，背后指摘短长，说人坏话，结果，以为只有自己所作的对，而他人所作的都不对，以为只有自己行而他人不行，由是互相排挤，互相攻讦，不仅丧失了革命精神，破坏团体的纪律，而且完全成为自私自利不道德反革命的行为。我们今后要真正团结一致，实行主义，就不许任何党员攻击另外一个同志的坏话，大家应坦白正直，大公无私，彼此应规过劝善，精诚合作。我近来常听得这一个党员总是说另一个党员的坏语，人人总说他自己好，而说别人总是不好，足见我们同志之间感情道义之薄弱。尤其遇到与个人权利地位有关的事情，一般格外斗争夺取，要猜忌他人，排挤他人，这种卑劣的心理和污秽的行动，如果不澈底铲除，党内不能团结，革命就要失败！从今以后凡是参加本班的同志，一定要认识我们党员的生命是整个的，我们的成败利钝，生死荣辱，都是整个的，因此，我们必须真正作到亲爱〔第115页〕精诚，互助合作，大家要肝胆相照，休戚相依，达到同生死共患难的地步。换句话说，不但要亲如骨肉，还要胜过骨肉，因为家庭的骨肉兄弟祗有血统的关系，而我们革命救国，乃是生死以之的关系，所以我们要视党为广义的家庭，而同志间之相待，要胜过狭义的家庭骨肉，必须如此，纔能集中力量，实行主义，简单说一句我们这次训练要发生效力，达到实行主义的目的，开宗明义第一个要旨，就是要党员能互助，能合作，要统一，要团结，要以本党集体关系对同志的忠实，对自己革命职责的忠实，为忠实于党的根本前提。这是我们要实行主义唯一的基础。
    至于说我们怎样纔能真正实行主义？实行主义的起点是什么？我们研究 总理全部的遗教，就可以知道，我们要实行主义，就要从救国救民，尤其要救济一般穷苦的大众，为他们解除痛苦，创造国民福利作起。就我们党政人员的职责来说，就是要建设。要能积极的为人民建设食、衣、住、行四大需要，尤其先要从消极方面能排除民生的障碍，解除人民的苦痛，例如苛捐杂税，及盗匪，赌博，鸦片三事，先应澈底铲除，至于建设的首要就在民生，而建设的方法就是要从实行地方自治做起。也可以说实行地方自治就是我们真正实行主义的起点。我们过去十几年来，因为没有实行地方自治，所以党治没有基础，主义莫由实行，形成既非党治，又非民治的怪现象。而在此状态之下，我们一般同志不仅不知反省，而且对于地方自治，似乎根本没有注意！殊不知我们要实行主义，如果不从设立地方自治?手，则第一、社会民众没有组织训练，政治基础不能确立；第二、民众没有自治智识能力，一切建设事业不能推动。即如户口不调查清楚，则一切行政事业，就缺乏实施的根据：土地不测量完竣，平均地权就无法施行〔第116页〕，而且一切经济生产事业就不能根本改进；他如警卫办理不妥善，则盗贼横行，人民不得安居乐业，道路交通不开辟，一切教育文化和生产事业都不能发展，由是我们要民族团结，民权发达，民生丰裕，都不容易作到。所以 总理在建国大纲和地方自治开始实行法两部遗教当中，所指示给我们的地方自治的
要项，都是我们实行主义最低限度的必要条件。但我们这十几年来，那一省那一县曾经切实作到没有？我们同志对此曾有实际的研究，定出整个实行的计划没有？大家或者以为过去实在也有不少人士或地方政府努力于县自治的工作，都知道要调查户口，清丈土地，开发交通，办理保甲和警卫，而且都已经开始来做，但是到现在我们为此耗费了的金钱和时间是几多，而所得的实际效果又是如何？老实说，以我们过去所耗的时间和经费，如在外国，应办的事情早已成功，国家也许早已建设起来了！我们过去办事松弛散漫，割裂纷歧，各行其是，各自为政，没有整个的计划，没有一致的行动，没有继续一贯的努力，我们革命之所以尚未成功，可以说并不是由于外来的阻力，而完全是由于内在缺点的障碍。想到这种情形，真够使我们悔悟警惕了！所以我们党政军各位同志，人人要至诚忏悔，我们过去所作的事情，大都是头痛医头，脚痛医脚，零碎断片，劳而无功。有许多事都是有始无终，或半途而废，以致人力财力与时间，都是无益枉费了，实在对不起国家，对不起民众！当此开学时候，大家要认清本班训练的目的和所负的使命，一方面要虚心检讨过去没有切实建设地方自治的错误和缺点；一方面要积极学习推行自治的能力和经验，大家要研究如何能实行自治，发展自治，为唯一的急务。将来毕业之后，要使我们的工作效能积极发挥，都能够直接间接有助地方自治的实行和推进，能够将全国的人民，土地，物资统统〔第117页〕组织起来，建设起来，使人尽其才，地尽其利，物尽其用，货畅其流，这样，我们建国的基础纔能够稳定，三民主义纔能够实行！
    讲到实行地方自治，首先就要我们推动自治的干部和各级人员大家都要有自治的知识和能力，尤其要有自治的精神和道德。所以我们这次来受训练，就是要来学习自治，修养自治，我们党政训练班实际上可以说就是自治训练班。大家在受训期间，无论研究那一门功课，就是将来毕业回去，无论担任党政军学那一项事业，都要注重自治力的培养，我刚纔说我们同志之间，要亲爱精诚，互助合作，也就是要从党员自治作起，而且唯有我们同志人人能够自治，纔能够切实作到团结一致，以全部的计划，和整个的行动，来共同担负整个国家民族的事业。党员如何自治呢？就是要本着革命的精神，依照革命道德的信条去作。在整个计划与整个行动之中，大家要相亲相助，分工合作，更要一心一德，协力共进，朝着共同的总目标，来切实尽到我们革命的职责，完成革命的事业。我们反省过去之所以腐败散漫，割裂纷歧，甚至磨擦冲突，就是我们党员不能自治的缘故。党员不能自治，就像古人所说「怠者不能修，而忌者畏人修」，结果就产生出内部互相排挤攻讦，各人只图自私自利的毛病。这样，就不仅不能领导一般民众，实行自治，而且为民众所厌弃，成为革命的罪人。所以我们不讲自治则已，要讲自治，首先就要我们党员本身充分具备革命的道德和修养，真正作到只知有党而不知有我个人，只知为国家民族来奋斗牺牲，而不能为我个人或少数人，作任何自私的企图，澈底的作到精神团结，行动一致。如此，纔能建立全国地方自治，完成训政工作，来实现我们三民主义的新政治。现在有些人高唱「自治」和「民主」〔第118页〕，甚至拿了这个口号企图眩惑民众，指摘我们党和政府。但是我们不怕人家讲自治民主，更不必顾虑人
家的恶意攻击，我们革命的理想，就是要求实现完满的自治，和真正的民主。只要我们全党同志能克己自治，为民前锋，一切以民为主，朝?我们理想的目标努力前进，那还怕有什么人要来反对我们呢？但是我们一定要时刻反省，我们过去与现在的一切作为，究竟是否无愧于民，无愧于党，无愧于 总理和一般先烈在天之灵？老实说，我们现在就只怕我们自己不能以身作则，来实行自治，来贯澈我们革命的主张。如果是这样，当然不能领导一般民众，使他共信我们的主义，共同实行我们的主义。所以革命党员如有一丝一毫，自私自利，苟且懈怠之心，就绝对不能实行主义。我所说革命的事业，就是圣贤的事业，革命信徒的精神，就是圣贤豪杰的精神，就是这个道理。我们今后要真正实行地方自治，要完成政治建设，如果不从党员自治作起，就决不能成功！党员自治而不从提高道德修养，发扬革命精神作起，亦必不能发生实效。大家要知道：外国革命成功，可以凭借于森严的纪律，我们中国是如此广土众民的大国，因为历史习惯的种种关系，专靠纪律，有时而穷，但是我们有民族固有的道德，自古所谓「德治」就是「自治」，唯有我们党政军学人员能够自治，纔能治事治人，亦唯有实现真正完满的自治，纔能
推进一切政治建设，完成国民革命的任务。
    我们要学习自治，推行自治，就要知道自治的基本要务。关于自治的基本理论和法则，以及实行地方自治的首要事项， 总理各种遗教已指示详明，我近年来对于这些问题，也已讲得很多，大家要随时拿来研究参考，今后只要依照认真实行就好了，此地不必赘说。今天所要提示给大家的几种自治的基本〔第119页〕要务，第一就是「新生活运动」及劳动服务运动，第二就是「国民经济建设运动」，第三就是实行「国民精神总动员」，我们如果有新生活运动礼义廉耻的精神，再能够刻苦耐劳，为社会劳动，为民众服务，实践新生活的六项准则，就有了自治的精神，就可以改造国民的生活，建立自治稳实的基础，我们如果有了实行国民经济建设运动的决心和能力，就可以促进国民经济生活的初步改善，进而发展民生，完成各种物质建设，我们如果能依照国民精神总动员的纲领和实施办法去作，一切教育就可以澈底改进，整个社会也可以建设起来。所以我们要学习自治，训练自治，这三者就是我们目前要研究，要实行最重要的科目。而厉行保甲制度，尤为实施自治惟一基本的业务。大家无论是在受训期间或将来毕业回去，都要本此切实研究，认真实行，更要以身作则，领导一般社会民众，一致作到。至于新生活运动所讲「军事化」「合理化」「生产化」，尤其是我们今后推进自治，实行三民主义根本精神的所在。我今天还要特别提出来和各位讲明。
    第一，讲军事化。所谓军事化，并不是说我们戴了军帽穿了军服，作了一个军人，就叫做军事化，也不是说我们每周规定了几小时军事训练，要大家上课出操，就是军事化，须知军事化最要紧的一个特点，就是注重礼节。军礼是一切礼的发源，礼义廉耻之「礼」就是由此而出。军没有礼，就不成为军，一个社会如果没有礼，亦不能维持其生存，个人不知礼，更是根本不知做人的道理。所以我们要有军事化的精神，就要使我们的生活行动都合乎礼，就是要合乎一切生活行为的准则。知道「秩序」与「纪律」是我们生活不可分离的部份。而「重秩序」「守纪律」实在是我们行为之所当然，而不能有一时一刻〔第120页〕懈怠，一丝一毫的疏慢。军事化还有一个最显著的特质，就是编制，亦就是组织和节制。可以说，军队组织就是人类一切组织的最高范型。而一切社会的组织，也可以说是渊源于军队。管子「作内政而寓军令」，实行寓兵于民，和我们现在所行的保甲制度，那更是社会组织完全军事化了。我们所谓组织要军事化，就是要求其有条理，有秩序，有纪律，有精神，严密坚实，灵活进步，一如军队组织一样，使凡统属于这个组织里面的人、事、物以及时间、空间的支配和利用，都要有组织，有管理，有整个一贯的系统，能够尽量发挥他的能力和功效。现在我们一切机关，要遵守纵的一贯系统，确保横的密切联系，就是军事化。我们一切行动要有指挥，命令，和服从，也就是军事化。一切事物要考核，要检查，要统计，要会报，也就是军事化。我们这次训练，要求大家一切起居饮食作息，有条理，有秩序，有定时，有定所，也就是军事化的训练，是要大家本此来修养学习，养成有组织的习性和能力，以为建设自治实行主义的基础。还有实行军事化，就要一切事情要求精密实在。我们现在事事散漫凌乱，敷衍废弛，就是违反军事化，即如中央所定法令规章，命令各省县实行，一般负责人员，往往随便搁置，或照例布告，敷衍应付，就算完事，甚或阳奉阴违，苟且塞责，以致什么事情没有成效！如在军队，譬如师长下了命令，必贯澈到最下一层士兵，人人都要层层督察，敬谨奉行，并要迅速确实，周密澈底，不得有丝毫含糊疏忽，或违反的地方，这就是军事化的精神。总之，我们现在处此抗战建国非常时期，环境如此险恶，事业如此艰巨，我们如果不从崇尚礼节，奉法守纪，来化民成俗，则一切自治秩序不能建立。如果不以「精密」「确实」「迅速」「简单」来增进效能，恢弘事功，则一切事业必不能及时推进。我们一〔第121页〕切事情，如果不严格实行军事节制，作合理的统制和管理，则全国一切人民，土地，物质，就不能组织起来。所以一切要军事化，实在是我们要突破当前困难，完成自治建设，实行主义，成就革命事业最基本的革命精神。
    我们要军事化，就要实行军事化的教育和训练，要将中国古时以六艺设教的主旨和精神恢复起来。古人所谓「礼」「乐」「射」「御」书」「数」六艺的教育，可以说完全是军事化的教育。简单的说「礼」教人以合理的态度和规矩，养成一般人重秩序，守纪律，这就是军事化；「乐」教人以音乐歌舞，来整齐节奏，发扬精神，使人能奋勇活泼，积极进取，这就是军事化的精神；「射」教人射击打靶，「御」教人骑术驾驶，更是军事化，「精密」「准确」「静肃」「沉着」等精神之所从出，与基本技能之由养成。至于「书」这一科，不祗是教人写字作文，而尤在教人如何撰拟和书写命令报告，以及一切日常简要清畅的文书函牍；「数」尤为一切军事之本，教人以计算统计和一切图表的作法与读法，这都是军事部勒管理所必要的知识和技能。我们现在要真实作到军事化，就要对于六艺科目切实加以研究和学习，尤其对于六艺教育的精神和要旨，要将他切实发挥出来，这是我们要发挥此次训练效能，达到受训目的最要注重的一件事。
    第二，讲合理化。所谓合理化，就是要合乎科学：科学化，就是合理化。再切实一点说，合理化，就是要具备常识合乎常理，我们一切事情能根据常识，依照常理去作，就不会错误，就可以成功。尤其我们从事党政工作的同志，格外要有丰富的科学常识与实际工作的常识，要能够运用科学方法，来处理〔第122页〕一切事物，纔能够推行顺利，事半功倍！否则就是不合理。即如我前天看见各位入学，许多都携着松散庞大而且笨重的行李，带了兵夫搬运，这就是缺乏革命的常识，不脱旧日官僚的习气，就是不合理了！你看我们的敌国——日本，他一般国民，一般官吏，教师和学生。无论上学作业受训服务，一定会只带了极简单的行李，更不要带人服侍，生活方面普通都是喝冷水，吃冷饭，睡眠时用的是单褥薄毡，一切都是「简单」「朴实」。能够刻苦耐劳，无论平时战时，都是如此。这不但是合理化的生活，而且是军事化的生活，他们一般国民有了这种合理化的精神，所以能够建立一个富强的国家，敢来侵略我们！反观我国国民的生活情形怎样，一般缺乏常识，毫无规律，处处地方，都表现不合理的现象，就是我们党员和公务人员的日常生活行动，更是松弛因循，习焉不察，许多不合理，不合乎革命与服务的精神。即如刚才所说行动起来要带了庞大笨重的行李，至于党委县长等官吏下乡时，必要选择住在富户豪绅的家里，就是一例。不知道我们行动，不简捷实在，生活不能刻苦耐劳，如何能够担负艰难繁剧的革命工作。我们一切要合理化，就是要从实际生活行动上作起，而且越是小的事物，和小的动作，越要注意；否则人家带了背囊洋毡，就随时可以到中国来侵略我们，而我们行动起来，一定要带了大的被盖，笨重的行李，生活习惯和行动精神，先已输给他们了，如何能够抵抗？所以我们要抗战胜利，建国成功，一切事物，一切动作都要求实在，求合理，要注重常识，合乎科学。我们这次训练，就是要使我们一切言论行动和态度，都合理化，要将从前一切散漫纷歧和颓唐的习惯，根本改革过来，我们凡到一处地方，担当一项任务，必要先认清我们环境周围一切事物的种种情况，依据常识用科学的方法来处理，要能因人〔第123页〕制宜，因地制宜，因时制宜，因事制宜，这就是要勤研究，多考察，能够实事求是，曲尽其当，这样，就可以充备我们革命办事的常识，使一切事情都合理化，「顺理成章」克底于成！
    第三，讲生产化。这就是说我们一切设施要注意经济建设，要有裨于实际民生。我们革命党员，如果不能作到这一点，就有愧于革命的本职！但是大家要知道：我们要革命成功，物质的生产尚在其次，最重要最根本的一件事，就是「人」的建设，大学上说：「有人此有土，有土此有财」，这就是我们能建设「人」，纔能够生产一切物质和经济。「人」要如何建设呢？自古有转移之道，有培养之方，有考察之法，而概括一句话说，就是要训练。即如我们此次训练三百学员，能团结一致，勇敢奋斗，造成为实行三民主义的基本干部，这就是人的建设。但是我们训练的目的，和我们党政训练班教育的功效，决不止于你们这三百人而已。一定要你们第一期学员毕业回去，更能一个人训练十人百人乃至千万人，人人都和我们一样能革命奋斗，来实行三民主义，这纔是生产化的教育。所以我们要知道：建设物质是生产，建设「人」也是生产，而且建设「人」是一切要求生产化的根本。又如我们能节约，能合作，也是生产。人家要多量经费纔能办好的事情，我们要以些少经费，把他办好，人家以多数人员在很长的时间还不能成功的事业，我们要以少数人，在短时期把他办成功，这就是最有效，最合乎革命的生产原则。在艰难穷困之中，我们要推进一切建设，在散漫纷扰的社会，我们要治理众人之事，就是要有这个大的本领，我们来学习自治，要实行主义，也就是要从这里学起。尤其是互助合作，是现阶段革命建设最基本的要素，我们能互助合作，什么事都可以成功，否则，如不互助，不合作，就是革命党最大的罪恶！〔第124页〕大家试想我们以四万万五千万的同胞，一千一百余万方里的土地，我们要在这上面建设一个三民主义的新国家，如果不是我四万万五千万人能够切实互助团结，分工合作，而只有我们二三百人或少数人的力量，如何能够达到这个目的，所以我们全体同志一定要有天下为公，全党一家的胸怀与志气，大家要互
助共进，精诚团结，领导全国整个一致的来实行三民主义，纔能够完成抗战建国的大业！
    最后，我还要指出我们今后要建设自治，实行主义，必须注意的几件具体要务。第一对于法规与命令要切实研究和澈底执行。抗战以来，我们党和政府，依据当前的需要，颁订了许多发展党务，促进建设的计划方案，制定了许多法规章则，我们一般党政负责同志，是否都已研究明白，对于党和政府所下的命令，我们是否都已澈底执行。如果我们都能够贯澈实施了，我相信我们的抗战建国，必已有了更大的进展和成就！我们党国的处境，也不至如现在这样危急了！所以我们今后对法规与命令更要特别注重研究和认真的澈底实行，不好再和从前一样，推诿敷衍，阳奉阴违，使一切事业失败，国家陷于危亡！我刚纔说我们一切事情要军事化，我们党政人员军事化的起点，就是在绝对服从命令，澈底实行法规。凡是接到上级一项命令或法规，立即要研究明白他的内容和实施办法，或召集有关部属人员，讨论实施步骤和一切应有准备，再按照计划，分配任务，来敬谨执行。在实行的时候，我们主管人员，就要严密监督，勤加指导，等到如限实施完毕，更要认真检查，务求确实，澈底完成。我们对于一切法规命令，如能本着这种军事化的精神，尽力作到，我们的政治建设和主义的实行还怕不能一日千里，及早成功吗？老实说，过去我们一切事业不能成就，主要的原因，就在于法规与命令，不能一致澈底实施。一般公〔第125页〕务人员，接到上级命令和法律规章，往往视同随便，任意搁置，这就不是军事化。如能军事化，我们接到了上级的命令，一定重视如同我们自己的生命，立刻要敬谨执行，一小时要办好的，决不慢到一小时以后，今天要办到的，决不延搁到明天，必要认真实行，贯澈到底！这种尊重命令，贯澈命令，研究法
规，实行法规的精神和修养，就是我们党政人员今后要实行主义，建设国家唯一的成功要件。
    第二，自治基础，必须确立。这一点，将来有机会再和大家详细说明。今天我要先提起大家注意的，就是县以下的自治组织和经费的问题，在受训期间，各位要详加研讨，获得一个正确的解决。现在一切事情，都是头重脚轻，无论组织，经费，人才，都是如此，而我们要实行主义，建设国家，是要脚踏实地，从最下一层奠立基础的，所以对于这个缺点，实在有积极补救，尽力改正的必要。至于自治组织方面今后要特别注重的，就是保甲，可以说健全保甲，充实保甲，是发展一切自治组织的先决条件，故对于保甲长，必慎选人才，严加训练，要依照我上面所说军事化合理化生产化的精神和要旨，养成他们强烈的忠党爱国心，和为民服务的热忱，使他具备充分的革命办事的常识和能力，确能胜任自治基层干部的职责！其它关于自治的理论与法规以及工作要项，更要大家特别注重研习。此外还有最要紧的一项，就是平均地权，这与节制资本同是 总理一生最大的发明，也是我们民生主义和地方自治最主要的目的。如果平均地权不能作到，地方自治不能成功，则主义就不能实现。所以这个问题特关重要，将来要规定专课，大家非专心研究不可。
    以上所说，是今天开学时候本总裁要剀切告诉各位的几个要点，希望大家深切体会，认真作到。要〔第126页〕知道：我们从事革命，就是要担负整个国家民族的事业，凡属革命党员，一定要精诚团结，互助合作，能够实事求是，精益求精，来尽量发挥我们革命的力量，增进工作的效能，纔能够实现三民主义，完成革命大业！

创建时间：2007-8-8


党政训练的要旨

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第165页，第166页，第167页，第168页，第169页，第170页，第171页，第172页

〔第165页〕

——中华民国二十八年四月十七日出席党政

训练班第二期开学典礼讲——

〔要旨〕
        一、开学日的自省。
        二、我们入班受训的意义与目的。
        三、对于过去应有的检讨和悔悟。
        四、国民党员过去不能实行主义尽其职责的四大病源。
        五、大家要当自己是初入校的小学生，初入营的新兵，一切要脚踏实地，从新学起。
        六、检讨我们国家民族致耻受辱的根本原因，由此觉悟到本班基本训练之重要。
        七、大家要荡涤旧污，养成新的生活习惯，新的思想行动，澈里澈外造成为一个新的党员，新的三民主义的信徒——成为一个新的人。
        八、希望大家依照我今天所指示的方针和目的，努力教学，来实现三民主义，建设新的国家，完成革命的使命！
〔本文〕
各位先生、各位教职员学员：
    今天是我们党政训练班第二期开学典礼，本团长要将此次开学的要旨和召集各位来训练的目的，首先告诉各位。
    我们无论作什么事，必定有一个目的。本期今天开学，这就是各位受训的开始，当此始业的时候，〔第166页〕最紧要的一件事，就是先要问明白：我们为什么要来此受训？我们受训的目的何在？对于这个问题，要有明白的解答，要有透切的认识，然后我们心中纔有了确切的把握，然后我们来到这里受训纔有意义，纔能够有真正的收获以达到我们预定的期望！还不只是今天开始受训，我们应该如此问明，我们无论进
到那一个机关，学校，部队，或那一个社会，都要首先省问我们来到这个地方，究竟是为的什么？如果对于这个问题，事先不能解答清楚，那我们的行动，不仅没有意义，而且是枉然徒劳甚至是背道而驰了！要知道：我们一切行动都要有意义，有目的，能够本此意义与目的来努力，我们所作的事情，纔能有所成就，各位这次来受训练，究竟是为什么？意义何在？目的何在？我今天首先要对各位讲明白的就是这个道理。
    我们大家都自认为　 总理的信徒，是中国国民党的党员，我们现在就要问本党已有了多少年革命的历史？大家都知道，本党已有了五十年的革命历史。我们所奉行的主义是什么？我们的主义，就是三民主义。我们作了本党党员，是要作些什么事情？我们的责任又是什么？这又是大家所都知道的，是要实行三民主义，要挽救国家民族的危亡。这些话明白了之后，我们就可以得到一个结论，就是我们今天到训练班来受训，是要发扬本党革命的历史，是要实现 总理的三民主义，再具体总括一句话说，我们来到此地受训，就是要训练我们自身成为一个三民主义真正的信徒，也可以说要造成我们个个人都成为一个三民主义的战门员，实实在在的能为革命来奋斗牺牲，来消灭残暴侵略的倭寇，使得我们所信仰的主义，能够真正实现出来以创造一个独立自由平等的新国家，完成我们所负革命的使命！我们来受训的目〔第167页〕的就是在此！这是各位要明白的第一个要点。
    我讲到这里，或许大家心中要发生一个疑问：我们自从加入本党，不是一向以来就已作了三民主义的信徒吗？我们不是一向就已在实行三民主义吗？然则我们为什么到现在还要来受训练呢？这句话，正是我所要提醒大家的紧要之点，我要求大家严格的检讨一下，我们过去对于党对于主义实实在在已作了些什么？我们过去的生活习惯作事态度和一切行动与一般非党员有没有什么区别？我们过去实际上是做了怎样的一种人？我们究竟是力行三民主义的信徒？抑是违反三民主义的罪人？究竟是中国国民党真正的党员，抑是无形中已坠落为败坏本党的罪人？再自问一句，我们作了中国国民党的干部，作了　 总理的信徒，我们究竟是否名实相符，可以居之而无愧色？当此训练开始的时候，个个人都要把这些问题，正心诚意，毫无假借毫不隐讳，赤裸裸的检讨一下，我们真能无愧为 总理的信徒吗？抑是真能负起力行三民主义的责任吗？我今天提出这句话，各位或许一时还没有想到，但一定要人人都有此真诚的反省，等到将来毕业，再要人人都有一个确切的答复。本团长今天可以坦白的告诉各位，自从 总理倡导革命到今天已有五十多年，便是从民国成立算起到今天也已经二十八年这其间不知道牺牲了几多革命同志，抛掷下几多热血头颅，而我们国家现在还要受倭寇如此的侵略压迫，我们同胞，还在受敌人如此的蹂躏残杀，我们国家为什么危急存亡到这样的地步？我们同胞为什么遭受这样的奇耻大辱？这没有别的原因，就是我们后死的党员没有尽到党员的责任，我们自认为三民主义的信徒的，不能实行三民主义，因为主义不行，革命失败，所以我们国家要受这样的耻辱，同胞要受这样的痛苦，而这个过错本团长今天〔第168页〕首先自己承担起来，同时也要求大家在这次集合受训的时候，首先要坦白自承我们过去的罪过，从而澈底觉悟，从新努力，从新奋斗，这样，我们党国纔有救，我们的主义，纔能够实现！纔能够消灭侵略的倭寇，完成我们革命的使命！我相信大家在受训期间，只要本?这个认识来研究学习，那么各位在一切生活行动和学问知能方面，一定可以获得很多的进益，最根本最重要的一点，就是要将我们自身的毛病和缺点，以及从前所犯的过错，完完全全检讨出来，要将我们心胸之内，方寸之中的一切不净不纯的污秽渣滓，尽情揭发，荡涤罄净。这样，纔能真正获得受训的实益。这是各位教职员学员应该注意的第二个要点。
    现在再讲我们过去作了党员，而没有尽到党员的责任，我们自认为三民主义的信徒，而不能实行三民主义，甚至从前所说的和所作的，实际上违反了三民主义，而无以自解于主义的罪人和先烈的罪人！我们这个病根究竟在那里？我们且不必诿过于党外一般人士如何反对与攻击，也不必问我们一般党员如何弛懈而不知努力，只要问我们今天在场听讲的各位同志，特别是本班的教职员和受训的学员，我们自问我们为什么作了党的罪人与主义的罪人？其所以致此罪过的根本病源是在什么地方？这个病因说起来很多，最主要的就是我们国民精神总动员纲领当中所指出的四项：（一）是醉生梦死的生活；（二）是苟且偷生的习惯；（三）是自私自利的企图；（四）是纷歧错杂的思想。这四点就是我们党员不能实行主义，不能尽到职责的一切弊病当中的根本病源！我们有了这种「醉生梦死」，「苟且偷安」，「自私自利」，「纷歧错杂」的根本病源存在心腹，不仅是要作主义和党的罪人，实在也是对不起国家对不起社会，对不起祖宗〔第169页〕父母，和我们自己的良心！可以说我们国家民族和我们革命党所受的一切侮辱耻痛，都是由此病根发生
出来的！各位教职员学员今后要达到我们雪耻救国，完成革命的目的，一定要乘此集合受训的机会，诚心诚意来研究讨论，要用种种方法来拔除我们这个内在的病根，要如古人所说的：「从前种种譬如昨日死，以后种种譬如今日主」，凭这种昨死今生的决心，来铲除从前一切纷岐错杂自私自利，和醉生梦死苟且偷安的恶习，从今天起头，要产生新的精神新的生命，来作一个新的党员，新的信徒，每一个人都要立志，脱胎换骨作一个新的人！有了这种新的革命力量，纔能够实行三民主义，完成革命事业！这是我们这次来受训练的唯一目的！
    以上我已将我们过去不能实行三民主义，不能尽到革命的职责种种罪恶的根源，大体的告诉各位了，同时对于我们今天开学的要旨和各位来此受训的目的，也对各位指明白了。然则我们以后要怎么样才能够达到这个目的呢？我今天还要对大家简单讲明的，就是这一点。
    我们要达到这一个目的，除掉我上面所说，各个人都要拿我们决死拼命的精神真正作到澈底涤除我刚纔所指出的一切污秽恶浊的思想和习性，以及一切罪过恶行之所由发生的四大病根以外，更要死心塌地，从新学起，从今天起头，大家不要当我们自己是三十，四十，五十余岁的人，我们教职学员任何一个人无论是多大年纪，我们一定要当我们是今天纔入学的小学生，是军队里纔入营的新兵，是家庭里纔诞生的小孩，一切要脚踏实地，从基本学起，必须如此，这回训练纔有效益！否则，便不能获得什么效果！我知道，你们当中有曾在东西洋留学回来的，有在大学或专门学校毕业的，就是少数学历较浅的，〔第170页〕也都已在社会作了很久的事情，有了很多服务的经历，可以说各位在学问和经验方面，都有了相当的基础，但是如果以为我们所知所习的已经很多，除了补充一些实务技能以外，其它不必再学习研究，或者以为我们来此受训是要学些更高深的学理，以便获得一种更高的资格，这样，就是一种很大的错误，就是不曾明了本班的旨趣，就是不能虚心求益，而脱不了自大自满，作大官求大位的恶习气，和我们这次来受训练的目的，完全背驰了。大家要知道：我们无论已经担任过什么事业，已经居于什么样的地位，无论我们的学问如何好，经验如何多，但是我们不能实行主义，把国家救起来，就是我们革命的精神不够，认识不足，所以我们一定要澈底认清我们从前所学的东西，虽然并非完全无用，但是有许多实在是不正确的，须从新来过，虽然我们从前所作的事业，并非完全无效，但是有许多事情，实在是无补于党国，无补于革命，甚至违背了革命进行的原理，须把他根本改革过来，从此要真真实实完完全全踏上三
民主义的革命大道！总之，我们这一回受训，要达到去腐生新起死回生的目的，首先我们要洗涤心胸，虚怀若谷把自己当作一无所知，一无所能的一般，当作一张白纸一样，从最基本的所在，一切从新学起，要学习新的学问，新的思想，新的行动，新的生活习惯，澈里澈外把自己造成为一个新的人，纔能够从头造就自身成为一个新的党员，新的三民主义的信徒，这样，纔能达到我们受训的目的！
    我昨天到本班来，看见各位官长在告诉你们寝室在什么地方，饭厅在什么地方，厕所在什么地方以及各人的铺位坐位等等，又指示各位以起居作息所必须知道的一切事情和规则，又告诉你们站队如何站法，行礼如何行法等基本动作，你们或许以为这些小事，何必教，又或许以为昨天进来，一切场地房屋〔第171页〕，都是乱七八糟，不整齐，不清洁，不仅和旁的地方没有两样，而且比普通学校还不如，因之你们心目
中或者以为本班不免有些分轻重缓急。我要告诉各位，本班开始之初，一切未尽整理，即行开学这正是要等你们教职员学员到齐以后，要由你们亲自来收拾检点，来整理创造，好使你们知道，既来此受训，则一切要从新学起，一切要从新作起，要你们当自己是一个小学生，是一个入营的新兵，一切要从做人作事的基本事件上来培养一种新的思想，新的行动，新的生活和新的习惯，以造成一个新的人。你们不要以为这是小事，就用不?学习操练，要知道：我们如果不从这些小的基本的事情作起，不经过这种基本的革命训练，就不能作一个健全的革命党员！这些基本的训练和修养，正是我们要作一个新的人，要发展我们的新生命所必须有的基本学问，我们不仅在普通家庭社会不能受到这种训练，就是在一般学校机关，也不易得到这种有益的教育。大家还要知道：我们国家民族过去之所以被人轻视，要受敌人的侵略压迫，就是由于我们一般国民的生活习惯思想行动。多半是空虚散漫，不切实际，发空议论，摆大架子，以至腐败凌乱，因循坐误不能按?实际学习，不能跟?时代进步，不成其为一个现在时代的人，以致一切荒废，国家没有力量，外国人看轻我们，当作三四等国家还不如！孟子所说：「人必自侮而后人侮之；国必自伐而后人伐之」，这是一定的道理。倭寇——日本帝国主义者为什么不侵略旁的国家，而要来侵略我们？并不是他欺侮我们没有军队，也不是他欺侮我们没有财政和经济力量，可以说：我们的军队数量比那一个国家还要多，我们的经济资源和财政基础比那一个国家还要深厚而丰富，日寇之所以敢于来侵略我国者，根本上就是他看轻我们中国，国民没有现代国民的精神，没有革命建国的力量，他〔第172页〕不当我们国家是一个国家，不当我们中国人是现代的人，所以他敢于来侵略我们的国土，残杀我们的同胞，我们知道了这个致耻招辱的根本原因所在，今后我们要建设一个文明进步的新国家，首先就要建设文明进步的新国民，也就是要建设真正能够实行三民主义的战斗员，我们党政训练班设教的主旨，就是要为党国造成一班真能实现三民主义的战士，真正能够领导国民建国的党员和干部。我们有了这种国民和干部，然后纔能够抵御外侮复兴民族，纔能够完成革命的使命！大家不好以为我这个话，未免自己看轻了自己，或是要故意如此说来耸动大家的听闻，要知道我们的敌人——日本帝国主义者真是不当我们中国人是一个人，不当我们国家是一个国家，我们一定要知道这个耻辱，明白这个道理，各位来到训练班之后，格外要能够担负这个雪耻图强的责任，要从我们本身起，将我们不合于现在时代的一切生活习惯，思想行动与知识学问，完完全全改变过来，澈里澈外的革新起来，从头做起，从根本救起来培养我们新的生活习惯，新的思想行动和新的知识学问，从新来作一个新的人，新的党员，新的三民主义的信徒，来发挥我们真正革命的新的力量，改造一个真正独立自由平等的新国家，这就是在今天开学时候各
位要知道的开宗明义的一个要旨，也就是我们党政训练班所负的唯一最大的使命！希望各位依照我今天所指示的这一个方针和目的来训练，来学习，我们一定要在这四个星期当中造成我们全体为真能实行三民主义的信徒和战士，来完成我们实现主义，建设国家的重大使命！

创建时间：2007-8-8


第二次南岳军事会议训词

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第420页，第421页，第422页，第423页，第424页，第425页，第426页，第427页

〔第420页〕

——中华民国二十八年十月二十九日在南岳军事会议讲——

〔要旨〕
        一、国际外交情势概述。
        二、湘北战胜及于国际观听与国内人心之影响。
        三、敌势之就衰与我国后期抗战应有之战略。
        四、长期抗战之根本方策。
        五、胜利与成功之基本要道。
      六、希望大家再接再厉，加紧奋斗，光大已得的胜利，完成抗战的使命！
〔本文〕
    这次江南战场各战区党政军联席会议，经过良好，结果圆满，对于今后工作进行的具体办法，大会已有决定，本委员长对大会所要说的话，亦已告诉白主任转告大家，今天不必赘述。但一年来未与各位见面，此来特和大家会晤，乘这个机会将最近国际外交情势和我们以后作战的战略，对各位扼要说明。
    自从月初湘北战争以来，我国抗战局势，已临到胜利的一个大转机，国际外交形势，亦随之一天一天好转。就最近十天内所表现的事实，最值得我们注意的，就是美国对中日的态度，已有极明确的表示。第一件事就是本月十九日美国驻日大使格鲁在东京日美协会欢宴席上，对敌国朝野知名人士发表其历〔第421页〕史上有名的演说，各报先刊登其要点，后露布其全文，各位谅已看到，其中对日本军阀明确指斥，最厉害的一节，就是说明他回国休假之半年中，在各地所见美国一般民众对日本的观感，他说美国政府与人民对日军在华野蛮残暴的行动，一致表示愤慨，对于美国侨民受日军侮辱排斥，美国权益受日军摧残损害，一致表示愤慨！而对日阀所谓「建立东亚新秩序」，美国绝对不受欺骗，深知日本诡谋所在，无非要想驱逐欧美各国在东亚的势力，因之其朝野人士尤表一致之反对，格鲁大使根据此种事实和情况，昭告敌国政府与人民，很明白的说出日本此种政策与行动，如不实时改变，则美日关系，必至江河日下，将有不可收拾之一日，他这篇演说发表以后，明示美国对远东的政策，已更坚定其维护公理正义的立场。第二件事就是前几天敌军主使上海伪组织警察侵入越界筑路区与工部局巡警冲突事件，美国务卿赫尔于事起之当日，特发表谈话，对日本企图改变上海租界现状，表示坚决反对；同时宣称美国在上海及远东的驻军决不撤退，这一个强硬的表示，更予侵华日阀以一大打击；在此后三个月中本来是已废弃的美日商约是否续订的关键，依格鲁大使所表示，如果日本现行政策与态度不予改变，不仅美日新约无从谈判，美国对日本政策推行之结果，将有不能容忍之一日。所以在此后三个月当中，乃是远东局势转变之最大关键。我们现在可以看出，无论欧战形势如何演进，无论美国国内对欧战之政策尚有多少歧异未能决定，但其对远东的政策，不论政府党与反对党已完全趋于一致，美国已明白表示，不直日阀之所为，而要求改变他在东亚大陆之政策与行动，这实在是国际外交形势的好转，关系于我抗战前途最大的一件事，也就是我国两年又三月的抗战，尤其是自去年此时武汉撤退迄今我国军民牺牲奋斗所得的结果。预〔第422页〕料此后三个月中，国际外交必有更利于我之大进步，可以断言。
    其次，讲到苏俄的外交情形。苏俄对欧战的态度，现在仍和从前一样，没有什么变更，他在此欧战初期，不愿参加任何一方作战，而要保持其中立地位，俾可获很大的利益，这是显而易见的。但自英法土互助协议签字以后，苏俄要求土耳其封锁黑海海口，已告失败；土耳其此种决定，使苏俄对芬兰态度不得不趋于和缓，苏芬关系和缓了，于欧洲局势当然有重大的影响。此后如何演变，固难预测，但苏俄对欧局的重视，则可断言。我们所应该注意的，就是苏俄对远东的政策，至今仍守定原有立场，没有什么变更，虽然在表面上他是要拿全力注重欧洲，但实际上他对远东方面的警戒，丝毫没有放松。根据最近的情形，日本渐对苏俄让步，颇想对俄妥协，此不仅诺门坎之停战协议为一明显之事实，就是他在东三省的负责将领，也亟于希望对苏和缓，以求告一段落。而在苏俄方面，虽然在苏芬关系紧张时，也许有缓和日本的意向，然到现在，他在波罗的海的霸权，已经形成，在东南欧方面，这次英法土互助公约中声明，已有规定，土耳其决不参加因履行盟约而致引起之任何苏土间的战争，他也可以安心无忧，在此情况之下，苏俄对于日本，实无让步妥协之必要，且因西方安全无虑，转可集中力量于远东，对日施以压力，采取更强硬的态度，这都可从最近苏俄对我国与对日本之态度表示，概见一斑！
    根据上面所说，与远东利害关系最切而实力最大的美俄两国，对中日战争的政策趋向，既有明确之表示，其它英法两国，此后亦必能坚定其一贯的立场，共谋压制侵略暴力，亦为必然的趋势。所以国际外交形势，实在是一天一天显明进步，足以助成我抗战的胜利，而策进东亚之安全与和平。但大家要知〔第423页〕道：我们要求得国家独立与民族解放，一切要求之于本身。如果我们本身健全充实，一切党务政治军事经济等，都能及时进步，使前方抗战能历久弥坚，着着胜利，则外交情势好转，固然有利于我，即令不然，我们亦能独立抗战，自力图强。反之，如果我们自身不健全，抗战无进步，无论国际外交会不会好转，即令好转，我们亦不能获得如何大的利益，这是一定的道理。即如此次湘北战争以前，国际形势一时极为沉默，那时候苏俄进军波兰，不久又与日本签订诺门坎停战协议，英法以欧战发生，无暇顾及远东，美国对远东的态度，亦无明确之表示，国际人士关心我国抗战的，都替我们担忧，而我们国内一般知识分子心理多不免动摇，以为局势演变至此，前途不晓得如何危险！当时我对他们解说，无论日俄停战或苏俄进军波兰，与我国抗战并没有什么妨碍，而且我们抗战，始终是靠自己努力，只要我们自身能持久抗战，愈战愈强，国际形势，只有??好转。但无论如何告勉，他们的心理总是不免动摇。后来湘北打了胜仗，捷电传出，大家心理为之一变，国际上的观感，也就焕然一新，对我们另眼相看。尤其是美国亦于此时对日本表示其明确之态度，一般心理，极感兴奋。我们国民的信心格外坚定，与上月底的情形，可以说是完全两样。由此可知我们一切事全靠自己努力，尤其要靠我前方将士与党政负责同志能随时完成任务，获得胜利，纔可以振作人心，增加信念，达到抗战建国的目的。我前方同志努力与否，以及努力有无成效，关系于国家民族前途，如此重大，今后各位必须确实认识，为民前锋，为国干城，非我莫属，必须戒慎恐惧，加紧奋斗，不断造成胜利的光荣，以贯彻抗战的使命！本委员长此次来到南岳所要特别勖勉大家，希望大家切实作到的，这是最主要的一点。

〔第424页〕

  这次湘北战胜以后，一般国民知识分子的心理以及国际人士对于我国抗战之观感，固然是前怯后坚，完全不同，恰成为正反两面之转变，但是敌人——日本帝国主义者心理与精神上所受之打击，更为重大，更值得我们留心！自此次湘北战役后，敌军上至将领下至士兵，以及其国内一般民众厌战心理已经充分暴露出来，即如此次敌军由湘北进攻，于占领新墙之后，他们总司令的命令，原拟直攻长沙，虽然他已知道我军在新墙河北岸最多只有两师人与他作战，但因我军奋勇抵抗，敌军官兵即为之胆寒，后续部队，亦即不肯奉命前进，由此项情报观之，可知这次战争，不仅敌军心理动摇，而且完全表现出他们涣散怯弱的心情，尤其他国内民众，看了军阀之穷兵黩武，永无结束之日，对于侵华战争，格外感觉失望，格外表示厌恶。敌我两方军民士气与心理之消长情形如此，实为我抗战胜利之最大关键。我全国军民，实在愈战愈强，而敌人愈战愈弱。各位高级将领对于敌我两军这种战斗心理与战斗力量之转变，要时刻注意研究，唤起部属的注意。我们对本身力量的日加强固，如果没有察觉，还不要紧，但敌人厌战心理与敌军所表露出来的最大弱点，我们一定要研究明白，多方设法来打击他，以保持我们已得的胜利。更进一步说，仅消极的保持战果还不够，我们一定还要能积极前进，发扬战果。否则，我们如不前进，敌人就要前进。照现在敌人厌战不前，与其上官命令不生效力，足以证明敌人实在已疲弱不堪，我们如能乘虚蹈隙，勇往进攻，就格外可以振作我们整个的士气与军心。大家都知道：我所定战略，一贯稳健，决不会过度冒险。此次湘北之战，战略上起初本非采取攻势，而仅为防御的战略，后来乘势转进，竟获得此决定的胜利，可知敌力已疲，我们进攻的时机已到。本来防御的战略乃是第一期——前期抗战〔第425页〕的战略，现在进到第二期——后期的抗战，我们的战略，应该是见到敌人的破绽，见到敌人厌战怕战不敢前进的时候，我们就立刻采取攻势，决然攻击前进。所以我们今后的战略运用和官兵心理，一定要彻底转变过来，要开始反守为攻，转静为动，积极采取攻势。固然我们现在的武器与装备，还不能从事于彻底的大规模的攻击战；但是我们一定要不断研究出避实击虚，乘间蹈隙的方法，使各地敌人都受到我们的打击，不能不失败退却，如此次湘北战胜之例！这是我们高级将领与各省主席以及一般党政军负责同志，人人要奋勉努力，发扬攻击精神，提高民心士气，善为配合运用，以求其成功的！要知道：我第二期作战的要旨所在，不是要在装备上武器上与敌人决胜负，而重在战略上与精神上来与敌人决生死！以上几段话是就最近国际外交情势与国内人士心理，以及敌人的内情，简单扼要的告诉各位，使各位知道我们抗战的进程，无论从那一方面看都已达到了转守为攻，转败为胜的阶段。至于以后我们抗战的政略归越如何？趁此机会，也要对各位说一说。

    我曾迭次讲过：我们这次抗战，一方面在求中国之独立自由与平等；一方面也是为了保障国际信义与确立永久和平，我们认定中日问题，实在是世界问题之一环，只有与世界问题同时解决，才能获得彻底的解决。所以我们这次抗战，既发动以后，一定要与势在必起的世界战争连接起来，并且要与世界战争同时结束，纔能获得最后的胜利！我们的抗战目标，一贯如此，决无改变。现在欧战已起，而我抗战转胜，东亚西欧的两大战争，已经连接起来，可以说我们第一步目的，已完全实现。我们对国际外交的政略，已获得一个最大的胜利与成功！此后第二步目标就是争取最后的胜利；就是要勇猛坚定的抗战下〔第426页〕去，以承接欧战结束的新局势。因此，我们的战略亦就是要使中国抗战能达到与世界战争同时结束的目的。如此，纔可以彻底解决远东问题，真正获得永久的和平。现在一般意志不坚定的知识分子没有认清这个长期抗战的意义，更没有认清我们抗战最后归趋一定的事理，所以一月以前，当苏俄与日本订立诺门坎停战协议，英国为天津上海租界问题对日迁就，并将海军撤退之时，他们就以为抗战无望，心理动摇，亟亟希望第三国出来调停，殊不知现在任何第三国都无法出而调停中日战争；其在我国，更没有托第三国调停战争的必要，因为此时任何调停结果，于中国都无利益可言，何况事实上亦决不能获得如何结果。所以我国抗战只有朝着既定目标，努力前进！要知道：现在世界大战虽在起始，将来必有一个结局，国际形势，亦必随之发生一个大的变动，这也就是说国际是非，必有大白之一日，公理与正义终必伸张。我们抗战，就是要持久到世界大战结束，公理正气伸张之日，纔能获得最后胜利！否则，如果我们不能忍耐坚持，而要急求速效，则最后胜利的目的不能达到，结果就要归于失败，而两年多抗战以来将士同胞的流血牺牲，将完全没有代价！所以今后我们只有坚持努力，抗战下去！就整个战局形势来看，可以说：我们现在还只战到胜利的中途，要想达到胜利的目的，一定要坚持到欧战结束，世界问题得到解决之日，始能获得抗战最后的成功！如其不然，在欧战没有结束，世界问题尚未解决以前，我们若急求速了，妄想日本妥协讲和，这就是自取失败，自取灭亡！这是我们抗战一贯的方针与最大的政策。乘此一年久别，南岳重聚之时，本委员长特别要剀切宣示给大家，希望各位彻底明了这个道理，本此方针与政策，在各前线坚忍奋斗，愈战愈劲，不问国际形势如何变迁，不管抗战环境如何困难，祗是埋〔第427页〕头努力一意作战，用最大的韧力，和敌人拚下去，以尽到我们对国家对世界一贯的使命。要知道抗战到了今天，我们最后光荣伟大的胜利，必有完满达成的一日，这已是丝毫没有问题的了！
    自从抗战开始，各位在前方恶战苦斗，已两年多了。现在欧战已起，而日寇深陷泥淖，日就疲敝，我们反抗暴力侵略的战争，在时间上已与欧战连接起来，这是我们将士努力的结果，也是我们致胜的枢机，虽然现在欧战形势，与我们绪战当时所预料的稍有出入，例如由于苏德妥协，致使英法苏的结合未能成功，而日德义防共轴心解体以后，所谓民主集团与极权国家两个壁垒不如初料之十分分明；但日本外交始终陷于孤立，当初一般人以为欧战一起，苏德既已妥协，苏日又在远东签订诺门坎停战协议，日本必可乘此机会全力侵略远东，然到了现在，情形适得其反，不但他在大陆上不能松弛他对苏俄的防备，即在海上，自从美国太平洋安全巡逻制度确立，并在夏威夷菲律宾等地，一天一天增强其空军海军力量以后，暴敌已不能如前此之横行无忌，而实际已到不能安枕之时！总之，我们抗战，既能坚持到现在欧战发生，使困竭的日阀不能再乘欧战肆行侵略；反而我们已确实把握胜利复兴的时机，这就是我们已得到一个最大的成功。此第一步的目的既能达到，则最后胜利，也一定能够完成！但一切的一切，根本之根本，还是要靠我们本身能作继续不断的努力，我们以后如能专心一志，坚忍奋斗，增强本身力量，打击敌人弱点，处处能获得胜仗，时时能发扬战果，则不仅远东形势的发展必然有利于我，即国际正气和平的新局势，亦必能由我们创造促成！希望大家明白这个道理，再接再厉，加紧奋斗，来争取最后的胜利，完成我们革命的使命！

创建时间：2007-8-8


第二期抗战国民参政会的中心工作

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第65页，第66页，第67页，第68页，第69页，第70页，第71页

〔第65页〕

——中华民国二十八年二月十二日对国民参政会第三次大会讲——

〔要旨〕

        一、说明本会成立以来对于国家之贡献。
        二、二期抗战之特质，精神重于物质。——必须以有组织的精神，发动有组织的人力，利用有组织的物质，方能奠立建国基础。
        三、要集中国民精神，必须确立共同的信仰——三民主义；共同的道德——舍小我而为大我。
        四、对于本届大会之期望：
            （１）要充分表现积极的精神；
            （２）要充分发扬真诚纯一，互信共信的精神。
        五、希望大家互相切磋，同心戮力，以尽我对于抗战建国所负之使命，以达政府与全国同胞之期望。
〔本文〕
    国民参政会今天举行第三次大会，中正谨承政府之命，来担任本会议长职务，在全国贤达和老成硕德之前，自问浅陋，殊觉惶恐万分，但是国家艰危至此，诸位先生披沥精诚，不远千里而来，共赴国家民族大难的精神，实在使中正非常感动，诸位既本?负责尽职安危共仗的精神而来，中正更不敢不以一心一德必信必忠自勉，希望在本届会议之中，多多倾听各位的伟论，愿与诸位先生共同努力，以完成抗战建国的使命。
    本会虽然成立不过八个月，对于国家已经有很大的贡献，在两次大会期间，诸位对于当前许多内政〔第66页〕外交问题，均已提出不少的富有建设性的建议；其中有两件事，尤为中正所不能忘者，第一是本会两次大会所通过的维护国策的决议，本会在第一次大会中通过了拥护「抗战建国纲领」的决议案，在第二次大会中，通过了「拥护持久抗战的国策案」，这两件决议，不只统一了全国人心，团结了全国意志，增强了政府和人民的力量，并且无形中澄清了国家视听，消灭了敌人的一切造谣离间，以精神压迫我们的阴谋与毒计，这是最可欣慰的，第二件是本会参政员，除努力参加会议外，还有许多位在会外从事于抗战建国的实际工作，不论在战区在后方，都有我们参政员冒险犯难坚苦卓绝的努力的成绩，使全国国民，得到有力的启示，知道我们不仅贡献意见，而且勇于力行，尤其是有好多位参政员，不辞辛劳，亲赴前线视察军风纪，慰劳作战将士，身体虽然受伤，精神始终不懈，更觉可以钦佩。
    现在抗战已经转入第二期了，我们全国政府人民的责任，格外艰巨，本会的责任，也就格外的加重，第一期的抗战，奠定了胜利的基础；第二期抗战的任务，就要集中发挥我们前后方乃至被占地区内一切的力量，争取最后的胜利与建国的成功。第一期抗战是精神与物质并重，第二期抗战中，精神的重要，更过于物质，要发挥抗战的力量，不仅要振作精神，集中精神，而且要以精神为主，物质为用，必先要提高全国国民坚强奋发的精神，然后方能克服艰难，打破敌人，完成抗战的使命。抗战转入第二期以后，敌人在军事上，已经是进退维谷，一天天的窘迫，一天天的彷徨了；最近敌人侧重政治的舞弄，捏造事实，离间国人，无非先要制服我们的精神，分解我们的精神，然后来征服我们整个民族。要打破这种阴谋，我们除了继续注重军事和物质以外，更要特别注重精神的抵抗力！不仅应该动员国内的一切物质〔第67页〕和人力，而且要动员全国的精神和意志；不仅要发动全国的精神，而且要组织起已经发动的精神！以有组织的精神，发挥有组织的人力，利用有组织的物质，然后可以扫荡侵略的暴敌，树立战后建国的永久基础，这种任务，这种使命，无疑的是中国有史以来最艰巨最伟大的。去年临时全国代表大会决议召集国民参政会，目的是在集中全国的力量，以排除空前的国难，集合全国的意志，以树立建国的基础，我们可以说，国民参政会对国家最大的贡献，就在于发扬我们全国一致的民族精神，提高我们固有的民族道德，这种精神和道德的感应力，直达到各省各县，直达到文化经济，每一职业，每一部门的国民，就可以鼓舞起同仇敌忾，不屈不挠的精神，启示全国国民对于国家民族光明前途的自信。临到这个抗战进入第二期的时候，我以为强化精神，集中精神，以我们的言论行动领导全国精神总动员，应该是本届大会的工作中心所在。
    我们要集中国民的精神，就必须使全国国民对于自身都确立共同的道德，对于国家民族，坚定共同的信仰，而每一份子，能够根据这共同的道德观念，共同的建国信仰而努力，而奋斗，而牺牲！这个共同的道德是什么？就是舍小我为大我。我们的共同信仰是什么？就是三民主义。根据这个信仰，去实现的目的是什么？就是我们中国政治最高理想，大同世界。礼运说：
        「大道之行也，天下为公，选贤与能，讲信修睦，故人不独亲其亲，不独子其子，使老有所终，壮有所用，幼有所长，矜寡孤独废疾者皆有所养，男有分，女有归，货恶其弃于地也，不必藏于己，力恶其不出于身也，不必为己，是故谋闭而不兴，盗窃乱贼而不作。」〔第68页〕这真是我们建国的目的，达到了这个目的，纔是全国人民共同享到了幸福，纔是三民主义真正的实现！诸位先生，我们今天一方面是流血流汗在抗战，一方面是殚精竭智在建国。我们　总理孙先生所要建立的新国家，就是要做到礼运所说的大同之治，这一次五中全会宣言中所说的三点：（一）真诚纯一加强团结。（三）贡献能力、自由、生命于国家，积极奋斗。（三）集中一切时间精力，以实行心理建设，政治建设，与经济建设。这固然为抗战，同时也为建国，我们所着眼的，不仅在目前，更在久远的将来，我们中国建国的理想，既然是「人人不私其力，不私其身，勤劳互助，和平康乐」的境界，因此我们的出发点，必然要真诚纯一，声气相通，利害相共，真正做到天下为公；我们的努力，必须是积极的，而不是消极的，同时我们为增强力量，更必须加紧实行一切有关建国的建设。五中全会的宣言，不仅希望全党党员如此做，尤其希望全国同胞，特别是全国社会领袖，一致接受来实行。我们参政员各位先生，都是富有学问经验的社会领袖，政府一方面以「选贤与能」的诚意，集中全国才智来共负国家的责任，同时更希望以「讲信修睦」四个字作为团结全国的力量的基准。因此我所诚恳希望于各位参政员同人的，就是大家首先确立互信与共信，一切都开诚相与，肝胆相见，造成了和谐亲睦，有如一家兄弟手足的态度，无事不可直言，无时不可共谅，一方面要各位尽量的征取民意，切实的代表民意，充分的发扬民意，知无不言，言无不尽，使政府社会之间，完全相互谅解融洽贯通，没有一丝一毫的阻滞，一方面更希望各位以宏博悲悯之胸怀，实行我们先哲所谓「不独亲其亲，不独子其子」的教条，将一人、一家、一乡、一地方的利益，融汇到全国与整个民族的利益，我们要推亲亲之心以及于敬老恤贫扶助痛〔第69页〕苦的同胞，解救国家的危难，我们要推慈爱自家子弟之心来爱护全国青年，保育全国青年，给我们以良好的模范，导引他们到真诚纯一共同为国奋斗的途径，以巩固我民族久远的生命，我们参政员同人，能以此精神领导全国，我敢说「抗战必胜建国必成」，三民主义最终目的大同世界也必能实现。
    为要具体说明我个人的希望，我不殚反复的再要提出两点的意见，我以为这两点完全做到了以后，我们参政会对于目前的抗战建国的贡献，将更伟大，我们共赴国难的精神，将更显著而光明，我们全国贤者能者领袖人士的精神能提振起来，打通政府和人民的意志，集中政府和人民的力量，这一种效力，较之提高前线上官兵勇敢的牺牲精神，还要大过十倍，我所说的两点希望是什么呢？
    第一、本届大会要充分表现积极的精神。我们参政会的产生，不同于通常国家的议会，我们的组织精神，我们成立的环境和经过，都是在世界政治史上没有先例的，而我们过去两届大会的成绩，尽量避免了普通议会的积习，更是我们足以自豪于世界的。现在抗战建国的工作更是迫切，为节省时间，增进效能起见，我以为我们要更进一步尽量减少不重要的提案，而多多致力于积极的富有建设性的实际的建议与讨论，记得上届大会为了原稿审查办法一案，讨论许久，消耗了抗战时期的宝贵光阴，到今天诸位一定很明白我们政府是革命的政府，是具有责任心的政府，而且完全是以民意与公理为依归的政府，祗要不违反抗战建国的利益，政府决没有理由限制人民的权利，因之我们参政员同人，也不必过分为个人的便利与自由?想，反致忽略了国家整个的利害，我们到了今天，必须尽量发扬我们的积极性，而避免我们过去几千年来习染很深的消极性。我们过去的国民性，例如怀疑、摩擦、防止、对抗，都是偏于消〔第70页〕极方面的，不但不能促进一切的事业，反而消耗了许多有用的精力，阻碍不少的进步，甚至耽误了国家的大事。我们祗看宋明两代的灭亡，并不是由军事的无办法，也不是绝对没有爱国爱民的贤者，只是大家互矜意气，各立门户，私心自用，主张纷歧，遂使精神不能统一，意志力量因此分散，看局部的利益高于国家的利益，为个人的自由牺牲了国家的自由，所以最后造成了「议论未定，兵已渡河」的惨象！
我们今日要为全国国民与千秋后世立一个好榜样，就必须以积极性来代替消极性，以建设性来代替破坏性，以互助团结来代替怀疑和排拒，所以我们这一届的工作，更多多集中于抗战后期一切实际方案办法的建议，要特别提高公忠体国共御外侮的精神，一切讨论和建议，都要贯注以积极性。
    第二、本届大会要充分发扬真诚纯一，互信共信的精神。国家到今天这样地步，我们坐视不救，将待谁来救？国家民族的利益，我们不爱惜拥护，将待谁来爱护？我们必须使个人和国家融合为一，个人的力量要使成为国家的力量，个人的意志要服从国家的意志，必先国家获得自由而后个人才能享有自由，我们每个人都要以国家民族的利益放在第一位，更要推己及人，相信中华民国的国民，都有爱国的良知；有了共信，就必有互信。我们要怎样做到真诚纯一呢？能为国家民族利益而牺牲，纔是真诚；国家民族以外，无其它杂念，纔是纯一。我们为了国家死且不惜，遑论其它，我们全体一致站在国家民族的利益上，宣传要为国家民族而宣传，行动要为国家民族而行动，乃至思想也要为国家民族而思想，我们在己固要竭诚努力，然而要纯粹的为国家努力，对人对事，要绝对的彼此相信，然后纔能发生共同的力量来对付共同的敌人，完成我们共同的志愿。现在政府中负责人员，如果不是为了国家民族的前途，决〔第71页〕不会这样任劳任怨的负责下去，诸位如果不为了国家民族的前途，也不会这样辛辛苦苦来共赴国难，所以政府和我们参政员的认识是一致的，目标也是一致的，彼此对国家民族的前途，抱有共信，彼此之间，抱有互信，这就可以打破一切的隔阂，屏绝一切的成见，亲爱精诚，实事求是，做到和衷共济，颠危相扶的程度，只要凭这一段精诚，任何困难，都可克服，任何事业，必能成功。
    以上所贡献的两点意思很平凡，但希望却甚真挚，中正自抗战以来，身负重托，精神意志，无时无刻不与我全体同人相感通，现在担任了本会议长，和诸位接触的机会更多，彼此之间，更可以进一步的同心戮力，互相切磋，在这个抗战建国的重大使命中，得与诸位共同负责，实在觉得感奋而欣幸，祗是自问愚拙，恐不足以副同人之望，以后中正个人如有见不到的地方，或有什么错误过失，或言行不一，或有不诚不实，不能尽忠职守之时，务望诸位不吝教益，随时纠正，以期毋负斯职，中正只凭着这一片为国民之愚忠与赤忱，愿与各位患难与同，荣辱与共，一心一德，贯彻始终，以尽我们对抗战建国所负的使命，以答政府和全国同胞的期望。

创建时间：2007-8-8


对于青年组训的指示

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第495页，第496页，第497页

〔第495页〕

——中华民国二十八年十一月二十三日在中央团部讲——

〔要旨〕
        一、本团组训青年，应避免重复与冲突。
        二、本团监察会之监察工作，应注重实际考察。
        三、团的训练应有整个计划，其中干部之培养与青年之吸收，应按需要制定三年或五年计划，妥善施行。
        四、训练与测验，应同时兼顾。
〔本文〕
    关于青年的组织和训练，本团长有几点意见，特和各位简单说一说：第一、本团要组训全国青年，应绝对避免与党部政府及军事机关的工作发生重复与冲突，以免事业进行遭遇不必要的障碍，同时组织名称与机构层次系统应力求简单。刚才组训方案所提，太觉复杂而纷繁，应详细研究，使确实可行，这一点希望各位审查时特别注意。
    其次，现在青年团监察会之监察，多系各大学校长兼任，我以为除此之外，应另设立机关专负实际考察的职责，或在组织处设立一考察科，考察科科长及办事人员应经过严格的训练，必须具有综核名实大公无私的技能和精神，然后派往各地分团，考察团员工作精神能力以及其志趣与个性，分别登记报告。如此，团部对于各个团员纔能确切的认识，对于全团体员的工作，纔能作适当的分配。以后党部方〔第496页〕面亦应该注意此点，其人事科应切实负起考察党员的责任，如果对于人事考察的制度，不能建立起来，则一切组织不能健全，一切训练都不能收到效果，各位审查提案时，务望本此意旨，妥为计划，以期实现！
    其次，讲到训练，我觉得我们首先应该有个整个的计划，需要培养多少干部？训练多少青年？每年训练若干？这些问题在事前都应统筹兼顾，制定三年或五年计划，然后分期推进，逐步完成。此外更应特别注意的一点，就是现在我们对于训练的精神和方法，都已相当具备，但是组织的效力没有发挥，分子与团体间之关系，太觉薄弱，训练机关与受训人员之间，不能保持密切的连系。换言之，即训练机关对于受训人员毕业以后，不能经常的保持接触，不能切实的掌握指挥，这样就决不能发挥训练的效果，即如中央训练团党政训练班，先后已经举办四期，受训学员已有一千多人，但是因为训练团负责的干部对于一般学员的能力，学问和品性，都不时有继续不断的切实调查，离团以后的学员，生活状况和德业进退如何，以及在社会工作发生了什么问题和弊病，也不能切实考察和研究，因此受训学员毕业以后，与训练团简直脱离了关系，仍旧我行我素，并没有得到训练的实效！所以今后的任何训练机关，均应建立完密的组织和连系，对于受训人员应经常考察其能力和品性，予以适当的工作之分配，及须研究受训人员在社会工作所发生的问题和弊病，而予以切实的指导和解决，这几件要点应有妥善人才，专司其责，照顾全局，以为干部之干部。即如中央训练团仅有人事组还不够，今后应选定数十人，担任干部之干部的责任，至少在二三年之内，专心致意于训练考察和督导的事业，以为训练最重要之一点，我们拟议〔第497页〕训练计划和实施训练时，均应注意及之。
    最后，训练与测验同时兼顾，我们现在已经作到，今后对于业务实习应该特别注意。现在中央训练团已有这个科目，但还觉不够，以后业务实习应注意作到实地练习，即如教育实习，工厂实习，即应指定某学校或某工厂，使受训人员实地工作，从而得到实际的益处。至于青年技术的训练，各位刚才已有意见认为不够，我觉得现代的青年，至少应该使他知道电气及机械构造的原理，和运用机械及简单修理的技术和方法。尤其是无线电机及电话之构造与运用，汽车脚踏车的构造及其简单修理方法，飞机制造的原理与性能，皆非使一般学校青年普遍明了不可。现在我们一般青年对于这种技术的修养实在太缺乏了，甚至很简单的原理和技术，如电线断了，就不知如何连接，所以今后对于青年技术训练，应该特别注意这几项事情，尤应指定工厂，以便实地练习；没有工厂的地方，亦应陈列模型，以便研究。好在上述几种机械，现在各地皆有，不难配置。此外训练时间应有长期短期之别，长期训练约以六月为度，期能引起一般受训青年对于电气与机械之兴趣，与运用和简单技术；短期训练亦要使其有深切的注意和初步的认识。此在外国一般青年，已为日见习行之事，尚且还须训练，我们若不急起直追，怎样能建设现代化的国家？
    以上是本团长对于组训青年的几点意见，希望各位于审查「青年组训方案」和「本团团员训练方案」时合并研究，并应在最近两星期内审查完竣，以便颁行全国，于明年一月开始实施。

创建时间：2007-8-8


对于中央政治学校的训勉与期望

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第1页，第2页，第3页，第4页，第5页，第6页，第7页

〔第1页〕

——中华民国二十八年一月三日对中央治学政校教职员学生讲——

〔要旨〕
        一、本校迁渝历经艰苦，足以增进吾人的经验与学问，但芷江风潮，实为本校之大耻！
        二、前事不忘后事之师，今后大家要刻苦耐劳、严守纪律，造成践履笃实的学风，恢弘革命教育的功效！
        三、为学做人革命立业之基础在困知勉行，实践八德。
        四、希望大家研究三民主义之哲学理论，提高精神道德的修养，为本党革命的干部，毋负本校长的期望！
陈教育长、各位教职员、各学生：
〔本文〕
    今天是本校迁到重庆以来新校舍落成以后，本校长第一次来到学校和各位教职员学生见面，这是抗战期中师生团聚很难得的一个机会，临此聚会一堂，心中有很多的感想，现在要将我所想到的几点最紧要的意思，告诉各位，勉励各位。
    本校于前年秋季从南京迁出以后，曾经在庐山、在芷江各停住了半年，去年夏纔由芷江迁到重庆，〔第2页〕在过去这一年多中间，大家随校迁徙，跋涉长途，经过几千里路程，亲历了种种艰苦，尤其你们在旅途中间，亲自看到一般同胞流离苦痛的情形，和社会民生种种艰难困苦的实况，一定增加了许多见识和阅历。这些就是你们平时极不容易获得的经验与学问，而实在是我们一切学问经验当中最难得最重要的部
份，在平时就是怎么大的学问家也不容易体验想象得到的，而我们现在不仅耳闻目击，并且亲身经历过来。于此情形之下，各位教职员官长尤其是我们一般青年学生，对于亲身经历所得的这种最可宝贵的经验与学问，如果不知注重，不能深切体察，期为国家民族效用，来发展我们的革命事业和平生抱负，那就是辜负了这番长途奔波，错过了教学的大好机会，对不起学校，也对不起自己！大家要知道：我们在现在这样艰危困难的时代环境之中所得的一切经验学问，就是我们将来要改造政治社会济世救民最大的学问和本能，因此，我们无论在何时何地遭遇怎样的艰难困苦，要认定这就是我们自动学习自动锻炼最好的机会和场所，一定要人人奋发勉励，严守纪律，视刻苦耐劳为当然，以艰苦创造为学风。这样，纔能造就我们自己为革命政治的干部。但是我听到你们在芷江的时候，不仅对国家民族处境如此艰难危险和一般将士同胞如此牺牲痛苦，以及我们自己目击身受的一切困难情形，不拿来反省体察，刻苦自励，来提高我们的精神修养，增进我们的学问能力，使我们学校格外能够精诚团结，健全发展，使我们革命力量格外能够基础稳固，充实强大，这些都不想到，而要藉端生事，在学校闹风潮，败坏本校的纪律，
这是本校最不幸的一件事，也是最可耻的一件事情！大家试想一想：我们国家处境如此危急，一般民众如此痛苦，尤其在敌人占领的区域以内我们一般同胞无论男女老少，甚至有许多你们的父母兄弟姊妹和〔第3页〕亲戚朋友，他们现在不仅没有安身的地方，求学的机会，而且受尽痛苦，历尽艰难，不是被敌人欺凌奴辱，就是逃走各方，流离失所，他们惨痛疾苦是如何的情景，而我们现在进了本校受党国的培养，能够在后方安全求学，就是过去在迁移途中，每到一个地方，一切交通居处生活需要，也都由公家为我们准备好，在此情形之下，我们反躬自省，应该怎样的刻苦上进，格外黾勉，期于将来能为民众服务，为国家报效，如果这些都漠然无动于中，那就不能作革命党党员，也不配作现代的国民！所以芷江的风潮，实在是我们学校最大的不幸，实在是当时本校学生最大的耻辱，这就表示我们缺乏时代的锻练，没有爱国的精神。要晓得我们国家民族已经危急到此地步，我们二、三十岁的青年，本来都应当执干戈上前线，冒?枪林弹雨为救国而牺牲，纔不媿为中华男女，黄帝子孙！而我们现在因为在求学期间没有上前线杀敌为国牺牲，这就应该切实锻炼自身，修养自身，准备救国的本领，以答前线将士的辛劳，至少我们也应该比平时特别勤奋、特别刻苦，但是我们在后方过?安乐的学校生活，反而败坏纪律，发动风潮，这就是对国家危难同胞痛苦，以及沦陷于敌手的父母兄弟的惨痛生活，视若无睹。这样冷酷不仁，如何能够革命救国？！而这样的学生教养出来，又如何能够不辜负本党及国家深切的期望！这真是你们从今以后要彻底悔悟痛切改革的一件事！
    大家要知道：我们国家民族现在之所以受敌人这样欺侮压迫，一般同胞之所以受此凌辱苦痛，原因在那里？追根究底说起来，就是由于过去几十年来教育的失败，一般缺乏精神，蔑视道德，不知有国家，不知有民族，更不知纪律是什么？主义是什么？大家只讲自私自利，只求个人的自由和享受，以致学〔第4页〕校无纪律，社会无秩序，国家亦没有纪纲，一切都败坏废弛，这样的国家社会如何不招致敌人的侵略压
迫？！如何不自趋失败？！本党有鉴于此，所以要创办政治学校，以为本党实施革命教育，造就政治干部唯一的学府，所以本校是党的学校，亦就是革命的学校，本党有主义，有精神，我们所终身服膺是　总理的三民主义，我们所应该继承效法的是本党一贯相传牺牲奋斗的革命精神，我们作了党的学校革命的学校的一份子，就要能修养并发扬本党固有的革命精神，实行救国救民的三民主义，而其努力的起点，和革命的根本所在，就是要能忍苦忍痛，克服艰难，有为国家民族牺牲个人享受牺牲个人一切的自觉与决心，必有这样的精神和魄力，纔能担当改革政治，建设国家的重任，才不愧为三民主义的信徒，和本校的学生！我们来到本校求学的态度目的和责任是应该如此，怎么好因为我们不能忍受个人日常生活的艰苦，就借口说吃的不好，穿的不好，住的不好而破坏校纪，煽动风潮，如此，还能作革命党员吗？还能够奋斗牺牲为党国报效吗？！古人说：「士志于道，而耻恶衣恶食者，未足与议也」，我们为学做人是要能真知力行的。所以芷江的风潮，实在是已经在本校校史上留?莫大的耻辱！现在虽然事成过去，但「前事不忘，后事之师」，我们今后一定要借鉴前失，痛自责备，刻苦耐劳，发奋自强，造成践履笃实尊师守纪的学风，恢弘本校革命教育的功效！大家总要记住：本校既是本党造就革命干部的学校，就不同于普通一般的大学，而实为革命政治的中心学府，本校的学生亦不同于普通一般的大学生，而是要牺牲一己献身革命来救国救民。换一句话说：本校是负有建设三民主义政治与复兴国家民族的责任，我们的使命，是要建立我们拥有四万万五千万人民和一千二百余万平方公里土地的大国，使成为独立自由平等的〔第5页〕富强国家，是要延续并发扬我们祖先所遗传下来的五千年悠久光荣的历史，使我们民族永久适存于世界造成世界上大同之治，我们所负的责任如此重大，怎么可以有一时一刻松弛懈怠，更如何可以有一丝一
毫自暴自弃。我们今后要成功立业，要不负本校的使命，就非自觉自动严守纪律不可，就非实行本校长所讲的「明礼义，知廉耻，负责任，守纪律」的训条不可，凡是一个能守纪律的人，一定能够负责任，也一定能够明礼义，知廉耻，反之，如不守纪律，必不能负责任，必不能发挥礼义廉耻的德性，根本一坏，就什么事业都不能成功！如此就是害了自己，害了国家，就要作亡国灭种的罪人！所以一个人的学问稍微差次一点不要紧，而纪律与精神则必须人人一致，共同遵守，不容有丝毫违犯，一定要发扬我们祖先父母先天所赋予的良知，养成知礼明义恪守纪律的精神和习惯，纔能够担当革命建国艰难繁重的责任，这是本校长今天要剀切提示给大家希望大家切实作到的一点。
    我今天再要告诉大家的，就是我们为学做人革命立业一定要有一个精神的基础，这个精神的基础，就是　总理遗教所说的「忠孝仁爱信义和平」的八德。我们要讲求一切学问技能，就要从讲求这八德做起。且要以守纪自律的精神贯澈其间，以达到古人所说的「困知勉行」、「止于至善」的境地。否则我们如不守纪律，必不能忠孝，不守纪律，必不能仁爱，不守纪律，亦必不能做到信义与和平，即如眼见国家民族危急存亡，有如千钧一发，一般被难同胞，流离疾苦，过着惨痛生活，如我们丝毫无所动心，反不惜违犯纪律要求个人的安乐与幸福，这就是没有仁心，也可以说就是不忠不孝无信无义，充其影响所及，一切公共道德革命信条都要随着纪律废弛而败坏无余！所以我们今后要以刻苦自励的粉神严守纪律〔第6页〕来提高八德的修养，要实践八德，无间须臾，来确立我们为学做人革命立业的根基，要知道：我们中华民族五千年来历史上无论遭遇怎样强暴的外敌侵略压迫，不仅不致灭亡，而且能不屈不挠，独立生存发展到现在，中间且几度使原来侵略压迫中国的人，受了我们中华民族的同化，使国境以外的邻近民族，怀德畏威，安于和平，这就是因为我们中华民族能发扬光大「忠孝仁爱信义和平」固有的八德，而能以此作为立国的根基。我们现在对日抗战抵御强暴，亦就是要维护并发扬我们民族固有的德性，以求得国家的独立生存，保障世界的和平，我们战争的基础和终极的目的，还是在保障道德正义与和平。所以我们一般青年学生，对于政治经济等普通一般的学科固然要特别注重研究，而最重要的就是要研究为一切学问之根本的学问，就是道德的培养和精神的树立，亦就是要研究三民主义的哲学基础，明了他的理论体系。有了这个基本的哲学，纔能够运用其它一切的学问和技能，如此，纔不媿为革命党党员和　总理的信徒！这是本校教职员官长和学生应特别注重的一点，而为本校长今天要特别传授给大家的！从此以后，各位无论求学做人办事立业，一定要坚定这个基础，巩固这个基础，人人要修养革命的道德，严守公共的纪律，只要我们有了这种革命精神和道德的根基，我相信无论国家民族处境如何艰难危险，不要说我们今天在场的有五百余师生，就是只要有我们几个人，大家有纪律有精神，团结一致，奋斗牺牲，也一定能够转危为安转败为胜，使国家民族复兴起来！革命本来就是由少数人作起来的，只要少数人能刻苦领导，鼓舞激发，造成风气，就可以感动大多数人使与我共同奋斗，克底于成！我们一般青年学生，要自知我们现在是要作革命的先锋和全国国民的领导，我们必先要不媿为本校一个健全的学生，充分〔第7页〕具备作现代国民的资格和修养，否则不能作国民的模范，就不能作革命的领导，亦就媿为父母的儿子，和黄帝的子孙！现在抗战已入兴亡关头的第二期，我们的责任格外重大，希望大家努力增进自己的学问知识与技能，更要特别提高精神和道德的修养，以造成自身为本党健全的革命干部，毋负本校长殷切的期望！

创建时间：2007-8-8


对于最近政情的感想与勖勉

内容来源：卷十六 演讲

隶属章节：演讲＼中华民国二十八年

版面原件：第358页，第359页，第360页，第361页，第362页，第363页，第364页，第365页，第366页，第367页，第368页

〔第358页〕

——中华民国二十八年八月七日出席中央扩大纪念周讲——

〔要旨〕

一、抗战革命的精神和心理，必须振作坚定，始终贯澈。

二、推行法令必须通权达变，因应咸宜，不可拘泥形式，妨碍事业进行。

三、此次抗战，一定要同时完成建国任务——建立县各级组织机构，促进西南各省经济建设，为最后胜利成功之基础。

四、现在机关办事的缺点：

１·高级长官多不躬亲治理，对于科长以下人员缺乏训练考察。

２·各部份相关事项，常不免推诿延误，为各机关不能联系合作之大病。

３·一般缺乏巡查考察，自动负责的精神，最下层基本业务常多废弛。

五、希望大家照此集合全力，推进建设，树立抗战必胜建国必成的基础，完成革命的使命！

〔本文〕 今天是八月份第一次 总理纪念周，趁此机会，要将本席最近的感想，对各位说一说。 现在我们抗战形势，无论军事、外交、经济各方面，以后只有一天一天的好转，决无退步，这个道理，我在前次纪念周讲演，已经说过。这决不是我随便说的，事实上，我们现在一切抗战的基础，在过去两年当中，已由我们无数的忠勇将士和同胞，不惜牺牲，拼着热血头颅，稳固的建立起来了。我相信以后抗战，一定是一天一天的胜利，达到最后成功的目的！但有根本紧要的一点，大家必须特别注意的

〔第359页〕，就是我们必须振作革命的精神，坚定革命的心理，不怕任何困难，不辞任何劳苦，始终一致，以求贯澈。我近来感觉我们一般公务人员尤其是中央高级同志，总不免有些精神颓唐与遇事畏难的现象，这实在是革命之所不容！大家要知道：我们革命，先要在精神上与心理上建立坚定不移确乎不拔的基础，要认清我们自己是革命党的党员，我们的政府是革命的政府，一切军事、外交、经济等事情，都要依照革命的主义按照革命的道理和方法去作，无论遇到怎么样的困难与危险，都要发挥我们革命的精神，坚决奋斗，来克服一切的危难，而不能彷徨疑惧退缩不前的，这样纔叫做革命，才能够成功革命的事业！反之，如遇到一点风波与阻碍，就惶惑起来，把本来不甚严重的情形，看作十分严重，因而精神意志，都受影响，那天下就没什么事业可以成功的！譬如前方打仗，如果一般官兵只看到敌人如何凶猛，不知道敌情的虚实，不明了周围的环境，自己没有冲锋陷阵，杀敌致果的精神和决心，那末，听了炮声，见了敌人，就只想往后逃跑了！我们抗战时期一切政治、外交、经济的奋斗，亦复如此，一定先要你自己有了革命奋斗的精神，和坚定不移的心理，纔能够打破敌人一切进攻扰乱的诡谋，与周围环境的困难，以达到成功的目的！即如就军事来说，山西是我们抗战全局中最重要的堡垒和要塞，因为我军能够坚持苦斗，始终不懈，到现在敌人争夺了两年，还是无可奈何我们，他在山西既没有办法达到他所谓「扫荡」的工作，则其它地方，他亦无法得逞了。现在山西已成了我们全面抗战胜败所关之重点，只要山西能够稳定，其它地方虽不免有所进退，亦无关紧要。又如经济，亦是如此！敌伪现在正是要千方百计来破坏我们上海的金融，如他从前在军事上进攻山西一样，但无论他是如何扰乱，我们一定能够打破他的阴谋

〔第360页〕，实行经济的反攻，终于使他如陷入现在山西军事状况一样，无可奈何我们。所以我们只要奋发革命精神，坚定必胜心理，能够持久贯澈，始终不渝，则一切军事、外交、经济，都有办法，都可以达到最后成功的目的！不过我们抗战革命，必须作到的一个根本要点，就是我们事事要有最后的准备与决心，要打算到艰难困苦无以复加的情形，作坚决奋斗的一切准备。有了这个准备与决心，什么危险与困难，我们都不怕，都可以克服他。但是我们现在无论党政军机关，一切办事，还没有切实注意到这一点，甚至许多事情的进行都不是革命的办法，而一般公务人员自己处在抗战革命的地位，亦不明革命的环境和革命的大道，精神意志，随?事态顺逆而转移，终不能奋发大无畏的勇气，坚定不懈的做去，这种现象，如果不切实反省，澈底纠正过来，那就要成为我们抗战建国的致命伤了！因此，我现在要举出几件具体的事项告诉各位，希望大家深自警惕，急起改进。 第一，现在无论中央与地方，一切事业当然要依照法令来办理，以确立国家法治永久的基础。但要知道：我们现在是革命抗战的时期，一切有待创造，一切都要能迅速确实，我们要能够把握法令的主要精神，把事情办有成效，决不好为了拘泥于法令的文字或形式，反而妨碍事业的进行，我们对于国家一切设施，事前要周到研究，按照实际，来制定法规，一经制定颁布，就要表里贯澈，求其完全实现，以达成立法时的目的。而在实施的时候，就要因时制宜，因事制宜，在不违背法令的原则与根本精神之下，通权达变，负责作到。其间权衡运用，一切要以于抗战建国是否有利，于职责任务能否达成为断。切不可蹈常袭故，遇到稍与现行法令有出入的时候，就把很紧要的事件，搁置不办；更不可畏难苟安，藉

〔第361页〕口于法制问题来推诿责任。要知道法令原是为推进政治设施而订立的，如果某种法令在事实上不适用时，我们可以请求废止，如规定有不完备的，我们可以请求修正或补充，如法条效力不够强的，我们可以加强，如果有新的设施为事实需要而尚无成法可资依据的，我们可以创制新法。总之，要知道我们主要目的在乎事业的进行和建设的完成。现在一般人的通病，就是往往遇到一种新的事业或一种新的办法，要来实行的时候，就是拘于成法或囿于故常不去实行，或者明明是抗战所必须要作的事情，因为斤斤于法律还没有规定就不去作，这都不是我们革命党员所应有的态度。即如现在战地各省，因为地区辽阔，或因战争形势的演变，事实上有必须设省府行署来治理的，当然可以行政命令先准设置，就不必要如平时一样，一定要经由立法程序，成立了法律，纔能办理，在此抗战时期，诸如此类的事情，只要不违背国家的大经大法，都要不失时机，权宜处置，一面再来补充法规，完成程序，这与我们行法守法的精神是并不抵触的。又如我前次所发表的县各级组织机构，这是我认为最应注重的一件事，而且经过慎重研究，与中央地方各专家同志好多次讨论所得的结果，既经决定下来，要求大家依照实行，就要即刻筹划实施，但是至今还不曾正式颁行出去，大家总是多方顾虑，以为这件事行起来恐有困难，以为非等到有充分的经费和人才不能办，如要说是困难，则天下没有一件事不困难的！如困难的事情就不能作，则一切事业都将无法办了。要知道：我们革命，只问这件事当作不当作，如果是应当要作的，我们就要不问其困难与否，立刻着手去做，即令有困难，亦应当设法去减少其困难，而不能因为困难就延宕着不动手。现在各县地方自治亟待推行，县各级机构亟待建立，如我们中央能够规定办法，切实筹划，监督地

〔第362页〕方政府负责去作，就没有什么不能克服的困难，亦并不需要另筹如何多的经费。反之，如果我们没有这种革命的精神，和坚定的信心，则不仅县各级组织机构不能建设，即其它一切事业都不能办，甚至连抗战也不能进行了！所以我们革命不怕困难，决无失败，只问我们作不作，如能作，就没有不成功的！古人说：「有人此有土，有土此有财，」我们西南各省现在那一县都有很多的人口，很广的土地，和很丰富的物产，如能发奋图强，猛勇精进，切实进行，什么东西都可以逐渐逐渐建设起来，但如我们偷懒推诿，不研究，不实行，则虽具备了这些得天独厚的条件，亦是和过去的情形一样，什么事都没有办法进行。所以就县各级组织机构没有颁行这一件事而论，我认为我们中央高级同志实在还没有具备充足的革命精神，还没有了解革命的道理和革命的方法。其实革命就在能打破困难，虽一无物质凭借，亦要建设起来，何况我们现在有这样广大富厚的根据地，我们所有的人民土地物产，就是我们革命建国无尽藏的人力和财力，只要我们能够尽量设法开发利用，什么事业都可以顺利进行。如果到现在我们还要一味依靠外资来进行建设，那我们将永远受人束缚，永远不能成功革命，我们革命全靠有精神和决心，有了这个精神和决心，越是困难危险的时候，越是我们胜利成功最好的机会，因此我们越要坚持贯澈加紧奋斗，这纔是我们成功革命之大道。我们只要有了 总理知难行易的革命精神，照着革命的大道去作，一切法令计划都可以澈底实行完满成功！ 第二，我们要求抗战的成功，就要在建设上努力。抗战成败的关键，完全在国家根本的建设，所以今后要将我们革命的精神和心理，特别强化起来，什么事情都要有最后的决心，与最后的准备，要朝着

〔第363页〕我们共同一致最后胜利成功的目标，勇往前进。要知道：我们经过这一次空前未有的抗战，一般忠勇的将士是如此舍命牺牲，被难同胞是如此流离痛苦，我们政府如果再不能将建国基础完全奠立，将一切政治建设起来，使人民解除痛苦，民族得到解放，那我们就不配作革命党的党员，我们政府也就愧为革命的政府！现在有些人存了一种错误的心理，以为我们抗战中间不必谈建国，或者以为只要我们抗战胜利，其它一切不必注意。殊不知我全国军民经过这两年来的苦战恶斗，到今天敌人一切暴力和毒计，都被我们打破了，我相信我们的抗战已经胜利了，目前的问题，不是前方军事如何的问题，而是我们建国工作有没有确实进行的问题。我们所要虚心反省的，就是过去这两年来我们建设的工作太不够，甚至我们还没有注意到地方应如何建设，一切政治经济教育等应如何改进，到了现在我们急图补救之不暇，断不可存了这种抗战不必建国的错误心理，只注意到前方的战事如何如何，而忽略后方的建设。我要提起各位的注意，从今天起，乃是我们以建设来完成抗战的时期，亦就是经济建设政治建设等战争的时期，所谓建设当然首先要从西南各省起头，但这亦不是非钱莫办，我们只要就西南各省现存的人力物力打算，尽量开发利用，就可以建设起来。要知道：我们从前散在全国的人力与财力，可以说现在都已集中到西南各省，今后如果还不能建设起来，那我们就真是自暴自弃，我们中国就祗配受人家的侵略压迫，而永无复兴之望了！我们过去军事上的运用，所以能够打击敌人，全在于有一定的战略，把握住战局的重点。我们以后经济建设和政治建设也要如军事一样，确定了重点，就向这一点集中全力，锐意进行，来确立我们国家民族永固不拔的基础。否则，如东看西找，作辍无定，或是零星枝节，敷衍表面，摆着基本

〔第364页〕建设的工作不做，那末，国家一切政治经济的基础，就没有方法奠立起来，待到抗战胜利敌人打退了，一切事情，也还是没有办法，国家依然无法得救，革命依然不能成功，不幸竟弄到如此的结果，试问我们将何以对抗战中痛苦牺牲的军民先烈？！所以今后各位务必认清自身职责的重大，和国家根本建设的重要，奋发我们的革命精神，提高我们创造的勇气，以十分刻实十分迅速的方法，把全国基层政治建设以及西南各省等经济建设确确实实的举办起来，从抗战中求建设，从建设中求进步，有困难时，不畏却而要去克服，有窒碍要不迟疑而要有方法去解决，这样纔可不媿为革命党的党员和革命政府的官吏！ 第三，现在党政军各机关，有一个最大的缺点，就是主管长官多不能亲自考察属员，训练中级干部，可以说各机关科长以下的人员，都不充实，无论处理公文，拟议方案，很少能够有条有理成一个样子的。要知道任何机关工作的进行，全赖中级干部如科长等能力的健全，如果科长以下不能健全充实，那么一切事情就要拥挤堆栈到高级人员手上来亲自处理。现在各院部会厅处长官如果能够亲理公事的都是劳形案牍，没有时间来考虑较重大的事情，至于职务过于繁忙或是自己不能精勤治事的，就往往将公事搁在桌上，放在柜里，甚至有好几个月积压不办，此病不改，那我们就愧为革命政府的主官！我近来深切反省，觉得这十几年来，我们政府对于政治基本建设，有两件最紧要的事没有做到，实在是最大的缺陷。这两件事就是在地区方面我们没有将自治单位的县行政机构组织健全，在人事方面我们没有将党政军各机关的基层办事人员训练充实，也没有树立一个完密的人事制度，以识拔优秀的办事干才，这真是一切政治建设停滞不进的一个主因，不然我们的建国工作，就不至于这样没有基础。回想以往的蹉跎，

〔第365页〕大家应引为疚愧。在这抗战时期，我们如再不急起直追，将这些当前的急务办好，那我们建国就很少成功的希望。尤其各机关的人事如不健全改进，上官不躬亲考核训练，科长以下的人员，又不能办事，上下敷衍，滥竽充数，那一切事业都将腐败废弛，这就完全是我们主官无可自恕的责任。希望大家今后要格外精勤刻苦，尤其要能任劳任怨，对于自己职掌范围以内的事情，固然要躬亲治理，事无积压，对于部属科长以下的人员，一定要勤于考察训练，尽力训导培养，凡不能胜任的应该淘汰，确有干才的应该拔擢，新进的人员，尤其要考核确实以后，纔予以任用。庶几基层的人才，可以充实起来。现在我们一般机关主管长官，就是不能注意督率训练，更不能为事择人，使工作有进步，无论人事业务，都不免苟且敷衍，得过且过，无形中已习于官僚而不自知，我最近曾经就本年各机关考绩名单中，分别约见考绩优良的人员，其中究竟有几人是确能胜任中级干部的？又有几个是年富力强精神饱满能够胜任繁剧的？对于人事方面的不健全，真使我为革命前途，非常忧虑，要知道我们革命办事，必须勇于负责，如果我们的部下不好，就是我们主官没有尽到责任，如果地方政治不良，就是我们中央政府没有尽到职责，我们政府是革命的政府，我们是革命的党员，一切事情，都要发挥革命的精神，本?革命的道理和方法，负责去作，不然就是对不起 总理和先烈，对不起国家和人民。 以上是就纵的人事关系来说，再从横的方面来看，现在各院部会厅处相互有关的公事，一到处理和决定的阶段，往往如石沉大海，无人负责，无人管理，各位主管长官要特别改正纔好！今后凡遇到此项相关的公事，各有关机关的主官一定要切实会商迅速决定，如期办妥，决不能推诿延搁，无期稽压，如

〔第366页〕果一次会报不能决定，最多在下次会报必须决定，不好拖延到二三周甚至二三月还不办好，以致妨害革命，妨害抗战！固然，凡事关国策之根本，或重大设施者，我们必须特别审慎，详细研讨，始能决定，但除此之外，凡是自身职责范围以内的事情，无论他牵涉各部会关系如何复杂，我们一定要密切联络，负责会商，分别办好。现在各机关办事，就是缺乏这种密切连系互助合作的精神，即如军事委员会各部有许多彼此相关的事情，不是互相推诿就是往复争执，不能如期办好，大家以后处理公事，总要从整个关系上?想，不好专为那一部的利害?想，其间不好有一些不联络不合作的弊病，然后一切事业，纔能够增进效能，及时推进。 第四，现在办事机关，还有一个缺点，就是主管长官对于所管业务，不注意巡查指导，而所属人员又不能自动负责，以致事多废弛，物多浪费。就我所亲自见到的举几个例来说：即如江南岸公路两旁，从前停满了汽车，一遇警报，往往车辆拥挤，交通阻塞，后来我下了三四次命令，责令设法疏散，并找到负责人员，当面指示，到现在纔有了头绪，这种事情，关系交通和市民防空的安全，负责主官，如稍微勤劳一点，一定能够随时巡查，发现了缺点，随时改正，不待我来催促，早应整顿好了。而竟要我亲自下了三四次命令，并要将负责管理人员找来，再三告诫，纔去办好，这一件平常易做的事情，尚且如此，则其它重大繁复的事情，还能办得实在吗？又如现在大家都知道对于汽车要保护，要爱惜，但昨日我到南温泉去，沿路所见两旁停的汽车，都没有收进站内或库中，有些机器损坏，倒在路旁，没有人管理；就是没有损坏的，当此酷热的炎夏，烈日蒸晒，一无荫蔽，比起运输行驶，车身和机件的损耗还要

〔第367页〕大；管理人员如稍有责任心，真是能够爱惜车辆的，一定不会将车辆露天摆置，即令因为车多，库站不能容纳，亦可临时搭盖棚栈应用，再不然，如一时要将车辆停在外面，亦应拿布幕或树枝树叶等权且掩盖起来，也可以保护几分，以减少车身和机件的损耗，但是这些事都没有人作，主管长官亦不知注意督促，举此一端而论，我们平时所谓要保护车辆，只是口里说说而已。其它如航空委员会的车辆机器之类，因为上官不监督，部属不留心，以致管理不善，爱护不周，而浪费消耗的更不知有几多。我们高级官长以后对于部属人员一定要勤加指导，严格监督，考察训练，丝毫不懈，对于各项业务，亦必综理密微，务求精实，总要精神贯注到最下一层的人员，和最基本的事情，纔能够树立办事的规模，促成事业的不断进步！亦必须如此，纔能实行主义，建设国家！比方再就汽车来说，现在各处使用车辆，无论卡车或军用车，一停下来，十辆当中最少有五辆，车门没有关闭，以致风吹摇动，或尘埃侵入，机器常易损坏，这就是由于汽车夫缺乏训练，而训练的人，自己没有机械的常识，主管长官对于汽车交通管理人员，亦不注重精神教育和常识教育，以致下面一般部属人员对于器材经济使用和善良保管等种种良好的习惯，和认真负责的精神，都不能培养起来。要知道：我们抗战建国乃是一桩极艰难极切实的事业，也是一种极费脑筋，极费心血的事业，什么事情都要我们劳心焦思，精勤治理，从根本创造起来，纔有功效可言。决不能像过去官僚政府办事一样，只讲表面形式，敷衍塞责，其实只要我们一般公务人员，尤其是主管长官，事事肯用脑筋，时时能够研究，实干苦干，见到作到，如苏俄德国当年革命复兴一样，我们的国家，也一定能够很快的建设成功。

〔第368页〕 　以上所讲的几件事，各位听了，也许以为是细微末节，无关宏旨，但其实这些正是根本的事情，一定要根本的事情办好了，根本的精神和根本的规模具备了，然后一切抗战建国的大业，纔算奠定了巩固的基础，才能获得最后的成功。希望各位本此反省，本此努力，要知道我们抗战现在已到第三年，但我们自问后方的建设究竟成就了几多？大家不好以为抗战不必建国，只要抗战胜利，其它一切都可不必注意，这个错误的心理，必须改正过来，我们一定要按照同心协力，分工合作的原则，名符其实的作到「一面抗战，一面建国」的两句话。我切实告诉大家，以后前方的军事，可以完全由我负责，我一定能统率全军，驱逐敌人，争取最后的胜利，至于后方的建设，各级负责同志一定要竭智尽忠，集中全力，认真推进，无论抗战到三年五年，无论前途是如何艰危，大家一定要专心致志，刻苦耐劳，将后方一切政治经济教育社会等统统建设起来，纔能够树立革命建国的基础，希望大家切实依照我的意旨去作，人人都要抱定最后的决心，事事都要作最后的准备，共同一致，奋斗前进，来完成我们革命的使命！

创建时间：2007-8-8


发扬本团训练的宗旨和精神

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第579页，第580页，第581页，第582页，第583页，第584页，第585页

〔第579页〕

——中华民国二十八年十二月二十七日主持中央训练

团党政班第五期毕业讲——

〔要旨〕
    一、说明此次学员毕业之重大意义。
    二、学员须将本团训练的宗旨和精神发扬光大，终身贯澈。
    三、对于党务工作同志之勖勉——锻炼体格，振奋精神。
    四、应切实研究力行的两篇训词：
    ?1﹑县各级组织纲要。
    ?2﹑认识时代——何谓「科学的群众时代」。
    五、认真实行小组会议，时刻检讨公私生活！
    六、注意训练通讯，实行自我批评，互相策勉，以完成时代的使命！
〔本文〕
    今天是党政训练班第五期学员毕业典礼。本期学员受训期间较短，以致有几种课程没有教完，不能达到我们原来的期望，这是我们认为缺憾的一点！各位今天毕业之后，即将回到原来机关去服务，本团长趁此机会，有几点重要的意思，要对各位说一说。
    此次各学员受训的成绩，比较前几期都觉良好，一般学问智能都在水平以上，本团长觉得非常的快慰。——不过其中尚有少数学员，身体不甚健康，精神尚欠振作，以致还不曾完满达成我们训练的宗旨，这是本期一个缺点，本团长今天特别要向各位提出来的！——我们党政训练班的同学，不比一般普通〔第580页〕的学生，无论党政军各界负责的同志，将来去到社会，都是要作一般学生的师长，和社会的模范，因此我们不好像旁的学生一样，毕业以后，连自己的任务和使命都认不清楚。
    各位要知道：政府此次召集你们来团受训的意义，就是要将国家兴亡，民族生死以及革命成败的重大责任，付托给你们共同来担当，要你们正心诚意的拿来放在自己的肩上！从今以后，三民主义能否实行，革命建国能否成功，就是你们各位的责任！如果你们此次受训，还不能以昨死今生的决心，痛改从前种种不良的恶习，日新又新，自强不息；那末，你们将来不但再没有如此来团受训，改过自新的机会，甚至要想作一个独立国家的国民都不可能了！所以各位此次毕业，不但是你们个人事业成败的枢纽，抑且是整个国家民族生死存亡的关头！各位在今天毕业的时候，格外要认识其中重大的意义，来警惕自己的将来，不好视作等闲，或当作普通毕业一样，以为这不过是一次四周的短期训练，受训期间规规矩矩的忍耐一下，一到毕业以后，依旧我行我素，又回到从前醉生梦死的生活！如此，不仅与本班训练的宗旨，完全违背，你们自己的事业，必然要失败，而国家民族的前途，亦要因之受到不堪设想的影响了？
    各位明白了这个重大的意义，就可以知道：你们此次受训，不仅在藉此机会，增长个人的智识技能，而尤其要在生活、行动、思想、精神各方面，打定一个永久的基础，庶几回任以后，能够以身作则，领导自己的僚属、部下、学生、以及社会一般民众，使他们都能受你们精诚感召，奋起相从，来共同担负抗战建国的责任！所以你们的努力不仅在受训的四周之中，而是要在毕业以后，将本团训练的宗旨和〔第581页〕精神，贯澈于一生言行毕生事业之中，以完成抗战建国的使命！因此，大家在这毕业临别之际，务要将此一月来在本团所得到的作人作事，以及将来担任抗战建国的技术和智能，重新的体念一番，将来离团回任之后，对于这种宝贵的精神教训，不但要永矢勿忘，终身贯澈，而且要发扬光大，在实际工作中精益求精，不断进步，如此纔能达成本班训练的目的，在各位纔不辜负这一月的辛苦！
    今天是本团长和各位在本团最后一次见面的机会，有几句要紧的话要剀切的向各位说明，因为各位同学都是本党党员或是青年团团员，大家既是同志，同志间生命一体，荣辱与共，彼此发现缺点，即应实行自我批评，互相策勉，在举行小组会议时固应如此，在平时，各师长对于同学的缺点，亦应坦白的指出，本团长临别致词，也就要将你们主要的缺点，列举出来，要求你们改正。
    本团中还有少数同志，尤其是一般党务工作同志——省县党部的委员和书记长——你们的体格和精神实在太差！这是我觉得非常危险的一件事！应负责当面对各位说明的！你们要知道：如果一个县党部能够办好，其力量功效比县政府还要伟大，县政府所管的事不过是一县的行政而已；而县党部除协助政府推行政务之外，还要推动社会，领导民众，从事于地方自治和社会经济文化各种事业的建设与发展，其责任之重大，工作之艰巨，何啻数十百倍于政府军队！所以我们从事党务工作的同志——尤其是县党部的委员和书记长，其精神、体格、道德、学问都要能为一般民众的表率，然后才能取得民众的信仰，才能发挥党的功效！否则，如果我们体格不健全，精神不振奋，道德学问不足以服众，那末，民众根本就不会信仰我们，更谈不到如何去领导民众！如此不仅不能推进党务，而且反要使党受到我们不良的影〔第582页〕响！这样，我们岂不都要成为党和主义的罪人？！上次我对大家说过：县党部的委员和书记长，应该具备外国乡村社会中牧师、医生、和教师三者的功能！发挥革命党员耐劳耐苦的精神，来实现本党救国救民的志愿！任何工作，都要不辞劳瘁，不避艰苦，担当起来，更要事事躬亲，实行五到，将我们本身一切，贡献于社会民众！如此党务纔能推动。否则，如果我们只在形式上有多少党员，而实际并不能尽到党员的责任，则结果对党务非徒无益，抑且有害！所以我们的党员不在量多而要求精；至低限度要没有自私自利升官发财的思想和行动，纔能作本党的党员！而一般作委员书记长的同志，格外要如此，纔不愧居于领导地位。
    因此本团长今天坦白的告诉各位从事党务的工作同志，如果你们自己认为精神体格不好，不能尽到自己的责任，不能作民众的表率，即应坦白辞职或另换旁的工作；不好再因个人以延误整个的党务！须知作党务工作，真是不好有一丝怠忽，一刻暇逸，无时无地不要殚精竭虑，矢勤矢勇，为救国救民而努力，为推行地方自治实现本党主义而奋斗！因此，我们一方面要有超越常人的精神、体格和学问、能力，纔能胜任；同时还要有舍己为群，鞠躬尽瘁的决心，纔有愈挫愈奋之死靡他的勇气！各位要知道：我们在能力学识上不及人家，还可以说是个人聪明才智，天赋有所高下，不可强求；惟有体格，精神，完全可以由自身锻炼磨砺而来！如果我们自己不加注意，任令衰弱萎靡，这是最可耻愧的一件事！各位回去以后，务要认真锻炼，格外振作。不仅党务工作人员应该如此，就是一般同志也必须要使自己的体格精神，都能作一般人民的模范，学问道德能使一般人敬重佩服！如此，纔能作一个革命党员，纔对得起〔第583页〕党和 总理！否则，我们如果不能作到此点，则不仅总理和先烈几十年辛勤创造的名誉，要为我们败坏净尽，而且我们自己也成了党国千古的罪人！从前各位未入本班，或者还不明白这个道理；现在各位既已在本班受训毕业，听过本团长迭次的训话，如果还不能痛改前非，以致不能尽到责任，而贻误革命建国的大业——如此就是间接的破坏革命事业，岂不即是等于直接的卖国？！我们以后要抗战要建国，实行主义，首先要从振作精神，锻炼体格作起！
    本期同学，因为入团较迟，有几种课程没有教到，各位毕业以后，要注意自己研究！其中有两篇训话——是你们已经看过而且我也提到的——即?县各级组织纲要，?科学的群众时代，这两本小册子，你们必须将全文精细研究，俾能真正体会而切实作到，县各级组织纲要一篇，无论党务，行政，教育，军队各界工作同志，都要将它视作革命建国的基本常识，也就是我们将来一切工作的中心目标，以后务要切实努力，以期完成新县政的建设！如此地方政治纔能澈底改进，地方自治纔有稳固的基础！此外你们还要认识我们所处的时代，乃是「科学的群众时代」！我们一般机关首长尤其是党务人员应该自动的接近群众，领导群众，而不是等群众来找我们，请求我们的领导！但是事实上现在一般党务工作同志，多是坐在党部里面，每天只办几件例行公事，或彼此敷衍应酬，根本不去接近群众，甚至有些机关的主官，对于自己周围直属的部下都不知道他的姓名，至于他们的品格道德如何，学问能力是否称职，更是置之不闻不问！即如现在有些县党部的书记长，工作一二年之久，对于本县党员还不能人人认识，甚至连人数都不知道！这种工作态度，完全是过去作官僚的办法，根本违反时代的潮流！这个毛病，你们以〔第584页〕后务要切实改正过来！须知你们主管的机关，职员最多不过百人左右，我们不仅要对于他们个个人都能认识，即是他们每一个人的学问人格，都要有详细的调查观察；尤其是对于他们的工作，更要严密的监督考核，如此纔能增加工作效率，收到适才适所分工合作的效果！如果主管长官对于自己部属，一天不去监督，他们就可以懈怠一天，一事不去考核，他们就可以敷衍了事！所以我们要用师长的态度去教导他们，事必躬亲，身为倡率！决不能自己高高在上，坐在机关办公室里面等人家来找我！必须如此，我们自己部下纔能健全，然后纔能取得民众的信仰，纔能谈到组织民众，训练民众！总之，各位要认识现在的时代乃是群众时代，必须我们自己去接近群众，教育群众，然后纔能取得群众的协力，纔能完成我们的事业！这是今天各位党政军主管同志应该切实注意的一点！而要接近群众，教育群众，又必须首先教导部属训练部属，然后以身作则，推己及人，纔能作到古人所说「风行草偃」的境地！
    最后，讲到如何训练自己的部属，中央常务委员会第一一六次会议曾制定「党政军机关人员小组会议与公私生活行为辅导办法」的决议案，已经颁发各级机关实施，不知各位已否遵照实行？（学员多答已看过，且已遵行，）实行了很好，不过实行时务要体会该案精神所在，按照规定的内容切实作到！本团长现在将该案第一二两条原文对各位再念一遍，希望各位留神静听：
    「第一条 为培养公务人员之德业，增进机关工作之效能，淬励抗战建国之精神，订定本办法。
    第二条 党政军机关人员公私生活行为以左列各项为规范：
            1﹑中国国民党党员守则　　2﹑陆海空军军人读训
〔第585页〕
            3﹑新生活须知?4﹑节约运动大纲」
        除上述四项标准之外，现在应再加国民精神总动员纲领一项。
    这个办法，今天本团长特别提出来，希望各位认真注意！不仅看过一遍或是形式上照办一下，就算了事！将来毕业回去，务要切实施行，而且要督促部属一体作到！须知此一办法，小之足以砥砺个人精神，成功个人事业；大之就可以磨练我们革命的能力，以完成我们抗战建国的使命！所以大家真正要夙夜匪懈，在每周小组会上，切实检讨本身公私的生活，以收集思广益，互相策励之功！如果我们又是视作具文，不去实行，或是行而不笃，那末我们革命事业必定失败，国家民族必不得救！到了那个时候，不仅我们自身都成了国家民族千古的罪人，就是我们世代子孙也要永远沦为人家的奴隶牛马！各位要知道：我们过去一切失败，国家衰弱，外侮凭凌，就是因为没有切实检讨改进的办法，或是有了办法而不能按照其精神和内容，切实作到！从今以后大家务要翻然猛省，急起直追，庶几亡羊补牢，犹未为晚！也必须如此，各位纔不媿为主义的信徒，为领导民众的革命党员，纔可以完成你们的使命，达成本班训练的目的！
    本团长今天还有许多意思，因为时间关系，不能一一说明，只好将来在本团训练月刊上面发表，希望各位特别留心！尤其是训练通讯，各位务要依照规定办法，切实作到，实行自我批评，互相勉励，来完成我们时代的使命！这是各位今天毕业的时候，本团长几点简单剀切的指示。

创建时间：2007-8-8


改进党务政治经济之要点（上）

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第452页，第453页，第454页，第455页，第456页，第457页

〔第452页〕

——中华民国二十八年十一月十五日出席

五届六中全会第三次大会讲——

〔要旨〕
        一、改进各部门行政机构的管理之技术与方法。
        二、严格实施审计与会计制度，厉行考绩与铨叙。
        三、地方自治为当今行政建设唯一要务，应详订实施办法及期限。
        四、健全战区行政机构，改进其工作，以打破敌人经济进攻之阴谋。
        五、强化西南西北运输力量，拟具办法，发挥当地人力，物力及兽力，建立高效率的驿站制。
        六、规定黄金石油最低生产量，以实现国防经济计划。
        七、统制物价，维持国民生计。
        八、组织（管理）并训练各地工人，减轻其生活负担，解决工资问题。
        九、设立各种合作社，统制物资，强化总动员之体势。
        十、希望各位依照本席所说的要旨，议定具体可行的办法，一致努力澈底实行。来发挥本党的革命力量，完成抗战建国的使命！
〔本文〕
    此次全会，各部对于政治经济财政等报告，已经完毕，即应交大会各组分别审查，关于审查应注重之点，特提出来对各位说一说。
    一、我们听了各部报告，并根据个人平日所得的经验，觉得目前各种事业，无论党政军各部门，最〔第453页〕大的缺陷，就是行政机构缺乏管理，一般主管干部不仅缺乏管理的技术，不讲求管理的方法，而且根本不知注重，不留心研究，以致机关与制度尽管形式完备，条规俱全，而运用不灵，工作效能减低，一切事业不能如计推动，以发挥他最大的功效。今后我们要使党和政府能够尽量发动革命建设的力量，促进各部门事业的完成，一定要特别注重行政机构之管理与运用方法之改。此在外国，尝设立专管机关，专负考察研究各部门行政机构之管理与运用之责，如发现缺点，或运用不灵，必立刻设法补救改良。我国今后究应如何效法这种精神，一方面确立健全的制度与机关，一方面培养熟谙管理方法与技术之人才，实为大会审查组各同志所应精心考求，妥拟具体方法，提请决议施行的。
    二、对于审计会计制度之严格实施与考绩，铨叙制度之健全推行，为目前建国工作刻不容缓之基本要务，无论党政军何种机关，必须澈底施行，大会于审查各部门报告时，应特别着重此点，以后并应督促铨叙部与审计部及有关各机关负责作到，克尽厥职。
    三、目前全国行政急务与政治建设之根本，即为实行地方自治。本届大会于审查政治和行政报告时，应依据政府既定制度与纲要，另拟方案，详订实施办法和期限，提付通过，以便督促如限完成。
    四、与地方自治有关者，即为战区行政机构之调整与健全。现在我们已有战地党政委员会及各区分会之设，今后应如何充实其组织，改进其工作，各组审查时应特别注意！尤其关于战区之经济斗争，实为战地党政委员会与战区各行政机关之唯一主要任务，须知现在敌人军事疲敝，乃转其目标于经济进攻，故不仅沿海沿江各战地仇货充斥，即后方各省尤其是四川内地，亦有敌仇货侵入，此种敌人为经济之〔第454页〕榨取，比前方打败仗还要危险，实为我们莫大的耻辱！全会对于今后防止敌货侵入，厉行经济斗争，应予以严格之检讨，详定具体妥善的办法，督促施行。至于中央社会部职责所在，今后尤应本着党的决议，督促各地同志与社会民众一致加紧努力，以澈底打破敌人经济斗争为其中心工作之中心工作。
    五、对于发展交通，改良运输等事，经济组必须特别注意，对于现有交通运输事业，应严格检讨其缺点，详定改进的办法，而各主管机关，今后尤应注重于实行。
    讲到交通运输，还有一点今后应努力尽速作到的，就是要强化西南西北的运输力量，这是目前关系于前方军运与后方经济建设最重要的一件事；强化的方法固在增加新式的交通运输工具如汽车火车轮船之类，但专赖此有限之新式工具，实不足以供目前急切之需要，故应筹划因地因时制宜的方法，尽量利用各地的人力物力和兽力，如民夫的挑运，帆船手车的运输，以及充分利用民间的牛马骆驼等牲畜作运输工具，都是强化交通力量的有效办法。此事交通部虽然已在计划实行，大会亦应议定具体而划一的办法，由中央政府通令各省同时举办，我这个意思，再具体言之，就是要设法恢复中国旧时的驿站制，此制实行，表面上似乎很老旧而缓慢，但如以现代科学的方法，为精密的管理与运用，使全国各省一致联络推行，来发挥我们无穷的人工和牲畜的运输力量，就一定可以获得很大的效果。因为我们人口众多，实有无限巨大的劳力，如更能奖励畜牧，增加并改良旧时车船等运输工具，则抗战愈久，方法愈多，运输力量愈大，如一站有五百人或一千人，再加之以当地可用之牛马骆驼等牲口，站站递运，继续不断，其运输力之增大，实有可观。希望各位对于这个制度，详细加以研究，规定具体办法，促其实行，至于〔第455页〕西南西北各线公路道路之修筑，亦应及时加紧进行，尤其对于养路工程应特别注重，务求路基坚实，路面平坦，如此，不仅车辆行驶便捷，可以减少器材的消耗，就是人力运输，亦可以减轻步行的劳顿，增进工作的效能。
    六、应尽量设法增加物资生产，努力实现国防经济计划。此点经济部刚才已作详细报告。我以为今后有两点更应特别注意，就是要增加石油与黄金的产量。我们现在每年出产的石油与黄金，数量虽已不少，但离供给需要的程度，还觉太远，所幸生产基础已经建立，今后应广事调查与统计，扩大开采与生产，视此为国防经济建设两件最重要最基本的中心事业，一定要规定年限与最低限度的产量，全力进行，如限完成。
    七、要设法统制物价，维持民众生活。现在各省物价高涨，尤以后方之四川与云南两省为甚，亟应加以取缔，并予以合理之统制，以减轻人民生活的负担。此事经济部与社会部应切实负责办到。尤其社会部各主管同志，平时对于社会上凡发生了问题，即应随时注意调查研究，尽速设法解决，以尽到自己所应尽的职责！
    八、对于工人的管理甚为重要。现在各地因为壮丁出征，工人来源减少，又以物价高涨，工资发生问题，以致影响生产建设，非常重大。此事应由社会部负责妥筹解决办法，督促各级党部领导各地社会组织，加紧工人之管理训练，并应设法协同各地政府详定各地物价，以减轻工人生活负担，解决工资问题。要知道：当此抗战建国时期，实本党改造社会经济的唯一良好机会！趁此时机，各位负责同志一定〔第456页〕要督导全体党员一致努力来完成这种建国的基本工作，如劳工之管理，物价之统制，产业之发达，以及社会经济之改良等，都要在这个时期树立规模，建立基础，否则失此不图，时机错过，就不能完成革命建国的大业！大家还要知道：目前我们要使共产主义者不讥刺与侮蔑本党，亦唯有切实办好管理工人与评定物价两件事，纔能获得根本的效果。这是社会部最重要的工作！以后对于一切官营私营工程或工厂的工人。我们一定要有方法能切实管理训练，以改善他们的生活，提高工作效能，增加经济生产，来加强我们持久抗战的力量。至于工人缺乏，亦尽有许多补救的办法，如收容社会上的游民乞丐囚犯，予以相当教养，即可利用其工作，其它如老弱妇女，亦可按其能力，支配以适当的工作，问题只在我们能否勤务研究，认真力行而已！希望各同志于审查经济与社会工作报告时，要特别注意到这一点。必须研究出具体有效的办法，期能澈底发挥本党的力量，以达成改良社会经济的任务。
    九、统制物价与评定物价之根本办法，在统制重要物资，并加强总动员之体势。而目前切实可行，最易收效的统制办法，莫如普遍实行合作社，即如现在一般公务人员随着物价高涨而发生之生活问题，凡是稍有经济常识的人，都知道不是仅凭加薪办法所能解决的，最合理而有效的补救办法，就是组织消费合作社。如中央党部与国民政府以及各级党政机关，都可以分别设立，以供给一般公务人员暨其家属的消费需要，而减轻其生活负担。我们党与政府实行有了成效，就不难推广于社会一切农工商等各部门，从而将一切物资统制起来，使供求相应，物价稳定，就可以永远杜绝奸商居奇等弊病。故我以为解决目前物价问题与救济公务员工人生活等问题，实在并非难事，只要我们肯用脑筋研究，研究有了好的办〔第457页〕法，能够认真实行，就可以克服一切困难，希望大家本?这个意思议定具体办法，尽速设立各种消费合作社，先从党政军各机关作起，渐次推行于社会各业民众，以及于最下一层之人力车夫与劳工等，而社会部与社会局今后尤应切实负责，尽到指导民众，改良社会的职守。
    以上几件事，是本席听取各部报告后所感想到的，特提出说明。希望各组审查时特别注意。务必依照我所说的要旨，拟定具体可行的办法，提付通过实行。总之，就此次全会所有各项报告看起来，如南北两路慰劳团之报告以及下次大会应予提出之各战区各省视察委员工作报告，可知现在我们在党务政治军事各方面都已有很大的进步，但要得到抗战最后的胜利与建国成功，仅此进步还不够，仍盼中央与地方各负责同志从此加倍努力，加紧奋斗，来发挥本党革命的力量，完成所负时代的使命！

创建时间：2007-8-8


改进党务政治经济之要点（下）

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第458页，第459页，第460页，第461页，第462页，第463页，第464页，第465页

〔第458页〕

——中华民国二十八年十一月十六日出席

五届六中全会第四次会议讲——

〔要旨〕
        一、干部同志要恢复本党先烈冒险犯难的牺牲精神，决心到战地和敌后去担任下层工作。
        二、用大会名义分电奖勉前方各省军政长官。
        三、健全华北党务机构，拟订工作办法，指定委员，前往督导。
        四、改善党部与政府之关系，使党部人员兼任政府工作，一切事业透过政府而实施……党部办事应有研究创造的精神。
        五、改革社会，改造经济，增加生产力为各级党部唯一任务。
        六、推动各专门委员会之工作，发挥其效能。
        七、设立委员会，研究调整党政军行政机构，及改善其管理，运用与联系之方法。应注意之要点：
            （１）筹办农林水利。（２）专设地政机关。
            （３）统一公路运输。（４）社会部之隶属问题。
            （５）卫生署之扩充。（６）条约委员会之改设。
            （７）贸易购料统一机关之设置。
〔本文〕
    我们听到昨天南北两路慰劳团和今天各省区视察委员的报告，大家一定有很多的感想！我们知道敌人后方的情形和我们自身工作的缺点，这就是我们今后改革抗战党务与政治最好的参考材料和教训，实在是本届大会宝贵的收获。现在本席要就个人对于报告所得的感想和今后改进党务政治的要项，简单的〔第459页〕对各位说一说。
    一、此次深入到敌人后方视察的，有好几位同志，尤其是到敌伪盘据的平津一带考察的王同志，他们这种冒险工作的精神，很值得我们的钦佩和赞许！由此一点，我们回想到从前秘密革命时代，本党有多少重要的同志先后接踵的为主义为国家牺牲在敌人手里，——或者是在战地与敌人奋战而死，或者在敌人势力范围之内冒险身殉。但现在抗战两年多了，试问我们负重要责任的同志，和中央委员，为主义，为革命，为抗战建国而牺牲奋斗的情形怎么样？且不说牺牲性命，就是像王同志等一样，能够到敌人后方去活动工作的又有几人？由此可知我们党的干部和一般党员的革命精神，比从前退步多了！不但比以前秘密革命时代相差很远，就是十三年以前本党的那种蓬勃奋发的革命精神，到现在也不容易见到了！从前我们先烈都是不辞艰苦，不避危险，许身革命，死而后已。有此精神，纔能使本党革命，有这样的成就。我们今天环顾过去光荣的党史，看到全国军民慷慨壮烈的牺牲，实在应该沉痛反省，自知惭愧，我们必须恢复本党过去牺牲奋斗的精神，和冒险犯难的勇气，立志到战地和敌人后方去领导民众从事抗战建国的工作。要知道我们每次召开全会，集合全党高级同志于一堂，主要的意义，不仅在发表书面的报告宣言和决议而已，而是要有一番真实的反省和检讨，以求得一番实际的改革和进步。否则我们如不诚心反省，切实警觉，以求各人有各人的贡献，使每届会议有每一届会议的收获，坐视前方将士与战地同胞流血牺牲，而我们各地的党务政治，依然缺点很多，不能改进发展，试问我们怎样能够领导抗战？怎样能够实行三民主义？更如何能安慰 总理在天之灵？对得起一般已死的先烈？要知道现在各战地〔第460页〕和敌人后方的党务工作，如此松懈废弛，而异党反能大肆活动，这完全是各地负责同志，尤其是我们中央委员不能奋发振作，刻苦努力，不能尽到应尽责任，作应有工作的缘故，我们工作的精神，比起人家来，实在相差太远了！今日在敌人后方到上海天津北平等地工作的同志，真是寥若晨星！我们对于这极少数的几位同志，实在佩服！今后我们一般干部同志，尤其是各位青年委员，大家一定要效法先烈，蹈励奋发，恢复本党革命的精神，人人都要有到前方和敌人后方担任下层革命工作的决心和魄力，人人要能作民众的领导，为主义的斗士！如此，纔能完成我们革命的使命！我们是革命党，因此越是中央委员，越要能够冒险犯难，领导革命，就越要作最下层最先锋的工作。我从前听得老同志说：「我们革命党好比一个士兵，只要有一枝枪到手，就是最兴奋最快乐的事情」。我们现在就是要恢复这种精神和气概，纔能够担当抗战革命的事业。但是现在一般中央委员，到战地和敌人后方以及在各地作基层工作的实在太少了！不但作县长的没有，连作专员的也找不到几位，如此情形，怎样能巩固党的基础，怎样能推进党的业务！因此，本届大会对于这一点，应加以严格的检讨，并应有一具体的表示和号召，以激励全党同志，恢复本党固有的革命精神，人人以担任战地敌后和各地最下层最先锋的工作为乐事！这是希望大会党务审查组特别注意的一点。
    二、此次各视察委员和南北两路慰劳团，对前方各战区和各省军政长官努力工作的情形，都有详细的报告，这是抗战工作的具体表现，应用大会名义据实分别去电嘉奖，使他们知道中央对他们工作的关切，以资激励慰勉！

〔第461页〕

  三、对于今后健全华北党务机构，改进并发展当地党务之方针，党务审查组应特别注意，并应拟定方案，指定委员，前往督导协助，而凡愿往华北工作的同志，自动请求参加的，尤为大会所嘉尚！
    四、如何改善党部与政府之关系，为今后改进党务之唯一急务。本党过去工作不能推动的原因，就是在于党部与政府的对立，现在虽经改良，但还没有推行尽善，今后我们澈底改进的方法，就要作到一切政治经济以及社会事业，乃至于从前本属于党部所作的事情，都可以透过政府，由政府出面推动执行，而党部则居于策划推动指导监督的地位。要知道：本党是执政的党，所以党要能充分灵活的运用政府机构，以实行党的主义，贯澈党的政策和主张，而政府机构应为发展党务推进党治的实际组织。尤其是县以下各级基层党部，应该切实作到这一点。我们县党部现在每月经费多不过二三百元，少者仅数十元，如此经费不足，人才缺乏，怎样能够推动一县的工作，如果县党部委员或书记长即在县政府兼任职务，最好能够使县政府的教育科长或民政科长由党部人员担任，那末，一县的党务，就可以透过县政府，并利用政府已有的人才和经费来推动发展。又如县以下的联保和保甲亦是如此，联保主任和保甲长可以兼任县区以下的党务工作，就亦可以利用联保和保甲的人力与财力来推进下层的党务，巩固本党的基础，如此党政打成一片，合为一体，政治更易建设，党务亦能推动，而本党革命建国的力量，纔能够尽量发挥出来。否则我们各级党部如仍和从前一样，完全分离于政治机构之外，不仅人力财力均感不够，工作一定不能有好的成绩，驯至党政对立，党员与党根本脱离关系。所以对于改善党部和政府的关系，就是如何使各级党部与政府密切连繁起来，使党的一切事业能够透过政府推动发展，党务审查组应加以切〔第462页〕实的研究。
    讲到这里，我还要特别提起大家注意的一点，就是我们党部办事要有一种自动负责的热忱和研究创造的精神。凡是当前发生了什么问题，现实发生了什么缺陷，只要是我们职责范团以内所应解决补救者，我们就应该立刻察觉，立刻想出办法来处置改进。即如我刚才所说的党部与政府的关系以及现行党的制度，既然发生了问题，运用不灵，流弊百出，我们中央组织宣传等负责各部门就应该早已考察明白，设法补救。要知道：我们现在办事不是敷衍现状奉行故事即了，一定要天天就自己所管的业务随时检讨其经过和现状，发现他的缺点与弊病，想出办法，切实改进，又如刚才听到各视察委员的报告，现在战地和敌人后方到处都是共党的宣传品，而本党的主义书籍宣传刊物和报纸等，极难找到，这决不是因为我们交通不便或宣传工具不够，以致工作不及人家，而完全是我们宣传落后，不能普遍深入于全国各地，亦就是由于我们负责同志缺乏革命奋斗的热忱，遇到了困难，发现了缺点，不肯用脑筋去考察思索，想出解决的办法，切实去作的缘故。如果能研究，能实行，为什么共党的宣传品能到达散发的地方，而我们本党反没有办法呢？从上面这两个例子来看，就可以知道我们只要「心在事中」，能深思，能笃行，能实干苦干，则什么困难都可以打破，什么事业都可以办成功！而一切制度与机构，就必能运用自如，尽量发挥他的功效，决不致像现在这样停滞废弛了。
    五、应注意使各级党部尤其是基层党部明了党部的主要任务是要改革社会，改造经济，增加生产力量，而一般党务工作人员和全体党员，就是要努力达成这个任务，而为社会民众服务。而决不是召集党〔第463页〕员开会便了！要知道：我们召集党员举行各种会议，其目的亦就是要完成这个任务。这一点，党务审查组于起草党务报告决议案时应有明确的指示。
    六、现在中央设有法制外交财政经济教育等各种专门委员会，今后务必要推动其工作，发挥其效能。过去的错误，就是大家误认这些委员会是党内的闲散机关，以为无关重要，在各专门委员会工作的同志，亦都不曾切实负责，同时政府各部也没有认识其重要性。要知道这些委员会就是中央的脑筋，如同军事机关的参谋部一样，他的任务，就是要注意政府执行政策和实施政务的利病，就各种专门问题，或是设计，或是审核，研究其改进之方法，而予以实际之建议与指导。但现在不仅不能完成这个任务，而且是形同虚设！这个弊病亟应改正纔好！以后政府各部对于上述各委员会，要认清彼此的责任和功用，尤应重视其审查研究所得的意见和建议，虚心采纳实行。同时，各委员会工作同志亦要大家负起责任，努力于审查考察研究建议和指导的工作，以促成政治的改进。如此，一切政府机构——诸凡财政、经济、外交、教育各部门，纔能依据整个的政策，有不断的进步。这是要各位同志特别负责，努力作到的一点。
    七、关于党政军行政机构管理与运用之改善，我昨天已经讲过，今天我再要提请大会设立临时委员会，负责研究党政军组织之如何调整及机构之管理、运用与联紧的办法，可暂定名为党政军行政机构调整委员会，由行政院正副院长，军事委员会正副参谋总长，中央党部秘书长并再指定一位同志担任委员，就现行党政军各机关行政机构之连系管理和运用等状况切实加以检讨，妥定具体办法，提出大会决议〔第464页〕施行，以便刷新一切机构，改进各部门的事业。
    至于审查和研究时应该注意的几个要点，也就此顺便提出来对各位说明。首先要注意的，就是目前各种行政机构的调整，应合乎下面两个前提：（一）应适应目前抗战的需要。（二）应为抗战结束后各种重要善后工作作准备。本此原则，可以提出下面几件具体的事项来研究。
    １·应积极筹办农林水利，以为战后复员官兵从事屯垦及充裕国民生计的准备，这是抗战以后国家最重要的善后工作，我们若不在此时进行准备，一旦战事结束，必将赶办不及，此事现属经济部管辖，将来似应设立专管机关，以责事功。
    ２·举办地政，为实行主义之要务，亟应妥为筹划，促其早日完成。关于地政事宜，现属内政部主管，将来似应另设机关，专理其事。
    ３·发展交通便利运输，为目前抗战急切的要政。现在铁道甚少，多赖公路运输，但管理公路运输的机关太多，如交通部，后方勤务部，西南运输处以及各公路局等等，组织散漫，事权不一，今后应力求机构统一，业务和技术专门化，以强化运输力量，适应事实的需要。
    ４·社会部可改隶行政院，而全国合作事业应划归社会部，现制社会部隶属于中央党部，但社会事业繁多，党部经费有限，如能改隶政府，实际上推行更为便利，这一点，也要切实研究，其它党部所属机关与事业，因为经费，人才种种关系，凡可以归并于行政系统之下者，亦可尽量合并。
    ５·卫生关系于国民体格健康甚为重大，今后应特别注重其行政设施和事业之发展与推广。现在之卫〔第465页〕生署，暂时虽不必改为卫生部，但将来似应扩大其组织，使成为独立机关。
    ６·战事结束以后，一切不平等条约之废除及新约之缔结，事务最繁，关系国本最大，应于此时详加研究，早为准备，现在外交部已设有条约委员会，将来亦应加以扩充，使专负研究条约的任务。
    ７·应设立统一机关，专司对外贸易，及主持购料事宜。现在对于贸易与购料皆无明确之专管机关，实感不便，故应拟定计划，及早设立。
    以上所说，是本席两天来所听到各种报告感想所及，特提出说明，希望各位同志本此意旨，尽心研究，制定具体计划，由大会决议施行。

创建时间：2007-8-8


改进政训工作的要务

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第55页，第56页，第57页，第58页，第59页，第60页，第61页，第62页，第63页，第64页

〔第55页〕

——中华民国二十八年二月一日对政工会议开幕典礼讲——

〔要旨〕
        一、政训工作的目的在实施部队政治教育，以改造军队为中心，进而感化民众，转移风气，改造社会。
        二、过去政训工作不易获得成效的两大原因：
            １·由于带兵官的猜疑；
            ２·由于政工人员本身的缺点。
        三、政工人员应认识自己之地位和任务，刻苦耐劳，勤严自律，务必尽到本职。
        四、政工人员应注重革命道德修养，以言教，尤贵以身教。
        五、政工人员应以身作则，领导一般官兵澈底实行新生活。
        六、今后部队政治训练，必与军队党务相配合，而尤应以发展军队党务为推进政训工作的基础。
        七、欲推进政训工作，必须考核人才，选拔人才——选才之标准为「多条理而少大言」、「有操守而无官气」。
        八、「打仗不慌不忙，先求稳当，次求变化；办事无声无息，既要精到，又要简捷」。即为政训工作之精神和方法。
        九、一切要注意力行，即应以　总理「知难行易」学说及军人精神教育为办事教人的范本。
        十、希望大家依照本委员长的训词，共同一致，切实作到，达到政训的任务，完成革命的使命！
〔本文〕
    这次召集各地政训工作人员会议，目的是要检讨我们过去工作的缺点和困难，能够切实适应当前抗〔第56页〕战建国的需要。趁此会议开幕的时候，本委员长有几点紧要的意思，提示给大家。
    大家首先要认清，我们政训工作的目的是什么？一般政工人员应尽到怎样的职责？我们政训工作，是要对全国军队施行严密的政治训练，使一般官兵能够人人信仰主义，奋发精神，严守纪律，服从命令来尽到他救国救民的革命天职；同时还要以军队作中心，来训练民众感化民众，要使凡我军队所到之处的一般民众，都能受我们的领导，切实与军队合作，以达到军民协力，共御外侮，奠定建国基础的目的。我们根据这个目标来检讨目前工作，我们是否都已切实尽到我们应尽的职责，达成我们一定的任务？我们工作有什么缺点和困难？一般的说起来，现在各地政工人员最大的毛病就是工作不容易推动，不容易获得实际的成效！这种现象的所由造成，可分两方面说：一方面由于带兵官的猜疑，通常带兵官大多不明了政训工作的重要，不知尊重政工人员，使他能竭尽职责，加紧官兵的政治教育，提高官兵革命的精神，增强部队的力量，而惟恐有了政工人员会妨碍自己的职权，致指挥不灵，因此想种种方法来牵制政训工作使他办不通。另一方面由于政工人员本身的缺点，就是政工人员不明白本身的责任和他所处的地位，更不注意处事待人的正当态度和方法，因此对他同阶级的官长发生磨擦，对下面士兵不能确实领
导，遂致工作不能发生效力，甚至贻人以口实，一切训练都不能推动。
要袪除上面这两种缺点，都要由政工人员能够切实自反。政工人员是负有军队党化的重任，事事要作官兵的模范，要使一般官兵亲近我们，敬重我们，在党务与政治指导方面能听我们的指导，来推进我们的工作。这样，纔是我们达成任务的正常方法。但是现在一般政工人员大多不明此理，往往自以为是〔第57页〕党的代表，应作军队的主体，自视学识能力比一般官兵来得高，以为带兵官应该听他的话，受他的指挥，这样不明了自己的地位和本职，人家如何能与你接近？在另一方面，有些政工人员因为工作发生困难，就抹杀自己的身分，事事依附带兵官，自贬人格，遇事迁就，以致完全失却自己的立场。这两种态度或过或不及，失却中庸之道，都是极大的错误，亟应澈底改正的。
    我们要改正过去工作不正当的态度而能取得所在部队官长的信赖和敬重，最要紧的一点就是要检点自己的生活行动，绝对不好有一些随便。现在一般政工人员，大都是三十岁左右的青年，往往有了地位，就自满自足，目空一切，而不知自己本身的缺点，因而养成骄傲、奢侈、浪漫种种不良的习惯，一般工作不易成就，反而招致各方的反感，这是最大的一个原因。大家要知道：政训工作，本来是一种圣贤的工作，唯一成功的要件，就是我们本身要有高尚的道德修养，事事要能够躬履实践，言行一致，凭我热烈忠纯的革命精神和金刚不坏的革命人格来感动一般官兵，然后纔能够获得军心，推进一切工作。中庸哀公问政一章说：「为政在人，取人以身」，这实在是我们今后要工作发展根本的要诀。这两句话再引申言之，就是我们要推行部队政治训练，除政工人员本身要努力以外，还要能利用各级部队适当的人才，一致协力；我们要用人就要我们本身一切言行作为，能够感化人，使他乐于接受我们的领导。如果我们政工人员本身因循敷衍，自私自利，甚且好逸恶劳，贪生怕死，则不仅不能领导官兵，而且招人轻视，尤其在军队当中一般带兵官有三等九级，阶级最严，生活不同，我们有了一个「取人以身」的原则
，就要能活用。对于低级的官兵，我们当然要指导他训练他督促上进，对于同级或上级主官，就要拿我〔第58页〕们忠勤职守的工作成绩和生活行动的精神表现去感动他劝服他，总之，我们事事以言教，更要能以身教，要能利用有形的训练，更要能运用无形的训练，而一切一切要从本身道德修养作起。今后我们各师政治部主任及各团政治指导员，不但要严格检查工作的成绩，更要特别注重个人的修养，在态度上不好有一点骄矜自大，在生活行动上，不好有一点奢侈浪漫，一定要将整齐严肃刻苦耐劳的精神和虚心求进开诚启导的态度，从行动上表现出来，来感动一般带兵官，使他们不但不猜忌我们，而且要来敬重我们。尤其大家要明白自己的责任和地位，要严守自己的立场，不好事事敷衍应付，得过且过，甚至放弃职守，有辱使命，大家总要随时随地虚心省察，抓住缺点，立刻改进。这样，纔能以身教人，以德服人，而政训工作纔能推行无阻。
    刚纔我说我们政工人员必须要做到以身教人以德服人的两个原则，然后纔能使政训工作发生效力。但是我们用什么方法，纔能达到这个目的呢？这就是要我们实行新生活。所谓新生活，就是军队的生活；所谓新生活运动，就是要将军队的生活普及于社会，来改造全体社会与民众的生活。所以新生活必由军队作起。我们政训工作，如能按照新生活的条件，照?整齐、清洁、简单、朴素、迅速、确实、静肃，秘密的事项去改造军队的生活习惯和精神，就没有作不通的。否则一定是我们自己生活行动有不对的地方，如果我们自己不能按照新生活的要求作到，而要说服一般官兵，责备一般官兵作到，当然不能发生效力。所以我们青年政工人员在态度方面特别要自反自强，注意以身作则的原则，更必须自立自重做到精诚感格的程度。我们不好专指摘带兵官的缺点，更不好在下级官兵面前随便批评带兵官，以动摇主〔第59页〕官的威信；我们事事要以德服人，我们时刻要辅佐带兵官，实实在在帮助他进步成功，使他指挥灵活。大家要知道：我们辅佐带兵官，不是说我们要奉承主官，阿谀取容，这不是辅助之道，而是卑劣的行动。我所谓辅佐带兵官，实在是耿耿精忠，一片热诚，事事都要能在不知不觉之中去帮助他，尽我职之所当为，以行我心之所安！能如此精诚感人，自然获得一般官兵尤其是带兵官的敬重。党员守则上说：「助人为快乐之本」，我们政工人员，就是要作带兵官和所有官兵以及一般民众的奴隶，死心塌地为他们
服务，使他们能信从我们政治的领导，为实行我们的主义和政策而共同努力。除此以外，我们就淡然一无所求，我们的生活享受，不能比一般官兵和普通民众的生活低，至少亦要不高于他们；我们要为他们服务，推行主义，开展工作，首要的条件，就是要我们生活能与他们打成一片，旁的官长生活或许可以优裕一点，我们的薪水也许与同级带兵官一样，但我们的生活决不好高于一般普通官兵，我们在工作上所得的薪给，如有余积，应该拿来接济家庭、朋友或士兵，我们能过刻苦的生活，能助人，工作的成效必大！在工作方面，我们以后训练士兵和教导民众，要以身作则使他们实行新生活，其它一切学问技术的训练还在其次，这样纔能训练出现代的军队，纔能教育出现代的国民，纔能改造社会，转移风气，奠定复兴民族，建立国家的基础。这就是政训工作的基本条件。
    以上是先就我们政工人员工作的态度修养和生活精神来说，此外在制度方面，今后要使军队政训工作，与军队的党务配合起来，以党的组织作基础，以党的领导为前提，来加紧政训工作的实施。大家要知道：政训工作的本来目的，就是要使军队党化。军队本来有军队的党部，政训工作如不以军队的党的〔第60页〕组织作推动的力量，就不能获得事半功倍的效果！可以说军队政训工作决不能离开党，党是军队的中心，军队的灵魂。我们政训工作一定要能与党务打成一片，然后纔能够尽量发挥我们工作的效能，尽到军队党化的职责。因此我们现在给大家规定今后师政治主任应兼任师党务特派员，其任务除督促指导各级政工人员努力官兵政治训练以外，还要竭全力注重党务，健全部队的党务组织，发展军队党务事业，使政训工作与部队党务，切实联系起来，相辅而行，相得益彰。一切以党和党的主义作基础，来训练官兵，领导民众，然后方能达到政训工作的目的。
    还有，我们今后要发展政训工作，一定要选拔各级干部，量才器使，使人尽其能，事尽其功。至于选拔人才的标准，曾文正有两句话最为扼要，一句就是说：「多条理而少大言」，即凡做事情能应用科学方法，知道先后本末，轻重缓急，按照条理步骤踏实去作，而不说谎，不夸大，这就是精明笃实一流人。第二、「有操守而无官气」，就是要能负责任，守纪律，有恒心，有毅力，而不骄傲，不奢侈，不浮滑，不虚伪，纯朴真诚，埋头苦干，这就是忠勇贞干一流人，我们能多选拔这种人相助为理，就没有什么事情不能成就的！至于选拔的方法，就要从训练与考核入手，我们政训主官，日常以训练部属考核人才为最根本的职务，尤其要教导部下一般官长个个都要有选拔人才的本领；剀切告诉他们：你能多选人才，分担职责，就可以增进工作效能，发展事业。反之，你如果不知训练人才，拔用人才，无论你主官一人如何辛苦，如何劳碌，都不能获得事半功倍的效果。即如我们在一连人当中，如能选出一人，委以专责，则一连的政训工作就可以切实推进，在一团官兵当中，我们如能找到两三人协助训练，则一团〔第61页〕的政训工作就可以办好，如此，各级部队都有相当可靠的干部负责工作，我们主官就可以全神贯注于提纲挈领策划全局的事务，如巡视、考察、训练、工作设计，人事调整等事项，今后我们各级政训主官尤其是战区司令长官司令部与各师政治部主任要推进工作发挥效力，最重要的本能，就是要教一般政工人员有选拔人才，组织人才的能力，使他们能依照我主官整个的计划，一致贯澈下去，切实作到。关于这些求才用人，组织事业的道理，我们中国古书当中说得很多，除开上面所引曾文正的两句名言以外，还有五种遗规的官规一篇，对于任使人才，教导民众等简捷精要的办事原则，里面都有说到，大家应拿来阅读体察运用。总之，我们政工人员要用才教人，可以说有三种地位；就是要同时负起三种责任！第一
是要「作之君」，第二是要「作之师」，第三是要「作之亲」。所谓「作之君」的「君」字，就现在说起来就是「政府」的意义，就是说我们主官应拿政府管束一般官吏和人民的严正的态度和方法指导一般部属，管理一般部属；所谓「作之师」就是要作一般官兵的教师，要能因才施教，以身作则；所谓「作之亲」就是要作下级官兵的父兄，无论管束教训，都要仁慈恳挚，尽心爱护，尤其我们要爱护士兵爱护民众，要从官长不打士兵，官兵不打百姓做起。这一点，希望大家特别留意作到。
    现在再要讲到我们政工人员办事的方法。关于办事的方法曾文正也说过两句话，他说：「打仗不慌不忙，先求稳当，次求变化；办事无声无息，既要精到，又要简捷」。这两句话已将我们政工人员平时办事和临阵工作的方法完全告诉我们了。前一句话的意思，就是告诉我们在临阵紧急的时候，不要慌，不要忙，要镇静沉?，站定阵脚，稳住军心，要临机应变，多方设法，提高士气。现在我们一般官兵在〔第62页〕前线听得敌人来了，就慌忙起来，尤其是政工人员大都欠缺胆识，临阵慌乱，即如前次在第九战区司令部的政工人员，平时以勇敢杀敌，奋斗牺牲教士兵的，到了自处前线，形势紧急的时候，就胆怯心惊，甚至藏起身来！这就是他们平时没有修养，以致言行不能一致。如此，训练何能收效？以后我们临阵一定要依照曾文正所说的作到，纔能够鼓励全军，从容杀敌，有进无退！他后一句话告诉我们办事要无声无臭，所谓无声无息，就是不要张扬，不要夸大，要能沉?，要守秘密，换句话说：就是我们办事或助人不必要人知道，我们的动机只至诚至敬，尽心尽力而已。要知道助人而不求人知，最后他知道以后，就格外感激你敬重你，况且我们助人祗是尽我们的本务，本不是一定要人知。如此，我们就能够专心致志，从容展布。至于「精到」与「简捷」，就是我常说的「确实」与「迅速」两个原则，我们能知道「精到」二字的意义，所有工作就必能处理周到，表里贯澈，「简捷」二字的意义，就必能屏除繁文，扼其要点，做到层次分明，传递直捷。我们办事要求成功，这是缺一不可的。希望大家牢记曾文正这两句格言，遇事体察，躬行实践，来推进我们的工作，尽到我们的任务！
    最后，我还要告诉大家的就是我们军队政治教育最重要的两种基本教材，一是孙文学说，一是军人精神教育。孙文学说这部书教人怎样求知，怎样力行，实在是　总理遗教中革命哲学的宝典：是每一个三民主义信徒同每一个国民革命军军人都要终身服膺的。现在大家讲到哲学，就祗知道研究外国学者的著述，对于　总理「知难行易」的学说，泛泛看过，视为平常，不知道深切研究，这种观念是错误的！要知道：孙文学说是以科学的实证来说明行动原理的革命哲学，是以科学方法叫人「求知」，而以科学〔第63页〕的精神叫人「力行」，是实行三民主义，完成国民革命的基础哲学，亦是　总理一生最伟大的创作和发明。我们政工人员要教人革命，教人实行主义，一定要拿孙文学说为基本的教材，要使个个官兵都要有知难行易的精神，然后我们的训练，纔有实效！所以对于孙文学说这一本书，大家一定要从头到尾，多多阅读，更要用心体察，以身作则来教导一般官兵。这样，纔能做革命党党员和　总理的信徒，纔能担负政训工作的责任，完成国民革命的使命！
    再次讲到军人精神教育，这是革命军精神教育唯一的范本。是我们政工人员治身教人所必尽必读的书籍。要知道：我们政工人员的职责，就是要依照　总理这部遗教，施行一般官兵的精神训练，使个个官兵都要有智仁勇的修养，能发扬革命军的精神，能为救国救民，实行主义来奋斗牺牲。如果我们自己对于这本书不阅读，不研究，或是研究了而不能澈底了解，真心奉行，那我们的政训工作就根本无从实施，实施也没有成效！这本书关系于我们政训工作的成败是如此重要，本席今天特别提出来叮嘱大家，从此以后，你们一定要拿军人精神教育和孙文学说这两部遗教，从新澈底研读，从新拿来教育一般官兵，并要依照我前面所说选拔各级干部的办法，每连选三个优秀的官兵，施以特殊的精神训练，使他明了孙文学说与军人精神教育的根本要义，养成革命力行的决心和能力，然后要他们再去教各连官兵。这样，我们政训工作的效力，纔可以普及于下一层的士兵，纔能够完全达到我们的任务。
    总之，此次会议最重要的目的，就是要检讨我们过去工作的缺点，反省我们自身所有不良的积习，澈底加以改正，力求工作的发展。希望大家按照我今天所讲的话切实作到。总要使我们工作的效力，能〔第64页〕感化一般官兵，更能感格最下一层的马夫、伙夫、看护兵和勤务兵等，人人都能恪守本分，尽忠职责，能够服从命令，严守纪律，确实成为革命军队里面一个健全的份子，尤其对于杂役兵的训练，今后应作为我们政工人员一个最重要的任务。我们政训工作有没有效力，就看一般杂役兵有没有受到我们的训练。怎样看得出杂役兵有没有受过我们的训练呢？就是要看杂役兵的生活行动能不能守纪律，有没有精神，如果他们的军风纪不好，精神不振作，其它官兵的精神和纪律也就可以推想而知，这就是我们的责任没有尽到，就是我们政工人员的耻辱！所以政工人员最重要的工作，必须使全体官兵严守纪律，以提高忠勇奋发的精神，养成不怕敌人，不扰民众的良好习惯，进而使军民合作，共同担负起抗战建国的责任，来完成革命的使命！

创建时间：2007-8-8


革新兵役的要务（下）

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第92页，第93页，第94页，第95页，第96页，第97页，第98页，第99页，第100页

〔第92页〕

——中华民国二十八年二月二十四日在新生活

俱乐部对兵役会议出席人员讲——

〔要旨〕
        一、兵役人员应以具备各种丰富常识，熟悉社会实际环境为服务尽职之本。
        二、各省应召集县长举行兵役会议，规划本省役政革新事宜。
        三、各县应召集保甲举行兵役会议，推进本县一切兵役事宜。
        四、兵役主官应协助专员县长整顿保甲健全保甲，对于保甲长要厉行训练考核与奖惩，使能成为兵役基层干部！
        五、兵役人员应研究法规熟悉法规，并应透澈明了其立法精神和根本原则，斟酌实情，敏活实施，务求贯澈！
        六、新兵入营，应责成连排长按名询问，明了其家庭背景与个性能力，解除其隐痛和枉屈，尤要注重保甲长与下层役政人员违法舞弊之追究。
        七、对于新兵训练一般应注意之基本事项。
        八、大家应以办理兵役为终身事业，死心塌地，贯澈任务，尽到我们的职责，完成抗战的使命！
〔本文〕
    此次兵役会议完毕以后，各位即要回到各地方部队执行各种决议案。此次会议各项决议能否实行，实行能否澈底，责任全在各位肩上。各位事业的成败，不仅关系于役政前途，而且影响抗战胜败，与国家的兴亡。大家回去一定要依照会议决定，一件一件澈底作到，务求发生实际的效果。各位要知道：办〔第93页〕理兵役不像其它纯军事性质的任务来得简单，兵役牵涉到政治、社会、经济、军事各方面，关系非常复
杂，事务极为繁琐，尤其我国社会教育未曾普及，下层政治没有确实基础，办理稍一不当，各种流弊都会发生出来，甚至影响后方治安，动摇社会秩序。反之，如办理得法，则兵员补充，可以源源接济，而且藉此可以健全民众组织，加强民族团结，促进政治社会一般的建设。兵役与抗战军事和政治社会，关系如此密切，要求办有成效，必须我们各级主持人员具备军事政治社会等各种丰富的常识，明了各地环境和实际的情况，要多看书多研究，多考察多访问，尤其对于我这几次所讲的话和以前所出的讲演集，一定要阅读研讨，牢记力行。大家要振作精神，抱定决心，要将全国的兵役，从此澈底推动起来！
    各位回到各地以后，第一件要紧的事，就是要将此次会议的经过和决议案以及本委员长几次所讲的话，报告各省主席，协助省府主席依照此次兵役会议的成规和精神，召集各省县长会议，将各项决议和应办的事项，分门别类的规定议题，提出讨论，详加研究，来决定各项具体实施办法，会议完毕以后，各区兵役主管人员就要督同各县县长依照会议决定，斟酌各县实情，一件一件澈底推行，限期办理完成；到了期限，我们司令官参谋长并要督饬各级兵役人员分赴各县乡村检查考察。看各县是否都已如期办到，办理是否已收成效，我们兵役主管——师团管区司令补训处长参谋长等，更要选定兵役办理最不好的县份，亲自去视察指导，考查其办理兵役的真相，研究其不能推进的原因，遇有困难，就要尽力设法助他解决，如发现有何弊病，即要严切指导改正。至于交通不甚便利的省份，一时要召集全省县长在省会所在地集会，恐费时太多，或因地方政务关系，县长一时不能离开任所，我们就要偕同省府主席分赴〔第94页〕各师管区，就地召集附近县长开会，研究实施办法，如此分区举行，在短时期中即可将全省县长会议办理完毕。这是我们要将此次会议决议澈底实施最首要的工作。
    各省的县长会议完毕以后，回到各县，还要召集各县保甲长会议，各师团管区司令参谋长团长等就要分赴各县或各乡区，出席指导，将本县本乡对于兵役应办的事项，应改革的积弊和应解除的困难，分类归纳，提付讨论，务使一般保甲长人人都能明了兵役法规，与一切有关政令的内容和所规定实行的办法，回到各乡，能够按照实行。我们对于各县保甲长，要他能服从政令，协助我们推行兵役，不必设班长期训练，只要兵役能藉此会议的机会，和他亲切接近，予以诚恳切实的训导，告诉他们办理兵役的要点，以及人民服兵役，对于个人成功立业的光荣希望，和保家，保乡，保卫国家民族的重要。尤其要将我们抗战革命，救国救民，奋斗牺牲的精神，贯注给他们，要将敌人几十年来侵略压迫我国的情形告诉他们，来激起他们的敌忾心，发动他们救国救乡的热忱。一般保甲长既然接受了我们的辅导，明了他自己的职责，知道兵役的重要，和应该怎么推行的办法，并且有了办事的精神和热诚，会毕以后回到各乡村，就一定能够辗转传述，劝导民众，来踊跃服役。再各县保甲长会议，如因县境辽阔，交通不便，亦可分区举行，各区兵役主管人员应偕同县长亲赴各乡区主持，总要将我们一切兵役法规和实施计划与方
案，作普遍深入的宣传与指导，使各县保甲长都能成为我们推行兵役的基层干部。
    讲到各县保甲长的训练和任使，实在是我们这回要革新兵役推进兵役的成败关键，大家不可不格外注重，尽力推动。要知道：一县的保甲长如果都能了解兵役法规和政令的内容，能够激发天良，奉公守〔第95页〕法，认真执行政令，我们的兵役工作就可以顺利进行，完满达成任务！否则一定是事倍功半，甚至不免流弊百出。因此，我们兵役主官以后对于保甲长要特别注意考察训练，奖进忠良，识拔贤能，使他们有
所激动。并要时常下乡多多与他们接近，在指导他们办事尽职的时候，给他们以精神和人格的感化，总要想尽种种方法、来激发他们爱国爱乡的天良，使他们具有救国自救的觉悟，能够自动奋发，大公无私，尽忠本职。这件事看起来似乎很难办到，你们或者以为这是专员与县长的责任，我们兵役人员可以不必过问，其实我们兵役推行顺利与否，关键一大半在保甲长，保甲长如能得人，助我为理，我们的兵役，就可以办好。否则无论我们主管长官和专员县长如何努力，都不容易获得事半功倍，推行尽利的效果。而且如专靠专员、县长、去训练和指挥监督一般保甲长来办理兵役，而我们懂得军事的主管兵役人员不能够刻苦耐劳，负起责任，亲至下层乡村帮助他指导训练，严厉监督，亦不容易办有成效。所以我们要兵役推进顺利，能及时达成任务，我们主管人员尤其是团管区负责官长一定要协助专员县长来整顿保甲，健全保甲，要认定保甲就是我们推行兵役的基层组织，保甲长都要能确实尽到基层干部的职责。如此，我们的事业纔有成功的把握！我们要做到这一步，对于保甲长仅有训练，指导和监督还不够，我们必须定期亲自或派员去考察调查，凡办事认真，着有成绩的，一定要分别奖励，以资激劝。如阳奉阴违，敷衍塞责，甚或贪污舞弊，欺诈勒索的，更要严厉处罚，以昭儆戒。如此公正无偏，赏罚严明，成绩好的人，一定更能发愤从公，竭尽所能，成绩不好的，也必能够感奋兴起，努力向上。就是遇有少数品德不良，旧染太深的人，知道上面督察严密，有所儆戒，也不敢玩忽功令，随便作恶了！这样，乡邑公〔第96页〕正贤能的人士，就都可以延引出来，使他热心公益，协助兵役，一致努力来达成我们革新役政的任务！至于讲到我们要澈底实施兵役法规和此次会议决定的计划和方案，我们必要明白各省各县特殊的实际情况。要知道：中央所定法规和中央兵役会议的决议，还不过是作一般的规定，或指示一个标准和原则，或规定一个纲领和大计，运用起来，还要我们按照各地实情和实在需要，因时制宜，因地制宜，分别先后，权衡缓急，逐步施行，以求至当。各位要知道：法规与计划是要灵活运用的，我们执行法令或计划的人，对于一种法规或决议方案的立法精神和根本原则，必须透澈明了，完全熟悉，这样，无论遇?什么困难，或发生任何新的事件，虽然法令和决议条文上没有规定，亦可以按照法规一贯的精神和决议的原则，妥善处理。如此，一切法规决议纔能敏活实施，不致扞格难行。这是我们各级兵役主管人员最重要的一种学问和本能。我们从前因为缺乏这种学问和能力，甚至根本不研究法规，不了解法规，以致办理兵役没有成绩。今后要推行兵役革新兵役，首先就要将过去这种弊病澈底改正过来，依照我在开幕时所讲的话，人人要研究法规，熟悉法规，知道法规与一切决议的根本精神和要旨所在，以及如何纔是有效实施的妥善方式和办法，督率部属，认真作到。还有法规与决议要行之实际，而能适应各地方实
际需要，我们执行法规和决议的人——各管区司令官处长和参谋长等就要澈底明了下面兵役人员办事的实在情形，和当地的现实情况，分别订定具体实施的计划和办法，逐步推进！所以我们主官一定要事必躬亲，遇事要多用脑筋，多加思考，不好坐在办公室里只管下了命令就算完事，而将一切事情都假手于幕僚或部下去办。　总理常说：「中国人脑筋都睡了觉」，这是中国过去什么事情都不能成功最主要的〔第97页〕一个原因。其实中国人的脑筋与外国人一样聪明，或者还超过他们，人家所以能及早建国成功，而我们革命迄今还没有完成，反而遭遇今天这样严重的外患，就在于人家能用脑筋，事事能不断改进发明，而我们有脑筋不用，以致事事废弛停滞的缘故。大家明了这个道理之后，就要改正过去懒散荒废的恶习，以后凡事我们主官要多用脑筋，亲自研究，并要随时召集部属参谋副官等有关人员会报讨论，集思广益，尤其要澈底考察下面办事的毛病和困难，随时督促研究改良，如此，法规纔能确切实施，一切决议，纔能贯澈到底！

    其次，要讲到新兵的待遇和训练，这与役政的推行，有?直接的影响，对于建军的前途与抗战的胜败，更有密切的关系。其中应该注意的事项，我前次已经说过，大家一定要依照我的话，切实作到。今天再要补充说明的一点，就是我们检讨现在新兵训练一切的缺点，可以说都是由于我们主管长官办事不勤劳，不能与下级官兵同寝食，共甘苦所发生出来的。即如我们各连各排驻扎何处，我们处长团长很少去视察检查，连排官兵生活的情形如何，训练实施的状况怎样，我们处长团长更少亲自考察指导的。如此，新兵训练，如何能够发挥效力！今天本委员长要特别交给你们，以后各补充兵训练处和各新兵部队主管长官一定要驻在部队里面，营长一定要驻在连部所在地，随时可以监督训练一连人。团长一定要驻在一营人所在地，亲自督练一营人。处长和师旅长都应该如此，都要轮流驻在所属各部队里面，集中精力勤劳督练，什么事只要我们主官能将精神贯注下去，没有不能日进有功，完成任务的。再则在此抗战时期，新兵入营，大都没有特备的营房，就是制服棉被等也往往缺乏，因为我国物质的缺劣，新兵的生〔第98页〕活，是不能专从物质上来讲求，而全靠我们官长以精神去安慰他，补足他，譬如我们官长能以家长待遇子弟的精神和态度，来看待士兵，时刻照顾他，爱护他，与他同起居共甘苦，一般新兵就一定能获得我们精神的鼓励和感化。久而久之，就只觉其乐，不知其苦了。尤其对于新兵管理的方法，今后要切实改进，不好再和从前一样，新兵入营以后，就整天关在营房里面，形同禁闭，不带他活动，也不给他以娱乐。要知道：新兵管理固然要绝对严格周密，但管理教育，要能养成官兵自觉自治的精神，能够自动守纪纔好！所以用娱乐活动的方法，代替强禁呆管的方法，至为紧要。以后各新兵部队应设俱乐部，搜集乡间音乐器具如箫笛号鼓琴棋等一切有助军事教育实施的娱乐用具，加以陈设，力求清洁整齐庄严肃穆，每天规定时间给新兵以相当的娱乐，一方面可以调剂他们军营的生活，一方面可以培养新兵勇敢活泼的精神，更可设计于娱乐游戏的时候，教给一般新兵与行军打仗有关的技术和能力。譬如我们所常见的乡村儿童的游戏，大多有助军事教育和技术训练的实施，如捉迷藏，可以启导一般士兵守秘密和机警的性能；踢毽子可以养成一般士兵心神专注，技术准确的习性；射远，投环，可以增进他的射击技能；爬山渡水，可以加强部队运动的能力。其它中国旧时许多游戏，都寓有深长的军事意义在内，实行起来，既不耗费金钱，又可以增进军人的精神和技能。只要我们部队长官肯用心研究，能设计利用，都是我们训练新兵最有效的教材。还有，新兵入营之始，我们一定要责成连排长按名个别考查询问，要查明他的
家庭情形，和应征应募的经过，知道他的个性能力和所受教育的程度，如果他有何痛苦或枉屈，我们就要设法为他解除，如查出系保甲长或其它兵役人员有舞弊情事，更要设法追究。如此，我们的管理纔可〔第99页〕以合理实施，而一般新兵，必乐于从军。社会亦必受到感动，一般民众也一定能逐渐改变旧时的心理，而踊跃服兵役了。这一点，大家回去，一定要向各县县长和保甲长说明，告诉他们如果办理兵役违法舞
弊，虽当时无人检举，或未经查出，就是新兵到了部队以后，仍可考查出来，仍要从严追究的，这也是杜绝兵役弊端的一个最好的方法，而且是一定可以行得通的！我相信只要大家负责任，肯研究，有精神，有毅力，什么流弊都是可以设法防止的！总之，新兵训练，最重要的事项：第一就是要责成连排长查明新兵的由来，和其家庭经济与个人本身的种种情形。第二，要改造新兵的生活，一切训练要从日常生活行动教起，使他们人人都能实行新生活。第三，要提倡军事娱乐，寓训练于娱乐之中。第四，要爱护士兵，尤其不许官长打士兵或其它虐待侮辱新兵的情事，要养成一般士兵自重、自治、自强、自立的人格和习惯，将来无论在何时何地，也同样的能爱护民众，不致虐待民众。关于其它新兵训练应注意的事项，我在新兵训练的责任和要务一篇讲词中已详细说明了，大家可以拿来参照实行。
    总之，兵役是军事当中最难办的一件事情，而新兵训练是建军最基础的一种工作，各位役政人员和训练处长，一定要当此为我们终身的事业，殚精竭虑，尽瘁本职，更要死心塌地，贯澈到底，如能办有成效，树立风声，则国家征兵制度，役政规模，就从此永久奠立起来了。这就是我们完成了一种建军建国最基本最伟大的事业，比前方打了胜仗，还要有益于国家，有功于抗战。反之，如大家还要存着一种自暴自弃的心理，以为在后方办理兵役，训练新兵不像在前方带兵打仗来得光荣有功，因而心志不专，见异思迁，甚或苟且偷安，敷衍塞责，则兵役办不好，新兵训练不良，就影响抗战，影响建国，这就和〔第100页〕出卖国家，出卖民族一样，我们就成了国家民族千古的罪人！希望大家认清自己的职责，明了所负使命的重大，从而振作精神，惕励奋勉，一致依照本委员长的训话，澈底作到，来达成我们的任务，完成抗战的使命！

创建时间：2007-8-8


革新兵役的在为（上）

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第81页，第82页，第83页，第84页，第85页，第86页，第87页，第88页，第89页，第90页，第91页

〔第81页〕

——中华民国二十八年二月二十二日出席兵役会议讲——

〔要旨〕
        一、此次兵役会议最主要的任务：
            １·在澈底研究法规，改正从前不对的地方，切实施行。
            ２·在使各级官长以及各乡保甲长，从上到下都知道法规，以法规为训练的纲领，以法规为赏罚的标准。
        二、团管区司令要刻苦勤劳，出外视察，督促下属，实行法规，严明赏罚。
        三、军人要有奋发振作的精神。庄重严肃的态度，威武雄伟的体格，纔能做社会民众的表率。
        四、训练士兵的要点：
            １·要如曾文正所说：「如鸡伏卵」、「如炉炼丹」。本?慈爱的心理，去教养士兵；要与士兵同甘苦，要改良士兵的生活。
            ２·官长每星期要举行会报，士兵每星期要举行小组会议。
            ３·带兵官的要诀，就要考察司务长和训练司务长。
            ４·要使士兵实行新生活，讲求卫生，知道礼义廉耻，服从命令，严守纪律。
        五、训练士兵的方法：由各连连长每排挑选士兵若干，轮流集中团部训练。
        六、我们要做现代军人，就要切实爱护老百姓，要人人都能敬老扶幼，救济贫病。
          七、后方重于前方，训练重于作战，后方官长应自觉责任重大，务须振作精神，发奋努力，强固前方的军心，达成抗战建国的使命。
〔第82页〕
〔本文〕
    今天召集各军管区师管区团管区司令和参谋长以及补训处处长和驻川各部队高级军官讲话，关于推行兵役和训练新兵应该注意的事项，特地提出来同各位说一说。
    这次兵役会议最主要的任务，就是要将己颁行的兵役法规来作一度澈底的研究，有不合实际和行不通的地方，一定要加以改正，使他能够切实施行，发生效力。现在我们最大的毛病，就是不重视法规，各级兵役主管长官不能熟看兵役法规，更不注意研究，尤其下面的区长和保甲长更不知道法规里面有什么规定，这样，怎么能把事情办好呢？再则我们拟定了法规并不是逐级颁行下去，就算了事，一定要不断考察，不断研究以求改进。如果颁行以后，不再去注意考查实行的程度，亦不研究实施时候有没有窒碍，这就是法令等于具文，上级的主管人员尚且不免有这种毛病，那末，下面的工作人员，当然更不知道怎样去实行，以致一切法规失其效用，而所办的事情都是空虚凌乱，一点没有成绩！要知道我们推行兵役，如果一切都能依照法规去作，就没有什么办不到的事情，因为法规对于办事的程序和方法，都有很详细周密的规定，依照法规去作，当然很容易做到的。所以我们最紧要的事情，就是要各主管长官无论军师团管区司令，参谋长和补兵充训练处处长团长等，个个人都要研究法规，能明白理解，须随时将法规带在身上，遇有困难的问题发生，一看法规，就可知道处置的方法，一方面如果发现法规上有不能
适合某种实际情形的时候，也就可以摘记下来，报告上级，作为改进的根据，我所要特别告诉大家的，首先要我们自己知道法规，研究法规，实行法规，然后纔能推进工作。
    为使我们的任务能完满达成，祗是自己知道法规还是不够，一定要使各级长官以及各乡保甲长从上〔第83页〕到下都知道法规里面定的内容。以法规为训练的纲领，以法规为赏罚的标准，大家能切实的实行法规，然后我们推行兵役纔有办法，纔能收效。如果祗是我们自己知道法规，而不能使一般下级干部都知道法规，那一切事情仍旧行不通。这就是从上到下没有贯澈，没有使下层接受法规，明白法规，主管长官看了法规不去监督下面实行，自己不知实行的方法，就不能教部下怎样去做，以致一切事情没有实在的效果。以后无论各军师团各级主管长官，要使事情畅行无阻，必先使一切命令直达到下层各级，使他们明白了解，我们在军队里要使下面的排长班长，在社会上要使一般保长甲长统统都明白知道命令和法规，这样，不仅可以训练出良好的军队，而且可以建立成一个现代的国家。
    我们怎么样能使排长班长以及保长甲长个个人都知道法令和实行法令呢？这就是要我们军管区的司令和参谋长督促师管区的司令和参谋长，而师管区再去督促团管区的人员，团管区司令一定要去考察他团管区之内的区长和保甲长，如此逐级贯澈下去。做主官的自己要刻苦勤劳，一个月至少有三星期在外面视察，看他们是不是已经透澈明了法规，是否依照法规实施，如果发现错误或缺点，就要剀切指导，督促改正，事后并要严密考查，核实赏罚，赏罚严明，则个个人能奋发振作，就不敢敷衍推诿，更不致为非作恶了，这比什么事情都还重要。现在一般兵役人员的毛病，就是祗能坐而言不能起而行，不能督促下面去做，以致命令不能贯澈，我们要改正这个毛病，就要各级主管长官时常到自己管区之内，亲自去考察，亲自去督促，使他们工作切实依照法令施行。无论军长师长或团长，不能使部下执行命令，一切事情就都办不好，这不仅是实施兵役成败的关键，也是我们个人能不能成功事业的关键。希望各位特〔第84页〕别注意到这一点！
    复次，我们国家正在国难严重，存亡危急的关头，各方面都很艰苦困难，一切事都要我们勤劳奋发，自己以身作则，纔能挽救危亡，建立一个现代的国家。最紧要的就要我们当军人的精神、态度、行动、仪容，一切都要照步兵操典所规定，实实在在做到。尤其是后方练兵和办理役政的官长，特别要振作精神，就是年纪稍微大一点的，也不好背弯腰曲，有失军人仪态，否则不仅是不能打仗，被外国人看了就要轻视我们，就是老百姓也不会来敬仰我们！这样，就把国家的威信完全丧失了！我们要知道国家威信，要由我们军人表现出来，军人有特别的军服和军帽，就是国家的尊严所寄托，国家的力量所表现，所以我们军人穿了军服，带了军帽，就不好随随便便，必定要有庄重严肃的态度，威武雄伟的体格，奋发振作的精神，不然，就丧失了军人的人格，降低了国家的威信。尤其是我们在后方的军人自己要振作奋发，然后老百姓也能振作奋发；如果我们军官腐败颓废，那全国的人民也随之腐败颓废，国家就要灭亡！所以我们军人对于精神体魄态度要特别注意！身体瘦弱一点的人，固要加意锻炼，力自振作，就是体质强壮的人也要锻炼身体，使之一天天的格外健强。现在各位年纪不大，三四十岁的人，不好有一点萎蘼颓唐，否则不但有丧军人本色，而且要被老百姓看轻，这在后方保安团队和补充兵训练处官长尤其应当时时注意。我们不仅是要做士兵的表率，而且要做社会民众的表率。我们军人一切生活行动，仪容态度，时刻影响社会民众，即如我们军队出操，就有许多小孩子模仿我们的动作，喊各种口令，学各种姿势，即此可见我们军队的一举一动给与民众印像的深刻，所以我们一切的举止行动绝对不可随便，使〔第85页〕社会民众受到不良的影响。
    现在有许多团队的官长不但不能接近民众，而且同士兵隔离得很远，自己不能以身作则亲自去领导他们。譬如现在一般军队缺乏营房，往往散住在各个村庄，而团长营长总是自己找到很好的房子住了下来，过?安乐舒适的生活，就不去看各连各排的士兵所过的生活怎样？吃的什么东西，住的房子和四围环境是不是清洁而合乎卫生，一切都不问不闻，不仅是一星期没有去看一次，就是一个月也不去看一次，甚至连长就不能与士兵同寝食，共甘苦，团长营长更不用说，这样，怎样能够训练部队，又怎样能够作民众的表率呢？！我们要训练士兵，就要如曾文正所说：「如鸡伏卵」、「如炉炼丹」，不可须臾稍离，不好有一时一刻懈怠，我们官长看待士兵一定要同母鸡看待雏鸡一样，完全要本?慈爱的心理，负起教养的责任，这样兵士纔训练得好。我们训练士兵！要以一连为基础，连长管理全连的人，知道士兵的生活，要同士兵共甘苦，营长监督连长，团长监督营长，从上到下，过着集体的共同生活。如果团长祗求自己的安适，不顾士兵的疾苦，那这一团的士兵一定训练不好，所以要看士兵训练得好不好，就要看团长是不是明了下面的生活，能不能周知士兵的需要。我们一定要知道士兵的食衣住行，如果他们的食
衣住行有什么缺点，就要设法改良，要把士兵生活当作我们自己的生活一样，不仅是考察监督还要尽力改善士兵的生活。从今以后无论那一个部队的官长，尤其是训练处处长，和保安团团长，自己不能高高在上，同士兵的生活毫无接触，我们主官一定要同住在连部附近，每星期一定要亲自到各连各排去巡查一回，巡查到不好的地方，一定要立即想法改善。至少每一星期召集各级官长会报一次，平时要他们将〔第86页〕各连排亲自所看到不好的地方记在小册子上，等到会报的时候，提出讨论，以求改正。如果在下一星期仍旧没有改正，或已经改正仍是不澈底，就要处罚连长，下次再不好，就要更严厉的处罚。在会报的时候，团长团附营长连长各级官长以及司务长都要一齐参加，团长带了团附在会报之先要到各排住所亲自去考察，对于不清洁不合卫生的地方，应该怎么样改良，尤其是对病兵如何医治和调养，新兵如何训练与一般士兵的生活如何改善，都要一一记下来，在会议的时候，提出研究讨论、决议以后，一定要亲自督促实行。连长参加会报的时候，一定要带司务长同来参加。大家要知道带兵官的要诀，就是在考察司务长和训练司务长。司务长如勤劳廉洁，则全连士兵的生活就可以改良提高；司务长如不健全，甚至于贪污作弊，无论连长的才干怎么好，士兵的生活一定不会好，训练也就没有成绩！所以平时各团长对于各连的司务长应同连长一样看待，任何一连的毛病，都是因为司务长不健全。我们看外国军队，一切士兵食衣住行的改善，以及训练计划的实施，连长都要会同司务长商量，甚至于司务长的事权比连长还要大，所以团长要知道士兵生活的实际情况，和改善士兵的生活，一方面固然要自己去实地考察：一方面还是要时刻查问司务长，因此我们要训练新兵，改善老兵，就要特别注意司务长。
    其次，我们训练新兵和保安团队，最紧要的就是要各师长团长连长督促各连士兵，每星期有一次会议，各排也要有各排的会议，互相讨论，共同研究，大家不要以为会议是特别的事情，无须个个士兵都去参加，其实参加会议是现代国民应有的常识，及使乡下老百姓也都要使他们知道民权初步是怎样规定，和他们自己的权利义务是什么，使他们明了责任和地位来实行民权。我们军队是社会的学校，要负起〔第87页〕训练民众，指导民众的责任。一般官兵都应该具备现代国民的资格，有实行民权的能力与知识，尤其是我们官长更要知道会议的程序和规则，会议的形式，最好分成许多小组，每组不得超过十人，每周举行小组会议一次，使各士兵多有接触的机会，大家把各人所做好的同不好的事情，以及那一个弟兄有特别成绩，那一个弟兄没有成绩，都在小组会议提出来，共同讨论，共同研究，彼此规劝，彼此监督，互相奋勉，互相帮助，并且要以小组会议的决议来定赏罚的标准。这样，军队的纪律自然而然可以提高。现在官长不知道管教士兵，遇有不对的地方，就随便打他们，士兵不知道究竟为什么被打，怎么能使他们心服呢？如果我们用这种老方法来练兵，士兵一定训练不好，而且一定不能训练出现代的军队来！因为官长在军队里打士兵，士兵出去就打老百姓，这样纪律败坏的军队，不但得不到老百姓爱护和帮助，而且要引起他们的怨恨和恐惧，军民就因此不能合作。军队离开了老百姓，力量立觉薄弱，就不能单独作战，此中关键何等重要，我们负有教战责任的官长，不可不严重注意。
    我们训练新兵最紧要的方法，我在武汉的时候曾经说过，必须依照新生活的条件切实做到。新生活的条件就是整齐，清洁，简单，朴素。外国人的家庭和社会都能同军队过一样的生活，这是他们所引以为光荣的。我们不但要使士兵实行新生活，而且要使全国国民个个人都能过整齐、清洁、简单、朴素的生活，因为这是适合卫生的生活，可以减少疾病，可以保持身体康健，军队是集团生活，最要讲求卫生，如营房不布置整齐，打扫清洁，则容易发生微菌，发生传染病，多数人住在一起，病疫传布开来，那军队死亡的损失，一定要比一般社会或家庭来得大，所以军队特别紧要的事情，是在注意卫生。我们官〔第88页〕长最大的任务，是在不使士兵生病。官长就是士兵的父母，父母对子女的责任，就在使他们不生病。我们看团长连长行不行，就要看他一团一连的病兵多不多，如果那一团那一连的病兵多，就是那个团长那个连长不行。我们要知道：在抗战期间，兵员就是我们国家的命脉，如果不好好爱惜保护，听其疾病死亡，我们如何能支持抗战，怎么对得起国家和一般同胞！
    我们做官长的第一个责任，就是我刚纔所讲要注意卫生，不使士兵生病；第二个责任就是要使士兵守纪律，这就要切实教训使他们知道礼义廉耻的道理。他们知道礼义廉耻，必能够自发自觉的守纪律。我们打士兵是没有用处的，因为我们没有教他，我们怎么可以打他呢？我到重庆以后时常看到军官打士兵。警察打老百姓，这种事情给外国人看了，就认为是最可耻的举动，就要说我们是劣等国家，不合现代国家的资格，我们现在为什么要受外国人欺凌侮辱呢？就是过去我们国家和军队的教育没有办好，没有教一般国民和士兵礼义廉耻的道理，以致礼义不明，廉耻道丧，国家就不成其为国家，军队就不成其为军队，当然人家要来侵略我们的土地，当然人家要想灭亡我们的民族！所以我们训练士兵，一定要使他们实行整齐，清洁，简单，朴素的新生活，要使他们知道礼义廉耻，要使他们尽本分守纪律，团长营长连长祗是每星期讲一次话是没有用处的，必定要他们依照所讲的话切实做到，这就是要我们团长营长连长讲的话和军长师长旅长的命令必须在小组会议的时候讨论研究，以期澈底实行。
    我们训练士兵最切实有效的方法，就是要连长从所属各排中每排至少挑选三人，将各排当中最聪明，最干练，最守规矩的士兵召集到团部受训，三星期以后遣回原属部队，以此三人为重心，来训练一般〔第89页〕士兵。三人挑选训练完毕之后，再挑选次一等的三人受训，如果以为人数太多，则一排可挑选一人，或挑选二人，由团长亲自训练，一星期担任一二点钟精神讲话，其它课目可由团附营长等负责分担，这样轮流不断的训练，一团士兵在一年之内就可以训练完毕，尤其是在后方的部队，特别要这样训练。关于训练课目，第一要注意会议和选举方法，使他们具备现代国民的资格；举行小组会议使他们互相监督，互相切磋，以求他们品格学业的改进。第二教他们自己管理伙食，讲求卫生，以避免疾病而实行新生活，使个个士兵都知道服从命令严守纪律，知道自己发奋努力，个个人知道怎样做人，怎样会议，怎样对上官，怎样对老百姓，这样，纔可以做一个健全的士兵，纔可以做老百姓的模范。我们军队是社会的学校，以后士兵要担负起组织社会的责任，来教导民众和领导民众，这就是军事教育的真正意义，我们训练士兵不仅是教他们出操，和教他们作战就算了事，一定要使个个军队都照我上面所讲的去训练，纔可以生出很大的力量。
    今天所讲的话最紧要的大概就是这几点。最后还要提起各位注意的一件事就是要使一般官兵明白了解老百姓与我们军队有怎么样的关系，然后纔能使一般官兵切实爱护老百姓，要知道；我们军人吃的穿的，以及一切日常生活必需的东西都是老百姓供给我们的，是老百姓拿他血汗所得来的钱向政府纳税，我们军队纔有衣食，纔有一切需要的东西，我们军队没有老百姓，就没有衣服穿，就没有饭吃，所以老百姓就是我们的主人，我们应当自认为老百姓的仆人和奴隶。我们必须要使士兵无论在走路或放哨，无论在什么地方，人人都要敬重老百姓，看见老头子要礼敬他，看见小孩子要爱护他，看见有病的人要帮〔第90页〕助他，看见穷苦的人要救济他，我们要使士兵人人都能敬老扶幼，救病济贫，人人都能知礼明义，这样的士兵纔能称为现代的士兵，纔能捍卫国土，纔能消灭敌人！
    总之我们军队就是学校，官长就是先生，士兵就是学生，先生必须教学生讲卫生守纪律，我们官长教士兵也是这样。我以为在后方的兵役主管官长及保安团队的官长最紧要的最要注意的就是这几句话。各位在会议之后，必须依照我所讲的话，和会议的决议切实做到，造成坚强有力的军队，来争取抗战胜利，复兴我们的国家。如果我们在会议闭幕以后，分别散归，即算了事，仍旧奄奄一息，苟且偷安，对会议决议，不去考察，不去研究，不去实行，则我们战事的失败，国家的灭亡，责任不在前方士兵，即在后方将领。要知道我们在前方的官长，是作战当然的重心；但是我们在后方的官长，责任更加重大，更应该特别努力。我们不要以为在前线作战，可以获得荣誉令名，在后方主持训练，是黯淡无闻，这种观念是完全错误的。要知道长期抗战，后方重于前方，训练重于作战，我们在后方的官长更要比在前方的官长有精神，负责任，使我们抗战生出源源不绝的力量，纔能维持前方的军心。所以我挑选最优秀的官长在后方办理兵役训练新兵，你们不好自暴自弃，一定要奋发努力，自强不息，最后胜利完全要靠后方官长，以后这种错误的观念一定要改变过来，要特别振作精神，知道自己责任的重大各竭其力，各尽
其责，从此以后各军师团管区兵役主官与保安处新兵训练处各级官长，必须联合起来真正能打成一片，必须做到士兵同民众共同合作，使军队同社会发生密切的关系，军队就是社会的中心，军队如腐败，社会也随之腐败，所以我们军队官要特别注重自己的精神、体格和态度，要做社会一般人的模范。如果〔第91页〕社会有良好的秩序，国民有健全的品格，则军人的精神，军队的纪律也自然会好起来。这样的国民纔可以做现代的国民，这样的军人纔可以做新时代的军人！这样，纔能完成我们抗战建国的使命！

创建时间：2007-8-8


唤醒党魂发扬党德与巩固党基

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第24页，第25页，第26页，第27页，第28页，第29页，第30页，第31页，第32页，第33页，第34页，第35页，第36页

〔第24页〕

——中华民国二十八年一月二十三日出席中央党部　总理纪念周讲——

〔要旨〕
        一、本党党员要认识革命的责任和使命所在。
        二、复兴党务之基本要务在于巩固党基。
        三、何谓党魂。
        四、「智」「仁」「勇」是本党的党德。
        五、党纪的本源和特质。
        六、我们要爱护党史，发扬党史。
        七、对于本党现状的检讨和目前应有的努力。
        八、本党一切缺点所由发生之四大病根：
            １·懒惰；２·虚伪；３·散漫；４·迟滞。
        九、我们要本着　总理和先烈大无畏的革命精神，提起朝气，鼓舞热情，来改革缺点，湔雪耻辱！
        十、希望各位中央委员和各地负责同志，实践力行，重整党务，领导全国国民共同奋斗，来达到抗战建国的任务，完成国民革命的使命！
〔本文〕
主席，各位同志：
    今天我们在五中全会会期之中，举行　总理纪念周，各位中央委员和各省市负责同志远道而来，齐〔第25页〕集一堂，为的是要尽到大家对于本党和国家民族所负的重大责任，使本届全会能切实决定抗战建国的具体方针和计划，同时使全会决议能够贯澈到每个党员负责力行，我知道在场同志，一定个个人都有这样的热诚和抱负。我们凡是作了本党党员，首先就要认识我们作党员的责任所在，尤其我们中央委员和各省市负责同志要领导党员，要为党员的模范，格外要知道党员的责任是什么？我们要知道我们作党员的责任，就要认清党的责任和使命。本党的责任和使命是要实行三民主义，复兴中华民族，建立一个自由平等的独立国家，以尽到我们对于东亚和世界所负的责任，如果我们民族一天没有复兴起来，我们国家一天没有独立，没有获得真正的自由平等，就是本党革命的工作，一天没有完成，本党的责任，亦就是一天未了。从前我们出师北伐，打倒国内军阀，是完成了国民革命第一期的使命；目前我们已进入到国民革命的第二时期，亦就是决定整个革命成败的最后时期，本党的革命任务，也是要领导全国，抵御倭寇，排除日本帝国主义者的侵略，实现国家的独立和自由平等，这一个领导革命，领导抗战，实行三民主义，完成建国大业的重大责任，就是我们全党党员的责任，尤其是我们中央委员和各地负责同志的责任！
    我们如何能尽到责任完成使命呢？最紧要的就是使本党健全。我们首先要虚心反省，像本党现在这样消沉松弛的情形，能不能完成革命党所负的历史和时代的使命？我们一般同志要自问我们各人本身有没有完成革命使命的精神和力量？能否克复当前一切的艰危达到我们的任务？我们要问我们本身的工作如何？我们是否已尽力于本职而了无遗憾？我们工作的效能是否足以领导全国，抵御外侮，驱除倭寇，〔第26页〕完成我们国民革命第二期的使命？自从临时全国代表大会以来，这十个月期间，我们党部的工作效能怎样？我们自己的工作成绩怎么样？上次大会决议应该及时推进或完成的，我们有没有如期完成？已经有多少成就？我们自问对党对国家对一般痛苦民众和三民主义，尤其对于我们所应尽的抗战建国的责任，我们究竟已尽了多少力量？做过多少工作？我们日常一切工作行动是否都有益于党，有助于革命的进展？我们正心诚意切实反省一下，必定觉得十分惭愧，十分惶恐，真是对不起　总理与一般先烈同志，对不起一般已死的将士和殉国的同胞！趁此全会开幕大家集合一堂的机会，我们一定要开诚布公，将本党过去和现在一切的弱点和缺点，无论关系于党务政治军事外交等各方面的，都要诚意批评，尽量检讨出来，研究改正，力图补救。要知道：我们过去革命虽然什么危险困难，都曾遭遇过，但决没有像现在这样外侮严重情势险恶的。现在真是到了我们国家民族生死存亡的关头，我们不生则死，不存则亡，不奋
发前进，就要使革命事业全功尽隳，就要使整个民族沦为奴隶，我们如仍旧得过且过，毫无警觉，这就是丧失了责任心和廉耻心，我们党员如无廉耻，国家就失了国格，就要党败国亡，万劫不复！我们一定要知道党的责任就是我们党员的责任，党的责任未尽，就是我们党员的耻辱！所谓「主义不行，党员之耻！」我们能知耻，就一定能奋发，古语说：「知耻近乎勇」，有勇气就有决心，有办法，就一定能够却敌自救！我们现在看一般民众，到处都表现?忠义壮烈可歌可泣的事迹，他们大都知耻辱有气节，不甘屈辱，不畏强御，不让敌人打进来，不容异族来压迫，这种坚强热烈的民气，是革命成功的最大保障，足使我们兴奋鼓舞。在这个时候，如果本党党员反不警觉，反不能奋斗牺牲，那是如何可悲惨的一件〔第27页〕事！所以当此全会开会的时候，我们首先要提高本党党员的责任观念，发挥全体党员的廉耻心，使知此次抗战如不成功，则主义不行，国家灭亡，我们大家就要作亡党亡国的罪人，就是我们百世无可洗刷的耻辱！大家必须知道我们的党要担负革命的责任，完成抗战建国的使命，一定要巩固党的基础，现在因为党员不知道自己的责任和使命，党部缺乏组织训练与宣传，整个的党成为散漫凌乱的状态，党基不能巩固，革命就难以进展。大家更要知道：在国民革命第二期的阶段中，党是要领导全党党员和全国国民来与侵略我们的帝国主义者决战的！党的任务既然如此重大，艰难挫折一切均待克服，如果我们的党不能建立起一个坚固深厚的基础，如何担当得起这个一面抗战一面建国的使命？我们研究本党发展的历史，我们的党从前所以有很伟大的精神和力量，能够推动革命事业，就是因为当时党员肯牺牲奋斗，心地
纯洁，毫无私心，所以党的基础稳固坚强。到了现在本党差不多是奄奄一息，沉寂无声，一般民众不仅对党无信仰，而且表示蔑视，这就是由于党员不负责任，不知耻辱，因此党的基础就败坏了！我们现在要振兴本党领导革命，第一个根本要务就是要树立党基，巩固党基！而这个责任首先就放在我们中央与地方一般党务工作同志的肩上。
    我们要怎样来巩固党基呢？我告诉各位同志，党基就是建筑在党的灵魂，党的道德，党的历史和党的纪律上面。如果党魂不消失，党德不沦亡，党史不废坠，党纪不涣散，则党的基础决不致于动摇的，这四个要素就是党所赖以植立不摇的四个大础石，我们做党员的应该竭尽全力来爱护培养，使之巩固健全，我们一定要唤醒党魂，恢复党德，整饬党纪，发扬党史，以巩固本党的基础！〔第28页〕第一要讲明党魂：大家知道，凡是一个革命的党必有灵魂，即所谓党魂，党如没有党魂，便不能成为一个党，党如丧失了党魂，而只剩一个躯壳，便如同死了一样，便不能革命。党魂是什么？我们不是常常说「先烈之血，主义之花」么？党魂就是革命导师所创造，先烈之血所培壅，百余万党员生命事业
之所寄托，具体说一句，党魂就是党的主义，亦就是对于主义坚固不拔的信仰。我们作了党员，一定要真实信仰党的主义——三民主义，并且要将自己对于主义的信仰从事实行动上表现出来，亦就是我们一切事情要以主义作中心，以主义作依据，人人有为主义尽忠为主义效死的真挚热烈的精诚。凡事合乎主义的我们必促其成功，求其实现，虽牺牲个人一切亦所不惜，反之如不合乎主义或违反了主义的我们不仅不应作，而且必须竭尽心力来排除障碍，实践我们的信仰。所以党员的一切行动生活一刻都不能没有主义的信仰，即一刻都不能离开主义，我们要为主义奋斗，为主义牺牲，为主义而生，为主义而死，我们全体党员都要有这种生死以之的精神和信念，将我们各人心中已将消逝的党魂，唤醒转来，海可枯，石可烂，我们的党魂永久不灭，这样我们的党纔有巩固的基础，纔能够健全发展。
    其次，要说明党德是什么？我中华民族固有的道德，就是　总理所说的「忠孝仁爱信义和平」的八德，但本党是革命党，革命党是要担负革命的责任的，因此革命党又必有实践的最高革命道德，这个革命道德是什么？　总理在军人精神教育中所谆切提示的「智」「仁」「勇」三达德，乃是我们革命党员要负担非常责任所必具的党德。　总理勉励我们革命同志要有真知灼见合乎道德之智，要有舍生救国舍生救世之仁，要有不夺不惧决心牺牲之勇，过去本党革命事业的成就，无不由于我们革命党员能有大智〔第29页〕大勇大仁的精神之所致，本党现在之所以如此散漫凌乱，纪律废弛，不但丧失了灵魂，几乎连躯壳也不复存在，就是由于我们一般党员既不智，又不仁，复不勇的缘故。举个例来说，我们一般党员当此非常时期，不但对于党务，对于公职，视同不关痛痒，敷衍应付，就是对于自己作了党员或党部职员所必须具备的知识技能和修养，都不讲究，不求进步，这样缺乏求知的精神就根本违背了革命党人应具的党德。即以我们中央与地方各级负责干部来说，我们自问对于现在抗战建国所必须的知识技术和精神，我们有没有深刻的研究，实地的学习和刻苦的修养？对于许多与抗战有关与我们工作有关的实际问题，我们是否有系统的看书，作有系统的研究，来求得解决？尤其对于　总理遗教和三民主义，我们是否能深切研究不断阐扬？我刚纔说：主义就是我们党的灵魂，如果对于主义都不能研究，没有深刻的认识和坚定的信仰，就是有怎么丰富的知识，和怎么高深的学问，都没有用处，都不能发挥他的效能！因为惟有主义才是一切智识学问的中心，惟有信仰纔能使一切学问知识着于行为，自古大勇生于大智，一个人真知主义坚信主义，就必能力行主义，如果主义不行，必引以为深耻！能深知耻辱必生大勇，有大勇必能贯澈他的信仰完成革命的事业，而凡能真知确信，勇于负责，勇于尽职的人，就是大仁，这个大智大仁大勇，就是我们革命党非常的革命精神，亦就是我们唯一的革命道德。我们现在反省一下：我们一般同志是否都具备了智仁勇三德而问心无愧？即或不能三者兼备，是否能在智仁勇三者之中把握住二德或一德而毫无愧色？就最普遍的现象来说：我们为什么兴趣冷淡，感情薄弱，就是由于不仁，为什么百事因循，畏难退缩，就是由于不勇，又为什么工作不得其法，努力不尽其道，就是由于不智，我可以说：本党〔第30页〕现在之所以组织不严，宣传不力，纪律废弛，训练缺乏，党的精神和事业都不能充实发展，最大的原因，就是由于一般党员丧失党德，缺乏　总理遗教所讲智仁勇的修养，更没有大智大仁大勇的精神来实行主义，贯澈主义，以致我们革命党原来的特点和精神一天一天散漫衰颓，消沉以尽，我们今后要能克尽厥职，完成使命，就一定要在此次全会期间，切实省察，确立信条，来恢复党德，巩固党基。

    再次，说到党纪，党纪是什么？党纪不是一种以严刑峻罚作内容的国家法律，党纪生于党德，来自党魂，他是一种以自觉自动，自律自制为特质的革命纪律，所以党有了党魂，自然生出党纪，党德愈提得高，党纪愈益森严，我们所谓党要有铁的纪律是什么意义？就是党魂的高度觉醒而不能有丝毫欺饰，党德的高度发扬而不能有丝毫违犯的意思。现在我们一般党员不知道党魂是什么，党德是什么？所以也就不知道有党纪，不仅一般党员违犯党纪自己不知道，就是许多负责同志对于党纪亦不知尊重，甚至以为我们作了干部，地位上不同于一般党员，对于党纪，就不妨随便一些，那里知道党纪是绝对尊严是绝对平等的，而且是要由最高委员遵守起的，我常常向全体同志说，如果我犯了党纪，那一个同志都可以请求以党的公意来制裁我，我自己亦宁愿牺牲我个人的一切来从服党纪，执行党纪，但我亦要求我全党党员尤其是高级干部同志从此以后人人都要时刻以主义作中心，以党国利益为生命，自觉自动，严守党纪！我们　总理在时，常在私人谈话和讲演中，启示我们革命党员必要有党德，守党纪，否则革命必至失败，党亦就要衰亡。　总理当时所深致慨叹的一件事，就是说党员不守党纪，不负责任，只知自私自
利，争取个人的权利和地位。这一个遗教，我们要刻骨铭心，一刻不忘，我们革命党员应该一切都可以〔第31页〕牺牲，但党纪绝对不忍违犯，这是我们要巩固党基，团结革命精神最基本的一个条件。
    再其次要说到党史，党史就是　总理领导革命先烈为救国救民而尽瘁牺牲的革命纪录，亦就是本党几十年来所有同志继续奋斗用精神力量和鲜血生命所造成的一切事绩的积累，凡是革命的党，必有万古不磨的党的历史，凡是革命的党员，对于党，必然要尽心竭力，爱护党的历史，发扬党的历史，对于自身，也必定兢兢业业的尊重他自己的历史，创造他自己的历史。党员知道爱护党的历史，就必能努力奋斗，就决不会走到失败之路，毁灭之路，每个党员都能自爱自重，勇往前进，就可以光大革命的成绩，保障革命的基础。现在我们党员稍为后进的，多半不能澈底明了本党革命的历史，也不能热心研究本党的历史，既没有深切的认识，当然说不到爱护和发扬。我刚纔说党的基础建筑在党的历史上面，就是说我们要认识本党革命历史缔造的艰难，从而立志继承，始终奋斗来完成我们先烈未竟的事业，尤其在此抗战建国的非常时期，是我们国家民族我们的党和个人生死荣辱的最后关头，我们格外要研究党的历史，尊重党的历史，普及党史的知识于全体党员，使党员都能认清历史的因果，认清我们对于党对于主义对于革命以及对于　总理和一般先烈同志所负责任和使命之所在，统一意志，团结精神，不屈不挠，奋
斗前进，以求得抗战胜利和建国成功，使本党悠久光荣的伟大历史，不致在我们手里中断，而能发扬光大于无穷！唯有这样，我们的党纔有继往开来的志气，而我们的党基始能永远巩固。
    上面是说明我们要巩固党基应积极做到的四个要点，我们必须唤醒我们的党魂，提高我们的党德，严肃我们的党纪，发扬我们的党史，以推进革命工作，恢复本党固有的荣誉。在另外一方面，我们更要〔第32页〕勇于自省，严于自省，我们大家都是本党担负责任的同志，我们的事业和生命是整个的，我们的成败生死和荣辱，都是整个的；我们的历史，也是一体而不可分的，那一个同志如不负责尽职，就是我们自己不负责尽职，那一个同志如有了错误和缺点，就是我们自己的错误和缺点，全体会议的任务既然是在检讨过去事实，确立今后方针，我们就应该毫不客气毫不忌讳的纠举我们过去的缺点，这并不是抹杀我们自身的优点，在抗战中间，我们同志自然有很多值得赞扬值得钦敬的牺牲努力的成绩，但在整个革命事业中，祗凭这一些努力，实在是不够。就一般的说：我们党员除了前方一般军队官兵之外实在是不够勇往，不够尽责，我们的党，到处都显到消沉，衰弱，不仅没有灵魂，而且有些地方连躯壳都见不到形迹，以致党给人家讥笑，为民众所轻视，这种情形不知道我们负责同志和我有同样深切的感觉没有？就党外一般人士，尤其是各党各派对于我们的观感来说，他们看我们党部就是衙门，看我们党部委员就是官僚，看我们一般党员当作特殊阶级甚至视同亡清时代之旗下人，「衙门」是什么？过去中国政治黑暗时代的「衙门」就是一切昏庸腐败污秽罪恶的渊薮；「官僚」是什么？「官僚」这二个字，在坏的方面的解释，就是贪污偷惰敷衍虚伪的总名称：所谓特殊阶级与旗下人的意义又是什么？这就是说不知振作，不能生产，脱离民众生活，倚赖特殊关系，以游惰为生的寄生分子，这些都是我们从前所认为革命的对
象，到了现在，人家反以此来比拟我们，我们凡是有志气有气节的党员，听了这种话，心里难过不难过，如果我们党真有一丝一毫这种的情况，我们心里又耻痛不耻痛！大家不要以为我是危言耸听，实在党外一般人士对于本党确是如此看法。此外对于本党种种讥笑怒骂的话，要说也说不尽，我们现在不必顾〔第33页〕虑人家的恶意批评，但要切实检讨自身，究竟我们党的现状怎么样？一般党员的情形怎么样？我们县市
以下各级党部现在究竟有多少活动的党员？有没有健全的组织？我们的党员是否都是社会上有职业有能力的人，是否包括一般勤苦生产的农工职业分子，或真能为党奋斗的各界进步分子？我们党务工作又是如何？我们各地党员中间是不是有不少已经腐化堕落自暴自弃到了丧失党员的基本身分？这是不是本党的危机和耻辱？本席这一段话并不是过甚其词，来苛责我们同志，实在耳闻目击，认为十分痛心，十分危险，当?总理遗像之前，想到我们革命的责任和党国的前途，不能不剀切向大家说明，以期共同警觉，痛切戒勉。我又常常苦心思索，为什么我们这样一个有历史有基础在几十年前就生气蓬勃的本党，到今天会消沉废弛到这个样子呢？我认为一切缺陷所由发生的病根，具体说起来，最显著的有下列四点：
    一、懒惰　我们一般党员与党部的职员，最大的毛病，就是怠惰废弛，不用脑筋，不肯行动，不研究主义，不关心时事，不学习职业技能，不努力实际工作，畏难怕苦，没有积极奋斗的精神，甚至生活浪漫，行为放荡，将有限的精力，作无益的消磨，从前人家批评我们说我们只能说不能行，这虽是片面的讥评，但是可见我们从前虽不能行，也还能说，即使不能力行，也还能宣传，但是到现在，我们一般同志连说都不会说，连宣传都不行了！不但积极的阐扬主义宣传政纲政策的任务没有做到，就连对抗纠正的宣传也感到质和量的缺乏，我们连宣传都退化到如此地步，这不能不归咎于我们党员的怠惰，这不过举一个显著的例子。实际说：本党一切腐败废弛的病态，都是由于懒惰发生出来的，懒惰两字，实〔第34页〕在是革命党的大敌，我们今后要能为党奋斗，为主义牺牲，要不愧为本党一个真正的革命党员，必须铲除懒惰的恶习，而要时刻严肃紧张，刻苦精勤，力求上进。
    二、虚伪　这也是本党近来最普遍易犯的毛病，即如党内工作报告，大都只讲表面形式，而没有举出实在的事例和工作进度，尤其缺乏数字的列举，甚至凡所报告都是假的，又如订定工作计划，不研究实际环境与工作实况，及党和社会的实际需要，而是照例文章凭空拟造，以致计划定了出来，不能切实执行，执行亦无成效，其它视察调查，大都不认真，不确实，不根据自己的职责按照实地勘察所得来报告，而要瞻徇情面，掩蔽弱点，不是笼统其词，就是虚伪粉饰，应付了事；各人自己欺骗自己，各级党部上下互相欺骗，所谓党丧失灵魂，只剩躯壳，就是由于大家相习于「虚伪」「欺骗」的缘故。今后我们要整顿党务，唤醒党魂，一定要着诚去伪，崇实斥虚，一切组织、训练、宣传、和调查视察报告等工作，务求实在，务求澈底。
    三、散漫　现在全国各地，党员没有活动，党部缺乏工作，甚至只有空的党部，而不见党员，或祗有党员名册，而不见党员活动，党员没有组织指导，党就成了一盘散沙，党员没有训练考核，就几乎完全与党脱节，漠不相关，因此党的精神涣散，事业废弛，整个的党，成了衰老消沉的状态。今后我们要求党的充实和发展，必须从组织训练指导考核上督促党员，提起朝气，振作精神，确定党的中心工作，改善工作活动方法，使一个党员发生一个党员的力量，使各个党员在工作活动上增进同志与同志间及党员和党部间之关系。〔第35页〕四、迟滞　本党目前各种工作最显著的一个现象，就是各级工作同志意志消沉，动作迟缓，以致一切停滞。要知道：我们各级工作同志就是党员的领导，应作党员的模范与党务的推进者，如果我们领导者，勇气不足，精神不够，对于上级命令或本身应作的事情不能迅速确实积极做到，任何整理改造，都
将没有效果！现在本党一切停滞缓慢，固然由于我刚纔所说的一般「懒惰」「虚伪」「散漫」各种病因相积而成的结果，但各级领导同志意志消沉，缺乏快干实干的行动精神，更是一个主因。我们今后要改进一切缺点，重整党务，就一定要我们各级负领导责任的同志急起直追，一致奋起，积极努力，来推动一切党务事业！
    以上说明党的现状和种种弱点与缺陷所在，我们既然知道党的现状和本身的病根，我相信在这一次全会当中，大家一定能够定出除旧更新，起死回生的方法来重整党务，恢复党誉，以巩固本党革命的基础，这是本届大会最大的任务，亦是与会各同志所必须尽到的责任。此次全会以后，我们一定要将已睡了的党魂唤醒转来，已失去的党德恢复转来，全体一致，尊重党纪，爱护党史，重新奠定本党坚实的基础。我们记?本党从前是如何为革命受苦受难，流血牺牲，我们　总理率领一般先烈是如何前仆后继再蹶再起，我们要恢复并发扬这种大无畏的革命精神，燃烧起我们无限的革命热情，一切要从新整顿，从头做起，来负起救国救民的责任，克尽我们抗战建国的使命，但一切的一切，都要由我们作党员模范为民众领导的中央委员和各地负责同志，实心实力，脚踏实地，率先做起。　总理遗示给我们的革命哲学是「知难行易」，我们今后要不媿为　总理的信徒，就要以全副精神全副力量积极的澈底的来执行我们〔第36页〕革命的任务，要将我们党的一切革命纪律革命道德和工作计划，切切实实从行动上事实上表现出来，我们要从全党一致澈底力行中来统一党的意志，集中党的力量，团结党的精神，发展本党的革命事业！要知道：近年来我们革命事业所以停滞废弛，不能发生效果，发生力量，就是因为我们没有行动，使民众对党失了信仰，一般民众对本党既没有信仰，就是对我们抗战的政府没有坚确的信仰，我们抗战而不能
取得民众坚定的信仰，这就是最大的一个危险！我们今后要湔雪过去的耻辱确定领导的地位，排除外患，尽到抗战建国的责任，我们就一定要振兴本党，建立民众对于本党和政府的坚固信仰，我们今后要不尚虚文，不好空谈，一切都要实行，都要力行，我诚恳盼望全体会议能定出切实具体的方案。在这个抗战第二期开始的时候，我们全体同志，更必须加紧努力，加紧奋斗，忍劳耐苦，冒险犯难，作民众的楷模，为民众的先锋，以我们积极前进的精神，团结全国一切的力量，重心一经确立，前途立见光明，我敢向各位保证，不但本党基础从此永远巩固，无疑的我们必能尽到我们抗战建国的责任，完成国民革命的使命。

创建时间：2007-8-8


今后发展党务的途径

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第571页，第572页，第573页，第574页，第575页，第576页，第577页，第578页

〔第571页〕

——中华民国二十八年十二月二十四日出席

党政训练班　　总理纪念周讲——

〔要旨〕
    一、对于宣誓入党入团新同志之训勉。
    二、党务人员应痛除官僚化的积弊，切实尽到革命的责任和服务的本分。
    三、对于改良行政，建立自治，地方党部应努力之重点。
    四、干部和党员团员在革命职责上应具之功能：
    ?1﹑应作社会的医生，医治一切社会病态，增进社会康乐与幸福。
        2﹑应如传教牧师，宣扬 总理遗教精神，阐明革命与人生之要义。
    ?3﹑应作国民的教师，教导民众实行主义，以推行政府法令，发展各种社会事业。
    五、革命应从树立党的信仰作起，党有信仰，斯有民众，斯有党员。
    六、希望大家以新的生活行动和新的精神，来感导僚属与一般民众，尽到我们革命的任务，贯彻入党入团的志愿！
〔本文〕
    今天是本班学员分别举行入党入团宣誓典礼。各位宣誓之后，既作了本党党员和青年团团员，就要立定志向，抱定决心，为党为国，为主义来尽忠竭力，奋斗牺牲，将来无论遭遇什么困难，颠沛造次，都要依照今天誓词，切实作到，并要一德一心，始终贯彻！要如古人所说的「鞠躬尽瘁，死而后已」。如此，我们纔能够作一个革命党的党员，纔不媿为一个顶天立地的人，否则如果我们宣誓以后，不能依〔第572页〕照自己所发的誓言，真实作到，甚或遇到一点危险困难就灰心丧志，感到威胁利诱就中途变节，那么，不但我们自己的事业不能成功，而且信义一失，人格扫地；对不起我们自己的朋友和同志，更对不起生我们的天地父母！所以我们在未宣誓入党入团以前，一个人的生活、行动、思想、态度，偶然随便一点，还不致有如何严重的影响，但一经宣誓入党入团之后，既作了本党的党员和革命的团员，我们的生活言行，如果有一丝一毫违反了革命，违反了主义，违反了党和团的命令与纪律，那不仅他个人对党对团对一般同志丧失了信用，而且影响所及，势将使全国的民众对于党与团以及主义的信仰都要为之动摇破坏！大家要知道：过去我们革命之所以不能成功，一般民众对于本党缺乏信仰，就是因为一般党员宣誓加入革命以后，不能依照誓词作到，不能尽忠主义，而祗知道自私自利，苟且偷安，所以主义不能实现，政令无法推行，以致到现在国家遭受敌人的侵略！各位今天入党入团，就要切戒过去这种「誓而无信」的大病，尤其在本班经过一个月的研究学习，并且亲承本团长的训示和传授，你们对于主义和团体必有了深刻的认识和信仰，与旁人的入党入团不同，今后就更要以始终一贯的精神，和至死不移的决心，履行神圣的誓言。将来回到各机关学校之后，必要以身作则，一个人能感动几千几万人，从而使全国同胞都能为实行主义而奋斗！如此，各位纔不辜负今天的宣誓，纔不媿为 总理的信徒！这是本团长对于今天入党入团的新同志的期望，希望各位特别努力作到！
    其次，本团长在上周接见本班党务、行政、教育各工作同志之后，有几点重要的感想，今天特别提出来对各位说一说。

〔第573页〕

  首先要求各位切实注意的就是我们作省县党部委员和书记长的同志，一定要确确实实认清自己的责任和本分！我们既然下了决心从事党务工作，就不比作旁的事业，一定要将我们个人的一切，捐献于党，死心塌地，为实行主义而努力！换言之：就是要抱定牺牲个人的决心，确立救国救民的大志，来实现主义，至于一切个人权位、安乐、绝对不去计较，而惟革命救国是务。如此，主义纔能实现，党务纔能推进！大家要知道：自从我们 总理创造三民主义，建立本党，迄今已五十年，为什么以我们过去的牺牲和努力，还不能实现主义，成功革命？这就是因为我们一般党员往往忘了自己的本分，不能尽到革命的责任，尤其是一般党务干部人员，以为党部就是衙门，办党就是作官，每天只是坐在党部里面，办几件承上转下的公事，就算尽了革命的责任，自己高高在上，不去接近民众，不知道民众的痛苦，更不曾努力去解救一般民众的苦难！如此，民众当然就要与党部隔离，不会发生好感，更谈不到信仰！因此，我们虽然有了好的主义和好的组织，只因组织份子不健全，职责不能尽到，反而使主义不能实现，党务不能发展！这是今天我们一般同志都应该沈痛反省的！我们现在要创办党政训炼班，其目的就是要将从前种种毛病彻底改正过来！大家要知道：我们党务工作人员的责任，决非办几件例行公事或是组织几个区党部区分部就算尽职的，而是要发挥我们固有的道德和革命服务的精神，督促一般党员同志，从事于救苦救难的社会服务，以悲天悯人的怀抱，为民仆役的决心，来解除一般民众饥、寒、疾、病的痛苦！我们自己宁顾挨饥受冻，而不忍使民众遭受饥寒，我们自己宁顾忧劳困苦，而不忍使民众遭罹疾病！如此，一般民众自然要为我们的精诚所感动，认为我们革命党员，是他们唯一的救星！认为我们的党，是〔第574页〕真正能为民众谋利益的党！我们一定要使一般社会民众，对于我们的党部和党委党员同志个人，都有了这种信仰，然后我们的主义纔能实现，事业纔能成功；也必须如此，我们纔是真正从事革命，我们的党国纔能挽救！否则，如果不此之图，则我们不成为革命党员而只是一些官僚，都不但不能革命，而且反成了革命的对象。
    其次，在行政方面，现在县以下各级机构要实行改革，其中最要注重的一点，就是要使学校校长（教育），合作社长（经济）和保甲长与团队的团队长（自卫）三者能够打成一片，密切联系。换言之：就是要由党部来作整个的策动，督促各部份负责同志和一般党员彻底做到分工合作，而使管教养卫四者切实配合起来，能够不断推进扩展，以发挥事业的功效，确立地方自治的基础！所以我们一般党务工作人员对于地方行政的改进，和自治的建立，亦就是对新县制的推行和革命政治的建设，实在负有很大的责任！大家将来毕业回去，一定要切实尽到这个职责，领导社会，发动民众来一致推行政府的法令和制度，完成新县政建设的任务！
    再次，讲到我们党务工作人员的服务精神和工作态度。我以为大家都要同时具备外国社会牧师、医生与教师三种人的修养和毅力。外国一般社会无论都市乡村，通常有三种领导的人物，就是教堂的牧师、医院的医生和学校的教师。这三种人——牧师服膺宗教教义，刻苦修行，热心传道，至死靡他；医生执行医术，抚伤痛，除疾病，救人救世，惟仁术是务；教师启发愚盲，化导人生，循循善诱，教不倦而诲不厌。——他们都是以无限的热诚和毅力深入民间，为民服务，无论遇到怎样的艰难辛苦，甚至危险〔第575页〕磨折，都所不辞，他们的精神真是以所职为神圣，以事业信仰为生命，所以能够获得一般社会民众的信仰和爱戴，能作民众的模范。我们党务工作人员，如要能真正担负革命工作，实行建设主义和救国救民的志愿，也要和外国社会至高尚的牧师、医生与教师一样，以传教的精神来宣传主义，推行主义，以医生除病救死的方法来改革社会，创造社会，以教师循循善诱的态度，来领导民众，教化民众。如此，相信我们一定可以发展革命的功效，实现革命的主义。因为我们革命，根本要从树立信仰作起，党有了信仰，就有民众，就有党员。我们现在一定要确立这个工作标准，以建立并扩大巩固在社会群众中的党的信仰为急务！现在我们一般县党部负责同志，到一县工作半年一年甚至二三年，而全县党员不过几百人甚至只有几十人，我们虽不能专拿党员人数过少这一点来决定他工作成绩是如何，但由于这个事实至少我们看出我们党的信仰还未建立，主义还未推行，这亦就是由于我们过去党务工作不得其道，而精神和心力实还没有用到，更没有照我们今天所念的科学精神与科学方法一篇讲词切实去作，以致党务缺少效果，在社会群众之中，党不能发生普遍深入的实际影响！大家试想我们从前办党，是不是把党部当作衙门？我们党委书记长自己作了官僚？是不是到一县只管登记一些党员，组织几个区党部区分部，或是照例宣传宣传，就以为尽了责任！尤其是一般青年工作同志，有许多自己以为作了县党部的委员或书记长，便有了身分，有了地位，如同作了县长一样的高官，因此就高高在上，日常只是应付几件例行公事，专事表面文章，或是奔走官场应酬，大家敷衍敷衍，混过日子。这样不仅根本离开了革命，而且无形中使一个活泼有为的青年，变成了一个无用的废人！害了党，也害了他自己！所以我们从前党部衙门化，〔第576页〕党员官僚化的种种积弊，今后一定要彻底改正过来，凡是革命党员，尤其是党务工作干部，人人都要以牧师传道、医生医病和教师教人的精神和热诚，深入民众，深入社会，切实推行组织、训练、宣传的工作，为民众服务，为主义奋斗！
    我这个意思，再要详细一点说明。即如就改革社会来讲，我们就要作社会的医生，不但社会已发生了的毛病我们要详细调查考察，分析研究，求出病根之所在，从而彻底加以改正；而且要以积极有效的工作，从事社会根本的建设，来改造人心，转移风气，以预先防止一般社会可能发生此种种弊病，更具体明白一点说，我们革命党要作社会医生，要尽到我们作医生的功能。在消极方面，就要作到我刚才所说的要将一般疾病苦难，穷困无告，老弱无依，以及一切强凌众暴盗窃乱贼鸦片娼妓等的社会病态，完全治好，使人人能安其业，乐其生，而无一人不得其所。在积极方面，更要促进民众的团结与组织，提倡互助与合作，使人人都能贡献其能力和义务，尽到利他利群的本职，使社会日益健全发展，不致发生各种病态。再如就宣传民众，使了解主义，信仰主义，使他们人生有个目标，精神有所寄托来讲，我们一般党员，尤其是党务工作人员，就要当作自己是一个牧师。牧师的职务，是在使信教的人明白做人的道理，使他精神有所寄托，有所归宿，遇到悲伤痛苦烦恼的时候，只要虔诚祈祷，或礼拜日到了教堂里，听了牧师的讲经布道，就可以得到安慰！我们党员团员和工作同志要奉行主义，领导革命，也要有此宗教的热诚和深切信仰所发生的力量，去感化一般民众，即如我们党部每次举行 总理纪念周，就是启导民众感化民众和我们党员自己检讨省察，鼓舞精神最好的机会。但是现在我们各地举行纪念周，不但社〔第577页〕会民众不知道其中的意义，得不到什么好处；就是一般党员和其它参加人员，亦多是照例与会，会完了事，而主持的同志对于各项仪式之敬重奉行，与遗教之讲读阐释，亦多不知注重，随便奉行故事就算完事；这就是完全失了纪念周的意义了！这个缺点，我们以后一定要彻底改进，要慎重利用纪念周的机会来阐扬遗教的要义，和主义的精神，我们只要拿了遗教中一句话，都可发挥亲切的道理，使一般听讲的党员和民众得到精神上启示、鼓励和安慰，知道我们的主义真正是救国救民的主义，我们的党真正是救国救民的党！在每次讲完之后，我们更拿教师以身作则教导学生的态度，督促一般党员和民众按照遗教的指示，切实去作，从实际的行动上来解除民众的痛苦，救济民众的危难以安慰他们的缺望！这就是不一定要用钱用米或其它物质上的救济，纔能施惠于民，只要凭我们一腔的热诚和毅力指导扶助，就可以达到为民服务，为民兴利除弊的目的！所以我们一般党部的委员书记长以及一般党员团员，只要人人都具备了作牧师医生教师的精神，对于社会民众能够尽到作牧师医生教师一样的尽责和功能，而将本党从前所颁布的卫生、识字、造林、筑路、合作、拒毒和提倡国货等七项运动，以及本人所倡导的新生活运动、国民经济建设运动与劳动服务、精神总动员等，领导全国切实作到，就可以发挥本党革命的力量，巩固国民对于本党的信仰，使全国年富力强，进步有为的份子都要参加到本党旗帜之下，共同为实现主义、复兴民族而奋斗，何至于像现在一样有些地方党部，工作了二三年，还只是空有几十几百个党员，在社会上能发生一点作用，而我们一般党部负责同志，工作效能和事业成绩是如此低劣，扪心自问，又如何说得过去！从前大家或许没有认清这个革命服务的精神和要诀，这也难怪；但今天既经我剀切指示〔第578页〕明白，各位既已知道自己的职责所在，此后就要振作精神，切实努力，一切都要从本身作起，使我们自己的生活行动、精神态度，都要能作一般民众的模范和领导，然后我们的党务，纔能有效的更新发展！
    以上所说，不但是党务工作人员应该切实注意，就是行政教育等各部门工作同志以及一般党员团员，人人都要留心作到，尤其是今天宣誓入党入团的一般新同志，格外要依照本团长今天的训话，来创造你们新的生命、新的精神、新的思想和新的行动，将来无论到那一个机关学校或社会团体，都要拿我们党员团员的生活精神思想行动去感化，凡与我们接近的一般亲戚朋友，同事和民众，使他们对于我们党和主义都能发生深切的信仰！如此我们纔能尽到革命的职责，成功革命的事业！这是本团长今天所要贡献给各位的一点重要的意思，希望大家切记力行，认真作到，来贯彻我们入党入团的志愿，完成革命的使命！

创建时间：2007-8-8


今后发展团务的指导方针（上）

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第332页，第333页，第334页，第335页，第336页，第337页，第338页，第339页

〔第332页〕

——中华民国二十八年七月十七日出席中央团部聚餐讲——

〔要旨〕
        一、过去一年工作之感评。
        二、对团务发展途径与训练方针之检讨与改进。
        三、青年团工作之意义在散播三民主义的革命种子，创造党国的新生命！
        四、团的主要任务在为党国训练一般健全的青年，故组织范围宜广，但团员份子宜精。
        五、对于推进学校团务应注重之点。
        六、应规定团员中心工作，厉行社会服务，——并应以工作成绩与服务精神来领导全国青年，制止异党活动。
        七、希望大家本着我今天的训示，研究具体的办法，来改进一般团务，完成本团使命！
〔本文〕
    今天趁聚餐完毕大家聚合一堂的机会，本团长对于今后团务发展的途径与方针有几点重要的意思，对各位说一说。
    过去一年来，各位对于青年团工作很努力，经营规划，也很费苦心，自创立至今，团务发展，不能说没有成绩，但是还不免许多缺点，有待改善，这是无可讳言的！现在外界对于本团一般观感与舆论，都不很好，认为我们的工作没有达到预期的希望，尤其是重庆方面的团务，更是有许多缺点，我今天不能不明白指出，要求大家注意。须知青年团是我们国家民族的新生命，亦即是本党的新生命，青年团的〔第333页〕成败，于党于国，于青年的前途，都是息息相关，影响至巨？如果我们办理不善，以致归于失败，则将来恐怕再没有这样好的机会，让我们从头作起！所以现在大家务必殚精竭虑，慎重将事，以尽瘁于本身的职责！本团长平日没有工夫，不能常时亲来指导，有许多缺点，不曾随时发现，随时改正。今天特就最重要的几点，指示给各位。
    关于今后团务发展的途径以及本团训练的方针，我们应该切实研究，制定具体的办法，正确施行。本团长以为：如果我们专门使一般青年和他人从事党派的斗争，因之祗是指使他们学得人家斗争的技能和手段，来发展团务，这种方式即使发生效力，最多也不过和从前中国共产党创办少年先锋队或ＣＹ的办法一样，——我想苏联现在已经不用了，——由此种方式所训练出来的青年，最多只是和中共一样的东西，不仅于青年和民族的前途，没好的影响；抑且与本团创办的初衷完全违背。但事实上我们现在几乎完全蹈袭共产党的故辙，这是一个极重大的错误，今后必须切实改正过来。因为我们的地位环境与共产党完全不同，我们青年团是公开的，堂堂正正的，一切组织，训练与活动。都是要循正大的轨道去作，不好讲求不正当的手段和权术，更不好学人家讲什么阴谋策略！如果在一个团体里面，共产党拼命拉人，扩充势力，我们也模仿他的办法，跟?拉人，以为这样真可扩充势力，那就是我们跟?共产党走，这是一个最愚笨的办法。于本团团务的发展，决不会发生效果；而且将治丝益乱，将来反要弄得不可收拾！譬如一个中学或大学，或者共产党已经有许多分子在里面，我们如再和他们一样去运动学生来加入我们的团体，只知从数量上去和他斗争，决不是正确有效的办法。因为共产党也有了十几年的历史，他〔第334页〕们一切活动的习惯和斗争方法，已有长期的训练，而我们青年团还在创始期间，我们如要从这方面来和他竞争，实在毫无是处，而且是我们的大损失！为什么呢？因为本党是握政权的党，是中国政治的唯一领导者，我们一切问题，都可以用政治的力量，通过命令和法律求得正当的解决，——譬如共产党如要破坏本党，甚至行动越出政府法令范围之外，我们就可用合法的手段去纠正——我们现在如舍此不图，反而盲从人家，用不正当的方法去斗争，这岂不是我们很大的损失。大家要知道：如果我们能善用这个领导监督的地位，出以光明正大的方法，我相信无论在那个团体或学校里面，即令我们只有极少数甚至一二个健全的份子在其中，只要他确是对于党对于主义有澈底的了解，和坚定的信仰，遇事都能不辱他革命的使命，那末无论共产党如何活动，我们都可以设法制止，而且更进一步还可以用我们的主义和精神去感化他们，消灭他们！须知本党基础已经巩固，我们的主义已经为一般国民所认识，只要我们的精明能干的干部，和健全笃实的团员份子，能以身作则，以磊落光明的态度与行动，为一般青年作表率，无论共产党的人数怎样多，方法如何巧，终久亦必巧不胜拙，邪不胜正而受我感化，倾心来归！所以现在我们的组织务求确实，而不求扩大，分子要求精，而不要求多。我们训练的目的，在使一般青年都能走上正正堂堂的道路，不愧为一个顶天立地的中华民国的国民，要使青年志趣远大，心胸广阔，自爱自重，不致去学坏样，无形中变成外国人的奴隶！我们用这种方针来从事青年运动，我相信无论到那一个地方，一定是人同此心，心同此理，没有不同情我们，欢迎我们，愿与我们共同努力的。何况一般青年，心境多是纯洁正直，态度多是坦白、无瑕，向上进取的，热情多是丰富洋溢，我们只要诚恳指导，设〔第335页〕身处地的为他们前途?想，更没有不乐意接受的！纵令不免遇着有一部份青年因一时认识不清，误入迷途，如果我们能开诚布公，用主义和人格去感化，终久亦必翻然觉悟，来受我们正义的领导。所以我们要防止共党运动群众，诱胁青年，我们只有以先驱前导的态度，切实尽到领导监督的责任，用正正当当的方法来对付他。即如在宣传方面，共产党以及受共产党麻醉的人们，无论到什么地方，总是高谈国际，不讲民族，甚至不惜违反民族。我们就可以简单的问他一句：「你是不是中国人呢」？他听到这一句话，无论如何，必不愿意，甚至要申辩，但这就可证明他的内心良知上不能不承认他自己是一个中国人，这就可提起他的反省和自觉，因为他既不愿自认为不是中国人，那他就不能不要国家，不要民族了。又如他们诱胁一般青年去作侦探，去作种种卑劣诈伪的事情，不讲礼义，不要廉耻，在受骗的人们，因为无人道破，习焉不察，我们也可以用一句简单的话问他：「你要不要廉耻」？他当然不能说他不要廉耻！只要他真正要廉耻，讲礼义，他就不会作人家的侦探和走狗，更不会抛却国家，去作人家的走狗了！这样的诘问和暗示，就是要提起他们固有的人性和民族意识，虽然他表面未必立刻接受，而内心必不能漠然无动的。我们对共产只要用这种以拙制巧，以正驱邪的办法去击破他们，对于被共党理论迷惑的青年，只要用这种浅近，平常人所共喻的道理去启示他们，使他们不要为「国际主义」所迷，忘了国家，忘了民族，而能真正作一个中华民国的国民，真正能为国家为民族而奋斗！我们拿这种方法去训练青年，就不患不能克服共产党的邪说，获得最后的成功。我们的党当然决不会失败，最后一定能够成功，这是毫无疑义的！即令革命不能顺利成功，本党不〔第336页〕能完成任务，只要我们能为国家养成一般至大至刚顶天立地的青年，不必说几千几万人，只要有几百几十人在民族中间成长起来，就可以完成革命——何况我们现在已有了几千几万这样的干部呢？所以大家务要认定：我们青年团的工作，乃是真真实实为国家、为民族散播三民主义的革命种子，使得革命大业在我们这一代无论成功与否，将来还有无数的青年同志，来继承我们的事业，完成我们的使命，这样伟大而神圣的工作，如果我们不用至当不移正大光明的态度，不用革命主义和革命的精神来彼此规劝，互相砥砺，如何能使人家精诚感动，以至于终身无间，生死相从呢！
    各位要知道：我们青年团的组织固然含有政治的意义，但青年团的工作，仍应以教育的成分占主要地位。我们训练的目的，在养成一般团员俯仰无愧卓然不移的人格，和救国救民，救人救世的本能，使他走上光明正大的革命大道，人人能成为实行主义的斗士，革命建国的前驱！我们目前希望先能切实作到的就是这一点，而不希望发展得怎么快，即如在一县之中，如果有十个这样健全的青年团员，真真实实懂得理论，了解方法，有精神，有能力，能努力作去，一二年内成效虽或不多，但三年五年以后，工作成绩收效必大！所以在创始时期，我们务必要步步脚踏实地，不可贪多求速！组织的规模不妨广大，但是组织的分子务求精干。要使加入本团的都是精强干练的革命信徒，忠贞勇敢，确能奋斗，有一个团员，就能发挥一个团员的力量！而不必过虑共产党现在如何在陕北等地招揽几千几万青年，从事训练，会给我们以如何重大的妨害。我们认定他们那种作法，始终是失败的，我们不好沾染他们的习气，我们目前必须采用精兵主义，以确立本团巩固的革命基础。现在本团组织数量已觉庞大，负指导责任的干部〔第337页〕还嫌太少，所以在干部力量未充实以前，团员不求加速的增多。否则反要受累！这一点各位在审查本团工作时，务要特别注意。
    其次，属于学校团务的发展，我们要特别慎重，以免发生相反的结果！凡吸收团员，应依照我刚纔所讲的，本宁缺勿滥的精神，采用志愿入团的方式，而不强求普遍的加入！以防止一般幼稚或不良的分子，混入团里，甚或假借党与团的名义，在学校里从事种种不当或不法的活动，反而增加我们工作的困难。现在我们在各校公开组织，分子格外要精良，纪律格外要严格，考核格外要周到，一定要使个个团员在学校里要特别守校规，听校训，特别要尊师重道，刻苦耐劳能作一切学生的范模，并且团员的生活行动，务使一般青年不致有不守纪律，破坏秩序的流弊，予学校与社会以不良的影响！尤其考核一点，我特别要提起各位注意，现在本团一般干部与团员，还有不十分健全的，这是由于训练不实考核不周的缘故，许多缺点都由此发生，如果现在不及时纠正，将来流弊更多，改进更加困难了！所以我们吸收团员务必谨慎，经常的考核必须周详，一定要依照团章和纪律，切实作到。凡吸收一人，都要真正不愧为实行三民主义的战斗员，在精神品格和学问方面，足为同校青年的模范，要使一般青年对我们团员发生敬慕，以得入本团为一种光荣，然后我们的团务纔能办好，我们领导青年的任务纔能达成！至于在学校担任教学的团员，尤其要能真正遵行新生活运动的规律；在一切日常生活行动之中，总是整齐严肃，积极向上，能发扬守纪律、重秩序的精神，使一般教师看重我们，一般学生受我们精神的感召，愿意接受我们的领导！如此，我们只用平易正直的方法，就一定可以收得领导青年的功效，使共产党无法活动，〔第338页〕甚至无从立足。如果我们不此之图，反而学共产党的故技，教一般青年去作侦探监视等种种卑劣的行动，不仅不能获得学校与社会的信仰，于工作本身毫无益处，而且对于青年学生和整个民族的前途，都将发生不堪设想的恶劣影响，这是本团在工作上必须竭力避免的。要知道本团的产生，是要替我们民族负起继往开来的责任，凡是足以摧残民族生命的一切不良势力，都是本团所要努力铲除对象，如何可躬自蹈之？
    上面说过我们不要在组织的数量上和共产党来斗争，但是在工作方面！尤其是对社会服务——我们必须尽到先驱前导的责任，胜过异党异族的竞争，要拿我们的工作成绩和工作精神来感化一般社会人士，发扬本党的革命事业坚固本党的社会基础。所以今后我们务必要斟酌地方情形，择定几项中心工作，督促一般团员，努力从事，要用事业心和竞争心来鼓励一般青年，使他们走上正当的道路。否则，如离此正道，而以轻浮浅薄，叫嚣盲动来迎合青年勾结青年，甚至于以利禄权势来引诱青年，那就与我们革命的意义和本旨，完全相反，断然为本团所不取的。我们训练青年鼓励青年的正当方法，简言之就是守纪与爱群，推而至于互助合作服务社会。我们要指示一般青年在学校应如何遵守校规，敬重师长，爱护同学，增进学校的名誉，在校外对于一般穷苦失学的青年，应如何在精神上物质上予以援助，而发挥我们互助合作的精神；尤其是对于一般贫苦儿童以及伤残废病老弱之人，我们应该如何以实际的援助，而使之脱离困苦流离的境地！他如团内外的宣传工作，——一般宣传品之如何普遍散发与宣传，文化事业之如何推广与发展，以提醒社会一般民众，凡此种种服务工作的方针与科目，我们应该简单扼要的予以〔第339页〕规定。使一般团员能够切实作到，使社会民众能够获得实际的效益！我们如果能用这种正正堂堂的方法，在社会上树立起一个广大深厚的基础，我相信无论共产党是如何投机取巧，将来亦必无以立足而自趋于消灭！
    总之，我们青年团的锻炼，要注重人格的修养和精神的锻炼，使本团团员人人能成为革命的青年，人人能成为实行主义的战士，切不可袭用共产党卑劣恶浊的方法来麻醉他们，反而消蚀他们纯洁天真的本性！更不可以权位利禄相引诱，从而造成他们升官发财的心理！这是本团长对于训练青年发展团务的一点重要意思，希望各位在审查会议中，特别注意，务须研究出具体的办法，使我们以后的工作，得以循此改进！如果我们真正作到此点，虽然目前一时不能有如何显著的发展，将来一定能够自然而然的充实，进展，扩大起来！各位要知道：我们现在所处的时代，真是需要我们奋发振作，刻苦努力的时代，也是需要我们廓清旧染创这新机的时代！各位同志务必依照我今天所指示的要点，检讨本团的工作，策进本团的团务，来完成我们的任务！如此，我们三民主义青年团的前途，纔有无穷的希望！

创建时间：2007-8-8


今后发展团务的指导方针（下）

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第340页，第341页，第342页，第343页，第344页，第345页，第346页

〔第340页〕

——中华民国二十八年七月十九日出席中央团部干事会议讲——

〔要旨〕
        一、过去一年工作之检讨。
        二、青年团之性质与吸收团员应改进之点。
        三、干部同志应革除官僚政客的积习，养成自我批评与互相批评的精神。
        四、大公无私，负责尽职，为今后发展团务之要件。
        五、希望大家认清所负责任之重大，从此奋发努力，勇往迈进，来完成本团革命的使命。
〔本文〕
    刚纔听到工作报告审查会的审查意见，对本会一年来的工作表示相当满意；对于原定工作计划，所以不能全部完成，说是因为战事关系，中央团部，屡次迁移，工作停顿了两三个月之所致。团部一再移动，固然不免影响到工作的进行，但我们工作上有几个重大的缺憾是和战事没有关系，照理是可以避免而不应该发生的，这实在是由于办理不善的缘故，本团长不能不坦白指出，促起各位同志注意。至于一般社会对本团的观感，在工作报告审查意见中，认为是很好，但事实上并不是这样。现在一般社会对于本团可以说还没有怎么良好的印象，而且就一年来工作之空虚散漫种种缺点看起来，如长此下去，不加改进，我敢说：本团对革命的环境与革命的前途，决不能发生什么作用！无论一个什么团体，一旦发动，对于环境都应该发生影响，不管影响是好的或是坏的，现在我们青年团成立一年，对于社会对于革命，〔第341页〕可以说一点影响都没有，好像社会上并没有感觉本团存在的必要，等于没有这个团体一样，这是一个很不好的现象！照我所看到的，如果说我们在社会上已经发生一点影响，也都是些坏的影响！即如我们过去征收团员，可以说，没有切实遵照本团的宗旨去做，无论什么人，不问好歹，甚至明知是帮会的分子，也都准他入团，做三民主义青年团的团员，这正与本团的宗旨完全违反，是非常重大的错误！以后这个毛病如果不纠正过来，团务的发展，仍然采用像从前办党办团体那种方法，找一般不相干的人参加进来，只求数量上的扩充，不在质的方面加以选择，则团的工作将与团的本旨相差更远，革命的前途，亦要因之而斫断！我们要知道： 总理在民国十三年为什么要创办黄埔军官学校？就是因为当初在革命秘密进行的时代，让一般帮会来参加革命，以为他们对于秘密工作，有不怕牺牲的精神，各地又有他们的同伙，有了他们的努力，革命事业必可推进；可是结果反受帮会来利用我们革命的名义，而来败坏革命的声誉，所以 总理后来要创办黄埔军官学校训练一般纯正的青年，建立真正的革命力量，一反过去运用帮会的政策。现在我们也是因为要团结和训练一般革命青年，使参加革命工作，将来能继承本党的革命事业，纔来组织三民主义青年团，我们是一个最纯洁的革命团体，是绝对不容许品格参差行为随便的人参加在一起；过去本党的教训也够深刻，我们决不能再蹈覆辙，更因为青年团不是一个政党，纯粹是团结训练一般青年，以为实行革命主义的准备。所以更不能让不良的分子进来，要知道有了帮会的分子参加进来，我们青年团的声誉，已受到很不好的影响！今后我们断不容许招收这些分子入团。前天我已经说过，以后对于组织训练的方针，最要紧的要注意团的纯洁性。我们青年团是一个纯洁的革命团体，〔第342页〕目的在造就一般纯洁的革命青年，不但不应使青年养成任何不良的习惯，就是我们每一设施，每种训练科目，都应该随时留心检点，不要偶一疏忽，而贻误他们！我们更不能叫一般团员专门担任侦探调查工作，所有的团员我们先要使他们对主义有深切的认识，服从团的规律，健全自己，能够发生领导的作用，作社会的模范。如果遇到有人破坏我们主义和团体的时候，我们应采取严正态度，予以监督和纠正。关于调查等特种工作，本团如果认为有必要，我们宁可另外专门训练一批人员来担任，而不能叫青年团团员从事于此，使他们纯洁的心灵，沾染上不良的习惯！因为调查侦察，重在机密灵敏，有时候要不惜出以秘密诡谲的手段，这是出于为应付特殊需要的不得已，所以特种工作要有特殊的训练，必须要人格已经确立的成年人来担任，纔不会发生流弊，青年入世未久，是断断不宜于这种工作的。过去我们如果有这种情形，以后必须切切实实的纠正，务使一般青年保持他们的纯洁精神，为国家为主义为社会尽他们最大的贡献！至于今后征收团员的方法，不能以利诱，更不能以威迫，应该采取劝导态度，不加强制，过去我们征收团员，不免带有强制性，这不但使入团考核不能确实，而且要使一般青年学生对青年团首先发生一种不良的印像。他们家长，看见这种情形，就不免发生疑虑，这种强制性的吸收团员，可以说决无好处，反而授人口实，给人家以攻击我们的材料；说我们征求党员，团员，像拉夫一样，这是必须改正的。我们以后征求团员，要特别郑重，对于每个要求入团的青年，必须切实考察的品性是否纯洁？思想是否正确？能力是否健全？志趣是否高尚？是否合乎本团团员的标准？好的我们当然尽量征收，不够标准的，绝不允许进来，宁缺毋滥，决不能不顾到质的优劣，而专在数量上打算，如此，青年团的〔第343页〕信誉和基础纔能树立起来，团务自然可以开展，总之，青年团目前发展团务最要注意的地方，就是要保持青年纯洁性，并发扬他们的革命精神。这是大家应该深切了解的第一点。
    其次，审查意见中对于工作上好的部份都说出来了，不好的方面却没有提到。这种态度是应该矫正的！我们对别人和其它的团体，或者还可以隐恶扬善，不作批评；但是对于自己便应该不客气的切实检讨，从实报告，自己有了错误，就要明确指出，赶快改正过来？绝不能文过饰非，自相标榜！现在大家都缺乏这种质直的精神，而要敷衍粉饰，多所忌讳，这就不是现代革命团体所宜有，此习不改，我们的团务是很难进展的！关于本团一年来的工作，就我所知道的毛病已经是很多了，如果我们真正要努力革命，青年团真是要能继续本党的新生命，就应把本党过去所有的毛病，统统洗除净尽，充分发扬革命的精神，然后纔能达到我们的目的！这也就是我们青年团成立的最要紧的意义。假使我们还同从前一样，大家互相蒙蔽，互相推诿，彼此有过错不肯说出，始终敷衍塞责，这完全是从前官僚政客的习气。我们要革除遗留在本党以内这种官僚政客的习气，纔来另外成立这个青年团，一方面继续培养革命力量，同时也使党员有所观摩，力求进步，要是我们把这种坏的习气，传染到青年团来，这个青年团还要他做什么？！我看过去一年中间，团里已不知不觉的染了这种习气，所以团务不能得到预期的发展，以后务必要从心理上澈底改变过来，要养成自我批评与互相批评的精神，对于团的工作和一般业务，如发现有何种错误或缺点，一定要切实检讨，坦白报告，作为前车之鉴，从而切实改进，然后我们的团务，纔可以日新月异的进步！要知道我们青年团是革命的新力量，一定要有新的精神和新的风气，而最紧要的，就是〔第344页〕绝对不容有官僚政客的习气！
    更有一点必须郑重提出的，我们加入青年团以后，人人要有责任心，并要培养起本团团员服务及牺牲的精神。过去一年中，如果大家切切实实为团?想，照?我们说的话去做，我想战事愈剧烈，我们的革命事业愈进展，而青年团的声誉，一定愈提高，决不会像现在这样低落！要知道我们革命团体的信誉和事业，是要由艰苦奋斗中创造出来，决不是投机取巧或是苟且偷安而能坐享其成的！所以各位以后对于团务要真正当作一种革命事业认真去做，切切实实达到所期望的目的！更要保持团员纯洁的精神，无论用人，办事都要一秉大公，绝对不能存丝毫自私自利的心理，以致贻误青年，败坏团务！要知道：现在有多少纯洁有为的青年我们还没有吸收进来，甚至许多不免受异党的引诱，误入歧途，这就是因为我们一般负责同志——无论组织，宣传，训练各部份——都没有尽到最大的努力，不勤考察，不肯提拔，甚至所拔识的，也只是注意少数与自己有特别关系的人，而不能尽忠竭智为整个的团和革命事业着想，以致才能埋没，有志之士，望门却步！过去我们的党所以弄到无能推拔的地步，便是因为这个缘故！须知革命大业，不是几个人所可做得了的，我们应该尽量的延揽人才，团结青年，然后业务纔能发展。以后我们办党办团的人，尤其是组织方面，如果再不放开远大的眼光，为国家为民族?想，依然为私人谋利益，营私树众，埋没人才，那就是革命党员莫大的罪恶！我们的党与团有革命的主义，有巩固的基础，不是人家所能破坏动摇的；以后只要我们一般负责的干部能以至公至诚的态度；来征求党员团员，使全国的志士青年都来集于我们革命旗帜之下，那末，我们党和团的力量一定可以一天一天的扩展，实现〔第345页〕三民主义的目的，也一定可以达到！我们再看看外国的情形，现在无论苏联，德国，意大利，土耳其，他们组织革命都比我们迟，而成功都比我们快，他们都已建立了很强大的国家，但是无论德国的国社党，苏联的共产党，土耳其的国民党，以及意大利的法西斯党，他们的一般负责干部乃至党员，同我们比较起来，老实说：无论在聪明才智，革命经验各方面，都不见得怎么优越过我们，但为什么他们的党，团，和国家发展这样快？成功这样迅速？而我们则否！唯一的原因，就是他们的党员，能够听命令负责任，不仅有组织有纪律而且是能实事求是，日新又新，每个人入党以后，脑筋里所想的祗是党的事情，所打算的，祗是党的前途，党便是他自己的生命，党务就是他自己的事业！决不敢有一些权利自私的观念，只有大公无我，服从命令与牺牲一切的精神。惟其如此，所以他们的党务能够蓬蓬勃勃的发展！我们现在就是缺少这种精神，所以赶不上人家，便要被人家欺侮！由此可以晓得今后党与团能否健全发展，首先就要看我们一般干部同志对党与团有无责任心？有无牺牲小我恪守纪律实事求是，日新又新的精神。如果做了干部，有了地位，就算了事，而不知努力，不求对党对国尽力贡献，这样不负责任的态度，不要说我们现在干部同志还是人数甚少，就是将来增加到几千几万人，也不会发生什么作用！所以我们个个人一定要把党与团的生命，看做自己的生命；党与团的事业成败当作自己的生命生死一样重要，对党对团要切实负起责任，时时刻刻打算如何求党和团的进步，如何求党和团的发展，如此革命才有前途！要知道：我们革命事业的成败，完全要看这一回的努力如何而定，如我们再不奋斗努力挽救衰弱，那末，革命失败，国家灭亡，我们不但要做亡国奴，而且以后真是要生无立足之地，死无葬身之所！希〔第346页〕望大家特别认清这是我们革命成败最后一次的试验，也是我们党国和个人生死成败的最后关头，从此务必奋发革命的精神，革除衙门式一切腐败因循的颓风，涤荡官僚派投机取巧的恶习，共同一致，尽忠职责，来推进本团的业务，完成革命的使命。

创建时间：2007-8-8


今后教育的基本方针

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第127页，第128页，第129页，第130页，第131页，第132页，第133页，第134页，第135页

〔第127页〕

——中华民国二十八年三月四日对第三次全国教育会议讲——

〔要旨〕
       一、教育为构成国家生命力的三要素之一，大家要把握重心，确定目标，创造现代国家的新生命。
        二、办理教育，平时要当战时看——不可忘却国家需要与现实环境；战时要当平时看——不可因应急需而忽略正常教育。
        三、教育界人士应以身作则，担负实施精神总动员的责任。
        四、要打破教育遗世独立的错误心理，使教育与军事、政治、社会、经济一切事业相贯通。
        五、教育界要陶冶国民人格，尽其化民成俗之责任，必须：
            （１）认清尊师重道的意义——师严然后道尊。
            （２）确立道德的标准——以礼义廉耻为全国共同校训。
            （３）齐一努力的趋向——推行三民主义的教育。
        六、希望大家自立自重，专心一志，以百年树人的抱负，完成教育教国的大业。
〔本文〕
    我们第一次全国教育会议，是民国十七年五月召集的，第二次全国教育会议是民国十九年四月召集的，这次是第三次全国教育会议，距离前届的会议已有八年余，会议的举行正在我们全国抗战建国积极革命的时期，所以使命是特别重大。
    这一次教育会议的任务，当然是要检讨教育界的现状，研究改进或补救的办法，解决教育上当前种〔第128页〕种困难问题，但我所要求于到会诸君的，更望诸君确认中华民国此时之需要，把握住教育上的中心问题，以全副的热情和真诚，负起救国建国的责任，这就是说，我们要认定教育上一定的目标，要以革命救国的三民主义为我国教育的最高基准，实施抗战建国纲领，创造现代国家的新生命。我常说：「现代国
家的生命力，由教育、经济、武力三个要素所构成，教育是一切事业的基本，亦可以说教育是经济与武力相联系的总枢纽，所以必须以发达经济增强武力为我们教育的方针。」尤其是这个抗战建国时期，我们必须发展经济以充实战时的国力，以奠立战后建国的基础，更必须增强武力以期一方面克敌制胜，一方面建国建民，我们要由战时种种艰苦困难的当中，造成我们中国为富有活力富有前途的现代国家！
    目前教育上一般辩论最热烈的问题，就是战时教育和正常教育的问题，亦就是说我们应该一概打破所有正轨教育的制度呢？还是保持?正常的教育系统而参用非常时期的方法呢？关于这一个问题，我个人的意思，以为解决之道，很是简单，我这几年常常说：「平时要当战时看，战时要当平时看，」我又说：「战时生活就是现代生活，现在时代无论个人或社会，若不是实行战时生活，就不能存在，就要被人淘汰灭亡。」我们若是明了了这一个意义，就不必有所谓正常教育和战时教育的论争，我们因为过去不能把平时当作战时看，所以现在才有许多人不能把战时当作平时看，这两个错误，实在是相因而至的，我们决不能说所有教育都可以遗世独立于国家需要之外，关起门户，不管外边环境甚至外敌压境了，还可以安常蹈故，一些不紧张起来，但我们也不能说因为在战时，所有一切的学制课程和教育法令都可以搁在一边，因为在战时了，我们就把所有现代的青年无条件的都从课室实验室研究室里赶出来，送到〔第129页〕另一种境遇里，无选择无目的地去做应急的工作，我们需要兵员，必要时也许要抽调到教授或大学专科学生，我们需要各种抗战的干部，我们不能不在通常教育系统之外去筹办各种应急人才的训练，但同时我们也需要各门各类深造的技术人才，需要有专精研究的学者，而且尤其在抗战期间更需要着重各种基本的教育。我们为适应抗战需要，符合战时环境，我们应该以非常时期的方法来达成教育本来的目的，运用非常的精神，来扩大教育的效果，这是应该的，譬如我们各级学校在战时要力求设备方面的节约，起居方面的简单和刻苦，——我们看前人画荻教子，用如此简单的教具，也可以教出有名的人物，有如囊萤映雪，也不废读书，这是我们战时师生所应该取法的——以及学生训练方面，课目范围的扩大，与不必要课程的减少，社会教育方面对于学校机关人力的尽量利用，这些问题可以举一反三，不能枚举，总而言之，我们切不可忘记战时应作平时看，切勿为应急之故而就丢却了基本。我们这一战，一方面是争取民族生存，一方面就要于此时期中改造我们的民族，复兴我们的国家，所以我们教育上的着眼点，不仅在战时，还应当看到战后，我们要估计到我们国家要成为一个现代的国家，那么我们国民的知识能力应该提到怎样的水平，我们要建设我们国家成为一个现代的国家，我们在各部门中需要有若干万的专门学者，几十万乃至几百万的技工和技师，更需要几百万的教师和民众训练的干部，这些都要由我们教育界来供给的，这些问题都要由我们教育界来解决的。
    关于教育上一切具体节目的问题，我不及一一提出来讨论，但我希望诸君着眼到最基本的一点，这就是要坚定我们全国抗战的意志，建立我们积极建国的精神，尤其要时时刻刻提高我们民族固有的道德〔第130页〕。大家都知道我们是物质条件一切欠缺的国家，处在这样危险困难的时期，还要负荷起这样非常巨大的责任，若不是以精神胜过物质，就不能求得抗战的胜利，若不是运用我们民族固有的道德和革命的精神，若不是由此精神产生出力量，创造出物质，就没有法子达到建国的成功，况且敌人现在所千方百计以求的，是要打击我们的精神，压倒我们的精神，消灭我们民族固有的道德，和革命的精神，使我们民族生命无所寄托；因此目前最急的需要，无过于精神的振作与集中，最近中央提出国民参政会决定实施精神总动员，目的就在强化我们全国的精神，以负起抗战建国的时代使命，不久就要定出办法，推行全国，这一个重大责任，希望我们全国教育界人士毅然担当，以身作则，来倡导各界普遍力行，古人说「化民成俗，其必由学。」教育界的一言一动，无不影响于社会的风气，这几十年来的革命运动，没有一次不由于教育界热烈倡导，以底于发扬光大的；今天更不是起衰振敝的问题，而是得之则存，失之则亡的问题，我们必须发扬我们民族固有的精神道德，激起全民族的独立自尊性，唤起全民族对侵略我们灭亡我们的暴敌有同仇敌忾的牺牲精神，树立起全民族对革命前途和国家的将来有深切的自信心，从而鼓励起向前进取，积极奋斗的决心，而后我们这一个广大悠久的民族，才能从万苦千辛中孕育出光明灿烂的新生命。
    我以为我们国家到了今天，一切教育者的生活，应该再不是从前闭户教书，优游自在的清闲生活，教育者不应该祗是按照学程传习知识，视为个人的一种生活根据或私人职业。今天的教育家，应该自认为冲坚拆锐的前线战士，应该自认为移风易俗的社会导师，应该自认为荜路蓝缕的开国先驱，应该自认〔第131页〕为继绝存亡的圣贤英杰，今天我们再不能附和过去误解了许久的教育独立的口号，使教育者自居于国家法令和国家所赋予的责任以外，而成为孤立的一群，我以为到今天我们来谈教育，应该使教育和军事政治社会经济一切事业相贯通。怎么样使教育和军事相贯通呢？我们要造成所有学生都有卫国自卫与自治治国的意识和本能，未及龄的学生，要使长成起来，能服国家的兵役，适龄的学生，要使国家必要征调时，就能应征入伍，没有征调到时，要使每人有一种可以担任抗战有关工作的技艺。怎么说教育与政治相贯通呢？学记上说「为之师然后为之长」，古代的师资，就是各层政治干部所从出，今天我们的教育者也应当担任起训练民众和组织民众的责任。怎么说教育和社会相贯通呢？近来常听到学校教育人员视兼办社会教育为畏途，我以为经费时间精力固然要有适当的考虑，但是根本说起来，学校教育决不能离开社会，古人说「相观而善为之摩」，不要说我们社会一般同胞愚昧痛苦，我们决不忍漠视，就是为达成教育的目的，勿使近墨者黑，也应该开发社会民众的国民常识以改善学校的环境。怎么说教育和经济相贯通呢？这更是我们建国计划中一个要点，我们要根据国家经济建设的需要，教授国民重劳动能生产，尤其鼓励创造的能力，一切教育计划要与经济计划相配合，而后我们教育纔能成为现代国家生命力所
由造成的一个因素。
    我们对教育界人士，固然不应当苛求责备，一切的工作诚然要看各人的知识能力环境和所任的基本工作而决定，这正与我们不能要求每一个国民都成为高深的学问家和专门技术家一样。但是就国民而论，执业虽有万殊，而基本修养都要一律，如果基本修养不差，或大或小，都能于社会国家有贡献的。所〔第132页〕以教育上最基本的任务，在于国民人格的陶冶，要陶冶国民人格，就不能不要求全国教育界确立一致的趋向，认清自身地位和责任，集中到一个目标之下，以身作则，来造成普遍的风气，这里我有几句重要的话，要提示我们教育界的诸君。
    第一件事、我要求教育界认清楚「尊师重道」的意义，学记上说：「凡学之道，严师为难，师严然后道尊，道尊然后民知敬学」，这所谓师严之严，并不是夏楚之威，执朴之施的末技，乃是说为教师者必须严于自律，而后师道乃尊，所以今天我们要昌明教育，必先确立师资，师资本身有了可尊之道，学生青年和一般民众自然相观而善。我们从前专制时代，政治不善，吏治不良，少数有志节有学问的人，隐于教书讲学，一般人奉为清高，以为天子不得而臣，这是一种维系士气的苦心，但是现在是民国时代，每个国民，自政府官吏以至于为社会服务的人，实际上都是为国家和人民服务，教育界的责任，不论公立私立，都是由国家所赋与，并不是像从前时代由君主或政府所赋与，所以我们教育人士，就决不能自居于国家法令以外，以不受任命为清高，以尊重法令为卑损人格，这种落伍的错误观念，若不勇敢地急切纠正，那么所教出来的学生，就只有散漫凌乱，放纵自私，这样还能成为现代国民吗？我们真要以教育救国建国，必须由教育人员严守国法，尊重纪律，视国家尊严重于个人的尊严，纔能表率青年，风动民众，使我们一盘散沙的旧习惯，变成凝聚坚固整齐团结的新气象，而后战时可以制胜，战后可以建
国。

    第二件事、我们要陶冶国民人格，必须有一致的标准，在训育上要提出简单而共通的要目。训育上〔第133页〕的实施细则，尽管可以因地域阶段和学校性质而分别订定，但训育的目标，最好能作共通的决定，现在我们各级学校，往往各自制定各校的校训，所取德目，互有重轻，非常的不一致，我个人的意见，认为总理忠孝仁爱信义和平的八德，以及党员守则，可订为青年守则，一致信守以外，所有全国各级学校，可以礼义廉耻四字为共通的校训，这四个字既简单又通行，包含了我国固有国民行为的基准，也包含了近代国民必具的品格。我们以「礼」的含义教训国民互助合作，守纪律，重秩序；以「义」的含义，教训国民任侠果敢，负责任，肯牺牲；以「廉」的含义，教训国民刻苦节约，辨别公私，守职分，戒侵越；以「耻」的含义，教训国民自强自立，能奋斗，知进取；这样因子千年来深入人心的教条，造成现代国民必备的品德，然后大小长短，可使各尽其才，以求得国家民族的生存与发展。
    第三件事、我要求我们教育界齐一趋向，集中目标，确确实实为实现三民主义而努力。我们自民国十七年四月第一次教育会议，决议了推行三民主义教育案以后，到今天已过十年，就是十八年中华民国教育宗旨的颁布，距今也已十年，但是在抗战以前，我们全国民众和一般青年，实际上并没有普遍受着三民主义的教化，就是在抗战之中，也还不能真诚一致的信奉三民主义，这固然是国家的不幸，实在也是我们教育行政方面以及教育界共同的耻辱！我以为革命建国的最高原则，如果不能普遍传授于民众，则革命是无法成功，国家是无法脱离危险的，我们教育界负着存亡兴衰的大责任，对于立国最高原则，决不可阳奉阴违，决不可形式上是接受了而实际上还是各逞所见，各行其是。教育的责任是教民，民无信不立，如果教育界先是心口相违，不讲信义，不重实行，我们如何能导引民众入于意志统一精神集中〔第134页〕的地步？我们知道国家民族盛衰兴亡，中外古今，何代不有，凡是转危为安，必定由这一个国家知识分子和教育界，从众志纷歧民气衰颓的当中，集中志同道合的人，为一国目标而奋斗，来担负旋转气运的责任，现在抗战已入最重要阶段，敌人所畏忌而欲打击的，就是我们革命救国的三民主义，我们教育界要救国家危亡，就不可不以实现三民主义引为自身的责任，中国国民党对于全国有志救国的贤智之士，始终是殷切期待加入本党，共同奋斗的，尤其在此国家存亡呼吸的抗战时间，对于全国先知先觉各大学校校长教授，更切风雨同舟之感，我们革命同志愈多，抗战力量愈大，而救国事业不仅愈易，而且成功时期亦必更快，我们要革命加速成功，要抗战提早胜利，至少要担负教育责任的同胞们，同心一德，为
三民主义而努力；就以教育的功效来讲，荀子劝学篇所谓：「目不两视而明，耳不两听而聪，」又说「其仪一兮，心如结兮，故君子结于一也，」也是说明教育的方向，必须定于一鹄，如果徘徊于四达之路的歧点，目不正视于一端，耳不专听于一向，彷徨迷乱的结果，是教不出勇于为学，笃于力行救国救民的学者来的，现在国家处于非常时期，时间不能等待，国事不容再误，过去教育上趋向不坚定，信守不专一，已经耽误了十载的光阴，造成了严重的国难，我真不能不竭诚希望我们教育界为国家民族的前途，为当代青年和后代国民的幸福而真诚确实的归于一致，「其仪一兮，心如结兮，」我愿我们教育界各位贤达，一心一德，同志同道，决心集结到三民主义的总目标之下，为中国革命而努力。
    我们全国教育界本身的劳苦和艰难，是全国同胞所深深了解的，抗战以来，更是加倍辛苦，特别显著我们的努力，我们在战区在沦陷区域内，在辽远的后方，都看得出教育界辛苦奋斗的成绩，我敢说这〔第135页〕些耕耘的劳力，必定会培出民族复兴的果实来的。我们大家所希望的，自然不在当前的酬报，而是建国大功告成以后，给予我们的安慰，但是我们教育界必须自立自重，专心一志，以百年树人的抱负，和舍我其谁的气概，来实行我上面所说的话，终身贡献于教育救国的大事业，古人说「锲而舍之，朽木不折，锲而不舍，金石可镂，」这是有志竟成一定的道理，我十分的诚意，祝本届会议超越前届的成功，祝
我们教育界为抗战建国建立无可比量的功绩。

创建时间：2007-8-8


军事化的教育

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第136页，第137页，第138页，第139页，第140页，第141页

〔第136页〕

——中华民国二十八年三月五日招待第三次

全国教育会议出席人员讲——

〔要旨〕

        一、教育应注重生活的改造。
        二、教育要以六艺为基本。
〔本文〕
    今天假新生活俱乐部设宴欢迎第三次全国教育会议和地质学会第十五届年会诸位先生。诸位都是学术界的领袖和全国教育界实际负责的领导者，乘此机会，很愿意和诸位讨论我国在抗战建国时期中教育改进的问题。兄弟对于目前教育上应注重的要点以及对教育界同人的希望，昨天出席全国教育会议时，已经说明，今天再有两点极重要的意思，就正于各位。
    第一、教育应注重生活的改造。西方学者常说：「教育即生活」，可见生活的改造，本是教育唯一的功用，我们中国近几十年来的教育，偏重于知识技能的传授，而对于教者本身生活的整饬，与受教者实际生活的指导，缺少注意，所教所学的东西几乎与实际生活毫不相关，或且根本脱节，以致教育自教育，而一般国民和青年的生活，完全不适合于现在时代和环境。即如兄弟最近看到一些青年学生入学的时候，所携带的被服行李都是很松散庞大而且笨重，连被服行李包扎的常识和方法都不知道，即在平时都不应该，何况现在是战时。只看了我们一般国民与青年生活行动的情形，就可以察觉我们国家前途的〔第137页〕危险！我们看敌国——日本人民的生活怎么样？他们全国无论男女老幼上自教职员下至学生在平时一般都是过的节衣缩食紧张刻苦非常简单的生活，通常出门工作，或上学或旅行操演的时候，各人都是带了一个饭盒或箸包，里面装些冷饭再加一块咸萝卜，随身带在干粮袋或书包里。这就是日本所称的「办当」，一个水壶——装的冷茶，一个背囊——折的睡毡，他们每天吃的是冷饭，喝的是冷水，睡的是单薄被毡的冷觉，一切衣食住行都是简单、节约、整齐、便捷。他们这种生活，就是现代的生活，亦就是战时的生活，但都是由各级教育从幼年时代起锻炼成功的。因为他们的教育有这种特点，所以他们以区区三岛的小国，在很短的时期中，一面模仿欧美的科学，一面保守他本国本来固有的特点，就能强盛起来，而且竟敢来侵略我们中国了。这就是因为他们的教育，真是作到了「平时一如战时，战时一如平时」两句话，他们一般国民尤其是一般青年因为受了这种教育的一贯陶铸，养成了战时生活的习惯，造成了
耐苦耐劳的体格和精神，所以随时随地可以武装起来。返观我们中国人的生活情形怎么样？我们学校里一般教职员多半不能以简单刻苦的生活教导学生，以致一般青年学生无论衣食住行都非讲求精美舒适不可，我们从前是「食无求饱，衣无求暖」，对于青年国民，是注重刻苦锻炼的。现在的青年，衣帛食肉，当作寻常，甚至因为膳食问题，可以煽起风潮，作出种种轨外的行动，这样的教育，既无纪律，又无精神，教出来的学生和国民，如何使他能为社会服务，为国家民族来奋斗牺牲？我们以后要建设中国为一个真正现代化的国家，当然要提倡科学，发展科学，但根本之计，还在于改造青年国民的生活和精神，如果我们教育不注重生活指导，一般青年学生的生活习惯不能改良，行动没有精神，一切教育要失败〔第138页〕，教育失败，就要亡国！我们国家的生死存亡，老实说：是完全取决于我们今后教育的精神如何以及一般青年的生活行动能否彻底改造。如果我们所教出来的一般青年和国民，在生活习惯精神和行动各方面不能与近代各国有纪律有精神的青年相竞争，就是抗战胜利，仍不能达到我们革命建国终极的目的！我在五年以前提倡新生活运动，就是要大家及时准备，将生活武装起来，来适应今天战时的需要。实在讲起来，我当时所倡的新生活，就是现代国民的生活，也就是战时的生活，新生活的六项原则——「整齐」、「清洁」、「简单」、「朴素」、「迅速」、「确实」，都是军人生活的要件和标准，也就是战时生活的要件和标准。我们一切教育的根本，就是在教导一般国民实行新生活，要使他们的生活和行动能合乎整齐、清洁、简单、朴素、迅速、确实的要求，更要使他们的生活达到生产化、军事化、合理化的境地，然后他们处在社会，能够明礼义、知廉耻、守纪律、重秩序，就职业的时候，能够勤劳奋发，发挥生产力量，总之一句话：就是要教他们有战时生活的精神和准备，使全国国民的生活都能武装起来，如此我
们的教育纔有实效，我们的国家民族纔能够独立生存！这一段话是兄弟久已想要和教育界诸位先生说明的一点极重要的意思，今天特别提出来贡献给各位，希望各位转告全国教育界人士，大家以身作则，教导一般青年学生和国民，使我们国民赶上时代的需要，适应抗战迫切的要求，来树立建国永久的基础。
    第二、教育要以六艺为基本。各位都知道中国古时基础教育科目是「六艺」——「礼」、「乐」、「射」、「御」、「书」、「数」。这六艺实在是现代国民所必须具备的修养和技能，这是文武合一身心兼修的教育，照此种教育的主旨来施教，纔能培养受教者成为完全无缺的人，我们现在虽因时代关系〔第139页〕，不妨变通古时所教六艺的内容，但必须认定六艺是现代国民教育不可缺一的基础科目。尤其是达到教育军事化的必要途径。现在一般人对于六艺，以为是古代所规定，不适用于现代，殊不知教材内容可因时代而异，但设教主旨并无今古的不同。我们要造就现代的国民，乃是要从知识方面，体魄方面，态度方面，技能方面，都有平均配合的训练，而且要从幼年和青年时代训练起，一直贯彻到成人教育，使每个国民处常、应变，都有充分的艺能。古人说：「少成若天性」，我们如果能在国民基础教育上，依照六艺的科目，促进多方面的发展，把国民人格打定一个坚实而完全的基础，如此，所教养出来的国民，就必能依其所受教育程度与职业环境，各尽其材，以作有效的贡献。例如就六艺中的「礼」来说，「礼」是礼节，是合理的态度与规矩，亦为一切纪律和秩序的基本，但是现在无论学校教育或社会教育，一般都以为礼是课程以外的一件极普通平常的事情，用不?教，结果不但未受教育的人不知礼，就是各级学校的学生也不知礼，对于师长上官朋友都不知道要有一种怎样的礼节，连人生在世，日常待人接物的道理和修养，都不懂得，基础先已坏了，虽有怎样好的学问与技能，将何所寄托以作有益的发挥？我国古语所谓：「不知礼，无以立」，又说：「无礼，则手足无所措，耳目无所加，进退揖让无所制，田猎戎事失其策，军旅武功失其制」，礼的重要如此，所以一切教育的第一个课目就是「礼」。第二为「乐」，乐是音乐歌曲，古时教育节目中，乐与舞相合，主旨在整齐节奏，陶冶情操，发舒心意，而尤其是军乐，军队完全藉此以振作精神，激扬志趣，于和谐奋发之中，养成尚武一致的勇气和团结进取的朝气。第三就是「射」，古代是射箭投壶等，现在说就是射击打靶，推而至于各种有规则的田径赛，各种球〔第140页〕类运动，都包括在射的一目之内。第四为「御」，御是骑马驾车推车，古代无论兵农文武，没有一个人不熟习这种技能的，现在驾驶马车脚踏车汽车飞机以及划船竞渡等技术都可包括在内。第五就是「书」，书是包括一切文章及应用文字的阅读撰作与书写而言。现在学校里所教出来的学生，尽管会写普通的论文或空泛的文艺作品，但对于应用文字如函牍书告等日用常作的文书，技术缺乏，甚至茫无所知，在写作方面，不能简捷得要，在书法方面，潦草恶劣，不整洁也不正确，甚至做了中国国民，不能使用毛笔，这是新教育最大的缺点，这样的学生，无论文章作不好，即作得怎样好，都没有用处。第六就是「数」，
数是计数或数学，但并不限于代数几何三角等学科，大凡一切簿册图表统计等尤其是办事应世所必须具备的「数」的智识和技能，都是「数」的范围以内所应该教授的科目，现在教育上尽可教出一些懂得数学的
学生，但一般对于簿册图表或统计指数等，往往不知道如何编制，甚至不知道如何看读的方法，尤其对于「数」之要旨在于精确这一点，一般都缺乏训练，以致什么事都含糊笼统，不免毫厘千里之差！由此看来，我们今天决没有理由批评古人六艺的科目分类的粗疏，反之，我们现在教育对于学生耳目手足一切活动的训练，以及纪律秩序仪容技能的训练，还不及古时来得周密而精到。我以为古代教人的六艺，实为现代教育所不可或缺的基本科目，现在学校里各种新的课程，都要归纳到六艺的主旨上面来，我们教育所收的功效才能够确实，我们所教出来的青年学生，纔是身心平均发达，能学问、能劳动、能创造、能奋斗的现代的国民。我们尤其要知道「六艺」——「礼」「乐」「射」「御」「书」「数」之一贯的精神，就是军事，亦就是武装的教育，因为一切礼乐射御书数的修养和技能，都是能用在军事上面，本来古人〔第141页〕立国，一切都基于军事，故其设教亦以军事为主，即在近代，无论欧美各国即不能离开这一个立国的根本原则。各位担任建国基本责任的教育界同人，特别要注意到这一点，要知道我们教育的效能，从何表现，应该用在什么地方，我们学矿物者为矿师，学天文者为天文家，都是要为军事而用，都是要能增强国家的武力，古人所谓军事就是「武」，所谓六艺的教育，其根本目的，就是教民以武，唯有具备武术武艺的国民，纔是能独立的国民，纔能够建立独立自由的国家。从亡清以来，一般教育上重文轻武，对于六艺早已不讲了，实在他的用意，就是要卸除我们民族的武装，这都是满清专制的遗毒。可惜民国成立以来，一般教育不知道这个意思，还是无形中承袭了这个残余的遗习，枝节尽管革新，根本日就沦亡，以致国民散漫虚弱，国家失却保障。现在正是我们一面抗战一面建国的时期，我们教育界一定要知道：我们教育的一切都要适合于军事，最后归向于军事，要教成一般青年和国民，人人能够卫国自卫，如此，学问技能纔有用处，教育纔有功效！否则，无论讲天文讲地质或是学其它人文科学或自然科学，如果不能归向于卫国自卫的总目标，那这种教育就是卸除武装的教育，教出来的学生无论学问怎样高深，祗是一种装饰品甚至是一种浪费，国家失其保卫，学者也祗有作他人的奴属，试看世界上亡了国的学者，其境遇是如何的痛苦，真足使今日负教育责任者，惶恐悚惕而不能自安！我们过去几十年来的教育，可以说已深陷于忘却根本的迷途，以致国家岌岌危殆到如此地步！兄弟有感于怀，不觉言之激切，今天贡献出来，请各位对此特别注意。我们从前的教育，全是卸除武装的教育，于国家民族只有害处，而无补益。今后我们一定要注重根本，将教育武装起来，造成健全进步的新国民，建立富强康乐的新中国！

创建时间：2007-8-8


军事基本常识——军事训练之要领

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第261页，第262页，第263页，第264页，第265页，第266页，第267页，第268页，第269页，第270页，第271页，第272页，第273页，第274页，第275页，第276页，第277页，第278页，第279页，第280页，第281页，第282页，第283页，第284页，第285页，第286页，第287页，第288页，第289页，第290页，第291页，第292页，第293页，第294页，第295页，第296页，第297页，第298页，第299页，第300页，第301页，第302页

〔第261页〕

——中华民国二十八年六月六日、九日对党政训练班第三期学员讲——

〔要旨〕
        一、国与民不知军事者，不能生存于今日。
        二、军事为一切学问事业之本，故军事训练亦一切教育训练的基本训练。
        三、真正基本的军事学问、应由精勤自习、刻苦锻炼得来！有了军事基本学问，人人皆可娴习军事。
        四、军事的基本要旨：
            １·军事组织最要严密，不能有分毫之差异。
            ２·军事纪律最要严明，不能有上下之分别。
            ３·军事计划最要精确，不能有万一之疏漏。
            ４·军事命令最要周到，不能有丝毫之遗误。
            ５·军事动作最要迅速确实，——对于基本动作立正之解释。
            ６·军事行动最要整齐划一，共同一致。
            ７·军事生活最要整洁简朴，刻苦耐劳。
            ８·军事管理应以培养德智体群四育为重心，而以管理「人」「事」「物」「地」「时」为要项。
            ９·军事性质在「静敬机密，面面顾到」。
            １０·军事效果在亲爱精诚，团结一致；而军事目的在仁爱和平。
        五、军事教育的要领在定、静、安、虑。
        六、军事要诀在贯注全神，集中一点。
〔第262页〕
        七、战术之一般原则。
        八、战术的要素在军事的精神：
            １·武艺——礼、乐、射、御、书、数。
            ２·武德——智、信、仁、勇、严。
            ３·军魂——三民主义。
            ４·军心——礼义廉耻与敌忾心。
            ５·军纪。
        九、战术的基本要领：
            １·时间，地形与数目。
            ２·组织（编制）与队形。
            ３·奇正虚实，进退分合。
            ４·前后左右，上下远近，纵横深宽（间隔与距离）。
        十、军事成功根本要件在谨慎，预备，与检讨。
        十一、建国方略，建国大纲，三民主义，与军人精神教育，皆为军事之基础。
        十二、希望大家遵循 总理遗教，本?军事要旨。澈底实行三民主义，完成抗战建国大业！
〔本文〕
    今天要讲军事训练的要领，亦可以说是军事基本常识。这次我们党政训练班各期的教育，差不多五分之一的时间是施行军事训练，而且除了学科术科之外，各位在受训期间，一切起居饮食等日常生活行动，都是实行军事化，这就是要将军事训练的精神与军事的原理和法则，应用到实际生活里面去，也就是一种基本的军事训练。我们党政训练班为什么要这样注重军事教育与训练呢？军事是什么？与我们〔第263页〕做人，办事，和革命前途究竟有什么关系呢？这个道理，如果我们不研究明白，大家如果没有真切的了解，那各位对于军事训练，也许视同普通训练一样，以为不过是这么一回事，就随随便便的看过了，或者因为对于军事训练没有感到兴趣，就觉得他没有意思，甚至以为这是不必要的课程，只要应付应付就完事，这样就根本错误了！要知道：军事训练是我们一切训练的基本训练，因为军事实在是我们一切学问事业的基础，而为我们国家与个人生存所必具的要件。我们一切学问与事业，如果没有军事作基础，就不能救国济世，亦不能成功立业！尤其是在现在这个时代，任何国家与个人，如果不知军事，没有军事，就根本不能生存于世界！我们中国有这样广大的土地，有这样众多的人民，又有这样多数的军队，为什么要受外国的压迫欺侮？为什么区区三岛的倭寇，敢来侵略我们，甚至要想来灭亡我们呢？这就是他欺侮我们中国人不懂军事，一切不能军事化，所以他说我们中国不成一个现代的国家，所以他敢来欺凌我们，侵略我们！而我们自己反省，我们国家民族近百年来之所以受人侵略压迫，最主要的一个原因，就是我们军事落后，以致积弱不振，而毫不讳饰的说，根本上也就是我们中国人不重军事，不懂军事，尤其是一般读书人——智识阶级，向来以为「习文不必讲武」，认军事只是少数军人分内所应讲的事，我们文人可以不必注意，就更加不懂得军事了。那里知道我们国家的力量在民众，而民众的柱石与中坚，就是智识阶级，如果我们知识阶级不知道这一个做人立国的基本学问，就不能领导民众，就不能作民众的中坚。民众没有中坚，就失了重心，就如一盘散沙，就不能发生力量！这样，就是完全卸除了武装，当然要受人家的欺侮压迫！这样，不只是倭寇——日本帝国主义者他已有五十余年的准备，已建立〔第264页〕了很强大的陆海空军，处心积虑要来侵略我们，就是二三等的小国，也想要来欺侮我们，这是各位华侨同志特别要知道的！为什么人家二三等的小国，也敢要想来欺侮侵略我们？这没有旁的原因，就是他轻视我们不懂军事！由此可知军事的重要。军事关系于国家个人既如此其重要，则军事训练的必要，就不言可喻了！而我们党政训练班之所以要这样注重军事训练，并要求大家将来毕业回去，训练部下学生和民众的时候，也一样要以军事训练为基本，来发挥训练的效能，加强国家的力量，其意义实在是非常之重大！
    我们既然明了了军事的重要和军事训练的必要，那我们今后不讲训练则已，要讲训练，要使训练能够确实发生革命救国的效力，一切就要从军事训练起头。要将军事训练，作为一切教育训练的基础，而要使人人都要学习和熟练，否则我们的教育，就不合现代国家的需要，就不能发生效果！大家都知道：凡是现代强盛的国家，从上到下，没有不注重军事教育，没有不讲求尚武精神的，上而言之，无论他是帝制国家的皇帝，民主国家的大总统，或极权国家的元首与党魁，都是要经过严格的军事训练，也可以说，都是要当过兵的。现代各帝国的皇太子，他是一定要入伍学习军事的，共和国的大总统，一定要兼任陆海空军大元帅的，这就是国家元首，一定要受过军事训练，纔能够作这样一个典型的军人。他们国家的元首，尚且如此，则其下一般公务人员和成年国民，更是要受军事训练，和具备他基本的军事知识和军人的精神，亦就可想而知了。尤其是现代国家的外交人员，虽然是文职，更是要具有军人的精神和修养。因此，几乎个个人都要受过军事训练，即令不曾肄业于军事学校，也至少要受几个月的新兵教育〔第265页〕，要具有基本的军事常识，懂得军事的原理和应用，纔能够胜任艰危，不辱使命。即如英国前任外相艾登，他从前就受过严格的士兵教育，是最懂得军事的，不仅艾登和其它英国外交人员是如此，现在那一个强国的外交人士都是如此，所以他们一切仪容态度精神体格和生活行动等，无一不表现他大国的风度，一切作人办事，也无不合乎军事的规律和法则。即就小的地方来说，他们的日常行动，一定是有行动的规律、动作一定合乎军事的要求，就是坐立起居，也必有一定的姿势，不会随便动摇怠忽。总之，他们的国民，无论文武人员，处处地方都能够代表他的国家，表现他国家的尊严。我们中国的外交官，多半缺乏这种素养，甚至坐立都不能稳定，而要随便摇动，不像一个样子，这样，外国人看见你仪容不正精神不好，他就要轻视你，看不起你，换句话说他就不怕你了，亦就是不敬重你了，这就因缺乏军事训练的缘故。各位当中有许多从前虽然受过军事训练，但严格的检阅起来，老实说，我们从前所受的军训，很少切实按照要领作到的，这就不是真正的军事训练！即如你们今天在场的这几百个学员，要你们立正站起来，试问有几个人真正能够将立正的姿势作到完全不差？丝毫没有动摇呢？也许你们自己虽然觉得没有动，其实你的身体仍在摇摆不定，不仅要你立正三分钟或五分钟，真正是身心合一如鼎之镇，大多数不能作到，就是要你这样立正半分钟或几秒钟，也不一定有多少能够作到的！外国人凡是受过军事训练的。就不是如此，他们立正起来，真是像钉子钉住了一样，无论是几分钟或几点钟都不致于摇动，这样立正，纔是真正的立正，这样的军事训练，纔能发挥他的效用。这不过是就「立正」一端来说明而已，其它的动作都是如此！总之，军事训练是一个人生活行动精神体魄的基本锻炼，而一个人的生活行〔第266页〕动精神体魄之健全进步，就是他一生事业的基础，因此，我们一切事业的基础，可以说都是要从军事训练起头。故军事是个个人都要学习，个个人都要懂得的，否则，无论他有怎么深博的学问，怎么高大的本领，都不能发挥他的效用！这是说明军事的重要和军事训练的必要，大家要切实记住这一段话，接受力行纔好！
    但是军事是什么？我们怎么样纔能懂得军事呢？是不是人人都要在军官　学校毕了业，纔算懂得军事，抑或大家都要参加部队作了正式的军官，纔能懂得军事呢？大家应知道通常军事学校所教的和所学的是军事的专门技术，而我现在所说的军事，是指军事基本的常识，就是军事的意义与原理，和军事的基本精神与他的要领而言。这些基本的军事常识是什么？我们如何纔能够懂得这些军事要领呢？这就是我今天要对大家详细讲明白的几个要点。
    大家要知道：所谓军事最重要的就是他有军事的组织纪律和精神，其次就是平常所谓军事的命令与计划、军事的生活与行动等项。我们只要能够明了这些军事的内容特点和基本的原理原则，再进一步能够领会到军事的基本精神和他的要旨所在。本此研究、本此自习，就可以逐步达到高深的造诣，不必人人都要入专门的军事学校，学了两年三年毕了业，纔算懂得军事。你们都晓得：在我国历史上，那一个朝代，都出了许多军事大家，即如我们民族的鼻祖——黄帝就是我们中国第一个军事大家。因为他懂得军事，擅长军事，所以能够消灭蚩尤，扫荡国内一切障碍，树立中华民族五千年生存发展永固不拔的基础。一直绵延到现在；但是黄帝并没有入过专门的军事学校，黄帝以后，那一个朝代也都没有像现在这〔第267页〕样设备完全，科目齐备的军事学校，那一朝代的军人，也没有像现在的军人一样能够受到这样专门的军事教育，但是那一个朝代，都有不少战胜攻取，开疆辟土的英雄豪杰，这是什么道理呢？这就是我所说的真正基本的学问，不是专从普通学校里面所能学到的，而完全要由我们自己精勤学习，刻苦锻炼，不断研究创造出来的！所以我今天只要将军事学问的基本要旨告诉各位，各位如能心领神会，透澈了解，真正依照这个军事的基本原理和精神去切实自修，并能将这个原理运用到一切事业上去，那无论你办理党务，政治，经济，外交，或经营工商实业等，都可以获得最大的成功！否则如果违反军事基本原理，无论何事，就没有不失败的！
    所谓军事的基本要目是什么？第一、先讲军事组织。我首先要特别提示的一点，就是军事组织比其它各种组织来得优胜的特点，就在他能层层节制，就是对于其各级部下各个人，皆有人切实负责，严密管理，整然秩然，毫不能有所侵越与推诿的弊端。现代各国，无论在党务、政治、外交、交通和经济，以及工商实业各方面，都是最注重组织，而且凡事越有组织，组织越能科学化的，就越能够增强他的效能，发挥他的力量。这种组织是什么？这就是根据军事组织而来的，军事组织是什么？军事组织就是军事的根本，没有组织，就没有军事，没有军事，则现在一切政治、外交、交通、经济、实业的组织，也都将无从发展出来。故军事组织可以说是一切社会和事业组织的渊源，也是一切组织的最高典范。我们现在要讲组织，就要效法军事组织，就要将军事组织的原理原则和根本精神，推行于一切组织，然后纔能够造成真正现代化的组织，纔能尽量发挥组织的力量。讲到军事组织，最主要的就是编制与队形，如〔第268页〕军、师、旅、团、营、连、排、班、伍，这就是军队的编制；而纵队横队等各种的排列，就是军队的队形。有了这编制与队形，无论在平时和战时，都可以将一切兵员组织起来，部勒起来，以造成有组织的武力，来担当战斗的任务，否则如无一定组织与部勒，不仅到了接战的时候，要阵形散乱，溃不成军，就在平时，亦将纷乱不堪，无法维系，即如一军，至少有三万人，如果没有组织，那只有一个军长，如何能够统率指挥得了呢？又如我国现在全国军队有几百万人，如果没有完备的组织，如何能够统一指挥呢？但是既有一定的编制，全国军队都按照这个编制组织起来，不要说几百万，就是几千万人也可以层层节制，指挥裕如！所以军队之能发生绝大的威力，克尽战争的使命，能贯澈国家的意志者，就在于他有严密的组织，亦就是有良好的编制。至于军事组织的内容，分开来说，如军、师、旅、团、营、连、排、班、伍等就是军事组织的形体，而命令指挥与典范、法规以及各种任务，就是军事组织的运用。贯澈了体与用之全体的根本精神，就是「严密」两个字。就「体」来说。如一中队（连）从前是由二排或四排或五排编组而成，但到了现在，二排四排或五排，都不能成为一中队（连）的军事组织，现在操典规定「连以连部及三排编成之」，全国军队的步兵连，正式的组织，都要按照这个规定编成，便不能有丝毫的差异。现在再将编制的要点，乘便对各位说一说，你们要看这编制里面为什么一连只分三排，再看到最基层的组织，一班为什么最多不能超过十二到十六个人呢？这就是编制最重要的地方，亦就可以说是军事最重要的道理。如果你们不明白这个道理，那就是成为军事最大的秘密了。你们应该知道，无论什么大的机关，他所管理的单位，不能超过十个到十六个单位以上的。如果超过这个数目，就管理不好〔第269页〕了。因为人和机关的性能，是相联一贯的，一个人的能力，最多只能管理十个至十六个人，而且还恐管理不周，所以要设副班长，来协助管理。至于机关的能力，亦是一个样子。例如现在一师，最多管辖四个步兵团，再加上骑炮工辎交通卫生等各兵种，总合起来，就有十几个单位，如果单位超过十个以上，那管理就会觉得费力，照顾不周了。又例如现在所定保甲的基层组织，一保管辖六户至十五户，亦就是这个道理。因此你们就可知道军队的组织编制，不是随便定出来的。而是由于无数将士血肉和心思的积累，经过长久时间的奋斗牺牲，纔研究规定得来的。所以军队的组织，特别精密，一切的组织，都要仿照军队的组织，亦就是这个道理。而军队的编制，一经确定，就不能变更，除非将来地形武器战术另有变迁，否则是绝对不能变动的！如编制之人数制式与装具等，固然各有一定，非有命令，不能随便更改，就是队形之距离间隔，亦都要按照规定，切实作到，不能差一分一毫，否则如一人有一分一毫之差，则扩展开来，就不知要差了几多，如此，队形就乱了，就不成其为军队的组织了！再就组织的运用来说，无论军队的指挥调遣，军人的生活行动，都是要绝对遵从命令与纪律，如对于命令所规定的任务，一定要如限实行完成，而不能有丝毫违背，对于纪纲与军风纪，一定要绝对遵守，而不容有一人违犯。否则如违反了命令，破坏了纪律，就不仅不能维持军队的组织，发生团结的力量，甚且根本不能维持军队的存在！故军事组织，最为严密，而不能有分毫的差异与纷乱。这就是军事上一个最重要的基本原则。我们懂得这个原则以后，就可以知道，我们军事训练为什么要编队管理，分列操练，为什么要严守秩序，恪遵号令。大家一定要领会这个基本原理和根本精神之所在，不好和普通训练一样，照例站队操练即〔第270页〕算了事，只要大家真能懂得这种军事的基本学问，而能运用到一切党务、政治、外交、经济和工商实业的组织上去，就没有不能发挥效力，成功事业的！
    第二、军事的纪律。军事组织，既如上面所说，是这样的严密，则赖以实现这个严密的组织并为之保持而发展之者，就全靠有军事的纪律。如果没有纪律，则组织松懈，上下凌乱，一切军事都要败坏！所以组织固要严密，而纪律更要严明；必须组织不致有一分一毫的差异，纪律亦就不能有一人一事的分歧，组织是军队的躯体，而纪律就是军队的生命。军队因为要发扬他的生命，来尽到他救国救民的革命责任；又因为军队的生命完全系于军纪之能否确保，所以他要规定严格的纪律。要求全军官兵，上下共同遵守，并要使各个人都不能不自动遵守，如果违犯了纪律，无论何人，都要受严厉的制裁，而决不能稍有宽假。所以军事纪律最为严明，并且是要一律平等，而决不能有上宽下严的分别。因此，我们要讲纪律，就要讲军事纪律，我们一切党纪与法纪，一定要如军纪一样严明，一定要如军纪一样平等，纔算是真正的纪律。现在我们党政……各种组织，多半是松弛散漫，有名无实，而一切纪律，亦多不能发生积极的效果，以致各种事业，纷歧错乱，缺少成效，都是由于不明纪律，不能严守纪律的缘故。我们今后真是要使一切组织军事化，就要拿军事纪律的精神，贯澈于一切组织和事业。这样，纔能够真正树立严整的秩序与条理，纔能够建设现代的国家和社会，我们果能作到这一步，就算是具备了军事家最大的本能。
    第三、军事计划。军事组织与军事纪律既然是如此严格，则凡军事计划，也一定是特别周密完备。〔第271页〕通常军事计划必有几个具体条件：（一）对象，即敌人，也就是要明了敌情，如敌人的番号、性能、惯技，以及人数的多少，力量的大小，距离我军的远近，运动的速度，接近的时间等一切情况，都要调查明确，然后计划纔有根据。（二）环境，如我军所处的地形，交通，与我为邻的友军有几多，位置何在，彼此联络的方法是如何？我军的实力与敌人力量的比较是如何，如何纔能使我军先为不可胜。而能待敌之可胜，种种客观环境，都要观察清楚，然后计划纔能完备。（三）本身的任务和目的，就是我军自己本身的内容，如部队种类、实力大小、质量强弱、以及如何配备，如何行动更要规定任务，指明目标。（四）预备事项，亦可说后方勤务。就是军队战争要应用的粮秣、子弹、卫生药品以及交通，通信等各种设备。这项预备工作，是战斗计划中最重要的事项。如此研究设计准备周到方能量力计时，谋定后动。故军事计划最要精密，而不能有万一之疏漏，否则，便要失败。这是军事上最紧要的一个制胜成功的原则，我们知道了这个原则，以后无论拟订党务民政经济外交交通以及工商实业等计划，都要依此原则研究其对象、环境、和本身实际的环境，必须件件明晰，估量精确，然后根据实在数字，乃可定出周密完善的计划，实施起来，纔有成效！现在我们一般党务政治等，有了工作计划，而不能实现，甚至一切事情废弛败坏，最主要的一个原因，就是定计举事，忽略了基本的原则，往往计划只是凭空悬揣，讲求书面文字而已，顶多也只是顾到自己本身，对于客观的对象与环境，不免轻忽，这样定出来的计划，无论书面文章如何完美，也不能够切实推行。兵书上说：「知己知彼，百战百胜」，这不但是军队打仗，应该如此，无论定什么计划，办什么事情，都要如此，何况现代所有党务政治外交经济以及工商贸易〔第272页〕，市场竞争等都是打仗。我们如果不按照这个军事计划的基本原则，来努力，来奋斗，如何能够达到成功的目的呢？！
    第四、军事命令。军事计划定妥之后，就可以颁布军事命令。军事命令最要注意简单明了，切实周到，要能使部下接到你这个命令，能够绝对信赖，忠勇奉行，虽至赴汤蹈火，亦所不辞。否则，如有违误，便要军法从事。所谓「军令如山」，「令出必行」，就是这个道理。但是我们现在无论政府机关团体，往往不知道命令的原理和法则，因而不知道命令的重要，也不知道重视命令，甚至不当命令是命令，而随便延搁，随便弃置，弄得一切事业，都不能?实推进，发生成效！大家要知道：军事命令，固然要极端敬重，严厉执行，但其它事业，只要他有组织有系统，就都有命令，就都要和军事命令一样，慎重将事，澈底作到，而不能因循怠忽，随便搁置。如此，组织纔有力量，事业纔能成功。大家还要知道：我们一切事业之所以要有组织，有系统，就是为便于传布命令，执行命令，和监督命令之实施。如果命令不能贯澈，那末，组织岂非等于虚设。所以我们现在各种组织，既要如军事组织一样严密，而各项命令。也都要如军事命令一样周到澈底，可以说，现代无论那一个强国之所以能成为进步强盛的国家者，就是他国家的一切法令，都能如军事命令一样，全部贯澈，我们今后革命建国，亦要如此，无论党务政治经济教育与外交等，一切命令都要拿军事命令作标准，以军事命令的原理与法则作基础，共同一致，贯澈实施，纔能够发挥我们革命的力量，来完成抗战建国的任务！
    至于军事命令的特点，第一、在注意命令的条件，如时间，地点，工作事项与范围等，都要有精确〔第273页〕的计数和详明规定，受命的人纔有所适从，监督的人，纔便于督察，而一切责任纔分明而有所归着。尤其是时间与地点两项，通常命令二字之下，必须要首先记载明白，无论年月日时分不能有一毫疏漏，发命的地方也要明确指定，不能有一些含糊，这是命令中最重要的一件事！我们中国人下命令，对于时间与地点，往往不知注意，就是军队里面或军事机关，往往亦不能完全作到，至于普通一般机关学校，更不必说了，殊不知时间如不详细规定，则命令究竟在什么时候发出，和什么时候收到，又应在什么时刻执行完成，部下都不知道，而他是否切实依照执行，或虽已执行完成，是否已过了期限，就都无法考查！地点亦然，命令的地点不详，考查时就缺乏根据，部下有何呈覆或报告，也要无法投递。所以要求命令能如限执行，并便于监督考核起见，对于时间和地点二者，决不能稍有疏忽。其次，在注意命令的内容。所谓命令的内容，就是我刚纔所说的军事计划所应注意的事项：（一）就是敌情，（二）就是环境，（三）就是本身的任务和目的，（四）预备事项就是后方勤务。此外正式命令还有最后的第五项，就是指挥官下令者本人所在地以及其以后的行动，更为重要。这是为预防战斗中万一上下联络不确或消息不通的意外变故，免使上下前后的动作不一，以致功败垂成。现在重要的作战命令，在他各项之前，还要叙明「指导要领」和「作战方针」各项。使受令者，对于命令格外容易了解，和更能澈底执行。这些重要事项。在命令上都要详细载明，部下纔能依照命令的指示与规定，遂行他的任务。总之，军事命令最要注意的是周到。尤其执行命令，要按照本末先后，分别轻重缓急，如限达成任务。这是我们军事训练要切实学到的一个本领。今后一切党务政治教育经济等各项法令规章，如果都能依照军事命令的法〔第274页〕则与精神，澈底实行，就没有什么事业不能成功的！
    第五、军事动作。军事训练，最要注意的就是军事动作，因为一切军事精神和军事要领，都要从军事动作上表现出来，我们观察一个人的动作怎么样，就可以知道他对于军事素养和精神锻炼的程度是如何了，也可以说我们要学军事，就要从军事动作学起。故对于动作教练，各位应该特别认真，切实注意。虽然在你们不是以军事为专职的人，不必学到怎么样精练纯熟，但对于各项动作的要旨，和各种基本动作的原理，一定要澈底明了，深切体会，要知道，这就是军事的基本学问，我们如能本此自习，确具心得，就可以奠立一切学问事业的基础。所谓军事动作最要注意的第一个科目，就是立正。这「立正」就是一切军事动作的基本动作。我们对于这个基本动作，如能按照操典的规定，切实作到，则其它一切动作，都很容易学好。否则如立正的简单动作都做不好，那其它一切动作，更不容易学到了。但是立正虽是一个简单的动作，如要依照规定，真正作到，却非专心一志，聚精凝神，重复练习不可，你们现在都已学过立正，但如要你们站立起来，真正是身心一致，丝毫不动，就不一定都能作到。也许表面上看起来，似乎你的头部身躯和手足都没有动，其实细看起来，你全身都在那里摇摆不定，所以从前外国人讥笑我们中国的军人，风都可以吹得倒，就是因为我们从前一般军人对于立正，没有真正按照要领切实作到，因此一切动作都没有基础，而一切危疑震撼不为动，枪林弹雨不为惧，能够屹立如山，凛不可犯的军人精神和军人气概，就都不能养成。如果是真正的立正，那一定是从头到脚，全身笔挺的，如同钉子钉住一样，不仅狂风暴雨或烈日严冰不为所动，就是千军万马，和飞机大炮轰来，亦不能为所惊摇，〔第275页〕有了这种功夫，纔算达到了真正立正的造诣，纔可以作一个顶天立地的军人！至于立正的要领，操典上已有详细的规定，我现在可以将他分段提要说明。
    （一）「闻『立正』口令，两脚跟靠拢并齐，脚尖向外离开约六十度，两膝挺伸，上体正直……体重平均落于脚跟及脚掌上，」这是我们立正，首先要作好的动作，也就是立正动作中最基本的部份，就是告诉我们一闻「立正」口令，立即要堂堂正正稳稳实实站住脚跟，将我们全部身体植立在基地上，确乎不可动摇。故「稳立不动」，就是立正第一个基本要领。
    （二）「胸部要自然挺出，两肩要平，而稍向后张，两臂要自然下垂，手指并拢而微曲，手掌及指，与腿相接，中指贴于裤缝，」这一段动作要领，就是告诉我们在立正的时候，我们的胸肩手臂指掌，都要就他自然一定的位置放好，就是要顺乎自然，归乎平正，能自然平正，就不致有「手足无所措」的毛病。又两肩要平，如两肩不平，全身亦随?歪斜，一切动作都不会正确了。至于胸部要挺出，这尤其是我们军人饱满的精神和雄壮的体魄之所表现。如果胸部不挺出，不仅不能表示我们军人坚强振作无畏不屈的气概，而且会驼背弯腰，就成为颓唐萎靡了。因为我们胸部的姿势与腹背的姿势以及身体的健康，都有很密切的关系。一定要胸部挺出，腹部纔能自然收敛，而背与腰亦就自然正直了。反之，如胸不正，而腹部凸出，则背不直，腰亦不正，势必至于驼背弯腰，如此，就要妨碍肺部的发展，甚至发生疾病，就要影响到身体的健康。
    （三）「头宜正，颈宜直，口宜闭，下颚微向后收，两眼凝神，向前平视，」这是指示我们在立正〔第276页〕时头部各部份的正确姿势，其中最要注意的就是「口宜闭」和「两眼凝神，向前平视」这两项。口闭纔能气聚，气聚，则神敛，而后力量纔能集中，精神才能充溢。而且口闭就只能以鼻孔呼吸，这纔合乎卫生。我们中国从前的军事教育，全没有注意到这一点，教一般学生或士兵立正的时候，听他随便把口张开，这不仅是不合军人姿势与仪态。而且根本缺乏卫生常识。后来我办黄埔军官学校，训练学生，第一件事就是改正这个错误，立正时，口一定要很自然的闭住，只许以鼻孔呼吸。但不可闭得太紧，可以说「口宜闭」这一个姿势，就是我在黄埔训练时候所发明的。其次「两眼凝神，向前平视」，这就是要使我们心、神、意志，和注意力，完全集中，使我们身心，表里一致的定静下来。正目凝神，注视到一个目标，心里再没有旁的杂念，眼中再没有别的印象，表现出我们军人专静纯一整齐严肃的精神，和庄重正直，凛不可犯的威仪。这是立正姿势最大的一个要求。
    总之，立正是表现我们最有精神，最有力量的一个动作。但根据上面所说的要领，我们还可以找出一个根本的原则，就是立正时，我们身体各部份的姿势，都要平平直直，从容自然，不好有一点强勉做作。如头正颈直，两眼平视，两肩宜平，两臂自然下垂，胸部自然挺出，上身正直，两腿挺伸等都是要顺乎自然，合乎平直，能够自然平直，照?操典规定去作，就可以不勉而中，不思而得，从容中道，合乎要求。否则如故意使劲用力，勉强装作，像有些人立正的时候，将两眼突出眶外，全身殭硬呆板，或是带着笑脸或是装着狠像，这都不是立正的形态，反而有损军人的威仪了。总之一句话说我所谓立正要平直自然，就是立正时我们身体的各部份，从头到脚，一切力量都要归正，一切都要归乎他本来自然的〔第277页〕位置，能归乎正，自然能够平直，能够平直，就是一个完善美满的立正姿势。故这平直两个字，就是「立正」动作的基本要领，也是一切军事动作的基本原则，推广开来，也就是一切军事的基本原则。要知道：所谓军事，不是一种怎么特别的东西，乃是一种极自然极普通的平直正确的行动，如不平不直，不自然，不正确，就不是军事。但要如何纔能达到身体各部的自然的真正的平直呢？这只有一句话，就是「要定」。由此我想到古人有四句话，可以拿来作为「立正」的心法，就是曾文正所说的「心欲其定，气欲其定，神欲其定，体欲其定」。中国古时练兵虽没有像现在这样的操典，规定如此详明，但他对于做军人的基本动作，和基本动作的要诀，由这四句话，完全说明白了。我们如果能使「心」「气」「神」「体」都能表里一致，内外相应，定静下来，则外部的动作，自然能够做到平正确实，这就是作到了真正的立正。外国军事教育家，还不曾知道这样道理，然而他们虽没有发明这四句话，但他们的精神完全是如此的。他们每一个动作，就是精神贯注，表里如一。即如两眼凝神向前平视，这就是要求神定；颈直口闭，就是要求气定。日本称立正为「气附」，这两个字如照中国的字义来解释，就是要气附于体，亦就是以志帅气，使他平静安聚，不致浮动。我们能够神定气定，则心也可以定下来，心定则一切胡思乱想，烦虑杂念，就能一概屏绝，而精神意志，完全集中，身心内外，澈底安定，这样，你站立在一个地方，就真是如山屹立，如鼎之镇了。所以古人造四句话，实在是「立正」动作的要诀。也是一切军事动作的根本要诀。我常说我们一切动作，和一切办事都要迅速确实，也就是要由这四句话作起，因为我们一定要心定气定神定体定，然后一切精力纔能集中，精力能够集中，动作纔能迅速确实。否则，便不〔第278页〕能达到这个目的。因此，这四句话，又不仅是军事的基础，而且是一切事业成功的基础。讲到这里，我们想到大学教人，第一句话这就说「知止而后有定」。可见「定」还要从「知止」而来。所谓「知止」。就是择善固执。我们现在一切事都要能择善固执。一切事情都要先定下来。然后纔心有定向，纔能切实努力，以跻于成功。我们军事训练，为什么在做一切动作之前，先要立正，这也就是叫我们心，神，气，体先定下来，然后纔能作其它一切的动作。这是我在讲军事动作时，特别要提出立正这一个动作，不厌其详的，和各位讲明的原因所在。大家要知道：这所讲立正动作的原则和要诀，也就是其它一切军事动作的根本和要诀。只要各位能依此道理将立正作好，则其它瞄准射击等动作，也一定能够命中有效。而军事上一切大的学问，也可由此建立其基础了！
    第六、军事行动。军事行动与军事动作不同。军事动作是指军事上个别的动作而言。而军事行动，乃是集体性的，全体性的，故军事行动的一般原则，是要整齐划一，以做到共同一致。如军队操练，立正时则全队不论几千几万人都要同时立正，行进时亦全队同时行进，并且提左脚时则全队无论几千几万人都要同时提左脚，提右脚时亦要同时都提右脚，推而至于行军，作战，进则同进，退则同退，攻则奋勇向前，守则严阵固守。军事上所谓「步伐整齐」，所谓「万幕无哗」，这就是军事行动。要能够绝对一致，纔能够发生这样伟大的力量。又军队一切组织都要整齐划一，这也就是为要求军事行动的共同一致的道理。其它一切的组织，以及一切集体行动都要如军队组织和军事行动一样，务求他整齐划一，共同一致，纔能发生力量。现在一切事情总不免散漫凌乱，不能够整齐划一，这就是因为不懂军事行动的〔第279页〕原则和不能应用这个行动原则的缘故。
    我们要军事行动能共同一致，如何纔能达到这个境地呢？这就要切实作到我们标语上所说的「迅速」与「确实」两个原则。即如操演立正，如要能严格作到共同一致，必须全队列兵个个人的动作，都要能迅速确实作到，而于时间与地点（即距离与间隔）要绝对齐一，而不能有一秒一分之差，否则如有一个人的动作不确实，或者是有快有慢，则全队动作不齐，队形参差，就不能达到共同一致的要求。此不过举立正一端为例，来说明而已。其它一切军事行动，要真能作到共同一致，都必须从迅速确实作起头，否则便不能达到目的。但「迅速」与「确实」二者之中，又必须先能确实，然后纔能迅速，如只讲确实而不能迅速，固然要耽搁时间，减低效能，甚至趋功不敏，就要贻误时机，但是如果只求迅速而不能确实，那不是潦潦草草，敷衍塞责，就是自始差误，根本坏事。要知道：迅速的要领，就在于先求确实与整齐，因为不确实，就会散乱堕废，而不整齐，就要纷歧错杂，这样，就必致临时贻误，欲速不达了。所以就行动的始基讲，「确实」为先；就行动的功效说，「迅速」为上。但在这抗战建国非常时期，我们作战训练，革命办事，一切事情都要能争取时间。因此，一切事情不只是要能实在，而必须更求快当。如何纔算是真正快当呢？我们要求迅速，有什么妙诀呢？最重要最切实的一个要领，就是要简单节约。行动能简单，则行动快当，办事能简捷，则效率增大。而行动之简单与办事之简捷。其实在意义，就是对于人力财力物力和时间的节约。所谓节约。就是现在所谓「经济」，亦就是「用力少而成效大」的意思。例如时间要经济，就是我所常说的一日要当二日用的道理。但迅速的要旨，不单是时间要节约〔第280页〕，就是空间即地位面积，亦要能节约。否则，如果一个人要占二个人的位置，就要多占面积，如此面积庞大，行动也就不能敏捷快当了。其它财力与物力，如果不能节约，就要作无谓的消耗，这亦就是人力的无益的消耗，如此不经济的结果，不但行动滞缓，办事鲜效，而且要徒劳无功了。反之，如果事事物物能从经济节约的原则来做，即必能增加行动的迅速，就是能增加事业的效率。故迅速要领全在简单，凡能简单，就能节约，能节约，就能迅速。所以我们一切生活行动要简单，就是要使他能合乎军事最重要的一个条件——迅速。所以军事化的行动，先要求简单。然后乃能迅速，这是大家不可不知道的！
    第七、军事生活。我们要懂军事，就要懂得军事生活。军事生活是什么？军事生活是否为一种特殊的生活？一般人以为军事生活是怎样难于作到，其实军事生活，就是现代国民所应有的生活。简言之，军事生活，就是人的生活；反之如散漫凌乱，污秽肮脏，或骄奢淫佚，轻浮浪漫，以致于鸦片嫖赌，腐败堕落等，这就不是军事的生活，也就不是人的生活了！军事生活最重要的，就是要整齐，清洁，简单，朴素，这也就是个个人所应有的生活；军事生活就是认定生活即是战争，所以平时一如战时的紧张。战时一如平时的幽静，尤其在战时，前方生活应该士兵化，后方生活应该平民化，这亦是现代国民要立国自存所应有的生活。特别是我们正在抗战建国的非常时期，这种生活，就是全国上下人人所应有的生活。我们现在的生活，如果违反了这个军事生活的精神和规律，就是亡国奴的生活，亦就是非人的生活。所以我们来受军事训练，要过军事生活，要使我们一切日常普通的生活，都能够军事化，首先就要有这种生活的精神，要能切实作到整洁简朴，刻苦耐劳的生活，以适合战时的要求。现在大家一切起居饮〔第281页〕食作息，都有一定的时间，一定的规律，即如用餐，规定每人一份饭，一碗菜，一钵汤，进则同进，退则同退，不但整齐清洁，而且食有定量，这就是符合于军事生活的标准，希望各位对于这种精神，将来无论到甚么地方，都要能够维持下去纔好。但要知道：我们现在所吃的饭菜，所过的生活，还不够简朴，不够刻苦，如果是在前方作战，那里还能这样吃饱穿暖呢？所以我们现在还要发挥刻苦耐劳的精神，养成整洁简朴的习惯，将来要由我们以身作则，感化我们的部下学生和民众，使他们都能过这种新时代的人的生活，来改革旧社会一切黑暗污秽散乱腐败非人的生活。你们看现在社会上到处都是污秽肮脏，不合卫生，一般穷苦民众，大都过的是疾病痛苦非人的生活。我们要讲求军事，要普及军事生活于社会，如果这种畸形的堕落的非人的生活，这种腐败的落伍的旧的社会，不能澈底改革过来，那我们所说的所作的都是无补实际，就是亡国奴的生活了！要知道，国民生活的改造和社会的再建，实在就是我们一切心理伦理政治经济的革命建设的基本工作。一定要将一般国民的生活，革新过来，社会的风气，转移过来，然后我们的主义建设，纔有基础，三民主义的新中国纔能够真正实现，这虽不是一年半载短时期内所能完全作到，但我们不可不坚定这个志向，抱定这个决心，人人要以终生以之的精神，作继续不断的努力，一定要达到最后革命完全成功而后已！近年来我之所以要提倡新生活运动，提倡生活军事化，其理由就是在此。各位这次来受训练，要学习军事，要厉行军事生活的目的也就是在此！
    第八，军事管理。军事管理，是一切军事成败的最大关键。没有管理，就不成其为军事。我刚纔说，军事一定要有军事的组织，纪律，计划和命令等，但如没有管理，则虽有组织必乱，虽有纪律必败，〔第282页〕虽有计划和命令亦不能实行，实行亦没有成效！而一切军事生活与行动，亦因此不成其为军事生活与行动了。所以管理实在是贯澈乎军事教育的中心科目。而军事管理的精神和方法，尤为重要，应为一切军事工作人员所首先要具备的。由此可知我们要学军事，要推行军事教育，要求一切事业能够军事化，最重要第一件事，就是要懂军事管理——要有军事管理的真正学问和本能，要知道军事管理的真正精神和方法，要能发挥军事管理的效能，使一切组织纪律计划和命令等项能尽其功用，完成任务，军事教育的成败利钝，其关键全在乎此！但军事管理的涵义究竟是什么？就我们现在的军事训练来说，所谓军事管理，就是以军事的组织和部勒，以武德——智信仁勇严的精神，以战争的纪律——军纪，来节制受训人员，管理受训人员，而使他们的生活行动思想体格，凡所以构成其人的品格之要素者，都要由管理者负其责任，使之遵循新生活六项原则——整齐，清洁，简单，朴素，迅速，确实与礼义廉耻之四维的训育标准。军事训练最重要目的，就是使得受训者，除了能够明礼义知廉耻之外，还要使他能够养成负责任守纪律的习惯，如此乃能使他自动的进步向上，得到训练美满的结果。如果一般受训人员，对于这几种人格要素，有一缺憾，那就是他做人的品格没有完备，这也就是军训管理人员，没有尽到职责。所以军事管理要严，亦就是这个道理。但这种的管理教育，不是重在被动强制，而要凭我们自身的精神来领导，使能自动自治自强自立，从而树立日常生活行动思想言论等各种正确秩序，和优良的习尚，提倡创造与奋斗的能力，启发合群与互助的德性，而以养成迅速确实静肃秘密机警准备的习惯，为最大的目的。然在另一方面军事管理的性质，实在就是合指挥、监督、考核于管理之中，而不是以点名站队出操即算〔第283页〕尽了军事管理的能事，而与其说点名站队出操和内务整理与检查等为军事管理，不如说这些都是军事管理次要的事情，或者说是军事管理的一种方式，而其主要的任务和实际的意义，就在增进受训人员对于「人」「事」「地」「物」「时」之管理的知识和技能，尤其是管理的精神之启导与养成，最为重要。故对日常人生服务所应有的普通常识，与指挥监督考核以及衣食住行洒扫应对进退的修养和能力，应认为军事管理最基本的课目。现在且将管理「人」「事」「地」「物」「时」的基本要点，对各位扼要说明。
    一、管理「人」——最要注重的就是对于受训人员的思想言论行动（品德）及其操作之考核与指导，精神体魄之保健与锻炼，以及其实际生活之管理与改进最为切要。但此非止于一般部属学员而已，对于一般杂役兵如校工夫役等，亦应格外负责管教。
    二、管理「事」——就是对于受训者衣食住行即饮食起居与出入作息，以及洒扫应对洗发洗衣等之勤惰功过之考核，清洁整齐迅速确实的各种竞赛之奖评，越是与他日常生活切己有关的事务，越要注意其检查指挥与改进。尤其对于学生用钱购物，更要注意监察，不许其浪用，作无益的消费，乃致败坏其德性。至军训最要的方法，就是要军训管理人员，与受训者共生活，同起居，这是唯一有效的管理方法。
    三、管理「地」——如课堂、操场、寝室、校园、俱乐部，阅报室，图书室，会客室，储藏室，与厨房厕所以及其它一切场所外围隙地等，都要规定经常整洁保管的办法，并应时刻注意监督其实行。总〔第284页〕要使学校或机关内外，绝对整齐清洁，虽一草一木亦要有条有理，一土一地都要开发利用，使造成一个适合教育与训练的优良环境！
    四、管理「物」——凡教学所需一切公私图书文具，服装器械，消防卫生，储藏箱匣与盥洗寝室等日用物品，都要随时点验数目，定期或随时检查其保管使用与整理修理等是否合法。务求其整齐清洁简单朴素，而不致有一点毁坏浪费，而必求尽其效用。
    五、管理「时」——如操课食息，会议集散，出入进退，乃至于早起晚睡等时间，都要准确规定，严格遵守。务求切实作到宝贵时间，爱惜时间和争取时间诸点。
    总之，军事管理，应以管理日常生活行动和工作细微切近的事务为起点，以管理「人」「事」「物」「地」「时」为要项，而以整齐清洁、简单朴素、迅速确实为管理的标准，更要以对受训人员德智体群各种之训育为重心。故军事训练负责人员，对于德智体群四育和礼义廉耻四维，与智信仁勇严武德，皆不可不克自修养，期能以身作则，达成任务！现在普通学校军事教官既不能管事、物、地、时，而他的校长教职员更不知道这些东西，皆在军事管理范围之内，皆要用军事方法来管理。所以一切事务，弄得无人管理，这样的军事管理有名无实，岂不要越管越坏了么？
    第九、军事性质。军事性质，最重要的就是「静敬机密」四个字。「静」是肃静，如军队无论几千几万人，无论扎营，出操，行军作战，都要军容肃静，行阵无哗，纔能号令严明，军心安定，否则喧哗噪杂，则秩序纷乱，便不成其为军队了，「敬」就是庄敬不懈的意思，军事本来是一件极精密，极实在〔第285页〕，极严肃的事情，故必须绝对临之以敬，绝对不欺人自欺，绝对不弛事怠职，绝对不敢轻敌，这就是敬。总之，我们事事都要如临深履薄，时时都要戒慎恐惧。纔不致有偶然之疏忽，丝毫之懈怠，这纔算作到了敬的功夫。我们军事不能有万一之差误，所重者就在能表里如一，始终贯澈的作到这一个「敬」字。「机」就是感觉锐敏，行动机警的意思；「密」是秘密细密，古人所谓「胆大心细」，所谓「综理密微」，就是这个意思；密的作用，在军事上是惟一的要诀，所以军队中惟一的特性，就是要严守秘密，就是这个道理。此外还有所谓「面面顾到」，就是说要，「审察周详，计出万全」，这些都是军事上最显著最重要的特性。而是贯澈了军事组织，军事纪律，军事计划，与军事命令，以及军事生活行动和动作之全体而不可一时一刻，一事一物或缺的。但除此之外，还有一点要提起大家注意的，就是军事是有极端性与积极性，军事不能犹豫，而要决断，不能两端皆可，而要贯澈一端，着重一点，所以战术上必有主攻与助攻之分，但助攻亦是助成主攻目的之容易达到，而在主攻方面，则必倾其所有全力以达决胜目的。故军事不动则已，动则必成；不战则已，战则必胜，而且胜利与成功，必求其完全澈底，这纔是真正的最后胜利与成功！我们革命军所谓「不成功，便成仁」，以及西谚所谓「坚持到最后五分钟」，这就是军事极端性的精神。又军事不能消极，只能积极，不能一刻放松，一事懈怠，而要事事戒慎，始终坚持，纔能达到成功的目的！总之，军事要求万全必胜必成之道，就在能透澈明了他的性质，并要尽量发挥他的特性。我们要学军事，要求得高深的军事学问，与确实的军事本能，也就是要从此入门，从此着力。〔第286页〕第十，军事效果与目的。但军事上一切学问的运用，一切努力的目标，都要集中到一点，就是全军不论几千几万，乃至于几十几百万人，都要亲爱精诚，万众一心，亦就是要团结一致，共同生死，以求遂行我们的任务，贯澈全军的志愿。我们一切军事的努力，如果不能获得这种确实的效果，那就是枉然徒劳！无论他有怎么高深的学问，怎么伟大的本领，都没有什么用处！大家要知道：我刚纔所说军事是一件极精密极实在的事情，这就是说，军事上一切行动与作为都要能发生实效。一个动作，一个行动，必须能够发生他实际的效果，纔算是真正作到了「实在」两个字。即如我们实行军事管理，要师生共同起居，共同饮食，共同作息，共同出入，这就是要养成我们同生死共患难的精神和情感，如果我们不能作到这一点，那无论军事管理怎样严格，起居饮食，出入作息怎样一致，都是表面形式，不切实际；而且我们如果不能真正作到亲爱团结，生死一致，那就要自相猜疑，自相离贰，自己内部就会乱起来了！就要害国家害百姓，败坏革命，自取灭亡！所以我们一切军事的努力，所要能获得的唯一的效果，就是要造成全军的亲爱精诚，团结一致，进而造成全国家全民族的亲爱精诚，团结一致，这样，纔能够发挥军事的力量，保卫我们的国家，保卫我们的民族，保卫我们军队团体和自身的生存，进而尽到天赋予我们对国家民族对人类和平所应尽的职责，以达到我们军事真正的目的，完成革命的使命！
    以上是说明军事上一般的基本要旨。现在再要讲我们军事教育的要领。我们无论教学生教士兵或教民众，无论教给他们以什么学问或技能，最要紧的一件事说是先要教他要领，懂得了要领，就格外容易学习，教育也格外容易获得效果。我们从前无论教学，多半是费时费力而得不到实在的效益，最大一个〔第287页〕原因，就是一般先生不注意研究要旨，和先教要领，以致教的人和学的人双方都感到困难和苦痛。我们以后学习或操练，或者是拿我们自己所知道的去教学生与民众，一定要先得要旨，要先教要领，纔可以获得事半功倍的效果。我们军事教育的要领是什么？就是我刚才所引古人说的心欲其定，气欲其定，神欲其定，体欲其定的一个「定」字，详细一点说，亦就是大学上所说的定静安虑的道理。我们无论教什么东西，要使学生得益，首先就要教他定下来，就是教他心要定，气要定，神要定，体要定的要旨，定了之后，纔能静；能静，无论几千几万人，无论在什么情况之下，都不会慌乱，譬如我们今天在场的四百余人，如果大家不能定，就不能静了，例如坐的乱坐，走的乱走，或随便谈笑，或随便咳嗽，势必至满堂骚动，这样，什么教育，都没有效果，怎么好的天才，也学不会什么东西。所以就个人来说，必先能静乃能安，能安乃能虑，能虑就能专心研究，乃能有得了。就军队来说，因为军队人多，尤其要静，并且要严格的肃静，纔能够安定秩序，安定军心，纔能够实施教育，或专心作战，然后纔能够齐一进度，获得功效！所以古人所说的「四定」和大学所说的「定静安虑」四个字，就是我们一切军事教育的要旨。
    其次，要讲军事教育的要诀。无论什么事情，都有他成功的要诀，不得要诀，怎么容易的事情，也不容易做好。我从前在保定时初学托枪，学了很久，还学不好，这本来不是一件怎么难学的事情，只因当时教官，没有将托枪的要诀告诉我们，所以往往作到第三个动作托枪上肩的时候，头部总要偏动，许多学生都是如此，甚至学了一个月还学不会。先生叫苦，学生也连连叫苦。后来我发现了其中的要诀，〔第288页〕知道在托枪上肩的时候，只要右手握住枪托底板，顺?枪身轻轻托于肩上，头就不动了，如此托枪的动作，就完全可以学会。即此一端而论，不得要诀，即苦学不会，懂得要诀以后，便觉做来十分容易。可见我们无论作什么事情，一定先要获得其中的要诀，纔能成功。我们军事的要诀是什么？总括言之，就是一个「一」字。古人所说：「运用之妙，存乎一心」。意思就是说：心专不二，就能获得运用之妙，这就是最高尚的军事学问，也是最基本的军事要诀。我们通常说指挥命令要统一，组织与编制要划一，动作与步伐要齐一，统率运用要归于一，以及要万众一心，行动一致，要坚持奋斗，始终一贯。都是「一」的要诀之实用。是军事成功，打仗胜利，唯一有效的不二法门。古人说：「德惟一，动罔不吉：德二三，动罔不凶」，这里所指的「德」，应该不限于仅指狭义的道德而言，凡行道有得于心，运用能得其妙，都可叫做「德」。德一则吉，二三则凶，可见军事「一」的要诀之重要了。我现在再要拿我国简明实切的两句话来说明他，所谓「一」是什么？「一」就是「贯注全神，集中一点」。我刚纔所说，神欲其定，心欲其定，气欲其定，体欲其定，亦就是要定于「一」。譬如射击，我们如能定于一，而能贯注全神，集中一点，就能够瞄准命中；又如打仗，无论敌人飞机大炮如何轰击得厉害，阵地工事如何震毁得厉害，从最高统帅到最下一层士兵，如都能心定于一，贯注全神，集中一个目标，向前攻击，就能够摧破敌阵，获得胜利！否则如心神不定，精神不能贯注，则一听枪声炮声，势必仓皇惊惧，魂不附体，如此，你就是手有了枪，有了炮，亦失了知觉，不知道如何使用，子弹打了出去，决没有什么效果，这就是有枪等于无枪，有炮等于无炮。所以军事要诀，无论立正、射击、打靶或作战，都要严守「一」〔第289页〕的根本要诀。而一切战术一切军事行动，都应该如此，纔能获得成功。我们懂得了这个要诀，有了这种本能，就可以带兵打仗，就可以成功一个军事专家！我在前面说过，中国古时有许多大军事家，都没有入过专门的军事学校，然而他们都能够成功！就是他能精心学习，融会贯通这个「一」的军事根本要诀。我相信各位在此学习一个月，如能切实依照本团长今天所告诉你们的道理和门径去努力，一心运用，得其妙诀，也一定能够成功！要知道：这所谓「全神贯注，集中一点」，不仅是军事的根本要诀，也就是我们做人办事的根本要诀。而革命成功的要诀，亦就在此了。凡事只要能本?这个「一」的根本要诀去作，必能够达到成功的目的。否则一定归于失败！何况在现代，我们生活就是战争，办事就是战争，革命建国，更是一种空前伟大的战争呢？！
    我们既知道了军事的要领和要诀，如再能按照前面所说的各项军事基本要旨去作，以后对于军事学术科，以及一切研究，一定是能很容易获得切实的心得。现在我要进而对各位讲战术。本来我们这一回训练，设有战术一科，但在专课尚未开始讲授以前，我先来讲一点关于战术的基本要点。大家能明了要点以后，将来学习必能格外容易。所谓战术，就是讲究军队的运用，即驻军行军与战斗实施等各项的方法。其通常一般原则，本由敌情地形与双方步，骑，炮，工，战车等并加入海军空军各兵种的兵力大小之比较，以及交通，通讯，给养，卫生等诸项条件之完缺而定。故要研究战术原则，所应看的书籍实在很多，如全部典范令，以及筑城交通等各种教程，列举出来，不下数十种，这些科目，比较专门些，各位可去自修研究。我今天所要讲的并不是普通战术，而是要说明构成一切战术的基本要素。以为各位同〔第290页〕志研究战术要领之提示，这个战术基本要素，亦可以说是战术之源，就是军事的精神，详言之，就是武艺，武德，军魂，军心和纪律。有了这军事的精神，战术纔有基础，基础确立了，一切战术纔能发挥他的效果。
    一、先讲武艺。武艺，就是战术的技能，如射击，骑术，驾驶等项，就是最重要的几种武艺。但除此之外，古人所说的六艺——礼乐射御书数，都是战斗所必须的武艺，故我现在所要说的武艺，就是指这六艺而言。我国古时学校教人，文武不分，所教的，就是六艺的科目，但是大家要知道：这六艺虽说是古时教育的科目，实在也就是现代战术的基本科目。比通常军官学校所讲授的战术普通课程，还要重要。因为我们先要学得这个战术的基本技能，然后一切战术才能够运用自如。否则，无论你战术怎么好，都没有用处！关于武艺——礼乐射御书数的内容，我在军事化的教育一篇讲词里面，已有具体切要的说明，大家可以拿来参看，此地只能简要的提一提。第一，就是「礼」，「礼」，是一切规矩秩序和纪律的根本，不知礼，不守礼，则根本既坏，纪律与秩序也要堕废下去，这样，什么军事战术都无从谈起，古人说「礼无列士不事」，又说：「无礼，……则田猎戎事失其策，军旅武功失其制」，就是这个道理。故礼最为重要。其次为「乐」，乐亦是武艺当中最重要的一种，而且是军事上所必不可或缺的。我们训练班现在因为不是正式的军队，故乐的设备，尚少讲究；如果是正式的军队，或真正的军事教育机关，那行军必有音乐，出操必有音乐，一切出入进退，寝食作息，都要依乎乐律，纔能够齐一步骤，振作精神，团结心志，激扬士气，否则必致散漫纷乱，不成为军了！其次为「射」「御」。「射」是射击〔第291页〕，打靶，掷弹，以及空军的轰炸，都包括在内；「御」凡骑马，拉车，开车，驾驶机，开驶舰艇等都是，这些尤其是战术的基本技能，凡是学习军事，研究战术的，都应该研究其要领，或熟练其技能才好，最后为「书」「数」，书如战术上所用的要则，守则，命令通报，报告，图表等，一切应用文字的阅读、撰作与书写等是；「数」如各种编制，人员，马匹，装具，弹药，卫生器材等统计之数字，以及时间距离，组织队形之计数与运用等，这些都是战术的根本要件。缺了这些基本要件，一切军事战术，都将无由成立，六艺之关系于战术与军事，既如此其重要，那我们要懂军事，一定要懂六艺，要讲战术，尤其要从六艺讲起头。这是各位要学习战术以及将来回去要教学生士兵或民众，应特别注重的一点。
    二、武德。我们要知道战术，又必先知道武德。一个军人如果不知道武德，不具备健全的武德，无论他能不能学得高明的战术，即令他的战术怎么样好，运用得怎样精，都不能成功，而且一定会要最后的失败！因此，我们要知道「运用战术，一定先要修养武德，有了高尚的武德，纔能为军事家，纔能够打胜仗！所谓武德，就是智信仁勇严。智，就是我刚纔所说的六艺，亦包括在内，军人如能精通六艺，能够明礼知乐，善射善御，能书能数，再能够作到 总理所说的别是非，明利害，识时势，知彼己，就可以说是一个有大智的军人。其次就是信、即是自信，信任、与信仰，我常说的「三信心」者是也。这是我们革命军人和革命党员做人立业，革命建国的根本要道，其要旨，我在黄埔训练集中已讲明了，简括的说起来，就是我们一个人，自己要相信自己，又要能信任部下朋友和同事，更要能信仰主义与上官；从反面来说就是我们不要自欺，不要欺骗上官，欺骗同事，欺骗部下，无论到一个甚么地方，都能尽〔第292页〕到我们的责任，无愧于我的本分和职守，这样，上下纔能彼此相信而不至于猜疑，行动才能一致，革命纔能成功！即如我现在是在重庆，而我所统率的全国几百万军队，分布在后方，在前线，以及在敌人占领区域之内，都是在几百几千里路之外，我为什么能相信他们，他们为什么能相信我，这就是我们全军上下都有了三信心，他们相信我委员长决不会亏负他们，本委员长亦自信我决不愧为他们的统帅。而他们自己也必能自信决不愧为我委员长的部下和中华民国的军人，一定人人都能竭忠尽智完成他各人的任务，我也相信他们必能尽其职责，竭其忠诚。有此信心，所以我们能够上下一心，全军一致，来肩当这个抗战杀敌，革命建国的重任！否则，军队如没有一个信心，怎么能够团结？更怎么能够抗战？！其次为「仁」，仁就是仁爱，亦就是博爱，如我们抗战是为要实行主义，来保国保民，和救国救民，所以纔来杀敌人，亦是因为要铲除人类侵略的蟊贼，伸张人道与公道，主持正义与和平，纔要与敌人战争！所以我们之抗战，完全是出于仁心。而倭寇——日本帝国主义者则不然，他只知道凭恃他的大炮飞机的武力，逞其横暴，恣意侵略，一方驱使其本国人民作无谓的牺牲，一方面对于中国同胞和各国的侨胞，滥施轰炸，凌辱残杀，无所不为，简直是绝灭了一切公理与信义，丧失了一切善良的人性，这就是不仁，所以我敢决定他必要失败，而且他最后还要自取灭亡！至于「勇」，那更不必说了，一个军人一定要有勇，纔有决心，纔不怕死，纔能够打胜仗；如丧失了勇气，只是贪生怕死，就不能够作军人，也根本不能作革命党员！最后是「严」。严，就是要严以律己，严以待人，严以处事，即如我们训练班实行军事管理，就是要求作到这个严字，无论什么事情，一定要依照规矩与纪律严格作到，不能有一点违犯。这不〔第293页〕仅是一般学员应该如此，就是一般官长也都是如此，如果官长犯了规矩和纪律，也一定要严格处罚，要知道：纪律是整个的，平等的，对于任何人都是严格的。你们不要以为军队有三等九级，就认为军队里面最不平等，其实就严格的军纪来看，军队是最平等的，从最高统帅起到最下一层士兵夫役为止，如果那一个违犯了军纪，就要严格处罚那一个，决不能有一宽纵，即如我委员长如果犯了军纪，亦要自请以国法军纪来制裁，这就是严，能够严，则什么事情，都不能差一分一毫，就可以作到严肃一律，团结一致。否则，如一个人差一分一毫，则十人百人乃至几千几万人，就不知道要差了多少！所谓失之毫厘，差之千里，这样就要乱了，就不能打仗，更加谈不上什么战术了！故我们要讲求战术，要能够打仗，就要由平时来养成的。所以行军事管理更要注重武德——智信仁勇严，尤其「严」字最为重要，什么事情都能够严格，而不好一点差误，这纔能够养成打仗的人才。现在无论那一个新兴强盛的国家，一切事业组织，国民生活，没有不严的，没有不合规律的！我们现在如甘愿作亡国奴则已，否则，就一定要严，要造成严的风气，使国民能团结一致，结成一体，真真实实组织起来，我们的国家纔有救，否则，如仍和从前一样，什么事情都是随随便便，形成整个民族如同一盘散沙，这样，就必不能生存于世界！故军事训练第一要「严」。
    三、军魂。军队必有灵魂，犹之乎人必要有灵魂一样。人如没有灵魂，就只剩死的躯壳，军队没有灵魂，也就不能够存在。军队的灵魂是什么？军队是代表国家的，军队就是以国家的灵魂为灵魂，所谓国魂就是军魂。现在那一个国家都有国魂，故那一个国家的军队都必有军魂。如我们敌国——日本，就〔第294页〕是以大和魂与武士道为他的国魂与军魂。我们中国的国魂和军魂是什么？就是我们革命的三民主义。我们因为信仰三民主义，要实行三民主义来建设国家复兴民族，所以我们要当军人，要来抗战，要来为主义奋斗牺牲，以求得国家的独立自由与平等。如果我们的官兵或民众来问我们说：「为什么我们这次要打仗」？对于这个问题很单纯的答道，我们就是为要救国救民，实行三民主义而抗战。所以不惜牺牲一切来求得中华民国永久独立生存于世界。如果这个问题解答不出来，那一般士兵就不会相信我们，也不会勇敢的去牺牲，一般民众也不会赞助我们，协同我们去抗战，这样就是丧失了国魂与军魂，军队不能存在，国家就要灭亡！故我们军队一定要以三民主义作军魂，军队有了灵魂，纔有了真正的生命，才可以讲求一切战术，发挥革命的力量，来摧毁侵略的倭寇，以尽到我们军人救国救民的天职！
    四、军心。军心是什么！这个名词，通常有许多的解释，但顾名思义的讲起来，所谓军心者，就是合全军之心为一心也。就是要使全军心理共同一致，万众一心。如何能使万众一心呢？这就是要有一个维系军心之道。如能得这个道，就能得军心。孙子所谓「道者，令民与上同意，可与之生，可与之死，而民不畏危。」这个道究竟是什么？这就是我们常常所提倡的「礼义廉耻」的四维，这四维亦就是军心所赖以维系之道也。所以军人必先要明礼义，知廉耻，则其军心，纔能团结一致，如此纔能够讲求军事，运用战术。否则，军心不一，或存心不正，就不会训练出精强的军队，亦不能教养出优良的军官，更不能获得运用战术之妙了。古人所谓运用之妙，存乎「一心」。就是这个道理。但是军心要如何纔能团结一致呢？也只是要使全军上下，都能明礼义，知廉耻而已！我全国军人，果能明礼义，知廉耻，那就〔第295页〕能晓得我们国家现在受倭寇如此侵略蹂躏，我们的同胞受敌人如此奴辱残杀，这都是由于我们军人没有尽到责任，这就是我们全国军民莫大的耻辱！大家都知道了耻辱，有了雪耻复仇的决心。就可以齐一心志，认清敌人，这样，才可以研究战术，才能够一致对敌作战，争取最后胜利。故军心团结一致，是战术的基础，而明礼义，知廉耻，又是军心一致的前提。除此之外，还有军人的战斗心理，亦占军心中最重要的一个部分，这战斗心理中最重要的就是敌忾心。这敌忾心更是一切战术成败利钝之枢纽，我们军人生死荣辱之关键。军队的敌忾心全要由我们各级将领尽心尽力来造成的。而全国民众的敌忾心，又全靠我们党政军干部同志，一心一德，千方百计来激动。我们要使全国军民恨敌杀敌，要有非吞吃敌人消灭敌人，决不罢休之誓愿，真正觉悟到如果我们不消灭敌人，敌人就要来消灭我们，那我们就宁使牺牲个人的生命和一切，要与敌人拼个你死我活。我们各级将领要有此敌忾心，纔能够激发部下同仇敌忾的观念，和杀敌致果的勇气，使人人都有不杀尽敌人誓不生还，不报复仇恨，宁不作人的决心和气慨。这样，军心纔能稳固，士气纔能旺盛，这样，纔能够获得战争的胜利。这就是战术的基本，亦就是战术的要素。但要造成敌忾心，又一定要从明礼义知廉耻作起，这是不可不注意的！
    五、军纪。讲战术，一定要注重军纪，没有军纪，就不能讲战术。军纪是什么？军队为什么要有严格的军纪？这些道理，我在前面已经讲过，此地不必再说。但要知道：军纪是一切指挥命令和军事行动效力之所寄托，是一切战术能否实际运用，运用起来能否发生实际效果所由决定，军队有了严明纪律，什么战术运用起来，都可获得成效，否则，如军纪不良，虽有良好的战术，亦是枉费心机，而且决不能得〔第296页〕到胜利的。所以军纪，实在是一切战术的根源！所以在此特别重说一回，以提起大家的注意。
    我们明白了以上五种战术的要素，然后纔能讲战术。但如要详细的讲，决不是在几点钟之内，所能讲得完的。我今天在这短时间内所要讲的，只是指示大家几个基本的战术要领而已。所谓基本的战术要领，除掉我上面所说的对于敌情（对象）友军（环境）本军（本身）预备项目（后方勤务）等应该要完全明了，正确估计，作为战术的根据之外，最要紧的第一基本要领，就是要注重时间地形与数目。尤其是时间，实在是一切战术的重心。讲到时间就是要求快当。我常说：我们打仗，就是争时间，那一个时间快当迅速，就是那一个争得时间，就是那一个胜利；反之，就是那一个失败！所以战术者，亦可以说就是如何争得时间之一种方术罢了！由此可知时间关系于战术之密切，与对于战术之重要。我们训练班一切动作要迅速，就是要求时间的节省和快当，这亦就是我们对于基本战术要领的一种实习。但是我昨天晚边看见你们集合，大家零零落落，乱七八糟，连喊口令，都没有依照要领作到，这就是违反军事训练的原则，绝对不是我的教育。我们军事教育，第一个要点，就是要动作迅速，时间快当，这样，办事纔有效能，打仗才能成功。譬如敌我相距一百里，双方都要争先占领这百里路以内的一个中间据点，这个时候，双方都是要走五十里，那一个先走完五十里，争得时间，先占领这个据点的，就是那一个胜利。此时如果是敌人行动快当，先我占领，等我赶到再去攻他，就要蒙受很大的牺牲，这就是我们的失败；反之如果我们先到，先行占据，敌人再来攻击我们，亦是同样的要受很大的损失，这就是敌人的失败！所以时间在战术上的地位，是特别重要！
〔第297页〕
    其次讲地形。地形种类很多，研究起来也很复杂，我们如果要仔细讲究，就是到测量学校专门去学两三年亦学不完。但是我们现在只要懂得如何观测地形，识别地图，就有了进一步研究的基础。我们班上现在挂有一万分之一和二万五千分之一的浮图关的比例地图，以后教官讲战术的时候，就可以举此为例，对图和你们讲解。我今天所要提示给大家的，就是讲战术，对于地形，一定要调查实在。即如我现在下了一个命令，要你们今日下午五点钟自浮图关出发前往南温泉，在晚上八点钟一要赶到，其间路程究竟有多远，渡河时间要多少，沿途地形地势究竟是如何，南温泉地点究竟坐落在何处，一定先要调查实在，纔能够知道确要多少时间；如果地形调查不实在，不能在规定时间之内赶到指定的地点，这样，打仗就要失败！所以时间要快当，地形要详明，是战术上一个基本要领，也是打胜仗的一个根本要诀。但不仅是讲战术打胜仗要如此，我们无论做一件什么事都要按照这个要领作到，纔能够获得成效。所以我们能懂得军事学，能够运用战术要领的，无论做士农工商都可以成功，现在中国人大多数都不懂军事，不知道战术，那我们人数虽多，到底有什么用处呢？要知道：人生就是战争，我们无时无刻不是在战争中求生存，如果不懂军事，不知战术，怎么能够卫国自卫，怎么能够做人呢？所以战争胜利的条件，就在时间快当和地形确实，战术的要素，也就是在此，离开了时间和地形，就没有战术了。
    再次讲数目。刚纔所讲时间与地形，都不能离开数目。我所说时间要当，地形要详明，就是说时地二者都要有精确的数字，纔足资依据。也不仅时间与地点应该如此，军事上一切东西都是要注重数，纔能精确，纔能严密，所以「数」是军事的基本，也就是战术的根本。孙子兵法上说：「一曰度，二曰〔第298页〕量，三曰数，四曰称，五曰胜」。所谓度、量、数、称，都是一种计数。也都是要求数字的精确，以求达于胜算和战胜的目的。又说：「地生度，度生量，量生数，数生称，称生胜」，意思就是说先要测量地形的险易远近，来决定作战计划，这就是「度」。计划决定之后，又要依战场面积的大小，来研究战线的长短，和兵力的配备，这就是「量」。以量作基础，再决定兵力的多寡时间的久暂，就是「数」。由数的计算，来估定敌我战斗力的强弱，这就是「称」。根据这四种法则来研究，而能得到胜算的，就可以打胜仗，这就是「胜」。由此更可见讲求战术，无一件事物可以离开数，而数目与时间地形三者同为战术成功，战争胜利的根本要诀，也就可想而知了。
    战术的基本要领，除时间地形与数目之外，还有组织（编制）与队形。可以说一切战斗之阵形机势分合疏（散）（密集）之变化。都是从编制大小之数与队形奇偶之数发生出来的。所以我们如果能够知道编制与队形对于战术运用演变之意义与关系，就可以获得学习战术的心得。如果对于编制与队形能够详细研究，就可以知道无论什么阵形，都有前后、左右、上下、远近、纵横、宽深，诸种相联一贯的关系，和匠心独运各种不同的变化。这就是运用距离之远近，地形之难易，兵力之多寡，与间隔之大小的要领，来发明古人所说的奇正虚实进退分合的各种不同的战术。如应虚者虚，应实者实，应用正兵者用正兵，应用奇兵者用奇兵，或虚实并重，或奇正互用，这些都是用编制与队形之变换推演而得的。因此我们要学战术必须先要特别注意军队基本编制的要义与纵队横队等基本队形，和他队形所组成与变换的方法。再来研究他前后左右，上下远近，纵横宽深的关系，面面顾到，乃能运用自如。能够这样切实研〔第299页〕究，就可以成功一个战术家，就可以带兵打仗。因为这些都是带兵打仗之基础，我们有了这个基础，自然可以本此努力，得到胜利与成功。我们现在军事教育，虽然有编制，虽然时常出操站队，但一般官长不知道拿这个最紧要的道理来教学生，大家以为编制与队形，无关重要，所以漫不留心。至于一切距离间隔的规定，和前后左右，上下远近，纵横宽深的辨认等，都是习焉不察，莫明其妙。那里知道我们战时在几千几百里广阔辽远的战场上一切阵形之布置，部队之配备，都不过是将平时编制队形的道理，扩展开来，拿来应用的，无论战场如何广阔辽远，我们都可以按其前后左右，上下远近，纵横宽深，划分为若干战区，以决定兵力的配备，并规定部队与部队距离间隔是几多？交通通讯联络应该如何？这些纔真是战术的基本要领。我们能够澈底明了这个基本的规则和要旨，再将典范令以及其它有关战术的各种教程，拿来精心研究，就可以畅晓战术，并无什么稀奇。但你如要真正成为一个军事大家，能将一切战术原则，运用自如，那你就要先注重修养，学得如上面所说的军事的精神，就是战术的基本要素了。我们中国古时许多大军事家，都没有入过专门的军事学校，也没有人像我们今天这样详细和他讲授，但他们也能建立赫赫武功，达到成功目的，这就是因为他们知道军事学的要领，一面修养内心（精神），一面研究对象，且能切己体察，刻苦学习的缘故。我今天将战术的基本要领传授给大家，使各位知道所谓战术并不是怎么高深难学，祗要大家能本此精心来学习研究，就一定可以达到目的。
    最后，我还要说明军事成功最重要的条件。第一就是谨慎，也就是中庸所说「戒慎恐惧」的道理。军队里面什么事情，时刻都是要小心翼翼，戒慎恐惧，尤其是当主将的，格外要谨慎严肃，事事提防，〔第30页〕顾到前，又要顾到后；顾到左，又要顾到右，能够这样的谨慎，什么事情纔有充分的预备，和充分的把握，军人之所以能无畏无惧，就是因为他能戒慎恐惧，敬事如一的缘故。第二就是预备。军事上一切事情，都要有预备，没有预备，就决不能成功。古人所说「凡事豫则立，不豫则废」，这是一定的道理。我们党政训练班，实行军事管理，就是什么事情都要注重预备。不仅服装器物都有预备，时间亦要有预备。这时间的预备，是格外紧要，大家不可不注意！讲到军事的预备，我们敌国——日本格外是预备得厉害充分，我从前在日本联队学习的时候，看见他们的军队，无论人、事、时、物等什么东西，都有充分的预备，而且一份还不够，甚至要预备三份五份，例如他们军队兵员的预备，通常约可分为常备预备后备的三种，而预备项中，又要分为第一预备，第二预备，又有所谓经常预备，特别预备与普通预备，而经常预备尤为重要！例如空军，通常第一线飞机如果是一千架，那就还要经常有一千架在后方预备，并且要能继续制造添置，以便随时补充。这样，纔能够经常维持一千架飞机在前方作战，如果没有预备，那这一千架飞机只可算为三百架的力量，如果除了这预备的一千架之外，再没有第二预备时，那就会接济不上来，最后就要消耗殆尽。所以预备是军事成功第一要诀。但不仅军事是如此，其它一切家庭学校，社会团体，都要注重预备，有了预备，就是什么意外的事情发生，亦可以从容补救，古人所说「有备无患」，就是这个道理。这样就可以不怕一切了。这不怕，是从什么东西产生出来的呢？就是从戒慎恐惧而来的。因为有了平时的戒慎，所以能时时预备不懈，有了一切的预备，乃能临时不惧了。故军事的要义，必先有所惧，而后乃能不惧。而最重要的，还是谨慎，古人所谓「主敬」，就是谨慎的道理。

〔第301页〕

  第三、就是要检讨。军事要求成功，仅是谨慎、预备，还不够。还要作不断的检讨，就是要不断的检查讨论研究改进，这样，一切事情纔能不断的进步，不断的成功。检讨亦可以分为经常临时与特别三种，三者都要能相互为用，相辅而行，以便发挥最大的功效。但其中最要的就是经常检讨，例如从前的会报周报检查检阅以及现在的小组讨论分组研究等等要定期举行，行之有恒，亦就是要继续努力，始终不懈，这样，纔能够日新月异、精益求精。否则，如一日不检讨，就是一日不能进步，一日不能进步，就势必日日退步，日日腐败，终必至于最后失败了！
    我们既然知道了军事成功的根本要件是谨慎、预备与检讨，那我们今后无论办军事党务政治外交乃至于一切经济实业，都要切实按照这个要旨去作，就是什么事情，都要戒慎恐惧，有备无患，什么学问技能，都要能检讨研究，不断求进步，各位如果能本?这个要旨，切实努力，就没有什么事业不能成功的！大家要知道：我们　总理就是一个大军事家，他的三民主义，建国方略，建国大纲与军人精神教育等，就完全是依据军事学的原理原则创造出来的，到现在就成了我们一切军事计划和军事教育的基本了。这就是由于他能研究军事，精通军事，所以他能够发明三民主义，五权宪法，创造本党，领导国民革命，建立中华民国，使我们今天能够藉此以与现代世界最强的敌国——日本帝国主义者作持久的抗战，求得我们国家民族的独立自由与平等，完成我们伟大光荣的革命大业，这就是革命军事教育的结果。本团长今天不厌其详的将军事训练的基本要旨剀切告诉各位，亦就是深切期望大家能遵循 总理的遗教，继续 总理的精神，本?军事的要旨，一切业务，要像军事一样的注重组织、纪律、计划、命令，所有〔第302页〕生活行动亦要如同军队一样的预备检讨，精密周到，大家一致努力，共同奋斗，来澈底实行三民主义，完成抗战建国大业，以尽到我们所负历史和时代的使命！这样，纔不媿为黄帝的子孙和 总理的信徒！

创建时间：2007-8-8


军事训练基本动作的意义与效用

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第317页，第318页，第319页，第320页，第321页，第322页，第323页，第324页，第325页，第326页，第327页，第328页，第329页，第330页，第331页

〔第317页〕

——中华民国二十八年六月二十日在中央训练团党政班讲——

〔要旨〕
        一、军事训练的效用与价值：
            １·军事训练，是一种有组织有规律的最新教育方式。
            ２·军事训练，是一种效用最大的革命教育。
            ３·军事训练，是一种最有效最现实的训练方式。
        二、军事基本动作及其起点：
            １·要重复练习期其正确。
            ２·要由勉强做到自然。
        三、基本动作的基本动作——立正、注目、敬礼：
            １·立正的意义。２·立正、注目。３·敬礼的意义。４·敬礼、注目。５·点名的要旨。６·喊口令的准则。
        四、军事基本动作的应用：
            １·应用于革新个人的生活。
            ２·应用于改革一切的事业。
            ３·应用于一切事物的组织。
        五、结论。
〔本文〕
    军事训练中几个最基本的动作，就是立正，敬礼和注目三项，先对各位讲明，使各位知道：我动辄〔第318页〕要你们特别注重这几项动作的用意所在。
    这几项动作，是军事基本动作的起点，是军事训练开宗明义第一紧要的课目，所以我今日先要从军事训练的效用与价值说起。
                                    一、军事训练的效用与价值
    各位来到党政训练班受训，除了研究党政各方面应该兴革的种种问题之外，还要接受与过去不同的生活，也可说是要经过一种生活的革命，这种革命不仅于各位个人的精神、体力、生活习惯和生活态度有极大的影响，而且于民族的盛衰与国家的兴亡，更有莫大的关系。
    １·我们将用什么方法使生活革命呢？我们要以军事训练的方法来造成军事化的生活，因为军事训练能振奋我们的精神，革新我们的生活，范围我们的行动，锻炼我们的体格，启发我们的合群心，充实我们御侮图强的军事技能。换言之，军事训练是一种有系统、有规律、有一定法则的教育方式，其目的则在养成我们精神、态度、行动、就是一切生活之合理化，这个教育方式对于一切腐恶的生活习惯，是具有极严格的革命性的。我们要受这个训练，就必先要抛弃从前一切不良的旧生活，与之决战，不许他在我们身上，再留有一点余地，军事训练的本身，就要代表着一种生活的革命。这种军事训练的效用与价值，以前祗实现于军队之中，到了现在，世界上，凡是称为现代国家的，都用以施行于学校管理与群众生活方面，而且以这军事训练，成为训练新国民惟一的法则了。

〔第319页〕

  ２·事实上，军事训练是对人生一种最简便，最有效的革命教育，其效用之伟大，不仅可使个人脱胎换骨，奋发自强甚至可使一个疲弱的民族振奋起来，使他能够复兴再生。我们中华民族到现在可算是衰沉萎顿已极了，其积习之恶劣深锢，可说是世无其比。所以我们今日要发奋图强，首先不能不主张国民生活军事化，以军事化的精神和手段，革新全国人民的生活，澈底除去其腐败，虚伪，因循，苟且，自私，迟滞，卑怯，杂乱，奢侈，污秽的积习，要造成强健，勇敢，果断，进取，就是整洁敏实简朴善于适应现代生活的国民。
    ３·至于军事训练本身，又是一种脚踏实地的，一面教训，一面实施，马上就能收效的训练。比如：我们在一定的训练机关中，不拘在操场，在讲堂，乃至一般生活的管理上，随时接受军事训练要领，就会随时在我们身心言行各方面，顿时发生实效的反应，而且，这种有实效的反应，并不单就受训者而言，就是训练者，与训练的机关，甚至训练机关所在的一般社会环境，都会在不知不觉中，潜移默化的变成有生气，有条理、有秩序，就是皆能发生整齐清洁等各种效果。更进一步，我们且不讲在某种训练机关接受军事训练的人吧，就是个人，如果他肯拿几项简单的军事动作来自律的练习，不到多时，便会感到「行则有益」，而且他的精神行动随在都会给人以「严肃壮穆」的印象。可知军事训练是一种最有效最现时的训练。
    此次召集各位来此受训，就是因为各位都是社会上的中坚份子，我相信本班的训练定能透过各位传播到社会上去，发生极广泛极深刻的影响。虽然谈到军事，还有更高深而专门的学问，但是我们训练的〔第320页〕目的，不一定是训练各位上前线去作战，也不是一定要求专门高等军事学，同时在这短短的训练期内，势不能学习那么专门和高深的技能，所以现在只说军事训练中的几个基本动作。那几个动作，就是一切高深和专门军事学最基本而必不可缺的基本条件。
                              二、军事基本动作及其起点
    军事训练的着手方法第一是要力行实做，就是无论大小动作，皆要脚踏实地做起，第二是要从最浅近最简单的地方做起。
    「行远必自迩，登高必自卑」，是我们常说的话。正如我们念书，或做文章，都要从识字入手一样，我们学习军事，乃至成为军事专家，都是要从军事的基本动作入手。
    所谓军事的基本动作，看来虽是粗浅，简单，但要其做得正确，做得恰当，却非不断的时时重复练习不可，现在有许多军人对于基本的军事动作，还是很多不曾正确地做到，严格的说，中国不三不四的军人虽然穿着军服、戴着军帽，而他们的态度行动，毫不像现代的军人，其中最大的缺点，就是他对基本的军事动作，没有切实学到。而且他不知道这基本动作，比什么学问都紧要。
    还有基本军事动作，要注重从容与自然，如果他练习或实行的时候，不能脱却「勉强」的态度，或是实地应用起来，还带些拘束，带些勉强不自然的姿态，就没有是学成功。但是这种从容自然的姿态，不仅要由学习而来，而且要由修养得来。你看古时没有正式受过军事训练而有军事修养的文人，如其它〔第321页〕带起兵来，亦能从容不迫，指挥若定，成为一个很好的模范军官，这就是他虽然没有实地学习过基本军事动作，而他的举止，态度，气概，处处能够表现整齐严肃，这是因为他平时能有素养，能自锻炼，所以他的动作，乃能自然而然的适合于基本军事动作的范围。所以军事动作，一方面固然要努力习练，而一方面还是要注重素养和时时实习，对于那些基本动作，只有不断的有恒的实习，愈能做得正确，做得自然，其收效也更能伟大而真实。
    现在要说到立正，注目，敬礼三项基本动作的重要了。这三项基本动作，不但是军事训练的起点，而且是军事训练的重点，也可说是军事基本动作的基本动作。

三、基本动作的基本动作——立正、注目、敬礼

    立正，注目，敬礼这三项基本动作，当然各有各别意义与作用。但确有其连带作用，所以为了说明的便利起见，先讲立正，然后再讲立正与注目，以次讲到敬礼，再讲敬礼与注目的关系。予以一一说明。
        现在先从立正讲起：
  立正的意义 立正虽然是一个很简单的动作，却是一个军事最基本的姿势。我们无论在什么时间，什么地方，凡要做一个动作，首先必要做到立正的动作，可以说立正就是一切军事动作之本，如果这一个「本」不能立，就是说立正的姿势，如果不能按照操典上的规定和要求，完全做到，则以后各种动作，皆不能切实做到了。明白这个道理，我们练习「立正」的姿势，就必须按照操典上的规定，做到十分确〔第322页〕实。这个立正动作，最要紧的，就是：先要脚跟站稳，其次身体要正直，就是头宜正，颈宜直，口宜闭，脊梁要竖起，胸部要挺出，两肩要平而向后，尤其是要两眼凝神，向前平视；至就内部的要求而言，必须气息安静，精神凝聚，心志专一，必须如此稳定，端正，表里如一，内外相应，才是真正做到了立正。为了更明白解析其意义，且把以次两点，分别说明：
    甲、要求脚跟站稳的用意——我们对于立正，为什么要有这些要求，而这些要求，包涵了些什么意义？现在先就站稳脚跟这一点上来说，操典上规定：听到了立正口令之后，两只脚跟要靠拢并齐，两只脚尖，要向外离开约六十度，两膝挺伸，如此，全身的体重，就平均落于脚跟及脚掌之上。这种姿势，照平常普通话来说，就是叫要「站得住」，详细点说，就是要从稳稳站立之中，表现出端正严肃的精神，表现出：「泰山崩于前而色不变，麋鹿兴于左而目不瞬」，「冲之不动，震之不惊」的军人气概。换言之，就是要我们「堂堂正正的站立起来，稳定不动」，站在一个地方，要像钉子钉住的一样，不仅用手来撼都撼不动，就是用枪打也打不倒。古人所谓「顶天立地」，就是这立正的意义。必须如此，才能做到立正的要求。至于为什么要求稳定正确，我想这一点，大家在做人作事的当中，都能体会得到它的重要，不必再加说明。现在只对「立正」一项来说，为什么要这样特别注重呢？就是因为我们一切的动作，都是由「立正」起始，如果立正的姿势不确实，不稳定，其它无论什么动作，便都不会做好，都不能确实了。
    乙、要求正目凝神的用意——身定与心定，现在再就头部平正，两眼向前平视、气息安静，精神凝〔第323页〕聚各点而言，这和前面所说的站稳脚跟，可说皆是立正的重要态势，就是前者所以使「身定」，后者所以使「心定」。「心定」是择善固执，心有定向，再不胡思乱想，萦心外鹜之谓。「心定」比「身定」尤为紧要，然而「身定」祗须身体正直，两脚站稳，就能做到，而「心定」则必须两眼向前平视，目力集中一点，所看的外物，祗是一个目标，没有其它印象，扰乱心中，这样凝神聚气，才能够把心神静定下来，「定心」即所以遏制杂念，排除妄想，使精神，意志，和注意力，皆能完全一致和集中，这是立正姿势的最大要求，因为军人的动作要迅速确实，而迅速确实，乃是注意力集中的结果。思虑繁多与思想杂乱的人，决不会有一副清醒的头脑，与集中的精力，也决不能做出有条理，有系统的事来。军队里所以把「立正」当作一切基本动作之起点，无论做什么动作，必须先要喊「立正」的口令，就是为要使人出操作事的时候，先要袪除杂念，集中心力的道理。
    综合上面所说的意思，可说「立正」就是「身定」与「心定」二者交融为一的姿势。这两点互有关系，不可分离。如果身定而心不定，即姿势虽然站得不错，而目光左顾右盻，神志驰骋外鹜，不能专一，如此必因他思虑杂乱，而他的身体，亦就要失去均衡，站立不稳，就是没有人去推他，亦会摇摆不定，结果就像纸糊的偶像一般了。此外，如果故意把肩膊耸起来，两只目珠凸出来，故意装出一副紧张用劲的样子，这也不能算是做到了立正，因为这样勉强装作，就失去了立正的庄严肃穆和持重稳定的仪表了。所以立正的精神先要从容，不可有丝毫的做作。曾文正公有几句话，可以概括立正的意思，就是：「心欲其定，气欲其定，神欲其定，体欲其定」，这四「定」工夫，是立正所必须做到的最重要的要求〔第324页〕。总之，立正的意思，是使动作与精神，先要定下来，使心神完全集中于一点。至于为什么要使身体安定，我在「科学的学庸」中，曾经说明：「身定之后，则能气定，气定之后，乃能神凝；神凝之后，才能静肃；静肃之后，长官才能教他，受教的人，也才能专心致志，心领神会，切实做到，然后乃能达于至善的境地」。日本军语叫「立正」曰「气附」，其意义就是使气归附于体，其气既定，其心乃定；心定之后，自然能静，自然能集中注意于学业或所处理的事情。可行一切动作之先，必求其静定；否则就会「省察不密，见理不明」，一切的事情就做不好，一切的思想行动，一定杂乱无章，如此打仗，岂不更要失败了么？所以立正，不仅是求学立业之本，实乃是打仗致胜第一要旨。
    立正注目 最后有一点要请大家格外注意，就是立正时，两眼要向前平视。这除了看定一个目标，稳定目珠（即眸子）的视向，收敛一切思虑，因而发生安定心神的作用以外，还是要使目力注视事物的中心点，这是古人所谓「练目力」最要紧的方法。还有用目力注视事物的中心点，含有其它很多的效用和意义。例如：瞄准射击，就要将目力集中于目标内的中心一点，便是其最基本的要求，这要求不能做到，射击便失去效果，打起仗来，就要浪费子弹，而不能击中敌人。又如：我们无论做什么事情，要力求确实，但是怎样才能做到确实呢？这就是要如古人所说的「心到，眼到，手到，口到」的要领了，特别是要「眼到」，譬如点名，口里喊出名字，两只眼睛就要看?被点到的人，同时使被点到名的人，也要他对我点名官切实注目，这才算是实在点到了名；不然，就和没有点名一样，这就是犯了不确实的毛病。还有，我们做事要求精密，精密是由于头脑细密，观察精到而来，观察精到，一方面是要用心，一〔第325页〕方面也要用眼，如果是在军队中当步哨，或者是研究自然科学中的动植物学和天文学，这里的观察，就大部份是要眼力了，特别是将目力集中注视在事物的中心点，因为倘不如此，就不能看到事物的精微之处。现代军事家和科学家还嫌人的目力不够用，特别要用望远镜，来增加看远的程度，用显微镜，来加强察知细微的能力。无论用望远镜或显微镜，其目的不外要求观察之精到，也就是要注视事物的中心点或其特点。由此可见，无论瞄准射击，侦察敌情，乃至于研究科学，都非练习注目。练习注视事物中心点的要领不可。此外还有一点值得注意的，就是「注目」，大抵为精神诚伪虚实之表现，看一个人诚不诚实，有没有修养，从他的眸子上，可以看出一大半来，再加上其它的考察，就可断定这个人的诚伪好坏了。试问一个人，表现于外面的各种动作，即在形式态度神色上都不能实在，那蕴藏于他内心的想念设计，还能实在吗？
    立正时，两目要向前平视，要向所看定的目标注目，就是注视一切事物中心点的最好练习，所以大家在听到「立正」口令之后，就要切切实实的把两个眸子，直射住前面的目标，钉着不动，如此方可表现出奕奕不可侵犯的精神。军人的正直与威仪，大部份是从眸子眼神上表现出来的，这是由于他平素对注目有练习，特别是从他正确的立正姿势之中练习而来的。因此在立正的时候，格外要留意眸子眼神，不可令目珠移动，不可对?上下左右斜视。普通形容一个卑劣奸诈的小人，常说他「獐头鼠目」，所谓「鼠目」，就是指他的眸子不正，目光溜转不定，如鼠眼一样的意思。总之，目光是一个人精神虚实的表现，尤其是军人的精神与威严之所系，而注目尤足以表现内心之虚实诚伪，和智能之钝锐拙速的判辨〔第326页〕，希望大家对此特别留意，并加紧熟练。
    敬礼的意义 敬礼也可以说是军事教育最重要的基本动作。我以前尝说：「礼」就是指一切「规规矩矩的态度」。亦即持躬律己，待人接物，一切合理的规律，按照这个意思，不仅立正，注目，举手，鞠躬是「礼」。凡是食、衣、住、行，要有规律。守秩序，亦皆谓之礼。我们无论为学做事，修身治兵。以至拯救人民，复兴民族，必须以「礼」字为一切努力的?手之处。如果不然，就不能重秩序，守纪律，一个人不能重秩序，守纪律，行为就趋于放荡，人格必至于堕落，根本不能做事，不仅不能做事，反为他人事业之障碍，成了所谓「害群之马」，因此我们做人不可不明白礼之重要，不可不重礼守法，说到这里，国家的法律和社会的秩序，在某种意义上，皆可称之为礼，至于军队里的组织和团结，更是要靠一个「礼」字来维系，没有「礼」的军队，就变成为无纪律的军队。无纪律的军队，就是乌合之众，就是一盘散沙。如此何能作战，何能希望他来尽卫国保民的责任？所以我们教学生。教部下，以及修己治人，皆必从「礼」做起。我们军事教育的科目，无论是精神纪律的训练，知识技能之传授，亦都要以「礼」为中心。
    敬礼是一种很庄敬严肃的动作，更须合乎节度，否则便不成其为礼了。我在峨嵋军官训练团时，曾对学员说过：「所谓礼，必有节。没有节，便不成礼。节就是节度，仪节，亦是法则的意思。我们敬礼，如果不按照一定的节度，仪节，和规定的法则来做。那虽是敬礼，亦等于不敬礼。如此须有礼，亦等于无礼」。军礼上对长官行礼，大礼要在距离长官六步的地方举行。除特殊情形之外，如果不到六步就〔第327页〕敬礼，那就不适合规定了。
    敬礼注目 军队中的敬礼，有一个显著的特征，就是「注目」。无论室内室外，或行进间的敬礼，最重要是注目，就是要向受礼者的双目注视。这是什么意思呢？原来我们敬礼，不外表示一种亲爱尊敬的情感。一个人情感的流露，常可以在面部的表情上看得出来。而面部的表情，尤以双目所占的地位为最重要。可以说：眼是表情的唯一部门，种种情感，都可以由眸子的变换来表示，也祗有用目光神色才能表现得充分。因为有这种关系，所以规定敬礼必要注目。由目珠的倾注，才能将这亲爱敬重的情感，传达给受礼者。敬礼的时候，如不注目，或将目光注视到其它的部分，或是左右顾盼，那不但不能算是敬礼，节直是对受礼者的一种侮慢。因为如此不但表示不出你对受礼者，有什么亲爱尊敬的情感，反足以说明你没有拿受礼者放在心中。这样心里既没有受礼者的存在，而同时又要向他表示敬意，当然失却诚意，岂不失了敬礼的意义么？这是我们应该特别注意的。
    总之，敬礼是军队最要紧的基本动作，一切姿势和要点，都要按照军礼的要求，力求正确实在。尤其要注重注目，无论在何种敬礼形式中，都要注重注目，如不注目，无论你敬礼的形式做得怎样好，就完全失了敬礼的效用了。
    此外，还有喊口令，也是一个非常重要的基本工作，所以亦要在这里附带说明一下。我们做官长对部队喊口令，凡是一个口令喊出去以后，两个眼睛一定要留心从排头看到排尾。如果看到有一个姿势不对的人，立即要予以改正，必须全排的人，个个都照我们的口令，实实在在做到，然后才可以再喊第二〔第328页〕个口令。一定要如此精神贯澈，口到，心到，目到，手到之后，这个口令，才算是真正的口令。这样教育训练，才能生效。我常常留心看你们各级官长，现在喊口令，每每前面喊了一个口令，后面的人，不要说没有做到，甚至连听也没有听清；而喊口令的人，一概不管，立刻又喊第二个口令，结果没有一个口令是能真正做到的。像这样马马虎虎，顾前不顾后，顾左不顾右，这种有口无心，一点不实在的口令，无论如何，决不能训练军队出来的，更不能训练好的学生出来了。大家务必要以此为戒，从此要切实改正才好。

四、军事基本动作的应用

    最后，我还要特别向大家提出三点意思，就是学习了军事基本动作之后，在实际上，就能作三种有效的应用。
    第一、应用于革新个人的生活。我这次召集大家来此受训，并不是为的传授什么高深的知识，而是为了大家明了做人作事的方法，同时使大家领略军事的常识，以军事训练的教育方法，革除从前萎靡，苟且，因循的旧生活，换上一种军事化的新生活，使得大家今后无论在思想，生活，行动，体魄各方面都有切实的改进，能够担负挽救国家，复兴民族，改造社会的革命大责任。你们不要看军事训练是一种特殊的教育，其实军事上许多的原则，都可应用于国家，社会，政治各方面，而能得到极伟大的效果。现在一般人把军事的范围，看得非常狭隘，以为军事不过军人的专业，其实军队的组织，精神，行动，〔第329页〕无一不可应用于普通的生活和社会集团生活。中国所以衰落到这种地步，就因为一般人的生活没有实行军事化，和中国社会的组织，没有军事化，如果中国人民个个人都有军人那样严密的组织，强健的体魄，焕发的精神和吃苦耐劳的本领，那末中国早就成为第一等的强国了，何至于还受日本的侵略呢？
    第二、应用于改革一切事业。我们国家弄到今日这个地步，一般知识分子实在是要负良心上的责任，知识分子的文弱和不懂军事，是中国衰弱的最大原因。过去都不体会军事上原理，更不研究军队的组织，精神，生活，行动等等原则，去领导社会，组织一切，这是党政军人最大的过失，试看曾文正公，不过一个书生，但因为他能体会军事上的原理，并且懂得应用的方法，结果不仅能统率大兵，并且还能革新社会，改变风气，成就了清代中兴的大业。中国历史上由书生而成为军事大家的，代不乏人，他们并没有入过什么军事学校，也无从像我们现在这样有机会来受有系统的军事教育，更没有人像现在训练班一样能来教给他这些基本学问的要领。古人之所以能成为军事大家的道理，就在他们肯研究学习，肯刻苦耐劳。除了拿上面所说的正直确实等几个基本的军事的道理来雍容涵养，着于事功以外，再能时时以「静敬严肃」自修，而尤在能注重一个「敬」字，因为「主敬」是古今军人成功立业惟一的法门，亦是最重要而必不可缺的修养，除此之外，并无其它巧诀。至于军事的常识，是人生在奋斗中求生存最重要的学问，然而，亦是一般普遍的道理，并无特别高妙奇巧之处，祗要得了门径，就可以自行体会，自行学习，并没有什么困难。我召集大家来此受训，就因为大家都是党务政治军事教育社会下的中坚份子，大家的行动，能够给社会以广大深刻的影响。大家在本班所受的军事训练，虽然有限，但是如果能够〔第330页〕把在本班所受军事训练的心得，再能加以研究体会，从事于党政军学的一切革新工作，我相信必能收得很大的效果。我希望大家祗要能体会我所讲的军事要领和这基本动作的意义与作用，明了立正，注目，敬礼这些简单易行的道理，就可来改革社会，打破一般国民腐败萎靡的生活，亦就可建立现代的新生活，同时更进一步，就可用军事上的原则，去改进党务政治，促进经济，社会，文化，教育等等建设，这样方不负大家来此受训的一番辛苦和热心了。
    第三、应用于一切事物的组织。现在是战时，全般政治和社会组织，皆要赶快实行军事化，无论那一方面，要赶快与战时的需要，完全配合起来。此次抗战，因为我们国民缺乏军事知识，所以在抗战期间，吃了许多不必要的痛苦，和受了无谓的牺牲，而一切党务政治教育社会上的组织，也因为大家太缺少军事上的常识，所以不能达到预期的成绩，这是党政社会组织没有军事化的缺点。我相信这个缺点很容易补救，以后一切的组织皆要军事化，希望各位本?在本班所学习的各种军事常识和基本动作，拿回去应用到个人的行动上和一切事务的处理上；同时本?军事上的原理原则，去改进一切的组织，达成我们抗战建国的目的。
                                                五、结 论
    要之，我在上面所说的话，就是希望大家本着本班所教授的军事要领和基本动作，作为大家适应战时生活的起点，同时希望大家应用军事上的原理原则，作为改造党政，建设国家的起点，这是本班注重〔第331页〕军事训练的目的，希望大家都能切实体会，身体力行，来完成我们训练的使命。

创建时间：2007-8-8


军需人员的职责

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第101页，第102页，第103页，第104页，第105页，第106页，第107页，第108页

〔第101页〕

——中华民国二十八年二月二十八日对军需学校第十期

毕业暨警官学校第六期开学典礼讲——

〔要旨〕
        一、军需学校就是军事学校，军需学校的学生就是军人。
        二、军需学校毕业的学生要为社会造成礼义廉耻的新风气，革除升官发财的旧风气。
        三、警官要知道自己的责任和地位，要尊重自己的人格，要充实自己的学识能力，然后才能领导民众，才能改造社会，才能维持秩序。
        四、军需同警察是建立国家的基础，我们应当担负起这个重大的责任。
        五、在此抗战建国的时期，军需同警察事业的发展是远大的。
        六、军需同警察要牺牲个人的一切，以争取国家和民族的生存，绝对不能贪污，以危害国家和人民的利益。
        七、毕业学员要实事求是，精益求精，毕业就是一切事业的开始，以后更要继续不断的去学习。
        八、做事不讲形式，务求实际。
〔本文〕
   今天举行军需学校第十期毕业同警官学校第六期开学典礼，本校长对这两个学校，平时因为时间的关系，没有时常亲自指导和临校训话，心里感觉非常缺憾。现在藉此毕业和升学典礼的时候，有几件最紧要的事情提出来同各位说一说。
    我们军需学校自前清以来，大家都看他是文学校或是不文不武的学校，向来没有当他完全是军事学〔第102页〕校。所以一般军需学校出来的学生，第一体格不注重，精神不振作，在外面服务也祗能担任不文不武的工作，这就是因为他们的体格、态度、恣势和行动都没有依照军人的规律来做。体格、态度、恣势和行动既不像军人，就表现不出军人的精神，所以无论做什么事情都没有精神，更谈不上有良好的成绩。我
们中国军队所以到现在还没有建立起巩固的基础，就是因为军需不上轨道。军需不上轨道，一切军队不良的习惯，腐败的毛病都从此而生。一般军官没有尊重军需，而军需自己也不尊重自己的人格和地位。自己的体格、态度、恣势和行动都不像军人，因而没有军人的精神，徒然成为带兵官的附属品，不能自动的去推动工作。这样一来，由体格影响到精神，由精神影响到一切工作。所以，我们以后最紧要的任务，就要认定军需学校就是军事学校，我们军需学校的学生就是军人。尤其是我们第十期的学生，从现在起，自己要尊重自己的地位和人格，都要自强自立，发奋努力，一定要将军队一切制度法令，从我们做起，使中国军需澈底改革，军需改革之后，军队才能改进。如果军需不改革，军队就不能改进。以后军队好不好，就要看我们军需能不能改革。要改革军需，就要我们有高尚的人格，振作的精神，注意自己的体格，尊重自己的地位，自己不要成为带兵官的附属品。
    这期毕业的学生训练期限比较来得长，年龄也比较来得轻，学业也比较来得好。在此年富力强的时候，能刻苦耐劳，努力奋斗，真可以为国家民族牺牲服务，为社会造成新风气，使一般民众实行新生活，知道礼义廉耻，这种风气的养成都要我们军需人员以身作则，以倡以行。军需的地位同职务，外面向来当此为升官发财的机关，从前清到辛亥革命为止，有许多人办粮台（粮台就是自湘军以来办粮食的）〔第103页〕总是发财。所以一般人托亲戚谋差，第一就要办粮台，大家都当此为升官发财的快捷方式。这种不良的风气，一定要澈底革除。此后我们教职员同学生必须认清我们的地位和责任，养成高尚独立的人格，廉洁清白的风气，才能教出有用的人才，才能训练出良好的军队，才不愧为现代的军需人员，才不愧为新时代的军人！这就要我们特别认清我们自己是军人，我们毕业之后，更要时刻锻炼我们的体格，振作我们的精神，尊重自己的人格和地位，尤其是教职员，一切都要做学生的模范，要教学生到社会服务，一切精神、体格、态度都要比旁的人还要好。这样才可算是本校毕业的学生。
    我们警官学校的学生，尤其是在抗战期间，要特别负起重大的责任。因为现代的战斗，前方同后方不能有严格的区别，后方就是前方，有时候甚至于后方重于前方。所以要我们警察负责维持社会秩序，使后方的人心稳定，而前方的士气才能旺盛。现在一般人不当警察是军人，以为警察是不文不武的半军人，而警察自己也看不起自己，不尊重自己，因此，一般士兵敢来欺侮警察。要知道警察不改进、不进步，社会就不能改造。因为警察的地位，不仅是同军人一样重要，而且他要高尚的人格和丰富的常识，一定要比军人高一筹，才能当警察。所以军人不知道社会的情况，不明了人民的习尚，他仍可以做军人，警察如果不知道这些情形，他就不能做警察。因为警察为人民的导师，是人民的父母。社会的秩序，要警察维持，人民的一切生活行动以及清洁卫生都要警察来指导管理。所以警察的一举一动，不能随便，不能马虎，一定要勤俭朴实，刻苦耐劳，振作精神，自强自立，并且要有高尚的人格，丰富的常识来领导社会民众，那警察的地位，就比什么军人都重要，不光是人民要尊重我们，我们自己也要尊重我们〔第104页〕自己。所以警察要维持社会秩序，管理人民生活，自己本身就不能犯规则违纪律，自己一定要负责任守纪律，做民众的模范。不然，不能做现代的警察，也不能尽到警察的本分。警察要尽到本分，不仅是管理一般民众，而且要干涉公务人员。公务人员如有不守社会秩序，违反纪律，有害风化以及一切不正当的行动，都要警察去纠正。不要以为他是公务人员地位比我高，权力比我大，就是犯了规则也不敢去干涉他，这就是不能尽到警察的职务。要知道警察的职务这样重大，其地位是超然的，无论什么人不守规
则都可以干涉。即使我委员长坐的车子在路上犯了规则，也要来纠正，那才是好的警察，才能尽到他的职务，如果不来干涉，那就是不好的警察，不能尽到他的职务。
    从今以后，要警察知道自己的职责和地位，要自己尊重自己的人格，就要从我们警官学校的学生做起，我们自己如果腐败，那受我们领导和管理的社会，当然也随之腐败，我们自己能够振作精神，一切生活行动都能做人民的表率，那社会一定进步。所以我们警察要维持社会秩序，使人民有负责任守纪律的良好习惯，就要特别尊重自己的人格和地位，振作精神，庄重态度，一切生活行动都要依照新生活的条件一条一条的切实做到。以此改造社会，以此转移风气，以此维持秩序，以此领导民众；这样，才能使社会上轨道，才能使民众现代化，才能建立新社会，才能产生新国民，然后国家才有希望，民族才能复兴，抗战才有完美的结果。
    所以，我们可以说警察同军需是建立国家的基础，我们应当担负起这个重大责任，不能自暴自弃仍旧和从前的军需警察一样。即使我们军队能在前方打胜敌人，如果我们后方社会不能改造，秩序不能维〔第105页〕持，军需同警察不能改革，那我们国家仍旧没有立国的基础，没有基础的国家一定要灭亡。因此，军需同警察要特别振作精神奋发努力，自立自强，积极的充实自己的学识能力，以身作教，为民众的模范，
才不愧为建国的基础，才不愧为革命的干部，才能完成抗战建国和革命的使命。
    我们军需学校同警官学校毕业的学生，尤其是在此抗战建国的时候，要特别注意并要切实认清我们职责和地位的重要，我们国家需要军需同警察是无以复加，如果我们能守秩序，守规则，守纪律，负责任，尽职务，尊重自己的人格和地位，那我们军需同警察的事业不知道要发展到什么程度。现在我们军队扩充，而找不到军需，就是各机关也缺乏品学俱优的会计人才。所以无论军队和各机关都是迫切的需要增加和扩充军需同会计，大概都要到军需学校来挑选适当人才。因此，军需和会计足以影响军队同国家的建立，军需同会计如果健全，军队同国家就可以建立起来，如果不健全，军队同国家就建立不起来。军需同会计健全不健全，就可看出国家能不能建立。外国建立国家就是从军需同会计起头。
    我国自革命以来到现在已有二十多年，国家还没有建立起来，最大的原因就是因为军需同警察没有基础，所以不但国家不能建立起来，而且还要受敌人的侵略。这样看来，军需同警察对于我们国家兴亡成败有如此重大的关系，从今以后我们一定要立定志向，认清我们是建立国家的基础，我们要牺牲个人的一切，不仅是要牺牲我们一己的安乐，牺牲我们个人的自由，而且要牺牲我们自己的生命，来换取国家的生存和民族的自由！因此，我们更不好以自私自利行为，而害国家民族的利益，我们绝对不好贪污，而违反礼义廉耻的新生活，我们军需同警察一定要个个人扫除贪污，然后国家才能复兴，民生才能富〔第106页〕裕。因为我们如果一个人贪污一个钱，国家不知道要受多少损失，人民不知道要受多少痛苦。如果我们不贪污，那社会可以改造，政治可以改良，不知道可替社会民众谋多少福利。我们学军需同学警察的目的就是救国救民。我们要救国救民，就要扫除贪污，要明礼义知廉耻。这样，才不愧为我的学生，才不愧为 总理的信徒，才能负起军需的责任，才能发扬警察的光荣，才能完成革命的使命。我们现在无论警察同军需人员，最紧要的要实事求是，精益求精。所以今天毕业就是以后一切事业的开始。并不是说毕业就是我们已经学得够了，以后不要再学了，而是说我们「学然后知不足」，毕业以后更要继续不断的学，还要精益求精，实事求是。因此，你们第一件要注意的事情，就是要说实在话，不说谎话，不好自欺欺人，即使自己遇到经济困难的时候，可以老老实实的向上官说，上官一定肯助你的。但是自己绝对不好贪污舞弊，以损自己的人格而犯国家的法令。即使你们有疾病困苦，上官不能帮你忙，你们可直接向我校长来说，我一定会帮助你们的。如果有困难不同上官说，你们私自贪污一个钱，我就要按法严重处罚。第二件紧要的事情，就是做实在的事。我们无论对于什么事情，都要脚踏实地的去做，不好敷衍塞责，马虎随便，要是做事只讲表面，不求实际，虽然暂时可以蒙蔽过去，但是时间久了总要被人知道。比如重庆市的秩序从表面上看来要比从前进步，街道也比从前清洁。我昨天到南岸海棠溪老君洞一带视察，那里污秽肮脏，秩序混乱，不可拿言语来形容，简直不成其为人间的世界了
。尤其是那里的一班轿夫苦力，衣服褴褛，精神萎靡，看他们的样子不成其为人，我方才知道重庆市一班破褴不象样的轿夫苦力，都赶到江南岸，这种自欺欺人掩人耳目的形式工作，那里可以真的瞒过上官〔第107页〕，那里可以真的不使人知道呢？这就是警察行政不良，管理没有成绩，因此使地方不成其为地方，人民不成其为人民，这实在是我国家的耻辱，也就是我们当警察的人的耻辱。那一个人管理那些地方，被我查出，一定严办！所以，我们以后做事，做不到的就不做，做得到的就非做不可。不要讲形式求表面而不务实际，尤其是警察做事要实实在在的去做到，需要督促人民扫除肮脏污秽场所，没有人注意的地方更要使他特别整齐清洁，使社会秩序井然，使人民生活适合卫生，并使他们知道负责任，守纪律，明礼义，知廉耻。这样，才可以成为现代的警察，才可以建立起现代的社会，有这样的警察，有这样的人民，有这样的社会，敌人才不敢来欺侮我们。现在敌人所以敢来侵略我们，就是欺侮我们的警察不良，欺侮我们人民不健全，欺侮我们社会腐败。所以我们要抵抗敌人，第一要有健全的国民，统一的政府，团结的精神，第二就要整顿警察同军需，来改造社会，建立军队。然后才能建立抗战建国的基础，实行主义的目的，以达到最后胜利。
  今天对教职员和学生所说的话，就是这几点，希望各位牢记在心，切实力行。我们做事要澈底从下面最污秽最肮脏人家所应注意的地方做起，不讲表面务求实际。我们无论做什么事情都从此起头，则事业才能成功。如果我们做事情敷衍塞责，蒙上欺下，则事业一定失败。所以我教你们说实在话，做实在事，务必奋发努力，自立自强，作一个正正堂堂的军需同警察，来完成复兴民族的责任，奠定建立国家的革命基础。
  现在读党员守则（校长首读序文，全体肃立静听，次读十二守则，全体随声朗诵。）我们读党员守〔第108页〕则不光是读过就算了事，一定要深刻的研究，切实的力行。我们军需与警官要建立高尚的人格，特别以党员守则为信条，必须完全做到，才可以为警官和军需，才可以为革命的干部。尤其是我们军需要绝对排除官僚的习惯与行动，而个个人要成为一个革命者，我们务必刻苦耐劳，节俭朴素，以身作则，以身
教人。不好奢侈浮华，挥霍无度；如果生活稍为奢侈浮华，就是不贪污人家也要说你贪污，更无论挥霍无度了。
   我们军需警官两校，要将从前北洋时代的军需警察的官僚的习气完全革除掉。从我校长起到学员为止，个个人都要过节俭朴实的生活，不腐化，不应酬，尽到我们自己的职责，然后才能做民众和士兵的模范，才能完成革命的使命。并且时刻要以党员守则和军人读训来反省我们自己，我们的生活行动是否照此做到，我们对此有无愧色？我们如果有过失，就要立即勇于改过。我们人人都有过失，能知过必改，能自己反省，能依照党员守则和军人读训所规定的澈底做到，这样，才能成为现代的军人。

创建时间：2007-8-8


抗战建国要靠真实学问与高尚品德

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第428页，第429页，第430页，第431页，第432页，第433页，第434页，第435页，第436页，第437页，第438页

〔第428页〕

——中华民国二十八年十月三十日主持南岳

党政军联席会议　总理纪念周讲——

〔要旨〕
        一、对于中庸之要旨与军事之基本学理，应时时研究实行。
        二、抗战建国事业艰巨，必赖有真实学问与高尚的品德始获成功！
        三、革命干部应有宽宏的度量与极大的忍耐，并要澈底铲除个人思想，提高国家民族观念。
        四、不诿过不居功，牺牲一己，顾全大局是我们高级将领应有的德性。
        五、认清我军愈战愈强与敌人愈战愈弱的真确事实，以加强军民的敌忾与自信。
        六、中庸「戒慎乎其所不睹，恐惧乎其所不闻」与「莫见乎隐，莫显乎微」之精义。
        七、抗战愈久，愈要心存敬畏；胜利愈近，愈要戒慎恐惧。
        八、此次湘北胜利之主因，在能澈底奉行命令。
        九、贯澈命令，要在事必躬亲，并须事事能精到实在。
        十、对于南昌战役之回忆与检讨。
        十一、希望大家切戒骄傲怠忽，务须小心警觉努力，来发扬湘北既得的胜利，完成抗战建国的大业！
〔本文〕
    今天乘党政军联席会议闭幕之后，各位尚未分别返任以前，特集合大家，在南岳举行 总理纪念周，当此湘北胜利时候，本委员长个人感觉责任格外重大，比之以从前格外要戒慎恐惧，究竟我们今后应如何谨慎小心，负起责任，纔能够确保这次胜战的光荣，进而获得最后圆满的胜利，完成我们革命的使〔第429页〕命，这一点，是目前大家必须要念兹在兹，周详思虑切实努力的。今天特就此点，对各位剀切说明。关于我们高级人员立身处事的修养，我从前在南京对陆军大学官生所讲「中庸之要旨与军事之基本学理」一篇讲词，阐发得最为详尽。这篇讲词，各位有的也许已经看过，也许还有不曾读过的。在已经看过的各位，或许也有不明了这篇讲词的重要的。这次特将这本小册子带来，现在分发给各位，在今天的讲演当中，要举出其中最重要的几点，重新提起大家的注意；至其原文，希望大家带了回去，随时拿来精心体察，躬行实践！
    我今天的讲话，首先要求大家严重注意的，就是我们今后抗战的成败和革命的前途，可以说完全系之于各位高级将领的身上。各位所负的责任，实在非常重大！但是各位如果以为我们一切事业，全凭我们个人的聪明才智和努力，就可以成功，这是决不会有而且绝不可能的事情！我们一定要精勤踏实，作不断的研究，充备抗战建国所需的真实学问和技能，纔算具备了成功事业的条件，尤其要注重固有德性的修养，和宽宏忍耐推功让能的涵养，以为事业成功的保障。我们手操全军生死全局胜败之权的高级将领，如果不时刻从这些根本之点精心研求，潜心修练，痛下真实工夫，无论你个人有怎样大的聪明才智，都将无补时艰，不能获得最后的成功！各位要知道：我们前半段的革命事业，也许可以说凭我们大家的聪明和努力，已可获得成功；但现在要抗战建国完成这后半段的革命，我们所遭遇的敌国是现代最强盛的一个国家，而我们所要建设的是百年积弱广土众民的一个大国，我们事业之艰难宏远，空前无比，前路障碍，亦极复杂而众多，这就决不能再和从前一样专凭我们的聪明和努力所能轻易获得成功的！我〔第430页〕们抗战迄今已付出这样巨大的牺牲，尤其是牺牲了如许多的部下，我们不但对国家对民族，对上官对部下负有很大的责任，而对于一般已经为国牺牲的将士同胞更负有重大的责任，我们必须将血肉换得来的经验与教训以及抗战所得一般材料，切实研究出我们过去致败之由和制胜之道，精勤笃实，苦学苦练，以期确操最后胜利的把握，尤其要发扬我们固有高尚的德性，无论待人接物，对袍泽对同僚，都要以尽己为人，互助共进相劝勉，使国家民族能够获得最后的成功，这是我们最严肃的义务，大家不可不知。
    我看自古以来一切事业的失败，多半是由于当事者没有宽宏的度量和极大的忍耐。没有宽宏的度量，就不能容人，就要骄矜自满，不能极端忍耐，就不免厚于责人，薄于责己，就不免怨尤，不免颓丧，这就个人事业而言，已是成功的障碍！何况各位担负的是关系于国家民族成败兴亡的大事业，如果没有休休有容的度量，和不忿不矜的忍耐，如何能够孚洽全体袍泽，同德同心，和衷共济？翻看中国过去的历史，每当国家民族危急存亡的时候，如果同一战场的将士，还是有功相争，有过相诿，其结果到最后没有不国破家亡身败名裂的！须知大家在保卫国家民族的前提之下，生命一体，荣辱与共，你成功即是我成功，你失败即是我失败；那里还有彼此可分？那里还有功过可争可诿？！试看西欧各国凡是军事上了轨道的国家，无论那一个部队，那一个将领，政府都可以调遣指挥，而他们一般军人，在整个国家利益之下，更是只有国家，而无个人，一切恪遵职分，惟命是从，断没有争论，断没有推诿，更不会有什么失望或灰心，这是他们军人最高尚的根本道德！但在我们中国向来民族主义不发达，一般人只有个人观念而没有国家民族的观念，过去一般军队既不免这种的习气，一切教育亦不加以纠正。以致一般负责人
〔第431页〕员缺乏为国家民族牺牲一己的大度和大忍！今后我们要完成抗战建国的历史使命，就必须澈底更新，做到有国无我，有公无私，将个人思想铲除净尽，将国家民族的观念发展到最高点，不这样就不能建设一个现代的国家，不这样就不能恢复我们民族固有光荣的地位，这是各位身负重大责任的高级将领，今天首先应该虚心诚意，切己省察，并且澈底作到的一点。
    自开始抗战到湘北会战为止，各位都很勇敢，很努力，所以能够维持抗战于不败，并能进而造成各方面不断的胜利，这以往的成就，我们的将士，人人都与有功劳！但在各位将领之中，我认识一位最可器重的一个人，今天要特别提出对各位说一说。我想最难得的要算第十二集团军副总司令叶肇！我从前见他，以为他不过是一位平常的将领，但自从抗战以来，他最能吃苦，最不怕危险；而且尽忠职守，凡事都肯留心研究。我在南京到汤山去观察地形，看到他一切布置，井井有条。后来南京会战，他经过最大的危险，真是「出死入生」，受伤忍饿，历尽艰苦，甚至行乞求食，纔脱离险境出来！出来仍当师长，毫无矜色，他这种忠实勇敢，而有德性，并且过不相推，功不自居，真是难得！自抗战以来，论他的功劳，当然已可作一个总司令，但他过去受尽辛苦艰难，安心本职，毫不在乎，并不把功勋阶级，计论高下！此次南浔战役，我看又是他最奋勇，最有功，凡在此同一战场的同事，无论地位比他或高或低，对他都要敬重，如有奖升，必先奖他。当然各位都是我的部下，有错我要说，有功都要奖，但我现在特别要奖励不诿过居功的人！因为他越是不肯诿过，我们越只见到他的是处，越是他不肯居功，我们越觉得他的难能可贵！我们务要使一般将领人人都养成不争功不诿过的良好德性，人人皆有牺牲一己顾〔第432页〕全大局的气度和忍耐力，然后我们才能真真作到同生死共患难的地步，才能完成抗战建国复兴民族的使命！
    现在我们的抗战已确立了成功的基础，全国已有了必胜的自信，国际也予我以普遍深厚的同情，而敌人孤危疲敝，欧战起后，他已没有力量乘火打劫，以后欧战即令延长，于我国抗战只是有利，我们预定计划的初步可以说完全实现。今后我们只要继续努力，坚持奋斗，不怕不能获得最后的胜利！须知我们现在确确实实是愈战愈强，而敌人愈战愈弱，我们的抗战力量日增强大，我们自己也许还没有看到，但对于敌人的弱点日益暴露出来，必要看清这个事实，并要将这种真实的情形告诉自己的部下，以增加他们的敌忾与负信心。但是最紧要的，还要我们时刻检讨自己的缺点，不断研究改进，在此胜利开始，而成败兴亡所由决定之紧要关头，我们更要如临深渊，如履薄水，时刻戒慎恐惧，着不得丝毫大意。我在中庸之要旨与军事基本学理中有两段话，现在要念给大家听。
        「戒慎乎其所不睹，恐惧乎其所不闻」。这是朱子所谓「存养省察之要」之前半段，所谓存就是存天理之本然，而使之不离须臾；君子之心，常存敬畏，就在人所不见不闻之处，也不敢有丝毫忽略，时时保存本性之灵明，不使散逸放荡，并且时时涵养，时时反省，时时体察。大家要知道戒慎恐惧并不是害怕，而是求所以不怕，戒慎就是警戒准备提防的意思，恐惧就是自省自反自强的工夫，不但大众耳目彰闻的地方，不敢苟且，就是暗室之内，独居之地，也没有一刻懈怠，拿到军事上来应用，这是时刻留心，时刻戒备，于容易忽略，或没有发现的地方，也要顾虑周到的意思。我〔第433页〕们无论在作战之先草拟计划，或是临时与敌对垒，都非戒慎恐惧不可，军情惟恐丝毫泄漏，怕敌人窥知我方的虚实；准备唯恐有丝毫缺点为敌人所乘，这才是官长的本领，制胜的要诀。中国古今来多少成功立业的名将，自诸葛武侯以至于近代的曾胡，其得力全在戒慎恐惧四字。用全副精神在计划与戒备方面，唯恐不周到，唯恐不严密，决没有一些慌张疏忽的习气，反之，凡是荒唐疏忽，以不知为知，以不能为能，或未备而诡言已备，未有不害事丧身乃致身败名裂的。
        「莫见乎隐，莫显乎微，故君子慎其独也。」莫见乎隐的「见」字就是现字，这两句话骤观之似乎矛盾不可解，其实乃有至理，所以莫见乎隐莫显乎微者，是说天下显著彰明的事物，无过于隐蔽与细微之所在。这话怎样说呢？诗经里有两句话：「潜虽伏矣，亦孔之昭」，意思是说地下水下，或隐蔽下之事物，虽然伏在下面，也是甚明显的。这是说天下本没有隐微的事物，只要有人留意观察，没有一件不是很彰着显露的。所以我常常说：军事上无所谓特殊的秘密，无人不知，无人不见之点，纔是真秘密，纔是最大的秘密，要从人人能知能觉而又容易为人忽略的所在去寻求发现，纔是探索秘密的最高方法，……所以我们学军事的，必须懂得「莫现乎隐莫显乎微」的道理，刻刻注意，事事留心，一些不慌张一丝一毫也不肯疏忽随便放过，这样必定可以成材，而且可以致胜。现在一般人所认为奥妙隐微的秘密，实在皆是日常浅显之事，有时或暴露在我们面前，而不加注意，这样所谓：「视而不见，听而不闻」，凡是这种「心不在焉」的人，决不能即物穷理，如此当然要以易为难，虽明亦昧；难怪他见很平常的事，要作为极秘奥的了，这样那里可以任大事做军人呢〔第434页〕？我还可以再进一步的说：军事上无所谓奥妙隐微，总不外乎天理与人情，遇到极危险困难的时候，祗是平平常常的照天理人情做去，切不可有一些取巧，亦不可有一点侥幸之心。如果你取巧出奇，想以侥幸求免危险，那是未有不败的。我们祗要存最后牺牲的决心，还有什么可怕！这在中庸上也说得很明白，所谓「君子居易以俟命，小人行险以侥幸」，我们做将官的，决不可自居于行险侥幸的小人！以上是就莫现乎隐莫显乎微的道理，发明我们军人之注意点。至于就自己修养上说：则所谓幽暗之中，细微之事，迹虽未形，其机已动，人虽未知，己则知之灼然，洞若观火，在这个时候，便应该痛下慎独工夫，这就是我所谓「穷理于事物始生之处，研几于心意初动之时」的道理，要知道存于中者未有不形于外，若不趁初有恶念萌芽的时候，立刻戒惧，立刻遏止，那这个恶念便潜滋暗长，他人亦必如见其肺肝，你的隐衷私意完全会被人看出来了！如此的人带兵，他就要怕见其部下了。所以我们修德立业，要在不睹不闻的地方做起，久而久之，自然人格光明正大，就无所谓可怕之事，这样必可以成就一切事业！
    上面所引中庸里面两节话，完全应用到军事上讲的，是我们一般高级将领修身立业的根本，各位务必拿来虚心涵咏，切己体察，依照实行。现在你们每人都带了几万乃至几十万的部下，要领导部下，成就事业，必须切实依照我这篇讲词，认真去作，否则身为高级将领，如不照中庸之要旨上所说的道理，慎独存诚，修养省察，没有戒慎恐惧的工夫，无论天分如何高明，而修养不笃，根基不固，终必致荒疏怠慢，治军作战就没有不失败的。大家现在都是为国家民族的前途而奋斗，如果一人失败，就是大家失〔第435页〕败，亦就是整个国家民族的失败！须知国家是整个的，我们的生命亦是整个的，在此存亡关头，怎么好有一人失败呢？！本委员长希望各位都能为国家民族建立非常事业，人人成功，没有一人失败。今后大家务要休戚相关，有过相规，有善相劝，必使人人无过，人人向善，纔算尽了我们的责任！
    历观古今，一切事业，常常是成败相因，祸福相倚，失败的因素，总是萌芽于成功的时候，而滋长于怠忽的心理，我们既担当了抗战神圣的使命，各位今后一举一动，真是要戒慎恐惧，不仅不好骄傲，更不好有一点懈怠。大家必须照我在小册子上所说，时存敬畏之心，努力修省，努力克制，努力求德业事功的向上进展！我在抗战开始的时候，心中倒觉坦然无虑；现在抗战的时间愈久，我心里敬畏的程度也愈深！尤其是越打胜仗，越觉得戒慎恐惧，小心翼翼，惟恐有一点疏忽，一丝懈怠，以致前功尽弃，国家民族遭受冤枉牺牲，由于这个认识，对各位的责望也就因之加深，今后大家务要格外黾勉，事事精益求精，实事求是！现在许多外国顾问常给我们以批评，我们应该时时反省？检讨我们本身和部下的毛病，有则改之，无则加勉！他们认为我们的士兵是世界第一等的士兵——当然德国人说德国兵好，法国人说法国兵好——但他们都说我们中国的士兵，在不怕牺牲忠勇敢战一方面至少可以与法国和德国的士兵比美。这并非他们有意夸奖我们，对于我们的缺点，他们亦尝很公正客观的指点出来，我们以后特别要能借鉴他人，痛自省察，发挥我们已有的长处，改进我们本身的缺点，尤其对于澈底执行命令一项，今后一定要贯澈到最下一层的士兵，使全军上下实心实力一致作到！我考察此次湘北胜利之所由造成，条件固然很多，而最主要的一个条件，就是从行营起以至各师师长都能澈底执行命令，所有前线部队，〔第436页〕进则同进，退则同退，都能依照命令意旨如限作到，这是我们最大的成功！这比打胜仗，还觉可喜！因为打胜仗，本是我们革命军家常便饭，而能一致澈底奉行命令，是现代正式国军的基本要件，我们此次已能作到这一点，实在是最副内外期望最觉快慰的一件事！以后大家必须继续永远贯澈这种精神，对于上官命令务要能澈底作到，一切报告必求确实，没有预备的不要说已预备，没有前进不说已前进，没有达到目的不要说已达到目的。这个弊病，影响太大，今后决不容许再有发生！但要知道：中国军队和一般机关现在一切都还没有上轨道，我们要作这一点，必须事事都由我们高级长官实行心到眼到口到手到足到，躬亲料理。身为领导，我们自己如能实事求是，精益求精，然后我们部下纔能实事求是精益求精！如果我们只坐在司令部里，以为发出命令或是转达命令就算完事，必致十事十败，我们从前革命失败，国家不能建立，就是这个缘故！此后要建军建国，各级将领，务必精勤踏实，事必躬亲，使一般部下都能养成这种良好的习惯，如此半年一年之后，风气造成，许多事就可不必我们主官躬亲监督，也可以办好了！所以目前各位最要紧的工作就是要严密监督自己部下，澈底奉行命令，凡是紧要任务，或是重要地点，务必亲自查看检点，一次不够，再来二次；二次不够，再来三次，务必要使部下对于命令的规定件件做到，事事办好，纔算心安！
    说到这里，我要把今年三月南昌战事的失败，举出来作一个例证。这次南昌战事的失败，可以说就是由于我们高级将领没有亲看阵地，亲自部署，事事躬亲指导监督作好之所致！我当时虽没有亲到前方去看，但我认为法国顾问所说的不错，我早已说过阵地不仅要纵深配备，而且要平面配备，但是大家知〔第437页〕而不行，所以无论什么坚强的阵地，也要为敌人攻陷！我在去年十二月就得敌人要进攻南昌的消息，对于那方面的负责将领，我不知督促过几多次，要他们依照我的话坚强配备，严密防守，当时我并对罗卓英说过。他说：「有把握敌人攻不下」，后来他从前线回来仍如此说，谁知不到几天，就败退下来，南昌终至不守！这就是因为我们没有纵深配备，与平面配备，而仅为一线式阵地，并且工事也有不当，又把预备队摆在后面，所以一经敌人乘虚突破一点，全线就不能支持！如果当时不如此疏忽，而能遵照我的意思切实作到，南昌决不致如此轻易失守！又如此次敌人进攻奉新，我们的配备亦有不当，以致奉新高安之间有空隙，且没有配置预备队，此事罗卓英必须负责，如何能说没有过失？部下有过失，就要剀切说出，更如何能够文过饰非？当然我爱罗总司令如爱叶肇一样，他有道德，肯研究少说话，能实在作事，都是他的好处，但他有过错，我亦不能不指出，俾能改正。我看此次会议批评，还没作到尽善，以后务将缺点，过失，澈底说出，纔能求得进步！我这一段话是说明前事不忘，后事之师。我们有一次失败，就要记取一次失败的教训！各位以后必须要亲自察看阵地，紧要之处尤应特别注意，求其实在！要知道：我们中国阳奉阴违的事情太多了！如果我们为了不勤劳，不谨慎而致失败，那真是前功尽弃，对不起已往造成光荣战绩的官兵，而我们自身要成为国家民族千古的罪人！所以此次湘北会战以后，我们的精神，心理，要从此革新，从前一切毛病，务要痛加改革，根本涤净，然后纔可以获致圆满的结果！纔可以得到最后的胜利！
    总之，我们由国内外情势的演进，和敌我势力之消长来判断，我相信我们一定可以获得最后的胜利〔第438页〕，这是毫无疑问的！尤其国际有利于我的形势已经具体的显示出来，而我们最后胜利的基础亦已经巩固的奠立了，我们到了这个为山九仞，只欠一篑之际，今后只待我们更加谨慎，认真努力，促其成功！但是我们得此机会，如果只有信心，而不研究，不努力，不警觉，不小心，那就仍必失败！如果我们因战胜而有一分骄傲，一分疏忽，甚至有一点虚伪，一点怠慢，亦必失败！各位能打胜仗，我当然欣慰。但我更切望大家能养成这种不骄不慢，矢勤矢慎的高尚德性，尤其度量要大，忍耐要坚，要功不相争，过不推诿，古语说：「量大福大」，所谓福就是我们的事业，我们有了宏大的度量，就不难成功伟大的事业，否则没有不失败的！希望各位切实依照本委员长今天所说的，尽心竭力，精勤奋进，以保持湘北胜利，发扬已得的战果，达成我们革命的使命。

创建时间：2007-8-8


抗战手本

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第516页，第517页，第518页，第519页，第520页，第521页，第522页，第523页，第524页，第525页，第526页，第527页，第528页，第529页，第530页，第531页，第532页，第533页，第534页，第535页，第536页，第537页，第538页，第539页，第540页，第541页，第542页，第543页，第544页，第545页，第546页，第547页，第548页，第549页，第550页，第551页，第552页，第553页，第554页，第555页，第556页，第557页，第558页，第559页，第560页，第561页，第562页，第563页，第564页，第565页，第566页，第567页，第568页，第569页，第570页

〔第516页〕

——中华民国二十八年十二月六日修订完成——

〔要旨〕
        总理训词
        党员守则
        军人读训
        岳武穆满江红词
        文天祥正气歌
        第一救国家
        第二救人民
        第三重气节
        第四守纪律
        第五明责任
        第六重智勇
        第七习勤劳
        第八精研究
            （一）抗日战术要义十五则：一、争取主动 二、发扬攻击精神 三、确实协同动作 四、健全谍报严密搜索 五、讲求疏散与纵深战术六、利用夜袭及奇袭 七、游击战要领 八、山地战要领 九、江防湖防要领 十、对敌战车之防御 十一、对敌快速部队之战斗 十二、防空防毒〔第517页〕与防烟幕 十三、破坏 十四、宣传战 十五、经济战
            （二）士兵基本学术问答十二则：一、政治常识 二、直属长官姓名 三、军队内务规则 四、步兵操典（要目） 五、射击教范（要目）六、阵中要务令（要目） 七、劈刺教范（要目）八、筑城教范（要目）九、地形描写（要目） 十、兵役（要目） 十一、陆军刑法（要目） 十二、担架术（要目）

            附录

        国民公约及誓词
        步兵操典纲领
        革命军连坐法及其条文
        修正中华民国战时军律

〔本文〕
总理训词

三民主义　 吾党所宗　 以建民国　 以进大同　 咨尔多士　 为民前锋

夙夜匪懈　 主义是从　 矢勤矢勇　 必信必忠　 一心一德　 贯澈始终

军人魂

蒋中正题

〔第518页〕
礼义廉耻　　国之四维　　四维既张　　国乃复兴

蒋中正题

阵中必读

严守纪律　　服从命令　　遵守时间　　尽忠职务　　爱护人民　　实行主义　　驱除倭寇　　完成革命

蒋中正手书

阵中反省录

    一、对主义尽忠了么
    二、对党国负责了么
    三、对统帅信仰了么
    四、对上官服从了么
    五、对部下信任了么
    六、对本身自信了么

蒋中正手书

〔第519页〕

国民革命军人「四要」

    一、要对得起已死的将士
    二、要对得起 总理的灵魂
    三、要对得起生我的父母
    四、要对得起痛苦的民众

蒋中正手书

中国国民党党员守则

中华民国二十四年十一月十八日第五次全国代表大会通过

    总理立承先启后救国救民之大志，创造三民主义五权宪法之宏规，领导国民革命，兴中华，建民国，于今全国同胞，皆能一德一心，共承遗教者，斯乃我 总理大智大仁大勇之所化，亦即中国列祖列宗所遗天下为公大道大德之所感。今革命基础大立，革命主义大行，而内忧外患，与革命之进展，同时加重。凡我同志，应知吾党上对亿万世之祖宗，下对亿万世之后代，中对全国国民与世界人类，所负之责任，更千百倍于往昔。我 总理深知国者人之积，人者心之器，国家之治乱，系于社会之隆污，社会之隆污，系于人心之振靡。又知往古圣人诚正修齐治平之一贯大道，与修身为本之唯一至德，为救国救民〔第520页〕救济全世界人类之无上要义，故不惮于遗教中，再四谆谆告诫。本大会懔于遗教之伟大深切，与国难之严重，更鉴于世界人类祸患之方兴未已，确信自立为立人之基，自救为救人之始。特制为全党党员守则十二条，通令全体同志，一致遵行。务期父以教子，师以教弟，长官以教属僚，将帅以教士兵，共信共行，互切互磋，亲爱精诚，始终无间。人人能成为世界上顶天立地之人，斯中华民国成为世界上富强康乐之国，然后三民主义能实行于全国，弘扬于世界，千年万世，永垂无疆之休。惟我负革命建国大责重任之全党同志共守之。
    一、忠勇为爱国之本
    二、孝顺为齐家之本
    三、仁爱为接物之本
    四、信义为立业之本
    五、和平为处世之本
    六、礼节为治事之本
    七、服从为负责之本
    八、勤俭为服务之本
    九、整洁为强身之本
    十、助人为快乐之本
〔第521页〕
    十一、学问为济世之本
    十二、有恒为成功之本

中华民国陆海空军军人读训

    我中华民族，雄踞东亚，建国迄今，已历五千年，以四万万和平优秀之民族，聚居于一千一百余万平方公里之土地，复具有悠久光荣之历史，此其间先圣先贤，惨淡经营，奋斗创造，固已历尽险阻艰辛，自今以后，尤赖我忠勇军人保护维持之，乃克使我国家日益发扬光大。愿我全体将士，矢勤矢勇，一心一德，发挥民族固有之德性，砥砺献身殉国之精神，念念为救国而牺牲，时时作卫国之准备，如何而后可以保我祖先遗留之广大土地，如何而后可以保我繁衍绵延生生不息后代之子孙，如何而后可以保我国家独立自主之国权，凡此皆为我全体将士无可旁贷之职责，而一时一刻毋可或忘者，盖我国家民族永续无穷之生命，实惟我全体将士是赖也。列举十条，俾供勖勉。
    第一条 实行三民主义，捍卫国家，不容有违背怠忽之行为。
    第二条 拥护国民政府，服从长官，不容有虚伪背离之行为。
    第三条 敬爱袍泽，保护人民，不容有倨傲粗暴之行为。
    第四条 尽忠职守，奉行命令，不容有延误怯懦之行为。
    第五条 严守纪律，勇敢果决，不容有废弛敷衍之行为。
〔第522页〕
    第六条 团结精神，协同一致，不容有散漫推诿之行为。
    第七条 负责知耻，崇尚武德，不容有污辱贪鄙之行为。
    第八条 刻苦耐劳，节俭朴实，不容有奢侈浮滑之行为。
    第九条 注重礼节，整肃仪容，不容有亵荡浪漫之行为。
    第十条 诚心修身，笃守信义，不容有卑劣诈伪之行为。
    以上所揭，不过略举大端，此外国家一切法令规章，以及连坐法等所规定，为我军人必须遵守者，凡我全体将士，均应视为典范，共同遵守，人人以此自勉，并以勉励同袍，朝夕警惕，拳拳服膺，俾得发扬奋励无前之士气，造成精粹劲练之国军，共同担负救国家救民族之重大责任，我全体将士勉乎哉！

岳武穆满江红词

    怒发冲冠，凭阑处，萧萧雨歇，抬望眼，仰天长啸，壮怀激烈！三十功名尘与土，八千里路云和月，莫等闲白了少年头，空悲切！
    靖康耻，犹未雪，臣子恨，何时灭，驾长车，踏破贺兰山缺；壮志饥餐胡虏肉，笑谈渴饮匈奴血，待从头，收拾旧山河，朝天阙！

文天祥正气歌

〔第523页〕
    天地有正气，杂然赋流形，下则为河岳，上则为日星，于人曰浩然，沛乎塞苍冥，皇路当清夷，含和吐明庭，时穷节乃见，一一垂丹青。在齐太史简，在晋董狐笔，在秦张良椎，在汉苏武节，为严将军头，为嵇侍中血，为张睢阳齿，为颜常山舌，或为辽东帽，清操厉冰雪，或为出师表，鬼神泣壮烈，或为渡江楫，慷慨吞胡羯，或为击贼笏，逆竖头破裂。是气所磅着 ，凛烈万古存，当其贯日月，生死安足论，地维赖以立，天柱赖以尊，三纲实系命，道义为之根。嗟予遘阳九，力也实不隶，楚囚缨其冠，传车送穷北，鼎镢甘如饴，求之不可得，阴房阒鬼火，春院閟天黑，牛骥同一皂，鸡栖凤凰食，一朝蒙雾露，分作沟中瘠，如此再寒暑，百沴自辟易，哀哉沮洳场，为我安乐国，岂有他谬巧，阴阳不能贼，顾此耿耿在，仰视浮云白，悠悠我心忧，苍天曷有极！哲人日已远，典刑在夙昔，风檐展书读，古道照颜色。

第一、救国家

    总理遗训：「三民主义，即救国主义」。三民主义之目的，在救我积弱百年沦为次殖民地之中国，使之跻于平等独立自由之地位。革命军人之天职，以推行三民主义使其完全实现为唯一之使命。今日吾国正从事于五千年来历史上未曾有之民族抗战，吾人之敌人——日本帝国主义，其对于我国之侵略远非历代外侮所可比拟，盖其企图必使我整个中国亡国灭种而后已。故此次战事胜败之关键，即国家存亡民族绝续之所系，生死存亡，间不容发，此正我革命军人发扬民族精神，万众一心，勇往迈进，杀敌报国〔第524页〕之时也。然此犹未足以言救国也。须知军队代表国家权威，军人代表国民精神，当中国一切民众组织尚未完备之今日，国军即国家实力之中心，故军人尤须在道德上成为国民信仰之中心，绝对应具有救国道德与建国信仰，具备抗战复兴所必需之健全精神。换言之，即首须实行新生活与军人精神总动员，发挥礼义廉耻民族固有之德性，及亲爱精诚军队团结之精神。夫救国道德者，即 总理所倡导之忠孝仁爱信义和平八德，而尤以忠孝为根本。当此国家危急之日，凡我国民，均应对国家尽其至忠，对民族行其大孝。建国信仰者，即对于三民主义之信仰坚定而力行之。健全精神者，即改正醉生梦死之生活，养成奋发蓬勃之朝气，革除苟且偷生之习性，打破自私自利之观念及纠正纷歧错误之思想。凡此均为全国国民应一致体会力行，而我革命军人尤须率先倡导者也。惟抗战建国之先决条件，为统一与集中，本「国家至上民族至上」之义，一切思想，方法，行动，悉统一集中于三民主义之下。以三民主义为抗战建国思想之最高原则，以本党抗战建国纲领及国民政府一切法令规章为抗战建国行动之根据，一切私见，私心，私利，私益，乃至于个人之自由生命，均牺牲于国家民族利益之前，俾意志统一，力量集中，以达成「军事第一，胜利第一」之目的，完成抗战建国之使命。
        以吾人数十年必死之生命，
        立国家亿万年不死之根基。
〔第525页〕

        军队代表国家威权。
        军人代表国民精神。
        国家至上，民族至上！
        军事第一，胜利第一！
        意志集中，力量集中！

第二、救人民

    古云国以民为本，故三民主义为救国主义，亦即救民主义。吾辈奉行三民主义之革命军人，为主义而奋斗牺牲，亦即为救民而奋斗牺牲也。故国民革命军创立之初，即以「爱百姓」为一最重要之口号。抗战以来，本委员长复再三有「民众重于士兵」之指示，盖民众者，实为抗战胜负，主义成败之根本也。今者暴日侵略我国，寇骑所至，凡我同胞，或为屠杀，或为饿莩，妇女惨遭奸淫，儿童横被掳掠，人世之惨，至矣尽矣！谁无父母，兄弟，姊妹，子女，言念及此，其何以堪！吾辈革命军人，身负救民之大责，对此数千万黑暗地狱中之同胞，唯有本己溺己饥之义，誓除倭寇，拯之于水火之中，登之于衽席之上，庶无负同胞之付托，庶无愧 总理之信徒。如革命军人，仍有拉夫扰民，甚至奸淫抢掠，凡倭寇〔第526页〕之所为者，而我亦为之，则违反主义，绝灭天良，莫此为甚！而其影响所及，或将驱民予敌，此我革命军人之奇耻大辱也！本委员长于去年南岳军事会议时，曾手订抗战四要实施纲领，其中有收揽民心十项：（一）加强政治工作与主义宣传。（二）抚辑流亡，保护商旅。（三）不拉夫，不扰民。（四）严行纠察军风纪。（五）扶助办理地方事业。（六）访问耆绅。（七）维护老幼。（八）赔偿损失。（九）设立民众学校。（十）召集当地青年子弟，分别训练，并予服务机会等。今后尤须切实遵行，毋稍怠忽！须知国民革命军之纪律，扰民者杀无赦！举凡拉夫，勒索，奸淫，抢掠，皆为扰民之不肖军人，有一于此，必杀无赦，其各凛遵毋忽！
        爱民为治兵第一要义。
        政治重于军事。
        民众重于士兵。
        吾辈带兵，如父兄之带子弟。一般无银钱，无保举，尚是小事，切不可使之因扰民而坏品行，因嫖赌洋烟而坏身体！

第三、重气节

〔第527页〕

    礼义廉耻，国之四维，此四维者，国家兴亡之所系，吾革命军人之唯一精神也。吾人今日之抗战，物质不如敌人，所恃者，惟我全体将士人人能明礼义，知廉耻，发扬革命军人之精神。有此精神乃能克服一切困难，有此精神乃能战胜一切物质，有此精神乃能前仆后继，视死如归，头可断，骨可碎，革命之志不可夺。此精神者，即孟子所谓至大至刚可塞于天地间之浩然之气，亦即吾革命军团结一致之军心。两载余来，我军以此精神克敌制胜者固不乏人，而缺乏此种精神因而失败者，尤居多数，此吾革命军人之奇耻，亦国家民族最大之危机。不观夫宋明两代之亡国乎，非亡于元清之不可抵抗，实由于卑污奸佞与一部无耻边将之偷生苟活，自甘屈辱，气节扫地，四维不张，即无元清之外患，亦必自趋灭亡。前车之鉴，能不悚然！不观夫吾国之敌人倭寇乎，以蕞尔三岛之小国，西抱灭华之野心，北窥苏联之领土，其南进政策，复不惜与英法美同时为敌，果何所恃乎？恃其「忠君爱国」之精神耳。其此种军人精神之表现，在过去日清日俄战争时为吾人所共知者，其攻击时，每能勇往直前；其防御时，虽一排一班防守据点，亦多不屈不挠，顽强抵抗；至于一般执行命令之贯澈及被俘自杀之精神，尤足为我军效法。但此次中日之战争，在敌人为师出无名之侵略战，在我国为争取国家民族独立生存之义战，我以哀愤之众，当骄横之敌，宜乎敌忾同仇，牺牲精神充溢战场，而今反不若敌人之精神者，无他，未能明礼义知廉耻之故也。明礼义则知尚气节，尚气节则能团结精神，上下一致；知廉耻，则知明生死，明生死，则任何牺牲，在所不惜。古人云：「成仁取义」。 总理云：「不成功，便成仁」。今寇骑纵横，河山未复，吾辈身为革命军人者，正如曾文正所谓独赖此耿耿精忠之寸衷，与斯民相对于骨岳血渊之中，以救国〔第528页〕为目的，以牺牲为志事，志之所向，义无反顾，方能于事有济。不然，若为官长者，以苟安偷生为志，为士兵者，以得饷谋生为事，则复有何面目以见国人，且将何以对 总理与阵亡将士在天之灵耶！凡我将士，须知治军以治心为本，其本乱而末治者鲜矣。故礼义廉耻乃抗战复兴之本，望身体而力行之，以完成我国民革命军之使命。
        生而辱，不如死而荣。
        受伤不退，被俘不屈。
        礼义所以致信，
        廉耻所以致勇。
        生死关头，义当生则生，义当死自死。眼前祗见一义，不见有生死在，祗从义利辨得清，认得真，有何生死可言。

第四、守纪律

    纪律为军队之命脉，服从为军人之天职，故遵守纪律与服从命令为新兵入伍第一日应明晓之事。惟纪律者，不分上下，更无厚薄，自统帅以至士兵，人人皆须以此为准绳，故阶级愈高者，律己应愈严。〔第529页〕昔岳武穆治军，虽军中无粮而将士忍饥不敢扰民，故父老百姓争挽车牵牛载粮以馈义军；每临敌必身先士卒，故三军用命，视死如归，使金人有「撼山易，撼岳家军难」之叹；每当朝廷行赏，辄以「将士效力，飞何功之有」为辞。故凡纪律严明者，其对民间则能秋毫无犯，一尘不惊；其对敌军，则能上下一致，同仇敌忾；其对友军及部下，则能功则相让，败则相承。盖纪律不但赖以维系纪纲，亦藉之以团结精神者也。古人所谓节制之师，乃可克敌制胜，因其有纪律而后有节制，有节制而后能共生死。然共生死之道，首在为上者能与士卒共甘苦，必如孙子所谓视卒如婴儿爱子，尤须能以身作则，严守纪律，则精诚之感孚，必使士卒畏威怀德，自发其遵守纪律之良知。我军抗战两年有余，纪律未能严肃者，此我上级官长所应负责引疚，而力求改过者也。自抗战连坐法颁布以来，罚自上先，赏由下起，执法如山，不稍宽贷。盖纪纲立然后法令行，赏罚公然后功罪明，必全军畏威，法令立行，军事方能日起而有功。望我全体将士，共凛国家民族之危机，革命事业之艰难，一致遵守纪律，庶几同心一德，并力向敌，则倭寇之不灭者，未之有也。
        罚自上先，
        赏由下起。
        赏罚严明，恩威并济。

〔第530页〕

        功则相让，败则相承。
        以民心之向背，
        定军队之纪律。

第五、明责任

    步兵操典纲领第一曰：「国民革命军，以实现三民主义，求得我中华民国之自由平等为目的，凡有侵犯我领土与主权，及妨害我主义之推行者，须全力防制而歼灭之，以完成我军人唯一之使命」。此操典开宗明义所示吾辈军人之责任也，今倭寇侵略我国，领土大部沦亡，主权丧失殆尽，人民惨遭残杀侮辱者，尤不可胜计，此正国家民族存亡绝续千钧一发之秋，实我军人牺牲报国尽责之日也。两年余来，战区无分南北，其前仆后继，壮烈牺牲者笔不胜书，民族精神赖以发扬，国家地位赖以增高，革命军人之荣誉赖以光大，洵足表扬忠烈，示范国民。然其中对主义信仰未坚，对军人责任未明，无牺牲精神，怀自私观念者，亦往往互见，是以畏缩不前者有之，谎报军情图卸责任者有之，坐视友军危亡而不救者有之，被俘生还而不知耻者有之，纵容部下扰民者有之；至于战术上之缺点不加改进，伤病之官兵不加救护，尤为一般部队之通病。战责乖离，廉耻丧尽，两年余来失地折兵，非尽关敌人装备素质之优越，吾革命军人未能尽忠尽职，同仇敌忾，一致为主义而奋斗牺牲，竭尽军人救国之天职，实为主因。今抗战〔第531页〕已逾两载，敌寇伤亡已达百万，其战费且超过百五十万万元之巨，此后其侵入愈深，兵力益竭，财政经济社会种种危机亦愈加深刻，且其国内政潮迭起，倾轧益深，反战思潮澎湃，民怨沸腾，其败亡之征候，已日益明显。然图穷匕见，敌阀最后之挣扎，亦必愈肆其毒辣与残暴。语云：「行百里者半九十。」战争之胜负常决于最后五分钟，最后之成功，必赖于最艰辛之努力与大无畏之奋斗。换言之，即以革命之精神克服一切困难，然后方有获取最后成功之希望。吾革命军人当此转败为胜之关键，必严格检讨两年余来之得失，举凡对主义之尽忠，对党国之负责，对统帅之信仰，对上官之服从，对部下之信任，对自身之自信，深自反省，昨死今生，确立礼义廉耻之军人精神，养成亲爱精诚之军队之德性，使我全体革命军人，皆明责任之所在，虽赴汤蹈火，在所不辞，咸以苟活为羞，规避为耻，临难争先，赴义恐后，受伤不退，被俘不屈，则精诚所至，金石为开，更何患倭寇之不灭哉？ 总理有言曰：「军人生在今日，有完成革命改造国家之责任。负此责任者，全在吾人之决心。决心于何见之，在乎精神，精神者，革命之证券及担保也」。又曰：「军人之为党国与主义效死，死重于泰山，我死则国生，我生则国死，生死之间，在于自择。以吾人数十年来必死之生命，立国家亿万年不死之根基，其价值之重可知矣」。吾全体将士乎，此正「我死则国生，我生则国死」之时矣！泰山鸿毛，均一死也，望善择之。
        责任之所在，虽赴汤蹈火，义不容辞。
        我死则国生，我生则国死。止见一义，不见生死。
〔第532页〕

                                    第六、重智勇
   胡文忠云：「兵事不外奇正二字，而将才不外智勇二字，有正无奇，遇险而覆，有奇无正，势极即阻。智多勇少，实力难言，勇多智少，大事无成。」今日倭寇一再披猖，我军不能挫过寇锋者，彼我武器装备优劣悬殊，固非无因，而我军谋略之未精，勇气之未足，实居首要。夫敌军顿兵深入，我得地利人和之利，倘能料敌必中，制敌有方，而复赴之以大勇，更何患倭寇之不灭！方今敌军反战运动日见严重，伪军待机反正者，所在皆有，故应特别注重宣传，与研究其有效方法，攻其军心，使其内溃，待我军智勇之运用者多矣。且战区广大，敌后至为空虚，以迂为直，避实击虚，攻其无备，出其不意，待我军智谋之运用者亦多矣。今后战场已转入于山地，凡交通，通信，补给，协同等，均感困难，超巅越绝，不畏险阻，耐渴忍饥，不避艰险，待我军智勇之发挥者尤多也。胡文忠云：「军旅之事，谨慎为先，战阵之事，讲习为上。盖兵机至精，非虚心求教，不能领会，矧可是己而非人。兵机至活，非随时谨密，不能防人，矧可粗心而大意。」其所谓谨慎者，智谋也，讲习者，亦智谋也。又曰：「统帅须坐定，能勇敢不算本领，必须智勇足以知兵，器识足以服众，乃可胜任，总须智勇二字相兼，有智无勇，能说而不能行，有勇无智，则兵弱而败，兵强亦败。」吾人于此，若欲驱除倭寇于国境，岂可徒恃勇猛而不讲智谋乎？语云：「战阵之事，恃强者是败机，敬戒者是胜机。」又云：「哀者胜也」。望诸将士于此三注意焉，则抗敌之道不难心得矣。
〔第533页〕
        恃强者是败机。
        敬戒者是胜机。
        多算胜，少算不胜，而况于无算乎！
        大将以救大局为主，并以救他人为重。

第七、习勤劳

    吾辈革命军人，当此倭寇侵凌，国家危急存亡之秋，欲尽其持颠扶危继绝举废之责，虽曰最后胜利必有可期，然所以致胜之道，则惟有人人勤劳自持，以补智慧才力之所不及而已。今日军队训练不精，组织未备，士兵程度参差不齐，一有疏忽，则失败随之。故无论派遣侦探，巡查步哨，调查户口，组织民众，研究宣传，盘访敌探，侦察地形，皆非官长身体力行不可。而各级主管长官尤须以身作则，习勤习劳，耐苦耐饿，不计时刻，不分昼夜，如鸡伏卵，如炉炼丹，未可须臾稍离。故凡巡哨查营，至午夜十二时后，尤须格外勤慎，无或稍懈。曾文正云：「治军之道，以勤为先，军勤则胜，惰则败。惰者暮气也，须常常提起其朝气为要。」又云：「精神愈用而愈出，智慧愈苦而愈明，不可因境遇偶挫遽而摧沮。」又云：「璞山带兵，有名将风，每于接仗之前一夕，传集各营长官，与之畅论敌情地形，令诸将各抒所见，次日战罢，有与初谋不符者，虽有功亦必加罚。平日无事，每日必传各官长熟论战守之法」〔第534页〕。胡文忠云：「军旅之事，非以身先之劳之，事必无补。」又云：「治军之道，必以苦其心志，劳其筋骨为法典。」蔡松坡云：「战争之事，或跋涉冰天雪窟之间，或驰驱酷暑恶瘴之乡，或趁雨云露营，或昼夜继程行军，寒不得衣，饥不得食，渴不得饮，枪林弹雨之中，血肉横飞，极人世所不见之惨，受恒人所不经之苦。其精神，其体力，非于平时养之有素，练之有恒，岂能堪此？练兵主旨，以能效命于疆场为归宿，欲其效命于疆场，尤宜于平时竭尽手段，以修养其精神，锻炼其体魄，娴熟其技艺，临事之际，乃能有恃以不恐，故习劳忍苦，为治军第一要义，而驭兵之道，亦以使之劳苦为不二法门。」夫以昔贤用兵，犹勤劳自勉如此，而况吾辈后进，当此空前未有之寇患，岂能不以勤劳自矢，期底于成乎？！
        一分精神，一分事业。少一分检点，多一分失败。综理密微，克勤小物。
        军旅之事，不以身先之劳之，事必无补。
        习劳忍苦，为治军第一要义。驭兵之道，亦以使之劳苦为不二法门。

第八、精研究

    倭寇之作战，因其装备素质之优良，常断行攻击。因其运动性及补给诸关系，常依交通线以作战。因其火力之便于集中及兵力之经济使用，常行中央突破。因其机动性大，兵力转用灵活，常行迂回或包围。其作战指导，则一循原则；其作战方法，则因时变化；其陆海空军联合作战及步炮协同，则连系严〔第535页〕密。凡此莫不表现其军官战术修养之有素。反观我军，武器装备既不及人，即应精研战术以资补救。乃反观事实，不但作战方法不知改正，甚且搜索不周，警戒怠忽，而作战经验教训不知利用，致每次战役之过失如出一辙，此则尤为吾人之奇耻。本委员长自作战以来，迭经电令指示战术上应行改正之点，并先后颁发作战教令十有余号，抗战参考丛书多种，而各部队对于所颁之电令教令，仍多视为具文，不能详加研究，切实施行，言之至为痛心！夫战术无一定之成法，制胜之道，惟赖吾人因时因地审度彼我情况为不断之研求。作战教令等书，即为此不断研求之结晶，乃无数同志热血换来之教训，凡我将士均应携行在身，随时随地，研究应用。兹列举当前特应注意各点编为「抗日战术要义」与「士兵基本学术问答」，特附录如左：

（一）抗日战术要义

    一、争取主动 作战须常立于主动之地位，为战术上千古不易之原则。孙子曰：「善战者，致人而不致于人」。致人即主动也。能致人则敌佚能劳之，饱能饥之，安能动之，形之敌必从之，予之敌必取之，一切动作悉听吾人之主宰。反之，则处处追随敌人，受其支配拘束，陷于被动地位。故主动之争取，为胜败惟一之关键，不分战略战术或战斗，所当一致讲求之要道也。
    二、发扬攻击精神 军队有奋发充溢之攻击精神，为必胜之要素。今后作战，反攻之机会愈多，惟望各级官长，善自诱导，使全体士兵，咸坚定必胜之信念，振作其攻击精神，自不虑顽寇之不摧也。
    三、确实协同动作 比邻部队相互间，及各兵种（尤其为步炮兵）间之协同，不能十分确实，影响〔第536页〕作战者至大，亦为我军两年余来不断发生之最大缺点。今后各级指挥官应确实觉悟协同之重要，首先提高部队之协同精神，本同舟共济唇亡齿寒之义，确保连系，互相策应，根除观望推诿之自私观念，一面进求各兵种间协同动作之技能，杀敌制胜，实利赖之。
    四、健全谍报严密搜索 「知己知彼，百战不殆」，故明了敌情为作战指挥之前提，搜索机关为各级指挥官之耳目。过去我军作战，谍报不备，搜索缺乏，每有战斗多日，仍未知当面敌军之番号者，一如盲目作战，危殆孰甚！夫敌军侵略两年余，我国民同仇之气大张，于敌情之探索至为便利，今后不论部队大小，我各级指挥官应各就其职务之范围，广派间谍，严密搜索，并健全间谍网之组织，灵活搜索之通信，则探索敌情，当不难矣。
    五、讲求疏散与纵深战术 疏散与纵深之配置，为现代战术之特性，良以火力炽盛，非此不足以减少过大过早之损伤，无论攻防，同属必要，而防御阵地之编成，尤须十分请求纵深之配备。抗战以来，本委员长申令再三，乃我军拘于旧习，多未遵行。今后对于疏散与纵深之配置，及阵地构筑，务从训练?手，确实养成此种战斗方式之习惯，以提高战斗之效能。
    六、利用夜袭及奇袭 夜间战斗，虽方向维持及搜索，警戒，联络，均感困难，然夜间火力效果减低，敌军失其优势之条件，故夜袭实为我军有利之战法。浓雾，雨雪，或山地，森林等特殊天候地形中，亦往往为我军奇袭之良机。而小部队之袭击，尤可收意外之效果。我军务多熟练夜间及特种天候地形之战斗动作，而夜行军能力之提高，尤为实施夜袭奇袭之前提，特宜注意。
〔第537页〕
    七、游击战要领 「变敌后为前方，积小胜为大胜，」为第二期抗战最要之旨。游击战即实现此旨之唯一途径，如能运用适宜，动作确实，必能克奏奇效。我军今于游击战术之研究，日渐普遍，然游击战之要诀，仍不外本委员长向日所示之四要，即「便装远探，轻装急进，秘密敏捷，夜行晓袭」。而总理遗教中对于游击战指示之「瞄准，隐伏，走路，耐劳，吃粗」五者，又为前述四要之基本。总之，游击战之实施，以精神为首要，而民心之向背，尤为游击战之生命。故我担任游击之部队，一面宜提高牺牲精神，严肃纪律；一面宣传主义，收揽民心，破坏敌伪，大小无遗，方能达成任务，不负重大之职责也。
    八、山地战要领 今后战场，已由平原而转入山地，山地战之特性，为展开区域狭小，交通不便，运动及通视困难，补给亦难圆滑，敌军所恃之战车重炮等机械化部队失其效用，空军活动范围亦大受限制，一般均以步兵近战肉搏为主体，尤便于奇袭之实施，无论攻防，皆有利于我军。惟特须注意协同动作之困难及独立作战时机之增加，各级指挥官须有独断专行之胆识，与巧妙利用地形之能力，而部队爬山习惯之养成，尤为山地战之基本条件。至于战术上之最要者，厥为最高点与隘路口之占领。现山地战教令业经颁发，望全体官兵精研而熟练之，期于山地战树立转败为胜之基础。
    九、江防湖防要领 沿江沿湖之防御，或直接配备，成后退配备，或兼取两法而折中使用之，须依当面敌情地形而定，不可拘泥于一式。惟江湖防御要旨，在乘敌半渡及其登陆立足未稳之顷而迅速击破之，应多设横的预备阵地，而且其阵地间隔要疏远，更要荫敝要秘密，故预备队之位置及行动，至为重〔第538页〕要，而部队坚忍不拔之精神，与阵地共存亡之决心，尤为江湖防御必胜之基础。又江湖水位，常因季节而变化，故防御部队首须熟知江湖之地形与水性，并利用渔民为我军之向导，或派遣于敌岸作间谍。至敌之渡河与登陆惯技，往往于我主阵地之左右或两阵地之间隙，又或利用夜暗浓雾，暴风雨等天候以行奇袭，尤不可不特加注意，预为补救之准备。
    十、对敌战车之防御 防御战车首须明了战车之弱点，因其行动易受地形之限制，故可由地形之侦察，判断敌战车可能使用之区域，乃于此区域设战车警戒兵，专注意敌战车行动之音响灰尘等征候，俾能及早发现，从容作应付之准备。战车防御炮以俟敌战车接近至九百公尺以内（尤以四百至六百公尺为最良好）而猝击之为原则，务不使过早暴露其阵地。步兵则以炽盛之火力，制压敌跟随战车前进之步兵，以缺乏战车防御炮及野山炮时，亦可用迫击炮机关枪向敌战车射击，或以手榴弹炸毁其履带与车辆。又在五百公尺内，当敌战车超越不齐地而昂起时，可以机关枪或步鎗（用钢心弹）射击其胸腹部，至近距离时，则射击其展望孔。至于障碍物之设置，以尽量利用天然障碍物，如水田，密林，深泥，四十五度以上之陡坡，悬崖凹道，浮沙，沟渠，河川，湖沼，湿地等为主，而以人工障碍物，如地雷，陷阱，壕沟，铁丝圈，坚强鹿砦等以补天然障碍物之不足。而尤要者，须知战车射程甚短，火力极小，其战斗力更形薄弱，决不能当我步兵群之抗战，故只要我军能沉?应付，不稍慌乱，则对敌战车不仅不足畏避，如我能应战得宜，更易临机捕捉也。
    十一、对敌快速部队之战斗 敌自徐州会战以来，常以骑兵，装甲汽车，战车等速力较大之部队为〔第539页〕基干，编成快速部队，挺进于远方，以威胁，扰乱，或奇袭我军之侧背，及遮断我后方连络线，以协助其主力之作战。我军初未能认识其特性，慑于其冲力，往往猝不及防，陷于慌乱。然此种部队之机动性虽强，而其战斗持久力则甚鲜少。如我军于战斗前能讲求严密搜索，确实判断其使用之方面及企图，作机先之?备，益以沉?果敢之应付，对敌步骑兵战车诸兵种，适时各个击破之，则敌快速部队终难获逞也。对于敌快速部队内战车及跟随前进之步兵之战斗，可参照上节对战车之战斗法，对于其骑兵之冲锋，则务以炽盛之各种步兵火力，并以炮兵之协力以歼灭之。
    十二、防空防毒与防烟幕 防空防毒之方法，已另颁有专书，故不详述。防敌施放烟幕之方法，亦大略相同。故此三者有重要之共同原则，不能不提醒我将士之注意：（一）欲防空防毒之有效，必先充分了解各种飞机及毒气之性能，然后方能采取适切之防护手段。（二）争取充分之准备时间，为战争最重要之原则，防空防毒固然，而防烟尤然也。故对空监视哨及对毒气之警戒兵，应力求严密监视，无论行军驻军及战斗间，均不可稍有怠忽。（三）对于飞机及毒气与烟幕之攻击，精神上所受之威胁，往往大于实际之损害，故我军应沉?应付，镇静勿哗，指挥官尤应确实掌握部下，指示适当之防护方法，勿稍慌乱。
    十三、破坏 敌军因其机械化部队之运动及补给诸关系，必求战场于交通线之附近，故吾人能于战区澈底破坏交通设施，即无异解除敌人犀利之武器，而强迫其与我军肉搏。吾人应视前方交通破坏之重要，一如后方之建设。此后我军对于破坏交通之命令，务必澈底执行，不稍姑息敷衍，上级指挥官尤须〔第540页〕亲自检查，毋得因循怠忽。至于敌人后方则破坏尤重于作战，其意义更为重要，其效果更为宏大！凡有利于敌之军事，政治，经济，文化等设施，如交通，通信，航空，船舶等一切军事以及商业有关之产业物品，无论其大小，凡一切足以资敌利用之资源，应一律破坏无遗，而于敌钞仇货与伪币等，更须澈底加以摧毁，勿留涓滴资敌。

    十四、宣传战 近世战争，以宣传为胜敌最有力之武器，如善用之，足以征服敌国军民之精神，以发扬本国必胜之信念。但有效之宣传，必须针对敌人心理，与其优劣点之所在，乃可使其优者变劣，强者变弱，故应研究事实重心，切合环境需要，而非徒尚虚伪与夸大者也。一、对敌人宣传：倭寇侵华，倾其全力为毫无意义作不必要之冒险战争，其民众皆不同情，故自「九一八」以来敌国民气，远非当年中日，日俄两役之气概可比，而且敌军士兵，习惯于安定优裕之生活，皆被其军阀蒙蔽征调而来，其官兵因厌战自杀，或反战处死者，比比皆是。敌国军民精神之不振，可概见矣！须知战胜敌人，首在战胜其精神，故我将士应尽各种手段，宣传「日阀之侵略必然失败，我们的自卫战争，必定成功；我们的成功，决不是日本民众的失败，日阀政策失败，纔是日本民众的成功」。并须优待俘虏，爱护敌国无辜民众，以事实证明敌阀反宣传之无据，俾敌国厌战军民扩大反战行动，即无异根本摧毁敌之武力，迫其早日屈服于公理正义之前。二、对国内宣传：须随时对我民众鼓励开导，凡敌人残酷淫暴之事实，务使闻之发指，即敌怀柔欺骗之手段，亦使确知为灭我种族之毒计，因之唤起其同仇敌忾之情绪，一致协助我国军作战，并须遵守国民公约「不作汉奸」，「不买仇货」各誓条，以打破倭寇「以华制华」「以战养战〔第541页〕」之迷梦。三、对国际宣传：对待友邦人士，须亲切敬爱，一面表现吾人战争固为献身为国，同时亦为世界公法正义作保障，不屈不挠，不达目的不止之精神；宣扬我军战绩，与夫愈战愈强之事实，随处表现我国一心一德，团结奋斗之真诚无间，使吾人抗战必胜，建国必成之信念与能力，得充分证明，为国
际所共信。更遇之以礼貌，爱护其产业，保障其安全，允许其可能之便利，而吸引其同情与援助，以反对世所共弃之倭寇。凡此种种，皆赖宣传工作之进行得宜，故不仅政工人员应竭其全力，即我各级将士
亦应遵照宣传纲领，切实研究而尽力推行者也。
    十五、经济战 今日战争之决胜，不在兵力而实在经济。故经济之于战争其重要性实比兵力为尤大。况敌以工业立国，须输入原料，输出成品，以维其国民生活。但敌国资源缺乏，煤铁棉花，米麦汽油等，皆仰给于国外之输入，其它军需工业原料，尤感不足，经济基础，至为脆弱，实无长期作战能力。现敌战费已超过百五十万万元，现金罗掘既穷，日钞跌价未已，大部工厂，改制军需品，输出货物减少，而需要国外军需原料加多，以致国内民众生活极苦，社会状况极形不安。最近欧战爆发，及美国对敌废弃商约，市场愈形狭蹙，敌可能利用之海外资源，将濒于断绝。敌唯一希望，只有在我国占领地区内滥发军用票与伪钞，向我民众尽量压榨，从事攘夺，并企图开发我国矿藏，及以仇货侵入内地，或以被其垄断统制之消耗品，向我内地转售而已。就中尤以伪钞与货物之侵销，关系更大，如我军民不能堵塞漏卮，即无异补救敌之经济恐慌，而削弱我之经济基础，此所谓假寇兵以自杀，赍盗粮而自毙者也！近闻尚有不肖官兵，放任仇货内销，甚至包庇运售，言之至堪痛心！实为我军人莫大之耻辱！迭经本委员〔第542页〕长严令禁止，凡我将士尤以游击区各部队，务各激发天良，正己率属杜绝仇货，拒用伪钞。否则，买卖仇货，即是卖国！偷运仇货，甚于通敌！如是，即使敌人不用武力侵略，而我亦必陷于亡国灭种万劫不复之地！世世子孙乃永无翻身之日，其将何以对抗战阵亡官兵在天之灵！而吾人抗战复有何意义？！望我官兵切实领导民众，实施经济抗战方略，励行节约，铲除仇货，肃清伪币，破坏沦陷区内敌人所办之工厂，矿山，仓库，以及其运输设备，使敌无法开发生产，同时迅将物资内运，对敌经济封锁，澈底实行，如此，则敌之战争消耗，无所取偿，经济组织，必然加速崩溃，其国内社会基层之动摇，乃可计日而待，而我之最后胜利，亦即在此也。
                                  （二）士兵基本学术问答
                                              （注）本问答仅示其最重要者
    一、政治常识：
    1﹒问：何为三民主义？
      答：三民主义是民族主义，民权主义，民生主义，简单的说就是救国主义。
    2﹒问：什么叫主义？
      答：主义是一种思想，一种信仰，一种力量。
    3﹒问：三民主义的目的是什么。
      答：三民主义的目的，是要促进中国的国际地位平等，政治地位平等，和经济地位平等，使中国〔第543页〕在世界上成为第一等强国。
    4﹒问：中国的国魂是什么？
      答：三民主义。
    5﹒问：什么是五权宪法？
      答：五权宪法就是行政，立法，司法，考试，监察，五权分立的宪法，是我们国民政府组织的原则。
    6﹒问：我们的敌人是谁？
      答：日本帝国主义。
    7﹒问：我们为什么要抗日？
      答：因为日本侵犯我国的领土主权，要想灭亡我们的国家，我们若不抗日，就会亡国灭种，所以要抗日！
    8﹒问：什么是亡国奴？
      答：亡国奴就是自己的国家受到外人侵犯的时候，自己不肯拼死抵抗，让外人把自己的国家吞并灭亡了，没有国家，没有主权，他自己和他的子孙都永远替外人当奴隶牛马，这就叫做亡国奴。
    9﹒问：怎样纔能不当亡国奴？
〔第544页〕
      答：要想不当亡国奴，祗有奋勇抗战，求得最后胜利，就可不当亡国奴了。
    10﹒问：怎样纔能得到最后胜利？
      答：祗要全国一致服从国民政府命令，各人尽各人的力量，亲爱精诚，同心协力，报效国家，驱逐敌人，消灭敌人，就能得到最后胜利。
    二、直属长官姓名：
    1﹒问：我们的最高统帅是谁？
      答：蒋委员长中正。
    2﹒问：你们的司令长官是谁？
      答：（ ）
    3﹒问：你们的总司令是谁？
      答：（ ）
    4﹒问：你们的军长是谁？
      答：（ ）
    5﹒问：你们的师长是谁？
      答：（ ）
    6﹒问：你们的团长是谁？
〔第545页〕
      答：（ ）
    7﹒问：你们的营长是谁？
      答：（ ）
    8﹒问：你们的连长是谁？
      答：（ ）
    三、军队内务规则：
    1﹒问：什么是军队的命脉？
      答：军纪是军队的命脉。
    2﹒问：什么是军人的天职？
      答：实行三民主义是军人的天职。
    3﹒问：风纪卫兵的任务是什么？
      答：维持军队的风纪，掌管内外的警戒。
    4﹒问：风纪卫兵及卫兵司令，未经许可，能否离开卫舍？
      答：卫兵不能擅离卫舍。卫兵司令若必须离开卫舍的时候，要指明他的代理人。
    5﹒问：风纪卫兵应许出入营门的是些什么人？
      答：特务长以上军官军佐，和跟?他的随从兵，应许出入营门。由指挥官引率的人，应许出入营〔第546页〕门。军士和兵带有「军人手簿」「外出证」「公出证」，应许出入营门。邮差和送电报的，若带有门照，应许出入营门。受团长特别许可的，应许出入营门。此外一概不许。
    四、步兵操典：
    （甲）问：士兵在战斗间应遵守的事项十三条，是那十三条？
        答：一、「自信与忍耐」，二、「责任心」，三、「勇敢果断」，四、「沉?固守」，五、「各自为战」，六、「负伤者之注意」，七、「脱离指挥时之处置」，八、「对敌骑炮兵之处置」，九、「对飞机之处置」，十、「对战车之处置」，十一、「对瓦斯之处置」，十二、「士兵不得自由离队」，十三、「保持名誉、严守秘密」。
        1﹒问：为什么要「自信与忍耐」？
          答：因为打仗常常是在十分疲劳的时候开始的，并且常常要打几天几夜，才得解决。我们要有「自信与忍耐」，才能克服一切困苦缺乏和战斗惨烈的情感，纔能打败敌人。
        2﹒问：怎样才算有「责任心」？
          答：有责任心的，不论敌火怎样猛烈，我们战友死伤怎样多，他还是照?他的任务做，决不惧怕逃走。
        3﹒问：为什么要「勇敢果断」？
          答：因为冲到敌人阵地内的时候，要惹起混战，这个时候，官长指挥不及，常常因为一个兵〔第547页〕能够「勇敢果断」的打敌人，就会使全军打胜仗，所以士兵要「勇敢果断」，只要能使全军打胜仗，就牺牲自己也不管。
        4﹒问：怎样才算「沉?固守」？
          答：在防御的时候，要专心固守自己的位置，决不摇动，并且相信敌人越是前进，我们越好射击他，纵然受到敌人的猛烈攻击，战况很惨，还是要沉?射击，等候逆袭的时机。假使被敌人包围或者弹药用尽，也要信赖自己的刺刀，杀退敌人。
        5﹒问：为什么要「各自为战」？
          答：因为指挥官打死或受伤，在战场上是常事，我们虽无指挥，还是要奋勇战斗，才能打败敌人。
        6﹒问：「负伤者之注意」是注意些什么事？
          答：士兵在战线上，虽然负了伤，还是要继续战斗，必定要受伤很重，指挥官叫我退下，我才退下。还有退下的时候，要将弹药交给邻兵，并且携带自己的武器装具，退出战线，决不因为受了伤，就将械弹和刺刀丢了不管。
        7﹒问：「脱离指挥时之处置」是怎样处置？
          答：在几个部队互相混淆，受不到本班班长指挥的时候，士兵就要自动的受附近班长的指挥，从事战斗。若是和自己的部队失了联络，就应加入附近打仗的部队，报告他的官长，〔第548页〕服从他的命令，等战斗完了，再请求回队。
        8﹒问：「对敌骑炮兵之处置」是怎样处置？
          答：遇到优势敌骑兵来袭的时候，要勇敢沉?的射击，打退敌骑兵。若是我们攻击敌人，受到敌人炮兵猛烈射击，我们就要利用他的火力间断的时候，继续前进。
        9﹒问：「对飞机之处置」是怎样处置？
          答：飞机飞得很快，我们步兵在地面上是小目标，他来炸我们，或射击我们，是没有大效力的，所以我们应当不怕他，我们还是照?我们原来的任务，对地上的敌人从事战斗，但要注意利用地形，或施行伪装，避免敌机察知我们的行动。
        10﹒问：「对战车之处置」是怎样处置？
          答：受敌人战车攻击时，要沉?应战，不要惊骇，等他到达最近距离，我们就用捆起来的几个手榴弹打他，或用步枪射击战车的展望孔，或等待战车走过了以后，射击跟随战车前进的敌步兵。
        11﹒问：「对瓦斯之处置」是怎样处置？
            答：受到毒气攻击，或听到毒气警报，或发现某个地点敌人撒得有毒气，这个时候，就应当很快的互相传达，并且不要等候命令，各人很快的很确实的带上防毒面具，防毒面具带上后，要有排长以上的官长下命令，才能脱下。
〔第549页〕
        12﹒问：「士兵不得自由离队」应当怎样实行？
          答：行军和驻军的时候，未得官长许可，不离开自己的部队；打仗的时候，未奉官长命令，不离去自己的战线；战线上有受伤的人，未奉官长命令，不自由去看护或搬运；自己受了轻伤，未奉官长命令，不肯任意离去战线；自己奉命令出去作事，任务完毕，就迅速归队。不这样做，就是卑鄙懦怯，有伤军人的本分！
        13﹒问：「保持名誉，严守秘密」应当怎样实行？
          答：军人要有至死不屈的气节，若是被敌人俘虏的时候，凡是我军的情形，如像我们的「兵种」「兵力」「士气」「指挥官的姓名」「指挥官的位置」「作战命令的概略」「卫生情形」「宿营地点」「炮兵阵地的位置」以及其它一切事项，无论敌人如何对付我，我们都不说，因为这些都是军队的机密，泄露机密就等于帮助敌人，会使我军受到重大损害！
    （乙）问：什么是射击军纪？
            答：严格遵从指挥者的口令和命令，确守射击各种法则，就是射击军纪。
        1﹒问：能严守射击军纪的士兵，在打仗时是怎样动作？
          答：第一，本?他自己熟练的技术，利用地形地物，发挥武器的威力。
            第二，随时注意指挥官和敌人，依?目标的景况，来定他射击的快慢；若是目标隐藏了〔第550页〕，或消灭了，他就暂不射击，节省子弹。
            第三，在班长不能指挥射击的时候，他自己也会考察目标，维持射击的效果，绝对不乱打。
    五、射击教范：
    （甲）问：瞄准的要领是怎样？
        答：射手据鎗后，看?目标，将鎗向上下及左右瞄准，使瞄准线指向瞄准点。
        1﹒问：什么叫瞄准线？
          答：照门中心和准星尖连成的直线，叫瞄准线。
        2﹒问：准星不在照门的中央，准星尖不和照门缺口的上边成水平，是不是瞄准线？
          答：不是瞄准线，因为这样就瞄不准。
        3﹒问：瞄准时应特别注意的是什么？
            答：第一，是瞄准线要正确，准星要对照门的中央，不能偏左偏右，准星尖要和照门上边成水平。
            第二，是照门上部要成水平，就是枪身不能左倾右倾。
    （乙）问：击发的要领是怎样？
        答：瞄准后，用食指第一节的后部，和食指的第二节，扣?扳机，先扣第一段，再慢慢的压〔第551页〕下第二段，在压第二段时，要停止呼吸，发火以后要暂时扣?扳机，睁开左眼，再慢慢的将食指伸直。
        1﹒问：很快的扣扳机有什么害处？
          答：要变动瞄准线，射击不能命中。
        2﹒问：击发时要特别注意的是什么？
          答：第一要右手紧握枪把，第二扣扳机只准食指动，手和臂都不能动。
    （丙）问：据枪的要领是怎样？
        答：眼要看?目标，身体要稳固，又要不拘束，枪举?肩以后，呼吸不可太快。
        1﹒问：据枪时要特别注意的是什么？
          答：第一枪要确实抵?肩窝，第二不可将肩部向前方突出或高耸。
    （丁）问：步枪射击飞机，甚么距离才有效？
          答：约以三百公尺为限。
    （戊）问手榴弹的用途是怎样？
        答：手榴弹可以当作攻击和防御时的近战兵器，当敌人攻击我们要突入我们阵地的时候，我们可以用手榴弹打他。我们攻击敌人，在冲锋的时候，敌人要想击退我们，我们也可用手榴弹打他。手榴弹的效力很大，能逼迫敌人不得不躲入掩蔽之内，并且能妨害敌人使〔第552页〕
用兵器；若敌人在掩蔽部内，我们的枪打不?他，也可以用手榴弹投入。此外集合多数的手榴弹，还可以爆炸敌人的障碍物和掩蔽部。集束手榴弹，又可破坏敌战车的履带。
    （己）问：投掷手榴弹的要领是怎样？
            答：第一要先依手榴弹的种类，了解他的使用法。第二用投掷的手握住手榴弹，在立姿和跪姿投掷的时候，弹体随?自然垂下的臂，斜向外方；在卧姿投射的时候，随?臂的姿势，向于前方。手榴弹的安全被套，用另一手扭脱，索结夹在中指和无名指的中间（将铜圈套在指上更为确实），藉短促的冲动将他拉脱，手榴弹就沉?的迅速的投出去。
    （庚）问：投手榴弹要特别注意的是什么？
        答：拉索结以后，投掷的手，若松弛或换手，手榴弹就有滑落的危险，要特别禁止。
    （辛）问：距离测量为什么重要？
        答：因为确实的距离测量，是良好射击的基础。
    （壬）问：步兵的距离测量以何种方法为主？
        答：以目测为主。
    （癸）问：目测教育是什么时候开始，什么时候停止？
        答：新兵入营就开始，直到退伍为止，中间并不停止。
    （子）问：你走一百公尺，是几多复步。
〔第553页〕
        答：……………
    六、阵中要务令：
    （甲）问：步哨一般守则是什么？
        答：1﹒步哨要监察敌方，注意一切可疑的征候，若一发现敌人的甚么情形，就用一人报告排哨长，一人留?监视；若是情形紧急，就要连续打枪或用信号警告后方部队，但是仍然要用一人赶快报告排哨长。对于敌人的单独兵或几个斥候，应当用枪射死他，或是将他捉住。又步哨非有特别命令，不担任对空监视。
            2﹒白天对于我军的「军官」和「部队」「斥候」「巡察」以及「传令」等，可以许他们出入步哨线。除此而外，非有排哨长的命令，不准通过步哨线，若是没有排哨长的命令，又不听步哨的话，步哨就可以射死他，或捉住他。遇有汽车时，当令停止，加以检查。
            夜间若有人接近步哨，先作预放的姿势，问他是谁？问了三次都不答应，就射死他。
            其它一切处置和白天一样。
            3﹒翻扬白旗，从远方表示他是军使而来的，和投降我军的，都不作敌人处置，但是要教他停止在步哨线以外，并且要教他面向敌方，一面报告排哨长，这时候，切不可和来的人谈闲话，还要注意不要受他的骗。若是来投降的人，带有武器，定要先叫他放下〔第554页〕武器。
            4﹒步哨不准吃烟，不准手离枪。非有命令，不准坐下或卧下。在白天应当立枪或挟枪，挟枪就是枪口向前，将枪托在手腕上。若在夜间，通常要托枪，或提枪，或挟枪；有上官来问话的时候，口里答复，眼还是要监视敌方。
            5﹒步哨对于我们自己的斥候，当他出发的时候，定要问他的任务，和走的路线，以及回来的时间，和回来的地点，并且要将自己所看见所听得的情况告诉斥候，又对于回来的斥候，就反过来问他所见所闻的情况。
    （乙）问：步哨受敌人袭击时，怎样动作？
        答：步哨受敌袭击到了不得不后退的时候，最要沉?，一面和敌保持接触，一面向排哨的位置后退，这个时候，要注意不使敌人知道我排哨的位置，并且自己的行动，要不妨害我排哨的射击。
    （丙）问：斥候动作的要领是怎样？
        答：1﹒进退的动作要静肃。
                2﹒要常常停止，静听音响，认识地形。
                3﹒「停止斥候」和「潜伏斥候」，若确实发现敌人来袭击我军的时候，应当先用连续射击或信号，警告后方部队。
〔第555页〕
                4﹒斥候通过步哨线的时候，要向隔得近一点的步哨将自己的「任务」和「走的道路」，以及「回来的时刻」「地点」告诉他，并且要向他问新情况。斥候回来的时候，又要将自己所见所闻的情况，告诉步哨。
    七、劈刺教范：
        1﹒问：劈刺术的目的是什么？
          答：劈刺术的目的是在熟习使用白兵，和养成刚健的气力。
        2﹒问：前进后退的要领是怎样？
          答：就是预备用枪的姿势，前进时，左足进到前方约一足之长，同时引右足到定距离的地方。后退动作，和前进相反。但是无论前进后退两足都要快，踏进的时候，足要接近地面。
        3﹒问：「直刺」「滑刺」「下刺」是刺敌人的什么地方？
          答：「直刺」「滑刺」是刺敌人上胁，「下刺」是刺敌人下胁。
        4﹒间：「直刺」的动作是怎样？
          答：「直刺」是对敌人左拳右方上的空隙，突刺进去。
        5﹒问：「滑刺」动作是怎样？
          答：「滑刺」是对敌人左拳左上方的空隙，从交叉的反面，突刺进去。
        6﹒问：「下刺」的动作是怎样？
〔第556页〕
        答：「下刺」是对敌人左拳下方的空隙，突刺进去。
    八、筑城教范：
        1﹒问：圆锹和伪装对于打仗有什么关系？
          答：圆锹可以作工事，伪装可使敌人不容易发现目标，工事和伪装联合起来，能够减少伤亡，增强攻击和防御的力量。
        2﹒问：伪装的要领是什么？
          答：要适合地形和周围自然地物的颜色。
    九、地形描写：
      1﹒问：地形识别为什么重要？
        答：因为「地形」「地物」的名称，是一切指示的基准，若说不出地形地物的名称，就指不出敌人的位置，和友军的位置。
    十、兵役：
    1﹒问：中华民国的国民有什么责任？
      答：有保卫中华民国的责任。
    2﹒问：中华民国的男子有什么义务？
      答：有当兵的义务。
〔第557页〕
    1﹒问：几岁起当兵？
      答：十八岁起当「国民兵」，二十岁起当「常备兵」，二十岁到二十五岁检定合格当「现役兵」。
    2﹒问：「现役兵」当几年？
      答：三年。
    3﹒问：现役兵当满退伍后，还有什么义务？
      答：国家有事的时候，还要召集服务。
    4﹒问：什么人没有当兵的资格？
      答：判处无期徒刑和褫夺全部公权终身的人，没有当兵的资格。
    十一、陆军刑法：
    1﹒问：逃亡犯什么罪？
      答：单独无故逃亡，处「十年徙刑」，结伙逃亡或拐逃重要军品者「死刑」！
    2﹒问：奸淫掳掠犯什么罪？
      答：「死刑」！
    3﹒问：抗命犯什么罪？
      答：反抗长官命令或不听指挥者，敌前「死刑」！军中或戒严地，「无期徒刑」，或「十年以上〔第558页〕有期徒刑」！其余「五年以下有期徒刑」！
    4﹒问：通敌降敌犯什么罪？
      答：「死刑」！
    5﹒问：放弃守地犯什么罪？
      。：「死刑」！
    6﹒问：临阵退缩犯什么罪？
      答：「死刑」！
    十二、担架术：
    1﹒问：担架兵接待伤兵应该怎样？
      答：要恳切慈爱，对重伤兵更要竭力抚慰，以免堕丧士气。
    2﹒问：担架兵发现伤兵，应该怎样？
      答：一经发现伤兵就要迅速救护，并且不要使其它的士兵看见。
    3﹒问：担架兵在战况悲惨的时候，应该怎样？
      答：必须沉?从容的作他的救护工作。
    4﹒问：担架兵应有的技能是什么？
      答：要学「救急法」，「绷带法」，「卫生法」和「红十字条约」。
〔第559页〕
    以上所举，不过揭其要旨，促我全体将士之注意，所有详细法则，具见典范令及战术诸书，又对于各种新兵器之性能，务求充分了解，对于每次作战经验得来之教训，尤应善为研究，力求改进，务期战术修养有不断之进步，以应付千变万化之战场。抑尤有言者，军事成功最重要之条件有三：一曰谨慎，必能临事而惧，始可好谋而成，二曰预备，必有备然后可以无患，三曰检讨，必随时检查，讨论，研究，改进，始有不断之进步与成功，凡我将士，愿共勉之！
        军事成功最重要之条件有三：一曰谨慎，二曰预备，三曰检讨。
        时间之正确，为战争胜利惟一之要素。
        不为与迟疑，皆可陷军队于危亡。
        军队训练精密，军纪严肃，必胜之信念坚确，攻击之精神充溢者，常能凌驾物质之威力，而获战胜之效果。

附 录

国民公约及誓词

    （一）不违背三民主义，（二）不违背政府法令，（三）不违背国家民族的利益；（四）不做汉奸〔第560页〕和敌国的顺民，（五）不参加汉奸组织，（六）不做敌军和汉奸的官兵，（七）不替敌人和汉奸带路，（八）不替敌人和汉奸探听消息，（九）不替敌人和汉奸做工，（十）不用敌人和汉奸银行的钞票，（十一）不买敌人的货物，（十二）不卖粮食和一切物品给敌人和汉奸。

誓 词

    我们各本良心宣誓，遵守国民公约，绝对拥护国民政府，服从　蒋委员长的领导，尽心竭力报效国家，倘有背誓行为，愿受政府的处分，谨誓。

步兵操典
纲 领

    第一　　国民革命军，以实现三民主义，求得我中华民国之自由平等为目的，凡有侵犯我领土与主权，及妨碍我主义之推行者，须全力防御而歼灭之，以完成我军人惟一之使命。
    第二　 礼义廉耻，为军人惟一之精神，亲爱精诚，为军队必具之德性，礼义所以致信，廉耻所以致勇，亲爱所以致仁，而精诚所以致智也。凡我军人，须始终保有此信勇仁智之四德，方足以创造神圣之武力，保护党国，发扬民族，克尽我军人之天职。

〔第561页〕

   第三　　军纪者，军队之命脉也。军队必须有严肃之军纪，然后精神上之团结力得以巩固，战斗力之持久性得以确保。盖战时各部队之任务不同，其境遇亦各有差别，而上自将帅，下至士兵，犹能脉络一贯，万众一心，从一定之方针，取一致之行动者，厥惟军纪是赖。故平时须将典令所定之制式，确实熟练而应用之，尤须注意于内务衣食住行之教养，与整齐清洁之习惯，以保持军纪之严正。而军纪之要素，则在全军一致之三信心。故上下将士，无论在任何时机，当以信仰上官，信任部下，而自信其为效忠党国，服从命令与爱护人民，恪守纪律之军人也。
    第四　　必胜之信念，首以三民主义及中华民族悠久光荣之历史为根源，更以周密之训练与卓越之指挥充实之。凡我军人，应发挥我中华民族之礼义廉耻，与信勇仁智固有之德性，砥砺为党国牺牲之精神，纵当物质缺乏，战斗极形惨酷之际，仍能上下相依，鞠躬尽瘁，抱有必胜之信念也。
    第五　　军队应有奋发充溢之攻击精神，与坚忍不拔固守之毅力。盖最后之胜利，必归坚忍至最后五分钟者得之。惟取守势者，无论何时，不可不有出击之企图与准备。因欲确保决心之自由，惟取攻势者乃能享之。故胜败之分，非尽关于战斗资料之多寡与装备之优劣，苟能精练而富于坚忍之精神，与益之以卓越之指挥者，必能得最后之胜利也。
第六 凡阵中之事，须独断专行者颇多。但其精神，决非与服从相反。而临敌又不可无旺盛之企图心，与独断之手段，及神速之机动能力。故作战必须常立于「主动」地位。为欲达此目的，凡对于我军之企图计划与行动等，尤须「严守秘密」，全军相戒，然后能以疾风迅雷之势，出敌不意，使〔第562页〕敌不遑应付，乃得奏临机制胜之效也。
    第七　　协同一致，为达战斗目的之要素，不论兵种，无分上下，均须「同心戮力」，「同仇敌忾」，始可获战斗之成果。凡能考察全般之情势，各自注重其职责，努力于其任务之遂行者，是即协同一致之旨趣。而诸兵种协同之本义，又以使步兵能达成其目的为主旨也。
第八　　步兵为全军之主兵，常于战场负主要之任务。不问其地形与时间之如何，惟步兵乃能实行战斗以决最后之胜利者也。而于近距离战斗与夜间战斗，其特色尤为显著。故其必须刚毅沉?，从事于射击，冲锋，摧破强敌，以发挥其固有之特性。纵缺他兵种之协同，亦须竭尽手段，单独遂行其战斗，以达最终之目的。
    第九　　各级干部，为军队指挥之枢纽，士兵团结之核心。故凡事必须率先躬行，与部下共同甘苦，而使之尊信。且于战斗惨酷之际，尤须勇敢沉?，从容指挥，以打破其艰险困穷之环境，使部下信仰弥笃。视若泰岳，乃能克敌致果，完成使命。
    第十　　士兵虽处于疲劳困苦之际，仍须保持「敌忾心」与智勇果断活动之士气为首务。即在激战之时，其士兵虽偶失其思虑与果断之能力，亦须使其能随指挥官之动作，从事于战斗。倘其干部发生伤亡，应即以同队中勇敢之士兵为模范，始终保持其全体一致之行动，期得最后之胜利也。
    第十一　　勤劳坚忍，为军人之本色。作战经过之时间愈久，其困穷艰难之程度亦必愈增，且器材与补给，恒感受缺乏，而不能尽如所望。故必具有坚忍不拔之毅力，大无畏之精神，排除万难，勇往〔第563页〕迈进，乃能得最后之胜利。而军人强壮之体力，与刚毅之志气，尤须于平时锻炼养成之。故凡所部之卫生与体育，各级干部务竭尽其手段，使始终得以保持其强健之体格，与坚忍之精神，堪负战时非常之险阻、困穷也。
    第十二　　武器、马匹与装具等之补充更换，因国家经济之未尽发达，屡感困难，故无论平时与战时，更宜养成士兵尊重武器，节省弹药，爱护马匹之习惯，以补助我战斗之实力。
    第十三　　科学技能之熟练，实为现代作战最重要之补助手段。凡我军人，均应觉悟社会上一切新式之器材，固应努力研究，期有心得，即凡平常普通之废物，亦应尽力爱护与注重利用，使战时皆能发挥其显著之效用，故各级官兵，皆须养成其「废物利用」之习惯，以补助我军队物质与技能之不足也。
    第十四　　战斗时，百事简单而又精练者，始克期其成功。故各种典范令，皆本此趣旨，以示军队训练上主要之原则，法则与制式。但运用之妙，存乎一心，故妄乖典则，固所严禁，而为制式法则所拘泥，亦所不许，务宜深造穷究，融会贯通，以收实效。
    第十五　　时间之正确，为战争胜利惟一之要素。而「不为」与「迟延」，皆可陷军队于危亡，其较误用方法者，更有甚焉。故必养成各级官兵「遵守时间」之习惯，与「当机立断」之精神，乃能获战胜一切之效也。

〔第564页〕

革命军连坐法纲要及其条文

    现在军队，不知节制，所以上下不相连系，以致进前者徒死而无赏，虽欲赏之，无从查考；退后者偷生而无罚，虽欲罚之，亦无从查考。今定有节制矣，如一班同退，只杀班长，一排同退，只杀排长，一连同退，只杀连长，一营同退，只杀营长，一团同退，只杀团长，一师同退，只杀师长，以上皆然。如此看之，所杀不过三五人，似与兵士无涉，还可退走。然你们要仔细思忖，此法一行，便是百万士兵，一时进前退后，也都有查考。所杀虽只几个人，不怕你百万人，都退不得。听我说这个缘故。比方一团人齐退，必杀团长。团长但见他一团人退时，他决不退。若是他团长一个人不退，必不能够支敌，必要阵亡在前方，我便将他部下三个营长都杀了，来偿你团长之命。营长见团长不退，恐阵之了团长，就该他自己偿命，便是营长亦不敢退。他的部下连长，见营长不退，恐阵亡了营长，他的连长怕要偿命，就护?营长，亦不敢退。连长不退，若被阵亡，他部下的排长都要杀。排长怕杀，便不敢退。他的部下班长，怕阵亡了排长，必被司令官拿问枪毙，他亦不敢退，就护?排长站住了。班下士兵，恐怕阵亡了班长，其全班士兵都该枪毙，便都护?班长，站住不退。如此不是所死的，止于阵亡的部下三五个人，便是百万人也要同心。那个还敢轻先退走。这个连坐法一行，就是全军之中，人人似刀架在头上，似绳子缚?脚跟，一节一节，互相顾瞻，连坐牵扯，谁亦不能脱身。兵法云：「强者不得独进，弱者不得独退。」又云：「万人一心，万人齐力。」真是要得这个成效，非实行此连坐法不可。从今以后，革命军〔第565页〕即实行此连坐法。仰各将士奉行无违，勿视此为普通具文也。

条文如左
本法条文于中华民国二十七年二月二十五日修正并改名国军抗战连坐法
（甲） 纵的连坐法

    第 一 条　　国军以遵守 总理遗嘱，完成国民革命，实行三民主义为目的。各官兵应具牺牲精神，与敌交战时，无论若何危险，不得临阵退却。
    第 二 条　　本连坐法即适用于战时临阵退却之各官兵。
    第 三 条　　连坐法之规定如左：
        一、班长同全班退则杀班长。
        二、排长同全排退则杀排长。
        三、连长同全连退则杀连长。
        四、营长同全营退则杀营长。
        五、团长同全团退则杀团长。
        六、旅长同全旅退则杀旅长。
        七、师长同全师退则杀师长。
〔第566页〕
        八、军长亦如之。
        九、军长不退而全军官兵齐退以致军长阵亡，则杀军长所属之师长。
        十、师长不退而全师官兵齐退以致师长阵亡，则杀师长所属之旅长。
        十一、旅长不退而全旅官兵齐退以致旅长阵亡，则杀旅长所属之团长。
        十二、团长不退而全团官兵齐退以致团长阵亡，则杀团长所属之营长。
        十三、营长不退而全营官兵齐退以致营长阵亡，则杀营长所属之连长。
        十四、连长不退而全连官兵齐退以致连长阵亡，则杀连长所属之排长。
        十五、排长不退而全排齐退以致排长阵亡，则杀排长所属之班长。
        十六、班长不退而全班齐退以致班长阵亡，则杀全班兵卒。
    第 四 条　　各级政治工作人员亦适用本连坐法。
    第 五 条　　本连坐法自公布日施行。

（乙） 横的连坐法

    第 一 条　　国军各部队应具同舟共济唇亡齿寒之精神，与敌作战时，极力与友军确保连系，互相策应，以收协同动作之效，不得存苟且偷安观望不前与保存实力之心理。
    第 二 条　　本连坐法适用于师（独立旅）以上各单位之指挥官。
    第 三 条　　横的连坐法之规定如左：
〔第567页〕
        一、在同一战线上，或同一战场内之师（独立旅），与敌战斗时，无论攻防，倘某一师（独立旅）所受牺牲甚大，师长（独立旅长）殉职，而左右邻接或在该敌侧翼之师（独立旅），如不全力增援，积极击敌，而仅存实力，安全无恙者，除因战略关系或有特别命令外，该安全之师长（独立旅长）撤职交军法裁判。
        二、在同一战线上，或同一战场内之军，与敌战斗时，无论攻防，倘某一军牺牲甚大，军长殉职，而左右邻接或在该敌侧翼之军，不全力增援，积极击敌，而保全实力，安全无恙者，除因战略关系或有特别命令外，该安全军长撤职交军法裁判。
        三、在同一战线上或同一战场内之集团军亦如之。
第四条　在两个战区作战地境附近之战斗，则对战区司令长官，亦适用本连坐法。
    第五条　本连坐法自公布日施行。

修正中华民国战时军律
中华民国二十八年十月二十一日公布

    第 一条　本军律于战时犯罪者适用之，但无特定关系，或身份之人，以犯第六条至第八条为限。
    第二条　不奉命令放弃守地致陷军事上重大损失者，处死刑。
    第三条　临阵退却或托故不进者，处死刑。
〔第568页〕
    第四条　敌前反抗命令或不听指挥者，处死刑。
    第五条　降敌者，处死刑。
    第六条　主谋要挟或指示为不利于军事上之叛乱行为者，处死刑。
    第七条　意图防害抗战扰乱后方者，处死刑。
    第八条　意图防害抗战而造谣惑众摇动军心者，处死刑。
    第九条　纵兵殃民者，处死刑。
    第十条　携带枪弹或其它重要军用物品逃亡者，处死刑。
    第 十 一 条　　抢劫或强奸者，处死刑。
    第 十 二 条　　浮报或冒领军实者，处死刑，无期徒刑，或十年以上有期徒刑。
    第 十 三　　条 有左列行为之一者，处无期徒刑，或十年以上有期徒刑。
        （一）无故不就指定地点或擅离配置地者。
        （二）奉令前进托故迟延者。
        （三）虚报敌情致影响于指挥官之判断者。
        （四）玩视敌情不为适当之处置者。
        （五）捏报战绩或战斗失利不报者。
        （六）对于作战或与作战计划有关之命令，奉行不力，致未达成任务者。
〔第569页〕
        （七）对于械弹或其它重要军用品不尽保管之责，致遗失损坏，或烧毁者。
        （八）在接战地域未经当地军事指挥官允许，而迁移机关之所在地者。
        犯前项之罪因而失误军机者，处死则。
    第十四条　　部队长官无故擅离部属者，处七年以上有期徒刑，因而发生事变或失误军机者，处死刑。
    第十五条　　无故遗弃伤病官兵者，处七年以上有期徒刑。
    第十六条　　以军用舟车航空机供私人使用图利者，处五年以上十年以下有期徒刑。
    第十七条　　犯本军律之罪者，除在作战区域战区司令长官对于唯一死刑之现行犯，得为紧急处分，径以命令处刑，事后呈报备查外，由有军法职权机关依左列程序审判，呈经中央最高军事机关核准后执行之。
        （一）军人依陆海空军审判法之规定审判之。
        （二）地方团队人员及文职公务员，按其级职比照军人阶级准用前款规定审判之。
        （三）前二款以外之人犯，以军法官独任审判之。
第十八条　　在作战区域犯本军律之罪，除依前条规定应组织高等军法庭会审审理案件外，其余战区司令长官得径下宣告判决之命令，补呈卷判备核。
        前项案件，中央最高军事机关得随时提审莅审或移转管辖。
    第十九条　　本军律所规定之罪以外，悉照海陆空军刑法办理。
〔第570页〕
    第二十条　　刑法总则之规定，与本军律不相抵触者适用之。
    第二十一条　　本军律自公布尔日施行。

创建时间：2007-8-8


六中全会后党政军当前急务

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第498页，第499页，第500页，第501页，第502页

〔第498页〕

——中华民国二十八年十一月二十七日出席

中央党部　总理纪念周讲——

〔要旨〕
        一、六中全会宣言之要义。
        二、厉行考铨与审计制度之重要。
        三、推广合作事业，加紧组训民众，以巩固本党社会和经济的基础。
        四、健全人事管理制度，增加行政效率。
〔本文〕
    自上一周六中全会闭幕之后，我们党政军各界负责同志今后最大的任务，就是要依照全会宣言和决议分别筹划，认真实行，以完成我们抗战建国的使命。今天举行 总理纪念周，本席特就这一点，和各位说一说。
    我们历次全会或大会，无不制定各种完善的决议案；发表宣言，指示本党同志——无论在党政军各界以及社会方面服务的同志以工作的途径；但是一到会议闭幕，往往事过即忘，不能切实施行，以至宣言自宣言，决议自决议，而应做的还是没有做到，应改正的还是不加改正，这种弊病如不能根本涤除，不仅党务政治军事，不能日新月异的进步，革命事业亦将永无成功之一日！从今以后，我们决不能再这样的因循忽略，贻误党国，各位同志对于本届全会的宣言和决议案，务要详细研究，力求实践，并且要督率部属，一体推行。尤其各位即将回到各地的同志，无论在党政军任何机关，更要代表中央，宣达全〔第499页〕会宣言和决议案的要旨，认真领导，切实奉行，如此，各位纔可以做一个革命党员，本党纔能算是一个有力量有组织的革命政党！
    本届全会的宣言，内容约分为三部：第一部系重申第五次全国代表大会宣言所列举的十项施政要计，这些仍为本党目前抗战建国之根本方针。举凡政治教育以及社会经济建设的基本要政，在此项宣言中，早有明确规划，但因过去我们一般同志，不认识此一宣言的重要，不能按照宣言的要旨力求贯澈；而对于各部门工作只是临时另筹办法，枝节应付，真是舍本逐末！这几年来各方面进步迟滞的现象，可以说都由此忽略心理所造成的。这次六中全会宣言，对于此点特别唤起各位同志的注意，希望各位今后务要体认此一宣言的精神与真谛，切实努力，以求全部的实现！
    宣言第二部是说明今后一年中本党对内应以实施宪政和推行地方自治为唯一要务，这一段也是十分重要。各位须知实施宪政为本党一贯目标，而推行地方自治，尤为巩固宪政基础的先决条件。今后要真正实施宪政，建设三民主义的国家，就要各级党部依照推行地方自治的方针，负起组织民众训练民众的责任，使一般民众了解三民主义，知道民权的行使，然后宪政的基础，纔能确实，而我们实施宪政纔真正于国家与人民有利。我们一方面要使人民明了宪政真谛，一方面要使人民完成地方自治，所以实施宪政与推行地方自治，必须党政双方协力推动，纔得完成，而尤应以党为主干。今后一年中各级党部皆应以完成此两项任务为其中心工作！
    宣言第三部是说明我国抗战国策和外交方针，一贯不变。我相信自抗战以来，我们外交政策的运用〔第500页〕，一贯正确，且已??胜利，今后党政军各界负责同志，只要切实体会我们抗战国策的要旨和根本精神
所在，依照既定方针，一致努力，逐步前进，则抗战必胜，建国必成，丝毫没有问题！
    以上是概括指明全会宣言的内容。其次关于决议案之最重要的，也要提出来对各位说一说。在政治方面：为使中国政治建立起健全的基础，使政府机关走上法治的轨道，全会已经决议今后要加紧推行审计制度，与考铨制度！现在各机关人事与计政，虽有铨叙审计之名，但实际上各负责长官多缺乏推行的诚意，因此不能切实施行；甚至阳奉阴违，有名无实！以致一般机关多不健全；一切政务难期推进！如长此因循泄沓，断不能完成我们革命建设的任务。所以今后各机关负责长官一定要澈底觉悟，严格执行考铨与审计的法令，尤其负考铨与审计责任的各级主管人员，一定要铁面无私，尽忠职守，以树立政治建设的根本制度，否则，如果各位还是像过去一样因循敷衍，不肯认真负责，甚或凭个人感情用事，或借口环境关系，无形中阻碍考铨与审计制度的推行，这就无异毁坏革命事业出卖国家一样！希望各位特别注意督导，务使全国党政军各级公务人员一致服从，澈底作到纔好！
    至于党务方面，最要紧的决议就是本党今后应负责组织民众，从速健全各种民众团体，加紧推进地方自治工作，此事虽与中央组织宣传两部有关，而社会部今后尤应负起主管责任切实进行，在组训民众工作之中，最要注重的就是推行合作事业，这件事我在全会时，已经指出。要知道：推行合作，不是专属于政府行政范围以内事情，我们党部要能切实组织民众，训练民众，最有效的办法，也就是积极提倡合作事业。如合作事业能普遍推行，不仅关系民生的食衣住行等问题可以获得合理的解决，而且藉此可〔第501页〕以促进民众对于本党的信仰，增进民众对我们党部感情的联系！就本党主义与政策来说，推行合作即所以确立革命的经济基础，为本党领导民众完成革命之最要手段！以后各级党部应指导各地党员特别注重合作事业之提倡与推广。再就我们党政军学一般工作同志之切身的生活言之，最近因物价高涨而发生之生活问题，亦必以组织合作社为有效之解决办法。各机关学校应分别或联合设立各种消费合作社，以供给一般公务员，教职员，工人以及其家属消费的需要。如此，纔能确实平抑物价，减轻生活负担。如果我们党政军机关及各地教育机关能办理有效，更可进一步发展其组织，推广其业务，以及于社会之全体，使社会各阶层分子皆成为合作社之一员，则社会分配问题，亦可以经由合作社的途径而获得合理的解决。其关系于革命前途何等重要，各位同志不可不视为一种急要的工作！现在不但社会民众无此组织，即一般党政军机关也无此组织，遇到了物价高涨，只知道要求加薪或增加工资，岂知薪给增加，物价也必随着高涨，这完全是几十年前陈旧落伍的办法，是背乎时代，不合经济常识的一种乖谬的处置，今后应切实改正，从根本上寻求有效的解法纔好！
    上面说过：各机关今后应厉行审计与考铨制度，讲到实行考铨，又必先充实各机关之人事组织。现在各机关对于人事管理，有设股的，有设置一二职员的，我以为今后各机关皆应分别设立人事处或人事科，其职务不仅对本机关全体公务人员的工作成绩应严加调查与考核，即对于各人的个性品行学问经验以及日常言行等，亦必有精确的考验与认识，以求适才适所而收统一运用之效！但主持此项要政之各机关人事处职员，必先予以统一而严格的训练，再经过叙铨部分派下去，方能收得效果。此事现在一时虽〔第502页〕不能即刻普遍作到，但各机关负责长官应切实认识人事处的重要。要知道一个机关的人事处犹之乎主管长官的耳目，如果人事处不健全，——人事处职员没有综核名实的能力或是缺乏大公无私的精神，——人事管理不得其法，必致一切业务均无由推进。希望各界负责同志，今后应切实注意培养人事管理的人才，健全人事处科的组织，已设立人事处或人事科的应力求改进，未设立的应迅速设立，自中央以至地方最下层的机关皆应有健全的人事管理，有适当的人事调整。然后纔不致浪费人才，全国政治纔能一步步踏上法治的轨道，一切政务纔能如计推行。

创建时间：2007-8-8


勉励企业家在艰苦中拥护抗战

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第235页，第236页，第237页，第238页，第239页，第240页，第241页，第242页

〔第235页〕

——中华民国二十八年五月七日对全国生产会议讲——

〔要旨〕
        一、战时全国两大工作：一是前方抗战，一是后方生产。今日全国生产会议，其重要性一如前方之全国军事会议。
        二、经济、军事、教育，是国家三大生命力的源泉。而此次生产会议，就是实行生产的精神动员，以达到物质总动员。
        三、富强是立国的根本方针，亦即全国上下勤奋工作的两大目标，而足食足兵，尤其是发展生产的紧急任务。
        四、战时国民经济建设的六项要政：
            １·要集中资本，扩张生产。
            ２·战时一切生产必须以国防为中心。
            ３·要发展固有生产、保持全国的经济自给。
            ４·要研究科学技术，提高生产质量。
            ５·要厉行节约，蓄积建国资财。
            ６·要劳资合作，提高生产纪律。
        五、富强是物质建设的目标，勤俭是精神动员的根本，发挥精神与物质的力量，完成伟大的三民主义建设使命！
会长、副会长、各位先生：
〔第236页〕
〔本文〕
    今天全国的农工矿交通经济界专家相聚一堂，举行生产会议，我能藉此机会和各位见面，有无限的愉快，无限的希望。现在全国有两大主要工作，一是前方抗战，一是后方生产，今天在后方生产，是和前方将士抗战做了同样神圣的事业，没有前方将士流血，不能保护后方生产，没有后方生产，也不能支持前方抗战，我们在这里开生产会议，是和一个军事会议同样重要。自从抗战以来，敌人除了杀戮我们同胞，强占我们土地，焚烧我们财物以外，又封锁我们的海口，劫掠我们的资源，轰炸我们的各个城市，想来破坏我们的一切生产事业，在这种艰难困苦情形之下，我们企业家都在竭力拥护政府抗战，艰苦奋斗，惨淡支持，这是我们企业家的光荣。现在这里开会，各位好多不辞跋涉，从远处到来，这种爱国精神和自强不息精神，实在难能可贵。同时，各位知道，我们的物质不如敌人，我们地大物博，何以物质不如敌人呢？因为我们的物力虽然无限，可是多没有经过一番人力创造的工夫，换句话说，就是因为货弃于地，所以物质不如人，就是因为我们过去忽视生产和无计划生产，所以物质不如人，既不如人，就要拼命改进，我们在军事上要整军建军，建立我们现代的国防军备，在生产上也要调整生产，造产建产，建立我们现代的国防产业。在这次生产会议之中，希望各位慎重讨论，切实研究，来检讨过去，策励将来，并将讨论的办法，立刻切实施行，来适应抗战需要，就是这一次会议的重大意义和重大任务。我常常讲经济、军事、教育，是国家三大生命力的源泉，也是国家当前的三大要政，所谓现代国家，就是经济自立的国家，就是有现代生产武装的国家，我们的国难虽是多方面的，但根本原因，实在由于经济落后。各位知道，敌人用野蛮的军事，进攻我国，他的最后目的，是经济侵略，现在敌人在华北正拼〔第237页〕命进行经济侵略，虽然敌人的毒计决不能实现，但我们要深深认识敌人吸血鬼的狰狞面目，一个民族精神被人屈服，是亡国的开端，而经济的破产，才是亡国的终结，我们今天要动员精神，同时要由精神的动员，达到物质总动员，如果我们在抗战期间，不能同时发展生产，就不能支持长期抗战，而且即使抗战胜利，如果全国经济破产，这国家还是随时可亡的，这几天各位目击惨无人性的敌人滥炸重庆市区，这种毫无军事价值轰炸的杀人放火，固然表现敌人的卑鄙无耻，但我们还要认清敌人是妄想藉此威胁我们的精神，毁灭我们的生产，我们固然万分悲愤，但我们更应该咬牙切齿，加紧工作，克服困难，在血光与火光之中，锻炼我们的精神武器，建设我们的物质武器，不独要以长期的血战苦斗，驱逐野兽的敌人，而且要以长期的惨淡经营，建立富强的三民主义的新中国。
    说到富强，是古今中外立国两大根本方针，这是中国最古的立国方针，也是世界最新的立国方针。可惜许多人还不了解这一点，但我们必须痛切觉悟，国家富强，才能生存在今天的世界，要富要强，就要足食足兵，今天所谓足食，就是发展生产，所谓足兵，就是整军建军，必须足食足兵，才能长期抗战，才能建设富强的三民主义国家。必须发展生产，才能改善人民生活，才能使大家丰衣足食。必须发展生产，才能保障国家生存。现代战争，无论装备，给养，均须仰赖工业，所以生产是国计民生的中心问题。我们物质既不如人，要一面以精神补助物质之不足，一面还要迎头赶上，加速经济建设，建设是抗战的后盾，也是抗战的目的。建设三民主义国家的根本工作，是生产建设，　总理所说：「建设之首要在民生」，就是这个意思。〔第238页〕总理一生的目的，就是要建设一个国家富强民生安乐的国家。这也是本党革命的目的。总理在二十年前，就提出一个实业计划，这伟大方案，还是我们今天经济建设之根本政策。当时总理想利用欧战后的国际资力开发中国实业，今天虽然时过境迁，大规模的国际投资，一时也许不易，但仍要继续努力，一面尽可能的招请外资，一面尽最大努力来自力建设。我从前提出的国民经济建设运动，就是要促进国民全体一致努力，利用自己的力量，来开展生产，开发富源，充实现代国家的基础。国民经济建设运动提倡有年，但必须告诉大家，国民经济建设运动离完成之日还远得很，这个运动还要继续下去，今天在抗战时期，更要加倍努力，迅速完成这个运动，关于今天战时国民经济建设运动，我想提出几点意见，供各位参考。
    第一、要集中资本，扩张生产。生产事业首先需要资本，我们今天要发展国家资本，奖励私人资本，欢迎友邦资本，来扩大战时生产，应由国家经营的事业，已由政府在经营计划，对于民营事业，政府已有各种办法予以奖励补助，对于友邦资本之欢迎，也是政府从来一贯的方针，不过在没有大规模外资的时候，我们也必须自己努力，许多爱国的侨胞，都有志回国投资，政府一定加以种种补助和保障。不过现在还不免有许多企业家徘徊观望，我很希望他们了解皮之不存毛将安附的道理；将有用的资本，赶快投资后方的建设事业，使资本不致置于无用之地，同时也帮助了国家，这是企业家发展自己事业贡献国家一大好机会，眼光远大的企业家，一定不要放过。
    第二、今天在军事时期，一切生产必须以国防为中心。各位知道，　总理实业计划，是一部国防计〔第239页〕划，生产不能脱离国防，国防不能脱离生产，各工业先进国家，在战争时期，一切生产，立刻由平时工业编制，变为战时工业编制，这就叫做工业动员，抗战以来，我们许多工厂，对于抗战军用尽了很大的力量，这是各位的光荣。但因为过去生产事业无计划、无目标，表现很大缺点，沿海之畸形发展，使我们工业幼苗，遭受重大破坏，同时对于国防工业，注意不够，赶不上战事需要，现在多数工厂迁到西南，一切都有从头做起的性质，但今天时间又是如此迫功，我们应该怎样呢？我们就要实行合理化，适应国防需要，我们所谓合理化，与先进国家合理化方法，虽有不同，目标是一致的，即是提高生产效能，适应当前需要。我们就当前之急需的赶紧?手，当前需要最迫切的，莫过于军械及军事上一切用品，各个厂家都要尽量为生产国防出品并提高质量努力。其次，我们要就原料交通种种便利情形，使某一区域发展某一种生产，同时能够分工合作，一面使力量集中，一面奠立国民经济发展的基础，最后，和国防及一般生产关系密切的，是交通工业，现在政府在全力注意，但也希望全国企业家尽量赞助。
    第三、要发展固有生产，保持全国的经济自给。我们现代生产不够，固有的农业，手工业一定要同时振兴。我们一面要建设现代的经济武器，但现代武器不够之时，再原始的武器也要使用，今天是我们振兴生产的一大机会，这不仅在后方维持民生日用，异常重要，在沦陷区域，尤有极大意义，敌人正在沦陷区搜括资源，倾销敌货，我们在沦陷区域，除了要尽量保护我们的资源以外，必须尽量维持我们的经济自给，维持我们固有的生产事业，这就是说，要随时随地巩固我们的经济堡垒，听说中国工业合作协会，已经开始进行这个工作，这是很好的事，我们还要加紧在这方面努力，有坚强的经济堡垒，更有〔第240页〕坚强的精神堡垒，才能够人人抗战，步步设防，达到全面抗战的目的。
    第四、要研究科学技术，提高生产质量。生产和科学不能分开，我们今后必须将生产和科学教育打成一片，达到建教合一的目的，过去我们科学不切实际，生产不讲技术，以致生产和科学都不发达，例如，今天我们有许多机器，固然全靠输入，还有许多原料，自己不能制造，一旦许多原料欠缺，生产就受影响，我希望我们的企业家及科学家，切实合作，共同研究，发挥我们先民的创造精神，研究代用品，研究由固有原料，制造新原料的方法。并且改良生产品的质量，树立国产信誉。我们在这一方面，已经有很多成绩，但是我们还要殚精竭力，造出更惊人的成绩，一切发明，起于需要，今天应该是我们发挥伟大创造力的时候。
    第五、要厉行节约，蓄积建国资财。今天在万分艰苦中，自力建设，实非厉行节约不可，特别是有关国防资源，例如，五金动力，液体原料，我们都要爱惜，一滴油是我们的血液，一寸铁是我们的生命，一分钟的电流，是我们的呼吸，能够节省一分，就要节省一分，由此推而广之，无论人力物力时间，都不容许有丝毫浪费，还有可供输出，换取外汇的物品和原料，都要自己节省下来，换取我们缺乏的物质，此外，一切的事业，不可有不必要的重复，及作不必要的竞争，而是要集中人力物力，分工合作，向富强的大目标迈进。
    第六、要劳资合作，提高生产纪律。今天无论企业家或劳动者，是为国家生产，是为国家劳动，在国家大敌当前之时，劳资两方，更须精神合作，相扶相助。分工合作，是现代事业的基本原则，不独劳〔第241页〕资之间要绝对合作，全体人民，无论官吏和企业家，无论技术家和劳动者，都要在严肃的自觉之下，分途并进，各尽所能，充分发挥合作互助的精神，同时在生产事业上面，要树立纪律精神，法治精神，我们要澈底破除情面，打破援私引旧，把持垄断和敷衍腐败的恶习惯，要任用有能力，有才干，肯负责，和刻苦的坚实分子，树立迅速确实干练的实务精神，和不私，不苟，不玩，不怠的纯粹服务的企业精神，这种精神，要渗透入每个国营或民营的企业之中，表现一种森严纪律和良好风气。
    以上六点，归结起来，就是八个字，增加生产，节省消费。这是战时民生主义的根本原则，我们要根据这两大原则，来充实抗战军事需要，树立民生均给始基，由此而进，必能使战后公私产业得到平衡合理之发展，而获得国家的富强与康乐，完成三民主义建国之伟大使命。
    我们国家前途的光明，已经是历历在望，但是一切伟大事业的成功，还要我们大家作非常的努力，我们要驱逐残暴敌人，实现国家富强，要时刻记得两个字，就是「勤俭」，勤俭是我们民族固有的美德，也是现代富强的根本基础，古人说：「民生在勤，勤则不匮」，勤就是艰苦劳作，无论企业家劳动者技术家，都要不怕艰难，不断奋斗，不断创造，俭就是刻苦节约，古人说：「生之者众，食之者寡，为之者疾，用之者舒，则财恒足」，我们少数人生利，多数人分利，以最旧生产，而有最新消费，是国穷民困的根源，也是我们精神耻辱，国家有今天危险，是由于我们过去勤俭不够，今天我们有几十年的世仇，空前的国难，又在生死存亡战争时期，必须忍受超越寻常的辛劳困苦，才能保持祖宗的遗产，才能为我们子孙建立富强的基业，富强是我们物质建设的目标，勤俭是我们精神动员的根本，精神与物质相〔第242页〕辅为用，我们才能抗战，才能建国，才能继往开来，完成伟大三民主义建设的使命，祝各位努力和成功。

创建时间：2007-8-8


目前党的要务

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第466页，第467页，第468页，第469页，第470页，第471页

〔第466页〕

——中华民国二十八年十一月十七日出席

五届六中全会第五次会议讲——

〔要旨〕
        一、重温上届全会演词，检讨过去工作缺点。
        二、应绝对作到「团结精神，集中力量」，以求党务健全发展。
        三、唤醒党魂，提高党德，发挥党的工作效能，以完成本党革命任务。
            干部同志应有之工作精神与办事技术，应注意培养各级干部充实各层组织，巩固党的基础。
        四、党员应养成重组织守纪律的精神和习惯，领导全国踏上法治轨道。
〔本文〕
    今天听到中央各部党务报告之后，有几点关于党务方面的意见，要向各位说一说。
    在未说到本题之先，请各位先将本席在上届全会中讲的几篇重要演词，重新看一遍。先看整顿党务之要点，（　总裁念大纲，会众静听），其次请各位再看唤醒党魂发扬党德与巩固党基，（　总裁复诵大纲，会众静听）最后，我在五中全会闭会词中有一段话，现在再要念给各位听：「我们要全国同胞加强团结，先要由我们党部和全体同志澈底巩固本党的团结，我在上次纪念周讲巩固党基，曾经提出我们必须重视党魂，党德，党纪和党史，这个意义就是要保持本党的纯一性和一贯的革命性。我们要强化本党，使本党能生动有力，就必须（一）团结精神，发扬本党固有的党德，懔于成败一致生死与共之大义，奉行主义，奋斗到底；（二）严守纪律，视党纪重于生命，消极的自反自制，绝对不违背党纪：积极〔第467页〕的自觉自强，发扬自动守纪的精神，服从命令，尽忠职务；（三）统一意志，无论遇到什么问题，完全依照民主集中的精神，在既决定以后，都要牺牲个人的意见，严格服从全体的决议，竭智尽忠，贡献于党，绝对不逾越党的意志而自作主张；（四）集中力量，党员的工作成绩要绝对不为个人而归于全党，要从各种部门各种环境中分工合作，尽最善的努力，使所有力量，完全集中于一个目标。必须做到这四个条件而后党有能力，党有能力，然后革命有光明的前途。」在这次全体会议开会的时候，我们看了上面几篇演词中所讲的和所期望的究竟已否实行？实行到了什么程度？大家必须要加一番检讨，下一番省察！我观察本党党务，实在有许多的感想，看到本党目前的现状和革命前途的危险，有许多话不能不向各位同志剀切说明，希望大家切实自反自省，急起直追，尤其是一般年富力强的青年中央委员，格外要及时奋发，努力上进，为党国创造光明的前途！
    我们现在所要一致努力的，就是要求得党的健全发展。党要能健全发展，就要做到刚才所念「团结精神」和「集中力量」这两句话。过去十个月来，我们同志之在党政军各部门工作的，大家都很努力，都有显著的进步，尤其是党务工作，比起去年来不能不说已有很多进步。但是我们是否就此满足？当然，我们现在还免不了很多的缺点，最大的一个毛病，就是不能作到「党员的工作成绩绝对不为个人而归于全党，从各部门各种环境中分工合作，尽最善的努力，使所有力量，完全集中于一个目标」。这就是还没有澈底作到团结精神，集中力量。一般同志尤其是中央各部门负责同志，仍旧各人只守着各人固定范围，彼此之间不讲求切实联系，不知道分工合作；甚至观望推诿；互相非难，这是中国几千年来的最〔第468页〕不好的积习，到现在即普通国民尚且不应该如此，何况我们革命党员如何可以丝毫沾染？！要知道我们要推进党务，全靠全党同志，互助互勉，分工合作。如果不能互助合作，任你个人有多大的本领，结果亦必归于失败！所以从今以后，本党同志，必须真正自觉，澈底改革从前的恶习，务要同心同德，团结精神，集中力量，迅赴事功，再不可有过去袖手旁观，互相攻讦的现象！尤其是各位负实际责任的同志，更应力改这个毛病，要切实作到党员工作的成绩绝对不为个人而归于全党，要能从各种部门各种环境之中，各尽其力，分工合作。如此，本党纔能够健全，本党党务纔可以推动！
    其次，唤醒党魂发扬党德与巩固党基这一篇演讲，各位都已知道他的重要，有许多都能依照其中的要旨，切实作到，所以能获得很大的进步。其中所说一般党员懒惰，虚伪，散漫，迟滞的毛病，大家亦已经逐渐的改正过来。但是我们要如何唤醒党魂，巩固党基，依然是现在迫切而严重的问题！即如我刚才所说的我们党内，现在实在还不免许多重大的缺陷，有待认真努力改进，而党外如华北各地共党的竞起，以及其讥刺侮蔑本党的情形，昨天已有很多报告，大家都已听到。这就可以看到本党现在所处环境的艰险！本席的意思，认为外面的困难我们还容易打破，就是讲到共党的问题，老实说，我们也不必怎样顾虑，但是本党自身的缺点如不改进，而长此因循下去，不知振作，不肯奋发，就令没有共党的竞起，我们也不免于失败而趋于消灭！这是我夙夜不能忘怀的衷心忧虑，要对各位同志痛切说明的。要知道：本党负有振衰持危起死回生救国救世的历史和时代使命，责任如此重大，事业如此艰巨，怎么可以稍带暮气，而趋于老大衰微，但是现在党的精神和活动，处处不免有衰老的征象，这真是本党最可忧虑的〔第469页〕一件事！即如刚纔听到溥泉先生的报告，我们工作同志既要编修党史，却又顾虑史料收藏的困难，不晓得多方设法，打破困难，使工作照常进行，实在本党现在办事多有这种不合理的停滞现象！还有一种工作同志，比较活动一点的，就萦心外务，不能尽心职守，甚至行动越出革命服务的范围！无形中变成了官僚政客，丧失了革命的精神，对于党内工作，只要与自己无关，一概袖手旁观，不闻不问，不是互相推诿，就是互相攻击，而不知道我们的事业和生命是整个的，我们的成败荣辱也是整个的，这种人可以说毫无党德！更有一种是只晓得奉行例行公事。毫没有适应环境，研究现状，运用科学方法来处理事务的精神，不知道如何促进党内机构的纵横联系，如何使其灵活运用而收到最大的功效。即如中央各种专门委员会——我昨天已经说过——举凡一切政治经济社会病态之调查与考察，事业改进之设计与建议，以及一般党政军行政机构管理运用之研究与指导，都是他职责范围以内所应作的事情，其职掌之重要，简直可以说就是本党灵魂之所寄与脑筋之所在，但是我们设置了这种制度和机构，而我们工作的同志，不能按照设制的原意，应用科学的方法来实施运用，不能朝?一个固定的目标努力以赴，所以我们一切计划，多不能实现，一切制度，多徒有形式！这是各位负责同志尤其是党政机关的秘书长或书记长，应该特别注意的一点。要知道：我们党政机关的秘书长或书记长，就等于军队的参谋长，军队的参谋长随时随地都不能离开表册与地图，一定是全神贯注到营务巨细和全军大局，殚精竭虑，尽其职责；而决不是只办例行公事所能应付得了的。秘书长也应如此，一定要综理密微，更要能统筹全局，将职责范围以内的人事和业务，制成图表册记，摆在办公室里，或随身带着，时刻翻阅检查，和现有的状况与工作进〔第470页〕度相对照。如人事发生了问题，要立即解决。制度有了毛病，要迅图补救！并且要时时考察研究，不断创造改进。这在外国一般机关，莫不如此！但是我们现在一般党政机关的主管干部或幕僚长，以为只要在办公室里应付例行公事，就算尽了能事，很少能事必躬亲，巨细无遗，能提纲絜领，照顾全局，而更能联络运用，发挥事功的！如此。我们的党务政治如何可以推动？如何能有进步如何能不失败？所以我说人家如何处心积虑的来侮蔑本党，都不足畏，而最怕我们党的本身不健全！今后各位同志——尤其是各位常务委员和各部会主管干部，务望切认此意，督率全党同志将从前散漫停滞的积弊，澈底改革过来，切实请求办事的效能，增加工作的成效，要真正在我们日常工作中，发扬我们的党德，唤醒我们的党魂，洗雪我们的党耻，巩固我们的党基，这是我们今后要争取抗战胜利，促进建国成功所要一致作到的根本前提，希望大家本此精神来培养各级干部，提挈全党同志，一致努力，来完成我们革命的任务！
    最后，还有一点要说明的，就是我们一般中委与各机关负责同志要特别注重组织与纪律，尤其要有恪守组织与纪律的精神和习惯。要知道：我们现在有许多事业名目上虽然具有完备的组织，实际上还没有发生组织的功效，而普通一般的心理，什么事情遇到党与政府要拿一种组织与纪律去范围他的时候，总是表示不乐意，即如我昨天说的铨叙与审计制度，要想认真澈底推行起来，使那一个机关都能按照这个制度走上现代化的轨道，一般负责人员总不免认为困难，甚至心有不愿，就根本缺乏奉行的诚意，这是我们中国过去遗留下来的凡事自由随便一个最不好的积习和弊病！我们现在要健全党务，建设国家，一定要根本铲除这种不受拘束的积习，澈底改革安常蹈故因循苟且的心理。尤其我们一般高级负责同志〔第471页〕，要能以身作则，躬亲倡导，否则我们高级干部如不守范围不重纪律，那下面一般党员就更加不易普遍养成重组织与守纪律的精神了！要知道：组织与纪律实在是一切事业成功的必要条件，本党同志如果不能养成重组织守纪律的精神和习惯，则不仅党务不能健全，党的事业不能成功，即个人本身亦必终归失败！讲到这里，我记得有一位友人和他一个共产党朋友的一段谈话，这位友人问他：「你既然知道三民主义是好的，为什么不脱离共产党来加入国民党呢」？他说：「假如我加入了国民党，恐怕比现在腐化的国民党员更要腐败！」这位朋友再问他的道理，他说：「共产党虽然没有什么，但他一切都有严密的组织与纪律，国民党则不然，一个人加入了党，可以永远不出席小组会议，不遵守纪律，也不接受党的任何约束，甚至怎么自由行动都可以！」我们听了他这番话，虽然知道他是有意讥刺，但我们应该自己反省，我们的党现在究竟有没有像他所说的那种情形？是不是组织松懈，纪律废弛？从干部同志到下层党员是不是缺乏重组织守纪律的精神和习惯？如果我们有了这个毛病而不改革，则什么优秀份子加入党来也要变坏，我们的党也不知要腐败危险到如何地步！我觉得我们的党实在是空虚散漫，实在有强化组织提高纪律的必要。希各位负责同志实心实力，率先做到，为一般党员作表率。此后无论党政军各机关，要特别注意组织与纪律，不仅严订法规条文，更必须在上面的主管人员真能笃实践履，领导部属一致踏上现代化组织的轨道，以奠立永久的规模。

创建时间：2007-8-8


欧战发生后我国抗战的三大要务

内容来源：卷十　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第373页，第374页，第375页，第376页，第377页，第378页

〔第373页〕

——中华民国二十八年九月九日出席第一届

国民参政会第四次大会讲——

〔要旨〕
        一、此次大会，正值欧战爆发，吾人应格外谨慎努力，把握重点，奠定根基。
        二、为适应今后国际局势，以达到最后胜利的目的，必须：
            （１）集中人才，建设后方；
            （２）加强军事，争取胜利；
            （３）注意国际形势，推进战时外交。
        三、希望大家当此国家安危的关键，集思广益，慎重将事，贡献有效方策，以定今后努力的途径。
〔本文〕
    自从本会第三次大会闭幕以后，这半年中间，抗战建国的工作，皆有很大的进步，而国际形势的急剧变化，于我们抗战建国的进行，更有非常的发展，今天本会举行第四次大会，正值欧战发生的时候，各位同人所最关心的，当然是如何适应这个新局势，来执行我们抗战国策的问题，中正特将我们此次会议所最应注意的几个要点，简单的向各位陈述：
    我认为欧洲发生战事以后，我们对于抗战建国的工作，更要以进一层加强我们全国奋斗的精神，我们要自信中国抗战胜利，对今后这个大时代和新世界将有更伟大的贡献，同时要认识当此重大关头，真要格外谨慎，格外努力，把握重点，奠定根基，集中力量，使时间精力，没有一丝一毫的浪费，使国家〔第374页〕在抗战中一切设施都能迎头赶上，和最后胜利的目的相配合，因此我认为当前最切要的几件事是：（一）集中人才，建设后方。（二）加强军事，争取胜利。（三）注意国际形势，推进战时外交。
    先从第一点集中人才建设后方来说：我们要达成抗战目的，必须巩固我们抗战的根据地，必须完成后方各种经济、产业、政治、文化，尤其是地方自治等等的建设，以强固我们抗战的本身，健全我们建国的基础，无论国际变化和时代演进如何迅速，而这是我们惟一的根本问题。我们中国无论在任何情况之下，深信必能贯彻抗战国策，粉碎敌人侵略野心，得到最后胜利，但是惟一的要件，就非得从速充实我们自力奋斗的国力不可。讲到后方建设，当然任何省份都是同样的重要，但凡事应有一个重点，我们开始建设的区域，应该是在西北与西南各省，而川康为西北和西南的中心地区，更为重要，我们在上一次开会的时候，决定设立川康建设期成会，同时组织川康建设视察团。这几个月来，各位参政员同人，不惮溽暑，不辞跋涉，遍历川康各地，一面考察，一面宣传，对地方政府和民众给予莫大的鼓舞，同时搜集了许多很切实丰富的材料，怎么样利用这个宝贵的收获来推进我们后方的建设，是这一次大会所要特别讨论的一个主题，诸位要尽量贡献，我相信政府必能充分采纳。谈到建设，首先要有适当的人才，我们参政会是集合全国优秀贤智之士的总机关，以各位参政员作中心，我们一定能将全国的人才集中一起，来推进一切的建设。目前真是中国争存亡决生死的关头，凡我国人有一分心一分力，都要为国家来贡献，我盼望各位同人，不但在开会期间，作成良好的决议案，还要在开会以后，竭尽心力，号召国人，声应气求，推举贤能，协助政府，来完成抗战建国必需的一切建设，这是第一点。

〔第375页〕

  其次就加强军事来说：自从上一次大会闭幕以后的军事经过，另有详细报告，现在简单扼要的说，这六个月中间，除了我们在南昌阵地撤退以外，敌人不但毫无所得，而且他连续受到很大的打击，敌寇不但没有进展，而且比之半年以前还要后退，例如在山西，敌人以八个师团先后攻我们太行山和中条山脉，但是晋城被我军克复以后，他的计划就完全粉碎了；在鄂北，他企图攻我南阳襄樊，想消灭我们第五战区的军队，结果反被我军消灭，祗可退守到信阳至汉口的铁路在线，不敢再越雷池一步；在长江以南，敌军本想从南昌直取长沙，结果他不但不能进取，而最重要的高安重镇，也反被我军克复了，其它在广东从化新会潮州等地，他也是屡得屡失，消耗了极大的兵力。总之，无论在北战场东战场与南战场，都证明了敌人的兵力，愈用愈绌，可以说我们自从汉口撤退以后，我方军事更形稳固，我在去年曾经预告国人，我们以后持久抗战的战场，要在平汉与粤汉路线以西地区，更有胜利的把握，这半年来已有事实的证明了。
    我今天可以实在报告本会，我们的军事力量，不但已经恢复到开战以前的程度，而且比之开战时要增加了一倍以上，至于军需军实，也早经有充分的准备，但是这并不是说我们以后对于抗战再没有顾虑或毫无缺点，更不能说是以后决无艰险的话，反之，为要打破敌人的最后挣扎，我们以后抗战的环境，必有更艰更险的遭遇，所以我们为要进行我军有利之反攻，达到最后的胜利，我们必须不失时机，尽量加强我们的军事，以及政治经济的力量，我们更要加紧训练，加紧补充，加紧努力，更要使各地兵役办有成绩，更要使军民密切联系，更要使地方自治发达。关于这种种问题，我们参政员同人来自各地，见〔第376页〕闻较切，希望在会期中，尽量提出意见和报告，更希望在会期以后，就壮丁组织、地方自治和兵员训练等等的事项努力进行，尽量协助，这是第二点。
    最后要说到外交，这就是说欧洲战事发生以后，我们将怎样来适应这个新的局势，以贯彻我们的抗战国策。这个问题，最为重大，特别要慎重的研讨，我们都知道，中日战争问题，就是世界问题，而且是世界最大的问题。须知今日世界的战乱，完全是由日本侵略中国，破坏国际公约，扰乱世界和平的强暴行为所引起来的。我们中国抗战，一方面固然是为保障本国的独立生存，而一方面实在为要制裁这个世界侵略战争的祸首——日本，维护世界的正义和平。因为如果中日战争一日不了，世界和平亦就永远不能恢复，简单说，中日战争就是世界战争的起点，亦就是世界战局的重心，这是各位应特别注意的，何况我们中国是拥有全世界四分之一人口的国家；对于奠立世界永远的和平秩序，当然要负有重大的义务和责任。
    自九一八以来，我们的一贯国策，是建立在下列几个原则之上：（一）反抗日本侵略，以保障我国主权与领土行政的完整。（二）遵守国际公约，尤其是国联盟约、九国公约与非战公约，以与世界爱好正义和平之国家，共同维护世界秩序。（三）拒绝参加防共协定。（四）外交在自立自主，完全以本国立场与抗战利益为前提，不受任何拘束，以求得中国之自由平等，实现三民主义，重奠世界永久的和平。八年以来，国民政府秉此奋斗，始终不渝。
    现在欧战既起，我们更要固守既定的方针，不计前途的险易和利害，亦不计国际形势变化到如何程〔第377页〕度，而必求我们一贯的方针贯彻到底，在欧战既起以后，敌国的表示是不干涉欧洲战事，自称要专力解决「中日战事」，他所谓不干涉欧洲战事，换句话说：就是不许欧美干与中日战事，让他可以独霸东亚，建立他所谓「东亚新秩序」，这就是我平时所说的，敌人要在现在世界之外，另造一个世界，这岂不是要使他日本这一个国家的名称，不再存在于现在世界之上一样吗？除非世界上以后没有日本这一个国名，否则无论东亚的中国或日本，皆不能脱离现在世界和国际关系，而能孤立独存的。然而敌人至今还在那里说这些「东亚新秩序」的梦话，于此更可见敌人趁火打劫的心理，分外明显了。但是我们中国却是国策早经决定，立场始终一贯，我们早从最艰难的情况作打算，无论过去现在和将来，从不存丝毫侥幸的心理，敌人如要想全力来解决中国战事，我们就可集中全力来消灭敌人的这种野心，使之粉碎无余。实在说，敌人到今天，还说要以全力来「赶快结束中日战事」，这一类的话，实在是等于痴人说梦，他不想想他在两年以前，集中全力来侵略中国，尚不能达到速战速决的目的，而在今日，其势已成为强弩之末的时候，还要说这些狂呓，这就是问他日本自己，恐怕亦不能相信吧？敌人现在兵力早已疲惫，内部尤为空虚，若在军事方面说，敌人早已失败，而且已陷于不能自拔的绝境，以后除了军事以外，他自然要加紧进行他所谓政治进攻和经济进攻，实行他所谓「助长支那新政权」，和造成其所谓「更生的支那」的汉奸傀儡，奴隶中国的丑剧。除此以外，更没有第二个办法了。但是这半年以来，汉奸卖国的罪恶，更是暴露无遗，他们的毒计诡谋，和卑劣无耻的行动，不但为国民所共弃，亦已为世界所不齿。我们中国认定凡是在敌军卵翼之下所产生的组织，皆是敌人所谓「兴亚院」的「联络部」所组织的。所〔第378页〕谓军用机关，无论他假借任何名义，而我们抗战唯一的敌人，只是对日本，凡受敌军命令，或受其指使的，我们只认他是日本的奴隶，而决不认他是一个中国人。所以以后即使有十个百个汉奸的伪政府出现，甚至任何伪中央与敌人订立几百几十种伪条约，决不会发生丝毫的效力，而对于我们抗战，更不能发生任何影响，而且相反的，更可加深我们全国军民的敌忾，增强我们抗战的精神。所以我们现在的问题，已不在敌人的强弱，或敌人何时失败的问题；实际上敌人是早已失败了，我们以后只在专心一志来充实我们建国的准备，健全我们抗战的本身，从种种方面奠立我们胜利的基础，这就是我们目前惟一的根本问题。
    各位同人更要知道目前是我们国家安危最重要的关键，国际形势瞬息万变，我们今天的决策，实在有关于抗战成败，乃至于民族的百世祸福，我们所定的方针，若能正确无误，不仅军事的胜利，更有把握，而抗战既定的目标，亦必可更快的达成。因此中正十分希望本会同人于讨论决策之时，更要谨慎将事，不厌求详，一切都要依据我们根本的国策，从真正是非和国家百年的利害上贡献有效的方策，以定今后努力的途径。
    本会会期不过十天，时限甚短，中正认为最紧要的，就是上面所说的几件急切的大事，甚望各位集中心力和时间，充分讨论，务使得有完满的结果，这是本席对大会所恳切期望的。

创建时间：2007-8-8


青年团夏令营之宗旨与目的

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第353页，第354页，第355页，第356页，第357页

〔第353页〕

——中华民国二十八年八月六日在重庆南温泉

青年团第一届夏令营讲——

〔要旨〕
        一、青年团夏令营的宗旨。
        二、本团团员之责任——健全本身，感召民众，共行主义。
        三、革命治事的要诀——由近及远，以少率众，以人格相感化。
        四、夏令营是实行社会服务的最好机会。
        五、建立革命人生观之重要。
        六、希望大家本着今天的训示，一致努力，勇往迈进，达到夏令营预期的目的！
〔本文〕
    今天是三民主义青年团夏令营开学典礼。这是本团举办夏令营的第一次，其成绩如何？不特足以影响各位事业前途之成败，抑且可以影响全国青年将来对于本团之信仰！其关系之重大如此，故开学之日，本团长有几句极重要的话，对各位说一说。
    首先本团长要讲明，夏令营的宗旨。这就是在于利用暑假的机会，集合一般志同道合有志上进的青年，——信仰三民主义的一般青年——将其平日在校无暇实习，无暇特别训练之一切德育、体育和知能——尤其是体育，于集团生活之中，予以严格的教练，作最有效的学习，期能收到圆满切实的效益。更从而养成大家同艰苦，共患难的精神，澈底作到亲爱精诚，团结一致的境地，以造成作青年模范的品格，和领导社会实行主义的本能！这是本团举行夏令营的宗旨，各位应该明确认识的！

〔第354页〕
    明白了这个宗旨，我们以后在营，一切生活、行动、思想、言语之表现，学课、技能、精神体格之修养与锻炼，都要以贯澈这个宗旨为依归，来完成本团举办夏令营的目的！大家都知道：我们三民主义青年团团员唯一的责任就是研究如何实行三民主义，而使之最后能完全实现，要达到这个目的，不单是要在书本上来研究，尤其要在一切日常生活行动之中，真正的实践起来，到处都能表现我们为实行主义而奋斗的精神，来作国民的模范，从而使人人受我们精诚的感召，能成为现代的国民，奋起相从，共同为实现主义而努力！我们要做到这一点，就要从切近我们本身的周围环境作起。即如我们夏令营办在南温泉这个地方，我们营址的所在，原先办有一个工业学校，政府曾规定他们迁移到旁的地方，当时一般学生竟有不听从命令的，有许多现在还逗留在这附近，这种学生连国家法令都不能遵守，如何能成为一个现代健全的国民，更如何能作国民的模范？！并且我听得说：一部份学生因为受几个教职员的鼓励和操纵，以致全校校规为之破坏，全校同学受到不良的影响，在这外侮凭凌，国家民族危急存亡的时候，我们的教职员学生还不能激发国家的观念，提高民族的意识，不服从命令，不严守纪律，这真是极可耻痛的一件事！我们三民主义青年团的团员，一方面自己要有坚定的主义信仰，同时还要使其它的青年，都要受我们感化陶融，都能成为救国救民的斗士，真正成为三民主义的信徒！即如发现这样教职员利用青年鼓动风潮的事情，我们就要切实研究如何去纠正他们的错误，用三民主义和革命大义去开导那些受人利用的青年，互相规劝，互相勉励，使他们人人都有自觉，自治，自强，自立的人格，人人能作一个堂堂正正的青年，不致受人家的欺骗和播弄。这就是我们革命责任之所在，而决不能旁观坐视的！

〔第355页〕

  要知道：我们青年团团员，应作现代青年的革命先锋，故凡到一处地方，就应使凡与我们接触的青年和民众，尽可能的都要受到我们的影响和感动，用由近及远，以少率众的方法逐渐逐渐的推广起来，这就是我们革命治事实行主义的一个要诀。但先要我们自己的一切日常生活、行动、思想态度真正能作一般青年与民众的模范，有坚定不移始终一贯的革命人格，有奋斗创造举行主义的真实本能，将来回到各机关学校，纔能使一般非团员都为我们潜移默化，而成为三民主义的信徒。且不仅要能感化一般青年，更要能使教职员亦皆受我们的精诚所感动，从而改变其利用青年操纵青年的自私自利之恶习！各位趁此夏令营的机会，与一般志同道合的青年同志，要切实讲求健全人格，修养德性，增进智能的方法，更要笃实践履，从日常生活行动之中体会出来！如果大家能切实努力，我相信这一个月的锻炼，可以胜过在普通学校一、二年的学习。而且我们必须真正能作到此一境地，纔算达到了夏令营的目的！所以各位切不可以为夏令营训练期间甚短，就以为藉此机会来休息身心，或者专门运动游泳，像过去等闲度过暑假，或和普通的短期体育训练一样，马马虎虎的混过去！各位要知道：我们在这外侮凭陵、连天烽火之际，还能集合这许多的青年同志，在如此溪山明秀的胜地，受许多社会上有学识、有经验的教师的指导，这是何等难得的机会！所他我们必须趁此难得的机会，将我们革命建国实行主义的智识技能，有步骤，有规律，有条理，有计划的充实培养起来，在此一月之中，确立稳固的基础，将来一人至少要有感化并领导百十人的能力，无论那一个团体、机关、学校，只要有我们青年团一个同志在里面，就可以使大多数人为三民主义所感化领导，一致努力来担当革命建国的事业。如此纔不愧为革命的青年，纔不愧为〔第356页〕本团健全的团员，这是本团长今天对各位殷切期望的第一点。
    其次，讲到我们青年团员对于社会的责任，就是要发挥我们救国救民的精神来救护社会上一般痛苦的民众！对于一般呻吟于危难痛苦之中的伤，残，疾病，老，弱，妇，孺，要视同己饥己溺，只要是自己力之所及，就应随时随地扶助他们，救济他们，解除他们的痛苦。简括一句话说，这亦就是我常说的要为社会服务。我们无论到一处地方，参加一个社会，一定可以遇到许多革命服务的机会，需要我们去努力。即如在我们营地十五里以内的社会，我们就必须以服务的精神，协助民众，推动民众，以求各种事业的进步。例如卫生之改进——使未病者不病，已病者就痊；老弱之安置——使孤苦无告之人不致流离转徙，生活皆有所寄托。——都是我们的责任。要知道我们青年的革命党员，必须有如此悲天悯人的怀抱，为人群社会服务的精神，纔算具备了实行主义，从事革命的基础。否则，如果我们没有这种博爱行仁尽己利群的胸怀，革命而不以服务为目的，即令如何高唱实行主义，仍旧是毫不相干，结果决无成就！更要知道：天地父母生下我们来，受?国家社会的熏陶培养，有了今天这样的体格，技能和智识，决不能只求一人己的温饱快乐，安富尊荣，一定要将我们所有的聪明才智，贡献于国家社会，贡献于一般劳苦的大众，实行为社会忠贞服务，做到古人所说的「老有所终，壮有所用，幼有所长，矜寡孤独废疾者皆有所养」的境地。如此，我们纔不愧为 总理的信徒，和三民主义青年团的团员！
    我尝说：「生活的目的，在增进人类全体之生活；生命的意义，在创造宇宙继起的生命」。这是我们革命党员人人应具备的人生观。各位在此夏令营集团生活训练的时候，就是要确立这个革命的人生观〔第357页〕！养成服务牺牲，团结奋斗的精神，然后纔能担任起救国救民的革命事业！而其起点，就是我刚纔所说的要实行为社会服务，而首先要从我们营地附近作起，就实际环境的情形，规定计划，分配地区，一面研究，一面工作，如此，经过一月训练之后，养成习惯，将来回到家庭，为家庭服务，就可以感动家人兄弟；回到学校，为学校服务，就可以感动一般师友；回到社会，为社会服务，就可以感动一般民众。我们有这样的服务精神和热情，纔能完成革命的人格，纔能作三民主义的革命青年！本团长恳切希望各位参加夏令营的青年同志，务要依照我今天的训示，立定志向，为民前锋，大家淬励精神，勇往迈进，来完成我们夏令营教育训练的任务，达到我们所预期的目的！

创建时间：2007-8-8


确定县各级组织问题

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第303页，第304页，第305页，第306页，第307页，第308页，第309页，第310页，第311页，第312页，第313页，第314页，第315页，第316页

〔第303页〕

——中华民国二十八年六月十六日对中央训练团党政班第三期讲——

〔要旨〕
        一、缘起及要点。
        二、办法：
            甲、县各级党政关系调整办法。
            乙、行政组织方面。
            丙、民意机关方面。
        三、说明。
        四、县各级组织关系图。
〔本文〕
    我在二十七年四月八日第五届五中全会时，曾有「改进党务与调整党政关系」之讲演，其中附有「县以下党政机构关系草图」，并加「图例释要」以说明之。余当时曾声说此不过初步设计的草案，至于如何措之实施和订颁具体方案与法令，则希望勿拘泥于条目文字，悉心研究，俾臻于完善可行。又此项图案，本重在阐明党政关系（故命名为党政关系图），对于县以下各级地方组织，只是连带述及，自经此项草案草图发表之后，曾引起诸同志与学者专家们很多的注意与研究。且有若干地方已在试验推行中，这实在是很可欣喜的现象，亦可见各地方需要改革的迫切，最近中央训练团成立党政人员训练班，为讲授此项课目及确定此项方案起见，曾先后指定同志集合各方意见与经验，详加研讨：并经我的指示，〔第304页〕已将原草案草图，加以订正补充，其重要点在于：（一）党的方面将区分部与乡（镇）组织配合，而于保甲之下分设小组，以便与行政层级相配合，并将党员监察网直属于县党部监察委员会以期周密。（二）县为地方自治单位，按其面积、人口、经济、文化、交通等状况分为三等至六等，至地方下层组织则确定乡（镇）为县以下基本的单位，保或村街为乡（镇）的细胞组织。县与乡（镇）之间则为较有弹性之规定，因地制宜，于必要时，可分设区署，以为上下连系的机构，如无此需要，则乡（镇）可直辖于县政府。乡（镇）与保之间亦审度地势为较有弹性之规定，在人口稠密之处，如一村或一街为自然单位，无法划分时，不必强为离析，尽可以二保或三保为一细胞组织，设置首席保长，统管事务，以免生硬割裂之弊，为解决最重要的经费与人才问题，所有乡（镇）及保（或村街）的干事，均由学校教师分别担任。所有乡（镇）保学校校长及壮丁队长均暂由一人兼任，以收管、教、养、卫合一之效。但在经济、教育发达的区域，自治事务纷繁，乡（镇）中心学校校长及保的国民学校校长，仍以专任为原则，以期集中职责而免兼顾困难，并将民众分别组织，使能担负各项工作，以适应实际之需要。（三）民意机关方面递级设置保民大会、乡（镇）民代表会、县参议会，并各赋予相当权力，以增加人民参政兴趣及能力，藉可发挥民众力量，造成民治国家。兹再逐项约略加以说明。
                                    甲、县各级党政关系调整办法
    一、党之最下级组织，原为区分部，序列于乡（镇）同等之地位，兹为适应需要，使党政层级配合运用〔第305页〕便利起见，区分部得将党员编成小组配合各保甲。
    二、党之监察制度，应确实建立，使对于党之执行部及党员，为负责之纠察与监举，以增进党员及干部活动力，并将党员监察网，直属县党部监察委员会，以期严密。
    三、党部对于政府及民众团体之关系，不直接发生指导与监督之关系，但应与同级政府机关切实联系，推动民众，实现本党政策，推行政府法令，并应注重使党员尽量参加下层工作，从工作中发生领导作用。
    四、县党部书记长，应出席县政会议，以资联系，县党部书记长得兼任县参议会秘书。
    五、各省政府对所属各县政府之教育（或社会）、军事科长，须就曾经中央训练合格的党员选充之。
    六、县党部之书记、委员与县政府之县长，以及秘书、科长之为党员者，每二周应由党部书记长召集秘密举行会议一次。如县长为党员而其年龄资格超过县党部书记长者，得推为该会议之主席。除会报本县最近党政各项业务外，凡有决议即交由党政各机关，分别实施。
    县长应由党员充任。非党员者，应由省或县党部介绍入党。
    七、区署的军事、教育两指导员，与乡（镇）公所的警卫股主任（或干事），均应就中央或本省训练合格的党员选充。
  八、区党部以下应督促在各级同等机关服务的党员，以「党团活动」之方法，谋取连系，并指定其工作。
〔第306页〕
    九、凡在各级政府服务的党员，均应参加党的小组会议，或党团会议，不得任意规避。
    十、各级党部，自书记长以下的工作人员及党员、对各级政府的人事任免升降，不得干涉，否则以违反纪律议处。
    十一、县党部起，一律秘密，不公开。
                                        乙、行政组织方面
    一、县为自治单位。按各县之面积、人口、经济、文化、交通等状况，分为三等至六等。一方受省政府之监督，办理全县自治事项；一方受省政府之指挥，执行中央及省委办事项。
        １·县之区域，依其现有之区域，县之废置，及变更区域，应由中央核准。县设县长一人，下设秘书、科长、指导员、警佐、科员、技士、技佐、事务员、巡官等人员，分掌民政、财政、教育、建设、军事、地政、社会等事宜。设科之多寡，及其职掌之分配，由各省政府依县之等次及实际需要拟定之，一其名额、官等、俸给及编制，亦由省政府依县之等次及需要拟定之。
        ２·县设县政会议，议决有关县政之重大事项，及有关于提出县参议会之案件。县行政会议，在县参议会未成立前，仍应举行。
        ３·县政府组织规程，应由各省省政府拟订，呈经中央核定。
    二、区为县政府之辅助机关，代表县政府，督导各乡（镇）办理各项行政及自治事务，应重在灵活运〔第307页〕用。
        １·区之范围以六乡（镇）至十五乡（镇）为原则，全县乡（镇）数不及十五个者，不设区署，其乡（镇）直辖于县府；但在边远地方，或情形特殊之区域，其设区者，每区之乡（镇）数，得酌量变更之。
    在未设区署之县区，由县政府派员指导。
        ２·区署设区长一人，下设指导员二人至五人，分掌民政、财政、建设、教育、军事等事宜，均系专任，为有给职，并须由上级机关甄选训练合格人员委用之。区长人选以有本县籍贯者为原则，其资格与待遇于法律中定之。
        ３·区署所在地得设警察所，受区长之指挥，执行地方警察任务。
        ４·区得设乡（镇）建设委员会，聘请区内声誉素着之人士充任委员，为区内乡村建设之研究、设计、协定建议之机关，由区长担任主席。
        ５·为增进人民职业技能，及发展地方工业起见，各县应斟酌需要，于区设置职业训练班。
        ６·区除设置实额之警察外，另设壮丁联队部，负责统制管理各乡（镇）之壮丁。必要时，并得抽调壮丁，特别编组训练。
        ７·区应联合各乡（镇）合作社，成立合作社联合社，内分若干部门，办理各种合作事业，并由县派员驻区，常川督导。
〔第308页〕
    三、确定乡（镇）为县以下之基本单位，特别充实其组织。
        １·乡（镇）之划分，以六保至十五保为原则，并应顾及历史关系及自然条件，其划分及保甲之编制，均由县政府拟定，呈请核准施行，并报中央备案。
        ２·乡（镇）公所之干部，除乡（镇）长而外，设副乡（镇）长一人至二人，由乡（镇）民代表会，就规定资格之公民中选举之，下设民政、警卫、经济、文化四股，各股设主任一人、干事若干人，均由副乡（镇）长及乡（镇）中心学校教师，分别担任。并应酌设专任之乡（镇）事务员，但经费不充裕地方，得酌量合并设干事。
    乡（镇）长、副乡（镇）长之选举实施日期，另以命令定之，其任期均定二年，连选得连任。
        ３·乡（镇）各设中心学校，均包括儿童，妇女，成人三部份，内分初级与高级班，校长、壮丁大队长、乡（镇）长暂由一人兼任，所有学校教师均分任各项训练及指导工作。乡（镇）各项事务，亦均由学校教师辅助乡（镇）长处理之，校内之高级班应注重训练民众，使能担任户籍、卫生、合作等事务为准。
    在经济、教育发达之区域，乡（镇）中心学校校长，以专任为原则。
        ４·合作社以乡（镇）为单位（各保得设分社），各乡（镇）并应设仓库，以便储押物品。粮食管理事务重要，应特设分库。
        ５·乡（镇）壮丁大队队长，应斟酌需要，按时抽调各保壮丁队精壮者，轮流到乡（镇）受高一级之〔第309页〕训练，兼担负各项警卫任务，期满返队，一面做壮丁队的下级干部，一面负责推行保内各项自治工作。如此轮流抽调训练，不仅警卫力量可以增强，地方各项事业，亦可随之发展。至县警察局所在之乡（镇）设有派出所者，亦须兼受乡（镇）长之指挥，以收合力之效。
        ６·乡（镇）设乡（镇）务会议，由乡（镇）长主席，各股主任、干事均应出席，有关所议事项之保长，得列席。
        ７·每一乡（镇）或联合数乡（镇），设立医务所一所，其医员应以西医充任。但在西医人才缺乏之时，得暂以中医任之，以求省费，如不可能时，亦可暂联合数乡（镇）共设一所。
    四、确定保为乡（镇）之构成分子，并加以充实。
        １·保之组织以六甲至十五甲为原则，置保长一人，副保长一人，由保民大会，就规定资格之公民中选举，由乡（镇）公所报县备案。在未办理选举以前，保长、副保长由乡（镇）公所推定，呈报县政府委任。保设保办公处，下设干事二人至四人，分掌民政，警卫、经济、文化各事务，由副保长及国民学校教师分别担任，在经费不充裕之保，得仅设干事一人。保长、副保长任期均定二年，连选得连任。
        ２·保所应办事务，应由保务会议尽量物色保民帮同担任，藉以促进地方建设工作。
        ３·保所办之各项事业，乡（镇）公所、区署及县政府均应负责监督，并视实际需要，统筹办理与辅助，逐渐完成之。
〔第310页〕
        ４·各保均设国民学校，保长、保壮丁队长、校长暂由一人兼任，并应包括儿童、妇女、成人三部份，使民众教育与义务教育，打成一片，普遍的提高人民知识与技能。国民学校教师，除担任教课外；并负责协助保长，指导民众，管理各项事务。
    在经济、教育发达之区域，国民学校校长，以专任为原则。
        ５·保合作社分社社员，以户为单位，社长由社员选举，保长亦得被选兼任。
        ６·保办公处、壮丁队及国民学校，必须尽先同时成立，并须在一处办公，以便推动各项事务。
        ７·在人口稠密地方，如一村、或一街为自然单位，不可分离时，得就二保或三保为一联合组织，但最多不宜超过三保，其学校、合作社及仓储等，均可合并建置。壮丁队仍须分别编队。并就保长中推选一人为首席保长，组织联合办公处，以总其成。
        ８·保应设置简便之药箱，由国民学校教职员中，选择一人，加以训练，使之管理及执行简单之医疗，并种痘等事宜。若一保或一时未能办到，可联合数保行之。
        ９·甲之组织，以六户至十五户为原则，置甲长一人，甲应设户长会议，必要时，并得举行甲居民会议。甲长由户长会议选举，由保办公处报乡（镇）公所备案。
        １０·保之一级组织，原有名称为村、街、场等者，得仍其旧。但应限期逐渐改称为保，以归划一。
                                        丙、民意机关方面
〔第311页〕
    一、为增进人民参政之志趣，并本教、学、做合一之原理，以期人民养成管理政治能力起见，应定期成立县以下各级议事机关，并赋与相当之权力。
    二、保设保民大会，选举保长，乡（镇）设乡（镇）民代表会，选举乡（镇）长（其资格标准依法律之规定），以期达到地方政治之理想标准，并可藉此建立民主监察制度。区不设民意机关，县设县参议会，为全县之民意机关。
    三、为民权运用之灵活，县参议员由乡（镇）民代表会选举产生。每乡（镇）议员一人，并得酌加依法成立之职业团体代表，以期区域与职业选举二者兼顾。乡（镇）民代表，则由保民大会选举之，每保代表二人。保民大会，暂定每户出席一人，由合于法定标准者任之。
    四、乡（镇）保长以选举方式产生者，均得分别担任各该议事机关主席。县参议会暂不选举县长，其议长以由参议会自选为原则。
    五、在县参议会未成立时，县预算及决算应先经县行政会议审定，再由县长呈送省政府核准。
                                                    说 明
    １·本案之根本精神，在于唤起民众，发动民力，加强地方组织，促进地方自治事业，以奠定革命建国的基础。或谓中国教育，尚未普及，一旦允许民众参加政治，不无困难，实则民权主义的政治，原植基于民众，苟必待教育普及以后，方许人民参加政治，则所谓「革命民权」，还有什么意义？民〔第312页〕权行使必须从实际中加以练习，训政的意义便在于训练人民行使四权。训政与宪政的划分，仅有程度上之不同，并无根本上之差异。故训政必须引发民众的参政志趣，而遂其生长，然后训政的实施，始能不背宪政的目的，由训政以达宪政，仍能一贯无间。所谓自治开始时期，完成时期之解释，意义也在于此，这便是本案重新确定的要义。
    ２·为解决基层组织的人才与经济问题，并为集中事权，增进教育在社会上之效率起见，除在经济、教育发达区域之乡（镇）中心小学校长，及保国民学校校长；均以专任为原则外，其它所有乡（镇）保长、学校校长、壮丁队队长均暂以一人兼任之。今后行政人员，必须重视教育，以教育为方法，达到革命建国之目的；其在办理教育人员，尤当在行政统一办法之下，努力于民众之组织与训练，即须以全体民众为对象，以社会为学校，以实际上之一切事物现象为教材，注重训练国民如何做人
，如何办事。本党 总理所诏示革命建国之要义，以及地方自治开始实行法中所开列「粮食管理」「土地管理」等事务，与夫以前中央颁布之七项运动办法，均应在教育范围之内。本图案既规定乡（镇）保干事由学校教师兼任，意即为此，否则如过去的学校教师，仅为讲堂内之讲课，于离校后之学生及校外之社会环境如何，均不注意。在很多地方，有学校设立多年，而其左右前后之民众，还是不当兵、不纳税、不实行新生活，这个原因，便是由于教育者未能尽其应尽之职责，今后极须纠正。又如地方自治开始实行法中，指示学校之目的于读书识字之外，当注意双手万能，力求实用，凡能助双手生产之机械，我当仿照而不依靠于人。故今后地方学校亦应注意工作技能，与制造简〔第313页〕易机器之教学，此不仅为提倡科学教育，实为实现民生主义的重要方法。今于本图内规定区设职业训练班，实皆为向此途径而进，使教育与生活，能切实联成一片。至于过去基层教育组织，亦嫌复杂，于普通小学之外，更有民众学校、短期小学、乡村小学、特种教育等方法，为补救一时权宜规定，固无不可；今既规定各保普设国民学校，各乡（镇）普设乡（镇）中心学校，则应采儿童与成人分班合校制，将所有义教、社教、特教等，均合而为一，并尽量实行导生制，务期于短时期内使全国人民普受最低限度的国民基础教育。如此办法，既足以集中人力财力，又可以使学校教师，便于指导民众，参加各项地方事务，如此教育与自治，方能合为一体，而不再分离。
    ３·各级地方组织，均采十进制之原则。或谓在实行时不无困难；实则此亦为本案重要规定之一，不可忽视。盖各级组织范围方经确定，则一切计划设施，如设置学校，训练人才，支配经费，以及一切统计事项，乃有标准可言，国家之大，事业至繁，平时固赖有严密之组织，战时尤为必需。譬如军事组织，每一上级单位管理下级单位的数目，今为便于实施，已为较有弹性的规定，如乡（镇）之划分，以六至十五保为范围，其余各级，亦类此标准。至于固有村街场之不易分离者，亦可为有限度之联合组织办理事务，但分保编制，仍须维持。凡此一切，均求于统一之中仍寓有弹性，在此弹性范围之内，各级政府尽可按照实际需要，斟酌编组，毋庸一一呈准。但如过此弹性，即不能容许。若过于纷岐杂沓，必至难于统理。又各级组织范围确定以后，所有教育、卫生、合作、警卫等区域，均应力求合一，以期管、教、养、卫各项工作，得能齐一步调，共同发展。〔第314页〕４·关于民众团体及民众组织问题，过去多年竟未能臻于健全，实可痛惜。兹依新案规定，有以下数点须加说明：（一）为民众团体与民众组织的区分。前者注重职业为划分的标准，后者则为依年龄及性别而区分的综合组织。以国家需要言，则综合组织，宜先成立，尤以壮丁队及妇女会之需要，最为迫切；以民众需要言，则职业团体，宜早健全，尤以农工商等团体，与发展国民经济建设运动有密切关系者为最必要。故今后立即就此最迫功与必要者，先行着手，以明缓急。其次两者间的差别，在于民众组织，须注重编组与训练；民众团体，则注重指导与监督。（二）民众团体组织，须注重由下而上，逐级健全，盖必基础稳固，然后乃可发挥效能，平时固可藉此辅助政令的推行，在战时亦易由此达到军事上的要求。过去各级民众团体（如农会妇女会等），往往仅在县城空悬招牌，很少发生作用者，其原因固多，而指导人员未能深入下层工作，积极扶助发展，实为主要原因。须知各级民众团体，虽仅为地方辅助的组织，但就地方全部机构而言，正却像一架整套之机器，虽零星附件，亦属不可或缺，否则便不能发动，故今后对于各级民众团体，不但不能因其为地方辅助组织而忽略，而且必须努力使之健全充实，灵活运用。（三）壮丁队之编组，无论在战时平时均属重要，不可仅成为训练的组织形式，尤须注意训练后的管理与运用。因壮丁分子实为全部社会的中坚，一切地方自治事业，可以之为基干而期完成。　总理遗教所示「双手万能」者，亦重在此。训练时不可仅重军事，对于公民及职业的训练，并须顾及，务使成为社会中的有用分子，而增加其活动力。

〔第315页〕

  ５·各级议事机关之建立为训练民权的最好场所，亦为实行民主政治的必要条件。过去乡（镇）、保、甲长的人选产生困难，或产生后而不能尽忠职守，甚至残害人民，为上级机关所不易纠察者，今后均得运用民主方法以为补救。目前现有的上级监察机关人数有限，耳目难周，而最与人民发生关系者，即为乡（镇）保长等基干人员。为免除此等人员假借政令殃民肥己，则采用民主监察制度，实为最有效的办法。至于保民大会的出席人员，以户为单位，乃为初步简便之计，亦因目前我国尚为农业社会，与若干工业国家之以个人为单位者，实有不同。又乡（镇）代表会的代表，系由保民大会直接产生，乡（镇）以上的议员，即采用递级选举方法，不用直接方法，以期简捷易行。复次，为增进国民经济及发展地方事业，特于县参议会规定得酌加法定团体的代表（当以职业团体为限，其名额假定不得超过百分之三十），且使区域关系与职业利益，二者得有调剂。
    ６·为基层干部人才问题。此项人才，应于目前多加储备，今后各级学校教育，当与地方组织及事业之需要相适合，既使学校教育，不致空疏无用，又使青年学子得有广大的出路，为奖励与保障此项人员，须另定各种办法，以资遵守。现时各级人员的训练与分发任用等项，尚多缺乏系统之计划，今后亟当予以矫正，务须按照规定标准办理，不得紊乱。最重要者，为各县地方的人才，应以在本籍地方服务为原则。地方各项事业（如仓库保险、粮食运销、农田水利、渔牧垦殖等）。均须由曾受相当专门训练者担任之。此项地方事业既经日益发展，则人才自必随之而需要增加，且将渐感供不应求，可断言者。

〔第316页〕

  ７·　为经费问题。　总理指示地方自治组织，应为「政治及经济性质之合作团体」。故所谓经费的来源，自应注重人民的公有款产，不应再多仰给于捐税。譬如全国各地公有款产，为数甚多，大都仍由私人包办经管，任意侵蚀或浪费，殊为可惜。今后应将此类款产，改为公营，切实整理，即以其收益，纯作为全乡（镇）或全保公有经费。如系公有田地或学田，且可利用此项田地，作为公共农场，由学校指导，为改良农产及训练民众农业技术之用。一姓一族之公产亦应酌定办法。如此办理，不仅收入可以增加，且因人民共同耕种，改良结果可以立刻推行。其无此项田产者，亦可划辟若干山场，或河流池塘，照此办理。并当运用义务劳力方法，以增加收入。此外仓储积榖，均可以乡（镇）或保为单位，由人民自行管理。各合作社办理农产运销，并当附设农仓，办理抵押放款，即以其盈利的一部分为地方事业经费。如此不仅经费不生问题，地方自治事业亦将随之而发展。为应目前的需要，在以上地方公共收入尚未敷用时，应即注意以下数项之规定：（一）乡（镇）公所有独立性之税捐。（二）县之财政应依照财政收支系统法，将省县财政重行划分，并应酌定办法以期县应得之比例分期扩增。（三）贫瘠等县应由政府特予补助。
    ８·　最后有须特别提出者，本方案之制定，已经过多次之讨论与研究。今后全国县各级地方组织，应即以此为根据。虽有治法，仍赖有治人。丁兹大难当前，正我民族存亡绝续之交，希望吾党同志及全国同胞，本此方案，抱定决心，普遍推行，其有困难问题。亦必须于实行中求其解决，不容再有徘徊瞻顾，畏难苟安，则我国基层政治的基础方可奠定，而建国大业也就得所依据了。

创建时间：2007-8-8


认识时代——「何谓科学的群众时代」

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第173页，第174页，第175页，第176页，第177页，第178页，第179页，第180页，第181页，第182页，第183页，第184页，第185页，第186页，第187页，第188页，第189页

〔第173页〕

——中华民国二十八年四月二十二日对党政训练班第二期学员讲——

〔要旨〕
      一、「主义不行，党员之耻」，雪耻之道，端在脚踏实地，从新作起；来贯彻实现三民主义的志愿！
        二、本班草创情形与共同努力的功效。
        三、本班训练的要旨——如何做人与如何做事。
        四、现时代应有之认识——「科学的群众时代」。
        五、现代做人办事的基本原则——分工连系与互助合作。
        六、集体生活与群众运动，是现代人生所必循的途径。
        七、集体生活的必要条件：（一）充实干部，（二）健全组织，（三）提高纪律，其目标在使一切能集中与统一。
        八、群众运动的必要条件：（一）要有宣传训练和考核。（二）要有互助合作的精神；（三）要有共同的中心——革命建国的三民主义。
        九、集体生活与群众运动之目的。
        十、希望大家牢记这一篇讲词，时刻体会，切实力行，来发展我们革命的事业，完成所负时代的使命！
〔本文〕
    在本期开学的时候，我曾对各位讲明：各位这次来受训练，要把自己当作是初入校的小学生，与初入营的新兵一样，一切的脚踏实地，从新学起，学为一个新的革命党员，三民主义新的信徒，也就是要做一个新的人；我们要将从前旧的不良的生活习惯，和不合乎三民主义的思想行动，统统改正过来，人〔第174页〕人都要有新的生活，新的思想和新的行动，换句话说：就是人人都先要有一个切切实实的新的觉悟。古人说：「不为圣贤，便为禽兽」，我们今天就是人人都要有这样一个彻底的自觉与自警。大家都知道：人与禽兽分别，只是人有人性，就是知仁爱知道义，人有合理进步的思想行动，而禽兽则根本没有具备，但是我们作了现在时代的一个人，尤其是作了一个党员，如果不能实践仁爱与道义，不能依照我们主义的信仰来改革我们的生活行动，发挥我们的思想事功，就是枉生为人，就无异于禽兽，所谓仁爱的人性，就是我们生活行动上所表现出来的礼义廉耻，我们一切生活行动如果违反了礼义廉耻，就是违反了人性，就不能算是一个人！我们作了革命党员，有了主义而不能见诸实行，负了革命的使命，而不能尽到职责，甚至连自己个人不良的生活习惯，思想行动，都不能够改正过来，而要苟且因循，腐化堕落。这就是不知礼义廉耻，不知礼义廉耻，则一个人究竟与禽兽有什么分别呢？古人说：「人之所以异于禽兽者几希，」真值得我们惊心怵目，时刻反省！大家要知道：我们既生而为中华民国的国民，又作了本党的革命党员。我们唯一的职责，就是要实现三民主义，求得国家民族的独立自由和平等，要使四万万五千万同胞，都能够获得自由与幸福，我们的责任如此重大，事业如此艰巨，如果我们没有一种非常的革命精神，如何能够摆脱一切颓废萎靡，自私自利的恶习？如果我们不能将这种革命的精神，从生活行动，思想作为上表现出来，来领导民众，共同努力，怎样能够改造国家，复兴民族，来完成这个重大的责任呢？！所以我们革命党员一切生活行动，都要合乎革命的要求，而不能丝毫违背主义的原则和党的纪律。我们过去名目上虽然作了党员，而实际上一切生活习惯几乎完全违反党的精神和纪律，过去我们尽〔第175页〕管说要实行三民主义，而我们一切思想行动，又几乎完全违反了三民主义，这样，我们虽然入了党，懂得三民主义，比不入党，不知道三民主义的人，还要不如！因为我们从前没有为革命党员的决心，我们的生活行动没有革命精神，以致主义不行，事事没有成效，造成国家民族今天这样的奇耻大辱！大家要知道：这个耻辱固然是国家的耻辱，但实际是我们党的耻辱，也就是我们每一个党员的耻辱！外国人不当我们中国人是一个人，不当我们国家是一个国家，也不把我们这个拥有百余万党员的中国国民党放在眼里，所以他们敢于横行无忌，接续不断的来侵略我们，压迫我们，我们受了现在这样的耻辱，如果还不知道致耻召侮的病根所在，到这个存亡危急关头，还不能努力自拔，痛切忏悔我们从前的过失，彻底改造不合革命需要，不能实行主义的生活习惯和思想行动，那我们就真是陷入了不可挽救的危险！比敌人以飞机大炮来侵略我们，还要可痛，还要可怕！民国十三年黄埔军校有一句口号，就是「主义不行，党员之耻」，我们党政训练班今后要实行主义，也要拿这一句口号当作座右铭，时时刻刻都要牢记在心，拿来惕励奋勉，从我们日常生活习惯，思想行动改造起头，来贯彻我们现实主义，完成革命的志愿，只要大家都有此自觉，本此努力，共同一致，奋斗前进，无论个人社会国家，就一定能够及时进步，完成我们革命建国的使命！
    自从各位入班以来，到今天为止，已经一个星期，在过去这一个星期当中，大家的生活行动，体格和精神，无形中已有不少的进步，各位自己或许还不觉得，但我确实相信你们中间，自从入班的那一天起，只要是接受了我开学日的指示，真正当自己是一个初入学的小学生，一片真纯，毫无沾滞，虚心诚〔第176页〕意，刻苦学习，一定已经获得很多实际的进益！天下事只要有从根本做起的决心，什么难事也变成易事。我上次曾经向各位提到，各位初入学的时候，本班刚从南温泉迁到此地，当时什么事情都没有准备好，无论场地房屋装置设备，一切都没有头绪，而且简陋荒圯，杂乱无章，不清洁，不整齐的情形，也许比旁的地方还要不如，但大家入班以后，各人皆能奋发精神，协力清除，分别加以整理布置，不到一两天工夫，一个新的环境就创造出来了，一切房屋场地和道路庭园，内外院舍，都整洁了，各种装备设施，都齐全了，各项事务处理，立刻有了轨道可循，各位的生活行动精神态度，也都有了一个新的表现。到今天，我们班上的情形，可以说一切事务都已秩然就序，焕然一新，我们训练班草创的情形就是如此！我们今后要实行主义，建设国家，亦复如是！我们国家现在的情形，散漫凌乱，荒芜废弛，什么事情都待我们来除旧布新，重新创造，这就好比我们初入学的那一天，本班草创的情形一样，但是我们如果认定我们训练班开始的这一天，就等于我们国家开始建设的一天，我们整理国家，建设国家的工作，等于我们清除整理本班内务的工作，由小及大，类推开来，从此大家奋发革命精神，专心壹志，共同努力，来真正实行三民主义，完成各项建设，一如我们筚路蓝缕，创设本班一样，也一定可以在很短的期间
，改造一个新的社会，建立一个新的国家。古人所说：「作始也简，将毕也巨」，西谚所谓：「良好的开始，就是成功了一半」，这是势所必至，理所必然的。要知道：我们创办党政训练班与建设国家这两件事，范围的广狭，事业的难易，虽有不同，而创始的精神和成功的道理，没有两样！只要大家从此能够脚踏实地，步步前进，一心一德，贯彻始终，最后，一定可以达到成功的目的！我们从前无论党政军〔第177页〕负责人员，都不知办党建国如何起头，如何作法，一般只是舍近图远，空思冥想，或是见异思迁，翻弄新奇弄到结果一事无成，徒劳无功，以致本党虽已牺牲奋斗了五十年，民国成立也有了二十八年，到现
在还不能实现主义，完成革命。我们现在既然知道，我们党政训练班的创始，就是我们国家真正建设的开始，大家从此死心塌地，实干快干，硬干苦干，一切事业都由我们自己胼手胝足，刻苦缔造，向着我们共同的目标，一致努力，勇往迈进，就必能完成我们建国的事业，尽到我们革命的职责！
    以上是就我们党政训练班草创的情形，说明我们此次训练的性质和意义，现在再要就本班训练的要旨和我们今后努力的途径和各位详细说明：
    我们一个人，生在世界上，无论何时何地，所要透彻了解的只有两件事：（一）是如何做人？（二）是如何作事？一个人从少到老，从小学起到大学，从求学时代到投身社会，一切所学的所习的，都不外乎这两件事。各位此次来受训练，亦是如此，第一就是要明了做人的道理，发挥我们作人的精神；第二就是要讲求办事的方法，增进办事的效能。大家不可以为我们党政训练班，教育的范围，应该是很广大，我们所要研究的各科学问应该是很高深，这些粗浅寻常的东西，我们用不着留意，要知道我们一切教学，都要有一个根本，都要从最粗浅，最切近，最平易，最实际的地方作起，这就是要知道做人的根本道理，具备办事的根本条件，有了这个根柢，一切学问经验纔有用处，纔能尽量发挥出来，各位当中，大多数已经在国内外大学毕业，大家都作了很久的事情，有了很好的学问和经验，现在就是要确立一个做人做事的根基，来尽量发挥我们的聪明才智，以补救以往的蹉跎，成就未来的事业。〔第178页〕我们要知道做人做事的根本道理和方法，有一个先决的条件，就是要认识我们现在的时代，一个人如果不认识他所处的时代，无论他能不能获得有用的和高尚的学问，即令他的学问经验怎么好，亦不能成就大的事业！我们从前有了学问经验，从事种种工作，费了多少精力和时间，而革命尚不能成功。最大的一个原因，就是不认识时代！因为我们不能真功认识所处的时代，所以我们一切思想行为，就不合乎时代，就要违反时代，违反了时代，革命事业当然不能成功，而我们个人亦必趋于失败。所以我们要改造社会，开创事业，完成革命，最紧要的就是要认识时代，这是革命党员努力奋斗的根本前提，大家必须深切注意。
    我们当前所处的时代，究竟是一个什么时代呢？这在各位都可以从近代历史，国际政治，以及社会进化史上去作详细的研究，但是简单扼要的说明他主要的特性，我可以把他定下一个名词，叫做「科学的群众时代」。所谓「科学的群众时代」，包括两个涵义：（一）是群众的——就是说群众本位的时代；（二）是科学的——就是说科学精神的时代。为什么我说现在是群众时代呢？现代和前代的不同，就是各个民族中间已经不是以部分的表面的力量相竞争，而是以整个的全民的力量相竞争所以一切事业的进退成败，要以能不能增进群众实力和发动群众力量为断，要以能不能适应群众需要和唤起群众协力为断，现代不是知识垄断，或财力权力垄断的时代，更不是只求满足少数人欲望的封建时代，也不是少数志士英杰，孤军奋斗，即能成就事业的时代，而是群众的智愚强弱，荣枯利害，决定?国家民族盛衰存亡的时代，现代革命事业，必须为群众而奋斗，由群众来参加，一切都不能离开群众本位，这是不可忽〔第179页〕略的时代特征之一。为什么又说是科学的时代呢？现代之所以成为现代，一切都是科学知识发达，和科学精神普及的结果。不但一切有形文物的进步是如此，就是一切生活习惯，社会制度，和公共事业的进行，也非贯彻以科学精神和科学方法，不能成立而发展，现代人做事讲精确，讲迅速，贵有组织，贵有条理和次序，这是和前代最显著的不同之点，我们固然应该认识现在时代是群众本位的时代，但这个群众，决不是乌合之众，决不是只仗人多而可以不讲组织，不讲方法，没有秩序，换言之，必须把群众本位和科学精神结合起来，才能成就一切事业，所以我们又必须认定「科学的」三字为现时特征之一。
    明白了上述意义之后，就可以知道，我们要作一个现代的革命者，决不能忘却群众本位，决不能忽略科学精神，不然就是落伍，就不能成功，所以我们处于现在时代，要使奋斗能有功效，力量不致枉费，我们的思想行动，从研究、分析、考察、设计以至于分配工作，执行方案，一切都要合乎科学，我们要讲求科学，明了科学的重要，要本?科学的精神，能够运用科学的方法，来处理一切事物，而我们所作所为，一切努力与创造，都要以增进群众福利，充实群众力量为目的，都要以引起群众兴趣，吸引群众参加为主旨。我所谓群众，并不是一般所说的「群众集会」「群众心理」等所说的狭义的解释——这些狭义解释所指的「群众」，仍是指形形色色，无训练，无组织的散漫的一群，以别于有组织的民众；我所谓群众，就是普泛的指个人以外的群众集团——就本国言，则为全体同胞，我们个人不能离群而独处，更不能离开社会而生存，个人的生活与生存，实在是人群社会共同创造培养的结果，因此，我们所有的努力，一定要为群众，而不能仅为个人，一定要利他爱群，而不能自私自利，即如我们要革命救国〔第180页〕，亦不能孤立奋斗，而抛弃群众或漠视群众力量。我常说：「生活的目的，在增进全体人类的生活；生命的意义，在创造宇宙继起的生命。」 总理告诉我们要达到革命目的，必须「唤起民众」，意义更是深切，这是我们生在这个群众时代所应有的认识。我们要成就革命事业，领导民众奋斗，发扬团结精神，就要能过集团生活，要把我们自身列为群众中间的一员，要使群众和我所做的事业，镕合为利害相同的一体，而不要当作自我是一个特殊阶级，所以我们要接近群众，深入群众，要实际生活于群众集团之
中，考察群众的需要，了解群众的痛苦，一方面尽到我们个人对集团生活的责任和义务，发挥合作互助的本能，以促成整个社会的进步，要以「人溺己溺，人饥己饥」的胸怀，随时随地，为群众而服务，为群众谋福利，如此才能够领导群众共同一致为革命救国而努力。从前一般人只讲个人主义，上焉者离群索处，自鸣孤高，下焉者损人利己，自图其私，都是自私自利不顾群众，这种人必不能适存于现代，不必说了，就是那些满怀匡时济世的理想，知道尽己为人的重要，如果他不明了现代的真相，不能接触实际社会，不能深入民众，——只是闭户造车，空思冥想，或凭着片段智识，不讲科学，不明本末，不顾实际，那他无论有怎么高深的学问，怎么大的本领，都不能成功什么事业，对于国家民族，也不会有什么益处！所以要使我们的学问有用，要能够发挥我们的聪明才智，建立革命的事业，就一定要认清现在的时代，一切做人办事，决不能离开科学，更不能离开群众；如果我们没有科学的精神，不用科学方法来办事，或者是我们做人办事，都离开了群众，不顾及群众，这样，就不仅不能成功现代的事业，而且根本不能作现在时代的人！总之，在此科学的群众时代，一切要合乎科学，而不能违反科学，一切要为〔第181页〕群众，以群众的利害为利害，切不可只顾自己个人，有丝毫自私自利的思想。必要使科学与群众二件事，合为一体，方能来做革命工作，方能实现三民主义。
    上面已将现在时代的特征和我们如何把握时代精神，以推进革命工作的要义，大体阐明，接着更要为各位特别讲明我们办事必须注重科学精神和运用科学方法的重要。可以说群众是这一个时代的主流，而科学是推动时代主流前进的利器，古语有之「工欲善其事，必先利其器」。 总理告诉我们要革命建国，必须「迎头赶上近代科学」，各位无论是党务、行政、军事或其它干部，各人都要管理几百几千，几万乃至于几十或几百万的群众。合而言之，大家就是要领导感化全国四万万五千万的群众，发动他们的力量，来完成革命的工作，各位站在这个时代主流的前面，要领导群众，完成抗战建国的事业，只有热情毅力还不够，最要紧的就是要操持科学的利器，发挥科学办事的效能，纔能够获得最大的成功！否则，我们如果还是因袭几百年甚至一二千年以前不合科学，违反科学的老办法，来治理群众，办理现代的事情，不仅不能发生什么功效，而且将愈弄愈乱，愈弄愈糟！即如过去我们党有了三民主义，有了各级组织，又有了许多党员和群众，以如此长期的奋斗，为什么还不能实现主义，完成革命呢？就是因为我们从前不能照按真正科学的精神和科学的方法来从事于组织和活动，而一切仍沿袭以前官僚衙门的老办法，所以党务工作的表现就只有标语口号，行政工作的表现，就只有公文承转，民众运动的表现，就只有开会讲演装点形式，还是临时拉拢，一哄而集，一哄而散的，一切革命事业多是有名无实，或名不符实，弄到事业废弛，革命顿挫，国家民族遭受寇敌侵略蹂躏，要受今天这样的奇耻大辱！今后我们要〔第182页〕雪耻救国，完成革命，就一定先要建立一种精密实在，有步骤、有次序、有方法的科学精神，这就是凡事都要能实事求是，精益求精，继续不断，贯彻到底，有了这种真正科学的精神，再依照科学的方法和顺序，所谓由近而远，自卑而高，为大于微，图难于易，来组织群众，领导群众，共同一致的发展革命力量，推进国家建设，这样，纔能够步步踏实，步步前进，以完成我们革命建国的使命！
    关于科学精神和科学方法，我从前在南京，有一篇讲演：说得很详细，这篇讲词，已印有单行本，大家回去，可以拿来仔细阅读，精心体验。现在再要将我们在这科学的群众时代做人作事的基本原则，对各位讲明。
    在现在这个时代，我们革命办事最重要最基本的一个原则，就是分工合作。我所说的科学的群众时代，也可以说就是分工合作时代。分工就是科学的特长，而合作，正是群众力量最好的表现。但科学的分工是包括?部分间完密的连系之意义，所以分工一定要连系，不连系就不能分工，而且分工愈专精，连系愈要密切，然后纔能获得技术的进步，和整个事业的发展。至于合作，是要以互助为基础。能够互助，纔能够合作；不能互助，则合作只是空的理想。我们有了分工与连系，互助与合作的精神，无论我们要领导多少群众，办理一种怎样繁难的事业，都可以得到最后的成功。我们从前为什么群众领导不起来，事业不能成功，主要的一个原因，就是我们没有依照科学的道理，真正做到分工合作的原则。从分工来说，过去只看见互相攘夺，互相牵制，不然就互相推诿；就合作来说，不但没有很合理的配合，而且没有互助的精神，我们从前不仅党部与党部不能分工合作，甚至同一个党部的工作人员，同一个机关〔第183页〕组织里面的党员，都不能够分工合作，更不知道互助与连系，而完全是自私自利，以致互相磨擦。这种恶习如不彻底改正过来，什么事业都不能成功！大家要知道：我们国家民族现在之所以受敌人的欺侮压迫，就是因为我们过去办事，违反科学的道理，不能分工合作，互助团结，我们今后要抵御外侮，复兴民族，就一定要使全党党员，全国民众，都能真正互助合作，切切实实统一团结起来，再不好和从前一样，人人自私，一盘散沙，弄到结果，整个国家都要受人宰割。我相信如果我们全党党员领导全国国民，都能够本着救国的良知，依照科学的道理，很完满确实的组织起来，在一个政府一个号令指挥之下，
奉行一个主义，为创造一个现代国家而奋斗，有了这种力量，那一个国家都不敢来侵略我们！那一个国家都要敬重我们！希望各位在此次受训以后，要认识我们在此科学的群众时代，作人办事的基本原则，切实认清大家是成则俱成，败则俱败，休戚相关，生死与共，绝对遵循分工合作的原则，密切连系，真诚互助，一致努力来达成我们抗战建国的任务！
    总括上面所说「科学的」和「群众的」两个意义，我再要为大家指出我们今后努力革命的方式和途径。大家都知道：我们做人作事，不外两件事，第一是生活，第二是行动，一个人无论在何时何地，一定有他的生活，也一定有他的行动。即如我们在党政训练班，就我们为学、做人、做事的整个行程来看，就离不了生活和行动。我们上课、出操、会议、讨论，以及一切饮食起居，都是一种生活，也都是一种行动，可以说这种种就是构成了我们目前的生活和行动。但是现代的人所过的生活和所应采取的行动，是有他一定的方式的。现代的生活方式不能独处孤立，一定是集体生活，现代的行动方式，不能够离〔第184页〕开实际社会，不能离开群众，所以应该是参加群众运动。换一句话说：我们必须过集体生活。然后生活纔是合理；我们的行动，必须是一种群众运动，而后行动纔有效益。要知道凡是现代国家中间，每一个构成员，除非是他自外于国民的责任，不论任何职业地位，他必然要过着一种集体生活，不然就不是一个现代的人，我们要导引一般国民，从一盘散沙的落伍状态，进为现代的国民，就要从这一点领导起，所以我们自身首先要遵循集体生活的法则。至于我所说的我们行动应该是群众运动，这一个意义，大家不要把这四个字，和过去一般狭义的「群众运动」解释相混淆，就可以得到很清楚的认识，过去狭义的解释，认为群众运动应该是某一部分人专门去做的事业，他们往往把群众认为是党政军机关以外的一种客体，甚至认为是与政府对立的一种对象，更不好的则认为是一种工具，因之所谓群众运动，就不以群众为本位，只有惑煽鼓动，或临时的发动一下，既不从增进民众能力着想，也不从民众久远利益着想。
遂使群众运动，成为很狭窄，很特殊的一种无意义无功效的动作。现在我们应该把这一个观念改正过来，要认定我们革命建国，除群众利益而外无其它目的，除群众协力而外，无其它凭借，除训练群众，部勒群众，提高群众服务精神和奋斗能力而外，无其它方法，所以革命事业和建国运动，整个的就是中华民国的群众运动。我们过去高坐堂皇，颐指气使的旧方法，不能再适用了；过去闭户造车和社会实际隔绝的旧办法，不能再继续下去了。我们今后不论在机关、团体、部队、学校，办理或大或小的事业，都要以群众福利为前提，以接近民众，深入民众，吸引群众赞助参加为目的。所以不仅党务团务是群众运动，各级行政工作都要当?群众运动看，乃至我们办学带兵，也要时刻不忘自己是干?群众运动，没有〔第185页〕一丝一毫可以离开群众本位，我们凡是为国家服务，为革命奋斗的一切的人们例如军队的士兵，机关的职员夫役，学校的教员学生，都是我们群众，故我们军队学校机关党部等所有的行动都应该称为群众运动。我们要知道这集体生活，与群众运动，实在是现代一切人们生活行动的正确形态，尤其是我们担当革命事业一切干部生活行动，所必须遵循的途径。现代是什么时代，个人生活的价值，不放在集体生活中间，显不出丝毫的功效，一切奋斗的纪录，失却了群众力量的结合，都将成为徒劳而无益，所以我们个人的生活，必须是集体中间一员的生活，我们所担负的工作，必须以群众运动的精神来推进。我们做人，一定要作一个「群众的人」，我们办事也一定要「为群众」「合群力」来办事，我们一切的生活与行动，都不能离开集体和群众，离开了集体和群众，就没有意义，没有价值，更不会有什么成功。所以
我们同志无论从事党务、行政、军事、教育、社会事业，任何部门的工作，我们的生活，应该是集体生活，我们的行动，离不了群众运动，而且我们应该以增进集体生活，发展群众力量，为我们团结全国同胞，改造国家社会惟一的致力途径。我们能遵循这个途径去作，我们的一切事业，一定能够顺利推进。我们革命的目的，一定能够达到。从前我们党务政治为什么没有成效，就是因为我们违反这个时代进化与革命建设的途径，一般同志尽管参加在革命的集团里面，而他自己的生活就不能遵守集体生活的规律，尽管要领导群众，而他自己的行动，往往违反了群众运动的本旨，来过他特殊的高贵的生活行动，无形中就是一个封建的军阀或官僚，所以不仅一百五十万党员，不能确实、严密的组织起来，结成一个强固充实进步有力的革命党，来完成我们革命的事业，就是连我们二三党员或十数同志在一块地方，都不〔第186页〕能集结同心，互助合作，而要各是其是，各自为政，不知有主义，不知有党的团体，而只知自私自利，争权夺利，这就是不认识时代，不认识环境，更加不知道集体生活和群众运动的一般规律，这样，他个人的生活无论怎么样完满，他个人的努力无论怎么样勇往，于社会群众，于集团事业，丝毫都没有裨益，于国家民族，更不会有什么贡献，至少祗是一个自了汉，最后就影响到我们革命工作的进行！如果我们作了一个革命的党员，作了国家一个公务人员和军人，我们的生活行动是如此，那末整个党国，都成了一盘散沙，这样，我们的国家民族，怎么能不受人家的侵略压迫呢！所以我们今后要发展民族的生命，就要增进民族的集体生活，我们要建设现代的国家，就要建立正确的群众运动，要将我们全国一切个人的生活，都能纳之于整个集体生活之中，一切个人的行动，都能归向于整个群众运动之下，由生活的集结一体，来造成精神意志的共同一致，由行动的合群连系，来造成组织力量的统一集中，这样，纔能建设成功一个真正现在时代的中华民国。但要做到这个地步，就要由我们党政军负责同志，躬行实践，首先倡导，各位无论是中央各部部长，或各省主席、厅长、专员、县长，以及各军队和党部各级同志，人人都要切实警觉，我们各人有了学问，有了食衣住行充裕的生活不相干，我们的生活，无论在机关在家庭在社会在军队一定是要集体生活，而能增进集团生活的发展与向上，我们的行动，也要随时随地都是群众运动，而能一举一动，都以群众的利益为前提，我们能否领导部属，领导群众，就看我们一切日常生活行动，能不能为一般部属民众日常生活行动的领导，我们能否达成各人所应尽的任务，完成革命的事业，也就要看我们能否切实作到这一点以为断！总之，我们认识了集体生活与群众运动是现在时〔第187页〕代我们做人做事革命建国所必循的途径，就可以知道我刚纔所说的分工合作，乐群互助，实在是我们一切生活行动之所当然，而含糊笼统，自私自利是必须绝对的彻底铲除了！
    我们要实行集体生活，就要充实集体生活所必具的条件，这个条件：第一就是干部，各党部的各级党委书记长，政府军队的各级主管长官，各种民众团体的主持人或领导者，推而至于学校的校长教职员，家庭里面的家长前辈，都是集体生活的干部。第二就是组织，如党政机关、部队、学校、社会团体等都是集体生活的组织。第三是纪律，如党纪及国家一切法律规章和一切社会生活规律等，都是集体生活的纪律。这三个条件，是任何一种集体生活所缺一不可的，必须三者完全具备，而能达到充实完满的境地，纔算是真正现在时代的集体生活。因此我们知道，我们今后要如何造成现代的集体生活，就必要知道如何选择干部，训练干部；如何完成组织，严密组织；如何申明纪律，恪守纪律。各位官长学员知道这个道理，以后无论担任何种事业，就要切实注意，从这三种基本工作做起，而这三种工作，要以军队集体生活为基准。军队里面有一句话说：「治众如治寡」，军队为什么能够治众如治寡呢？就是军队
有班、排、连、营、团、旅、师等整然不紊的编制，这各级又有层层节制的官长，更有严格的军纪和风纪，所以一个高级将领，能够统率几千几万乃至几十万人，或为一个有条理，有秩序，有精神，有力量
的生活集体，我们党政组织和社会群众，要能成为一个最有效能的工作集体和生活集团，也要依照军事化精神和办法去作，即如一县有了各级行政或自治的机关，有了县长以下各级的行政干部或自治干部，例如乡镇保甲长之类，如果组织严密，干部健全，上下有精神、有纪律，就可以发挥我们工作的效能和〔第188页〕集体生活的力量，来改造全县群众的生活，建设一个完全自治的新的县政。一省的各县，以至于全国的
各省，如果都能够这样作到，无论政府和民众，一切机关与团体，都有严密的组织，健全的干部和森严的纪律，将全国一切事业，一切部门的国民，约之于整个一体的集团生活里面，就可促成全国上下思想行动的整齐一致，和意志力量的绝对集中，这样，就必然能够建立一个真正的统一团结的现代国家！
    我们要促进群众运动，使党政军各级工作，都能得到群众热烈赞助和自动参加，就要注重群众运动的必要条件，所谓群众运动的必要条件，第一就是要善于宣传，勤于训练和考核。我们有了宣传，纔能唤起群众，纔能使群众明了我们设施的意义而感到关切；有了训练，纔能有效的组织群众，选拔贤能，提高群众能力来共同努力；有了考核，纔能够知道群众运动的效验，发现一切优点和缺点，以作改进的张本。第二、必须有分工合作的科学精绅，不但干部要互助合作，还要引导群众间邻里乡党固有集体生活的关系，提高其互助的兴趣，以加强其团结，否则大家如果不互助，不合作，而要意见分歧，猜忌摩擦，或是工作参差，不相连接，就决不能发生效力！第三、最重要的一点，群众运动必要有一个共同的中心，这个共同的中心，就是我们革命建国的三民主义，一切群众运动如果不以三民主义作中心，就不是革命的行动，就必归于失败！我们从前党务政治之所以办不好，甚至愈弄愈糟，就是因为我们一般党员和公务人员的一切生活行动和一切群众运动，都没有拿三民主义作行为的中心，切切实实依照主义作到。要知道：三民主义，就是我们中国民众运动的灵魂，离开三民主义，就如失掉了灵魂，失了灵魂，
革命运动当然趋于失败！所以我们要促进群众运动，成为真正革命建国的运动，一定要以三民主义作中〔第189页〕心，而以普及主义的信仰，促成主义的实现为唯一的目标。
    最后，我要说明集团生活与群众运动的目的，以当我这一次演讲的结论，就我上面所说的这几段话综合起来，大家就可以知道：一切集团生活与群众运动唯一的目的，是在增进人民的生活，社会的生存，国民的生计和群众的生命。在此科学的群众时代，我们做人做事，一定要能达成这一个革命建国的目的，纔能够成为一个真正现在时代的人，纔不媿为一个革命党的党员和 总理的信徒，纔能够完成我们革命的任务！希望大家对于我今天所讲的这一番话，悉心研究，接受力行。要知道，我们这次训练，所要教给大家和大家所要学习的，就是我上面所讲的做人做事的根本道理，和革命建国的成功要诀，这些都是我们革命党员最基本重要的学问。换言之，我们各位同志，以后要过群众运动的生活，而不要过旧日封建特殊的生活，要有科学合理的行动，而不要有从前胡涂野蛮不合理的行动，今后大家要深切体察这科学的群众时代的特性，切实依照作到，纔能负起革命建国实行的任务，完成我们所负时代的使命！

创建时间：2007-8-8


如何建立民主政治

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第72页，第73页，第74页，第75页，第76页，第77页，第78页，第79页，第80页

〔第72页〕

——中华民国二十八年二月二十一日对国民

参政会第三次大会闭幕讲——

〔要旨〕

        一、本届会议，各位同人精诚团结，和衷共济之精神，实足加强吾人对于民族前途与抗战必胜之信念。
        二、本会历史的使命，在乘此抗战艰苦的时期，造成民主政治的基础。
        三、实行民主政治必须依照　总理预定程序，经过军政，训政，宪政三时期。
        四、国民政府努力促成宪政之经过，与其不能早日达成目的之原因。
        五、实施民主政治，要养成尊重制度与遵守法令的精神。
        六、希望本会同人各本三民主义之信仰，以伊尹周公自居，领导全国同胞，正心诚意归于一德。
〔本文〕

    国民参政会第三次大会，举行于第二期抗战开始的时候，国内国外都非常注意我们会议的进行，这十天以来，我们大家本?积极的精神，共同讨论国家民族的大计，中正在开会时于本届会议所致恳切的期望，幸承各位接纳；本届会议中精诚团结，和衷共济的精神，唯有用「济济一堂」与「雍雍穆穆」两句成语，可以表示其大概，中正观此景象，更增加了对于我民族前途与抗战必胜的信念，实觉无限欣慰。这次会议中，一方面政府各院部会负责当局，都能坦直详尽的报告施政实况，获得了我们的信赖，同时我们对于一切决议和建议，都能注重到抗战第二期急切的需要，集中到几个具体而有建设性的要点，议案的数量不多，而内容很是充实，尤其是许多同人本于实际参加抗战工作的经验，贡献许多亲历所得〔第73页〕的甘苦，提出许多切合实际的意见，足以裨益政府的实施；我们政府与本会之间，如此声息相通，患难与共，自信必能负起抗战建国的重任，完成我们抗战建国的使命。现在第三届大会闭会了，大会虽然闭会，我们同人为国尽瘁的工作，是不会一天休止的，我相信只要本会继续发挥此种积极的互信的精神，开诚布公的辅助政府，踏踏实实的去做我们应做的事，不但政府可以获得不少的助力，同时亦必能使全国同胞接受了这种的感动，一致起来，努力奋斗，使我们克敌制胜的力量格外加强，战后建国的基础，由此树立，在中国的政治制度史上，本会一定可以占得很重要的光荣的地位。
    本会的历史使命，是要建立民主政治的基础，尤其是建立永久的真正的民主政治基础，这一点中正在第一次开会的演词中，已经提到了，　总理倡导三民主义，其民权主义的最终目的，就是民主政治。一国的人民，如果不能关切他们自身的幸福，管理他们自己共同的事务，就是说：如果人民不能积极参加政治的话，他们就不能造成强固的国家，所以世界上最有力量最巩固的政治，一定是建筑在民意之上，一定是以人民的利害为利害，以人民的视听为视听，　总理的民权理想，是造成一个民有民治民享的国家，古今中外，理无二致。
    我们现在是一面抗战，一面建国，要得到抗战胜利，建国成功，绝不能专赖兵力，必须动员民众的精神，组织民众已发动的精神，以全国的精神意志力量的总和，来做前方将士的后盾，来做后方开发的原动力，所以充实军力以外，必须动员民力，更必集合民意，去年临时代表大会所以决议召集国民参政会，就是一方面希望全国的真正民意，能够藉我们参政员而具体表现，使政府可以了解人民的痛苦，知〔第74页〕道人民的希望，作为施政的依据。同时也希望我们参政员以其地位、资望、经验，代表了人民，参与抗战建国的大计，积极的贡献我们才力和经验，来辅助政府，来指导人民，然后政府的一举一动，都能应乎民心，人民的一言一行，都能翊赞政府，政府的成败荣辱，就是人民的成败荣辱，政府人民，打成一片，通力合作，抗战乃有力量，建国乃有实效。由于本会产生的经过，就可以知道我们中国能不能击败敌人，求得国家的独立自由，固然是本会同人的责任，而在另一方面，我们中国能不能在这一个抗战艰苦的时期，造成真正的民主政治的规模，为国家奠立长治久安的基础，更是我们参政员同人的责任。
    我们怎么样来尽到我们确立民主政治基础的责任呢？中正今天得与各位以参政员同人的地位互相砥砺，要讲明我们中华民国所要造成的真正民主政治是什么？以及我们所必须遵循的方法和步骤是什么？总理贯通中西学理，深知世界潮流和国内的现状，本其四十年革命的经验，手创三民主义，期致中华民族于富强康乐的境界，　总理对于民主的理想，是要实行比并世各国更彻底更切实的民主政治，在民权主义中，一则批评天赋民权的学说，而主张革命的民权，二则要使人民完全享有选举罢免创制复决的四种直接民权，这是总理以后来居上的精神，?眼于最高远的所在，但是　总理不仅是一个理想家，而且是一个革命的实行家，他的理想越是高远，步骤越是切实，　总理以为必须人民能誓行革命主义，完毕革命义务，纔可授与以初步的民权，又以为人民必须经过四权行使的训练，纔可以充分的使用民权，总理所欲造成的民主政治，是不着一毫虚伪，不带一些牵强的民主政治。但是中国人民承累代专制的弊
习，民智民力，异常薄弱，人民习于散漫和自私，国内又有不少的障碍，以如此的背景，要达到如此的〔第75页〕理想，当然要从辛苦而切近处下手，断不能一蹴而就，因之　总理对于完成革命工作的实施步骤，定为军政、训政、宪政的三个时期。
    国民政府成立以后，遵奉总理遗教，先求全国之统一，接?开始训政，原希望积极的促成宪政的实现，早达革命建国的目的，不幸统一未成，而障碍复起，经五六年之久，倾国家之人力财力的一大半，都用于军政时期之工作；喘息甫定，敌寇侵略，愈入愈深，政府为保障国家的主权，民族的生命，起而应战，苦战十九个月，我国土地的沦陷，人民的损失，实不可以道里数量计。就目前事实而论，不仅训政时期的工作，受到阻碍，而军政时期应做的工作，且须从头再做一遍，换句话说，必须首先扫荡侵略者的武力，消灭汉奸傀儡破坏国家毒害民族的反革命势力，待山河恢复，国内澄清以后，才谈得到训政，进而预备宪政。因此严格的说来，我们目前还在军政时期之中，这时期的工作，按建国大纲的第六条应该是：
        「一切制度悉隶于军政之下，政府一面用兵力扫除国内之障碍，一面宣传主义，以开化全国之人心。」
    但是上面已经说过，我们国家民族当前的需要，是抗战建国同时进行，我们必须集中民意，发动民力，积极准备战后建国的完成。同时我们在抗战之中，人民对于国家的责任观念，与三民主义的认识，也须使之提高，因之虽在扫荡障碍的军政时期，而训政工作，仍然要同时进行，为了迅速完成革命的伟业，不仅应该在不妨碍军政的范围内，积极推动训政，同时更希望由训政之进行可以辅助军政，所以我＊〔第76页〕们必须明了，在抗战没有结束以前，当然是「军事第一」，「胜利第一」，要以军政时期的工作为主，而一面积极进行训政的工作，这个认识是万不可少，否则一切工作，就失了重心。
    因为我们所要造成的，是彻底的民主政治，所以断不能忽略程序和步骤，同时因为我们国家救千年来习于专制政治，人民的心理习惯，没有过问政治的素养和训练，要施行民主政治，前途障碍，既须划除，一切根基，均待确立，所以又必须经过革命的建设，　总理当时除画分革命过程为三个时期之外，并且沈痛的警诫我们说：
        「辛亥之役，数月以内，即推倒四千余年之君主专制政体，暨二百六十余年之满洲征服阶级，其破坏之力，不可谓不巨，然至今日，三民主义之实行，犹茫乎未有端绪者，则以破坏之后，初未尝依预定之程度，以为建设也。」
    因为当时一般人，忽略一定的自然程序，而侈谈民治，以致辛亥以来，约法等于具文，而祸乱相循，以致国家的法律，变成政客军阀作恶活动的工具，不特民主政治未能实现，而且为民主政治造了多少障碍和罪孽，正如法国大革命时有一位革命家的名言：
        「自由自由，天下多少罪恶，假汝之名以行。」
    我们现在要矫正这个错误，必须从头做起，而且必须建立我国家民族整个的自由，使国家民族获得真正的自由。本会成立以来，我们同人都能牺牲个人的自由，与小我的成见，来奠立真正民主的基础，实为民国成立以来，尤其在抗战时间，最足快慰的一事。深信同人以后必更能服膺　总理的遗教，提倡〔第77页〕全国同胞努力于训政时期的工作，以负责力行和倡导，而防止再蹈不负责任蔑视事实的弊病，要使一般同胞知道，民主政治不能当作无法纪、无制度、无政府的状况来看；民主政治所依据的民意，必须是健全的，集体的，而且能代表大多数的意志；民主政治所赋予人民的自由，必须是不妨害公共利益，不违背国家法律的自由。尤其我们国家现在处于外患严重的时期，我们更要训迪人民，尊重国家法令权力的绝对性，政府是国家权力之寄托者，是法律的执行者，也就是全体人民的保护者，为了切实保护全体人民与整个民族的利益，对于破坏法纪，破坏制度者，就不能不依法制裁，凡依据法律的制裁，断不能与压迫混为一谈，无论在甚么民主政治的国家，都有政府制度和法律，民主政治下的制度和法律，尤其是要受人民尊重，而不能容许少数人的破坏，我们要在抗战之中，奠立民主基础，不但要使人民切实养成行使政权的能力，更必须使人民了解民主的真谛。我们参政员是人民的领导者，要负起训迪的责任，要保护国家的利益和全体人民的利益，对于借口自由民主，而破坏国家法令制度，减弱整个抗战力量的行
为，要一致发挥公正舆论的权威，而加以制止。我们要使一般同胞都明了现在为抗战要实行军政，为建国要实行训政，这中间着不得一些虚伪，容不得有几微障碍，我们必须借鉴已往的覆辙，切实遵循　　总理遗教所订的步骤，为真正的民主政治，奠立永久而良好的基础。
    总理一生在政治上的奋斗目的，是要实现三民主义而归政于民，但是不经过训练的人民，是决不能主政的，总理生前勉励我们知识阶级与革命同志，要作民众的保姆，要以公仆的地位，实行师保的责任，这一个教训，实在是建国成功必循之大道，中国历史上有两段故事，很可以说明训政的精神，一是〔第78页〕伊尹训太甲，二是周公辅成王，太甲即位，年龄尚幼，伊尹殷切告诫，后人辑为伊训篇，太甲不能听纳，习于不义，伊尹使他住在桐宫，一方面替他执行政事，一方面苦心设法，不避嫌怨的管教他，商书太甲上中下三篇反复训导，何等忠诚切至，后来太甲悔悟了，负责了，施政的本领具备了，伊尹归政于太甲，自己退休，临去之时，还述了「咸有一德」一篇施政的要义，以训勉太甲。周公受武王之托，辅翼成王，那时成王还小，不辨是非真伪，周公一方面防止武庚的反叛，一方面忍受管叔蔡叔的流言，周公的处境，十二分的困难，但是他任劳任怨，忍辱负重，虽然经过无数艰难与苦痛，弄得憔悴不堪，终是一心一意的要安定国家，辅教成王成立，绝不辞劳苦，避责任，诗经上鸱鸮四章，描写周公爱国爱民，苦苦训导成王的忠心，百世之下，读之还令人感动，看他原文上所说：
        「（一）鸱鸮鸱鸮，既取我子，无毁我室，恩斯勤斯，鬻子之闵斯。
        （二）迨天之未阴雨，彻彼桑土，绸缪牖户，今女下民，或敢侮予。
        （三）予手拮据，予所捋荼，予所蓄租，予口卒瘏，曰予未有室家。
        （四）予羽谯谯，予尾翛翛，予室翘翘，风雨所漂摇，予惟音哓哓。」
    最后两段形容周公的苦痛和疲惫到极点了，虽然拮据辛苦，国基还没有安定，虽然羽毛雕敝，而室家还不免风雨飘摇，由于负责的热情所激发，托之于急切之悲鸣，这真值得后代无限同情和钦敬，后来叛乱平定，成王也被他训导成功了，他和伊尹一样归政成王，他还不放心，又述了一篇无逸的教训，要成王知道前人创业艰难，兢兢业业，不可荒怠。我们生逢空前国难，又当建国未成，读鸱鸮之诗，能不〔第79页〕
与周公有同样感觉？　总理常以伊尹周公自待，是我们国民惟一负责的革命导师，他手创军政训政宪政三个时期的政治革命，也是要先把人民训练成熟，然后才还政于民，这种尽瘁负责的精神，古今辉映，是何等的伟大！伊尹在「咸有一德」上说：「非天私我有商，惟天佑于一德，非商求于下民，惟民归于一德，」我中华民国推翻专制以后，也有共同遵循的一德，这就是　总理的三民主义。目前我们同人的工作，是要近继　总理，远绍伊尹周公的志向，真正的实行三民主义，使全国同胞正心诚意「归于一德」。要实行三民主义，建立民主政治的真正基础，就必须我们参政会的同人一齐肩荷起这个艰巨的责任，我们是社会人民的领导者，应该首先树立国民的楷模，尽忠竭诚的教育民众，领导民众，使他们知道自己的责任，了解如何负责任的方法。我们就是伊尹和周公，民众就是太甲和成王，我们要视民众为国家的主体，我们的主人，我们要教他，训他，保育他，最后还政于他，等待他们都成立了，民主政治也实现了。我们要尽到这个使命，必须我们同人在会内会外，以身作则，尊重法令，遵守纪律，竭尽忠诚负起责任，古人说：「其身正，不令而行，」又说：「以身教者从」，我们要作民众的楷模，就必须躬
行实践，负责任，守纪律，我们发表言论，一字一句，都要对国家对人民负责，我们的一举一动，都要遵守法令和纪律，以此精神作民众表率，民众自然接受我们的训导，而后我们所训迪感化的民众，纔能实行真正的民主政治。
    政府召集参政会的目的，就是要我们共同负责做伊尹，做周公，政府希望在军事结束的时候，训政的工作，已经同时完成，换句话说：就是希望抗战胜利之日，即是建国基础大定之时，政府对我们如此〔第80页〕企望，人民对我们期待得很殷切，我们应该如何努力纔能无负呢？民主政治是否能建立，责任完全在我们，国家民族是否能复兴，责任亦完全在我们，三民主义最终目的，大同世界所由实现的节目——亦即
礼运上所载的纲要——要由我们参政员同心一致的来提倡，纔能造成国民勤劳生产，和睦互助的风气，五中全会希望全国致力的加强团结，积极奋斗，与加紧建设的三点，由这一次会议中许多议案而更具体化，也要我们参政员同人积极宣传，率先力行，以风动社会，纔能推进实施的功效。我们参政会不是一个平常时代的议事机关，我们是同患难，共甘苦，同心戮力，安危共济的抗战御侮的领导机关，不仅为民意所赖以表现，实在是民力所赖以集中，我们参政员同人不仅坐而言，而且个个人都能起而行，这种不避艰危，不辞劳苦的实行精神，已经着有很大的令誉。现在抗战第二期开始，成败所关，更见重要，各位会毕之后，分赴各地，务望秉着本届大会的共同意志和决议，贡献精诚，贡献能力，提高我民族精神，发扬我固有道德，对于这一次大会几个最重要的议案，如加强兵役制度，实行精神动员，推进经济建设，整顿各地保甲，尤其希望各位同人，负起倡导推动的责任，各就担任工作的所在，分头努力，一一见之于实行，不但政府可以得到不少的帮助，实在是国家民族与全体同胞所利赖，当此大会闭幕的时候，我瞻念未来艰巨的工作，对于同舟风雨的各地同人，实在不胜其企望，敬祝诸位共同努力，使抗战
胜利建国成功。

创建时间：2007-8-8


实施宪政应有之确切认识

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第379页，第380页，第381页，第382页，第383页，第384页

〔第379页〕

——中华民国二十八年九月十七日于第一届

国民参政会第四次大会讲——

〔要旨〕
        一、实施训政与促成宪政本系相需相成，故可并行不悖。
        二、训政是一件艰巨的工作，全国贤智之士，要一致热心积极，共同担负。
        三、实施宪政，要注意培养宪治的精神：——重秩序，负责任，自重重人。
        四、检讨我国政治凌乱不整之原因，认为必须恢复我国古代重礼守法之精神，方能达成实施宪政之目的。
〔本文〕
    关于政治方面的设施，政府各院部已均有详细报告，我所要说的，乃是大家所关切的宪政问题。我认为这次本会有两个很大的收获，第一、我们通过了川康建设方案，第二、我们决议了定期召集国民大会，制定宪法的议案。
    关于提早颁行宪法，使国家得有永久性的根本大法，使建国的规模，完全确立，使国民努力于国家之事，在义务上，权利上，更有灼然共循的准则，这不仅是全国贤智一致期望，也是中央这十年来所不断努力以求的一件大事。就中正个人来说，自从民国二十年举行国民会议，颁布训政时期约法以后，我没有一时一刻忘记，如何使宪政早日实行，使全国国民共同担负国家的责任，我时时感觉到 总理未完的志业，革命最后的目标，要由我们急起直追来完成，我急切盼望宪法早日制定颁布的意志，不待我自〔第380页〕己说明，也一定是在座同人和全国同胞所深深了解的。现在我们在抗战中间努力建国，为要提高我们国民责任的自觉，为要奠立我们国家前途久远稳固的基础，昨天通过的定期召集国民大会制定宪法案，一定在中华民国的历史上占很重要的一页。我和各位同人以风雨同舟的关系，不但是患难与共，而且是休戚相同，感于各位讨论的热烈，和披诚相见的真挚，今天要向各位贡献几点坦直的意见。
    （一）关于宪政和训政的关系，昨天在议场上已讨论得很详尽，各位在共同建国最高原则三民主义的共信下，开诚商榷，言无不尽，这是很好的现象，我个人的意见，以为促成宪政和实施训政，不但不相妨害，而且是相需相成，我以为训政工作，不仅在训政时期要积极进行，而宪政也不一定要训政完全结束之日才开始，这是从 总理遗教的精神中间大家都能体会得出来的。换言之，早日实施宪政，正是我们革命的目的，并不违反本党的政策，同时也唯有真正努力于训练人民的工作，纔足以确实奠立我们宪治的基础。所以我们一方面要求实施宪政，一方面要在宪法颁布以后，继续进行训政未完的工作。
    （二）所谓训政具体工作，当然是实施地方自治，训练人民行使四权。但是训政的意义，却是要训练人民使具备足以担当国家政治的资格，而这个任务，在中国经济文化百事落后的情形下，尤其是承几千年专制腐败政治之后，是一件艰难巨大而不是旦夕所能完成的工作，我以为宪法尽管及早颁布，但大家决不能忽视 总理设定训政时期的一番苦心精意，一定要全国贤智之士，尤其是领导人民的分子，一致热心积极，有公心诚意，来共负训政的重任。将来虽在宪法颁布以后，我们还是不能放弃训政的工作，我认为训政并非一定要中国国民党来担当，而是热心国事的人士，共同应有的义务，我认为训政的意〔第381页〕义，不仅是政府训练人民，还得要人民训练自己，并且由各级民意机关，来监督政府，和训练政府。各级民意机关设立以后，他的地位一方面是代表人民，表达民意；一方面是监督政府，亦即是训练政府。政府和民意机关，并不是对立的， 总理说「政治是管理众人之事」，在民意机关的分子，今天在议会，明天可以在政府担当工作，而且尤其在地方基层，每一个人民代表，同时在民意机关，同时要实际参加地方公共事业，所以互信互尊的态度，应当培养，休戚共同的关系，应当认定，提携共进的习惯，应当养成。关于这一点，我认为本会同人应该率先为全国国民的领导，我们要认定自身地位的重要，尊重自身的职权，我们在抗战建国之中，一切的言论，不能违反我们所共矢遵循的三民主义，不能违反我们自身所议定的抗战建国纲领，否则我们的一言一动，在国民面前，就没有信用，没有功效。再则我们大家一定不愿蹈过去议会的旧习，因之对于政府施政成绩的批评，务必出以积极而善意的态度，要根据于法律或事实，不可根据谣言和恶意中伤的传说，随便提出讥弹。现在我们已决议要定期颁布宪法了，今天的参政会，就是为将来宪治建立健全的基础，为来日的议会立良好的模范，同时更要为今天一般国民作楷模，我们要自觉我们是负有师保人民，和培育宪治的责任。
    （三）宪政实施的功效，不在于宪法的条文和形式，而在于具备宪治的精神。我们中国在三代时候，早已具有人民议政参政的宪治规模，民国以来，更有约法宪法的颁布，和参众两院的设置，但是究竟这个宪法，这个议会，于中国国家和人民福利有多少贡献呢？可以说对于国家人民祗有害处，没有益处，今天在座的同人中，也有参加过从前的国会的，也有为主义和宪法奋斗而被捕入狱，不惜牺牲一切的〔第382页〕，各位对于既往的议会历史，一定有很多的感慨，为什么我们一样的有宪法有议会，而不能有益于国呢？为什么我们国事一步步的腐败凌乱到了今天要受敌国如此的侵凌侮辱呢？在国民政府成立以后，我以中国国民党的地位而言，我对于国事和外患当然要自承应负的责任，在北洋政府时代，我也并不是说袁徐曹段政府没有过错，但我们当时的议会，实在不能不负很大的责任。
    我以为民国以来，我们宪法和议会，都是没有根基的，宪法是虚伪而不合国家的需要的，国会是不明了自身对于国家和人民应负的责任的，议员本身是不能尊重人民代表应有的职分和道德义务的，总理致力国民革命，手订建国大纲，所以要规定训政，就因为根据这种种事实教训，认为要产生健全的宪政，造成真正民有民治民享的国家，非经过训政的阶段不可。现在我们内省国势，外察环境，既要提早实施宪政，就必须从根本症结所在加以救治，我以为过去我们议会最大的毛病，就是忘却了我们中国立国的固有精神，我们的固有精神是什么呢？就是「礼义廉耻」这四个字，拿现代语来解说，礼就是秩序，义就是责任，廉就是尊重他人，耻就是尊重自己，这又和我们古语所谓「居处恭，执事敬，与人忠」三句话的意义相通的，我们过去当作人民代表的议员，因为忽略了这个意义，不知道守法负责，尊重他人，尊重自己，那就无怪要凭借地位，贻误国事，结果污渎宪政的尊严，加深了人民的痛苦了。我们今天要认定我们实施宪治是要为国家立百年久远的规模，问题不在宪治是不是实行得太早，而要问我们有没有为国家产生真正宪政的诚意？如果大家都有这个诚意的话，我们尽不妨在训政没有完成以前，来颁行宪法，而同时仍可以贯彻训政的精神，一方面训练人民，提高他们对于国民责任和国家政治的认识〔第383页〕；一方面训练政府，来提高各级政治的效率。我在上一次大会，曾经对各位说：「我们参政员要以伊尹训太甲，周公辅成王的精神，来负起我们的责任」，我们不但以这种精神训导人民，也要以这种精神来辅助政府。所谓训政的训，本来并没有居高临下的意义的，训政的训字，并不是训斥而是训迪。要像学校的导师循循不倦，设身处地来训诲学生，导之向上，并不像傲慢的主人，盛气呵斥来教训奴仆，使之难堪。所以不论是监督也好，批评也好，总是好意的辅导，而不是消极的责备。我们拿伊尹训太甲，周公训成王，诸葛武侯辅后主的先例来说，他们自身都先有一番公忠负责的精神，必庄必敬的态度，又如历代大臣正色立朝，尽管是蹇蹇谔谔，不肯苟且迎合，但必正其衣冠，肃其仪容，端谨庄重，若临大事，这就是现代所谓负责守纪的精神，也就是许多民治国家自尊人格和尊重他人人格的良好习惯。我们中国因为政教陵夷，这种民族固有精神，固然丧失殆尽，现代宪政的习惯，也一无基础，一般国民和青年习于轻浮，百事随便，我不能希望个个国民都能在一朝一夕之间，振衰起敝，但我实在恳切希望我们参政会同人，从这些意义上躬行实践，为国民树立良好的模范，也就是为国家培养实行真正宪政的基础。
    最后更有一点，不惮反复为我同人申说的，我个人因为切望我们革命建国事业的早日完成，切望我们国家早日实施宪政，具备现代国家的规模，确立生存发展长治久安的基础，我常常深思熟考于我们国事所以凌乱不整，永久不能扶入轨道之故，我觉得我们中国历史上政治教化的演变，秦汉以前和秦汉以后，真是大大的不同，在周朝时候，我们有完美的议政制度，有严密的行政组织和军政组织，甚至实行井田制，民生主义有具体而微的实现，社会经济没有垄断压迫不均不平的现象，一切政治社会都是有条〔第384页〕理，为什么后来一天天的陵替败坏，以至于今日纷乱衰敝，国弱民困的现象，要遭受如此严重的外患？我一再深思其故，认为这不独是秦汉以后失政失教，少数君相豪绅盗窃威权，把人民权利剥削殆尽之所致，而实在由于周代以前，我们是以礼治为法治的纲维，以社会组织为政治组织的基础，那时节一切都有组织，有训练，无论学校、军队、社会、家庭，最重要的是重礼义，守秩序，所有的国民，都不能规避责任和义务，不仅是法律的，而同时是道德的，唯其如此，所以周代政治能够这样的昌明。我们以后要革命建国，必须把握这个要点，我们要知道无论宪法和其它法律，订得怎样完备，如果没有行法守法积极为国家担当责任的人民，这些根本大法，就成为一纸空文，丝毫无补于国事，我们不怕抗战不胜，建国不成，祗怕不能恢复我们民族重礼守法的固有精神，那纔是我们国家前途真正的危险！各位同人决不可以我这些话为空疏迂远之谈，实在这是我们民族兴替存亡的关键所在，希望各位同人以身作则，领导国民，发扬我们固有的民族精神，这样我们就必能获得宪政的实效，就必能造成更巩固的团结，更坚实的力量，就必能负起我们艰巨的责任，达成我们神圣的使命。

创建时间：2007-8-8


实行主义建设四川之基本要道

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第396页，第397页，第398页，第399页，第400页，第401页

〔第396页〕

——中华民国二十八年十月九日主持成都各界扩大 总理纪念周讲——

〔要旨〕
        一、后方同志对前方官兵与民众所负之责任。
        二、负责尽职，互助合作为推进建设实行主义之起点。
        三、信仰主义实行主义，必须由行动表现，努力于事业创造。
        四、革命必先革心，救人必先救己。
        五、改造人心，转移风气，为实行主义建设四川之基本要道。
        六、希望大家本此努力，共同奋斗，巩固民族复兴的基础，完成抗　　战建国的使命！
〔本文〕
各位同志：
    今天召集我们在成都的党政军学各界同志暨中央军校各官长学生到这里来举行 总理纪念周，我所要首先告诉各位的，就是现在前方官兵正在浴血苦战，沦陷区内的同胞，正在受敌人残杀蹂躏，当此抗战剧烈，国家民族危急存亡的关头，我们在成都的党政军学各界人员，大家都是革命党的党员，要作总理的信徒，应该如何抓住这个千载难得的时机，努力尽到我们革命的职责，来助成抗战的胜利，解除国家的艰危和同胞的疾苦，才能对得起前方牺牲苦斗的官兵，与沦陷区内宛转待救的同胞，纔能够安慰总理和一般先烈在天之灵。现在本委员长要将这个道理对各位讲一讲。

〔第397页〕

  大家都知道：四川是抗战的根据地，其实四川不仅是抗战的根据地，还是我们中华民族复兴的根据地。也就是我们革命的根据地。因此我们在四川的党政军学各界同志，个个都要担当建设我们民族复兴根据地的责任！我们如何纔能够尽到这个责任？这一点在四川的各位同志，尤其是今天到场的各位同志，要特别认清，并要特别研究这里面的道理。我们要怎样纔能够建设四川真正成为复兴民族的根据地？就先要明白我们现在是负担?前方数百万官兵的成败，和沦陷区内二万万同胞生死的责任。简言之：就是今后国家的存亡，民族的生死，抗战的成败，都要由我们在四川的党政军学各界同志负起最大的责任。如果我们不能够团结一致，不能够互助合作，懈怠我们的工作，放弃我们的任务，精神不振作，意志不集中，那就对不起国家民族，对不起我们前方奋斗的官兵，对不起沦陷区内呼号待援的同胞，也就是辜负了祖先所留给我们的偌大遗产，更谈不上建设四川成为复兴民族根据地了！所以我们要完成四川——这个抗战革命民族复兴根据地的建设，来加强前方战斗的力量，争取最后的胜利，以求对得起前方数百万浴血苦斗的官兵，和沦陷区内二万万呼号待救的同胞，有一个主要的前提，就是要我们在后方的各界负责同志，人人能够作到「负责尽职」四个字。只要我们各个人都能够尽到他每天所应尽的职责，完成他每天所应做的工作，大家团结一致，通力合作，互相帮助，互相勉励，无一人落后，无一事懈怠，刻苦精勤，奋斗前进，就能够将四川建设起来，就可以完成我们抗战建国，复兴民族的大业！尤其是「团结一致，互助合作」这一点最关紧要。要知道：只有人人能切实作到团结一致互助合作，而没有一些散漫松懈，徘徊观望，或互相推诿，互相〔第398页〕排拒的弊病，纔能够发挥我们工作的效能，达成我们整个的任务。也必须如此，纔能够真正尽到我们每天所应尽的职责，成就我们每天所应做的业务！这是我们实行三民主义的基本要件，也是我们要创造事业，完成革命的唯一起点！
    我们怎么样纔算是三民主义的信徒呢？我们不仅要切实研究三民主义，透澈了解三民主义，而必须要始终信仰三民主义，澈底实行三民主义，换句话说，就是要将我们对于三民主义的信仰，从行动上表现出来，要将我们革命的事业，从实际上创造出来。否则，便是空言无补，反而要败坏革命！大家知道：自从 总理发明三民主义以来，迄今至少已有了四十多年，我们倡导实行主义也有了好多年，为什么到现在主义还没有实现，而国家民族弄到这样危急存亡的地步，致使多少同胞在遭受敌人的污辱残杀，多少官兵，要为反抗侵略而牺牲？这就是因为过去我们一般同志，没有切实研究主义，澈底了解主义，更没有认真实行主义，徒然空言号召的结果！所以我们从今以后，要建设四川以建设国家，要实现主义，完成革命，不是口说所能成功的，必定要在行动上实行出来，在生活上贯澈我们的信仰，澈始澈终，笃实践履，不仅要使后方建设由我们手里来完成，目前国家民族的危机由我们手里来挽救，就是列祖列宗的历史光荣，也必须立志由我们发扬光大；世世代代子孙的基业，更要由我们竭尽心力来创立起来。在这个生死存亡关头，我们各级人员，不分文武上下，都应该深思猛省，自勉勉人。大家要了解三民主义，信仰三民主义，尤其要一致努力，认真实行三民主义！
    大家要知道：我们国家民族虽然到了现在这样危急存亡的关头，但如我们转捩有道，使主义实行，〔第399页〕就一定可以起衰振敝，化险为夷，乘此建立一个独立、自由、平等的新中国。而这个转捩人心，实行主义的方法，没有旁的，就是要我们首先从改革本身腐败落伍的心理，以身作则，转移风气，改造社会作起，所谓「革命必先革心」就是这个意思。尤其我们在四川工作的一般同志，要知道我们要建设四川，建设后方革命根据地的当前急务，实在莫过于振刷人心与转移风气，一定要将过去凌乱散漫，自私自利甚至骄奢淫佚与颓败腐化的恶习，澈底铲除，而提高革命的正气，激发革命的精神，由我们党政军教育各界负责同志，切身作起，领导部属学生，感动社会民众，一致以革命革心自觉，以自救救人救社会救国家为己任，然后各种建设纔能举其实效，三民主义纔能澈底实行。党员守则前文所谓「国者人之积，人者心之器，国家之治乱，系于社会之隆污，社会之隆污，系于人心之振靡」，所谓「往古圣人诚正、修齐、治平之一贯大道，与修身为本之惟一至德，实为救国救民，救济全世界人类之无上要义」。我们看了这几句话，就可以知道个人心理的能否改造，社会风气的能否改良，关系于主义能否实现与国家民族的成败兴亡是如何的重大。我们明白了这个道理，从此一定要本此自勉，并互相勉励，作为我们立身救国的第一规诫。要造就我们全体同志同胞都成为奉行命令与实行主义的革命志士，然后纔能担负复兴根据地的责任，尽到革命的使命！
    讲到这里，本委员长今天还要很郑重的告诉各位，自从我们从事革命三十年以来，出死入生，不知经过几多危险，更不知受过几多艰辛，但是到现在革命建国的大业还没有成功，这是什么原因呢？根据我们过去三十年革命经验，深切反省与体察的结果，纔知道：我们过去的革命工作，实在没有从基本上〔第400页〕做起。换言之：就是我们过去对于党员本身的修养，没有特别注意，一般党员不能改革本身腐败的心理，所以不能领导民众，当然更谈不到转移风气改造社会！因此本党的革命事业，也就不能成功！所以今后我们要主义实现，建国完成，就要改造社会；要改造社会，就要改革人心；而要改革人心，就要一般革命党员尤其各界负责同志，以身作则先从本身洗心革面除旧布新作起，必先从本身建立起健全的革命心理，纔能够领导民众，感召民众，纔能够转移社会的风气，奠定革命的基础。不然，无论我们革命同志是如何牺牲，工作是如何的努力，结果不是事倍功半，便是徒劳无功！在这个危急存亡，间不容发的时代，我们如果再不知去腐生新，迎头赶上，加紧努力，那就真要招致亡国灭种的危险！因此，今天在场的同志，无论党政军学各界，上自官长，下至部属学生，人人都要本着这个道理，惕励奋发，以昨死今生的精神，改革过去一切腐败的心理，担任起移风易俗，除旧布新的责任；务使全国民众，精诚感应，闻风兴起。如此，国家民族纔可复兴，革命事业，纔有成功的希望！尤其本校即将毕业的各位学生，你们不久就要去到军队服务，你们所接近所领导的都是直接捍卫国家的战士，你如果当一个排长，就要在一排三十多人中间，努力做革心工作，假使这三十多人都能成为忠实的革命党员，真正的革命军人，那么就是你精神教育的成功，也就是你杀敌立功的保障，而这种教育成功的要诀，没有旁的，就是要我们主管长官能以身作则，将本身不良的生活习惯澈底改革，然后以身教以言教，一般部属就没有不效法遵行的。今后我们的部属学生以及社会民众精神如何，风气如何，能否人人发扬蹈励，振作有为，各级能否人人负责守纪，克尽职责，就完全要由我们各级主官和社会领袖负起责任。各位的责任既是如此重〔第401页〕大，以后务必要特别警惕，奋勉努力纔好！本委员长今天并要昭告各位，我们目前暂时且不必谈今后四川应有如何积极重大的建设，而要先来切切实实推行复兴根据地的改革工作，这就是要振作人心，变化气质，转移风气，改造社会，本委员长定当以身作则，首先做改革四川风气的一个模范，如果此后本委员长不能尽到这个责任，不能本?今天的话身体力行，不论那一位同志，都可以大义相责，本人亦必自请以纪律相绳；但是要改革四川社会的风气，决非一人之力所能成功，一定要我们四川全体同志，领导全体同胞一致奋起，共同努力，纔能够达到目的！因此，本委员长亦要求我党政军学全体负责人员特别是今天在场的各位同志，务要深体本席反复劝勉的一片赤诚，淬砺精神，奋发自强，努力达成改革四川民众心理转移四川社会风气的任务，从而完成建设，充实国力，使前方数百万官兵能够早日获得抗战胜利，沦陷区内二万万同胞，能够尽速脱离水深火热的悲境， 总理与先烈在天之灵，可以得到安慰，这是本委员长建设四川最大的一个志愿，也是对各位最重大的期望！
    综合今天所讲的意义，就是我们要完成革命，必须实行三民主义；要实行三民主义，必先改革人心，转移风气；而改革人心转移风气之道，就必从各位同志改革本身的生活习惯，行动思想开始。然后纔能推动到全市全省和全国，务使整个民族焕然一新，纔算尽了民族复兴根据地的责任，也可以说是尽了我们革命的责任！今天所讲的话，都是平实简易，希望各位本此努力，切实做去，人人尽到应尽的责任，人人完成应有的工作，并且互相勉励、互相帮助，由我们本身的努力来推动四川的同胞，由四川来推动全国，如此，不但民族复兴根据地可以很快的建立，就是抗战建国的伟业，也不难在最短期内完成！

-------

创建时间：2007-8-8


童子军教师应有之认识与努力

内容来源：卷十六 演讲

隶属章节：演讲＼中华民国二十八年

版面原件：第369页，第370页，第371页，第372页 〔第369页〕

——中华民国二十八年八月十四日对中央训练团童训班讲——

〔要旨〕

一、童子军训练和军事训练其方式虽然不同，但训练的精神则完全一致。

二、童子军训练为改造国家的起点。

三、童子军教师使命重大，在仪容、态度、生活、行动各方面，须做人表率，为人模范。

四、助人、服务、讲公道、重公德，是童子军教育的真精神。

五、今后训练童子军，须使儿童对党员十二守则切实做到。

〔本文〕 以前的童军的教师，因为本身未受过正式的军事训练，所以无论是动作上或精神上，所表现的都不确实。因此，他训练童军时，不管对儿童如何严格要求，总是不能得到训练的效果。 一般童军教师，而且还怀疑童子军训练是否是军事训练？这可说是不必要的疑虑，因为童子军和军事训练，就训练的方式看，表面上虽然不同；但其训练的精神，实在完全一致。所以我们要训练童子军，本身必先对军事训练有良好的修养，不然是不会有什么效果的。 童子军教育最重要的使命，是养成青年良好的精神；而青年良好精神的养成，必须健全的童军教师。所以一个童子军的使命，是非常重大的。 我觉得一个健全的童子军教师，除了在仪容、态度、生活、行动各方面，须能做人表率外，还有两

〔第370页〕个最重要的条件，就是一、注目，二、口音清楚。因为一个人的精神完全在于两目，两目不能注视，就是精神不能集中的表现，所以敬礼时两目须注视受礼人，就是这个道理。至于口音为什么要清楚，不待我说，诸位一定都很知道。 其次要谈到的，就是要改造国家，须先改造国民；要改造国民，须先改造青年；要改造青年，须先改造童子军；要改造童子军，就必须从现有童子军训练改造起。所以童子军训练，实为改造国家的起点，做童子军教师的，应当明了此点。 普通人都认为做大学教授不容易，其实最难做的倒是小学教师，尤其是童子军教师最不容易。所以我们当童军教师的，不要自暴自弃，应当自爱自重，一方面要认清自己的责任，一方面要养成良好的品德，一切都要以身作则，这样才能作童子军的模范，也才可以作社会上的模范，同时还可以作学校内其它教师的模范。 诸位此次在班里受训已有三个月，各方面都可说有了相当的修养，但你们将来服务的时候，对于生活行动，仍须保持现在的状态，最要紧的，是要将你们受训的精神带到一般学校里去。要知道，教师的一举一动，对于儿童都能发生重大的影响；你们的生活行动，如有错误或不合规律，虽然学生不致处罚你们，但其影响之大，却比处罚还要厉害。这是你们应当特别注意的。 童子军信条中，有一条是「随时随地扶助他人服务公众」，而党员守则第十条中亦说：「助人为快乐之本。」足身「助人」与「服务」在社会生活中的重要性。但是要使童子军能「助人」与「服务」，

〔第371页〕最先须作到「不害人」。过去社会上有一般人，从小养成了一种害人习惯，看到好人就陷害，遇到好事就破坏，这真是使中国亡国灭种的一个大危险。要知道，「害人就是害己」，害了人虽然人家不知道，自己良心上却犯了罪。所以我们第一步应使童子军做到不害人，使他心里坦白，没有一点污迹，第二步便要教他助人，能助人当然也就不会害人了。 我在幼年的事情，别的都忘记了，我所记得的是：当我有了知识以后，我总尽量帮助他人，决不像其它的孩子，祇知有己，不知助人，甚至于害人。当然，损人利己，是我国社会的积习；但是，童子军训练如果不能改正儿童这种坏习惯，那末童子军教育，根本就失去了意义。 不过，你们做童子军教师的人，要使儿童能做到助人，必先要自己能够助人，能助人才能不害人，不害人才能使心境愉快。这种助人不害人的工夫，也就是一种重公工夫；过去的社会，就坏在有私无公，所以今后应当特别注意讲公道，重公德，能够这样，才是童子军教育的真精神。 党员十二条守则中，除了「助人」一条，「服务」也非常重要。但服务要出于「至诚」，并且还要「勤俭」，懒惰的人是绝对不会服务的。我们既为一个人，一年三百六十五天，每天都要为公众服务，服务就是助人，助人才能服务；而先决的条件，则在于能牺牲自己。如果能够牺牲自己，那就无论遇到任何困难和危险，都必一本至诚，贯彻到底，不达目的不止的。 总之，党员十二守则，条条都很重要，而且在十二岁以下的儿童行起来，比成人还要容易。所以你

〔第372页〕们今后训练童子军，并不必教什么高深的学问和技术，只须使儿童能够将十二条守则切实做到，养成一个好人的基本条件就够了。要是我们中国人，个个都能如此，不怕没有学问，也自然会成为世界上的强国的。我对童子军教育的要求就在这一点，今后童子军事业的成败，也完全在这一点，希望诸位特别注 意，以完成童子军教育的使命。

创建时间：2007-8-8


推行地方自治的基本要务

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第391页，第392页，第393页，第394页，第395页

〔第391页〕

——中华民国二十八年十月一日主持中央训练团

党政训练班第四期开学讲——

〔要旨〕
        一、本团训练目的在使每个人都成为三民主义的忠实信徒，和澈底奉行命令的战斗员。
        二、要养成尊重命令如珍重生命，执行命令如救护生命的习惯和风尚。
        三、实行三民主义的基础是推行地方自治。
        四、地方自治人员须充实自治的知识和技能，培养自治的精神和品德。
        五、推行地方自治的基本要务：
            １·实行新生活运动及劳动服务运动。
            ２·实行国民经济建设运动。
            ３·实行国民精神总动员。
〔本文〕
    今天是中央训练团党政训练班第四期开学典礼，岁月易逝，从第一期开学到现在，已经半年多了，在这半年多中间，本班毕业的学员已有三期，共计一千多人，对于抗战建国的前途，相信已增加不少的力量。可是欲求抗战胜利，建国完成，还需要更多的同学在训练之后，人人都尽到他革命的任务，来发挥革命的事功，达成本班训练的目的！
    本班训练的目的是什么？简单说就是要你们每一个学员都成为三民主义的忠实信徒和澈底奉行命令〔第392页〕的战斗员。而要作一个三民主义的忠实信徒，和革命党的党员，就一定要从敬谨服从命令，澈底执行命令作起。要知道：民国成立二十八年以来，主义不能实行，国家不能强盛，而且到今天遭受敌人——日本帝国主义者——野蛮侵略，其根本原因，就是因为过去一般革命党员和政府的官吏，尤其是担任教育工作的同志，不知道命令的重要，因而不曾切切实实的奉行命令，也不知道如何执行命令，贯澈命令，一个人既不能忠实奉行上级的命令，便不知道怎样命令下级，这样「既不能令，又不受命」的积习，一切事业泄沓因循，敷衍废弛，结果，党与政府，虽有怎样良法美意，只因一切不能实行，亦不过具文而已！由是政治不能改进，社会缺乏组织，国家不能建立起来，以致我国虽有四万万五千万同胞之多，但外国人看来，犹如无人之境，毫不足畏，他们得以侵略压迫，任意欺凌！所以今后我们要雪耻图强，并不在乎有多少飞机大炮，而在我们能否实行主义，要实行主义，必先从各位能忠实奉行命令作起！换言之，就是要将从前虚伪敷衍不能澈底奉行命令的习惯，根本铲除，要养成「尊重命令如同珍重自己的生命一样，执行命令如同救护自己的生命一样」的习惯和风尚，有如军队执行命令，只有服从和贯澈，不容有丝毫假借和怠惰。要这样，主义纔能实现，革命事业纔能完成！各位今天在此受训，首先要特别注重这一点，在受训期中，无论上课出操，或开会讨论，推而至于一切言论行动、起居作息，随时随地都要注意养成服从命令与贯澈命令的精神和习惯！充实执行命令遂行任务的常识和本能。各位不要以为这是小事而不留意，实在这就是作一个战斗员的根本精神，作一个三民主义真实信徒的必要条件！
    其次，讲到实行三民主义， 总理的遗教，已经指示了我们实行的途径，我们相信在过去，各位对〔第393页〕于主义的书籍，已看得很多，大家也很能为实行主义而努力。可是我们过去的努力实在缺少成功，弄到今天，不但敌人不当我们国家是一个国家，不当我们国民是一个国民；就是国内有些人士对于我们一般党员亦要加以批评和嘲笑！说我们只挂了招牌，而没有实际，我们身为革命党员而招致这样的奇耻大辱，我们文武同志应该沉痛反省，切实自觉！如果我们受了这样的耻辱而不自知不自省，那真是「哀莫大于心死」就不仅不能作革命党党员，而且根本不能作人！
    我们过去的努力为什么徒劳无功呢？最主要的一个原因就是在于我们对于主义没有深切的认识，没有真正的信仰。换句话说，就是我们有了主义而不知道如何实行，也不知道从何作起，以致没有奠立一个实行的基础。我们实行主义的基础是什么？就是推行地方自治，一定要地方自治办理成功，然后一切社会、心理、物质等建设纔能推进，而民族团结、民权发达、民生乐利纔有真正实现的可能。但是我们倡行地方自治，迄今已十余年了，不但主义尚未实现，国家没有富强，反而外侮日亟，弄得今天这样危急存亡的地步！根本原因就是因为一般党员甚至地方自治人员，没有真正明了地方自治的重要，没有确实认清推行地方自治与实行主义的关系；只是标语口号，空言倡导，即令订定计划，限期实施，亦多敷衍塞责，甚至阳奉阴违，以致一切建设都不能推进，一切军事、政治、经济、交通等没有稳实的基础，都不能迅速普遍地建立起来！驯致社会日益散漫腐败，人民日益困苦堕落，这样的国家如何能不招侮致辱，如何能不引起敌人兼弱攻昧，取乱侮亡的野心呢！大家要知道：地方自治不但是政治设施的基础，同时与军事、经济、社会、文化都有密切的关系，因为地方自治不完成，政治方面，民众无由训练，民〔第394页〕权主义就无法实施；保甲不严密，户口不清查，军事方面，役政便无从着手；他如警卫不周，道路不修，交通阻隔，则一切教育文化经济事业，都无从发展。所以无论党政军一切事业，要求发展，都要从切实推行地方自治?手，尤其要培养并发扬自治的精神，以为成功一切事业的基本。即如做教师的应该以自治精神训练学生，做长官的应该以自治精神勉励僚属，做将领的应该以自治精神约束部下，务期社会各方面，分力并进，养成自治的风气与精神，庶众擎易举，地方自治克底于成。我在第一期开学训词中曾经说，推行地方自治必须具备自治的知识和技能，养成自治的精神和品德，这是建设自治，实行主义根本重要的一点，现在全国各地虽有地方自治机关的设置，一切自治事业的倡导和实行，也有很长久的时间，可是考其实际，不但成效难期，而且精神缺乏！就是因为一般负责人员对于现代自治的知识和技能，缺少讲求，尤其没有注意到自治精神和品德的修养，所以一方面不能努力推行，徒事敷衍；他方面又不能以身作则，化民成俗，这种地方自治不但毫无成效，抑且治丝益紊。
    我前几天到过南川、綦江，那里的县长和党部的书记长都是曾经受训的同学，我看到当地的情形比从前虽然有些进步，可是实际上离开要求尚远！详细的情形，我以后再说！今天我要提出的一点，就是现在一般地方自治人员都没有充备地方自治的知识和技能，缺乏实际上工作的常识，不知道因地制宜，因时制宜，因人制宜，因事制宜，来尽力推行各项自治工作。所以我们的设施政令，不是空阔迂疏，便是格格不入，无补实际，尤其一般缺乏自治的精神和品德，以致条例规章、工作计划，实施起来，都不能实事求是，发挥功效，而自治机关之空虚腐败，有名无实，人民之流离疾病，穷困无告，依然丝毫没有改〔第395页〕进，这是我们一般革命党党员和公务人员莫大的耻辱！所以我们今后不想真正建设自治实行主义则已，否则一定要充实我们工作的常识和技能，格外要培养并发扬我们自治的精神和品德，然后纔能担当革命建设的任务，完成抗战建国的使命！
    至于实行地方自治的基本要务，我们第一期开学训词中已经详细讲明，今天特再对大家提一提。第一是新生活运动和劳动服务运动，第二是国民经济建设运动，第三是国民精神总动员运动。一定要使这三种运动，普遍深入的发动起来，真真实实的一致作到，纔能够达到地方自治的目的，建立三民主义的新国家！各位来此受训，对于这三种运动的理论和实际，一定要作一番澈底的研究，得到深切的了解，究竟新生活运动是什么？劳动服务应如何推行？国民经济建设应如何发展？国民精神总动员应如何纔能够贯澈？我们提倡这几种运动，有的已经四五年，为什么到现在还不能普遍认真作到，今后究竟要怎样努力，纔能够事半功倍，蔚成风气？这些，大家都要切实交换研究，澈底加以检讨，尤其要能深切自反，力行自治，以身作则，刻苦倡导，来发扬自治的精神，树立自治的基础，以尽到我们实行主义、完成革命的任务。
    以上是本团长在开学日对各位剀切的提示和殷切的期望，希望大家依照提示的要点，努力去作，人人都要不愧为一个实行三民主义的真正信徒，和澈底奉行命令的战斗员，来贯澈本班训练的目的，完成我们革命的使命！

创建时间：2007-8-8


现代警察的要务

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第347页，第348页，第349页，第350页，第351页，第352页

〔第347页〕

——中华民国二十八年七月三十一日对中央警官学校

第四期毕业学生讲——

〔要旨〕

        一、警察是民众的导师，是改革社会的先锋，——建立警察为建立现代国家的前提。
        二、过去警察的积弊。
        三、警官学校的使命。
        四、警官的职责，不仅在除弊——首先要禁绝烟赌娼匪四大弊害，且应兴利——改造社会的风俗习惯，增进人民的生活福利。
        五、教导人民如何生活——实行新生活运动。
        六、如何充裕人民生活——实行地方自治、推进国民经济建设运动。
        七、结论。
〔本文〕
    今天是本校第四期学生举行毕业典礼，本校长特地来校主持，所期望于大家的，甚为殷切！现在我将各位毕业以后，到社会服务所应特别注意的事情，向大家说一说。
    警察学的理论，想大家在校已有很多的心得了，但是我们办事最要紧的，还是要力求自己常识的丰富，——对于一般事物具有正确的认识，——这些宝贵的常识，是要靠自己在书本以外随时随地遇事留心，考察研究而来的。我们有了丰富的常识，然后执行职务，纔能够处置妥当，做到因时制宜，因地制宜的地步，纔能尽到自己的责任，纔能作一个健全的警官。

〔第348页〕

  大家要知道：警察是社会的基干、警察不健全、社会就无从改革；社会不进步，国家的一切事业，也就不能顺利推行。一个残破落后的国家，怎样能够与世界上进步的国家同立于自由平等的地位呢？所以我们要建立新的国家，必须建立新的社会；要建立新的社会，必须首先建立现代国家的警察。但是我们观察现在一般警察，有许多连做一个现代国民的精神和修养也没有，自身尚不健全，怎样能够感化民众，指导民众！要知道警察是民众的导师，警察的职务不仅在维持社会治安和秩序，最重要最根本的一点，是要事事以身作则，指导民众的生活行动，改良社会的风俗和习惯，使一般民众都能成为良好的国民，使一般社会能够健全进步，成为新的社会，社会能够革新，国家纔能够建设起来，我所谓建立警察为建立现代国家的前提，就是这个道理。但中国过去办理警政，不仅不能使警察担当这个任务，而且发生许多弊害；这种积弊，就是现在许多地方的警察，也还不能尽免！举其大者就是包烟、包娼，包赌甚至于通匪，因此造成现在社会普遍的病态就是烟多，娼多，赌多，匪多！这四种弊病，足以坠落国民的精神，影响国民的体格，乃至于危害国家民族的生存，流毒所至，真堪令人悚惧慨叹！这是国家民族的隐患，也就是我们中国警察莫大的耻辱！你们毕业以后，务要立定志向，将这四大弊害根本铲除，为国家除此隐患，为我们警察洗刷这个奇耻大辱，这纔不愧为革命的警官，纔不愧为　总理的信徒！
    大家还要知道：国家为什么要创办本校，就是因为从前警察教育不良，所教出来的学生只知道升官发财，只知道凭借权势欺压民众来图自私自利，所以造成现在这种社会腐败国衰民困的现象！我们为了适应抗战建国的需要，一定要造就革命的警察，以为改造政治发展经济的基本力量！所以要创办本校，〔第349页〕来统一警察教育。培植现代警官，以为当前改进警政之唯一急务。你们既作了革命的警官学校的学生，就要认识自己在本党所处的地位，对国家所负的使命，要澈底觉悟，努力自新，丝毫不要沾染过去腐败警察的恶习！尤其对于警察包烟、包赌、包娼、通匪的犯罪行为要绝对铲除，不容有丝毫宽假，致贻警察之羞！你们总要时时刻刻惕励奋发，担负起革命警察的职责，切不可畏难苟安，因循沓泄；更不可稍受挫折就心灰志丧，甚至同流合污，腐化堕落下去！你们一定要矢勤矢勇，努力不懈，纔能无亏职守，各尽责任！如果你们没有毅力克服恶劣的环境，没有决心忍受艰难困苦，不努力研究，不随时改进，依旧因循苟且，敷衍塞责，那末，不但社会病态不能涤除，人民程度无法提高，而且在这外侮凭陵的时候，还有招致亡国灭种的危险，如果到了那个想象的悲惨境遇，让我们四万万五千万同胞做了外国人的奴隶牛马，那末我们大家都将成为千古的民族罪人！我们担负?这样重大的责任，临到这个危急存亡、千钧一发的时机，必须时时刻刻用这些话警惕自己，勉励自己，增强我们为国家奋斗的勇气，为民族牺牲的决心！
    上面所说的除弊，不过是警察职责的一部份，因为我们要建立新社会，除了消极的除弊而外，还须要积极的兴利，兴利的方法，　总理遗教中已经告诉我们，就是要解决人民食衣住行的问题。详言之，就是一方面要教导民众，如何去食衣住行，而使之合乎新生活运动的规定；一方面要倡率人民充实其食衣住行，——就是要推行劳动服务和国民经济建设运动！这两方面都是警察工作的重要范围，要双管齐下，分头并进！

〔第350页〕

  要教导民众如何去食衣住行，就要你们首先以身作则，使本身一切日常生活，都能合于新生活运动的规定。新生活运动的规条，是你们训练民众的准绳，也就是你们作导师保姆的条件，并且要以之作为订定取缔法令的标准。现在你们自己检查一下，是不是做到新生活运动的要求，如果已经作到，就具备了做一个现代警官的条件；如果感觉得没有作到，就应该赶快的实行起来。新生活的精神，最重要的是礼、义、廉、耻四个纲要，如果一个警官不明了这四个纲要，那末，无论他的学术科是怎样好，他的精神一定不免于堕落，行动一定不免于腐败。再则新生活运动所规定整齐、清洁、迅速、确实、简单、朴素六个项目，都是要在日常生活之中，切实作到的，尤其是「确实」一项更应该首先注意，中国社会一切毛病不能改革，就是因为不确实的原故，即如卷捆行李，外国人能将一大堆行李，整理得有条有理，扎得很紧很小，而我们中国人出门所带的行李，通常总是扎成非常松散庞大，不但难看，而且浪费多少的空间。外国人换洗的污浊衣服，都是捆扎得很整齐，放在一定的地方，按时携出洗涤，而中国人每每换下污浊衣服，随便乱抛，如果携出洗涤，糊乱捆卷一下，甚至半途就落在地上。由这些日常的基本生活，就可以看出中国人做事不如外国人的确实！今后你们到社会服务，训练民众，对于这些地方，务要切实注意。再如从服装整齐上讲，佩用皮带，要系得很紧很正，这很可表现出一个人对一切事物有丝毫不苟的精神，如果我们到香港、上海，就可以看见外国警察出勤的时候，特别注重服装的整洁，尤其是注重皮带的佩挂，必定紧系到用手不能插入为度，而我们有些受过警察教育的警官所佩用的皮带，好像演戏的玉带一样，悬坠腰下，左右摆动，这样服装不整，精神懈怠，怎样能够代表国家表现警官的威仪〔第351页〕，怎样能引起民众的尊敬和信仰？更如何能表率警察指导社会各阶层的民众？！我们做人家官长和导师最重要的还是要我们的生活能够完全合理化，使人家认识我们是受过现代警察教育的革命警官，然后才能得到人家的尊重和信仰，纔能使人家心悦诚服的接受我们的指导，服从我们的命令。大家要知道：做警官比做军官困难，因为军队的组织是单纯的，齐一的；而社会组织却是复杂的，多方面的。你们今后要领导民众改造社会，必须在千头万绪之中竭尽智能，分析研究，参酌社会上的善良风俗和习惯，树立规模，使民众生活，有适当的标准可以遵循。如此，国家纔可以收到以警察训练民众改造社会的功效！
    你们要领导国民改造生活，不仅是你自己有了合理化的生活，就能成功的，第一，要严格训练你们部下的警察，使他们人人都有合理化的生活，人人都有训练民众，管理民众的常识和能力，然后规定若干时期，由警察深入民间，按步就班，完成训练民众的工作，其次，对于管辖范围内的保甲长要随时随地提高他们的精神智识，运用他们来达到你们训练民众的职责，因为保甲是社会的基层组织，保甲长对于民众的性格和一切生活动态，很能详细明白。你们毕业以后，服务地点如已有保甲组织，对保甲组织对保甲长就要多多接触，尽心教导，使他们成为辅助警察的主要干部，协助你们改造人民生活的工作。如果没有办理保甲，就要协助地方政府，赶快组织起来，要使全国各地皆是保甲组织严密的地方，也就是警察力量所能确实达到的地方。此外，大家每到一个地方服务，还须联络当地各级学校的校长教职员等，取得他们的协助，发动大批青年学生与你们通力合作，改进国民生活，这是一个最有效的方法，大家应该切实记住实行的。〔第352页〕其次再讲到如何充裕人民的食衣住行，这个责任与警察也有密切的关系，因为警察是推行一切行政的原动力，政府的一切法令，都需要警察去监督执行。现在我们要实行地方自治，努力于兴利事业，就要调查户口，清丈土地，建筑道路，普及国民教育，兴办合作事业，除整顿警卫、调查户口是警察本身职责而外，其它各项，亦莫不需要警察的协助。即如开辟交通，就需要警察维持秩序，晓谕民众，使其遵行政府命令；普及国民教育，你们也应当在职责范围内，努力提倡社会教育及补习教育，这些行政各部门的事务，固然需要主管人员的努力；但警察的工作，很可以影响到各部门的推进。警察办得好，行政工作效率大；警察办得不好，行政效率小。所以我们现在要从整顿警察做起，来加强整个的行政机构，充分发挥行政的效率！
    综合上面所说，是解释革命警察的职责，和现代警察行政运用的方法。不但现在毕业的同学要牢记在心，身体力行；就是在校同学也应该详加研究，为将来工作的准备，大家对这些兴利除弊的事情，如果能够切实作到，那末，新的社会一定可以建立，革命建国的大业，就可以有了稳固的基础。希望大家毕业以后，要黾勉奋发，刻苦耐劳，立志做一个革命的警官，完成革命警察的任务！

创建时间：2007-8-8


行的道理（行的哲学）

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第142页，第143页，第144页，第145页，第146页，第147页，第148页，第149页，第150页，第151页，第152页，第153页，第154页，第155页

〔第142页〕

——中华民国二十八年三月十五日在中央训练团党政训练班讲——

〔要旨〕
        一、行的哲学为唯一的人生哲学。
        二、过去所行不发生效果的原因，由于未认清力行的真谛，因而没有信心，没有耐心和决心。
        三、「行」的本义是什么？行就是人生。——要效法天行健自强不息。
        四、行与动的区别——动并不就是行，动是临时的、偶然的、他发的。行是经常的、必然的、自发的。——动有善有恶，行则无不善。——行是继续不断的，动是随作随止的。
        五、真正的「行」是天地间自然之理，是人生本然的天性，有目的、有轨道、有系统。
        六、行的哲学无分于动静，行是恒久的，不辍的，宇宙皆为行之范围。
        七、「行」为「性」之表，与生俱来——人之生也为行而生，我们亦要为「生」而行。
        八、行的目的，在增进人类生活、群众生命、民族生存、国民生计。
    九、「力行」就是革命。
    十、革命的动机在救人，革命的本务在行仁。
    十一、行的要素是「智仁勇」——行的精神就是真纯专一，贯彻到底，处危若安，履险如夷，这就是革命的精神。
    十二、行的原动力是「诚」，行的表现在创造、在进取、在建设、在完成三民主义的革命。——行的极致就是杀身成仁，舍生取义。
    十三、要应用科学的方法，注重「行」的四大要件：
〔第143页〕
            （１）必须有起点。——要找到?手之点，登高自卑，行远自迩，不可越级开始，要从基层做起。
            （２）必须有顺序。——定计划，定步骤，认清时间环境与事件内容，在事先确实准备。
            （３）必须有目的。——朝?正大光明的目标与确定的目的做去，不达不止。
            （４）必须是经常的。——革命力行只是平平实实的行为，用不着别出心裁的方法，与投机取巧的企图。
        十四、革命成功必须要有做无名英雄的志气，冒险犯难，视作平常，茹苦含辛，行所无事，尤其要不间断，不中辍，立志有恒。
        十五、笃信 总理行易知难的学说，从力行中去求得真知。——「能知必能行」与「不行不能知」的意义，唯有笃行纔是力行，唯能力行纔无所谓难事。
        十六、祗要我们立定决心，抱着热诚，照着我们信仰去力行，则抗战必胜，建国必成，亦必容易达到我们革命的使命！
〔本文〕
    我在民国二十一年有一篇「自述研究革命哲学经过阶段」的讲演，其中有两段重要的话：（一）是说明致知在于力行，我说：「宇宙间除物质以外还有精神，承认精神的存在，便承认心意的存在，有心意便有良知，不过有了良知要能致，如何致良知，即是行，即所谓实现良知，如此所谓良知，纔不致于落空，纔不会流于空疏的唯心论者和机械的唯物论者。」（二）说明行的哲学与革命关系的重要，我说：「古今来宇宙之间，只有一个行字纔能创造一切，所以我们的哲学，唯认知难行易为唯一的人生哲学，简言之，唯认行的哲学，为唯一的人生哲学。所以我们要完成国民革命，要打倒日本帝国主义的侵略，只有实行 总理知难行易的学说。」〔第144页〕自从我提出「行的哲学」这一个名词以来，自从我提倡力行为革命者必循的途径以来，我们同志中间确实已受到多少影响，我们力行的精神提高了，不论在部队里，在学校里，在政治方面和社会方面，都渐渐改变了从前沈滞不进的状态，打破了彷徨烦闷的心理，大家一齐起来去力行，这本来是我提倡「行的哲学」的本意。可是我留心观察我们「行」的结果，实在不能使人满意，大概说起来，不外有几种现象，一种是祗是行而没有认清楚我们为什么要行以及我们怎样的去行，结果成为古人所说的「冥行」；另一种是进行非常勇锐，开始非常积极，但是受不起挫折，经不起困难，遇到不通的时候，不是说环境太坏，就是怪他人不好，于是激昂一些的便与人闹意见生磨擦，和平一些的便因此灰心，结果弄到本题抛荒而生出无谓的枝节，不然就根本沮丧，流于消极，成为其进锐者其退速。更有一种则是看见人家动起来了，以为我们唯有以动制动，跟?也动起来，专为应付一时的方便，而忘却我们本来的立场和目的，我考究这种种现象之所由发生，不能不说是我们同志没有认识力行的真谛，没有认清什么是「行」的意义和性质。因而没有决心没有信心，更没有耐心的缘故。
    照我个人从实际经验中所得，我以为我们第一步要分清楚「行」和「动」的区别。我们中国的文字因为是单音字，所以一切名词多半是两个字连起来，譬如现在我们常常说的「行动」一个名词，实际这祗是「行」字，这个「行」字所包含的意义，要比普通所说的「动」广博得多，我们简直可以说「行」就是「人生」。通常往往将「行动」二字和「思维」相对立，或是和「言论」相对立，其实广义的讲，所谓「思维」和「言论」，祗是「行」的过程，原是包括在「行」的范围以内，而并不是列于「行」以〔第145页〕外的。人生自少至老，在宇宙中间，没有一天可脱离「行」的范围，可以说人是在「行」的中间成长，
由「行」的中间而充实了人格，而提高了人格，一切圣贤英杰，革命志士，因为能有目的有决心的去行，所以能达到他们的志愿，完成最高尚的人格。我们要认识「行」的真谛，最好从易经上「天行健君子以自强不息」一句话上去体察。因为宇宙间最显著的现象，亦即是宇宙万象所由构成的就无过于天体之运行，易经上的注文说：「天行一日一周而明日又一周，非至健者不能，君子法之，以自强不息」，这里所谓健，就是历久不磨，经常不变的意思，最刚强也最持久，而且是最贯彻圆满，吾人取法于天体的运行，就自然奋发兴起，黾勉不辍，明白了人生在宇宙间的地位和价值，而行乎其所不得不行，这样就必然做到至诚专一，态度极自然，而步骤极坚定的地步，一天天的向前进取，这就是中庸所说的「至诚无息，不息则久」，宇宙人类所以能永远生存，能不断进步，全赖有此。
    因此我们可以明白，「行」与「动」是不同的。「动」并不就是「行」，而「行」则可包括某种的「动」在内。行是经常的，动是临时的；行是必然的，动是偶然的；行是自发的，动则多半是他发的；行是应乎天理顺乎人情的，动是激于外力偶然突发的。所以就本体言「行」较之于「动」更自然，更平易，就其结果和价值来说：动有善有恶，而行则无不善。行是继续不断的，动是随作随止的，拿一个譬喻来说：「行」譬如川流不息的现象，孔子所谓「逝者如斯夫，不舍昼夜」，最足以阐明力行不辍的意义，「动」则好比以石激水，将石子投下去了，水就激动起来，击得猛烈的时候，水势跳跃，「可使过颡」，其势是很汹涌的，可是过一下子，这种他力因抵力而消失了，就可以停止下来，所以动是临时的〔第146页〕，正因为动是他发的。我们固不能说所有的「动」都是坏的，但至少可以说「动」的价值没有像「行」的价值来得大，或者可以说「动」是低级的，而「行」纔是高级的，我们通常说的「冲动」是一种本能的反射，所谓「盲动」「乱动」乃至于「暴动」都不外是由于外来的激刺，或他力的「发动」而起，唯其不是自发的，所以没有轨道，没有自觉基础，没有一定的方向和目的，祇是动一下子，也不问他的结果如何，这样的动作，动的时候也未始不活跃，动的力量也未始不浩大，可是因为没有理性作基础，不是出于自发和自觉，因而动荡一番以后，便静止下来，或是归于消沉和寂灭，好像一口钟一样，要待人去敲，纔会振动，纔会鸣响，不去敲了，就静寂了。这决不是我们革命哲学所要求的力行。因为这样的动，是没有经久效果的，是不能推动人生的。
    我们所说的「行」，和一般所谓「动起来」的「动」是断断乎不可混淆的。上面已经说过，所谓行，祗是天地间自然之理。是人生本然的天性，也就是我所说的「实行良知」。虽然一般用语上有所谓「暴行」和「妄行」，但这是指行为的结果而言。这种行为，就因为没有把握住「行」的真意义，祗是发于人欲的冲动或邪说的煽动，所以祗能认为是一种「动」，而不是我们所说的「行」。凡是真正的行，他必然是有目的、有轨道、有步调、有系统，而且有「反之于心而安」的自觉，它必然是正轨的经常的，是周而复始继续不辍的。拿地球旋转来说，我们认真的说，就不能说地球是在那里动，地球的且旋且绕，最能表达出这种现象的，实在是我们古时习语之所谓「运行」。所以我们广义一些来说明行的本体：他总是有正轨有行程的，在人类的全生活中，凡是生存、成长、发展，以及某阶段间的衔接，后一段〔第147页〕与前一段之间的准备与补充，无不是行。我们经常生活的寝息食作，都可以包括于行的范围以内。行的意义，是不分动静的，整个的，行程中间工作是行，游息也是行，作事是行，修养也是「行」，「动」与「静」在字面上是对立的，现时流行的所谓「动」几乎绝对否定了「静」，因之，就不承认所谓安定的重要，现在就真理来说，「定而后能静，静而后能安，安而后能虑，虑而后能得」，可见静的作用，也是有积极意义的。我们所说的行的哲学，就无分于动静。在迹象上看，虽然是有动有静，但在整个进程中，向外表现发展的时候，固然是行，生机潜蕴成长的时候也是行。祗要是合乎天理，顺乎正轨，动亦是行，静亦是行，宇宙与人生，无时而不在行进之中，我们为改善人生而力行，应该认识行是经常的
和恒久的，力行中每一阶段，或着或隐，无一不在行，亦无一刻是真正休止而不行，亦可以说宇宙皆为「行」的范围。「行」与「动」应当分别清楚，行是循?轨道目的和方向，继续不断，川流不息地，无时无刻，不在他进程之中向前行进的。
    说到这里，我再将行的本义与人生的关系说一说，古人说：「性与生俱来」，我以为「行」为性之表，所以「行」亦与生俱来，人生在孩提时，一出世就能啼笑饮食，稍为长大了，就知道视听言行，等到长成以后无分智愚，总是求生存、求进步、求发展，换一句话说，就是求合乎人生的需要，这种种都是「行」的表现，亦就是与行俱来的良知良能。而且我以为人生本性，并不是好逸恶劳的，我们毋宁说劳动与工作乃是人类的天性。我们如果把一个手足活泼的人闲置了起来，不许他行动，不给他一点事做，这个人必定会感觉到十分痛苦。又如工作中所得到的满足和安慰，助人成就一件事业时的愉快，这也〔第148页〕是稍有知识的人所一般具有的。我国沿海一带的土谚对于农夫工人的劳作，都叫做作生活，「你今天做了生活没有？」就是问你作了工没有？我们人生除非是一无能力，有能力就必然要求表现，而且要在利他方面去表现。替别人尽了力，就是小孩子也觉得满怀得意，即使没有人夸赞，他自身也觉得非常安乐，由此种种可以证明，人之生也，是为「行」而生，那么，我们的「行」，也应当为生而「行」，我们生而有良知良能，一般人自幼到老，孜孜矻矻，小一些说无非满足自己生存的欲望，充实自身生活的内容，推而广之，就是要为家族、为乡里、为社会、为国家、为全人类有所表现或贡献。因之，我们可以明了所谓「生」就是为人类生活，群众生命，民族生存，国民生计而「生」。所谓「行」也应当为人类生活，群众生命，民族生存，国民生计而「行」。人和禽兽的不同，就在于此。古人说：「民之秉彝，好是懿德，」所谓「懿德」就是自立和立人，这是生民从天性上就具备了仁爱的德行，所以我说「行」是与生俱来的。
    明了了行的本义以后，我们要探究行的精神和行的极致。同样是人生，为什么有的成就了救人救世的志愿而造成了万世崇拜的德行，有的不免为低级欲望所驱使而造成了害人害己的败德乱行，这就是由于教育与环境不同的缘故。古人说的「物欲」，就是只求占有而不重创造，只求享受而不求贡献，拿总理训诫的话来说：就是「以夺取为目的而不以服务为目的」，这种败德乱行，是人群进化的障碍，是我们革命同志所应该竭力避免而且努力扫除的，须知革命的动机是救人，就是利他而不是利己。革命的本务，是「行仁」，就是爱人，而不是害人。我们以革命与「力行」为天下倡，就是要造成普遍的风气〔第149页〕，恢复人类的本性，亦就是要恢复我们民族固有仁爱的德性。我们不问自身的资性如何，和过去教育环境如何，以及所受不良习染的深浅如何，大家都要当下觉悟，知道行的本能是与生俱来的，圣贤豪杰救人救世的义行，祗是日用常行的扩大，我们也是天地父母所孕育的一个人，祗患不行，决不患其不成，我们要遵循智仁勇三达德来实行我们人生的本务。就是 总理所说的「聪明才力愈大者当尽其能力以服千万人之务，聪明才力略小者当尽其能力以服十百人之务，至于无聪明才力者，亦当尽一己之能力以服一人之务」，所以不论上智的安而行之，不论是中人的利而行之，不论是资性稍次的勉强而行之，祗要我们由力行而增进我们利他的本能，祗要我们真纯专一永不退转，那就必能达到我们人生「行」的目的，而且这种行，是必容易成功的。我们更要知道所谓「行易」并不是不劳而获，无为而治的意思，亦决不是一帆风顺，毫无阻碍的，横在我们人生途中的，正有很多的危险和无数荆棘与障碍。我们力行革命，是有许多地方必要冒险的，而且要决心牺牲的，但是古今来凿山治水的巨大工程，腾空钻地的伟大发明，旋乾转坤济弱扶倾的革命工作都是我们人类力行所成就，所以问题完全在我们有没有贯彻始终的决心和自强不息的精神。如果有此种精神，那末，无论遇到什么危险，就能「处危若安」「履险如夷」。凡是常人所视为困难危险的事，真正的革命党员，就以为是平常之事，这就因为他有「行」的精神，这个「行」的精神，就是革命的精神。只要是他分内之事，只要是他主义信仰和职责所在，就是到了颠沛流离，乃至赴汤蹈火的时候，亦能泰然自如，无所谓难，更无所谓畏，这样的去行，还有什么不容易呢？因之，我们「行」的出发点，祗要是发乎天性，出乎至诚，是利他而不是利己，是救人而不是害人，〔第150页〕那末所谓「诚者物之始终」，开始的时候，就已伏育最后成功的因素，循此而行，前进不辍，就不见有什么难行之事，亦决没有不成功的道理。所以我们行事，只要以至诚去力行，就必能笃行实行，唯有笃行实行，纔能算是行，这样的行，纔能事事精益求精，实事求是，且必终始专一，贯彻到底，就决不会有粉饰张皇，苟且敷衍的习气，这样的力行，纔能不畏难，唯有不畏难的去行，就觉得「行易」，所以只有力行，才是「易行」，不然，好逸恶劳，畏难却顾，不肯动手，那就无事不难了，所以古人说，天下无难事，天下无易事，就是这个道理，我所说的「平时即战时，战时即平时」，亦就是这个道理。其
次要研究我们的目的是什么？这我可简单总括的答复一个「仁」字。我们所行的就是在行「仁」。仁是本乎大公，出乎至诚，所以知之出乎诚者必智，行之出乎诚者必勇，智者之知必知仁，勇者之行必行仁。而且其行必笃，其知必致，其知其行，断无不成，古人所谓「诚者成也」，又谓「不诚无物」就是此意。如果人生没有诚，则智仁勇三达德，也无从发生，无从表现，没有智仁勇达德之力，来实行三民主义，那么主义也必不能完成，所以我们要发扬三民主义的光辉，亦必要有出乎至诚的国民革命的行动，然后才能实现。诚是从什么地方发出来的呢？简单说：「能公必能诚」，我们国民革命的宗旨，就是要打破个人利己主义，而要救最痛苦的人民，最危急的国家，就是以利他为目的。所以我们今日要完成主义，要尽人类一分子的责任，求得人生最完满的境界，我们的所作所行，皆要本乎至诚，如此，我们所贡献的劳力，所贡献的智慧，乃能创造、能进取、能建设、能有意义，乃能抱定天下为公的民生哲学，确定了思想，认清了方向，就我们的本性，发挥我们的良知良能，决心力行，坦白勇敢一往无前充其行〔第151页〕之极致，就是杀身成仁，舍生取义，亦是甘之如饴，无所畏惧，古人所谓有杀身以成仁，无求生以害仁，这是我们力行的主义，这样力行，就是革命，亦唯有真正革命的行为，方能表现力行的意义。这就是我们革命者为实行三民主义救国救世惟一的精神！总之「诚」是行的原动力，有了诚，就只知有公，不知有私；有了诚，就只是一心不乱的去行仁，不知道有什么艰难和危险，很平易的做去，做到成功为止。总理「知难行易」的学说在革命运动的意义，亦就在于此。
    以上大概说明了行的本义与内容。我们的职务地位和工作种类各各不同，但是为实践人生本务，完成革命目的，我们没有一个人不应该力行。然而我们力行的时候，应该要知道「行」有「行」的法则。所以必须具备下面的要件：（一）必须有起点，（二）必须有顺序，（亦即有系统、有条理、有计划，就是科学的）（三）必须有目的，（四）必须是经常的恒久的。所谓有起点，就是说我们在规定计划之始，要找到从何处着手，是最自然最便捷最容易收效，我们求学是如此，做事是如此，革命力行也是如此，古人所谓「登高必自卑，行远必自迩」，这卑与迩，就是起点的一种。如果起点选择错误了，虽然认定了方向，也终于不能达到目的地和终点的。又如做一件工作，只知好高鹜远，或忽近图远，或想投机取巧，单从中途截取一段，越级开始，而不从基层工作着手做起，这是决不能有所成就的。所谓有顺序，就是说我们不能祗凭血气之勇，或是激于一时的意气去行，这样的行，到了中途，必然会遇到始料所不及的阻碍的，遇到阻碍了，事前没有准备到，我们就会仓皇失措，于是明明是行，而结果就会变成盲动或暴动。所以我们在未行之始，必须确立计划，规定顺序，一切要有预备，要有估计，而且所定的
〔第152页〕计划，更必须注重时间与空间，确定其数目和质量，既定之后很安详的照著作去，随时进行，随时检查，自然能日起有功。我们能预定计划，就会在实行之先，认清时间和环境，认清质量和数字，分析本身的内容，事事照到科学的原则，应用分工合作的方法，而因时因地因人因事各得其宜，有了顺序和步骤，就不致先后倒置，凌乱失次，缓其所急，急其所缓，就可以稳重确实，做一天有一天的效果，行一步
有一步的进程，这样，我们就不会有所谓行不通的事，也不会有行不通了而灰心下来。所谓有目的，就是说我们必须有正大光明的目标，目标确定了，朝?这个方向，灼然不惑的向前做去，我们无论担任或大或小的工作，必须在总目标之下定出我们工作的目的，就是说我们要做到怎样才算完成；我们每件工作入手之始是起点，而目的就是我们这件工作的终点，我们要抱定目的，一心力行，不达目的，决不中止。最后所谓必须是经常的恒久的，这个意义更为重要，我在开始时说明「动」与「行」的区别，主旨就在于此。我所谓经常的力行，就是说「行」的本身，应该是正轨的，就是要有程序的，要有目的的，这种的行，就是革命之行，这种行的力量，就是革命的力量。换言之，革命的行动，是始终无间贯彻到底的。革命的力量是日积月累，自强不息的。这样的行，纔是我们民族固有的德行，遵守?这个德行，必能恢复我们民族固有的道德，亦惟有这样的力行，纔能恢复我们民族固有的地位，完成我们国民革命的任务。须知我们革命建国是堂堂正正的大道，是顺乎天理应乎人心的行为，决不是什么出奇取巧的举动，也用不着别出心裁的方法，更不可有投机取巧，害人利己的私图。我们有的是非常的精神，但做的
却是正常的事业，而用的还是科学的方法，凡是背理灭性，超越常情的行为，和不合科学不合逻辑的方〔第153页〕法，结果只有横生障碍，害人自害，决非革命的行为，亦决不能成功的。古人说：「庸德之行」，这个「庸」字就是普普通通，平平实实的意思，我们要革命，必须力行，要力行不辍，行之有效，就要确认我们的力行是经常的努力，不是非常的举动，而且唯其是经常的，所以能够是恒久的，亦唯其是经常的
，所以必然是容易的。曾文正说：「办事无声无息，既要简捷，又要精到。」所谓无声无息，并不槁木死灰，乃是十分笃实，十分诚朴，自甘黯淡，绝不夸耀矜张的意思。我们要革命成功，要有自居于无名英雄的志气，冒险犯难，视作平常，茹苦含辛，行所无事，这样纔能够接近民众，救济人类，我们的革命事业，纔是可大可久，我们的工作，纔能持之以恒。总之，我们要事业成功，必须不间断、不中辍，不达目的，决不终止，生活一天，力行一天，循?自然的道理，和人生的本务，埋头做去。曾文正立志箴所说：「弃天而佚，是及凶灾……一息尚存，永矢勿谖」，就是说我们要立志，就是要矢勤矢勇，不好辜负天赋，自甘荒佚。有恒箴更说得透彻，所谓「德业之不常，日为物迁，尔之再食，曾未闻灭愆，就是说你每日三餐普通饮食，倒不会失时，何以做事反要为外物所迁而间断中辍呢？我们真要达到有志竟成的目的，就不可不以立志有恒自勉，这立志有恒，就是「天行健君子以自强不息」的真意。
    上面是说明我们如何力行要旨，最后我要提示大家，我们总要笃信 总理「行易知难」的学说，我们要知道力行之效，是从「能知必能行，不知亦能行」的认识上出发的。革命大义，本来如日月经天一样的明白，我们体会得愈确实，那末实行时必愈勇敢，而且一切方略程序， 总理都已经为我们详细的订定了，我们祗须按照方略，依?实行，各就性行学识之所宜，确定计划步骤，本乎良知良能，竭尽〔第154页〕我们救国救民的本职，勇往积极的去做，就必然能达到目的。我还可以补充一句，要解决「知难」的问题，也唯有从力行中去求， 总理说：「能知必能行。」我还要续一句「不行不能知」，因为我们都是后知后觉，我们除了基本的革命大义以外所知的实在是有限，因此我们一方面固然应当竭力求知，同时还应该从力行中去求真知，凡是我学问经验中认为已经获得的知识，如果不是经过实行而证明为有效，就不能断定所知者果为真知，所以我们一切的事业，必须实行而后始有真知，也唯有能行而后能知，大学所谓「至于用力之久，而一旦豁然贯通焉，则众物之表里精粗无不到，而吾心之全体大用无不明矣」，这就是力行的效果，也就是革命成功的方法。如果经过实行或实验以后，而我们所得的知识，所用的方法，证明为不能见效，我们就可以察觉从前所认为已知者，其实不是真知，这样我们就可以扩充我们智识见解的范围，就与获得真正的知识一样，所谓「不知为不知，是知也」，有所舍就必定有所获，世上最确实的求知方法，就无过于此了。我深深感觉到抗战建国革命事业的艰巨，我又感于我们同志近来志愿力行的踊跃，今天特地将力行真谛，和如何力行始能成功成德的道理，贡献给大家，希望大家认清要旨，立定决心，勿为动荡的现象所摇惑，勿与盲动或乱动相混淆，即行求知，不懈不辍，慎思明辨，贯以笃行，中庸上说：「有勿行，行之勿笃勿措也」，所谓笃就是贯彻到底，完满达成的意思，像这样的笃行，纔能说是力行，亦才能算是革命，我们同志照我上面所说的道理切实反省一番，就知道我们从前一般所行的，不是真的行，就不是力行，所以我们事多不成，唯其我们不会真正的力行，所以要视革命事业为畏途而认为难行。那里知道革命并不是难行，祗是我们没有决心，没有热诚去力行，没有坚决的〔第155页〕信仰去笃行的缘故。古谚说：「天下无难事，只怕有心人」，又说「事在人为」，这两句话，是我们几千年来民间传说的老话，这就更可以证明「知之匪艰行之唯艰」只是对于空疏怠惰的恶习惯的一句箴言，而「行之匪艰」却是我们民族普遍认识的真理。所以我们以后革命立业，无论抗战，无论建国，只要下定决心，只要抱着热诚，只要照着我们信仰力行，我敢断言，抗战必胜，建国必成，而我们革命使命，必能容易达成，就可不言而喻了。

创建时间：2007-8-8


训练的目的与训练实施纲要

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第190页，第191页，第192页，第193页，第194页，第195页，第196页，第197页，第198页，第199页，第200页，第201页，第202页，第203页，第204页，第205页，第206页，第207页，第208页，第209页，第210页，第211页，第212页，第213页，第214页，第215页，第216页，第217页，第218页，第219页，第220页，第221页，第222页，第223页，第224页，第225页，第226页，第227页，第228页，第229页，第230页，第231页，第232页，第233页，第234页

〔第190页〕

——中华民国二十八年四月二十六日对党政训练班第二期学员讲——

〔要旨〕
        一、说明本班训练的目的。
        二、如何造成真能实现三民主义与彻底奉行命令的战士和信徒？
            （１）要明了战士与信徒的意义——生活即是战争，信仰必求贯彻；
            （２）要绝对服从命令与彻底奉行命令；
            （３）要铲除过去畏难自私的恶习；
            （４）要注重推行命令的必要条件，与因应制宜之道；
            （５）要实干快干硬干苦干！
        三、劳动，创造，武力，为实行革命完成建国的基本条件。
        四、自觉，自动，自治，为实行主义之真正信徒的必要修养。
        五、如何充备主持机关的常识与领导办事的要领？
            （１）要注重时间与空间——时间空间为一切事业与生命的基础；
            （２）要讲求办事要件——「人」「时」「地」「财」「事」「物」——之合理使用与效能发挥。
            （３）一人要作二人用，一时要作二时用，一物要作二物用，一钱要作二钱用。
        六、主持机关之常识要点：
            （１）管教养卫之方法与技术——行政要目；
            （２）食衣住行之准备与充实——行政目的；
〔第191页〕
            （３）军、民、财、教、建之统一与连系——行政内容。
        七、领导办事之基本要领：
            （１）要严格监督——综核名实；
            （２）要勤加考核——信赏必罚。
        八、领导办事之方法在于注重研究：
            （１）调查，统计，与设计立案之重要；
            （２）研究历程之说明：
                （一）概念判断与推理；
                （二）归纳与演绎，分析与综合。
            （３）研究方法要点：
                （一）环境与内容，现象与本质；
                （二）因果与法则，根据与条件；
                （三）抽象与具体，理论与实践。
        九、领导办事之要诀在注重训练。
        十、训练与教育之意义及其区别。
        十一、训练之基本要务：
            （１）训练的功能在寓考核人才、提拔人才于训练之中；
            （２）训练的责任，在教人先能作人，然后作事，——明礼义，知廉耻；
            （３）训练的法则，为尊师重道，敬业乐群；
            （４）训练的精神，为亲爱精诚，敬严切实；
〔第192页〕
            （５）训练的要诀，在以身作则，实行五到；在自敬自重，不厌不倦；在勿助勿忘，盈科后进。
        十二、训练之一般要领：
            （１）确定训练的宗旨——党政军干部训练之一般宗旨；
                （一）在使受训人员能刻苦耐劳，为民服务，领导民众，实行三民主义；
                （二）在实施战时精神动员，与生活行动严格训练。
            （２）要认定训练的对象——在训练各级组织之中坚干部；
            （３）要注重训练的要点——重研究，批评，讨论，切磋，自觉，自动，创造与负责诸点；
            （４）要明了训练实施之中心事项：
                （一）行政训练的主要科目，为地方自治；
                （二）党务训练的主要科目，为群众运动与集体生活。
            （５）训练干部要能「作之师，作之君，作之亲」；
            （６）要认识训练的要旨——训练与工作连成一气，训练与办事打成一片。
        十三、训练的内容：
            （１）纪律训练，最重森严纪律；
            （２）生活训练，最重生活秩序；
            （３）行动训练，最重行动组织；
            （４）智能训练（管理训练），最重办事条理（说明党员对管理党务的责任心是如何重要）；
            （５）服务训练，最重服务竞赛、养成利他、爱群、积极、热心的习性；
            （６）体格训练，最重养成冒险犯难与任重致远之精神与体魄；
            （７）军事训练，最重军人精神之培养与发扬。
〔第193页〕
        十四、训练方式与教授方法具体要项之概说。
        十五、希望大家切记力行本团长的训示，发扬革命，办事，做人，立业之精神，本此自训，本此教人，造成真正实行三民主义的信徒，和彻底奉行命令的战士，以达到此次受训之目的，完成革命建国的使命！
〔本文〕
    今天要将我们党政训练班训练实施纲要分项详细的对各位讲明，使各位明了本班训练的目的和来此受训的意义，同时使各位明了训练的内容与方法，将来分别回去，可以依此训练部下、学生与民众。
    前次开学的时候，我已经对大家说过，我们无论到什么地方，参加什么机关团体，首先要问明白我们的目的是什么？我们来到这一个机关团体，他的一切规章计划主要的性质和精神是什么？这些我们都要先研究审问明白，然后我们的一切生活行动，纔有准绳，就是工作与学习亦纔有成效，我们的目的，纔能够达到。各位这次到训练班来，亦是如此，对于本班设立的主旨，一定要认识清楚，对于本班一切章程规则和训练计划等，一切要透彻了解，完全明白，并要切切实实按照程序和纪律彻底作到，然后纔能有真实的心得，获得受训的实益。本班所定各项规章细则，实施计划等，各种规定原已很详细，但我们受训的根本主旨，简明扼要的说起来，却不外两件事：第一是训练我们如何做人；第二是训练我们如何作事。这个道理，我上次讲演已经详细说过。本班训练大纲第一项规定：「训练目的，在使受训人员，（一）真能成为实现三民主义与彻底奉行命令之战士与信徒；（二）能得到主持一般机关之常识与领导办事之要领。这里所谓三民主义的战士与信徒，就是我们革命党员做人的唯一目标，而所谓主持机关〔第194页〕与领导办事的要领，概括言之，亦就是我们革命办事成功的要诀。我们来到本班受训，一定都要能达到这一个做人的目标，获得这一个办事成功的秘诀，纔不媿为一个真正现在时代革命党的党员，和实行三民主义的基本干部，纔能够成功革命建国的事业，不负历史和时代的使命！各位这次来受训练的目的，和本班施训最要的任务，就是在此！
    现在先讲我们怎样纔能成为实现三民主义与彻底奉行命令之战士与信徒。大家先要知道：所谓战士，并不是仅限于前方作战的官兵，也不是说要我们都上前线参加作战，纔叫做战士，可以说，凡是一个现代的国民，尤其是我们革命党党员，要尽到我们国民和党员的本职，无论何时何地，人人都要不媿为一个战斗员，这就是说：我们不仅在紧急必要的时候，人人都要和前方官兵一样能够投袂奋起，执干戈以卫社稷，而且我们一切生活习惯思想行动不论何时何地，都要彻里彻外武装起来，要抱定一种战斗的精神和决心，来克服一切工作与学习的困难，打破一切革命的障碍，发扬我们革命事业的功效！本此意义，切近一点说：我们训练就是打仗，——出操是打仗，上课是打仗，研究讨论和实习，无一不是打仗，总而言之，生活就是战争，我们生为现在时代的一个人，要尽到我们人生的本务，就一定要能够作一个真正现在时代的战斗员。其次所谓信徒，大家都知道：一个人皈依于一种宗教，就是宗教的信徒；宗教信徒对于他所信仰的宗教，一定是竭诚服膺，刻苦修习，真实奉行，无间生死，我们革命党员要成为真正三民主义的信徒，和革命领袖的信徒，也一定要如宗教信徒之于宗教信仰一样，精诚热烈，笃信笃行
，身心全体归向，始终贯彻到底，这样，纔是一个真正的信徒。各位知道了战士与信徒的意义是如此，〔第195页〕我们就要问为什么这次训练是要大家真能成为实现三民主义的信徒和彻底奉行命令的战士呢？难道我们从前还没有信仰三民主义彻底奉行命令吗？难道我们从前还不够为一个实行主义的信徒和奉行命令的战士吗？这一点，我们各人要自己反省，究竟我们从前所说的和所作的，是否合乎三民主义，是否完全依
照主义切实作到？是否真正尽到了各人的职责，不媿为一个彻底奉行命令的战斗员和主义的信徒？老实说，我们从前实在没有作到！我们过去的一切生活行动，思想和精神，实在还不够作一个革命的战士和主义的信徒，这个道理，前次开学的时候，我已经对大家讲过，各位如诚心省察，反躬自问，也一定能够坦白自承。因为我们过去没有真正实行主义，信仰主义，对于自身的责任总没有深刻认识，切实尽到，对于上级命令总不免随便看过，没有真正彻底的研究与奉行，所以我们现在要来受训，要洗心革面，从头学起，死心塌地把自己造成一个能真正实现三民主义的信徒，和彻底奉行命令的战士。
    我们要真能成为实现三民主义的信徒，就一定要从敬谨服从命令，彻底奉行命令作起。要由我们以身作则，推己及人，养成一种尊重命令如珍重自己的生命，贯彻命令如救护自己的生命一样的良好习惯和风尚，有如军队执行命令，只能绝对服从而不容丝毫违反，只能整个贯彻，而不能丝毫怠忽，然后党和政府为实行主义所颁发的一切命令与计划，纔能够实现，我们的革命事业，纔能够成功！大家要知道：我们从前一切事业没有成效，主义不能实现，我们作了党员和公务人员，不能够成为一个真正三民主义的信徒，和革命的战士，就是由于我们对一切命令阳奉阴违，敷衍塞责，没有奉命惟谨，贯彻到底的精神和习惯，往往接到上官的命令，任意搁置，或照例承转，就算完事，至于命令的内容怎样，实施的〔第196页〕步骤和方法怎样，怎么样纔能够迅速确实的彻底作到，很少能注意研究，精心筹划的！更少能刻苦勤奋，亲自执行命令的！对于承转上级命令或自身发布命令的时候，也只管发出去了就完事，至于颁发以后，一般部属人员是否切实依照执行，执行的情形和成效如何，也不去严格监督，勤加考察，相率因循应付，得过且过，不仅骗上官，骗部下，而且自己骗自己，如遇上官催促，也顶多只是一纸报告，敷衍了事！此所以民国成立到现在，已经二十八年，而我们一切的建设，总是停滞不前，我们国家的处境，一天不如一天，到如今还要受倭寇这样的侵略蹂躏！老实说，这就是我们过去不能真正服从命令，彻底执行命令所招致的奇耻大辱！我们这次创办党政训练班召集各位来受训练，最大的目的，是要一洗从前对命令法规阳奉阴违因循敷衍的恶习和积耻，要以「昨死今生」的决心，用「金丹换骨」的方法，彻底铲除对命令不忠不诚，对国家对上官对自己的职责不忠不诚的病根！从今以后，要养成绝对服从命令，敬谨奉行命令，和彻底执行命令的习惯和风气，以为我们实行主义，推进建设完成革命事业的起点！
    我常常研究，我们要怎么样纔能够成为一个彻底奉行命令和真正实现主义的信徒和战士，这个道理，如果仅从正面来解释，或许不容易明了他的重要性。所以现在要从反面来说明，究竟我们从前为什么对于上级的一切命令和法规。要阳奉阴违，因循敷衍，甚至自欺欺人，以致败坏政治道德，丧失革命精神呢？这个原因究竟在什么地方？我以为第一是由于畏难，第二是由于自私。有了这两个「畏难」「自私」的观念和心理存在心头，对一切事情就要推诿延误，腐败废弛，而一切弊病都从此发生出来了！因为我们如果遇见一桩事情，无论是上官的命令交给我们作的也好，或是我们职责范围以内所应该作的也〔第197页〕好，我们总觉得他是如何的困难，不想即刻动手，或着手做了，又每每遇难中辍，甚至遇到上官命令我们三天或两天作好，并要按期报告的事情，我们看了这个命令，心理总以为这件事情困难，三天两天如何能够办完，也许还要以为上官这样下命令，是对于部下不体谅，以为我们经费缺乏，人力和时间都觉不够，如何能够及期办完这件事情，呈覆这个命令呢？我们要知道上官所下命令，必定是考虑周到，认为受命的人一定可以依令作得到才颁下的，如果我们一存了这种畏难的心理，不要说比较费时费力的事情，我们要畏难却顾，以致延误无成；就是遇见十分容易的事情，也要以为这是「不很易」，如此在我们的心目中就简直无事不难，无事可成，因此对于上官一切命令，不仅不能彻底奉行，而且要懈怠推诿，驯至完全废弛了！所以我们今后要真能实行主义，彻底奉行命令，首先要涤除畏难的心理，排除一切虚伪迟钝苟且偷安的恶习，而要不怕困难，不辞劳苦，要重视命令如我们自己的生命，要如前方官兵打
仗，执行战斗命令一样，一接到命令，无论如何困难危险，一定要集中精力和时间，依照命令所规定的时间和地点，誓死拼命，在限期以内，完全作到，即令我们为执行命令而牺牲了，也正如古人所谓「鞠躬尽瘁，死而后已，」正是我们义所当为，尽忠国家职守之道！我们有了这种精神，纔能够作一个彻底执行命令的战斗员。还有一种自私的心理，就是想乘利趋便，粉饰虚伪，有义务有责任则工于推诿，有权利有名位则竞相争夺，过去已习为风气，是政令不能推行，命令不能贯彻最大的一个障碍。大家要知道：任何大小工作的成就，没有不需要劳苦奋斗的，我们革命党办事，必须有鞠躬尽瘁的志气，不能有丝毫自私自利之心，革命与反革命，信徒与叛徒，忠勇的战斗员与怯懦的偷生者，他们的分别，就在于〔第198页〕一方是公尔忘私，国尔忘家，一方只知避难就易，自私自便，我们今后要真能成为实行三民主义的信徒与彻底奉行命令的战士，就一定要打破自私自利的心理，改革推诿攘夺的风气，人人要负责任，尽职守，忍耐劳苦，急公服务，这样，纔不阳奉阴违，致贻误国家，这样，纔可算是一个三民主义的信徒，和国民革命的战斗员了。
    以上是就奉行命令一方面说，至于在承转上级命令，贯彻他所规定的任务一方面来讲，我们负责主官无论省府厅长或专员县长，要求令出必行，行必彻底，在下命之先，就要顾到推行命令的各种条件，命令所规定的一切内容与办法，是否可以办得通，我常说：无论上官颁发命令，或部属执行命令，一定要认清环境，明晰事实，考察「人」「财」「时」「地」「物」等各种实在情形，然后因应制宜，纔能够逐级督率，顺利进行，切实办到。如果事前不知用心审察，随便颁布事实所不可能或部下能力所办不到的命令，那这个命令一定无效，比不下命令还要不好。我们考察从前一般党政军机关，为什么养成一般公务人员对于上级命令，阳奉阴违的习惯，主要的原因，就是由于上官下命令，只顾到理论，只在书面文字上讲求，而忽略了事实与环境，不顾执行命令的客观条件。这样，既为部下所确实不能作到的事情，他当然无法彻底办到，就只好敷衍应付，得过且过，这种风气一经养成，就连可以办到的事情，亦要搁置不办，因循贻误了！所以我们要养成贯彻命令的精神和习惯，一方面固然要由我们负责力行，以身作则，感化人心，转移风气，为党国造成一班真能实行主义，彻底奉行命令的信徒和战士；一方面就要我们当主官的，慎重命令，不要随便滥发命令。就是要注重颁发命令与推行命令的必要条件和因应制宜之〔第199页〕道，根本的一点就是我们执行命令，要有无畏无难大公无私的精神，知道「事在人为」与「人定胜天」的道理，并要审察各种「人」「财」「时」「地」的条件，悉心研究，多方设计，凡是人家所能作到的事情，我们固然要能够作到，就是人家通常所不能作到的，我亦要奋发革命精神，多方想定办法，克服一切困难，完满达成任务，这样，纔算是一个实行主义的信徒和战斗员！我在民国廿一年曾经提出四句口号，叫人「实干、快干、硬干、苦干」，就是看见当时我们一般党员和公务人员遇事畏难怕苦，一切懈怠废弛，所以要拿这几句口号来振作革命办事的精神，提起奋斗前进的朝气！我们今后要彻底奉行命令，真能实现主义，就不仅要知道 总理的主义，信仰 总理的主义，而且要继承 总理知难行易的精神和愈挫愈奋百折不回的毅力，要能真正实干、快干、硬干、苦干，无论遇到什么艰难困危的事情，只要是我们义所当为的，即抱定不成功便成仁的决心，不怕苦，不怕难，一定要贯彻到底，克尽职责！这就是我们要作三民主义信徒和国民革命战士的基本要件！
    我们有了实干快干硬干苦干的精神，还要具备「干」的要件。这个「干」的要件是什么？就是我们操场两旁所贴的标语，一面是「劳动」，「创造」，「武力」，一面是「自觉」，「自动」，「自治」。前三者——劳动，创造，武力是实行革命救国建国的基本条件，后三者——自觉，自动，自治是实行主义的真正信徒之必要修养。我们要能实干快干硬干苦干以担当革命工作，就是要从具备这六个要件履行这六个要件入手。
    现在先说明劳动。我们从前为什么不能实干快干硬干苦干呢？第一个原因就是我们怕劳动，不劳动〔第200页〕，因此，我们有脑筋不肯去想，有手足不肯去动，整天只是坐在屋子里面，养尊处优，甚至于只知嫖赌吃喝，久而久之，不仅不能刻苦耐劳，担任事业，而且看见日光空气水都要害怕，都不敢利用，更不敢与他抵抗奋斗，如怕日晒，怕风吹，遇雨怕雨，遇雪怕雪，天热怕热，天寒怕冷，一些没有征服自然，
利用自然的本能，甚至连个人日常起居饮食，都要依赖他人的劳动来服侍他，形同一个犯了残疾的废人，这样的人，如何能够作人，更如何能够干事呢？！更加谈不上革命抗战，为国家劳动，为民族服务了！所以我们要发挥「干」的精神和能力，成功革命的事业，就要从劳动作起，人人都要劳动，事事都要劳动，我们办事要「实行五到」——心到，口到，目到，手到，足到，要「事必躬亲」，要「以身作则」，对所部工作，要厉行「监督」，「检查」，「考察」，「巡视」，和「指导」「会报」等，都是要能劳动纔能切实作到！各位无论是党部委员、行政干部或政工人员，特别是穿了军服作了军人，从此人人都要养成劳动的习惯，一切事情都要由我们自己来操作，就是我们日常食衣住行的生活，如果不是为了赶工作时间，与事实的不得已，我们都要尽量自己劳动，不要他人服侍，如出门不必定要坐车坐轿，尤其军人格外不好如此！总之，唯能劳动，纔能实干快干硬干苦干！唯能实干快干硬干苦干，纔能实现主义，完成建国的工作。
    其次讲创造。大家首先要知道：世间一切事业的创造，都是由劳动而来的，不能劳动，就必不能创造，故劳动可以说是创造之母。什么是创造呢？创造就是要「自无而有」，「扩少成多」，要凭赤手空拳来开辟新天地，造成新世界。我们革命的宗旨，就是要创立新力量，建造新国家。我们要做革命战士〔第201页〕，就必须以创造为本务。但创造必有创造的精神，创造的精神，就是自强不息，日新又新，不断进取的精神。我们要主义实现，建国成功，必须有独来独往的气概，自我作始的勇气，从破碎残缺贫乏枯槁腐败的旧社会中，创立起一个从来未有的新世界。我们必须要自强不息，日新又新，必须不断进取，奋斗前进，而不好有丝毫迟疑却顾，颓废停滞的弊病，古人说「精神愈用愈出，智慧愈用愈灵」，这就完全是创造的效益！反之，如果我们有了精神和智慧而不用，就会一天萎靡一天，一天滞涩一天，直到死了为止，这就是枉生为人！所以人的聪明才智精神志业，都是要不断创造进步，纔能够尽量发挥出来。我们这次训练，可以说就是创造的训练，就是要创造一班能够创造的革命信徒和主义的战士，然后纔能够创造国家，创造社会，创造新的时代和新的世界！
    再次讲到武力。古今中外，无论那一个国家，立国必赖有武力。就是生为现在时代的一个人，要能自卫自保，也一定要有自卫的力量，没有自卫求生的武力，无论国家社会个人，都不能生存！所谓武力，在国家说，就是教育，军事，与经济等一切国家实力之总称，初不限于有形的海陆空国防军备而已！所以我们无论从事教育，政治，经济，军事，以及各种事业的负责人员，都要能为国家增进武力，而且一切力量都要能为军事而用。就个人来说，则一切思想行动之武装起来，一切生活习惯之军事化，亦就是武力。我们个人要有这种武力，纔能够作一个战斗员，纔能够建设整个国家的武力。总之，我们要实干！快干！硬干！苦干！第一必须劳动，——要有劳动的习惯和本能，要提高并尽量发挥劳动的效能；第二必须创造，——要有坚定的创造意向，要有不断进取的创造精神，对于一切「人」「事」「时」「〔第202页〕地」「物」「财」都要由我们革命党员自己努力勤劳，去创造出来的。第三必须有武力，——要使个人在精神物质上都有保卫生存的武力，使国家具备教育经济军事充分发展的整个武力。我们能够劳动创造，就一定能够产生武力，有了武力，纔能够打破一切革命的障碍，建设三民主义的新国家！所以总括起来说，劳动，创造，武力三者是一贯的整个的东西，人生和革命对于这三件事是缺一不可的，换言之，我们劳动，就是要为创造而劳动，创造是要为武力而创造。总之，要保卫国家民族，必要有武力。要有武力，必要有创造的能力。要能创造，必先要有劳动的能耐。所以劳动创造和武力实在是我们要发挥「干」的精神来奉行命令贯彻到底的基本。
    至于自觉、自动、自治，更为我们实行主义，要作主义信徒所必备的内在修养的要件。本来革命建国的事业，是顺天应人，独立创造的事业，革命之发动与乎事业之进行，完全由于革命党员内心之自觉与内在精神之迫切要求，不待督促推动，而自能踊跃兴起的。凭此自觉自动的精神，纔能够发为精诚热烈的奋斗，和勇敢壮烈的牺牲，自觉就是视革命为本分，视国事如己事，自动就是见义勇为，行乎其所不得不行，自觉与自动实在是主义信仰和革命行动的根源。如果没有自觉，则真正信仰不能发生，不能自动，要待劝导督促纔做，这就不是革命，虽参加革命，亦是假的！能自觉，能自动，还要能自治。我们既以革命为己任，要领导民族，救国建国，自身若不能克制，何以做民众表率，自身尚不能治理，何以参加管理众人之事的工作？所以我们要实现主义，要成为真正三民主义的信徒，第一个要件就是要自觉，能自觉就必能自动，能自觉自动，再加以自治工夫，来克制怠惰自私的不良趋向，自然能遵行革命〔第203页〕的纪律，则今后一切政策之推行，一切事业之改进，以及一切政令法规之实施，都不待上官或他人的督促，亦能依照各人的本分和职责所在，按步就班，分工合作，办理完成。我们这次训练，要造成大家为实现三民主义与彻底奉行命令的战士与信徒，这种自觉自动与自治精神之养成，实在是一切训练的基本重点所在！希望大家深切体会，本此自勉并互相勉励，以共达于本班训练大纲第一条所规定的目标，成为一个真正现在时代的革命干部，共同一致，努力奋斗，来建设我们中华民国成为一个现代富强康乐的国家！
    以上所讲的是说明本班训练第一个目的，在使各位真能成为实现三民主义与彻底奉行命令的信徒和战士，这就是指示我们作人的目标，以及如何达成这个目标的道理。现在要讲本班训练第二个目的，所谓主持一般机关的常识与领导办事的要领，这就是说明我们办事的要则，也是本班训练最重要的一个主旨。
    讲到作事，各位中间无论是党务工作人员之党委书记长或干事，或行政干部之厅长专员县长或科长，以及政工人员军训教官，大家都是要主持一个机关——要训练一个机关的人员，管理一个机关的业务，办好一个机关所分担的事业。各位主持机关第一个要件，就是要有丰富的常识。有了丰富的常识，就能够获得主持机关的要领和管理机关的方法，否则常识不充足，什么事情都办不好。我们主持机关领导办事，最要具备的基本常识，就是要注重时间和空间。我常说：「时间为一切事业与生命之母」，而空间亦为一切事业与生命产生之基地，二者都是我们生活工作革命立业不可须臾离开的！因此，我们作事，〔第204页〕无论下命令，定计划，或拟方案，定办法，都要以时间与空间作基础，就是首先要知道时间空间，对于工作效能和事业成败关系之密切，从而认识「时」「空」二者的一般性能，务求规定准确，支配恰当，而为最经济最有效的运用，同时更要顾到某特定时间与特定空间（地方）的种种特殊情况，以为办事因时制宜因地制宜的根据。我们办事，如果能将时间与空间规定适当，就奠立了一个初步成功的基础，有了这个基础，再要精心讲求一切办事要件的合理使用和效能的发挥。所谓办事要件，除掉我刚才所说的「人」「财」「时」「地」以外，为具体详细说明起见，还可以分出「事」「物」两件。所谓「人」就是一般的人员，上自主官下至兵夫，以及一切与我们业务有关的人民都包括在内，都要使他们适才适所，各尽其能，各称其职。所谓「财」，就是经费。我们办事必有经费，但经费数额之多少，关系于办事之成败利钝尚在其次，最要紧的，就是有了经费必须经管得法，使用得经济而有效。而不好有丝毫浪费或损失，更不可忽略经理，以致发生弊病，所谓「时」「地」，就是刚纔所说的时间与空间，我们必须认识时间，把握时间，善用时间，亦必须注重空间，认清某一地域的种种特点，发挥他的特长，增进工作效率，这是办事最要注意的中心条件。所谓「事」，就是一切工作事项与业务，必求管理得当，支配得法，进行合宜，督促有方，更须实事求是，精益求精，使能随时进步，不断发展。所谓「物」，就是一切物料器材与工具，一般必须注意整理管理与修理，要能爱惜使用，并要能废物利用。我们要获得主持机关的常识与领导办事的要领，就是要从注重这些办事条件，精研其合理运用的原则和方法中得来。而其中最大的一个本领，就是要能因人制宜，因时制宜，因地制宜，因事制宜，以求一人作二人用，一〔第205页〕时作二时用，一物作二物用，一钱作二钱用。乃至地无荒弃，事无旷误，物无废置，事事物物都要能尽其功效！这就全靠我们主官肯用脑筋，不惮勤劳，时刻研究，种种设法督促改进，纔能够达到目的。我们主官有了这个办事和管物的本能，就能够尽量提高工作效率，获得迅速的成功，否则，不仅不能使人尽其能，事尽其功，一切「时」「地」「财」「物」都不能发生加倍的效用，而且必不免人员荒逸，事务废弛，十个钱不能收到一个钱的效用，十件物材不能获得一件物材的功效，一切时间土地都要浪费了！古人所说：「凡事不进则退」，所谓「一处弛则百处懒矣」。所谓「差之毫厘，谬以千里」，可见我们办事对于人、时、地、财、物、事等条件之管理支配，权衡运用，不可不时刻精神贯注，遇事精心研究以求进步了。我们今天所要建设的国家，是这样一个广土众民蕴藏丰富的大国，一切办事的凭借，祗要我们肯努力，可说是不但充足而且优厚，随时随地都是我们成功立业的机会！但实际的情形怎么样？自中央以至县区地方，一切人才、经费、时间、土地、物料、业务之糟蹋浪费，荒芜废弛，真是触目惊心，令人慨叹！即如就「人」来说，且不说「十室之邑」的「忠信之士」，我们没有去尽量识拔，使为国家效力，全国四万万五千万人巨大的劳力，实在亦没有去设法组织，作最有效的发挥，就是我们所主
管的一个机关之内的人员，上自干部和一切职员，下至工役兵夫，试问是否都有训练，有考察，人人都有事作，事事办有成效？是否都已量才器使，而能人尽其才？是否还有游惰懒散，整天无所事事的人？又如土地，到处童山濯濯，荒地待垦，而我们抛弃不用，其它时间金钱之浪费，物料器材之遗弃，更不知其几多，这就是我们党政军负责人员对于主持机关领导办事缺乏应有的常识，没有按照一定的要领去〔第206页〕作，而又畏难苟安，怠忽懒散，不研究，不改良，实在是我们最大的耻辱！我相信，只要我们主管人员能够刻苦耐劳，事事精勤研究，一切事物，一定可以发生加倍的成效，不仅一个钱可以发生两个钱的效
用，而且可以发生十个钱的效用，其它时间、土地、物材等也都可以发挥几倍以上的力量。问题只在我们能否充备这种办事的常识和本领，能否刻苦耐劳，以身作则，肯用脑筋，不断研究改进而已。当此抗战建国非常时间，正是革命成败，国家兴亡的紧急关头，我们如果没有这个办事的本领，拿出非常的精神，作加倍的努力，不仅不能推进建设，完成革命，而且根本将无以挽救危亡！我们此次训练，就是要大家学习这个办事的本领，培养这个革命建设的精神，能够使一分人才、物力与时间之使用，发生几倍的力量。使我们所担任的工作事项，提早完成。大家只要能够运用现代科学的方法，根据实际的经验，用实干、快干、硬干、苦干的精神去作，这是一定可以作到的！各位多半是主持一个军队一个机关与一省一区以及一县的党政事宜，今只就一县来说，无论大小县份，总有几万几十万的人民，有几百或几千方里的土地，古人说：「有人此有土，有土此有财，有财此有用」，大家如能按照我刚才所讲的办事要领和建设精神去作，使全县一切「人」和「财」尽量发挥他加倍的效用，就可以完成一县的建设，确立抗战必胜建国必成功的基础！
    以上是说明我们主持机关，领导办事的基本常识和一般要领。以下还要分段具体讲明其内容要项：
    第一、主持机关的常识。先就行政要目来说，大家都知道：我们一切行政离不了「管」「教」「养」「卫」四件事。我们要主持一个机关，作一个机关内的负责官长，首先就要充备管教养卫的常识，熟〔第207页〕谙管教养卫的方法和技术。要知道：无论任何机关，在性质上，虽然各有其特定专管的业务，但一般都是要注重管教养卫四件事。而且惟有我们主管长官对于所属部下和民众，能够切实尽到管教养卫的责任。我们的工作纔能够开展，人民纔能够听从领导，所办的事业纔能够成功。现在一般机关最大的缺点，就是不知道管教养卫的道理，主管长官缺乏常识，既不管，又不教，更不注重到养和卫，荒弃了主持机关的要领，以致一般办事人员大都精神散漫，工作懈怠；业务不能改进，甚至生活腐化，不免发生种种弊端，这是今后要彻底改正的！更有一点必须知道的，我们一切行政，就性质分，固然有管教养卫的类别，甚且各有其专司的机关，但事业的成败得失，和功效的大小有无，完全是在不断的教育与训练，故无论党政军各种机关皆要当作是一个学校来看，我们做机关的主管官就要自认为是学校的校长，对于他的部属每日每月要负训练与考验的责任，所以无论任何机关，每星期必须有一二个研究会，分别性质与班次，无论上下职员兵夫皆要指定班会，参加研究。这样才可说是一个现代的办事机关。而且这管教养卫四项要务，完全是互相关连，互为条件，互为因果的。所以我们管，同时要注意到「教」「养」和「卫」，我们教，同时要顾及「养」「卫」和「管」，我们养或卫，亦要同时注意到「养」或「卫」以外其它三个条件。因为我们的事业是整个的，精神是一贯的，故在积极方面，要能互助合作，相辅而行，
在消极方面，至少亦要互不妨碍，各尽功能，如此，办事纔有效果，纔合乎现代办事行政的方法和精神。
    次就行政的目的来说。我们一切行政终极的目的，不外乎食衣住行之储备与充实。无论民政、财政〔第208页〕、建设、教育等，都是如此。但这里所说的食衣住行，不是指个人或一二少数人的食衣住行，乃是指全体群众的食衣住行。我上次说现在是科学的群众时代。故我们一切的行政，都是要为群众创造福利（部属及人民皆称为群众，群众所需要的一切食衣住行，都要由我们建设起来。即如我们职责所管辖的一区一县，全部人民的食衣住行都要由我们专员县长负责筹划，督饬部属，为之促进生产，增加供给，充实储备，满足需要。我们一区一县一切行政的根本首要之图，就是在此！如果这一点不能作到，我们就不配作一区一县的主官，就不能建设革命的政治。此就大的方面来说，再小而言之，我们无论主持那一个机关学校或团体，我们主官应有的常识，就是不可只顾我自己个人食衣住行的安全享受，而要顾到所有部属学生或一个团体以内的分子生活的改善，尤其卫生方面要特别注意。如饮食居处之清洁整理，蚊蝇微菌之先事预防，以及夏天须有蚊帐，冬季须有寒衣，其它一切疾病灾难之治疗与救济，都是我们行政主官必须关心到的！我们主官能发挥这种先忧后乐甘苦与共的精神，就可以感化一般部属使知行政的目的和基本要务所在，人人都能够体念民瘼，节省一切公家经费物材的消耗，发挥行政工作的效能，来谋人民食衣住行等生活需要之供给与满足。再就行政的内容来讲，我们主持一个机关应该知道的第一件事，就是要明了所谓行政的内容，系包括军事、民政、财政、教育、建设五个部门，而且五者缺一不可。自中央以至省县乡区，都要按照整个一贯的系统，分别建立起来，但各部门行政之进行，必须遵守两个基本原则，纔能够发挥政治的力量，逐步完成三民主义的建设。这两个基本原则，第一要求统一与联系。所谓统一，就是要统一于一个行政
〔第209页〕区的首脑机关，如省的民、财、教、建、保安各厅处，一定要统一于省政府，而受省主席之指挥统率；县之民、财、教、建、公安、保卫各科局团队等，一定要统一于县政府，而受县长之指挥统率；全国各省各县，又一定要统一于中央主管的首脑部，一切设施，都要根据中央的法令规章，统一实施，贯彻到底。各级各部门的行政，由纵的方面讲，要能够统一起来，由横的方面讲，相互之间还要能密切的联系
起来；如果能真正统一起来，一定能密切的联系起来，亦唯密切的联系起来，就更可以收得统一的功效，发挥行政的效率。这是现代国家行政的根本精神和基本常识，是我们今后一定要切实依照作到的！第二是分工合作。本来所谓军事、民政、财政、教育、建设，不过是行政上之分工，而整个行政的目的，必有赖于彻底的合作，纔能够实现。分工的意义，是在求事业之专精，与权责之分明，具体言之，就是在求行政效率之增大，并不是分道扬镳，各自为谋的意思，更不是只顾自身不顾其它的意思，尤其不可倾轧冲突，由相互歧视而相互妨害，因此我们可以说，分工的意义就是要合作。如分工而不合作，则各部门事业势必至于矛盾冲突，分工的意义，就完全失掉了。我前面所讲现在科学时代，应该用科学精神和科学方法办事，分工合作，兼程并进，就是科学方法和科学精神最基本的一个原则。无论何项行政，无论中央与地方任何大小机关，以及党务教育军事皆是一样的，如果违反这个原则，不仅反乎现代精神，而且一切事业，必根本归于失败！
    这是大要说明我们主持一个机关应有的基本常识，其它应该注意的事项还多，今天不必一一细说，只要各位能够充备这些常识，切实依照统一与联系，分工与合作这几个原则作到，一切管教养卫的事业〔第210页〕，一切军民财教建的工作，从此一定可以趋上进步的轨道。而且由于我们基层政务的发展，一般国民食衣住行四大需要，也一定可以获得均匀充分的供给，这样，各位就不媿为一个主持现代机关的好手，不
媿为一个实行三民主义与彻底奉行命令的信徒和战士。
    第二、要讲领导办事的要领。我们作了一个机关的主官，必须具备的一个最大的本领，就是要能够领导多数人与我们共同努力来办事。我们一个人，不仅要能领导十百人，而且要能领导千万人乃至几百几千万人，纔能够获得「众力易举」，「众志成城」的效果。我们既要领导多数人来办事，就要有领导办事的要领，如不得要领，就必至事倍功半，甚至徒劳无功。所以在这次训练期间，我最希望大家能够学习到的就是要学得这个领导办事的要领。我们领导办事有两个基本要领，这个基本要领，第一就是监督，譬如下命令，我们如不监督部属去执行，命令就不能贯彻；又如一般业务的指导，我们如果祗是临时指导而事后不能随时严格监督部属去进行，那么无论我们指导得如何精详总不能发生效果。再如训练，我们主官如果不用精神贯注，监督执行，一切训练就无成效。所以监督实为主管长官领导办事第一基本要件。第二为考核，领导办事要有进步，要能成功，对于一般办事人员，一定要有严密的考核。如无考核或考核不严，则功过不明，是非不清，一切赏罚也无从公正实施。没有公正严明的赏罚，则贤能有功的人，不能够奖进他，懈怠敷衍的人，无从劝戒他，一切政令，由是推诿延误，而一切事业必致迟滞废弛！所以考核与监督实在是同等重要。至于监督与考核的目标，就是古人所说的要「综核名实」，「信赏必罚」。我们现在办事最大的毛病，就是不能综核名实，因此，一切事情，不是有名无实，就是名〔第211页〕不符实，养成一种只讲表面形式和虚伪轻浮的习气，这就是由于缺乏严密监督的缘故。我们以后无论发布命令，实行计划，一定要精神贯注，监督部属去作。「监」就是目到，要亲眼观察其事务的进行。「督」就是要口到手到足到，要亲身督察其进行的虚实迟速，合法不合法，而加以促进和纠正。我们对于部属工作，不但要监督其进行，而且一定要督促其彻底作到，纔算是尽了我们的责任，我们纔觉心安！这是我们今日要转移社会虚伪偷懒的心理。成为践履笃实的风气，最切实可靠的一个办法。现在一般机关办事，还有一个不好的现象，就是「赏罚不明」。往往应该赏的不赏，应该罚的不罚；或者是赏而不当其功，罚而不当其罪，一切事业缺少进步，这是一个最大的原因。今后我们要使部属贯彻命令，尽其职责，能够按日计程，完成一切事业计划，就一定要厉行定期严格的考核，随时发表优劣成绩，分别奖惩，实行信赏必罚，然后一般部属办事人员纔知所激劝，纔能奋发向上，日进有功！
    至于我们领导办事其它一般的要领，最要注意作到的还有下面的几项，还要分别对各位详细说明。
    一、要注重研究。我认为天下无事不可从研究而得到解决，无论任何繁难复杂的问题，任何险阻艰难的事业，只要我们有刻苦耐劳的精神和奋斗创造的志气，凭我们热烈的心肠和冷静的头脑，用严密的理智，不断研究，不断改进，就没有不能获得正确的解决和最后成功的道理。尤其我们要领导人家办事的人，一定要有这种研究的精神，要遇事肯用脑筋，精勤研究，然后对于一切事务，纔能获得真确的认识，有至当不移的把握，纔能够领导人家，指导部下。但我们领导办事，不仅要自己能够研究而已，还必须尽量设法鼓励部属研究，要知道：一个道理，愈研究愈明白，一件事务，愈研究愈能进步，一种技〔第212页〕术，愈研究愈能精良，我们如能造成一种研究的风气，人人都能就其本职和业务，思维习练，专心考求，就事事必能实事求是，精益求精；如人人都能就其学问经验能力之所及，交换其所见，贡献其所得，就不仅可以互相观摩，而且可以集思广益。如此，能研究，能改进，纔能够获得真实的办事心得，纔能及时有所创造与发明。总之，天下一切事业之进步与成功，都是要由研究而来。
    讲到研究应注意的事项，上次纪念周我讲科学精神与科学方法的时候，已经详细提到，各位想必都已明白。我所谓研究，不仅是祗凭脑筋思索而已，而且应该特别注重调查，统计，与设计。我们办事第一步必须明了对象，要明了对象，就要有确实的调查，但仅有调查还不够，对于调查所得的一切材料与事实，必须加以分析整理，作精确的统计。有了精确的统计，对于客观的对象，纔能获得真切的认识。我们认清了对象，又要根据客观和主观的种种条件来决定我们?手进行的步骤，和逐步实施的计划。这就是要设计，亦就是要立案。在设计与立案的时候，最要注意的是预备一切「人」「财」「时」「地」「物」等办事要件，更要斟酌各种可能的情况，多预备几种切实可行的计划与方案，以便随时因应，有所抉择。一切计划方案和实施条件都预备好了之后，纔可以依计实行，以求办事的成功。所以调查统计与设计（立案），是我们研究办事的基本程序。我们一切事务都要依照这个程序来作，纔可以顺利推行，纔能够收到事半功倍的效果。
    我们要收到研究的功效，还有两点必须要注意的，一是研究的历程，一是研究的方法。大凡我们研究一件事物，要明了他的真象，获得当中的真理，乃至求得一种切实有用的知识，必须经由一定的过程〔第213页〕，这就是所谓研究的历程。研究的历程，是研究一切事理，获得各种知识所必须遵守的纪律，违反这个纪律，就不能获得正确的知识。而这种研究也就毫无意义。所谓研究的历程，就思想的起源来说：就是
要由概念而判断，由判断而推理。譬如我们开始研究一件事物，在我们脑筋当中，首先发生出来的就是与这件事物，有关的许多概念。但概念不是由外面装进我们脑筋里面来的，而是我们心灵对于外界事物的印象发生一种理智活动的结果，所以概念必求其正确，然后思想纔不致错误。有了正确的概念，就可以凭概念来判断，以明了事物的性质和真相，如一件事物的表里本末，轻重缓急，一个行动的是非功过，成败得失，都是要由理智的判断，纔能够分别出来的。我们研究办事，就是要有这种清晰正确的判断力，对于一切事物要判断不错，然后一切思想计划，纔能有所依据。由判断再凭判断来推理，就可以知道事理物情的必然性，从而获得我们办事应用的丰富常识。再就思想的发展来说：我们怎么样来推理？推理的方式不外两种；一是归纳，一是演绎，前者是由各种特殊现象来研究一切事物当中所通有的原理原则；后者是将一切已知的原理原则，或一种假定应用之于各种特殊事物，而求得其结果，这都是我们做研究工作时最要注重的科学基本法则，这就是　总理所说的「理则学」，亦就是普通所说的「逻辑」范团之内的学问。我们无论办理任何事业，要想运用我们的智识学问于实际，要想从实际经验中求得办事的原则，都要能够运用归纳与演绎的方法来研究。研究历程中还有最重要的一个步骤，就是分析与综合。大凡我们要研究一件事物实际的内容，或明了一种错综复杂的情况，就都要能够分析，如果不经过分析的阶段，就不能够研究明白；如果没有分析的能力，对于一切客观的事物和环境，就不能辨认清楚〔第214页〕，就始终会陷于纷乱胡涂无条理无次序的状态之中，找不出一条简单明确的成功途径。至于分析之后还要能综合，所谓综合者，就是要明了整个事物的全体关系，明了他的全体关系之后，纔能够讲求如何互相适应，互相连系，以促进整个事业之发展，达到全体完满的成功！
    上面这一段话，是概要说明研究的历程，此不过提出一个大概程序而已，至于其详细的内容，以及如何拿来应用，还要各位自动的去研究逻辑学就是理则学，并要随时依此练习。此外，还有研究的方法，今天因为限于时间，只能在此地指示出几个应该注意的要点。第一、「环境与内容」。我常说：办事成功的一个要诀，就是要因人制宜，因事制宜，因时制宜，因地制宜，我们要领会这个要诀，作妥善的运用，能够通权达变，因应咸宜，就要用环境与内容的研究法，就是要透澈明了一件事物的周围环境如何，事物本身的内容如何，从外观察其造成的由来，和他所处的地位，从内观察其包含的成分，和他构成的因素。内外都透澈了以后，纔能够根据客观事实和事物本身的实况，来决定进行的具体办法。要从环境与内容上来研究事物当中的道理，同时还要注意「现象与本质」，首先要明了一切现象与其本质的因果关系，即如一个机关或一件事情，某一种坏的现象之发生，一定是由于某一种不良的本质之存在，因此，如果我们要除去政治上之弊端，或解除人民的痛苦，不可仅图「扬汤止沸」，而要能够「釜底抽薪」。其次，研究事物，不可只注意于表面现象之观察，而要透视于事物本质的里层，否则，如不明了事物之本质，就不能获得事物当中的真理和实情。结果就连事物的表面，都不能得到正确的认识。第二、「因果与法则」，凡事有因必有果，而且因果之相互关连，都有他一定的法则。普通我们办事只是凭〔第215页〕我们的经验，来体认事物的因果关系，这对于我们兴利除弊，固然可以得到很多的帮助，但我们还要能精心研究一切事物一切现象当中因果关系的法则，纔能够获得办事的丰富经验，和实用的学问。讲到事物的因果与法则，同时不可不注意「根据与条件」，无论研究或办事，必须根据确实，条件具备，才能够得到完满的结果。第三、「抽象与具体」和「理论与实践」，这也是研究方法当中最重要的一个要点。宇宙间任何事物，有他具体的实像，就一定有他抽象的性质，有他具体的成果，就必有他抽象的原理。一切学问知识，都不过是要探明事物的真性与实像，研究出事物的原理，以不断创造新的成果。此外我们从事研究的时候，要定出理论，也要注重实践，两者之间，必须相互呼应，不能脱节，理论就是实践的根据，实践乃是理论的证明，必须同时注意，不可偏废其一。　总理说：「凡事能从知识而构成意像，从意像生出条理，本条理筹备计划，按计划用功夫，则无论其事物如何精妙，工程如何浩大，无不指日可望乐成也。」这就是「抽象与具体，理论与实践」一贯相关的说明。
    以上已讲明研究历程与研究方法之概要，这些都是我们革命干部，必须具备的基本知识和本领，我们要能领导部属民众，拿现代政治的方式，来实行三民主义，建设新的国家，就一定要具有这种科学研究的能力，并要能发挥这种研究创造的精神，希望大家在讲授或学习逻辑学或思维论的时候，对于我上面所说的这些要点，特别注意，并要从实际习练与应用当中，切实发挥我们这个领导办事的本领。
    二、要注重训练。办事要求成功，全在得人，人才由何而来，就是要从「训练」造就出来，选拔出来。所以「训练」关系于领导办事之成败，比起研究，还要重要，各位这次来受训练，不仅是自己受训〔第216页〕而已，将来毕业出去，还要能将自己受训所得的，拿去训练千百的部属，千万的民众，所以对于「训练」应该特别要有研究，要有心得，纔不负远来受训的一行。因此，我今天对于训练一项，特别要详细的和大家说明。
    首先大家要明了「训练」的意义。本来训练就是教育的意思，但是我们为什么说「训练」而不称「教育」呢？究竟教育的意义是什么？训练的意义又是什么？二者究竟有什么分别？这是我们首先要辨认清楚的。我以为教育是基本的，整个的，而训练只是教育之一部份——是教育之一种方法，也可以说是一种短期的教育，是为达到一种专门的目的而设的。二者主要的分别大概是如此。我们既知道训练是教育的一部份，那我们要明了训练的意义，同时就不可不明了教育的意义。教育的意义是什么呢？就字义上分开来说，教就是教导，育就是养育。合起来讲，教育就是一面教导，一面养育。教和育是要兼行并施，纔合乎教育的本义，纔能达教育的目的。整个教育的目的，简单说来，是要使受教育者，能扩展，能成长，所以不仅是授与课程以扩展其知能，实在还要加以保护培育，使遂其生活之成长，我们从事教育与训练，如果只知教而不知育，那这种教育，就不能发生实际的效力。现在一般教育，就是如此，无论大学中学小学，一般所作到的，顶多只知教而不知育，教师所认为他唯一的职责，就只是上课出操而已，等到一下了讲堂，或是收了操，就以为没有他们的事，就算是已尽到了他的职责，这种教育不仅不
能发生功效，而且根本不负责任，根本就是亡国灭种的教育！所以我们今后要教育人，训练人，一定要教而兼育，实行寓教于育，然后纔能恢弘教育的效力。譬如家庭教育，为什么效力大，影响深，子弟受〔第217页〕了父母兄长的教训，为什么能够自然依照作到，而且永记不忘？这就因为作父母兄长的总是尽心尽力设法要使子弟心身发育完全，健康增进，品格良好，有疾病为他医治，有痛苦为他解除，饥渴给他饮食，寒冻给他衣服，生活替他照顾，行动给他指示，无时无刻不注重子弟的养育，所以子弟对于父母兄长就能发生真挚的感情，为家长的再拿知识道德上的道理告诉他，将各种技能传授给他，他当然听从作到，
能够潜移默化，这种教育，当然能够发生伟大的效力，我一生得力处，可以说完全是由家庭教育而来，由我母亲的教育而来，就是因为这个缘故！所以我们教同时必须注重育，无论学校教育，军队教育，或各种训练班的教育，都要和家庭教育一样，能够寓教于育，真正要使学校当作一个大家庭，这样才能够尽到教育与训练的功效！我们训练班，现在最注重生活训练，所以要实行军事管理，这是「育」，育的要务，就是要注重生活的改进，而其中最重要的一件事就是卫生，无论食衣住行的日常生活，都要整齐，要清洁，有规矩，有秩序，要合乎卫生，能够使受训的人，增进健康，预防疾病，否则生活无规矩，不整洁，不合乎卫生，什么毛病都要发生出来，所以我们考察军队教育，凡是那一个部队病兵多的，就是那一个部队官长的教育不行，我们考察学校教育，如果那一个学校学生疾病多的，就是那一个学校的教育不良，推而至于社会教育，也是一样，如果那一个地方民众疾病死亡率多的，就是那一个地方政治腐败，政府的官吏没有尽到职责。总而言之，我们无论教育学生，教育士兵，或教育民众，一定要按照教育两个字的本义作到，教导他，还要养育他，养育特别要从注重卫生起头，要使凡属我所训练的学生或部属，都不致发生疾病，有了疾病就要为他设法治好；凡是在我们政治区域内所治理的民众，必要使〔第218页〕他减少疾病死亡，进而至于绝灭疾病的病源，这是我们负政治教育责任的人最大的一个责任！
教育的本义，是要既教且育，并要寓教于育，这是任何一种训练所应该作到的一个要领，也就是训练的要义所在，至就训练两个字的本义来讲，所谓训，就是训话，亦就是说明，练就是练习，亦就是实做；训练两个字合起来讲，就是「说了就要去做」，「讲明白了就要做到」的意思。根据这一个意义，就知道：我们训练，一定要即训即练，训练的目的纔能够达到，否则仅训而不练，就没有效力。所谓练是什么？即如我们实习竞赛，讨论，研究……等都是练；又如军事训练，在课堂或操场上官长讲典范令是训，而督促士兵操练演习就是练，如只口头讲授而不实在依照去实练实做，那一切军人精神，和军事技术，都不能够养成，所以我们要实行革命的训练，要发挥革命训练的效力，就一定要作到即训即练这一个要领，纔算是真正完备的训练。
    以上说明训练与教育的意义及其区别，以下要就训练之基本要务和一般要领以及训练之内容与方式，列举项目，逐一对大家说明：
                                     第一　　 训练之基本要务

    一、训练的功能 训练的基本要务，首先在明了训练的功能，而克尽我们训练的责任。大家要知道：训练的功能，不仅在训练而已；训练最重要的性质，也并不是为训练而训练。而是要寓考核人才，提拔人才于训练之中。所以我们一面训练，一面就要考核人才，提拔人才，使真正的人才能够由训练而得〔第219页〕到。我们训练班除各项课程与军事学术科之外，特别注重小组会议，与工作成绩考察，以及各项业务实习。这一方面固然是要增进各位实际工作的技能，一方面也就可藉此来考察各位的学问经验和才能。你们将来毕业出去，要训练部属学生或民众，也一定要如此办法方能发生训练效果，才能尽到训练使命！这就是不仅要依照规定的课程去严格的训练他们，而且要在训练之中分别考核一般受训人员的性质、品格、学识、修养和经验能力。譬如那个学员能作那种干部，那个能就某种专业，何人能够胜任何种工作，以及那一个人的特长和缺点，都要在训练的时候，观察清楚，考核明白。这不仅是为了在训练完毕以后，分派任务的时候，要能够作到「量才器使」，使他能够适才适所，必须如此；就是在他受训的时候，为要「因材施教」，以发挥我们教育的功效，亦必须如此。不然的话，还像过去一般所谓训练的一样，只是为了训练而训练，只知每天讲课出操，一到课程教完，时期届满，就算完事，一般受训的人，名目上虽说是某校某班毕业，实际上不仅有许多官长不认识学生，学生不认识官长，而且官长与官长之中
，同学与同学之中，彼此都没有深切真确的认识，这样的训练，就算他课程怎么完备，教官如何努力，亦没有什么意义！所以我们现在的训练，在施训的时候，一定要能考核人才，提拔人才，并且要能够组织人才，以建立我们事业的基础。尤其各位将来毕业回去，要训练群众，格外要作有组织、有计划的考核，要运用种种方法，在教育程度不相同，知识能力不齐一的多数受训者当中，去个别的考察，或逐级或分组考察，必须明白受训者各人的能力，从而选拔各种真正的干才，这样，我们训练事业，纔能收到功效！但考核人才，一定要有考核的方法。这就是要用多种方法来考察，尤其要注重实行分工考察，即〔第220页〕如我们党政训练班第二期有你们这许多同学，如由一个人来考察，就不容易考察得明白，故必须规定种种方法由各干部各官长分别负责考核，再将各人考察所得的结果，汇集参证，再加总评，就可以考察出真正的人才，各位将来要训练士兵学生或民众，亦必须如此，军队的士兵，虽然多系农民出身，一般多是知识低，能力差，但是我们如果责成排长和班长在训练他一排人或一班人的时候，同时注意考核与选拔，也一定可以挑选出有专门长技，或富有管理能力的人，但是你要排长班长来训练选拔他的部属，你就先要训练排长班长，有这考核人家的能力方可。训练民众更是如此，古人说：「十室之邑，必有忠信」，我们如能在一保一甲当中考察出一二有能力，孚众望的忠信人才，来协助训练一保一甲的民众，办理一保一甲的事务，就是用以民治民与以民教民的方法，我们的训练工作，一定能够获得预期的效果！所以今后无论党政军各种训练，都要认清训练的性质与功能，不仅在训练而已，必须能考核并提拔各种真正的人才，纔算是达到训练的目的。
    二、训练的责任 我们训练是要考核人才，提拔人才，但不可忽略我们训练之本务。要知道我们举行训练，是要使凡受我们训练的人，人人都要能获得教育的实益，换句话说，就是我们训练者对一般受训的人，要切实负起责任。这个训练的责任是什么？就是我们要使一般受训人员，先要能够做人，然后能够作事。要使他们能够做人做事，这虽然不是一件容易的事情，但是我们如果能够找到他的要点和基本条件去作，就没有什么困难。我们要教人能够作人作事的基本原则，或者可以说是先决条件是什么？就是要他明礼义，知廉耻。一个人如果真正能够明礼义，知廉耻。就一定能够做人，一定能够作事，否〔第221页〕则无论他有怎么好的学问和本领，都不能够作人，更不能够作事。所以今后无论党务军事政治或民众训练，开宗明义第一件事，就是要使受训人员，明礼义，知廉耻。要从一切训练实施和生活行动之指导上，来贯注这一个作人作事的根本精神。使他切切实实树立起一个做人的根基，和作事的要领，纔算是尽到了我们训练的第一责任。
    三、训练的法则 我们训练一定要有训练的法则，要遵循一定的法则去作，纔能达到成功的目的，否则必致失败！训练的法则就是古人所说的「尊师重道，敬业乐群」。尊师重道，是一切教育训练，要发生功效的根本前提，如师道不尊，则不仅训练无效，而且将贻害于无穷。现在一般学校，无论大学中学小学，教师惟以讲解书本，灌输呆板的知识为能事，且不知自尊师道，也不能督率学生以尊敬师长，因而学生对于先生信仰不笃，执业不敬，一切都随随便便，甚至连通常师生间应有的礼节都不遵守，青年的放纵无礼，师长的不知自重，说起来一样的可痛！这样的教育，老实说，简值是不成其为教育！我们要训练人，一定要从「尊师重道」作起，教师官长一定要知为师之道。事事要能作部下学生的模范，为社会民众的表率。学生一定要尊敬师长，无论问业请益，要必诚必敬。这样，纔谈得上达成教育上的其它目的。至于「敬业乐群」，尤其是培养服务道德与就业精神的基本要件。中国社会所谓「同行必妒」就是最不能敬业乐群的一种恶习，过去一切事业失败，可以说最大的原因就是在此！外国则不然，他们一切事业，愈分工，愈能合作，愈要竞争，愈能互助，所以事事能够健全发展，这就是他们有敬业乐群的精神和习惯。我们今后要转移社会不良的风气，增进事业的效能，无论是普通教育或民众训练，尤〔第222页〕其是党政军各种训练，必须一本「敬业乐群」的法则，来施教施训，以培养重视事业专精服务的精神，发挥合群互助分工合作的效能！总之「尊师重道」与「敬业乐群」是我们一切教育训练必须遵循的法则，不过「敬业乐群」又必须由「尊师重道」作起。这一点要特别注意。
    四、训练的精神 我们训练又要有训练的精神。训练的精神是什么？就是我们从前所说的「亲爱精诚」，现在我还要加上「敬严切实」四个字。这「亲爱精诚，敬严切实」，就是我们训练的精神。以后一切训练都要遵守这一个教育的训条，切实作到。尤其我们干部训练，特别要贯彻这种精神。所谓「亲爱精诚」，即所以教成我们革命者真诚无间的团结，我们革命党员，如果不能彻底作到亲爱精诚，就必不能造成真正的团结，不能真正团结，岂但训练失掉了意义，而且整个革命事业亦将归于失败！我们亲爱精诚的精神应如何养成，如何表现呢？就是要从生活行动的训练来养成，要将这种精神从生活行动上表现出来。即如我们一切寝息食作，研究讨论，以至游憩休息，都以集体方式行之，大家同行同止，甘苦与共，感情相洽，不知不觉就能造成一种亲如兄弟，患难不离的密切关系。又如对受训人员的生活，顾虑周到，随时注意，特别注重卫生，使一般受训人员不感困难，不生疾病，而能锻炼他有强壮的体魄和健全的精神，亦是最重要之一端。他如平时点名，大家如能精神贯注，切实按照点名的要领作到，则在两目注视，精诚感会之际，就可以充分的表现我们亲爱精诚的精神。所谓「敬严切实」，可以说是我们修身立业之道，一个人能够敬于事，就能够尽忠职守，能够敬人，则「人恒敬之」，亦就能够团结精神，古人所谓「内而专静纯一，外而整齐严肃」，这就是敬的工夫，我们训练一定要本着这个要旨实施，〔第223页〕人人都要作到「至诚至敬」，毋苟毋欺，这纔是我们革命党员对人对事对物的确当态度。其次就是「严」，严就是要作到「严以自律，严以待人」两句话，然后一切道德规律，生活秩序，纔能够笃实践履，以树立真正自动自治的基础。再次就是「切」，切就是适合或切当的意思。我们无论作什么事情，都要求切当，就是适合，能够切当，就不会浮泛虚空，敷衍了事，就能够立信，所以「切」也可以说就是信的意思，我们教育训练要求切当，就是认清那种人才，具有那一种程度，需要那一种教育去训练他，而要使一切训练计划，课程内容和学习对象与致力要点，都要合乎实际需要，纔有效果！即如我们训练班所最需要的教育，是要能增进各位切合目前工作实际应用的知识技能和精神修养。因此，我们的一切教育，都要适合这个主旨，否则，我们如果好高鹜远，空谈什么新奇深奥的理论，这就是不切合实际。最后是「实」，实就是「诚实」、「实在」的意思。我们训练，无论一言一行，一举一动，一定要求实在，尤其战时各种教育训练，要能确切实施战时精神动员与生活行动之严格锻炼，一定要特别注重实教实学和刻苦贯彻的精神，以一洗从前虚伪敷衍的轻浮习气。
    五、训练要诀 我们要发挥训练的功能，克尽训练的责任，贯彻我们训练的精神，就要懂得实施训练的要诀。所谓训练的要诀，最基本的一点，就是要以身作则。实行「五到」。「以身作则」是身教，我们一切所言所教，凡是要求受训人员作到的，首先我们自己要能作到，我们自己如能以身示范，再能心到、口到、目到、手到、足到，则无论讲受功课，教练动作，或指导生活行动，传授思想学问，一定能够确实感化，事半功倍。其次还要能自敬自重，勿助勿忘，要不厌不倦，盈科后进，我们如能依照这〔第224页〕几个要诀，切实作到，将来无论训练干部或训练群众，就一定能够依照条理程序，按日计功，日积月累，来发挥我们寓教于育，即训即练的效能，完成我们教育与训练的使命！
                                    第二　训练之一般要领

    刚纔所讲的各项，都是训练的基本要务，是现在任何一种完善的教育，或训练所必不可少。必须完满作到的事项，但除此之外，我们还要注意到训练之一般要领，兹再扼要提示给大家。
    一、训练的宗旨 无论何种训练，一定要有一贯的宗旨。训练的宗旨，是要随各种训练的性质内容与对象而规定，但是在此抗战建国时期，我们党政军各部门今后要训练各级干部，或训练群众，却有一个要共同一致贯彻的训练宗旨，概括言之，约有下面两点：
?1﹑　要使受训人员透彻明了三民主义之成败，对于国家民族之兴亡与个人本身利害关系之密切，人人都要能深切认识三民主义，真正信仰三民主义，能够本着主义的信仰来卫国自卫，救人自救，尤其要使一般受训人员真能成为健全的革命干部，更要能唤起他们革命的自觉，使能站在时代需要的前面，听取民众的呼声，接受民众的要求，刻苦耐劳，为民服务，公尔忘私，不惜牺牲，总要尽心竭力，为民众着想，代民众筹谋，设法解除民众的困难和痛苦，增进民众的生活和幸福，从而切实领导民众。共同一致为实现三民主义而奋斗。
?2﹑　要实施战时精神动员与生活行动之严格训练，使一般受训人员确具牺牲奋斗的革命精神，奠立〔第225页〕实行主义的稳固基础。而要能成为各级干部，则更须一致实践五中全会的宣言和决议，暨本团长历次对抗战国策之重要训示以巩固党基，提高党德，唤醒党魂，发扬国魂，以促进全民族精诚团结，和全民族的坚持奋斗，来达成抗战建国的使命！
    二、训练的对象 举行训练要首先确定训练的对象。有了确定的对象，一切教育设施和努力，纔有具体的目标可循。譬如，我们现在训练的对象，就是要造就党政军各级中坚干部，亦就是要造就各级组织中的健全干才，因此，我们训练的设施和努力，一定要注重于指导、监督、考核的知识，技能之增进与熟练，以及领导一般党员群众所必具的精神修养之充备。更要有系统的授以组织、宣传、训练及考选人才的能力，务使确能胜任干部的职责而了无遗憾！这是我们训练的主旨所在，亦就是根据训练对象而规定的，各位将来回到各地举办各种训练时，也必要认清对象，纔能定出适当的课程，使能得到「因材施教」的要旨，而能使训练发生实效。
    三、训练的要点 我们的训练，既是要造就各级组织中的中坚干部，有几个训练要点就必须特别注意作到，这就是在训练的方法上，我们不采用呆板的注入式，而注重互相间研究、批评、讨论、竞赛、切磋，以启发受训者自动自觉创造与负责的精神，并藉此考核一般受训人员的精神意志与经验能力，以及其生活行动，从而甄别其个性特点，和才智高下，以为因材施教，最能授事的根据。这一点，刚纔讲训练的功能的时候，已经详细说明，但对于办理干部训练，这一点特关重要，故在此重行提一提，以供各位将来办理训练的注意。〔第226页〕四、训练之实施 现在且就行政与党务训练实施方面应该?重的事项说一说：
?1﹑　行政训练的主要目的。在建立地方自治。就是首先要实践并阐扬 总理知难行易学说，以推行心理建设；要普遍倡导忠、孝、仁、爱、信、义、和平的固有八德，阐明我国固有五达道的群己关系，以完成伦理建设；要领导民众，熟习民权初步，完成民众组织，以推进社会建设；要努力推进自治工作，和县政设施，而训练人民行使四权发展民权，以确立政治建设；更要注意改善经济，充裕民生，平均地权，节制资本，以及整理公产，提倡合作等，以实行经济建设。这五种建设，都是训政时期建国工作的要务，其具体项目，详见我所订的各级组织关系图内，大体上都包括于保甲机关内民政，经济，文化，警卫各股应办的事项之下。分别言之，如民政股（管）之户籍（清查户口）土地（清丈土地，尤要注重平均地权的基本工作）。卫生（助产，治疗）；经济股（养）之财政（财务征收与稽核，及款产管理），经济（垦荒地，修道路，设粮食管理局，及推行合作与各项国民经济建设）；文化股（教）之文化（国民精神动员，新生活及妇女俱乐部等），社会（国民工役，体育，息讼等）；以及警卫股（卫）之消防、自卫、守望与兵役等都是基层建设工作之中心。
    2﹑?党务训练之主要目的，在领导群众运动，倡导集体生活，而其基本科目，就是组织、宣传、训练（教育）等之知识与技能，与劳动服务，新生活运动，国民经济建设运动，国民精神总动员运动，卫生运动，拒毒运动（禁烟），保甲运动，合作运动，识字运动，以及主义之理论与党和政府之政策等为中心。〔第227页〕总之，党务训练与行政训练，在造成真能实现三民主义，彻底奉行命令的党务和行政干部，而使党部与政府彻底打成一片，从此政府能尽量发挥政治的力量，来完成政策之施行与主义的建设，而党部则组织当地的群众，尽力宣传与推动，能发动普遍深入的社会运动以拥护政府政策而使之迅速实现。
    五、训练干部的方针 我们训练干部具体的方针，就是要能达到古语所说的「作之师，作之君，作之亲」的目的。所谓「作之师」者，就在厉行服务智能的训练，能够有计划的来培养干部。即如从我们中央训练团，战时工作干部训练团，各种临时训练班直到各地方之训练机关与各部队之政治工作队，政工服务员训练班等，都应该彻底觉悟，执行这个重要的使命。所谓「作之君」者，在藉行动纪律的训练，使能很适当的任用干部，务使受训或选拔得来的干部，都能够用得其材，材胜其事；能够用当其地，各得其所。所谓「作之亲」者，就是要注重体格卫生与生活的训练，使能很公正的爱护干部培养健全体格，促进合理生活。同时以造就奖进的目的对受训人员严予考核，公予待遇，勤予指导，乐予纠正，明予赏罚，然后纔能够作育成才，完成训练干部的全部使命！
    六、训练要旨 至于训练的要旨，在使训练与工作联成一气，训练与办事打成一片，务使受训者对于本身工作任务，能够自觉自动，热心积极，来彻底研究，并养成其心到、口到、目到、手到、足到的实践习惯，更要特别注重管理教育，养成其处理、修理、整理、三种本能，更能将废人、废物、废时、废地积极利用，尤其要使受训者在受训毕业以后，能随时随地进行自我训练，这就是要能自反自觉，自修自治，能以不断的研究学习，来求得不断的进步与成功。〔第228页〕

第三　　 训练的内容

    讲到训练的内容，项目很多，但其共同主要的一点，就是要能适应抗战建国的需要，消极的纠正目前一般「无精神」，「无纪律」，「无组织」，「无训练」的弊病；积极的来增加全国公务人员的工作效能，以达到实事求是，精益求精，而能自强不息，日新又新的目的。现在列举训练内容的项目，概括的告诉各位：
    一、纪律训练 最重要是严肃的纪律，而其要旨（一）在使各级干部明了军事化之真谛，不在于各种动作的形式表面；而在于其迅速、确实、秘密、严肃的精神及其内容，从而养成真正军事化的精神；（二）在养成其独立性，创造性，积极性，向上性，自动性，自觉性，负责性与秘密性等各种优良的性质；（三）在砥砺党德，——智、仁、勇、与发扬国魂——三民主义，并使注重力行；（四）在革除过去一切不良的弊病，——如迟钝、污秽、散漫、虚伪、懒惰、推诿、以及一般干部奢侈、骄矜、贪污、怯懦、苟且、偷安的习惯，而向「团体精神」「严守纪律」，「尽忠职责」「奉行命令」，「统一意志」，「集中力量」，四大目标，努力迈进。
    二、生活训练 最重要是生活的秩序，而其要旨对于个人在养成勤劳、节俭、简单、朴素的习惯，扫除骄奢淫佚的颓风；对团体社会，在注重生活之培养，要使之整齐清洁，互助合作，以达成群育的目的，又要使能事事以身作则，实行新生活规条，来感召部属子弟。总之，在使其生活标准，达到前方生〔第229页〕活士兵化，后方生活平民化的目的。
    三、行动训练 最重要是行动的组织，因为集团的行动更要有组织，而这个组织，更要以纪律为范围。至其实施要旨，首在培养重秩序，守纪律的精神，使能遵重法律，恪守党纪。其次在养成迅速确实秘密严肃的习惯，以达到共同一致，亲爱精神的效果。但最重要的一点，一切行动，还是在能争取时间，要使人人能合理的支配时间，充分的把握时间，尽量的利用时间，宝贵的爱惜时间，并明了时间为生活组织的中心，所以一切行动，要迅速，要秘密，从而尽量发挥时间使用的效能，提高时间对于人生和事业的价值，以促进整个生活的充实，发展与向上。
    四、智能训练 这所谓智能训练，就是指常识训练而言，最重要的是办事条理，就是要能分别事物的轻重缓急，与本末先后，而能有秩序，有步骤的进行。这亦就是讲的管理的方法。但在未说明实施管理方法以前，我先要大家知道管理最重要的是责任心，尤其是要公私分明。现在我们一般党政军公共机关团体内，无论「人」「地」「事」「物」，随便散失废弃，不当作公家事物是事物，甚且假公济私，浪费公物，这就是中国一切教育训练，不注重责任心，没有节用惜物的管理教育，所以一切事业，皆由散漫腐败乃致愈办愈乱，到最后完全失败，就是这个道理。所以今后训练，特别要注重责任心。我们现在一般党员对党务不热心，不忠诚，亦就是不知责任的缘故，以为党务腐败，主义失败，与党员似乎不关痛痒，并且一般党员，平时就没有深刻的训练，更不知党员入党以后，是要以党为生命，以党为家庭，党员是党的主人，党的失败，就是党员的失败，更是党员的耻辱，因之他对党不知道负责，所以我们〔第230页〕以后训练党员，第一就要引起党员对党的责任心，使他知道党的成败和他个人成败荣辱的关系，然后才能使他能热心参加党务，管理党务，献身主义，实行主义。现在再讲管理实施要旨，最重要的是在启发「管」「教」「养」「卫」的学术技能，关于「管」，最基本的在具备财物经理与人事管理的知识与本能，研究对于一切「人」「事」「财」「物」的管理，运用与改革，做到我前面所说的一人能作二人用，一物能作二物用，一日能作二日用，一钱能作二钱用。关于「教」要因人、因事、因地、因时、分别因材施教，尤要本仁心以教人，以感召他人，并要推仁心以爱惜兽类和一切对象，尤其要爱惜机器，使有使用修理并保管机器的充分技能与常识。关于「养」，在学习生产技能，养成劳动习惯，研究民生问题，解除民众痛苦，同时特别要注重森林畜牧之培植和爱护，一切生产工具与材料之保存与储积。关于「卫」，在能组织与训练民众，平日绥靖乡里，战时捍卫国家，但卫国卫乡必须先有自卫卫生的智能，故应使之时时能注重卫生与自卫，而在目前尤应注重学习军事技能，努力推行兵役工作。
    五、服务训练 最重要是服务竞赛，以发扬利他，爱群，积极向上和热心的习性，而其实施要旨，首在使各级干部，明了人生以服务为本，故党员、军人、及其它公务人员，皆要以民众的公仆自居，皆应为社会服务，为民众服务，以尽到他公仆的职责，而不媿为革命之前导与先驱；其次在使明了为社会服务的起点，即在于对老弱妇孺与残疾之扶助，和疾病痛苦困穷危难的救济，进而至于努力改善人民食衣住行及维持公共卫生和公共秩序等，为主要工作。至其训练方法，要以一面服务即一面训练，而且要以实践为宣传。而不要蹈袭专尚讲堂式的呆板的空虚的空讲空教的旧习。〔第231页〕六、体格训练 最重要在体力之锻炼，养成冒险犯难和负重致远的精神，要以定时检查、测验，为健康与能力之比赛，要以日光空气水，就是以雨雪冷热饥渴穷乏以及自然界一切恶劣的事物为锻炼的对象，而以劳动为一切生活之本。至其实施要点：（一）在学习体操，实践劳动，熟谙基本动作，具备保国卫民之能力。（二）在健身强种，即注重卫生与运动，锻炼坚强结实，活泼康健，能耐非常劳苦的健全体魄，养成一个无畏和不惧与不屈不挠现代化的健全公民。
    七、军事训练 最重要是在军人的道德之培养与军人体魄之充实，其实施要旨（一）在使具备智信仁勇严的武德，与礼义廉耻的精神，以及勤劳坚忍，英断果敢的品性；（二）在使有服从与指挥能力和修养，熟谙基本战术与基本队形之变化等知识；（三）在学习礼乐射御书数的武艺，会通古时六艺设教的主旨，以发扬我国固有崇实尚武的精神；（四）在养成共同一致的动作，发扬亲爱精诚团结的精神，总要使个个人能同生死，共甘苦，牺牲自私与自由，献身党国与主义，以尽到现代公民之天职，而不愧为我鼻祖黄帝的子孙，和我们　总理革命的信徒。至于目前尤其要使人人能激发同仇敌忾心，坚定民族抗战的必胜心，使知生活即战争，工作即战争，尤其要知道训练即战争，而能抱定不成功即成仁的决心，以求必胜必成的信心之贯彻。

第四 训练方式

    我们一切教育与训练无论其宗旨如何远大，内容如何详备，一切计划设备如何周到，其能否发生效〔第232页〕力，获得预期的效果，完全要看他训练的精神如何，以及其所用的训练方式与方法之得当与不得当为断。而训练方式与方法实在是决定整个教育训练之成败的主要因素。故对于方式之改良，与方法之改进，实在是我们实施训练最要注重的一件事。讲到训练方式，原则上必须注意作到的一点，就是现代的训练，一定要用现代的方式和方法，否则，无论他内容怎样进步，陈旧的方法，决不能发生新教育的效果，我下面所要讲的各点，可以说就是现代进步的训练方式和教育方法。
    一、训练方法要民主化，就是要注重领导和自动，实际与活泼，深刻与启发各点，要多用集会讨论（辩论）批评报告，竞赛、检查、评定、公告等方法，我们主持机关领导办事，要训练部属增进工作效能，更要注意这种训练方法之切实推行。尤其是短期训练，要尽量减少空泛的与一般的理论课程，增加受训者相互报告与讨论的时间，并且要听取受训者的呼声和需要，为改正训练的宝贵材料，并随时提出实际问题及其解决方案。
    其次，应酌量加强课外活动，俾便考察受训者的个性，及其活动能力，尤应注重于学习「党团活动」的实际知能，教课时更要以传授实际工作经验，解答疑难问题为重点，竭力避免抽象原则的传授，并应注意提供各地方各阶级各团体各机关当前最迫切的兴利除弊的意见。
    二、小组会议自我批评的竞赛评判，是现在最新的训练方法，但是小组会议的效力全在于每事必须有结论与决议，故指导员和各教官必须亲自指导监督，并作正确的结论，这种会议讨论所得的结论或决议，就是业务实行的开始，亦即领导办事的要领。〔第233页〕三、管理方法以军事化科学化为最高准则，换言之，就是管理要重组织，重纪律，重秩序，重劳动，尤其要重责任，一切重要勤务，均以受训人员自动担任为主，无论什么生活行动，皆要以整齐清洁简单朴素和迅速确实为标准，使他实习管理技能，并随时予以考评奖惩。
    四、训育方法应注重于启发学员自爱自反自治自律之习惯，避免被动的强迫的执行纪律。时时要引起受训者感觉艺术化、生产化、合理化的兴趣和他的重要。并且要使之知艰难，重节约，能够爱物惜用，尤其要时时养成爱护公物的习惯与风气，并能废物利用，废时利用。又负训导责任的人，务须要与受训人员共同生活，共同学习和研究，随时启发其智能，坚定其意志，并实行参加一切功课外活动，造成共甘苦，同患难的情感。
    五、读书指导，为训练干部极要注意的一件事，务使人人必读党报及中宣部中训会与政治部所印编之各种刊物丛书，至党报每日所发表的政治党务的命令消息，与本团长的讲演宣言，就要于当日即刻讨论如何实施办法，并规定依此宣传和实施的工作。对于 总理遗教及本党历次宣言与决议，一定要虔诚研究，身体力行。关于必读书目，现在择要规定如下：
    １·孙文学说、２·民权初步、３·军人精神教育、４·三民主义、５·五权宪法、６·建国大纲、７·建国方略、８·地方自治开始实行法、９·逻辑学、１０经济学大纲、政治学大纲、１１社会学、心理学、１２大学、
中庸、孟子、１３礼运大同、１４管子、１５自卫新知、１６张江陵评传、１７曾文正公评传、１８黄黎洲集、１９王安石全集、２０党员须知、２１国民精神总动员纲领、２２国民经济建设运动之意义及其实
施、２３新〔第234页〕生活运动纲要、２４劳动服务与征工办法通令辑要、２５抗战时期各种法令、２６步兵操典纲领、２７战斗纲要、２８总理遗教六讲、２９革命哲学讲词、３０行的道理、３１政治的道理、３２庐山峨嵋黄埔等各种训练集言论集、３３三民主义之哲学基础、３４中国历史、世界历史、３５中国地理、世界地理。
    六、训练的时间与课程之程度，须适应受训者之需要与达成其训练任务为标准。
    总之，关于训练方式，和教授方法，应该注意的具体事项，还有很多，此地不必逐一列举，只要大家能本此精神与原则，彻底实施，其它因人因事，随时随地，应该注意的要点，一定可以举一反三，类推而得最重要的一点，就是要使过去各种呆板的，空虚的，就是「死」的教育训练，能变成「活」的「生」的现代化的教育训练。希望大家对于我上面所讲的作人作事研究训练所应注重各点，切实讲求，彻底了解，一定要融会贯通，牢记力行，以增进我们主持机关的常识，获得领导办事的要领，人人都要能成为一个真正实行三民主义与彻底奉行命令的信徒与战士。将来受训完毕以后，回到各地，更要能本着各位在此受训所得的一切学问技能，和本团长所亲自传授给大家的革命办事做人立业的方法和精神，带了回去，再去训练部属，训练民众，我们党务干部要训练党员、团长、厅长、专员、县长、要训练基层干部和一般民众；政工人员要训练群众和士兵，各学校军事教官要训练学生，都要使凡受我们训练的人员，各个人都要能成为一个真正实行三民主义的信徒，和彻底奉行命令的战士，这样，纔能达到我们此次训练的目的，来完成我们革命建国的使命！

创建时间：2007-8-8


以事实证明敌国必败及我国必胜

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第8页，第9页，第10页，第11页，第12页，第13页，第14页，第15页，第16页，第17页，第18页，第19页，第20页，第21页，第22页，第23页

〔第8页〕

——中华民国二十八年一月二十一日对中央五届五中全会开会讲——

〔要旨〕

        一、本届全会的任务和我们抗战革命应有的坚持贯彻的精神。
        二、目前我们第一要务在认识抗战目的和敌我情势，坚定决心与信心。
        三、敌国有必败之理，其事例：
            （１）违反其大陆政策之既定步骤；
            （２）其「不战而屈」、「速战速决」与「速和速结」之企图，皆不能得逞；
            （３）战略上失败——（一）不知彼己，（二）一味取巧侥幸，违背「拙速」原则，（三）顿兵深入，陷于挂形；
            （４）政略上失败——（一）制造傀儡利用败类，加深军人腐化，（二）外交方策支离矛盾日益孤危；
            （５）不认识中国历史与民族力量，更不曾认识现在的时代和中国革命发展的特质。
        四、敌之必败，即我之必胜——吾人应强化精神力量，坚持抗战，全力决战；而决不能中途妥协投降。
        五、从我国自身检讨，在历史地理文化「民族精神」和经济上，都有使敌必不可胜的基础。
        六、国际形势发展的方面，必趋于维护信义与和平，各民治国家亦日加强其遏止侵略的准备和决心。吾人更应循此公理正义发展的道路，贯彻抗战到底的国策！
        七、中国的抗战是哀兵，是义战，是要救中国，以求有所贡献于东亚与世界。
        八、认识自身，认识敌人，认识环境与事物发展之必然性，即可晓然于成败胜负之数。
        九、今后我们要作为毫无凭借的从头做起，针对?敌人的情形来努力：
〔第9页〕
            （１）以我们的统一团结，对付敌人的骄妄凌乱，以下克上；
            （２）发挥我们农业国家之特长，节约坚持；加深敌人工业国家的弱点；
            （３）利用我们天时地利的优点，加紧战时一切建设，促起敌国社会崩溃与危机；
            （４）真实力行三民主义，打倒敌人黩武主义。
        十、我们要认清党和自身所负的革命责任，确立负责尽职奋斗到底的誓愿，一致快干、硬干、苦干、实干来争取抗战的胜利，完成革命的大业！
〔本文〕
    这一次全体会议举行于第二期抗战开始的时候，意义是非常重大，任务也特别艰巨。我最近屡次指出，我们抗战，应该分为两大阶段，自从广州失守武汉退出以前，是第一期，武汉退出以后是第二期。第一期的任务，在于尽量消耗敌人的力量，掩护我们后方的准备工作，确立长期抗战的基础，完成我们第二期抗战战略与政略上的一切布置。第二期的任务，就要承接前期奋斗的成绩，实施我们第一期中所布置的一切计划，与发挥我们抗战的力量，以达到抗战胜利与建国成功的目的。所以这次全会是我们转守为攻，转败为胜，以我们的努力，来决定兴衰存亡的一大关键，临到这个存亡兴衰的大关键，我们到会同志，就应该检讨过去的事实，确定今后的方案，提高奋斗的勇气，以从头做起的精神，脚踏实地来贯彻到底。近来抗战形势，一方面我们军心民心，比前格外坚强，内外情势亦是日趋有利，全国同胞皆认为我们国家危险已经过去，对国家前途，非常乐观，必胜的心理，亦更加坚强。可是我们本党的使命，也就日益艰巨，因此全体同志必更关心于党国的前途，研究有没有更好的策略和计划。本席的意见，〔第10页〕认为我们革命党的精神，是祗问我们做不做，就是问我们本身革命不革命。换言之：就是说我们抗战不抗战，如果我们能做，能抗战到底，那就不怕没有计划，也不怕没有办法。要知道：我们革命真正的办法，就是「以拙制巧」、「以寡克众」，本着我们三民主义向前迈进。我们如果能像第一期抗战的精神一样的牺牲奋斗，而且能更进一步实事求是的做去，那么抗战必胜，建国成功，就毫无疑问，如其不然，或知而不行，或行而不力，或一时努力而不能持久，或开始积极而半途消极，或祗讲形式而不求实际
，或徒有志愿而没有确切实行的方案，或有了方案而不能勇猛的执行，那么有利的时机，也就会轻易放过，好转的形势，也将无补于事实。所以一切存败兴亡的根本，全在我们有没有革命的精神，和有没有必达目的的决心和信心。我们有了这个决心，纔可以根据决心来定出有效的方案，我们对革命救国，和抗战必胜，有了坚强的信心，纔能够不怕艰难，不畏危险，来切实执行所定的方案，以底于成功。所以我要求我们同志第一件事，就是要确立决心和信心。
    决心和信心，从什么地方生出来呢？就是要对我们抗战目的和抗战局势有正确的认识。有了正确的认识以后，决心纔不是血气之勇，纔可以持久奋斗，到底不懈；有了正确的认识以后，我们的信心纔是有确实根据的信心，纔能够坚忍不拔。我们为什么要抗战？为的是我们要求国家民族的生存自由，要遵奉三民主义来革命救国，而敌人根本不许我们生存，更不许我们自由，我们此时如果不能抗战，妄想中途妥协，这就是半途而废。这样，我们民族就要整个灭亡，世世子孙，就要永为奴隶牛马，万劫不复。我们若不能抗战到底，我们国家就要沦为敌国的奴属国与殖民地，而且从此国际正义根本推翻，世界和〔第11页〕平永无保障，我们　总理一生倡导革命救国救世的抱负，都要付之东流！自从敌国政府和他首相近卫先后发表声明以来，他这一个并吞中国，以独霸太平洋侵略全世界的阴谋，已是举世共晓，不待再说。我现在所要向各位同志讲明的，就是敌国目前已经失败，且有种种理由，证明他最后一定要遭受最大的失败，敌国有种种必败之理，我们祗要奋斗下去，就有必然胜利的把握。
    先就敌人方面来说：且不提这十八个月以来，他在中国南北各战场上死伤了七十万以上的官兵，消耗了九十万万的战费，弄到他国内罗掘俱穷，农工停滞，社会堕落，酿成政治上的骚乱不安，这些还都是有形的迹象，就是从他发动侵略到现在，一切战略政略上的运用，以及对我们中国的观测、预计，和他对时代的认识来讲，实在是处处违反了原理，步步陷入于错误，当此成败利钝、存亡继续之交，我要根据真切的事实，为全会列举敌人必然失败的事例，对各位同志提出详尽的分析报告：第一、敌国这次发动侵略，人人知道是实行他的大陆政策，所谓大陆政策，依照他们内定机密的传统政策和他们公开的田中奏折，是要先占满蒙，再图侵略我们中国的全部，乃至独霸亚洲，统一全球，但他在占领东北尚未稳定之前，而就要来侵占华北，他的力量达到华北以后，又由慢性的侵蚀，变为急性的鲸吞，于是公然来占我们平津，这已经和他所谓大陆政策与既定的国策与战略，完全是背道而驰了。不单如此，他还要再进而至于华中，甚至侵入华南，占我广州，这是他更进一步的来破坏他们自己的传统政策了，他进入了华中华南以后，不但战略上陷入进退不能的地步，就是政略上也迫令他不能不倒行逆施，与世界列强
为敌，陷入于四面楚歌的绝地了，这是他第一件必败之道。第二、他对我们中国最初的企图，是要不战〔第12页〕而屈，但我们终于战而不屈，已经非其意料所及了，既战之后，也就想速战速决，但自南口、淞沪、忻口、南京一直到了鲁南会战，以及鄱阳湖边、大别山脉之战，一步步深入，终于不能速战速决，于是反转来又渴望速和速结。在我们未退出武汉以前，他的杂志报章上，就竭力鼓吹中止战争，或设法停战，
一面用种种狡计诡谋，想诱我们入彀，欺骗世界，图取便宜，但是不久他又图穷匕见，拿出他所谓「兴亚院」「东亚协同体」一套狠毒计划出来。现在不但我们全国民众洞悉其阴谋，就是世界上也灼见其野心所在，他这个企图又明明失败了。这是他战略企图上的第二失败。第三、从战略上来看，他不单违反三个军事上的原则，而且更犯了军事上三个大忌：（一）不知己、不知彼，他始终没有梦想到我国抗战到十八个月之久，不但不为所屈，而且愈战愈强，他也没有知道他自己的兵力，使用到某一程度之后，要疲竭到以他五个人来拼我们一个人的地步（在第二战区有我方死一人而敌军死十四人半的统计）。（二）他一味希图取巧侥幸，妄想以轻巧取胜，而结果适得其反，完全违背了孙子「兵贵拙速」的原则，弄到政潮迭起，反战空气日浓，他们所自夸为唯一战时内阁的近卫文＠乃不得不因此下台。又证实了孙子所谓「兵久而国不利」的名言。（三）古人所谓「顿兵深入」的大忌，原为对强者而说的，现在他从东海边头，深入到几千里外我国的内地，使得他已占领的地区，都变成了我们正规军和游击队活动的势力所在，处处要受我们的控制，时时遭到我们的打击，欲进则愈陷愈深，要退则到处荆棘，这真是走到
了孙子所谓「钝兵挫锐屈力殚货」的地步，已经陷入了孙子所说的「诸侯乘其毙而起」的危机，简单说来，目前形势，敌人确已自陷于孙子所称的「挂形」的境地，真所谓上不着天，下不工着地，到了「出而〔第13页〕不胜，难以返，不利」的地步了！这是他战略上最显著的失败。第四、就政略上来说：他对于中国，祗能拉拢若干形体不全，声名狼藉的败类做傀儡，利用流氓土匪做爪牙，一方面加深他军人的腐化，他方
面更暴露出他种种罪恶与愚蠢，供举世的嘲谑，而且不自量度，妄想以他东扯西凑仿效模拟而得的文化，来并吞我们中国悠久独立的文化，以武力和政治侵略，来掠夺我们的经济，结果不但弄到他束手无策，一事无成，而且反加深了他国内以下克上的现象。至于在外交方面，他本来企图缓和苏俄，结果祗自形其卑怯，妄想交欢美国，更引起其反感，存心拆散英法美的阵线，而结果又适得其反，步步支离，处处矛盾，这就是所谓根本既错，枝节就一无是处了。第五、讲到他对于我们中国的认识，他既不认识我们中国自来民族潜在抵抗力的雄厚，也不认识现在是民族主义发达膨胀而不可遏制的时代，又不认识我们中国历史的真相，他一味以辽金元清自待，终以中国民族为可欺可亡，不成问题，而不知道中国当年挫败的主因，在于当年朝廷内极少数人，不明敌情，不辨利害，受敌胁制，终于被敌欺诱降服，并非我们全民族的灭亡。现在敌人竟妄想在「建立东亚新秩序」的口号之下，于短期内遂行统治我们中国的梦想。他全不想想他侵略我们东北，费了四十年以上的光阴，用了很大的兵力，耗了不少的经费，至今依然不能控制我们的东北，更无论乎统治，这种眼前的事实教训，他还不知省悟，反而要变本加厉，并吞我们中国的全部，甘蹈最近失败的覆辙，这就是由于他根本不认识我们中国民族，不认识我们三民主义的力量，不认识我们国民政府的特性，更不认识今日的时代，以及今日中国的革命战术。老实说从前拿破仑侵略帝俄，那时节全面攻击和长期抗战的战略战术，还没有发明，拿破仑以如此雄才，拥有如此〔第14页〕大军，尚且不免于覆败，何况今天我们是一个民国，民族精神普遍发展，举国民众敌忾同仇，在国民政府命令之下，实行现代革命的战略和战术，任何武力，也决不能侥幸求逞。孙子地形篇有「知敌之不可击，知吾卒之不可以击，知地形之不可以战」之三原则。我今再为孙子续一原则曰「知敌之可击，知吾卒之可击，知地形之可击，而不知时代之不可以击者，则无胜之道也。」敌人不知对方之情势，尤其不认识时代，更不待烦言而可证明。祗就上面所说的五点，已可断定敌人有必败之理，现在敌我相持，胜败异势，敌之必败，就证明我有可必胜之道，单就军事来说：在第一期作战的时候，是在交通便利的地带作战，他的陆海空军与机械化部队，可以进出运用，纵横自如，在这样的战场上，作战到了十八个月之久，他不但不能使我们失败，而且我还愈战愈精，愈战愈强。此后第二期作战，进入了地形复杂，山岳沙漠交错无际，交通给养，皆极不便的战场，他的伎俩，更将无所施展。何况他全国兵力已使用到百分之八十五以上了。大家都知道：敌国的军备，本来以百分之三十，准备用于中国，而其它百分之七十，全为备俄之用。今日他在我中国，不仅使用的兵力，已超过了他预期的一倍以上，而且在中国死伤的人数已经到了他全兵力百分之三十五以上了。至于敌军详细的数字，等到军事报告时，再对各位同志说明，各位看敌军的兵力使用与死伤，已经到了这样程度，这就可证明他侵略的失败已经是确定了，而且以后的战场，彼我难易相较的话，我们一个子弹，至少可当作三个子弹来用，我们一个士兵，至少可抵敌人三个士兵的力量，而敌人方面，适得其反，以后作战，由我这一年半过去的事实和经验来说，敌人至少要以三个人当我军一个人，要以三个子弹，当我军一个子弹来用，或许还要加多几倍，亦未可知，〔第15页〕所以今日问题，祗要我国不授敌以可乘之隙，就是最后胜利，确有保障。什么是授敌以隙呢？我若精神受其威胁，意志为所动摇，自甘屈服，急求安协，那就是敌人所大欲，惟有这样，敌人就可以解脱他无法自拔的苦境，补救他无可挽回的弱点，而我们国家民族亦就要自此永远沈沦万劫不复了！总之，我们能持久抵抗，必能得到胜利，如不能坚决抵抗，而与敌妥协，订什么和约，那敌人就可根据?屈服条约上他所享有的地位，更无止境的深入，到了这个地步，我们中国就要在敌国所称「东亚新秩序」「日满支不可分」「东亚协同体」等等新造名词烟雾笼罩之下，停止了呼吸，蔽塞了耳目，受尽磨难，历尽牺牲，全部中国无论何人，都要受敌人的宰割蹂躏，万无幸免之理，精神一被胁制，局势立即变迁，而且屈辱条件一经签订，主奴身分随之确立，这样就无异于牺牲我们中国自己世世子孙未来的生命，反而去救了敌国的危亡了！
    明白了我上面所列举敌人方面自造失败自作罪孽的各种事例以后，各位同志就可以知道：这一次中日战争如果日本能获得胜利，那就是世界上一切战略战术和所有军事学说都要根本推翻，甚至一切事物的原则原理，都可证明为无用了，明白了今日敌人多方胁制诱降的意义以后，各位同志，就更可以明了我们所应该竭力坚持的是什么？明白说一句，就是要立定决心，不屈不挠，也就是说我们的精神，绝对不要被敌人所胁制，我们更绝对不能受敌人的欺骗，我们一定要持久抗战，奋斗到底，不但使敌人过去「速战速决」的目的不能达到，而且要使他现在「速和速结」的狡谋，成为粉碎，这就是我们今日惟一的方略，这就是敌之失败，也就是我国胜利的基础。我郑重告诉各位同志，这是我以受全国安危重托的〔第16页〕统帅地位，就十八个月来深切体念而得的结论，特别提出来贡献我们全会同志的。诸位同志，更应该使全国同胞明了我们今天务必要以宋明历史为前车之鉴，要知道宋明的灭亡，并不是敌人外族，有如何优势的力量，而完全由于当时政府少数将吏，以及社会士流，意志精神的动摇畏怯，乃至全国人民，受他影响，弄到全局败坏，不可收拾，我们今天有如此良好的国民精神，有如此深厚的革命基础，又有我们本党适合时代的三民主义，祗要不自暴自弃，任何力量也不能灭亡我国，今天的事势很明显摆在我们面前的，就是敌人必然将更凶横的凭借其武器兵力，来作孤注一掷的挣扎，我们的方针，却是很简单，很明了，我们从第二期抗战开始以来，就要用我们革命的战略战术，以更奋勇坚决的抗战，根本打击敌人已动摇的意志，已疲竭的力量，很迅速地促起敌人的总崩溃和最后失败，来完成我们革命的任务。我再告诉我们同志一句话：我们目前如果妄想妥协，希求侥幸的和平，就无异自投罗网，自取灭亡，须知敌国前相近卫上月廿二日发表的所谓调整国交的谈话，实在是诱降的文告，而不是讲和的条件，如果依此而讲和平，老实说就是降服，我们中国国民有志节，有廉耻，有前途，抗战一年有半，牺牲尽管重大，力量愈战愈强，凡是我们中华民族黄帝的子孙，为要对得起我们的祖宗父母，对得起后代，对得起自身，对得起无数为抗战牺牲的先烈，就决无甘心降服之人。
    我们今天唯有全力决战，以必死之心来抗战，战到达成目的之日为止。要知道降是生中求死，决无幸生之望，战则死中求生，且有必生之道。
    我现在再就我们中国抗战自身作一检讨，我可以说不但敌人有必败之道，而且我国有必胜之理，孙〔第17页〕子说：「先为不可胜，以待敌之可胜」，要做到不可胜，当然要我们流血流汗来奋斗，但我们从历史、地理、文化、经济，以及民族精神，各方面来看，拿已往事实来说，我们先天条件上实在有使敌必不可胜的基础，只要配合上我们人为的努力，必可以战胜敌人而绝无疑义。
    甲、就历史来说：我曾经说过宋明之亡，是一姓一家朝代的败亡，不是我们中华民族的灭亡，我们中华民族五千年以来，是永没有被人屈服的，不仅是没有被人灭亡而已，而且宋明当时朝代的覆亡，也只由于极少数的将吏无胆识，无气节，只知个人苟且偷安，自私自利，而不顾民族的祸福，以致数百年朝代，整个覆亡，但是那时是君主专制时代，朝廷和民间隔成两橛，痛痒既不甚关切，人民抵抗力量也一时不能发挥，实际上当时整个民族的精神，是并未受制于外族的，而且是始终与外族侵略者，抵抗到底的，待到民族普遍觉醒以后，虽时隔二三百年，终能够攘除夷狄，光复河山。何况现在是以民为主的民国时代，现在国民政府是革命的政府，亦就是国民的政府，革命的政府为民族利益而奋斗的，亦是为人民利益而存在的，是认识我们自己的责任而不能受人的威胁，是要完成国民革命实行三民主义，而绝对不怕武力侵略的。我们今日的抗战，是政府人民意志精神与力量，交互密合的一致行动，孙子所说「道者，令民与上同意也。故可与之死，可与之生，而民不畏危。」这是战争取胜开宗明义的第一个大原则，我们这一次对日抗战，确实能做到这一原则，我们全国一心，上下一志，在国民政府号令之下，老
弱妇孺，皆知杀敌自卫，全国军民皆听约束指挥，真是所谓「死而无怨」，更无人愿出卖祖国世代的生命，而甘作日奴，我国几千年来所谓「可杀不可辱」的志气，已经由敌寇的兽行，普遍唤起，所以就历〔第18页〕史来说，中国决无可亡之理，从以往历史来看今日，由民族意识及时代精神来测验这次的抗战，中国更无被人战胜征服的可能。
    乙、就地理来说：我国本有天然足御外侮的地利，从前长城的建筑，就是我先民利用地势以作御敌设备的一个伟大的工程，我国面积广大，东西经度跨有六十五度以上，自南至北兼有寒温热三带的气候，所以我国论述军事的成败，就以天时和地利并举，内地及西部，湖沼纵横，山岳错杂，平原沙漠，无所不备，所以就面积言，过去无论任何外族，皆只能占我一部分一时期而不能永久占我之全部，就是元清兵最盛时代，也只能占到几个据地，而我们民间反抗的势力，依旧存在普及于全国，今日敌人仅以七千万人口，要来吞我人口比他六倍以上的广大众庶的国家，要来消灭我具有悠久文化历史的民族，岂非梦想？至于从现在抗战地势言，我国地形复杂，已如前段所说，再配上坚强的民气和人力，任何武器，皆有穷于使用的时候，所以就地理言，我国又必无被敌战胜征服的可能。
    丙、就文化来说：自有历史以来，亚洲国家，就只中国有独立的文化，亦只有中国以文化沾被外族，乃至使进入中国的外族，都受了同化，决没有任何外来文化，能消灭我国固有文化，至于现代科学，则是世界共有共享的文明成果，但中国文化自然有其独特的精神，这不必广为征引，只看现在我国内地乡僻民众，无分男女，遇到敌人，每每有忠义节烈可歌可泣的行为，就可见中国文化力量植基的深厚，敌人要想以不东不西的模拟文化，来消灭我们民族精神，他在许多沦陷区内已经受了不少失败的教训，只要我们齐心一志，坚决奋斗，抗战愈久，民族正气，必愈发扬，而且在抗战期间，将要锤炼出我们文〔第19页〕化更光辉笃实的力量。所以就文化及民族精神言，中国又决无被敌灭亡的可能。
    丁、就经济来说：现在战争，起因往往在经济的掠夺，而成败胜负，也往往以经济能否持久，为决定的因素。我国是农业国家，正在建设期中，突受暴力侵略，当初原是深可顾虑的一种危机，但是自从开战至今十八个月中间，不但我们财政基础没有受到如何重大影响，而且金融是始终稳定的，后方民众的生活，更没有受到战时的影响，而且大多数省份由于去年农产丰收，消费节约，民间反而显出充裕的现象，这就是因为我们是农业国家，富有强韧的持久力，不比工业国家容易受到战争影响。我们现在进入了第二期抗战以后，深信战时经济，决无问题，我们在抗战根据地的西南西北诸省，积极的开发国防工业，中小工业，和矿产林木，以全国的技术人才资本，集中力量来做，必可为国家经济建设，确立永久的基础，就是军需民生，也可不虞匮乏，我们农业国家，战时经济持久力的坚韧，这更是敌人所未曾计及的一点，又是敌人一个最大的失败。所以就经济言，中国是足可长期抗战，而没有被敌屈服的可能！
    现代战争，不仅应知彼知己，尤需要知道国际形势发展的方向，敌人不但不认识自己，不认识敌人——我们中国，简直也不认识时代环境，当然要步步趋于失败，这一年来的国际形势，大体说来，表面上虽然是动荡不安，而其潜伏的主流，总是朝着维护信义和平的方向前进，尤其是欧美几个民治大国，应付变局，非常谨慎，在民众方面，排斥侵略，主张公道，一天天的有力，就是他们的政治家，一方面苦心孤诣的想稳定现有的局势，同时也决不放松充实自身力量的准备，从种种方面，我们都可以看得出〔第20页〕他们在遏止侵略，维护世界和平的决心。最近这种形势，更是日趋明显，我们自九一八事变以来，早已看定世上唯有公理正义的道路，纔是人类共循的道路，凡是能自强自立的国家，即使一时困苦牺牲，也是义所当然，久而久之，自然可以得到正义方面的共鸣，就最近国际演变的迹象来印证我们六七年来的观察，实在是丝毫不爽，这不是我们有什么先知预觉的本领，我们就是守定　总理救国救世革命的立场，所以一切都发乎良知和正觉。同志们必须明白，我们　总理毕生革命，救中国亦所以救世界，我们抗战不屈的国策，就是遵奉这个宝贵的遗教，这是三民主义的革命信徒所应该一致坚决信守到底的。
    我们　总理尝言，中国恢复了民族地位以后，还要对世界负一个大责任，　总理在民族主义及各种遗教中又尝一再训示「中国是东亚的支柱，是亚洲的大邦，当中国强盛的时候，四邻安服，衷心归向，环绕我国周围的民族，都能保持独立，和乐共存。」　总理更从历史事实，指出「我们向来未有以经济力去压迫他族……中国的和平思想，到汉朝时已经是很充分」，我们不侮鳏寡，不畏强御，讲互助，求自强，崇尚信义，反对侵略，所以　总理又说：「中国强盛了几千年，而高丽犹存在，日本强了不过二十年，便把高丽灭了」。这就是中国向来以济弱扶倾为政策，自存共存为极则，我们国民革命，就是要发扬我们这个信义和平的道德，促成世界人类共同永久的安宁与幸福。在欧洲战争终了的时节，　总理起草了一部建国方略，目的是要促成中国产业的近代化，亦就是要为世界资本技术，寻一个极好的出路，免得世界人类，再因争夺资源市场，而发生惨酷的战祸，中间最紧要的一句话，就是以「操之自我则存」的原则，来利用外国的资本和机器，可惜这个悲天悯人，救国救世的主张，没有具体实现。反而日〔第21页〕本利用欧战后的时机，步步向我国侵略，九一八以来，我国始终委曲忍痛，尊重和平，敌人继续扩大侵略，漫无止境，他全不知道现在是「民族自决」和「民族主义」思潮澎湃的时代，小民族尚且要求崛起独立，世界列强，也都改变过去政治侵略的方式，在这样的时代，我们敌人，还妄想以七千万人口的国家，要来吞灭我四万万五千万人民的中国，塘沽协定以后，我国立国生存，已到了最低的限度，到了这个地步，日本还要破坏中国生命所系的一线生机，无端起衅，占我平津，这一个最低限度，尚且不许我
们保存，那是生不如死，存不如亡了。与其虽存犹亡，就祗有拼命奋斗，古语说：「两军相遇，哀者胜矣」，我们那时节万无再不抗战之理。我们的士气民心，完全是悲哀愤激，有死无他，这是世上有史以
来从未有过的「哀兵」，而我们的抗战，也就不仅为捍卫本国的独立生存，同时更为维护世界和平与国际信义，所以我们这一战，又是堂堂正正的「义战」」。而敌人无故的侵略中国，乃是师出无名的自杀自残的「暴战」。我们在开始抗战的时候，早已算定今天的一切艰难困苦，甚至比今天还要加深十倍百倍的艰难困苦，但是这一个神圣义务，既然加到我们民族的肩头，我们就必然要排除万难，以无上的牺牲来达成我们国民革命的任务，我们一定要打击侵略，要国际条约恢复效力，要公理正义伸张，尤其要以我们的坚决抗战，证明暴力横行之必败，改移世界全体人类的视听，永保国际的和平。同志们！必须知道抗战以前，世上视我国为三等国家之不如，现在我们与一等强国的日本，战斗到一年半以上，尚且不为敌人所战胜，我们当然不必再畏敌人的暴力，我们的前途诚然还不免有很多的困难，但是抗战进入了第二期以后，我们确信战局必然是一天天顺利，一天天接近光明，问题全在我们有没有不屈不挠长期〔第22页〕持久的精神，有没有举国一致，愈战愈奋的努力！
    由于上面的叙述，各位同志，可以确实认识我国自身支持奋斗的实力，认识敌国的战略政策，认识其它方面各种实际情势与演变的过程，由此体悟到世界一切事物发展的必然性，即可晓然于成败胜负之数之所在，自古大勇生于大智，我们对于抗战之使命和前途，既有这样颠扑不破的正觉，就必能自然而然的生出勇往无比的决心和信心。
    现在我们抗战是已经进入了第二时期，无庸讳言的，我们已损失了不少的土地和大部份的交通线，牺牲了同胞不少的生命和财产，被攫夺了无数的产业和资源，可是我们要知道：革命的工作，多半是从平地做起的，我们今后就要以现有的土地、人力、军力、财力作打算，恢复我们同盟会以前革命先烈，手无寸铁，毫无凭借而举起义旗反抗外族统治的精神，从小处低处极艰难困苦处，脚踏实地，定下具体行动的方案和计划，定出了方案计划以后，就要竭我们的心血时力，一条、一字、一句都要切实做到，敌人「宣称战争要百年化」，我们认为抗战建国的工作，是没有时限可定的，五年不成则十年，十年不成则百年，一天不达到目的，我们就一天不停息。我们怎么样来努力呢？我们要针对?敌人的情形来努力，今日的敌人，正如孙子所谓「大吏怒而不服，遏敌怼而自战，将不知其能，曰崩」。我们知道了这一点，就要以我们的统一团结，来对付敌人的骄妄凌乱，以下克上的败象，我们知道敌人在战争期中工业停顿，经济破绽，日益显露，我们就要发挥我们农业国家的特长，刻苦节约，坚忍支持，来加深敌人工业国家的弱点，我们知道敌国大欲所在，是要根本毁灭我民族经济基础，我们就要加紧充实我们战时
〔第23页〕一切的建设，培养持久抵抗的力量，以促起敌国社会崩溃的危机。我们知道敌国去年以来，天灾流行，风灾水灾，加以继续发生不断的大地震，使他们国内被迫作战的民众，格外受到痛苦和损失，我们就应该利用我们天时地利的优点，加紧农业生产，以对抗天灾人祸，不可终日的岛国的缺点，我们知道敌国人民痛苦日深，敌国政府，统御无力，他的朝野上下，反战意识日浓一日，我们就要真实力行我们的三
民主义，来打击敌人残民以逞，害人自害的黩武主义。总之，我们今天的要务，是要精神胜物质，以勤俭补缺乏，以加倍努力，补已往的蹉跎，以牺牲的决心，和必胜的信心，来补我们武器和近代军备的不足。
    同志们更必须认识本党对于国家的责任，和党员对于革命的责任，我们在抗战紧张中，这样的集会，不是一件容易的事情，我们要使这一届全会，为抗战第二期定下了确实具体，贯彻到底的方针和计划，我们自身，也必须在　总理遗像之前，确立自身负责尽职，奋斗到底的誓愿，实行党的决议，尊重党的纪律，巩固党的基业，竭尽党的使命，我们不必理会抗战期中有多少枝节或困难，我们应该时刻抚衷自问，有没有尽到我们的责任。世界上决没有一个自强自立的革命党而不能领导革命以底于成功的，也决没有一个有悠久历史，广土众民，基础深厚的民族，而不能求得完全的独立平等和自由的。同志们请记?「知难行易」是我们的信条，「自力更生」是我们的座右铭，我们只要能行、能干、能快干硬干、苦干实干，没有不成功的道理。我今天以最热烈最真挚的精诚，期望本届全会的成功，祝我们抗战建国革命大业的成功！

创建时间：2007-8-8


昭示我抗战国策坚定不移

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第439页，第440页，第441页，第442页，第443页，第444页，第445页，第446页，第447页，第448页，第449页，第450页，第451页

〔第439页〕

——中华民国二十八年十一月十二日在重庆主持

中国国民党第五届六中全会开幕讲——

〔要旨〕
        一、说明九阅月来国内与国际局势演变发展之概况，回忆七七奋起抗战迄今之贡献，并对两年多期间英勇奋战而牺牲的军民之英灵敬致崇高之感念！
        二、六中全会集会对当前远东大势的归趋，敌阀企图之愚妄，以及中国抗战和世界安危祸福的关系，应有明确之认识。
        三、针对阿部登台发表之组阁方针，揭穿敌阀全力「解决中国事变」企图之愚妄。
        四、吾人应确信中国抗战国策的确当而坚定不移。——欧战发生更证明中国七七抗战之正确性重要性。
        五、说明中国抗战是中国之利，远东之利，也是世界之利。
        六、我们要信任友邦，专意抗战，发挥中国自救救世的抱负以供献于世界和平。——将来世界上伸张正义恢复和平，我们中国必为其中的重要因素。
        七、现在更是世界各友邦需要我们中国为促进和平，维护正义尽力之时，因为中国抗战的成败，实际上是与世界各友邦的利害安危相一致。
        八、我们要认清敌人制造伪中央政权，是它政略上更进一层最后的失败。
        九、敌国一日不放弃大陆侵略政策，不撤回全部侵华军队，中日战争，是决不能结束的。
        十、敌人失败已属确定，我国抗战必胜更无疑问，吾人更要戒慎警惕，自强不息，使军事成绩格外提高，胜利成果，完全收获。
〔第440页〕
〔本文〕
各位同志：
    今天我们在 总理诞辰纪念日，举行第六次中央全体会议，自从五中全会闭幕以后，到如今已有九个月了。这九个月中间，在我们国内，敌人于军事进攻以外，加紧其政治进攻和经济进攻，汉奸的卖国阴谋一天天的表面化深刻化。在国际局势上，发生了若干国家亲疏离合的变迁，到九个月间竟至发生了欧洲的战事，这一场战局发展到如何程度，以及怎么样的结果，到今天还不能预测，全世界人士都在为保障本国安全和恢复世界和平而苦心焦思，所以过去的九个月，可以说是变幻多端的时期，我们因为正在努力抗战，一切国策早经决定，所以立场明确，处理简易，可以用不变驭万变。只是集中了全国的心思和力量，准对?侵略我们的唯一的敌人——日阀而奋斗，我们的任务虽是艰巨，而心情却是十分的安定。大家只要想一想，假如我们二十六年七月七日不奋起抗战，今天突然临到欧战发生这样一个世界的大变局，我们国运的危险和处置的艰难，将成一个怎么样的局势。想到这里，就应该对两年又四个月以来，英勇牺牲，和坚忍奋斗的无数军民同胞的英灵，更深切的致其无限的崇敬与感念。
    今天我们举行第六次全体会议，当然要检讨当前的形势，反省过去的工作，确定此后的方案。同时要一致认识本党责任的重大与日俱增，确实已到了最后成败的关头，必须更进一步的提挈我们全国同胞，达成我们求得国家独立自由，实现三民主义，以贡献于世界永久和平的伟大使命。可是第一紧要的，就要我们全体同志，体认我在五中全会时所说「确立决心和信心」的重要，认识我们中华民族在这个动荡的世界中，应负的责任，认识我敌形势的消长，和得道多助的必然性，认识敌人最近发动谣言攻势，〔第441页〕和进行分化离间的拙劣无聊，认识我们今天坚定不移的努力，所贡献于当前世局，和未来国际局势的重大，也要认识我们抗战成败与世界安危祸福相一致的至理。
    过去九个月间，军事和政治之经过，另有详细的报告，我不必先为叙说。今天全会开会，要促起大家注意的，就是我们在五中全会时说明我国「祗要不被胁制，不受欺骗，持久抗战，奋斗到底，则敌人的失败已属必然」，以及我在第三次和第四次参政会中所报告的「敌人兵力愈用愈绌，在军事上已经一天天的窘迫」，而「我方军事力量，比之开战以前要增加到一倍以上」。这几句话，从这几个月中间，在晋南在晋西在鄂北，尤其最近在湘北的战役，大家都可以得到事实的证明。最近我在前方视察的结果，可以告慰于各同志的，现在我们的士兵，不但具有抗战必胜的信念，而且各战区官兵，上下更是普遍具有收复失土，惟恐不速的心理，除此以外，更有一个显著的进步，就是军中各种技术的进步，与执行命令的澈底，湘北胜利，能与敌人以制命的打击，这是最主要的原因，更从民气方面来说，这九个月以来，汉奸的无耻妖谋，可算是猖獗极了，但是我们同胞，誓死不屈的正气，祗有随着汉奸们引诱胁迫的加深，而格外提高，绝没有稍知自爱的人士，肯受其摇惑。他如敌后活动的猛烈，游击势力的增强，以及国民公约的普遍执行，与军民合作的进步，都足证明我们同胞不分智愚强弱老幼，已经认识敌我不两立，忠奸不并存的道理。这一次我在前方视察亲见亲闻的事例，实属不胜枚举，有本来挈眷避难后退的民众，遇见军队就自动的回到前线，引导军队杀敌的，有自请加入队伍，奋勇作战，受伤不退，以至殒命的。至于进退动止，无不绝对听从命令，祗要听到有利于抗战，任何牺牲困苦，皆略无顾惜，军民协力，〔第442页〕不分彼此，到现在这一种程度，在第一期抗战中是万万不及的，敌愈战愈弱，我愈战愈强，确是事实。
    我可以负责告诉各位同志，我们军事无论到什么时候，在什么情况之下，必能得到最后胜利，决不会失败的。但正唯这样，所以汉奸们现在特别惊惶失措，格外的倒行逆施，向敌人多方献计，要在世界局势紧张中，赶快进行牠趁火打劫卖国害种的奸谋，敌人自知侵华军事没有办法，要在军事以外，竭力进行他挽回颓势，专意侵略的政策，敌国这种妄想和妄行，以平沼下台，阿部组阁为契机，以欧洲大战发生这一件事为枢轴，近来正是进行得最支离变幻的时候，因此我在今天全会开幕期间，要把远东大势的归趋，敌阀企图的愚妄，以及我们中国抗战和世界安危祸福的关系，特向各位同志说一说。
    第一、我们要揭穿敌阀企图的愚妄拙劣，是他悲哀惶急的心理所反映。讲到这一点，要先从敌阁阿部登台时，所发表的方针说起，原来阿部内阁，是为应付世界局势变迁后的外交而产生，他所发表的组阁方针，就是说要「不介入欧洲战事，先以全力解决中国事变」，他说明他的内阁政策的核心，要置在「中国事变」之处理上面，而所谓事变处理的方法，就是（一）先成立伪中央政府，再讲适切机宜的方策，（二）妥协远东有关的国家，以解决「中国事变」，（三）强化贸易体制与扩充生产力，以及急速促成「日满支」经济之综合计划等等，这是阿部组阁方针的大要，但这里很明显的，掩不住他内心的悲哀与惶急。
    因为欧战发生，依照上次欧洲大战的经验，日本一方面正可以趁火打劫，在我们中国横行无忌的侵略和掠夺，至少他也可以乘欧洲有战事的时候，发展他的工商业，加强他贸易体制的运用，搜括西方的〔第443页〕财富，医疗他经济上的贫血症，缓和他崩溃破产的危机。但现在因为他侵略中国遭受?坚强的抵抗，他的所有力量，都要用来应付中国的抗战，军事上既紧紧的被我们拖住，而他的国内产业，也全部为侵华战事而停顿，眼看大好时机，就要轻易失去，他这种心里的悲哀和希望中日战事结束的迫切，是不可以言语形容的。所以一方面明知汉奸国贼不够号召，也要把他扶植起来，一方面也顾不得他的所谓国论国策，到处卑颜陪笑，到处软欺硬诈。要想把远东有关的各国用纵横捭阖的策略，各个拉拢，次第分散，使他得遂其「先以全力解决中国事变」的好梦。常言说，「急不暇择」，他的动机既然如此，其所表现出来的就支离灭裂，矛盾百出，一望而知为痴人说梦，他的妥协各国的政策，有硬做的，有软做的，总之，是要把有关各国一起稳住，消极的使之不妨碍「解决中国事变」的工作，积极的更妄想他人与之提携，替他助成「建立东亚新秩序」。成立「日满支协同体」的侵略野心，但他忘记了世界各国，不是都像他这样的愚蠢拙劣的。就他这两个月来的进行来说，他显然是侧重于对美与对苏外交，而同时也不忘情于德国和英法，但他们对美是一方尽量献媚，要求妥协，而一方面则要撕破九国公约，和破坏门户开放。试问美国能容纳么？这不是他要求美国自毁其远东传统政策，而助成日本独霸太平洋一样么？他对苏俄，现在是要尽力亲善，但同时决不肯忘情于浦盐斯德为他侵略西北利亚的起点，和日本海为他内湖的国策，仍要独占满蒙，试问这样苏俄能答应吗？这不是要求苏俄放弃其远东一贯政策，而助成他侵略的大陆政策一样么？尤其可笑的，他的对德国一方面要求与德接近，一方面在今天的局面下，还要德国履行反共协定，试问德国做得到吗？他的对英对法，始则尽量压迫侮辱，继而姑且放松妥协，既要与之〔第444页〕相当拉拢，又要乘机南进，向南洋及英法荷远东属地发展，希图取而代之，试问英法能受欺吗？
    再就他所谓解决中国事变来说。他既然觉到中国之不可征服，世界各国之侧目而视，就该澈底悔悟，把「东亚新秩序」等等一套，完全收拾起来，但他结束事件的办法，却是拥护举世共弃的汉奸，成立伪中央政府，不但澈底污辱了中国民族，而且要污辱世界各国，希冀有人和他的奴隶——傀儡组织往来，如此片面打算，以为世人皆愚，唯他独智，不但是画饼充饥，简直处处全是绝路。大家都知道，他所谓解决中国问题，实际就是要灭亡中国，他所谓要妥洽各国，实际就是要摒除各国，此种做法，简直是自欺欺人，愈趋愈下，除非是他因为悲哀失望或惶急无措成为心理变态外，我们实在说不出他这种狂妄拙劣的理由。即如近来他的国内，一方面有一部份人希望先缓和美国，更有一部份人大发其先拉拢苏俄之梦，因为如此，所以他要两面拉拢两面恫吓，但是弄到后来，必至无先无后，澈底失败。先就他对美的态度来说，他一面献媚乞怜可算达于极点了，但是格鲁大使谈话发表了不久，而他轰炸不设防城市不但不停止，而且更凶狂，最近甚至袭击第三国英国的飞船，更射击各国的乘客，毫无忌惮，敌人表里乖谬，到如此地步，又有谁能相信。又可笑的，他一面既要拉拢苏俄，而一面为了要卖空买空，故意放出许多离奇的谣言，妄想嫁祸于苏俄。祗看他自本月一日以来，直到最近八日，同盟电传，报知新闻所载，说什么「汪政权」成立，苏联将予以承认，什么苏联要求日本，就中国西北问题，成立谅解，更在这一星期以来，大造其苏俄军队开到西北，甚至已到平凉的谣言，在他自己以为如此可以骇惑世界的听闻，挑拨中苏的恶感，那里知道〔第445页〕这种心劳日拙的伎俩，完全不值明眼人一笑。试问他一面播说「苏联准备于法理上承认新中央政府」，一面又要求其奴才汪兆铭非和他订立防共协定不可，如此矛盾离奇，即在造谣者本身、头脑清醒时想一想，也不免自惊伎俩太拙罢？诸位须知敌人最近的造谣政策，这样的矛盾离奇，就是他侵华军事最大的失败，而且毫无办法的反证。我曾经在五中全会时，说明敌人政略的失败，是「根本既错，枝叶就一无是处」，现在他所大吹大擂的「东亚新秩序」的声明，已经一年了，为这一个大错，不但他的外交失败，而且军事政治各方面，无一而不??失败，在常人呢，失败了就该回头，但是敌国日本，仍是浅狭的军阀头脑支配?政府，永不会反省，永不会改正，所以他愈失败，只有愈错误，而愈错误则必然愈失败，在这九个月来，他军事政治外交，无一不在失败的路上急进。总之一句话，敌人的失败，是先天注定而不可救药的了。
    第二、我们要确信我们抗战国策的确当而坚定不移。说到这里，我要提醒我们全体同志两句话，第一句话，就是这次欧洲战事，幸而发生在我们中国抗战既起之后。第二句话，就是我们幸而在欧战没有发生的两年前七月七日，发动了对日抗战。第一句话的意义，就是说，今天日本虽有趁火打劫的野心、已没有扰乱世界的能力，至少可使世界战祸范围因而缩小。第二句话的意义，只看我上节所说，已可明白，如果我们在二十六年七七的时候，还不奋起抗战，等到今天欧战发动起来了，各国没有余力他顾，日本承九一八以来一贯的侵略行为，及其数十年来所蓄积的很完整的军事设备，就可以毫无顾忌的向中国自由行动，那我们中国真有灭亡的危险。现在由于我们两年的奋斗牺牲、在中国是获得了愈战愈强的〔第446页〕经验和力量，在日本是再衰三竭，已经陷入了深深的泥淖，世界的另一隅，虽然燃起了烽火，然而日本毕竟被我军拖住了，不敢再向各国威胁，也无法再向世界横行。而我们中国也只要专心一志对付已在交战的这个敌人，更无虑在骇浪惊涛中间来应付猝不及防的祸患，所以全国同胞必然明了前年七月七日发动抗战，是最适当的时候，而我们两年多的奋斗牺牲，实在有无比的代价，再则我们应该回溯我们九一八以来所定的国策，我在四次参政会中曾说明我们国策建立在四个原则以上，（一）反对日本侵略，以保障我主权领土行政的完整，（二）遵守国际公约，尤其是九国公约、国联盟约与非战公约，（三）不参加防共协议，（四）外交完全自立自主，不受任何拘束。这四个原则，我们八年以来，遵守不渝，而且此后仍旧要本此奋斗，以求得中国的独立自由与平等，奠立三民主义国家的基础。我们同志要知道立国于今日，不是容易的，我们唯有遵循我们革命导师　总理的遗教，所以能定下这种至当不易的国策，也纔能率导举国同胞，出生命血汗以与强暴日本相周旋。现在我们秉此抗战，已在两年以上，我们既没有像其它国家被军事灭亡的危险，更不受任何牵制与束缚，我们今后所应该努力的，很简单明白的，只有一件事，就是日本一天不觉悟，抗战一天不停止，只要我们坚定不摇，抗战到底，则国际形势无论如何变化，日本决不能达到任何的企图，日本的侵略狂焰，终必为我们所熄灭。更进一层说，也唯有我们坚决抗战，世界各国纔不受日本的威胁，所以中国的抗战，是中国之利，远东之利，也是世界之利。
    第三、我们要信任友邦，专意抗战，发挥中国自救救世的抱负，以贡献于世界和平。我们抗战的意〔第447页〕义，在开始之时，即已昭示世界，就是为捍卫本国的独立生存，也为维护国际信义与公理。更为保障世界的和平。现在欧战既起，更证明我们这一个意义的正确不磨。我们相信由于世界上爱好和平的共同心理，欧战终能得到合理的解决，我们对日抗战的胜利基础，既已奠立。我们必能为远东除此扰乱和平的障碍，为世界惩此背信弃义的祸首。将来世界上伸张正义恢复和平，我们中国必为其中重要的因素。我们的抗战，始于抵抗强权的侵略，必终于建立世界永久的和平。我们中国同胞决不要轻自暴弃，要知道安定远东的势力，实为独立自由而与各国和平共存的中国。决非目空一切妄想排他独霸的日本。远东安定的关键，全在于中国独立主权与领土行政的是否恢复完整，与中国抗战的是否得到胜利，中国一天不能独立，远东就一天不能安宁，中国如不能得到胜利，世界就永无和平之望。反之，如果中国抗战胜利，三民主义的独立国家建立成功，不独远东和平可以确保，且可因此而使世界重建光明的秩序。所以在我们应该认识使命的伟大，在世界各国也必须认识问题的真相，实际说起来，中国的胜利，同时即为世界的利益。
    反之，日本如果得志，实际就是世界无穷的祸害，这不须广为征引，祗看日本近来的所言所行，便可明了，日本军阀一贯的侵略政策，不是说「要征服世界，必先征服中国」吗？但这还是世界安宁无事时的说法，现在世界刚刚发生了欧洲的战事，而日本的作法，便完全不同，他就要多方诱胁世界各友邦，各个折散，使一致承认他「东亚新秩序」的一套，这就是日本先要在精神上征服世界，以便实现他征服中国的妄想。他真不知道要达到他所谓「解决中国事变」的目的，比他要达成其扰乱世界的企图，还〔第448页〕要难到几多倍，再则日本口口声声说不干涉欧洲战事，但一方面则明明干涉欧洲战争当事国在远东的行动，而排斥其条约上的合法权益，那么他所谓不干涉者，完全是时间和力量的问题，换一句话说，就是要先以全力解决中国，待到中国问题解决之后，他就可移转其暴力使用的方向，而干涉欧洲的战事，以达其侵略世界的企图。日本这一个被军阀浅狭思想支配?政治的国家，狂妄实在是狂妄到万分，危险也危险到万分了，中国既在两年多以前，对日本奋起抗战，以遏制其横行无忌的野心，现在更是世界各友邦需要我们中国为促进和平维护正义尽力量的时候。我们更必须坚持抗战开始时的初衷，再接再厉，不惜牺牲一切求得抗战的胜利，以保障世界的和平。
  我再告诉各位同志，日本今天这样横暴的野心谁都知道，世界各友邦对于日本挑拨离间，和纵横捭阖的用意所在，没有不洞若观火的。我们还可以断言，各国间对于世界问题的观察，现时或不能完全相同，但对于中日问题与远东大局的观察，则没有不一致的。因为中国抗战的成败，实际上是与世界各友邦的利害安危相一致。任何国家没有不为他本国真正的利益打算的，所以敢断言，决没有一个国家会牺牲中国而与其根本冲突的国家相妥洽的，但是我们中国对于各友邦并不存丝毫倚赖之心，祗是凭着公理正义与各友邦共同一致，达到世界和平的目的，因此我们不但完全要信任各友邦认识的清楚，同时我们更要确守自助人助的格言，绝对的自强自励以期不负各友邦的交谊，无愧于伸张正义裁抑强权与确保世界和平的共同责任。
    第四、我们要认清敌人裂造伪中央政权，是他政略上更进一层最后的失败，我们检讨这九个月中间〔第449页〕的经过，对于汉奸败类的猖獗，当然不胜其痛愤，但是敌阀的愚妄，也实在可笑之至。敌人今天因军事方面无法进展，经济危机无法挽救，欧洲战事又起，他急求战事结束的皇急心理和追悔当年侵华的失策，是非常明显的。但他要悔悟，就应该悔悟得澈底。本来日本这样一个国家，凭借着德川明治以来丰厚的基础，如果对世界与远东的大势，以及中国三民主义的革命力量，早有明白的认识，不存侵略野心，不背国际道义，就应该知道中国的独立繁荣，纔是日本福利的屏障，如果他忘却历史，忘却地位，妄想以七千万人口的国家，消灭我具有五千年文化历史一千一百余万方公里版图和四万万五千万人口的中华民族，这种野心，一经暴露，终必至不可收拾，猖狂竭蹶，愈走愈错，必至害人自害，将他德川明治以来的一些国家的基础，丧失殆尽，关于这点，我在今年七七告日本国民书，曾说得很明白了。但他们倒行逆施，毕竟不到自杀的地位不止，最近他专心一志的又要组织所谓「新中央政府」，妄想以此为结束战事的快捷方式，他全不想想两年多以来使用了他二百万以上的兵力，用尽了他全部的国力，尚且不能使我们全国民众有丝毫的屈服，而我们民族精神反因之愈益激扬，现在他要迫使我们重礼义明廉耻的中华民族，胁服于他的奴隶傀儡汉奸国贼之下，试问这样荒谬绝伦的愚妄企图，岂不可笑。我敢说凡是要污辱我们国家人格，毒害我们民族尊严的行为，我们任何国民，无不痛恨切骨，敌国出此，祗有更深一层引起我们全国同胞的同仇敌忾，和世代子孙无穷的仇恨。
    我在五中全会时，叙述日本军事的失败，说明他侵华战事到了占领北平和南京，就已失掉进退自如的余裕，及至占领武汉，竟是陷入最深的泥淖，而断断不能自拔。这次他进攻长沙，被我们打退了回去〔第450页〕，从战略上说来，固然是我们的胜利，实在也还是敌军的徼幸，如果他深入长沙，那就更进一步的不能自拔了，这是就军事来说。现在就政治来说，他竟跟?军事的覆辙，而要同样的一步步陷于不能自拔的绝地，他从前制造了北平南京两傀儡组织，已经犯?军事战略上占领北平南京同样的错误了，自从北平南京两傀儡组织成立以后，他对内对外要增添多少的麻烦，在国际上更是澈底暴露他亡华的罪恶，现在他制造第三伪组织，岂不更像他战略上占领武汉陷入最深泥淖一样。更要自趋绝地而到了最后失败的地步么？敌人这种战略上与政策上严重的错误，在狂妄迷惑的敌国军阀，是始终不会认识的。所以第三伪组织是一定会出现的，但是这个不祥之物出现之日，就是敌人末日临头之时，现在敌人必以为这是他政治进攻的成功，但实际上就是他侵华政策上最后的失败。世上的事理本是很明白的，迷途忘返的人，愈寻求出路，就祗有愈钻进绝路，这就是「心劳日拙」必然的道理，日本军阀现在对外则猖狂妄行，一意侵略，以求独霸东亚，对内则以实行总动员法，箝制政府，压迫人民，榨取他民众经济的余沥，作为孤注一掷的资本，不但国纪国法，不值一顾，即使他未来的国运，亦不为这般狂妄军阀所措意，我们说一句悲天悯人的老实话，日本若对内不能恢复他宪政常轨，对外不能撤回他全部侵华军队，岂但他焦急欲死的中日战争，永远不能解决，就是他明治维新志士所造成的建国功绩，亦必为他的不肖军阀摧残以尽，这是日本的死症，无可救药的，而敌国民众，毫无力量，祗有让他迷失理智的少数军阀，尽力的自掘坟墓，由今之道，他的前途，岂祗失败，真是毁灭。
    总之，敌国一日不放弃他侵略的大陆政策，不撤回他侵华全部的军队，无论他用什么卑鄙的方式，〔第451页〕无论他造什么无稽的谣言，而中日战事，决不能结束的，祗要中日战事不结束，那就无论任何国家决不会同他日本妥协谅解的，如此他想再藉?欧战机会，扩充他生产经济力，发展他工商业贸易，岂不是等于缘木求鱼么？现在敌人险恶危急的情状，既然是如此，他无论在军事上外交上政治上，都向崩溃失败的方向进行，由于敌人的愈走愈绌，自趋绝路，就可反映我们抗战必胜的前途，是更无疑问，而敌人的失败，自然是确定的了。但在我们方面，正唯胜利已经有确切的把握，正唯今天抗战的成败，影响于全世界的祸福安危，我们更不能不格外戒惧，格外儆惕，格外的奋发黾勉，自强不息。希望大家在这一个重要的全会期间，聚精会神，检讨过去，痛自鞭策，刷新党务，健全政治，使军事成绩格外提高，使两年余前线官兵牺牲奋斗所造成的胜利基础，得以完全收获，以达到我们抗战建国的成功。安慰我们总理在天之灵，安慰我们殉国殉职的先烈和流离痛苦的一般同胞。

创建时间：2007-8-8


整顿党务之要点

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第37页，第38页，第39页，第40页，第41页，第42页，第43页，第44页

〔第37页〕

——中华民国二十八年一月二十九日出席五届五中全会讲——

〔要旨〕
        一、整顿党务之起点。
        二、中央委员必须分任党的职务。
        三、中委应减少兼职，更不可兼薪。
        四、中委应以党务为主要工作。
        五、中委及各地同志，应以征求党员发展党务为唯一职责。
        六、目前各地党员应注重之工作：
            １·协助推行兵役。２·参加各项动员业务。３·实施精神总动员。４·充实地方自治——积极参加保甲。５·切实举行小组会议。
        七、推进战地与后方各省党务之要点。
        八、各级党部工作方案与规章细则之规定与颁行。
        九、各级党部应从速整理业务，考核成绩，明定赏罚，切实检讨过去工作之缺点，澈底加以改进。
        十、党员应以严守秘密，为尽忠职责之唯一要件。
〔本文〕
    本届会议各项报告和提案，今天已经讨论完毕。各位同志本?前线抗战将士同样的精神，努力于会议各种工作，全神贯注，始终不懈，实在是本党起死回生的一个转机。会议中，大家对于党务特别认真〔第38页〕，贡献很多，现在将关于整顿党务应注意各点，就本席的意见，概括的告诉各位。
    第一、我们今后要整顿党务，必须从整顿中央与各省党部及其所在地之党务作起；而要整顿中央与各省党部及其所在地之党务，又必先从整饬各中央委员本身?手。凡是本党目前亟应改进的一切事项，我们中央委员都应该看作自身切己的事情，尽心研究，特别是担任中央或各省党务主管责任的各中委同志，一定要切实负起责任，集中心力，以身作则，率先作到。一面督率所部工作同志，对于党部一切工作和业务，从新振刷努力推进，使我们中央和各省党部确能成为一个健全的推动党务和领导革命和机关。对于中央和省党部所在地的党务，各位中委尤必须竭其全力，督促指导，澈底整顿起来。
    第二、中央委员要经常为党担任一部份工作，并参加小组会议。各位中央委员在中央或地方已经任有党部专职的，固已直接从事于党务，但其余没有担任党部职务的中委，除参加中委全会以外，在全会闭会期间，就没有经常为党工作或直接尽力于党务，这是本党一个很大的缺点？今后我们要整顿党务，发展党务，一定要由我们全体中委无论在中央或地方政府机关任职与否每个人都要为党担任一部份工作或就事务性质分别认定参加组织，宣传、训练等工作之一种，或就地区划分，规定每人分任一地区党务之视察指导检阅考核等事务，并须定期报告工作，以凭考核。
    再则中央委员以后一定要参加所在地之党团的小组会议，对于会议时间要一律遵守，对于决议事项要认真执行，否则即认为不忠于党，不忠于职务。要知道实行党的小组会议就是目前推动党务重整党务的起点，参加小组会议即为党员对党一种基本义务，我们要督促全体党员严格实施，就必须我们中央委〔第39页〕员以身作则，领导实行，切不可借故推托，避不参加。以上二点，应由中央常会规定具体办法切实施行。
    第三、中央委员必须减少兼职，更不可领取兼薪。现在有许多中央委员无论在中央或地方任职的，往往因兼职太多，以致工作不能尽量发生实效，而招致外间的讥评，此点亟应改正，以后各位中央委员，最好以一人专任一事为原则，其有因事实上必要而兼职的中委，亦应竭力设法减少兼任的职务，以便集中精力与时间，专心致志于所担任的事业。尤其要注意作到的，就是兼职不可兼薪，如以兼职名义，兼领薪给，社会人士，必至轻视我们，讥笑我们，以党为升官发财的渊薮，这是我们要特别戒除的。
    第四、中央委员应以党务为主要工作，不可以党部委员为名义或附属之职。现在各位中央委员除已任党部职务者外，其它有以军事为专职的，有以政治为专职的，也有未任军政职务而在社会事业或教育事业上担任工作的，一般对于党务方面自身应负的职责，就不知注重，或以为党务另外有人主管，或以为我的职务已很繁重，因此就养成祗保中委名义而不尽中委责任的不良现象，偶尔参加会议，也祗认为附属的事情，即如我们中央委员到各地去很少留心考察地方党务，督导地方党部的，甚至当地党部在何处，负责为何人，党员有多少，一般党务情况如何？都是不闻不问，视若与我无关，这又是本党很大的一个缺点！今后我们中央委员无论是否兼任军政职务，一定要负起中委的责任，都要以关心党务参加党务推进本党发展为主要工作，至少要将对于党的责任看作和他担任的本职有同等的重要。
    第五、中委以下各负责同志及一般党员今后要以广征党员，发展本党为唯一要务。在此次会议以后〔第40页〕，我们要将社会上农工商学各界积极热心而有职业有才能的人士，设法尽量征求，介绍入党，此事各位中委尤要特别注意，努力作到。我们现在虽不能限定在一定期内每个党员应征求若干的新党员，但我们中央委员，在此后每半年中，每人至少要征求六人入党，就是每月至少要介绍一人为本党党员，如此每一中委每年即可介绍新党员十二人，全体中委一年所介绍的人数，就很可观了！而且我相信我们中委若能诚心诚意，到处留心物色征求，一定可得社会上较为优秀的份子来加入本党，对于党必可发生很良好的影响，行之二三年以后，我们党的发展也一定有很大的效果！所以本届全会后，各位中委最重要最具体的工作，就是要为党在半年中至少征求六个新党员，能多多征求更好，到了下届全会时，凡所征求党员的数目成分等统计，要提出详细报告。此事务必立刻实行？大家要知道：征求党员，发展党务，来健全本党的基础，实为每一党员对党所应尽的唯一职务。我们作了党员，就一定要尽到这个职责，使社会上第一流人才都加入本党，共同为革命建国而努力。现在我们不能介绍各界新进人才入党，而一般新进人士有许多很热心很积极于国家事业的，亦无加入本党接受本党领导的心愿，这是我们党员尤其是党部负责同志最大的耻辱！所以我们必须自立自强，澈底振作，使一般人士，以加入本党为荣，一面更细心物色，诚意征求，使本党日益充实发展，革命力量日见增进。
    第六、目前各地党员应注重的工作，特规定如下：
    （１）要协助兵役之推行。凡本党党员所到之处，即应协助当地政府努力推行兵役，举凡宣传劝导运动慰劳优待出征军人等直接间接有助兵役进行的事项，我们党员都要热烈参加，切实协助，尤其要先使党〔第41页〕员和党员自己的亲友子弟踊跃服役，为一般民众倡率。
    （２）要参加动员委员会各种业务。现在中央决定设立总动员会，各省亦将分设动员委员会，所有各种人力物力的动员，中央即将规定业务，颁布施行，这是增强抗战力量的主要工作，本党党员必须努力参
加，切实推进。
    （３）要努力于精神总动员之实施。关于国民精神总动员纲领及其实施办法，我已发给各位一本小册子，关于具体推行的计划，虽还没有订定，但是纲领所载，大体上已将国民精神改造之要点，详细列举，本党党员，应该依照纲领所举的事项，切实力行，尤其要努力于教育之推动与普及，以期确实达到国民精神总动员之目的！
    （４）要充实地方自治基础，努力县区乡镇以下的基层工作。要做到这一层，就要推动各地党员积极注重保甲，并要调查保甲优劣各点随时报告，力图整顿，尤其对于各地保甲长要注意识拔，介绍入党。我们要知道：唯有保甲长都是本党忠实的党员，革命力量纔有确实的基础，唯有本党党员踊跃参加保甲，我们纔能够真正实行三民主义。
    （５）要切实举行各级党部小组会议，自中央党部起到各地区分部止，要一律认真实行。当此党国生死存亡关头，我们一定要藉小组会议来团结党员精神，检讨党的缺点，改进一般党务，发挥本党力量，各级党委尤要认真考查小组会议或谈话记录，务求会议结果于党于党员个人，皆能发生实际效益，而使本党同志人人能成为健全有用的人才。
〔第42页〕
    第七、今后党务方针，要特别注重战地（即沦陷地区）与后方各省党务之分别推进，对于战地，我们要选派最优秀最热心的中央委员与各级部人员前往工作，全力进行，来发展各地的党务，而其最重要的工作目标，则在考察民众痛苦，调查游击队情形，特别要注意游击队所发生的种种流弊，随时报告，严切改进。对于后方各省党务，各级负责同志亦要多方设法尽力扩展。而其最要工作即在将各地凡有能力有干才有职业的人纔，尤其是担任下层自治工作的各地乡镇保甲长等尽量吸收入党，以增加党的实力。现在本党党员除军队党部外，仅有六十余万人，若与中国四万万五千万人口总数比较起来，数量实在太少，今后要尽量增收，从速扩充。当此共党在各地极力活动的时候，本党如不能尽量吸引各地优秀份子入党，发展党务，则本党即将一天一天衰弱，前途非常危险。故在最近半年之中必须为本党增加有组织有训练的党员，至少要照现有党员总数扩充五分之一。中央常会颁定党务半年计划或三年计划时，对于党员之增收，应以此为标准。
    第八、中央常会应迅即制定中央与各级党部半年以内的工作方案，颁布施行。对于下级党部与党员之实地监察检阅训练指导及抽验等各项实施方法与技术方式等，都要分别详细规定，编成各种基层党务工作之规章细则等小册，分发各级党部依照实施。
    第九、中央与各级党部之整顿，应从整理业务，考核成绩，明定赏罚，检讨过去工作之缺点作起。而考核成绩，明定赏罚，大公无私，严格执行，尤为根本要图。就中央党部说，这十年以来，没有一次成绩总考核，各部部长对工作得力的同志没有保举，对于不胜任的，应如何训练淘汰，亦没有注意，中〔第43页〕央如此，各地党部更不必说！以致党部人才不能按时进步，一般业务，缺乏实在成效，这样如何能增进
党的力量，发展党的事业。我常说：党就是军队，军队如无考核与赏罚，或考核不勤，赏罚不严，即不能成为一个健全的军队，党要健全要发展，亦是如此，一定要厉行定期考核，严格执行赏罚。凡是党部工作同志，无论何人，如考核其工作没有成绩，即应淘汰，而对一般有成绩有能力热心工作的，虽是青年后进的同志，亦要提升。我们决不能视党部为个人噉饭之地，而可以不必工作，或工作而无成绩，日惟应酬敷衍，得过且过，从今以后，我们一定要考核成绩，中央各部部长和各级党部主管同志，对于所属工作人员成绩如何，一月应有一月的考核，一年应有一年的考核，都要按时报告，明定赏罚，公布执行。还有，我们要整理党务，最重要的一点就是要检讨过去工作的缺点，切实加以改进，过去各级党部往往有职员而无党员，有名义而无内容，有薪水而无工作，有报告而无批覆，甚至有命令而无报告，演成今日无精神，无纪律，无组织，无训练，无考核，无赏罚，无监察，无责任的现象，受尽党外的讥刺与轻视，以后我们必须尽量反省，寻求缺点，实时改正。一切党务设施都要力求实在，决不好有名无实，或名不符实，尤其上级党部下命令，必须规定执行程序与时限，及期要有报告，要有考查，要监督命令实行到完全贯澈为止。对于下级党部的报告，一定要及期批覆，决不好随便延搁，此后上级接到下级的报告，如一星期内不批覆，不解决，或下级对上级的命令如逾限不报告，都以失职论。希望各级党部主管人员特别注意！除上述各项以外，如注重各级干部训练，精研主义和　总理各种遗教，注重党报，尤其是中央团刊，都是目前党务上切要之图，而分明职掌规定工作程序，戒除磨擦冲突的积习，根绝包办〔第44页〕和分派别的观念，以及澈底排除观望怠工争权夺利等思想和行动，尤为目前革新党务森严党纪所必须作到的根本要务，以后凡有企图包办、分派别、争权利、或观望怠工的党委，应由各级主任委员与书记长
负责全权处理，按照党纪严厉制裁。最后对于保守党的秘密，养成一般党员的秘密性，亦为各级党委和一般工作同志要特别注重的一点。要知道我们党要军事化，要成为真正现在时代的一个革命党，必须一般党员有严守秘密的特性和技能，否则我们不仅不能作革命党党员，而且不能算是一个现在时代的人！所以凡是我们会议所报告讨论的事项，或其它一切党的秘密，绝对不能泄露，就是对自己的亲友家人亦不能和他说。否则即为违犯纪律破坏党的工作。须知我们要忠于党，忠于同志，要切实作到党的任务，第一个要件，就是要保守秘密。我们　总理为什么要在中华革命党誓词中增加严守秘密一条，就是看见我们中国人一般松弛散漫，毫无守秘密的精神和修养，所以特定此一条，来培养一般革命党员。这实在是本党党纪中最重要的一条，凡我同志尤其是为党担负重要责任的各同志们，一定要切实遵守，要视保守党的秘密犹如保守党的生命和我们自己的生命一样，必须如此作到，纔能担任革命的工作，完成本党的使命！
    以上所说各点，是目前整顿党务，发展党务根本重要的事项。而为此次全会党务决议案中所未尽提及者，特为补充说明于此，希望各位切实依照作到！

创建时间：2007-8-8


中国抗战与国际形势

——说明抗战到底的意义

--------------------------------------------------------------------------------

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第472页，第473页，第474页，第475页，第476页，第477页，第478页，第479页，第480页

〔第472页〕

——中华民国二十八年十一月十八日出席

五届六中全会第六次会议讲——

〔要旨〕
        一、大家应尽力完成未来一年中党的任务。
        二、对于目前抗战几种错误心理之纠正。
        三、革命党环境愈危险，成功愈接近。
        四、历史教训的昭示，目前惟有加紧抗战与建国，以求彻底胜利与成功。
        五、抗战前途的瞻望。
        六、抗战到底的精义与决心。
        七、敌人最近阴谋的揭露。
        八、远东问题解决的途径。
        九、希望大家本精益求精实事求是的精神，一心一德，贯彻始终，向抗战必胜与建国必成之途迈进。
〔本文〕
    今天第六次大会的议事日程已经完毕，本席还有几句极重要的话，对各位说明。
    综观这一次全会各方面的报告和工作情形，觉得比过去那一次会议都要有进步，无论党务政治军事都是如此。这是很可欣慰的一件事！但在此抗战建国的重要关头，我们决不能即以此自满，尤其党务方面，自身的健全改进，还是不够，外面的环境，亦格外危险！本党同志如不能时刻警惕振作，一致加紧〔第473页〕努力，则党的前途，实在危险万分！尤其自全会通过明年即要召开国民大会之后，宪政时期即将开始，本党所负训政的责任，亟待及早完成，到了宪政开始时候，本党决不能再和现在一样，还有许多缺点不能改进，许多事业不能办好！所以在这未来之一年当中，大家务要竭尽全力，将当前党的一切问题，尽量设法解决，一切事业，确实立定基础，无论党政军各界工作同志，都要不分彼此，集中精神于达成党的任务之一点，以求完成本党建国之大业！
    关于党政军各机关行政机构之调整，我昨天已经说过，并已指定委员负责研究审查，不日即可提出具体的计划与办法，由大会讨论通过。但这不过是一时的处置，我以为今后应设立一个行政机构调整局或委员会，经常主持其事，但他的职责，并不是要随时改动已设的行政机关，而是要调查考察，研究设计，使一般机构的管理与运用，能够不断改进，使各单位的相互联系，更加密切，以期尽量发挥整个的工作效能！至于主持人，应选任精明干练富有学问经验的专门人才，专心致志办理其事，纔能够达到这个任务！
    我今天之所要特别向各位报告的，是我们抗战的前途和国际的大势，现在有少数同志和社会上若干知识分子，常抱有一种心理，以为我们现在抗战已有希望，不久就可以得到胜利；得到胜利，就可以得到和平，因此觉得十分乐观，而无形中认为以后一切不必再和过去那样戒慎恐惧，紧张努力。还有一种心理以为我们抗战到现在，已使敌人无法再来危害我们，但我们一时亦不能驱逐敌人，而要得到各友邦的实力援助，恐怕终不可靠，因此不如早些设法结束战事，如果现在即能得到和平，比长期抗战下去要〔第474页〕好得多！更有一种心理根本以为我们抗战不能得到最后的胜利，持久抗战，于国家亦没有什么好处，故应赶快设法变更方针，如能结束战事，即应及早结束战事，如能得到和平，即应早日实现和平。这三种心理，我可以说都是不合常识，违反常理，是绝对错误危险的心理！要知道：我们革命党办事，决不能离开常识与常理，更不能离开我们所信仰的主义，如果离开了常识与主义，而要另外根据一种什么空泛的论理，或玄妙的思想，来观察事势，考虑问题，就一定要发生错误，结果必致陷于危险失败！我们这次抗战，大家都知道，其一贯的目的，就是实现三民主义，彻底求得国家民族的独立自由和平等！任何人只要能够认识我们三民主义与此次抗战的意义和目的所在，就可以明白，如果我们国家民族一天没有得到独立自由和平等，抗战就一天不能停止，而我们的牺牲奋斗和努力，也就一刻不容松懈，更丝毫不容有徘徊观望半途而息的心理，幻想苟且和平！否则抗战失败，国家灭亡，我们就作了中华民族千古的罪人！所以现在如有人以为敌人已无法进犯，他的侵略之技已穷，我们可以乘此机会与他讲和，或者以为友邦都不可靠，不如自己早些设法和平，这就是陷入于汪精卫同样错误危险的心理，他从前因为离开主义，自作聪明，存了这种心理，所以陷入迷途，竟闹出这番降敌附逆的事来！我们现在一定要绝对排除这种违反常识的错误思想和心理，纔能够作一个革命的党员！至于求得友邦的援助，这固然是我们抗战外交应努力的目标，但不要忘记我们这回抗战的一个根本一贯的精神，就是我们要独立抗战，自力更生，绝不存有任何依赖之想，尤其要知道我们国家原来是处在次殖民地的地位，我们要革命建国，要实行主义，格外不好存一种什么依赖友邦的心思，而且世界各国，莫不为他自己的利益打算，我们也不能〔第475页〕以友邦之援助与否，动摇我们的根本国策。否则如果以为我们能得到友邦的援助，就可以抗战，得不到友邦的援助，就不能抗战，这不仅是没有常识，而且根本不能革命！要知道：我们最初就抱定了一个决心，——从开始抗战到现在以迄于最后战胜之将来，自始至终，都是要独立奋斗，自力图存的，无论现在我们自强自立的精神与我们对世界和平正义的努力已经得到国际的尊重，凡主持正义爱好和平的国家，为?他本国的利益?想，亦必来赞助我们，我们这个坚持抗战的决心，不能动摇；即令将来国际形势变化到怎样恶劣的场合，我们国家处在怎样艰难危险的环境包围之中，我们亦必要坚强抗战，贯彻到底！简单一句话，我们这次抗战，完全是凭自立自强的基础与敌人奋斗！以我们过去的努力，与现在的根基，无论敌人今后如何顽强凶狠，他决没有力量敢来侵入到我们革命根据地，我们现在不仅不怕敌人来进攻包围，而且我们在前线必定能够歼灭敌人，加速敌人的崩溃，因此我要求我全党同志趁此机会，要加紧进行一面抗战一面建国的工作，以奠立实行三民主义的基础。
    我常感想到我们如果不为了抗战，大家决不会集中到四川来；不到四川，则西北西南革命根据地的一切建设，恐怕永远不能发动推进，如此，我们革命就没有真正确实的基础，就不会有完全成功的希望。回忆二十四年因为剿匪而来安定四川，现在又以抗战而来建设四川，因四川安定与建设，从而促进西北西南各省之开发与三民主义之实现，这真是证明了我们革命越遇到危险困难，越能得到成功的出路，历史事实，可谓毫发不爽！我们现在既得了这个千载一时难得的机会，又有了这样一个条件优越的革命根据地，大家就一定要发挥硬干苦干实干快干的精神，作长时期的努力，以完成主义的建设，树立国家〔第476页〕永远强盛的基础，然后纔能够取得抗战的胜利，实现光荣的和平，否则如在现时即要设法与敌人讲和，不必说敌军还没有完全撤退我国国境的觉悟，即令他一时的实行完全撤退，而我们国防没有基础，一切建国立国条件没有保障，他仍可出入自由，待他喘息稍定以后，仍可随时来犯，那我们仍旧有受他侵略压迫的危险！
    讲到这里，我们回想从前北伐的历史，当时因为北伐成功太快，而一切政治经济和社会心理的建设都没有基础，以致主义不能实行，国家不能臻于治理，因之内忧外患，交逼而来！这是一个最大的历史教训。我们有了这个宝贵的教训，对于现在抗战建国的进行，就不好再蹈从前求速的覆辙，而要特别坚忍持久，苦干实干，以得到真正的成功！乘此前方军事一天一天稳定好转，各种建设一天一天进步发展的时候，就更加要集中全国的人力财力，加紧建设工作的进行，以求建立国家独立民族复兴强固不拔的基础。否则如抗战不到最后胜利，成功尚无绝对把握之时，而要结束战争，希冀和平，这就要蹈袭从前因为北伐成功太快而招致内忧外患的后果一样危险！这不是本席故作耸人听闻的话，我们为国家民族为革命大业作永久的打算，实在不能不有这种的认识和觉悟。因此，我全党同志和全国同胞要抱定决心和信念，一面坚持抗战，一面加紧建国，再要埋头苦干三五年，非获得彻底的胜利和成功，使敌人根本放弃其侵略政策，决不能停战言和！而且现在举世皆知，敌人如不到完全失败崩溃的时候，亦决不会迷途知返，彻底放弃他侵略的野心！所以我们现在一贯的根本方针，就只有持久抗战，抗战到底，务期克服一切艰难险阻，粉碎敌人一切侵略的毒计！

〔第477页〕

  于此，本席更要对各位作进一步的说明，所谓「抗战到底」究竟是怎么讲呢？我们抗战的目的，如何乃能达成？我们抗战的目的，率直言之，就是要与欧洲战争——世界战争同时结束，亦即是说中日问题要与世界问题同时解决，我在五中全会说明抗战到底，要恢复七七事变以前的原状，是根据以中国为基准的说法，若以整个国际为范围来论断中日战事的归趋，就一定要坚持到世界战争，同时结束，乃有真正的解决。这并不是说欧洲乃至世界人类应重遭战争的惨祸，而是认定今日的世界问题竟不幸要由战争的途径始能解决的事实。因为中日问题，我常说并非简单的中日两国的问题，乃是整个东亚亦即整个世界的问题，而且今日中国问题，实为世界问题的中心。故中国问题的解决，一定要和整个东亚或整个世界问题同时解决始能得到真正的解决。否则，世界问题不能解决，中国问题也就不能解决，而我们中国依旧不能脱离次殖民地的地位。因此，中国抗战在时间上，尤其最后问题的解决上一定要和世界战争连结起来，使远东问题，与欧洲问题随今日东亚西欧战争之终结而同时解决，以重建世界永久的安全幸福与和平，然后我们国家民族纔获得一条光明的出路，得以达到复兴的目的！
    记得两年多以前，本席就抱有此种认定与决心。当时许多同志和朋友，都怀疑我这个观念，以为我们抗战如何能接得上渺茫无期的欧战？我说国际情势所趋，必然如此。果然到了现在，欧洲战争已经发生，我们抗战已与欧战连接上了。我们能坚持抗战到今天，这就是我们抗战第一步最大的胜利！可惜从前怀疑我说的这班朋友同志，现在已经不在此地，而尤其不幸的是昔日的同志，今日已作了党国的罪人，不然，他们也一定知道他们的怀疑与恐惧到底是错误的了！由此可知我们革命党凡观察、研究、行动〔第478页〕、都要依照我刚才所说的根据常识与常理以及所信仰的主义的道理去作，就一定不会有错误！
    现在欧战既起，促进远东问题解决的中国抗战已与促进世界问题解决的欧洲战争，在东亚西欧同时并进，我们已经获得一个中国问题将随世界问之解决而解决的基础，今后只要我们加紧努力，奋斗前进，就一定能达到最后的成功。而在抗战成功之过程中，除非日本内部发生革命，或国际形势另有其它急转直下的变动，我们或可获得提早的胜利而外，我们就一定要坚忍奋斗，持久抗战下去，到远东问题随世界问题解决，亦即世界战争结束之日，而获得真正的解决。更要知道日本内部革命和国际形势急转，这一类意外之事不能算在我们抗战计划之内，我们革命党要担负复兴民族的伟大使命，决不可以存一些侥幸希冀之心，而要一切凭仗自力，照正当的道理做去，所以我们今天只有一心一意抗战下去，以承接中国问题随世界战争结束而解决的自然的机运，那时候水到渠成，敌人当然消灭，抗战必达目的，中国更必然得到独立自由与平等。我所说「抗战到底」的真义，也就是如此。
    以上是就我们抗战的前途，与世界的趋势，略加说明。目前国际的形势，就是依照我们这个抗战的理想一天一天演进，大体上没有什么其它新的变化，但有一点我们应该注意到的，就是我们的敌国——日本，最近因为看到中国抗战力量如此强大，他并吞整个中国的野心，已经不能实现，而独霸远东的企图如「建立东亚新秩序」之说，亦已遭受各国坚强的反对而不能成功，所以他不得不重新退回到从前所想的瓜分中国的旧路上来了。他这个阴谋，我以前曾经说过，就是当民国十六年革命军打到南京的时候，他曾借口南京事件，要煽动各国共同瓜分中国，但是英美烛破其奸，不上他的圈套，他见计不成，以〔第479页〕后就想独吞中国，所以自九一八以来，乘各国军备没有完成，行动未能一致，又没有一国敢于单独起来干涉他的时候，他的侵略的武力，就一步一步由关外而关内，由关内而中原，毫无理性的大举进攻，到去年就将他「建立东亚新秩序」的一套阴谋，悍然提出，从此他独吞中国独霸东亚的毒计，整个的暴露于世，同时也就遭到全世界的敌视。现在因为我们坚强的抗战，他看到独占既不可能，所以又想重温他瓜分中国的旧梦！
    总之，敌人侵略之计已穷，今后他如不彻底觉悟，必至完全失败，自趋毁灭而后已！但我们中国的出路需要坚苦奋斗，决不是如此弛懈苟且，所能坐待而得的，更不是希冀任何第三国出面调停，而可以早日结束战争的。要知道：即令现在有任何第三国出来调停，而在我们抗战还没有获得最后的胜利以前，这种调停可靠吗？而且就整个国际关系来说，中日问题，就是远东问题，亦就是太平洋问题，只有由远东有关的英美法苏等国大家共同一致召集国际会议，公正解决，纔与各国都有益处，纔能得到远东和太平洋真正的和平，否则如果那一个国家想单独调停或想藉此谋他一国的利益，不论出于何种方式，结果都必失败！再就中国的立场来说，大家尤其要认清，我们革命成功已有巩固的基础，就目前的抗战与国际形势看起来，无论军事外交那方面，我们都是处于主动的地位，我可以说现在不仅敌国——日本，他如不放弃他的侵略政策，要向我们求结束战争之不可能，即远东有关的其它各国，谈到远东问题，亦不能不尊重中国的地位，因为今日安定东亚的力量，已不是日本，而是我们中国。这已是各国所周知的了。各位同志要知道：我们对东亚的安危，与世界人类的祸福，现在实已担负了一个重大责任。过去我〔第480页〕们一般将士与同胞的牺牲，实已奠定了这第一步伟大的成功的基础！古人说：「行百里者半九十」，今后我们更要以加倍于从前的努力，以加倍于从前的奋斗牺牲，来取得抗战的彻底胜利与建国的最后完成！大家切不可以为敌人现在已无法来危害我们，而且我们已获得湘北的胜战，就认为以后我们的抗战没有什么挫折与困难，因而松弛我们的努力，我们以后仍旧要随时准备一切挫折险阻的来临，并且要能愈遇到艰危困难与挫失，愈要向胜利成功与进步之途迈进，要发挥我们革命党愈挫愈奋，愈困愈进的精神，一心一德，贯彻始终，纔能获得最后的胜利与成功！
    最后，还有一点意思要和大家说的，就是我刚纔已经说到从五中全会迄于本届全会这十个月当中，我们的党务政治军事各方面，都已有很多的进步，这是由于事实环境的迫切要求和各位同志刻苦努力所得的结果，实在是一个「自强不息，多难兴邦」的好现象！但我们要完成抗战建国的最后使命，仅此进步与成就实还不够，尤其全会检讨党政军各部门的工作报告，其中许多缺点还没有认真改进，这是由于凡事还不曾作到「实事求是，精益求精」的进步的缘故。今后我们各部门的工作宁使数量少进度慢一点，但必求其作得实在与精到。我们现在一切既有了这样一个胜利与成功的基础，以后只要按照「精密」与「实在」两个原则共同一致彻底作去，就可以促进各种事业的建设，进而发挥我们革命的力量，完成抗战建国的使命！

创建时间：2007-8-8


中国空军的使命和应有的修养

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第402页，第403页，第404页，第405页，第406页，第407页，第408页

〔第402页〕

——中华民国二十八年十月十二日在成都空军军士学校讲——

〔要旨〕
        一、说明创办空军军士学校之宗旨。
        二、建立空军必先养成良好的纪律与精神。
        三、全校官生要不断学习，不断研究，「实事求是，精益求精」。
        四、革命军人以一敌十，以少胜众之要诀：
            （一）精诚团结，协同一致。
            （二）养成不怕敌人的心理。
        五、认清自己的地位与责任，专心致志，奋斗牺牲来完成神圣艰巨的使命！
〔本文〕
    今天本校长来到学校和各位见面讲话，有几点极重要的意思要告诉各位，希望大家留心谛听：
    首先本校长要对各位讲明国家创办空军军士学校的宗旨。大家要知道：国家创办本校就是要建立中国空军的基础！因此本校教育的任务，不仅是为国家训练一般应临时需要的战斗空军而已，而是要造就一般健全的战士，能作中国空军将来的干部，以造成中国永远强大的空军！所以本校对于发展中国空军所负的使命，比航空军官学校还觉紧要！从今以后本校教官和学生应该切实认清自己的责任和使命。要知道：我们在这个中国空军艰苦缔造的时期，来到本校受空军干部的训练，就必须抱定不成功便成仁的〔第403页〕决心，将个人一切精神、智慧、生命、自由，统统贡献于本身的职责，贡献于国家，即令将来我们个人为国家，为主义而牺牲了，我们的精神和事业，将永远遗留下去，足为后来同学同志的楷模，为中国空军奠定光荣的基础；大家都要有此决心与抱负，纔不愧为本校的学生，纔不愧为中国空军的干部！

    本校的使命既如此重大，今后的训练就要格外注重培养良好的纪律与精神，因为纪律与精神是建立空军的先决条件！此一条件如不能作到，则中国空军根本无从建立起来！大家要知道：一般技术的高下与学问的深浅，因为各人的聪明才智，天赋有所不同，所以不能怎么过分勉强；但是一个团体的纪律和精神，只要各个人都能时刻留心，时刻振作，就可以作到尽善尽美的境地！而且凡事如能不违反纪律，按步就班，踏实作去，则精神用到无论什么难的学问技术，也都可以学好！所以我们现在不怕没有技术顶好的空军，而是怕一般空军人员行动不守纪律，精神萎靡颓唐，以致不能在此创始时期，为中国空军奠定良好的基础！因此各位务要认定：发扬空军纪律，与培养空军精神，是今后本校教育与整个空军成败之最大关键！大家务必要特别注意作到纔好！各位还要知道：我所谓纪律，又不仅是指军风纪而言，因为空军是最科学最进步的现代化军队，所以他的纪律格外要严格，精神格外要健全，从我们个人日常生活的饮食起居行动作息以及一切细微末节，都要遵守一定的纪律和军纪，尤其是对于飞机的仔细检查与周密爱护，更要视为我们空军纪律最重要的一部份，一时一刻都不能怠忽违反！对于这种基本纪律的遵守，必须养成了习惯，然后纔能够进而发扬我们空军最高尚的战斗纪律！所以今后本校全体官生，人人都要以严守纪律，修养精神自勉，以为个人学术技能奠立一个稳实的基础，为中国空军树立一个永远〔第404页〕的规范！这是本校长今天首先要大家切实作到的一点。
    至于讲到我们在校求学，最要注意的就是要「实事求是，精益求精。」我们作了军人——尤其是空军——对于这两句话务要时时体念，彻底作到，要知道：我们中国与日本同时创办海军，日本的海军现在立于世界一等强国的地位；而我们的海军竟至一蹶不振，到现在简直要重立基础！根本原因就是我们不能「实事求是，精益求精」！陆军也是如此，人家的陆军越练越精，越练越强；而我们越练越退步，越腐败！如果不是本党当初创办黄埔军官学校，恐怕现在亦难免走上海军同样的命运；至于空军，现在还在创办的时期，其前途成败兴衰，可以说完全取决于现在一般空军干部和各位将来要作空军干部的学生的身上！所以各位在校求学，务要以维精维实的精神，来求学术技能的进步，将来出去服务，更要本此精神，以求中国空军的充实和发展！各位要知道：空军的地位在国防上比陆海军还要重要！近年来我们提倡「空军救国」，我们常常听到「无空防即无国防」的口号！这就是说我们要抗战必胜建国必成，一定要将空军建立起来！并要使一般陆海军军人，都能了解空军的技术和战术，然后纔能取协同动作，达成各兵种联合作战的任务！所以我们要作一个真正现代的军人，作一个救国家，救民族，实行主义的军人，就必须人人都有空军的常识和精神，人人都了解空军的技术和战术！如此，纔能使中国的军备真正能迎头赶上，与世界强国并驾齐驱！而我们一般空军人员对此所负的责任格外重大！你们来到本校求学，就要彻底认清空军的地位和责任！在这求学的时代，无论操练学术技能，都要实事求是，精益求精，而一般教职员更要孜孜不辍，循循善诱，以求日异月新的进步！切不好以为自己有了一点知识学问和〔第405页〕技能，就心满意足，更不再去学习、再去研究！须知即是陆军海军亦要经过若干年日积月累的工夫，纔能获得相当的成效；何况空军是最科学化的东西，更要不断的学习、研究，纔不致于落伍！如果刚刚得了一点基本常识和技术就沾沾自喜，自以为即此已足，那就根本没有成功的希望！我常说：我们中国人的聪明才智，本是世界上最优秀的；只可惜对于一切学问技术和事业，总是「浅尝辄止」，或「一得自满」，不肯继续研究，以求不断进步，所以弄到后来什么事都不能成功！要知道：科学的精神，真是如古人所说「苟日新，日日新，又日新」，今天学会了这一点，明天又有了新的发明，后天更有新的进步，如果有一天不努力，就要落后，所以一定要「锲而不舍」，「精益求精」，纔能够与时俱进，日新又新。尤其须知空军既是科学化程度最高的军事学问，所以其内容比陆海军更复杂，技术更精进无已；陆海军的进步还可以划分阶段，——或一年二年一小进步，或十年八年一大进步；——而空军在目前科学昌明，列强军备强烈竞争之下，可以说天天在突飞猛进，学会今天所有的一切，明天人家又发明了新的东西！所以学空军第一要知道「学无止境」，真是要「日新，又新」，时时虚心研究学习，绝对不要故步自封，一得自满！现在我们的空军虽然数量还少，但如能凭现有的基础，在学术和技能上实事求是，精益求精，先求质的充实，渐求量的扩充，也不难很快的达到我们建设强大空军的目的！
    讲到这里，我再要提起大家的注意；就是我刚纔所说的爱护飞机与珍惜器材的纪律，大家务必要特别注意作到！因为现在我们的飞机大多是从外国购入，真是来处不易，所以无论什么零件都要特别的爱惜，保护，不要使他损坏，坏了要马上修好。管理飞机不论两人或五人一架，都要当作自己一人单独负〔第406页〕责，时时刻刻都要操心！尤其是飞行人员起飞以前或下机以后，一定要将全部机件，切实检查一番，不能有丝毫怠忽！如果稍一不慎，不仅飞机损毁，就是个人生命亦将发生意外危险！所以飞行员与飞机简直是相依为命！我们要爱护自己的生命，必先要爱护自己的飞机，要养成珍重飞机如同珍重自己的生命一样的习惯，时时照顾爱惜，惟恐有一点损伤毁坏！如此兢兢业业，小心谨慎，纔能作中国的空军！以后各位官长务要督促学生，依照我这一段话，切实作到，一架飞机要当作两架用，一个零件要当作两个用，然后一个空军能发挥两个空军的力量，如此按步就班，不断改进，纔能完成我们建设空军的任务！上面已经告诉大家，我们的飞机大都是从外国买来的，这是因为我们是工业落后的国家，一切空军需要的器材，尚不能尽量自己制造！我们在这种劣势的物质条件之下，要建立空军，一方面固然要尽量设法从物质上来补充改良，而最重要的还是发挥我们革命军人以一敌十，以少胜众的精神力量，来战胜敌军优势的物质条件！要达到这个目的，第一个要诀就是要我们全体空军人员，真正能作到精诚团结，协同一致，将我们的战斗力量，发展到最高最大的程度！这就是我们革命军克敌制胜的要素，也就是我们的最高战术，陆海军要如此，空军尤然！所以今后本校各位官长学生，彼此之间务要亲爱精诚，团结一体；尤其到了战场上更是要共患难，同生死，有功相让，遇危相救！须知我们作战如果见到敌机，就不顾自己的队伍仓皇逃遁，一定要被敌人各个击破，就无异自取灭亡！你们一般官长要时时把这个道理告诉学生，勉励学生，一旦临阵决战，如果发现我们战友的飞机遭受敌人攻击，这个时候，不管情况如何危险，不管有无其它友军，我这一架飞机一定要不顾一切，挺身相救！万一友军的飞机被敌人击中，〔第407页〕我们更要志切同仇，务使敌人也不得生还，然后纔能为殉难的同志复仇雪恨！我们有了这样协同一致的精神，纔能达到我们革命空军以一敌十，以少胜众的目的！
    第二个要诀是要养成不怕敌人的心理。我们作战武器固然要精，技术固然要好，而最重要的还是要有不怕敌人的心理。临到决战的时候，你不怕敌人，敌人就一定怕你；即或武器稍微差次一些，但只要你能不顾一切，奋勇直前，临阵自然先声夺人，得心应手！反之，如果心怀恐惧，见到敌人就色挠目逃，心神慌乱，那末，无论武器如何精良，技术如何高明，都要无法施展出来！所以不怕敌人的心理是我们革命军以一敌十，以少胜众的第二个要诀。而为各位将来要耀武长空，制胜强敌，首先要修养到的！
    最后，你们还要知道：我们这些飞机，这个机场，房屋，以及我们所吃、所穿、所用的东西样样都是用同胞的血汗金钱购买而来的！一般劳苦的同胞，他们那里住过这样高大的房屋，那里穿过这样暖适的服装，但是他们宁愿节衣缩食，甚至挨饥受冻，把辛苦的蓄积捐献政府来建设空军，这是什么道理？这就是他们希望我们空军人员真正能够担负起救国、救民、救人救世的责任！我们要能够尽到这个责任，纔对得起一般毁家抒难热诚爱国的同胞！如果醉生梦死，连自己吃的穿的，以及一切用的东西都不知从那里来的，以为是我们应该的享受，对于飞机随随便便不知道珍重爱惜，这就是完全没有良心！不仅不能作一个空军军人，而且根本不配作人！你们一般学生特别应该知道这个道理，我们现在真是受着民脂民膏的供养，就要立定志向，为解除国难，拯救同胞而努力！如此，我们生不愧为顶天立地的军人，死能有千古不朽的名誉，连自己的家庭父母都有无限的光荣！所以你们既作了本校的学生，学为国家第〔第408页〕一等荣誉的军人，这就是得到了一个成功立业的凭借，是你们千载一时难得的机会！从此就格外要认清自己的地位和责任，抱定牺牲一己的决心，专心致志为国家尽忠，为民族尽孝！旁的一切问题，都不必去顾虑。要知道：你们的生命就是学校的生命，也就是国家的生命；你们的家庭父母，就是空军的家庭父母；空军的家庭父母，不会没有人管的！你们如果为国牺牲了，自有航空委员会替你们完全负责！所以我们作了空军军人，生有光荣，死能不朽，家庭父母都有所寄托，这真正是人生最难得的机会！大家千万不要自暴自弃，而要格外黾勉奋发，虚心向学。对于体格务要认真锻炼，对于一切学问技能，务要精勤练习，更要严守空军的纪律，爱护我们空军的名誉，大家以同甘苦，共患难的精神，来切磋琢磨，互助共进，以求完成我们的学业，将来更要本共荣辱同生死的决心，来达成我们建军御侮的使命！如此，纔不愧为本校的学生，纔不愧为中国空军的干部！

创建时间：2007-8-8


主管机关与推行政令之要领

内容来源：卷十六　　演讲
隶属章节：演讲＼中华民国二十八年

版面原件：第243页，第244页，第245页，第246页，第247页，第248页，第249页，第250页，第251页，第252页，第253页，第254页，第255页

〔第243页〕

——中华民国二十八年五月十四日对中央训练团党政班讲——

〔要旨〕
        一、欲求成功一番事业，「规模远大与综理密微」，二者缺一不可。
        二、人，事，时，地，物五者，皆要有合理的组织和运用，为主管机关之要则，尤其要特别注重组织。
        三、纵横经纬，脉络分明，权其轻重，别其缓急。
        四、在本身职掌范围内，要找事做，莫等事做。
        五、办事要讲效率，时时求进步，不可因循敷衍，办事要实事求是，不可粉饰虚张。
        六、一件事未办之前，要有计划，有准备；正办之际，要有步骤，有条理；办完之后，要检查，要改进。
        七、对上级命令，不可视为具文，束之高阁，要「视令如命」，养成彻底执行命令之习惯。
        八、对上级命令，要研究，要体会，并且根据本身职掌，针对环境，将上级的命令规划成实施方案，切实执行。
        九、古人说：「其身正，不令而行」。「风行草偃」，确是如此。我常教大家「严以律己」，就是这个意思。
〔本文〕
    今天我要向大家讲的，是主管机关与推行政令之要领。各位都是党政方面负责任的干部，有的负一省的责任，有的负一区一县的责任，各位所主管的机关，能否健全的，合理的发挥工作效率？中央的政令能否有效的推行？完全看各位是否明白这要领以为断！假如能够明白这个要领，那么我们各级机关就〔第244页〕能够敏捷的活动，中央的各种政令，也便能够通过各级机关，达到最基层的民众，发挥圆满的指挥效率
；要是不明白这个要领，那么无论有多少完备的机关，无论有多少法良意美的政令，刚好落了古人一句话：就是「徒法不能以自行」，结果都不中用。
    讲到主管机关的要领，我们首先应该明白，欲求成功一番事业，「规模远大」与「综理密微」二者缺一不可。怎么叫「规模远大」呢？就是我常向大家说的，凡事要从「大处着眼」。我们无论主管一个什么机关，都应该先有一番远大的打算，立定一个限期逐步实施的计划，然后按步就班做去。不好糊胡涂涂，敷敷衍衍，得过一天，且过一天，对自己所主管的机关，没有一个理想，没有一个逐步实施的计划。怎么叫做「综理密微」呢？也就是我常向大家说的，凡事要从「小处?手」。我们对于一件事情，单是有了远大的理想和计划是不够的，这须要明白「本末先后」的道理，由近而远，由卑而高的作去。所谓「为大于微」，即是这意思，单是做还不够，还要时时去综核，去考察，做一分要有一分的成效，做十分要有十分的成绩。从前诸葛武侯六出祁山，志在恢复中原，可见他「规模」是何等的「远大」；然而看他在军中，事必躬亲，罚至二十以上都由他亲自裁决，甚而至于「日校簿书」，这可见他「综理密微」的精神。何况我们今日才智聪明，不如古人的多，怎么好随随便便，得过且过呢？近来一部份负责的同志，主管一个机关，不明白这个道理，既没有一个远大的理想，和逐步实施的计划；又不知道由
近而远，由卑而高的实事求是，从小处着手去作事，祗知道讲经费怎样不够，办事如何困难，这是最不好的习气，而且是最愚拙无能的表现。这次训练之后，大家回去，一定要改正过来。〔第245页〕一个机关，无论是党部，是政府，是军队，是学校，或是旁的机关，尽管性质上有多少差异，但其要则，总不外乎「人」，「事」，「时」，「地」，「物」五者。所以「人」，「事」，「时」，「地」，「物」五者的合理的组织与运用，为主管一切机关的要则。一个机关是否管理得好，完全看「人」，「事」，「时」，「地」，「物」五者是否组织得当？支配得宜？先就「人」来说：古人说「为政在人」，又说「人存政举，人亡政息」，又说「得人者昌，失人者亡」，由这些话，可见「人」的重要了。为什么古之圣哲谈到「为政」，把人看得这样重要呢？我可以简单的答复一句，因为任何法令制度，其运用可以说完全靠人。当然我们不好完全相信「人治」，但是无论古今中外，尤其是现在的中国，我们
要管理好一个机关，要办好一件事，绝对不能否认「人」是第一件要紧的事。我们现在一个机关弄得不好，可以说最大的毛病就是人事不当。主管长官用人没有标准，没有规律，完全注重封建关系！升降黜陟，凭主管长官一己的好恶，所以弄得是非不分，赏罚不明。上官对下属更不知道去教导、监督、考验，人才既无由作育奖进，自然人不能尽其才，所以一个机关的工作效率也就无由发挥。从前曾国藩有几句叹息时弊的话，说得非常痛切，他说：「无兵不足深忧，无饷不足痛哭，独举目斯世，求一攘利不先，赴义恐后，忠愤耿耿者，不可亟得；或仅得之，而又屈居卑下，往往抑郁不伸，以挫以去以死，而贪饕退缩者，果骧首而上腾，而富贵，而名誉，而老健不死，此其可为浩叹者也。」我们看现在政治上一般的情形，也不免今昔同感。今后要管理好一机关，一定要先从人事的改良作起。一定要先确立好一个人事制度，不好随便进退黜陟，喜怒随心。各级主管长官，对所属人员，尤其要时时刻刻注意到为国训〔第246页〕练人才，甄别人才，保举人才。要晓得我们用人一定要使被用的人能尽其才，要达到这个目的，一定要注意教导他，教导还不够，一定要随时注意考验他，以别贤愚，定功过，严其赏罚，明其黜陟，如此，好的人才，才可以渐渐甄别出来，次一等的也就可以慢慢的训练出来，现在各级机关用人，往往只知道委他一个职务，每天办几个钟头的事，每月给几多薪水，就算了事。对于他的身家、履历、才能、品性、兴趣、志向等等究竟如何？现在工作是否努力？能力有无进步？将来有无希望？这些用人的要件，完全不注重！尤其不好的是各存私见，把有能力，有干才，有品德而又最有希望的属员，认为私有，不荐
拔，不保举出去，替国家多负责；以为他称于现职，就有意的让他长期屈居下位。而另外被荐拔，被保举的，则是一般寻常之辈，或竟有最不堪的人在内。像这样功过不明，优劣不分，赏不足以劝善，罚不足以惩恶，怎么能使人心诚悦服？大家以后对于自己主管机关以内的人员，一定要特别注意。随时教导，按时考察，做到「严督勤训」四个字，至少每周或每月要全部接见考验一次。尤其要注意，每一年总要为国家训练选拔几个最好的人才，使我们国家上无幸进之士，下无屈没之才。做到「人尽其才」，就是「人人有事做」。然后才算对得住国家。

    其次讲到「事」。我们主管一个机关，处理事务，其间性质虽有不同，事务也有繁简之分，但有几个不变的原则，就是第一要简单化，系统不可太复杂，手续不可太纷繁，要事权专一，责任分明。第二要实事求是，这点最关重要，现在中国人做事最大毛病，就是不实在，上骗下，下骗上，一件事情下面报告上来说明做好了，其实并没有做好，甚至根本没有做；或者上面下一个命令下去，要做什么事，在〔第247页〕下命令之前，根本就没有考虑是否行得通？命令既下之后，也不切实监督指导下面的人去执行，更不去考察，究竟下面做了没有？或做了几分之几？大家只知道得过且过，甚至自己欺骗自己，这种不良的习
气，充其极致，不仅要亡国，而且可以灭种。第三是精益求精。就是说我们办事要讲效率，时时刻刻求进步。不好因循敷衍，墨守成规。现在是科学时代，凡事我们都得不断的改良，不断的精进，才跟得上人家。中国的官场有一个最腐败，最不长进的毛病，就是「奉行故事」。凡事都只求「对付得过」！上上下下都抱定「多一事不如少一事」的宗旨，「故步自封」，毫不长进。现在我们要把这种风气，完全转变过来。无论一件什么事，我们第一步当然要求确实做到。确实做到了，还不能就了事，还要想法子更进一步，做得更好，「日新又新」。第四是分工合作，这是科学时代办事的一个最重要的原则。现在各级干部的一个最大毛病，就是不懂得这个原则。不仅是不能分工合作，而且往往互相猜忌，互相倾轧，互相排挤，有义务有责任，就大家规避，互相推诿；有权利有名誉，就彼此争夺。弄得几乎到处都是纷歧割裂，争权夺利的现象。上行下效，所以往往一个机关办事的人愈多，结果反而没有人办事。
    再讲到「时」。我常说：「时间为一切事业与生命之母」，如果不知道宝贵时间和节省时间，就不配做一个现代的人。一个机关里的事情，如果不能按时间办好，那就不成其为一个现代的机关。关于时间的运用，我们应该注意的有三点：第一就是要准确，无论什么事，我们限定什么时候做好，就一定要求那个时候做好，不要迟延一刻。要办到「今日事今日了」。第二要迅速，无论什么事情，我们一方面当然要做得实在，但实在还不够，一定要迅速，很快的做好，换一句话说，就是要节省时间。第三要有〔第248页〕规律，就是要在一定的时间之内，做一定的工作，安排适当的时候，来做完预备的事情。古人说：「时乎！时乎！不再来。」我们生在今日之中国，空前的革命建国的伟业，要靠我们去完成，决不好虚掷光阴，得过且过，一定要及「时」努力，自强不息。
    再讲到「地」。我们各级党政军干部，特别是行政人员的职责，最重要的有一件事，就是管理地方。管理地方，就是要使我们所管地区以内，并无一寸荒土，而且要能做到「地尽其利，货畅其流」两句话。所谓「地尽其利」的意义，就是，要依据土地的性质和位置，运用科学的方法，作完善的利用，使能发生最大效益。外国人有了一块土地，不仅不许有一尺一寸的荒废，而且还要从增加建筑，讲究水利，发展交通，研究地质，改良土壤等各方面，拼命设法增加生产，如果地下有矿，更是要设法探测开采，完完全全做到「地尽其利」，所以能使人民殷富，国力雄厚。反观我们中国，土地虽然如此辽阔，但是大半都是荒废，很丰富的矿产埋藏在地下，不知开采，最重要的水利事业，不知兴办，甚至水灾旱灾，都不能防免。像这样，国势怎么能够强盛呢？管子说：「行其山泽，观其桑麻，计其六畜之产，而国之贫富可知矣。」「行其田野，视其耕耘，计其农事，而国之饥馑可知也。」又说：「其耕之不深，芸之不谨，地宜不任，草田多秽。耕者不必肥，荒者不必硗，以人猥计其野。」又说：「草田多而辟田少者，虽不水旱，饥国之野也，若是而民寡，则不足以守其地；若是而民众，则国贫民饥，以此遇水旱，则众散而不收。」「彼民不足以守者，其城不固，民饥者，不可以使战，众散而不收，则国为丘墟。」这就是老实不客气的说：一个国家，不能做到「地尽其利」，「野辟民足」，简直就要亡国。一直弄到「
〔第249页〕国为丘墟」的境地。各级党政军干部，一定要明白这个道理，殚精竭虑，提挈民众，随时讲求，逐步兴办，务必要做到「地尽其利」。单是「地尽其利」还不够，还要做到「货畅其流」。因为地尽其利，只能增加生产，若果仅仅只是增加生产，而不能使所生产的东西流通畅运，依然无裨于国计民生。我常说：「有交通然后才有土地」。又说：「不辟交通，是谓弃地」，就是这个意思。
    最后讲到「物」。我们对于物，要做到「物尽其用」。就是说，我们要管理好一个机关，一定要先能使一切对象都能发生最大的效用。要使一切对象发生最大效用，一定要致力于整理，管理，修理，并且要进一步做到「废物利用」。怎么叫整理呢？就是无论一件甚么东西，我们一拿到手，或一买进来，就要分门别类，依其性质，作用，分量等整理配备得有条有理，不好有一点杂乱零散。怎么叫做管理呢？一件东西既经整理好之后，就要安置一定的地方，交一定的人负责保管，依一定的方法应用，这就是所谓管理。外国人单是研究如何应用科学方法来管理各种事物，就成了一部专门学问，叫做「科学管理」。现在科学管理的方法，各国都拼命应用到行政上来。比方如像档案管理，或户籍名册的管理，如果能用科学方法，无论要从怎么多的档案与名册中，找出任何一个案卷，或一个人的履历，最多不过费几分钟。外国自大规模的交通事业，国营工业以至于一个最小的机关，其事事物物，都普遍讲究用科学方法来管理。管理得法，就可以增加效率，减少损失。怎么叫做修理呢？一切对象用起来，归根结底，总是要损坏的，我们讲修理，就是如果一件东西，稍有破损，随即要将他立刻修理好。使他不因失修而损坏很快！以至于完全失掉他的效用。我们做到了整理，管理，修理的工夫，还不算尽到了利用物品的最〔第250页〕大能事，一定还要更进一步的做到「废物利用」。我们的敌人，对于这点，可以说比我们强得多，他们全国无论男女老幼，都晓得爱惜物力。讲求废物利用，成了风气。他们能够造成这种好风气的原因，一半固然是因为物资缺乏，不能不如此，一半得力于教育。日本从小学生起，教科书里就特别注重「废物利用」这一课，所以他们上上下下，老老小小，都知道物力维艰，养成功一种节约朴实的习惯。反观我们中国，社会上一般所表现的，完全是一种奢侈浪费的亡国习气，正合了管子所说的：「主上无积而宫室美，氓家无积而衣服修，乘车者饰观望，步行者杂文采」的话。完完全全把我们先贤爱惜物力的许许多多宝训，统统忘去了。一个机关，更是如此，对于公物，不知道爱惜，对于公家的钱财，胡乱花用，用钱不晓得经济原则，不仅是用一个钱，不能得到一个钱的效用，而且用两个钱不能发生一个钱的效用，甚至有时用了十个钱，亦不能发生一个钱的效用，乃至于完全落空，像这样做事，国家怎么不败呢？
    「人」，「事」，「时」，「地」，「物」五者，分论已如上述。我们管理一个机关，怎么样来把这五者合理的组织与运用呢？大家要知道：我们无论主管一个什么机关，无论办一件什么事情，都要有组织，都要从组织做起头，第一应该解决的就是要组织「人」，这些人我们有没有？如果有了，应该如何分别？如何考验？如何来因才器使，否则如果没有人，就该在那里去找？如何训练？如何分配？又要研究这些「人」相宜不相宜？其次就是根据我们已有的「人」，来组织应该办的「事」。那一个「人」为主，那一个为「辅」，甲「事」交那一个「人」办，乙「事」又交那一个「人」办。处理「上」和「事」的原则，总要办到人人有事做，事事有人负责。再次是「时」要有组织，这「时」就是「时间」。〔第251页〕我们做一件事情，总要按时计功，限期责效，不能漫无限制。而且要把一个钟头当做两个钟头用，一天
当作两天用。至低限度，不能把时间错误或荒废，又次是「地」，要有组织，这「地」就是「空间」。我们无论什么事情，总离不了「空间」。讲到地，就要知道「因地制宜」。某地宜于造林，某地宜于垦
牧，某地宜于建筑房舍，某地宜于兴办水利……。地各有宜，总在于人能组织因其所宜而制用，不好不顾事实，不顾环境，一味闭门造车。一切政治上的设施，统统应该注意到这点。最后是「物」，要有组织，一个机关，从各种经费一直到办公所需用的房屋桌椅，乃至一纸一笔之微，统统属于这一类。我们主办一件事情，主持一个机关，对于物力，要能够经济的，合理的来运用，而不使浪费，那就要有组织。曾经有人在湘桂途中，看见有一个机关，拿卡车载运木器床铺，总计其汽油的价值，及汽车消耗的浪费，比木器床铺的价值，不知要大过几十倍还不止。我相信今天这种不经济不合理的现象，绝对不祗这一件。总在我们各位大家要注重组织，分别轻重缓急，随时考查，随地纠正。综合起来：人，事，时，地，物五者，皆要有组织。就是先要有系统，有条理，有计划，有预备。在人而言，就要做到人无遗散，而克尽其才。在事而言，就要做到事无废弛，而克尽其功。在时而言，就要做到时无浪费，而克生其效。在地而言，就要做到地无荒芜，而克尽其利。在物而言，就要做到物无废弃，而克尽其用。我们知道把这五者来作合理的组织与运用之后，当然我们可以主管好一个机关。除此之外，我们做一个机关的主管长官，所要做的事，当然不只一件，从三件五件，乃至十件百件，样样都重要，样样都应该办，究竟从那里办起呢？这是一种最重要的行政本领。今天我可以根据我的〔第252页〕经验，扼要的告诉大家一个要诀：就是「纵横经纬，脉络分明，权其轻重，别其缓急」，这话就是说，我们不管事情有多少，一到手之后，先把他分别性质与种类，分析之后，归纳起来，横的纵的综合之后，把他整个的组织起来。譬如我们每星期的功课表（时间）、讲堂（空间）、课目（事）、教员（人）、讲义（物），这亦就是组织。组织具备了，然后权衡其轻重缓急，决定那一件应该先办，那一件应该后办，同时注意到这件事与那件事之间的联系，比方如像现在的县行政工作，要做的事，当然很多，
然而最重要的，是「治安」，「兵役」，「禁烟」这三种。我们做一个县长，到任之后，马上应该确定这三件事为县行政的中心工作，根据地方的实况，定出逐步的实施计划，集中全力，按步就班的做去。只要中心工作推进得特别有成效，其余的工作，当然没有多少问题。不好工作没有一个中心，样样都在办，样样都办不好。弄得「百废皆举，一事无成」。此外我们要管理好一个机关，「自觉」「自动」也是特别重要的。我们一定要在本身职掌范围之内，自己去找事做，不好等事做。一个革命党员，和一个腐败官僚的差异，就在这个做事的作风上。同时我们一个革命党员，办事要讲效率，时时求进步，不可因循敷衍，只在纸面上做工夫，公文上兜圈子，要实事求是，不可像腐败官僚那样，一味只求应付，粉饰虚张，自欺欺人。我们对于一件事情，在未办之前，一定要有计划，有准备，而且要计划得很周到，准备得很充分，正办之际，一定要有步骤，有条理，因为有步骤，才好按步就班的做去，有条理才不致于散乱。办完之后，一定要检查，要改进。因为要检查，才寻得出过去的缺点，要改进才会有进步。以上都是管理机关的要领。我们如果懂得了这些要领，再精勤诚笃，以身作则的去领导部属，时时求进步〔第253页〕，谋改进，当然没有一个机关管理不好的。
    现在再讲推行政令的要领。在未讲之前，先请大家反省反省。不必说远了，单就七七抗战以来，中央所颁布的重要法令来说，就已很多了。各位对于这些抗战期间与你们本身工作有关的各种重要法令，是否统统看过呢？是否曾经用脑筋去研究过呢？是否根据这些法令去规画出具体实施的方案呢？究竟执行了多少呢？我相信统统看过的就很少；用脑筋去研究过的更少，去规画过，切实执行过的越发少。为什么各级党政军干部，会像这个样子呢？因为我们过去完全没有重视命令的习惯，也可以说是完完全全不懂得命令的重要。所以虽然抗战期间的各种法令，非常重要，结果也就马马虎虎的看过，认为不过是那么一回事，照例的「视为具文」，「束之高阁」。我看现在各级党政干部，最大的毛病，真是无过于此了。这种毛病，充其极致，真可以亡国灭种。因为大家有这种毛病，所以各种政令，总是照例的由中央到省，由省到县，一级一级的传下去，结果彻头彻尾把各级党政机构，变成一个专办公文的官僚机关，完完全全不办事，只在纸面上做工夫。我们要革命建国，这种毛病，非彻底的革除改正不可。
    从前我在江西剿匪的时候，有许多部队，不懂得「命令」的重要，对于上级的命令不切实的体察，执行，所以往往吃亏。后来到庐山训练的时候，我特别向他们解释过，大意说：为什么「令」字之上，一定要加一个「命」字呢？为什么要讲「命令」两个字，而不只祗一个令字呢？要知道古人制造名词，皆有深意存在。这就是要我们下命令的人，与接受命令的人，知道命令两个字，依普通的意义来讲，没有什么分别，但这两个字连起来用，这个命字的意义就不是命令的令字的意义，而乃是指生命的命字的〔第254页〕意义了。就是说：我们所下和所受的命令，是和我们自己，我们的部下，以及国家的生命都是有关系的。我们做上官的人，下一个命令，就是给部下一条生命的道路，也就是部下生命的指南针，告诉部下一个保存生命或求一条生路的方法。如果能够统统照?命令去做，那我们自己的生命，上官的生命，部下的生命，乃至国家的生命，才可以保存。如果我们不能照?命令切实去做，或者不照命令所规定的「时间」，「地点」，去达到命令所规定的任务，那么无异断送我们自己的生命。要知道我们的生命，完全寄托在命令之中，我们要想保存生命，发扬生命，只有服从命令。对于命令的接受，要知道这是自己个人乃至全体军队与整个国家的生死关头，要十分敬重审慎，受命的人，尤其要绝对服从，把命令比自己的生命，还要重视。即令我们为了执行命令，把自己个人的小生命牺牲了，但我们全军和国家民族的大生命，一定可以由我的牺牲而保全，而延续，而发扬光大。以后大家照我的话做去，果然不到好久，达成了剿匪的任务。现在第二期抗战开始，革命建国的艰巨的大业，正待我们完成，我们各级党政军干部，一定要彻底明了这「命令」两个字的意义，从今以后，对于上级命令不可视为具文，束之高阁，一定要「视令如命」，养成彻底执行命令的习惯，以达成我们抗战建国的任务。管子说：「凡君国之重器，莫重于令，令重则君尊，君尊则国安，令轻则君卑，君卑则国危。故安国在乎尊君，尊君在乎行令，行令在乎严罚。」又说：「明君察于治民之本，本莫要于令，故曰：亏令者死，益令者死，不行令者死，留令者死，不从令者死。五者死而无赦，惟令是视。」这就是说：一个国家最重要的东西，莫过于命令。我们要奠国家于盘石之安，要服从领袖。但是服从领袖，就要服从领袖的命令，所以对于领袖的命〔第255页〕令，不好空口说说了事，一定要严格执行，而且不好随便把命令拿来修改（亏令）；随便把命令拿来增加（益令）；随便把命令视为具文，不去执行（不行令）；随便把命令来束之高阁（留令）；甚而至于不服从命令，违反命令，自由行动（不从令）。凡是有这五种情形之一，管子都是主张「杀无赦」的。我们各级党政军干部，一定要深切体会此旨，切实把过去种种毛病，痛加改正，对于上级命令，要研究，要体会，不好一点脑筋都不用，不管重要不重要，随便马马虎虎的看过，单是研究，体会还不够，一定要根据本身职掌，针对环境，将上级的命令，规画成实施方案，尽最大的努力，按步就班的去执行。
    古人说：「其身正，不令而行。」又说：「风行草偃」。现在我们全国上下，虽然没有公然违反国家法令的事，然而还是敷敷衍衍，阳奉阴违，所以国家无论有多少法良意美的政令，结果不能通过各级党政机构深入民众，真真弄到「号令逆于民心，动静诡于时变，有功不必赏，有罪不必诛，令焉不必行，禁焉不必止，在上位无以使下」的现象，我们要挽回此种颓风，首先在于我们各级党政军干部自己能够切切实实的觉悟，以身作则去领导部属，矫正过去这种不良的积习，我常教大家严以律己，就是这个意思。

创建时间：2007-8-8


半年来工作之检讨与中枢机构之调整

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第386页，第387页，第388页，第389页，第390页，第391页

〔第386页〕

——中华民国二十九年七月六日出席五届七中全会讲——

〔要旨〕
    一、六中全会后党政军重要任务之检讨。
    二、半年来工作之缺点与应有之反省。
    三、革命党凡事要负责任，并须力戒官僚习气。
    四、检讨一般办事不负责任之原因，说明各级主官以身示范，立己立人之重要。
    五、上届全会所定之党政要务，应继续完成，期举实效。
    六、粮食管理机构之设立，为革命组织首要之任务。
    七、对于中枢机构之调整与充实。其要点：
        １.行政院之经济部改为工商部，另设经济作战部，与战时经济计划委员会。
        ２.设置中央设计局，及党政工作考核委员会。
〔本文〕
    去年六中全会时，我曾经讲过一篇关于「改进党务政治经济之要点」的话，其中重要之点：「一、改善党部与政府之关系，使党部人员兼任政府工作，一切事业，透过政府而实施……党部办事，应有研究创迨的精神；二、改革社会，改造经济，增加生产力，为各级党部最主要之任务；三、推动各专门委员会之工作，发挥其效能；四、研究调整党政军行政机构，并改善其管理，运用与联系之方法。其中应注意之点：?筹办农林水利；?专设地政机关；?统一公路运输；?社会部之隶属问题；?卫生署之扩〔第387页〕充；?条约委员会之设置；?贸易购料统一机关之设置」。在六中全会开会以后，又讲过一篇「六中全会后党政军当前急务」，注重于「一、厉行考铨与审计制度；二、推广合作事业，加紧组训民众，以巩固本党社会和经济的基础；三、健全人事管理制度，增加行政效率」。这两次讲词已经印成小册，分发各位。现在为唤起大家注意，要把「六中全会后党政军当前急务」一篇讲词重新朗读一遍。（播音员朗读全文）
    以上所讲厉行考铨审计，推广合作事业，加紧组训民众以及健全人事管理几点，我想都是本党当前最切要的任务。但自从六中全会开会迄今，已历七月，在这七个月中，对于上述各要项，我们究竟已作到什么程度？尤其对于考铨审计，人事管理，合作运动，以及加紧民众动员等工作已经作了多少？虽然本席现在尚未详细考核到各部的工作报告，但一般看来，大家多半还没有切实的研究，澈底的作到。甚至根本没有做，没有注意到！各位担任了党政军各部门主管的职责，对于党的指示和自己应尽的责任，不能及时筹划迅速实行，以期如计完成，真未免对不起先烈，对不起 总理了！大家对于职务如此因循懈怠，不负责任，试问还配做一个革命党员吗？还配在国民政府之下担任革命的官吏吗？我们要革命建国，必须各部门负责人员自己先认识责任，踊跃从事，迅速确实，以赴事功，决不是空口说说，便算了事！现在半年时光，已经过去，而我在半年前所说的话，还有许多都没有实现，真是因循弛缓极了！这种积习不能改正，我们党的前途，真觉危险！

    现在外间的批评，都说我们党务政治不行，我们自问，固然也有不少努力进步的地方，但是这些努〔第388页〕力，这些进步，实在是不够。人家的批评，不问好坏，我们都应当平心静气切实反省，尤其近来常听到从外省或边疆来的人说，他们对中央印象不好，在他们未来之前，对于中央各部，心理上都抱有一种无穷的仰望，既到了首都之后，看到我们中央党政军各机关办事松弛滞钝的情形，实在不免失望。肯说这一类话的人，实际是真正爱护党国，尊重中央，纔有这样质直的批评。所以我们现在，每人应该自己严切反省一下，过去蹉跎泄沓的原因何在？今后应该如何振作精神，增加工作效率，改良工作方法，考核自己部属，脚踏实地，认真作去。古语说：「徒法不能以自行」，这句话实在意义真功，足以发人深省！我们应当时时悬之心头，警惕自己。这就是说，世界上一切的法，都要有人去做，仅仅有办法，而没有人照?去做，自然法自法而人自人，任何完美的办法，都无效果可言了！
    我常想我们一切事业，不是没有办法，即就我平时所发致各位负责主官的许多手条而言，都是经过详细考虑认为必要而且可行的，但是大家仍是不曾全部澈底作到，这是什么道理呢？老实说：就是我们力行的精神不够，更缺乏严格的法治习惯，没有真切了解「徒法不能以自行」这句名言的精意所在。我们大都是革命党的干部，而精神松懈因循到此地步，试问大家是否问心无愧？我们现在，不但失去了以前勇往奋发的革命精神，反而沾染了颓唐腐化的官僚习惯，这是何等痛心的现象！大家要知道怎样算是一个革命者，就是由于肯负责任，什么是官僚习惯，就是遇事推诿，不负责任。现在我们党政长官的毛病，就是在学了官僚，失去了革命的精神。看到现在各机关处理公事的迟钝迂缓，一件公事往往积压几天甚至几个月还没有办好，这种迟钝腐败的积习，都是由于「不负责任」心理养成的！
〔第389页〕
    我常研究一般公务人员不负责任的原因，不外两点：第一是人事问题。如长官对于部属平时没有详细的调查，训练和考核，弄得一个机关里面因循泄沓，暮气沉沉，人才无进步，事业无进步；第二是经费问题。各机关一遇到要用钱办理的事情，动辄以限于预算为口实，推诿搁置。其实何尝完全是钱的问题，不过是由于规避责任，不肯去做罢了。我常常听说，各机关主管人员，对于任用职员，往往自己随便委用，虽有政府制定的人事法规，也视若无睹，借口权宜变通，并不如何尊重；唯有对于工作业务，往往托词于经费不足，或预算有一定限度，却互相推诿，希图卸责。假使各机关长官能够转移他对于用人的肯负责任，改为对于用钱作事的负责任，我相信任何事情，都可以办起来了。而且国家用人行政，目的无非在兴利除弊，贯澈政令；凡是事情是急要的，应该用钱的地方，就是不在预算之内，做主官的尽可参酌实际需要，依照合法手续，另请经费，或是在本机关经费以内，先行垫支，再请加拨，对于应办的事，尽可放手去做；只要本?良心，负责尽职，做得切实，对于经费方面，国家决不会使主管长官有所为难的。现在大家偏偏反其道而行，当负责的地方不负责，不当负责的地方，反而擅自变通，并不按照法令，这未免有悖国家设官办事的本意了。我自己近来常常研究，想求得种种办法，来改正一般的积习和缺点，免得今后再贻人口实。我想一切事情还是人的问题，古人所说「为政在人」，又说「事在人为」，这是一定不移的道理。不过我们现在如要效法古人「百年树人」的办法，实觉有缓不济急之感，而且这是国家普通教育的责任。我们目前所要求的，是现任党政军各长官，如何自己先树立模范，以身作则，快干实干，为一般部属表率，为社会群众倡导，蔚成蓬蓬勃勃的朝气，将国家兴利除弊各事，〔第390页〕一一踊跃负责办理起来。能够如此，我想国家庶政，必能一年小效，三年大效，??进步，走向建国的坦途，完成抗战的大业！
    本党革命数十年，时至今日，革命之成败，已为本党生死存亡之所系。许多同志，无论为党为国，及为自己的职责，都应该躬行实践，为民前锋，任何劳怨，概所不辞。尤其对于自己的日常生活，要严格检点，改正过错，以求日新又新。本来抗战建国，是每个国民不可逃避的责任，前途困难，固然很多，但是我们要克服困难，达到成功，就是要从「立人」作起；要立人，就先要立己，而「立己」又是要从负责任做起。这「负责任」三字，就是我们革命成功颠扑不破的道理。自今以后，我们同志，宜以官僚政客为戒，勇迈负责，力行勿替。使当前伟大严重的局面，可以共同担任下去。否则，革命失败，党国危亡，那我们就要做千古的罪人！
    六中全会我所说的厉行考铨与审计制度，健全人事管理，推广合作事业，加紧组训民众，以及筹设专管机关推进农林地政等各种必要业务，希望各主管人员从速详加研究，逐一见诸事实，使各部门工作，得以灵活推动，使下次全会检讨工作时，能有具体的效果可资考查。

    其次，目前我们最要注意的事项是经济。经济当中最要紧的，是粮食管理问题。这本是我们革命组织首要的事项， 总理迭次讲演自治机关组织，首先注重粮食管理。但是我们后来把他忽略了，因为社会上都不注意这个问题，所以大家亦不以为异。其实我们革命最要紧的问题就是「民生」。凡革命势力每到一个地方，就要设立粮食管理局，管理这个地方的粮食，以求民生问题之解决。现在我们革命十余〔第391页〕年，各级粮食管理机关，迄未设立，这就表示我们没有革命精神，没有认清实行民生主义之重要。现在各省对粮食管理，虽也有注意到的，但是中央方面，尚未筹有具体办法，这一件事，不但为民生首要，而且为安定军民之要计，应该确定专责，物色专材，主持其事。我现在已交国防最高委员会切实研究，将我国整个经济组织改正过来，期于长期抗战，有所补益。否则本党与政府，均将因经济问题，趋于失败！
    因此想在行政院设一经济作战部，并设置战时经济计划委员会，而将现在的经济部改为工商部。以加强经济行政效率，适应长期抗战需要。这个意见已经拟就提案，提供大家讨论。此外更拟设置中央设计局，统一各部门设计工作，并设置党政工作考核委员会，以立行政上设计，执行，考核三联制的基础。因为现在党政军各部门设计事项，大家各自进行，不相为谋，结果工作重迭，人才浪费，而且设计事项，不免凌杂琐碎，失去提纲挈领的重心，虽然各别设计，也有好处。但是设计出来的方案，往往是局部的，零星的，而不是整个的，连贯的。为要集中力量，确定中心，从全体事项中分别出轻重缓急，使各部门工作都能相互密切配合起来，中央设计局的设立，实在是十分的必要。同时为加强考核效率起见，更须设置党政工作考核委员会，现在大家对考核事宜，总不注重，或是表面敷衍，竞尚虚伪，或是畏难观望，照例承转，考核既不确实，进度无从周知，而奖惩亦无法执行，因循贻误，遂成风气，此种现象，自然应当迅速加以纠正，这个提案，也已经印出，分发各位。大家对这两案有何意见，可于讨论时尽量发表。以期成立妥善决议，提付政府规划实施。

---------------


兵役人员之急务

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第564页，第565页，第566页，第567页

〔第564页〕

——中华民国二十九年十二月十五日出席中央训练团

兵役人员训练班讲——

〔要旨〕
    一、兵役问题是抗战建国中最感困难的问题，党政军学各界同志要一致协助兵役人员，确立中国兵役制度。
    二、兵役人员必须具备社会学的素养，明察社会环境与民众心理，以期打破困难，贯澈法令。
    三、办理兵役应注重宣传，要激发壮丁的自尊心，使其认当兵为荣誉。
    四、希望大家依照今天的指示，诚心诚意，负责力行，使今后役政能有长足的进步！
〔本文〕
    今天党政训练班第十二期学员开学，同时兵役人员训练班第七期亦在此举行毕业典礼。兵役班学员毕业之后，就要分发各地服务，因此本团长今天特别要将今后推行兵役应该注意之点，向各位说一说。
    我们抗战快到三年半了，在这三年半当中，其它一切有关抗战建国的业务，皆有相当的进步，皆能逐渐增加其力量，不致发生特别的困难。现在最感困难的就是兵役问题！这也不仅我们中国是如此，即在外国亦难免不发生困难。不过在外国，他们平时社会已有严密组织，户口已经调查统计，国民已有相当训练，一到战事发生，政府实行征兵，就不致发生阻碍兵役，逃避兵役的事情了；但我们中国的情形，距此尚远。所以抗战迄今，对于兵役问题，还没有获得圆满的解决。我们今后要抗战胜利，就必须要解决这个问题！所以现在不仅兵役班各位毕业的学员大家要有这个认识，要切实负起责任；就是今天在〔第565页〕场党政军教育无论那一界的同志，你们的职务都与兵役有密切的关系，你们将来回去之后，都要一致协助，通力合作，使中国兵役制度，得以健全确立，使我们今后役政得以顺利推行，然后纔能达到抗战必胜的目的！
    讲到要解决兵役问题，根本上先要全国户口调查清楚，社会组织完善，国民教育普及，和其它先进各国一样，行之既久，基础已经巩固，规模已经具备，才能达到目的；但我国在此次抗战以前，不仅兵役制度，毫无遗规可循，就是户籍、保甲、教育、训练等，凡兵役实施必具的要件，都没有基础，以致役政推行，要发生许多困难！现在政府为要补救这种种事实上的缺陷，特别举办这个兵役人员训练班，要造成一批健全的干部，研究力行，改进创造，使我们中国的兵役制度，能够走上正轨。所以各位今天毕业之后，务要格外奋发，格外努力，来达成你们的任务！要知道：这并不是作不到的事情，天下事全在人为，我们无论办什么事情，不能专靠机关制度或是法令规章，一定要运用我们的脑筋，精神贯注，然后因地制宜，因时制宜，纔可以获得效果！但我们要作到这一点，首先对于整个社会的情形，必须认识清楚，这就是要有社会学的素养。固然社会学是一种专门高深的学问，不是我们兵役人员人人所能具备的，但我们必须有社会学的常识，能够将现代社会学上已发明的各种原理原则拿来实际运用，本?科学精神与科学方法来解决役政上所发生的种种困难问题，尤其社会环境，变动不居，民众心理，各个不同，我们到一处地方，对于当地实际环境与各人心理状态，都要研究明了，然后兵役的实施与宣传，纔能发生功效。所以办理兵役比治军作战还要困难得多！但简单说来，亦并非没有办法，只要大家遇事能〔第566页〕实地考察，精心研究，有困难、必求打破，有缺点，必求改进，务要贯澈我们的法令规章，实现我们的计划和理想，久而久之，就可以树立兵役制度的规模！所以你们现在要推行兵役，到达一地之后，首先要考察一般社会民众，尤其是壮丁的心理状态，为什么他们不愿意当兵？当兵入伍之后还要逃跑；是不是我们从前一般兵役人员办事有什么弊端？是不是一般官长对于新兵有不正当的待遇？以致引起他们的反感，使他们视当兵为畏途，这些问题都要我们实地调查，切实研究，才能想出改进的办法。

    大家都晓得：我们要办理兵役成功，除了要清查户口，组织民众之外，还要注重宣传，要使一般出征军人的家庭，不忧其子弟在外受到非法的痛苦，要使一般壮丁认识当兵是男儿对于国家应尽的义务，惟有好男纔可以当兵，惟有当兵纔是光荣的事业。换言之：就是要激发一般壮丁的自尊心，使他们自重自爱，为国服务！但我们要宣传能发生这种效果，首先就要我们兵役人员的行动能与宣传配合起来，我们对于受训的壮丁要爱护他，要珍重他，尤其是新兵交换期间，格外要特别注意，不好使他吃不饱，穿不暖，或是随便侮辱虐待他们。否则他们如果认为当兵是一种耻辱，那不仅他们时时要想逃跑，就是到了战场上面，亦不能决心作战，杀敌致果！所以你们以后对于一般办理兵役的下级基层，如乡镇保甲长和机关的员役，特别要留心考察，如有侮辱壮丁的行为，就要切实纠正，严行取缔。特别是有些地方对于入伍壮丁，用绳索捆绑，防之如囚犯，待之如盗贼，这完全是侮辱壮丁的自尊心，是我们中国役政上的一个大污点！格外要绝对禁止，不许再有这种举动！

    上面所说：是我们目前兵役上几点初步的改革，但我们要切实作到，就非我们诚心诚意，精神贯注〔第567页〕，刻苦力行不可！所以各位此次毕业之后，务要一致奋发，加倍努力，要使我们中国的役政能有一日千里的进步，然后我们抗战建国的大业，纔可以获得最后的成功！


参谋长会议闭幕训词

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第173页，第174页，第175页，第176页，第177页，第178页，第179页，第180页，第181页，第182页，第183页

〔第173页〕

——中华民国二十九年三月十一日下午讲——

〔要旨〕
    一、大家应和衷共济，互助合作，服从命令，严守纪律。
    二、党的组织与精神之所在。
    三、今后战术应有彻底转变——「持久抗战」乃是战略的方针，而抗战的战术，仍是要「速战速决」。
    四、学问知识为最后胜利的唯一武器——「训练重于作战！」。
    五、参谋人员应充实本身，自敬自重，树立权威。
    六、参谋人员对于建军立国的地位之重要。
〔本文〕
    这次参谋长会议，现在就要闭幕，因为预定的会期已经届满，而各位前方职务重要，即要分别返防，所以有许多事项不能再作如何详尽的讨论。本委员长许多重要意思，实在还没有对大家讲完，趁这个闭幕的时候再和大家讲一次话。
    本来这次会议主要的任务，就是要检讨此次冬季攻势作战的经过和成败得失的原因，以及各部队参谋业务一般的情况和今后作战方针与应行改进的事项。因此，各位报告、讨论、研究、决议，都要针对主题，发挥智能，贡献意见。不过这几天听到各位的报告，有讲到友军如何好坏的话，这些都不应在此参谋会议中来说；但是大家既然提到，本委员长就不能不有一个讲评。大家首先要知道：当此国家危急〔第174页〕存亡的关头，我们军人都要切记力行历代祖先所遗留给我们的一句宝训，就是「师克在和不在众」！所以大家要同心同德，互助合作，纔能够救国自救，获得最后的胜利！这是第一点。第二点，我们要能够同心同德，互助合作，就要绝对服从命令，严守纪律！尤其是上一级长官的命令，即如军长对于集团军
总司令，集团军总司令对于战区司令长官的命令，更不容有丝毫怠忽！如果这一点不能作到，那不仅个人要失败，而且全军皆被敌人个个击破，而终至大家生无立足之地，死无葬身之所，所以这个同生死共存亡的道理，我们一般高级军官不能不知道，而且不能不作到！

    大家都是国民革命军的军官，都是 总理的信徒，亦即是 总理的部下。所以我们无论修身立业都要依照 总理的精神，始终贯彻到底！ 总理平生常对我们说：「我们要成功立业不可不研究大学、中庸」。近年以来，愈觉 总理的教训，真是一点不错！尤其有两段话——一段出自大学，一段出自中庸——更是我们作人办事最紧要的学问，中庸说：「在下位，不获乎上，民不可得而治矣；获乎上有道，不信乎朋友；不获乎上矣；信乎朋友有道，不顺乎亲，不信乎朋友矣；顺乎亲有道，反诸身不诚，不顺乎亲矣，诚身有道；不明乎善，不诚乎身矣」。这几句话我们一般革命党员与军人都应该知道，而且要身体力行！我们革命军人更要严守纪律，服从命令！一定要能得到上官的信任，然后纔能率领部下，治理民众！但如果我们不能与朋友彼此互信，或竟彼此攻讦，那末，上官就不能信任了！要知道：我们革命军人最宝贵的精神就是一个「信」字，要信仰我们的上官，要信任我们的部下，还要相信我们的同事和友军！这种共信和互信，纔是我们革命军人成功立业的基础！否则，如果彼此猜忌，彼此磨擦，那就〔第175页〕是所谓「不信乎朋友」，就「不获乎上」了，亦就无以治民，无以治军了。这样，我们革命事业就要根本失败！现在我们的国家如此危急，五千年的历史和四万万五千万同胞的生命，都操在我们的手里，如果我们不能化乖戾为和祥，去猜疑而互信，如何可挽回今天这样严重的国难，完成这样艰巨的使命？因此大家都要明白：我们要成功立业，有一个先决的条件，就是要能「获乎上」，要确立信心和信仰，要遵守信义，然后你的部下和民众纔能相信你，纔会服从你！否则，无论你的组织如何严密，统制如何厉害，结果终必失败！须知我们中国的国情就是如此，所谓「上行下效」，所谓「风行草偃」，几千年来成了颠扑不破的真理——如果你不相信友军，不服从上官，民众就不会相信你，你失了民众的信仰，就必归于失败！尤其是冀察战区和苏鲁战区的一般袍泽，更要认清自己环境的险恶，从而切实作到这一段话的要求！要知河北有河北的省政府，如果一般县长专员，不受政府委任，不听省府命令，那末，汉奸和敌人更可宣传，说你们不是受中华民国国民政府的委任，和他们伪组织也是一样的！那末，民众就要为他们所鼓惑，从而彷徨疑虑，无所适从！如此，还有什么「抗战」可说，还有什么事业可以推动呢所以我们要能治民，要能治军，一定先要「获乎上」；所谓「获乎上」，至低限度的解释，必须要获得上官的同意，凡是我们一切行动设施，事先都要报告上官，得到上官的允许。更进一步说：「获乎上有道，不信乎朋友，不获乎上矣」，这就是说你要获得上官的信任，不是表面宣传，口头说说而已，一定要使你的志行，能立信于朋友，朋友皆能相信纔好！否则，你事事对于友军和同事磨擦猜忌，不能立信，则仍不能取得上官的信任！所以我们要获乎上必先信乎友；「信乎朋友有道，不顺乎亲，不顺乎朋友矣〔第176页〕ｏ」这一段话最重要。我尝以为党员在党中的权利与义务，是一律平等的，其精神亦是平等的；但党的组织是由三种性质而成的：第一是有学校师友之义，第二是有家庭骨肉手足之亲，第三是有军队上下等级之分；所以党员对于党，如同对家庭一样的亲密。至于党魁对党员，上级党部对下级党部，不仅是要有作之师，而且要有作之亲的精神，这样的党方能真正团结，方能完全成功！尤其是我们革命军，更是一个大家庭，上下官兵，都是要和家庭父子兄弟一样，要相敬相亲，团结一体，否则，如果不能作到这一点，对于友军或同事不能本?家人之亲的道义，互助合作，团结一致，那就不能获得朋友真正的信用，不能得到一般朋友的信用，那无论你在政府和领袖面前如何说法，都不足以表征你的真诚！如此，上官既不相信了你，就是你的父兄，亦要怀疑你了。那你的部下和群众还能久于信从你吗？所以我对于你们许多报告，如果没有确实的证据，我根本不作肯定的判断！即如一月二十九日第十八集团军朱彭正副总司令有一个电报，由天水行营程主任转呈我的，里面有两句话，说「晋省旧军，私通敌寇！」这种话何等胡涂！如果我没有亲阅这个电报，我就想不到你们竟会说出这种胡涂的话来，现在我看见了这个电报我纔能肯定的说，这话完全捏造，不能取信于人的！须知晋省并没有什么「旧军」，所有的几个军官孙楚、王靖国、赵承绶、陈长捷、杨爱源等所统带的都是国民革命军。至于阎长官所新编的几个部队，现在是不服从他的命令，而实在是叛变的了，那就是叛军，无所谓「新军」；这是政府纪律所决不能容的！政府为革命为立国，虽在此外患当前，大敌压境之中，但决不会不保持纪纲而废弃法令！对于这些不法行为的叛军，决不因循姑息，任他来毁灭我们抗战将士的历史！来贻害国家民族！此种叛军假敌寇〔第177页〕外侮的时机而作此违法叛变行动，不仅是破坏革命抗战的纪律，而且此种行动，无异于帮助敌寇，出卖国家，实为我国民革命军全体官兵之败类，其罪恶直等于汉奸之不如！不仅为我国民革命军全体官兵所不容，亦且为我全国同胞人人可得而共诛之，如果有人再说赵承绶、孙楚等私通敌寇，那本委员长愿以生命作保证！这种妄报不仅我统帅不能相信，无论何人亦不会相信此言；无论何人亦无不以此言为诬妄之辞！希望第十八集团军参谋长回去要告诉你们的主官，以后彼此要和衷共济，精诚团结。不许再说这种无意义的话！

    其次，大学上有一段话：「所恶于上，毋以使下；所恶于下，毋以事上；所恶于前，毋以先后；所恶于后，毋以从前；所恶于右，毋以交于左；所恶于左，毋以交于右。此之谓挈矩之道」。这一段话我们一般党员和军人无论对上对下，对朋友，都要时刻奉为处世的箴言，终身实践！即如我们不喜欢为人长官的偶有赌博、冶游、走私欺伪之事，那末，我们自己就要绝对的戒除，就要「毋以使下」，不要使部下对我有不好的印象！我如可恶部下不服从命令，不遵守纪律，那我们自己亦要「毋以事上」，就要服从命令，严守纪律。「所恶于右，毋以交于左；所恶于左；毋以交于右」。这两句话是说明我们对于朋友应有的态度，格外的紧要。我们在左的，如不愿在右的人说我坏话，那我在右的，亦不可说在左的人坏话。大家如果能为朋友或他人设身处地来?想，那就不会有这些的闲话了。所以我们以后处世接物，皆要懂得这个道理，如我不希望朋友用怎样不当的态度来对待我们，那末，我们亦就不能用他同样的态度去对待其它的朋友！即如现在我们无论对任何人尤其是一般官兵，你如批评他有何缺点，或「作战〔第178页〕不力」，人家也许还可以容忍；但如你随便说人家是「汉奸」、「通敌」，那不仅他本人不心服，就是我们国民革命军全军官兵亦要不服气！「汉奸」、「通敌」是怎么样万恶不赦的罪名，是如何不能忍受的污辱！岂是随便可以说得的。反转来说，试问你：如果有人说你是「通敌」或「汉奸」，那你的心理将发生如何感应呢？所以我们国民革命军军人的言行，格外要谨慎，格外要想到「所恶于右，毋以交于左；所恶于左，毋以交于右」的二句古训。要知道：我们不作革命军则已，要作革命军人，就要认清军队是国家的军队，一切纪律命令就是国家的命脉，如果命令无效，纪律废弛，则国家民族即等于灭亡！所以我们革命军人，不是从前反革命的军阀，因此都应该要切实遵照政府一切法令规章去奉行！不能凭自己的好恶随便依违，更不能对于自己友军的同僚官长，任意函电指摘！所以大家以后对于朋友一定要互信互助，和衷共济，而后纔能取信于上下，完成革命的大业！

    过去两年半的抗战，由于我全国军民共同一致奋斗牺牲的结果，我们国家已经奠定了胜利与成功的基础，以后决不患其为倭寇所灭亡了！现在如果那一个人说我们国家内部恐怕出了事，而有灭亡的危险，因而不得不怕事省事，我告诉大家：这是不会有的！而且大家都不应该存这种心理！尤其是我们革命政府更不怕多事！但是我们全体将领，大家都要时时刻刻想念这两年半来死难的官兵，大家都不能破坏这个抗战建国的基础！然后纔能免为国家民族的罪人！我们此次召集部队参谋长会议，本来只应该讨论到部队的业务和作战经过，不应牵涉到问题以外的事情。但前天第十战区参谋长报告说：「忍耐有限度」，这个话很不妥当！所谓「容忍」或「忍耐」，以及「忍耐有限度」，这种话只能对敌人说的！我们〔第179页〕从前没有抗战，对于侵略我们的日寇可以如此说，就是警诫他的意思；到现在我们举国一致抗战，还有什么忍耐不忍耐？对于友军更不可说如此动感情的话！尤其这些都是题外之文，不应拿到参谋长会议席上来报告！至于第十八集团军参谋长说什么「目前磨擦，如不解决，延长下去，恐危害国家的根本！」

    这个话尤其不应该说！我们两年多的抗战，已经使国家的根本「固若金汤」，民族意识提高到万分，我们全国军民绝不会再丧失这个自信，亦绝不会再有动摇，而且要加意爱惜，绝对拥护！我们中国从民国元年以来，一般军人——从前北洋军阀——或是知识浅陋，自私自利，或是不明大义，妄作异图，甚至动感情，尚意气，彼此猜疑，互相倾轧，二十多年来已成为常见的事；但结果除了自取失败以外，何尝能动摇国家根本于毫末？中国只有革命救国是唯一的出路，大家遵循这一条正当大道去努力，有什么不可解决的事？又有什么磨擦可以存在呢？现在大敌尚未驱除，国难依然严重，大家要知道我们身为军人，更不可借此外患而作越轨犯法，胁制政府的背逆行动，务须和衷共济，共同一致，消弭猜疑，祛除意气，严守纪律，服从命令，必须如此，纔对得起已死的官兵，纔能完成我们共同一致抗战的始愿！

    上面几段话，是本委员长对于此次出席会议人员一番切实的期望与训勉。此外还有几点重要的意思，趁闭会以前，简单扼要的对各位说一说。

    此次参谋长会议，可以说我们过去战斗的经过，已经告一段；从今天起我们新的战斗就要开始！大家都知道：我们过去的战斗，是采消极守势的战略战术；从今以后，我们战略战术要完全转变过来，对敌人采取积极的攻势！上半天对大家说过：我们在战略上虽然是持久抗战，但在战术上还是要速战速决〔第180页〕！我们要达到此一目的，绝对不是维持兵力或保守实力的方法所能作到。如果我们还是和过去一样，顾全兵力，不敢攻击敌人，那末，不是我们消耗敌人，而是我们坐待敌人来消耗了！所以这句要紧的话大家务必记住；就是「持久抗战」，乃是战略的方针；而「速战速决」是战术的原则。我们要能转守为攻，然后纔能转败为胜！这是今天所要告许各位的第一点，希望各位回到部队，要一致作到。

    过去两年之中，我们唯一的企图，是在使用种种方法，来消耗敌人的兵力，阻止敌人继续内侵，两年以来，经全国将士的努力，确能贯彻我统帅的意志；现在敌人已经再没有大量进犯的兵力，我们预定的计划，可以说已经实现了！从今以后，敌我两军真是到了短兵相接决战的阶段，但各位须知此后决战的武器，除了我们全军武力之外，就是还要用我全军的技能、学术和敌人的枪炮、机械来斗争，亦即是要运用我们的脑筋来同敌人决最后的胜负！所以各位从此都要打起精神，运用脑筋，来增加我们部队的知识和技能，纔能充实我们战斗的力量！如果以后一般部队的主官和参谋长不能将自己的脑筋、精神和劳力，大部份用到整理部队和训练部队的工作上面，还是用从前的老法子，凭血肉和敌人的机械来斗争，那末，我们一般参谋长就无异忍心辜负了过去两年八个月官兵的牺牲！非仅最后胜利遥远无期，而且我们自己亦将无所逃其罪愆！因此我们以后要得到胜利，并不要用怎样大的兵力和怎样多的部队，而是完全要看我们一般部队有没有学问和知识！如果我们有知识、有学问，就可以得到最后的胜利！所以学问和知识，乃是我们今后胜利的基础，也就是我们真实的力量！各位参谋长要增进一般指挥官和部下的技能和知识，最有效的办法只有注重训练！我们现应该实现从前一句口号：「训练重于作战」！自官长〔第181页〕以至兵夫，皆要不断训练，严格训练，从而提高研究的兴趣，养成注重学术的风气。不仅人的方面应该如此，即是对于物，如骡马器材等亦应分别训练管理，从而增大效能，减少消耗！我们对于部队的枪械弹药，以及一切食衣住行需用物资的管理和运用，都要负责研究，彻底整顿，如此，纔能一面抗战，一面建军。这是我们一般参谋长以后主要的任务，大家要切实作到，然后纔能对于我们抗战建军的工作，有所贡献！要知道我们平时受了敌人的牵制，没有机会可以安心来建军；惟有现在抗战纔是我们建军最好的机会，所以我们必须趁此千载一时的机会，随战随训，将我们中国现代化的军队，从这个艰苦的环境之中建立起来，然后我们的国家纔能永远立于自强不败之地！这个道理希望各位回去要告诉一般主官，使大家一致努力，来完成我们建军的任务！

    再次，各位参谋长还要知道：我们参谋长的任务不仅要处理自己司令部的业务，其它一切部队训练，学校教育，尤其要参谋长辅助主官，负责监督，认真改进，然后纔能达成我们建军的目的！这个话说来似乎简单，但是我们要认真作到，一定要拿出我们全副的精神，不辞劳瘁，不惜牺牲，去监督考察，研究改进，纔能收到效果！即如一般士兵瞄准、剌枪的动作，我们亦要亲自检查，使他们依照典范令完全作到，这样部队训练纔能实在，士兵纔能精良！所以我们一般参谋长自己要负起责任，然后司令部纔能发挥力量！否则，如果我们放弃职责，不能扩大业务，而自降为司令官的附属品。那末，不仅司令部要废弛散漫，就是我们自己亦就辜负了成功立业的机会！各位试看此次卤获敌人的小册子，他们一切战斗讲评和作战计划，都是一般上尉参谋来作的。他们一个上尉参谋所作的讲评、计划，可以印发全军，〔第182页〕要交全军去研究实行。反观我军的情形怎么样？我们一般参谋长能不能作这样讲评？能不能作这样计划？作出以后，又能不能使得全军信行？这就是因为大家平时不肯负责研究，没有判断的能力，没有真确的认识，所以参谋人员在部队里面不能发生权威，不能树立信仰！即此一点，我们就可以知道这种军队不能作战！如果你们一般参谋长平日有研究，负责任，所作计划能够切合实际，所作讲评能将一般团营长以上官长的动作，指明得失，洞悉要害，交给大家去执行或参考改正，就可以树立自己的权威提高自己的地位！甚至比司令官还能得部下的信仰！我这个话并非是凭空说的，我当时在漳州和汕头司令部的情形，大家看陈炯明写给我的信就可以知道，可见一个司令部里面，只要一个参谋能用心研究，负责努力，整个司令部的人员就可以振作，整个司令部的业务就可以推动！所以我们现在一般参谋人员没有地位，没有威信，大半是我们自己不负责任，不肯努力，不敢任劳任怨的缘故，而我们中国军队之所以长久不能改进，亦即是这个道理！因此，希望大家认识自己责任的重大，首先要从本身精神和修养作起！对于参谋人员应有的精神、人格、学问、知识和技能，都要随时修养，不断增进，如此，纔能树立起参谋长的权威！目前这种情形，我们不能不力求改进！此次我已经对徐部长说过，以后参谋长可以直接向军令部报告，并应每三月考试一次；同时军令部每月应派遣高级参谋，巡查各战区司令部及各集团军司令部，考察此次会议本委员长的训示和所决定的计划，已否实行？或实行了多少？如此各级参谋人员纔可以健全，业务纔可以进步！此外，各位以后如有什么特殊见地，可以直推对我通信，我一定能一一作答。总之，各位以后务要痛改从前的毛病，从此自重自爱，不断研究，不断学习，以增加自己的学识，
〔第183页〕提高自己的地位，总要使自身不愧为参谋人员，对得起国家和自己的上官！

  最后我还要重复嘱咐各位，此次昆仑关作战所卤获的文件，除敌军的「士兵须知」外，共有四种，大家看过就可以知道敌人是如何处心积虑的谋我。你们会毕回去，要将这几种文件和我在柳州会议四次训词，带给各位主官及各级官长，要他们参照研究，详细检讨，这样得来的知识，一定非常真切！至于此次会议，我迭次讲演的纪录，各位如有不明白的地方，可以趁后天纪念周的机会，开会讨论！回去以后，要按照我的意思全部作到，然后纔可以获得成功！要知道，我们过去牺牲所以如此重大，军队所以蒙此耻辱，就是因为我们一般参谋长不研究、不看书的缘故，古今中外，无论那一个国家的建立，无不先从建军?手！有了健全的军队，纔能保障其它的政治建设。而要建军，首先要从军队的首脑部作起！所以参谋人员能否健全，不仅关系建军，抑且影响建国这个话不是通常泛泛告诫，乃是我从各处的报告和平生的经验体会而来，今天告诉大家，希望大家从此奋发努力，勇往迈进，协助自己的主官，贯彻本委员长此次的训示，来完成我们此次会议的任务，达到我们抗战建国的目的！


参谋长会议训词（二）

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第119页，第120页，第121页，第122页，第123页，第124页，第125页，第126页，第127页，第128页，第129页，第130页，第131页，第132页

〔第119页〕

——中华民国二十九年三月七日讲——

〔要旨〕
    一、兵力部署与配备之重要。
    二、参谋长要能「运筹帷幄定计决策」，必须遇事注重研究。
    三、参谋人员应有之修养和努力：
        （１）应负责尽职，以提高参谋之地位与职权；
        （２）应不计功过，不避劳怨，运用科学精神与科学方法发展一般业务；
        （３）应有主宰战场支配全局之能力与胆识，以增强主官的精神和决心；
        （４）参谋人员应自认是部队的智囊，是主官的灵魂。
    四、今后参谋业务应改进之事：
        （１）应监督命令之实行；
        （２）应与政工人员协助联系，并明察部队行动；
        （３）应注重地形地图之研究；
        （４）应切实研究敌人文件；
        （５）对于敌我两军质量比较之研究。
    五、抗战期间之新原则：「战略要持久坚韧」，「战术要速战速决」。
    六、各级指挥官作战心理之改造，与今后运用兵力之原则。
    七、此次会议对于冬季攻势之检讨，应有正确之结论。
〔第120页〕
〔本文〕
    今天听到第六、七、八、九、十各战区以及各集团军参谋长关于冬季攻势的报告，以第九战区吴参谋长的报告较为详明扼要。——他对第九战区这次冬季攻势的得失及敌我兵力配备的检讨，比较有研究、有心得，我们现在与敌人作战，如果一切部署能按照原则，处置得妥当合理，我相信，那一处都不致失败！我们过去之所以失败，可以说就是由于部署不合理，即照刚才所报告：第八战区此次以骑兵守阵地，而将步兵留在后方，如果此事属实，那在原则上说起来，就太不对了，但此事必待查明当时实情，方能断定是非。大家须知军事若在配备上稍有错误，部署略一失当，我们的弱点被敌人看出来的时候，即令他不想来进攻，也要来进攻了！反之，如果我们的部署与配备周密妥当，即令敌人要想运用怎么快速的部队突击进来，也不敢轻于尝试，现在敌人之所以如此猖狂，动辄以小部队大胆的攻击进来，就是他轻视我们，以为我们无学识、无胆量。这次第八战区五原失陷，据章参谋长所说，还有部队不良、素质不齐等关系，这当然是其中重要的原因，然而部队配备之当与不当，是最关重要。又如这次第四战区分驻在邕江南岸的四个师，如果以两师兵力集中于南宁附近时，那即令当时钦廉没有我军防守，敌人亦必不敢进来，只因我们的配备失当，我们的弱点被他看破了，所以他只用少数兵力就敢来欺侮我们！这件事不能完全责备司令官，而要怪我们参谋长，实在是要负大部的责任，我们参谋长对于部队配备与部署一定要依据学理原则，与当地实际形势，时刻留心，认真研究，以求处理之万全，如稍一疏忽，就要发生弱点，影响于整个战局的失败！尤其以后敌人已无深入内侵的力量，而只能处于被动的防守，我们一切部署只要依照原则去作，决不致有何错误，无论攻守，就都可以成功，否则，如果我们疏忽大意，〔第121页〕配备不当，如此敌人兵力虽竭，亦仍旧要侵犯进来，这样，我军抗战就真是有亡国的危险！那我们就不能辞其责任！希望各位参谋长要明了你们的工作与研究是不是努力，有没有成效？关系于战争的成败与国家的前途，是如此的重大，对于兵力配备和部署，不可不特别审慎注重！以后不必说一军一师，就是一团一营，都要斟酌地形与敌情，配备妥当纔好。
    刚才听到第九战区吴参谋长的报告说：罗总司令卓英这次对于判断敌情很正确，兵力部署亦很妥当，运用部队而且很灵活，尤其是他对于敌情的研究能十分精细，因之他的行动能十分敏捷，这是因为他去年在南昌失败以后能够根据他所得的经验，来虚心研究，所得的进步。由此可知我们无论作什么事情，不怕失败，只怕失败而不觉悟，不研究，如能研究，能改进，则失败正是成功之母。又如刚纔听到吴参谋长对于敌人之优点和劣点与我军的长处和短处，都能切要的分析，并指出打破敌人的具体办法，这就是他肯研究。但其它各战区各集团军参谋长，能够像这样研究敌情与本军的优点劣点，并能妥筹对策，提出报告的，除昨天第五战区王参谋长以外，再没有分析研究如此周到的人了，这样，你平时连研究都没有研究，所以到了大会报告，亦不像报告，那你的实际工作，更谈不上了。要知道：我们参谋长唯一的任务即在于「运筹帷幄定计决策」，这是全要用脑筋的，举凡对于敌人的优点和劣点之发现，打破敌人方法之讲求，本军的部署，作战的指导，可以说无事不要精心研究，筹谋至当，如果我们不研究，不肯用脑筋，那就不能达成参谋长的任务。

    还有，这次听到各位在大会的报告，对于我军战略战术的缺点大家都能提到，而对于本身参谋业务〔第122页〕的工作，却很少提出报告的，这是一个很大的缺点。要知道我们这次召开参谋长会议主要的一个任务，就是要对全国部队的参谋业务，作一番切实的检讨，和彻底的改进，以增强部队战斗的力量！因此，大家应该特别注意到这一点，究竟我们一般业务的缺点何在？改进的办法如何？在会议期中，必须作详尽研讨，有具体的决定。

    讲到今后我们要求参谋业务之改进与发展，我以为根本重要的一点，还是在提高我们参谋人员的地位职权与他的责任。我们中国的习惯，一般部队长官，对于参谋人员，往往不知重视，所以参谋人员对于部队一般业务，亦不知讲求，这种错误的心理和习惯，现在应该彻底改正过来。但要能提高我们参谋的地位职权，最要紧的，还是要我们参谋人员自己能够努力，能够自重，就是从工作上尽量贡献我们的能力，表现我们的成绩，办一件事要有一件事的功效，努力一天要有一天的进步，使一般主官不能不敬重我们，信赖我们，如果说因为我们工作有了进步，而恐主官嫉妒，这是决不会有的事情！反之，如果我们不在工作上努力，来尽到职责，而只知奉承主官的意旨，不知自爱自重，仅仅办办例行的公事，如此，无论你有什么好的学问与能力，亦不能发挥出来，亦就不能获得他人的敬重，所以我们一定要在精神人格上有真正的修养，工作与行动上有实实在在的表现，然后我们的地位与职权才能够提高！大家都知道：我从前也曾作过参谋，所以对于参谋的痛苦与困难我都知道，但依我的经验，只要我们做参谋的能够将自己的业务办理精到，无论对人对事对物，没有组织的，使他组织起来，没有训练的，给他训练起来，应改进的切实改进，应该革新的彻底自动负责的来革新，如此，能负责尽职，任劳任怨，就没有〔第123页〕不能获得主官信任与敬重的，而各级参谋长第一的要务必须有任劳任怨的精神，来为主官负责处决一切，如此方不愧为慕僚之长。
    其次，我们要提高职权，发展业务，就要富有责任心，也就是要不避劳怨，不计功过，凡是我们职责范围以内的事情，无论经理、卫生、交通通信、侦探谍报、参谋作业等事，都要使他秩然就理，备虑周详，使主官能够运用自如，部队业务，能够蒸蒸日上。我们看现在无论那一个战区那一个部队，如果他各级参谋是精明强干能负责尽职的，则整个战区整个部队一切作战业务，都可以办理得很好。反之，如果参谋长不能尽到职责，那一切事情，就都办不好，我们参谋长之能否尽责，我们工作之有无成效，关系是如此重大密切，因此，我们以后不能不提高责任心，不能不尽到我们辅弼主官的任务！要知道：在从前部队一切事情，有主官负责，参谋长可以不管事，现在不然，因为主官要分心于其它政治经济等地方业务，与指挥全军，有许多事情，不能顾虑周到，那就全靠我们参谋长来负责管理，不但要管理而且要运用现代科学办事的精神与方法来治理司令部一切业务，如此，部队业务才能够一天天的推进，我们才不愧为现在时代的参谋长，关于运用科学精神与科学方法来办事这一点，各位可以参看我的训词小册——科学的道理——这本书就是讲的现在外国军队参谋办事所用的精神和方法，再加以我自己的经验写出来的，完全是对于我们参谋人员所要讲的话，而为我们普通在陆大或其它军事学校学不到的，希望大家不要把他当作普通书籍来看，而要精心研究，尽力依照作到！

    我们参谋长要能切实尽到职责，不仅要辅佐主官代替主官来管理一切事情，主持一切作战业务，尤〔第124页〕其要能增强主官的精神与决心。要知道：过去我们作战失败，最大的一个原因，就是我们参谋长本人中心无主，不仅不能加强主官决心，甚且迟疑瞻顾，胆识欠缺，还要影响主官决心的动摇。而推其原因，又是由于我们对于敌情不研究，对于自己部队的行动与军情不能随时详确明了，如此不能时刻明察敌情和本军的一切行动战况，那我们就不能主宰战场，支配全局，亦就不能加强主官的决心与战斗的精神，所以我们不作参谋长则已，既作了参谋长，事无大小，凡关全军作战无论前后左右的战况，凡其所部的一举一动，都不能不时刻留心明察，尤其我们作了战区与集团军参谋长，更要有综理密微，照顾全局的精神，和主宰战场，支持全军的魄力和修养！即如我昨天所说，这次第五战区冬季攻胜，无论当时信阳如何吃紧，或无论敌军已否退却，而我们一定要依照原定计划使第三十一集团军直出孝感黄陂，则当时整个战局，不仅可以转移过来，而且必能获得优胜的战果，这就是主宰战场立于主动的一个要领。要知道：我们现在每一个战区要指挥二三十万人，一个集团军要指挥三四万人以上，我们作了战区和集团军参谋长，一定要有此精神决心和魄力，纔能够辅佐主官，运用大军，随时达成作战的任务！否则，如果我们没有这种精神修养，而对于一般敌情和本军各级部队的行动，不能随时研究明了，甚至凡事不能自动负责，尽力辅弼，那我们就不能完成我们如此重大的职责，无论治军作战，都要失败！大家看看敌人方面，他一个上尉参谋，派到前方，就可以指导旅部团部作战业务，他们参谋之精于后方勤务，更不必说了，我们现在不仅中级参谋人员，就是一般高级参谋长和参谋处长，对于指挥作战与主持业务的效能，是不是都能赶得上人家上尉参谋呢？如果我们不从这一点上力求上进，我们就不能打胜仗！外国军队〔第125页〕之所以战斗力强大，一切组织训练与技术，能够不断进步，就是因为他们幕内有一般精明强干的参谋人员！通常不是最有能力最有学问与技能的军官，不能作部队参谋，更不能作参谋长！我们现在亦要如此。各位此番回去以后，要自重自勉，我们参谋长不是作主官的附属品，而是要作主官的灵魂！一般主官要知道，参谋人员就是我们军队的智囊，是我们主官的灵魂，凡是担当大事的人，一定要有此精神和气度，随时都要不离参谋人员的襄助。而我们一般参谋人员，亦要认清自己地位和责任的重大，以后格外要精勤研究，尽瘁职守，对于一切业务，都要自动负责办好，尤其对于敌情之搜集判断，部队之作战指导，特别要审慎精到，操持把握，然后纔能够坚强战斗决心，主宰全部战场，辅佐主将，来达到我们作战的任务！
    至于讲到我们各部队参谋长业务今后最要注意改进的事项，前几次讲话，已有提到，今天还要举出最重要的几点指示给各位：

    第一、对于作战教令，要监督实行。现在我们对于部队作战行动，可以说毫无监督，一般只是下了命令，即算完事，究竟命令下达以后，部下是否依照作到，因为没有监督，所以无从知道，由是不免发生种种弊病，这是我军一个最大的缺点，亦是一切失败最大的原因！今后凡有重要或紧急命令，颁发实行时，一定要规定办法，指定负责人员前往实地切实监督，然后纔能够使部属切实作到，尤其作战命令，下达之后，我们高级指挥部虽然不能每师每团都派参谋人员前去监督，但至少对于最重要之地点，担任最主要之任务的部队，必须派得力人员前往监督其实施，甚至有必要时，我们参谋长亦亲自前去监督〔第126页〕指导，如此，一般部队，纔能认真执行命令，切实完成任务。所以监督部属，实行作战命令，是我们参谋长今后所应尽到的一个最大的责任！
    第二、对于政工人员应与协助联系，并可因此明了部队之行动。我曾迭次提起大家注意，现在一般部队对于政工人员与参谋人员之地位与职权应予提高，此实为我对外作战时期最重要的两件事，而我们参谋长尤其要注意设法作到。对于一般政工人员，更要时刻与以协助，务使各级参谋与政工人员能够密切联系起来。有时为要指导或监督各级部队推进业务或执行重要命令，如果参谋人员一时无可派遣，只要我们平时对政工人员联络确实，就可以得到他们的协力！甚至比派参谋前往工作所收的效力还要大，尤其我们要明了下级部队的行动，各级政工人员都可以帮助我们通报。现在我们参谋长一个大缺点，就是不能随时知道下面各部队的行动，而且亦不想要知道下面各级部队的行动，这是参谋长最大的缺点！所以一切命令指示，只是公文传达而已，也没有亲自或派员去指导考察，尤其团以下部队的行动，因变动无常，就更不易知道，如此，对于部下军情不能时刻明了，那我们定计决策指挥作战，就不能有确切的把握！所以我们以后凡团营以上部队之行动，我们集团军以下各级参谋长，一定要时时设法切实明了，无时无刻不要注意本军一切战况之变动，尤其现在前方作战的各级部队行动如何，恐其主官或有疏忽，就要由我们参谋长精神贯注，时刻注意，以补主官之不足，如此，纔能够整顿部队，获得成效。

    第三、要切实研究地形与地图。现在一般部队还有一个普通缺点，就是一般主官与参谋长对于地形与地图不加重视，所以缺乏切实的研究。过去各军部署不当，配备不周，作战受到很大的损失，亦就是〔第127页〕由于不研究地形与地图所致！要知道地形是决定战阵胜败的重要因素，而地图又为我们决定作战计划惟一重要的工具，我们不单是要时刻拿来研究，而且要熟读，并要注重实地观察，然后才能知道一切实际地形。我们如能随时精心研究地图，则敌人一切行动侦探谍报等，都可以从图上推测而知，而我们部队的布置配备，与作战指导等更须对地图地形有深刻之研究，有切实的把握，才能够部署妥当。这是关系作战成败最重要的一件事，大家不可不特别注意。
    第四、要切实研究敌人文件。这次我军克复昆仑关，拿获敌人许多文件，这亦可以证明我们的战斗力量确已比前增强的一个实例。从前我们要得到敌人文件无论教令或命令，真是千难万难！在湘北战争以前，我们几乎没有拿到敌人一件整个重要的文件，自从湘北战役以后，以及粤北战役，敌人最重要的作战命令，我们皆能随时得到，此次昆仑关战役，关于敌人第五师团在华作战的经过以及他对于山地战、登陆战、河川战，乃至于敌人与苏俄去年在诺门坎战争的计划讲评等，我们都已整个拿到，现在已经翻印出来，你们回去每人须带十份或二十份，分发各团营连官长传阅，并要彻底加以研究，求得制敌获胜的对策！
    第五、对于现在敌我两军质量之比较，要特别注意加以研究。自从开战到现在，我军的质量与敌军质量比较起来，有一个很危险的现象，大家不可不特别注意！就是在抗战初期，我军三师人可以打敌人一师团，后来到徐州会战，我军质量渐差，须五师或六师才能打敌人一师团，到了现在，情形更可虑了！你们都知道现在无论那一个战区，敌人只有三四个师团，我们要用十几师或二三十师兵力还得不到怎〔第128页〕么大的战果！即如第四战区，现在敌人至多只有三四个师团，而我们已用了三十个师，还不曾打下一个据点，这个现象，就是证明我们现在以十个师几乎还打不过他一个师团！这究竟是什么道理？是不是敌人转强了，决不是！敌人现在的兵力数量不够，力量薄弱得很。举一个显著的例，他从前每次作战，阵地绝不致遗弃伤兵与敌尸，现在他已不能作到了！而且自从我们湘北战胜以后，迭经粤北之战，昆仑关之战以及此次各战区冬季攻势，敌人已数度被我们打败，这就可以证明敌人现在力量不仅不能保持他从前的优势，而且显已愈战愈弱！但为什么从前我们以三师人可打他一师，到现在我们要十师人打他一师呢？这实在是一个很严重的问题！我们参谋长必须彻底加以研究，要知道：一般说来，无论敌人的装备武器和训练，到现在他已不是怎么优越过我们。即令他这些条件比较我们完备，但我们如果以加两倍以上的兵力，还不能打败他，那我们真是愧作革命军人了！我想这种现象之发生，固然训练欠缺亦是一个原因，但最大的原因，还是我们司令官参谋长用兵指挥得当不得当的问题，大家对于这点必须细心研究一番，求得以后的进步。

    现在我们一般军长以上高级将领最大的一个毛病，就是不管对方敌人兵力的强弱多少，我们对敌作战，总以为部队越多越好，因此，每次战斗，即令敌人仅一旅一团之众，而我们总是要将所有部队都摆上去，以为必须如此，作战纔有把握，现在一般司令官和参谋长的心理就是如此！但实际上如果一般指挥官没有精神，没有决心，用兵不得当，指挥不得法，那末，即令敌人只有一二大队兵力守在那里，你使用十师的兵力去打他亦不能见效！即如这次第九战区以八九个师兵力攻击大沙坪一团之敌，亦攻不下〔第129页〕，这决不是因为我们部队质量或数量不够，而是我们一般司令官参谋长用兵指挥之不当！要知道：敌人现在实在是愈打愈弱，而我们一般下级官兵是愈战愈强，但我们高级司令官与参谋长的心理倒是愈打愈怯！因此，每战只求多兵，而不知讲求指挥与部署。又如这次桂南作战，在战略上说：如果当时我们有一二师人能够坚挺不动，敌来即乘机度势去攻击他，那我们这次也许已获得很大胜仗！再就战术上说，当时我们如果有一团或一营，能够坚守阵地，遇到敌人，大胆的以全力去进攻他，如此，亦必可挽回危局！但是当时敌人一窜进来，我们守在昆仑关一带的几师大军，都因一般指挥官与参谋长无精神无决心，而向后溃散，由此可知我们过去几次战斗所以失败，与其说是兵力不够，毋宁说是部队太多；我们以多数兵力不能消灭当前少数的敌人，这完全是我们一般司令官与参谋长所应负的责任，这就是表示我们缺乏指挥作战的能力，表示我们没有决心，没有勇气！要知道：敌人现在已疲惫衰竭到此地步，他到处都是兵力薄弱，我们以后作战，真是不求兵多，但求一团或一营能够采取积极的攻势，就随时随地可以制胜，而且根据我们过去失败所得的教训，以后只要我们一般指挥官与参谋长，有精神，有决心，那末，越是部队少，兵力运用灵活的地方就越能够打胜仗！因此，我刚才所说敌我两军质量的比较，我们以十敌一的严重现象之发生，不是由于我军战斗力量真是如何减退，而完全是由于司令官和参谋长无精神，无决心，用兵指挥不得法之所致！我今天既然将这个病根指示出来，大家以后就要切实改正，将我们过去但求兵多而不讲求指挥作战的错误心理，彻底涤除。要知道：现在不比后前，从前敌人挟其暴力进攻，我们非有多数兵力，恐不能抵抗他，消耗他，现在他的兵力既已消耗将尽，即令他再窜进来，至多〔第130页〕也不过一二团人，而一切地形地势、气候、水土、社会环境等所谓天时地利人和一切条件都操在我们手里，我们部队越小，运用越灵活，就越能打胜仗！可以说今后我们要转败为胜的要诀，就是在「以少胜多」，决不可只求兵多。
    本来将兵「多多益善」，这是韩信一句名言。就整个作战来说，这是无可怀疑的，但我们各级指挥官要打当前少数的敌人，就不必如此了！如果在那一个战区，我们要攻克敌人以大兵团防守?的重要据点，这固然要正常部署，集结多数部队，使用优势兵力去消灭他，但大家不要忘记我们革命战争有时固要用正规战术，而大部分地方还是要用革命战术，这就是要能「以少胜多」，才能消灭敌人，获得最后胜利！而且我们与敌人作战，如兵力不够，打了三五天，恐继续不上来，致遭失败，这是从前的顾虑，现在已不必有了，我们高级指挥官现在如果还是像从前一样的心理，那就错误了！要知道：我们现在与敌接战，每部队打了三五天，兵力固然不免消耗疲乏，但敌人的疲敝必比我们更加厉害，我们如果准备周到，一开始就用全力进攻，当不难一战成功，如果相持日久，那格外打不下来了。如此，我们为什么不使用全力去开始攻击，即令攻不下来，敌人亦决无力量能来反攻，即使他敢来反攻，亦必不敢深入，不足以为大患，如此，我们还有什么兵力不继的顾虑？故以后我们使用兵力，不在部队多大，而在使每一个作战部队要能全力进攻，——就是有一分力量，要使用一分力量上去，今天打了再说，不必顾虑明天，现在我可决定一个新原则，就是抗战的战争中，在战略上是要持久坚韧，而在战术上，是要速战速决。这是我们抗战战术惟一要诀，各位不可不切实注意！至于整个战局军队的使用和部署，自有大本营〔第131页〕负责统筹，我们集团军总司令以下各级指挥官祗要竭尽全力，贯彻本身任务，不必有所顾虑！我们这个心理，一定要转变过来，以后要能运用少的部队，以全力攻击，如此，才能够发挥我们革命军以少胜多的威力，创造光荣胜利的战史！

    以上是说明我们参谋长本身应有的修养与我们今后对于作战业务应有之改进。最后，还有一点极重要的意思要告诉大家的，就是我们这次召集参谋长会议，最重要的一件事，就是要检讨我们这次冬季攻势各战区各集团军任务不能达成之原因。这一点，虽然这两天会议，各行营各战区与各集团军参谋长已分别有所报告，但还没有将不能达到命令所规定的任务的总因说出来，亦就是还没有得到一个正确的结论。各人都未说出最后应说出的话，故在集会期中，大家再要交换研究，切实检讨，将此次冬季攻势失败之主因简明扼要地一一列举出来，以便下次执行攻势时，能够依照改正，不再遭致失败，而能获得胜利！尤其第三四五九各战区最关重要。如第三战区，此次冬季攻势为什么不能断敌军长江交通？原因何在？必须求出一个结论；第九战区为什么以这样多的部队不能攻克大沙坪？理由何在？也一定要有报告，并要召集当时担任攻击各部队团长以上官长集合检讨；又如第五战区为什么不能攻克锺祥随县与信阳？第四战区为什么不能收复南宁？亦要有一切实的答案。这一点，在柳州会议时本来已有详细的检讨，但还觉不够，还要作一书面报告。此外第二战区为什么不能攻克长治？亦要作详确之研究与检讨。总之，我们要在此次集会期中，将上述各战区冬攻失败，主要任务与目的不能达到的真实原因，赤裸裸的检查报告出来，求得一个正确的结论，然后通知全军，为他山之石，为前车之鉴，并以表明我们自己所应〔第132页〕负之责任，如此，纔可以对得起此次攻势七八万伤亡之官兵！


参谋长会议训词（三）

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第133页，第134页，第135页，第136页，第137页，第138页，第139页，第140页，第141页，第142页，第143页，第144页，第145页，第146页，第147页，第148页

〔第133页〕

——中华民国二十九年三月八日上午讲——

〔要旨〕
    一、此次参谋长会议之任务。
    二、敌情之说明。
    三、下期攻势应注意之要点。
        （１）各上级指挥官应即速分别预定其下级之任务，责成其平时能周密准备；
        （２）各战区炮兵应集中训练，统筹运用；
        （３）注意兵力之活用；
        （４）各战区应选择敌军重要根据地之一，为预定进占之主目标；
        （５）研究如何防守已克之据点。
    四、抗战战术十则：
        （１）加紧政工人员之工作；
        （２）特种技术小部队之训练；
        （３）侦探与便衣队之组织；
        （４）整顿通讯业务；
        （５）注意民众运动与伪军运动；
        （６）研究爆破技术；
        （７）伪装与化装技术之重要；
〔第134页〕
        （８）警戒、搜索务求切实；
        （９）防空防毒之方法；
        （１０）改变地形。
    五、一般业务应改进之点：
        （１）撙节器材，免除浪费；
        （２）改良卫生，增进健康；
        （３）部队与有关机关——政治部、后方勤务部——应密切联系。
    六、此次作战一般部队及司令部最大之缺点：
        （１）训练不精，技术不良；
        （２）谍报不力，敌情不明；
        （３）忽视地形，怠忽业务；
        （４）谎报敌情，夸张胜利；
        （５）行军迟滞，浪费时间；
        （６）避敌怯战，不敢攻坚。
    七、以上为抗战最基本之要务，希望各位铭心刻骨，努力实行，以达成最后胜利之目的！
〔本文〕
    此次会议最主要的任务，在检讨此次冬季攻势缺点之后，同时要策画下期攻势的进行。因此，下期攻势应如何计划准备，此次会议应有详细研究与讨论！本委员长特就下期攻势所应注意的几个要点，提出来告诉各位。
    我们要准备下期攻势，首先要明白敌我两军现在的情况。大家要知道：我们以后计划对敌进攻，比〔第135页〕从前容易得多了！因为敌人现在所有的兵力已经全部使用出来；他所能占领的据点，就是他已经占领的几点，不能再有进占；而他有多少部队、兵力、武器、工事，我们可以侦查得很精确，全都知道，可以说他的兵力，全部被牵制在现在的阵地，再没有自由活动的余地！我们如果将敌人这种疲惫衰竭的情形研究明白之后，就可以知道：不仅我们使用大的兵力绝对可以战胜，即运用小的兵力亦可以将他打败！所以各位参谋长特别要注意，就是我们以后对敌人采取攻势，虽然他用小部队来佯攻袭击，是不能不防备的，但不必再像从一样，要怕敌人用大部队来包抄迂回，威胁我们的侧背，今后不要再有这样顾虑，尽可一意策画进攻！更详细一点说：现在敌人完全摆在我们的面前，我们要打他那一点就可以打他那一点，那里应该佯攻，那里应该主攻，一切都可以由我们自己决定！所以现在敌我双方的地位与前年我们在南岳会议的时代，已经完全不同！我们现在处处站在主动的地位，一切进退攻守，完全纵横自如！反之，敌人既然被动的牵制在现有阵地，所以他一举一动，变化的范围非常有限，我们差不多可以算得出来！在这种情况之下，如果我们还不能打败敌人，那不仅不能作革命军人，简直不要再作军人了！以上是敌情的说明。其次，要讲以后我们发动攻势所应该注意的地方，请各位留心听住。
    第一、此次冬季攻势失败最大的原因就是准备不周到，因此今后我们无论攻击敌人那一点，事前一定要有十分充分的准备，这一点本委员长现在特别指明，大家要格外注意！我们要准备，就要针对现在的敌情来进行，现在敌人部队分散，后援不继，所以他防守各地的兵力，可以说非常薄弱，而我们有的是兵力，有的是武器，现在无论那一战区差不多我们都可有七八个师的兵力，来对付敌人一个师团，因〔第136页〕此，我们要进行下一次的攻势，首先就要提高全军官兵强烈旺盛的攻击精神与企图心，强化一切攻击的准备，每一战区对于所属各集团军今后的任务，此刻就要分别明白规定，将来要其进攻某一地区乃至某一地形，现在皆先要指定目标，以后对于一切编组，训练，部署以及各项特种攻击的技能与谍报等工作，就可照此预定地形目标与敌情，来决定因地制宜，因敌制宜的编组与训练的方法，在今后二三月之中一定要责成各集团军总司令参谋长与各军师长参谋长督率各级官长，至少每一个师，要预先指定他一个作战任务，令他切实负责充分准备。如此，事先交代，准备周到，将来攻势发动，一定可收到很大的效果！至于在准备期中，各级主官，从战区司令长官起到各团长营长连长为止，人人都要将全副精神放下去，刻苦精勤，加倍努力，尤其我们一般参谋长，更要殚精竭虑，筹谋策画，无论敌人的地形，兵力、交通、人事等必详细侦查，切实研究，操之掌握；而对于我们的一切训练与准备，更要注意反复演习校阅与考验，必求其十分精熟，切实，确具成竹在胸，如此，临事纔不致有丝毫贻误！大家要知道：下期攻势，是我们此次会议以后的第一次攻势，我们不能不慎始虑先！所以一定要依此作到。——现在要剀切申说一遍，就是各战区司令长官目前立即要具体指定所辖各集团与各军今后下次攻势的任务与目标，并亲自严密监督，令其负责准备；即如各集团军总司令对于所属各军长，军长对于所属各师长，推而至于师长对于所属之旅长团长，团长对于所属之营长连长，都要就整个计划中各部队所应担之任务，事先用地图很详细精密的规定，指导督促其训练准备，务求达到我们所预期的准备程度，如此，将来攻击，必可达到目的！否则，如下次攻势再不能发生效力，达成任务，那我们各级主官，就再无可推辞其责任〔第137页〕，而我亦不能再有所曲谅了。

    第二、此次冬季攻势另外一个缺点就是不能发挥炮兵的威力，有几处炮兵已经集中而没有使用，有几处因为交通不便，根本没有集中，因此不易攻破敌人的据点，今后我们要发动攻势，各行营和各战区司令长官部对于炮兵配备，炮兵行动，以及炮兵阵地，都要作周密考虑和充分准备！而其中最重要的一点就是要发挥炮兵的机动性！本来炮兵的运动，通常都靠公路，但我们现在不能专靠公路，除此之外，还要讲求人工抬炮、运炮和牛马兽力拖炮、驮炮的办法，以增进炮兵运动与行动的力量，俾战时能灵便运用而扩展伟大的战果！至于各战区内的炮兵的集中调度与使用，尤为紧要，必须在统一的计划下，事先加以训练与组织，——以预定前进道路与敌人的工事为其训练与实习的对象，使临时尽量发挥其功效！因此各战区司令长官与参谋长今后对于炮兵精神与动作的训练，皆要切实研究！
    第三、我们以后应切实讲求如何活用兵力，亦即是我们各部队以后应如何使兵力运用得当，来攻击敌人？敌人如果坚守不出，我们应该如何引诱他出来而加以歼灭？关于这一点我们从前太缺少研究，以后大家务要切实注意！即如此次第五战区平汉路以东之敌移动到平汉以西的地区，我们在平汉以东的部队，就应该侦查敌人转移的方向和地点，立即施行追击，不好以为他还有一部分留守据点，而我们依旧只是在原来的地点监视，而对于他窜的一部敌人不去追击，过去第四战区也有同样的情形，这个毛病以后要改正过来！要知道：敌人抽出兵力来增援他方攻击我们，这时候正是我们打击他最好的机会，我们只要留少数的兵力监视或佯攻据点，而抽出主力来反击敌人，就可将他消灭！他们现在可以抽调的兵力〔第138页〕在战略上最多不过一二个联队，而我们可以抽调的兵力一定要比他多出若干倍，只要我们对于他必经的路线，处处设伏，就一定有几点可以打败他！不过我们要收到这种出奇制胜的战果，兵力必须秘密运用，而且先要有充分切实的准备，所以我们在未曾开始进攻之二三月以前，就要预算敌军将来有窜至何地的可能，何地是他必经路线，我们何处可以设伏，何处可以拦击，皆要周密计划准备，临时自然有很大的收获，须知敌人的情况既已如我们前面所说，攻、守、进、退、完全操纵在我们手里，我们就要注意兵力如何活用，如何抽调，来避实击虚，或声东击西，而绝对不要再死守钉?在一处地方，反而令敌人有攻守自如的机会！因此，「我们的兵力如何活用」这个问题，在下期攻势之前，各负责部队的指挥官以及参谋长，要依据各种敌情，地形，一条一条的规定下来。要知道：我们作指挥官和参谋长的人有没有本领，就是看他在作战时候有没有胆量能抽兵来打击敌军的要点？尤其是当敌人兵力移动的时候，更是我们攻击敌人机会到来，我们这时正面只要用极少数的兵力，甚至只用几个人或几十人来监视或佯攻他，主力尽量抽调出来对他迎头痛击！以后绝对不要为他一连人所守的据点，牵制我们一团或一师多量的兵力！你们以后作主官和参谋长的人是不是指挥得法，是不是有作战的能力，就在完全要看你敢不敢抽调兵力，能不能抽调兵力为断！如果你们能作到这一点，就不愧为一个主将、参谋长。所以大胆抽调兵力，活用兵力，是我们下期攻势进行之前，所应切实研讨，预先准备的问题！

    第四、下期攻势，我们各战区不仅要进占敌人的小据点，而且要能进攻或威胁敌人在各战区的最重要的根据地！各战区皆要有这种切实的计划和准备！须知敌人兵力分配如此单薄，我们要遂行此一计划〔第139页〕，并不是作不到的一件事！只要各战区司令长官和参谋长预先有计划、有准备，一定可以达成这个目的！因此下期攻势我们必须要有这个积极的决心和切实的准备！即如第一战区的开封，第二战区的太原大同，第三战区的南京杭州，第四战区的广州南宁，第五战区的武汉、信阳、安庆，第八战区的五原包头，以及第九战区的九江与苏鲁战区的济南青岛，冀察战区的保定张家口等地，皆应作为我们下期攻势计划以内的目标；每一战区下期攻势必要预定一个总目标；每一集团亦要分别指定他一个正目标与一二个副目标；每军每师在这正副目标之下亦须预先指定他一个任务，我们一般战区长官与集团军总司令和各级参谋长，都应有这种积极的企图！只要我们有此大志，就不难有志竟成！即如此次第五战区，如果照我的计划能令第三十一集团军大胆向孝感黄陂一直猛进，那汉口的敌人就一定要动摇起来！要知道现在敌人在汉口的兵力非常单薄，以汉口这样广大的地区，至少要配备两个师团纔够防守，但是他在正式的部队还不足两个团，此外他就只加上一部海军陆战队而已！南京的情形也是一样！我们如果真正有胆识、有准备，那末，对敌人处处皆可以攻击，无论他那一个据点，我们都可以攻下来！因此，今后我们一般将领作战的脑筋，务要转变过来，必须发扬我们攻击的精神，提高我们战斗的勇气，并抱有积极的企图心纔好！不过我们要进攻敌人根据地，必须要预计如何截断他后方的交通线，袭击他增援的部队，这些事情，目前就要预先研究准备起来，总之，今后一般集团军总司令要自信我们拥有雄厚的兵力，要自觉我们是在本国境向来抗战，对于敌人的据点和根据地，尽可断行攻击，不怕不能达到目的，对于出敌不意的袭击与歼灭，如准备周到，更是不成问题。如果我是集团军总司令，我就一定要求选定一个重要〔第140页〕目标，向敌人去进攻。这个话我并不是凭空说的，民国七年我在福建的时候，只率领两师兵力要由漳州去进攻福州省城，当时如果能占领了永泰以东的隘口，离福州只有六十里程，使当时福建督军李厚基惊惶失措，他一面预备乘船逃遁，而一面他用缓兵之计，却向陈炯明求和，因此陈炯明下令停攻待命，我当时明知陈炯明中缓兵之计，我仍令梁兵统领向福州进攻，但该统领，已接陈炯明同样停攻电报，就不肯听我命令，果尔不到五日，李厚基的军队集中以后背约反攻，当时军心因停攻而松懈，任令李军直入永泰，占领县署以后，只留我一个人在文庙司令部最后出来，但是我仍安全，并没有受到什么不测的危险。可见我们作将领的人只要有革命的精神，就可以冒险犯难，视作平常！何况现在我们的兵力和敌人比较起来，还要占绝对的优势呢？以上说明下期攻势除下要占领敌人据点之外，还要占领或威胁其重要根据地，是必可能的！

    第五、此次攻势大家有一个缺乏研究的地方，就是只注意如何进攻，而对于攻下的阵地，如何持久保守，大家都没有想到。所以即能攻了下来，往往随即退却，结果牺牲甚多，还是不能达到攻克敌人据点的目的！下一期攻势，我们攻下一个据点，立刻就要赶筑各种防御工事，能够坚定因守，尤其对于防御敌人以飞机坦克车来反攻的方法和工事，我们更要事先及早准备、及早训练。

    以上五点是我们在下期攻势以前所应充分准备的事项，经本委员长今天这一番详尽的指示，如果你们下期攻势还不能有一个显著的进步，还不能达成任务，那末，各位就不要再作革命军人了！
    其次，再讲到我们今后的抗战战术。昨天我已经对大家说过：我们以后要打击敌人，不能用普通的〔第141页〕战术而应采取革命战术。其实革命战术也不是怎样特殊而是普通的战术，不过适应环境敌情，以求打击敌军之便利而已！现在我特别将几个要点，向各位再提一提，希望大家以后切切实实的作到，一定能转败为胜，达成我们抗战的目的！
    第一、军队政治工作今后应积极推动，以后本军特种部队以及当地民众之训练与宣传，应由政工人员负起责任！政工人员到一处地方就应该先以当地的民众教师为己任，对于当地民众予以组织训练，以沟通军民间的感情，取得民众的助力。

    第二、革命战术的一个要义是要能用少数兵力消灭多数兵力的敌人。所以我们一般部队一定要有特殊的训练和素养。凡是敌人作不到的事情，我们一定要能作到，没有人能走的道路我们要能走，敌人所不能到的地方我们要能到，我们有了这种冒险犯难的精神和技术——如翻山、越岭、跳高、游泳种种特殊的技能——然后我们对敌作战，纔能出其不意，攻其无备。尤其是以后渡河游泳，一定要认真训练！

    须知敌人现在的阵地往往是凭河为固，就是欺我们不会游泳，不能渡江。所以今后我们在长江湘江赣江钱塘江一带地区的部队，对于渡河游泳的技术，首先要认真讲求认真训练起来。要知道愈是敌人平日轻视我们的地方，如果我一旦有了这种技术，就往往能收到意外的效果！即如此次第六战区第五十军毛团长率领一团人在敌前渡过湘江，到第九战区来袭击敌人，而且只有一夜之间，用十六只木船，往返三四次，就将一团人完全渡过，敌人毫不知道，可见敌人在夜间不仅是疏忽，而且是毫无警戒，他的后方真是空虚得厉害，如果我们看到这种情形，还不能把握时机来打击敌人，那就根本不配作革命军人！根据此〔第142页〕次听到第九战区的报告，不要说我们对敌寇勇猛进攻，要使他无法抵抗，只要稍微出其不意的扰乱一下，就可使他惊惶失措的动摇起来！所以我们各部队平日只要有这种超高越险，游泳渡河等等技术，就随时可以消灭敌人，我们从前没有这种训练，现在应该刻不容缓的开始进行，训练时并不要普遍施行，例如一个师只要在各团挑选优秀士兵编成一个特技队或数个各种不同的特技营，加以特技训练，使之简单而最熟练，经过二三个月之后，就可造就各种特殊技术的部队出来。现在各集团军，各军指挥官应该按照目前情况与实际需要，妥为设计，从速挑选全军各团一般聪明勇敢活泼强健视其性能，适合于某种技术的官兵，编成多种不同的特种技术的小部队，予以训练，临时出奇制胜，一定可以收到很大的效果！

    第三、为要明悉敌情及扰乱敌人后方，今后对于侦探及便衣队的组织与训练，务要特别注意！尤其是侦探的任务，更为烦重，我们各级参谋长一定要审慎选拔，亲自指导训练，纔能改进其缺点，增大其效能！
    第四、注重通讯的技术与业务，无论有线电及无线电工作人员，今后皆要调整其组织，从新训练，以期灵通情报，便利联络。
    第五、各部队今后应切实发动民众运动与伪军反正运动。尤其是运动伪军，是最为紧要而容易成功的事情，我们以后训练一批精明的官兵，使其投入伪军，等到我们攻城接近的时候，使之里应外合，收效必定格外的伟大！即令不能充当伪军，就是到敌伪部队当中去当伙夫挑夫等，使之造谣潜伏待机，乘时发动，亦可收到意外的功效！所以投入伪军，待机发动，是我们目前打击敌人最容易而最有效的办法〔第143页〕！以后各部队参谋长尤其是政工人员，应该特别注意，筹划进行。对于担任这种冒险任务的人，应该予以特别的奖励提倡，要照顾其家属，使他们得以专心致志无所顾虑。总之，今后如何发展民众运动并运动伪军反正的工作，是我们各级参谋长和政工人员所应负担的一个最大的责任！

    第六、我们要削弱敌人的力量就要破坏他的交通和道路，而爆破技术是有效的办法。因此我们对爆破使用的器材，平日务必多多准备与实验，而对于爆破技术，更要有特种训练，以达成同时多处切断敌人联络的目的！同时我们在另一方面，还要注重如何改进自己的交通运输，在平时这种业务，是属于后方部队的工作；但是现在为适应前方作战的需要，各战区主官和参谋人员对于交通统制运用，如何使能发挥最大的功效，不能不切实讲求！总之，破坏敌人的交通，尤其是健全我们自己的交通，都是我们参谋人员目前最重要的任务！

    第七、今后对于伪装和化装的技术，各级参谋长和政工人员一定要认真研究！如前方一切交通、车辆、工事等，皆应加以伪装，隐蔽目标，减少损害，同时一般官兵特别是侦探便衣队等，为了战斗与工作之便利，尤其应该注意化装。这两种技术在平日尚不觉其重要，但现在战时就觉得十分需要，以后各位一定要切实讲求！
    第八、要注重警戒和搜索。现在我们各部队一个极大的毛病，就是警戒疏忽，搜索不周！这个毛病我曾经再三的警告大家，但是大家还没有改正过来！最大原因就是因为一般下级干部训练不良，所以缺乏这种实在的精神和素养！从今以后各级参谋长务要特别认真练习，监督他们切实作到，纔能达成战斗〔第144页〕的任务！
    第九、各部队应注意防空防毒。我屡次告诉大家：前方兵力应力求疏散，并要有纵深配备。但是大家至今都没有完全实行！现在前方军队还是很多人密集在一处，所以一遇敌人空袭或放毒，就不免损失重大！今后一般部队的主官和参谋长，如果还不切实努力来教导部下，使他们都有这种常识和习惯，那我们的部队将永不能避免不必要的牺牲！所以疏散与纵深配备两件事，以后各部队一定要认真作到！至于防空防毒，尤其重要。我们惟有教育一般官兵，都有防空防毒的常识和技能，纔能使他们有备无患，有恃无恐，而更能奋勇战斗！即如此次第五军之所以能打下昆仑关，就是因为我军少数士兵乘敌机空袭时，乘敌军疏于防备的时候，攻进他们几个堡垒，歼灭敌人，将其占领；所以昆仑关这样强固重要据点，亦能被我们克复！由此可知我们现在攻击敌人，并不要怎样多的兵力，也不要怎样巧妙的战术，只要大家有精神，有决心，有技术，有机智，临阵决战就一定可以胜利！这个道理，我们各级参谋长一定要告诉一般士兵，使他们大家都知道：凡是冒?敌人空袭或施放毒气的时候，能一往直前冲到敌人阵地，就一定不死，一定胜利！尤其是遇到敌人放毒，只有对敌军方向奋勇前进，纔是生路，而绝对不要后退！如果后退，毒气随?风向过来，反而有中毒的危险！如能前进，冲到敌人方向去，就是安全的地带。这是浅近的学理，能够使他们明白了解这个道理，就能使他加倍的勇敢！因此我们以后的防毒战术，就是凡遇敌人使用毒气，冲向敌方则生，退后即死！
    第十、刚纔有人讲到改变地形，这也是非常重要的一件事。不仅北方可以挖沟辟壕，即在南战场亦〔第145页〕应注重这种工作。即如此次粤北作战据五十四师师长报告：敌人之所以能进翁源以北，就是因为他对于粤北许多小的的路径都调查熟悉，他的快速部队就从小路进来，后来我们将各处小路破坏挖断了，即使他陷于进退维谷终至被我们打败！因此各位以后对于改变地形亦必认真作到。现在一般部队主官和参谋长对于敌人占领地附近的地形，和将来他一旦窜出所必经的道路，平日一定要十分研究，然后战时就有成算在胸，及时破坏。如此，他冒然窜来，没有不被我们消灭的道理！

    总之，我们以后抗战的成败，不仅决定于兵力之大小，与武器之良窳；而最重要的还是要看我们各部队以后有没有精神，能不能实事求是，要看我们的知识技能，与勤劳的程度如何而定！如果大家能发扬我们革命军冒险犯难的精神，能运用我们革命的战术，那末，我们最后胜利一定不成问题！

    复次，关于部队一般业务方面应有的改进，我在上次柳州会议已经提到三点，现在再就最重要的几点，向各位讲一讲。希望各位——尤其是一般战区的各级参谋长——格外注意！
    第一、应极力节省物资，免除浪费。现在交通不便，一切外来物品，运输困难，各部队以后先要厉行节约，纔不虞缺乏！不仅弹药武器，应该格外的撙节爱惜，就是一切食衣住行的用品，只要能使部下吃饱穿暖，此外务使毫无浪费纔好，这件事各级参谋长必须设种种方法，达到目的！
    第二、应特别注意卫生，减少病兵，以后各部队机关的卫生事宜，应切实加以整顿，尤其对于伤病士兵之检查，医治与抚慰，以及痊愈归队等事，更要周密注意，认真督察。这和上面所说节省物资两件事都是轻而易举的事情，只要我们一般部队主官和参谋长大家切实注意，勤劳其事，一定可以革除积弊〔第146页〕，收到功效。
    第三、前后方各部队与各机关政治工作人员和后方勤务工作人员应随时密切连系，以提高工作效能！刚才听第五战区王参谋长报告后方勤务工作甚好，这本是理所应当的事情，但就现在各部队一般情形来说能作到这一步，已属不易！以后大家对于于政治部与后方勤务部凡于其有关的事情或重要的工作，两方工作人员必须密切互助合作，使一切人力物力与精神都可以发挥加倍的效能！否则，如果彼此各不相关，不能协力，那末，无论你怎样勤劳，都不能获得事半功倍的效果！这一点大家以后都要尽力作到纔好！
    最后，关于前方各部队以及司令部应该改正的几个普通的缺点，还要提起大家的注意，希望你们切实作到：
    第一、此次各战区——尤其是第四战区——作战不能达到预期的成果，最大的原因，就是因为一般部队官兵平日训练太差，太不认真，因之技术不良，所以不能遂行各种任务！以后大家要切实反省，加紧训练，务要增进技术，以资补救！

    第二个缺点是谍报不力，敌情不明。以后我们应该如何健全谍报组织，训练谍报人员，发展谍报业务，这是我们各级参谋长最主要的任务！为了整顿这些基本重要的事情，即令多用些经费亦无所顾惜，但要我们各级参谋长能切实负责改进纔好！
    第三点是我们一般参谋人员不注重本身业务，不研究地形和敌情。这是我们迭次攻击失败一个最大〔第147页〕的原因！以后务要改正，人人要阅读地图，研究地形，详察敌情，尤其是要将敌军阵地工事与配备，特别研究明白，此外，每天要抽出一定的时间，整理业务。
    第四点就是谎报敌情，夸张胜利。各部队长官尤其是各战区参谋人员一般犯了这个毛病！例如没有敌人说有敌人，只发现少数的敌人，就说有如何多的敌人；又如一战下来，往往过度夸说斩杀敌人几多，俘获敌人和武器等又有几多，如此谎张夸大，虚浮不实，完全不是我们作将领应有的风度！须知这个缺点实在足以发生很大的流弊，因为不能确实，就一定不能沈?，往往遇?一点小胜，就不免志骄意满，疏忽大意起来。如果情况稍觉紧张，或略受挫折，又不禁风声鹤唳，草木皆兵，张惶失措，结果往往贻误大局！因此，今后前方各师团长务要大家明白这个道理，而一般参谋长更要有闻胜勿骄，闻败勿馁的修养。不好再犯谎报敌情，夸张胜利的毛病！要作到此点，总在我们各级参谋长平时注意修养精神认真研究审察，对于部下的报告有无夸张或不确实的地方，我们要能一览了然，判断真伪，明察虚实——即如此次各位的报告，那些确实，那些不确实，实际上我一听就可以知道。——作参谋长的人必须要具有这种判断的能力，要能够判断报告的虚实真伪，纔是参谋长真正的本领！
    第五点是各部队行动迟滞。即如此次我们在南宁外围的部队如果能够早两天集中起来，就决不致于遭受这一次的失败！从今以后，一般司令官和参谋长，对于部队行动如何纔能迅速、灵活，应该想种种办法加以改进！一小时要能当作两小时用纔好，至少要不浪费时间。而现在我们部队的情形，往往两小时还不能有一小时的用处！这个责任一定要我们一般指挥官和参谋长担负起来！以后大家务要有决心，〔第148页〕负责任，如此，军队纔能带好，国家纔能得救！
    第六是避实击虚。现在我们一般部队运用这句话竟发生许多的流弊！不仅退避敌人的大部队，就是对于敌人的小部队，也不敢去攻击。因此敌人不仅要轻视我们，而敢于随便向我们进攻！以后大家务要激励一般部下攻坚的精神，讲求打破敌人的一切锐利武器和坚固工事的技术和办法，使一般官兵，人人都有杀敌攻坚的勇气与决心。我们一般参谋长，平时一定要将为什么可以攻击的道理，详细的告许一般官兵，就可以使他们勇于进攻，无所畏怯！例如我上面说过武汉这样广大的地区，而他防守的兵力不足两团人数，这种空虚的情形，我们如果有胆识与技能，当然敢去进攻了！所以我们要达到这个目的，总在我们平时能将显明的道理，和实际的办法去教导他们，就一定可以鼓舞他们的精神，增加他们的勇气，从而达成我们攻击的任务！

    这六点是一般部队长官和参谋人员常犯的毛病，希望大家以后切实改变过来，从心理上和精神上确立我们胜利的基础，否则，如果我们还像从前一样，那末，不要前功尽弃，而且最后一定归于失败！

    今天我已将目前敌情，下期攻势应有的准备，今后应研究的战术以及我们各部队和司令部的缺点，扼要的对各位说明。这是我们以后抗战成功最基本的要务，希望各位一一牢记，将来回去按照要领切实作到，一致努力，来完成我们战胜敌人的使命！


参谋长会议训词（四）

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第149页，第150页，第151页，第152页，第153页，第154页，第155页，第156页，第157页，第158页，第1 59页，第160页

〔第149页〕

——中华民国二十九年三月九日上午讲——

〔要旨〕
    一、目前亟应研究对策之问题：
        （一）对于敌人坚守据点及交通线之对策；
        （二）对于少数敌人防守广大地区之对策；
        （三）对于敌军凑集小部队临时编成增援队之对策；
        （四）对于敌人威胁我军侧背之对策；
        （五）克复据点防敌反攻之对策；
        （六）敌军坚守不出时诱敌就歼之对策；
        （七）打击敌军混成营兵力之对策；
        （八）对敌集中运输之对策。
    二、部队训练与研究学术之重要。
    三、各级主官及参谋人员应以三分之二时间，用于训练工作。
    四、前方部队失却联络时上下应守之原则。
    五、部队攻击与控制预备队之原则——战略上以持久坚韧，战术上以速战速决为主。
    六、革命战术退却战之特性——「我们的后方在敌人的后方」。
    七、注重伪军运动——「伪军就是我们的情报所」！
    八、注重研读本委员长所颁各种小册，并应真知力行。
〔第150页〕
    九、宣读各小册目录及去年冬攻总评，与桂南作战赏罚命令！
    十、希望大家恪守纪律，贯彻命令，俾军事能转败为胜，国家能转危为安！
〔本文〕
    昨天本委员长已经将目前敌情及以后我们所应注意改进的事项，摘要的告诉了各位，今天还要将昨天没有讲完的话，继续讲下去。各位听过昨天本委员长对于敌情的分析，就可以知道我们现在要打击敌人，是非常容易而简单的事，并不怎么繁难，也不要用什么高深的战术。不过我们在打击敌人之先，对于敌人常用的战术战略等等实际问题，一定要彻底研究，来决定我们所应采取的方案和对策，纔能知己知彼，百战百胜。现在本委员长特别提出几个目前所亟应考虑对策的问题，希望各位注意研究！

    第一、敌人今后必定坚守各处重要据点和几条交通路线，——这是他以后唯一的办法，——因此各部队以后对于攻击敌人碉堡、车站、桥梁铁丝网以及交通路线的战术，应切实研究，相机运用，使他防不胜防，总要使敌人不仅不能坚守据点，而且他的交通路线必被我节节切断，而陷于应接不遑，进退维谷的绝境！须知我们以后在战略战术上应该特别注意的一点，就是无论攻击敌人的据点或交通线，在下命令的时候，皆要将敌人整个交通线同时节节截断为?眼点！换言之，即我们以后对敌军碉堡与交通线之进攻，其目的乃在截断交通线阻止敌人的增援部队，以达成攻击，消灭敌人的目的！

    第二、昨天已经对大家说过：现在敌人到处只用少数的兵力占领广大的地区，在敌军这种空虚情形之下，我们应该研究用什么方法来消灭敌人？现在就要以各种实际的地形和敌情，作为研究的对象，来决定我们以后应取的对策！
〔第151页〕

    第三、敌人现在向我们进攻，其增援部队最多只能抽调几个连或是几个团，这是我们去攻击他的运动部队以前，所应首先注意的一点！明确言之，敌人现在增援部队在战略上以旅或团为单位，战术上以营或连为单位，而且此种部队皆系各处零星抽调所编成，以为紧急增援之用，所以他们兵力非常疲惫，我们对于敌人这种办法，应采取什么对策？希望大家深切研究！
    第四、从开战以来直至现在为止，敌人每次攻击，不能攻下我们正面时，照例皆向我们侧背包抄威胁，使我们在战略战术上皆陷于不利的地位，以后我们对于敌人这种惯技，应有充分准备。须知敌人每次在我们侧背所使用的兵力，皆非常鲜少，只要我们在作战的时候，预先料定敌人有向我们侧背攻击的可能，及早控置，——尤其要注重战略预备队，——如此有备无患，就可以不必怕他！所以我们对于敌人一贯采用威胁我军侧背之战略战术，应预定妥善的对策！
    第五、我们过去击破敌人的据点后，往往不能稳定固守，甚至遭受牺牲，下期攻势对于攻克敌人的据点，应如何持久防守？以防敌反攻之对策，大家应切实研究！
    第六、今后我们要打击敌人，而敌人坚守据点不出，则我必进攻困难，在这种情况之下，我们应使用什么方法引诱敌人出来而加以打击歼灭？我们必须斟酌情形，研究适当的办法！即如用埋伏，奇袭等法，以断其接济，使其不能不向他处敌军要求增援等，此类办法甚多，要在事前想定种种情况，多方研究，然后成竹在胸，可以根据实地情形，临机取胜。
    第七、以后我军战斗部队之编成，应针对敌人混成营（大队）之兵力为单位。换言之，以后我们部〔第152页〕队编配训练，一个重要的原则，就是要消灭敌人混成营的战术为对象。大抵敌人每次作战术攻击，或作侧背威胁，最多以一营为单位，从来没用过一团的兵力；——如果用到一团，他就要准备作战略上的威胁——所以他平日战术上增援部队最多是一混成营，即如此次敌人在各战区皆是如此！因此我们以后即应以敌人混成营的兵力为对象，来定我们攻击部队的编制和训练。
    第八、昨天第二十三集团军参谋长报告：敌人现在实行集中运输，少数车辆，不敢单独行动，这是敌人的弱点，就是我们所应该精心研究来打破他的要点，所以今后我们如何打击敌人集中运输，大家亦应考虑对策！
    以上八点，虽事项的大小不同，但关系我们抗战，在目前这一个时期之中，实在非常紧要！只要我们各级指挥官每周每月，就此拟出各种问题，在平时检阅讲话的时候，来考验一般连长以上的官长，或是分发给他们，要他们详细作答，如此每周一小考，每月一大考，继续不断的训练他们，经过三个月至六个月之后，我们一般部队的学术，知识技能，就不知道要提高多少！所以我们上官对于部下，一定要想种种的方法，来提高他们研究的兴趣，养成他们注重学术的风气，使一般中下级的官长不能不注重研究，不能不讲求学术，如此，我们一般部队纔能不断进步，纔能打胜敌人！绝对不好虚应故事的检阅一下，就算尽了训练的责任！外国一般军队，平时在营以上各级本部，每周都有将校学术研究班，所以他们的学术能不断进步，反观我们现在战斗如此紧张的时候，对于一般官长的知识技能，完全没有测验，上级对于下级是否研究学术，毫不督促，这样当然赶不上人家！我们今天应该有一个规定：从今以后，〔第153页〕各战区司令长官每月至少要出四个题目，分令各集团军司令，定期分批召集所属营长以上官长，集合研究，限期作答，而上级接到下级的答案之后，就不能搁置不问，或是随便看过就算了事！一定要详细批覆，对于答案那些正确，那些错误，皆要明白指出，然后下级纔能认真研究，领会改正，大家要知道：现在我们各部队作战失败的原因，第一就是部队没有训练；第二是一般官长不肯学习，不肯看书！此一习惯，比什么毛病还要危险！以后大家务要切实改正！过去大家只知道敌人的武器如何精良，装备如何完善，而对于敌人的训练与学术之优良，胜过我们的一点完全不注意！平心说一句，我们现在的武器装备，都可以比得上敌人，而且有许多地方还要好过他，我们所以打败仗，并不是我们的武器和装备打不过敌人，而是我们的训练和学术低劣，所以打不过敌人！如果我们有训练，有学术，就可以毫无问题的得到胜利！所以各位参谋长此次回去，一定要按照我们今天所说的意思，切实作到。今后各战区司令长官及各集团军总司令对于此训练工作，每周每月，皆有一定的进度！即如各战区司令长官每月至少应校阅一个集团军，考核其学课是否已经作到？工作是否已经完成？同时各集团军总司令对于各军，亦应每半月训练一军，各军长各师长亦应照此类推，这样，一般部下的精神自然能振作起来，准备工作也才能紧张实在，现在各集团军所辖大抵两军，至多三军，一月之中，各集团军总司令如果用半月的时间来训练一军，最多一个月半就可以全部训练完毕。如此周而复始，精益求精，训练那有不进步的道理。所以各战区和各集团军的主官和参谋长以后务要以三分之二的功夫，用到部队的训练与学术工作的上面！亲自考察一般官长，读书有无心得？研究有无进步？部队训练是不是实在？此即我们以后部队训练之规则〔第154页〕，希望大家务要遵照作到。
    其次，还有两个原则和两个口号，要在此次会议规定下来，以资遵守，并要注意实践。

    第一、以后前方部队作战，如遇情况危急，联络断绝，有线电及无线电均不通的时候，这时上下官长之间，应该如何行动，今天应该定一个原则，视同革命军连坐法一样，大家都要严格遵守！就是以后前方部队作战，凡遇到上述的情况，无论其前后左右如何危急，或被围困，在未奉到上级命令以前，决不能擅自移动退却，而只能坚定固守，就是全军覆没亦所不惜。同时我们上级官长，亦要绝对遵守一个规则，就是遇到我们与部下联络断绝，情况紧急时，在没有判明情况或奉到命令以前，我们上级的位置以及有线无线电台，与司令部位置皆不得任意移动，这是我们国民革命军以后作战全体官长应绝对遵行的一条重要规则，希望大家切实遵行！
    第二、关于以后作战各级预备队的数量，应有限制，我今天要明确规定一个新的原则。就是战术单位之预备队数量应留置最小限，战略上之预备队应留置最大限，而团以下不许多留预备队。再具体一点说：就是战术单位以下之部队，控置预备队不得超过全兵数的四分之一，而战略上的预备队则越多越好，凡团以下，都要全力攻击。即如在战术上，我们要以一团兵力去攻击，那就要全团去出击，不能只派一营或二营，过去的通病，往往军长下命令派一师攻击，师长只派一团或只派一营，师长下令派某团去攻击，团长只派一营或只派一连，这个弊病关乎我们胜败的影响太大了，必须绝对禁止！所以以后一般高级指挥官和参谋长凡攻击命令下达之后，务要严密监督。凡战阵重点，而且必要亲临督战，凡是团以〔第155页〕
下的部队，如果不全力攻击，那就是违反了我今天所定的这个原则！大家要知道：我们所谓「持久抗战」乃是从战略上而言，至于战术上我们还是要速战速决，即如我们要攻击敌人一个据点，一定要集中全力，务求于最快的时间，最多不能过三日，必要攻击下来，所以对于预备队，不必控置太多！你们这次回去，要将这个道理明告一般部下，将从前一般错误的心理，切实改正过来！尤其我们要遂行这个战术上速战速决的原则，事先必有研究与准备，凡奉到上级命令指定自己的任务和目标以后，我们师长团长立刻就要到实地上详细侦察，研究出执行攻击任务的具体计划，只要事前能作充分的准备，开始就可全力攻击，一定可以达成目的！否则对于地形敌情，如果没有研究，计划方案没有准备，无论你用多少兵力，费多少时间，亦不能儌幸达到胜利的任务！
    第三、各部队退却战术要根据防毒的原则。防毒原则，我昨天已经讲；就是「毒气来自何方，我们即向何方避毒」！以后我军作战，不得已要作退却的时候亦要如此，不好只知背?正面后退，而要以敌人后方为我军退却的方向。如果敌人正面兵力较厚，不能通过时，则可向其两翼侧背方面退却！这个意思我屡次已对各位官长详细说过，希望各位以后能特别研究切实作到！要知道：敌人到我们国内作战，土地是我们的，人民也是我们的，所以敌人的后方到处都是我们的后方，这是敌我两军所处环境的不同，也就是我们比敌人便宜的地方，如果我们不明白这个道理，不实行革命的战术，而仍旧呆板遵守通常的原则，采取与敌人一样的作战方法，那末，不仅不能打胜仗，而且要被敌人消灭！所以我们现在应该提出一句口号，就是，「我们的后方，就在敌人的后方」。换句话说，「敌人的后方，都是我们的后方」〔第156页〕！临到危急的时候，向敌人侧翼转进，乃是我们最安全的战术，这个安危的道理，各位平时务要告诉一般连排长和全体的士兵，使他们人同此心，心同此理。那末，我们就到处可以转败为胜，转危为安了。

    第四、昨天已经说过今后各战区司令长官，参谋长，政治部以及各级政工人员对于运动伪军，利用伪军，一定要想种种办法，以期达成目的。必要时政工人员亦要设法混入伪军之中设法活动，必可收很大的效果，所以今后各参谋长和政工人员应提出一句口号，就是「伪军就是我们的情报所」，如果大家切实研究力行，一定可以发生很大的效力，获得很大的胜利，所以各位此后一定要抽出一部份时间，用到伪军运动的工作上去，尤其是各级政工人员，更要以此为主要任务，对于一般自动愿意去充当伪军来任本军侦探的人，更应予以种种特殊的奖励。
    以上所说，是补充昨天没有讲完的意思，各位回去以后，如果能够切记我这三天所说的话，按照要领，切实作到，那末，半年之内，我们就可以获得最后的胜利，否则，大家如果漫不经心，随便听过，或是阳奉阴违，不求贯彻，那末，就是再打五年六年，亦不能获得成功，结果，不仅我们人人失败，国家亦要灭亡！要知道我们抗战既有了这样好的环境，这样好的基础，又抓住了这样一个杀敌立功的大好机会，如果再不努力，再不能得到胜利，就不仅对不起生我的天地父母，而且对不起百万已死的官兵！

    最后，有几本重要的小册子，我还要摘要的对大家讲一讲，希望各位回去，自己注意研究，要知道，我之所以讲授这许多小册子并且印发给大家，就是因恐你们仍和过去的军人一样，不看书不研究，或是平时事务繁忙，没有多的时间用来研读书籍，所以不惜竭尽我自己的精神和时间，将我平生经验与体〔第157页〕察研究所得的关系于治军作战做人立业最精要的道理和原则，亲自讲授，印成小册，传给各位。这些小册子，平均一小时或半小时就可以看完一本，如果你们每天能抽出一小时看书，至少一月就可以看完三十册，两月就可看完六十册，书中有怀疑的地方，可以写信来问，我一定详细来答复你们，只要你们有这种好学审问的精神，学术一定可以进步！你们今后无论工作如何忙迫，每天必要抽出一小时或半小时看完一册，一天不能看完的，亦可分成两天来看，看过以后，而且要即知即行，那末，作战没有不胜的道理。尤其是南岳军事会议训词，柳州军事会议训词和将来此次参谋长会议的训词，更是我们最后胜利的基础，也就是我们自己生命和功业的保障。如果对于这样重要的书籍还不研究，那就无异抛弃国家生命和自己的生命一样；这种不良的习惯，各位以后务要改变纔好。

    在这几种小册子之中，首先要提示各位的，就是以后各将领自己研究和训练部队，一定要以抗战手本为基本的课本。现在大家先看目录：（委座朗诵目录）全书内容无一处不是重要，无一篇不应研读；而其中最紧要的就是（一）抗日战术要义十五则，全文不到四千字，所举皆简单平易，希望大家以后务要切实研究，尤其是宣传战及经济战两章，更是特别的重要！（二）士兵基本学术问答十二则，以后各部队训练一定要以此为标准！我们最后胜利的基础，尽在其中！要知道我们现在司令部所以不像一个司令部，各级长官亦不像外国军队战时的一个长官，其最大一个原因，就是我们对于这种最紧要最基本的学问，大家不研究，不力行的原故！你们此次回去，务要将我这个话带到部队去，上自战区司令长官下至全体士兵，人人都要以抗战手本为自修和训练的基准！即如前面所说上官考试下级的问题，亦可以此〔第158页〕为根据，只要大家平时不断研究，阐扬其中精义，实实在在的遵照力行，那末，无论治兵作战，一定可以成功！
    其次，我在二十七年一月二十七日及二十九日参谋会议上有两篇训词，——部队长官与参谋人员之责任和修养及抗倭战术之研究与改进部队之要务，这两篇训词与各参谋人员修养和业务；关系非常重要，现在我将目录对大家念一遍，（委座朗诵两书目录）

    此外，发扬守法精神建立无形纪律一篇，内中所说的道理，我们一般军人要人人知道，个个力行。须知我们军人应以守法为第一，而胆量尚在其次！如果我们只是自恃勇猛，蔑视法纪，那不仅无补于事，而且要败坏全局！大家看目录：（委座朗诵目录）

    至于此次柳州会议训词四篇，完全是根据此次桂南战役实际的情形来讲的，对于敌我两军的优劣，以及我军以后制敌的方法，讲得颇详细！大家务要一点一点的仔细研究，绝对不好随便看过，先看柳州会议开会训词（委座朗诵目录）此篇?重讲明敌人士兵须知的内容，各位将训词读过以后，然后再取敌军士兵须知原文参看，（昆仑战斗卤获敌军文件之一，已印发）就可以看出敌军部队训练的根本的精神，与其强弱优劣之所在。各级参谋长务要加以切实研究，从而决定对策！以后我军部队训练，务必以此为对象，加紧进行，以期能针对敌情，发挥功效！大家要知道：这种秘密文件，我们平日化几多钱也不能买到，乃是此次用我们几万官兵的鲜血头颅，所换得来的代价！如果我们再不从这里面研究领会，获得增强我们制敌取胜的根基，那不仅以后自己要失败，而且何以对几万已死的官兵？所以大家务要悉心〔第159页〕研究，讲求对策纔好！其次，各位再看柳州军事会议训词（一）我将目录先对大家念一遍。（委座朗诵目录）其中第六项所讲敌人战术第四个长处，就是秘密，这点各位参谋长特别要注意！要知道敌人最大的成功，就是能够严守秘密。反观我们自己的情形，真是万分惭愧！即如前次举行南岳会议以后，几乎无人不知道我们会议的内容，又如此次冬季攻势，大家亦不能严守秘密，尤其是第三战区，自长沙以至上饶，我们炮兵如何运动，如何集中，几乎一路上道路喧传，无人不知！这是我们上下军人无秘密性的一个最大的耻辱！以后凡关于军事范围以内的部署计划，务要彻底秘密不许有一点泄露！试看敌人在此次桂南作战，他保守秘密的工夫何等厉害！我们可以说敌人这次胜利，就完全是得力于一个「密」的秘诀！而他所以能作到如此「神秘莫测」的地步，就是他在事先有充分的准备，你们看敌人的小册子，就可知道这次敌军侵扰桂南，他一切行军路线以及应注意之事项早已详细规定，印成小册子，只要其官兵遵照去作！他们的准备如此周密，而我们的准备如此疏忽，自然要失败！要知道这种本领并非天生而成的，只要我们平时肯留心，肯研究，就可以作到和他一样。所以我们以后对敌作战，一定先要严密我们的情报网，到一处地方，都要封锁消息不让他知道一丝一毫关于我军的情形，我们要到处组织当地的民众，予以训练，使他们能成为我军担任情报工作，尤其要设法从伪军里面获得情报，以实现我们上面所提出「伪军是我们的情报所」一句口号！如此，纔不致再蹈从前的覆辙！复次，各位再看柳州军事会议训词（二）（委座念目录）现在有一两个战区一般高级将领，有一个极可痛心的恶习，就是欢喜赌博！要知道：敌人天天在研究如何来消灭我们的军队，如何来灭亡我们的国家？而我们不但不想方法如何抵〔第160页〕抗？如何图存？反而天天研究赌牌，如此不明大局，醉生梦死，真是只有作亡国奴的一条路！须知我们一上了赌场，赌友就成了自己的敌人，心中祗想如何计算打胜棹子上的敌人——赌友，那里还有工夫去研究如何去对抗真正的敌人——倭寇？这个亡国的劣习如果再不彻底涤除，你们不仅要被敌人消灭！而且会做敌人的俘虏！今天各位参谋长回去，一定要告诉你们的主官，大家务要从此戒除赌博！如果我们上官能持身以正，又能雷厉风行的查禁，部下决不敢轻犯，其次目录第六「（四）特殊攻击技术之研究」，关于这一点，昨天已经提到，不过各位应该特别注意的一点，即是这种特种部队，每单位人数不宜过多，一师有一营或一连就够了！须知我们如果训练得法，技术精良，一连就可抵一团兵力，我们现在训练，应以敌军混成营（大队）的兵力为对象！最后一篇是柳州军事会议闭幕训词，大家先看目录，（委座朗诵目录）目录看过以后，其中还有去年冬季攻势总评及此次桂南作战赏罚命令，还要宣布给各位知道。（委座念冬季攻势总评及赏罚命令。）
    此次桂南战役我军虽未能达成任务，而第四战区全体官长，皆能坦白承认自己的过失，用能维持国家纪律的尊严！希望各位参谋长回到各战区，各集团军和各军各师以后能够将这种宝贵的精神传达给自己的主官，从而使大家都能严守纪律，奉行命令！要知道命令是全军生死存亡之所关，纪律是国家威信尊严之所寄！不奉命令无异玩忽全军的生命，不守纪律等于自己败亡自己的国家！所以今后我们一般官长宁可不惜任何牺牲，而命令必求贯彻；宁可牺牲自己的生命，而纪律一定要维持！如此人人皆能贯彻命令，恪遵纪律，然后纔不愧为革命军人！我们军事前途纔能转败为胜，国家纔能转危为安！

--------------------------------------------------------------------------------

【上一篇】【下一篇】【回上层目录】


参谋长会议训词（五）

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第161页，第162页，第163页，第164页，第165页，第166页，第167页，第168页，第169页，第170页，第171页，第172页

〔第161页〕

——中华民国二十九年三月十一日上午九时出席军委会 总理纪念周讲——

〔要旨〕
    一、孙子十三篇、孙吴兵略问答之重要。
    二、加紧进行各种特殊技术部队（选锋）之训练 便衣队（混成队）、快速队、突击队、爆破队、侦探队、筑城守备队。
    三、各级指挥部之位置。
    四、命令依据之标准。
    五、上级指定下级任务后，应派遣精干参谋前往负责督导。
    六、命令下达时，必须附送一份与其同级之政工人员。
    七、应注意养成「切实」之风气。
    八、郑师长作民之殉职为革命军牺牲报国之榜样！
    九、解释南岳军事会议手订各项要则及第一期抗战总评。
    一○、希望大家激发奋勉，负起责任，辅助主官，完成抗战任务。
〔本文〕
    趁 总理纪念周的机会，还要将上次参谋长会议所未讲完的话，继续对各位说一说。
    前次对大家讲过：我们以后抗战的成败利钝，不决于部队之多少，武器之良窳，而是看我们一般部队有没有训练，有没有研究，有没有精神而定！此次会议我对各位再四叮咛，不知说了几多的话，也介绍了许多的书，这些书，一字一句可以说都是用我们前方将士和同胞的鲜血和我的泪珠所写成，也就是〔第162页〕将士家属和后方民众，痛苦辛勤的血与泪所换得的经验纪录！所以从今以后，大家务要激发自己对于民族与先烈的天良，和对于国家的责任心，不仅不好荒淫自逸，而且不能一天不研究，不能一天不看书！

    现在我印发给你们的小册子，长的最多二三小时，短的二三十分钟，就可以看完，你们以后每天平均至少要看一本，六十页以上一天看不完的，第二天继续再看，这种简要基本的道理，如果各位再不研究实行，那末，你们将来的事业不仅不能成功，而且连自己的生命亦要丧失！这个意思希望各位特别注意！

    今天再要介绍各位一本极重要的书，就是孙子十三篇与孙吴兵略问答合辑本。这本书我们一般参谋长人人要看，人人要研究，没有旁的书可看时，就要取出这一本书，重新再看，反复研究，尤其后面孙吴兵略问答一篇，乃是孙子与吴王讨论九种不同的地形以及运用地形的方法。须知我们要打胜仗，没有多的妙诀，就是要明了地形，善用地形，现在敌人来到我们国内作战，我们打击敌人，就要利用地形施行奇袭、突击等种种战术，才能发挥抗战最后胜利的效果：而孙吴兵略问答一篇，就是此种战术最好的教科书！所以我们一般官兵都要明白熟练，才能达到克敌制胜的目的！
    我们今后打击敌人，既要注重伏兵与奇袭，因此对于各种特种部队的训练，立刻要加紧进行。孙子说：「军无选锋则亡」！所谓选锋，就是我现在所讲的特种技术部队，而此种组成的分子，必要在各师各团里面挑选出最优秀以及其有特技的官兵来编组各种特技队，但这种特技队的训练，单位不宜过大——大则为营，小则为连——过大则人数太多，训练时精神不易贯注，技术不易精纯！所以人数宜少，而训练宜熟，如此技术易于进步，临事应用，才能特奏奇效！尤其要斟酌各种实际的地形，训练各种切
〔第163页〕合实用的各种技术，如此才可以发生以一当十的力量！否则，训练不良，技术不精，那末人数愈多，反觉累赘？即如最近湘北、粤北以及桂南各次战斗，皆证明我军的胜利完全是在少数部队得力，而屡次失败的原因，就是因为部队太大，如果我们部队训练有素，技术精良，虽是小的部队甚至只有几个士兵，亦可获得胜利，所以我们作战不在兵多，要在有训练、有技术、有精神。现在我向各位提出几种一般需要的技术队，希望大家注意。
    一、便衣队。所谓便衣队并不是穿便衣带手枪的人就可以叫做便衣队，我们普通称为便衣队，就其任务而论，固有轻重之殊，就其使用的方法技术而言，也有繁简之别，要在各位针对敌情，研求方法，更要躬亲训练，务使达成目的！即如前次对各位提到我们派人化装潜入敌人所占领的城市或阵地，或是充当伪军，或是充当敌军伙夫、马夫、挑夫、勤务兵、通信员、向导，尤其是作向导，这也是便衣队的一种。只要我们能设法接近敌人，攻其无备，那末一个人就可以发生一连甚至一营人的效力。此次第九战区参谋长报告，我们便衣队化装女学生，乘机与敌人接近，就可以俘获他许多官兵；第三战区亦有同样的事情，其它化装农夫、乞丐，亦可减少敌人注意，达成一定任务。又如便衣队混人敌人所占领的城市或阵地，普通只能使用短枪，而我们化装卖柴，就可将长枪捆入柴束，混入城中，或伪作进城卖米，而将子弹手榴弹埋入米中，这些都是活用的例子，至于运动伪军的方法，如果运用得当，更是容易。例如化装测字、观相，而乘机与其军官接近，就可以避人耳目，达到目的，总在我们一般参谋长平时精心研究，勤劳训练，在在可以奏效！今后各参谋处应该特别增设一科或一股，派定人员专门负责研究便衣〔第164页〕队的任务和技术，并应负责训练，如此，收效自然伟大！以后每集团军或每军应组织一「混城队」及「
放火队」人数以一百人至三百人为度；注意：这个「混城队」大家不要看作「混成队」，而是混入敌军阵营或城市之内的「混城队」。在各军选定进攻目标，发动攻势几个月之前，混入敌军城市之内，——事先不必通知他何时要来攻城！只令他届时专任造谣、放火以及各种扰乱等任务，等到我军进攻时发动内应。这个计划我在去年已命令各战区司令长官，在安庆、南昌、南京、杭州和武汉各地，皆应实行。以后各集团军参谋长应积极设法，务要照此作到。要知道：如果一个城市里面，我们有百几十人作敌人的伙夫、马夫、挑夫、通讯员等，临时里应外合，必可致敌人的死命！我们对于这种担任冒险工作的人，必须加以特别的鼓励，并要抚慰其家庭，使他能去安心工作。上面所说的「混城队」和「放大队」，不过便衣队的一种，而对于我军以后攻击敌人的据点和根据地，可以发生很大的助力，希望各位切实注意！
    二、快速队。敌人现在有机械化部队和骑兵，我们不但没有机械化部队，连骑兵也不够分配，所以我们不能不就士兵加以特殊的训练，以补武器装备之不足，因此我们以后应精选一部士兵专练跑步、超高、爬山、涉水、架桥游泳、夜行军、吃干粮等技术，除此等特技与射击以外，他事不必苛求，只在注重一个「快」字。每月每周皆要想种种方法，作种种竞赛，以提高「快」速的程度，即令不能赶上敌人的机械化部队，亦必要与敌人骑兵的速率相比较。此种部队，每师必须训练一营！
    三、突击队。突击队以埋伏突击敌人为任务。预先埋伏于敌军必经路线，侦探敌军晚间宿营或休息〔第165页〕吃饭时，而加以突然的袭击。所以突击队在平时与自己侦探人员应该约定联络的信号，例如晚间举灯次数，日中焚烟的堆数，以示敌人兵力多寡，距离远近等等。突击战术，必要在事前切实准备，预想敌军可来进攻的目标以后，就可想定敌人必经的路线，必住的村庄等等，皆要预先调查清楚，详细研究，即如一处村庄，敌人来到之后，其司令部必设何处，仓库必设何处，我们应从何处而入，敌人必从何路而逃，事先皆要详细侦察，如此，突击纔能发生效果！如果我们平时并无准备，临时突击，则必不能达到目的！至于突击的方法不外三种，即（一）奇袭、（二）夜袭、（三）包抄。此种技术，重在平时多加训练讲求，突击队每军至少要训练一营。
    四、爆破队。现在我军缺少工兵队，所以破坏工作必须由特种爆破队来担任。如敌人的桥梁、铁路、水塔、车辆、船舶、飞机、仓库以及碉堡铁丝网等，皆爆破队工作之对象。因此爆破技术训练时又须斟酌环境与事实需要，侧重其中一二项，比如与本军接近之敌人阵地，桥梁特多，则训练时必须注重破坏桥梁的技术，又如临近为大的交通线之车站，则宜研究如何破坏其车辆水塔的方法。尤以破坏桥梁及铁丝网的技术，最为紧要，至于爆破所使用的器材如炸药、手套……事先皆要充分预备，且要时时检查
，以防腐蚀，爆破队每旅或每团应训练一连，要在因地制宜，事前准备，然后能予敌人以重大的损害！

    五、侦探队。侦探队的功效与训练，孙子用间篇说得非常详细，大家以后要参照研究。要知道：我们一切作战计划都是要根据侦探所得的敌情报告作成的，如果侦探的报告实在，则我们的计划亦能正确，作战自然可以得胜；反之，如果侦探的报告虚伪不实在，那末，我们的计划跟?错误，作战自然也要〔第166页〕失败！所以各位参谋长对于侦探一定要亲自训练，举凡一切通信、联络、敌情报告，务求实在，而情报网之组织，更要求其严密，如此明悉敌情，作战纔能成功！以后侦探队每团必须训练一排，由全团挑选聪明勇敢的士兵组织之。要由主官及参谋亲自训练，并应特别提高其待遇！

    六、筑城守备队。前次我对大家说过：以后我们攻击据点，不仅要能攻取，而且取以后就要立刻稳定固守。所以我们今后必有筑城守备队的训练，现在敌人占领一处地方，通常只要经过三小时以上，我们就攻不下来，如果过了半天，他的阵地就更加稳固，因此各集团军以后攻击敌人的据点，必预先指定目标，训练筑城守备队之技术，先不妨规定一天限他将阵地作好，然后递减为半天，六小时，将来一定作到能在三小时以内完成整个据点的防御工事，那末，以后我们攻克据点，只要有一营守备队立刻可以构成强固工事，四围布置铁丝网或鹿柴等障碍物，最多六小时以后，敌就无法反攻。所以今后筑城守备队，每集团军应训练一营至二营，由各师工兵中抽调技术精良的干部为骨干组织之。训练时专习构筑的防御工事，亦不必研究高深的筑城学，只要告诉他们如何挖道、作掩盖、造伪装等等简单的技术，如此训练二三月之后，技术必能纯熟。但此种部队对于防空防毒的设备和技术，各官长平时尤须特别详细教导，一旦出发工作，本军所有防毒面具应尽量发交筑城守备队使用，以防敌人反攻时使用飞机及毒气！

    此外对于警戒、搜索侦察等训练，一应以切实为主。所以一般参谋长平时务必亲自考核监督，皆要按照典范令的要求一条一条实在作到，不能有一点随便疏忽。如此，纔能归于实在。

    总之，训练各种特殊技术的小部队，是我们以后出奇制胜打击敌人最有效的办法，希望各位参谋长〔第167页〕多多研究，尤其要参考孙子十三篇与孙吴兵略问答一书，根据内中原则，因应制宜，严密组织，反复训练，然后纔能发挥「选锋」之用。
    其次，此次会议曾经规定许多原则，现在再有两条新的规定，希望大家留心听住：
    一、各级指挥部之位置，现在一般从前方回来的外国顾问，大家都认为我们各级指挥部距离前方部队太远，证明我们一般指挥官太没有胆量，这是我们革命军人最耻辱的一件事！必须切实改正！今天规定：以后作战时，师长的位置，至前线距离应在十至十五华里，平常最多亦不得超过十五华里，师司令部对前线下达的命令总要使徒步的传令兵以一小时至一小时半之内能往返一次为度。军长的位置，至前线距离应在十五至二十五华里最多不得过二十五华里，传令以半天可以往返一次为度。集团军指挥部至前线距离应为二十五至四十华里，传令以一天可往返一次为度。这个原则今天规定以后，各部队无论是否正在战斗，均应即刻遵行。各级指挥官如有违反，其部下任何人均得予以指责！尤其此后军令部派员检查部队时，首先应调查指挥部之位置是否适当！务要痛革从前一般指挥部安处后方，远离部队的恶习？
    二、命令依据之标准。各部队以后对于上级命令前后如有抵触矛盾之处，应以最后一次命令为依据，立即遵照施行，不好傍徨瞻顾，更不得推诿卸责。

    复次，上回对大家说过：在下期攻势之前，我们应有充分准备。下期攻势命令何日颁发，现在还不能预定；但是各战区现在就要从速指定各集团军以及各军师的任务和目标；进行准备训练的工作，而上〔第168页〕级更要严行监督，认真指导，今后战区司令长官部指定各集团军的任务和目标以后，应随即选择长官部能力最优之参谋人员，派到担负主要任务和目标最困难的一个集团军之中，协助该集团军，切实训练准备及侦察敌情与地形等各种工作，每月至少应抽出一周时间，要驻在该集团军司令部，指导准备工作，如有要务可令其周末回任，下月再去，经过如此训练、准备之后，如果将来作战还不能完成任务，则该参谋人员应与集团军总司令连带负责，同受处分！同样，军令部及军政部对于负重要攻击任务之战区，亦应选派精干参谋前往巡视指导，亦使其要与战区参谋长共同连带负责。如此，责有攸归，大家才能认真努力，否则参谋人员即有学问技术，如不使担负责任，而轻忽职守或是监督不严，还是没有益处。还有，我过去一再告诉大家，以后我们抗战能否成功，要看我们政治工作能否发生效果！因此各级主官和参谋长今后一定要尊重政工人员的身分，提高政工人员的职权，使士兵对于他们发生信仰，并要帮助他们解除困难，使他们能够真正担负起推动政治工作的责任。否则，非仅政工人员形同虚设，而且抗战也没有成功的希望，所以今天要规定一个办法，就是命令下达时，必须附送一份与其受令部队同级之政治部主任。即如各战区司令长官对集团军总司令，所下命令，必以附件通知集团军政治部主任；集团军总司令对军长所下命令，必以附件通知军政治部主任；师以下亦照此类推。如此，政工人员方能了解部队的真正意图，一方面可以决定他本身的工作，同时还可以协助部队作战。须知政工人员虽无干与军令之权，但亦可以尽协助作战之力，尤其临到危急的时候，一般中下级主官对于命令内容，如有疑问之处，政工人员就可以协助主官释明命令的要旨所在！或攻，或守，或进，或退，如此，就可以增益我〔第169页〕们一般下级官长之所不能，亦即是增加我们部队战斗的力量。大家要知道：如果各级政工人员能发挥其智能，推动其工作，那末，我们部队的战斗力至少可以增加一倍。因此，我今天这个规定，大家一定要作到。现在再说一遍，就是各级司令官命令下达时，必须附送一份与其受令者同级之政工人员，政工人员如未得此附件，有向主官索阅命令之权，主官不得拒绝。

    讲到这里，还有一个最根本的问题，就是我们一切都要「切实」！要知道我们中国人最大的毛病，就是「不切实」！「切实」两个字看起来似乎很简单。但是能够作到的人就很少！至于我们军队一般犯了这个毛病，就是我们本身也就缺乏这种切实的精神。外国人所以看轻我们，要来侵略我们，就是因为我们无论讲话办事，凡事随随便便，不肯认真，不求实在的故！即以我们军队现在的情形而论，举凡一切研究学习、命令、计划、交通、侦探谍报，没有一件不是模糊影射，苟且随便，即是没有一样能够切切实实的作到。彼此都是上下欺骗，甚至于自己骗自己，这个习气如果长此下去，不惟我们治军作战不会成功，而且真是足以亡国灭种！尤其是各位参谋长要能完成本身任务，更是要「实事求是，精益求精」。凡是我们对于下级发命令，务要彻底检查，看他们是否已经完全贯彻，对于下级所作报告，更要一点一点的分析，看他说的是否实在。我们要有这种彻底实干的精神，才能作现代的军人。要知道：不但是军人，就是我们要作一个现代国民，一言一动都不能随便，都要自己负责。外国人说话如有什么要约承诺，一定要写在纸上，签了字，然后纔能生效，讲到领取物品即是一枝铅笔，也要写好收条，纔能照发，至于他们一般军队，更是充分表现这种实在的精神，那怕一针一线都有?落。是谁领去，作什么〔第170页〕用途皆有登记，皆有人负责。而我们中国一般部队没有这种良好的习惯，物品什么人拿去了没有人管，拿去有什么用途，更没有人管，所以一切业务都是非常散漫零乱。我们各级参谋长今后要切改这个毛病！一定要养成「克勤小物」的精神，先从眼前细微之处勤于检查作起，尤其是先要训练检查一般传令兵和勤务兵等，使他们不能有一点蒙蔽欺骗的行为！总之，我们要部下能够实在，首先要我们自己能够精明；我们固然要信任部下，但是我们尤其要监察部下，而不好放任部下，这纔是爱之以道；各位参谋长，你们要帮助自己的主官成功事业，一定要有唯精唯实的精神，更要有任劳任怨的毅力，如此，纔能使事无巨细，一切都精确实在！尤其是通讯和谍报，更不能有一点疏忽，以后我们对于谍报，务要详细审查，考其来源，按诸实况，必使无一点遁词掩饰或道听途说之弊，我们纔可以相信！你们要能如此一点不苟且，不随便，认真负责，纔能克尽本身的职责！

    再次，还有一件事今天要告诉各位，就是此次分发与各位的第九师师长郑作民的遗嘱，大家不要随便看过！回去以后，务要将此次事实报告各位主官，更要藉纪念周或其它集会的机会告诉一般官兵！郑师长是此次昆仑关战役阵亡，遗嘱是他在战前预立的。其平生不多说话，不争权位，本来他早就可以作师长，但直到去年才得升任。此次他担任守卫昆仑关，遭遇敌人的攻击，我就料到他决不会畏死逃避！所以当时一再电令前方高级指挥官密切去救援他，因为当时前后左右皆失却指挥，以致殉国阵亡！希望大家回去将郑师长遗嘱与殉国的情形告诉一般官兵，人人都要有这样为国牺牲的准备和决心，知廉耻，重气节，然后纔不愧为 总理的信徒，纔不愧为革命军的军人！
〔第171页〕

    最后还有几种小册子要对各位说一说，此次在昆仑关所获得的敌人文件已印发各位，统称昆仑关歼敌卤获密件辑要，分一二三四共四种。第一种为敌步兵操典草案及作战要务令中对装甲部队关系事项择要两篇，第二种包括奇袭与不期战之注意，关于对华战斗之参考，敌钦宁兵团长之训示，敌此次作战之经验及自卫战斗之参考五篇，其余各种，希望大家带回去一并研究！

    此外我前年在南岳会议的几篇训词和手订各项要则及第一期抗战总评，今天还要对大家说说。大家不要以为这是前年讲的，现在不必再看。要知道如果各位过去能按照此项要则切实作到，也许我们抗战早已得到胜利。往者已矣！各位现在就再不能因循坐误，应即精研力行，然后纔能减少将士的牺牲，完成抗战的任务！反之，如果各位还是知而不行，或是行而不笃，那末，不仅敌人要把我们当作亡国奴看待，就是我们自己的部下亦必要轻视我们！大家都是高级将领，操?几千几万部下和无数民众的生死之权，人人都有阅读的能力，为什么不肯研究，不肯学习，来减少牺牲，增加战斗的力量呢？现在大家看南岳军事会议手订各项要则及第一期抗战之总评。（委座提示全书目录）
    以上是我前年十一月南岳会议时所手订，大家看我们现在一般部队是否十分之中作到了一二分？这种情形，我们打仗当然要归失败！从今以后，各位务要依照此项原则，一点一点研究运用，切实作到，然后纔能得到最后的胜利，纔能达到我们抗战的目的！总之，本委员长对于各位的指导与督策，可以说已尽了我自己的心力，对于国家亦可说已尽到了我自己的责任，而且随时都可以为国家牺牲，必不致有负我全体官兵与全国民众！但是你们如果还不能从此激发奋勉，从此力行不懈，那你们将何以副本委员
〔第172页〕长精诚热切的期望！临此最后胜利不成即败的紧要关头，如果你们再不努力，以致前功尽弃，那你们更何以对一般已死的将士与痛苦的同胞！希望各位从此振作精神，负起责任，鼓舞奋斗前进的勇气，来实现我今天所念的这几条抗战建国的根本原则，那末，不仅国家可以转危为安，即在各位自己也有不朽的勋业！须知国家如此危急，政府的工作如此困难，而一切还要替我们前方部队尽心竭力来想办法谋便利，我们更要仰体国家这一番至意，从而痛改从前的毛病，对于自己的工作和业务，一点不好随便！纔对得起国家，对得起政府，也纔对得起自己的良心！今天因为各位指挥官没有来，你们就是他们的代表，希望你们回去，将我这一番意思转达他们。此次会议，本委员长对于各位剀切诫勉，正如我们通常所说的语重心长，言之惟恐不尽；希望能本我这一片赤诚，促起各位彻底奋斗的决心和努力，大家共同一致，勇往迈进。来辅助你们的主官，完成神圣抗战的使命！


参谋长会议训词（一）

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第111页，第112页，第113页，第114页，第115页，第116页，第117页，第118页

〔第111页〕

——中华民国二十九年三月六日讲——

〔要旨〕
    一、此次冬季攻势，各参谋长所应负之责任。
    二、对于第三战区冬季攻势之讲评。
    三、对于第五战区冬季攻势之讲评。
    四、对于第一第二战区冬季攻势之讲评。
    五、检讨各战区冬季攻势所得革命战术之原则：
        （１）前进攻击之原则——攻击时应不顾左右前后，须一意挺进，坚决达到目的。
        （２）退却之原则——退却时应不拘背进之惯例，而要退至敌人后方。
    六、要认识此次抗战为民族革命战争，大家应变换脑筋，破除旧习，以新的精神运用新的战术，来达成决胜千里的任务！
〔本文〕
    今天听到桂林天水两行营及其所辖第一二三四五各战区参谋长关于此次冬季攻势作战经过与检讨之报告，内容都很扼要，尤其第五战区王参谋长的报告，格外切实而有心得。本来对于这次冬季攻势的检讨，本委员长想在各战区报告全部完毕之后，再对大家作一个总的讲评，但全部报告，须经几次会议以后，才可以完毕，因恐时间延长，不能促进大家随时注意，所以还是陆续报告，陆续讲评。现在先就今天在大会听取各位报告所得的关于以后作战应该切实注意作到的几个要点，对大家说一说。
〔第112页〕
    本来我们参谋长目前最重要的一件事，就是要竭智尽忠，辅赞主官，尽到我们作幕僚长「运筹帷幄」的任务，以达到我们每次战斗所预期的目的！这次冬季攻势，各战区有的已能完成上级命令所规定的任务，达到攻击的目标，这就是各位参谋长已克尽了自己的职责，是很可欣慰的！但也有任务没有完成，目的完全没有达到的。那不仅是我们一般负主管责任的司令官要惭愧反省，力图补过，就是我们一般参谋长也更要反躬省察，我们预定的任务没有完成，作战的目的没有达到，我们实在不能辞其责任，而真是要深自惶愧，自反自责！尤其第三战区参谋长，对于该战区此次冬季攻势失败，作战任务和目的，不能达成，要分负很大的责任，不能说有了主官负责，我们作参谋长的就可以置身事外，这是大家一般都要认清，今后更要切实注意到的一点。
    现在先就第三战区来讲，这次冬季攻势，你们事先虽然有了很好的计划与准备，虽然说你们的计划已是如何周到，准备已是如何完全，但是作战任务没有完成，目的没有达到，甚至将士牺牲，攻战失败，这就是反证你们事先计划并未周到，准备也并没有完善，而其所以遭此失败的结果，也可以说简直就是因为你们没有真正切实可行的计划与准备，所以这次攻势失败，我们主管作战业务的参谋长，是不能辞其责的！而推究其致败的原因，则最大的一个错误，就是没有切实依照我最高统帅的意旨与命令去力求贯彻，我这个命令与意旨，实在是规定得很明白，并于事先曾对顾长官切实当面说明白了的！记得去年南岳会议的时候，我曾在会议席上亲自与顾长官说过：长江自芜湖至湖口一段，沿江三百公里，大底邱陵重迭，河流纵横，敌人防备空虚，此种天然地形，于我十分有利，我们应将这一带地域，划分为十〔第113页〕五个或二十个区，扼要的来部署兵力，每区指定一个负责官长，明定攻击目标，交给他以一定的任务，不计用何方式，也不一定固守阵地，亦不妨时进时退，总求其乘间蹈隙，突出江岸，同一时期，将长江交通节节截断，给敌人以制命的打击！这样，我们虽不集中多大兵力，亦必可截断长江，达成任务，当时我并一再讲明这个意思，要求大家一定要依照我这个计划去作，如果遇到敌人以大的部队来增援的时候，我们即可设法迅即转移阵地，总要向敌人薄弱之点，或防守空虚的地方，突击前进，如此，亦必可达成此次最重要的任务。但到了实行冬季攻势的时候，第三战区对于我这个指示，完全没有遵照去作，而仍旧呆守从前的老办法，只知道呆板的集中多数兵力向敌人强固据点去攻击，这种强固据点，复是敌人增援最容易的所在，我们不用特殊的方法而硬要攻破他，当然是不能奏效的，所以第三战区这次冬季攻势失败，第一个大错误，就是不听我最高统帅的话去作，就是违反了最高统帅的意旨与指示，仍旧呆用老战术旧方略，以致对于防守这样广阔地带，分布这样辽远的距离的一个师团的敌人，用我几十个师，并配属大量炮火去打他，都不能获得成功！不然，敌人既以这样少的兵力防守这样辽阔地带，无论如何他必有空虚薄弱之点，我处处进攻，至少必有几处地方，可以突破攻下来，如此，敌人在长江的交通，就可以为我们切断。现在只因你们不肯依照我最高统帅的命令和指示去作，以致一处都没有攻下，而攻不到三天，将士伤亡，挫顿而退，最后完全归于失败！这是你们主管官长应该负责惭愧承受处治的。今后对于我最高统帅命令的意图，特别是我授的要旨，再不能有丝毫违背，而一定要全力贯彻，方能达成你们的任务。
〔第114页〕

    其次，据第三战区邹参谋长刚才的报告，说：我们攻击部队，一遇到敌人的据点，因打不下来，即不能前进。关于这一点，我当时也曾对顾长官说过，我军此次冬季攻势的主要目的，既在切断敌人长江的交通，即不必呆打敌人的据点，总要不顾前后左右，勇猛挺进，用锥形战术无论千方百计，必要直赴江边，即如我要以一师兵力突入沿江某一地区，我们只要拿全般部署与计划订立完成，就将这个任务和攻击目的告诉这个师长，要他再作充分的研究准备，独断专行，不管他进攻时是走何道路，取何方式，也不计其牺牲的多寡，必求达到目的为止。否则，如遇敌人的据点，即不敢前进，或为敌人据点所阻碍，即放弃主攻的任务，这决不是革命战争的办法。此次冬季攻势，我们一般部队作战，最大的一个弱点，就是缺乏这种革命战斗的精神，一到进攻往往彼此顾盼不前——左冀部队看到右翼部队没有前进，他就不敢前进；右翼部队也要看到左翼友军进攻，他才进攻，这样徘徊却顾，怎么能够获得战胜的效果？由此可见我们事先不仅准备不周，而且训练亦太缺乏，要知道：我们既然指定目标，要达成任务，就一定要排除万难，不顾一切的猛攻锐进，来发挥我们独立战斗的威力，完成我们预定的任务，怎么好顾前顾后，顾左顾右，遇阻而退呢？敌人作战的特点，即在于此，他来进攻我们往往采用锥形攻击的战术，不顾我军如何从前后左右去阻截他，他只是奋勇直前，非达目的不止。即如他这次由永淳进犯宾阳，就是运用这个战法。我们现在在自己国内作战，可以说处处地方都是我们的后方，也就是说处处地方都是敌人的绝地，敌人尚能随时随地不顾一切的突进来攻击我们，我们却处处顾虑，不能一往直前的去攻击他，这是多么令人羞愧的事呢！？所以从这次会议以后，我们参谋长一定要辅佐主官，设种种方法来训练〔第115页〕激励，使我们各级官长从师长起到排长为止，人人都要养成独立作战的精神和能力，人人都要有与敌人一样锥形突击的素养和胆识。以后凡是奉到了进攻的命令，一定要不顾前后左右是如何险阻艰危，决心定了，准备好了，只是勇往直前，坚决的完成任务，达到目的！我相信：我们如果能及早运用这种革命精神与战术，则敌人早已为我们所消灭了。在今后半年之内我们各级官长如果都能尽量发挥这种攻击战术的精神与威力，亦必能节节打退进犯的敌人，而决不致再遭受第三战区此次冬季攻势一样的失败。但我们要如何才能使各级官长都具有这种锥形攻击的精神修养与战术训练？这就是各位参谋长应尽力研究来完成的一个最大的责任。

    以上是对于第三战区此次冬季攻势的讲评和所得的教训。至于第四战区冬季作战的经过与检讨，我在柳州军事会议的时候，已有详细的总评，各位可以参看柳州军事会议训词小册，此地不必再说。现在要说，第五战区这次冬季攻势最大的缺点，就是江防军郭司令的处置错误，在攻势开始的时候，他就不依照命令的指示来运用兵力，如他当时依照我的意旨，除了留六个师兵力作江防军不能移动之外，其余他尽管去使用进攻。但他一开始就多抽调了两个师，仅留四个师担任江防，在这种牵制助攻的任务而用这样大量的兵力已经失了作用，后来，等到使用上去之后，见敌略一增援，他就随便将主力抽回退却下来，而且退却的时候，不向东面陆地而仍向河流纵横的西方退回，这种种措置乖方的情形，第五战区长官司令部应该据实报告上来，对于第五战区此次作战之不能收得完成的效果，郭司令要负第一个责任！尤其在退却的时候，不照他战区参谋长的指示向东退却；如果当时向东退却，不仅很安全，而且或可收〔第116页〕到很大的效果。但他不晓得运用这个新的革命战术，仍旧因袭过去作战陈旧落伍的老办法，只知向后方退却，不知道现在敌人已深陷到我国内地，他的后方处处都是我们的后方，而且我们抗战既到了这个反守为攻转败为胜的现阶段，我们革命军要退却亦必退到敌人的后方去，要认识敌人现在实已势衰力竭，兵力耗尽，他的后方，无处不是空虚，所以凡是与我军相反对的方向，就是我军最安全的退路。亦就是我们要出奇制胜绝好的机会！我们以后对于从前那种作战的旧脑筋，必须要完全改变过来，而真正能够运用革命战争的新战术新方法和新的精神，纔能够消灭日本帝国主义侵略的暴力！否则，如果我们仍旧施用从前在日本学的那一套老战术，或拘泥于普通一般战争所用的战术与战法来抵御日寇，来进行这次民族革命的战争，那不仅不能获得抗战的胜利，而且根本不能作现代革命军的官长！这是说江防军郭司令指挥用兵之错误，与其应负之责任，以及由此体认到我们战术改良与作战心理改造之必要。

    至于对汤集团军之作战，因为当时信阳与襄花公路方面战斗情况不时变化的关系，就没有依照原定计划，令其全力向孝感黄陂方面进攻，致坐失大好歼敌制胜的机会，这是第五战区此次冬季攻势不能达到任务第二个原因，要知道：当时无论信阳或其它方面我军进退情况如何，而我们作战的方针与意图，既经决定要汤集团军向孝感黄陂挺进，那无论如何，就应依照既定方针全力进取，如此，敌人后方必可为我完全截断，必可使他全线动摇，而我信阳与锺祥之攻略战，亦必因此可以获得完全战果。但大家竟缺乏这种毅力，不依照我最高统帅的意图勇敢果决地断行挺进，而将汤集团军分割使用，致不能获得冬季攻势预期的战果，这是第五战区此次作战最可惋惜的一件事！以后大家——高级指挥官参谋长——对〔第117页〕于兵力运用和决心企图，务要特别研究与修养！各战区更要以此次第三第五两战区攻势失败为鉴戒，对于我最高统帅的意图，必要讲求一切有效的方法，运用新式革命的战术，全力贯彻，而决不能再有丝毫违反，如此。我们作战才能胜利成功，否则，便没有不失败的！

    就以上所说第三第四第五各战区冬季攻势的情况看起来，第五战区成绩比较良好，但没有克复一个大小的城市，即没有达到预期的目的，这不能不说是一个最大的缺憾！至于第一第二两战区，除因牺盟会新军叛变致冬攻战局受到影响以外，其它都能依照我预定的计划，切实达成任务，尤其在晋东南的部队，因为经验多，敌情明了，准备亦较容易，所以能达到攻势相当的目的！我们一般高级将领，以后都要特别注意发扬我们革命精神，讲求革命的战术，才能够打倒日本帝国主义，完成抗战建国的使命！

    总之，我们检讨第一、二、三、四、五各战区此次冬季攻势的结果，可以决定两个革命战术的原则；第一就是前进攻击时，无论前后左右如何情况，一定要不顾一切，勇往直前，坚决的达到预定的目的！第二就是退却时，不能呆守向正反面后退的办法，而要向敌人方向退却。我们现在要能抗战胜利，大家一定要将从前旧的不适合现代革命战争需要的作战办法和旧日的战术思想，完全转变过来，要从新换一副新的脑筋，以新的精神运用新的战术，如此，才能够获得革命的战果，取得最后的胜利，反之，如果我们仍只知沿袭陈规，一切都只是刻板的依照军官学校与陆军大学所讲战略去作，如前进时，事事要拘泥于前进的惯例，退却时，刻刻墨守?退却的成法，而对于前后左右又只知道依照同例，处处顾虑安全，才敢动作，这样，就一定不能收得抗战的成效，达到革命战争的要求！但我并不是说军校与陆大平〔第118页〕时所讲授的正规战术如何不对的意思，而是告诉大家，我们现在所进行?的革命战争，是有种种特殊的情形，因此，我们要临机应变，多方活用，要有应付种种情况的特殊的非常的战术，才能够决策制胜，消灭敌寇，即如这次第四战区粤北之战，当敌人突进到翁源时，我军余总司令的部队，如果狃于成规，只知从背面后退，而不向南向东退到敌人的后方去，那我们的韶关，也许这次已经失陷了，只因为他能够运用这个退向敌后的革命战术，所以能够滞迟敌人的行动，获得此次粤北战争的胜利，他所采取的这个办法，如照一般的战术来说就不合原则，——为什么退却不由正反面下来而要退到敌人侧后去呢？然而他当时如果呆守这个原则去作，那就要失败，只因他能采用这个战术，乃能获得此次的胜利，由此可知我们现在抗战，决不能完全拘泥于普通，一般战术的呆法了，我们一般高级指挥官和参谋长，一定要将从前作战的旧脑筋，转变过来，打破一切旧习，随时明察当前的敌情、地形，与敌我部队的素质和特长等，以此作为根据，研究出新的革命战术，审机度势灵活运用，如此，才能够获得制胜千里的效果，达成我们指挥攻战任务。希望各位参谋长以后回去辅佐主将确定作战决心与计划的时候，人人都要本?我今天所讲的革命战的精神和新战术的原则，切实作到为要。


当前建国要务与五权制度实施之要领

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第96页，第97页，第98页，第99页，第100页，第101页，第102页，第103页，第104页，第105页，第106页，第107页，第108页，第109页，第110页

〔第96页〕

——中华民国二十九年三月四日在中央人事行政会议与
各部队参谋长会议讲——

〔要旨〕
    一、检讨目前时局，说明对于当前抗战建国主要任务之期望。
    二、重订三年计划，进行建国工作：
        （１）政治重于军事。
        （２）建设创造重于作战。
    三、要树立现代国家政治机构，应从健全人事管理?手。
    四、说明现在人事管理之缺乏，及厉行考铨制度之必要。
    五、建设之目标在确立五权宪法的政府，与建设三民主义的国家。
    六、监察考试两院在五权宪法中之地位。
    七、人事考铨与经费审计为澄清政治之根本要件，考试监察两院应负责推动。
    八、各负责干部应一致努力，注重法令运用，健全机关组织。
    九、讲求推进业务的方法，实行（一）设计、执行与监察三联制度，及（二）工作竞赛办法，鼓舞工作热诚，完成建国使命！
〔本文〕
    今天举行　总理纪念周，我们中央人事行政会议与各部队参谋长会议同时举行开幕典礼，集合我们中央党政军各机关人事行政负责代表与全国部队幕僚长文武同志于一堂，来研究充实人事行政和改进军〔第97页〕事业务的两件大事，意义重大，机会难得！本席要将个人最近的观感和恳切的期望，趁此机会，对各位说一说。
    首先要说明本年以来，我们抗战的局势与国际的形势。今天已是民国二十九年三月四日，一年光阴，两月又已过去了！这两月来的战局，是紧接?我们冬季攻势以后的余波，我们虽然还没有达到克复南宁的目的，但敌人亦不能再有什么进展，在其它各地，他受了我们冬季攻势的打击以后，更不能有何动作。所以就全盘战局来看，我们前方的军事到现在已格外稳定，而敌人原想藉图掩饰他失败的反攻，又已处处遭我们击溃，即此可以确切证明敌人现已完全成了强弩之末，而他从前要想灭亡我们中国的迷梦，已经被我们彻底的粉碎了！再反观我军的情势，在过去两月中，我们虽然还没有什么显著的进展，但我们战斗力量的加强，所表现出来的事实，一方面是已阻止了敌人的内侵；一方面是已进到了准备反攻的时候！因此，这两个月来的战争，实在是我们转守为攻转败为胜的枢纽，我们最后胜利的基础，从此已巩固的奠定了！今后主宰战局之权，与反攻决胜的时机，已完全操在我们手里！但我们今后要获得最后的胜利，更应在军事上作加倍的奋斗，最重要的还要在政治、经济、教育各方面来努力建设与创造，换句话说，就是我们今后对于抗战与建国，一定要真正是前后一致，上下一心，并头猛进，纔能达到最胜利与成功的目的！因此，今天开幕的人事行政会议与各军参谋长会议，关系国家前途格外重要，所负的使命与任务，亦格外重大！如果这两个会议，对于推动人事行政与部队作战业务，能有切实圆满的贡献，以后就一定可以获得战胜的效果，巩固建国的基础！两会负责同志，在会议期中，对于本身事业〔第98页〕之检讨设计与改进，一定要认真作彻底的研究，决定具体可行的方案，将来会议完了，并要依照决议，一件一件切实作到，如此，纔能够发扬我们已得的胜利，促进建国的成功！要知道：目前我们已临到了光荣胜利的前夕，今后真是我们奋斗牺牲以流血流汗的多少来决定国家胜败存亡的紧要关头，我们如果能努力，能前进，则今后天天可以胜利，天天可以成功！反之，如果我们不努力，不奋斗，则不仅不能获得胜利的结果，而且将功败垂成，后悔无及！所以我们现在不怕不能得到抗战的胜利，而只怕我们和从前一样，因循懈怠，致自招失败！我们如要不失败，而要真正克尽抗战建国的全功，大家从此就要切切实实警觉奋斗，格外努力纔行。
    再看目前国际的形势，就更可以知道我们要争取抗战的胜利，今后更要作持久的努力与持久的奋斗，而一刻不容稍懈！大家都要明白：中日战争与目前国际的战争有密切的关系，中国抗战最后的胜利，就是要完全达到我们抗战的目的，这就不是脱离国际关系的共同因素所能成功的，中日战争的了结，必须我们坚持努力到国际战争得到总解决，这个世界各国所共有的问题得到清算以后，纔能获得彻底圆满的解决！因此，我们现在虽已奠立了抗战胜利的基础，虽已临到了胜利光明的前夕，但要获致最后的胜利，还要看国际动态与欧战局势之变化如何而定。这是大家必须注意到的！当去年九月以前，大家都以为欧战若果爆发，一定不至于十分延长，因为现在战争方式之不同与科学武器威力之大，一定很快的就可以结束战争。但自开战到现在，双方已相持了半年，就一般观察，不仅不能得到很快的结束，而且因为双方宣而不战的结果，将来趋向究竟如何，以及何时始能得一结束，目前谁也不能预料？我国抗战，〔第99页〕从前本来预计三年或五年，就可以获得最后的胜利，到现在三年快成过去，离五年的期限也不远，然而国际局势之演进既如此迟滞，欧洲战局，既如此僵持，世界战争已不是短时期所能解决，恐怕至少还要三年，欧战纔有结束之日。因此，我们的抗战，从现在起，至少也要再经过三年的奋斗，也一定要再定一个三年计划，大家再一致继续作三年的努力，纔能达到战胜的目的！
    但是各位所要注意的，此后的三年与过去两年半的情形不同。在已往两年半之中，我们国家，无论在军事、政治、经济和社会各方面，可以说天天都在危险之中，我们为了求国家民族的独立生存，当然具有奋斗到底的信念，但要问到我们真正胜利的把握何在？过去我们还不能有一个具体确切的答复；但到今天，我们可以坚信不疑的说：此后三年的抗战，就一定顺利，一定可以驱除暴敌，获得最后的胜利！为什么呢？第一、就是因为敌人已成了强弩之末，今后他不仅不能再侵犯进来，而且他本身时刻在危
险崩溃之中；第二、就是因为我们的军事日益加强，以后不仅不致给敌人打败，而且随时可以反攻制胜！因此，从前我们一般同志有许多因为抗战胜利缺少把握，不免心怀忧虑，时刻不安，工作亦缺少效能，这很难怪；但从今天起，我要告诉大家，此后三年的抗战，既不致再遭敌人进一步的侵扰，我们只有一天一天向驱除倭寇，收复失土的路上前进，从此大家就可以从容安定，格外奋发精神，集中心志，一致努力，按步就班，来完成我们建国的工作，只要大家能依照我今天所讲的话作到，我相信：以后我们工作的效能，与事业的成就，比起从前来，一定可以增大二三倍还不止！
    讲到以后建国的工作，虽然是「百端待举，部门繁多」，但挈其总纲，不外乎军事与政治——其它〔第100页〕一切经济教育文化等皆可包括于政治之中。关于军事，由于我们过去两年半的努力，现在既已获得了胜利的基础，今后就更要在一面作战、一面建军之途迈进！但就整个形势来看，我们国家目前显已由单纯的军事抗战转入到政治建设时期，以后真是「建设创造重于战争」，而政治尤重于军事，从前许多人的心理，以为现在正在抗战，一切事情都有军事机关来负责办理，我们无论到战地或在后方若不是直接担任了军事抗战的工作，其它一般工作与事业都不妨从缓进行，甚或暂且停顿，这真是误解了「军事第一」的真意义，这实在是绝大的错误！要知道：「军事第一」并不是「军事唯一」，在过去两年半之中，无论中央与地方，如果各级政府或机关都能像军事机关一样努力进步，那末，必不致如现在这样事业缺乏效能，没有表现！甚至荒废空虚，完全陷于停滞！我们抗战建国本来是要同时并进的，而抗战的目的，更是为了建国，因此，我们越是在抗战的时候越要加紧建国的工作，这样纔能达成我们所负时代的使命！尤其到了现在，军事时期，既已过去了一大半，而国家建设，已迫不及待，从此大家更要彻底排除过去那种错误心理，及时振作，及时努力，竭智尽忠来发展我们各人所主管的业务，以促进一切政治建设，而首先要改造全国各机关，使能成为真正现代化的国家政治机关！这是我们全体文武同志今后所应负的责任，而尤其是我们中央五院同仁所应急起直追，率先倡导来切实作到的！

    我们要健全一般政治机构，推进一切建设事业，就要认清建设之本在「人」，故应以「人事」为先。任何事业，如果人事办理得法，能上轨道，则一般业务必能顺利推进，不断发展！反之，如果人事缺乏管理，没有定轨可循，则一切「人」「时」「财」「地」「物」，都要浪费，都不能尽量发生人事的〔第101页〕功效！我们过去和现在一般机关工作缺少表现，事业不能推动，最主要的一个原因，就是在此！这个积弊影响之深，以及国家事业因此所受损失之大，真是难以计量。中华民国成立了二十九年，已往的不必说了，在国民政府还没有成立以前，我们还可以不负责任，但自国民政府成立以后，直到现在，这十几年来，一切人事不上轨道，一切军事政治不能尽量发挥效能，我们一般主管同志，就不能辞其咎！我们要自问，我们革命流血这许多年，为什么还不能建立现代健全的政府？为什么还不能树立国家建设的基础？这个原因虽然很多，但最主要的病根，就是人事缺乏组织，缺少管理，更没有确立一种制度，走上一定的轨道，今天我们人事行政会议开幕，各位文武负责同志，人人都要深切反省，认识我们一切军事政治缺乏成效，力量不能发挥出来，就因为人事办理不完善，或是没有完善的法规和制度，或是有了而不能执行，不能运用，应该对症下药，急图补救！今后无论进行国家何种建设事业，必先从健全人事制度作起，以树立一切机关组织与建设事业的基础，而决不能再和从前一样因循敷衍，得过且过。否则，如我们再不认真，不努力，则不仅不能建设现代国家，而且根本不能作革命党员，就对不起 总理和一般革命先烈在天之灵。
    讲到人事要求健全，因素很多，不是简单几句话所容易说得详尽的。但扼要言之，不外注重组织与训练，而尤要注重考试与铨叙。这些都是建立现代合理的人事制度，与培养健全进步的公务人员的基本要务，而决不能有所偏废，否则，就不能获得预期的效果！我们根据此点来观察一般政府机关的人事，现在一般机关与人员，有没有适当的组织？有没有切实的训练？有没有严格的考试？有没有认真的铨叙〔第102页〕？我们的组织训练与考铨，又是否都已依照中央法令规章切实作到？而在一般机关组织当中，办事最有效能，真正不愧为现代政治机构的有几多？在全国公务员当中，真正受过现代训练具有革命建国精神的又有几多？到现在是否还有封建自私徇情舞弊的情事？是否还有因循幸进黜陟不行的弊端？我们各级主官又是否都在任劳任怨，尽到职责？如果连这些关系人事兴废的基本要项，都还不曾认真作到，那我们如何能逃尸位素餐之讥！这样，我们政府里面上下各级公务人员，就不仅不能作革命政府的官吏，而且将无以自别于过去时代的官僚！所以我们今后要健全人事，一定要特别注重组织训练与考铨，并要切实依法推行，彻底改进！尤其是考铨，可以说是健全人事的根本。一切组织与训练，都要从严格执行考铨做起，纔能发生实际功效。我们从前一切人事不上轨道，而且一切组织与训练，往往虚有其表，就是因为没有认真实行考铨，以致优秀者无从拔擢，庸劣者无从淘汰，中材者无从激励，组织上就不免冗滥繁复，训练方面亦不能得到实际效果，一般机关狃于故习，对于考铨既不知注重，更不去实行，以致一般公职人员之进退黜陟大多没有按照法规程序。这样，人事腐败，不能改革，不能走上法治正轨，如何能够建立真正现代的政治机构，来担当抗战建国的任务！？我最近研究各国革命建国的历史，知道他们成功的主因，不外乎「人尽其才，才当其用」，可以说人事制度的健全决定了一切，我们因为忽略这一点，大家习于故常，未加注意，以致一切政治一切建设都无进步，今天我剀切告诉各位，以后必须力加整顿，彻底革新，对于这次人事行政会议将来所有决议办法，以及中央已经颁布之人事法规，以后无论任何机关或个人，必须一致尊重，一致实行，决不能再和从前一样，只图一机关或个人的自由便利，致妨碍〔第103页〕人事之统一与法规制度之推行，总要使我们整个人事行政能连贯一气，敏活运用，也必须如此，纔能够造成真正现代健全的政府，来建设真正现代的国家，这是我们中央各院部会主官乃至地方各级负责干部所必须注意力行的首要之图！
    更有一层要向大家讲明的：我们现在的责任，要抗战同时也要建国。我们的建国从何处?手？总理曾说：「建设之首要在民生」，我们当然要以民生需要作为我们实行建设的目标。但是达成这个崇高的理想，我们必须整个遵循我们 总理的遗教。 总理遗留给我们两部最重要建国的典则，就是三民主义和五权宪法，因此我们要努力革命建国，就组织机能来说，就是要建设一个五权宪法的政府，就一贯目的来说，就是要建设一个三民主义的国家。换言之，如果不能实行五权宪法，就不能完成三民主义国家的建设，我们今天在场的各位负责同志，一定要知道，如果这两个大典则我们不能切实遵循，那我们所谓革命建设，都是假的，我们自己不仅作了党和主义的叛徒，而且成了国家与民族的罪人！我们现在都知道实现三民主义是我们的责任了，然揆之实际，我们的政府，是否已真正成为五权宪法的政府？这一点，我们就很难作肯定的答复。我们革命同志和革命政府的官吏，尚且不能尊重五权宪法的遗教，我们如何能立信于人民，昭示于世界？我们又如何能真正促进建国的完成？所以从此以后，我们党政军负责同志必须以切实完成五权宪法的政府组织，并充实其业务，发挥其机能为目前最急要的任务。但这仅有一二人的努力不相干，一定要我们政府全体工作人员，与全党同志，大家共同一致，认定目标，本?我们牺牲一己以为国家的精神，发挥我们共信共行奋斗创造的能力，将五权宪法的政府组织，真真实〔第104页〕实建立起来，在实行宪政以前，确立良好的规模，而后 总理垂示我们的政治宝典，纔能真正实现，以奠立中华民国长治久安之基！
    我们要建立五权宪法的政府，先要知道五权宪法的特点和精神所在，关于这一点，今天本用不?我来说，也实在不应由我来讲，但我看到我们主义不行，制度不立的危险，我今天如再不恳切说明，也许大家还不知严重注意！要知道：我们五权宪法的精神与特点，就在于他不同于普通一般的三权宪法。换句话说：就在于他有考试与监察之两种权能。所以如果我们现在考试与监察两院不能充实他的职掌，发挥他的权能，依照 总理遗教的精神与已定的法制，切实作到，那我们的政治，就不是五权的政治，也不是三民主义的政治。这一点，当然不能说祗是考试与监察两院所专有的责任，我们中央政府五院同志都应一致努力，但要使考试与监察两权能够切实发生作用，首先还是要由我们考试与监察两院负责同志积极负责，认真推行。使这两院的功能，能够切实表现出来，只要我们两院能尽其功能，则整个政府机构，必更能充实健全，更能发挥他革命行政的效能！如此，我们纔能够造成真正五权宪法的政府，进而发动我们政府的力量，来建设三民主义的国家。

    我刚纔说五权宪法的精神和特点就在考试与监察，这个道理，如再从政治的根本要件来看，就更可以明了。政治的根本要件，一为人事，一为经费，人事要办理完善，就要如我上面所说的实行公平严正的考铨，这是属于考试院的范围；经费要使用得当，就要实施精确合法的审计，这是属于监察院的范围——固然监察院也要监察人事，但审计工作实在是他职权范围内主要的部门——现代任何国家与政府，〔第105页〕都不能缺少这两个施政要件，亦就不能缺少这两个政治权能，否则如仅有了人事与经费，而不实行考铨与审计，或是审计不实在，考铨不认真，那这个国家的政治，就不能上轨道。如此无论他有怎么众多的人口，和广大的土地，亦不能建设成为一个现代的国家，结果就不免要被人灭亡！ 总理有见及此，所以特别参酌先进各国的三权宪法，采取我国历代特有的成规，将考试与监察两权从行政与立法权里面抽出来，发明五权宪法，以为建设国家，实行主义的利器。由此可知五权宪法的精神，实在于考试与监察两权的独立行使，而其目的乃在使国家一切人员与经费能够尽量发挥他的效用，来充分提高政治的效率！因此，我们现在如要使五权宪法能够真正实现，就要使我们考试与监察两院的职权和业务，能够积极发生效力！否则，如果这两部份权能不能发挥出来，或只是消极应付而已，那就完全失掉了五权宪法的精神，而其影响所及，整个五权宪法，亦就要有名无实，所以我们今后对于考试与监察的机能，特别是人事铨叙与经费审计的制度，一定要确实建立起来，希望我们考试与监察两院主管同志一定要负起责任，厉行职守，来完成我们实行五权宪法的任务。我相信在我们党与中央政府领导指挥之下，无论那一个机关，只要他能依照法令行使职权，应该没有什么事情行不通的。今后我们考试监察两院在他职掌范围以内不论办理什么事情，如果有那一个人妄加干涉和阻扰，或是消极的不理会不尊重，那就无异于违叛党国一样。兄弟认为此事关系于抗战建国前途，实在非常重要，故不觉言之激切，希望大家一致注意，共求贯彻，来尽到我们革命建国的使命。
    讲到这里，我还要向我们全体文武干部同志提起一致之注意，当此战局稳定，国家厉行建设时期，〔第106页〕不仅考试监察两院负责同志今后应积极振作，尽到职责；即所有党政军各院部会处主管长官，人人都要涤除消极苟安的心理，鼓舞奋斗创造的精神，以身作则督导部属，来推进国家各种建设事业。而其中最要注意贯彻的一点，就是对于一切法规要切实研究，灵活运用。我们现在无论关于军事、政治、经济、教育等，上自中央政府之五院，下迄地方政府之县区，一切事业法规，大致都已具备，即就我们军队参谋业务来讲，一切典范令及业务规程，都已完备，但我们现在最大的一个缺点，就是有了法规不去研究，更不注重实行，不知道因事制宜，因地制宜，融会贯通，来灵活运用，以致国家一切法令规章，大多成为纸上具文，不能发生实效。试问在我们一般负责同志当中，有没有连到他自己所主持的一个机关之组织法规都没有充分明了的？乃至我们各级参谋长有没有对于军队一般法令凡有关参谋业务者都还不曾认真作到的？如果严格的检查起来，我们一般党政军负责人员对于法令之不研究不实行实在弊病甚大，而拘泥条文不知灵活运用，以达到立法主旨的更不在少！因此，我们中国虽然革命流血到现在，而一般政府机关还不能切实健全的建立起来，一切事业，亦不能发挥预期的成效，外国则不然，他们革命成功，往往不到五年或十年功夫，就可以建设成功一个崭新的政府，造成一个强盛的国家，相形之下，我们真是惭愧！今后我们这个弊病如不彻底改正过来，那我们不仅不能作现代政府的官吏，而且根本不能作现在时代的一个人。要知道，我们现在要使机关健全，事业发展，并不是什么困难的一件事，只要我们一般负责人员从上到下，人人能够精研法规，实行法规，运用法规，而一般主管长官更能精勤督导，严行考核，使国家一切法令规章都能够敏活使用，发生实效，就可以达到我们健全政府建设国家的目的。〔第107页〕所以养成我们一般公务人员活用法规与贯彻法规精神的能力，实在是我们今后实行主义完成革命的根本要件。大家今后一定要将我们睡?的脑筋唤醒转来，将我们守法行法的本能发挥出来，则不仅审计与考铨制度可以普遍推行，五权宪法可以完全实现，即其它一切建设事业，亦都可以办理成功。
    以上几段话，归纳起来，就是说明我们目前最急要的建国工作，即在发挥考试与监察的权能，以建立五权宪法的政府，进而造成三民主义的国家，而对于人事之考铨，与经费的审计，我们考试监察两院负责同志必须不避劳怨，综核名实，以求法令之贯彻与制度之确立。至其它机关，亦都要养成注重审计与铨叙的精神与习惯，务使其本身一切人事经费都能走上轨道，以尽量发挥其效能，尤其一般文的机关，今后格外要注意整顿革新，而此次人事行政会议必须研究具体有效的办法，以便督促实行，至于一般军事机关，办事虽然较为紧张进步，但也仍觉不够，此次参谋长会议，亦应有切实之检讨与改进。要知道：我们参谋长不可仅注重军事技术与组织而已，对于人事之考铨与经费之审核，以及一般有关法规之研讨与精心运用，亦是我们最重要的任务，我们必须达到这个任务，然后军队纔可以建立起来。总之，今后无论机关部队能否尽其职责，发生效力，都要看他的一切人事与经费是否能上轨道，和一切法令规章能否灵活运用以为断。这是目前加紧建设进行中，大家不可不特别注重作到的一点。

    最后，趁今天人事行政会议与参谋长会议各文武同志集合一堂的机会，我还要告诉各位今后建国的方法。我刚纔说外国在革命之后，往往只要五年或十年功夫，就可以建立一个新政府，造成一个新国家。而我们从民国成立到现在已廿九年，即从北伐成功到今天也有了十二年，而国家一切建设都还没有成〔第108页〕功，我们反省检讨起来，就可以得到一个结论，就是我们要建国不是呆守成法，因循旧习所能成功的，最要紧的就是设法使一切「人」「时」「财」「地」「物」「事」都能充分发挥他的效能。具体言之，就是至少一人要作二人用，一时要能作二时用，而一钱一物一事亦至少都要能够发生加倍的功效，如此我们一切建国事业，纔能够按日计程，迅速推进，以底于最后之成功。我们要做到这个境地，方法固然很多，但据我去年在党政训练班研究所得的，我以为第一要使设计执行与考察三部份打成一片，实行设计、执行、考察的「三联制」；第二要实行工作竞赛办法。前者就是说我们无论办理一桩什么事情，必要经过设计、执行与考察三个程序，而且要互相联贯，不使脱节，然后纔能贯彻到底，办理完善，这是就我们个人单独办理一件事情来说是如此。如就我们机关和部队办事来讲，则凡我们职掌范围以内的事业要办有成效，换言之，即要使一切事业要件的「人」「时」「财」「地」「物」等，都能作充分的利用，而尽量发挥事业的功效，就必须事先有周密的计划，计划好了，就要按照计划去切实执行，执行的时候，还要有严格的监督，而办理完毕之后，更要有认真的考察，按其成绩，定其功过，然后以考察所得的得失利病，作为下一期设计的重要参考，如此密切联贯，??顾到，纔能够获得事半功倍的效果。否则，如果设计自设计，执行自执行，执行之后，没有考查，考查之后，没有奖惩，分离割裂，不相连贯，就不仅不能有成功的把握，而且一发生了弊病，就随时有失败的危险。即如我们现在无论文武机关或部队一般主管同志，大都求治心切，很能努力，都很想将自己所主持的机关弄好，事业成功，但结果，常不免事与愿违，甚至徒劳无功，这不是因为我们事先缺乏计划，或计划不周，就是由于我们有了计〔第109页〕画而没有执行，或执行不能确实；或更由于我们不曾监督考察，以致不能收到按程计功，综核名实之效。尤其是临事的监督与事后的考察，为通常办事所最容易疏忽，因而无论你事先定了怎样好的计划与命令，费了如何多的心思与努力，到了最后实际上仍然一无成效，一无结果。由此可知任何机关办事必须依照设计，执行，考察三联制作到，然后一切工作与业务纔能不断进步，发生实际的成效。而且这个方法如果能够彻底实行，持久实行，则半载或一年之后，效力一定非常宏大。讲到这里又要重新提到我刚纔所说的，我们今后要建立五权宪法的政府，也必须在一个总目标总方案之下来分工合作，互相联贯，纔能达到成功的目的。我以为我们要实行五权宪法，现在就要从速确定五种治权机关在推动建国工作上各别应负的职责，不可如过去一样的浮泛空洞，不相连系，而没有切实分工负责的规定。因为我们要实行五权宪法，规模虽极宏远，事业虽极繁杂，但循名责实，也要从设计，执行，与监察三部份工作入手，如就现行五院制来说，立法院工作的性质，近于事前设计的任务，考试院工作就要规画适任人员的供给，和执行这个制度方案的人员之养成，所以考试院最适宜于担任事业进行的宣传与临事的督导，以辅助行政机关的不足。至于整个计划与整个行政事权之执行，当然在行政院，而司法权之行使则在排除各种建设进行的障碍，并以申明法纪，促进政令的实施。关于各院部会执行工作之事后考察，乃为监察院与中央监察委员会重要的任务。其总挈全局整个推动的责任，当然在中央党部常会及其各部与国民政府总其成，而以综核名实为建立五权制度之惟一要领。这是我就现行的五院制度，从设计，执行，考察三部份规定其各个主要任务的一个意见，再进一层说，无论那一个机关，在他本身的工作上，都离不了设〔第110页〕计，执行，和考察的三种程序，实在都要密切连贯，由主管长官在国家决定的总方案之下，就其本身任务，适宜分配，一贯执行，以策进不断的进步。就五权制度相辅相成来说，彼此之间更应该密切连系，以期推行尽利，即如立法院制定法规，其事近于设计，考试监察两院，就应该共同参加讨论。而行政与司法两院尤应参加事前设计，贡献其实际的经验，以作重要参考，使一切计划能够切实可行。至于考试与监察两院本是相辅为用的机关，也应该在工作上遇事联系，以期临事之督导与事后之考察，其功效相得益彰，如此事有专责，而又连贯一气，则五权宪法之实行，就可在厉行建设之一总目的下，充分发挥其效能。这是我个人按照现实情况所想到的一个意见，相信照此而行，我们五院一定可以紧张积极，负起推动建国工作的责任。
    最后要说明工作竞赛的重要。我们今后要切实推进并加速完成建国的工作，就要特别提倡工作竞赛，以激发我们服务的热情。提高我们工作的效率，养成我们合作的习惯，促进一般事业的发展，我以为无论机关部队团体或个人，都要规定竞赛标准与事项，约定竞赛单位与期限，一致参加工作竞赛，并要按期考成，公布成绩，明定奖惩，持之以恒，如此不仅一切建设事业，可以加紧推进，而一般社会因循泄沓的风气，亦可以逐渐转移过来。总之：以上所说设计，执行，与考察的三联制，和工作竞赛运动，是我们今后要把握此千载难得的时机，完成抗战建国大业最有效的方法。今天乘我们中央人事行政会议与参谋长会议开会之始，特提出来贡献给各位，希望大家本此要旨，再加研究，切实努力，来发挥我们革命的事功，完成所负的时代使命！


党政军主官目前之急务

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第425页，第426页，第427页，第428页，第429页，第430页，第431页，第432页，第433页

〔第425页〕

——中华民国二十九年七月二十九日出席中央党部扩大

  总理纪念周讲——

〔要旨〕
    一、目前党政军主官应切实注意之事态。
    二、革命党员要奋发革命精神，克服环境困难。
    三、各主官对部属生活要切实调查，力求改进。
    四、大家要效法前方官兵，刻苦俭约，坚忍奋斗。
    五、创办合作社为改善经济生活有效办法，各有关机关要切实负责，协力推动。
    六、安慰民众要与民众同艰苦，共患难。
    七、发动平价运动与运输运动，以期调剂物资，安定社会。
    八、国际形势乐观，美国禁运，予敌人侵略暴力以严重打击。
    九、希望大家用精神和行动来抗战，完成艰苦伟大革命建国的使命！
〔本文〕
    上次扩大　总理纪念周，本席曾经对大家说过，我们以后抗战胜利的基础，全在精神而不在物质，今天再要就这个意思，对各位补充说明一下。
    现在无论党政军同志，尤其是一般低级公务人员和社会民众，不仅常常遭受敌机的轰炸，而且个人经济上也因物价之高涨，倍增困难，因此大家在精神上不免受到相当影响！我们党政军高级主官要格外留意这种事态，设法切实加以改良，使一般公务人员和民众的心理获得安慰，使大家的精神都能振作奋〔第426页〕发起来，以完成我们抗战建国的使命！

    大家要知道：天下事要求成功，所怕的不是环境的困难，而是怕环境过于安乐！尤其是我们革命党员，更不怕失败，因为失败就是成功的基础；倒是怕环境过于顺利，而精神懈怠生活逸乐起来，那就往往自以为事到必成的时候，竟至前功尽弃，以致完全失败！我们看历史的事实和我们个人以往的经脸，一切安危成败，都是如此！往往遇到困难的时候，如我们的精神不萎靡，而且能格外振奋，那我们的事业，反易成功；反之，如遇到一个时期你很顺利，很安乐，那你必要特别小心戒慎，或许这时就是你失败的时候！古人所说：「生于忧患，死于安乐」，这本是我们革命党应有的精神。因为我们革命奋斗本来要不计痛苦，不惜牺牲，一直要奋斗到我们最后成功为止，因此我们不仅不怕困难，而且不怕失败，但是大家如果因为一时困挫，就精神萎顿下来，以致有脑筋而不能运用，有双手而不能习劳，那就根本不配作革命干部！现在我们一般公务人员部队官兵和社会民众，因为战时生活，偶然遭受困难，而我们一般负责主官大家就认为没有办法，这就完全不是我们革命者所应有的态度！对于这一点，本席今天不能不特别提醒大家！要求大家严重注意，切实改进。
    要知道：我们是这样大国，有这样肥美的土地，真是遍地黄金，到处都是粮食，到处都是丝棉，一般国民绝对不愁没有衣?，没有饭吃！但我们一般主官总是怕自己的部属若不加薪饷，就必致束手待毙，无法维持生活。但试问时时增加薪水果有办法，还是没有办法？所以大家一定要想一个根本有效的办法。现在我们最低级公务人员，大家每见至少有四五十元薪水的收入，如果调剂有方，未尝不可维持生〔第427页〕活；只要我们为他主管官的能将部属生活状况碓实调查，问他们的家中人口多少？每月开支多少？不足多少？那些人家里需要公粮？那些人不必要领取公粮？这些问题，只要有一二天功夫，就可以调查清楚，我们如果能这样关切部属，一般部属首先在精神上和心理上就可以获得很大的安慰！但是现在大家对于这些实际问题，一切不管，只说薪给太低，物价高涨，大家没有办法，要知这种情形并不稀奇，战时各国莫不如此！只要我们有办法切实努力，绝对可以打破一般困难！而现在大家当我们的政府，好像是一个大户，一般子弟只知道吃大户，物价涨了，只知要加薪水，生活困难，就如束手无策，要知道我们有手足，有脑筋，就要去想办法，要能切实研究，刻苦勤劳，来解决所遇到的困难。何况我们还有几千几万的部下，大家都有手足，大家都有脑筋，如能勤劳节约，何至于冻馁？！这就是大家对于实际情形，完全没有去研究，而以少数人的生活艰难状况，来概括多数人甚至全体的生活状况，或是看了一个地方的生活困难情形，而以为全国皆是如此。反之如果我们主官能从实际上调查凡部属家庭生活真正是十分困难的，就予以救济，设法补助，而不是笼统概括的全部一律要求，我相信这种困难就可立刻解决。固然现在一般公务员，差不多大家都感觉生活困难，但是我们的困难比之一般苦痛的士兵以及真正为家室所累的最低级公务人员，要轻得多，我们如能设身处地作想，就能公平知足了。否则，如只知概括而论，甚至只凭道听途说，人云亦云，这种模糊影响的说法，完全是二三十年前的旧脑筋，旧习惯！我们现在要抗战建国，要领导民众，一定要澈底改正过来！

    所以大家目前最重要的工作，就是设法使我们的部下和民众，在精神和生活上都能克服困难，安定〔第428页〕如常，尤其是我们一般部下，就是我们直接领导的民众，我们先要和他们共患难，同艰苦，更要切实调查他们的生活困难所在，负责为之解决！如果我们对于真象并不明白，而只说大家如何困难，如何痛苦，实际上毫无用处！不要说现在情形并不是真正怎样困苦，就令真正困苦，我们革命党员无论怎样的困苦都要忍受，都要设法解决！何况我们现在一般公务人员每月至少有四五十元的薪俸，如果我们作了他们的主官，还不能设法督导他们，解决他们自己生活所遇的困难，那就只怪我们自己无能，不仅愧为上官而且根本上就不配作革命政府的官吏！我们还要看看前方军队的生活，前方战线上的情形是怎样？！一般士兵流血流汗，不惜生命，和敌人奋战，而他们的薪饷，每月不过十二元——还是最近增加的——如此辛苦，皆愿忍受而毫无怨怼；而我们安处后方，每月至少有四五十元的收入，反而要怨天尤人，总不满足，这又怎样说得过去？为什么这种困苦，前方的将士能够忍受，而我们后方的公务人员不能忍受？！为什么每月十二元的薪饷，前方的军官乃可使士兵生活不感穷乏，而我们后方官吏月支四五十元或二三百元反而感觉生活困难？这就是我们缺乏革命精神，过不惯革命的生活，这样，如何能担负革命建国的使命？
    讲到我们要整顿一般公务人员和民众的生活，我以为最有效的办法就是创办合作社。大家在过去总以为用合作方式来改善我们的生活，嫌其太琐碎，而且有许多困难，这完全是我们畏难苟安的心理，如果能切实遵办，必可发生最大的效果！就是现在一般机关虽经疏散，公务人员家属散居各地，只要我们认真去调查与组织，想出种种办法，大家一定可以得到很多方法，现在我们一般主管同志办事，往往只〔第429页〕求简单，以为多一事不如少一事！殊不如天下事那里能如此「简单」就可了事的！我们作了上官，部下精神上痛苦的时候，我们要安慰他们的痛苦，部下生活上遭遇?困难的时候，我们要为他们解除困难，这当然不是一件容易的事情！尤其是合作社的经营，更是一件极烦琐而复杂的事，但惟其如此，我们格外要悉心研究，切实规划，来刻苦推行，纔能打破一切复杂困难的环境，达到我们改善公务人员和民众生活的目的！你们看：外国社会经济的改革无不从组织合作社作起的，为什么外国人可以办到，而我们处处感觉困难，终至成效难期呢？这没有旁的原因，唯一主要的原因就是我们一般主官懒惰，不肯研究，更不肯去力行！上次我对大家说过：只要你们对部下负责，为了解除部属生活的困难，如果亏了经费，我可以替你们负责补还！这是实在话！如你们肯负责设法来解决部下生活的困难，认真创办合作社，难道我们各部没有几千元或万元的经费？否则就是各部会向银行去借贷竟无法借到吗？！所以我们要作革命政府的官吏，一切事情都要行动化，说了就做，而且要言行合一，说到那里就要作到那里。本席个人就是如此，凡是各位办不到的事，我决不强求的，但我所说的话如果你们能去作，那是无不可作到的！须知我们过去革命的环境，实在是太顺利，太优裕，今天我们遭受一点困难，真是天予良机，来磨炼我们自己，使我们能够自力更生，如果我们辜负了这个机会，那就对不起 总理，对不起全国的民众！希望党政军各主官尤其与经济特别是粮食有关的各部处如经济部农本局等要切实负责，通力合作，尤其要使合作事业得以切实推进，我相信只要大家一致努力，无论怎样的困难一定可以打破的！至于主管公营事业的各部，一般主官对于部属要格外严厉监督考核，澈底杜绝流弊，以免除外间的怀疑与物议；本来〔第430页〕无论什么事业一经公营，格外为社会民众所注意，甚或不免为少数人所阻碍，因而散播无稽的流言，肆意破坏，所以我们一方面不好轻于听信，人云亦云，同时更要切实监督，以求必无弊端。

    其次，说到如何使一般民众精神得到安慰，这当然要我们想种种方法。而最紧要的一点首先要我们自己表示有与民众同艰苦共患难的精神，我想我们一般高级官长尤其有汽车的各位文武官长以后特别要知道：现在我们汽油得来匪易，不能不格外节省。但是大家现在还不注意，有许多一听到警报，立刻坐上汽车，驶到数十里甚至百里以外的地方去躲避，既不知公家汽油，真是滴滴辛苦，而对于沿途扶老携幼肩挑手提的一般避难老幼民众，更是毫不关心，尽管看到一般民众是那样颠连困苦的情形，而我们坐在汽车里面，毫无惭愧，毫无恻隐之心，这种事最令人寒心，而这种人根本就不配作革命党员和 总理的信徒！我每次在市内遇到警报，总是不到郊外，如果万不得已，亦必等到民众已入防空室的时候，我才出去，决不能因为过虑我们个人的安全浪费国家以血汗换来的汽油，更不能只顾自己坐了汽车逃命，而于苦痛的同胞，漠然无动于中，我们现在要安慰民众，首先要求我们自己良心之所安！从今以后，凡遇警报，一般官长在郊外的固不必再乘车行动，若在市内的即可在市内防空室躲避，不可再往郊外，一方面可以节省汽油，同时我们部下或社会民众，看到长官与他们同在一个防空室内，精神上一定能得到特别安慰，格外愿意与我们上官共患难，同生死！我平时坐汽车，常常自问：「为什么我可坐汽车？为什么一般民众这样劳苦而偏要走路？」如果我每天不是因为公事太多，而是无时间性的公务，我一定要走路！希望大家务要求心之所安！尤其是现在汽油缺少，我们格外要撙节爱惜，不好随便消耗。这件事〔第431页〕希望大家务要切实作到，在精神上和生活行动上先来安慰部下和民众，亦就是安慰我们自己良心，这样纔能得到他们的信仰！
    我们要使一般公务人员和社会民众生活上都能够安定下来，目前最重要的工作就是评定物价，管理粮食两件事。希望党政军各主官，大家要认为是自己责任以内的要务，同心协力，切实办理，现在前方的兵士，有些地方每天两顿饭都不能吃饱。本来政府所发的粮饷绝对是够吃的，现在的问题完全是一般主管与经理人员没有肯为他们士兵切实负责去打算！我前天有一个手令，前方无论那一个部队士兵每天必要使他们能吃炮两顿饭，如果那一个部队没有作到，一经查觉，必处罚其长官！在后方政府对于一般公务人员的薪给，一定可以使他维持生活。大家现在只要把前后方的情形比较一下，就可以知道我们现在在后方的并没有不能解决的困难，我们现在一切生活日用必需品，完全无缺，但为什么物价如此高涨？生活如此困难？这就是我们一般负责主管没有能力，不去研究，不知负责去解决！所以大家要知道：目前经济问题！尤其是平定物价与管理粮食——不是经济部单独的问题，而是我们党政军各部门共同的问题，要我们大家来负责，共同来协助解决，然后纔能得到效果。下月一号举行国民精神动员月会的时候，由国防最高委员会党政军各机关来发动平价运动和运输运动。我们现在所发起的运输运动不是靠汽车而是要靠我们固有的人力兽力和物力，就是我们现在要实行的驿运制度。我们现在惟有用这个可靠的方法，纔能解决运输问题，纔能促成抗战胜利——党政军各主管大家务要认清此一运动之重要，只要我们同心协力，一致推动，就没有不能解决的困难！现在驿运大体规定每三十里乃至六十里设置一站，人〔第432页〕夫驮兽如系征募，可以当日返还原地，如要雇用长夫，在他作长夫期间，政府可以免其兵役，以后兵役与工役应兼筹并顾进行！这件事要办理妥善，当然非常复杂、困难，所以一般专门机关格外要注意研究，妥为规画，大家要知道：我们现在尽有的汽车与飞机的运输，不能满足我们目前运输的需要，那我们必要尽量运用驿运的办法，这个方法虽然拙钝一点，但如我们今天决定，今天就能筹划实行，那无论我们要到西安或贵阳，一经发动，最多十五天乃是一个月功夫一定可以到达，反之，如果我们专赖汽车，那一遇缺乏，即等到一个月，还没有把握；所以我们现在惟有实行驿运制，纔是最可靠最有效的办法。但是我们一般负责同志往往坐而言不能起而行，我们今天革命精神之丧失，也就是大家缺乏行动之所致！从前我们经济情形还可以过得去，难怪大家不努力，现在亦不必追悔！但从今以后，我们的经济只有一天比一天严重，生活亦只有一天比一天艰苦，如果我们再不努力，再不苦干，那就只有作敌人的奴隶牛马！希望大家以后要记取 总理双手万能的遗训，运用脑筋，劳动双手，用实际的行动来推动工作，发展业务，然后才不愧为革命政府的官吏！
    至于最近国际环境，也可以在此地附带对各位简略报告；我对于国际形势的前途，觉得非常乐观！固然目前情势是我们抗战最困难的一个时期，但我们如果能打破这一难关，那就是我们成功来到的时候，即如最近敌人压迫英法两国停止滇缅公路和滇越铁路的运输，我们在物资运输上当然不无困难，但实际能影响到我们的，不过抗战全力百分之一二而已！然敌人这种趁火打劫的暴行，已经加速美国对于暴日煤油废铁的禁运！美国此次禁运对于敌人所给予的打击，其严重性，真是不知多少倍于滇越滇缅两路〔第433页〕之禁运！我们可以断言，敌人今后侵略的暴力势必一天一天穷竭，而终至无法维持，何况敌人现在对于我们的封锁，完全不能发生实际的效力！
    总之，抗战局势目前虽不无困难，但我们要用我们的精神来打破一切困难！只要我们用精神来抗战，用行动来抗战，则最后就没有不能胜利成功的道理！希望大家以后要节用物资，爱惜物力，尤其是对于部属和民众，要振作他们的精神，安定他们的生活，俾全国上下一致努力，坚忍奋斗，来完成我们艰苦伟大的抗战建国使命！


对党政训练班毕业学员之期望

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第516页，第517页，第518页，第519页，第520页

〔第516页〕

——中华民国二十九年十一月二十四日出席党政训练班

第十一期毕业典礼讲——

〔要旨〕
    一、大家要继续本团精神，力行不辍，始终贯澈。
    二、毕业学员要切戒招摇自大，时刻谦和勤苦，以国家公仆自居。
    三、财政金融人员要改造生活，接近民众。
    四、医药人员要发扬博爱精神，为苦难同胞服务。
    五、希望大家以身作则，感化僚属，领导民众，来完成我们革命的事业。
〔本文〕
    今天聚餐完毕乘各位即将离别之际，本团长还有几点重要的意思，要对各位简单的说一说。
    本期受训同学，一般学业成绩精神态度，都比较优良，这是很可安慰的一件事！本团长确信各位此次受训完毕，回去服务，对于我们建国的前途，一定有很大的帮助。从今以后，你们要格外奋勉，要格外努力，要把握目前革命的良机，来完成我们革命的事业！各位在此一月之中，对于我们革命职责之所在，以及做人作事的道理，无论研究学习与躬行实践，都已有很多心得、但各位特别要记住：我们不仅在团里应该如此，将来离团以后，无论去到什么地方，都要身体力行，始终如一。不仅我们本身应该如此，而且要以身作则实行感化，凡与我们共事的上官、同事、和部下，以及接近我们的民众，都要使他们受到我们的感动，从而接受本团革命的生活和革命的纪律！如此纔能以一人发生千百人的功效，而本〔第517页〕团的训练，纔可以获得成功！
    本团前几期毕业同学，一般说起来，都能认清自己的责任，任劳任怨，埋头苦干，无负本团的训练。但也有极少数不明事理的学员，以为在本团受过训练，就多有一重资格，多有一重保障，不但不能兢兢业业，爱护本团的名誉，反而藉此名义招摇自大，使上官同事难与相处，这是一种很不好的现象，与本团训练的目的，完全违反！我相信本期毕业的各位同志，绝对不会发生这种错误的言动，不过你们出去之后，一定要互相监督，互相劝勉！要晓得：你们在没有受到本团训练以前，如果在社会上不免假借身份地位，标榜号召，那还可以说是不明白革命的道理；但是大家现在既然入团受训，就是要打破过去特殊的身份和特殊的地位，从此真正立志，作一个革命党的党员，自认为国家与人民的公仆，以解放民众，服务社会为职责。必须如此竭尽义务，不计权利，纔不愧为本团的团员，不愧为革命的干部！否则如果大家受训之后，反而藉此招摇，自私自利，那岂不是等于本团害了你们，也就是害了党国一样吗？！所以各位毕业以后，不仅不好有一点升官发财自私自利的思想，而且地位愈高，态度愈要谦和，工作愈要勤劳，生活愈要刻苦！处处要虚怀若谷，自反自制，以期达成本团训练的目的，完成我们所负的使命！
    复次，本期受训的一部份财政金融界的同志，特别要知道：现在我们中国财政金融界一般工作人员，可以说成了政府公务人员中间的特殊阶级！你们此次毕业回去之后，务必将过去的生活习惯和服务态度，下一番澈底改革的工夫，要使我们中国的财政金融机关，从此真正成为革命政府的机关，一般在财〔第518页〕政金融机关的工作人员，真正不愧为革命的干部，然后纔能推行革命的经济政策，实现 总理的民生主义。关于财政界尤其是金融界生活的奢侈浮华，现在已成为一般批评的对象。我们无论去到什么地方，考察一般机关，住的是银行最舒适，吃的是银行最精美，所以从前一般专讲舒适不能刻苦的公职人员到一处地方，往往要借银行住宿。现在到了战时，金融界的情形还是如此！如果长此再不改革，现在的财政金融机关，将来一定要成为革命的对象，也许有不能存在的一天！而我们现在财政金融界工作的同志，亦只有堕落而成为官僚政客甚至成为国家民族的罪人。所以各位此次毕业之后，在生活习惯上格外要警惕反省，要将本团的生活带到财政界和金融界去，特别告诉你们的上官，劝戒你们的同事，大家从此都要过革命的生活，过普通民众一样的生活，而且在服务的时候，特别要接近民众便利民众，必须使我们的机关能成为民众的机关，然后我们的业务纔能真正发展。
    你们还要知道：现在财政金融界的一般工作干部的待遇，高级职员报酬之丰不必说了，就是一般低级职员的待遇，亦比任何机关都要优厚。本来财政界和金融界的工作人员，工作要特别精勤，操守要特别廉洁，待遇稍丰，未尝不可；但现在的情形与一般相比，悬殊太远了！一般社会人士，大家生活都在困苦之中，对此难免不平之感！所以我们在财政金融界服务的同志，以后不仅工作上和生活上格外要勤劳刻苦，而且对于一般贫苦的亲戚朋友，更要时刻设法周济，以期苦乐平均，然后纔不会被人家认为特殊阶级。要晓得：我们如果被人家看成特殊阶级，那还有什么人肯和我们共事，还有什么人愿意帮助我们呢！
〔第519页〕

    这一期受训学员之中，有几位是在医药界服务的同志，本团长要特别对你们说几句话，希望你们回去之后，特别要负责尽职，来发扬中国医药界的光荣。大家都晓得：我们此次抗战发动以来，全国各界都尽到相当的责任，都有相当的贡献；惟有我们医药界最无成绩表现！须知我们医生的责任，就是牺牲一己，拯救病人，解除病人的痛苦，愈是贫苦的人民，我们愈要热心关切。而现在我们中国医药界的人员，在平时，见到贫民疾病，漠不关心，操术行医，多是惟利是图。尤其此次抗敌战事发生以来，不仅香港上海的医生，不愿回到内地；就是原在内地的医生，亦都往往逃避到香港上海去！对于内地一般伤病的将士同胞，痛苦呻吟，完全不管！这就证明我们中国医药教育，根本失败！我们中国的医生太无道德，太没有国家民族的观念！在外国，政府对于医药人员，平时都有登记，一到战时，固可指派服务，但他们差不多都是自动投效，不必待政府指派。即此一端，就可以知道我们中国人服务的热诚不如外国人了！医药界人员的责任，在舍己救人。推广来说，就要立志救社会，救国家。所以一切要把自己摆在后面，把病人摆在前头。不要说前方将士，为国负伤，我们本同仇敌忾之心，要不惜牺牲，竭诚救护；就是普通民众有了疾病，我们为同情心所驱使，亦要不辞劳苦，妥为照顾，必须有这种博爱的精神，然后可以说「医为仁术」。大家都晓得：我们 总理从前就是学医的，他就是以医生博爱的精神，化为革命救国的志愿。不仅 总理如此，世界上多少悲天悯人的伟大人物，都是从医生出身的。我们要作一个现在时代的医生，一定要有这种舍己救人的精神，和博爱济众的抱负，耐劳耐苦，救死扶伤，然后纔能发扬我们中国医药界的光荣，对于中国革命事业，纔能有所贡献！
〔第520页〕
    以上是本团长今天临别之际，对于各位诚恳殷切的期望！希望各位回去之后，自强不息，力行不懈，并且要以身示范，感化僚属，领导民众，同心协力，来完成我们革命的事业！


对目前时局的认识与应有的努力

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第409页，第410页，第411页，第412页，第413页，第414页，第415页，第416页

〔第409页〕

——中华民国二十九年七月二十二日主持中央党部扩大 总理纪念周讲——

〔要旨〕
    一、说明敌人最近封锁我国际交通的阴谋。
    二、抗战建国在自力更生，敌人封锁愈厉害，我们抗战愈要坚强。
    三、今后抗战成败，取决于精神——我国物资已有准备，足能自给。
    四、中华民族为世界坚苦卓绝的民族，今后更要转移社会风气，改造生活习惯，发扬民族精神，恢弘民族道德，以达「人种改良」目的。
    五、大家要提高工作效能，办事必须注重（一）时间性，（二）具体化，（三）行动化。

    六、希望大家把握时机，坚忍奋斗，发挥自强独立的精神，完成抗战建国的大业。
〔本文〕
各位同志：
    今天集合在重庆的党政军警同志，举行扩大 总理纪念周，本席要将现在的时局和我们目前应有的努力，对大家说一说。
    从七月九日本党七中全会闭幕之后，到现在将近两周，这两周之中，国际局势与我们抗战的情势，都有很大的变迁。自从上月敌寇乘人之危，威迫法国停止滇越铁路的运输之后，上一周他又要求英国封锁滇缅公路的交通，另一方面并进攻我国闽浙沿海各港口，可以说这是敌人正在一天一天企图封锁我们各地海口和国际路线，以减低我们抗战的力量，动摇我们抗战的精神，以为我们的精神，从此萎顿下来〔第410页〕就可以被他完全屈服。但是我可以告诉各位，敌人这种封锁，完全是黔驴技穷，绝对不能影响我们抗战力量的增强，阻止我们抗战的进行，而且我早已明白的说过，我们预备?敌人要从四方八面，严密的来包围我们，这是我们早就料想到的，我们抗战愈持久，敌人愈陷于绝境，他必有一天愈要幻想来完全封锁我们。但我们此次抗战，是要实行三民主义以求民族的独立生存，亦是为人类和平与正义的战争，我们是得道多助，决不是敌人所能封锁得了的。尤其要知道我们抗战建国就是要自力更生，世界上决没有那一个民族可以完全依赖外力而能求得自己的独立的；我们要革命建国，要复兴民族，必须要我们能自强自立，独立抗战，纔可以获得最后的成功，你看，苏俄当年革命的时候，他们所有国际交通，真是被各国完全封锁，不仅得不到外国的援助，而且还受列强的包围进攻，但苏联内部，意志因此而愈加集中，精神愈加团结，行动愈加一致，愈能不断努力，加紧奋斗，所以他们的革命，终能底于成功，不仅苏联如此，就是任何国家，任何民族，当其革命建国进行之际，莫不如此。我们现在如果不经过这一段艰难险阻，不经历这一种困苦磨炼，如何能使三民主义澈底实行，国家基础健全树立呢？现在敌人要来封锁我们，更是我们加紧抗战，加紧建国自力图存的最好时机，亦就是表征我们革命成功之日已不在远。

    我们抗战虽已三年，但过去一切军事、外交、经济各方面，都还没有经过像世界其它革命国家当年那种险阻困难的情形，我们革命的环境和条件，在世界革命史上，可以说得天独厚，比任何国家都要优越，所以大家一方面要知道我们现在的情形还没有到十分艰苦的时候，我们还没有遭受其它民族革命过程中所遭受的痛苦；但另一方面，我们不能不准备比这一个加上千百倍于目前艰危困苦的时候之来临，不能〔第411页〕不准备忍受一切革命过程中所应有的苦痛！如果真正到了这个时期，我们的精神愈团结，意志愈坚定，力量愈强大，那我们革命建国的大业就可以完成！所以大家千万要珍重目前这个宝贵的机会，从今以后精神格外要振作，行动格外要积极，敌人的进攻愈猛烈，我们战斗的精神愈发挥，敌人的封锁愈加紧，我们独立的信念愈坚定，要把我们中华民族的伟大的人格和自强不息的精神在此时表现出来。像这样坚苦卓绝的民族，无论敌人如何凶残暴戾，终必不能阻碍我们获得自由独立和平等，所以现在是我们成功革命最好的时期，须要我们全国上下，淬励精神，一致努力，尤其是党政军各机关主官意志格外要坚定，精神格外要奋发，要和过去三年一样，愈挫愈奋，历久弥坚，来达到我们光明的大道。不仅本席个人的意见，认为目前环境之下，大家必要发挥精神的力量，来担负我们独立抗战的任务；就是一般国际友人观察中日战争的解决，亦复如此，最近我常接到国际友人的来信，他们说：中国今后抗战的基础，不是在物质而全在精神；因为经过过去三年的战事，日本的物质业已消耗殆尽，所以今后中日双方的胜败，完全要看双方的精神力量如何而定；谁的精神能支持到最后，谁就可以获得最后的胜利！因此本席认为从今日起，我们格外要发挥精神的力量，其它军需物资方面，我们都已能自给，毫无问题。要知道：我们是如此地大物博的国家，一切物质的条件，都已具备，无论敌人如何封锁，绝对不能阻制我们抗战的精神，更何况我们有如许军队，如许党员，如此博大精深的三民主义，如此历史悠久的革命的党？！只要我们党政军各级主官，能运用这一切革命抗战的条件，奉行主义，始终不懈，就可以战胜敌人，完成革命，这就全在于精神的运用；各位同志如能振作奋发，则我们最后胜利，即在目〔第412页〕前。
    讲到精神，一方面我们要振作国民的精神；敌人的威胁愈严重，压迫愈厉害，而我们国民愈能镇静安定，行所无事；另一方面，尤在我们党政军各级主官以身作则，为民众的表率，使一般民众以我们的精神为精神，以我们的意志为意志，然后政府与民众纔能共同振作起来！讲到民众的精神，我相信世界上无论那一个国家的民众，决没有像我们中国民众这样坚苦卓绝的精神！前几天重庆在一百零五度到一百十度的酷热之下，遭受百余架敌机迭次的狂炸，财产受损失，房舍被焚烧，而且家人屡遭不测的伤亡，在这种惨痛的情形之下，无论那一国的民众，心理上决不能忍受，亦决难担当，但是我们一般民众，茹苦含辛，毫无怨怼，在如此艰危困顿之中，而意志绝不动摇，精神始终振奋！我们这样民众，真配得上作黄帝的子孙，作　总理的信徒！这样优秀的民众，只要我们党政军同志能够领导他们，使他们受到我们好的影响，那不仅我们中华民族必可获得自由独立，而且世界上任何民族，都不能不敬重我们！总理说：「中国革命要澈底成功，首先要改良人种」，这一句遗训，一般老同志大家都尝听到的。在平时，我们要改造一个散漫、弛懈、污浊、自私的社会环境，决非一朝一夕之力所能办到，必须一代一代从风俗习惯上逐渐的改变，纔能达到我们的目的。但现在我们要改良人种，不需要几十年或几个世代的功夫，我们经过敌人这一次的侵略，经过过去三年的磨炼，证明我们中华民族不仅是一个普通健全的民族，而是世界上最优秀的民族，我们在这一次抗战中间，凡一切良好的民族德性，已能充分发挥出来了，而且一切不好的生活习惯都已能渐次改进和涤除，所以我们一般党政军警负责主官务要趁此千载一时〔第413页〕的机会，以身作则，因势利导，将一般民众的思想，行动，生活，习惯，在抗战期中真正改正过来，强固他们的体格，发扬他们的精神，从此真正与世界上优秀的民族，并驾齐驱，来完成我们抗战建国的大业。大家要知道：我们民族一般天赋聪明才智和体魄，不仅是不亚于并世列强，而且是要超过他们，我们对于人种改良的一句话，固然要斟酌实际需要，效法现代各国，提倡优生强种的政策，如现在德国之禁止有不治之疾者的结婚，和与外族男子通婚等，这皆是改良人种之一法，但我们民族已有如此耐劳耐苦，坚强奋斗的精神和魄力，今后只要我们领导革命的党员，能够转移社会的风俗习惯，改良国民的生活行动，提高我们国民的精神，强健我们国民的体格，就可以达到我们改良人种的目的，这就是我们党政军警全体同志与社会各界领袖人士共同的责任；尤其是在行都附近一般军警长官，更要知道我们的责任不仅在训练军队警察，而且要训练民众，组织民众，改革社会的风俗习惯，促进民众的生活革新，以发挥我军民的革命精神，坚强我军民的战斗意志，所以大家格外要严格督率部属，爱护民众，作民众的模范，使军队与民众真正打成一片。否则军队自军队，民众自民众，彼此不能密切联系，不能影响社会的革新，那就无异军阀时代的军警，决不能达到我们改良人种，完成革命的目的！
    因此无论那一界负责同志，尤其是党政军警各部会厅处主官，大家主管一部份的职务，格外要趁此机会，准备一切，使我们一般部下的精神振奋，力量增加。现在我们党政军同志一个最可忧虑的现象，就是精神振作不起，一般国际人士的观察，认为我们现在的精神已经不如从前。所以我们自己在今日更要格外警惕！我们现在党政军机关之缺乏精神，决不能怪全体工作同志，而要由我们一般主官负责，如〔第414页〕果我们一般厅长处长科长大家有精神，负责任，则部下亦必能振作精神，努力工作。此次敌机空袭期间，各机关团体的服务队及救护队，都能表现大无畏的精神，和很优良的成绩。但我们一般机关部队的主官，大家要切实反省，要反省我们的精神是不是和过去三年一样的振奋？是不是持久不懈，历久弥坚？我们要振作精神，要提高工作效率，必须作到下面三事：即第一要注重时间观念。就是看我们办事能否照时限办成？我们一切命令计划，是否都能在规定的时间之内如计完成？我们现在办事最大的毛病，就是大家没有时间的观念，所以虽有命令，计划，终至有始无终，半途而废。第二，要注意具体化。我们无论办什么事情，不好零星琐碎，支节应付，必须要全盘计划，有秩序有系统，然后纔能推动。现在我们一般主官办事，既不知道时间性的重要，更不知道如何将一切事情汇集起来，而使之具体化，以便于业务的发展。第三，要注重工作行动化。现在我们事业之不能推动，工作之缺乏效率，就是因为我们缺乏行动，无论办什么事情，都是纸面文章，只知道口说，而不肯动手去作，我们党政军同志精神无由表现，原因就是在此，我们不成其为现代党政军人员，其原因也就在此。我们现在要建国，要复兴民族，我们一切工作行动，必须要现代化，科学化，而科学化的内容，就是要我们工作具体化，行动化，要严守时限，发挥效能，但是我们现在对于这三者一件都没有作到，所以外国人看不起我们的党部，看不起我们政府，看不起我们的军队！这就是我们自己莫大的耻辱！我们现在如果不澈底觉悟，切实改正，那就根本不配作现在时代一个人！
    我们过去三年的血战，官兵的牺牲如此众多！民众的损失如此惨重，纔造成今天这样的机会和凭借〔第415页〕，我们到了这个最后胜利的关头，只要大家振作精神，努力不懈，则光明即在目前。所以我们现在不惟不怕敌人的封锁，而且要认定敌人的封锁为我们成功革命最好的机会！敌人现在的封锁，不仅不能动摇我们政府和人民，而且无论精神上和物资上，我们都不感受丝毫的影响；但我们必要准备敌人将来也许要从海陆各方面真正封锁我们，使我们一切外援完全断绝，如果到了那个时候，我们的民族能否复兴？革命能否成功？就完全要看我们有没有自强独立的精神以为断！如果我们的精神丧失，意志动摇，那我们革命就必归失败，我们大家就作了国家民族千古的罪人！反之，如果大家认定敌人的封锁，就是对于我们民族能否独立自强的试金石，因而敌人的压迫愈厉害，我们的精神愈兴奋，我们的工作愈紧张，那我们可以断言：中华民族的复兴就愈容易，中国革命的成功就愈迅速！

    大家要知道：我们过去三年的抗战，始终是立于自立自强的基础之上的，过去国际交通路线畅通的时候，我们在经济上武器补充上当然可以获得各国的帮助，但这种帮助实不过全数的五十分之一而已，其它五十分之四十九完全是靠我们自己的力量，我们在抗战初发动的时候，内地的一切工业都没有基础，但经过过去三年的努力，我们的工业，无论在设备上，和技术经验上，都已有了很大的进步，敌人在这个时候，来封锁我们我们，当然可以自强自立，自给自足，对于我们抗战决无影响。所以各位务要认定目前这个时机，就是测验我们精神和能力的时机，也就是我们革命大业成败的关键，对于工作的精神方法要切实改良，无论办什么事情要有时间性，要具体化，行动化，脚踏实地，艰苦奋斗，大家工作有了进步，就可以趁此机会领导民众，改良社会。总之，今后抗战的成败，取决于我们全国民众精神之振〔第416页〕靡，而民众的精神如何，又视我们党政军警主官的精神如何为转移，所以各位负责同志务要格外振作，加倍努力，发扬我们中华民族自强独立的精神，完成我们抗战建国的使命！


对青年团与政治部各级干部训词

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第449页，第450页，第451页，第452页，第453页，第454页，第455页，第456页

〔第449页〕

——中华民国二十九年八月二十二日在青年团中央团部讲——

〔要旨〕
    一、大家要切记敌机狂炸的教训，发挥精神和能力，表现救民救国的热忱。
    二、目前是我们完成革命的良机，青年团和政治部工作同志要乘此确立社会信誉。
    三、过去青年团政治部工作效能低微之原因，由于干部同志：
?不知事理，不守范围，以致力量相消，事业迟滞——大家要严以自律，深切自反。各主官要明察国情，按步就班逐渐改进。?只能任劳，不肯任怨，遇事推诿，敷衍塞责——大家要提高事业精神，不避劳怨，切实负责。
    四、希望大家团结一致，精诚合作，把握时机，完成革命！
〔本文〕
    今天集合青年团和政治部的各级干部于一堂，有几点重要的意思，要和各位说一说。
    前几天敌机狂炸重庆，被炸区域房屋财产的延烧与市民同胞的死伤惨状，大家想必都已看到。我们看了敌人这种残酷暴行，就可以知道我们革命建国事业如何伟大而艰巨！我们处在此一时代所负的责任又是如何重大而严肃！因此大家更要坚定我们抗战必胜的信念，建立我们革命的人生观。努力奋斗，向前迈进，来完成我们革命的任务，达到我们革命的目的！如果没有敌人这一次的轰炸，也许大家对于革命的时代和环境，以及我们自己所负的责任，认识还不如此真切，经过这一番现实的教训，我相信大家〔第450页〕必有了澈底的觉悟！尤其是我们作社会基层的青年团和作部队模范的政工人员，更要大澈大悟，如果我们受到今天这种惨痛的教训，还是漠然无动于衷，不能趁此时机，发挥我们的精神和能力，来尽到我们职责，表现我们救民救国的热忱，那我们青年团和政治部真是有不如无！而我们一般工作人员，不仅不配作青年团和政治部的干部，而且不能作一个现在时代的国民！

    青年团和政治部两个机关，名义虽不相同，而其性质与所负任务，却有相同之点。前者是建设社会的基础，后者是改造军队的核心，如果这两个机关不能确实建立起来，不能把握时代，认清环境，发导革命的精神，表现办事的能力，那就根本不能达成我们所负的任务！大家要知道：现在外面一般人对于青年团和政治部的批评是怎样？他们认为「青年团不如国民党，政治部则有不如无」，我们招致这种批评，当然是我们不能革命的表现，这固然是我个人德薄能鲜，不能感召干部领导部下，以致事业不能推动，机关有不如无。但是大家要知道：世界上无论那一个国家，革命要成功，建国要完成，有了领袖，一定还要有热烈的革命党员和他健全的干部，社会民众对于他们有特别的信心，无论政府或党团一举一动，社会上都相信他们是能耐劳耐苦为国为民，然后纔能树立革命的基础，革命纔能成功，主义纔能实现。尤其是现在重庆被敌机狂炸，一般民众流离痛苦，更是我们革命团员，和干部救国救民实行主义千载难得的机会，大家格外要不惜牺牲，埋头努力，来尽到自己的责任。但我们自己反省一下，我们现在是否充分发挥了我们的能力？是否确实尽到了本身的责任？当然，在最近敌机轰炸期间，我们的党与团，以及新运总会和妇女指导委员会，对于社会防护和救济工作，大家都很努力，也有很多成绩，但以我〔第451页〕们政治部和青年团所担负的任务而言，我们现在的工作，实在还不够，更不能算是已经尽到我们革命的责任！我们处在这样伟大的时代，有了这样千载难得宝贵的机会，凭我们现在所有的权力和地位，一定可以完成中国革命的事业，但如我们不振作努力，坐失时机，那革命一旦失败，我们就成了国家民族千古的罪人，不仅对不起 总理，而且对不起前方的官兵和社会民众！

    我们政治部成立到现在已经二年余了，青年团成立亦已有了两年，又遭遇如此良好的革命时机，为什么还不能乘此发挥团体的力量，来完成革命的事业？在外国一般党团和政治部成立之后，不到几年功夫，就能蓬蓬勃勃的建立信誉，改革社会，创造军队，这是什么道理呢？岂是我们中国人的聪明才智果不如外国人吗？但我深信我们中华民族天赋的智能，不在世界任何民族之下，这不仅我们自己如此自信，而且世界各国莫不一致公认。那末岂是我们的组织不良，牵制太多，以致我们不能发挥事功，有所建树吗？然而我们青年团和政治部的组织，实际上和外国并无很大的差别，外国有总团部，我们也有总团部，外国有分支团部，我们也有分支团部，外国有小组，我们也有小组；就是政治部的组织，亦和外国大体相同。然则，是我们经费不足，干部的待遇太低，事业的经费太少，以致业务不能推动么？那无论那一个国家革命的团体机关，都没有像我们这样充裕的经费，尤其是对于干部的待遇，任何国家都没有像我们这样的优厚！老实说：我们现在如果与世界各国革命党团比较起来，我们所过的生活，实在不能算是革命的生活！我们如果因为目前物价高涨，生活上一时感受困难就认为痛苦，就不能忍受，那就根本不配作革命党员！但是为什么外国人只有组织，而没有多大的经费，他们的事业反可以成功；而我们〔第452页〕有了外国同样的组织，有了很充裕的经费，而我们的工作反不能发生效力，因此其症结何在？原因何在？我们一般干部同志，大家要切实反省，切实研究！我认为我们现在工作不生效果的原因，不是大家没有努力，也不是领袖没有信托大家，授予全权，更不是没有办事的经费；而是我们中国人办事，有两种最普通的毛病，都是外国所不会有的，这也不仅青年团和政治部是如此，就是我们任何机关，都不能免的！这两个毛病，大家如不切实补救，则影响所及，革命前途真是异常危险！
    我们现在办事的毛病，举其最大者言之，第一就是不知事理，不守范围。我们中国人几千年以来，没有受过科学的训练，不明白组织的意义，所以一到机关办事，多数不知事理！往往本身应作的工作，不实在去作，而不属于他本身的工作，反而逾越范围，而去干涉人家。惟其它不守范围，所以就要侵犯他人的范围，就不免处处牵制人家，因此弄得权限就不分，责任不明，而一切争权夺利之心，亦由此而起。结果只有说自己是好，他人都不好，只说自己的部属是行，而他人的部属都不行！不知道，我们如果真是不知道自己的缺点，不知道自己部属的短处，信口批评，不自反省，这已经不是我们革命党员应有的态度；何况我们明明知道自己也有短处，知道自己的部属也不健全，反而曲意掩饰，自欺欺人，这就不仅不能作革命的干部，而且丧失了革命的人格，人格一失，我们还能成功什么事业吗？我看我们现在一般革命的干部，大家真正能自守范围，恪尽职责，进而能互助合作，发挥事业功效的真是不多，一般都是不知事理，不守范围，不明地位，更不明推己及人，和衷其济，所以我们中国的机关组织越大，磨擦越多，冲突越厉害！如此，无论你有怎样大的力量，都要互相抵消，甚至完全丧失！即如这一部干〔第453页〕涉别一部的业务，这一厅要侵犯别一厅的权限，彼此互相牵制掣肘，结果必致一件事都不能办好！所以我们一般干部同志，以后要发挥事业的功效，首先要痛改这个毛病。我们对于工作，固然不能没有自信心，但更不能没有自知之明，我们时刻要检讨自己工作的缺点，时刻要自反自省，我们有多少能力纔能担负多少责任，必须我们本身的工作办好之外，还要去协助他人，而决不可去干涉他人，否则我们对于自己的能力并无忠实的估计，还要越出范围，妨害他人的职权，那岂不要减低工作的效率而等于无吗！

    我现在常常感觉我自己担任了委员长和团长的职务，往往临事戒慎，深恐力有不胜，尝想以我自己的能力，只能办好一个分团长的事情，但是时代和环境，使我不能不担任这样繁重的工作，所以我只有殚精竭虑，鞠躬尽瘁而已！但你们一般干部同志，格外要知道你们自己的能力，更是不如，你们作了部长秘书长或厅长处长，对于本身工作，反省改进之不暇，那里还好随便批评人家？我们青年团和政治部现在所以弄到这种地步，不能改造社会，领导部队，这不是一般团员和下级干部的责任，完全是我们高级干部所应担负的责任！尤其是一般主官，格外要明了中国情形特殊，工作人员向来缺乏组织和训练，只能按步就班，逐渐改进，如果我们将外国方法，完全用之于中国的环境，则操之过急，反滋纷乱，即如政治部的组织，原则上是专责独任的，一切工作人员本来都可以由部里直接委派下去；但我们作了部长，对于部下是否能切实指挥，是否能认真考核，我们部下那些人不能胜任，应该撤调，那些人有特殊的才干应予升迁？这些问题，我们是否真正明了？有无确切把握？如果我们对于这些问题没有注意，而只知统制到底，独断专行，那就一定没有结果！现在实际情形，不仅政治部各级干部空虚，就是青年团〔第454页〕各级团部也是同样的空虚；即如我们各级书记长和干事，是否都能尽到责任？颇难断定。所以我们现在如果不考核干部，训练干部，则青年团和政治部的业务根本无从改进！而现在大家目光不看到这种远处，对于如此重要的工作不管，反而在内部争权限，生磨擦！所以我们中国人作下级干部可以作好，及至其地位愈高，则其办事的成绩反而愈坏，根本原因就是不守范围，不知职责和不明事理！这是我们现在一个最严重的问题！大家都知道：我们现在的时代和环境，绝对可以完成中国革命的事业，我们一切革命条件，早已完全具备，而且环境愈困难，我们革命的成功就可以愈迅速，唯一的问题，就是我们一般革命的干部，大家要深切认识过去办事无效的原因，从此要以革命的道德自反自律，凡事要责备自己，不要责备他人，要谨守自己的范围，不可侵犯他人的权责，就是人家有不好的地方，我们也又能善意批评协助他改正，不好背地指摘，更不容说上官的坏话，否则，不仅不能取得上官的信任，抑且必将失去部下的信仰，或以为他有什么野心。所以我们革命党员，一方面要自期甚远，自待甚厚，同时更要自律甚严，自反甚切！时刻要虚怀若谷，要知道自己能力的不足，对人对事皆不免缺点，如此纔能一天一天的进步，纔能成功革命的干部，从今以后，希望各位要增加自反自制的修养，发挥互助合作的精神，纔能建立我们革命的人格，树立我们对上对下的信仰，然后我们的事业，庶几纔有起色。

    第二个缺点就是不肯负责任怨。凡是我们责任范围以内之事，应该决断的不敢决断，工作人员应该惩处的不敢惩处，应该警诫的不敢警诫，惟恐依法执行致遭人家怨恨，结果弄得一个机关之内，功过不分，是非不明，实际完全等于我们自己放弃自己的职责！须知我们现在革命建国，无论办什么事情，首〔第455页〕在争取时间，而要争取时间，就要我们切实负责，要负责不仅要任劳更是要有任怨的精神！尤其是我们革命党员，人人都要任劳任怨，担负实在的责任，而且我们的地位愈高，责任愈重，则遭怨的地方或亦愈多，所以我们更要抱定决心，不避劳怨，纔能恪尽职守，否则如果我们事事怕遭人家的怨恨，因而敷衍塞责，困循推诿，那就根本作了官僚，成为革命的对象！而我们一般机关也就是变了腐败的衙门！我们现在一般机关之所以不同于衙门，就是因为衙门办事以因循推诿，逃避责任为能事。我们确信中国革命建国的大业，绝对可以成功；但这个革命建国的责任，就要今天在场的各位来担任。如果你们一般革命干部成了政客官僚，作了时代的落伍者，那就不仅不能成功革命，而且作了民族的罪人，对不起我们的祖先父母！你们要知道：我不常到团部和各机关来考察，这当然是因为我个人的事情太忙，但同时亦是因为一件事既然交付与你们，就希望你们按照规章法令，负责办好，我个人不愿时时遥制！如果我交付你们的任务还要我自己时时来督促，否则就不能推动，那不仅我个人精力有限，而且对你们一般干部有不能信任的表示，这不是我对部下的办法。从今以后，希望大家千万要切戒过去官僚衙门的积习，拿出担当革命事业的精神，提高任劳任怨的勇气，切实负责，尽忠职守，达成任务，纔对得起已死的官兵，纔对得起我们的 总理。
    大家要晓得：我们现在革命的时代和环境，真是千载难得！时机一失，再没有这样一个良好机会，可以助成我们革命建国的伟业；并且抗战一旦失败，我们作了敌人的奴隶牛马，那就永远不得翻身！我们处在这样伟大的时代，遭遇敌人如此猖狂的侵略，目击重庆迭遭敌机的轰炸，如果再不兴起，再不前〔第456页〕进，再不及时努力，那真是对不起祖先父母！对不起后代子孙。今天这一次讲话，不免有许多感慨，因为我看到目前良好的时机，回想过去工作的成绩，焦念我们干部同志之间的问题，使我不能不触发许多感想！但我决不灰心！我们的党，我们的团，我们的主义，我都相信绝对可以成功！但如果我们不乘此良机，努力前进，以致革命不能及早完成，那我们后代子孙，更不知要多受几许牺牲，多受几多痛苦，纔能换到今天这样的机会！反之，只要大家从今以后能注重事理的研究，负责任怨，团结一致，不分彼此，互相切磋，精诚合作，那我们今后一天的工作，就可以收到过去十天的效果！我们事业的进展就格外迅速，革命的成功，就格外容易！所以大家的目光要向前看，向远看，不要只看?内部，计较他人的是非；如果大家的目光一致看到远处大处，则我们协助主官同僚，惟恐不及，何暇自相磨擦？这是青年团和政治部最高主官交替之际，本委员长对于各位几点剀切的训示，指出我们过去办事的缺点，希望大家以后一致悔悟，共同努力，来完成我们革命建国的使命。


对五届七中全会闭会致词

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第392页，第393页，第394页，第395页，第396页，第397页，第398页，第399页

〔第392页〕

——中华民国二十九年七月八日讲——

〔要旨〕
    一、七中全会出席同志特别踊跃。会期长，会议多，所有议题无不悉心讨论成立具体决议，全会的精神和收获，都在以往全会以上。
    二、最近国际局势激剧变化，暴日大言不惭企图乘机劫掠。我国抗战胜利基础已固，国际局势任何演变皆属于我有利。
    三、暴敌日寇近日高唱「东亚自主」，与「东亚门罗主义」，实则经我三年抗战之打击消耗，其国力已衰竭疲敝，而犹狂妄叫嚣，徒显示其不识时代，不自量力而已。
    四、就亚洲来说，唯有我文化最悠久，人口最众多，面积最广大，和亚洲各民族历史关系最密切，凭我的固有道德和三民主义，纔能安定亚洲。
    五、七月六日美总统发言人欧利针对日寇之狂妄言论，发表谈话，坚持反对日本在亚洲之侵略。
    六、此次全会期中，遭连日敌机狂炸，与会同志不辞炎热溽暑，不避辛苦艰危，精神奋发，工作努力，始终不懈，这真是我们的抗战前途胜利必然到来的征兆。
    七、我们抗战完全是三民主义的力量，而本党更应自任为冒险犯难的先驱，深望我全党同志，领导全国同胞，共同奋斗，不惜牺牲来完成革命建国的使命。
〔本文〕
    各位同志：本届全会议程，已经完竣，现在举行闭幕典礼。八天以来，各位同志冒?溽暑，在敌机狂炸之下；不避辛苦艰危，努力工作，使本会得到圆满的结果，深信我们本此精神，继续奋斗，无论任〔第393页〕何困难，没有不可克服的，更深信我们抗战建国的革命事业，一定可以如期完成。这一次我们到会的同志，特别踊跃，会期比较长，而会议的次数也特别多，除了每天的大会以外，还有各组审查会，亦特别审慎勤奋，到会同志每天把全部时间都贡献于会议，所有提案都经过各位聚精会神，悉心讨论，成立具体的决议，可以说这次会议的精神和收获，都在以往各次全会以上，我们所有决议，以后必皆本此精神，切实推行，求得实效，大会的意志，已见之于宣言，不必重述，今天趁闭幕的时候，本席祗将重要几点意见，对各位说一说。
    首先要说明我们现在抗战的环境，在我们全会之前和开会期中，国际形势变化得格外激剧，最近暴敌日本在太平洋上乘机劫掠的言行，亦日益嚣张离奇，各位同志此次对于国际问题更是特别注意，所以趁这闭会时候再对各位陈述一下。本席以为国际环境无论怎样演变，而最重要的问题，还是要我们本身有坚忍不拔自强不息的精神基础，本身有了强固的基础，则国际局势无论如何变化，于我们只有益处，而决不会有什么不利的地方。我们革命抗战的精神，本来就是要矢勤矢勇，贯澈始终，绝对不因国际环境之顺利不顺利而受到丝毫的影响，何况现在国际的环境，对于我们实在是特别有利，与我们预期的方针一步一步的接近，与我们奋斗的目标更是日见符合，现在我且举最近一件事例，对各位同志说明。
    我所要说的就是敌国在上月底高唱「东亚自主」的狂言，以及最近美总统秘书关于门罗主义的谈话，敌国为欲遂行其田中奏折所谓「征服中国以征服世界」的传统侵略政策，他一贯的惯技，就是利用世界上现成的名词，作为掩饰其暴行的辩护状。自「九、一八」以来，敌国朝野常常盛唱「东亚人之东亚〔第394页〕」的论调，又有所谓「东亚门罗主义」的名词，出现于他们的公私宣传文字之内，其用意无非在排除欧美，免为其侵略中国掠夺亚洲的障碍，尤其是针对?提倡「不承认主义」与「坚持九国公约」的美国，在他的用意，似乎说美洲有门罗主义，为什么东亚不可以由日本来行门罗主义。最近欧洲剧变以后，他在荷印越南及南洋等处，肆行威胁，显露锋芒，自上月下旬以来，就大吹大擂的说是他的政府将有关于「东亚门罗主义」的重大声明，最后乃于六月廿九日在他的四相会议以后，由他的外相有田作非正式的广播，悍然以东亚主人自居，欲囊括中国与南洋诸地作为他们所视为「基于共存关系之分野」，俨然自称为「东亚定安势力之日本」，而一面则曰「此种思想，在欧美各国亦复存在」，我们看他的全文，实在是言不成理，妄冀搪塞威吓世界的耳目与口舌，期使大家所厌闻恶闻之「东亚新秩序」换一名词而实现。他全不想想所谓门罗主义产生的环境如何，时代如何，以及其本质如何，老实说，美洲之有门罗主义，事在一百余年以前，有那时美洲的环境，所以能产生如是之主义，也因为有美国这样一个具有领导资格而愿与本洲各国平等互助与和平共存之国家，所以门罗主义纔能推行于久远。
    现在是什么时代？日本是什么国家？尤其是亚洲现在环境与地理是如何的形势？无论历史文化与人口民族各种最重要的因素，他皆一概不顾，以为门罗主义是随便可以产生出来的。他不知道美国所能成就门罗主义的道理，是因为门罗主义的精神，为美洲各独立自由国家在互助自卫上所需要，绝不是武力侵略的结果，何况时至今日，论真正的世界和平之永奠，已经应该超过了地域的或部分的结合，而扩充为全世界真正平等合理之有效的集体安全组织，纔能收效于永久。若就亚洲来说，唯有我文化最悠久，〔第395页〕人口最众多，面积最广大，和亚洲各民族历史上关系最密切的中国，凭我们固有的道德，和三民主义，纔能够安定亚洲，与各国提携共进，以贡献于亚洲与世界的和平。日本今天以一个专重武力侵略而毫无信义道德的国家，早为亚洲和各国所鄙视所共弃，凭什么资格来谈「东亚自主」，乃至于「东亚门罗主义」。各位要知道，亚洲和他洲不同，亚洲有本身独立的文化，又和世界上各国有错综密切的地域关系，我们提起亚洲，就不能忘却北部有地跨欧亚两洲的苏俄，而且因为太平洋与印度洋上各地的关系，亚洲不仅是与欧洲有关，而且也是东西两半球共同有关的地区，现在暴敌乃俨然以亚洲支配者自居，我今且不说文化道德的基础，只以武力来说，真不知道他估计了自身的实力没有？更不知道他已考虑了事实没有？他究竟凭?什么来唱亚洲门罗主义？
    接?敌国外相荒谬广播而引起一般注意的，就是七月六日美总统秘书欧利的谈话行为。最初雷讯所得，他这个谈话中间，有「美政府所希望而认为应当实现者乃各洲皆实行门罗主义」一句话，所以眼光短浅的日本人就以为他的声明得到了响应，其实照他的原意乃是「美政府愿见欧洲与亚洲均各采用门罗主义，而此门罗主义之解释与适用，一如在美洲所行者」，就是说要以互助自卫平等独立为基础。我们统观他谈话的全文，其主旨是在说明如何处置欧洲战争战败国在美洲领土的问题。至于亚洲问题，他的真意显然是反对日本以武力压迫我国的办法，反对日本以武力侵占任何地点的行动，特别对于法属安南明白提出「应该由东亚各国用集议协商的方法来解决」，这句话简单的说，就是他美国绝对反对日本用武力侵略安南，或自由单独的处分安南，可见他绝没有承认日本单独用武力支配安南而决定其命运。我〔第396页〕们一般同志必然知道，美国是不能放弃他在远东传统政策和他一贯立场的，而且祗有加强他的一贯主张的。美国是「九国公约」的发起人。他的尊重各国独立和「开放远东门户」一贯的主张，就是他反对武力侵略的日本，反对独霸垄断的日本，反对闭锁门户的日本，最主要的原因，美国最近扩充军备，异常积极，扩军经费增加了一回又一回，为什么要如此接二连三的扩军不止，当然不仅是为大西洋，而是顾及太平洋上他的安全保障和发言的力量，美国在过去的历史关系上说，当然他关心欧洲重于亚洲，但是就他的现实和将来的立国来看，一定是重视亚洲更过于欧洲，这一点我们的敌国日本，是深深知道而感到惶惧的。

    上面所说的不过举国际上最近很显著的一个事例，以见暴敌行动所得反响的一斑，在我们中国则不仅是得道多助，也因为中国问题就是亚洲问题，亦即是关系全世界安危问题，可以说全世界各国没有不希望我们能取得胜利的。各位看苏联以及其它各邦报纸，昨天在我们「七、七」抗战纪念日，都特别着论赞扬，就可以知道我国三年抗战在世界上贡献的伟大，以及与世界各友邦关系之重大了。
    不过各位同志要知道的，我们要增进世界同情，最重要的问题，完全是我们自己，我们自己能自立自强，纔值得友好各国的重视，也纔是我们胜利的最大保障，而且我们真能自立自强，自给自足，则抗战胜利，纔没有问题。大家试看这十余年来的新兴各国，他们是如何的励精图治，刻苦自奋，可见任何国家，只要能自立自强，无论怎样恶劣环境，都可以转弱为强，转危为安，否则纵令你有怎样好的环境和凭借，也必致辜负了天赋优厚的条件，而终至于败亡的。世界上绝对没有不能自立的国家，可以依赖〔第397页〕外力而存在，亦没有不能自强的民族，依赖外力而能生存的，我们观察世局应当从此等地方?眼，更应当借镜于他山之石而格外的努力。
    关于敌人外交、军事、政治、经济等情形，我在「七、七」抗战纪念日发表文件，已有详尽的说明。敌人现在不仅是外交上完全陷于绝境，毫无出路，他想拉拢谁，谁也不愿和他结合，他想威吓谁，谁也不会受他威吓，他现在真是困难重重，而最大的问题，就是人的问题，敌国的人口，不过我们六分之一，经过我们三年抗战的消耗，早已感到万分竭蹶，加以国内天灾人祸，层出不穷，所以敌人现在已到了势穷力竭，快要最后崩溃的阶段，他现在还要觊觎安南和南洋，真是太不自量，我们可以说，即使他侵占了安南和南洋，其结果亦只是增加他的祸患，无异自掘坟墓，自速灭亡而已。

    我这次所最感到安慰的，就是这样酷暑大热的天气之中，又遭连日的狂炸，而我们到会各同志精神这样奋发，工作如此努力，先后八天，自始至终，毫不松懈，这真是我们抗战前途最后胜利必然到来的征兆，我们革命党就应该有这种精神。敌机尽管连续的来滥肆轰炸，今天三点钟在此地周围投掷了这样一千磅的大炸弹，而我们四点钟，仍在他轰炸的地点照常开会，一个人也没有缺席，可见我们革命的精神，实在是愈磨炼而愈坚强，愈艰苦而愈振奋，尤其是敌人发动滥炸已将两个多月了，我们民众遭受了这样残酷的威胁，而毫不恐怖，只有更沉?更奋勇，一切都是照常的埋头工作，真是行所无事。我们又看到一般儿童青年在防空洞内唱歌、服务，侍候他们的父母长老的情形，更是可爱，我们的同胞，能够如此英勇镇定，忍苦耐艰，实在使我们感奋而惕励。我们经过三年来全国军民如许重大的牺牲，而社会〔第398页〕民心愈战愈奋，历久弥坚，这种效果可以说完全是由于我们 总理主义的感召，这就是证明我们的三民主义已经深入全国人心，所以能使全国同胞无论男女老幼，一天比一天兴奋，政府与人民的团结，一天比一天密切，我们有了这样伟大的革命主义，有了这样优良的民族精神，我们一般负领导责任的中央同志，更应该如何一致努力，以期无负于我们的　总理，无媿于我们全国的同胞。

    大家要晓得，我们经过了三年的血战，我们真是增加无限的自信，如果我们这样坚苦卓绝的民族，还不能独立生存于世界，那末，世界上还有那一个民族可以独立，可以生存？我们明白了敌我的情形，更可以知道我们真是愈战愈强，抗战的最后胜利，决没有不操在我们手里的。各位同志必须注意，论到当前的形势，固然于我们抗战只见得有利，但我们应时时准备?最严重最艰难时期的到来，因为任何事业，尤其是革命建国的事业，当其愈接近最后成功的阶段，必定是会遇到最困苦最艰难的一?，这是一定的道理。譬如我们把金属炼成纯钢，非至火力达到最猛烈最高度的时候，则精纯坚强的真钢，是不能炼成的，所以我们要抗战胜利，要民族复兴，也必须经过这最高度的困难磨炼，才能成功，正如天地将曙，黎明将至以前，必然要经过一度极端黑暗的时间，而后无限的光明，就从此中涌现而出。我们断不可说抗战三年，并没有遇到十分艰难，就以为此后亦不会有什么艰难了。我们正应该及时磨砺，须准备以最刚强的努力，渡过必然到来的极端困难的时期，克服任何障碍，冲破任何艰危，乃能获得最后胜利光明之路。

    我们同志又须知道，我们抗战完全是三民主义的力量，而本党更应自任为冒险犯难的先驱，今后抗〔第399页〕战的胜败，国家的存亡，完全是本党的责任。各位同志，大家要把党的生命看成自己的生命，要抱定党亡与亡，党存与存的决心，把个人的安危生死，荣辱祸福，一切托付于党，服从党的命令，恪守党的纪律，只要大家能发扬党德，执行党的命令，实行党的决议，那我们的国家民族，一定可以获得最后成功。尤其是此次远道而来的各位同志，在各地党政军各方面负有责任的，更要本此精神，切实努力，并将此次会议的精神和重要的决议，在前方后方各省区广为宣达，激励党员，督促部下，劝导同胞，同心一德，各尽职责，完成我们的抗战革命工作。我们过去三年的血战，牺牲无数同志同胞，奠定了这个必胜的基础，我们必须追念先烈为国成仁的忠勇，省察后死责任的重大，对?当前的环境，加紧奋斗，那我们的光明和胜利，即在目前。深望我全党同志，和全国同胞，共同努力，不惜牺牲，来完成革命建国的使命，达到我们实现三民主义的目的。


对五届七中全会开会致词

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第373页，第374页，第375页，第376页，第377页，第378页，第379页

〔第373页〕

——中华民国二十九年七月一日讲——

〔要旨〕
    一、欧洲局势变迁的影响，与本届全会的任务。
    二、说明敌国外交上之失败，并驳斥其所谓「东亚门罗主义」。
    三、重申我国外交政策，——「以不变应万变」。
    四、半年来之军事报告。
    五、以欧战证明惟三民主义能战胜一切，达成世界大同的目的，务必共同努力，切实奉行。
    六、希望各位检讨过去，规画将来，贯澈本届全会的决议，完成全会的使命！
〔本文〕
    这一次中央全体会议距上次全会，时间已逾半年。今天会议开幕的时候，正值欧洲战事第一段落结束。法国对德屈服之后，世界大势已发生根本重大的变动，对于我们远东问题，中日战事，以及我们国内政治外交军事各方面，都有很大的影响。因此参加全会的各同志，对于以后国际形势之演变，敌我双方的情势，务必加以详细的检讨，来决定我们今后政治外交军事上应有的方针和策略。
    本席现在首先要就目前国际形势，简单的对各位报告一下。因为时间关系，我们对于欧洲战局将来的结果如何，现在不能详细推断，也不必遽作结论，但自从法国对德屈服之后，欧洲形势以及世界大局，不久将来必有一个根本的改变，此则可以断言。回顾欧战爆发以来，时间虽仅十月，而欧洲已有十个〔第374页〕国家先后屈服，甚至实际上等于完全灭亡。尤其是上月以来，不过六个星期之间，国际形势急遽变化至于如此，真是惊心动魄，使世人感到格外的警惕！
    欧洲十个国家屈服之后，对于远东与整个世界局势，当然发生很大的影响，对于我们的敌人，尤其要引起他侥幸投机的妄念。可是在远东方面，我们中国始终是东亚和平的柱石，是太平洋上坚固的安定力量，这是屹然不能动摇的！大家试看：最近这十天以来，敌人——日本——高唱「东亚自主」，对外声言要宣布其所谓「东亚门罗主义」，并且传出消息，预定于上星期由他的政府发表重要的外交声明，这显然由于法国屈服之后，敌人以为英法在远东已经失势，他可以抓住这个机会，乘火打劫，横行无忌以逞其野心。但至上星期六他原定要发表外交声明的时候，却只有他们外务大臣发出一篇非驴非马的谈话，而正式的声明，毕竟不敢发出。这就是因为他对于国际形势还不能不有所顾忌，尤其是我们中国的抗战，使他不敢冒险，无法投机！大家都知道：自从去年苏德协议成立之后，所谓德义日防共协议根本失其效用，敌人在外交上早已陷于绝对孤立，现在他看见德国在欧陆战事顺利，意大利亦已参战，于是总想拉拢德义，自附于轴心国家之列，来发动太平洋上的冒险，但是德义对于敌人这种企图，根本不加注意，对他投机取巧。当然予以鄙弃。所以敌国外交不但陷于孤立，而且是完全失败。敌人今天尽管想要宣布其所谓「东亚门罗主义」，作为他南进侵略的先声，但是他的幻想决无实行的可能。因为第一，由于美国的监视，美国强大的舰队究竟开往何处，敌人至今犹无法判断；第二，由于德国的冷淡，德国对于敌人的野心，不仅不予支持，而且完全漠视；第三，由于苏联的威力，苏联始终执行其和平政策，〔第375页〕保持?行动的自由，这就使敌人不敢罄其最后的暴力，为孤注一掷，而最大的原因，还是敌人对于中国抗战，无法自脱其桎梏，因此他尽管有独霸东亚的野心，而决没有扩大冒险的实力。他今天要以「东亚门罗主义」作侵略行动的护符，在明眼人看来，真无异于痴人说梦！

    敌国朝野鼓噪?「东亚门罗主义」的论调，由来已久，最近更高唱入云，其主要用意当然在于沿袭世界上已经习见的名词，欺骗?世界，堵塞住欧美各国尤其美国的反对，不许欧美各国，置身远东，过问远东的事情，他以为他久已幻想而为举世所反对的所谓「建立东亚新秩序」一个阴谋，可以换一个名词而实现，但是他完全不知道美国门罗主义之成功，乃由于美洲当时有他特殊的时代与特殊的环境，而美总统门罗所提倡的主义其精神与特质，适为美洲各独立自由民族所需要。换句话说：门罗主义的推行，决不是美国武力侵略的结果，更不是徒凭一纸宣言，所能成功的，敌人现在要实行其所谓东亚门罗主义，真是太不审时度势，太不自量！他完全没有想到亚洲的情形和美洲不同，亚洲民族的历史和美洲的不同；他没有想到今日远东问题的错综复杂，迥非百余年前美洲的情形可比，他更没有想到美国是美洲首屈一指的领袖大国，而他自己是怎样一个先天不足，外强中干的小国，他尤其不知道美国倡导门罗主义，乃是基于平等自由的原则，美国倡导门罗主义已经百年，美洲几十个国家至今还都是独立平等，都能共存共荣，惟其美国所倡导的门罗主义，有这种的精神，所以纔能得到美洲各国的赞助！我们看敌人所谓「东亚自主」，「东亚门罗主义」的性质和内容是怎样？ 总理曾经说过：「中国在亚洲强了几千年，但亚洲许多小国家都能保持独立」。我们中国不仅不曾以武力、政治、经济侵略其它的国家，而且〔第376页〕讲求济弱扶倾的政策，散播高尚的文化，使其它国家遍被我们文化的福利，但日本强了不到二三十年，就灭亡了朝鲜，掠夺我们很多的土地，而最近还要侵略我们整个中国。他这种自私自利，亡人国家灭人种族的行为，简直是人类的蟊贼，尤其是亚洲的败类！任何亚洲民族没有不痛恨日本，排斥日本的，日本今天凭什么资格来谈「东亚自主」？何况我们三年抗战，已经为东亚独立自由与和平奠立了强固的基础，有我们伟大的中国站在他的面前，作亚洲各国的屏障，他有什么能力，来玩弄名词，妄想实现其独霸亚洲的幻梦？所以敌国的军阀政客，完全是痴心妄想，想到什么就说到什么！既没有认识亚洲现在的时代与环境，尤没有正确估计中日两国的力量，日本军阀没有知识，轻举妄动，本不足论，但日本一般所谓政治家和舆论界，也是这样眼光短浅随声附和，由此就可知道他们国家是如何危险，结果只有完全失败！大家要知道：我们中国有四万万五千万的人口，有一千一百余万平方公里的土地，只有我们这样的泱泱大国才配作东亚和平的柱石，纔配作远东秩序的保障。所以我们格外要致力于三民主义之实现，使世界弱小民族大家都可以享到自由平等，达到我们大同之治的目的，这是本党一贯的使命！也就是今天到会的同志大家所应负的责任！

    其次，要讲到我们抗战以来的外交政策。自从九一八事变以来，我们中国外交政策的根据，本来就是以九国公约为中心。因为我们是国联会员国，又是非战公约的签字国，所以当时要一并运用国联盟约和非战公约作外交根据。而实际上我们的奋斗，就是要恢复九国公约的尊严，确保我们中国领土主权行政之完整，以重奠东亚的和平。所以我们中国抗战的外交方针，仍旧要守定原来一贯的立场，无论将来〔第377页〕英法是否失败，欧洲局势如何演变，我们中国外交政策，还是要用九国公约作中心，远东问题的解决，还是要用九国公约为原则。我们外交政策上最实际最有效的一个根据，依旧存在。我们「以不变应万变」的外交方针，可以说仍是一贯的成功。
    我们试将目前世界大势，检讨一下，就可以知道欧洲形势虽有急遽重大的变化，而远东形势，仍然依照我国当时的预定而演进，敌人在几星期前自以为时机已到，乘英法之危，蠢蠢欲动，但他对于荷印与安南的阴谋，终于不能得逞，这就可以证明敌国外交完全失败，敌人的失败，就是我们的胜利，就是我们的成功。大家必须注意，在远东有根本利害关系的两大强国——苏联与美国——始终置身于欧洲战局之外。维持其中立的地位。因此对于日寇，既有我们在正面抗战，使他泥淖深陷，莫能自拔，又有美苏在他的左右监视，使他不敢投机冒险，扩大侵略，这是敌人一个致命的打击！所以日本残暴侵略的结果，到现在连他自己将来的国运，他们一般政治家，谁也不能有确定的把握。我们可以预料，日本如不根本放弃他军阀侵略的政策，其失败毁灭的时期，必不在远了。希望全会各位同志要认清敌我现势与国际情形的主要点所在，对于我们军事、外交、政治、尤其是过去三年来所发生的各种问题，更要忠实检讨，以便决定我们抗战一切方策，尽速达成我们最后胜利的目的！

    至于军事上的情形，也可以大略对各位报告一下，自从上届全会以来，这六七月的中间，敌人虽然侵占我们南宁和宜昌两个据点，但我军实力不仅没有损失，而且是一天一天的增强，现在敌人在华北方面，已经困顿不堪，早成苟延残喘之势，在桂南方面，也只能困守已占的据点，不敢深犯，他现在向桂〔第378页〕粤增兵，只是对安南怀?野心而已，至于长江方面，我们可以说，敌人窜入愈深，则其消灭愈快，我们的胜利愈大。现在敌人也自知军事无法进展，他的阴谋，就是要断绝我们国际交通路线，这对于我们物资运输，虽不无相当影响，但过去三年以来，我们一切抗战必需的物资，都已有充分的储备。就令国际路线完全断绝，我们现存的军需亦可以支持到一年以上，而同时更可以加紧赶造，决不虞有何缺乏。所以国际交通断绝，绝对不致影响我们抗战。而且正因为国际时局的变化，我们抗战的战略战术亦即可随之而变化，革命战争断非经济与交通等任何外来的阻难所能限制，我们一定能愈困愈奋，愈艰难愈有办法，必求达到我们长期抗战最后胜利的目的！大家更要知道：我们中国抗战的力量，不仅因为我们有地大物博人众的条件，尤其是因为我们有伟大的三民主义，这个主义所发生的力量，是我们抗战建国的基础！更是我们胜利与成功的保障！大家试看：欧洲一般国家，他们并不是物资缺乏，并不是文化低落，而且他们一切政治、经济、社会的条件，无宁说是比我们充实，比我们优厚，但是为什么从欧战以来，有的几个月，有的不到几天，就至于屈服灭亡呢？我们中国抗战了三年，不但屹然不动，而且能使敌人陷于今天这样进退维谷的绝境，这是什么道理？我个人再三研究，认为唯一的原因，就是由于三民主义的力量，使我们全国军民，蹈厉奋发，敢于担当此次伟大的抗战！所以我们今天更可以确信，只要我们笃信三民主义，实行三民主义，就可以自救救人，不仅我们中国可以获得最后的胜利，而且可以达到世界大同的目的！
    现在最紧要的是我们对于实行三民主义的工作成绩如何？我们应该切实反省一下。尤其是今天到会〔第379页〕的一般中央委员，要自问有没有实行主义，有没有想到如何来实行主义？我常说：如果大家过去真正能研究主义，力行主义，我们的国家就不会到今天这样的地步！我们的抗战也许早已成功！我们召开此次大会，最重要的中心工作，就是要使我们的主义如何能够见诸实行。大家要知道：现在的时代真是我们实行三民主义最好的机会，现在的环境也是我们实行三民主义最好的环境，而且过去三年来的抗战，证明了我们只有实行三民主义纔可以存在于现在的世界。大家要认清现在的时代，已经不是兴中会同盟会的时代，我们不但要传播革命的思想，而且要使主义澈底实行。如果我们在这个时代还不研究主义，实行主义，那就根本不配作的现代国民，更不配作　总理的信徒！希望本届大会，对于我们如何能使主义加速完成，要有详细确切的讨论，其它党务政治军事如何健全推行，经济政策如何实行，社会民众如何救济，这些问题都要有切合实际的决定，然后群策群力，一致进行。不好再像从前一样，坐而言不能起而行，要知道现在世界的地图，一天有一天的改变，我们处在这个非常大时代，真是不胜则败，不存则亡，我们不能不格外戒慎惕励，奋发振作，只要大家一致努力，那不仅我们革命建国的大业可以迅速完成，而且我们 总理的三民主义亦必能普遍发扬于世界。希望此次与会各同志，大家要格外认真，来检讨过去，规画将来，更要共同一致，切实努力，来贯澈本届全会的决议，完成全会的使命！


对于后方部队长官之期望

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第207页，第208页，第209页，第210页，第211页，第212页

〔第207页〕

——中华民国二十九年三月二十六日在兵役会议讲——

〔要旨〕
    一、说明后方部队长官之责任。
    二、后方官长应特重精神和体格之锻炼，与生活之整肃，为部下与民众之表率，以树立建军建国之基础！
    三、各机关主官应发挥事业心，以创造事业的精神推动业务！
    四、应提高办事责任心。
    五、政治工作应积极推动。
    六、有恒与竞赛为成功事业之要诀。
    七、希望大家黾勉奋发，更求进步，以完成时代使命，达到此次会议目的！
〔本文〕
    此次召集各位举行兵役会议，本委员长未能亲自到会主持，有许多话没有告诉各位。但是各位远道而来，现在即将分别回任，所以特趁今天闭幕以后，集合聚餐的时候，将几点最重要的意思，对各位说一说。
    大家都知道，现在我们的抗战已经到了最紧要的阶段，前途必获胜利，已经无待多言。但唯其胜利愈益接近，我们愈要一致努力，纔能克竟全功！尤其是我们一般后方部队的长官，军师管区司令，补训处长，保安处长，参谋长等，更要认清自己的地位比前方官长还觉重要，责任还觉重大，因此工作也要〔第208页〕格外的紧张！如果我们以为自己身在后方，工作生活方面，稍微懈怠一点没有关系，那就是自误误国，要使我们抗战建国的大业功败垂成！所以各位特别要明白：我们抗战虽然有了必胜的基础，但今后能否获得最后的胜利，就完全要看我们后方一般官长能不能振作精神，能不能奋发努力而定。如果各位没有精神，不肯努力，以致影响到后方部队训练不精，素质不良，那末，即令我们前方部队作战能够获得胜利，终久亦必失败！要知道：我们后方部队的精神和体格，要造成我们建军建国永久的基础，必须要我们后方官长都能永久的自强不息，健全振奋，然后纔能建立现代的军队，也纔能建设现代的国家！这是各位后方官长所应切实明白的一个道理，也就是我现在所最关心的一件事！今天特别告诉大家，希望各位格外猛省！从今以后，我们后方一般官长精神格外要振作，体魄格外要锻炼，生活格外要严肃！如此，纔不愧为后方部队的长官，纔能完成你们艰巨的使命！今天我看到你们中间，许多年纪大的精神倒还很好，而一般年纪轻的——过去军校毕业的学生——精神和体格反而不如，这是一件很可诧异的事！以后你们要格外的警觉，不好给人家看不起！我当初在学校是怎样教育你们的？！而现在你们的仪容态度是这样的不紧张！以后务要切实振作，不好再有一点随便！要知道：我们一个人无论在什么时候，无论作什么事情，都不能不振作精神，不整肃生活！旁的学问技能稍微差次一点还在其次，而且这是人人所能作得到的事情，只要我们自己时刻注意检点，就可以作到紧张振奋，整齐严肃的境地，不像旁的学问技术，有天赋智愚的关系，不可以人力强求其齐一。尤其是你们一般部队长官，要作部下的榜样和民众的模范，就要从自己的精神上，生活上表现出来！如果我们平时萎靡颓废，懈怠浪漫，那不仅前方部队要〔第209页〕把我们当作落伍军人，就是自己的部下和一般民众，亦要对我们失掉信仰！所以各位以后务要切实改变过来，无论精神上和生活上都要不愧作一个真正现代的军人！不仅一般年轻的官长，应该澈底自新，就是各位五十岁以上的人亦要格外振作。其实如果我们每天早晚能抽出半点钟或一刻钟来运动，天天不间断，久而久之，身体就可以日益健康，精神就可以时时饱满！我自己每天就有一定时间的运动，不惟可以振作精神，抑且可以强身却病。所以各位此次回去，务要痛下针砭，对于自己的精神，体格和一切日常生活，都要以昨死今生的决心，改革从前一切不良的习惯，从而依照本委员长平时各种训示，身体力行，完全作到，人人以革命军官自居，再不好和过去落伍军人一样，自暴自弃，而终致自误误国！上面这一段话是说明后方官长必须锻炼体格，振作精神，整肃生活，然后纔能作部下的模范，作民众的表率。
    第二，我们一般机关，办事的精神和习惯，以后必须澈底的改变！要知道：我们现在要革命要建国，一切事情都要不待上官的督促，自动的去找事作！凡是我们管辖范围以内的业务，无时无刻不要努力推进。尤其要注意发现缺点，从而研究改进，然后我们办事纔能有良好的成绩！但现在我们一般机关办事，大多仍旧得过且过，等到上面有了命令或是下级来报告，自己坐在衙门里面批一批就算尽了责任。这是过去一般官僚的积习，而不是我们建国时代办事应有的态度！从今以后，各机关主官务要切实负起责任，按照我所讲主管机关与办事的要领作到，纔能使自己机关办事的风气，改变过来！大家都要去找事作，要发挥自动创造的精神，不断改革，以求进步！凡是我们职责范围以内的一切人，时、财、地、〔第210页〕物如何组织，支配，如何管理运用，就是我们终身的事业，和革命的范围，也就是我们自己成败荣辱之所关，要精神贯注，时刻在念，一件事今天没有办好，明天再办，明天失败，第三天还要再接再厉，如此继续不断的研究改进，总有一天可以达到成功的目的！尤其在这个抗战建国的时候，我们一般主官更要以所职为事业，以作事业的精神来推动本身的业务，然后我们纔不愧为革命的官长，纔无亏于本身的职责！这一段话是我时刻想和大家说的，因为现在许多机关的主官，办事仍旧不脱从前衙门的气习，不知道我们办事是为了革命建国，不知道我们的业务就是国家事业的一部，我们的业务如果不能推进，则建国的大业就永远不能成功！大家没有这种觉悟，所以办事仍旧是得过且过，照例的应付日常公事！长此下去，不仅害了你们自己，而且害了整个的国家！所以我今天反复的对各位说明，就是希望各位拿出作事业的精神，来推动自己的业务！尤其要注意发现缺点，立即研究改进，无论我们本身或是部下的业务，我们都要时刻研究，时刻检查，每天只要能发现一个缺点，一年就可以发现三百六十件，如果我们能一件一件的补救改正，那末，无论什么事业，我们一定都能办好！

    第三，与上面一点意思有连带关系的就是各负责官长以后办事应提高责任心！现在我们办事不实在，没有成绩，就是因为大家不能实际负责！一件事情发生了，上下推诿，得过且过，须知凡我们职掌内无论大小事情，都要自己负责！凡是我们批过的案件，我们颁发的命令，就是等于我亲与其事。无论部下办对了也好，办错了也好，都要由我们自己负责，不好推到旁人身上！如果我们能切实负责，则一切事情必不会错，必可办理成功，如此，纔能获得上官的信任，也纔能取得部下的信仰！反之，如果我们〔第211页〕作事没有责任心，那不仅不能革命，就是无论什么简单的事情也办不好，我们现在一切军事政治所以不能按日计功的进步，就是因为大家不肯负责任，对于一切事情，只是搪塞敷衍，所以结果一事无成，国家弄得如此危急的地步！这是过去军阀官僚的恶习，要由我们澈底洗刷，然后纔能完成我们革命建国的事业！
    第四，在后方如果要团队和壮丁训练良好，政治工作必须积极推动！换言之，如果各级政工人员能够切实努力，则部队训练所收成效一定要增大得多！因此今后各军师管区司令部和参谋长以及补训处长保安处长等，对于政工人员不好当作外人，不加关切；一定要视同自己的部下，负责指挥监督，使他们不致懈怠散漫，而能贯澈我们的意志，能尽到他们自己的职责！
    第五，为要使部下力求上进，办事一天有一天的成绩，竞赛的方法必须要立即实行。关于竞赛方法的重要，我已经一再告诉大家！以后团与团之间，连与连之间，一切经理之整废，卫生之良污，教育之勤惰，士兵体格之强弱，以及逃兵人数之多寡等等，每月皆可定为竞赛的标准，互相比较，然后按其成绩，详细批评，而定赏罚。如此受赏者知所奋勉，受罚者知所警惕，纔能提起一般部下工作的精神，鼓励他们上进的志气，业务纔可以不断的进步！现在一般情形，优劣不分，赏罚不明，勤劳者无以为劝，懈怠者不知所警，所以大家都存?侥幸敷衍的心理，工作毫无成绩。我今天将这个方法告诉了你们，如果以后你们还不能设法鼓励自己的部下使之上进，那就是你们有亏职守！希望你们此次回去务要按照我的意思，切实作到，更要经常实行，持之以恒，不好有一周一月的间断。所以有恒与竞赛，是我们以后〔第212页〕成功一切事业的要诀！各位如能笃行实践，就可以完成此次会议的任务！

    今天要说的话很多，而最重要的就是上面所说的五点！希望各位回去要能一一作到！要知道：过去一年来兵役和新兵训练的工作，不是没有进步；但这种进步还觉不够！今后后方团队和壮丁的训练，重于前方作战，各位所担负的责任格外的重大，因此对于目前的成绩也就格外的不好自满！你们过去一年成绩的优劣，何总长已在会议中报告了，成绩较好的以后要继续努力，成绩不好的更要痛自警省，积极振作！如果再不励行改进，那不仅有亏职守，而且对不起国家，也就对不起自己！要知道：我对你们各位后方的官长真是万分关切！今后我们国家成败的关键，可以说操在你们手里，如果你们的精神萎靡，体格衰弱，生活懈怠，那就无异失去了我们建国的基础，国家就永远不能建立起来！这是我日夕所忧虑的一件事，希望各位务要体会我今天这一番深意，从此黾勉奋发，勇往迈进，来达成我们此次会议的任务，完成我们建军建国的使命！


对于宪草与实施宪政之意见（二）

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第225页，第226页，第227页，第228页，第229页，第230页

〔第225页〕

——中华民国二十九年四月六日在参政会第五次大会第六次会议讲——

〔要旨〕
    一、本会六次会议对期成会修正草案及国民大会闭会期间，应否设置议政会一节，讨论很热烈，本案连同发言纪录并送政府，待国民大会作最后决定。
    二、本人——议长——再作补充说明：
        １．总理五权宪法的创制和权能区分的发明，主要精神在防止欧美各国议会政治之弊，故主张直接民权，使人民有权，政府有能。
        ２．依照政权与治权的分别，预算、宣战、媾和、缔约之决定，究竟何处？此一问题，可作保留，要依施行时之实际利弊，详加研究。

        ３．国民大会闭会期间应否设置常设机构如议政会一案，依据 总理遗教五权宪法的精神，似可不必，否则成为一变相的议会，违反权能分开之精义。
    三、我国颁行宪法，必须顾及中国历史环境和现实情况，宪法要有弹性，要顾及第一二届行宪的人，树立良好模范，使宪法能够实行，能立信于天下。
    四、将来宪法的条文不可太繁密，规定不可太详细，要将我们几年来社会习惯和不成文部份，贯注于全部宪法的精神以内，使之初步施行，能切合人民实际的程度，和国家真正的需要。今天大会对于期成会的修正草案，讨论得很热烈，尤其对于国民大会闭会期间应否设置议政会的一点，赞否两方都发表很多的意见，大会时间有限，现在宣告讨论结束，将期成会草案及各人意见纪录并〔第226页〕送政府，待国民大会来作最后的决定。本席昨对宪草，曾经略陈所见，现在乘此机会，再作补充的说明。
〔本文〕
    第一，我们要知道： 总理五权宪法的创制以及权与能分别的发明，其最主要的精神，就是要防止欧美各国议会政治之一切弊病， 总理认为间接民权不是民权的极致，而且要发生很大的流弊，所以他主张我们要行直接民权，要使人民真正有权，能决定政治，政府真正有能，而能够充分行使治权，来处理政治。因之所有议会形式，都是 总理所反对的。第二，我们今天所讨论的是注重于政权与治权之分别，就是说预算、宣战、媾和、缔约之决定究竟属于政权呢？抑属于治权呢？这个问题，如以 总理的遗教来看，则对于政权部分很明白的规定为选举、罢免、创制、复决的四权，所以也可以说此外都是治权。这一点我们今天不必作如何断定，我们祗知道： 总理的主张亦没有明白规定这些是属于政权。如果依西洋一般过去宪法来说，关于预算或和战的决定权当然是属于议会的，可以解释为属于政权，而在五权宪法之内，究应如何规定，这个问题我以为可保留起来，详细的再来研究，要从实际上来考虑其施行时的利弊。第三，国民大会闭会期内政权无人行使的问题，也就是应否设置如议政会一类常设机关的问题，依 总理的主张，别的国家间接民权所行使的部分，在五权宪法内是由治权机关来执行的。所以问题在立法委员是不是完全由国民大会选举出来，如果是的，则此问题就很简单，既为国民大会所选出，即应为国民大会所完全信任，从前制定五五宪草时，个人担任军政事务，甚为匆忙，也曾约略研究，以为在立法和监察委员未完全由国民大会选出的期间，如果在国民大会闭会期内，有一个常设机关，可〔第227页〕以与政府相联系，可以观察立法权与监察权的行使，似乎亦有此必要。但这不过是个人的见解，而且是一种临时办法，不能规定在宪法以内。现在问题的症结，我看也不难解决，国民大会如遇重要国计，须待商讨，本来有召集临时大会的规定，那么各位所顾虑因国民大会集会期间相隔太长的一点。实际不是没有方法解决的，而且我刚纔所说的临时设置的机关，是为?过渡时期而设置，但并不是主张设一个变相的议会，兼操政权和治权以违反 总理权与能分别的精义，这一个问题，还待从长研究，我不过略述个人之所见以供参考。

    以上是对于今天所讨论要点的一些贡献，至就一般的实施宪政而论，我要对各位以诚恳坦直，知无不言的精神，贡献几句重要的话。我以为我们颁行宪法，最要紧的要顾到我们中国的历史环境和现实情况，尤其我们不能忽略现时一般人民的程度，总要使宪法规定有弹性，第一步使基础确实巩固，使第一二届行宪的人，树立起良好的模范，共同一致向真正民权的大道前进，我说这一句话，是完全借鉴于民国成立三十年来的教训，亦即西洋各国历史的教训。我曾说：宪法初颁布时期，是最关紧要的时期，现在我们环境如斯，如果颁布了宪法而行不通，于国家是很危险的。西洋各国宪政的演进，都有他二三百年的历史，我们现在要忠实估计我们目前革命的现实环境，我们所要的宪法是要一部能求得中国自由平等的宪法，而我们现在还是不平等不自由的国家， 总理所说中国是处在次殖民地的地位，这需要我们脚踏实地发挥全国的力量力求摆脱，因之我们对于宪法有所主张，切不可被人讥笑轻侮以为不切实际，如果表面上很完美很讲究而在实际上行不通，就祗有被人看轻，本人平时在军队在政治，无不时刻以此〔第228页〕自戒，我们现在要注重实行，使人知道我们是不务表面，纔能使这个宪法的价值使外人皆知我们真是对国家民族负责的。因之制宪一事，不但要注重过去的历史与教训，针对现在的环境，还要注意到十年二十年以内我们国家的任务和实际情况，要使条条能实行，能行之顺利而于国计民生实在有俾益。我们不怕宪法不颁布，只怕不能实行，如果颁布了，施行的结果，行不通，又要毁弃的话，那我们大家就要成为历史上的罪人。各位大家都知道中国立国的精神在于信，我们要信于自己，信于人民，信于国家，换一句话说，就是要自己信得过的，要确信于国家与人民真正有益的，纔能赞成通过，而且决定了就要完全做到，不能有一毫失信，我们在制定宪法时，要信任这个宪法一定能使大家永远信守不渝，我们要信任将来的政府，也要信任人民和人民的代表，造成政治上切实负责的良好轨范，这是政治家最重要的态度，我们要确信颁宪后十年二十年内是重要关键，如果初步行得通，而没有一些挫折，以后是一步步可以求得改进的。民元的临时约法并不是不好，也不是不完美，但袁世凯未到三年即断送民国，这就是一方面我们不能郑重我们的选举，以致付托不得人，一方面我们没有顾到中国固有的德性和精神，以为法是法，人是人，尽管对所选的人没有把握，总可以有法管制他，以至后来终于使国家受莫大的损失，人民受无限的痛苦。不知道一个国家在开国之始，尤其要立信，对于政府既选他了，就要完全信任，使他真正有能，如不信他，就不要选他， 总理所以要规定四种直接民权，就是一方面要使政府充分能行使职权，一方面将选举罢免之权操纵于国民手里。曾记得当时本党中间有人主张姑且选袁世凯，我们不妨在国会里监视他，管制他， 总理当时就直指此说为要不得。我检讨民国成立以来军阀毁法祸国的历史〔第229页〕，不能不说人的问题很重要。尤其在中国，尤其在开国之始人的问题更重要，设想我们民国元年如果选举 总理为正式总统， 总理必能领导人民行使政权，则三十年来一切必已上轨道，而且一定能成立很完美的五权之治，这就是人的得当与不得当的道理，因为 总理志于民国，所以必能保障民国，培育民国的基础，而使之日趋强固，袁世凯他本身对于民国就没有信仰，而选他的人也自始就不完全信他，结果如何不败坏。因之我认为我们最重要的在立信，我们将来依照宪法行使各种人员选举时，总要矢忠矢信，替国家打算，一定要信得过的纔选举他，既选举了他而付托以重任，就要完全信任他，不专靠用种种方法，加以拘束，加以防止，或加以牵制。本人对宪法没有特别研究，但想到三十年来国家损失，人民痛苦的深切，当前外侮的严重以及我们以后责任的重大，觉得在此日寇压迫的时候，若果我们稍为轻忽，不能为宪政打定坚实而良好的基础，则国家以后的前途更没有希望了。总之，要请大家注意的，总理权与能分别的精义是要惩前毖后，救西洋各国议会制度的流弊，议会制度不但不是直接民权，也不是真正民权，以少数人操纵议会，结果不能代表人民，而祗能妨碍政府，这种虚伪的民权，是于民无利，于国有害的。我们的目的在行使真正民权，实行直接民权，而所采的步骤，就是要确实坚定，向?一贯的目的前进，即使在过渡期内，也要完全防止议会制度的弊害，不可有违反五权宪法的条文订入于宪法以内，在颁宪之始，我们的要务，是要使治权充分有能，可以领导国家脱离危险和耻辱的环境，也要使素无政权习惯与无素养的人民，对于政权部份的四种直接民权，真正能操在人民的手里而行使得很好。因之，我们的宪法，条文不可太繁密，规定不可太详细，要将我们几年来社会习惯和不成文的部分，〔第230页〕贯注于全部宪法的精神以内，使初步施行能切合人民实际的程度，和国家真正的需要。
    本席祗贡献我一点区区的实际经验，而没有研究什么高深的理论，这一番说话，也并不存?什么对人问题，更不是有所私于本党，以本席的地位，本来有许多话是不便说的，因为想到国家环境的艰危，宪政关系的重要，同时感于诸位精诚热烈为国家为民族的精神，如果缄默不言，或是避嫌不说，觉得良心上对不住国家，对不住同胞，也对不住各位，所以站在参政会审议宪草同一的立场上，为诸位贡献以上的意见。


对于宪草与实施宪政之意见（一）

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第223页，第224页

〔第223页〕

——中华民国二十九年四月五日在参政会第五次大会第五次会议讲——

〔要旨〕
    一、总理遗教「权能分开」与「政权和治权划分之原则」，为我国制定宪法时必须奉为准则。
    二、综观各国宪政历史，一国之宪法，实行之始，规定愈详细，愈繁密，尤其对政府职权限制愈严格，就愈不易实现。
    三、制宪时，必须了解我国国情，而在开国之始必须有一个有能的政府，不可一概模仿欧美。
〔本文〕
    关于宪法草案制定经过以及本会宪政期成会拟定之中华民国宪法草案修正案，立法院孙院长与期成会召集人张参政员已分别详细报告与说明。对于本案，各位定有许多意见发表，待下次大会再作详细讨论。本席现在要将个人对于宪法的几点意见，简单的向各位说明。
    此次会议集合全国富有政治学问与经验的人士于一堂，研讨宪法问题，机会甚是难得，宪法关系国家的根本，在会议期中，希望各位尽量自由发表意见，公开讨论，本席所要贡献于各位者，即在讨论时，应特别注意 总理对于宪政所诏示之要点，即（一）权与能分开以及（二）政权与治权划分之原则，此为 总理在政治上最大之发明，而为中国制定宪法所必须遵循者。从民元以来，中国迭次宪法之所以失败，使民国基础不能巩固，而国家危殆到今天这个地步，就是因为不能实行 总理这个原则。我们国家过去因此所受之损失，与国民所受苦痛之经验，吾人今日实应有深切之反省，所以对于权与能分开以〔第224页〕及政权与治权划分之原则，在今后制定宪法时，必须奉为准则，不可违反此两大要则之原理与精神。
    其次，本席平生惟一的期望，就是要我国能实现美满的宪政，现在我以议长的地位，对各位贡献一点意见，我们看世界各国宪政历史，凡是一个国家的宪法，当其施行之始，规定得愈详细，愈繁密，尤其对于政府职权限制得愈严格，就愈不容易实现，而且流弊愈多，乃致毁灭越快，其结果只有宪法之害而无宪法之利。这就是因为制宪的人不明了在开国的时候，必须要有一个有能的政府，宪法规定，必适合这个开国时期的需要，纔能够推行尽利，以措国家于盘石之安。我们现在要实施宪政，就要切实注意到这个历史的教训，以我国现在一般国民教育之不普及，知识程度之低落，与政治素养之缺乏，如遽与欧美各国已实行宪法二百余年者相比拟，而将外国宪政成规，不加抉择的仿行于中国，一定不合于实际的需要，更将违反我国特有之国情。须知我们在建国的时候，不怕宪法不能颁布，只怕颁布后实行无效，我们一定要使宪法能够实施有效，至少要在这十年或二十年之中一定要求条条作到，否则如果有了宪法而再遭破坏，则国家永无挽救的希望！此乃本席今天要特别贡献给各位，希望各位在讨论的时候特别注意。


改进空军教育与发展空军业务之要点

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第303页，第304页，第305页，第306页，第307页，第308页，第309页，第310页，第311页，第312页，第313页，第314页，第315页，第316页，第317页，第318页，第319页

〔第303页〕

——中华民国二十九年五月五日出席空军干部会议讲——

〔要旨〕
    甲、空军教育与训练应改进之事项：
    一、空军典范令应限期编成。
    二、机械学校应以劳动创造为教育方针，并应养成学生之责任心。
    三、空军训练与研究，应与有关各专科学校机关取得密切连系。
    四、各种机械零件应力求自造，不可仰给外来。
    五、空军与陆军不可分离，空军人员必有陆军之基本学问。
    六、各校教官与学生人数之比例以及各机关办事人员之员额，应力求合理之调整。
    七、航空研究所应增加经费，发展业务；空军党务事业费应酌量增加，以期党务之实在推进。
    八、各处机械士务须加紧训练，严申纪律。
    九、各校教职员对学术科应不断研究，以求进步。
    十、各学校应力求管教合一，充分发挥教育之功效。
    乙、发展空军业务应注意之要点：
    一、空军业务应注重管理业务的确实，各级主官要能综理密微，克勤小物。
    二、空军人员应养成勇敢迅速的服务精神和热忱——现在空军人员最大恶习是什么？
    三、各主官应以身作则，感召部属，防止借故请假，怠忽职务。
    四、纪律为空军发展之要件，各主官要信赏必罚，整肃军纪。
〔第304页〕
    五、各场、站、机关、学校应力求警戒之周密。
    六、工作竞赛办法应切实推行。
    七、应提倡业余农作，以节省经费，增加生活营养，并养成勤俭朴实之美德。
    八、空军人员要有严守秘密之习惯。
    九、各主官应注重养成部属办事「切实」之风气。
    十、此次会议所得各项意见与建议，应分别办理实施。
    丙、希望大家依照本委员长的意见，实事求是，精益求精，建立现代的空军，完成空军救国的使命！
〔本文〕
    此次会议，听到各位的报告之后，本委员长有几点极重要的意思，要对各位说明：
    第一、我们空军目前最要注意的，就是研究与训练。关于训练方面，我们中央空军军官学校已有十八期的学生毕业，而我们空军典范令，到如今还没有编纂完成，实在是一个最大的缺点，表示我们空军没有学问，没有人才，是令人最感惭愧的一件事，据训练监的报告，仅已编成之十三种，还要等到今年年底，纔能出版，我看这种关系空军建立最重要的典范令，总要设法越早出版越好，无论如何，不能再延到年底，宁使提早出版草案，以后再图逐渐修正可也。

    第二、机械学校教育，对于学生精神与品格的培养，要特别注重。尤其现在一般教职员，过去大都不曾受过军事训练，必须知道我们机械学校，就是空军军事教育机关，所有机械学校一般教职员官长学生，都是军人，凡生活行动与精神都要不愧为一个空军军人。因此，我们一定要拿军人的精神来办事，以军人的精神来教学。不好养成一般学生为官僚，只要得到一个资格与地位，就形成依赖与自私的性质〔第305页〕，而没有革命奋斗的精神，完全失掉了我们革命军的本色，过去我们的教育，实已不免有这种缺点，以后要特别改进才好！否则，影响到我们空军的前途，非常危险！尤其在思想方面，我们教育长和各位教职员官长必须切实负起责任，要培养一般学生能够耐劳耐苦，有实学长技，成为三民主义的信徒，和精良纯正的工人，不可仍和从前一样，对于机械知识，仅懂得一点皮毛，就以此自满，轻浮骄傲，好像学到了洋八股，只要求作官，要求优厚的待遇，谋自己个人的虚荣和享受，而对于真正现在时代的机械技能学术和精神，不知讲求，不能与外国空军机械人员比肩竞进，更忘了他自己对于党国对于主义对于整个空军所应尽的职责，这样我们空军前途，就没有希望！所以机械学校的教育，除掉学科实习以外，要特别注重精神训练，并要严格实施，而对于党务工作与政治训练，更要加紧推行，我们航空委员会应勤加督导，严格考核，学校教育长以及一般负责官长和教职员等，更要将全副精神放下去，时刻贯注，?力熏陶，要以「劳动」「创造」为教育的方针，拿我们空军革命的精神，与机械人员应尽的责任，教给他们，要他们作革命的士兵，要他们作神圣的劳工，如此，纔能培养出健全进步的机械人员。否则如我们空军机械学校的教育不能发挥我们教育的特点，适应空军的需要，而与普通一般的工业学校教育一样，教出来的学生仅懂得一点学理，并没有实际娴熟的技能，就只知升官发财，而天天对现状不满，以为薪水少，阶级低，就要颓唐萎靡，苟且偷安！这种现象，可以说完全是教育不良的恶果，决不是学生天性就是如此的，如果我们的教育良善，诱导得法，督率有方，一般青年学生一定不致有这种错误的观念与心理。所以今后我们机械学校一般负教育责任的人，无论是官长教职员机械工程人员等，我们平日施〔第306页〕教的方针，就是要使学生第一能劳动，第二能创造，要上下一心，全校一致，以劳动创造的精神来学习机械、修理机械、发明机械，来建设我们中国自己的空军，发扬我们革命的武力！

    机械学校的教育除掉上面所说一方面要养成学生劳动的习惯，一方面要发展学生创造的本能，以增进他们的技术之外，还要教导一般学生知道管理的方法，具备管理的能力，具体言之，就是要教成他们能作工头，能够管理工人、机械、器材和一切业务。亦就是要将管理的教育，贯彻于本校整个教育之中，随时随地要启发他们，督导他们，使知对一切人、事、物、地、时，如何管理的方法，有实际管理的知能，这样，他们将来毕业以后，纔能尽到他的职务——凡是交给他们管属之人，不会变坏，而能尽其才力；凡是他们所管的机械器材，不会损坏浪费，而能尽其效用；凡是他们所管的业务，不会随便废弛，而能天天进步。我们机械人员的职责在此，我们教育的目的亦就是在此！我们要使一般学生有管理的本能，又要教他以责任心。教他凡事都要负起责任，能负责任，就能管理，能负责任，管理纔有效果！我们现在一般空军人员，为什么办事往往缺少成绩，就是因为我们从前办教育的时候，没有教导一般学生如何负责，没有拿责任心与责任的观念去教他，所以毕业出来的学生，办事都是随便，没有认真负责的精神和热忱，缺乏实际指挥和管理的能力，因此，风气一坏，什么事业都不能成功！以后我们空军的教育，要针对目前的病根所在，切实改正。无论学校、机关、部队，人人都要能尽职守，负责任，能够任劳任怨，管理业务，凡属在我们职掌范围以内，如有一个人变坏了，或有一件事办错了，我们都要负起责任，决不苟且敷衍过去，如此，人人都能负责尽职，纔能够作现在时代的军人，纔能建设现代的空〔第307页〕军！

    第三、我们空军的教育训练与研究，无论在机械器材技术和各项设施方面，凡各大学与专科学校开办与空军有关的课程，或公私研究机关与空军建设有补益的，我们都要与之密切联络，切实合作。现在后方各大学与专门学校以及各种研究所有许多注重理工机械等学科，他们已有的人才设备机械器材与研究心得，都可以供我们利用，作我们的参考，因此我们凡到一个地方，遇有机会，就要与他们联络感情，交换心得，互相研究，互相合作，要设种种方法获得他们的帮助，来促进我们空军的发展，相信只要我们联络切实，运用得当，他们一定是乐于尽力帮助我们的，而我们所得的功效，也许比自己专办几个学校还要来得宏大！这是目前大家最要注意作到的一件事！

    第四、关于飞机出品，有许多我们自己已能制造，但因为缺少机器，一时还不能尽量自制。我们现在可以尽量自己制造的就是各种零件，过去既有许多成就，有了很好的基础，今后更要尽力设法，发明国产原料，研究制造方法，扩展工厂，增加出品，务使空军所需一切零件，完全能由自己制造，不必再仰给于外国！因为现在有许多东西，拿了钱到外国去买亦无法买到，就是买到了，也不容易运输进来，以供给急切的需要。因此各种零件，一定在最短期限之内完全要能自造，我们空军发展纔有办法，否则便无希望！

    第五、前天听到你们的报告，有许多空军学生在陆军军官学校入伍的时候，以为他将来是学空军，因此对于陆军的学问与动作，便不注重，等到他进了空军学校以后，又以为他已经由陆军军官学校出身〔第308页〕，对于空军的学术，便漫不在意，无论学习与服务，都不热心，这种心理，是绝大的错误，我们各学校主管教育人员，必须设法严切改正过来，要使一般学生大家都要知道，现代无论海军空军，军事的基础仍在陆军。故空军学生无论他是在陆军学校入伍或进到空军官校或士校求学，对于陆军的基本知识与动作，以及一般必要的技能与学问，必须能精读熟练，打定根基，并要切实明了现代空军与陆军二者是根本不能离开的。因此，我们作了空军如仅有空军的学问与技术，而没有陆军的基本学问和技能，便不能做一个完满健全的空军军人。至于陆军军官学校毕业的学生，转入空军以后，以他们学术的基础和所处的地位，就格外要多负责任，使能在空军中尽量发挥他的能力，成功大的事业，这种事业心和上进不已的企图心，我们一定要设法提高起来，然后我们空军的前途，纔能格外有发展！
    第六、现在无论学校机关有一种不好的情形，就是学生与教官的人数比例，实际办事与杂务人员数量的比例，一般太不合理。换句话说，就是在学校，学生太少而教职员太多；在机关，实际办事的太少而杂务人员太多。这样，不仅办学与办事，不能发握功效，而且往往生出许多流弊，增加管理的麻烦！你们办理学校与主持机关的，对于这一点如果不及时注意改正过来，无论教育或事业的前途，都不能切实发展！以后各空军军事学校，无论官校士校或其它机械学校，对于官长学生人数的比例，应尽量设法求其合理化，不可官长太多而学生太少，徒然消耗经费与时间，一般机关亦是如此，一切闲职与杂务人员必须尽量减少。以节省不必要的开支，增加办事的效能。
    第七、航空研究所范围必须日求扩充，经费应尽量增加，要尽量吸收并培养各种专门人才，加倍提〔第309页〕高研究与发明的效率，尽到他对于空军最大的贡献！至于党务经费亦可酌量增加，但并非加多行政费，而是要用来开展事业，以求党务之实在推进。如党务书籍与各种宣传品之大量发行，业务研究之提倡与各地俱乐部的设置等，务使一般教职员、学生与服务空军的公务人员，能够随时受到党的训练，了解党所决定的一切政纲政策，从而加强他们对于主义的认识和信仰，促进他们革命服务的知能与热忱。尤其是各地俱乐部的设置，特别紧要！我们要使一般空军人员消极的不作坏事，不致沾染恶习，而积极的又能获得娱乐身心的教益，增进感情的联络，每当公余之暇，或在其它闲空的时间，就可以提倡他们到俱乐部去，从事各种高尚的娱乐。至于党员无论他是教职员、学生或公务人员，以后都要照章征收党费，使党员与党发生一种经济与责任关系，否则，党的观念，更不容易树立起来。这是我们一般党务工作人员要切实尽到的职责！

    第八、各场站、各厂校机械士的纪律要严格，训练要加紧。这是目前最重要的一件事，各负责主官必须努力作到，关于纪律方面如不听命令、不务职守、借故请假、自由行动等必须先事晓谕，严厉禁止，如仍有违犯，就要依法惩处，决不容有丝毫毁坏我们空军的纪律，使国家受到莫大的损失！我们要使一般机械士不致有违犯纪律的情事，根本的办法，还是要注重训练，如指导监督他们工作，管理并改进他们的生活，考核他们的思想行动，提高他们的精神修养，以及规定读书，奖进技能等，都是切合实际的最有效的训练方法，只要因时因地制宜，因人因事施教，就没有不能获得成效的。
    第九、各学校教职员的教育与学术科的进修，过去没有注重，以致教材与教法，不能及时进步，教〔第310页〕育的功效，不能尽量发挥。要知道：现在各国的空军，莫不是在不断的改进之中，真是日新而月不同！我们负造就人才之责的教育人员，如果自身的学问技术尚且不能精益求精，如何能够教出优秀健全的学生，如此我们的学校机关就不能进步；不能进步，就要退步，那我们的空军将永远落人之后！所以我们一般空军学校教职员的教育与学术科的进修，最为重要，以后应详订办法，规定时间，限定其作继续不断的研究，尤其我们航空委员会对于全体空军都负有指导训练和督教的责任，一般办事人员更要以身作则，规定功课，于每星期三或最期六下午，必须定期召集官长来研究讨论上星期所经过的业务与技术学问的进度或各国空军新发明的报导，并要如期报告研讨的结果，每周或每月要有切实的考核，评定分数以资奖劝，务使一般教职员与主管教育人员能够天天有进步，如此，我们的空军纔能够进步发展！

    第十、今后我们空军军官学校与军士学校的教育，必须设法逐渐作到管教合一，能够管教合一，纔能够切实发挥教育的效果，造成各方面都能健全发展的人才，否则不仅教育成效为之减低，而且往往形成「管」与「教」的步骤不一致，络至各异其趣，彼此脱节的流弊，影响到我们空军的前途，非常重大！所以关于这一点，各位主管人员必须尽量设法，规定期限，于一年或半年之内，务必作到管教合一。

    以上所说，是空军教育与训练方面目前亟应改进的十大要项。以下再要就我们航空委员会所属各监处、各场站与各部队业务上应该注重的要点，对各位讲明：

    第一、空军业务，最要注重管理业务的确实。这一点，我刚才讲改良机械学校教育的时候，略已提到，其实何止机械学校应该注重管理，整个空军，都应如此！大家要知这：空军是现代最进步最科学化〔第311页〕的军队，所以空军教育与办事，对于我所讲的「科学的道理」小册，各位务要特别注重实习。而官、士、械机各校的教育，尤应以这本小册，当作首要的教材。须知科学化的要点，主要的就是特重管理。一切事务如管理得法，一个人就可以发生两个人的力量，一架飞机，就可以当两架飞机使用，推而至于一器一物、一分时间，一分土地，都可以发挥加倍的功效！反之，如管理不得法，甚或根本缺乏管理，那一切人才、机械、经费、物品等，不仅不能发生相当的效用，而且要完全成为浪费，如此，无论你有多少人才与物力，什么事业都办不成功！所以我们空军业务，要使一切「人」「财」「器」「时」「地」等能够作最经济的使用，发挥最大的效果，必须特别注重管理。过去我们无论陆军空军的教育，都没有注意到管理的重要，所以无论陆空军的机关部队，都是不免业务废弛，尤其是我们空军近年来之所以不能及时进步，最大的一个原因就是在此！因此，我们以后不论是会内各监处或散在各地的机关，部队，场站等，都要力矫过去迁延不决与迟钝不快的积弊，而要严密业务的组织与确实的管理，凡属主管人员必须首先尽力作到这一点，对于自己职掌范围以内的事情，看如何纔能够管理得法，管理有效！而对于管理的方法与技术，更要尽心研究，求其进步，如遇一件事情——无论是人事、机械或器材，发生了毛病，立刻就察出他的原因所在，研究补救的办法，切实改正过来。现在我们对于许多事情，出了毛病，往往以为自己没有办法，要待专家纔能补救，因而搁置不顾，这就不是管理。要知道：我们如要对事事能尽到管理的效用，则凡在我的职责范围以内的事务，一旦发生了弊病或障碍，马上就要由我们自己来设法改正，非万不得已，不找旁人，务使事事物物随时都能秩然就理，而没有丝毫荒废的地方，纔可叫〔第312页〕做管理，也必须如此，事业纔能进步，纔算是尽到了我们作主管的责任！这个道理，我们作部队长各工厂、场、站的主官，特别要明白，人人都要有这种负责的精神与管理的本能。尤其是各部队长格外要注意到！即如每次出发，我们飞行人员如只顾飞行，下了飞机即一切不管，这就不仅不能作空军队长，而且不能作空军军人！我们作空军队长的，在一天工作完毕之后，队上一般飞行员与机械士可以散工休息，我们队长不能休息，这时我们一定还要将全队一天的工作以及飞机与场地检查一次，一切事情都处置妥当了，然后才肯罢手。要知道：我们办事有无能力，事情能否办好，就要看我们能否综理密微，克勤小物以为断，这不仅部队长、应该如此，就是各厂长站长、与各级主官，都要养成这个习惯，具有这种管理的能力，然后我们空军纔不会失败，我们个人的事业，纔能够成功！
    第二、与管理有密切关系的，就是我们勇敢迅速的服务精神。我们要将一切事业管理好，使管理确有成效，就必须再备这种服务的精神与热忱。无论部队厂站的主官与一般飞行员机械士以及各级负责人员，都要养成他们有服务的精神，凡事能够自动勤奋，不待上官督促，而他自己能有此热忱。这是我们空军教育最要紧的一点！大家要知道：我所说的教育，不仅限于学校，我常说：机关与部队就是学校，办事就是教育，我们中国人一般的观念，以为在学校里面，纔有教育：出了学校，就没有教育，因此在机关与部队，就不知学习，不加研究，更不注重修养，以致事业不能进步；外国则不然，无论学校，固然有极完善的教育，就是到了机关部队，他们的教育，更切合实际，所以他们学校造就出来的学生，毕业以后，在学问技术与修养各方面，都能有不断的进步。我们现在要使一般从学校毕业出来的学生，当〔第313页〕他作了空军服务人员的时候，他的学识技术与精神，仍能继续的进步，也必须如此，而尤其要注重服务的教育，这点在空军军官学校与军士学校，或许已经有了相当的成效，但机械学校，要特别注意，对于一般机械学生与机械人员，一定要养成他们服务的精神，使他们知道爱国家爱空军，为求空军进步，国家复兴，什么艰难困苦，都要能忍受，而应做的工作决不能丝毫松懈，不好再和过去一样，有几多薪饷，纔作几多事，过一天算一天，敷衍一时算一时！这样不仅不能作空军军人，而且比没有受过空军教育的人还要不如！总之，我们要使一般机械人员工作有热忱，人人有尽瘁服务的精神，我们主管长官，就要切实负起责任，领导他们，训练他们，使他们自然而然为我们的精神所感化，作事能不计报酬，不计功过，一件事应该今天办成功的，如果没有完成，宁使不吃饭，不休息，要努力办到完成为止。总要使他们工作一天，必能尽到一天的责任，而一切办事能够快当实在，纔能达到空军的要求，否则，便有失败的危险，我们现在空军人员最大的恶习，就是迟钝与迁延，而毫无迅速勇敢的服务精神，这个恶习，如不改过，不仅不能建设空军，而且不能算是现代的人。这是说明我们以后教育学生与训练部属以及办理一切业务，要养成他们服务的精神，办事并要力求快当的道理，是我们空军胜利与成功的要诀。
    第三、凡是有服务精神的人，一定能重视他的工作，必不致随便请假。现在我们空军服务人员，尤其是各厂站等处的机械士，往往藉词托故，任意告假，对于这种不忠职守的行为，我们固然要严格取缔，但我们不能专怪部下，而要求我们主官，自己必须切实反省，一定是我们主官平日无精神无教育，一般部下纔有这种不正当的事情发生，如果我们主官能够领导得法，激劝有方，那我们有一分精神放下去〔第314页〕，部下亦必有一分精神表现出来，我们要部下不虚伪，不怠惰，我们主官自己必先要作到不苟且，不自欺，要拿我们的一片精诚去感召他，他自然能够与我们主官同甘苦共患难了。所以今后这种随便请假，懈怠职守的情事，能否彻底防止，就是我们主官办事有无能力，领导部下有无热诚的一种最好的试验，希望大家特别注意作到！

    第四、现在无论学校机关部队或厂站，一般纪律太不严了！这种情形，不必我详细说明，各位自己反省，就可以知道。要晓得我们空军要能进步发展，根本上全靠有严格的纪律，并且要有高度自觉的纪律，纔能够维系全军于不坠。如纪律废弛，便没有不失败的！故今后全军上下，都要严守纪律，不容有丝毫违犯。尤其我们主官，执行纪律，必须要严格要认真，特别是我们航空委员会主任，格外要任劳任怨。凡遇部下有违犯纪律的，立即要检举处罚，不能等到本委员长查问的时候，纔来报告，现在大家对于纪律太随便，太废弛了！以后一定要有功必赏，有过必罚，整肃军纪，严明号令，然后我们空军纔能发生力量出来！否则，如纪律不严，或宽纵姑息，那就是害了国家，害了部下，对不起一般部属，更对不起我们自己的职责！

    第五、目前我们空军最要注重的，就是各学校机关的警戒必须特别严密，各部队厂站与仓库等，更不必说了。现在敌探汉奸，往往潜入内地，到处设法活动，或侦探我军消息，或放火破坏我们的武器弹药，如果我们各级负责人员不特别小心加紧防范，必难免发生意外！但是目前无论陆军空军，无论机关部队，各处油弹器材仓库等，往往只派了几个卫兵守了，就算了事，负责主官既没有时常规往检查，对〔第315页〕于守卫官兵，又不知严为督察，这就一定要贻误职务，直如败坏国家一样！故以后各级主官与值星官一定要负起他本机关、学校、部队厂站库栈的警戒的责任，无论早间夜晚，都要留心检查，对于警卫士兵，更要督促他尽心职守，时刻要注意到他周围所发现的各种情况，如稍有可疑，都要查究明白，我们负责官长更要实行对内对外警戒，务求严密防范，计策万全，否则，以后如因警戒不严，以致有失职守，甚或机场仓库发生不幸事件，不仅守卫官兵要依法惩办，我们主管长官与值日官，更不能辞其主管的责任，因为即使是警戒官兵不能善尽职责，亦是由于我们官长平时没有教育，欠缺管理的缘故，当此敌探汉奸与反动份子到处阴谋破坏的时候，这一点，我特别要提起大家的警觉，希望大家严重注意，慎密防范为要。
    第六、我所提倡的竞赛运动，推行于空军，到现在还不曾获得预期的效果，即如各工厂修理飞机竞赛，不能发生成效，说是因为器材与零件缺乏的缘故，这固然不失为一部份的理由，但是我们工作竞赛的对象，不应仅以工作的速率为限，凡是零件缺乏的，我们要竞相研究发明，或找到其它代用品，凡是机器坏了的，他人认为无法修理，我们要竞相设法，使能修理成功，这些都可以定为竞赛的目标，而凡成绩优异的，更值得我们特别奖励！故凡要求一种修理或制造的工作，能够完成，如果不是完全不可能的话，那末，越是在物质缺劣环境艰困的情况之下，越可以运用工作竞赛的方法，来克服一切困乏，以求达到最大成功的目的！还有我们工作竞赛，亦不应限于积极方面，在消极方面，更要尽量实行，并且最容易发挥他的功效！即如油弹器材，看那一个使用最经济，而功效最大，那一个保管最完善，而耗损〔第316页〕最少，又如飞机与其它机器，看那一个最能爱护使用得法，就是那一个最能发挥机器的功用！其它如飞行失事与工作损害等，都可以用竞赛的方法使之尽量减少到最低限度，或竟可完全避免！现在我们空军弊病与缺点很多，失事频繁，我们一定要运用长期竞赛的方法，设种种法子来改进缺点，减少损失，务使我们空军能够天天进步，即如在半年或一年之中，或以团体——如机关学校部队厂站库栈等为单位，成以个人为单位，将所发生的弊病与损失，统计起来，看那一个单位成绩最好，那一个成绩最坏，分别奖励，尽情激劝，行之既久，必可剔除一切弊病，改进所有缺点，提高技术水准，防止各种失重！至于在航空研究以及各种技术教育方面，尤其要尽力推行竞赛的方法，对各人研究学习的进度，每周每月要纪录下来，如果谁能有大的进步或新的发明，更要详予登记，到了定期，据实评核，予以奖励，此外并可用悬赏的竞赛法，规定某一种发明，如果有人能够研究成功的，就可以获得几多奖金，我想以中国人的聪明才智，并不在一般外国人之下，如果我们能够运用各种竞赛的方法，诱导一般青年与技术人员，倾注其精力于研究与发明，一定有许多东西可以创造出来！这一点格外紧要，切盼负责主官特别注重！
    第七、现在物价高涨，生活日增困难，我们虽已多方设法，减轻一般公务人员生活的负担，使他们能够安心服务，但这种努力，还觉不够，今后更要进一步设法，来举办消费合作，厉行节约竞赛。至于我们空军人员现有的食衣住行，一般都较为优裕，似乎讲不上自己来种菜、养鸡、喂猪、养鱼，但我们机关学校场站附近凡有隙地荒地或池塘等，都应当设法利用，来生产日常生活所必需的食料，如此，不仅可以节省经费，增加营养，而且可以将我们空军人员从前席丰履厚养尊处优的习惯改变过来，使人人〔第317页〕能养成劳动服务的精神。我们现在一般空军人员，自从学校毕业之后，就如做了特殊阶级，对于农工之事，既不屑为，更不知道，如果一旦买不到食粮，或有了食粮没有伙夫烧给他吃，他就将束手挨饿，这样，就根本不配作革命空军的军人！所以我们不要以为空军官校士校与机械学校，只要专门讲求空军的学术和机械的技能便罢，而认种菜、养鸡、喂猪、养牛等不是我们空军人员所应该作的，要知道：我们提倡一般空军学生与服务人员，利用功课与工作之暇，来作这些事情，不仅是在目前可以补救物价高涨，生活所感到的困难，而且是要使他们人人都具有农工的基本常识，有劳动服务的精神和技能，到了必要的时候，可以自耕自炊而食，不必依赖他人！并且这种风气，如能倡导成功，除掉能够生产副产物以供自用，增进营养之外，还可以锻炼一般学生和公务人员的体格与精神，养成勤俭朴实的美德。所以这一件事，实在是目前空军教育当中极要注重的，希望各机关学校都要能养成这种风气纔好。

    第八、还有我们空军人员最要养成严守秘密的精神和能力。过去我们一般机关学校，还没有切实注重到这一点，以后务必严加改进，要使一般空军人员不仅在平时，能够保守他业务上的一切秘密，对任何人都不致泄漏了军机，就是到了临阵，设不幸而被俘，无论敌人如何严刑逼审，亦能不屈不挠，始终保守我军机密，从前敌人——日本的军人就是如此，所以他们能建立强大的国家，我们全军上下，如果亦都有这种严守秘密的精神的能力，那末，无论敌探汉奸与反动份子如何活动，亦必无法探窃我们一点消息。反之，如果我们军机不严，一切秘密，不能保守，那我们即令派出如何多的警戒士兵，亦恐不能防止敌奸的侦探和破坏，如此没有保守秘密的精神与习惯，就不仅不能作空军军人，而其根本不能作现〔第318页〕在时代的一个人！大家要知道：我们空军目前最大的一个缺点，就是缺乏「守秘密」的教育和训练，一般服务人员，大都不能严守秘密，以致出发作战或后方工作，往往遭受很大的损失！今后我全军上下，都要刻骨铭心，保守秘密，不能稍有怠忽与违反，否则一定要严厉处罚，以确保空军的安全！
    第九、我们空军业务，目前还有一个大缺点，就是办事不实在，无论机关、学校、工厂、场站，一般工作如果严格检查起来，可以说很少事情能够真正切实办好的！近年来我们空军之所以不能及时进步，达到我们预定的期望，最主要的一个原因，就是在此！以后我们要使空军如计发展，要使一般部属人员，都能够成功事业，办事必须实事求是，而不能有丝毫虚浮敷衍，尤其要由我们主管长官以身作则，遇事都要实实在在作好给部下看，使他们都能和我们主官一样，能够实事求是！如此，一切事业，就能精益求精，日有进步！外国以科学精神和科学方法来建设空军，就是如此！他们凡办一件事情，必能切实作好，凡有一件东西，必能发挥效用，决不致有一事虚伪，一物废弃的，我们现在空军建设，固然感到机器与器材的缺乏和人才与技术的不够，但这种困难，不是没有办法补救的，老实说，我们现在真正可忧虑的一点，还不在此；而是在我们有了机器与器材，往往糟蹋不管，弃置不用，大家本有很好的聪明才智，不能切实研究创造，这就是由于我们主官对于部属缺乏切实的监督与管理，对于一般业务，不曾认真检查与考察，以致习尚虚浮，泄沓成风，如此，虽有怎么多的机器与器材，亦不能发生成效！因此，今后我们要养成「切实」的风气，就要我们航空委员会各位主管长官对于自己职责范围以内的事业，一定要严为督导，勤加考察，即如我们所属如有六个单位，则在一周之中，就应每天注重督导一个单〔第319页〕位，对于他一般人员业务机器器材等，都要认真考察一番，如单位很多，或散在各地，亦要定期亲赴各单位，切实督导巡查，至于其它各级负责官长，对于他自己亲自主持的机关，无论是学校、部队、工厂、场站、研究所、材料库等，乃至于其内部之一处一料，一般办事的情形与业务的推进，更要精神贯注，严格督促，务求一事一物，点点滴滴都能切切实实办好！尤其是各修理厂与制造厂，各位厂长以及各级队长更要刻苦耐劳，精勤职守，以身作则领导部属，养成他们办事「切实」的风气，只要我们主官能够勤劳务实，始终不懈，一般部下，就没有不感奋兴起，切实尽到职责的！
    第十、此次会议，各位报告的方式与内容，都极简明扼要，而检讨各项业务，自从去年会议以来，虽不能说没有进步，但缺点尚多，我今天所提出来的以上各点，不过略举其重要的一部份而已，其它有待改进的事项，一定不少，希望大家本?我今天所指示的精神和原则，各自认真检讨，切实革新，要使我们空军在每一次会议之后，能有每一次的进步。
    至于这次会议中各位所提关于学校教育与一般空军业务应该注意改良的意见，许多都极重要，应由航空委员会分别办理——应答复的予以答复，应研究实行的即付研究实施，务使各项建议意见，尽早有一?落！
    以上是本委员长在此次会议中听取各位报告之后所感想到的几点重要的意思，是要剀切郑重的告诉大家的，希望各位依照我的意旨努力作到，凡事务必实事求是，精益求精，尤须快而更快，日新又新，使我们空军能够及时发展进步无已。如此，纔能尽到我们革命的责任，完成空军救国的使命！


革命办事应有之基本精神与要件

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第250页，第251页，第252页，第253页，第254页，第255页，第256页，第257页，第258页

〔第250页〕

——中华民国二十九年四月十五日在重庆主持
中央训练团党政训练班第七期毕业典礼讲——

〔要旨〕
    一、党政人员应以革命士兵自居，发扬战斗精神，推动建国事业。
    二、革命办事之基本要件：
        （一）迅速
        （二）确实
    三、解决战时经济困难之首要工作，在发展交通，便利运输。
    四、遵行 总理「双手万能」的教训，提倡节俭，利用废物。
    五、大家要记取本党过去坚苦奋斗的情形，自视如穷苦子弟，精勤奋发，克服困难，来完成建国的使命！
〔本文〕
    今天是党政训练班第七期学员和国民军训班学员毕业典礼，此次党政训练班同学受训时间虽仅一月，但各位所得的经验学问一定很多，祗要依照在本班所学的一切课目，切切实实的身体力行，对于将来的事业，必有很大的帮助，各位毕业以后，就要分别回任，本团长在这个临别的时候，有几点极重要的意思，要对各位说一说。
    大家都知道：我们现在纯粹军事抗战的时期已经过去，以后的战争不单靠军事，而是要整个的发动〔第251页〕党务政治——经济包括在内——和敌人来斗争！换言之，党务、政治可以说就是我们以后抗战的主体！因此今后抗战的胜败，就要看今天毕业的各位同学！——党政干部与国民军训干部，是否能依照我们在班所受的训练，实实在在的尽到本身的职责而定！如果你们人人都能依照本班所学，脚踏实地的去作，能够切实达成各人的任务，那末，我们抗战就一定可以得到最后胜利，我们中国就可以成为独立自由的国家，而三民主义也就可以在我们手里实现！否则，如果各位知而不行，或是不能全部贯澈，那我们抗战就没有胜利的把握，国家就要沦为日本帝国主义者的殖民地，我们的子子孙孙也就要作敌人的奴隶牛马！如此，我们不仅要作国家民族的罪人，而且作了 总理的罪人；千秋万世，我们今日党政人员都不能逃历史上的责备！
    过去三年以来，由于一般军事干部的忠勇奋发，不惜牺牲，来消耗敌人的兵力，打破敌人亡我的阴谋，在军事上可以说他们已经完成了大部任的责任！但是党务政治方面，还没有尽到自己的职责！尤其是以后的战争，既不仅是军事的战争，而是党务，政治，经济的战争，这个责任，必须今天在场的各位同志，切实负担，努力奋斗，纔可以达到最后胜利的目的！所以各位要认清自己责任的重大，要知道各位本身能不能努力，对于国家的存亡和主义的成败，是最主要的决定因素！因此我们绝不好以为自己不是军人，就没有与敌人直接斗争的责任，这个错误心理，大家从此要切实改变过来！记得我在本班同学开学的时候，曾经告诉大家：我们革命党的党员，要承认自己就是一个士兵，我们的一切生活行动、精神、体格，都要和前方的士兵一样！我们的生活要是战争的生活，行动要是战争的行动，精神也要是战〔第252页〕争的精神！我们要认定自己是一个革命军的军人和革命党的党员，而不是官僚政客！从前大家最大的错误就在于不能认清自己的责任，只要在党务政治上作了几年事，有了资格和地位，便一切只求敷衍应付，无形中成为官僚政客，甚至只求如何升官发财，如何安乐享受，而认御侮救亡，只是军人的责任！大家在心理上犯了这个重大的错误，所以国家没有办法！从今以后，各位受过本团长这一番提示，人人要以昨死今生的决心，立志作一个士兵，用士兵精神和行动来推动党务，办理政治，发展经济！要知道：我们从事党务政治和经济的工作，就在和敌人战争！只要党务，政治和经济作出成绩，抗战就可以获得最后的胜利！这个意思今天本团长特别再向各位提出，希望各位格外要明白我们大家现在就是党务的战斗员，政治的战斗员，和经济的战斗员！我们就是一个士兵！我们要以士兵的精神去服务，要以士兵的精神来奋斗。怎样纔能作一个士兵呢？要知道：一个士兵时刻要防备敌人来攻击，时刻要准备消灭敌人！所以士兵的工作行动有两个根本要件，第一是迅速，第二是确实。如果士兵的行动纡缓迟滞，受到敌人的攻击，自己来及不防备，那他就要被敌人消灭，所以士兵的第一个根本要件就是迅速！但是大家过去作事，一般都犯了迟缓的毛病，无论什么事情都迂回转折，推诿延搁，不能直捷简当去作，不能收得加速的功效！因此我们一般党政人员，不知不觉习染了官僚政客的恶习，完全不能用战斗员的精神来推动业务，而一切国家事业都不能如计完成！要知道：外国建国的时期，他们无论男女老幼，都是用战斗精神，来从事于国家政治经济的建设，所以他们的国家得以迅速建立。我们现在使命如此艰巨，工作如此繁重，而大家还是过?几百年前的旧生活，沿?过去旧习惯，这种情形长此不改，一切当然要落人之〔第253页〕后！我们国家现在之所以受敌人侵略压迫，就是由于我们作事迟滞疲钝，因循玩忽，没有战斗的精神，以致一事无成，使建国不能完成，民众受到痛苦！这都是我们一般党政人员所应担负的罪责！从今后我们要抗战胜利要建国成功，就要一反从前之所为，将过去官僚政客的生活习惯，澈底涤除，发扬我们新的战斗精神，实行新的战斗生活，来救国救民，实行三民主义！无论作什么事情都要迅速，坚决，今天的工作，今天就要坚决办理完成，不好拿到一件事情犹豫迟疑，今天不作，延到明天；明天不作，再延到后天，使一切事业，没有进步。各位负主管责任同志，对于自己部下只要他肯负责任，有决断，作事迅速，即令偶有错误，我们也要替他担当责任，善于指导改进，同时凡是作属僚的同志，以后办事亦必须竭尽责任，贯澈任务，力求迅速，切戒因循，发挥积极进取的精神，精勤果决，勇往迈进。

    战斗员的第二个要件就是要确实。大家以后无论办理党务政治，都要名实相符实事求是！从前一般党政军公职人员，最大的弊病就是办事不实在，只图保全已有的阶级地位，对于一切业务，多是因循敷衍，粉饰虚张，所以工作不切实，报告不实在，不但下级对上级的报告是假的，甚至命令亦是假的。上下欺蒙，彼此搪塞，没有几件能够实实在在作到，一经考查，欺伪立现！弄到党务废弛，政治腐败国家民族遭敌人如此的侵略！从今后我们要切实改革过去一般官僚的恶习，要养成实事求是的精神，对于工作要一件一件切切实实作到，然后我们作一件事纔有一件事的成绩！否则，随便敷衍，或是半途而废，那末，无论你如何努力，即使孜孜一生，还是没有结果！临到末了，不仅个人失败，国家也要失败！所以大家不作党政人员便罢，作了党政人员，担负了救国救民责任，替国家办事，就要事事必求实在；我〔第254页〕们办这一件事，一定要看到这一件事已经有了?落，已经实实在在的完成，然后纔去作第二件。我们现在办事，只要脚踏实地，讲求实效，决不可好高鹜远专重表面。如果事事能作得精当确实，即令是一件小事，也比不实在的大事，效果要强大得多！外国人办事，即是如此！事事必求实效，如果他决定今天应该办好的，那他一定负责办好，宁可不吃饭，不睡觉，决不敷衍塞责，苟且随便！我们现在建国时期，作事既要迅速，又要确实，大家一切工作都要求得事半功倍的效果！如果今天的事今天不能完成等明天再作，明天不能完成，等后天再作，如此明日复明日，我们有多少明日？要知道我们和敌人斗争就是争取时间，如果不知道宝贵时间，那就根本失掉了战斗的意义！今天的工作可以等明天，难道今年的工作也好等明年吗？！我们过去就是犯了这个毛病，所以革命虽有几十年，而至今没有成功。就是民国成立，也快到三十年照中国说法三十年为一世，我们现在一世快过去了，成绩何在？如果我们再不努力，还有多少时间容许我们来革命？！大家必须承认：我们过去主义不行，政治废弛，就是因为一般担任党务和行政工作人员，办事迟缓犹豫，苟且随便，不配作一个战斗员，和革命党的党员！因此外国人把我们当作亡国奴看待！这都是我们自己太不争气，太不振作！我们有了这样好的国家，这样好的民众，又处在如此伟大的时代，真是千载一时，应该振作奋发，力求进步！如果大家只因袭过去官僚政客的积习，那不仅我们个人辜负了这样好的时代和环境，而且要贻害我们国家民族！所以从今以后，各位要打起精神作一个战斗员，我们工作行动，都要迅速实在，要积极坚定，然后，我们作战一定胜利，建国一定成功！这两点是各位毕业的时候本团长最重要的指示，希望各位回去，身体力行，始终贯澈，本团长一言一〔第255页〕行，决可对得起自己的同志，决不愧为你们的统帅和团长；但是你们也要黾勉努力，负责任，守纪律！从此自认为 总理的信徒和本党革命的战斗员！一切生活，行动，不好败坏本党的声誉，更不能作总理的罪人！要知道：我们作了党员，就是党的代表，也就是国家代表，亦即要继续 总理的事业，我们每一个革命党员必要的修养，就是要迅速，要确实，无论办什么事情都要依照科学的精神，切戒含糊笼统！从今以后，我们无论作人办事，都要澈底自新，要发扬战斗精神，要有科学修养，如此，纔能完成我们抗战建国的使命！
    其次，以后战争愈延长，我们的困难也许愈要增多，依我看来，问题不在军事，而在党务政治和经济，尤其是经济方面，以后如果不能努力尽到人事，势将一天一天的严重！我们党政人员，以后要特别努力克服这个困难。解决经济困难的方法固然很多，而最主要的就在发达交通，便利运输。要知道我们中国地大物博，只要交通运输不发生困难，我们民众一切食衣住行的问题，都可以解没，绝对不虞缺乏！各位党政军负责同志，今后回到各地，最主要的工作就是要发展交通，增加运输的力重！我们要想种种的办法来达成这个目的，来解决战时经济问题！我们政府不久就要发起一个全国的运输运动，各省各地都要同时普遍发动起来；详细办法，今天因为时间关系，来不及多讲，但希望各位对于此点特别注意，以后要格外负责，依照政府的命令和计划，切实作到！如果此一问题获得解决，无论我们抗战延长到什么时候，我们都可以维持，以促成敌人崩溃，而获得最后的胜利！

    还有一件事，今天要向各位提一提。现在一般党政人员办事往往借口于经费不够。就不求工作的进〔第256页〕展，不发挥事业的效能，这决不是革命党员所应有的态度！我以为中国一切经济条件，都已经具备，问题只在大家没有按照我们 总理「双手万能」的口号切实作到！以我们这样一个人口众多，地大物博的国家，能人人发动脑筋，劳动双手，就没有什么困难不能打破，没有什么事业不能成功的！而现在一般公务人员最大的缺点，就是遇事不用脑筋，不肯劳动双手，即如办事遇经费稍为欠缺，或是生活发生困难，即不知多方想法以劳动和节约来自求解决，只知道等钱来做事，甚至等饭来吃，等衣来穿；须知世界上决没有这样现成的事情，这样的人也决不能存在于现在的世界上！大家以后一定要明白双手万能的要诀，以身作则，领导一般党员和民众，人人运用脑筋，发动双手，则一切困难问题都可以解决！我们过去就是因为不肯劳动，只知坐而言，不知起而行，因此什么力量都不能发挥出来，一切优厚的天赋条件也都失却了作用。从今天起各位要切实依照 总理教训，实行双手万能，领导一般党员，民众，贯澈本团长力行的指示！要知道：天下无论什么容易的事情，如果我们不去作，就觉得处处都是困难，反之，无论怎样艰难的事业，只要我们肯力行，就一定可以成功，就目前战时经济问题来说，尤其是如此。大家如果畏难却顾，则困难只有加深，若能负责力行，一切都容易解决。这个道理各位要切实明白！试看现在一般民众，经济都比战前充裕，而我们一般公务人员办事，为什么反觉经费不够就没有解决的办法？这就是由于大家没有尽到自己的能力。即如各位作县长或是县党务人员的，只要能发动全县的民众，则民众的劳力，就是我们的经费，开辟全县的土地，则土地的生产，就是我们的经费，同时我们更要力求解除人民生活的痛苦，只要民生丰裕，政府的经费自然也没有多大问题！古人说：「百姓足，君孰
〔第257页〕与不足」，就是这个道理。但这里各位还要注意一点，就是今后我们无论到一处地方，训练党员，民众，和学生，都要提倡节俭，注重利用废物，如此纔可以增加经济的效能！所以我从前告诉大家：「节约重于生产」！而大家现在还是不曾按照我的意思作到。要知道：国家如果不能节约，不能利用废物，任何丰富的资源，也要浪费以尽，我们要强国，先要富国；要使国力充裕，就要从节省俭约，利用废物入手！所以奢侈浪费乃是亡国的象征！我们要作建国时代的国民，必须绝对戒除这种恶习，不仅对于一切事业费用要切实节约，就是对于一切已经损坏的物品，都要修理利用，这一点比增加生产还觉容易生效，各位务必要特别注意。

    最后，大家要回想本党在革命初期，艰苦创业的情形，例如民国十三年革命军创立之始，经费是何等困难，一般同志，真是不但无枪无炮，而且无衣无食，明天吃的，要在今天想出法子，而大家对于革命事业，还是坚忍奋斗，艰苦不辞，以有今日！我们今天经费即使困难，比从前的情形已经不可同日而语，如果我们加以勤劳节约，何患不可成功！本党过去的经验教训，现在摆在我们的面前，只要我们能发扬本党从前的战斗精神，来推进我们革命建国的事业，无论什么困难，我们都可以克服！所以各位今天如果为经费不裕即畏难不前，就应该回想到民国十三年以前本党同志，枵腹奔走革命的情形，要拿过去那种坚忍勤苦，奋斗牺牲的精神来办理一切党务政治经济，来克服当前一切困难和障碍。我们革命事业的成败，在于我们自身的努力，我们开始革命的时期，真是赤手空拳，一无所有，所凭借以成功的只是奋斗创造的精神。各位特别要想到本党同志过去艰苦奋斗的情形，自认如穷苦人家的子弟一般，用劳〔第258页〕动俭约利用废物的方法，——即是一草一木，都要爱惜利用，——来增加我们事业的经费，来打破我们目前的困难，如此，纔不愧为革命党党员，纔不愧为三民主义的信徒！我们国家，也纔可以得救！希望各位以此自勉，并要勉励一般同学，达到本团训练的目的，完成你们的使命！以上几点是今天各位毕业临别之际，本团长要告诉各位衷心的希望，务望大家从此加倍努力，艰苦奋斗，达到成功的目的！


革命成功之至道要义

五五革命政府成立纪念之意义

--------------------------------------------------------------------------------

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第295页，第296页，第297页，第298页，第299页，第300页，第301页，第302页

〔第295页〕

——中华民国二十九年五月五日出席军校扩大 总理纪念周讲——

〔要旨〕
    一、五五节为本党光荣之纪念日。
    二、大家应检讨过去革命不能成功之原因。
    三、要革命成功，必须服从命令，严守纪律，统一意志，集中力量。
    四、革命为伟大艰巨之事业、大家要坚忍不移，恒久不变，遵循主义，贯澈始终！
    五、讲述五三惨案之经过，说明革命必须坚忍之理由！
    六、革命党员要有大无畏的精神，和动心忍性的修养。
    七、健全的体魄为成功事业之基础，大家要增进健康，实践党员守则，恢复民族地位，建设现代国家！
〔本文〕
各位官长、学生、青年团各位同志：
    今天是我们本党 总理就是我们　国父十九年以前在广州成立革命政府的纪念日，也就是我们 总理受当时国会非常会议全体一致之推选，就任非常大总统的一天！回想我们 总理虽已逝世，但是十九年以来，本党继承 总理事业的一般同志，仍然能够继续 总理的精神，为实行三民主义而奋斗，到现在我们能展开如此伟大的战局，抚今追昔，真是觉得无限的光荣；尤其是本党的一般同志，临到这个光〔第296页〕荣的纪念日，更觉得有无限的兴奋！本席今天要趁这个纪念的机会，将我们成功革命的几个要点——我们以后应该如何努力革命纔能完成 总理的遗业？——告诉各位同志，希望大家留心谛听！

    民国成立到今天已经二十九年，本党从 总理领导革命以来，更有五十余年，我们革命的历史，不可谓不长，但是我们革命到现在还没有成功，国家民族还要受到今天这样重大的耻辱，一般同胞还要受到敌寇这样压迫惨杀！这个责任完全要由本党现在同志来担承！过去五十余年来本党多少先烈，为革命奋斗而牺牲，他们的鲜血染成了本党革命光荣的历史；但是我们一般后起的党员，没有尽到先烈同样的责任，没有用先烈同样的精神来尽瘁革命的事业！我们临到今天这个纪念的日格外要沉痛反省！为什么我们革命到现在还没有成功？！为什么国家要受到今天这样重大的耻辱？！为什么同胞要受到今天这样的痛苦？！我们一定要将这个道理痛切反省一番！要知道我们今天的耻辱，完全是因为我们过去不努力，不能尽到自己的责任招致而来的！因此，我们今后究竟应该如何努力？如何补救已往的过失，尽到本身的责任以完成革命的使命？这个道理，我今天也要简单扼要的告诉各位，希望大家特别记取力行！

    我们过去革命不能成功，最主要的原因，就是因为我们革命党员和革命军人，不能真正和从前本党革命先烈一样，至诚不欺，大公无私，为实行主义，救国救民，来牺牲一切，贯澈始终！换言之，本党现在一般同志，大多数把革命事业当作升官发财，求名取利的快捷方式！不肯牺牲一己的权利、自由、更不肯牺牲自己的生命，只知道自私自利，脑筋中根本没有国家、没有民族、也没有主义！一般革命同志，真正是为了完成革命，为了实行主义而入党、入团，参加革命军的固然不少；但是认识不清，动机不纯〔第297页〕，以为作了党员、团员和军人，就可以取得革命的地位，达到升官发财的目的，这种人还是很多，所以现在我们一般革命军人和革命青年，大都不能和本党先烈一样，不能本?一片纯洁的热诚，为党和主义来牺牲奋斗，只想如何自私自利，为个人权利地位来打算！大家为私欲所蒙蔽，因此就不能刻苦耐劳，集中于三民主义的目标之下，来共同奋斗牺牲，所以本党虽然有许多的党员和军人，只因为大家的力量不能集中，意志不能统一，革命的力量也就涣散薄弱下来！本党奋斗虽然有了五十余年的历史，而革命不能成功，原因就是在此！明白说来就是大家误于自私自利之一念，不能为主义牺牲之故！由这一段话我们可以得到一个结论：大家要完成革命，实现主义，求得国家的独立，发扬 总理以来本党光荣的历史，唯一前提，就是要大家精诚团结，服从党的命令，严守党的纪律，意志集中，力量集中，如此，我们一个人不仅可以发生十倍力量，而且可以发生百倍的力量！一个革命党员就可以消灭一百个敌人！我们作了党员、团员，要实行主义，第一要服从上级的命令，遵守党团的纪律，然后意志和力量纔能集中起来，如此，无论什么顽强敌人一定可以被我们消灭，革命当然可以成功！

    其次，我们要革命成功，就要我们一般青年同志与军官学生，特别要有耐心，要有忍耐的精神。我们现在一般青年无论是官长学生，往往耽于空想，不能认识实际，以为革命是一件很容易的事情，或者以为是只要经过一度的奋斗牺牲，或短时期的努力，就可以成功，如果作不成功，就要灰心，没有勇气和毅力再继续作下去，这样没有耐心，没有忍受和克服一切艰难困苦的精神，什么事情都不能成功！要知道：我们从事革命事业，一定要有耐心、有恒心，凡事今天不成，明天继之，明天不成，后天继之，〔第298页〕乃至于今年不成，明年继续努力，明年再不成，后年更要坚持奋斗，直到我们完全成功为止！如此，有了坚忍持久，始终贯澈的耐心与精神，我们的革命事业纔有成功的希望！从前一般青年甚至于本党同志，有许多到现在已经落伍腐化，但当初他们参加革命，很是热心，后来因为没有耐心，或以为革命没有希望，或以为革命没有权利，只是牺牲，所以要违背主义，违反纪律，不愿意再为革命奋斗，再为革命努力，因此，有许多在中途，淘汰者淘汰，落伍者落伍，使党受了很大的损失，革命也因此受到很大的顿挫，而到现在，一般青年还没有澈底改革以前的恶习：凡事稍微遇到一点困难或不如意的时候，就要受一般反动份子的反宣传，意志动摇态度消极，不能把握坚定，向?国民革命的目标，贯澈到底，甚至好高鹜远，见异思迁，不肯始终为主义为国家来努力奋斗！各位要知道，天地间无论什么事情，如果没有恒心没有耐心，不仅革命大业不能成功，任何事情，亦不能作好，因此，我们作事，一定要有恒心，无论遇到怎样的险阻艰难，苦痛挫折，我们都要继续忍耐，不断奋斗，务要达到成功的目的为止，如此，纔能实行三民主义，纔能发扬本党光荣的历史！

    今天是五五节，除了 总理十九年前在广州就任非常大总统之外，同时还有本党一段重要的革命历史，更告诉大家，就是民国十七年在济南所发生的五三惨案！民国十年五月一日，革命军北伐克复山东省会济南，那时敌人——日本军阀——为要破坏我们革命的成功，所以出兵济南来干涉我们革命！打击我们革命军！当时详细的情形，我在五三惨案周年纪念日曾有一篇讲演，将来可以印发，今天要说的从五月三日到五月六日我离开济南城为止，这个期间就是我们革命成功的转机，也就是我们国家化险为夷〔第299页〕的关键！大家明白了这一段历史，更可证明我们革命要能成功，一定要有忍常人之所不能忍的精神。大家要知道，当时我们革命军退出济南，敌人对待我们的情形，真是无论什么人都不能忍受！简直是亡国奴之不如！敌人见到我们的军队，见到我们中国同胞，要杀就杀，要打就打，我们派去交涉的官长，他们当面欺凌，百般侮辱，而乃至任意残杀无所不为，从五三到五五，三天之间，这种种极人世所未有的耻辱，我们都硬?心肠忍耐下去，就为的要使北伐大业不受顿挫，但是从五月三日起，敌人的军队逐渐向济南包围，他的用意是要把我总司令包围在济南城里，作他的俘虏，如此，中国革命就要失却领导，不仅革命军事要受到根本挫折，而且整个中国的革命力量亦要完全摧毁，这样，他侵略中国的目的就可以完全实现！敌人这个极其狠毒的阴谋，我们当初还不知道，以为他的目的，不过要阻止我们北伐，使北伐停顿而已，直到后来，我们纔发现敌人阴谋之大，用心之狠，到了五月五日，我就决定离开济南，六日上午九点钟，这时济南只有南门未被包围，我就从南门出了济南城。
    当时敌人还不知道他自己的阴谋已经失败，以为我还在济南城中，直到我离开济南三十里到了党家庄，他纔发现我已经离城，知道他的阴谋不成，他率性一不做二不休，正式向济南攻击！这时我们留守济南的兵力仅仅二团，以二团人对抗他一个师团，坚守三天屹然未动！后来我认为敌人的残暴既已暴露于世界，现在时期未至，革命力量还没有统一中国，不能正面对付强敌，我们只有忍耐，于是用无线电命令守兵退却，敌人纔得进入济南。这一段历史将来可以发表！你们从这一段历史中间所要取得的教训，就是我们革命党员对于敌人应该忍耐的时候，无论怎样奇耻大辱，我们都要能忍耐下去，对于当前的〔第300页〕困苦艰难，我们都要认为革命应有的历程，绝不以此动摇我们原来的决心。如果当时我们一定要死守济南，或是在济南附近与敌人决战，那不仅不能战胜敌人，也许还要被敌人消灭！这样根本就没有今天的抗战了！我当时之所以忍痛离开济南，所以不肯快一朝之忿与敌人决战的原因，就是因为革命的事业，本来是非常艰苦的事业，一切横逆之来，自在我们想象之中，但我们不能不出于最大的忍耐，按照预定计划向?预定目标前进！各位官长、学生以后无论什么事情，一定要有这样的精神，以后纔能成就伟大事业，纔可以战胜一切敌人！

    忍耐本来是我们中华民族固有的德性，尤其是我们一般革命军人和革青年所要绝对遵守的教条！我们以后要成功伟大的事业，就要能坚忍不拔，耐劳耐苦，忍辱负重！孟子说：「天之将降大任于斯人也，必先苦其心志，劳其筋骨，饿其体肤，空乏其身，行拂乱其所为，所以动心忍性，增益其所不能！」这一段话就是说明我们革命党员和革命军人应有的人格，不仅身要苦，而且心更要苦！要忍得住困苦艰难，耐得起任何的拂逆，我们作了革命党员，从事革命事业，心目之中，尤只有党和主义，无论人家怎样排挤我们，反对我们甚至前后左右都是我们的敌人，我们都要激励革命志气，依照我们的主义，坚忍不移，向前猛进，来打破环境的困难，纔能达成预定的任务！要知道革命事业，本来是极伟大极艰巨的事业，革命党员不仅要有悲天悯人的怀抱，而且要以孤臣孽子自居，一切都要为党、为国、为民众的前途?想，任何非常的困辱，任何惨痛的刺激，人家所不能忍受的，我们革命党员要能忍耐下来，到了最后，我们有了力量，一定可以扬眉吐气，打败敌人！因此，我们以后无论环境怎样恶劣，所受的打击〔第301页〕怎样苦痛，甚至出人情理之外，但我们内心无论怎样痛愤，都不要爆发，务要咬紧牙关，决心忍耐，秉?「持其志毋暴其气」的教训，苦心磨练，来增益我们所不能。因此，各位要效法 总理大无畏的精神，还要有孟子动心忍性的修养！尤其是一般青年同志，要从事革命，要实现我们伟大的志向，格外要苦其心志，劳其筋骨，饿其体肤，要能耐苦耐劳，忍辱负重！不避危险，不惜牺牲，来贯澈我们革命的目的。如此，纔不愧为总理的信徒，我们今天纪念 总理纔有意义！
    大家要发扬本党光荣的历史，要使国家民族在我们手里挽救过来，我们不仅要有牺牲的精神，而且要有过人的忍耐，我们要有这种非常的精神和生活，一定要有极健康的身体，这一点一般青年格外要注意，要知道事业生于精神，精神生于体魄，如果体魄不健全，什么事业都不能成功！现在一般由陕北回来的青年——被引诱到所谓抗日大学训练的——他们现在带回来的是什么？带回的身体瘦弱，意志丧尽，和一身不名誉的疾病！这种教育，不仅不能使青年革命，而且要使中国灭种！本来青年的体格是健全的，要想法子加以摧残，本来青年是热心爱国的，要叫他们丧失独立自尊性！这种教育、主义，还配谈革命吗？国家还有独立自由的一天吗？青年是国家的生命，摧残青年的体格，国家还有希望吗？我们一定要以此为鉴戒，各位官长学生要特别爱护自己的身体，作一个现代的青年，来担当革命的事业！

    最后，党员守则是本党党员青年团团员立身处世的信条，以后我们要救国救民，救人自救，恢复我们中华民族的地位，建设一个富强康乐的国家，就要从实践党员守则作起！尤其在小组会议上我们要根据条文来检查我们日常的生活，看是否已经依照条文作到？这是我们今天纪 念总理的时候，本总裁对〔第302页〕于各位青年几点指示和期望；就是要有强健的体格，坚定的意志还要有深厚的修养！来继承 总理革命大业，完成实现我们三民主义的使命。


革新政治心理完成省政中心工作

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第320页，第321页，第322页，第323页，第324页，第325页，第326页，第327页，第328页，第329页，第330页，第331页

〔第320页〕

——中华民国二十九年五月八日在成都召集中央驻蓉与川省党政军
负责人员讲——

〔要旨〕
    一、大家应认清现在时代和本身责任，改变过去政治心理，把握当前工作重心。
    二、目前省政之中心工作：
        （一）调剂物资、平定物价为推进经济建设之?手点；
        （二）新县制应加紧完成，省府各厅应竭尽辅导之责任；
        （三）经济建设以合作事业为手段，大家应在整个计划之下，发动全省党员、团员、教师及公务人员，努力推动；
        （四）充实空洞机关，运用闲散人力；
        （五）征工口粮之发给，应严防舞弊，杜绝中饱；
        （六）地方部队应切实协助政府并服从政府命令；
        （七）公营事业之统制，应严防流弊，但应切实调查，据实改进；
        （八）地方主官要刻苦勤劳，办事要心到、目到、手到、足到；
        （九）时间为事业之母，处理公事时间以一周为度。
    三、希望大家团结一致，通力合作，转移心理，发扬朝气，完成我们建设四川，复兴中国的使命！
〔本文〕
    本席此次来到成都，已经三周功夫。记得上次在扩大纪念周上曾经对大家说过，过去半年本省党务〔第321页〕政治军事社会各方面均有相当的进步，这当然是各位同志共同努力的结果！但依照我们的理想，和预定的期望，成绩应该尚不止此！所以今天特再集合中央各部留蓉长官，本省党政军负责同志及第一区专员与县长于一堂，要将今后大家努力的方向以及应积极完成的中心工作，扼要的对各位说一说。
    三周以来，本席在成都耳闻目见，觉得我们党政军各机关都有应该兴革之处。现在先就本席所见到的省府方面应该改革的缺点，对各位说明。本席此次在成都看到我们政治上一切办法，风气和习惯，都还没有转变过来，！一般公务人员的政治眼光还是过去的眼光，风气还是过去的风气！尤其是政治心理——无论党政军都是一样——还是从前的旧心理！要知道我们所谓除旧布新，决不是形式表面的功夫，或是制度的兴废，最紧要最根本的一点就是要从改变风气习惯作起，尤其要从心理上澈底转变过来！然后计划纔可以真正实行，制度纔可以健全树立！否则一般公务人员心理没有改变，风气没有转移，那末，形式上纵令如何铺张粉饰，亦必无补大局！大家要晓得：我们四川在今日抗战建国中所处的地位，以及我们一般党政军负责同志所负时代的使命，如果今天我们的政治眼光政治心理和一切政治上的风气习惯，还是和三十年前一样，那就不仅不能尽到我们建设四川成为复兴民族根据地的责任，而且根本不配作现在时代的公务人员！所以大家目前最紧要的一件事就是要认清现在是什么时代？要将政治心理和风气，澈底转变过来，对于目前政治上一切设施，更要权衡轻重，分别缓急，把握住当前最实际最迫切需要的工作，来加紧完成；不好仍像过去一样，一切事业只知道沿袭惯例，敷衍应付而已，甚至各不相谋，毫无整个打算！大家现在的缺点就是在此！不能把握工作的重心，一切命令计划，都不能切中当前的〔第322页〕需要，办事还是依照从前的旧办法，旧习惯，既不经济，又不合理，政治当然不能进步！所以从今以后各位厅长县长和各级主官，务要能明辨目前政治上轻重缓急之所在，凡在整个计划之内所当急当先者，就令不是我们所主管的业务，都要同心协力，通力合作，以促其成功。如此，纔能尽到我们本身的职责，也纔能完成我们四川在抗战建国中所担负的使命！这是我们要革新四川政治首先要作到的一点，希望今天在场的各位同志以后务要切实注意！
    其次，要将今后四川省政最紧要的几点对大家说一说。我们现在一切建设——就是办理地方自治也是一样——主要的目的，就是要发展经济。但各位要知道：所谓发展经济，决不是开几处矿山，设几个工厂，或是投多少资本就可以发展起来的；我们真正要发展经济，一定要有组织，有步骤，由近而远，自卑而高，一步一步脚踏实地从基础上作起，然后纔能发生实效。讲到我们目前急待解决的经济问题，当然无过于人民生活程度之日益高涨，一般公务人员生活之日益困苦，因此我们现在的工作，就要集中到这一点，要有周密的计划和确实的准备。照现在的情形看起来，一般生活程度及物价之高涨，并不是由于我们整个经济基础上有什么危险，而是由于我们管理统制之不得其道！要知道我们四川真是物产丰富，无论民生食衣住行所需要的物资，四川都已具备，尤其生活主要品的食物如盐和米，也都不虞缺少，只要大家能尽到人事，就决不致发生什么问题！但反过来讲，如果我们不事先准备，目前这种不合理的情形长此继续下去，那我们四川无论怎样丰足，将来也许要发生种种困难，都很难预料！所以我们要发展经济，目前入手的工作，无急于调剂物资，平定物价。这两件事就是省县政府现在的中心工作，也〔第323页〕就是各级党政军同志当前的急务，今后各机关务要密切联系，尤其是一般有能力有经验的主官更要通力合作，一致进行。即如对于物资应该如何调查统计，如何储存，管理，我们都要未雨绸缪，事先筹划，只要大家有了充分的准备，我敢说将来无论那一省即令经济发生困难，我们四川的经济一定不会发生困难！并且我们正好趁此抗战建国千载一时的机会，于无声无臭之中，因势利导，来实行 总理的民生主义，使三民主义的民生经济政策首先就能够在四川真正实现，建设我们四川真正成为中国的模范省区！不过我们无论办什么事业，都要从大处?眼，小处?手，先从基层事业上树立楷模，领导整个社会，依照我们预定的政策前进！如果这一点能够作到，那我们一般公务人员和社会民众的生活问题就可以完全解决，而我们党政军各部门的工作同志，亦纔不愧为三民主义的实行者。这是第一点！

    第二，实行新县制是各厅长专员县长目前的中心工作，大家要认真推动，加紧完成。但我们四川自从颁行新县制以来，不仅社会人士有许多不好的批评，就是本席此次到成都三周来观察的结果，也觉得大家实在还没有依照法令规章来负责推行。这个原因就是因为大家还不脱从前办政治的旧风气，旧习惯。所以对于政府法令仍是阳奉阴违，敷衍塞责，只求得过且过，如此就根本不配办现代的政治！要知道四川政治之能否改革，完全要看新县制能否确立，所以各部门一定要以全力协助推行，尤其是省府各厅长各专员县长更要彼此联成一片，痛痒相关，无论那一县发生了什么困难，大家就要同心协力，来解决这个困难，不好置身局外，漠不相关。但是现在的情形，完全相反！即如各处训练班定五月开学，而省府经费现在还没有发下去！又如本省省县财政划分后，各县收入比未划分前反而减少，但是我们省府并〔第324页〕没有设法补救！类此的事件我想一定还有很多！这样，如何能实行新县制呢？！所以大家以后办事，从各人业务上讲要彼此分工；但从整个计划来讲，尤其要互助合作，凡是我们应该作的，就要负责办好，经费应该补足的就要设法补足，应该发给的要迅速发给，不好迟延推诿，贻误事机！我们作上官的一定要自己首先尽到责任，然后纔能责成部下来执行我们的命令和计划，这是一定的道理！当然，我们现在不能希望全省各县，一律依照新县制的理想作到，但我们第一区各县，邻近省会，无论人力，财力，交通各方面都有很多的便利，一定要率先实行，作全省的模范，然后一步一步的推广起来，纔能达到我们革新四川政治的目的。因此，今天特别集合省府各厅长和第一区专员县长于一堂，希望大家以后务要密切连系，通力合作，如果有什么困难，下级要开诚报告，上级要尽心辅导，要能切戒过去各自为政的习气，然后纔能完成我们的任务！

    第三，我们以后无论从事地方自治或经济建设，都要以推动合作事业普遍设立合作社为最紧要的工作。所以此次本席特别邀集经济部翁部长合作事业管理局寿局长农本局何经理，来到成都，与各位商酌进行办法，希望各位特别注意！尤其是财政厅和建设厅更要认为目前中心工作，要知道合作事业是我们地方自治和经济建设的基础，所以我们一定要在最短的期间普遍推行起来，合作事业办理有了成效，然后地方自治纔能确立，经济建设纔能迅速发展，其它一切民政，财政，教育，建设事业纔能真正推动！
但是我们要发展经济，也好比养鸡一样，养鸡的人无论自己怎样刻苦，一定要使鸡能多生蛋，多孵卵，不好只顾目前，吃了母鸡再说。我们无论办什么事业，不怕将来没有办法，没有经费，只怕没有整个的〔第325页〕计划，没有长久的打算！大家从前的缺点，就是在于没有一个长久的计划，不仅今年不能管到明年，而且上月不能管到下月，所以一切事业凌乱失序，毫无步骤，这样，当然不能推进地方政治，造福民众。今年中中交农四行办理农贷，目的就在用合作的方法来发展农村经济，因此我们就要在整个计划之下来推动，不仅消费合作应该注重，而且更要提倡生产合作。一切仓库运输以及其它各种生产事业都可以合作的方式来办理，如果能办有成效，那不仅物资可以调剂，而且人力的功效也决可以尽量发挥出来。但是我们省府各厅现在大家都没有把这一件看成自己份内之事，不能从这一方面来研究努力，如此，我们经济建设将来无论化费多少经费，都不能达到我们的目的！所以从今以后，大家务要认清合作事业是我们推进民生政策的基本工作，也就是我们要发展经济改造社会最有效的办法，不仅省府各厅处要认为是自己主要业务之一，就是党政军学无论那一界的负责人员都要一致努力，共同合作，纔能达到我们建设四川的目的；尤其是省府合作事业管理处务要健全其组织，充实其内容，使其尽到责任，不好再和过去一样既无具体计划，亦无实际工作。至于今年四行农贷款项，大部份可以用作合作事业的基金，希望今天在场的各位党政军学负责主官以后务要同心协力，加紧推行，如果将来办理有了成效，不仅可以增进全川民众的福利，就是对于我们自己的部队官兵和一般部属学生亦都能获得切身的利益！并且我们今后如真要调剂物资平定物价，也要从切实推行合作事业?手！

    第四，因为合作事业的重要，我们要积极推动，因而临时增加新的经费，成立新的机关，或是训练新的人才，这都是不经济而且是不可能的办法，我们一定要尽量利用现有的人员和经费，指定明确目标〔第326页〕，分配工作，来推动我们的事业。具体一点说：就是要发动全省党员、青年团团员、教员和公务人员，大家都来担任合作事业的干部，一方面来推动合作事业；同时他们自己就是合作社股东之一员，就可以解决他们本身生活的困难！至于一般低级公务人员和小学教师缺乏合作资金的，政府应特别帮助贷予资金，如此，我们合作事业增加了一批健全的干部，将来一定可以收到事半功倍的效果！以后政府经费无论如何困难，这件事一定要尽力办到，其实只要我们有步骤，有计划，就决不致发生困难，而且一定可以成功！也必须如此，我们纔可以自济济人，来救济四川的民众！以后如果那一区，那一县或那一合作社办理成效最好，我们都要予以鼓励，或提出一部奖金来奖励他们，整个办法，将来由省府拟定颁行。

    第五，现在有许多有名无实的机关，我们一定要设法改进，尤其是省动员委员会和粮食管理委员会，性质都是特别重要，而现在实际上徒存名义而已！各位负责同志以后务要本实事求是的精神，来充实其内容，推动其工作，使一般办事人员大家都有所事事，这样，我们没有经费就可以产生经费，没有人力就可以获得人力。要知道：这些机关如果真正能够健全充实起来，进行调查统计的工作，那末，对于我们调剂物资，平定物价，就有很大的帮助。但是大家现在有了机关，有了人员，而一般负责主管不去指导监督，以为自己得到一个位置就是作了官，至于业务应该如何推动，工作应该如何发展，大家都不研究，也不想办法，这样，不仅天下没有可以成功的事业，而且我们这样因循延误，国家社会都要陷于危亡！反之，我们党政军学各界负责同志，如果能彼此关切，互相合作，那不仅目前调剂物资，平定物价的工作可以迅速成功，而且可以说：如果我们能真正动员全省公务人员，部队官兵和党员团员，来实〔第327页〕行政府的计划，那就无论什么事业都没有不能不成功的道理！因此各位党政军主官务要切实设法，来健全现在所有的机关，运用现在所有的人力，至少要使一个人能发挥十个人的力量，这就全靠一般主官运用脑筋，负起责任，纔能达到我们的目的！我们现在一切法令规章都已完备，但如果大家还是用过去的政治上的风气和心理来实行现在的法令规章，那就不能发生效果！所以今后如何充实现有机构？如何发动全省党员和公务人员来从事中心工作？大家要特别研究！我想只要大家能够尽到最大努力，有系统有计划的进行，一定可行达到我们的理想。关于这个问题——机关之充实与人力之发挥——希望省府方面要特别负责纔好！

    第六，目前地方上一个困难的问题就是办理征工。政府每次征工对于工人的口粮都是按照规定发放，而实际上一般工人并不能受到实惠，甚至还要忍饿作工！这是地方上一个最重的问题，希望各级政府切实注意！尤其是公路局和航空委员会以后发给工人口粮，再不好以为发出就算了事，一定要切实监督，清除积弊，严杜中饱，使每一份口粮都能发到每一个工人手里，每一个工人都可以吃饱！如此，我们纔算尽了自己的责任，民众纔不致怨望政府！
    第七，地方各级部队长官——团营长——和政工人员以后对于政府禁烟、筑路、运输、合作以及平定物价，推行自治等工作一定要切实协助，俾党政机关便于行使职权，推动业务，不好干涉阻挠，以致妨碍政府工作！此次我听到报告，成都县政府去凤凰山附近坟洞中拿获烟犯，被当地驻军强迫释放，这就是军队妨碍地方禁政的推行！又如平定物价，大家都知道这是一个非常复杂的问题，一般部队一定要〔第328页〕随时协助政府，纔能达到我们平定物价的目的，不好不顾事实，强定物价，强制买卖，反而引起社会的不安！其它我们部队应该协助政府之处，当然还有很多，要在各位对于各级党政机关总要能消极的不干涉，不阻挠，即是有效的协助！关于这一点希望绥署能命令各级部队长官，切实作到纔好！
    第八，以后我们一般主官无论发言，报告，一定要有确实的根据，不好任凭道听途说，人云亦云，即如现在政府对于桐油、猪棕、物价统制等推行之始，也许不免有流弊发生，又如各处矿区划定之后，也许有种种毛病，但究竟流弊何在？实情如何？我们既要陈述，就要将各种有关的条件——至少是人、事、物、量四者——都要调查清楚，明白指出。我们说话要能如此确实负责，然后纔有人相信，也纔不愧为现在时代的公务人员！不好自己不去调查，听到人家怎样说就怎样说！即如最近有人报告，说各处矿区经政府统制之后，不许人民开采，因此有许多就停顿下来了！此次翁部长到成都，我问翁部长，他说并没有这回事。可见我们主官说话，不能不有确实的根据，尤其是现在反动派到处造谣，我们更不能不切实注意，更不好轻信流言！以后地方各级主官对于统制物价可能发生的流弊，务要严密调查，根据我上面所说人、事、物、量四者，一条一条的指出来，然后纔能针对时弊，澈底改革，而且要彼此连系，如果一处发现弊端，就要互相通知，共同防杜。总之，政府对于农工商各业，一定要尽力扶持，但一切公营事业则必予统制，以防奸商垄断，惟统制务求公平，尤应注意防止流弊。以后地方官长应切实调查，果有弊端，就要据实报告，各部长厅长接到下级报告，要视同上级命令一样，迅速处理，不能因循延误，如此，纔能达到我们统制的目的！

〔第329页〕

   第九，这几周来本席在成都所看到的无论党政军机关学校办事最大的缺点就是虚伪，迟钝！大家对于业务不实际调查，不亲自考察，所以没有一件事能实实在在的办到！本席无暇常到外面考察，但此次我所见到应该改革的地方已经不少，尤其关于本市市政和警察，更有许多显而易见的缺点，我已经下过多次的手令，但还没有完全作到！这就是犯了虚伪，不实在的毛病！要知道我们现在作事，既要快当，还要实在。我们作了主官对于自己管辖范围内一切人、时、财、地、物，平时都要有个明白的概念，配合适当，然后纔能办事！不好以为在办公厅里办了几件公事，就以为尽了责任，尤其是我们中国政治还没有上轨道，一般地方政府主官办事更要心到目到手到足到，事事实事求是，认真澈底，如此，纔不致受部下的蒙蔽！即如我上次看到春熙路口许多石子堆于街心，妨碍交通，应该好好整理起来，我已下过两次手令，后来又和成都市长当面说过，但直到现在仍是没有实行！这是因为成都市长还不知道现在一般下级公务人员办事的毛病，不知道一切重要事情除非我们主官亲自去指挥监督，往往是不能认真办好的！好比我们带领军队一样，遇到紧要的命令，如果主官不亲自到连上排上去监督执行，严格考查，常常要受下级的欺骗！所以大家务要晓得中国政治的特殊情形，就是太没有上轨道，下级对于上级的命令，阳奉阴违，不当作一回事！我们一般主官就不能不特别勤劳，精神贯注，亲自动手去作给他看，如此几月之后，纔能渐渐养成笃实践履的风气！本席此次在省训练团特别提出命令应该贯澈一点来告诫一般学员，就是这个道理！大家以后如果遇到重要的事情一定要亲自指导，亲自考察，只要我们一天能够实实在在的办好一件事，那一年就可以办好三百六十件，如此我们党务政治军事还有不能办好的道理吗？！〔第330页〕老实说：现在的问题，就是我们主官没有责任心，没有办事的热诚，以致一般部下得以因循懈怠，敷衍塞责！我们不能专怪部下不好，一切要由我们自己来负责！我们现在要改革政治，一定要由我们上面作起！我们能够将过去一切旧心理，旧习气澈底涤除，然后政治纔能革新事业纔能推动！

    第十，以后自中央以迄地方各机关办事，凡遇与彼此有共同关系的事项，务要通力合作，一致进行。我们现在虽设有各种委员会，但实际并没有推动！所以无论办什么事情，到后来往往没有结果。要知道我们现在办事第一要点就是要有时间的限制！什么时候应该办好就应该如期办好！大家现在最大的缺点，就是没有时间观念，所以一切业务都要落伍，都跟不上时代！从今以后，省县各级政府无论单独主管或是彼此有连带关系的业务，应该在本周办好就要在本周里面办好，不好延到下一周，如果延过一周，就可以延过两周，到后来大家精神涣散，就一定没有结果！所以从今天起，以后省府各厅处各专员与各县处理公事，一律以一周为度，否则就是违反今天这个原则，不仅自己的业务停滞，而且国家不知道要多遭几多的损失，人民要多受几多痛苦！大家如果不明白这个道理，不能作到这一点，就不能作一个现代的公务人员，不能建设起现代的国家！反之，大家如能依此作到，就可以建设新的国家，造成新的社会，而我们自己也纔不愧为现代的公务人员！所以现代公务人员与落伍官僚的分别，只在我们脑筋中间有没有时间观念这一点去决定。要知道：我们中国几千年流传下的政治上疲弊的风气，今天到了我们手里，一定要痛切改过，澈底整顿，如果我们不格外奋发振作，黾勉努力，如何能除旧布新，振衰起弊呢？所以我们地位愈高，愈要勤劳，愈要刻苦，事事要心到、目到、手到、足到，然后纔能领导部下，〔第331页〕造成新的风气，建设新的国家！
    以上所举新县制，地方自治，经济建设，合作事业，平定物价，增强运输以及动员委员会之充实，征工办理之公允，都是我们四川省政当前的中心工作，希望今天在场的各位党政军同志大家要团结一致，通力合作，人人要互相策勉，事事要迅速确实！尤其要以身作则，领导部属，痛改从前对于命令阳奉阴违，对于业务因循泄沓的积习，来发扬蓬蓬勃勃的朝气，树立笃实践履的政风，然后纔能建设新的四川成为复兴民族的根据地！本席以后无论是否留驻成都，一定与各位同志精神贯通，彼此共勉，希望各位同志要时刻体念本席今天这一番意思，彼此互助合作，在同一目标之下一致努力，来完成我们四川在抗战建国中所担负的使命！


国民参政会的成就和当前要计

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第231页，第232页，第233页，第234页，第235页，第236页，第237页，第238页，第239页，第240页

〔第231页〕

——中华民国二十九年四月十日在国民参政会第五次大会闭幕讲——

〔要旨〕
    一、此次大会精神振奋，成绩圆满，已予全国苦难同胞以最大安慰！
    二、列举本会成立以来对于国家之贡献，在（一）精诚团结之实现，（二）抗战国策之贯彻，与（三）民治楷模之树立。
    三、检讨此次大会主要议题，说明个人之根本见解。
    四、当此敌伪猖狂挣扎的紧要关头，本会全体一致加以声讨，明春秋之义，严夷夏之分，足使敌寇丧胆，奸邪落魄。
    五、我国地大物博人众，战时经济，决无问题，要在全国上下，皆能吃苦忍痛，勤勉奋发，必能逐步改善，打破难关。
    六、制定宪法，必须（一）借鉴于民国以来痛苦的教训为国家人民的利害作久远的打算；（二）必须绝对遵守国父民权主义与五权宪法的精神。
    七、希望各位同人认清国家现实的环境，以实事求是的精神，领导全国同胞，坚苦奋斗，来完成本会神圣的使命。
〔本文〕

    本会第五次大会今天结束。这一次大会开了十天，我们参政员同仁，不分昼夜的辛勤工作，政府向本会提出报告，是言无不尽，本会同仁检讨政府设施，贡献办法，提供意见，是知无不言，彼此和衷共济，大公无私，可以说这次大会比之前四次精神格外充实，成绩亦格外圆满。而且大会所有议案，件件〔第232页〕针对实际，没有一件空洞难行的，这是本会最大的进步，给与全国苦难同胞以很大的安慰，更令全国军民无限感奋。本会是集合全国耆贤英俊之士而成的，可以说就是代表我们全国国民的公意。大会愈开愈盛，正像我们军队愈战愈强。大会的审查报告和议案。政府一定能充分接受，切实施行，也希望大家督促国民一致努力来实行。

    回溯本会的成立将近二年，我们对国家的贡献，实在是很大。举其最重要的，（一）是精诚团结的实现：自从本会成立以来，全国上下都能真诚团结确实做到集中意志，统一行动，同生死，共患难，政府和民间的意见，已密切贯通，全国的贤能才俊，都能一心一德，共同为抗战建国而奋斗。（二）是抗战国策的贯彻：本会历次开会，都有拥护抗战大计的郑重表示，使全国人民有一致的目标，世界各国，有明确的认识。我们两年来无论抗战环境如何艰苦，而抗战国策始终坚定，决不动摇。本会的一贯拥护，实在有很大的力量。（三）是民治楷模的树立：这是本席在第一次开会时所贡献的希望，而我们两年来是完全做到了，我们已完全摒除了过去议会种种的缺点，一切都开诚布公，绝没有意气用事。我们中国从汉唐以至于宋明，士大夫最大的恶习，就是各逞意气，不惜以国家民族利益为牺牲，唐之牛李，宋之洛蜀，明之东林几社复社，都是相轻相排，固执成见，置国家民族利害于不顾，结果意志力量不能集中，国家民族就要纷乱危亡。然而我们现在的情形是完全不同了，我们祗要一提到国家民族和抗战，所有个人或少数人的意见，就完全可以化除，彼此谅解，求得合理的解决，这充分证明了中华民族是已成为一个近代进步的民族，而且我相信我们中国进步，如最近数年来之速，将来对于世界地位，亦必能后来居上。今天〔第233页〕本席以议长地位，检讨我们过去成绩，觉得有无限的光荣，也确信这是我们民族前途光明的象征。

    综合观察这一次大会议决的案件很多，而全体所集中注意的不外三大要点，一是诛斥敌伪，二是发展经济，三是实施宪政，这都是我们当前的要计，也是全国人民所关切的问题，现在本席逐次加以叙述和说明：
    第一、诛斥敌伪　当本会举行的第二日，全场一致通过发表讨伐汉奸汪兆铭伪组织的通电，是我们整个民族公意最严正的表现。通电中所斥责的「目降敌为救国，称亡国为和平」，这就把奸逆的丑恶，尽情的揭破了，「世上岂有以亡国为目的之宪政，岂有以降敌为主义的政党？」这就更把我们全中国有血气有才智人士的坚强决心明白的宣告了。这一点于我们抗战的前途，实在是有极重大的关系。拿我们中国从前历史来说，每逢国家外寇侵陵，大难当前的时候，最要紧的是在彰明是非，辨别邪正。我们不怕国家衰弱，不怕外患严重，祗怕邪正不分，是非不明，历代亡国，不但是士大夫兢尚意气，以私害公，或是丧尽廉耻，不重气节，而一般社会也是邪正混淆，黑白不分，以至人心麻木，不知不觉的陷于覆亡！各位可看宋史，当金兵渡河南侵的时候，曾说：「南朝诚无人矣」！这句话我们至今读之，犹觉痛愤惭惶！当时宋末南渡后的人口，现在虽没有正确的统计，但至少当在一万万人以上，金人所以说南朝没有人，就是因为当时民族正气消沉，廉耻道丧，张邦昌秦桧诸奸，只知降敌以求和，不知抗战以求存，因之人既不成其为人，而国亦不成其为国，所以很小很小的金人亦敢来侵陵我们堂堂中华，甚至被他灭亡。由此可知，现时我们抗战所最紧要的是在发扬民族正气，明春秋之义，严夷夏之分。现在汉奸汪〔第234页〕逆伪组织，假「和平」的名义来卖国，假「救国」的名义来降敌，亦就是他妄想颠倒黑白，淆乱人心。
    本会在这个紧要关头，全体一致的来声讨，就是尽到了明是非别邪正的责任。这种正气的力量，使全国国民认识忠奸不两立，敌我不并存的意义，加强我们抗敌锄奸的决心，比之一百万军队的力量还要伟大！只要我们全国人民知道奸邪乱贼在所必诛，华夏尊严在所必保，使正气常存，正义彰明，任何强暴的敌人，决计亡不了中国！所以本会这一次正言诛斥，实足以使敌寇丧胆，奸邪落魄。但在敌人一方面说，对于我们中国现在民众精神力量的伟大，敌国军阀是永远不会认识的，敌阀始终是不认识时代，更不认识我们中国。他不仅是处心积虑，而且是塞耳蔽目的，只妄想灭亡我国，他只知道我国宋明末季的历史，对于元清两代如何灭亡宋明的方法，研究得特别精详，但他全未研究到最近中华民国成立前后的历史，他更不知道满清是怎样覆亡的，民国是怎样建立的，以至于我国民革命军如何北伐，如何抗战，这一段最重要的历史，敌阀竟是完全忽略，毫不了解。更不会想到我们建国最高原则的三民主义，和三十年来国民革命伟大的力量。各位近日看报，不是敌国大吹大擂的要派阿部信行来做变相的朝鲜总监吗？他们为什么要这样装模做样铺张扬厉，就是他自己知道这完全是「掩耳盗铃」的所为，所以他特别要粉饰张皇，以为自欺欺人之计。殊不知他使我们中国受到这样的侵陵侮辱，只有格外激动我们同胞的民族意识，提高我们抗战精神，加深中日两国世世代代无可解除的仇恨！我们中国今日不但不像南宋时代要被敌人轻视为「没有人」，我们现在集中全国贤才英俊，积极负责，一致抗战，只就我们今日参政会同人同仇敌忾的精神来说，已足表示中国不但是有人，而且除极少数的汉奸败类以外，全国四万万五千万〔第235页〕同胞，都是受民族意识陶冶的三民主义实行者，都是复兴民族的徐锡麟、温生才、李沛基、彭家珍诸先烈的化身，谁要灭亡我们中国，谁先就要被我们所灭亡！我可以大胆说一句，中国现在全是三民主义的信徒，有主义、有决心、有计划，中国现在实在是不怕没有人。反观今日敌国的情形有人常说「日本诚无人矣」！这句话，不止是外国人所常说的，就是他们日本人自己，亦早已公开无忌的说他「日本真是无人」。但在我以为我们只可以说他现在的政治家，皆没有骨格，没有识见，他的军人，更没有武德，没有人格。各位祗要看他自九一八以来及前年近卫文＠「东亚新秩序」的声明，乃至去年年底影佐祯昭与汪逆兆铭所订「日支新关系」的密约，到了此次派遣阿部信行来华，妄想重温他亡韩的旧梦为止，就可以知道敌国的政治家和军人，实在是贪残狂妄，自欺欺人，既无脑筋，又无人格，这种无脑筋无人格的人，支配?一切，也就等于没有人一样了。各位且看阿部的命运，将来究竟如何结果？我们以为他来中国，当然比不上他们从前第一任朝鲜总监在哈尔滨被刺毙命的伊藤博文，但是他一定会做我们民国成立前夕之广东的孚琦凤山、北京的良弼、四川的端方，与安徽的恩铭一样的结果，即使他本身徼幸的不惨死在中国，而他们整个国家的命运，亦必由阿部这次来华，而葬送在我们中国手里。所以阿部此次来到中国，不但证明敌国「无人」，而且根本上日本整个的国家完全失败了。因此可以反证我们中国已由此次抗战，完全奠定了复兴的基础，而东亚民族整个解放的保障，亦全在于此。
    第二、发展经济 本会同仁这一次最注重的抗战期中的经济，无论审查报告，讨论提案，对经济方面，特别的周详，有许多问题是政府已在注意而希望集思广益得到解决的，各位这样热心贡献，本席深〔第236页〕为欣慰但我有几点意见要顺便说一下，我认为我们中国的经济性质和各国不同，不能和别国一样看法。战时经济愈久愈困难，本来是一定的事理，中国当然也不能例外；但现在中国抗战已近三年，我们过去经济情形，和别的国家在战时所遭遇的不同；可以说两年多来的经过，大体上都比其它战争国家良好，因为我们在战前经济机构没有健全，经济基础亦未臻充实，而能够支持到现在这个样子，这实在是不容易的事，而最主要的原因，则因为中国的经济是天然的适合于持久抗战的战时经济，和其它工业国家不相同。各位对当前物价高涨问题很关心，然而我的看法和各位有些不同，我认为我们民生日用必需的物价，当然要竭力设法抑平，囤积居奇必须严禁，交通供给必须改善，但对于整个经济的前途，丝毫不必忧虑，这和我在开战以前对军事的看法一样。我们经济不是没有办法，乃是现在还没有尽到人事，否则决不会有什么困难。各位须知我国现在所有的是地大物博与人众三个要件，我们任在何处都可以得食得衣，至于住的问题，更容易解决了。衣食住是国民经济主要的三大需要，这三件事祗要我们调剂管理得宜，交通运输得法，都不会有何问题的。所以我对战时经济前途，认为只要我们能努力生产，实在是毫不足虑。而且抗战是有益于我们整个经济计划之发展与完成的，我们的抗战愈久，我们的经济愈有办法。何况我们此次已经确立了一个第二次「三年抗战经济计划」，我可以说我们战时经济绝对无问题，要知道勤苦本来是我们民族的特性，祗要政府人员以战时的精神来共同尽力，不但绝无问题，而且还能格外进步。现在就要照?我们既定的经济计划和大会的建议案，切实努力，求其实现，不但政府要特别努力，我们国民也要共同一致，督责自身，督促政府，协力合作，求生产的增加，管理的得当，我可以说〔第237页〕这样不独能持久抗战，也格外能得到友邦的同情。假使以后情况再困难几倍，我们也一定能自主自给，必可使经济力愈战愈强。这里特别要提醒大家和一般国民的，就是要大家能特别的忍痛，特别的吃苦，我们切不可以平时的标准，来过现在战时的生活，切不可以稍微吃一些苦，就要叫苦，我们要预想今后比现在或将有十倍二十倍的困苦日子，所以我们此时要立定吃苦忍痛决心来担当这个苦痛，克服这个困难，我们要尽量增加生产，要极端的节约消费，也要随时改善一切经济方面的办法，政府要格外负责，人民也要格外勤奋坚忍，我们要以宋末南渡以后宴安怠惰，苟且偷生为鉴戒！要知道当时朝野如果能吃苦忍痛，能努力奋斗，决不致于灭亡。何况我们现在胜利基础已立，我敢断言，以后敌人决不能灭亡我国，祗怕我们自身懈怠散漫，乃至于自己灭亡自己！所以我们要特别的负责任，重气节，勿使将士流血，同胞受苦所造成的功绩，前功尽隳！以后对于经济在办法一方面，要适应事势，逐步改善，发现了缺点，就立刻改正，贪污在所必惩，怠惰在所必弃。总之，只要我们能忍痛，能吃苦，就必能达到抗战胜利的目的。

    第三、关于实施宪政 我们这一次会议对于宪法草案大家都开诚布公，尽量发表意见，讨论十分热烈，虽因时间所限，未曾得到一个结论，但我们同仁在会后一样的可以继续研究，以底于成，本会当将期成会草案和各人意见并送政府，待国民大会来采择，来作最后的决定。本人前两天在会议中间曾简单发表所见，现在再要申述几句话，我认为宪法本身是否完美，是一个问题，而能否实行，又是一个问题，而且行宪的人，亦是一个问题。各位须知我今日所谓行宪的人，并不是指政府单方面而言，我对于行〔第238页〕宪的意见，一方面政府固要负起行宪的责任和能力，而一方面人民本身更要有行宪的责任和能力，本人现在兼理行政，我前天所发表的意见，并不是站在行政当局的地位，怕政府为了宪法而受到束缚，这正与诸位大家对于宪法意见，发挥各自主张，热烈的讨论，是一样的。这并不是为我们现在自身有所打算，我们完全是为将来的国利民福作打算。我个人盼望宪法成立，不是一年两年了，十年以来，一贯的主张，就是盼望的宪法能及早颁布实施，但我的衷心，完全是一张白纸，绝没有一些成见；我唯一的希望，就是希望宪法颁布以后，尤其是开始的十年二十年之间，要它能行得确实，行得顺利，没有窒碍也没有纠纷。我们民国成立快要三十年了，我们国家不能踏上民治的政轨，而且颁法毁法，起了无数的纠纷，我们今天在场的，有许多同仁都是亲历其境，而且亲受这个痛苦的，我们大家都负有行宪的责任，我们不能忘却过去三十年的痛苦经验和教训，更不能忘却全国人民为宪法问题所受无穷的痛苦，和我们国家所受无限的损失。因之我们今天决不能随随便便的订一个宪法，使国家再受损失，人民再受痛苦！所以本席要诚恳贡献两点：（一）制宪一事，要完全替国家人民真正利害作打算，我们不独应注重过去，还要顾及现在和将来。对于过去，我们要注重我们国家的历史和一贯的国情，借鉴于民国以来痛苦的教训；对于现在，我们要顾到抗战建国的实际环境；而同时对于将来，我们更要顾到宪法颁布后十年二十年内未来情况与国家民族百年久远的大计，为宪法立定良好的基础。对于如何充实民族自卫力量，如何发展人民全体幸福，如何巩固人民真实权利，都要很周详的考虑及之。我常说行的意义，最要紧的是笃实，总要使没有一条行不通，纔能立宪政不拔的基础。（二）我们既要造成中国为三民主义共和国，对〔第239页〕于我们　国父孙先生的民权主义和五权宪法的精神，是绝对不可违反的，我们既然一致拥护我们　国父的遗教，就要体会到「权」与「能」分别的精义，和五权制度创作的真意，绝不可以有抵触五权宪法的规定。如果有认为一时不能做到而要待逐渐充实和逐渐改进的，那我们当然要有暂时变通的权宜，但切不可以对三民主义有附带的条件，也不可以违反五权宪法精神的条款，规定于宪法本身之内。因之我认为宪法的规定，要尽量适应事实，要注重我们不成文的许多事例，所以条款不宜过于繁密，而且要富有弹性，更要使条条都能实行。

    以上已把我们这一次会议最紧要的议题，加以检讨，并贡献个人的意见。现在我们第五次大会是闭幕了，在半年以内，我们就要召集国民大会，我们抗战建国工作日益紧张，就在闭会以后，要期待各位同人共同努力的事项很多。各位同仁，过去风雨同舟，不避劳怨，一心一德，共济艰危，岂但个人之感激，也给予全国军民最大的鼓励。今天本席奉赠大家一句话：我们要完成抗战建国大业，救起我们的国家，最紧要的要重视实际，一切不能离开现实，这是本席所时刻警惕，也希望与各位同仁相共勉的一句话。因为救国的工作，一定是艰难的、辛苦的，我们不独是体力上的劳苦，而我们的心神上实是更苦！我们要注重实际，要不避劳怨，更要操心虑危，同舟共济，不可有丝毫的大意。我个人生平所始终自戒的，就是不敢好高鹜远。要知道我们最大的任务，是求得中国的独立自由和平等，现在敌寇尚未驱除，建国还未成功，人民遭受痛苦，在外人的心目中，实在看我们中国人比亡国奴还不如，所以我们切不可以忘却我们国家现时的苦痛和耻辱。历代朋党误国，就是忽视国家艰危，忘其所以，因之互逞意气。今〔第240页〕日敌国日本所希望我们造成的，就是这样一个散漫怠弛的国家。而这一次本会所表现的精神，就和他们的恶意猜测的完全相反，这对于敌伪是一个很有力的反击。希望我们同仁，以后无论对于制宪行宪，或是抗战建国，都要脚踏实地以实事求是的精神，来领导民众，坚苦奋斗。总之，我们要忠实估计目前的实在环境，要挺身担当一切应负的艰危任务，我们固不妄自夸大，我们也决不妄自菲薄，希望各位同仁本?两年来休戚与共的一贯精神，以后更要为国家尽辛劳，为个人作诤友，共同一致来贯彻我们神圣的使命。


国民教育实为建国之根本

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第184页，第185页，第186页

〔第184页〕

——中华民国二十九年三月十三日对教育部国民教育会议讲——

〔要旨〕
    一、国民教育为国家一切之根本。
    二、去年颁行县各级组织纲要实行三位一体制，保设国民学校，乡镇设中心小学，务期教育机关与政治基层组织相配合。
    三、此次会议，亟盼贯彻下列四端：
        １·以勇锐之精神，贯彻国民教育之计划。
        ２·策动地方贤达士绅，一致协成此举。
        ３·注重师资培养，实行就地督导。
        ４·酌用竞赛方法，厉行实施考核。
    四、三民主义之实现，革命建国之完成，皆以国民教育之推行为其发轫。
〔本文〕
    今天教育部召集全国各省市主管教育人员与各有关机关代表荟萃一堂，讨论国民教育推进问题，实为抗战建国进程中之一大事，盖立国之道，千头万绪，然?手所在，不外提高国民之道德智能与体力，养成人人皆为健全之公民，俾人人皆能担当应负之任务，然后生活得以改进，国力由此增加，故一言以蔽之，即国民教育为一切之根本是已。中央推进义务教育，早经确定计划，逐年实施，抗战军兴，斟酌事势之异宜，审察需要之迫切，更觉基础教育与成年补习教育，应在可能范围之内，打成一片，以完成〔第185页〕建国必需之国民教育；同时更鉴于教育事业与地方自治关系之密切，宜使教育人员以为之师者为之长，庶人力得以集中，事业得以锐进；爰于去年颁行县各级组织纲领，规定每保必设一国民学校、每一乡镇必设一中心小学。更规定此项教育机关与政治基层组织相互配合，取三位一体之制，凡乡镇保之学校校长教员，即为基层政治建设之干部；此其目的：?在提高教育人员之责任与地位，使教育人员所努力者，由学校教室之讲习进而为地方社会实际工作之示范，?在延长并扩展教育之功能，使学校教育所奠立之基础，即由教育人员从保甲壮丁队合作社等群体机构中，实施训导，成为经久不断之社会教育，而后教育事业功绩之累进，即为地方自治真正之完成。中央所期望于国民教育者，既如此其厚，则我地方教育人员之责任，自亦益见其艰巨。教部召集此会，旨在解决经费筹集，师资供给，以及推行步骤之种种实际问题。深知与会诸君，必能交换各自之经验，报告现实之情况，而各有关机关亦必视此为建国必需之大计，充分讨论，以求至当，中正所欲为我各省市主管教有行政人员特致数言者。

    第一、望各以勇锐之精神，贯彻国民教育之计划，凡事难于图始为我国百事落后之主因，今当抗战建国之非常时期，集中心力，突破艰难，我教育方面宣传为之先导，迩来教费艰绌，各地皆然，无足为讳，然现有款产，应有彻底整理之方，地方捐输，亦当因应时地以为策动，经始之际，所宜确立决心，示以必行，规模既定，则逐步推行，自能尽利。

    第二、望策动地方贤达士绅，一致协成此举，兴学育才本为人民所乐闻，诚能就省区各县虚心谘访，其物望所归之人士，告以国民教育推行之步骤，与其对地方关系之重要，以及中央期成此举之决心，〔第186页〕俾其转辗劝导或躬为倡率，则相互感召，响应必多。
    第三、望注重师资培养，实行就地督导，此项实施办法，会议必有决定，我主管教育之长官，对于师资训练，尤必躬亲其事，提高教育人员之自尊心与责任心，使其视置身教育为神圣事业，更须不惮辛劳，巡行各县，或派员经常视导，既可指示施行之方法，亦可为解决当地之困难。

    第四、应酌用竞赛方法并厉行实施考核，国民教育施行成绩之高下，不仅为各级主管教育人员之责任，实亦为各级行政长官之责任，故必须规定考成之标准，厉行实地之考查，设置固求其普遍，而质量尤必求其精实，书面浮报之积习，名存实乖之弊病，非执行考核，无由揭其欺伪，而督其改进，如能酌用分县分区竞赛之方法，定期公布，以为激励，则相观而善，收效必宏，此则全在我主管教育人员因时因地，以制其宜，苦干实干，以为之倡。

    总之，三民主义之实现，革命建国之完成，实皆以国民教育之推行为其发轫，深望补已往之蹉跎，策今后之猛进，与会诸君幸加勉之。


集中力量推进政治经济建设

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第213页，第214页，第215页，第216页，第217页，第218页，第219页，第220页，第221页，第222页

〔第213页〕

——中华民国二十九年四月一日在第一届国民参政会

第五次大会开幕讲——

〔要旨〕
    一、本届大会各地同人热烈参加，实为全国一致，同甘苦共患难的精神之表现。
    二、报告最近半年来我国军事之进展与外交政治设施之概要。
    三、观察敌国现况，军事力量衰竭，经济资源缺乏，政治黑暗暴乱，外交张皇矛盾，势必自趋绝路，无法挽救。
    四、敌寇扶持汉奸，成立傀儡组织，藉图欺骗其国民，无异宣告其末路的丧钟！
    五、我们要确立第二次三年抗战计划，加紧奋斗，积极建设，发扬三民主义的光辉，为世界除祸首，为东亚消毒害。
    六、抗战前途，决于政治和经济的建设，大家要集中精神物质，俾一切事业得以迅速发展。
    七、推进政治经济建设应注意之要点：
        （一）应切实遵守抗战建国纲领。
        （二）要完成川康建设作为示范。
        （三）对于宪政要作实际的贡献。
    八、希望大家发挥忠诚尽瘁的精神，辅助政府，领导社会，集中意志，充实国力，以达到抗战建国的使命。
〔本文〕
    今天是本会第五次大会的开幕日，到会出席的人数比上几届特别增多，即远在国外或过去在各地养〔第214页〕病而不能到会的同人，此次也都不辞跋涉，力疾参加，这种热烈蓬勃的景象，反映出全国一致同甘苦共患难的精神，实在使我们非常感奋，非常欣慰，尤其本会同人在闭会期内的工作，充分表示我们对抗战建国工作实际负责的决心。我们川康建设期成会成立了五个办事处，各位负责同人，经常的分往各地视察，报告政府，作一切改进的根据；我们宪政期成会，对于宪政的种种问题，迭次开会，详密研究，我们组织华北视察慰劳团，遍历陕豫皖冀各省，慰劳当地军民，我们同仁更参加军委会军风纪视察团，出发前方，协助军风纪的整饬。参加上述工作的同仁，都能不辞劳苦，不避艰险，完成任务。本席对于参加工作的同仁，尤其表示敬意。

    自从本会第四次大会闭幕到现在，整整的有六个月，国际形势因欧洲战事趋于紧张，我们抗战也踏入更艰巨的阶段，但我们一秉既定国策，前方后方，一致努力，加紧奋斗，已使抗战基础，更臻强固，建国工作，已具规模，本席现在先将这半年来军事外交和政治设施，向各位提出概略的报告。
    第一先说军事。在第四次大会开幕时，我曾说：「中国今日之作战力量，不独远优于一年以前，且超过前年抗战之始。」检讨半年来的经过，我可以说今天我们抗战军事的力量，比前半年更见充实，一切技术与组织更有进步，所以胜利基础，至今可说是完全奠定了。在这半年以来，敌人在湘北、在粤北、在桂南、在鄂北、在晋南、在绥西、每一次的蠢动，没有一次不遭受我们致命的打击，最近五原的反攻，桂南灵山扶南的克复，更证明敌人已经是强弩之末，敌人在湘北粤北的溃退，证明他攻则必败，我军的克复昆仑关，证明他守则必灭，综计这三个月来，敌人伤亡的总数，又增加了二十三万人之多，以〔第215页〕后它只有日趋没落，无法挽救，而我们的战略，必能随时随地予以致命的打击，使其各个挂死在我国广大领土之内，而隔绝而孤立，以至于全部歼灭为止。
    第二讲到外交。我们这半年以来，就是照?我在上次大会所报告的「以不变应万变」的要点，固守既定的方针一贯进行，虽在国际形势复杂紧张之中，而我们的立场很单简，很明确，世界友邦不独对我国有清楚的认识，而且一致的与以同情。欧洲虽然发生战事，而欧美各国对我国道义上物质上的援助，在这半年来祗有增加，美国二千万贷款的成立，使我们觉得无限感奋，拿一般的国际形势来说，苏芬战事发生的时候，似乎国际局势更加复杂，现在苏芬恢复和平，欧战范围因之缩小，苏联与英美法诸国的关系，不难日趋接近。

    第三讲到我们的政治设施。关于这半年来的行政工作的详细经过，各部会当向本会提出个别的报告，我现在要向各位说明的，就是我们半年来行政规画和实施的中心所在，我们除消极的禁烟禁赌，清除匪盗，救济疾苦，更努力于策进卫生，提倡体育，凡此种种，已有相当成绩而外，我们积极方面的工作，则是注重于内政与经济两点：甲、关于内政方面，特别注重于促进地方自治，充实基层政治，以立宪政基础。去年九月政府公布了「县各级组织纲要」，一方面规画自治人员的训练，一方面制定各种实施的法规，筹措必要的经费，决定本年起全国一律开始实行。这一个工作，当然是艰难巨大的工作，但是我们为增强抗战力量，促进建国成功，必须以最大的决心和努力，迅速完成。我们要使人民获得行使四权的实际训练，要使人民有组织，兵役更健全，要使地方力量充实，国民教育普及，都非推行此制不可〔第216页〕，希望各位同人一致尽力，共同策进。乙、关于经济方面，特别注意经济建设的发展，和财政金融力量的充实。对于经济的建设，是要使工矿生产有增加，也要使农业生产能扩充，在工业和矿业方面，除已按照既定计划，积极进行以外，最近更制定进一步的扩充计划，增拨资金，限期推进，同时觉得抗战资源与民生日用品的充实，根本上必须从发展农业入手，因此今后的设施，要尽力发展农业经济，充裕农村金融，增进农民生产，农林部的独立设置，就是要使农林垦殖有专管的机关，此后必当本此方针，积极推进，务期以国民经济的充实，减少我民众在战时不必要的负担和痛苦，增进我劳苦人民一般的福利。至于财政金融方面，要特别提及的，就是四行联合总处的成立，因为我们这两年多来财政基础日臻巩固，国家收支也不感到短绌，一大半是得力于战前财政金融政策的准备完善与实施有效，现在我们要加紧经济建设，就必须更进一步集中金融机构的力量，来推行我们整个的经济政策。四行联合总处成立以来，对于金融网的推广设置，外汇基础的稳定，以及生产资金的吸收和贷放，都是尽力进行，回溯过去半年之中，四行的贡献及其成绩，已极显著，此后更当逐步推进，使我们经济建设，因金融力量的增加而更能加速的完成。
    以上是说明我们半年来军事外交和政治设施的概要。我们再来看一看敌人的情形，敌国军事力量的衰竭，我前面已经说过，不待再言，就是他国内政治经济情形，也已到了崩溃在即的地步。在经济方面，他今年的总预算达一百六十万万圆，公债无法销行，纸币不断滥发，农村劳力日见缺乏，煤荒电荒使工业无法维持，人民生活极度不安，社会基础到处摇动，火灾迭起，损失重大，人祸天灾，不胜枚举。〔第217页〕而政治方面，军人专横，日甚一日。祗看这几个月以来阿部下台米内登场，接?斋藤开除，以至他七十五届会议内种种经过，都可以见得敌国现在祗有几个狂妄军人在支配?一切，这样黑暗暴乱的政治，在并世诸国中实在找不出第二个例子，因此反映于敌国外交的，更是张皇凌乱矛盾百出，它一心一意的想扰乱东亚，反而自称「建立东亚新秩序」，蓄意排除各国在远东的合法权益，反而自欺欺人的高唱「合作」。一面瞧?欧战的机会妄想投机取巧，同时又自作聪明，想要玩弄列强，各个击破。如此存心险诈，谁不洞烛其奸，我们姑且举一两个例来说，敌寇最初以反对苏联引诱欧美，但欧美诸国不受其欺，继而想以接近苏联威胁欧美，又为苏联所鄙弃，而欧美诸国也并未为所胁制，现在他又想用反苏的伪装来缓和欧美诸国，这种愚拙狂妄的鄙态，有不为列强所一致唾弃的么？他对于美国始而以强硬激烈的姿态相威吓，美国不为所动，于是转过头来以赔偿损失与尊重其在华权益来利诱，美国又不为所动，美日商约终于实行废止，道义禁运??实施，现在他使节四出，又作出联合中南美各国以包围美国的姿态来威胁美国，但是美国何曾受他丝毫的威胁，美国制裁暴日的舆论和决心，祗有因而格外痛愤格外坚强。老实说：敌国经过我们三年的抗战，他实力的疲竭空虚，已是举世皆知，任何国家，无不洞若观火，而敌国到了今天，还要大言欺世，妄肆威胁，这完全是卖空买空，自己表示其极端的愚昧，他这种狂妄卑劣的举动，无非是自取灭亡。举此两端来说，就可见他的外交，正如我前年所说根本既错，枝叶就一无是处，当然要到处碰壁，非走到绝路不可了。

    正因为敌人对内对外在军事政治经济外交各方面处处都是绝路，所以他在迟回却顾以后，终于叫汪〔第218页〕兆铭继承王克敏梁鸿志之后，在南京组织傀儡政府，于三月卅日粉墨登场了。汪逆他们丧尽廉耻，甘作奴隶，出卖祖国，自然是我们中华民族的千古罪人，是我们抗战过程中的莫大污点，是我们国法所必惩，民族所必诛；但是这种伪组织，何尝能对我国抗战发生丝毫的影响？我早就说过：「无论敌人制造几十个伪组织，无论这种伪组织假借什么名义，我们只认为是日本的奴隶，其对内对外决不发生丝毫效用，亦决不能损害我党国于毫末。」这种丑恶昭彰，被国人唾弃的汉奸国贼，早已不成为中国人，又何能欺骗世界任何的友邦，敌阀的这种举动，无非是想对国际行使其自欺欺人的一套幻术，对他自己的民众
，也想藉此自掩失败，勉强作一个交代，这不仅是无聊，简直是无耻。敌阀所以要使奸伪冒窃了中国国民党和国民政府一切的名义而登场，就是他们要想藉此一?，作为「日汪密约」的实现，作为「建设东亚新秩序」的实现，就是说，「新中央政权」成立了，「东亚新秩序」和「调整日支新关系」的亡华幻梦也已经同时实现了。大家都了然的，汪逆一度出现，必然幻灭，这是汪逆伪组织注定的命运，汪逆既然必归于幻灭，那么汪逆的出现，岂不就是敌阀整个侵略幻梦成为泡影的一日？老实说：汪逆伪组织的出现，就是日本宣告末路的丧钟，就是整个日本与汪逆同入于坟墓。从敌国国内来说，敌国嗾使汪逆登场，就是说明他们用尽全力也无法征服中国，也就是敌阀自知没法挽救这个侵华的危机，所以要铸造一个最后的冒险，以便用「既成事实」挟持他的国论，叫他的民众们纳更多的税，送更多的命，来供他们的驱使。其实他国内反战反军阀的怒潮，只有因此一天天的增加，敌阀这一?，无异在他民众面前自己供认其失败，结果必然会引起他国内民众更大的怨望和最大的觉悟。至于国际上的影响，敌阀促汪逆登〔第219页〕台，又无异宣告全世界说，他的野心是一不做二不休，定要灭亡中国，驱逐列强，独占东亚，进而宰割全世界，过去他在朝鲜和西伯利亚所用的伎俩，现在他又要想在中国从新施用起来了，谁能再相信他？
谁能再放过他？所以汪逆伪组织丑剧的出演，是日本最后一?棋子，也就是加速日本崩溃最重要的一?棋子。我常说：「敌阀只会作对他本国有害的事，绝不会作对他本国任何有利的事。」伪组织的出现，更是一个有力的证明。

    在我们方面正因为敌阀已经上了绝路，已经预备进入坟墓，我们更要格外努力抗战，我们已确立了一个第二次的三年抗战计划，各位须知，这第二次三年抗战计划亦就是积极的建国计划，所以我们要格外奋斗，格外努力，格外要共同负责，加紧充实我们政治经济军事各种的力量，更要知道敌阀之所以有今日暮途穷的一日，就是因为我们在过去两年九个月中共同一致，努力奋斗，不怕困难，不惜牺牲，使他们终于再衰三竭，根本失败，现在敌阀搬出汪逆来污辱我们整个的民族，全世界的目光都向?我们四万万五千万同胞身上，他们所注意的，不是我们如何处置这些卖国汉奸的罪犯，因为他们早知道这一班狐群狗党，本是行尸走肉，不值一顾的东西。美国国务卿赫尔三月三十一日的声明就是主持国际正义，世界公论的代表，然而他们都要看看我们中华民族如何来对付制造这幕傀儡丑剧的敌人——日本军阀。
    我们在这个时，更应该竭尽全力，用我们英勇抗战的革命精神，来洗刷这个奇耻大辱，详尽一点说，敌伪要用彻底灭亡我们国家民族的阴谋，来唱他们所谓「恢复和平」的无耻妖言，妄想挽救其命运，我们就要用全力来积极的进攻反击，誓必驱逐敌军于我们国境以外，来创造东亚真正的永久和平；敌伪要用〔第220页〕「日汪卖国密约」来出演他所谓「调整国交」的无耻骗局，想由此并吞我们中国，我们就要彻底消灭敌人，来争回我国家独立生存与自由；敌伪傀祟勾结，要唱他所谓「共同建设东亚新秩序」，我们就必须发挥整个民族的力量，用事实来粉碎敌寇独霸东亚的野心，非至敌寇最后失败，我们的抗战永不停止。我们必要恢复我们国家领土主权行政的完整，必要恢复九国公约和其它国际条约的尊严，为世界除此祸首，为东亚消此毒害，发挥我们三民主义的光辉，扫荡弥漫充塞的寇氛，这是我们今天应有的决心，也是我们对确定世界和平应尽的天职。所以我们以后更不可以为敌人疲惫而自己或可以懈怠，更不可以为敌人无法进攻而自己就可以散漫。我们的胜利是确有把握的，但是必须我们不断的努力，再接再厉的奋斗，才能期其实现。唯其敌人愈疲乏，我们就应该愈振作，敌人愈近于没落，我们就应该奋发自强。我们从抗战开始以来，决定我们要一面抗战，一面建国，抗战是我们当前急要的任务，建国是我们最后的目的，现在国际形势无论如何变化，都是有利于我们抗战的，敌人的自寻绝路，更是有利于我们建国的，汉奸丑剧的扮演，已达于顶点，我们最后胜利的基础，也因此而更见强固，所以这时候，从局势上说，正是我们专心一志来努力抗战的时候，从责任上说，也更是我们积极奋斗来努力建国的时候，我们不仅在军事方面要努力，而在政治经济一切的建设更要同时来努力。我们为什么要促成地方自治，充实基层政治？为什么要厉行经济建设，开发西南西北？为什么要决定召集国民大会，颁布宪法，确立民治基础？又为什么要全国上下尊重国家的制度和法令，严守纪律和奉行抗战建国纲领？为的是要增强抗战的力量，也为的是要完成建国的大业。
〔第221页〕
    我要奉告我们参政会各位同仁，我们在抗战初期或者可以说军事决定一切，但抗战已到二年九个月以后的今日，军事方面胜利的基础已奠定了，我们今后要完成抗战使命，得到最后胜利，不只在军事的胜负，而是以政治经济的建设工作如何，来决定我们抗战的前途。所以从今天起，我们同仁更应该从积极方面使精神物质都集中充实，政治经济和社会一切建设都能迅速发展。我们国民参政会的成立，到现在将近两年，参政会虽有法定的任期，而我们同人救国建国的责任，却是无穷尽，与其说参政会两年来的任务已将完满，不如说，我们任重致远的工作，从今天纔真正开始。这一次大会中，本席希望各位格外发抒精诚，贡献能力，首先对于本席所报告的行政设施的中心项目，充分检讨，提供意见，以促成我们地方自治和经济建设的猛进，同时请注意到下面三点：

    第一、我们两年前颁布的抗战建国纲领，经过本会决议，是我们全国一致遵守的信条，我们同仁要根据这个共同信条，开诚布公的来检讨一下。我们已往实行的成绩，不论对于政府，对于地方，对于社会，乃至对于各种团体和个人，都要考查一下，是否忠实厉行了这一个纲领？以我们的热诚和公意，来督促这个纲领的实现！
    第二、川康建设期成会是大会实际贡献国家的一种重要工作，对于川康建设方案的实行，和期成会已得的成绩，要请郑重审察，加紧督促，来完成我们抗战重要根据地的建设，以为一切建设的示范。

    第三、对于确立宪政基础要精详的讨论，作切合实际的贡献。我们不仅应注重制宪，还要特别注意到行宪，我们不求条文的华美，而在求宪法的可行，要使行之有利于抗战，更有利于国家的久远大计。〔第222页〕我们　国父孙先生在民国十年，曾经?手著作一部十年国防计划，首尾六十余节，把目录都规定了，其中第六节就是「国防与宪法」，这一部著作可惜没有写成功，但我们　国父的用意，可以发我们的深思，我们讨论到制定中华民国的宪法，不仅要遵照三民主义与五权制度的遗教，更要顾到国防，因为没有健全的国防，就没有行宪立国的基础，所以我们今日的宪法，更要注意国防，纔能成为长治久安的宪典。
    各位同仁们！两年九个月来全国一致的奋斗，将士民众的英勇牺牲，好容易建立了我们胜利的基础，这个基础须要我们大家来爱护他巩固他，这一次大会举行于敌伪猖狂挣扎的时候，我们要鼓励国民从今天起，格外努力，给敌人汉奸们一个有力的打击，切勿使有利的形势，轻轻放过，以致功亏一篑。希望大家发挥我们忠诚尽瘁的一贯精神，辅助政府，领导社会，把国力充实起来，一切意志力量集中起来，使我们政治军事更进一步，经济建设更猛进，胜利基础更确实，以尽到我们对全民族所负的责任，达到抗战建国的历史使命。


建国之非常精神典基本要务

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第19页，第20页，第21页，第22页，第23页，第24页，第25页，第26页，第27页，第28页，第29页，第30页，第31页，第32页，第33页

〔第19页〕

——中华民国二十九年二月十九日在中央训练团党政班第六期毕业讲——

〔要旨〕
    一、本班学员主要之责任，在完成建国使命。
    二、精神重于武力，唯有努力发扬精神力量，方能澈底粉碎敌人侵略野心。
    三、抗战既临胜利阶段，今后更要加紧建国工作，人人应拟具业务计划，按程计功，埋头建设。
    四、养成法治精神，绝对遵行上级命令，并监督下级贯澈命令。
    五、实行业务竞赛充分发挥人、时、财、地、物的效用。
    六、应注重实际的基本工作：
        （一）实行「早、扫、考、宝、书、蔬、鱼、猪」八字，贯澈新生活主旨，解除一般生活困难。
        （二）利用牛、马、车、船，并修路浚河，尽量增强交通运输力量。
    七、「考」、「宝」二字之引申解释。
    八、希望大家依照本团长迭次训词和今天指示，身体力行，始终贯澈，完成建国的使命，达到本班训练的目的！
〔本文〕
    今天本班第六期修学期满，各位同学在此一月所得的益处一定很多。但是我们来此求学，并不是只求本身得到益处就算满足；而是要各位毕业回去以后，能够照?本团训练的宗旨和精神去力行实践，将本团长迭次对大家所讲的话和各位研究学习所心得的，一件一件实实在在的作到，纔算得到真正的益处，纔不辜负本团的训练！今天本团长要说的话很多，又因为上一周有一课精神讲话，以事未能出席，有〔第20页〕好些重要意思，要对各位补充说明，现在特先就抗战形势，建国需要，和我们工作要点，简单说一说。使各位知道一个概要，以后工作，有一个努力的方向。
    首先各位要明白：我们党政训练班创办的目的，不仅在使受训人员能抗战，更要能建国，就我们党政人员的本职说起来，更要特别注意到完成建国的任务。所以本班训练的一切科目和精神，都?重于建国这一个目标。因此，我们一般教职员同学，人人都要知道建国纔是我们今后唯一主要的责任！我们要在抗战中同时建国，抗战愈临最后胜利之日，格外要加紧努力。
    就抗战经过和整个局势来说：我可以告诉各位，截至现在为止，我们确已奠定胜利的基础，最后胜利的获得，只是时间迟早的问题而已！我们观察现在国际形势与敌国的情况，当然还不能预断抗战究竟在什么时候能够结束。但是我们回想一年以前的情形，和今天作一个比较，那就大不相同了。在武汉失陷四个月后的去年今日，那时候，我们很顾虑敌人在军事上企图侵占长沙西安或其它地方，甚或更进一步窥犯重庆。所以当时我们认定在去年一年中最重要的一件大事，就是要运用种种力量和方法来打破敌人进攻的企图和侵略的野心，使他困顿于当时阵地之外，不能再向前进。所幸去年一年来前后方同志一致努力，我们这个目的，可以说已经完全达到，敌人前进的企图，已被我们纷碎无余，到现在，他已势衰力竭，再不能进犯一步！这种收获，固然有赖于军事要素的成功，而军事以外的精神要素所发生的力量——尤为伟大！如果我们不是运用精神的力量，恐怕还不能得到如此圆满的收获！甚至可以说我们大部分还是靠了精神的力量，纔能够粉碎敌人的野心！因此大家要知道：我们对敌抗战，要达到胜利目的〔第21页〕，武力固属必要，而精神尤其重要！大家可以看到，去年本党和参政会迭次大会的宣言，以及我迭次所发表的谈话讲演等，这些话虽然是对全国同胞说的，但无一句不是在发挥我们的精神力量，攻击到敌人的内心深处，亦无一句不足以压制敌人进犯的野心，打破他侵略的企图！由于这种义正词严的文告，终于压制敌人的精神，使之不敢妄动，这一个「攻心」战略的效果，现在一般人也许还不觉得，到了五年十年以后，就更可以明显的看出；因此各位特别要注意到精神致胜的重要。我们今后一切生活行动，都要表现我们抗战到底坚忍不拔的革命精神，以攻破敌人的心理，粉碎敌人的阴谋！我们有了这种精神，就一定能达到最后胜利的目的！各位此次毕业回去，不仅要注意党务政治经济各种工作的开展，努力于物资的开发和建设，更要从个人的生活行动、言论、态度各方面，切实发挥我们革命的精神力量！尤其是沦陷区各同学，你们回去以后，不论有无敌人或第三国人士在我们面前，所有言论行动思想态度，无时无地不要表现我们一贯坚定的精神和决心给敌人与国际人士知道，来启发同情，摧破敌胆，唤醒敌人侵略的迷梦！如此，纔能达成革命的目的！
    我刚纔说：抗战何时可以结束？现在还不能确切预断。这一层意思，是要大家有持久努力的认识，有专心建国的决心，这是十分重要的。在七七事变抗战开始的时候，我们预定少则三年、迟则五年就可以得到最后胜利；现在我们抗战已两年零八个月，去三年只差四个月，就以五年来说：也只差两年四个月了；我们所预定的时间，已过了一之半以上了；但是我们今天却不能这样肯定的说！为什么呢？因为欧战既起，国际形势正在演变，目前的情况，还没有进到抗战胜利结束，中日问题可以真正解决的时候〔第22页〕！就现状观察，国际形势要能清朗，至少还要三年；——当然国际上也许会发生种种突变，是不能预料的——而中日问题一定要等到国际形势清朗以后，整个世界问题总解决时，纔能得到澈底的解决。所以现在我们不能以为敌人经济如何困竭，财政如何混乱，外交如何竭蹶，民心如何皇惑，国势如何不能支持，不久即将自行崩溃，从而预定我们战事即可结束。敌人这种内在的弱点，于我们抗战的胜败，固有重大密切的关系，但我们不能把这些算在我们计划之内。我们抗战完全是脚踏实地，凭我们本身真实的力量，运用国际间必然合理的趋势，以求中日问题根本的解决。所以现在我们抗战，至少还要作继续三年的准备，我们要从全局上切实打算，加紧努力，增强力量，作到兵法所说的「先为不可胜以待敌之可胜」。各位所尤其应该注意的，就是现在我们抗战虽还没有胜利结束，但从实际上看来，敌人种种侵略企图，都已被我们粉碎，他的人力物力，都已经消耗到最大限度。在军事上他更已被我们阻止到现在阵线为止，深深困陷，不能自拔！所以我们抗战，实际已等于胜利结束一样！今后我们更应该于军事以外，格外努力，来增强我们力量，同时因为敌人已无力进犯，更可以专心致志的加紧建国工作，来完成抗战使命！我们在后方各省区的负责同志，要努力党务政治的建设，促进农业、矿产一切经济的开发；同时在前方以及沦陷区以内工作同志，也要依照党政机关所颁布的法规和工作计划，不论是打击敌人或增进建设，都要精勤勇敢切实施行，人人应该就本身职掌，规定一年二年或三年计划，按日计程，努力去作。如此，将来抗战结束之日，就是建国完成之时！大家要知道：目前这个时候，真是我们安心建国最好的机会！是过去两年多以来我们前后方将士和民众艰苦牺牲，用血肉换得来的伟大的代价。敌人既已〔第23页〕困竭，今后就绝对不要担心他再会进犯我们，扰乱我们，大家尽管专心致志，刻苦努力，从各方面不断改革，以求日新月异的进步，如此，我们抗战自然能获得最后的胜利！也必须如此，大家纔不愧为革命党员，纔不愧为　总理的信徙！反之，如果我们再和过去一样因循苟且，终日惶惶，对于中央政府和上级机关的命令，不去遵照实行；对于本身业务，敷衍废弛，得过且过，不求改良进步，那末，即令敌人力量已经疲竭，暂时不能侵犯进来，将来他仍然要来侵略我们！灭亡我们！所以从今以后，敌人是否再图进犯，敌人已受打击的野心是否死灰复炽，这就完全要看我们一般工作同志有不有精神，能不能奋斗，工作是不是努力！如果此后再让敌人侵犯进来，再侵占我们的土地，那真是我们无可逃避的罪愆！对不起已死的将士和同胞！更对不起生我的祖宗母父！尤其是在场的各位同学要自知责任的重大。我今天已将抗战建国的大势和一切计划告诉你们，你们回去如能依照我的话，努力作到，则一人可以发挥千人万人乃至十万人的力量，反之，如果你们有一个懈怠，不振作，不努力，国家就要减少千人万人乃至十万人的力量！如此，岂不成为国家的罪人？！我们的责任既如此重大，如何好一刻懈怠！放弃自己的责任！我们既遭逢到这个成功立业千载一时难得的机会，如何可以自暴自弃，不去作建国卫国的战士，来发扬光大我们民族历史的光荣呢？！希望各位务要明白这个意思，目前只当作敌人已经被我们消灭，大家专心致志，埋头苦干，积极推进一切建设工作，来完成我们建国的任务！

    各位此次毕业回去，主要的任务，既在完成建国工作，以后不仅对于本班所学的各种科目，要继续研究，切实作到；就是本班所未曾讲授的，凡七七事变以来，中央党政军机关所颁发的各种法令规章计〔第24页〕画等，更要切实研究，贯澈实施！我们既作了党员与团员，对于党员守则、党员须知，以及团员须知等应该拳拳服膺，身体力行，以作一般社会民众的模范和领导，这是我们一切建国工作的基本前提，其重要固不待说了。至于就我们战时一般业务来说，无论党务政治军事经济教育以及地方自治各部门，要使事事能上轨道，能够不断进步发展，就必须注重与我们本身业务有关的战时一切法令规章之研究了解，与澈底实行。要知道：我们如果对于自己职掌以内一切有关的法规命令，能够真真实实研究明白，澈底了解，那末、一切事业进行的原则，要纲，方法，程序等，已尽在其中，足资遵循，就根本用不?再费筹议，另想办法。我看了各位在小组会议所研究讨论的事项，往往思索探讨，费了许多时间，还想不到解决的办法，其实在有关的法令规章或计划之中，早有了明确详细的规定，只因各位平日对于这些法令规章不曾注意研究，所以要忽略过去，而不能不另求解决之方了。要知道你们主持地方党务政治和其它事业的，如果不研究法令，不遵循法令，而要遇事另想办法，无论你必要的参考材料缺乏，又得不到专家的设计指导，不易研究出具体可行的办法，即令你想出了办法，不是法令当中已经具备，徒然枉费一番心思和时间；就是与法令抵触，反而弄巧成拙，扞格难行！而国家急待举办的建设事业，转因此而延误废弛，这种时机的错过与事业的损失，待到事后忏悔补救，已是无可补偿。我们现在一般机关办事，最大的一个弊病，就是在此，一般每遇上面颁发了法规命令，往往一看就算完事，既不知保存纪录，随时检阅，更不能遍发所属人员，熟览精研，力求贯澈，甚至有许多主官根本不曾读完全文，便束之高阁，以致临事抛却已有的法令规章和计划，不去研究，不依照实施，而要东找西觅，另想办法，真是道在〔第25页〕近而求之远，不仅浪费精力时间，减低事业效能，贻误本身职责，而且往往遇到困难，想不到解决的办法，就因循延误，敷衍废弛，过去我们一切事业的失败，多由于此！而过去政府无论颁布了怎样完备的法令规章，多半成为一纸具文，根本不发生功效，其原因也就是在此！今后我们要推进非常的建国事业，对于这个弊病，首先要澈底改正过来纔好！我这个意思，从前本已说过，今后乘各位毕业，即将返任服务之前，特别要再提起大家严重注意！从今以后，所有你们党政军学各界负责同志，人人都要以身作则，率先倡导，切实作到重视法令这一点，要知道：党国所颁一切法令规章，就是我们工作的指南针，而上级机关的命令更是党国的生命之所在，亦就是我们自己的生命之所托，我们如不尊重上级法令，不实行上级法令，那不仅牺牲了党与国家的生命，而且无异于毁损了自己的生命一样！这样，如何还能作革命党员，更如何能作党政干部来完成事业呢？！所以今后你们要革命建国，必须首先养成研究法规命令，奉行法规命令的习惯和能力，要将凡与我们本身业务有关的各种法律规程章制命令等，以及本团长本日讲演训话当中所传授指示给你们的原理和方法，分门别类，录其精要，记入手册随身携带，遇事就可以拿出来寻绎研究，遵照规定，切实去做，务求澈底作到成功为止。至于我们自己对下级所发布的命令法规等，在颁发时，要详细审酌，使其可行，既颁发以后，就要亲自指导监督，巡查考核，使他们真正能够依照法令要求，完全贯澈，如此，我们的业务，纔能够确实推进，及时发展！总之，我们过去国家不能建设的根本原因之所在，完全由于过去政府机关人员与一般人民从上到下缺乏法治的教育和习惯，因此没有现代国家真正的法治精神，我们知道这个病根所在，以后就要对症下药，厉行法治、贯澈法治〔第26页〕，凡是上级所颁发的法令规章，我们各级党政军学负责主官首先要注重研究，敬谨奉行；而对下面所颁布的法令，亦要严格指导，限期考成，使我们一切机关都成为现代化的机关，我们的国家，成为现代化的国家，然后一般国民，闻风感召，就自然而然的受到现代国民的训练，养成守法行法的习惯与能力。这是我们要驱除外患，雪耻图强的根本要道，亦是各位毕业学员今后所必须切实完成的时代使命！
    其次，我们今后要推进一般业务发动国家建设，除掉上面所说研究法令，实行法令之外，还要讲求最有效的办事方法。有了事半功倍的方法，纔能尽量增加工作效能，促进事业的发展。各位都是党政军学各界负责同志，每人都是要领导几百几千乃至几万或几十万的党员，部属，学生和民众，事业艰巨，责任重大，如果工作不得其道，领导不得其方，那末，无论我们怎么努力，怎么按步就班去作，即令时间精力和物力毫无浪费，亦最多工作一天，只能有一天的成绩，一人只能生一人的力量，推而至于一钱一物，亦只能发挥一钱一物的效用，这样，实在还不够现在建国的需要，在此抗战剧烈，国家民族危急存亡的时候，我们要真正担当起非常的革命建设，依我的理想，至少我们一个人要能发生二人或三人的力量，一时要发生二时或三时的功效，乃至一钱一物，要能发生二倍或三倍以上的效用，总要千方百计讲求最有效的方法，使一切人力物力和时间空间的效能，都发挥到最高点，才能迎头赶上，确达建国的目的！我们看德国苏联土耳其各国革命建国的时候，他们无不是精勤刻苦，多方设法将人力、财力和时间空间（土地）发挥到三倍乃至五倍的效用，所以能迅速完成建国的工作。我们现在如果不讲求有效的方法，尽量发挥人、财、时、地的功效，就必然赶不上人家，既然作了一个现代的落伍者，就不能不受〔第27页〕人家的侵略压迫！所以要完成非常的建国事业，方法最关重要。讲到作事的方法，当然很多，如研究要有研究的方法，组织训练宣传等，应有组织训练宣传的方法，这些都要我们能因人因事因地因时制宜，灵活运用。但我们革命的非常建设，一定要有一个非常有效的方法，这就是我们现在要竭力提倡的竞赛方法。无论机关与机关，个人与个人，在业务方面，要时时竞争比赛，譬如工作，那一个作得多而又快当实在，看书那一个看得多而又最有心得；办事，那一个机关用的经费省而功效大，那一个机关用的经费多；而功效小，推而至于谁的业务最为紧张，成绩最好，谁的业务特别懈怠，毫无表现。又如党来说：那一个党部吸收党员最多，质量最好；那一个党部党员最少，质量最差，都可以定为竞赛的事项，如此，就时间、经费、方法、技术、工作效能、业务成绩各方面，实行竞赛，就可以提高事业效能，促进事业发展，这些都要由各机关主管长官就其职责范围以内，规定种种具体的标准和办法，使所属机关和职员，参加竞赛，力求上进，要知道人类都有向上进取的天性的，如果善于运用竞赛方法，使一般机关和工作人员，有所观摩，知所激励，那么对于自己的业务，自然不敢丝毫怠忽，不但工作可以推动，而且一切人、财、时、地、物，都可以发挥到三倍乃至五倍的效用！再不会像现在一般情形，无论党政军学的机关，不但一个人不能发挥两个人的力量，甚至十个人还不能发生一个人的力量，大家只坐在机关里面，看报消遣，闲谈送日，所有人力、财力和时间，三者几乎完全浪费了！本来竞赛的方法，早经发明，但我们过去虽知道其重要而没有认真提倡，现在我们要建国，一切事业都要能加速的积极推动，收到美满的成效，就要赶快提倡，立即实行，使一切人、时、财、地、物的运用都能发挥最大的效果，今〔第28页〕后党政军学各界负责同志，大家务必注重竞赛的方法，不仅要宣传提倡，而且要能切实研究，看如何纔能够使这个方法发生实际的功效。须知我们所讲的竞赛并不是一种怎么特殊的方法，也不是和临时举行一下，如普通运动会中的体育竞赛一样，跑了百米，夺得锦标即了。我们党务、政治、军事教育，乃是永久的事业，所以我们业务的竞赛，各机关主管长官除掉自己工作要本竞赛精神不断求进以外，还要以竞赛的精神和效果贯注于日常督促业务之中，就工作范围，制定竞赛事项和标准，分门别类，不断举行，更须时时运用脑筋，对于自己管辖范围以内的机关和部属，经常的作周密的调查统计与考核，就各单位各个人的成绩，下公正的批评，执行严明的赏罚，使工作平常者知所警惕，能自愧奋，工作优良者得到鼓励，益求精进。我相信，以我们中国拥有如此聪明众多的人口和广大肥美的土地，复具有如此悠久光荣的历史和文化，只要大家能坚定奋起图强的大志，鼓舞创业建国的热情，人人尽量贡献他的聪明才智，发挥他生命向上的热力，一致参加建国的竞赛，我们三民主义的新中国就没有不能及早建设成功的！希望大家毕业回去，不仅自己要实行业务竞赛，而且要激励同僚与部属，使闻风兴起，一致实行，更要斟酌实际情形，研究出具体办法，以期推行尽利，贯澈到底，如此，我们国家的建设，纔有一日千里的进步！

    更有一层重要意思要告诉大家的，当此建国加速进行的时候，我们一切规模，当然要造端宏大，一切重要建设事业，如政治、经济、工商、农矿等都要积极进行，但这些事业进行的计划原则和一切法规章则等，中央可以订定颁布，各位负中下级机关主官责任的，只要按照计划法规切实施行就好了，为要〔第29页〕确实尽到自己的责任，各位所要特别留意的，乃是要注重基本工作；换句话说；就是我们的工作应该从最切近最实际的小的地方作起，而不可好高骛远，舍易图难，再具体明白一点说：就是要从我们一身一家起，推而至于一个机关，团体，一个学校，社会，要使人人都能勤劳积极，都能足衣足食，健康乐业，不致游惰懈怠，无所事事，更不致有饥寒疾苦，不能安心工作，这一个基本工作，是各位要作大事业的起点，如果普遍作到了，对于国家就是一个很大的贡献。即如现在物价高涨，生活日增困难，而国家财政支绌，任何机关都感到经费缺乏，生活费与办公费不够，如我们只知要求增加生活费，来补救一时，但物价愈益高涨，无论如何加薪，亦不能解决事实的困难，这就要我们从根本上另外想出解决的方法，而其关键所在，就是我们要作大事的，必须从小事作起，记得曾文正公当年平定了太平天国，总督两江，开始建设的时候，曾以他昔年指示子弟治家方法的八个字——「早、扫、考、宝、书、蔬、鱼、猪」来告勉军政部属，要他们自身与家属一致推行。当时曾氏所统带的军队机关，以及一般幕僚部属的家庭，差不多都能实行这八个字的教条，所以能在战乱之余，养成勤俭积极的风气。这八字是什么意思呢？据曾氏的解释：「早」就是早起，「扫」就是洒扫拂拭，整理器物以求整洁，「考」就是「祖考」，就是不忘祖德，崇敬祖先。「宝」是仁亲以为「宝」的意思，就是家庭要和气，并要睦邻亲仁；「书」就是每天应该看书，不可间断；「蔬」是种植蔬菜，使田园不可荒废；家有池塘，应该养「鱼」，要有食肉，就要养「猪」，以增副产。这八个字我们一眼看过，以为不过是家常琐事，无关宏旨，尤其在现在时代，似乎更没有什么实行的价值，殊不知事虽粗浅平易，但正是我们作大事立大业所应普遍效法的〔第30页〕基本工作。我在十年以前看了曾文正的这一段话，就觉得这八个字的重要，到了现在我看这八个宇，格外紧要。我们要从废弛贫弱的社会中，完成我们复兴工作，提起朝气，造成秩序，奖励勤劳，增加生产，应该提倡家家户户，乃至一切机关学校和个人都来实行这八个字。而且我们惟有依此八字作到，纔可以解决当前由于物价高涨所发生的生活问题。这八个字，大家如果能够真正实行起来，简直与我们新生活运动所要求的简朴整洁的精神，完全符合。如「早」「扫」之与整洁。就有很密切的关系。至于书蔬鱼猪四个字，在现在这个艰苦的建国时期，更为重要。我们要学问进步，工作进步，就不能一天不看书，不研究，我们要平抑高涨的物价，减轻生活的负担，就不能不提倡栽种蔬菜、喂养猪牛鸡鸭与鱼类等，我们只要师其意，本其精神，将日常生活所必需的东西，尽量自力生产，自求供给，则我们的生活问题就差不多可以完全解决，我们为保持民族健康，增进国民体力所必需的食品营养，就可以不因战时而减少！但是现在我们一般学校里面往往还有很多隙地，任其荒芜！如果我们能利用来种植蔬菜，就可以供给全校的需要，更如能饲养鸡、猪、牛、羊，则一切脂肪肉类，也根本可以不必要去购买。各位党政军学负责同志，你们要能注意这种浅近基本的工作，随时随地，提倡实行，纔能担当国家的大事。过去你们也许不知道这种办法的重要，所以本团长今天特别提出来，并引用曾文正的成语，以便各位容易记忆，归去之后，可以转辗劝导，到处提倡。以后无论家庭学校，机关，都要按照本团长今天所说的意思，认真作到，然后我们纔算是实行新生活运动。尤其是一般青年公务人员，年富力强，手足灵活，更应劳动创造，增加生产，如此，纔不愧为革命党员！

〔第31页〕

    与目前抗战建国需要最有关系而希望各位回去，特别注重的，就是如何增进交通和运输力量的问题。须知交通运输绝难专赖交通运输机关，就可以办理尽善，一定要大家注意，一致协助，然后才能增加效力。所以各位除了上面所说八字而外，还要注重牛、马、车、船四字，须知牛、马，车辆、船只，是我们现代新式机械交通工具以外，最轻而易举的交通运输工具。现在我们新式工具既感缺乏，燃料供给亦更困难，如果不设法尽量利用我国固有的运输方法，力图补救，那末纵令生产方法如何改良，数量如何增加，不能尽量集中、分配、调剂有无，还是毫无益处！从今以后，一切党政军各机关，都要切实奖励提倡，不但自己要畜养牛马，储备车辆，而且要使一般民众，大家养成畜牛马，备车辆的习惯，在接近水道的地方，还要奖励人民，制备木船和小船，原来有的，要使知道爱惜，好好保护，以期增加交通工具，便利运输事业。此外各位还要注重「修路」「浚河」这两件事。我在南昌行营的时候，已经一再提倡，现在尤觉重要，所谓修路，不仅是要修筑干路，即如经常养路，以及开辟支路、小路，都是非常重要的工作。有了支路小路，可使干路效用增加，注意经常养路，发现损坏，立即培修，可使公路使用期限延长。至于连络水道，疏浚淤塞，尽可不必专赖机械，很多是使用人力可以办得到的。如果交通工具和交通路线，能够切实配合，则一切运输问题自可完全解决。然后一切农、矿、工业的生产，纔能货畅其流，有无相通。要知道：我们是工业落后的国家，没有其它巧妙新奇的办法，我们只有用这种笨拙的办法，以拙胜巧，自求进步！我们有的是人力物力，如果大家能刻苦努力，无论什么艰巨的事业，积小成大积少成多，就一定可以成功！所以各位千万不要以为前面所说几件事卑卑不足道，实际上就是我〔第32页〕们完成建国事业最基本的入手办法！我们如果能够实行许多社会问题，就可获得有效的解决！

    最后，我还要将刚纔所说「早、扫、考、宝、书、蔬，鱼，猪」八个字的意义引申解释，俾能更切合现在的需要。曾氏解释：「考」是崇敬祖先，我们现在更可解释为考核的「考」，就是对于一切工作皆要勤加考核；考核之后，我们每天对上级要有工作报告，同时还要对下级的报告，加以批判和指示，自己每天要写日记，检讨一天的生活。「宝」字的意义在家庭乡里，就是要睦邻亲仁，就我们办事来说，就是要团结精神互助合作，这不但亲仁以为宝一语应有的解释，而且我们都知道合作纔是力量，力量松能创造，能生产，所以团结互助，实在是无价之宝。此外曾氏所说的早起，我们更要推而广之，使一切工作，不失时不失机，事前要精密预定，临事要迅速完成。而扫除的扫字，又不仅洒扫清洁而已，更可推广为一切内务和工作的整理检查，务使物无散乱，事无旷废。如果大家能贯通融会逐一实行，则不仅自身工作决不致懈怠松弛，个人和家庭生活可以完全解决。而国家在抗战建国期间的任何困难，也就不难克服，我们要有这种觉悟和努力，纔不愧为本党党员，纔不愧为三民主义的信徒。从前因为一般党政人员都不知注重这种基本的工作，大家好高骛远，空疏懈弛，不知不觉的变成了官僚，政客，所以工作毫无成绩，党务政治不能推进。这是我们革命党员的耻辱！大家今天想一想；我们过去是不是有这种毛病？是不是好高骛远空谈大言？鄙弃这种平实基本的工作？如果我们平日早知注重这种修身齐家治国一贯的道理，则今天许多问题早已解决，人人成为自强独立之人，党员和公务人员对党对国何致毫无贡献，更何致败坏党务与国事？！大家此番回去。希望你们首先作一个独立自强的国民，作一个健全的革命〔第33页〕党员。如此，我们所主持的机关，纔能成为现代国家的机关，纔能完成我们革命建国的使命！

    今天各位毕业，就要回到各地服务，以后再没有机会像今天一样能集合大家在一堂来讲话。本团长有许多意思，因为时间关系，不能对你们一一说明，心里觉得异常歉然。但是革命建国的主要道理，在本班训练期间，各位多已领略，其它具体节目，只要各位握住要点，悉心体验，就不难触类旁通。总之一句话，希望大家能够照?本团长平日各种训词，和今天的指示，身体力行，始终贯澈，自许要厚，自责要严，大处?眼，小处?手，精勤不懈，负起责任，来达成我们共同所负的时代使命，纔不辜负各位在此一个月所受辛勤的训练，才能达成本班教育的目的！


建设基本工作——行政三联制大纲

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第525页，第526页，第527页，第528页，第529页，第530页，第531页，第532页，第533页，第534页，第535页，第536页，第537页，第538页，第539页，第540页，第541页，第542页，第543页，第544页，第545页，第546页，第547页，第548页

〔第525页〕

——中华民国二十九年十二月一日在中央训练团党政班讲——

〔要旨〕
    一、行政三联制就是行政道理的主要部分。
    二、要懂得行政的道理，就要知道政治与行政的分别：
        （１）政治人才与行政人才的分别。
        （２）总理的人民有权政府有能的道理。
        （３）要造成万能政府，就要首先实行行政三联制。
    三、行政三联制分作计划、执行、考核三方面的工作：
    四、过去行政上对于三联制毫不注意的缺憾：
        （１）各计划不是集中在一大原则下制定出来。
        （２）各计划不能互相联系。
        （３）计划与执行不生联系。
        （４）不注意考核就无法知道已行的程度。
    五、计划执行考核三者相互之关系，及其联系上整个之作用：
        （１）以造房屋为例。
        （２）在计划之前应注意人地时事物各点。
        （３）在执行之际要忠实去实现计划。
        （４）执行考核后可作为下次计划的准备。
〔第526页〕

    六、行政三联制第一部分重要的工作——计划。
    七、三种设计的区别：
        （１）行政计划与经济计划不同的地方。
        （２）行政计划与军事计划不同的地方。
    八、不懂得计划与预算联系的毛病。
    九、控制预算的方法——要编成预算的百分比。
    十、总的设计与部分的设计的运用——再以造房子为例。
    十一、行政计划是根据抗战建国纲领来的，抗战建国纲领是根据三民主义来的。
    十二、两种十分重要的设计方法：
        （１）拟定预算百分比。
        （２）拟定各部门的中心工作。
    十三、行政三联制第二部分重要的工作——执行。
    十四、执行分本机关执行，与监督指挥下级机关执行两类。
    十五、要免除本机关执行的毛病，就要建立两种新制度：
        （１）幕僚长制。
        （２）分层负责制。
    十六、要免除下级机关执行上的毛病，就要建立「分级负责制」。
    十七、行政三联制第三部分重要的工作——考核。
    十八、行政考核与经济考核、军事考核的区别。
    十九、广义的行政考核分作二类：
〔第527页〕
        （１）政务的考核即政治的考核。
        （２）事务的考核即行政的考核。
    二十、政务考核的方法：
        （１）各国是以议会来运用的。
        （２）我国现在应该以党来执行。
        （３）我国政务官考核的原理与机构。
    廿一、行政考核纵的分类：
        （１）上级监督机关的考核。
        （２）上级直辖机关的考核。
        （３）机关自身的考核。
    廿二、行政考核横的分类：
        （１）报告的审核。
        （２）派员视察调查。
        （３）设计员的考查。
    廿三、行政考核又可分作下二类：
        （１）人的考核——考绩。
        （２）事的考核——根据预算及计划来的。
    廿四、我所提出三种新的有效的考核方法：
        （１）年度政绩比较表。
        （２）政绩交代比较表。
〔第528页〕
        （３）某种事业进度表。
    廿五、行政三联制是计划政治、计划经济实施的基础。大家要努力求其实施。
〔本文〕
    我以前所讲「政治的道理」，拿我们中国原有政治原理来阐明政治要义，已经有了单行本发行，各位可以拿来参阅。现在所讲的是「行政的道理」，就是执行政令的道理。关于执行政令的道理，我历年来的讲演很多，现在是讲最近考虑所得的结果，就是我以前在军委会扩大纪念周及最近在本党第五届七中全会所提出的行政三联制。

    国人往往拿「政治」当作「行政」来看，又拿「行政」当作「政治」来看，因之「行政」与「政治」的性质，往往混为一谈，这是最大的错误。在我十多年的政治经验中，发现中国政治最大的毛病，就是切实执行政令人才的缺乏。大多数行政人员只有空谈主义与政策，而真正研究如何能彻底推行政令的人才，就如凤毛麟角。凡做行政工作的公务员，尤其是我们党员，人人都想做政治家，而不想做实行主义的行政干部，更不知道政治家必须由行政实际经验中磨练出来，纔能成功一个真正的大政治家。现在一般人员最大的错误，是误认政客官僚为政治家。所以行政人员，到后来大都皆变成为官僚与政客了。因之行政机关，亦完全变为衙门化了。如此中国的行政，如何能有进步呢？当然更谈不到实行主义了。鉴于此种情形的普遍，我今天特别将行政要义，提出来对各位说明。
    我在党政训练班开始的时候，就订立一个训练的纲要，说明训练的目的，在使受训人员（一）真能成为实现三民主义之信徒与彻底奉行命令之战士；（二）确实得到主持一般机关之常识与领导办事之要〔第529页〕领，以完成抗战建国复兴民族之使命。这个目的，在政治方面来讲，就是说要养成两种人才，一种是政治人才，就是主持政令担负责任亦就是主持机关领导办事的人才，一种是行政的人才，就是执行政令办理业务的人才，凡是政治与行政人才，都非从三民主义的信徒基层干部中锻炼出来是不能成功的。这种人必须了然于一般机关的常识与办事的要领，而且还要具备责任心与勤敏服从的能力，方能使工作发生实际效果，拿现代的术语来讲，一种就是政务官，一种就是事务官——公务员，这两种人的职责，是不相同的，当然政务官要懂得事务，事务官亦要懂得政务，而在性质上，是各有其范围，万不能笼统概括而论，这就是近代政治的特色。

    更进一步来讲，要懂得行政的道理，必要明白 总理权能分别的道理。权与能分别的道理，本来很深奥，但是用最简单的话来解释，就是要人民有权，政府有能，我们为奉行 总理人民有权的遗教，所以要训练人民行使选举、罢免、创制、复决四权。行使的机构，在中央方面有过渡的国防参议会、国民参政会，以至国民大会的召集，及在省（市）方面的临时参议会，及将来的省（市）议会，到下层的县市参议会、乡镇民代表会、保民大会，均是民权机关的建立，这种机关就是使人民有权来管理各级政府，各位如果详细研究，就可以明白人民权力机关建立系统的道理。至于另外一方面，就是要政府有能，要使中央以下各级政府成为万能的政府，这就是我所要说明的万能政府建立的道理，又可叫作行政的道理，行政的道理千头万绪，我今日择要来讲，就是要阐明万能政府建立的主要关键。依据我十余年来的经验，及研究所得的结果，我以为就要实行行政三联制，即是〔第530页〕计划、执行、考核三联制。这个制度在建国的过程中，是一种十分重要的制度，现在拿其中最主要的原理来做一个说明，详细的办法，还要各位负各级行政责任的主管长官，分别研究实施，才能贯彻这个目的。

    这行政三联制，本来分为计划、执行、考核三方面。但在意义上是有其相互之关系的，尤其是三者联系上整个的作用极其重要，万不能丝毫忽略的。过去行政上不注意这三者联系上的作用，所以发生不少的缺憾。先拿计划来讲，过去中央与地方政府做事不是无计划的，祗因为那些计划都是零碎或各别去打算，因之各自拟议，各自执行，不能集中在一个大原则下制定出来，结果祗有枝枝节节，不是各种计划彼此不联系，就是彼此失其轻重缓急之分，甚至彼此发生矛盾冲突或重复浪费的毛病，比方同级机关的计划若不联系，则可有以下的事情发生。如有建设厅令县修筑公路，而修公路需要款项，当县政府呈请省府财政厅的时候，财政厅就批驳了。这样祇有使县长左右为难，这是同级政府计划不联系的毛病。不祗省府为然，中央与地方政府均有犯这种毛病的，以后应设法避免，免得下级为难纔好。

    就算各计划彼此有了联系，计划与执行方面亦要发生密切的关系，然后计划方可以行得通。所谓「闭门造车」，正可移作计划时不顾到执行时所有困难的一句很好的评语，当然可以判断到事实上是不适用的。机关中许多设计人员，不与实际执行者发生关系，故计划落空，而真正起草计划者，又祗是零星分割，铺叙成篇，既不贯穿，又不为整个统盘?想，故就算计划行得通，亦祗能头痛医头，脚痛医脚而已。这种实际起草计划的人员，在机关中大抵委诸科员，由长官逐层汇集起来，就算是行政计划了。主〔第531页〕管长官如果不负实际的责任，审核研究，就随随便便以此呈报上级机关；到了真正实行的时候，科员就按照其职掌，开始实施，这正同闭门造车一样，必有许多计划行不通，终至半途而废，乃至前功尽弃，这是现在一般行政最大的毛病。闻得有一个省政府，按照其行政计划的规定，通令各县要普遍设立水上警察。有某县呈报该县根本无大小河流，不能设立水上警察，而所得到的指令，就是「事关通案，碍难照准」。这样批示下去，诸位想想，该县如何能够执行？这样计划与执行不发生联系，所以就算有计划亦是行不通的。这就是计划不注意人、时、地、物、事的关系，所以无法执行，故计划要认清对象，然后方可以得到切实执行的效果。

    进一步言，就算计划妥善，执行而不考核，则真正执行到什么程度，亦无法知道的，如此执行虽有成效，亦不能继续持久，贯彻到底的。现在机关中对于考核工作，十分疏忽，祗靠命令与报告书，这都是纸片政治的毛病。上级机关在执行的时候，一待命令出了机关之门，就算事情办了，责任完了，很少有科学的严密考核的方法，这样如何能办得通？况且因为没有人去考核之故，做得好坏，都无从明白与证实，结果必致坏的不被惩处，好的不受奖励，这样下去，不负责任的人，就儌幸了，或者反得志起来，肯负责的人就灰心了，遇事就祗有消极应付，是非优劣因此渐渐失了标准，这样就是官僚主义成长的真正原因，我们要打倒官僚主义，就要?实去做考核的工作。

    以上所列举的，就是过去我们不注意行政三联制所发生的缺憾，我们以后应该想方法去纠正才好。

    现在从正面来讲，如果明白行政三联制的相互作用与其联系上整个的作用，则行政上必可发生极大〔第532页〕的效果，比方以造房子为例，造房子有新旧两种的做法。旧式的做法，即房东自己定了主意，雇了一个包工或若干工人即行建筑，结果常是用钱多而不合用，更谈不到美观了。新式的做法，先找一个专门设计的建筑师，全盘筹划，打好图样，然后去找执行这个图样的包工，照样动工建筑，建筑师则派人去监工，恐怕包工有不依照图样偷工减料的毛病，并且可以纠正错误。房子造好了，然后由房东点收。政府方面亦施行行政监督，如机关中之上级机关然，看看这个房子是否依照建筑法规去做，然后手续方算完成。所以现代建筑能够突飞猛进，就是实行这种三联制的好处，建房子为然，行政又何尝有两样呢？所以在实行三联制的行政中，在计划之先，应先看看以前执行考核的结果，因时、地、人、物、事而设计，在执行的时候，也要忠实去实现计划，不可自作聪明，左右删改。在执行当中或执行之后，要严密考核，不许那一部分有?官僚主义祗知应付的毛病，然后又将执行和考核的结果为下次拟订计划作参考，如此循环不断，一贯连穿下去，方可以收三联制的实效，这就是三联制的整个性的作用。明白了这种作用，再以坚强的精神继续不断的来实行到底，则行政效率，自必蒸蒸日上了。

    现在把这行政三联制分开来讨论，先谈第一步重要的工作，即是关于设计方面的工作。我在五届七中全会中曾经提出中央设计局的设置，该局设置之后，现有的各种设计机关，当然须要调整，将来如何与各级行政机关及考核机关在纵的或横的方面，保持最紧密的关系，亦当于该局内容及组织上详细研究拟订。现在所讲的是设计的原理，我们必先要懂得设计的道理，然后有了机构之后，对于设计的组织及设计的人才，纔可以充分运用，得到如期的效果。现在各种机关中，并不是没有设计人员的设置，可是〔第533页〕大都忽略了设计的原理，所以设计就不能收到很大的效果。这种行政三联制，在题目上已经表明其范围了，现在我们要了解设计的原理，就要明白政治的设计之中，可以分作三大部分的设计：第一种是行政的设计，第二种是经济的设计，第三种是国防的设计，这三种设计的性质是有区别的，大抵各国对于国防的设计早已另立机关，如军委会或国防部等组织之类，至于经济的设计，在实施经济计划的国家中，以苏联所组织的国家设计委员会为最有效果，这种经济的设计，其对象十分具体，不涉及普通行政范围，而以各种直接举办之经济事业为主，与所谓行政的设计，除自身执行者外，大都要经由各级政府而后可以付诸实施者，就大不相同，我们现在初次创办，设计的主要范围，除了军事设计部分以外，其它大概行政及经济范围所管辖的各部门都包括在内，党务有关部分，亦应一并设计。其实国防军事设计的原则，亦不过如此。为什么要这样分法呢？就是因为他们本身的性质不同，所以设计也有分别，现在先作一个分别的讨论。

    要明白行政设计的原理，首先要分别行政计划与经济计划不同的地方，择要来讲，经济计划是以经济事业为对象，是具体的，直接办理的，有数目字的，其成败立刻可以表现出来，比如一个工厂，其办理情形，在年终结算的时候，就很容易表现其成败，然而在行政上，比方编组保甲，其成败就不容易立刻表现出来，当然行政计划中还有许多可以用数目字表现出来的，不过一则行政部门的种类太多，二则要经过各级政府的努力方能够在人民身上表现出来，所以比较经济计划繁杂得多，我们现在所拟设的中央设计局，当然连经济及财务的设计等也包括在内，不过更因此而增加其复杂的性质，我们因为现在经〔第534页〕济事业还不十分发达，而行政方面急于要创造各级的万能政府，所以不能不从行政及经济两方面同时改造，等到将来国家经济事业相当发展的时候，或者要分立一个中央经济设计局，也未可知。故我们目前要从事于各级行政的改造的设计，应与经济的设计同时并进，以为实施计划政治与计划经济的基础，那是很明显的道理。因此可以说我们的中央设计局与苏联国家设计委员会，其主要的目的，不是完全一样的，他们的目的，是要为其经济各期五年计划设计，我们的设计，则要从行政与经济各部门同时来做，可以说经济的与行政的设计同时并行的。

    要明白行政设计的原理，其次就要分别军事计划与行政计划不同的地方，大体来讲，军事计划以国防需要为主，按计划配合预算，自然不能受普通理财原则之限制，要作量出为入的打算。至于行政计划，就大不相同了，因为行政计划在时间方面比较的不如军事的紧迫，故可以受预算的限制，世界上除了英国之外，都是采取量入为出的预算的，因为行政计划要受预算的限制，所以最先要知道国家有多少预算经费，然后办多少事业，或者因为收入短少的缘故，就要采取分期分区的计划，我们中国现在是一个量入为出的国家，所以计划中亦要作量入为出的计划，现在实行新县制，我所以规定各省要于三年内完成，就是顾虑到财力人力的准备步骤，亦可以说是以计划符合预算的办法，这就是行政计划与军事计划不同的地方。
    不过这是经常的原理，现在世界各国除了交战国之外，也都是在一种战争准备之中，故预算与计划的关系，不能不受军事的影响，量入为出的国家，往往因为军备费用的庞大而变为量出为入了。但是除〔第535页〕了军备或战费与及战争有直接关系的行政部门而外，一般预算，仍有拘束一般行政计划的性能，故我在提出设置中央设计局的案由上，对于中央设计局仍有「由中央设计局主持预算之审定，使计划与预算不致分离」的说明。故我们的预算除了军费及建设费外，其余中央各行政部门及地方行政，仍当遵守预算与计划联系的原理。
    现在有许多主管官不明白这个道理，往往先把计划给我批示，并不附列预算，这种办法有两种毛病，第一种是其计划也许是对的，但是一时无此财力人力去举办，而又不去想出分期办理的办法，使我要为他们重新考虑，多一道麻烦；或者我稍为疏忽，先行批准计划，然后他们才将预算送来，设或预算太大，便不能实施，或者使我前后批文不能相同，这都是中国主管官不守常规不懂计划与预算联系的原理。第二种毛病，就是在不知预算与计划均有年度的限制的，这一星期送一计划，下一个月送一计划，小则破坏预算与计划的完整性，大则缺乏全盘的考虑，即所谓整个计划无法制成，这种事情，用于临时发生的事件则可，通常如此，则是不明白计划完整性的所致，这实在不可以为法，希望各级主管官多为留意。
    上面已经说明计划与预算联系的道理，但是还要进一步去研究，到底如何去联系呢？就是要有控制预算的方法。我们各级政府不是没有预算，不过大都不懂得控制预算的道理。现在编造预算的方法是如何呢？就是把各级的概算加减起来，使收支适合为止，这并不能明显的表明我们的政策所在，以后要做计划政治或计划经济，那就是要依据现在的抗战建国纲领，分别缓急，指定每年度的中心工作，由此中〔第536页〕心工作将历年来的预算作成百分比，如教育占预算百分之几，内政又占百分之几等，然后详细研究本年度应注重者何事，废置者何事，而增减预算的百分比，由整个预算的百分比，就可以看出我们的政策何在，我们行政的重心何在。没有预算的百分比，简直就是一盘烂帐，愈看愈胡涂，每年度的预算，我们就无法看得清楚，也无法把我们的计划实现出来。以后中央方面，应由中央设计局经过详细调查研究之后，制成各部门预算的总百分比，并说明其理由，各部门应依照这个百分比及年度中心工作编造概算，再送中央设计局审定，以免重复浪费之弊。在中央方面我自己一定要看预算的百分比及各部门的中心工作，在各地方当局，如省主席、县长亦应照此办理，不可由各厅局科自己去代拟代行，使变成科员政治的毛病，如各级行政长官都能照此办理，政治才能走入正轨。
    上面所讲的都是现代政治的核心，如果这个道理不明了，则一切政治，必不能得到预期的效果。
    明白了计划与预算关系之后，就设计的本身而言，却有政务设计与事务设计的区别，又可以叫作总的设计与部分的设计，现在各种机关中的设计组织，所以不能够得到灵活的运用，原因是不懂得这个道理。总的设计，就是设计的设计，要眼光远大，包含一切，认识职责与时机，比方建造房子，房东应有一个设计的设计，然后建筑师方可以做他的技术的设计。建房子总的设计是什么呢？就是房子的地点、用途、材料、建筑费，以及房间的多少，均须有大体的规画，然后建筑师方有根据去打图样，若果你对一个建筑师说：我要建筑一座房子，就叫他去设计，自然他的设计不能合你的意思了。现在各机关对于设计人员的处置，就用这个办法，或者任他自己自由设计，与主管官的政策丝毫不发生关系，怎样能够〔第537页〕收到设计的效果呢？所以拿中央方面来讲，中央设计局先要做总的设计，或政务的设计，然后由各部会拟作部分的计划，再送由中央设计局审核，这样做法，各种设计才可以付之实施。

    中央设计局总的设计，应如何做法，首先要知道行政计划的来源，通常来讲，行政计划是根据国家的政策来的，现在我们的政策，就是抗战建国纲领，一切计划都是要依据这个纲领来做的，抗战建国纲领又是依据什么地方来的呢？都是依据三民主义而来的，故可说三民主义是我们行政的最高指导原则。所以在我手订党政训练班的训练目的的时候，要使受训人员，真能成为实现三民主义的信徒，就是这个意思，实在何止受训人员，其它部门的长官，亦应该明白三民主义，然后施政方针才不至走入歧途。
    知道了总设计的来源之后，在方法方面来讲，最少有两种工作是十分重要的，第一种就是搜集各种的材料，试行拟订总预算中各部门工作的预算百分比，拟定了预算的百分比之后，第二种重要工作，就是分别规定各部门的中心工作，并力求其工作上的联系，这两种工作做完之后，经过中央的核准，就可以分交各部会去拟定每月每季每部分详细的计划，由其主管者详细分门负责审核确实之后，再送中央设计局核准备考，经过这核准公布的手续，就可以付之实施，不特中央要这样做法，省市县政府，亦要仿照这个办法去做，则设计的工作方算完成。
    不过设计的范围，并不限于这一部分，上面的说明，是指示设计工作中最重要的部分，至于设计中经常的工作如：如何收集材料，整理材料，各种的参考计划的搜集，与执行的情形如何，考核的结果如何？均应随时注意，以为下一年度设计的参考，设计工作方可逐年改进。总之，这种行政设计工作，不〔第538页〕如国防设计及经济设计之有标准与成规可循，我们要创造新的行政设计的方法，树立行政设计的楷模，希望各位负行政责任的同志下一番苦工，打出新的道路来。
  行政计划核定之后，第二部分的工作，就是执行的工作了。执行的工作，大概可以分作两部分，第一部分就是由本机关直接执行的，第二部分就是要命令下级机关去执行的，无论何种机关负责执行的责任，其内部的组织应该合理，现在各机关中对于政令的执行，为什么会变成迟缓散漫甚至到最后毫无结果的现象？就是因为内部组织不健全之故，比方一件公事，送到一个机关，平均总要一个星期以上方可以出来，加上交通工具之不充分，由中央到省，由省到县，来回时间，总在一个月以上，又加上机关本身的不合理的组织与人事不健全，时间不限制，因之延宕迟缓，事情如何能够办得有效呢？虽有良好的计划，因为执行的迟缓，最低限度来讲，必致失去时机了。我们现在除了在交通方面力求改善外，对于机关内部的组织也应力求改造，要达到这个目的，我就可以告诉你们，我十余年来在组织上所得到的经验，简单来讲，就是各机关中，第一要建立一种幕僚长的制度，像军队中的参谋长一样。机关内部的任务，完全由幕僚长负责，则主管长官，可以有时间去主持要务与考虑较大的问题。我常常告诉我的部下说：「你们不要当?委员长是一个字纸篓，什么公事都拿给我看，你们一点责任都不肯担负，那不是对待长官及对待自己的办法，有失政府设官分职的本意。」除了军事机关不计外，好像我现在所兼任的国防最高委员会、行政院暨各军事学校的职务，较小的事务，都是由秘书长教育长去处理的，所以我能够有时候去主持政令和考虑国家的大计。现在大多数的机关长官，犯了两种毛病，一种是什么事情都不理〔第539页〕的，一种是什么事情都要理的，不理事的长官当然会使他的机关暮气沉沉，一无进展，另一种什么事都理的长官，就会使他自己的精神，完全消耗于琐屑事务上，而不知道其本机关所应该注重推行的中心工作，并且使其部下无责任可负，而不能发展其才干，这种人虽比较第一种人要好一点，但是从整个的国家立场而言，亦不能算作现代优秀的官吏。

    现在各机关中，有许多不是没有幕僚长制度的，为什么事情处理还是不能迅速有效呢？我们试研究军事的参谋长制度，知道参谋长制度中，有参谋业务条规的详细规定，所以军队能够依照规律去执行参谋的业务，我们在行政上，不特要实行幕僚长的制度，并且要实行我常常提倡的「分层负责制度」，就是各级机关，无论大小职务，皆要订定办事细则。而各机关的办事细则中，对于各级员司的责任，应另立一章，详行规定，自秘书长、处长、科长、科员等均应有明显的法律上的权责，使功过有归，则事务的处理，不必通通由长官一人来决定，某种事件，到某层为止，法律上定得清清楚楚，不特可以避免推诿卸责之弊，而且对于事务的处理，不必再重重迭迭去批核，必定比现在快当有效得多了，这样办法，不特可以得到执行上的敏捷，并且因为责任专一，功过分明，对于考核的工作，亦必比较现在容易?手。可惜我于民国二十三年在中央所下的手令，要各机关妥订一个规定详细手续的办事细则，至今还未见实现，还要今日在此作详细的说明，这是十分的遗憾。

    但是这两种新制度，要有详细研究推行的步骤，才可以完全实现，希望各位把我今日所讲的意思，斟酌各机关的实际情形，加以研讨，再拟定实行的办法，因为各机关的情形，各有不同，所以在执行上〔第540页〕，也应该有逐步推行的办法。我所讲这两种制度，在我所主管的机关中，有些已经行了十多年，不过现在要求其普遍化，所以就要各位明白这个道理，并且去实行这种制度。

    上面所讲的是讲本身机关在执行政令时应该改善的地方，这可以叫作直接指挥的工作。但在执行上，还有一种可以叫作监督的工作，就是你的下级机关的执行工作，如直属机关中的中央对于省市，省对于县市，及各机关中的附属机关的工作，他们的工作的执行，也要上级机关有详密控制的办法。不过要明白另外一个原则，就是所谓「分级负责制」。这种制度就是要维持该级机关的完整性，这是我多年经验所发现的原理。我在民国二十三年南昌行营中就颁布了具体的办法，如省政府的合署办公，县政府的裁局改科，就是这种原则的实现。从前上级机关不明白指挥与监督的分别，所以如由中央的教育部直接指挥省的教育厅，省的教育厅指挥县的教育局，这样就破坏了省县行政的统一性。这样省县必不能有整个行政计划的出现。省主席与县长，就不能负全省全县的行政责任，所以就有省合署办公，县裁局改科的办法的颁布。以教育厅为例，教育厅可以指挥县长，由县长去指挥教育科，教育厅对于教育科就是实行监督权，而不直接去指挥教育科。一切厅科公事，应该由省县直呈与省县直令。这样的执行方法，才可以维持下级机关计划执行的统一性。现在我手订的新县制，仍然采取裁局改科的原则，就是这个道理。
    进一步来讲，就算在考核方面，也应该实施分级考核的办法，故可以说「分级负责制」，在计划、执行、考核三联制中都应该应用到，这是行政三联制中主要精神的一种。上面所说的教育行政，不过是〔第541页〕一个举例，在其它各行政部门的实施上，就要由各位融会贯通以求实现了。
    行政三联制第三部分的工作，就是考核工作，行政的考核与军事的考核或经济工商事业的考核有不同的地方。军事经济工商的考核，客观事实甚为明显，因之成败优劣亦容易发见。先拿经济或工商事业来讲，其办理情形如何？在年终结帐的时候，看其质量的优劣数量的增减与成本的盈亏，就很容易表现出来，在军队方面，在各期校阅的成绩，亦容易表现出军事工作的优劣和成败。虽然经济事业或军事工作的成败，还要靠?其它的成分为决定成败胜负的因素，如政策方针的合理决定，精神纪律的发展保持等。但工商业或军队平日的工作在结算校阅上就很容易具体的表现出来，而纯粹军事行政部分的工作，就比较难于考核，这是在研究行政考核之时所应当了解的。

    行政考核内容甚为复杂，除内政教育等行政之外，连军事经济财政等的考核都包括在内。我在七中全会提案中并提出设置党政工作考核委员会，除了行政工作外，连党务工作亦包括在内，看起来甚为复杂，不过党务工作考核与行政工作考核，其性质的差异甚少；故只是数量的增加，而不是质量的改变，明白了行政的考核原理，则党务工作的考核也可以同样适用的。

    广义的行政考核的工作，应该分作两大类，一种是政务的考核，也可叫作政治的考核；一种是事务的考核，也可叫作行政的考核。怎样叫作政务的考核呢？就是以某种事业的整个成败来作考核的标准，也可以说政策的决定与执行是否收到效果的考核，现在民主国家对于最高行政部分的考核工作，乃是用议会制度来实施的，这就是所谓政务官的考核。最严重的方法就是倒阁，或者要求撤换某一个政务官，〔第542页〕或者在议会开会时，对于行政长官施行其质询权，或者由议会组织项目调查委员会，这种都是外国实行政务考核的方法。
    我们中国在未实施宪政以前，依据约法的规定，国民党在训政时期，代行国民大会的职权，就可以说这种政务官的最高考核权，是属于党的最高权力机关。我们对于这种党权的运用，历年来不大施行，只有实行政务官的任免权，党的中央执行委员会全体会议，对于政务官质询权的运用，及项目调查委员会均很少实施，这是一种缺憾。现在我想在平时就要由国防最高委员会来负这个考核的责任，来补救这个缺憾。总要在政务的推进上，能够充分运用考核的工作，使政治得到圆满的发展。

    我曾经详细研究过，为什么我国对于政务官的考核上不能发挥我们很大的效果呢？简单来讲，就是我们不明白政务官考核的原理，因此不能产生一个适当的机构来运用考核的工作。这就是我提出行政三联制及特别提出建立党政工作考核委员会的理由。现在说明如下：
    首先要明白我国的政务官与欧美的政务官不同，平常所谓政务官就是决定与执行政策的官吏。所以在外国当外交部长的他可以说我的外交政策如何如何，就是内阁总理或总统与他的政策不同的时候，他可以坚持他的政策，因政策不同而辞职的，实在不少先例。但是我国就不大相同，可以说我国所有政府中重要的政策，现在均由国防最高委员会来决定，也可以说是党决定政府中各部门重要的政策。我国所谓政务官者，其主要任务是偏重于政策的执行，而不是政策的决定。所以某种政策本身是否合理，这位执行的政务官祗负一部份的责任，所以我们对于政务官的考核是偏重于政策的执行这方面的。因此我们〔第543页〕考核政务官的工作，除党中大会的考核外，应该平时有一个经常的考核机关，我所以要提出国防最高委员会内另设党政工作考核委员会，就是根据这个道理来的。
    因此在我国现存的党治制度之下，不能完全拿欧美对政务官的考核方法来运用，就是因为我们的政制不同的原故。将来各国都实行计划政治的时候，政府重要的政策都由设计总机关来起草才行，尤其在现在国防国家时代，更有彻底实行之必要。
    明白了上述的道理，就可知道我所提出设置的党政工作考核委员会的范围，除党务工作考核外，对于政府官吏方面，是一个政务官与高级事务官的总考核机关。因为政府的计划与预算是整个的，所以对于「事」与「人」的考核也应该有一个统一的机构，方可以收行政三联制的实效。
    第二种的行政考核，就是事务的考核。严格来讲，就是行政考核的本身。这种工作纵的方面，大概可以分为三种：第一种就是上级监督机关的考核工作，如监察院对于公务员的监察，审计部对于各种经费帐目的审计，考试院铨叙部之对于公务员的任免考绩，就属于这一类。第二种就是上级直辖机关的考核，如党政工作考核委员会对于中央与地方各级机关，行政院对于省政府，省政府对于县政府，县政府对于乡镇公所。或者中央部会与省府厅处对于其附属机关的考核工作，都属于这一类。第三种就是各该机关自身的考核工作，比方拿考绩来讲，各该机关应该自己先行做考核的工作，然后可以呈送上级机关的。换一句话说：就是要实行「分级考核」的办法。若果中央政府直接考核到县政府的工作，则省政府不祗无事可办，并且中央政府情隔势禁，如何能切实了解县政的情形呢？所以应该实行「分级考核」的〔第544页〕办法，然后可以与执行上「分级负责制」相呼应，然后才可以建立各级负责的政治，工作效率才可以增加。
    上面所讲，乃是行政考核纵的工作的分类。行政考核还有横的工作的分类，如经常报告的审核，派员调查视察等工作，以观察执行的进度，亦为十分重要的工作，最重要的还要设计者时常调查及视察其计划执行的程度，以监督事业的进行，并且因为考察的结果，可为下年度修正改良设计工作的参考。不过设计人员的考查，除了经济事业之外，其考核中心责任，应责成其主管机关或上级机关，方不致紊乱系统。亦即实行上面所讲的「分级考核」的工作。

    行政考核还可以分作「人」的考核，与「事」的考核两大类。第一种是「人」的考核以个人为单位，其实施办法，就是实行年终考绩制度，这种制度，若果实行了上面所说的「分层负责」制度，使各个人的职权非常清楚，则功过易明，要比现在的长官包办行政的制度，容易实施得多。第二种就是「事」的考核，应该根据行政计划及预算为考核的标准，以观其进展之程度，这是对于一部分人员或整个机关的考核工作，不特可以定主管人员的功过，并且可以决定该机关的存废问题。不过后一种考核，就属于政务范围之内，应该由最高级的机关决定然后可以实施。这种考核工作，在机关调查之中，仍占相当重要的位置。
    除了上面所说的考核方法之外，我现在要提出三种重要的考核办法。古人说：「三年报政，五年有成」，这就是说，你真要看政治成绩的话，三年才有头绪，五年方可观成。这是从整个事业来讲，亦可〔第545页〕以作保障法来看。不过每一个机关的政绩，每年应有一种简单考核的办法，然后可以促进整个办事的效率。所以现在我要规定每一个机关，每年度终了的时候，应该填具一个「年度政绩比较表」，分级来做考核的工作。最上级的党政工作考核委员会去做初步的考核工作，最后是要我自己亲自来核阅的，各级政府应该汇编其各级机关的年度政绩，作成总表送呈其直接上级机关考核，如此方可以明白各行政部门的实际进度。现在各机关所呈送的报告书，固然有其需要的地方，但是没有比较表，是不能看清楚其实际进步的情形的，所以以后各机关一定要详细规画表册，逐级呈送，其详细办法，应该由党政工作考核委员会实施。
    另外一种新办法，就是「政绩交代比较表」。现在的交代的四柱清册，不过是一种财务上的交代，我以为应当加多一种「政绩交代比较表」，内容就是要说明：前任所遗下的政绩，以及自本人到任后至卸任为止所做的政绩，互相对比，列为表册，由下任点收，像帐目一样，如此则功过易明，因为现在有许多幸运的长官接?已经做好的事业或基础，不要十分努力，已经很有成效。另外一个长官，若果到了一个毫无基础的地方或机关去接任，则其真正的努力，一时不容易表现出来，若果有了这种表册，则对于综核名实的工作，自易做到。
    另外举一个实际的例证，比方一个县长，在某县任事三年，到卸任的时候，就要将其民政、财政、建设、教育、保安等工作的成绩详细列举出来，拿教育来讲，到任时，全县学校只有三所，学生二百人，到交代时，学校已有十所，学生一千人，那就是他的教育政绩，由这个交代比较表，一看就可以明白〔第546页〕，若果有发现浮报虚报的事实，那自然下任接收之后，还可据实呈报与修正的，但下任接收时，亦要召集其留任各科组负责人员证明才行，因为下任接收了之后，就要算作他的帐目一样，这样的考核工作，自然要比上级政府派人考查实际得多，但一面仍要有上级机关派员，或直接上官亲自前往监督交代与监誓。此各级机关监督交代法与监誓制，必须由国防最高委员会规定办法议决实施。不过有人会说，这是数量上的交代，质量上未必完全相等，但是还可以在政绩交代比较表上另立项目，就可以表现质量的改进，如学校设备的增加，教员人选的标准加高，毕业学生会考合格的百分数，均可以证明质量的改进，这就是要从表上详细规画，逐年改进，未有不可以得到公平的处理的。

    这种政绩交代的办法，还可以革除现代政治上另外一种毛病。就是每一个新任长官，都不以前任所办为然，大多数都要另起炉灶，立异鸣高，这种风气，在近十多年最为盛行。所以结果，前任的政绩变成前功尽弃，后任的政绩，到卸任时至多只能赶得上前任的工作。如此狐掘狐埋，政治安能希望有继续的进展呢？这譬如某甲从第一步走起，走到五步为止，某乙继任，不是从第六步走起，而又是退回来从第一步起，走到第四五步为止，这是百码竞走的方法，就是等于自己再回头来与自己竞赛。以后应该采用接续竞走的方法，这个政绩交代的办法，就是要限制这种长官使之逼上接续竞走的途径，这几年来，各地方长官并不是没有努力，不过想做事的都是想试行新花样，你来一套，我来一套，所以地方政治的进步，就为这种新花样牺牲不少。行政工作是有时间性的，要继续不断前进的，否则就要不进则退了。

    所以政治上的试验，是有其相当的限度，我见到这个毛病，所以在地方政治上，我手订了新县制，以为〔第547页〕各省实施的标准，免得你来试验，我来试验，如像区的存废问题，翻来覆去，使老百姓无所适从，政治陷入循环的圈套，这种用力而不得其效的办法，以后就可避免，因有政绩交代比较表办法，此种现象就不容易发生了。
    第三种新的考核办法，就是专对每一件新办事业来考核的，又可叫作「某种事业进度表」。如在经济方面建设一个工厂，交通方面建筑一条公路，内政方面举办清丈与积榖，财政方面举办一种新税等，在一定期间内，应列表呈报，以备考核，然后可知其进展的过程。上面前二种考核办法，是专注重于纯粹行政方面的工作，故以年度及任期为主。第三种主要的目的，是为考核具体的新办事业，以每一种事业为单位，不特在考核期间，可以发现进展的快慢，并可知道其对于设计上是否符合，执行上是否切实，如国家规定三年或五年的经济计划或财政计划，必须有此种严密的考核方法，方可以使之于较短期内完成。
    有些长官连做了若干年而不更换者，其政绩亦应该有表现的机会，所以我上面除了政绩交代比较表外，还有年度政绩比较表的规定。又因经济事业，应以每件为单位者，故又规定「某种事业进度表」以为考核之标准。这三种表都可以使他自己与自己工作发生竞赛的作用，若果将来能够把同性质的行政比较或事业进度表分别综合起来，就可以由中央或地方机关列出总表来，作为政绩或事业的竞赛表了。

    这三种表的具体实施办法，应该由党政工作考核委员会去规定总的办法，各地方政府或经济建设机关可以根据这种总的办法，来拟定其下级机关应用的表册，我相信大家若果真正努力去推行，则行政的〔第548页〕进步，经济的发展，要比现在加快得多，望各位体察我今日所讲明的意思，分别努力去使这三种制度实现出来。
    我上面所讲的道理，不是行政道理的全部，我在以前的各种演讲中都曾讲论过，不过今日所讲是行政的道理的最主要的部分，所以我特别提出行政三联制，就以行政三联制而论，在设计执行与考核三方面，亦不过把其主要之点提示出来，这三部分工作，从前的联系性并不紧凑，现在不特要明白这三方面的个别的作用，并且要知道联系上的作用，然后各种行政方可以成为一个整体，然后所谓计划政治与计划经济才可以得到开始工作的基础，抗战建国的成败，要靠我们自力更生进展的程度，自力更生的成效，要靠政治经济的建设，这一次「行政三联制」的演讲，就是指示政治建设与经济建设的?手的基点所在，亦可以说是建设的基本工作。


今日高级军官之急务

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第187页，第188页，第189页，第190页，第191页，第192页，第193页，第194页，第195页，第196页，第197页

〔第187页〕

——中华民国二十九年三月十六日在陆军大学讲——

〔要旨〕
    一、陆大学员应作全国军人之模范，发扬陆大之光荣。
    二、研究办事方法和技术，注意迅速确实之原则。
    三、部队业务应注意之要点：
        （一）指挥官与幕僚长作战惟一要务，为激发全军官兵的敌忾心。
        （二）军事胜利第一个要诀在「准备」二字之中，幕僚要担负部队补充与准备之责任。
        （三）军事最后胜利之最大的秘诀在「决心坚定，始终不撼」之中，幕僚要增强主官作战的决心。
        （四）今日幕僚长与指挥官急务，在能监督命令之贯澈。
    四、大家要有实事求是的精神，任劳任怨的勇气，黾勉奋发，负责力行，贯澈本校长的精神，完成我们的使命！
〔本文〕
    今天是陆军大学特别班第四期和将官班第一期学员毕业。本校长不能常常到校和各位同学讲话，尤其是对于我们军人有许多作人办事的道理，没有对各位详细指示，心里更为不安。今天趁各位毕业的时候，特别提出几点最重要的意思，告诉各位，希望大家切实体会，澈底作到，来完成我们陆大学员所负的使命！
    各位要明白：我们陆大是陆军最高学府，是全国军人观瞻之所系，陆大毕业学员，无论学问，精神〔第188页〕和品德，都应该作全国军官的模范，这是我们陆大学员今后最大的责任！各位决不可以为自己在陆大毕业，学问资格都比一般普通军官高尚，因此就以学问资格夸耀于人，而对于自己应该作军官模范的责任，反而一点都不知道，如此，就要将国家创办陆大的精神和主旨，完全丧失了！即就各位自身功业来说，如果各位毕业以后不知道克己自反，和劳苦谦让，不能为全国军官的表率，不能保持陆大毕业的荣誉，祗以陆大毕业的资格，认为高人一等，沾沾自喜，那末，各位在陆大毕业之日，即是各位本身事业完结之时，不仅再不能进步，而且只有退步，甚至日趋落伍了！我们陆大毕业的学员，人人应该作中国标准的军官，要保持我们陆大的荣誉。各位将来去到部队或机关服务，如果有一些骄矜或怠惰，那不仅人家要看不起我们一般毕业的学员，而且要看不起我们的学校，同时我们国军的前途也就断送在你们手里。因此希望各位离校以后，无论对上对下，待人接物，都不能忘记我们是陆大毕业的学员，不能疏忽懈怠，更不好骄傲自大！要知道：现在一般军官，大家都以入陆大为荣，都想来受陆大的教育而不可得。几年以前，一般人提起陆大，都不免存?轻视之心，甚至讥为养老院！为什么几年之中，社会上对于陆大的观念，有如此重大的改变？就是因为从前陆大的教育忽略了本校教育最重要的精神和军人人格的修养，一般陆大的毕业学员，不知道自己的责任，仍旧是腐败颓唐，因此失掉部队和社会信仰！从今以后大家务要修身立己，无论到什么地方，都要不愧为陆大学员，尤其是对于我们军人的人格，精神，特别要严格省察修养，不好有一点苟且随便。要使本校名誉得以一天一天的增高，而为全国军人所景仰！不好以为我们在陆大毕业，年龄较长，资格较高，于是一切服装仪表，言语行动等，就都随随便便，表现〔第189页〕出一个衰老颓唐的样子！这就是我们一切精神事业坠落的起点，是绝对要防止的！要知道我们陆大毕业学员不仅不好以为自己的资格和地位比一般军官高，就以老大自居，无形中沾染种种官僚的习气！就是本来年纪大的或是身体弱的，都要格外振作，加紧锻炼，惟恐因为自己年高有了地位，长官同学不好意思规劝指导，因而不能闻过，遂至疏忽懈怠，堕落下来！我们对于自己的仪容，态度，行动，精神，都要时刻反省，时刻检点，要切戒老大颓唐的态度！现在我们一般军官大多以为自己年纪老，资格高，就可倚老卖老，于是本来未老的人也故意装出老态来，以致精神颓唐，生活腐败。所以我们中国军队，成为老大的军队！须知我们军队杀敌致果，全凭一股朝气，全要有少壮的精神！如果一般军官，尤其是高级军官暮气沉沉，颓唐老大，那不仅我们个人要被人家看轻，就是训练出来的军队也必不能作战！尤其我们作了高级军官，无论精神体格，学问修养，都要能代表全国军人，代表国家，如果我们个人有一点缺陷，那就是丧失了国家的体面！所以希望各位千万要挺起胸膛，锻炼体格，发扬朝气，振作精神，为全国军人的表率，这是我们作革命军人最基本的要件，也就是各位离校服务所应切实注意作到的一点。

  其次，要讲到我们办事的方法。大家都是陆大毕业的学员，将来去到各机关或部队服务，无论作指挥官参谋长或其它幕僚人员，都要领导一部份部属，要知道现在一般社会和官兵所期望于我们陆大毕业学员者特别殷切，而我们在此抗战时期，将来无论担任何项职务，都极重要，我们的学问能力，诚恐与职务不相称，致有贻误或陨越之处！因此，大家要时刻记住以我们现在的学问能力，不仅还赶不上外国陆大毕业的学生，就是要能担负本身的业务也觉不够！在毕业之后，就不好以为我们求学已经告一段落〔第190页〕，因而懈怠下来，相反的，我们以后格外要研究学习，精益求精，我们要领导部下，成功事业，我们自己就不能一天不研究，不能一天不学习！以后无论到部队或司令部服务，一定要提倡学习的风气，要引起同僚和部下研究学术的兴趣！一周要有一周学习的进程，一月要有一月研究的科目，我们要能造成这种新的气象，然后纔不愧为陆大毕业的学员！而以后尤其要注意研究的一点，就是如何办事！过去我们一般部队指挥官或幕僚人员，往往比不上外国的军官，就是因为他在陆大或军官学校的时候，师长专讲学理，而不教导一般学员实际办事的方法，所以一般学员毕业出来，讲到如何办事，就不免茫无所知！如此，去到机关或部队服务，就事事错误甚至天天退步！因为出了学校到各处服务的学员，既不知道他应该从工作中来学习研究，以求上进，复不想研究与业务有关的法令规章，来增加自己的知识和经验，以求办事的功效！所以中国一般部队和机关办事，往往时间经费两俱耗费，而结果毫无成效！这一点，我们陆大学员特别要知道，我们以后要作指挥官或幕僚，首先就要讲求办事的方法，不仅用一人要发生一人的力量，费一时要有一时的成绩，用一钱要有一钱的功效，而且要时刻研究改进，充分发挥工作的效能，要使一人至少能作两人用，一时至少要作二时用，一钱要作二钱用纔好！各位以前很多带过部队，作过幕僚，也有办事的经验，但是你们要知道：你们过去办事多半不得其法，不合科学的精神！无论对「人」对「时」对「钱」，对「事」都没有适当的方法，所以办事往往事倍功半，或竟是劳而无功！须知我们陆大毕业的学员，无论到部队或机关服务，总要使所有人员，看到我们办事认真努力，有精神，有效率，收到很大的成果，因而都能发扬朝气，增进事业的效能！然后我们将来的事业纔能成功。各〔第191页〕位所受的教育能否发生效果，都要看你们以后办事，有没有方法和技术以为断！但是各位要明白：我所讲的办事方法和技术与普通所讲办事手段不同，在外国，也许办事的手段，就可以说是办事的方法和技术，而在我们中国则所谓办事的手段，过去另外有一种解释。所谓手段两字，包含有应付或敷衍的不良的意思，过去一般积习，部下欺骗上官，一般负责人员没有任劳任怨的精神，对部下属僚更不能切实的监督考核，凡事随便敷衍，得过且过，不能认真澈底，我们中国军队不能改进最大的一个原因，就是由于惯用这种不良的手段而来的！从前一般军事学校的教育人员告诉学生办事，就祗是这种应付和敷衍的手段，而对于真正办事的方法和技术——部队应该如何管理，人事应该如何考核，业务应该如何推进——完全不去研究，所以我们国家和军队要弄到如此地步！从今以后，大家要回头猛省，切实改进，尤其对本校长历年讲演纪录的各种小册子，如科学的道理，主管机关与推行政令之要领等更要用心研究，身体力行！无论办什么事情，不要讲手段，不好因循敷衍，苟且随便；而要研究有效的方法和技术，尤其要能负责尽职，认真澈底，一件事没有办好，就不要去作第二件，如此，纔可以收到办事的实效！除此之外，各位还要注意时间的重要，须知我们办事最要紧的就是争取时间，这一小时应作好的工作，不能延到下一小时，今天应办完的事情，更不能延到明天，一定要在预定的时间之内，全部完成，否则，我们宁可不吃饭，不睡觉，务求达到我们办事的目的！此在一切现代国家和军队里办事莫不如此！我们也要有这种精神，然后纔能建国！我们从前办事，一件事没有办好，钟点到了，就去休息，而将工作延
搁起来，这种办法以后要澈底改正！我们现在作事最宝贵的就是时间，要争取时间，爱惜时间，不好延〔第192页〕误时间，更不能浪费时间，总之事事要求迅速！无论办什么事情，都要有时间规定，要在规定的时间之内如计完成！每一件事情更要有一个程度的标准，没有做到标准的程度，就不能算是确实，亦就不能算是办完了。如此，自己的事情办好了，还要协助同事，指导部下，这样纔是现在时代办事的精神，纔能建立起现代的军队，目前各机关办事的弊病，就是太没有时间的观念，无论什么重要事情，往往因循延搁，所以大家不仅不能成功事业，而且根本不够作一个现代的军人和国民！以后我们要澈底改正过来，纔能领导部下，克尽职责，造成现代的军人和军队！
    其次，以后各位都要作部队的指挥官，或是高级幕僚人员，就是担负治军作战的任务，必须将在校所学的一切原理原则拿来切实运用，同时更要注意到原理原则之外一切克敌制胜的要诀！本校长现在特别提出几个要点，希望大家切实注意。第一、我们一般将领和参谋人员到一处地方，最紧要的就是要振作全军官兵的勇气，激发全军上下的敌忾心，要使他们不怕敌人，仇恨敌人，人人都有吞灭敌人的勇气与决心！尤其是对于一般高级将领，更要使他们有强烈的敌忾心，要知道：我们现在的军队，一般下级官兵，愈打愈不怕敌人，而一般高级将领反不免要存畏怯的心理。所以加强高级将领的敌忾心，最为重要！须知我们作了高级将领或幕僚人员不是下命令，定计划，就尽了自己的责任，我们必须使一切命令与计划能够完全实行，那就是无论大小战争，必须使上下官兵的敌忾心，整个发挥出来，气吞寇虏，目无敌人，然后你所定的作战命令与计划，纔能贯澈有效！这是我们陆大毕业学员以后最重要的任务和本能，我们要指挥军队，要达成任务，一定要尽到这个责任，要有这个本领，能使全军有旺盛的敌忾心〔第193页〕纔能达到克敌制胜的目的！否则，无论怎样完备的计划，怎样具体的命令，都无用处！更不能打胜仗！

    第二、各位到部队服务，还有一个重要的工作，就是要注重部队现在与将来的补充！无论人员，弹药，交通工具，卫生材料等，都要求补充快当，使接济不虞短缺。要知道：我们作战参谋勤务中最重要的工作就是补充一项。我们要维持部队的作战能力，要使官兵敌忾心持久不坠，就要一切人员物资的补充，能够及时赶上，所以补充必求迅速，要迅速就必须要先有准备！我们在每次作战之先，既要拟具补充计划，又要按照计划作充分的准备。外国治军成功，打仗胜利，最重要的秘诀除我刚纔所说的能激发全军上下的敌忾心以外，就是他事事有准备，能继续补充。我们中国派往外国的留学生，无论在外国陆大或其它军官学校，对于这二件事往往都不知道注重，而国内各学校的军事教育，以及一般部队，对此亦都不知注重，因此对于军队胜利与成功的条件何在，大多都不知道，各位以后，一定要特别认识补充是我们作战勤务最重要的工作！一切人员物资，我们事先都要有充分准备，临事能有适当的补充。关于准备与补充的重要与方法，我在各种小册子上已经讲得很多，大家要参照研究，如果我们不认识准备的重要，不知道准备的方法，那就不能作幕僚，更不能作主官，亦就不能算为军人了！我们要准备部队补充，不仅只知一个准备，同时还要预定第二第三个的准备，因为现在交通和敌情种种关系，我们事先计划不能不求完备周密，以期万无一失！所以我们命令虽仅一个，而方案不厌其多，最少要预备两个以上的方案，纔不致因临时发生故障而所有贻误，这个道理我在科学的道理与其它小册子中也已经提到，虽祗一个大概，但你们由此可以知道研究的门径！最紧要的就是根据「人」「物」「时」「地」作适当支〔第194页〕配，周密准备。即如某一时间在甲战场作战，我们的人员物资应如何补充，在乙战场作战又应如何不同的接济？如果情况变更，又应如何补救？事先都要妥密筹划。所以我们对于补充要有三个以上的准备方案，相机运用，纔可以达到胜利的目的，大家要知道，我们军事胜利第一个的要决，就在这准备二个字之中。
    第三、现在一般部队指挥官普通犯了一个毛病就是决心不坚。因此临到战局稍觉紧张，无论奉到怎样明确的命令也不免临时动摇，无论拟定怎样周密的计划也不免轻易放弃。所以作战往往有很好的打胜仗的机会，甚至敌军一切弱点和败像已经摆在我们的前面了，但是因我们高级官长决心不坚而动摇的关系就归于失败？尤其是一般高级指挥官，往往顾虑愈多，决心愈易动摇！我们作高级指挥部幕僚的人员，最重要的工作就是要能辅助主官坚强的决心，而且有时要能代替主官支持战局！本校长从前也作过幕僚，深知幕僚人员对于坚强主官作战决心，提高官兵战斗精神，关系最为重大！一般缺乏革命精神的主官，决心每易动摇，一旦听到炮声，便即畏葸后退，而司令部人员往往亦即随之撤退！须知我们革命军人听到炮声，就要立刻朝?炮声前进，一般主官和司令部更要如此，纔能鼓舞前方战斗的勇气，下级官兵纔不致临阵退却！所以幕僚人员尤其是幕僚长不仅要能坚定主官的决心，而且要有主宰战场的魄力！这是幕僚人员的责任，也就是幕僚人员应有的本能。以后你们的主官是不是相信你们，就看你们在平时能否任劳任怨，综理密微，尤其在战时能否坚定不移，支持全局，俾能转危为安，转败为胜！但这种气概和能力，全靠在平时修养，而今天各位要切记的一句话，就是听到炮声，就要坚强主官前进的决心，〔第195页〕千万不要后退！大家都是革命军人，就要发扬革命军人冒险犯难的精神，纔可以获得最后胜利！否则，大家如果丧失革命精神，决心动摇，决无幸胜之理！你们试看：我们抗战到现在已经快三年了！三年以来，我们有那一个部队，被敌人包围，全军覆没的？又有那一个将领曾被敌人俘虏的？要知道：敌人来到我国作战，土地是我们的，人民也是我们的，处处是敌人的绝地，处处是我们的生路，三年来的经验教训摆在我们面前，我们一定有方法可以打破敌人，绝对不怕被他们包围歼灭！所以我们革命军官指挥作战，固然要知道战略战术的各种原理原则，更要能发扬革命精神，运用革命战术来打击敌人，消灭敌人！所以我们要作一个无忝职责的幕僚，要成功一番轰轰烈烈的事业，不仅我们自己要有坚定不移的决心，而且要能坚定主官的决心，使全军上下，勇气奋发，屹立如山，冒险犯难，达成任务，无论左右前后敌人如何来攻击，绝对不能摇撼我们纔好！大家就可知道我们军事最后胜利最大的秘诀，就是在决心坚定始终不撼之中。
    第四、现在部队一个最大的毛病，就是执行命令不能澈底。一般司令官和幕僚长只知命令发出之后，就以为自己的任务完了，至于部下有没有实行命令，能不能贯澈命令，一切不问！所以无论怎样完善的命令，结果完全无效！作战也当然要失败！从今以后，我们无论平时或战时凡是已发的命令，一定要监督部下切实执行，使能依照命令的要求，完全贯澈，如此，纔能达成我们的任务！现在我们一般高级指挥官和幕僚人员往往下了命令以后，不知去亲自监督考查，而一般部下因此欺骗蒙蔽，没有敌人说有敌人，没有胜利说已经胜利，没有损失说损失多少，这是我们一般指挥官和参谋人员不能发挥本能最大〔第196页〕的缺点！今后我们命令下达，一定要监督部下澈底执行，尤其是对于执行命令的最下基层，更要认真考核，要询问他们对命令已否执行？如何执行？而且要亲自调查，迅速调查，一定要一点一点作到，我们的命令纔能发生效果！我们现在命令发出以后，只等部下上来报告，此在外国则可，在现在中国部队绝对不行！我曾说我们现在打仗就是「打将」，作战的成败，全看我们将领自己的努力如何，如果我们下了命令，自己不上前方去监察部下来执行，就往往不能达成我们预定的期望！要知道：现在蒙蔽上级的情形太多了！举一件很小最容易的例子：譬如这个门窗坏了，你叫他要去限期修成，如果事后到期你不亲自再去检查一回，也许这个门窗永远不会修好，不能如命办到！我们现在要建国，一切党务政治军事无一不要实事求是。大家将来要作指挥官，作幕僚人员，你们将来的事业能否成功，其关键就在你们能不能任劳任怨，实事求是，能不能监督部下执行命令达成任务之中。如果你们不能作到这一点，或不知注重这一点，那末，不仅你们个人的事业决无前途，整个国家也要失败！因此大家务要记住：命令下达时，不能坐待部下报告，一定要随同命令派遣精明干部，如果重要命令，更要我们自己亲到前方的机关或部队阵地上指导督促其执行命令应有的布置和准备，如此，从前虚伪的毛病纔可改变过来！否则。大家还像过去一样的虚伪随便，命令下达以后不能认真监督，那不仅国军不能建立，而且大家将来必不免为亡国的军人！今天各位毕业，本校长没有其它好的学问教授给各位，就是希望各位要有实事求是的精神，办事要求澈底实在。痛矫从前一般军阀官僚的恶习——对于上官苟且随便，下级欺骗蒙蔽的弊病，——如此，纔能完成我们革命的功业！

〔第197页〕上面是本校长时刻想和各位同学说的话，比什么学问都觉重要！我们陆大毕业的学员，固然要研究学理原则，但更要知道作人立业的道理和办事成功，作战胜利的要诀，纔能作全国军人的模范，纔能发扬陆大的光荣！尤其我们以后要建军建国，处处要发挥办事的功效，所以更不能不讲求办事的方法和技能！希望各位注重指挥监督的效能，来完成各人的职责！要知道指挥监督本是相辅而成，相依为用，有指挥必有监督，无监督即等于无指挥！所以各位要有实事求是的精神，更要有任劳任怨的勇气！今天本校长告诉你们各位：你们以后做事，如果因为任劳任怨，负责力行，引起上官不满，本校长一定保障你们职位的安全！希望各位格外奋发振作，黾勉努力，来贯澈本校长的精神，达成我们预定的期望！


今日教育与体育应注重之要点

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第477页，第478页，第479页，第480页，第481页，第482页，第483页

〔第477页〕

——中华民国二十九年十月十三日出席党政训练班第十期毕业典礼讲——

〔要旨〕
    一、实行建国教育为救亡复兴必循途径，大家要共负责任，协力改进。
    二、要建设现代国家，必先树立现代化的教育。
    三、强国必先健身，大家要注重体育，锻炼身体。
    四、体育必须注重礼节，就是重秩序，守纪律。
    五、军事教育以六艺为范围，「射」「御」教育应注重养成保管器材的习惯——一切要从细微基本之处作起。
    六、留日训练班同学要注意生活的整饬与精神的发扬，更要刻苦耐劳，以收对敌宣传之效！
    七、希望大家本?本团训练的精神，始终贯彻，奉行命令，达成任务！
〔本文〕
    今天党政训练班第十期学员和留日训练班第二期学员修学期满，在此举行毕业典礼，本团长特召集此次军事教育会议与全国体育会议与会各同志前来一同参加，趁此机会，有几点重要的意思要对各位说一说。
    今天在场的各位同志，无论是参加体育会议或军事教育会议的人员，或是党政训练班与留日训练班毕业的同学，大家对于今后建国教育的重要，都要有深切的认识。要知道：教育是我们建国最重要的工具，亦是建国必须的要件；如无良好的教育，即无健全的国民！如果教育不良，则国家就不能建立起来〔第478页〕，驯致足以亡国灭种！反之，如果教育发达，办有成效，一般国民都能受到教育的益处，那便是弱小的国家也可以强大，衰落的民族，也可以复兴；教育关系国家民族的前途，实在是非常重大！但是各位要知道：教育事业的推进，不仅是教育界同志的责任，而且是我们党政军同志大家所应共同负担的责任！不仅一般军事学校和普通学校是施教的场所，就是一切机关部队，亦莫不是实施教育的场所，举例来说：无论任何机关，都有主官有僚属，有职员，机关里一般科长科员就如学校的学生，而我们主管长官就应该负起校长，教育长的责任！须知我们要建军建国，要复兴民族，唯有教育国民，培植人才为主要的急务！所以我们党政军主管同志，无论在机关或部队，对于自己的僚属干部，时刻要以作之师的态度，以身教言教，勤加训练，来贯澈我们建国教育的宗旨，达到我们革命建国复兴民族的目的！
    我今天所说的教育，不是指我们从前的所谓教育！我们中国近几十年来的教育，可以说完全违反了军事化的原则，完全是卸除武装的教育！所以我们中国兴办学校以来到现在已有四十多年的历史，而我们的国家还是受到今天这样的奇耻大辱，这是从前教育界的人士所不能辞其责的！今后我们要革新社会，要建立一个现代国家，就必须将过去腐败亡国的教育，澈底铲除，从而真正建立现代化的教育，造成现代的国民和军人，纔能达到我们建军建国的目的。我们要雪耻图强，必须从教育作起，要将从前的教育改弦更张，尤其要从我们本身作起，逐渐推广起来，教育我们的部下，教育社会民众，如此，纔能创造新的社会，实行三民主义！
    其次，讲到体育。关于体育的重要，我在上次已经讲过。我们现在从事革命奋斗的目的，就是要和〔第479页〕外国争平等。我们要和外国讲平等，当然要我们一般国民的学问技术，样样都能赶上人家，但学问技术尚须经过精确的比较，纔能判断优劣，即如步兵射击谁的准确，炮的射程谁的最远，都要经过实地试验，纔能知道；惟有一件事可以一目了然的，就是各人的体格。现在一个中国人和一个外国人同站在一处，比较起来，立刻就可以知道谁的体格健全，谁是衰弱，如果我们身躯短小，疾病丛生，体格既不如人，根本就不能与外人讲平等。所以我们现在要和外国争平等，首先要我们都有健全的体格！学问，技术，还在其次。因此我们今后建国的教育，第一件事就是要注重体育！本期党政训练班的同学，平时在团大家都能严守纪律，努力研究，但我前此点名的时候，发现你们的身体一般都是非常衰弱，尤其是一般教育界的同志，身体强健的百无一二，这就是中国过去的教育，害了你们，亦即是害了国家，害了民族！各位此次毕业回去，务必要大澈大悟，领导学生，锻炼体格，尤其是你们自身，现在都是三四十岁左右的人，格外要晓得现在正是你们体格转弱为强的时候，如果每天早晚能抽出几十分钟的时间来运动锻炼，继续不断的实行，就可以祛除疾病，增进健康，本团长以前从西安事变回来，因为身体受伤，治好以后，右手与腰部总觉得活动不甚灵便，后来我每天早晨运动锻炼三十分钟，到现在，已经完全复原，今年我已五十四岁，因为平时注意运动，从不间断，所以能够长保健康，你们还在壮年，格外要加紧锻炼，绝对不好自暴自弃！我们要求国家的独立，先要我们自己有健全的体格，我们要和外国争平等，先要我们的体格能和外国人平等。所以我们一般文武同志，大家要完成抗战建国的事业，第一要注重体育。

〔第480页〕

    不过我们注重体育，不仅要举行各种的运动和竞赛，而最重要的一点还在于礼节的提倡。本来六艺教育中的礼乐射御四种，都可以就是体育的一门，而尤以礼为最要！须知体育的内容自然是指各种强身运动和卫生而言，但各种运动强身的锻炼与竞技，如果没有礼节来约束，那就有害无益，根本失掉了体育的意义！即如各项运动比赛，如果不听指挥者的命令，不守竞赛的规则，那即令个人技术优良，既不合体育的要求，当然没有用处，所以大家提倡体育，特别要注重礼节。所谓礼节，就是普通所讲的纪律和秩序。你们到过外国的人，就可以看到外国的体育竞赛，以及一般群众集会，莫不特别注重礼节——纪律和秩序。所以他们提倡体育能够收到很大的效果，造就健全的国民。我们对于这一点必须努力提倡，然后技术的进步，能获得真正的益处！
    再次，讲到军事教育，我屡次说明：六艺教育就是军事教育，亦即是现代化的教育。尤其是礼，乐，射，御，更是军事教育中最重要的科目，至于书、数，当然亦应注重，如果我们连普通应用文字的写作，都弄不好，连普通统计的图表都看不懂，那就不能作现代的军人，亦不能做现代的国民！关于礼乐的重要我曾多次提示，大家想必都已知道，今天不必多说：关于「射」「御」二者，我常常想和交辎学校以及一般交通部队，详细讲一次话，但总没有机会，今天特别要向各位提一提。我们有了枪炮，战车和飞机，固然要有射击和驾御的技能和知识，但现在一般军事学校的教育，并不是不知道如何使用枪炮与如何驾驶战车，和飞机，其最大的缺点就是不知道如何保存爱护，俾能长久使用。要知道我们现在无论使用什么器物，一定要发挥其最大的功效，不使有丝毫浪费，纔对得起国家，尤其是战车，汽车，来〔第481页〕自外国，价值昂贵，格外要爱惜使用，人家只能用一年的，我们至少要能用到一年半，人家用两年的，我们至少要用到三年，如果交辎学校的校长、教育长不能看到这一点，那就不仅不能造就出良好的学生，而且他自己就不能作革命的干部。所以我们现在一般文武同志，无论使用什么工具和器材，最重要的就是要有保存器材的知识和真正爱惜器物的精神，而我们一般军事学校教育的重点亦即应置重于此！但现在的情形完全不曾做到这一点。一般机关学校的车辆演习回来，照例是叫班长看看就算了事，主官根本不管，至于检查修理，更谈不到了！即如停在路旁的军用汽车，十之八九不关车门，即此一点就可以知道我们交通教育的失败！也就可以看出我们一般主管交通教育的官长平时自己没有注意，所以没有教育部下。大家或许以为这是平常小事，不值得注意，殊不知连这种轻而易举的事情都作不到，则其它一切较繁难劳苦的工作，也当然更不会去作，譬如你司机下车时候车门不知关好，那他还能睡在车底下面洗刷车辆，修理机器吗？我们所驾驶的汽车一天不洗刷，就要受一次损失，机件有了毛病，这一周不修理，下一周就无法补救！所以人家可以用一年的车辆，而我们只能用到半年，如此，国家安得不受损失！从今以后，大家对于学生特别要注重基本的教育，一切要从细微的地方作起，切不可舍近图远，只是大模大样，徒有其表！即如检查汽车，不仅要车面洗刷干净，一定要将机器各部，详细察看，必使没有一点尘土污浊，纔可放心，连排长每天必须亲自检查，主官亦须每周检查一次，每次演习回来，更要仔细检察一遍，如有损毁，就要立即修理。尤其是司机下车，务必责令随手将车门扣好。此在外国一般司机，莫不养成习惯，视为当然。我过去对于一般主官亦不知说过几多次，而大家到现在还没有作到！须〔第482页〕知车门如不关好，尘土随风播入，就必使机器损毁，这种小的地方只要我们主官能时刻注意，时刻指点，使部下养成习惯，就不必再待指正而可不犯此病！这也不仅交通教育应该如此，就是其它无论什么事情，都要从最细微最基本的地方作起。大家都知道：新生活的运动规定，穿衣必须将衣扣扣好，这件事看来似乎无关紧要，但在外国人看来，如果我们中国人连衣服都不会穿，其它一切就可想而知了！你们看南洋一带的土人，——殖民地的人民——他们一切生活行动，都是苟且随便，污秽凌乱，和禽兽相差不远；他们自己既不知改革，统治者更利用其无知而不加指正，殖民地的教育，简直就是奴隶牛马的教育，这就是因为帝国主义者惟恐殖民地的人民知识开明，生活进步的缘故，他们正要殖民地人民的头脑愈简单，知识愈浅薄，生活愈随便，体格愈衰弱，那他们的控制就愈加容易，地位就愈形巩固。明了了这个道理以后，我们就要自问：我们现在教育的目的，是要造成殖民地的奴隶呢？还是要造成自由独立的国民呢？如果我们要造成一般自由独立的国民，那我们就必须要树立现代化的教育，军事化的教育，要发挥教育的功能，转移社会的风气，改造国民的生活，然后纔能达到我们革命建国的目的。

    大家必须明了一切教育尤其是军事教育一定要从细微的地方作起，凡是最平常最普通而最容易为人所忽略的地方我们格外要特别注意！要作到这一点，必须一般部队的主官和学校的教育长时刻留心，实地督促，必使自己的部下和学生，大家都能照我们的要求完全作到，如此继续下去，等到他们养成习惯之后，主官纔可以不必时刻关心。希望此次参加军事教育会议的各位同志，以后回去要切实作到。

    至于留日学生训练班的同学，你们此次毕业之后，就要担任对敌宣传的工作，特别要晓得：日本人〔第483页〕所以看不起我们中国，就是因为我们中国人的生活教育不如他们！我从前在日本的时候，日本人的所谓「便当」，还比较大一些，到现在更加改小了，而他们一天的食物就在此小小一匣之中，我们现在要吃饭，一定要有米有菜，生火烧水，一顿饭至少要费一二小时的工夫，而人家只要十分钟就可以吃饱，我们的行李要有被包，有提箱，而他们只有一个背囊，到处可以睡觉。这就可以知道我们从前的生活处处不如人家，处处违反了现代化和军事化的原则！你们此次受到本班的训练，格外要学习这种精神。你们以后能否作自由独立的国民，就看你们能否改革过去的生活习惯，不畏艰难，勤劳耐苦？能不能振作精神，以身作则，作士兵的模范！我常说：「宣传就是教育」，尤其是对于一般日本俘虏，我们要使他们澈底觉悟，心悦诚服，来反对他们本国的军阀，就要用我们日常的生活，行动，态度，精神来感化他们，如果我们的生活行动为他们所看轻，他们决不肯诚心倾服。各位经过此次训练，精神上和生活上一定有了很大的进步，希望大家本此精神，始终贯澈，奉行命令，达成任务，以期不愧为 总理的信徒，不愧为三民主义的战斗员！本团长因为近来事情很忙，不能召集各位举行个别谈话，但我的精神意志和期望，无时无刻不寄托在你们的身上，希望你们此次回去，切实努力，勇往迈进，来完成我们抗战建国的使命！


经济抗战之精神和要务

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第332页，第333页，第334页，第335页，第336页，第337页，第338页

〔第332页〕

——中华民国二十九年五月十二日对党政训练班第八期开学讲——

〔要旨〕
    一、说明本班第一、二期开学训词之要义并提示其特重之点：
        １．研究法规，贯澈命令，为党政人员当前急务。
        ２．党政人员应以士兵自居，以战斗精神推动业务。
    二、二期抗战之原则：三分军事，七分经济。
    三、经济机构应力求严密灵活，办事人员必能综理密微，任劳任怨。
    四、发展交通，健全缉私机构，为目前重要工作，大家应本此努力，完成对敌经济反封锁之任务，争取抗战最后的胜利！
〔本文〕
    今天中央训练团党政训练班第八期补行开学典礼，关于本团召集学员举行训练的意义与目的，本团长在第一、二期开学训词中已经讲明。现在将这两期开学训词的目录，对各位念一遍，希望各位留心听住（团长朗诵两书目录）。
    全书内容，希望各位自己去详细阅读，不过其中有几点特别紧要的，今天要重新提示给大家，第一点「党政人员当前急务，在对于法规与命令必须确实研究，澈底执行」。大家要知道：我们所谓党政人员，并不是专指办理党务和行政的人员，凡是国家一切公务人员——无论从事财政、经济、交通、教育各部门工作的，都包括在党政人员之内。无论何人，人人皆要自勉为革命的战士，为主义的信徒。过去〔第333页〕党政人员一般的通病，就是不注意研究法规命令，更不能澈底执行命令，所以我们无论办什么事情，都是用力多，收效少，甚至往往中途而废，有始无终，因此我们虽然颁布了许多计划和方案，制定许多法规和命令，但一般负责同志不仅没有研究，甚至根本未曾寓目！无论那一级的主官僚属接到上级的命令，应该如何纔能贯澈，如何纔能推行尽利，大家从来不去研究，至于对下级所颁发的命令应该如何规定，纔能使下级明了命令的真意，纔便于切实施行，更没有顾到。我们过去政治上最大的病源就是在此！一切财政、经济、交通事业不能成功的原因亦即在此！所以国家要弄到如此危亡的境地。外国人看到我们这样没有精神、没有知识、没有技能，当然要把我们当作亡国奴看待！我们自己也许还不知道！实际说来，使我们过去这样不认真，不努力，因循泄沓，得过且过，缺乏现代办事的精神，真是不配作现在时代的公务人员！从今以后，无论财政、经济、交通各界负责同志，要洗雪过去的耻辱，就要切戒过去对于法规命令阳奉阴违、敷衍塞责的积弊，对于各种法规命令，要切实研究，认真作到，对下级颁发的命令不仅要妥为规定，而且要严格的监督执行，然后一切事业纔可以事半功倍的推进！要知道我们一切办事的方法，在各种法规命令之中都有很详细的规定，只要我们平时对于业务有关的法规能精心研究，临事就可以不必另想办法！否则对于法规命令不研究、不熟悉，一切要自己临时设法，不仅事倍功半，甚至徒劳无功，而且往往不免和原来的法规相抵触，减少法令的尊严！这样，当然不能有好的结果！须知法规命令就是我们办事成功的指针，我们如果不知道运用法规、贯澈命令，那不仅办事不得效果，而且是我们莫大的损失！尤其是财政、经济和交通各级干部责任格外重大，对于法规命令更要特别注意！〔第334页〕特别是命令下达，一定要严格监督接受命令的最下基层，按照命令的要求完全贯澈！否则，就不能算是完成了自己下令的任务！须知我们作了公务人员，也好比部队的带兵官一样，凡是我们自己下了命令，其重要的，一定要亲上前线来监督执行，否则，命令不能贯澈，作战就要失败！我们各级行政人员——尤其是一般主官——办事一定要心到、目到、手到、足到，对于自己的部下和业务，要严密监督，澈底检查，然后事业纔可以成功！

    第二点「大家要当自己是初入校的小学生、初入营的新兵，一切要脚踏实地，从新学起」。各位在社会上都有很高的地位，也有很好的经验学问，但今天各位既已入团受训，就不好以为自己已有了地位学问而故步自封，而且要还原到一张白纸，当自己是一个初入营的新兵，要晓得：我们过去之所以不能成为一个新时代的人，不能建设一个现代的国家，最大的原因就是我们一般党政人员不屑以士兵自居，不能作一个真正的战斗员！以为我们从事政治工作，并不是作战，何必要作士兵？大家在心理上犯了这个错误，当然一般业务都是因循敷衍，苟且偷安，甚至一切弊端不能改革，事业不能迅速成功，以致我们自己不能作一个现代的公务人员，国家也就不成为现代的国家！从今以后，大家要将从前错误的心理澈底转变过来，人人要以士兵自居，要有士兵的生活和行动，要用士兵战斗的精神，来办理财政、建设经济、发展交通！如此，国家纔可以建立！我常说：我现在虽然作了全国最高的统帅，但除了定例统帅应有的服装仪节之外，我个人一切生活、行动、思想、精神，完全就是一个士兵！要知道：现在一般新兴的国家，他们一切党务政治无不以战斗的精神来推动！不仅是交通事业根本属于军事范围，不仅是财〔第335页〕政、经济有极严密的统制和管理，就是其它一切教育、外交亦莫不以军事化为其理想！他们一般办事人员如果没有经过一定时期的军事训练，就不能算是正式的公务人员！他们有这种蓬勃奋发的战斗精神，所以他们的国家得以迅速建立！本团此次召集各位来受训，并不是要使各位得到怎样高深的学理，最紧要的一点，还是要使各位来经过一个现代公务人员所必经的阶段，亦即是要使各位获得一个现代国民最基本的训练。这是希望各位切实注意的第二点！

    其次，各位都是现任财政、经济、交通各部门负责的干部，本团长在这个开学的时候，特别要将各位所负的责任，和他们主管业务对于抗战前途的关系，对大家讲明，希望大家以后格外努力，尽到本身的职责。
    抗战到现在快，到三年功夫！大家都晓得：过去两年多时间，我们抗战是以军事为主，而以政治为辅的！换句话说：从前抗战，完全是以军事来决胜败；但从今以后，我们第二期的抗战，就要以政治为主，而以军事为辅。这个道理就是因为我们现在军事胜利的基础，已经完全确定，敌人的兵力经我们两年多坚强战斗，已经疲备衰竭，今后再没有余力来进攻我们，所以在军事上我们可以说绝无危险；但我们要完成最后的胜利，就要运用政治的武力，来战胜敌人！不过各位要知道：「政治的基础，完全建筑在经济的上面，如果经济的基础不确立，政治的力量也就根本无从发挥」；因此我们以后抗战最有效的武器还是在于经济！如果我们的经济没有组织、没有办法。那不仅不能促成军事的成功，而且政治经济一旦失败，那我们国家就要根本减亡！所以我们以后的抗战，要用七分经济，三分军事。换言之，以后〔第336页〕抗战进行，军事当局只负三分责任，而经济当局要担负七分责任！因此将来抗战的成败利钝，大部份的责任，要今天在场的各位同志担负起来！本团此次召集各位财政、经济、交通各级干部前来受训，也就是要将这个重大的责任，交付你们手里。要知道：我们普通所谓经济，就是包括财政、经济和交通事业而言！尤其是交通事业对于今后抗战，关系更加密切！如果交通不能发展，运输力量不能加强。那末，其它一切经济建设都无法推动！所以今后财政、经济、交通三者一定要打成一片，通力合作，然后纔能达到我们建国的目的！各位学员此次来团受训，务要认清自己责任之所在，以后格外要奋发努力，充分发挥军事的功效，要知道我们今天临到这个千钧一发、非成即败的关头，一切事业如果不能发挥事半功倍的效果，即是等于失败！亦即无异我们忍心抛弃过去两年多的牺牲，对于国家民族前途的罪责，将来都要由我们来担负，你们过去办事之所以不能发挥效率，或许并不尽是你们没有努力，而是你们太不注重发现自己的缺点，研究革新的办法，更没有实事求是的精神，所以一切调查、统计和报告大多是含糊笼统，甚至虚伪百出，上下欺朦！因之一切事务也就没有一件能够实实在在的办好！所以我们过去虽然有了规章组织，有了各种计划，还是不能达到我们预定的目标！本团长今天特别要向各位指明，现在一切办事，必求军事化，最为急要，尤其是财政、经济、交通一定要用军事的精神来办理。上面对大家说过，我们第二期抗战的原则是，用三分军事，七分经济，因此我们以后经济成败就是抗战的成败！所以财政、经济、交通各部门负责干部。务要知道自己的责任比军事人员还要重大，因此格外要本?军事化的精神，加倍努力，以后不好徒讲组织、规章，或是成立几个有名无实的机关，就以为尽了发挥经济的〔第337页〕能事！要知道经济情形真是瞬息百变，经济关系更是错综复杂！所以一切经济机构的组织，比军事机关格外要严密灵活，一切办事人员格外要细密周致，要能综理密微，任劳任怨，绝对不能像现在一般情形可以因循敷衍，甚至彼此蒙蔽，马马虎虎的混了过去！要知道现在我们眼前只有两条路——非成即败！是绝对混不过去的。敌人现在所成立的兴亚院就是策动对我们实行经济侵略的大本营！专门研究经济侵略的步骤和方法，来制我们的死命，敌人的用心是何等险恶！何等毒辣！而我们自己还不能憬然大悟，甚至还要误会抗战只是属于军事范围的，这是何等危险的错误？从今以后，大家务要格外的振作努力，要抱定牺牲的决心，任劳任怨，使一切财政、经济和交通机构，都能健全充实起来，一切人事业务都能合理调整，激起工作精神，发挥事业效率，一方面要彼此分工，同时更要能互助合作，不好再像过去一样各自为政，不相连系，甚至争持权限，互相牵制。这个道理，大家要切实明白！各位都是各地财政、经济、交通负责的干部，此次由任所调来，大家都有能力，有经验，如果能趁此受训期间，集合一堂的机会，彼此都能贡献各人的聪明才智，来检讨过去业务上一切弊端，然后加以综合研究，提出改革的办法，贡献政府，那末，政府将来就可以规定整个的办法，将来公布实施，一定可以通行无碍，收到事半功倍的效果！
    此外，还有两件具体的工作，我们一般财政、经济、交通的负责干部以后要特别注意！第一是发展交通，充实运输力量！第二是严防走私，健全缉私机构！尤其是关于缉私一点，本团长今天要特别说明其性质的重要。要知道：我们目前经济上最大的困难，就是因为走私不能禁绝！一切进出口货物之不能〔第338页〕统制，尤其是仇货之得以侵入内地，伪币之潜在战区推行，完全由于我们缉私的机构不能健全，亦即是由于各级财政、经济、交通人员忽视本身职责之所致！长此以往，不仅我们的货物资为敌用，而且国家的金融都要受到重大影响！反之，只要我们缉私的机构能够健全起来，那我们就不仅不怕敌人封锁，而且我们一切经济问题都可以自己解决！要知道：我们中国地大物博，不仅一切食衣住行需用的物资，不愁缺少，就是军火武器现在也可以自足自给！所以我们现在的问题只在如何调查统计，如何严密管制，来进行经济反封锁。如果大家能尽到最大的努力，不仅仇货伪币，无法侵入，而且一切进出口的货物都可以合理支配；所以大家以后务要公忠体国，任劳任怨，来涤除过去缉私的弊病，健全其机构，发挥其力量，如此纔能完成我们经济反封锁，也纔能促成我们抗战最后的胜利。以上是本团长今天开学的时候对于各位学员几点简单的期望，希望大家以后在团要格外努力，切实研究，将来能达成任务，尽到自己的责任，然后纔不愧为三民主义的信徒，而各位此次远道而来受训，纔有真切的意义和收获，以达成大家对于抗战建国所负的使命！


军官学校教育的要旨与毕业学生应守的信条

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第265页，第266页，第267页，第268页，第269页，第270页，第271页，第272页，第273页，第274页，第275页，第276页，第277页，第278页，第279页

〔第265页〕

——中华民国二十九年四月二十八日在成都出席中央军校

总理纪念周讲——

〔要旨〕
    一、说明 总理对本校师生训示之要义与期望：
        １.要人人能成为实行三民主义的革命军人。
        ２.要学革命先烈之战术与勇气，以铁的纪律造成以少胜多之革命武力。
        ３.要有不成功即成仁之牺牲决心，来发扬革命的精神。
        ４.要注重革命的训练，——特重典范令与基本动作之精研与熟练。
    一、本校毕业学生过去所生之缺点与今后有之改进：
        １.毕业后不听派遣，自找工作，违反革命纪律，败坏本校荣誉——今后应奉令即行，如限到任，一切事业不可躐等幸进，而要从基层作起。
        ２.以服务为作官，缺乏刻苦牺牲的精神，不能尽到奋斗创造的本务——今后应自视为士兵，涤除一切升官发财的思想，发挥革命创造的能力。
    三、在抗战紧要关头，十六七期学生责任重大，人人要确立有志竟成的自信，磨砺艰苦奋斗的精神，任劳任怨埋头苦干，达成改造环境改造军队的目的！
    四、希望大家切记本校长的训示，身体力行，来发扬黄埔精神，完成革命使命！
〔本文〕
    今天本校举行 总理纪念周，适值第十六期学生毕业与第十七期学生开学的时候，各位毕业学生，就要离开学校到前方部队服务，而开学的学生，亦要从此努力学业，来造就自己成为一个真正革命军军〔第266页〕人！本校长乘今天纪念周的机会，要将我对于本届毕业生的期望，与在校学生应如何为学做人，来继承革命事业，尽到革命职责这几点重要的意思，对大家说明。
    总理在本校第一期开学时，以及其平时对本校师生的训词，综其要义，不外以下几点：就是主义，纪律，精神和训练。第一件事就是希望本校学生要能成功真正革命军军人，最要紧的要人人能实行三民主义尽到革命的责任，亦就是人人都要能成为三民主义的信徒，要造成这样有主义信仰的军官学生，纔能够成功革命事业。 总理曾说：「我们今天要开办这个学校，是什么希望呢？就是要从今天起，把革命的事业，从新来创造，要用这个学校里的学生做根本，成立革命军，诸位学生，将来就是革命军的骨干，有了这种的骨干，成立革命军，我们的革命事业，便可以成功」。又说：「三民主义为军人之精神所由表现，亦即是军人之仁所由表现，军人者以救国救民为目的，有救国救民之责任，今日国与民弱且贫矣，不思有以救之，不可也。救之而不得其道，仍不可也，道何在？即实行三民主义，以成救国救民之仁而已」。总之，「革命军是为三民主义去奋斗的，为三民主义去牺牲的！我们革命军实行这种责任，把三民主义完全达到目的，中国便可成为一个安乐的世界」，这是 总理所交给于本校师生的独一无二的革命责任。
    第二件事，就是我们既作了革命军军人，要尽到革命的责任，就要我们学革命先烈，严守革命的纪律，发扬革命的精神，以革命的战术与勇气，能够以少胜多，打破一切困难，战胜一切敌人，无论遇到任何强大的敌人，即使我们祗有极少数的兵力，也要能够有革命的大无畏的精神来消灭他。 总理曾说〔第267页〕：「什么是革命军呢？革命军是用一个能打十个，一百个能打得一千个，一千个打一万个，一万要打十万，像这样以少数常常能够打破多数训练很纯熟武器很精良的敌人，纔可以叫做革命军」。如从前的奋斗，是什么情形呢？大多数是凭?赤手空拳，有了手枪炸弹的，便以为是很好的武器，每次起义，都是用很少的这种武器，去和清兵奋斗，当时全国的清兵，有多少呢？从前有旗下绿营水师和巡防营，后来又有新兵，总共不下百多万。譬如辛亥年三月二十九日在广州城的，便有李准所带的水师，张鸣岐所带的陆师，和燕塘的许多新兵，及满州的驻防军，总计不下五六万人，当时革命之后，死了的有七十二人，没有死的当然是很多，当时冲锋队的人，纔有武器，有武器的不过三百人，而其所打的敌人不止三万人，革命党祗有三百人，便敢打三万多敌人，这就是革命的纪律与见识，革命党的见识都是敢去用一个人打一百个人的。此刻在这里听话的多是军事教员同军官学生，试问诸位教员研究军事教育，在战术中有没有这个道理呢？有没有一个人打一百个人的例呢？依我看来，无论古今中外，都没有这种战术，普通的战术用一个人去打一个人，便以为了不得。古时的兵法，都说是倍则攻之，十则围之，近时兵法用一个打一个，非守则退，像这样的兵法，古今才叫做正当的战术。至于广州十三年前的革命，不但是用一个人打一百个人，并且坐守广州的敌人，都有长枪大炮，进攻广州的革命党，只有手枪炸弹，战到结果革命党死了七十二人，后来以为是失败，但是革命党进攻制台衙门，赶走两广总督，我们以战论战，当日广州城内之战，可以说是成功！至于后来失败的原因，完全是由预约的援军不至。就是推到那次冲锋队的三百人，武器还是不精良。如果人人都有精良的武器，那次革命，或者可以成功，并不是绝对〔第268页〕没有成功的希望。我们事后用敌我的情形过细比较，那次革命不成功，并不是三万人能够打败三百个革命党，实在是由于革命党内部，计划不周全。如果在起义之先，计划得很周全，那次革命，也不见绝对没有成功的希望。辛亥革命，在广州起义之后，又有武昌起义，武昌起义，结果是成功，推到当时的情形，是怎样呢？当时在武昌汉口的革命党，总共还不足三百人，真正革命党员不过是几十人，所有枪都没有子弹，临时到处搜索，只得二盒子弹，便在城内工程营发难，城外的炮兵营，立时响应，便推两门炮进城，遥攻总督衙门，赶走瑞澄，占领武昌，至于当时驻武昌的清兵，有第八镇的新兵，有长江的海军，又有巡防营的旧陆师，总共不下二万多人，革命党祗几十个人，去打二万多人，可以说是用一个打五百个。在广州起义，用一个打一百个人，结果是失败，武昌起义，用一个人打五百个人，结果是成功，都是以极少数的人打极多数的人。我们要达到以少胜多的目的，就先要我们自动的严守纪律，来实行革命主义。否则，如果没有纪律，不仅主义不能实现，革命不能成功，而且根本不能成为革命军人，所以大家以后无论在学校或是分派到各部队服务，固然人人都要严守纪律，就是将来你们或者不在军队而到一般机关团体或社会里面，只要你自认是一个革命军军人，就无时无地，不要严守纪律，恪尽职责。
    第三件事就是我们革命军人必须要有革命的精神，无论何时何地要立定牺牲的决心，亦就是要我们不成功即成仁。 总理曾剀切的指示我们：「敢说革命党的精神，没有别的秘密，秘密就在不怕死」。人生随时都可以死，要死了之后，便能够成仁取义，明白了这种道理，便能够说死是我们欢迎的，遇到〔第269页〕了敌人的枪炮子弹，能够速死，更是我们欢迎的。有了这种「大勇气」和「大决心」，我们便能够用一个人去打一百个人！因为敌人的观念，要生才以为是享幸福，我们的观念，要死纔以为是享幸福，「死便得其所」。因此，如果在战场上遇到了自己主义上的敌人，受敌人的枪炮子弹而死，当然便以为是死得其所了。我们要有这种非常的志气，便能够看破生死关头，以死为幸福。如果人人都能够以死为幸福，便能够用一百人打一万人，用一万人打一百万人，假如现在我们有一万人的革命军，马上便可以定中国。我们穿了军服，戴了军帽，作了革命军人，一定要有这种志气精神和决心，纔配得上作一个真正革命军的军人，纔能获得一般社会民众的尊敬与信仰，也必须如此，我们作了革命军人，纔有真正的光荣，我们的荣誉，纔能在历史上永远保持下去。否则如果我们缺乏这种勇气和决心，那就不仅不能作革命军军人，而且比普通一般的老百姓还要不如。因为我们革命军人，就是要牺牲一己，来救国家救民族，亦就是要解除我们国家民族所受外来一切压迫侵略的耻辱，实现国家真正的独立和自由，因此我们个人的身体生命和一切自由，在我们进了军官学校，作了革命军人之后，就已全部贡献给党国，交付革命军了，此后除矢志努力以求整个国家的独立自由以外，我们个人就只有服从命令，严守纪律，为党国为主义来牺牲，必须有如此的革命精神，纔不愧为本校的学生和 总理的信徒。

    第四件事就是希望我们要造成有主义有精神而又有铁的纪律的革命军，必须特别注重训练。本校的创设，一贯的目的就是要训练真正的革命军。因此，本校的一切教育都要能达成这个任务，但是我们现在在校的官长学生，目前有一个最大的缺点，今天本校长要提起大家注意的，就是目前本校各种学科一〔第270页〕般的倾向，都是好高鹜远，舍本逐末！大家只知道注重战略战术，和学理的讲授，而对于军事教育中最紧要最实在的基本动作，反而不注意研究！一般教官往往误以为战略战术纔是高深的学问，因此就喜欢讲述战略战术和战史，把大部份时间用在这些科目上来迎合学生的心理，而对于基本的功课——典范令——反不知注重！如此本末倒置，造成了空疏无当的弊病！所以本校一般学生毕业以后，不仅不能胜任实际指挥士兵作战的职务，甚至还学不?一个士兵的技能智职！这一个错误如果不立即设法补救，我们永远不能训练出良好的军官，我们中国的军队也永远无法改进。如此，本校的教育，不仅害了一般学生，而且要贻误了国军的建立！从今以后，在校的官长学生，一完要认定典范令为基本的学课，要不惮反复精详的加以讲论和实习，无论何人，对于典范令的细则，都要精研熟读，一切基本动作更要精确熟练！各位官长以后不仅要用典范令来教导学生，而且要依照典范令的要求，监督考核学生。如果那一个学生能够照典范令完全作到，就是我的最好的学生。总之我们以后教育方针，务要彻底改革，然后纔能造就出实事求是的军官，纔能建立真正现代的军队！这是我们目前军官教育最重要的一件事，希望大家要切实明白这个道理！一般学生更要知道：我们切不可驰鹜空疏的学理，反而忽视重要的基本功课。须知我们作了军人，只要将一切基本动作和基本知识，真正学会以后，有了确实心得，自然可以逐类旁通，基础既已确立，对于战略战术临时就会运用！本校长今天可以告诉你们，战略战术不是普通在课堂上可以教会的，而是要在实战上去领悟的。而且战略战术除了典范令与各种的原则以外，其变化运用，完全要靠自己的天才。 总理曾说：「诸位教员有从外国学来的，有从保定学来的，从前各国在陆军学校所〔第271页〕教授的学问，都是寻常的军事学，此刻学成的先生，再教学生，一定也是从前所学的军事」。「诸君专拿这种学问，可不可以做革命呢？做革命的学问，不是专从这种学问中求出来的」。这些话引申其义，也就是我刚才所说战略战术是由天才得来的意思，尤其革命的战略和战术更是如此！有天才的将领，临阵决战，自然能临机应变，审时度势，运用自如，但是军事上一切基本动作和典范令的基本智识，完全要从平时脚踏实地的练习研究而来，如果平时没有研究练习，或是一知半解，认识不真确，操作不精熟，那末，无论你有怎样大的天才，也要无补于事！所以各位学生毕业以后，将来无论去到机关或部队服务，对于典范令一定要继续研究，反复练习，务要融会贯通，完全娴熟，打定确实的基础，随时随地都能拿来运用，然后你们纔不愧为一个现代的军官，你们治军作战纔可以得到胜利！否则，如果你们舍本逐末，轻重倒置，再不注重基本智识和动作，那不仅你们作战失败，就无异暴弃部队和你们自己的生命一样！这个道理希望各位特别要明白，以后要澈底改变过来才好！
    以上四点，是 总理于开创本校时，谆谆垂示给我们，而为我们军官学生与全体革命军军人所应永远遵守，始终贯澈，至死弗渝的。尤其你们毕业学生，今后要到前方带兵杀敌，必须依照这四点遗教切实作到，纔能尽到职责；而一般在校学生。要能成为真正革命军军人，更应时刻切记力行 总理对于本校这些基本重要的训示，来修养革命精神，学习革命的本能，纔能达到目的！否则，如果我们违反了这四点遗教，就不配作本校的学生，更不配作革命军军人，也就根本不能算为一个中华民国的国民和现在时代的一个人！如此，不仅毁坏了我们个人的名誉，而且连带毁损了我们整个学校与革命党军的名誉，〔第272页〕那我们就成了革命军的罪人，无异于作了 总理的叛徒！这样，我们如何对得起自己的良心，和一般已死的先烈同学与 总理在天之灵！所以我们无论在校就学或毕业出校的学生，人人都要刻骨铭心，力行总理遗教。要知道：我们既为效忠革命，实行主义而来本校求学，那我们毕业以后，就要能消灭敌人，排除障碍，完成革命使命，大家都要有此志向与决心，纔能实行三民主义，纔不愧为军校的学生，这是本校长今天首先要提起我们全体官长学生的注意，希望大家时刻要切记力行的一点！

    其次，要讲到近年来我们学校有些毕业学生出校以后所发生的重要的缺点。这些少数人所犯的缺点，不但损坏本校整个的名誉，甚至使我们革命军全体军人，和国家民族蒙了极大的耻辱，我相信现在一般毕业学生不会重犯这些缺点，但我今天不能不剀切指明，作为你们前车之鉴！这些缺点是什么呢？第一就是过去本校毕业学生，派到前方部队服务，往往有不到差的，也有故意迟误到差日期的，譬如一星期可以到达的，往往半月或一个月，还没有赶到，而最不好的就是他不仅迟误时间，而且根本借故他就，如同逃跑一样，完全忘记了他自己是军官学校毕业的一个革命学生，而随便自找差使，自图便利，这就是自私自利完全不成其为革命军军人，而污辱了我们学校的名誉，对于这种学生我们大家都要当他作革命军的败类！为本校同学与全体革命军官兵之所不齿！这种恶德败行，我们以后毕业学生，人人都要引为深戒，澈底防止，来保持我们学校自开办以来一贯的精神和荣誉！大家要知道：我们来到本校求学，绝不是为个人升官发财，只图利禄虚荣，或求得安乐享受，而唯一的目的就是要入伍受训以求得一个革命自效的时机与地位，现在我们国家既已培养我们毕了业，有了这个时机，有了这个地位，就可以杀〔第273页〕敌立功革命报国，临此时机，如果我们踌躇不前，逃避任务，那还能成为一个人吗？在社会上，一般人还能看得起你吗？！就算你自己徼幸的能找到一个差使，或是混过一时，但终久总要破案的；否则，就是你清夜扪心，想到你自己受了国家与学校的培养，而不能尽到国家与学校所交给你的职责，反而偷生怕死，自私自利，你的良心能自安吗？当人家问到你是那一个学校毕业的时候，你还能有地自容吗？！所以我们革命青年，作了革命军人，就要有「见义勇为」，「奉命恐后」的精神，更要有「贫践不能移，富贵不能淫，威武不能屈」的志节。要知道无论怎么大的差使，有多少金钱，凡不是我本分所应受的，如果接受了，就是丧失了自己的人格，如同丧失了自己的生命一样，我们革命军人逢到利害得失关头，更要毅然决然拒绝外界的引诱，消除内心不良的动机，宁使牺牲一切，必求维持我们革命军的人格和纪律，如此，我们即使作了一个士兵，既是我们职分之所当为，也觉十分光荣！譬如你们此次毕业的学生，派到各部队去作一个班长或排长，以你们的学术基础，祗要能够自重自爱，不避劳苦，不怕牺牲，按步就班，从基本作起，那末，阶级虽低，无论那一个官长，都要敬重你们爱护你们。也必须如此，才真正算是本校长的学生，纔能成功一革命军军人！反之，如果你们刚毕业之后，还没有当过班长排长，经过实地见习的阶段，就计较阶级的高低，要求作上尉或少校，这样躐等幸进，轻浮虚夸，什么事业都不能成功，你自己反省，也必惭愧不安！要知道我们的阶级越高，而我们的学问经验与能力，不能与职责相称的时候，那我们的耻辱就越大！反之，如果我们资格越深学力越足，而阶级反低时，那责任亦轻，对于一切职务就越能胜任愉快，就越觉得光荣！我常说我们作事，必须「由近而远，自卑而高，为大于微〔第274页〕，图难于易，」这几句话不仅是我们革命军人从事革命事业所必遵的顺序，而且是我们所必守的纪律！如果违反了这个纪律，不仅事业无成，而且个人的人格与生命亦要丧失！希望大家切实记住我这一段话，毕业以后派到那一个部队服务，就要到那一个部队服务，限期那一天到差，就要如限到差，即令有何特别事故，宁可报到之后再行请假，而不好藉词延误，为社会人士与军队官兵所轻笑！

    第二就是本校过去毕业的学生往往自以为在本校毕了业就是一个军官，就只要求作官，因而没有刻苦牺牲的精神，忘了他奋斗创造的本务，这是我们革命军最大的一个危机！要知道我们在此革命建国的过程当中，我们的军队不比旁的国家的军队，已经建立完成，我们军官学生，也并不是像其它国家一样，现成的去服务，我们国家的军队，一切都待创造，而且我们革命就是创造，我们作了革命军人，就是要为国家创造军队，因此我们凡派到一个部队，这一个部队的一切的弊病与积习，都要由我们来改革整顿；这一个部队的素质和基础，就要由我们努力促进和提高，使能成为一个足与列强并驾齐驱的真正现在时代的坚强部队，尤其你们毕业学生此次派出去，特别要明白这个道理！不好以为我们毕了业，派到那一个部队就是去作官，而要认清我们现在一面练兵，一面抗战，就是要将我们国家的军队，趁此对外作战的机会，从艰难困苦的环境当中，奋斗创造真正建立起来，这就要本校各期毕业的学生大家争气，一致努力，派到一个部队之后，不仅要你去带兵打仗，而且要你去改良一般军队，要从不断的整顿改革之中，来建设现代进步的国军，纔能造成以少胜多的革命武力，我们纔不愧为一个真正革命军军人！我们中国从前一般军官学校毕业的学生，因为不懂得这个道理，只有作官的观念，而没有奋斗创造的精神〔第275页〕和能力，所以不能成为国家一个正式的军人，而民国十三年以前的军队也就不成其为军队！我们现在作了革命军军人，就与从前的军官完全不同，也就是要将从前军人只知作官的观念和升官发财的思想，完全改变过来。否则，不仅不能建立军队，而且要害了国家害了自己！你看我们中国从前清以来，到本党北伐成功为止，许多窃据名位的军阀，和腐败自私的军官，一时非不喧赫，到现在还有那一个能够存在，能不败亡么？这就是因为他只知升官发财，自私自利，来图个人的安富尊荣而没有革命精神的必然的结果！我们现在在本校毕了业，要成功真正革命军军人，来发扬本校革命的生命和光荣的伟业，就要打破个人一切名利和生死的观念，决不好只计阶级的高低，和官位的大小来摧残我们纯洁的革命心灵，要切记力行总理下面这一段遗训， 总理说：「要做革命的事业，是从甚么地方做起呢？就是要从自己方寸地做起，要把从前不好的思想和习惯，和性质，像兽性，罪恶性，和一切不仁不义的性质，都一概革除。所以诸君要在政治上革命，便先要从自己心中革起，自己能够在心理上革命，将来在政治上的革命，便有希望，可以成功。如果自己不能在心理上革命，就是此刻在这样设备完全的军官学校之内，研究军事学，将来还是不能成革命军，做革命军的事业。所以诸君要革命，并要先立革命的志气，此时有了革命的志气，将来便可以当革命军的将领。我们要把革命做成功，便要从今天起，立个志愿，一生一世都不存升官发财的心理，只知道做救国救民的事业，实行三民主义和五权宪法，一心一意来革命，才可以达到革命的目的。如若不然，就是诸君将来成立军队，打许多胜仗，得许多土地，各人到能够扩充到几万人，还是不能够叫做革命军」！所以你们将来就是作了连长营长乃至于作到了团长或师长，无论〔第276页〕如何高的地位，都不好以为自己作了官，沾染丝毫过去不良的思想习惯和性质，来丧失我们革命精神，而要始终一贯的自视为一个士兵，更要以士兵刻苦奋发勇敢牺牲的精神，来努力于革命的事业，以尽到自己的职责！你们要知道；本校长今天已作了全国军队的最高统帅，而在我的脑筋当中没有当我自己今天是一个官长，我祗自认是一个士兵，只知道我是一个革命军军人，无论到那一个地方，我一定能够与士兵同生活共甘苦，士兵吃的穿的是什么，我也能吃什么，穿什么，士兵住什么地方，我也能住什么地方，无时无刻，我无不拿士兵的精神与士兵的行动来努力于我统帅所应尽的职责。你们今天毕了业，以后派到部队服务，如果自以为作了一个官，不仅少尉中尉不乐意就任，就是上尉少校似乎都还不能满足个人的欲望，那你们存了这种做官心理，就无异自承作了士兵以外一种的特殊的军阀。由此一念，就要使你们在精神上和起居行动上一切生活完全与士兵脱离，这样断断不能达成革命的任务，更不能算是一个革命军人！须知我们官长的生命和事业完全系之于全体部属与士兵，你的生活既与部属士兵脱离，那他还能信仰你，服从你吗？你的部下还能敬爱你这个官长而不和你疏远吗？现在一般军队最大的弊病就是在此！一般官长的生活行动与精神几乎完全与士兵相隔离，因此不仅不能与十三年时代一样，发挥以少胜多的革命力量，来打败敌人，而且往往以多数的兵力，还不能消灭少数进犯的敌寇！这是我们革命军最大的耻辱！今后本校毕业的学生，人人都要知道我们军队目前积习之所在，从而惕励奋勉，刻苦自持，澈底铲除升官发财的思想，戒绝一切苟且偷安怠惰自私的恶习，来恢复本校师生固有牺牲奋斗的革命精神，如此纔能发挥我们革命的力量来实现三民主义，获得国家的自由独立和平等。否则我们就不能〔第277页〕作三民主义的信徒，就是违背三民主义而成为主义的叛徒！不仅为革命军之所不容，而且人人得鸣鼓而攻之，希望我们同学与同学之间，以后人人要以此自勉，并互相勉励，无论在部队在学校或是在社会上，如果看到那一个同学的行为，违反了革命的纪律，败坏学校的名誉，大家都要至诚规劝，促其切实改正，要知道一个人的行动不检，就可以影响到整个学校和整个革命军的荣誉，也就是破坏我们大家的名誉，丧失我们全体的精神！所以本校全体学生对于同学人人皆有规过劝善的义务，要彼此互相策勉，互相扶助，要使人人都不愧为革命军人，然后纔能发扬本校整个光荣的历史！总之，本校长今天再四叮咛，就是希望各位毕业学生要切实记住今后成功立业两个根本的要件：第一要知道我们一切事业的发展与成功，都是要「由近而远，自卑而高」，所以我们现在不仅不好有计较名位的观念，而且要认定年资学力不称职位，是我们莫大的耻辱！第二，革命军人，人人要以士兵自居，不好脱离士兵的生活！你们能够如此耐苦耐劳，实事求是，那末，将来的事业不患不能发展！不患不能成功！尤其是一般官长，以后务要依照这个道理来训练学生，更要时时警惕你们自己，如此纔能训练出良好的学生，使本校永不愧为革命的军官学校！

    本校长不能时常来到学校，和你们见面讲话，所以特别趁今天 总理纪念周的机会，将几点极重要的意思，告诉大家。各位毕业的学生你们将要离校服务了，一个人至少要带领十个以上的士兵，要去到各部队作基本的干部，你们的事业和新的生命就从今天开始。本校长和你们的事业和生命是一体的，你们的生命就是本校长的生命！因此，你们对于本校长今天这一番告诫，千万不好随便听过，务要刻骨铭〔第278页〕心，切切实实的作到。保障你们个人的生命和事业，也就是保障了我的生命和革命大业的成功！从今以后，希望你们立志作一个真正的本校学生，作 总理真正的信徒，使本校光荣的历史，由我们各期毕业学生来继续发扬光大！我们第十六第十七期学生要知道现在是抗战重要的关键，你们所担负的责任，比以前各期同学还要重大！你们今天真是任重道远，格外要体念本校长今天的训示，随时随地都要身体力行！大家要以士兵自居，要能与士兵同甘苦，共患难，发扬革命军人茹苦含辛，冒险犯难的精神，来建立我们的国军，推动革命的事业。这是第一点！第二，我们要知道个人的阶级愈高，责任愈重，如果我们的能力经验不能担负本身的职责，那我们的耻辱就越大！所以大家毕业以后，千万不要羡慕高官！要知道我们作了军校的学生，将来不怕没有官阶，没有地位；而只怕你们没有学问，能力，作事不能立定稳固的基础，以致辜负了大好成功立业的机会！更有重要的一点，以后你们去到部队不免要看到部队一般官兵的缺点甚多，积习太深，但是你们绝对不要灰心失望！要知道我们无论遭遇了什么环境，尤其是处在腐败的环境之中，格外要确立有志竟成的自信，磨砺艰苦奋斗的精神，鼓起任劳任怨的勇气，埋头苦干，来达成我们改造环境的目的！我们作了革命军人，就是要立定决心，从腐败黑暗的环境之中，打开一条光明的道路，绝对不好因为环境不良，就不能立定脚跟，或是因之颓废，要知道：我们革命军人必须要有创造建设的本领！无论怎样腐败的环境，我们都要能重新建设起来，有缺点的军队，要由我们设法来改进，有积习的官兵，我们要以身作则来感化，如此，我们纔不致因循自误，纔能创造自己的事业！也必须如此，纔不愧为我的学生，纔能担负革命的使命！所以你们今天应该当?本校长的面前立定〔第279页〕志愿，矢誓立诚，担保你们自己将来，绝对可以对得起国家，对得起学校，对得起校长！本校长今天也可以坦白告诉你们：我个人一切生活行动完全和普通的士兵一样，处处在领导你们，一定不愧为你们的校长！但是你们也要不愧为本校长的学生！要不辜负本校长的期望！这两句简单的话，是本校长对你们最重要的嘱咐，希望你们刻骨铭心，终身体念，来保持本校已往的光荣，完成我们革命军人神圣的使命！


军事教育的要务

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第484页，第485页，第486页，第487页，第488页，第489页，第490页，第491页，第492页，第493页，第494页，第495页，第496页，第497页

〔第484页〕

——中华民国二十九年十月十九日军事教育会议闭幕典礼讲——

〔要旨〕
    一、目前军事教育之急务在力求「实在」。大家要脚踏实地，以身示范。
    二、以敌国——日本为例，说明军事教育要注重细微基本之处，养成军人实在的精神。
    三、各教育机关编制人事，应力求合理，大家要厉行考核，及时改进。
    四、军事教育要养成学生实际管理的能力。
    五、要建立人民的军队，必充实军校学生农业的技能，能过农村生活，俾与农民息息相关，密切合作。
    六、要建立现代的军队，必养成学生机械工业的常识和运用机械的技 能。
    七、大家要研究三民主义，以主义为施教的准则，来造成实行主义的战士和信徒！
    八、希望大家改革过去军事教育的缺点，集中精力，明耻教战，收到此次会议的效果，达成本委员长的期望。
〔本文〕
    这次军事教育会议开会的情形，刚才白副总长已向本委员长报告，我相信经过此次会议以后，我国军事教育，必有一个很大的进步。现在趁闭幕的机会，还有几件重要的事情，要对各位说一说：
    本委员长近来事忙，在会议期中因恐无暇到会，故曾亲自写了一张手条，交白副总长提出会议，其要旨就是提示大家以后军事教育，务必要求实在，务必要彻底作到这个实在的「实」字。要知道：我们一切教育如能实在，则六个月的训练，可收一年或二年教育的成效，否则，如教育不实在，三年的训练〔第485页〕，也许还不及六个月教育的功效来得大。从前黄埔第一学期学生仅六个月毕业，如讲到正式学术科的训练，还不满六个月时间，但一般学生毕业后，对于各种普通基本重要的常识和动作，都已具备纯熟，何总长当时是担任总教官，我还时时记得当时施教，特别注重小的动作，凡事越是小的地方越注意，因此，教育越能实在。我们第一期学生虽然是六个月毕业，虽然在当时广东复杂险恶的环境之下，甚至连六
个月教育都没有完满，而我们一般学生的动作精神和常识，与普通军事学校训练二三年出来的相比较，几乎完全一样，这就是当时教育注重实在所得的效果。所以我们现在军事教育，最急切的任务，莫过于力求实在。要知道我们军事教育失败，原因虽然很多，但最大的一个缺点，就是不实在，一般主管军事教育人员完全没有注意到这个「实」字。学校里只知教授学生各种学科术科，最多只注意到理论和操场上的一般形式的动作，而对于基本科目与细微的地方，却不知注意，因此，根本就不能养成认真实在的精神和习惯，以致教出来的一般学生，往往不能胜任部队的军官，更不能担当实在的任务。甚至在毕业以后，只知自私自利，自由活动，毫无军人精神，丧失了军人人格，这样，就是教育破产。军事教育如果破产，军队即不能建立，国家就要灭亡，我常说：建国必先建军，建军必先建立军官，而要建立军官，就要先建立军官的精神。所谓军官的精神，就是负责任职，能够实在。否则，如果作了军官而凡事还只讲表面形式，甚至虚伪敷衍，那就丧失了军人精神，就根本不配作一个军人。所以我们今后要建军建国，必先建设进步实在的军事教育。要教育一般学生人人能成为一个实实在在的军人，切不可穿了军服，戴了军帽，作了一个军人，而事事虚伪轻浮，徒有其表，一切生活行动，比普通人民还要不如，那就〔第486页〕是害了军队，害了国家！因此，各位教育主官要特别认清自己所负责任的重大，以后一切教育，必求实在，宁使进度慢一点，训练期限长一点，但必求教学认真，训练切实，要使一般学生无论作一件什么大小事情，每一个动作都能做到实在，每一件事都确确实实作到完成，如穿衣要求实在，戴帽要求实在，扎绑腿要求实在，束皮带亦要求实在，一切被服书籍器械用具的整理保管使用，无不要求实在。再具体明白一点说，就是我们一切饮食起居生活行动，进退作息，都要有一定方式，有一定地位，有一定规则和一定的办法，如违反一点，差次一点，就是不实在，就是没有尽到教育的能事。大家要知道，军事教育重要的秘诀，没有旁的，就是任何事物，必有一定规律与方式，任何业务都要依照此一定规律与方式来作，譬如操典中规定各种步法，一步要有几尺几寸，大家动作起来，就不能有一人参差分毫；不仅步法如此，其它任何一个小的动作，都要按照规定，作到确实。但我们现在一般军事教育，实在还没有作到这一点，即如我们宪兵教育，在现在军事教育当中总要算最有成绩的了，但近来我常看见值岗的宪兵，拿了雨衣，随便挂在树枝上，或放在他人不易看见的地上，这就是我们宪兵教育渐渐松懈的一个例证。对于官兵的雨衣，如不?上，必要背在肩上，这个道理我们一般官长大家都已知道，但我们每每看到士兵动作错了，不即令其改正，以致习非成是，久而久之，连到一切动作都不实在，甚至犯了规则纪律还不自知。大家不要以为这些小的地方我们可以不必注意，或是看到学生士兵错了，不即责令改正，要知道我们军事教育，越是基本的动作，越要注意，越是细微的地方，越不能马虎，一看到有何错误不实在的地方，眼前就要立即改正过来，如此，教育纔有精神，纔能收到效果；而部下一般教职员官长看到〔第487页〕我们主官遇事能如此留心，施教能如此切实，他们纔不致懒惰疏忽，苟且随便。这样，纔能教出良好的学生。否则我们主官如有一处不注意，一事不留心，则全校精神即为之松懈。大家还要知道：学校教育的任务，在培养军事基本人才，比起部队教育，实在艰难得多，所以教育实施，不仅要注意讲堂的讲授，与操场的操练，凡科长以上负责人员，自己的生活言行，一举一动，都是教育训练重要的材料，对于学生都有观摩感格潜移默化的影响，所谓身教心教，其功效比普通课堂操场的讲授，还要深切伟大！所以我们教育主管人员平日任教任职以及日常起居作息，一定要认真检点，讲求实在！
我曾屡次对大家说过我们敌国日本的军事教育最?重在基本细微的地方，亦就是他的教育最重实在。从前我在日本，看到他们军队官长检查寝室讲堂的时候，一进门，必先察看室内的四角，是否整洁，再看门的背面有无尘土，并且带了白手套在门的横木上擦拭，如手套沾上尘埃，即是内务整洁尚未作到实在，必须重新作过。其次再检查痰盂，不仅要察看其是否清洁，而且连到痰盂中所盛的水量都要求合乎规定——限定其容积总量三分之一，这种常识是他们一般学生士兵人人都知道的，也是人人都能按此切实作到的。这些事情，一般人看起来以为无关宏旨，我看这就是日本军事教育成功要诀之所在。他们施教，凡是越细微，越容易为人所忽略的事情，越加注意，对于细微易忽之处尚且如此，则其它一切教育办事之精神贯注，认真务实，就可想而知了。我们学校军队检查亦要如此，但过去我们举行清洁检查，检查官照例只到房中看看，而对于屋角四周，全不注意，所以一般营房宿舍，表面虽然整洁，但实际上一切黑暗隐蔽之处，完全成了藏垢纳污之所！试问这种教育，怎么能达成建军的目的！以后我们考察〔第488页〕一般队长排长平日教练是否得力，就看他对于管理保存是否得法，能否作到这一点以为断，尤其在全校之中讲堂、礼堂、寝室以外，就要特别注意学生的厨房、饭厅和厕所，我们教育长主任等，必须于每周不定期的带了副官或值星队长等亲自检查一次，如发现有不合要求不符规定的地方，马上就要指示改正，教一般学生切实作好，如此，纔能造就实际干练的人才！否则我们教育不仅赶不上欧美各国，而且比不上日本。如果我们的一切生活行动精神和常识，都不及日本，那我们如何还能打退敌人？！岂不要坐以待毙吗！大家要知道，我们国民革命军所赖以战胜一切敌人者，就在乎精神。因此，我们一切生活行动与修养锻炼，凡是不必假藉于怎样优裕的物质、经费、而能发挥无上威力者，我们必求其充实发扬，胜过敌人，有了这种精神，纔能建军建国，纔能驱逐敌寇，完成革命！现在你们一般教育长主任，特别要留心省察，你们平日在校，恐怕连每星期检查都未亲自去作，而一任总队长或队长奉行故事即了，对于检查的方式与要领以及检查教育的精义所在，都没有切实研究指导，督促实行。这样，我们一切教育，就不能获得实在的功效！这是大家以后要彻底改进的一点。
    其次，各位都是学校机关的教育长主任或处长科长，就是教育主管人员，地位重要，职责重大，必须较之部队的总司令或军长还要有学问，有能力，能尽忠，能负责，纔能达成主管教育的任务。因之你们对于关系教育根本的编制与人事，必须运用自己的聪明才力，认真督察，严格考核，以求及时改进。尤其对于学生与教职员——官长包括在内——人数的比例，必须求其合理。我们现在学校的人事与编制，有许多不合理的地方，我在成都本校时，对于此点，曾屡次想设法改正，但因为事忙，到现在还没有〔第489页〕实行。从前我在黄埔本校，编制上，是一个教职员分配十个学生，所以事有专司，人有专责，组织谨严，经费节省，教学办事都能有条理有秩序，能够发挥教育的效率；但到后来教职员日渐加多，而学生反而比例的减少，一个教职员仅分配到七个学生，这已是不合理了！到了现在，更是不如！无论本校分校平均起来每一个教职员只分配到三四个学生，即如我去年考察本校，教职员多至三千余人，而学生人数只有八千人，当然是前期毕业学生一千余人不计算在内，如此比例起来，更觉寒心！这样，经费人才都很浪费，而且人浮于事，责任不专，不仅教育效能减低，国家更受很大的损失！尤其闲散人员加多，精神纪律必坏，最后弄得学校变成衙门，必致教育腐败，事业废弛。因此，对于目前各军事学校编制与人事的积弊，军训部与各学校负责官长，必须认真检讨，切实改进。要知道：我们考察一个学校是否办理得法，一般主管人员有无办事能力，只要看他用人如何，即可决定。我们看到他的编制表册，与人事统计，如果教职员人数越多，而学生人数越少，则其内部必不能整饬，成绩必不能优良，精神必不能紧凑，那可不必再看其它设施，即可断定他这个学校教育不行，所以今后我们学校的编制与人事必求合理，而不可使学校成为亲友闲员寄生养老之地，必须人事编制调整得当，然后纔谈得上教育的改进。
    再次，我们学校教育的实施，各级主管人员除就其职责范围分别授予学生各种学术科的知识和技能，并指挥其生活行动与思想以外，最重要的一个任务，就是要施行实际管理的教育。要使一般学生人人都具备管理一切「人」「事」「物」「地」「时」等知能，能够将他平日在校所学的东西，充分的用之于实际，见之于事功。现在我们各军事学校教育对此毫不注重，以致一般学生毕业出校服务，不知如何〔第490页〕带兵，亦不知如何办事，结果以一个军校三年毕业的学生，论办事能力与经验，尚不及部队里一个老练的士兵，如此，他作了军官，一般士兵就不会信仰他、服从他，他即视带兵为畏途，驯致奉命不愿到差，到差后亦多托故逃避，这就是我们教育人员平日没有负责教他们以实际管理的知能的缘故。以后必须
认真改进，无论何时何地，都要注意培养学生实际管理事物的能力，不仅要教他以理论，教他以方法，还要教他以管理的精神，更要随时督促其实习与磨练，如营房之警戒，内务之整洁，经理卫生之实施，行政指挥之实习，各种实际常识，都要切实灌输，如此，纔能教出实际有用的人才，将来出校服务，纔有充分的能力去训练士兵统带部队。否则无论你学术科知识技能如何好，既不能实际运用，就不能获得什么实际效果，尤其是现在战时，一般教育期限缩短，学生毕业之后，就要派到部队服务，必须直接管理士兵；而士兵教育不齐，分子复杂，如果派出去当官长的不知道管理的方法，则部队即不能带好！所以大家对于我过去所说管理教育的道理，要特别注意！尤其训练的目的与训练实施纲要一本小册子，更要切实研究，传授学生。总之，管理教育是军事教育当中最实际最重要的部份，我们从前因为不知道注重，所以一般教育毫无成绩可言！而中国军队之所以不能建立，原因亦就在此！从今以后，希望大家特别注重，要使一般学生，人人都有管理「人」「时」「事」「地」「物」的知识和能力，然后纔能治军，纔能办事！
    还有，现在一般军事教育最大的缺点，就是不知不觉之间养成一般学生懒惰骄傲、奢靡浪费的恶习，不知物力艰难，不恤同胞困苦，一作军官，无形中就成为一种养尊处优、作威作福的特殊阶级，而对〔第491页〕于他们过去家乡的农村生活，完全忘却，不仅对于农家耕种畜牧的常识和技术，一点都不知道，而且对于农民心理和苦痛，亦完全漠不关心！大家要晓得，我们中国既然是以农立国，那么，我们军队，到处就要与农村接近，到处就要能与农民合作，不仅要了解农民的生活、习惯，而且要具备农民的常识技能。如此，我们纔能作现代中国的军官。否则，如果一般学生进了军官学校，便忘记了他们原来的生活技能，看不起农村老百姓，那这种学生如果到军队服务，一定要害国害民！一定要成为革命的对象！所以大家以后无论在学校、部队，即或在家庭、社会，一定要使一般青年学生人人都知道农业的常识，人人都可以过农村的生活，尤其是现在战时，一般学校莫不感到生活的困难，我们更可以趁此良好机会，利用学校附近的荒地，领导学生，从事农业生产，视人数的多寡，每队分给二三亩土地，教他们种菜种榖，养鸡养猪，如此，一方面可以增加他们农业的知能，一方面可以使他们不忘其本，随时随地都能与农民密切合作。我们必须造成这种学生，然后纔能真正建立人民的军队。而我们现在一般军校的学生，大家都缺乏这种知能，这就完全由于我们一般负教育责任的主官，大家没有这种觉悟和认识，还是用二三十年前的方式旧办法来教育学生、训练部下，不知道这二三十年来中国的变化是如何巨大，时代的推进到了什么阶段，我们如果还是运用自己从前所受的陈腐不合时代的教育，来教育学生，那就是无形之中教育学生如何压迫人民、如何成为特殊阶级？不仅害了一般学生，而且要招致亡国的惨祸！从今以后，希望你们主持军事教育的各位主官，大家注意农业教育，提倡农业实习，养成一般学生农业的知能。这件事实行起来非常容易，每一学生在肄业期中只要受到二十小时农业常识的功课，又能经常利用一部份〔第492页〕课余的时间从事农业的实习，就可以使他们获得农村生活实际的经验。但我们要这件事实行有效，一定要我们一般主官以身作则，亲自劳动，纔能引起一般教职员和学生的注意和兴趣，否则，如果我们只规定这门功课，而不去躬亲领导，结果仍必毫无效果！总之，今后中国的军队一定要与农民打成一片，无论生活上、心理上都要与农民息息相关，密切连系，而真正成为人民的军队！这就是我们今后军事教育的基本方针。我们观察日本的军事教育，他们并没有什么多大的秘密，唯一秘密就是他们部队一切日常生活所需，无论煮饭作菜以及理发洗衣等等工作，完全由部队里面的士兵来担任，绝对不要仰给外人，但是我们过去一般在日本学习军事的留学生，没有注意到他们这种根本精神之所在，千方百计想另外去发现他们的秘密，等到有人在他们图书馆里找到一部巴尔克战术，就以为无上的珍宝，以为最大的秘密，殊不知巴尔克战术在德国早已公开，而日本军事教育的秘密，亦并不在此。

    我所以主张军事教育要注重农业教育，固然是要一般军校毕业学生不忘根本，不致脱离农村的生活；同时你们还要晓得；军人的生活，完全是属消费的性质，不仅武器弹药在一天天的消耗，就是我们一切生活所需，亦无不仰赖国家和人民的供应，同时在另一方面军人的生活，是规律的，机械的，不免干燥无味，所以我们必须从事农业劳作，增加生产，纔能补救军人生活大量的消耗，同时更可因习于农业生活，接近自然，欣赏自然，来调剂我们军人生活的枯燥。所以农业的学识和技能，对于我们改进部队生活，实在是很大的补助。当年曾文正在军中在家庭的时候，皆提倡书、蔬、鱼、猪，前一事不必说了，至于最后蔬、鱼、猪三件事完全是农业的工作——到处种蔬菜，有池塘即养鱼，无论部队营房和私人〔第493页〕家庭，都要养猪、养鸡，此其意义所在，不仅在补助生活而已，如果我们忘记了这种普通的生活技术，那我们根本不配作中国的国民，更不能作现代中国的军官！试想我们现在事事物物都要仰给于外面的供应，如果有一天遇到罢市，我们学校部队就将没有菜蔬，就不能得到肉类，伙夫生病，就没有饭吃，那么，这种军人还能担当起抗战建国的责任吗？！所以我们观察现在中国的军事教育，实在觉得非常的危险！我们中国兴办军事教育以来，到现在至少已有三十年的历史，而结果完全失败，其原因并不是我们不注重军事学术科，也不是我们没有飞机大炮，而是我们没有把握?建军的要点，所以我们过去军人的生活行动，完全错误！大家现在如果还不省察，还不觉悟，还不能痛自改革，那我们中国的军队就永远不能建立，国家就有灭亡的危险！希望各位主持军事教育的同志，大家要负起责任，切实改进，使我们中国的军事教育能和外国一样的进步，然后我们的国家纔能够配得上和外国争平等！
    还有，我常常听到许多顾问说：我们中国的军队，各兵种官长和参谋都只知道步兵的战术，根本不知道各种的配合！他们这种说法，并非故意讥笑，实际情形，确有待于我们省察与改进；改进要点，就是我们以后的军事教育，一定要使一般学生大家都具备普通工业常识和机械常识。这件重在外国，比较容易，他们一般学生入校之前，无论在家庭，在工厂，在社会，对于各种普通机械，早有相当认识，其知识程度已在水平之上，所以入校以后，不必另设科目训练；但在我们中国机械工业尚未发达，一般学生使用机械的机会甚少，所以不可不加意训练。即如擦枪、擦炮、上马鞍、钉蹄铁等等，凡此粗浅之事，都使一般学生特别注意。要知道，我们军人现在如果没有机械工业的智识，就绝对不能成为现代的军〔第494页〕人！不仅机械化部队应该如此，就是步骑炮工辎任何兵种，如果不知道普通机械的性能，不知道普通机械运用的方法，将来必致为时代所淘汰，而无存在的余地！我们现在学制上步骑炮工辎各兵种，虽仍旧分立，而没有取销，这是因为只能按步就班，逐渐改进。不过大家要晓得：现在中国军队最大的缺点，第一是不知道农业的重要，第二是工业知识的缺乏。我们中国是农业国家，一般学生多半来自农村，所以训练他们农业的技术还比较容易；至于要培养他们工业的智识技能，那我们一般主官就非特别注重提倡，尽量设法鼓励不可。讲到我们中国现在一般部队军官机械常识的训练，真是太贫乏了！即如常坐汽车，而不知汽车机件简易修理的方法，一旦中途机件发生故障，就无法行动；必须找到司机或机匠来修理，这样，岂不是我们一个现代的军官连普通司机的常识都没有吗？汽车机械的构造和修理方法，普通人几天就可以学会，我们自然更可以学会！所以从今以后，大家务必用种种方法，引起一般学生对于机械工业的注意，增进他们机械工业的知能；尤其是你们一般主官格外要自问；你们有没有机械的技术和工业的常识？你们天天坐汽车，你们能不能修理汽车？你们天天要用有线无线电报电话，能不能装设电话和修理电话机？如果你不能修汽车，那你的行动就不能敏捷；不能修电话，那你的消息就不灵通，那么，一遇障阻，你指挥作战，还有不失败的道理吗？！反之，只要我们有这种普通的知识和技术，汽车坏了，电线断了，不必请教人家，我们一般军官人人都可以修理，不仅军官可以修理，就是士兵亦都有这种常识和技术，那末，我们中国的军队就可以成为现代化的军队，就可以赶得上人家。当然，军事教育不能不注重军事学术科，但你们要知道：以后部队的强弱，一定要取决于整个部队对于机械工业常识的〔第495页〕高下，如果我们没有这种常识的训练，没有这种普通的技术，就根本不能成为现代的军队！我们现在所有军事学校，至少每校都有一部汽车，至于电话机更是所在多有，只要我们留心研究学习，就可以获得这种普通实用的技能。所以今后一般军校学生，必须具备普通机械工业的常识，尤其是开车、驾车、装设电话电灯的技术，更须人人知道。至于其它教授专门机械的军校，对于机械工业，当然更要努力研究，精益求精，自不待言了！这是我们军事教育今后应该特别注意的一点，希望大家切实努力，一致作到，来补救从前的缺点！最后，希望你们各位主持军事教育的主官，特别要注重三民主义的研究！我看你们中间能将三民主义完全读过一遍的已经不多，至于对三民主义有彻底研究深切认识的那就更少！这样，你们如何能教育学生，如何能取得学生的信仰？所以大家以后要特别注重三民主义，不仅要研究，而且要力行！讲到三民主义教育的内容，我在三民主义之体系及其实行程序演讲中，已经大略说明；我们现在要革命建国，就要建设革命的武力，革命武力的建设；大概言之，可以分成军事、教育和经济三类，若照三民主义革命建国的方略来说，更可以别为心理建设、伦理建设、社会建设、经济建设和政治建设五种。我们一定要知道主义的根本精神和各项建设的科目，然后纔能谈到研究主义，也纔能实行三民主义，大家现在都自认为三民主义的信徒，而对于三民主义不仅没有研究，甚至根本没有看过，如此，怎样能成为革命的军事教育家？要知道，我们现在要教育一般学生成为革命军的干部，唯一办法，就是要用主义来教育他们，使他们认识主义，信仰主义，有为主义奋斗牺牲的精神，为革命冒险犯难的勇气，然后纔能达到我〔第496页〕们的目的，但是大家现在还是沿袭二三十年前的旧传统、旧习惯、来教育学生，如此，怎样能为现代中国造成崭新的军事人才！而且你们担当了主持军事教育责任，对于三民主义的内容和其实行程序都不知道，且不说作军事教育的主官，就是作一个普通的党员，是否名实相符呢？要知道，我不常来考察你们，就是希望你们自动自觉，悉心研究！现在我们建国工作，还在军政训政时期，亟须造就一批笃信主义的学生，为实行主义而奋斗，我们一般主官自更急须研究主义，认识主义；如何实行心理建设，如何实行伦理建设，如何实行社会建设，其它经济政治建设，应从何处?手？凡此种种问题，我们都要有切实的心得，都要有具体的解答，然后纔不愧为军事教育的主官，纔能为革命军培养健全的干部。否则，我们自己对于三民主义并无认识，而祗是要求学生实行三民主义，为主义而奋斗牺牲，那就无异以盲者而要作人家的向导，如何能达到目的？从今以后，希望你们体念自身责任的重大，对于三民主义要彻底研究，以三民主义的信徒自勉，用三民主义来教育学生，将从前一切旧的教育方式和习惯，彻底涤除，全盘改革，然后纔能无亏职责；反之，如果你们现在还是模仿二三十年前一般军事学校校长、监督、提调的办法，来教育学生，那就没有不失败的道理！我们既担负了军事教育的责任，对于心理学、伦理学、经济学、社会学和政治学一定要有相当的研究，然后纔能谈到军事教育。须知军事学问，一定要与心理、伦理、政治、社会各科互相配合，纔可以算得完全的军事学问。军事教育家更要具备这几种科学的基本素养，然后纔能克尽职责，对国家民族有所贡献！
    今天趁此次会议闭幕的机会，本委员长将个人对于军事教育几点重要的意思对各位说明，希望各位〔第497页〕以后务要依照本委员长今天的指示，彻底改革，切实整顿，使我们中国的军事教育，能与欧美强国并驾齐驱，纔能无亏职责，纔能为国家造就革命的军官！不然，我们中国永远要被人家视为落后的国家，中国的军队永远要被人家视为殖民地的军队，而任意侵略压迫！大家要从此切实觉悟，至诚忏悔，集中精神力量，明耻教战，造成新的军队，建设新的国家！这是本委员长对于各位几点殷切的期望，希望各位一致努力作到！


抗战建国中交通财政经济金融各界人员之职责

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第348页，第349页，第350页，第351页，第352页，第353页，第354页，第355页，第356页，第357页，第358页，第359页，第360页

〔第348页〕

——中华民国二十九年六月三日出席党政训练班第八期毕业典礼讲——

〔要旨〕
    一、中国建国能否成功，完全取决于经济能否健全发展。
    二、推进经济建设，是实行主义最有效的方法，希望大家发挥革命精神，运用科学方法，达成任务。
    三、大家要时刻警惕，廉隅自守，扫除财政、金融、经济、交通各界过去的积弊，造成新的风气，树立新的信仰。
    四、交通为一切事业之根本，大家要积极创造，利用人力、物力，加强运输、发展经济。
    五、在经济事业中，命令尤为重要，必须注重监督与考核。
    六、党员守则为成功立业之基础，大家应躬行实践，勉为现代国民，建设新的中国。
    七、对于经济人员应特别注重各点，分别提示：（１）要仁爱；（２）要信义；（３）要和平；（４）要知礼；（５）要勤俭；（６）要整洁；（７）要互助。
〔本文〕
    今天是各位在团受训期满，举行毕业典礼的一天。各位学员服务的范围最广泛，担任的职务最重要，同时各位的学问成绩，也比前期优良，在这一个月之中，受到各官长与教员的指导，以及同学之间彼此相互切磋研究，我相信各位一定获得了许多实际的心得与进步！因此，各位毕业回去，特别要发挥自己的学问和在本团所获得的教益，来尽到自己的责任。今天趁各位毕业回任之前，本团长还有几点要紧的意思，要对各位说一说。
〔第349页〕
    此次受训学员，大概以财政、金融、交通、经济各部门工作人员为最多，总而言之，大家都是担任经济建设的事业。要知道：我们以后无论抗战建国，一切问题的最后解决，完全在于经济。普通一个国家的经济，如果不能依照现代的方式建设起来，国家就不能成立，我们现在抗战，经济关系更为重要，如果在经济战争上不能应付敌人，不能战胜敌人，那我们军事抗战就不能得到最后的胜利！所以无论政治军事都要以经济为其基础，如果经济不能建立，不能发展，则其它事业都没有成功的希望。此次受训的同志，无论自己所主管的业务为财政，为交通，抑为金融，都与经济有密切的关系，也可以说都是属于经济的范围，就特别要认清自己职责之重大，要能尽到本身的责任，然后纔不辜负我们来团受训的目的。

    我们一切军事政治的基础，既然都建筑在经济上面，因此，我们要实行三民主义，第一步就是要建设经济，亦就是要实行民生主义，而我们经济界各位工作同志，大家就都要以实行主义的基本干部自任，尤其是金融界方面银行的行长行员，或实业界方面管理工矿商业的人员以及一般从事于财政交通的人员，你们不仅天天要与民众接近，而且你们所作的业务无一不直接间接关系于社会民众的福利，所以你们所管理的经济事业，就是我们实行三民主义最容易发生功效的途径，我们主义要能实现，国家要能建
设起来，必须要由你们这一班办理经济事业的同志，首先能够尽到自己的责任，因此，你们不好当作自己为一个普通的党员或公务人员而已，必须认清自己所占的岗位，与所作的工作，特别重要，实在是实行主义效忠革命一个最好的机会；不是其它部门工作的同志可比，大家务必本?在本团所受的训练，发〔第350页〕扬革命的道德与精神，运用科学的方法，来完成自己的任务，也必须如此，你们所办理的财政、金融、交通、经济等业务，纔算是真正有益于民生，有助于抗战，对于国家社会纔能尽到你们最大的贡献！

    讲到我们中国财政金融交通经济各部门的事业，从民国元年以来，就没有一样办理周到，没有一样能够照现代的方式来组织，来推动；而且政府中间常常为社会所指摘，人民观感最恶劣的也就是这几部门的工作人员。是在财政、金融、交通、经济各界服务的，一般社会人士，不问我们操守是否廉洁，办事有无成绩，总以为我们是官僚，是贪污的！社会上这种观感之形成，完全是由于从前清末年以来，尤其是民国初年北京政府时代，一般腐败官吏，大家把财政界当作升官发财，营私舞弊的快捷方式，一般服务人员没有多少人能够洁身自好，廉隅自守的。几十年来，沿袭成风，以致社会观感一直到现在还没有改变。不仅一般有意指摘政府和讥评本党的人，他们攻击的目标首先集中财政、金融、交通、经济方面的人员，而且一般民众心理，看我们经济界人员不是说我们是贪污的，就是说我们享受特殊的待遇，成为特殊的阶级，无论拿薪水，分红利以及日常一切食衣住行，都是比其它的人优厚舒适，因此，他们以为要发财，就只有到财政经济方面去作事，虽然我们现在革命政府之下，实际的情形，并不如此，但一般老百姓的脑筋当中，总是如此看法，无论你怎么向他们解说，他们终不相信，我们现在要矫正社会的视听，挽回经济事业的信用，决不是口说可以收效，必须从事实上将我们的一切生活行动与工作态度，彻底的改造过来，大家要格外的勤俭，格外的刻苦，在执行业务的时候，更要格外的谦和，格外的亲切，无论一言一行一举一动，都要能取得民众的信仰，然后纔能转变他们的心理，破除他们的成见，使他〔第351页〕们认识我们现在一般经济从业者，不是贪污的，而是革命的；不是什么特殊阶级，而是民众最亲近的服务人员。事实上你们一般财政、金融、交通与经济界工作人员，天天都是在柜台车站或其它岗位上时刻与民众接近的，只要大家真能刻苦精勤，忠于所事，从实际生活行动和服务态度上，将我们革命的精神表现给一般民众看，到了半年一年之后，社会的观感与民众的心理，必然能完全改变过来，对于我们，必然发生深切的好感，我们树立了这个基础之后，我们的事业纔可以发展，国家一切建设亦能够推进。所以我们要树立党与政府的威信，要取得民众的信仰，一般办理财政金融交通与经济事业的人员责任最大，而其努力也最容易获得成效。在这几部门负责的同志，要特别警惕自勉，要晓得我们现在的机会难得，大家要立定志向，将过去财政、金融、交通、经济上一切积弊，由我们来彻底扫除，使社会人士观感焕然一新，从此真正建立起中国现代化的财政、金融、交通和经济事业，以增强抗战的力量，巩固建国的基础。各位来团受训的意义，就是在此。不好以为我们对于本团的功课已经有了认识，就算了事。我们一定要本?所学，负起责任，来建设一个健全进步的现代国家，对于过去种种弊病，不但我们自己要洁身自好，切实戒除；更因为我们所管的业务甚广，人员甚多，诚恐监督不周，恶习难免，所以必须严格督率一般部属，要使有则改之，无则加勉，人人都能革面洗心，奉公守法，尽忠职责。这样，我们纔能为财政、金融、交通、经济各界造成彻底廉洁的风气，树立民众高尚的信仰！这是特别要紧的一点，首先要提出来勉励各位的。

    第二、无论财政金融经济和军事，一切都要以交通为基础，所以大家对于交通运输事业要格外注意〔第352页〕。我们中国土地如此广大，格外要发展交通，然后纔能促进生产与国防建设，但现在我们到处交通不便，尤其是川西一带，简直无交通可言，所以货物阻滞，土地荒废；以后财政经济与金融各界负责同志，大家要发展事业，一定先要注意解决交通问题。我们中国的社会是农业社会，一向是自足自给，所以对于交通问题，向不注重，不仅大的地方如此，就是小的地方也可以看出，即如建房子，中国人与外国人的习惯就不相同，外国人建房子第一步先要将他房屋附近的道路开辟，其次还要打好房屋地址的基础。然后纔开始建筑，中国人则不然，不管基础是否已经稳固，就将木料架上，至于交通出路，更不顾到。以小概大，现在的建国工作也是不免犯?同样的毛病，以致事事没有基础，到后来完全不通。从今以后，我们一般财政、金融、经济人员特别要知道：如果交通问题不解决，那我们办事无论有多少人力和经费，结果也一定要半途而废！过去这种劳而无功的例子，已是不少，以后大家无论办什么事业，首先要?眼于交通；交通问题获得解决，然后其它的事业纔能?手进行。须知我们要发展经济，最紧要的不外生产和分配两件事，如果交通阻塞，运输不便，物资不能集中，无法分配，那无论你如何增加生产，无论你有多少物资，既不能调剂有无，就毫无用处！因此我们可以说，交通运输就是新时代经济的基本事业！我们目前最重要的工作，第一就是发展交通，便利运输。中国的铁路太少，而且汽车与煤油缺乏，我们唯一有效办法，就是利用现在所有的人力、物力和兽力，来加强我们运输的力量。现在政府从事于驿站运输运动，各位要依照计划，努力提倡，到一处地方就要协助政府，集中人力物力，以为交通运输之用，只要我们能将中国的人力物力，合理的用之于交通，交通问题完全解决；那我们抗战就更容易成〔第353页〕功！这件事并不要用多少经费，只要大家用脑筋来设计，用双手来实做，就可以达到我们的目的！尤其是一般经济人员格外要晓得：我们要发展经济，就是要尽量利用人力、物力和土地；我们有了经费，固然要将事业办好，就是没有经费，只要革命的精神，也一样的可以发展经济。我们革命党员，没有经费要来筹划经费，没有人力要能获得人力，就凭赤手空拳，来创造我们的事业，建设我们的国家。何况我们现在有如此广土众民和丰富的物产，我们国家一切建设当然可以成功；大家过去不晓得这个道理，所以因循懈怠，百事无成，各位受训的财政、金融、交通、经济各界的同志，希望你们要立志作一个革命党的党员，要凭赤手空拳，达成我们建设中国经济的目的；一文钱要当两文钱来使用，一个人要发生两个人的力量。不仅一切人力物力和地利要尽量发挥，不好丝毫荒废，而且要提倡废物利用，一切已经破旧的物品，我们都要修理利用，一切已经废弃的东西，更要设法化无用为有用。以补我们人力物力之不足，如此，我们纔不愧为　总理的信徒，纔能完成我们建国的伟业！

    第三、大家要知道：现在一般机关低级公务人员往往有许多缺点，尤其是财政、交通和经济界，一般低级人员弊病更多；这就是由于从前我们一般主官不知道如何去组织、训练和考核的缘故。须知我们业务的范围如此广泛，即如一条交通路线往往延长几百几千里，一个税收机关常常要包括几十几百个人，如果我们没有组织、训练和考核。如何能防止部下贪污舞弊；又如现在交通机关每逢新车买来，车夫往往将旧机件来偷换新的机件，至于盗卖汽油，私运货物，更是常有的流弊。这些弊病我都可以知道，你们来自各地，当然应该知道：一切流弊不发觉则已，发觉之后，就要立刻改进，而现在我们到处发生〔第354页〕这种不好的现象，可见是我们一般负责主官不肯用自己的脑筋和劳力，来尽到我们训练部下考核部下的责任，我们现在一般机关表面上粉饰虚张，至于内部业务，大抵是废弛泄沓，不堪闻问：从民元以来，各级政府都是犯了这个毛病；以致国家没有进步，要招致外侮侵略。这次受训的同学，大家务必要刻骨铭心记住一句话：就是命令一定要贯彻到底！过去我们业务之所以不能改进，计划之所以不能实行，根本病源，就是在于下级对于上级的命令，阳奉阴违，敷衍塞责；而我们自己下了命令，既没有临事监督，更没有事后考核，一任部下任意依违；结果不仅事业不能成功，而且一切弊病都由此而起，从今以后，我们要整顿过去政治上疲玩的风气，要改革业务上种种积弊，首先一点就是要命令能够完全贯彻；我们对于上级的命令，要彻底奉行，而命令下达之后，更要切实监督，每周每月都要勤加考核，看受命的下级，是否已经依照命令的内容，完全作到。我常说：「命令重于生命，」这一句话不仅我们一般学员人人要知道，而且要告诉你们的部下，使大家一致遵行。我们为了奉行命令，应该必信必忠，应该矢勤矢勇，无论遭遇怎样艰危挫折，都所不顾，甚至要牺牲个人的生命，亦所不惜！我们要有这种精神，然后纔不愧为革命的干部，纔能建设现代的国家。

    第四、大家以后要在财政、金融、交通、经济各界造成新的精神，要使国内外人士对于我们的观感为之焕然改变，就要我们一般主官以身作则，激励革命精神，抱定革命主义，忠忠实实来担负本身的职务，尽到我们革命党员的责任；但是我们要作到这一步，首先要从发扬民族固有道德作起，我们民国从袁世凯乱政以来，一般官僚没有操守，没有气节，贪污苟且，相习成风；以致政治腐败废弛，政府的威〔第355页〕信不能建立，这就是由于从前一般官吏，没有道德，没有人格，更没有国家观念之所致，各位此次回去，对于我们作现代国家的干部，建设现代国家的基本要求，一定要切实作到；这个基本要求是什么呢？就是我们党员守则十二条。如果这十二条守则我们不能一一实践，那不仅我们国家不能建立，而且我们也不配作现在时代一个人！外国人所以侵略我们中国，看不起我们中国人，把我们当作落伍的民族，就是因为我们没有新的精神，没有新的道德，社会上无廉耻、无礼义，这种民族，当然要受异族的侮辱和鄙视！大家既然担负了革命的责任，作了革命党党员，就要晓得我们的党就是我们个人生命事业之所寄托，休戚相关，荣辱一体，真是党存与存，党亡与亡，故「党国存亡党员之责」，而「主义不行党员之耻」！我们现在要实行主义，巩固本党，就要人人都能实践党员守则，然后我们纔不愧为现代国民，纔可以在我们手里建立起一个富强康乐的新中国。世界上无论那一个国家的建立，一定要有灵魂，我们中国的灵魂，就是三民主义，而实行三民主义的基础就是党员守则十二条。所以大家不好把这个成功立业的基本要则当作口头禅，随便念过听过就完事，不仅我们自己要身体力行，而且要利用各种集会的机会，依照这个守则来训练部下，考核部下，如果我们部下那一个人有了错误，是违犯守则的那一条，我们就要明白指出，使他们知所警惕自新！以求日异月新的进步。
    关于党员守则各条的内容要义，各位想必都能切实体会，其中有几条是我们财政、金融、交通、经济服务人员所应特别注重的，现在特别要提出来对大家说明：

    第三条、「仁爱为接物之本」，凡是我们对民众收税征粮发票给据等，都是接物，必须我们对人对〔第356页〕物都是存?一片仁爱之心，然后我们的精神纔能够专壹，态度纔能够亲切，我们的心地修养如何？词色态度如何？处处地方都足以影响到民众的心理。如果我们在执行业务接近民众的时候，充分表现官僚的习气，显出傲慢随便的态度，对于他人的便利，完全不顾到，对于他人的困难，完全不体贴，那就是违反了仁爱的德性，决对不能取信于民众。现在一般银行机关的办事人员，工作态度往往如此，实在是要严加整顿，彻底改革，要知道我们银行机关的从业人员大家既是公务人员，就都是人民的公仆，就应该爱护民众，优待民众，遇事要指导他，扶助他，而且要亲仁和善，恳切周到，这样，纔合乎公务员的修养。纔能尽到自己的职务；这种仁爱谦和的德性，就是通常人与人之间交际往来，都要切实作到，纔能够圆满孚洽。何况我们公务人员对于民众要取得他们的信仰，要达到我们事业的目的，更应该如何时刻留心，时刻检点，充分表现为民众服务的热心来。我们交通、经济、与财政、金融各界人员，就于此点必须特别注意；须知你们的职务不只是每天收钱记帐而已，而是要为党为政府来取得民众的信仰，表现我们为社会为民众服务的精神，我们不仅不能沾染丝毫官僚的恶习，而且要仁民爱物，尽心尽职，纔合乎「仁爱为接物之本」的守则。否则，如果你骄傲怠慢。居高临下，对于民众不亲切体贴，不同情爱护，那无论你如何廉洁规矩，民众仍是当你为官僚！所以我们办事，凡属可以便利民众的地方，无论时间地点与手续方面，我们都要顾到，即如民众缴税或取款，总要尽量予以便利，不可使他们在外面久站久待，致感受痛苦损失。我在日本看见他们的银行人员，对于一般存户到他银行机关来取款的时候，那怕你只是几十元的零星小数，他们一般业务人员，总是和蔼可亲，恳切周到；我们一般银行机关对于苦穷〔第357页〕民众的小额款项的存付，态度如何？是否也有这种精神？这是值得我们特别警惕和反省的！
    第四条、「信义为立业之本。」这一条守则，对于我们财政、经济、交通、金融人员特别重要，不仅我们个人平时处世待人接物要重信义，而且对于民众，对于自己的职务，格外要依照我上面所说的道理切实践履。要知道：我们凡是管理经济事业的人员，就是在为政府为本党来推行经济政策，亦就是在实行本党的民生主义，必须我们一般从业人员，了解这种精神，具备革命道德，真正能为民族牺牲服务，使我们一切事业完全是有利于民众，有利于国家，纔无违于我们革命的职责！我们主义能否实行，政策能否实现，可以说全看我们一般业务人员的精神如何而定，如果你们的精神腐败，信仰毫无，大家都是骄奢懒惰，舞弊营私，不能守法奉公，努力尽职，那虽有怎样好的主义和政策，都是枉然！我们一般经济部门的工作同志，必须明了我们一切经济事业，如能够依照计划，依照限期，确实办好，就可以昭信义于天下，使一般同胞知道政府为真正作事的政府，一切业务机关是实事求是，是讲求效率的机关，那不仅我们个人事业可以成功，而且我们国家一切抗战建国大计，都可以完全实现，这样就是我们对党国，对民众，对于自己的职责，贯彻了大信大义！必须如此，纔不愧为革命党党员，纔能够成就大的事业！
    第五条、「和平为处世之本。」这一条也是我们从事于财政、金融、交通、经济所必守的基本要件。我们办理这几部门经济事业的人，平时业务之不能和平发展，大都由于彼此猜忌嫉妒，以致互相妨碍，互相阻挠，中国社会有一句话说，「同行必妒」，这就是说中国旧时凡从事同一部门的人员必相忌刻〔第358页〕排挤，而不能互助合作，外国则不然，他们现在凡是经济界同业同行，有组织，有规律，都是讲求分工合作，彼此亲切联系，我们中国有了「同行必妒」这一句话，就表示我们经济界一种卑劣自私的心理，所以一切事业不能进步发展。以后我们要实行民生主义，使各种实业发达，经济建设成功，决不是那一个排挤那一个，而必须同业之人，大家和平协助，人人都有事作，都不失败，纔能达到目的。尤其是各位工作同志，你们是居于党员领导的地位，更应以身作则，随时随地彻底打破从前同行必妒的卑劣心理，造成和平协力的的风气，而对于与我们业务相接触的民众更必须和气爱护，恳切帮助，切不可疾言厉色，拒人千里，要这样，我们纔能够推动业务，改进社会经济事业。
    第六条、「礼节为治事之本。」我刚才说，经济界从业人员最要注重工作的态度与修养，就是说我们在办事的时候，最要注重礼节。惟有敬慎礼节，纔可以破除过去怠慢的习气。但现在我们一般银行机关从业人员，对于支存大额款项的人，态度还好，但对于存取小额款项的民众，不但不能亲切周到予以接待，而且轻视傲慢，完全失了常态，殊不知你对民众没有礼节，一般民众对你越是憎恶，越是怨恨，越是疏远！结果他们就不屑与银行人员往来。所以我们以后要树立信用，就要从改变对民众的态度作起，凡是遇到支存几十几百元小额款项的农工各界同胞，我们务必尽量给予便利，尽速先为办理，并且要态度亲善恳切，指示周详，不可使他们感到在任何困难或不方便，我们能够作到这一点，能够推此态度来办理其它一切业务，我们的事业，纔有成功的希望。

    第八条、「勤俭为服务之本。」这尤其是我们经济界人员所应切实奉行的一项守则。我刚才说过，〔第359页〕近三十年来由于从前政府官吏贪污腐败的结果，社会民众对于我们经济部门的同志，总是抱一种恶劣的观感，沿袭既久，牢不可破，到现在我们虽然过的是一样平淡的生活，但他们还是以为我们吃的是山珍海味，穿的软絮轻裘，过的是特殊待遇的生活。我们虽然都是廉洁自持，勤劳奉公，而他们总还认为我们是贪污营利，奢侈佚乐，因此，我们现在要改变民众的心理，确定事业的基础，就非从生活上认真作到俭朴勤劳不可。否则民众的信仰，不能树立，一切经济建设都不易于推动了。
    第九条、「整洁为强身之本。」我常说：我们要复兴民族，就先要强健民族的体格。要强健民族体格，就要从实行整洁入手。我这次点名，看到你们学员的体格，大部份都是很差，这就是我们一般社会不注重整洁与卫生的缘故。要知道：整洁是强身之本，强身为强种之本，强种即为强国之本，所以我们以后，无论银行机关或其它公私处所，都要厉行整洁，使一般人员，都能增进健康，我们自己的机关家庭固要整洁，而且公余之暇，还要指导民众，对于公共场所，皆要普遍推行；凡是我们住处附近一带村镇街市，处处地方都要力求整齐清洁，合乎卫生，这实在是我们党员与公务人员应尽的义务。不过我们讲求整洁，不是说建筑应如何华美，陈设应如何精致，个人的食衣住行，应如何讲究，流于奢侈浪费，那就完全不是整洁的原意，这是我们经济界人员不可不特别注意的！
    第十条、「助人为快乐之本。」刚纔说过，我们中国人有同行必妒的恶习，不互助，不合作，个人失败，国家事业亦不能成功！要救治这个弊病，唯有提倡互助。尤其是财政、金融、交通、经济界人士，你们要能助人，要讲互助，首先就要戒除赌博，这是我今天特别要告戒你们的一句话。要知道，赌博〔第360页〕这一件事，无论从行为的动机与结果来说，都是有伤互助团结的德性，其为害之烈甚至比鸦片烟毒还要厉害。因为大家一到赌博的时候，不仅要荒废正业，贻误职守，甚至不免倾家荡产，身败名裂。而且赌博最易伤害人的感情，败坏人的德性，虽然平时极要好的朋友，乃至家人戚族，一到同桌聚赌就不免钩心斗角，彼此为敌，致至争攘诟谇，结成仇怨，我们经济金融界的同志，怎么好犯此恶习？各位这次回去，一定要将这个意思，转告你们的上级与部下，人人都要以此自儆自勉，彻底戒绝赌博，不仅使职事无亏，品格高尚，心志专一，而且必须如此养成互助团结的精神，纔能发展一切经济建设的事业，我们经济建设有了成绩，纔能够排除外来的经济侵略。以上七条党员守则，都是我们经济界同志的事业成败最切要的关键，其它五条，如忠勇、孝顺、服从、学问与有恒亦都是立业成功的要道，而不可轻视偏废。总之，各位所处的地位，所担任的职务，比之一般其它公职人员都重要，务必格外检点，格外黾勉，尽瘁职务，改革颓风，大家要切念入团受训，不是一件寻常的事，总要立定志气，砥柱狂流，以身作则，感化同僚，使一切经济事业，确实进步，必须如此，我们的三民主义纔能实现，中华民族纔能复兴，也必须如此，纔算完成了本团长所期望你们的使命！


粮食管理要点与县长的重大责任

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第506页，第507页，第508页，第509页，第510页

〔第506页〕

——中华民国二十九年十一月十二日对来渝参加粮食会议各县市长讲——

〔要旨〕
    一、此次会议目的，在解决粮食问题。
    二、全国粮食管理局成立以来，对粮食管理虽订有详细办法，但以大多数阳奉阴违，以致粮食问题，仍不能得到解决。
    三、各位县长须自感责任重大，彻底执行，勿再因循敷衍，有亏职守。
    四、捐输军粮，乃为尽战时国民之责任，效忠国家之机会，务必切实劝导，踊跃输将。
    五、如有囤积居奇者决予严惩，各县长必须裁抑豪强，保护善良，以期达成任务。
〔本文〕
    这次召集各位县长到重庆来开会，目的在解决当前的粮食问题。会议中所决定的办法，想来大家都已透澈明了，不必再说。现在要说的：各位回去以后，一定要拿出自己的力量，尽到自己的责任，遵照本委员长今天的指示，与会议决定的办法，切切实实一件一件的做到，纔不媿为现代的官吏和革命的党员。
    自从全国粮食管理局成立以来，对川省粮食管理和调查，都已颁有详细办法，而川省各地的粮食问题，并没有得到解决。有几县的县长成绩固然很好，但大多数的县长仍旧是阳奉阴违，与从前的官僚完全一样；不是背地讥评，就是怀疑观望，县粮食管理委员会徒具形式，对于规定办法，不能澈底执行，〔第507页〕贯澈到区乡镇保，以致囤积的依然囤积，隐匿的依然隐匿，规避的依然规避，这不仅使本人深感失望，而且使四川人民和社会的地位低落，被人家看不起，这是何等痛心的事。各位县长必须自觉责任重大，再不好因循敷衍，我可以负责说，只要你们秉公去办，如有任何障碍，我都可以完全替你们负责，为你们解决；如仍阳奉阴违，贻害桑梓，那就是不配革命，有亏职守，当然要受政府的处分。
    在管理粮食办法以外，我曾劝导川民作捐输军粮的运动，这完全是一个为国效忠的机会，使我全川民众能发扬急公好义精神，尽到战时国民的责任。自从本委员长布告颁发之后，很多县份确已遵照执行，切实劝募，踊跃捐输，即使家无如何余蓄的国民，也能尽力捐献，表示其爱国的热忱；而有些县分简直是视若具文，毫无成绩，尤其第一专员区各县及成都市，和各区比较起来，成绩最坏；试想第一区川西各县，是出产粮食的区域，而成都更是地主富户，有资力有声望的人士所聚集的地方，为什么捐献军粮，要远在各区之后，甚至寂寂无闻，岂不是地方官不负劝导与执行的责任，社会人士只知自私自利的缘故？如此漠视政令，于情于理，都无可原谅的余地。

    我在前月布告里面，已说得很明白，我们要裁抑豪强，保护良善，所以对于重公守法，接受管理，或自动捐输军粮的人民，我们要尽量的保护他们。那些一味自私，规避调查，不受管理，不肯捐输的地主粮户，无论他如何分散粮食，巧为隐匿，我都能通通知道，了如指掌，你们地方官当然格外明白。今后我责成每一位县长，在他县内，一定要查出储粮最多的地主与大户，每县五家或十家，无论他是豪绅也罢，军人也罢，一律直接的报告我，这班豪富如果不遵照管理办法，而把米粮囤藏隐匿起来，就是为〔第508页〕富不仁，就是破坏抗战，也就是反对革命，我一定用极严厉的方法来处办他们。你们回到本县里在十天之内，一定要把这个名册直接的呈报上来。你们倘若仍旧避开藏粮最多与最有势力的大户不报，即是有亏职守，我也要予你们以处分。我们以后无论劝捐军粮，或责成人民把米粮供给到市场来，再不能用从前每乡分别摊派的办法。如果不先使有钱有势的人粮米拿出来，那不特不能发生成效，而且太不公允，绝不是合理的办法。今后必须从大户做起，你们必须据实密报，万一有人与你们为难，无论他是谁，我都可以替你们负责，使你们能依法行使其职权。你们要做我的部下，要做革命党的党员，就应该不畏强梁，不惧豪势，一切取缔和管理，要先从最富最强的人做起，这才是真正公道的办法。
    综括我的意见：（一）凡已尽力捐助军粮和遵照管理办法切实奉行的粮户，绝不再叫他负担捐输，而且应该妥善的保护他们。（二）查明拥有米粮而不肯拿出来供给市场的人，无论他有多大的势力，在规定期限之内，绝对要照我前次布告所规定的办法严格处理，如果他不遵法令，不受管理，规避征购，就要一无代价的没收他全部的米粮，不特没收他的米粮，而且要治他以破坏抗战的重罪，我一定以严格的手段来处办的。希望各位回到各县里，一定要振作精神，任劳任怨，只要你去做，无论谁来诋毁你，阻碍你，威吓你，我都完全替你负责！你们如仍畏缩不前，贻误职责，不特不配做革命政府的公务员，而且要受法律严厉的处分。此时正是你们事业成败的关键，必须格外努力，公忠体国，努力奋斗，不要因为有人作梗，或怕人怀恨，就裹足不前，我负责告诉你们，无论有任何地方恶势力倚仗力量阻碍你们，尽管直接报告我，我自有一定的办法。
〔第509页〕
    还有一点要带便指示的，粮食管理局目前规定的办法，当然是一般的通行章则，要把粮食管理这件事办得切实有效，全赖负地方行政责任的各位县长，依照因时制宜因地制宜的道理，灵活的去运用，纔能把事情办好，要知道凡事办理得法，一定格外容易见效。譬如现在福建省已经采用以粮代金的原则，人民纳田赋时不缴现金，而缴现榖；至于缴来的榖米，仍旧存放在各乡，随要随运。从前我们也研究过这个办法，而顾虑到就地缴纳粮米，恐怕仓库不够，无处储藏。今天福建省已经解决了这个问题；因为米粮既是留存各乡，就可以指定公仓民仓，分别寄存登记，无须加造仓库。至于运输米粮，也是一个重要的问题，运输如不畅通迅速，市场的供给也会感到困难，我现在规定一个办法：以后各县壮丁，凡能遵照命令，从事运输或驿运的，将来可以许他延缓兵役，专任运输的工役，在本地或邻近劳作。不过工役是长期的，而且是有一定分量的，不是做十天半月就算了事，至少应该做上一年半载；这个办法也值得研究推行。即使在整个条例还未规定以前，各地方亦可以试办，因为有粮食而无运输工具，即无法使之集中，有粮也等于无粮。在水道缺乏的地方，而欲集中粮食，必须活用民工。现在如以工役代替兵役，每人轮流服役，轮流休息，又无须远离家乡，大家一定乐意。所以要有效的管理粮食，必先解决运输问题；运输问题解决之后，粮食问题也随之而解决大半了。
    最要紧的还是第一段所讲的话。你们回到各县，第一件事，要严切晓谕那些有钱有榖而不肯拿出来的人，说我说的，他们如果再这样不明是非，不知好歹，以为政府一向宽大处理，今后也是一味的宽大，以为政府一向爱护他们，今后也是不分良莠的一体爱护他们，这是姑息因循的政治，是战时所不容许〔第510页〕的，他们若作这样徼幸尝试之想，就是大大的错误。要告诉他们：政府所以宽大忍耐，所以尽量爱护他们，原想他们能够看见同胞受苦受难，而自动自发的拿出粮食来供给市场，供给军食，这正是使他们为国效忠，与人为善之意。他们如再怙恶不悛，执迷不悟，我已经决定了办法，到了一定的时限，我一定毫无顾惜的责成省府严格执行。在一县里只须严办几个有势力的为富不仁之徒，粮食问题自然可以解决的。你们放手做去，只要你们办事公道，如有人来攻讦你们或阻挠你们，我必依法惩治，决不宽贷。在十天之内，把每县里最殷实的粮户，密报五名到十名上来，那怕他是士豪劣绅，那怕他有钱有势，那怕他有军队的包庇，越是有力量的，越是要尽先取缔。

    今天特为你们指示办法，务盼你们遵照做去。我相信只要各级政府有决心有办法，没有做不通的。你们定要尽到自己的责任！否则岂不是包庇贪污畏慑强梁？还配说革命抗战吗？须知在后方的工作要比前方更努力！如此纔不媿做我的同志和部下。务盼各位振作精神，实行职责，打破一切的困难，来尽到自己的责任，完成抗战建国的使命！


柳州军事会议闭幕训词

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第81页，第82页，第83页，第84页，第85页，第86页，第87页，第88页

〔第81页〕

——中华民国二十九年二月二十五日下午讲——

〔要旨〕
    一、研究敌人作战方法，认清其弱点，断行攻击。
    二、高级指挥官应决心负责，牺牲一切，培养部属独断专行自动作战的精神和能力。
    三、各部队应励行节约，组织消费合作。
    四、去年冬季攻势之总评。
    五、桂南作战赏罚命令之说明。
    六、希望大家从此激励，努力图强，使国家从此转危为安，转败为胜！
〔本文〕
    此次柳州会议，举行已经四日，因为各位业务重要，不能多费时间，今天就要闭会，本委员长虽然还有许多的话未能详细说完，但是大要的意思，差不多都已经对各位讲过，只要大家回去，能领会体察，切实作到，那末，我们军事前途就一定可以转危为安，转败为胜！临此会议闭幕之时，本委员长还有几点补充的意思，要特别提出来对各位说一说。
此刻听各师长报告作战情形，就可以知道我上午对各位所说的话，与实际情形完全符合，而且是绝对的正确！即如此次粤北作战，根据第十四师师长的报告，我们之所以能奏效，并不是运用了怎么大的部队，和特别的战术，而且是我们有一团兵力以一营能稳守正面阵地，其余二营向敌军猛攻，就将敌人〔第82页〕快速部队阻止与击破，乃能得到此次粤北大胜利的结果！因此，此次，桂南会战，如果我们有一二团或即使只有一二营兵力，能够坚守正面阵地，誓死不退，就决不致于失败，各级部队如能遇敌即打，或不断截袭，那更可获得大胜！这一句话，大家务要记住！从今以后，凡敌人前来进攻时，不仅不可退却，而且更要迎头痛击，就是我们打击敌军最好的时机！如果敌人坚守不出，我们亦要设法将他引诱出来，加以打击、消灭！须知敌人的兵力现在真是非常薄弱，非常疲惫，所以他只能以小部队，作短时间浅距离的进攻，至多侵入一二百公里，就再没有深入的力量！而且每次作战方法，几乎是专从我们侧背威胁，即如昨天杜军长报告，得到敌人攻击据点的战术教令就是他在佯攻方面，只要用二三个士兵，来吸引我们的兵力，然后他用主力向主攻方面全力突进猛攻，他这种作战的方法，实在值得我们效法的。

    此次会议，我们已经指出敌人的弱点是「小」「短」「浅」「虚」四个字。敌人既犯了这四个无可补救的毛病，自然毫不足畏！今后不但我们有一军，一师可以断行攻击，即是一团一营亦可以单独作战大胆进攻，只要我们人人肯用脑筋研究，奉命力行，那就无时无地不是歼灭敌人的机会！大家一定要充分发挥这种精勤研究和自动作战的精神，然后纔能洗雪这次战史上莫大的耻辱！这个道理以前各位也许还不明白，今天既经本委员长再三说明，如果此后我们再有因受敌人侧面威胁，就意志动摇，而不能遂行攻击的，那就根本不配作革命军人！这一点希望大家务要注意！

    其次，上半天我曾经说过：此后我们各级指挥官，皆要养成独断专行，自动作战的精神和能力，关于这一点，一般高级指挥官更要立定决心负起责任！不仅作战的时候，应该不避危险，亲临督战；即平〔第83页〕时训练，亦要同艰共苦，躬亲校阅！要不惜牺牲我们的精神和生命，时刻精诚贯注，来训练监督他们，如此三月或半年之后，一般部下受此种精诚的感召，自然能和我们一样，养成「临危授命」，「独立作战」的精神和能力！我们各级指挥官能够训练到此地步，然后抗战纔有胜利的希望！所以目前各位唯一重要的任务，就是要不辞劳瘁，不惜牺牲自己的精神和生命，用种种的方法，来达成这个目的！

    复次，我们要求技术和训练的进步，必须实行竞赛的办法。这个意思，我上午已经说过。现在还有一点，要唤起大家注意，即是我们团长以上长官，人人皆要厉行节约，以减少一切物品的消耗。须知我们抗战正在继续进行，什么时候可以了结，现在尚不能预定！我们一切军需物资，固然不虞缺乏，但我们要能尽量讲求经济使用，充分发挥物力效率，更有许多东西要仰给外来，得之既已不易，尤其要尽量节约，珍惜使用，纔能维持持久的需要。所以我们对于一切物料不能不极力撙节，不仅对于汽油子弹应
该如此，就是一切食衣住行日常需用的物品，每团每连皆要想出种种方法，经济使用，务使无丝毫浪费纔好！上午有一件提案：主张部队食米应统由上级发给，这个办法，我正在努力设计，期望实行，但未有整个办法以前最好各级指挥官如军长、师长、团长等，能自动的设法共同购办，或组织合作社，或举行节约竞赛等等，必能获得实际的功效！前年南岳会议中我曾经说过，「节约重于生产」，这句话现在看来特别的紧要！大家如果能够依照本委员长今天的指示，研究方法，一致实行，则各部队、各机关，一切经费材料等相信至少有四分之一或三分之一的消耗，可以节省出来；省下来的钱，就更加可以举办合作，如柴、米、油、盐等都可由合作社购运。但是我们要办合作，首先应该特别注意的一点，就是对〔第84页〕于部下一般军需人员，务必严行监督，使他绝不致假公济私，不致借合作名义而发生走私贪污，或浪费等流弊！这全靠我们主官精神贯注，使军队合作社推行尽利而毫无弊病，则地方政府亦必乐于协助我们，我们就更不虞供给的缺乏了！总之，我们军人要军队就是我们的家庭，治军要和治家一样，一切都要有计划有经管，要提倡合作，便宜消费，要撙节俭约，减少浪费，纔能维持持久抗战，达到最后胜利的目的！还有，今后各连排士兵的食物，最好由我们师长团长每周每月亲自设法作原则的指定，不时检查，不好任令各连特务长随便采办，以杜绝旧有弊端，务使一般士兵能吃饱穿暖，并有相当的娱乐，我们能如此体念部下，为部下的生活?想，纔不愧为革命军的官长，纔能得部下的爱戴！

    今天本来想将政治的道理对各位讲解一遍，因为时间关系，不能多说，各位只好回去自己研究，此外还有几篇训词——行的道理、科学精神与科学方法、及三民主义之体系及其实行程序、皆非常重要，我们一般实行主义的革命党员，对于三民主义之体系及其实行程序一篇尤须有深切的研究。各位不要以为我们是军人，不要研究政治，须知军事就是政治，我们作了革命军人，就不可不知政治的道理！至于军事基本常识与军事训练方法各篇，系本委员长根据学理和平生经验对于军事基本学问，作简要而有系统的说明，我们军人尤其不可不看。大家不仅要读，并要身体力行，将来你们自己纔能够获得最大的成功！
    现在要将关于此次冬季攻势的总评，趁此机会向大家宣布。本委员长此次来到桂林已有手令印出，现在可念给大家听：（委座宣读手令）

〔第85页〕

    「默察近月以来我军士气之激发与人心之振奋，皆远逊于开战之当初，而前后方一般高级将领之精神与工作，更不如过去二年间之积极奋发，力图自强；推其致病之原，虽非一端，而号令不严，赏罚不明，纪律不行，实为其主因。查冬季攻势，本以截断长江敌军交通为主攻，当时第三战区以十四个师及配属大量火炮，攻击沿江防守一师团之敌军，并未受桂南及以其它战区任何战事之影响，但该战区正式交战仅三昼夜，即告停止，至其任务未成，上下官兵不知奋发补过，而且弛懈偷安，视为平常，军誉扫地，廉耻安在？其将何以御敌？何以革命？复将何以抗战期得最后胜利？忧念痛苦，莫甚于此！而我军号令不严，士气颓靡，于此可见，岂尚有军纪与军誉之心存于其间乎？而其事后仅撤换军长郭勋祺一人了事，不知其影响所及，岂止一军，未几而萧山失陷，望风溃退，不问责任，不究罪恶，军情如此，能不忧愤？若长此因循，贻误党国，其何以堪？此第三战区之功过成败不能不彻底追究者也。第九战区以九师之众，前后围攻大沙坪者几逾一月，我军官兵之死伤，不可谓不大，敌方播音，且称为空前之持续战斗，但师久无功，并未收得任何战果，究为何因，此九师之中，进退前后，勇怯强弱，与其优劣功过，更应有明确之审查，切实之检讨，一一呈报，以定赏罚，此第九战区之功过成败，不能不彻底追究，以凭奖惩者也。第五战区襄河东岸之战，各军或进或退，胜败之数，前后异词，其所得战果，虽比其它各战区为优胜，但亦应详查当时敌我之兵力与态势，以及战后我方死伤与俘获之确数，而各军之进退前后，勇怯强弱，遵令违法等情，更不能不一一详报，以功过之大小，而定赏罚之重轻，然此次该战区发动全力而未能克复锺祥与信阳〔第86页〕之任何一据点，实未达到其任务，此第五战区之成败得失功过优劣，亦不能不彻底审核者也。第四
战区粤北之役，虽能转败为胜，但丧师折兵，遗弃仓库辎重，损失至巨。桂南之役，实继徐州会战与武汉会战之一大战役，乃为最后胜利与党国存亡最大之关键，更不得不将此项失败事实，彻底审查裁判，以树军纪而挽颓势。至于第一第二两战区，率因第二战区牺盟会新军之背叛，以致影响大河以北与第八战区之战局，此为抗战以来国民革命军最大之污点，亦为民族莫大之羞耻，痛心曷极！此不能以普通罪案并论，自当另案处治，以申纪律。此外第一战区奉命惟谨，勇往迈进，卒得攻入开封省城，且能继续扫荡其附近残敌，焚毁敌军多数仓库物资，其后又复继续渡河，袭击中牟等城数次，此种不折不挠之勇气，殊堪特奖。又第八战区，亦能遵令直前，攻克包头重镇，且能苦守数日，其后虽战果不完，功败垂成，而其精神殊堪嘉尚，此皆应切实查明出力有功之官兵姓名，从优奖升，以励有功，而昭殊绩。?军令部速将冬季攻势以来各战区各部队之功过优劣，与其所有利弊得失，严正审核，务使赏不逾功，罚必称罚，即中央机关军令军政军训政治与后勤等各部署业务，亦应从速作整个详密之检讨其作战指导运输补给等项之得失利弊，以实施赏自下始罚自上起之明训，务期因循泄沓之风，从此彻底革除，而转败为胜之基，亦得植基于兹，关于上项各战区作战部队功过，其已报者应重加检讨，再行补报，其尚未报告者，应遵上项要求，速行具报，除分令外，仰即遵办，务于三月灰日以前，切实详报到渝，勿误为要！中正手令。」
    大家要知道：我们现在最大的危机，就是全军士气之激发与人心之振奋，都不及抗战开始的时候，〔第87页〕尤其是前后方一般高级将领的精神与工作，更不如过去二年之积极奋发。而推其原因虽然很多，但最主要的一个原因就是号令不严，赏罚不明，和纪律不行。这个毛病如果以后不彻底改正过来，不仅军事要失败，而且国家亦要招致灭亡！所以我们对于此次冬季攻势的经过，应作严格之检讨，对于一切功过，应有严明之赏罚！要知道：临到这个国家危急存亡千钧一发的关头，我们革命军人都应格外努力奋斗，为国牺牲，以期及时成功立业，荣膺国家的懋赏；但如我们有了过失，则在国家不能不执行纪律，在我们自己尤其要坦白自承，以策励将来，补救我们从前的罪愆，如此号令严，赏罚明，纪律整肃，我们以后的抗战，更能不断的获得胜利，以底于最后的成功！
    最后，还要正式宣布此次桂南作战应行之赏罚。（全场肃立　委座宣读命令。）

    赏罚命令宣布以后，有几句话要说明：此次战斗，如果第三十七集团军能确遵二十八日命令，以主力向指定地点移动，阻止敌人向北挺进，无论如何，以廿八廿九三十卅一四天的工夫，一定有余裕的时间可以转移过来，达成阻止敌人的任务！由此一?，即可促成此次作战的完全胜利，但是三十七集团军总司令始终滞迟贻误，不奉行命令，以致错失大好胜利的机会，反而招致此次失败的结果，使全军受到莫大的耻辱，这是此次战斗失败，叶肇总司令实应负第一个大罪过，不能不严厉惩处！其次敌人既向北窜入进来以后，如果第三十八集团军总司令徐庭瑶能够决心坚定，明令第三十六军和第九师坚守昆仑关，亦必能支持坚守，只要此次昆仑关各部能固守三四日，则我方部队定可如期集中围攻窜来之敌，定可作一歼灭敌军最光荣的战史。但是第三十八集团军徐总司令决心不坚，致全军毫无秩序的溃散，卒至此〔第88页〕次大失败，因此徐总司令应该担负第二个大责任，以上是此次决定两个比较重大的惩罚的原因。至于此次邓总司令龙光，何军长宣王师长凌云皆能遂行命令，达成任务，无亏职守，均应予以奖赏，当待明天明令公布。最后，大家以今天的赏罚来自反、自勉，奋发图强，使抗战能转败为胜，国家能转危为安，如此我们今天虽然受了处罚，对于国家既无愧怍，而对于革命前途还是有很大的补益！本来我们革命军的身体和生命，早已交给党国，有功受赏，有过受罚，原是极平常的事，不过本委员长与各位长官无论于公于私皆是休戚相关；今天各位受了处罚，就是我自己受了处罚，亦就是我最高统帅督教无方的罪过！我心里如何苦痛与惭愧，实难言喻。然而国家纪律重于一切，我不能不忍痛执行！同时更希望各位以后对于自己部下，尤其对于最亲最爱之将领，无论何人，必要一秉大公，严明赏罚，要以我们的精忠和赤诚，共同一致，来贯彻国军的纪律和法令！


柳州军事会议开幕训词

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第34页，第35页，第36页，第37页，第38页，第39页，第40页，第41页，第42页，第43页，第44页，第45页，第46页

〔第34页〕

——中华民国二十九年二月二十二日主持柳州军事会议讲——

〔要旨〕
    一、柳州军事会议召集之意义。
    二、宣读敌军「璧还九塘」布告，各将领应有深切反省与警惕。
    三、抗战手本乃撷取各种典范教令之精要，为治军作战之守则，各官长务要研读力行。
    四、摘要说明敌军「士兵须知」之内容。
    五、注重连坐，切实整顿军风纪。
    六、大家应忠实检讨此次战斗之经过，改进一切致败之缺点，补过图功，奋发自强，来完成我们抗战建国的使命！
〔本文〕
    今天我们召集各位开会，是要检讨此次桂南作战的经过，并决定今后改进的办法，俾能藉此次战争所得的教训和经验，来获取今后抗战真正的胜利！希望各位在四天会期之内，作充分的准备，对于一般部队和我们个人在这次战役中所发现的缺点，与所获心得，提出忠实详善的报告和议案，使大会能得到一个很圆满的结果，这是我们召集此次柳州军事会议重要的意义。
    在今天大会开幕之日，我首先要将最近我们从敌人方面得到的两种重要的文件，报告给各位。
    第一个文件，就是在九塘所得敌人的布告——「璧还九塘」，原文说：
〔第35页〕
    「此次作战的发端，系我军派遣驻扎九塘之一部，受蒋军＠集攻击，我军把握着这个时机，企图一大反击作战。经五旬半期间，驻扎该地之我军数大队，竟能与蒋军十余师周旋到底；在此地带之上，蒋军比任何方面空前的英勇，这是值得我军表示敬意的。至于在数量方面比较，极小数之我军，能坚忍地抵抗优势的蒋军，宣扬威武于中外的战功，更值得大家赞许！我军对于坚守九塘以来粉碎蒋军企图之目的已达，璧还九塘于蒋军，最后我们拜祭九塘附近数万死伤之日华两军，赞其武勋！并祈冥福！」
    这张布告，谅大家多已看见，但不知各位作何感想？我想大家看了心里一定很难过！一定有一番深切的反省！当然，他布告中所说的，充分表现敌人骄傲轻侮我们的气焰，但是我全军上下官兵，对于他这张布告的意思和精神之所在，不能不有深切之反省与警惕！
    第二个文件，就是我们所拿到的敌寇大本营陆军部编发的「士兵须知」。这篇东西，大家都要拿来研究。要知道：平时我们得不到敌人的东西，无法去考察他；既拿到了敌人的文件，无论片纸只字，我们一定要注意研究！敌人印发了这本士兵须知，我在几个月以前，曾颁发了一种抗战手本，我们将抗战手本与士兵须知对照来看，就可以格外明白敌我的优点和缺点。抗战手本，出版已有二三个月，不知道你们全部看过的有几人？（全场举手看过者计二十二人）这样重要的文件，我们高级将领还有大多数未曾阅过，那其余的官兵更不必说了，这样，我们打仗如何不失败？不仅失败，且恐有全军被人消灭的危险！希望大家一致警惕，今天散会以后，即要将抗战手本全部精心阅读一遍，这本书甚简单，我们只要〔第36页〕费二三小时即可看完，我们看过以后，如能依照手本切实作到，以后打仗没有不胜利的，更没有失败的道理！我们现在要将典范令等全部拿来看，书籍太多，也许大家无此功夫，所以我特将各书中最根本重要的地方，摘录出来，以便大家随身携带，随时研读实行，我在百忙之中不辞辛劳订此手本，就是为的要节省大家阅读的时间，使大家人人都能细看，都能依此去作，但此书已分发了二、三月，而你们还只有二十二个人看过，对于我统帅费了许多心血所订出来的如此重要的文件，部不知注重研阅奉行，这就是你们对于我统帅无深信，不能贯彻我统帅的命令，亦就是无异乎不要你们自己的生命一样！所以此次作战失败，并不是由于敌人如何厉害，而是我们自己骄傲懒惰，不研究，不努力，总以为我自己已有了如何大的本领，即不必看书，不必依从命令，凭我个人的聪明，亦就可以打仗，这样的军人，怎么还能打胜仗呢？这种虚浮疏忽怠惰自满的心理与恶习，今后大家务必彻底铲除纔好！现在我先要将抗战手本的目录念一遍。（委座朗诵目录全文）书中最要精细研究的，第一就是抗日战术要义十三则；第二就是士兵基本学术问答十二则。这都是我们练兵抗战无时无刻不要依照实行的，我知道我们一般将领总不免有自骄自满。怠慢疏忽，不看书不研究的缺点，所以特别将典范令与各种战术教令当中最精要的事项提出来，印发给大家，策励大家时刻拿来研究力行，我相信：只要你们真正能够依照我的话切实作到，无论教育训练，治军抗战，都可以成功。其次要特别注意的就是六项附录，这亦是训练作战所必守的原则与纪律。以上都是比较特别重要的，故特为提一提。其它全书中无一项不是要时刻拿来研读奉行的，以后大家至少每月或每周要将抗战手本全部精心阅读一遍，平时更要能随时随〔第37页〕地本此体察实验，以求获得实益！而决不好把他当作普通文件一样，随便看过就算了。

    现在再来看敌人的「士兵须知」的目录。（委座念目录原文）目录看过以后，还要将他的内容摘要说明一下，首先我们看他第一篇绪言，其中共分为二十节，有许多是值得我们注意研究或观摩反省的，现在分节摘其重要原文念给大家听，并分别加以说明。

    一、原书第四节，「要绝对服从长官严守礼仪」，其下有二段话说：
    「人类的思想，固然和人类的颜面一样，是不会完全相同的。但是我们军人的思想，则必须绝对一致。假如各人都照?自己的意志，随便去做，便根本不能打仗，更谈不到胜利。所以大家必须以指挥官之心为心，绝对奉行命令，纔能发挥伟大的力量，获得预期的战果。」
    至于礼仪，则是维持纪律，团结军心的重要条件，没有纪律与不能协同一致的军队，不过是乌合之众，当然不能作战。所以我们虽在军事倥偬之际，也不能不严守礼仪。」
    我们看敌人官兵对于上官命令与礼仪——纪律如此注重，大家反省，我们是否已作到「军人思想绝对一致，能以指挥官之心为心，绝对服从命令」？是否「在军事倥偬之际，也能严守礼仪。」

    二、原书第五节「对战友要尽力协助，注重礼节，并且要有乐于为人牺牲的精神」。其中有一段说：
    「我们军人不仅要有旺盛的牺牲精神，而且对于别人不愿意做的事，苦的事，明明吃亏的事，都要自动的去做。假使大家彼此都能抱定这种乐于为人牺牲的精神，纵然自己吃了亏，也不表示一〔第38页〕点不满和牢骚，这样，一定可以造成团结巩固的军队，倘能在互爱之中而仍不失礼节，那更好了。」
    这一段话比较最为精要，我们党员守则所说「助人为快乐之本」，也就是这个意思。以后我们一般官兵一定要一致养成尽己利他，助人爱人的精神，纔能彻底作到团结与协同的要领。

    三、原书第三节是说「平时要注意整理家务，俾出征后无后顾之忧」，现在将全节原文念一遍：

    「后方的国民固然说可使出征军人无后顾之忧，但是我们军人平时却不能不注意整理自己的家务。尤其在自己所遗留的家族，没有自活的能力，而本人又必须出征的情况之下，一定要把这种实情坦白的报告市町村长或上官，此外，对于户籍的整理，也要注意，已经结婚的人，更要告诉自己的市町村长，以免将来发生意外的纠纷。而且我们军人的本怀，一到战场，便是不作生还之望的，一定要粉身碎骨，血肉不留地和敌人拚命到底。因此，我们必须告诉家族，使之觉悟，一个军人的遗骨，并不一定要归葬故土。另外，我们也可以预先留下自己的照片和遗发，以为将来的纪念。」

    我们看了他这一段话，就可以知道：军队就是一个大家庭，治军应如治家一样，一方面我们主官应以家长对子弟的精神来对待部属官兵，指导监督他处理营务，整理内务以及办理一切经理卫生等事宜，一如治理家务；而于官兵生活之管理与改善，更应注意，曾文正当年以「早扫考宝书蔬鱼猪」八个字教家人，教部曲，我们现在也是可以效法实行的。在另一方面，我们对于一般官兵本人家务的料理，和其家庭困难之解决，亦要特别留心指导与扶助，使他格外感戴我们上官，能与我们同生死共患难，专心致〔第39页〕志为国牺牲。
    四、原书第七第八两节说明「铁道船舶输送时行军须知」与「行军宿营时，不能擅自离队，或没有命令而单独行动」，这些事情很关紧要。尤其当中所说行军应严格遵守行军的军纪，「为了要打胜仗，军队一定要时时在指挥官的掌握之中，随意离队或没有命令而单独行动，都是违背军纪的行动，应该严厉禁止」，试想「下落不明是多么不名誉而且又是多么使队长和家族忧虑系念的事啊」？这些话我们在实施部队教育或机会训练时，都要特别告诉一般官兵，使他注意作到！
    五、原书第九节说「战斗时要打破生死观念，勇敢果决，抱定必胜信念，坚持到底」。先将全文念一遍。
    「『义重于山岳，死轻于鸿毛』这是我军古来所遗留的名训，我们一定要大彻大悟，超越生死，勇敢奋斗。要知生死有命，该死的，睡在床上也是死，不该死的，在枪林弹雨之下，也不会死，假若我们只知注意个人生死，则什么事都做不成功。所以我们一定要听天由命，打破生死观念，勇往迈进，奋斗到底！只要履行正义，光明磊落，一定是神灵默佑，魔鬼远避的。而且即使遇到最危险的关头，也要坚忍苦斗。因为只要度过了这个难关，便是极乐世界。而这种牺牲奋斗的精神，也即是武勇的真髓。
    要知战斗的胜败，并非决于当时损害的大小，而系于战斗意志的强弱，自己心理上认为要败，结果一定必败，自己心理上认为必胜，财最后一定胜利，拿破仑曾云：『战斗之胜败在于最后五分〔第40页〕钟。』我们无论陷于如何苦战，决不轻吐弱言，而且一定要坚持必胜信念，奋斗到底，要知我们苦时，敌人亦苦，谁能坚忍到最后的一分钟，谁便获得胜利。
    而且我们还要知道，战争的最后目的，乃在歼灭敌人，打消其战斗意志，决不能满足于一时的局部胜利，而缺乏追击的气力，只有果敢地追击，纔能获得完全的胜利，以免再作一次的战斗。」
    这一段话极有价值，大家可以拿来深切体会，尤其他当中所说「战斗的胜败，并非决于当时损害的大小，而系于战斗意志的强弱」，这三句话，可谓至理名言，即如我们此次桂南作战失败，就是因为我们一般将领战斗意志不坚强！我们切不可说我们此次失败并没有受什么多大损失，因为没有多大损失，就以为不要紧。要知道：如果我们的战斗意志从此丧失。那就无异于精神上已打了败仗，虽然物质上没有什么损失，而事实上，精神上，已等于全军覆没了。我们军人打败仗固无所谓，但如精神上战斗意志丧失。给敌人来看轻欺侮，则生不如死！所以他这几句话，我们要特别注意！

    六、原书第十节「在整备待命期间，要抽暇厉行训练，充分作下次战斗的准备」与第十一节「要随时注意卫生，积极增进健康」，这两项都很重要。至他所说「在训练时流汗，便等于在战斗时流血」，就是照我所说「平时多流一点汗，战时少流一点血」两句话抄去的，敌人现在都要教他一般官兵照我的话去作，我们自己还能不切实贯彻吗？

    七、原书第十二节「要爱护马匹」，他说「马是无言的战士」，这是敌人骑兵教育中一句名言，各〔第41页〕位要知道：马既是无言的战士，而且有时简直比战士还重要，我们怎么不爱护呢？不仅军马，即普通的骡马，亦当尽心爱护，这种爱护马匹的精神和习惯，我们一般部队官兵必须切实养成。尤其我们高级将领要以身作则，认真注重，每到一处地方，必须留心检查部队马匹，看兵夫喂马养马调教马匹使用马匹是否能勤劳爱护，有无虐待情弊。我从前在日本联队最得益处的就是他们那种严格的爱护马匹的教育，我在他联队整个一年之中，几乎真是去专学一个马夫一样，他们官长监督你养马喂马，十分严格认真，马蹄马腿每天必洗刷按摩他两次，——早起刷一次，收操回来再刷一次，要刷到无一点泥土，每次刷后，他们官长必要检查，如发现蹄铁缝中还有泥土；那就要你重新刷过，必至完全刷好为止！尤其马腿腰节的地方，还要用禾草来摩擦，如同为马匹来按摩一样，必使马匹的四肢疲劳，当时就能恢复。这件事，当时一般留学生都以为很讨厌，我们留学生，不是来学这些做马夫的工作，所以随便看过，不知注意，而当时我认为这就是表征日本军队的精神所在，应当为我们所特别效法的地方。还有原书第十三「要爱护武器，节用资材」一节当中，有一句话说「刀是武士的灵魂」，这与「马是无言的战士」一句话同是我们革命军官兵，人人所要时刻记住而实行的格言。

    八、原书第十四节说「受伤时不要心灰气馁」，这在我们抗战手本与剿匪手本「要受伤不退」的训示中都有更剀切的说明。其第十五节说「要尊敬阵亡和负伤将士」，这一点我们要特别留心！最近敌人在广播中说：「我们到了九塘拜祭了英灵，然后撤退！」这可见敌军精神之厉害；现在他还是比较的差了，从前他们在阵地死亡的尸骸与重伤的官兵，他是一定抬救回去，否则即认为他军队是最倒霉最耻辱〔第42页〕的一件事，现在他这一点虽然不能完全作到，但他每次退却时还要设招魂祭，由司令官亲捧灵牌诚敬拜祭，然后退走。试问我们指挥官要退却之前的情形如何？对于在现地阵亡将士与伤兵曾否回顾一下？我们中国军队只看这一点，相形之下，我们官兵战斗的精神与情义比起敌人官兵来，自然差得太远了！以后我们更要在战场对部下特别注意养成这种精神和道义，凡退却时，我们司令官一定要设招魂祭，告祭于一般阵亡将士之英灵，尽后死者之心，来安慰已死者的灵魂，但这不是徒具形式做给一般士兵看看而已，我们司令官——操有生杀予夺之权的人——对于部属官兵的死伤，我们要负责任，就是要拿我们对死者负责至诚至敬的一颗心去告祭他，告祭他之时，必要如同将士的灵魂真是在我们面前一样，我们心里对他确能尽到后死者的责任，而毫无不安之处！如此，纔算是真正尊敬阵亡将士！所以敌人「璧还九塘」的布告，我们不可当作普通文件随便看过，他上面说他不仅拜祭九塘附近日本死亡将士，并且对中国军队死亡之将士，亦一同拜祭，我们见此，能不惭愧？！

    九、原书第十六节「要爱怜战地内没有敌意的中国民众」。这一节他完全是谎骗侮辱我们同胞的话，尤其最后一段说：
    「在一般中国民众面前，也不必处处表现我们是比他们优秀，因为他们具有一种特别的民族性，就是『顾全面子』。最好是服之以德，尊重他们的人格，使他真正感觉我们确实具有大国民的气度，自然而然乐于接近我们，把我们当为他们的兄长和老师，能够达到这样亲切的程度，纔算实现了我们最高的理想。」
〔第43页〕
    这就是敌人要实现他所谓「东亚新秩序」的理想惟一手段，我们看了，真是啼笑皆非！特别是他说我们是具有一种特别民族性，就是「顾全面子」。这句话我们要格外注意！我们现在无论如何失败，无论有何缺点，对内我们必须坦白自承，赤裸的检讨出来，实实在在纠正过来，决不可为了「顾全面子」，自欺欺人，为敌寇所污辱！敌人因为看到了我们民族这个弱点，所以他对汉奸，给他一点面子，就以为可以御用他来达到他灭亡中国的目的，我们此次作战虽然失败，但须知失败乃成功之母，我能改进致败的原因，最后，仍然必可获得胜利，所以我们在会议期间，对于此次作战各人所犯之过错与一般致败之原因，必须老老实实的检讨报告出来，如此，纔有转败为胜的希望，纔对得起一般阵亡将士在天之灵和我们自己的良心！
    十、原书第十八节「注意宣传与谍报」，这是敌人一个长处，反观我们的宣传与谍报，努力实在不够！尤其谍报工作太差，即如此次敌人反攻桂南，他二万余部队早已登陆进到我们阵地前面，我们还以为他是登陆尚在开始，不曾知道，我们的谍报如此无能，实深惭愧！至原书第十九节所说「归还内地时，言语行动，要谨慎谦恭」，这是敌阀惟恐一般士兵回到国内发生厌战反战的宣传与暴动，所以设此一节，由此可见敌国内情的危殆！其下原书第二十节是一结语，各位可以自看。
    敌人「士兵须知」第二号即下册，专门讲到「关于军风纪」之重要，并将他重要之军纪军法逐项摘要提示给一般士兵。我们现在一般教育，无论学校部队，对于军纪军法等，就在精神讲话的时候，都很少注重，一般只教学生或士兵普通的学术科，只要他们能够开炮放枪，如何打仗即算完事。这是要切实〔第44页〕改正的！以后我们一定要特别注意军风纪与军法，每天的朝会或每次的纪念周，或遇到其它集合讲话的机会，都要留心将重要的军纪军法提出来，剀切对士兵说明，只要时刻督促时刻教勉，我军的军风纪必不至如现在这样废弛！我在抗战手本中特附录革命军连坐法，及战时军律，就是要大家加意注重军法与风纪，如果我们一般官兵随时随地依照这个连坐法与军律作到，那我们这次必不至于失败退却，你们看「横的连坐法」第一条说：
    「国军各部队应具同舟共济唇亡齿寒之精神，与敌作战时，极力与友军确保连系，互相策应，以收协同动作之效，不得存苟且偷安观望不前与保存实力之心理。」
    第二条说：「本连坐法适用于师（独立旅）以上之各单位之指挥官。」这就是我们现在师长以上军长、集团军总司令、战区司令长官等各级指挥官都要遵守这个横的连坐法，横的连坐法之规定如左：
    一、在同一战线上，或同一战场内之师（独立旅），与敌战斗时，无论攻防，倘某一师（独立旅）所受牺牲甚大，师长（独立旅长）殉职，而左右邻接或在该敌侧翼之师（独立旅），仍安全无恙者，除因战略关系，或有特别命令外，该安全之师长（独立旅长）撤职交军法裁判。
    二、在同一战线上，或同一战场内之军，与敌战斗时，无论攻防，倘某一军牺牲甚大，军长殉职，而左右邻接或在该敌侧翼之军，仍安全无恙者，除因战略关系或有特别命令外，该安全军长撤职交军法裁判。
    三、在同一战线或同一战内之集团军亦如之。
〔第45页〕

    第四条说：「在全个战区作战地境附近之战斗，则对战区司令长官，亦适用本连坐法。」
    你看我们横的连坐法是如此，这次桂南作战，如果大家能照这个条文的精神，切实尽到任务，必然不致失败，而且一定成功！现在如果按照我们的过失与责任，应用这个条文，我们应当怎样自处？只因为平时大家对于这些军法军纪的条文和命令，简直不曾寓目，所以到了作战的时候，我们军队一般官兵，作战的纪律与战斗精神，完全不能发挥出来！简直如同毁弃全军的生命和我们自己的生命一样！现在看到敌人对于军风纪与军法在「士兵须知」中特辟一篇，来告诫他们一般官兵，他们之注重军律与军纪是如此，我们更应引为借鉴，深自警惕纔好！

    今天在会议开幕时，特先将上面所说抗战手本，与敌人的「士兵须知」「璧还九塘」几个文件，对大家摘要的提示，明天大会正式开议，希望各位——从行营主任起到各团长为止，人人都要依照我今天提示的精神，将过去这一次战斗的经过，彻底检讨，锐意改进，如此，或可因祸得福，最后方能转败为胜！故我以为这次的失败，因然是我们的奇耻，但并非是怎么坏事；而实在是一个好的教训！像我们过去这样轻慢怠忽，骄傲自满，精神弛懈，斗志薄弱，如果没有这次耻痛的教训，窃恐将来的失败，更不知到何地步！曾文正曾说：「余治兵以来，每介疑败之际，战兢恐惧，上下悚惕者，其后常得大胜，当志得意满之候，各路云集，狃于屡胜，将卒矜慢者，其后常有意外之失。」这真是可作我们抗战一句箴言！在这次桂南战争进行之际，本委员长实在是兢兢业业，戒慎恐惧，尤其看到我们一般官长散漫骄矜轻忽懈怠，对于命令不当作是我们全军和个人生存亡所关的一件大事去认真执行，对于纪律亦多不曾严〔第46页〕格遵守，心里实在不安，结果，竟遭这次的失败！这虽然是已经过去的事情，但「前事不忘，后事之师」，所以我今天不能不特别提起大家的注意，希望各位不要以此次失败而自馁，而要认清我们的胜利已在目前，今后只要能补过图功，奋发自强，贯彻命令，严守纪律，最后一定可以获得光荣的胜利与成功！


柳州军事会议训词（二）

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第65页，第66页，第67页，第68页，第69页，第70页，第71页，第72页，第73页，第74页，第75页，第76页，第77页，第78页，第79页，第80页

〔第65页〕

——中华民国二十九年二月二十五日讲——

〔要旨〕
    一、大家应认清目前时代和所负责任。
    二、精神为成功事业之前提，大家要格外奋发振作，——知廉耻，重气节，有决心，负责任，——为部下表率倡导。
    三、认清同荣辱共存亡的真谛，发扬同心协力，互助合作的精神。
    四、目前一般的缺点（１）疏忽，（２）骄傲，（３）欺骗，（４）犹豫。
    五、今后急应严禁的弊病：（１）赌博，（２）走私。
    六、战术上应注重之事项：
        （１）注重通讯，谍报及防谍的工作；
        （２）注重爆破与突击战术；
        （３）奖励追击及锥形战术之运用；
        （４）特殊攻击技术之研究；
        （５）全力攻击——增加战略预备队，减少战术预备队。
    七、部队业务改进应注意之点：
        （１）运用竞赛方法；
        （２）参谋地位之提高；
        （３）增加政工人员之职权，注重敌后宣传。
〔第66页〕

    八、希望大家切实依照此次的训话，共同一致，力行贯彻，来驱除侵略的倭寇，完成革命的使命！
〔本文〕
    今天听到各组提案审查报告，其中有许多细小而重要的基本业务，各位要特别注意！要知道：凡关治军作战越是细微的事件，往往越不容我们忽视！即如刚纔邱师长报告：病院应增加津贴与改良病兵伙食，以及士兵应发给布鞋准备干粮等，事情虽小，关系却非常重大，这些细小而重要的问题，希望大家多多考虑研究，以便提到参谋会议讨论决定。这是关于会议提案，大家首先要注意的一点！
    其次，我们检讨此次作战，所以招致失败，最大的一个原因，就是我们一般高级将领骄矜疏忽，精神弛懈，就我们这回桂南作战失败的情形看起来，我们现在一切生活行动并不像有什么大敌当前的正式「作战」，简直是当作战为「儿戏」一样！中国俗语称说一句大话，叫做：「满不在乎」！你们现在对敌作战，真是「满不在乎」！以为我们地大人众，物产丰富，无论敌人怎么来，我们都不怕，这种目无全牛的大国民大无畏的形态，如果我们真是有智能有实力，当然是值得钦佩的，但是我们真真实实说起来，这个时候，真是我们国家民族千钧一发生死存亡的时代，五千年祖先和世世代代子孙的生命，都付托在我们的手里！我们担负了如此重大的责任，怎么好有一些疏忽大意或骄傲！我们如果诚心反省一下，就知道我们不仅无智能无实力，而且什么东西都不如敌人，如此危急存亡的环境，不仅是我最高统帅不容有一点疏忽，就是今天在坐的一百几十个将领当中，如果有那一个人对于他自己的任务和职责，稍微有一些大意不留神，那就要影响到我们全局的失败！我们既经临到这个生死存亡的关头，真是时刻要兢兢业业，戒慎恐惧！时刻要检点本身职务，惟恐有一点差失！古人所谓「一分骄气，十分失败」，又〔第67页〕说「一分精神，一分事业」，这些古训我们必须都能切已体察，实事求是，精益求精，然后纔能完成我们抗战建国的任务！
    于今抗战已经两年八个月了，我们牺牲了如许部下的头颅和热血，牺牲了如许同胞的生命和财产！纔造成了今天这个抗战胜利的基础，敌人现在虽然还没有被我们打退到我们国境以外，但他的力量已经我们消耗到百分之八十以上了！无论精神上或是数量上他在实际已是失败了！但是我们如果因为有了这个胜利的基础，就存?侥幸骄矜的心理，因此怠忽、松弛，那末，即令敌人被我们打退出去，而结果我们仍要亡国！须知我们现在所担负的责任，不仅在抗战，而且要建国——建设三民主义的新中国。——如果我们一般文武官长，不能趁此千载一时的机会，鼓舞精神，完成建国的工作，那末，即令敌人一时退去，将来仍旧要来侵略灭亡我们！大家看到阿比西尼亚的亡国，就可以拿来作鉴戒！当一八九六年阿比西尼亚遭意大利第一次的进攻，因为地形和时势的种种关系，在阿多华地方将意兵打退，意大利不能灭亡他就退出来了，但是经过上次战争，阿比西尼亚就以为从此可以再无敌国外患来侵略他了，所以他的朝野上下，还是和从前一样的嬉酣宴安，骄奢淫佚！所以等到这一次一九三五年意国第二次进攻的时候，阿比西尼亚就要完全覆灭！这就是由于阿王塞拉西狃于他祖父时代的胜利，仍以为他的天时地利不可征服，因此不知奋发振作，所以招致这样灭亡的惨祸！今天殷鉴不远，我们应该格外的警惕，大家要知道：世界上的事情有时可以因祸得福，但有时亦可因福得祸，古人说：「天道福善祸淫」，可见事业的成败祸幅，全在我们自己努力！当此胜利成功一天一天接近的时候，你们一般四十岁上下的高级将领〔第68页〕和主管长官务要时刻戒慎恐惧，格外要小心翼翼，惟恐一时疏忽大意，以致功败垂成，后悔无及！须知「祸兮福所倚，福兮祸所伏」的古训！如果战争到了精疲力尽，非失败不可的时候，那我们只有尽人事听天命，即令不幸而完全败亡，亦无愧悔，这就是「鞠躬尽瘁，死而后已」，如此虽死犹生，虽败犹荣；但是到了将近成功的时候，我们如果没有戒慎恐惧的精神，不肯加倍紧张努力，因为有了一些懈怠疏忽，乃致全部覆亡，那就要成为千古罪人，万难宽宥！所以我们要达到胜利的目的，要不做千古罪人，惟有格外谨慎小心，再接再厉，贯彻到底！我要再三的警戒大家，现在我们真是处在生死成败的关头，我们最后胜利的基础既已确立，说不定明天就可以成功；而且以后天天有成功的可能；但一个不小心，也许明天就可以失败亡国！这个成败荣辱的枢纽完全在我们有没有精神！我现在之所以深深感到危疑不安的，就是我们一般官长大意疏忽，精神松弛，无形中养成了骄傲的态度，形成很散漫的现象；因此，上官死了也好，友军败了也好，部下牺牲了也好，似乎都漠然无动于中，而只顾如何保存我自己个人的生命和地位；这样的将领，既无廉耻又无气节，没有不身败名裂，与国族同归于尽的道理；历代的亡国，就是先有了这种亡国的风气！所以我们今后要确保已有胜利的基础，获得最后的成功，就是要振作全军的精神，发扬我们革命的威力，而首先就要从各位高级指挥官振作起首！如果我们主将一个人能够振作起精神，那末，几千几万的部下亦必随之精神振作起来了；反之，如果我们主官精神不好，略带矜骄，或稍一疏忽；则影响所及，非惟一身而已，必致使一般部下和民众大家散漫颓废，丧失精神！我们一人精神之振靡，影响如此深巨，关系如此重大，如何可以不自重自爱呢？！
〔第69页〕
    还有，昨天我已经说过：我们现在另外一个最大的毛病，就是缺乏互助合作的精神，从今以后，大家务要彻底改正！须知我们现在成败，荣辱和生死，皆是整个的，决没有友军失败，而我们还能单独存在的道理！历史上无论那一朝代，那一个国家的灭亡，决不是单在物质枪炮之多寡，而最大的原因，就是当时一般文武干部，精神不能团结一致！至于军队的成败，尤赖全军将领精诚团结，互助合作，纔能同心同德，共底于成！我们现在看戚继光语录所说：
    「诸君以今日共坐之处，是何处耶？此非三间房子，乃是一只漏船，又当风波之中，若是睡的自睡，坐的自坐，雠人反目，多不同心，将使船被风浪冲破打碎；彼时无分贤愚，无分恩仇，都是溺死！遭此之际，便是异心仇人，既在一船，说不得平日不相识，亦说不得平日有仇怨，推此共患
共难之心，掌舵的掌舵，掌缭的掌缭，同心同力，将此船撑过江海，到了上岸时，任众人各行各路，分投而去也，今要求漏船过得风浪，却人人不齐心，不共拚一个死力，那个人免得过耶？」
    大家听过这一段话，就可以知道倭寇来侵略我们，并不始于今日，在明朝的时候，他已侵扰我们沿海土地和华北了，当时戚继光以「有我无敌」「万众一命」之精神，虽无犀利枪炮就能将滔天倭寇驱逐出去！如果我们此次作战，亦能效法戚氏这种精神，那今日这种穷凶万恶丧失理性的敌人，更容易被我们消灭，是无可疑义的了！所以从今以后，大家务要同心协力，互助合作，团结一致，再不好存一丝封建思想，保全个人的实力！否则国家就要灭亡！皮之不存，毛将安附？因此，各位回去，务要以廉耻气节为部下倡导，更要提高责任心及决心，将从前种种亡国的气习，根本革除，从而使我国军队的风气为〔第70页〕之一变，如此，我们胜利就在眼前！所以今后主奴荣辱，即在大家方寸一转念之间；如果各位从此洗心革面，振衰起弊，转移改变过来，那末，无论前途是怎样困难重重，我们必定可以履险如夷，转败为胜！
    以上是说我们目前的急务，莫过于戒慎恐惧，振作精神，就是要知廉耻，重气节，有决心，负责任；更要能互助合作，团结奋斗，至于我们上下官兵，普通一般的毛病，昨天虽略已提到，恐大家还不留心；我今天再要提一提：

    第一个毛病就是疏忽。我们无论遇到任何大小事情，总不肯细心考虑，不肯切实研究，结果，就要失败，这就是犯了「疏忽」二字最危险的弊病！我刚纔早已讲过，此时不必再说。

    第二是骄傲。现在大家无论对上官对部下以及对民众，都不免存一种骄矜的心理和态度，尤其对敌人格外骄矜轻视，真所谓「目无全牛」——这本来是形容「天下无敌」的一句好话，但我们现在各将领虚妄浮浅夜郎自大，变成为「目空一切」与「目中无人」的坏话，那不仅从前已有的功绩将致失败，而且国家亦必因此而要灭亡！须知兵事是至精至危的事情，决不可有一点骄矜自满懈怠忽略的！我们要去掉这个「骄」字，就先要知道我们自己一切不行，但这不是口里讲讲而已，一定要实在自问我们知道的究竟有几多？研究所得的究竟有多少？如此时刻反省，处处检点，就可以知道自己的缺点和不够！否则，一存骄傲心理，就一定要自满自足，故步自封，不求进步；推其极致，就只见自己的是而他人不是，以为自己行而他人都不行，于是一切自私自利的毛病，都发生出来了！而且一个人有了骄心，无有不〔第71页〕懒惰的道理。因此一切业务，都要完全废弛败坏！所以这个骄字乃是一切弊病的根源，大家不可不切戒！
    第三是欺骗。现在大家都知道我们军人最要的是诚实，古人所说：「诚者物之终始，不诚无物」，大家都能懂得这个道理！但是我们作出事来，往往不免不仅欺骗上官，而且自己欺骗自己！如此，什么事情都要失败！通常我们一般四十岁以下的人或许因为经历不够，不能深切懂得这个道理，还可以原谅；至于今天在场的你们各位作了高级将领和政治部主任的都是四十以上的人了，这时真正是建立我们人生与成功立业的基础之时，大家已有了很多经验阅历，就应该真切了解，并实践这个道理，一切都要作民众的模范，为部属的表率，而最重要的就是要不自欺！要知道：我们无论一举一动，一言一行，莫不是十目所视，十手所指，我们能够做到无丝毫自欺，然后人家纔能相信我们！所以我们现在不必问人家是不是相信我，先要问自己是否欺骗自己？如果我们真正是诚于中着于外，而毫无一点自欺，自然精诚所至，能得到人家的信仰；各位要辅佐我成功抗战建国的大业，首先必须要作到「毋自欺」三个字，这乃是我们成功立业的基础！希望今天在座的各位，务要领会本委员长这番深意，此是成功立业的大道。不可不虚心体察，切实做到，乃能期其有成。
    第四是犹豫和滞疑。过去我们作战，每逢前后左右情况稍微吃紧的时候，看到友军没有前进，就因而滞疑犹豫，没有作战的决心，这是此次战斗失败的总因。各位以后要作名将，立大功，务必记取此次教训，袪除疑虑，立定决心，即令遇到怎样的困难危险，亦要依照预定目标，不顾一切，奋勇前进，来〔第72页〕遂行任务！尤其是作战，今后凡是一般团长以上的指挥官，人人皆要不犹豫，不疑虑，有定识，有决心；临到战斗，不论友军怎样动静，我们只有本?命令所定的方向和目标，不顾一切勇往迈进！如此，纔能达成任务克敌致果！即如此次作战，如有一个军长师长甚至一个团长能有此决心和精神——认定此次战斗，关系大局的安危，我们应该采取怎样的动作，纔能有裨大局，就不顾一切，按照决心坚持下去，——就决不致失败！凡行动的部队，没有得到什么命令的时候，亦要对?有枪炮声的方向，立刻前进，期与各友军共赴鹄的，围攻敌军，达成歼灭战的任务。只要各将领人人能将「共向枪炮声方向急进」这句话记在心头，实力作到，就不怕失败而且无不成功！如昨天杜军长报告说：当时该军某师之一部经过宾阳附近已发现有少数敌人，此时我们无论部队大小就是只有一连或一营，亦应立刻朝?敌人进攻，与他拚战，这纔是有抗战的精神，而决不能以为我们的任务是转进，目标是在迁江；没有作战的命令，就只知向迁江退走，发现了少数敌人而不去打他。又如第六十六军当时亦是听到他北面有枪炮声，而他只顾向东面退走，这不是避战怕敌么？这是我军既没有战门精神，亦没有战术素养，要认为是革命军人最大的耻辱。假如大家平日有这种冒险犯难的精神，朝?枪声方向立刻追踪急进去打击敌人，如此，还有什么敌人不被我们消灭！大家经过此次失败，以后教育部下，务要养成他们枪声来自何方，即向何方前进的习惯！我们要发挥互助合作的精神，必须要有这种冒险犯难，找敌围敌与独立作战的胆力！必须如此，我们抗战纔有希望。我常说：我们要作革命军人，一定要「朝?最危险的方向前进」，纔能够成功；而此次作战，你们只想朝?安全的地带退却！所以就要失败！从今以后，我们要作革命军人，务必一反〔第73页〕此次之所为，要认定；凡是最危险所在的地方，就是我们革命最安全的地方，凡是困难到极点的时候，即是我们革命成功胜利的时候！我们如果没有这种精神，那不仅不能做军官，而且就不能算作一个人！
    此次审查案中，对于一般普通的毛病已经说得很多，综括起来，精神上最大的毛病，就是上述四点，即（一）疏忽；（二）骄傲；（三）欺骗和（四）犹豫。从作战上讲来，最后一个毛病的影响更大；须知我们指挥官临阵决战一有犹疑，便觉前后左右，处处皆有顾虑，因此更不能立定决心；没有决心，就不能够打仗；纵令他平时有很大的聪明才智，亦不能发挥他的效果，反之，一个人只要有决心，那末，即令聪明才力差一点，亦可以获得胜利与成功！各位年岁都在四十以上，阅历很多，一定知道今后战局成败全在我们的精神如何？故大家从此格外要注重精神，修养精神，凡事要有决心，要负责任，要知廉耻，要重气节，作一般部下的表率和民众的模范。

    上面已经将我们现在一般将领普通的缺点，大略指出。此外还有两件事，要求大家严重注意！第一、是赌博冶游，这是我们部队一般官兵通常最易犯的毛病，当此国家危急存亡死中求生的时候，我们务要以身作则，绝对禁绝！其次为走私，关于此点，这次会议没有收到提案，或许大家还没有十分注意到。但要知道：如果走私不禁绝，不仅敌人得逞其经济侵略，来制我们的死命，使我们不战而亡，而且敌人的侦探亦将无法防止，则我们一切生活、行动、部署、计划，敌人无不可以探知，那就无异乎将我们的生命都交在敌人手里；如此，即令他不想进攻也要来进攻了！所以此后对于通海口江岸的地区，我们一定要特别留心！尤其是行营及各战区司令长官部，我们办事认不认真，有不有能力，全以能否禁绝走〔第74页〕私为断！要知道我们现在许多流弊，皆由此一毛病发生出来！其为害之烈不啻百十倍于有形的枪、炮、飞机！当此前方抗战紧张，一般第三国人士，如果发现我们国内某地还有仇货，他就可断定这必然是亡国的征兆！所以我第四战区全体袍泽，皆要知道走私即是无形的卖国，其祸将无底止！比有形的卖国还要厉害！直接的关系我国的生死存亡，对于这种甘心卖国的国贼，人人得而诛之！如果我们军队里发现这种情形，无论他是上官，是士兵，我们就要立刻制裁枪毙他！须知敌人到现在知道武力侵略已经智穷力竭，无可如何；他今后唯一出路，就是实行经济侵略！而经济侵略的有效办法，即是走私！我们各战区各交通路线所发生的种种流弊，无一不是以走私为其厉阶！如果不能立时禁绝，将来必致成为我们国家的致命伤！希望行营各战区司令长官部及各级指挥部，一致努力，务期根绝此亡国的祸因。

    还有，此次发现有临时辞职的事情。这是一个最不好的习惯。无论我们现在正值抗战时期，即在平时军人亦只有撤职调任，而绝没有辞职的惯例。须知军人辞职是最没有出息而最可耻的一件事！对于全军精神，要发生很不好的影响，以后务要避免纔好！我们作了革命军人，无论什么艰难困苦，都要一身承受！为了革命，为了主义，宁可使上官部下和友军去占便宜，而我们自己来担当一切牺牲苦难！我们为什么要辞职呢？无非因为遇到了困难。然而我们作了革命党员，乃见难退缩，那就根本丧失革命党员的人格！须知天下无论什么困难的问题没有不能解决的，只要凭?我们的脑筋和我们手足，肯思考，肯研究，肯力行，那末，无论什么困难都可以打破！这纔是我们革命党员的精神；所以各位今后务要记住本委员长一句话：「天下没有不能打破的困难！」只要我们肯用手，用御，用脑筋，去思索，去实行，〔第75页〕没有什么难题不能解决。反之，如果不用脑筋，不肯努力，那就无处不是困难，无处不是荆棘！所谓「天下无难事，天下无易事」，就是这个道理，尤其是各位主管长官，自己要主持一部份事务，更应该有决心，负责任，一切困难都要由我们自己担承解决，不好推诿上官部下和其它朋友！这一段话是说明「天下无难事」，希望大家切记，实践！

    其次，关于作战战术与部队业务方面，大会审查案中，已有提到。我今天还要就其最重要的几点，提出说明，以促起大家的注意！
    第一、各部队以后应特别注意通讯、谍报及防止敌探的工作，关于通讯方面，各部队应尽量使用无线电机，以便情报速捷，连络便当！但与作战有关的电报，必须使用极密的密码，打电话亦要如此，纔能严守秘密。我们过去对于通讯联络太不注意！今后每团必须配置无线电机一架，此事一定要办到。至于谍报工作，此后尤要尽心研究，改进其组织，整顿其业务，各地主管谍报人员，更应选择干才充任，尤其在钦廉方面以及沿海重要港口地带，如广州汕头等处，必选任最精明强干最有能力——最好择师旅长阶级的人员来主持其事。至于我们在司令部附近，务要特别设法，严防敌人的间谍，七七开战时，华北华中一带敌军间谍的无线电机，多有潜装在郊外坟墓或土穴之中。现在桂南山洞甚多，更恐敌探隐藏，我们务要格外留心查察，严密搜索。总之，谍报与防止敌谍工作之改进与严密，乃此后我们各级司令部以及参谋人员最重要的业务。
    第二、应注意爆破与突击战术。关于前者我们对于材料及方法，必须详细研究，尤其对于敌军的交〔第76页〕通线铁路桥梁，与铁丝网的破坏，格外要研究特别熟练，普通没有炸药即用火药、汽油或火油皆可。如并此俱无，则其它我国固有方法与材料皆可使用，总在随时随地，因应制宜，必能发生很大的效力。即如昨天一五九师师长报告许连长埋设假地雷，阻止敌人前进，即是一例，以后一般主官对于有这种特殊智识和技术的官兵，务要随时拔识，给于奖状。其次，关于突击战术，亦应积极提倡。即如此次第五军在昆仑关作战，运用突击战术收效最大。以后各军师攻击敌人，亦应多多运用。最好能利用竞赛的办法，增强突击效果。——关于竞赛办法，后面讲到业务改进，还要详说。——即如突击次数，时间迟速，距离远近，和效率大小，皆可以定为竞赛的标准。总之，这两种战术都非常重，要都应拔识天才，讲求运用，以期扩大战果。
    第三、今后各部队应特别奖励追击及锥形战术之使用，大家要知道：我们过去作战注重防御，今后就要转守为攻，对于部下官兵就应特别奖励自动的追击战术！此外锥形战术，更应特别提倡。我们上官宜常常想定任务，提出课目，奖励部下锥形战术素养，去达成攻击目的。现在敌人所占领之交通路线，因为他距离长，地区宽，兵力单薄，必无纵深配备，最适于我们使用锥形攻击！我们以后要转守为攻，转败为胜，对于这追击与锥形两种战术，务必认真讲求，藉此更可养成部下自动作战和精神和能力。

    第四、各部队应注意训练特种攻击技术，我们今后战术的对象，最要注重的就是在如何打击敌人的交通路线，和大小据点。因此我们对于各种特殊战术如攻击碉堡、要塞，破坏铁丝网和其它特种工事，以及对于村落，交通点，渡河游泳和其它特种地形之攻击，务要切实研究，不断的准备，因时制宜，因〔第77页〕地制宜，尽量运用。我们要实行这种特殊战术，不必要用很大的兵力部队，目前我们尽可能利用小部队去打击敌人！如破坏交通，夺回据点，截击辎重，进袭城镇，或实行侧背威胁，敌后扰乱以及其它奇袭等，务使敌人处处受我牵制攻击——处处消耗他的兵力。还有，不派遣便衣队或侦探深入敌人后方工作，亦应特别?重！总之，今后一般部队对于小部队之运用与各种特殊地形、地物，尤其是碉堡，交通点，铁丝网的攻击，必须要有特种组织，精密的练习纔好！
    第五、今后各部队攻击，应注意使用全力。此次冬季攻势的失败，最大的一个原因，即由于前方部队逐渐使用兵力，而非集中全力攻击，以致没有一个县城被我们打下来，还有现在前方部队一个最大的弊病，就是上官命令明明是要他派一师人去攻击，他往往只用一团；要他派一团；往往只用一营甚至只用一二连，不肯多用兵力，如此攻击，如何能够发生效果！这一个毛病，我们一般主将如不亲去视察督战，就不知道！以后大家务要切实注意，严厉纠正！要知道：我们此次冬季攻势以及过去迭次战斗的失败，就是这逐次使用，不肯用全力攻击，实在是一个最大的原因！今后不可不力图改正，尤其我们每攻击一个重要的据点，一般高级指挥官下了命令之后，还要亲自去督战，务使部将按照命令使用全力，攻击纔有效果！这句话我今天特别告诉各位，各位务必记住！要知道：我们中国的军队还没有作到如外国军队一样，一切都有轨道，什么事照轨道去作就好了。我们现在一切命令，都要高级长官亲临监督，然后纔能实在作到；否则，总不免阳奉阴违，流弊百出！我少年时候在家乡常听得土音「打仗」两个字，误以为「打将」。实在照现在中国军队的情形看，「打仗就是打将」，这可以说是中国军事上一个特殊〔第78页〕的原则。因此，各位高级将领就要认清今后我们要军队带好，打仗胜利，一切事就非我们主将刻苦精勤，先之劳之，亲自督战不可。即如我们下了命令，要部下彻底执行，一方面固要我们亲自严格监督，一方面还要我们自己抱定牺牲决心，在执行我们上级的命令时做给部下看。如此，纔能够作部下的表率，养成部下贯彻我上官命令的习惯和信心！总之，今后用兵作战，成败功过，都是要由我们主将一人负责，我们必尽量使用全力，务求达到任务！此次会议关于这一点，并可以决定一个原则，就是以后攻势作战，战略上的预备队必求其多，战术上的预备队要尽量减至最少限度，换言之；就是要增大战略预备队，减少战术预备队！不许再和从前一样一军或一师作战，要留三分之二或二分之一的兵力作预备队，控置在后面。我们现在既规定战术预备队应尽量减少，则以后一军一师作战，最多只能留置三分之一或四分之一的兵力。否则，就是违反今日所定的抗战原则，就应受处分！这一点关系以后作战特别重要，希望大家切记力行！
    再关于部队一般业务方面，此次大会提案已经很多，所有一般应改进的事项，大家应精思熟虑，彻底整顿。除此之外，我今天还有几点极重要的意思，要对大家说明。
    第一、以后各部队无论训练作战等，都要运用竞赛方法。尤其一般业务如经理卫生参谋谍报训练以及俘获多寡侦探虚实等，应切实推行，然后一切人力、物力和时间的效用，纔能充分发挥。而上下官兵工作学习的兴起，纔能提高，精神更能奋勉向上。且不仅积极方面可以用竞赛方法来增进一般业务与训练的效能；即在消极方面亦可以因竞赛而防止弊病；例如减少病兵逃兵，保存武器弹药，节省弹药，免〔第79页〕除物材浪费，……无不可使用竞赛的方法，以求获得最圆满的成效！所以今后一般部队主官，应该拟具种种具体可行的办法和标准，至少每月各单位要作一比较。即各团每月必须召集各连会议一次，公布竞赛的结果，到了年终，汇集公布，如此持久不懈，一定可以发挥很大的功效！

    第二、关于各级司令部从战区长官司令部到各团部为止，一般业务必经一番彻底的整顿，使司令部健全起来，能成为真正现代军队的司令部，而其中首先应该作到的一件事，即参谋地位必须提高，并注意其工作的效能，此事各负责主官和参谋长应切实负起责任，设法作到，关于工作分配除例行参谋业务外，以派赴前方考察交通、通讯、敌情等最为重要！至后方应作业务，更是不胜枚举，如粮秣武器弹药等军需补给、卫生业务和兵员补充等事，皆可令其负责研究，不断改进，我们主官更要每周、每月，循名责实，考其成绩，如此，纔能发展参谋的业务，提高参谋的地位。也必须如此，然后纔能增进各部队战斗的力量！
    第三、对于政工人员今后必须提高其职权，加重其责任；此次各级政工人员的工作所以缺乏成绩表现，原因固然不止一端，但职权未予提高，实在是一个主要的原因。此事我们负责主官应切实筹谋改进纔好。而今后各部队长应注意作到的就是司令部所下的命令，最好能附带下一份与政治部，固然在名目上政工人员没有干与军令和军务的权责，但我们将命令通知他，就可以增进他们的工作，振作官兵的精神，增强战斗力量。其它如果我们主管长官，时时与政工人员密切联系，信任他们，责成他们职务，更能提高政工人员的地位，加重其威信，那末，现在部队政训工作的缺点大部份就可以改进，而工作效率〔第80页〕，亦就可大大的增加；同时我们一般政工人员应认识我们的任务，除了对敌人宣传以外，更要注重对伪军宣传。现在敌军中往往杂有伪军，即无伪军亦常有我国民众被压迫作他响导带路伙夫马夫挑夫以及敌探等，我们对于这些人都要设法宣传，使他能为我们效力！至于敌后宣传，现在更觉重要。尤其当我军作战略退却时可作的宣传工作更多！所以今后各部队到一处地方，必先要预备敌后宣传人员。本来敌人到我国来作战，无时无刻不怀?恐怖疑惧的心理，只要我方宣传人员能够深入敌后，尽量运用各种宣传方法和技术，就可以发挥很大的力量，动摇敌军，瓦解敌军；大家要知道：今后要抗战胜利，大部份责任，必要由政工人员担负起来。所以政工人员必须从新训练，其职权亦必须特别提高。这一点，请各位特别注意！
    这次会议，本委员长要对各位将领讲的话很多。如要详尽的说，就再讲三四次亦讲不完，不过最重要的几点意思，这几次讲演，大体已经说过，这些都是关系于今后抗战胜败，国家存亡和我们全军安危以及我们个人生死荣辱最切要的道理，是本委员长此来不得不拿我的心血剀切告诉各位的，希望大家精诚领会，身体力行，共同一致，贯彻始终，来驱除侵略的倭寇，完成抗战建国的使命！


柳州军事会议训词（一）

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第47页，第48页，第49页，第50页，第51页，第52页，第53页，第54页，第55页，第56页，第57页，第58页，第59页，第60页，第61页，第62页，第63页，第64页

〔第47页〕

——中华民国二十九年二月二十四日讲——

〔要旨〕
    一、此次桂南败挫之主因。
    二、南宁失陷前方部署之检讨与研究之重要。
    三、（１）要注重研究地形，敌情与军队部署之原则；
            （２）要注重研究最高统帅之训词与抗战手本，并须信奉力行。
    四、湘北战后战略战术之转变，与今后攻击战术之强化与改进！
    五、敌我情势概观与吾人应有之警觉。
    六、敌人战术的优点：
        （１）「快」——「攻其无备，出其不意」，「始如处女，后如脱兔」；
        （２）「硬」——固守阵地，坚强不拔；
        （３）「锐」——锥形突进，勇往直前；
        （４）「密」——保守秘密，令人莫测。
    七、敌人的弱点：
        （１）「小」——只能作小兵力之侵扰；
        （２）「短」——只能为短时间之战斗；
        （３）「浅」——只能作浅距离之进攻；
        （４）「虚」——无预备兵力，敌后空虚。
〔第48页〕
    八、今后我们克敌制胜的战术与对策：
        （１）利用敌人弱点制胜之战术——我应以大部队攻击敌之小部队；应以长时间之周旋，打击敌人短时间之攻击；应以纵深配备，打破敌人浅距离之侵扰，更应以实力猛进，攻击敌人空虚之后方。
        （２）打破敌人优点战术与对策：
        子、应以「稳定」制敌之「快速」。
        丑、应以「坚韧」克敌之「强硬」。
        寅、应以「伏兵」破敌之「锐利」。
        卯、应以「严明」对敌之「秘密」。
    九、运用战略战术之基本要件。
    十、希望大家一致遵循我今天所示战术战略之原则，切实研究，认真作到，来达成我们战胜攻取的任务！
〔本文〕
    这次战斗失败的经过，已由各级官长报告完毕，详细的讲评，留待下午开会时再对大家说明。现在我可以先总括的说一句，就是这次失败的主要原因，是由于我们上级指挥官战斗意志薄弱，而且大家骄慢怠忽，竟至精神颓丧，决心毫无，乃致遭此失败的耻辱！我这个话，并不是故意危言耸听，老实说：我们如果没有精神，没有决心，不能发扬我们战斗的意志，那末，日汪密约，就要实行了，我们有了军队保有实力，也没有用处，虽未至亡国，也无异于已作了亡国奴！这样，我们还有什么面目见我们的祖先和后代子孙！所以如照这次的情形长此下去，我们真有失败亡国的危险！大家不可不痛切反省，深自警惕！及时力求补过图功！
〔第49页〕
    至关于此次桂南战争，我自己的感想和遗憾，也趁各部队长报告完毕之后，简单的和各位说一说。记得去年十一月我在南岳召集大家开会时讲话，重要的意思，就是说明从湘北胜利以后，我们战略战术都应该从消极防守转变为积极的攻取，以及我们此后实施转守为攻与争取主动的具体要件，但其中有一句话，就是说敌人此后不会再攻北海，我们配备在北海与桂南一带的防御部队，可抽调一部到西江，因此，就将桂南一带的防务轻忽了，这是我们作战部署违反了孙子所说的「无恃其不来，恃吾有以待也；无恃其不攻，恃吾有所不可攻也」的原则，这是我个人最觉遗憾而不能辞其责的！如果我们当时能照这个原则去做，那末，我们桂南和北海的部队，当时虽然调开了两个师，我们仍可就地形上战略上详细研究，将原有的部队从新配备起来，亦可阻止敌人内侵。因为就地形看起来，敌人当时如万一要来侵占我们南宁，他必不会从北海登陆，而必在钦州湾上岸，因此，我们早就应该顾虑到钦县防城和邕钦路一带的防务，更要在南宁至少控制两师兵力为主力，严加防备，我想这样部署，敌军仍不敢来觊觎南宁。但我们当时大家都不照?此种实际地形切实研究，亦不照战略的原则部署，而将部队分散在桂南各地，敌人遂得以乘虚侵入，陷我南宁！由于这次的教训，就可以知道我们以后部署，不怕兵力不够，也不患地形如何不良，只要我们配备妥当，准备周到，就可以补救一切兵力不足的缺点！根据这个原则，我们现在的部署不免还有不当的地方，这并非说是那一个人的错误，而是我们一般太不研究地形与疏忽敌情，就是大家骄傲轻忽，不研究，不准备，这是我们过去失败的主因，也是我们现在和将来所应切记力改的教训。外国人常对我说：我们中国人很聪明，但不重研究；因不研究，所以无论大小事情多半失败！反〔第50页〕之，我们遇到困难，如肯用脑筋，能研究，则什么事业都可以成功。我们现在最大的弊病，就是我们自己不行，而又轻忽敌人，以致功败垂成！所以今后我们高级将领遇事都要细心研究，能研究，纔能尽量发挥我们的聪明才智，有时就可以一人智能而当十万人之敌，否则，虽欲不败，亦不可能！故不研究是我们一般高级将领最大缺点，而注重研究，乃是以后补过图功转败为胜的第一要务！我们过去不仅对于地形、敌情，以及随时遭遇?的困难和新发生的事件，不去研究，不求解决，即对于我最高统帅各种训诫与命令亦多不曾切实研讨认真力行，这真是无异乎暴弃自己的生命一样，如何能望其却敌制胜，奋战图功？你们看我前年在南岳会议对于第一期抗战的总评，和对第二期抗战各项要则，以及我最近所颁发的抗战手本，已将我们过去抗战所发现的缺点和应改进的事项，以及调补训练行军作战侦探与经济战争等要则，与一切典范令当中的精要的事项，费了许多心血摘要的指示给你们，但你们是否都已本此精心研究过，随时实行，到你们作主将的都不曾人人研究力行，那末你们部下一般官长都不去认真研究实行，就更可想而知了！如此懈怠疏忽，不努力，不前进，打仗当然要失败！而受敌人如此的轻视侮辱情何以堪？以后大家要刻骨铭心，拿此次失败作教训，来洗刷我们的耻辱，第一就必须注意研究敌情与地形；第二必须精心研读我迭次所印发的训词小册南岳会议录和抗战手本，并要认真努力实行，纔能达成抗战目的！

    其次，我要对各位说到我去年十一月在南岳会议时和大家所说的今后战略战术应有转变。当时我曾说过，在湘北战争以前，我们的战略战术是取守势的，多少是被动的；在此以后，就敌我两军的情势看〔第51页〕，敌人既已完全陷于被动地位，我们今后就应该立刻转变过来，一切战略战术，都应立于主动地位，采取积极攻势。本此要旨，只要常常拿全般战局与战况，一经审察判断以后，我们的部队，应该调到什么地方，就立刻调到什么地方，应该攻击敌人那一点，我们就立刻攻击他那一点，换言之；我要打那一点就可打那一点；就是战局的胜负，全可操纵在吾人手中了。所以我们战斗方式和部队的应用，以湘北战胜为基准，根据敌我主客形胜的变迁，和客观事实的需要，前后完全不同了。此后我们只要能审机度势，运用得当，则进退攻守，一转移之间，就是我们胜利之所在，自从我这个战略与要旨说明之后，各战区依照实行，已多少着有成效；但到现在大家的脑筋还是没有完全转变过来，一般战略战术，也没有切实按照这个精神，能自动作到，甚至仍旧和湘北战争以前一样，处处只是消极的防守，陷于被动，遇到敌人，仍拿武汉会战以前的心理与方略来应付！因此，各战场冬季攻势都没有能够发挥我们的积极企图和主动的精神，切实达成攻击的任务。尤其是此次桂南战斗的失败，更是由于我们官兵，从上到下，只知保守，不知进取，乃至只想退却，不敢固守，所以要遭受这次的耻辱！因此，我今天特再度对大家剀切说明，以后凡团长以上各级指挥官对于战术战略的思想，应完全转变过来，从前是被动的，现在是要主动的；从前是消极的防御，今后是要积极的进攻，从前战略是步步后退的，今后的战略是要节节进攻，从前是敌人来攻我再打他，今后应该是我们要到处先找敌人来打他，尤其在兵力的运用方面，从前无论武汉徐州南京上海南口晋北等次的会战，因为我们的战略战术是消极的，防御的，所以我们的兵力应逐步使用，逐步抵抗，只求达到消耗敌人，延长时间的目的，那时你们无论是要节省兵力，或变换阵地〔第52页〕，我皆不来深究，现在则不然，我们现在已到粤汉平汉两线以西的地区，敌人既被我们消耗到疲弱的境地，而地形又处处利于我而不利于敌，于时于势，我们业已到了转守为攻转退为进的时候，今后如果你们仍有未奉命令随便退却，或命令要你进攻，你不进攻，或进攻而不能达成任务，那你们的错过，就不能再和从前一样宽恕了！要知道：现在真是我们全力进攻，杀敌制胜的绝好机会，而再不是节省兵力避战待机的时候，从前你们作战，所有兵力不集中使用，只是逐渐逐渐拿上去，逐步逐步来抵抗敌人，这是与我们当时防御战略的原则相符合的，现在我们既是到了主动的采取积极攻势的时候，无论大部队或小部队，凡是攻击部队，都要集中我们全部兵力，断行猛烈的攻击，否则如同从前逐渐增加兵力一样的办法，那就违反了我们此后战略的原则。但据我最近所接到的调查报告，不仅第四战区一般将领许多仍和从前一样，还要节省兵力，只将部队逐渐使用上去，不知道断行全力攻击，即其它第三第五第九各战区，亦都犯了这个毛病，大家今天听到我的话以后，就要彻底改正过来，从此凡奉到命令，必须集中全力采取攻势，有一个兵就要同时使用一个兵上去，即令万一攻不下，亦无妨另想办法，不必再有如何顾虑，因为敌军守兵皆甚有限，就是我们攻他不下的时候，他亦无力来反攻我们了。但要实行这个全力攻击的战术，不是团长以下各官长的责任，而是你们团长以上高级指挥官的责任，希望你们从此将从前消极的防守的战术思想，完全转变过来，切实研究攻击的战术，发挥全力进攻的威力，以达成我们指挥的任务，方不愧我所部的将领，方不愧为革命军的指挥官。

    再次，我们要讲到敌人方面的情形。关于敌人兵力实在的数量和质量，各位应该认识清楚，大家知〔第53页〕道：敌国所有现役、预备役、后备役的兵员，总计不过二百五十万人。但从七七抗战开始截至现在为止，他在我全面战场之上。至少已消耗了一百二十余万人，就是已消耗了他总兵力一半以上，而且只有多而无少，你看他现在在全国的战场上，那一处地方，他还有积极的兵力来攻击我们，像他从前进攻我们武汉、徐州、南京和淞沪、南口、晋北一样？即如此次他窥犯宾阳，所用的最多不过四个联队，亦非从各战区杂凑而来不可了，而且一窜进来，不敢停留一刻，立即就要撤退下去！可见他现在的兵力，和他从前的实力相比较，不知道已相差了几多倍！至于他们国内的情况，更是一天一天的紧急危险，各位看报纸，就可以知道一个大概，譬如他现在闹米荒煤荒，以一工业国平时最富有水电的，而现在反是电力大缺，工厂停顿，不仅物价高涨，通货膨胀，而且生产停滞，兵员更是缺乏，国内榨取将尽，国际贸易，几同断绝，军民厌战反战，竟到处放火、劫军，如静冈一个县城，一夜就烧了八千家，还有到处水灾旱灾，最近的雪灾海啸损失更不可计数，敌国到此，真是天灾人祸，有岌岌不可终日之势！他们国内危急严重的情形是如此，自然要反映到他在中国的一般侵略官兵的心理和动摇他们作战的精神意志，是一定很厉害的！在国际方面，他情势之孤危以及列强对他之嫉视包围，更日益加紧，如美国自一月二十六日商约废止时效届满以后，敌国天天恐惧美国断绝他的海上贸易，更恐英法亦从而加入经济制裁，尤其是苏俄在去年诺门坎一役，使敌寇受了极惨重的打击，到现在他虽然要想与苏俄谈判悬案，签订商约，但迄无成功希望，且随时有破裂可能，而且据敌阀议会的报告，自去年诺门坎停战以来，日苏在边境上仍发生了十余次冲突，可见他对苏俄决不能一刻弛懈他边境之防，而天天害怕苏俄的进攻。其它德义，〔第54页〕到现在亦已不是能赞助他的友邦了。统观敌国内外衰危孤困的情势，他侵略的暴力，已十分疲竭削弱了！这就是我们两年半抗战牺牲所获得的第一步胜利，——能使敌人削弱，就是我们自己增强，敌人将到山穷水尽，没有办法的时候，就是我们排除侵略愈有把握的时候！至就我国现在的情形来说，虽然我们现在军事政治外交经济各方面，都还有不免遭受批评急待改进的地方，但我们政府能够持久到现在的地步，可以说已经尽到他最大的责任与发挥他最大的力量，旁的且不必说，单就军需补给一项而论，现在我们前线需用最多的枪炮弹药，不仅数量随需要之增加并不感缺乏，而且质量比从前还有进步，这是那一个国家在对外作战已两年八月之后，所不容易作到的，即如敌国——日本，他虽然年来竭力缩减普通工业的生产，集全力于军需工业生产的增加，但他到现在就已经感到弹药缺乏武器质量减低了，而且国内到处米荒煤荒，国民经济枯竭，生活日渐艰困，不能支持！而我们现在全国军一切日用品的供给和武器装备之补充等，毫无顾虑，至就使方普通国民的生活情形来说，一般看来，简直与战前毫无二致，而且大多数地方国民生活程度，比战前更加优裕，我们有如此良好的环境与基础来抗战建国，真是历史上古今中外所未有的，但我今天要严重的警告大家，因为我们现在环境太好，一切补给需要，都不顾虑，无形中转使大家容易于流于懈怠散漫，骄傲疏忽，甚至到处作无益的消耗浪费，因而打仗不努力，不奋勇，只顾退守，不敢前进，如此次桂南战争之失败，就是因为这个缘故，否则，如我们现在能与当年苏俄革命军一样的坚苦奋斗，或和我们武汉会战以前一样的有牺牲精神，那此次战争，早已获得最大的胜利了。古人说：「生于忧患，死于安乐」，大家要记得：忧患纔能生存，偷安贪乐就要死亡！这是千古〔第55页〕不易的定理。自抗战以来，敌我相较，虽然主客异时，强弱异势，但我们如果不根绝骄惰轻忽浪费散漫苟且自私的恶习，惕励戒慎恐惧奋发图强的精神，趁此时机，若不能转变我们过去消极防御的脑筋，随时准备积极的全力进攻，将这已陷于疲弱的敌人，一举打破，恐怕到后来时机错过，就要后悔无及，必不能逃免于失败亡国的厄运。
    以上是说明现阶段抗战中敌我的情势和我们今后应遵守的战略战术的原则。以下再要就这几天各位将领在会场报告中与个别谈话中所发现的以及我平日观察体念所得到的敌人战术上具体的优点和缺点，与我们今后克敌制胜的方法，扼要的对各位说明，以供大会研究讨论。
    先说敌人战术的长处。敌人作战的长处第一就是快。就是他善于运用快速部队或突击部队，偷偷摸摸的乘人不备来攻击我们，自从徐州会战以来，他就是惯用这个「快」的战术，即如当初他攻我们徐州，就是运用许多小的快速部队，分路迂回包抄，甚至其一部已过了萧县砀山地区逼近徐州近郊，而我们还不知道，孙子兵法所说的「攻其无备，出其不意」的两句话他真是完全作到了；又因他要「攻其无备，出其不意」，所以他行军攻战的动作，格外机警秘密，真是作到了孙子所说的「始如处女，后如脱兔」的两句名言，譬如他这次窥犯我们宾阳，在一月下旬，他于二三日之内趁夜晚登陆了两万余人，我们到三十日纔得到确实的情报，而他于二十七日一部早已进到永淳附近，我们还不知道，这就是他隐伏潜行，「始如处女」，但反证我们的谍报侦探工作，真太无能，令人惭愧！至于他行军，更是极其敏捷秘密，如他这次到上林宾阳以后，立即退走，甚至到昆仑关九塘八塘等重要阵地，他亦不守，其退却的行〔第56页〕动，都非常神秘，而我军在他退走以后一二日纔知道，这就可知我军怯懦，不敢与之保持接触的弱点，亦就是敌军真能显出他大胆无畏，切实作到「后如脱兔」的明证，他为甚么作到这一步呢？这就是他准备周到，侦察确实，所以行动如此敏捷，反观我军则如何？有无准备有无侦察？真是惭愧万分，无地自容了！但是只要我们亦能准备周到，侦察确实，就亦能做到这样迅速，而且在我们本国作战，必比敌军作战更加容易，如此，就立刻可以复仇，湔雪此次耻辱！关于运用快速的战术，敌人真是有研究，有训练，一来一去，真是「始如处女，后如脱兔」，我们不但追不上，而且他的方向往往亦探测不明！他这个长处，是我军应该切实效法与习练的，但我们要作到这一点，不只是要效法他去做而已，而且我们指挥官一定要有「精神」，有素养，纔能够成功的！

    敌人战术的第二个长处，就是「硬」，他们的官兵，一般都具有独立作战的能力，和坚强不拔的斗志，往往你去攻他的阵地，不仅他有一团一营或一连人守在那里不为动摇，就是他只用一二人守住一个堡垒，亦能坚守不动。甚至到伤亡殆尽，还不肯退却。有时即令全部牺牲，亦无所顾惜！例如他上次以一团人守昆仑关，任你调多少部队去攻击他攻了半个月，他只是沉?死守，不为动摇，这就是他坚硬的长处。
    他们第三个长处，就是「锐」，也就是惯用锥形突击的战术。如他要攻那一点，任你多少部队守在那里，他只是像锥子钻物一样，很锋利的不顾一切向目标攻击前进，甚至在进击途中，无论你从前后左右如何去拦阻截击他，他仍一无顾虑，只是勇往直前向?预定目标迈进，其势非钻击进去直达目的不止〔第57页〕，这就是他的「锐」。
    敌人第四个长处是「密」。这个密字，几乎是敌国民族的天性，他不仅是军事行动能保守秘密，就是外交商业以及一切行动都是注重秘密，而我们民族性却与他完全相反，一点秘密性亦不能保守，因为如此，所以我们在军事外交政治商务上皆受敌人欺弄，所以处处受制，处处失败。例如就我刚才所说的此次敌军向宾阳突进一举而言，他有二万余人在钦州湾登陆，直到我们永淳附近，他已走了二三百公里，到了我军前面，我们还以为他还在钦州附近，你看他这样大的部队，前进到这样长的距离，而可使我们毫不察觉，这种令人莫测的秘密行动，真是令人赞叹敬佩！然而我们谍报侦探工作的低劣，因此更足反证了，说起来真是惭愧万分，无地自容，这就是敌军能保守秘密最大的一个长处。

    自从抗战到现在，我们发现敌人作战的惯技，就有这四个长处。而且到现在，他亦只能利用这四个方法藉图狼奔豕突来掩饰他整个战局的失败，因为他现在已深陷于我们广大辽阔的战场，到处显露他的弱点，又经过这两年半长时期的消耗，决没有多大兵力再来集中进犯，更不能如前年集中他十二个师团，来会攻我们武汉的战局了，所以他现在只有东抽西凑，拿小的部队，求逞其惯技，而且我们战场地形来看，他如尚有大部的兵力，也不必以强大部队来集中攻击我们一点，他只要从各战区如鄂北湘北赣东粤北桂南等地增加兵力，同时进犯，就可以遂行他进一步的侵略的企图。但事实上，他现在在各战区那一点都再没有大部的兵力敢来积极的攻击我们，我们现在既经察知了敌人的虚实，以后就应该研究切实有效的战术和方法，来打破他「快速」「坚硬」「锐利」「秘密」四个惯技。
〔第58页〕
    现在再说敌人的短处——敌人的弱点。敌人的弱点第一就是「小」。刚纔我已说明他现在已再没有积极的兵力和大量的部队来侵犯我们，他以后只有小的部队——小的兵力消极的来扰乱或突击我们，这就是敌军在数量上小而不能强大的弱点，亦就是敌军势穷力尽日趋没落失败的制命伤。
    第二就是「短」。由于他前面这个弱点，他今后就只能在短短的时期内，攻打我们一个地方，虽攻下来，亦再没有持久固守的力量，立即就要退走，不然他就要失败，而且要有被我歼灭的危险！这就是敌军在时间上「短」而不能持久的弱点。
    第三就是「浅」。因为现在他的兵力，既经用尽，所以再不能深入。此后如果他还妄想从现在所占的阵地再向内侵，则穷其力之所及，最多亦只能深入到一二百公里，而决不敢再进到三四百公里以内，这就是敌军在空间地区上浅而不能深入的弱点。
    第四就是「虚」。就是他后方空虚，因为敌人的兵力，既极单薄，所以他如要攻我们那一个地方，一定要抽调他所有兵力之全部，倾全力到前线来攻击，因此我们可以断定，他来攻时，而他的后面一定没有预备队，甚至完全空虚，我们发现了敌人后方空虚的这个弱点，对于以后抗战的战术战略的心理关系是非常重要。因为今后我们就格外可以发挥我前面所说全力攻击的战术，和大胆无畏的精神来打击敌军。这就是敌军在兵力上后方虚而不能充实的弱点。
    我们既拿到以上所说的敌人「部队小」、「时间短」、「距离浅」与「后方虚」的四个弱点，又知道他今后仅有「快」「硬」「锐」「密」四就个长处，我们可以以此作根据，来决定我们今后克敌制胜〔第59页〕的一切方法。本来敌人的缺点，可以说就是我们的长处；敌人弱的地方，就是我们强的地方。如他用小部队作战，我们就可以用大的部队去打破他；他用短时间的攻击，我们就可以长时间的坚守，持久与他周旋，他即终必失败；他如惯行浅距离的侵入，我如有纵深配备，就可以击破他；至于「敌后空虚」，那更是我们反攻制胜的绝好的机会。因为我们既然知道敌人后方是空虚的，因此，他来进攻我们，无论来势如何凶猛，终必没有持续的力量。所以我们格外好利用这个难得的机会，拿出全部的力量来打击他，消灭他！本来敌人到我国境内来作战。真所谓劳师远袭，我们就应该对他前后左右肆行攻击，使他意志动摇纔好，而现在的情形，我们前后左右，反而处处受敌人的攻击，我们的作战意志，有时反而为敌人动摇！他看到我们的缺点，因此，对我们作战，无论战略战术，他专从我们侧面背后迂回威胁，他们每次战争的方法，几乎如出一辙。我们现在既然知道了敌人的惯技和力量，从今以后尽管他从前后左右来迂回包围，我们只要一面稳定不动，一面选他的弱点用全力来反攻或迂回包围他，就可以消灭敌人！如此次粤北作战我军第十四师就是用这个方法。敌人进到翁源以北地区以后，总想从左右前后来包抄我们，而我们只用一营兵力守住正面不动，而抽调其余两营向敌来反包围他，抄袭他的侧背，如此一团兵力就可使敌军最精锐的快速部队——近卫旅团打个大败！这是说明我们以后利用敌人的短处与弱点，不难以寡克众以稳制速，来击破敌寇的对策和方法。

    至于敌人的长处与惯技，我们应如何打破他呢？我想第一、他虽行动快速，我们只要用稳定的方法，就可以制服他。这就是要运用我们从前剿匪手本所定的战术，从前我们中国历代的土匪与流寇的惯技〔第60页〕，亦都是快速锐利，他行走飘忽，瞬息百里，往往出人不意，攻我无备，几乎与现在敌人快速的战术一样。我们知道了他这个惯技，以后我们部队到一处地方，无论行军休息或宿营吃饭，首先就要作好工事，构筑阵地，完成一切准备，在工事没有作好，一切准备没有完成以前，宁使不吃饭，不宿营，一定要阵地工事实实在在做好了，一切地形地势出入要道，交通据点，警戒岗位，紧急集合场所等都由我们官长亲自检查察看妥当了，然后纔准吃饭宿营或作其它旁的事情，现在尤其要注重防空设备，因为现在敌人最利害的武器就是飞机，如我们仍和从前一样，仅预备普通地上部队攻击的工事，则遇到敌机空袭，就难免牺牲与失败，故现在到达一处，一面经始阵地，一面要首先选定防空阵地，除尽先做好重要工事以外，对于防空工事——如伪装掩蔽，防空设备与防空壕掩蔽部等，大家尤须铭记在心，周密准备，时时加强。务求我们每占一个阵地，都有坚不可拔的把握，无论敌人如何快速攻击，都能强固稳定的与他对打。如此，敌人的惯技，就无法得逞！即如此次第七十六师之守甘棠，就是采用这个稳定的办法，利用当地的工事，占据阵地，稳打不退，敌人攻击一天攻不下来，就要连夜转进。此时如果我们还有多的部队，更可大胆的到敌人后方去追击他，那他更是要陷于失败了！反之，如果我们不稳定，听得敌人什么时候到什么地点，我即逐渐派队到处零星的去抵挡，如此，到处抵抗，到处薄弱，乃至阵地不稳，工事不固，必致被敌人处处击破！如这次第四十九师的部队，临时一团一营加上去，想到处拦阻，结果到处被敌人打下来，这就是对付敌人快速攻击不稳定之实例，尤其李师长在古辣已支持到下午四时，还不想坚定而要退却，不知道你如能再稳定持久一点多钟，——到下午五时以后，天就黄昏了，到了夜晚，〔第61页〕你就可以活动起来，即使敌军不退，我们亦有很好的机会来打破敌人的企图，如我们不能稳定支持，到了四时还要退出，那四时以前死伤的官兵，岂非冤枉牺牲！故以后我们以稳定的战术来打破敌人快速的战术，一定要规定一个原则，就是我们不能随?敌人的进攻，逐渐增兵到处去抵挡他，只要在战略与战术上多选定几个主要地点，先作好工事，完成准备，随时随地防止敌人来攻我，如此虽只有小队防守，亦必能稳扎稳打，击破敌人的企图，须知敌人他这种突击快速部队无能继续攻击时间至二十四小时以上的力量，这一点各级指挥官更要特别明了，就可放心大胆稳打了。所以我军以后无论吃饭睡觉，无论营地内外，只要严密防范，准备周到，尤其要侦察确实，时时严防敌探与汉奸等作伥，如此，不仅不患敌人来攻，而且我军随时有打击敌人的把握，根据这个原则来检讨我们过去的部署，我以为当时宾阳必须要控置相当部队，无论前方如何紧急，而此相当部队，决不调动，当时敌人已经过了伶俐圩，并且继续在永淳渡江，无论他深入到什么地点，我们都不必注重，我们只要先将武陵、甘棠、那何、宾阳四个要地，稳定的固守住，就可以节节阻止敌军，并且处处可以包围窜进来的敌人！尤其是宾阳，我军一定要扼守，这一点在宾阳失守一周以前，就是敌军反攻运动还没有发觉的时候，我早已打电话明确的指示说，就是将来敌人已经进到宾阳附近，我们昆仑关的部队亦不能动，我这个电话，林参谋长应该没有忘记。如果大家能依此意旨来部署切实作到，何至于有此次的失败，又何患此次不能获得最大的胜利？

    第二、敌人「强硬」，我们每攻他一个阵地，他往往坚守一地，毫不动摇，此时他是「硬」，而我们就要「韧」，我们有的时间与兵力，如第一天攻不下，第二天再攻，第二天如再攻不下，第三天第四〔第62页〕天更继续不断加紧猛烈的攻他，如这次攻昆仑关一样，原计从十二月十八日起，限三天攻下来，但攻到二十一日，敌人还死守不动，如是我们再继续运用各种方式更番去攻他，一直攻到三十一日，终被我军攻克。反之，如果我们遇到强硬的敌阵，几次攻不下就要气馁停攻，那上次昆仑关就攻不下来了，而敌军这次亦不会逃退如此之快了。这样就不能抗战，不能作革命军人！经过此次挫失以后，到现在，我看我们一般高级将领恐怕再没有那一个人还有再要攻下南宁的决心，不仅敌人尚驻有相当的兵力在那里，即他仅驻有极少数部队，恐怕我们也无人敢去攻他了，这是因为什么缘故呢？就是由于这次的挫败，事实上并无多大的损失，然而影响于我们的精神太大了！这种气馁的现象，实在陷于极严重的错误，大家要立时警觉。我刚才所说的敌军弱点太多太大了，只要我们官长的心理赶快恢复转来，鼓舞我们革命精神，运用坚韧攻势的战术，来雪耻图功，摧破敌阵纔好！
    第三、敌人的长处为「锐」，我们就可以用伏兵战去打破他，凡根据地形或确切的判断，预知敌人要锥形进攻的地方，事先在沿途各村庄乡镇隘路险要之处，与森林山谷之间，离开公路小径相当距离的处所，埋伏部队，或十里一连，或二十里一营，构筑阵地，节节布置，等他进来，最好等他前卫过去时，处处出来狙击，如此，无论他使用怎么锐利的部队，亦决不能钻进到我一百公里的内地，而且他就随时随地要受我军的挫折了。至关于伏兵战的要领，大家可以参看剿匪手本，这是我们打破敌人锐利战术最可靠而有效的方法，以后务将这剿匪手本，还须切实注意作到。

    第四、敌人的长处是在保守秘密的「密」字，我们只可重新建立情报网，整顿通讯网，很严密的重〔第63页〕新组织起来，加强侦探工作，使敌人一举一动到处受我们监视，不能自由行动，因为在我们国内作战，如果我们训练组织得法，如再能细心研究，切实运用，这事很容易办到的，尤其在战术上对于敌情之搜索侦察。以后更要切实讲求，如同剿匪手本所说的敌人虽能「无孔不入」，而我们可使他「无隙可乘」，举凡他的大小动作，无不在我们耳目手掌之中。这个任务如要完成，惟一要目就要各级参谋工作之改正，与管理谍报人员之机警严明，更为重要。因此敌人虽能秘密，我们只要严明，就是对于情报网之组织，通信网之整顿，侦察人员之重新训练与监察工作之严明，那就可以打破他秘密技俩，亦就可使他无技可施了。
    以上所说敌人的弱点惯技和我们今后克敌制胜的方法，是我根据各位这几天的报告和平时的考察研究所得的结果。此次会议，本委员长没有其它新奇的战术，指示给各位，惟盼大家能本?我上面所说的，拿来与你们在前方亲身经历的实情印证，再精心研究，融会贯通，将来回到部队，或亲临战阵，审机度势，妥密实行，一定可以获得指挥攻战的效果！则此次会议讲话以后，我们抗战之战略战术已获得一个很大的改革，我军一切的优点，亦能尽量发展，来发挥我军无上的威力！这是毫无可疑的！现在再要将我刚才所说的总结起来，重新对各位说一遍，就是大家要确认今后敌人只有小部队作战，而我们可用大部队进攻；敌人只能作短时间的侵犯，而我们尽有长时间来周旋；敌人只能作浅距离的进攻，而我们可用纵深配备来击破他；敌人后方一定空虚，而我们更可断行全力攻击以制胜！就敌人的长处来说：以我之稳定足制敌之「快」；以我之「坚韧」，足克敌之「强硬」；以我之纵深「伏兵」，可挫敌之「锐〔第64页〕利部队」；以我之谍报「严明」，可破敌之「秘密」伎俩！敌我力量之消长，与整个局势之演进，事实明明白白摆在我们面前，今后敌人随时随地可败，而我们随时随地可胜，只要大家一致遵循今天所指示的原则，切实研究，认真作到，何患敌寇之不能消灭击退，与我们最后胜利之不及早来临？！不过我们要运用我上面所说制敌方策，到最后胜利目的，根本上还要具备一个必要的条件，就是我们一般部队，无论是一军一师或一团一营乃至于一排一班，都要有独立作战的精神与能力，而且各种部队，都要用他的全力来决战，不可留?大量预备队，更忌逐次增加，如此纔能达到战斗的任务！要知道我们这次作战失败最大的一个原因，就是由于一般官兵，缺乏独立作战的精神与素养，这是我们高级指挥官所应负的责任，因此高级指挥官一定要有精神有决心，然后我们要某一部队守，他一定能守，要某一部队攻，他一定能攻，过去因为我们高级指挥官缺乏精神与决心，所以对于要部下退却的腹案，却在二三天以前就明告他，而对于要部队固守的命令，反不提前发表，这真是开从古以来战争所未有之先例，是我们革命军人莫大的耻辱！今后大家务要以此为鉴戒，人人都要有精神，有决心，有独立作战的气魄与能力，如此，纔能指挥部队，战胜攻取，来完成我们抗战革命的任务！


陆大学员之责任与基本的修养

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第4页，第5页，第6页，第7页，第8页，第9页

〔第4页〕

——中华民国二十九年一月二十五日在重庆主持陆军大学

第十七期开学典礼讲——

〔要旨〕
    一、学员应认识入学的目的！
    二、今后陆大学员应负起建军责任。
    三、大家应自省学术与精神均有不逮，从此应奋发努力，精益求精！
    四、建军的先决条件：在建立军人的精神与人格。
    五、修养精神与锻炼人格，应从日常生活行动作起。
    六、本期学员应自强自立，自重自治，为本校培养良好风气，为后期同学树立良好楷模。
    七、应依照中庸之要旨，与军事基本学理及党员守则，检讨生活，增进德性！
    八、希望各学员本此努力，勉为现代军人，完成建军使命！
〔本文〕
各位官长、学员：
    今天是本校第十七期学员开学典礼。各位入学以后，应该学到的最重要的基本学问是什么？求学的目的是什么？将来学业完成以后，应该担当何种责任？这都是各位在这开学的时候所应明白认识的，本校长今天特别提出来告诉各位。
    记得从前在第十三、四期同学开学的时候，本校长对于我们陆大学员应该注重的最紧要的科目，和〔第5页〕我们自修学习最要注重的地方，已经详细讲明。今天我所要说的大体上还是和从前一样！不过有一点应该特别提起你们注意的就是从第十七期起，本校同学所负责任格外重大！因为过去十五、六期的同学，为?适应抗战的需要，匆促地结束了大学的课程，以致有许多最基本重要的学科，还没有十分注意教授，从本期同学起，大家的责任是要担任起抗战以外建军的工作，不仅是到部队当一个指挥官或各级司令部的幕僚，在战场上指挥军队或是定几个方案，就可算尽到陆大毕业生的责任的！如果仅能作到这一点，那还不能算是达到了我们陆大教育的目的！我们国家战时和战后的需要是建军，因之我们陆大以后教育主要的任务是在训练一般同学如何建军。我这个意思当然不是说我们现在的军队还没有建立，惟其我们的军队已经有组织，有训练，所以纔能与世界上号称一等强国的日本作两年半以上的艰苦抗战，而且到现在愈战愈强，能够转败为胜。但是各位要知道：我们现在这种组织与训练，还只能适合于目前抗战的需要，而不够适应我们国家百年大计的需要。如果我们中华民国将来要以精强的陆军作立国基础，要使我们的陆军真正能与世界陆军强国相比较，那末，我们在训练上一定还要更进一步的努力，使军队的一切技术智能，澈底作到现代化的地步；同时在组织上更要求编制，法纪，指挥，号令……的整齐统一，运用灵活！所以本校同学从第十七期以后，大家务必认清自己将来的职责，在致力于中国建军的工作！要使中国陆军的素质，得以改进提高，组织更加统一灵活，能够与世界上任何强大的陆军国家并驾齐驱！至少要能和德国的陆军一样！这就需要各位在就学期间，刻苦学习作切实的准备。

    现在本校一般学员的精神和学问，已经一期比一期进步，但是还觉不够！尤其是比起外国一般陆大〔第6页〕学生来，我们更是惭愧！现在本校一般毕业学生，最多懂得一点战略、战术，或是几个段落的战史，毕业以后，只能作几个命令、计划、这种学生，实际上还不够作一个真正名符其实的陆大毕业学生！须知我们陆军大学的学生，是从全国各军事机关部队和军事学校挑选出来的最优秀的份子，平均几千人纔能考取一人，这是何等难得的地位和荣誉，我们陆军大学是中国最高军事学府，人家测量我们军事教育的程度，要以我们陆大学生的程度作标准，如果我们不能自觉地位和责任的重要，也像普通大学一样，只是随便上课出操，依照学程修习完毕，就算了事，毕业以后，只求能够作几个方案和计划，就以为尽到自己的责任，这不但是我们陆大的耻辱，而且我们的军队程度也将永远落后，不能在日新月异的世界中生存。要知道：我们名为陆军大学的学生，实际上比起人家来真是差得太远，无论精神道德学问技能都赶不上人家！大家务要自反自觉，知耻自重，格外发愤努力，充实学问，修养德性，使我们的教育，一期比一期提高，做到名符其实，然后纔不愧为本大学的学生！这是本校长今天要对各位剀切说明的第一点，希望各位以后特别注意作到！

    其次，讲到我们以后建军，个人的学问和技术当然是必要的条件。但是学问技术之外，还有一个最基本最重要的条件，就是精神！我们毕业出去，要作部队指挥官，或是司令部的幕僚、幕僚长，如果没有军人的精神，无论他的学问怎样渊博，技术怎样高明，还是不能尽到指挥官和幕僚长的责任！要知道：以后中国军队训练精与不精，能不能作战？能不能克敌致果？这个责任完全在我们一般陆大学生的身上！所以我们一般陆大学生绝对不是祗凭一些学问、技术，或者能看几本外国书籍，就可以指挥军队，〔第7页〕尽到建军的责任的！过去许多陆大毕业的学生或是在外国陆军大学留学回国的人，对于战略战史尽管有很好的心得和见解，拟制方案计划，尽管是能够作到很完善的地步，但是要他去训练军队，往往失败！部下对他不发生信仰，这种人学问技术纵然很好，试问又有什么用处？！我们以后要建国必须建军，而要建立能够守土卫国的军队，必先要建立军队的精神！换言之：就是要建立军人的人格！如果作了指挥官，或幕僚长，而缺乏军人的精神和人格，他就根本不能训练军队，所训练出来的部队也一定是腐败不堪，不能作战！所以我对本校的官长和学员不仅希望有好的学问和技术，而尤其希望各位注重精神和人格的修养，来担当建军的责任！各位今后在校，一定要体念本校长今日的教言，修养精神，锻炼人格，真正作到一个顶天立地俯仰无愧的军人，纔不愧为本校的学生，纔可以完成建军的使命！

    我们要修养军人的精神和人格，从何处?手呢？诸位过去曾经看过统帅学，看过战史，知道作统帅的人必须要有杰出的精神和人格，他们这种精神人格，又从何处修养而来呢？简单一句话：就是要从日常生活行动，细微末节作起！我们许多从外国陆大留学回来的人，对于战略、战术以及战史等等学科往往有很深刻的研究，而他们对于外国一般学生的日常生活行动，丝毫不去留意！他们只想发现人家的秘密，得到一点特殊的传授，而对于人家的最根本，最重要的秘密，反而完全忽略，完全不知道！这并不是人家不让我们知道，只因为是太平常太显明，所以我们视而不见，听而不闻，因此，反成了秘密了！这个秘密是什么？就是外国一般陆大学生，特别注重精神人格的修养和锻炼！而其?手之点，就在于一切日常生活、食、衣、住、行，他们对于这种细微的地方，无不时刻注意，处处留心，所以能够养成一〔第8页〕种高尚的风度，能够作一般军人的模范！我们现在要担当建军责任，也一定要从这些地方切实作起，然后我们的精神人格，纔能受人家的敬重！将来训练军队，纔能感召部下，使其乐死忘生尽忠效力！如此，我们纔能培养良好的军官，纔能为国家建立良好的军队！

    各位要知道：现在我们军队的基础还没有稳固，过去两年多所以能与敌人抗战，都是近几年来我们临时加以精神的训练，所以终于祗能适合临时的需要！如果要作到真正以陆军立国，那仍然相差甚远！所以本校第十七期以后的同学的精神人格，务要一期胜过一期，不断改造，不断进步，然后纔能达到我们以陆大学生建军的目的！而尤其本期的同学，你们特别负有这个承先启后的使命，更要自重自爱，黾勉奋发，作十八、九期以后同学的模范，要留给他们一个良好的印象，使他们有所观摩，更求进步！如此我们纔对得起国家和本校的教育，纔对得起前方苦战的将士！否则，如果我们入学之后，祗打算?何时毕业，毕业以后对于国家，对于军队应该尽到一些什么责任，完全不管，那就与本校训练的目的完全相反了！各位在今天入学的时候，务必认清自己将来的责任，是要建立中国的军队，要使国军能够精益求精，实事求是，逐渐逐渐的发展改良，真正能与世界任何强国的陆军比美！这个伟大的任务，绝对不是少数人可以完成的！因此我们除了本身的充实健全而外，更要为后来的同学树立良好的楷模，使他们在学问技能以及精神道德各方面，都能循?前期同学的轨范，以求日新月异的进步！这一个意义，为从前一般军事学生所忽视，所以本校长今天不惮反复的向各位提出，希望大家切实注意！各位不是普通学校的学生，你们原先在社会上都是作过校官，将官，自己有了经验、地位，以后在校应该不要官长来监〔第9页〕督、指导，要自己自强自立，自治自重！在一切日常生活、行动、言论、思想之中，处处将我们军人高尚的人格精神表现出来，在校能为学校树立良好的风气，在社会能为一般军人的模范！如此，纔能达成本校教育的目的！
    最后还有一点意思要告诉大家，本校长廿五年在南京本校曾经有一篇重要演词就是——中庸之要旨与军事基本学理，这一篇演词是将中庸的道理应用到军事上来讲的，可以说是我们陆大学生成功立业的基本学理。各位同学对于一切战略、战术，以及各种战史，固然要认真学习，而对于这种基本的学理，更非澈底明白不可！这篇演词已经印成小册子，各位今后要切实研究，再参照我今天所说的话，身体力行，始终贯澈，我们有了这种根本的修养工夫，然后其它一切学问，纔有真实用处！否则舍本逐末，非徒无益自身，还要贻误国家。本校长近年看到一般陆大毕业的同学以及外国留学回来的将领，缺点甚多，真是不胜感慨！希望我们第十七期的同学能够依照本校长今天的训示，尤其是党员守则的十二信条，将自己生活上一切不良的习惯，澈底改正过来，勉为一个完全的现代军人，来完成你们在建军建国上所负的使命！


黾勉新闻界战士

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第203页，第204页，第205页，第206页

〔第203页〕

——中华民国二十九年三月二十一日对中央政治学校新闻

专修科第一期毕业生讲——

〔要旨〕
    一、说明抗战以来我国新闻事业各方面显著的进步。
    二、新闻记者应为国家意志所由表现之喉舌，为社会民众启迪之导师，革命事业之发展与完成，实唯新闻界之积极奋起是赖。
    三、新闻界共同黾勉之四项目标：
        １.善尽普及宣传之责任。
        ２.善尽宣扬国策之责任。
        ３.善尽推进建设之责任。
        ４.善尽发扬民气之责任。
    四、愿大家同德同心，日新又新，导国民以前进，集中意志力量，建设中国成为伟大进步的国家。
〔本文〕
    我国新闻事业，在最近四五年间，实有不少之进步，抗战以来进步更见显著。举其著者，如在能力方面，今之新闻记者，不仅谙习编辑之技术，亦多兼擅业务之经营，在内容方面，具体纪述之长篇通讯日多，无意义之社会新闻日渐减少，而几于绝迹。在技术方面，多能战胜物质缺乏之困难，运用粗劣简陋之设备，而提高出版之数量与速率。在服务精神方面，则能刻苦耐劳，冒险尽职。昔日新闻记者之工〔第204页〕作地点在编辑室，活动范围多限于大都市之俱乐部或机关团体。今日新闻记者之活动范围为内地为乡村，为战地与前线。昔日新闻记者习于悠闲与安适，今日新闻记者则多数紧张坚实而勇敢。至于认识时代之使命，重视国家之前途，拥护国策，遵守法令，更与昔日之散漫纷歧者不可同日而语，新闻界之进步，足以策我国家民族之进步，此诚抗战以来最可乐观之现象也。 总理有言，宣传即教育，故新闻记者应为国家意志所由表现之喉舌，亦即为社会民众赖以启迪之导师。我国五十年来国民革命之事业，其由萌芽而发展而成熟，皆与新闻界有极深之关系，其消长进退之机，亦视新闻界之认识与努力以为断，凡新闻界之努力与建国方针相适合者，则革命之进展必迅速，反是则必迟滞而多阻，今当全国努力抗战之时，我新闻界为国奋斗，责任之重大，实不亚于前线冲锋陷阵之战士。如何宣扬国策，统一国论，提振人心，一致迈进，以达驱除敌寇复兴民族之目的，而完成三民主义国家之建设，实唯新闻界之积极奋起是赖。余以为下列诸点，应为今日新闻界共同黾勉之目标：

    一曰：善尽普及宣传之责任　我国报纸销行数量较之并世各国显为落后，销行区域，更有偏重都市交通线之缺点。抗战军兴，此弊渐见改进，今后趋势，必为地方报纸之日见推广，内地办报，夙称困难，然正唯困难更有待于努力新进之新闻记者，宜以筚路蓝缕之精神，向困难最多而前途希望最大之内地，散播文化之种子，提高人民之智识，依吾人之理想，宜使平均每五县或三县有一规模完善之地方报纸，印刷不求其精美，内容必期其充实，补社会教育之不足，为地方进步之动源。

    二曰：善尽宣扬国策之责任　一切言论纪载，悉以促进我国民独立自尊心，养成我国民奋斗向上心〔第205页〕为旨归，处处遵守抗战建国纲领，时时不忘国家至上民族至上。其剖析国际局势也，不惟求其详实，求其精要，尤当以中国利害观点为中心，而后读者始感真切而有益。其介绍国家重要政令也，不唯揭载法规之全文，尤当为之提示要点，详释主旨，使国民辗转告语，由明法而进于守法。
    三曰：善尽推进建设之责任 余以为我国今日，实已进入真正开始建国之一新时期，故报纸之使命亦随之而入于最新时代。昔日报纸之所重者为政治，今后应重在经济与生产，昔日报纸采取新闻之主要对象为官署，为机关，今后应为农村，为工厂，为合作社，为一切生产之组织。报纸数量篇幅，与其以人民不感关切之普通新闻充数，无宁尽量介绍经济建设之实例，并讨论生产改进之方法，吾人理想中之报纸，即应于此方向多多致力为之，以为之先导。
    四曰：善尽发扬民气之责任，吾人今当努力抗战，同时又努力建国，必当善导国民，共履忠义奋发之正道，奸邪在所必斥，正气在所必扬。故积极方面，应充分表彰战区军民英勇节烈之事迹，消极方面，宜鄙弃轻薄浮靡之文字，尽扫颓废无聊之气氛。吾人须知谨严非为枯燥之别名，而兴味之养成，亦自有其方法，新闻界人士悉心研究，自能得之，此于教育国民，实有甚大之关系。
    综上所述，皆就新闻界今日应负之使命而略示吾人努力之方向。中国经此艰苦抗战之洗炼，其必能成为伟大而进步之国家，不惟我国民有此自信，亦为世界有识人士所共信，然全功克竟之时，尚有待于吾人十年以上之努力，而唯新闻界之黾勉策进，为效更迅速而广远，我新闻界而日新又新，导国民以前进，则国民必相率而前进，我新闻界能同德同心，扶持我国运于共同之正鹄，则国民亦自必集中意志力〔第206页〕量以趋于一鹄，此则全赖新闻界在人才有新的补充，在技术精神有新的修养，以共负此千载一时之任务。余甚愿本班毕业同学，深切体会而力行之也。


目前兵役应改进之要点

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第198页，第199页，第200页，第201页，第202页

〔第198页〕

——中华民国二十九年三月二十日上午在中央训练团对

兵役会议出席人员讲——

〔要旨〕
    一、大家应检讨过去一年之工作。
    二、地方自治为兵役制度之基础，应协力推行新县制。
    三、目前役政之缺点。前方观感：
        （一）补充部队与前方部队缺乏历史关系。
        （二）补充限于士兵——士兵与前方官长感情须从新培养。
        （三）前方部队补充后不能维持原有战斗力。
        （四）补充部队组训不良，教育不合前方需要。
        （五）补充部队不能按时到达。
        后方弊端——兵役基层干部不健全。
    四、希望大家负责努力，协助政府，完成地方自治，达成此次会议目的！
〔本文〕
    此次兵役会议明天即将开幕，趁今天集合讲话的机会，要将此次兵役会议应注意的事项，先对各位说一说。
    记得在去年兵役会议中，本委员长有两篇训词，已经印发给各位，希望各位此次重新研读，检讨过去一年来的工作，已否按照训词中的指示，切实作到？如果没有作到，今后还要本此努力，以求贯澈！〔第199页〕其次，目前与改进兵役制度关系最密切的就是新县制的实行；可以说实行新县制就是要建立新的兵役制度！所以各位以后对于实行新县制不仅要研究宣传，而且要各就自己的职责范围，负责实行；诸凡办理兵役，整顿团队，都要切切实实依照新县制的法令规章，完全作到。更要尽我们的力量，协助一般县长乡长和保甲长等，努力地方自治的建设，必使新县制能依照其立法精神，完全贯澈，然后新的兵役制度纔可以健全树立起来！要知道：我们现在办理兵役，要制度完善，确具成绩，不是像过去拉夫一样，倒处强拉壮丁，只要凑足人数就算了事。这种办法以后要澈底改正过来！而根本办法，就是要完成地方自治与实现县各级组织纲要的规定，使兵役机构，有基层干部为之推动，而一般民众能自觉其卫国自卫的义务，自动踊跃服役，然后我们的役政纔能推行尽利，确实达到预期的目的！至关于新县制的内容，实行方法及其与兵役之关系，将来请雷次长对各位详细说明。

    其次，要讲到我们现在办理兵役的一般缺点。现在我们每次会战经过以后，第一线兵力补充往往不能依照预定的计划和规章，切实作到。这种困难的情形何以发生？以后军政部补训处和各师管区大家都应努力研究，切实检讨其缺点所在，尽力补救改正！现在就前方已发现的缺点，对各位说一说。

    （一）因为第一线部队与补充部队缺乏历史的关系，所以对补充部队的素质教育和战斗力都没有切实的认识，以后这种情形，应该如何改正，希望各位注意。

    （二）现在前方部队对于补充兵力只接收士兵而不接收官长，以致补充后官兵不相识，素性不相习，因此往往足以减低战斗力量！这是目前兵役制度的第二个缺点。这一个弊病，不管是由于补充新兵方〔第200页〕面的机关训练不良或是由于接收新兵方面的部队处置失当，其中必有原因，也必有方法可以改善，大家应该虚心研究，从速改正。
    （三）前方部队经过补充以后，往往不能维持原来的战斗力。关于这一点，敌人的情形和我们迥然不同，他们消耗一营兵力，补充一营以后，其战斗力还是和从前一样；反之，我们不仅不能维持原有的战斗力，甚至还不及原有战斗力的二分之一！所以现在我们前方部队补充以后，仍须调赴后方整理，不能收到战场训练的效果。须知此一缺点流弊甚大，不惟抽调整理致使第二线兵力控置太多，足以影响第一线兵力，而且一切运输，给养，皆要发生困难，尤觉浪费！这一点希望大家格外注意补救！
    （四）目前一般补充部队的组织不良，训练亦不切实，所以虽然经过三个月的训练，而其程度仍与新兵无异。尤其补充部队的教育不能配合前方的需要，更是最大的毛病，这是一般补充部队的官长，平时不研究敌情，不明白前方的需要，以致训练不切实际的原故！以后必须切实整顿。
    （五）名义上早已补充的部队，实际上往往经过三、五个月还没有补充。即如第十八军去年十一月所应补充的部队，到现在已经五个多月，还没有收到！这个流弊很大，而且情形也很普通，希望大家切实改正！
    以上所说，是我对于前方补充部队所发现的缺点。至于后方办理兵役的情形，更要注意澈底改善！前天我在清水溪看到四五十个壮丁，由一个差役领?，用绳绑?在路上走。我问他为什么要绑他？他说不绑恐怕逃走，当时一个壮丁说：「有谁逃走？！我们都不会逃跑」！他们既没有逃走，为什么要绑他们〔第201页〕？而且那个差役一看就可以知道不是一个安分的人，手上带?一个很重的金戒指！试问他每月生活费最多不过十元，他从那里来的戒指呢？重庆附近的兵役情形尚且如此，其它各地，可想而知！这种情形如果不立即改良，那末，不仅健全的兵役制度无法树立，而且影响所及，要使国家和人民均受其害！我前天已经手令有关机关，以后绝对禁止绑缚壮丁！各位以后对于兵役基层干部，更要严格训练，切实考察，不仅不能藉办理兵役的机会来营私舞弊，敲诈民众，更要能积极的鼓励出征壮丁，安慰壮丁家属，来减少他们别离的痛苦！这种实际督察训练的工作，比之仅仅颁行法令不知要重要到多少倍，必须如此才能收到实际的效果！但是我们现在办理兵役的主官，对于干部最多能管到各县兵役科长为止，至于一般基层干部完全不能管到，所以地方役政，仍是给一般地方上的不良份子来办理，因此他们得以操纵其间；威吓，敲诈，贿赂，顶买，无所不为，毫无忌惮！所以此次会议对于如何整顿兵役的基层干部一点，务要切实研究！对于这种干部，我们宁可提高其待遇，使其足以维持生活，而应绝对禁止其对于人民有任何需索！所以我们一方面固然要严格的训练他们，教导他们，而同时更要亲自去到各地，周密的考察，调查，如果发现了这种弊病，一面要立即改正，同时还要通令各地，以促起大家注意！即如此次差役绑缚壮丁的事情，如果我不发现告诉大家，你们还不知道！所以我们以后不好专坐在衙门里面仅仅做发号施令的工作，一定要亲自到各地访察，然后纔知道真实的情形，纔能切实改进！而最基本的一点，还是要健全地方自治的基层干部，以后不仅不许绑兵，而且不许拉兵，我前天所下的手令，希望各位一致遵照作到！
〔第202页〕
    现在要将去年兵役会议两篇训词的目录，对大家念一遍。（委坐念目录）此外还有一本小册子新兵训练的责任和要务，分上下两篇，对于新兵训练应注意之点，有详悉的指示，希望各位自己去参看！

    总之，此次兵役会议召集，希望各位一年有一年的进步和改革！我们要能实行三民主义，推进地方自治，如果各级兵役人员和团队官长，人人都能以推行地方自治的干部和指导者自居，又能真正具备此种智识和能力，切实负责，一致努力，那末，地方自治就可以迅速完成，我们的兵役制度，就可达到我们理想上所要求的程度，否则，你们一般有智识有能力的干部尤其是一般地方团队的各级官长，如果不能竭力推行，那末，我们地方自治就不知何日可以成功！而一切役政，也不知何日纔能走上正式轨道！因此希望各位要认清目标与役政的基本所在，与各级地方政府共同负责，并力猛进，来完成地方自治，实行三民主义，如此，纔不辜负此一年一度的会议，纔可以达到我们改善兵役的目的！


目前警察要务

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第471页，第472页，第473页，第474页，第475页，第476页

〔第471页〕

——中华民国二十九年九月十九日于中央警官学校正六期毕业
暨正八期开学典礼讲——

〔要旨〕
    一、要从敌机轰炸中体念警察责任的艰巨，求得处理事变的经验。
    二、要养成研究的精神和兴趣，发扬我国的警察学术。
    三、说明建国过程中警察责任之重大。
    四、警察要有临机应变的能力，必先有丰富的常识作基础。——大家要注意养成检查车载及建筑物之常识。
    五、警察须以身作则，推行新生活运动。
    六、大家务要作民众的导师和褓姆，管教兼施，领导民众，改造社会，完成我们革命建国的使命！
〔本文〕
各位官长、各同学：
    此次毕业典礼举行于敌机狂炸本校之后，在抗战建国紧张艰苦的今日，其意义实在是非常重大！要知道：敌人的轰炸在我们要当作最有意义的训练，因为从轰炸当中，我们可以体念到警察责任的艰巨，同时更可以使我们得?处理非常事变的实际经验。因此不论毕业或是在校的学员生，都要将这次敌机的轰炸，记在心头，将来出去工作的时候，本此次所得的经验去训练你们的部下，务使全国警察在你们教导之下，人人都能够镇定而敏捷的去应付敌人的狂炸，处理任何非常的事变，来尽到警察应尽的职责。
〔第472页〕所以我说这种训练，确是非常有意义的！
    自今天起，毕业各员生，就要离开学校服务社会，从形式上看，似乎一切学术与技能的研习已经告一段落，实则你们现在毕业，却正是你们个人一生研究学问的开始。因为社会环境的复杂，远非我们在学校时代所能了解。而人类文化之所以进步，科学之所以日益昌明，主要的原因，不只是一般学者在学校或实验室的研究，而是他们毕业以后将服务所得的实际经验与学理互相参照，因而引证发明的结果。我们试看世界各强国，他们对于学术机关团体固然尽量充实，但是对于学术研究的倡导奖励，更是不遗余力，所以他们人人都有研究的精神和兴趣，学术文明的进步，也就日新月异了。环顾我国的情形，适得其反！就拿警察来说：当办理警察之初，成绩颇有可观，可是时间一久，反而一天天的退步！这是什么缘故呢？推根究底，就在一般学警察的人，离开学校以后，便不再去研究学术，改进业务，一味祗想升官发财，将宝贵的精力和时间，统通浪费于钻营和逢迎的工夫上，不但求不到进步，而且将在校所学的也都忘得干干净净！所以我国的警察越来越腐败，全国社会也永远无法改进，驯至警察本身的价值都为社会人士所诟病所轻视！我们警官学校既然负有改革中国警察的伟大使命，就必须铲除从前的恶习，挽救这个危机！你们毕业之后，务必将在校所学，继续研究，以自动自觉，力行不懈的精神，虚心受教，孜孜不倦，致力于警察学术的研讨。并且应该互相切磋，彼此交换，使我国的警察学术，能以你们为中心而发扬光大！以完成建国期中警察所负的重大使命，来达到本校教育最终的目的！
    去年本校第四期毕业的时候，我曾经讲过：警察关系国家异常重要，我们要改造社会，建设国家，〔第473页〕首先要建立健全的现代警察，须知警察在建国的过程中，尤其是在这推行地方自治?手实施宪政的今日，其责任倍见繁重！因为完成自治开始宪政的先决条件，如办理警卫，清查户口，组训民众等工作，都需要警察去推行。所以我说：警察业务的重要不下于前方的军队！希望你们不要忘了本身的职责以及你们所负时代的使命，总要时刻警惕，为树立中国新的警察而奋斗！
    其次，你们将来出去工作，执行业务，除了在校所学的学术科外，还需要各种实际的学问。而这些实际的学问，必须你们自己随时留心体察，将来你们在工作上必定要遭遇种种危难险阻，你们能否担任现代警官，就看你们能否克服危难，克尽厥职！本校长今天可以指示你们一个要点，就是无论处理任何事情，都须临机应变！须知社会现象纷歧错杂，各人的心理不同，状况不同，如果我们没有临机应变的能力，就不能应付裕如，完成自己的任务，而此种能力之养成，却要先有丰富的常识。因为警察的任务既在维持治安，改良社会，则势必时时与危害社会以及有损社会健康的烟、赌、娼、匪等弊害相搏斗，因此就必须对社会全般状况都能了解，各种常识，完全具备。所以警察遇事都要留意无论任何事物或社会情况，都要明其内容穷其究竟，以充实自己的常识，这是警察成功的条件。
    所谓常识的范围非常广阔，我现在特别提出两点作为举例，希望大家切实作到！前几天我曾下过一道手令，第一，指明警察对车辆载重过量者，应严予取缔，同时警察教育对于这类知识也应列为重要课程，在我国不论城市或乡村随时随地都可发现车载过重的现象，可是各地警察对此都不注意。在我们看来，以为这不过是一件小事，殊不知在外国却认为是一件大事！外国人看到这种现象，以为车载过重，〔第474页〕这种显而易见的事情，警察都无法处理，不去取缔，那末，其它一切复杂的违警案件如盗窃等案，当然更不能处置了！所以外国人看不起我国警察，这也是原因之一！实在说：车辆所载的货物，如果超过规定的重量，车辆本身就很容易损毁，能够用半年的车子，如果常常装载过重的分量，不上一两个月也就坏了！而且道路也容易毁坏，土路固不必说，就是石路或柏油路，如果常有装货过重的车子经过，能够用二年的路，也就只能用到半年。至于拉车子的人夫驮兽，更是吃力，易伤身体，我本曾规定：凡是用人力牵引的车辆，所用人夫顶多不得超过三人，如此车辆道路，皆不易损毁。但现在竟有用七八人乃至十几人去拉的，这样，一辆车从重庆拉到成都，不用说车辆和道路都有重大损失，而所载物品也因为装载过多，容易倾跌毁损，这种不合理的现象实在应该严加取缔。今后本校的教育，应该注重这种实际的地方，纔有效果，将来你们出去，更要将这种知识传授你们的部下，多多实习，务使一般警士大家都能从实际的经验上知道那种车子可载多少重，而且对各种普通装载物的重量，可一望而知。我们必须有此常识，纔能执行警察的职务！

    第二，指明警察要有建筑常识。在外国建筑房屋要到政府注册，而我国对此则多不注意，同时代表国家的警察对于建筑物是否坚固，是否合乎大众的要求，也茫然无所知！例如在马路两旁的房子，必须在人行道外多少远的地方才可兴建？高层建筑物至少应该用些什么材料？建筑物是否合于消防卫生的要求等，恐怕警官当中都很少人知道。就拿重庆来说：在人行道上造房子，搭草栏，堆东西，各色各样都有，而且所盖的房子也不坚固，容易倾坍，这种现象，就是警察没有建筑常识，不能指导取缔所致！现〔第475页〕代警察既以保护人民增进社会福利为职志，就必须对于不安全、不卫生的建筑物予以密切注意，先以和蔼的态度去指导民众，促其改善，如果人民不接受善意的劝导，便可采用干涉的手段，务求切实做到。因为由于建筑物所构成的危险和障害，警察都是要负责任的！总之，现代警察责任綦重，而求能克尽厥职，就必须以丰富的常识作为基础。这一点，希望大家特别注意！

    此外，今日的警察工作还有一桩重要事情，就是推行新生活运动。新生活的信条是「礼义廉耻」，我们警察务要以此信条作为执行业务的根本。而且推行新生活运动，必须从本身做起，否则即使设法推行，也不能持久，不能发生效力！易言之，现代警察都要以「礼义廉耻」作为修身律己的南针，养成高尚的人格，以收风行草偃之效！使一般民众由于警察的领导，能够日益增高其人格，进而使国格也因此建立起来。所以我们也可以说：推行新生活运动即是实行三民主义的基础。反过来讲：如果警察不能以身作则去推行新生活运动，那末，烟、赌、娼、匪就无法禁绝，警察的作用，也就完全丧失了！本校的教育对于这点要特别注意！务将新生活运动的精神发扬起来，以之推及全国。使全国的民众在这地方自治开始之时由于警察的领导，人人都受新生活运动的洗礼，造成新的国民性！使建国大业速底于成！

    总结起来，建国工作一天天向前迈进，警察的责任，也就一天比一天繁重。举凡社会上的事务，差不多都在警察业务范围之内，无论人、时、事、地、物警察都要留意！可是我们如果要负起这个责任，就必须具备两种资格，一方面作人民的导师，一方面要作民众的褓姆，管理与教育双管齐下，对于民众不好一味打骂，而要本父母爱子女的心理去教诲他们，感化他们，保育他们。使他们怀德畏威，潜移默〔第476页〕化。大家都知道警察的「警」字，上面是「敬」字，下面是「言」字，因之，我们可以说它的意义就是要以端庄恭敬的态度和言词去劝导民众，教育民众，能做到这样，才算得是真正的警察。大家既然身为警官学校的学生，就应该顾名思义，将来出而服务，要以和颜悦色，彬彬有礼的态度去执行职务，为民众解除痛苦，增进幸福！这样，我国的警察，纔能和外国的警察一样，受到民众的尊敬和信仰。亦必须这样，我们纔不愧为 总理的信徒，不愧为革命党党员，不愧为建警建国的基本干部！


目前外交之一般检讨

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第380页，第381页，第382页，第383页，第384页，第385页

〔第380页〕

——中华民国二十九年七月五日出席五届七中全会讲——

〔要旨〕
    一、我国抗战所需之交通物资已建设相当基础，今后大家应努力生产，刻苦节约，必可自给自足，独立抗战。
    二、检讨过去外交方针，说明现在外交形势。——「中国抗战目的在使中日问题与世界问题同时解决」。
    三、欧战结果，英法虽然失势，与太平洋有关之美苏两国军备日强，远东形势未变，我们预定之抗战外交方针亦无变更必要。
    四、因我持久抗战，日阀不能与美苏竞争军备，且泥淖深陷，将有不能立足于太平洋之时，因此可以确知我国抗战必能及早获得最后胜利！
    五、目前我国对英法外交，仍无变更必要。
    六、说明对德外交之态度与期望。
    七、要维护九国公约，努力争取友邦。——以不变应万变，来贯澈外交胜利，促进抗战成功！
〔本文〕
    各位刚才听到交通经济两种报告，可以知道最近两年来抗战所需之交通和物资，业已建设了相当的基础。今后大家要注意的，一是继续努力，加紧生产；二是刻苦节约，发挥物力。尤其是各位中央委员要以身作则，起而领导，如果大家能够把这两点切实做到，就可以完全达到自给自足的目的，能够独立抗战，无论敌人如何幻想封锁，对于我们决没有什么危险和困难。这不但是经济交通如此，其余各事也〔第381页〕是一样！现在外面传说以为敌人既乘法国之危，强迫其封锁滇越路运输，并要同样要求英国封锁港缅交通，我国抗战前途，将受到严重的困难。其实无论敌人怎样封锁，并无实际效力，于我们更不会发生什么大的影响，我们抗战心理，断不可因此稍有动摇；这是无论何人都要注意的！要知道：中国是地大物博的国家，无论什么东西，都可以自己生产，逐渐作到自给自足，决不怕什么封锁！又有人因为宜昌失守，对抗战局势发生不必要的忧虑，这更是不明了军事实际情形。大家要知道：敌人在长江方面西进愈深，他被消灭的危险愈大，敌人这次所以要冒险深陷，占我宜昌，其目的不过是要威胁我们，使我们一般社会心理动摇而已。我们切不要中他的诡计。我们一定要本?过去三年抗战的精神，始终坚持，奋斗到底，最后一定可以获得光荣的胜利！要知道：我们抗战已满三年，敌人在过去三年之中，侵略之计不能得逞，以后他更没有办法可以灭亡我们了！我们的交通经济各项事业，总是继续建设下去，最近半年之间，比较六中全会以前，已有相当进步。今后只要大家刻苦努力，继续奋斗，一年两年之后，我们国防生产事业，更加巩固发达起来，则抗战胜利之日，就是我们建国完成之时！

    今天我要对各位特别提出的，就是要说明现在的外交形势。讲到这个问题，先要把过去的外交方针检讨一下；我们要明了现实情况，择定以后途径，必须以过去经验为基础；从前我们应付事情，往往不把过去的材料来检讨，因之不能知其利弊得失之所在，所以我在未曾讲到本题以前，要请各位将我在六中全会所讲的「中国抗战与国际形势」一篇演说，重新检视一下：（至此朗读「中国抗战与国际形势」）。
〔第382页〕
    从去年六中全会到现在，国际形势，时在变化，我们今后的外交方针，是要详细的检讨从前的情形来决定。「中国抗战与国际形势」讲演中，曾经说明「我们抗战的目的就是要与欧洲战争——世界战争同时结束，亦即是说中日问题要与世界问题同时解决」，这一段话最紧要，这是我们从前所决定的抗战外交原则，到现在还是颠扑不破，应该坚持贯澈！

    不过从上次全会到现在这七个月以来，欧战急转直下，英国虽尚未至大败，法国已经屈伏，英法联军的胜利已不可能。我们从前期望欧战结束，使欧美各国眼光转向远东，共同来解决远东问题。现在局势变迁，这个计划，似乎不能实现！但是英法军事虽然失败，欧洲局势虽然发生突变，对于远东问题，我以为仍旧没有多大的影响！我们外交原则，仍无变更必要，因为英法在太平洋的力量原极有限，与远东问题有关的主要势力是在美国与苏联。现在美国与苏联，并未卷入欧战漩涡，他们在太平洋的势力，不但还是和从前一样安固，而且我们在去年五中全会六中全会时预期美国在太平洋上重要岛屿建设军港，扩充军备，以及苏联加强远东的国防等，今天都一一实现，尤其最近半年来美国所定扩军计划，比我们的预期的要大三倍，不过进度稍慢时间稍长而已。我以为美国在太平洋各岛军港修筑起来，尤其是关岛设防之后，日本必受很大的威胁，就不容易贸然再作南侵之想，如果他真要冒险妄动，也只有更加紧美国的戒备，和促成美日的冲突。如此，就是英法失败，远东形势还是不会有何变迁。所以我们的抗战外交，仍旧可以照预定的目标进行，没有改动的必要。

    不过有一点我们可以断定的，就是欧洲战争是延长了。我们要等到欧美各大国在欧战结束，或其军〔第383页〕备计划完成之后，再来共谋解决远东问题，时间也当然延长。于此，我们就要问：我们能否维持长期抗战到欧战结束，世界问题解决之日？讲到这个问题，首先就要知道敌人的情形。现在美国与苏联积极扩充军备，我们的敌人——日本——要想与他们军备竞争，齐头并进，是不可能的。因为他对于我们中国战争，既无法结束，而且三年以来，把他国内所有的财力物力一切资源都竭泽而渔，用于侵华战争；现在他已成势衰力竭，今后更是不能不尽其全力消耗于中国战场，那里还有余力与美苏作扩充军备的竞争，因此二三年之后在美苏扩军计划完成之下，泥淖深陷的敌人在太平洋一定不能立足。所以我们持久抗战，固然不免感?些困难，而敌人的痛苦比我更要大几倍！他的危机更是深切而严重！而且最近情报，德国不仅拒绝敌人染指于英法在远东的属地，且有允许法国派遣海军空军保护安南的消息。如此，日本从前认为与他做朋友的国家，亦决不能在太平洋印度洋上帮他作恶的了！可见世界上没有一国是他真正的朋友，没有一国不是他的敌人！因此，现在日本稍有识见的政治家，对他国家的处境，莫不感到危险万分！所以无论英法怎样失败，国际怎样变化，对于日本祗有增加危险，不仅海军陆军，不能同美苏并进，而且其国内一切经济财政一天一天枯竭，不能维持。所以我们的抗战与外交，只要照原定计划和预定的方向前进，不需要很长的时间便可以达到目的。从敌国的内情来判断，也不必等到几年后美国扩军完成之时，日本便要没有办法；远东问题，便可早日解决；这种情形，不单政治军事专家，凡是有点常识的人，都可以知道。
    日本要想征服中国实行东亚门罗主义的野心，已被我们三年抗战所粉碎；他现在实际虚弱，而外面〔第384页〕还想虚张声势，要想进攻安南来威胁我们，这并非他不知道是徒劳无功，是他除了用这个方法来安慰国内厌战的人心之外，没有旁的技俩了。总而言之，敌人的野心和政策，已经被我们打倒，其它问题，当然容易解决；这是我个人对于敌人的观察，各位同志亦必有此同感；只要大家心理上精神上不为一时的困难所动摇，而能坚定强固，抗战下去，我们的抗战建国大业在最近将来是一定可以成功的！

    由于上面所说，根据目前国际大势与远东形势来观察，我们既定一贯的外交政策今后不必变更，英法美仍旧是同情我们的友邦，法国虽然失败，我们对他只有表示同情，如他需要帮助的地方，还是要帮助他。英国地位不曾变动，最近发生的滇缅路运输问题，我们当然要循正当外交途径，努力交涉，使其不致有损中英邦交；故我们对英法之态度，现在仍无何变动。

    现在再讲对德外交。前几年有许多同志因为德国对我之不友谊，主张对德不派大使，与之断绝国交。本席当时以为无论德国一时对我如何欠缺认识，我们仍不必与之决绝，仍要始终一贯与他取得连络，维持?外交路线；所以直到如今，两国邦交从未中断。目前因为欧战的结果，德国地位益增重要，增进中德友谊，在可能范围之内，当然要尽力，但亦不必如何强求速效，显?痕迹。我看由于时代与环境的关系，随?国际局势之演进，德国势必与中国接近，以共同协力于两国远大之前途。不过大家如以为我国一旦与德接近，目前即能获得多少物资利益，这是不会有的；虽然他这次在欧洲战胜，得到许多领土资源，如他真能援助我国，必可多多接济；但是事实上，由于英国的封锁，德国对外海运不通，陆地方面，他亦没有径通我国的路线，借道苏联，更有许多不便！从前在英法对德封锁作战的时候，一般人观〔第385页〕察，以为日本曾将物资经由苏联接济德国，我即断定此为不可能，因如苏联果欲助德，即不必让日本货物假道，可以苏联本国丰富的物资径助德国。现在德国如要援助我国，亦系如此，这是国交常理，不待多论即明。因此，我们与德国的外交，不患不能接近，也不怕他不同情我国的抗战，但我们现在不必如何急求形式上的联络。要知道：他是欧洲的国家，而非远东的国家，对远东问题，自然不如对欧洲问题之重视，而且他与我们远东国家的关系，是在经济与物资方面，在外交政治上的问题自然关心较少，何况他目前正在作战之中，在政治外交上，必不愿有所行动，以引起苏联日本和美国的注意，我们就更不必从这一方面来强勉求助于德，所以我们对德外交，目前要精密研究，要设法接近，这是理所当然，亦是势所必然，只要我们依照正常的道理，本一贯的精神作去，不慌不忙，不忮不求，与各友邦往来，无论外交政治，最后必可成功！

    总之，我们要解决远东问题，必须向太平洋有关之各国特别努力，九国公约为维持太平洋安全与和平之重要国际条约，现在虽然有三四个国家已经失败，但是缔约国中最强大的美国还是要维持他条约的信义，要藉此来压制日本，以贯澈他维护太平洋完全的国策的，苏联对九国公约，当时虽未参加，但现在也并不反对，英国与美国一致，美国若果积极，英国当然追随，因此九国公约现在当然仍旧有效。至于其它各国，除敌人以外，我们今后都要努力与之敦睦邦交，认为朋友，如此纔能得道多助，抗战到底，来驱逐日本军队完全退出中国。简括言之，我们今后是要坚持抗战不变，维持九国公约不变，对太平洋关系各国的外交方针不变，守此三不变，来度过我们瞬息万变的大时代，就一定可以完成我们抗战建国的大事业！


炮兵训练的基本要务

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第1页，第2页，第3页

〔第1页〕

——中华民国二十九年一月十七日召见炮兵部队团长级军官讲——

〔要旨〕
    一、自团长起全体官兵皆应勤练抬炮运炮，增强炮的运动力。
    二、团长应以身作则督导官兵教养马匹，爱护马匹。
    三、应以综理密微精益求精的精神，注重炮与器材之保管整理与使用。
    四、应注重炮兵学术科之讲求与操练。
    五、各团长应依照训示各点，切实作到，练成新式精锐的革命炮兵，完成决战胜利的任务！
〔本文〕
    此次成立炮兵团，是准备将来要与敌人最后决战之用的，各位团长必须认识自己所负职责与任务之重大，在此编练期间，务要集中你们所有的精力与时间，督率部属，精勤讲求，刻苦锻炼，使全体官兵的精神、体格、知识、技能与战术修养等，都能有极充分的准备，到了将来作战，一定要能发挥我们炮兵的威力，确实达到攻战的任务！
    本此，我们目前训练，最要注意的第一点，就是炮的运动。本来我们所用的炮，是要用骡马来拖运，这固然是要切实讲求的，但是现在我们要作到即令没有骡马，亦要能适应战场的情况，使炮能敏捷运〔第2页〕动，这就是要使我们全团官兵，从我们团长本身起头到士兵夫役为止，人人都要有抬炮运炮的能力。如此，我们有了新式的炮，能够随时运动，纔能够尽量发挥他的效用；也必须如此，纔算是我们革命的新炮兵，否则，我们如仍和从前一样，只知注重操课，射击，而忽略了炮的转运，或专靠马匹拖曳，而没有适应任何情况都能抬炮运炮的能力，那我们虽有了炮，有时不能行动，亦等没有一样！故炮的运动，特别是官兵抬炮运炮，是你们团长今后训练炮兵首先要做到的最大的一个任务！你们回去，应将此定为最主要的一个课目，随时利用机会训练与经常的集中训练，严格督促，认真实施、尤其我们团长要以身作则，来亲自抬炮，为部下的表率，但也不是随便抬一二次，装装样子便了，须在日常训练时，我们团长营长总要时时亲自抬运，要使部下知道，抬炮运炮是我们炮队官兵从上到下，人人所皆应具备的本务，到了行军作战的时候，更要有这个本能。因此，平时训练，要特别注重抬炮的锻炼，要由我们团长亲自带了一般官兵天天练习，我们自己每周亦要规定习练几次，一面可以锻炼我们自己的体力，一面可以作部下的模范，来增加炮兵机动性能；当开始操练的时候，不妨规定每天每人只抬五里或十里，逐渐增加到每天抬运三十或四十里，最后至少限度，每天要能抬运到五十或六十里，所有官佐夫役，都要能作到这一点！如此，不仅可使我们炮兵的运动力远大，而且可使全团官兵的精神能够提高，技术纔能够发扬，纔能够随时随地断行攻势，达到任务！所以你们作了炮兵团的团长，不要以为如作普通兵种的团长一样，平时只知道看操讲课查看营务便了，我们一定要将全部精神体力放下去，不仅要如一个士兵，能够开炮，而且要如一个炮夫，能够抬炮，我们团长能以身作则，刻苦实干，一般官兵，亦必能跟?我们去作，如此，就可以养成全体官兵抬炮运炮的习惯，增大炮的运动力以发挥我们炮兵攻坚杀敌的威力，〔第3页〕这是本委员长今天特别要叮嘱你们团长切实作到的一点。
    其次，要注重马匹的爱护与调教。炮兵的马匹，可以说比炮还要重要！我们要使一般官兵马夫都能爱护马匹，调教马匹，亦要由我们团长以身作则，亲自喂马刷马，调教马，将一切动作，做给士兵看，我们团长能够躬亲操作，丝毫不苟，一般士兵就不能不跟?我们主官，精勤作到，总要养成一般官兵能够随时随地注意马匹的健康与教练，如注意人的健康与教练一样，并要由我们团长亲自严密检查，至少每周每一匹马要检查一次，考查其教养的程度——如马的瘦肥如何，调养方法如何，有无疾病，动作技术有无进步，尤其是马的待遇，如饮料食料是否照规定分量按时十足供给，马的使用驮载，有无过重的弊病，以及部下平时有无其它虐待骡马的情事，凡此，都要由我们团长时刻操心，严格监督，要树立一种绝对爱护马匹精神和习惯，纔能经常保有精壮熟练的马匹，练成新式精锐的炮兵！

    再次要注重炮的管理与使用。炮兵的炮，就是炮兵的第二生命，故对于炮及其一切器材之保管整理与使用，必须本?综理密微，精益求精的精神，严切注重，这一点我在「新兵训练的责任和要务」一篇训词中，已有详细的说明，大家务必时刻拿来切己体会，依照切实作到。
    总之，炮兵训练的要务，第一先要注重抬炮运炮的能力；第二就要注重教养马匹；第三要注重管理炮及其器材，这三项炮兵训练之基本要务，完全做好以后，然后纔讲到炮兵学术科的技能，必须如此，我们一般官兵纔能得到高明精良的技术，也必须如此，纔能够发挥我们炮兵技术的效力！希望大家回去，切实依照我今天所讲的这几点意思，一致认真作到，来建立真正新式健全的革命炮兵，完成我们争取最后胜利的任务！


青年团的工作方针与要务

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第241页，第242页，第243页，第244页，第245页，第246页，第247页，第248页，第249页

〔第241页〕

——中华民国二十九年四月十一日在中央团部干事监察联席会议讲——

〔要旨〕
    一、青年团今年一年中工作之重要。
    二、本团监察应切实担负领导青年之责任。
    三、青年团应培养青年磊落光明的人格，互助合作的习惯，和尽己利他的精神。
    四、对于团外青年，应一视同仁，爱护济助。
    五、经济处应设法解决团员本身经济问题。
    六、征收团费，实行团员养团。
    七、团员社会服务之基本工作（一）救济贫病老幼；（二）协助政府禁烟；（三）慰问并扶助出征军人家属。
    八、团员应发给工作手册，记录工作成绩，以凭考核。
    九、妇女青年工作之推动。
    十、负责干部应统一意志，集中力量，服从命令，恪遵纪律，吸收优秀青年，发展本团业务。

〔本文〕
    我们青年团的工作，特别是关于青年组织与青年训练以后特别的重要，因此我们今后要格外加紧进行，并要讲求实效：而切戒浮泛空虚，以免虚耗时日。因为我们的工作，要在今年一年之中，使全国优秀健全的青年，尽量的来到本团领导之下，为我们抗战建国的共同目的来奋斗。须知我们抗战建国的基〔第242页〕础，就是在于一般青年，如果青年领导不得其法，以致组织散漫，思想复杂，彷徨无所适从，那末，无论对于本团或是对于国家的前途，都是很大的妨碍，很大的损失！现在共产党的工作，就是以青年为其对象！因此本团格外要努力，格外要求进步，纔能达到我们所预期的目的！本团长对于今后工作之发展，有几点意思，今天提出来对各位说一说。

    首先本团长殷切的期望各位监察，能够切实负起责任。你们各位多半是大学校长和教授，即今后没有本团所付予的任务，也要领导一般青年学生，信仰三民主义，走上抗战建国的道路，堂堂正正作一个中国的青年，中国的国民！这一个工作比什么知识技能的传授，还觉重要！何况各位在本团担负了这样重大的责任？自然格外要负责。依照本团训练的方针和本党的主义，使一般青年能接受本团的指导，切切实实为抗战建国而奋斗，不致于为纷歧错杂的思想所诱惑，因而误入歧途，贻害国家民族！这是希望各位监察负责领导青年，以达成本团组训青年的目的！

    其次，要讲到以后领导青年的方针和方法，我认为最紧要的一点，就要使一般青年人人知道自己是一个中国的青年，人人知道爱他自己的国家，尽到国民对于国家所应尽的责任！无论组织训练宣传，都要?眼于此。务要使一般青年都知道，怎样纔可以算一个真正的中国人？中国国民对于国家应尽什么义务？有什么贡献？我们只要用这种正当的方法，纔可以引起青年的自觉。从前我们对于共产党组织青年的方法，几乎是亦步亦趋，共产党讲秘密，我们亦讲秘密，共产党利用青年来斗争，我们亦利用青年来斗争！不知道共产党所用的一切方法，完全不是正当的方法，是驱诱青年作种种卑污下贱的行动，来破〔第243页〕坏青年的自尊心和其固有的纯洁性，他这样方法我们不仅不能学他，而且要绝对排除，纔能贯澈本团成立的初衷！我们要认识青年的本质，要培养一般青年光明磊落的人格，以为将来事业的基础，所以我们的工作绝对不用阴谋诡计，我们尽可以公开，因我们有最好的主义，有正当的组织，如果我们宣传，训练确得其法，光明正大；那末，无论共产党是如何秘密鬼祟都不能与我们斗争！所以我们现在所怕的就是怕我们不能用正当的方法来组训青年，而不怕共产党用鬼祟的方法来破坏我们的组织。因此。我们平时训练青年，务要启发他们的良知，使他们知道：凡作事为达目的，不择手段，出于卑污下贱的办法，就不配作中国青年！这是第一点。其次，本团组织，训练，宣传，经济以及社会服务各处以后进行工作，皆要注意培养青年互助合作的精神。如果一学校或是社团里面，有共产党活动，我们不必要用秘密的方法来侦探他们，或是怀偏狭的成见来排斥他们，我们宁可用正当的方法，用言论来说服，用行动来感化他们，用至诚无欺，大公无私的态度来对待他们；那末，无论他们的思想是如何纷歧错杂，无论他的行动是如何阴险暧昧，总有一天可以天良发现，澈底省悟过来！要知道他们也是中国人，中国人有中国人的特性，外国人的方法，用之于中国或可麻醉一时，如果我们能加以正当的引导，自必可以使其迷途知返，所以我们青年团不仅不好用共产党的方法，来阻害他人，而要培养青年爱人的心理，不仅团员与团员之间要彼此精诚无间，互助合作，而且要扩而充之，使他们爱同学，爱同胞，爱国家，在青年的日常生活行动中，养成亲爱精诚的精神和互助合作的习惯。我们本?这个方针，用公开正当的方法，来训练教导他们，那末无论什么人一定要受我们感动，尤其要注意救济青年。今后经济处及社会服务处一定〔第244页〕要想种种办法，为一般贫苦学生解决困难问题！这就是我们以后发展青年团团务的途径。
    我们青年团吸收团员采志愿入团，而不强制团员加入。这个道理我已经一再对各位说明。因此我们对于一般非团员不仅不好存心歧视，加以排挤反对，而且要一视同仁，开诚布公，用本团救人，利他的精神和行动来感动一般青年，青年自然愿受本团的领导。绝对不好用卑鄙恶浊手段，来威胁利诱他们！此种办法不适合中国的需要。所以本团推进团务，要一反共产党之所为！大家现在还不免有用外国方法来领导青年的，我们过去都有过惨痛的教训，不好再来贻误青年，贻误国家！总之，我们青年团员以后无论对于什么不正当的环境和不正当的人物，都要用正当的态度来对付，他们用秘密的方法，我们就用公开的方法！他们投机取巧，我们只要守正持平，结果一定可以胜利。各位都是中央团部的负责同志，绝对不好对于团员与非团员加以不同的看待，以致迫使他们误入歧途！我们领导青年，一定要建立他们纯洁光明的心理，培养他们爱人利他的精神。在团里要服从命令，遵守纪律；在团外对于同学，同事要一视同仁，亲爱精诚，如此，纔可以使一般青年对于本团发生信仰，纔可以增加本团的力量！这是我们青年运动唯一的要旨！凡是青年的一切言论，行动，思想，精神，都要引导他们走上正大光明的道路。我们一言一行，要作到「事无不可对人言」。大家如果能够按照这个原则实行，无论共产党用什么阴谋诡计，必归失败！大家要知道：现在共产党无时无地，不是引诱青年作坏事，亦即没有一件事不是违反中国的民族性！他们一切决议，宣传亦都是如此。我们就可以问他：「共产党的这样言论，决议，对于中国有什么好处？」他这种态度是不是算一个中国人？我想只要是一个有人性的青年，即令被骗，也一〔第245页〕定要良心发现，痛悔过去行动，我们就可以公开讨论，如果一个学校里面有共产党的青年，我们尽可开诚布公用辩论的方法说服他们！我们中国的青年，将来要担当抗战建国的任务，一定要有光明磊落的态度，堂堂正正的行动，无论对父母，对师友，以及对社会任何人，都要至诚无欺，正大光明。共产党现在一切行动，就是不能公开；所以他们的态度暧昧，我们的态度就要光明；他们用诡密的手段，我们就要用正当的办法；如此，我们青年团就一定可以立于不败之地！

    再次，今天听到各处报告对于本团以后工作方针和计划，大致已经确定很好！但有一点各位要特别注意，我们一切工作入手的时候，务要简单，不可繁复。各处计划，现在只要简单规定一二项实在的工作，切实推行，将来再求扩展。因为我们现在领导青年的干部，尚未养成，必须在这一二年内，训练一批干部，然后事业纔能扩大，如经济处的计划，我想暂时不宜庞大，关于经济思想和理论方面，对于总理的思想和计划，加以系统的阐扬，使一般青年能有正确的认识和了解，这自然是一件紧要的事：但目前还有一件迫切的工作，就是要设法解决本团团员自身的经济问题。凡是我们青年团的团员，如果经济困难，经济处一定要帮助他来解决；但各位要知道；解决团员经济问题，并不一定要用金钱，而要注意发挥团员互助合作的精神，实行工作竞赛。以后考核团员，就可以此为考核的标准，即如我们对于各地，各校的团员，每三月或半年举行一次互助合作的竞赛，就可以考查一般团员的精神和能力。总之，竞赛的方法，不止一端，要在我们拟具各种办法规定适当的标准，不断举行，纔能发生效果。即如现在一般青年学生，个人经济都不怎样宽裕，而我们考核的标准就可以规定，谁肯用脑筋，谁肯用劳力来帮〔第246页〕助他人，成绩好的就要特别奖励。以后考核团内区队分队，以及各地支团，就在看一般团员本身的经济问题能否完全解决？或能解决多少？这就是我们以后考核各级团部，团员精神和能力的要领，也就是经济处目前最重要的工作。所以经济处要研究具体办法，切实实行，然后团务可以事半功倍的发展，以上是说明团员的经济问题，应由经济处来解决，要注意发扬团员同甘苦，共患难的精神，凡团员能牺牲一己，救人利他的，我们要特别提倡，特别奖励！

    说到这里，还有一件事要提起各位注意，就是本团团员以后一定要征收团费，每月一角或五分亦可，各地团员均须按月缴纳，如确系无力纳付的团员，宁可由团部予以津贴。要知道团与团员之间，如果毫无经济关系，那末，连系一定不能密切。以后团员成绩考核，就要注意其是否按期自动缴纳团费？现在一般大学中学的团员，每月缴纳团费一角应无问题，每人每月以一角计，我们现在有十万团员，一月就有一万元，这一笔经费如果来解决团员本身的经济问题，那末，一般贫苦青年就可以受到很大的实惠，所以经济处以后对于这种实际问题，必须多多研究，不能专重理论，而尤其要注重团员养团的原则。如果我们事事仰给政府的经费，纔能推动，那就是本党过去一个最大的弊病，我们青年团不能一误再误，而应积极补救。

    至于刚才社会服务处工作计划的报告，如能照此推进，当然很好，不过工作项目的确过于复杂，还要力求简单。我们社会服务处的工作，一方面要注意因地制宜，即如四川，贵州，湖南的环境各有不同；而后方与战区所应注重的工作，更有分别，同时在另一方面我们还要普遍的简单规定二三件工作，通〔第247页〕令各地支团，一致作到。工作的范围愈小愈好，以能使每个团员用个人的力量即可以作成的为最合理想，即如某一乡村内的禁烟运动，我们可以责成一个团员三月或半年之内完成，以定其成绩。此不过一例而已！总之，这种工作的规定，既要是简单易行而能有实际的效果：同时还要适合青年工作的兴趣，最适宜的工作，莫如救济社会上穷苦的民众，这是一般青年最感兴趣的事情。现在我们社会服务处的工作，关于清洁卫生方面的很多，以后还要奖励一般团员救济苦难民众，如伤残废疾，穷苦无告，以及老弱妇孺，都在我们救济之例，团部对于团员，应该定每月至少要救济若干人，一定要作到纔可以完成一月的工作。所以扶持贫病，救济老幼，是我们青年团团员人人应有的普通工作，以后要简单的与以规定，限令作到。除救济外，运有两件重要工作，第一是禁烟（卫生包括在内）第二是慰问出征军人家属，并要与以劳力或经济的帮助。本团团员以后无论到什么地方立即要调查此种服务的机会，进行工作，每一团员必须备一本简单的手册！最多不过几分钱即可买到，将工作成绩记录下来，成绩好的可以得到安慰，不好的知所警惕改进！我们现在无论组织，训练，宣传各处，都要从这种切实而基本的问题作起！尤其是考核的方法，更要简单实在，现在一切报告，计划都是太广泛，太空洞不便实行！须知我们虽然有了各种规章，如果没有纪录以凭考核，我们怎么能「循名责实」呢？所以青年团团员，一方面要作日记，同时团部对于每一团员每年都要发给一本小的手册，规定团员从本年一月至十二月所应作的事项，团员接到之后，按时记录其工作的成绩，在小组会议时提请审核，小组考核属实，可由小组长盖印认可，如此，就可以检查他的工作成绩。所以这一本小册比较几千几百本普遍宣传品的功效还要伟大！此外各〔第248页〕地支团部下年普遍及特种工作的计划，在今年以内都要报告中央，请求指示。然后中央与地方纔能联络贯通，精神一致！总之，我们计划的规模不妨远大，而入手的工作必求简单，只在日常浅近易行而有效的事件之中，择定其尤要者二三项，予以规定，责成全团团员，一体作到，如此，本团团务纔能实实在在的进步，以后组织，训练，宣传各处都应切实注意纔好。

    还有，妇女青年工作，本团过去交与妇女指导委员会办理，但他们本身的业务已经很多，以后还是由本团来负责推动，要知道妇女运动是我们青年团重要的工作，尤其对于一般女学生，更要切实领导。现在因为我们青年团的工作忽略了这一点，所以各校女生的思想也就格外彷徨复杂！大家以后要切实注意，努力进行。
    以上几点是我们青年团今后工作的方针要务，至于我们要发展团务，还有一个最根本的要件，就是要统一意志，集中力量！我们一切工作行动，都要树立信心，服从命令，恪遵纪律，而不好意见纷歧，各行其是！尤其是我们中央工作干部，要作各地的模范，更要绝对奉行命令，遵守纪律，不能心非腹议，阳奉阴违！要知道，我们革命党的党员无论对上官，对同事，对部下，都要正大光明，襟怀坦白！也必须如此，纔能领导青年。这是本团长所见到的一点，今天告诉大家，希望大家以后切实改进，总之，今年一年，是我们青年团工作最重要的关顾，要奠定我们的基础，要增加我们的力量，要使全国一般有能力，有品德的优秀青年，加入本团来共同努力，所以大家要依据本团长今天所指示的方针，研究办法，力求实践！那末，我们青年团的工作，就可以日异月新的进步！尤其要统一意志，集中力量，同志之〔第249页〕间有事要公开讨论，坦白批评，不好口是心非，离心离德，大家要能这样忠实、耿介纔能领导青年，纔不愧为本团的干部！


三国同盟与中国抗战

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第498页，第499页，第500页，第501页，第502页，第503页，第504页，第505页

〔第498页〕

——中华民国二十九年十月二十五日茶会款待第一届国民参政员讲——

〔要旨〕
    一、第一届国民参政会任期届满，各参政员仍要团结一致，继续努力。
    二、中国抗战为世界战争之一部份，故对国际形势，应深刻研究，妥善运用。
    三、三国同盟成立，彼此无能为助，更于敌国有害无益。
    四、欧战扩大延长，将使德意间内在之利害冲突，愈形暴露。
    五、军事上，德意攻英，已经失败，德国东进，更遇很大困难。
    六、经济上德国不能战败英国。
    七、科学技能须以经济作基础——如美国助英，德国更不能战败英国。
    八、公理战胜强权，为德国将来失败之症。
    九、中国抗战之趋势与必胜必成之要道。
    十、希望本会同人奋发精神、领导民众，注重社会经济，实行抗战建国纲领，来完成国民参政会的使命！
〔本文〕
    本届国民参政会任期，月底即将届满，今天本席与张副议长特约请留渝会中同人举行茶会，藉此欢叙，以留纪念。
    本会自从成立到现在已经三年。三年以来，我们抗战建国，经历许多艰难险阻，各位同人都能始终一贯，不辞劳苦牺牲，集中意志，拥护国策，支持抗战，对于国家民族已尽了很大的贡献。现在第一届〔第499页〕任期虽然届满，但我们对于国家的责任，不因此而终了，各位同仁都负全国的重望，甚盼本?过去精诚团结共同奋斗的热忱，继续努力。兄弟自当与各位同仁一致奋勉，来贯澈本会的任务；用副全国国民的期望。
    兄弟与各位好久没有见面，趁今天这个难得的机会，要将自德日意三国同盟成立以来，国际的形势，就个人观察所得，对各位陈述，使各位知道我国以后抗战的趋势，和政府外交方针重点之所在。
    我国抗战，已经四十个月，现在从国际形势观察起来，我们胜利的前途，有如黎明在望，已经涌现出一线曙光！本来，我们此次抗战，为的是求国家的独立，与民族的复兴，这是全靠我们自己能够自强自立，独立奋斗，纔能达到目的。但要知道：中日战争，现在已是世界战争的一部份，因此，我们在自力更生之中，对于国际形势，不能不注意研究，妥善运用。本席今天所要讲的，就是三国同盟对于我国抗战的关系，以及今后演进的趋势。
    据本席的观察：这次德日意订结同盟，完全由于德国对英战争没有办法，日本侵略中国不能得逞，因而共同采取一种表面威胁的步骤，他们深知这次战争，如果不能速决，就要归于失败！所以不得不将他们三国在事实上在欧亚两洲相互呼应的侵略政策，使之条约化，形式化，以外交联合的姿态，来威胁世界其它各国，一方面并藉此以安定他们国内厌战的人心；但是大家都看得明白，这个同盟成立以后，事实上，日本之于德意，并不能有何帮助，德意之于日本，更是无能为力，而徒然使世界其它各国增强他们对于三国侵略的防备和敌视，因此，这个同盟对于三国的前途，实在是有害无益！尤其在日本方面〔第500页〕，可以说除掉几个黩武侵略的军阀及其工具而外，稍有眼光的敌国人民，没有一个人不表示反对的！看他国内最近种种矛盾与不安的情况，格外可以证明。我可以说：日本对于三国同盟，是未获其利，反受其害，于敌国有害，就是对于我国抗战有利。

    至于德意方面，虽然已结同盟，仍是同床异梦。原来德国对意大利，一向看作无足轻重，而意大利之于德国，更是不免常存戒心。因此，德国在作战期中，要求意大利能事事满其所欲、实不可能。尤其在这次战争发生之初，墨索里尼以为德国一旦打下法国，欧战即可结束，不料拖到现在，尚不能得到结果，还要拿出实力，扩大战争，这是对于意国极大的不利！祗看意大利国内报纸舆论，现已充满厌战反战的空气。可知虽在同盟关系之中，意大利对德态度，目前已经发生变动，这一点从墨索里尼最近种种动作上，更可以看得明白。
    再就英德战争的局势来看，德国自从集中优势空军实行空中闪击以来，并不能打败英国，对英国强大的海军，更是无可如何，陆军要想攻英，亦不能登陆，因此，德国要想消灭英国，已经没有办法可以作到。虽然他曾劝请意国在地中海及北非发动，并实行进攻埃及，但至今俱无成就。尤其攻打埃及，已经失败，只得停止进攻，他此次既然不能攻下埃及，以后更难有办法。所以德国对英战争，军事上可说已经失败！于此情形之下，德国不得不另找出路，就是向法国与西班牙妥协，诱其加入同盟，共同对英。据今天报载，德国曾劝法国加入轴心，如果法国向英宣战，德国即将与法正式讲和，这是表示德国对英已陷于最无办法的境地，故不得不出此一?，亦即表示他不能西进，就不得不妥协西欧诸国，转向东〔第501页〕进。从此他不仅要进占保加利亚希腊等国，而且要攻击土耳其伊拉克，攻下了这些地方，然后他在经济资源上纔有可靠的供给，在军事上纔能由土耳其进攻埃及，否则如土耳其不入他势力范围，而要意大利从非洲进攻埃及，事实上已经不能达到目的。所以德国今后必将东进，但东进势必遭遇苏俄的阻力。大家都知道：俄国在欧洲的势力，不仅远及罗马尼亚，就是保加利亚与土耳其等，都在他势力范围之内，他为保障他国防的安全，当然不能坐视这些小国为另一国所控制，尤其是土耳其如果一旦为德国势力所占据，则黑海险要尽失，达达内尔与普斯博鲁斯海峡——苏俄南方唯一海口，即告断绝，这是苏俄绝对不能容忍的！因此，德如东进，一定遭遇?很大的困难，而且这种困难，除非德国另有什么锦囊妙计能够使苏俄让步，否则是决不能解决的！如果，他竟不顾一切，贸然东进，则他越进必越困难，终至要像日本那样深陷泥淖为止。因此，我们现在观察欧战形势，这几月以来，德国既不能使英国屈服，又不能派军登陆，进攻英伦三岛，意大利攻打埃及，亦不能得手，而法国与西班牙的态度，到底是捉摸不定，德国要想西进与对于法、西两国的妥协，都没有办法达到目的，而东进又要遭遇不能解决的困难，所以从一般局势来说，德国在军事上已没有制胜的把握，将来必归失败！记得从前他与英法联军作战的时候，我们看他取丹麦，略挪威，闪击荷兰，进攻比利时，当时法国虽然还未曾被他战败，但就军事形势看，德国已经占?胜利。但现在情势恰恰相反，一如我上面之所说明，德国在军事上已经陷于失败之地！

    再从经济方面观察，有许多人士认为德国在欧洲已占领了广大的地区，经济物资已经不感困难，今〔第502页〕后战争即或不能获得最后胜利，仍必不失为欧洲一个最大的强国，这种说法，就常情而论，诚然不无相当理由；但仔细研究起来，德国所占广大地区，仍不能为他经济的基础，好比第一次欧洲大战一样。起初德国虽占领了广大的土地，最后经不起协约国的封锁，结果终归失败！因为专凭武力侵占的土地，如果被占区域的人民，不甘屈服，征服者要想尽量吸取其经济利益，即不可能，尤其在战事尚未结束的时候是如此。因此，我们不能说德国占领土地多，经济就有了基础，以后战争无论如何扩大延长，都不致感到困难，即如他现在虽已派兵进驻罗马尼亚，如说罗马尼亚的石油矿即可全部供德利用，实犹未必。所以德国占领地区虽广，目前经济虽还没有感到困难，但其经济基础，实在还很薄弱。再看英国的情形就不如此！英国的经济，由于殖民地多，物产丰富，而且经营已久，故基础已经巩固，至少比德国所占丹麦、挪威、荷兰、比利时及法国领土之一部乃至于捷克波兰等地的情形为好，这是显而易见的事实。就此而论，德国在经济上已不能战胜英国，如果再加上美国的援助，则德国更不能打败英国了！

    不过，现代的战争，除经济之外，还要注重科学。如果那一国的科学程度高，创造发明的能力强，那一国就可以胜利；反之，就要失败！就科学论，在欧洲，当然要算德国最好，他可以尽量利用科学力量来克服各种困难，但英国的科学程度亦不算差，而且科学的技能，还要以经济作基础，如果经济不够，仍然无能为力。如再就德国与美国比较，则两国的科学程度，实不相上下，但美国不仅有极度发达的科学基础，更拥有雄厚的物资，这是德国所不及的。现在美国既尽力援助英国，则德国格外不能战败英国，消灭英国。而且像德国最近二三月以来，几乎天天派遣大量空军进攻英伦，既不能获得决定的战果〔第503页〕，反而免不了实力的牺牲，长此消耗下去，则半年之后德国的机械汽油都要发生问题。故就物资与科学
而论，在这次战争当中，德国实少胜利把握！
    更有一点最要紧的，古今任何战争，胜败所定，除掉军事经济科学之外，还有公理，最为重要。如果一个国家凭了武力，就只讲强权，不讲公理，那末，无论武力强权如何强盛，终有势穷力竭之日，就终难逃失败的命运！因为凡不讲公理，徒逞武力侵略他人，只要被侵略者能有气节，有精神，始终抵抗，至死不屈，那末，公理不灭，武力强权就无法得逞，侵略者就终久没有胜利结束的时候。现在德国即是如此！他从前因受凡尔赛和约的束缚，要求解放复兴，各国人士都还对他同情；但到现在他完全逞其武力，肆行侵略，以为凭借强权就可以统一欧洲，统治世界，而美其名曰建立世界新秩序，这样抹杀一切，任意横行，最后没有不失败的！你看现在世界上除掉意大利与日本因与他结有同盟关系可不置论之外，其余没有那一个国家不是害怕德国侵略的。一个国家如果使得世界各国都害怕他侵略，那大家就要把他当作世界上的公敌。所以德国如果就现在的情况演进下去，虽有日义同盟，苏俄中立，他仍要失败，如美国助英参战，德国格外要十分失败！回想四个月以前，巴黎攻陷，法国败降，德国大获胜仗的时候，许多友人都对我说中国应与德国密切连络，促进两国关系，我当时就不赞成这个建议。这并不是我预见到德国要失败，而是因为我们中国立国，以我们固有的民族德性为基础，我们中国向来不欺弱小，不畏强暴，而力主公理与正义。我们与世界各国相处，从来不因国力强弱的变迁而有炎凉倏忽的更易。我们这次抗战，为的是求国家的独立与民族的生存，亦就是要抵抗侵略，伸张公理，实行我们救国救世〔第504页〕的三民主义。我们凭此主义与革命的精神，奋斗下去，一方面自力更生，一方面求得各友邦的同情与援助，坚持抗战，贯澈到底，最后必能获得光荣的胜利，与建国的成功。我们政府外交决策的根据在此，我们必胜必成的自信亦即在此！
    总之，自从三国同盟成立以后，国际形势，与以前大不相同，尤其最近一个月以来，一天一天好转进步，对于我国抗战日趋有利，这是各位都可以观察得到的。但无论国际形势如何好转，我们不可过分乐观，而松懈自己的努力。我们必一本独立奋斗，自力更生的精神，向前迈进。否则，如果遇到国际形势好转就过分乐观，则将来稍遇挫折，就难免不抱悲观，这就不是我们所应有的态度。虽然就目前的局势观察，依此情势演进下去，我们抗战以后必不致再遇到如过去七八九三个月那样的艰难烦闷，但如我们自己不努力，不奋勉，则不仅国际通路，随时有被破坏断绝之虞，而且即令国际形势如何好转，我们亦将不能获得利益！所以现在最要紧的就是大家要共同一致，加倍奋勉，加紧努力，来运用国际形势，争取抗战胜利！我常说：我们抗战，就是要创造国际形势，改造新的国家和新的世界，因此，我们决不能存任何依赖之想，坐待国际形势好转来助我抗战成功，而要打算到虽在国际形势最恶劣的场合，我们更能自力奋斗，独立求存。我们只要事事预先有了准备，能够自力奋斗牺牲，则以我们伟大的抗战，一定可以转移国际形势，万一环境于我有何不利，我们亦必能打破一切困难，达到最后胜利的目的！这是本席观察三国同盟的一点意见与对于抗战前途一点感想。特乘本届国民参政会结束之际，贡献给今天到会的各位同人。本席今天更可以负责告诉各位，我们抗战军事上以后只有胜利决无失败！但处此重要时〔第505页〕期，我全国上下，第一必须振作精神，益自奋勉，以求抗战之必胜！第二必须注重经济，安定民生，以求建设之必成。尤其对于抗战建国纲领，乃本会最大之成功，亦即国家最大的保障，无论何人都要切实遵照实行，只要抗战建国纲领能够贯澈，就没有什么敌人不能消灭，抗战就没有不能胜利，这是本席所敢断言的。


推进地方自治之基本要务

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第280页，第281页，第282页，第283页，第284页，第285页，第286页，第287页，第288页，第289页，第290页，第291页，第292页，第293页，第294页

〔第280页〕

——中华民国二十九年五月一日对四川省训练团地方行政

干部训练班第一期讲——

〔要旨〕
    一、现代公务人员之责任。
    二、贯彻命令为发挥行政效能之根本前提，大家应切戒过去阳奉阴违，敷衍塞责之积弊。
    三、三民主义之起点，在一「公」字，大家应袪私心，存公道，奉公守法，忠于职守。
    四、目前一般乡镇保甲长之积弊：
        １.假公济私，?招摇敲诈，２.公报私仇，?勒索穷户。
    五、发挥科学精神，讲求办事方法。
    六、指挥之要义：指挥必有监督，监督成于考核，考核信于赏罚。
    七、「选贤与能」「敬老扶幼」，为举办地方自治之要务。
    八、地方自治以经济为基础，大家应注意：
        ?调济物资，?加强运输，?协助农贷，?清丈土地，?开辟公荒。
    九、充裕民生，建设经济的要领，是要使人民劳苦勤敏，所谓「以劳教民富」。
    十、目前亟应完成之工作：
        ?健全兵役，?协助清乡，?查编民枪，?禁绝烟毒。
    十一、希望大家一致努力，勉为现代公务人员，建设新的四川，复兴中华民族！
〔第281页〕
〔本文〕
    今天是本省训练团地方行政干部训练班第一期开学。我要首先提醒各位的，就是我们公务人员主要的责任，在健全地方政治，真正为民众谋福利。我们以后要建设四川，使四川民众不仅能安居乐业，而且要在此三年之内使每个人民皆有衣穿、有饭吃、有家住，这就是本团要训练各位的方针。换言之，就是要各位受训人员，能成为健全的地方行政干部，竭尽职责，完成新县制的实施，促进地方自治，兴办地方事业，使全川民众足衣足食，各遂其生，各得其所，然后各位纔不愧为三民主义的信徒，和现在时代的公务人员！
    关于本团一切课目规章，以及本团训练的目的，都在团章规定之中，将来有各位官长对你们说明，希望你们自己去研究，本席今天不必多讲。但除规定的功课之外，还有几件最重要而又容易为大家所忽视的事情，要藉这个机会先对各位提一提。

    我们今天入学，第一件事就是要问明白：你们今后在团里面要学到一些什么？简单回答一句话：就是要学到关于政治、经济、社会、教育上一切兴利除弊的技能智识和革命建设的精神。我们训练团创办的目的，就是要训练一批革命建设的斗士，来改革过去四川政治上的一切毛病，积极举办地方的事业增进全川民众的福利。我们过去一般政治上的弊病严格检查起来，实在很多，但最根本的一个弊病，就是在行政上一般公务人员，对于命令不能贯彻，亦就是对于命令的下达，不知注重，更没有解释与考核，以致一般机关办事，往往接到上级的命令，阳奉阴违，得过且过；而对于向下级发布命令，内容应如何规定，纔是切实可行，下级接到命令之后，对于命令的意旨，能否完全了解，以及如何指导监督考察，〔第282页〕纔能促其彻底作到，这一切都没有顾到。所以我们尽管发布命令，而结果往往不能切实执行。省厅所发的命令到了各县往往就搁置起来，或照例转下去，不仅一般乡镇长保甲长和一般民众不知道究竟是怎么一回事，就是一般科长科员也往往不知道命令的真意和重要性，以及如何执行的办法，完全是束之高阁，没有去作，如此，无论怎样好的命令，怎样完善的计划，都不能实行发生效果！这个毛病，从清末沿袭到现在，四五十年来，几乎已成了痼习，从来没有人认真注意来彻底改革，因此一般机关和社会都视命令如具文，而各种报告，更是敷衍塞责，任何良法美政，都不能推行，民生福利，不能增进，而一切政治腐败，社会积弊，都由此而生！如果长此下去，不加改革，我们的社会，将永远成为落伍的社会，国家亦永远不能脱离次殖民地的地位！我们今天要来洗刷从前的耻辱，建设一个三民主义的新国家，使外国人不仅不敢来轻侮我们、侵略我们、而且要尊重我们。第一件事就是要痛下决心将这个根本弊病，彻底改革！各位学员来此受训，以后要担负为四川兴利除弊的责任，就首先要切实养成敬重命令，奉行命令及贯彻命令的精神与习惯，尤其对于命令的下达，其内容时限，手续和方式，一定要慎重规定，凡是重要的命令，颁发以后，必须解释明白，切实监督下级执行！并要随时指导考察务使依照命令的要求完全贯彻，这样，我们一切命令纔有效果！大家要知道：我们这次训练，就是要改进下层政治，推行地方自治的训练，以后新县制和地方自治的成败利钝，全在乎政府的法令计划，能否认真彻底实行。故今后无论省府与各厅各专署各县政府受授命令，所有各级负责人员，都要依照本委员长今天所讲的话，切实作到，尤其要使一切有关的政令，能够贯彻到最下一层的乡镇保甲，更要使一般乡镇保甲长藉纪念周〔第283页〕或国民月会的机会，尽量召集民众，详细解释主要政令的意义何在？实行的办法如何？实行以后，于大家有什么好处，不行又有什么害处？使一般民众完全了解，一致奉行，同时对于上月接到的命令，有否完全作到，或是已经作到几分，都要切实检讨其成效，考查其利弊，务求推行尽利，彻底办到为止。并且以后对于乡镇保甲推行政令，一方面要尽量利用 总理纪念周与国民月会的机会来训练民众，督导民众，视此为训练自治，推行自治的基础；同时更要实行竞赛的办法，凡一个命令，一个计划，实施之后，那一个乡镇，那一个保甲，或那一个人，实行最有成绩，那一个不依令执行，或发生弊病，都要分别奖惩，并酌量实情，通告全省全县，公布于大众，总要从奖善罚恶，明是去非之中，来培养急公向上的风气和自动自治的精神。这样，纔能推进地方自治，纔能建设新的社会，造成新的国家！

    各位这次入团受训，要养成改革积弊，贯彻政令的精神和能力，对于我上面所讲利用集会来检讨工作，训练自治的知识和技能，要特别注重练习，现在本团每周规定小组会议，会议时大家对于上官的命令和计划，以及你们个人工作的情形，研究的心得，都要作详细的研究检讨和批评，来训练你们自己，将来回去要依照这个办法再去训练一般部属人员，特别是乡镇保甲长，更要使他们回去能以此训练一般民众！要知道：我们这次训练的目的，不仅是要训练你们本人而已，而是要你们受训之后，能够将本团训练的方式、办法和精神，以及在团里的生活行动，由你们带了回去，再去训练一般今天没有参加受训的公务人员，尤其是乡镇长和保甲长，然后逐渐逐渐的推广开来，影响到一般民众，使人人都可以受到本团精神的训练，那末我们一个人不仅可以发挥十个人的力量，而且可以发挥一千人乃至一万人的力量〔第284页〕！如此，纔可以达到我们实行地方自治，建设三民主义新中国的目的！

    大家既经作了三民主义的实行者，今后真正要担负起建设新四川和新中国的任务，首先就要造成自己为一个现在时代新的国民和新的公务人员，我们要具备这个条件，完成这个重大的责任，应从何处?手呢？我们努力的中心要点何在呢？这个道理，在我历次讲演小册中，已说得很明白，各位要拿来精心研读，但其中最基本的要件，除掉上面所说要敬谨奉行命令贯彻命令之外，就是对于公务要「公勤快实，勇敢廉洁」，尤其这个「公」字，最为重要。这就是我在三民主义之体系及其实行程序一篇讲词中所说「天下为公」的道理，是我们中国政治思想与伦理思想的极则，是三民主义的最高理想，而为统摄现代公务人员一切政治道德和人格修养之基本德目，我们既然作了国家的公务人员，就要循名责实彻里彻外，彻始彻终作到这个「公」字，要知道：我们从前一切政治腐败，社会黑暗，一般民众不信仰我们行政人员，以致一切行政教育等公共事业，不能推动，不能进步，就是一般公务人员不知「公」的道理，而仍和从前腐败的官僚一样，只知自私自利，不知奉公守法，今后大家要建立健全的政治基础，达成兴革的任务，转移社会的风气，树立自治的楷模，除掉我们自己办事要切实作到这个「公」字以外，还要事事以身作则，来督率一般部属人员，尤其是乡镇保甲长，人人要能存公道，去私心，要知道：如果我们公务人员，稍存自私自利之心，结果就不仅害了国家，而且害了自己，我们现在国家之所以受人侵略，社会之所以腐败堕落，原因就在于此！这个毛病在中国已经深入人心，我们现在要改变过来，自然不是一朝一夕所能奏效，但我们自己一定要能公忠体国，奉公守法，以身作则来感化一般部属，然后纔能〔第285页〕取得民众的信仰，达到我们改进政治的目的。
    我们要如何纔能使一般地方公务人员特别是乡镇长和保甲长，能够奉公守法，尽忠职责，不致于假公济私，渎职无弊呢？这固然要由我们负责主官或领导干部能够以身示范，感导得法，尽到我们作之亲作之师的责任，但更要考察明白下面一般办事弊病之所在。尤其要知道现在一般乡镇长和保甲长有许多办事是如何苟且敷衍，不求实效，甚至假公济私，欺压善良，以致政令推行，自治有名无实，这种种实在的情形，我们一定要洞烛无遗，然后纔能够对症下药：或设法严格监督，作先事预防：或据情执行以绳，图事后补救，使人人勉于为善，努力从公，否则如果我们不知道下面办事种种弊病的实际情形，一切改革，就无从?手，这就好比带军队一样，带兵官如果不知道下面一般官兵的种种弊端，而只知要实行法令规章和典范令，结果，一定缺少成效，军队亦绝对不能带好！我们一般公务人员去到社会服务，也和到军队作带兵官一样，一定要知道部下的毛病，然后纔能针对病症，纠正部下的缺点，所以我们一切改革，都要首先发现病根所在。你们在各机关社会服务很久，来自各县地方，对于一般乡镇长保甲长的弊病，所知道的一定很多，我现在要指出几种最普遍最严重的弊端，供你们作个参考，大家以后必须研究具体有效的办法来彻底加以整顿和改革。

    我们考察现在一般乡缜长和保甲长普遍易犯的弊病约有下列四端：第一、就是假公济私，营私舞弊。现在一般乡镇长和保甲长奉到委任以后，往往凭借自己公务人员的地位和职权，在社会上作种种投机牟利的事情，如包征税收，开设旅馆等，无非假公家的名义，满足其个人的私欲。甚至还有包赌包娼，〔第286页〕运烟走私，受授贿赂的，如此贪污行为，不但为地方自治推行的障碍，而且引起地方人民的怨恨。
    第二、就是倚势招摇，压迫民众。普通一般乡镇长和保甲长，大抵没有受过完善的公民教育，缺乏学问修养，以为自己可以接近官厅，就有权有势，可以欺压民众，对于当地人民，不能善为劝导扶持，反而肆意凌人，以致各地有了乡镇长和保甲长，一般民众反而多受一层压迫！这种倚势招摇，欺压人民，完全是过去一般土豪劣绅的故技，没有改革，所以他们与官厅愈接近，对于人民的欺压也就愈厉害！
    第三、假藉乡镇长保甲长的名义报复私仇！这也是常见的弊病。他们不知道作了乡镇长保甲长，就是公务人员的身份，就要作民众的表率，对于过去一己私仇私怨，都要完全捐弃，一秉正公，达成任务；反而自以为权力在手，对于夙所不快的人，藉端报复，尤其营私舞弊被人家反对或告发的时候，更要假借地位，排除异己，加以倾陷，使民众敢怒而不敢言。

    第四个弊端更大了！现在一般乡镇长和保甲长往往操一乡一镇执行政令之权，普通派工和征兵，都是由他们经手，所以一般恶劣贪残的，就可以凭借机会勒索穷户！对于一般有钱有势的人，不仅有力可以不必出力，有钱也可以不必出钱，而对于无势贫民，则苛派滥索，毫不顾恤，社会上有这样不公平的事情，我们的保甲制度，怎么不为一般恶劣的乡镇长和保甲长所毁坏呢？如此，我们又怎样能使一般民众获得政府创制立法的好处？更怎样能建设起现代的国家？所以我们以后应该如何使一般乡镇长和保甲长不致欺善怕恶，勒索穷户，大家都要特别注意！
    以上四大弊端，是目前中国乡镇保甲一般的通病，我们四川自然不能例外！各位将来回到各县去训〔第287页〕练一般乡镇长和保甲长的时候，特别要彻底和他们说明，如果犯了这个毛病，不仅不能实行主义，挽救国家，而且连保甲制度的良法美意都要为他们所破坏，地方自治，永无实行之望，民众痛苦，亦无解救的一天，那就是违反主义，出卖国家一样，就作了党国和民众的罪人！总要使一般受训的乡镇长和保甲长能够彻底省悟，痛改前非，以后再不致发生这种流弊，然后纔能发挥我们保甲制度的功效！尤其是派工与征兵两件事，我们一定要求其公平，格外要严格防止流弊！要使一般乡镇长和保甲长务必大公无私任劳任怨，尽忠职守，如果他们为了履行职务，主持公道，受了土豪劣绅的阻扰诬陷，我们就要予以切实的保障；不好任令其因公受累，致使他们不敢负责替公家办事！所以我们对于部下，一方面要严厉的监督他们，使他们人人都能奉公守法，尽忠职守；另一方面只要他们能依照我们实施新县制的主旨，来贯彻政府的命令，那末，即令遭受什么困难或社会上数人的谤言反对，都可以由我们上官来负责，不致使他们为了公忠职务，反受到任何不好的影响！如此，纔能奖进忠勇，消除积弊，地方自治纔有健全的基础，三民主义纔可以真正实行！
    其次，我们以后要推进地方自治，最紧要的一点就是要实事求是。不仅一天要有一天的进度，而且一事要有一事的实效。所以我们对于办事的方法，格外要注意讲求！要知道我们过去有了计划，有了规章，有了各种组织，而一切办事没有效果，就是因为大家不知道办事的方法！因此你们以后对于本席过去在中央训练团所讲的各种关于办事的小册子，务要详细研究，切实体察。我所讲的不过是办事的几个原则，实际运用，还要你们自己因地制宜，因时制宜，多方设法，善为处理，我们办理某一种的事情，〔第288页〕应该采用那一个原则，就要根据原则，决定具体的办法，然后事业纔能日进有功，否则虽然有了良法美意，如果不研究切实可行的办法，绝对不能发生实效！尤其要知道科学的道理，与运用科学的方法。关于科学的道理我有一本小册子已经说明，希望你们切实研究，不仅你们个人要能融会贯通，随时拿来运用，而且要使一般乡镇长和保甲长人人明白这个道理，我相信除非是自甘暴弃，完全堕落的人，我们无法教导之外，只要稍有国家观念和上进思想的人，一定愿意依照科学的方法，来增加事业的效能！要知道：我们现在既有了主义又有了组织，有了规章，就要使我们主义能够实行，事业能够成功！我对于中国古代的政治家，在秦汉以前则推周公，至于秦汉以后的政治家，所最佩服的就是王安石，他能够根据我们中国政治的原理，拟具切中时弊的计划，举办新政，改革社会，建设经济，来救济当时宋朝的贫弱，可是他的缺点就是没有健全的干部，也没有注意训练，不知道怎样来实行，所以结果完全失败！我们今天训练干部，就要把王安石的失败作为前车之鉴，一方面要效法他那种不计功过，不避劳怨，为国奋斗的精神，同时对于他作事不注重方法步骤，不知道训练干部，考察干部的缺点，更要注意切实补救！所以我们现在推行地方自治，不仅要有组织，有规章，而且更要讲求办法！只要有了方法，我们没有经费，就可以产生经费，没有人力，就可以获得人力，本来不容易成功的事业，也就可以迅速成功！以上是说明我们作事要有准备，有方法，有训练，然后纔可以达到成功的目的！

    再次，我们办理地方自治就是从事政治工作，亦即是管理众人之事，我们一个人要管理几十几百至几千几万人，所以一定要知道指挥的道理！但是要知道如何指挥，一定要知道怎样监督。指挥与监督乃〔第289页〕是相依为用，相辅而成的。有指挥必有监督，无监督则指挥决不能生效，大家过去都不知道这个道理，只知道下命令，而不知道去监督他执行命令，所以不能发生效果，这完全是过去落伍的办法，现在一般新时代的国家办事，决不如此，他们不说话，不下命令则已，说了话下了命令，就一定要监督?受令者完全作到，然后纔算尽了自己下令的责任！我们要作一个现在时代的公务人员和现代的国民，无论办理民政、财政、教育、建设和农工商学一切事业，凡是我们所下的命令和所定计划，就一定要严格的监督下级——尤其是执行命令的基层的保甲长及其各个份子——即全体人民，使他们按照计划和命令的内容，必要刻苦耐劳彻底执行！因此对于一切工作就要注重考核，所谓考核，就是要「综核名实」、「实事求是」的意思，一切是非功过，完全取决于实在的成绩，要作到名实相符，不好因为是自己的同乡、亲戚，就加以纵容，事情没有办好，说已经办好，工作没有完成，说已经完成，我们现在要大公无私，奉公守法，然后纔能使中国政治真正走上轨道！总之，要管理众人之事，就不能离开指挥；要发挥指挥的功能，就一定要有切实的监督；要收到监督的效果，就必须综核名实；而要综核名实，就要从信赏必罚作起！这是我们以后办事成功的要件，各位到本团来受训，所要得到的学问最紧要的还是在此！

    还有，各位将来受训回去，必须要以身作则，表率部下和民众，所以一切要从树立人格作起。不仅处事要大公无私，任劳任怨，就是我们一切日常生活行动，都要时刻注意检点，来作人民的模范，尤其是对于地方上一般穷苦老幼，容易受人欺侮压迫的民众，我们格外要特别注重，格外要扶持爱护，使他们能够各得其所，各遂其生。本来我们中国古代的政治，就是以「选贤与能」、「讲信修睦」为要旨，〔第290页〕但是要从敬老扶幼做起，这也就是我们要使地方政治走上正轨的必循途径，古人说：「十室之邑，必有忠信」，这种忠信贤良之士，我们一定要识拔出来，有德望的要使他为社会的表率，有能力的要使他共同担负地方的事业，然后纔能使地方自治事半功倍的成功！不仅我们自己应该如此，而且要使一般乡镇长保甲长都能如此，所以我们无论在什么地方遇到老年人要尊敬他、礼遇他，对于社会上失业的青年，失学失养的儿童，要设法救济他、养育他，如果我们能够以身示范，自然上行下效，一般乡镇长保甲长，就不敢欺陵老弱，埋没贤能，慢慢的就可以达到我们建设四川的目的。大家要知道：我们四川无论那一县都有开辟不尽的富源，真是黄金遍地，不仅到处是稻田麦陇，而且四川无论那一条江中，可谓流出来的都是黄金！我们有了这样肥美的土地，有了这样丰富的宝藏，而且有了这样众多的人口，如果我们各级政府的一般行政人员，大家都能尽心研究，勤劳奋勉，利用所有人力，开发无穷的宝藏，那四川的民众还怕什么失业失学么？岂不是人人都可以足衣足食，岂不是人人都有饭吃，有衣?么？如此还有什么失学无依的儿童么？但是现正的情形，不仅青年失业，儿童失学，一般民众乏衣乏食，甚至冻馁而死，这岂不是四川公务人员的耻辱么？我们有这样众多的人力不知道运用，有这样丰富的宝藏不知道开发，这就是表明我们政府没有尽到责任，这就是我们全省公务人员没有能力，没有尽职的表现！从今以后，大家一方面要选贤与能讲信修睦，使人人都能贡献能力；同时还要敬老扶幼，济弱扶倾，使社会上没有冻饥失所的同胞，这是我们地方自治最紧要的业务，亦就是实行三民主义的基本工作。我以为各位只要照我今日所定的政策与方法，能够努力推行，不单是三年之内可使四川同胞人人有饭吃、有衣?，而〔第291页〕且十年之内，一定可以造成一个灿烂庄严富强康乐的新中国。

    其它目前几件紧要的工作，要责成各位，今天顺便向各位提一提，希望大家要切实作到的。
    第一、调剂物资，平定物价。从省政府起以至地方保甲为止，大家都要担负这个责任。如何调剂地方供需，如何调查已存物资，如何评定日用物价，如何取缔囤积居奇，使物价不至暴腾，民生得以安定，政府即将颁布有效的办法。希望各位以后随时注意因地制宜，切实执行，尽到最大的努力！

    第二、发动运输运动，加强运输力量。我们现在各地方政府对于运输毫不关心。而只忧物价高涨，与经费欠缺，须知运输不得其法，无论生产如何增加，无论物资如何充足，也决不能调剂有无，配合环境的需要！现在物价高涨的最大原因，就是在此！ 总理说：「物尽其用，货畅其流」，就是要发挥运输的功效！各地运输方法和工具，视地方情形而不同，祈要悉心改善，去其阻滞，必能增加力量，以后各级政府和自治团体对于便利运输，疏畅货物的流通，要特别研究，尤其各县政府，格外要斟酌各地实情，拟定具体计划，切实推行。

    第三、本年中央命令中中交农四行在四川举办一万万元的农民贷款。这样大数字的经费，如果用得其法，今年一定可以为川省同胞，增加无穷的幸福。所以我们以后如何使这一批农贷能够合理支配，能够真正用到农民身上，来发展农村经济，增进农民生产，地方各级政府及其公务人员务要切实规画，负责推行，不好像过去一样，银行或合作社贷款农民，而一般农民仍得不到什么实际的利益甚至还要受高利贷的痛苦！
〔第292页〕

    第四、实施地方自治项目中有两项在四川特别要?重的，就是清丈土地，开辟公荒。以后全省土地要加紧清丈，两年的工作要在一年作好，三年的工作要在一年半里面完成！要知道：这并不是怎么困难的事情，我们过去办事之所以不能获得这个效率，是因为大家不作，并不是不能，是政府离开了民众，不知道运用民众的力量，来协助政府，我们现在要实行地方自治，就是要使政府和民众打成一片，而不可再像从前一样互相隔离，民众自民众，政府自政府！这个道理希望大家以后要切实明白！至于各处荒地，以后务要尽量开辟，现在不仅边远县区有很多土地，完全荒芜，就是附近比较偏僻一点的地方，所有土地也没有尽量利用，今后应如何加紧发动民力，清丈土地，开辟公荒，来增加我们地方自治的经费，解除我们贫穷同胞的痛苦，大家要特别努力！
    以上各件事都是属于经济的范围，大家不要以为我们是行政人员，经济建设应该有专管的人，与我们没有关系。要知道：地方自治就是要以经济为其基础，就是国家政治，也要以经济为基础！如果土地没有开辟，地方经济没有发展，一般民众缺衣缺食，如此，怎样可以谈到地方自治！所以我们现在要推进政治，首先要确定经济的基础，就要注意上面所说：调剂物资，评定物价，加强运输，协助农贷，清丈土地，开辟公荒，增加公款，就是你们各位今天来受训，不仅是要学到编组保甲，调查户口等自治的知识和技能而已，要晓得编组保甲和调查户口等不过是办理地方自治的手段，而我们地方自治的目的，还是在发展经济，充裕民生！
    然而我们要使经济发展，民生充裕，惟一的要领是要使各个人民，都能耐苦耐劳，各竭其力，各尽〔第293页〕其能，然后方能致富致强，尤其是在此三年之内，我们要使四川同胞，个个人有衣?，有饭吃，更要特别的劳苦勤敏，努力自强，须知天下事决没有不劳而获的道理。比方我们农人庄家，若要秋季收获丰富，就必要在春季努力耕耘。否则不耕耘，就无从收获。何况我们今天要创办自治，建设全川，更不可不埋头苦干，勤劳自勉，古人所谓「以劳教民富」，我们如不教民劳苦，何能使他们足衣足食呢？尤其是在今天地方自治创办之始，我们更要以只问耕耘，不问收获的精神，来努力奋斗才好。
    最后，还有几件正在进行而尚待加紧努力来完成的工作，就是（一）健全兵役、（二）协助清乡、（三）清查民枪、和（四）禁绝烟毒。关于健全兵役，要改良积弊，力求公平，鼓励民众自动应征，关于协助清乡，要发动保甲组织的力量，使地方人民，互相纠察，自动检举，勿使匪类得以隐匿。关于清查民枪，我们现在要劝导民众，迅速自动的登记，正式的编组，凡在政府已登记编组的民枪，不仅不许收缴，而且要予以切实保证，永为地方自卫的武力！至于禁绝烟毒，现在已经收到很大的成效，但还没有彻底完成，如果四川的同胞，都能够照过去六个月之中禁烟工作一样的猛进收效，更可以证明我们中国人力量的伟大，真正可以说我们中国人没有做不成功的事业。而且由此亦可以证明四川同胞自治力量，与服务精神之雄厚，以后只要我们四川同胞，像禁烟一样的精神，上下一致，共同努力，岂单是地方自治，可以如期完成，就是经济事业的建设，其进步程度，必可以一日千里，我们中国前途的光明，实在是莫可限量。
    以上四件事与我们地方自治与经济建设的关系都非常密切，希望大家在团的时候，共同讨论研究，〔第294页〕将来出而任事，要一致黾勉努力，以期全部成功。总之，大家要体会本团设置本班的意义，力求造成自身为健全的地方行政干部，改革过去恶习，奋发革命精神，以备担当刷新地方行政推进地方自治的职责，如此我们纔不愧为现代的国民，不愧为三民主义的信徒，也纔可以建设四川为复兴民族的根据地！


现代公务人员之要件

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第89页，第90页，第91页，第92页，第93页，第94页，第95页

〔第89页〕

——中华民国二十九年三月一日在重庆主持中央政治学校

高等科第一期开学典礼讲——

〔要旨〕
    一、本校所负的使命。
    二、过去我国一般大学教育的缺点。
    三、现代公务人员之三要件：
        （１）应有实际的知识和技能；
        （２）应有正确的人生目标和热诚的责任心；
        （３）应有健全的体格和振奋的精神。
    四、希望大家认清自己的责任，勉为现代的国民，克尽本身的义务！
〔本文〕
    今天是本校公务人员训练部高等科第一期开学典礼，全校的同学都集合在一堂。本校长今天对高等科学员当然要特加训勉，但我所说的话，亦即是我要对本校全体同学所说的话，希望大家留心听住！
    各位学员既然进了中央政治学校，首先要知道中央政治学校所担负的使命！中央政治学校是本党为造成革命建国干部而设立的学校，　总理的三民主义，要由本校的教职员和全体学生率先负责，努力实行，使我们中国三民主义的政治建设，能够澈底完成。各位高等科的同学，你们入学以后，首先应该认〔第90页〕清本校与旁的学校不同的地方！本校的使命是在建设三民主义新中国，本校教育的目的是在培养真正的三民主义信徒，能够真正担负起革命建国的责任，以实行三民主义为其终身事业！而不是和一般普通的学校一样，只传习了一些理论的知识就完事。本校的学生对立己立人一定要有一贯的思想，对三民主义一定要有真切的信仰！无思想，无信仰的人，就不能作本校的学生！希望今天在场的各位同学！尤其是今天入学的学员，务要立定志愿，抱定决心，作一个三民主义的忠实信徒，以实行三民主义为本身唯一的责任！以建设三民主义的新中国为将来奋斗的目标！本校与旁的学校所不同的地方在此！各位将来在校所求的学问亦即在此！
    今天入学的同学是公务人员训练部高等科第一期的学员，公务人员训练部是国家最近纔设立的。国家所以要设立公务人员训练部的目的，就是要补救从前一般普通大学教育的缺点，替国家培养奉公尽责称职胜任的公务人才。大家要知道：我们中国自有大学以来，已经有了三四十年的历史，从数量上讲全国大学不下四十余所！但是这几十所大学经过几十年来的培植，所得到的效果是怎么样呢？一般大学毕业生去到社会服务，无论在政府机关也好，无论农工商学各界也好，他们在学校里所学得的知识能力，都能够尽量应用吗？所担任的职务是否能尽职？所表现的成绩究竟有多少？有几个人能真正为国家的利益，为民众的幸福来牺牲奋斗？简单说起来，一般大学刚毕业的学生，的确有许多皆是抱了满腔的热诚，希望毕业以后进到社会，在一般团体机关服务，一定可以找到机会发挥他的才智，实现他的理想，那里知道事与愿违！一旦真正走进社会，到了各机关团体去服务，只要服务相当时期，便把从前那种蓬蓬〔第91页〕勃勃的朝气，消磨得干干净净，完全萎顿下来，丝毫不能有一点作为，而成了主官的附属品，要是自己作了主官，就变成官僚老爷，根本忘记了人生的意义和目的！这种现象的发生，一方面固然由于环境的腐败，一般上官和同事大家多半是官僚、老爷，所以这般刚入社会的青年，耳濡目染，久而久之，习焉不察，自己也被他们所同化；但是最大一个原因，还是因为他们在学校的时候，没有学习真正的技能，更没有立定作人的志向，所以没有能耐，没有志气，不能为社会作出一番轰轰烈烈的事业出来，只知随世俯仰，与俗浮沉！这种腐败的风气如果不立即改正过来，不仅不能建国，而且简直要使国家灭亡！这种罪过我们今天纵令不能全部归之于过去四十年大学教育的失败，但是现在一般大学毕业生作了公务人员如此腐败泄沓，松弛懈怠，以致使国家弄到今天这样危弱的地步，那过去四十年来的大学教育不能不担负一部分的责任！我们政治学校是党立的学校，负有革命建国，实行主义的使命，如果我们还不能将过去一般普通学校不良的风气，澈底矫正过来，为三民主义培养一批忠实的信徒，为国家培养精明的干部，那末，我们对于国家所担负的罪愆比旁的学校更要重大！

    大家要知道：我们去到政府机关服务，——即是在农、工、商、学各界团体也是一样——要能真正作一个尽忠负责，俯仰无愧的公务人员，必须具备三个条件：第一、要有知识和技能；我所谓知识，并不是和普通大学一样，在课堂上照?书本所讲的理论就算智识。公务人员所需要的知识，要能学以致用，切合实际的需要，要熟习法令制度，明了建国政策和立法精神，要对于认定服务的科目，有透切的学习和实习，明了其本身内容及其与周围的关系，将来去到社会，能够实实在在的担负起本身的责任，我〔第92页〕们有了这种技术和能力，纔可以说有真正的知识！尤其要注重现实情况的认识和体察，时、地、人、事、物的管理运用和适应，所以公务人员的知识和技能，不仅在学校的时候，要研究学习，出了学校，更要不断的体察，研究，他的知识纔能愈趋精窍，愈觉实际！如果只学了一点空疏的理论，我们不能说是实用的知识，而且对自己的业务也无真正的益处！其次、要有目标，有责任心。详细言之，一般公务人员必须要以革命建国的三民主义作他服务的目标，朝?这个目标努力奋斗，负责到底！如此，对于国家社会纔能有所贡献！否则，我们如果作事没有目标，不负责任，那就根本成了老爷官僚只知道如何升官发财，自私自利，只求一己的享受和安乐，忘记了国家民族，忘记了社会和民众，根本不知道有国民义务和服务道德，结果一定作出种种祸国殃民的罪恶！各位学员都是从大学毕业来的，你们今天想一想：从前在学校的时候，你们的师长曾经交代过你们一些什么？他们曾否对你们说过：你们对于国家，对于人民应该担负一些什么义务？要尽到这些义务，应该用什么方法？他们有没有明白的指示和训练？！须知我们这种作人的态度和办事的方法，决不是一时一刻所可养成所能传授的，一定要一般师长在平日用实实在在的行动，以身教，默示，来教导一般学生，指示他们人生正确目标，——使大家对于主义发生深刻坚定的信仰——如此，纔能启发他们对于国家社会的义务观念；也纔能提高他们对于本身业务的责任心！然后我们一切的聪明才智，纔会真正用到为国为民的事业上去！各位今天所以要到本校来受训，最主要的意义就是要使各位确定人生目标，信仰革命主义，真正认识人生的意义和目的，从而澈底改革从前一般老爷和官僚，升官发财，自私自利，甚〔第93页〕至于祸国殃民的心理和行动！从此能作一个俯仰无愧的三民主义的信徒，担负起救国救民的事业！这也不仅是公务人员训练部的学员应该如此，凡是本校的学生，大家都负有革命建国的责任，也一定要明白这个道理！总之，公务人员最重要的一个条件就是要有主义，有责任心；发扬我们革命党员的精神和道德，抱定牺牲的决心，为了实行主义，为了挽救国家，宁使自己受苦受难，茹苦含辛，决不肯有一些随便，一些苟且，如此，纔不愧为　总理的信徒，纔能继承先烈的遗志，也纔不愧为本校所造就出来的学生！否则，如果我们还和从前一般普通的学生一样，去到社会服务的时候，既没有信仰，也没有责任心，只知道以个人利害为前提，不惜牺牲国家和社会的福利，那末，毕业的学生愈多，社会所受的祸害愈深，国家的危险亦愈甚！如此，影响所及，于公于私，都是异常危险！
    第三、公务人员要有旺盛的精神和健全的体格。要知道：敌人所以敢来侵略我们，并不是因为我们的领土不广大，人口不众多；而是他看了我们一般政府机关负责的公务人员，如此衰弱萎靡的情形，因此就敢于目空一切，无所忌惮。所以他们以六千万人口的国家，也就敢于来侵略我们四万五千万人的大国！要知道：社会一般普通民众，他们的精神体格稍微差次一点，外国人也许还不至于十分注意，他们要知道我们国家的强弱，先就要来看我们一般政府机关，如果他看到我们一般负责的公务人员，弯腰驼背，未老先衰，坐立不像坐立，行路不像行路，他不必问其它一切行政效率，工作成绩如何，就可以判断这个机关一定腐败泄沓，就要来轻视侮蔑！须知公务人员为国家服务，一切行动精神，都要作民众的表率；一个公务人员所能影响的民众，至少在一万以上，即如一个县长治理一县，一县人口平均至少有〔第94页〕十余万人，如果县长的精神萎靡，体格衰弱，那末，全县十余万的人民，就要受到他不良的影响，大家不注意振作精神，锻炼体格，对于国家的损失，就不堪设想？要知道身体强弱固然有先天的关系，但是完全可以由后天锻炼来补救的！尤其我们作了公务人员，就一定要有健全的体格，然后纔能振作精神，办事纔能发挥效率，纔能为民众所敬服，从而取得他们的信仰！所以精神和体格比学问技能还要重要！今后我们要建设这样伟大的一个国家，要实行这样伟大的三民主义，如果本校所造就出来的一般同学作了公务人员，还是和旁的学校的学生一样，身体衰弱，精神萎顿，没有目标，没有主义，那岂不就是败坏了党国，如同毁灭了自己一样吗？！从前国难没有现在这样严重的时候，一般人不知道身体的重要，以为只要有了知识有了技能，就可以办事；殊不知古人说：「一分精神，一分事业」，精神由健强的体格而来，我们如果体格不好，还能作出什么事业？所以大家今天务要反省：从此竭力振作，加紧锻炼，那末，将来出校服务，业务一定能够顺利推行，而且收到事半功倍的效果！须知于今抗战已经两年八个月了，我们牺牲了如许的将士和同胞，最后胜利什么时候可以得到，现在还不能判断，国家临到这个成败的关头，将来存亡兴替，这个责任完全要本党来担负！如果本党训练出来的干部，还是不能改革从前种种不良的习气，从而自强自立起来，那末，本党革命建国的责任，还有什么人可以托付，还有什么人可以承担呢？！
    总之：今后本校的训练，一定要照此方针，切实执行，务必使一般学生对于公务人员必具的三个条件，人人都能实实在在的作到，使大家将来出校服务，都能发扬我们革命党员的精神，担当起救国救民〔第95页〕的任务！所以本校一般教职员，学员和学生，务要认清本校的使命和自己的责任，尤其是今天入学的各学员，更要体会以后与从前有什么不同？应该有什么改进？黾勉奋发，不断努力，造成自身为一个现代的国民，克尽对国家和人民的义务！本校长这一番意思，不仅是高等科的同学应该身体力行，全校学生都要以此自励，要知道我们作了本校的学生，承担了本党革命建国的事业，机会非同寻常，责任十分重大，从今以后务要自尊自重，自勉自爱，刻苦黾勉，坚忍奋斗，不愧为　总理的信徒，不愧为黄帝的子孙，纔能实现我们自立立人的志愿，完成我们革命建国的使命。


宪兵协助粮食管理之要务

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第521页，第522页，第523页，第524页

〔第521页〕

——中华民国二十九年十一月二十九日对宪兵干部讲——

〔要旨〕
    一、宪兵为社会所最重视之部队，大家要努力自爱，善保令誉。
    二、此次出发之主要任务，在协助各县政府，实施粮食管理。
    三、协助实施粮食管理之步骤：
        （一）劝告自动出售 （二）警告限期出售 （三）没收囤粮，惩罚囤户。
    四、宪兵应注重调查工作。
    五、希望大家要忠勇廉洁，谦和谨慎，来达成此次任务。
〔本文〕
    今天派宪兵到各县帮助县政府管理粮食。这件事可以测验我们宪兵的能力，发挥我们宪兵的荣誉纪律和精神；各位此次出发能否成功，对于我们革命的前途，有很大的关系！今天在你们出发之前，本委员长特将下面几点重要的意思指示给你们。
    现在中国的宪兵，无论是我们党政军同志观察，或是社会舆论的批评，大家都认为是最优秀最有成绩的部队。其名誉地位，都为一般社会所重视！因此我们宪兵的生活行动，特别要谨慎，特别要自爱，
不好稍微有点差池！如果我们有一个宪兵的仪容态度，稍一失检，就可以影响到整个宪兵的名誉！尤其是你们此次去到各县，就要深入民间，你们所作所为，处处要引起乡民的注意，总要事事能作民众的模〔第522页〕范，纔能取得一般民众的信仰，而你们的工作也纔能就地得到民众的协助！

    你们此次出发到各县，第一当然要维持秩序，因为我们宪兵基本的责任，本是维持秩序，安定社会。但你们此次主要的任务，是在协助各县政府实施粮食管理。政府准备实施粮食管理，已有三个月了；到现在还没有基础，没有把握，所有办法，都还不能贯澈执行，此次派你们到各县，就是要使各县能够真正依照政府所颁布的法令，所规定的计划，切实推行，如期作到。你们去到各县之后，就要运用我们宪兵的学识技能，认真努力，来尽到我们宪兵的职责，协助政府，晓谕民众，积极的鼓励人民守法奉法，消极的去除法令推行的障碍，使我们粮食管理工作能够迅速获得效果，来达到本委员长的期望。

    要使粮食管理的工作，得以顺利推行，使一般不法官吏和地方豪劣无法营私舞弊，那我们在执行工作的时候，对于地方上的豪绅大户，囤粮越多者，我们越要特别注意，务必依法执行，不可有丝毫宽假。但我们执行的时候，还要分为三个步骤，第一步是依照我八月间为实施粮食管理告川省民众书——每班应分发一份——和昨天报纸上发表的对川省各县长的训词，以及政府所颁布的管理粮食办法三种文件，对他们详细讲解，恳切劝导，使他们知道战时国民的责任所在，使他们明了地方民众对于政府管理粮食应该如何尽力赞助，然后纔不愧为忠于国家的国民！劝告的时候，态度要谦和，语言要诚恳，要使一般囤粮不卖的富户，能够激发天良，自动奉行法令，出售粮食。经过劝告之后，对于这种自动觉悟，出售粮食的囤户，我们就要记录下来，报告政府请求奖励！但如果一般囤户，经过劝告，仍旧执迷不悟，囤粮不售，那我们第二步就要予以警告，告诉他们政府对于执行此项办法的决心，以及将来他们还不出〔第523页〕售粮食，必将遭受的损失！若是他们再不觉悟，再不遵行政府的法令，则第三步不仅全部囤积的粮食，要由政府没收，而且对于囤户还要予以严厉的处罚！这三步手续，只要能够一步一步的切实作到，则粮食市场的供应，绝对可以恢复正常的状态！不过我们执行上述手续的时候，还要有种种技术。例如我们到达一县之后，经过第一二步的手续，而全县粮食市场的情形，尚未好转，这时如要普遍实行没收，则不仅我们人力有限，而且亦恐引起社会不安！所以我此次对各县长的训词，就责成各县县长将本县囤积粮食最多之人报告五家或十家，你们去到各县之后，首先要确知这五家或十家的名单，就从这五家或十家开始执行，如此，法自上行，一定可以收到预期的效果。但县长的报告是否确实，所列举的是否即是囤粮最多之人，我们还要多方设法调查，如果情形不确，还有囤积更多之人，那就是县长蒙蔽本委员长，你们经过确实调查以后，尽可报告上来，我自然另有处置的办法！不过你们此次派到各县，是受县长的指挥，要绝对服从县长的命令。如果县政府确有与地方豪劣串通舞弊，因而蒙蔽隐匿的情形，你们当然可以直接报告，但你们亦要晓得有些县长隐报实情，实由畏慑强梁，并非有意包庇。所以你们就要用对待上官的态度一方面要忠告他，一方面要帮助他，替他解去困难，排除障碍，以期贯澈法令，这就是政府此次派你们去到各县的主要目的！

    其次，我们宪兵平时的职责，在维持军队的军风纪。此次你们去到各县，与各地社会接触，就要担任维持社会风化的责任！对于一切可以扰乱社会秩序的不良因素，我们都要设法预防。社会上不良的习俗，我们要严加取缔；对于一般鱼肉乡民，勒索穷苦的豪强大户，要规劝他们，惩戒他们，来解除民众〔第524页〕的痛苦。所以我们宪兵的工作，格外要注重调查。何者为人民最觉痛苦之事，何人为破坏社会秩序之人，我们平时无论用公开的方式或秘密的方式，都要不断调查，时时注意，以为维持秩序，安定社会的准备。到了执行职务的时候，更要廉洁勇敢，任劳任怨，尤其要知道你们此次被派到各县协助粮食管理的工作，将来势不免有人要设法来连络你们，引诱你们！你们格外要自爱自重，到一县就要专心一意协助县长办事，不好有一点应酬，使人家认为招摇。而且你们更要注意：你们的行动要能安定社会，不要反使社会不安；你们此行的任务，还不在执行没收粮食，而主要的目的，协助政府，平抑粮价，恢复粮食市场的常态，所以凡事要力戒操切，避免夸张！
    总之你们此次去到各县，行动要勇敢忠实，操守要端方廉洁，对于一般民众，言行要谨慎，态度要谦和，不好有一点骄傲的行为，以致引起他们的反感！工作闲暇，还要照常操作，不要以为到了乡间，就可以疏忽懈怠。在各县，对于各县地方情形，风俗习惯，以及社会心理，要多方调查，务求明了，然后纔能增进你们的智识和技能，你们此次出发到各县，于你们的自身也纔能获得益处和进步！这是本委员长几点重要的嘱咐，希望你们切实记住，一致作到，将来达成任务之后，光荣的回到重庆！


校阅空军海军的要领

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第511页，第512页，第513页，第514页，第515页

〔第511页〕

——中华民国二十九年十一月十五日对空军海军校阅人员讲——

〔要旨〕
    一、空军海军纯为科学化的军队，校阅人员应一本科学常识与精确研究，敬谨将事。
    二、校阅时首须注重精神，力求海空军备之科学化。
    三、更须注重管理，以求业务之充实与发展。
    四、此次校阅，应注意整个军备之考察与研究，并提供具体意见，作为建军材料。
    五、希望大家依照校阅要领，切实完成任务，来改革目前一般缺点，促成空军的发展与海军的复兴！
〔本文〕
    各位今天听训之后，就要出发各地检阅空军与海军。检阅时，有几点应切实注意作到的，特提出来对各位说一说。
    关于空军海军检阅的要点，与陆军检阅稍有不同。因为现代的空军海军，不比陆军，是完全科学化的军队。所以各位检阅时，必须本?丰富的科学常识与精确的研究，认真考阅，纔能获得功效；不可和普通陆军检阅一样，仅看看科目与技术教练就算完事。尤其是现代的空军，其一切组织训练机械保存业务管理与作战技术等，能否及时进步，以适应国防需要，格外要本?科学精神与科学方法，切实校阅，纔能考察明白，促其改良进步。记得民国二十五年，本委员长曾派意大利顾问史卡洛尼参加我国空军的
检阅，对于当时空军各种业务与一切动作，都是参照意国的方式，以完全科学的态度，认真评校，改正〔第512页〕缺点，使当时我国空军获得一个很大的进步。经过这次检阅以后，大家纔知道空军校阅之重要及其所得的效果。但到二十六年秋季，抗战开始，对于空军，以后即没有继续举行校阅。各位此次出发，就是要继续上次检阅的精神，对于目前空军一切组织、训练、精神、纪律、学术、技能、机械保存与修理等实际情况，都要作一番周密的视察，并要照?当时意顾问检阅的方式，再参酌最近空军进步的情形，订定标准，认真考察，务求获得校阅的效果。现在对于海空军应校阅的科目与各项规则，虽已有书面的规定，但大家此去，不是到各机关、部队、学校、场站、要塞、仓库，随便看看即了，而是要依照命令规定，一件一件切实作到，尤其要特别注重生活与纪律，注重精神实际。要?重于考察我们海军空军是否真正有了科学化的精神，一切事物，是否切实依照经济的原则来组织运用。无论组织、训练、人员、机械、器材、装备、以及时间、经费等项，是否都能以很小的消费，发生很大的功效，而能符合空军海军现代化的要求？尤其自抗战以来，经过如此长久的流血牺牲，得了如许现实的活的教训，更当国步艰难，国防需要如此迫切的时候，我们一般海军空军各种业务与战斗力量，是否都能依照统帅部的计划与当前实际的需要，加紧充实，加速进展，而能达到本委员长平日殷切的期望！要知道：我们现在一般办事最大的缺点，就是不科学，不经济，不实在，不迅速，亦就是没有精神，缺乏实际！即如现在一般组织尤其是空军大都是人多于事，以致什么事情，都是花的经费很多而功效很少，我们出去检阅，就是要检查这些缺点和错误，来切实改革，促其进步。这样，我们的校阅工作纔合乎要求，纔有价值！否则如只照例察阅一遍，仅看到表面形式，消极的报告何人成绩好，何处成绩坏而已，那这种检阅，徒然枉费辛〔第513页〕苦，于事业毫无补益！各位此次出发校阅，一定要力矫此病。无论考察那一个人或那一件事，如发现任何缺点，一定要很严正很客观的指示出来，促令设法改正，而对于一切事业，都要求其主管与负责人员能够发挥精神，精勤刻苦，打破各种物质的困难，力求获得美满的成效。这是大家此次校阅空军海军应该注意作到的第一点。
    第二点要注意作到的，就是除生活实况学术技能与精神纪律之外，最要注重管理。凡属一种事业，能否管理得法，就是他能否现代化科学化之关键所在。因为如能管理得法，则组织必严密，训练必认真，而事业功能加大，力量加强，由是一件事物，可以发生二三件事物的功用。反之，如忽视管理，或管理不得其道，则组织松懈，业务废弛，驯至二三件事物、还不能发生一件事物的效果！即如我们空军海军一切飞机、舰艇、车辆、武器等如要能充分作经济的使用，尽量发挥机器的效能，即要绝对注重管理。就是我们通常治军办事，要使一人至少能当二人用，一时能作二时用，一钱能当二钱用，一物能当二物用，亦要澈底作到科学的管理，纔能达到目的。我们空军海军各种事业，如果都能依照科学管理的精神与原则，真真实实件件作到，那我们军备的成效早就可以充分发挥出来了！但是现在我国的空军海军，为什么事事赶不上人家，尤其是赶不上我们的敌人——日本？讲到我们中国人的聪明才智，学问技能，一般都不比日本人差，有许多地方，还要胜过敌人，但为什么我们的空军海军要落人之后呢？这就是因为他们能采取欧美科学化的精神和方法，来管理一切业务，对于任何事业，都能分门别类，严密管理，更能分工合作，求其专精。即如他对一切器材物料，那怕是一个螺丝钉，一块废铁，都有号码，有记〔第514页〕录，不致有一点浪费，一些废弃。所以他们海军空军一经兴办，就能够及时进步，和欧美列强并驾齐驱。反观我国的情形怎样？虽然我们海空军的编制教育，和各人的知识技术，都与外国一样，但我们对于管理，太不注意，一般都缺乏实际管理的知识能力，更没有养成注重管理的精神和习惯，我们派出去的留学生到了外国，只知道学外国的学问技术，但往往只能学到一点皮毛，而对于实际管理一事，都不知注意，以为这是极平常而不关重要的事情，我们不必学习，因此，他在学生时代，于实际管理的学问就没有根底，等到学成出来服务，对于一切事务，就不能管理得当，一切就要弄坏！我们过去每兴办一种事业，往往不能如计成功，最主要的一个原因，可以说就在于忽略管理，不知管理。因此，不能尽到职责，不能达成任务。各位这次出发校阅，特别要?重于考察各部门业务管理的情形，和一般负责人员实际管理的能力与精神，不仅对教育、训练、学术、技能、弹药、器材等要切实检验，就是对于经理卫生医院设施，及其它营务巨细都要注意检查，看他一切业务的管理与经营，能否和外国一样，无论什么时候，都能认真职守，不断改进，实实在在办好，只要我们一般空军海军都能注重管理，凡是他自己职责范围以内的事情，都能管理得法，办有成效，那我们今后海空军备的建设，就有了很大的成功把握！
    至于讲到我国海军目前要求如何复兴建设，此刻固然还谈不上，就是空军要求如何大规模的扩充，目前亦尚有种种困难，但对于今后海军的建设与空军的发展，究应如何计划，如何准备，此时大家就要?手研究考察，贡献意见，以为将来实施的参考材料，尤其要?眼于现在已有的各种海空军事业，趁此艰苦抗战的时机，看如何纔能使他从精神上树立规模，以为将来复兴建设的基础，这也是各位出发校阅〔第515页〕时一个大责任。希望大家认清这次举行空军海军校阅意义的重要与各人所负责任的重大，对于我上面所说的三点：第一、对一般考察要注重精神与实际，而不重表面形式，即一切要注重科学化与经济的原则；第二、在业务上，应特重管理，凡是越细微的事物或越容易忽略的地方，越要注意其管理是否周密妥当；第三、要精心研究考察，提供具体意见，作为将来空军海军实施大规模建设时的参考材料。对于这几点，要特别注意作到。尤其对于民国廿五年意大利顾问与全体校阅人员检阅空军的纪录和讲评，事先要调来详看一遍，其中精要的地方，无论空军校阅官或海军校阅官都要切实注意！大家总要确实找到校阅的要领，认清此次校阅意义之所在，要使我们的空军海军，经过这番检阅以后，一切错误和缺点，都能检查出来，从而澈底加以改革，获得一番大进步，并要从此次检阅检讨之中搜集各种重要的材料，以供今后建军的参考，来促成我国海军的复兴和空军的发展。


严斥敌阀承认汪伪组织

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第549页，第550页，第551页，第552页，第553页，第554页，第555页，第556页，第557页，第558页

〔第549页〕

——中华民国二十九年十二月二日主持中央扩大 国父纪念周讲——

〔要旨〕
    一、鄂中鄂北敌军惨败，美国宣布对华贷款，为最近我国军事外交之重大胜利。
    二、敌寇承认汪伪组织，为旧剧之重演，亦即等于汪逆死亡之宣告。
    三、近卫不能解脱日阀羁绊，并无悔祸诚意，中日战事即永无结束可　　能。
    四、敌寇承认汪逆伪组织，乃其侵略失败诱和不成之必然的结果。
    五、列举近卫组阁之罪行：
        （一）实施新体制，箝制舆论，破坏敌国已有基础。
        （二）缔结三国同盟，企图胁制苏联，恐吓英美。
        （三）承认傀儡组织，妄想借其名义，结束战事。
    六、敌寇此种举动，只有加深全国同胞的愤恨，加强前方将士的战意，誓死奋斗，驱除敌阀，消灭傀儡组织。
    七、敌寇侵略行动，已整个失败，全国同胞要一致兴起，作最后的努力，来完成我们抗战建国的使命。
〔本文〕
    今天要将上一周的重要战事，以及敌人承认汪逆伪组织，并与之签订伪约的情形，及其今后可能发生的影响，简单的报告一下：
    上一个月，敌人为准备签订日汪伪约，并承认汪逆伪组织的关系，乃从各战区凑集他残余部队，自廿三日起，开始向我鄂中鄂北一带，发动攻势，企图以军事进攻来壮敌伪的声势，以掩饬其一幕卑劣无〔第550页〕耻的丑剧，不到十日的时间，遭受我军各路迎头痛击，截至前天为止，全线敌军已被我军完全击溃，其死伤之惨重，甚于上次鄂西战役，我军又获得一次重大胜利。此外美国罗斯福总统，乃于敌阀承认汪逆伪组织的当日，同时宣布贷与我国信用借款与币制借款共一万万美元。在今年这八个月之中，合计美国借给我们中国的各种款项，已在一万万五千万以上美金的数目，其国务卿赫尔，亦即严正申明：美国决不承认伪组织，而始终认定现在重庆之国民政府，为中国唯一合法政府。英国方面，亦已有此同样的表示。这是近日来国内外对于我们抗战有关的几件最值得注意的大事。
    其次，讲到敌阀于前天承认汪逆伪组织，并发表敌伪所签订的伪约，这是敌人于最近和平谣言攻势失败之后，一种倒行逆施荒谬绝伦的行动。其伪约中有所谓「基本条件」，「附件议定书」与「谅解」等各种各样的名称，都是「日汪密约」中敌伪认为可以发表的部份，而其整个内容，并无任何新异不同之处，这种形同废纸的伪约，及其对于毫无自由意志甘为日本奴隶的伪组织之承认，根本没有一顾的价值，但在中日两国仇恨史上，则将成为一种重要之资料。而且由于这一张伪约，要使中日两国延长了无穷的战祸，并使中日两民族结成百世不解的仇恨，这是近卫内阁最大的罪恶。大家须知，近卫文＠乃是中日两国历史上千古的罪人。请各位看我在民国廿七年十二月二十六日驳斥近卫声明，以及本年一月为「日汪密约」所发表的告全国军民和友邦书，这几篇讲演词与文告中，就可以完全明了敌人利用伪组织，签订伪约，来灭亡中国的种种阴谋毒计。更可以知道敌伪这次所演的承认汪伪的滑稽剧，并非现在纔发生的新事件，而是去年十二月日汪订立的所谓「调整日支新关系」的卖国密约，与今年三月末汪傀儡〔第551页〕设立伪组织的一幕旧戏的重演。我尝以去年日汪密约订立之日，认为是汉奸汪兆铭死期的宣告，今年日汪伪组织之设立，乃是汪逆尸首入棺的大殓，而当时阿部信行之赴南京，就是来为汪逆奔丧，等到这次近卫内阁签订伪约，承认汪逆伪组织，不过是为汪逆发讣文，报丧期，而阿部之重返南京，亦不过是来了结这回葬事，证明汉奸汪兆铭已葬入坟墓，一切后事，皆由他办理完了，所以敌伪这次搬演的一套，都是已成过去的丑历史，并不是一件刚发生的新奇事，无须我再来多说了。我今天所要报告的，就是近卫内阁此次承认汪逆伪组织的原因，以及其将来的影响如何？结果如何？
    今年七月，近卫内阁第二次登台的时候，有许多朋友推测，以为他这次再度登台，一定抱有很大的决心，要来结束中日的战事。因为中日战争是在他第一次任内发生的，继经平沼、阿部、米内三度内阁，都不能解决，临到欧战急剧变化，他认为是有机可乘的时候，当然仍要在他手里来了结，以期解除他战争祸首的责任。当时不仅一般人如此看法，就是近卫内阁本身，恐亦满怀?这种雄心，想乘此圆其侵略的迷梦。但本席当时判断，以为近卫个人，不论日本朝野把他看作是一种如何第一等的大人物，但他决不能脱离军阀的羁绊，来解脱战争的桎梏。圣经上说：「坏的树木之上，结不出好的果子」就是这个道理。因为这次中日战争的发生，原来是日本军阀恣意冥行猖狂侵略的结果，亦就是近卫内阁所种的祸根，如果这次近卫依然执政，日本军阀依然存在，则敌人绝无悔祸的诚意。如此，中日战争自无结束的可能。当卢沟桥事件发生的时候，我就已明确宣示中国外交的根本立场，并认此事能否结束，就是最后关头的境界。我曾说：「我们希望和平而不求苟安，准备应战而决不求战」，「应战是应付最后关头必〔第552页〕不得已的办法」，「如果临到最后关头」，「战端既开之后，则因为我们是弱国，更没有中途妥协的机会」。更曾剀切指明「卢沟桥事件能否不扩大为中日战争，全系日本政府的态度，和平希望绝续之关键，全系日本军队之行动，在和平根本绝望之前一秒钟，我们还是希望由和平的外交方法，求得卢事的解决。」最后并列举解决卢案的我国最低限度的四点立场，警告当时近卫内阁说：「如果对方犹能设身处地为东方民族作一远大的打算，不想促成两国关系达于最后关头，不愿造成中日两国世代永远的仇恨，对于我们这最低限度的立场，应该不致于漠视。」
    现在我们抗战快到三年半了，我国最后胜利确已曙光在望了，然而回想日本今日陷于泥沼深渊而不能自拔的原因，就不能不追源他的祸首，这就是近卫内阁所不能辞的罪恶。我在二十七年底驳斥近卫声明中也曾说过：「日本军阀灭亡中国的行动，结果必要促日本于灭亡。在我们一年半的抗战，已经奠定了复兴的基础，我们不怕艰难，我们也不忧危险，我们只可惜日本这一个国家，经过了当年维新志士牺牲了多少心血精神，才造成了这样一个强盛的国家，到如今民众无力，朝廷无权，政治家没有节操和识见，坐令少数少壮军人倒行逆施，妄用了国力，动摇了国本，尽往损人利己、残人以逞、率兽食人的路上走去……长此下去，日本这一个国家，实在危险万分，不堪设想。」这话到现在已经有两年了，大家看了我这一段话，就格外可以断定我所说的是完全没有一点错误。现在近卫内阁看到暴力并吞已经失望，和平攻势又不能得逞，只好承认汪逆傀儡组织，与之签订伪约，来欺骗他日本国内的国民，假装?中日战争似乎已经结束。但这种掩耳盗铃欺人自欺之所为，实在不仅是侮蔑我们中华民族的人格，而且对〔第553页〕于他日本民族本身的人格，更留一种莫大的耻辱与污点。因为近卫内阁这次承认汪逆的关系，更降低了日本的地位与国格，从此事实上不仅不能结束中日战争，而且更足以延长战争，结成中日两国百世的仇恨，到最后终将陷日本于完全毁灭的绝地。
    我们观察他两度近卫内阁一切举动措施，证明他完全是日本军阀的傀儡，而造成重重的罪恶，一天天引导日本走上崩溃毁灭之途。他在第一次近卫内阁期间，他作了三件事：第一是发动对华侵略战争，牺牲日本无数的生命财产，至今深陷泥淖，迄无自拔之时。第二是强化防共协议，妄想达成他大陆政策侵略的迷梦。第三就是发表他东亚新秩序的声明，这个声明，他不但要灭亡中国，而且要驱逐欧美各国势力于亚洲之外，妄想独霸亚洲，进而征服世界。这三件事，实际上就是种下了他毁灭日本最大的因素，尤其是东亚新秩序的发表，更是日本国家的致命伤。现在他二次组阁不到四个月，又来作了三件事：第一件就是首先在他国内施行所谓新体制，第二件是加入三国同盟，第三件就是此次承认汪逆伪组织，并签订伪约，发表「日满支三国共同宣言」。这三件事的目的何在呢？我可以说，他第一任内阁的三件事，是要战胜中国，灭亡中国，而现在他第二任内阁这三件事的总目的，乃是想要结束中日战争，要解脱他所谓「中国事变」的桎梏。
    现在就拿他第一件事来说：因为他要想解决中日战争，所以不能不统一他国内的舆论，集中他全国的力量来应付。大家要知道：自从中日战事发生以来，日本国内的舆论，固然是庞杂异常，而他国内的民心，更是彷徨无措。到了现在，战事的时间愈久，他们国内的矛盾愈多，前方后方厌战反战的空气愈〔第554页〕加弥漫，不仅人民与军阀之间裂痕极深，就是军阀本身主战主和，缓进急进，联苏反苏，亲美仇美，和南进北进等等的论调，更是庞杂。这种少壮军阀用武力所不能克服的矛盾，而近卫现在反要借所谓新体制来消除，事实上当然不会发生效果。但是从另一方面来说，日本自从明治维新，六十年来，一般忠臣志士，艰苦缔造的政治上经济上社会上以及军事上的基础，即为他根本推翻破坏净尽了。这就是近卫文＠不惜毁灭他本国的一切，以求得结束中日战事而来达到他无形灭亡中国的怀抱。然而到了现在，结果适得其反，他的灭华阴谋，都成了泡影。
    现在再讲到此次近卫内阁第二件事，就是缔造三国同盟。对于三国同盟的内容如何？与其同盟国之中各国的目的与立场如何？我们不必如此加以论列。固然他们同盟国内，自必各有各的立场与目的，而日本加入同盟的目的，也决不就是其它同盟国的目的，我现在单说日本此次加入三国同盟的目的，和他的作用所在，我可以肯定的说：日本这次加入三国同盟，其作用决不是日本军阀有爱于他的盟邦，更不是他对盟邦要想有什么贡献和援助，而是他凭借?他盟邦的声势与关系，来胁制苏联，恐吓英美，阻止英美与苏联对于我们的援助，不来阻碍他侵华的行动，而他的用意，就在一面想要投机遂行其南进政策，一面又想要达到他结束中日战争的目的，他这个损人害友，欺人自欺的作用，事实上当然不会成功的。于此，我们回想他第一次近卫内阁时代强化防共协议的作用，也就可知道他的目的，只是想藉他盟邦的声援，遂行他北进政策，预备对中苏两国同时作战，来贯彻他大陆政策的迷梦。他的目的，只是这样自私，而决不是他真有什么诚意要帮助他的盟邦而来加入协议的。后来因为苏德成立互不侵犯条约，防〔第555页〕共协议的效用，自然无形消失，因之日本这个损人利己自私自利的阴谋，亦就全被粉碎了。于是他乃回转头来，一方面从敌视苏联的政策，反而要来亲交苏联，一方面要想献媚美国来威胁英国。然而其真正的作用所在，依然是要求苏联与英美停止援华，使他得以达到解决「中国事变」的总目的。但一年以来，他这个投机自私的政策全为我国所看破，所以仍旧是完全失败，因之他重行要来加入三国同盟，想转而来威迫英美与苏联。并且他加入三国同盟，还嫌不足，而乃还要来一个「日满支」三国共同宣言，和承认汪伪，订立伪约，而他伪约第三条，更明白规定「日本为实行共同防共，现在蒙疆及华北之特定区域内驻屯军队」，亦就是他始终不变的，一定要达成他反苏侵华联带一贯的传统国策，这明明是违反他三国盟约的精神。他日本在盟约中的任务，不言可喻的是在南进，然而他在这次订立伪约的精神，仍旧是不肯放弃北进政策，难道他真能制苏胁美，双管齐下，实行他南北并进政策么？这岂不是将他三国同盟的协议，又是无形的消失了么？这岂不是他不顾友邦，违反盟约，甚至存心贻害盟邦，只求达到他投机自私的目的么？否则，岂不是就要将他同盟原来整个的性质与他的宗旨，又要根本变更了么？他日本这种欺人自欺害人自害无信无义寡廉鲜耻的自杀政策，国际上以后还有那一个再相信他，认他可以真正做一个盟友呢？
    至于讲到他二次内阁第三件事——就是前面所讲的，上月卅日他与汪逆签订伪约，承认伪组织，并发表所谓「日满支三国共同宣言」，一幕荒谬而滑稽的丑剧，这当然不值一顾。我在去年曾经早已说过：「汉奸伪组织，是迟早要出现的，但无论敌人制造几十个伪组织，无论这种伪组织假借任何名义，吾〔第556页〕人只认他是日本人的奴隶，其对内对外，决不发生丝毫效用，亦决不能损害我党国于毫末。」不过，大家要晓得：敌人此次承认汪逆伪组织，事先实在还有一个黑幕，他这个黑幕，就是妄想利用伪组织来奴隶我们全中国四万万五千万的国民，要拿伪组织为名，来结中日战争，无形的来并吞我们中华民国整个的国家。试看最近两周以来，敌人的和平攻势，与他的谣言攻势，真是无奇不有。他们一方面散播种种和平的谣言，一方面欺骗他国内的民众，说我们国民政府拒绝他们的和议，甚至说日本已经提议撤兵，而我们中国依然置之不理，因此，他就不得不承认汪逆伪组织了。但我可以说，我们中国国民政府不但没有听到敌人有任何和平的提议，而且也没有看到敌人有丝毫放弃侵略蕲求和平的象征。何况近卫内阁在二十七年一月，已经宣布他不以国民政府为交涉的对手，从此不仅我们国民政府，就是我们中国全国人民，也没有一个人会相信他近卫内阁还有与我们国民政府讲和的诚意，更不相信他这种军阀的傀儡内阁，有什么实现和平的能力。所以他最近散布的种种和平谣言，虽是中国小学校的学生，也不会被他欺蒙而贸然置信的，仅是欺骗他日本国内自己的人民，妄想混淆世界的视听罢了。
    最后，敌国此次承认汪逆伪组织，签订伪约，并在所谓「日满支三国共同宣言」中，开宗明义的就是「大日本帝国政府」，接?称「满洲帝国政府，及中华民国国民政府」，他这种种的滑稽，当然是对我们中华民国一种很大的侮蔑，使得我们黄帝子孙，都能刻骨铭心永矢不忘。但敌人这种卑劣幼稚的行为，实在是不值一笑，事实上更不能损及我中华民国于毫末。须知我们三年半艰苦的奋斗，就是为了我们国民政府不受敌国的威胁和屈服，为了我们中华民国的国格，不受敌人的侮蔑和污辱，我们的抗战，〔第557页〕现在不仅是要贯彻到底，而且是要由此一战发扬我们国家独立自由的光荣，建立我们三民主义的新中国。所以这回敌国承认了汪伪之后，只有使我们民族的精神更加发扬，国家的人格更显伟大，这岂是轻举妄动的日本军阀所能污损得了的么？然而反过来说，近卫内阁这次承认汪伪的举动，对于他们日本的国格和政府的地位，倒是真正污辱到了万分。自从他们此次联合伪满和汪逆发表所谓三国共同宣言之后，日本政府和他国家的地位，就降成为与伪满汪逆一流奴隶政府一样的东西了。大家要知道：这不是「日满支」三国共同宣言，而乃是「日满支三伪一体」，也就是「二卫合流」的实现咧。他们往昔在发表「东亚新秩序」的时候，有所谓「日满支不可分」，「日满支互助连环」的关系，又有所谓「东亚协同体」的梦呓，原来就是这样一套「三伪一体」，「二卫合流」的东西，真是笑话。即此一点，就可以知道近卫内阁登台执政，实在是他日本历史上的奇耻大辱。至于敌人此举对于我们现在抗战建国的影响如何？我可以说：他此举只有更加深我们全国同胞的愤慨，更加强我们前方将士的战意，正如我在为日汪密约告军民书中所说的：「我们全国军民同胞，从此更要知道，不奋斗就是灭亡，不抗战就是要束手待毙，就要被汪逆出卖做奴隶，我们如何能受此凌辱？我们如何能不雪耻湔恨？求取国家的生存，争回我们国家的人格呢？」现在敌人既到了这日暮途穷图穷七见的绝境，只要我们给敌军以积极的不断的打击，就可以促成他最后的崩溃。待到我们抗战最后胜利，日本军阀被我们驱逐消灭之后，汪逆伪组织与伪满，也要变成像往昔苏俄革命时代曾被帝国主义者所承认的傀儡台尼金，柯尔卡克，兰格尔等一流叛逆悲惨的下场一样，这般万恶的汉奸，自然就要随日阀之失败而无从寄生，终究是要受我们国法伏诛的。

〔第558页〕

    总之，这次近卫内阁出台，唯一的目的，就是要结束中日战争，所以他不顾一切，要施行他的所谓新体制。虽将他日本半世纪以来所建立的立国命脉——宪法与政党完全摧毁解消，在所不惜，甚至加入三国同盟，反使日本处境陷于四面楚歌之中，亦所不顾，然而今日他的结果，是什么呢？只是签订伪约，承认汪逆伪组织，和发表「日满支」三国共同宣言，增加了一个「三伪一体」的新名词，不但不能达成他结束中日战事的目的，而且激成了中日两国百年的仇恨，这是他近卫内阁侵略罪恶的总结束，也就是日本军事政治失败的总表现。很明显的，敌国的根本大法与他立国精神之所在的宪政和政党，既都被他解消，那他的政治经济社会乃至军事等各种基础，自然要随之动摇而毁灭无遗了。我所以说汪逆精卫的伪组织，不过是一个盗卖中国不成的卖国机构，而近卫内阁，倒是真正变成了毁灭日本的毁国内阁了。各位同胞们！敌人侵略的行动，到了今天承认汪逆伪组织的一天，已经是到了他整个失败决定的一天了。也就是我所说的，他跟了汉奸汪兆铭共同爬进到他坟墓里去陪葬最后的一刻了，自然，敌人侵略的失败，就是我们抗战的胜利，这实在就是我们全国军民三年半来共同努力，牺牲奋斗所得的代价，所以这次敌国承认汪逆伪组织，对于我国不仅无所损失，只有促成我们最后胜利的提早到来，各位同胞们！我们的最后胜利，已在目前了，只要我们能加紧奋斗，作最后的努力与牺牲，就可以完成我们抗战建国的使命了。大家奋斗杀敌罢！大家努力雪耻罢！


驿运制实施之基本工作

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第404页，第405页，第406页，第407页，第408页

〔第404页〕

——中华民国二十九年七月十八日出席驿运会议闭幕典礼讲——

〔要旨〕
    一、驿运制之性质——半义务性质。故必使民众平均负担，轮流服务。
    二、宣传推动应由各级党部负中心责任。
    三、组织应注重督察——检查制度必须确立。
    四、驿运之对象——粮食与被服。
    五、训练干部为目前唯一工作，党政机关要联合进行。
    六、驿运制之实施是目前最基本之工作，希望大家要脚踏实地，任劳任怨，以期推行顺利！
〔本文〕
    今天听到主席团和各组审查报告之后，本席还有几点意见，要和各位说一说。

    本席以为今后驿运制之推行，就业务方面讲，要绝对避免官僚化和衙门化，而必求其商业化；但就其性质而论，则又非普通商业机关可比，其一切人力兽力，器材之征调募集，决不能专赖经费雇用，而应出于义务供应之性质。惟其出于义务性质，所以我们对于一般供给劳力的民众，饮食要比较丰盛，待遇要亲切周到；对于征用的牛马器材，要丰其给养，加以爱护，而报酬必须减低。不能专用金钱作劳力的标准。今后驿运动力，不外民间的牛和骡马，而用牛的机会更多。现在我们驿站的规定，既以每三十里或六十里设置一站，则人兽均可当日返还，在民众方面，人人既无离乡之苦，器物又无散失之虞，只要饮食待遇周到，多方予以鼓励，自必乐为效力。同时在政府方面，因为运夫和牛马既能当日回家，则〔第405页〕一切住宿被服的费用，都可节省，无须再备。不过人力兽力和器材，既是属于半工半义务的性质，所以我们必须使一般民众，平均负担，轮流服务，一切人力兽力和器材，调用应有定时，轮值要有定规，总求人人都有贡献其能力的机会，人人也不能逃避其应尽的义务。勿使服务偏枯，负担过重，我们要达到这个目的，必须驿运制之科学化，即第一步必须有确切的调查统计，以期真正明了地方运输力量之实况；第二步要有健全的组织，最好要利用地方保甲组织，发动其力量，来协助我们工作的进行；第三是有效的宣传，要使一般民众人人了解驿运制度之意义，及其对于抗战建国裨益之重大。必须这三步工作，都已切实办好，然后驿运制度纔可大可久，纔能真正发生效力，否则，如果运夫驮兽完全为商业雇用性质，祗有少数人积日长途运输，而不能发动民众，普遍参加，分站协力，那就与驿站制的原意，完全违反。此次会议，对于驿运实施之组织经费与宣传等项决议，原则可行，但对于驿运制的性质——半工半义务性，应正确认识，切实作到。

  至于对牛马驮兽之切实爱护，为实现理想的驿运制之要件。一般驿运人员，与运夫等，必须具备使用之知能与爱护之精神，尤其对于牛马驮兽，要时刻注意其给养，检查其身体，视其头背有无伤破，蹄铁有无损毁？体力是否过劳？要如外国使用机器检查机器一样，在每次出发之前和回站之后，都要仔细察看，如发现驮兽有过劳伤病的，要即刻给他休息，或予以诊治，如此，纔能常保驮兽的体力，发挥运输的效能！至于其它器材之管理使用，与运货之保护等，都要用现代西洋各国管制运输的科学精神与科学方法，切实注意作到，纔能获得驿运预期的成效。大家须知驿运制并不是一种怎么难办的事情，其成〔第406页〕功失败，完全要看我们中央与地方一般主管驿运人员办事的精神如何，所用的方法如何以为断。如果大家能够依照本委员长迭次的训话，认真作到，就没有办不成功的。否则如听了讲话而不能切实力行，就不能达到成功的目的。
    驿运制的实施，最重宣传与推动。这固然要党政军各方面共同负责，但各级党部接触民众的机会较多，要负主要责任，协助政府积极进行。至一般政工人员或保甲长等，关于驿运之宣传与工作之推进，都可由党部召集，并指挥督导。尤其要注意发动各地党员，以身作则，努力倡导，实事求是，参加驿站工作。一般农工壮丁，工作勤劳成绩优异者，即应介绍入党，如此宣传纔有实效。而党的力量亦可藉此扩张。否则徒用标语传单，或民众集会，而民众对驿运制并无真确之认识，则宣传即无效果可言。
    讲到组织方面，刚纔各位已经有很多的意见，本席认为今后无论在中央或地方，最要努力作到的一点就是督察；而尤以确立检查制度为最要！即如卫生之良窳，工作之勤惰，成绩之优劣，固待依照规定手续，实际检查而后知，而我们要维持人夫和驮兽的持续运输力量，使一切器材都能充分发挥其效用，尤非在每次使用时加以严格的检查不可。即如普通男人可以运货多少，每日可行多少路程？女人运货多少？能行多远？牛马载重多少？工作时间多久？我们平时都要有一个适当的规定，规定之后，在每天出站入站前后，都要切实检查，看载货是否过重？工作时间是否过长，如果超过规定的时间和重量，则负责人员必要受严格处罚。这一点能确实作到，然后人兽不致因过分劳苦而致病，器材不致因过度使用而损毁。关于这一点，本席从前在南京以及近来在重庆，对于一般交通人员和宪警，不知道下过多少次的〔第407页〕手令，但是大家因循敷衍，知而不改！我们中国人最痛心的一个缺点，就是脑筋麻木不仁，对于上级的命令不当一回事。要知道我们无论办什么事情，一定要从最小的地方?手，天下事往往因为忽略了最细微的地方，而终至发生无可挽救的毛病——我们今天要使驿运制真正成功，必先树立督察制度；而督察的对象即以检查重量为先。至于督察人员，既须能力精干；复须品德优良，所以待遇不妨加高一点。

    驿运制实施的目的，不外发展军运和民运；而无论军运民运，皆应以粮食——盐米（食）及被服（衣）为其主要的对象。因此我们又必使各级干部都知道运输的目的和对象，以及轻重缓急，后先本末之所在，而不致舍本逐末，轻重倒置。我们要使各级干部，大家都有这种判断的眼光和能力，人人都能真正尽到运输的责任，则又非注重干部的训练不可。而且上面已经提到一般督察人员，要知道如何管理人夫，爱护牛马，节用器材，规定载运的重量和时间，当然更需要各种特殊知识的灌注和训练，所以本席认为驿运制的实施不是急急可以速成，目前首要问题，还不在于如何设驿站，定距离，而是要使办理这件事的都有适当而胜任的人员，即亟待解决的人的问题！因此各级党政机关要一致联合?手筹备，进行训练。其它一切宣传组织皆在训练期间，同时进行。不好徒务表面，铺张形式。我们中国一般机关办事，往往先定组织规章，要求经费，而于人的问题反不注意，以为只要有了组织规章与经费，无论什么人皆可以充数，殊不知我们一切事业有始无终的原因就是在此。从今以后，大家改变这个心理和习惯，无论什么事业，只要我们组织健全，训练有效，即令只有很少的人力经费，亦必可以一天一大的进步发展。反之，如果没有组织，缺乏训练，即令经费如何充足，人员如何众多，结果也只有一天一天的松懈，〔第408页〕而归于失败。
    总之，我们要实行驿站运输制度，就是要补救我们中国的贫苦，我们的国家是贫苦的国家，我们缺乏新式的交通工具，我们要发展交通，便利运输，就只有推行驿运制度，来发挥我国富有的人力兽力，纔能达到我们的目的。所以驿运制的实施就是我们交通界目前最基本而迫切的工作，必须这个制度能顺利推动，然后纔能促进抗战的胜利和建国的成功！因此大家不要把这件重要的工作，当作普通的政治工作，或普通的公营事业看，甚或以为驿运速度纡缓，难期宏效，而根本不加重视，那就完全错误了！须知这件事只要大家脚踏实地，努力推行；则以中国人口之多，物力之厚，物物可以利用，人人可以效力。只要我们自强不息，力行不辍，则大家认为最纡缓的办法，就可以变为最敏捷的办法，大家认为很低微的效率，就可以发生最伟大的功能；所以大家务要不辞烦琐，任劳任怨，督率部属，领导民众，来重奠中国交通运输事业的基础，达到我们抗战建国的目的。


运输统制与运输运动

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第259页，第260页，第261页，第262页，第263页，第264页

〔第259页〕

——中华民国二十九年四月二十日对军委会运输统制局高级职员讲——

〔要旨〕
    一、说明运输事业之重要与集中统制之必要。
    二、大家应化除成见，通力合作，完成运输统制之任务。
    三、军运和商运应相协助，兼筹并顾。
    四、欲求运输力量之加强与持久，必须推行运输运动。
    五、运输运动之要旨：
        １．规画实行驿站制。
        ２．利用旧有工具与方法，发动人力与兽力之运输。
    六、希望大家深体本委员长之意旨，奋发战斗精神，集中全副精力，来尽量发挥运输的效能，争取抗战最后的胜利！
〔本文〕
    今天本委员长来到运输统制局视察，并集合各位讲话，要将运输事业之重要与我们今后应尽之责任对各位说一说。
    现在运输事业比前方军事还觉重要，所以我们统制局一般办事人员，必须以前方士兵作战同样之精神，不辞辛劳，不惜牺牲，来推进业务，尽忠职守。不好以为我们运输统制局，是后方机关，而非前方军事机关可比，因而精神松弛，工作随便。须知我们今后运输事业办理完善与否，直接关系于前方之胜〔第260页〕败，各位所负之责任，实极重大，切盼大家以后能人人竭尽心力，完成任务，然后一切交通运输事宜，纔能如计进展！
    其次，大家要知道：我们从前交通运输最大的一个缺点，就是事权不统一，以致组织散漫，统制缺乏，流弊所及，予国家军事以很大之障碍。迄今抗战将近三年，各位服务交通运输机关，虽幸而能免于贻误，然此乃过去努力徼幸所得之结果，而不能即认为组织已尽得法，人事已尽完善，反之，如过去散漫纷歧而不统一之状态，长此不改，则今后困难日增，缺点更多，影响所及，不仅兵员器械与弹药接济恐虞中断，即服装粮秣卫生器材等，亦恐补充不及，实为抗战前途最大之危险！须知今后我们抗战之胜败，不仅决于前方将士之战斗，而要看前方作战所需之一切补充与接济，后方之交通运输能否尽速源源赶上以为断！否则，前方虽有很多军队作战，因运输接济之不济，亦必归于失败！因此，我们一定要本?过去所得经验与教训，实行交通运输之澈底统一，以求事业之统制与力量之集中。大家应共同一致通力合作，以达到改进运输之目的！此则无论文的机关——如交通部，运输公司等，与武的机关——如运输司令部，交通处等，今后要一致体会本委员长今天所示之要旨，切实作到，来尽到我们的职责纔好！
    复次，我们过去办事，还有一个缺点，即是不能化除成见。这是中国社会通常办事最易犯的毛病！凡事与我意见不合或有不便者，即表示消极，甚至予以妨碍，以致一切计划，往往不能实行，而事业缺乏成效！即如过去一般交通运输机关之间，武的机关总以为文的机关不懂军事集中之理，办事琐细迂缓〔第261页〕，因而表示种种不相信不合作，而文的机关亦常以为武的机关办事只讲快当而不精细，不按照一定条理与秩序去作，因而亦表示种种之不谅解不一致！其实这两种心理，都是误会！今后应澈底化除：须知「凡是现代军事化的机关，办事必依科学方法，重条理与秩序，讲效能，尚实际，无论文武皆应如此！」我看现在战时有许多文机关办事总是迁就武机关，而武机关尚以为不能依照军事计划作到，因而彼此怀成见，分界限，各自为政，不相合作，以致一分力量不能发生半分功效，甚至完全失败！今后我要求运输统制局切实依照他的任务与统制的精神，澈底化除过去一切误会与成见，而一切职务与权限必支配妥当，大家分工合作，协力进行，如此，纔能达到我们运输统制与调整的目的！

    至于讲到运输统制局的组织，虽然只在系统上分设各处各组，而未在性质上将军运与商运分开，但在业务进行之际，仍须使军运商运二者兼筹并顾。须知我们此次将运输机关改组，成立本局，即是鉴于过去两年来每以一般军运商运机关不统一，彼此不互助，致国家遭受很大的损失！今本局既经成立以后，就要将军运商运的力量完全集中，统筹办理，无论修理仓库运输等，都要集中统制，作有计划，有条理的进行。如此，今后运输力量比以前至少可以增加三分之一以上，而一切军运商运，必不虞缺乏，我想以后对于军运商运，每月应规定一限量，如商运有余力，即可以之协助军运，军运有余力，亦可以用来发达商运，一切只要根据科学统制的精神与方法认真作到，则以后运输问题，就可以圆满解决！

    其它还有一个运输运动计划，今天也要对大家作概要的说明。这个计划在一年多以前，我已经提出，现在交通部已在进行，就是要尽量利用中国旧有的工具和方法，发动人力与兽力的运输。这个运动关〔第262页〕系于以后运输力量之加强与持久，非常重要！比我们实施新生活运动还要有专人负责来努力计划推行，尤其在四川，贵州，云南，广西，湖南，湖北，陕西，甘肃等省，无论有无公路通达之处，都要提倡这个运动。使各省各县所有一切可供运输用之人力与兽力，尽量发挥来辅助我们机械运输力量之不足！此事初作似乎很难，但推行三月或半年之后，收效必甚宏大！故应由运输统制局与交通部选择有经验有能力的干员，专负调查统计指导监督实施之责，尤应由运输统制局主持其事，务求及早发动，普遍推行，期其成功。
    至于运输运动计划之要点，第一要规画实行驿站制，即先将各省各地运输路线调查确实，然后依照我国从前所行驿站办法，或三十里一站，或五十里一站，组织当地的运夫驿马手车，每天只求运送一站，站站衔接，节节递运，路程近的运夫一天一来往，远则隔天一来往，如此，人民没有远离家乡之怨，又能获得生活之资，必能尽出其牲口马匹，与车辆工具，相率乐于从事！即如由重庆运输货物前往成都，无论肩挑或手车运送，如不设驿站，分站递运，而迫令其全程直达，即车夫一定很觉辛苦疲劳，工具消耗亦必很不经济，反之，如能妥定衔接办法，分站接运，则每人只要一天运送一站，第二天换运货物，仍返回原处，如此，既不必积日长途运送，不仅运夫可免旅运意外疾病之忧，即一切马匹牲畜，亦不致于过劳倒毙，或车辆长途消耗，这可以说是极省时省力而又极持久有效的运输方法。即是汽车运输，如途程过远，亦应实行驿站制的办法，分段输送，以减少司机的疲劳，和车辆的消耗，增大运输的安全与效率。现在我们各路长途运输，无论汽车手车或骡马拖曳，因为缺乏计划与组织，不知分站接送，以〔第263页〕致往往人力过劳致疾，牲畜中途倒毙，车辆过度消耗，费时费力多而运输效能反而减低，甚至影响到货运的安全，于有形无形之中，公私都遭受很大的损失！这种种弊政与缺点，今后大家一定要多用脑筋，勤加研究，切实改进，须知我们运输统制局目前最大的任务，不仅在就已有的车辆船舶，加以统制支配，调济运输而已，而且要趁此抗战建国的机会，使国家以后一切运输制度，从此能建立基础，而其要旨就是要运用近代科学管理与技术，实行我国旧有之驿站制，使以后各种运输，以分段接运为主，而以全程直达为辅，尽量节省人力物力和时间，来发挥运输的效能。
    第二，对于各地民众及壮年男女，必多方设法奖励其作输送夫，男子壮丁如能尽力运输，即可令其暂缓服兵役，或竟行免役，无论男女，并一律施以适当的训练与组织，善其待遇，酌给工资，如此，各地之愿从事于运输的人，一定很多，则以中国如此众多的人口，如此巨大的劳力，只要鼓励有方，使用得当，就可以尽量加强我们运输的力量，以维持长期抗战的需要。这是概要说明运输运动的要旨，希望大家本此研究，并由局派定专人，负责计划进行，先择定一二运输路线，定计试办，俟有成效，再分派干员赴各省各地协助省县政府指导实施，以求逐渐推广，如此行之半年之后，无论前方后方一切运输问题，都可获得解决！
    总之，以上所说今后运输事业之集中统制与运输运动之计划实行，实为本局目前最重要之急务，关系抗战胜败与国家存亡，至为重大！本委员长本拟亲自主持，现由何总长兼理，即如我亲主其事一样，希望大家深体本委员长今天所示的意旨，集中全副精力，一致认真作到，更要开诚布公，通力合作，人〔第264页〕人奋发前方士兵战斗之精神，以求运输事业之发展，来完成本局创设的任务，争取抗战最后的胜利！


怎样做一个现代新闻记者

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第417页，第418页，第419页，第420页，第421页，第422页，第423页，第424页

〔第417页〕

——中华民国二十九年七月二十六日出席中央政治学校
新闻事业专修班毕业典礼讲——

〔要旨〕
    一、说明中国新闻事业之使命。
    二、要改良中国新闻事业必须注重。
        （一）传递迅速。
        （二）报导确实。
        （三）定价低廉。
        （四）发行普遍。
    三、新闻记者是社会的导师，大家要抱定一贯的宗旨，修养品德，增进技能。
    四、希望大家认识新闻事业前途远大，始终其事，尽忠职责，树立三民主义文化的基础，达到我们来校受训的目的！
〔本文〕
教育长、各位教师、官长、学生：
    今天本校新闻事业专修班甲组第二期和乙组第一期学生毕业。各位毕业以后，即将离校服务；本校长今天有几句重要的话，要向各位说一说，希望各位一体记取，切实作到。

    我们以后要抗战胜利，建国完成，新闻事业——宣传工作的主要部门——所负的责任是特别重大！〔第418页〕大家都知道：我们要实行三民主义建设现代国家，一定离不开下面三件事，即?人与物的组织，?干部与群众的训练，而?宣传事业的推动，尤为重要！我们要实行主义，就先要阐扬主义，要建设国家，就先要宣扬国策，纔能发动民众群策群力，以收事半功倍之效，所以一切行政、教育、经济……业务的推动，都不能不?眼于上面所说的三点，一般主管长官都要具备上述三点的常识，都要知道上述三点实施的方法。至于各位从事新闻事业者，尤须明了怎样在宣传上努力，纔能真正有所贡献于国家。

    关于新闻事业之理论与技术，各位在校受训期间必已学得梗概，本校长在本班第一期毕业的时候，曾有一篇书面训词说明现代中国新闻记者应注意的要项，希望大家要留心研究。本校长今天要对各位说的，是新闻事业经营的方法，以及现代新闻记者应有的修养。讲到新闻事业的经营：
    第一就是要迅速，要知道，新闻之所以成为新闻，就在于其内容的新颖，所以新闻特别注重「时间」的因素。因为现代国家机构日趋紧密，国际关系错综复杂，一切国内外的政治、外交、经济、军事之演变，真是瞬息万端，一桩事情发生之后，报导稍一迟延，即成陈迹，时效一失，即无价值可言！所以新闻的时间，真是要用分秒来计算，不仅今天的新闻要今天传播，而且此刻的消息，此刻就要报导出来！如果得到了实在的消息，不能立刻发出，或今天发生的事情要明天纔知道，甚或是三五天纔能传达于社会，那就成了旧闻，无论文字如何优美，情节如何动人，亦都失却新闻的价值！所以各位毕业以后，无论是去作外勤，作编辑或是作经理，大家务要明白新闻的第一要件就是迅速，采访要迅速，编辑要迅速，发行更要求迅速！要争取时间，纔能吸引读者，纔能尽到服务社会的使命。
〔第419页〕
    第二是确实，本来迅速确实，是任何人——无论士农工商——办事的基本原则，而从事新闻事业尤要特别注重。如果新闻传播失实，或竟完全虚伪，结果必致失掉读者的信用，读者对我们的纪载既有怀疑，那你无论化多少经费，都毫无用处！所以我们无论写一条新闻，或是作一篇评论，都要根据客观的事实经过确切的调查，运用个人的理智，总要力求翔实，力求正确，以树立本身的信仰。要使社会上一般民众，每天读报一定要以先读我们的报纸为快，使他们一切理解判断甚至思想，行动都以我们的评论，和我们的纪述为标准。我们要作到这一地步，然后才不愧为现代新闻记者，新闻事业纔能真正发展。
    现在我们中国新闻事业的缺点，第一就是新闻的不确实，甚或故意歪曲事实，而为虚伪的报导，因之读者对于报纸不发生信仰。以后我们党的新闻机关对于此点务必格外注意，总要字字忠实，语语负责，矫正一般虚伪的宣传纔能得到民众的信用。第二就是迟缓。本校长从前无论在南京，南昌，汉口，以及现在到了重庆，都规定当地报馆，每天在早晨八点以前一定要出报，此在外国已经不能算是早报，外国的报纸，每天早晨五六点钟就开始发行了。我们要看一个国家文化之高下，一般国民精神之振靡，只要看他们国家的报纸，能否按时及早发行，能否迅速普及推销，就可以知道。我们无论去到那一个国家的都市，他们当地的日报如果每天早晨不能在我们起床之前送到我们的家里，那这个国家就不能算是真正的现代国家。前几天我们重庆因受敌机轰炸，所以各报出版迟延；但现在重庆久已不受空袭影响，各报馆即应恢复原状，而实际上我们每天要到八时以后甚至十时纔能见报，即此一点就可以知道我们中国人精神之不能振作，事业之不能推动，长此不改，不仅新闻事业不能发展，而且国家亦必陷于危亡！各〔第420页〕位此次受训回去，无论担任经理，编辑或是外勤记者，对于我所说的「迅速」「确实」两个要件，务要切实作到，并要转告一般同业人员，大家要切记力行我这两句话，来澈底改革过去的毛病！我们以后无论在重庆，成都，西安，贵阳或任何地方，一定要使当地民众，都能在早晨八时以前读到当天的报纸；这是我们要改良中国新闻事业的第一步，也就是大家对于国家，社会，和一般民众应尽的义务，而我们自己要树立个人的功业也就要从这一方面来努力！
    第三，我们从事党国的宣传工作，无论办报纸，办刊物，一定要求其销行之普及，而不可以营利为目的。本来现代新闻事业的经营，决不是纯粹商业的性质，而是要求达到宣达民意，指导舆论，贯澈国家宣传政策的目的，因此，一般从业人员一方面必须以牺牲服务的精神，尽我最大的贡献；一方面要尽量减轻读者的负担，满足大众的需要，以求出版物之普通营销；而我们现在的新闻事业，要阐扬三民主义，宣传一贯国策，更要以服务为目的，不仅不能以营利为目的，而且要不惜成本，不惜牺牲，充实内容提高效率，要本此精神来经营，然后新闻事业纔能普遍深入社会民众，纔能真正发生宣传效果！但是现在本党所经营的新闻机关或书店，有少数不仅不能提早其刊物的出版，充实其刊物的内容，甚而志在营利，毫无服务精神，且其赢余又不用之于事业本身，而作不正当的分配，像这样以党国宣传文化事业为营利的机会，其在社会上所发生的不良印象，与贪官污吏有何分别！如此，我们的宣传工作当然不能普及，当然不能发生伟大的力量！而我们一般从事新闻事业的人，平日受了党国的培养，负了革命的责任，不能精诚尽到职责，反而藉此只图赚钱，这比贪官污吏，真是罪恶还大！各位此次毕业回去，要把〔第421页〕本校长这个意思告诉你们的经理和一般同事，要知道本党的新闻事业，就是三民主义的文化服务，一切出版刊物，定价务要低廉，以期普及社会。

    第四，现在我们中央以及地方各级党部对于新闻事业莫不尽量协助，量力津贴，但是我们对于发行的刊物不能尽量推销——对于发行运销没有切实的办法！所以虽然增加很多的经费，而不能收到相当的效果！反观一般私人或异党经营的刊物，只化很少的经费，结果不仅消息灵通，而且推销非常普遍，无论前方后方，穷乡僻壤，都可以看到他们的宣传品，这是什么道理？就是我们新闻机关的腐败，一般党员不能尽到自己的责任，只知道靠自己的机关，靠自己的党，而对于业务如何推动，如何发展，不去研究，不去计划，所以我们一般新闻机关废弛懈怠，而我们一般新闻记者也为人所轻视！这是目前本党新闻事业最大的缺点，如果我们此次毕业的同学不能负责改革，那不仅新闻事业本身不能进步，而且党国亦必因之而蒙受重大的损失！所以第四点，各位对于报业发行要切实注意，尤其是目前交通困难，我们对于刊物之运输递送，诸如舟车之联络，邮递之简便，格外要时刻研究，时刻改进，纔能补救过去的毛病，树立本党新闻事业的基础。

    各位要知道：你们此次毕业以后所担负的责任，是要改良中国的新闻事业，整顿中国的新闻机关。如果我们不能尽到这个责任，不能为中国新闻事业树立新的基础，那么，社会人士对于新闻记者不良的观念，就永远不能改变！但我们要改良中国新闻事业，首先要树立本身的信仰，然后纔能担当我们的责任。大家到本校来受训，目的就是在此！各位要明白现代新闻记者的地位，品德，和其社会信誉是怎样〔第422页〕？要知道：现代新闻记者就是社会的导师，他们主宰社会舆论，他们发表一篇评论，不仅可以领导民众，而且可以影响政府，各位学生到本校受新闻的训练，不仅要学习专门的技术，尤其要认识新闻记者的地位和责任。如果我们没有这个基本的认识，则其它一切条件虽然具备，亦不能名实相符作一个现代新闻记者！
    唯其新闻记者的地位如此高尚，责任如此重大，所以我们第一件事就是要修养新闻记者的品德。我们要作一个现代的新闻记者，首先要确定立场，抱定宗旨，为了贯澈立场达成宗旨，我们一定要有富贵不能淫，贫贱不能移，威武不能屈的精神，只要不违背我们的立场，不违反我们的宗旨，则一切利害得失，困苦磨折，皆所不计。换一句话说：我们要以国家民族的利益为我们奋斗的目标，既不可随波逐流，丧失革命精神，更不可凭个人的恩仇好恶，感情用事，尤其是我们作了本党的新闻记者，我们的宗旨在于阐扬主义，宣传国策，来完成我们抗战建国的使命，更不能不忍辱负重，昭示真诚，以取得人家的谅解，得到人家的帮助！以后大家无论去到前方或后方，都要抱定这种态度。否则如果我们茫无宗旨，意气用事，或甚至于因为某人对我好就为之宣传；某人对我不好就加以讥蔑，那就无异于自败人格，一定要为社会所鄙视！不仅不能作社会的导师，而且革命精神一旦丧失，将来无论作什么事业都要失败！所以我们最要紧的就是要抱定宗旨，严守立场，要耐苦耐劳，动心忍性，纔能达到我们的目的。其次我们要作新闻记者，——尤其是外勤记者，——对于上中下各级社会都要接触，因此我们无论对那一界的人士，格外要和蔼可亲，礼貌周到，使人人都乐意接近我们，供给我们以消息，但我们接触的社会既广〔第423页〕，就一定要有极丰富的常识，对于各种社会环境尤必有深刻了解，纔能与各层社会保持密切的联系；而且我们消息的来源既多，就不能不有判断的能力，要能察言观色，即可以判断消息真伪和价值。这种判断的能力，固然不是一朝一夕所能养成，但必以常识为其基础，而加以经验的积累，就慢慢可以造成我们判断的正确。各位还要知道：我们要执行职务，要访问社会上有关系的人士，至少要不使人家讨厌我们，进而认识我们职务的神圣。但是现在还有少数新闻记者，对于国计民主，社会福利以及政治利病，一切重大事情，往往漠不关心，反而把一些不紧要问题去麻烦人家，甚至奔走权门，钻营私利，而自坠人格！各位毕业学生，你们是本党训练的新闻干部，你们将来去到社会服务就是本党的代表，不好丧失自己的人格，以致为人家所轻视！务要自爱自重，增进我们的技能，修养我们的品德，然后纔不愧为三民主义的新闻记者！
    大家还要知道：在外国，一般新闻记者只要有品德，有学识，在青年时代树立信仰，则其将来的地位直无可限量！现在外国政府一般高级官吏都有实业家和学者参加，但新闻记者出身的每占多数，这就是因为新闻记者在其服务期间容易获得丰富的知识和经验，而他们奋斗努力所表现，又容易获得社会人士的推崇。不仅外国如此，就是我们党国先进亦多出身新闻界或与新闻界有密切的关系。所以大家要认识自己前途的远大，始终其事，尽忠职责，只要我们对于党国真正有所贡献，有所建树，则党国决无弃置不用的道理；就令我们没有献身政治的机会，而我们新闻记者本身的职业就是社会上最自由最高尚，而且最快乐的职业。不过我们要有高尚的品德，要有精深的修养，然后纔能真正有所贡献于党国，而党〔第424页〕国所需要的也就是这样的新闻记者。希望各位毕业之后，要时刻注意充实本身的学力，依照党员守则来增进我们的德性，更要抱定宗旨，始终贯澈，来改良中国的新闻事业，树立三民主义文化的基础。这是各位今天毕业的时候，本校长所交付于你们的责任，希望大家自勉自爱，努力作到，然后纔不愧为本党的党员，纔能达到本校训练的目的！


政工人员负责尽职之要道（上）

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第434页，第435页，第436页，第437页，第438页，第439页，第440页，第441页

〔第434页〕

——中华民国二十九年七月二十九日对全国政工会议人员点名后讲——

〔要旨〕
    一、政工人员之精神，要能提高机关部队与社会民众之精神！
    二、此次会议应检讨过去缺点，恢复政训工作之信用与地位。
    三、目前政训工作病在散漫，即由干部不负责任，因循自私所致，今后应努力本身之改进。
    四、干部应富有组织能力——组织在于统驭，统驭必须考核，考核贵赏罚严明，公正无私。
    五、服从命令，严守纪津，发挥政治工作效能，加强官兵战斗意志。
    六、言必信，行必果，战必身先，事必躬亲，为政工人员负责尽职之要道。
    七、大家要懔于自身责任之重大，奋发努力，竭诚服务，来发挥革命力量，完成抗战使命！
〔本文〕
    今天我在扩大 总纪念周席上所讲的话，政工人员应该要特别记取，而且要澈底实行。要知道：我们现在抗战，全在精神，如果没有精神，则一切工作都没有成效！尤其我们政工人员，是要以我们政治的精神，——对于主义的信仰和认识来领导军队，如果我们的精神差次，不能贯注到最下一层的士兵民众，那我们就不能尽到职责，就愧为政工人员！所以我们政治工作者负责尽职之唯一要件就是要富有精神。特别是我们中央政治部一般高级职员，我们的精神，是要能提起一般机关部队的精神，是要能振奋一般社会民众的精神，必须如此，纔能达成我们工作的目的！否则，我们一切事业都是空虚而无效果！因此，我们一定要反省，我们现在究竟有没有这种精神？有没有这种能力？——能否提起一般官兵与民〔第435页〕众的精神，树立我们工作的信用和力量！这是此次会议，要特别检讨改进的！
    关于政治工作的方法和我们应有的仪容态度生活行动，过去我已讲得很多，你们听了我的话，看了我的训词，如果真能切实作到，那你们无论是从文学校或武学校出身的，你们的仪容态度，和所表现的精神，必不致如此萎靡！尤其是从军官学校毕业出来的，格外要有军人的精神，要为他人的表率；但你们年纪未老，而精神颓唐，即如立正以后，随便动摇，连立正都没有精神，其它工作松弛可知！这样，如何能够作政工人员？！要知道：你们近年来工作腐败，不能发生实际功效，以致对于新进人员，不能领导起来，甚至好的部属无形变坏，对此我时刻感觉非常不安，不知道你们亦曾觉得惭愧否？！大家试想我们现在各级政工人员与民国十五六年时代的政工人员比较起来，精神如何？我们现在一定要恢复当年革命的精神，纔能恢复我们政治工作的信用，提高我们工作人员的地位，也必须如此，纔能担当抗战建国的事业！不然，如仍和现在的情形一样，一切散漫废弛，一切不上轨道，不仅要招致人家的讥评，如异党份子之说我们政工人员为官僚，就是我们自己内省，亦必十分愧怍！要知道：现在我们各级政治部机关范围如此扩大，经费开支更不算不大，但我们的工作效能如何？成绩何在？这种实在的情形，不知道你们亦曾切实加以检讨否？如果我们知道了自己工作的缺点所在，而不能反省改进，那我们就真是怯懦无为！不仅不能作政治部主任，而且根本不能作革命党党员！因此，在这次会议中，对于目前政治工作为什么弄到如此废弛消沉？我们部内一般高级职员——处长科长以上与各级干部人员的工作精神如何？能力怎样？以及一般业务的缺点何在？大家必须严格检讨，澈底改正，以期得到一番新的进步，来促进〔第436页〕抗战胜利与成功！
    讲到现在政治工作的缺点，最严重的就是散漫。无论宣传训练考核，都是犯了这个毛病！即如就人事考核来说，凡是与我有特殊关系的，——如同乡亲友之类，即令他是如何不好，工作如何缺少成绩，都不过问！而且对于纪律，亦可不予执行，如此，不仅各级政治部的工作不能推动，就是我们中央总政治部的业务亦不能如计推行。这就是由于我们各级负责主官本身犯了两个缺点：第一是不负责任，第二是存?私心。因此，无论对于人事经费，不是推诿，就是把持！驯至弄到各级政工人员漠视纪律，缺乏精神，下面虽有努力可造的人才，亦不能选拔出来，我前次曾颁发手令，要你们负责主官将去年一年中各级政工人员的工作成绩及其中可以保荐的优异人员，切实具报上来。你们是否已依照手令为国家为工作很公平严格的考核过，已否本此精神能为国家选拔一般人才出来，抑或仍是因循塞责，得过且过，老实说我们的政治工作像现在这样散漫废弛的情形，如长此下去，不加改正，以致对军队对官兵对社会民众，甚至对于我们自己，都失掉了信用，那我们政治部，真是有不如无！大家要知道：我们之所以要设置政治部，唯一的目的，就是要改造政治环境，提高军队官兵与社会民众的革命精神，而现在事实上我们不仅不能达成这个目的，并且反而发生许多流弊，给予军队社会以不良的影响！这种情形，希望这次会议要认真检讨，而且要从我们自己本身起头，将所有缺点和毛病澈底研究明白，赤裸裸的检讨出来，然后从根本上来补救改良，使我们的精神从此能真正强固发扬，使我们的工作效能从此能真正提高起来，以造成我们实际的事功！所以这次会议，我们不必专事讨论规章计划或议案文字，而要至诚坦白研讨〔第437页〕如何促成本身之改进，使以后我们党政军各级公职人员，都能由我们政治部作表率，以加强一般战斗意志，发挥全部革命力量，来争取抗战最后胜利！
    其次，我们政治工作干部，最要有组织能力，凡是我所统辖的部属，必须要能切实掌握，每一个人的能力如何，工作情形怎样？以及那一个成绩优良，那一个成绩差次？都要考察明白，确实统制，然后纔能发挥组织功效，推进工作效率！否则如果我们不能统制所管辖的部属人员，而专讲感情、关系或系统，结果，必不能收到统率指挥的功效，转而成为腐败官僚的机关！所以我们政工干部必须有实际组织的本能，换句话说，就是要有统驭的能力。我们要能统驭，就要实行严正的考核，考核之后，更要依其功过，严明赏罚！凡我部属，无论何人，都要有功必赏，赏称其功，有过必罚，罚当其罪，而不能有一些偏私，否则如有一点私心，那你就是国家的罪人，就是政治部的罪人！而且你的地位越高，罪过越大！最后，政工事业失败，你就不能辞其责任！要知道：我们中国用人办事，统驭部属的要诀，就是凡事要绝对公平，如能至诚作到公平，则任何部属人员，都可以受我们统驭；否则无论你监督与统制如何严密，都不能获得真正的结果！这一段话是讲我们政工干部最要具有组织的本能，而组织，就要在统驭，要统驭，就要在考核，考核必须信赏必罚，而一切考核赏罚，必须公正无私，以昭大信，这是我们各级政治部主官今后要开展工作，发挥功能最要注意的一点！

    至于对法令规章与纪律，我们干部人员自己必须特别留心，务要以身作则督率部属切实遵行。而对于自己的本职，地位，更要时刻顾到，不能稍有陨越。尤其对于上官的命令与意旨，必须绝对服从，虽〔第438页〕然遇事我们可以陈述意见，但无论被上官采纳与否，最后仍要服从上官的命令，而决不能违反上官的意旨，擅自去作，我们现在主要树立政治部的纪律，必须先树立纪律的精神，绝对服从上官的命令，否则如果我们对于自己上官的意旨，都不能服从，那我们如何能够要求我们自己所属的部下民众听从我们的命令？所以对于上官命令，必须敬谨奉行，绝对不容阳奉阴违！现在我们发布命令，下面往往不能认真澈底作到，可以说就是由于我们自己平时不能以身作则，澈底执行上官命令的缘故！你看敌国日本到现在他们一般国民与前方官兵，都是满怀厌战心理，甚至出于反战的行动，但为什么他还能继续侵略战争，图作最后挣扎，这就是他们已经养成了服从命令的精神和习惯，只要是他接到了上官的命令，必然一意奉行，而决没有第二句话说。虽至临阵被我俘虏，还是顽强不屈！反看我们一般官兵为了保卫国家的独立，争取民族的生存，几乎没有那一个不是视死如归，愿意站在最前线与倭寇拼战！我们的士气既如此旺盛，但为什么我们从前守一个地方，还能固守相当时日不退；现在守一个阵地，往往不到几天就退下来，这就是我们现在一般官兵，还没有养成绝对奉行命令的精神。对于命令总是随便，不知尊重。如果我们全军上下都能一致养成服从命令，贯澈命令的精神和习惯，那末，以我军同仇敌忾的旺盛士气，来抵抗厌战反战的疲敝倭寇，还不能攻则必取，守则必固吗？！可见绝对服从命令与澈底执行命令，关系于我军胜负存亡是如此重要！我们以后能否建立新式强大的国军，能否战胜侵略的敌人，就看我们全军能否绝对服从命令与澈底执行命令以为断！而要全军官兵都能服从命令贯澈命令，就要我们政工人员能够视令如命，以身作则，率先做到，我们政治部今后要发挥工作实效，加强官兵战斗意志，第一要务就〔第439页〕是要养成军队「贯澈命令」的精神。这个任务如不能达到，而仍和过去一样，因循玩忽，贪生怕死，不能奉行命令，不能贯澈命令，那就完全成了反革命，不仅无以对 总理和已死的一般先烈将士，而且亦不容再在军队里面成为老营混子！希望大家要惕于自身职责重大，切实达成「贯澈命令」的任务。

    我们要「贯澈命令」就要认清命令所规定的要点，其中最紧要的第一就是时间，第二是地点，第三为任务内容。而其中特别要严格遵守的就是命令的时限！凡是命令限我在什么时间应该完成的任务，无论如何危险牺牲，我们必要如限作到，这是现代国家军队任何命令要求贯澈所必有的精神，如果命令没有时限，或有了时限而不能如限达成，那末，命令就莫由贯澈，所谓服从，亦是假的！如此，军队作战就要失败，国家就要灭亡！不仅国家与军队的命令是如此，就是我们作了现在时代的一个人，无论什么工作事业，都要争取时间，如不能争取时间，不仅事业失败，而且根本不能作现在时代的人！我今天要求我们各级政工人员以后工作不仅要服从命令，贯澈命令，并须要严守时限，争取时间，尤其是今天在场的各位政工干部更要一体记取，首先作到，然后纔能督率部属，尽到职责！最后，讲到战斗方面，我们政工人员一定要「言必信，行必果」，我们要部下官兵奋战前进，勇敢牺牲，我们自己到了阵地，就要向最危险的方面，身先士卒，勇往直前！我们要监督部下遂行命令，达成任务，我们自己必须亲临前阵，督同部下一齐猛进！要知道：现在一切办事打仗，都要我们负责官长，以身示范，亲自去作，纔能获得实际的效果！否则，如在执行战斗命令的时候，你自己不亲上前线，实地督导，如何能确切知道你的部下官兵是在前阵依照命令澈底作到！如果以为只要听取报告了事，那〔第440页〕末现在通病，部属报告，十之八九都是虚伪的，所以我们要使一般部属能够奋斗牺牲，要使一般官兵都受到我们政工人员的影响，能够达到战斗任务，就要我们各级政工人员自己能「战必身先」，「事必躬亲」我们要能发挥这种精神和能力，纔能恢复我们政治工作的威信，提高我们政工人员的地位。而且这决不是怎么难于成功的事情，现在全国部队对于中央所派政工人员，不仅不致有何妨碍的情事，而且只要我们能依照自己的地位与本职，切实尽到责任，就没有那一个高级将领不敬重我们不需要我们帮助的。所以我们政工人员今后无论派到那一个部队，只要不是行动幼稚或与带兵官去争权夺利，或去恶意侦察监视他们的言行，而能死心塌地，竭诚服务，对于一切经理卫生军纪风纪，和教育训练等都能尽心尽力去帮助他们，如此，不到几个月功夫，他一定是十分的敬重你信赖你！一般官兵也必是十分爱戴你，服从你！必须如此，然后我们的工作纔能有声有色，发生成效！要知道：我们现在无论从事何种事业，一切信誉与地位都是由工作成绩得来，我们今日要恢复政工人员的信用与地位，唯一要点，就是在此！否则如果你要因循怠慢，骄矜自私，就不仅不能获得人家的信赖和敬重，而且要被人家视同附属品，如此，就连奴隶都不如了！所以大家要悚然自觉，我们政工人员，今后如不能作军队的先生，就要作官兵的奴隶，反被他们侮辱！我们一切政治工作，没有那个会来妨碍我们，亏待我们，只要我们事事能够反求诸己，尽到职责，就没有什么事情不能办通，没有什么工作不能发展的！希望大家认识今后抗战之成败，完全系于政治工作成绩之有无，军队是负战斗技术的责任，而我们各级政工人员要负战斗精神的责任，大家要凛于自身职责的重大，改革过去工作缺点，力求今后事业的进步，来发挥革命的力量，完成〔第441页〕抗战的使命！


政工人员负责尽职之要道（下）

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第442页，第443页，第444页，第445页，第446页，第447页，第448页

〔第442页〕

——中华民国二十九年八月一日在全国政工会议讲——

〔要旨〕
    一、要发展事业必先培植人才；培植人才之道，在「用人惟才」，「用人惟公」。
    二、政工人员必须大公无私，以实际行动表现工作。　　三、政工人员对士兵及民众必以「作之亲」，「作之师」，「作之君」的方法，树立权威，发挥领导作用。
    四、考核部下之标准，应注重（一）健全之体格（二）舍己为群之修养 （三）现代办事之精神。
    五、希望大家在此次会议以后，要改革过去缺点，推进实际业务，来完成建军建国的使命！
〔本文〕
    此次政工会议已经结束，希望各位在此次会议之后，能够获得一个很大的进步，对于会议所决定的几件大事应该切实作到。除此以外，本委员长今天还有几句重要的话对各位说一说。
    上次对大家说过：政治工作组织要坚强，我们一般主官考核要严明，赏罚升降要公正，这一点各位以后要特别注意作到！我们中国近几百年以来，一般机关办事的积习，就是不注重组织和考核。一切人员之委用升降，往往是靠主官私人同乡戚谊的关系，如果部下与主官没有私人关系，即有才能，亦不能得到主官的识拔，所以社会上一般都感觉人才缺乏，但实际上并不是真正缺乏人才，而是我们一般主官不识拔人才，不爱惜人才，以致埋没人才！我们没有新的人才作干部，所以一切事业都不能推动，不能发展！大家试看：我们中国的事业十之八九都不免于失败，无论你开始的时候规模如何宏大，经费如何〔第443页〕充足，到后来总是少有结果，而外国人办事，总是一天一天的进步、发展，起头很小的范围，后来可以发展成很大的事业；这就是由于我们一般主官不求人才而任用私人，惟其它是自私自利，所以有功不赏，有过不罚，以致熏莸同器，功过不明，如此，就是本来好的人都要渐渐变坏，本来有能力的人亦不能尽其才力！那末，无论办什么事业还有不失败的道理吗？！我们现在要抗战建国，要完成这个艰巨的使命，我们主官首先要痛改这个毛病！大家以后对于部下要切实考核，公平赏罚，必须综核名实，纔能使部下各尽其才，各尽其责，来协助我们主官完成事业。所以大家以后用人，从被用的人来讲，我们要「用人惟才」，必须有真正的纔能和良好的品德，纔委他以职务，同时从我们本身来说，大家还要知道「用人惟公」——就是绝对不要任用私人，对于部下的赏罚黜陟，都要一秉大公，毫无私意，如此我们一般机关的人事问题才能走入正轨！尤其是我们一般政工人员，不仅要办事勤劳，而且要富于牺牲的精神，无论到部队到社会都要能获得士兵和民众的信仰，这是一个怎样艰巨的任务！如果大家对于各级政工人员的人选不格外周密考虑，审慎录用，或随便指派私人担任政治工作，则影响所及，比什么失败还要重大！所以大家对于组织问题务要特别注意，对部下的考核必须澈底认真，每半年或一年要大规模考核一次，至于直辖部属更要每周每月不断考核，以求不时进步。但考核一定要以实际的工作为对象，就是看他们对于士兵民众组织，训练宣传的能力如何？成绩如何？特别是组织更为重要。组织就是管理，政工人员不仅要能管理「人」，而且要能管理「事」与「物」，无论处理什么事物都要有条理，有秩序，要能因时制宜，因事制宜，来发挥物力，然后纔能领导士兵，组织民众。所以大家要晓得：现在政工人员〔第444页〕主要的工作，不仅像从前一样讲几次话，写几篇文章就可以了事的，而是在于人、事、物的管理，尤其是人的管理关系特别重要，因此大家以后格外要注意人事的考核和组织，对于部下工作人员要根据他们实际的工作，综核名实，信赏必罚，如此纔能造就人才，成功事业！这是我们以后要改进政治工作的先决问题，希望大家切实作到！
    其次，我们政工人员一方面要领导军队士兵，一方面还要领导社会的民众，要使军队和民众能够切实联合起来。我们这个重大的任务，当然不是徒凭几次讲演或写几篇文章所能达成的！因此我们要运用万能的双手，劳心劳力，实干苦干，凡是最危险，最困难，最艰苦的事情都要由我们政工人员来担当，要用我们的行动来表现工作的成绩，取得军民的信仰。所以大家以后要考察人才，首先要看他们的行动如何，能不能耐劳耐苦，能不能舍己为群？如果我们一般政工人员能耐劳耐苦，能舍己为群，那一般士兵和民众，就一定敬佩我们，就一定服从我们的领导！所以我们作政工人员最重要的就是一个公字。无论对士兵，对民众都要一秉至诚，大公无私！然后人家纔会听我们的指导。我们自己的生活要俭约，要刻苦，但对于民众和士兵要尽量设法周济他们，尤其是对于士兵，不仅公家应得的东西要尽量供给他们，就是我们自己所有的东西，亦应供给他们！否则，如果我们只劝人家牺牲，只劝人家吃苦，而我们自己生活优裕，只图享受，那人家就不会相信我们，所以大家——尤其是各位主官——要领导军民，一定要以身作则，在享用上自奉甚薄，在职务上自责甚严，而对士兵和民众，则要严正与亲切，造成和家人一样团结的感情！
〔第445页〕
    复次，大家一定要使所属政工人员明了自身的地位和责任，究竟我们政工人员的地位如何？政治工作的目的何在？是不是每周在纪念周上对士兵讲几次话，在社会上发表几篇文字或是贴标语，喊口号就可以算是尽职？我以为这种方法已成过去！我们现在要改造社会，要建军建国，我们政工人员，首先要作士兵的褓姆，我们的责任，就是要使他们得免于饥、寒、疾病；所以我们要尽到自己的责任，就要从士兵生活上来表现我们的工作，凡是我们管辖范围以内无论一团一营的士兵，要使他们大家都能吃饱，穿暖，不生疾病，更不致逃亡；然后更要推广到社会民众，使一般民众大家都能免于疾病饿冻的痛苦。尤其对于伤病兵，更应特别爱护。我们能作到这一点，然后纔能更进一步作士兵的导师。我们要教导士兵，一定先要改进他们的生活，使他们在生活上没有困难，然后纔能教他们主义，纪律，教他们知识和技能，否则如我们对于他们的生活不关切，他们有了困难痛苦不设法为之解除，而只对他们讲一点大道理，那就一定不发生效力。古人所说「仓廪实而后知礼义，衣食足而后知荣辱」就是这个道理。一个人为什么肯听父母的教训？这并不是因为父母有什么特殊的教育本领，而是因为他出世以后，就由父母养育，使他不饥不寒，不致疾病痛苦，如果他一旦有了疾病痛苦，做父母的更是格外关切爱护，到他长大以后，又尽心竭意的教他知识修养和技能。唯其父母的教养是处处为?子女们?想的，所以没有一个子女不接受父母的教导的。我们一般政工人员在部队里面亦要如此，我们要把一般士兵当作自己的子弟，先要从关切他们的生活，改善他们的生活作起。我迭次所说关于改善士兵生活的方法，大家此次回去，一定要切实实行！尤其是新生活运动中所列举的纲目如简单，朴素，迅速，确实，整齐，清洁等项，更〔第446页〕要一致作到，一般士兵要吃饱穿暖，营房要清洁，通空气，环境要注重卫生，阴沟要时常疏通——这些本来是部队军官应作的事情，但现在一般军官或者还不知注重，所以我们一般政工人员就不能不负起协助督促的责任，政工人员对于士兵首先要「作之亲」，——要作士兵的褓姆——改良他们的生活，第二步要「作之师」，教他们三民主义和政治知识与技能，然后第三步纔可以「作之君」，纔能教他们遵守我们的纪律，服从我们的命令，我们一定要依照这个方法，一步一步的作去，然后政治工作纔能发展，纔发生实效，如果我们现在还不澈底改革过去的老办法，还是只作一点表面形式的工作，那不仅不能达成政治工作的理想，而且是苟且因循，自甘落伍！
    刚纔讲到以后我们政治工作要求成功，必须注重组织；而要组织坚强，必先实行考核。但我们考核部下应该用什么作标准呢？我以为我们考核的时候，第一要看他有没有舍己为群的精神，我们政工人员要绝对团结一致，齐一步骤，所以一定要能牺牲一己，任劳任怨，而不致因为个人的小利小害，影响我们工作的态度，以致败坏我们整个政治部的令誉。第二要看他有没有现代办事的精神，就是看他能否视令如命，对上级绝对服从命令，对下级澈底监督命令，而恪尽其职责！而最重要的还是要看他们的体格，政工人员最紧要的就是体格，你们作政治部主任的人更要格外注意，以身示范，我们一个人体格之强弱，完全看我自己去不去锻炼，如果我们注意锻炼，就没有不能转弱为强的，你们大家都是三四十岁左右的人，只要不任意斫丧，而能加意爱护，那你们的体格就特别容易健康！本委员长每天锻炼身体，毫不间断，所以能够始终保持健康，无论怎样繁剧的工作，我的身体都能够维持。但我看你们中间，还有〔第447页〕少数人对于体格太不注重，以致身体衰弱，精神不振。如此，不仅不能胜任政治部主任，而且简直愧为一个现代的国民！你们自己的体格尚且如此衰弱，精神如此萎靡，那你还能顾到部下的士兵和社会的民众吗？！所以我要看你们的工作如何，不必检查你们的成绩，只要看你们的体格就可以知道！你们必须知道：现在我们政工人员的责任，不仅在讲演宣传，而是要以实际的行动来推动工作，所以人家不能忍受的痛苦，我们一定要能忍受，人家不能担当的困难，我们一定要能担当，尤其你们在前方部队里面，训练士兵，如果你们体格衰弱，连枪都拿不动，那人家如何能相信你们！如何能看重你们！所以我们对于所属政工人员的考核，特别要注意他们的体格，每周每月，都要看他们的身体健康有无进步！如果一个人身体衰弱，则其心理必不健全，思想亦必不正确。所以必须使部下体格健全，然后纔会有健全的品德知识和能力，这是我们以后考核部下一个最重要的标准，希望大家务要切实作到。一定要以健全的体格为基础，然后纔能造就真正健全的干部。
    上面已经将今后改进政治工作应该注意之点，大体说明，希望各位以后互相勉励，彼此监督，以我们强健的身体，和革命的精神，以无名英雄和主义的信徒自任，然后纔能完成我们建军建国的使命！大家要晓得：我们今天要建国，就必先建军；而要建军一定先要建立政工人员，我们的责任是如此重大！所以我们以后抗战能否胜利，建国能否成功，完全要看我们一般政工人员能不能澈底觉悟，能不能切实努力以为断！大家在此次会议之后，要将我们过去人事上和工作上的毛病澈底改正过来，一切工作不能专讲形式表面，最要紧的还是要从行动上来领导士兵，领导民众，以「作之亲」「作之师」「作之君」〔第448页〕的精神，来提高我们政工人员在部队和社会的地位和威信！尤其对于人才之识拔，一般主官要格外留意。部下士兵如有特别聪明的，我们要保荐他们来协助政训工作，要知道我们主官的事业完全寄托于自己的部下，而部下的人才就要从群众中选拔出来，我们政工人员的群众就是部队的士兵，天天摆在我们的面前，一天可以考核几十个人，所以选拔人才不患没有机会，只在我们自己大公无私，时刻留意而已。尤其是对于战干团的一般政工人员，一定要采用这个方法，否则如果大家平时不留意考察甄别，一般学生仅仅施以三月或半年的训练，就漫无识别的给他分发工作，以为只要分发出去就了事，结果一定不能得到预期的成效，这是本委员长在此次会议结束对于各位几点切要的期望。各位同志甚不容易一年或半年集合一次，希望我们每开一次会议能获一次进步，尤其是此次会议之日，国内外形势都不容我们稍有懈怠，所以我们格外要严格反省，时刻警惕，充实我们自身，改进我们的工作，来完成我们建军建国的使命！


政治人员应有之基本修养与行政学问

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第559页，第560页，第561页，第562页，第563页

〔第559页〕

——中华民国二十九年十二月七日出席中央政校高等科

第二期开学典礼讲——

〔要旨〕
    一、现代国民和公务人员之基本条件在德、智、体、群四育。
    二、国家民族平等之基础，在于国民健全之体格，大家要讲求体育，锻炼身体。
    三、大家要注重群育，发挥团体力量，完成革命事业。
    四、行政三联制为提高行政效率，改造中国政治之唯一有效办法，希望本校师生，率先实行，树立风声，来达成本校长的期望。

教育长、各位教职员、各官长、学生：
〔本文〕
    今天是本校高等科第二期开学典礼。本校长除了要指示大家今后作人办事的几点要领之外，还有我最近所作的行政三联制大纲一书，要藉此机会向大家宣布，希望各位以后切实研究实行。
    关于本校教育的方针，以及本校长对于一般学生的期望，我在各期学生入学和毕业的时候，已经讲得很多，你们参看我过去的训词，就可以知道；不过今天还有两点意思，要向各位简单的说一说。在现代我们要作国家一个行政人才，或政治人才，甚至作一个普通健全的国民，必须具备四个条件，就是「德」、「智」、「体」、「群」四育。如果四者缺一，就不合现在时代的要求，必将为时代所淘汰！尤其是我们政治学校的学生，要改革中国过去政治的积弊，要建设一个三民主义的国家，责任如此重大，〔第560页〕更不能不具备这四种基本的素养，然后我们作人作事，纔有基础，纔能坚苦卓绝，达成任务。
    革命党员为国家民族而服务，为实行三民主义而奋斗，要有丰富的常识和高深的学问，要有成仁取义的精神和牺牲奋斗的美德，这个道理大家都很明白，不必多说；我今天特别要提起你们注意的，就是体育和群育的重要。大家都晓得：一个人身体不健全，不能耐苦耐劳，那无论他有怎样优良的品学，都不能充分发挥运用，来尽到他革命的职责。这是显然的道理。何况我们今天在政治上要建设一个三民主义的国家，亦即要实现 总理所言：求得中国国际地位和民族地位之平等。我们要达到这个目的，固然要我们人人都有和外国人同样的学识，都有和外国人同样的品德，忠于自己的国家，忠于自己的民族。但尤其重要的一点，就是要我们人人都有和外国人同样的体格。如果我们中国人和外国人站在一处，身段显得瘦小，体格比较衰弱，那不仅外国人要看不起我们，就是我们自己亦要因为体格之不如人家，在精神上感受一种威胁，那你还能和他讲平等吗？所以我们要求国家的平等，首先就要求我们的体格能和外国人平等。要体格能和人家平等，我们就必须注重体育。本来我们中国古代的教育，体育和智育是并重的。到后来渐渐为人所忽视；尤其近百年来，更觉每况愈下！我们且不说秦汉时代中国人的体格是何等魁梧奇伟，就是和我们祖父、父亲同时代的人，其身体亦大都比我们要高大雄伟得多。我们现在如果再不觉悟，再不锻炼，则将来影响我们整个民族的健康，真是不堪设想！我们政校的学生，要作一般民众的模范，要领导民众求得我们中国的平等自由，更不能不有健全的体格，作为我们争取国家平等自由的基础。我常说：一个国家的平等自由，不是空言可以争得，而是要具有真实的基础，如果我们自己真〔第561页〕正有了这种基础，人家自然要还我平等，还我自由！你们现在都是二十岁左右的青年，生理正在发育时期，格外要自己爱护，加紧锻炼，以为将来担当革命事业的准备。
    第二，讲到群育的重要，在现在中国更值得提倡。我们常常发现，一个中国人和一个外国人比较，其聪明才智不仅不会比外人差次，而且有许多地方往往要胜过他们。但如果两个以上的外国人和两个以上的中国人相比较，那我们中国人集团的力量，就比他们差得远了！外国人无论经营事业或研究学问，只要有两个人在一处，就能互相鼓励，互相切磋，发挥团体的力量。如果人数愈多，则他们的团结愈坚，力量愈大。但我们中国人的情形，洽洽相反，个人的聪明才智虽然很强，但如果有两个人在一处作事，就要互相磨擦，互相牵制，甚至人数愈多，反而冲突愈甚，以致力量分散，办事毫无效果！这种情形在我们中国政治界看得格外清楚！近百年来，我们中国在政治上、军事上和外交上屡次的失败，到现在要受到敌人这样猖狂的侵略，最大的原因，就是我们无论对内对外，团结不能坚固，力量不能集中。这就是我们中国人向来缺乏群育的训练，没有乐群的习惯，更没有舍己为群的精神，只是凭个人的力量来对抗人家团体的力量，结果当然要失败！我们现在要完成抗战建国的使命，要建设一个三民主义的国家，这样伟大而艰巨的工作，当然不是少数人所能完成，一定要全国同胞，群策群力，通力合作，纔能达到我们的目的。尤其是本校学生，大家都是本党同志，将来都要担负改革中国政治的责任，格外要亲爱精诚，团结一致，互相勉励，互相切磋，就令人家有对我们不起的地方，我们亦要规过劝善，互相谅解。如此，纔能使本校同学的学问道德，有不断的进步。也必须如此，纔能将我们团体的力量，充分发挥〔第562页〕，然后我们中国革命建国的事业，纔可以在我们手里成功！以上两点是说明本校学生今后特别要注重体育和群育，纔能发挥我们的力量，尽到我们革命的职责。
    其次，各位将来学成之后，要到各地担任行政的工作，所以今天特别要将行政的道理，对各位提一提。我观察我们中国现在政治不能进步，政府各部门行政效率不能增加的原因，并不是一般负责同志没有努力，也不是我们办事没有经费，而是因为大家不知道行政的道理，不懂得推行政令的原则，以致事倍功半，甚至徒劳无功。为了补救这个缺点，我在本届七中全会的时候，曾有完成行政三联制的提案。所谓行政三联制，就是行政上三个重要的程序——设计，执行和考核——必须密切联系的意思。这个道理我现在已经写成一本小册子，叫做建设基本工作——行政三联制大纲，即要分发给你们，将来希望你们切实研究，并须身体力行。务必趁大家在学校的时候，就能养成这种新的行政的脑筋和习惯，然后将来出校服务，纔能改革中国过去行政上的积弊，充分发挥行政的效能，达到我们实行三民主义的目的。现在先念一念本书的目录：（校长朗诵本书目录全文，并逐条略加解释。）

    目录念完之后，详细的内容希望本校教师自己去精心研究，力加阐扬，并要指导一般学生悉心体会，澈底了解。大家更要切实遵照实行。不仅学校方面教务、训育和总务各处，办事要采用三联制的办法，就是师生个人亦可用三联制的原则，来增进你们的学问和品德。你们每天有每天的计划，每天有每天的工作，到了晚上写日记的时候，就可以考核自己今天的计划和工作，是否确实完成？所以行政三联制这个道理，实在是我们成功立业的秘诀。用之于国家治政，用之于个人治身，都可以发生伟大的效果！〔第563页〕本校长今天特别提示这个新的制度，希望本校师生能够一致努力，率先实行，来树立风声，推行于全国，以达成我们改革政治、建设国家的任务！


中央干部目前应有的认识和努力

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第10页，第11页，第12页，第13页，第14页，第15页，第16页，第17页，第18页

〔第10页〕

——中华民国二十九年二月十二日上午出席中央　总理纪念周讲——

〔要旨〕
    一、各种典礼应敬谨慎重举行，唱党歌尤应力求和谐与整齐。
    二、中央干部工作精神与事业成绩，应为地方表率。
    三、革命建国能否成功，全视中央机关能否建立成现代国家机构而定。
    四、应充分发挥民族固有的精神和力量，注意人力物力和时间的经济使用。
    五、提高自动创造精神，以求一般业务的进步和发展。
    六、最近军情报告。
    七、希望大家努力于中央政治的建设和全国事业的推进，来发挥我们革命的力量，完成时代的使命。
〔本文〕
主席、各位同志：
    今天在没有说到本题之先，带便说一说近年来所举行的各种典礼，各地现在都能依照全国一致的规定，敬谨实行，比从前庄重严肃得多！进步得多！我们中央每次举行　总理纪念周或其它纪念典礼的时候，也比从前庄严整齐，但有一点应该改进的，就是大家唱党歌的时候，音调节奏之抑扬高下，轻重徐疾，每有参差不齐的地方，此点要改正也很容易，就是我们唱歌，必须随?乐声进行，由音乐的演奏来带?会众齐声唱去，就能自然整齐。我们现在唱党歌亦应如此！只要各人切实依照拍节，随?音乐去唱〔第11页〕，不要或先或后，就决不致于差错，就能将我们庄严肃穆的精神与情绪，自然圆满的充分发扬出来，这是希望各位以后更求改进的一点。
    现在我要讲到我们中央同人今后对于抗战建国大业应有的认识和努力。光阴过得很快！今年已经到了二月中旬，即旧历年关，亦已过去。如按照国历则今年一年又已过去了十分之一！我们此时来回想去年一年的工作收获与进步究竟有几多？预定的计划未能达到的又有几多？我们反省起来，不但不能表示满足，而且觉得非常的惭愧！现在前方将士的作战如何艰苦，人民生活的困难日益加重，尤其是沦陷区内的一般同胞，更是受尽敌人的欺凌压迫，困苦无告！虽然在去年一年领土的沦陷比前两年减少，但是仍有许多地方被敌人侵占蹂躏！这个抗战未成，民困犹深的责任，我们决不能推诿到一般国民，也不能责备地方政府和党部的工作之不力！因为中国历史习惯与过去教育不完善等种种关系，一般地方政府和党部工作人员以及一般民众，对于国家现代化的建设事业，有许多精神与心理还缺乏素养，其工作方法和技术未曾受过训练，因此其工作成绩不能达到我们预定的期望，这原是很难怪的！但是我们中央一般干部长官却不能辞其责！因为在中央无论党政军各院部会主管同志，对于地方和全国国民都是居于领导地位，不仅领导，而且在工作精神和事业成绩各方面，都要能作他们的模范和表率，要使我们中央各部门的工作和进步，确能发动全国各地的工作，促成全国的进步，纔算尽到了我们的任务。尤其抗战两年半到现在，我们一切军事、外交、政治、经济各方面，都有了相当的基础，特别是军事方面，基础格外巩固，前途胜利，毫无问题。今后最紧要的关键，就是看我们中央一般党政军主管同志能否使中央机构〔第12页〕健全充实起来，使成为真正现代化的国家机构，从而使各省各地方有所遵循仿效，以加倍提高其工作精神，加速发展事业的功效，达到我们预定的期望！如果各位同志都能够本?实事求是，精益求精的精神，格外加紧努力奋斗创造，切实作到了这一点，则军事胜利，很快就可以实现，而地方政府与全国民众，亦必跟?努力建设进步，丝毫不成问题！如此，我们抗战建国的大业，就有了成功的希望。所以我们今后再不好和从前一样把中央本身应建设改进的事业，不去注重，大家两眼只望?前方，以为只要前方能打胜仗，后方一切就不必顾虑，这是最大的错误！要知道：我们要建国成功，不仅要抗战战胜而已，同时还要由我们中央创造建设起头，将一切政治、经济、军事、外交、教育、交通等等，真正树立起一个现代化的规模，一切由中央作始，为之前导，俾全国从风，建设一新，纔能达到目的！否则，如我们还是和从前一样的因循敷衍，松懈散漫，不求进步，不能发展，那末、国家建设没有基础，即令前方天天打胜仗，我们革命的目的仍必无法达到！我这个意思为什么在去年前年不说，到现在特别要对各位说明呢？这就是因为从前我们要集中全力注意于军事国防的准备，当时大家惟恐兵员不及尽量训练，武器弹药不及充分储备，一切军需粮秣不及安排妥当；但到现在这些都已有了把握，虽然今后还待继续努力，但已再没有什么多的顾虑。现在最重要的，就是看我们能否建立一个现代国家的机构，以适应现阶段抗战革命的需要。换言之：就是看我们中央各机关能否健全充实，能否不断进步？如果能健全充实，能及时进步，我们抗战建国就必然成功！否则就要失败！总括说一句，今后革命的成败，这个责任完全在我们一般中枢主管同志的身上！因此各同志格外要注意！从今以后，我们一方面自己要切实反省，特别〔第13页〕努力；同时更要以身作则，对于部属勤加训练，严行考核，时时监督其努力上进，使人人都能充分发挥他的聪明才智，对国家事业有真正贡献，而不致松弛懈怠，甚至遇事阳奉阴违，败坏职守。我相信只要我们各院部会负责主官能淬励精神，以身作则，尽力督促指导，一般部属人员必能感奋兴起，振作有为，以促成各种事业的最大进步和发展。如此，我们才算尽了本身的责任！

    但是抗战至今已经两年多了！这两年多以来，我们中央党政军各院部会机关，已否真正完成为一个有最大效能而充满战斗精神的战时政府？我们这个为抗战建国首脑部的中央同人，我们的工作精神和效率，是否比得上人家？这些不但中外人士对于我们有种种的批评，就是我们自己反省起来，也要感惭愧！实在对不起死伤的将士，和前方苦斗的官兵以及全国痛苦的民众！我们中央同人特别是今天在场的各位同志，大家必须悔悟过去的蹉跎，从此奋发革命的朝气，刻苦精勤，尽瘁职责，来督促指导一般部属，贡献其个人的聪明才智，将工作能力发挥到最高点，以求业务上日异月新的进步！要知道：我们革命的进步与成功，就是在于最危险最艰难的时期，只要能够困心衡虑，坚忍奋进，打破了这个难关，就可以达到成功的目的！何况我们国家现在虽然处在极艰危的时候，但基础已固，一切人才经费并不感觉如何缺乏困难，而且就我们中央政府现在的人力物力来看，毋宁说都是相当的丰富，而为中外历史上那一个革命时代的国家之所不及，但我们一般工作同志其工作的精神和效率，实在比战时任何国家都要松懈散漫！在此情形之下，我们抗战仍能坚持，这种现象一方面固然可以看出我们中国的伟大，——虽然敌人的侵略如此猛烈，但我们不仅毫不畏惧，而且还能从容肆应，行所无事，本不屈不挠的精神，与敌〔第14页〕人作持久的战斗，到现在抗战已两年半，而敌人已深陷于我们所预定的据点以外，再不能侵越雷池一步——在军事方面我们已经建立了不可动摇的基础，以后只有朝胜利之途迈进，而决无失败的道理！这种无限潜力之发展，就是我们历代祖先伟大遗产——这光荣悠久的文化历史所铸成的民族精神，和广土众民得天独厚的优越条件之所赐，也是我们　总理革命主义伟大力量的表现，但是现在我们中央领导机关一般负责同志，并没有将历代祖先所遗传给我们的中华民族天赋固有的伟大精神和力量，充分发挥出来，以致一切事业，太不够进步，不够发展！与先进各国比较起来，实在相差太远！今后我们如果要能够充分发挥这种精神和本能，就要一个人至少要能发挥两个人的力量，一个钱至少要能作两个钱用，推而至于一寸光阴一寸土地和任何一份物力，都要至少能发挥他加倍的效用！如此，不但日本不敢侵略我们，就是世界任何强国亦不敢存心轻视！这并非作不到的事情，我们的敌人——日本就是如此！他们自维新以来，真是一人当作二人用，一钱当作二钱用，甚至以一分的努力，要发生十分的效果！反观我们现在的情形，无论在人力或物力方面，不要说不能以一当十，甚至于十不当一！如此不合理的因循浪费，一切事业，当然不能进步，而要归于失败，国家也决不能建设起来！所以我们今后要排除外患，完成建国的任务，首先就要由我们中央负责干部作起，将这种革命建国的精神提高起来，发扬起来，为全国立楷模，为后世立规范！

    各位要知道：我们现在真是处在胜利与成功只差一篑的途程，也就是到了我们国家民族危急存亡、千钧一发的关头！因此，我们今后格外要戒慎恐惧，更加紧努力，更加倍奋勇前进！须知古今来许多大〔第15页〕的事业，往往失败在快到成功的时候！所以我们遇到一时的挫失，倒不必过分顾虑；但是愈接近成功的时候，我们愈要时存敬畏戒惧之心！今年可以说就是我们国家最后成败兴亡之所系的一年，也就是我们最要戒慎努力的时候，我们要促成抗战最后胜利之早日实现，就要使一切政治加速建设成功；要使一切政治建设成功，这个责任可以说完全落在我们负有领导责任的中央工作干部同志的肩上！如果我们中央领导同志能够在自己职责范围之内，对一切人、时、财、地、物等尽善管理，尽量运用，设种种方法来改进创造，务使一人能发挥二人的力量，一时一物都能发生加倍的效用，事事能按步就班，依计进展，不致因循推诿，敷衍废弛，如此继续不断，努力作下去，不仅抗战必胜，而且在我们计划的一定期限之内，必可使我们国家成为世界上第一等的强国，这个继往开来的伟大的事业，其作始也，不必要怎么多的人，就是我们今天在场的各位同志就可以担负起来。总之，各位要认识，今年是我们抗战建国生死成败之所系的一年，也是我们以后伟大革命事业无限发展所基之一年，大家务必凛然于所负责任与使命之重大，格外刻苦奋发，精勤猛进！要知道：现在一切事业都要由我们自己独立创造出来，以往既没有遗规可循，现在也没有旁人可以来教我们，虽然我们可以请外国顾问来帮助我们，但他们所能为助的，只是在技术方面，讲到国家民族百年大业的建树，一切当然要待我们自己来努力，这就是要我们自己能自无生有，扩少成多，一点一滴建设创造起来！只要我们各人都能充分发挥我们的天才，启发我们创造的能力，不断的创造工作，扩展事业，如此，就可以完成我们的使命！

    大家还要知道：世界上任何国家的建立，也不是仅仅具备了形式上的法律规章与制度所可成功的，〔第16页〕否则，我们自奠都南京以来创立一切法律制度，已有十年之久了，为什么国家还不能建立？可知我们虽有了各种法律规章和制度，最要紧的还要运用我们自己的聪明才智，发挥我们自动创造的精神，苦心研究，认真实施，纔能生效！假使我们一般同志，当初能够本　总理五权宪法的精义，以我们自动创造的精神，切实研究力行，使各院部分工合作，不断进步，那末，以我们过去十年的努力，三民主义的现代国家的政治机构和组织，早应有了成功的基础！我们看苏联发动革命在中国之后，但他们成功能如此之速，这不是因为他们用了几万个外国专家，也不是他们徒有了各种完备的法律与制度，而是凭他们中央干部用自己的心思能力、力行创造出来的！我们中国今日遭逢千古变异的大时代，更遭遇亘古未有的外患，我们要在这惊涛骇浪的时代之中，一面抗战，一面建国，我们就要一面发扬?我们祖先固有伟大的遗传，同时运用我们的能力和智慧，充分发挥我们创造的精神，使我们主义政策以及一切法律规章与制度，都能见诸实行，纔能完成这个伟大艰巨的时代使命！这一段话是希望我们中央同人，个个人都要切实负起先驱前导的责任，要将我们天赋固有的本能，充分发挥出来，竭智尽忠，努力创造，更要督促一般部属，亦能一致自勉创造，自求进步，来建立一个现代国家健全进步的中央机构，进而发挥我们中央机构的工作力量，促使全国各地一切事业的革新与发展，来完成现代新中国的建设！如此，我们纔对得起　总理，纔对得起前方的将士！这是我们目前最重要的一个任务，希望各位一致努力作到！

    其次、军事方面也可以对各位作一简单报告：上一周来，敌人广播宣传，在南宁宾阳附近，如何包围歼灭我们多少的军队，并扬言夺获我若干战车大炮等等，他这种滑稽无聊的虚伪宣传，其用意：是在〔第17页〕掩饰其正在集会的国会议员和国内厌战反战的民众，以安慰他浮动不安的心理！实际上宾阳方面国军虽曾以战略关系，一时撤退，但现在永淳上林宾阳等地已被我完全克服，敌人此次冒险进犯，不但毫无所获，而且牺牲极为惨重，至我们受损失，根本不及敌人所说十分之一，一切重兵器则在本席上次赴桂之时早已移至后方，更是毫无损失，并且敌人此次使用武力，乃由东北调来从未参加中国战场之第十二师团，该师团为敌人最擅长山地作战之劲旅，此次使用，其力量亦不过如此，可知敌人侵略之技己穷，以后无论如何进犯，也不能得逞，徒速其自取失败而已！至于五原与临河方面，敌虽一度侵入，必不能守，因自包头至五原路程二三百公里，战线延长、交通阻隔、敌人孤军深陷，徒然给我军以歼灭之大好机会而已！总之，军事方面，敌人的暴力已经用尽，今后的形势，就如我在为日汪密约告全国军民书中所说的：「此后就是我们不用兵力去围困他，那里特殊的天然地形和气候，就可以制敌人的死命，使他困惫而死！他们开来的军队愈多，我们歼灭他的机会愈大，而最后胜利也愈快，……」这完全是实在的情形，各位由此可知军事上敌人绝对没有侥幸成功的道理！
    总之：各位要知道今年是我们抗战建国成败所系的紧要关头，前线的军事已经稳定，今后只有胜利，决无失败，惟有中央与后方的政治建设，其进退成败如何，直接影响于整个抗战，非常重大！因此我们中央党政军各负责同志，务要发挥我们固有的天才和能力，对于自己管辖范围以内的机关和业务，必求努力改进，尽力发展，对于一般部属人员，更要勤加训练与指导，每周每月都要加以考核、试验，然后我们的工作才能实事求是，如计推进！如此运用创造的精神，来求工作不断的发展，这就是今天在场〔第18页〕各位同志的责任！希望各位在这成败所系的今年，加倍黾勉，格外努力，以身作则，风动全国，来完成我们时代的使命，建设三民主义的新中国！


中央政治学校创设的宗旨和教学的方针

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第339页，第340页，第341页，第342页，第343页，第344页，第345页，第346页，第347页

〔第339页〕

——中华民国二十九年五月二十日对中央政治学校第十三届校庆讲——

〔要旨〕
    一、说明中央政治学校所负之使命。
    二、本校要有严密的组织，大家要服从校命，遵守纪律。
    三、大家要自认是革命军中的士兵，刻苦耐劳，担任社会基层工作。
    四、常识为用世基本，大家要注重「学以致用」。
    五、发扬自动创造的精神，厉行　总理双手万能的教训，以实际行动来实现主义。
    六、希望大家贯彻本校长今天的训示，完成我们改革中国政治，实行三民主义的使命！
〔本文〕
    今天是本校成立第十三周年纪念日，同时我们新闻班甲组学生举行开学典礼，本校长趁此机会，要将本校所担负的使命，和我对于各学生的期望，以及将来各学生服务社会应有的智能，对大家说一说。
    本校从创立到现在已经十三年了，这十三年之中，我们一般教师学生为国家社会服务，因为大家努力的结果，已得到相当的成效，对于党国已有相当的贡献。但是我们严格的检讨起来，就觉得我们到现在还没有能尽量的发挥本校的实力，更没有完全尽到本校所负的责任。因此，本校师生今后更要格外努力，来补救已往的缺点。
    大家要知道：本党设立本校的宗旨，就是期望本校的师生来担负本党的党务、政治等各方面的革命〔第340页〕工作，亦就是完全要由本校造就政治社会经济各种革命人才，来作中国党务政治社会工作的干部，使我们全国党务政治与社会得以健全发展，达到我们实行三民主义，建设现代国家的目的。但是我们今天检讨过去十三年来的工作，我们对于这个任务，实在没有完成，对于本党所有的期望，实在没有达到！如果与军官学校的成绩比较起来，就觉得相差很远！军官学校从创办到现在不过十六年，但在这十六年之中，他们对于党国所赋予的使命差不多已经完全作到，不仅在国民革命第一时期党与政府所要求于他们的工作——扫荡国内军阀与革命障碍——已经全部完成；就是第二期国民革命的任务——打倒帝国主义者在中国侵略的势力——也已经完成了一大半！所以军官学校可以说已将完全达到了 总理当初创办黄埔军校的期望；党国所赋予他们的责任大部份已经作到了！我们政治学校相形之下，不能不格外努力，急起直追！要知道我们过去的工作，不仅没有确立我们中国党务政治社会经济健全的基础，使我们中国能从政治经济上和帝国主义者来斗争，以求得中国政治、经济、外交自由独立的资格和地位；就是对于国内改良腐败政治、确立经济制度、推动社会政策，诸如此类的实行三民主义和五权宪法的初步工作，都还没有作到！由本校长看起来，本校过去的成绩离我们的理想实在很远！因为国家对于本校的理想，不是和设立普通的大学一样——只要能造就几千几百学生，在社会上尽到一个普通公民或公务员的责任，就可以达到我们教育的目的——而我们政治学校所担负的使命，也和军官学校一样，军官学生担任革命武力的干部，扫荡军事上革命的障碍，我们政校学生就是中国政治革命的干部，要扫荡中国政治上一切腐败黑暗的势力，要解除帝国主义者所加于我们中国政治经济上的种种束缚，使我们中国的政治、经〔第341页〕济、外交、文化、社会，都由我们政治学校的师生建立起来，以完成我们中国的革命。但现在我们离这个目标太远！所以本校的教育以后要特别改进，全体师生要格外努力，要使进步加快，成绩加高，在五年七年之内要能和军官学校一样，克尽本身的职责，能革新中国政治，实行三民主义，建设一个真正现代的国家！这是本校师生对于党国应尽的义务，大家要切实明白，勇往迈进，来达到我们的目的！

    惟其本校学生的责任如此重大，党国交付我们的使命如此艰巨，所以我们一切行动、态度、思想、精神，都不可如同一般普通大学的学生以为自满，总要处处要胜过他们，且要作他们的模范！而且我们政校的学生，要作革命的干部，领导革命，实行主义、建立国家——好比军校学生毕业以后要到革命军里面去担任班长排长，来作革命武力最低级最基层的干部——就不能没有组织，没有系统。更不可以自图便利，自由行动！否则，就不能发生力量。因此从组织上讲我们以后一定要和军校一样，严密的组织起来，毕业学生要绝对遵守学校的组织，服从学校的命令，一定要依照命令彻底奉行，命令叫你作什么就要作什么，命令不许你作什么你就不能作什么，不单是要牺牲个人自由，而且要牺牲个人的生命！毕业之后不好单独自由行动，越出范围，甚至自私自利，违背学校宗旨；否则，就要丧失本校的精神，就不能完成本校领导革命的使命！只要大家知道有团体、有系统、尊重组织、服从纪律，用一致的步骤，依照学校的计划和命令，一步一步的努力去作，那末，即令开始的时候成效不多，但是经过五年十年之后，收效就不知道怎样伟大！你看：军校创办不到十六年，当初一般毕业学生大家都是到各部队作班长、排长，亦即是担任最下层的干部，但到现在，第一第二期学生已升到总司令军师长的不必说，就是第〔第342页〕三期以后学生已升到军长师长的亦很不少了，这就是古人所说「作始也简，将毕也巨」的道理。即此一点就可以知道低级基层工作的重要。只要最初不厌卑微，埋头苦干，竭诚工作，那以后事业的发展，就非常迅速！所以一个团体要成功，主义要实行，一定要有一批健全的干部，脚踏实地，为主义、为团体忠忠实实的担任最基层的工作，埋头苦干，奠立基础。有了健全的基础，然后我们的事业不患不发展，不患不成功。古人说：「不患无位，患所以立。」我们政治学校的学生人人要明白这个道理，我们不怕将来没有工作，没有地位，而只怕我们没有能力，没有学问，不能立己立人，以致辜负本校和党国的期望！所以我们政校学生，千万不好有作官的思想，不仅不能有作大官的心理，而且要纠正过去服务即作官的观念！须知我们作了本校学生，就是实行主义的干部，我们的事业不在于作大官，而在于使我们的主义能够实行，我们的党务能够健全发展；惟其如此，我们一般有能力学问的青年，如果不抱定牺牲的决心，埋头苦干，去担任最下层的工作，为革命大业奠定健全的基础，就不能达到我们的目的，那我们就不仅作了本校的罪人，而且作了主义的罪人！所以今天在场的各位师长和学生，务要切实改变从前的风气和思想，要自认如同革命军队的士兵，将来离校服务，要自认是去作革命部队的班长排长一样，要有士兵勇敢牺牲和服从的精神，要有士兵刻苦耐劳和奋斗的生活，任劳任怨，效忠党国。如此五年十年之后，本党事业纔有了基础，三民主义就可实行，而本校对于党国也纔能有不朽的贡献！

    总之，我们要作　总理真实的信徒，要作本党健全的干部，就一定要涤除一切升官发财的思想。从入校的那一天起，就要立定志愿，抱定决心，作一个革命的干部，就是　总理所说的「革命党员要立志〔第343页〕做大事，不要做大官」。所以我们本校师生要实实在在为党为主义来牺牲奋斗，来改造社会，建设国家，不要存一点升官发财的恶念，我们要有如此的精神和决心，要能实现这个伟大的志愿和抱负，本校的事业纔可大可久！然后我们一般教师学生的事业也纔可大可久。所以我们的事业不怕不能发展，不怕不能成功；不过我们成功有一个必要的条件，就是要有组织，今后本校学生，不仅在校的时候要受学校训练和管理，就是将来出校之后，亦要受学校的指挥和监督！从个人的生活与工作讲，就要自视为士兵。将来出校到各机关团体服务，总要从最低一级的公务员作起，在社会工作就要从担任乡镇保甲长做起——每人管理几十几百人——切切实实来做地方自治基本工作。要有这种刻苦耐劳约旨卑思的精神和决心，然后纔能担任革命建国的使命，纔不辜负大家来到本校求学的志愿！这就是说我们革命党员要立定伟大的志愿，要作革命大事！而我们要作大事，就要从社会政治上基层实在的工作作起，不可好高鹜远，见异思迁。况且本校是党立的学校，就是革命的团体，我们一般学生都是革命党的党员，革命党员的荣辱是一致的，生命是一体的，我们每一个毕业学生，就是全校师生的化身，我们的师长和同学成功了伟大的事业，建立了不朽的勋绩，就是我们个人的成绩，亦即是我们个人的光荣！我们要能尽到自己的责任，就可以发挥团体的光荣；团体有了光荣，我们个人纔有光荣，纔能不朽！所以我们作了本校的学生，就要有作无名英雄的志气，不能以升官发财为事业，而要以学校的成败为一己的成败，以学校的光荣为一己的光荣，我们要本此精神，始终贯彻，然后本校事业纔能一日千里的发展！

    其次，以后本校学生在校求学期间，不能专注重书本上的理论，我们将来要从事革命工作，就是要〔第344页〕作大事业。什么是大事呢？所谓大事就是要从社会上最平凡、最浅近、最切实际的事业作起。天下大事，无过于救人救世之事。所以我们革命事业，就要在最普遍、最平常、最痛苦的人民最黑暗的社会中，去做救济和服务的工作。然而我们要作这种事业，如果专靠书本上的知识，一定有时而穷，所以我们除了专门的学理而外，一定要特别注意实际的知识，就是要有丰富的常识。我们要改造社会，就不仅要有社会学的知识，而且对于社会有关的各种常识，亦必求其广博，他如革新政治发展经济，莫不如此。但这种常识，不是普通书本上可以得到的，而是要由现实环境和日常生活之中，时刻研究，时刻体察而来。必须有了常识，学问纔算是真正的学问。现在本校毕业的学生，派到各机关服务，并不是没有专门的学问，就是常识太差，太没有经验，不仅有的人不知道指挥，发生了问题不能解决，甚至连普通作人作事的道理都不知道，以致有了学问不能够发挥出来，这样，当然不能达到本校造就革命干部的要求。从今天以后，本校学生，尤其是高等科的学生，你们将来从事党务、政治、社会、经济各方面的工作，不一定要求怎样高深的学理，但对于政治、经济、社会各科基本常识，务要特别注意！新闻班的学生更要如此，我们要评论一个问题，要判断一个消息，如果没有广博的常识作基础，判断就一定要发生错误，决不能作一个现代的新闻记者。只要我们有了常识，随时随地皆可以增进自己的学问，皆可以增益自己的本能！须知学问固然贵有专精，但是我们学问一定要有普通的常识，要「由博返约」，纔能真正的专精！特别是本校的学生，将来要领导社会，改造政治，对于政治上和社会上各种实际问题，一定要知道门径，要有最基本的修养，尤其是办事的方法，社会各阶层群众的特性和心理，以及我们领导群众所应〔第345页〕采取的各种办法，格外要详细研究，要有确实的心得！所以本校教育不仅在教给学生以专门高深的学问，更要使学生有了学问，能够活用。大家现在来求学，也是要能「学以致用」，我们的学问要能随时随地活用出来，纔算真正的学问，纔能发挥学问的功效。即如军事学，大家普通总以为是属于军事的范围，殊不知我们办理党务、政治、经济、如果能够运用军事学的原理原则和军事化的精神，就可以发生事半功倍的效果！所以我们如果有广博的常识，再有专门专精的学问，就可以随时随地，因应制宜，办事就没有不成功的道理！尤其是军事与经济两科，乃是政治学的基础，更是一般革命干部最基本的学问，大家务必明了其基本的原则和常识，然后我们作事纔不患没有办法！以上是说明本校学生要能「学以致用」，固然要有专门的智识，尤其要有丰富的常识作基础，使学问与实际联成一片，否则，虽然有了很好的学问而不能活用，那就不适合我们革命干部的需要，就不能领导民众来实行三民主义，这是本校过去教育上一个重大的缺点，希望以后全体师生要注意切实补救！
    再次，我们政治学校所负的使命是要改革社会，拯救人民，实行主义，建设国家。我们要尽到这个责任，就要有实际的行动！刚才本校长提到一般学生要有丰富的常识，就是为要便利我们实际行动的缘故。以后我们无论学什么东西，有了学问一定要能实行，对于主义更是如此！我们要信仰主义，认识主义，更要能实行主义，然后纔能发挥主义的力量。本党在民国十三年以前的工作，侧重于主义的宣传，今后本校师生就要担负起主义实行的责任！所以今后大家不仅要求知，而且要能力行，就是要以行动来实践我们的理想。 总理说：「双手万能」，我们政治学校的学生个个人都要知道这一句格言。无论办〔第346页〕什么事情都要靠我们一双手！要晓得本校过去在行动上之所以缺乏表现，一般学生之所以不能领导民众，缺乏革命干部的本能，就是因为大家没有力行的精神，不懂「双手万能」的重要！从今以后，是本校注重实行的阶段，大家不仅要认识理论，尤其要劳动我们的双手，发挥双手万能的力量！因此今后如何来培养力行的精神，如何来推动实在的工作，是本校目前一个最紧要的问题。将来各位学生无论在校内校外，都要格外勤劳奋发，提高我们自动创造的能力，依照双手万能的格言，来实行主义，完成革命！你们过去也许曾经在社会服务，或者将来毕业出去就可以知道，我们中国一般机关和公务人员，最大的缺点就是缺乏力行的精神，凡事不用脑筋，更不肯劳动双手，一般办事人员以为能够办几件呈上转下的公事，就是尽了自己的责任，有些甚至以为自己得了一个职位，能够支薪过活，就可以算作公务人员，而一般主官如处长科长，也从不督促部属来进行那一件实际的工作，来完成一定的任务！这种办法，完全是过去落伍的办法！非仅我们中国现在正值革命建国之际，党务政治百端待举，一切都要靠双手万能，用实际的行动推进事业，就是现在一般建国工作已经完成的新兴国家，他们一般公务人员也无不是实事求是，无不注重实际的行动，而我们现在实际情形，完全相反，所以一般机关精神涣散，业务停滞。本校过去的毕业学生，也多半犯了这个毛病！从今以后，我们要作一个现代公务人员，要使一般机关能够健全灵活，要使我们自己的学问能发挥出来，就要有自动创造的能力，和笃实践履的习惯。本来革命就是创造，革命党没有经费要能办事，没有枪械要能作战，我们政治学校的学生，要担任革命的干部，就要有这样的精神和本能，然后我们一个学生就可以发挥十个甚至百个学生的力量！我们今天受党国托〔第347页〕付之重，全校学生都要能以一当百，纔能实行主义，完成革命！现在一般学生服务的精神和能力，固然比旁的学生好一些，但是严格说来，一个学生还只有一个学生的力量！所以军校创办虽仅十六年的历史，但他们第一期的任务已经完成；我们政校成立到现在已经十三年，而我们对于革新中国政治第一期的责任，还没有尽到，这就是大家没有创造的能力，不能刻苦力行，不能实事求是的结果。从今以后，本校师生要特别设法补救从前的缺点，尤其是本校教育的方针，更要注重力行和发扬 总理「双手万能」的教训，然后纔能实行三民主义，纔能完成革命大业！希望本校全体师生，人人以此自勉，来完成我们神圣革命的使命，达到我们来到政治学校求学的目的！


驻川部队长官目前之急务（上）

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第568页，第569页，第570页，第571页，第572页

〔第568页〕

——中华民国二十九年十二月二十五日讲——

〔要旨〕
    一、大家要视部队如家庭，待士兵如子弟，精神贯注，改善士兵生活。
    二、各部队应协助政府征兵，防止兵役弊端，辅导新兵训练。
    三、入川部队长官要注意联络士绅，改良社会，俾军民相处无间，团结一致。
    四、各级官长应注意调查考察，写作日记，以增进实际学识。
    五、大家要注重士兵的教育训练，随时发现缺点，彼此通知，共同改进。
    六、希望大家及时奋勉，精勤研究，发挥事业功效，完成革命的使命！
〔本文〕
现在驻川部队，最要注重士兵的生活，尤其营养要充足，士兵的精神体力要饱满，我们团长每天轮流巡视检查，每周要轮赴各营各连会餐，纔能知道士兵生活的实况，随时督促切实改良。这是我们官长应尽的职务，大家如能拿出全副精神，切实尽到这个职责，则士兵生活充裕，精神必能振作，战斗力量一定可以加强，尤其现在物价高涨，格外要注意士兵的食物给养。但这件事不是空口说说便可办好，如果我们官长不按时实地视察，亲自参加部属官兵的会餐，一定难免发生各种弊病；如果士兵食粮不够，
营养不足，则身体衰弱，战斗力量减少，所以我们团长必须每周轮赴各连考查，成绩优良的应予奖励，恶劣的应予处罚。总要千方百计，克服各种困难，使一般士兵食物分量不足的，能够充足，饮食不好的〔第569页〕，能够吃好，只要我们负责官长将全副精神放下去，一定可以作到。大家须知我们治军要如治家，待士兵要如待子弟，本此精诚，始终不懈，就没有军队带不好的！现在乡间到处都有红薯，包谷，以及各种杂粮，通常以为这些东西，不及米麦，不当作是好的食物；但我们如能在每周之中，于米食之外，间或吃一顿红薯，其味道必比米饭还要好，每次花钱不多，而可以调剂生活，增进营养，收效很大。这是当用的经费，应予开支，如果各师各团没有余饷，可以另款报销。或者我们能就平常经费，撙节开支，使一块钱至少能当两块钱用，甚至能当十块钱用，那我们每一部队每月就可以省下一笔大款，作为改进士兵生活的经费。至于士兵制服被毯，是否足以御寒，寝息居处，是否合于卫生，以及营房内外，是否整齐清洁，关系于士兵的生活与精神，非常密切，我们官长都要时刻留心，考察改进。只要我们师长处长和团长，能奋发精神，刻苦努力，则上官勤劳一分，部下必勤劳十分，否则，如我们主官有一事懒惰，一处松懈，则影响所及，势必诸事腐败，全军涣散！各位现在都是三四十岁的人，正当年富力强，奋发有为的时候，须知带兵练兵，全靠精神，今后要能成功立业，必须勤劳刻苦，提高你们的精神，发挥你们的精神，纔能练成精锐的部队，完成你们的任务！
    其次，我们部队凡驻扎一处，对于附近地方征兵的进行，应该尽力协助。即消极方面，要注意防止各种征兵的弊端，劝导乡镇保甲长和兵役人员，务须恪遵法令，公忠职守，并应切戒欺压穷苦，放纵强梁，以及虐待壮丁和新兵等情事；在积极方面，更要帮助宣传兵役，辅导新兵训练，凡在附近十里廿里以内之壮丁和新兵，部队，可以随时交换参观，互相观摩，使大家感情融洽，能够及时进步！

〔第570页〕

    再次，我们的部队现在驻扎本省各县，或因言语不通，难免与地方人士疏隔，或因各地官吏，狃于地方观念，不免畛域之见，这些本是人之常情，我们必须善为应付，凡事他们有意，我们当作无意，他们或有成见，我们务求谦虚，使我们官兵与地方人士能够相习相处，融洽无间。尤其你们团长以上官长，到一个地方，对于待人接物，必须注意讲求。如果我们对于地方官吏士绅不知接待，对于政治社会，缺乏认识，必不能获得各方的协力，就不能发挥我们军队的力量！现在一般营长连长，一天到晚要在部队里面，管理士兵，训练士兵，我们团长以上官长，必须利用治军余暇，对当地政治，社会，联络接洽，藉此增进我们的阅历和经验，促成军队和社会的连系，尤其各补充兵训练处的士兵，既多来自本省各县，我们官长就格外要注意训练他们，感化他们，藉他们的宣传影响，使一般川省民众，对我们官兵能够化除狭隘的地方观念，增进同胞的友爱感情，但我们士兵平时对于当地民众，或下级官长对于籍隶本省的士兵，无论日常谈话接触，教导训诲之间，都要避免足以挑剔感情，造成成见的用语和词句，更要使之相感相孚，相亲相爱，于无形之中逐渐消除他们的地方观念，提高军队爱护人民，人民拥戴军队的国家观念。大家要知道：所谓现代的军队，须为国民的模范，更须与社会打成一片，要能将社会改造过来，建设起来，故对于社会风俗习惯之改良，地方公益事业之提倡，以及老弱疾病之救济，民众痛苦之解除，乃至于民众之组织训练和宣传等都要惟力是视，尽量去作。我们凡到一个地方，如能切实作几件有益的事业，表现实在的成绩，则地方民众对于我们军队，必然信仰爱戴，不致视作外人，即令有少数人存?不良的心理，只要我们能以精诚感格，久而久之，亦必可使他们改正过来，这完全要我们高级官〔第571页〕长有精神，有见识，能努力，能奋斗，凡是你们能以诚意接待他人的，他人亦必满怀诚意还待你们。至对于地方一般教育人士，公正绅耆与行政官吏，我们不仅不可随便得罪他们，激起反感，而且要一本辅助的精神，与他们联络合作，共谋地方治安的维持和社会事业的增进。如此，即令他们当中少数人的心理是如何隔膜歧视，相处既久，自然能逐渐化除成见，对我们军队发生好感。尤其四川从前一般军人对于地方行政官吏各界士绅，和乡镇保甲长等往往意存轻视，甚至欺凌侮蔑，如我们一般官兵能以和蔼的态度，互助的精神，与他们联络，一方面尊重他们的地位和身分，一方面协助指导他们工作的进行，而一反过去军人之所为，那他们就没有不愿意事事帮助我们，与我们军队团结一致的。总之，我们要领导社会，必先深入社会，取得社会民众的信仰，和各界人士的协助，然后纔能改良社会，建设社会。这是各级官长特别是政工人员必须切实注意，努力作到的！

    今天在座的大半都是七十一军的官长，我们七十一军自从参加上海抗战，及以后转战各地，直到今天调驻四川，全国东西南北各省地方，差不多都已走遍，你们官长的经验阅历，应已增加不少。增进学问经历最要紧的方法，就是记日记。我们在行军中，经过各地，对一切地形地物要塞险阻，都要考察记录下来，对沿途社会的风俗习气，人民心理，和土地的生产，工商的状况，以及一般政治设施，与民众生活情形，凡是团长以上官长，亦都要留心考察，分别记载，你们在青年时代，如能随时随地搜集实际的材料，观察分析，整理研究，不断地增长实际的知识，将来即可造成很大的学问。现在你们驻在一地，即应由师长副师长团长于每周闲空的时间，分批带了各级官长到附近各地调查考察，凡足以增长我们〔第572页〕军事的知识，与实际的学问的，都要精心研究，获得真实的心得。如此，将我们多余的精力时间，用之于有益的事业，不仅可以防止各种不良行动的发生，而且我们官长的精神必日益健全，体格亦必日益强壮起来！
    现在你们带了部队驻在川省境内，除军纪风纪要特别注重之外，对于士兵的教育与训练，更要加紧实施，尤其各补充兵训练处，应该切实作到这一点！教育训练的要点，就是要随时考察一般官兵所发生的缺点，加以不断的改进，尤其遇到某营某连或某一个新兵发生了毛病，即要通知全处，使大家互相警戒改良。我们治军如能将每天各部队所发生的缺点和毛病，汇集起来，加以研究改进，即可以建立一部新的典范令。要知道：我们军队的典范令不是凭空写出来的，而是要拿我们的心血从实际军队生活当中研究体验创造发明出来的，你们要有这样忠慎笃实勤劳进取的精神，纔能练成精锐的部队。希望大家乘此大好的时机，一致努力，奋发上进，无论对于营务的管理，部队的整训，以及社会的改良，和民众的联络等，都要我们团长以上官长劳心苦思，精勤研究，不断改良，不断进步，特别对于我们所管理的人、时、地、物，要讲求经济，发挥功效，要做到本委员长所常常训示大家的一人能当二人用，一时能当二时用，一钱一物，亦至少要当二钱二物来使用。如此，我们一个月的训练，就可以发生两个月训练的效果，亦必须如此，纔能锻炼出人才，成就非常的事业！


驻川部队长官目前之急务（下）

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第573页，第574页，第575页，第576页，第577页，第578页，第579页，第580页

〔第573页〕

——中华民国二十九年十二月二十五日讲——

〔要旨〕
    一、士兵给养为当前重要问题，各部队官兵饮食应有定量，但求足食，不求过饱。
    二、革命军要有吃粗的能力；米麦之外，大家要养成兼食杂粮的习惯。
    三、各部队得就地采购大户存粮，但须严禁沿途阻截。
    四、各部队负责官长，要振作精神，奋发努力，促成部队进步，发扬革命军荣誉！
    五、对各副师长副处长与团附工作之指示——应注意军风纪之维持，士兵生活的检查，清洁卫生的视察，以及社会调查与民众联络等，以树立部队信仰，取得民众爱戴。
    六、希望大家对于本委员长一切训词文告，要身体力行，完全贯澈，来完成革命事业，达成你们所负的使命！
〔本文〕
    此次召集各位来到重庆，除报告部队情形之外，还有几件应特别注意的事情，要告诉各位。
    现在各部队最重要的问题，就是士兵给养问题。我们中国人，通常因为对于饮食不注重节制，食物没有定量，所以现在政府规定士兵每人每天二十两食米，大家尚觉不能吃饱，如在外国，他们一般士兵因为从小就在家庭里面养成了饮食有定规，有定量的习惯，一个人无论体格如何高大，每天有了这样定量的食粮，就已足够维持。即如德国士兵每天的食粮，曾经规定为面包二十四两，苏俄士兵每天约给予面包二十五两，日本士兵每天定量食米亦不过二十两左右，本委员长从前在日本留学的时候，看见日本
〔第574页〕军队每天只吃三餐，每餐每人只吃一碗，习以为常，并无困难。后来在联队实习，曾经亲自度过这种生活，亦是每天三餐，每餐一碗，再用一些咸萝卜佐饭而已，每逢星期三或星期六，各人纔另外分得一些咸鱼和豆腐，其它食肉，更是很少。全队官兵在一个星期之中，每天应该吃些什么？每人分量应有几多？都是在上一周由医官列表规定，通令实行，不论你的身体大小如何，食量如何，人人都是如此，没有一人例外。这种生活，在开始的时候，不仅平时饭量大的人，觉得难过，就是任何人，都不免感觉腹中容易饥饿，但行之一月之后，习惯成了自然，就不觉得有何困难了！至其它欧美各国军队亦复如此！官兵每日给养，都有一定，也许每人每天食物分量，比日本军队还要少，不过每人每天多有一些食肉而已。然而他们一般官兵，身体大都强壮高大，少有疾病。反观我们中国的军队，平时官兵食量既没有节制，人人以吃得多吃得饱为好，结果，身体不仅不能如外国士兵一样高大强壮，而且常不免「病从口入」，病兵加多。由此可知食物少，只要无害于营养，反可以却病强身，如多食，转足以伤身致病！记得民国五六年的时候，云南讲武堂曾试行定量给食的办法，规定每人日食三餐，每餐一碗，实行三个月之后，原来学生患病很多的，这时候，疾病人数，大为减少，而且因为饮食有了定量，生活合乎规律，一般学生的体格比平时格外整齐强壮。即此更可证明我们中国人平时多食求饱，实是有害无益。大家要知道：「饱食」与「足食」不同，我国古圣教人亦只是说「足衣足食」，而要我们「食无求饱」。现在一般人饮食的缺点，就是贪多求饱，恣意饕餮。外国人则不然，他们饮食只求清洁卫生，足够营养，而决不在于多食。这种习惯，不仅我们部队官兵应该养成，就是各人家庭子弟，都要详细告诉他们，饮食必有〔第575页〕节制，只求足以养生，而决不可取之过量。这种多食饱食的心理与习惯如能改正过来，不仅可以节省粮食的消耗，而且可以强壮官兵的体格，充实官兵的精神。
    其次，就食物的种类来说，中国人向来的习惯，南方人非吃米不可，北方人非吃面不可，不知除了米面之外，还有各种杂粮如玉蜀黍，马铃薯，红薯，地瓜以及其它豆类瓜类等都是很好的营养资料，而且有许多所含维他命等养分，较米麦还要丰富，故不仅我们遇到米麦缺少的时候，应该就地采办各种杂粮，供给士兵需要；就是我们平时米麦给养已经足够，亦不妨参食一些杂粮，可以调剂生活，配足养分。你看我国乡村农民，终年食米少而杂粮多，往往身高体壮，年寿很长，绝不像富有人家日常饱饮食肉者之反而体弱多病，难得高寿。所以今后一般官兵不重杂粮非吃米饭不可的心理和观念，必须改正。尤其在抗战时期，我们革命军官兵更应养成吃粗吃杂粮的习惯，人人都要有这种吃苦耐劳的能力，更要由我们军队切实推行，普及于一般社会民众，使大家都知道：每餐不必米饭，杂粮亦是顶好的食品；而且每餐不必求饱，但求足够养生，把过去各人心理上非吃米饭似乎不能过活，吃饭非饱似乎不足以养生的错误观念，切实改正过来。人人都要能吃杂粮，而且人人都是食有定量，那末，以我国土地之肥沃，出产之丰富，几乎到处都是粮食，还怕我们部队军食无从取给吗？！我军前次克复南宁，曾搜得敌人一种化学口粮，即是用某种食物制成的；小如丸药，随身携带，每餐用水调食，就可以当一顿饭，他们的饮食给养，是多么简单省事，我们现在官兵习惯，每餐非吃热饭不可，而且非三四碗不饱，这决不是现代革命军应有的办法。你们回去要告诉一般官兵，务必逐渐改正，要和外国军队一样，无论你身躯如何高大〔第576页〕，每天只要吃够身体所需要的营养分即足，不必餐餐米饭，更不可超过所需要的定量，大家并要将本委员长从前在日本联队所过的生活与外国军队少食的习惯，和敌人现在缩食的情形，以及当年云南讲武堂实行定量给食的办法，剀切劝告一般官兵，务必作到饮食不必求饱，但求足以养生，而且不必专食米饭，亦要能吃杂粮，要忍耐开始时的难过，等到实行两三个月成了习惯之后，自然不觉其苦。还有，我们要养成官兵节粮少食的习惯；更要注意均匀的原则。既然规定每人每天食量多少，就要全体一致遵行，无论何种食粮，不可一人太少，而一人独多，各团连长以下官长，必须与士兵同餐食，随时指导检查，督促切实作到。现在各部队官兵给养，往往不患寡而患不均，如能食有定量，食量均匀，亦可以节省许多无益的消耗，增进粮食营养的效用。总之你们各部队主管长官，对于士兵给养问题，应本「人饥己饥」的胸怀，以家庭父兄待子弟的态度，切实负责改进，使他们不致饮食不足，营养不够，但定量节食与参食杂粮的习惯，首须普遍养成，这样，以后粮食分量减少，行军极为简便，而且吃饭快当，可以节省许多时间，对于增进官兵健康，提高军队素质，都有莫大的效益！
    再讲到军粮采购问题，大家亦要特别注意！现在我们各部队所用军粮，多半是就地购办，但我们军队到一地方，如果仍照从前的办法，要各县长按户摊派，从各小户三斗五斗勉强买来，这是徒然费事扰民，更不能供应部队大量的需要。我们以后必告诉地方长官，先要调查大户存粮，开列名单交给我们，凡有五十百石或数百石的，就要尽先向他们采购，决不可听凭地方官吏与乡镇保甲长等拿了购买军粮的名义，随便向没有余粮的小户摊派，本委员长现在规定，准许你们各部队就地购买大户存粮，但严禁军〔第577页〕队半路阻截强购，尤其重庆附近各部队官长要特别负责遵令作到。以后无论从水路或陆运运送的米粮，绝对禁止军队沿途阻截，如有违犯，不仅要严办负责官兵，而且要处分你们主管长官。但各地凡藏粮人家，尤其是囤积谷米在?拾担以上的，特准你们会同地方官吏或乡镇保甲长到他家里按照市价采买军米，如第一次通知他，他不出售，第二次就可以半价购买，第二次劝告，再不出卖，第三次就要按照情节，将存粮充公。但采买军粮时，必须由我们副处长或团附，甚至要由处长团长亲自带了负责人员交涉办理，不可任令司务长去采办，避免发生流弊。尤其要会同地方官吏与自治人员协同去办，以免奸人借口阻难。至对于当地政府各种报告，更要事先派人切实调查，调查确实之后，然后定期采买，如此，各部队每一月所需的军粮，只在几天以内，就可以办齐，不必每天派人出去零数采购，我相信这个办法，简单容易，只要谨慎从事，必可切实办通。而且照此方法作去，不仅军粮易于采购，人民减少许多烦扰，并且可以遏止囤积，平抑粮价，尤其对于豪绅巨富，无形中打破他们操纵居奇的行为，使一般平民少受粮价高涨的痛苦，在我们军队，更可取得民众热诚的信仰。这件事，不久我还有详细命令颁发下来，你今天听训之后，回去就要?手进行。

    还有，以后各师各补训处团长团附以上官长对于本身应做的工作，应尽的职责，必须奋发精神，加紧努力，以求部队的进步，和任务的完成，来发扬我们革命军的荣誉！尤其是副师长副处长与团附各人都有一定的工作，最重要的如士兵食衣住行日常生活的检查，清洁卫生的视察，军风纪的维持，和社会的调查与联络等，都要由你们秉承长官命令负责主持。现在各部队逃兵多，在每团驻地附近的交通要道〔第578页〕与偏僻地点，秘密通路，都要布置侦探网，严密防范，使他要逃也逃不了，则逃跑的风气，自然可以防止。至于士兵的生活，是否能吃够穿暖，粮饷有无克扣，伙食有无弊端，乃至于饮食起居，是否合乎清洁卫生，军纪风纪能否切实遵守，都要由你们负责督察，如有办理不善，甚至发生弊病的，就要澈底追究，严格处分，你们现在是带了部队驻在重庆附近，无论川南川东如泸州合江一带，不仅要努力维持治安，使民众能够安居乐业，尤其对于当地社会问题，更应特别注重！我们一般官兵必须随时与地方官吏士绅和民众，密切连络，要敬重官绅，爱护民众，帮助他们的事业，救济他们的急难，尤其对于地方的积弊，社会的恶习，如官吏豪劣之刻薄人民，征兵购粮之黑暗不平，以及一切敲诈勒索，违法舞弊等情事，都要切实调查，主持公道，总要一方面能尽力协助地方政府推行政务，以谋增进人民的福利；一方面更要防止官绅舞弊，减少民众的苦痛，如此军队与政府能够协力，军队和民众，打成一片，大家精神团结一致，彼此就能互助合作，只要我们军队在社会民众当中，能够树立信仰，则一切军粮给养，各地民众，自然乐予输将。即如我们战干团一部份官兵驻扎土桥，到现在他们的食米仍是由当地民众按照从前低廉的价格，源源供给，他们为什么能够作到这一点，就是因为他们平时能够与民众联络，民众有何苦痛，能为他们解除，民众有何急难，就给他们以帮助，如此能得民众信仰，当然我们军队遇有什么需要，只要你们官长向地方人士一有表示，不待催促，民众自然乐予帮助接济，由此可知我们部队到一个地方，如果老百姓不帮助你，这不是老百姓不好，而是我们军队倒霉，因为我们军队如能到一地与民众联络，发现民众有何苦难，无论老弱孤寡穷困无告的人，或是疾病残废失所依靠的人，我们官兵总是要〔第579页〕尽心尽力去救济他们，帮助他们，尤其遇到残病疾苦的民众，我们军医人员随时施行救治，这样，民众之爱戴我们军队，信仰我们军队，直如恩人一样，那里还有不乐与我们军队团结一致，不愿帮助我们军队各种需要呢！所以这个问题能否解决，全靠你们官长有无政治脑筋，各人努力的程度如何以为断！各位回去，必须告诉你们的师长处长和团长，以后部队驻在一个地方，除特别整肃军风纪，努力维持地方治安之外，对于社会的联络与调查，地方行政的协助与考察，以及对于一般民众的爱护与扶助，必须切实注重，而应规定为我们副师长副处长团附以及各级政工人员必须切实完成的重要工作。
    以上所讲关于士兵给养之改进，军粮之采购，与各副师长副处长团附各级政工人员工作之指示，以及注重社会问题，树立民众信仰之重要等事件，都是各部队目前最重要的业务，大家必须本?我今天训示的原则和精神，多用脑筋，研究办法，切实作到。务必利用现在难得的机会，在后方复杂的社会环境当中，表现我们实在的成绩，发扬我们革命的精神，尤其上下官兵要特别爱护民众，严守纪律，克保我们革命军的荣誉！至对于社会之组织，与调查，民众之训练与联络，关系特别重要，各级政工人员必须认真努力，确立信仰，使我们一团人能发生十团的力量！其它如卫生的讲求，逃兵的防止，官兵精神的训练，学术技能的增进，在我以前各种训词小册中，已讲得很多，大家更要拿来时刻研阅，遵照实行。但现在你们官长最大的缺点，就是听了本委员长的训话以后，不能切实奉行，即如今天我沿路看到宪兵的雨衣，都没有依照我上次所说的，切实做到，仍是随便挂在手臂上，或放在地上，甚至挂在树枝上，这都不合乎规定，有碍宪兵的仪表，尤其挂在手臂上，妨碍敬礼等动作，如万一遇到有人抢枪，岂非来〔第580页〕不及防御。我们宪兵雨衣，下雨时必穿在身上，如不穿?，就要折好背在肩上，这个规则，我已说过多次，大家现在还是没有作到，以后凡属本委员长所有的训词文告，无论在报纸上发表的，或用小册印发的，大家得到立刻就要阅读研究，一字一句切实遵行，更要分别转告一般部属官兵，一致努力，澈底作到，如此，我们的军队，纔能够建立起来，也必须如此，纔能成功我们的事业，完成革命的使命！


最近国际大势与中日战局

内容来源：卷十七　 演讲

隶属章节：演讲＼中华民国二十九年

版面原件：第361页，第362页，第363页，第364页，第365页，第366页，第367页，第368页，第369页，第370页，第371页，第372页

〔第361页〕

——中华民国二十九年六月十七日出席中央　总理纪念周讲——

〔要旨〕
    一、说明欧战演进，皆与我抗战有利。
    二、由最近鄂北鄂西战况，说明敌军战略战术之拙劣，终必为我磁铁战术所消灭！
    三、报告我国空军神勇的奇迹，粉碎敌人狂炸重庆的妄念迷梦。并勖勉大家要效法空军战士以少胜多的精神！
    四、空袭是磨炼我们革命精神与实现我们三民主义唯一之良机，各级主官要以身作则，奋发努力，提高工作效能，增加抗战力量！
    五、各主管机关对于本委员长各种手令，要切实奉行，以减少空袭损失，减轻民众痛苦！
    六、在敌机狂炸下，测验我国有否上下一致，同仇敌忾的气节，测验我国民族有否独立复兴的精神。
    七、中国抗战对世界之伟大贡献，与最后胜利已在目前，希望大家积极自强，黾勉奋发，来完成我们时代的使命！
〔本文〕
主席、各位同志：
    今天趁 总理纪念周的机会，要将最近几周来国际大势与中日战局，对各位报告一下：
    在国际方面，上一周巴黎已被德军占领了！自从去年九月欧战开始以迄上周法军退出巴黎，可以说是欧战第一段落已告结束。以后发展如何，现在虽不能断定；但有一点可以断言的，就是无论欧战的变〔第362页〕化如何，对于我们中国抗战，无时无刻不朝?有利方向演进。尤其是最近几周，因为欧战的紧张，使美国扩军案在他国会得以通过，同时禁运问题亦已开始进行，这两件事无论直接间接对于我们中国的抗战是有莫大的影响！这个道理，我在去年五中全会时曾经详细说过了。至今回想我们这过去的艰苦奋斗，不到一年半的时间，这个理想竟能完全实现，由此更可自信我们抗战的目的，只要能依照我们始终一贯的抗战政略和战略，一步一步的前进，必可以得到最后的胜利！所以美国的扩军与禁运各案的通过以后，可以说已经决定了远东的前途，亦已决定了我们抗战最后的胜利！这是说明欧战对于中国抗战的关系；至于欧战将来发展如何，现在还不敢断言。但欧洲战局无论如何演变，对于我国抗战只有益处，而无害处，这是可以断言的！

    其次，要讲到最近数周来敌我作战的情形。从上月一日起至本月十五日止，敌人唯一目的，即在仿效德国闪电战的方式，欲以极迅速的手段来解决中日战争。当时我们看到敌国的报纸，几乎全国一致要求迅速设法结束中日战争，以期解放他桎梏的苦痛；而我国一般人士不免以为敌人或许要从政治上或经济上来求得解决，但本人早就肯定：现在敌人除了再在军事上想孤注一掷的作最后冒险一逞而外，不能再作其它的概念。所以这两月以来，敌人极力设法在军事上来进攻，要用军事胜利来结束中日战争，尤其是德国用闪电战术进攻荷比以来，敌人心理格外受了蠢动，以为德国可以用闪电战在荷比完全取胜，他们亦何不可用闪电战来求得在华的胜利？所以他亦抄袭德国攻击荷比的故智，要来击败我们中国的军队。因之从敌人此次攻势发动以来，本人早看到敌人一定会抽调其它各战地的军队，使用其全部的力量〔第363页〕，来求一逞的。果然上月一日以来，敌人集中大量空军和坦克车在襄花路方面，其企图就在要先击败我们鄂北方面的野战军，以为我们的野战兵力一旦为其消灭，第五战区的战事可先解决了。我们发现了敌人这个阴谋，所以就将鄂北方面野战部队自动的移动到其它方面。当时敌军进到随枣一带，不能发现我们野战主力军所在，直至进到唐河与新野附近，依旧一无所获，而我们的野战部队，即于此时忽在敌军的侧背突进，一面截断了敌军唯一的后方交通线襄花公路，一面向敌军猛烈侧击，使他不得不仓皇南退，同时我们襄河东岸张自忠总司令的部队，正在敌军南面布置阵地，准备迎头痛击，敌人在此种形势之下，不能不作困兽之斗，于是集中其飞机战车，狼奔豕突，向南猛冲，张总司令所部，以众寡悬殊，自然要受到相当挫失！敌人一方面窥知我们张总司令所部受了挫折，一方对于鄂北出击反扑了一个空，我们统帅部早就预料他必要乘我们襄西的兵力减少，而来投机冒险了。我们因为当时江防与河防部队一部兵力已增援鄂北，所以其余部队，自不宜在岸上死守，因此我们就将江防与河防主力部队先撤到宜昌的北方山地，待机出击，后来敌军果然不出我们所料，于本月一日起至前天为止，来进攻宜昌。我们在宜昌部队，只有一小部队诱他进入宜昌，而我们主力当时就自动撤到宜昌附近四周山地上。现在我们宜昌街市虽已放弃，而宜昌实在情形是如何呢？今天我可以告诉各位一下，现在我们军队仍在宜昌市周围，近则五百公尺，远则三四公里的地方，所以我们军队仍旧守在宜昌近郊阵地，实在说宜昌仍旧是由我们的部队所控制；而且我军主力正在敌军周围积极的采取包围的态势，我相信这一回一定可以将敌军在襄西的部队整个歼灭！敌人陷此绝境还不自知，反而尽量夸大宣传，自谓使用闪电战术成功，自称其军队〔第364页〕比德军还强，进展比德军还快！一若世界各国无可与之为敌！殊不知其战略战术之拙劣，真是不值识者一笑！大家都知道：所谓闪电战，不仅要有各式多量的战车和精锐的空军，更要各种科学化的组织和技术，而且还需要作战地带有很好的交通道路，天时，地利，人和三者互相配合，然后纔能收到战果。但是现在的敌人那里有这种作战的条件！他自以德国自比，更是「东施效颦」之所为，以敌国的工业与武器装备而欲比美于德国，并且要仿效德国闪电战术猛进深入的行动，以求结束侵略中国的战争，实无异于以一病夫而以乌获自负，安得不困惫竭蹶而毙呢？！何况我们鄂西的地形与交通，这种战场又怎样能实施闪电战呢？所以敌人所谓闪电战，真是无异痴人说梦！不过从另一方面讲，我们对于敌人此种愚笨燥进，却有一个极有效的战术来吸引他，困陷他，无论他怎样的行动，我们都可以制他的死命！而尤其要他深入突进，方合我们战术的条件。这个战术到现在我可以明白公开的告诉各位，我们对倭作战唯一的战法是「磁铁战」，就是一如磁石之吸引铁类，就是使他愈引愈近，愈吸愈紧，欲退不得，欲进不能，始终不能脱离了我们的掌握之中！最后陷他在进退维谷的绝境！所以敌军现在不仅不能施用闪电战，即退一步言，就是敌人果能作战条件具备实行他闪电战，亦终必为我们的「磁铁战」所克服。我们现在不患宜昌不能克复，而患敌军不肯在襄西恋战，否则，我们磁铁战的歼灭战略必能于最近期间完全可以实现！总之，以我们真的磁铁战术，来对付敌人假的闪电战术，以我们军民一致宁为玉碎毋为瓦全的民族精神，来对敌军穷竭无聊盲目冥行的轰炸政策，我们不仅要敌军所使用的一切力量成为胶柱鼓瑟，而且要使他处处碰壁，时时扑空，无异于举梃击空，我们预定的政略战略是没有不获得最后成功的！以上是〔第365页〕说明两月来敌我作战情形，以及我们采用磁铁战术打击敌军，使其无所逃于我们的掌握！
    讲到最近敌军轰炸重庆的情形，可以说敌人已经使尽他最大、最后的暴力来向我们进攻。在敌人的企图，以为我们重庆受到他这样暴力的威胁，即令我们政府不会动摇，人民必感受威胁，社会秩序亦将被他扰乱！从而促使我们抗战心理动摇，乃至于向他屈服，其目的就是在此！所以他每天尽其所有派来重庆轰炸的飞机，少则一百十架，多则一百六十架，每一架飞机平均至少有五个至七个人，就是他每天倾其空军全力来侵犯重庆的人数，多到一千余人，至少亦有七八百人，这真是已经用到他最大而最后的力量了！而我们用来抵抗敌人的空军是如何？老实说：我们每天只要用空军中极少数的飞机，就没有一次不是将敌机大批击落或受伤，决不使他有一次能全队而回的时候。仅就这几天击落的敌机来说：每天少则两架，多则九架，而据敌人自己的广播称，除被击落的以外，每次被我空军击伤的飞机，至少亦有十余架，照空军普通作战学理来说，一架轰炸机至少要用三架驱逐机方能与之作战，而现在我们只用一架驱逐机，就要与敌军五架以上轰炸机来斗争，而且我们每个驱逐机，每日要与敌军五倍以上兵力继续到三个至六个小时，始终苦斗到底，这就是我们空军每次升空以后，要与敌军作五次以上的激烈战争，而且每次作战以后，每一队飞机至少有三分之二以上的飞机，皆被敌机枪炮弹击中的。甚至有一次周志开同志所驾驶的飞机有被击中至九十九颗枪弹，又加上一个炮弹的。此外一个飞机，被中到四十颗以上敌弹，就不计其数了！而且每架飞机，皆中了敌机枪弹的日子亦很多。然而我们空军损伤程度是如何呢？说起来真是谁也不能相信这样奇迹。我今日可负责报告，我们空军这两个月作战以来，除掉上一个月〔第366页〕我们空军稍有几架损失以外，自从本月以来，最近这两周间，我们的空军战士，没有一个人受到有致命的重伤，也没有一架飞机不是于忠勇的达成任务之后，安然飞返的！即如昨天敌人又以一百二十余架飞机来犯我们重庆，我们仅以极少的部队，就打下他六架，这还是就截至此刻为止已经查觉发现的来讲，其它被我军击落在远处还没有查明的和受伤的数目，尚不计算在内。所以就这几天的战况看起来，我们只要用很少数的空军，就可以抵抗连日大批进犯的敌机，而且每次都能够获得很大的战果！我想世界上除了我们中国以外，再没有这样以一当十，以少胜多最神勇的空军了！若再就这几次的空袭，敌我死亡的人数来计算，则过去一周中间平均每天敌机要被我击落四架，他们费时费力所训练出来宝贵难得的空军人员，每天就至少要战死二十至三十人，而我们重庆市因为防空设置的一天一天安全强固，空袭时一般防护与救护人员的努力尽职，无辜同胞之惨被炸死的，据最近一周的统计，每天自六人至四十八人，平均每天亦不过二十人，以我们普通军民的生命，与敌人空军人员之死伤数两相比较，我们所受生命的损失比敌人还少得多，而物资的耗损，——就敌人飞机汽油炸弹的耗损与我们市区房屋器具等被炸毁而言，敌人的损失或比我们更多了！总合计之，这几次空袭以来，我们所受的损失，绝对可以与敌人的损失相抵消，而且敌人空军所蒙的损害死伤，实在超过我们在三十倍以上！所以敌人以空军进犯，不仅不能撼动我们的毫末，而且是得不偿失，徒然自速败亡！即此一端就可以使敌人知道要用他空军的暴力，想来威胁屈服我们的政府和人民，是无异于举梃击空，徒成梦想而已。而我们一般同志和全国军民，如果都能拿这几天我们中国空军以少胜多一样的精神，来抗战，来建国，——来办理政治，发展经济，从〔第367页〕事各种社会事业，人人都能如我们空军战士一样，能用一个人的力量来对抗三十个乃至一百个以上的敌人，那末，无论敌人如何用尽他最后所有的暴力，穷极思逞，也没有不被我们消灭的！我们决没有不能获得最后胜利的！其次，在此次空袭期间，除空军人员能忠勇奋发，确实达成他任务之外，其它党、政、军、警、以及青年团和社会各方面所组织之空袭服务队、防护团、救护队、消防队、交通队、宪兵、警察、以至僧侣担架队，大家皆能发挥忠勇牺牲的精神，尽到本身的职责和义务。这是本席觉得非常安慰的一点，可以说是我们抗战史上最光荣的一页。在今天我们的胜利愈益接近，快到成功的时候，我们党、政、军、警、社会各方面的同志同胞，都能如此愈战愈勇，努力奋勉，我们实在可以自信：不仅敌人必归溃败，就是世界上任何国家，亦必了然于中国之政府和人民，决非任何暴力所能威胁！但是各位同志你们还要知道：我们现在所有的力量，实在还没有全部发挥出来，尤其是各院部会厅处高级干部，更要格外黾勉努力，来尽到各位自己的责任！要知道：我们个人能力之长短，国家力量之强弱，就是要在这种危险时期和非常情况之下测验出来，所以时机愈危急，环境愈险恶，我们的精神要愈振奋，工作要愈紧张！但是现在尚有少数机关，以为敌机轰炸时期，工作似乎可以松懈一点，而对于低级人员的工作行动，更不去检点督察，这就完全错误了！我们空军和救护人员，冒死不顾，用血肉来保障我们的安全，来救济我们民众的苦难，如果我们各机关负责同志，尤其是各院部会高级官吏，还不能尽忠竭力，利用时间，加紧工作，切实指挥督促部下属员，在这个危险时期来发挥他们的才力，那就是有亏职守，不配作现代机〔第368页〕关的主官了！要知道：从前亡清时代一般公务人员之所以成为亡国官僚，就是因为他们不能临危镇定，一遇危急，就心理动摇，秩序纷乱，甚至弃职先逃，所以成为亡国的政府！我们革命政府的官吏，是要在时局愈危险，情况愈纷乱，愈能淬励精神，愈能努力奋斗，然后纔不愧为革命的政府！希望各位负责同志千万不要错过这个磨炼智能，创造功业的时机，虽在敌机狂炸之下，更要能运用脑筋，发挥能力，以身作则，导率部属，提高我们的工作效能，增强我们国家的力量！各院部主官，以后在空袭期间，一切事业只要与我们的职务有关，不待下级——卫戍总部、市政府、或公安局——的请求，我们各位主官都要自动的来尽心计划，尽力协助！诸如救济、交通、市场等都要我们主管官自动的研究，尽力的处理解决，来把握住这个实行三民主义救国救民的好机会。尤其是行政院军委会各部会主官，更要特别奋勉，加倍振作，来推进我们的业务，不好使我们的革命精神，因敌机的凶焰而稍有松弛！敌人以为经此轰炸，我们必感受恐慌动摇；但他能炸毁我们的房屋砖瓦，决不能动摇我们抗战的精神。现在即令我们办公的房舍有被敌机炸毁的，但藉此更可振奋我们的革命精神，加紧我们抗战的工作，我们国民政府厅舍虽被敌机炸毁，但我们今日仍是要在国民政府瓦砾之中来举行我们扩大 总理纪念周！即令将来全市区都被敌机完全粉碎，变成灰尘，我们国民政府亦在此地举行一切会议！我们正要用鲜血和烈火，来锻炼我们民族的智能，滋长我们国家民族的生力，这样，我们的革命纔能成功，我们中华民族才能永远立于坚忍不拔，独立自强的地位！

    自从敌机大规模空袭重庆以来，关于各部门工作之照常加紧进行，以及防护救济各种事业之筹划等〔第369页〕，各位主管同志，都是很有经验了，本席个人本可不必分心于此；各位亦不必再待本人来时时督促。各位所主管的业务，希望人人能本?法令与计划，并体念本席的意旨，一切事能依照本席每日迭次手令，一条一条作到。须知无论任何的危险困难，只要我们有精神，有决心，肯努力，肯奋勉，就没有不可以克服的道理！即如敌机每次袭渝机数一百十架乃至一百六十架，而我们的空军用革命的精神，革命的技术，就可以一敌百，以少胜众！我们都要有这样的精神和能力，纔可以在这个伟大的时代中间，完成我们革命建国的事业！

    各位大概已经看到这几天敌机散发的传单，我们于此就可察知敌军轰炸的用意和他目的所在了。其痴心妄念，真是可笑之至！敌人以为这种传单，就可以动摇我们的人心，迫使我们民众来向他屈服投降；但实际上适足以表现敌人黔驴技穷，丑极无聊而已！
    我尝说：敌阀至今，仍旧拿我们现在中国的国民，当作四十余年前甲午时代一样的昏庸幼稚，当作我们现在的国民，仍是毫无志气，毫无血性，毫无国家观念，毫无民族意识，不认识他们的敌人，不认识他们自己的政府一样！所以他始终当作我们是一个愚蠢劣等的民族，以为可以任他欺诈，任他侵略，任他反宣传，就可以用暴力威胁，来愚弄慑服的。他不想想我们现在国民，如果可以被敌人反宣传所煽惑，则我们中国何能抗战到了三年的今天？我们可以老实答复敌人说：「时至今日，撼山易，要撼动现在中国民众抗战心理之难，真是非言可喻的了。」本人记得从前对各位说过一件事，就是二十七年正月里，那时汉奸汪兆铭还在汉口，一天和几位同志谈到时局，汪逆就说：「我们现在不妨趁德国调停，对〔第370页〕敌人让步，向敌媾和。」当时我对汪说：这是决不可以的！我们现在如果对敌求和，就只有屈服而决无和平可言，其结果必致完全受日本的宰割，世世代代永远没有自由的时候了；所以我们现在要为民族子孙?想，只有死中求生，方能获得光明大道；即使失败了，我们无论退到什么地方，虽只有一省一县的土地，只要我们能信奉三民主义，坚持不屈，奋斗到底，深信最后必能收复失土，获得胜利。当时我并举桌上一杯水为例，对他说：我们如能抗战不屈，无论退到什么地方，就是喝一杯冷水，也是自由的；即令在瓦砾尘埃之中，吸一口空气，也觉得自由的；不然，你看沦陷区域与现在东北的同胞，他们个个人在家里，每夜就不许上门闩，敌人什么时候进来抢东西，就可以任意抢去，什么时候要进来强奸你妻女，你就随时被他强奸！他要什么时候来没收你财产，就在什么时候没收，他要在什么时候伤害你生命，你的生命就在什么时候不保；凡是敌军所占领的地方，无论你什么东西，都要归他所有，不仅要使我们全体同胞昼夜不安，而且一切的生命财产都毫无保障，真是我为鱼肉，人为刀俎，在这样敌军蹂躏之下，毫无自由，惨无人道，岂非生不如死，与敌人同归于尽好得多吗？我们革命一生是为什么？我们要实行三民主义又是为什么？这些话，今天到会的同志，很有几位在座，都听见的。抗战到了今天，敌人轰炸重庆，以为可使我们中国的民众从此怨望政府；殊不知我们中国三年的抗战，固然是国民政府依照三民主义，领导全国民众从事抗战建国的奋斗，但同时我们抗战，都完全是全国同胞一致的要求。如果不是民众拥护，政府今天也许不会来到重庆，而且民众亦不能如今日这样热诚爱戴政府，虽是茹苦含辛，亦甘之若素。抗战已经三年了，我们重庆民众遭受敌机轰炸也有两年多了，一般壮丁共同服务，救死〔第371页〕扶伤，这种亲爱互助的表现，实在使我兴奋不置！不仅壮丁如此，就是一般老弱妇孺，当他们一行一行进入防空室的时候，除了愤恨敌机的残暴以外，你们大家看见他们的面容果有一点恐怖的形态没有？这就是对于我们中华民族一个最好的试验，我们民族有没有复兴的精神，就可在此测验决定；我们的政府和人民有没有同仇敌忾的气节，能不能经历艰险磨炼，也就可以在此测验来决定！我相信我们经过这一次的锻炼，我们全国上下只有更进一步的认识和团结我们国家的力量，只有一天一天的提高，用我们已死将士和同胞的鲜血，和抗战的怒火来产生一个崭新的中国！所以敌人用武力来威胁我们，即令他如何来轰炸重庆，我们的人民还是始终在重庆，愿与我们政府同生死、共患难、政府人民之间，这一种休戚相关，生命一体的关系，敌人要想来破坏，徒见其心劳日拙，真是想在水底捞月一样的发痴。不过我们一般政府高级官吏，务要苦其心志，务要与一般民众同艰苦，共死生！千万不好与民众隔离，甚至忘却民众的痛苦！本人近来为重庆防空救护问题，每天统计总要写五百字以上的手令，念念不忘的是为什么？就是为此！希望党政军警各界负责同志，大家要发扬革命的精神，激励革命的人格，拿出良心克尽职守，来救济被难同胞，减轻同胞的痛苦，然后纔不愧为 总理的信徒，不愧为革命的信徒。

    总之：抗战至今，最后胜利已操在我们手里，其根据：第一、就是我们的磁铁战术，吸住了敌人，使他不能在欧战时期，介入欧战，乘机渔利。第二、我们的抗战，有与国的援助，——而且这是最有力量的与国，皆中立于欧战之外，用全力来监视我们的敌国，这更是我们胜利无形的保障。大家更要知道我们此次抗战无上的价值之所在：欧洲战事显然受到了我们的影响，至于远东方面，我们作了全亚洲一〔第372页〕般国家的前卫，固不待言，同时也作了苏联和美国的侧卫与后卫。我们的抗战在国际关系与太平洋上的影响如此伟大，真是古今中外历史之所未有！临此最后胜利的阶段，大家更要黾勉努力，振作精神，发挥未尽的才智，来完成我们历史的使命！这是本席自勉亦所以勉励各位同志，希望大家夙夜匪懈，一致努力，来完成我们实现三民主义的使命！达到我们抗战建国的目的！

、


本党抗战之成就与干部同志革命建国之要道

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第458页，第459页，第460页，461页，第462页，第463页，第464页，465页，第466页

〔第458页〕

——中华民国三十年十二月二十三日欢宴九中全会中央委员席上讲——

〔要旨〕
    一、过去四年本党最大之成就，在领导全国军民，粉碎敌国侵略政策——敌国一贯的侵略政策：（一）蚕食政策；（二）大陆政策；（三）不参加欧战政策；现在都被我们所打破。
    二、要保持本党过去的光荣，必须提高对党的热忱，完成对党的义务。
    三、政治的道理为建国之基本，大家要发扬中国固有的政治哲学，恢复中国固有的政治道德。
    四、希望大家认清党团的意义与作用，注重青年同志的领导与培植，来发挥本党的力量，完成建国的使命！
〔本文〕
    这一次全会，举行于太平洋战争展开以后，我们中国已经与各友邦比肩作战之时，全会同人，集思广益，研讨党国要计，对于我们革命建国的前途，可以说负有继往开来的责任，实在是非常重要！自从抗战以后，本党全体同志，检讨自己工作的成绩，都觉得很不满意，尤其是我们中央委员，更觉得自己努力不够，觉得我们一切党政军的业务，都没有达到理想的标准，这当然是我们一般负党国重要责任的同志，大家应有的自省。但我们如果从远大处来研究，就应该明了本党这几年对于国家的成就，实在是非常伟大！回想过去几十年来，我们国家民族，无时无刻不在艰危困苦之中，民族的自由，国家的独立，受到层层的束缚与限制，尤其是敌国日本，自从甲午年以来，对于我们所施的侵略压迫，暴戾狠毒，〔第459页〕，与日俱深，到了七七事变之前，真使我们快到危亡的境地！然而由于我们全党同志的努力，到今天我们革命的危机，大半已经渡过；这不能不说是本党领导的成功，而尤其重要的，就是我们已达到攻心的目的。我们此次抗战，并不是消灭日本这个国家，也并不是要消灭敌国所有的军民，而是要打破他一贯的侵略政策，这是我们唯一的目标，也是我们抗战政略的基本。大家都知道，敌国军阀一贯的侵略政策有三：就是（一）蚕食中国政策，（二）大陆政策，（三）不参加欧战政策；而其最后的目的，则要完全并吞我们中国！这在敌国的立场看来，当然是一种最高明而且最毒辣的策略；但到了今天，已经都被我们打破了！我们在九一八事变以后，知道与敌国和平相处之不可能，就研究他的政策，来决定对抗的办法。到了七七事变发生，我们第一步就决定要打破敌人的蚕食政策，所以发动了当时上海的抗战，吸引敌人的兵力南下，不许他从容不迫从东北而华北，而华中华南一步一步的来侵略我们。这期间，为了抵抗敌人全面的侵略，我们同胞遭受的牺牲，当然是非常惨重，不但是东北同胞受到敌人的蹂躏，华北同胞惨遭敌人的荼毒，而且全国同胞，大部份都陷于流离转徙，艰苦困顿之中，可以说我们全民族这四年来所遭受的苦难，实在是世界革命史上之所仅见！然而我们知道这种痛苦牺牲，到后来一定可以得到重大的收获和代价，因此，我们当时就不惜拚一时的痛苦，来打破敌人这个阴险毒辣的政策！等到全面抗战发动之后，敌人的兵力，被我们吸引到相当的地带。我们第二步的计划，就是要打破敌人的大陆政策，要使敌人不单纯以中国为作战的对象，因此，我们的目的，就要压迫他走向海洋方面。为了贯彻这一个目的，我们一直和他斗争了四年多的功夫，在敌国一般军阀，他们自己也经过了四年多的考虑，究〔第460页〕竟是北进还是南进？如果南进，就不能不放弃他的大陆政策，也就不能不和英美冲突，不能不参加世界战争；因此他想坐收其利的不参加欧战政策就要同时打破！这个问题，可以说是敌国一般军阀近年来最感苦痛的一个问题。就我们方面来说：无论敌国南进北进，对于我们皆有不利，而南进为害更是直接。因为敌人南进之后，我们西南的国际交通，也许要被敌人封锁，我们的物资接济，也就要更加困难！现在敌人果然冒险南进，对英美发动海上战争，各位同志当然要预防滇缅路一旦被敌人截断，因而影响物价的高涨，引起经济上一时不安的现象！然而我们一想到国家整个政策和全般情况，敌人一贯的侵略政策既然都被我们所打破，就是我们抗战政略的成功。纵令目前敌人南进，可以增加我们经济的困难，但这种困难，较之我们以前吸引敌军南下，所给予我们全国同胞的痛苦，真是微乎其微了！这种一时的不安，我相信我们一定可以平安渡过！今后我们在军事上虽不能说敌人不敢再来大举进攻我们，但他无论怎样竭其全力，亦不会再有更大的进展。我常说：敌人的军队到了平汉、粤汉两路以西的地区——西边最多能占据宜昌一点——那他的兵力，就使用到了最大的限度，就再不能作进一步的发展！今后我们的问题就是物资；然而我们现在所有的物资，尽可以应付，尤其是轻武器，我们现在尽可自制，我们的弹药也足供二三年之用；到了二三年之后，我们工业建设起来，军需的补给当然格外没有问题。

    因为敌人南下侵略，与英美发生战争，于是他的大陆政策和不参加欧战政策同时被我们打破，这是我们 总理和先烈在天之灵最大的安慰，也就是我们十年来全国军民同胞牺牲奋斗的结果。我们检讨这几年的政略，真是一月有一月的进步，一年有一年的进步，到今天我们政略上的成功，可说已经到了顶〔第461页〕点！然而大家知道：世间万事，总是祸福利害，起伏相因，凡是成功的时候，就是最应该警戒的时候，今天我们一般同志，格外要明白盈虚消长的道理，要讲求保持成功的方法，断不好因为政略上的成就，因而有一点放纵、懈怠；不仅要小心翼翼，戒慎恐惧，而且要更进一步发扬我们积极创造的精神，凭借我们一般先烈牺牲奋斗所造成的胜利成功的基础，来实行我们的主义，完成我们的革命！如此，纔对得起我们的 总理，也纔对得起一般死难的同胞！如果本党同志——尤其是一般中央委员不能积极振作，奋发努力，以致我们全国军民同胞牺牲奋斗所得的光荣成绩，不能继续保持，使我们革命建国的大业，功亏一篑；那么，时机一失，我们国家民族就永无翻身之日，而我们一般负责同志，也就成了党国千古的罪人了！昨今两天我特别要和各位同志来念政治的道理，其原因就是在此。我觉得我们大家既然都是朋友同志，就无异家人手足，于公于私，都有规过劝善的义务。但是我看到本党过去和现在的情形，真使我非常焦虑；不必说各省，就是我们中央的情形，也实在令人惭愧！我们一般同志，作了党员，甚至负了高级的责任，而对于党务如何改良？党的前途如何开拓？不仅没有研究，而且很少想到！我们对于党的主义，党的历史，有没有真正的发扬，对于党的责任，党员的义务，有没有切实的认识？对于党的发展，党务的推动，有没有坚定的信心？总之一句话：我们究竟是不是认为党是我们自己的党？大家如果严格反省一下，就很难得圆满的答复！尤其是有的中委和省府主席，对于党完全没有热忱；听到人家批评党他也跟?批评党，听到人家诋毁自己的同志，他也跟?诋毁自己的同志；根本不知道党的意义何在？也不知道党员的义务何在？这种态度，不仅是不尊重党，实在就是不尊重自己！要知道：我们既然〔第462页〕入了党，宣过誓，就要为党尽忠，始终不渝；要把党的生命，看作自己的生命，党的成败，看作自己的成败，每过一天，早间夜晚都要反省一番，我个人今天为党尽了什么义务？我们主持一省一区，对于党究竟有何贡献？表现了什么成绩？对于我们亲自填写和宣读的誓言，究竟是否作到？究竟作到那几点？我们既然宣誓入党，作了党员，我们的身分已经确定，我们就要生死荣辱，与党共之，随时随地尽到我们对党的责任。此次我和各位一同念政治的道理，就是希望各位同志要知道我们中国先哲为政的原则，是要从完满负责作起。如果我们作了党员而不明白对党的义务，担任了政治干部而不知道本党对于政治的责任，那如何可以达成自己的任务？现在一般风气，把宣誓不当一回事，且不说在纪律上说不过去，就是无论从伦理上，从个人天性上来说，也都说不过去！老实说：现在许多同志，对于党的态度，真可说是「心不在焉」，这种不关痛痒的态度，我们必须痛切改变，把我们的精神意志和能力，集中到党的上面，既为党员，就必须深切感觉到党存与存，党亡与亡的道理！我们中国本来最注重正气，从前一个朝代之所以能够维持到几百年，就是他们一般负政治责任的人，知道提倡正气的缘故！推而广之，我们中华民族之所以能够繁衍绵延，也完全是由于五千年来多少英雄豪杰，发扬民族正气的结果！到今天我们民族祖先，已经将这个维持正气的责任，交付到我们本党同志的身上，所以我们一般同志，格外要正心诚意，以提倡正气为己任；尤是对于宣誓典礼，一定要看得非常郑重严肃，要知道这是志士仁人牺牲奋斗的千金一诺，在个人是毕生最重要的大事，对公家更有庄严的意义，这一点意思，要使我们党员全体了解，断不可立意不诚，将宣誓当作虚应故事，否则毋宁不宣誓，毋宁不入党！同时要使一般人明白〔第463页〕入党的意义，不可以宣誓入党，当作取得权利地位的手段，要知道入党以后，祇有患难相同，责任加重，党之所以招收党员，乃是要求党员牺牲奋斗，不是要求党员享受权利。从今以后，我们民族复兴的基础，已经一天一天的巩固，我们国家独立平等的希望，已经一天一天的接近；但如果我们同志的思想、言论、行动、精神、态度，仍旧消沉散漫，不能整齐，不能热烈，不能趁此千载一时的机会，积极振作，紧张努力，那我们革命建国的大业，仍旧要功亏一篑，不能在我们手里完成！我相信以我们民族凭借的深厚，历史文化的悠久，我们后世子孙，一定要奋发兴起，再接再厉，继续前轨，发扬往，以完成我们民族复兴的使命。但是我们今天这一辈的同志，如果不能格外振作，来尽到我们承先启后的责任，则历史功罪，必有攸归，我真不能不要求我们同志及时省察，努力奋起！

    现在一般人都说本党如何不健全，如何有缺点，难道我们的党真是没有能力吗？我们党的精神，真是衰老了吗？我想不然；敌人几十年来处心积虑的侵略政策，都被我们打破，可见本党当然有很大的力量，本党革命的精神，并没有丧失！老实说：我们这四年多奋斗牺牲的成绩，人家就是经过三四十年的努力，也未必能获得这样巨大的功效！这种宝贵的收获，就是我们革命建国完全成功的基础，今后的关键，全看本党同志的觉悟如何，努力如何？如果今天在座的各位同志——无论在中央或地方——都能够发扬革命的热情，正心诚意，竭忠尽智，将我们从前没有发挥的智慧和能力，完全发挥出来；那末，凭借我们民族历史文化的悠久，和我们国家广土众民的基业，我们要实行三民主义，建设世界上一个最大最强的国家，还不是一件很容易的事吗？本来这一次全会，我个人有许多意思，要忠告各位，因为时间〔第464页〕的关系，不能一一表达，但千言万语，总不外叮咛各位同志要注重自己的精神和行动，我们的精神要振作，行动要积极！现在我们一般同志，实在用不?研究什么新奇的理论，最紧要的还是要从一切日常生活居处之间，时时留意，存养省察，实践力行，务期一日有一日的进步，一月有一月的进步，如此，行之三五年，相信一定可以发生很大的成效！近来有许多同志，常常说我为什么专讲中国古人的道理，而不注重现代西洋的科学？我也承认现代西洋科学确实很重要；但是我们无论为学做人和办事，最要紧的在根本，换一句话说，首先要打好基础，有了基础，然后一切学问知能，纔有用处。我们中国学生学习现代西洋科学，成就卓荦者也很不少，所以我们只患自己没有成功立业的基础，不患我们中国科学不能发达！尤其我们中央与地方一般从事党务和政治的同志，格外要知道我们中国古代的政治哲学，就是我们建国的基础；无论党、政、军、社会各部门的业务，其实都属于政治的范围，因此，我们特别要将我们中国的政治哲学发扬光大起来，要将我们中国的政治道德恢复转来，然后我们才不愧为建国的干部，也纔能为本党创造光荣的历史！否则，如果我们作了高级干部，而不明白这个道理，或是舍己徇人，或是逐末忘本，甚至不揣实际，失却民族自信心，那不仅要害了国家，而且是害了自己！今天本席所说的话，不免言之激切，但一想到本党目前环境之险恶，与我们同志之间正言规过的义务，又觉得不能不说！希望各位同志，在此会议之后，一定要有一番切实的改进，一定要能够达到我们所负时代的使命！最后还有一点简单的意思，要贡献各位。此次全会对于中央与地方的行政问题，讨论得很是详细；而对于党务方面的研究实在还觉不够。各位同志必须认识党的使命和党团的意义与作用；我们要建设一〔第465页〕个三民主义的国家，必须要以党为中心力量，使党的主义和政策，能透过政府的机构，见诸实行，这纔是我们执政党应有的办法。现在反动派到处宣传，说学校党部应该取消，不能吸收学生入党，又说公务人员也不应该吸收入党；这完全是废话，完全不明了革命建国的道理，如果我们自己的同志也人云亦云，那就是最大的错误！须知我们要完成革命建国的大业，就不能不有党的组织，有了党，然后党员的精神纔能团结，力量纔能集中，而一切用于革命建国的聪明才智和努力，纔便于运用。古人讲儒行，目的在移风易俗，担当国事，尚且说「合志同方，营道同术」，何况我们担负空前艰巨的革命大业，如何能不吸收全国的志士仁人，优秀才智而统一之以党的组织。现在我们党员虽然众多，而精神仍属散漫，这当然不必讳言，但是实际说来，我们不怕一般党员不听命令，不守纪律，而只怕我们自己领导不得其法，把一般同志当作客人看待，进退休戚，漠不相关，弄得诚信不孚，情感隔阂！如果我们一般负责同志，真正能够发挥亲爱精诚的精神，对于部下的党员，看得和自己的兄弟手足一样，他们有不知道的，对他们尽心教导，有错误的，向他们恳切纠正，那他们就没有不严守纪律，不服从命令，更没有不听从教诲，感激奋发的！现在我们负责同志，往往不信任青年党员，以为青年人幼稚躁切，不容易驾驭，而且作事每多错误，所以就不要他们担任重要的职务，这就犯了很大的错误！要知道：青年纔是我们真正的干部，虽然他们作事不免时常发生缺点，但这祗是我们教导无方，我们必须了解他们的心理，因势利导，有了疑难随时为之开导，有了错误立刻就去纠正，用深切同情的态度，作循循善诱的教诲，一次纠正了不改，再作二次三次的纠正，如此经过两三次之后，错误与缺点自然要渐渐减少，而这一辈青年也自〔第466页〕然能成才！否则，我们一发现他的错误，就敬而远之，摒弃不用，那他自然要愤愤不平，青年之所以不平，完全是由于他有了能力，而没有机会贡献的缘故，我们要知道其态度容或不对，而其心无他，我们还要反省是不是我们自身的诚意不够感格他们，任何革命集团都不能不培养青年以作继起之人，所以大家以后对于青年的党员必须至诚爱护，多方指导，使其精神得到安慰，力量得以发挥，然后纔能达到我们共同一致为党努力的目的！要知道：祗有党员纔能忠实于党，祗有党员纔能真正实行三民主义！现在我们一般党员，说起来真是可怜，好的无人领导，坏的无人教训，以致人不能尽其才，事不能尽其功，所以我们虽有很好的机会和环境，而革命大业还是不能成功！从今以后，希望各位同志，要明白：现代的政府没有政党的运用，是不会成功的；因此我们过去对党的态度和运用党的方法，必须彻底改变，各位回任之后，必须切实领导党政军各部门工作同志，趁此千载一时的机会，和衷共济，通力合作，完成我们实行三民主义的使命！


本届财政会议之任务与实施土地政策之必要

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第218页，第219页，第220页，第221页，第222页，第223页，第224页，第225页，第226页，第227页，第228页，第229页，第230页，第231页，第232页，第233页

〔第218页〕

                ——中华民国三十年六月二十二日出席第三次全国财政会议扩大纪念周讲——
〔要旨〕
    一、此次会议决议应注重实行，务求贯彻。
    二、说明我国一切事业不能进步之原因，与奉行命令执行决议应有之精神。
    三、讲述　总理遗教关于土地问题之要旨：
        （１）中国土地问题之由来
        （２）中国土地问题及时解决之重要
        （３）地价陈报与照价抽税或收买之要旨
        （４）土地增价收归公有之意义
        （５）照价抽税与照价收买之要件
        （６）解决土地问题之具体方法
        （７）实施土地政策之程序与办法要点
        （８）平均地权之利益与优点
        四、解决土地问题为解决社会问题之中心，平均地权，即为本党解决　　土地问题之一贯政策。
    五、说明民生主义土地政策与共产主义土地政策之区别。
    六、实行土地政策应?重研究准备与宣传——目前为积极准备与宣传时 期。
    七、希望大家本此要义，切实讨论，规划具体方案，确立初步基础，来促进土地政策之及早实现，完成本届会议之重大使命！
〔第219页〕
〔本文〕
    今天藉第三次全国财政会议之期，特召集中央各负责主官，与此次远道而来的各地方财政负责同志于一堂，举行扩大 总理纪念周，趁此难得的机会，本席要将会议中应注意之点，与实施土地政策问题，分别对各位说明。

    此次财政会议，已开会一周，各位出席讨论，如此踊跃热心，对于各项议案，一定研究得很详细，很精确，大会必能获得很圆满的结果。我相信将来会议完毕之后，无论中央与地方各负责同志，亦必能依照决议，上下一致彻底实行。本来，我们这次会议所要决定的各种案件，并不重在徒然作理论的研讨，而最注重的，还是在于能作有效的实行；而且这次会议所有决议能否实行，实行时能否认真彻底，对于整个国计民生之祸福荣枯，实有非常密切的关系。而我们今后能否建立一个独立自由的新国家，以及我们本身能否作一个真正现在时代的公务人员，也都要看这次会议所有的决议能否切实执行以为断。希望大家要本?总理知难行易的精神，共同一致，力行决议，来完成本届会议的任务，纔不愧为三民主义真正的信徒！
    大家要知道：我们中国一般人向来最大的毛病，第一就是对于会议的决议不能确实执行。往往一件事情，在开会讨论的时候，大家都很热烈，很认真，但一到散会以后这种热诚积极的精神，就完全忘掉了，即使是自己提议和参加决议的议案，事过境迁，也多置之不闻不问了，以致所有决议徒成纸上具文，不能收到会议的效果。第二就是对于命令，不能认真贯彻。我们现在无论中央或地方，一般文武公务人员，每当奉到上级命令的时候，如稍遇困难，不是说行不通，不能办，不容易办，就是阳奉阴违，敷〔第220页〕衍塞责，或是迂迥搪塞，全非原意，甚至根本不看命令，随便搁置了事。这两种弊病，是我们国家不能成为现代国家、我们一般公务人员不能成为现在时代的公务人员最主要的一个原因。如在外国，他们一般公务员或军人，每接到上官一个命令的时候，无论如何困难或危险，都不待上官督促，必能竭尽全力，多方研究，彻底作到，而决不会随便延误，敷衍了事的！外国之所以能够强盛进步，事事成功，而我们一切事之所以比不上人家，甚至要受人家轻侮欺凌，最大的关键就是在此！我可以说我们一般的聪明才智决不是不及人家，而百事不行，实在是由于我们不能革除过去的恶习；一般公务人员对于一切命令与决议，总是不认真实行，不力求贯彻，不仅对于一般比较难于执行的命令与决议是如此，就是其实施办法与要点，上级已有详细规定，只要你能依照去作，就容易作到的，亦往往不能虚心研究，实力奉行，彻底办好，如此我们国家设置各级公务人员有何用处。要知道：我们公务人员唯一的职责，就是要奉行法规与命令，要有执行法规命令与决议的能力，来尽到国家所交付于我们的任务。因此，上级每下达一道命令，或发布一种法规，或会议通过一项决议，他既是根据中央与地方的实际情形和事实需要而定的，又是斟酌我们执行人员的程度和能力而发的，那不要说其一切实施办法和要点，上级机关已有详细的规定和指示的，我们要能切实奉行，彻底作到；就是上级命令或决议，只定下一些原则或大纲，而其一切实施的具体办法，须要我们自行详细决定的，我们亦必须本?因事制宜的原则，自动研究，打破困难，全力执行，贯彻到底！如此我们国家一切建设，纔能推进，革命纔能成功！但我们现在无论对于一项命令或决议，只要是稍微含有一些创造性，没有成规成例可循，而要我们多用一些脑筋想出新的方法〔第221页〕纔能实行的，大家就惮于执行，不能切实作到，这种畏难苟安的心理与因循怠惰的积习，如果不能彻底铲除，那我们一切建设事业，都无法推动，国家就永远不能进步！因此，我们一般党政军同志今后要能建设新的国家，必须打破一个恶习，凡接到上官的命令，或执行新的决议，必须本?革命创造的精神，自动研究，全力奉行，无论遭遇任何危险困难，亦生死以之，求其贯彻。如此，纔能达到我们这次会议的目的！
    关于这一点，我们党政军各界负责同志，尤其是中央与地方财政有关人员更要有进一步的认识。要明了我们这次会议所决议各案，既然都是目前国家财政经济建设的基本要务，又都是根据理论事实与实地经验经过讨论而决定的，而将来执行决议的人也多是参与会议的人员，那我们这次所有决议，在性质上既然都是切实可行，则在职责上，更必须尽力作到，纔不辜负此次会议的辛苦艰难。而且不仅我们主官本身要能如此作到而已，将来会议完毕以后，各位回到各地机关更要使一般部属和社会人士，大家都能明了这个道理，人人都要依照 总理「知难行易」与「双手万能」的遗训，来贯彻政府的命令，实行本会的决议，如此，我们纔能实行三民主义，建设新的国家。以上是说明对于命令与决议应有力行贯彻的精神，是这次与会人员首先要特别注意作到的。至于本席在此次会议开幕词中，对于今后建立国家财政经济的基础，及推行粮食与土地政策的决心，已经有详细说明，这篇讲演，报上已经发表，更希望大家细心研究，切实讨论，其中所说的各点意见。今后究竟是否应该依照实行，实行的方法如何？在会议中，大家都要求得一个确切的认识，并要讨论出一个切实的办法，将来务求能够实际作到纔好！〔第222页〕现在再将土地问题提出来对各位说明。我以为我国今日政治经济与社会政策，最迫切而需要解决的，莫过于土地问题，故本席今天特就 总理全部遗教中有关土地政策各部份，归纳起来，作一扼要的讲演，作为此次财政会议的闭幕词，希望各位特别注意研究，期其及早实现。我在开会词中，已经讲过，我们现在要建设国家财政与经济，除实行土地与粮食政策之外，别无其它途径可循。因为我们中国是一个地大物博，广土众民的农业国家，肥美的土地，和丰富的粮食，都摆在我们面前，只要我们依照总理遗教和既定政策，能够准备周到，组织完妥，就很容易获得成效！而且我们的土地与粮食问题，如能圆满解决，则其它政治、军事与财政、经济及社会问题，都可以得到根本的解决。但是粮食还是出之于土地，所以土地问题，实为一切问题中之根本问题。必须土地政策能够推行，土地问题获得真正解决，然后我们三民主义革命的理想，纔能全部贯彻，而目前抗战建国的大业，纔能得到最后的成功！因之对于土地问题，大家应有一个彻底的认识，而对于土地政策之实施，更要抱定决心，作一致之努力。

    总理在民生主义讲演中，对于中国土地问题之发生及其解决的方法，曾有详细而具体的说明。现在提出要点，节取原文，对大家重述一遍：

    一、中国土地问题之由来。 总理说：「大概社会变化和资本发达的程序，最初是由地主，然后由地主到商人，再由商人纔到资本家。地主之发生，是由于封建制度。中国到今日脱离封建制度，虽然有了二千多年，但是因为工商业没有发达，今日的社会情形，还是和二千多年以前的社会情形一样。中国到今日，虽然没有大地主，还有小地主。在这种小地主时代，大多数地方，还是相安无事，没有人和地〔第223页〕主为难，不过近来欧美的经济潮流，一天一天的侵进来了，各种制度都在变动，所受的头一个最大的影响，就是土地问题。比方现在广州市的土地，在开辟了马路之后，长堤的地价，和二十年以前的地价，相差又有多少呢？大概可说相差一万倍，就是从前的土地，大概一块钱可以买一方丈，现在的一方丈便要卖一万块钱；好像上海黄浦滩的土地，现在每亩要值几十万，广州长堤的土地，现在每亩要值十几万。所以中国土地，先受欧美经济的影响，地主便变成了富翁，和欧美的资本家一样了。经济发达土地受影响的这种变动，不独中国为然，从前各国也有这种事实。不过各国初时不大注意，没有去理会，后来变动越大，纔去理会，便不容易改动，所谓积重难返了。我们国民党对于中国这种地价的影响，思患预防，所以要想方法来解决。」

    总理又说：「近来欧美经济的潮流侵入中国，最先所受的影响，就是土地。许多人把土地当作赌具，做投机的事业，俗语说是炒地皮。原来有许多地皮，毫不值钱，要到十年二十年之后，纔可以值高价钱的，但是因为有投机的人，从中操纵，便把那块地价预先抬高；这种地价的昂贵，更是不均。」
    二、应及时解决土地问题。 总理说：「由于土地问题所生的弊病，欧美还没有完善方法来解决，我们要解决这个问题，便应该趁现在的时候；如果等到工商业发达了以后，更是没有方法可以解决。中国现在受欧美的影响，工商业大有变迁，不但是大家贫富不齐，就是同是有土地的人，也生出不齐。比方甲有一亩地是在上海黄浦滩，乙有一亩地是在上海乡下。乙的土地，如果是自己耕种，或者每年可以得一二十元，如果租与别人，最多不过五元至十元；但是甲在上海的土地，每亩可租得一万几千元。由〔第224页〕此便可见上海（市内）的土地，可以得几千倍，乡下的土地，祗能够得一倍；同是有一亩土地，便生出这样大的不平。我们国民党民生主义，目的就是要把社会上的财源弄到平均，所以民生主义就是社会主义。我们的头一个办法，是解决土地问题。解决土地问题的办法，各国不同，而且各国有很多繁难的地方。现在我们所用的办法，是很简单很容易的；这个办法，就是平均地权。讲到解决土地问题，平均地权，一般地主自然是害怕，好像讲到社会主义，一般资本家都是害怕，要起来反对一样，所以说到解决土地问题，如果我们的地主是像欧洲那种大地主，已经养成了很大的势力，那便很不容易做到，不过中国今日没有那种大地主，一般小地主的势力，还不甚大，现在就来解决，还容易做到。如果现在失去了这个机会，将来更是不能解决。讲到这个问题，地主固然要生一种害怕的心理，但是照我们国民党的办法，现在的地主还是很可以安心的。」

    三、地价陈报与照价抽税或收买。 总理说：「这种办法是什么呢？就是政府照价收税和照地价收买究竟地价是照什么样定法呢？依我的主张，地价应该由地主自己去定。许多人以为地价由地主任意报告，他们以多报少，政府岂不是吃亏么？譬如地主把十万元的地皮，向政府只报告一万元，照十万的地价，政府应该抽税一千元；照地主所报一万元的地价来抽税，政府只抽得一百元，在抽税机关方面，自然要亏九百元。但是政府如果定下两种条例，一方面照价抽税，一方面又可以照价收买，那么地主把十万的地皮，只报一万元，他骗了政府九百元的税，自然是占便宜；如果政府照一万元的价钱去收买那块地皮，他便要失去九万元的地，这就是他大大的吃亏了。所以照我的办法，地主如果以多报少，他一定〔第225页〕怕政府照价收买，吃地价的亏；如果以少报多，他又怕政府要照价抽税，吃重税的亏。在利害两方面互相比较，他一定不情愿多报，也不情愿少报，要定一个折中价值，把实在的市价报告政府。」
    四、土地增价收归公有。 总理说：「地价定了以后，我们更有一种法律的规定。这种规定是什么呢？就是从定价那年以后，那块地皮的价格，再行涨高，各国都是要另外加税，但是我们的办法，就要以后所加之价完全归为公有，因为地价涨高，是由于社会改良和工商业进步。中国的工商业，几千年都没有大进步，所以土地价值常常经过许多年代，都没有大改变，如果是一有进步，一经改良，像现在的新都市一样，日日有变动，那种地价便要增加几千倍，或者是几万倍了。推到这种进步和改良的功劳，还是由众人的力量经营而来的；所以由这种改良和进步之后，所涨高的地价，应该归之大众，不应该归之私人所有。比方有一个地主，现在报一块地价是一万元，到几十年之后那块地价涨到一百万元，这个涨的九十九万元，照我们的办法，都收归众人公有，以酬众人改良那块地皮周围的社会，和发达那块地皮周围的工商业之功劳。这种把以后涨高的地价收归众人公有的办法，纔是国民党所主张的平均地权，纔是民生主义。这种民生主义，是很公道的办法，以前有了产业的人，决不至吃亏；和欧美所谓收归国有，把人民已经有了的产业都抢去归政府里头，是大不相同。地主真是明白了我们平均地权办法的道理，便不至害怕；因为照我们的办法，把现在所定的地价，还是归地主私有。土地问题能够解决，民生问题便可以解决一半了。文明城市实行地价税，一般平民可以减少负担，并有种种利益。像现在的广州市，如果是照地价收税，政府便有一宗很大的收入；政府有了大宗的收入，行政经费有?落，便可整理地〔第226页〕方。一切杂税固然可以豁免，就是人民所用的自来水和电灯费用，都可由政府来负担，不必由人民自己去出钱。其它马路的修理费和警察的给养费，政府也可向地税项下拨用，不必另外向人民来抽警捐和修路费，但是广州现在涨高的地价，都是归地主私人所有，不是归公家所有；政府没有大宗收入，所以一切费用便不能不向一般普通人民来抽种种的杂捐。一般普通人民负担的杂捐太重，总是要纳税，所以便很穷，所以中国的穷人很多。这穷人负担太重的缘故，就是由于政府抽税不公道，地权不平均，土地问题没有解决。如果地价税完全实行，土地问题可以解决，一般平民便没有这种痛苦。外国的地价，虽然是涨得很高，地主的收入固然是很多；但是他们科学进步机器发达，有机器的资本家便有极大的生产，这种资本家所有极大生产的收入，比较地主的收入更要多得利害。中国现在最大收入的资本家，只是地主，并无拥有机器的大资本家。所以我们此时来平均地权，节制资本，解决土地问题，便是一件很容易的事。」
    五、抽税与收买限于「素地」而言。 总理说：「讲到照价抽税和照价收买，还有一个重要事件，要分别清楚；就是我们所说的地价，是单指『素地』而言；其它人工之改良及地面之建筑，不算在内。比方有一块地，价值是一万元的，地面上的楼宇，另外值一百万元；那么，照价抽税，照值百抽一来算，只能抽一百元。如果照价收买，就是在给一万元地价之外，还要补回楼宇的价值一百万元了；其它在地面上，若有种树筑堤开渠各种人工之改良等，也要照此类推。」
    我们看了上面的几段遗教，就可知在我们中国，要平均地价，解决土地问题，实在是容易实行，并〔第227页〕无困难，而且于国家个人，都是有很大的利益而毫无妨害！

    六、解决土地问题之具体办法。 至于讲到平均地权的具体方法，　总理在民国十一年所公布的地方自治开始实行法时，也有详细的说明。其所规定的次序之第三、第五两项原文说：

    「三、定地价：如以上二事（清户口，立机关）办妥，而合一县百数十万人民，或数乡村一（二）万人民，而为一政治及经济性质之合作团体，其地方之发达进步，必有出人意料之外者，而其影响于土地必尤大。如童山变为森林，石田变为沃壤，僻隅变为市场，前者值数元一亩之地，忽遇社会进步之发达，其地价乃增为数百元数千元一亩不等。有其地者，不劳心，不劳力，无思无维，坐而享其利矣！细考此利何来，则众人之劳力致之也。以众人之努力焦思以经营之社会事业，而其结果则数百十之地主享其成，天下不平等之事，孰过于此？此地价之不可不先定，而后从事于公共经营也。定地价之法何以为便乎，当十年前英国之行按价抽税，其定价之时，设一专官以估定时价，经官估定之后，地主则照价抽税，值百抽几，如地主以为估定太高，不甘出税，可以上控于专判衙门，由衙门再判为准。其于地价一事，专设两级机关以专理之。英人视之以为便利，而在吾人地方自治甫行之时，偿效此举，不独不便，实亦窒碍难行。然则吾人当以何法行之！予以为当由地主自定之为便。其法：以地价百分抽一为地方自治之经费，如地每亩值十元者，抽其一角之税，值百元者抽其一元之税，值千元者抽十元之税等是也。此为抽税之一方面，随地主之报多报少，所报之价，则永以为定，此后凡公家收买土地，悉照此价，不得增减。而此后所有土地之买卖，亦由公家经手不能私相授受，原主无论何时，只能收回此项所定之价〔第228页〕，而将来所增之价，悉归于地方团体之公有。如此则社会发达，地价愈增，则公家愈富，由众人所用之努力以发达之结果，其利益亦由众人享有之。不平之土地垄断，资本专制，可以免却，而社会革命，罢工风潮，悉能销弭于无形。此定地价一事，实吾国民生根本之大计，无论地方自治，或中央经营，皆不可不以此为?手之急务也。而由地方自治以举办此定地价之事，则地方全体当担负该县以前所纳之地丁钱粮，所余则悉归地方自治之用，由自治团体，直接在省政府，或中央政府，订明条例，永相遵守。若由中央举行，则除现收地丁钱粮之外，当拨八九成为地方之用，而以一二成归之中央，如全国能行此，则中央之财赋当增加不少矣。」

    「五、垦荒地：荒地有两种：其一为无人纳税之地，此等荒地，由公家收管开垦；其二为有人纳税而不耕之地，此种荒地，当课以值百抽十之税，至开垦完竣为止，如三年后仍不开垦，则当充公，由公家开垦。凡山林、沼泽、水利、矿场，悉归公家所有，由公家管理开发。开垦后支配之法，亦分两种：其为一年收成者，如植五谷菜蔬之地，宜租与私人自种，其数年或数十年乃能收成者，如森林果药等地，宜由公家管理。开垦之工事，则由义务劳力为之。如是数年或数十年之后，自治区域，当可变成桃源乐土，锦绣山河矣。」
    七、实施土地政策之程序及办法要点。至于建国大纲（民国十三年公布）第八、第十及第十一条所规定的，更是将平均地权的实施办法明白告诉我们了。

    「第八条：在训政时期，政府当派曾经训练考试合格人员，到各县协助人民筹备自治，其程度以全〔第229页〕县人口调查清楚，全县土地测量完竣，全县警卫办理完善，四境纵横之道路修筑成功，而人民曾受四权使用之训练，而完毕其国民之义务，誓行革命之主义者，得选举县官以执行一县之政事，得选举议员以议立一县之法律，始成为一完成自治之县。」
    「第十条：每县开创自治之时，必须先规定全县私有土地之价，其法由地主自报之，地方政府，则照价征税，并可随时照价收买。自此次报价之后，若土地因政治之改良，社会之进步而增价者，则其利益当为全县人民所共享，而原主不得而私之。」
    「第十一条：土地之岁收，地价之增益，公地之生产，山林川泽之息，矿产水力之利，皆为地方政府之所有，而用以经营地方人民之事业，及育幼、养老、济贫、救灾、医病与夫种种公共之需要。」
    八、平均地权之利益与优点。由此可知平均地权的办法，总括起来，不外乎申报地价，照价抽税，照价收买，和增益归公的四点。这个办法如能切实作到，不仅土地之分配利用与增加生产诸问题，可以完满解决，即社会贫富不均的现象，亦不致于发生，而且一般国计民生因此土地政策推行之效果，必格外丰富畅旺，地方自治事业，更容易充实发展。像这样利国福民，容易举办的事业，我们还不知急起直追，集中全力来进行吗？但是现在一般人对于平均地权，或许认为亦不免有许多窒碍的，究竟他的利害如何？我们不可不有进一步的研究与认识，这在 总理遗教亦已有了明白的解答。 总理在民国元年对广东省议员及报界演说中曾经讲过：

    「今日国家之税不一，收入机关诸多繁重，若厘金关卡等，消耗既多，且有流弊，不如就土地征税〔第230页〕较为简单，此即吾前所谓平均地权之道也。」
    这就是土地征税，极合乎平均的原则，亦合乎经济与公平的原则，实较一切租税为优。又说：
    「地是天然的，非人为的，就地征税，义所应有，即此已足国用，一切各税皆可论免。又只抽地之原价，凡需人力如建筑等概不抽取，中有三利：（一）可免地之荒废；（二）可奖励人工之进步；（三）可免资本家垄断土地之弊。」
    这更是具体指出实行地税，平均地权，对于国家与国民个人，皆有莫大的利益。又 总理于民国元年在广州对新闻界讲演民生主义之实施时，也有一段话说明平均地权并非恢复中国古代井田之法，而照价纳税实在是浅而易行。他说：
    「唯革命伊始，在在需财，现时国家岁入，较之亡清尚少，欲救其弊，必须实行契税，及平均地权之法，双方并进，事简易行。平均为何？非如封建时代行井田之法也。古者，通力合作，计亩均分，不过九而取一。今日地少人稠，无论面积不能平均，即税率亦有不同。
    「今于无可平均之中，筹一自然平均之法，其法若何？（一）即照价纳税；（二）即土地国有。二者相为因果，双方并进，不患其不能平均矣。照价纳税之法，浅而易行，宜令有土地之家，有田亩多少，值价若干，自行呈报，国家即准是以课其若干分之一……又土地国有之法，不必要收归国家也，若修道路，若辟市场，其所必经之田园庐墓，或所必需之地亩，即按照业户税契时之价格，国家给价而收用之。惟买卖之定例，卖者必利其价高，买者必利其价廉，业主既惧国家之收用土地，其呈报之价高，而
〔第231页〕国家之土地收入税亦因之而增长，此两方面不同，而能相需为用。准是而折衷之，则地权自无不均矣。地权既均，资本家必舍土地投机业，以从事工商，则社会前途，将有无穷之希望。盖土地之面积有限，工商之出息无限，由是而制造事业日繁，国利民福，莫大乎是。」

    本党在同盟会成立之初，　总理即揭橥「平均地权」为同盟会四大纲领之一，以后历次宣言政纲之中，更是常常提到，并且逐渐演进为详细而具体的规定，可见 总理一生革命，所最注重的，就是实行土地政策。因此我们一般党员与革命政府之一般公务人员必须体认 总理革命计划之深远伟大，对于平均地权实行土地政策，应视为革命建国的基本要务，大家务必竭智尽忠，奋斗创造，来实现 总理这个远大的理想。
    同盟会宣言（民国前六年公布）第四纲平均地权原文说：「平均地权，文明之福祉，国民平等以享之，当改良社会经济组织，核定天下地价，其现有之地价，仍属原主，所有其革命后社会改良进步之增价，则归于国家，民所共享。肇造社会的国家，俾家给人足，四海之内，无一夫不获其所。敢有垄断以致国民之生命者，与众共弃之。」
    自同盟会成立以后，　总理于民国前五年在「祝民报纪元节」讲演中更畅论解决土地问题为解决社会问题之中心，以为社会问题患在将来，众人所忽。但中国物质文明程度不高，故社会问题不严重，而解决亦较容易。中国尤应以欧美不先解决土地问题之覆辙为鉴戒，而首先实行土地政策，来解决土地问题。 总理更剀切指出：「欲解决土地问题，我国今日，正一极佳之时机，趁此资本未发达，地价未加〔第232页〕增之时，先行解决，较之欧美，其难易未可同日而语。」（见民国元年对中国社会党讲演）。这虽是总理在几十年前所说的话，但到今日，中国社会经济的情况，无论就资本土地而言，都还没有发生集中、垄断的剧烈变化，故土地政策之实行，不仅适当其时，容易推进，而且事势所趋，实为必要，否则，就不能建立国家财政经济永远的基础，更不能适应目前抗战建国急迫的需要。我所说实行土地政策为当前国家建设的根本要务，其原因就是在此。
    但是，大家要知道，我们民生主义的土地政策，不是和共产党一样，要来没收土地，也不是现在就要把地主现有的收益，尽归公家所有；而只是由地主自行报价，政府只依照法定税率，照价抽税而已，其税率既然很低，人民负担转因租税平均更可减轻，而土地仍归原主所有，至土地定价以后将来所有的增益，才归之于社会国家所公有。如此就是对于地主固有的权利与现在已得的利益，并无丝毫损失，而且藉此可以获得永久的保障。这一点，与共产党不顾人民一切利害，直接没收土地尽归公有者，完全不同。这个道理我们必切实劝导一般民众，使人人能够了解。我们现在要实行土地政策，必先努力宣传，要将政策的内容、方法和要点尽量阐扬明白，而对此政策实行与否所发生的利害得失与切身的祸福，更要反复讲明，使一般拥有土地的人，能够了然于本身远大利益之所在，不仅不致昧然反对，而且愿意协助进行，如此，本党的政策纔可以推行尽利，而三民主义纔能彻底实现。　总理在民国三年对上海同盟会机关演说中曾经讲过：
    「土地若归少数富者之所有则可以地价及所有权之故，而妨害公共之建设，贫民将永无立锥之〔第233页〕地矣。苟土地及大经营皆归国有，则其所得，仍可为人民之公有，盖国家之设施，利益所及，仍为国民福利，非如少数之垄断，徒增加私人之经济，而贫民之苦日甚也！」
    看了这一段话，我们一般地主富户，就可以明了，实行地税，平均地权，不仅所以发展整个国民生计，而且即所以保障其本身福利。只要大家能懂得这个道理，就能破除成见，转移心理来实行政府的政策。这就是有功于国，有益于民，亦就是实现他自身的福利。反之，如土地政策不能实行，土地问题不能及时解决，贫富悬殊的结果，地权不能平均，国家不能建设，势必不免如 总理当时所忧虑的发生社会革命，那时候，一般地主不仅不能保持其现得的利益，而且要根本丧失其所有权，且要成为革命的对象了！这就是因小失大，祸及其身，对于国家社会，更将发生莫大的影响。所以实施土地政策，乃是中国今日要永远解决国家财政与经济问题最基本的政策，无论政府与国民个人都不能不认此为当前切身的急务。希望这次会议各位财政经济有关人员，能本此要义，切实讨论，规画具体方案，确立初步基础。大家要认清现在已临到我们对土地问题，要作实际研究，认真准备与积极宣传的时期，在政府方面要迅速完成一切的安排实施，而对民众方面，更要依照「水就湿」、「火就燥」的道理，努力完成「为之湿」、「为之燥」的宣传工作，只要我们在能完成一切的准备，则将来实行，就格外容易获得事半功倍的效果，而一切三民主义的建国事业，亦就格外容易推进了。这是本席今天讲述土地问题最殷切的期望，也是这次财政会议各位会员以后所应努力尽到的一个最重大的责任。


党员对于国民精神总动员之责任

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第99页，第100页，第101页，第102页，第103页，第104页，第105页，第106页，第107页

〔第99页〕

    ——中华民国三十年四月一日出席中央五届八中全会国民月会讲——
〔要旨〕
    一、月会中之反省。
    二、全会同志对于国民精神总动员应尽之责任。
    三、精神总动员纲领第五章述要：
        （１）醉生梦死之生活必须改正
        （２）奋发蓬勃之朝气必须养成
        （３）苟且偷生之习性必须革除
        （４）自私自利之企图必须打破
        （５）纷歧错杂之思想必须纠正
    四、希望大家切记力行，贯彻始终，克尽动员领导的责任，完成抗战建国的使命！
〔本文〕
    今天是我们八中全会开会之第九日，适逢四月一日，依照国民精神总动员实施办法之规定，于本日会议之前，特举行国民月会，宣读国民公约与誓词。现在宣读完毕，本席要将精神总动员纲领的要目及第五章「精神之改造」的要旨，对各位略加讲解。我们觉得很惭愧！本党领导全国同胞从事抗战建国，要发扬我们全民族革命的精神来打击敌寇，而我们一般同志对于本党所颁发的国民精神总动员纲领和实施办法，都没有一体领悟切实作到，更不能以身作则，来领导全国民众，我们精神胜利的基础，还不能〔第100页〕普遍树立，要完成抗战建国，实行三民主义，前途还很渺茫！今天我们全会的同志，大家聚首一堂，在总理遗像之前，对此要有深切的反省。为郑重提起大家的注意，本席特将纲领要目，首先对各位朗诵一遍（总裁朗诵精神总动员纲领目录，全场静听。）
    我们读过全书目录之后，应该反求诸身，各自省察，对于各项规定，是否已经作到？是否能「表里贯彻，持久不渝，贞固不移」？我们只要至诚的检讨一下，就可以知道我们对国民精神总动员的工作，实在还没有尽到最大的努力，大家对国民精神总动员纲领，还不免视同具文！我们主义之所以不能实行，民众之所以对于我们不生信仰，就是因为我们只有标语口号而没有工作成绩，只有文字的规定，而没有实际的行动，这是本党目前最大的缺点，我们再不深自惕励，痛加改革，那我们革命的前途实在是非常危险！今后我们一般同志，如要真正获得抗战的胜利，和建国的成功，就再不能像过去一样的因循坐误，敷衍形式，而要躬行实践，力求贯彻！须知我们所谓国民精神总动员，其要义就是要从振作本党的精神作起，要使我们全体党员大家都能以身作则，精诚感召，领导全国同胞，一致振奋，以收振衰起敝，除旧布新之效。否则，如果本党不实行发动，不负责领导，那我们国家的前途还有什么希望！所以从今以后大家要切实觉悟，真诚实践，对于国民精神总动员纲领及国民公约誓词，时刻牢记力行，贯彻到底！如果有一点没有作到，或是一事违反规定，今天就要反省，到明天就要改正过来，只要我们能如此自强不息，日新又新，真正作到全国精神总动员，则抗战一定可得胜利，革命一定可以成功，三民主义一定可以实现。要知道国民精神总动员纲领的颁布，已经在两年以上了，而我们精神上生活上行动上还〔第101页〕留?许多的缺点，反而一般民众老弱妇孺却有誓死不屈、持久耐苦的精神，我们回想以往抗战所得的成绩，应该怎么样负责知耻！今后国家的存亡，革命的成败，完全要看我们全党的精神毅力如何以为断，希望我全体同志一致警省，一致努力，来振刷我们的精神，克尽我们对于精神动员的责任！就此，本席再要将国民精神总动员纲领第五章各节逐一宣读，补充说明，请各位悉心谛听：

    「五、精神之改造
    「国民所必须确立之同一道德与同一信仰既已阐明矣，于是吾人乃进而探讨何者为适合于今日国家民族军事利益而足以达成抗战建国目的之健全的精神，何者为违反此义之不健全的精神，从而分别扶植或淘汰之，以造成共同一致之良好环境，而彻底改造我国民之精神，类而举之则有下列之数项：
    「甲、醉生梦死之生活必须改正。生活者，精神之根本，无合理之生活，即无健全之精神，是以沉溺于声色货利之醉生梦死的生活，必须加以彻底之改正，而实行新生活之信条，否则不仅个人之精神耗散，自误误国，且必致相习成风，使整个社会顿呈亡国之现象，而招致世界之鄙视与寇仇之深入，不唯有害于国家，尤必影响于军事。」

    这一点我们已否作到？已否完全改正？现在外面许多人说我们党内同志和政府高级官吏还有恣求享受的，有纵情逸乐的；我们今天要切实反省，赤裸裸的检讨出来！须知我们担负了这样重大的责任，要领导社会民众艰苦抗战，我们的一切生活行动，真是十目所视，十手所指，那里能有一点苟且随便，以〔第102页〕招致外面的物议，而丧失我们党和政府的信仰！希望各位特别要注意，要彻底改正醉生梦死的生活！

    「乙、奋发蓬勃之朝气必须养成。次于醉生梦死之生活，而为国民精神之蟊贼者厥为消沉颓废之风气，此风气之存在，实由于心理与生理两方面之原因所造成。在心理方面：由于民族自信心与个人自强心之缺乏，不谓民族无复兴之望，即视民族复兴之事业于己无关，此两种心理若不纠正，国民奋发蓬勃之朝气即无法养成。在生理方面：则运动、卫生、整齐，清洁乃至早起之习惯，均须提倡与实行，然后使国民精神充实，朝气焕发，以担当非常之革命事业。」
    这就是我在开会词中说的，要我们以身作则，领导民众，发扬我们过去悲壮奋斗的精神，和凌厉无前的气概。在今天我们临到抗战建国最后成败的关头，这一点特别的重要！无论那一部门，无论那项事业，都要养成一种奋发蓬勃的朝气，然后我们的事业纔有起色！其实国民精神总动员的要求，并非陈义过高，作起来并没有什么困难；但我们总不去作，当然没有结果，这就是我们没有革命力行的精神，因而丧失了革命领导的资格！不说别的，就是文中所提到的运动、卫生、整齐、清洁、早起等习惯，只要稍微注意一下，就可以作到；但我们反省一下，我们已确实作到了没有？已经作到了那几项？如此容易的事情，我们还不能作到，我们还能担负什么大的事业？希望我们全会的同志切不要随便看过，要从我们本身作起，从这几件小事作起，只要我们能将这几件事一一作到，那我们要养成蓬蓬勃勃的朝气，并非难事！
    「丙、苟且偷生之习性必须革除。于抗战中有一不可不注意之精神现象焉：即在前方，民众欠〔第103页〕缺誓死复仇之决心；而在后方之人员，多有避难就易之私图也。前一现象，足使敌人之顺民增多，而寇氛益张；后一现象，足使民族之战士减少，战意薄弱。究其动机，则皆由民族至上观念之不固，苟且偷生之习性犹存！欲纠正前一现象，在于阐明春秋大复雠主义，所谓『为国复雠，虽百世可也』，使沦于失地之国民，永不忘国家至上之观念；纠正后一现象，在提倡『见危授命』之风气，发扬殉战死难之忠烈，更须严饬纪纲，昌明正义，使人人咸视规避职守，潜图安全为莫大之耻辱，而后革命之精神乃能树立。」
    我常常观察我们党政人员心理上和习惯上普通的毛病，以为我们要打破自私自利的企图，还比较容易，我们一切生命自由都可以贡献党国，为党国牺牲；但要革除我们一般同志和国民苟且偷生的习性，真是非常困难！这真是我们国家民族一个最大的致命伤！此病不除，则蓬勃奋发的朝气亦永远不能养成，革命建国的事业也就完全没有希望！其实除病不难，而难于无决心，祗要看我们过去恶习惯中最难革除的莫过于吸鸦片烟，而现在一般有烟瘾的老百姓都可以戒绝，那我们其它不良习惯当然更容易革除，绝对没有什么困难；如果不能革除，那只是我们没有决心，不能立志！我们平时对于生活行动的检点，只要求大家能照现代国民生活的标准作到，并无其它的苛求。然而我们还有许多同志，连一般普通国民应该作到的事情都没有作到，这就是我们党的耻辱，不仅不能革命，反要成革命之累了！大家要注意本节原文中还有几句话：「欲纠正前一现象，在于阐明春秋大复雠主义。所谓『为国复雠，虽百世可也』……纠正后一现象，在提倡『见危授命』之风气。」现在见危授命的风气，已经渐渐的养成，我们一般〔第104页〕同志在战地为敌伪异党所残杀陷害，因而慷慨牺牲成仁取义的不在少数，这就是我们革命精神的表现，不过我们这种表现还不够，尤其是在后方的同志，更没有完全革除其「避难就易之私图」。反观一些非党员的绅耆和同胞，反能忍受艰难，不辞劳苦，更能为国牺牲，至死不屈，实在令人钦佩景仰！我们今天还要发扬这种见危授命、临难不苟的精神，纔能完成我们复兴民族的使命！尤其在战地的同志同胞，更要能阐明春秋的大复雠主义，什么叫做大复雠主义？就是我们要为国家民族和同胞报复身受的仇恨，对于个人的私怨和小忿我们不要计较，否则如果我们为个人之事报复人家，这不过是匹夫之勇，就毫无意义，也就为我们革命党员之所不取！但如果是国家民族的仇恨，是党的仇恨，是 总理和先烈的仇恨，我们就要时刻怀念，时刻警惕，一定要设法报复！而且一次失败，还要再来二次，以至三次四次，总要达到我们的目的！即如当年陈炯明，我就一定要消灭他，并不是我和他个人有什么私仇，而是他背叛了总理，背叛了本党，他就是我们党的仇敌，我们如果不能消灭他，就是我们的耻辱！我们此次发动神圣的抗战，就是要为国家民族复仇，所以我们无论遭遇怎样的艰难挫折，一定要坚苦支持，不折不挠，不达到消灭敌人的目的不止！至于我们作了党员更要时刻为党复仇，为党雪耻，我们要有这种志气，然后纔不愧为黄帝的子孙！

    「丁、自私自利之企图必须打破。只图保全个人之生命与财产，增长个人之名位与权利，而不顾民族全体之利害与存亡者，亦犹有兵权者之欲保存其实力与地盘，同一私的动机也。充此自私之心理，必至私见高于一切，私利高于一切，乃至于个人名誉地位权利欲望之扩张与满足，必先于一〔第105页〕切，推衍所极，必至牺牲民族利益，破坏抗战计划而后已。今当抗战剧烈，存亡呼吸之际，而犹不自觉悟，岂唯不智，实亦不仁，在国民精神总动员之目的下，此种痼习，必须排除，所当发扬舆论之权威，加以尽量之纠正，务使尽袪私见，共输肝胆，而归于至公与至诚。」
    这一条我们许多同志都已经作到，我敢相信今天我们在座的同志都已经打破自私自利的企图，这是我们几年来最大的进步。不过我们还要以身作则，养成一种大公无私的风气，使全国同胞，都能尽袪私见，共输肝胆，而归于至公与至诚，这样纔能使我们党和政府的威信在民众中间树立起来。

    「戊、纷歧错杂之思想必须纠正。抗战以来，全国之思想与言论，在根本上虽已形成统一，而枝叶上之纷歧，仍所在多有，若任其杂然并存，势必导民志于分散，贻战事以不利，故必于吾人上述国家民族至上，军事胜利第一，意志力量集中之原则下，确立标准，分别纠正，俾统一之基础获得进一步之巩固，尤必积极疏导，造成共同之国论，俾吾国民与青年，在认识上对国家前途怀抱同一之理想，在行动上趋赴同一之目标，既以万众一心而克敌致胜，亦所以造成战后全国永久之团结而免于纷歧与抵牾。此项标准，当根据当前事实需要与民族利益，为全国国民所义当接受亦乐于接受者，约而举之，则为（一）不违反国民革命最高原则之三民主义。（二）不鼓吹超越民族之理想与损害国家绝对性之言论。（三）不破坏军政军令及行政系统之统一。（四）不利用抗战形势以达成国家民族利益以外之任何企图。一切思想言论，悉以此为准绳，有违此义，则一体纠绳，共同摈绝，合乎此义，则多方奖进，务使由此基础，充实发展，蔚为风气。」
〔第106页〕
    这一点在今天特别重要，我们国民精神总动员纲领已经颁发了两年，当时共产党的阴谋还没有现在这样的显露，我们所以提出这一点，完全是根据抗战建国的需要，保持我们全国团结奋斗的力量。今天我们仍要运用这个规约，特别提倡同一理想与同一目标的重要，来造成全国一致的舆论和国民共同的心理，以促起共产党的觉悟，只要全国的舆论一致，国民的心理一致，则共党的野心就不难摧破，其阴谋就不难抑制。大家要知道：军事的力量无论怎样雄厚，不能消灭政治上和思想上的斗争，我们要求得全国真正的统一，只有从全国舆论和国民心理上来努力，要使他们在理论上思想上彻底觉悟绝不违反国家民族的利益，而后一切荒谬的宣传与恶意的煽动都无所施其技。必须这样，纔能达到目的。至于军事上的剿灭还是出于不得已的下策！尤其本党为执政的党，更要以此为唯一的方针，非到最后关头决不轻用武力，而要用政治的办法，阐扬我们的主义，发挥我们的理论，用理论来领导全国同胞，来统一全国的意志。如果我们能在同胞的心理上造成一种力量，那就比什么力量还要伟大！任何阴谋，决计无法得逞！本条所包括的四条要义就是我们理论的根据，我们要切实阐扬，使全国同胞大家明了，来巩固我们抗战的基础。
    「如上五者，仅略举其大端，吾人欲达到国民精神之彻底改造，更须推而广之，首求国民精神之充实，次求国民精神之集中，而更求国民精神之革命化。所谓充实者，即使其蓬勃焕发，坚强贞固，有克服环境抵抗艰难之力量；所谓集中者，即求其密合团结，万众一心，众志成城，以达于休戚利害绝对相共及永不离散之境地；所谓革命化者，即本于爱民族爱国家之至高无上的观念以献身〔第107页〕于革命之事业，对内则矢忠于政府与主义，对外则抵抗民族之敌人，必也富贵不能淫，贫贱不能移，威武不能屈，进而以此精神感化同胞，更进而以此精神战胜敌国。吾国民精神之改造，诚能达此三者之标准，则国民精神总动员之目的，始可谓为完成。」
    以上所举第五章各节，就是我们今后精神改造的必由途径，亦是国民精神总动员的基本工作，今天藉此机会，对各位郑重朗诵一遍，这个机会甚是难得，这个意义，绝非等闲！要知道，民族存亡，千秋荣辱，都在我们能不能真正实行精神的改造，来造成负荷艰危的力量？希望各位至诚反省，永久奉行，领导全国同胞彻底作到，来达到我们抗战建国的目的！


党政军各机关目前急须兴革的三种要务

——并说明对德绝交的意义

--------------------------------------------------------------------------------

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第249页，第250页，第251页，第252页，第253页，第254页，第255页，第256页，第257页，第258页

〔第249页〕

                ——中华民国三十年七月七日出席中央纪念周讲——
〔要旨〕
    一、大家临此抗战四周年纪念日，应反省过去责任之未尽，澈底觉悟，力求进步。
    二、检讨过去各种业务不能进步的原因，并指示今后努力的要点：
        （一）徒有努力而不知研究——以后办事应特重研究，尽量发挥人力财力和时间的功效。
        （二）命令不能贯澈到底——大家要视令如命，全力执行。
        （三）缺乏业务检讨与学术进修工夫——各机关应举行业务会议与学术会议。
    三、说明我国对德绝交之意义与政略上之收获。
    四、希望大家奋发精神，加紧抗战，洗刷国耻，完成革命的大业！
〔本文〕
主席、各位同志：
    今天我们举行 总理纪念周，适逢「七七」抗战第四周年纪念日，亦即是我们抗战进入第五年度的第一天，临到这个悲壮沉痛的纪念日，我们无论那一界的同志，都要有一番深切的反省。本席今天特就个人的感想，与我们今后努力的要点，对各位说一说。
    我们抗战，已经四年。这四年以来，前方官兵的死伤，与沦陷区内同胞的伤亡，以及后方民众受敌〔第250页〕机轰炸残杀的痛苦，种种悲惨耻辱的情形，各位都是目击身经，不待多所叙述。我们经过了这四年来悠久的岁月，蒙受了如此艰苦沉痛的牺牲，至今回想，我们的党和政府，我们的军队与社会，究竟已有多少的进步没有？我们个人本身亦有了多少进步？我们对于国家，对于民族，对于我们自己所信仰的革命主义，已经尽到了多少职责？对于一般死难的将士同胞，我们抚躬内省，是不是有愧对他们英灵的地方？趁今天纪念的时候，各位同志必须有一番至诚的反省。据本席个人的观察，就觉得我们大家都应该内疚于心，十分惭愧！我们死伤了如许将士同胞，我们的同胞天天受到敌机如此残忍的轰炸，过?如此痛苦流离的生活，以我们四年的奋斗牺牲，还不能驱除倭寇收复失地，我们一般负责同志，尤其是我们将领，实在觉得格外惭愧！但是国家民族到了今天这样危急存亡的关头，我们只是悲伤惭痛实在不够，从今天起，我们要澈底觉悟，如何来改进我们一切工作的缺点。使我们党、政、军、学与社会，都有切实的进步，使我们一切的工作，不致再像从前那样的松懈而没有成效！否则如果我们只有各个的努力而不求整个事业的进步，徒然牺牲而不能创造，那我们的努力，就成为枉费，而牺牲就没有代价。我晓得我们一般党政军同志在过去四年之中，大家也都能不避艰苦，并不是不努力，但一切事业实在缺少进步，更未能达到预期的目标。此其病源与缺点何在？我们必须研究明了，急起改正。据我观察所得，我们一般事业不能进步的缺点，最主要的有下列三项，各位听了以后，务须反躬省察，积极改革，只要大家能一致作到，那我们要实行三民主义，完成革命使命，就很快的可以达到目的！

    第一、我们过去办事努力而缺少进步，是由于不注重研究。这是我们中国人最不合乎现代需要，最〔第251页〕违反科学精神，而为外国人所最轻视的一点。举一个例来说，我们这次计划要对于四川的社会与经济举行调查与宣传，以为政府推行政策的根据。这件事本应由我们党政军各有关机关配合起来，协力进行，尤其我们党部要发动陪都与川省党员，划分区域，一致去作，只要我们是有组织有计划的动员起来，以当地的人来办当地的事，就不必要很多的经费，就可以办好。诸如此类的事，我们党政军有关机关接到了命令之后，就应该由我们主官和幕僚长——秘书长或参谋长等，指导部属本?这个原则，研究实施办法，尽量利用我们原有公务人员与党员，来切实进行，并且依照我们所要指定人员的能力和环境，为他们订立工作计划，使他们能以一个人完成两个人的工作，一文钱发生两文钱的效用，在一定时间之中能发生加倍的工作效果。这样，我们调查与宣传的计划，就可以实现。而我们一般机关主官与幕僚长才算是尽到了他的职责！但现在上面有一个命令或意旨，颁发下来，究应如何斟酌实际情形，分别步骤，规定办法，支配人员，限期执行，他一概不去研究，而只知从新编立预算，另起炉灶来作，这就断不是革命时期的办法。如果我们无论办一件大小的事情，每一件都要另造预算，另定编制，只知铺张形式而不讲求实际效能，那不仅任何事情不能办好，而且于国家人力财力都是一种很大的损失。要知道：我们革命建国成功的要诀，就是要尽量利用原有的人力经费与时间，使得没有一些闲散旷废，而来充分发挥其效能。如果这一点我们不能作到，那我们就不配作现在时代的公务人员，而我们政府亦就不配为革命的政府。因为现在我们是要造成组织严密，机构健全，效率增强的现代政府，来担当抗战革命的责任，建设一个独立自由的国家，所有过去松弛散漫苟且偷安的积习，就不容丝毫沾染，而必须根本铲除。但现〔第252页〕在我们一般机关主官与设计人员，遇到要举办一件新的业务的时候，尽管有许多公务员与党员闲在那边，而不知利用，反要另外去找一班人来办理，其实现在不但各地党员闲散无所事事，就是你进到任何一个机关去考察，即可看到一般办事人员精神之萎靡与工作之松弛，虽然他们都是坐在办公桌上，但何尝是真在整天紧张的办事，多半不是看报，看小说，就是闲谈送日，一般每天能够切实做到三四小时工作的，已经不多，而能认真做六小时或八小时工作的，更是寥寥。这种现象，如不严切改革，那我们政府，真不配作现在时代的政府，而我们主官与幕僚长更是有亏于自己的职守。各位要知道：现在战时，我们一切工作与业务，必须有最高的速率，与最大的效能，如果我们主官不是勤于督察，善于支配，使所有部属人员每天完成了他应完成的四小时或六小时工作之外，再能担任四小时的工作，那我们一切事情就都不能办好。但现在我们完全没有作到这一步，我们各部门机关都有许多公务人员，各地方都有许多党员，我们不尽量给他们以事作，他们亦是闲在那边，形成人力荒废，而且久而久之，这些人必然志趣消沉，有用之人也都变为无用了。反之我们如能善为利用，动员他们去作调查，宣传或协助政令服务社会等等的工作，不但一切事业，可以不需多大经费，迅速进行，而有用的人才，也可从工作磨炼中来养成。即此一端，就可以证明我们现在一切办事必须因应事宜，悉心研究的重要，如果照现在这样遇事不注重研究，以致努力不得其道，那就百事莫由进展，实为败国最堪隐忧之一点。各位今天到会的负责同志，要知道这个缺点流弊之大，以后必须根本改革，从办事之设计立案起到执行考核为止，一如训练的纲要与训练的目的之小册中所说的，完全要运用脑筋，精密研究，来尽量利用我们已有的人力时间与经〔第253页〕费，并要训练我们一般幕僚长与部属人员，使之都能和我们主官一样，能用脑筋，遇事研究，如此，我们一切事业，纔能逐渐进步。
    第二、是由于命令不能贯澈。这一点，我从前已对大家讲过几回，因其对于我们革命事业的成败兴废，关系格外重大密切，所以今天再要对大家提示一番。各位要知道：我们无论党政军学那一部门，一切业务要求进步，办事要能成功，对于国家与上级命令，必须绝对遵守，澈底执行，倘使国家一切命令能够随时贯澈，则一切革命事业，没有不能及时推进之理。但现在我们上下一般机关最普遍的缺点，就是上面很好的命令，一经颁发下去，往往不能依照预期作到，甚至逐级转达，逐层折扣，最后搁置起来，毫无结果。这就是我们中国一切事业不能进步最主要一个原因。外国不然，他们各种事业之所以能够进步发达，就是由于命令能够贯澈，而决没有将上级命令视同随便的，纵然执行遇到困难，亦必竭尽智能，多方设法，甚至生死以之，必求达成其任务。我们现在要革命建国，亦必须具有这种视令如命，竭诚贯澈的革命精神。至于上级机关颁发命令，不可如同过去一样，就是只知下了命令已算了事，而不知道去严格指挥监督与考核；至于接受命令的人，亦不只是一纸文书，报告敷衍，所可了事，必须立刻体会命令的要旨，研究办法，想定步骤切实执行，等到时限届满，究竟已否执行完成，或者下面报告上来，究竟所报是否属实，我们上官更要实际来考察，认真来检验，必求全部办到，圆满贯澈为止。这样，命令能够贯澈到底，各种业务纔有不断的成就。所以我们要求事业进步，从上到下，人人都要有这种贯澈命令的习惯与精神，无论命令所规定的事务是如何繁难复杂，或者环境是如何险阻艰危，我们必须殚〔第254页〕精竭虑，克服困难，求其实现，甚至要牺牲一己的生命，就是古人所谓赴汤蹈火亦在所不惜！必须如此，我们建国纔能达到完全成功，抗战纔能获得最后胜利！但是现在一般的情形，太缺乏这种精神。且不说旁的，就拿汽车停下不关车门这一件事来讲，就可想而知了，这是我们时常见到的一个缺点，尤其你们常听我讲话的一般高级干部，既知道这个缺点，亟应改正，就要立刻作到。但现在后方无论公私大小汽车，仍然常常看到有十之七八停在路旁，没有紧关车门，一任尘埃沙土吹入车内，损坏机件的，这样一件轻而易举的事，大家如能照?我的话告诫一般司机人员，早就可以一律作到。即令第一次讲了，他不留心，第二次再讲，第二次如还不能做到，第三次再告，只要你们主官精神贯注，就没有不能使他们改正过来的，然而你们对于我的话至今不曾作到，即此一端以概其余，可见我们对于命令不能贯澈弊病之大，与积习之深。人家上官教一句话，下一个命令，立刻就去实行，就能作到，而我们听了上官告诫，接到上面命令，大家听过即了，这真是败亡最大的病根。今后如果不痛切改革，那我们国家民族，真将无可救药。希望我们一般高级负责同志，要切实负起责任，以身作则，奉行命令，贯澈命令，来感化一般部属，树立新的风气，我们革命事业纔能进步成功！

    第三、由于一般对业务及其有关的学术，缺乏进修功夫。大家要知道：现在时代一切业务与学术，都是相辅为用，相得益彰，而不能彼此脱离。各种学术既是日新月异，不断进步，则一切政府业务，亦必精益求精，方能推陈出新，赶上时代。所以对于业务之研究与学术之讲求，实在是我们要作现代公职人员要建立现代新的国家所必不可少的条件。尤其是党政军学各机关负责主官，你们要领导部下工作，〔第255页〕要担当国家一部门的事业，必须于本身业务及有关之各种学术，特别努力进修，纔能无亏职责。否则凡事不进则退，势必陷于落伍而不自知。但现在我们一般机关主官，普通都以为能按时出席办公——批阅公文，核行公事，承转命令，即算尽了责任，殊不知我们作了机关主官，除了核阅重要公事之外，最大的职责所在，就是要以身作则，督促本机关一般业务之发展，与所属人员学术之进步，无论你所主持的机关大小如何，除了各人应自修研习及出席党部会议之外，每周或每月都要定期举行两种会议。其一是业务会议，一方面将上一周或上一个月的工作，加以检讨，看应作的业务已否作完，与其它有关的机关或人员已否联系合作及有何缺点，更有何心得，有何发明，都要讨论出一个结果。一方面要计划下一周或下一月所应作的事情，规定进度与步骤，实行分工与连系，更要讲求方法，增进效率，使我们的业务，一月要有一月的进步，一周要有一周的成绩，更要一天能有一天的功效！这是业务会议的要点。其次为学术会议，各机关至少应每月举行一次，首先应注重本机关业务有关的学问之研讨，然后推及于一般学术之讲求，使一般职员大家都可以在会议中报告辩论，交换心得，或介绍外国新的发明，或发表各人独自的创见，总要一致锐意上进，纔能不落时代之后！我前次在八中全会讲演要求各机关记工作日记或业务日记，也就是这个意思，但不知大家已实行否，到了八月一日，希望各位主官务必给我一个切实的报告。然而机关工作日记，不是照例记载就算了事，各主管长官必须按日核阅，对于一般职员有无实际心得与真实学问，都可以从中考察出来！而且必须如此办有成效，我们工作日记纔有意义。
    以上三项，就是我们过去事业不能进步发展最主要的缺点，从今天起，我要求各位切实改革，认真〔第256页〕作到。如果各位真正具有作现在时代革命干部的精神，抱有建立现代机关的决心，对于上面三件轻而易举且属基本重要的事情，必能贯澈到底！我们行之一年以后，一切事业，必可获得伟大的成效。否则，我们如仍过而不改，知而不行，那我们就不能成功革命的事业，就对不起 总理与一般死难军民在天的英灵！
    最后，关于上一周我国与德国断绝邦交的事情，今天也乘便报告各位。自从我们国民政府成立以来，我国对于德国的邦交，始终是保持睦谊。尤其是德国，他们民族之强盛复兴，发奋有为，我们一向深表赞佩，认为是我们中国的一个很好的友邦，配得上做我们一个朋友。当 总理在时，即对德国表示十分的同情，第一次欧州大战的时候， 总理就不主张中国对德宣战的，到我们国民政府更是一贯的主张对德保持友谊。这种政策，迄于「七七」抗战开始后之第二年，还是无稍变更，即是最近二三年来，虽然德国政府屡次对我国采取种种不友谊的行动，如承认伪满，撤回大使与顾问，对于我陈大使呈递国书时种种轻蔑的情形，都是给予我们国家以很大的侮辱，依理我们早应该与他断绝邦交，但我们因为认定这是他们国社党少数人之所为，而并非德国国民真正的公意，所以不愿为了他国内少数人不当行动的缘故，就将中德两民族传统友好的邦交，一旦断绝。而且我们中国外交一贯的精神，在注重信义与忠恕，虽然他国对我国态度有不好的表现，只要大体上于我们国家政策，没有什么大的妨害，我们总是重友谊而不计小节，宽予容忍，希望对方能够悔悟改进。在过去四年之中，虽然德国少数执政的国社党人，对于我国态度不好，行动失当，但他们一般国民与大多数政府人士，对于中国都有很好的感情，而且比起〔第257页〕他对他盟邦——日本的态度来，实在对我们中国还友好得多，即就中日战争而言，德国国民都是同情中国，敬佩中国，而且是轻视日本，厌恶日本的，因此，我们更不愿为了他国内少数人的缘故，而放弃两国友好的邦交。但我们这种态度，是有一定的限度的，我们对德外交更是有一定的方针与决心的。就是等到德国承认「汪逆伪组织」的时候，我们就立刻与他绝交。现在他既已承认「汪逆伪组织」，乃是他对于我们中国极大的侮辱，我们如仍一味隐忍，不采取适当的步骤，那我们国家就要失了国格，就不能革命。所以我们到此必须毅然决然与德国要立刻断绝邦交。
    至于此次德国承认「汪伪组织」的内幕，与日本的阴谋如何？各位同志亦必须特别明了，本来据德方人士所说，日本以前并没有要求德国承认「汪傀儡的伪组织」，德国政府亦不愿予以承认，但为什么在此苏德开战的时候，忽然日本要求德国承认「汪逆伪组织」呢？是不是他日本以为有此一?即可以增加汪伪的地位与声势，是不是他在求得德国承认「汪逆伪组织」以后，他的所谓「中国事变」就可以算是结束？这都不是。大家要知道日寇此举最大的阴谋，就是他妄想?德国承认「汪伪」以后，以为我们仍不致与德国绝交，而最后还想由德国劝我们国民政府来与「汪伪」合流，日寇的阴狠诡诈，实在就是如此。无论德国是否洞烛其奸，固不得而知，如今他既然与我们敌国——日本，同恶相济，那我们为打破日寇侵略的阴谋，保障我们神圣的国格起见，就必须宣言于世界，断然对德绝交。

    自从我们宣言对德绝交以后，德国已失去我们拥有四万万五千万人的伟大中华民族之同情与友谊，这实在是德国一个很大的损失，而日本的阴谋既被我们打破，亦丝毫无所取得，不仅无所得，而且因为〔第258页〕德国已应其请求而承认「汪伪」，那日寇对于德国所要求的条件，亦不能不承诺；并且因为我国对德绝交，德国在外交上既已受到最大的损失，那他格外要要求日本履行其条件——即依照三国同盟条约，实行参战，以尽其同盟国的义务，以补偿德国的损失！而敌国——日本亦更不能不履行其责任与义务而无所逃避了。这样，世界侵略集团的阵线既然分明，而我们爱好和平正义的反侵略各国，因之壁垒亦更坚强而单纯了。这就是我们抗战外交政略上一个最大的成功。我们的成功，就是日本的失败，而德国这次受了日本的欺骗，我相信，他终久要觉悟到为日寇所贻累，虽然最近他们还是盟邦，而最后必将变为敌国。但无论德日两国今后为友为敌，我们的外交只是依照正常的道理，一贯前进，以求抗战的胜利和建国的成功。我切盼我们党政军学各界负责同志，大家要奋发革命精神，努力自求进步，更要加紧抗战，驱除倭寇，来洗刷我们国家一切耻辱与污点，完成国民革命的大业！


党政考核之责任与工作要旨

内容来源：卷十八 演讲

隶属章节：演讲＼中华民国三十年

版面原件：第37页，第38页，第39页，第40页，第41页，第42页，第43页，第44页，第45页，第46页，第47页

〔第37页〕

——中华民国三十年二月十五日出席党政工作考核委员会讲——

〔要旨〕

一、过去党政工作不能进步之原因：

甲、事业无整个计划。

乙、工作无一贯考核。

二、党政工作考核委员会系针对时弊而成立，对于目前党务政治负有起死回生的责任。

三、本会职司考核，应首先树立楷模，工作应特别紧张，精神应特别严肃。

四、各主管同志选用人员，应注意「用人惟才」「适才适所」之原则。

五、本会工作应「由简入繁」——目前业务中心在考核各机关之「工作」。

六、「工作」考核应与设计部门密切联系，而以各机关中心工作为对象。

七、应考核现行法令是否切实执行及其实施之利弊。

八、对经济建设事业之考核应定为本会目前中心工作之一。

九、说明本会与原有铨叙审计机关工作之分际。

十、目前考核工作进行之要点：

甲、对新县制实施工作之考核，应特别注重。

乙、考核党务应以党员须知为标准。

丙、工作考核应注重时限。

丁、考核应特重科学精神与科学方法。

〔第38页〕

十一、本会工作之特性在

（一）加强党政机关之联系；

（二）促进各机关本身考核工作之健全。

十二、希望大家以「实」字「公」字作为考核之标准，破除情面，综核名实，来督导党政建设事业之完成！

〔本文〕 今天是我们党政工作考核委员会成立以后第一次委员会议，乘本会工作开始进行的时候，本席有几点极重要的意思，要对各位说明。

这次我们成立党政工作考核委员会，是关系于今后党务政治之推进极重要的一件事。近十几年以来，我常研究我们一般党务政治的情形，虽然各种组织机构与人事设施，都已具备，但一切工作，都缺少进步；不仅缺少进步，而且许多事业，往往半途而废，以致过去所耗的时间人力和经费，无异全部抛荒，都没有获得相当的效果。这种情形，如长此下去，不加改革，那我们不仅不能建设一个新的国家，使三民主义完全实现，而且我们的国家民族，将日即于危亡，永远停滞于次殖民地的地位，我们自身与后代子孙，都要作人家的奴隶牛马！本席从前因为对于军事，不能不多负一点责任，因此对党政工作，有许多地方，未能尽到职责，实在觉得惭愧！自从抗战发生以来，本席深切感觉到我们党务政治如果长此没有起色，国家一切事业，都没有希望！故不能不讲求方策，对症下药，以期澈底改进。据本席研究所得的结果，我们党政工作之不能进步，有两个最主要的原因：

第一、是由于过去我们每兴办一种事业，没有具体的计划，或有了计划并没有切实执行，以致各种工作，大半是敷衍形式，有名无实，甚至有始无终，半途而废；如再就全盘的工作来看，更是缺乏整个

〔第39页〕计划，就是各部门有了各别的计划，而实际彼此不相联系，不相配合，以致散漫纷歧，各自为政，遇有权利则相争执，有责任则相推诿，结果，弄到事业荒废，责任不明，无人过问，事实上亦无从过问。

第二、是由于过去我们对一切党务政治工作，没有考核，或虽有考核，亦是阳奉阴违，毫不实在；因此，我们党对于各种事业，虽有一定的政纲与政策，政府虽订有各种法令和规程，究竟已否执行？执行的情形如何？进度如何？利弊何在？功效何在？都没有切实的检讨，更无从督促改进，以致一般党政机关办事人员，工作无所激劝，精神不能振作，形成机关空虚，人员闲散，国家在此兴创建设时期，虽然百端待举，刻不容缓，而实则一切事业不能推动，建设不易进行。

以上两点，就是我们过去一切党务政治不能进步乃至于腐败落后最大的缺陷。因此，在党务与政治上弥漫?因循泄沓，苟且敷衍的风气，一般机关只求有了编制与经费，安置一批人员，就算完事，其它事业都是废弛敷衍，得过且过，这实在是我们国家目前最大的危机，比前方打了败仗还要危险！外国人常批评我们中国人为「老大」为「病夫」，他就是看到我们一般负党政责任的人，办事毫无生气，工作不求进步，这种颓风积习，如果不根本改革，那我们的国家，就永远不能建设起来；国家既不能建设，无论抗战能否胜利，即令我们前方打了怎样大的胜仗，也无补于危亡！本席常为此苦心焦思，要设法改革过去的弊病，使我们一切党务政治从此真正能够走上现代化的轨道，能够尽量发挥他的效能，来推进三民主义的一切建设，所以最近特就个人十几年的经验与研究所得，提倡行政三联制，认定设计、执行、和考核三种工作，必须密切联系，互相配合，这个办法今后必须澈底实行，纔能补救以往的缺陷，而

〔第40页〕其中最要注重的，就是计划与考核。今后对于整个的党务与政治，必须有通盘筹划的具体计划，与纵横一贯的严密考核，然后一切事业实施，纔有成效，纔有进步。为适应目前这个急切的需要起见，所以中央这次纔有中央设计局与党政工作考核委员会两个机关的成立。大家要认清：这两个机关成立以后，对于今后党务与政治，实负有起死回生的责任，而今后党国之安危，与革命之成败，亦全系于这两个机关之能否发挥功效与尽其职责以为断。这两个机关所负的使命既是如此重大，凡属参加这两个机关工作的人员，上自主管，下至一般办事员，都应该体念党国的安危，激发内心的自觉，本?革命的良知，自动自奋，尽忠职责以达成预期的任务！

今天在座的都是我们党政工作考核委员会的一般负责同志，我要指出各位的责任是特别的重大。我们既是职司考核，就要本身无懈可击，纔能使人尊重，所以各位今后必求工作发挥效能，恪尽职守，不仅对于过去一般机关办事因循延误，废弛敷衍与散漫凌乱，苟且自私的恶习，要澈底洗刷，不容丝毫沾染，而且我们的精神与态度，要格外紧张而严肃，我们的工作与业务，要格外实在而快当，大家要惕励精勤，不辞劳怨，大公无私，来贯澈我们的任务！各位要知道：现在我们国家之所以这样危险万分，就是由于我上面所说的我们一切党务政治因循废弛到了极点的缘故。在一般党政机关之中，我们真是找不出几个能够自动自治，克尽厥职，能够自奋自励，力求上进的，一般多是有名无实，仅具形式，甚至内容腐败，不可究诘。我们今天党政工作考核委员会成立，就是针对这种时弊，负有振刷推动，整顿改革的重大责任。因此，我们这个机关，就决不可再和过去一般机关一样，有了机构，有了经费，有了办事

〔第41页〕人员，大家每天只是照例签到，办几件例行公事就算了事，如果我们的任务不能达成，则其它党务与政治将格外没有希望！反之，如果大家能够切实体会中央设立本会的意旨，依照我们所预定的计划，认真努力，逐步推进，则以后一切党务政治，一定可以除旧布新，起衰振敝，来发挥我们革命建设的效能。

各位还要知道：我们党政工作考核委员会的职责，顾名思义，就是要考核一般党政工作与业务，这就是要考核人家；我们要考核人家，必先具备我们本身所应具备的条件。因此，凡属本会负责人员，不仅对一般党务政治，应有丰富的常识，应有深刻的研究，而且要具备高尚的品德，廉洁的操守，和特殊的学问素养与办事的能力，即对日常生活行动，言论态度，都要格外整饬，格外严肃，足使人家敬重佩服！否则，如果我们职司考核的人自身的一切精神修养与学识才干比起一般普通人来，并没有什么优越的地方，甚或还不如一般普通的人，那我们就不能考核他人，考核也不能发生功效。所以各位参加本会工作的同志，要格外勤奋自勉，时刻力求上进。至于我们整个机关本身，更要充实健全，一切办事，要真正是科学化现代化，工作要比旁的机关紧张，精神要比其它机关严肃，无论调查考察、审核、评断，都要迅速确实，公正无私，人人能尽责任，守纪律，事事要有成效，有进展，不仅要一洗从前机关衙门种种敷衍废弛的积弊，而且要造成一种新风气与新精神，一切事情都要能够作一般机关的模范，然后我们去考核其它党政机关，纔能使人闻之肃然起敬，欣然诚服；我们执行考核的结果，纔能使大家知所警惕，有所劝勉！ 至于用人方面，各位主管同志要特别注意。本会的职掌，既司全国党政的考核，必须任用一批工作

〔第42页〕人员，都有相当的学问能力和品德，纔能胜任愉快！因此，本会今后一定要严格遵守「用人惟才，才适其任」的原则。再就本会的性质来讲，我们尤其要选用一般才识操守素孚众望足使社会敬重的人员，然后纔能树立考核工作的权威，促进事业的发展。我们中国一般机关用人，有一个最大的毛病，就是不知道按照业务需要来选拔真才，更不注重「适才适所」的原则，往往找了一批人来，用在财政机关可以，用在外交机关也可以，用之于其它经济、内政、教育、军事机关都可以，似乎是他什么事都可以作，而其实，什么事都没有专长，结果，什么事都办不好！我们党政工作考核委员会是要以考核工作的执行，促起各机关实际的改进，所以在用人方面，更要特别注意，决不好蹈以往的覆辙，而要真正作到「选贤任能」，「人称其职」纔好。不但如此，我们任用了一般人员之后，更要求其不断上进，能够自强不息，这就要注意经常的训练与考察。不仅各处组主管官要认真训练部下，严格考察部下，而且我们上下人员，更要一致注重自我训练，自我省察，务使我们机关与个人本身，确实具有考核他人的资格与修养，这是本席所深切期望于本会工作同志，而为各位所应努力自勉的！ 其次，对于本会工作方面，还有几点意思，要告诉各位。大家都知道：本会工作范围，甚为广泛，全国自中央以至地方各级党政机关，都在我们考核范围之内，工作对象，非常复杂。但是我们现在人员经费，都极有限，似此广大而复杂的事业，一时如何能办得了？本席昨天看到你们所定的三十年度工作计划，如完全依照去作，不仅在一年之内，事实上一定不能完成，就是以三年或五年的时间，努力办好，已是令人十分满意了！据本席的意思，我们工作的范围与对象，既是如此广大而复杂，在短时期内，

〔第43页〕又以限于人力财力，不能全部举办起来，那末，各位主管同志就必须就其所管的事业，分别本末先后，权衡轻重缓急，因事制宜，因时制宜，因地制宜，择要举办。尤其要顾到我们现在只有多少人员经费与能力，就只能计划办多少事；如果我们的计划超出能力范围之外，什么事情都要一齐兴办起来，结果，一定不能成功！中国政治上有一句话说：「由简入繁」，这就是本会目前工作必循的途径。因此，本席今天特为规定今后本会施行考核，应以考核各机关之「工作」为中心，至对于「经费」与「人事」两项，目前仍应责成原有机关如监察院审计部及考试院铨叙部，与军政方面之铨叙厅等，依其固有的职权去办理。而党政工作考核委员会，应与之随时取得密切联系，或每月有一次会报，将必要的材料，交换审阅，共同商讨，督促改进。如此，本会的工作纔切合实际，而与原有铨叙与审计机关，纔不致发生职权重复冲突之弊。 更进一步讲，本会今后如果实行以各部门的「工作」为考核中心，则从中央到地方，全国党政各机关的工作，都要由本会执行考核，事务已经是很复杂而繁巨，办理起来，不知要用几多人员和经费，而事实上还不一定能够办好，因此，我们更要斟酌实际情形，就各部门工作之中，选择几项最重要的，集中去考核。为达此目的，考核工作又必须与中央设计局联络起来，以中央设计局自身作成之设计方案，和中央设计局所汇集的各机关设计方案，连同各机关已奉核定之工作计划，作为考核工作的基础，选择其中最重要的中心工作，拿来考核，这就是本会组织大纲第三条第三项所规定的「关于核定设计方案实施进度之考核事项」，是「工作」考核应特别注意作到的一点。

〔第44页〕还有本会组织大纲同条第四项规定「关于现行法令实施利弊之考核事项」亦要特别注重。现在各机关工作为什么不能推动，究竟现行法令有什么窒碍难行之处？实行起来，有何利弊？这些问题，我们如果能够考察研究明白，就可以断定各机关工作究竟是否依照法令执行，抑或尚有其它不能推行的原因。现在一般党政机关，可以说，有大部分的负责人员对于他本机关职掌有关的一切法令规章，都没有去看，更没有去研究，往往有了经费，有了人事编制，都是自由支配，自由处置，而处理事务，亦多不按法规，不查例案，临时应付，就算了事，如此，一切事情，当然不会办有成效！因此，我们今后要考核各机关执行工作是否实在，第一步就要看他是否依照法令执行。如果他确是依照法令实行，然后第二步再要考察他工作所依据的法令，究竟有何利弊；而凡弊之所在，又应如何设法改进。不过我们去考核的时候，对于这一个机关内重要的法令规章首先自己要研究明白，然后我们于必要时，可以将有关的部份，老老实实念给他们听，以便促其切实执行，这是必不可忽略的一点！ 又同条第五项规定：「关于经济建设事业之考核事项」，我要特别提起各位注意，这是本会考核工作中目前最要注重的中心工作之一，大家务必认真实行。至第六项规定：「关于各机关经费人事之考核事项」，其要旨我在前面已经说明，就是本会今后考核，应以考核各机关的工作为中心，而对于经费与人事仍应由原有之审计与铨叙机关，行使其固有的职权，但本会对于各机关的经费与人事不是全不过问，因为我们考核各机关「工作」的时候，同时就连带而及的要问及与这一项工作有关的人事与经费，但是我们所要考核的，不是要考核他的经费是否舞弊，人员是否违反纪律与职守，或其它经费人事是否合

〔第45页〕法的问题，这些事情，应由其主管长官及审计与铨叙机关负责办理，我们所要考核的只问他的经费与人 事，是否与他的工作相配合，如经费使用是否得当，是否适合经济原则；人员是否称职，有无特殊优长之点。这是各位所要切实注意的！至就全盘的考核工作而言，我们总是要找到办事的起点和中心点，严守「先其所急后其所缓，先其所重后其所轻」的原则，然后我们的考核工作，纔能实在，决不可轻重不分，先后倒置，广泛错杂，包罗万有，而结果反致一事无成！

以上是说明本会工作计划与工作考核之要点。此外在一般党政工作之中（一）应特别注重新县制实施工作之考核，并应以此定为本会本年度中心工作之一。大家须知：新县制为推行地方自治与实行三民主义的基本工作，不仅各级行政机关应依照法令切实施行，而且大部份应由各级党务人员负责推动，因此，我们考核人员每到一地，必须特别注重当地党政机关对于新县制实施的情形与进度，作为考核的重点。（二）对于党务工作，应依照党员须知，规定计划，切实执行考核，我们要考察各地党务有无进步，即要看当地党部与其所属党员能否实行党员须知以为断。（三）工作考核应特别注重时限，任何一项工作，如定有完成的时限，就必须依限完成，而对于时限的起点与终点，尤须明确规定，不可丝毫含糊。本此原则，本会组织大纲第八条规定「考察团每年实地考察一项」，究竟此项考察需要多少时间，时限的起讫又是如何，必须明白规定。又第十五条「考察团任务完毕后，应于十日或十五日内，提出报告书」，这一条时限规定，过于短促。要知道：我们考察团最大的任务，不仅在考察一般党务工作的进度与实施情形，还要将各种弊端，切实考察出来，并且要研究改进的要点，与具体办法，详细报告，以供

〔第46页〕采择施行。因此，限期虽然不可太缓，但亦不可太促，本条规定应改为「于一月或一月半之内提出报告书」为宜。（四）今后本会办理考核工作，应依照料学精神与科学方法，讲求办事要领发挥工作效能，我们考核其它机关的工作时，亦应注重于此。因此，对于本席所讲「科学的道理」与「训练目的与训练实施纲要」两书，大家要拿来精心研究，努力实行。

最后，讲到我们今后要顺利推行党政考核事业，还有关于我们党政工作考核委员会的性质与考核的标准两点，要特别提起各位的注意。先讲本会的性质。第一，在促进党与政的密切联系。过去我们许多事业不能成功，最大的缺点，就是党政彼此不协调，不联系，驯至互相妨碍，互相冲突，今后应运用本会考核的机能，尽力设法改正这个缺点，力求党政工作的调整与双方联系的加强，务使各级党部与政府，确能分工合作，互助并进。至于党部与党部政府与政府之间，亦要随时促成其密切联络，使能相得益彰，即如我们考核各级机关之设计方面与执行方面，就要告诉他们以双方能够随时切取联络，为遂行任务最紧要的条件。因为设计机关之设计，必须明了执行机关执行时可能发生的困难，而应以事实为根据，以求合乎实际，才不致于「闭门造车」；而执行机关之执行，亦要了解设计机关设计之原意与精神之所在，以求计划澈底实现，与事业完全成功，而不致于「南辕北辙」。所以我们考核，就是要考察设计与执行的种种弊病与缺点，凡事不能联系的，必求其联系；不正确的，必求其正确。能够将一切设计执行的利弊所在，完全考察出来，促其切实改进，纔算尽到了我们考核的任务！第二，我们党政工作考核委员会的工作，是要促使各机关能够自动执行他本身考核下级机关的工作；换言之，就是要由本会设法

〔第47页〕来助成各机关考核工作的进行，并使他考核工作能够实在，以增强其考核的效能。因此，本会工作的性质，并非要代各机关直接去考核，而是要将各机关考核的结果，加以总考核，更是要利用考核所得的结果，来积极督促各部门工作的推进，这又是我们工作最主要的一点。 至于讲到考核的标准，最重要的就是我前面所说的一切工作要求迅速实在，而归根到底，就是要作到「实在」的这个「实」字。大家要知道：我们现在一般机关办事，普遍的毛病，就是工作不实在。我们考核，就是要革除虚伪敷衍的积弊，而力求各部门工作能够实在。因此我们施行考核，不是派员到各省各县去表面视察，或看看各机关的书面报告就算了事，而要澈底作到这个实在的「实」字，不使有一点阳奉阴违的弊病发生纔好。我常常感想到我们以往所作的事情，许多都不实在，不合乎科学，如长此因循不改，真是要坐待亡国！因此，我们以后必须格外惕励奋勉，以身作则，来造成崇尚切实的风气，而我们这次要成立党政工作考核委员会，其目的亦就在此！再则我们考核必求公正，就是要不徇情面，不存私心，我们必须以严正的精神考核一切事业的利弊与得失，判定其责任与功过之所在，积极督导党政建设的发展与成功。希望大家要以此「公」「实」两字作为本会一切工作考核的标准，大家一致努力，贯澈到底，来达成我们对党对国所负的起死回生的大责任！


第三次南岳军事会议开幕训词

中国抗战制胜的根本要诀与将领精神
修养之重要

--------------------------------------------------------------------------------

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第305页，第306页，第307页，第308页，第309页，第310页，第311页，第312页，第313页，第314页，第315页，第316页，第317页，第318页

〔第305页〕

——中华民国三十年十月十六日在南岳讲——

〔要旨〕
    一、检讨过去，瞻望将来，说明此次会议之意义所在。
    二、指示抗战制胜之要诀，在于发扬精神与正气。
    三、「仁义礼智信」五德，是军人正气的表现；军人革命的动机发乎「仁」，事业的成功基于「信」。
    四、「礼义廉耻」四维，是军人精神的要素；军队纪律的根源在于「礼」，实行纪律的要旨在乎「公」。
    五、知礼重义为我民族的特性；养廉明耻乃为我将领修己治人扶持正气的起点。
    六、敌寇纵横驰逐我国土之内，而无法制服，实为我军最大的耻辱，我军作战「挨日退却」的心理，更为莫大的污点。
    七、第三战区对绍兴失陷实情，颟顸不报，应负对失职官长惩处不实之责任。
    八、报告敌情战况，几乎完全虚伪不确，实为我军最大的缺点。
    九、不遵命令，任意迁移阵地与任意后退之耻辱。
    十、目前战局之转变与我军内部之危机。
    十一、各级将领应严戒「虚伪」、「贫污」、「怯懦」与「骄傲」之弊，提高精神修养，整饬部属纪律。
〔第306 页〕
    十二、大家要依照我今天的训示，激发忠良，努力实行，来达到此次会议的任务，完成抗战建国的使命！
〔本文〕
    今天是我们在南岳举行第三次军事会议开幕典礼。自从第一次南岳军事会议到现在，已经三年了！从第二次会议到现在，也已经有了两年，距柳州会议，亦是二年又八个月了。在此期间，有许多同志，已经三年没有见面，还有许多也已经别了两年或者一年多没有会晤，趁此次会议的机会，本委员长特亲到南岳和大家相见，这样难得的聚会，大家心中一定觉得很快慰！这两年以来，我们第四战区收复了南宁，第三战区收复了福州，第九战区此次能确保长沙，这些大据点之收复与保全，当然是我们一般官兵
与民众奋战牺牲所得的结果，尤其是今天在座的各位高级将领，大家能刻苦耐劳，尽忠职守，乃能使战事一天一天好转，重要据点，得以克复，这是我们军人为国家为民族所应尽的天职。我们抗战到现在，各人还能存在，没有牺牲，今后当然更应该竭诚图报，为国家为主义为我们自身来成就一番很大的事业；但要痛切省悟的，就是我们将来要收复失地，洗雪国耻，要建立国军，复兴民族，不是专靠我们将领个人的功劳所能完成；而完全要靠全体官兵与民众能够奋斗牺牲，纔能达到目的。所以在此军事告一段落的时候，我们高级将领切不可有一些居功自骄的心理，而要觉悟到我们现在的精神纪律和学识技能，实在是一天一天的退步，已远不如从前；从我个人起到各级将领为止，人人都要自行检讨，自行反省，承认缺点，切实改进；否则，虽然现在国际形势与抗战前途，已一天一天的好转，而我们如不省察缺点，不力求进步，以为自己有了功劳，有了本事，就一天一天流于虚骄荒怠，那不仅我们抗战要功败垂成〔第307页〕，而且我们部下的生命与后世子孙的幸福，都要由我们手里断送；所以我们今天开会，对于自己已有的长处和优点，可不必说，而对于自己的缺点和错处，必须虚心反省，尽量检讨，坦白承认，彻底改革；更要时刻警惕，努力自强，如此纔能够获得抗战的最后胜利，纔对得起一般已死的将士和民众，来安慰他们在天之灵！也必须如此，我们这次会议，纔有真正的意义和价值！
    本着这个要旨，在今天会议开幕的时候，我首先要将我们抗战至今为什么还能够坚持而不致失败？为什么相信其必能获得最后胜利的道理，特别对大家说明。本来我们这次抗战，是为了抵御日寇之残暴侵略不得已而起的。如就敌我双方的实际情况来比较，那无论就政治经济与军事那一项来讲，无论就训练准备与技术那一样来说，我们都不如敌人，但是我们到现在还能够与敌人抗战而不致失败，不仅没有失败，而且我全国军民都相信一定能够获得最后的胜利。这一点如果就普通的物质和武力来讲，是解释不通的。究竟我们凭什么能有这种胆量与精神？能有这种决心与信心？其原因究竟在什么地方？这个道理十分紧要，我们一般民众与士兵或者不知道，但我们高级将领各人都带了几万几十万人，对此就不能不研究明了。否则，我们打了胜仗，而不知制胜的根本由来，就更要骄傲，亦如打了败仗而不知失败的教训所在，就更要气馁。要知道我们这次所以能够抗战，抗战而能必胜，根本的原因，就是在能发扬我们民族固有的道德与精神。我国古来兵学家有一句格言，就是说：「运用之妙，存乎一心」，这个「心」，照扩大的来讲，就是宇宙，照隐微的来讲，就是天性，亦就是所谓天命与天理。综括的说：这就是我们民族的精神与革命的真理之所在，就是孟子所谓：「至大至刚」，「配义与道」，能决定一切的浩〔第308页〕然之气；我们今天能获得现在这样抗战的局势，并且相信最后必能获得胜利，就是存之于我们之一心。我们是有五千年历史文化的泱泱大国，是有四万万五千万人的伟大民族，我们从来不主张武力侵略，但必能消灭一切外来侵略的敌人，这就是历史证明我们的民族精神永不消灭，如能发扬光大，就一定可以独立长存。这个民族精神是从何而来呢？这完全是我们民族的天性，是由我们中国固有哲学所培养滋长而成的正气——亦就是浩然之气，换句话说：就是我们民族固有道德与精神的结晶。因为有此正气，所以无论在那一个时代，每遇国家衰弱危亡的时候，就有大节懔然的各级将领产生出来，宁可杀身成仁，舍生就义，所谓：「三军可夺帅，匹夫不可夺志也。」这就是中华民族浩然常存的正气之所致。大家看本国历史，就可以知道我国自来这种不怕失败牺牲而能砥柱中流，挽回危局，复兴民族的将领，指不胜数，真所谓「代不乏人」，「史不绝书」。所以我们正气能愈益发扬，则国家民族的命脉，亦就能够愈益绵延繁衍了！我们这次之所以能对强大的日寇抗战，而且能坚持奋斗，始终不懈，可以说完全是这种民族历史的传统精神之所遗。由此可知战争的胜利，不全在乎武力怎样强，或个人的本领怎样高，而最紧要的，乃在保持我们民族正气，发扬我们历史的精神，正气的力量，实在是任何外力所不能屈服，不能消灭的。
    正气的意义，已在上段解说其大略了。大家切不可以为这是空洞无形的东西，要知道他是充塞乎天地，支配了宇宙，为人生之所固有而不可须臾或离的。你们如能研究中国的哲学和历史，就必能彻底明白这个道理。今天因限于时间，不能详说。至就军事上讲，古人所谓：「仁、义、礼、智、信」，就是〔第309页〕军人正气的表现，而其中最重要的就是「仁」与「信」两字。我们现在能不辞一切艰苦危难，要为国家民族奋斗牺牲，这就是发乎「仁」心；我们对于上官有信仰，对部下能信任，对自己有自信，而且赏罚必信，言出必行，这就是「信」的德性。我们因为有此「仁」与「信」，所以能发挥「义」与「智」，也纔能贯彻我们治军作战所必要的「严」，惟其如此，故能不畏强暴，不惜牺牲，能严正不屈，坚持到底，这就是至大至刚的正气。但正气必要有「礼」来表现，没有礼即没有纪律，没有秩序，虽有大仁大信，亦不能发挥出来！大家努力抗战，已经四年以上，我们一般部属将士，有许多冲锋陷阵，杀敌致果，前仆后继，视死如归，其忠勇壮烈的精神，真足以动天地而泣鬼神，尤其战地一般民众，宁愿转徙流离，备尝艰苦，而不愿归还沦陷的家乡去作敌伪的顺民，更有许多是抗敌不屈死节殉难的，这就是我们中华民族一贯相传所独有的特性，为世界任何国家之所不及。这一个普遍悠久浩然长存的正气，实在是我们国民命脉所托的根本。这种正气，亦就是我常说的「武德」精神的表现，亦就是我们抗战胜利基本的力量。我们只要能够发扬这种精神，扶持这种正气，那无论失败到如何地步，即令只剩一省一县，或一枪一弹，最后亦必能转败为胜，转危为安；反之，如果大家不尊重这个基本的力量，不知道这个要诀，而仍和普通人一样，祗知物质，不重精神，遇见敌人即要害怕，幸而获胜，不禁自骄，如此修养欠缺，信心动摇，那不论你有怎么大的本领，最后必至完全失败。因此，本委员长今天特别要提示这个根本要诀给大家，这实在是我们一般高级将领最大的学问与修养，希望大家务必要彻底了解，躬行实践，纔能够挽救国家民族的危亡，获得抗战最后的胜利！〔第310页〕刚纔我说正气要由礼来表现，这个「礼」要特别注重。「礼、义，廉、耻」的四维，是以「礼」为首要，「仁、义、礼、智、信」五德，也是以「礼」为中心。凡是修仁行义，有智有信的人，必然知礼；而不知礼的人，往往悖仁弃义，不智不信，甚至什么违犯纪律的事情，都可以作得出来。同样，凡是崇尚廉耻的人，必注重礼节，而不知礼的人，亦必不知廉耻。因为礼就是古人所说的「不可移易的道理」，是「人情的节度」，是人人所必须「履而行之」的纪律与秩序，所以凡知礼的人，一切必能依照四维五德去作，而正气凛然，决不会为危难所畏惧，为威武所屈服；由此可知，凡能知礼的人，又必有勇，即能勇于行仁，勇于行义；凡义之所当为，虽赴汤蹈火，牺牲一切，在所不辞。这样，就能发挥我们总理所说的革命军人智仁勇的精神，而有了大勇，所以勇亦是从四维五德的正气而来；在四维五德之中，虽没有提出一个勇字，但能懂得礼的精义而能笃实践履的时候，勇即在其中。礼的重要既是如此，所以我们对于纪律秩序与法令规章，必须严格遵守，始终不渝；尤其临此抗战成败重要关头，最后胜利即将到来的时候，我们高级将领特别要以身作则，整饰纪律。须知纪律之有无，就是抗战成败之所由决定；因为有了纪律，军队纔能发生力量，如果纪律废弛，那无论你有怎么多的部队，亦是枉然！纪律要如何纔能维系整顿？他的要件，就是要作到我在三民主义之体系及其实行程序中所说的「天下为公」的「公」字，因为纪律是平等的，是人人所必须遵守而决无亲疏厚薄，上轻下重的分别，所以我们实行纪律的时候，一定要本?大公无私的精神，切实作到「信赏必罚」，「综核名实」两句话，以维持军纪与一切战斗纪律。只要纪律森严，贯彻到底，就是弱的部队，亦可转弱为强，就是打了败仗，也可转败为胜〔第311页〕；反之，如纪律荡然，就决无成功获胜的道理。各位高级将领，各人都操有几千几万乃至于几十万人生死成败之权，要知道实行纪律必须绝对公正严明，而不能有一点私心，应赏者赏，应罚者罚，绝对以纪律为准，如违反纪律，虽打了胜仗，亦不能宽纵其罪，如尽到纪律，即打了败仗，有时亦必须嘉奖其功；这样，纔能维持纪纲于不坠！关于纪律的意义执行，其中心要旨，就在于「一本至公」的「公」字，这一点我在其它各种训词小册中已讲得很多，各位可以拿来参看，这是统兵作战的基本要领，切勿随便忽略，务必特别注意作到。

    还有，我们要提倡正气，发扬正气，除了上面所说的讲信修仁，尚公重礼之外，最容易激发人心的就是廉耻两个字。我们无论领导部队，宣传民众，乃至于要提高士气，加强敌忾；如果能拿廉耻去激励他们，最容易收到成效！因为「人性」本来是最灵感最自然，也是最神圣的东西，一旦遇到了非常的刺激，听到了激发天良的指示，或是本于真理的觉醒，就没有不感动于中的。中国古人讲性理之学，他们教人，讲到扼要亲切之处，一提到廉耻两字，真是耳提面命，令人毛骨悚然，凡是受到这种教化的，对于伤廉耻的事情，必不去作，即令诱之以利禄，或临之以刀锯，亦必不为所动。我们中国民族几千年来，就在这种哲学教化中陶铸出来，所以养成了最重廉耻的特性，这在一般淳朴的老百姓之中，格外可以观察得出来，我们看到他们那种尚义气重廉耻的天性流露，就不禁一股热忱，油然而生，什么灰心失望，都为之消失！但是在一般知识分子之中，反而有些人只能说，不能做，口是心非，自命知识愈高的文化人，愈不知道廉耻是什么？甚至什么昧良悖理，丧心病狂的事情，都可以作得出来，这实在是我们国〔第312页〕家莫大的危机！但正因为如此，我们以后更要对症下药，当此世衰道微，人欲横流的时代，只有特别提倡廉耻或可挽救危亡。我们无论自修或教人，带兵与作战，无论对朋友与对民众，都要随时注意唤起他们的廉耻心，使他们能够切实觉悟，雪耻图强！各位要知道：我们国家民族五千年来道德精神与历史文化的精华，全寄托在我们军队里面，而且寄托在我们一般高级将领的身上，我们对一切事情都要负责任，明廉耻，要不辱使命，能无忝所生！我今日作了委员长，我之所以无时无刻不在戒慎反省之中者，正因为知道部下的罪过，就是我自己的罪过，这就因为对于部下的一切，都是我要负责任的。所以我现在无时无刻不是战战兢兢，惟恐部下的精神纪律退步，致使我们抗战功败垂成！因此，我们军中各级官长，更要上下一心，共同一命，有过相规，有善相劝，不可有一些差失，更须特别注意廉耻。尤其这几年以来，我们军队的耻辱实在太重了！高级将领太溺职了！太对不起国家和同胞了，反躬省察，真是汗流夹背，实在无地自容！你们各位要知道：现在作战的地方，是我们中国的领土，所有的民众，是我们自己的同胞，我们所守的城市与据点，一切环境，都是我们最熟悉最便利的战场，但是敌人进到我们的国土里面来作战，他反能到处横行，肆无忌惮，甚至我们所不知道的道路，敌人反而都知道，我们所没有侦察过的地方，敌人反而都已侦察，比我们还要熟悉。我们的民众，我们不能利用，而敌人反能利用，乃至为敌人作响导，作输卒，来扰害我们本国的军队，而我们的城镇据点，可以随便给敌人占领，你们看天下最耻辱的事情，还有过于此的么？尤其是我常听得各位将领这样说：「我在这一阵地上已经守了三天」，「我已经和敌人打了两天两夜」，似乎他在一个阵地抵抗了两天三天，就已经尽到了他抗战守〔第313页〕土的责任，就以为在阵地上挨过两三天之后，尽可以退却下来，有话可说了。这种语气，真是丧尽军人的人格！这种心理，真是不堪闻问！这是我从带兵打仗以来闻所未闻的最痛心的事！这样的军人，还有廉耻，还成将领吗？这种军队还能算做革命军，还能够抗战吗？你问他退却下来究竟损失了几多？有没有全军覆没，如果实在点查起来，他最多损失了三分之一，甚至他的部队，并没有损失，也随便要求退却，乃至不待命令擅自撤退，这种将领，真是无耻之极！须知军队如果没有奉到命令，决不能后退，虽死亦要死在阵地上，即令全军覆没，亦在所不惜；这样纔算是军人，纔成为军队；不然，我们守在一个阵地，打了两天三天，或者是守了五天六天，就可以藉词后退，这种「挨日退却」的心理，语其动机，与临阵脱逃，不战而退，岂不是同样的可耻可痛？这种恶习，如果不彻底改革过来，那最后只有亡国，大家都要作亡国奴；不仅对不起已死的一般官兵与民众，而且留下千秋万世的污名；这是我这次听了你们的报告以后，所最感耻辱痛心的一点，这就是证明我们将领无耻，军心已死，真是抗战前途最大的危机！我今天不能不特别说明，以提起大家严重的注意！

    我们既有了这样极大的耻辱，那就要大家能够痛自警觉，能够衷心忏悔，能够赤裸裸的明明白白的检讨出来，然后可以悔过自新，知耻自强，不致再招耻辱；因此，我们一般高级将领，要洗刷耻辱，第一件事就是要将我们的短处缺点与过错，真实报告，坦白自承，使全军官兵都知所警戒，来彻底改革，而不致再犯已往的毛病，然后我们失败牺牲所得的教训，纔可以拿来巩固我们最后胜利的基础；而我们大家纔不愧为革命军人！尤其这次第三第九两战区各级将领的报告，必须按照这个要领实行，更不必徒〔第314页〕重形式，琐碎陈述，只要将我们自身和各部队的缺点与错误，尽量的报告出来，就是对于我们所知道的友军的过错，都要如此坦白批评，才不负生死患难的袍泽之谊，纔能尽到我们对于战友所应尽的责任。各位要知道：本委员长虽驻重庆，但对于你们在前方各战区守土抗战一切的真情，我都无不留心，这并不要我派了什么特务人员有意来指摘你们错处过犯，我只看了你们的报告，就可以将你们心情虚实，洞悉无遗。你们特别要知道在这抗战时期，你们所作的一切事情，有两种人是决计欺骗不过的，第一瞒不过民众与士兵的眼睛，民众与士兵是时时刻刻看见你们所作所为的；第二瞒不过敌人的眼睛，敌人也随处随地都在侦察你们的行动，偷听你们的消息的。即如敌人的广播，就可以将你们在前方的消息完全报告出来，当然敌人所广播的大部份都是造谣；但是我们可以从反面去研究他的谣言，譬如敌人说打了胜仗，就可知道他是打了败仗，敌人说我军已被他包围了，就可知道敌军正被我们所包围；这样从敌人的广播中推测判断，我们军队在前方的实情，有许多你们长官所不能知道的，我都已经十分明白了。即如本年四月中旬第三战区绍兴失陷的情形，战区长官并没有报告，等到我知道了，下令彻查，你们纔报告上来，其实绍兴当晚演戏，敌人便衣队早已混入在戏场之中，而我们当地警备司令与行政专员都不知道，还是行所无事，最后仓皇失措，贻害地方，这样重大的事情，你们长官都隐瞒不报，试问你能瞒过当晚入城的敌人与当地亲眼看到的老百姓吗？这样的事情还了得！你们一切的行为，下面的部属民众，没有不知道的，所谓天知地知，你知我知，除非你光明磊落，一无愧怍，否则一举一动，都没有方法隐蔽的，都必然要暴露出来的，如果你有意要想欺瞒上官，那更是有失你的职守！所以你们所必须深切反省〔第315页〕的，就是凡事决不能欺骗你的上官，更不能欺骗你自己！又如这次第九战区湘北作战，我自始就完全相信你们，九月二十一日军令部根据你们的报告绘给我一张敌我全般态势图，说我们所有的部队，都摆在侧面平江金井一带，照这样的部署是很对的，我当时很放心。那里知道事实完全相反！我们的主力竟是完全分散在各地，甚至不知道部队的去向所在，而仅有一军人在平江方面，这样你们的报告还可作为依据吗？因为报告太不确实，以致判断错误！要不然，我们这一次决不会有这样的损失，而且相信可以获得很大的胜利。类此缺点过错，无论罪在本身，或责在友军，在这次会议当中都要切实详尽的列举出来，使大家都能获得一个宝贵的教训，来改进以后对敌作战的方法，纔是我们补过图功唯一的途径！总之，我们各战区一般将领最大的毛病，就是报告不实在，部下骗上官，上官更骗他高级长官，如此层层虚伪，欺人自欺，这个弊病，如不改革过来，那无论你有多大的武力，都要失败！要知道：我们军队的精神，全在三信心——就是对上官要信仰，对部下要信任，对自己要有自信，而要造成这三个信心，首先要报告必信，发言必信，对上官如此，对部下如此，对战友也应该如此，然后精诚孚洽，我们全体国军都因互信而发生完全无缺的共信。必须全军都有此坚定的共信，纔能成为坚强的部队。反之，如果你得到了部下的报告，不实际审查，不经过判断，连你自己都不能相信的时候，就拿来报告上官，或通报友军，试问这样的谎报，如何能信任，更如何能指挥作战？我现在对于你们这种虚伪的报告，实在要相信亦不能相信了。因此对于战局的前途，亦就一天一天感到恐惧忧惶！如果我们以后一切动作命令与报告，再像过去一样，都不实在；即令日寇不能打败我们，我们自己亦必趋于失败！所以虚伪欺骗，蒙蔽上〔第316页〕官，谎报军情，是我们最大的耻辱与缺点！大家以后必须痛切改过，纔可以保障已得的战绩，巩固胜利的基础！
    还有，我刚纔所说的，军队打仗，没有奉到命令，绝对不能退却，这一点，此次长沙会战，也没有完全作到。前方部队，往往不奉命令，随便移动，甚至后退数百里或数十里，这样军纪扫地，还成什么军队！军队没有军纪，就是失了生命，军人没有廉耻，就是没有人格，就不能作人，古人所谓「成败荣辱之理，判然不可混淆，有败而犹荣有胜而犹辱者」，我们高级将领必须知道这个真理。我们已死的一般官兵与民众，他们对国家对民族，对于他们的上官和民族祖先，可以说尽到了他们的职务；但我们作上官的，我们这些后死者，究竟应该如何自处？这一点你们必须时刻拿来自省！古人讲理学最重尽性，这「尽性」两字，就是现在所说「尽职」，我们凡事如能尽心尽职，虽死亦可以瞑目；但如果我打了两天三天，就可以不奉命令，随便退却，甚至于要退到数百里的后方，这样，试问你是否尽了心？尽了职？是否对得起国家？对得起部下？所以一个人有没有廉耻，就看他能不能尽职，如果你能尽心尽职，虽牺牲了性命，亦是心安，如你不能尽心尽职，那无论你是「挨日退却」或取巧避战，都是无耻，必要失败！而且必不能免于死亡！我们在抗战初起的第一、二年，上下官兵都能知廉耻，尽职守；但最近两年以来，我们一般将领一天一天的堕落，一天一天的失败，其所以还能维持现在这样抗战的局面者，大家要知道：这并不是我们什么事都行，更不是我们真正能够苟且徼幸；而完全是由于敌人无用，如果敌人真有能力不断进攻，那我们今天还能在南岳开会吗？我们自身这个缺点与危机，必须自行反省，自己解〔第317页〕救，我们并不是没有力量，没有办法，事实恰恰相反，我们实在是有力量有办法；但是我们一般将领如此不知研究，不加整顿，苟且偷安，得过且过，所以敌人一旦来攻，我们就要立即失败，就是敌人一旦退走，我们也终于要失败；这样情形，就是敌人不想来侵略我们，也要来侵略我们了！反转来说；如果大家能和敌人一样的肯研究，和四年以前一样的能确实奋斗，则现在战场上一切土地与人民都是我们的，都可以由我们在尽量利用，而且就现在的敌情地形与时代环境来说，一切天时地利人和，各种战争条件，都是我们比敌人优胜；有了这两年多的努力牺牲，那我们现在岂止在南岳会议，还不早到北平开会了吗？！所以大家要知道：我们现在抗战还能不败，不是你们各战区各级将领现在这样腐败堕落，苟且偷安的办法所能幸致的，而是敌人已经疲弱衰竭，完全无用的缘故。对此势穷力竭的敌寇，我们现在实在是有办法，有力量，可以驱除他，消灭他；但是我们高级将领有脑筋有本领而不肯用在事业和职务上，这纔是我们根本的致命伤，真是可为浩叹的一点！

    总之，我们一般将领目前最大的缺点：第一就是怯懦，——就是我上面所讲的与敌接触，挨日退走，不知廉耻，不守纪律，不服从命令；第二就是虚伪，——各级报告不确实，蒙蔽军情，欺骗上官；第三就是贪污，——走私营利，荒淫无度。要知道：我们部下虚伪欺骗，就是我们上官虚伪欺骗，我们部下贪污怯懦，亦就是我们上官贪污怯懦。这「虚」、「贪」、「怯」三个字，我们都有了，如何能不失败，能不灭亡？仅就这几点而论，我们的耻辱已甚，危险已深！我们各位高级将领必须痛切反省，彻底悔悟，督率部属，严切改正；今后对于业务不可再有一些马虎胡涂，而军纪所在，亦决不能稍存一点徇〔第318页〕私的心理，否则，就等于卖了部下，卖了国家一样！尤其在此抗战局势日趋好转之际，我们格外不可有丝毫虚骄自满之气，须知「满招损」，「骄必败」，何况我们南宁、福州与此次长沙之收复，乃是敌军无力固守，而不是我军实力克复的，这并不是我们的光荣，而是我们的耻辱，我们高级将领如何能不彻底反省，雪耻图功，来完成我们职责呢？本委员长现在所最感恐惧的就是我上面说的，惟恐部下精神堕落，纪律废弛。目前无论就国际形势与敌国内情来讲，可以说我们抗战已经获得了胜利，但检讨我们内部的情形，败坏至此，实在是危险万分，因此对于我今天所说的，大家务必要切记在心，时刻警惕，在会议期中，一切要彻底检讨，痛切改进，来挽回我们已有的牺牲，巩固我们已得的胜利；如此，纔可对得起我们 总理和死难军民的在天之灵，也纔能够安慰一般苦痛同胞的喁喁之望。希望各位激发忠良，知耻负责，今后我全军上下，人人都要讲求礼义廉耻的四维与仁、义、礼、智、信的五德，来发扬我们民族的正气，奠立最后胜利的基础！只要大家能依照我今天的话切实作到，那我们这次南岳会议，就是最后胜利的会议！否则，抗战前途将要不堪设想，而你们各位将领的千秋功罪，本委员长也替你们实在担忧。今天在座没有外人，大家都是共患难的战友与亲爱的同志，我们一切耻辱与光荣，都是整个的，一切成功与失败，亦是整个的；大家要披沥肝胆，发扬忠义，戒慎警惕，一致努力，来完成我们抗战建国的使命！

-------------


第三次南岳军事会议训词（二）

分析最近敌情并说明高级将领成功立业之道

--------------------------------------------------------------------------------

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第339页，第340页，341页，第342页，第343页，第344页，345页，第346页，第347页，第348页，第349页，第350页，351页，第352页，第353页，第354页，355页

〔第339页〕

——中华民国三十年十月二十日主持第三次南岳军事会议

总理纪念周讲——

〔要旨〕
    一、东条组阁，敌国军人内阁出现，势将扩大侵略，参加世界战争，适如我抗战政略之所预期。
    二、东条组阁后，敌国今后可能的动向：
        （１）对苏不即北进，而乘其西线之危，要求谈判，企图不战而屈；
        （２）对德国加强轴心联系，企图诱迫苏联屈服，联合德苏日，实行欧亚新秩序之梦想；
        （３）对我国将竭其全力，实行大陆政策，彻底达成继续侵略目的。
    三、无论敌国今后动向如何，仍以灭亡中国为一贯国策，大家必须提高警觉，坚持奋斗，准备实力，务期我军能独立决战。
    四、我国抗战已能获得各友邦经济物资与武器之援助，实力必日见增强。
    五、观察敌军一般情形，武器物资日渐枯竭，战斗士气日形低落，根据实战经验，我军必可将其击灭。
    六、我军不能歼敌制胜的原因，由于高级将领指挥部队太大，而能力有所不胜，更由于自身不研究、不学习，对部下不训练、不考核所致。
    七、说明中国军事的运用重在精神，而建军的根本要领重在主将，故各级将领必须自觉自动，自强自立。
〔第340页〕
    八、以曾文正为例，说明高级将领成功立业之道：
        （１）要自动奋发，精勤学习，不辞艰危，忠贞自效；
        （２）要罗致人才，健全幕僚，虚心接纳，相与砥砺；
        （３）要注重内心修养，时刻戒慎恐惧，力求上进，无亏厥职。
    九、大家要效法中国历史上的名将，恢复固有的精神道德，运用现代的学问技术，来成就事业，建设国家。
    十、希望大家要自觉职责艰巨而能力有限，故必须黾勉努力，敬慎将事，更盼大家认清「兵在精而不在多」与「不患无位，患所以立」的古训；痛自贬抑，认真整训，来充实部队战斗力量，达成抗战任务！
〔本文〕
    这几天开会以来，各位作战报告，已经完毕，俟交各组审查之后，即可得到一个结论。我对于此次作战报告，仔细考察，实在感觉惭愧！尤其读到过去几届的训词，大家几乎完全没有实行，可见你们因循成习，只是口说遵从，而没有实在去作，我自己亦因为没有多的时间来监督部下切实作到，心中格外觉得惭愧不安！此次各位远道而来，聚合一堂，如此机会，不可多得，现在乘纪念周之时，先要将目前国际形势与敌人的情形以及我们今后抗战的趋势，扼要的对大家说明。
    这几天国际上最值得注意的一件事，就是敌国第三次近卫内阁辞职，东条英机已奉命出而组阁。这件事不仅对于中日战争有很密切的关系，就是对于整个世界局势，亦将发生很大的影响。我们四年多抗战以来，有一个最大的希望，可以说就是希望日本有一个军人内阁出现，使他们一般文治派组阁不成，〔第341页〕而直接由军人出来担当国政，如此，他们势必扩大侵略，从单纯侵华的战争，进一步冒险侵犯国际，来参加世界战争，这就达到了我们抗战政略最重要的目的。我们就可以联合世界反侵略的各友邦，共同一致制裁日本，很快的就可以击溃日本，来消灭远东侵略的罪魁祸首！不然，如果敌国军阀内阁不出现，那他们侵略政策的推行，也许还不至于即要参加世界战争，那他仍旧是以他一国的全力来侵略我们中国，而我们中国亦是要单独的抵抗日本，这样我们抗战的最后胜利，或许还不容易及早实现，现在日本军人内阁——东条内阁已经成立，虽然他今后的真正动向如何，目前尚不可知，而我们所预期的政略目的，可以说已经达到了。

    至于东条内阁出现以后，他今后的行动究竟如何？这是我们所应严切注意的，我看他今后不一定南进，更不会即要北进；即令他南进或北进，事实上我们的抗战也不一定就可以轻易获得胜利结果。我们观察他此次内阁的组织，东条本是前任内阁的陆军大臣，他现在继任内阁总理，不但兼任陆军而且还兼任内务大臣的职务，开日本组阁以来所未有的先例，这是很值得我们注意的一个特点。其次，新任外相为东乡茂德，此人想必大家都知道，他原是日本的前一届驻苏大使，苏联朝野对他的批评，认他是日本一个优秀的外交官，为现任建川大使所不及的。由此我们可以知道东乡出任外相以后，东条内阁不一定就要对苏联作战。今后他或者采取先礼后兵的办法，要与苏联举行谈判，迫使苏联满足他一向所希望的要求。这一点，他在从前是不容易作到的，现在德军已进逼莫斯科，他必乘苏联西线危急之时，采取这个策略，就是威胁苏联与之谈判，要求海参崴为非武装地区，对于西伯利亚的红军亦将要求减少，且要〔第342页〕求红军退到贝加尔湖以西。这样日本就可以不受苏联空军的威胁，更可以巩固他国防的安全！这就是日本对苏联要想实行其不战而屈的政策，然后他可以集中全力彻底来侵略我国，我们观察他现在的态势，不能不顾虑到他有这种企图。再次，东乡茂德在出使苏联以前，又曾任驻德大使，他有一个德籍妻子，当时他的一切外交活动，颇得到他妻子的赞助，收了很大的成效！如就这个关系看起来，东乡既任外相，东条内阁今后与轴心国家将更要密切联系。甚至协同德国来诱迫苏联对德日妥协，实行其欧洲与亚洲新秩序之梦想，这不能不说也是敌人想念中的一个企图。总之，由于日本军人内阁的成立，今后远东与世界时局的变化如何？不可逆料，我们看到日本现在对美谈话仍主张继续进行，对苏联也必采用外交攻势，如能达到不战而屈的目的，那他就不必北进攻俄，而对南太平洋问题，他也显然要想用和平方式与美国外交谈判，以求获得南洋经济权益，如此也更可以全力实行大陆政策，来侵略我国。但是我们可以深信美国是一个保持正义的民主国家，决不致违反其外交基本原则和他对远东一贯的政策，故他亦决不能与倭寇侵略者来妥协，这是可以断言的。然而我们不能不从国际形势最恶劣的一方面来观察，自敌国东条内阁出现以后，我国的危机不仅没有减少，而且将日益增加。因此，我今天要特别唤起各位的注意，我们现在不能预定近卫倒台，东条组阀，日本即将参加世界战争，而我们抗战从此就可以不必积极实力战斗，只要坐待敌人退走就好了，大家如果存了这种错误的心理，因而懈怠了自己的军事，那就要自蹈失败，而至无可挽救的地步。要知道：国际形势变化莫测，目前时局更是特别危险，我们只有格外警
觉奋斗，加紧准备反攻，纔能达到抗战的任务！
〔第343页〕

    还有一点，我们要认识的，就是敌国无论文人组阁或军人组阁，无论他参加世界战争不参加世界战争，更无论他对苏联开战或与英美作战，他现在的一贯政策与唯一的目的，就是要解决他所谓「中国事件」，就是要想彻底灭亡中国，使我们四万万五千万同胞与世世代代的子孙，都要成为日本的奴隶，他这个政策，除非他侵略的军队，完全被我们消灭，不然，他是永远不会改变的。所以他新阁的政策，简单明白的说，第一就是处心积虑要想解决中国问题，第二就是与轴心国家更密切的联合要想解决世界问
题。但据我们研究所得的结果，就整个世界局势来判断，他这种阴谋野心，绝对不能得逞，他们所企图建立的东亚新秩序与世界新秩序，亦终成为泡影。不过他必藉此与轴心国联合，以为他侵略的后援，如他在陆上或海上能与德国打通一路，使欧亚两大侵略势力联系起来，那他就可以与轴心伙伴在经济上交换物资，在军事上东西策应，那他就毫无忌惮的来参加世界战争了。这样，今后世界的局势，就更形尖锐化，更要急转直下了。所以我们切不可以为敌国军人内阁出现，国际形势好转，我们军队就可以不要打仗而坐获胜利，这种心理是最危险的，也是最卑劣的，大家必须格外警戒，不可稍存侥幸疏忽之心！要知道：我们抗战，自始至终，就是要自力更生，独立作战，彻底消灭日侵略的暴力，以求得国家民族真正的独立自由与平等。如果今后日本要扩大侵略，参加世界战争，那固然是完全合乎我们抗战政略的理想，我们更可乘此机会发挥实力战斗威力来争取最后光荣的胜利，但是大家要明了，我们这一次抗战，本来就不希望世界战争的爆发，更不希望世界各国用武力来击溃日本；我的意思，只是希望世界上一切反侵略的国家，在武器上和经济上能给予我们不断的援助和接济，使我们中国能够单纯的用自己一〔第344页〕国的军队，来打败我们的敌人。我们不但有此自信，而且有此把握。自从去年以来，国际形势，可以说已经渐渐的达到我们的理想，现在美国对于我们经济和武器的援助，已经见诸事实，我们有了这个物资的接济，将来就更要准备实力决战，以达到我们抗战的目的。否则，如果我们自己不努力，只是等待敌人自动的撤退，希望不战而胜，那无论事实上必不可能，即令一时敌人退走，我们的国家仍旧不能保障独立生存，以后反而更有被灭亡的危险！所以大家在此抗战成败最重要的关头，必须提高警觉，加倍奋勉，认清现在国际形势与国家环境，并无可以乐观，更不可稍有懈怠。今后一切全靠我们自己能坚强奋斗，努力抗战，纔能够完成我们军人救国救民的职责！
    其次，讲到现在敌军的情形。你们前方的将领，大家都知道敌人今天实在已经没有什么力量，国际上他已经完全陷于太平洋各国包围之中，这不必说了，就是从武器物资方面来讲，除掉海军还未曾消耗，保持相当实力之外，其它如飞机汽油以及各种武器等已经一天一天的消耗，不如从前之多，即如他现在空军轰炸，每投下一颗炸弹，就无异于消耗了他自己一分的生命一样，决不敢再和从前那样随便乱投了。他现在真是到了一滴汽油一滴血，一片钢铁一片肉的时候了！尤其英美对日经济封锁之后，他的武器资源，更只有一天一天的减少，一天一天的枯竭。大家看到他现在用的是捷克机枪，就可以知道他国内钢铁的缺乏，许多武器都无法自裂，这就是在武器方面，他已经被我们逐渐的消耗了。至于讲到他的士气，自从武汉会战之后，也是逐渐的低落；到了现在，无论从教育训练与技术体格那一方面说，都是远不如前。不仅质的方面，比从前差，而且量的方面，他现在已经使用到了最大的限度。我们现在实在〔第345页〕是有把握可以打败他！从前年以来，无论在晋南、湘北、桂南、上高、福州以迄此次长沙会战，根据我军实际的经验，大家都可以看出他兵力不够的情形。我可以料到今后敌军无论进犯那一个地点，其作战的力量，最多不能继续到两周以上，如果过了两周，他就一定要撤退。像现在德国进攻苏联，从北到南，战线延长到二千五百公里，从西到东，纵深阵地亦有五百多公里，以苏联二十年之养精蓄锐，及其一切防御工事之坚强，德军还是要打下去，而且战事迁延四个月之久，现在还要继续攻击，这种大规模的战事，那里是我们的敌人——日本所能想象，他不仅比不上德国，也比不上苏俄；他最近每次取攻势来进犯我们，最多不过十天或两周的战斗力，在此期间如攻不下我们的据点阵地，他固然要退却，就是攻下了我们的据点，他也没有确实固守的力量，从前年到现在，除宜昌之外，历次战役，都是如此；他现在不仅无力扩张战区，而且也不敢再存消灭我们野战军的妄想，由此可见他力量的薄弱与信心的动摇了。敌人的物资如此衰竭，敌人的士气如此疲惫，而我们有国外源源的接济，国内不断的生产，我们的武器并不愁缺乏，如果我们一般高级将领，能够按照我平时在各种训词小册里面的指示，切实作到，努力整训，使我们的战斗士气和战斗技术，尽量提高，那就一定可以超过敌人，一定可以战胜敌人，这是毫无疑问的事！

    讲到这里，我要求大家反省一下：这样疲惫衰竭的敌人，我们为什么还不能消灭他？为什么他来进犯时我们不能抵御，而他撤退时我们亦不能截击，让他来去自如呢？这就是因为我们的军队实在太无用，太怯懦，这真是我们最大的耻辱！四年以来，关于我军作战的缺点，我曾经一再的提醒过大家，而且〔第346页〕印成小册子分发给大家，要大家研究，要大家改正；但是你们完全没有依照我的指示去作，所以我们的军队不如从前！这所谓不如从前，并不是说我们的武器较前差次，也不是说我们下级官兵的量与质较前怎么退步，而是我们一般高级将领自己的官升得太快，地位太高，以致弄得莫明其妙！自己既不肯到部队去训练检阅，又不肯到前方去视察指导，平时看的最多只是一点政治经济的书籍，对于部下的业务，最多只是形式上说说而已；因此对于部下训练教育的进度如何，根本不知道，对于前方工事要塞配备的情形如何，完全是模糊印象，对于下面实际的情形，可以说完全不管！这样一来，到了作战的时候，你如何能运用所有的部队？又如何能够使他们发挥战斗的力量呢？大家要知道：照我们现在一般高级将领的精神修养与学问能力，实在不配担当现在这样高级的职务和阶级！以小的能力，任大的职务，如果不兢兢业业，敬慎将事，其结果就一定要失败！你们作了高级将领，平时不能将军队练好，战时不能将敌人打败，驯至像这次长沙会战一样，敌人来了，不能抵抗，敌人退了，不能追击，几次战斗，毫无俘获，这种情形，对我们不仅是一个重大的教训，而且是一个极大的耻辱！这就可证明我们一切能力、学问和精神，都是不够，都是退步！我们自己平时根本不去研究，对部属亦不去训练考核，所以部队一切只有荒疏而无进步，而各人自身亦就更不能胜任自己的职责了。然而环顾现在国家危难至此，我们不来担任这些职务，又有那个可以来担任呢？须知经验学问与能力，都是由于精勤积累而来，我们既然升到现在这样高大的阶级，担任了现在这样重大的职位，自知能力不胜，就要拚命学习，拚命研究，并且要严格的提挈部下，督促上进；如此，纔能尽到自己的责任，也纔能获得事业的成功！古来一切伟大的人物〔第347页〕，莫不如此。总是先从小的事情作起，不断的学习研究，来增益其所不能，等到后来，他的经验能力丰富了，自然可以胜任大的事业！但现在大家就不是这样，像我昨天所说的，一旦作了高级将领，有了势力与地位，就目中无人，矜骄自满，以为什么人都不能教训我，驯至正言不入于耳，过失无从自知；如此，一切的事情都要退步，都要腐败下去，长此不改，最后必致彻底失败为止！现在有几个战区还好，有几个战区从去年以来，真是骄奢淫佚，甚至利用经济封锁来走私！试问你上官作了这种违法舞弊的事情，那你如何能取信于你的部下，监督你的部下呢？我们作了主官，一点都不能作坏事，如作了坏事，无论那一个人都会知道的。现在你们一般高级将领年龄都在五十岁以下，而且有的总司令军长师长的年龄还在三四十岁左右。处在中国现在这样的社会环境之下，如果稍一不慎，就没有不腐败堕落的；因为我们自己有了势力与地位，那一个人都不敢与我们说话，我们自己也不求人去研究，所以一天一天的骄傲失败。现在敌国的情形，就和我们不同，他们一般将官的年龄大多在五十岁以上，所以他们的阅历深，修养好，学问能力都要比我们高，这是值得大家格外警惕的一点。
    我前天说过：德国大本营一个少校参谋，由中央统帅部派下去，对于前方高级司令部的一切计划和动作，都可以指挥监督。现在德国的参谋系统，中央统帅部对于各战区司令部都直接派遣参谋，一面指挥，一面监督，其地位权力，彷佛我国从前专制时代的钦差一样，就是代表统帅。他所指挥监督的军队，犹之于受统帅亲自指挥监督，所以能贯彻统帅部的意志，执行统帅部的命令。我们中国现在没有这种制度，因为中国从古以来，一贯的是讲道德，重信义，无论什么事业，总是信托其主管人员；信任其部〔第348页〕下主管人员必能负责办好。部队也是一样，无论那一个部队编成之后，举凡这个部队的训练教育和作战等事项，完全委托他的主管，信赖他的主管，统帅部决不加以遥制。惟其如此，所以我们一般主管格外要能自觉自制，自立自强；如果你主管不能奋发努力，不能自求进步，那不仅是你个人的失败，而且整个国家和军队，都要受到连带的影响！照德国的办法，统帅部少校参谋可以指挥战区的总司令，这是重在组织，是西欧的哲学；像中国所谓「信义」与「智、信、仁、勇、严」武德的精神，他们也不是不注重，然一切还是以组织为主。我们中国现在除了精神之外，组织缺乏，因此，我们部队里面的事情，就全靠我们一般将领主持；大家如果明白了这个道理，就应该不待上官监督，而自求进步，一方面指挥部下，一方面更要健全幕僚的组织，罗致一般有道德有学问的人，使他们常常劝导我，砥砺我。所有司令部的参谋副官，都要充实他们的能力，使他们能尽到自己的责任。尤其是派到下级去的参谋，更必须有真实的学问和本领，既派之后，就要相信他的工作，尊重他的意见。总之，你既作了部队的主管，部队的好坏就一切都得靠你；一师全靠师长，一军全靠军长，一个集团军，就全靠集团军总司令，一个战区就全靠战区司令长官，我们中国建军的根本要领就是建立在这种精神、信心与道德之上。如果我们一般高级将领，大家无此自觉，不能以自己的责任地位自警，不能以中国传统的精神道德自勉，那我们中国的军队，真是永远无法建立了！

    像这一次长沙会战，敌人来去自由，我们不能痛予打击，并不是敌人怎样了不得，我们不能打败他，而是我们各级将领，不能依照我们中国固有的精神道义，自矢忠贞，刻苦奋励，来立功立业，这是希〔第349页〕望你们人人都要深切反省的！要知道：一个人能否达成任务，能否成就事业，决不能完全靠学校的教育，也不能完全靠上官来监督，而是要靠我们自己自觉自制，自立自强！我们中国在前清光绪末年，纔有武备学堂，以前就根本没有军事学校，然而历史上的名将，代有其人，即如曾文正，他当时治军平乱，就是拿了戚继光语录与练兵实纪，当作典范令读，凭?他一腔忠义，一生精勤，完全自强自立奋斗出来的。在他事业开始的时候，真是毫无凭借，毫无把握，只因为国家要他担负这样艰巨的责任，他就义不容辞，从湘潭誓师，在靖港就打了一个败仗，愤而投水；后来甚至一个人退居在长沙城南的妙高峰孤庙之中，然而他有百折不挠的精神，所以不到几时，就能整军再出，已经是历尽了艰苦危难。他所以这样忠贞自效，不辞生死，并不是有人监督他，教训他，而是由于他讲伦理，讲道德；以我们中国固有的道义和正气——「仁、义、礼、智、信」和「礼、义、廉、耻」——作为修身的标准，作为对国家对上官负责任的表现。后来他到了江西，困处鄱阳湖中，外有强敌，内无援助，而且作战常常失败，真是何等的困苦，何等的耻辱！然而他毕竟能够转弱为强，转败为胜，打破困苦的环境，消灭顽强的敌人。他的所以能够成功，并没有旁的秘诀，就是他肯学习，肯研究，不惜虚己下人，不吝随时请益，能够罗致一般道义气节之士，来帮助他的事业。我们试看当时他的幕府里面，真是人才鼎盛！无论军事、政治、文学、道德各方面的人才，差不多包罗尽有，而他自己作了统帅，对于一般幕僚秘书，还是必恭必敬，诚惶诚恐，尊之如严师，视之如畏友，一般幕僚看到主官对于他们能这样虚心接纳，当然忠诚爱戴，愿意全力协助，他所以能够以道义相扶持，以气节相砥砺，以学问见识相辅益，他们个人既然能有不断的进〔第350页〕步，他们的事业自然也不会失败。他们不仅经常有朋友相切磋，而且同时极注重精神的修养。真正能发抒岳武穆所说的：「运用之妙，存乎一心，」的妙用。切实作到了中庸所说的：「戒慎乎其所不睹，恐惧乎其所不闻，莫见乎隐，莫显乎微，故君子慎其独也」的几句话。我们细察曾文正的一生，可以说很得力于这种慎独的功夫；他无论什么事情，不管人家知道不知道，都要问得自己的良心过，惟恐有亏于心，所以他在「礼所以养心也」的箴言内，曾云：「内而整齐思虑，外而敬慎威仪，泰而不骄，威而不猛」，因此可知他的成就，全在于能克己，在于能自反。你们现在一般三四十岁左右的人，作了总司令、军长、师长，血气方刚，往往要流于骄矜怠荒，如果不求良师的指导，不求朋友的扶持，结果一定陷于错误，而致于彻底的失败！所以大家一定要认清自己壮年行运的危险，尤其要研究我们中国的历史，要体念古来一般名将成功立业的根本精神，拿来作自己的模范，以期减少我们的过失。我现在为了这件事，真是时刻忧虑，人家经过四年的革命战争，早已经强起来了，而我们现在抗战了四年以上，还是没有成就！更是没有进步！我现在看了你们的报告，真是不能相信，你们往往说只有二三百敌人，那你为什么要害怕？这就证明你们一切学问、精神、道德的修养都没有，因为没有修养，所以没有胆量，所以要怕敌人。如此，我们国家还有什么希望！从今以后，希望你们一般高级将领特别要注重精神的修养，尤其要忠诚纯一，督导训练，使全军上下，由我们上官精神的感召，都能同心一德，振奋起来！如此，我们的军事纔有起色。我常说：我们中国打仗就是打将，作战的时候，如果你上官不退，你部下的官兵一定跟?你顶住不退；他们都有良心，都有血性，决不肯轻易离开自己的上官，为一己的安全打算。最〔第351页〕怕的是我们高级将领的精神颓丧，胆识低落，敌来不能抵御，敌去不能追击。像这次长沙会战，我们有这样雄厚的兵力，有这样良好的态势，我们一定可以打败敌人，一定可以俘获敌人很多的官兵，一定可以缴获敌人无数的军械！即使没有一万俘虏，也总应该有一千！一千没有，总要有一百！一百没有，少而言之，也应该有十人，但是现在你们连十个俘虏都没有！如何对得起自己的职守？！我们军队最大的战功就在于俘虏敌人；现在敌人反而俘虏了我们的士兵，常常穿了我军制服，混入我们的阵地，我们作战于我们国土之内，还不能照样拿到敌军俘虏吗！敌人能拿到我们的官兵，所以他就能知道我军的内容，而我们现在要明了敌情，除了努力捕捉俘虏之外，再没有更切实的方法了！我这句话，不知道已说了几多回，真是苦口婆心，反复劝告，如果你们再不遵照作到，真是有愧于你们自己的天职！要知道：现在并不是我们打不过敌人，而是由于我们高级将领的精神堕落，胆识太差，不研究，不上进，只知道作官，而忘却了我们革命军人的本务！尤其是一般三四十岁的军官，担负了这样重大的责任，如果不时刻戒慎恐惧，不提高「慎独」的修养，其结果不仅你们个人要失败，而且国家都要受到很大的影响！但是反过来说，我们历史上的名将，并没有受过军事学校的教育，并没有上官时刻来督促，既能自立自强，达成自己的任务，成功很大的事业，我们现在如果能够效法他们，学习他们，养成他们同样的生活习惯，具备他们同样的精神道德，再辅之以我们现在学问技术之进步，物质条件之优越，那事业的成就，还不能超过古人吗？我们要恢复国权，建设国家，还不容易吗？大家要知道：现在我们抗战的形势，已经与第一二次南岳会议时完全不同了，现在敌人经过我们这四年的抗战，一切人力物力都已经疲惫不堪；而
〔第352页〕我们这一方面所有军需、武器、经济、资源，都可以获得各友邦的援助，我们抗战既然有了这样必胜的基础，就不必希望世界各国来共同制裁我们的敌人，更不能希望敌人从我们领土上自动的撤退，一定要用我们自己的力量，来打败我们的敌人，将他们驱逐到我们国土之外！必须如此，我们抗战的精神，纔能表现出来；而抗战之后，我们国家纔能获得真正独立！所以我们现在不要问敌人会不会参加世界战争，只要问我们自己能不能自反自制，自立自强！如果我们能够自反自制，自立自强，那我们就一定可以打败敌人，获得我们国家民族独立平等的地位！
    总之，由最近国际的形势和此次长沙会战的经过看起来，一方面可以知道敌人处境之困难，和其军队精神之堕落，武器之不如从前，可以说他的经济、外交、民心、士气，都已经成了动摇崩溃的现象，种种失败的条件，都已经完全具备。而同时我们也可以看到我们自己的缺点，还是很多，尤其是我们一般高级将领，学问能力不够，精神修养太差，所以有了地位，不仅不能发挥力量，反而自误误国！今天我们藉 总理纪念周的机会，大家都要静心思过，痛自贬抑！比方从本委员长起头，我常说：如果照我自己打算，最好是作一个士兵，拿了枪到前线去杀敌；其次，我如果作一个总司令，指挥一个集团军，我也自信必能发挥全军的力量，打败敌人！如果我担任一方面的军事，作一个战区司令长官，那我就要特别的戒慎奋发，或许也能将全区部队切实整顿起来，奋发图强，勉为各战区的一个模范。但是我自省学识能力，严格的说起来，对于现任职务，实在觉得有所不足，现在因为受了党国的托付，受了全国军民的督责，不能不综揽全国军政大任；在我个人虽然是竭忠尽能，而结果使国家受到今天这种苦难，使〔第353页〕全国军民同胞受到今天这种耻辱，这是我心里时刻感觉不安，时刻感觉恐惧的一件大事！如果现在有一个机会，能够使我只担任一方面的事务，那我真是不知道怎样的快乐！你们一般高级将领也是一样，你们现在作军长的，如果只作一个团长，那你这一团人一定能够带好；作总司令的，如果只作一个师长，那你这一师人，一定可以精强，作战区司令长官的，如果只作一个军长，那你对于这一军人一定可以运用自如，发挥很大的力量。然而我们中国现在遭遇这个时代，一时没有这许多人才，所以我们大家不能不勉任艰巨，虽是超过了自己所能担负的分量，也不能不勉强负荷。惟其如此，所以我们特别要知道自己的能力不及，学问浅薄！我们现在所患的不是地位不够，而是地位太高；不是所统率的军队太少，而是所统率的军队太多！如果稍涉骄矜，不求进步，结果不祗害了我们自己，且要害了我们国家！我们无论是为国家为自己?想，都应贬抑自己的地位，降低自己的阶级，作集团军总司令的，要自知我们的能力只配当一个军师长，作师长的要觉悟我们的能力其实只能担任一个团长，大家要不夸不矜，不慕虚荣，力求实际，从部队的组织、训练与教育各方面，切切实实的下一番检讨改进的功夫，庶几我们的军队纔能发挥伟大的力量！如果大家还是和过去一样，盲昧自欺，因循自误，不拿现代各国的事做迎头赶上的目标，那不仅你们个人没有希望，而且要影响整个的军队，败坏整个的抗战，贻误整个的国家！现在大家总应该明白：国家的兴亡，军队的胜负，主义的成败，和我们个人的荣辱，完全是整个的，不可分的！在目前情况之下，我们只有同心同德，发挥力量来尽到自己的责任，纔能对得起全国的同胞！由于这一次的教训，我们可以得到一个经验：部队必须少纔能精，必须精纔能强。你们如果真正要成功事〔第354页〕业，要发挥我们中国军人的光荣，就一定要从减少部队的量，充实部队的质的方面来?想。现在军政部正在研究办法，计划如何使我们的军队能够精强，能够作战，大家觉得除了减少部队之外，没有其它的方法。关于部队如何减少，如另改编，虽是另外一个问题，但大家一定要知道：打胜仗不在兵多，兵多往往反使精神涣散，足以偾事！由于此次长沙会战，更可以证明这个道理。以后必须改弦更张，以期及时补救。今天趁 总理纪念周的机会，特别将我们全军今后荣辱胜败的关键，告诉大家，希望大家听了之后，彻底觉悟，彻底反省，从此自立自强，力求进步，来达到我们雪耻复仇的目的！

                附 录
                    曾文正公箴言
    一、一阳初动处，万物始生时，不藏怒焉，不宿怨焉。
    （右仁所以养肝也）
    二、扩然而大公，物来而顺应，裁之吾心而安，揆之天理而顺。
    （右义所以养肺也）
    三、内而整齐思虑，外而敬慎威仪，泰而不骄，威而不猛。
    （右礼所以养心也）
〔第355页〕
    四、心欲其定，气欲其定，神欲其定，礼欲其定。
    （右智所以养肾也）
    五、饮食有节，起居有常，作事有恒，容止有定。
    （右信所以养脾也）


第三次南岳军事会议训词（三）

说明现代战争之特性与今后整军抗战之要旨
并宣布第二次长沙会战之赏罚

--------------------------------------------------------------------------------

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：356页，第357页，第358页，第359页，第360页，第361页，第362页，第363页，第364页，365页，第366页，第367页，第368页，第369页，第370页，第371页，第372页，第373页，第374页

〔第356页〕

——中华民国三十年十月二十一日在南岳讲——

〔要旨〕
    一、说明现代战争之特性与我军今后抗战之要领。
    二、敌我双方所用战略之比较与我军施行补助战法之重要。
    三、第五纵队战之内容概述。
    四、各战区内国民组织战应特予注重。
    五、各种补助战法之根本要件。
    六、目前我军战术应改进之事项：
        （１）应注意巷战之准备与实习。
        （２）应研究敌人骑兵与伞兵之战术并讲求对策。
        （３）各级指挥部应位置于总预备队所在地。
        （４）副通讯与补助通讯之讲求。
        （５）各部队应设置预备通讯所。
        （６）各级指挥部移动之守则。
〔第357页〕

        （７）通讯谍报人员与工兵部队应特别训练。
        （８）训练特种技术部队完成反攻准备。
        （９）应注重搜索队之组织与运用。
        （１０）对敌人截取我军服装符号之防止。
   七、今后部队业务应注意之事项：
        （１）教育训练与管理应厉行竞赛方法。
        （２）新兵之接收与管理应力求改良。
        （３）伤兵训练办法限期实施。
        （４）严禁后方留守人员之违犯纪律与泄漏军情。
        （５）收拾字纸废条之重要。
        （６）严禁前方军官携带家眷。
        （７）严禁走私。
        （８）切戒自我宣传与毁谤友军。
    八、此次会战赏罚应注意之要点：
        （１）对于下级干部与士兵之战绩，应特予注重——此次会战下级官兵之战绩，应尽速查报核奖。
        （２）各级将领应实践「受伤不退」之口号——此次会战各师长受伤情形应查报核办。
    九、宣布此次长沙会战赏罚令。
    十、各级指挥官应加强敌忾，奋发忠勇，振作冒险犯难的革命精神。
    十一、此次湘北作战各部队之战绩及其所犯之错误。
    十二、希望大家要警惕自勉，并互相勉励，一致努力，克尽厥职，来完成抗战建国的使命！
〔第358页〕
〔本文〕
    此次会议，全部议程，已经完毕，今天就要举行闭会典礼。藉此闭会以前的时间，关于我军战略战术与部队业务，还有几件亟应注意的事项，昨天所没有讲完的，今天要继续对大家逐项说明。此外关于这次长沙会战赏罚要旨与赏罚令，今天亦在此向大家明白宣布。

    现在先就战略方面来讲。我们一般高级将领要知道：现代战争，并不是和从前的战争一样，单纯的限于正式军队战争而言，除了军队战争之外，其它还有经济战、外交战、思想战、宣传战——神经战等，这些关系于整个战争的成败利钝，比军队战斗更觉重要，所以军事武力的战争不过是现代战争的一部份。现在担任前方作战的一般中下级干部，可以说只要就他各人所担负的职责与所属的兵种，专门研究军事战就够了，我们在后方负有指挥统率一方面或一个地区作战责任的高级将领，就一定要知道现代战争的各种方式与特性，除了武力战争之外，对于其它各种战法，都非有深切的研究与素养不可。虽然像外交战、经济战、思想战与宣传战等，凡属于政略战略范围以内的，都是中央大本营的职掌，但是我们在各战区的高级将领对这些要旨，亦要随时留心，具备一般的基本常识，遇事用心研究，纔能够讲求整个战略的运用，来达成实战的任务。就拿武力战一项来讲，大家亦要知道：他的性质很复杂，方式亦很多，我们高级将领尤要兼修并习，统筹运用。如步兵战——各兵种战与各兵种协同战斗都可包括在内——当然是现代战争的主干，但补助步兵战的战法更多，即如「第五纵队战」——侦探战、突击战、奇袭战、伪装战、反间战、游击战——与国民组织战等都是。我们对于敌寇要讲求有效的战略，要发挥一切战略战术的效能，对于这种战法的学识与技术，必须如步兵战一样，要切实讲求，同等注重，而对于一〔第359页〕切人员的挑选组织与训练，都要由我们高级司令部来负责主持，认真办理。这是我们高级将领要提高战略修养，发扬战斗力量最紧要的一点。
    其次，我们高级将领要精娴战略的运用，必须认清中日战争的特殊性。要知道：敌人来侵略我们中国，始终企图速战速决，所以他的一切战略战术有一个最高原则，就是要采用速战速决的闪电战。当然，他所说的闪电战，无论就军队素质，武器装备，战斗技术，战场地形等来讲，比起目前的欧洲大战来，都是不可同日而语，但他无论是想攻略我们的城池，或者想消灭我们的野战军，他的一切战法，都是根据他这个最高战略原则，妄想速决求逞。因此，我们的抗战，也就要定下一个最高的方略，来粉碎他这个企图。他用的是速决战，我们就要用持久战，不仅在整个战争上，我们的抵抗，要一年一年的坚持下来，一直打到他在各方面都消耗疲竭，困陷穷途，然后一举来歼灭他！就是在每一次战役甚至于在每一个战斗上，我们的战法，都要沉?坚定，延长时间，争取时间，来造成有利于我军的时机，一俟决战时期成熟到来，然后倾注我们的主力与预备队，来围歼当面的敌人。这就是我去年所说的磁铁战，先要如磁石之吸引铁质，紧紧地把他吸住，处处地方钉住他，牵制他，乃至用种种方法挑惹他，威胁他，「使他愈引愈近，愈吸愈紧，欲退不得，欲进不能，始终不能脱离我们的掌握之中，最后陷他在进退维谷的绝境」。我们就可以乘?这个机会来消灭他！运用我这个持久待机的磁铁战，相信一定可以打破敌人速战速决的闪电战。不过我们有了这一个抗战的最高方略，还要讲求种种有效的方法来打击敌人，消耗敌人，使我军能够持久待机，纔能够发生效力！这固然须要我们在平时整训部队的时候，能特别注重，〔第360页〕使一般官兵，在未战之先，则养精蓄锐，既战之后，能坚忍不拔。但除此主要的步兵战之外，最要讲求补助战，就是要发动我上面所说的第五纵队战与国民组织战，尤其在我们各战区内，当地对于这种战法更加重要。可以说现代战争，如果不知道运用这个战法，就不能打胜仗！尤其是我们现阶段的抗战，如果大家对此不切实讲求，充分利用，则不仅不能发挥我们磁铁战的功效，而且必不免于失败的危险！

    所谓第五纵队战，方式很多，最紧要的就是侦探战、突击战与奇袭战。大家要依照我去年在全国参谋长会议训词中所说的编练各种侦探队、便衣队、混城队、突击队与快速队等，潜入敌人阵地或后方，侦察敌情，扰乱敌军，突击他、奇袭他！或造作各种谣言中伤他、动摇他！此外还有对敌后的破坏战，如对于敌人的经济、交通、通讯、兵站、仓库等物之破坏，都是包括在第五纵队战术之中，尤其要?重伪装战与反间战。我昨天说过，敌人常常穿了我军的制服，佩带我军的符号，深入我们阵地，肆意扰乱，我们亦要因时因地派人扮成各种伪装，或装作敌军的挑夫、马夫，混入敌人队伍内去侦察袭击，这就是伪装战。又如我们这次在福州利用反间方法，使敌人对于当地汉奸发生怀疑，结果使一般汉奸，都无法活动，都不能存在，这就是反间战之一例，类此第五纵队战术，大家总要能千方百计尽量利用纔好！

    除了第五纵队战之外，我们弱国要抵抗敌人的侵略，必于前方阵地——就在战地——内实行国民组织战。将接近战地的一般民众严密的组织起来，设种种方法，尽种种可能，来打击敌人。这是我们在本国境内抗战所特具的优点与制胜的要件，而为敌人所不能作到的！如果我们能在战地发挥这个优点，使〔第361页〕一般国民在遇到敌人进犯他们家乡的时候，不只是消极的四散逃难，而能够积极的团结自卫，在我们国军指挥运用之下，一致动员，忠勇自效；那这种力量比起正式军队的战斗，还要伟大！我们现在各战区没有切实作到这一点，不能唤起民众，组织民众，使他们能以共同的决心来抵抗敌人的蹂躏，拿实际的行动来表现他们爱国爱乡的精神，这是我军一个最大的缺点，以后各级政治部必须与当地各级政府取得密切联络，将一般民众组织起来，训练起来，告诉他们各种抗敌自卫的方法与技术，使他们各人都能尽其所能，为我本国军队效力。这次长沙会战，我们的军纪不良，使得湘北民众遭受很大的损失，这实在是我们军誉上最大的一个污点，惟其如此，我们一般官兵与政工人员今后格外要以这一次的失败为鉴戒，特别要爱护民众，指导民众，使他们有了自卫的准备，不致受敌人的蹂躏。如果我们不能认真作到这一点，对于国民组织战，不能尽量利用，那就表示我们不能从事现代的战争，就不能作现代的军官，更不能作革命军的将领！

    总之，现代战争当中，正规的步兵战，只占十分之三，而第五纵队战与国民组织战要占十分之七，我们高级将领必须认识他的重要性，今后大家要切实研究，多方实施，务求充分发挥这两种战法的力量。我们要施行这种战法，还有一个根本的要件，就是要激发一般军民的忠义之气。要知道：我们是被侵略的国家，我们要对敌抗战，最大的武器，就是在此。但是各级政治部过去不仅对于社会民众，完全忽视了这一点，而且对于自已部队的官兵，都没有注意到发扬他们的民族意识和敌忾心。尤其是中下级干部缺乏这种精神修养，因此，一般士兵就更加不能亲切了解为民族复仇，为国家雪耻的意义了。今后大〔第362页〕家要切记：我们这次对日抗战，最急要的任务，即在于提倡民族志节与革命精神，在于昭示民族大义与天地正气，这就是我们克敌制胜的基本力量，必须竭尽所能，尽量发挥，纔能够打破敌人的侵略。否则，如果我们自己不能以身作则，普遍倡导，则忠义之气不能发扬，无论我们有怎么好的武器，都不能发生效力！尤其我们现在要发动第五纵队战与国民组织战，如何使我们所派出去的便衣队、侦探队与伪装突击人员，能够冒险犯难，百死不辞，从容尽到任务呢？如何使我们战地一般同胞都能闻风兴起，团结自效，宁愿牺牲一己而来保卫国家呢？这全靠我们在平时对一般军民能够作深入的宣传与确实的训练，将他们天生自然的民族忠义之气，激发起来，纔能够达到目的。而首先要求我们一般将领本身在生活上紧张勤劳，与部下同起居，共甘苦，临阵时能够不怕敌，不畏难，同仇敌忾，身先士卒，纔能够领导部属与民众有死无退，奋勇杀敌。只要大家能本此精神，认真贯彻，就可以使一个人能发挥十个人的力量，以一分牺牲能获得十倍的战果。这样，我们第五纵队战与国民组织战，纔可以有成效！

    以上是就现代战争之特性，说明我们今后战略运用应注意之要领。以下再就战术与部队业务方面有几件极重要的事项，分别对大家说明，希望大家将来返防以后，务必能一致彻底作到。

    第一、应注意巷战之准备与实习。以后我们各级指挥部每到达一个城镇据点，立刻就要作巩固核心基地的准备，将所有的卫兵特务队与预备队等，切实予以巷战的训练与实习，无论大街小巷，房屋建筑，都要择定要点，构成工事，教练一般官兵以各种巷战的知识与技能，不时举行实地演，务使人人都有随时与敌人接战的精神、胆量和决心，如此，即令敌人突来夜袭或奇袭攻击，亦可以从容应战，无虞〔第363页〕意外。而对于敌军快速部队奇袭的惯技，就可以完全打破了。
    第二、应防止敌人骑兵与伞兵的活动。这一点我在昨天的讲评中，已经说过，因其关系特别紧要，今天再要提起大家严切注意。我们各战区司令长官对于敌人这次使用骑兵伞兵与别动队的战术——他所用的武器装备，部队的编成，动作的方式，来去的路径与战斗的经过等等，都要详细调查，研究明白，并制定各种有效的对策，编成小册，作为训练的教材，督饬各级部队长认真讲习，务使一般官兵都具有勇敢沉?的胆识，有消灭敌人骑兵与伞兵的技能，平时能完成充分的准备，临阵时自然可以确操制胜的
把握！
    第三、各级指挥部的位置，应设于总预备队所在地，并应力求隐蔽。现在敌人战术唯一的目的，就是要袭击我们的各级司令部，而过去我们各级司令部多是呆板的设在一个地方，既没有预备队作掩护，又没有其它特殊的防御，仅带了少数卫兵，所以容易被敌人攻击，以后从战区长官司令部起一直到连部为止，各高级指挥部必须依照剿匪手本的办法，与总预备队驻在一处，不可远离，而且地点要特别隐蔽，防备要特别严密纔好。
    第四、各部队应讲求副通讯与补助通讯，务使在任何情况之下，各级指挥部都能确保通讯联络，不致中断。这次长沙会战，我军最吃亏的地方，就是各部队通讯准备太欠缺，以致一旦电讯被敌人破坏，彼此之间，就无法切取联络。这一点，我以为你们平时已经注意，不料大家完全没有作到。今后各部队之间，除电讯以外，应设法多多准备各种副通讯与补助通讯，如递步哨，民众守望哨等，都可以于事先〔第364页〕准备?。要知道：现在电讯极不可靠，无论有线或无线电报与电话等，敌人都可以窃听，尤其他使用骑兵与降落伞部队，到处扰乱，带了电台，偷取我军的电报电话，再用无线电打出去，报告他们的司令部，因此，我军无形中常常要遭受很大的危险，所以我们现在不怕他的伞兵扰乱，而怕他降落在穷乡僻壤，偷取我军的电讯，这是我们最要严密防范的。你们各级司令部，尤其是战区长官司令部对于这件事，必须特别订定一个规则，督饬军民，认真防范。

    第五、各部队应设置预备通讯所。上半年晋南作战之后，我曾经下过一条手令，规定师长以上之各级指挥部须准备第一第二预备通讯所，并须完成一般通讯设备，如果指挥部遇到敌人奇袭或被炸，我们就可以立即迁到第一预备通讯所，设立指挥部，继续指挥。如遇第一预备通讯所又被破坏时，更有第二预备通讯所可以应用。如此事先有了准备，就决不患部队指挥因故中断。但是你们现在都没有遵照手令切实作到，有些甚至借口通讯器材缺乏，根本就不去作；殊不知凡事我最高统帅只能指示你们一个原则，其余一切实施办法与困难问题，都要你们自己去设法解决。即令我们电讯器材缺乏，也可以要求补充，或事前节约储备，就地相机移补，而决不能藉此推诿，有所贻误。
    第六、应注意各级指挥部移动之守则。以后各级指挥部移动时，必须事先将通讯联络布置妥善，对上对下对左右友军都要联络确实，否则决不得移动。而且移动时原有指挥部所在地，必须留参谋长或副官处长等高级人员继续与上下各方面通讯，纔可以不失联络。否则，如果我们主官一旦移动，而参谋长、副官长、高级幕僚亦全体随?一同离去，不仅通讯联络有中断之虞，而且要动摇军心，影响战局，这〔第365页〕一点，关系最为重要，大家务必依照守则切实作到。
    第七、通讯谍报与工兵技术，应加意训练。各级指挥部的通讯与谍报人员必须设法特别训练，对于其学识技术、精神、纪律与一般业务等，都要详为讲习，切实整顿，并研究改良。尤其工兵部队的学术技能，在各战区长官部应有专门的训练与组织，各主管官应亲自负责主持，使一般官兵能够一天一天的进步，并要尽量利用当地的材料，多练习，多操作，来发挥工兵的技能。

    第八、应加紧特种技术部队的编组，完成一切反攻的准备。昨天晚上所念的参谋长会议训词中规定反攻应准备的各项，各部队必须彻底作到。尤其各级指挥部应将我军攻击的正副目标，预先指定，督饬所属部队加紧训练准备，务求筹划周全。以后我军必须对敌实行反攻，而且时机已经一天一天逼近，大家回去立刻就要举办，一切都要在事先准备完善。我在前面已经说过，现代战争，除正规的步兵战之外，必须特别注重各种补助战；如果不能实行有效的补助战，一切正规战斗，都不容易发生功效。因此，我们各级主官与参谋长对于各项特种技术部队，必须及早组织训练，并要亲自负责主持，但因为种类繁多，组织复杂，一时都要成立起来，当然不是容易的，我们就应该依照大学所说的本末先后轻重缓急的道理，将最重要、最急切需要的，先组织起来，先训练好，然后依次再及其它。这种技术部队——如侦探队、便衣队、混城队、突击队，以及修理桥梁道路等各种技术部队等之训练，即可在现有部队中，挑选其官兵素质优良，精神饱满者，加以编练，切不可另立名目，浪费兵力。而一切技术行动等更求其精熟迅捷，具有高度的素养，将来作战，纔能达成其任务。
〔第366页〕

    第九、应注重搜索部队之组织与特别训练。我们现在各级部队都没有搜索队的组织，在战术上实在是一个极大的损失。即如这次长沙会战，从九月六日起到十八日为止，我军因为不注重搜索，所以受敌人威力搜索的扰乱，就损失很大。尤其是第四军在这十二天当中，所受牺牲更大，等到十八日我军与敌人正式部队接战的时候，该军因为死伤已多，实力大受影响。这就是我们平时没有搜索兵技术的训练，以致对于敌人的威力搜索无法判断其真伪虚实。而你们反而报告说何处发现敌人，已经给我们打退，其实这就是敌人威力搜索队与威力侦察队的活动，其目的完全是要侦察我们的虚实，等到发现我们的兵力与各种情况以后，他即退去，报告他的司令部，再设法来攻打我们，而我们还以为已经将他打退，这就表现我们完全缺乏战斗修养。所以过去你们说已经打退了的敌人，实际所打退的多半是敌人的威力搜索队与侦察队，——是他任务达成之后，自动退去的。我们以后对于这种威力搜索队与侦察队的技术与精神，亦必须特别训练，特别养成，须知现在战场上土地是我们的，老百姓亦是我们的，我们必须在每一个阵地附近十里或五里一处，遍设通讯所，或派定坐探，如发现有何敌情，立刻彼此联络报告，立刻实行搜索，予以歼灭。至于搜索部队之训练，应特别?重于练其脑筋胆力与目力耳力，以及其技术与精神，一切行动，更要求他机密快速与确实；并须予以特别待遇。如果这种部队训练成功，那就可以增加我军不少的战斗力量！

    第十、对于敌人截取我军服装符号应设法防止。过去敌人每次拿了我军俘虏，即将军服与符号脱下，乔装我军士兵，侵入我们的阵地，肆意扰乱，这件事极严重而危险；大家不可不切实讲求防制的对策〔第367页〕。以后各级指挥部对于一般士兵与杂役，应加紧教育与训练，用种种的方法告戒他们，不可作敌人的俘虏，万一被俘时，亦应将制服与符号，设法破坏或销毁，不可为敌人所用，如此，就可以打破敌人的毒计，免却许多的流弊。
    以上所讲，是属于战术方面。现在再要就部队业务上几件应改进的事项，逐一提出来说明，请大家注意作到：
    第一、各部队之教育管理与智能品德等之修养、训练，皆应厉行竞赛方法，以提高工作效能。今天所念的柳州军事会议训词中所说的各种竞赛，必须认真实施。无论官兵精神教育，特种技术训练与军纪的维持以及一般业务的管理，如病兵逃兵之减少，部队员额之充实，经理粮服之节约与充裕，物品保存与废物利用之得法等，都可以运用竞赛的方法，以提起一般官兵学习操作的兴趣，激发他们竞争向上的精神，从而促进我们教育训练的成绩，发挥部队工作的效能。尤其是特种技术的训练与实习，如能实行竞赛，必可获得意外的功效。
    第二、对于新兵接收与途中待遇以及管理教养，应力加改进。现在各部队所派出的接兵人员，对于新兵接送，如同解送犯人一般，不仅一切饮食寝息，毫不注意，而且沿途打骂虐待，更为人情所难堪。以后所派人员无论是军官或军佐，都要严切告戒，绝对不许虐待新兵，而要待遇他们如同自己的子弟一样，举凡一切饮食、卫生、疾病、治疗等，都要特别注意。至少亦要和正式部队的士兵一样看待纔好。最好以后新兵接收人员，能派带兵官去充任，新兵之好坏，以及将来入营以后他们的精神纪律如何，都
〔第368页〕要看接收的官长，有没有能力，是不是精干，以及有没有虐待谎报等情事而定。而且凡是派接新兵人员，必须是有候补带兵主官的资格与功绩，比较要挑选优秀份子，如果他能办有成绩，将来就可以派他任为团长营长，如此，他们对于新兵就更加知所爱护了。
    第三、对于伤病兵之教育与训练，应妥筹办法，限期实施。刚纔罗副长官（卓英）所说关于整理医院与抚慰伤病兵的办法，很可作各战区一个参考，大家以后都要设法切实改善。尤其后方各伤病兵医院，必须设立各种训练班，分别伤病的轻重，各别的予以教育与训练，凡属伤病轻的人，受训之后，应即按其能力，给予相当工作，使他一样的能够服务生产。这件事限于三个月内，由军医署规定详细办法，通令施行。但目前各战区不必等候部令纔去举办，应即督饬各战区政治部负责主持，并协同地方政府与军医人员立即筹划进行。
    第四、对于后方留守员兵之招摇不法，散漫无纪，与泄漏军情等事应严格禁止。现在军师以上各级部队留守后方的一般员兵，因为缺乏管理，往往招摇不法，破坏纪律，我们各级主官应切实整顿，严格查禁。尤其后方留守处无线电台，往往随便拍发电讯，不仅军用密码容易为敌人所窃收，而且我们许多机密消息，都由此泄露。敌人现在要知道我们的指挥部所在，与一切军情，他不必派出许多侦探，他就是天天在收听我们的无线电，因此，我们凡出发行军或部队调动等事，都不可用无线电报，以免为人所偷听窃获。此事特关重要，我们司令长官与各级主官必须自行负责，谨慎将事，不可有一点疏忽。尤其我们高级将领自己出发前后方各地，切不可使后方留守人员随便拍发电报或通知他人，以免消息走漏，〔第369页〕影响军事进行。以后各战区司令长官部，对于战区内各部队，在后方的无线电台，应切实统制，凡各级机关与办事处，收发电报皆应交长官部代发，而将各办事处的无线电台，皆移到前方，可作预备电台，或就作第一第二预备通讯所之用，如此，更不致通讯器村缺乏了。

    第五、各级指挥部与部队办公处所一切字纸、废条，应特别注意收拾焚。尤其是战地指挥所与部队留守处，每次移动之先，必须由我们主官派人收拾字纸，焚毁废条，虽片纸只字都要销毁净尽，不能有些遗留，在外国每一间公事房，都有专设烧毁字纸的机器或火炉，我们现在虽没有这种设备，但检点公事，焚毁字纸，保守军事机密，实在是我们军人的天性，这种习惯，无论文武学校学生，都要教他们切实养成。
    第六、我听说这次湘北作战，我军各部队官长还有带了家眷在防地附近居住者。我曾经下过命令，规定军官家眷须安置在离前线三百里以外的地方，以后行军作战时，绝对不许再带家眷在近边，这件事各主官应严格查禁，彻底实行为要。
    第七、军人走私营利，乃是莫大的罪恶与耻辱，我曾经迭次告戒，并下令严禁。但现在还有少数将领与司令部人员，依然违法走私，我今天特再警戒大家，以后各战区与各级指挥部与兵站总监部等，如再有放任所部人员，胆敢走私图利的，不论你主官是否知道，你既不去监督管理，认真取缔，就如同你自己走私一样，亦是你主官最大的罪恶，必须与犯者同坐，依法严办！希望大家特别注意，严厉查禁为要。
〔第370页〕

    第八、应切戒自我宣传，与背地毁谤友军。军人最重精神与道义，对于友军的好处，固要替他揄扬，而对于友军的短处，切不可拿来背地诽谤，对于自己本身，更应笃实谦谨，不可自我宣传。我看第四军欧军长（震）平时不说别人的坏处，更不夸张他自己的好处，我因此很看重他。要知道：这是军人的点，我们高级将领，人人都要养成这种习惯，有这种美德纔好。但是我们现在一般将领当中，有许多只注意于自我宣传，对于朋友不仅抹杀他的功绩优点，而且还要宣传他的坏处弱点，这就是诽谤友军。其实我们荣辱得失，都是一致，诽谤战友，无异于诽谤他自己一样，尤其对于前后左右共同作战的同袍，更不可犯了这个毛病。战友同袍之间，只可以当面相互批评，精诚感召，而决不可以背地恶意攻讦，古人说：「嘉善而矜不能」，这实在是我们军人最重要的道德。至于自我宣传，更是千万要不得，徒然给人看轻。其实你们一般将领与部队，只要有一分长处优点，我们军事委员会必尽量为你们褒扬宣传，用不?各人自己互道短长。不过我们自己同志彼此之间，如有缺点错处，则必须坦白诚实的互相忠告，切实改进！如此，纔不愧为同生死共患难的战友！这一点，切盼大家留心作到。
    最后，要讲到这次长沙会战应有的赏罚。关于一般有功官兵赏恤，应候战区司令长官部与各级司令部切实检讨，查明具报后，始能决定。今天只就已经决定应行赏罚的几点，特为宣布。而在赏罚令未宣布以前，还有两点重要的意思，首先要向各位将领说明：

    第一、我们每经一次战役，对于下级干部与士兵忠勇壮烈，可歌可泣的战绩，必须特别报告，优予褒奖。外国即是如此，凡属下级官兵，作战能勇敢牺牲，有特殊功绩的，没有不尽先呈报特别奖励的。〔第371页〕这是团结军队精神，发扬战斗士气，最重要的一个方法。尤其是最下层的士兵，凡有特殊精神表现或有特殊战功的，必须详为报告，请求核奖。例如一团人打了胜仗，不能说这只是团长一人的功劳，而要由团长确切查明其下级官长特殊的战功，分别报告，呈由军事委员会给奖。军委会铨叙厅再按月汇集公布，并通令各战区各级司令部知照。如此，纔可以鼓舞士气，激发军心。但现在我们每一战下来，对于下级干部与士兵的特殊功绩，往往埋没无闻，这不仅不能激劝忠勇，而且是我们高级将领道德上一个最大的缺点。以后我们论功行赏，必须特别注重下级官兵光荣壮烈的战绩，与特殊的功劳，从优奖励褒扬！如此，纔能振作全军，使他们对于我们上官的命令，勇敢执行。我们革命军从前在广东讨伐叛逆，就是东征时代，规定每次攻战，那一个士兵先登城，就升他作旗官，也就是这个意思。根据此点，我们对于这次长沙会战所有各部队下级干部与士兵的战绩，应特别注重，并应由各级主官从速查明具报，呈候核奖。
    第二、我们革命军有一个惯例，就是「受伤不退」。因此，我们高级将领如在前方受了伤，只要能够勉强支持，可以不退，就要留在前方，不可退到后方；譬如伤了手指或伤了手臂，类此轻伤，我们尽可以就前方军医治疗，不必退到后方。否则，如果我们高级将领稍受微伤，即行退下，那我们所指挥的一师人或一团人就都不能勇敢作战了。所以今后除非我们是重伤，不能行动或不能再用脑筋了，否则，我们终是要留在前方继续指挥，切不可因手足轻伤擅自退下。这种「受伤不退」的精神和纪律，要由我们高级将领能够率先作到，纔能够感化部属，蔚成风气。根据此点，我们这次有几位师长在前方受伤，〔第372页〕究竟伤势如何？应候切实查明再行核奖。

    现在要正式宣布此次长沙会战的赏罚令（委座宣读命令，全场肃立）：

    一、第七十九军渡河进攻长沙之先头两团，每团准各赏洋五万元，其出力官兵，?即呈报核奖。
    二、第七十四军第五十七师李指挥翰卿阵亡，其家属应先抚恤五元。
    三、营田、湘阴、芦林潭覆没之部队官兵姓名与战绩，应先行特报。第一九七师五九○团二营少校营长刘虞卿，与该营机枪二连一排中尉排长黄治国殉职，应予奖励，照例抚恤。又第九九师二九五团一营少校营长曹克人率部守备湘阴城，殉职官兵，应予特奖，由薛长官查报，再行核办。
    四、第十军一九○师赖副师长傅湘阵亡，抚恤五万元，并立传。
    五、第一九○师朱师长岳受轻伤，由司令长官拟定办法呈核。
    六、第五十八师师长廖龄奇临阵脱逃，应即枪决。
    七、第一○二师退后之各团长与政工人员，究竟是否临阵逃跑，有无被俘情事，限半月内彻底查报。
    以上是已经确实查明，可以先行决定的几项赏罚。赏罚令发表以后，还有几点意思要求大家深切注意，努力自勉的，也对大家说一说：开会时我曾经讲过，我们一般将领最大的一个缺点，就是与敌人打了一两天或三五天，只待挨过了这个时间，就算尽了能事，尽了职责，随即撤退下来，这种心理，充分〔第373页〕表现我们各级指挥官都没有歼敌、杀敌、自动寻敌拚战的决心与精神，以致一到接战，往往为少数敌军所眩惑牵制，而不能有所为。结果，只是急切要求撤退，完全忘却了他自己指挥作战的职责之所在；这就是根本上由于他心中还存?一种畏敌避战的怕死观念不能打破，实在是我们革命军最大的羞耻！你看我们现在打?这样的大战，几年以来，无论在那一个战区，将官战死的究有几个？可见在我们一般高级将领之中，真正能够为民族为主义而牺牲的很少很少！要知道：我们这次抗战，乃是凭?一腔忠义之气，与民族的志节，所以不顾一切生死艰难，不辞任何痛苦牺牲，要为祖先保存光荣，要为子孙保障生存，要为我们国家与我们自身来求得独立自由与平等。因此，我们到了前线作战，如果不能杀敌守土，尽到这个职责，那应该是死亦要死在阵头上，以求无愧于神明，纔是正当的道理。否则，便只有舍命抗战，誓求必胜了。从开战以来，我们集团军总司令光荣殉职的仅张自忠一人，我每次为将士英灵默念祷告的时候，就以张自忠总司令作代表，来纪念我全体阵亡将士的英灵！但现在我们高级将领完全忘却了他这种冒险犯难的精神，不能将民族大义发挥出来，所以一般部下官兵也就更加士气消沉，而日以畏难怕死、徼幸避战过生活了。这样，我们的军队，如何还能抗战？希望大家，今后要深自省察，奋发忠勇，来恢复我们大无畏的革命精神，纔能尽到指挥作战的任务！
    至于这次在汨罗江以北作战的部队，究应如何奖赏，应先由长官部切实调查具报，再行决定。大概在九月二十日以前，我军各部队作战很努力，尤其是第四军死伤特别大；但自从敌人侵入汨罗江南岸以后，我军各级部队，不能审察敌情，乘势向南追击，以致失掉了一个很好的决胜机会。由此可知，大家〔第374页〕还不免有许多的错误。以后我们对于敌人行动的目标，如果已经判定了，那我们有一分兵力，就要使用一分兵力尽量的用来追击敌人，如此，必可发生最大的功效！这次大家没有作到，就是由于我们将领的决心不够，精神不够！也正是由于这个原因，所以这次我们要任令这样大量的敌人，随便窜进来，又随便退出去，而不能拿获多少的俘虏。现在长沙虽然得以保全，但并不能算是我们打了胜仗，我们不但没有什么虚荣，而且要引以为耻辱！这是我们以后在论功行赏的时候，所应特别注意自勉的！

    总之，我们各战区这几次战役以来，一般将领的精神、决心和意志，实在是一天不如一天。在抗战开始的两年，大家都有拚战制胜的决心，有消灭敌人的志气，但到现在几乎完全消沉了！如长此下去，不图振作，最后必致前功尽弃，则抗战失败，国家危亡，我们不仅作敌人的奴隶牛马，而且成了中华民族千古的罪人！希望大家要时刻警惕，本此自勉，并互相勉励，本委员长必时时自勉，决不愧为你们的上官，你们亦要时时自反，总要不愧为现代的军人，不愧为本委员长的一个将领！大家要共同努力，克尽职责，来安慰我们 总理与一般先烈将士在天的英灵，完成我们抗战建国的使命！


第三次南岳军事会议训词（一）

对于长沙会战之讲评与战略战术之训示

--------------------------------------------------------------------------------

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第319页，第320页，321页，第322页，第323页，第324页，325页，第326页，第327页，第328页，第329页，第330页，331页，第332页，第333页，第334页，335页，第336页，第337页，第338页

〔第319页〕

——中华民国三十年十月十六日在南岳讲——

〔要旨〕
    一、依照战斗方略与工事构筑要旨，说明此次长沙会战我军之缺点，与今后应有之改进。
        （１）我军战斗方略——争取时间，持久战斗，顿挫敌人攻势，乘机歼灭。
        （２）工事构筑要旨——用适当兵力作适当工事，由内及外，由小而大，先固核心，再及其它。
    二、指示长沙守卫兵力部署之错误，与今后应守之重要原则。
兵力部署应先巩固战略基地，切忌陆续使用与逐渐推进之部署。
    三、就我军此次之兵力态势，说明在一贯作战方针下，应有的合理部　　署。
    四、今后各战区兵力配备与使用之要旨：
        （１）战略方面：凡成为敌军最大目标之基地与重要据点，必须重兵防守，严密戒备。
        （２）战术方面：在敌情地形未判明前，应集结主力，切实掌握，待机进攻。
    五、「减少战术预备队，加强战略预备队」之意义。
    六、与敌接战，我军部队主力使用之原则。最近高级将领对于作战「挨日退却」的无耻心理，应彻底扫除。
    七、此次会战后，我军战术应注意之要点：
〔第320页〕
        （１）工事必须随时检查，务使坚实合用；
        （２）特种部队应即训练组织，以打破敌人伞兵、便衣队等之战术；
高级将领对于侦探运用的素养之重要；
        （３）多筑小据点与防空防毒设备，以增强我军防御力量；
        （４）封锁小路要隘，严密交通警戒；
        （５）实行保甲连坐，防止汉奸敌探；
        （６）研究敌人骑兵战术，讲求克制方法；
        （７）整顿射击军纪；
        （８）注重掷弹实习；
        （９）训练刺枪技术；
        （１０）高级将领应精研典范令。
    八、希望大家记取此次会战的教训，遵照本委员长今天的指示，奋勉努力，切实改正，来达成抗战任务！
〔本文〕
    这一次湘北战争的经过，就我所知道的战况，来检讨敌我的战术、战略，可以得到几个要点，今天对大家一一的说明。
    我们对于敌人的战略战术，有一个确切不移，始终适用的方略；但我们一般高级将领的脑筋终是改变不过来，不能依照我这个作战方针达到要求，这是一个重大的错误与缺点！我们对敌的方略，就是要争取时间，要持久战斗，使敌人对我们阵地不能随便被他袭击占领，然后我们可以随时捕捉时机来歼灭〔第321页〕他！这是我们此次抗战最紧要的战略方针。换句话讲，就是要延长时间，而不一定要去争取不能争的空间地点，亦就是先要争取时间，然后来决定所可争取而必要的空间地点。我们从民国二十一年以来，直到现在，所有对敌战略上的布置，都是本此方针。就以工事来说，我们最初是作南京的工事，南京的工事作好之后，然后逐渐扩展到南京的外围；南京外围有了工事，然后纔扩展到徐州、郑州与苏州等地。我们一贯的战略，都是首先巩固一点，然后由内及外，渐次扩张。现在如果照一个战区的情形来说，战区司令长官的所在地，就是这个战区的重心，我们首先就要巩固这一点。如果兵力不够分配，我们在绪战的时候，宁可放弃不重要的阵地，而来保卫最重要，而必不可失的根据地。但我们现在一般高级将领总以为长沙宜昌的地形，是不能守的。又以为要守长沙宜昌，就非要在三十或五十里以外的外围工事，非有三个或六个师的兵力是决不能守的，这种陈旧腐败的脑筋，如果再不改变过来，那我们根本不能抗战制胜！现在敌人要打我们那一点，他就打我们那一点；他要占领我们长沙，就可占领我们长沙。他要几时进来，他要几时撤退，皆可大喊大叫的用广播先来通告我们，而且他一定能照他预定的时间，丝毫不爽的实施做到。各位将领：这是是何等耻辱的事呀！如果大家能依照我对敌作战一贯的方针布置阵地，必须由内及外，那这次湘北作战，就必须先要有守卫长沙的兵力部署，并且我在廿五、六日最后几天，还和薛长官电话说过：如果到不得已的时候，一定要准备和敌军在长沙城内巷战。但你们这次除在捞刀河方面，曾与敌人一度作战以外，长沙东南面的工事可说完全没有，就连城墙工事也一点都没有，不只是城内核心工事没有设备，而且连城郊附近的复廓的工事也没有。可见大家的脑筋还是不依照宜昌失〔第322页〕守所得的最宝贵的教训来改正，而仍旧是和宜昌会战以前的时候一样，以为要守宜昌必须守鸦鹊岭一带的外围工事，而且非有两军以上兵力不能固守，此次正犯了同样的错误，亦以为要守长沙，就认为必须守捞刀河一带外围工事，殊不知你们这样部署，即使有了两军兵力，亦决不能守卫长沙。何况你们外围工事，皆已塌倒，绝不能据守的了。我向来主张工事的范围必须适合于预想可用的兵力，所以有两师兵力可用的地方，就只要筑两师可用的工事，有一师兵力可用的地方就只筑一师的工事。如果我们防守兵力不够，只有一团兵力，那我们就只要筑一团兵力可用的核心工事。此次如果我们有一团守卫在长沙，事先能有切实准备，随时可与敌人发生巷战，即使平时没有准备，那就是临时的构筑一团兵力坚强的核心工事，当然亦是容易办到的，而且亦不必在全城市各要路各地点都分兵驻守起来。即如廿六年，我们在上海方面撤退的时候，我命令谢团附无论敌人怎样包围，我们一定要摆一营人在四行仓库，作为最后的守卫，就是全部牺牲，亦在所不惜；而他们卒能固守不败，可见我们部队，只要配备到适当的阵地，有工事可以凭借，那么，能有大的兵力，就可以作大的守法，如仅有小的兵力亦可以作小的守法，一样的可以据险抵抗，凭坚固守。但是大家现在总以为我们要守一个阵地，非得有两三师兵力不可，这种脑筋如果不切实改正，那我们真是不能抗战！要知道：你们现在一师人所能守的阵地，如果在未战以前能切实查明地形，研究要领，构筑工事，一切准备完善，那我相信就只用一团兵力，也可以当作一师兵力来用，而且必能守住，这是一定可能的事。你们一般高级将领今后作战的计划，如果不能与我这个抗战的方针符合，不能遵照我的方针实行，那无论你们有怎样好的战略，怎样大的兵力，怎样难得的机会，〔第323页〕结果都要归于失败！所以大家以后配备兵力和阵地构筑，必定要将「人与地」来配合，切不可范围太大，更不要工事太多。总要使工事范围与兵力相配合，而且计划经始的时候，必要由内及外，由小而大，先作好一团，然后逐渐再扩展二团三团……使每一个兵皆有坚强的工事可守，他的胆亦就大了，那就可以一当十用了，如此，我们的阵地就可以固守不破了。大家以后对于工事的观念，更要切实注意不可被地形来支配我们工事的计划和兵力的数量，总要以我们兵力和工事的需要为主，来决定地形的取舍，千万不可使死的地形来支配我们生动的脑筋，总要由我们脑筋来支配地形纔好。这次长沙外围之战，更可以证明我这个作战方针的正确，如果这一次第九十八师长沙近郊有一师人的工事可守，那敌人就绝对窜不到城内来，长沙的形势亦就更可巩固了——而不必再守捞刀河、浏阳河那样大而无当的阵地；这样阵地，这样工事，当然是不容易固守的。——如果我们平时在长沙城内，只要有一团兵力的核心工事，那我们只要有一营以上的人数，凭借工事和敌人对抗，无论他怎样攻击轰炸，他只在二三天之内，一定是攻不下来的。敌人攻击的力量，可以支持多久，我们都可算得很明白的，如果他攻了一个据点，攻了一天最多或两天，攻不下来，他必不敢再继续攻击；因为他携带的弹药只有这些，一二天之后，他事实上粮弹消耗殆尽，决无再攻的力量；这样他投机不成，不是只有溃退吗？那时他要宣传也就无所宣传了。经过这一次教训以后，我们在韶关、衢州、南宁、福州各地，特别要注意，时刻要戒备，不要以为敌人这一次在长沙终于退却，他就不敢再存进犯的野心，须知这一次他看到了我军一切部署配备的情形，轻视我们将领能力不够，他一定格外的胆大，因之上述各地就时刻有被侵犯的危险！我们今后务要严密防〔第324页〕备，而首先要将抗战的基本观念，切实改变过来。所以这一次长沙会战的总评，就是我们一般高级将领战略战术的脑筋，都是陈旧的，完全没有进步！今后大家必须知道：军事上没有不可守的地形，但我们要守卫阵地，必须由内及外，由小而大，先将核心实力巩固起来，然后再求稳定全盘的局势。这一次长沙会战的将领，仍旧认为长沙的地形是不能守的，这是二十年前的旧观念！现在我们的武器和战术，都有很大的进步，那里有不能守的土地呢？即如这一次敌人窜到长沙，我们如果有一团或一营的兵力，在城内守住核心工事，那他还有什么方法来占领长沙，达成他的目的呢？如果当时在长沙城内，留有一团甚至一营的兵力，凭?既有的工事与敌人巷战，那他在二三天之内绝对不能奈何我们，而我们在长沙外围的各方部队，从东西南北各方面，在三天之内就可以完全集中起来，一齐向敌人围攻，那他就是要退也退不出去了！这都是由于我们过去作战的旧脑筋和旧习惯，限制了我们作战的能力，使之不能充分发挥，因之虽有良好的机会，亦不能获得圆满的战果，这是何等的可惜！从今以后，我们要保守一个地方，必须先作好核心工事，只求一团或一营所能固守，然后再作一师人的工事，然后再作复廓和外围工事；必须先能稳固核心，而后次其求他，这样纔是稳扎紧打，也纔能歼敌制胜，这是就工事方面说。

    第二点：关于兵力的部署，你们现在已经知道有许多的缺点，我以为最大的缺点，就是九月十八日敌人巳渡过新墙河之后，我军部署之失当。当时敌军各师围的番号，我们已经发现知道了，并且已经判明他的企图是在进攻长沙；此时我们长官就应该确定一个作战的方针，一切部署配备只要依照这个方针去做，那就可达到我们歼灭战的目的。当时第七十九军以行程计算要使他提前赶到前线参战，事实与时〔第325页〕间上已不可能了，而第十军从驻在地增援到金井福临铺方面，普通要三天，至少也要两天半的时间，我们参谋长和幕僚人员如果经过彻底的研究，那就决不会派第十军再到福临铺一带去填补空缺，犯了逐次推进与陆续消耗之错误。因为我们既已判明敌人要进攻长沙，而长官部现在手里又仅掌握这第十军一个军的兵力，当然应该顾到敌军目标所在的根据地——长沙，来竭力布防。而且这个时候，敌人从进展地带到福临铺的距离与第十军由长沙到福临铺的距离几乎是相等，我军达到福临铺时，敌人也可到福临铺了。如此，敌攻我守，我军即使达到，亦无布防展开的余裕时间，当然不能奏效！我在当时廿日到廿一日，看敌我两方全盘局势，还以为第十军在长沙附近，第四军与五十八军在平江附近，第廿六军在金井附近，第九十九军在湘江沿岸，而陈沛第卅七军在汨罗江以南地区正面抵住，觉得态势最好，我很安心。但到了二十二日（星期一）军令部会报之后，他们来报告我，第十军已经调到金井方面去了，当时还不相信这件事！就用电话问薛长官，那知第十军果已调到金井去了，这是我所不及料的。因为第十军是战略预备队，由统帅直接掌握的，非由我命令或许可不得随便调动的，——以后这种战略预备队调动，一定要向我报告，不得随便行事——因此我在廿二日晚上知道第十军确已调到金井高桥一带之后，便担忧起来，因为这时敌人在正面从福临铺金井方面下来，那我们或许还可以抵抗一个时期，但如果敌人第四师团沿铁路线直趋长沙的话，那他就可以垂手占领长沙城，当时第十军如果守卫长沙的根据地，那我们就不怕他乘虚而入，这种顾虑就没有了。依照我当时的意思，第十军仍旧要调回长沙，然而事实上，一下子已经是转不过来了。所以我只能要求薛长官命令第十军由高桥一带，向麻林桥、唐田庙、童南桥〔第326页〕方向逐渐向西南移动，以便逐渐转到长沙附近。——你们当时说已经照我的意旨作了，而实际是完全没有做到——果然第十军达到福临铺附近，布置未定，随即与敌人发生冲突。而且当时该军对于地形不熟一切工事无人交代，亦无人指示，所以虽有工事，亦不能利用，因此当时敌人的别动队便衣队，得以到处乱窜，扰乱了我们的阵地。其实第十军未到福临铺以前，敌军的便衣队，早已埋伏在当地了。从今以后，凡敌我两军距离相等的争地，切忌逐渐推进，和逐次消耗兵力。否则，我们一定要吃大亏！由此我们获得第二个原则：就是「接战时宁放弃赶不上布防的阵地，而必须兵力集结，确实掌握，到处要站在主动地位，所谓站稳脚跟，尤其要巩固根据地，总使不失时机的俾得相机决战，不致到了决战时机，已无兵力可使了。切不可再犯逐渐推进，临急应战，以致一子失?，??失败！」这个重要原则，以后大家要记住，切实作到。

    第三点：要讲我自己对于此次会战的意见。我们这次有如此雄厚的兵力，有如此良好的态势，如果依照我一贯的作战方针，应该如何配备呢？我一定要将第十军配备在长沙城区，同时命令第七十九军陆续向长沙推进，加强长沙西岸岳麓山一带的兵力，第七十四军必须于二十五二十六两日到达浏阳集结。如此，长沙方面有第十、第七十九两军雄厚的兵力，敌人达到长沙附近，已经非常疲乏，一时里绝对攻不下来；而且他后方交通是完全断绝的。我军祗要固守三五天，等到他弹尽粮绝之时，我们第七十四军，在月底前后就可很从容的从浏阳向长沙推进，北方的部队亦可向南压迫，如此还不能使敌人全军覆灭吗？所以我们高级将领须知兵力部署，关系于作战的胜负，必须特别注重，尤其是参谋处对于这一点应〔第327页〕该要特别认识！敌我之间的路程时间，你们天天要拿米突尺在图上时时刻刻的计算，这次作战依常理判断，无论如何是应该如此部署，又何致陷于错误呢？现在你们在长沙附近工事之配备，我看了你们五万分一地图，就觉得仍旧不够严密，敌人仍旧可以从长沙城东南角到处来袭击我们，随时可以乘虚蹈隙，不费力的攻陷长沙，这都是因为我们各级官长旧的习惯和旧的脑筋，以为只有沿河沿山纔可以构筑工事，不知道一切地形地物，我们都可以利用。凡是有土地的所在，军队皆有可守可防的计划与能力，天下决无不可防守的土地。大家这种过去陈腐的战术思想和错误观念，经过此次教训之后，一定要切实改正过来。以后必须（一）巩固据点。有多少兵力，就要作多少与兵力相配合的工事。（二）持久时间。凡重要据点，无论如何在三五天之内，绝对要决心固守，使敌人不能攻下来，如此，敌军在前方既不能乘虚得逞，而其后方又因交通线延长，运输困难，随时要被我军沿途袭击，自然祇有狼狈退却，我们于此就可以获得歼敌制胜的绝好机会。我这个作战方针，以后各战区都要切实遵守，尤其是韶关南宁方面，现在就要照此?手准备。祇要我们一般将领有研究，军队有决心，平日有了准备，那敌人如果再来冒险进犯，就没有不被我们消灭的。

    第四点：现在前方全线兵力的配备，尽可减少一点，而在各重要据点——敌军所视为目的地的，如长沙、衡阳、韶关、福州、南宁与金华、衢州等地，必须经常驻扎一军人，至少亦须保有二师兵力。如此，敌人纔不敢轻于进犯。须知前年敌军进犯南宁，就是因为我们在沿海各地全线皆有重兵，而南宁没有整个一团的部队，所以他纔敢于冒险轻进！大家要知道：现在我们内地到处都有敌人的侦探，一切军〔第328页〕情，他都可以明白，尤其是他飞机照相，我们一切工事配备的情形，差不多都可以收入到他的照片里面，如果我们不时刻戒备，或戒备不确实周到，一定要引起他轻易进犯的野心。所以我们各战区的核心，以及战略的重地，必须集中相当兵力防范，而且要时刻训练，时刻准备，纔能绝其觊觎之念。尤其是韶关、长沙、南宁、衢州等地，必须依此去作，这是从战略方面说应该如此。其次，从战术方面说，无论军长师长，在平时布防的时候，身边兵力少一点还没有什么关系，但临到战争的时候，我们一定要将兵力集结起来能确实掌握，凡临到这个时候，我们对于兵力的使用，更要看得和自己的生命一样的宝贵！在敌情未判明，地形未彻底明了以前，绝对不好随便分派军队；即使到必不得已时，亦应极端节省兵力，应派一团的，只可派二营或一营，应派一营的只可派二连或一连，而各级主管官则必须确实掌握自己主力的部队。即如一个团长，必须能经常掌握两营，至少一营以上兵力，非到最后，决不使用。如此，无论在什么危险的情况之下，都可以和敌人周旋。即令敌人已到了我们面前，甚至我们被敌重重包围，要实行突围时，我有部队控制在手，亦必可以转危为安，决不致被敌人击破了。但现在我们一般部队长官，一遇到敌人，不问人数有几多，亦不论地形和实际情况是否需要，就东派一营，西派一团，试问你一个师能有几个营几个团的兵力？等到你兵力派尽之后，就是有了决战机会，也没有决战的力量了！这种情形之所以发生，一方面是由于各将领的脑筋陈腐不容易转变过来，所以不能临机决胜；而同时又是由于各将领的胆量太小，以为一遇敌人，非派大部兵力去抵挡不可，否则就抵挡不住，殊不知结果适得其反！这是说我们以后与敌接战，各级主官必须掌握其部队的主力，在敌情地形未完全判明之前，切不〔第329页〕可听从前方部队虚而不实、以少报多的报告，随便使用部队，否则，兵力浪费，必致根本失败，陷于不能挽救的地位。

    讲到这里，大家可以看我去年在柳州会议的训词，我当时曾经说过，要「减小战术预备队，增强战略预备队」的话，这与今天我所讲的意思，表面上似乎有点矛盾，其实不然，我在柳州会议所说的话，是对于前年冬季攻势的讲评。那时候我们发动冬季攻势，命令各战区攻击敌人各地大小据点，我这个原则，乃是指取攻势时所应使用兵力的方法而言。但是后来我调查的结果，要他攻击某一个据点时，命令他派一团兵力的，他只派一营，派一师的，他只派一团，完全是敷衍了事，我这个话就是针对这个流弊而发的！我今天的意思，是说我们未取攻势而尚取守势的时候，在未发现敌人实情，明了敌人的兵力之前，我们切不可随便使用大量的兵力，一定要先集结起来，等到敌情完全判断明白，决战的时机已经到来，然后再用全力去出击反攻。这个意思，就是要大家谋定后动，沉?应战，然后纔能计出万全。即如此次暂编第十师当日下午四时在金井，听到东北方向，石湾方面有枪声，该师长立刻就派一个骑兵连去搜索，直到下午八时，还不知道石湾情况究竟如何？亦没有得到该骑兵连的报告，试问你一师仅有这一个骑兵连，东北方向发现枪声就将全连派出去，如果西北方再发现枪声，那你将派那个骑兵连呢？而且你这一连人派去，如果当时发现的敌人是一联队或一大队，那你派这一连骑兵，如果只要他任搜索侦察的勤务，那就太多了，若要其就地抵抗或阻止敌人，岂不反要被敌人歼灭吗？又如发现的敌人只是少数的敌骑或便衣队，放枪扰乱，那你这一连人派去，岂不正是被敌人完全牵制了兵力吗？此次会战中类此〔第330页〕的情形还有很多，差不多一般军长师长，一发现敌人，立刻就使用很多的兵力去迎击。这就证明你们平时在战术上和胆量上完全没有修养，不仅比不上敌国的高级将领，而且比不上他们下级官长！此次会战之后，我们一般团长以上官长，定要将战斗经过情形，实地调查研究，彻底检讨！现在第六战区陈长官已亲至各地，召集参加此次宜昌战役班长以上人员，在各军部所在地集会讨论，共同在实地研讨战斗经过与其结果和原因所在，以后各战区都应该照此去作。现在我们各战区团长以上各级将领，对于战术的运用与小部队的动作可说完全没有研究！所以一个师长带了一师兵，实际上根本不能运用。还有一点大家要注意的，就是我们从前在上海战场上作战的时候，大家差不多有个共同的印象，就是我们一个师只能作战到三天，三天之后，前方战斗官兵几乎死伤殆尽，牺牲完了，最多亦不过留下十分之一二的残余官兵，这是因为敌情与地形的关系。现在我们所处的地形与敌军的疲弱，和上海作战时代比较，相差何啻十倍，因此我们现在一军兵力，至少足可抵他一师以上兵力。何况在上海作战时，我们一师兵力，有时要与敌军一师以上兵力相拚，所以当时我军死伤率亦格外增高了。如果我们一军兵力抵抗敌军一师或一旅乃至只有一团之数，不到三五天时间，就以为是尽了自己作战抵抗的责任了，阵地移动后退都不要紧，甚至以为有词可藉了，那这就完全是一种卑劣怯懦亡国奴的心理，实在可说是无耻之极。这样，还能算是一个革命军人吗？我们现在可以决定，以后无论一军一师，与敌军接触之后，照过去敌军作战求速战速决的战术来说，那我们主力部队的使用，愈迟愈妙，如能在一二天甚至在二三天之后来使用，更为妥善。因为我们现在对于通讯、搜索、侦探等工作，太不精确，所以决战之前，只能派遣小部队实行〔第331页〕威力搜索，与敌人周旋了二三天之后，等到敌人的真情完全明白，然后纔可决定使用兵力和决战的方向！但这话亦只是适合于目前敌情来说的，切不可呆板的来看。使用兵力，总要不失时机，不违反原则，决不能有呆板的时日规定，如果有良好的战机，不但不必等到一二天，而且遇到稍纵即逝的时机，即在目前接战之初，亦应立即捕捉这个时机，用全力来消灭当面的敌军。此种战史，举不胜举；总之，大家要知道目前敌人的战略战术，始终是要速战速决的，所以我们必须要用稳扎稳打步步为营的方法，祇要不被他来不意的袭击或突然的冲破，那我们未取攻势的时候，总要用持久战的原则来对抗他才好。现在敌人攻击我们一个据点，绝少有续攻三天以上的力量，如果他攻了一二天攻不下来或窜不进来的时候，我们再用全力来攻他，那他就没有不被消灭的道理！决不会像这次长沙会战，敌来不能抵抗，敌退不能追击，适足以表现我们在胆量上和战术上根本没有修养的弱点。

    我们此次的会战，在战略和战术上最大的缺点，大概如上所述。此外战术上还有几点应该注意的：
    第一、上级指挥官对于工事必须切实检查。且须每月至多每两月要定期检查一次。现在前方的纵深工事，作得很多，但我们司令长官部和各级司令部的参谋处，是不是每月每处都亲自出去查察？我想大家没有去看！你们现在报告许多任务事已经修筑好了，但实际上未必做好，或是做好了又已倒塌。远处不必说，就是捞刀河浏阳河附近的工事，就有许多已经倒塌，以致临时不能利用。这都是因为我们高级司令部的参谋人员，平时对于考核检查太不注意，以为工事做完就好了，至于是否适用，有无毁损，完全不去检查，以后我们各高级司令官非经亲眼看过的工事，绝对不能作为可靠！现在各级司令部人员很多〔第332页〕，以后一定要抽出时间，指定专门指导与考察工事的重要人员来负责察看，随时加强并改正。须知军事上一切都必须要有准备，而且准备必须要确实！
    第二、要加强特种部队的训练。为应付敌军使用伞兵、便衣队及骑兵队，大家必须依照此次作战意见书之规定，团以下各种小部队应立即组织起来，而且要求师长与团长亲自来监督训练。从前我们革命军北伐的时候，部队里面就有侦探队、特务队以及后方保护交通部队等的组织，收到很大的效果。现在我们对外作战，当然更要注意训练这种部队，但我这一次听到的报告，知道你们前线的侦探、搜索……大都不确实，而且往往没有到达指定的地点，一听到敌人的枪声，即行退回，如此，我们对于敌情不能彻底明了，那作战当然要根本失败！所以今后对于以上所说的各种特种小部队的训练，从军师长到团长，大家都要亲自去切实督训，尤其是侦探队与别动队，一定要挑选最勇敢最聪明的士兵来担任。不仅行军的时候，应该临时派遣侦探，而且前方所有重要的地点，应该经常派遣坐探，总要使敌人进犯的时候，凡是他在一二天行程之外的一切动作，我们都应该知道。至于侦探的化装与利用，或是扮作游民乞丐，或是选用老弱妇孺，要在善为训导临机应变而已。因为各个战场上的土地是我们的，人民也是我们的，我们的侦探，祇要训练得法，敌人那能识别得出来呢？从前我们北伐的时候，尝在某一要地，派遣侦探装作乞丐或瞎了眼睛的老太婆来侦察敌情，敌军过来过去，一举一动，我们可以随时知道。难道现在对外作战，使用侦探，反不可能了吗？我们现在是对外抗战，民族意识如此高涨，乡曲妇孺都知道杀敌报国是天经地义之事，我们如能将他们加以组织训练，难道他们还不愿意作国军的耳目吗？总之，大家〔第333页〕以后对于各种特种部队的训练，务要因时因地，因才因人，切实注意，尤其是对于侦探混城队员的教练，格外要认真。孙子兵法的「用间篇」对于使用侦探的方法与效用，说得非常精深，你们必须详细研究，切实体察，方能不愧为一个革命军的将领。以后作战，如果三天以后要和敌人接触的时候，那在三天以前一定要将敌情完全探明，如此纔能成为一个谋勇兼全的好将领，作战方有把握，否则，如果等到敌军到了我们前面，纔来侦察敌情，研究计划，那这样敌情不明，就要打胡涂仗了，根本就不能作战。

    第三、特别要注重多筑小据点。凡一工事地区，除纵深工事之外，总要选择其中重要地点，特别多筑小据点与防空防毒各种设备，如星罗棋布，以牵制敌人，如此，即令纵深配备被敌人突破，而小据点还可固守，阻制敌军的行进，这些小据点，应该构筑在比较隐蔽而又可以制敌的地点，不必筑在显明的大村市中，反使敌人容易发现致被集中轰炸。这种据点构筑必须强固，但不必太大，每一据点，只要大则最多一连，少则甚至三五个人，足资防守的小工事就够了。等到敌人接近或经过的时候，我军可以出其不意的打击他，这样就可以用很小的兵力，而发生很大的效果。以后我军工事要领非在特别必要的地带，不必增筑大据点，而且非万不得已时，亦不可再派一团或一营人防守一个据点。凡敌人经过之处，如果我们能用一连或一排以下的兵力守住许多小的据点，能用小的力量来牵制敌人大的部队，那我们随时随地，都可以打击他们，必可获得最大的胜利。

    第四、须注意封锁大小山径小路与各要隘，并须严密警戒。我在十六岁以前，都住在奉化武岭溪口家乡，凡是武岭溪口附近百里以内大小道路，我虽没有完全走过，但都知道，那几条道路可以走炮兵，〔第334页〕那几条可以走骑兵和步兵，都算得出来。但是很奇怪：这一次敌人进犯武岭溪口，他走的道路，完全是我没有发现过的，他不走奉化城，不走江口镇，亦不过鄞江桥，而一昼夜的时间由宁波城经横张桥穿过断崖绝壁的鹁鸪岭元状＠，窜到了武岭溪口，可见小路之外，平时人迹不到崎岖不堪只有单身可以通过的羊肠鸟道，他都能详细侦察偷袭进来。举此一端，就可以使我们一般带兵官知所警惕！如果我们现在还是墨守成规，以为守一个地区，只要扼守几个据点公路就行，那其结果一定要被敌人用邓艾袭阴平道的方法侵入进来。因为敌人可以利用飞机侦察，或平时豢养汉奸，胁迫土人作他向导，从我军素不注意不防备的崎岖地形，来偷袭他的目的地，或扰乱我们的侧背，如果我们侧背或根据地没有相当兵力守备，那一定会中他的狡计毒谋，完全被他包围消灭。所以我们一般师长团长和营长，平时对于自己阵地以内的地形交通——如小路、隘口、蹊径、山地甚至断崖绝壁之地，必须切实查明，加以严密封锁警戒，尤其是敌人现在使用伞兵，我们对于山径隘口或偏僻荫蔽地区，更不能不严加注意与封锁，或彻底破坏。但是我军如在一个隘口，只要有少数哨兵监视在那里，或在这种地方我军的哨兵能先隐匿起来，出敌不意，来打击他几次，或能捕俘他的侦探，那敌人见我有备，自然就不敢窜进来了，所以现在各路封锁与监视的兵力，不仅要充实，而且要严密。

    第五、临近战地各地方，必要实行保甲连坐法，根绝汉奸敌探。这全靠我们各级官长与政工人员能与地方行政官吏，切实合作，负责尽职，认真办理，纔能作到。以后凡是临近战区的地带，一切地方政治组织如保甲等，必须实行连坐法；一甲之内，如果发现一家藏有汉奸敌探，其余九家皆要连带负责。〔第335页〕现在抗战日久，经济日益困难，一般无知民众，最易受敌利诱，如果不实施连坐法，严厉执行，必不能根绝汉奸敌探的活动，那我军以后作战，就要更困难了。关于这一点，务要各省主席与各部队长官，今后更要特别的努力，千万勿再随便了。
  第六、要研究对敌人骑兵的战术，讲求克制的方法。昨天王副长官（方舟）所说敌人骑兵之活动及其沿途所见的情形，很值得我们参考。尤其是敌军此次使用骑兵的方法，与骑兵的数目、力量及其所经过的道路等，我们都要彻底在实地上去研究。大概敌军的骑兵所经过的道路，时间总比他的步兵要早二三天，因其行动迅速，转移轻便，所以他虽只有少数的骑兵，看起来却好像到处都有他的骑兵一样。我们一般官长，有的竟因此?慌，这就足见你们缺乏战斗的修养！不知道将领最要有安静安虑的精神，尤其是平时没有研究和准备，所以一看到敌人的新花样发现，就?了慌，觉得毫无把握了。此次会战之后，我们一般高级将领，一定要在实地上就近来亲自调查详询，究竟此次敌人的骑兵有几多？伞兵如何使用？便衣队如何潜伏？在什么时候，经过一些什么地方？他的行军情状与战斗方法如何？根据各种调查，再加一番切实研究，然后纔可以决定我们今后防制敌人骑兵伞兵和他便衣队战术的方法。其实照普通的战术来说，我们步兵遇到敌人的骑兵，是最容易消灭他，而也是再好的机会亦没有了。如果我们各级官长，稍有些战术智识，决不会有什么惊惶的道理。
  第七、射击军纪必须切实整顿。昨天听到王军长（耀武）的报告，前线士兵随便放枪，无谓的消耗子弹，以枪声来壮胆。这种缺点，由来已久，以后必须切实改正。我自从兴学带兵以来，就常常告诫一〔第336页〕般学生部下，第一件事就是教他们切不要随便放枪，放枪就是叫敌人知道，叫敌人来打你，这是决不能壮你放枪的官兵自己的胆，反而帮助敌人来壮敌人的胆了。而现在前线士兵，不但随便放枪，而且任意乱放迫击炮，这种无谓的消耗子弹且不说，我们射击军纪如此废弛，岂不是要给敌人万分的看轻吗？听见你这样乱放枪，他本不敢来攻，亦要来攻了。
    第八、须注重士兵掷手榴弹的实习。据张军长文清报告，我军与敌人接近时，一般士兵往往不敢掷手榴弹，这是我们一般官长没有尽到训练的责任。——现在学校教育也是如此，往往对学生训练技术，不将学理指示他们。——即如用手榴弹，一般官长祇要告诉士兵粗浅的学理，以及实习的方法，祇要注意手榴弹的引线保险，无论如何摆动是不会爆发的，投掷时候，祇要信管拉动，就可以炸死敌人。如此，一般士兵祗要学理明白了，他胆就大了，就可以知道使用手榴弹毫不费力，更不是一件难事。但现在你不告诉他，他不明白这个道理，要把手榴弹带在腰上，他会连到吃饭睡觉都不能安心，恐怕手榴弹随时爆炸起来。而且投掷手榴弹也和射击一样，不仅要告诉他们使用的方法，还要使他们多多实习。一个士兵如有了两个手榴弹，宁可拿其中的一个用来实弹练习，而技术必要求其精良，到了临战之时，一个弹就可发生两个弹的效力。这就是我们 总理所说：革命军技术必求精良，有了百发子弹，宁使把六十颗用之于实习，而以四十颗来临阵杀敌，但求百发百中的道理。
    第九、须讲求白刃战的技术。据李军长的报告：敌我肉搏时，我军白刃战术不行，因此各位回去之后，对于士兵刺枪的技术，必须特别多加训练，尤其要注重机会训练，不一定人人都要钢盔钢甲，就用〔第337页〕草靶木人，叫士兵去劈刺，也可以增进他们刺枪的技术，增加他们白刃战的胆量。但我们要一般士兵真正明白刺枪的重要，真正努力去练习，那就一定要我们高级将领亲自去督导训练和定期校阅考验及竞赛赏罚。从此军长师长每月必须要亲自到部队里面去轮流校阅一切重要的学术科目，技术好的要予以奖励，不好的要加之处罚，每月在师部团部统计发表功过一次，必须如此，然后士兵的技术纔能进步。如果照现在的情形，部队射击技术与射击纪律如此废弛，甚至与敌人接近时，不敢掷手榴弹和刺枪，那末这样的军队，远战既不行，中战亦不行，近战更不行，那还能打仗吗？要知道：我们现在部队的作战力量，都是靠主将来养成，「打仗就是打将」！你们如何能不勤劳认真努力呢？
    第十、以后各战区从司令长官起到师长参谋长止，人人都要精研典范令。我们现在训练部队，不是看他们的步伐是否整齐，动作是否一致就算完事，最切要的是要求技术精良。诸如射击、掷弹、劈刺等等，是不是有进步？是不是合要领？这些要领都规定在典范令之中。如果你们高级将领对典范令没有研究，那你校阅的时候，根本就无从判断和讲评他们技术的优劣！而且你的部下也不会信仰你，甚至要来欺侮你！我本人每年从正月起，对于典范令一定要全部看一遍，你们一般将领在前方部队里面，到处要拿典范令来实际运用，自然更要时时勤加研究；不仅要研究，而且要注重实习，如此，你们的体验纔能格外的真切，而检阅部队的时候，也纔能以真实的学问取信于部下。
    各位此次会战中间，表现于战略战术以及个人修养上的缺点，今天略已提到，希望各位经过一次战役，要有一次大进步。回去之后，务要依照本委员长今天的指示，奋勉努力，切实改正，来达成我们抗〔第338页〕战的任务！


对空军之训示与讲评（上）

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第136页，第137页，第138页，第139页，第140页，第141页，第142页，第143页，第144页，第145页，第146页，第147页，第148页，第149页，第150页，第151页

〔第136页〕

            ——中华民国三十年五月五日对第三次空军干部会议讲——
〔要旨〕
    一、科学的空军必须注重科学精神与科学方法。
    二、救国必赖空军，建设空军必以甲午以前海军的失败为殷鉴。
    三、自觉自动，负责尽职，许身报国，慷慨效忠。
    四、学问无止境，事业亦无止境，所贵努力有恒，精益求精，慎细微以臻于高深，重基本以期于远大。
    五、「务实在」为空军之大本，而「不实在」则为空军之大罪，愚拙可原，错过可谅，而欺骗与不实在之罪恶则不可恕！
    六、注重实际工作之经验与心得，创造空军典范令。
    七、空军分工合作、协同一致之重要——有专精之技术，始能分工，具共同之智能，始能合作。
    八、精神教育须重「同舟共济，同机一命」精神之养成。
    九、贯彻纪律，以负责尽职为本——职责须分配明白，规定确实。
    十、空军党务与政治工作之重要及各级主官之责任。
〔本文〕
    我们空军自迁入四川以后，每年举行干部会议一次，到今年己是第三次，但航空委员会过去因为设在成都，各委员未曾集会，现在已迁来重庆，故特于今天第三次干部会议之时，同时召开委员会议。
    这三年以来，我们空军一般干部大体上都很努力，工作都有相当成绩，我们的空军事业，不能说没有进步；但如果与外国空军比较起来，或是我们国家现实的需要来讲，那我们的努力程度还差得很远。〔第137页〕我们对于已往的成就，实在还不能满足。这不能满足的原因，当然有许多是受客观的条件如人才、机械、设备等之限制；但除此之外，还有许多人事上应该可以作到的事情，还没有作到，这就是我们对于办事的方法，没有尽量讲求，对于办事的精神，更没有充分发挥，以致拿我们现有的机械、器材和人力时间，还不能达到我们预定需要的标准。即如前昨两天听到各位在预备会议中所报告的，有许多地方，人事上本来可以改进或补救的，一切流弊与损失本来可以事先防止的，我们都没有竭尽智能，尽到责任。一般说起来，我们空军固然要有精良的机械与技术，但如没有使用机械技术的精神与方法，且能尽量发挥，尽量改进，那技术不能进步，机械亦必不能尽其效用。过去我们一般干部对于工作不是不努力，对于事业不是不想办好，也并不是完全没有精良的机械和技术，我们事业之所以不能及时进步，达到预期目标，就是因为我们的精神差，一切办事方法和技术都为旧时积习和历史环境所限制而不合乎科学要求的缘故，因此，我们今后要建立现代强盛的空军，就必须革除过去不合科学，不合现代的一切缺点，格外注重科学的精神，和科学的方法，养成科学的习惯和科学的能力，来发展空军的业务，如此，纔能事半功倍，而不致徒劳无功。
    从前 总理在开始创办空军的时候，常常告诉我们，以后要革命救国，必须建设空军；空军建设成功，革命纔能成功。后来我们开办空军学校，训练空军部队，时刻拿 总理这句遗训自勉，拿我们中国过去创办事业种种失败的经验与教训为鉴戒。兢兢业业，力求进步，要想达到我们建立新式强大空军的目的！我常常对各位干部说，中国从前每兴创一种事业，起头的时候，一切规模设施，都还不错，能和〔第138页〕外国一样，但到后来，人家越办越进步，而我们越办越腐败，最后毫无结果！即如我国从前创办海军，当初一般海军人员的聪明学识，比日本还要优秀，而实力比日本还要强大，但到甲午年一战，几乎全军覆灭，从此一蹶不振，其失败的原因，固然很多，如亡清政府之昏聩腐败，苟且偷安，拿了海军经费来建造颐和园，以供皇室骄奢淫佚之用，不仅影响到海军精神之丧失，而且在数量上亦天天退步；但当时海军本身的缺点实为失败的主要原因，我们不可不知道！为什么当时日本能够以数量较少的海军，来打败我们数量较大的海军？就是因为我们海军的一切事业没有精神，没有成效，腐败废弛，莫可究诘，以致不仅不能与当时欧美列强比较，就是与区区三岛的日本作战，亦归于失败！从此太平洋上更不容我们的海军插足，影响到后来中国国防的空虚！其实这也不仅海军为然，我们中国任何事业，差不多都是有始无终，半途而废！我们现在创办空军，格外要以甲午以前中国海军的失败为殷鉴，要格外戒慎恐惧，加紧努力，不好再重蹈过去海军的覆辙！我个人平时想到中国空军的时候，就常常感觉到我们空军前途的危险！深恐我们中国的空军，再和过去的海军一样，那我们国家的前途，就简直不堪设想！假使我们过去的海军不失败，我们今天的海防依然完固，那现在抗战的形势就一定大不相同。但是就我们目前的环境、人力、物力而言，要建设海军，恢复海防，当然一时还谈不到。惟其如此，我们一般空军干部格外要想到自己责任的重大，要想到如果我们稍一不慎，以致事业失败，那我们以后就是拿整个国家的力量，化几十年的功夫，都不容易恢复转来！所以我们要记取过去中国海军失败的殷鉴，凡事负责，奋勉努力，来达到我们建军建国的目的！

〔第139页〕

    现在我们空军里面，除了我们的经费、器材、学问、经验不够之外，其最大的缺点，就是凡我们能力所能作到的事情，大家也都没有作到，换一句话说，就是大家都没有充分发挥自己的能力，更没有完全尽到自己的职责！我常常忧虑的就是这件事。要晓得：我们空军的成败，关系国家的存亡，如果我们空军没有前途，那我们国家也就没有前途！我们担负了这样成败兴亡的责任，为主义，为国家，为我们空军本身的前途?想，我们都不能不竭尽智能，尽忠职责，奋斗创造，以期完成我们的使命。何能有一点苟且偷闲，敷衍随便？但大家现在都是要上官来督促一下，就振作一下，上官不来督促，就得过且过，这完全是我们中国过去办事的恶习，现在我们再不能如此。要知道：从前军事还没有科学化的时候，一般学生和士兵，还可以靠上官一个人的精神来提挈；到了现在，军备科学化的程度日深，技术日精，分工日细，绝对不是上官一人的精神所能照顾。例如我们空军使用的机械，一定要上官来监督纔去检查，纔去修理，不来督促就不做，那就糟了！所以我们一定要使一般空军人员，能自动的负责任，尽职守，对于他们职责范围以内的事情要能切实做好，而没有偷懒的情形。这是现在各厅、处、部队、工厂、场站最要培养的一种精神。如果没有这种精神，那我们上官无论怎样劳苦，都没有用处。但是我们作上官的要部下能够如此，首先就要自己能以身作则，负责任，尽职守，更要注意作事的方法和精神，不是像过去一样呆呆板板，各厅处主官，彼此之间办几件承上启下的公事，就算尽了责任。现在完全不是这一套！现在做主官的，不仅要明了主义，担负责任，而且对于一般业务，还要拿科学的方法去研究去处理。简单说，就是要用军事的精神去做。天下事最重要者莫过于军事，而最严密最细致者亦莫过于军事〔第140页〕，所以能合乎军事的条件，就没有不合乎科学的道理。

    今天在座的各位同志，不都是科学专家，也不都是出身军事学校，就是在军事学校出身，或是过去在国内外学过科学的人也要知道：我们的军事学术和科学知识，实在有限；就是学到老，做到老，也不能成功一个完全的军事家或科学家。惟其如此，所以我们格外要知道学无止境，必须时刻学习，精益求精，今天没有做好的事，明天要能做好；已经做好的事，还要做到更好。不可以今天做过，明天就可以不要再做。我们过去的海军空军，差不多都犯了这个毛病！中国人总是自恃聪明，以为无论什么学问、技术，学会了就可以再不必研究，殊不知我们不能进步的原因就是在此！要知道：外国人创造一门学问，发明一种技术，在他没有成功之前，不知经过多少失败，多少改进，纔有最后的成功；我们现在学习他们，并没有经过他们创造发明的历程，如果不下深刻的功夫，当然不会有稳固的基础。所以从今以后，我们特别要注重研究，注重学习，而且无论作什么事情，都要用科学的方法，合乎军事的要求。现在有许多事情，本来可以不要我说大家就可以做到的，即如昨天讲的关于小册子的事情，我们无论做什么表册，一定要注明年、月、日和负责人，这是必要的手续，你们就没有做到。你看：这样粗浅细微的事情，都不能办好，其它困难的事情，当然格外没有希望！我们空军工作人员，有许多本来不是军事学校出身，不知道军事的要求，这还可以原谅；但我们一般军事机关，也往往有许多地图表册，没有注明年、月、日和负责人，这就太没有常识，而且证明我们中国的军人不成其为军人，军事机关不成其为军事机关。要知道我们作了军人，越是小的地方，越要精神贯注，不要以为是小的事情，我们就可以原谅；〔第141页〕我固然可以原谅你们，但军事上细微的事情，往往关系非常重大，如果因为大家的疏忽，以致影响到全局的失败，那如何可以说我们对国家已经尽到了自己的责任？！所以我们航空委员会各厅处与各部队、工厂、场站、学校，一般高级人员，对于平时认为细微末节，容易疏忽的事情，以后一定要特别注意，要使得我们一般工作人员对本身所任业务，不论细微或重要之处，都不忽略，都能作好，而且愈小的地方，愈能注意，愈能精细，如此，纔能成其为空军，也纔能和外国空军相比较。本来精益求精，是现代科学的原则，人人都要明白，而我们空军既是科学化程度最高的军队，格外要切实作到。即如我们检查飞机的时候，对于一个小的地方没有注意，到了中途机件发生故障，那我们的生命就要因此牺牲！所以我们对于现代科学化的东西，不能说一学就会，更不能说一看就知道，这种态度，完全不合现代的要求。我们中国人对于一切事物总是不求甚解，以为一看就知道，知道了就已经满足，就可以不再求进步。我们一般干部同志以后要建设强大的空军，要负担空军救国的责任，一定要改革过去这种含糊笼统的毛病，无论研究学术，修养技能，都要虚怀若谷，精益求精，要不忽细微，不惮琐屑，越是小的事情，越不好随便放过，不仅我们自己如此，而且要训练一般部下，使他们大家都能和自已一样，树立一种新的精神，培养一种新的风气。如此，我们中国的空军纔有希望，纔能建立起来。

  其次，刚纔所谓精益求精，还要有时间的累积，纔能收到效果；但是我们现在有许多事情，祗要立刻作到，立刻就可以见效的，而我们也不能做到，这就是因为我们一切办事都不实在的缘故。现在我们无论那一个仓库，那一个工厂机场，所有的业务，十分之六七都是不实在的。即如飞机的损毁，材料的〔第142页〕废弃，完全是由于我们一般上官不负责，不实在的结果！要知道：我们现在这种情形，并不是个人聪明才智的问题，而是我们对于职责忠实不忠实，对于责任敬慎不敬慎的问题！大家现在一切事情，都要上官去检查，纔紧张一下，如果上官不去检查，就搁下一两年也没有人去管理。这种腐败泄沓的情形，就是我常常觉得最痛心的一件事！尤其是我们作了军人，处处要忠诚坦白，对上官报告格外要实在！无论怎样重大的过失，只要我们自己坦白承认，诚心悔悟，那不仅你自己是勇于迁善，而且上官亦必能原谅你；但如果你对上官说话不实在或欺骗上官，那你就是小过也要变成大过，无罪也要变成大罪！所以我们作了军人时时刻刻要实在，要说实话，做实事，脚踏实地，实事求是。无论什么事情，一定要真正做好了，我们纔能说已经做好；如果十分中间只做到九分，还差一分，就说这件事已经完成了，那就是含糊敷衍的说法，就是我们中国最大的毛病，我们空军人员绝对不好犯了这个毛病！外国军队之所以能打胜仗，就是他们办事能够实在，即如他们一般部队检阅或检查的时候，一切都以实在不实在为标准。我们今天要建军，要打胜仗，其它学问技术甚至科学习惯，一时不能修养起来还可以宽恕，就是我们一般办事人员聪明才智稍微差次一点也还可以原谅，但我们一切都要实在！如果不实在，就比无论什么罪过还要重大！绝对不能原谅！我们有许多空军干部以及许多陆海军教官，过去没有养成实在的习惯，所以常常要受外国人的讥笑，我想你们自己也一定觉得非常难过。你们现在年龄已大，当然不能再进学校，从新学起，但要晓得我们一切事情必力求实在，尤其是我们一般高级干部，格外要以身作则，领导部属来养成这种实在的风气。这是我们空军高级干部今天最大的责任！现在外国一般军人，他们不仅办事作〔第143页〕战，处处实在，就是走路，说话，见上官，见部下，以及个人衣食住行一切日常生活，都有一定的规则和一定的礼节，而并要依照这种规则和礼节，实实在在的作到。所以我们不要以为穿了军服，戴了肩章，就可以算做一个军人，要晓得我们做了军人，穿了国家的制服，就是国家的代表，如果我们的仪容态度，言论行动，稍一不检，就丧失了军人的人格，丧失了国家的体面！这些地方，从前你们的先生都很少教过，我也不能苛责，但你们现在作了高级干部，要做人家的模范，格外要知道这些地方就是我们军人的根本，比一切学术科还重要，以后特别要注意！总之，我们中国空军今天还在打基础的时候，一般高级干部务要知道我们自己的学问不够，程度不够，一切要学习，一切要实在。我们必须作部下的模范，树立实在的风气，打定实在的基础，其它一切学问技术，纔有希望。我们有了实在的根基，当然还要进求活泼，所谓「先求稳当，次求变化」。我们空军本来是一个最活跃机敏的部队，所以不能不切实讲求活泼和进步，但目前我们一切还要以稳当实在为本。尤其要知道：我所谓活泼，决不是大家以前的浪漫！这一点大家要特别注意！
    至于讲到今后我们空军知识技术的进修方面，我们目前最重要的工作，就是要编成一部空军典范令。我们现在各部门工作，已有各种表簿，足资记载统计考查和依据，不过这还不够，以后一定要有各种教范，这当然不是一时所能编成，也不是外国人能教我们的。但我们要知道：现在英美苏联各国，他们空军的典范令都不是外国人教的，而是由他们自己研究出来的，我们现在亦要如此。以后无论机械、飞行、轰炸、射击，以及无线电通讯等；每一个动作，都要有一定的规则，每一句话，也都有一定的法度〔第144页〕，都要有纪录，将来汇集起来，编成小册子，或几百字，或几十字一本，交给使用的人，要他随身携带，随时去体察，就可以成功空军的各种教范。这件事并没有什么秘密，更没有什么困难，无论什么事情，总是积少成多，尤其是典范令一类的书籍，更是由于经验的积累，我们如果件件事情都把经验心得纪录下来，到了年底，分别归类，交编译处整理，如此三五年之后，还不能编成一部完善的典范令吗？

    举一个实际的例来说：一架飞机里面，机械、飞行、轰炸、射击、通讯各种负责人员，都要明白规定他们的责任。大家刚上飞机，飞行人员应作何事，轰炸人员应作何事，机械、射击、通讯各负责人员应作何事，必须妥当分配；飞机起飞之后，彼此又应该作些什么事情，那一对象应由何人负责，那一动作应由何人担任，务必有详细的规定；下机以后，离场以前，这个时候，又是各人都有各人的工作，飞机上面每一件事都要有人负责，无论大小零件都要有人察看，有人安置，有人整理，等到一切作完之后，再由分队长或中队长按照规定手续，检查一遍，看各人的工作，是否真正已经完成，各人的责任是否真正已经尽到！一定要样样都合乎要求，毫无欠缺，纔许他们解散。我们现在要建设空军，首先要从培养干部作起，而要造成优良的干部，不能专靠人家来教导我们，一定要我们自己设法来训练我们自己。最紧要的一点，就是要使一般干部每天都有每天的任务，更要监督他们每天都能尽到每天的责任。这是我们空军的秘密，也是我们空军最大的学问。如果照现在的情形，不仅小的事物没有人管理，就是连重大的事情，贵重的对象，也没有人管理，这个弊病，我们现在一定要切实改变过来，我们现在学问经验稍微薄弱一点还没有关系，但我们空军的干部，必须人人尽到应尽的责任。〔第145页〕我们空军人员不仅人人要能单独尽到他的责任，而且要更进一步，养成整个合作的精神。要能共同一致，互助合作，然后纔能真正达到我们建立健全空军的目的。如果一架飞机里面，轰炸员不能轰炸，或是射击员不能射击，那这架飞机就整个失其效用。推而至于一分队，一中队亦莫不是如此，这固然是极浅显的道理。所以我们不仅要能各尽职责，而且要能互相配合，协同一致，纔能发挥功效，战胜敌人。否则，彼此参差，各自为战，那就没有不失败的道理！但是我们空军成立到现在已经十年，而三机以上的编队作战还没有成功。这个原因，就是由于我们在上面作主任、处长、队长的一般高级干部，都没有照我今天所说的话去切实研究，实际作到，以致任务无规定，纪律不注重，当然不能达成协同动作的目的，因之我们虽然已有十年的历史，还不能表现良好的成绩。从今以后，空军训练不仅要集团飞行，而且要真正做到协同一致，互助合作，这是我们以后唯一重要的工作，也就是我们主要的课目。驱逐机的训练固要如此，轰炸机的训练亦复如是。近来我们每次看到敌机编队来轰炸重庆，真是觉得惭愧！敌人的技术一天比一天进步，而我们却一天比一天消沉！我们空军训练目前应注重编队飞行和集团战斗，你们并不是不知道，而你们十年的经验，还不曾注重作到，可见你们不用脑筋，不肯研究！如果你们肯用脑筋，肯细心研究，那无论什么缺陷，早就可以补救。即如现在一架轰炸机，至少要载五人，此五人之中，有的管驾驶，有的管轰炸，有的管射击，管通讯，管机械，各人虽有各人专管的业务，但同时一定要按照科学的精神，分工合作，纔能发挥最大的效能。即如轰炸作战的时候，通讯员一手或一眼受伤，这时轰炸员和射击手若具有普通通讯的知能，就可代替他，而全机的人亦不致因一人受伤，大家都受〔第146页〕到危险。所以我们同机之中，五人虽要各有专技，但同时对于五人共同一般的普通技能与知识，必须具备，如轰炸员必知驾驶，必知射击，而且要具备普通机械、通讯的技能，同样，通讯员也一定要知道轰炸、射击、驾驶、机械的简单技术，其它驾驶员、机械员、射击手也是一样，要有共同一般的技能。如此，我们一个人就可以当作五人用。否则，如果大家只知道自己专门的技术，那一人受伤，其它四人都不能发挥力量了。科学固然要分工，而且分工愈精细，技术愈纯熟；但同时大家要知道，分工的目的即是为了合作，而合作的基础，则是建筑在大家具备共同一般的普通知能之上，我们必须具备人家普通的知识技能，纔能谈得到和人家合作。这种道理，不是外国人能够教我们的，也不是书本上所能找到的，而是要我们一般高级干部随时注意，随时体会，纔能发现出来。以后关于协同动作，不仅要作为技术教育，而且要定为精神教育，各大队必须切实负责，每周都要将所有的经验，错误和缺点详细纪录下来，报告指挥部，指挥部加以研究之后，择其要者通知各队，过了一年，将各种业务的经验，分别汇编起来，就是将来编辑典范令的材料。

    以上所说，还是个人与个人的合作，至于此机与彼机，此队与彼队之间，更要有精密的协同，纔能克敌制胜，达成任务。现在部队训练和学校训练，如果只教个人技术，而不养成合作的精神，将来一定不能作战！所以今后各级训练——从教导队初入营的时候起，经初级训练，中级训练，一直到高级训练毕业为止——同时都要注重养成一般学生协同一致，分工合作的精神和习惯。这是我们以后主要的教育科目，亦即是我们战胜敌人的要诀！〔第147页〕还有一点就是关于我们空军的精神教育。军队里面要养成上下一致、同生死、共患难的精神，这是我们军人精神教育的目的。至于空军的精神教育，中国有两句成语，用来非常恰当。我们空军同在一个飞机，同在天空作战，用普通成语来说，就是「同舟共济」，要同心协力，渡登彼岸，用俗语来说，就是「同船一命」」，生则同生，死则同死，如果我们的飞机被敌人打下来了，那我们大家都要牺牲生命，这种休戚相关，利害与共的关系，只有我们空军能体验得特别真切，惟其如此，所以我们在教育一般学生和干部的时候，对于这个道理，一定要说得非常透彻，使他们人人都养成「同机一命，万众一心」的精神，使他们都知道生命尚且一致，更没什么个人的意见不能合作；如此，自然而然可以作到协同一致，通力合作的地步。我曾经看过一两次美国的空军电影，觉得是很好的空军教育，他们一般空军人员就是平时有仇恨，有意见，但如果到了天空里面，遇到共同的敌人，就宁可牺牲自己，去挽救平时有嫌隙的同队，这是我们空军应有的精神，也就是我刚纔所说的同机一命的精神。我们今后所要勉励，所要陶铸而成的精神，亦即在此！不过我们要做到精神的一致，在技术上还要求其密切的配合，不仅飞行与飞行要配合，而且飞行与射击、轰炸、通讯等都要配合起来，纔能使我们的空军真正成为整个的一体。
    再次，我们军队里面——无论海陆空军，最重要的就是纪律。但纪律之所从表现是要看我们军队里面全体负责人员，能否尽职，能否达成任务？如果我们这个军队里面，人人都能尽到自己的责任，那就表现我们纪律的良好；反之，如果我们一般人不负责任，不忠职务，那我们的纪律亦必是废驰败坏，毫无疑问！但现在我们一般空军人员——无论飞行、机械——只要一下了飞机，就以为生命到了安全的地〔第148页〕带，把自己在机上所有的职务，完全忘了，随便离开，这就是不负责任，亦即表现空军的纪律荡然！要知道：军队之强弱，完全系于军队纪律之有无，与其执行纪律之是否实在？有纪律的军队，一定战胜无纪律的军队；执行纪律实在的军队，一定战胜执行纪律不实在的军队，这是必然的道理。我们空军要能健全，一定要树立森严的纪律，而要树立森严的纪律，首先要使每个工作人员，无论在空中，在地面，在部队，在机关里面，人人都有一定的任务。要把他们能否达成任务，当作我们测验纪律的标准。所以归根结柢，我们能否整饬纪律，要看我们一般大队长、队长、处长、科长，能否监督部属来尽到他们规定的职务以为断。我们对于部下的工作，不待说当然一周要有一周的检查，就是每天都要检查，都要考核。如果部属不能尽到规定的职责，而我们上官不能检查出来，那就是我们一般高级干部自己没有尽到责任；现在我们一般高级干部，自己既没有尽到职责，更不能监督部下使他们尽到职责。如此，上下都不尽责任，自然要使得纪律荡然，精神涣散，而一切器材经费，亦完全是虚耗了！所以我们要森严纪律一定要使全体空军人员，大家尽到职责，而要大家尽到职责，就必须对于他们的职责规定确实，分配明白，而且要定出一定的时限，然后考核监督，纔有标准。必须是功过分明，赏罚严正，纔能使部下畏威怀德，不敢不负责守纪。目前我们一般高级干部——厅长、处长、大队长、队长、厂长、场长主要的职务，就是在此！因之我们对于部下的工作，分配是否适当，规定是否周到，直接的关系我们纪律能否整饬，间接的关系我们空军能否建立，这个责任何等重大！所以我们自己特别要提高责任心，无论做什么事情，都要实事求是，持久有恒，在职一天，就要有一天责任，一年到头，从一月一日到十二月三十一〔第149页〕日，一天不好间断。下面的部属，他们或者有勤惰不齐，但我们一般高级干部担负了如此重大的责任，提起部下的精神，就不好有一点疏忽，不能不十分负责，只要你们自己能这样做到，就不难感召部属，提高大家的责任心。我们今天要办好空军，不是几个人的力量所能做到，一定要全体人员，从各位高级干部一直到各机场各工厂的工人为止，大家都知道建立空军是我们自己的责任，我们一定要尽到这个责任纔对得起国家，对得起自己，如果我们那一厂，那一队工作不好，纪律不好，就要贻害全体，就是全体的耻辱。我们一般高级将领要训练干部，要驾驭部下，一定要有这种精神和本领，要能养成一般干部的廉耻心和责任心，使他们自然而然跟?我们去作。如此，持之以恒，三五年以后，就一定可以建立相当的基础，三五年时间很容易就过去，只要我们能有成绩表现，心理上亦必能得到很多的安慰。所以目前我们一般干部，阶级越高，责任愈重，而他的工作亦愈要辛苦。我们要有这种素养，纔对得起我们的国家，对得起一般民众。
    大家还要晓得：我们要使得一般工作人员负责任、守纪律，固然要你们各位主管同志——如各厅长处长以及各队长厂长——以身作则，监督作到；而同时我们空军党务人员与政工人员，也要担负很大的责任。我们空军固然要注重技术人员，但如果各部队各学校场厂之中，一般政工人员和党务人员没有能力，不能使得全体工作同人认识本党的主义，振作奋发，自动的尽忠职责，效忠国家，那我们空军还是不能进步。现在有许多人想学苏联的军队，但苏联军队里面的秘密，我们决不容易得到；不过我想无论那一个国家，要提高他们空军的战斗精神，发挥空军的战斗力量，都非从坚定空军的主义信仰不可，一〔第150页〕定要使他们有了主义，纔有自动的精神，纔能真正负责任、守纪律。因之我们今后无论部队学校工厂一般主官对于这一点特别要注重。须知现在一般政工人员的学问不够，能力欠缺，如果我们主官不去指导督促，就根本没有效果！至于我们要如何纔能灌输他们三民主义的知识，纔能使他们效忠国家，这不是口头说说所能有效，一定要于有形无形之中，用种种方法，使他们对于三民主义，能有深刻的了解，尤其要利用小组会议的机会，规定各组员每周要阅读关于三民主义的理论以及本党党史等书籍，在开会的时候，提出报告讨论，如果认识错误的，政工人员当场就可以纠正，而对于不照规定读书或无故缺席会议的人，更要严格处分。我们党务人员和政工人员，只要自己对于三民主义有透彻的认识，对于党务有切实的研究，要领导人家的思想并不困难。但如果我们主官对于这件事不参加，不研究，不予以指导，则仍旧提不起大家的精神，所以我们主官除开主要的职务以外，特别要重视政训工作和党务工作，更要担负督促的责任。小组会议每周都要出席，而且要严格批评，执行纪律。只要我们主官自己对于主义有研究，对于党务负责任，又能与各级政工人员切实配合起来，对于一般部属人员藉每周小组会议阐扬三民主义的理论，指导他们的思想，就必能引起他们对于党务的兴趣，提高他们革命的精神，而他们工作的效能也一定可以因之而增大，一切业务，当然可以担负起来，不会懈怠，也不会疏忽了！我们从前对于党务工作和政训工作太疏忽，太不重视，而一般工作人员，自己对党和主义也没有深刻的认识，更缺乏切实的研究，所以一切工作都是呆板的，被动的，这样的工作，当然没有成效。大家要知道：自动精神所产生的力量，与被动精神所发生的效果，真是不可同日而语，我们今后空军的教育，就是要发挥大〔第151页〕家自动的精神，而要发挥自动精神，就必须使他们对于本党的使命，对于三民主义的理论都有真切的体认，从而笃信不移，力行不懈！只要我们作到这个地步，那我们一般主官对于部下的一切指挥监督，都要容易得多。也必须如此，我们纔能真正建立革命的空军，纔能实行三民主义，所以大家以后对于主义的阐扬，对于党务的训练，要视同正式学科一样的重要。尤其是小组会，特别要切实作到，在会议的时候，不仅要注重理论的研究，而且要实行自我批评和相互批评，无论什么事情，错了就错了，没有做好就没有做好，同志之间，要精诚坦白，纔能提高工作效率，造成共同一致的精神。此次会议对于这件事一定要有具体的决定和切实的办法，纔能使我们空军的精神，一天一天的提高，养成一种新兴的气象！

    以上所说各点，都是我们空军极应改进的地方，希望你们在这几天会议中间，切实研究，将来会议完毕之后，更要一一做到，然后我们中国的空军纔能有日异月新的进步！


对空军之训示与讲评（下）

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第152页，第153页，第154页，第155页，第156页，第157页，第158页，第159页，第160页，第161页，第162页，第163页，第164页，第165页，第166页，第167页，第168页，第169页，第170页

〔第152页〕

            ——中华民国三十年五月六日对第三次空军干部会议讲——
〔要旨〕
    一、应实施编队战斗教练。
    二、轰炸射击注重实习教育——速设实习场所。
    三、飞行人员应具备机械知识与技术。
    四、对于机械器材应注重整理管理修理与使用。
    五、「节省」教育之重要。
    六、各工厂之五大缺点及其实证。
    七、改进工厂业务之十大要领。
    八、建设空军应以「精诚实在」为根本之精神。
    九、对于空军业务之各项指示：
?（１）处理公事应多用电话
?（２）人事管理之两大改进
?（３）增加各部门周转金
?（４）改良官兵学生的生活
?（５）对于飞行人员营养之改善
?（６）空军家属应发平价米
?（７）规定空军烈士遗族优待办法
〔第153页〕

?（８）医务卫生应改进之要点
?（９）教育训练应注重之事项
?（１０）陆空联络战术之重要
    （１１）空军游击战术之实施
    （１２）推进防空防毒事业
    （１３）注重零件保管检查
    （１４）注意研究飞行失事问题
    （１５）飞行失事审查委员会之任务及工作要旨
    （１６）飞行失事预防法应求精研与实行
    （１７）空军工作日记之重要
    （１８）各级主官之最大任务在使人尽其责法尽其效。
    十、希望大家实事求是，精益求精，切实执行会议决议，完成建军建国使命。
〔本文〕
    此次会议，各部份工作报告与各种提案审查决议，已经完毕，今天即要闭会，藉此闭会以前的时间，根据崔克夫总顾问最近空军视察报告，和连日听到各位在大会中所报告的，归纳起来，有几件极重要的事情，要对各位说明，作为本委员长对于这次空军干部会议的总讲评。
    第一、一般的讲起来，现在我们空军每一大队都有六十个以上的飞行人员，此外在空军学校肄业的学生，还可以按期毕业，继续出来服务，因此我们空军的飞行人员，在数量上已经够用，不感缺乏。但在质量上，技术还是太差，这一点，看了各学校部队教育的进度，就可以知道。现在我们还只作到各个〔第154页〕战斗教练，而对于空军作战最主要的方式——编队飞行，完全没有实施，我们空军学校与部队，已成立了这许多时候，连这一点都还没有作到，实在是一个大缺点，也是我们一个大耻辱！今后应即速设法改进，对于编队战斗，务必特别注重，要求迎头赶上。
  第二、关于轰炸与射击两科，必须注重实习教育；然实习须有适当的场所。现在我们空军轰炸实习场与空中射击活动拖靶，——用飞机拖曳之榴弹束?，至今还没有设备起来，可见过去大家对于实习教育之不注重。要知道我们无论陆海空军要成立一个学校或部队，不是仅建筑了校舍与营房就算了事，最急要的，还是练兵场，有了练兵场，纔能施行实地的演习和操练，然后一切训练纔有功效。我们中国从前一般办理军事教育的人，往往只知道建营房，设讲堂，而对于最急要的练兵场，反不知设置，这就如普通建筑房屋而不知修阴沟道路一样的缺乏常识，不切实用。我们空军教育训练，以后再不好犯此毛病。我们主官办事，必须有眼光，有见识，要能分别轻重缓急，得其要领。即如对于轰炸与射击教练，除了课堂操场之外，一定还要设置实习场所，规模小的，到处可以设立，大的场所，在成都附近或四川西部以及扬子江沿岸，都可以找到适当的地点，设置起来。不然，就在陕西甘肃两省境内适宜的地点开辟几处亦可。这件事关系于我们空军战斗技术之增进，至为急切重要，务须于一个月内办好。

    第三、飞行人员应具备机械的知识和技术，尤其对于飞机的性能，及其构造的内容要透彻明了，如发生些少故障，或损坏时，要能随时修理，如此，一方面擅长飞行，一方面又能熟悉机器，纔算是健全的飞行人员，否则如只能飞行而不晓机械，那只算具备一半的条件，大家以后要依照这个标准努力作到〔第155页〕。学校教育尤应依此原则切实改进，而在平时，凡属飞行人员对于机械知识与技术，应随时随地虚心接受机械人员的指导。并且高级机械人员，应该可以指挥低级飞行人员，低级飞行人员必须服从。要知道：我们军队，最重阶级服从，无论何时何地，我们只认阶级，而不问其为军官或军佐，抑或属于何种兵科，对于阶级高的，都要服从尊敬。过去我们一般飞行人员和机械人员，大家因为工作门类不同，即分别彼此，不相联络，在礼节上既没有贯彻阶级服从的纪律，而于学问技术方面，更不知交换切磋，互相合作，这是一个大缺点。目前我们一般飞行人员机械知识和技术之所以如此欠缺，这也是一个主要的原因，以后大家必须切实改正。无论在场站或部队里面，高级机械人员不仅可以指挥低级飞行人员，而且可以考验低级飞行人员，督促他们进修，增进他们机械学问与技能。但一般机械军佐人员，一切仪容态度与行动，必须合乎军人的要求，体格较差的，更要特别注意锻炼，求其强健，如此，纔不愧为一个军人，纔能指挥人家。

    第四、空军服务人员对于机械器材及一切公用对象，必须具有整理管理与修理的能力。尤其是工厂、学校、场站、与部队的工作人员，对于各人自己职掌范围以内的一切机械器材等，须随时注意检查登记，分别统计，切实整理。并要使件件东西，都有人负责保管，不可任其散失损坏。普通管理对象的方法，就是将一间房屋之内的器物，登记统计起来，列成一表，贴在壁上，随时便于检查。现在大家视此为具文，不加注意。殊不知这就是管理对象最重要的一个方法。否则各种对象，品目纷繁，分散各处，就不便于管理，而没有管理能力的人，就不能作现在时代的空军。我们从前北伐刚到南京的时候，首先〔第156页〕就派人去检查一切炮台仓库火药等事，这些东西当时之杂乱废弛的情形，恐怕自从炮台仓库建置以来，都未曾有人去检查过；可见从前中国人办事之腐败。现在大家已经知道这种办法之不对，但还有许多人轻忽懈怠，不知彻底改进，这种人，任何部队机关，都不能要他去作军官，否则必败坏国家事业。至于修理，更是重要，凡属一件东西，尤其是机械一类细密精巧的器材，如稍有破坏，立刻就要修好，不容丝毫延误。不然，如迁延复迁延，必至小修变成大修，大修变成无法修理，一切器物之毁弃浪费，皆由于此！大家不可不特别留意改正。除修理之外，还有对于机械器材等对象之充分使用，亦要格外注重，我常常告诫大家，一切废物尚且须要利用，何况是完好的机器与零件，更要充分使用，纔能尽量发挥物材的功效。但现在我们空军，无论那一部门，都有许多器材零件，应该配合使用的不使用，应该检出修理的不修理，往往遇到需要的时候，另外要千方百计去到外国买来，如果器材零件不到，工作就要停顿，这种浪废器物，妨害事业的恶习，实在损失太大！大家这次会议回去以后，对于自己工厂、学校、场站、仓库以内一切机械物材，一定要彻底检查一遍，切实尽到整理、管理、修理与使用的职责，而不可稍有偏废，因此，前天第四厂厂长所报告的「整理重于保管」之说，殊属错误，实则整理与保管同等重要，这个观念应切实改正过来。
    讲到这里，我对于我们空军工厂今后业务之整顿与改进，不能不格外促起大家严重注意。现在各地航空工厂，一般员工之缺乏管理，业务之散漫废弛，以及一切器材之浪费损坏，凡是视察调查回来的人，莫不慨叹言之，你们自己虚心反省，亦必十分感觉惭愧！要知道：我们现在耗费最大的事业，就是空〔第157页〕军，而一切飞机器材经费等之得来，无一不是先烈与民众的血汗牺牲所换取，如果我空军人员对于机械器物还不知精心保管，爱惜使用，仍和从前一样随便浪费损坏，那我们这种暴殄的行为，就如同吃了先烈和民众之血一样的罪过，就作了国家民族的罪人！大家更要知道：我们要建军建国，一定先要认识建军建国的精神所在，就在于刻苦节约，爱惜物力，纵令是一钉一针之微，都不好随便毁弃，而要精勤处理，尽其效用。所以今后我们空军无论那一部门，必须上下一致，注重「节省」两字，并应以此定为空军教育一个主要的课目，随时随地，都要彻底作到，如此，或许纔能补偿过去浪费损失于万一。

    第五、此次崔顾问视察第八与第十一两修理工厂，其所报告的缺点及一般业务废弛的情形，其它各厂，一定难免，现在摘要列举出来，希望各厂长切实改正。

    （１）航空委员会对于所属各工厂没有规定具体的年度修理计划与各季修理计划，各厂工作，一任自由，而各厂内部的修理计划，亦付缺如。因此，一般都是工作懈怠，业务废弛，而无人过问，以致我们现在待修的二百架飞机，不能及早修复。

?（２）对于工作的分配，缺乏彻底的研究，即据你们自己的报告，有些场站的机械士，有一年不作工的，有些则天天苦作而尚感人力缺乏的。工厂亦是如此，有待修飞机特多，工作人员尚感不敷的，有修理工作甚少，致员工无事可作的。这个毛病，就是由于不知道依照工作繁简来区分劳力，对每日应作的工作，亦没有按日予工人以具体的规定，而每一件工作所需要的人工与时间，更没有精确的预计，规定完成的期限，因此，所有工作能力，不曾充分利用，而事业功效，亦遂不能尽量发挥，且随之而发生流弊〔第158页〕，就是对于勤劳努力的员工，没有奖赏，对于不作工的人，仍可获得同样的待遇，这是亟待调整改进的一个缺点。我们关于工厂工作分配问题，你们可与兵工署商调几位由德国学习回来富有经验能力的专家，来帮忙设计改良，对工程顾问，亦可与他们详细研究，只要我们虚心的去请教，他们一定愿意拿他们的经验与方法贡献给我们，因为这件事不是凭空所能获得解决的，而是须要有实在的经验与能力，纔能够设计办好。

?（３）各工厂对于修理飞机与发动机，至今还没有设置修理纪录簿，因此，对于飞机及发动机损坏的程度，以及修理所需器材的种类、数量，与其所需人工时间之多寡，和完成的期限，都无法确定，无法查考。这一点我们的兵工厂已经作到，各空军工厂今后必须依照改进，纔算具备了现代工厂所必具的基本条件。
?（４）工厂勤务令还没有编订，对于修理进度及修理器材之保管等，都没有切实监督管理的办法，以致各厂工作都无所依据，至于各部队损坏的飞机与发动机，送交工厂修理时，应有如何之根据与证件，以及应缴阅之各机件的详细经历登记簿等，都没有具体的规定，由是一切修理程序与手续以及对于机械器材之管理，可以说都是杂乱无章，无人负责。这种工厂勤务令，无论英、美、苏、德各国，即普通一般工厂，亦没有不完备的，我们空军各厂，如果不能作到，那空军建设，如何能有希望！
?（５）各部队送厂修理的飞机，有飞行钟点尚未达到定量的，亦有因些小故障不必送厂修理而送厂修理的：
〔第159页〕
    「例如：本年四月二十日，第五大队送厂修理之Ｔ·一五三型飞机（７２４３号）一架，仅损坏起落架之辅助机关，这种轻伤，在部队内修理，不过八小时或十小时即可完竣，而在厂内即搁置五天之久。
    轰炸学校曾将Ｓ·Ｂ·型教练机送交第十一厂卸换发动机（因此项发动机使用期限已满），在厂内搁置一月之久，发动机依然未换。
    各厂因日常小修理及为部队卸换发动机，致使工作繁忙不堪，此实为工厂工作之大障碍，使之无法完成其大修理及中等修理之基本工作。
    至各厂对于飞机及发动机保管之怠忽，与工作之延误，更是骇人听闻。即如在第八厂待修之十架Ｔ·一五三型飞机，其发动机不过使用二十至三十小时，大体俱甚完好，但置于飞机上并未加以保管，因之其上铅类混合物（Ｐ·九式之产物）败坏，发动机浸蚀，飞机寿命，势必早日断送。
    又Ｍ·８７Ａ式之发动机二十架，及Ｍ·２５Ｂ式之发动机十架，皆置于露天之下，达三个月至五个月之久，污秽肮脏，毫未加以保管，发动机上若干零件损失，大轴照例不加旋转。在所视察之三十架发动机内，有六架发动机（其号码为Ｍ８７式第７８１５，１８８０，８７１１９１，７１７９９，８７２２４，７１９６１）均被浸蚀，例如气压部份，发火部份，腰部及活塞部等，结果由于发动机保管之疏忽，卒至全部损坏不堪使用。
    第十一厂有待修理之发动机七十至八十架，（系Ｍ·１００Ａ式及Ｍ·１０３式）但无一架发动机〔第160页〕有其经历登记簿者，结果无从知道各发动机自使用以来，究已用过若干小时，亦不知已经过何种修理。
    第十一厂对于发动机Ｍ·１００Ａ式及Ｍ·１０３式之保管，其恶劣情形，与第八厂相同，毫未加以封贮，一部发动机在此种状态之下，已经搁置年余，因保管缺乏，已坏到不能修理的程度。
    Ｓ·Ｂ·轰炸机损坏者，约有二十架，其中百分之五十须加修理，然由于保管不当，将来不但无法施工，即拆作零件用，亦不可能矣。
    飞机在修理期间，对于机上射击武器之保存，实系罪恶状态，机关枪在飞机上往往一个月乃至三个月，并不加以保管，以致污秽肮脏，多已锈蚀。」
    上面所举各点，都是总顾问视察时详细的纪录，可见我们工厂内部腐败情形之一斑，尤其对于飞机器材与武器完全置之不顾，任其毁弃，实在罪过重大。第八第十一两厂是在成都附近，为航空委员会直接指挥监督之下的工厂，其腐败尚且如此，则其它远在各地的工厂，业务之废弛可知。今
后如仍是这样敷衍下去，不加改革，不仅为革命军纪之所不容，而且腾笑中外，为我空军留下莫大的耻辱！现在特规定下面几条改进办法，大家回去，必须切实依照作到。
    （１）各修理厂应有整个的具体修理计划，每季每月的计划，皆应于事先调制，确切实施。

?（２）各项修理计划之实施，应有严格的监督，并须考核其修理技术与工作之优劣。此项监督与考核的办法，应由军政厅妥为订定，颁布施行。
〔第161页〕
?（３）禁止各部队将日常只须小修的飞机送往工厂修理，并不得将用过点钟的发动机送至工厂卸换。至于大修理与小修理的分别，应根据飞机损坏的程度与机械士飞行员修理的能力，以及所需要之器材与工作时数等各种实际情形，妥定准标，详为规定。
?（４）要求各厂长调制每月及每旬修理计划，限期完成，及期并须具报计划实施经过情形，加以严格的考核。
?（５）要求各厂适切分配厂内各班每日的修理工作，并由军政应负责监督。
?（６）应调制修理簿，规定修理工作的范围，详细工作目录表与修理所需器材、人工、钟点之数目，及其完工的日期。
?（７）应派定各厂监督人员，逐日监督修理工作之进展情形，并报告登记之。
?（８）各厂长在最短期间对于待修之飞机与发动机的保管情形，应彻底检查，切实调整。对于未加封贮的飞机与发动机，应即加以封贮，并依照保管法则，妥为保管。至一切应用之修理器材机件等，应赶筑新房舍，负责保藏，不可露天弃置，致遭损坏。
?（９）以后各部队未加保管的飞机与发动机，不准送厂修理，各厂长亦不准接收修理。
?（１０）委托第十一厂厂长设立专门委员会，负责审查失事损坏之Ｓ·Ｂ·飞机，其不堪修理者，应即拆卸，作为零件。
    以上所说，是根据总顾问及其它调查视察人员的报告，已可概见我们空军事业实际的情况之一斑。〔第162页〕我们的技术如此落后，工厂如此腐败，种种缺点，不一而足，而你们各负责主官，平日都没有真实的报告，就是在开会检讨的时候，都不说实话，如此，我们开会有何意义！我常说：我们军人作事，学问技术尚在其次，最要紧的，就是道德良心与责任，凡属我们业务范围以内一切实际情形，应该报告上官的，必须忠实报告，尽到职责，即令事情办错了，能够据实报告，尚可力图补救；即或天资愚笨一点，工作一时不能作好，只要能求实在，亦不关紧要，但你如果在上官面前不说实话，而要讳过饰非，欺骗上官，只图敷衍得过，那从此国家一切事业都要给你败坏，国家的命脉，亦要给你断送，如此不忠不诚，丧失道德良心，这种罪过，如何可以原恕！老实说：像你们过去这种样敷衍欺骗，违反职责的情形，如在外国，早已军法从事了！从今以后，大家务必刻骨铭心，以此为戒，事事要求「忠诚实在」，克尽厥职！至于我们主官对于一般部属亦须本「实在」精神，事事要任劳任怨，严正不苟，看到部下有何弊病缺点，须立刻纠正过来，不可放任不管，代为掩饰，如果惯施小恩小惠以示好于部下，必为部下所看轻。我从前在保定军官学校求学的时候，曲同丰先生管理学生，非常严格，我们现在还感念他，亦有几位队长，专门讨好学生，但在一般学生的心理上，对他反存轻视，到如今连他们的姓字都不复能记忆，所以我们官长无论对人对事，唯一道德，就是要「公」要「实」，如不「公」不「实」，而以小恩小惠讨好部下，除非这个部下毫无出息，否则，他必看轻你。经过这次诰诫以后，大家必须将过去不诚不实因循敷衍的恶习，彻底洗刷，要时刻记取 总理「空军救国」一句遗训，知道我们空军现在的情形，是如此落后，前途是如此危险，整个空军成败的责任，完全担在你们的肩上，你们以后必须事事求其实在，〔第163页〕刻苦精进，来完成我们建设空军的任务，倘使大家能够依照我今天的话切实作到，即令你们办事愚拙一点，人家的聪明如何高过你们，只要你能力求实在，一天一天奋斗下去，到最后就没有不能获得成功之理。但你如果只在表面形式上作假的工作，而没有「实在」的精神与道德，敷衍粉饰，自欺欺人，那我们空军不能建设起来，国家就要灭亡，而你们干部人员不仅作了空军的罪人，而且作了国家民族的罪人。你们都是青年，应有良心血性，要知道我们党国目前处境的艰危，和我们空军所负责任的重大，以及过去一般革命先烈牺牲的惨苦，大家一定要激发天良，慷慨效忠，殚精竭虑，尽到职责，来完成空军救国的使命，我对于你们过去种种的错过与弊端，今天且不愿多说，只希望你们从此能够洗心革面，严切改正，等到下次会议的时候，能使我们空军得到一个大进步，这样，纔能补救你们以往的过愆。

    其次，对于今后空军一般业务之改进方面，还有几点重要的意思，也简单的对各位说一说：
    一、处理公事，应多用电话。我们空军办事，一切要求迅速简捷，确实有效。现在如专凭电报公文，处理事务，既耗经费，又耽搁时间，实不足以应事实的需要。目前各地长途电话，已经装设完备，以后航空委员会与各直属机关之间以及各机关部队相互之间，一切公事处理，应多利用电话，而于普通公文电报，务须尽量减少，如此，无论各机关部队散在何地何方，只要是长途电话通达之处，其间一切命令指挥与报告请示乃至于接洽商办之事，都可以在电话中迅速解决，省却不少时间和手续，增加了不少工作的效能。不过使用电话处理公事的办法，仍要有确实的规定，即如凡处理重要事件，在接话之先，应将事由笔录下来，然后接话纔能明确，而笔录之稿，亦便存案，他方接电话的人，亦要随听随记，记〔第164页〕
后还要复诵，再以所记之稿作为处理事务的根据，如此，才纔万一之贻误。

    二、关于人事方面，凡空军上尉以上人员之考铨调动，应由航空委员会人事处管理，而中尉以下人员，可由各机关部队自行负责调动，但仍须限于一周以内呈报批准，以备查考。现在空军人事，调动过于频繁，大家都感不便，以后必须规定调动年限，限期未满，即不得调动，如有特殊事故须要提早调动时，亦必须呈经本委员长批准方可。
    三、我们空军经费每年数额颇巨，为使各种事业有较大之伸缩性并促进其效能起见，对于各部门周转金凡应增加的即应酌予增发，但各项开支，仍应限期实报实销。又对于特种技术员工，应照兵工厂的办法，改良待遇，增加薪金。

    四、对于一般官兵学生的生活——包括食衣住行各项，我们各部队主管长官必须特别注意，尤其对于伙食应力求其合乎卫生，足够营养，在外国一般军队对于官兵每一周的食物，都是事先由军医规定，开单呈请各部队长签字，然后交负责人员遵照规定采办，各部队长仍不时亲自检查，督促其依照规定办到。我们现在因为物价高涨，生活困难，各学校教育长，部队大队长，以及各工厂厂长，与各场站长等，对于所属学生官兵的伙食，格外要本此精神，切实注意改良，只要我们主官能够为部属解除生活的困苦，时刻关心到他们营养与健康，那他们一定当你为亲人，敬你如父兄，必能信仰你，服从你，与你同生死共患难，这样，一般工作效能，也格外可以提高起来。
    五、这几天听到各位的报告，说飞行人员营养不够，身体差次，这件事亟应注意改善，以后飞行人〔第165页〕员的伙食，应由公家办理，予以充分的营养。此外应设法多养牛羊以供给一般飞行人员的牛奶羊奶，如有多余，还可以供航空工业制胶之用。
    六、对于空军服务人员的家属，应予发放平价米，只要在减轻了他们的家庭负担之后，能够增进他们工作的效能，公家增加一些开支，亦在所不惜。
    七、对于空军烈士及重伤人员的家属，可依照你们所拟优待办法，详订规则，立即呈候批准施行。
    八、关于医务与卫生方面，有几点应注意改进的：（甲）空军医生应具备空军一般的常识，对于空军人员的卫生与健康，应该完全负起责任，凡空军各机关、学校、部队、工厂、场站，一切不合乎清洁卫生的现象，以及对空军人员营养与保健问题，都要精心研究，负责改良，而各学校教育长、各部队大队长以及其它各机关主官，尤应督促一般医务人员努力尽到职责。（乙）现在空军人数不多，各种医药品，须发实物，不可发代金。（丙）卫生器材应求完备，输血器，须多购置，如感缺乏，应即添购。尤其输血技术，必力求精良，因此所需之经费，应予开支。（丁）空军上下官兵，凡有医务设施的地方，应定期举行身体检查，学生应每月检查一次，普通空军服务人员，应于每季之第一月检查一次，飞行人员从大队长起到各队员为止，每季须大检查一次，每月小检查一次，检查时凡肺部、心脏、血压、脉搏、视觉、听觉等都要注意，如发现有何病征，立即设法治疗补救。

    九、关于教育与训练方面，也有几点应该注意作到的：（甲）各学校教官应选聘最有精神品德与学问技术之人来充当，如从部队中挑选，亦须选择成绩最优良而学术经验最丰富的人来担任，但须由我们〔第166页〕主管官亲自考察拔选，不可任其自己请求，以免发生流弊。至各校教育长尤应奋发革命精神，励行革命的教育，纔能培养后起之秀的革命军官。（乙）对于教官，应注重训练，鼓励进修。普通以为当了教官即不必训练，不必学习，这是一个大错误，我们教育长一定要知道，学校要办理得法，教育要有精神、有成效，全靠我们教官要训练得好，各部队亦是如此，故每周至少应举行学术研究会一次（部队战斗时除外）或开办教官研究班，如一个大队集合在一处的，即由大队长作主席，否则由中队长主席，一方面研究学术，一方面可将每一周各科教练所得经验或所发现的缺点以及所遇到的困难，提出报告，来检讨解决。至于学校方面，每周应集合全体教官，研究讲习两三次，但我们教育主官人员自己本身必须有优越的学识与独到的见解，能够提起兴趣，足资领导，然后研究训练，纔有效果。（丙）我们总指挥部与各厅以及各场站工厂等，每周亦应集合属员举行研究会一次，由主官亲自主席。研究的内容（一）为工作之检讨。（二）为技术之讲求。（三）为学术之研究。每次所得结果，都要记录下来，以资参考改进。在研究会中，更要发挥研究的精神，我们主官事事都要以客观的态度，虚心与部属共同研究，以收集思广益之效。（丁）空军官校与士校应规定凡官长学生每人至少要学习一种外国语，空军事业，本来是现代世界最新的一种学术，空军人员如果不懂外国语，那不仅不能与外员交际，而且自己不能阅读外国书报，知识技术，就不容易进步，所以外国语应定为考绩的标准之一。
    十、今后空军战术，应特别注重陆空联络，协同作战，空军参谋学校应以此定为一门主要的功课，其它军事学校亦应格外注重研究与讲授。
〔第167页〕十一、我们空军现在因为飞机数量甚少，要发挥战斗威力，亦须实施游击战，对于敌后沿海沿江来往的舰艇，陆地的车站仓库飞机场及敌军据点，应乘?良好的时机，断行猛烈轰炸，予以歼灭的打击。至于情报方面，我们可与前方各战区的布雷队、侦探通讯网，取得密切联络，如探知敌人舰艇车辆的行动，或知道敌人飞机仓库的所在，于接到各地电报之后，在六小时的航程内，我们空军必立即出动予以轰炸扫射，相信必能获得很大战果，这种游击战术，今后应特别研究，确切施行。
    十二、对于防空防毒，应锐意改进。我们现在各地的防空防毒无论在技术、设备、教育与宣传方面，都还不够，尤其机构尚欠健全，技术缺少进步，教材太差，宣传未曾普及。今后必须努力推行，切实改良。现在外国对于防空防毒，几乎天天有新的方法与器械发明出来，我们尤应随时研究介绍，以求及时进步。
    十三、对一般飞行员与厂内修理人员以及各场站的机械人员，应切实养成其对于零件之整理、管理与检查的习惯，须知保管零件，比保管整个机器还要重要，我们检查工厂检查飞机时，即应从检查零件起头，并考核一般负责人员对于整理与管理的知识能力，视其优劣如何，厉行奖惩，以资督劝。

   十四、过去一年中，我们的飞机平时失事所受的损失比战斗损失还要大，尤其是新的飞机买来，还没有飞上战场，在接收途中，就损失了许多架，而一般负责人员，似乎漫不在意，毫不知所警惕防止，这种现象，真是令人慨叹无已。今后对各飞机失事的问题，我们军政厅应会同顾问特别加以研究，讲求预防与补救的办法，减少空军的损失。
〔第168页〕十五、飞行失事审查委员会的工作，不仅关系于空军技术与纪律之改良，而且对于空军典范令之编成，亦可供给一大部份重要的材料。各主管人员应知其所负任务之重要，必须加倍努力，尽量贡献，为增加工作便利起见，今后应随时指定专用飞机与汽车，遇到飞行失事案件发生，负责人员，立刻就要飞往失事地点，实地审查。举凡对于失事之机器、人员、地点、时间、气候以及地形等等，都要尽量搜集证件，判明情况，研究原因，获得结论，而且一件一件都要详细记录下来。这种审查工作，要特别注重时间性，就要失事之当时当地与当事的人来审查飞机失事的情况与原因，纔能获得正确的结果，如违反这个根本要件，就不易收到工作的成效。现在我们战斗损失，与平时失事的损失，比例如此之大，就是因为我们过去没有将一般飞行失事的原因，完全研究出来，加以防止，如果我们能将过去迭次失事的原因，完全审查明白，通告各学校部队，竭力预防，那以后飞行，就不致再有失事的危险。而我们以往所受的损失与牺牲，也就获得了代价。

    十六、过去已颁发的飞行失事预防法，应设法督促大队长以下所有飞行人员，切实研究，精心阅读，依照作到。总指挥部平时派员考察时，对于一般大队长中队长即要依此考问，而各队长对于所属队员，亦要逐条考试，以促起其注意研究，防止飞行失事的发生，而收到预防的功效。
    十七、空军各部队工厂场站与机关学校皆应规定记工作日记，详记工作经验与研究心得，以及所遇困难解决的方案，作为典范令编订的材料。工作日记应由各主官亲自阅审，定时呈报，而在航空委员会应设置专管人员，负汇审工作日记之责。各部门工作日记之优劣，即定为考绩标准之一。

〔第169页〕

    十八、我上半天已说过，今后我们空军每一部门每一项事务与每一件物品，都要责有专司，定入规章；而规章之实施，时时刻刻需要我们主官监督考核，纔能贯彻。但我们主官一人精力时间有限，就不得不多找辅佐人员，相助为理，现在无论那一个机关的编制，都有许多人员设置起来，而大抵事务轻闲，工作很少，甚至完全无事可作。我们主官就可以从这些人员无论官佐兵士之中注意训练指导，随时指派职务，要他监督考核，必可发生功效。这就是「为事择人」「为事业而定编制」的活用编制的办法，凡属机关主官，都要有此能力，事业纔能发展。至于使用人员，尤贵提起他们自动尽职热忱负责的精神，平日的训练启迪，和上官的鼓舞激励，固然可以达到这个目的，但最好的办法，还是利用小组会议或各种研究会，民主方式的推选，使他自己认定一种事务，自动去作，务使凡属我这一个机关以内的部属人员，都有事情可办，而且都能发奋努力，如此人人能积极自动，负责任，尽职守，就是我们建军建国成功的一个最大保障。至于我们政工人员与党务人员以及一般党员，对于这种服务精神之提倡，与积极负责风气之养成，尤应协助主官，尽力推动，身为领导，以达到至少一人能当二人用的目的。如此，你们的工作，纔算有了真正的成绩。
    此次会议前后四日，各位所报告的意见与审查决定的案件，以及今后应办的事情，都要依照我这两天所讲的话，会同总顾问再加以切实的研究，确定具体的实行办法，回去以后，就要上下一致，共同努力，来贯彻到底。

    我今天的讲评，已将我们空军各部门事业的缺点和改进的要领，告诉了位。但一年以来，因为大〔第170页〕家的努力，也不能说没有优点，其中最显著的就是研究所的成绩，已有大进步。至其它各部份，仍是缺点多而优点少，经过此次会议检讨以后，凡属缺点的地方，大家就要切实改正，而已具成绩的事业，今后要有更大的成绩，以求更大的进步。总之，今后我所要求大家的就是要贯彻「实事求是，精益求精」两句话，而首在革除过去一切浮滑欺瞒的恶习，事事要求忠诚实在，错过自承，必可改正；自强不息，虽愚必明。何况世间原无天生的全才，革命本是愚拙的事业，只要你能忠诚无欺，精勤实在，始终一贯，奋斗到底，最后就没有不成功的道理，希望大家本?这种道德与精神，彻底实行这次会议的决议，来发展我们空军的事业，完成建军建国的使命。


对于川政之重要指示

——说明党政军应密切合作之重要——

--------------------------------------------------------------------------------

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第15页，第16页，第17页，第18页，第19页，第20页，第21页，第22页

〔第15页〕
——中华民国三十年一月十六日出席四川东南行政专员区行政会议讲——
〔要旨〕
    一、中国过去办事效率之低微，由于各部门不能互助合作所致。希望后方党政军负责人员以后工作要密切联络，精神要打成一片，以增进事业功效。
    二、目前对于粮食管理应加紧进行，尤其对军粮采办，地方当局应与驻军联合规划，予以切实协助。
    三、禁烟期限虽已届满，烟毒尚未澈底肃清，各地禁烟行政人员仍应切实调查，随时检举；而政工人员尤须严厉监督部队官兵，务使再无包庇贩运情事。
    四、川省治安已有成效，但须更进一步从事组训民众，促进社会健全，以期根绝匪祸。
    五、兵役基础尚待确立，大家要不断研究，以求改进。各驻军官长于新兵入伍之时，应按名查询，其有无强拉买顶情事，如有弊端，应立予澈查，依法严究。
    六、宣布去年各县采购军粮，捐献军粮，及管理粮食之成绩，并训勉第一行政区各县对于粮政应特别努力，以期树立模范！

〔本文〕
    今天趁四川东南第三六七八九区行政会议的机会，特集合与会各省委专员县长，此次参加川康政工会议之政工人员，和粮食管理局工作人员于一堂，本委员长有几点简单的意思，要和各位说一说。
〔第16页〕

    首先要告诉大家，我们无论办什么事情，要成功，就一定要能彼此互助合作。我们中国人办事最大的毛病，就是无论对团体，对个人总是抱?一种「各人自扫门前雪」的态度，不看自己的环境，也不顾自己应尽的义务，以为只要管了自己的事情，就算尽了责任；他人的事都可以袖手旁观，甚至有些人不仅不能帮助人家，反而要妨碍人家，增加他人工作的困难！这样，本来容易办好的事情，也都难以办好，若是困难的事，那就更加不能办有成效了，所以我今天特别提出这一点告诉大家，希望你们要切实戒勉！要知道我们党政军各部门是具有不可分离的关系，成败荣辱大家都是一致的，所以我们不仅要求自己的成功，而且要帮助他人成功，帮助了他人，就是等于帮助了我们自己。你们以后如果能够体认这个道理，从此联络一致，精诚合作，那岂但我们个人的力量可以充分发挥，而且事业的功效，必可以十百倍于今日；反之，假使大家还像过去一样，彼此相妨，力量分散，那无论你们工作如何努力，也一定是事倍功半，甚至徒劳无功！须知我们现在事业之所以不能成功，并不是大家不肯努力，尤其是现在四川工作的一般同志，可以说努力的要居十之八九；然而我们政治不能进步，社会不能改造，各部门的业务都没有显著的成绩，这就是我们一般负责同志，大家还没有打破从前办事的旧心理和旧习惯，不明立场，不知义务，以致步调不一，力量相消的结果！从今以后，我们一班行政人员，部队政工人员和管理粮食的干部，大家特别要注意这一点。我们以后无论去到什么地方，对于当地负责人士以及社会贤达，无论与我们的业务有无关系，都要与他们联络起来，与业务有关的要与之合作，与业务无关的亦要获得他们的帮助，我们如果在人事上能作到这样圆满融洽的地步，无分畛域，无分彼此，那我们办事的功效，〔第17页〕一定比增加经费，充实人员的力量还要伟大得多。希望各位回去之后，要将这个道理告诉你们上官和部下，一致体认，一致作到纔好。
    例如现在管理粮食的问题，就可以证明党政军各部门密切联系的重要。现在各地管理粮食的工作，当然有相当进步，也有许多新的办法，已在实行，我不必多说；今天只提出征购军粮一项问题。现在有许多地方的驻军，差不多今天没有明天的粮食，要由县政府指定一地，几斗几石零星收买，买好之后，还要叫一般士兵从几十里之外挑运回来，纔有饭吃；现在重庆附近的部队就是如此！这是从前差役下乡派米摊粮的办法，决不是我们现代军队筹办军粮的办法，这种情形如果不立刻改革，那不仅我们军队不成其为军队，而且我们一切党务、行政、军事都表现落后，使我们中国社会，形成一个无知识、无组织的社会！现在各地虽不尽是如此，但我们全国只要有一二处地方发生这种情形，就是我们党政军负责同志的耻辱，就证明大家没有能力，没有办法！
    要晓得：我们对于部队的粮食如果没有整个的计划，天天要派士兵临时零星采购，而且要从几十里之外去挑运回来，那我们部队一天的时间就只能化在买粮运粮的上面，那里还有时间来训练，而且一般士兵时常散赴各地买粮，人事管理稍有不周，军风纪就难于保持，甚至发生半路阻截勒买，影响社会秩序之事。如此，我们地方行政人员亦就不能辞其责任！但如我们军队官兵与地方行政人员能够联系合作，规定妥善办法，就决不致于发生这种情弊！而且我们要解决军粮问题，一定要由当地驻军与地方行政人员联络起来，对于部队粮食至少每三月应作一计划。团长营长每周或每月与地方县长或乡镇长举行一〔第18页〕次会议，先就本县本乡之内查明余粮五十石以上者若干户，百石以上者若干户，劝导依法出售；同时并
替驻军划定，此三个月之内，第一月应在那乡那处采购，第二月应在那乡那处采购，采购好了，由地方设法运至何处，交军队验收。党政军同志大家要如此联合起来，分工合作，一致推动，纔能办有成效。大家不要以为采购军粮是部队之事，我们党政人员可以不管，而要竭心尽力，一致协助。同时部队长官和政工人员亦不可以为自己有了枪杆，就可以不顾一切，而要尊重行政人员的地位，采纳他们的意见，开会的时候，一定要请县长担任主席。尤其我们一般政工人员不仅要与行政人员密切合作，就是社会人士，亦须注意联络，要帮助他们，便利他们。如果我们部队对于社会能有一分贡献，在社会能确立信誉，那社会民众就无不乐意替我们军队效力的。而一般行政人员也要晓得，如果我们地方政府能协助军队，能够运用军队，用军队的组织和干部来协助我们县政的改进，那我们所得到的功效，比我们自己训练出几百几千保甲长的功效还要伟大得多。这是说目前采购军粮的问题，一定要我们部队官长政工人员与行政人员及管理粮食的工作干部，精神上要打成一片，工作上要互助合作，纔可以圆满解决。我们要由解决这一问题，来改变我们过去办事的习惯，来转移我们过去办事的风气，使我们地方政治因之而进步﹒，军队的荣誉因之而提高！
    第二、禁烟问题：依照我们六年禁烟计划，禁烟工作本来依限已在去年年底完毕，而现在实际的情形，大家也都知道，不仅禁吸没有完成，就是禁运禁售，也都没有澈底！这件事一定要我们党政军同志联络一致，共同努力，来达成我们禁烟最后的目的。我们现在禁烟的规模已经具备，基础已经确立，只〔第19页〕要大家加紧努力，始终不懈，一定可以克竟全功！但这不是行政禁烟人员所能独立完成之事，一定要与军队合作纔可以收到效果。尤其我们政工人员一定要协助政府进行调查检举的工作，只要我们军队再无包庇运烟的事情，那社会烟毒之害，就可以从此根绝！但现在部队之中，还不免有违犯烟禁的，你们一般政工人员回去务要告诉主官——师长团长参谋长，要晓得我们不作军人则已，作了军人，如违犯烟禁
，致流毒社会，那罪恶格外重大！我告诉你们：本委员长对于禁政下了最大的决心，以后无论那一部队的官兵，如果违犯烟禁，包庇贩运，只要你们据实报告，我一定依法严办！决不宽贷！要晓得：我们部队的禁烟工作，一定要贯澈到底！否则，如果这一点不能作到，则部队的精神纪律，完全丧失，根本既坏，那其它一切管理训练，无论你怎样努力，都要毫无效果！但政工人员耳目有限，对于部队庇烟运烟之事不见得完全清楚，这就要我们行政禁烟人员与之密切联系，互助合作，每两周或一月之中要举行一次联合会报，将我们调查的结果，彼此通知，即如何路有人运烟，何地有人吸烟，系受何人保庇，然后各就职权或公开或秘密检举出来，除了犯禁的人依法惩处之外，我可以保障你们的安全。希望你们从今以后，共同一致，悉力以赴，来完成我们禁烟计划，恢复我们民族的健康，这是第二件。

    第三、治安问题：过去一年之中，本省各都市窃盗案件虽然较多，但地方股匪扰乱的情形已经减少，所以在治安上已有相当的成绩。不过这个成绩还不够！大家以后更要加紧努力，纔能达到我们最后的目的。各位要晓得：我们要肃清匪盗，不仅消极的要注重军事的清剿，而且积极的要推进政治的建设，诸如组训民众，改进社会等工作，均须积极进行。所以我们要使匪盗绝迹，社会安定，一定要军事和政〔第20页〕治双管齐下，纔是根本的办法。这就全靠我们行政人员和政工人员彼此澈底合作，纔可以成功。所以我们行政人员和政工人员要协助军队，监督军队，消极方面，要使之不包庇匪盗，不济恶助奸，而能实心实力，从事清剿；积极方面，更要运用军队的力量来推进政治建设，来协助社会的改进。因此，我们军队到达一地之后，政工人员就要协助行政人员和乡镇保甲长，进行社会调查，组织民众，训练民众的工作，来健全社会基础，巩固地方治安，如此，地方匪盗就可以根本肃清。而且一般行政人员现在要实行新县制，要推进地方自治，也要与军队密切联络，运用军队的干部，来协助推行，纔能得到事半功倍的效果。所以大家要知道：我们要使政治进步，建设成功，惟有运用军队，使军事和政治打成一片，纔是最有效的办法。
    第四、讲到兵役问题：推行兵役本来是一件极不容易成功的事，在一般实行征兵制度的国家，经过数十年的改进，往往还有缺点；我们征兵制度在战前完全没有基础，战后开始推行，流弊自然难免；但是我们就要不断研究，设法改进，纔能使我们中国兵役制度健全树立。这些研究的要点，和补救的办法，我在平时已经讲得很多，希望你们研究实行。我今天还要简单的提到一点，我想现在我们整顿兵役最有效的办法，不是派人去到各县各乡普遍调查一般乡镇保甲长，看他们对于兵役是否依法推行，他们的
亲戚朋友是否规避兵役，或是调查「兵贩子」强拉买顶的情弊，当然，这些事情也要我们一般行政兵役人员，随地考察，依法检举出来，切实办几个人，自可惩一儆百；但这些办法尚难防止狡黠者之违法舞弊，我们最有效的办法，还是在于一般新兵入伍之初，各部队长官和政工人员尤其是团长连长团政工人〔第21页〕员，一定要将所有新兵逐名个别查询，问他家在那里？家里有几口人？是不是愿意当兵？有无强迫顶替的冤枉？并且告诉他若有这种冤枉而他又不愿当兵，我们可以替他伸雪，送他回去。只要我们亲切详细的去问，他们自然会告诉我们。这样一来，地方上兵役的弊病，我们就可以完全清楚，然后根据新兵的报告，立即追究！通知县长乡长，务将原应入伍者强制其入伍，顶替者愿意回去的送他回去，而对一般
舞弊的乡镇保甲长，更要依法惩办，一县一乡之内，如此澈底的办得一两回，使所有违法舞弊的人无所逃于法网，那下次还有人敢舞弊吗！我们要整顿兵役，一定要从调查新兵的来历?手，就是一周之内不能调查完毕，一月也行。只要我们部队官长和行政人员能密切联络，通力合作，那我们推行兵役必可成功！当然，现在要改进兵役，还有很多的办法，只要我们能实心研究，无不可以随时发明的。所以我们对好的材料坏的材料都要调查统计，来作为我们研究的根据，决定改进的对策，办事纔有效果。关于研
究办事的方法，我在党政训练班有一篇训词，——训练的目的与训练实施纲要，希望你们随时参考，身体力行。
    最后，还要将去年各县办理征购军粮最迅速、捐献军粮最多和管理粮食成绩最优的专员县长报告一下：（委座宣布名单，全场肃听），其它成绩不好的今天暂不宣布，将来或发表或通知你们，以后再说。希望你们此次回去，对于粮政要格外努力，尤其是捐献军粮，是本委员长特定的办法，是国民输财报国，尽力抗战最难得的机会，大家务要想种种方法来达成我的期望。我相信如果你们有精神，有办法，决不致如今天这样的没有成绩！前次我召集各县县长来到重庆，已经对你们说过。而这次第一行政区各〔第22页〕县办理军粮，何以只有成都新都华阳成绩较佳，而其它的都不好！成都附近各县是四川产米之区，成绩如此恶劣，如何不受社会的指摘！要晓得：现在外面有许多说法，说某县长是某司令荐的，某县长又有
某某人的背景，所以他们对于法令可以随便敷衍，以为政府对他没有办法。我想第一区各县长当然不会有这种荒谬的想法，如果我们现在还有人抱?这种自私自利的心理，那不仅对不起国家，而且他自己的人格也要扫地以尽！须知我们受了人家的推荐，工作必须特别努力，纔对得起推荐的人；而推荐者对于被推荐的人也要不断督促，使其恪尽职责，纔对得起国家！否则，还像过去时代一样，地方上互相勾结，自私自利，对于政府法令阳奉阴违，就是上官不来责备你们，你们反躬自问，对不对得起良心呢！我对于此次川西各县工作情形，不能表示满意！希望大家切实觉悟，格外努力，表现成绩，来作全川的模范！如此，纔对得起自己的职责，纔对得起桑梓的同胞！要晓得：我们今后抗战的成败，国家的荣辱，其关键完全操于为民族复兴根据地之四川；而四川的政治能否进步，社会能否改革，就看我们四川今日之一般专员县长，能否公忠体国，切实负责以为断！如果因为大家的努力，能完成四川的建设，促成抗战的成功，那你们今日的勤劳，就可以着之史册传之不朽！反之，如果大家还像过去一样，苟且自私，因循敷衍，以致政治腐败，影响抗战失利，那你们一般专员县长就成了国家民族的罪人！今天第一行政区各专员县长没有出席的，希望各主管厅长回去告诉他们，必要切实督责，务使功过分明，赏罚得当！然后四川政治纔能走上轨道！我们抗战建国的大业纔可以成功！


对于目前内外时局应有之认识与努力

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第116页，第117页，第118页，第119页，第120页

〔第116页〕

       ——中华民国三十年四月二十九日出席中央扩大 总理纪念周讲——
〔要旨〕
    一、苏日中立条约不影响中国抗战；今后国际局势变化，无不有利于我，大家应保持镇定，确立自信。
    二、克服战时经济困难应注意安定社会人心，力图根本补救之方。
    三、说明国家财政金融之现状。
    四、指示各机关办事应改进之事项。
    五、希望大家躬行勤劳，刻苦创造，来建立新的国家，完成革命大业！
〔本文〕
    今天藉纪念周的机会，有几句重要的话对各位同志说明。这两周以来，世界局势，发生了很大的变化。德国军队，昨天已进入希腊的国都雅典，巴尔干的战争至此已告结束。在两周以前苏联与我们的敌国日本缔结了中立条约，当时中外一般人士，都为之惊愕，但经过这两周的观察，知道这不过是一种普通的事件，并没有什么值得惊异的地方。上星期四，本席已有一通电致各战区将领各省党部与各省政府，对于苏日中立条约，已作详细的分析和检讨，其中判断各点，相信都很正确，不会有何错误。各位看了就可以知道，此地不必赘述。但有一点要重行提起各位同志注意的，就是依苏日订约后这半个月内经过的情形和我的判断看起来，这个条约对于我国方面，不仅在抗战现阶段上，并没有什么不利的影响。并且就整个国际局势而论，对于中国抗战毋宁说是有利无害。今后只要我们自己能够自立自强，独立抗〔第117页〕战，一切事都站得住，那国际局势的演进，必然要以中国的抗战为主要的因素，无论将来再发生怎样的变化，自然而然都是于中国有利。因此，我们以后处在国际局势动荡变迁之中，时刻要保持镇静，要坚守信心。要知道：我们四年的抗战，始终是要创造国际形势，而抗战到现在，我们已成了维护世界正义和平主要而必不可少的力量，我们经过了如许艰难困苦，牺牲了如许将士同胞，而现在已有了这样成功的基础，如果我们不能确立自信，抱定决心，再接再厉，奋斗到底，以求获得最后的胜利，那我们就对不起已死的一般将士同胞的英灵，更对不起我们自己的良心。我们中央一般同志一定要明白这个道理，坚守这个自信，不好稍微听到一点恶劣的消息或是看到社会上发生一件不好的事情，大家就感觉恐慌，这种恐慌的心理影响到社会民众的观感，非常之大！必须我们一般负责同志能够有一贯的精神和坚确的自信，纔能够领导社会，感动民众，使全国国民都能临危不惧，坚守信念，如此，我们抗战纔能愈战愈强，获得最后成功！这是本席今天首先要提起大家严重注意的一点。

    其次，我们不仅对于变化莫测的国际形势，要有自信，要能镇定，就是今后对于国内一切事情，尤其应该如此！前几天因为重庆市上粮食涨价，来源略紧，大家差不多又恐慌起来，纷纷传说平价米如何不够，市民如何沿街站立，买不到米，使社会心理顿起动摇，而我们中央一般同志也就随?恐慌起来，认为这是一件不得了的事，这就是我们对于一初事情不知道从根本上去研究，是否有足以发生恐慌的地方？如果根本上并无可虑之处，那我们就无所用其恐惧，而对于当前发生的困难现象，只要能够赶紧设法补救，妥为处置，就可以安定人心，克服困难。大家要知道：战时经济困难，本来是中外古今那一国〔第118页〕都不能免的，我们抗战四年之久，一切经济情形，目前并没有遇到什么了不得的困难，这却是我们得天独厚的缘故，今后战事持久下去，也许还要遇到更多的困难，但这些也并不是无法解决的，只要大家能够依照三分军事，七分经济的精神研究办法，力图补救，就可以打破一切阻难。而其首要之点，还是要我们一般负责同志能够坚守自信，不夺不摇，能够从容应付，坚确不移，一定可以突破内外一切艰危！我昨天看到新华日报社评，对于政府此次与英美借款成功挑拨中伤，几如大祸临头，并且说我们从前所设中英平准基金如何使用不当，甚至谣传政府人员如何舞弊，这种言论，我们一看就可以知道是一般反动派想藉此动摇人心，促起经济恐慌，希翼中国抗战失败者之所为，在此国家民族对外作生死存亡斗争的时候，我们国内尚有这种不明民族大义的人，直接间接，公开或非公开的天天在那里藉端造谣，人心险恶如此，我们中央一般同志就必须格外镇定，格外沉?，一切言论行动，更要格外审慎，纔能使一般民众不致受到反动派宣传的影响！
    至于讲到政府的财政金融措施，我今天还可以简单的对各位说明一下。自从抗战迄今，我们国家财政与金融，一直能够维持到现在这个情境，可以说战时那一国都没有这样的成绩。过去的情形且不必说，仅说今年的财政状况，大家都知道本年度国家预算总额为六十万万元，若依现在法币市价每二十元换美金一元计算，则仅需美金三万万元，我们的预算即可充分执行，而决不虞有何缺乏。但昨天政府已发表的英美两国的借款达美金一万万一千万元，除此以外，从前美国所借五千万元，英国所借五百万镑以及最初中英平准基金借款合计起来，亦有美金一万万一千万元，到现在还没有动用，以上两项总计美金〔第119页〕二万万二千万元，换成法币约四十五万万元，如此我们六十万万元预算之中，相差之数不过十五万万元而已。而现在政府财政收入，每年约在十四万万元以上，以此平衡预算，已属毫无问题，而不必动用政府银行准备金。如此我们的基金稳固，预算充足，财政金融还有什么发生恐慌的顾虑呢？上面所举这些数字，是大家都明白的，可知本年一切经费实在足足有余，我们抗战四年而财政金融还有如此良好成就，这真是世界那一个国家历史上都没有的先例！由此可知，现在社会上对于法币金融心理不安，完全是由于一般土豪劣绅之造谣与奸商之囤积居奇，以及一般反动派之煽惑破坏，对此我们政府必须设法改进，从严取缔。至于粮食一项，本席主张今后不用法币购买，要能使社会上拥有粮食的人不能不尽量供给军粮与民食。这件事应由财政部研究办法，切实作到，务使国内所生产的粮物土产，不必使用法币而能交换买卖。再明白一点说，就是要从根本上来稳定粮物价格，以后再不许有粮物价格上涨之事。至政府所预定的各项办法，用以达成这个目的者，都要尽速发表，切实施行。即如违反粮食管理治罪暂行条例，即应由国防最高委员会迅速颁发。又如五、六月农忙时暂停征兵的命令，亦应及早发布，以后凡属类此防止流弊，安定民心，而于国计民生战时经济有关的法令决定之后，都要迅速颁行，认真贯澈，不容稍有耽搁，延误事机。这是各机关主官所应一致注意作到的最紧要的一件事。
    再次，本席前回在八中全会所说的党政军各机关以后每天要有工作日记，并应由各级主官亲自按时查阅，按月统计，严正批评，不断改进，以督促一般公务人员的进修，树立各种事业的规模！此事各院部会主官应即切实规划施行，不可再缓，否则，各部门工作如仍和过去一样苟且随便，敷衍废弛，那政〔第120页〕府不成其为政府，国家亦不成其为国家！还有各院部会机关无论夜晚假日，都要有值星官，负责办公，不容稍有怠忽。我昨天（星期日）曾电话中央组织部，即无人接话，战时机关，松懈如此，简直比平时还不如！这种积弊如不严切改正，不仅机关形同虚设，有违本职，而且我们反躬自问又如何对得起前方一般流血牺牲的官兵和勤劳痛苦的民众？各位主官同志，务须体认目前革命建国时期，一切事业组织还没有基础，还待努力开创，我们不能囿于「君逸臣劳」之说，而只贪安乐或怀?「不务琐屑」之见，而忽于细微，而必须凡事主管长官能够勤劳躬亲，刻苦努力，纔能振作一般部属的精神，发挥事业的功效，来建立新的国家，完成革命大业！以上几点是本席今天所感想到的，实为当前亟应改进之事，希望大家依此要旨，共同一致，彻底作到，来尽到我们抗战建国的任务！


对中共参政员拒不出席会议之立场与态度

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第70页，第71页，第72页，第73页，第74页，第75页，第76页，第77页，第78页，第79页

〔第70页〕

   ——中华民国三十年三月六日出席第二届国民参政会第六次会议讲——
〔要旨〕
    一、出席国民参政会第六次会议，代表政府对中共党籍毛泽东第七参政员所提各种条件，说明政府之立场与态度。

    二、政府在外抗强敌作战之时，一切纪纲与法令必须贯澈遵守，凡事于国家纪纲与法令没有抵触或妨碍，无论政治社会或党派问题，都应开诚布公，莫不可以合理解决，政府对于中共的事情，一向采取此方针与态度。
    三、据参政会秘书处接获中共参政员先后两次函电所提：（一）善后办法，（二）临时解决办法各十二条。察其内容，深觉骇异，其竟与政府和国民参政会立于敌对地位，将何以自解于国民？
    四、概要说明中共条件之内容与意义所在：
        １·军事部份。
        ２·政治部份。
        ３·党派部份。
    五、希望中共能依照民国二十六年九月共赴国难宣言之承诺，协商问题之解决。
    六、希望参政员诸君本?精诚团结，共御外侮之精神，对中共毛董等参政员恳切劝勉，始终一致，团结到底，来完成抗战建国的使命！
〔本文〕
主席、各位参政员：

〔第71页〕

    今天中正代表政府说明对于中国共产党参政员向贵会所提各种条件的态度。
    在报告之先，有一点要声明的，就是政府对于中国共产党的问题，本来不愿作任何公开的报告；但是这次中共参政员对于我们全国民意机关——国民参政会，既然正式用函电提出条件，就与他平时各种言论行动的性质不相同，因此，为国家为民族为抗战以及为建国的前途?想，我们政府与国民参政会不能不有一个正式的表示。
    一个国家尤其在受强敌侵略，对外作殊死战的时候，他整个民族的命脉所寄托就是在纪纲与法令。只要纪纲不紊，法令贯澈，无论他国家遇到如何危险困难，都可以转危为安，获得最后胜利！反之，如果纪纲败坏，一切军令不能统一，政令不能贯澈，这样的国家，他虽有怎样强大的武力，亦必归于失败！最后，且必陷国家于灭亡！现在我们全国军民，正拚全民族的力量与日本军阀作生死存亡的斗争，处此千钧一发之时，我们尤其不能不特别注重国家的纪纲与法令，凡事只要于国家纪纲与法令没有抵触或妨碍，无论政治社会或党派问题，都应开诚布公，莫不可以求得合理的解决，政府对于中共的事情，一向就是采取这个方针与态度，始终是委曲求全，以期团结御侮，达到我们抗战建国最后成功的目的。

    但这次据参政会秘书处所接共产党参政员的函电，知中共有先后两次（一）「善后办法，」（二）临时解决办法」各十二条件之提出。我可声明，此等条件，虽然会前在重庆的各位参政员多已接到，而政府方面无论机关或个人以及本席自己却没有接到他这样的条件。现在我们在参政会中看到了这两次条件。先看他的题目，就觉得很骇异，再看他的内容，更使人联想到七七事变以前，日本军阀对我国民〔第72页〕政府与当地驻军所提出的条件，在方式与名称上，并无二致。尤其回想到战前敌国屡次提出所谓「三原则」的条件，要求我们政府承认的惨状，更令人悲痛伤心！中国共产党同是中华民国的国民，不料在此对敌抗战作生死存亡斗争的时期，竟向我们本国提出这样的条件，而且对我们全国民意机关的国民参政会，提出这个条件，这岂不是他明明与我们本国政府和国民参政会，立于敌对的地位？其将何以自解于国民？！
    因此，我对于他们所提出的两次条件，实不愿多言，也不必逐条有何声辩，而只是概括说明其内容与意义之所在。综观他的内容，大概可分为「军事」「政治」与「党派」三部份。他第一次「善后办法」中之第一至第八各条，与第二次「临时解决办法」中之第一及第六至第十各条，皆可归纳在「军事」范围之内；其第一次条件中之第九、第十二两条，及第二次条件中之第三至第五各条皆可归纳在「政治」范围之内；其余第一次条件中之第十、第十一，及第二次条件中之第十一、第十二各条，则皆可归纳在「党派」范围之内。关于这三部份意义之所在，与其对于抗战建国影响之所及，我不能不略加说明。

    第一、就军事部份而言，其意义就是要政府对于已经违令抗命的叛变军队，不得明令制裁，否则，就要惩办政府军事当局，而且要赔偿叛军的损失。
    第二、就政治部份而言，其意义就是要求在国民政府行政系统以外，划出特殊的区域，承认特殊的政治体制，而且要限制政府对于公私社团与个人不法的行动，也不得依法取缔，行使政府的职权。更要承认其所谓「敌后的民主政权」。这个意义充其演变所极，就可以养成藉外患深入之机而谋夺取政权之〔第73页〕实的大祸乱。
    第三、就党派部份而言，其意义就是只有中国共产党要在国民参政会有特殊的地位与特殊的权利，而政府在参政会中对各党派和无党派的参政员不得与中共有一律平等的待遇，否则，中共就拒绝出席。他们这两次条件的内容真意，如果要认真说起来，实在就是如此！我想他们提出这个条件的时候，或者并没有研究到他的性质有如此的严重，但是我们政府如果随便接受他这个要求条件的时候，试问我们中国还成一个国家吗？就是我们国民参政会，也还成一个民意机关吗？
    我现在再将我们政府对于这三部份的意见与方针，对贵会明白声明。先就军事部份而言，我们政府一贯的精神，就是要军队国家化。换言之，在我们国民政府统辖之下，只有一个国家军队的系统，决不能有第二个私党私人的军队系统，我可对贵会切实声明，国民革命军乃是国家的军队，而不是那一党的军队，更不能将国民革命军之一部认作共产党一党的军队。因此我们军令亦只有一个，而不能有二个军令。否则何以自别于汪逆伪组织的伪军事委员会，这不仅是为我们国民政府之所不容，亦为全国国民之所深恶而痛绝，效忠抗战的中国共产党，何忍出此？其次，对政治部份而言，政府对于全国政治就是要使政治民主化。凡在国家法律与政令之下，无论国民个人或团体，只要他各守纪律，各负责任，各尽义务，各享权利，人人皆有其自由；但政权只有一个，一国之内，不能有两个政权！否则如在国民政府之外，另要成立一个政权，例如此次条件之内所谓「敌后民主政权」这一类的名称，如此割裂国家的政权，那又何异于汪逆与伪满的傀儡组织，所谓汉奸卖国的政权？这不但为政府所不容，亦更为全国国民所〔第74页〕仇恨，而誓不与之两立。再次，就党派来说，现在国内党派，由于历史演进的结果，事实上虽有执政党与在野党之分，以及各党大小与历史久暂之不同，但其精神是一律平等，尤其在民意机关——国民参政会之内，更应该人人平等，在参政会之内，祗有国民的立场，没有党派的立场，决不能让任何一党或任何个人，在会内有特殊的地位，与任何权利之要求，以斫丧我们尚在萌芽的民主政治之根基。以上是政府对于军事政治与党派之一贯的方针与态度，今天特明白表示，希望参政会诸君一致谅察。

    现在再就军事方面有点补充报告，自从民国廿七年第十八集团军不听统帅部命令，自由行动，擅自撤到黄河右岸，不久又非法强占了绥德等地。政府当时的观察，并不以为这完全是受中共指使，亦不认此为中共有破坏抗战的意思，而该军对中央军令，不能绝对尊重，或亦并不一定是有破坏抗战扰乱后方的整个计划，但是他这一个行动影响所及，竟使我全国人心不安，尤其抗战根据地的大后方，皆受到无形的威胁，而其结果所至，实已造成了牵动全局，破坏抗战，乃至为敌张目危害国家的极端恶劣影响。因此这两年余以来，我们政府一方面要统率全军，在前方努力抗战；一方面又不能不在西南和西北大后方的抗战根据地作安定内部的布置，这是抗战期间军事上最感痛苦的一件事！世界各国，每当对外战争的时候，他们政府与国民，只是一致对外战斗，以求最后胜利；而我国现在在大敌当前，敌骑深入之时，政府既要对外作战，又要加上安定内部的任务，此实为中外革命历史上所未有之悲痛的战史！但我们政府幸而有过去两年余时间的戒备，卒使前方后方，幸无陨越，实为国家无上之幸事！到了现在，我们不仅对外抗战已有坚强的战斗实力，可操最后的胜利，就是后方安定的力量，亦有雄厚而巩固的基础。〔第75页〕否则，二年以前如果政府不及时戒备，也许现在西南与西北抗战之大后方各省，不是早为敌人乘隙侵入，亦将为败类叛徒所破坏，所摇撼，而我大后方的民众，亦要和现在冀察鲁苏各沦陷区的同胞一样，不能得到地方政府和国军的保护，要受敌伪双层的压迫和蹂躏了！然而我们因为要安定后方的关系，致使我们多数的军队本可开至前方作战的，而乃不能不控置于后方，此实为我们抗战力量最大的损失，而尤为全国军民精神上莫大的痛苦！但要解决这种困难与痛苦，其实并非难事，只要中共能够翻然改变他过去的态度与行动，不将第十八集团军当作他一党所私有的军队，不利用其来牵制友军，妨碍抗战，而能依照他自己于民国廿六年九月宣言上所说的：「（一）中山先生的三民主义，为中国今日之必需，本党愿为其澈底的实现而奋斗。（二）取消一切推翻中国国民党政权的暴动政策及赤化运动，停止以暴力没收地主土地的政策。（三）取消现在的苏维埃政府，实行民权政治，以期全国政权之统一。（四）取消红军名义及番号，改编为国民革命军，受国民政府军事委员会之统辖。」的四点，切实履行，一本他过去共同抗战的初衷，使与中共有关的军队，依照军事委员会的命令与计划，集中于指定区域，忠实执行抗战任务。那末，全国军队共同一致，向前御侮，我们后方既无牵制，又无任何顾虑，所有国军，乃得尽量调赴前方，如此前方的力量，既可大增，来对此势衰力竭之穷寇，加以猛攻，我相信在短期间内，必能获得最大惊人的胜利，至少亦必可恢复到二十七年秋季以前的战线，这是我们军事当局所确信无疑的！如此，我们已经沦陷的区域，就能早日恢复，而我们各战区受苦的同胞，亦就能早日得到了解放，那这就是中国共产党与第十八集团军对国家民族莫大的贡献，而其爱国的精神与功绩，在此次中日战史〔第76页〕上，亦必为全国军民所崇敬而永垂不朽了。我们政府对于中国共产党及其有关的军队，目前并无其它要求，所唯一热切盼望的，就是希望他能一贯实行他们自己的宣言，和参政会所一致拥护，全体共守的抗战建国纲领，并望第十八集团军将领能澈底反省，要以国家民族为重，而打破党派观念，服从军令，严守纪律，遵照指定的任务和地区，与全国友军亲爱精诚，和衷共济，共同一致，抗战到底，使我们国家能早日获得自由平等。我们政府所期望的仅止于此而已。

    还有，他们两次条件内所提的与军事最有关系的几件，就是中共参政员所谓「制止挑衅」，「撤退华中剿共军」，「立即停止全国向我军事进攻」等三条，我于此不能不略加声明。这种信口雌黄，颠倒黑白，淆乱视听的恶意宣传，不仅是诬蔑我们政府，有意来破坏他抗战神圣的使命，而且是污辱我们整个民族团结抗战共同御侮的纯洁精神！我今日可以说我们政府与全国国民，只有一致对倭抗战与铲除民族叛徒的汉奸伪逆，决不忍再见所谓「剿共」的军事，更不忍以后再有此种「剿共」之不祥名词，留于中国历史之中。只要他们以后奉命守法，不再袭击友军和到处挑衅，我们政府无不一律爱护，一视同仁，而且我们政府宽大为怀，决不追究既往。否则，如果有抗命乱纪，破坏抗战的行为，如从前的新四军之所为，那无论其为任何部队，我们政府为国家利益，为抗战胜利，不能不依法惩治，而加以制裁，以尽我政府抗战建国的天职。所以政府对我忠实将士，实在是爱护之不遑，岂有如其所谓挑衅进攻，自残手足之理？而且以后亦决无「剿共」的军事，这是本人可负责声明而向贵会保证的。希望参政员诸君本?精诚团结，共同御侮的精神，恳切向毛泽东，董必武等参政员劝勉，使中国共产党能切实改变他过去〔第77页〕的态度与行动，各中共参政员能在参政会内共聚一堂，精诚团结，来从长讨论他所要提出的问题，以求得合理的解决。贵会是战时全国一致推崇的民意机关，诸位代表民意，必求抗战建国纲领之澈底实现，必求抗战胜利与建国成功，来达成全国国民共同一致的愿望，来安慰一般为抗战而牺牲的军民同胞的英灵。只要中国共产党能尊重贵会民意的劝告，今后一切言论行动，不违反抗建纲领与他自己宣言中所提供的诺言，则贵会为解决这一次事件有所决议，规定政府应如何处理的，政府必尊重贵会的决议，绝对接受，澈底执行，毫不犹豫。总之，政府对于这次事件，只要能达到团结一致，抗战到底的目的，一切问题，皆愿听从我们国民参政会依据公众民意来解决！至于对中共各参政员，更希望其在此敌寇深入，全国军民正与之作殊死战的时候，能本?「兄弟阋墙，外御其侮」的精神，毅然决然接受我们参政会公众的意思，精诚团结，共赴国难，使我们全国团结抗战的精神，不致有丝毫遗憾，而能坚持贯澈，始终无间，这不仅为全国国民所馨香祷祝，亦足予敌人以莫大的打击。我们为爱护中国共产党，为成全他们此次共同抗战的历史，一定要督促他始终一致，团结到底，来完成抗战建国的使命！这是兄弟今天代表政府要向大会恳切声明，并盼参政会诸君，衷诚谅察，实为至幸！

                          附录 中国共产党参政员所提各条件之全文
            毛泽东陈绍禹等七参政员代电
    国民参政会秘书处公鉴：关于政府对新四军之处置，我党中央曾有严重抗议，并提出善后办法十二〔第78页〕条，如：（一）制止挑衅；（二）取消一月十七日的命令；一二）惩办皖南事变祸首何应钦顾祝同上官云相三人；（四）恢复叶挺自由，继续充当军长；（五）交还新四军全部人枪；（六）抚恤皖南新四军全部伤亡将士；（七）撤退华中的剿共军；（八）平毁西北的封锁线；（九）释放全国一切被捕的爱国政治犯；（十）废止一党专政，实行民主政治；（十一）实行三民主义，服从 总理遗嘱；（十二）逮捕各亲日派首领交付国法审判等项，请政府采纳。在政府未予裁夺前，泽东等碍难出席。特此达知，敬希鉴察。毛泽东，陈绍禹，秦邦宪，林祖涵，吴玉章，董必武，邓颖超叩删印

        董必武邓颖超二参政员函

国民参政会秘书处公鉴：
    关于我党七参政员碍难出席本届参政会事，曾有二月删电通知在案。兹为顾全团结加强抗战起见，必武颖超特就在渝所见各方奔走之殷，提出临时解决办法十二条，附列于后，倘此十二条能蒙政府采纳，并得有明白保证，必武颖超届时必可出席，此点已得延安我党中央覆电同意。特此达知，敬希鉴察，并颂
公祺
        董必武　 邓颖超　同启　 民国三十年三月二日
        附临时解决办法十二条
〔第79页〕

    一、立即停止全国向我军事进攻。
    二、立即停止全国的政治压迫，承认中共及各党派之合法地位，释放西安重庆贵阳及各地之被捕人员，启封各地被封书店，解除扣寄各地抗战书报之禁令。
    三、立即停止对新华日报之一切压迫。
    四、承认陕甘宁边区之合法地位。
    五、承认敌后之抗日民主政权。
    六、华北华中及西北防地，均仍维持现状。
七、于第十八集团军之外，再成立一个集团军，两集团军共应辖有六个军。
    八、释放叶挺，回任军职。
    九、释放所有皖南被捕干部，拨款抚恤死难家属。
    十、退还皖南所有被获人枪。
    十一、成立各党派联合委员会，每党每派出席一人，国民党代表为主席，中共代表副之。
    十二、中共代表加入参政会主席团。


妇女同志的革命责任

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第112页，第113页，第114页，第115页

〔第112页〕

       ——中华民国三十年四月二十八日对全国妇女工作会议闭幕讲——
〔要旨〕
    一、说明女同志在革命工作中地位之重要。
    二、抗战胜利基础已定，国际形势日趋有利，更应该奋勉努力。
    三、大家要视党为家庭，视同志如兄弟姊妹，团结一致，和衷共济。
    四、希望各位回去之后，要积极吸收妇女界党员，努力奉行三民主义，共同奋斗，完成革命。
〔本文〕
    此次中央组织部召集各省女同志到重庆举行工作会议，这是在战时一个很难得的集会；也是我们推进革命工作一个很重要的集会，在今天闭会的时候本席有几句重要的话对各位说一说，希望各位回去之后，转告一般同志。
    我们革命的工作本来是无分男女的。无论就责任的轻重，工作的效能来说，男女同志都是同样的重要；而且有许多男同志不易作到的事情，往往女同志反而容易作到。我们回溯本党五十余年来革命的历史，就可以发现女同志在许多工作上所表现的成绩，有时候比男同志还要光荣，所收的效果还要伟大。从前 总理常说：无论那一国的革命党，一定要有女党员参加，革命纔能进展，纔能成功。由此可知我们一般妇女同志对于革命所负的使命是何等重大！我们的工作要如何加紧努力，纔能尽到职责！就目前的情形说：现在战地党务工作，因为敌伪的种种盘查和妨害，男同志往来出入，往往受到许多的阻碍，〔第113页〕而一般妇女同志则行动比较自由，例如联络村民家庭，以及必要时隐蔽到民家，女同志较之男同志总要比较便利，正好趁此时机来表现我们女同志的能力和胆量。所以我们一般妇女同志切不可以为我们是妇女，就不能担负这种战地上危险艰难的工作；相反的，我们格外要宝贵这个机会，利用我们女界特有的灵敏精细的特长，发挥我们自己的聪明才智，来尽到我们对于革命应负的责任。我相信只要我们一般妇女同志有组织，有训练，能够临机应变，去到战地工作，那我们一位女同志的努力，一定可以胜任两个男同志的工作，所以，我们一般男同志，特别要尊重妇女同志在革命党中地位之重要，与其工作之神圣，而一般妇女同志，亦要认清自身的地位与所负的使命，格外的奋勉努力，来增加革命的力量，发扬革命的光荣！
    今天妇女工作会议已经结束，有许多意思，夫人已经对你们各位说过。今天本席还有一个根本的概念要告诉各位，就是今后抗战建国的前途，已经不是会不会失败的问题，而是怎样可以迅速获得成功的问题。就最近国际形势来观察，可以说一天一天的明朗，一天一天的于我有利，尤其是苏日中立条约成立之后，敌国夸大宣传，以为是了不得的收获，其实敌国与苏联缔结这个条约，对于敌国的前途有百害而无一利，我最近有一个电报给各省党部省政府和各战区长官，对于这件事解释得很清楚，现在已经印成小册子，你们看过，就可以知道这个条约对于中日苏三国的利害得失，同时也就可以判明敌国今后的动向了。除了苏日缔结中立条约之外，最近国际间还有一件值得注意的事，就是英美澳荷在远东方面实施联防。这件事进行的经过以及他们对日备战的消息，报纸已经披露，各位不好随便看过，要知道他们〔第114页〕此次联防的成功，即是完成了对日的包围，重建了远东的均势，对于我们今后抗战的局势，实有莫大的利益！
    我们抗战的前途，既已奠定了胜利的基础，因之本党各地的同志，格外要振作精神奋勉努力，来达到我们最后的目的。尤其是我们一般同志，在党内特别要亲爱精诚，共同一致，处处要和衷共济，切实团结，无论什么事情彼此都要互相帮助，互相忍让。各位尤其要知道本党女同志的数量实在不多，每个同志都要把自己的同志看作比自身还要宝贵，要特别爱惜特别提携，要把我们革命党看作一个大家庭，同志之间，真要亲爱如一家兄弟姊妹，如此，我们党的意志纔能坚强，对外纔有力量！不然，我们党的内部，生意见，生磨擦，或是互相排拒，互相牵制，那我们就有了一些力量也要相互抵消，根本不能对外！这样，我们就不仅不能领导革命，而且革命如果失败，大家都要成为亡国的罪人！各位同志要认清我们目前这个时期，确已进入最后胜利的阶段，今后革命事业的成败利钝，就是看我们全党同志能不能团结一致？能不能自立自强？如果本党男女同志，都能互相督促，互相勉励，更能本?过去四年来牺牲奋斗的精神，发扬我们民族忠孝仁爱信义和平的德性，来领导全国同胞，向革命的道路迈进，那不要说今天本党革命的力量如此雄厚，一定可以促成革命的成功；就是本党在辛亥以前那样缺乏凭借，我们总理领导一般同志从事革命，几乎是手无寸铁，亦不过十几年之间，终能有志竟成，推倒满清建立民国。大家必须知道革命事业的成败，不在于武器的多少，而在于我们有没有精神，有没有主义！如果我们一般党员同志，大家都能振作精神，服膺主义，遵守党的纪律，服从党的命令，不惜牺牲，不辞劳苦，〔第115页〕那末，有今天我们几百万的党员，更有四万万五千万同胞在本党三民主义的指挥领导之下，还怕不能复兴民族完成革命吗？！我们一般同志时时要想念本党今天能有这个力量，这个基础，完全是我们 总理和先烈创造奋斗的成绩，和过去四年来全国军民同胞忠勇牺牲的结果，我们要爱惜这个基础，要发扬这个力量，达成我们革命的任务，纔对得起 总理和先烈，也纔对得起全国的军民同胞！如果我们因循懈怠，坐误时机，那不仅我们对本党要负责任，对全国军民同胞要负责任，就是千秋万世，大家也都逃不过历史的责备！
    此次各位女同志不惮险阻艰难，跋涉千里，到重庆来参加会议，就足以证明本党女同志勇敢积极的精神，也足以表现我们女同志能一致尊重党的命令，本席今天得与各位讲话，心理上的快慰实在不可言喻，我可以断言，本党女同志对于革命事业的贡献，一定是无可限量。因之对于各位的期望也就格外的殷切！希望各位同志回去之后，不仅对于此次会议的决议要一一实行，而且要积极的吸收妇女界优秀同胞加入本党，共同努力，更要在各部门的工作中，不避艰苦，竭尽能力，做出良好的成绩来，领导全国同胞，担负起复兴民族的使命。尤其当此邪说纷纭，社会动荡的时候，本党同志，人人要作中流砥柱，要奉行我们 总理的三民主义，发扬我们民族固有的德性，表现我们冒险犯难的精神，使社会民众感动奋发，大家团结意志，集中力量，共同奋斗，来完成我们革命的使命，奠立我们民族久远不拔的基础！


革命军官治军作战之要领

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：301页，第302页，第303页，第304页

〔第301页〕

——中华民国三十年十月六日在中央军校桂林第六分校讲——

〔要旨〕
    一、军校学生应明了本身责任，在建立国军，捍卫国家。
    二、治军与作战，为军人报国之道，大家要把握时机，克尽天职。
    三、治军之要，在发扬亲爱精诚的精神，大家要视军队为家庭，待士兵如子弟。
    四、「运用之妙，存乎一心」，是作战的要诀；「一心」之道，在神志专凝，心无二用。
    五、能专凝始能实在，能实在始能制胜。
    六、希望大家依照本校长的指示，互相勉励，努力作到，来完成我们国民革命的使命，达到我们复仇雪耻的目的！
〔本文〕
    今天正当湘北会战胜利之后，本校长和我们军官学校第六分校的官生聚会一堂，心里觉得非常快慰！乘此机会，要将你们以后所负的责任，以及你们作人作事的道理，简单的告诉各位。
    我们中央军校的学生，无论在校或已经毕业，都要知道自己的责任是要为我们中国建立国军，来保卫我们国家的人民和土地！今后我们三民主义的成败，我们国家民族的存亡，这个责任，都在我们的肩上！都要由我们担负！我们既负了这样重大的责任，将来要为主义为革命来牺牲，所以我们现在求学的时候，特别要认清我们作人作事的道理，以为将来成功立业的准备。
〔第302页〕
    概括言之，大家毕业以后，要为国家为主义来贡献自己的能力，尽到自己的责任的有两件事：第一是如何来训练我们的军队。就是要如何来建立我们的国军！这是大家无论在校离校，都要念兹在兹，时刻研究的！第二是如何为我们国家民族来复仇雪耻。就是直接到战场上去杀敌，去驱除敌寇！这是我们军人应有的天职。现在我们中国正在抗战时期，需要无数的革命干部，为国家尽忠，为民族尽孝，而我们本校的学生，正在这个时候能受到本校的教育，得以贡献其能力，来成功伟大的事业，所以格外要认清目前这个机会之难得；我们能够遭遇这个机会，真是千载一时的光荣！我们特别要立志，要努力，要不辜负这个时代，纔不愧为 总理的信徒！也纔不愧为军校的学生！
    各位将来去到部队里面，一方面要受上官的指挥监督和训练；同时另一方面我们要督率我们的部属与士兵，因此可以说我们军官的责任是二重的，无论对上对下都要尽到自己的职责，纔不愧为现代军人。就我们作部下的责任来说：我们要绝对信仰上官，服从上官，一切生活行动，都要听上官的命令和指导。至于就我们作上官的职责来说：那我们第一件事就是要将部下的士兵，看作自己家庭子弟一样，不仅要训练他们，而且要爱护他们。我常说：我们革命军就是一个大家庭，上官就是父兄，部下就是子弟；我们要以父兄教子弟的精神，来督率部下，然后我们纔配作革命的军官，也纔能尽到带兵的责任！但是我们要作到这一步，要使一般士兵把我们当作自己父兄一样的敬爱，要使他们在军队里面感到家庭一样的亲切，那我们作上官的就特别要关切到部下士兵的生活；尤其是对于负伤或患病的士兵，我们要像父兄之忧其子弟，特别去看护他，照顾他；使他在精神上得到一种安慰。我们以后部队里面，一切训练〔第303页〕和教育，都要以「亲爱精诚」四个字作为基础，使我们全军上下，彼此能打成一片，彼此如家人手足之亲！这样，我们的部队就一定能够以一当百，以少胜众了！这是第一点，希望大家以后要切实作到。

    第二，治军以外，我们军人的职责，就是作战。关于战斗的技术和学问，你们在校的时候，有各位官长的教练，想必已有很多的心得，我现在不必多讲。但除了学术科之外，今天有两句最要紧的话告诉各位，各位以后无论作主官，作幕僚，都要切实体会作到，就是岳武穆所说的：「运用之妙，存乎一心」，这「一心」两个字，就是我们成功的要诀。无论我们平时在学校上课、下操，或是战时在疆场上下命令，定计划，以及执行战斗任务，都绝对不好纷心外务，而要心神凝一，专心致志的去作。以射击而论：我们从瞄准到放枪这个过程之中，一定要将我们的脑筋、目光以及四肢，全身的精力，贯注到目标，都用在射击这一件事上面，然后我们射击纔能准确。带兵也是一样，如果我们正在作一件事，而一心以为鸿鹄将至，又想作另外一件事，那这样心猿意马，无论你有多大的本领，结果都一定要失败！所以我们作战的时候，特别要记住「一心」二字，只要大家能够心志专一，就没有不成功的！个人成功的要诀在此，整个军队成功的要诀亦在此！

    大家还要知道：我们现在部队里面一个最大的毛病，就是不实在！无论训练作战，一切动作，可以说都不实在！所以我们的军队不能和外国的军队来比较！你们一般毕业的学生，不久就要担任部队的干部，要收获我们这四年来抗战胜利的成果，首先就要切实补救这个毛病，要使我们部队的一举一动，无论大小事情，都能养成一种切实的风气。而其入手之点，就是作到我刚纔说的要专心一志，不好旁鹜外〔第304页〕驰；无论什么事情，都要实心实力，心在事上去作！即如我们奉到上级的命令，就要兢兢业业，努力达成，命令规定我们作到什么程度，就要作到什么程度，规定我们在什么时候完成，就要在什么时候完成，一点不能含糊，一点不能敷衍；只要我们全军上下，能够这样专心务实，那我们作战就一定可以获胜！要知道：我们四年余抗战下来，敌人的精神和技术，已经一天不如一天；尤其是他的武器，今后因为民主国家封锁的关系，更将不如我们！而我们现在还不能打败他的原故，就是因为我们的动作不实在！无论学校教育和部队训练，都没有照?实在的要求作到；所以平时战时，都是上下虚伪、上下欺骗，这种情形，不要说作战不能得胜，就是幸而获胜，终久亦必归于失败！因此今后本校的教育，特别要注重「实在」二字，事事必须合乎实在的要求。这就全靠我们一般学生明白「运用之妙，存乎一心」的道理。无论作什么事情，都要专心一致，脚踏实地去作，久而久之，自能养成一种实在的风气。

    大家以后无论在学校，在部队，都要依照本校长今天所说的两点意思，自勉勉人，一方面对同事、对部下要亲爱精诚，和衷共济，一方面作事的时候，要专心致志，实事求是。如此，我们纔不愧为革命的军官，不愧为总理的信徒！也纔能完成我们国民革命的使命，达到我们复仇雪耻的目的！


管理粮食应注意之事项

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第55页，第56页，第57页，第58页，第59页

〔第55页〕

            ——中华民国三十年二月二十四日出席全国粮食会议讲——
〔要旨〕
    一、目前粮食问题「不患寡而患不均」，今后应使粮食不分地区自由流通，盈虚相剂。
    二、各主官应切实注意法令执行之影响，下级干部最好多用青年。
    三、大家要注重科学精神与科学方法，实地调查，信赏必罚，以收惩恶劝善之效。
    四、粮食问题同时为经济的、政治的、社会的问题，大家要联络有关人员，从多方面求其解决。
    五、此次会议关系抗战成败与国家盛衰，希望大家运用脑筋，切实研究，改良办法，健全组织，达到我们管理粮食安定民生的目的！
〔本文〕
    此次全国粮食会议，各位多是从远道而来，可以将各省各地粮政的实际情形，提供会议讨论，相信必能使本会得到圆满的结果。本席今天趁此机会要将个人的几点意见贡献各位作为参考，将来各位回去之后，更望切实实行。
    此次会议之中，各位集思广益，经过几天的讨论和研究，我想本会一切提案决议，必能切合实用，将来我们粮食管理的工作一定很有办法，这是本席觉得很快慰的一点。不过我们特别要注意的，就是我们中国是一个地大物博人众的国家，我们不怕没有粮食，而是如古人所说的：「不患寡而患不均」！我们现在粮政上的毛病，就是「患在不均」以致不产粮的省县固然恐慌，就是产粮的省县，亦觉得恐慌，〔第56页〕原因所在，就是因为一般产粮区域，大家把粮食封锁，囤积起来，不许流通，以致有粮无法出售，无粮则嗷嗷待哺！这就是目前管理粮食最大的弊病，各位代表回去，一定要告诉你们省县政府当局，不仅县与县之间不能划分界限，就是省与省之间亦不能划分界限，产粮的省县，要接济歉粮的省县，省与省，
县与县之间，不仅要使粮食能自由流通，盈亏调剂，而且要在交通上，运输上予以种种的便利，真正作到一个「均」字，如此，我们管理粮食的工作，纔可以初步完成。如果照现在的情形，不仅省县之间彼此界限分明，甚至于这一乡的粮食，不许运到那一乡去，这样一来，一般老百姓真是要受害无穷，不仅邻近缺粮的乡镇，得不到接济，而且你阻关封锁的结果，也不能保障本区域内，永远有充分的供给，并且一般老百姓要到几十里外产米的乡镇零碎去购买，劳力时间的耗费，又是何等的损失，这种基层办理不善和不明大体的措施，如果我们一般管理粮政的人不考查明白，随时纠正，结果不但政府的法令不能推行尽利，将反因执行者之违法舞弊而贻害老百姓，这是我们所必须注意的一点。
    现在社会上对于粮食问题感觉恐慌，一方面是由于社会民众心理上的错觉，另外一方面则是由于执行粮食管理的下级干部不能称职，甚至营私舞弊，以致更加深这个问题的严重性！因此我们今后办理粮政，特别要汪意到一般基层的干部！尤其是乡镇管理粮食的人员和差役，我们格外要严密管理，勤加考核，如果我们对于基层干部不求健全，仍旧像亡清一样，政府颁布的法令交给一班差役来执行，而对于他们执行的时候是不是藉法作弊，是不是增加民众的痛苦，完全不管，那我们不仅不能革命，而且要引起人民的反感！即如刚才说：管理粮食要注意「不患寡而患不均」，要作到一个「均」字，各地粮食要〔第57页〕互相调剂，互相补助，这在原则上应切实如此作到，毫无问题；但天下事有利必有弊，粮食如任其自由流通，有时也不免发生弊病，所以我们一方面在立法时要注意避免，尤其在实施的时候，更要留心各地的实际情形，如果发生流弊，就要研究改进的办法。须知现在粮食问题，不仅关系目前抗战的成败，而且关系国家民族的存亡！如果我们再像过去衙门的办事不实际去做，只在公文上兜圈子，那就只有失败的一途！所以我们一般主管同志，以后格外要拿出全副精神，对于各地粮食盈虚的现状，法令实施的影响，以及部下有无违法舞弊的行为，我们脑筋里时刻要明白，时刻要想办法来改正。我以为现在各乡镇办理粮政的基层干部，最好选用青年，青年人虽不免有时缺乏办事的经验，致陷于幼稚的弊病，然而青年决没有一般差役违法舞弊，藉公营私的恶习，只要我们多加训练，随时考核，指导他们行动，改正他们的错误，那末，我们就可以得到一批健全的干部，事业就格外容易成功。总之，我们现在要管理粮食，决不是通过几个决议，或是颁布几个法令就可以成功的，一定要注意到组织的健全和人才的训练，我们对于一般下级干部，不仅要消极的防止他们假公济私，营私舞弊，而且要积极的使他们执行法令，贯澈法令，纔能达成我们的任务！
    我们一般主管同志因为业务关系，虽然不能常到各县各乡去监督考察，但如果发现那一县那一乡有了毛病，那就不能不亲自考察，以求改进。即如现在总局所在地的巴县，如果今天在那一乡发现了一种毛病，局长立刻就要到当地去视察，将病态研究清楚，想出补救的办法，马上就通知全省各县，告诉他们那一乡发生了一种什么毛病，如何补救，大家要切实注意！如此，我们只要发现一次毛病，就可以使〔第58页〕全省各县各乡同样的毛病完全避免。现在一般机关主官，接到下级的报告，往往漫不经心，随便看过，不去研究运用。要晓得：我们为什么要有调查？要有报告！其意义不仅我们有了缺点，要忠实报告出来，作为将来的前车之鉴，而且我们有了好的方法，有了办事心得，亦可藉此公布出来，供给大家作他山之助！如果我不用这样集思广益的办法，不利用这种实际宝贵的材料，作为研究改进的根据，那无论我们局长和一般高级干部如何精明，如何劳苦，亦绝对不能防止各县各乡所发生的种种弊病。如果我们对于部下办理粮政的情形都已调查明了，对于各种业务报告都能研究利用，那末，我们还要更进一步信赏必罚，庶几功过分明，以收惩恶劝善的效果。我们赏罚一个人，并不是仅仅赏罚他个人的本身，而是要使其影响能及于全国全省。换句话说，就是罚一人要使全国或全省的人都知所警惕，赏一人也要使全国或全省的人都知所激劝；须知我们处在现在时代，办事一定要用科学的方法，一切人力时间和经费的使用，不仅要使其能发生加倍的效果，而且用一人要有十人之力，用一钱要有十钱之效，一时，一事，莫不如此！所以我们主管同志的一举一措，一兴一革，必须使我们管辖全境统统受到影响，然后纔能发挥事业的功效！须知管理粮食是一件最繁剧，也最困难的工作，惟有运用科学精神和科学方法，纔能以简驭繁，化难为易。天下事没有不能打破的困难，只要我们能用脑筋来研究，不然，天下事亦决没有不劳而获的道理。所以各位以后特别要勤劳努力，特别要讲求办事的方法。
    最后，各位办理粮政的主官还要知道：我们要解决粮食问题，决不能单就粮食问题本身来设法，因为粮食问题不仅是一个经济问题，同时也是政治社会的问题。因此我们办理粮政，对于政治情形和社会〔第59页〕环境，不能不特别注意！而对于党政人员和社会贤达，更不能不与之密切联络，打成一片，以期彼此同心协力，从多方面来解决粮食问题。尤其对于学校教师和青年学生特别要设法，使他帮助我们从事宣传，调查和考察的工作。如果我们一般主管同志真能发动社会民众，参加粮食管理工作，则不仅可以监督一般下级干部，使之不敢违法舞弊，而且亦可使社会上豪强大户，不敢囤积居奇！以现地之人，办理现地之事，纔是最便捷有效的办事方法。
    总之，此次粮食会议不比普通的会议，乃是关系民生安危和抗战成败的一次会议，希望各位出席的同志大家要运用脑筋，悉心研究，改进办法，健全组织，尤其须知目前粮食问题是「不患寡而患不均」，以后省与省县与县之间，一定要彼此流通，互相辅助。否则，决没有邻省饥馑，而本省可以温饱，亦没有邻省人心恐慌，而本省人心得以安定的道理！希望各位回去之后，要把这个意思告诉各位主官，彼此同心协力，互助合作，来达到我们管理粮食安定民生的目的！


海外党务工作要旨

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第193页，第194页，第195页，第196页，第197页，第198页，第199页，第200页

〔第193页〕

                ——中华民国三十年六月一日对海外党务人员讲——
〔要旨〕
    一、办理海外党务为最重要而艰巨的工作，大家要时刻小心谨慎，注重研究学习。
    二、说明侨胞一般的情形与党务工作进行之步骤。
    三、「党章」与「党员须知」为一切工作之准绳，大家要精研牢记，切实执行。
    四、海外党务应注重侨胞之调查与考察，目前工作在：
        （一）吸收健全党员。
        （二）救济穷苦侨胞。
    五、办理党务不可以领导者自居，应本服务精神，联络政府人员与社会人才。
    六、希望大家认清工作的时代和环境，了解侨胞的心理和习性，精勤研究，因事制宜，来扫除邪说异端，增加本党的力量！
〔本文〕
各位此次毕业以后，就要派回海外各地，担任党务工作。海外党务，本是最繁难，最辛苦，而关系最为重要。我们无论从事于组织训练或宣传，都要有特殊的能力和经验，纔能够达成任务。因此，各位以后奉派出去，格外要知道所负责任的重大，时时刻刻自己要学习，要研究，一切待人，接物，处事，都要处处留心，事事研究，克尽各人的职责。
    我们一般侨胞，因为离国日久，常居海外，对于国内政治和社会情形，都不了解；尤其是没有加入〔第194页〕本党的一般侨胞，有许多人更因受反动派和敌伪的宣传，对本党态度很多误会，因此，我们对于海外党员应该如何组织训练鼓励团结，使他们能负起革命的责任。而对于非党员的侨胞，更应如何分别联络，宣传，使他们能与我们接近，不致反对本党，而能尊敬本党，不致轻视我们党员，而要佩服我们党员，来服从本党的指挥领导，这是各位此次回去唯一主要的任务。全靠大家能够认清环境，明了对象，尽心研究，因时因地制宜，努力去作，纔能达到目的！而决不可因循呆板，固执成见，致妨碍党务的发展！即如现在有几位侨胞，当初对本党态度很好，并没有反对本党的表示，后来因为共产党对他宣传煽动，说本党如何腐败，政府如何不好，他就先入为主，受到他们反动宣传的影响，言论态度便一天天的改变，这在我们一般海外侨胞，往往容易犯这个毛病，因为他们远离祖国，既不知党国实在情形，也不明察现时的环境是如何？只要先听到那一个人怎样说法，就信以为真，以后就不易改正，这是海外侨胞普通一般的情形。但我们如果听到有什么人反对我们，我们也就反对他，深闭固拒的嫌弃他，这就不是革命组党之道。我们党的干部，最紧要的本领，就是遇有那一个人怀疑我们，反对我们，我们第一步必须将事实真相说给他听，将他怀疑之点，逐一解释，拿爱国的大义去说服他，感化他，使他不反对我们！第二步要使他衷心悦服，能接近我们，相信我们！然后第三步更要吸收他为同志，使他能与我们团结一致，共同致力于革命事业！我们现在对待一般对本党隔阂的侨胞，都应该如此。如果因为他反对本党，说我们本党和政府如何不好，我们一般党员，也就反对他，嫌弃他，而不能转移他的见解，改变他的态度，改正他的错误，那就是表示我们党员同志缺少能力，不能尽到革命职责！大家要知道：我们党员无论〔第195页〕到那一个地方，只要组织严密，宣传有方，人人讲信义，守纪律，能够健全本身，实行主义，就可以使一般侨胞和外国人士，格外的尊重我们，敬佩我们，乐于接近我们，并且相信我们的宣传和领导。我前次听到有一位侨胞说：我们在新加坡的一般党员，有许多都是开舞厅，吃鸦片，开赌场，作不正当的职业，如果本党党员中间真有这种分子，党员的成分是这样的参差不纯，还有那一个愿意加入本党？！或许这个侨胞轻视本党而要反对本党，也就是为了这个缘故。因之我们就要懂得他这种心理和反动派挑拨离间的手段，对于一般党员，要认真考察他们有无开舞厅赌场或吃鸦片这一类的情弊，如果有之，第一步应当劝导纠正，第二步就要整顿改革，而对于一般海外党员，更必须痛切的告诫他们，使知人家是在如何鄙弃我们党员，乃至看不起我们整个的党，我们大家应该如何争气自重，来振作精神，严守纪律，革除恶习，洗刷耻辱！总之，我们无论在什么地方，都要使我们党员各个人都能为社会所敬重，不致有伤本党革命的光荣历史，更要吸引当地有声望人士加入本赏，以提高本党的地位，这是我们党员人人所应尽的本务！
    我们一般干部同志到达海外各地之后，首先就要使党员的精神和纪律整饬起来，使党的组织和训练健全起来，每一个党员都要使归属于一个小组，每周应出席小组会议，研究主义理论，讨论时事问题，对于同志之间一切日常生活、行动、思想、态度、以及工作情形，都要共同检讨，互相批评，互相监督，规过劝善，以求党员个人的上进，和整个党的发展，我们训练党员，应切实依照党章与「党员须知」作到。「党员须知」虽然现在还是初稿，但基本要旨，已大体具备，应该作为本党党员目前共循共勉的〔第196页〕准则！这两种党的基本文件，各位平时必须精研牢记，以为工作的准绳。否则，我们自己如果不明白党章，不看「党员须知」，那对于党员的组织训练与宣传，皆不知如何?手，这样，党务何能生效，又何能发展！各位都知道：办理海外党务，工作格外困难，要使事业办有成效，必须畅晓一切组织与宣传的方法，具备办党的各种技术，然后纔能达成任务。而这些要旨和技术方法，在党章与「党员须知」之中，都有详细的规定，你们如能时常翻阅研究，就知所依据了。不但我们干部同志本身应该熟习这两种基本文件，随时运用，认真实行，而且在进行训练宣传之中，更要使一般党员都能透澈明了党章的内容与「党员须知」的精神及其要义之所在，人人能本此实践，力行贯澈，依此来宣传侨胞，吸收党员，使大家都能实行三民主义，为革命来牺牲奋斗！如此，我们党的本身就必能健全，党的势力就必能发展，就可以打破反动派一切阴谋与扰乱，巩固本党革命的基础！这是各位对于内部工作应注意改进之点。

    至于对党外的工作，各位应特别注意作到的，就是要设法联络一般有地位有能力的侨胞，使他们对于本党，对于三民主义，能够发生信仰，且愿踊跃加入本党，为革命尽力，为祖国报效！我们要作到这一点，就要注重调查与考察，对于每一个有地位的侨胞，他们的心理如何，环境如何，平时好与那些友人来往，这种种情况，我们都要完全明白，拿来作我们工作的参考材料。如此，我们宣传，联络，纔有功效！即如现在被共产党包围麻醉欺弄的人士，我们当然不必要他急急明白，他自己目前受了麻醉，不到他上了大当，是不易觉悟的。但对于这般人现在的环境与共党包围他的实在情形，你们如果能将其内容切实调查清楚，就可以设法打破他的环境，使他脱去反动派的包围，不致妨害本党革命的进行。所以〔第197页〕对于一般有地位有能力的侨胞，必须设法和他们接近，联络，谅鲜，使他相信本党，加入本党，要知道这种忍耐谦恭的精神，是发展海外党务最紧要的一件事。其次，对于一般穷苦的侨胞，例如在海外当劳工的，以及受苦受难，穷而无告的，必须依照我刚才在政治的道理中所说的，切实予以扶持救济，凡遇失业的，应该替他设法介绍职业，疾病痛苦的，应该给以医药赈济，要回国而不能回国的，亦应设法帮助他使之回国，这一类救济事业，都与同胞实际生活密切相关，最能使身受者感动，我们党部同志，如能尽力作到这几件事，那一般侨胞，对于本党，就不期然而然的发生信仰！至于救济的经费，特别重要的，不妨请由中央酌予补助，其它普通的，应由海外各级党部自行设法筹集。但有了经费，必须使用得当，使能发生最大的成效，就是我们革命党用钱要使他一个钱能发生二个钱的效能。然而各位更要知道：我说这话——我们要扶持一般劳动的侨胞，救济一般穷苦的侨胞，使他们信仰本党，加入本党工作，并不是要特筹经费，也不是全靠用金钱去作有形的资助，以致迹近笼络收买，而最重要的，还在我们能诚心诚意尽心尽力的去关切他，爱护他，表示我们亲爱协助的精神。如此，他必能格外感恩不尽，乐于接受本党的指挥与领导，反之，如果我们为此特筹经费去作，不仅不易收效，而且反将引起一般社会的反感。

    还有我们办党要斟酌当地实际情况，自动研究，运用得法，现在英美澳荷及南洋各地政府当局，对于我国都是同情援助，其态度与从前已大不相同，我们党部为增进侨胞福利，指导侨胞行动，而有所措施与组织，当地政府必然乐予我们以便利。至对于各地领事，更要知道这是我们政府派在海外的代表，〔第198页〕应该与之密切联络，使他协助我们党部，进行一切的事业！过去我们党部与使领馆不相联络，甚至互相隔膜，因之使领人员往往不能充分发挥其职责，而于我们党务的推进上，实在也是一个很大的缺陷！此次各位奉派回去，必须与各地使馆领事取得联络，要求他们协助党务进行。但你们要认清领事是政府的官吏，无论他是否本党党员，我们都不可拿了党的名义去压制他，指挥他，或是硬要居于领导地位，去干涉他的职务，如果当地使领本是党员，固然要相互协同，相互知会，表里呼应，以求工作的配合。如果他不是党员，我们亦要以同志相待，切勿看作外人，总要遇事坦白商量，精诚孚洽，并且随时连系，求能和衷共济。我们对于当地祖国官吏与社会上有地位的人士，必须谦恭和蔼，虚心接纳，我们要获得他们的帮助，必须我们先帮助他们，我们党部要能领导他们，必须我们自己先受他们的领导，如果我们以为自己是中央派出去的党务工作人员，来到各地组织党部，就处处以指导者自居，以为当地领事和所有侨胞，都要听我们的指挥，服从我们的命令，那就是一个大大的错误！要知道：我们真要发生领导的效能，就是要居人之上，那我们一切言论行动态度，都要谦虚逊让，能够礼贤下士，然后他们纔乐与我们接近，愿意和我们结为同志。基督教有一句话说：「你要作最大的，就要先作最小的。」耶稣是救人救世的救主，但他对人，处处以仆役自居，他们一切传教事业之所以能普遍发展，就在于有此精神。我们办党，是一种很高尚神圣的事业，也可以说是一种救国救民的救主工作，所以必须要培养这种服务的精神，我们一切生活行动，工作态度，应该都是最基层的，最刻苦的，最踏实的，最谦恭的，而且最忍耐的，人家所不能受的劳苦，我们要能忍受，人家所不能做的工作，我们要能去作，我们总是要尽己为〔第199页〕人，为公众服务，这样，纔能够办党，一切党务事业，纔能顺利进行。
    总之，各位要认清，党务工作比政治工作难办，而海外党务，比国内党务更是难办。各位务必牢牢记住我在各种讲演小册中所常常戒勉我们一般干部同志的几句话，就是我们办事一定要因时制宜，因地制宜，因人制宜。一切办法和工作方针，都要勤于研究，善于运用，方能切合实际，获得成功。即如就「因时制宜」一项来说，在抗战开始以前，那时我们所处的时代和我们党国所处的环境，与现在就大不相同，因此，抗战以前我们一切办党的方法，就不能拿来用之于现在，现在时代有现在时代的实际需要，我们的党务要能及时进展，适合现代要求，一切组织，训练，宣传的工作重心，以及办党的态度和方法等，就都要能因时制宜，不落陈套，纔能发生实效！又如「因地制宜」，更是功效显然，例如你是派在新加坡办党，你能否因应当地各地实际环境，来决定工作计划，而你一切工作态度与方法等，又是否能适应当地风俗习惯与侨胞心理，就是你党务成败利钝的一个大关键！又如你要到美洲去工作，那你对于美洲一切风俗习惯，历史沿革，及华侨心理与当地政府社会对于侨胞的态度等，都要研究明白，因其环境来决定方策，并且认清对象来推进工作，纔能融洽无间，事半功倍！至于你所要吸收的党员，或要取得联络的社会人士，或为富有的资本家，或为穷苦的劳动者，他们各人的生活环境，心理习惯，都大不相同，无论你要与他交接，谈话，同事共处，都要因人制宜，各得其当，使他自然感服，乐与我们接近，肯为我们协力。至于就事而言，亦要明了事务的内容与性质，及其本末先后，轻重缓急之分，然后按步就班，依计进行，纔能有条不紊，秩然就理，这就是因事制宜的道理。各位此后回到海外各地工作〔第200页〕，一定要深切体会对于「时」「地」「人」「事」因应制宜之道，凡事有研究，有准备，能自动，能创造，则一切工作，必能顺利开展！须知我们从前办党之所以成效少而困难多，遭人家反对，受社会讥评，就是因为大家对于这个办事原则，太缺乏研究，太不注重实行。今后我们要整顿海外党务，发展海外党务，就要以此为前车之鉴，惕励奋勉，求其贯澈！特别是封于反动派在海外各地的阴谋煽惑，以及对于一般侨胞的心理趋向，我们必须时刻观察明确，讲求方策，妥为应付。大家要有发奸摘伏，果敢斗争的精神，更要有刻苦容忍风动感化的耐性，务期本党和三民主义的信仰，能够普遍深入于侨胞的心理，而一切反动宣传邪说异端，皆无法逞其技。只要各位能依照我今天所说的话，澈底作到，那我们本党的力量必然加强，三民主义更易实现，以后党务成绩，将有一日千里的进步！

     最后我还要再三提起大家注意的，我们对于党章和党员须知，务必研究，务必实行；对于自己的工作，务必任劳任怨，克尽职责；尤其要忍耐，要谦恭，与人为善，对于内部同志，更必须亲爱精诚，事事要开诚布公，不可存?私见小嫌，或暗中自相磨擦，削弱本党革命的实力。须知我们办党，就是从事于圣贤事业，从事于无名英雄的事业，因此，大家必须具有圣贤的精神，有作无名英雄的气概，人人只尽义务，不争权利，只求牺牲，不讲享受，以内部矛盾、自相冲突、彼此磨擦斗争为戒条，以互助合作，精诚一体，共甘苦，同患难相劝勉，大家一心一德，团结一致，勇往迈进，来完成我们抗战建国的使命！


后方部队整训之要务

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第1页，第2页，第3页，第4页，第5页，第6页，第7页

〔第1页〕

        ——中华民国三十年一月五日对驻川部队及补训处官长讲——
〔要旨〕
    一、提高新兵教育，改造士兵心理，发扬当兵的光荣！
    二、管教新兵要如父兄之对子弟，宽猛兼施，恩威并济。
    三、改进兵役，必须革除役政积弊，——兵役署应与补训处切实联络，补训处团长以上官长应查问新兵履历来由，平其枉屈，严究舞弊。
    四、部队主官对下级干部应注重平时训练，更应躬亲其事，负责实施。
    五、目前后方部队整训之缺点，及其改进之要道。
    六、大家应注重训练考察与研究，加紧部队教育，充实革命武力，达成抗战目的！
〔本文〕
    今天第三批召集后方驻川部队与各补训处团长以上官长讲话，大家对于本委员长前两次训词所指示的，应拿来精心研究，切实作到，今天还有几件应该注意的事项，趁聚餐完毕之后，特别提出来，对大家说明。
    现在后方部队，尤其是补充兵训练处，对于新兵教育，应特别注重。而首先要作到的，就是要教导一般士兵，使知当兵的意义与价值，以及他来当兵所获得的荣誉，使他们自觉并确切认识当兵是国民最高尚最光荣的事情。天下惟有有志气，有精神的人纔能来当兵，当了兵，来为救国救民奋斗牺牲，是天〔第2页〕下最有希望最受他人敬重的第一等高尚的人。在新兵入营的时候，首先要激发这种心理，首先要提高这种情绪，要拿我们军人忠勇报国的精神，与肝胆相照的一片血诚，开导一般士兵，洗刷他过去畏难避苦，贪生怕死种种自暴自弃的心理和情绪，不致视当兵为苦事，而能视从军为乐事，这是新兵教育主要的第一课。各部队各补训处官长从上到下，首先要澈底作到这一点。但我们仅仅口讲不相干，必须我们主官督率各级官长，拿「如炉炼丹，如鸡孵卵」的精神，从环境与教育上，现身说法，启导感化，来改造一般士兵的生活习惯，与思想行动，激发他们自尊自爱的心理，指示他们自强自立的道路。尤其我们长官对待士兵，要如家庭父兄之待子弟，宽猛兼施，恩威并济，要竭力避免一切不良的态度与行动，要提高他们的自尊心与廉耻心，不要使他们以为当兵连乞丐奴隶之不如。而要使一般士兵当军队如家庭，使一般士兵对于我们官长只有敬畏，只有爱戴，真诚信仰，绝对服从。如果我们在一切营务和官兵的生活
行动方面，能够依照新生活的规律，切实作到整齐，清洁，简单，朴素，迅速，确实几个原则，人人能发挥礼义廉耻的精神，负责任，守纪律，则士兵的心理和情绪，必百倍振作百倍奋兴，视军队还要胜过家庭，待长官还要逾乎父兄，自然人人乐意当兵，不会再有私自逃跑及其它违犯军风纪的事情发生了。我们新兵训练，一定要作到这一步，纔是有效的训练，纔能尽到我们的职责！
    现在有许多部队官长，以为防止士兵逃跑，只要我们不责骂士兵，不处罚士兵就好了。此实不然！我们带兵根本的要诀，就是要「严」。如果士兵有了错误或违背纪律的地方，我们必须严格纠正，严格处罚，而不能丝毫放纵随便，不过我们责备他，不是苛待他，处罚他，更不是侮辱他，反之，惟其因为〔第3页〕我们爱护他期望他上进，所以见他缺点，必须责备指正，见他错误，必须处罚警戒，我们教导士兵，用心是无微不至的，态度是庄严敬肃的，情感绝对真挚，纪律绝对平等，一方面要戒绝过去一般军官任使意气，虐待士兵，不把士兵当作是人的恶习和暴行，一方面更要涤除讨好士兵，敷衍士兵的懦怯心理与态度，我们一切约束管教，只要合乎情理，不出规矩范围之外，必可得到预期的效果，你们看学校师长之对学生，家庭父兄之对子弟，虽然管束严厉，甚至遇到错过，还要严格责罚，但是做学生与子弟的，只有悔悟，只有听从，不见其怨恨，更不见其违抗；这种「作之亲」，「作之师」的精神和态度，是我们训练新兵所应切实取法的。我前次听得有些官长报告，现在一般部队官长，因为怕士兵逃跑，以致遇事不仅不敢纠责士兵，反而要讨好士兵，这实在是一个绝大的错误！我们一般官长，平日对于士兵的心理和性情，不去观察研究，透澈了解，因而不知多方设法管教，切实训练，而只知求其不逃跑而已，如
此，不仅不能训练出良好的士兵，也必不能杜绝逃亡的流弊，而且败坏军队风气，贻误自己职守；所以我们要使士兵不致逃跑，必须依照我上面所说的，要恩威并济，赏罚严明。对于生活尤其要维持改进，使能吃够穿暖，不致饥寒疾病，如此，他就不会逃走。如果大家不从这个根本上努力，而唯遇事放任敷衍，以求士兵不逃，结果，你官长不责备士兵，士兵将求全于官长，你官长不处罚士兵，士兵将愈轻慢官长，这样你还能成其官长吗？！还能统带军队吗？！所以我们要带兵练兵，对于典范令各种规律与守则，必须灵活运用，而对于士兵的心理习性和环境，更要留心观察，深切了解，然后训练管带，纔能发生功效，这是我们团长以上官长最要注意作到的一点。
〔第4页〕
    其次，现在我国的兵役，尚无多大进步，原因固然很多，但兵役署与各补充兵训练处平时缺少联络，不能收到指导考察，实地改进之效，亦是一个重要的原因。以后兵役署长应常赴各地补训处与师团管区巡视考察，或按期调集各地官长讲论研究，为什么适龄壮丁不愿入伍从军？为什么士兵对于军队与官长心理不良？又为什么官长要虐待士兵，或放纵士兵，甚至士兵饮食不良，居处不安？这些事情，都不是我们坐在机关衙门里面所能确切明了的，必须主管官认真负责，亲赴各地研究考察，知道下面种种实
际情况，洞明其原因与症结所在，然后纔能设法改进。所以今后兵役署与补训处必须密切联络起来，兵役署长每月必须实地考察几个补训处，看他新兵待遇有何缺点，教育训练有何弊病，并须要求补训处长据实报告，其原因和困难所在，予以指示纠正，并设法助其解决。我看现在要改良兵役，对于役政积弊，首须从严革除，凡新兵入营，我们处长团长必按名个别考查询问，查明他的履历，来由，如果他有何痛苦或枉屈，我们就要设法为他解除，如查出他是由于保甲长或其它兵役人员违法舞弊致被胁迫强拉而来，只要他报告实在，我们仍可准他回去，一方面更要设法追究责任，严惩贪污，在一县一乡之中，只要将此类兵役舞弊案情澈底究办几件，自然罚一警百，足以防止弊端，这一点，在我去年二月间召集兵役会议的时候，已经提到，要大家回去到各地，剀切告诉一般县长，和乡镇保甲长「如果办理兵役违法舞弊，虽然当时无人检举，或未经查出，就是新兵到了部队以后，仍可考察出来，仍要严格追究」，大家如能依此作到，不仅役政积弊从此可以肃清，而且社会人心受到感动，一般壮丁亦必于乐于当兵！目前我们要改良役政，必须从此作起！今后兵役署长与各补训处团长以上官长，必须认真联络，一致合作〔第5页〕，依照我今天指示的原则，要点，切实作到为要。
    复次，现在各部队最感困难的，就是下级干部程度不够，而又缺乏教育与训练，以致对于士兵的管带教练指挥战斗，都不能切实达成任务，你们虽然办有各种训练班，但短期训练完毕，一般受训官长，回到部队之后，做团长的必须继续考核，督促进修。要知道我们中国军队官长，一般教育，太觉缺乏，往往一个军官，自从学校毕业以后，到了部队服务，上官既不注意教他，他自己又不研究学习，乃至完全缺乏训练，如果我们高级主官平时再不补充教育，继续训练，则虽有短期集中施训，亦不能补救这个缺陷。所以今后我们团长每周至少要轮流召集所属下级干部训练一次，考问他们上一周工作的情形，审查他们下一周工作的计划，无论经理卫生，内外勤务，士兵精神，部队纪律，都要认真考察，研究改进。如发现某营某连有何缺点或弊病，都要集众宣布，通令全军，互相警戒。尤其关于学术科的训练，在每一周的功课开始实施以前，我们团长必须集合所属负责官长，将操场课堂应教科目，分别亲自指导一遍，演习一次，然后再要他们根据指示要点，去教练士兵。我们现在对于部队教育实施，虽然规定了科目，时间与进度，但是我们主管长官如果不事先督促部属准备，临时监督实施，并亲自考核指导，就不﹒能收到实际功效。如果我们能够亲临施教，躬自训练，那我们自己平时亦必知注重研究与复习，以获得教学相长的益处，不致再和过去一般军官一样，阶级越高，学科术科越是荒疏，驯至出操上课，不能实际示范。现在我们团长以下官长，为什么不能和外国军官一样，克尽训练职责，而师长以上主官，讲到各种实际教育，为什么要由参谋长延请特殊人才担任，而他自己并不参加，这亦就是我们一般高级官长〔第6页〕平时不研究，不学习，故尔学术生疏，临事只好偷懒藏拙，这实在是一个极严重的错误！要知道：军队就是学校，师长无异一师的校长，团长无异一团的校长，对于部属官兵一切教育训练，必须我们团长亲自主持，实地参加，纔能获得实际效果。而决不是我们主官自己置身事外，任令部下循例敷衍，或另外开办几个训练班，随便请人来教，就可以尽到职责。更须知军队教育要求成功，全靠平时能够继续不断，认真实施，尤其团以下各级部队训练，更要我们师长团长能够亲自负责，实际主持，然后纔能培养一般健全的下级干部，练成精锐的部队。
    最近我曾派总顾问到各地考察后方部队与各补训处整训情形，据他考察所得结果，第一、我们后方部队，没有一贯的教育计划；第二、官长监督不确实，大都只是敷衍形式，对于下级官长的动作，尤其缺乏切实指导；第三、一般教育与训练，缺乏组织与考核，而所教练的，并非战斗动作，和战阵知识，仍是因循过去老的方法，不合当前实际的需要。他这种种批评，正切中目前时弊。我们部队有此缺点，外国人一看就可以考察出来，这实在是我国军队目前最大的危险！如果大家还不痛切改正，仍旧因循敷
衍，有名无实，结果不仅军队不能建立起来，国家亦要灭亡！尤其对于考核之不注重。可以说是一切营务废弛，整调不力的主要原因，你看现在一般部队官长平时对于部属毫无考核，而中央机关对各部队，亦不考察督促，任何军队，如无考核，则其下面官兵以及营务巨细，势必松懈废弛。外国军队之所以能够建立起来，就在他能够层层考核，节节督促，真是日省月试，故能日新又新。我们现在训练部队，亦必如此，在中央，今后军训部与军政部要切实注重部队整训之考核与督促，经常派员秘密考察，严厉执〔第7页〕行奖惩，而各部队长官更要当训练与考核作为自己最主要的职务，对于下级干部有了短期集中的训练，更要在平时有继续不断的经常教育，而一切教育实施，有了教官与队长负责，更要我们团长以上主官将
全副精神贯注下去，亲自参加主持。如此，就可以藉训练的机会来考察部属，更可以将考察所得，在训练与教育的时候，指导改进，我们上官能够如此勤于考察训练，下面的营长连长和排长，亦必能认真检点，研究改进，尽忠职责，达成任务，因之，对于军队的教育与训练，以及一切营务之管理，大家以后必须依照原则去作，尤其有了原则，更要研究活用，即如我刚才说的「恩威并济，赏罚严明」，这是治军的两个最重要的原则。但要如何活用，纔能获得实际功效，就必须遇事留心研究，所以研究最关重要，你们能否担当大事，就看你们能否精勤研究，如能依照科学精神与科学方法，遇事认真研究，则部队一切毛病和缺点，必可检讨出来，一切学术技能和事业上的困难，亦必可设法解决。现在科学时代，任何事业都要由研究纔能获得进步，能够日日研究，继续研究，就能日日上进，天天有新的方法发明出来。你们团长以上官长，要作现在时代革命建国的军官，第一步就要作到不愧为现在时代的人，一切治军办事，教育训练，都要本?科学研究的精神，实事求是，精益求精，迎头赶上，及时迈进，不给旁人看轻。希望大家刻苦奋励，加紧努力，充实革命的武力，发扬国家的光荣，来达成抗战建国之目的！


加强抗战力量确立建国基础

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第438页，第439页，第440页，第441页

〔第438页〕

——中华民国三十年十二月十五日在重庆主持五届九中全会开幕讲——

〔要旨〕
    一、本党革命大业今后非成即败，务必加倍努力，以竟全功。
    二、应检讨过去，切实改进，增强抗战力量，确立建国基础。
    三、欲增强战斗力量，必须举国家全力而充分发挥之。
    四、欲遂行战争任务，必须恢弘建国实效：
?　　１、充实基层力量。
?　　２、延揽全国人才。
?　　３、进一步实行全民动员。
    五、对国家民族负有起死回生责任，须决定今后抗战之政策与制度，以完成所负历史之使命。此次全会举行之际，正值敌国发动太平洋战争之后，我中国抗战与世界反侵略战争业已联成一片，此诚我中国转危为安，转败为胜之重要时机。回想十年以前，我国首先遭敌寇之侵略，我全国同胞，艰苦奋斗，百折不挠，积四年余之浴血抗战，始得与全世界爱好和平之友邦，共同对侵略暴力之抵抗。此种悲壮奋斗之史迹，实为我中华民族革命历史最光荣之一页，吾全党同志对此必当宝贵珍惜而愈益奋勉。然此非我革命即已成功，国家前途即无危险。反之，本党同志务须认识目前实为我中华民族生死存亡最大之关键，本党革命大业，今后非成即败，吾人应以过去坐谈革命时机为鉴戒，更须怀念我全国军民〔第439页〕奋斗牺牲之壮烈，务必加倍策励，紧张振奋，更须戒慎恐惧，黾勉努力，以竟我十载奋斗之全功，使国家民族起死回生，无负我同胞及全世界友邦之期望。

〔本文〕
    此次全会所负之责任特别重大，吾人应本亲爱精诚之旨，检讨过去之缺点与错误，谋切实之改进，凡过去未得解决之问题，此次必须求得解决，尚未完成之工作，必须求其完成。而同时为适应今后抗战建国之需要，尤应注意于下列二事：一、为增强抗战力量，以期与反侵略友邦并肩作战，不愧为世界战争中之健全的战斗员。二、为确立建国之基础，当此抗战时期，即应根据我建国方针，确定我建国根本之政策。此二大目标，我全会同志务须集中精力，共同讨论，以期获得圆满之结论，并即见诸实行。

    吾人欲增强战斗力量，克尽我在世界战争中之责任，必须举国家之全力而充分发挥之，所谓国家之全力，不外表现于军事、政治、经济与社会各方面。然此四年半以来，我国之政治经济与社会，皆未能达到战时理想之要求，苟吾人今日严格检省过去之种种，则知我国家精神物质上所有之力量至少有一半以上或十分之八九尚未能充分发挥。今日以后，吾人既与世界反侵略各友邦联合一致，与侵略暴力决真正之一战，即断不能再如过去之散漫因循，此诚我全党同志与全国同胞所应澈底认识而急起直追以努力者也。须知今后我国家胜败存亡之所系，全在于我一切军事政治经济与社会能否走上新时代之正轨，能否发挥其最大之力量以为断。而欲军事政治经济与社会确臻于现代化之境地，以与战时要求相配合，则必须吾人一致发挥其革命精神，竭尽其工作效能，使本届全会所有之决议，皆能切实贯澈，故如何奋发革命精神，加强战斗力量，实为本大会所应特别注意者也。

〔第440页〕
    我国欲遂行战争之任务，必须恢弘建国之实效，断不能谓现当战时即谈不上建国，亦唯努力建国乃能增进抗战实力，此为确当不移之至理。乘此举国振奋的时机，努力于三民主义与五权宪法政治基础之建立，实为刻不容缓之举，目前唯一要务，即在依据　总理建国纲领之精神，确立建国根本之政策，凡事应务其大者远者以为久远之计，而不可徒为枝节零星之应付。具体言之，吾人目前一方面应就现有组织机构，设法调整其机能，充实其机能；一方面更应斟酌当前战时环境，检讨军事政治经济各种之基本政策与制度，重新厘定，务求其具体可行。关于此义，分别言之，厥有三点：

    其一、充实基层力量，此为抗战建国之最大要务，吾人亟须切实努力于训练人民行使四权，以确立民权始基，故对于新县制之推行，与各级地方自治之促进，中央与各省负责同志必须澈底认真打破一切困难，务求如期完成，俾于抗战胜利之后，即可实施宪政，以造成真正民有民治民享之国家。

    其二、延揽全国人才，本党为完成抗战建国之使命，今后对于党外之人才，凡忠于国家，而能服膺三民主义者，必须尽量吸收，多方延揽，俾能参加政治，共同担负国家之重任。更须一致认识全国军令政令必须统一，如果军事不能统一于军令，而自由行动，政治不能听命于中央，而形同割据，则即为破坏抗战建国之大业，即为不忠于国家，不忠于民族，非特为本党与政府之所不容，亦应为全国同胞之所共弃。除此而外，本党在政治上无不尽量公开，此忠义奋发之士，学术界经济界优秀份子，皆应使其贡献聪明才智，以报效于国家，此乃我确立民治基础必循之途径，本届全会所必须从长讨论者也。

    其三、进一步实行全民动员，自全面抗战发动以来，中央即提倡全国总动员，然过去四年之成效，〔第441页〕迄未达到吾人之理想，今我国抗战既与世界战争联结一体，吾人必须摧毁全世界之侵略暴力，如此艰巨之任务，自非有坚强充实之力量不克完成，故今后如何动员全国所有之人力物力与地力，使其效果得以充分发挥，如何推动我社会政治经济，使其完成现代化之标准，实为本届全会最大之任务。须知我中国为世界上历史最久、土地最广、人口最多、物产最丰之国家，然经此四年抗战而国力尚如此分散，国防建设尚如此落后者，其症结全在吾人有力量而未发挥，有人力物力而未集中。现在反侵略各国既已联合一致，则此后不仅军事上必须彼此协同，而人力财力与资源，更必须互助合作。吾人苟能乘此时机急起直追，发动社会力量，利用友邦技术人才，以发挥我土地物产之效用，则必可先充实国力，求得最后胜利，也必能造成一富强康乐之新中国，达到我 总理革命建国之理想。当此时机，吾人有一份力量，即须用一分，不能再懈怠，不能再散漫，要在我全党同志同心同德贡献能力，一致推动，方克有成者也。

    此外关于经济政治社会各方面实际业务之改进，全会必须注意调整其机构，而对一切法令规章，务望澈底检讨，使其简单明确，适合战时需要，以期行政效率得以提高。至于本党同志负有革命成败国家安危之大责重任，更必须反省缺点，力求进步，发挥我们的革命牺牲精神。总之，本届全会对于国家民族实负有除旧布新，起死回生之责任，全体同志，务本亲爱精诚之旨，集思广益，谨慎将事，决定今后抗战建国之政策与制度，以完成本届全会所负历史的使命。


建立国家财政经济的基础及推行

粮食与土地政策的决心

--------------------------------------------------------------------------------

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第206页，第207页，第208页，第209页，第210页，第211页，第212页，第213页，第214页，第215页，第216页，第217页

〔第206页〕

          ——中华民国三十年六月十六日出席第三次全国财政会议及全川绥靖会议开幕典礼讲——
〔要旨〕
    一、财政会议与绥靖会议之使命是互相关联的，与会同人大家应共同一致，完成使命。
    二、此次财政会议之任务，在注重国家财政之积极的建设。
    三、以二十四年实行法币政策之先例，说明我国经济与财政之建设决无困难。
    四、中央与地方财政收支系统应分别确立。
    五、抗战时期建国工作必须完成之基本政策：
        １·实行新县制与推进地方自治。
        ２·平衡国家收支，平均国民负担。
        ３·实行　总理土地政策与粮食政策。
    六、说明田赋划归中央征收之理由及其效果。
    七、粮食问题与抗战建国的关系——应遵行 总理关于粮食的遗教，彻底解决。
    八、政府实施粮食管制，完全为建国福民，国民必须「有粮出粮」，绝对遵行，竭诚协助。
    九、说明战时军粮与民食的关系及其性质。
    十、希望大家依照今天的指示，彻底研讨，切实执行，来达到此次会议的目的，完成抗战建国的使命！
〔第207页〕
〔本文〕
    今天第三次全国财政会议与绥靖会议举行开幕典礼，刚才主席训词，说明会议的意义与任务之重大，各位必能彻底认识，本人今天就主席所说的话，再补充几点意思，对各位同志贡献。
    本来绥靖会议与财政会议的性质，有许多地方是互相关联的，亦就是要后方的军事与政治配合起来，共同一致的来巩固抗战建国的基础，因此，我今天对于全国财政会议几个根本问题所提示的意见，出席绥靖会议的各位同志，亦须留心谛听，期能切实互助，一致进行。
    自从国民政府成立以来，全国财政会议，已开过两次，第一次会议，为裁撤全国的厘金；第二次会议，为废除各地的苛捐杂税。这两件大事，实行以后，使国民经济排除了重重障碍，民生得遂其自由发展，都是关系于国家建设的重大改革。但这两大会议所成就的，还是属于消极的性质，?重在「除弊」的一方面，今天我们举行的第三次全国财政会议，其任务与过去两次会议就大不相同，而是完全要作积极建设的工作，要在抗战期中，将国家财政健全的建设，而且要建立国家财政永久的基础。换句话说，就是对于全国财政，要作通盘筹划，与合理的支配，不使各省建设事业尤其是经济建设，像过去有贫富肥瘠畸形不均的现象，而能使之普遍的平衡发展，政府因为要达到这个目的，所以必须先要确定两个目标：（一）国家财政收支能使之平衡；（二）国民负担能使之平均。这两点，就是政府抗战建国的基本政策，所以大家要认清这次财政会议，决非普通会议可比，其任务不仅在实行田赋划归中央，及确立财政收支系统而已，这两件事固然是此次会议的主要方案，但就会议所要贯彻的整个精神与根本性质而言，这次会议，实在是关系国计民生和建国前途最重要会议。

〔第208页〕

    我们回想到国民政府成立以来，财政上所经过的艰苦困难不知几多，到如今抗战已经四年，不仅对内对外国家财政没有什么危险的现象，而且只有一天一天的健全稳固，由此一方面可见我国国民经济潜伏力量的伟大，一方面也足以表现我们政府所推行的政策之稳健与正确，和过去艰苦奋斗所得成绩之难能而可贵。各位须知我们现在持久抗战下来，而财政之所以尚能维持到如此程度者，就是由于法币政策之成功。这法币政策是什么？今日不妨明言之，就是我们　总理所主张的「钱币革命」的成功。我在民国二十四年视察各省与入川的时候，见到各省各地币制之复杂，真是使人害怕，因此研究到民生之痛苦与社会之黑暗，各种弊端的症结，皆在于此。由此更推想到如果国家对外一有战事，则财政经济更将混乱不堪，直将制国家的死命，所以我国如要实行民生主义，而且能够应付内外一切艰危，惟一要务，就是在财政经济上，必须统一币制，先使法币能畅通全国，乃可使人民不致再受过去剥削的痛苦，而战时亦不致受金融财政纷乱的影响。所以我当时一到四川，除了四川先行撤消防区制而外，同时决定对中央必须贯彻统一全国币制政策，这种统一币制的政策，是几十年来大家都认为非常困难而不能作到的，亦是过去任何财政家所不敢做的，而我们财政当局乃能够依照政府的政策，与 总理钱币革命的原则，不避劳怨，百折不回的努力奋斗，到后来，果能彻底完成，因此，我们抗战纔能获得今天这样的成效。当我们法币政策推行之初，国内财政界金融界以及各商业银行，当时都以为币制统一以后，必于他们的利益，有很大的损失，在未开始以前，就有很多议论表示完全反对，而且发生了很多的谣言诽谤，几使全国市场心理发生动摇，待到政府颁布命令，彻底实行以后，不仅金融界各银行钱庄，没有受到任何损失〔第209页〕，而且其一切营业，反而突飞猛进，商务亦格外发达，一切公私经济事业，都能蒸蒸日上，如果拿币制统一前后的情形两相比较，我国在推行币制以后，所有经济实业的发展，实有一日千里之感，这是近年来极显明的一个事实。我们抗战临到光荣胜利已经决定的今天，又是临到一切最后的困难，要待我们克服突破的时候，我们要回想到过去所经历的一切险阻艰难，以及民国二十四年，能统一中国几百年来所不能统一的币制，打破历来所不能打破的恶习，使法币能够推行无阻，使财政金融因之能尽量发展，过去这样财政上最困难最纷乱的一个大问题，尚且能够完满解决，那以后财政上还有什么困难问题不能解决？然而这完全是时代的进步，亦是我全国人民的智识思想进步，以及全国金融界实业界，能够识大体，明大义，一致拥护政府的政策，不惜牺牲小我的利益，而来贡献国家，所以能够得到今日抗战建国这样的功效。我们由统一币制的经验，可以得到一个定义，就是「凡事有利于国家人民的，亦必有利于个人」，所以政府对于有利于国，有福于民的政策，无论遭遇任何困难，必求贯彻到底，而且这种政策是没有不成功的道理。
    我们现在要确立建国的财政基础，必须将全国田赋收归中央经管，国家财政收支系统与地方自治财政收支系统，亦必须划分明确，然后国家纔可成为一个现代国家。关于前者所说田赋一项，留待后面再加说明，对于后者财政收支系统，如果能分别确立，一方面就可使地方自治事业的经费，得有确实保障，新县制就可如期完成，即不致如过去之有名无实，一方面国家财政收支系统建立以后，不仅中央财政从此稳固，而且各省一切建设事业，尤其是国防经济事业，亦可以切实推进，决不致再有过去那样不健〔第210页〕全的畸形怪状，而使边远地瘠民稀的区域，对国防重要事业，毫无建设力量，反等于荒漠一样。所以这两件事，实是目前整个国计民生上，亟应举办的基本要务，不止财政关系而已。无论此次财政会议与绥靖会议各位出席同志以及中央与地方各负责主官，更要认清这不仅仅是关系于国家财政经济的问题，而且是关系于我们农工商学各界民众生死存亡的切肤问题，所以大家对于今日财政政策，必须同心一致，贯彻到底，如此，抗战方能必胜，建国自可必成。
    本来抗战与建国原是一件事情，我们因要建国，故要抗战，而抗战正是为了建国，所以在抗战初起的时候，就已定下了建国的基础，而在抗战进行之中，更要努力建国的工作，在此时期，我们因为要树立建国基础，所以举出三个具体的政策，竭尽全力，期在必行。第一，就是实施新县制，推行地方自治，如果新县制能依照规定的计划与目标，切实作到，使地方自治办有成效，那国家政治就有了巩固的基础，一切建国工作，亦就可以完全成功。第二，是财政收支，应求平衡，而人民负担，务使其平均，前者只要政府能够遵照决议与预算，贯彻开源节流的原则就不难办到，至于后者关系实最重要，在此抗战时期，我们决不能使一般富有的人不出钱，而反使一般穷乏的大众，来负担国家的经费，这是最不公平的一件事，今后必须切实改正，以求国民负担的平均。但要平均国民负担，首先就要整顿全国税收，而要整顿全国税收，又必须由中央政府规定整个计划，统一施行，纔能达到这个目的。第三，是要实行总理的土地与粮食政策。本来在 总理遗教之中，关于建设国家财政与经济事业，革命时期最大的要务是有三项：（一）是要实行民生主义，必须实行「钱币革命」，就是要统一币制。（二）是无论平时，〔第211页〕战时，必须厉行「粮食管理」，专设粮食管理局，如果国家对于粮食不能管理，那民食军粮就无基础，这样，国家决不能成为现代的国家，更不能维持其独立存在。（三）是「平均地权」，推行土地政策，必须土地政策能够彻底实行，然后三民主义乃能真正实现。这三件革命的业务，　总理皆有专讲，故今日不多加细说，而其中之第一件——统一币制，前面我已经说过，自从民国二十四年法币实行以来，我们总算已经大体达成了任务，其余两件，关于管制粮食与平均地权的土地政策，不仅是平时，而且是目前战时财政与经济的中心问题，尤为我们所亟应努力完成的，如果此时我们还不能实行，那以后更没有实行的时候了。而且大家要知道，如果土地政策不能实现，粮食管理不能施行，那不只是国家经济没有基础，就是整个国民生计亦必由纷乱而陷于绝境，所以我们现在无论要忍受怎样的困难与痛苦，大家必须把这两件革命要务，当作国家民族与社会个人生死存亡所关的根本大事，而以民国二十四年统一币制的精神来推行，来拥护，来达到「人我两全，家国并利」的目的。如此，我们国家纔能建设起来，我们全国各界领袖，纔不愧为抗战建国大时代中的中坚，而我全国男女同胞亦纔不失为现在时代堂堂正正的现代国民；不然，我国政治经济皆要永远停滞于次殖民地的地位，不仅我们本身永远要受敌国外力的统治压迫，就是我们子子孙孙，都没有出头的一日！所以这次全国财政会议以后，不仅田赋与财政收支系统问题必须彻底实行，尤其是土地政策与粮食管理能否贯彻，就是我们全国国民能否建设一个真正独立自由的现代国家的试金石，希望我们党政军各界同志，以及全国各界领袖，要切实明白这个道理，大家一心一德，并力以赴，来完成此次会议的使命。〔第212页〕其次，关于田赋问题，本席也有一点意见，简单的对各位说明一下。我们中国的田赋，从古以后，就是国家的税收，亦就是中央的税收，直到国民政府成立之时，纔决定拨归各省收管，这件事，如今回想起来，本席实在觉得惭愧。各位要知道：国家之所以成立，除了主权之外，最重要的，就是土地与人民，而且这两种要素，是完全连带?的，人民固然不能离开土地，就是土地，亦必赖人民为之经营，方能算是国家真正的土地。如果田赋划归地方，而使人民只向地方政府完粮纳税，这就无异将国家整个的土地与人民，完全与国家脱离关系，使人民只知有地方，而没有国家的观念，我们现在如要使一般国民知道他们完纳田赋的道理，是为整个国家，尽其公民纳税的义务，而享受其应享的权利，从而启发他们的国家思想，提高他们的国家观念，就必须将田赋收归中央，这是立国的基本精神，万不能忽略的。还有，我们国家平时税收，向来是以海关关税与监税为大宗，这两种税收，除了内地少数收入以外，其余大部份都集中在沿海地区，我们国家没有海军，根本就说不上海防，因而一到外寇侵略，抗战发生，沿海地区，遂告沦陷，此时我们政府一切财政，自然再不能藉关税与监税来作持久抗战时期财政的根据。我们因此更要知道中国以农立国的国家，无论平时与战时，国家财政基础，应该建立在土地与粮食之上，如能使全国人民所纳的田赋与粮食，完全统一于国家，那战时财政，方有稳固的基础。故经过此次四年的抗战，根据实际的经验，我们在财政上得到两种发明，就是粮食与土地，实为中国财政两大基石，因之证明 总理的土地与粮食政策之深远伟大，而更不能不急起直追，全力期其实行了。我刚才说过，此次全国财政会议，乃是积极的建国会议，各位要达成建国的任务，必须对于当前土地与粮食问题，彻〔第213页〕底解决，并订定具体办法，要能彻底实施。但有一点，要特别提起大家注意的，就是此次要将田赋收归中央，论其动机与目的，完全是为整个国家财政与国计民生?想，而并不是完全要藉此来增加中央财政的收入。因为抗战以来，至今已足四年，照普通各国战时财政来说，那早应该破产了，然而我们中国财政，凭?财政当局与各位共同的努力，以及各友邦的同情援助，始终能够维持，而且到今日财政基础更是稳定，过去四年的财政，既然如此，今后的财政，自然是更无问题，所以大家在研究讨论的时候，必须将田赋改制与确立收支系统两件事，同时看作今后国家建设的根本政策，而不可视为单纯的财政问题。
    至于粮食问题，也要趁此机会，简单的对各位说明一下。目前我们各地士绅民众，对于粮食问题，都有许多不同的意见，但无论中央与地方或官方与民众，大家的意见，都认为目前粮食问题是我们抗战建国事业中，生死存亡关键之所在，必须有一个切实解决的办法，但是大家所注意到的，还祗是如何征购粮食，以及征购标准如何等问题，而没有切实认清问题的重心之所在。本席对于这个问题，今天可以发表一点意见，我认为目前粮食问题，不是征购多少的问题，而是应如何遵照　总理遗教合理的实施粮食管制来实现利国福民的民生主义的问题，我们一般同志同胞，必须明了，这个问题，不仅是抗战建国成败之所系，而是我们一般国民尤其殷实富户祸福生死之所关，如果目前这个粮食问题不能解决，不仅是有关于抗战与建国的问题，而且是社会问题亦无从解决，如此，试问我们一般有田有粮的人，在旁人都没有饭吃的时候，你一人一家独能安全吃饭吗？所以我们一般有田有粮的人，特别要知道，我们现在〔第214页〕无论在前方后方，尤其在后方的地主富户，更是全靠我们抗战军队来保障，与政府法令来保护的，大家纔能过?现在这样自由的生活，可以自由发表意见。你看现在在东三省、河北、察、绥、鲁、晋等省，以及沿海沿江各地沦陷区的同胞，关于其个人生活与粮食问题，还有那一个人可以自由说一句话？不仅对你自己生活所必需的粮食，要加以限制，而且要将你所有的粮食全部没收，这种苦痛，不知我们在后方的一般地主与富豪有没有想到？如果我们抗战万一归于失败的时候，那我们无论在战区与后方的民众，就都要失去其保障，岂不大家都要作沦陷区敌伪劫持下的无告之民，与今日东北同胞过?亡国生活的痛苦吗？这个道理，大家必须透彻了解。各位同胞须知道，我们现在一切生命财产，完全是由我们国民政府国民革命军来保障的，不然，如果你不能听从政府命令，或不拥护政府的政策，那你就是自撤藩篱，就要受敌伪的宰割，就要作不自由之民，作亡国的奴隶，连到你子子孙孙，永远要作外国人的奴隶牛马了。更须知我们政府艰苦抗战虽到了如此地步，然而事事仍是为全国民众利害来?想，而且更是要为受苦难的穷苦同胞来?想，所以要尽量容纳大多数民众的意见，尤其要尽量劝导一般富豪地主，使他们知道政府现在征购他们十分之一二的粮食，并不是要他们受到什么特别的损失，而正是要保护他们安全的利益，否则如果他们对于此十分之一二的粮食，都不愿献纳出来，而坐视军民饥饿，抗战失败，那他们全部粮食，都要归敌伪没收，不仅其生命财产皆要丧失了保障而已！必使他们深切体认这个道理，然后他们纔能了解今日政府的政策，完全是要保护民众，尤其是对地主富户的安全利益。反之，如果一般拥有粮食的人，只图一己的私利，而昧于爱国的大义，不遵奉政府粮食的法令，那无论他们用什么方法〔第215页〕，囤积居奇，或隐蔽掩藏，政府必然能执行法令，严切制裁，决不怕任何恶劣势力的阻扰，亦决不患因为粮食的问题而使我们抗战失败，我们对于这个粮食问题，早有最后的办法，所以决没有一点顾虑。至于军粮，自是更无问题，须知我们西北西南这样一个农业生产的大后方，决不怕没有粮食，更不怕没有征收粮食的办法，但是政府在今日仍是希望地主富豪，能遵照政府法令，自动的上进自效，而且大多数地主富豪，皆能深明国家大义，与尽到其现代国民的义务，所以不愿用特殊办法，亦不必用特殊办法，以期粮食政策能够顺利推行，而国计民生皆能获得出路，所以决不患其有任何阻难与危险发生。我们政府，就是本?这个国利民福的政策，与大公无私的态度，来决定现在粮食政策，务求彻底实行，故在今年秋收时节，无论上忙下忙已否完纳，政府所定粮食政策，必须按时实行，而决不能延到明年。过去我们民众对抗战尽义务的口号，是「有钱出钱」「有力出力」，而今日应该要加上一个「有粮出粮」的口号，而有粮不出的地主富豪，就是只顾自私而不顾国家的民族罪人，其罪恶实等于土豪劣绅，贪官污吏！且有过之！所以政府决无宽容的余地！

    讲到粮食管理，为便于征集起见，将来或者要发行粮食库券，现在大家对此已有许多议论，尤其是不识大体的地主富户，就将粮食库券拿来与法币斤斤较量，当此国家危急存亡之秋，我们不能激发输财救国的热诚，以为社会民众的倡导，而还在计量个人私利分毫的得失，这实在是一种可痛可耻的现象，要知道我们现在无论实行粮食库券征购，或实行征收实物，明白的说，就是征收一定数量的粮食，来调济军粮与民食。不过这种征收，将来仍由国家来凭券偿还，这亦可以说是「征借」，可是不能拿来与法〔第216页〕币计算较量。总之，在此抗战非常时期，我们要挽救国家与本身目前的危亡，要不愧为独立自主堂堂的国民，要为世代子孙造成永久的幸福，那就要对于政府的法令，必须绝对遵守，切实奉行，无论管理粮食，与推行土地政策，政府既于军事第一、胜利第一的原则之下，而又在国计民生整个政策之中，决定极公平极妥善的处置，一般国民，就天公地道的有服从的义务！尤其对于粮食管理的各种方法，政府实已审慎周详，沥尽苦心，对后方一般地主粮户，要求更为宽大，凡在战时各国所有征粮法令，与我国一加比较，亦可说是仁至义尽了。希望我们一般同胞，尤其有粮的地主富豪，必须深体政府这番苦心，从而诚心诚意，尽忠竭力，来奉行一切政令，共同一致，来实现我们　总理的三民主义。我们国民政府现在的职责，就是一方面要带领国民革命军全体将士在前方抗战，来驱除侵略的倭寇，而一方面则要领导广大的痛苦民众，在后方努力建设，来巩固三民主义新国家的基础，所以决不避任何艰苦和牺牲，也决不容任何阻碍与破坏，希望我们党政军同志切实明了这个道理，并转告一般有田有粮的富豪与全国爱国的同胞，大家必须本此革命大义和爱国精神，来推行我们粮食与土地有关的一切政令，切不可再有阳奉阴违之事，更不容再有包庇放纵之弊，今后只要我们田赋与粮食问题，能遵照政府法令，获得根本解决，则其它战时一切军事、政治、财政、经济，以及社会诸问题，就可迎刃而解。古人说：「足食足兵」，这两件事原是要兼筹并顾的，我们现在抗战，要获得最后胜利，如只知「足兵」，还是不够，必须要能「足食」，所以我们还要提出「有粮出粮」的口号。而足食之道，亦断不能只顾军食而不顾民食，要知道战时后方的人民，无论农工商学的服务，其性质都是与士兵一样，尤其战时全体人民的粮食，更不〔第217页〕能不由政府来统筹兼顾，这凡是有现代常识的国民，所皆知道的。就以今日所要解决的粮食问题来说，大家所注意的还是为民食，因为军粮筹备早已不成问题，故我们今日所说的粮食问题，可说大部是为民食，所以在此抗战时期，全国军民生死与共，甘苦同尝之时，我们决不能如一般人所说的，要将军粮与民食划开，军粮始归政府管理，对于民粮，一任自由买卖，这是绝对违反现在时代的观念，大家必须特别了解。
    以上所说，田赋划归中央，确立财政收支系统，与实行粮食和土地政策，都是目前抗战建国的根本问题，亦即是实行三民主义的基本政策。希望这次与会各位同人，依照本席刚才所说的意思，详细研究，彻底实行，来达成此次会议的任务。而我们党政军各界负责人员，更要任劳任怨，矢勤矢勇，来贯彻我们抗战建国的大业，完成我们革命的使命！


健全党务刷新政治加紧军事与经济建设

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第80页，第81页，第82页，第83页，第84页，第85页，第86页

〔第80页〕

     ——中华民国三十年三月二十四日主持中央五届八中全会开幕讲——
〔要旨〕
    一、过去八月来抗战士之回顾与本届全会责任之所在。
    二、目前应有之反省与检讨。
    三、军事上已克服最大的艰危，今后仍不容丝毫疏忽，对建军工作，仍须加紧努力，以求与列强并驾齐驱。
    四、经济为最后决胜的重要因素，希望大家一致注重，尽量检讨，充分研究，以克服抗战最后的困难。
    五、发扬民气为革命要务，大家要积极振作，发扬新的精神，培养新的生力。
    六、党务之发展，应注意社会服务，与推进地方自治，以期确立党的基础。
    七、希望大家集思广益，开诚商讨，确定今后工作方针，完成本会继往开来的使命！
〔本文〕
各位同志：
    今天八中全会开幕。距上次七中全会闭幕之日，已经有八个月之久。自从上次全会以后，到去年年底为止，这半年间乃是我们党国在革命过程中最危险、最困难的一个时期。我们今天回想起来，我们的党和我们的国家能够安然渡过这个危机，实在不是一件容易的事。这一次各位同志——尤其是一般远道而来，尽有许多位是间别了一二年的同志，能够集合陪都，聚首一堂，就今后党务、政治、经济、社会各种工作，集思广益，共策进行，大家一定觉得非常的快慰！非常的兴奋！我常说：我们革命是不怕危
〔第81页〕险，不怕困难的，只要本党同志能够领导全国同胞共同一致，努力奋斗，则任何危险困难，都没有不能克服之理，证之本党过去的历史，我们每经一次危险困难，就多获一次进步与成功！而且困难愈大，成
功亦愈大，只要我们能够努力，凡事临到最危险的时候，就是我们快要达到成功的时候。回想八个多月以前的情形，我们抗战的环境在当时真像是非常黯澹，而现在，一般同志和全国同胞看到我们军事和外交的形势，日见开朗，日见巩固，又皆认为危机已经过去，因之对于今后抗战的前途，乃觉得非常乐观。我要告诉各位的，我们最大的危机确已过去了，但以后并不是没有危险，切不可有一点疏忽和懈怠之意。我们今后要求得抗战的胜利与革命之最后成功，不知还要经过几许艰难与牺牲，因此，我们在克服一次艰危之后，更要能凭借过去的经验和教训，更加奋发，更加努力，来尽到我们的职责，必须是安不忘危，然后能渡过任何的艰难和危险！要怎么痛自检讨，猛加鞭策，使我们国家转危为安，使抗战转败为胜，这完全是我们八中全会应该担负起来的责任！
    各位同志要知道这一次全会的责任是非常重大。正因为抗战环境好转，我们胜利的光明愈益接近，更应该省悟到我们的前途无量和事业无限，而我们的任务，也因之格外重要了！所以不能不兢兢业业，戒慎恐惧，以求获得最后的成功。须知我们经过这一次空前的大战，全国将士同胞，牺牲了如许的生命财产，受尽了这样痛苦悲惨，如果还不能使我们中国在抗战期中完成建国的大业，获得永久的自由独立，那我们不仅无以对 总理在天之灵，而且无以对为抗战而牺牲的将士和同胞！但是我们观察本党现在的情形，不仅国民和舆论对我们有许多指责，而且我们本身也自认实在有许多的缺点和错误。尤其不能〔第82页〕讳言的，是许多同志因循怠忽，忘却了当前的艰难和危险。此次全会既然担负了继往开来的责任，第一件事就是要澈底反省我们过去的缺点和错误！为什么一般国民要怀疑我们？为什么我们要招致种种的非议和讥评？其原因竟究何在？上自党部本身，下至党员个人，大家都要澈底检讨，至诚反省，将我们过去的缺点和错误，完全洗刷一新，然后我们革命的前途纔有希望，抗战建国的大业纔可以成功！更须知此次全会开幕，适在我们抗战建国最紧要的关头，不仅对党国要转危为安，转败为胜，树立我们自强自立的基础；而且要荷负我们对于当前世界大局安危的责任。所以对于目前党务、政治、军事、经济，社会各种问题，都要澈底检讨，同时对于今后实行主义建设国家的方针，以及本党对内对外的政策，更要精详研究，成立具体的决议，使在全会之后得以切实施行。

    就军事而言，经过我们全国军民过去三年又八个月的艰苦奋斗，在军事上所表现的精神和力量，不仅使得我们本国的同胞为之振奋兴起，而且世界友邦亦为之同声赞许，就是我们的敌人——日本——亦不得不承认以后要以武力来灭亡中国是决不可能的事了。因此我们可以说军事上的危机已经过去，已经获得了相当的成功！不过我们以往的成就，有种种重要的因素，可以说一大半是凭?主义和精神的力量，运用革命的政略和战略，幸而克服了许多的危险艰难，打破了敌寇武力并吞中国的阴谋和野心；若论我们军队的本身，如果要能和世界列强并驾齐驱，要能在抗战之后使我们国防的力量真正足以自卫，那还要我们本党的同志，再加上十百倍的努力，纔能达到目的！所以我们军事上虽然乐观，但绝不容有丝毫的懈怠，更不能以为我们此次能够和敌人作这样持久的战斗，就可以自得自满，而不更求进步了。〔第83页〕我更要提醒各位的，我们今后抗战的胜负一方面固然仍要取决于军事，但另一方面还要取决于军事以外之经济战争。所以今后的抗战，军事与经济实应同时并重，而且就现代战争的特质而言，我们毋宁说今后敌我成败的决定力经济要占七分，军事仅占三分！希望我们全会同志，务必认识这个意义，对于今后经济问题的措施要像过去三年前对于军事一样的看重，一样的努力，我可以说我们在军事形势上已确立于不败之地，而今后胜负的关键，一大半要取决于经济了。所以大家对于加强经济上的持久力，改善经济上一切设施，增进经济战斗的效能，一定要积极奋斗，不惜牺牲，来克服我们这次抗战期中最后的困难！尤其是今天出席全会的各位，负有领导全党同志全国同胞的责任，格外要知道经济实在和军事一样的重要，无论文武同志，无论在前方后方，大家都可以尽力，而且经济的范围比军事更为广阔，其推动亦更为容易，只要我们能切戒过去消极敷衍因循怠忽的积习，发挥刻苦耐劳积极奋斗的精神，共同努力，则以我们中国得天独厚的经济基础，我相信无论什么难关，都可以打破，而获得最后的成功！反之，如果我们因循懈怠，畏难偷安，不能苦干实干，不能互助合作，那末，无论我们有了怎样优越的条件，都没有用处，而且一旦失败，则其危险的程度比军事失败还要来得严重！

    现在一般舆论对于我国目前经济问题，不免有许多抱?过分的忧虑的。依本席的观察，我国的经济实在并没有什么可忧虑的地方，惟一值得忧虑的问题，就是看我们今后能不能刻苦奋斗，能不能积极建设？！现在有人批评我们，讥笑我们，说本党的工作不紧张，太懈怠，甚至说我们是腐败了，衰老了，这种种批评，我们都要承认，都要接受，从今天起，我们就要澈底反省，以期补过图功！对于任何事业，〔第84页〕都要拿出我们革命的精神来研究新的方法，来克服一切困难，以求日新又新，能够不断进步，如此急起直追，我相信要解决目前经济的危机，实在并非难事。各位要知道：我们此次全体会议，正当建国工作真正开始的时期，我们实负有继往开来领导建国的责任，如果我们不能树立起建国的精神，不能鼓舞全党同志和全国同胞一致从事于建国工作的奋斗，那我们过去三年多的牺牲努力，真是要前功尽弃！但是我们观察过去三年八个月以来，尤其最近半年之间，我们奋斗的精神，确是一天不如一天，从党到政府，从我们中央到地方，无论党务、政治、军事、经济各种事业，都没有新的精神，缺乏新的生力，我以为这一点就是绝大的危机！值得我们惊心怵目！为什么我们全国上下在抗战初起之时，明知我们是以弱国而当强寇，都能紧张振奋，不惜牺牲一切；而到了今天抗战紧要关头，最后胜利已在不远，反而要有因循怠忽的现象呢？这个责任我们不能归之于政府，更不能归之于民众，也不能归之于内外环境之险恶，而完全在于领导抗战建国的本党，尤其是今天在座的各位中委同志！我们应该念念不忘「革命尚未成功」的一句遗教，尤其要知道此时真是我们存亡绝续最后的关头，那里可以有一点徼幸自矜之心，那里可以有一点苟安怠忽之意？如果我们今天在座的一百五十余位同志，大家都能一致振奋，仍旧像过去三年以前一样，来发扬我们悲壮奋斗的精神，和凌厉无前的气概，那末，全党同志和全国同胞在我们精神感召之下，一定能从新鼓舞起来，向危险艰难的路上奋斗前进。反之，如果我们有一件事不努力，不振作，那就要使得全体部属以至全国同胞都要随之松弛懈怠下来！国家的前途，也就不堪设想！希望今天在座的各位同志，要一致懔于目前这个内在的危机，从此革除旧习，共同黾勉，力行不懈，振作我们愈〔第85页〕困愈奋的大无畏精神，来领导自己的部属和全国的民众，使他们一致相信有本党和政府领导，一定可以达到抗战胜利，促进建国成功，必须如此，纔能不负国民的期望，不负友邦的同情，也纔能增加我们抗战建国的力量！
    最后，讲到党务和政治，这是我们革命的根本所在。各位要知道：目前根本问题，是要使政治有新的气象，党务有新的精神，我们今后要完成建国必须从刷新政治?手；但要政治走上轨道，就必先求本党的健全，因此本席今天特别要就党务方面，对各位同志简单的说几句话。我们无论在中央或地方的同志，对于我们现在国际环境和国内情况，以及本党的立场，都要有一个明白的认识，要知道本党在中国的地位与别的国家已有相当基础的执政党像德国的国社党，意大利的法西斯党，以及苏联的共产党都不相同，我们现在还在革命时期，我们一般党员，人人都要为实行主义而作最实际的奋斗，尤其要从基层工作——社会工作上来努力！我们现在不怕本党的政权不能强固，亦不怕中国政治不能健全，而只怕我们的党和社会隔离，以致我们的政治不能确立普遍而深入的基础。我们作了党员尤其是作了中央委员，当然是为担负革命天职而来，不是为高官厚禄或要求个人的权位而来，不仅是如此，我们做中央委员的同志，必须时时要听取民众的呼声，处处要体察将士的痛苦，所以我们更要服务社会来尽瘁职责，真正能与民众打成一片。因此无论那一个委员，如果在政治上或社会上能够到最基层的事业中去努力，到最接近民众的地方去服务，纔是我们致力革命最正当的途径，纔不愧为真正的革命党员。反之，如果我们党的基础还没有巩固，党的信仰还没有确立，而一般同志就以为我们应该有特殊的地位，应该享特殊的〔第86页〕权利，这就完全错误，要知道革命还未成功，主义还未实现，我们的耻辱未雪，职责未尽，今后要振奋全国人心其责任全在于本党，全在于我们一般中央委员，要树立党的社会基础，其责任亦全在本党各级干部，亦全在我们一般中央委员！我们一切革命事业的进行计划和努力途径，总理在全部遗教中已给我们详悉的指示和安排好了，只要我们认清了自己职责所在，信仰遗教，切实努力，那我们对于社会多一分服务，即是多尽一分党员的责任，为本党多树立一分社会的基础，只要我们能不惮艰苦，深入社会，接近民众，使本党在社会上的基础日趋稳固，则我们革命建国的大业就可以迅速成功！因此，我们全会对于本党党员参加地方自治与社会服务工作的方针，应该有一个切实的决议，要使此次会议之后，我们党的组织，党的精神以及党纪党德，都能进步充实，积极提高，有一番新的改革，以造成新的气象，纔能真正担负我们革命建国的责任！

    以上所说，不过是几点简单的提示，而实在是我们革命成败最切要的关键所在，希望各位同志在此次全会期中，专心致志，尽量研讨，来完成本届全会所负继往开来的使命！


警察的责任与警察教育的要义

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：294页，第295页，第296页，第297页，第298页，第299页，第300页

〔第294页〕

  ——中华民国三十年九月二十八日出席中央警官学校

第七期毕业典礼讲——

〔要旨〕
    一、中国警政尚在萌芽时代，大家要本其所学，切实力行，以发挥警察的力量，奠立警政的基础。
    二、现代警察应以高尚健全的品格道德与精神作基础，而以移风易俗为己任。
    三、警察与社会习俗关系至为密切，故大家应善用其身份与地位，达成移风易俗之任务。
    四、警察最大之学问与修养，即在具备移风易俗之知识与本能，以改革社会不良积习，造成新的风气。
    五、大家必须具备坚忍的精神与毅力，专心致志，以毕生精力，贡献于警察事业。
    六、警察应有丰富之常识，对于社会千变万化之事态与情况，能一本常理常识，了解判断，正确处理。
七、大家要具备视听言动之常识与修养，尤其两目观察人情，倘能精诚纯一，发乎神明，则一切虚伪邪恶，皆无所逃形。
〔本文〕
    我们中国创办警察，始于前清末年，到现在已有了几十年的历史，但如果就国家创办警察的原意，或是从警察对于国家社会所尽的责任来说：那我们中国的警察，可以说现在刚刚还在萌芽的时代！因此中国警察一切规模基础的建立，都有待于我们警官学校一般师生的努力！我们要能发挥警察的力量，树立警察的信用，使我们国家能成为一个现代的国家，社会能成为一个现代的社会，而一般国民，也能成为现代的国民；我们的责任，实在是非常重大。关于我们所应该具备的条件，诸如纪律、品格、道德、
精神等一切执行警察职务的精神基础，大家在校的时候，想必都已受到很多的训练，此地不必多说。
〔第295页〕
    今天要说明的，是我们警察主要的责任何在，以及我们应该如何努力，纔能尽到这个责任？刚才说过，我们以后要尽到警察的职责，必须使我们的国家、社会以及一般民众，都能健全进步，真正能达到现代化的目的，这个意思并不是说我们执行警察职务的人对于社会民众要特别的去指挥监督，而是要以我们警察作基础，树立良好的模范，用我们警察的精神、品德、行动、态度，不言而教，不言而信，来感化一般民众，使他们自动的奉行法令，完成现代国民的标准。一区一乡之内，只要我们警察为之表率，就能渐渐的形成一种普遍良好的风气，能够改变人心，改造社会；这种作用，就是我们古人所说的「移风易俗」，就是我们警察主要的责任！我们作了警察，对于社会上一切不良的风气和习惯，必须设法改革，而对于良好的风气，必须尽力提倡，要使一般社会民众，大家都能守纪律，重秩序，并且互相亲爱，从此合作，以尽到他们国民一份子的义务！我们执行警察职务的人必须有这种精神，这种本领，然后纔能改造社会，建设国家。因此各位要知道，我们警察除了专门的学识之外，最要紧的学问，就是移风易俗，我们必须有这种抱负，有这种知识，有这种修养，然后才达到国家训练警察的目的，也纔能使我们中国的警政建立起来。

    移风易俗的工作，以我们警察的身份和地位来担任，实在是最适宜而且最恰当。大家要知道：我们警察影响社会的力量，实在是非常伟大！我们一个警察的行动态度，可以使社会几千几万的民众，大家都受到影响。惟其如此，所以我们警察的职务，实在是社会上一种最快乐而且最高尚的职务。我们作人的意义，第一当然是要修己，第二更要知道：我们修己的目的，乃是在于治人。凡是与我接触的民众，〔第296页〕都要使他们潜移默化，能够负责任，守纪律。而在社会上能真正发生这种力量的人，仅有两种，一种是学校教师——大中小学校的校长教职员，一种就是我们警察。教师如果有学问，有道德，足以为学生的表率，而又能循循善诱，则一般学生就没有不受他感化的。但一个学校里面的学生，最多不过一二千人，因之作教师的所能直接影响的人，实在还有限度。至于我们警察则不同，现在本校毕业的学生，如果按步就班，几年之后，至少可以作到一个区长，那末一区之内，少则有几千人，多则有几万人，对于这般民众，只要我们去接近他们，爱护他们，视之如家人，教之如子弟，那他们没有不受我们的领导，没有不被我们感化的，所以我们警察的职务，并不是像现在一样，专门在城市里面，执行一种消极的禁止和干涉的工作，而是要作民众的保姆，要作社会的导师，要改造人心，改良社会，来奠定建国的基础。大家如果明白了这个道理，就可以知道我们警察的工作，和教师的培育人才，或军人的保国卫民，意义是同样的重大，而其贡献也许更为实际。惟其如此，所以本校的学生，不可不自强自立，不可不自重自爱。
    移风易俗四个字说起来似乎很简单，但是我们要如何纔能实际作到，决不是几句话可以说得了的。我们一般学生在学校里面，除了每天的课目之外，特别要研究这个问题，尤其是本校教育的主旨，都要归结到「移风易俗」四字。如果本校教育，不知道这个要领，不能作到这个地步，那就是我们警察教育的失败！我们中国从前清末年以来，一般办理警察教育的人，根本没有抓到警察教育的要点，只是抄袭外国的课本，取其皮毛来教育一般学生，至于警察所应具备的真正学问——移风易俗，反而完全没有教〔第297页〕到；所以从前一般警政人员，对于警察的责任何在？精神何在？根本没有认识，更谈不到有什么修养，我们中国的警政当然不能进步。今后大家要不愧为一个建国时期的警察，必须要明白我们警察的责任在于移风易俗。因此我们必须有高尚的精神修养为其基础，一方面要公正廉洁，一方面还要有坚忍的精神。我们担任了一地的警察工作，无论对人对事，都要大公无私绝对廉洁，如此，即令在工作开始的时候，不能使得社会民众完全信服，但只要我们有忍耐的精神，持久下去，那末几年之后，就一定能够影响人家，得到人家的信仰。所以我们警察特别要有耐心，有毅力。我们既然决心作警察，就要终身作下去，将我们毕生的精力，都贡献于警察事业，切不好以自己在警察界服务了相当时期，而工作成绩尚无表现，对于社会还不能发生领导的作用，就觉得前途没有希望，因而半途改业，这样，不仅你们个人没有前途，就是对于国家也是很大的损失。要知道：天地父母生了你们下来，受?国家社会的培养，使你们能受到本校的教育，这是何等不容易的事！你们既然有了专门的学识，就应该专心致志，始终如一的从事一种专门的事业，如此即是能力差次一点的人，也可得到相当成就，至于能力强的人则其成功之大，自更不必说了。本来无论作什么事情，都应该有此毅力，但我们警察尤其要有这种坚忍的精神，不仅对于自己的职业要持久贯彻，就是执行平时职务，都要特别有耐心，因为社会民众程度不齐，大多数的人都没有知识，就是违反了我们警察的法令，也要善意启迪，不好随便打骂。但是现在重庆的情形，我就常常看到警察用警棍殴打一般车夫和挑夫，这可以说完全失却了我们警察的意义。要知道：我们警察所拿的警棍，犹如从前一般学堂里面所悬的戒尺，其意义不过象征我们对于一般民众有教导之权，绝对不〔第298页〕好当作武器使用。我们警察的「警」字，从「敬」从「言」，意思就是说：我们要用谦恭的态度，敬慎的言语去说服人家，和人家讲道理，也就是说我们要恩威并用，使一般民众，畏威怀德，不待加罚，就能自动的服从我们；这样，纔能发挥我们警察的功效！

    除了要有坚忍的精神之外，我们要能移风易俗，还要有各种常识的修养。所谓常识，包括的范围当然是非常广泛，即如我们新生活运动中，关于食衣住行的规定，也就是一种常识，而为大家所应该知道的。但我们警察因为业务的关系，接触的环境既非常复杂，因之我们的常识也就要特别的丰富。怎样才是有常识，怎样是没有常识呢？这个问题不是容易具体说明的。但概括言之，凡是社会上一切的事物，无论是非善恶，如果我们都能判断正确，而且一切惩奖赏罚的措置，都能恰如其分的，那就算是有常识。反之，如果观察错误，处置失当，那就是没有常识。所以常识就是我们判断或是处置问题的基础，也就是我们要移风易俗所必须具备的本能，有了这种本能，那无论社会环境如何变动不居，社会现象如何错综复杂，我们都可以根据一定的原理原则，处置适当，常识的功用就是在此。我们警察所需要的常识，虽是千变万化，但有一个根本的原则，可以说百变不离其宗，那就是我们一切常识，都要以天理良心为之基础。大家要知道：所谓常识，即是普通的常识，亦即是天理。宇宙间无论什么危险困难的问题，或是复杂纠纷的现象，其间一定有一个常理存在，如果我们的判断和处置，能够合乎这个常理，那就一定是合乎常识，一定能正确不移。因此，我们从事警察职务的人，一定要存天理，去人欲，无论处置什么问题，都要根据天理良心来判断，良心说好就好不好就不好，良心教我们怎样作就怎样作，良心不许〔第299页〕我们怎样作就不怎样作，只要我们事事能够反诸良心而安，则我们一切的行动都不致违反常识，违背常理。要知道常识基于常理，常理存乎良心，而人类的良心是与生俱来的，只要我们能够除物欲的蒙蔽，发挥固有的天良，就一定可以表率一般国民，达成我们移风易俗的任务！
    此外，还有一点，今天也要提出来对大家说说：就是我们的视、听、言、动，我们中国古人对于这四件事向来是注重的。古人说：「非礼勿视，非礼勿听，非礼勿言，非礼勿动」这几句话，可以说是一般普通国民修身的格言，然对我们警察则不完全适用。我们警察因为要移风易俗，为了职务的关系，不能不深入社会的里层，所以就是非礼的地方，我们也要去观察，也要去探听。但刚才说过：我们警察的一切服装、行动、态度，莫不要有一定的意义，即如警寒的警棍，就有其特殊的意义，如果我们不明白这个意义，就要影响到我们警察的尊严！至于我们警察的视、听、言、动，其所表现的意义，当然是更加重大，不仅可以影响我们的尊严，而且可以影响到我们的业务能否顺利推进。现在警察看指纹的方法，也是我们的视的一部份，我们不仅对于这种特殊的技术应该研究，就是我们一切日常生活中之视、听、言、动，都要特别留意讲求。我们警察的视要四察洞烛，警察的听，要听于无声，警察的言，要简单扼要，笃信不欺，警察的动，要有仪可则，有威可畏。尤其是「视」，特别重要！现在一般外国军警的训练，无不注意目光，要知道我们目光对于人家所能发生的力量，实在是非常伟大，即如我们要判断一个人言语的真假，胆量的大小，或是他是否犯罪等；只要我们凝视他的两道目光，就可以判断出来。这个道理，孟子早就说过，孟子说：「存乎其人，莫良于眸子，眸子不能掩其恶。胸中正则眸子瞭焉。胸〔第300页〕中不正，则眸子眊焉。」就是这个意思。有经欧洲回国的人说，他亲自看到人与狮斗的表演，斗狮的人睡在地上，只用两道目光凝视狮的两眼，不到几分钟，狮子就被他屈服了。可见我们一个人的目力，不仅可以辨别人类的善恶，而且可以屈服没有理性的兽类，其威力之大，真是不可言喻！所以本校学生，无论在校离校，首先要做到精神专一，祗要我们能够精神专一，那我们一切视听言动，都可以发生意想不到的效力！我们警察必须具备两种最基本的修养，一是去人欲，存天理；一是精神专一，心无旁鹜。如果我们这两点修养成功，那我们就不愧为一个现代的警察，就一定可以达成我们改造社会、建设国家的使命！


抗战的新形势与全国努力的方向

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第60页，第61页，第62页，第63页，第64页，第65页，第66页，第67页，第68页，第69页

〔第60页〕

                  ——中华民国三十年三月一日主持第二届国民参政会第一次大会开会讲——
〔要旨〕
    一、本届参政会首次大会举行于世界局势紧张，抗战形势好转之际，应承继前届光荣的成绩，作更进一步的发扬。

    二、三年来政府施政方针，在根据抗战建国纲领，求抗战力量的增长与建国规模的确立。
    三、检讨敌我形势，说明敌国师老兵疲，政治紊乱，经济破产，必将澈底崩溃。
    四、敌寇侵华失败，必将利用欧战，实行南进，妄图达到其灭华目的。
    五、中国抗战，已成为世界安危治乱所关的主要因素，大家要认清时势，加倍努力。
    六、指示今后努力之目标：
        （一）抗战必须争取最后胜利；
        （二）建国必须达到国防绝对安全。
    七、今后全国努力之方向：
        （一）打破党派观念，铲除左倾右倾的意识理论；
        （二）集中国民思想行动与智能，为加强国防服务；
        （三）树立国防经济基础，完成经济建设的工作；
        （四）教育文化事业，必须适合国防的需要。
    八、希望各位体察时代环境，根据国家需要，集思广益，贡献政府，领导全国人民，完成时代使命。
〔第61页〕
〔本文〕
    各位参政员先生：今天第二届国民参政会首次集会，本人代表国防最高委员会出席，敬致颂词，并对各位参政员先生表示热烈的欢迎。当此艰苦抗战进入了第五年代，我们全民族正在集中全力以作生死竞争的时候，我们全国贤俊，尤其是由各省沦陷区来会的各位，跋涉险阻，不避艰危，这种共赴国难同舟共济的精神，实在是我们民族奋斗史上一件最可宝贵而光荣的纪念。回想第一届参政会成立于抗战第一周年纪念日，这三年以来，经过五次的集会，匡助政府，执行国策，对于抗战建国，贡献良多，此种一贯的精诚与雄伟的力量，不独举世属目，也使全国国民都深感奋，现在世界大局更见紧张，我国抗战的形势，也更见重要，因此这一届参政会的使命，不仅在承继前届光荣的成绩，还要应?我们抗战建国新形势的需要，而作更进一步的发扬，全国军民，和政府所期望于各位先生者，也因之而更重且大了。

    今天本人先要将参政会召集以来政府施政的方针，以及敌我双方的形势，作一个简单的报告，并且要乘此机会，陈述个人对于国家前途的信念。

    自从中国国民党临时全国代表大会决议了抗战建国纲领以后，廿七年七月第一届参政会集会，全国一致决议拥护，于是这个纲领就成为我们全国军民所共矢遵循的信条，也成为战时政府施政的根本方针，参政会历次开会，都根据这个纲领提出许多重要的议案。三年以来，政府的工作可说完全是依据抗战建国纲领，并力求符合参政会的决议，详细经过，各院部会均有报告，自上次闭幕以后的情形，也留待各主管部门详细报告。概括说起来，政府一切设施的主旨，在求抗战力量的增长与建国规模的确立，对于建国的初步工作，主要在造成法治，准备宪治，推进县以下的地方自治，以完成政治建设，同时更加〔第62页〕强生产，发展交通，改善民生，实施经济管制，以厉行经济建设。因为种种事实的限制，以及战事形势之推移，有许多事项没有得到预期的成效，这在政府方面今后一定要努力前进，也深望贵会尽量协助，期能澈底完成。
    回溯这两年多以来，敌我形势之演变，可说与我国决定抗战国策之初所预期的完全相符，自从抗战进入了第二期，敌人在军事上逐渐处于不利的地位，而我方则时时能增强攻击能力与攻击精神，前年冬季以来，敌人虽在桂南和襄西盲目前进，但桂南之敌，到了去秋，终于狼狈溃退，襄西之敌，也陷于进退维谷的窘境，总观战事全局，敌人业已师老兵疲，而我们的战斗力量与攻击精神，实方兴未艾，敌人的军事到今天已是深陷泥淖不可挽救，可说敌人已完全失败了。在外交方面，敌人因为自知军事上完全失败，无法挽救，于是只好投机取巧，妄想在外交上寻求出路，其对东亚有关各国，时而利诱，时而威胁，但是到了今日，各友邦不特明白认识这种野心狂妄的敌寇日本决无妥协的余地，而对于我们中国之必胜，更有深切的信心，各友邦不仅一致拒绝敌人的诱胁，并且一致继续增加对我的援助，所有在太平洋上利害有关的国家，都看透了日寇无止境的野心，采取坚决的一致步骤，太平洋的大局日见明朗，这是日本军阀内心最大的恐慌，也是世界局势澈底澄清的征兆。在政治攻击方面，敌人这两年多来，一面不断制造和平谣言，一面勾结汉奸，以图摇撼战斗的意志，动摇政府的基本国策，到了去年三月，正式成立他的傀儡汪逆伪组织，不久以前，又将敌汪密约正式暴露于世界，但是，我们全国一致的抗战，愈战愈坚强，敌人用尽了任何诡谋，发动了种种谣言攻势，我们军民始终是屹然不摇，世界各国反因此而〔第63页〕更加认识敌寇日本的野心，更加鄙视敌寇日本的无耻，由于我们立场的正大和意志的坚决，所以在初期我们是以孤军奋斗来遏制这一个危害正义和平的侵略祸首，而到了今天，我们的抗战已形成了太平洋各国共同制裁敌寇日本的中心力量了。再从敌国内部来说，敌人因为他政治破产，闹一个「政治新体制」，又因为他经济破产，来一个什么「经济新体制」，但这种弥缝破绽渴泽而渔的办法，并不能缓和敌国崩溃的危机，也并不能达到他苟延残喘的目的，只足以造成敌阀更惨酷更澈底的毁灭和崩溃。检讨这两年多以来的经过，我们终于打破最艰危的环境，树立了胜利的基础，这决不是那一部份少数人努力所能造成，这完全是我们全国军民共同一致忍痛刻苦誓死奋斗的功绩，这一种功绩的造成，有多少先烈的鲜血，有多少忠勇的牺牲，有多少可歌可泣史迹，更有无数无名英雄志士仁人埋头苦干的实际贡献。本人身为统帅，只有十分感奋，期报我全国同胞于万一。

    现在要请各位注意的，敌人的失败是已经决定的了，一般的形势也于我国抗战十分有利，但我们还不能不作艰苦的打算，最险恶的准备，我们不独要在胜利愈近之时，更加戒慎，更加奋斗，而且要对当前世界大局有新的认识和新的觉悟，因此，本人更愿向各位开陈我个人对当前局势的观察与对国势前途的信念。
    欧战爆发以后，人类的战祸，有日益扩大的危机，在欧战过程之中，世界战术及武器的进步，以及许多小国大国的相继倾覆，使全世界人类不能不动魄惊心。尤其使每一国家，不能不澈底觉悟，若不急起直追，来作生存竞争，就没有独立自由的余地，这一个民族斗争思潮的深刻广泛，目前还不过在开始〔第64页〕时期，我们深信世界一般的归趋，必符合于我民族传统的信念，并且亦必有利于我国的抗战。然而我们必须认识，一个国家如果没有充分自卫的决心和实力，决不能生存于这斗争的世界。在东亚方面，尤其不可忽视敌人的阴谋和野心，敌人因侵华失败，天天想利用欧战来完成他侵略迷梦，最近敌人??南进，我们更须警觉，敌人的南进不过是一种手段，而灭华实在是他的目标，而且在他南进之初，必定对我们有一个最后的攻势，所以侵华与南进是一件事，不是两件事，敌人制造伪满承认汪伪，固然是敌人对我国之莫大侮辱，而敌所谓「大」东亚新秩序和「大」东亚共荣圈，更是对于我们和整个东亚莫大的侮辱！为什么在东亚新秩序上要加一个「大」字？其意义无非是要侵夺广大之南洋资源领土，增强其侵略暴力，澈底封锁中国，削弱我国抗战力量，以便最后实现他独霸太平洋与灭亡中国的迷梦。各位知道，南洋不独是我们一千余万侨胞居住生息的第二祖国，也是我们整个民族安危存亡之所系，敌人侵略南洋无疑是中国生存及国防安全之最大威胁，我们要认清敌人虽已失败，毫无悔祸之心，且因欧战发生，更增贪欲，更妄想投机以求一逞，我们不独要坚决抗战到底，来维护我国家的独立生存，而且必须以实力打破敌阀对世界对东亚更大的罪行，现在不仅是世界的一大变局，尤其是我敌双方胜败存亡之最后的一个阶段了。
    在目前世界大变局中，我们中国的地位，已因三年余的血战而提高，然而我们中国的责任，亦从此格外加重。十年以来，我国不断警告世界人士，如欲维持世界和平，必先制裁侵略祸首之日本，因为中国的意见未被各国采纳，世界纔有今日弥天的大祸。七七以后，中国毅然独立担负起抵抗侵略的责任，〔第65页〕使敌阀陷于中国战争之中，钳制了敌阀捣乱太平洋的兵力，这几年以来，中国不独是保卫和平的先觉，也做了保卫和平的前卫，到了此时，更证明了中国是捍卫东西和平正义的主要力量，中国抗战的坚决有效，既增加了世界对我的同情与信赖，并使中国与一切利害共同的国家，关系更臻密切，中国的抗战，已不是一个单独的孤立的事件，而成为世界安危治乱所关的主要因素了。在这一个新形势之下，本人要请我全体参政员同人以及我全国同胞共同认清我们的目标，作更进一步的努力。
    什么是我们的目标呢？我郑重的告诉各位：第一、抗战必须争取最后胜利，就是要根本打破敌人所谓「东亚新秩序」，以至于什么「大东亚新秩序」，「大东亚共荣圈」的野心，我们的立场始终一贯，非至打倒敌寇侵略，恢复我国领土主权的完整，并铲除危害世界和平的敌阀之日，我们的抗战是一天不能中止的。须知我们中华民族，今天不是胜利，就是灭亡，决无任何妥协之余地。第二、建国必须达到国防绝对安全，三民主义所要建设的国家，是一个国防巩固，民权发展，民生乐利的国家。三民主义的国防建设，是以自卫为目的，所以不独不致妨碍民权和民生，而正是要使民权和民生在国防安全的保障下得到真实和永久的解决。今天我们的国力虽有长足进步，国际形势亦复十分有利，但为了争取我们最后胜利，适应世界大局，克尽我们中国更重大的责任，必须要求我全国国民有澈底的自觉，须知我们过去之努力，尚不足适应今后之需要，必须要求国民觉悟，惟有完成我们绝对安全的国防，纔得完成我们抗战建国全部工作，因此，一切建设必须国防化，全体国民必须军事化。
    根据这个认识，本人要向各位提出下列意见，希望由各位而普遍达到全国的同胞：

〔第66页〕

    第一、在政治方面，我全国同胞均须认识一切党派观念及所谓左倾右倾之意识理论，已经是陈腐落伍的旧时代的空谈，不能适应今天的世局了。我们必须正视世界森严的现实，并接受抗战中的痛苦教训，以建设绝对安全之国防为第一目标。欧战证明惟有能战斗能胜利之国家始得保其独立生存，否则必被征服而为奴隶，而且因为现在军事技术的进步，及经济宰制的严密，一旦被人征服，将永远没有以自力恢复独立之希望，今天以后被征服的民族，永远不得翻身，这是与廿年卅年前绝对不同的！所以在今天
惟有适于战斗的政治，始为新时代的政治，能够自卫，始克保障民治，不能战斗，即无民治可言。试看已经亡国的国民，还有什么资格讲民治？同样资本与劳动，在被征服国家，一切都为征服者所有，而一切政治上的主张，一经亡国，均归无用。中国国民党所致力的国民革命，第一目的在救国，在求中国之自由平等，所以中国国民党一贯以凝结民力，巩固国防为任务，不独从来洞察国防之重要，呼号于国民之前，现在更组织起全国同胞作空前自卫之血战，而为完成这一任务起见，本身决无党派成见可言，惟有要求全体同胞向保卫国家之唯一目标，共同奋斗。在政府方面自当整饬纪纲，以提高行政效率，推行地方自治以确立民治根基，国民大会虽延期召开，但这正是要政府加重责任，来加紧推行县以下的地方自治，造成全国各地坚强的基层组织，时代的潮流，已使我们不能不负起空前艰巨的责任，然而同时亦不得不要求全体国民确认国族至上国防第一的真理，放弃一切不合时代的旧观念，而使全国成为一个统一强固的战斗体，证实中国为一个足以自卫生存与维护正义和平的伟大力量。
    第二、在军事方面，要求全体国民提高对国防之认识及信仰，并要求全体国民之思想行动与知能，〔第67页〕一切均合于民族战斗之需要，共同为加强国防力量而服务，今后建国之中心为建军，而政治经济教育文化以及国民生活，亦必须战时组织化，以与建军事业相配合并进。所以一面当加强军队整训，充实军事力量，改善兵役制度，普及军事训练，提高战斗技能，一面又须提高国防意识及战斗纪律，以完成建国建军的使命。
    第三、现在经济方面，必须趁此树立国防经济的基础，而根据国防需要，迅速完成经济建设的工作，此类战时经济设施，不仅行于现在抗战时期，且必须延长至战后以达到绝对安全的守势国防之日为止。为了完成这一目的，政府当采取各种步骤以调整生产及金融，改进交通与运输，并要求全国同胞之普遍刻苦勤劳，集中资本，普及劳动，更须政府人民一致努力保护资源，发展军需工业，提高国家生产力，同时实施一切经济活动必要之管制，培养民力，安定民生，使整个国力不断增长，以适应国防建设的需要，以扶植我们经济建设的进行。本人更深信中国经济之巩固及开发，对于全世界有莫大之利益；国父在第一次欧战结束时所提出之实业计划，不特为推行国防建设的基本方针，而旷观大势，更非完全实现此一计划不可。因为此次大战的规模，远过于上次的欧战，将来大战结束后的机器技术，如能输入中国发展中国经济，不独可以解决世界上因经济失调而造成恐慌与争夺的祸患，亦可奠定东亚和平百世之基础。不过，这必须我国能在战时树立国防经济基础，且能共同一致坚苦忍痛，以完成战时建设基本事业为前提，不自努力的国家，决无资格希望国外资本技术的援助与合作，即使有之，亦不是平等互惠的合作，这是我们应该深切明白的。〔第68页〕此外无论在教育文化方面，国民生活方面，无论政府和国民，均必须根据这一方针作更大的努力。我们必须发扬民族道德，促进科学知能，普及国民教育，奖励劳动服务，使国民均能尽其建设国防之天责；必须抚恤伤亡，救济灾难，优待抗属，保护妇孺，并推进卫生教育，以谋人口之安全与健全。总之，今天不能战斗，就一定灭亡，没有国防，就没有国家，没有国防，就不能保障民族的生存，更不能保障民权和民生。三民主义的根本精神是巩固国防安全，以保障国民福利，我们一切政策，一切设施，都要以国防为中心，一切利害，一切是非，要根据国防来判断，我们的军队，必须成为高度国防的武力，我们的政治，必须成为动员国防力量的总机构，我们的经济必须是培养国防力量最大的根源，我们的同胞也必须是个具有战斗知能决心为国效命，并恪守国家法令的国民，一切文化教育事业，亦必须适合国防的需要，成为国防的一部份，我们要建设一个具有充分国防的国家，来保障民权和民生，我们必须降低个人生活到最低限度，发挥个人精力到最高限度，我们必须放弃落伍的狭隘的私利派别观念，改正腐败的散漫的苟且萎靡的习性，使全国成为一个坚强的战斗体，方能达到驱逐敌寇的目的。因此，今后我国的施政方针，一面要澈底的执行抗战建国纲领，一面更要以造成健全国防为目标，本人深信今后我们全国必须更加齐一意志，齐一行动，我们要动员及组织全国力量，争取最后胜利，来保障三民主义的实现，同时要与一切反对日本侵略政策之国家民族密切合作，以共同捍卫世界及东亚之和平。
    各位参政员先生，今天全世界是遭逢一绝大之变局，而我们中国正在作殊死之战斗，就世界来说，各国精神物质生产均将有极大的变化，一切政治经济理论，亦必有极大之变化，但有一点是毫无可疑者〔第69页〕，必有强大新式武力，与具备现代组织之国家始能自保生存，而凡足以削弱战斗力量，及不适于民族战斗之思想行动，必受时代之淘汰。就我们中国来说，我国因有地广人众物博之优良凭借，又幸而早已发动了民族自卫的抗战，国民的精神意志，正适宜于新时代之奋斗，在国际上我们又有强大忠实之同情与援助，而我们的敌人，内则国力枯竭，外则四面楚歌，可以说我们国家之前途已展开莫大的光明与希望。然而克敌制胜的关键，全在我全体国民能否充分认识新的世局来作新的努力。在此世变方殷，抗战愈紧的时期，本届参政会第一次集会，本人特将自己的信念，陈述于诸位先生及全体同胞之前，希望本届参政会体察时代环境，根据国家需要，集思广益，多所贡献，协助政府，领导人民，实现我们整个民族争取最后胜利，完成建设国防的使命。


科学的道理及其精神

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第8页，第9页，第10页，第11页，第12页

〔第8页〕

                ——中华民国三十年一月十二日中央训练团党政训练班第十二期毕业讲——
〔要旨〕
    一、科学精神在力求「真」「实」，大家要切戒过去含糊随便，敷衍塞责的恶习。
    二、大家要养成研究的风气，注意发现缺点，随时改进。
    三、毕业学员要本在团所学，自强不息，贯澈始终。
    四、健全的体格为事业之基础，大家要加意锻炼，尤须接近自然，征服自然。
    五、大家要注意社会工作，与民众同安乐，共艰苦。
    六、抚恤工作尚在创始时期，大家要研究改进，俾能健全发展。
    七、童军干部要注重科学精神，实事求是，精益求精，以达到国家创办童军的目的！
〔本文〕
    今天科学的道理读完之后，本团长还要将其中的要点，对各位说一说。
    科学的道理一书，原名科学精神与科学方法，是我在民国廿四年一月讲的，到现在虽已经过六年，而其内容之切要，仍旧是我们党政军同志人人所应具备的智识，也就是我们完成革命，成就事业不易的道理。从前我国一般人不知注重科学，尤其是一般机关长官与学校教师，自己既不懂得科学的精神与科学方法，更不能将这些道理来教导部属和学生，因此，其一切所作所为，几乎无一不是悖乎科学的精神，无一不是违反科学的方法，现在反省起来，真是对不起国家，对不起民族！但到现在，还有许多人不
〔第9页〕明白科学的道理，更不能为国家社会培养一批完备科学智能的干部。所以我们中国无论任何机关、部队、学校、团体，办事不能成功，一般都是含糊笼统，敷衍塞责。须知科学的精神，就是在求「精实」，求「澈底」，我们无论说话、办事，都要实实在在、明明白白，能够精益求精，澈底完成。说一句话要负一句话的责任，办一件事要有一件事的成效，尤其要经得起覆按，受得起检查。但是现在一般上官对于部下的工作，完全不去检查，而部下也只图欺骗上官，惟恐一经检查，真象显露。我们党政军同志现在几乎大家都犯了这个胡涂的毛病，办事不求实在，不求澈底，以致因循敷衍，苟且随便，这样，我们的革命事业当然不能成功！
    我们过去一般人不知道拿科学的精神和科学方法来办事教人，以致国家民族受了很大的损失，这是因为他们不明白科学的道理，很难怪！但是我们现在既然发现了他们的缺点，就要力图补救，澈底改正，要依照科学的道理来训练部下，教育学生，事事求其明白、实在，然后我们的事业纔可以成功，反之，就要失败！科学精神与科学方法其重要就是如此！可以说我们今后革命的成败，国族的兴亡，就是看今天在场的各位党政军同志有无这种觉悟，能否发扬科学精神，运用科学方法，以求我们事业真实的进
步与发展以为断。如果大家真正有了这种觉悟，不苟且，不含糊，实心实力，埋头苦干，那我们革命事业就一定可以成功。
    讲到现代科学办事的方法，特别要注重研究的精神。我们中国公务人员一个最大的毛病，就是下了办公或出了讲堂之后，从来没有研究的习惯。尤其是星期六和星期日，或遇到放假的日子，更是以为绝〔第10页〕对应该休息，可以姿求逸乐。这就可见我们中国人太不注重研究，所以一切落后，要受外国的侵略。须知外国人照样也有星期六和星期日，但他们不仅不藉此来求不正当的享乐，而且能藉此机会，来反省过去的工作，格外努力研究，以求改进发明。他们过去许多重要的发明，即是在星期例假中成就，即如牛顿之发明地心吸力的定律，以及电力之发明等，就在星期六的一天。至于他们一般普通国民，星期日到教堂去，不是作学理的研究，就是求身心的反省！他们一般国民既能如此自强不息，所以他们的国家也就能富强起来。我们一般同志，既然担负了革命、建国的责任，就要每一个人认定一项事业，为国家尽忠，为革命尽力，来求我们事业真正的成功和发展；我们要达到这个目的，全靠一般同志，不断研究，精益求精，尤其是星期六和星期天，工作告一小的段落，更是我们反省过去一周工作成绩，规划以后一周工作进程的机会，格外要宝贵爱惜，要利用这一天的光阴，来反省我们自身的生活行动，有无错误？检讨部下或学生的工作成绩，是否达到标准，要在这一天来研究，以期发现缺点，迅求改正，纔可以获得进步。我们中国人最怕是研究出病根的所在，往往讳疾忌医，自欺欺人，此病不改，实足断送我们国家民族！我们一般同志要立志高尚，要德业进步，首先要养成闻过则喜的精神，不仅要改进自己的缺点，而且要将我们自己共同易犯的缺点，互相劝改，互相警戒！这种勇于迁善，力求上进的精神，就是我们革命党员成功的条件。不过我们固然要注重研究，同时还要努力实行。研究有了心得，就要实心实力，求其实践，这就是我们 总理知难行易的道理。只要我们一般同志去掉怕难的心理，遇事研究，知之必行，那我们无论办什么事业都可以成功！尤其当此国家危急存亡之秋，我们的责任如此重大，事业如〔第11页〕此繁剧，一般同志更不能不本夙夜匪懈之义，努力研究，改革缺点，以期完成我们所负的使命！
    以上是今天读完科学的道理之后，本团长几点简单的感想。其次，今天我们党政训练班第十二期同学毕业，回想过去两年之中，本班由第一期已经办到第十二期，当初一般负责同志常恐因为时势艰危，致使本班训练中途间断有始无终，使我们党政军的各部门不能按照计划澈底改进。但两年来由于本团全体工作同志不断的努力，到今天本班十二期的同学亦已毕业，总计前后受训的同学已达六七千人，这种难得的成绩，本团长觉得非常的欣慰！我们革命大业有了本团如许忠实的干部，只要大家能够本?我们
在团所学所得，以身作则，领导部属民众，澈底实行，那我们国家还不能复兴吗！因此，各位同学格外要晓得，我们此次受训不仅要在团里面时刻学习研究，紧张振奋，尤其是要离团之后，要能够永远保持这种精神，不致冷淡涣散下去，从而澈底改革我们过去一般机关学校办事含糊随便，苟且因循的恶习，更要发扬光大，使全国同胞都受到我们良好的影响，以达成我们改造社会，复兴民族的使命。

    还有一件事，本团长现在特别要提起大家的注意，就是各位的体格，务要注重锻炼，增进健康。我常常想到，我们中华民族复兴的困难并不在于我们民族智力和民族固有道德之难于恢复，而是在于全体同胞体格之不如人！大家都晓得：我们中国人的聪明才智，不在任何民族之下，只要我们能求教育之普及，并能注重科学的训练，就没有问题。讲到恢复民族固有的道德，我们是几千年来高尚文化流被的民族，古圣先贤的流风遗泽，至今未泯，我们的同胞爱好和平，崇尚信义，我们的同胞大体上都能忠于国
家，孝于亲长，而且也到处可以看到我们仁爱之心的表现，尤其是我们 总理提倡中国固有道德以来，〔第12页〕格外有了好的影响。所以我们要恢复民族固有道德，只要我们努力提倡躬行实践，就可以化民成俗，不致有什么困难。最大的困难，还是我们体格的问题。我们要使全国同胞的体格，都能健康发展，不是一二年内所能作到的事情。外国人的体格一般都是魁梧奇伟，我们中国人和他们比较起来，最高大的往往也只能和他们矮小的一样。相形之下，真是值得我们格外的警惕！但各位要晓得：外国人身躯的高大，体格的健康，并不是自古以来就是如此，而是近百年来他们国家提倡优生政策，注重体格锻炼的结果。
    在过去百年之中，他们大概经过了两三代人的努力，纔显然有今天这样的功效。以我们中国民族体质的衰弱，恐怕至少也要经过三代的功夫，纔能恢复到我们祖先的体格一样高大强壮。大家要晓得：我们的祖先本来是非常健强的民族，且不说我们古人的体格，是如何魁梧，就是与我们祖父父亲同辈的人，他们的体格就比我们要高大得多，只因为近几十年来，外面受了帝国主义者的压迫，弄得我们民族志气消沉，精神萎顿；内而教育失败，一般社会对于体育的忽略，以致使我们民族的体格一天不如一天。我此次点名的时候，发现你们的体格，健全的不过十分之二三，如果严格检查，恐怕还没有这个数目！这是何等危险的事情！大家以后务要特别注意纔好！
    一个人体格的健康，固要由于先天的遗传，但一大半要靠后天的锻炼，外国人体格之所以普遍健强，就是由于这两种原因交相影响。所以我们工作无论如何忙迫，每天必须抽出一定的时间，作有益身体的运动，更要多与自然接触，与自然界来斗争，以促进我们健康的进步。我常有一句口号，就是要克服天然——「空气，日光，水」，这句话的意思就是说我们要与空气去斗争，与日光去斗争，与水去斗争〔第13页〕。亦就是要不怕严寒酷暑，不怕雨雪风霜，而要从我们与自然界斗争当中，锻炼出强壮的体魄，坚忍的意志，勇敢奋斗的精神与刻苦耐劳的习惯。但是我们现在一般同胞，不仅怕水，怕日光，而且怕空气，——风寒，每天关了门藏在屋里，惟恐与自然接触！如此，体格自然要衰弱下去，我们党政军学各界同
志以后务要痛革这种畏怯自然的恶习，增加我们与自然斗争的勇气，尤其是怕冷的人更要去与空气斗争，怕热的与日光斗争，怕水的要与水去斗争，要能克服自然，然后纔能发挥我们生活的潜力，锻炼出铜筋铁骨的身体。所以「披星戴月」，「沐风栉雨」，并不是苦事，更不是难事，我们要不畏难，不怕苦，纔能使我们的体格日益健康，尤其是抗战时期更要如此！
    最后，我们党政军学各位同志还要注意，你们以后无论去到什么地方，特别要注重社会工作。如果我们军队离开了社会，必将失其存在，党务离开了社会，就根本没有意义，尤其政治本是众人之事，更与社会有不可分离的关系，童子军以服务社会为目的，其不能与社会隔离更不待言。所以我们到了一地之后，对于当地社会情况务求明了，对于当地社会公益，要注意兴办，尤其是老幼的保育，疾病的扶持，贫苦的救济，格外要尽我们的力量。要使社会民众都能各尽其力，各得其所，我们纔不愧为革命党的
党员，纔不愧为民众的领导者。总之，我们要领导民众，完成革命，一定要能与社会民众同艰苦，共安乐，愈是苦难的民众，我们务要本己饥己溺的精神，安慰他们的痛苦，解除他们的困难。至于朋友之间，应该亲爱精诚，互助合作，当然更不待言了。
    此外，还有几句话要对童军干部训练班和抚恤人员训练班毕业的同学说一说。我们中国抚恤事业，〔第14页〕也和铨叙部一样，还在创始的期间，一切不比外国有了成规，只要依照成规去作就不致发生错误；我们现在既没有成规可循，更不能完全抄袭外国的办法，因此我们一般工作干部，格外要发挥自动创造的精神，运用科学的方法，不断研究，以期发现缺点，予以改正补救，如此，我们的事业纔有进步。各位童子军干部更要注意！我们中国创办童子军以来，已有多年，但是我们中国童子军到现在还不能适合革命的要求，还没有达成其革命的任务。我们中国童军训练，本是仿照美国的，但实际上徒具形式，他的精神我们完全没有学到！今后一般干部同志，格外要注意改进其组织，训练其办事的方法，提高其服务的精神，实事求是，精益求精，以达到国家创办童军的目的！
    以上是今天党政训练班第十二期，童军干部训练班第四期，以及抚恤人员训练班同学毕业之际，本团长对于各位几点殷切的期望，希望你们注重科学的精神，提高办事的效率，锻炼体格，深入社会，领导民众，一致努力，来完成我们革命的事业，达到我们来团受训的目的！


目前卫戍之急务与办事应有之精神

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第420页，421页，第422页，第423页，第424页，425页，第426页

〔第420页〕

——中华民国三十年十一月二十四日出席陪都卫戍会议讲——

〔要旨〕
    一、大家要认清环境的险恶与本身责任的重大，自勉为革命党员，克尽卫戍职责。
    二、各级主官要时刻戒慎恐惧，督导部下，励精图治。
    三、处理卫戍业务，必须当机立断，要作到时无虚掷，事无积压。
    四、大家要切戒过去官僚办事粉饰虚张的积弊，注意细微隐蔽之处，务求实在。
    五、禁烟、禁娼、禁赌，与清除盗匪四项工作，为当前的要务，大家必须认真督率，澈底完成。
    六、大家要推动积极的工作，运用现有的机构和力量，救济穷苦，解除经济困难。
    七、希望大家把握时机，淬励精神，为民众勤劳服务，为社会兴利除弊。
〔本文〕
    本委员长今天出席陪都卫戍会议，有几点重要的意思，要告诉各位，希望各位切实遵照作到。
    现在我们重庆市和卫戍区各县的治安情形与社会风化，据我所知，实在一天不如一天，各种不良的现象不断的发生出来；除了窃盗的案件日益加多之外，烟、赌、娼、也正在一天一天的蔓延滋长！所以我今天特别要唤起各位的注意！各位都是负责的主官，无论军警宪主管或专员县长，大家都要认清现在社会情形的危险和自己责任的重大！不要以为现在社会表面上平安无事，就已尽了自己的责任，可以对付得过去，要知道我们如果实际去检查一下，就一定可以发现很多的毛病潜伏在社会的里层，如果我们文武官吏对此漫不觉察，或是知道了而不能澈底改革，那社会如何能进步，政治如何能革新，我们本身〔第421页〕岂不是与过去腐败的官僚一样吗？为要尽到革命的职责，为了实行三民主义，所以大家首先要自勉为革命党党员，要发挥我们革命的精神，克尽自己对于党国所负的责任。
    讲到地方上兴利除弊的事情，本来是非常复杂，今天治好这个地方，明天那个地方又发生毛病，真是治不胜治，防不胜防！但实际说起来，只要我们发挥革命的精神，本乎为政在人的原则，一方面领导部下，感化民众，一方面自己励精图治，事事认真澈底，那我们就一定可以达成任务。所以我们现在一般作主官的人，不仅要作到本身廉洁而已，而且要时刻省察，时刻检点，看我们有没有受部下蒙蔽的地方？有没有为民众轻视的地方？要知道：我们一切的生活和行动，虽然上官不能完全明白，但我们周围的部下和民众无时无刻不在监督我们！而且他们的监督比上官还要严厉，还要周密！古人说：「天视自我民视，天听自我民听」，人民视听，不仅可以代表上官，而且可以代表天理！所以我们一般主官时刻要戒慎恐惧，自反自制，尽到自己的责任，不好以为上官不来监督，就可以随便一点。

    第二，社会政治问题，看起来虽很麻烦，但如果我们作主官的脑筋运用得当，不惮勤劳，处处能够心到、口到、手到、足到、眼到，看见那里发生了问题，立刻就依正当的道理来判断，立刻加以处置，这样，我们的事业就绝对不致废弛泄沓了。我们不怕事情麻烦，只怕我们自己不肯运用脑筋，作事不能当机立断！如果今天发生的问题，今天不立即解决，那以后愈积愈多，愈久愈乱，就更无法解决。所以我们卫戍区各级主官，今后必须切实负责，黾勉努力，当天的事情，当天就要处理，眼前的事情，眼前就要去做，不能有一刻因循，不能有一事积压。这样，就一定可以减少许多的毛病，也可以解决许多的〔第422页〕困难。但是现在无论烟、赌、娼、盗的案件，你们一般主官明明已经见到，而自己不立刻处理，要交给部属去办，部属再交给下一级部属去办理，如此层层辗转，必致事事延搁，到了最后，一定完全没有结果！所以我今天特别责成你们，以后无论办什么事情，一定要当机立断。只要你们真是凭常理、常识和自己的良心来处理，我相信绝对不会发生错误。切不可像过去的官僚一样，事事因循敷衍，得过且过，要知道：我们今天要治理一个这样复杂的社会，一切烟、赌、娼、盗种种病态，在在可以潜伏，到处都可发现，如果我们再不用快刀斩乱麻的手段，那如何治理得了！尤其现在抗战日久，一般民众的精神一天一天的懈怠，经济一天一天的困难，社会治安当然格外难于维持，我们必须用革命的精神和手段，不因循，不懈怠，把全副精神都放在业务上面，无论社会经济如何困难，社会问题怎样复杂，我们一定要竭尽能力以维持社会的安宁，促成社会的进步！要知道：世界上无论那一个革命成功的国家，当他们革命到最后成功的时候，一定要经过一度极端的艰危困苦，这个时候，如果一般负革命责任的官吏，不能发挥革命的精神，采取革命的手段，遇事不能直接了当，迅速处理，则民心一失，社会混乱，革命事业就无可救药了！所以今后我们卫戍区一般文武官长，办事必须果决，快当，凡是我们看到听到的事情，立刻就要用脑筋去研究，用双手去实做，如此，就没有不能打破的困难！

    大家现在如果从表面上来观察，那我们重庆市和卫戍区各县社会的情形，似乎还可以过得去，但研究其内部实际的情形，却并非如此。犹如我们现在考察一般机关或一个地方，形式上虽冠冕堂皇，而内部往往有许多缺点，有许多危机潜伏！所以我们负治安之责的当局，不能仅仅注意社会表面的情形，而〔第423页〕对于偏僻、隐蔽、普通人所不注意的地方，我们格外要严密注意，切实查察，不能丝毫放松！我们革命官吏之所以不同于反革命的官僚，主要的关键就是在此。官僚办事，只知道敷衍表面，铺张形式，而我们革命官吏则事事务求实在，尤其对于人家不注意的小地方，一定要澈底考查，澈底整顿！更必须时刻督促部下，对于隐蔽之处，细微之事，特别注意，一定要作到整齐清洁，光明磊落！要知道：现在一般老百姓的积习，就是专从政府不注意的地方来作弊！如果我们政府对于那一个地方忽略了一点，那一切违法犯纪的事情，就都从这个地方发生出来。即如现在重庆市军警当局实行禁烟禁赌禁娼，无论怎样严密，只要有一个地方失察或怠于注意，则一切烟赌娼妓，就都集中到了你所不注意的这个地方。所以我们主官要考察社会情形，决不是坐上汽车在马路上看看就可以知道的，一定要到汽车所不能到的偏僻隐蔽的地方，亲自去检查考察，纔能发现社会的真象，纔能解决社会实际的问题！
    现在再讲到禁烟禁娼禁赌和除盗这四项工作。先从禁烟来说：现在重庆市对于禁烟的工作，似乎雷厉风行，已经禁绝，然而实际上江北江南——如龙门浩等地——已经发现偷售偷吸的事情，龙门浩是属于重庆市的范围，尚且如此，其它稍微偏僻一点的乡间，更不必说了！这样我们行将禁绝的烟毒，又让死灰复燃起来；不仅我们过去六年的努力要前功尽弃，而且你们扪心自问，又何以对得起自己的良心和职责！从今以后，无论那一个地方的烟毒如果不能禁绝，当地的主官就要负最大的责任，就唯他是问！其次讲到禁娼：现在我听说重庆市有三千多个交际花，而且嘉陵宾馆和新运寄宿舍等处，都常有不正当的女人宿夜。重庆是我们战时首都所在，社会风化堕落到如此地步而我们一般宪警机关完全不去整顿，〔第424页〕试问我们还成什么革命政府？还成什么革命官吏？我今天限定你们卫戍总部和公安局在两周之内，对于本市私娼，要严加取缔，如两周以内还没有切实执行，那无论你们有没有贪污纳贿，都是有亏职守，就是你们最大的罪过！这件事连我都知道，那你们一定已经知道，既知道而不取缔，就是存心欺骗上官，这件事完全是我们卫戍总部和宪警机关纵容出来的！尤其听说还有少数大中学校的女生，也有这样生活随便的！大家如果再不负责整顿，那我们社会道德，真不知要堕落到什么地步？我们革命前途，还有什么希望？第三，关于盗匪问题，现在有的盗案你们已经破获了，消弭了；但据我所知还有许多没有报告的案件，你们就没有去办！即如迁建区，沙坪埧一带，许多教授和公务员的家里，也发现三五成群的人，穿了军服，拿了手枪，公开勒索！这种情形，不晓得你们一般负治安之责的当局知道不知道？我们不能自己骗自己，以为被害的人家不来报告，我们就可以隐瞒过去，敷衍过去。要知道：一桩盗案我们马虎过去，以后就要有十桩、二十桩盗案发生出来，我们的责任和麻烦，依旧是逃避不了的！我们现在不怕盗案太多，只怕我们一般官吏自己掩耳盗铃，彼此欺骗蒙蔽，以为多一事，不如少一事，装聋作哑的推诿过去，则其危险的程度，比之匪盗的劫掠，还要严重！现在盗案一天一天加多，经济困难当然是原因之一，但如果我们一般负治安之责的官吏，能督率所有的幕僚人员，从治标治本上切实研究，一件盗案发生之后，一方面纪录下来，同时立刻推究其原因，考查其迹象，然后想尽种种方法，务期破案，如此认真澈底破了几件大案之后，我们治安的情形就可以一天一天的好转。现在有许多盗案，大家都不能破获；偶有几件破获了，就自以为是了不得的功劳，不知道我们破案之后，更要去研究这个案件发生的〔第425页〕原因，想出这一类案件根绝的办法，纔可使社会秩序，真正有进步。否则，大家还像过去一样，得过且过，不想根本的办法，那真是特别危险！从今以后，无论怎样难的案件，一月两月不能破获，到了三月四月，就一定要破获！一般高级官吏必须把此种案情记在黑板上面，到了一定的期限务要向承办人员严厉催促，如此，他们纔会紧张起来，大家切不要受部下的蒙蔽，更不好自己欺骗自己！这是我们应有的服务道德，也是我们政治能力和革命精神之所由表现。第四，是关于禁赌的问题：这件事我不知道下过了多少次的手令，而现在重庆的赌风，仍旧没有禁绝，尤其是一般党政军机关人员的眷属，往往在家里公开赌博，格外留给社会民众一个恶劣的印象！本委员长今天特别嘱咐你们，并且授权你们要你们放手做去，不必有丝毫顾忌。无论那一个高级官吏的家里，只要他有赌博的事情，你们尽管去拿禁！或是直接向我报告，我一定亲自惩办！我们要禁民众赌博，一定要我们政府官吏，以身作则，先从我们本身禁起，然后纔能发生效力！以上是讲禁烟禁赌禁娼与除盗四项工作，希望大家依照我今天的指示，实事求是，尽到你们本身的职务！这是就消极方面的工作来说。

    至于讲到积极方面，无论对于教育、社会、以及一切卫生慈善事业，凡是我们见到应加改良的就要设法改良；力能推动的，就要积极推动！即如现在各机关的合作社，应该如何整顿，纔能使我们的部下真正得到合作的益处，纔能解决他们经济的困难！又如医务所和卫生所，我们应该如何提高其效率使患病的人得到医药的救济，来减轻他们疾病的痛苦。尤其是现在冬季已到，我们对于社会上一般穷苦的民众，应该如何设法救济，使他们得免于饥寒冻馁，我相信以我们社会的力量，再加以我们党政军同志通〔第426页〕力合作，因时因地，研究种种方法，一定不难达到我们造福民众的目的！这些事情虽然不完全在我们的职责范围之内，但我们一般高级人员必须努力提倡，负责推动。现在比较大一点的市镇，都有卫生所、合作社、施粥厂的设立，如果我们能研究出适当的办法，运用这些机构，集中所有的力量，用来救济我们的部下和穷苦的民众，那就一定可以发生很大的效果！所以社会上一切事情，全靠我们高级人员能够以身作则，精神贯注，纔可以办好；尤其要注意民间疾苦，念念不忘为民众兴利除弊，如此，一般民众，即使在生活上感觉经济的困难，而精神上也可以受到不少的安慰，知道我们政府在关切他们的疾苦，对于前途就发生希望，对于政府就发生信仰，也就可以加强他们忍耐的决心。这样，社会的秩序就可以一天一天的进步，而烟、赌、娼、盗等不良的现象，也可以渐渐消除了！总之，各位要作革命党党员，要作现在时代的官吏，目前这个时机，就是我们贡献聪明才智，报效国家民族最好的机会！尤其是环境愈困难，事务愈纷繁，我们愈要淬励精神，愈要刻苦努力，纔能成功我们的事业，达到我们实行三民主义的目的！希望你们重庆卫戍区一般文武官吏，今后要本此精神，为人民勤劳服务，为社会兴利除弊，这样，我们重庆纔能作全国各地的模范，不媿为战时首都，而我们一般文武官吏，也纔对得起这四年来死难的同胞和将士！


青年团工作根本要旨

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第234页，第235页，第236页，第237页，第238页，第239页，第240页，第241页，第242页，第243页，第244页，第245页，第246页，第247页，第248页

〔第234页〕

                ——中华民国三十年七月二日出席三民主义青年团全国干部工作会议讲——
〔要旨〕
    一、由过去四年国家民族牺牲之重大，反省本团成立以来工作成绩之欠缺，大家应该认清本团事业基础与工作中心，刻苦努力，积极自效！
    二、说明中国青年的现状——对国家观念与民族思想，仍极薄弱，对主义缺少信仰，贪安乐而不能牺牲，重私利而不顾义务——为革命前途最可忧虑之点。
    三、学生的过失，即是教师的过失；学风不良，由于教育不能负责尽职所致。
    四、教育之要旨，在变化气质，完成人格，教师要自勉为圣贤，注重精神感化，启迪学生自觉。
    五、教育之成功，必须有健全的哲学为其基础。
    六、宋元学案与明儒学案，为中国完美的教育哲学史。大家要切实研究，身体力行。
    七、青年团工作方法的要点：
        （甲）团体方面：应注重多方面的联系，以收和衷共济之效。
        （乙）个人方面：应本「中和」之道，注重精神的感化。
    八、健全的体格为成功事业之前提，目前中国青年训练，应以「体育第一」为目标。
    九、希望大家接受本团长今天的指示，身体力行，领导中国青年，完成革命救国的使命！
〔本文〕
    这次我们三民主义青年团召集全国干部同志在陪都举行工作会议，使大家集合一堂，听受指示，互相切磋，以谋工作的开展。本团长今天要将我对于本团工作的几点重要感想，与今后本团努力的方针，〔第235页〕对各位简要的说明。
    我们抗战到现在已满四年。这四年以来，一般军民同胞的牺牲，可说是历史上空前所未有的。虽然我们目前所过的生活，也许还不如外国战时生活那样困苦，但我们所目击的以及我们亲身所经历的，已经够沉痛了，尤其是沦陷区里面一般同胞生活行动毫无自由，生命财产完全失却保障，真是人间地狱，无限痛苦，而我们前线官兵战斗的壮烈与牺牲的惨酷，更不待言了。就是我们一般知识界与教育界人士，特别是各位在学校负责的教职员与学生日常食衣住行生活的困难与教学的艰苦，我所看到的已经很多；加以敌人到处轰炸破坏，我们一般社会和学术机关以及各地同胞所受摧残死伤，种种祸害，更是仇恨难忘！我们受了倭寇如此残忍的蹂躏压迫，我们国家遭受如此严重的外患侵凌，这四年以来，累积起来，真可以写成一厚帙的极惨痛又极悲壮的历史，但是我们各位同志如果以学校作中心，来自己考察一番，估量一番，究竟我们一般教职员与青年学生，对于国家观念之养成，与民族思想之提高，是不是因战时血肉的教训而有多少的进步？是否人人已真正具备了爱国的智能？发扬了爱国的精神？是不是在战时能刻苦进修，努力服务？而对于将来，是不是已立定志愿，能自动发挥忠勇精神，为国家民族来牺牲报效？我很痛心的说一句，目前我国一般青年的国家观念与民族思想，比起抗战以前的情况，实在还没有多大的进步！这是我们革命前途最危险的一点。我们国家民族已受过这样长久的痛苦牺牲，而我们一般教职员与青年学生，还不能一致觉醒，还不能及时进步，那我们国家今后真将无可救药，我们这次会议，当然要研究青年组织训练的方法和技术，来改进我们工作的缺点。但除此之外，最紧要的一点，就是〔第236页〕我们如何使一般青年真正能受我们青年团的感化，使他们对于国家民族都有深切的认识，对于三民主义都有坚定的信仰，而能将其全部生命与生活都贡献于党国，真正不愧为　总理的信徒和堂堂中华民国的国民。这一点我们如果不能办到，那我们三民主义青年团，不仅不能发挥他应有的功效，而且我们设立了本团，吸收了团员，于国家民族反有害处。现在我们青年团成立将届三周年，这三年中间，以各位干部的努力，与许多同志的牺牲，不能说没有成绩，但是如果与外国青年团来比较，那我们的成绩，就差得很远。今后我们要发展团的组织与力量，固然要多方搜集外国的成规，介绍外国的技术与方法，作为我们工作的参考，但我们不要忘记，本团是团结中国青年担负革命救国责任的团体，对于我们青年团设置目的及其根本精神之所在，必须虚心研究，尽量体会，使能成为真正中国青年的团体，必须抓到这个要点来努力，纔能促成本党的进步。否则，如果我们不能把握这个中心要点，那一切技术与方法，都将空虚无当，不切实际，我们青年团如果办理失败，对于国家民族与革命前途，不仅是一个大损失，而且将成为一个大害处。因此，本团长今天特别要将我们青年团工作中心与事业的基础，对各位说明。
    讲到本团工作的中心与事业的基础，首先要说明中国青年的现状。现在中国一般青年，无论分布在机关、社会或各部门事业之中，就其质量与数量而言，要以学校青年为中坚，也可以说学校青年足以代表一般社会青年，因此，我们今天讨论本题，就以学校青年作主要的对象。我们现在学校里面一般青年所表现的实际情况是怎样呢？你们各位来自各地，所知道的一定很清楚、很详细，仅就我所观察到的来说，现在学校青年最可忧虑的一点，就是习气的败坏，亦就是学风的不良。虽然大体上全国学校都能维〔第237页〕持秩序，不出乱子，一切教课都是照常进行，但一般学生的心理习惯，与生活行动实在够不上现代中国的要求，达不到战时应有的标准，更说不上作社会民众的表率。当然各学校中间也有不少优秀的教职员与学生，各方面都能够作青年的模范，足以矫正一时的风气，但大多数青年对于我们建国最高原则的三民主义以及我们担负革命救国责任的本党与青年团，都缺乏实际的认识，对于革命建国的大业，国家民族的前途，完全看作和自身漠不相关，甚至抱一种旁观轻蔑的态度，因此，他自己所表现出来的生活行动与思想态度，就只喜欢讲自由，贪安乐，只图发展他个人的私欲，而于他自己对国家民族以及对抗战与革命前途应该负起怎么样的责任与义务，根本没有想到。我可以断言一句，在目前一般学校之中，要想挑选出若干真能懂得三民主义与革命人生的意义，明了自身责任与义务，勇敢积极，不争权利，不贪安乐，更能守纪律，重秩序，克尽本分，完成职责的青年，一定是寥寥无几，恐怕一百青年之中还挑不出一个。本来我们国家民族的前途，是寄托在一般青年的身上，而现在我们经过四年抗战的艰苦牺牲，一般知识青年还是如此图乐偷安散漫因循，既不觉悟又不团结，更不能跟?时代力求进步，我们国家民族的前途，还有什么希望？！

    然而青年本身，究竟是纯洁的，热诚的，从青年的本质上说，应该没有那一个青年不是具有爱国家爱民族的良知，也没有那一个青年不是要奋发自勉，克尽其人生义务的，但为什么这样本质优良的青年，现在要堕入于如此因循自误的境地，这个现象，可以说我们青年团首先要负责任，而我们一般主持学校教育的校长教职员所负的责任，格外重大！我常说：学生不好，就是由于教师不良，而学生青年所犯〔第238页〕的罪过，也就是我们校长教师所犯的罪过；我们如果要使一般学生能够明礼义，知廉耻，负责任，守纪律，我们校长与教师就必须对此四点，首先作到，为之倡导。如果我们自身不能实践，那无论你有多大的学问，讲多少次动听的话，都没有效果！因此，我们青年团干部与学校校长及教职员要知道，我们责人必先责己，教人必先自教，因为我们不能尽到职责，所以才造成这样不良的学风，与消极的习尚，使学校青年不能发展他优良的德性。我们这次会议所要详细讨论的，当然是要训练青年，发展组织，整顿团务，使我们青年团的工作，能够发生效果，这些自然是我们目前的要务，但是除了学生青年之外，更要特别注重于校长与教职员的如何感化与如何培养，使一般青年能够获得健全的领导。否则，如果我们校长教职员的心理习惯，与生活行动，以及精神态度，不能改良，不知振刷，那无论我们如何努力，都是徒劳无功，我们青年团目前最要注意改进的根本问题就是在此！
    讲到现在一般学校校长教职员的实际情形，固然有许多都是极负责，极努力，能够领导一般青年学生使他们安心求学，切实上进，而不致发生轨外的行动，与无益的纷扰，这当然是很好的成绩，但是大家要知道：自古以来，国家之存亡，与民族之盛衰，责任完全在于教育界。如果我们教育界人士有魄力，有精神，负责任，尽职守，能够改革颓风，变化气质，使一般社会青年，都能景然从风，受到我们的感化，来为国家民族共同一致奋发努力，那我们三民主义，就可以完全实现，建国事业就可以大告成功；反之，如果我们的教育失败，那国家一切事业，亦没有不失败的道理。我们的责任，如此重要，我们事业的前途，又是如此远大，岂可仅仅以维持学校现状不使发生风潮为满足，又岂可以消极应付，苟安〔第239页〕一时就自以为责任已尽？须知我们教育者的任务异常重大，从青年个人的精神品德之养成以至于全国社会习气风尚之转移，都要由我们教育界以「舍我其谁」的气概，以身作则，努力不懈，来端其趋向，扬其光辉！尤其现在社会民众知识如此参差复杂，环境和人心，如此变动无常，而一切学术思想，又是如此日新月异，进步无已。我们要使一般青年健全发展，真正能够为国家为民族来牺牲奋斗，一贯努力，就非由我们一般校长教职员与青年干部同志大家都能积极精进，树立风气，实行精神领导不为功！如果这种风气不能养成，精神不能确立，那我们青年团就完全不能发生力量，更说不上领导革命实行主义了！所以我们一般校长教职员绝不可只存?维持现状的消极心理，拿学校教育作为我们个人谋生的业务，始终只是在人事上谋应付，甚至为迎合学生的心理，事事讨好学生，那就根本违反了教育的宗旨。我们办理教育，一定先要知道教育的根本要义，在于变化气质，完成青年健全的人格。这「变化气质」当然不是一件容易的事情，但实在是教育的根本要务，如果我们的教育不能达到这个目的，就不是健全合理的教育。现在一般学校校长因为不知道这个教育的要旨所在，只求维持现状，使教职员学生能够苟安无事，因之对于同事就百事敷衍放纵，对于学生，就尽量的迎合讨好，不惜放弃师道的尊严和教育上神圣的责任，如此，教师不成其为教师，学生就不成其为学生了！因此我希望凡属负教育青年责任的人，无论是各学校校长与教职员，以至我们青年团的干部都要特别认识教育的根本要旨所在，要研究如何使我们自身具有变化气质的精神和本领，更如何使一般青年学生都能受到我们教育的感化，古人所谓「圣神功化」，这个「化」字是立己立人一切的基础，就是教育的能事。原来教育事业，即是神圣的事业，亦〔第240页〕即圣贤的事业，惟圣贤纔能感化他人，纔能使一般受教者循乎正道，完满发育，以达到圣神功化的极致。我们青年干部与教育界人士，要尽到领导青年教育青年的能事，就必须人人自勉为圣贤，否则，如果我们只自视为党与政府所派出的官吏，到了一个地方或学校，只讲求如何敷衍应付，使学生不出乱子，能够维持到毕了业，即算完事，这决不是我们教育者所应有的态度。我虽没有到过英美，但我知道他们一般学校校长与教职员，对于青年学生都是专心一志，负起教导训迪的责任，莫不以感化学生，变化青年气质为其唯一任务。这不仅外国是如此，就是在我们国内各友邦人士所主办的教会学校，有许多都能充分表现这种精神与特点。能够运用「精神感化」来达到「变化气质」的目的。我们青年干部与教育人士必须彻悟这个教育的至理，善用这个有效的秘诀，使一切受我们领导与教育的青年，人人都能为我们的主义与精神所感化，而能变化其气质！以发挥我们青年团训练青年培养青年的功效！但这决不是专凭纪律所能强制成功的，也决不是全靠感情或示惠见好所能诱致得来的。我从前在黄埔办学的时候，第一句话，即告诉学生要自治自动，一切教育，都要?重于启发学生的革命自觉，激励学生来修养德性，自动向上，而并不专拿军纪校规来强制他们。结果任何顽劣的学生亦能自爱自重，努力向善。虽然军校学生都带有枪炮，但我们黄埔军校就没有用军纪来处置学生。所以我们一般教育负责人员，必须知道教育的要旨在于感化人，在能于无声无形之中变化受教育者气质，而决不是以纪律强制所能成功的。但是我们要感化人，要变化青年的气质，就必先变化我们自己的气质，然后教人纔有功效。如果我们自己的气质都不能变化，那就要使一般青年学生无所依据和效法，而且受到种种不良的感应，我们的教育完全归〔第241页〕于失败，这个道理，大家一定要彻底明了。我们现在不患组织不能健全，主义不能实行，而只怕我们不能尽量发挥教育的根本功效——「变化气质」，确立革命事业巩固的基础。如果大家能依照这个根本要诀，切实作到，那我们青年团以后工作的发展，必然有一日千里的进步！
    以上所讲教育的根本要旨，不过是一个简单的提示。今天因为限于时间，不能作详细的说明。但我们要依照这个要旨作到，来尽到我们教育的职责，又必须具备一种根本的学问，就是哲学。尤其是教育哲学，我们必须精深研究，要有彻底的认识。各位多是教育负责人员，对于中西学问，大家都有很高深的研究，但我今天还要告诉各位，对于中国固有的教育哲学，必须特别注重，我们要教育中国青年，领导中国青年，来从事于复兴民族的革命事业，如果不研究中国教育哲学，而运用之于实际，那你无论抄袭外国任何的技术与方法，都是舍本逐末，不能发生效用！

    讲到中国教育哲学，书籍非常浩繁，我们现在如果要全部研究，在时间与事实上当然不容易一律做到。但是其中有几部主要的书，是我们一般负教育责任的校长教职员所不能不阅读研究，细心体会的。例如四书五经，这固然是我们中国政治哲学和人生哲学的宝典，而同时更是我们研究中国教育哲学的根据。但现在一般教育界的人士，大家都误认这种书籍已经不合时代，不切实用，因之就不加以重视，殊不知道四书五经里面，包含?不少极有价值的教育原理为西洋大哲学家所未曾发明的。尤其重要的两部著作就是宋元学案和明儒学案，这可以说是我们中国两部最完善最有系统的教育哲学史，是中国任何教育家所应深切研究的。在宋元学案和明儒学案里面，我们可以看出，当时学者大师精微的理论，谨严的〔第242页〕修养，亲切的心传和感化的功效。然而现在一般校长教职员恐未必能够重视这两部教育名著而悉心研究，作为熏陶学生人格领导青年修养的根据，这是异常可惜的一件事。须知我们一般领导青年的干部——尤其学校校长教职员——如果没有读过宋元学案和明儒学案这两部重要的书籍，或是对于其中的道理不能体会运用，那就一定不能达成自己教育的任务！我们要怎样纔能感化青年？怎样纔能变化青年的气质？所有重要的理论和方法都可在这两部著作中求之。我们中国古来对于教育哲学，实在有不少的贡献。依我的主张，我们对于一般校长教职员应该经常的考验他们，看他们对于中国教育哲学，有无确切的认识和心得！如果他们不明了中国的教育哲学，那就不能为人师表，来领导青年，更绝对不能担当复兴民族，完成革命的责任！我并不是不注重研究外国的学术，我们训练青年，要使他们能迎头赶上这个时代，当然要使他们了解西洋的学术，知道欧美的文化，但我们中国有中国立国的文化，中国有中国固有的哲学，如果我们对于自己立国的文化和固有的哲学都不知道，那我们如何可以训练出一般优秀的青年，真正为我们自己的国家和民族来牺牲奋斗呢？中国古时有指示人生真谛的两句话，叫做「正其谊不谋其利，明其道不计其功」，这种特立独行的气概，实在是教育上重要的训练。现在一般学校负责人，往往以权利地位来引诱学生，羁縻学生，讨好学生，这种教育可以说是买卖式的教育，也就是最劣等的教育！这种教职员，实在是有亏天职，根本不配教育青年，更谈不到实行主义，复兴民族！我认为我们中国的教育，如果不能树立健全的哲学基础，那无论我们学校数量怎样的发展，教育事业怎样的扩充，都是舍本逐末，无益有害，这种教育上的颓风恶习不加改正，无论我们国家民族再经过多少的牺牲痛苦，结〔第243页〕果决不能挽救危亡！所以我们一般校长教职员，今后如真要为中国教育奠定基础，要领导青年，影响群众，以维系社会人心，一定要将中国民族固有的哲学彻底研究明白，而且要照?这个道理，切实去作。各位要知道：我们青年团要感化青年，领导青年，共同努力于革命救国，固然要讲求各种方法和技术，而尤其要?重健全的哲学基础，提倡哲学的修养。这件事，固然要由教育部负责改进，但本党和青年团今后的发展，也必须向此努力，然后纔有进步！只要我们民族固有的哲学，能够健全树立，固有的道德，得以发扬光大，那我们要复兴民族，就很容易成功。而且这种「功化」的效率，必有一日千里之势，是任何势力所不能阻止的。否则，我们中华民族无法兴起，而我们国家亦要永远停止在次殖民地的地位，而无法脱离，无法独立；因之我们中国人就永远要作外国人的奴隶牛马！总之，我们今天不怕民族不能复兴，而怕我们一般领导革命的干部，自己没有哲学的修养，即如这次我们青年团有人建议要发起一个民族复兴运动，这个建议用意当然很好，但我们如果只知道抄袭各国所用的方法，而不能了解我们中国民族的固有哲学和精神所在，就决不能切合中国的需要，更不会发生任何良好的效果！我们过去创办童子军，成立青年团，所以不能得到预期的成效，都是由于我们只在方法技术上?眼，而忽略精神基础之所致！这是本席今天对于各位干部同志一点基本的指示，希望各位切实研究，力求进步。关于教育要旨，与领导青年的干部必须认识哲学的地位与功效，今天还不能彻底的说明，且待下次有机会的时候再加补充，但只就今天所说的一些，如各位能切实了解，从此对于哲学的研究特别注重，以后本团的效用，决不止事半功倍而已。

〔第244页〕

    其次，关于本团以后工作的方法，今天也要简单的向各位说一说：现在我们的党和团以及其它的社会组织，几乎一般都不知道组织的要领。大家都只看到自己单独的一方面，而不能讲求多方面联系的办法，因之我们无论作一件什么事情，不仅不能收分工合作之效，而且差不多处处要与人家冲突！即如现在我们有许多地方团与党就不能协调，团员与非团员之间，更是时常发生冲突，这种情形，不容讳言。为什么会发生这种现象，其原因何在？补救的方法如何？我们此次会议，必须切实研究。我以为有一个最紧要的原则，一般干部必须遵守，就是我们办理团务的人员，一定要知道连系合作的重要。一方面当然要健全本团的自身，使我们青年团能成为中心的基础，然后以此基础，多方设法，虚心连络，发扬团结合作的精神，使一切与我们有关的外围组织——无论学校（大学、中学或小学）社会团体以及党政机关——都能打成一片，在工作上切实联系起来。办理党务的同志也是一样，要以党为中心，认清环境和工作对象，与有关的方面取得密切的联系。这样一来，不仅消极方面，可以避免彼此冲突，以致力量相消，而且在积极方面，更能使大家和衷共济，合作互助，彼此得到均衡的发展！这是就整个的组织而言。至于讲到团员个人的工作，就特别要注重精神的感化，我们不仅要感化一般学校青年，而且要感化一般机关人员和社会民众，使他们都能皈依我们的主义，乐于服从我们党团的领导，这种神圣的工作，和圣贤的事业，如果我们不出之以绝对纯洁的精神，至公至诚的态度，导之于正大的途径，则其结果，不仅事业归于失败，而且国家民族，都要受无穷的损失！现在一般公务人员，以及学生和民众，除了共产党，或是别有作用，要反对本党本团的理论与破坏我们工作，以恶意的来攻击我们之外，其它一般普通〔第245页〕人士，对于我们的党与团，本来没有什么成见，而且大部份都信仰三民主义，拥护政府的政策，但我们亦往往不能感化他们，使他们成为我们真正的同志，反而迫使他们要以我们为敌，这就证明我们同志太没有能力，根本没有领导革命的资格——须知革命者的任务，本来应该是以主义感导群众，以期统一意志，集中力量，我们革命救国，动机至纯，态度至公，即令是共产党员，只要我们的党和团，真正有精神，有能力，也未尝不可以精诚感化他们，使他们能彻底觉悟，真正为实现三民主义而奋斗，而努力。因为现在一般共产党员，并不是在主义、思想和理论方面真正够得上来反对我们，而是由于我们本党党员和团员欠缺精神，没有能力，以致不能感化他们，指挥他们，反而使他们得以立异鸣高，引诱社会上极少数的份子，扰乱煽动，危害国家，这实在是我们自己应该反省，觉得最惭愧的一件事！从今以后，我们团务的发展，必须要联络有关的部门，以期各方力量，彼此合作，打成一片，不致隔离冲突！然而我们如要作到这一步，一定要我们本身先有革命的精神，更要有哲学的基础。事事本乎大公，出乎至诚，这样，纔能得到人家的信仰和协助！大家要知道：我们现在的党和团不仅有政治力量可以运用，而且论主义理论，论政纲政策，论革命奋斗的历史，中国就没有第二个党派能和我们比拟。只要我们认清自己的使命和责任，能讲求工作的方法和技术，依照我们中国固有的德性「致中和」和 总理革命的精神——知难行易的哲学，来处理一切问题，那就无往而不能成功！尤其是我们一般干部同志，今后一切的生活、行动、言论、态度，处处要合乎中和之道，要能不激不随，从容中道，以光明磊落的胸襟，达成我们独立不摇的使命，更要以这种精神，感化一般彷徨苦闷的青年，指示他们以共同努力的大道，相信〔第246页〕一定可以收到非常伟大的效果！中庸说：「致中和，天地位焉，万物育焉。」致中和之效，推其极致，可使天地正其位，万物遂其生，其能感化人心，变化人类的气质，自更不待说了。这一点，我们从前一般干部同志，大家都没有作到，一切工作态度，不是失之偏激，操切从事，就是过于妥协，自弃立场，所以我们的工作没有成效。从今以后，希望大家在组织上要注重外围的联系，在个人的工作上要以致中和的精神，注重感应化导的工作。

    再次是关于今后青年教育和训练所应特别注意的一点。通常讲到教育，总是包括德、智、体、群、四育。但是照我们中国现在的情形看起来，这四育之中，特别要注重体育！以后我们无论举行团员的考试，或是挑选新的干部，都要格外注重体格，要以「体格第一」为目标！一个人如果体格不好，无论他有怎样优良的德性，有怎样丰富智识，结果亦往往不能坚忍奋斗，达成任务。现在我们一般学校，只要大家努力作育，不患德育和群育不能养成，更不患智育不发达，而只患体育太差，跟不上现代的国家！现在我们这一辈的人，体格已经是很衰弱，从前当我们师长的人，当然不能辞其责任；到今天如果我们后一辈的青年，体格还不能强健进步，那我们对将来民族的强弱，就格外要负重大的责任！尤其是我们青年团，特别要注重体育，一切要以体育作基础！否则，团员的体格不健全，就绝对不能担负重大的任务，更不能作一个革命的领导者！所以我们从事教育，虽然是四育并重，而体育尤其不能不格外提倡。要知道：我们民族古来的体格，本来是很强健，都能平均发展的，国民体格的衰弱，还是近百年来乃至三十年来的事，如果我们今天能将中国古人的体格恢复转来，我们中国决没有不能强盛的道理，而且一〔第247页〕个人如能注重体育，使其生理健全，则其心理亦必健全，其它德、智、群三育必能与体育均衡发展，反之，如果他忽视体育，以致体格衰弱，则其它方面，都要受到影响，良好的品德不能坚忍维持，求知的努力受到自然限制，而博大的胸襟也更无法养成，当然不能得到很大的成功！现在一般暴力侵略者，所以敢于藐视我们中国，侵侮我们中国，最大的原因，就是看不起我们中国人的体格，更比不上他们。而我们一般同胞的体格，普遍的衰弱，实是民族最耻辱的表现！从今以后，我们要积极自强，要不为人家所轻视，首先就要注重体育，提倡体育；体育如果不能进步，则整个国家各部门的工作，都不能进步！必须使一般青年的体格，人人能够健全发展，然后他们纔能耐劳耐苦，担负起复兴民族，完成革命的责任！这不仅对我们团员应该如此，就是在团外，我们也要就能力之所及，联络社会有关的团体机关和学校，一致倡导，造成普遍注重体育的风气。如此，只要三十年功夫之后，我们民族的体格，就可逐渐恢复健强，一洗东方病夫的耻辱！
    这是今天本团长对于各位干部同志几点重要的贡献，希望大家一致接受，深切体会，共同实行。尤其是一般负有教育责任的干部同志，除了锻炼本身的体格以外，对于中国固有的哲学，亦必须有深刻的修养。须知教育事业，如果没有健全哲学作基础，决不能作育有为的青年。大家除了对于我刚才提到的宋元学案与明儒学案，必须悉心研讨以外，其它还有许多中国固有哲学的著作，尤其是 总理学说与我们革命哲学，都要随时浏览，真切体会。我现在还要提出一部很有价值的名著就是明末黄梨洲先生所著的明夷待访录，不仅是发挥民族大义的要籍，实在是讨论民主政治理论最透彻、最精辟的一篇著作。而〔第248页〕我们中国一般研究政治学的人，不仅从来没有加以阐扬，甚至根本未曾寓目；而讲到民治理论，就只知推崇鲁索民约论等一类外国人的著述，如果各位拿鲁索的民约论与黄先生的明夷待访录一加比较，就可知道中国哲学与外国哲学的价值之高低了，更知道中国哲学之重要而可贵了。现因我国学者这种对于本国固有学术思想的忽视，不仅是民族的一种损失，而是一种最大的危机！从今以后，希望我们一般干部同志——尤其是校长教职员一致注意我们本国的学术，我们要使工作有效，事业有成，要领导一般青年，担负起挽救国家，实行主义的责任，一定要研究我们中国固有的哲学！从前对于中国哲学没有研究的人，固然立刻要开始研究，就是已有相当哲学基础的人，亦必须精益求精，作进一步的精深研究。如果大家对于中国哲学的研究，有了基础，进而参阅外国的哲学，旁征博引，相互发明，这样，就必然格外感觉兴趣，在个人所得到的益处，固然是深切伟大，而我们国家民族复兴的基础，也必由此而确实奠立，这是毫无疑义的！


外交人员的修养

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第467页，第468页，第469页，第470页

〔第467页〕

——中华民国三十年十二月二十九日兼理外交部长就职对全体职员讲——

〔要旨〕
    一、外交的运用与军事的运用是同样的重要。
    二、一般外交人员对于自己的精神、品德和威仪、容止，都要在平时注重修养，使人敬重。
    三、我们要凭?革命主义与精神，通权达变，穷理尽性，发挥强毅的意志，提高国家的信誉，达到外交成功的目的。
    四、办外交的方法，要尽忠职守，诚信无妄，既要专一，更要恭敬。
〔本文〕
    外交部新任宋部长在美尚有任务未毕，本席奉命兼理部务，今日到部就职。希望本部同人以后要互相勉励，各自振奋，使我们外交得以一天一天的进步，来达到我们抗战建国的目的。
    我们中国近百年来，因国民知识程度之低落，国家力量之不竞，以致外交闇弱，在国际上简直没有什么地位，已非一朝一夕了。本来外交是要以国力为后盾的，外交与国力配合运用，纔能够相得益彰，事半功倍。但古今中外亦往往有许多弱小的国家，由于外交的胜利，而提高其国家的地位，这种例子，在历史上不胜枚举。所以外交的运用与军事的运用，实在是同样的重要。古人所谓「折冲樽俎之间，制胜坛坫之上」，外交人员对于国家的勋绩，与军人效命疆场，杀敌致果，初无二致。我们中国乘百年积弱之余，要恢复国家的声威，不能专靠军事的力量，必须充分运用外交，纔能贯彻我们的国策。我们一〔第468页〕般外交人员，格外要知道自己所负责任的重大，无论服务国内或奉派国外，在国际人士的面前，我们的一言一动，都是代表了国家。因之对于自己的精神、品德和威仪、容止，都要在平时注重修养，使人敬重。然后临事纔能影响对方，取得尊敬，应付裕如，达到胜利。尤其现在国际间如此纷纭多事的时代，我们中国正立于反弱为强的转机，对于外交的运用，更不能不特别注重，而我们外交人员的地位，也就益显其重要。因之我们一切学识、能力、精神、品德、都要格外提高。我们的学识，要能够周知敌友，博通中外；我们的能力，要能够肆应多方，周旋中矩；而我们的精神、品德、要能够雍容厚重，独立不摇。今后我们国家要转危为安，转败为胜，都非我们一般外交人员，首先自立自强不可。切不可自暴自弃，妄自菲薄，以为国家积弱，外交没有办法。老实说，我们中国从前的外交人员，尤其甲午以来的外交人员，就是抱?这自居卑下，甚至枉屈自全的心理，以为外交无法转变国家的形势，所以自前清以来，一切事业，都无进步，而以外交落后为尤甚。因为外交人员怀了这种错误的心理，所以行动就缺乏勇气，处事就没有刚毅精神，不能发扬国家的威信，达成政府的使命。要知道：我们中国是一个革命的国家，我们的外交，也是革命的外交，我们一切业务，都要以革命的精神来处理，遇到愈困难或阻碍力愈大的时候，我们就要凭?革命主义与精神，通权达变，穷理尽性，发挥强毅的意志，提高国家的信誉，达到外交成功的目的。因此我们一般同人，今后要特别注意旧日心理的改造，与革命精神的修养。要自重自立，不夺不摇，纔能不辱使命。三十年前我们中国的外交人员，本席没有机会和他们接触，但这三十年以来，外交界一般重要的人士，我差不多都曾见过，而且也随时留心访察，其间固然有不少蜚声国〔第469页〕外的杰出之士，成就卓然，不在他国外交人才之下；但大多数总还脱不了旧日官僚与政客的习气，生活不能紧张，心理不能改革，办事松懈因循，不切实际。近几十年来，外国人之所以看轻我们中国，国力衰弱，固然是一个原因，但最大的原因，还是由于我们一般外交人员的精神不自振作，生活行动不能自重，以致影响国家的威信。从今以后，希望本部同人，全体上下，大家都要以官僚政客为鉴戒，彻底扫除过去外交界的积习，一切公私行为与服务态度，都要谨严奋发，合乎礼义廉耻的精神；然后纔不愧为革命的外交人员，纔能达到我们折冲樽俎的目的，求得国家的独立平等。至于讲到办外交的方法，我以为论语上孔子所说的「言忠信，行笃敬」两句话，足为我们一般外交人员的座右铭。我们要尽忠职守，诚信无妄，既要专一，更要恭敬。要将我们个人的生活行动精神态度，完全革新，将一切因循散漫浮华怠逸的积习，彻底洗刷，处处以礼仪为节制，事事以诚实为依归，如此「虽蛮貊之邦行矣」。何况周旋于文明友邦之际，我可断言，无论怎样艰难的任务，都没有不能达成的道理。我们中国经过这四年半的血战，全世界的国家，都已经认识我们国家民族和革命主义力量之不可侮，如从此果能整饬我们的外交行政，充实我们的外交力量，发挥革命的精神，运用革命的外交，则我们中国国际地位之提高，独立平等之获得，就可操券以待。这是本席今天视事的时候，一点简单的意思。希望各位同人，认清自己的责任，振刷自己的精神，奉行法令，尊重纪律，努力从公，不辞劳瘁，尤其要本慎独存诚的道理，对于一切生活行动，仪容态度，要切实检点，要克己复礼，要以过去外交界的官僚恶习、败德乱行为警戒，必须扫除净尽，完全依照新生活运动的原则，来做外交官的标准，就是要以礼义廉耻为本。既要整齐严肃〔第470页〕，更要确实敏捷，而尤其要注意的，外交人员最重要的品德和本能是在秘密和机警，切不可有一点予人訾议，启人轻视的地方，要立己立人，以打定自身事业的基础，刷新我们外交界的风气，本席当然要以身作则，领导各位同人，共同奋斗，来完成我们外交的使命，达到我们抗战建国的目的。


我国抗战与国际形势的展望

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第409页，第410页，411页，第412页，第413页，第414页，415页，第416页，第417页，第418页，第419页

〔第409页〕

——中华民国三十年十一月十七日第二届国民参政会

第二次大会开幕词——

〔要旨〕
    一、说明半年来政府施政要领，希望大会详稽数字，考验实绩。
    二、国际反侵略阵线已成事实，民主国已相互合作，有共维人道正义的决心。
    三、反侵略友邦在远东军事之准备完成，实有赖于我国五年抗战之掩护。
    四、说明英美友邦对目前远东的责任与应有之决策。
    五、日本为轴心国最弱之一环，民主国家要把握时机，解决日本事件。
    六、日本如不自甘毁灭，欲保持民族生存，应立即放弃侵略政策，脱离轴心，悔过自赎。
    七、远东形势已届正义与暴力最后决战时期，希望本会同仁领导全国同胞，一致努力，实行国策，完成神圣使命。
〔本文〕
各位参政员同人：
    今天我们第二届参政会举行第二次大会，距离前次开会已有半年以上了。本会同人在这闭会期间，有担任军风纪巡察团工作的，有担任川康建设期成会工作的，有担任劝募公债工作的，有参加康昌旅行团视察工作的，以及在各地担任经济建设教育文化赈济各方面工作的，这种共同努力为国尽瘁的精神，殊堪感慰，今天又不辞艰辛跋涉，从海内外远道来会，得以聚首一堂，讨论国事，更觉欣快！
    回想半年来内外形势，都有激剧变化，和很大的进展。我们政府的工作，是集中于增强民力，增进〔第410页〕民生，推进自治，整理财政，巩固经济，增辟交通，以加强抗战实力。其具体设施，各位都可就报告中详稽数字，考验实绩。对于上届大会决议案的实施情形，并望详加审核，提出意见，以备政府的采择，本席今天不再申述。现在所要首先对各位说明的，就是我们抗战形势和国际局势的变迁，并且要向各位说明我们的抗战，到今天实已达到了最重要的决定时期。
    第一、这半年多来的国际形势，最值得我们注意，自从德国攻苏，英苏成立同盟以及英美两大领袖罗斯福总统与丘吉尔首相海上会议宣言以来，全世界诸国已显然划分为两个壁垒：一个是侵略国家，一个是反侵略国家；一面是纳粹轴心代表?扰乱和黑暗，一面是民主国家维护?正义与光明。欧亚两地的战争，虽是在两个各别的战场上进行，但实质上都是为抵抗轴心国侵略暴力而战，早已打成一片了。我们中国抗战的力量和我们抗战的伟大意义，已为全世界反侵略国家所澈底认识，东亚与西欧的战争，可说完全是利害一致，成败与共，而有不可分的关系。国际反侵略阵线于今已经不祗是一种理想而是事实。美国之通过援助各民主国法案，苏联之英勇抗战，太平洋之各友邦防务的连系与布置的加强，以及罗斯福总统一再申言援助中英苏荷的决心，都表示中美英苏荷五大民主国家业已事实上相互合作，共肩维护人道与正义的使命，而这一个反侵略力量联合发动之时，便决定了侵略者的末日。至于敌人方面，在这半年多来，始而想藉三国同盟的力量威胁英美退出远东，孤立我国。既而与苏联缔结中立协议，妄想离间中苏的友好关系，稳固了他自己的后方，俾得积极南下，又在那时候操纵泰越，以武力迫订日越联防协议，岂知苏联既没有松懈对日的防务，英美且同时对日本禁运物资，封存资金，予日本以经济上的〔第411页〕致命打击，太平洋上各友邦军事上经济上的联系，彼此皆已宣告完成。因此，最近敌人不得不高唱「中国事变之世界性」的论调。尤其在这三个月以来，敌寇提议进行日美谈判，对美纠缠，极无赖之能事，但他实际上的行动，??向扩大侵略的方向进行。自从德苏战局进展以后，敌人一面在国内成立所谓「全国防卫总司令部」，加强军事控制，一面在东北及越南，又不断增加军备，集结大兵。这次东条组阁之初，除了重申「解决中国事变」及「树立大东亚共荣圈」为他一贯的基本政策以外，并且公然声言，要「以铁石之意志，闪电之行动」，以「根绝中国事变之祸因，打破敌性诸国对日之大包围」。他所谓「解决中国事变」，实际就是要「灭亡中华民国」，他所谓「树立大东亚共荣圈」，实际就是要「独霸太平洋而使太平洋上凡有领土主权之民族，都要成为他的奴隶」。试看他最近改正他的兵役法，要征调到四十岁至五十岁及具三等体格的男子，甚至征调到在学期间的中学生和大学生，而他在这四个月中间，又要突然增加三十八万万的军费，可见敌人的侵略政策，不惟不会因美日谈判有什么觉悟和变更，而且变本加厉，更进一步，配合轴心扩大战祸的野心和准备，于此更充分暴露无遗了。
    第二、从我们抗战局势与我们抗战对于世界全局关系来说，可以说敌人现在的力量已被我们打得再三衰竭。他的精疲力尽的真相，可说已完全暴露。而民主国家在远东的准备，亦因之得以完成。这半年以来敌我之间比较重要的几次战役，为四月间的上高会战，五月以后豫北晋南的会战，以及九月间第二次长沙会战敌人无不是偿付了极大的代价，遭受了最大的打击。尤其是他最近两个月之内，在我们湘北及郑州等地，祗能作最短距离之攻势，还不能确实占据，而仍要随时被我军击退，受到无上的损失，甚
〔第412页〕至像福州等重要据点，亦被我军克复而不克据守。所以敌军至今其实力衰弱与空弱的内容，实已到了世人所不能想象的程度。因之可以知道这四年余以来，我南北各战场将士喋血战斗，实在已经消耗了敌人无限的实力，牵制了敌人对世界对东亚的横行。我们现在从俘获敌军的战利品中，发见他军械质地低劣，与品种复杂的事实，想见其国内多年的储藏，在中国战场上消耗之大，亦可知他的军火生产，已经受到各友邦资金封锁严重的影响，我们从敌军俘虏的供词中，更详悉知道他们军民自感前途茫茫，急求生路，所以他反战厌战投诚来降的情事，又日日增加。敌国军阀虽然还想行险侥幸，以求孤注一掷，实际正是他们极端的苦闷与悲观的反映。试想欧战开始已两年有余，而德国侵苏也已将五月，然而敌阀遇到这样千载难逢的机会，乃始终不敢对南对北对世界对远东有所动作。只举此一端，就可知道我国抗战对于世界战局贡献之大。如果没有中国这四年余抗战的力量，如磁吸铁，使敌人深陷泥淖，无法自拔，使敌人进退维谷，不能主动，那这一个野心狂妄的轴心伙伴，还能够这样坐待到今天吗？我们于此，应该认识我们抗战对世界贡献之重大，同时更不能不自己警惕，自己振奋，以求无愧于保卫远东和平的责任。

    最近敌国的更换内阁，他显然的想要竭力挣扎，以冲破所谓「敌性的包围」，他显然想要以军事进攻配合?外交活动以求逞。敌国增加军队于越北，扬言要向滇缅路进攻，实际上我们的云南，与缅越泰印，或为毗邻，或相接近，日本如向我云南进攻，就是进攻泰国，新加坡，以及南太平洋各国的领土。简单说，这就是日本实现南进的开始。在日本军阀的打算，他进攻云南就是要隔断中国兵力与远东民主〔第413页〕各国军事上的连络，以便他可放胆南侵，所以各位同人不必问日军何时南进，事实上他在去年早已南进了！
    须知日军此次集中越南，已是其实行南进的第二步。至于我们中国，无论任何方面，凡是寸地尺土，必要全力保卫，决不放松一步，对于敌军这次行险侥幸的最后一?，我们已有充份戒备，必能予敌人以最后制命的打击，使其一蹶不能复振。我们如果能趁此敌人冒险挣扎的机会，澈底的与以制命的打击，则远东问题，就可随?这一战而得到根本的解决。我们为捍卫国土计，应该如此，为始终贯澈我们保卫太平洋和平的任务，以与反侵略各国的行动相配合，我们更不能不加倍努力，以达成我们抗战一贯的目的。大家应该知道，今天反侵略各友邦在远东方面军事的准备，已经是完成了，而这种准备之所以能够完成，完全是我们中国四年的抗战，以四万万五千万同胞血肉之躯掩护而成的，这当然不是敌人所能预想其万一。就是一般世人，也未必完全知道，但英美人士是知道得很清楚的。说到此点，我不能不唤起各位同人的注意，就是我们中华民族已经替世界尽了最伟大的功绩，这种伟大而无形的功绩，惟有我们中华民族不矜不伐，不自馁，不自私，不惜损己利他的传统精神，纔能于不自夸张之中达到十年来预定的目标。我们全国军民必须知道这种功绩，不仅伟大，且是难能可贵，本会同人就应该本此精神，共同一致，自强不息的来完成这空前无上的历史光荣。且亦唯有这种精神，纔能造成今天民主各国反侵略力量的基础。
    第三、我们要说到英美方面对目前远东的责任和他们应有的决策，近来苏联在他国境内正在作空前〔第414页〕壮烈的抗战，消耗了纳粹侵略的力量，英美为反侵略集团的主要国家，无疑的要顾到全世界东亚西欧整个反侵略战争的形势而决不能丝毫放松任何轴心国中的一个侵略者，这是我可以断言的，在这个局势紧张之中，各位一定很注意敌国特派来栖三郎赴美这件事，如果来栖这一次携去条件是自动的脱离轴心，归诚民主，是自动的决心放下他侵略的武器，愿意恢复整个太平洋和平的话，那当另作别论，否则敌人无论用什么诡谲的伎俩，无论存什么妄想与骗术，结果一定是成为水底捞月的梦想，英美各友邦决不会也决不能抛弃他神圣的责任，而放松了侵略戎首的日寇。

    我这个断案，有下面几层的理由，可以为各位同人明白的陈述：（一）罗总统邱首相海上宣言的要点之一，是要「任何国家不得以武力在国境外施行侵略与威胁」，而日本今日不独陈兵于国外，且大量增兵，他驻兵越南，意在扩大侵略，实行南进，迹象显然。他们宣言的又一要点，是海洋自由和贸易自由，亦就是交通自由，而美国实施援助民主国法案，是要以军火物资运送到反侵略国家的前线，现在日本陈兵越北，企图截断英美与我国唯一的交通路线，阻害其贸易与交通之自由，这岂不明明是破坏海上宣言，存心与英美为敌？这断为英美所不容。（二）日本在这十年中间，把国联盟约，非战公约，九国公约，一一都践踏无余了。美国是九国公约的盟主，他不能抛弃他的立国原则，即不能坐视首先撕破条约者之横行，即不能不恢复九国公约之效力，美国毅然宣布为世界上「民主国家的兵工厂」，就是表示负起这个义务的决心，而且英美各国在远东的军事准备最近业已完成，他们民主国家无论为实行条约的义务或保全本国权益，断不能背弃这个义务，而违反其一再宣示之神圣的主义。（三）敌阀要指示来栖〔第415页〕和野村对美国如何取媚乞怜，乃至百般欺骗，我们都可以想象得到，但是我们相信美国绝不会忘记近卫去年十月在京都的谈话，所谓「太平洋运命和乎？战乎？须视日美是否能相互理解，如美国不理解日德意之立场，则将断然与美一战」。美国绝不会忘记日本外务大臣松冈去年十月间所说「美国如欲坚决维持太平洋现状，则唯有一战」的狂言。就以最近来说，日本各报固然一致咒诅英美，而日阀代表马渊逸雄等更不断的声明「日本要粉碎ＡＢＣＤ包围阵，与该包围阵之主角英美从事一长期战」，从前野村丰田所合唱的一幕，在日本人早就明言是对美侦探与选择战机，现在东条组阁，特派来栖赴美，其背后蓄?如何阴谋，美国岂有不洞若观火吗？（四）我们且不说其它，而祗论敌寇侵害侮辱英美的事实：自从中国抗战以来，英国大使可以为日机炸伤，美国军舰可以为日机轰沉，英美军人在张家口，平津，上海被日军扣押与枪伤，英美妇孺在平津青岛，上海各地受到日军无比的凌辱，乃至英美的无数教堂医院为日机滥炸而破坏而牺牲，生命财产权益受损害到如此的地步，可以说日本在侵略中国之同时，实际就是侵略了英美。因之，我可以断言，英美不仅在利害与荣誉上绝不会与日本作任何妥协，而在他们的主义上与责任上必然要挺身起来，与中国共同消灭这一个侵略祸首。不然所谓正义人道与文明，都将完全失其意义了！我在今日可以确切的声言，英美是绝不会放弃对远东和平的责任，亦不会失掉他制裁日本的时机。
    第四、我要说明在今天远东大势和世界全局上最要的一?是「解决日本事件」。日阀现在大声疾呼以「解决中国事件」为唯一目的，这是他内而激励其疲乏的军民，外而妄想欺骗友邦的惯技。实在说起〔第416页〕来，中国抗战今天已与整个反侵略国家成败利害联成一气，便是日本军阀也不能不承认「中国事变的世界性」，所以依我们看来，今天日阀再不要作「解决中国事件」的梦呓狂语，而实在是我们反侵略国家「解决日本事件」最适当的时机。中国古来讲军事有一句重要格言，就是「攻敌必先攻弱」，这就是打倒敌人必先攻破敌人最弱的一环。现在世界上主张正义反对侵略的力量，要占全世界人口十分之九还不止，当然要趁此时机，加紧努力的把侵略火焰遏下去。况且现在苏联在欧洲广大平原上，奋勇卓绝，坚强抗战，已使其中路战线臻于稳定，更配合?有利的天时，战况日见好转。现在纳粹暴力，正如日寇军队一样，深深的陷入泥淖，尤其自英国击沉德国主力舰俾斯麦号并最近击灭意大利运输舰队以后，英国在地中海上的制海权，业已确立了，所以反侵略国家在今冬与明春之间，正是在远东消灭日寇扫除后患的唯一良机。如果等到了明春以后让侵略者的德日，从东西两面来夹攻苏联，或待德国势力侵入近东，印度洋，和他伙伴日本在太平洋上发动攻势，竟使他们在陆上或海上有一战线可为他们的联系，而使欧亚两洲的战线打成一片，到那时候主动之权又要完全操在纳粹的手中。这是反侵略国家所不能容许的。

    美国罗总统预计在一九四三年解决世界战争，我深信他这句话必有根据，他决不能让纳粹逞其在北方打击西伯利亚的妄想，也决不能坐待德国得志于近东，而使日寇在南洋处在主动地位，来夹击民主国家在远东的实力。须知目前在侵略国方面，日本实为最弱之一环，就整个反侵略的军略上讲，必先打倒这最弱一环之日本，纔符合军略的原则，如果此时放松日本，便是舍本逐末，缓其所急，后其所先。无论从政略与战略上讲，都可以种下民主国将来失败的因素。各位同人，试问反侵略各国又如何能放任这〔第417页〕一个轴心盟邦，以骑墙两可的伪装姿态，留在我们后方，使他坐大待机，以自贻无穷的后患呢？所以论力量，日本被中国四年余抗战已打得精疲力尽，他这一次未必不想猛烈挣扎一下，而实力已经脆弱到不堪一击。论道理，他这一个横行霸道的国家侵害我领土已逾十年，蹂躏国际条约已有十年，侮辱友邦尊严与权益，向世界挑衅求战，也已经十年了。这种侵略祸首的国家如不予制裁，则世界尚有何公理可言？至论今日的情势，又是失此不图，后将无及。所谓「稍纵即逝」惟一的时机，这一点更是英美各友邦所详知的。
    所以我可以断言，日本要与英美求妥协或谅解，今天已非其时，如他再欲施其已往十年的虚声恫吓，或投机取巧的行为，今日更非其时，这个时机更是早已过去了。日阀甘心与全世界十分之九的反侵略力量为敌，不祗违反了人类的公理，也违反了他本国的民心，长此下去，简直是自趋覆亡，自甘绝灭。老实说，敌国今日真是处在四面楚歌的包围圈中，且是立在生存与毁灭的歧途之上，到了形势严重的今天，他如果还想虚声夺人，行险徼幸，那就是自甘毁灭，不然如果还想保持他民族生存的话，那就应该收拾起一切野心和妄想，正视现实，真诚悔悟，老老实实屈服于公理正义之下。然而于此须注意两个要点，必须使其实行，一则应使他放弃侵略政策，撤回他各处一切的侵略军队，须知驻兵于日本国境之外之任何一地，即为侵略整个远东之明证。所以不独侵略中国各地的军队必须尽数撤回，而他驻在越南等地军队，亦必须完全撤回。否则驻兵东北，即无异驻兵于西伯利亚，而驻兵越南，亦即与驻兵菲岛与马来亚无异，至于中华民国的领土主权，不容有尺寸丝毫的放弃。我中国境内，不容有一兵一卒的存在，〔第418页〕这是我们抗战的目的，更为世界各国所周知。所以日本非撤退其一切侵略军队，放下他侵略的工具，决不能表示他放弃侵略以求和平之觉悟。这一点决不能让他以空言搪塞，而必须有事实证明，必须如此，乃可使太平洋有真正的和平，而进求恢复世界之和平。第二点必须日本脱离轴心，悔过自赎，今天世界上战场扩大，是日本肇其端，而纳粹扬其焰，今天反轴心与轴心国之间，正如泾渭不能同流，冰炭不能并存，断无骑墙两可的余地。如果日本国民诚欲起而自救，那必须先打倒他的军阀，使能澈底脱离轴心，参加反侵略主义，与民主各国共同致力于摧毁野蛮势力，扶持世界正义之奋斗。换一句话说，就是要他放弃「建立大东亚新秩序」的妄念，而诚意悔过，以「建立太平洋民主集团反侵略阵线」，此时日本如不服从正义与公约，则必就毁灭，如尚欲自免于毁灭，那就必须服从正义，尊重公约。这种存亡祸福的机纽，今日还可由日本国民自己抉择，过此一刻，就更无悔祸的机会；所以今天日本对于英美要想妥协，要想缓和，要想欺骗，我可断言，决不可能。我以为今日的日本，对于反侵略阵线，只有真心归诚，或公然敌对的两途，决无依违两可的第三条路可走。总之，今天正是太平洋上民主国家，要以共同的实力来「解决日本事件」的时候，日本究竟还希望生存呢？还是愿意毁灭呢？这就要看日本国民的自择。而在英美苏荷各友邦，对此一点，我可断言其筹之已熟了。由于上面所说，可知今天中日战事与远东局势及世界全局关系的密切，是非顺逆，判然分明，成败利钝，所系至巨。我们抗战到了今天，已与反侵略各国及整个世界祸福安危完全一致，保卫中国和太平洋的自由，是我们神圣的义务，各位同人须知，世界的光明与黑暗，正在作最后的决战，我们与敌人，〔第419页〕也正在作最后的决战，现在远东形势已到正义与暴力各下总攻击令作白刃战的时候了。这一回奋斗的紧张严重，各位一定和我有同样的体认，这是千钧一发的时期，要我们使用旋转乾坤的全力，我们中华民族在这个时机，更须尽其最大的努力，以求得最后的胜利。抗战以来，各位对国家的赞襄贡献，自然很大，但目前时局愈紧张了，时机愈重要了，中国的责任更加重了，本会同人的责任亦更加重了。敌人要中国绝灭，我们一定要使中国永生，敌人要太平洋成为黑暗的地狱，我们一定要使太平洋成为光明的导炬，为了替民族复仇，为了替国家雪耻，为了世代的生存，历史的荣誉，为了世界的福利，人类的自由，我们不辞一切苦斗，一定要贯澈我们的国策。而我相信有我们本会同人和全国人民一致努力，我们一定能贯澈我们的国策，完成我们这一个神圣的使命！

-----------


五届八中全会应有之检讨与努力

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第87页，第88页，第89页，第90页，第91页，第92页，第93页，第94页，第95页，第96页，第97页，第98页

〔第87页〕

            ——中华民国三十年三月三十一日出席中央五届八中全会 总理纪念周讲——
〔要旨〕
    一、一周来时事报告：
        （１）军事方面：赣北胜利为两年来军事上最大胜利，足证我战略战术之进步。
        （２）南国政变对欧局有重大影响。
    二、国际变化不能预料，大家要本?一贯国策，奉行三民主义，坚持奋斗，来争取最后胜利。
    三、对全会一周来之观感：
        （１）报告应简切精要，严守时限。
        （２） 总理遗教必须实行，法令规章必须研究。
        （３）革命事业应讲求政策与计划，力求贯澈。
    四、本届全会审查提案及讨论决议应注意之事项：
        （１）关于战时经济体制之建立。
        （２）关于新县制与地方自治之完成。
        （３）关于 总理「耕者有其田」的主张之实现。
        （４）关于党政三年计划之实施。
    五、要鼓舞全国民气，必振作本党精神，提高党员兴趣：
        （１）实行党员归党。
        （２）政府用人，必就党内取材。

〔第88页〕

    六、党员要先义务而后权利，以服务民众为目的，以工作成绩为宣传，来树立本党的信仰，洗刷我们过去的耻辱！
    七、要安定公务员及教职员与学生生活，实行计口授粮。
    八、希望大家立志奋发，奋斗创造，来尽到本届全会的职责！
〔本文〕
    今天趁 总理纪念周的机会，要将上一周军事情形与国际形势，以及本席在全会见闻所得的感想，首先对各位说一说。
    第一、军事方面，上一周赣北胜利，实为我们过去两年来军事上最大的胜利。这一次进犯赣北的敌军，约有三师团之众，虽未被我们完全歼灭，但我们预定的计划，已经确实完成，敌人虽然利用他的战车，飞机，初则掩护进攻，继则掩护逃窜，但始终陷入于我军重重包围之中，经我军一再围歼打击，被歼灭的至少在三分之二以上，这一个重大的战果，足以证明我军愈战愈强，敌军愈战愈弱！两年以来，敌人采用他的所谓「扫荡战」来对抗我们的游击战，经过这一次猛烈的战斗，应该知道我们的战略战术更新颖，更进步了！此后无论他怎样变更方式，我们都有准备，有办法，能始终立于主动的地位，给他以歼灭打击，而不致有什么失败！只要我们各战区兢兢业业，日新又新，我们一定能获得不断的胜利，这是可以告慰于各位同志的！至于国际方面，现在敌国外相松冈赴德，聘问他的盟邦，无非是观望风色，投机取巧，有所企求，这件事我们暂且不去说他；这几天国际形势上最值得注意的就是南斯拉夫加入轴心集团之后，隔日即发生改变，保禄亲王下野，彼得二世亲政，对于他前届内阁与轴心国所订的条约〔第89页〕，不予承认。此举对于欧战关系甚大，对于远东局势亦有影响，不过这件事现在尚未解决，将来结果判明之后，就可以知道今后欧战发展的趋向。总括起来说：目前我们军事上虽然非常稳定，国际形势则正在酝酿剧变，结果如何，颇难逆料。我们常常体念到，无论做什么事情，愈到最后，愈是艰难重大！要获得最后的成功，不知还要经过几许危险艰难！自从七七事变以来到去年年底为止，我们对于国内军事和国际外交，都可以依照预定的计划，一步一步的进行；到了那一个时期，大体上就能完成那一时期的理想；不过到了今年三月，国际局势就觉得很难预测，尤其本月以后至今年十月为止，这几个月当中，世界局势，必然变化很大，就是远东方面，恐亦将发生预想不到的变化！但是各位必须知道：本党是中国执政的党，担负了全国兴亡成败的责任，当此存亡绝续之交，无论前途变化如何，都不能不特别戒慎恐惧，黾勉奋发；国际形势我们虽不能预料，但我们全党同志和全国同胞，如果都能照?正当的道理，本?我们 总理的三民主义与我们所预定的目标一致前进，始终不懈，那我们的前途就有无限的光明，无论什么危险困难，我们都可以克服！我们革命建国所以自信能成功者在此，我们真正的把握和凭借亦就是在此。希望我们全体同志大家要认识今后半年是我们革命建国过程中最艰危困难的一个时期，我们只有本?我们的主义，凭?一定的常理和预定的方针，埋头苦干，努力奋斗，纔能渡过这个难关，尽到抗战建国的责任！
    其次，这几天大会日程中规定有各地党政报告，这实在是此次八中全会的创举，我们中央同志听取各地报告之后，一定得到很多材料，可以作为我们今后发号施令设计决策的参考。这是我们全会宝贵的〔第90页〕收获。不过本席上一周听到各位的报告之后，觉得我们报告要特别注意遵守报告的方式，遵照秩序和规定的时限；否则无论有怎样好的报告，都要减低其价值，都不能引起人家的注意。即如我们此次报告，规定每人以二十分钟为限，就必须事前详加斟酌，把所有要点在预定的时限内报告完毕，如果预计不能讲完，我们就要先请求主席准许延长一点时间，不可任意超越时间，已到了规定的时限，还依旧不加结束而继续讲下去，或因准备未充，临时匆忙作结。这是会议时必具的常识和训练，大家必须遵守，必须熟习。其实我们现在的报告，只要大家有准备，有条理，能够提纲挈领，扼要陈述，二十分钟的时间一定可以完成。我们无论做什么事情，都要能因时制宜，因地制宜，规定几分钟的报告就要在几分钟内报告完毕，不好耽误人家的时间，妨害人家的报告。

    第二、上周有几位同志，在报告中提到党务人员必须研究党务法规，行政人员必须研究行政法规，一如部队官兵之必须研究典范令一样，这一点特别重要。我们现在一切党务规章与党员守则，就等于部队的典范令，如果我们连这种基本的常识都没有，那我们就不配作中央委员，而且不配作党员！但是现在我们一般党务人员和行政人员，不仅不去研究法令规章，甚至于上级的命令都不看，根本不想办法去执行，至于对下级发布命令更是随便任命秘书去作，自己完全没有经过考虑！我们中国过去政治之所以不能进步，原因就是在此！须知军队如果不研究典范令，不执行上官的命令，则作战就要失败，党政人员如果不研究规章，不执行法令，则国家就要败亡！尤其我们党政人员，除了研究法规命令之外，更要研究 总理全部的遗教，然后我们发号施令纔有所根据。前次谈话会的时候，我问问大家：根据 总理〔第91页〕遗教，田赋应划归中央，还是应划归地方，结果大家都没有确切的回答，可见我们对于 总理遗教建国大纲，都不曾研究精熟！对其他一切法令规章之漠视，更可想见！如此，怎样能完成本党革命建国的责任！要知道现在中国的一切法令规章，大体都已具备，更有我们总理的遗教，作最大的准绳，只要我们能切实研究，澈底奉行，则我们建国的大业就可以很快的成功！反之，如果我们还像过去一样，对于本党主义政策以及法令规章，都漫不经心，那无论有怎样的良法美意，结果都要像前人所说的：「徒法不足以自行。」这一点本席今天特别给各位提示，希望大家一致作到！
    第三、这几天听到各位的报告，深深感觉到我们党政军负责同志尤其是中央委员，以后对于革命事业之推进，要特别注意讲求有效的政策。我刚才说过，我们抗战革命进展到了目前这个阶段，以后越往前做去，越要遇到意外的艰难困阻，越到最后，越要受到非常的困难。我们是执政的党，担负?全国政治的责任，目前党的环境与所处地位和当年在广东尚未握得政权的时候，就完全不同。因此，我们现在一切言论行动和态度，无论对内对外，都不能再和从前一样随便，而必须讲求一贯的政策，以求达到预定的目标，试看人家是一个在野党，尚且如此讲求政策，运用谋略，我们怎么可以有一事轻忽随便呢？！但是现在一般同志可以说大多不知注重政策，每办一件事不仅今年不想到明年，甚至今天不想到明天，根本就没有一贯的计划，就有计划，亦是随便草率定下来的，只是敷衍形式，不切实际需要。我曾经有一篇讲演，题目叫做训练的目的与训练实施纲要，中间讲到研究办事定计决策的原则和要点，大家应拿来切实研究，明白其中要义之后，就可以知道，我们无论遇到什么困难的事情，只要能把握要点，决定〔第92页〕计划并不困难，而且可以做到非常简易切实。过去因为大家忽略了这一点，所以办事定计多是文不对题，不得要领，敌人如果稍微厉害一点，立刻就知道，立刻就可加以破坏。我们一切政策计划的内容，比起外国来，实在是差得太远了！回想我们祖先天赋的聪明才智和固有德性，都是很优秀的，但到了我们这一代，事事不如人家，这就是我们没有受到科学的训练，事事不能依照料学的方法去研究设计的缘故，这一点以后必须切实改正。更要知道，我们决定了政策之后，必须实心实力，切实奉行，尤其是我们中央委员，更要作全党同志的表率，自动自觉，一致努力，以期政策的实现，切不可像过去一样，要等上级催促才作，不催促就因循苟且，听其耽误，这是三十年前亡清时代官僚的积习！我们生在这个时代，担负了如此重大的责任，中华民族五千年的历史，四万五千万同胞的生命都操在我们的手里，我们格外要知道所负责任的重大和事业前途的艰危，因而戒慎努力，黾勉不辍，以期无负同胞的嘱托！从来创业非难，守成不易！这是一定的道理。我们今天要想到 总理言行昭垂的伟大，先烈为国牺牲的壮烈，以及本党过去创业的艰难，今后一切事业都要讲求一贯的政策和计划，困心衡虑，刻苦力行，如此，纔能实现三民主义，纔对得起　总理在天之灵！

    以上是说明本席在全会期中所感想到的几点应注意的事项，现在再要将此次全会应决定施行的几件最紧要的事情，提出报告，各位在审查提案或讨论决议时，要特别注意。
    第一、要确立战时经济体制。我前次在开会词中已说过，今后抗战，经济尤重于军事，军事只占三分，而经济要占到七分。因此，对于经济事业，全会同志应领导全党党员，要像过去三年前对于军事一〔第93页〕样的重视，一样的努力，来一致奋斗积极推进，使我们战时经济，也和过去的军事一样，能够突破一切难关。这就是要确立战时经济体制，以奠定长期抗战最后胜利的基础。现在党内一般同志大家都认为我们现在对于经济，还没有确定具体的政策，因而有许多人还主张采取放任主义，推持自由贸易，更有许多人则主张实行严格管理，务求澈底统制，其实这是不成问题的。根据我们目前的需要以及世界各国的先例，在战时，国家经济，必须逐步作到完全统制，纔能适应战争的要求，过去三年多以来，因为我们对于经济放任随便，苟且因循，致有今日的困难，如果长此下去，不求改造，那我们无论拥有怎样得天独厚的优越条件，都没有用处，都要归于失败！但是我们今后要完成经济统制，一定要使我们全党同志，人人都要积极参加，无论在那一部门工作，都要担负起一份经济建设的任务，领导民众，号召全国，来推进战时经济的建设！革命之贵于有党，就是要由党来推动政治，由党员发动民众，来执行党的政策，完成政府的任务，这样的政治，纔不愧为现代的政治，这样的党也纔不愧为革命的党。现在许多人批评政府不健全，批评政府的政策不能实行，这种话党外的人可以说，我们党内的同志则不能说，须知我们是执政的党，政府是否健全，政策是否实行，这完全是我们本党整个的责任，也就是我们一般党员人人都要担负的责任，决不能完全归责于政府！从今以后，我们一般中央同志，尤其是地方党政主官要知道我们政府要实行三民主义，贯澈本党的政策，一定要与党部取得密切联系，动员全体党员，发挥党的力量，协助政令的实施，然后纔能收事半功倍之效。尤其重庆是陪都所在，我们一般同志更要作全国各地的模范，要切实担负起经济建设的责任。须知我们现在所谓经济，决不是仅限于农工商的业务，就是〔第94页〕我们机关内部公务人员生活的改善，以及附近民众经济生活之改良，亦都属于我们经济设施的范围以内，我们都要规定计划，切实执行。今后无论党、政、军、学那一部门的工作同志，大家都要担负起执行本党经济政策和协助经济建设的责任，以我们中国土地之广，与物产之丰，真是遍地谷米，遍地黄金，任何难关，我们都一定可以克服。否则，如果因为我们不努力，不负责，而归于失败，那不仅无以对过去牺牲奋斗的将士，而我们每一个同志都要成为历史上的罪人！

    第二、要澈底实行新县制，切实完成地方自治。我们现在如能完成地方自治，不仅可以奠定实行三民主义的基础，而且可以发挥本党同志热心负责，刻苦力行的精神。这一个工作，正是我们党员效忠党国致力革命的要务，也是我们造福民众最基本最切实的事业， 总理勉励我们作大事，这就是我们的大事，这种辛苦的基层工作，我们党员不做，将待谁去做？！现在我们一般下级党部，往往推说一切事业都由政府作了，我们党部无事可作，其实新县制之下，一切合作、保甲、教育等事，无一不需要我们党员来推动，来努力。有的不免又说我们下级党部经费太少，做事困难，要晓得革命事业，就是从没有经费作出来的，我们革命党的经费，要能于无中生有，以少为多，要用我们的精神和劳力，来补物质之不足，来解决办事的困难，我相信我们一般同志如果能明白这个道理，切实负责，一致努力，则政府决不会故意妨害我们党部的工作，反来增加自己工作的困难！
    第三、要实行耕者有其田的主张。当此粮价高涨，政府正在实施粮食管理，改良土地税收的时候，我们正好乘此时机更进一步来实现我们 总理耕者有其田的主张，我相信这件事各地如果有因地制宜，〔第95页〕因时制宜的方法，按照预定的步骤，逐渐实施，则我们中国土地问题，就可以得到合理的解决，本党的土地政策可以澈底的实现；而我们全党同志和全国同胞因为增加了新的任务和新的希望，也可以鼓舞起积极前进的精神！不过在开始的时候，切不可铺张扬厉，徒事宣传，而是要无声无臭，脚踏实地，作一步算一步，等到有了相当基础之后，就可以迅速推进，顺利完成了。现在关于各地地政工作，例如城市土地丈量，和地价税的订定等，实在立即可以进行。大家也许以为现在敌机到处轰炸，城市人口疏散，工作不免困难，殊不知当此敌机轰炸人口与土地发生变动的时候，正是我们推行本党土地政策的最好机会，只要我们能研究当地情形，妥定适当的办法，就没有不能推动的道理。所以我们政府只要有决心，有魄力，不怕艰难，不辞劳苦，一般党员人人真正能明了主义，把握机会，积极行动，就一定可以成功，大家尽可不必有什么过分的顾虑，即令事属创始，不免发生错误，也可以随时发现，随时改正。要知道：事业创造，本来最难于图始，而困阻失败实乃成功的基础。只要大家能尽到职责，就不必计较什么世俗的毁誉和责难了！
    第四、此次全会，本席交议的党政三年计划一案，其中包括我们的政治建设、经济建设、社会建设、教育文化建设、和党务进行的方案，这是我们建国工作的指针。希望各位要精心研究，详细讨论，成立正式决议，今后更要发动全党党员和全国国民，一致努力，澈底实行，务求如限完成。至于第一项建立战时经济体制，与我们充实自治基础，推行土地政策，以及确定三年计划，都有密切不可分离的关系，所以必须同时并筹兼顾，纔能收到相得益彰之效。

〔第96页〕

    讲到这里，有一点要特别提请大家注意。我们无论要建立战时经济体制，要完成地方自治，首先有一个根本的问题，就是健全我们党的组织，提高我们一般党员革命的精神，要使得我们各级党部都能紧张振奋，都有一种蓬蓬勃勃的朝气，然后一切事业纔可以推动。我们要作到这一点，第一要使党员归党，凡是本党的同志，人人都要归到小组里面去，人人要出席小组会议，这件事必须严格作到。上一周有几位同志报告，在乡村里面，每周小组会议，有的同志要走二三十里路，这不是良好的办法。须知我们无论作什么事情，都要因应实际情形，因事制宜，因地制宜，绝不可超出情理以外，反使窒碍难行，做起来不能确实。中央颁布一切法令规章，不过是原则的指示，至于如何实施，还要我们临机应变，不可拘于一格。即如小组会议的会期，我们只要经常举行，就不必呆板的遵守?每周一次的规定，尤其是乡村小组党员分散，集合不易，格外要变通办理。或定每月的初一，十五，或是藉三，六，九赶场的机会，使参加者感到便利。国民月会也应如此，并不一定要在每月一号举行，总要按照当地的风俗习惯，因利乘便来决定我们党员的行动和会议，然后纔能减少党员的困难，增加工作的便利！更要随时改进会议的方式和内容，引起一般党员的兴趣，提高他们对于党的热诚和义务心。上一周有几位同志报告中间提到恢复选举制度，这当然也是一个办法，不过我以为目前最有效的办法，还是要选拔有方，任使得法，今后无论中央或地方政府如要任用人才，先要就党员里面来选择，非到万不得已，不找党外的人。这一点各地行政主官和中央各院部会负责同志以后特别要注意作到！而我们中央或地方党部的委员或书记长也要知道：我们既然担负了为政府选拔人才的责任，则对于我们所属党员同志的年资能力，性情品德，〔第97页〕都要有调查，有统计，一旦政府需用人员，我们就能推荐适当的人选，如此，党部和政府之间，既有了人事的联系，就必能得到更圆满的合作，一般党员知道纔能不致埋没，努力必有出路，就必能自爱自重，力求进步。同时党员因为时常要受党部的调查，考核，就不能像现在这样的松弛散漫，自由随便，必须要接受党部的指导，服从党部的命令，党员与党，党与政府的关系，必须如此澈底联系起来，然后纔能共同努力，实行主义。本党今天担负了这么重大的责任，一切政治经济和社会，在在需要改革，需要建设，真是百废待兴，我们政府不能不用新的人，尤其不能不用青年的党员，来提起各部门工作的朝气，来完成我们革命建国的大业！现在大家用青年总是怕他作错事，殊不知我们用人，只怕他不作事，不要怕他作错事，凡人谁无错误，一切都从历练而来，有了错误，能够改正，就可以进步，可以成功！

    总之，我们今后要鼓舞全国的精神，要从新树立本党的信仰，要洗刷人家诬蔑我们「老大」「腐败「包而不办」的耻辱，首先就要提起我们全党同志忠党爱国的精神，恢复本党过去牺牲奋斗的勇气。我们不要权利，不争领导，只是实心实力，埋头苦干，来实行三民主义，为社会民众服务，等到工作有了成绩表现，我们不要权利而自然有了信誉和地位，不争领导，而民众自然要受我们的领导。尤其是一般青年同志要晓得：我们要领导民众，一定先要受民众的领导，要以民众的利益为利益，以民众的意志为意志，处处为他们?想，为他们服务，这是我们革命最紧要的方法，古人所谓一分耕耘，一分收获，你如能为大众服务，为公共福利来努力，人家自然要接受你的领导，自然不会侵夺你的权利！否则，我们尽管贴标语主张「党权高于一切」，完全没有用处。所以我们现在应该实行一个信条：「党部和党员要〔第98页〕为社会民众服务」！凡有关民众福利之事，我们要努力以赴，凡有关权利之事，我们绝对不争，我们要有这种只尽义务不争权利的精神，然后纔是有希望的革命党员，才不愧为本党忠实的同志！

    最后，还有一点，要在全会中附带说明的，就是现在一般公务人员与学校教职员，学生的生活问题，我们一定要有一个明确的办法。本席以为政府无论如何困难，经费无论如何支绌，对于公务人员和教职员本人及其直系家属的生活问题——从中央到省县，从大学到小学，——一定要负起责任，实行计口授粮。当初我们部队开始实行粮饷划分的时候，大家以为事实困难，不容易办通，还是酌量加饷，比较简便，这种顾虑是很普遍的。但到现在推行的结果，虽然因为种种关系，还没有达到我们的理想，但粮
饷划分的制度毕竟已确立基础，断不患其不能成功。目前我们要解决一般公务人员和学校教职员与学生的生活问题，亦是如此。我们一定要设法供给他们生活必需的实物，而决不是加薪所能解决得了的。须知我们此次抗战，何时胜利，还不能预料，在此战时经济维艰，物价高涨的时候，只有发放实物，纔是根本的办法！所以我们今后第一步，一定要作到全国公务人员，全国教职员及其家属，与学校学生，能够计口授粮，以安定他们的生活，然后第二步再要作到全国人民一律计口授粮，庶几现在粮食问题纔能彻底解决，而战时经济纔不致发生困难！如此，我们抗战纔能够胜利，革命纔能够成功！希望大家立定志向，抱定决心，一致努力，奋斗前进，来尽到本届全会的责任！


五届九中全会之要务

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第442页，第443页，第444页，445页，第446页，第447页，第448页，第449页，第450页，第451页，第452页，第453页，第454页，第455页，第456页，第457页

〔第442页〕

——中华民国三十年十二月十九日下午三时出席中央五届九中全会讲——

〔要旨〕
    一、此次全会应注意解决之事项：
        （一）政治机构问题。
        （二）党与团以及党与行政之关系的问题。
        （三）战时经济问题。
    二、调整政治机构之要点：
        （一）政治机构不宜多事纷更，而要求其充实。
        （二）应延揽全国人才，俾共同参与政治——国民参政会应如何使成为代表民意机关。
        （三）人事、会计、考核与设计各种机构，须力加充实，发挥功效。
        （四）充实机构必先健全人事，要作到人尽其才，事尽其功。
        （五）要认识中央与地方之关系，破除地方观念；凡事应遵守纵的系统，讲求横的联系。
        （六）法令规章应力求简单明确，合乎时与地的需要，尤应严格遵守，认真贯澈。
        （七）高级官长要养成法治的精神，树立建国的规范。
    三、改进党务之方针：
        （一）党与团之关系：各地党务团务之发展，应以党为重心，团部应受党部之指导。
        （二）党与政之关系：党为推动政治之根基，政府要运用党的力量，来实行三民主义。
    四、建设经济之要务：
〔第443页〕
        （一）目前为建设经济最好之时机，大家要立定决心，刻苦奋斗，以奠定我国经济独立之基础。
        （二）充实总动员机构与经济机构，切实推进全国总动员与经济作战的业务。
        （三）土地政策为 总理三大经济政策之一，应成立专管机关，切实推行。
    五、希望大家照此指示，详细研究，开诚讨论，以期获得圆满的结果，完成全会的使命。
〔本文〕
    全会开会已将五天，本席因为外交军事紧急的关系，不能时常到会。现在各部门报告，即将完毕，今天特趁此机会，总括各位同志的意见，就本届全会所应注意解决的几件事，先对各位说明我的主张，以便大家一致了解，就这几个要点，研究讨论成立妥善的决议。
    这次全会急待注意解决的，举其总纲，约有三事：一是政治机构问题；一是党务与团务以及党务与行政的关系问题；一是战时经济问题。现在分别说明如下：
    第一、政治机构问题。本席的意思，以为我们现在要使政治机构充实起来，是要注意各级机构之调整与充实，而不是要改变或增加什么机关。凡是国家的法制，既经决定施行，就要持久贯澈，求其实效，非至万不得已，不宜轻易改变。为要贯澈立法原意，毋宁使之越少改变越好。因此，我们现在要求改进政治机构，不是说对现有重要机构与法制应有什么更动。不过现在战时，我们一般政治机构，必须竭力求其充实，使能发挥最大功效。但第一要件还是在「人」。任何机关，用一人必须发生一人的效力，办一事必须获得一事的成绩，如果人人能尽职，事事有成效，这个机关就能够充分发挥其功用，如果所有机关都能够如此，那我们政治机构自然能够充实有力。否则如果人事不健全，而专求于组织，则徒法〔第444页〕亦不能以自行。所以目前各院部会最要注重的首要之事，就是要使我们所任用的每一个人如何都能尽到职责，工作都能发生效果。至于机构方面，则应竭力求其组织简单，分配合理，运用灵活；而不可庞大繁琐，以致办事松弛迟钝，不能适合战时的要求。我们今后对于「人事」与「组织」的改善，必须特别注重。各机关服务人员的精神，必须振作，工作效能，必须提高，使真正成为战时总动员之下的公务人员。至于组织之简单化，重在层次减少，权责分明，关系紧凑，如果真有冗闲重复的机关当然应该裁并，但本席的意思，以为我们现在机构，如果都能实在办事，各自发挥其工作效力，则事实上都属必要，不必有所裁减或多所更张。所以当前的问题，并不是像一般人所说的骈枝机关太多，而是要如何使现有的一切机构有效。不过上级发号施令的机关，其组织与职权必求其愈简单明确愈好。因此，我们现在应该讨论如何使国防最高委员会的组织与职掌更趋简单化，使能运用灵活，发挥最大效率？至于议政机构是否应恢复从前的中央政治会议，将其职权略为变通，并吸收社会上贤能之士参与其中，使成为战时政治的赞襄机关？我以为如能就这两点研究一妥善的方案，比之现在的情形，必然进步得多！

    其次，对于社会上富有学问能力的优秀份子，我们应如何识拔延揽使之共同参与政治，这实在是目前充实政治机构最要注重的一个问题。尤其现在我国已参加世界战争，对于民族安危与世界前途，责任更见重大，我们领导抗战建国的本党，格外要表示恢弘大度，罗致全国人才，使他们都能为国家效力。同时要乘此奠立民治的基础。因此，我们现在的国民参政会应如何改进其机构？发挥其功效？参政员是否应完全由各省市参议会选举，使成为真正的民意机关？确实做到参政会是代表人民的意见而不是代表〔第445页〕党派的意见，而对于上次所指派的各党各派参政员，是否仍使之参加国民参政会，这些问题，都请大家详细讨论，作成至善的决议。
    复次，对于人事与会计制度，目前必须加紧充实。中央与地方其它行政经费可以节省，但人事与会计的机构与经费决不可减省，考核与设计制度亦是如此。现在一般报纸的论调与党内人士的意见，大家都说机关太多，为节省经费，紧缩预算起见，应尽量裁减。这种说法，固然也不无相当理由；但如认为一切新设机构如考核委员会与设计局之类，都要裁并，那我们除非不抗战不建国不求进步则可，如要抗战建国，要促成现代政治的实现，倘使没有专设的机关来主持考核与设计事宜，如何能够达到目的？！固然现在一般政治机构多半缺少成效，但改进之道，端在充实整顿，而不在减少裁撤，何况有些新设机关，工作成绩已有相当表现，其所以没有发生预期的功效，并不是机关本身不良，而是由于主持人员精神欠缺。有若干机关主官不明自己的职责如何重大，错认了中央畀予的职责当作一个安插人员的地位，因此用人不称其才，作事不求实效，以致要遭受外面人士的非议，这诚然是我们负责同志所应深切反省的！但如果因此就不分轻重缓急，认为只要裁并机关，减省经费预算，我们的政治效率就可以提高，这完全是不合情理的论调。我们现在对于政治，应该综核名实，讲求效能，凡能直属骈枝重复的机关固应斟酌实情予以裁并，但决不可因噎废食，主张取消，而且因之对于推进政治必要的机关，也随便主张裁撤。本此意旨，我们今后对于法制的变更，机构的调整，必须特别慎重，从整个政治的需要中权衡轻重，以定存废的标准，而对于人事与会计，考核与设计各种机构，不但不应减缩，还要尽量加强，力谋充实〔第446页〕，然后一切政治，纔能走上正轨。

    我们要充实机构、调整组织，最主要之点，还是在于健全人事。要知道：现在一切机关如果都能使「人」与「事」配合起来，使每一个人与每一件事都能尽量发挥实际的功效，那我们国家，不知道可以增加几多力量；反之，就不晓得要受到几多无形的损失！因此我们各院部会主官与各省主席，要求机构健全，事业进步，对于人员的任用、督导与奖进，必须特别注重。趁此年终考绩之时，必须严格考核自己的部属，澈底检讨自己的业务，看我们所用的几百几千人乃至几万人员，究竟发生了几多力量！我们所用的几百万几千万乃至于几万万的经费，究竟收获了几多效果？我们要刷新政治，发挥效能，就是要训练人才，整顿业务，我们不怕任用的办事人员过多，只怕大家都是吃饭睡觉，无所事事！从前官僚办事就是犯了这个毛病，无论部长省长，终年不到公署，下面人员有无能力？工作有无成效？一概置之不闻不问，这样，无论有怎么良好的制度与组织，都是没有用处！无论有如何奋发有志的部属人员，也都要废弃埋没！现在我们正因为对于这种弊病还没有澈底铲除，所以政治不能进步事业缺少成效！此其症结所在，不是法制不良，机关太多，而是人不能尽其才，事不能尽其功！换句话说：就是由于我们主官对于部属不指导，不监督，不考核，不训练，一切的病源还是在于我们主官的本身。我所说要充实机构，就是要大家注重调整人事，发展人才，以尽到政治的功能，这是各位同志所应该特别体认的要点。

    再次，与改善政治机构相关联的，还有中央与地方关系一个问题。我们中国政治上的缺点，就是横的方面一切党务政治军事与经济，彼此脱节，不相连系，而纵的方面，中央与地方亦互相分割，不成一〔第447页〕体。大家都是各自为政，各行其是，甚至形成对立磨擦，使力量互相抵消；这是我们一切事业不能发展，国家不能臻于富强最主要的一个病根。我们现在要改善国家政治机构，各级主官就都要以澈底清除这个弊病为己任，以后无论中央与地方，以及党政军学各部门，必须朝?共同一致的目标，努力讲求联系，切实互助合作，来发挥我们党与政府整个的力量。要知道：我们讲政治讲建设，如果不能使我们一切机构在纵的系统上与横的连系上作到打成一片，融合一体的境地，而要各争权利，互推责任，不相关切，不求配合，那我们就不能办理现代的政治，更不能算一个现代政府的主官！现在我们国家整个政治应该改进的地方，虽然很多，但首先必须作到中央与地方各级机构与人员，有如身之使臂、臂之使指，而整个机构与事业，要如一部灵活的机器，各部门彼此之间，大家分工合作，能够相得益彰，这是我们目前要完成战时体制，动员国家全力最重要的一项工作。而为中央各主官与各省负责同志所要特别注意作到的第一件最要的任务。因此，以后中央各院部会凡在各省设立的机关，亦必须将其一切章制与职权以及主管人员，事先通知各省各地的主官，使中央所派人员都能受他们的指挥监督与考核。这些机关的办事人员，必须明了其地位与任务，是为国家办事，而省政府就是国家行政在地方上的主体，不可以为我是中央所派，就可以不重系统，不守纪律，不受省主席与各厅的指挥监督。各院部会主官对于派赴各省办事的人员，必须将他态度行动与履行职务所应注意的要点，亲自剀切告戒，不使发生误会隔阂，或纷歧磨擦的弊病。至于各省主官长官，亦要知道省政府就是中央分设的机关亦就是中央的机关，而不是地方独立的政府，省府主席与各厅厅长都是中央所任命，同为国家的官吏，因此对于中央所设机关，应该〔第448页〕视同一体，不能稍有歧视，省府各官吏，应该祗有国家的立场，没有所谓地方的立场，大家要将过去中央与地方对立的错误观念，根本打破，对于中央所颁的命令规章，必须澈底奉行，对于中央在地方所办的一切机关业务，必须一体照顾，如有管理不周，或遇到困难的地方，就要本我们职权范围以内尽可能的负责督导，迅速的协助解决，不可袖手旁观，更不可有何责难与推诿，甚至于歧视。要知道：中央与地方原是一体，就机关权责与业务范围来讲，虽然各有分际，不可侵越，但就组织系统与办事精神而论，必须一本法令，彼此密切连系。然后我们一切事业，纔能发挥力量，国家建设前途纔有成功的希望！

    讲到这里，我还要就法令规章的问题，对各位说明一下。近来我常听到许多同志说：中央的法令规章太繁，以致地方上一切事情，无所适从，无法推动。这些评论我以为是不对的。法令规章要力求简明，使推行便利迅速，以提高行政效率，固为必要，但如果我们将现在地方上一切事业不能推动的原因，完全归之于法令规章，那就错误了！要知道：凡是中央公布的法令，无不具有其特殊的意义，和迫功的需要；我们说过去的法令，到现在有的或已失了时效则可，如果说中央所颁布的法令，没有经过确实考虑和研究，而随便发布，那是决不会有的事！尤其现在这个时候，我们中央同志说话更要慎重，如果我们也是人云亦云，说中央法令太繁，以致地方政治不能推动；那一般反动派就要藉此大肆其反动的宣传，说我们中央没有能力，不能担负全国的政治，来淆惑社会的视听！动摇人民的信仰！更要知道：我们党和政府现在还在革命时期，无论什么事情，都要由我们一般负责同志自己手里来创造，纵令有不相宜的法制，也要由我们自己负责，要责备我们自己，而不好归咎于法制！要反省我们自身是不是尽其因事〔第449页〕制宜，调整变通的能事，而不能诿过于法制。试问这几年来我们中央何尝对于那一省的主席或厅长因为通权达变调整法令而加以处分的？即此就可以知道，现在地方政治之所以不能推动，其关键并不在于法令的繁多，而在于我们一般主官同志是否负责？是否努力？如果你们作主官的同志，真正是负责努力，对于其责任范围以内的规章法令，加以研究调整，在执行的程序方式和手续上，予以合理的变通，以求推行有效，我可以说中央绝对不会有何苛求或强制的事！现在的情形，最困难的还是在一般县长，有时要接受二三十个上级机关的命令，照此说法，他受命应尽的职务，自然是非常繁重，推行政令，自然要感觉困难，但实际研究起来，其弊病仍旧不在法令，而在一般指挥县政府的机关，自己不依据命令的系统和手续，不知道为政的道理。如果一般上级机关能够明了手续，而我们省政府又能将一切法令规章归纳起来，使之简单明确，便于实行，那无论什么工作，决没有不能推动的。固然地方有若干机关，例如军管区与师团管区以及县政府的军事科与国民兵团等，手续上不免有多少重复，但我们亦可以设法使之单纯，或建议于中央请求改正。但断不可就此阳奉阴违，或是背后批议，这是省政府所应该负责告诫县地方官吏的。至于以后各机关对于县政府的命令，必须经省政府承转，不能直接下达；而县政府对于各机关送来不合手续的命令，自可据理呈覆，不去执行。关于这一点我过去下过多少次手令，此次全会，各位也有议案提出，以后必须切实作到，然后县的行政效率，纔可以提高！但是我们绝对不能归咎或借口于规章法令，否则就是证明我们本身没有能力，或不负责任！尤其是现在一般同志，对于上级机关随便批评，甚至公开诋毁，更不是我们革命党员办事应有的态度！我们在会议的时候，对于一切缺点，固〔第450页〕然要尽量公开讨论，但平时下级对于上级，则祗有绝对服从，绝对负责，这种风气和习惯，我们一定要特别养成；不仅政府机关应该如此，就是党务机关，也要如此。我们自己能力不胜，努力不够，就应该虚心自反，不能推诿于中央的法令规章，予反动派以造谣的口实！要知道：中央是大家整个的中央，党是大家整个的党，成败荣辱，完全是整个一致的，不好互相诽议，反而引起外人的非笑和讥刺！

  老实说：我们现在的法令规章，不仅不会太多，而且有许多重要的事项，还觉法令规定不足，更感觉法令规章的效力没有贯澈，实为一切行政效率不能增进的一个最大的原因。因此，我们目前的急务，还是如何使人人养成一种遵守法令，奉行法令的精神，越是中央委员和高级官吏，越要严格作到；现在大家对于一切法令规章——无论人事法规与会计法规——只求其一部份的便利，稍有与他职权不便的地方，他就不去研究，不想实行，甚至一意反对防碍。即如现在一般机关追加预算，差不多成了一种很随便的习惯，以为预算不够，就不妨轻易提出追加；因此，每次国防最高委员会常会与中央常务会议，几乎都有各机关请求追加预算的案子。殊不知预算既经通过颁布，就成了一种法令！为什么我们就不能于额定预算范围以内，苦心研究撙节匀支的办法，而要随便变更预算？这中间当然也有非追加不可的，但各机关在提出之先，究竟曾否一再切实核计呢？我敢断言，如果大家肯负责守法，就不致有这样多的追加预算案。还有我们中央和地方的一般高级长官，平时行动都是随便，越是高级人员，越不尊重法定的手续，到办公时既不签到，请假时也没有假条，甚至随便远离他职务所在地，也不事先请求他上级机关核准假期，这是任何国家政府所没有的怪现象，所以各国人士不当我们政府是一个有纪律有组织的政府〔第451页〕！凡此种种，就是表示我们没有法治的精神，有碍国际的观感；因为我们对于法令遵守不严，执行不能澈底，所以我们国家至今不能建立起来！现在我们已经参加了世界战争，要能名实相符，建立一个现代化的国家和政府，作一个健全的战斗员，那我们过去这种泄沓轻率的风气，就非澈底革除不可！须知当此革命建国时期，我们中央与地方一般高级主官最重要的责任，就是要树立建国的精神和规范，使我们部下和后代子孙，有所效法。因此我们对于自己的行动态度，格外要自重自爱，不可使大家应该共同遵守的法令规章，为我们少数高级的同志所破坏！尤其是人事法规与会计法规，更是我们一切事业进步必循的途径，大家一定要严格遵守，然而现在这些法规无论订得怎样周密明白，而我们一般主官看到对于自己不方便的时候，就任意违背，任意破坏！这种不良的习性，不仅不足以为部属的表率，更是违背了建国的精神！所以我们现在如果说法令规章对于一般同志是一个拘束，使得我们行动不能随便，这是事实，而且是应该的。但我们决不能因此就说法令规章不好！今后我们党政军同志对于法令规章的观念，必须切实改正，一定要养成尊重法令规章的风气，然后一切组织机构，纔能健全，我们的政府纔能成功为现代的政府，我们的国家亦纔能成为现代的国家。

    第二、关于党务与团务及党务与行政的关系问题。现在我们各地的党务与团务不能改进，党务与行政不能配合，最大的原因，就是彼此的关系不圆满，认识不正确，彼此对于有关法令规章不能真实奉行，共同贯澈。本来党务与团务以及党务与行政的关系，在一般法制规章与我屡次谈话当中，都有详细明白的规定，只因大家不能切实研究，严格遵守，澈底执行，所以要发生许多毛病。我们现在的法令规章〔第452页〕，并不是不周密，问题只在我们执行法令规章的人，自己太缺乏诚意，太不知注重，以致有些人对自己业务有关的法令，根本不研究，不注意。还有一种人，一遇到法令规章对于他个人权利和行动有所拘束的时候，他就竭力的诋毁，设法破坏，更不去遵守！这样的党员和公务人员，我们如何能期望他们来担负建国的使命！老实说：现在各地所有的党部团部以及行政机关，大家都是将个人的权利摆在前面，而对于党国的利益，完全没有想到；人人都是为自己的权利来争执！所以无论有怎样优良的法制，结果都完全没有用处！因此，大家都是各自为政，不能互助合作，甚至彼此磨擦，形成鼎足对立之势！这种作风和办法，可以说无形中都是受了共产党的遗毒，我们现在要不使共产党流毒于中国社会，只是反对他的主义还不够，一定要将他们那种不合国情的工作精神和方法，铲除尽净，然后我们国家社会纔不致受到他们恶劣的影响，而我们党与团的工作也纔有希望。须知我们党部团部与政府工作的精神，是注重亲爱精诚，团结一致的，而且彼此的关系也是规定得很清楚的；无论什么地方，团部一定要受党部的指导，就是说革命工作的重心全在于党；党与团要在这个原则之下，共同一致互助合作，使两者的业务，都能顺利推进。不仅党与团应该如此，就是行政机关也是一样，要和当地的党与团取得密切的联系，而不好以为党与团是中央派下来的，我们地方行政机关对于党务与团务就不能预闻，不去协助，以致党作党的事，团作团的事，而政府也就只作政府的事，彼此之间，互不为谋。如此，我们党部与政府的力量，就一定不能配合，甚至要互相抵消，而不能发生一点效果！现在我们各地主官大家虽然有此同感，但并没有依照法令规章来切实改正，这就是对于法令规章，应该执行的不执行，应该遵守的不遵守，而徒然〔第453页〕互相指责，互相埋怨，这是一个最大的毛病！以后无论党部团部与政府，一方面要遵守法令与范围，不可侵犯他人的权限；一方面要聊络一致，互相辅助，通力合作！尤其我们党部团部对于所属工作人员，一定要严密监督，认真考核，务使所属各级人员不致假藉名义，在外面招谣欺诈坏法偾事！现在各省省会与重要都市，往往发生这种毛病，希望大家以后要切实注意，负责改正！总之，我们现在各地党部团部与政府彼此关系之不能改善，是由于大家不注重法令，不研究规章，不执行决议，不明白自身的地位与职责所在，更不能发挥亲爱精诚的精神，所以无论作什么事情，都是以自己的利益为前提，而不顾及他人的职权，如此，当然要弄得互相磨擦，彼此冲突！以后大家特别要注重改正，所有党务团务与政治，一定要打成一片，互助合作，然后纔能发生效果！现在有的同志，看到许多地方党政不能合作，就以为省政府主席没有兼任省党部的主任委员，所以党政不能一致，互相妨碍；其实这种说法是错误的。现在有许多省区省党部主任委员一职，已由省政府主席兼任，而党政仍旧不能联合一致，仍旧不免彼此磨擦；尤其是有的地方注重党务的发展，则忽略了政治的推进，有的省区政治较有成绩，而党务又毫无成绩表现！这种畸形的现象，对于我们革命建国，都是很大的妨碍！由此可知，制度不过是一个呆板的东西，其能否推行尽利完全在于有人去运用，如果运用的人识大体，明事理，负责任，守本分，就是不甚完善的制度，也可以变好。否则，便是怎样良好的制度，都不能发生功效！各位同志明了这个道理以后，对于过去错误的观念，必须澈底改正！尤其要认清我们在地方上为什么要有党，要有团，要有行政机关？这三者之间，究竟有什么关系？应该如何分工合作？尤其是他们的性质、职务与责任，在法规与本〔第454页〕席屡次的训话中，也说得很详切，祗要大家能研究体察，切实认清，调整其人事，划分其业务，融洽其感情，增进其谅解，就必能相辅相成，决不致发生冲突了！要知道：不仅青年团要受党的领导，就是政治的推动，亦必须以党务为根基，必须党务健全发展然后主义纔能实行！否则，党务不能发展，那我们实行主义，就无所凭借，主义不行，政治亦当然不能发生结果了！所以今后无论中央或地方的主官，都要特别注重党务，切实协助党务的推进，如果党务健全，我们办事能由党员的努力，运用党的力量，并发动全体民众来参加，那就一定可以发生事半功倍的效果！现在党与政府之间，不是互相嫉视，就是消极旁观，这两种态度，都是极端错误。以后必须切实改正，忠诚合作，然后三民主义纔能实行，建国大业纔可以完成！
    第三、战时经济问题。现在大家的顾虑，以为今后我们的海口完全被敌人封锁，海外物资不能运输进来，因之我们在经济上一定发生困难；但是我的看法则不然！我以为今后我们经济上不致于再发生从前一样的困难。因为现在我们既然参加了世界战争，则以后我们与各友邦之间，不仅军事上必须联合一致，而且经济上一定要互助合作！只要我们自己有组织，有计划，我们全国同胞，就能发奋为雄，发生一日千里的功效。那我们在经济上更能够与各友邦互相调剂，共同运用。而且各位还要知道：目前这个时期，实在是我们建设经济最好的机会！记得民国廿四年我在成都的时候，有一位在座的同志，和我谈到抗战的问题，他说如果上海一旦陷落，我们的海口被敌人封锁，那我们的经济就要发生绝对严重的影响。当时我对他说：「如果上海租界不封锁，那我们中国的经济就永远不能发展！永远不能独立，必须〔第455页〕上海天津等各通商港口被敌人封锁之后，我们方可另寻出路，国家纔有办法！」我这句话的意思，就是因为租界不封锁，我们的经济法令不能澈底进行，而进口货物愈多，我国漏卮愈大，我们在经济上每年必须担负巨额入超，就一定要使我们经济衰竭，以致破产，而同时因为上海货物进口过于方便，所以我们自己就是有了工矿原料，亦不肯加工制造，而要存依赖外国的心理！有此两种原因，所以过去我们经济没有发展的希望！现在我们的海口大部份已被敌人封锁，那就是我们建设经济最好的机会！所以海上封锁，就我们革命的立场而言，对于我们的经济事业只有益处而无害处，只要我们自己有办法，能努力，就没有不可独立成功的！世界上无论那一个革命成功的国家，都是要经过这样一个艰苦的阶段，近之如土耳其、苏联等国，无不是从敌人的包围封锁之中自立自强，建立起经济独立的基础。我们现在所处的环境，比起当日苏联和土耳其来，已经好得多了，现在无论敌人如何封锁我们，我们仍旧可以和英美荷印联合起来，在经济上互助合作，彼此调剂。所以讲到经济问题，只要大家今后在敌人的包围中，能够立定决心，刻苦奋斗，健全各种组织，发动潜藏的物力，那就绝对不会发生什么困难！我们此次全会，对于建设经济的政策和计划，一定要切实讨论。尤其是一般对于经济问题有研究、对于经济业务有关系的各位同志，特别要努力贡献，以期求得一个具体可行的办法，来造成我们经济独立的基础！

    末了，我还要将我个人对于战时经济机构的一点意见，对各位说一说。我以为我们现在对重复的机构固然要加以调整，但凡与经济和作战有关的机构，断不可因噎废食，不仅现在已有的机构不能撤销，而且以后如果事实需要，还要再加新设！尤其有两个机构，必须立刻充实，发动起来；一个是全国总动〔第456页〕员机构。我们自从七七抗战以来，就制定了动员的法令和计划，而且成立了国家总动员设计委员会，到现在已经四年多了，然而我们从中央到各省各县，一切动员业务，可以说根本没有推动，人力物力和地利，都没有动员起来！所以外国人要批评我们现在一切机关还在睡觉，这一点实在值得我们反省而且要立刻设法补救。今后中央各部主官与各省主席和省党部委员书记长，一定要抽出一大部份时间，用最热烈最积极的行动，推进全国总动员的工作，使我们一切人力物力和地力，都能用之于最适当的地方，能够发生最大的功效。如此，我们国家纔能真正成为一个战时体制的国家！第二个机构我们应该切实加强的，是各战区经济委员会。现在各战区经济委员会，因为人事的关系，和其它种种复杂的原因，没有发生显著的效果，因此就有许多人主张应该裁撤；试问裁撤了这个机构之后，各战区经济作战的任务，由那一个机构来担任？一切对敌封锁，物资管制的事宜，由那一个机关来接办？所以我们对于现在一切法令制度的取舍变通，不能太主观，太固执，一定要平心静气，对于抗战的局势和建国的前途，切实考察一下，尤其要明白轻重缓急，分别必要和次要的程序！凡事之急要者，不仅机关经费不能减省，而且无论中央与地方，党部与政府，大家都要同心协力，一致推进。因此战区经济委员会只能求其充实与改善，不能随便裁撤。此外还有一个机关必须设立的，就是主管土地行政的机关。关于战时土地政策之重要，我已经迭次有意见发表；此次一定要设立一个机构，来负责推动。大家要知道：如果我们土地政策早几年能够见诸实行，那我们今天经济财政的力量，至少可以增加三分之一到二分之一！这样一件大事，我们到现在纔认识其重要性，为时已觉太晚！我们体认 总理主张的经济政策：（一）钱币革命，（二）粮食管
〔第457页〕理与（三）平均地权的土地政策，真是觉得他眼光远大，规画宏深。这三件事我们只作了一件，就有很大的效果，即如钱币革命一件事，我们在廿四年已经实行了，抗战以来，大家都知道其收获之伟大；至于粮食管理，今年纔开始实行，现在甫经完成一部份，我们的军粮民食，亦已有了相当的办法。因此对于土地政策现在必须积极推进；我想实行以后，也一定可以发生很大的效果。古人说：「有土此有财」，我们一切财政经济的力量，可以说都是从土地里面发生出来的；现在我们每年的预算已达百余万万元，这个数目看来似乎相当的庞大，如果拿来与英美等国的预算总额相比较，那我们以如此广土众民的大国，这个数字，可以说还是渺乎其小。然而我们要能够供应国家日益增加的预算，今后必须从开源方面多想办法。如果土地政策得以实行，那我们财政问题，就可以完全解决了。不过我们事先对于人事与计划，务必有周密而充分的准备，然后执行的时候，纔能获得事半功倍的效果！

    以上是本席几点重要的意见，今天提出来贡献于此次全会各位同志作为参考。希望各位在会议的时候，充分讨论，作成圆满的决议，将来会完之后，能够见诸实行。一洗本党过去议而不决，决而不行的耻辱，来完成本届全会的使命！


武德的重要

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第171页，第172页，第173页，第174页，第175页，第176页，第177页，第178页

〔第171页〕

        ——中华民国三十年五月九日出席陆大第十八期开学典礼讲——
〔要旨〕
    一、五月九日是我们中华民国的国耻日。
    二、军人最要紧的一件事，就是要明礼义，知廉耻。
    三、武德中最要紧的中心德性，就是一个「仁」字。
    四、所谓武德：第一是「智」，第二是「信」，第三是「仁」，第四是「勇」，第五是「严」。
    五、严守纪律，服从命令，自立自强，完成武德修养，来完成国民革命的使命。
〔本文〕
各位教官、各位学员：
    昨天是本校成立第三十五周年纪念日，同时举行第十八期开学典礼，本校长因事未能到校参加，有几句重要的话今天特别来和各位补充说一说。
    今天刚巧是五月九日，是我们中华民国的国耻日。民国四年的今日，敌人乘欧战的机会，向我们中国提出二十一条，当时袁世凯为倭寇武力的威胁所屈服，因此，造成了国家民族最大的耻辱！由于五月九日那个哀的美敦书，敌人侵略中国，灭亡中国的野心，完全暴露，于是乃有民国二十六年到现在的这次抗战。这次抗战就是要洗刷我们五月九日的国耻，也就是要洗刷我们军人，特别是陆军大学教职学员的最大耻辱！我们这一战，不但要洗刷我们的国耻，同时还要复兴我们的国家民族，完成国民革命，然
〔第172页〕后我们纔能达成军人的使命。
    军人最要紧的一件事就是要明礼义，知廉耻。军人一切战斗力量与战斗精神都是由明礼义知廉耻，发生出来，也可以说要明耻教战，纔能发挥我们战斗精神和战斗力量，纔能达到最后胜利的目的。因此我们对于学生和部下，必使他们知道廉耻，这是我们军事教育最紧要的方法。我们军人无论何时何地，都要拿礼义廉耻来作我们成功立业的基础，我们现在抗战建国的基础亦在于此。一个国家，一个军人，乃至一个普通的人，如果不明礼义，不知廉耻，那这个人无论有多大的本领，这个国家无论有多强的武力，到最后一定要失败。所以我们军人，尤其是陆大一般教职员除了学识技术之外，最要明礼义，知廉耻。我们一切的教育，都要从礼义廉耻作起。礼义廉耻不但是我们军人成功立业的基础，也可以说是我们军人精神和战斗力量的泉源。 总理说：我们军人最重要的是要辨是非，明利害，也就是这个道理。如果军人不辨是非，不明利害，就是胡涂，这种人一定不知耻辱，也不明礼义，决不能成为一个军人，更不能成为一个高级指挥官。我们陆军大学的教官学员，特别要明白我们学问的基本，就是要找到战斗力量和战斗精神的泉源，一定要找到这个泉源之后，纔能运用我们的学识和技能，纔能发挥我们的精神和战斗的力量。因此我们无论在甚么时候，无论到甚么地方，都不要忘了我们军人精神和力量的基础，是礼义廉耻。管子说：「礼义廉耻，国之四维，四维不张，国乃灭亡」。就是说，礼义廉耻是国家的纲维，四维不能伸张，国家就要灭亡。现在我从正面来说：「礼义廉耻，国之四维，四维既张，国乃复兴。」只要四维的精神能够伸张，国家就一定能够复兴。要明白四维，就要知道武德，因为武德是四维的〔第173页〕具体表现。武德是甚么？就是「智、信、仁、勇、严」。我们中国从前重文轻武，武学和武人，都不为人所看重，遂致武备不修，武德不讲，所以国家要弄到今日这样衰弱危险的地步！其实这个「武」字的意义，比任何「人格」、「学问」都要高尚，都要伟大！尤其是立国于今日的世界，更要注重武力。不过武力要怎样纔算真正强大，真正雄厚，一定要有一个先决的条件，就是一定要有武德，有武力而没有武德，便不能发挥他的正当力量。我们军人拿了武器，学了武艺，如果不讲武德，那他的武艺，就不能为救国救民而用。国家也是一样，一个国家如果祗有武力，而没有武德，就要成为害人自害的国家。虽然一时侥幸以武力取胜，最后一定要失败。所以我们陆军大学的教官和学员一切学问行动，都要注重武德。
    武德中最重要的中心德性就是一个「仁」字。一个人如果没有仁心，所有武器技能，就都不能得到正当的使用，而他本人就要违反武德，违反武人的天职。要知道国家为什么要有武人？就是因为要战争，武人要学的本事就是打仗，而打仗最重要的一件事就是要拚命，要牺牲，要决心去死，这样的军人、社会民众纔会信仰，纔会尊敬。就我们陆大的学员来说，天地父母生养了我们，一直培育到可以进陆大求学这三四十年中间，要知道都是国家和社会辛苦艰难的培植我们，纔给我们一个求学的机会；我们受了父母的抚育，受了国家的培植，受了民众汗血的供养，我们就要保卫国家，爱护民众，为社会牺牲尽力，纔不愧为一个军人。韩信不忘一饭之恩，故能成为大将。这就是普通所说「有恩必报」的道理，也就是一个「仁」字的表现。我们军人如果没有这种仁心，就是大学毕业，也一定不能为国家尽力，为社〔第174页〕会服务。如此，天地父母的生养，国家社会的培植，岂不是枉费了。这种人，不但不能有利于国家，不能为国家服务，而且要害国家，成为国家的罪人，也成为我们军人的罪人！这种人是军人中的蟊贼，最后一定要被淘汰而陷于失败的惨境。所以我们军人一定要有武德，无论做什么事情都要以仁为出发点。

    如此，纔能成大功，立大业。这是就我们自己一方面说，至就一般来说，我们为甚么要学这种很残酷，很痛苦，很悲惨的战争事业？而且我们的学问愈大，我们的地位愈高，我们所过的生活和耳闻目见的事实愈为痛苦，愈为悲惨，愈为残酷。我们为什么要作这样一种人呢？我们人类原不要互相仇视，人与人之间，原要互助互爱，纔是普通仁爱的道理；而我们要打仗，要杀人，要作很残酷的事业，那不是违反人道仁心，与我们的武德相反吗？大家要明白，我们学战争，并不是为战争而学战争，而是要抵抗侵略，消灭战争。我们不是要向人家挑战，侵略人家，像我们的敌人倭寇一样，妄想世界民族统统都要受他的统治，统统作他的奴隶，这就是「不仁」，也就是「不武」。我们作一个军人，尤其是我们陆大的教官和学员，将来要作指挥官和参谋，我们一纸命令，有几千几万人的死伤。自己的部下，自己的生命，也许因此一纸命令而都要牺牲；所以我们一定要知道战争的道理，知道战争的神圣性。我们并不是为侵略，不是为挑战，不是为战争而战争；我们要学战争是要抵抗侵略，消灭战争。我从前在黄埔军校有一篇讲演，开头就说，战争是杀人的，本来很悲惨，很残酷，很无人道，不合仁心的；但我们一般教战学战的人，要知道我们所教所学的东西，不是为杀人，而是为救人，是要学抵抗杀人的学问，也就是要抵抗敌人，消灭敌人，来求得我们自己的生存与世界人类共同的幸福，使世界人类不受任何人的威胁，不〔第175页〕作任何人的奴隶。我们是为救人纔学战争，为救人纔学军事，要救人纔作军人。我们要明白这个道理之后，我们纔能有精神，有决心，在任何战场上，虽遭遇任何悲惨残酷的牺牲，决心亦不会动摇，如此纔能消灭敌人，消灭战争，达到最后的胜利。如果没有这种武德，不明白战争的道理，一旦身临战场，到处都是枪林弹雨和飞机大炮的轰击，看到战争的残酷，与死伤的惨痛，他的决心一定动摇，决心动摇，就不是手足无措，为敌人打死，也是畏缩不前，向后退却，最后归于失败。我们要不打败仗，要成大功，立大业，最紧要就是要有决心，不畏牺牲，不怕危险，必如此，纔能敢作敢为，纔能建功立业。我们陆大的教官学员，所传习的最紧要的学问就是在此。不然，那无论你平时在讲堂上讲得如何好，一到战场，看到实际情形，就要张皇失措，毫无决断，这样，无论怎么雄厚的武力，无论怎么强盛的国家，都要失败。这种往事，不论中外古今，我们已看得很多，尤其是过去中国一般军人，从民国元年到我们北伐成功为止，有多少人曾作了武力强大、势力雄厚的军阀，但到后来那一个军阀不失败？不被消灭？这就是因为从前的军人从军官学校到大学毕业为止，根本不知道武德，大家祗知道权利，祗知道自私，看见一点危险，他就患得患失，畏缩不前，根本不知道战争是什么，也不知道为什么要战争，更不知道自己到底为什么要作军人，结果这种人当然要失败，要被消灭。这是你们大家听到过而且看见过的。这原因就是从前教战的人，不明白军人教育的基础，没有讲到军人的根本学问，因此一般军人祗知道争权夺利，不知道战争是为救人，不是为杀人，不知道杀人原是为的救人，更不知道我们作军人是要救国家，应该有牺牲的决心，要牺牲自己，纔能保持国家民族永久的生存，因为平时祗注重一些战略战术，而不〔第176页〕讲武德，所以中国直到今天所养成的真正为国家民族而努力的名将还是非常稀少。因此我们陆军大学的教官学员，除知识技术之外，特别要注重修养。尤其要修养我们的决心，决心不是随便可以获得的，必须以武德作基础，纔能坚定，纔有价值，也纔有力量。如果没有武德作基础，则学问愈大，阶级愈高，其失败也愈速愈惨！

     所谓武德，第一是「智」。 总理说的「别是非、明利害、识时势、知彼己」，就是军人的大智。有了这个大智，然后一切学识技能和聪明才智，纔能发挥他的力量。「智」必根据于仁，仁者之智，才是军人之智，如果「智」不从仁字出发，则是非不明，利害不辨，顺逆不知，一定不能成功。民国成立以来，多少军人归于失败，其原因就在于此。没有仁心的人，就是有了学问，也无用处；甚至知识愈高，愈足济恶。所以知识要以仁为重心。
    第二是「信」。所谓「信」就是我常讲的军队里面的「三信心」。做上官的要相信部下，做部下的要信仰上官，而最紧要的还是要对自己有自信。自信是军人打胜仗最重要的一个要素，军人如没有自信，决心就易动摇。如果我们所作的事业，自信是为国家，为民族，为社会，那我们一定可以成功，一定可以打破任何困难，一定能够得到最后胜利。所以军人最重要的是有自信，作高级指挥官和参谋，自信心尤其重要，我们从前在各部队看到主官退却逃跑，原因就是参谋和主官没有自信心，他们一听到部下报告说敌人到了何处，我军牺牲多少，就不问真相，决心马上动摇，决心一动摇，就自行溃乱。所以信字对于军人非常重要。军纪就是从「三信」心发生出来的，而要从自信作起，陆军大学的学员，一定要〔第177页〕培养自信心。无论当参谋或主官，都要自信是为主义为党国效忠，为国家为民族服务，然后纔能决心救国家，救民族，牺牲一己，来实现主义。如此我们国家民族，千年万世纔得以光荣存在，那我们个人的身体虽死，精神却永生于天地之间。
    第三是「仁」。刚才说过，仁字最紧要，我们救国救民，一切都要从仁出发。武德以仁为本，没有仁心，一定没有智慧，没有自信，更一定不会勇敢。所以军人必须具备「仁」的根本德性，「成仁」固然是行仁，「成功」亦要是行仁，可以说我们军人是为「行仁」而生，亦为「行仁」而死，能实现三民主义，以成救国救世之仁，就是我们军人伟大的成功！
    第四是「勇」。勇就是不怕，一个人如果要自私自利，他就患得患失，就不能勇。所以我们要勇敢，必须「公尔忘私，国尔忘家」，坚定主义的信仰，明白战争的道理，一切所作所为，完全是要救国救民救人救世，有了这种认识和决心的军人，无论治军作战，一定勇往直前，虽遭遇怎样的艰难险阻，都不会动摇，这样纔能发挥他勇敢的力量。
    最后是「严」。你们作人家的上官和人家的先生，要是完全用武德作基础，用仁作中心，那你就可充分发挥严的道理。你对部下严，就是要部下成功一个为主义、为国家、为民族的军人。你要尽量的严，纔能培养出优秀的学生与健全的部队。先生对学生，上官对部下，管教不严，就是自己没有仁心，违反武德。因此对部下不敢严格的整顿，甚至讨好部下，卖恩部下，这样，部下不但不会尊重你，而且愈看不起你，部下不听你的命令，你就无法指挥，永远不能打胜仗。所以军队和学校要养成军人的干部，〔第178页〕最紧要的是要严，严是武德的最后一个字，也是我们军人最基本的修养。作主官的一定要有这个修养。自己的一切生活行动要极其严正，自反自律，要极其严格，如此你纔能严于对部下，严于对学生；假如自律不严祗对他人严，那就一定不会发生效力。所以「严」字一定要从我们自己作起，然后纔能严以治人。如此，我们军人纔是真正的军人，我们的军队纔是真正的军队。大家从昨天起已经开学，希望我们教官以后无论教甚么学问，技能，特别要注重养成高级幕僚和高级指挥官的精神，一切教育，都要合乎武德，如此，教育出来的学生，纔能真正成为为主义、为国家、为民族的现代军人，纔能和世界各国的军人并驾齐驱，这样，我们纔能求得国家的独立和民族的复兴，我们纔不愧为 总理的信徒，革命的军人！我们陆军大学的教官学员要切实明白这个道理，不好再像从前一样，祗教知识技能，而对生活、思想、精神、品格一点不加注意，那样的教育，一定不会成功，我们中国到现在所以不能真正培养出优秀高级指挥官与幕僚人才，就是这个原因。希望你们一般学员要严守学校纪律，服从上官命令，要自觉自动，自立自强，讲求精深的学术，完成武德的修养，明白战争的原理，尽到军人的本职，来完成我们国民革命的使命！


现代青年成功立业之道

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第283页，第284页，第285页，第286页，第287页，第288页，第289页，第290页，第291页，第292页，第293页

〔第283页〕

            ——中华民国三十年八月四日在青年团重庆北碚夏令营讲——
〔要旨〕
    一、青年应认识目前时代之伟大与机会之难得，发挥聪明才智，为国家民族而奋斗。
    二、夏令营训练之目的，在使青年知道作人的道理，学习现代国民的生活。
    三、检讨目前学校教育的缺点，体认夏令营训练之重要，回校以后，大家要自动自觉，领导同学，转移风气！
    四、领导者应有的精神与道德——牺牲自我，竭诚服务。
    五、青年成功立业之三条件：
        （一）要有正确的目标。
        （二）要有高尚的思想。
        （三）要有纯洁的人格。
    六、青年成就事业之三要目：
        （一）定计划。
        （二）秉毅力。
        （三）重实行。
〔本文〕
    今天本团长来到夏令营，看到各位身体健康，精神振奋，尤其是纪律方面特别整齐严肃，心里觉得非常快慰。乘此机会，要对各位说明我们青年今后责任之所在，以及我们应该如何努力，纔能尽到这个〔第284页〕重大的责任。
    我们抗战已经四年余了，这四年余中间，我们前线的官兵遭受如此重大的牺牲，后方以及沦陷区的同胞为敌人残杀轰炸，生命财产，遭受如此重大的损失，真是我们中华民族五千年来历史所没有的！而我们一般青年，刚好生当此时，不仅参加了这个伟大的抗战时代，而且将来抗战以后，还得贡献自己的学识和能力以从事建设国家，复兴民族的工作。如此时代，如此机会，不仅我们五千年祖先之所未有，就是后世子孙亦未必能再遭逢此幸运！我们都是有智识有能力的青年，受?父母的抚育，国家的培养，现在身逢这个空前难得的机会，如果我们今天不能抱定主义，立定志愿，发挥我们的聪明才智，来作一番轰轰烈烈的事业，使我们国家民族得以富强康乐，而仍旧和一般普通青年一样，醉生梦死，随便过去，那不仅对不起我们的祖先父母，而且也对不起我们本身，辜负了这个时代！各位此次参加夏令营的训练，明天就要期满离营，特别要知道我们此次参加夏令营，就是要锻炼我们的体格，修养我们的精神，学习作一个现代国民的技能，来担负起复兴民族，建设三民主义新中国的使命。我们要有此抱负，达此目的，然后才不辜负过去三周来的辛苦勤劳，也才不辜负本团长与各位官长对于你们殷切的期望。

    各位离团以后，就要回到学校，已经毕业的同学，更要到社会去服务，因此在离团之前，本团长要将我们此次夏令营训练的意义与目的，对各位讲述一下。我们一个人要成功事业，决不是专靠课堂上所得到的一点学问智识，就能成功的。各位要知道：我们在学校里面，除了应该学习的学术之外，对于自己的食、衣、住、行，以及起居作息，特别应该注意修养，务必要守规矩，重纪律——这是我们现在一〔第285页〕般青年——尤其是学校青年，最要紧的一件事。我们此次举办夏令营，只有短短的三个星期，当然不是要你们来研究什么高深的学问，也不是要传授你们什么特殊的技术，而是因为有几种最基本最紧要的学问，为现在一般学校校长教职员所忽视，一般学生平日学习不到的，要在我们夏令营来传授你们，教导你们。概括的说，就是要你们来学习作人的道理，来学习现代国民的生活。必须具备了这个根本的修养，然后你们有了学问技术，纔能发挥效用，成就事业，以报效国家。大家务要记住你们这三周所受的训练，尤其是一切日常生活行动——食衣住行——的训练，实在是对于现在一般学生最重要的教育，是你们平时在学校，在社会所不容易得到的；因此，大家要认识过去这三周的光阴，实在是你们一生最宝贵的学习机会，亦即一生事业基础之所由奠立。这种成功立业最宝贵的学问，你们这次在夏令营既已亲自领受，从生活修养上得到实际的体验，将来回校之后，就要将你们此次在营的一切生活行动，以及本团长和各位官长的讲演，转告一般同学，使他们也可以受到我们这种训练的影响，真正知道作人的道理，而且能够身体力行！这是你们此次参加夏令营受训以后最紧要的一个任务，你们回到学校，每一个人至少要能劝导感动十个同学，要使他们都能学习我们夏令营的精神，效法我们夏令营的生活。须知我们此次创办夏令营，不仅是为了训练你们入营受训的一千一百余个学生，而是希望你们能将我们夏令营的精神、生活和行动，带回你们的学校，传播到一般的社会，来造成一种新的风气，作为我们将来建设新国家的基础。当然，现在一般学校不能都有我们夏令营这种设备，尤其没有我们这种教学与训练的方法；但每一个学校里面，只要有我们夏令营的五个或者十个同学在里面，同心一致，对于一般同学作有条理〔第286页〕、有计划的劝导和组织，那不仅一个人可以感化十个人，而且辗转相劝，观摩成风，就是你们学校里面有几千几百的同学，也都要受到良好的影响，改变过去的习惯，获得无穷的实益。所以各位回去之后，对于自己的生活、行动、言论、态度，必须时刻保持现在一贯的精神，然后纔能以身作则，感应你们的同学，领导你们的同学，共同一致来担负革命建国的任务，这就是所谓「己立而后立人」，你们必须有这种志趣，才不负本团夏令营的教育。
    讲到这里，我要你们作一番体验和省察的工夫。你们要回想三个星期以前在学校里面的情形是怎么样？你们所受的教育，所过的生活，一切精神纪律，以及一般校长教职员所教导你们的方式和行动，是怎么样？现在你们到夏令营来，受到这种管理和训练，又有些什么感想？你们可以将前后的生活行动比较一番：还是你们从前在学校里面，教师不管理不教导的好呢？还是受我们夏令营这种管理训练的好呢？老实说，现在一般学校师长对于青年学生的身心学业，可以说未负全责，那种随便放任的风气和习惯，实在不能算是真正的教育！我们一般青年一定要切实反省，过去我们总是要求校长教职员对于我们采取完全放任自由的态度，究竟是对不对？我们从前那种生活行动，究竟能不能作一个建国时期的学生？作一个复兴民族的干部？据我所知道的，现在一般学校——尤其是各大学——的风气，真是一年不如一年，无论生活，纪律，精神以及学习的兴趣，大都是颓废、散漫、浅薄、退步，这实在是我们国家民族一个最大的危机。如果一般青年学生，再不反省觉悟，以为现在一般师长放任的态度，对学生视若路人，就是给了你们的「自由」，就可发展你们的「个性」，那这种教育的结果，不仅不能造成你们作一个〔第287页〕堂堂正正的独立国民，而且简直是任令你们堕落腐败，将来要成为亡国的奴隶！希望你们格外要明白这个道理，此番毕业回校之后，一切事都要自治自助，自立自强，不要师长来监督，而且要更进一步，以这种精神和习惯，来转移学校的风气，使我们全校的同学，都能严守纪律，振作精神；这样，你们将来到了学成的时期，纔能领导一般社会群众，共同一致，努力于三民主义新中国的建设！这是今天参加夏令营的同学——无论你们已否加入本团——大家所应共负的责任！

    各位以后要能领导同学与民众，共同建国，那就要首先从自身建立起良好的基础，具备高尚人格的修养。而尤其要注意的，我们要领导人家，决不能自尊自大，必须以牺牲和服务的精神为基础，遇到危险困难的时候，我们自己负责当先，不加推诿，如果遇到有权利享受的时候，我们必须让后不争！在学校对同学，在社会对民众，都要竭诚服务，处处为他人的福利?想。你们此次受了本团长革命的训练，离营以后，要自省所负责任重大，时刻要自重自爱；同时你们一切生活行动，从此格外要时刻检点，必须是刻苦耐劳，谦恭有礼，纔能得到人家的敬佩，也纔能领导人家！这是我们革命青年所必具的精神和道德，希望大家特别注意作到！
    其次，再要将你们以后如何立定志愿，如何尽到本身职责的要点，对各位说一说。天地父母生我们下来，适当这个伟大的时代，遭遇了这样良好的机会，真所谓千载一时！大家要知道：古来多少英雄人物，有很好的聪明才智与学问本领，只因为生不逢辰，没有适当机会，不能发挥表现，以致为历史所埋没的不在少数！我们既有了聪明才智，更何幸遭际了今天这样良好的时机，那里可以因循疏忽，以致随〔第288页〕便错过！所以大家一定要奋发精神，刻苦努力，来成功一番事业，以期留名青史；一方面为国家开拓光明的前途，同时给后世子孙留下良好的榜样，使百世之下有所景慕！我们每一个青年，必须要有这种伟大的志愿，然后才不愧为 总理的信徒，才不愧为黄帝的子孙！不过我们有了良好的机会，知道发愤努力，还要具备下面三个条件，纔可以成就我们的事业。
    第一、必须有正确的目标。我们无论作人作事，都不能没有目标，而各位学生青年，将来要担当国家重大的责任，更要趁此求学时代，立定终身的志愿，以后一切学术进修，才不致无所归宿，纔能得到成功。今天在场的各位同志，你们都是中学大学的青年，希望你们务要趁现在这个时机，在一切事业尚未开始之时，慎重的选择你们将来的目标，决定你们努力的趋向，如果你们趋向不端，目标错误，那不仅要错过目前的机会，贻害你们自己一生，而且对于国家民族，都是很大的损失！我们中国古代的教育，对于初入学的学生，最注重「端其趋向」，古今中外大教育家的教人，就在他们学生弟子学业发轫的时候，就要明白告诉他们这个道理，使他们在一生事业开始以前，就能立定志愿，决定方向。因此他们一般学生当求学之初，即已决定终身的目标，故能坚定不移，勇往迈进，乃不致半途而废，毫无成就。我们现在一般青年学生，也要特别注意这一点；因为青年时代，求知欲特别发达，好奇心格外旺盛，如果不决定一个中心目标，势必纷心旁鹜，意志不专，而且目标如果不正，趋向就会错误。势必走入歧途，这就是所谓「失之毫厘，差之千里」，害人害己，岂可不慎思明辨？所以大家以后要成功事业，首先要决定一个正确的目标，端其趋向，最为重要。

〔第289页〕

    第二、要有高尚的思想。一个人如果没有思想，就没有精神，遇事中心无主，游移不定，人家说东便东，说西便西，这种人不仅不能领导人家，成功事业，而且自己还不够作人的条件；所以青年学生一定要有思想，而且他的思想必须高尚，必须纯正，必须合乎国家民族的要求，一旦我们的思想实现了，对于国家民族都有极大的益处。如此，我们才不愧为现代中国的国民，纔能尽到我们现代国民的责任。
    第三、有了目标和思想，还要确立健全的人格，我们成就事业的条件，纔可以说完全具备。一个人如果没有礼义廉耻四维的人格，那就无论作什么事情都不会成功，而且无论学校和社会上的有志之士，必然是羞与为伍，不肯与他同流合污，这种人到了最后当然只有失败，决不能立足于社会！上面说的这三个条件——正确的目标，高尚的思想，与健全的人格——我们一定要完全具备，然后纔能领导人家，成功事业。
    这些道理，我想你们从前在校的时候，一般教职员能以此施教，同学能以此互勉的恐怕不多，所以今天特别告诉你们，希望你们以后时刻以此自励，以此自警，对于你们过去的生活行动，必须有一番切实的反省！要反省你们入营以前各人的生活有没有目标？你们的目标是不是正确？对于国家民族有益处还是有害处？抑或根本没有目标，只是糊胡涂涂，醉生梦死呢？更要反省你们以前的思想，是不是高尚的？你们的思想是合乎国家民族的要求，抑或还是违背国家民族的利益？而尤其重要的，你们要检讨自己有没有健全纯洁的人格？你们能不能牺牲个人的权利和幸福，真正为家庭，为社会、为国家、为自己信仰的主义来服务？须知所谓人格，就是在我们对人——无论在家对父母对兄弟，在校对师长对同学，〔第290页〕以及在社会对一般同胞——的行动和态度上表现出来，大家必须明了一个根本的要点，我们人生在世完全是利他的，而不是利自己的；我们求学乃是为济世而求学，服务乃是为助他而服务，要牺牲一己，推爱及人；看到人家饥冻，就如我们自己饥冻一样，必须要节省自己，去接济人家；同胞没有安乐，我们就必须牺牲自身，而为人力求福利；必须有这种先人后己的精神，完全以劳动服务为目的，然后纔能在家为孝子，在国为良民，在学校也纔能作一个优秀的学生。希望他能作大事，成大业；因为必须这种人才，纔能领导一般国民，完成其建国的义务！如果现在一般青年，不能具备这三个基本条件，那就不能作现代的国民，而且将来一定要成为亡国的奴隶！尤其是人格特别重要：我们无论作什么事情，不怕不能成功，只怕自己的人格不能建立，如果我们有了健全的人格，所至能感化风动，那还怕人家不和你合作，社会不对你爱护吗？反之，如果你没有人格的修养，只知道自私自利，那一旦被人家发觉，你还能领导他们革命建国吗？你们都是青年，都是本团长的子弟学生，无论你们现在已否入团，将来都要作革命建国的干部，要作三民主义的信徒；因此本团长今天特别指示你们这三个条件的重要，希望你们能具备这三个条件的修养。
    具备了上面三个基本条件，我们要成功事业，达到目标，还要注意下面三个要目：第一、我们无论为学做人和办事，必须有计划。大家现在求学时代，正是一生事业发轫的时代，尤其要有计划。即如你们今年在学校里面，学问应该有何进度，业务应该如何实习？日常功课之外，对于学校、家庭和社会，应该如何服务？有些什么贡献？这些问题，都可以在学年开始的时候规定下来，就可以作为你这一学年〔第291页〕学业进修的计划。将来到社会服务也是一样，必须依照个人的志愿和工作的环境，来拟订服务的计划。要之，我们任何一个人，一生要有一生的计划，一年要有一年的计划，一天也要有一天的计划。以一生来说，我们这一生，当此国家忧患时期，要能克尽职责，达成任务，必须拟定一个总计划，然后按照总计划的内容，将一生分为青年、壮年、老年三个时期，规定每一时期应有的进度。首先在青年时期，其次到了壮年时期，最后到了老年时期，无论学问、事业、品性、职务，皆要有预定一种到达的程度。总是在各时期过程中对于国家民族，社会人类，皆要有些贡献，孔子之十五而志于学，三十而立，四十而不惑等阶段，亦就是此意，所以我们一生事业必须分期预定，然后方能逐一完成。尤其是你们将来要作革命干部的青年，要担任起建设国家复兴民族的责任，除了确定目标之外，又要注重整个的计划，认定一项中心工作，始终一致，苦干到底！如此，就是资质稍次的人，将来亦必有所成就，而资质高明的，其成就自更不必说了。至于拟定计划应如何因应事宜，纔能规定妥当，今天因为时间关系，不能多讲，你们可以参看本团长所讲的——「训练的目的与训练实施纲要」，依照里面的内容要领，加以研究就行了。
    第二、有了计划之后，还要有毅力，纔能坚忍固执，锲而不舍，使我们的计划得以圆满贯彻。现在一般青年作事，最大的毛病，就是一件事作了一半或遭遇了困难阻碍，看到不易成功，就以为前途没有希望，因此就想另换工作；等到工作变换之后，又不能彻始彻终，坚持到底。这种见异思迁，浅尝辄止的恶习，如果不改正过来，那他一生一世，无论作大小事情，都没有成功的希望！古人说：「人一能之〔第292页〕己百之，人十能之己千之。」人家一天可以办好的事情，我们宁可拿百天的时间来办好，人家一年可以完成的工作我们不惜用毕生的精力来完成；青年人必须有这种约旨卑思，人一己百的精神！一个计划定下之后，不顾成败利钝，始终不变，贯彻到底，这样，纔能成功伟大的事业！

    第三、要注重实行。这就是我们 总理所讲的知难行易的道理，我们一个计划定好之后，立即就要见诸实行，否则，这个计划就根本不发生作用；现在许多有知识有学问的人士，只因为没有力行的精神，所以不能成就任何事业！各位要不愧为现代的国民，要担任建设国家复兴民族的责任，一定要少说话，多作事，处处要注重力行，事事要讲求实践，要以行动来完成计划，以行动来表现成绩，我们必须普遍养成了这种力行的风气，然后我们的国家纔能真正成为一个现代的国家。我们从前一切事业所以不能进步，国家所以要受外人的侵略压迫，主要的原因，就是一般人只知坐而言，不知起而行的缘故！今天我们一般知识青年，就是国家民族未来的主人，我们要在此次抗战之后，使中国得以独立自由，永远不受外力的侵略压迫，此其责任完全在我们现在一般青年的肩上。而青年要能尽到这个责任，除力行而外，实无其它途径！所以大家要绝对服膺 总理的行易学说，即知即行，行必彻底！如此，纔能作一个现代的青年。否则，如果大家还是仿效从前一般士大夫或所谓文化人传统的积习，只知道写几篇文章，作几次讲演，空虚无当，自欺欺人，害人自害，那就是永远落伍，甘作退化的民族，对于我们建国前途，实在是没有补益，而且虚度光阴，在这个紧张的大时代中，免不了受淘汰的危险！
    各位以后要自勉为三民主义的信徒，要担负建设国家复兴民族的责任，一定要照本团长今天的提示〔第293页〕，切实作到，要选择正确的目标，要保持高尚的思想，要修养纯洁的人格，然后以有计划有毅力的行动，来领导一般同学和国民，使他们能共同一致，走上革命建国的道路，来完成我们大时代的使命！如此，你们才不愧为革命的青年，才不辜负这个伟大的时代！


宣读「参谋长会议训词第三册」后讲解

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第395页，第396页，第397页，第398页，第399页，第400页，401页

〔第395页〕

——中华民国三十年十月二十日对第三次南岳军事会议讲——

〔要旨〕
    一、高级将领存养省察与研究大学的重要。
    二、军队精强的秘诀先要静肃次要安定。
    三、剿匪手本与抗战手本的效用与重要性。
〔本文〕
    今天所宣读的是参谋长会议训词的第三册，这些话，本来是我今天所要说的，但我在一年半以前就已经说过了。我们的战术战略在一年半以前，就应该转守为攻，然而大家都没有依照我的指示去作，所以到现在不仅我们没有表现什么攻击的成效，而且敌人仍旧可以到处窜扰，可以到处攻击我们，还是和从前的情形一样！以后我们要不再受敌人的打击，就一定要发挥我们攻击精神，对敌人采取积极的攻势，惟有这个办法，纔能挽救我们目前这个战局！本来我在第一次南岳会议时，就已经说过，我们第二期抗战的特质，就是要转守为攻，转败为胜，这是说就当时敌我双方的情况来判断，我们已经可以站在主动的地位，到处来打击敌人；现在离第一次南岳会议，已经有了三年，这三年的中间，不但战局演变，使作战的地形更加有利于我，而且我们的武器一天一天的加强，敌人的弱点一天一天的暴露，我们有此优势，当然更可以大胆的向敌人采取积极的攻势，更可以从各方面来打击他，来消灭他！今后各级指挥官和参谋长一定要转变过去的心理，对于部下的训练和教育，都要告诉他们这个道理，使他们去作攻势〔第396页〕的准备！要知道现在我们攻击的时期确已到来，我们一切训练和作战的准备，必须要合乎攻势的要求，纔能达到我们转弱为强，转败为胜的目的！这是此次会议所要指示你们的最重要的一点，希望大家会议之后，要切实作到。

    第二点、现在还有许多人希望敌人南进或北进，希望他参加世界战争；以为敌人如果参加了世界战争，就不会再来进攻我们，我们就可以免除危险，这种徼幸苟安的心理，实在只有害了我们自己！要知道：如果我们不能用自己的力量，将敌人逐驱出我们的国土，那就是敌军将来自动的全部撤退，也不能算我们的胜利，反是我们最大的耻辱！而且即令敌人南进或北进，他对于在中国所占领的重要据点，亦决不会放弃的，除非我们能用自己的力量去攻击他，消灭他，然后纔能收复失地，获得真正的胜利！如果大家现在没有这种信念，而存心希望敌人南进或北进之后，抽调侵华的兵力，我们就可减少危机，因而松懈军心，偷安一时，那这就是一种最危险，最卑劣的心理！充其极致，简直足以灭亡我们的国家！这一种徼幸的心理，希望大家要绝对革除纔好！
    第三点、这几天大家重读我过去的训词，都知道你们并没有切实作到；以后一定要遵照去作，不好再这样自欺欺人。我今天还有一段话可以告诉大家，足以证明我的训词与手订小册之重要，和你们能否认真实行关系之重大。我前年召见彭德怀等各将领的时候，问他从前和国军作战了许多年，有些什么感想？他经过的地方是那里最感觉困苦？他说：「说到困难，就是我们逃到西康的时候，感觉一切环境是最困苦不过了。」我又问他从前与国军作战时最怕的是什么？他们很直率的答复我说：「就是 委员长〔第397页〕民国二十二年在庐山训练干部之后，一般国军都能遵照当时所颁发的剿匪手本切实的奉行，这是我们最困难，而亦最怕不过的事！」他跟?又说：「国军没有其它的长处，只是一般高级将领能奉行 委员长的指示，毫不踌躇的去实行，这真是使得我们简直无法应付！」由他这些话，可见我们过去剿共和现在抗日，都只要能依照我所说的话，所编的书，一件一件作到，就没有打不败的敌人！我因为你们前方的将领，恐怕没有时间去研究典范令和各种教程，所以特别编了一本「抗战手本」，乃是根据这几年抗战的经验，以及典范令中最重要的几点，简单扼要的摘录出来，总共不过五十页，不仅便于记忆，而且容易作到。希望大家以后训练作战，都要照此手本，切实力行，那就没有什么作战不能得到胜利的。但我们要部下去实行，一定先要我们上官自己以身作则，研究实行；如果我们上官不研究，不实行，那部下自然更不注意了！共产党自认他们对于剿匪手本实行以后，他们在江西就无法立足，以共产党当年的凶狠，我们国军尚且能够消灭他，何况日本今天来到我们国内作战，天时地利人和都是我们优胜，难道还不能把他消灭吗？现在请大家将大学之道拿出来，全文你们自己去研究，我现在要摘取其中的两段再对大家念一遍：

    「大学之道，在明明德，在亲民，在止于至善」这三句话，就是大学三大纲领。天地父母生了我们下来，就有一种天赋灵明的德性，这就是「明德」，本来是人生所本来具有的，但是有时不免为气质所拘（人之气质，有刚有柔，有高明，有沉潜，倘任其偏向发达，不加修省，必至影响及于本体），为物欲所蔽（一切声色货利功名权位之外欲，亦足以掩蔽本性，使之驰骋迷途而忘返），渐渐失去其灵明，〔第398页〕以至于泯灭，而一切骄奢淫佚失德败行的行为和恶习，乃从之而生。大学之道，第一就是要修明「明德」，以去人欲而存天理；亦可以说是要尽天性而除物欲，要使此明德天性保持其本体之纯明，不为气质所移，不为外物所感，日益发扬光大充实完善，这是修己的工夫。亦就是「格，致，诚，正，修身」的纲领。
    但是明德新民，虽当止于至善，究应怎样纔可做到呢？大学所谓：「知止而后有定，定而后能静，静而后能安，安而后能虑，虑而后能得」，这就是讲止于至善的功用和效果。意思就是说：我们先能由格物致知的工夫，来求真知灼识，见到独一的至善之境，把握住这一个独一至善之理，确定心中的信仰，这就是「知其所止」，也就是「止于其所当止」，然后在事既有不易之理，在心自有不易之趋，这样心纔定下来。心能安定，然后妄念不萌，外务不摇，而能澄澈光明，虚灵烛照，这就归到静的工夫。静了之后，便能泰然怡然，无入而不自得，这就做到了安的地步。安了之后，对于事事物物，便能深思远虑，精研一切，调处一切，无往而不得其宜，亦无往而不收其功，这就是所谓「安而后能虑，虑而后能得」。总之，最终的目的，是要使事事物物止于至善，而首要的工夫就是先要此心能知止，就是能止于至善。这个道理，我们再可以就军事教育中举一个例来说明，我们军队里面，一切的动作，第一个口令就是「立正」。立正的意思，就是要他的动作与精神安定下来，使他的心思完全集中于一点，立正以后，就要做到寂然不动，无声无息，这就是「静肃」，军队如要精强无敌，第一要诀就是要先做到绝对的「静肃」，其次就是全军上下，要安定不惧，然后乃能整齐严密。平时必先要养成此种静肃安定，整齐〔第399页〕严密的习性，战时纔有周密的计划，至善的调度，尤其是在危险困难的时候，纔能沉?果决，刚毅无畏，获得最后的胜利！凡此都是大学上「知止」的道理。
    这个道理，各位从前年轻的时候，也许觉得太深奥，但现在大家都有了相当的年龄，在部队里面也阅历了很久，就应该自己都体会得到。尤其是「知止」与「定」「静」「安」「虑」「得」的功夫，我们作高级将领的人，真是缺一不可！否则，临阵作战，心中就没有把握，甚至要风声鹤唳，草木皆兵。即如此次长沙会战，照敌人的态势看来，无论他如何扰乱，我们只要不为所动，先将兵力集结起来，相机运用，那敌人就绝对无法得逞！所以在临阵之先，我们高级将领必须认清自己的目标何在？任务何在？认清之后，必须决心贯澈，完满达成，这就是知止的功夫。等到敌人到了我们的面前，我们高级将领第一步心理要保持镇定，不夺不摇；静了之后，自必神明泰然，如鼎之镇，这就是做到了安的地步。能安必能虑，必能思考研究，如此，一切敌军的情形和动作，就完全在我们神明洞烛之中，同时我们自己的部署和计划，当然可以适合机宜，那我们还不能获得胜利吗？这个道理，如果一般团长以下的主官不明白犹可说也，但做了师长以上的将领如果也不知道，那我们就决不能算是一个好将领。我们这一次长沙会战，最大的毛病，就在于「慌张」！换言之，就是不知所止，不知定、静、安、虑、得的道理，所以敌人得以投机取巧，来去自如。从今以后，大家切不要再以为大学中庸或其它的经书，与我们军事没有关系，要知道：我们如果能透澈了解其中的精义，就随时随地都可以拿来运用，而且无往而不成功。尤其是大学和中庸这两部书，字数不多，大家更要切实研究，随时体认，可以说我们一切治军、作战、〔第400页〕做人、处世的道理，都包括在里面。对于这种根本大道，如果我们都没有研究，那我们遇到什么问题，心中毫无主张，毫无把握，就如无根之树，没有不失败的道理！尤其我们一般高级将领，大家都带了几万甚至几十万的部队，如果没有这种根本的精神和修养，那不仅我们个人危险，就是我们部下所有的官兵，大家都有不测的危险！我们作高级将领的人，最重要的就是要能打破生死关头，我们人生究竟有什么意义？我们究竟为什么而生？死又应该为什么而死？这个问题研究明白之后，我们无论办理政治军事，都可以得到成功。而大学中庸这两部书，就可以帮助我们解答这个生死成败的问题，所以我们必须精心体会，切实研究。
    此外还有两部应该阅读的书，一部是曾文正公家书，共有四卷，其中三四两册，多涉及军事，尤注重当时清军与太平军在江南江北一带的实战状况与他的作战方略，现在敌我战斗的情形，许多情况，正复相似，大家看了，一定特别可以得益。其一二两卷，则多是教他子弟如何修身，如何读书，其中有许多原则，正是你们现在三四十岁以上的人所应该采取效法的，大家也应该认真研读，作为进德修业之资。
    另外一部是王阳明传习录，也是我们高级将领必读的书籍。这部书大部份是当年王阳明与其弟子讲学问答的纪录，读过之后，不仅觉得亲切有味，而且对于安定我们的精神，增长我们的胆识，都有很大的帮助。尤其是我们 总理知难行易的学说与王阳明知行合一的学说有什么关系，有什么不同，也都可以在这部书里面找到解答，所以这部书，对于我们将领的修养，可说是非常重要。总之，我们中国的将〔第401页〕领一定要知道我们中国传统的哲学，保持我们中国传统的精神，我们中国从前没有专门的武备学堂，也很少专讲军事学的书籍，历代名将，都是以四书五经的道理来增进自己的修养，我们今后要成功事业，也必须效法他们。现在中国讲军事学最精要的有孙子吴子等书，所谓武经七书，这对于我们将领当然格外重要。然而明代戚继光的练兵纪实，清代曾文正公家书，这两部书皆是在我们中国近代军事学上，占了特别重要的地位，我们一般将领千万不好随便看过！


宣读「参谋长会议训词第一册」后讲解

高级将领存养省察与研究学习之重要

--------------------------------------------------------------------------------

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：391页，第392页，第393页，第394页

〔第391页〕

——中华民国三十年十月十九日对第三次南岳军事会议讲——

〔要旨〕
    一、我们要做一个革命军官，不仅对于自己的生活行动要切实检束，而且要从自己心理上、精神上彻底的改革。
    二、我们现在带兵，是为革命，而不是为了作官，必须时刻念到革命尚未成功，不容我们有一点懈怠，要自强自立，以求进步纔对。
    三、我们的地位愈高，向我们正言规过的就愈少，所以高级将领必须要拚命学习努力改进，来作一个现代健全进步的革命军官。
〔本文〕
    这一篇训词是去年三月参谋长会议时，我对于前年冬季攻势的讲评。其中关于战术的指示，现在仍旧可以拿来作为大家重要的参考。我们现在不能战胜敌人的原因，就是因为我们一般高级将领往日陈腐的脑筋不能转变，不知运用，不肯研究，不肯学习，以致部队训练不精，作战归于失败！要是在其它的国家，如果经过这样四年的抗战，只要不失败，就一定能够凭借已往的经验和教训，以求一切进步，而早已获得胜利和成功了！但是我们四年以来，将士同胞牺牲如此之多，国家民族所受的耻辱如此之重，而我们高级将领的脑筋，还是不能改变，无论治军作战，还是因袭从前的旧办法和旧习惯，以致多受了〔第392页〕许多不必要的牺牲，这都是我们高级将领的罪过！古人说：「哀莫大于心死」！如果大家对于国家民族受到这样的辱耻，袍泽和民众受到今天这样的牺牲，还是漠然无动于衷，还是不用脑筋不知改进，那就真是「心死」！心一死了，就一切都完了！我想我们一般高级将领实在是比不上外国的军官，这一二十年来，外国军官的思想学术，何等突飞猛进，而我们还是和从前一样，还是墨守成规，完全没有改进！今天在座的将领，大家的年龄都在四十五十左右，对于过去北洋军阀，一切治军作战的方法，大家都见过，而且也知道他们的缺点；但是大家现在想一想，我们现在对于他们的缺点，又有什么改进呢？尤其是现在有许多高级将领，以为自己作了将领，就可以唯我独尊！因之一切食衣住行，只求享受，生活行动，为所欲为，没有人可以劝勉他，也没有人可以教训他，这种骄奢淫佚的态度，试问和当年的北洋军阀，又有什么两样呢？大家要知道：我们现在要做的是革命军官，绝对不好再蹈过去北洋军阀的覆辙；不仅对于自己的生活行动要切实检束，而且要从自己心理上、精神上澈底的改革过来。须知：我们革命军官，今天作了官长，明天还要能作一个士兵。官长和士兵，只有职务上的不同，论起军队的精神和生活来，则完全一样，决不能上下隔离，彼此有所分别的！这一点希望大家要特别注意！
    自从抗战以来，我们每经一次大会战，就召集一吹军事会议，本委员长检讨过去作战的经过，对于你们总有许多指示。但是会议结束，大家回去之后，对于我所印发的训词，总是不遵照去作，一般官长参谋长无论训练作战，仍旧是沿袭他们的老办法，始终改变不过来，这样断不能达到我们抗战的目的！我们不要打败敌人则已，如果我们真是要打败敌人，决不是从前那样的办法可以作得到的！一定要依照〔第393页〕我在各种小册子里面的指示，体认正常的学理，切切实实的实行，然后纔能打破一切的困难，也纔能消灭我们的敌人！尤其要知道：我们现在带兵，是为了革命，而不是为了作官，必须时刻想念到革命尚未成功，一点都不容我们懈怠，要自强自立，以求进步！我们青年在学的时候，每天每周都有教师来督促我们，管束我们，现在我们作了一方面的主官，上官当然不能时刻来监督考核，那我们就要体验中庸所说的：「莫见乎隐，莫显乎微」的道理，自反自制，检查自己的生活，研讨自己的工作！如此，我们纔能自强不息，达成自己的任务。否则，如果上官不在面前，而幕僚人员又不敢来规劝我，忠告我，因此我就得过且过，不研究，不改进，这样，不仅我们个人容易堕落，容易腐败，而且我们抗战的前途，也就万分的危险！要知道：我们一年难得有这样一次会议，如果大家在会议之后，还不能真正觉悟到从前的缺点，不能遵照会议的决定和上官的指示，去研究力行，那无论你有怎样的聪明才力，结果都只有失败！我看这四年以来，大家在学问、能力、精神、修养各方面，都没有什么进步，只有自己的地位一天一天的升得高，官一天一天的做得大，作团长的升到了军长，作师长的升到了集团军总司令，作军长的升到了司令长官。而我们的地位愈高，向我们正言规过的人就愈少，因之我们的精神就愈易松懈，而部队的业务也就愈没有起色。这是何等危险的事情！所以大家以后一定要将过去的脑筋和心理转变过来！要知道自己的地位太高，能力太差，必须拚命学习，努力改进！如果大家的心理，还是不能改变，修养还是没有进步，仍旧和过去一样的固步自封，夜郎自大，那你无论有了怎样良好的机会，结果也必会失败！我现在真是为我们的一般高级将领日夜担忧！我不是忧虑我们抗战的前途，如何黯淡，因为敌人现〔第394页〕在绝对没有战败我们的力量；我所忧虑的是我们一般将领的陈腐的心理与习惯，牢不可破，学问能力，毫无进步，以致辜负了这个时代，不能成就事业！从今以后，希望大家要切实觉悟，改革过去不良的心理和恶劣的习惯，来作一个现代健全进步的革命军官。


宣读「第一次南岳军事会议训词

宣读「第一次南岳军事会议训词第三册」后讲解

力行训示、任用贤能、健全幕僚组织

--------------------------------------------------------------------------------

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：375页，第376页，第377页，第378页，第379页，第380页

〔第375页〕

——中华民国三十年十月十七日对第三次南岳军事会议讲——

〔要旨〕
    一、一般高级将领要遵照统帅的指示，力行训示。
    二、高级司令部组织不够健全，联络不够密切，运用不够灵活，今后要重视一般幕僚人员的地位，提高
幕僚人员的水平。
    三、必须研究敌人的长处，纔能讲求制胜的方法。
    四、要做到废人利用，废物利用，废时利用，废地利用，格外努力，认真整顿，纔能达到我们抗战最后胜利的目的。
〔本文〕
    我近来问你们一般高级将领对于我所颁发的小册子是否研读过，大家都说已经读过了；但是事实上大家都没有照?去实行，所以也和没有读过一样。这从那里看出来呢？即如今天读的「第一次南岳军事会议训词第三册」，如果大家能够效法其中所说敌人的长处，和实践我所指示的要旨，那我们这次湘北会战，就不会有这样的牺牲，而且无论敌人怎样厉害，我们是一定可以打破他！亦可以说：我们过去一切不必要的损失，完全是由我们一般将领，尤其是各高级司令部，不能遵照我统帅所指示的去力行的缘故！大家以后再是这样，那不仅我们的军队必归失败，而且国家民族也不免于危亡！
〔第376页〕

    我们现在部队里面，无论官兵上下，一切事情都不实在，只知口说而不去实行。这个毛病若不改正，那不仅外国人要把我们当亡国奴看待，而且我们自己亦要招致亡国的惨祸！即如今天读的这一篇训词，乃是我在二十七年所说的话，从二十七年到现在已经有了三足年的时间，只要你们能照我的话去实行，那无论你们怎样迟钝，也应该有很大的进步。但是你们每一次作战——特别是此次湘北会战——总是犯了这个只知口说，不知力行的大毛病，所以要受到这样大的损失，这就证明你们完全没有诚心诚意来执行我的指导，尤其是我们高级司令部组织不健全，以致不能尽到这个责任，实在是一个重大的损失！当然，我们也许有许多司令部的幕僚很努力，很辛苦，但一般说起来，大多数都不能尽量利用所有的人员，都不能发挥所有的力量，以致指挥不良，作战失败！你们试看：外国作战的时候，他们一般司令部何等运用裕如，胜任愉快？而我们现在是这种情形！所以我们必须研究，一定要使我们司令部里面所有的幕僚人员，大家都有事作，而且大家都能尽到自己的职务。这是我们一般高级将领今后最重要的责任。如果我们一般高级将领不求司令部组织的健全，不能罗致一般有能力，有学识的人才作我们的帮手，而祇是任用自己的亲戚朋友，滥竽充数，自己又碍于情面，不严加督导，那我们这个司令部的业务，就一定要废弛泄沓，零乱不堪，如此，到了战时，就没有不失败的道理！所以我们一般高级将领，如果不能将过去的脑筋转变过来，对于用人行政不切实研究，那不仅害了你们自己，而且要害了整个国家，要知道：现在外国军队作战之所以能获得胜利，固有种种原因，而其各级司令部组织健全，实在是一个重要的关键，他们一般司令部的人员，各人有各人的职务，各人都能尽到各人的责任，而且到作战的时候〔第377页〕，上级司令部一个少校参谋，派下去就可以指导前方的高级司令部，所以他们一般部队联络密切，运用灵活，如同整个一体，因此作战就能胜利。我们的司令部现在如果不照外国这种标准健全起来，那我们工作就不能推进，业务就不能实行，即令一时得胜，也是侥幸成功，终久还要失败。外国上级司令部的少校参谋，可以指导前方高级的部队长，我们现在上级司令部就是派一个少将参谋下去，一般军长师长肯不肯听他指导？这固然一方面由于我们一般军师长过去观念的错误，而最大的原因，还是由于我们的幕僚人员不知自重，亦不知道自己的地位和职责之重要，甚至于自视为主官的私人，专门作一种消极的被动的工作，这样，当然不能取得人家的信仰！以后我们一般主官，格外要重视一般幕僚人员的地位，要提高幕僚人员的水平，纔能使他们达成自己的任务。你们看：这一次我们金井失守，敌人已经广播出来，而我们战区长官部还不知道；金井过来就是高桥，再过来，就是上杉市，这样重要的地方失守，已经隔了一天，而我们司令部还不知道，那无论你部队如何精强，而情报不灵，指挥失策，结果也非失败不可了！如果大家过去能照我三年前所说的话，切切实实的作到了，那今天又何致再打败仗？！我们中国从前传下来一个最不好的习惯，就是不实在。一切都是随随便便，敷衍应付。反之，敌人的长处就是在于实在。他们对于上官的命令，一句话，一个字都要实实在在的去作，尤其对于统帅的命令和指示，更是看得和自己生命一样的宝贵，无论怎样危险困难，都要想出千方百计去切实达成。而我们自己的情形怎么样？这一篇训词是我在二十七年对大家讲的，到现在我们一般司令部有没有实行？有没有改进？我可说，你们没有诚意的去遵行！长此下去，你们的缺点不能改进，业务不能进步，将来必致澈底的失败〔第378页〕！不要说作战不能获胜，就是获胜也完全是侥幸的，设想敌人现在如果从中国退出去，那我们一般高级将领的骄傲还了得！老实说：我们这种情形，将来说不定要蹈阿比西尼亚亡国的覆辙！当一八九六年意大利军队侵略阿比西尼亚之时，因为地形和气候的关系，久战无功，所以他自动退去，而阿比西尼亚竟自以为战胜了意国，就骄矜傲慢，夜郎自大，放肆无忌，对于国防仍不注重，而且毫不戒备。所以等到意大利发动第二次侵略的时候，阿比西尼亚就完全覆亡！我们现在的情形，是不是差不多呢？照我们现在一般将领不虚心，不确实的情形，如果我们今天侥幸能使敌人退出中国，那我们一般高级将领还不自以为是不世之功吗？而使我们的后一辈国民，还不忘记今天的敌国外患，和千钧一发，存亡危急的国难，而矜骄自大吗？这于我们国家民族的前途，就真是万分危险！反之，只要大家能够依照我平时各种的训诫和指示——依照我过去所发给你们的各种小册子——不虚伪，不欺骗，实心实力，一章一节，澈底实行，那我们军队就一定可以转败为胜，而我们国家民族的前途，也一定可以转危为安！不但可以驱除寇敌，收复河山；而且可以永奠国基，安如盘石！所以你们以后对于我所说的话，再不好阳奉阴违，随便敷衍了。尤其是今天提到的各级司令部的组织和幕僚人员的训练，一定要切实改正，求其健全！现在外国司令部他们从参谋到勤务兵，一天有一天的工作，一天有一天的检讨，大家都能分工合作，负责尽职；所以指挥官对于普通的业务，只要签字画诺，而能有余裕的时间用来研究并判断各种重要的问题和计划。但是我们现在的司令部，则完全靠主官一人，一般幕僚人员不仅不能帮助主官，甚至有时还要谎报军情，虚造事实，反而增加主官的困难！所以你们以后任用幕僚人员，如果不用学校出身而能力学识〔第379页〕优秀的人才，还像过去一样拿自己的亲戚朋友来充数，那就没有不失败的道理！须知我们主官个人的精力有限，决不能将部队的业务全部都照顾到，必须使司令部的组织健全，如同一个有机体，而同时每一个分子又都有他固定的机能和力量，然后纔能真正发挥我们司令部的效率。但我们要作到这一步，那我们一般主官就必须首先把全副精神放下去，亲自去指导他们的工作，考核他们的业务，使人员都能称职，工作都能实在。如此逐步改进，乃可使组织健全，业务都上轨道！现在外国司令部里面的幕僚人员，几乎就是主官的脑筋和灵魂，能够替主官定计决策。这一点大家今后必须取法他们，对于运用幕僚和建立幕僚制度必须切实注意，切实改进纔好！在目前固是为了抗战，在将来即是为国家建军。

    现在我再将本书目录念一遍，再为你们提醒几个要点（委座朗诵目录）：

    「敌军有贯澈命令的精神与习惯」，而我们则没有。因此有的部队在阵地和敌人打了一两天，就以为自己了不得，就以为尽了自己的责任，这是一种最卑劣的心理；有了这种心理，就一定不能贯澈命令，希望你们以后要澈底扫除这个卑劣不堪的心理纔好！
    「敌人各部队，各兵种均纵横联络，密切协同，结成一体」，而我们此次会议，一般师长在前方战斗了几天，昨天我问他们前后左右的友军是那几个部队，而到如今有的仍答不出来！这样如何可以打仗？

    还有一点，我们要特别认识的，就是现在有人说敌人的纪律如何不好，其实这种观察是错误的。我们固然要知道敌人的缺点，但尤其不能忽略敌人的长处，而且对于敌人的长处，我们要细心研究，尽量效法。即如前年敌人在南宁建筑的飞机场——我们到一年以后纔查明——才知道他完全是利用我们本地〔第380页〕的材料来修成的，因此非常省费。他建筑的材料就是砖和沙，一排砖，一排沙砌成的，因此机场上面有了水就可以漏下去，不必另开水道，所以排水的方法也很好；我曾经特别派人去考察过，因为我们必须知道敌人的长处，纔能讲求制胜的方法。
    最后，刚纔念过的四句口号，——废人利用，废物利用，废时利用，废地利用。——大家要自问切实作到了没有？要晓得，我们现在可以利用已经废置了的东西，不知道有多少，如果我们一般主官和幕僚人员善于利用，就不知道要增加多少有用的器材，为国家节省多少经费？不仅我们治军如此，就是治家也是一样，我们现在无论去到那一位同志的家庭，一进门就可以看出他这一家兴败的气象；越是要衰败的家庭，他一家人的生活行动，一定是越奢侈，越懒惰，越不知节省。而他有兴旺气象之家，乃必定勤劳俭朴，决不浪费一物的。国家也是一样，管子说：「行其山泽，观其桑麻，计其六畜之产，而贫富之国可知矣。行其田野，视其耕耘，计其田事，而饥饱之国可知矣。」我们现在许多重要的器材，都是从外国买来的，而大家仍旧是随便消耗，不加爱惜，即如露营用的棚帐，人家可以用到三年五年，而我们用不到几个月就坏了，现在许多人都说弹药不够，粮食不够，我可以问大家一句话：「你们平时领粮领饷，都是全师名额，而一到战场，为什么又说缺额太多？」这件事当然不能全怪你们一般军长，总司令，但你们如果不去切实点验查考，就一定要被部下蒙蔽，到了战场，纔知缺额太多，就来不及补救了。举此一端而论，可见我们部队的业务，实在差得太多，太不实在了！大家以后务要格外努力，认真整顿，庶几纔能达到我们抗战的目的！


宣读「第一次南岳军事会议训词

宣读「第一次南岳军事会议训词第一册」后讲解

——高级将领应有之精神修养与
必守之战斗原则——

--------------------------------------------------------------------------------

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第402页，第403页，第404页，405页

〔第402页〕

——中华民国三十年十月二十日对第三次南岳军事会议讲——

〔要旨〕
    一、大家只要依照上官的训示，和前贤的遗教遗规，悉心研究，切实奉行，就能成功一番事业。
    二、要健全师以上司令部里的组织，加强训练，来充实我们战斗实力。
    三、高级将领应有精神修养和必守之战斗原则，纔能获得我们最后的胜利，完成革命的使命。
〔本文〕
    今天所宣读的这篇训词，是我在第一次南岳军事会议五篇训词中的第一篇。我想大家今天重读一遍，一定有很多的感想。这三年以来，如果大家真正能够依照我的指示，将这十二个缺点一一加以改正，那你们今天就决不致再打败仗！你们常常说：对于我所印发的各种训词，已经阅读，并且已经遵行了。但实际考察起来，你们一点都没有作到！即如这篇训词，提到的十二个缺点，三年以前是这些缺点，到现在还是这些缺点，我们牺牲了这许多的官兵和民众，而我们一点都不能取得经验和教训，这真是何等可痛？但古人说过：「亡羊补牢，犹未为晚」，敌人现在并没有什么特殊的长处，我们也不过这一些缺点，而且都是容易改正过来的；只要大家能依照我过去的指示，自己时刻研究，并且监督部下，切实作到！那我们精强的军队就可以早日建立，敌人就可以早日被我们消灭了！我从前在部队里面的时候，如〔第403页〕果得到上官这样的训词和指示，一定是如获至宝，奉行惟谨，早就贯澈了。不仅对于上官的训示如此，就是前贤的遗教遗规，只要可以作我治军作战的参考的，我亦莫不悉心研究，切实奉行。即如我从前对于王阳明传习录、戚继光语录，和曾文正公家书，我都无不悉心体会，切实推行。我现在对于你们的训话，也和当年诸先贤一样，完全是根据自己的心得和经验，拿苦口婆心来告诫你们，希望你们能成功一番事业，对于国家民族有所贡献！老实说，你们以后事业的成败，完全看你们能否照我所指示的，切切实实的去力行？如果你们还是像过去一样，自暴自弃，不研究，不努力，口是心非，阳奉阴违，那无论你现在能掌握多少军队，结果都要失败！

    其次，我昨天听取各位报告的时候，曾将此次会战中间许多紧要的关键，问你们一般军师参谋长，我可以讲一句话，我们这一次打仗，完全是如戚继光所说的「打胡涂战」！究竟敌人兵力有多少，番号是什么？完全都不知道；甚至敌人已经打到了你们的面前，问你有几多人，你也不能作确实的答复。这样心慌意乱，模糊影响，如何可以打胜仗？要知道：我们军官——尤其是团长以上的高级将领，特别要注重精神的修养，一定要照大学上所说的是「定、静、安、虑」的道理，切实力行。敌人打到我们的面前，我们将领的心里，首先是要稳定，我们的头脑，定要保持冷静，有了冷静的头脑，然后纔能察知敌军实情，也纔能考虑对策，决定计划！否则，如果我们一见到敌人就魂不附体的慌乱起来，那就证明我们没有修养，就根本不配作高级将领了！我想你们这一次会战，无论高级指挥和前方战斗，都没有照这个道理去作，完全是「打胡涂战」！一般将领遇到了敌人的时候，自己的心就不能镇定下来，心不定就〔第404页〕要着慌，所以虽只有几百敌人，看起来就像千军万马，所谓「草木皆兵」的一样，如此，不败何待？所以我们高级将领如果没有修养，不知道作军官的要领和应有的精神，那真是特别的危险！须知我们司令部有卫兵，我们自己有手枪，遇到敌人，随时随地都可以与他对打，有什么可怕？老实说：我们现在对敌人，就只有堂堂正正和他血战一场，千万不能逃走，逃走就是一条死路！这个要诀我不知道和你们说过多少次，而你们现在遇了敌人，还是只求退却，还是取巧避战，这不但证明你们毫无胆识，而且是一个最笨的方法！从今以后，务必深切记取，随时自省，如果敌人到了我们前面，而我们心里不能安定下来，就不配作将领；如果我们还不知道他的番号和人数，那我们更不配作参谋！要知道：敌人现在来到中国作战，土地人民都是我们的，他窜到我们的面前，那他一切的情形我们早就应该知道，而我们现在竟不知道；这可见你们一般主官和参谋长完全没有战术修养，愧为军校和陆大毕业的学生！现在我们师以上司令部里面，都有许多非战斗员，以后必须加以训练，来加强我们战斗实力，充实各军侦探谍报的工作，灵通我们部队的耳目，庶几我们以后作战，不致再打「胡涂战」了！
    还有，我昨天听到各位的报告，现在我们前方部队一遇到敌人，敌情还没有探听明白，立刻就派一团人或一营人去迎击，这是一个很大的错误！要知道：我们一师只有四团人，一团只有三营人，如果这边发现敌人就派一团，那边听到枪声就派一营，如此，敌人只要用少数兵力来牵制我们，而我们抵抗到半天，手中所掌握的兵力，就要一无所有！那末，等到我们真正发现了敌人的主力，要实行决战的时候，岂不是不能决战了么？尤其是敌人用极少数，甚至几个骑兵和便衣队，来扰乱我们的阵地，而我们也〔第405页〕派很多的兵力去迎击，这件事最足以表现我们一般高级将领没有精神，没有胆量，对于战略战术，毫无修养。以后从司令长官部到下级司令部为止，一定要研究战术，尤其是师长以上的主官，更要注重精神修养！特别是下面两点，必须切实作到。第一、在绪战的时候，无论前方有多少敌人，如果敌情未探明，地形未认清以前，最多只能使用连排以下的兵力去侦察搜索或监视，而主官始终要掌握部队主力，待机决战！第二、当敌我两军接近之时，无论敌军如何多方扰乱，我军主官必须力持镇定，详讨敌情，妥筹对策，切不可仓皇轻动，反使敌人得以投机取巧！须知我们有卫兵，有手枪，就是到了最后，被敌人包围了，我们自己也可以拿手枪和指挥刀来杀敌致果，发挥我们革命精神。即如前次晋南之役，第三军唐军长维源等，就是抵抗到最后而自裁的，他们这样的死法，真正死得其所！死得有价值！实足以令敌人胆寒！凡是我们革命军人，从本委员长一直到最下一级的士兵同志，大家都应该有这种临危授命的精神和宁死不屈的正气！如果我们没有这种精神和正气，如何可以获得我们最后的胜利，争得我们民族的光荣？像这一次长沙会战，真可说是「胡涂战」！希望你们以后要切实努力，洗雪耻辱，完成各位的使命，如此，方可以对得起我们已死的袍泽！


宣读「柳州军事会议训词第二册」后讲解

——注重敌后宣传与用间——

--------------------------------------------------------------------------------

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第406页，第407页，第408页

〔第406页〕

——中华民国三十年十月二十一日对第三次南岳军事会议讲——

〔要旨〕
    一、要注重敌后宣传工作，以唤醒沦陷区的同胞，不作敌人的奸细。
    二、「用间」在军事上是一种极高深的学理，我们要利用反间办法，根据其学理，作有计划，有步骤的准备，加以训练，自然必能击败敌人，获致胜利。
〔本文〕
    刚纔所宣读的柳州会议训词第二册，所说的敌后宣传，最为重要。因为敌人进犯我们一个地方，一定先要找到当地的人去作他的侦探，向导，他必先有了向导，然后纔敢窜扰进来。如果我们能在敌后发动深入而有效的宣传，就可以唤醒沦陷区内一般同胞，不作敌人的奸细，更可利用反间的办法，使他们混入敌伪部队里面，来为我们自己作侦探或运动他们倒戈反正。即如这次长沙会战，敌人所用的侦探，向导，夫役等，都是事先在汉口利用汉奸头目招收籍隶长沙附近的许多无知民众来充当的，所以他一路进犯，无论僻径小路，都有汉奸为他引导。如果我们各级司令部能成立一个组织，专门担任敌后宣传的工作，事先就可以设法防止或转而相机予以利用。而且对于这种工作，我们如能事先在汉口，咸宁，蒲圻或岳阳等处敌人的后方，切实发动，或照我所指示的，组织敌阵或敌后的混城队，进入敌人所守的城〔第407页〕镇据点之中，遇到敌人要拉夫招工，我们就可以派人扮作挑夫等人到他里面去取得掩护，深入敌军，发动工作，必可发生很大的效果！我们团以上各级司令部一定要成立这种有系统的特殊组织，训练一批人员，教给他们各种技术，如造谣，煽惑，运动反正，侦探，通讯等，然后设法打进敌人部队里面去充当伙夫，马夫，侦探，向导等，采取种种方式，乘机活动。自然，这还是需要灵活运用，切不可拘于一格，只是呆板的派人守在城内，等候消息，那就不行了。这种工作就是孙子所说的「用间」，在军事上本是一种极高深的学理，我们各级主官与参谋长一定要根据学理，用最普通最平易的方法来实施，只要大家作有计划、有步骤的准备，即令每天祗训练好一个人，一年就可以练成三百六十个人，有了这许多的人员，派到敌人后方工作，千方百计来遂行任务，还怕不能发生效力吗？现在大家对谍报工作，实在太不注重，所以每次作战，毫无成绩表现。我这个话不知道已讲过几多次，即如我所发明的混城队，早在一年半以前，就已讲过，要大家积极的去组织，但到现在因为你们没有切实研究和组织，所以还是不能发生效力。像这种重要的方法，只要我指示了一个原则，你们就应该根据这个原则，立即去研究，斟酌当地各种实际情况，拟订计划，立刻实行，不可再要我亲自来手定细密方案，事事要我亲身督导，纔去实行。要知道：我们现在是在自己国内与敌人作战，到处的民众都是我们自己的同胞，只要我们有精神，有办法，能组织，能训练，个个同胞都可以为我们运用而效力，我们为什么不努力去作呢？我有本小册子里面所说的战术上与部队业务方面应注重改进的事项，今天宣读过以后，大家回去一定要完全依照切实作到。尤其是敌后宣传，特别要认真施行，务求办有成效，如此今后作战，纔不致再蹈此次长沙会〔第408页〕战的覆辙！


宣读「柳州军事会议训词第一册」后讲解

高级将领应有之精神修养与必守之战斗原则

--------------------------------------------------------------------------------

内容来源：卷十八　 演讲

隶属章节：演讲＼中华民国三十年

版面原件：381页，第382页，第383页，第384页，第385页

〔第381页〕

——中华民国三十年十月十八日对第三次南岳军事会议讲——

〔要旨〕
    一、一般高级将领治军作战，只要诚诚实实依照上官的命令和意旨，努力实行，就能打败
敌人。
    二、我们必须事前构筑核心工事，配备相当兵力，确保守卫，就不致被敌人击破。
    三、对敌作战，须将兵力集结，等到敌情和地形判明了，然后再用全力出击，切忌逐渐推进，或随便移动，勿为敌军所算。
    四、所谓主动，并不是说取攻势纔有主动，而取守势被攻就不能主动了；须知取守势被攻击的时候，也要争取主动的地位，然后纔可以制胜。
〔本文〕
大家听了刚纔所宣读的柳州会议训词，就可以知道此次长沙会战的失败，与前年桂南会战如出一辙；所不同者，只是敌人前年在桂南作战，没有使用伞兵和骑兵而已。其实敌人并没有什么特殊的本领，并不能打败我们，而我们所以失败，完全是由于一般将领过去没有依照本委员长的训词，诚心诚意去力行，以致我们全国军民四年来痛苦牺牲所换得的教训尽付东流！所以要受到今天这样的耻辱！我对于这次长沙会战的讲评，可以说在前两年就已说过了！只要其中有一句话，一件事能切实作到，那这一次决不致于这样失败！我们全军官兵牺牲了这许多的生命！本委员长在百事待理，艰难辛酸之中，费了这许〔第382页〕多的时间和心血，将各种宝贵的经验和教训，谆谆告诫你们，而且印成小册子，分发给大家，望大家熟读精研，而大家终是听者藐藐，不肯用心研究，努力奉行，试问你们如何对得起上官，对得起部下？你们这个习惯，如果再不改革，那不仅我们抗战不能胜利，就是幸而得胜，我们国家民族终久亦不免于危亡！
    我已经说过：「我们抗战，一切训练组织和准备，都不如敌人，我们所恃以获得最后胜利的，就在于我们的正气。」所谓正气，虽然很抽象，但简单言之，就是至大至刚的气节，必忠必信的操守。我们一般高级将领，现在治军作战，实在用不?什么出奇取巧的方法，只要诚诚实实依照上官的命令和意旨努力实行，就必不致于失败了。但是大家现在都是自作聪明，幸而小胜，就骄傲起来，对于上官的训诫，朋友的劝告，不是阳奉阴违，就是置之不顾。我们军队里面有了这种骄傲、虚伪的现象，真是十分可虑！大家要看一看我们自己的周围，人民受了如此痛苦，部下受了如此牺牲，而我们高级将领还是如此骄矜自大，腐败堕落，不要说在革命的道理上讲不过去，就是问我们自己的良心，又问得过去吗？我常常告诉大家，我们革命军不怕失败，失败一次，就可以增加一番经验和教训，也就是充实了一番力量，必能得到最后成功。但如果我们不能依照所得的教训去实行改进，而仍旧和从前没有获得经验以前一样，那就不行了。这一次长沙会战的检讨，我本想等大家报告完毕之后再加讲评的，但今天因为念到这本小册子，所以不妨先说一说。这本小册里面所说的「敌人战术的优点」以及「我们克敌制胜的战术与对策」，我以为都是千古不磨的定理，大家务要切实作到。同时根据此次长沙会战的经验，还有两点可以〔第383页〕补充。第一点，凡一战区内最重要的据点，就是可能成为敌军进犯的主要目标之地——如第九战区之长沙——我们必须事前构筑核心工事，配备相当兵力，期能确实守卫，不致被敌人随便占领。去年宜昌的失陷和这次敌人得以窜入长沙，都是因为忽略了这个原则。当时我们在宜昌防守了两年，工事亦已做了两年，我以为总应该已经很稳固了，那里知道宜昌的近郊和城内，一点工事都没有，所有的工事，都在宜昌五十里一百里以外的地方。至于宜昌失守的影响之大，现在姑且不说，但是当地司令官防守了两年，消费了无数的材料与经费，而其最重要，最后的据点附近，竟没有一点工事，这就是司令官不肯用心研究的最大过失！我平时在万县准备两师人随时可以增援的，如果当时宜昌城内外有复廓和核心工事可守，那敌人就绝对攻不下来。因为敌人现在攻击一个据点，他的持久的力量，普通不过四十八小时至七十二小时，如果他在这个时间攻不下来，那他就一定要转移目标或退回了。这次长沙也是一样，当时如果照我的命令第十军始终防守在长沙城的核心和复廓，那即令敌人窜到了长沙附近，亦决不能占领长沙，他只有狼狈溃退！所以大家以后抗战，对于重要根据地，可能成为敌人进犯的主要目标者，必须构筑坚强的工事，布置雄厚的兵力，以资持久固守，来打破敌人乘虚蹈隙，投机取巧的伎俩，而达成我们歼敌制胜的目的。这是第一个原则。

    第二点，我们这次长沙会战，也和上次桂南会战一样，犯了一个很大的错误，就是我们的兵力陆续增加，逐渐消耗，而没有一个据点能固守到一二天的时间。这固然是由于我们一般指挥官没有决心，但其最大原因，还是由于我们高级司令部部署的错误。刚才说过：敌人现在攻击的持久力，不能超过四十〔第384页〕八小时，因此我们应付他的方法，就要特别的沉?坚定，无论他如何狼奔豕突的来扰乱，我们主力在没有接战之前，绝对不可轻易移动，一定要看清楚了敌人主力所在，和我们激战之后，我们看准了时机，然后再用全力出击，如此乃可获得最后的胜利。所以我们以后和敌人作战，宁使敌人窜到我们战区内来，甚至逼近我们主阵地时，而我们还须将兵力集结，一定要等到敌情和地形判明了，然后再用全力出击；就是要切忌逐渐推进，或随便移动，勿为敌军所算罢了！这是第二个原则。此次长沙会战。不仅第十军，就是其它各军，一般都是犯了这个毛病，都是继续增加到前方。新上去的部队，不仅地形不熟，即使有了已成的工事，亦不知其地点所在，而且左右友军位置，亦皆不明了，何况我们部队未到之先，往往敌人早有便衣侦探埋伏在内，既到之后，阵容未定，兵力未集，就要和敌人接战，如此，当然要吃大亏！今后大家必须记取这个教训，在敌人主力未发现以前，我们宁使让敌军窜入进来，而我们必须利用余裕的时间，将部队切实的集结掌握起来，前后交替的部队，将阵地工事交代完妥，敌情地形完全侦察明白，然后纔能与敌人决战。上面这两个原则，希望你们写下来，增补在柳州会议训词第一册之中，将来一并使用，那我们对敌作战就格外有把握了！

    总之一句话，我们这次作战，无论增援与攻击，最大的毛病，是完全陷于被动的地位。要知道：所谓主动，并不是说取攻势纔有主动，而取守势被攻就不能主动了。须知我们取守势被攻击的时候，也要争取主动的地位，然后纔可以制胜。我今天特别要将这本小册子念一遍，你们如果能照里面所说的话，切实体察作到，那你们以后和敌人作战，更可以放胆安心了；如果你们部下的官兵大家都能照这个道理〔第385页〕来实行，那你们作战就更可以稳操胜算。因为敌人现在既没有大量的兵力，更没有持久的战力，无论他怎样来包围扰乱我们，我们都可设法来打破他，消灭他！只望大家要照我的指示去准备，去实行而已。


宣读「中庸之要旨与军事基本学理」后讲解

高级将领存养省察与研究学习的重要

--------------------------------------------------------------------------------

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第386页，第387页，第388页，第389页，第390页

〔第386页〕

——中华民国三十年十月十九日对第三次南岳军事会议讲——

〔要旨〕
    一、高级将领应畅晓三民主义的理论和思想，树立中心信仰和哲学基础，确定革命的人生观。
    二、中庸之要旨与军事基本学理，是我研究大学中庸十年来的心得，将其哲理运用于军事尤为高级将领所必具之修养。
    三、节录中庸要旨与朱子之批注，详加阐述，昭示其重要意义。
    四、大家应将这本训词小册，精思熟察，融会于心，务期修己治人，带兵作战，能有切实之基础。
〔本文〕
    这本小册子——「中庸之要旨与军事基本学理」——里面所讲的道理，普通年龄在三四十岁以下的人，大都是不容易了解的。所以我从前对一般官长讲话，很少提到此书的价值和重要性。但是今天在座的各位将领，大家都有了相当的年龄，而且大家都担当了国家民族一方面的重任，我们要挽救国家，要复兴民族，如果没有哲学的基础，没有正确的理论和思想，那我们事业就不容易成功，而且我们高级将领和地方政府当局，直接的要指挥几万几十万的部属和军队，间接的要治理几百万乃至几千万的民众，他们一切生死祸福，都操在我们的手里，我们要为他们求安全，谋幸福，决不是舍本逐末，研究一点普通技术上的学问——如政治学，经济学等——所能奏效的，一定要使我们自己的人生观以及自己的思想〔第387页〕
和哲理，都有一贯的正确的基础，能够合乎我们中国社会和时代，合乎中国固有的精神和道德，然后以此为根据，纔能真正领导部属民众。否则，你本身尚不能修养，更何能率领部下，治理民众？从前的北洋军阀，就是最足为我们警惕的一个殷鉴！他们祗晓得争地盘，抢权利，至于如何修身，如何练兵，如何治民治国的道理，一点都不知道，一点亦不去讲求。这种军人，无论他有多少军队，有多大势力，结果都没有不失败的。须知个人失败事小，影响国家民族的前途事大！我们民国成立到现在已经三十年，而革命不能成功，民族未得解放，主要的原因，就是在此。但是我们中国从前的军官，往往连字都不认识，那里能够和他们讲到高深的哲理呢？现在的时代和情形是完全不同了，因为我们军官程度提高了，而且他们都有一定的三民主义，为他中心信仰的。尤其是今天到会的一般高级将领，大家都是革命军官，都有志要为国家为民族来作一番事业，而且可以说大家都已经是半生努力，无论年岁事功与职位，都不是普通的军人可比，所以我不能不将我们军人成败荣辱关系最密切而最基本的学问——中庸之要旨与军事基本学理——特别提出来对你们讲解一番，你们把这本小册子的道理研究明白之后，无论修己治人既有了深厚的基础，自然能有一番切实的进步！而后治军作战，乃能有胜利成功的把握了。

    这篇训词，是我十年来研究大学中庸的心得，而在五年以前，纔能将这哲理应用到军事方面来讲的。现在我每日研究哲学，愈觉得其中哲理的微妙无穷，真是只可意会，非可言传，然而我们研究古人的著述，就是要参透其中的道理，采其精要，作为我们修身的根据，以为终身践履之资。中庸这部书，我们当然应该全部领会，但其中有几句最精要的话，尤其值得我们时刻研究，时刻体察的。大家请看其中〔第388页〕：「莫见乎隐，莫显乎微，故君子慎其独也。」这三句话，我原来的解释说：这是承上文而来，乃说明慎独之必要，就是存养省察工夫之完成。莫见乎隐的「见」字，就是「现」字，这两句话骤睹之似乎矛盾不可解，其实乃有至理，所谓莫现乎隐，莫显乎微者，是说天下显著彰明的事物，无过于隐幽与细微之所在，这话怎样说呢？诗经里有两句话：「潜虽伏矣，亦孔之昭」，意思是说人之内心及地下水底或各种隐蔽下之一切事物，虽然伏在下面，其实是无不是很显明的。这是说天下本没有隐藏的事物，只要你能留意观察，没有一件事物不是很彰着显露的。所以我常常说：「军事上无所谓特殊的秘密，无人不知，无人不见之点，纔是真秘密，纔是最大的秘密，要从人人能知能觉而又容易为人忽略的所在，去寻求发现，纔是探索秘密的最高的方法。」我们一般高级将领和参谋人员，对于这一段话，必须特别注重。凡是人家习见习闻之事，如果你不留心去观察，那这习闻习见之事，就成了最大的秘密，你就不能解答。但实际说起来，天下无所谓秘密的事情，亦决无不能解答的问题，就只要我们能够遇事留心，处处研究，时时体察，那无论什么秘密，我们都可以发现出来。这是就军事来说的。至于就哲学上来解释，「莫见乎隐，莫显乎微」这两句话的意义，就格外觉得深远微妙了，要知道上一句话「莫见乎隐」是指「天」来说的，天是人人之所共见，而普通人则对于其阴阳不测，变化无情，就莫明其妙，以为其有无上的神秘隐藏于其中了。下一句「莫显乎微」，则是指「心」来说的，心是人人之所同具，亦就是天地万物之心，是浑然与天地合德的共见共闻之理，而普通人则莫知其几微，以为可以欺诈隐匿，掩尽天下人的耳目。那里知道，你一个人无论怎样的秘密，不要说一切言语行动形之于外者，人家都可以知道〔第389页〕，就是你心里的邪正善恶，虽形迹未着，然而终久是瞒不过众人。这就是莫显乎微的道理。再进一步说：一个人既受形禀气于天，所以心理与天理原无二致，只要能知道自己的本心，就可以知道自然的天理，能尽到自己的本心，亦就能发现本然的天性所在。所以朱子说：「道之本原出于天而不可易，其实体备于己而不可离」，这就是天体实备于人人内心之中，亦就是说这个天理是「人生而静以上」「与生俱来」的东西，无论治军作战，只要我们时时刻刻，能够戒慎恐惧，存养省察这内心所在的天理，尤其是人所不能见不能闻之者，我们亦能小心翼翼，不敢有丝毫放肆，自欺欺人之心，古之所谓「不愧屋漏」，所谓「如见肺腑」，时时有「上帝鉴临，于穆不已」之象，这就是所谓「慎独」与「研几」工夫，亦就是治国平天下之要道，岂啻作战必胜而已哉？所以大家如能循其本心，去努力探求真理，就可以发现一切人所不睹不闻的隐微独知之地了。不过这两句话，哲学的解释与军事的解释，自然有广狭的不同，然而哲学上的道理和军事上的道理穷究起来，完全是一贯的，因为宇宙间一切事物现象，无论他怎样纷歧错杂，我们只要依照天理人情去判断辩证，就决不致陷于错误。因之，大家以后无论遇到怎样复杂的问题，怎样困难的环境，要定大计，决大难，一定有一个至当不移的道理在我们的心里，只要我们能够定静安虑，即物穷理，就一定可以发现这个「本原」，来作解决一切问题的准则。所以我常说：我们革命建国并不要有什么出奇取巧的举动，也用不?什么别出心裁的方法；我们治军作战，也是一样，只要照中庸之道，平平实实的去作，就一定可以打败敌人，获得最后成功。希望你们以后要切实明白这个道理，对于我这本小册子里面所说的话，要时刻拿来精思熟察，融会于心，然后我们修己治人，带兵作战〔第390页〕，纔有切实的基础。


宴别美国约翰逊大使致词

内容来源：卷十八　 演讲

隶属章节：演讲＼中华民国三十年

版面原件：第179页，第180页，第181页，第182页，第183页，第184页

〔第179页〕

                            ——中华民国三十年五月十日在重庆——
〔要旨〕
    一、中美两大柱石应该共同努力奋斗，以完成维护世界和平之使命。
    二、自由世界应该认识日阀暴露野心，其提出所谓「世界和平计划」，其目的旨在解决美国。
    三、太平洋各友邦如能积极协助中国之抗战，制裁太平洋共同敌人，必可获得胜利。
    四、盛赞美国现行政策，可为我抗战之后盾，日寇与美为敌，其必败无疑。
    五、吾人回想大使在任期间之努力，实为奠定中美两国在太平洋上合作之基础。
〔本文〕
    约翰逊大使在中国已三十三年，此次调任新职，即将离华，当此离别之时，嘉宾与东主，都有很多感想，尤其是当国民政府在南京成立之后，约翰逊大使即任美国驻华使节以来，迄今亦已十余年，彼与中国国民政府实有极深长的关系，彼与中国民众且有极悠久的情感，本席和我国国民政府一般革命同志，对于这位行将离别之良友，诚不胜惜别之意，当此欢送的机会，特将太平洋东西两岸我中美两国传统友好之关系与今日以及将来两大民族共同之责任，略为大使一述，以当临别赠言。
    我中美两国不仅在太平洋上有共同利害关系，应共同担负太平洋和平正义的责任，而且中美两国的民族性之重信义，爱和平，以及其立国之主义，亦完全相同，美国立国之精神在民有、民治、民享的民主主义，中国乃以民族独立，民权平等，民生自由——即 总理所创造的三民主义为立国的主义，据〔第180页〕总理解释我们三民主义的精神，所谓民族独立，即是民有，所谓民权平等，即是民治，所谓民生自由，即是民享，简言之，这两种主义，都是以民为本的三民主义，亦即是真正的民主主义，而且这种主义，都是以独立，自由与平等为原则的。我们中美两国因为有此爱护独立自由与平等的民主精神，所以两国虽皆是地大物博与人众的国家，然从来不主张侵略他人，而且是积极的反对侵略的，因此，中美两国实为东西两半球维护世界永久和平与人类永久幸福之两大柱石，亦即我们 总理最高理想——实现世界大同——的惟一基础，我们中美两民族的精神固在此，而其共同的责任亦在于斯，所以中美两国应该共同努力奋斗，完成这个重大之使命。

    现在太平洋上之侵略者——日本军阀——已将太平洋之和平秩序完全破坏，中国虽在国防武力尚未准备完成之时，遽遭侵略，乃不惜牺牲，誓与此和平正义之破坏者——日本军阀周旋到底。美国政府与其国民，对于中国此次抗战，不仅自始即表深切之同情，而且于日本军阀横行侵略的情势之下，就两国在太平洋上之历史地理与各种国际条约的关系理论，更深知我中美两国有共同之利害，亦且负有共同之责任，如我两国中之一国遭受其它暴力侵略时，其实就是打击其它之一国，因之，其它一国决无袖手旁观之可能，此乃极显明之事实而毫无可疑者。此不必远征诸史实，即如最近日本外务省的机关报广知时报上月三十日所刊载「世界和平计划」之内容，其中有关欧非各洲者，兹不遑深论，只就其对于太平洋与美国有关之条款而言，即可知日本之侵略中国，就是侵略美国的初步，此其相关之意义，观其计划中所指明之数点而自明，第一、太平洋英美海军根据地均应解除武装，第二、美国不应取得美洲方面之霸〔第181页〕权，第三、太平洋上美国之势力，不得逾越夏威夷群岛，第四、太平洋上各岛屿应由日本建立共荣圈，仅此四点而言，即可知日本在今日对中国问题尚未处分完毕之时，即欲急急于处分太平洋上美国之领土与权益，并企图整个的削弱美国，解决美国，日本此种野心，固无异痴人说梦，不值识者一笑。试看其对我中国，迄今武力侵略，已将四载，尚且愈陷愈深，愈战愈弱，绝无解决之望，更何能处分美国，然而彼日本军阀，固有此确立不变之侵略计划，而为其传统一贯之政策，如其处分中国问题果一旦完成，其第二步侵略美国之计划，必然实现，且非达成目的不止。故中国今日抗战，如果不幸而万一失败，则日本岂肯不依照广知时报所称之计划，实行处分美国与美洲乎？因此，我们确认中国抗战之成败，即关系美国之成败，亦即关系太平洋各国之成败，如果中国抗战万一失败，则不仅英美在太平洋之海陆军皆要为日本解除武装，即苏联之海参崴与西伯利亚，亦非被其解除武装不可；且吾人对日本外务省机关报广知时报四月三十日发表之世界和平计划，其性质与民国二十七年十一月三日日本近卫首相对中国所宣布之「东亚新秩序」，实有同样之意义，亦可说此即日本对美国所宣布之「太平洋新秩序」，其所谓「太平洋上各岛屿应由日本建立共荣圈」的语意，明白言之，即凡美国在太平洋上之领土，此后统统应归日本统治，因此可知日本今日之战略政略，与其侵略之传统计划以及其实际上所采取之行动，实无一不暴露其先处分中国再来处分美国之阴谋与野心。不仅如此，据其所提世界和平计划中所称，同时还要解决太平洋上苏联之势力，所有苏联在西伯利亚以迄于海参崴之地带，亦要归日本统治，至于英国，现以迫于欧战，不暇东顾，日本对之更是肆无忌惮，要想尽夺其澳洲、纽西兰、马来亚、缅甸、印度等所有〔第182页〕远东之领土与权利，日本目前之侵略计划与动向如此，实为太平洋上各友邦所应澈底认识切实反省者也。
    惟自中国抗战以来，将近四年，实已将日本国力消耗大半，目前日本实无余力遂行其预定侵略之计划，与其侵略之野心，而达成其上述政略战略之目的。因此，今后他更将采取一种买空卖空之卑劣手段来挑拨离间太平洋上各国之关系，而以种种威迫利诱之行动，间接的仍想达到其各个击破，依次侵略之目的，此则为太平洋有关各国所尤应特别警戒者。但太平洋各友邦如能各尽其职责与义务，积极的协助我中国之抗战，充分接济我武器与经济，来作我中国之后盾，则对此太平洋上共同敌人之日本，尽可付托我中国，或可不烦各友邦派遣陆海军队，而我中国自能与之独力周旋，竭尽其责任，以达到我各友邦制裁日本恢复太平洋真正和平之共同目的，此则决非我中国徒托空言，而乃是我中国全国军民共同之抱负与信心，亦为此四年来抗战事实之所可证明者，惟此后盾之责任，则无论为中美共同利害计，与太平洋上地位计，而美国尤为无可避免之责任。
    吾人再一观察世局，自欧战爆发以来，此一年有半之中，欧洲大小国家败亡覆灭者，何啻十余国，变化之倏忽，实令人惊心动魄，迄今其能卓然屹立，独抗强敌者，在西方惟英国，在东方惟中国而已，今日世界真正能为自卫独立而奋斗到底百折不挠者亦惟此两国而已，此两国不仅为与美国有共同利害之关系，而且成败荣辱莫不休戚相关，几无东西彼此之可分。盖今日世界战争只有公理与强权之争，侵略与自由之争，即「是」与「非」、「善」与「恶」两种势力之争，我国此次抗战所能自信者，乃以民族〔第183页〕独立，民生自由，民权平等为目的，而以人道、信义、和平为基础，用是更能坚定信心，必能获得最后之胜利。以吾人之自信，因此而益信我友邦美国，必能始终为人道公理之保障与和平之柱石，所以中国军民对于美国政府现行之政策与其严正之态度，勇毅之决心，诚不胜其敬佩，同时美国人民制裁侵略之心理，亦日益坚强，我人深信美国人民，有此不畏强暴，保障民主之精神，更加以最后作战之决心与准备，以拥护政府现在之政策，其必能提早恢复世界和平之效果，盖可断言，而于建立太平洋之和平，自更不待言。因日本侵略，至今除威胁利诱，卖空买空以外，决无实力和胆量再与和平柱石之美国相抗争，且我敢断言，世界任何国家，与美国民主主义为敌者其必至于消灭无疑，何况区区之日本乎！本人今日可为约翰逊大使直告者，我中国全体军民对于太平洋整个之局势，因各国现在已有准备，而美国现行政策又为我中国抗战之后盾，以及我中国本身四年来抗战之表现，只知公理，不畏强权之精神，深信日本当此势穷力竭之时，复受各国在太平洋上海陆双方之严密包围，如美国国民皆能拥护其政府现行之政策到底，作我们中国抗战之后盾，如此，只要我中国在东亚大陆对抗战达到胜利目的，即无海上各友军之对日进攻，而日本终归于覆灭也必矣。然而太平洋各友邦如果偶一不慎，或再互相推诿，如往日之苟且偷安，甚至忽视日本之阴谋与野心，对于中国不能积极援助，充分接济，使中国抗战不能得到胜利，而为其所欺骗与威胁，如此，不仅不能避免太平洋上之大战，而且对将来为祸之烈，亦将不堪设想矣。

    约翰逊大使在中国历三十余年，为中国最忠实之朋友，我国民政府自迁都南京以后，首先解除我国关税不平等条约之束缚，而与我政府订立关税自主之条约者，实惟美国政府领导之力也，此为余所亲受，〔第184页〕亦使余终身不能忘也。吾人回想大使在任期间之努力，实为奠定中美两国合作之基础，他日中美两国在太平洋上恢复和平秩序之日，更不能忘却约翰逊大使今日所建立中美两国传统友谊之功绩，今约翰逊大使别有新命，即将回国，必能将中国政府与全体军民对于美国热切之期望，转告其国人，益使中美两国传统之友好邦交更臻密切，此更为约翰逊大使今后之责任，吾人深信其必能尽其责任也。今当别离，本人谨祝中美两国国运昌隆，美国大总统罗斯福健康，并祝约翰逊大使健康。


战地党政会议闭幕词

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第108页，第109页，第110页，第111页

〔第108页〕

                ——中华民国三十年四月十九日对战地党政会议讲——
〔要旨〕
    一、战地党政委员会之责任，在集中战地党政力量，协助军事进展。
    二、事在人为，大家要切实负责，认真努力，振刷精神，树立风气。
    三、大家要认清工作对象，——社会与经济，讲求办事方法，注重实际情形，因应制宜，推进业务。
    四、希望大家认清本会责任重大，从此任劳任怨，切实负责，来达到此次会议之目的！
〔本文〕
    今天战地党政会议闭幕，本席有几点重要的意思，要趁此机会，对各位说一说。
    我们战地党政委员会设立的主旨，是要藉本会的组织，使战地的党务和政治能够打成一片，来造成军事的基础。因为军事的基础，完全是建筑在党务政治之上的，如果党政不能协调一致，不能健全进步，来帮助军事的进展，那我们抗战就要受到很大的损失！我们战地党政委员会所担负的使命，就是要使战地党政的力量集中，藉党务和政治的运用，使战地民众，都能积极担负抗战的任务，来协助军事，增加军事的力量，如此，我们军事抗战纔能立于不败之地，最后胜利纔有把握！所以我们战地党政委员会
的责任实在非常重大，其工作亦非常重要！但无论什么事业，总是事在人为。我们战地党政委员会工作的同志，大家只要能振作精神，发挥才力，提高工作效率，那就不难达到我们推进战地党务政治的目的。反之，如果大家工作松懈，精神差次，那无论什么制度，与会议决议的计划方案，都不能发生效果！〔第109页〕而对于抗战军事更将发生不良的影响，其于党务政治根本上所受的损失，更是格外重大！我们召集此次会议，其目的就是要各位认清本会责任的神圣，及其关系于抗战建国的重大，要各位认清目前努力不够，工作亟待展开，从此要格外黾勉奋发，埋头苦干，来尽到自身的职责。
    刚才讲到事在人为即是说一切法令，规章，机关，组织，要使其真正发生效用，都要靠我们一般工作人员的努力。我们党政军无论那一部门的工作同志，要办事成功，第一要负责任！我们作了科长，就要负起一科的责任；作了委员，要负委员的责任，一切公务人员无论其职位高低，权责大小，大家都要知道尽忠职责乃是现在时代立国的要素，所谓事在人为，其意义亦就是在此！我们要担负责任，忠于责任，只要是我们责任所在，无论怎样危险困难，我们都要勇往直前，认真去做。不要怕做错事情而不作事，更不要怕因做事而得罪人家，目前我们中国党务政治上的积习，就是不做事，专讲敷衍应酬的人，反可不招怨忌，得到人家的好评；如果处处负责，做事认真的反要招人家的怨恨，受人家的排拒，如此相习成风，一般办事人员自然不敢负责，不敢认真作事了！我们现在一切党政军业务之所以不能积极推进，这就是一个很主要的原因。这一个颓风积习，必须我们以忠于党国的赤诚，积极奋发来改正。我们今天要使抗战获得胜利，建国能够成功，决不能全赖军事，亦不能以为有了党务政治的规章法令，就可以达到目的，而是要我们一般党政人员，大家各守岗位，各负责任，对于职责范围以内之事，一定要实心实力，切实做好。只要你们是大公无私，光明磊落，就没有不能获得人家的尊敬谅解的，就是同事不谅解你，社会不满意你，我们中央亦决不会使你因为负责办事，而致受屈受冤的。所以此次会议之后，〔第110页〕本会同志——尤其是各地分会的主任委员，特别要负起责任，任劳任怨，刻苦努力，来作一般战地公务人员的模范。我们经过过去这三年九个月的抗战，胜利的基础可说已经稳定了，以后国际上无论发生怎样的变化，都不会有什么危险，只是我们党政军同志自己要振作起来，要知道我们今后首要的工作，即在于树人，要建立我们公务人员和全体国民切实负责，不辞劳苦的风气！使得我们革命建国的工作能够积极推动起来，如此，我们此次数百万同胞的牺牲纔有代价，也必须如此，我们几千年来国家民族的生命纔有保障！
    我们一般工作人员有了这个根本的素养，能够任劳任怨，切实负责，还要认清工作的对象，讲求办事的方法，如此纔不致徒劳无功。什么是我们工作的对象呢？战地党政委员会目前工作主要的对象，第一是社会，第二是经济，社会要如何求其进步，组织要如何求其健全，经济要如何发展，建设应如何推进，这些事情，就是本会目前主要的工作。老实说，今后我们抗战能否胜利，建国能否成功，就是看这两个问题能否顺利的解决，就是看我们社会能否健全进步，经济能否建设起来，而我们党政人员所能协助军事，所能增厚军事力量者，亦只有从社会和经济两方面来努力，纔是正当的途径，纔能达到我们的目的。不过各位或许以为社会事业如此复杂，经济建设如此广泛，以我们总会和各地分会的人力财力，如何办得了呢？各位要晓得：凡事要提挈得宜，就必能风动社会，发生功效，正不必事事亲身去做，只要你们从今以后将大家的精神振作起来讲求新的方法，树立一种新的风气，那我们就不仅一人可以发生十百人的力量，而且因为我们的感召和领导，使得社会民众和军队官兵都闻风兴起，一致努力，那就无〔第111页〕论怎样艰难的事业，都一定可以成功。所以今后本会同志，无论在什么地方，都要能树立精神，转移风气，有了新的精神和新的风气，然后纔能产生新的力量，我们的事业纔有基础。尤其是工作的方法，各位要特别注意讲求。须知经济与社会事业，决不是定下几个空洞的原则或是随便写一些计划，呆板的依照去作所能办得了的，一定要因地制宜，因时制宜，对于当地实际的情形没有调查清楚，就不能决定计划，没有完善而切合实际的计划，我们工作就无从进行。所以本会各地负责同志，今后对于各地社会环境，以及经济情形，要实地去调查考察，以求完全明了，要如医生治病，必先知病源，纔能对症下药，不好再像过去一样，只顾定计划，下命令，完全不管实际的情形，犯了闭门造车的毛病，这不是我们建国时期的办法。
    总之，今后战地党务政治的工作，完全要你们各地的分会担负起来，中央此次不仅是交付你们这个责任，而且赋予你们以权限，如果你们有了权限，还不能达成任务，那就是你们工作太懈怠，太不努力。而且你们还要晓得：你们的失败，要使国家民族的前途，都受到莫大的影响！希望你们从今以后，要认清自己责任的重大，和工作的对象，讲求办事的方法，切实负责，任劳任怨，来完成我们抗战建国的使命，达到我们此次会议的目的！


战时内政要务和各级政府办事的要领

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第427页，第428页，第429页，第430页，431页，第432页，第433页，第434页，435页，第436页，第437页

〔第427页〕

——中华民国三十年十二月九日出席第三届全国内政会议讲——

〔要旨〕
    一、改进粮政与役政，建立户籍与地政，为今日内政基本工作。
    二、健全警察卫生与交通，为内政要务，并须动员全民，增进生产。
    三、今后内政的要旨与工作方向，要在运用脑筋与手力，使国计民生事业得以发展——特别注重牲畜与地利。
    四、现代建国行政之要诀，在一钱要作二钱用，一时要作二时用，一人要作二人用。
    五、「为政在人，取人以身」与「知人善任」之重要——识别人才的要诀。
    六、时间为一切事业之母，要宝贵时间，善用时间——内政要特别注重时间。
    七、上级发布命令，必须简单明确，下级奉行命令，必须切实认真。
    八、各级主官和县长处理繁剧的要诀。
    九、实行国民精神总动员为目前要务，要依照精神总动员纲领，因势利导，切实推动。
    十、希望大家本此意旨，积极实行，来奠定内政的基础，完成三民主义政治的建设。
〔本文〕
    此次内政会议，各位同志远道参加，一定可以贡献许多宝贵的意见，使本会获得圆满的成绩。本席趁此机会，根据个人多年为政的经验，就各位与内政有关的主官所应注意之事项，简单的说一说。
    关于内政方面许多具体的问题，诸如粮政、役政等项，想必各位平时都有很多宝贵的经验和实际的研究，此次会议中间，集思广益，制成决议，使中央有所依据，相信将来一定有很大的功效；但粮政役〔第428页〕政之外，还要特别注意户籍和地政，这两项工作，可以说是我们内政最基本的业务，与粮政役政同等重要。从事内政的人，常常提到要注重户籍和地政，然而这十几年来，一方面因为我们的经验太少，一方面因为大家还没有真正认清户籍和地政的重要性，所以大家在各地虽很努力，还不能获到相当的功效，其原因，就是由于我们决定政策和业务，都没有把握?重心与要点！要知道：我们政治上无论作什么事情，一定要分别轻重缓急，认清先后本末，如果急其所缓而缓其所急，或是先后不分，本末倒置，一定都不会成功！我们遭逢这个抗战的时期，真是古今中外千载难得的立功立业的机会，各位在这个时期所得的经验，一定格外的宝贵。实际说：我们内政上也有了许多进步，虽然还有许多人在批评我们，对我们施政的成绩表示不满，但我可以说：政治上的成绩，本来就没有满足的时候，因为政治必须天天求其进步，一件事没有作好固然要作好，就是已经作好，也还要作得更好，真是要精益求精，而不应自满自足。要知道：人类一切事业的进步，是永无止境的，尤其是政治的内容如此繁多，政治的范围甚为复杂，无论怎样聪明能干的人，都不能保证自己没有错误和缺点；因此我们绝对不能说一切事情都没有错误，更不能对自己目前的成绩表示满足，必须时刻省察，时刻研究，以期发现自己的错误，继续不断的加以改进，然后我们的业务纔能获得日新月异的进步，这是我们从政者必须具备的革新精神，希望各位特别注意。
    除了户籍和地政之外，还有几件具体的业务，希望大家注意的：就是卫生、交通、警察及生产事业。这几件事的重要，大家都知道，尤其是警察，如果不能健全建立起来，我们中国的内政永远不会走上〔第429页〕轨道，社会亦无由建设；反之，如果警察能树立基础，发挥力量，则其它种种工作，都可以顺利推进，获得事半功倍的效果！所以我们内政方面对于警察的健全，不能不特别注重。至于讲到增进生产，这件事不仅我们要实行民生主义必须注重，尤其是我们目前抗战的时候，格外非努力提倡不可。现在各省主席、民政厅长和建设厅长，大家都能注意生产事业，而且有些省份的生产效率，确已提高，但严格说起来，我们现在的成绩，实在还没有达到我们理想的标准。如果大家能够切实研究，我们再要增加现在生产量的数倍，并不是什么难事。讲到生产的要素，大家都知道除了资本之外，就是土地和劳力，普通利用劳力和土地的理论，人人都能知道，但说得深刻一点，一切劳力和土地，应该如何组织，如何运用，纔能使之发生最大的效果，那非经过详细的研究，实际的努力，一定不会有良好的成绩。所以我们现在推动生产事业，仅有形式的组织和空洞的法规还不够，一定要发动所有的民众，利用所有的土地，使人与地能互相联系，互相配合，要作到人无闲置，地无荒废，这样我们生产的效率，纔可以说是真正提高，而对于这一点现在并没有完全作到。前天报上登载英国首相丘吉尔在国会演说，要实行全民动员，要求他全国老弱妇女一致动员起来，从前许多由男子担任的工作，以后都要由妇女来代替。这件事如果我在平时提倡起来，就一定有许多人以为照我们中国的环境和习俗，必然不容易作到，而实际并非如此，现在有许多工作，实实在在可以发动妇女来担任。老实说：只要大家有步骤，有计划，能组织，能宣传，再加上能够精神贯注，周密管理，一般民众受我们的感动，一定愿意尽量贡献他们的能力，不仅人力可以发挥，就是一切兽力物力都可以化无用为有用！我今天还可以举一个实际的例子告诉各位：我在民〔第430页〕国元年再往敌国——日本——考察的时候，那时日本所产的马匹还是很矮小，但是到民国十六年我再到日本，相差不过十五年，而日本全国的马匹都高大起来了！不仅马匹如此，所有的牲畜，都比从前精壮！各位不要以为这件事与我们内政无关，更不要以为这件事是一件小事，要知道我们如果能改良牲畜，发动兽力，来推进生产事业，就不知道可以发生多大的力量！我们看一个国家的贫富，内政的兴废，并不要到一般机关里面去考察，也不必拿他们的法令规章来研究，只看他们的土地有无荒废，牲畜是否强壮，就可以推知这个国家的内政之良窳了。管子说：「行其山泽，视其桑麻，计其六畜之产，而贫富之国可知矣；行其田野，视其耕耘，计其农事，而饥饱之国可知矣。」现在世界上内政进步的国家，对于民间家畜，无不尽力保育，讲求繁殖改良之道，以期发挥兽力的效用；所以他们的国家得以富强，而我们一般民众，对于兽力何等浪费，对于牲畜毫不知道爱惜，这都是我们一般与内政有关的主官，不明内政，不知注重，不去提倡的缘故！我们担任行政工作，本来不是坐在机关里面，祗求日常公事处理得当而已，我们必须从关系国计民生最基本的细微粗浅之事作起，然后纔能获得实际的成效。对于内政的精义所在，以及我们工作的目标和方向，务望各位详细研究，将来回去之后，切实力行，处处要心到、口到、手到、足到、眼到，要凭?我们的脑筋和手力，用实际的行动，来推动一切业务，如此，我们内政前途，就大有希望！

    其次，现在一般地方主官，有一个共同的感觉，就是说办事经费困难。本席常听到行政方面的人谈起业务的时候，总是说办那一件事要多少经费，如果没有经费这件事就不能办，我以为这个观念必须改〔第431页〕正。老实说：我们中国政治不能进步，建设不能推动，就是因为一般公务人员大家存了一个无钱不能办事的心理，以为无论作什么事情，首先就要筹到一笔办事的经费，而且经费要愈充足愈好，否则就不能动手，这种心理固然不能说全无理由，而实际是错误的。要知道：政治之能够推动而有成效，乃是包含很多的因素，而钱的因素却是占较小的成份；尤其是照我们中国现在的情形看起来，一般机关往往经费愈多，人事愈杂，内部就格外腐败，办事亦愈无成绩！这种例子很多，随时可以举得出来。因此，我们今天虽不能说办事完全不要经费，但至少可以说：现在一般机关，对于使用经费应节省而没有节省，应减少而没有减少的地方还是很多！一般公务人员，对于公物任意浪费而不爱惜，废物不知道修理利用，公德心的败坏，说起来实在可虑！即如一辆汽车，在外国普通要用五年，而我们在滇缅路上的车辆祗用得五个月，就损毁到不能修理的程度！这是举其大者言之。至于现在一般机关里面，公家纸张笔墨之消耗，更是无法统计！所以我们现在要求得政治的进步，一定要从重视公帑爱惜公物作起！如果我们真正能够作到一点浪费都没有，那就不知道要替国家节省了多少经费？我常说：我们办政治有一个要诀，就是一钱要作二钱用，一时要作二时用，一人要作二人用，必须如此，我们的事业纔可以成功！我们办事不能全靠经费，经费对于事业的成功，不过是一个很小的因素；经费之外，时间和人力都很重要，尤其是我们政治之能否推动，能否进步，人的因素，要居第一位。

    讲到人的因素，我们中国的政治哲学，一向是主张「为政在人，取人以身」的。这个道理在昨天大家所念的「政治的道理」上已经讲得很明白，我们现在要中国内政进步，首先就要我们一般与内政有关〔第432页〕的主官，留意于训练人才、识拔人才与罗致人才；要罗致人才，就必须取人以身，如果我们有精神，有道德，我们的才具见识，的确能高人一等，那我们就可以吸收优良的人才，我们必须对于人事上勤于考核和训练，我们就可以多得人才，成功事业。因此，各位特别要注意人才问题，这是我们政治的根本。各位将来办理内政有无成绩，就要看你能否得人。尤其是一般县长，更要知道就地取才的原则，这就是孔子所说「十室之邑，必有忠信」的要旨，我们内政基层人员，必须以当地之人，办当地之事，然后纔能发生事半功倍的效果！否则如果所用的人不熟悉当地的情形，不能与地方人士通力合作，这就无异把自己的耳目闭塞起来，一切政务，当然不能因地制宜切实推动，惟其如此，所以我们一般主官，必须具有识别人才的能力，和研究养成人才的方法。我们中国从前一般察吏的办法，注重观人看相，在前清时代就是如此，一般大吏识拔部下，往往根据一个人的仪表去观察他的能力和才具，这种方法，当然是不科学的，而且以貌取人，常常是会发生重大错误的，不过察言观色，识别人才，确是我们一般主官必具的本领，总要使无论什么人，与我们一经接触，就能够观察出他的品德、性情，判断他的识力和才具，要有这样把握，纔不愧为主官。现在一般考察部下的方法，普通都是根据各种表格，或书面报告为主，这就是表面文章，虽审查精确，固然也可以收到相当成效，但实际上不仅手续麻烦，而且容易作伪和欺蒙；大家以后还是要亲自用耳目来观察，用脑筋来判断，从他实际工作和行动与办事精神上来亲自实地考验，纔可识拔真正的人才。我过去几十年来，对于识别人才，就用这个标准，虽不能自夸为完全正确，但错误的地方，可说逐年的减少，而且自信是逐年有了进步。我们现在观察人才，除了他过去的履历〔第433页〕之外，特别要考察他的精神、品德、生活、行动，尤其是生活行动必须合乎新生活运动的要求；因为我们选用的人才，不能常在我们的身边，而且常常一二年不能见面，如果他对于自己的生活行动，尚且不能自动自治，我们如何可以担保其不发生其它的弊病呢？曾文正公一生得力处就在于「知人善任」四个字，他观察人才的标准有两句话：就是「有操守而无官气，多条理而少大言」。可见古来成功事业的人，无不在识别人才选任人才上来努力用功夫，我们处在这个紧张的大时代中，建国事业百端待举，无论举办一项什么工作，动辄需要大批的干部，那里还有许多余裕的时间，可以供我们来试验！所以大家以后必须养成观察人才的本领，纔能选拔有为的干部。

    除了人的问题之外，我们作主官的还要特别注重时间。旧时代的人和现时代的人所以不同，就是在他们能不能认识时间的重要。旧时代的人没有时间观念，办事没有时间限制，而新时代的人，则特别重视时间，宝贵时间，不仅一天要有一天的成就，就是五分钟也有五分钟的用处。现在外国人批评我们中国地方政治，还在睡觉；这句话就是证明我们不用脑筋、没有时间观念。如果我们用了脑筋，有了计划，按部就班，切实去作，那我们要一天完成两天的工作，并非难事！我今天特别要提醒各位主官的就是在此；各位以后事业的成败，可以说完全系于能否宝贵时间与善用时间；如果大家能够把握这个要领，而且能够使所有的部下，都认识时间的重要，那所有的事业就一定能日进有功；否则，如再像从前一样，泄泄沓沓的延缓废弛下去，我们中国的内政，就永远没有改进的希望。我今天还可以举出「工资与工作的效能」这一件实际的例子来说明，十几年以前，外国工人工资每天约须二元，而中国工人工资仅须〔第434页〕二角，从工资数量来说，似乎是中国工人便宜得多，但从工作实际效能来说，中国工人远不及外国工人，因为中国工人无论作什么事情，总不能专心致志，所以纵令每天工作十二小时，还是没有什么成效；而外国工人作事，一般都是方法精密，心在事上，因此每天虽然祗有八小时或六小时工作，而工作成绩，却比中国工人作十二小时还要超过很多倍；即以敲石子修马路为例，外国工人一点钟的工作效能，甚至比中国工人一天的效能还要大。举此一端，就可以知道我们中国人对于时间不知爱惜，不能善用之一般，更可以证明我所说一人要作二人之事，一时要作二时之事，实在并非不可能的事；只要我们将时间支配得当，休息时要真正的休息，工作时真正的工作，无论办什么事情，都能够专心致志，使劲用力，那我们的业务还不能如外国人一样的推动吗？我们政治的进步，全靠人的进步；所谓人的进步，第一要公务人员有进步，其次要社会民众有进步，而进步与不进步，就是看他们有没有时间观念。所以我们一般主官特别要知道时间的重要，要宝贵时间，要节省时间，然后我们的事业纔能获得一日千里的进步！

    现在再将我们奉行法令规章的方法，以及我们自己对于各级机关发布命令，所应注意的事项，对大家简单的说一说：现在各级地方政府，大家都说上面的规章法令太繁，一个县长要应付三四十个上官，这固然是由于我们行政系统和手续，未能尽臻合理，我们要使业务能够顺利推进，必求行政系统分明，手续简单，这是当然的道理；但有一点必须认识的，我们现在是处于非常时期，地方行政自然不能再像承平时代一样的清闲，举例来说：现在无论那一个地方就不免常有军队来去，军队里面一切军粮军械的运输供应，既不能不需要当地的协助，自然不免有时牵涉到行政的系统和手续，这是势所必然，也是我〔第435页〕们地方官在战时所应尽的责任。如果作地方官的借口于上面的法令太繁，责成办理的事项太多，认为应付难周，就根本放弃自己的责任，推诿卸责，得过且过，敷衍了事，那就根本不配作革命政府的官吏了！现在全国各地的情形都是一样，为什么有的县长并不叫苦，而能按部就班，表现工作的成绩？由此可见地方官工作之有无成绩，与上面法令之繁简并无很大的关系；而是要看他自己有没有精神，有没有办法？如果他自己有精神，有办法，对于所有的法令，能够分门别类，民政的归于民政科，教育的归于教育科，财政的归于财政科，建设的归于建设科，自己打起精神，监督部下各科长科员，实心实力去作，那无论上级的法令规章如何繁复，都绝对不会影响我们行政的效率，而且事情愈多，愈足以淬励我们的精神，表现我们的能力，所以大家说现在上级的法令太繁，固然有一部分是事实，而我们各级地方政府办事不得其法，不能以简驭繁，使我们所有一切的力量得以充分发挥，也是一个事实。今后你们各位厅长对于自己责任范围之内的法令规章，尽可设法使之简单化，明确化，只要你们的处置是基于事实的需要，合乎正当的道理，中央绝对不会加以责备！你们看：这几年来中央曾经为了这个原因，处罚过那一个厅长处长没有？可见上级机关并没有限制地方官吏对于一切法令规章，完全不许通权达变来运用；但担任地方行政的必须肯负责任，用脑筋，不可因为看见法令规章太多，就不去研究，率性敷衍了事，如此当然愈积愈多，愈久愈行不通了。我们现在要观察一个人是否人才，就是看他遇到复杂而困难的问题，能不能耐烦研究，设法解决？如果他怕困难，怕麻烦，那就证明他没有能力，不中用！须知无论什么事情，总要归属于一个范围；我们一般厅长县长如果对于每一件事情都能认清其范围，分别其性质，交〔第436页〕给主管的人去作，那就没有办不好的事情。民国以前，各县所谓刑名钱谷师爷，他们根本不知道现代办事的方法，然而他们对于自己责任范围以内之事，也能照例办好，他们的上官比现在级数还多，他们的军差比现在还难应付，然而他们不仅不说上官的法令太多，而且奉命惟谨，受到命令就立刻能行。要知道我们职务上应受的命令，如果我们不能认真贯彻，那就是不忠，也就是失职，以后我们上级机关对于下级发布命令，固然要简单明确，而同时要责成下级机关奉到上级的命令，必须悉心研究，努力奉行，不得借口法令太繁，因而敷衍塞责！

    最后关于实行精神总动员与举行国民月会，这一点各位回去之后，必须严格的切实作到。尤其是举行国民月会的时候，我们一般主官不可仅以作几次讲演就算尽了自己的责任，一定要趁此机会，依照我们精神总动员的纲领，来振作一般公务人员和民众的精神，更要由此来达成我们移风易俗的任务。大家要知道：教育的任务，在提高人民的知识程度，传授人民的生活技能；而我们内政的任务则在于提高一般国民的精神，尤其当此战时，我们内政工作更要注意于全国民众敌忾心之加强与夫国家民族意识之发扬！必须这个任务能够完满达成，然后一切管教养卫的工作，纔能于无声无臭之中得到切实的进步。各位不要以为我们地方的民政、财政、教育、建设等事业，与国民精神动员无关，须知精神为一切事业的根本，如果现在我们公务人员的精神不能提高，国民的精神不能改造，则全国总动员的一切事业更无法推动了！希望大家回去之后，要将实行国民精神总动员认为目前最紧要的急务，对于精神总动员的纲领悉心研究，想出种种因势利导的方法，切实推动，总要使我们一般公务人员和民众的精神，能有日新月〔第437页〕异的进步，然后我们改革内政的工作，纔能发生事半功倍的效果。

    总之，我们现在抗战的局势，已经一天一天的好转，而我们建国的前途，仍有许有困难待我们去克服！我们建国的工作，必须在抗战的时候打定基础。现在大家都知道粮政、役政、地政、户籍、卫生、交通、警察、生产等各项事业的重要，而唯一的困难总认为我们一时没有许多经费，不能同时并举；我要嘱咐各位的，就是从国家的需要上说：这几件事至迟在二三年之内，必须一一见诸实行。我们要立定决心，在我们手里来完成这几项内政上重大的工作，本?「凡事预则立，不预则废」的道理，从现在起就开始计划，开始准备，那末，我们计划愈周密，准备愈充分，推行时就愈顺利，而将来成功也就愈迅速了。这是本席对于此次内政会议和出席各位几点简单的期望，务望大家回去之后，切实努力，来奠定我们内政的基础，完成三民主义政治的建设。


哲学与教育对于青年的关系

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第259页，第260页，第261页，第262页，第263页，第264页，第265页，第266页，第267页，第268页，第269页，第270页，第271页，第272页，第273页，第274页，第275页，第276页，第277页，第278页，第279页，第280页，第281页，第282页

〔第259页〕

                ——中华民国三十年七月九日十日对青年团中央干事会与监察会联席会议讲——
〔要旨〕
    一、中国青年要完成时代的使命，必须具备精神的修养；而修养的基础，在树立健全的哲学。
    二、目前中国教育忽视哲学训练之流弊——一般青年缺乏仁爱的美德，养成残暴的心理，实为民族前途的隐忧。
    三、各级学校教职员应为青年的前导，努力研究哲学，树立师资，昌明师道。
    四、国家必有独立的哲学，纔能发扬其独立的人格与精神。故吾人研究哲学，应以中国固有哲学为根据。
    五、哲学之盛衰关系国族隆替之明征：
        （甲）文艺复兴运动为现代欧洲文明之发端；
        （乙）德意志之建立造因于多数哲学家的努力。
    六、举宋明为例说明中国哲学思想不易发达之原因及其影响。
    七、总理主义与学说是集中国文化之大成，本党革命事业之基础，是渊源于民族哲学的传受。
    八、要建立中国哲学独立的体系，必以　总理学说为中心，且须提高青年研究哲学的兴趣。
    九、对于历代哲学思想，应整理古籍，加以阐明，以适应目前教育与文化的需要。
    十、研究中国哲学应注意的要点：
        （甲）中国哲学的本体与「太极」之意义及「即物穷理」之妙用；
        （乙）中国哲学之入门在从日常生活行动教起，即事即物，随时启示。
〔第260页〕
    十一、为实践本团长今天的提示，青年团应努力下列两项工作：
      （甲）要担负三民主义文化运动，以建立民族独立的哲学，发扬建国积极的精神；
      （乙）要发起国防科学技术运动，以造就国防科学的人才，建设进步强固的国防。
    十二、检讨过去二十年来新文化运动之缺点与弊害及其失败之原因。
    十三、说明今后教育文化应取之方针。
    十四、希望全体同志认清努力的目标，负起革命的责任，来促进文化与国防的建设，完成抗战建国的使命。
〔本文〕
    上周我在本团全国干部工作会议席上有一篇讲演，说明我们青年团工作根本要旨，现在已印就分发，希望各位特别注意研究，务期一致实行。今天是我们青年团成立第三周年纪念日，又是本团第一届中央干事会与监察会第二次联席会议开幕的日期，趁此大家集合一堂的机会，本团长要将上次讲演还没有讲完的意思——就是我们青年团应提倡民族固有哲学之重要与当前的中心任务，继续对各位补充说明。
    我们青年团所负的使命，是在求得国家的独立与民族的复兴。我们青年是国家未来的主人翁，是民族继起的新生命，所以我们国家民族百世的兴亡，与千秋的荣辱，都要由我们青年团负起责任。我们的责任，既如此重大，所以我们的工作，就不能不有一个根本的重点，以为一贯努力的目标，而不可随波逐浪，与世浮沉。如果认不清要旨，抓不住中心，人家怎样说，我们也跟?怎么说，人家怎样作，我们也跟?怎么作，那就根本不能达成我们青年团的使命。我们要使全国青年人人都有革命的精神，独立的品格，与高尚的德性，能够发挥他们的聪明才力，完全贡献于国家与社会，纔能使中华民族由我们这一〔第261页〕代青年手里复兴起来。这固然须要我们努力于青年的组织与训练，而尤其重要的，就是我们青年干部本身先要具备高尚的品德与精神，从生活行动上表现出来，使青年学生有所遵循与效法。我认为我们要真能领导青年，真正获得青年的信仰，就必须有哲学作基础，人人要具有哲学的涵养与认识。否则，便不能达到领导青年的任务。要知道：我们如果从事其它社会政治与经济的工作，还可以偏重于技术与方法，但是我们要作领导青年的工作，要担任青年的教育与训练，那就不是专讲技术与方法所能达到目的，而必须要有正确的哲学作基础。我们中国目前最大的危机，就是一般教育人士和知识分子对哲学太不注重，一般研究哲学的，又只知驰骛于外国的学说，抄袭外国的东西，拿到中国来作洋八股，对于中国固有的高尚完美的哲学，却置之高阁，任其湮没，而不知研究阐扬，这就无异于表示我们中国没有独立的哲学与文化，因而不能发扬我们民族固有优点与特性，长此下去，我们民族将永远沦于殖民地的地位，要作他人的奴隶牛马。我们四年来抗战所得的教训，确信我们抗战不患其不胜，革命亦不患其不成，但如果我们经过一次空前的大战，牺牲了如许将士同胞的生命，而立国立人都还没有基础，以致国家不能真正建设起来，三民主义不能真正实现，那不仅我们青年团工作失败，而且我们这一般负责同志都要作历史上千古的罪人！反之，如果我们能光大我们民族固有的哲学，恢复我们民族固有的精神和气魄，全国一致，奋发有为，遵照 总理革命哲学与三民主义，努力实行，那我们国家就可以独立，民族就可以复兴，而且就可建立我们国家民族永远适存于世界的基业。哲学关系于民族之兴亡，是如此重要密切，趁今天会议开幕的时候，本团长特别要将这个道理告诉各位。〔第262页〕我们要明了哲学的重要，首先就要知道中国一般青年不注重哲学，以致缺乏品德训练与精神涵养所发生的弊病。我以为现在我们中国一般青年尤其是学校青年，最大的弊病，就是对于中国作人的道德缺乏讲究，特别对于「仁爱」的德性，学校训育既完全忽略，家庭教育更不知注重。一般教师本身多不认识修身的重要，所以对于修身课目更不注重，就是有时偶然讲授，学生亦不愿听受，甚至认教师讲授「仁爱」的道理为陈腐，为落伍，殊不知我们青年所要学的，与我们教师所应该教的，最基本就是修身作人的道理。如果我们连作人的基本道理都不明了，那无论你有怎样高深的学问，先生决不能有所成就，而学生亦永远不能成人，最多只传授一点知识与技术而已。要知道学问所以充实人生，决不能离开人生。只有知识技能而不知做人的道理，这种知识技能就等于空虚；有了知识技能而不能实行做人的道理，尽他人生应尽的义务，这种知识技能徒然足以文过而济恶，不但害了自己，还要害国家，害民族。这种教育上不良的风气，如不彻底改革，我们国家的前途，真正危险万分！比受倭寇暴力侵略，还要危险。对于倭寇的侵略，只要我们能够坚持抗战，相信必能获得最后胜利，但如果我们教育失败，立国没有根基，那我们国家民族终要被人灭亡。所以今天我们要讲救国家，救民族，就要讲到国家民族的根本问题，这个根本问题，并不是对某种思想或什么理论应该如何反对或消除的问题，而是我们三民主义的理论基础已否真实建立，我们革命哲学的思想已否普遍阐扬的问题。如果我们主义的理论与革命的思想已有了巩固的基础，我们民族的精神能够屹然树立，坚定不摇，那无论什么纷歧乖谬的思想理论，都不能摇动我们革命的基础，危害我们民族于毫末。至于我们一般青年干部与教育负责同志，尤其应该知道我们〔第263页〕中华民族几千年来立国之道完全在于仁爱的仁字，所以我们今日要恢复我们民族光荣的地位，首先要恢复以「仁」为本的中国固有哲学，如果我们教育负责同志都知道这「仁」是中国一贯的哲学思想，且能致力实行来发挥这以仁为本的哲学的光辉，如此，方不愧为实行三民主义的信徒，亦才不愧为特立独行的的革命斗士，那我们就可以担负革命的使命，就可以领导教育一般青年。现在一般教师对于哲学与修身，已多能逐渐注重，且能实践自修，然而其能有真知独到的哲学修养，能视哲学为一切学问之本，而知道哲学之重要如同人生一日不可须臾离的空气一样的人，还是很少。所以我国至今还不能发挥独立的教育与人格，而学生思想行为更没有规范，且相率陷于盲从、附和、放荡，无所归宿。领导青年思想的，不是校内天天和学生接触的教师，而是校外不负责任或别有作用的政客之流，以他们的演讲，以他们的刊物，灌注有害的毒素来影响青年的思想和行为，驯至积重难返，学生不敬畏教师，而教师反要怕学生，事事要迎合学生的心理，放弃了神圣教育的职责，无形之中不知残害了多少青年的心理，断丧了多少民族的元气。这就是今日教育家和领导青年者最大的罪过！张子西铭说：「害仁曰贼」，又云「违曰悖德」。我以为领导青年的教师若不知仁，若不能以中国固有德性与哲学为教育之基础而负责力行，实为「不仁之至」！
    其次，现在中国青年对于仁爱的「爱」字，更不了解了。我这里所讲的「爱」，当然不是指的恋爱或妇人女子之爱，而是指的博爱之爱，然而恋爱亦是人生天性之表现，哲学对此，且特别注重，不过恋爱必须合乎礼法，循乎正道，须知爱的真正意义。我们中国哲学所谓「仁民爱物」所谓「民胞物与」，〔第264页〕就是这种爱的哲学最高表现与其精义之所在。「爱」与「仁」的德性是完全一致的，仁爱两字，在用语上也常是相连的。所以讲到「仁」就有了「爱」，「仁爱」是我们中国哲学的中心思想所在。但现在我们中国一般青年完全缺乏这种真正「爱」的修养与德性，无形中养成怨恨、嫉妒、刻薄残暴的风气，无论处人处事，不仅不能互助合作，而且处处表现褊激狭窄攘夺自私；不仅不能与人为善，取人为善，而且看到同事或朋友有一点学问长处，就要诽谤倾轧，妨害排挤，学校机关如此，普通社会更属如是，既无同胞之爱，就不能发挥高尚的民族思想与国家观念，更不知如何爱国家爱民族！如此，一个人不仁不爱，无仁无爱，那就是泯灭了人性。古人说：「仁者，人也」。仁爱本是人的天性，与生俱来。但我们现在青年竟弄到这样不仁不爱，而流于妒嫉怨恨，自私自利，甚至于残酷暴乱，无所不为，这就是由于我们教育不良的结果。因为我们的教育，根本还没有建立基础，所以一遇到反动份子的破坏与「普罗文化」的讥评，我们的教育者就禁不起这种有作用的冷嘲热讽的攻击，就中心无主，立场动摇，亦不知其责任何在，于是一般校长教师，不仅不能发扬光大我们民族固有的德性，与高尚完美的哲学思想，而且连讲都不敢讲了！这就是我们教育负责人员自己本身没有基础，没有一贯的哲学思想，因而不知道如何积极的负责培养青年，而只知道消极的敷衍，使青年学生不生风潮就算了事，由此一念之错误，就发生出讨好学生利用学生乃至于放纵青年贻害青年种种的弊病。我们的校长教师，既没有疾风劲草的节操，来发扬真知，昌明真理，对学生的错误，不能严格纠正，对学生的利害，不能热心照顾，因而各种不正确的思想与理论，就由反动份子的乘虚煽惑，而腐蚀了青年的心灵，损害了青年的纯洁性，我们的教育〔第265页〕失败到此地步，可以说完全是由于我们的教育界不能发扬我们独立的人格与精神，以致不能尽到他对于国家民族所应尽的责任，因此，我们国家民族要弄到如此危急存亡的地步。这是过去与现在一般教育界尤其是校长院长或教育长所应负其全责的！我上次讲过，如果我们教育界人士——一般校长教职员自己的精神与思想如不在根本上建立起来，对青年，对国家，仍不知负起责任彻底改正，那我们的教育前途实是危险万分。这实在是目前青年运动一个很严重的问题。因此，我们且不说学生青年应有如何深切的哲学认识与伦理观念，首先我们教职员尤其是校长院长必须具备这种哲学素养与学力，建立起良好的师资，来转移一时的风气，我们教育的根本能够树立起来，纔能够作中流砥柱，才不怕一切异端邪说的泛滥为害。我们青年运动一般干部与教育界负责同志，必须认清我们从前教育实在没有树立确实的基础，大家都是枝节仿效，随风逐浪，抛却本国固有的哲学，不加研究阐扬，而只知抄袭外国的东西，以炫耀于一时，这是我们教育界与学术界最大的耻辱，也是我们教育失败的一个总原因！今后我们各级学校教职员，不管他教的那一门功课，必须对中国哲学有深切的研究和心得，任何学问都要有一个哲学的基础，尤其是学做教育家的，更须作到这一点，纔能建立师资，弘扬师道！纔能够教育青年，引导民族走上光明大道！

    各位对于哲学，都有过研究的，尤其对于西洋哲学，我知道在座的会经看了很多的书籍，亦有很深的造诣。但我们研究学问固然要博，更要能由博返约，根据这个要旨，我们将中西哲学拿来比较，就可以知道究竟那一种哲学是于我们人生最有价值。我们都生长在中国，都承受了中国文化的传统，更作了〔第266页〕中国革命时代教育界的一员，负有延续并发扬中国学术文化与民族生命的责任，我们究竟应该采取那一种哲学，才于我们国家民族与学生群众有益，而那一种学问对于我们国家民族与学生群众是有害的，如果我们的抉择错误，将那种有害无益的学说盲目抄来，传布社会，那无论你立说如何新奇，都是有害无益！本来一功学问尤其是哲学是有世界性的，无分于中西，也无分乎古今，要在取精用宏，而不可拘泥胶?的，但哲学之所以可贵与其力量之所以伟大，就在于他有穷究宇宙调理万物的精神，尤其对于人生的究极，与解决人生一切问题，更非哲学不可。凡是一个独立的国家与民族之所以必有其独立的哲学，就是因为他有他独立的天性与精神的缘故。如果一个国家，一个民族，没有独立的哲学，或有了独立的哲学而不能发扬光大甚至湮没不彰，那这个国家，必无以生存于世界，终久要被人家灭亡！我们中国近百年来国家社会之所以衰弱不振，推本穷源，民族哲学之式微与学术思想之不竞，由是影响到教育之废弛失败与人心之萎靡纷乱，要为一最大的原因。即如本席上次所说的，我们现在要提倡民权与民主思想，如果我们将黄梨洲的明夷待访录与鲁索的民约论两相比较，就可以知道我们中国政治哲学比之十八九世纪的西洋政治哲学，要切实而伟大，而且在黄梨洲以前我们中国历代还有许多阐扬民治理论的政治哲学，如稍加整理阐述，就可以发现他是有原理有方法，本末兼赅，体用俱备，可作研究民主制度的基本理论的。但我们一般研究政治哲学的人，就只知道后出的鲁索的民约论，而不知道在鲁索以前一百年，还有黄梨洲的明夷待访录，恐怕更有许多研究政治的人，根本上没有注重我们中国周秦以来的政治哲学，而其所一心崇拜的，乃祗知道十八世纪以来的西洋政治哲学，这样忽视我国固有的哲学思想，根本就〔第267页〕贱视他自己的民族，如何还能配得上讲民族独立，民权平等呢！
    各位要知道：一国哲学之盛衰，简直是关系于其国家之兴亡与民族之消长，我们现在要求国家独立与民族复兴，必要使哲学先能复兴和独立起来，否则，无论你国家怎样强大，都要归于失败。试看欧洲，在中古时代，由于学术的没落与教会的腐败，就产生了历史上空前未有的黑暗时代，但到了他文艺复兴时期，求知的风气，蓬勃发扬，锢蔽的心灵，得到解放，希腊罗马时代的哲学，因普遍研究而日益光大，人类的理性重复觉醒，各科的学术次第昌明，就奠立了现代欧洲文明的基础。我们细读西洋历史，就可以知道当时的文艺复兴运动，完全是一个学术运动，而溯其研究的主流，更可以说是哲学复兴运动。有了文艺复兴，才产生近代欧洲光辉灿烂的文明，如果没有这次文艺复兴运动，那现代欧洲文明与民族精神，就必无从产生，就是英美各国，也必不能产生今日这样完美的政治和文化。又如德国当初原是一个四分五裂的国家，处处要受人家的欺侮压迫，但到康德、菲希特、谢林一班哲学家出来，在众醉独醒的环境中，不顾社会的冷淡，不顾反对派的阻挠，祗是孜孜兀兀，以悲天悯人，救国自救的热诚发扬他们的学说与精神，唤醒了德意志民族的意志与理性，确定了真善美的最高境界，提倡自我创造，鼓励人们为不朽的事业奋斗，而以求得国家社会全体的自由为最高真理，于是德国民族纔能完全复兴起来。假使德国当初没有十八世纪末叶与十九世纪初年哲学的兴起，则今日亦必没有他民族复兴运动的成功，或许他现在还在受?人家的侵略压迫而得不到独立！所以我常说，无论那一个国家，那一个民族，处在内外情势压迫之下，要想复兴起来，必须先有哲学作基础，必须他的哲学先要能够独立发扬起来，如此〔第268页〕，即令他们军事与经济的力量稍微贫弱一点，亦必可以逐渐强盛复兴。总之，立国不能没有哲学，而革命要能成功，更不能离开哲学，哲学之重要与其力量之伟大，我们真不能不视他为一切学问之首要！

    至于我们中国，历代都有哲学运动，而且中国的哲学，真正是自成独立一派，为世界哲学之一大主流，在世界哲学史上，独标异彩。我们中国每当国家垂危民族衰败的时候，必有大哲学家与大教育家产生出来，以为思想革命的前导，从事复兴图强的运动。此不必远稽上古，即如宋明末年，学者的兴起与哲学的昌明，就是一个显著的例证。不过我们中国一般人士向来对于哲学不如西洋人之有兴趣与重视，所以每当一个大哲学家出世以后，对于他的学说，仅仅和他接触往还的极少数几个学者与知识分子信奉他，学习他，而一般社会人士与民众，都不知道重视，而且当政的既不予以赞助奖进，使他们的学说能够建立起来，甚至还要反对他排斥他，近世以来，我们中国的哲学之所以不能发达进步，因而影响到国家民族不能获得永久的独立自由，这是一个最主要的原因。我们如再考察中国的历史，更可以知道哲学之隆替，影响于民族之盛衰，真是历历不爽。即如宋代哲学已很发达，我们中国独立一贯有系统的哲学，在宋代的时候，本来就可以建立起来，只因当时一般人士没有注重哲学的风尚，没有研究哲学的兴趣，缺乏哲学与民族关系的认识，更缺乏哲学与人生实际关系的认识，不能将一代宗师大儒的学说，继续发挥，广为阐扬，证之于事功，验之于德业，末流所趋，有的视哲学为消遣品，有的视哲学为逃避人生责任的护身符，驯至谈空说玄，无补世教，或是寻章摘句，玩弄文字，或流于虚无，或失之琐碎，宋代的哲学，就消沉下去了；而宋代的国家，亦就因此由衰弱而灭亡了。到了明代，中国哲学，更是发达，〔第269页〕而且比宋代哲学更要进步，也是因为当时政府不知道提倡，一般学术界与社会人士，或则囿于门户之见，自相诋毁，或则不知继续研究，任其湮没，于是尽管有精深宏伟的学说，灼见真知的大儒，都与国计民生和民族文化相隔离，虽有少数志士仁人，也祗好抱残守阙，以待后学，结果哲学思想成为绝响，明朝终不免于灭亡！明亡以后，我们中国的哲学，在清廷箝制笼络的双重政策之下，虽然不能公开的继续发扬，但是明末遗老大儒的流风遗泽，在学术界和社会上仍旧保存了不绝如缕的一脉，民族大义，在私家著作和口耳相传中间，还是保持勿坠；到了清末，反清复明的思想，已潜炽于社会，而本党革命的精神与革命的事业，又继承明代的哲学而产生。我们追溯 总理创立三民主义与知难行易学说，他这个革命的哲学，从何而来呢？总理曾说明他自己的革命思想基础，是继承中国尧、舜、禹、汤、文、武、周公、孔子的正统思想，而加以发扬光大的。可见他的革命哲学，是由中国固有的哲学而来的，是集三代以来中国固有哲学之大成的。 总理知难行易的学说，虽然与明代王阳明知行合一的哲学不相同，与商代传说知易行难的学说极端相反，但就知行哲学演进的历史来看，则推本穷源，王阳明的学说是渊源于「知之匪艰，行之维艰」的哲学，我们 总理的学说，又是对王氏「知行合一」的哲学，作更进一步的发明。因为有了 总理知难行易哲学的启示，所以纔有今天我们革命事业的成就。所以明代虽亡，我们国民革命的事业，即继之而起。再就本团长个人的哲学思想来讲，我最初就很得益于王阳明「知行合一」哲学的心传，在我十八岁的时候，最欢喜读的第一本书就是邹容的革命军，第二部书就是王阳明的传习录，第三部书就是黄梨洲的明夷待访录。第一本书是启发民族大义，确立我革命思想的基础，第二〔第270页〕部书是阐明「致良知」的道理，奠立了我求学作事的根本，第三部是贯注我民主思想的精神。后来追随总理，服膺三民主义，从事革命事业，更是实践知难行易的学说而名之曰力行哲学，我相信只要我们这个革命哲学的思想与精神，能够普遍深入于人心，蔚为一时风气，那抗战建国的成功，决无丝毫疑义！
    我们检讨中西哲学发达的历史，及其对于国家民族兴亡的影响，可知哲学对于人生，不仅能使个人有振衰起敝的功效，而且可以改造整个民族与整个社会，以发挥无与伦比的伟大力量。我们现在要求革命成功与主义实现，就必须树立我们独立的哲学，阐扬我们哲学的精神，指示青年努力的途径，确定青年精神的基础，这是我们青年运动最重要的一项工作！只要我们青年，有了哲学的认识，只要我们的哲学有了巩固的基础，就不患其它思想与理论来反对我们，而且必可如秋风之扫落叶，使所有危害国家民族，违反三民主义的异端邪说，必将不打而自倒，消灭于无形了。

    我们要建立中国系统完整的独立哲学，一方面固然要知道哲学的重要及其力量的伟大，使一般青年知所注重；一方面还要培养青年对于哲学的兴趣，促进其对于哲学的信仰，更要指示他们研究的门径与方法，鼓舞他们爱好哲学的热情，藉哲学运动的推进，使他们革命建国的精神和事业，更能迅速推动，蓬勃兴起！我刚才说，我们中国对于哲学一向缺少兴趣，不喜研究，这个缺点，从今以后，必须多方设法加以改正。要知道：我们现在已有了 总理博大精深的三民主义与知难行易的革命哲学作基础，即应将我们中国固有哲学充实发挥，尽其功效！此在外国，无论英美，他们一般青年与知识分子，如果得到像我们 总理的「知难行易」学说这样精深伟大而又切合实用的哲学发明出来，一定是人人以先读为快〔第271页〕，朝夕研究，热诚信奉！但我们现在有了这样好的主义与哲学，几十年来，大家都不能深切研究，甚至有不曾寓目的，即使有人泛泛看过，也都不能领略其中的道理，更无论乎实行。至于一般教育界与知识分子，对于这样有关国家民族教化的宏着，照理应该如何普遍讲习，作为我们教育青年的基本课目，但事实却得其反，教育界中尽管有人对于西洋哲学热心研究，郑重讲习，而对于我们 总理为国家民族起死回生所苦心说法的遗教，却是毫不注重研究，更不能深切体认，这样舍己从人，完全忽视时代与环境，忽视民族独立的精神，昧于革命事实与真理，如何能够尽到教育与人生的本务？今后我们不注重哲学不研究哲学则已，如要体认哲学了解哲学，必须以三民主义的民生哲学与知难行易的力行哲学作基础，来触类引申，融会贯通，启示青年以正确的途径，养成其爱好哲学的风尚。
    世界上没有一个独立国家，不宝爱他本国祖先的精神遗产的，这一个道理，祇有我们 总理认识得最真切。我们今天注重研究哲学，发扬三民主义，我以为对于我国历代以来的哲学思想，更须设法加以整理。这种整理古籍的工作，因为内容丰富，卷帙浩繁，当然不是容易的，但为?实际的需要，我们必须积极进行。自从国民政府成立以来，迄今已十四年，我们一般教育界与文化界，都没有认真注意到这步工作，就是教育部及其它机关如考试院中央研究院等，对于中国固有哲学与文化究应如何整理发挥与提倡，亦都没有切实的计划。我们固有的哲学与文学，既不能整出条理，确立基础，那大家就不免要东抄西摘，舍本逐末，弄到结果，现在一般教职员不仅不敢讲宋明大儒的哲学，就是四书五经亦不敢提了；一提到经学，就说你是复古，是违反时代潮流；但同时很可怪的，如果研究西洋古代希腊的哲学，却〔第272页〕不以为古。锢蔽而错误的见解普遍到如此地步，因此，到如今一般书店与学校图书馆里，连最普通的我们中国固有的哲学书籍如程、朱、陆、王以及明清大儒的著作都不容易找到，这就是我们教育文化丧失了独立基础的一个证明。今后我们要发扬固有的哲学，首先就要整理固有的哲学，尤其对于近代王阳明王船山黄梨洲与顾亭林等诸家的学说和著作，我们教育部必须尽量奖励教育界人士，尽速设法，加以整理，要知道及今图之，犹易为力，如果长此困循，任其湮没，几十年后，将更无人?手，那我们不免要作历史上千古的罪人！
    讲到我们中国的哲学，今天因为限于时间，不能多说，但有几个要点，是我们看书、研究、讨论与自修教人，都不可不注意的：第一、中国哲学，不仅是穷究宇宙调理万物而且是阐明天人合一，万物一理的，就是「太极」。「太极」两字，如果拿现代的用语来说，就是一切人为法则与自然法则的最高哲理，也就是宇宙真善美的唯一极则，而为一切宇宙历史现象与自然现象共具的本质，人类一切心性理气，与行为意识，能循乎这个哲理，合乎这个极则，发挥这个本质，那人即是代表「天」，社会现象就符合了自然法则，而人所作的工作，就是天所作的工作。这种理一万殊，明体达用的哲学体系，与西洋哲学所谓「一元」「二元」「绝对」「相对」以及「唯心」「唯物」等理论实在是互相贯通的，而其体大思精，亲切圆满，则决不是西洋哲学之偏蔽不全者所可比拟。我们如果真正能够了解中国哲学，就可以体认我们中国所理想的人格之伟大，人性之高尚，与生活之和谐美满，乃至于可以促进世界大同之实现。我们只要能把握住我们〔第273页〕中国哲学上的几个原则，就可以运用于我们日常的实际生活与行为，来增进我们无限的精神活力，发挥我们崇高的人生本务，这是就中国哲学的「本体」来讲。再就「方法」来论，我国哲学上有一句话说「即物穷理」，这就是大学中「格物致知」的道理，因为宇宙一切事物，莫不有一个理在，这个「理」是超然于万象之外，也是存在于实体之中，只要我们能够本乎吾心之灵，即其已知之理，来穷究一切事物之理，就可以作到如程子所说的「一旦豁然贯通，则众物之表里精粗无不到，而吾心之全体大用无不明」。这个「即物穷理」与「格物致知」是我们 总理知难行易哲学的要素，也是现代科学原理中一个重要的基础。我以为在外国哲学中没有一句话像我们中国「即物穷理」这样简括而伟大精微的。我们有了这个知识之钥，无论在任何时间空间，研究那一种学问，都可以窥堂入室，得其精要。总之，我们中国哲学，是体用俱备，系统完整的，其理论方法，是精微开展，切合实际的。但我们到今天还不能将他普遍的阐扬起来，以启发我们民族复兴精神力量的泉源，这实在是我们国家一个绝大的损失！我们教育界文化界一般人士，尤其是学校校长教员，因为缺乏这个哲学的认识，不仅对于宇宙与人生没有深切的体认，就是对于「心」与「物」是什么？「知」与「行」的关系是如何？都不能透彻了解，一听到人家讲唯物论与辩证法，就以为新奇，就为所眩惑，不是盲从附和，就是茫然无措，我们如果有哲学的素养和自信，尽可以根据我们固有完美的哲学理论与人家讨论，以矫正他的偏颇，指示他们的迷津。现在我们教育界连自身的思想理论都还没有坚定的立场与确切的把握，那我们如何能够教育学生领导青年呢？以后我们如要能真正胜任教育与领导青年的职责，我以为我们青年干部与教育人员都应该研究中国的哲学〔第274页〕。凡是担任哲学文学或伦理公民的教员，或是从事于师范教育的，固然对哲学一科，要有一个概要的研究与深切的认识，而得到精实的涵义；就是教授理科和实科的教员，不论是教授生物也好，是教授物理化学也好，是教授机械工程也好，都要懂得中国哲学的门径，具备学问的基础，然后你的教学，纔有效力；否则，如果连中国固有哲学的精神与民族文化的灵魂都忘记了，遗弃了，那无论你学到外国怎样高深的理论与技术，都是舍本逐末，对于青年，对于国家，都无益处，祗有害处，而且永远要为外国人所轻视；所以我们一般从事民族复兴运动的负责同志，对于中国哲学，必须要有普遍的研究，与确切的体认，才不愧为领导革命青年的干部！
    第二、中国哲学最注重哲学入门的方法。我们现在要对青年讲哲学，一定要懂得这个哲学入门的方法。如果我们一开始就对青年学生讲「西铭」，讲「太极」，讲「天」、「地」、「人」，讲「性命」，讲「理」、「气」等等高深玄妙的哲理，那当然不是一般初学的青年所能领会得到的。中国哲学入门的方法是什么呢？我国古时教人从洒扫应对进退教起，将我们固有一贯的哲学精神，从基本生活与行动方面来传授给青年，使他们即事即物，随时随地能得到深切的启示，养成良好的习性。这种基本的修养，就是哲学教育入手的方法，亦就是王塘南所说「洒扫应对便是形而上者」。这句话实在是哲学教育的要领。你们看各新兴国家的教育，为什么训练一般官兵与学生必先从饮食起居及坐立行动的生活做起？其它各民主国家的教育，亦莫不是特别注重这种基本的生活教育，这就是和中国古时教人从洒扫应对进退入手同样的道理，但我们现在一般学校与社会完全不注重到这一点。我们学校里面，学生不知礼节，〔第275页〕不守纪律，更不听从先生的教导，仪容举动，毫无法度，比之未受教育的一般社会还要不如，这就因为我们教师自身多不懂得对于食衣住行应对进退的普通道理，所以不知道对学生如何实行生活教育，一般学生对于生活行动都没有一定的规律，连到他所学的东西，对于他自己的实际生活，究竟有什么关系，也统统不知道；因此，见了师长不知敬礼，语言坐立都不成样子，这样教出来的人，连作人的普通常识都不懂得，更如何能够希望他们有高尚思想与正确的人生观念呢？大家不要以为这种日常食衣住行的动作与应对进退的礼节，是极粗浅琐屑的事情，用不?怎样注重，要知道我们日常的生活行动，就是我们每个人精神人格的表现，我们无论懂得怎样高深精微的哲学理论，如果不能建立我们的粉神与人格，而使之从生活实践中表现出来，那就不能说我们已经懂得哲学，真正有了哲学的涵养。我们中国「礼记」这部书，就是古代生活作法的教本，亦就是现在各国国民生活教育的最新的教材，我们一定要将其中的材料从新整理，作为学者生活起居的轨范。所谓「饮食有节，起居有常，容止有定」等一切基本生活的道理，实际都包括在这部古书里面，我们必须研究我们经书内容精义之所在，斟酌时宜，从新编订，来教授我们的青年。我们在党政训练班曾经特别注重生活行动的教育，我认为这是发扬革命哲学和实践人生哲学的基本课目，只要一般受训人员，毕业之后，去到各文武机关学校能够再依此去教育他们的部属学生与民众，那我们现代国民教育就可以得到初步的成功。要知道：我们党政训练班的教法，从洒扫应对进退与食衣住行育乐起头——实行生活行动教育，就是真正教育的基础，也就是真正复兴民族的教育。如果我们一个人不经过这种教育的训练与陶冶，而仍和过去一般校长教员所学的一样，无论生活起居〔第276页〕坐立行动，都没有规律，没有精神，既不端重，又不?实，甚至有许多人，立在那里的时候，违风都可以吹得倒他的，那如何能够教育学生，领导青年？我们中国从前教育注重学规，教师终日端肃仪容，正襟危坐，毫无倦态，也没有疾言遽色，一切生活行动，都是整齐严肃，庄敬自重，学者见了这种师表，自然发生敬爱的心理；所以当时的教育，最容易感化移易，发生功效；就在于教师之生活行动，既知齐庄中正，又能文理密察，而不敢有丝毫苟且自肆的道理。我们现在校长教师中间，能有几个人具备这种整齐严肃的精神，我们的教育，又如何能够成功？这不必说普通一般的人，就是我们军人，也还有许多人不能切实做到容止端正言语合度的，所以我们军队亦不完全成为现代的军队！大家要知道：物有本末，事有终始，生活行动的训练，是一切教育的起点，也就是哲学修养最重要的初步?手之所在，大家务必特别注重，笃实践履，纔可以进而探人生之幽微，穷天人之究竟，来发扬我们民族哲学的真理，以拯救我们国家于危亡！

    以上所说关于中国哲学的特点，不过提示一个大要，作为我们青年研究哲学的指针。现在再根据上面所说的要旨，向各位提出两个目标，以为我们青年团今后工作的中心任务。第一、是提倡三民主义文化运动。我们 总理发明了三民主义，迄今已五十年，就是本党同志，研究信仰，都还不够普遍，不够深切；实行起来，亦是不够实在，不够彻底，若说对于社会文化与学术思想方面，更没有发生什么显著的影响，我们有了这样高尚完美的主义，而不能阐扬于全国，我们先烈同志与革命将士，积数十年的奋斗牺牲，尤其抗战四年以来，我们得到了如此悲壮惨酷的教训，而三民主义的文化，至今还不能确立发〔第277页〕展；这不独是我们民族的危机，实在是我们同志所最疚心最惭愧的一件事！我们三民主义青年团，今后要能名符其实，尽到使命，必须将提倡三民主义文化运动——亦就是三民主义的哲学运动——的责任，由我们担负起来！要普及我们主义的理论，要发扬我们哲学的精神，导引我们民族，真正走上光明的道路，我们这个文化运动主要的要从我们青年做起，尤其要从我们学校青年做起，不仅要使一般青年了解三民主义，信仰三民主义，而且要将我前面所说的青年一般的弊病与缺点，如不仁不爱，无信无义，与消极颓废，盲目被动的恶劣气习，完全改变过来。因为截至现在为止，我国一向以来的教育与青年运动，多是消极的、被动的、凌乱的、涣散的、怨恨的、自私的，所以我们造成一般青年消沉、颓废、散漫、自私的风气。今后应该改变方式，本?三民主义哲学的理论，来磨砺一般青年蓬蓬勃勃的朝气，启发他们积极创造的思想，培养他们仁爱互助的精神，然后纔能够使一般青年参加到三民主义革命建国的事业，来担当民族复兴的责任。讲到此地，我们要回想到过去的青年运动与文化运动，是怎样一种情形？从五四运动以来，我们青年爱国运动与新文化运动，有一个最大的缺点，就是不实在，不彻底，大家都是仅凭一时的热情，动一下子就算了事！所谓「只有五分钟的热度」，中国过去一切事情，都是如此，这就是因为我们没有中心的思想与理论来领导，更没有根本哲学作基础，所以不能持久一贯的努力！结果，在时效方面，不过是昙花一现，而流弊所及，反而使一般青年彷徨无主，害了国家，也害了自己！可知无论我们从事何种运动，如果没有一贯的哲学思想作中心，就必不能有正确的方向，必不能够持久贯彻，发生伟大的功效。我们试看当时所谓新文化运动，究竟是指什么？就当时一般实际情形来观察，〔第278页〕我们实在看不出他具体的内容。是不是提倡白话文就是新文化运动？是不是零星介绍一些西洋文艺就是新文化运动？是不是推翻礼教否定本国历史就是新文化运动？是不是祇求解放自身不顾国家社会，就是新文化运动？是不是打破一切纪律，扩张个人自由就是新文化运动？是不是盲目崇拜外国，毫无抉择的介绍和接受外来文化，就是新文化运动？如果是这样，那我们所要的新文化，实在是太幼稚太便易，而且是太危险了！老实说：当时除了白话文对于文学与思想工具略有所贡献以外，其它简直无所谓新文化。当时所有的新文化运动在他所标揭的「民主」与「科学」两大目标来说，其本身简直是完全失败！不仅失败，而且将我们中国固有高尚的民族道德与伦理哲学，完全鄙弃，由是不三不四的思想与各种异端邪说，一齐传布出来，反而使中国真正的文化，有陷于无形消灭的危险！

    我还记?当时的新文化运动有一句口号，盛行于教育界的，就是说要发展学生个性。这种学说，本来不是西洋教育哲学中纔有的，我们中国历代的教育家，都是这种主张，我们教育要能发展青年个性，这是当然的道理，但我们青年运动与教育界负责人士一定要懂得怎么样纔能发展青年学生的个性，而一般十几岁与二十岁的青年，他们的个性究竟是什么？这个道理，我们如果不懂得而祗讲发展个性，那一定要贻青年以无穷的祸害！大家要知道：一切动物都有他的个性，如果我们不将人性与兽性分别明白，而指示青年以发展人性与化除兽性的途径和修养，那末盲目发展个性的结果，直将发展其兽性与罪恶性，而埋没他高尚善良的人性与良知了。我们现在一般青年都沉弱于物欲，只图个人自私与享受，这就是我们教育与文化运动所产生的恶果。所以我们观察过去和现在的文化运动，实际上不是爱人的而是害人〔第279页〕的，不是爱国的而是祸国的！像这样的文化运动，对于国家民族与人群社会，简直是一个大罪过！你看产主义与唯物思想及阶级斗争的理论，欧美各国都行不通，即在苏俄，他们也不是不要国家不要民族不讲伦理道德的；但是我们中国至今对这种破碎支离的谬说，还有一部份人盲目信从，迷途不返，在附和者是愚昧无知得可怜，而一般别有作用的，竟能够恣意煽惑，为害青年，这就是表示欧美各国都已有他独立文化，所以这种偏激邪说不能存在；而我们中国固有的独立哲学与真正需要的文化，至今还没有切实阐明，发扬光大，所以纔有不少社会青年要被异说所摇惑，而陷入歧途。
    我们既知道近三十年来一般文化运动的缺点与流弊，那我们今后要提倡三民主义的文化运动，就要针对弊病，力图挽救，并要确立基础，一贯努力！我们教育界与青年干部要负起领导的责任。我们青年团与各级学校要作成主要的园地，各位校长与教职员以及一般干部同志自己本身首先要有作先驱前导的精神与毅力，然后纔能化除青年悲观、消极、浇薄、徼幸、浪漫、怨恨、残忍、堕落的习气，从而养成他们乐观、积极、笃实、仁爱、敦厚、奋勇、冒险、进取的品性与精神。至于这个文化运动的入手方法，最主要的当然是阐扬 总理全部遗教的理论，普及青年对于三民主义的信仰，要拿我们三民主义的哲学观与世界观，从新建立各种学术的系统，树立各种文化事业的重心。而各级学校，关于修身一门课程，如中小学的公民，大学的哲学伦理，必须由校长院长或训导长亲自讲授；要根据中国哲学的原理来尽量发挥，以促进青年身心的健全发展，提高他们哲学的修养，使他们认识他做中国人真正的地位和他的使命。其它关于本人所发表的演讲文告，与政府所公布的一切教育的法令规章，一经奉到或在报纸上见〔第280页〕到，立刻就要研究明白，而且要集合教职员共同研究讨论，切实遵行；而在上公民课或伦理课及其它集会演讲的时候，就要透彻扼要向学生特别指示讲明；这是我们教育最重要的实际材料，也是我们青年最需要的宝贵知识。总之，我们要共同努力于三民主义文化运动，然后纔能够竟建国的全功！
    第二、要提倡国防科学技术运动。自从抗战至今，大家已深切觉悟国防之重要，知道我们要保卫国家民族，要保卫社会与我们自身，必须要有巩固的国防。否则国家不能存在，民族不能自由，那个人一切都无所寄托！所以「无科学即无国防，无国防即无国家」，不仅是目前举国一致的呼声，而且是现代颠扑不破的真理。但我们虽有了这个认识，至今还没有奠立真实的基础；今后必须急起直追，努力提倡。在社会教育方面，我们要表彰对于国防建设的贡献，介绍世界各国国防科学进步的事实，作成图表，作成模型，利用种种机会，向社会演讲，对民众解说，造成一致努力以求国防科学进步的环境。在学校方面，我们要鼓励研究生和大学生努力于国防科学的探讨，要提倡一切学术以国防建设为中心，要使一般中学生知道近世各国在国防科学上一日千里的进步，激励他们景慕效法急起直追的心理，更要使我们所有小学教师都能为小学生讲解国防科学可以救国建国的道理，使一般学生在幼年童年时代就觉得努力国防科学是一种稀有的光荣。我们各级团部对于科学技术运动要速定具体的方法和程序，尽量物色有志国防科学的青年，表彰他，鼓励他，不惜一切的扶助他，使他能有所成就。我们固然要注重科学的理论，尤其要注重实际技术的普及，必须使得我们的四周围，凡是耳目所能接触到的，无不是提倡国防科学的热烈的空气，而后在这种空气之中，青年与国民的求学服务，都能以促进国防建设为中心。总之，我〔第281页〕们青年团今后要领导全国的青年，负荷民族复兴的大任，必须依照我今天所提示的两项工作，努力进行，即第一、要担负三民主义的文化运动，来发扬我们民族独立的哲学，确立建国复兴的精神；第二、要发起国防科学技术运动，来造就国防科学的人材，建设进步强固的国防。我们不仅要有文字口号的宣传，且必须切实力行，认真贯彻，如此才不愧为 总理的信徒，纔能达成我们青年团的任务！不然，如果大家仍和从前一样，遇事因循苟且，敷衍表面，仅有口号而没有行动，仅有标语而没有实际，那我们抗战四年，受了如此鲜血和烈火的教训，而我们的文化，还不能建设起来，我们的国防还没有巩固起来，我们的国家民族，真是危险万分；而我们担任三民主义青年团的干部，亦无面目见世了！希望我们全体同志，大家要认清努力的目标，负起革命的责任，共同一致，勇往迈进，复兴我们中国的哲学，健全我们国防与文化的建设，来完成抗战建国的使命！
                 附 录
                周子太极图说
    无极而太极，太极动而生阳。动极而静，静而生阴，静极复动，一动一静，互为其根，分阴分阳，两仪立焉。阳变阴合，而生水火木金土，五气顺布，四时行焉。五行一阴阳也，阴阳一太极也，太极本无极也。五行之生也，各一其性，无极之真，二五之精，妙合而凝，干道成男，坤道成女，二气交感，〔第282页〕化生万物，万物生生而变化无穷焉。惟人也得其秀而最灵。形既生矣，神发知矣，五性感动而善恶分，万事出矣。圣人定之以中正仁义而主静，立人极焉。故圣人与天地合其德，日月合其明，四时合其序，鬼神合其吉凶，君子修之吉，小人悖之凶，故曰，立天之道，曰阴与阳，立地之道，曰柔与刚，立人之道，曰仁与义，又曰，原始反终，故知死生之说。大哉易也，斯其至乎。
                张子西铭
    干称父，坤称母，余兹藐焉，乃混然中处，故天地之塞吾其体，天地之帅吾其性，民吾同胞，物吾与也。大君者吾父母宗子，其大臣宗子之家相也。尊高年所以长其长，慈孤弱所以幼其幼，圣其合德，贤其秀也。凡天下疲癃残疾惸独鳏寡，皆吾兄弟之颠连而无告者也。于时保之，子之翼也。乐且不忧，纯乎孝者也。违曰悖德，害仁曰贼，济恶者不才，其践形惟肖者也。知化则善述其事，穷神则善继其志。不愧屋漏为无忝，存心养性为匪懈。恶旨酒，崇伯子之顾养，育英才，颖封人之锡类。不施劳而底豫，舜其功也。无所逃而待烹，申生其恭也。体其受而归全者，参乎，勇于从而顺令者伯奇也。富贵福泽，将厚吾之生也，贫贱忧戚，庸玉汝于成也。存吾顺事，没吾宁也。


整饬军纪加强抗战

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第23页，第24页，第25页，第26页，第27页，第28页，第29页，第30页，第31页，第32页，第33页，第34页，第35页，第36页

〔第23页〕

       ——中华民国三十年一月二十七日在国民政府　总理纪念周讲——
〔要旨〕
    一、当此岁始，大家要检讨过去一年间工作之成绩，策划今后一年内事业之进展。
    二、最近国际形势，更利于我国抗战，而敌人侵略野心，在其议会中愈益暴露，其国家命运亦愈近于败亡。
    三、驳斥敌人最近之谣诼，并说明新四军事件之性质及其经过。
    四、讲明解散新四军之原因，以及中国抗战只有军纪问题，绝无内乱之理——假托内乱与分裂名词以摇惑视听者，乃汪兆铭汉奸之流，借此以掩护其降敌卖国之所为。
    五、纪律重于一切，整饬军纪是抗战胜利惟一之前提。
    六、抗战革命之成功，全系于革命之主义、精神与纪律——国民政府必先森严法纪，乃能克服险恶环境，完成抗战使命。
    七、制裁反叛，严整军纪之意义：一、为打击敌人幸灾乐祸的心理，粉碎其造谣挑拨的伎俩；二、为巩固全国军队的团结，增加抗战的力量。
    八、说明政府过去苦心维护新四军之事实，与此次严格执行纪律之精神。
    九、大家要认识新四军事件为革命史上最悲痛的一页，从而借鉴来兹，团结一致，来贯彻军令军纪。
    十、抗战已到最后胜利关头，希望全国军民守法尽职，努力奋勉来完成国民革命的大业。
〔本文〕
    今天已是一月二十七日，民国三十年的元月快要过去了，在这尚未过去的五天当中，我们一般党政〔第24页〕军同志，无论事务如何繁忙，应该将过去一年工作的经过，切实检讨一番，如期报告，而对于今后一年内工作的计划与程序，更要具备确定，努力推进，使我们今年所作的事业，比去年更有进步，更有成绩。大家要知道：我们抗战到了今年，已经临到最后胜利的重要关头，因此我们格外要戒慎恐惧，奋发努力，以促进抗战建国的成功，如此我们才不致因循坐误，以致功败垂成，纔能报答我们一般为国家民族而流血牺牲的将士和全国同胞，纔可以上慰 总理和一般革命先烈的在天之灵。

    关于最近一月以来国际的形势，可以说是一天一天好转，对于我国抗战更趋有利。而敌人方面最近他的国会虽已开会，可以说是寂然无声，所谓宪政轨范者，皆毁灭殆尽，我们看了近卫与松冈对议会所发表的演说，更可以知道敌国崩溃的危机，已迫在眉睫。而松冈更扬言什么「大东亚共荣圈」，应包括南洋各地，昨天他甚至说日本应统治太平洋全部，这就是连菲律宾、关岛、中途岛、澳洲和海参崴、北库页岛以及沿海洲一带都要画归日本势力范围之内，他这种狂妄侵略的迷梦，愈暴露，就是崩溃失败的
末日愈接近，这是可以断言的。
    这两周以来，敌人假借我们新四军案件，造出许多离奇怪诞的谣言，恣意挑拨中伤，不仅企图动摇我们抗战的精神，而且妄冀迷惑国际间对我国抗战的视听，求逞其侵略中国的迷梦，他这种种的谣言大别之可分二项：一则说自新四军事件发生以后，我们国家从此发生内乱，重召分裂；一则说国际上同情并援助我国抗战的友邦将因此而转变其对我国的态度。但我们如果将新四军事件发生的经过，和敌人所造各种谣言的内容，仔细分析一下，就可以知道这种造谣的伎俩徒然表示他因为看到我们整饬军队纪律
〔第25页〕，增加抗战实力，因而发生一种内心的恐慌。大家都知道：我们中国自从抗战以来，全国军民在革命军纪与抗战建国纲领之下，共同一致，奋斗牺牲，只有少数汉奸败类如汪逆精卫之流，甘心自投于敌阀宰制之下，进行他卖国降敌的傀儡组织，拿分裂或内乱的名词来掩护他万恶的罪状，但是他这种汉奸傀儡完全依附在敌人势力之下，只要我们中国一心一意来战胜敌人，便可以连带的消灭这种汉奸傀儡组织，除此之外，在抗战中的中国，就只有执行纪律与服从军令的问题，绝对没有什么分裂，更没有内乱可言。即就我们此次处置新四军事件来说：无论中外人士，大家都知道这完全是我们整饬军纪的问题，性质很明白，问题很单纯，事件也很普通，凡违令乱纪的军人，在所必惩，至于称兵作乱，袭击友军，侵占
防地，妨害抗战的军队，更必然的须解散，这是抗战治军的天经地义，除非像无法无纪的敌国少壮军人，纔会把这件事看做一种特殊而不寻常的事件，故意来作夸大的恶意宣传。再从国际上来说：我们抗战迄今，将近四年，各友邦对于我国始终同情援助，无不热烈希望我们军队纪律森严，实力增强，而决没有任何友邦因为我们整饬军纪，制裁少数违法抗命的军人和部队而表示疑虑或犹豫的；反之，他们只有关怀与欣慰而已。尤其各友邦贤明的政治家，看到我们能整饬纪律，使我们国家和军队更能坚强进步，更没有不表赞成的，因为各友邦肯来援助我们抗战，就是希望我们民族有自立自强的精神，就要注意我们政府有没有执法治军的能力，如果我们国民只知自暴自弃，我们军人任意毁法乱纪，不从命令，不听调遣，那这种没有纪律的军队，没有精神的民族，谁还肯来援助我们？而且我们自身也更谈不到抗战了！因此，可知敌人所造的种种谣言，凡属稍有常识的人，必能明了其用意与阴谋所在，而决不致受其摇〔第26页〕惑，尤其我们自抗战迄今，处罚违抗命令，触犯军纪的案件，如韩复渠、李服膺、石友三等案之类，已不止一次，这次新四军因为违抗命令，袭击友军，甚至称兵作乱，破坏抗战，因而受到军法制裁，这纯然是为了整饬军纪，除此以外，并无其它丝毫政治或任何党派的性质夹杂其中，这是大家都能明白的第一点。
    其次，我们当时对于韩复渠李服膺石友三等案件，只是将他们三个负责主管长官正法，而对于这次新四军事件，为什么要将他番号取消，部队解散？关于这一点，我要向各位说明：因为当时韩复渠李服膺石友三只是其主官本人不服从命令而已，而并没有称兵叛乱，攻击友军的行动。各位应该都已知道，当时中央命令要韩复渠坚守山东，他却不守山东，而偏要擅自退往陕西汉中，想保存他个人的实力；中央命令李服膺在前线抗战，不许退却，他却不遵令前进，反要擅自后退，甘冒革命军的连坐法；至于去
年石友三之伏法，亦是如此，当时统帅部命令他移驻豫西，他偏抗命不动，盘据豫东，骚扰地方，勒索人民；但这三个人虽然是违抗命令，而其部队并没有反抗叛变的行动，所以只要将他三人执行纪律，其部队官兵不仅无处分之必要，而且因其官兵皆能深明大义，遵令整编，所以政府依旧要爱护保全。但这次新四军一案，就与此不同了。统帅部自去年十一月以来，迭次命令要他北上，移驻指定地区抗战，他偏按兵不动，到了最后限期已过，他还是要自由向南移动，作一种有计划的军事行动，明目张胆，来袭击第四十师及上官云相的总司令部，实行叛变，所以我们要执行军纪，将他全部解散，由此可知道这次解散新四军一案，不过是我们在抗战期中整饬军纪普通之一例而已，并且过去因为违反命令与纪律的部〔第27页〕队长官——总司令军长师长以上的将领现在尚在军法执行总监部审判之中的，还有十余人，而其中也尚有作战很艰苦曾经立过相当战绩的，但因为后来触犯了军律，不能不忍痛的交付军法裁判，这就是表示凡是不服从命令，不遵守纪律，不履行作战任务的军人和军队，必须严格整顿，依法制裁，为了全军的生命，为了国家的生存，为了抗战的胜利，是决不能姑息宽假的；同时我们又决不忍轻易判定部下的罪案，致误了我们将士，使枉遭不白之冤。但自去年以来，新四军违抗命令，违反纪律的案件，层出不穷，中央虽一再宽大为怀，剀切告诫，促其觉悟，无如他怙恶不悛，竟至称兵叛乱，袭击友军，中央在此情势之下，就再不得有所姑息，再不能不严加处置，但在我个人对此事件，只有悲痛与惭愧，因为部属的罪恶，就是我们长官的责任，也就是我的耻辱，因此各位须知这不是一件什么可安慰的事，这是万不得已的一页痛史，现在新四军事件虽然已处理，而我国民革命军在光荣抗战中毕竟留下了一个污点，我身为统帅，我的伤心实在任何人之上，这是大家必须明白认识的第二点。

    复次，我们为什么要如此严格整饬军纪？因为军纪是军队命脉之所在，亦即国家民族生命之所寄，我们抗战之成败，就看我们的军队能否执行纪律？而这次新四军之公然称兵抗命，破坏军纪，我们政府能否彻底执行纪律，就是我们国家能否生存的最大一个关键。因此，我这次乃抱定决心，要严肃军纪，以挽救全军的危亡，保障抗战的胜利，维护国家的生存。反之，如果我们这次不能整饬军纪，任各部队军人违反命令，破坏纪律，那么，军队失败，国家就要灭亡，并且国家付托我以统帅大权，如我统帅个
人希图苟安，一时不惜姑息养奸，致陷全军于危殆，那不仅有负职责，而且对不起我们全军官兵，和一〔第28页〕般已经为抗战牺牲的将士同胞，并且严格言之，这就无异我统帅纵容部属军队违法乱纪，陷他们于灭亡自杀之途，那就是统帅莫大的罪过！因此我宁使不顾一切牺牲，必须彻底执行纪律，凡属国民革命军将士，必须明白军纪重于一切，军纪一律平等，决不能稍有偏袒和不公之处，亦不能因为姑息一二少数人而置军纪于度外，以致抗战失败，陷国家于灭亡，这是大家必须明白认识的第三点。

    回忆七七事变发生，抗战初起的时候，有几位朋友劝我说：「现在我们国家的统一，还没有稳固，国防的准备，还没有充实，国际环境更是恶劣，有许多人表面上要求政府抗战，而实际未必是诚意来拥护抗战，所以我们还不能对日作战，否则就是冒险，怕要失败」。我当时就答复他们说：诸位对于抗战问题，不能作这样看法，须知现在我们政府是革命的政府，我们的军队乃是革命的军队，我们国家与军队的力量，不是单靠武器、装备来与人较量，我们的抗战也不能顾虑到抗战以后可能发生的困难，而主要的关键，是要问我们有没有革命的主义，有没有革命的纪律，我们革命的精神如何？决心如何？如果我们自认是有革命的主义，有革命的纪律，有革命的精神和牺牲的决心，我们自问是诚心诚意为国家为民族生死存亡来抗战的，那我们就可毅然决然的对日抗战，而且这个抗战，必然是胜利的，至于国际形势之优劣，这就全看我们本身的奋斗能力如何，如果我们只待国际形势好转，方敢抗战，那我们革命就永无成功可能。须知国际环境，是要由我们革命行动来创造来转移的，如果你守株待兔，那我们国家既到了如此危急存亡的地步，就无异束手待毙。因为我们对日抗战，乃是革命，而不是投机取巧的，我当时还简切明白的告诉他们两句话：「我们既要对外抗战，就不怕国内变乱，如怕国内变乱，就不能对外〔第29页〕抗战」。他们知道我既下了决心，也就赞成我的主张，再无丝毫疑虑。到现在抗战将近四年，敌人已日趋失败，我们已胜利在望，就可证明我当时的决心和主张完全正确，所以大家要认清我们这次抗战，对国际始终要自爱自重，不辜负友邦的期望和援助，而对国内只有森严纪律，加强实力，以求自立自强，绝不致有发生内乱的顾虑，如在抗战期中万一不幸发生军队叛变之事，那也只是叛变而已，只要我们依照国家的法令与军队的纪律，来严格制裁，彻底纠正，以维护革命大业，维护国家命脉，凡是自信为挽救国家复兴民族而努力的任何党派与国民，我相信其决不致因政府执行纪律而有所怀疑，我们政府不仅对于敌人具有抗战的实力，而且对全国军民具有整饬纪律贯彻命令的精神，唯有严肃的纪律和统一的命
令，纔是我们国家生存的保障，也纔是我们最后胜利的基础，大家都晓得，我们国民政府是革命的政府，革命政府是能严整法纪，并能打破任何险恶环境与镇摄任何变乱的，我们从民国十三年到民国十五年北伐为止，如果我们因畏惧内部叛变，而放弃革命的职责，那我们国民革命军就根本无从北伐，凡真正的革命者，在其革命过程之中，必须遭遇种种艰险、挫折，但必能坦然无畏，而且应付裕如，无往不克。本来世界无论那一国的革命军队，皆难免有叛变之事，最紧要的就是看这个政府是否真正的革命政府，有无制裁叛变的精神与力量，如果这个政府能本乎革命精神与革命纪律，将叛逆——尤其是武装的叛军——加以制裁，那就是革命的胜利，就可以促成革命成功。本席今天可以明告各位，我们中国国民政府，今天不仅具有维持法纪的精神，而且确有制裁叛军的力量，决不致因制裁叛逆而引起内战，何况当此敌寇深入，国家垂危的时候，我们正在拚全民族的力量，以与日寇作殊死战，我全国军民上下凡具有〔第30页〕民族观念和爱国心者，莫不拥护政府效忠抗战，我们生死荣辱真是整个一体，除了汪逆兆铭汉奸之流，以分裂与内乱的形式来进行他降敌卖国的罪恶以外，再无如此丧心病狂者，来破坏抗战，出卖民族，作千秋万世的罪人。

    还有一点，我们此次之所以制裁新四军，有其不得不执行的原因，自从此次新四军事件发生以来，敌阀造作种种幸灾乐祸的谣言，极尽其挑拨离间之能事，总括他们的意思，就是希望我们中国的军纪废弛，军队变乱，以致国家根本动摇，而自陷于灭亡的地步，因此我们此次对于新四军如果不能彻底制裁，整饬纪律，那不仅我们全国军队的抗战，将无所依恃，而且更要使敌人轻视我们民族正气，侮蔑我们革命的精神，就更将增高其侵略的狂焰，但是我们现在以事实和行动公开的来答复他，这就无异对敌阀作一次最严重的打击，使他们无所施其挑拨离间的伎俩，使他们知道我们全国的军队是有革命的纪律，有革命的精神，有民族的观念，决不是如他希望的无精神无纪律，可以被他们利用，来助成他们侵略的迷梦的。我可以正告敌阀，这一次我们政府处置新四军，你们断不能收到什么乘火打劫扩大侵略的利益的。反之，我们的纪律，从此将更森严，我们的抗战精神，必更奋发，我们全军的意志必更紧密、更统一，也必更振作，正与你们所预期的相反，简单一句话，是决不会于日寇有利的，所以从这一点说，我们此次制裁新四军，就是打击敌寇幸灾乐祸的心理，亦即是保障我们民族爱国的精神。至于就我们国内而言，我们为了增加抗战的力量，森严抗战的阵容，对违犯军纪，不服从军令的部队，当然要依法制裁，否则政府姑息隐恶，不敢伸张纪律，以致是非不明，功过不分，那我们抗战的力量就要完全瓦解，我〔第31页〕们军队的精神，就要完全丧失，所以我们为增加抗战力量，团结全军精神，与求得最后胜利，对于此次新四军的叛变，自不能不严加制裁，来维持我们抗战革命的纪律。
  讲到这里，各位就可以得到明白的概念，就是新四军事件的处置，本是极平常普通的一件事，也是我们抗战治军中必要的处置，所有一切夸大的宣传和恶意的推测，乃至企图耸动国际视听的谣言，我敢说完全是出于敌寇日阀之所为，我并且相信我们衷心爱国效忠抗战的任何国民，不但不为敌谣所迷惑，且亦断没有一人会跟?附和，以为是怎样一件了不得的事。在这一次解散令快要发表的时候，新四军方面为要减轻他们的罪恶，也曾辗转设法，造出种种的危言，和怪诞不经的传说，我当时就派人间接的剀切劝诫他们，一错不容再错，既为中国国民，就必要拥护抗战利益，新四军在江北江南所作违令干纪的罪恶，政府事前不来宣布，乃是爱护你们，而不是姑息，更不是怕事，现在你们已犯了称兵作乱，攻击友军的大罪，如果还要无中生有，诬蔑上官，毁诋政府，不惜毁坏国家在国际上的地位，这种行为，这种企图，我们同胞一望而知是敌人和汉奸之行为，不然也正是敌人之所喜，这样不但不能掩饰你自身的罪恶，而且必为艰苦抗战的全国军民所唾弃，你们更无立足的余地了，吾人真爱国家，就要诚诚实实，尊重法令，接受纪律，补过自赎，以求有利于抗战，纔不愧为中国国民。我说这一段话，实在是指示他们以国民应有的义务和应守的本分，后来这种危言也就绝迹，我相信黄帝子孙，断没有一人甘心为敌人张目，所以在今天，如果还有将已解决的新四军问题，辗转传说，夸大其词的，那就只是为敌人的造谣作应声虫，凡是我国军民，是断不会受其迷惑的，而且我相信一定是断然予以唾弃的。

〔第32页〕

    大家要晓得，我们为什么过去不将新四军这些违法乱纪的事情宣布呢？因为新四军乃是国民革命军之一部，而本席乃是国民革命军的统帅。我常说：我们革命军就是一个大家庭，所以我平时看待自己的部下，犹之于家长之看待他的子弟，子弟良好，固然是家长的荣幸，如果子弟不良，亦就是家长的耻辱。因之新四军过去虽然有种种罪恶，我总认为是统帅的责任，为了克尽自己的责任，为了爱护自己的部下，我祗有不断的警告，随时的督责，总希望他们觉悟自新，能走上革命成功的道路，真正为国家民族来努力，而不愿将他们的罪恶揭露出来，以致断绝他们自新之路，而使他们为我国军民所唾弃，这是我所不忍的。可是我这种苦心，他们并不知体贴，而反以为中央是柔弱无能，甚至以为我对他们有所顾虑，竟以影响国际视听与分裂内战为宣传，更不惜使敌人知道我们内部的弱点，用这种手段来威胁，试问一个部下的行动，放肆跋扈，荒谬绝伦，其用心之恶劣，乃至不惜以对敌人揭发本军弱点为工具，来恫吓上官，如此倒行逆施，还可容忍吗？其实新四军在长江南北种种对中央违法乱纪的行动，敌人何尝是不知道？而且比我们知道或更明白些，所以我们决不是为怕敌人或国际间知道而不敢宣布他的罪状；我之所以始终隐忍，还有一点重要的意义，就是我们中国社会，无论对朋友对部下向来有一个最重要的道德，就是「隐恶扬善」，本席平时待人，向本此旨，何况自己的部下，于公谊为袍泽，论私谊如家人，部下的荣辱，就是我上官的荣辱，部下的功罪，就是我上官的功罪，所以他们的过失，只有由我自己担负起来，非到万不得已，决不情愿宣布。但是他们违法抗令，破坏抗战，到了如此程度，那我还能隐忍姑息么？如果再不出以断然制裁，就要动摇抗战国策，国家就有灭亡的危险。大家看过圣经新约的都知〔第33页〕道，基督的教条，训勉一般人对于罪人，须要饶恕他七十个七次的罪过，而现在新四军的罪过，早已超过了七十个七次以上，我们就以耶稣的宽大为怀，对于这种怙恶不悛，执迷不悟的军队，也决不能再隐忍，再饶恕，否则就是我们自己犯罪，就是我们贻害国家，要成为千古罪人了。
    大家更要知道：军纪是全军上下共同心理所公认共守的信约，没有阶级的区别，没有特殊的例外，也不能有偏差的待遇，上至统帅，下至士兵，在军纪之前一律平等，如果有人违反军令，破坏军纪，而统帅因循苟且，甚至姑息养奸，不能依法制裁，那我统帅就不能辞其责任，全国军队亦就无法抗战，所以我们为求得抗战的胜利，为保障国家的生存，不能不尊重军令，整肃军纪，使全军上下一致了然于军纪的森严，大家在森严的军纪之下，共同效力于神圣的抗战，来完成我们挽救国家复兴民族的使命！大
家都晓得：敌国——日本——为什么到今天要陷于泥淖的深渊，不能自拔，就是因为他一般军人目无国法，军纪扫地，而他的政府又没有维护国法执行纪律的能力，以致要陷敌国整个命运于今天这样溃乱自杀的境地，他们发动「九一八」的事变，全是由于一般少壮军人自由行动，不服从他天皇的诏令，不遵守他政府的指示，肆行侵略，漫无忌惮，而他们的政府，亦没有制止的能力，因此，继续的有他所谓「五一五」的事变，演成现役军人惨杀他内阁总理的罪行，军人坏法乱纪到了如此地步，而他的政府仍不敢执行法纪，不敢照律枪决他的罪犯，因此，更有他所谓「二二六」的事件，竟在他的首都东京发动叛乱，杀害元老重臣与重要阁员，乃至占领他的议会，捣毁他的政府，到了最后，就酿成七七事变，挑拨东亚从古未有之战祸，来摧毁文明世界的基础，这都是由于敌国军队败坏军纪，敌国政府不能整饬纪纲〔第34页〕之所致。但是敌军到今天之所以还能暂维现状，还能在我国继续作侵略战争的原因，还是靠?他们军部仍能保持?服从命令的习惯，敌军官兵，纵令心中厌战反战，不愿作此侵略无益的战争，而仍旧勉强服从作战命令，我们可以说敌国已纪纲荡然，而他前线军队还勉强维持?战斗纪律，这就可见争死生于呼吸的战事，全靠指挥有效与命令贯彻，敌军「师出无名」的侵略战争，而他的官兵，尚且不敢抗命，何况我们此次抗战，完全是为了抵抗敌人的侵略，为保障民族的生存而战，我们全国军民更应该如何自动觉悟，不惜生命，贯彻命令，达成任务，来维持国家纪纲与军纪的尊严，然后纔能保障我们抗战的胜利，求得国家民族的独立自由与平等。只要我们全国各部队，从此以后，严守纪律，服从命令，遵照统帅部所规定的计划，和指定的任务，切实执行，我们政府必定一视同仁，扶持爱惜，使他们都能在抗战历程中有所贡献，而获得光荣的成功。现在新四军番号既已取消，这个问题自然是完全解决，再没有其它问题了。我们政府向来是宽大为怀，对于任何部队无不加意爱护，至于我个人，居全国统帅的地位，好像看到自己的子弟，受到这样不名誉的处罚，只有悲痛，只有惭愧，希望全军上下，大家要把此次事件视为我们国民革命中最大的耻辱，视为我们抗战史上最可伤心的一页，要以新四军为殷鉴，从此服从命令，遵守纪律，不侵犯友军的防地，不妨碍友军任务，不勾引友军的士兵，不劫夺友军的械弹，不收缴民枪，不没收民粮，不骚扰地方，不残害人民，而且更进一步要全国军队皆能保护人民，安定社会，尤其对于在沦陷区的民众，格外要全力爱护，使得我们全国军民亲爱精诚，团结一致，那末，由于此次新四军事件所留给我们的悲痛而激发我们全军上下抗战建国的信心，自能因祸得福，更可以造成我们国民
〔第35页〕革命军全军将士的功业。

    总之，这次处置新四军事件，完全是积极的而不是消极的，主要的意义完全为加强抗战，语其要点，就是（一）打击敌人妄冀我军纪破坏，内部分裂，以减弱抗战力量的妄想。（二）申明军队的纪律，使全军有所警惕而振奋自爱，为国效命，因而加强我们团结抗战的精神。因为第一点、如果敌人知我国有自由行动、妨碍抗战、残害友军的军队而可不与制裁，则其欺侮我国家藐视我军人更将益甚，而侵略野心，亦必将从此更炽，现在我们断然执行纪律，加以制裁，依法解决，敌人就没有幸灾乐祸的余地；第二点、如果我们所有军队，都知道政府以前隐忍的苦衷，是为了抗战，今天执法如山，也是为了抗战，大家都以此次事件，引为殷鉴，就不会再有违令干纪的行动，从此全军一致在拥护军纪服从军令一条心思之下来抗战，再不会延玩命令，再不会袭击友军，以至吞并防区，扰乱地方，陷害人民，那就是国军精神上走上进步的道路，而加强了团结，也加强了抗战的实力。要知道命令的贯彻和军纪的执行，是保证抗战胜利最要的关键，也就是国家生死存亡之所关。政府有没有抗战的能力，是不是具备革命性，视其能否执行纪律而定。军队有没有保卫国家和抗战建国的诚意，亦就要看他能否遵守纪律与接受纪律而定，唯有严守纪律服从命令的军队，纔是抗战的真正力量，必为政府与人民所一致爱护。反之，若不听命令，蔑视纪律，放弃作战任务，甚至于侵袭友军，侵占防地，减少抗战力量，此种军队若听其存在，则国家就必致灭亡，不仅抗战不能成功而已。最后，我要各位注意，政府此次制裁新四军，既然完全为整肃军纪，当然不牵涉其它问题。这次处〔第36页〕置新四军，纯然为制裁违抗命令危害抗战的军队，对于其它遵守命令努力抗战的军队，固毫无关连，也绝无什么政治性质。现在抗战期间，凡遵守抗战建国纲领之一切个人团体和党派，政府绝对尊重其应有之自由与独立之人格，而予以法律之保障，只要不是利用武装军队抗拒政府法令的行为，就使偶有牵涉法律的问题，政府亦必根据法律正常手续来处置。我常常对一般朋友说：我们抗战到现在虽然胜利日近，但还不能说已经脱离危险时期，当此生死成败之重要关头，全国上下格外要小心谨慎，不好有一事因循苟且，不好有一事轻举妄动，否则就要使我们抗战建国的大业功败垂成，但是政府绝不能因小心谨慎之故，就事事将就，苟且偷安，甚至连责任也不追究，连纪律也不执行，这样国家根本既坏，革命亦必无成功之望。政府这次所以忍痛制裁新四军，其原因就是在此，其意义也就在于此，希望全国军民，同心一致，严守纪律，服从命令，共同努力，克尽职责，来完成我们国民革命的使命，达到我们挽救国家，复兴民族的目的，祗要我们大家集中心力，积极担当伟大的抗战任务，我相信我们抗战光明的前途就在目前了。


政校学生应有的精神修养

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第185页，第186页，第187页，第188页，第189页，第190页，第191页，第192页

〔第185页〕

  ——中华民国三十年五月二十日出席中央政治学校十四周年纪念讲——
〔要旨〕
    一、本校教育，应以培养党国中级干部人才为主旨。
    二、本校学生应注重精神修养，生活行动必振奋严肃，风格态度必正大从容，思想理论必精警正确。
    三、大家应自视为党的子弟，负起改造社会转移风气的责任，以完成本党革命建国的大业。
    四、应注重专科之学习与常识之增进。
    五、哲学为精神修养之基础，大家应悉心研究，且须以 总理学说为中　　心。
    六、希望大家亲爱精诚，以礼义廉耻自勉，自动自觉，负责守纪，来达到本校长的期望，完成我们实行三民主义的使命！
〔本文〕
陈教育长、各位教职员、全体学生：
    今天是本校成立第十四周年纪念日，回想中央创办党务学校，旋又改为本校，种种经过，如在目前，光阴如此迅速，益感吾人责任未尽。临到今天这个纪念典礼，本校长实在有很多的感想！趁此机会，要将本校所负的责任，以及本校一般教职员学生所应特别注意的几点，提出来对各位说明。
    现在本校毕业的学生，分布于全国各地，已经担任了许多部门的工作，并且表现了相当的成绩，一般对于本校学生服务的批评，都说是比较还能够切实，这都是本校教职员十四年来辛勤培植的结果，本校长今天首先要为全体学生，对各位教职员表示感谢。我们中央政治学校创办已经有了十四年，这十四〔第186页〕年中间，前后各班毕业的学生，已经有相当数目；但如果照本党当初创立本校的目的来说，就本校对于革命建国所担负的使命来说：那我们现在教育的成绩，实在还没有达到我们理想的标准。现在我们毕业的学生，总计还不过二千四百四十七人，以我们中国如此广大的版图，每县市还只能分配到一人，如果就县市行政民、财、教、建各部门的工作来分配，要每一部门都配置一人，那我们现在毕业的人数，就格外相差得很远！而且我们政治学校是本党培养革命干部的学校，也就是要领导全国实行三民主义的学校，将来建国的完成与主义的实现，要由我们全校的师生来担负起来，我们要能尽到这个责任，那我们现在一般毕业的学生，在质量上固然不够，就是在数量方面，也是不够得很，至低限度，要有十倍于今日的人数，纔能与 总理所定革命方略中政治建设所需要的干部，约略相当，而且还只能担任中级干部；如果要普遍参加下级工作，更是不够分配！所以本校教育目前最重要的主旨——一般教职员学生必须知道——就是要培养一般学生，使他们将来至低限度要能够作党国的中级干部；虽然一般学生毕业之后，一切工作，都是要从下级开始，但因为革命需要的迫切，将来一定人人至少要能担任中级干部的责任，要有如此的准备。

    因为我们将来要作党国革命建设的干部，工作和责任都是非常繁重，所以我们无论精神、学识、气概和风度，样样都要能作各地行政人员和党员的模范，要能得到他们的敬重和信仰，如此，纔能达到本党创办政治学校的目的，也纔能尽到我们政治学校对于党国的责任。我以为我们政校同学第一件事，就是要立志。大家必须知道：我们到政治学校来求学，并不是为个人的地位出路而来，更不是为毕业以后〔第187页〕，易于找到职业而来；如果如此存心，那么他找到职业地位以后，就可以置革命责任于不顾，那就不配做本校的学生！我们作了本校的学生，从入校的那一天起，我们所有一切——身体精神和事业，就已经完全交付了我们的学校，交付了我们的党国，我们来到本校，不是为了个人事业的成功，而是为了我们党国整个事业的成功。换言之，我们乃是为了实现三民主义，完成革命大业，纔进本校来求学，我们所负的责任，比一般普通学校的学生，真不知要重大几多倍！因此我们一切思想，行动，学问，态度，必须要能作一般普通学生的模范！毕业之后，更要能作一般公务人员的表率。兢兢业业，不断努力，也许经过二三十年的奋斗，我们的主义，纔能完全实现，我们的国家，纔能真正建设起来。我们的责任如此重大，党国对我们的期望如此殷切，我们决不可一得自喜，安于小成，也不好以为自己在学识上稍有一点基础，就可以不再求进步。这是本校成立十四周年纪念的时候，本校长特别要提醒各位的。我们要使得三民主义在我们手里实现，革命事业在我们手里完成，则我们一般教职员学生，无论精神，能力，思想，行动各方面，不仅处处要超越人家，而且处处要胜过人家十倍！否则，如果大家也和普通的学生一样，训练一个人只能发生一个人的力量，那就根本不能达到本校培养革命干部的目的！大家要知道：个人的聪明才智是有限的，普通人多半是中等之材，资质方面，彼此都相差不远，所以我对于一般青年，并不期望他们有怎样特殊卓越的才智，亦不责备他们学问智识要怎样胜过人家，这是不可能的事，但对于生活行动的检束，风度气概的修养，以及思想理论的研究，这只要平时多加注意，人人都可以作到相当完美的境界，并不怎样困难。而且我们担负中国革命政治，要完成革命建国的使命，事实上也必须从〔第188页〕这一方面来努力；必须是我们的生活行动格外整饬严肃，风度气概格外雍容正大，思想理论都能正确不移，一举一动，都能明察时代，顺适环境，真正合乎现代行政人员的条件。如此，我们纔能作人家的模范，纔能使同僚同事对于我们敬重，纔能使社会上一般民众真正受我们的领导；也必须如此，纔能表现本校训练的功效，而我们一般毕业的学生，也纔能发挥以一当十以一当百的力量。
    我们中国的领土如此广大，人口如此众多，就以现在就学的青年来说：我们政治学校毕业和在校的学生，全体人数，还不过全国各大学学生人数的几十分之一而已！我们当然不能使全国各大学的学生，一律受到本校同样的教育，这无论从时间空间来说，都是不可能的事；惟其如此，所以我们不能不集合少数志同道合，宁愿牺牲自己，真正能为党国，为主义而奋斗的青年，来接受本校革命的教育，以增加本党革命的力量！所以我们全体学生进了本校，就要自认为本党的子弟，要把我们的党，当作我们的家庭，把党的事业，看成我们自己的事业，党的成败，看作我们自己的成败。党与我们既有这种荣辱一致，生死一致的关系，所以我们处处要为党的事业而奋门，为主义的实现而努力，而不能与一般普通学生相比较，以自私自利为前提，为得失利害来斗争，这样，就不能作本校的学生，就辜负了本校长的期望！
    现在本校关于专门学问技能的训练，有我们各位教师的指导，我想一定能达到预期的标准，我并没有什么顾虑。但除此之外，最紧要的就是我刚才所说的精神修养！目前我们一般教师和训导人员，所要教育一般学生者在此，而我们一般学生时刻所应自勉自警者亦在此！无论在校的时候，有外人来参观，〔第189页〕或是毕业以后到社会去服务，我们对于风格态度，以及思想理论，都要特别注意，特别讲求，我们的风格要光明磊落，气度要宽博宏深，思想要坚定，理论要透澈，总要使人家接触我们的言论风度，自然而然的能尊重我们，佩服我们，相信我们有领导革命的资格；而同时我们到一处地方，又确能影响到全般社会，确有领导各种业务的能力，能够达成我们改造社会的任务。这样，我们纔能名实相符，不愧为本校的学生。这种潜移默化，开创领导的作用，在从前谓之转移风气，历史上一般伟大人物之所以成功事业，无不是从此处?手，我们现在要完成革命，要建设一个三民主义的新中国，真是千头万绪，工作何等繁重！不仅我们自己一人要发挥十人之力，一日要作十日之事，而且我们一个人要能领导几千几万乃至几十万的民众，使大家都来参加革命建国的工作。我们要达到这个目的，除了转移风气之外，也实在没有其它的方法！而风气之转移，就是在于我们一般负领导责任的人，一言一行，一举一动，要使人家受到感动，起而效法；因之我们一切生活行动，要比人家有规律，有秩序，要能自动自觉，刻苦耐劳，我们的气概和风度，要比人家更远大，更宏毅，不争名利，不图近功，不矜能，不忌才，自待甚重，而待人要宽和，我们的思想和理论，要比人家更坚定，更透澈，而且切合实际，能够实行；如此，我们只要有一言一行表现出来，就可使一般社会民众，学校学生，以及党员公务人员，大家都受到我们的影响，从而于不知不觉之间，转变他们过去的生活行动和思想理论，而完全照我们的去做，完全以我们为标准。须知一个人精神方面所发生的力量，比任何学问技术所发生的力量，实在要伟大得多；而对于他人所发生的影响，亦格外的深刻；所以今后本校一般教职员学生，除专门的学问之外，对于三民主义的思〔第190页〕想理论，一定要透澈了解，切实阐扬，而同时对于自己的生活行动，亦要时刻检点，处处省察，以期养成政治家高尚的风格，能够领导社会，影响群众。总之，我们政治学校的师生，要知道本校不仅要担负一般普通大学的责任，而且更要担负起我们本身特殊的责任——就是要完成本党所交付我们的任务！所以我们不仅要具备一般普通大学师生应有的学问知能，而且在精神方面，更要有特殊深厚的修养，要成为真正革命的政治干部，能作一般普通学生和公务人员的模范，来改革我们中国过去政治上，社会上的旧思想和旧习惯，以尽到我们转移风气革命救国的责任！

    其次讲到学术进修方面。现在本校设有各种专科，一般学生当然要专心致志，努力学习，须知本校设立各种专科，与一般普通大学的各种专门学系，其意义很不相同。即如本校现在所设的地政专修科和计政专修科，以及人事行政训练班等，这都是其它的学校所没有的；而从本党的使命来说，我们要建国，要实行三民主义，第一就要注重地政，第二要注重计政，第三要健全人事，所以对于这几种专门的学术，我们一般教职员学生，一定要切实指导，切实研究，将来毕业之后，纔能尽到自己的责任。但除了这种专门的学识之外，还有许多修养的功夫，是要我们自己留意，自己体察的。即如刚纔所说的：大家要养成政治家的风度和气概，一切生活行动，要严肃，要振作，这都是要我们自己省察，彼此勉励，纔能达到目的。而尤其重要的，就是除专门学识之外，特别要注重常识；须知政治就是管理众人之事，而管理众人之事，就必须处处以常理常识为依归。就是我们要完成革命，也是如此。我常说，革命力行本是平平实实的行为，要以非常的精神来作正常的事业，也就是这个道理。我们政治学校的学生，是要作〔第191页〕新政治的基本干部，并要作本党实行三民主义的参谋，我们现在无论到一区一县，一切政治党务以及各种事业，都要完善的建设起来，建设的根据，就是本党的三民主义。但是实行三民主义，就要有整个的计划，更要有整个的干部，而要造成整个计划与整个干部，不仅要学有专长，而且要有丰富的常识，以为作人办事的基础。如此，纔能指挥人家，领导人家，也纔能以一当十，以一当百，尽到自己的责任，不然，本校过去十四年的教育，毕业的学生，还只有二千四百余人，就是再过十四年，亦不过四千多人，如果我们不能担当感动社会和汲引后起的责任，来造成能实行三民主义的干部，那么我们所能发挥的力量，实在有限得很，我们国家的前途，就没有希望了！本校过去毕业学生，服务的态度和工作的能力，虽比一般普通的学生优秀一点，但还没有达到本校长的理想，更不能说已尽到我们转移风气的责任。所以今天特别要向你们讲明白，而且交付你们这个责任，希望你们格外奋勉，努力作到。
    你们或者要问：要怎么样纔能养成政治家的风度和气概呢？这就特别要注重哲学的研究和修养，你们看古今中外的历史，无论那一个国家，那一个民族，要除旧布新，振衰起敝，真正能够复兴起来，无不是从建立一种新的哲学理论作起。国家民族的复兴如此，个人事业的成功亦是如此。我们要养成高尚的风格和态度，要坚持一贯的思想和理论，一定要健全的哲学基础。如果没有这个健全的基础，那我们不仅不能作政治家和革命家，而且无论作什么事业，都没有成功的希望！所以本校的学生，一定要注重哲学的研究。尤其要以 总理三民主义的革命哲学——知难行易的哲学作为研究的中心和基础，进而探讨中西各种哲学的理论，采其所长，去其所短，来发挥我们 总理学说的精义，这样的研究，纔能获得〔第192页〕实际的效果，也纔能真正使我们每一个人在人格上和精神上得到一种伟大的启示。大家都晓得：我们总理当初为推翻专制，建立民国，不知道经过多少艰难挫折，而他始终是再接再厉，愈挫愈奋，他所以能如此者，就是因为他发明了知难行易的哲学，所以纔有这种大无畏的精神。我们现在要继承 总理的事业，要完成 总理的遗志，固然要有卓越的能力和优长的学识；然我们要能勇往直前，百折不回，真正担负起领导民众革命救国的责任，那就一定要从研究哲学，培养哲学的基础作起。必须是对于 总理的革命哲学，有确切的认识，而且能笃信力行，纔不愧为中国现代的政治家！也纔不愧为 总理的信徒！
    最后本校长对各位教职员官长过去辛苦艰难，努力教学，能尽到自己的职责，非常欣慰。当此抗战时期，敌机不断的轰炸，各位的生活更是刻苦，工作更是艰难，本校长实不胜其关怀！切盼大家特别尊重自己的责任，发挥革命的精神，为本党来作奠立基础工作。至于一般学生，更要绝对服从师长的领导，遵守学校的命令，大家将来要作政治家，要完成革命的事业，一定要在现在求学的时代打定稳固的基础。师长同学之间，必须亲爱精诚，提携共进，更要以礼义廉耻自勉，自动自觉，来尽到我们革命干部的责任。这是本校十四周年纪念的时候，本校长特别嘱付你们的几点，希望大家切实努力，来达到本校长的期望，完成我们实行三民主义的使命！


政训工作与普通宣传之要点

内容来源：卷十八　　演讲

隶属章节：演讲＼中华民国三十年

版面原件：第121页，第122页，第123页，第124页，第125页，第126页，第127页，第128页，第129页，第130页，第131页，第132页，第133页，第134页，第135页

〔第121页〕

                ——中华民国三十年五月二日对全国政工会议讲——
〔要旨〕
    一、政工人员之基本任务，在于提高军队战斗精神，加强军队战斗意志。
    二、部队政训工作之要点：
?（１）要明了敌我实际情况，熟察时势需要，能够自动研究，因事制宜。
?（2）要保持军队精神与物质之补充，尤以补充精神为政工人员主要之职责。
?（3）政工人员必须知道军队最重要的秘诀，应坚定必胜之信念，更须增强部队对主官之信仰。
?（4）各级政治部都应完成无线电通讯设备，实行每日通讯。
?（5）政训工作要训练官兵能打进敌伪匪军之中，确收瓦解分化与利用之效。
    三、普通宣传之要点：
?（１）应发挥宣传之神秘性能。
?（2）工作应注重秘密化。
?（3）要能自动主动，切戒因循被动。
?（4）应注重时间性，把握时机，力求迅速！
?（5）确实为宣传之要件，但暗示或预言亦为宣传上一种重要而不可缺少之技能。
    四、希望大家要认清职责，明察时代与环境，发挥各人聪明才智，尽到革命任务，来完成抗战建国大业。
〔本文〕
    今天有两件事要告诉各位：一是军队政训工作的要点，一是普通宣传的要点。
〔第122页〕
    军队政工人员的要务，即在于加强军队战斗意志，提高军队战斗精神，无论在部队在学校里面，都要以这两件事为第一要务，尤其是各战区各军师政治部主任和政工人员格外要认清这一点，然后工作进行，纔有中心对象。大家要晓得，我们现在抗战已达四年，战争是持久了，一般部队指挥官多习以为常，差不多把战争当作了日常生活，不觉得有什么特别要注意的地方。在一方面说：「把战时当作平时」，不慌不忙，沉?镇定，原是好的，但在另一方面，玩忽之念一萌，振作之意遂减，无形中精神一天一天的懈怠，士气一天一天的松弛，官长如此，部下更甚，就影响到战斗的意志和战斗的力量，古人所谓：「用兵久则骄惰自生」，这实在是普通最易犯的毛病，是军事上一个很大的危机。我们政工人员所负的责任，就是要防止并克服当前这个危机。无论在任何部队大小单位担负政工任务的人员，遇到一般官兵精神意志一天一天趋于散漫的时候，就要使他们能够振作起来，紧张起来，都能和抗战开始时一样的积极兴奋，勇敢牺牲，能够随时达成战争的任务。如此，我们纔能尽到自己的职责。

    要怎样纔能达到这个目的呢？这当然不是今天一二小时内所能说得详尽，也不是几次讲演就能传授得了的。不过从原则上讲，我们今后要提高军队战斗精神，加强军队战斗意志，第一是要我们中央政治部与各战区各军师政治部一般负责同志，大家都能实事求是，自动研究。对一般敌情与我军现状和所发现的缺点，时刻要注意考察，根据实际的材料和心得，想出种种提高士气的方法来，普通书本上所写的，固然也是一种经验和材料，但不可拘泥文字呆板的照?去作；而要能因应时势，运用自如。本来无论办什么事情，都要能根据时代和环境的需要，纔能决定适切的方法和对策。我们政工人员尤其要有这种〔第123页〕本领，对于自己所处的时代和环境，格外要有明确的认识和体念，对于敌我双方的情势，时刻要能确切的明了，把握在胸，然后我们的工作，纔不致落于空虚，流于形式。否则如仍和现在一般陈旧呆板的宣传一样，随声附响，不用脑筋，不知改进，那无论你化了多少经费，多少时间，用了多少精力，都不能发生效力。我们政工人员办事，固然要本?一定的计划与纲领，但如果对于实际的情况不研究，不了解，那你就不能订出计划来，即令你有了计划纲领，亦不能够应用有效。所以我们要求军队政训工作发生力量，必须一般政工人员能研究，能自动，明察时代和环境，认清对象，了解本身，一切工作要能因时制宜，因地制宜，更要能因我制宜，因敌制宜，知己知彼，灵活运用，多方设法来尽到它的职务，而不可拘于一格，墨守成规，陷于被动。要知道我们军队的政训工作乃至一般宣传工作，都不是一件容易的事，不是有特殊聪明才智的人，一定不能胜任！但如果我们懂得了这个原则，在工作的时候，能够研究敌我实况，熟察时势需要，根据精确的认识，对症发药，善为活用，那我们的工作就可以发生成效！现在一般政工人员成绩好的，固然也有，但大半都犯了因循被动的毛病，这就是大家不明时代，不察环境，也不知道敌我的情形，根本不用脑筋，不去研究，人家怎样说，我们也跟?怎样说，上面催一回，我们纔动一回，这样，我们的工作当然要一天不如一天。以后必须澈底改革这个毛病，一切事情要讲求因事制宜之道，能够自动主动，然后军队的政训工作，纔有起色。

    第二、我们从事军队政训工作，一定要知道军队成功的秘密是什么？军队成功只有两个秘密：一个是物质的补充，如兵员粮秣，饷械，装备，医药等等，一方面在作战消耗，一方面就要补充接济，务求〔第124页〕源源不断，以满足前方的需要；另一个是精神的补充，就是要使军队的精神能够始终振奋，决心能够始终坚定，力量能够始终发挥。关于物质补充，这是部队指挥官的责任，本来不必要我们政工人员来负担，但我们亦要晓得这是军队成功秘密之所在，我们执行任务时，要尽心竭力，辅助指挥官，使物质补充不虞缺乏，不过我们政工人员最大的责任，还是在补充军队的精神，要使军队的战斗精神，能够愈战愈旺盛，战斗意志，愈久愈坚强，无论战局怎样危殆，死伤怎样惨重，士气决不因之衰退！甚或一时人员武器补充不及，虽剩一兵一械，亦能在阵地屹立不动，与敌人奋斗到底！要如此，纔能表现我们政训工作的效能，也纔能尽到我们政工人员的责任。要知道精神与物质二者，实在是互相影响，而精神实居主要的地位，只要精神的补充，能够继续不衰，愈战愈强，那军队里面的物质补充，虽偶有缺乏，亦没有什么大的影响，因为精神力量实可以补物质之不足，而战争成败的关键，十分之九还是系于无限的精神力量，而不专在于有限的物质。因此我们政工人员，要能完满达成任务，唯一的要诀，就是要发扬军队的战斗精神，克服所遇物质的困难，如此，我们抗战纔能转守为攻，转败为胜！你们现在反省，你们从前在部队里面，是否曾研究此理，是否能照此做到，我想一般对此必少研究，希望你们切实认识，多方努力，达成任务，以提高政工人员的地位。
    刚才说过：我们政工人员要协助各级指挥官使物质补充，不虞缺乏，使部队官兵不感物质补充缺乏的困难，这当然要从各方面来努力，譬如奖励民众协助运送，就是一例，但其中最重要的一件事，就是要注重部队的医药卫生，诸如伤病兵的医治和救护，部队平时卫生实施的考察与协助，以及官兵保健与〔第125页〕营养的维持和改良等，都是我们政工人员应该替各级指挥官分劳照顾的事项，应该视同我们分内的职务，如果遇到医务人员与卫生器材感觉缺乏，我们政工人员必须尽力设法为之补充，或卫生业务办理不尽妥善的时候，我们必须为之协同改进，这对于部队精神上实有莫大的影响，如果我们在这一方面，能多用一点功夫，那我们部队的精神，就不知道要提高多少！所以我们政工人员特别要不怕困难，不避劳苦，平时对于士兵饮食居处，都要留心指导，尤其是病院里面，必须常去视察，看所用的药品与食物，是否充分配给？是否清洁合宜？医生与看护是否尽心周到？对于伤病兵更要去安慰他们，设法减轻他们的痛苦，把他们当作家人子弟一样看待，如此，他们伤病能获痊愈，自然要感激你，爱戴你，他们回到各营各连之后，使全军官兵都知道你们政工人员关切伤病爱护袍泽精神之难得。那你就不去宣传，他们亦要替你宣传，你还怕不能得到士兵的信仰吗？！

    第三、军队政训工作一般的业务，当然是要注重组织与训练，但大部份还在于宣传。所谓宣传，用一般常用的名词说得明白浅显一点，就是「鼓动」与「煽动」的意思。「煽动」两字，被一般危害国家民族的人，误用来作别有作用的阴谋，大家就认为是不好的名词，实际上我们要激扬忠勇的精神，就要煽动我们军民爱国的热诚，譬如炉中之火，本有光热，煽而鼓之，更见发扬，我们宣传的动机，必须正大，而方法技术，不能不讲求。我们一切宣传，都要懂得煽动的方法，具备鼓励的力量，纔能发生很大的功效。否则，定是徒劳无功。怎样纔能使宣传收到鼓励和煽动的效果呢？这就是宣传要有神秘性，亦就是一般所说的「魅力」，换一句话说：就是能使观者听者全神被我所吸引，动作听我的指挥，而不自〔第126页〕觉是受我的影响。所谓「宣传的神秘性」当然不是用语言文字所能具体说明白的，各位可以从许多事例和经验中去切实体会，但如能洞明时代的趋势，懂得群众的心理，精采宣传的材料，擅长动人的技术，更讲求各种各样有效的方法，能够说人之所不能说，传人之所不能传，且能将我们抗战革命英勇奋斗的非常事迹，为常人之所不能作的，适时宣达，善为传播，于直接间接有形无形之中，在我们宣传对象的周围，造成种种空气，使他们感觉官能随时接触到的都是这种材料，这就可以吸引社会群众的注意力，使之全部倾注于我们的宣传，而信其所不能不信，行其所不得不行，这些就是宣传神秘性的要素和效果。当此抗战革命时期，我们要使一般官兵和群众，将他们革命的情绪，强调到最高潮，将他们革命的精神，发挥到最高点，要使他们对于革命的主义和战争的目的，发生一种崇高的信仰，能够蹈死不顾，舍身殉义，这决不是普通呆板的宣传所能奏效，而是要用种种方法，使被宣传者认为我们的宣传，实真确不移之事理，天地宇宙之要道，因而对于我们一言一行，不能不诚意接受，不能不切实奉行，如此，我们的宣传，纔算是发挥了神秘性的效能。我们现在军队里面的宣传工作，格外要注重到这一点，方能鼓舞全军士气，发扬战斗威力！但是现在我们无论对于军队对于社会的宣传工作，都是因袭的，呆板的，至多也不过是模拟的，完全没有精神，没的生气；我认定宣传重要，常想多用一点功夫来研究改革我们过去宣传缺点的办法，但总不得闲空，今天对大家说明的，亦不过一些原则的提示，希望你们本此深求，自动创造，来达到我们加强战斗意志，提高革命情绪的目的。现在敌人的宣传，就在竭力采用这个神秘的方式，虽其目的不正，言之不顺，但已足以蒙惑他自己的军民。我们抗敌卫国，天经地义，如果能〔第127页〕讲求技术，把握心理，运用这个神秘性，那我们并不要写很多的文字，贴很多的标语口号，就能发生很大的效果。不然，我们尽管多讲、多写、作刻板的文章，千篇一律，陈陈相因，那被宣传的人，就愈看愈讨厌，不仅不能发生作用，而且要得到相反的结果。

    我们一般政工人员，平时宣传的主要对象，不外两种：一种是我们自己的官兵和民众；一种就是敌人。而其目的总不外乎提高自己的精神，压倒敌人的精神。但如果我们在宣传的时候，只是说中国如何广大坚强，如何必能战胜敌人，那不仅空口说说，没有用处，而且人家反要怀疑你有意夸张，对于你的宣传不会发生信仰，因此我们必须于相反的方面来讲求衬托反映的方法，只要我们随时考察敌情，列举详细事实从侧面下功夫，说明敌军精神如何颓丧，纪律如何废弛，装备如何不齐，补充接济如何困乏，以及其一般官兵与其国内民众，如何厌战反战的情形，将敌人的弱点与侵略的罪恶，尽量暴露出来，如此，对于振作我军的精神和士气，就可以发生很大的功效。至于对官兵内部的宣传，最要紧的，就是要使一般官兵对于自己的主官有信仰，即如你们作战区政治部主任的，就要能使你这一战区所有部队官兵，对司令长官都有信仰，作军师政治部主任的，亦要使全军全师的官兵对军长师长团长有信仰，但你如果只知用呆板的方法，不指出事例，不选择机会，只是空洞的重复的夸说你的部队长官如何好，大家应该如何信仰他，那不仅不能发生预期的效果，而且反使一般官兵误认你专意讨好上官，这样一来，他们以后对于你的言论行动，就完全失掉信仰。所以你在宣传的时候，必须正心诚意，也必须苦心探究，总要搜集实例，准备材料，用各种不同的方式和机会，来进行你的工作，使一般官兵于无声无臭之中受到〔第128页〕宣传的影响，来加深他们对于上官的爱戴；如此，亦即是增高了我们自己的地位。须知我们帮助人家成功，就是等于帮助自己成功，因为你在部队里面，处处能辅助主官，尽到职责，那主官还能不倚重你，，部下官兵还能不敬重你吗？

    更有一点要注意的，现在中央宣传部，军队政治部以及各报馆在前方后方，要增加一般官兵和民众对于政府的信仰，并不要我们自己另找材料，多写文章去直接宣传，因为一般官兵和民众的心理，大家都很关心国际形势，很愿知道国际人士对于我们神圣抗战的观察和认识，尤其热望国际友邦的同情援助，和对于敌人的斥责制裁，因之，凡属这一类有利于我们的国际新闻和舆论，我们格外要抓住时机，努力宣达，而且要把他放在一切宣传节目之先。至于外国人来考察我们的政治，参观我们的军队和学校，对于我们抗战必胜，建国必成一切的称誉和好评，就是我们宣传上最自然最良好的材料，足以增强我们的士气和民心，我们必须努力介绍，其功效比我们自己直接作正面宣传，要伟大得多。但现在我们一般政工人员，不知道从这一方面多用心思，多用研究功夫，上面颁发的怎么说，我们就照样的怎么说，只知道呆板的死守?工作纲领和计划，永远脱不了陈旧过时的一套，而对于国际有利的形势，以及友邦同情的言论，根本不知利用，这是我们政训工作宣传上一个很大的缺点！从此以后，我们各级政治部每天
至少要将国际上对于我们抗战有利的消息，节要通报一次，各级政治部接到上级通报之后，就要利用升旗降旗或 总理纪念周及其它集合的机会，加以宣布或解释，现在国际形势如此良好，第三国人士如何讥笑我们的敌人，看不起我们的敌人，这种实际的材料，乐观的形势，一般官兵还不愿意知道吗？他们〔第129页〕还不天天欢迎你去讲述吗？总之，宣传就是教育，我们以后要造成一个人，要作成一件事，都不能不从宣传入手，而尤其要注重宣传的神秘性，现在共产党就是用这个办法，他要造就一个人物，就必先替他鼓吹，代他揄扬，使社会上对他有一个良好的印象，然后再用种种方法，来提高他的信誉与名望，说得他如同一个神仙一样，以造成其在社会上的号召力，因而用作喉舌，来作他有利于共党的宣传。他们作事也是一样，必先使得大家觉到唯有这样去做纔有办法。依?做就一定有办法，还要旁证曲引，反复陈述，使大众感觉不是这样做的时候，就一切是办法。这种方法和技术，我们一般宣传员和政工人员，知道的实在太少，能研究能实行的更是不多，所以我们过去的工作不发生效力！今后希望你们要特别注意，时刻研究，切实作到！

    第四、在前方的政工人员，就是战地的宣传者，以后要特别注意通讯，来发挥宣传战的力量。为便利通讯起见，各战区各军师政治部均应设置无线电发报机及收音机，各级政工人员对于发报机及收音机应视同自己的生命，格外爱护，中央政治部与各级政治部间，凡可以直接通讯者，每天要规定时间，直接通讯一次，各地政工人员，将当天上级的通报或命令收到之后，要以此作为训练与宣传的材料和根据。团政治指导员虽不能设无线电发报机，至少亦应购置收音机两架，一架使用，一架预备，须知军队里
面，一切事情都要有预备，我从前在敌国——日本——联队实习的时候，看到他们炮车里面，望远镜有两只，表尺有两只，一切东西都有两套，先还不知道作什么用处，后来纔晓得这就是军事上的一个大秘密——就是预备功夫。我们政工人员以后在部队里面，一切时间、人力，在工作计划之中，都要事前支〔第130页〕配妥当，留有余裕，使临时不致竭蹶，工作不致间断。至于通讯器材更要有充分的预备，如果团部没有收音机，各师以上的政治部没有收音机和发报机，随时与总政治部通讯联络，接受其命令指挥与监督，那我们的政训工作，就不能发生实效，就都是假的！这件事关系今后工作进行，至为紧要，目前首先就要作到，不论经费如何困难，都要尽量设法完成。
    第五、我们政工人员除了鼓励国军，提高士气，唤醒民众，加强军民合作之外，更要注重对于敌军、伪军和匪军的宣传，使之瓦解分化，翻然觉悟，来增加我们战斗的力量。但这件事直接去作，必然收效甚微，现在最紧要的办法，就是要使我们的官兵能够打进敌军伪军和匪军里面去。这就是要看我们一般政工人员有无魄力，有无精神，能不能感动一般官兵，使他们自动冒险参加到敌伪匪军里面去工作。如果我们能做到这一点，那比什么宣传与运动的效力还要大。但对于这种自愿参加敌、伪、匪军工作的官兵，平时一定要经过训练再训练，考察再考察，对于他们的精神、品德、思想、信仰和能力，都要能信得过，靠得住，然后纔派他们进去。须知这不是寻常容易的工作必须他们确能坚定不移，至死不渝，然后纔能达成任务。今后我们政工人员，最主要的工作，就在选拔和养成这种策动伪军反正的官兵，我们发挥报国能力最好的机会亦即在此。不过这里有一点大家要注意的，就是我们以后对于伪军尽可利用他们，与之取得联络，但绝对不再收编。我们宁可接济他的弹械，接济他的经费，而不要收编过来，否则，反要败坏我们国军的名誉，妨害我们国军的行动，政府若加制裁，他们势必仍要叛变，那时对于我们的抗战与治安，反增加一种的障碍与负累！这一点各位回去之后，要分别告诉所隶属部队的主官；我〔第131页〕们以后不要收编伪军，但要利用伪军作我们的外围，使之与我们通消息，办粮秣就够了。你们要知道目前政工人员的责任，不仅要提高国军的战斗精神，加强国军的战斗意志，更要能使一般有信仰、有能力、有训练的官兵，能够打进敌、伪、匪军里面去，作间接的宣传工作。如此，我们只要能有一个人在里面，随机应变，因势利导，就可以发生几百几千人的效力！关于这种人才，我们以后如何训练，如何指导，如何养成，大家现在要研究切当的办法。以上是说明今后政训工作应注重之要点，希望各位实心实力，一致做到，来发挥工作效能，尽到我们政工人员的职责。
    其次，讲到普通宣传，其主旨本与政训工作大体相同，所以一般政工人员亦要同样注意，现在我简单提出几点，希望你们自己去体会实行。
    第一、宣传要有神秘性，这一点刚纔已经提到，其实不仅部队里面的宣传应该如此，就是对国内国外一般的宣传亦应如此，我们无论写一篇文章，或讲一次话，在内容、技术、方法各方面来说，都要能使被宣传者受到深切的感动，于不知不觉之间，发生很大的影响，这就需要分析宣传对象，了解听众或读者的心理把握心灵深秘之所在，而多方诱导感应之，甚至可以说操纵而左右之，纔算尽了我们宣传的能事。尤其我们拿事实行动来作宣传的时候，格外容易发挥宣传的神秘性，收到意外的效果。所谓「以身教者从」所谓「事实胜于雄辩」，就是此理。

    第二、宣传要注重秘密化，宣传的性质本来就是公开的，其功效要能普及于大众，但正惟要使其效果得以普及深入，所以宣传的方法必须秘密。此地所谓秘密与前面讲的神秘不同，神秘乃是就宣传的本〔第132页〕身性质而言，秘密则系就宣传的方法而言——就是要使一般受宣传的群众并没有看到我们是在宣传，而实际上已经受到我们宣传的影响，亦即是要他们不知道这种宣传的来源出自何方。现在共产党的宣传就是用这个办法，已经收到相当的效果。我们要实行三民主义，完成抗战建国，纠正纷歧错杂的思想，来达到意志集中的目的，更应该如何讲求宣传的方法，发挥宣传的功效！
    第三、宣传必须发挥自动的能力，即是要因应事宜，灵活运用。但是我们现在一般宣传人员，完全没有这种能力，一切标语口号和壁画差不多完全是陈旧的，呆板的！尤其是重庆市的标语，除了上次节储运动所定的八字一句的标语较为适宜外，其它关于宣传主义国策的标语，几乎十分之九都是笑话！给人家看了，不仅不能发生宣传的效果，而且简直要发生反感！连到我们政府的地位，民族的智识，不知要因之而减低多少！这件事我已经下过多少次手令，到现在完全没有改正，我每次出外看到这些事情，就要受一回刺激，使我对于你们政工或宣传人员的智能，不禁觉得悲观，这样的标语，不是不要张贴反而好得多吗？这就是证明我们一般宣传人员，既没有能力，又不肯研究，不求进步！其实我们党部和政府把现在所有的标语汇集起来，审查研究一下，应改正的改正，应删去的删去，并不是一件难事，而大家都不去做，可见我们太没有自动的精神，以后一定要切实改进，一切要自动，要研究，要能因应事宜，积极创造。关于标语口号，绝对不好交一般低级科员随便去编制，完全要我们高级人员精心研究，亲拟亲核，必须简单，显豁大方，然后一般人看了，纔会感受积极的好印象，不致发生反作用，此事对于国家的影响，非常重大，希望你们特别注意！〔第133页〕第四、宣传要有时间性，就是特别要快当。现在各军师消息的来源，差不多完全仰赖中央广播电台与国际广播电台的广播，事实上不但材料不够，而且时间上也难免迟缓。所以今后中央政治部和各战区政治部应选择每天最重要的消息，尽先发出，同时还要告诉各级政工人员，要他们接到当天的消息，立刻就要开始宣传，否则时效一失，就完全没有用处。现在战地的消息，我们当天得不到，要过了几天纔知道，尤其我们政府在重庆，有许多人家已经知道的消息，而我们还不晓得，这就是表现我们宣传的落后，你看外国人一到休息的时候，就去开收音机，听取各方的消息，愈是高级人员，愈是如此。要晓得：现在我们要测验一个人的能力强不强，智识高不高，就是看他所得的消息快不快，如果他得的消息比你快，得到了消息就能想出办法，那就是他的智识高过你，能力强过你！你们以后和一般官兵讲话，要使得他们佩服，一定要将当天发生的消息，当天就告诉他们，替他们分析讲解，作成确当的结论，指出应付的办法。如此，纔能表现你的知识的广博，这是我们影响各级官兵取得他们敬仰的一个紧要方法。

    希望你们特别注意！以后收消息要快，发消息也要快，总要以宣传先于一切。如果事情没有办完，我们宁可不吃饭，不睡觉，一定要做好纔罢。须知宣传的时间性，与宣传的神秘性，实互为因果，宣传愈迅速，则愈觉其神秘而有效！

    第五、宣传应注意正确性，我们得到的消息，不仅要快当，而且要确实。如果觉得这消息还不能证实，我们对官兵讲话的时候，宁可出之以疑问的口气。不过宣传家既然同时就是煽动家，所以有时又应该具备夸张事实的本领与听者一种暗示，换一句话说，为了达到我们宣传的目的，提高我们军民的敌忾〔第134页〕心，在必要时我们还得制造空气，例如我们要使一般民众和士兵仇恨敌人，就不妨把事实夸张一点，造作种种传说，说敌人如何野蛮，没有人性，在占领地区内，如何横暴，如何烧杀，以引起一般军民同仇敌忾之念，从而坚定其有敌无我有我无敌的决心。不过制造这种空气与传说，且使其心理能发生暗示作用，必须要有计划，有步骤，而且主持者自己要有预备有研究。否则，我们宁可不要散播无稽的传说，以免发生相反的结果。传说之外，还有预言，也可以增加宣传的效果，现在敌人的广播，常用这个办法，不过其预言不中者常居十之九，甚至于完全不中，所以敌人各种预言的宣传到现在已经完全失效，我们若果研究透澈，确有把握，或是已经察知某种趋势，十之八九必然实现，也不妨先作预言，以待事实来证明，加强我们宣传的可信性，但如果没有详细的研究，还以不用为宜。而且这两种宣传方式的对象，亦仅限于敌军伪军和匪军。

    上面几点，是说明一般的宣传的要点，要有神秘性，要注重时间性和确实性，工作要秘密化，要能因应事宜，自动创造。我很希望我们一般宣传人员和政工人员，大家都能够深切研究，实际做到，使本党宣传工作、部队政训工作能有一日千里的进步。
    大家要晓得：我们无论做甚么事情，总要认清自己的职责，要明白自己所处的时代和环境，我们以此为本位，再就自己周围的事物，加以分析和考察，来决定我们工作的计划和步骤，照此做去，就没有不能成功的道理。宣传工作何莫不然。宣传本不是容易的事情，必须是特别聪明的人纔能胜任；但各人的聪明才智，除开少数神经不健全者外，实在相差不远，其聪明与否，完全看他能否研究，是否运用脑〔第135页〕筋而已。如果我们能专心一志，运用脑筋，自动研究，迟早之间我们的事业就一定可以成功！希望各位在此次会议之后，要养成自动研究的精神，要发挥积极创造的能力，从此加倍奋斗，格外努力，来尽到我们本身的职责，完成我们抗战建国的使命。


中央设计局之使命及其工作要领

内容来源：卷十八　 演讲

隶属章节：演讲＼中华民国三十年

版面原件：第48页，第49页，第50页，第51页，第52页，第53页，第54页

〔第48页〕

       ——中华民国三十年二月二十二日对中央设计局第一次会议讲——
〔要旨〕
    一、中央设计局之工作范围：（一）本局自身的设计；（二）汇合各院部会的总设计。
    二、大家应注意集中人才及罗致人才，尤应联络各机关原有设计人员，以收通力合作之效。
    三、内部人事应力求健全充实，办事应适合科学方法。
    四、设计工作应一切以 总理遗教为根据。
    五、本局工作的重点，应注重战后国防经济建设与复兴。
    六、经济建设计划，应根据 总理实业计划，加以发扬充实，以鼓励友邦人士协助中国经济建设之兴趣。
    七、设计工作的进行，应集中精力，分定程序，实事求是，不可贪多务博，以致一事无成。
    八、希望大家认清责任，同心协力，来完成我们革命建国的使命！
〔本文〕
    今天中央设计局举行第一次会议，本席趁此机会，要将本局的性质，以及今后工作的方针和要点，对各位说一说。
    中央设计局的成立，是根据行政三联制的理论而来的。行政三联制的内容包括设计、执行和考核，而其主要部份则在于设计。如果设计不能完善，执行就不能顺利，考核也就不能精密，我们要使政令有效，事业成功，必须先有整个的计划，所以设计工作在行政三联制中实为最首要的工作。因之各位也可〔第49页〕以知道本局今后的责任是特别的重大！不过今天我们在工作开始之际，本席首先要请各位认识今后本局工作上的特性。我们今后的工作，一方面是本局自身应做的设计，一方面是汇合各部门的总设计，所谓本局自身应做的设计工作，是就一般的大经大计和特定事项来做研究和规划的工作，所谓汇合的总设计，就是说本局是全国设计的总枢纽，以领导者和监督者的地位，利用现在各院部会原有设计的人才，使其各就职掌范围和主管业务分别设计，然后由我们来总其成，使这个别单独的计划，能够连系贯通起来，成为一个整个的总计划。而并不是要将现在各院部会设计的工作，完全归划本局来办理，这在事实上不仅无此必要，而且各部门亦有其本身应有之设计工作，而非本局所应代为直接办理的！何况本局现在还在创始时期，规模尚小，人力财力，两俱有限，亦不能负荷这样繁重的工作。
    但各院部会的设计工作，既然要由本局总其成，本局就一面要督促各机关原有设计人员工作的进行，也要协助各机关设计工作的推进，同时还可以于督促协助之中，寓考察审核之意。譬如我们所看到的，那一个计划切合实际，能够通行，那一个计划规模宏远，确有见解，我们就可以用来作为国家选拔人才的根据。而本局在进行自身设计工作中，也可以借助于这些专门人才的学识和经验，俾能共同贡献。须知我们无论办什么事业，都不能没有人才，而一个人有无才干，决不是在几篇文字里面就可以发现，一定要经过长期的考察，实际的试验，纔能识拔出来。我们中央设计局的工作，在在需要针对现状，精心考虑，需要有通识，更要有精深的学问，所以更必先有真正的人才，然后纔能设定优良的计划。关于这一点，本局秘书长和副秘书长，要特别注意！今后如何搜罗人才，集中人才，实为本局当前的重要工〔第50页〕作，尤其是对于现在各机关原有的设计人员，凡是真正有能力，有经验的，都要使其与本局发生连系，要联络他们，借重他们，设法帮助他们的工作，切不可只看到自己局内的人员，而对于局外真正的人才，反而弃置不顾。因为本局既是全国设计的总枢纽，就要使全国有能力，有专长的设计人员，都在我们的心目中，都为我们设计整个建国的计划而用。庶几众擎易举，纔能完成我们的任务。要知道：我们中国一般机关办事最大的弊病，莫过于时间和人才浪费，尤其是人才方面，我们过去不但不能训练人才，培植人才，甚至反而埋没人才，摧残人才。政府这次成立党政工作考核委员会和中央设计局，就是希望我们来担负这个责任，使一切人才的任用，都能合乎科学的经济的原则，如此纔能使我们建国的工作，得以实际推动！

    我们设计局既然要罗致全国的人才，那末，我们对于本身人事的充实，首先就要慎之于始。本局内部，自委员专员以至于一般科员，都要慎重选择，必须确知其有相当的能力，有特殊的优点，纔予延揽任用。不可再蹈从前一般机关的覆辙，只是按照编制，任用足额，以普通的人员来充数。要知道本局是新设的机关，为一般观瞻所系，本局更是一个相当专门性的机关，和普通行政机关不同，因此，我们任用人员，一定要使人人都能健全称职，都能胜任愉快，然后社会人士，看到我们纔会尊重，而社会上有真实学问和能力的专家，也纔乐于受本局的延揽。总要使一般人知道我们设计局任用的人员，是经过慎重的选择的，然后我们的工作纔能受到一般的尊重。我们设计局纔能名实相符，不愧为全国设计的总枢纽！我们设计局录用人才的标准，首先要注重学有专长。现在资源委员会派到外面工作的人员，所以比〔第51页〕较能得人家的敬仰，就是这个缘故。所以大家现在无论荐人用人都要一本宁缺毋滥的精神，要讲求精实，注重效率，不仅要使人家对我们发生敬仰，而且我们自己对于工作，亦要确有把握，确有自信，如此，我们拟具的计划，必能得到人家的重视，实行的时候，就格外容易推动。至于办事方面，我们设计局比之其它机关更要注重科学的精神与科学的方法。工作要紧张，精神要严肃，调查要确实，研究要专精，分工要细密，配合要恰当，这样，本局的基础，纔能确立，本局的业务也纔能发展！

    其次我们今后设计工作一定要以 总理遗教作为根据，纔能建立一个完整而切合中国国情的计划。因此，本局各位设计委员和工作人员，对于三民主义，建国大纲，建国方略（如实业计划等）和十年国防计划，要特别注意，切实研究，尤其是 总理十年国防计划是一部博大的建国要则，原著虽在 总理广州蒙难时毁于兵火，于今仅存目录，但我们只要看到这个目录，就可以知道， 总理对于中国建国工作眼光何等敏锐，规模何等远大。在 总理的心目之中，早有一幅世界和平危机的展望，与我们中国独立生存的图案，要为我们国家民族策永久的安全，并且指示了努力的途径，我们现在设计中国建国的方案，实在不能不以 总理这几种重大遗教为基础，然后纔有中心思想，纔不致漫无标的。所以今后各位无论设计一种计划，拟订一个方案，一切内容和理论，都不能离开 总理的遗教，都要以 总理的遗教为根据！

    我们设计局的工作，就时间而言，战时一切设施，有待我们设计的事项，固然很多，但抗战胜利结束之后，国家待兴举的事业，需要我们在此时预为设计的更多。所以我们现在工作的目标，不仅应?眼〔第52页〕到战时的需要，还要侧重战后的复兴。至于就设计的范围来讲，一切军事、政治、社会、经济各种建设的设计，虽然都属于我们工作范围之内，但其中实以国防经济建设的设计，最关重要。所以简单说来，本局目前主要的中心工作，即在于计划战后国防经济的建设。换一句话说：我们一定要以百分之七十以上的人力，财力和时间，用在经济建设方面。要在三民主义原则之下，?眼到国防，兼顾到民生，制定我们经济建设的总方案，为国家树立永远的规模。至于其它政治，军事与社会各种设施的计划，以及战时一切临时的设计工作，本局当然可按照需要，随时设计，但这些不是本局的主要工作，而且都可以督促原来主管机关去办理，而我们只要多多辅助，以总其成。因为战时政治军事的设计固然重要，但战后经济建设的设计尤其重要。
    最近我和一位访问我国的美国友人，有下面一段的谈话。我对他说：中国现在抗战期中，美国在经济上援助中国，我们固然非常感谢！但我们尤其盼望美国友人要认识我们中国是一个地大物博的国家，而一切物资的开发，此时不过作到百分之五，其余百分之九十五还要待战后来完成，新中国建设工作，其本身固非常艰巨，其前途也非常远大，而对于将来世界和平更有莫大的贡献！我们 总理从前订定实业计划的时候，就是希望世界各国在第一次大战结束之后，用其所剩余的人才资本和机器，来发展中国的实业；可惜当时本党尚未执政，而其时北京政府更没有这种远大的眼光，同时世界人士，对于远东方面中国实业之开发，所能提供于世界与繁荣福利的贡献，亦没有认识。有此种种原因，所以这个计划未能实现。我们希望在这一次大战结束之后，美国人士特别要帮助中国经济建设的工作，如此，美国将来〔第53页〕在此次战后所多余的一切资本技术和机器，纔能获得最有利使用的途径，纔不致再蹈上次欧战以后的覆辙！不然，不仅中国建设不起来，就是美国本身的经济也是非常危险！现在美国一般有远见的朝野人士，已特别注意到这个问题，——怎样纔能使其战后多余的技术人才资本和机器不致于荒废，我以为如果美国政府真能帮助中国完成其经济建设，则其剩余的资本、人力和机器，必能尽量利用，以有助于世界和平。
    本席今天引这一段话的意思，就是说明我们要设计战后经济建设的计划，并不要仿照外国的五年计划，或是十年计划，另辟蹊径，而仍是要以我们 总理的实业计划作为基础。当然，现在的环境与总理订定实业计划时已有不同，而且我们在此二十余年之中，也增加很多实际的经验，但我们尽可斟酌环境的需要，根据过去的经验，在 总理所订的原则之下，加以充实发挥，就可以订定一部「实业计划」的实施方案，来贡献于国家，贡献于世界。如果我们能作成这样一个方案，就必能引起一般友邦人士特别是美国朝野对于中国建设事业之兴趣。我们中央设计局能完成这个伟大的工作，使中美经济合作得以切实执行，就是我们对于国家莫大的贡献。
    我们过去一般机关最大的毛病，就是在成立之初，预先拟定一个极庞大的工作计划，几乎一切工作都要同时开始，而结果往往三年五年，还没有一点成效，所以机关愈多，事业愈少，而国家的损失也就愈大。我们中央设计局成立未久，应该力矫此弊，特别要注意我们本身工作的集中，切不可纷歧散漫。即如刚纔所提 总理十年国防计划，其中的专题就是有几十项，我们研究设计的时候，就要预先确立一〔第54页〕个总的目标，然后按照目标，就各项专题之中，分别先后缓急，集中精力去作，纔不会弄得百废俱举，而一事无成。我平时对于本局工作所下的手令，是我随时想到或研究所得，记述出来以提起大家注意，有许多事项本可以分定程序，等到将来再作，究竟何者宜先，何者宜后，本局可以权衡缓急，自行决定。总要作到精力集中，实事求是，一件事作好之后，才去作第二件，切不可贪多务得，反使件件都不能办好，我以为不仅我们办事应该如此，就是我们个人无论读书、著作，都应该如此。

    这是本席今天贡献各位的几点意见，希望本局各位设计委员与秘书长副秘书长大家要同心协力，自勉为今后建国的中心干部，视本局为建国最重要的机关，视我们的工作为建国最重要的工作。我们要不负中央设置本局的期望，在工作上应力求迅速确实，在人力时间和经费的运用，要力求节省而经济。如此，纔能完成本局所负时代的使命，纔能达到我们建设国家复兴民族的目的！


本党今后的责任和努力方向

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第360页，第361页，第362页，第363页，第364页，第365页，第366页，第367页，第368页，第369页，第370页

〔第360页〕

——中华民国三十一年十一月十二日五届十中全会开幕讲——

〔要旨〕
    一、此次全会开幕于 总理诞辰纪念之日，又值英美对我宣布废除不平等条约之时，大家应益加奋勉努力，来贯澈 总理遗教，以求得中国之自由平等。
    二、此次全会为本党继往开来之会议，所负责任异常重大，工作方式，要侧重检讨本党过去一切政纲、政策与宣言、决议，循名责实，力求进步。
    三、大家要认识过去事业之艰难与革命成就之不易，时刻戒慎恐惧，以期恢宏前绪，完成使命。
    四、检讨本党目前的缺点，大家提高革命的精神，养成蓬勃的朝气，中央委员，尤应负责尽职，参加基层组织，履行党员基本任务，以防止党的官僚化，力求革命事业的进展。
    五、审察本党一切政治、军事、经济、社会与教育现况，工作皆缺乏成绩，由于积习未除，惰性已深，今后应以主义与精神，组织与纪律来武装一般工作同志，务期克尽各自职责。
    六、希望大家发扬本党以往赤手空拳奋斗创造的精神，使党的组织与活力能够普遍深入于社会民众，要以党的力量来领导军事和政治，造成新的风气，完成新的使命！
〔本文〕
各位同志：
    今天是第五届中央执行委员会第十次全体会议开幕，适当 总理诞辰，各位与会同志，回溯 总理当年领导革命的光荣历史，瞻念今后抗战建国的前途，一定有很多感想；尤其是今天全会举行的时候，正是英美各国宣布废除在我国特权及其相关权益的时候，我们 总理最后一句的遗嘱就是主张「废除不〔第361页〕平等条约」，至今得以实现，大家必感觉兴奋，因而更要体念到各自责任之加重。因此本席趁今天全会开幕的机会，对于本会今后的责任和努力的方向，提出几点简单的意思，贡献于各位同志。
    自从一八四二年中英订立南京条约到现在，刚好一百年，这一百年之中，我们中国可以说受尽了帝国主义者侵略压迫的耻辱和痛苦，此其间我们 总理领导革命，创立兴中会，到现在也已有四十八年了；这四十八年来国家民族的前途，有了本党的领导，全国同胞受?三民主义的感召，从事于革命建国的奋斗，经过最近五年的血战，纔能洗雪百年的耻辱，恢复国家民族的平等自由；这真是一个最大的成功，也是本党革命史上最光荣的一篇！各位同志也许觉得这是本党责任之所在，虽然有了这种成就，也不足为奇；但本人常常想到：一件事要成功是很困难的，而失败却是很容易，尤其是我们此次废除不平等条约得以成功，各位现在也许不觉得如何难能可贵，但是我们后一代的国民和同志，回想本党现在领导国民革命废除不平等条约所经过的痛苦和艰难，其认识一定比我们现在深刻得多！这都是我们 总理创导革命以来积五十年来无数先烈同志的热血头颅，不断奋斗所得的结果，所以我们对于这一页光荣的历史，格外要加以珍重，加以爱护。更要认清本党担负了革命的责仕，要在这个抗战时期，来贯澈我们废除不平等条约的目的到底得而不再复失，那就要看我们继续奋斗的程度如何，所以我们今后的工作，比过去更要加紧，更要努力，然后我们国家纔能真正得到自由平等的地位。否则，国际形势变化无常，如果我们因循懈怠，不自努力，则现在已经废除了的不平等条约的枷锁，也许仍要加到我们国家民族的颈上！所以我们一般领导同志同胞的中央委员，今后必须兢兢业业，小心谨慎，特别奋勉，特别刻苦，来〔第362页〕保持已有的成绩，发扬过去的光荣，这是本席对于此次全会所要贡献的第一点。
    其次，我们这次全会所负的责任与应有的工作精神，是各位同志所应该特别认识的。我们今后要怎样纔能完成我们革命的使命，达到我们建国的目的，可以说就是要从今天开始！所以这次全会，是本党继往开来的一次全会，所负的责任格外重大！因此各位同志不可不特别奋发，敬慎将事。要将我们健全本党，建设中国的一切方针、计划，都要由此次全会作一个全盘的决定，尤其对于今后抗战革命与积极建国的精神，必须由这次全会树立一个楷模，然后由本会领导全党同志发动全国同胞来实现我们党的决议。如此，纔能完成此次会议的任务。过去我们每次举行中央全体会议的时候，大家的看法，总以为与上次会议应有不同，应该有新的建议，新的方案提出讨论决议，纔算尽到了会议的能事，因而忽略了本党工作的联贯性，忽略了过去会议所决议的方案与计划及其实施的经过与成效，这是一个最大的缺点。我们这次全会，必须一反以前之所为，必须检讨过去，正视现实，崇尚实际，贯以笃行。因此，在会议之时，首先要将九中全会的宣言和决议案及其实施的情况，与所得的效果，作一番澈底的检讨，以为继续努力的依据，期能作切实有效的改进。从上次九中全会到现在，已经十一个月了，在这十一个月中间，我们执行党的决议与工作计划的情形怎样？进度几多？如果实际检查起来，真是觉得惭愧万分！我们过去历次全会之所以缺少成就，缺少效果，就是因为忘却了从前大家集思广益，经过审慎研讨所定的决议，不知道检讨，不注重实行，只顾到目前，只知道定新计划，以致会议的效果，不能见诸实际，一切事业，都是半途而废，到后来，又要从新作起。如果是这样，那我们每次会议，都是落空，而所有的宣〔第363页〕言与决议，亦都是具文。如此，我们要健全党务，推进建设，如何能有成功的希望？！因此，我们这次开会，必须将上次全会的宣言和决议案，从新加以忠实的检讨，看那些已经作到，那些没有作到，那些已办有成效，那些还没有成效，尤其是几项最关紧要的重大决议案，如关于政治与党务之决议，必须认真检查一番，究竟已经作到了几多？究竟要怎么样纔能澈底实行，纔能全部实现。这是我们此次全会所应有的工作方式，与以前历次全会所用的例行方式是不相同的！各位要知道：我们五届十中全会举行于目前抗战胜利行将到来，同盟国反攻业已开始之时，就我们革命建国的前途来看真正是一次继往开来的会议，在此以前，本党几十年来的革命工作，可以说是?重于扫荡一切三民主义的障碍，奠立我们国家民族革命建设的基础；这一个救死回生，盘根错节的段落，到今天可以说已告一结束，从今以后我们国民革命的大业，已进到一个新的阶段，这就是要彻底打倒侵略的日本帝国主义及其伙伴，要真正建设一个独立自由与富强康乐的新中华民国，历史和时代与国际环境，已为我们开创了一条光明坦荡的前路，今后本党就要集中全力，加强速度，领导全国军民加紧建设国防，建设国家，来实现三民主义，促进世界大同。因此，我们这次全会所负的使命，实在是格外重大，不仅对于上次九中全会的宣言与决议要作一番审查与检讨，而且要将本党自兴中会以来所有历次对内对外重要的宣言与决议，政纲与政策，以及组织方略与大政方针等，都要从新检讨，彻底清理，要改正过去一切的缺点和积弊，创造本党的新生命，以展开本党新的工作。除此历次宣言与决议之外，还有最近十一个月以来党与政府所进行的关于党务、政治、经济、教育、社会各部门重要的工作，实行的经过如何？进度如何？也要加以检讨，尤其对于设〔第364页〕计制度，考核制度、新县制与行政三联制以及为政治基本工作的地方自治，究竟已作到了几多？有无成效？是否实在依照预定的目标做到？各位负责同志尤其是来自各地的同志，务要将实际的情形与利弊得失，报告大会，作为我们研究改进的重要材料，以便决定我们今后工作的方针，这是各位同志所应特别注意的第二点。
    复次，要将本席个人对于我们党与政府的一点感想，对各位说一说。这五年多抗战以来，各位同志共同努力，领导全国同胞，艰苦奋斗，使我们党国能够转危为安，这实在是各位同志极光荣而难得的成就，而大家于此能够不居功、不邀名，对于自己的努力与工作成绩，不觉得有什么骄矜自满，这是我们民族传统的伟大精神之表现，更是难能可贵！但在另一方面，我们中国人的习惯与性质，就是把什么东西都看作无所谓，如果把革命奋斗的艰巨事业，和我们先烈同志的忠勇牺牲，也忽略了他的重要性，这于革命前途又是很大的危险！我们在全会当中固然不能将我们已有的优点和长处拿来表扬夸张，但我们必须认识过去事业的艰难与革命成就之不易，因而时刻戒惧，时刻惕励奋勉，以期勿坠前绪，而能发扬光大！尤其要本此精神来检讨我们一切的缺点和短处，大家要互相规劝，切实改进，使我们党的一切事业，能够精益求精，日新又新。本此要旨，我今天要将我们党的几项缺点，恳切的指出，来提起我们全党同志的警觉。
    我们现在来观察我们的党，再由党以推及于我们国家的一切现状究竟有没有进步呢？事实上固然不能说没有进步！但我们这种进步究竟有多少呢？说起来实在惭愧！我们的进步实在太少，实在不够。此〔第365页〕其原因所在，就是从前清三百年以来，我们中国社会因循苟且的惰性，到现在大家还没有澈底革除，以致本党同志一般都缺乏一种勇敢奋勉，坚毅进取，不达到我们革命任务不止的精神！因此，我们的党，我们的社会，还不能随?新时代的要求健全的建设起来，还是停滞在散漫消沉腐旧废弛的状态之中；我们如果以纯客观的眼光来作自我检讨，实在是如此。外面人士的批评，或许因为他们心怀成见，有意诋毁，不值得我们计较；但我们自己必须虚心省察，力求改进。尤其当此历史上新旧交接继往开来之时，而各位同志又担负了党国成败兴衰承先启后之责，对于过去工作之所以不生成效，事业之所以不能推动，不可不彻底检讨，至诚反省！必须反省纔能改正，能改正纔能进步。我们全体中央委员有了进步，整个的党纔能有进步，党有进步，然后全体社会民众纔能由本党的提携感召，共同前进，以成为现代的社会，不媿为现代的国民！反之，如果本党不求积极的进步，那不仅现在一切政治社会，不能革新，不能建设，我们整个国家民族的前途，都要陷于失败的境地，本党就不能辞其责任，而我们全体中央委员就要作国家民族千古的罪人。我们现在来反省检讨我们自身的缺点，实在很多，而病根所在，就是丧失了本党固有的革命精神，缺乏革命的朝气，一般现象多数都是暮气沉沉，积习甚深，对于我们中国政治社会各方面固有的高尚思想与优良的精神，我们没有学得几多，而对于前清以来一切的颓风恶习，却已无形习染！如果拿我们过去革命的眼光来看，我们的党，现在已充满了当时所深恶痛绝的习气，一般党员，许多已成为一种官僚，不能革命，不能奋斗，办事不肯负责，不能任劳任怨，这就无异于将我们革命先烈以热血头颅所换得来的一点基础和事业成绩，当作人情来断送！当然在我们一般同志当中，也有许〔第366页〕多是认真办事、勇于尽职，能任劳任怨的，尤其是党中年长先进的老同志更是公忠体国，不断督导，因此我们党国还能有今天这样的成就。但是一般党外有意伤害本党的宣传，竟有认为现在我们党员都是不革命的，甚至说本党革命的阶段已经过去！这种冷眼的讥评，各位同志听了，不知作何感想？！因此，从今天起头，我们全体同志人人要一致警觉，立下决心，提起我们革命的精神，奋发蓬勃向上的朝气，作常务委员的要尽到常务委员的责任，作中央委员的，要尽到中央委员的责任，尤其我们中央委员与中央常务委员，还要不忘我们本身仍是一个革命党的党员，而不是一个特殊阶级的委员，对于普通党员所应尽的基本职责与应守的基本纪律，人人要循分尽到，以身作则，领导全党党员来健全党的组织，加紧党的活动，发挥党的力量！否则，如果我们为全党领导干部的中央委员还不能尽到一个党员的基本职责和义务，那一般普通党员将更不知自己的职责之所在了。但是我们反省一下，我们现在有没有尽到党员的基本责任，在党内对于组织宣传与党纪各方面，是不是按照一个党员所应该作到的已经切实作到，如果这一点都不能作到，那其它的工作，便没有基础，更不能领导督率一般党员来推动党的工作了。现在党外人士批评我们说：「上层有党，下层无党，都市有党，乡村无党，为私有党，为公无党，」又说「党离党员，党员离党」这种批评，我们反省起来，真是惭愧！这次全会必须改革这个积弊，整顿我们的党务湔雪我们的耻辱，而最重要的一点，就是要从我们中央委员起，人人首先要对党尽到党员的责任，就是要实地参加基层组织，履行党员的基本工作，如此，纔能使全党同志观感一新，奋发兴起，共求进步。本来上次九中全会决议，要健全基层组织，发展基层党务，而事实上我们中央委员无论在中央服务或〔第367页〕在地方工作的，多半没有参加基层党部，没有编入区分部或小组，对于党的组织，根本就不过问；这种情形我们如果再不改进，使各级党委尤而效之，则以后省党部委员就不必过问县党部，县党部委员就不必过问区党部，区党部委员就不必过问区分部与小组，这样，不惟我们党的精神根本丧失，而且连形式都不完整，那我们党的前途真是危险万状！我们一般中委同志不可不特别的警惕！以后我们要发展党务，健全本党，首先要由我们各位中央委员自己履行党的决议，尊重党的组织，服从党的纪律，然后纔能作下级党部的模范，才能指挥下级党部，领导一般党员。否则，如果我们中央委员不参加基层组织，没有一个所属的党部，对于自己所决议的事项，自己不能实行，祗是责望于下级党部与一般党员，那就是自命为特殊阶级，自趋于官僚化；我们革命的目的，原是要打倒特殊阶级，铲除官僚恶习，我们又如何可以在不知不觉之间，躬自蹈之，来败坏本党过去的历史呢？！总之，我们这次全会一个最重大的使命，就在恢复本党革命的精神，奋发革命的朝气，来整饬党的纪律，健全党的组织，尤其是基层党部，更要依照九中全会的决议案，切实充实健全起来，以确立我们革命建国的基础，然后我们党的事业纔能发展，党的使命纔能完成。我们党的决议能够贯澈，中央委员在党的组织里面，本身首先能够健全，然后我们会议纔有意义，决议案纔有成效，也必须如此，我们纔不愧为 总理的忠实信徒。
    党务之外，其它政治、军事、经济、社会与教育各种工作也同样的没有达到我们之所预期，如果严格的检讨起来，更是没有一件工作真正令人满意的，本席想念及此，为我们党国前途，非常忧虑！要知道：我们遭遇了这样一个大有可为的时代，又有了这样一个博大精深的三民主义作我们最高指导原则，〔第368页〕，而我们还不能乘时兴起，本?主义的指示，发动全党同志，领导全国同胞，共同一致为革命建国而奋斗，而且经过五年多的血战，各方面还是和战前一样，还是没有什么进步，这真是本党工作失败最可悲痛的一件事！这五年多以来，全国军民同志多少人牺牲了热血头颅，追随本党，参加抗战革命的工作，而本党对于他们不能作亲切的领导，亦没有实际的报答，试问我们如何能对得起已死的军民和后世的子孙？如果我们的良知未泯，就不应该如此因循散漫，苟且偷安，有亏我们革命的天职！所以从今天起，我们各位同志，人人要振作精神，负起责任，要将一切政治、军事、经济、教育与社会工作，切实组织起来，健全起来，达成我们革命建设的任务，纔对得起国家，对得起本党。要知道：我们现在是在抗战建国时代，就是在战争的时代，亦就是在革命的时代，我们的党以及党所领导的一切政治、军事、经济、教育、文化与社会各部门的工作，都要武装起来，实行军事化，实行革命化，要有组织、有纪律、有精神，要向前进。现在我们党之所以中了惰性，就是从我们中央委员起到一般党员为止，多半是避难就易，先私后公，不负责，不作事。今后我们必须以革命精神和主义作我们的武装，以组织与纪律作我们的武装，一切事情都要负责任，守纪律，有条理，有秩序，要拿我们的条理、秩序、纪律与精神，武装我们自己，武装我们一般工作同志，来打破我们过去因循散漫的惰性，改革过去一切敷衍废弛的积弊，我们的党处在现在这个非常的大时代中，如果我们一般同志还不知道注重组织，森严纪律，办事无条理，无秩序，不负责任，不求实效，那就根本不配作一个革命党的党员，更不能担当本党革命建国的大业！但试问我们过去政治社会教育上那种凌乱散漫，因循颓废的风气，现在有没有改进？有没有革新？老实说：〔第369页〕我们反省自问实在是没有什么进步。以这样一个组织松懈，精神涣散的党，要来领导这样一个广土众民积重难返的大国，要使他建设起来，怎样可以成功？然而我们全党同志如果能够坚忍奋斗，恢复我们革命的精神，发挥我们已有的成绩，以主义与纪律来作我们的武装，人人都是蓬蓬勃勃，富有朝气，作事不辞劳怨，不怕困难，勇于负责，勇于进取，而一切生活行动、思想态度，都能时刻以官僚政客为鉴戒，以革命干部相勖勉，对于自己所负的职责，实实在在的能尽到，对于自己主管的业务，切切实实的去推动，这样，我们的党当然可以健全，主义当然可以实现，而国家也就可以建设成功了。这一点，希望全会各位同志要彻底反省彻底了解，大家总要不媿为 总理的信徒，不媿为本党最高的干部，人人要确有领导全党党员与全国国民的精神和能力，以期切实尽到我们的责任！要知道：自从抗战以来，大家虽然刻苦努力，牺牲奋斗，能够造成今天这样的成绩，但我们如果要完成我们自己所负的职责，那我们现在努力的程度，还是十分的不够，从今以后，必须立定决心，要认清我们作了党员，作了中央委员是为革命而来，我们过去参加革命曾经有过光荣的贡献，今后更要领导革命来完成建国的大业，所以我们比之从前要格外的兢兢业业戒慎恐惧，要有革命的精神，要守革命的纪律，要加倍努力，来达成我们所负神圣的使命，这样纔不辜负我们今天在 总理诞辰共同一致来纪念 总理。否则，我们负了党的责任，而一切因循敷衍，不能积极推动，不能使我们党的主义与政纲政策，透过政治、经济、教育、社会各方面而实现，来发挥我们党的力量，而处处要靠军事和政治的掩护，纔能工作。如果军事政治力量所没有达到的地方，就看不到党的力量，那这就是我们党的耻辱，就是我们党的失败，亦就是我们中央委员没〔第370页〕有尽到职责！要知道：本党在北伐以前，一切党的活动，根本就没有军事政治力量的掩护，完全要靠我们自己赤手空拳来奋斗，所以当时我们党的精神能够愈挫愈奋，而愈益发扬，党的工作能普遍深入于社会，而发生实际的效果。我们现在必须恢复这种精神，不要用军事政治的力量来掩护我们的党，而要由我们的党来领导军事和政治，使我们的党能够在社会中间发生力量，树立信仰！这样，纔能表现我们党的成绩和实力。我们今天遭遇这样一个伟大的时代，民族意识已经普遍的提高，三民主义的伟大和正确，经过五年多的血战，已有昭然的事实，足资证明。任何人也不能反对，任何人也不能否认。今天凡是稍有爱国良知的国民，实际上都在遵从我们 国父所指示的途径而前进，只要我们对于一般民众，如有亲切的指导，我相信无论那一个人都愿意加入本党，为实行本党的主义来牺牲奋斗。但是我们现在没有这种力量，一般民众几乎不知道以入党为光荣，这是我们的责任，也是我们的耻辱！我们今后要洗雪这个耻辱，要健全我们党的组织，首先就要健全基层党务，要使党的力量，能够真正深入于社会，使每一个党员都能真正为党为主义来牺牲奋斗，尽到他自己的职责。这一点更希望各位同志在全会期中，大家要聚精会神，检讨研究，决定方案，督促实行，庶几能使本党精神为之一振，气象丕然一新，以完成本党今后时代的使命！


党存与存党亡与亡

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第390页，第391页，第392页，第393页，第394页，第395页，第396页，第397页

〔第390页〕

——中华民国三十一年十一月二十七日对五届十中全会闭幕讲——

〔要旨〕
    一、此次全会精神振奋，工作切实，实为本党最大之进步。
    二、健全基层机构，充实基层业务，为今后中央与地方负责主官之急务。
    三、各机关提高行政效率，办事要注重时间，力求迅速。
    四、此次全会决议，各主管同志应就有关部份，研究整理，规定期限，澈底执行。
    五、革命党员要打破官僚的积习，必须切实负责，任劳任怨，对于部下的工作，与民众应尽的义务，应根据时代环境，严格要求，不可姑息放纵，误民误国。
    六、古人「以劳教民富，以死教民强」的宝训，实为今日革命建国应有之基本精神。
    七、同志之间，必须团结一致，痛痒相关，要扬善于公庭，规过于私室。
    八、希望大家要认清党存与存、党亡与亡的道理，从此精爱精诚，互助合作，发挥本党革命的力量，完成所负时代的使命。
〔本文〕
    这次全会就要闭幕，本席还有几点意思，要与各位同志互相勉励的，今天趁此机会，提出来简单的说一说。
    自从我们第五届中央执行委员会产生以来，全体会议已经举行了十次，会议精神之振奋，工作之切实，都以此次会议为最；尤其是会场的表现，无论报告、提案和讨论，都与往年大不相同，本席殊觉得〔第391页〕欣慰而兴奋。最重要的是上次党务检讨时，郑亦同同志所说：党内要恢复选举制度；与李宗黄同志所说：党员人人要参加小组会议，这两件事对于我们今后党务的改进，实有重大的关系。尤其是本党党员不论其身分地位如何皆应编入小组这一点，此次全会之后，组织部与中央秘书处即应?手办理，全体中央委员皆应编入区分部参加小组会议，健全基层组织，充实本党的力量。至于党务报告中，特别使我们感动的，是河北省党部书记长张宝树同志的报告，这几年来，我们一般同志在沦陷区百折不回，牺牲奋斗，我们的党所处的环境愈穷困、愈危险、愈艰难，而一般同志愈能履险如夷，愈能勇往前进，这种精神的表现，实在是极可宝贵。各位同志此次回去，必须告诉一般党员和民众，要使他们知道本党革命奋斗的精神不但没有衰退，而且正在发扬。
    其次，本席在此次会议期间，几次报告，希望各位一致努力推动的事项，今天闭会之前，还要向各位重行申述一下。我觉得我们现在一切事业不能进步，不能成功的原因固然很多，但最大的缺点，就在于我们过去对于基层的组织和业务，太不注意。因此这次会议，凡我所建议的事项，大都是针对这个毛病，希望从此能有一番澈底的改进，以后我们一切党务政治的方针和设施，时刻要注重于基层，切合于基层，必须估量到我们所计划的为基层力量所能担负，然后工作纔有实效，这是今后中央与地方所应切实作到的一个原则。我在今天全会闭幕的时候，还要特别提出一个口号，就是「充实第一」，今后一切党政军机关主管同志必须注意充实工作内容，调整业务组织，切不可使名实不符，人浮于事，结果弄得徒有形式毫无内容，实际的业务一点不能推进，具体的工作一点不能办好。尤其是党政基层组织，更是〔第392页〕推进一切建设的基本力量，各位同志必须本此原则，澈底改进，一切组织应求「充实」，各级业务应求「充实」，每一同志的能力和工作，亦应求其「充实」。
    讲到现在我们中央机关办事最大的缺点，就是迟钝，一件事无论重要不重要，紧急不紧急，往往不能立刻办好，以致迟延耽搁。这一点我们要切实整顿。但只是下命令或口头说说不相干，必须我们主官每天在办公完毕的时候，把每天的工作澈底的检查一次，看今天的工作是否已经办完，不能办完的工作，要问究竟几时能够办好？尤其是一切与地方有关事务，无论人事经费凡有时间性的问题，格外要提前赶办，总是愈快愈好，不好使地方负责同志因为我们中央机关办事迟钝，而感到工作的困难。希望中央各部会负责同人，从上至下，以后务求切实研究，提前办事的效率，处理业务必须迅速而不误事，尤要就此次会议各省党政报告所陈述的弊病作为研究改进的参考，纔不致再蹈过去的覆辙。
    复次，现在机构，人事和经济的重复、浪费、牵制、抵触之弊，无论中央地方皆所不免，流弊所及，遂使一切事业都有废弛的现象，此次全会，对于如何整顿机构人事和经费，都有简单明确的决议，希望各位本?决议原则与本席迭次提示的要点，将自己主管的业务，切实检讨，澈底改进。在全会闭幕之后，各机关负责同志，应于两周之内各就这次全会决议中与自己业务有关的事项，一条一条整理出来，按其轻重缓急，规定实施期限，列成表格，张贴在自己的办公室里，按日计程，督率部下切实去作。这样纔能洗刷过去决而不行的耻辱，也纔能完成此次全会的使命。
    我在此次全会开幕的时候，曾经指出本党同志倾向官僚化的危机；今天我要就这一点补充说明。究〔第393页〕竟什么是官僚化？官僚是怎么样一种人？我们一般同志必须认识清楚，引为鉴戒，照我看起来，所谓官僚，就是只争权利，不尽义务，办事推诿搪塞，不负责任的人。今天我们一般同志，对于不争权利这一点，大多数尚能作到，但是无容讳言的，办事不负责任的习惯，却是甚为普遍。因为对于自己的业务没有责任心，所以一切事就必然是敷衍应付，迟钝废弛，最多只是表面铺张，不能发生一点实际的效果。我觉得我们同志不要怕人家说我们是官僚，只是问我们自己办事是不是负责任？如果是负责任，我们可以俯仰无愧，不虑人家的讥评，要知道，我们现在所担负的使命，是一面抗战，一面建国，人家几十年还不能完成的工作，我们要在短期间内完成，如果我们办事不负责任，不能任劳任怨，只想敷衍应付，讨好人家，那什么工作可以推动，什么事业可以办好呢？老实说：我们国家几十年来，一般公务人员，就是犯了这个不负责任的毛病，所以一事无成，国家民族，还要招致今天这样的耻辱；我们现在要恢复革命精神，要不作官僚，就要从任劳任怨负责尽职作起！这几年我们一般同志在艰难的环境之下，担任各种工作，并且继续不断的努力，对于任劳一点，大部已经作到，但任劳之外，还要能任怨，无论什么事情，只要是我们自己责任之所在，真正是为党为国，就要不计成败，不顾毁誉，毅然担负，放手做去，不要怕人家怨恨，更不好存心讨好部下，讨好民众。国家民族遭遇了今天这样的危难，我们身为公务员的，应当刻苦耐劳，尽忠职责，自不待言；就是稍具爱国良知的国民，亦都要尽力贡献，不惜牺牲，来挽救目前的艰危，以图救国自救，如果一般国民不能自动尽责，自动贡献，政府就有权可以严格要求，这是千古不易的道理。管子说：「以劳教民富，以死教民强」，可见国家在承平的时候，就应该要求〔第394页〕一般民众贡献劳力，甚至于牺牲生命。何况我们现在当开国的时候，要抵抗严重的外患，如果一般民众没有牺牲奋斗的决心，习于苟安，耽于逸乐，那我们的国家就有灭亡的危险！这一点我们一般主管同志特别要认识，以后对于部下和民众，不好过于姑息，否则，就无异于教他们作亡国奴，就是害了他们，而且是害了国家，害了民族！不过我们要使用民力，教民以劳，一定要使民众能够温饱，而不致于冻馁，除此之外，我们政府的态度不能过于宽纵，总要使一般国民明了他们对于国家应负的责任，尽到他们对于国家应尽的义务，真正不愧为一个现代的国民。这样我们纔对得起国家，对得起民众，也纔无亏于自己的职责，以洗雪过去官僚化的耻辱。
    此外，我们一般同志还有一个不良的心理，是本党一个严重的危机，而必须澈底改变过来的，就是我们同志同事之间，或中央地方之间，对上对下都没有一种互助合作，共同负责的精神，大家听到外面人说我们中央那一部，那一处，那一个单位，有什么坏处，我们明知他是无端诋毁，也不起来辨正，明知他是以讹传讹，也不向之解释，似乎只要不批评到我自己本身，就可以漠不相关。随声唯诺，这就证明我们没有休戚相共的观念。至于同志之间，更没有规过劝善的精神，明知道我们同志有了缺点，也不能开诚布公，正言规过，只是冷眼旁观，看他去作。这种态度，就是官僚的态度，就是违反我们革命的精神，如果再不革除，我们国家就永远不能建立，须知本党革命建国，最主要的一种精神，就是要能团结一致，全党同志，彼此要休戚相关，荣辱一体，你的错误就是我的错误，你的耻辱，就是我的耻辱，听到人家说某一同志的坏话，就应该告诉他，使他有则改之，无则加勉。但现在我们听了当面不说，背〔第395页〕地里却辗转宣扬，这样，反动派当然看不起我们，当然要讥笑我们！老实说：现在有许多关于本党同志的谣言，实在是我们自己造出来的；这种最简单的常识，最基本的道德都没有，如何能作现代的国民？更如何能作革命党党员？！从今以后，我们一定要切戒过去冷眼旁观的恶习，养成亲爱精诚团结一致的精神，同志之间要真正作到规过劝善，互相勉励，这样，才能将本党革命的精神恢复转来，纔能使本党革命的事业积极发展，尤其是一般从地方来的同志，你们更要知道：现在中央各部会固然不免有许多待改进的地方，但地方当局，那一省也免不了有错误，我们革命的政府原不怕有错误，只要有了错误能够检讨出来，发现出来，更能互助合作，共同改正，则我们一切业务。就可以一天一天的进步，这几年我屡次到各省视察，虽然每一个地方不过住了几天，一切情形，无暇详细研究，但我足之所至，目之所见，无论个人，机关，社会，到处都有缺点，都有毛病，无论你如何掩饰，都可以看得出来，但我明知你们的缺点，除了对你们个人当面指出，当面劝戒改正之外，对于第三者向来绝对没有提过，总是说你们的好话，赞扬你们的长处。我这个态度你们总都知道：但是你们是不是已经作到呢？你们这一次开会回去，如果有人问起你们中央的情形，你们一定是摇头叹气的说：「唉！还不是互相争执，互相冲突！什么事都没有起色，都没有办法」！如果人家问起我委员长怎么样？你们也许回答说：「唉！委员长总不免受人家的蒙蔽，下面的实情，他都不知道！」你们这种态度，我不必等你们回到各地已经表示纔知道，就在这次会议里面，听了你们的言论，观察你们的心里，就可以预料到。这种态度无论在纪律上，在道德上，都是说不过去的。我们大家都是共患难同生死的同志，在国家就是同一政府的公务人员，功是大〔第396页〕家的功，过是大家的过，决不能互相责难，互相推诿！我们中国的道德，对于普通朋友，都应该隐恶扬善，何况是对于生死患难的同志？但是现在社会流行的讥评我们政府的话，大部份都不是出之于第三者，而是我们自己同志说出来的。这种心理，如果再不破除，那我们以后不仅不能作革命党员，而且也媿为中国的国民。我们中国向来最重推己及人，我平时对于你们所以不苛求责备，并不是不知道你们有缺点，而是因为我们负责的同志，现在只有这几个人，如果彼此不能相体相谅，互助互勉，而过分求全责备，就是被此调换，叫其它的人来担任，也是一样。即如现在中央派中枢作事的那一个同志去作省主席，我想一定不能没有错误；同样的，如果你们那一位在地方工作的同志，来担负中央部长的职务，也不见得就一定能够办好。我们只要能够这样设身处地的想一想，就不致彼此互生意见，互相责难了。现在大家对于自己的同志在党外所表现的，就是抱?一种中立旁观的态度，这种中立旁观的态度，最是违反革命道德，丧失革命人格。以后党和政府，以至于我们同志个人的心理，一定要澈底的转变过来，绝对要作到精诚团结，互助合作，无论对于那一位同志，我们都诚心帮助他，本来不好也要帮助他作好，如果你对他心怀成见，没有帮助的诚意，甚至于旁观冷视，任意讥评，那这就无异于间接的破坏整个的党和政府。我们同志之间，无论中央对地方，或地方对中央——都要从长处来观察，试问从民国元年以来，我们中国那一时期的政府，能够有我们国民政府统治之下这几十年来的这样的成绩，有这样的精神，这样的进步？我们现在对于自己的进步没有认识，对于自己的成就没有自信，而徒为反动派的宣传所蒙蔽，所动摇，这真是一件最危险的事！这一点希望各位同志务要一致认识，必须打破过去互相漠视，互〔第397页〕相责难的心理，养成痛痒相关，互相合作的精神，要认定党存与存，党亡与亡，同志之间必须共患难，同生死，同志的过失，就是我们自己的过失，同志的毁誉，就是我们自己的毁誉，要扬善于公庭，规过于私室，进而团结一致，亲爱精诚，然后党纔有救，国纔有救。这是本席对于我们全体同志的一点忠告，希望我们同志以此勉励自己，并互相勉励，来完成我们所负时代的使命！


对第四次空军干部会议讲评

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第118页，第119页，第120页，第121页，第122页，第123页，第124页，第125页，第126页，第127页，第128页

〔第118页〕

——中华民国三十一年五月九日讲——

〔要旨〕
    一、目前空军应切实改进之具体事项：
        （１）夜间飞行与盲目飞行，必须加紧训练完成。
        （２）轰炸实习场站，必须积极筹划设置。
        （３）各空军根据地之牙科医药，应增设备。
        （４）空军研究工作，应特别加强。
        （５）编译处工作人员，应予增加。
        （６）凡优秀飞行与机械人员，应轮流调充各空军学校教官。
        （７）机械学校对于机工长，应予以管理实习教育，并应提高其精神与道德之修养。
        （８）对于一切器材零件，要努力研究发明，期能自制自给。
        （９）空军经理业务，应予改善。
    二、对于会议中各部门报告之讲评——报告要求简要得体，认真实在，对于业务检查与工作竞赛尤应特别注重。
    三、轰炸射击与编队飞行之进步，为空军过去一年之成绩。
    四、飞行与机械人员之缺乏，以及飞行员飞行时数之不足，为目前空军两大缺点，今后应亟图补救。
    五、建设空军，首应注重于节约与保管精神之养成。
    六、重订军士学校招考标准，确立空军军士制度。
〔第119页〕
    七、空军之组织经费与人事，应彻底检讨，合理调整，其具体要项：
        （１）骈枝机关应予栽撤，实行紧缩。
        （２）冗员应予调训，派定实事。
    八、过去空运队与轰炸队员架机降敌，是为我空军从来未有之大耻，大家应刻骨铭心永志不忘，来改进 空军教育与训练，发扬空军的荣誉，完成空军救国的使命。
〔本文〕
    这次会议，各部份工作报告与各组提案审查报告，均已完毕，今天在闭会之前，要将我们空军目前亟应切实改进的事项，对各位说明，作为我对于这次空军干部会议的讲评。
    一、夜间飞行与盲目飞行，应加紧训练完成。刚纔听到训练处长的报告，一年以来我们空军夜间飞行与盲目飞行，都未能如计划实施，据说原因是由于气候不好，或警报频繁，或器材缺乏。但一年的时间，不能谓短，气候的变化，与空袭的扰乱，决不能妨碍我们全年计划的实行；器材方面，我们既然知道教练的飞机有限，就要格外爱惜使用，如果稍有损坏，立刻就要修复，总要使得我们的飞行训练不致延误，中断纔好。而且在去年一年中，除了容克式等各种教练机之外，ＳＢ飞机，亦可以用来训练盲目飞行，即使初步学习，不免发生困难；也一定要多方设法，充分利用，来贯彻我们训练的计划！要知道：夜间飞行与盲目飞行，是关系我们空军生死存亡最基本重要的课目，在实施期中，无论遇到怎样的艰难困苦，甚至危险牺牲，都要奋发革命精神。如期实施完成。但是在过去一年之中，你们有了ＳＢ飞机，既不知利用，而对于原有各式教练机，损坏以后，便搁在一边，亦不知修理，一直等到今年二月，另外有了飞机，才开始教练，这样专门依赖外来新的器材，而不知节约爱惜已有的机器来作充分的利用，〔第120页〕如何能够尽到职责？更如何能够建设空军？由此可知你们在过去一年中，对于夜间飞行，与盲目飞行实际上完全没有实施！不是由于器材不够，或有其它的原因，而完全是你们没有尽到责任的缘故，这是首先希望大家反省改进，急图补救的。
    二、轰炸场站为我们空军实习教练之所必需。去年干部会议时，我曾经限期设置，但至今一年已经过去，不仅在甘陕等省还没有择定适当地点设备起来，就是成都附近与四川西部，亦迄无可供轰炸实习的场站；可见我们过去办事，是如何因循延误，缺乏战斗精神；此次会议完毕以后，各位负责主官务必积极筹划，尽速办理。
    三、卫生方面，牙科医药设备，甚为紧要。在重庆成都等地，因为公私医院多有牙医设立，我们空军还可以随时利用，暂时不必另外设置。但在其它边远偏僻地方，如甘肃之兰州等处，凡是空军根据地所在者，必须斟酌轻重缓急，因时因地制宜，将牙科医药提前设备，以应空军人员的需要。
    四、过去一年来空军研究院虽已有许多发明，尤其是以竹本制造「研二式」复兴教练机，试用成功，洵属难得，但各项工作进步尚觉不够，今后更要特别努力，加紧研究，以求获得更大的成绩。
    五、编译处目前最主要的任务，在完成全部空军典范令，今后工作应特别加紧，人员不够，应可增加。
    六、以后各工厂优秀机械工程人员与各部队优秀飞行战斗人员，应选拔其成绩最优越的，强制调任学校教官，须知在目前建军阶段，学校教育，关系根本，各科教官，不能不力求优秀健全，惟任期不必〔第121页〕过长，一年或半年之后，再行轮流调换，如此，学校教育，才臻于完善，才能训练继起的优秀空军人才。
    七、机械学校对于机工长应予以特别教育。即应授以管理整理的知能，提高精神道德的修养，尤其要注重管理实习，由主官提示一定的任务，每月或每季举行严格考核，评定成绩优劣，督励上进，务使一般机工长，对于所属机工人员与机械器材，以及工作时间与空间之分配等，都有切实管理的能力，至于其它机械与飞航学生，亦应特重管理教育，使他们普遍的养成管理事物的习性和本能，然后工作效能才可以增进，而一切浪费耗损等恶习才可以根除。
    八、我们空军目前最感困难的，就是器材与零件的缺乏，但我们如果一定要等到外国器材零件到手，才能训练，才去工作，那我们空军建设，永远没有成功的希望。因此我们必须焦心苦思，努力研究发明，除掉发动机等，一时不能自制之外，其它器材零件，都要能够自己制造，或设法用代替品。要知道，战争就是发明，凡属我们自己所没有的东西，都要能够在战争中创造出来，尤其是我们国家虚此贫乏残缺的情况之下，必须趁此抗战的机会，锻炼我们自己的聪明才智，增进我们自己创造发明的能力，然后空军建设，才能迎头赶上时代。
    九、关于空军经理的改善，刚才经理处长所报告的意见，大体都属可行，但以后各部门庞大的开支，究应如何紧缩裁减？经理会计人员的设置，究应如何斟酌尽善？应即拟定具体办法，核定实施。
    以上是几件具体紧要的事项，首先要对大家说明，希望各位会议之后切实作到。

〔第122页〕

    其次，这次会议，听了各位的工作报告，除了军士学校刘教育长（炯光）与吴经理处长（嵩庆）的报告尚能简要得体之外，其它报告，都不甚认为满意，因为你们无论机关学校部队厂站主官的报告，都没有将自己本身业务的缺点与所属机关的毛病，如同去年总顾问的视察报告一样，据实检讨出来；因此不能收到研讨改进的功效。大家要知道：我们作了各级主官，要尽到建军的责任，第一个本能，就是要统驭部属，指导部属。这有什么方法呢？就是要能认真检查，凡属我们职责范围以内的业务，无论人员、机械、器材、房舍等，都要随时检查，认真考验，发现缺点弊病，就要指明时间地点，负责人姓名与事实真像乃至于机件号码，机件部位，损坏程度等等，一件一件都要据实纪录起来，督饬改进，只要你们主官能够这样精明实在，综理密微，那一般部下就不能不敬佩你，服从你，他就是要想懈怠卸责，亦不能懈怠卸责了。否则，如果你们没有这种检查的能力，没有像外籍顾问的检查一样的详尽讲评，负责认真，而仍如从前的腐败官僚一样，只是奉行故事，敷衍塞责，那无论你有了如何好的编制，怎么多的器材，都不能进步，而其结果只有失败被人消灭！所以从此次会议以后，我们高级主官，从各厅长起，到各厂站长，部队长止，必须特别注重检查，对于自己所管的机关业务，至少每月都要亲自检查讲评一次，以求不断的改进。
    除检查之外，还要注重工作竞赛。这是推进空军业务最紧要的方法，过去大家虽然有已经实行的，但还不够普遍，不够认真，所以成效很少；即如这次开会，你们各厅处，各场站，各部队主管官，就不能确实报告那一队那一厂，那一个人成绩最优或最劣。这就是你们做主官的不知道利用工作竞赛这一个〔第123页〕最重要的方法，来奖进部下工作向上。今后各部门主官，对于工作竞赛必须以身作则，刻苦耐劳，努力提倡，以提高部属的工作精神，发挥空军事业的功效。要知道：过去一年来，我们空军各种业务，实在缺少进步，不能达到战争的要求，这就是因为大家对于工作竞赛，没有切实作到的缘故。以后必须普遍发动，彻底施行，要使一般部属人人都不愧为一个战斗员，然后才能担负空军建设的责任，完成所负的任务。
    至于讲到我们空军的成绩，从第三次干部会议到现在，这一年来，据我所知，我们空军学术比较有进步的，就是轰炸射击与编队飞行，但无论轰炸射击有进步也好，或成队飞行有了进步也好，我们不能盲目飞行和夜间飞行，就不能发挥我们战斗技术的效能，在过去一年之中，你们对于这一门最重要的功课没有学好，其它的成绩亦就失效了。这实在是一个最大的遗憾！
    据各位报告，依照空军现行编制，飞行人员与机械人员，都是人数不够，这是我们空军目前第一个大缺点，今后自应加紧训练人才，以应事实需要。但大家要知道：我们飞行与机械人员虽然不够，其它骈技机关与冗员还是很多，如何紧缩调整，使之合理，这是要由各厅部会主官拟定具体办法，积极负责实施的一件事。
    还有现在我们一般飞行人员，因为器材缺乏的关系，每人飞行时数不够，影响技术甚大，这也是我们空军目前一个最大的缺点，今后各负责主官应多方设法利用现在器材，尽量增加飞行时间，使一般飞航人员，能够飞足时数。记得去年我们曾经从苏俄运到一批ＳＢ飞机，这是最新式的器材，足供我们作〔第124页〕战训练之用，但到现在所存的只有五架，而且都很旧了，已经不堪使用，而检查成绩，不仅各种训练没有完成，并且我在去年会议讲评中要你们实行的空军游击战，也一次都不能实施，由此可知，我们飞航员飞行时间不够，不全是器材缺乏的关系，一大半还是由于我们使用器材不知爱惜，教育训练，没有计划。而我们主官更是没有尽到自己的责任，这个缺点，以后必须严切改正。我们只要有了一批飞机器材，就要特别宝贵爱惜，充分利用，务使一般飞行人员，能够飞足一定时数，使他们的学术技能臻于纯熟精良。
    各位既然知道空军要有充裕的飞机器材，才能飞行作战，则对于机械器材的节约保管，必须特别注重，这是空军人员必须具备的第一要件。因此我们空军平日对于自己食衣住行一切日用必需物品，即令是一针一线之微，都要知道节约，注重保管；养成了这种良好习惯之后，才能保管飞机，节约器材；才能保障我们的生命，以延长空军的寿命！否则，如不知节约保管，那无论你有多少新式机器，而任其随便消耗毁损，结果没有不自趋消灭的！回想我们开始建设空军，可以说与苏俄是同一时期，到现在已将近二十年的历史，但苏俄一般空军人员事事能自动自强又肯用脑筋，精勤苦练，更能励行节约，注重保管，所以很快的就建立起新式强大的空军，而我们建军工作到如今还是没有什么大的进展。昨天魏中队长报告我们空军现在已不比外国空军差，这就是代表普通一般中国人虚骄自满的心理，以为外国人擅长的技术，我们也能够学会，外国人所有的本事，我们也已经具备，殊不知我们现在一般空军业务，实在成就很少，就是在轰炸射击与飞行方面，有点进步，也还是得力于外籍顾问的辅助指导；因此，我们格〔第125页〕外不可自满自大，故步自封。要知道：人家技术精良，科学进步，都是由于他能刻苦节约，自动向上，创造发明，能实事求是，精益求精，有了这种精神，才能产生这种结果，我们如果没有他这种精神，而仅学得一点技术，那你虽然也能飞行作战，其实是远不如外国空军之精良进步。试看俄国志愿队失事几多，我们空军自己失事几多，我们所报告的失事案件，往往情节不实，原因不明，而俄国空军失事报告，内容又是如何详尽核实。举此一端而论，可见我们空军今后想要建设起来，必须首先要建立现代空军的新精神！有了这个精神作基础，然后其它一切学术技能，才能够进步发展！
    总之，此次会议以后，对于我今天所讲评的事项，与各组审查确定的提案，再要召集会议，详加研讨，决定办法，彻底实行。尤其对于我在上次会议讲评中所指示的空军业务应改进的十八要项，要认真审查一下，究竟我们已作到了几项，未作到的有几项，都要据实呈报上来。其它还有两件事须要在会议中决定的：（一）空军军士制度问题。我的意思认为军士制度应予保存，军士学校亦应继续办理，不过招生标准可以略予变通，以后新生入学程度，不必初中毕业，高小毕业学生即可报名投考，其它普通军队中，优秀的士兵，亦可准其应试入学。至于该校现在已经毕业或者尚在肄业的学生，可以明白向他们宣布，从最近一期起，凡以往军士学校毕业生，依照一定步骤，服务若干时期以后，即可升为军官。平时我们官长，对于他们不可当作士兵看待，而要把他们看作是我们后期的同学或学生，以鼓励他们的精神，增进彼此的感情。（二）各机关预算与消耗问题。我可以说现在国家的消耗力量，以军队为最大；而军队的消耗力量，又以空军为最大。现在我们空军经费之消耗，我敢说其中百分之二十或三十为浪费〔第126页〕，是可以节省下来的！这就是因为我们从前创立空军的时候，一切经费开支都从宽裕，以致大家有钱即用，养成奢侈习惯，而忘记了国家的艰苦；殊不到了战时，一切用费，必须厉行节约，否则，如果随便浪费，则金钱物力的损失事小，而空军的精神永远不能建立起来，危险实大！我们建设空军，好比个人治身一样，一个人如不能俭朴而任意浪费成习，那无论他有多大的本领，都要失败！你们一般青年空军同志要知道：节省之重要，实在是不仅关系于金钱，而是根本关于精神与道德，这一点，我去年本已讲过，但还没有具体的指示出来；此次会议，大家一定要彻底反省，知道我们空军目前仅此少数飞机，而机关如此庞大，人员如此众多，经费开支如此浩繁，但一年以来，我们究竟有些什么贡献？固然器材缺乏，也是事业不能发展的一个原因，但决不能因此而将我们机关陷于如此废弛无用之地。因此，我们为国家为空军前途?想，对于目前的组织经费与人事，必须彻底加以检讨，合理调整。具体言之：就是对于骈技机关必须栽撤，冗员必须抽出训练，给他们事作。其它一切财物，都要化无用为有用，变消费为生产，能为国家节省一分消耗，就是为空军增加一分力量。经此次整顿之后，消耗浪费，既经减少，预算编制就可以确立，整个事业，才能发挥功效。本此节约要旨，我们现在更可以具体的提出几句口号，就是以后凡属不能作用的人，我们要能够设法使他有用；凡属作废的机器，我们要能够设法利用，如果是我们所没有的机器材料，我们必须设法能够自己制造或发明代用品，以供需要，这几点如果我们不能作到。那我们就不能作现在时代的空军，更不能作空军的主官。反之，如果大家能够完全贯彻我这个意旨，确切实行，那我们空军建设，就有了无穷的希望！

〔第127页〕

    最后还有一件最紧要的事情，必须提起大家注意的，就是前年我们空运队有一个曾声凯与去年轰炸队有一个张惕勤，这两个败类各驾了飞机去投降敌人；这两个败类一个在澳门一个在南京，虽皆已处了死刑，但这次会议中，大家都没有报告，如果我不提起，也许大家就忘记了！要知道：在我们三民主义与民族大义的教育之下，在我们同胞骨肉受敌人如此蹂躏残杀与我全国军民如此蒙耻受辱之际，还发生了如此叛国降敌之事，这真是我们全体空军军人从本委员长个人起，人人都要认为一生一世最大的耻辱！大家务必刻骨铭心，永记不忘！尤其这次驾机降敌的为我们航校第六期毕业的学生，因此，我们直接负教育责任的教育长与大队长，特别要知道：这件事出来之后，我们负教育责任的主官，还有什么面目见人？实在是要无地自容！古人说：「士可杀不可辱」，现在我们抗战还在中途，胜利已经在望，而空军军人，竟有这样不肖败类，驾机降敌，我们空军全体上下不能不引为最大的耻辱与罪恶，连到我们总理与一般革命先烈在天之灵都要为之不安，乃至于我全国军民与后世子孙，也要因此受了永久的污辱！本来在过去一年之中，我们空军并没有做出怎么多的成绩，即令飞行射击与轰炸各科，稍获进步，但有了这件事情发生出来，格外功不能抵过，大家格外要感觉耻痛愧悔！空运大队去年本来颇着成绩，如运款载人，都没有一次贻误，而且自从大队长换了之后，进步很大，但有了一个队员降敌，我们全队人员都蒙受了无可洗刷的耻辱！今后大家必须格外戒慎警惕，努力补过图功，而决不容再有此种败类存在于我们空军之中。我们一般负教育与训练责任的主官更要知道：此事之发生，是由于我们教育不良，特别是精神教育缺乏与政治训练的不够；从此要深切认识我们空军教育并不是仅仅传授一些飞行射击轰炸〔第128页〕的学术技能而已，最重要最基本的还是在于精神与道德，要以树立革命军之革命精神，民族大义与三民主义的信仰于教育训练的第一任务，凡属教育主官与部队长，必须千方百计，以身作则，使所有学生与部属都能受到我们主义的熏陶与人格的感化，真正能够明礼义，知廉耻，与我们共生死，同患难，而决不致于有一点堕落差次，如此，我们全军的精神纪律，能够建立起来，然后才能够建立现代的空军，尽到他们的天职，才能够进而达到我们空军救国的目的，不愧为　总理的信徒。希望大家刻骨铭心，记取这次严重的教训，以后不仅不可再有一些偷懒、懈怠，而且要特别谨慎自持，雪耻图强，大家要发奋自勉，努力补过，凡是过去已具成绩的事业，今后要能获得更大的成绩，而对于各种业务上的缺点和弊病，必须从此彻底改正，尤其要注意于改进我们空军的教育与训练，来发扬我们空军的荣誉，这样，才能贯彻本委员长建军的意旨，不负全国军民同胞殷切的期望！


对建军基本要务之指示

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第66页，第67页，第68页，第69页，第70页，第71页，第72页

〔第66页〕

——中华民国三十一年四月二十五日对第三次参谋长

第四次军事教育会议开会讲——

〔要旨〕
    一、此次会议，要使部队业务与军事教育，观摩印证，打成一片。
    二、太平洋战争爆发后，军人责任，日益加重，吾人应检讨过去，策励将来，以期善尽职守，不负伟大时代。
    三、此次会议为建军的会议，应研究建军的根本问题。
    四、参谋人员，为建军之基础，大家要认清职责，提高品德，增进学识，树立权威。
    五、对于建军基本要务之指示：
        （一）法规命令，应切实研究，澈底执行；
        （二）军需独立，应全力促其实现；
        （三）人事铨叙制度，必须健全树立。
    六、希望大家在会议期间，周详讨论，以完成本届会议的任务，达成我们建军建国的目的！
〔本文〕
    今天是第三次全国参谋长会议与第四次军事教育会议举行开幕典礼，回想第一次参谋长会议二十七年开会于武昌，其时适当南京撤退之后；第二次参谋长会议二十九年举行于重庆，当时亦正值军事危急之际，这两次会议的目的，都是在整理军队业务，检讨战略战术之实施，对于充实我军实力，加强我们〔第67页〕抗战的精神与各次全国军事教育会议，同样的都收到了很大的功效。这次两项会议合并举行，各位相聚一堂，报告讨论，使部队整训作战与学校教育，得以观摩印证，互相贯通打成一片，意义格外重大。就目前的时势环境与任务来讲，这次会议与前几次会议，都有不相同的地方，究其意义与目的所在，以及将来我们要收到怎样一种预期的效果，这几点，今天在开会以前，我要首先对大家说明。
    各位无论来自战区部队或各地学校以及中央各军事机关的主管长官，大家在这五年抗战以来，同艰苦，共患难，至今最后胜利业已曙光在望，但想到建军建国的前途尚极辽远，今后大家所担负的责任，将更艰巨。因此，对于我们过去五年来辛苦抗战所得的成绩，此时必须有一番澈底的检讨，以期发扬光大；而对于今后战局如何推进，军队如何增强，我们各级负军事主管责任的同志，应如何善尽职守，目前更应详尽研究，妥定方策，切实执行，以期早日完成抗战的任务。大家要知道：我们现在要建军，第一、要建立健全的参谋，第二、要实施完善的教育，各位都是担任参谋业务与军事教育的主官同志，就是我们建军的两大柱石，必须知道所负责任的重大。尤其在目前这个阶段，不仅抗战的危险还没有度过，而且我们责任实在是日益加重。为什么会日益加重呢？自从去年十二月八日太平洋战争发生以后，世界大战的序幕，已完全揭开，我们中国的抗战已变成世界战争的一部；从此我国军人所负的责任，无论在机关学校或部队里面，实在不止加重一倍两倍。从前我们只是要对自己的国家民族与我们自己的上官部下负责任，现在我们除了对我们自己的历代祖先与后世子孙负责之外，更要对全世界人类的祸福与全部战局的成败，都负起最重大的责任。惟其如此，我们对于今后应该如何加紧努力，刻苦奋斗，以期尽〔第68页〕到这个重大的责任，格外有召集此次会议，加以检讨的必要！
    刚纔说过：我们在这五年抗战之中，不知经过多少艰难，多少忧患，而我们国家始终是屹然坚持，至今成为东亚安危所系的主要力量，这实在是我中国历史上最伟大光荣的一页；大家对于自己目前的成绩，也许并不觉得怎样宝贵；但是如果从第三国人士的眼光来观察，或是十年二十年后，我们的后辈子孙，回溯今天这一段悲壮的历史，真不知要如何景仰！我们这种成绩，真所谓前无古人，后无来者，这就是因为我们幸而生此伟大的时代，更幸而身为军人，得以参加抗战；而尤其难得的，是各位在抗战期中都是负重要责任的军事教育主官和参谋人员，对于过去五年的抗战，能够作直接的贡献；因此，我们对于过去已有的收获，不能不格外珍重爱惜，从而感觉自己责任的重大，格外警惕，格外奋勉！使我们部队参谋和军事教育的业务，经过此次会议之后，能有一番很大的进步，来奠定我们建军建国的基础，然后纔不辜负这个千载一时的机会！
    以上是说明此次会议的意义，其次要讲到此次会议之任务。上两次参谋长会议，偏重于检讨敌人的装备和战术，以及研究我们应取的对策，大概是以战术的改进为主，其它关于精神之加强士气之提高，也同时注意。至于我们这一次会议，除了改进战术，刷新精神之外，特别要注重建军的问题！可以说，我们这一次会议，就是建军的会议！要知道：我们现在不仅要维持战场，战胜敌人而已，而且要在这次战争中间，使我们的军队，得以真正建立起来，以为复兴民族，巩固国防的保障，我们要尽到这个责任，只是维持现状还不够，必须有积极的创造，积极的建设，纔能使我们的军队，健全进步，永远立于不〔第69页〕败之地。
    讲到建军，今天在场的各位同志，无论是参谋长或教育长，大家都负有连带的责任，以后相辅相成，不好各自为政！尤其是各位参谋长，你们是军队的灵魂，所负的责任，格外重大，可以说，我们以后建军的成败，最大关键就系于你们的身上；建军如果成功，固然是你们的光荣，建军如果失败，亦就是你们的耻辱！要知道：我们如果不能为国家真正建立现代化的军队，那就是我们一时能侥幸战胜敌人，收复失土，将来仍旧要受人家的侵略压迫，我们国家仍旧不能得到自由平等！但我们观察世界各国建军的先例，无不是从建立军队的参谋人员开始。必须以参谋为基础，军队有了重心，然后纔能建立！讲到这里，我特别要请各位参谋长改变你们从前一种错误的观念！从前作参谋长的，总是要求带兵，要求作主官，以为作了幕僚，就要受人家的支配，就不能发挥自己的聪明才智，因此就妄自菲薄，本来是军队的灵魂，而自降为主官的附属品；惟其如此，所以一般带兵官也把我们参谋人员看得无关轻重，根本失掉了我们参谋人员的地位与作用；今后我们真正要建军，首先就要纠正这个错误的心理，而要纠正这个错误的心理，就必须我们参谋人员认清自己的地位和责任，树立自己的人格和精神，凡是我们主管的业务，无论经理，卫生，人事，教育，都要用科学的方法来管理，使之合乎法令规章的要求；此外还要更进一步，使我们个人的聪明才智，品德学识，都能和外国一般参谋人员并驾齐驱，然后以此感应主官，领导部属，来提高我们军队的素质，建立真正现代化的国军；必须如此，我们参谋人员纔算是建军的基础，纔不愧为军队的灵魂！这是你们参谋人员无可旁贷的责任，也是本委员长今天首先要告诉大家的一〔第70页〕点。
    其次，关于建军的具体工作，我们应该如何进行，希望大家将自己宝贵的经验，贡献大会来讨论，不过有几个根本重要之点，本委员长要趁今天开幕的时候，提示大家，希望大家在会议期间，切实注意。
    第一，以后部队对于法令规章，必须切实研究，澈底执行。讲到这一点，现在不仅军事方面，就是行政方面，一切文明国家所有的法令规章我们都应有尽有，但是无论中央或地方，都没有澈底遵照去作，所以我们的政治不能进步。至于军队里面，不仅各兵科各种典范令已经齐备，就是经理，卫生和人事的法规，亦都已齐全，然而一般主官和参谋长完全视同具文，根本不去研究，更没有拿来实行，平时无论下命令，定计划，都不照法规的指示；有现成的法规不知利用，而偏要另想办法，甚至与法规抵触，亦所不顾；此其结果，不惟是劳而无功，而且使国军的精神形式，都不能整齐划一；所以今天开会的时候，本委员长特别要唤起你们的注意，以后对于法令规章，尤其是对于本身有关的法规，一定要切实研究，澈底奉行！现在一般部队，对于各种典范令，渐渐知道注重，所以技术上已较从前进步，如果我们对于各种法规，也能够遵照实行，我相信我们国军的纪律精神，就可以统一起来，而且更可以循序渐进，达到我们建军的目的。
    第二，是关于军需独立的事。这件事依照政府的命令，今年六月一日，就是要开始实行。大家要知道：我们军队过去之所以腐败，原因固然很多，而最大的关键，就是由于军需不能独立。有些不明事理〔第71页〕的主官，因为掌握了军队经济大权，全军的经费都归他一人支配，所以敢于违反法令规章，遇事任意处置，既不能昭示大公，也失掉军中的互信，而我们参谋人员有的也因此自己菲薄，总以为在军队里面没有经济权，就不能发生力量，因之也因循敷衍不能善尽职责，这种心理，影响我们军队，实在非常重大；而我们现代化的国军不能建立，其最大的障碍亦在于此。这次政府的命令，既经颁布，当然下了最大的决心，我们一般参谋人员，亦要拿出自己全部的力量，促其实现；你们此次回去之后，务必要劝告一般主官，使他知道这件事关系我们整个军队的生死存亡；各位主官要救国家，救部下，救他们自己，都非决心促成军需的独立不可；否则，不惟我们军队不能建立，而且我们国家与一般军官也没有前途。
    第三，与军需独立同样重要的一件重，就是要确立人事，铨叙制度。刚纔说过：我们军队之不能进步的原因，第一是因为军需没有独立，其次就是人事不上轨道，一切升降奖惩，完全没有标准，以致弄到部队里面是非不明，功过不分；如果我们现在不澈底整顿，则我们部队业务，将永无起色；其实我们一般参谋长如果真正能够尽忠职务，可以说部队里面的人事问题，都待我们辅佐主官，负责考验来解决；不然我们参谋长对于部队的人事完全漠不关心，就不能尽到自己的职守！现在情形之所以不上轨道，就是由于我们参谋长对于人事的调度、训练与考核，根本没有注意，对于部队官兵，谁有能力，谁有学问，也完全没有考察！如此，当然不能为主官分劳，来尽到自己对于人事方面的职权了！要知道：我们参谋长固然要定决心，拟计划，但关于人事的调度与考核，亦是我们最重要的职责，如果我们能把这个责任，完全推之于主官一人，试问主官一人的精力，如何能全部贯注？！以后参谋长对于管理与考核部队〔第72页〕人事的权限，应如何规定，这是另一问题，但我们必须知道，人事的调度、训练和考核，实在是我们参谋长应有的本领，我们特别要注意，特别要研究，然后纔不致随便放弃自己的职责！
    总之，此次会议，是我们建军的会议，对于我刚纔所提到的几个建军的先决条件，诸如法令规章之贯澈，军需之独立，与人事考铨制度之确立，必须有一个妥善的决定；希望各位参谋长与教育主管人员在此会议期间，集思广益，周详讨论，以完成本会议的使命，达到我们建军建国的目的！


对经济动员策进会之期望

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第406页，第407页，第408页

〔第406页〕

——中华民国三十一年十二月二十三日对国民参政会

经济动员策进会常务委员会讲——

〔要旨〕
    一、此次实施管制物价，各位负督导策进之责，凡事须一本法令，共同一致，协力策进。
    二、对于地方民众要开诚督导，贯彻本会方针，尽力推动政府法令，以收到经济动员的宏效。
    三、使社会民众都能普遍了解政府之政策，彻底明白政府严厉实施物价管制之目的。
    四、剀切劝导，严密监督，以期人人都能尽忠职责，达成任务。
〔本文〕
    本会工作计划，经各位作深刻之研究，已经具体决定，各区办事处主任与副主任之人选，亦已由会内推举，从此依计实行，成功可以预卜，令人至感欣慰！本来目前物价问题，非由于金融与货币之关系，而缘于社会心理与精神意志纷歧之影响，此其理由，本席于上次参政会议时已详言之。此次实施管制物价，本会既负督导策进之责，则我精神必须团结，意志必须统一，凡事均须一本政府法令与本会决议，共同一致，协力推进，方能众志成城，以转移社会之心理，达成吾人之任务。最近以来，诸位对于实施管制物价各种具体办法，迭与动员会议负责主官交换讨论，各方意见已完全贯通，对于政府之措施与决心，诸位亦已深切了解，今后分赴各区，即须本此一贯之方针与共同之意旨，切实督导，而吾人之一切言论行动，尤当完全一致，以贯澈我中央整个之态度，俾各地政府与民众能依照法令澈底实行。

〔第407页〕

    其次，现在全国总动员会议已经改组竣事，机构紧缩，人员减少，过去庞大松散之弊已除，今后工作方针，对于管制物价及其它各种动员业务，专负指导监督与考核之责，以推动政府各有关机关切实执行，俾随时能作通盘之检讨与策划，增进业务执行之效能。本会同人此次分赴各地策进经济动员，亦应本此方针，贯澈到底，苟吾人能开诚督导，尽力推动，则各地政府业务之执行，必能加倍发挥其功效。尤其对于地方民众团体，如商会与各种同业公会等，必须促进其组织健全，扶助其正当活动，俾能领导社会民众自动推行政府法令，则其于动员人力管制物价，收效亦必更宏大矣。
    复次，吾人实施物价管制，最要注重宣传与劝勉。即一方面须使社会民众能普遍了解政府之政策与法令之内容，彻底明白政府严厉实施物价管制之目的，因为平定目前之物价，而尤在防制以后物价之惨落，此意更为切要。故须使之真正认识此举不仅为国家抗战建国成败存亡最后之关键，实亦为今日工商各界个人挽救危难之指针，因而上下一致全国一心，努力达成管制物价之目的；一方面对于地方豪绅富商与社会团体领袖，必须激发其爱国匡时之热忱，袪除其营私牟利与发国难财之心理，使咸能深体前方将士流血牺牲之壮烈，与沦陷区同胞备受凌辱压迫之痛苦，不仅囤积操纵与妨碍管制之事，绝不可作，而且能以身作则，服从政府法令，使各地物价之管制，能获完满之成功。至对于一般公务人员，亦应剀切劝导，严密监督，以期人人能尽忠职责，达成任务。总之，诸位同人此去各地，系代表民意，亦系代表本席个人以指导督促各地政府与社会民众，策进经济动员之业务，协助物价管制之实施。以诸位过去丰富之经验，与爱国之热忱，更本?政府此次新颁之办法同心协力，一致实行，必能完成本会之任务，〔第408页〕不负国民之期望矣！


对派赴新疆工作同志之指示

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第403页，第404页，第405页

〔第403页〕

——中华民国三十一年十二月二十一日讲——

〔要旨〕
    一、派赴新疆工作同志，应自知责任重大，一切工作之推动，应因地制宜，因时制宜。
    二、要感召当地同胞，使能参加本党实行主义，建设新疆而努力。
    三、过去新疆妇女界受共党之迷惑甚深，各女同志抵新疆后，宜努力教育之发展，随时注意与当地妇女保持联络，尤应处处小心谨慎，始能达到实行主义之目的。
    四、勖勉各位工作同志，无负时代，忠勤党国，一致自爱自重，努力工作。
〔本文〕
    各位同志此次奉派赴新疆工作，应自知所负责任之重大，尤应时刻体念党国对于诸君期望之深切，因而兢兢业业，黾勉从事，以期无负党国，不辱使命。而此次被派之党务工作人员，为各部门工作同志之主脑，亦为本党正式遣派同志赴边疆从事工作之第一次，其成败毁誉，影响于党国前途者，至深且巨，故应特别发挥才智，力效忠贞。而尤须认识者，新疆环境与内地不同，内外情形亦甚复杂，吾人一切工作之推动，均须因地制宜，因时制宜，始能期其成效。中央对于盛督办完全信任，盛督办对于中央亦必竭尽忠诚，各同志抵新之后，必须事事秉承盛督办之指挥督导，与当地人事，开诚合作，以促进事业之成功。不惟对盛督办以下各界工作同事应该如此，即对新疆境内全体同胞，无分宗族宗教，皆须与之相亲相爱，团结一致，始能尽我革命之职责，而对于本身之言论行动，尤须切实检束，对于工作必奋发〔第404页〕热诚，埋头苦干，总要少说话，多作事，始能示范当地，而改变其过去之成见。
    除此之外，各位同志应一致注重者，则为党的组织与纪律，各位入新之后，所在地区不一，业务各殊，然一切言论、行动、主张、态度，必须统一于党，澈底执行党的决议，服从党的领导，切不可步骤凌乱，言论纷歧，使人无所适从，致发生不良之印象。尤须知近年以来，新疆当局特重统制，纪律亦严，我中央同志，切不可自由行动，随便发言，致增加工作之困难。目前中枢工作之同志，病在散漫，小组会议形同虚设，抵新以后，应特重组织，人人须编入小组，每周皆须举行小组会议，用以检讨业务，团结精神。各同志对于小组会议之决议，与小组指导人之指导，均须一致遵行，而党员守则与党员须知为我全党同志负责尽职之南针，尤应切实研诵，力行贯澈。至于原在新疆之同志，亦必使之参加小组，俾与吾人由相习而相亲，而终至于融合无间，打成一片，使知我中央之所以派遣同志入新，并非与地方当局争权夺利，是欲尽其指导辅助之责，以求新疆建设之成功而已。新疆党务工作推动较迟，三民主义之思想尚未普遍，各位入新以后，若能本我中央坦白纯洁之一念，纯粹以宣扬三民主义实行三民主义为职责，而毫无权利思想渗杂其间，则必能感召当地之同胞，使之参加本党，为实行主义，建设新疆而努力！总之，纳新疆民众之思想于三民主义之正轨，率新疆民众之行动以实现本党之政策，为中央对于各位最大之期望，亦各位所宜鞠躬尽瘁，以求努力达成也。
    至于各女同志抵新以后，固宜努力于教育之发展，然同时应注意与当地妇女保持联络。过去新疆妇女界受共党之迷惑甚深，阻碍我党务之进展者至大，今后务须努力克服，始能达到实行主义之目的。但〔第405页〕各位同志初入新疆，对于当地实际情形，不易明了，以后宜处处虚心，事事留意，凡当地之男女共产党徒，盛督办必能详告各位，各位对于此等人究应如何应付，盛督办亦必能斟酌情况，予以指示。万不可轻举妄动，操切用事。目前本党在新疆之工作，重在人格之领导与精神之感化，而不在于表面形式，尤不可作盲目之斗争。近年以来，新疆一般公务人员，深受共党扰乱威胁之苦，其与共党斗争之剧烈，远过于内地，各位初入新疆情况未明，若冒然行动不惟无补于地方，且于今后工作之进行，亦必倍增困难，故于初到之时，尤应处处小心谨慎，则将来工作之推动，必能事半而功倍。
    总之，各位入新，实为千载难得之机会，万里长征，忠勤党国，人生乐事无踰此者！望各黾勉，无负时代。工作之余，犹宜保重身体，新疆气候，较内地严寒，宜时刻留意！各位家属之在内地者，中央自当妥为照顾，可各释念，并盼一致廉洁自爱，专心努力工作为要！


对陪都专科以上学校校长教职员之指示

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第356页，第357页，第358页，第359页

〔第356页〕

——中华民国三十一年十一月一日在中央训练团党政训练班讲——

〔要旨〕
    一、大专学校办理须特别有精神，要不愧为全国模范！
    二、培养德智体群四育，造就文武合一术德兼修之青年，为现代教育之精神所在。
    三、「教而且育」、「寓教于育」，乃克完成教育功效！
    四、注重整洁讲求卫生，勤加督导，相互观摩，力求教育之进步！
〔本文〕
    本日邀集重庆附近专科以上学校负责同志于一堂，共同参加党政训练班 总理纪念周，乘此机会，有几件要事，特为诸君简切言之。重庆乃我国之陪都，现为战时首都所在，即为全国政治文化之大本营，中外视听，全国观瞻，均集于此，我陪都附近各大学与专科学校，必须办理得特别有精神，能随时代而进步，庶几名实相符，不愧为全国之模范。须知教育一事，苟如过去之偏重知识技能，养成文弱与散漫之风，实属失却我革命建国之本旨。盖教育与经济军事三者，同为国力之要素，同为建国之急务。倘我负教育责任之诸君，不能使受教者体格健全，精神充沛，品德优良，人人具备其日常生活与发展人生之基本常识及其修养，负责任，重秩序，守纪律，则何以尽我树人建国之职责，更何以示范全国，以期全国文教之昌明？！抗战以来，我民族精神力量之坚强，昭著世界，友邦人士之观光我国者，类多留意考察我陪都各学校。而我各学校为战时环境所限，或不免建筑简陋，设备不周，图书仪器多感缺乏；此在〔第357页〕战时物力维艰，无足为耻！惟今日所最当注意者，吾人物质虽穷，而精神不可或缺，要当蓬勃奋发，有仪有序，容止整洁，风纪严肃，庶能表现我教育之功效，树立我国家之信誉！余闻前次印度代表莅渝，参观某校时，见其饭堂之污浊凌乱，直是饭颗菜屑，狼藉满地，蚊蝇飞舞，臭秽难闻，有此一端，彼即不愿再考察其它内容，已知我教育之腐败与落后，不觉废然失望，而一变其过去对于我中国民族教育文化之崇敬和信念。诸君须知此事影响之重大，不特为某一校校誉之累，实为我全国学校之羞，国家之地位与民族之尊荣，皆随之而降低，此吾教育界负责同仁不可不警惕自反者，应知教育之良窳，即所以反应国家之盛衰，教育失败，较之军事失败，其影响国家民族之兴亡，更甚且烈也。
    夫现代教育，必有现代教育之精神，此精神何在？即适所宣读「三民主义之体系及其实行程序」一书中所言者，兹特为诸君重述此段，愿切记之：
        「教育经济军事三者之中，教育尤为首要。以言教育，首先须使受教者发挥其智识道德体魄与群性，即所谓智德体群四育。智育即智识技能之培养，德育即品德人格之提高，体育即精神体魄之增强，群育即团结一致与互助合作习性之养成。吾人须知教育乃国家民族之精神与文化，亦即其永久生命根基之所寄托；故教育之优劣成败，即为国家民族兴亡盛衰最大之关键。我国现正与倭寇作战，教育之成败，亦即是我国抗战成败最大之关键。吾人今日一切教育，必须有一中心目标，即须
实施军国民教育，以养成军国民之风尚。何谓军国民教育？即中国固有礼、乐、射、御、书、数六种文武合一智德兼备之六艺教育。而同时更应注重者，即智信仁勇严五种武德之培养，以一矫过去〔第358页〕消沉之民气与文弱之颓风。」
    由此可知培养德智体群之四育以臻于文武合一、术德兼修之完成，即为现代教育之精神所在。而顾名思义，于「教育」二字之内涵意义，尤必整个体会。通常教育二字，习用为一名词，实则「教」与「育」自有不同之涵义，合「教」与「育」，方能尽陶冶次代国民之责任，两者并重，绝不可以偏废。教者注重于知识技能之传授，育者侧重于生活修养之指导，夫德育智育体育群育之所以皆称育而不称教者，即明示此种修养之完成，皆非讲授灌注之方式所能为力，而必须对于教者之生活行动，食衣住行，起居作息，以至洒扫应对进退与课外学习，一一示以正轨，施以督导，使其身心发展，两臻健全，庶几道德之培养，精神之发扬，体格之锻炼，常识之充实，与乎心性之陶冶，情感之滋长，相辅相成，方足以完成教育之功效。此「教而且育」，或「寓教于育」之特点，即教育之根本精神所在。苟背此原则，而仅以知识传授为能事，如今日一般教育之所为者，则师生既相视如路人，复何教育效果之可言。诸君中之为军训教官与训育人员者，尤必了然于斯义，始获尽职之要领。试以军事教育而论，其第一步工作，即教以剪指甲，除污垢，盥洗沐浴，理发洗衣与洒扫整洁之事，训练其食衣住行之日常生活，教导其礼义廉耻之作人道理，进而再教以采买炊事与缝补修理一切对象之能力，此种日常生活必需之能力养成之后，然后督率操课；教以学科术科，此种方式，即系「教」与「育」并重，而且由育的完成以达到教的目的，故不失为根本之图！目前我国军事教育之所以较有成绩者，原因在此。本此要旨，今后吾人欲求教育军事化与合理化，必须特重整洁，讲求卫生，自个人以至团体，一切饮食居处，被服用具乃至于整个〔第359页〕校舍房屋，与四周环境，均须注意于此，尤以寝室饭堂厨房厕所四处，最易于藏垢纳污者，更须特别注意，日日检查，经常保持整洁，合乎卫生。以后各学校对此切不可再有忽略。每周至少须检查内务一次，每半月至少应将学生床铺被褥，曝晒一次，衣物用具，毋使潮湿霉烂，微菌毒害，毋使寄生暗长，对于厨房饭厅厕所水沟等地，应规定值日学生与校工，逐日轮流打扫，厉行整洁，其在学生宿舍尤须督率全室学生，勤于清理，勤于检点，彻底消除臭虫蚤虫，扑灭蛟蝇，使学生于勤苦攻读之余，能获一夜安寝，不致在此营养艰困之际，更受吸吮膏血之惨，亦不使有传染疾病之患，此等事并不需要经费，要在各校校长与训导主任以及军训人员能以身作则，勤于督促，则学生切身利害之所在，孰不努力为之？余上月已手令教育部，嘱其负责设法改进，此事似属细微，关系实甚重大。各位如果站在家长的地位，彻底为自身子女的健康生活一为?想，就必一致首肯余言；但现在千万青年，孰非子弟，孰非民族前途之所托，各校校长之爱护，正应如父母之顾育其自身儿女。深望各大学与专科学校校长教职员了然于「教」与「育」之应加并重，不育而教，无异舍本逐未，终必徒劳无功！更须知目前教育改进之途，首须注重卫生与体育，先求学生身心之健康，而后德育智育群育，始能发展，务望诸君一致认识此点，彻底改进。今后教育部应负责督导，必使陪都各学校相互间以及各校与本团党政训练班之间邻近者每周一次，距离稍远者，每月一次，轮流互相参观，尤其关于清洁整齐，体格卫生，更应特别注重，互相竞赛，以资砥砺切磋，而收日新月异之效，庶几可以示范全国。由我陪都教育之进步，而促成全国教育之进步。必须如此，始可洗雪过去之耻辱，完成我教育界所负重大之职责！


对于参谋业务军事教育与一般军事之指示

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第95页，第96页，第97页，第98页，第99页，第100页，第101页，第102页，第103页，第104页，第105页，第106页，第107页，第108页，第109页，第110页，第111页

〔第95页〕

——中华民国三十一年五月四日第三次参谋长

第四次军事教育会议讲——

〔要旨〕
    一、关于参谋业务者：
        （一）要养成保守秘密的性能。
        （二）要注意通讯业务的整理。
        （三）要增加谍报工作的经费。
        （四）要订定报奖战功的办法。
        （五）要打破敌人奇袭的战术。
        （六）要改进堡垒构造的方式。
        （七）要研究掳获敌军的文件。
        （八）要完成全面反攻的准备。
    二、关于军事教育者：
        （一）学科求简不求繁，兵数求精不求多。
        （二）要提高数理化学科之程度。
        （三）要多设模型工事。
        （四）要培养学生带兵本领（管兵）。
        （五）要养成协同一致的精神。
        （六）要养成军人实在的风气。
〔第96页〕
        （七）生活即战争，战争即生活！
        （八）学生主官支用预备费之权限。
        （九）部队各种教练，应定期循环实施。
        （十）应提高教官之地位与待遇，安定其生活。

    三、关于一般军事者：
        （一）建军之四大要领：
            （１）要建立思想。
            （２）要建立制度。
            （３）要建立纪律。
            （４）要建立学术。
        （二）建军之要旨：重质不重量，求精不求多。
        （三）实行第二次整训，加强部队实力。
        （四）要特别加紧游击队之整编。
        （五）要培养官兵以少击众的精神。
        （六）要健全司令部之组织。
        （七）补充物品与兵员必须送到前方为止。
        （八）要严禁部队走私营利。
        （九）提倡工作竞赛方法。
        （十）要协助役政，慰问抗战将士家属。
        （十一）鼓励党员服兵役。
〔第97页〕
        （十二）政训工作要注意救济民众痛苦。
        （十三）要加紧防毒防菌训练。
        （十四）配食豆类，增进官兵营养。
        （十五）战利品要据实呈缴，不得藏匿留用。
        （十六）取消连长赔偿逃兵服装之规定与另订奖惩办法。
        （十七）绝对禁止施行体罚。
        （十八）步炮兵应经常联合演习。
        （十九）各级机关部队学校应注重组织军官团。
    四、关于各单位业务报告中应特别提示之事项：
        （一）主官调职不影响部属职员之调动。
        （二）各主官应注重定期考绩之施行。
        （三）各级政治部应注意当地学校之联系与督导。
        （四）命令下达，必须监督执行。
        （五）各兵科学生必须分发本兵科服务。
        （六）提高士气之要诀，在特别注重下级官兵之战绩，并须提前褒扬。
        （七）绘制地图表册，应注意之事项。
    五、此次会议结束之后，军政军令军训三部应根据本会议之决议，各就有关业务开会商讨，决定具体办法，颁布施行。

〔本文〕
    今天在各组审查报告以前，要将我这几天来听了各位的报告以后所得的几点意见和感想，对大家说〔第98页〕明。我这些意见，都是各位所已经报告过的。本是最普通最平常的事项，但也是最基本最重要的事项，因为是最普通最平常而最容易为人所忽略，所以特别要提出来告诉各位，以供大会参考与决议，俾为将来实施的依据。

第一、关于参谋业务者

    一、最要注重保守秘密的习性之养成。这是我们军人必具而最重要的条件。如果我们军人不能保守秘密，就不能作军人，更不能作参谋！但现在机关部队的参谋人员一般都是缺乏保守机密的能力，公文图表，随便散置，办公处所，任人出入，尤其是发电报打电话，往往随便大意，根本没有保守秘密的习惯，也不知道「秘密」是什么？这就是完全失掉了作军人的资格！在外国无论军事机关或部队里面，都有一句标语揭示的，「你的敌人就在你的旁边与背后，监视?你！」意思就是要时刻警戒一般军人严守秘密，惟恐泄露军情。我们中国对于这一点太不知注重，以后应特别改进。尤其是前方部队所用的电码密本，一定要派专人负责保管，不能稍有大意！现在军中用的密码，除了普通密本之外，我们参谋长时刻要将军令部或主官所发的特别密本，带在身边，而军令部以后对于各级参谋长与参谋主任必须按期特别颁发一种密本，此种密本平时不用，非到战事最紧急或其主管官所用普通密本万一遗失时，立刻就可以拿这个预备的密本来代替，但一种密本，使用到三五次之后，就不能再用，否则，就一定要泄露出来。所以军令部以后对于发换电码密本，必须特设专科，无论机关部队或学校，尤其是前方作战部队必须〔第99页〕规定每月换发一次，即令道路辽远，亦必设法用专车或飞机分发寄到，使他们每月都能使用新的密本。总之，注重密码的保管和使用，就是我们保守一切秘密的起点，大家不能不特别审慎，切实作到。
    二、关于通讯业务。通讯业务要领，就是「灵便」，「确实」而「秘密」，这是大家都知道的。今天特别要提到的就是上次第九战区吴参谋长（逸志）所讲：在电话里面，用假话来通讯，这个方法很有必要！我看以后军用电报也不妨同样的去作，现在我们用的密码，尤其无线电码，凡用过三五次后，敌人大概都可以偷译了解的，所以我们可以预告约定，某种密码用过几次就是假的，或特制一种容易偷译的，专备欺骗敌军来使用，如此不但可以防止敌人偷听偷译，而且他偷听偷译之后，反要被我们欺骗了！所以军令部以后对于假通讯——如电话用假话，电报用假码等——要迅速研究，详订办法，妥善实行。
    三、各位此次提到要增加谍报经费，这件事很重要。只要谍报确实，我们当然要不惜经费，不过现在假的谍报太多，我们不能不加意研究，慎重判断。
    四、报告战绩，核奖战功，须凭确实证据。以后各位的战报，无论伤毙敌人若干，或是俘获敌人若干，一定要根据俘虏的口供，或是拿到敌人文件来证明，纔算确实；而政府以后论功行赏，亦必根据此种证据，纔能决定，其具体办法，军令部应该有一个详细的规定。
    五、现在我们在战术上应该特别注重的一点，就是敌人在每次作战的时候，专找我们各级指挥部来袭击，这一次他在南洋缅甸一带，就是采用这个方法。我们对于他这种战术，一方面要严加戒备，一方面亦就要特别效法他；以后和敌人作战，一定要千方百计去查明敌军司令官与他指挥部所在地，而实行〔第100页〕奇袭！同时我们自己的作战教育，则必须注意指挥部的安全，更要设法打破敌人奇袭的战术。因此今后我们指挥部应该如何隐蔽或伪装，以淆惑敌人的耳目，实在非常重要！
    六、我们过去颁发的教令，对于堡垒图式的优点劣点，很少研究。根据第九战区吴参谋长（逸志）的报告。此次长沙会战，前方官兵对于堡垒构造，中间要加一撑柱，四方旋转，都可以射击，这是很有价值的改进。将来堡垒图式即须照此修正。以后凡是中央颁发的教令。各部队执行时如果发现缺点，应该将缺点所在和改进的方法，通知原有机关，作为研究改进的资料。
    七、关于第三次长沙会战所虏获的文件，应该多多印发，中央各机关同各战区各级司令官与参谋长必须切实研究。而同时各军事学校更可以作为教材。关于敌人此次会战命令所谓：「先突破，其次扩大战果，最后歼灭敌人，」这三个步骤，本来是攻击战极普通的原则，并不是什么新的发明。不过我们训练学生和部下，一定要使他们知道这个原则，如果祇是突破敌人的阵地，而不能扩大战果，则攻击必不能持久；祇是扩大战果，而不能歼灭敌人，仍不算真正的得到成功；必须能歼灭敌人，然后纔能收到我们突破的效果；纔能完成我们作战的任务！
    八、照军令部的计划，我们今年九月要实行全面的反攻，因此我们在这几个月中间，对于敌我两方的现况，要澈底检讨，尤其要切实准备，充实我们的战斗力！这是各位参谋长目前最主要的任务，你们回去之后，就要?手进行，军令部更要时刻加以督导，务使能于九月之前，完成反攻准备！
〔第101页〕

第二、关于军事教育者

    一、以后我们的军事教育，可以提出两个口号，第一、「军队求精不求多」，因此我们对于军校学生，应特别讲求精神品德之提高，学识能力之加强！第二、「学科求简不求繁」，必须科目简单明白，易于专精，要切戒过去贪多务得，肤浅浮泛的弊病，大家以后无论教育学生训练士兵，都要本此原则，切实作到！此外，各位都提到目前招考军校的学生，程度水平一年比一年低落这是一个很严重的问题。关于这一点，我有一个意见，可以提供大家研究。本来我们军事学校——，无论军官学校或军事专科学校——的学生，都应该在各大中学校毕业生里面来考选，但现在一般文学校的青年学生，大都不愿意投考，严格讲起来，这就是逃避兵役。以后我们军训部与教育部要会商研究，决定一个办法，或是规定大中学生毕业之后，必须服相当时期的兵役，如果不愿服兵役者，须投考军事学校；或者我们军事学校于平时派员到各大中学校就已届毕业的学生当中，挑选体格学问合格者，强迫其入学。或即由各校军训教官平时负责秘密考查此项合格学生，报告于军训部办理亦可。如此，我们军校学生的来源，才不致感到困难！至于各部队保送军官入学，如果所保非现役军官而为司书书记杂务人员，则学校当局应拒绝收录！并处分其所送部队的主官，如果学校滥于录取，则该校主官即应受处分。这件事主管机关应特别下一通令，各部队学校必须一体遵照。
    二、以后各军校招收入伍生，必须考试数理化三科。入伍以后，应甄别其程度，程度高者为一班，〔第102页〕低者为一班，分别讲授。尤其是对于应用机械的知识和技术，特别要教授他们。学校里面，如果没有机械的设备，至少要购置模型或仪器，总要使他们多多接触，多多实验，才能增加他们对于机械的常识。
    三、各军事学校以后应多设关于攻击与防御的模型工事，使一般学生随时观摩，俾得了解其构造，熟谙其用途。
    四、今后军事教育，特别要训练学生带兵的本领，和管兵的方法。现在一般学生在学校里面没有受过这种训练，所以毕业以后，到部队里面往往给士兵轻视，甚至使士兵偷逃或舞弊等等。而要养成他们这种带兵管兵的能力，则平时必须使之轮流担任采办，带队，保管物品，管理内务的工作，才能增加他们实际的经验，并且要教他对待部下如对待家中的兄弟手足一样，就是要使他知道先要作之亲，继则作之师，最后则可用纪律约束他，就是作之君的道理，总要宽猛相济，恩威并用，使部下有威可畏，有恩可亲才行。
    五、军事教育上一个最主要的目的，大家都知道而又常常忽略的，就是养成受教者协同一致的精神；所谓协同一致，并不是一蹴可就，必须是先求得形式上的一致，然后才能作到精神上的协同。具体一点说：就是要使教受者的思想、意志能够协同，一定要从统一他们的动作生活作起。有了这个协同一致的精神，到战场上面才可以作到互相救援，互相辅助的地步！大家由此就可以知道我们军事教育的一个特性，是要由外入内的，一定要由外面形式的整齐，以促成他们的内心精神亦归于一致。如果这一点不能作到，那我们军事教育就是完全失败！

〔第103页〕

  六、刚才讲到我们军人必须保守秘密，因此今后军事教育，一定要注意养成学生保守秘密的性能。除此之外，大家还要注意的一点，就是要养成一般学生实在的风气！要知道：我们军人如果不实在，那无论我们有怎样精良的武器，都没有用处，现在我们部队里面不实在的毛病，真是太大了，行动不实在，报告不实在，一切法规命令的执行，乃至于各级官长的检查，监督和指挥都不能实在；我们以后要整军建军，不能不澈底改革这个不实在的最恶劣的风气！尤其是对于一般担任建军干部的军校学生，格外要使他们在学校里面养成这个实在的习惯，然后建军才有基础，才有希望！
    七、现在的军事教育，应该提出一句口号，就是「生活即战争，战争即生活」，军人的生活，决不能离开战争，时刻要把战争当作家常便饭；尤其是陆军大学的教育，特别要注重生活教育，一般学员，食衣住行，固然要有规律，守秩序，而他们一切行动，应对，报告，命令的姿势和态度，也都要特别注重！必须依照新生活运动的规律，一条一条作到，然后才可以作部队的中坚，才符合「生活即战争」的要求！
    八、各学校教育长与主任，基于学校必须的用途，在一定数目之内，对于学校的预备费，有支用之权。
    九、你们当中有人提议，以后部队训练，每月要由各个教练起到营教练止，循环实施一次，这个方式很有可取，各部队如果一个月不能够作到，或每二个月乃至每三个月循环一次亦可。
    十、各军校教职员眷属的生活，军政部与军训部应该会商一个解决的办法。对于学校教官之待遇与〔第104页〕地位，较之一般普通军官，必须相当提高，才合乎尊师重道的原则，教职员的眷属，今后应准领军米，但亦必须规定其一定的工作。如此庶几他们不致为生活问题而影响教学。

第三、关于一般军事者

    一、我们以后无论是要建军或是现在要整军，各主官和参谋长特别要知道其重要的条件，第一是要建立思想，第二要建立制度，即一般业务——如人事经理卫生等业务的制度。第三是要建立纪律，第四是要建立学术，而其最终的目的，就是要作到协同一致的境地。如果我们徙然讲整军建军，而不知道如何?手，那无论我们化费多少精力，结果都必劳而无功！这四个条件，当然都很重要，但其中特别应该注重的就是思想和纪律的建立；换言之，就是精神的建立，只要部队的精神能建立起来，则一切物质条件随时都可以补充，随时都可以改善。
    二、至于建军的要领，则在重质不重量，亦即是求精不求多。现在一般主官，仍旧只求部队数量的增加，而不求其素质的提高，这是一个重大的错误，亦是最大的危险。你们此次回去，一定要告诉你们的主官，改变他们这个心理！要知道：我们第一期抗战，为了消耗敌人，所以军队不厌其多，现在第二期抗战，我们要准备反攻，国军的数量已足，今后就必须将军队的素质提高，才能遂行这个任务，达到我们最后胜利的目的！
    三、我们确立了这个方针之后，应该如何缩减大单位，充实小单位，使我们对于建军的进行，精力〔第105 页〕愈加集中，工作愈加顺利，这一点，大家特别要研究。因此，我们在第一次整编之后，更要拟定第二次整训的计划。来提高我们部队的素质，充实我们部队的战斗力量。
    四、为要实行精兵主义，对游游击队的整编，不能不特别注重。必须改良其素质，增进其效能。因此，我们在经费可能范围之内，要提高他们的待遇，使其生活安定，而不致影响到军风纪。这件事希望大家要时刻注意研究斟酌实际情况，切实改进才好。
    五、我们要提高部队的战斗力量，则今后在学术和战术方面，必须养成一般学生和士兵以少击众的能力和精神，真正贯澈我们革命军以一敌百以十当千的传统，然后才能制服敌人，完成反攻的任务。
    六、因为参谋长与参谋人员是部队的中坚我们对于整军建军肩负的责任，格外重大，将来一切准备和计划，都要我们参谋长来研究，决定，付之实施。因此，凡是司令部里面受我们指挥的人员，如参谋副官等，必须就其思想，纪律，学术各方面都要照我今天的指示，加以训练。必须幕僚人员健全起来，然后一般普通的官兵，才有进步；所以司令部之整顿，就是我们今后建军的基点。
    七、关于各部队接收新兵，过去所订的办法，现在有加以补充修正的必要。如果我们仅仅规定一般部队的补充兵要到各军师管区去接收，而对于运输工具，生活费用，以及沿途病兵处置的办法，一概忽视，则将来一般部队，必无法补充足额！以后兵役署对于此事必须特别研究，决定办法，务必使各军师管区的补充兵能直接送到前方部队，才算尽了责任；军粮的补充，也必须同样作到。现在各部队所领军粮，大多要士兵到一百里或二百里以外的地方去接运，不惟旷时废事，延误训练，而且往返路途辽远，〔第106页〕军风纪亦难以维持，所以今后军粮局务要设法使各部队领米的距离缩短，次数减少，尤其是对于扣减军粮分量或粮中糁砂加水的弊病，一定要严加取缔才好！总之，以后兵员的补充，与粮弹的补充，各主管机关必须负责使之送到部队里面，才能发生效力；否则，如果我们一天没有送到部队，就是一天没有尽到责任！
    八、部队走私是我们作战失败一个最大的原因！各参谋长一定要劝告一般主官，严行禁止；否则，即令我们上官能够洁身自好，而我们对于部下不能禁绝其走私舞弊的行为，就是我们没有尽到自己的责任！
    九、为提高部队工作精神，对于竞赛的方法，必须特别注重；师团营连以至于个人，彼此之间，对于经理、卫生、学术、技能等；都要定期竞赛，由主官就其成绩，发表讲评。这是我们激励部属力求进步最有效的方法，希望大家切实作到。
    十、过去我曾屡次命令各地党部，协助征兵业务，慰问抗战将士家属，但这两件事不仅党部应该努力，凡是我们军队所到之处，莫不有抗战将士家属和征兵业务，所以我们亦要就力之所及，协助办理。如果我们本身没有时间，至少各级政治部应与当地党部取得密切的联系，组织党员和民众来帮助役政之改进，慰问抗战将士的家属，如此，不仅我们政工人员一人可作二人之用，而且可以表现我们政府和部队长官爱护抗属之至意，一般下级官兵看到这种情形，心理上自然特别感奋！这是我们提高士气振作军心的一个最简捷的方法，大家要一致作到才好。

〔第107页〕

  至于各军师管区政治部已经取消，故各主官参谋长应尽量利用当地党部发动党员来调查抗战将士家属的情形，其困苦者，在可能范围之内，要设法补助，如有特别情形就应报告上级，请求特别救济。
    十一、将来我们应该建议党部，提倡党员服兵役。我相信如果本党党员能率先服兵役，则一般普通官吏士绅，即不难使之闻风兴起，踊跃从军。这件事在本党下次全会时，可由军政部提议。
    十二、各级政治部要推动工作，增进军民连系，必须注意于民众的经济问题，尤其是要解除民众生活上的痛苦。其实我们军队如果能够牺牲自己，则往往牺牲甚少，而收效甚多。即如最近第六战区，因为遭了旱灾，民众没有饭吃，后来各军每兵每日节省军米二两，救济当地民众，一般民众受此恩惠，对于我们不知如何感激？此不过举其一端，其它我们军队本身能刻苦节约而以之嘉惠民众的方法，当然很多，要在我们随时研究实行而已。
    十三、各部队学校以后特别要注重防毒，防菌的训练，尤其要多多演习。万一遇到敌人施放毒气或散播微菌的时候，我们能作有效的预防，不致遭受损害。
    十四、现在军队里面，因为军粮和菜蔬缺乏，以致营养不够，此次有人提到配搭相当的豆类——如黄豆之类——以增加营养。这件事军政部应该设法举办，每月食豆次数不求其多，只要每星期配食一二次，对于官兵营养，亦必有相当补益。
    十五、以后各部队对于战利品的处置，必须特别注意。凡是前方官兵夺获的战利品，都要依照法令的规定，据实报告，呈缴上来，由上级分别给奖，妥为保管！各部队不得藏匿留用，擅自处置！
〔第108页〕
    十六、过去关于逃兵服装由连长赔偿的规定，现在应予修正。目前一般下级军官，待遇都非常微薄，而物价又如此高涨，他们维持个人的生活，已经感受困难，如果再要他们赔偿逃兵服装，不惟事实上办不到，而且道理上也说不过去。所以这个规定，应予取消。不过对于部队逃兵问题，连长也不能不负责任。我曾经下过手令，规定对于防止逃兵的奖惩办法，就是在每一月或每三月之中，考核一连逃兵多的连长应受处罚，如果逃兵最少，或完全没有逃兵的，就应分别予以奖励。以后大家就可以照此实行。至于过去兵站病院，对于伤病兵痊愈出院的时候，往往要他们把服装脱卸之后出院，这件事最使一般伤病兵觉得寒心！以后军政部应该通令各地兵站病院，凡伤病兵离站出院之时，一定要让他们好好的穿著衣服出去，衣服破烂了的，还要替他们补好！无论我们经费怎样困难，这一点绝对不要吝惜。必须如此，我们才对得起一般伤病的官兵！
    十七、对于学生与士兵施行体罚，这是过去教育上一种错误的手段，现在必须严行禁止。否则，就是我们主官自己犯罪！尤其证明我们没有现代军人的常识。
    十八、步炮兵联合演习，各师每三月应举行一次，各团每月应举行一次，至于没有炮兵的部队，也要想种种的办法，或是与其它部队联合演习，或是自己假设炮兵，总要使一般士兵知道步炮协同的重要及其实施的步骤，才能完成反攻的准备。
    十九、我昨天晚上说过：以后各机关部队和学校里面，应该有军官团的组织，藉此不惟可以交换意见，观摩学术，联络感情，而且对于解决我们军官生活的困难，一定有很大的帮助。我们军人为国家牺〔第109页〕牲奋斗，而所得的待遇有限，照原则上讲，我们的眷属应该可以领军米：我们子女的教育费应该由国家来担负；但现在事实上且不说子女教育费，即以军官眷属的米贴而论，我们全国五十万军官，每人平均以家属五人计，就有二百五十万人，此二百五十万人如果都要领军米或代金，则国家现时财政上实无法担负！好在此次对美借款成功，我们军官的待遇已较从前提高，而且加发服装费，政府对于救济我们军人的困难，可以说已经尽了最大的努力。今后各学校，各部队——每团——的军官团如果成立，我们就格外要利用这个组织，作为我们救贫恤难的团体。因为我们军官有了这个团体的组织，大家相处更能如家人手足之亲，谁的子女最多，谁的境况最苦，彼此都易明白，在这种情形之下我们就要发挥军人眷属同甘苦，共患难的精神，对于特别困苦的家庭，要其同予以周济，如果真是我们能力不及，爱莫能助，亦可以报告本委员长请求政府特予补助。至于其它没有眷属或家庭情形勉强可以度日的军官，在政府这个财政困难的时期，为体念国家的艰危，自可不必请求津贴！这是我们目前对于救济一般袍泽的眷属可能作到的一点，今天本委员长切实的告诉大家，希望军政部本此方针，拟定一个实施的办法，交各机关，部队，学校切实进行。

第四、关于各单位业务报告中应特别提示之事项

    一、以后无论部队学校，主官调职，其原有部属不得更动，确保他原有位置，安心工作。不能再像过去一样，部队里面换一个主官，所有部属参谋副官，同时都要变动，否则，我们部队里面的人事制度〔第110页〕，必无法树立。这件事，各主管官要特别履行。
    二、各部队主官参谋长对于每年的考绩报告，要当作一件最重要的工作，且须于一定期限之内，办理完成。
    三、各级政治部之政工人员，除从事部队政训工作外，每至一地，对于当地的学校，不仅要与之密切联络，而且要负管理督导的责任，以协助政府教育政策的实施。
    四、各部队参谋长特别要知道监督命令执行之重要，凡是我们所下的命令，要部下能够贯澈到底，必须有严格的监督，否则，就不免阳奉阴违，敷衍了事！我这次对你们讲过之后，千万不好再忽略！
    五、军官学校各兵科毕业学生的分发，必求适材适所，切不可将炮科学生用之于步兵方面。而将步科学生用之于骑兵方面。如此，一般学生既是用非所学，不能发挥其特长，而我们军事教育，亦因此受到影响，不能尽其功效。这一点，一般主官和参谋长必须注意，以后凡是本兵科毕业的学生，一定要分发于本兵种部队任用。
    六、我在南岳会议时说过：每一次战役之后，各部队主官应责成所属团营长将下级官兵的战绩，详细报告上来，以凭核奖，即如某次战役，某连，某排某某士兵功劳最大成绩最优，我们必须特予褒扬，是我们加强部队战斗力的一个最有效的方法，亦就是提高士气惟一的要诀，大家要切实作到！
    七、现在外国军人无论是绘地图，制表册，一定要将时间，地点和绘制人姓名注明在傍面，这是一个必要的通例。我不知和大家讲过多少次，但现在一般机关学校和部队，还是没有一致作到。试问这种〔第111页〕地图表册，既无人负责，又不知其是否尚有时效，上官看了之后，有何用处？如此简单的通则，我们都不知道，所以我们中国的军人，外国人就不当我们是一个军人！要知道：我们军事上两个要素，一个就是时间，一个就是空间，如果我们对于时间空间完全没有观念，那我们如何能作一个现在时代的军人？以后各主官看到地图表册，不注明时间，地点和负责人姓名者，对主管人员必须予以处罚！而陆大与各军事学校，对于一般学生必灌注他们这种普通的常识，纠正过去一般军人的错误！
    以上是我这几天听到各位报告之后，所见到的几点，提出来告诉各位，希望各位在审查会议时特别注意！此次会议完毕之后，军令部与军训部应各就其本身有关的业务，另外举行一次会议，根据本会议的结果，提纲挈领的拟定办法，军政部对于各部队此次整编的情形，一定要有一番切实的考查和报告，对于军需独立与部队人事制度之树立，应该如何实行，更应举行会议，详细讨论，以便决定办法，颁布施行。


对于党政工作总检讨之指示

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第371页，第372页，第373页，第374页，第375页，第376页，第377页，第378页

〔第371页〕

——中华民国三十一年十一月二十一日出席五届十中全会讲——

〔要旨〕
    一、要本党基层党部之发展和组织健全，就是各级负责同志要依照党的法令规章，与党员须知之精神，切实执行，努力贯彻。
    二、今日党治下之政治经济未尽完善，且缺少进步，毋宁谓为党不健全所致。
    三、基层工作同志待遇太低，应予提高，藉以激发其工作热忱，增进工作效率。
    四、对下级党部工作人选，除有特殊顾虑外，应尽量用选举方式，以防止党的官僚化。
    五、党务须与行政切实配合，尤以基层行政机构与党部组织互相配合联系为最急要。
    六、县政机构须谨守组织原则，力求简单，使人才经费两俱节省，行政设施臻于合理。
    七、实行 总理建国大纲、实业计划，为今后党务与政治工作之总对象。
    八、本党党员皆应编入区分部，按期出席小组会议，严密本党组织与纪律，发挥本党精神与力量。
〔本文〕
    诸位对于党政工作总检讨所提出之意见，可由秘书处纪录整理，提供主席团之参考，其中有关重要之数事，特于此先予以解答。
    一、张厉生同志所述本党欲健全基层组织，必须顾及中国乡村社会家族生活之特点，与乡村交通之实况，国民知识之程度，以及一般民众缺乏政治常识与政治兴趣之事实，且必须配合此等条件，求得妥善之解决，然后基层组织始可臻于健全。此项理论，于调整下级党部，督促区分部及小组会议之举行时〔第372页〕自须加以注意。然须知现在县级以下基层党部，并非全数皆不健全，正须依此理论，更张其工作方法与精神。事实上本党省县以下各级党部组织亦有健全者，是在其地方党政工作人员能否努力与实干以为断。其间多数党部组织松弛，党务不上轨道者，乃非由于理论之问题，而为各级干部指导督促与实行得法与否之问题。苟各级负责同志依照党的法令规章，与党员须知等之精神，切实执行，努力贯彻，则本党基层党务未有不能发展，组织未有不能健全者。试观本党中央党部之组织，各位中央委员多数聚处陪都，一切情形，皆不受张同志所述理论条件之影响，然严格言之，吾人今日固不能谓中央党部之机构与事业之组织，已臻于健全之地步，而无待于改进，其间且有很多的缺陷，要亦由于人事督导运用之未周，初与理论问题无关也。
    二、刘健群同志所谓今日本党之不健全，缘于政治之不良；政治之不良，又系于经济问题之未获解决，此乃倒果为因之论。实则今日党治下之政治经济未尽完善，且缺少进步，毋宁谓为党不健全之所致。苟本党自身组织健全，执行与监察皆能发挥其力量，则一切政治经济，皆可依照本党政纲政策与三民主义之原则，如计建设，逐渐完成。故此次全会对于健全本党，严密党的组织，充实党的力量，必须集中精力，审慎研讨，谋得彻底之解决，以为促进政治经济建设之基础。
    近日听取诸位之报告，列举各省党部之组织与党员人数，辄以数万或数十万计，诸位平日接获下级之报告，亦多列举数字，成绩似甚可观，然按之实际，此项组织与人数，是否实在，是否确有把握，恐诸位主管人员亦不能作确切之答复，更不能有此信心。盖现在下级党部之情形，不能仅观其书面表册之〔第373页〕陈述，谓组织已有若干，党员已有若干，工作如何，成绩如何，即可据为凭信；如认真考核，大抵有名无实，空虚散漫，不可言状。此党务不能实事求是之弊，亟应彻底改革。余近年之所以主张设置党政考核委员会者，意即在此。必须自中央各部会以至各省县地方，一切党之组织与业务，皆能综核名实，然后整个的党乃能臻于健全；而欲达此目的，方法亦甚简单，只须我各级干部改正过去陈旧之观念，铲除虚伪敷衍之恶习，恢复革命精神，力求工作实在，凡所报告之数字，非经严格考核，确有把握，决不轻予列报，如发现填报不实，立予纠正，如此认真督率，乃可循名责实，日趋有功。现在党部之所以成为衙门，干部之所以成为官僚者，即由于凡事有名无实，徒然敷衍形式是也。此次全会尚有数日之集议，诸位对于如何改革党务积弊，健全基层组织各点，必须集中商讨，成立具体决议，而最重要之一点，即为力求确实。
    三、关于各地党务之报告，诸位之中多谓目前下级党务工作人员待遇太低，与其它公务人员比较，且有欠公平之处，此事必须设法改正。故对于明年度党务预算之编订，全会应加注意。凡一预算之编制，必须有方针，有重点，余意现在既以充实基层党务，健全基层组织为当前急务，明年度对于县级党务经费，虽已相当增加，但是否应再与上层各级党务经费统盘审讨，酌量增减，应加注意。总须将基层工作同志之生活待遇与地位，设法提高，以期激发其工作热忱，增进其工作效率。如为预算总额所限，则宁使减少中央与省级事业费，而必使县级党务经费尽量扩充，不致常感缺乏。
    四、郑亦同同志所提为防止党的官僚化，应恢复民主集权制一节，现在本是行民主集权制，无待恢〔第374页〕复。至言选举方式，自应尽量发展，以后下级党部除有被奸党扰乱篡夺之顾虑等特殊情况者外，其各级负责干部务使之经由选举而产生，毋庸再由上级指派，本党中央会议凡有行选举之必要者，亦应选举。此项选举制之实行，亦为本党今后防制官僚化弊端之一法，故应切实施行。
    五、上次全会所决定之方针，党务透过政治而发展，此十一阅月来我各级党部如能依照实行，则工作成绩必已大有可观，决不致如现在之散漫停滞，毫无进展。虽然过去地方党部有已执行此项方针，其党部委员有已参加行政工作，且已发生成效者，但欲贯彻前此之决议，进步尚觉不够。此固与下级党部之经费有关，但县以下各级党部如能与行政机构密切联系，使「人」与「事」切实配合，则人才与经费两皆节省，事业即可进步。须知目前党务政治最大之缺点，即党务内容空虚，而工作人员无事可作；行政机关事业扩充，而人才痛感缺乏，基层干部之选拔，尤感困难，以致形成一方面人才不敷，一方面经费增大之矛盾现象。此固由于行政事业扩充过速，机构膨胀太大，而党务与政治之缺乏联系人才与经费不能为经济之运用，亦为一大原因。以后党务要求推进，行政效率要求提高，必须使党务与行政切实配合，尤以基层行政机构与党部组织互相配合联系为最急要。即基层行政工作人员，应使之担任党务工作，而党务工作干部亦可多兼任行政事务者。本席前此视察甘肃之后，曾规定各省社会处处长，须由省党部委员兼任，即其一例。此事切盼各省政府主席省党部主任委员特别注意，一致实行，以期党政切实配合，能够相得益彰，使中下级干部，一人能作两人之事，一分经费，能作两分经费之用，则基层党务经费，亦不致与行政经费相形见绌，庶几基层党务乃能臻于健全发展。

〔第375页〕

    六、两日来听取各省政治报告，对于县政机构之过度扩张，最为可虑。昔余在江西剿匪时，因鉴于县行政机构松弛庞大，流弊百出，遂实行改局为科，使组织紧凑，事权专一，县长便于指挥，工作能够推进，行之数年，成效颇着。现因实施新县制，又值抗战期间，县之政务，固较前增加，因而行政机构，亦不能不随之扩充。然如现在各县政府之组织，竟有设置八科七室者，不仅人才经费多所浪费，不合经济之原则，抑且单位如此繁多，更失却组织之原理，若照现行组织，县长对其所属之指挥监督，必难周到，势必至工作松懈，内容空虚，与余前此改局为科创制之原意，可谓完全相背。此非地方政府之责，实由我中央尤其行政院对于地方行政组织，缺乏研究，对于基层政务不加重视之故，而各部会更以为中央既有一部之设置，则于省于县，亦应设处设科或设室以便直属指挥，遂致形成骈枝冗列，单位繁多。殊不知政治效率之大小，全视其组织是否合理，而组织之要旨不求繁复，而求简捷，重在增进效能，发挥力量，而以主官一人普通所具之精力与智能，为各级组织之标准。大凡一个基层主管机关，其统辖之数以五个单位为最合理，最多亦不能超过六个单位，逾此即感运用不灵，必至劳而寡效。观乎第一次世界大战以前，各国之政治经验与人才虽多，然其内阁之组织鲜有超过十部以上者，此其以军事组织之原则，适用于政治之组织，实为至当。我国现在论人才经费及组织管理之能力，较之先进各国，皆有未逮。因之，任何级行政机构，单位不能过多，组织必求简单。一个最基层的行政机关即县政府，县长如欲指挥监督六个以上甚至十余个之单位，实难期其有效。此非但县长之才力不足，固属堪虑，而悖乎组织运用之原则，更为外人识者所讥评，必认此为不懂政治之组织也。试以军队组织而论，军队高级司令〔第376页〕部与指挥官，即如一师之师长，其所统辖者为一个司令部与所辖之四个团，是其所指挥者不过五个单位，其下团辖三营，营辖三连或四连，连辖三排或四排，其团长营长至其基层组织之连长，所指挥者，最多亦不过三个或四个单位而已，因其编制系循乎一定之原则而决不稍有逾越，故军队之指挥灵活，运用自如，能发挥最大之力量。诸位须知政治之理与军事相通，军队编制之原则，亦即政治组织必守之原则，悖乎此者，虽谓之不谙组织，亦无不可，苟其施之行政，则未有不失败者。因此，今后吾人对于行政机构之调整，必须谨守组织之原则，单位力求减少，不能轻易扩充；在中央设部者，不必在省县皆须设处设科或设室，尤其对于现在县政府庞大繁复之组织，必须特予改正，其或因预算编制业经确定，机构人事已经树立，不能中途停止者，亦应尽量将业务归纳于各科之内。全会对于此事更应切实研究，妥筹改善办法，使县之行政机构臻于合理，事权皆有专司，而人才不感缺乏，经费能够节省，庶几新县制之实施，能发生成效。
    七、本席于开会词中曾谓此次全会为本党继往开来之会议，过去之工作，业已告一段落，今后之事业，必须从新作起，而首须注意者，即一切工作必须确定对象，决定计划，然后努力始有正确之途径，建设始有具体之目标；否则，工作漫无鹄的，即不能引起全党党员与全国民众之踊跃参加，而各级干部亦不能集中精神与力量以促进党政事业之发展。今后本党工作之对象果何在乎？本党当前最大之使命，厥为实行 总理实业计划，建设三民主义之新国家。因此，建国大纲与 总理实业计划之实施，即为本党今后一切党务与政治工作之总对象。但仅此概括之提示，尚不足引起社会民众之深切注意，激发一般〔第377页〕党员之工作兴趣。吾人欲实行实业计划，促进国家建设，必须始乎基层，使人人得以参加，俾能共与革命建设之光荣，乐尽国民一分子之义务，始克有济。 总理尝言：「双手万能」，余尝本此遗训提倡劳动服务，推行义务劳动，俾人人有贡献国家之机会。体认为今后本党无论实行三民主义与 总理实业计划，皆应由实行地方自治（即新县制之精神）入手，而地方自治尤应注重推行义务劳动。盖地方自治之目的，乃欲改造农村，建设农村，为求乡村人人之福利计，则义务劳动，自必人人之所应为，而亦人人之所乐为，因此乡村建设皆与民众有切身之利益关系，吾党与政府如能力为倡导，则必能普遍发动社会之民众与基层之党员，使之热烈参加。工作之对象既定，然后建设之完成，始可有期。切盼诸位于全会中，对此更作详尽之研讨，于通过党务与政治之决议案时，必须注意于此，将来全会宣言中，更须明白昭告，以唤起一般同志同胞之注意。
    八、李宗黄同志所提以后凡属本党党员，皆应编入区分部与小组，按时出席小组会议，各中央委员尤应以身作则，率先倡导。此点关系于本党基层组织之健全最为重要，诸位欲尽到党员之基本职责，义亦应尔。自此次全会以后，本席必申请编入一定之区分部，按期出席小组会议，以为全党同志之倡导，所望我全体中央委员与各级负责干部咸本斯旨，努力实行，以严密本党之组织与纪律，发挥本党之精神与力量。
    上述各点，乃对各位意见之解答与提示，本席聆取大会对于党政工作之总检讨，深觉各同志精诚为党，公忠体国之热忱，溢乎言表，衷心至为感动。望于此数日中，本?以上提示之精神与原则，深切研〔第378页〕究，从长讨论，制成完满之决议，以为努力之准绳，党国前途，胥于是赖。


对于国民参政员的期望

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第351页，第352页，第353页，第354页，第355页

〔第351页〕

——中华民国三十一年十月三十一日

第三届国民参政会第一次大会闭会讲——

〔要旨〕
    一、目前我们所感兴奋的是废除不平等条约问题。国家取得平等地位以后，我们更宜举国一心，加倍努力，统一意志行动于 国父遗教之下，澈底以求三民主义之实现。
    二、我们现已获得盟邦平等相待，应与盟国共同负起解放全世界人类的责任。我们首须增强自身抗战力量，加紧反攻准备。此时要坚定沉?，戒慎恐惧。
    三、参政员同人不仅要对国家尽忠言，而且要为政府作辅翼。恢复我民族光明正大、至公无我之传统精神，开创蓬勃发皇之兴国气象。
    四、民族生存，国家命运，都要我们自作主宰，自立自强。热望参政员同人，本其职责，推动国家总动员，完成抗战建国的共同使命。
〔本文〕
    各位参政员同人：这一次大会开会十天，各位同人不分昼夜，备极辛劳，对于我们军事、外交、内政、财政、经济、教育各部门工作当前的设施和今后的改进，无不充分检讨，作成详尽的决议，尤其对于增强抗战力量的人力物力动员，和物价管制，更是集中注意，为了辅助国家总动员法令和战时经济的推行，我们已决议，在本会内设置经济动员策进会，从此同心同德，一致推进，必能使全国同胞闻风兴起，各尽战时国民的义务，以贯澈我们的国策，求得最后胜利。第一次大会，充满了实事求是的精神，〔第352页〕充满了愈艰苦愈奋发的精神，实在令人无限感奋。今天大会结束，本席特向各位恳切致词，表示几点诚挚的期望。
    目前我们同人和全体同胞所最感兴奋的，当然是废除不平等条约问题，这一件事，今天还没有到可以具体报告的时期，但可告慰大家的，就是英美两国自动提议，出自真诚，一切进行定能圆满顺利。原则上已无问题，我以为现在重要之点，乃是国家取得平等地位以后，我们自身应如何奋发自勉，以期毋负盟邦的重视，无媿为独立国家的现代国民。试想百年桎梏，一旦解除，这在民族生存前途上是何等艰巨的伟业，这在我们中国近代历史上又是何等空前未有的划时代的大事。今天在座同人，从最年长的到最年青的，可以说没有一个人不是从含垢忍辱的层层国耻之中成长起来的。我们 国父领导国民革命，目的就在求得中国之自由平等。实现了民族主义之后。民权、民生问题自然可以顺利解决，不生阻碍。实际说起来，雪耻自强，乃是我们四万万五千万同胞人同此心，心同此理的要求。不论有没有实际参加国民革命，这一个志愿是人人共具的。而今天我们国家平等自由机运已启，我们整个民族真应该如何积极振奋，莫把此大好时机轻轻放过。我们抚今思昔，要回忆民国成立以来，军阀割据贻祸国家的痛史，要追溯到北伐成功以后悲惨痛苦的经验。本来民国十六年以后，世界各国对我们中国的认识已开始改变，如果没有内忧外患，早可达到取消不平等条约的目的，其间障碍重重，一半由于敌寇日本帝国主义者的阻挠，一半还是由于我们自身的不统一不努力，贻人以口实。现在此一大事既因全国军民五年余血战而获得初步成功，我们此时更宜举国一心，表里一致，澈底的团结，加倍的努力，激发爱国良知，共尽〔第353页〕国民天职。每一国民均应认清楚我们已经步步成功的革命大道，统一其意志行动于 国父遗教之下，而澈底以争抗战胜利、三民主义之实现。这是本席希望我们参政员同人指导全国共同努力的第一点。
    我们今天已获得我们盟邦平等相待，在世界上得到平等的地位，我们就应该负起我们时代的责任。我们不仅要对本国负责任，也应对世界负责任。我们要不辞任何困难牺牲，努力尽到联合作战中我们应有的作战任务。而对于战后世界秩序的再造，我们应站在求进步争自由的正义立场之上，与联盟各国共同负起解放全世界人类的大责任。我们中国为亚洲最大最古之国，但我们决不要侈言什么「领导亚洲」，我们的先哲古训「四海之内，皆兄弟也」，所以我们中华民族对于世界上一切受痛苦被压迫的人类，都有应负的责任，对亚洲民族自无例外。但我们只认为患难相扶是共同应有的义务，而人类平等乃是国际相处的极则。我们不妄自菲薄，也切不可妄自尊大。彼日寇军阀以东亚共荣圈为口号，而实行吞并亚洲，独霸太平洋的野心，正是我们所要澈底铲除的公敌。我们这次抗战，动机纯洁，宗旨一贯，绝无丝毫自私之心，祗有救世之念。所以我们对于世界、对于亚洲，就只有尽我义务，担负责任，毫不存有任何权利自私的观念，绝不可违背我们民族忠恕仁爱，以及我们 国父为世界打不平的立国精神。我们国民革命的目的，在国家祗求恢复我们固有的领土与主权，在世界要和各民族处于平等自由的地位，最后求得世界臻于大同之治，此外即无任何的希求。我们一般国民应各自知我们国家地位和分量，要知道我们被华盛顿盟会推重为四强之一，乃是盟邦对我们民族的期许，而我们的建国工作和国家力量实在还远不如人，说起来真是惭愧万分。现在战争正在一天天的向前进展，我们国民必须知道我们如要对世界尽〔第354页〕其责任，就要由近及远，首先增强我们自身抗战的力量，加紧反攻的准备。我们此时要坚定沉?，力戒虚骄，戒慎恐惧，切勿夸妄，更要严肃紧张，勿得稍有懈怠。这是本席希望我们参政员同人启迪全国同胞一致认识的第二点。
    对于战时政治的设施和各级行政效率的提高，我们参政员同人不仅要对政府尽忠言，而且要为政府作辅翼，实在说，我们国家推行战时国策的基础条件，多未具备，人民智识更是高下不齐，这实在是无可讳言的困难和缺点。我们同人要衡度国情，审酌实际，此时我们惟有同舟共济，确认除旧布新，充实国力，发动民力的共同目标，而人人努力以赴之。国家之事，大家应引为自己的责任。国家有缺点，或同胞有缺点，我们即应认为我们各人自己的耻辱。我们要变冷淡为热烈，化消极为积极，易旁观为负责，改责难为互助，要切认我们国家的地位和前途与以前回不相同，因之我们智识分子和社会领导人士，局外旁观自呜高洁的时代早成过去。现在国运要待我们扶持，同胞须待我们启迪，更有无数青年国民急待我们来领导，所以我们的责任也格外加重。我所特别希望于我们本会同人者，就是要为国家为民族积极负责，热心倡导，树立政治上与社会上的新风气，和现代建国的新精神。矫正虚浮、粉饰、苟且、因循、迟滞、散漫的一切颓风与恶习，要使全国人人知道；今日国家平等地位的获得，是五十年革命奋斗与五年余浴血抗战，积无数革命先烈与军民头颅鲜血之代价所造成。得之甚难，而失之甚易。假如我们不能发扬勤劳节俭的美德，养成坚苦笃实的习惯，仍如过去一盘散沙，各为其私，沉迷罔返，虚伪自欺，那我们就永远不能致身于现代社会与现代国家之林，仍必为世界人类所鄙弃。而且我们如果不能战胜〔第355页〕最后障碍我们复兴的敌寇，澈底打倒侵略的暴力，前功既经隳弃，便将万劫沉沦，世世子孙仍然陷于奴隶牛马的悲运，所以此时改革恶习，变移风气，实为唯一救国的要图。我们务必要唤起同胞共同警惕，积极督察，凡有足以妨碍国家现代化的一切行动和思想，必须绝对唾弃，凡有违反民族利益，漠视国家政令的封建思想和割据遗留形迹，必须自动清除。总要鼓舞全国同胞，乘此千载一时的良机，积极振奋，恢复我们民族光明正大，至公无我的传统精神。开创我们国家蓬勃发皇的兴国气象，务使旧染污俗咸与维新，以共负抗战建国的大任。这是本席希望各位同人积极负责一致倡导的第三点。
    各位同人，我们抗战以来的局势，自以我们本届开幕时期为最佳。我们抗战的胜利，建国的事业，可说是黎明已启，然而我们前途的困难，革命的危机，还是障碍重重，横在我们的前面。以我们这样积病积弱的国家，要一旦恢复健全决不是像我们所想象的那样容易。目前这个时候，真正是我们国家生死存亡的紧要关头。我们到此，真是不兴则亡，不成则败。我们大家必须知道，天下事惟有全靠自己。我们民族的生存，国家的命运，都要由我们这一辈人自作主宰。务必刻苦奋斗，自立自强，切不可眩惑于一时的环境和外物，而影响我们的天职，必须我们大家黾勉同心，笃实努力，方不辜负了全国军民五年来血战牺牲的往绩，也纔能完成我们先烈未竟的功业。现在我们会议完毕，各位同人回到各地，就要本?我们参政会的职责，推动国家总动员，尤其要达成我们经济动员策进会的目的。当此国运愈见昌明，我们的任务弥见艰巨，希望各自珍重，为国尽瘁，以完成我们共同的使命。


对于粮政的期望与感想

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第129页，第130页，第131页，第132页，第133页，第134页，第135页，第136页，第137页，第138页

〔第129页〕

——中华民国三十一年六月一日主持全国粮政会议讲——

〔要旨〕
    一、天助和人助都已有了，还要由我们能自助。
    二、推行粮政的工作，是关系国脉民命的根本要务。
    三、民众的贡献，必须求其平均和平等。
    四、地主富绅若逃避征粮，应依法严厉制裁。
    五、今年征收和征购的粮食数额，一定要依需要，充分征足。
    六、对于今后粮政机构和工作的意见：
        （１）粮政机构必须分工合作；
        （２）征购的数额要超过征收的数额；
        （３）粮食供求的计划、粮食运储的方法与技术，应切实讲求改进。
〔本文〕
    此次举行粮政会议，各位同志远道而来，相聚一堂，研究粮政，实在是难得的机会，本人常想将我对于粮政的期望与去年粮政工作成绩的感想，向大家发表，今天得到这个机会，特对各位简单的说一说。
    本会昨天举行开幕典礼，恰好这几天以来，天雨适时，各地农作物皆欣欣向荣，本年粮食产量必然特别增多，岁收丰稔，可以预卜，可谓得天之助。而近来同盟各国，特别是美国，对于我们武器物资和〔第130页〕经济的接济，逐步增加，有了很大的数量，这又可谓得人之助。我们现在天助和人助都已有了，此后的问题就是要由我们能自助。至于敌人最近对我们到处发动攻势，尤以浙西为最大，但我可以简单的说一句，就是他无论在任何一个地方的动作，决不使他占到一些便宜，必定予以制命的打击。而且无论其结果胜负如何？对于我们抗战胜利的整个局势，可以说绝对不发生什么影响。这明明表示他力弱心虚，时时怕我们反攻他、轰炸他，所以这样弱犬狂吠的象征。我今日可向各位切实保证，在过去五年之中，敌人不能灭亡我们，则从今以后，无论敌人如何冒险进犯，我们军队绝对再没有被敌军打破的时候，他更没有征服我们国家的机会了。反之，敌人今后对我们中国只有愈深入愈是自掘坟墓，愈进攻愈是他自取灭亡。所以从今以后的战局，无论进退攻守，我们皆是绝对的处于主动自由的地位。我们不但不怕他来进攻，而乃是惟恐他不盲目深入，早趋绝路。我在前几月早已证明我们在今年秋季以前，亦就是最近数月之内，还要有许多地方将要被敌人占领，但亦有不少地方就要被我们克复。然而这种地方的得失，皆非决定胜负的因素，更非我们抗战生死成败的关头。而我们今后抗战的战略和战术，皆要与同盟各国整个战局配合起来，求得我们共同的最后胜利，因此，大家可以知道自太平洋战争发动以来，我们抗战的地位与行动，决非如去年以前我们孤立的单独抗战的形势所可比拟。换言之，此时我们对抗敌军，决不是争一城一地之得失，更不是争一时一日之胜负的时候，而是要达到中日战争在世界战争中求得一个根本解决的目的。所以我们今日的战略和战术，简单的说，一面是要坚忍苦斗争取最后的胜利，一面是要在亚洲大陆竭尽我们同盟国一分子应尽的职责，保全同盟国在大陆上共同反攻的总根据地，达到我们中〔第131页〕国惟一的同盟任务。这是各位回到各省应该切实转告于政府同人的。于此，我再明白的对各位说，我们中国抗战，从此只要全国上下，能自强自立，不仅已渡过了难关，决没有被敌人灭亡的危险，而且正要发挥我们无限的国力，与民族革命的精神，收回我们同盟国各地的失土，和援助各弱小民族，从敌军侵略暴力压迫之下解放出来，我们抗战局势开展到了目前这个阶段，最后胜利基础业已确立，今后只要我们大家能够振作精神，奋发努力，克尽「自助」之道，不错过这样天助人助的千载难得的机会，就可以获得五年来全国上下，共甘苦，同生死，艰难抗战美满的结果，创造我们国家民族世代子孙无穷的幸福。各位生当这个民族复兴的时代，又是担负了革命事业里面最基本、最重要的粮政工作，今天聚会一堂，商讨粮政进行，想到时机的难得，和国家前途的光明，一定倍觉兴奋，一定要殚精竭虑，集思广益，以促进今后粮政的建设，完成我们政府足食足兵的政策。
    各位都是各省市粮政机构的负责主官，对于本身工作之重要性及其关系于抗战革命成败之深切，必须特别认识明白，在此战时，可以说我们国家除了军事以外，在经济方面，最重要的就是粮政。这推行粮政的工作，就好比二十四年财政部统一币制的工作一样的重要，实在是关系国脉民命的根本要务。而且这个粮食政策，不仅是目前战时财政经济的主要基础，为抗战胜利的必要条件，就是将来我们要实现总理民生主义，亦要以此为最重要的基本工作。因此，大家对于目前的粮食政策，不可看作普通行政一样，必须认识你们的工作，就是革命基本工作，你们各位就是担负革命的基本事业，实行三民主义最重要的干部；而你们工作成绩之优劣，亦即直接关系于整个革命事业之成败，各位的责任甚为重大，务望〔第132页〕特别提高服务精神，奋发努力，实现我们的粮食政策，完成抗战建国最重要的工作。
    中央为推行粮食政策，设置粮食部，到现在刚满一年，各地粮政机构成立还不到一年，时间很短，工作上的缺点当然还不能免，但大体说来，对军粮民食的供应，粮政法令的施行，已达到预期的目标。这都是由于各位过去能竭尽职责，任劳任怨，一致努力之所致。检讨去年一年的经过，可以说，成绩相当良好，本席深觉感慰。由此可见，凡事只要是为国为民，至公无私，凭?我们的责任与良心去作，就没有不成功的事。本此经验，我们对于革命前途，格外觉得光明。以后只要我们政府的粮食政策正确，征收的方式公平，又能根据去年的经验，妥定计划，周密准备，我相信今年的成绩，一定比去年更要良好。因为现在全国同胞，大都皆能明了他们自己对于抗战建国所负的责任和义务，所以只要政府有了命令，他们就会踊跃从事，慷慨输将。我们一般同胞这种爱国的热诚，实在令人十分感动。但同时我们就要反省我们政府的本身，我们的粮政尚在推行之初，行政上和技术上如果发现有不完备之处，就应该立刻改进。对于各级服务人员，一定要切实诰诫，严厉督察，一切要以便利民众为主，才对得起一般奉公守法踊跃输将的同胞，也才对得起各地热心倡导尽力协助的正绅耆老。尤其应该注重的一个原则，就是民众的贡献必须求其平均和平等。古人说：「不患寡而患不均」，这是我们中国财政经济政策一贯原则。今后我们的粮食政策，也必须依照这个原则作到，才能达到成功的境地。现在有极少数的富绅和地主，听到政府征购粮食的分量要多一点，就表现不愿意的心理，甚至设种种方法逃避破坏。这种事我们尽可不必顾虑，只要我们粮政人员真是公平处理，而且能够任劳任怨，我们相信一般大多数的富绅地主，他〔第133页〕们都有良心，而且多是智识阶级，都能明廉耻知礼义的，决不致自私自利，逃避他们对于国家民族所应尽的责任和义务。就各省过去的情形来看，如果我们政府对于一般富绅地主，能够晓以利害，责以大义，他们亦不致有违背天良逃避义务之事。所以这件事还要看我们政府是否督导有方，是否赏罚严明为断。如果政府督导有方，赏罚得当，就一定能够使他们彻底的了解，尽到他们国民应尽的义务。
    今年政府的粮政工作，为求合乎平等和平均的二大原则，必须实行累进的比率，使粮多者多征购，粮少者少征购。惟其如此，我们对于一般富绅地主，格外要尽其督导劝谕的职责，要使他们知道自己责任之所在，明白他们对于国家贡献粮食的意义之重大。我们国家在抗战期间，有两年最重要的工作，其一是征兵，其一就是征粮，这两大工作，就是支持抗战的两大基石，而其根本原则就是皆要作到平等与平均。这个道理，我们必须告诉一般富绅地主，尤其希望我们参政员参议员，以及各地各界有声望有信仰的领导人士，以身作则，为民众的倡导。现在地方征兵，我们富绅的子弟就要令其应征，纵使二丁不能征一，至少三丁应出一人。如果他是有学识的青年子弟，更可送入军官学校受训预备军官。但现在各地兵役虽已逐渐作到绅士和智识阶级以及公务人员的子弟，多有自动的应征入伍，但大多数仍旧是平民的子弟居多，甚至很多鳏老寡妇不惜他孤子单丁，送他来当兵服役，而富绅地主有多数的子弟反而设法躲避，不肯应征，一般保甲长又从而庇护舞弊。各位看这种地主富绅，如果将他们冷酷自私的事实揭露出来，该是何等的羞耻。这种事情又是何等的不公平。现在我们征粮也是要一样的注意到地主和富绅，不能任令他们规避隐匿。须知父兄不遣子弟从军，非有特殊的苦衷，已是不能宽宥，若果征粮再逃避，〔第134页〕不肯依照法令应征，遭逢国家这种大难，看到同胞流血牺牲，而他们连自己所多余的粮食都不肯贡献一点。这种不知自爱自助，而只知自私自利的人，不要说不能作民众的表率，就是作一个现代普通人民的资格都没有了。试问他如何对国家民族和后代的子孙，更能够问心无愧吗？我今天还可以告诉大家一件事，我家里祖产本来还有一百余亩薄田，固然在我先母在世的时候，早已捐充乡里的学产，但即令现在仍归我们家中私有的话，于今故乡沦陷，土地被敌人占领，现在我就愿意将土地全部的收益贡献国家，还能得到这个机会吗？这正像我们沦陷区和东北同胞的青年子弟，要想到我国军队伍里来当兵而不可得，只有天天被敌人来凌辱、残杀、驱使，甚至比牛马还不如。这种黑暗地狱里求死不得，呼吁无门的伤心事，我们后方各省一般地主富绅不能不知道。如果一想至此，他决不会斤斤较量的再计较这征额多少了。要晓得，现在如果不是在前方的军民流血牺牲来苦撑，如果敌人进来得以占领我们后方各省，那不要说你一切田地、粮食都要归之于敌人，就是你的子女妻孥那一样不要受敌人的支配，做他的奴属。而现在竟有少数地主富绅，运动民意机关和政府议征购数量的多少。殊不知这种不明大义的富户，不仅忘却了我们前方流血的军民，而且也没有看见他当地周围痛苦的同胞，根本把自己看成一种特殊的阶级，对国家民族连到对他自己的后世子孙，完全不负责任。这种不明大义不识大体的人，地方父老应该予以纠正，加以痛绝。政府对于这种自私自利的人，当然不必姑息，应该根据法律执行到底。
    现在我们抗战已经五年，政府对于人民有余的粮食，仍旧没有废止市场交易，在合法范围内，仍许其自由买卖，而且关于征收征购的办法，还有很虚心的向地方征求意见，这是现代世界六大洲之中，在〔第135页〕战时的国家，无论何国，亦找不出如此宽大为怀的一个政府。照世界各国战时的常例，政府对于全国所有的粮食粮秣，是应该全部收归国家管理统制，才合战时的要求。我们国民政府因为信任一般国民的知耻明义，爱国负责，而且我们中国是地大物博的农业国家，产粮丰富，不患欠缺，所以目前亦不需像各国一样的来做，但是大家必须知道，我们政府对于人民真是所谓仁至义尽，如果连到这一点征粮的要求都持异议，未免太不自助了。这样的人不惟政府无法宽容，就是社会全体亦应鸣鼓而攻，羞与为伍，现在一般贫苦的老百姓，自动的贡献他们应出的粮食，而且远道输将，并无异议。倒是一般地主富绅，反而计较多寡，实在丧失了作现代国民的资格，也可以说丧尽了天良。现在美国政府知道我们国家的困难，他就无定期、无利息，无条件的一次借给我们五万万美元，折合国币就是一百万万元。而我们中国人民是要保护他自己的国家，自己的生命财产，政府要征购他们几分剩余的粮食，还要斤斤较量。试问我们纵不念前方将士如何牺牲，后方同胞如何痛苦，难道我们爱护国家，维护民族子孙的热诚，连友邦人士都不如吗？我们一般有钱有粮的地主富绅，这样不知爱国自爱，真不知要使我们民族的人格，低落到何田地。我们今年征收和征购的粮食数额，一定要依照军粮和民食的需要，充分征足，宁可使供应有余，不可稍有不足。政府既定的办法，必须贯彻，不能由少数富户来阻挠。而且对于有余粮的富户，要以累进比例，多加征购，至少要使征购的总额超过征实的总额。如此，才合乎我们政府所定的平等原则。也必须如此，才对很起前方将士和贫苦同胞。如果我们一般有粮的人还不觉悟，还要和政府斤斤较量，那他这种只顾一己享受，不顾国民义务的行为，说得沉痛一点，就简直和不知廉耻，不明礼义的败类一〔第136页〕样，根本不配作国家的公民。现在沦陷区多少同胞，天天盼望向政府纳粮而尚不可得。我们后方各省富绅地主要知道，如果那一天政府不能来征收你们的粮食，那你们本身和你们的世世子孙已经作了敌人的奴隶牛马，等你们知道痛苦的时候，后悔已经来不及了。
    政府为了贯彻抗战的目的，为了保护大多数爱国的同胞，一定要依照我今天的意旨，在平均与平等的两大原则之下，积极的推行既定的粮食政策，不怕任何阻挠。一般地主富绅如果不明大义，不识大体，这样的不知耻，不自助，为富不仁的人，政府更要执法以绳，决不姑息。
    其次，对于今后粮政机构和工作，本席还有几点简单的意思，贡献给各位。今天重庆各报对于我们此次粮政会议，都发表了社论或专文，各位对于一般舆论机关的意见，格外要宝贵注重，加以切实的研究，应采纳者必须采纳，应改进者必须改进。除此之外，本席再就个人平时所见到的几点提出来对各位说一说：
    第一、现在与粮政有关的机构，有的属于财政部，有的属于地政署，也有属于军事机关的。但无论其主管谁属，以后必须就其业务之便利，予以调整统一。对于粮政工作，必须通力合作，相辅相成，要切戒过去彼此分离各自为政之弊。须知现代政府的特征，一方面要分工，一方面还要能合作。如果徒有分工而不能合作，那就不成其为现代的机构。尤其是田赋管理处和军粮局，对于粮食之征购运储，一定要受粮食部统一的指挥调度与考核。我们机构虽然分立，但业务彼此关连，所以一定要共同一致，互助合作，才能提高行政效率。其它机关只要本身的业务与粮政有关，亦要自动的与粮食部通力合作，以期〔第137页〕造成良好的成绩。只要我们指挥调度能够统一，彼此间的联系能够密切，一般工作人员又能发挥分工合作的精神，我相信我们政府粮食政策，一定能贯彻到底。
    第二、今年征收征购的大体办法，已经颁行到各省。在中央政府决定的范围内，各地方可以斟酌当地情形，规定具体实施细则。但是有一点必须注意作到的，就是征购的数额要超过征收的数额，必须作到征收一分，征购一分以上。譬如我们征收额假定是一万石，那征购就一定要在一万石以上。征购多于征收，才能使小户负担减轻，而对于大地主富户要他多出余粮来应购，必须如此才符合我们粮食政策平均和平等的原则。而且只要大家能依照这两个原则去作，也就必能达到我本年预定的总数量。希望大家特别努力来来达到我们预期的效果。
    第三、关系粮食供求的调剂，粮政机关要特别注意。须知目前的粮食问题，并不是粮食有无的问题，而是粮食供求不能适当的配合，以致产粮的地方粮食太多，而歉粮的地方则民食不足，所以要波动粮价，形成恐慌。刚才徐部长讲到粮食运储机关，拟予以裁减，这件事我觉得应该再郑重的考虑。因为我们粮政机关的责任，不仅要征收或征购粮食，而且要负责调剂粮食的供求，这就必须征得的粮食储积有方法，运送有办法。否则，如果我们只注意粮食有无的问题，而忽略了调剂供求的问题，那我们政府的粮食政策不能达成原来的宗旨。所以此次，对于以后粮食供求的计划，粮食运储的方法与技术，应切实讲求改进，总要使人民虽劳不怨，这就要我们粮政人员上下一致的殚精竭虑，苦心焦思的来如何减少人民的痛苦。就是不苛扰人民，而能体贴人民，更要随时随地爱护人民，关于此点，务必详加研究，作成〔第138页〕具体决定。决定之后，从粮食部到各省厅处局，大家都要分层负责，切实作到。总之，无论什么机关，事权固然应该集中，但对于主要的业务，我们决不吝惜经费。不过我们粮政人员，尤其是基层干部，必须特别的节俭，总要以一个钱能发生二个钱的效力来用，更要时时想到稼穑的艰难，每粒榖麦皆是人民的血汗所得来的。所以粮政人员比一般公务人员更要勤俭诚朴和爱谦敬，来作民众的表率。然而粮食的储藏运输，关系国计民生格外重大，我们决不能随便忽略过去，只求省钱了事，这是不可以的。
  其它，关于各省办理粮政的弊病，除今天各报已经指出者外，各地公正的舆论和报告，均应重视。各位主官必须虚心检讨，切实研究，有则改之，无则加勉，并须监督部属，严加考察，要使所有从事粮政人员天天以裕国恤民为心，懔守法纪，谨慎将事，绝不容怠忽扰民，更不许因循贻误，而且要想出种种办法，防止流弊发生。希望各位本?这个旨趣，一方面要埋头努力，任劳任怨；一方面更要依照政府征粮的平均、平等两大原则，来减少人民的痛苦。大家共同努力，贯彻到底，则以今年天时之好，收获之丰，我们工作的成绩一定比去年更要优良。古人讲立国之道，在于足食足兵，现在我们军事已有必胜的把握，以后的问题祗在如何足食。此其责任，就在今天与会的各位同志身上，切盼望各位毕会之后，回到各省，格外的努力自强，黾助自助。凡事总要靠自己，如果只靠人助与天助，而不知自强，这种国家，这种民族，必不能生存于世界，尚何有天助人助之可望。务希各位同志切记「自助天助」与「自助人助」的格言，不失这个大好的时机，发奋图强，力求自助，来尽到自己的责任，达成本届会议的使命。


访问印度的感想与对于太平洋战局的观察

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第52页，第53页，第54页，第55页，第56页，第57页，第58页，第59页，第60页，第61页

〔第52页〕

——中华民国三十一年三月九日出席中央扩大纪念周讲——

〔要旨〕
    一、此次访问印度所得之观感。
    二、印度内部的情形：
        １·甘地不合作主义，在求印度之自由平等，即在求积极的与英合作。
        ２·印度各派教徒之不统一，由于人为的不自然之原因为多。
    三、对于印度民族抗战意志与心理之观察：
        １·有一致抵抗轴心侵略之决心。
        ２·要求英国予以政治上之实权，藉以发挥其精神物质的力量。
    四、指陈印度民族解放必由之路，与英国现行政策应有之改变。
    五、新嘉坡爪哇失守后，太平洋战局可能之演进。
    六、这次大战是精神物质二种力量的决战。
    七、说明中印两大民族关系之密切，与解决日本问题之途径。
〔本文〕
    今天趁纪念周的机会，要将我这次访问印度所得的感想，以及自从新加坡陷落以后，太平洋战局的转变各点，报告于各位。
    我这次留驻印度，时间在半月以上，所经过地方的见闻与考察所得的材料，都相当繁重。今天限于〔第53页〕时间，不能详细报告，现在特提出几个要点，简单的对各位说一说：我们这次往访印度，印度的政府与各党派领袖对于我们都是十分诚挚的欢迎，无论谈话之间或其它一切行动表现，都是真诚坦白，使我们十分感激！尤其是一般社会民众，见了我们，如同见了他们自己的同胞国人一样，表示分外的亲爱与恳挚。当我们到新德里以后三天，尼泊尔王知道了我们到了印度，立刻派他在印度的王子特来向我致敬欢迎，并将他自己亲自猎获的一张虎皮，赠与我国政府，表示他向慕念旧之意。后来我们从新德里再到西北边省——印度与阿富汗交界的地方去视察国防要塞，看到当地的西藏人、尼泊尔人、尤其是不丹人各族长老，有许多年在八十岁以上的老者，都来欢迎我们，表示格外的亲热。这是我们不到印度所不能得到的旧日国民的深情厚谊，是我们此行所最感快慰，亦是平生最值得纪念的一件事！尤其当我与印度朝野各党派、各宗教领袖与各王公谈话时，他们对于中国五年的抗战，认为是亚洲人最光荣的一件事，有形无形之中，无不充分流露出他们同情仰慕的心情，由此可见我们这五年以来，对日抗战所得的国家威信，在国外已经发生了如何震烈的印象！这一点，我们如不到外国，是不能如此亲切知道的。这都是我们 主席领导?我们国民大家共同努力的结果！
    其次对于印度内部的情形，讲起来恐怕挂一漏万，今天亦不能详细的报告，但可以拿几句最紧要的话来概括说明。对于印度，我们在国内常听到两句话，一句是说印度内部自身不能统一，所以在政治上不容易获得解放；一句是说印度人不与英国合作，所以对德日抗战，不见得发生多大效果。对于这两句话，我到印度后特加注意考察。据我所得的概念，其实际情形并非如此。关于后者，我可以拿我和甘地〔第54页〕先生的谈话来说明。我当日与甘地先生谈话，共历五小时，我曾经问他所提倡的不合作主义，是目的还是方法？是消极的还是积极的？他答复我说：「我的不合作主义，乃是一种方法，若讲到实际目的，我不仅要与世界爱好和平的人类合作，而且要与英国人合作。」由此一语，可知甘地的不合作政策，不是消极的和仇英的，而是积极的、要与英国合作的。而且他对于英国人平时宣传他不愿与英国合作这句话，实在是他所极不愿意的，他的真意实在是要与英国合作，而其目的，当然要求得印度民族的自由和平等。
    至于说印度内部不统一的话，尤其是说印度教徒与回教徒不团结，不一致；我到印度后亦特别注意考察这句话的真象。当我在新德里的时候，他们政府将所有印度各党各派领袖与各地重要王公，都从各方面很远道的约集起来，与我见面谈话；据我所得的观感与认识，可以总括一句话说，外间所谓印度内部不统一也者，我以为是不自然的，就是人为的为多。这种情形，从什么地方可以看出来呢？他们现在国民大会——就是甘地与尼赫鲁先生等所组织的，即从前印度国民党，但现在国民大会的会长阿萨德先生，他就是最有智识，最有地位，且曾在近东、埃及等地作过十余年新闻记者的有名回教徒，由此可知一般所称印度教徒与回教徒内部不相合作，或彼此仇恨甚深的传说，并非完全是确实的。我可以说：他们宗教之间与阶级之间当然有很多悬殊不相协调的地方，但这习惯上歧异的因素，并不是不能改变的，我以为这种不协调的情形，多半是不自然的，只要我们外来的人能够了解他们，不去干涉他们，他们之间，自然而然会统一、会团结的！对于英国，亦自然而然会合作、会协调的！这是我经过详细考察与精〔第55页〕确判断所得的一个极忠实可靠的结论。
    复次，讲到印度对于现在抗战的情形以及他一般民众抗战的意志与精神是如何？这一点想必也是各位所亟欲明了的，趁此机会，兄弟亦可以简要的告诉各位。印度民众对于抗战的情绪、心理与精神，可以从两方面来观察：一方面他们对于抵抗德日义侵略者的心理与意志，是一致的，而且是坚决的；但一方面他们在英国现实的统治情况之下，在他们的政治权益没有满意的取得以前，要他们在精神上如何积极的抗战，当然是不行的，这是因为他们反对英国现行的统治政策，所以对抗战表示消极，但所谓消极，并不是说他们有了力量不使用出来，对于德日侵略者不予以抵抗，而是说他们在现实的政治情况未改变以前，不能发挥力量，对于抗战，实在是陷于无能为力的境地！故只有在精神方面，表示反抗侵略而已。我到了印度以后，和他们各方面的领袖谈话，总括起来，可以得到下列一个结论，就是他们明白的说：「我们决不是反对抗战，亦不是要反对英国人，而是反对英国对印度现在的政策。但是印度全国人民，对于英国帮助中国抗战不仅不加反对，而且是十分尽力赞助。然而现在我们所能赞助的，只限于精神上和情感方面的同情表示而已，除此之外，我们所有的人力物力，都操在英国人手中，所以我们无能为力。不过对于凡与中国抗战有不利或有妨碍的事情，我们是不作的。」他们这种直率坦白的表示，实在是大有助于中国，亦即是大有助于英国，而为我们所深深感动的。我可以说：我这次访问印度，至少已获得了这一个效果。今后惟盼我们盟邦英国政府，能够运用现在所已得的功效，顺应印度国民普遍的心理，将现行统治政策，积极的改变过来，则他们对英国不仅不会再取这些消极的反对态度，而且有利〔第56页〕于英国之事定必踊跃从事，努力以赴。必须如此，我们要求印度共同抗战，纔能发生百分之百的功效！否则，印度对于抗战，只能发生十分之三四的功效，其余十分之六七的力量，就无从发挥。我认为这是英国最大的损失，亦就是我们同盟国最大的不幸！这就是因他们在政治上不能获得实权，所以他们不知道抗战是为什么？因此，他们的精神力量，就无从发挥出来。但是他们在物质上，无论人力物力，却不因反对英国的缘故，而不愿贡献于反侵略的战争；实际上英国现在对于印度的人力物力与财力，正在作尽量的利用，仅就军队一项而论，我考察他二年来征兵的数目，已超过他们第一次欧洲大战期间四年所出兵员的总数了。这种兵员数字，除了我们中国以外，其它各国是不容易得到的。但是在精神上，印度军民无限的潜力，实在还没有发挥到十分之一，这是我们反侵略阵线惟一最可惜的事情，而为我们盟邦英国目前亟应力图补救的！
    总之，关于印度一般民众抗战的情绪如何？以及他们心理上精神上的反应怎样？我现在可以将一位印度友人所说的话，作为这个问题的总解答。综括他的意思：第一、目前英国人士误会宣传印度与英国不合作，这是印度所不满的；其次，英国对于印度的精神力量，没有真正的认识，这是造成英国不利形势的原因，也是印度所表示遗憾的。由于他这种表示，我们就可以知道此次英领新加坡与荷属爪哇之沦陷，并非偶然，而同时更可因此推断将来世界的局势，如何演变。当时我和他们讨论到今后太平洋的战局，我问他：「目前太平洋战争，如果日本战胜，那日本和德国也许要会师印度，你们印度将怎样应付呢？」他说：「我们很清楚，我们印度这块肥肉，不仅日本要想来吞噬，而且德国更是垂涎万丈！」我〔第57页〕又问：「你们还是要等到德国或日本侵略进来之后，希图由德日侵略者手中求得解放自由？还是愿意直接从英国手里解放出来呢？」他说：「我们当然愿意从英国手里直接的解放出来，我们印度绝对不容许第二个统治者再来统治我们，如果我们印度一旦为德日所统治，那我们解放的日期就更渺茫了！」他又说：「我们印度人民虽不满意英国，但对于德日，则更是深恶痛绝的。德国和日本，是帝国主义者中间最可恶而最讨厌的！我们印度决不会受他的欺骗，等他们侵犯到我们印度之后，就可以使他们领略我们印度民族反抗侵略的精神力量，究竟是怎么样了！」他又坦白的告诉我：「在日本没有侵略中国的东三省之前，我们印度民族对于日本有过一番热烈的希望，希望他能作亚洲弱小民族的救星，担负起解放亚洲的使命；但自从他一九三一年侵略你们东三省之后，我们从前这种幻想完全消失了！我们印度国民现在对日本的厌恶心理像对德国一样，没有什么东西人种之别。日本人所谓『大东亚新秩序』这些骗人的话，在我们印度是绝对不会发生影响的。这十年以来，我们一贯的同情中国，尤其是自从中国抗战之后，我们全印人民，无论何党何派，无不希望中国早日获得胜利，早日得到独立！无论何人，决不致作妨碍中国抗战的行动，所以凡是违反中国利益的事情，我们印度人不但不肯作，而且是不忍作的。」我说：「你们既然看清了这一层，就应该与我们中、英、美、苏四国联合起来，共同一致，来抵御德日的侵略，以期将来在反侵略阵在线取得确实的地位，这纔是印度民族求得解放的光明大道。」他说：「我们印度民族无论在主义与民族精神以及各种环境上来说，当然是要积极的参加反侵略方面的。但由于过去历史的教训，使我们不能不有所踌躇。在第一次世界大战的时候，我们印度对德国抗战并不是不努力，〔第58页〕对于打倒当时的德意志帝国，实在是有很大的贡献！而且英国在当时，曾经允许在战后畀予我们自由，但是战事结束之后，英国竟不履行诺言，而当时世界强国，也没有那一国肯替我们印度说一句话！这未免使我们印度人太寒心了！」我说：「现在这一次世界大战，与上一次世界大战，形势完全不相同了！这一次大战，有为你们印度最切近的兄弟之邦的中国参加；我们中国向来是济弱扶倾，重信尚义的，何况中印两国到今天不仅是利害一致，而且是命运相同的，有我们中国的自由，决不会没有印度自由的，这一点你们应该不必再有顾虑！」他说：「我个人是很明了这个大势，但如果没有确实的保障，实在无以取信于民众。尤其是我们现在要鼓舞全印民众的精神，使他们竭其全力来参战，则印度现行的政治情况，实非改变不可，这是一个事实问题。」我听了他这段话，不但表示同情，而且我对于这个事实，早就看清了。我在太平洋战事爆发的两周之后，就有一个很详细的电报，恳切的告诉我们美国的友人，请他们转告英国。我说：「这一次世界大战——尤其是太平洋战事爆发之后——英国必须彻底了解现在局势，决非第一次世界大战仅仅限于欧洲战场可比！今后太平洋战事，正在英、荷两国殖民地内进行，所以英、荷两国对于各殖民地内的民众——尤其是对于广大的、有历史有精神和潜伏力量的民族，一定要从速赋予实权，采取切实的方法，使其力量得以充分发挥。然后纔能使太平洋所有的各民族，群策群力，来挽救目前的危局！」我并且对美国友人说：「如果英荷两国，要在太平洋上利用当地的物力和人力，来发挥反抗侵略的功效，那他们对待殖民地的态度，至少要和你们美国对于菲律宾一样，明白宣言，有限期的允其充分的自由，纔能激发他们对于民族本身的忠诚，来完成我们同盟国反抗侵略，永奠世界〔第59页〕和平的使命，现在菲律宾的首都马尼拉虽然失陷，但我可断言，菲律宾的战事是不会了结的！此其原因，就是由于美国实实在在扶助菲律宾的独立，而且最近，你们美国军政长官又一再表示美国将来绝对保证其独立自由，因此，菲律宾人是为自己的自由平等而战，其所发挥的力量，自非英荷两国殖民地的人民可比。」这是我在太平洋战事爆发开始时，对于我们盟邦所进的忠告。现在事实证明，菲律宾的首都虽然失陷，菲律宾的战事进行，虽已三月之久，而麦克阿瑟将军，仍旧率领?菲律宾全体军民，在坚强的抗战，但是英属马来、新加坡和荷属爪哇各地，却先后都沦陷了！我对于我们并肩作战的盟友，是知无不言，言无不忠，而且言无不诚的，过去我对于南洋一带殖民地的主张是如此，今后我对于印度的主张也是如此。如果英国能够以美国待菲律宾者来待印度，那印度将来对英国不仅可以做今日的菲律宾，效忠美国，共同抵抗倭寇到底；而且我相信他将来必会做今日的美国对英国一样的与之同生死、共存亡；更不愿意完全脱离与英国在政治上的关系，这是必然的趋势。如此，我们同盟国无论对德对日作战，印度一定可以作我们同盟国胜利的基本力量之一，一定可以在地中海、印度洋与太平洋上，发挥反侵略最大的功效！
    现在再要讲到新加坡和爪哇失守之后，我们同盟国抗战的形势。现在西南太平洋上重要的岛屿，除了菲律宾还在继续抗战之外，其它英属荷属各地，多已沦陷！此后战局如何演变，如何发展，我也可以引征此次在印度和一位印度友人的谈话，作为各位的参考。当新加坡已经失陷的时候，我和他讨论到以后战局的变化，他虽是一位文人，而不是军事家，但他对于今后战局和世界大势分析得非常清楚——可〔第60页〕见印度这个国家，实在是有人才，论其眼光之远大，思想之深锐，并不在英美一般政治家之下——他说：「日本和德国，将来一定会来进攻印度，这块肥肉他们是一定要来吃的！但要知道，如果日本和德国不来侵略印度，那他们崩溃或者还不致那样迅速。如要他们轴心自寻失败，就非要使他们快到印度来不可！」他又很用劲的说：「西方人到现在还没有看清我们东方民族的精神力量！他们还是大梦未醒，以为要巩固国防，打倒敌人，只要化几千几万镑金钱，和十几年的时间，筑许多坚固而不易攻下的要塞，造许多飞机大炮和兵舰，就以为金城汤池，可以高枕无忧了。我们固然应该知道：物质和科学是战争决胜的重要因素，但是最重要的一个因素，还是精神的力量！因为一切物力和科学，都是要有人的精神，纔能发生作用和他的功效，西方人却始终没有认识这一点，所以他们还在迷信物质，只在战舰要塞上来想办法；殊不知世界上这一次战争，就是精神和物质二种力量的决战！而最后一定是精神战胜物质，物质被精神打倒的」！他又说：「即以你们中国抗战为例：我知道你们中国在五年以前，根本没有新加坡这样坚强的要塞，也没有许多飞机战舰，尤其是你们在上海等地，为了不平等条约束缚，平时都不许设防的，但是你们中国在上海那样不设防的地区，竟能抵抗日本海陆空全力进攻到三个月之久，上海战役以后你们更能艰苦支持到了现在四年半以上；这种历史上的奇迹，完全是精神的力量所造成的！因为你们中国有民族革命伟大的精神，所以纔能使日本深陷泥淖而不能自拔！日本在你们中国，消耗了约五年之久，他一只腿已经陷入了泥淖不能自拔了，如果他再到印度，我相信他决不能像在中国那样苟延五年，他就一定会迅速崩溃的！」他又说：「我们将来之所以必能使日本和德国崩溃，决不是如同英美那样〔第61页〕单靠什么坚固的要塞和精良的武器——物质的力量，而是要靠我们印度不合作主义，——我们精神的力量。这种力量，现在也许还看不出，到了最后，一定可以表现出来！」这是他当时与我谈话的大意，各位不要以为他这一段是随便说的，我们仔细研究起来，其中实在含有不易的真理。我们根据这位印度友人的谈话，检讨今后的战局，可以得到如下的结论：东方的民族，有东方特殊的环境和传统的精神力量，我在太平洋战事爆发两周之后，电告英美友邦，就是秉此信念；到了现在，我这个信念格外坚定了！我认为我们同盟各国要达成反侵略战争的胜利，必须发扬我们的精神力量，尤其对于日本这个强盗，更非运用东方各民族全副的精神力量，是不易解决的！所以自从太平洋战争爆发之后，各位同志必须认识我们中国在东方的地位及其所负的责任是格外重大，我更希望英、美各盟邦对于东方各民族的问题，必须从新考虑其态度，尽速决定其方略！这是本席此次访问印度归来的感想，以及观察今后太平洋战局的一点意见。


服从命令与执行命令的真义

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第307页，第308页，第309页，第310页，第311页，第312页，第313页，第314页，第315页

〔第307页〕

——中华民国三十一年九月十六日在中央训练团党政训练班讲——

〔要旨〕
    一、翻阅表册的方法。
    二、党政军事业过去不能进步的原因，在各级干部空谈「服从命令」，而不能「澈底执行命令」。
    三、「服从命令」必须自动的执行命令，且须以三民主义为根据。
〔本文〕
    以后大家翻阅表册等等，都必须知道要领纔好。即如今天你们展阅这张「训练的目的与训练实施纲要」的表解，一千多人同时展开，声音不知多么嘈杂！连很远的地方都可以听到声响。古人说：「办事无声无臭」，我们无论办什么事情，都应该如此。尤其是看书批阅文件的时候，如果听到嘈杂的声音，那我们心神就不能安静集中，效力就要减低了。古人教人，最注意这些细微的地方，凡书册之置放、图表之折迭、乃至言语坐立的姿势，都有一定的规律，要求合乎整齐静肃的原则。但现在一般学校教师，对于学生拿书究竟应该怎样拿，放书应该怎样放，翻阅表册应该怎样翻阅，完全没有教过，所以大家都不知道。以后无论是在办公室、在课堂、在各种集会场所，大家对于这件事必须注意，不好以为是一件小事就忽略过去。我看你们今天展读这一张表，毛病就在展开的时候提得太高，又是用力的抖开来，所以不惟声响很大，而且侵占人家的地位，妨碍人家的工作，这是最不好的事！将来我们在各种会议场上常常要展阅各种书册图表，如果我们自己不注意，以致影响到人家，给人家看了，就要说我们没有集团〔第308页〕生活的训练！其实这本是很容易的事情，我们要展阅一张图表，只要按照他折迭的层次，一层一层轻轻的展开，就不致发生这种嘈杂的声音了！但是我们为求展开的方便，在折迭的时候也要注意，凡是横幅宽的图表，我们应该先折左右，再折上下；而凡是直幅长的图表，就应该先折上下，再折左右。这样，既不会妨碍前后左右的人，而且展开来也有一定顺序，就不致颠倒翻阅，声响嘈杂了。希望大家练习几次之后，要特别记住作到。
    现在再要将这本小册子——「训练的目的与训练实施纲要」的第二项原文，关于澈底执行命令的一段，特别提出来对大家解释一下：（团长朗　诵原文，全场悉心谛听）。
    『现在先讲我们怎样纔能成为实现三民主义与澈底奉行命令之战士与信徒。大家先要知道：所谓战士，并不是仅限于前方作战的官兵，也不是说要我们都上前线参加作战，纔叫做战士；可以说，凡是一个现代的国民，尤其是我们革命党党员，要尽到我们国民和党员的本职，无论何时何地，人人都要不媿为一个战斗员。这就是说：我们不仅在紧急必要的时候，人人都要和前方官兵一样能够投袂奋起，执干戈以卫社稷，而且我们一切生活习惯、思想行动，不论何时何地、都要澈里澈外武装起来，要抱定一种战斗的精神和决心，来克服一切工作与学习的困难，打破一切革命的障碍，发扬我们革命事业的功效！本此意义，切近一点说，我们训练就是为打仗——出操是为打仗，上课是为打仗，研究讨论和实习，无一不是为打仗，亦无一不是在战争之中。总而言之，生活就是战争，我们生为现在时代的一个人，要尽到我们人生的本务，就一定要能够作一个真正现在时代的战斗员。其次所谓信徒，大家都知道：一个人〔第309页〕皈依于一种宗教，就是宗教的信徒；宗教信徒对于他所信仰的宗教，一定是竭诚服膺，刻苦修习，真实奉行，无间生死，我们革命党员要成为真正三民主义的信徒，和革命领袖的信徒，也一定要如宗教信徒之宗教信仰一样，精诚热烈，笃信笃行，身心全体归向，始终贯澈到底，这样，纔是一个真正的信徒。各位知道了战士与信徒的意义是如此，我们就要问为什么这次训练是要大家真能成为实现三民主义的信徒和澈底奉行命令的战士呢？难道我们从前还没有信仰三民主义澈底奉行命令吗？难道我们从前还不够为一个实行主义的信徒和奉行命令的战士吗？这一点，我们各人要自己反省，究竟我们从前所说的和所作的，是否合乎三民主义，是否完全依照主义切实作到？是否真正尽到了各人的职责，不媿为一个澈底奉行命令的战斗员和主义的信徒？老实说，我们从前实在没有作到！我们过去的一切生活、行动、思想和精神，实在还不够作一个革命的战士和主义的信徒。这个道理，前次开学的时候，我已经对大家讲过，各位如诚心省察，反躬自问，也一定能够坦白自承。因为我们过去没有真正实行主义、信仰主义，对于自身的责任总没有深刻认识、切实尽到，对于上级命令总不免随便看过，没有真正澈底的研究与奉行，所以我们现在要来受训，要洗心革面，从头学起，死心塌地把自己造成功一个能真正实现三民主义的信徒，和澈底奉行命令的战士。
    我们要真能成为实现三民主义的信徒，就一定要从敬谨服从命令、澈底执行命令作起。要由我们以身作则，推己及人，养成一种尊重命令如珍重自己的生命、贯澈命令如救护自己的生命一样的良好习惯和风尚，有如军队执行命令，只能绝对服从而不容丝毫违反，只能整个贯澈，而不能丝毫怠忽，然后党〔第310页〕和政府为实行主义所颁发的一切命令与计划，纔能够实现，我们的革命事业，纔能够成功！大家要知道：我们从前一切事业没有成效，主义不能实现，我们作了党员和公务人员，不能够成为一个真正三民主义的信徒和革命战士，就是由于我们对一切命令阳奉阴违、敷衍塞责，没有奉命惟谨、贯澈到底的精神和习惯，往往接到上官的命令，任意搁置，或照例承转，就算完事，至于命令的内容怎样？实施的步骤和方法怎样？怎样纔能够迅速确实的澈底作到？很少能注意研究，精心筹划的！更少能刻苦勤奋，亲自执行命令的！对于承转上级命令或自身发布命令的时候，也只管发出了就完事，至于颁发以后，一般部属人员是否切实依照执行，执行的情形和成效如何，也不去严格监督，勤加考察，相率因循应付、得过且过，不仅骗上官、骗部下，而且自己骗自己，如遇上官催促，也顶多只是一纸报告，敷衍了事！此所以民国成立到现在，已经廿八年，而我们一切的建设，总是停滞不前，我们国家的处境，一天不如一天，到如今还要受倭寇这样的侵略蹂躏！老实说，这就是我们过去不能真正服从命令、澈底执行命令所招致的奇耻大辱！我们这次创办党政训练班召集各位来受训练，最大的目的，是要一洗从前对命令法规阳奉阴违、因循敷衍的恶习和积耻，要以「昨死今生」的决心，用「金丹换骨」的方法，澈底铲除对命令不忠不诚，对国家、对上官、对自己的职责不忠不诚的病根！从今以后，要养成绝对服从命令、敬谨奉行命令、澈底执行和命令的习惯和风气，以为我们实行主义，推进建设，完成革命事业的起点！
    我常常研究，我们要怎样纔能够成为一个澈底奉行命令和真正实现主义的信徒和战士，这个道理，如果仅从正面来解释，或许不容易明了他的重要性。所以现在要从反面来说明，究竟我们从前为什么对〔第311页〕于上级的一切命令和法规，要阳奉阴违、因循敷衍、甚至自欺欺人，以致败坏政治道德、丧失革命精神呢？这个原因究竟在什么地方？我以为第一是由于畏难；第二是由于自私。有了这两个「畏难」「自私」的观念和心理存在心头，对一切事情就要推诿延误、腐败废弛，而一切弊病都从此发生出来了！因为我们如果遇见一桩事情，无论是上官的命令交给我们作的也好，或是我们职责范围以内所应该作的也好，我们总觉得他是如何的困难，不想即刻动手，或着手做了，又每每遇难中辍，甚至遇到上官命令我们三天或两天作好，并要按期报告的事情，我们看了这个命令，心里总以为这件事情困难，三天两天如何能够办完，也许还要以为上官这样下命令，是对于部下不体谅，以为我们经费缺乏、人力和时间都觉不够，如何能够及期办完这件事情、呈覆这个命令呢？我们要知道上官所下命令，必定是考虑周到，认为受命的人一定可以依令作得到纔颁下的，如果我们一存了这种畏难的心理，不要说比较费时费力的事情，我们要畏难却顾，以致延误无成；就是遇见十分容易的事情，也要以为这是「不容易」，如此在我们的心目中就简直无事不难，无事可成，因此对于上官一切命令，不仅不能澈底奉行，而且要懈怠推诿，驯至完全废弛了！所以我们今后要真能实行主义、澈底奉行命令，首先要涤除畏难的心理，排除一切虚伪迟钝、苟且偷安的恶习，而要不怕困难，不辞劳苦，要重视命令如我们自己的生命，要如前方官兵打仗，执行战斗命令一样，一接到命令，无论如何困难危险，一定要集中精力和时间，依照命令所规定的时间和地点，誓死拼命，在限期以内，完全作到，即令我们为执行命令而牺牲了，也正如古人所说：「鞠躬尽瘁，死而后已」，正是我们义所当为，尽忠国家职守之道！我们有了这种精神，纔能够作一个澈〔第312页〕底执行命令的战斗员。还有一种自私的心理，就是想乘利趋便，粉饰虚伪，有义务、有责任则工于推诿，有权利，有名位则竞相争夺，过去已习为风气，是政令不能推行、命令不能贯澈最大的一个障碍。大家要知道：任何大小工作的成就，没有不需要劳苦奋斗的，我们革命党办事，必须有鞠躬尽瘁的志气，不能有丝毫自私自利之心，革命与反革命，信徒与叛徒，忠勇的战斗员与怯懦的偷生者，他们的分别，就在于一方是公尔忘私，国尔忘家，一方只知避难就易，自私自利。我们今后要真能成为实行三民主义的信徒与澈底奉行命令的战士，就一定要打破自私自利的心理，改革推诿攘夺的风气，人人要负责任，尽职守，忍耐劳苦，急公服务，这样，纔不致阳奉阴违，贻误国家；这样，纔可算是一个三民主义的信徒和国民革命的战斗员了。
    以上是就奉行命令一方面说，至于在承转上级命令，贯澈他所规定的任务一方面来讲，我们负责主官无论省府厅长或专员县长，要求令出必行，行必澈底，在下命之先，就要顾到推行命令的各种条件，命令所规定的一切内容与办法，是否可以办得通？我常说，无论上官颁发命令，或部属执行命令，一定要认清环境，明晰事实，考察「人」「财」「时」「地」「物」等各种实在情形，然后因应制宜，纔能够逐级督率，顺利进行，切实办到。如果事前不知用心审察，随便颁布事实所不可能或部下能力所办不到的命令，那这个命令一定无效，比不下命令还要不好。我们考察从前一般党政军机关，为什么养成一般公务人员对于上级命令，阳奉阴违的习惯，主要的原因，就是由于上官下命令，只顾到理论，只在书面文字上讲求，而忽略了事实与环境，不顾执行命令的客观条件，这样，既为部下所确实不能作到的事情，〔第313页〕他当然无法澈底办到，就只好敷衍应付，得过且过，这种风气一经养成，就连可以办到的事情，亦要搁置不办，因循贻误了！所以我们要养成贯澈命令的精神和习惯，一方面固然要由我们负责力行，以身作则，感化人心，转移风气，为党国造成一班真能实行主义、澈底奉行命令的信徒和战士；一方面就要我们当主官的，慎重命令，不要随便滥发命令，就是要注重颁发命令与推行命令的必要条件和因应制宜之道。根本的一点就是我们执行命令，要有无畏无难、大公无私的精神，知道「事在人为」与「人定胜天」的道理，并要审察各种「人」「财」「时」「地」「物」的条件，悉心研究，多方设计，凡是人家所能作到的事情，我们固然要能够作到，就是人家通常所不能作到的，我们亦要奋发革命精神，多方想定办法，克服一切困难，完满达成任务，这样，纔算是一个实行主义的信徒和战斗员。我在民国二十一年曾经提出四句口号，叫人「实干、快干、硬干、苦干」，就是看见当时我们一般党员和公务人员遇事畏难怕苦，一切懈怠废弛，所以要拿这几句口号来振作革命办事的精神，提起奋斗前进的朝气！我们今后要澈底奉行命令，真能实现主义，就不仅要知道 总理的主义，信仰 总理的主义，而且要继承 总理知难行易的精神和愈挫愈奋、百折不回的毅力，要能真正实干、快干、硬干、苦干，无论遇到什么艰难困危的事情，只要是我们义所当为的，即抱定不成功便成仁的决心，不怕苦，不怕难，一定要奉行命令、贯澈到底、克尽职责！这就是我们要作三民主义信徒和国民革命战士的基本要件』！
    我讲演这本小册子，其目的就是要我们以后的训练能发生实际的效果，也就是要使我们党政军学各部门的业务，都能依照本册中的指示，切实作到，这是我唯一的希望。现在我们办事最大的缺点，就是〔第314页〕大家只讲「服从命令」，而「对于命令不能澈底的执行」。可以说：我们过去办事不能成功，打仗不能胜利，一切都以此为其总因。如果我们过去人人真能执行命令、贯澈命令，那我们打仗就早已获胜，办事也不致于失败了！所以大家以后要成功立业，对于上官的命令，不只是空谈服从，而是要切实执行，贯澈到底。否则不惟我们办事永无成功之望，而且我们本身也不配作一个现代的国民。希望各位以后无论在团受训，或是将来回到各个岗位上去工作，务必要养成这一种执行命令，贯澈命令的习惯，对于上级的命令，我们应该如何贯澈，以期达成任务；对于下达的命令，应该如何监督，以期其切实作到，我们必须具备这种精神和素养，然后纔不愧为 总理的信徒，方得称为革命的战士。要知道：我们如果不养成这种澈底奉行命令的习惯和风尚，那我们就是有许多的干部，亦不能发生一点力量；反之只要我们有了这种精神和习惯，则我们人数虽少，亦必能发生十倍于前的效果。我们过去办事之所以旷时废事，没有成绩，根本原因，就是因为我们对于上级的命令，只是照例承转完事，如此一转再转，转到最后一层，完全没有结果。甚至下层机关的主管者，连到他上官的命令看也不看了！这就是大家过去对于上级的命令，根本没有执行贯澈的觉悟，而对于下达命令，亦没有监督实施的精神。从今以后，希望大家要切实改正过来，一方面接到上官的命令，要奉命维谨，按照其内容任务，切实研究区处的方法，澈底达成；同时对于下级发布命令，更要使之层层监督，切实负责执行，如此，我们党政军学各部门的业务，纔有进步的希望。
    还有，从前许多军人常常说他自己如何绝对服从命令，现在一般党政人员也是一样，说命令是应该〔第315页〕绝对服从的，而其实他们所谓服从，祗是口说服从而已，根本未曾想到如何方得谓之服从命令，更不知道如何来贯澈命令，这样的服从命令，比不服从命令或反抗命令的结果是相等的，因为这样虚伪的服从，最多只是对于上级的命令，照例的承转，到了期限，照例的虚伪报告，无形中养成一种阳奉阴违、自欺欺人的习惯。甚或接到违反主义、背叛党国的命令，亦借口说我是服从命令，而不敢表示他对于是非顺逆的态度。所以大家要知道：单是服从命令不过是消极的，是被动的，这种服从命令，不仅无益，而且有害！必须是执行命令而且要自动的执行命令，纔是积极的服从命令；尤其是我们服从命令，必须以本党三民主义的原则为根据，因为我们之所以奉行命令，就是为了实行三民主义的缘故。必须本乎主义来贯澈上级的命令，纔算是真正的服从命令。所以古人说：「大丈夫除当然服从者外，皆应自动的来负责处理其分内应尽的职务」。希望大家以后要明了服从命令的真义，养成奉行命令的习惯，以期不愧为一个实现三民主义和澈底奉行命令的战士和信徒！


改进党务政治之途径与方针

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第379页，第380页，第381页，第382页，第383页，第384页，第385页，第386页，第387页，第388页，第389页

〔第379页〕

——中华民国三十一年十一月二十三日出席

五届十中全会 总理纪念周讲——

〔要旨〕
    一、自我批评与公开检讨，为改进党务唯一之要务，大家要认真实行，改过迁善，以求进步。
    二、革命同志要同休戚，共荣辱，对党要热烈真挚，一切言行，切戒冷淡旁观，自失立场。
    三、各省党政报告，应特重检讨缺点，发现弊端，以为研究改进的资料。
    四、此次全会最大的进步，在能注重基层，今后制定法令规章，均应顾及基层机构之实际情况，期能有效施行。
    五、基础组织应合理化，并应审察环境，因应制宜，以为灵活之运用。
    六、各省党政军负责同志应通力合作，以求基层机构之充实与健全。
    七、要认清党的意义及党政军之关系，破除畛域，团结一致，养成互助合作的习性。
    八、使党政打成一片之具体方法，在使县党部书记长兼任县长，并集合一处办公，其人员经费即可相互运用，发挥力量。
    九、县以下之党部，应设置于乡镇保甲公所之内，对外不必公开，而内部收相辅相成之效。
    十、党务的中心在于教育，故党部与学校应取得密切联系。
十一、本党今后应以实行 总理实业计划与建国大纲为工作对象，以完成地方自治为具体目标；而完成地方自治，必须（一）建设乡村，（二）训练民众行使四权。
    十二、党政军目前之急务，在平抑物价，解决经济问题。
〔第380页〕
〔本文〕　　上星期六下午，本会议举行党政工作总检讨，各位同志情绪的热烈，发言的踊跃，实在令人感动，我们有这种精神，足使本党前途，增加无穷的希望。本来自我批评，和公开检讨，就是我们改进党务政治最重要的一种精神，无论党部政府以至于个人，如果没有公开的检讨和批评，则过失不能自知，缺点无由发现，就永远不能进步，尤其是我们个人，更要有一种闻过则喜的精神，对于朋友的批评，同志的规勉，必须诚意欢迎，虚心接受，纔能获得成功。否则，如果我们听了同志的批评，或是外间的责备，我们心里就不高兴，更不痛切反省，那就不是我们革命党员应有的态度。因之，各位同志，尤其是一般负党政重要责任的同志，以后人人都要尽量接受批评，听取忠告，以警惕我们自己，改进我们的业务。如此规过劝善，互相鞭策，我们的精神纔能进步，事业纔能成功。但是我们切实反省一下，我们各级党部以及同志之间，平时有没有这种精神呢？我们在各级会议或是同志见面的时候，对于朋友，对于自己，是不是能够作公开的检讨，善意的批评呢？可以说从我们中央常务会议到最基层的小组会议为止，大家都没有作到这一点，尤其开小组会议的时候，大家都仿佛感到无事可作，无话可说，只当作例行公事一般。这种现象，我以为必须改正，都要像星期六下午总检讨时这样热烈真挚纔好。
    我们党员现在最大的缺点，就是（一）对党没有热情，（二）没有休戚与共的爱党精神。惟其没有热情，于是无形之中造成了对于党务的冷淡旁观，甚至根本忘却了我们自身是党的干部和党员，因而所说的话，所作的事，于对党和政府完全不负责任，俨然是站在第三者的地位，袖手旁观，这是最不应该的。还有一种现象，就是我们党员由于对党的冷淡，以致失却立场，因而不知不觉之间，受了反动派宣〔第381页〕传的影响，人家说我们同志是官僚，我们也跟?说自己的同志是官僚，人家说我们同志是军阀，我们也跟?说自己的同志是军阀，随声附和，根本没有辨别是非的能力，这是我们革命党最可耻痛的一件事。我在这次全会开会的时候，特别提醒大家，说我们的党有官僚化的危险，我这句话对于各位当然是一个重大的刺激；这次党政工作检讨的时候，各位所表现的精神，就格外的兴奋，而批评也就格外的激切。有了这种精神，我相信我们的党不至于官僚化，但是各位还要知道：我在开会词中痛切批评的话，只是在党的会议席上提出公开检讨，要求我们一般同志反省改进，这是同志之间规过劝善应尽的义务。至于我们党员在党外公共场所或社会人士之前的言论和态度，则应特别慎重；如果我们不认识自己的立场，不知道党是我们自己的党，政府是我们自己的政府，因而随便批评说党务如何废弛，政治如何不良，好像是第三者旁观讥评的态度。这样，不仅反动派可以藉为口实，引用我们党员的言论来攻击我们的党和政府，就是一般同情本党的人士，心理上亦将无所适从。党国固然要受到无穷的损失，而我们自己更要受党外人士的贱视，他们的心中一定会发生这样的感想，以为你说这种话的时候，你是不是还自认为党员呢？这样岂不是连我们自己的名誉地位身分人格都要丧失尽了？！要知道：我们作了党员，党的生命，就是我们自己的生命，党的毁誉，就是我们自己的毁誉，我们要改进我们的党，应该随时痛切检讨，坦白承认缺点，切实自动改正，这是当然的事。但是我们和党外人士来往或有所表示讨论的时候，势必要坚定自己的立场，认清自己的身分，在党内我们可以尽量批评，要知无不言，言无不尽，在党外我们就要本生死荣辱与共之义，坚守我们党员的身分，明白提出我们的见解，不能含糊一些，更不能让人家随〔第382页〕意讥评，而漠然不感痛痒。我常说：「我们革命党就是一个大家庭，党外人士，谁批评我们讥笑我们的党，就等于讥刺我们的家庭一样，我们革命党员，人人都要有这种志气与精神。」我当年在粤军宴会时候，听到有人诽谤我们 总理，我就要立刻起来严词驳斥，不与共席。我们革命党员对于自己的领袖和同志，大家都应该有这一种爱护关切的情绪，如果听到人家批评我们的党和同志，还不感觉耻辱，还是漠然无动于中，那这种人不仅是没有志气，简直是一个冷血动物，那里能担负革命的使命？前天各位对于党政工作总检讨所发表的意见，大体都很好，以后党内会议，务要披沥肝胆，尽量批评，庶几纔有进步，但在党外，尤其是群众集合的场所，发言就必须特别慎重，不可人云亦云，随便批评你自己的党和政府。要知道：我们必须以我们的精神影响社会，切不可敷衍他人，自忘地位，在精神上受反动宣传的控制，这一点希望各位同志要特别警觉，切实纠正纔好。
    其次，这两天听了各省当局的党政报告，觉得都很得体，对于各省凡与党务政治有关的事项，都有扼要的说明。但一般对于自己工作的缺点，还觉得检讨不够详尽；换言之，就是自我批评太少。我们作工作报告，固然要报告自己工作的优点，但对于工作上所发现的缺点，更要坦白承认，公开报告，这样，于听众，于自己均有益处。尤其要知道：我们举行工作报告的意义，不仅是要各位表明自己对中央和全会负责，而且是要各位将自己办理党政的经验和心得，贡献于全体同志，作为我们改进的参考，因此我们格外要将自己工作的缺点，毫不讳饰的检讨出来，使我们全体同志，共同一致的来研究改进的办法。这样我们一省发现了缺点，其它各省就可以一致警戒，共同改进。我们以后做工作报告，特别要注重〔第383页〕这一点。事实上各省业务的成绩，中央大体上都已知道，党政考核委员会考察各省党政工作，认为一般都有进步。但无论各省党政当局，或党政考核委员会，大家都要知道：我们报告工作最重要最可宝贵的材料，就是他人所不容易发现，或不能发现的缺点和毛病，而我们自己能够检讨发现，将他报告出来。这样的报告纔有价值，开会纔有意义。我们中央执行委员会全体会议，照章每半年至少开会一次，大家的看法，以为这不过是一种例常的集会，殊不知会议就是训练，也就是考核，我们举行一大会议，就是我们检讨自己，求得进步的一个最好的机会，因此我们必须将工作的缺点，真实报告，使大家集思广益，来决定改进的途径和方法，如此，我们全会纔有收获，也纔能完成我们这次全会的使命！
    现在本会议举行已有十日，以后不过几天就要闭幕，趁此机会，本席要将这两天听了各省党政报告以后的几点意见，提出说明，作为大会的参考。
    这次全会有一个显著的进步，就是特别注重于基层机构的健全与发展，我们过去的会议，往往只讨论中央的业务，后来渐渐知道注意各省的业务，但是对于县以下的工作，还没有能够注意；而此次全会特别?重于县以下的机构与工作，这可以说是我们全会从前所未有的，是我们会议的一个大进步。不过我觉得还有一个观念，我们全会各同志必须确认的，就是我们无论决议一个案件，颁布一道命令，或是制定一部法规，都要有首先考察基层机构的能力是否能够实行，是否能够生效，必须是基层机构的人力财力确是能够担负，能够作到的，我们纔作成决议，纔颁发命令，这一点，以后中央各部会主官以及各省党政军当局，必须特别注意。凡是我们决定工作方针和计划，总要时刻想念到基层机构，要明了其人〔第384页〕力物力的实际情形，一切法规命令，都要根据实际情形来决定；这样，法令纔不致落空，纔能发生实际的效果。否则，我们如果只看到中央和各省，那我们无论怎样增加其经费扩大其组织，结果基层虚空，基础条件不曾具备，一切工作还是不能推动，事业还是不能成功。因此以后各省党政负责同志，一定要求基层机构的合理，要使之系统分明，运用灵活，但也不必使全国各县、区、乡、保甲的组织，在形式上强求一律，各省当局，尽可按照各地实际情形，因地制宜，变通办理，前天本会举行党政工作总检讨的时候，张厉生同志说：照现在中国农村社会的生活特质，地理环境和文化程度等来看，要健全基层组织甚为困难。其实党的组织如果灵活，主持的人又能运用合理，则社会环境民众风尚，都可以由我们的党来改造，一切不具备的条件，都可以由我们自己创造出来。即如现在乡村小组，党员分散各地，每周要召集会议一次，当然是困难，但我们就不必每周开会，只要利用乡村赶场的机会——每月——的三、六、九日或是初一、十五，——规定每半月举行一次，这样，一般党员就不致感到集会的困难，就必能踊跃参加会议，不仅党务小组会议应该如此，就是国民月会，也不好刻板的规定在每月一日举行，必须利用民众自然集合的机会，使民众感到便利，可以一举两得，这样，大家都可以出席，会议就可以经常举行。
    以上是说明基层机构必求合理化。第二，我们此次会议既经注意到基层机构之重要，因此各位同志——尤其是各省党政军同志——以后就必须通力合作，来充实基层机构。健全基层机构。各省党政报告，有的说本省有几百几千区分部和小组，有的说乡镇保甲组织如何完备，表面上成绩都是很好；但我们〔第385页〕对于这些区分部和小组是否确有把握？对于这些党员是否都有训练？各级行政机构是否确已充实确已健全？我想大家如果认真考查一下，未必自己都能相信！固然，有些主管同志，也曾亲自下乡去抽查，但要知道我们所看到的情形，究竟不过一乡一保，而不能逐一普遍检查，我们主持一部一省的党务或政治，作一事要能发生千百事的效果，就不可不注意一般的情形，讲求普遍的改善；因此，大家以后必须精神贯注到基层机构与基层业务，使之合理健全，然后党务政治纔能如计推进。
    还有，我们同志的一个缺点，是大家都知道而没有切实改正的，就是合作精神之缺乏。前天段锡朋同志也说：现在省政府工作的同志称省党部的负责人员为「党方」，而省党部工作同志称省政府负责主官为「政方」，党政主官对军事长官则称为「军方」，说到全国的事，就称为「中央的」，地方的事则称为「省方的」，这种名词的存在，就是表示我们自己将整个事业分离割裂，各不相谋，党政军相互之间与中央和地方之间，界限如此显明，彼此不相合作，则各种工作如何能有确实的进步！大家要知道：我们现在为什么要有党？就是要联合并团结全国所有一切力量，来改造社会，建设国家，一切政治和军事，都祗是党的力量的运用，都祗是贯澈党的目标的一种设施。所以严格的说起来，我们就只有一个党，而不能分成党，政，军，我们的任务，无论是主管党务，政治，军事，也都是为党而工作，为党来努力。我们革命建国，目标祗有一个，就是要实行主义，所以一切事业，都不能分割，大家必须精诚团结，互助合作，至于中央和地方之分，这更是过去落伍的观念！要知道中央是我们自己的中央，而我们自己本身，都是中央委员，中央的事，就是我们自己的事，如果各立门户，各分畛域，对于自己职责以外
〔第386页〕的事，就站在第三者的地位袖手旁观，坐观成败，不能互助合作，甚至彼此分岐割裂。各图自便，如此就不惟要败党而且要亡国！但是事实上我们现在就只有分工，而没有合作，所以民国成立到现在虽已三十一年，各位同志平时工作，也并非不努力，而现在无论那一项事业都没有办理成功，我们痛切回溯一下，实在是有负 总理和先烈，有忝自身的职责！我对我们党务政治和军事反省起来，真是觉得难过，此其原因，就是因为我们平时总是站在第三者的地位，对于自己的党不关切，不爱护，不知不觉之间，养成一种麻木不仁的态度，自己的党给人家讥讽也好，侮辱也好，而我们都认为漠不相干，毫无感觉，如此，如何能成为一个共生死同患难的革命党呢？我们以后要革命建国，就必须我们一般中央同志，认清我们党员的地位，负起我们对于党的责任，彼此精诚团结，互助合作，而要作到这一步，我们同志之间，首先要能开诚布公，规过劝善，断不可当面敷衍，背后批评。但是我们现在一般同志之间，就只有背后批评，而不知精诚规劝，甚至流言诽谤，任其流传，我们自身也随同附和，贻人口实。无怪乎外面人士对于我们党政负责同志，常有许多谣言，有时连穿衣吃饭等事都要造谣，结果弄得大家不能共信，甚至彼此诋毁，这就证明我们自己太浅薄，太没有常识，所以反动派都看不起我们！从今以后，我们要健全我们的党和政府，要照我们的理想来建立一个三民主义的新中国，则我们对于党和政府，就必须要有一个永远打成一片的方法，我们以往虽有过精诚团结，互助合作这一类口号，但现在还没有实现，这是由于我们过去不良的习惯，没有改变，而制度上的缺陷，也是一个原因，所以本席今天特别贡献一点意见，以便各位在审查会议时，作为一个参考的材料。

〔第387页〕

    现在各省县以上的党政关系，已有相当的调整，因此本席今天要说明的是县以下的党政关系，我以为县以下各级党政机构，要使打成一片，制度上一定要有所修正，现行制度之下，县党部书记长能力学问与经验不如县长，而县党部的经费不能增加，工作不能推动，则县以下党务必将永无发展，如果要求其发展，我以为县党部书记长要以能兼任县长为原则，这一个规定的意义，在使党政打成一片，而避免以县的行政主官来兼理一县党务，不过现在各地书记长，固然有许多能力优越，成绩卓异，可以胜任县长的，但大多数还是程度太差，不能担任一县的政务。所以我们以后对于各县书记长必须慎选人才，吸收一般品学兼优干练有为的同志，来从事党务工作，俾能逐渐做到以县党部书记长兼任县长以推进政治建设。如此，县的党政机构，由一人主持，人员经费合而为一，办公地点亦并在一处，就再不致发生彼此冲突，互相牵制的情形了。至于书记长兼任县长之后，是否会觉得工作太忙，责任太重？我想不然，因为县政府原有政务，不仅有原来的机构主持，而且县长还可以利用党的组织，吸收有用人才，发动所有的党员，一致协助推行政务，必可收到事半功倍之效。同时就其对于党的任务来说，他又可以藉其政治的地位，来健全党的组织，发展党的业务。所以这个制度，对于各县党务政治实在是一举两得，并无窒碍难行之处。我前次曾经提议，说各县县长与党部书记长应该对调，意义就是在此。至于县以下各级党部，以后就可以设置在乡镇公所里面，对外不必公开，乡镇长必须由党员充任，同时担负党务的责任。如此，一方面区分部不致感觉经费的困难，而同时乡镇长又有一般优良的党员供其指挥运用，自治业务亦不致迟滞废弛，难于推动。同样的各保保长亦必须由党员充任，兼负党的责任，推动党的工作，如〔第388页〕此一级一级，党和行政与自治机构打成一片，人才经费和工作，互助配合，就一定可以相辅为用，相得益彰，而一切多余的人员，更可抽调出来，担任其它实际的工作，不致有所浪费。以后党政考核委员会，考核各乡镇工作的成绩时，党务占百分之五十，政治也占百分之五十，必须同等注重，不可偏废。
    除了县以下各级党政机关应该联合一致，打成一片之外，各位还要知道我们党务中心，是在于教育，因此我们对于乡镇中心学校和国民学校教职员，一律要吸收其入党，使党务的进行，与教育工作取得密切的联系，如此党政学三者配合适宜，结成一体，我们革命建国的基层工作，纔有确实的基础。我们要发展党务，推行政令，县党部书记长必须尽量运用知识阶级，而地方上的知识阶级，主要的就是一般小学的校长教职员，所以我们对他们不能不特别注重和切实的联络，这件事教育部宣传部和组织部必须切实会商，对于以后党务政治与教育应该如何联系，如何运用，一定要详细的指导，最好能编成书记长手册或书记长须知一类的书籍，分发各县党部书记长随时研究，切实遵行，务使逐条作到，我们过去都说本党需要一部党员须知，现在党员须知已经印行，不知各位都已经读过没有，尤其以后对于各级基层干部——如乡镇长保甲长等，一定要使之研读党员须知，而且时刻要考问他们对于内容是否了解？必须督导他们澈底明白，切实履行纔好。
    最后，我在上次总检讨会议的时候，对于本党今后工作的对象，已经扼要的提到，今天还要补充一点。本党过去工作的目标，主要的是要求废除不平等条约，以求得国家的自由平等，现在大体上已经达到。今后的努力，就要以实行 总理实业计划与建国大纲为总对象，而其具体的工作，则在于实行地方〔第389页〕自治，因之此次全会，我们可以宣示实行地方自治就是本党今后工作的具体对象，党政军各部门同志，都要集中精力，以求地方自治之完成。必须地方自治能够完成，一切政治、经济、国防的建设纔有基础，纔能推进。但推进地方自治，——也就是实行新县制——我们还要特别提出两个重点：一是建设乡村——我说建设乡村而不说建设社会，就是因为社会二字在一般民众看来，还是觉得太高深，不容易了解——以建设乡村为推行地方自治的基本工作。一是训练民众，培养其行使四权的能力。建设乡村是为增强我们经济的力量，以为实行民生主义的准备；训练民众是为巩固我们政治的基础，以为实行民权主义的准备。
    至于目前我们党政军最重要的工作，则在于平定物价，解决经济问题。此次全会对这一点亦应有明确的表示，申明本党的决心，更要发动全党同志唤起全国国民，一致认识这个问题关系我们抗战建国前途的成败，必须共同努力，谋其解决。
    以上是本席听了各位报告以后的感想，以及对于本党今后工作应如何改进的几点意见，特贡献大会，作为各位审查提案时的参考。


革新兵役之根本精神与必循的途径（上）

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第324页，第325页，第326页，第327页，第328页，第329页，第330页，第331页，第332页，第333页，第334页，第335页

〔第324页〕

——中华民国三十一年十月六日对第四届兵役会议开幕讲——

〔要旨〕
    一、此次会议第一任务，在研究法令规章，检讨兵役实况，以期发现病根，澈底改进。
    二、现在兵役人员办事最大之缺点，在对于法规命令，不知切实研究，澈底执行。
    三、实行法令之真义，不在承转公文，而在认清职责，领导部下，改进业务，如发现缺点与弊病，必须考察研究，立即纠正。
        ——以后绝对禁止兵役人员捆绑新兵，视同囚犯。
    四、各级党部应发动全体党员，切实协助推行兵役。
        ——各级党委与党员之子弟亲友已届兵役年龄者，应率先应征入伍，以为社会倡导。
    五、社会工作与兵役业务关系至为密切，主管机关必须打成一片，互助合作，以收相辅相成之效。
    六、社会工作人员，责在改良社会，改良社会必先注重卫生，注重卫生必先要荡污涤秽，故必先从改良厕所作起，来革新公共卫生，增进国民健康。
    七、防止新兵逃亡，在注意新兵食衣住行之改善，与整齐清洁之讲求，以鼓励其精神，使乐于从军。
    八、党务人员与社会人员要利用各种集会，宣传兵役法令，检讨兵役业务，协助兵役当局，切实改革。
    九、希望大家认清兵役问题之重要，彼此密切连系，互助合作，求得问题的圆满解决，完成本届会议的使命。
〔本文〕
    兵役问题，是关系我们抗战成败一个最紧要的问题。如果以后兵役的工作，还是像现在一样，不能〔第325页〕改良进步，那不仅要使我们军队不能健全，抗战不能胜利，而且要牵累到我们整个国家的政治社会各方面，都不能进步，不能发展。这个问题，关系十分重大，今天兵役会议开幕，我要特别提出来对大家说明。
    过去的兵役工作，办理不得法，不能达到预定的期望，其中有可以原谅的，也有不可原谅的。所谓可以原谅的，是因为我们兵役工作，在战时纔草刱开始，没有成规可循，而外国社会上许多促成兵役顺利进行的条件，我们又都不具备，所以我们只能循序渐进，不能在急切之间，完全达到理思的境地，这是事实所限不能多所责备。但也有许多地方本来可以改良，有许多缺点本来可以补救的，而因为我们人事的不臧，工作的废弛，亦不能改良补救，以致我们的业务一天不如一天，这就无可原谅了！本来兵役工作，在行政范围以内，是一件最复杂而最困难的事，尤其在我们中国，户口没有调查清楚，社会组织没有健全，国民教育没有普及，因此推行兵役，就格外的觉得困难。但大家要知道：现在中国其它的行政工作，差不多都有同样的困难，没有一件事有明确的调查统计，也没有健全的地方组织，不能像外国一样，可以运用自如。所以我们一般工作同志就格外要精心研究，勤劳刻苦，以我们的努力和精神来补政治社会基础的不足；否则，如果我们不多方设法，克服困难，动辄归咎于政治不健全，社会无组织，那末，我们无论什么事情都可以任其自然，一切人事组织都不必设立，法令规章，也都不必遵照实行了。大家要知道：现在我们兵役业务，真是一天比一天退步，逃兵一天一天的增多，冒名顶替变成公开的秘密，而各级兵役人员也视作当然，以为无法改善；这样，我们又何必要设立兵役的机构和人员？又何〔第326页〕必要颁布兵役的法规和命令？只要叫县长、保甲长将一般壮丁强迫拉来，不管他是否冒名顶替，不管他是否体格健全，一律驱之充数，岂不省事？！所以现在役政腐败到这步田地，我们各级主管人员不能不特别反省！究竟原因何在？症结何在？一定要检讨出来。而最重要的一点，就是从兵役署长到县以下基层兵役人员为止，一定要根据现在办理兵役的实况，将兵役法规一条一条拿来检讨研究，看那一条已经办到，那一条没有办到？没有办到的原因是什么？必须毫无讳饰的检讨出来，然后纔能作一次澈底的改进！这是此次会议第一件重要的事！
    其次　我们办理兵役之所以不能进步，不生成效，最大的原因，就是因为我们不能按照法规命令，切实作到。现在各级主官和干部，办事的方法和所办的业务，与法令规章，可以说完全是两套。有的人甚至根本连法令规章看都不看，一切都是临时应付，敷衍了事；如果他看过法令规章，用心研究，牢记在心，那一切要旨和实施细目都已经包括在里面，何致枉费时间精力，甚至临时周章，束手无策呢？另外一种人对于法令并不是没有阅读，但他们不过是口头说说而已，并没有照他们所知道的，切切实实的去实行！如果他们能够依照法令规章澈底实行，那现在一切兵役弊病，一定可以完全革除。要知道：我们无论要成就什么事业，都要注重实行；而现在政府各种业务之腐败退步，根本症结，就是在于不「行」。一般干部同志，不能依照 总理知难行易的哲学实际作到，所以不仅我们本身的业务不能办好，而且影响整个国家的事业都不能成功！
    我说现在各级兵役干部同志不重实行，各位也许觉得这句话不尽是事实。现在各级兵役人员，从兵〔第327页〕役署长起到各县兵役科长为止，不是也有许多在努力工作吗？不是一天到晚都没有闲暇吗？但各位要知道：我所谓实行，并不是指我们坐在办公室里办几件承上转下的公事就是尽了「行」的责任，刚纔我已说过，我们国家现在的兵役行政，并无成规可循，一切人事组织，规章法令，都没有健全确立，我们高级干部既然担负了法规命令所赋予我们的职责，就要监督下面的人员，依照法规命令，切实作到，总要不断考查，不断研究，使所有工作人员，都能无亏职守，业务上一切错误流弊，都不致发生，这样纔是真正的实行，也纔不愧为革命的干部。但是大家现在都没有作到。对于下级的干部，很少去考核，对于兵役的实况，也不去调查，究竟现在兵役最大的弊端何在？怎样纔能补救？更是没有研究。这样的敷衍废弛，业务如何能够进步！举一件事来说：我在重庆附近，就常常看到一队一队的新兵，用绳索串绑起来，后面由一个枪兵押送；这件事我既然看到，我想你们也一定常常看到。这种情形是说明什么？就是说明我们兵役人员犯罪！我们把一般无罪的壮丁捆绑起来，用枪兵押送，这完全是违犯法律，侵犯人权的事！但是我们一般兵役人员竟习以为常，并不觉得这是犯法，而且以为如不将他们串绑起来，他们就一定要中途逃跑。这就可以看出你们平时办事不勤劳，不澈底！你以为这样绑起来，他们就不逃跑了吗？事实上他们逃得更多！即令路上逃不掉，到了部队里面，他还是要逃跑！因为你既把他当作囚犯看待，他当然不愿当兵。举此一端而论，就足见我们过去办理兵役之不得法，而必须澈底改正。要知道：一切的错误和流弊，我们都祗能发现一次，发现之后，就要立刻纠正过来，否则，对于业务就是失职，对于自己的良心应该觉得不安。即如捆绑壮丁这件事，如果我们再不禁止，那不仅我们本身是犯罪，而且〔第328页〕我们兵役的业务，一定永远不能进步！因此，以后兵役法规里面必须明白规定；以后兵役人员，凡任意捆绑壮丁者，即为犯法，即应依法惩办，一定要加入这样一条。而且我们上自署长下至县政府兵役科科长，都要藉国民月会或纪念周的机会，到各兵区——师管区或团管区——去解释告谕，使各级干部都能作到。也不仅对于这一条法令应该如此，就是平时一切法令规章，都应该藉?集会的机会，向部下和民众来宣传解释，使之了解奉行。同时对于业务进行时所发生的困难和缺点，要不断的加以研究改进，如此，一切法令规章，纔能推行尽利，我们的工作也纔有成效可睹。否则，如大家还像现在一样，整天坐在衙门里面，以为承办公文就算尽了责任，对于外面实际的情形，完全不闻不问，这样的作法，绝对不能担当现在这样艰难繁巨的兵役业务！从这次会议之后，我们各级兵役主管人员，对于工作努力的方向和办事的方法，必须澈底的改良，不好专坐在衙门里面，只知处理公文应付人事，便算完事。要知道：我们中国民众的知识太低，只有法令规章还不够，必须我们主官和一般兵役人员，亲自下乡去宣传解释，监督施行，这样纔能实际推动，也纔能避免许多的弊病！总之，现在我们党政军各种业务之所以不能进步，完全由于大家不能依照法令的内容和指示，尽心竭力的去监督实行。所以无论什么事情都没有成效，而兵役尤其是如此，一天一天的退步！以致影响我们军队的力量也一天比一天的减低！如果再不改善，则将来抗战失败，国家灭亡，都是我们兵役人员的罪过。希望各位同志，务必认清自己责任之重大与兵役关系国家前途之重要，格外的精勤研究，努力实行，改革弊端，刷新业务；如此，不仅我们军队可以转弱为强，作战可以转败为胜，而且只要我们役政真正有了基础，则一切户口调查，社会组织以及〔第329页〕其它许多有关的行政工作，都可由此发生革新的效果。尤其是新县制的工作，大部份都与兵役有关，只要役政能够健全，则许多有关的工作都可以顺利推进。所以兵役问题，实在是我们抗战建国一个最根本最重要的问题。我们一般兵役人员，必须了然于自己过去责有未尽，缺点太多，在此次会议之中，每一缺点，都要坦白的报告出来，每一缺点都要想出补救的办法，回去之后，付之实施，如此，纔能尽到我们自己的职责。
    但是大家要知道：兵役业务要能真正达到我们的理想，决不是专靠兵役机关和兵役人员单独负责所能作得到的；如果我们以后真正要兵役推行不发生障碍，使兵役制度得以健全确立，就一定须要两个部门的负责人员共同努力，切实协助；第一是党部，以后党务工作人员和党员，必须协助推行兵役，尤其是下级党部的委员和分布各地的党员，更要切实负责，来帮助乡镇保甲长等，办理兵役业务，例如兵役的宣传、调查，以及办理实况和一般民意反应的考察，都要就地党部发动党员来担任，如此，不仅我们推行役政，可收事半功倍之效，而且人民所受的痛苦，社会所受的弊害，都可以不致发生。但是现在一般党务人员，不仅没有协助兵役，而且自己还要逃避兵役，不仅自己逃避兵役，还要凭借他在党部里面的职权和地位，来包庇他的亲戚朋友逃避兵役，这样我们办理兵役怎么能真正作到平等的原则？这是役政的障碍！也是本党的耻辱！以后各级党部必须切实负责，要使我们所有的党员与党部委员，都能深明大义，以身作则，凡是自己子弟或亲戚朋友，到了兵役年龄首先要鼓励他们自动应征入伍，纔能示范于社会，转移民众的视听，纔有人热心当兵，也纔可以提高新兵的地位，使一般兵役人员，不敢虐待新兵〔第330页〕。这一点以后我们全党同志，——尤其是党政军高级人员——一定要切实作到，来造成一种风气，增进役政的效能。这件事关系极为重要，中央党部必须通令各地方党部，凡党务人员与党员之本身或子弟，已届兵役年龄者，应率先应征入伍，兵役人员即可本此意思，到一处地方，首先就要调查党部委员与党员子弟之兵役及龄者，劝导其应征，如有假借党的职权和地位来逃避兵役的，你们尽可向上级机关报告，或者直接写信告诉我，一定要加以严格的制裁。这是党部和兵役有关的一点，希望各位特别注意，我们无论是为革命为国家，为党的前途，都必须努力作到。
    其次，还有一部门的工作，也与兵役有密切的关系的，就是社会工作。社会工作，现在是由社会部与各省社会处主持，所以社会部与各省社会处也应该协助推行兵役。各位要知道：我们中国有了法规组织人员经费，而政治不能进步，事业没有成效的原因，除了我上面所说大家缺乏力行的精神之外，最重要的就是我们不知道互助合作的重要！办兵役的只管兵役，办社会事业的只管社会事业，其它民政、教育亦复如此，都是只顾自己，不顾人家，凡事与自己权利有关就斤斤计较，至于自己的业务，与人家有没有关系，应该如何互助合作，如果各管各的，不相联系，又有如何的妨碍，都一概不管；因此，在外国成立一个机关，就可以增加多数机关的效能，而在我们增加一个机关反而妨碍多数机关的工作，以致机关愈多，工作愈多牵制，事业愈无成效。此其原因，就是因为我们一般主官不知道机关除了要有直的系统之外，还要讲求精的联系，必须大家如轮齿之相依，如指臂之相使，然后一经推动，各方面都能发生效果，整个的政治纔能进步。现代政府的各部门之间，都应该如此。而尤其是社会工作和兵役，可以〔第331页〕说根本不能分离。如果我们各级社会行政人员不明白这个道理，对于兵役问题，根本不注意，不知道兵役之健全与否。关系国家之存亡与社会之安危，也不知道自己的业务应该与兵役部门如何取得密切的联系，因而袖手旁观，这样，我们兵役工作，固然永远不会进步，而社会工作，亦必无成绩之可言！今天开会的时候，我特别要各位社会工作人员参加，就是希望大家明白社会工作关系兵役的密切，今后各级社会工作人员，必须研究兵役法令，与兵役机关切实联系，打成一片，精诚团结，互助合作，以收相辅相成，相得益彰之效。
    讲到社会工作，除了今天讲的要协助推行兵役之外，还有一件事情我上次在党政训练班第二十一期学员毕业的时候，对各位社会工作人员已简单提示过。今天趁我们党务内政社会与兵役人员聚合一堂的机会，还要对各位剀切说明。我们现在要健全国民体格，促进社会健康，就必须提倡个人卫生和社会卫生——这件事我们社会工作干部卫生人员和警察当局乃至于各部门工作同志，都负有责任，今后应该怎样的分工合作，切实努力，各位可以自己去研究，此地不必多说。——而其中最重要的一点，就是无论家庭，社会或学校，兵营，都必须注意厕所，尤其是社会工作干部，责在转移风气，改良社会，而改良社会必先注重卫生，注重卫生又必先荡污涤秽，故应从改良厕所作起。所以厕所一定要经常扫除，特别要保持清洁。我们中国向来有一个最不好的习惯，就是不注意厕所，一般人到处便溺，弄到臭气熏蒸，于是一切时疫疾病都由此而起。我们一般社会工作人员，真正要改造社会，要建立一个新的国家，如果不从改良厕所这个最恶浊，最污秽的地方作起，则其它一切讲演宣传的工作，都不过是表面工夫，民族〔第332页〕既不会因此健全，国家亦不能获得实益。最近我曾经下过一张手条，规定在新县制之下，每甲必须设立公共厕所一所，式样可以因地制宜，不必强求一律。但必须由全甲之人，轮流管理，打扫干净，以为示范。这件事我本来早就注意到；尤其是这次从西北回来，格外觉得其关系国民体格，社会程度和国家地位，非常重大。如果我们不澈底改革，那无论我们国家教育如何发达，文化如何高尚，外国人仍旧要把我们当作落伍的民族看待！我个人自从办军校到现在办中央训练团，每一次检查内务的时候，总是先看厕所，一定要使之合乎清洁的要求，只要我们主官认真澈底，查看几次之后，使大家知所注重，习惯成自然，就可以经常保持清洁了。尤其是我们军队，一连百余人，一营五百余人，事实上决没有这样大的现成厕所可供应用，所以我们军队到一地宿营的时候，营长连长第一件事就是要指定地点，设置厕所，禁止士兵随地便溺。否则，无论你怎样强健的部队，不到几天，就要疾病丛生，瘟疫蔓延，即令没有病的人，脑筋受了臭气的熏蒸，精神亦不能振作，体格就不能健强，打仗便受到影响。其它社会和学校，都是如此。所以我们不好以为这是一件小事，就忽略过去，更不好以为这是恶浊污秽的所在，就讳忌不谈，以为不便形之公牍和布告，以后从我们部长，署长到各级主管同志，大家都要特别注意，要知道：我们一般民众的知识比不上外国，所以我们的改革，必须从这种基本细微之处作起，而且要我们高级官吏，倡导实行，纔能发生实效。只要我们一般同志能不忽细微，将这种污浊的地方都能改革过来，则其它一切事情，就不怕不能办理成功了。
    最后，要讲到我们现在逃兵如此之多，原因究竟在什么地方？为什么一般人民不愿当兵，而宁愿犯〔第333页〕法逃走？我认为最紧要的一点，就在于一般兵役人员对于新兵的食衣住行四件事完全不管，祗将新兵征来，送到部队里去，就算完事。这样，一般新兵吃不饱，穿不暖，一切日常生活，都觉痛苦，就自然要逃跑了！固然我们要使一般新兵吃饱穿暖，必须有相当的经费，也有若干困难是为经济所限，但一般新兵集中的处所，使他保持整齐清洁，这是不必化经费，只要我们主官精神贯注，不惮勤劳领导下面的人动手去作，就可以办得到的，而现在我们主官不能以身作则，躬亲督导，所以一切都没有效果。我可以告诉你们，我的家里和我办公的地方，——如军委会及中央训练团等——环境比较整齐清洁一点，我不知道亲自动手指点过多少次，纔作到这个地步。如果稍不留意，几周之后，就不能保持原来的整洁了。因为我们中国社会上向来没有这种爱好整洁的风气，一般干部也没有养成这种良好的习惯，我们主官如果不是心到，目到，口到，手到，足到，以身作则来领导他们，监督他们去作，那无论我们有了怎样完善的法令规章，结果仍然没有用处。我们现在管理新兵，不论衣食如何，至少要使新兵到了所内，觉得环境新鲜，脑筋愉快，而不致发生恶感，但现在一般集中新兵的处所就和牢监一样，阴森黑暗，污秽骯脏，不仅是一般受过教育的人住不下，就是一般乡下征来的壮丁，也觉得现在的环境，远不如他自己的家庭，加之一般官长时刻虐待打骂，视同囚犯，这样，他当然要逃跑了。所以一般兵役人员要知道：我们办理兵役，并不是将一般新兵征来即了，而是要对于新兵从离家以后，到他正式入部队以前，这一个阶段中间一切的食衣住行，都要给予相当的待遇，尤其是我们主管人员，要时刻关切爱护，使他不会发生一种不安的心理，这样，纔能减少逃兵，改进兵役。这件事必须我们主官把全副精神放下去，监督部〔第334页〕下去实行，纔能发生效果。现在我们兵役署长在重庆，凡属重庆附近征兵的事情就可以照我今天所讲的办法，监督部下，一一作到，先以重庆示范，逐渐推广，凡我主官所在之地，如果发现缺点和错误，就要首先改正，纔能风动各地。总之，此次会议要决定的一点，就是以后管理新兵，必须注意改善其食衣住行，务求合乎整齐清洁的原则，要使其在心理上得到一种安慰，精神上得到一种鼓励，这样，纔能使社会民众改变过去的观念，认为当兵是最光荣的事情。
    这件事也不仅是兵役人员应尽的责任，就是一般党务工作人员和社会工作人员在各地举行国民月会或小组会议，都要以此为宣传的题材，为讨论的对象，以研究所得，来协助推行兵役，则兵役业务，就一定能有很大的进步。现在我们中央党部和社会部应该澈底的检讨，过去我们一般干部在各地利用民众集会的机会，从事宣传的工作，所讲的内容是不是与我们实际推行的政务有关？能不能引起一般民众的兴趣？是不是对于抗战建国有实际的补益？这些情形，我们必须明了；而不是颁布几个法令就可以了事的。本来各地国民月会，规定要讲解中央法令规章与重要文告，尤其是与社会有关的法令文告，必须特别注意，即如我今天所说的话，更是最好的题材。总要使一般民众知道这个意思，自动的踊跃应征，庶几兵役业务，易于推进。但大家现在都没有作到，尤其是优待抗战军人家属，这一件事如果全靠我们军事机关来作，必不容易获得成功，而依照工作的性质来讲，可以说完全是我们党部和社会部应尽的责任。但现在试问那一个党部有工作报告？那一省社会处办得有成绩？由此可见我们过去没有尽到责任的地方真是太多，今后必须急起直追，纔能补过图功，达成任务。

〔第335页〕

    总之，各位同志要认清兵役问题关系抗战的成败，国家的存亡！而这个问题能否圆满解决，又非单独的改良兵役法规，调整兵役机构所能奏效，必须我们党部和社会部能与兵役机关密切联系，互助合作，纔能达到我们召集此次会议，改进兵役业务的目的！


革新兵役之根本精神与必循的途径（下）

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第336页，第337页，第338页，第339页，第340页，第341页，第342页，第343页

〔第336页〕

——中华民国三十一年十月八日出席第四次兵役会议讲——

〔要旨〕
    一、兵役问题为关系抗战建国生死成败的问题，大家要改革过去办事的心理和习惯，负责努力，刷新业 务。
    二、要成功事业，必须明了组织与统驭之要义，各级干部必使层层监督，节节管制，革除虚伪欺骗的恶习，养成诚实笃敬的精神。
    三、兵役行政应由各级地方行政主官全权负责，兵役人员须诚心辅助，协力推行。
    四、指示目前兵役人员应切实实行之事项：
        （甲）应注重业务联系，以期获得党政军学各界之协助。
        （乙）应利用国民月会，广事宣传，改变民众心理。
        （丙）征兵业务必须和优待抗属，抚慰伤兵，保障遗族的工作同时并行。
    五、希望大家依照今天的指示，实事求是，来完成此次会议的使命！
〔本文〕
    这一次会议之后，希望各位同志对于兵役工作能作一番澈底的改革，使今后兵役业务能有长足的进步。要知道：兵役问题不仅是关系目前抗战的问题，而且同时是关系于我们将来建国的问题。如果我们兵役能够办理完善，那可以说我们建国工作，大部份就已经完成。反之，如果我们兵役业务还是像现在一样，不能依照法制规章切实办到，大家都是得过且过，苟且偷安，那就不仅我们建国不能成功，而且〔第337页〕影响所及，我们前线的军队也终有不能维持之一日！现在我们前方军队，逃兵众多，纪律败坏，缺点与弊病，一天一天增多，最大的原因，可以说就是兵役办理不良，兵役问题未能澈底解决的缘故。所以这个问题，对于现在抗战全局的影响，实在是异常重大，真是一个生死存亡的问题！因此，我们一般兵役人员不可不认识其严重性，总要比办理普通行政工作还要特别认真，特别严格，急起直追，力求进步，否则，就一定不能办好。我在开会的时候，曾经告诉大家，兵役工作是目前地方自治与行政工作的根本要务，而同时又是行政范围以内一件最复杂最困难的工作；各位既然担负了这个艰巨繁重的责任，就要将一般普通衙门里面办事的心理和习惯，澈底的革除，用我们新的精神，新的生活和新的行动来改进过去兵役业务的缺点，使一人能尽一人的责任，一事能有一事的?落，一时能有一时的成效；无论人、时、事、物，用下去都无浪费，都无虚掷，都有成绩可言！必须这样，纔能达到此次会议的期望，使现在的兵役问题得到圆满的解决。
    现在兵役工作办理不得法，不能达到我们预定的期望，据我个人研究，认为最大的原因还是在于人的问题。就是我们一般主管同志，不知道办事的方法，不知道怎样纔能使事情办得实在；所以尽管他能研究法令规章，经常到各地去检阅调查，而流弊还是不断的发生，业务还是一天比一天腐败！须知一件事办得好不好，实在不实在，完全要看办理的人。必须一般干部人员，尤其是基层干部，大家都能切实负责，遇事认真，力求进步，我们办事纔有成功的希望。各位之中许多都是军人，就不是军人，也应该知道军队的组织和统驭的方法。在军队里面特别可以看出组织的功效和统驭的重要，譬如一个师长，他〔第338页〕统领一万多人，如果人人都要他一个人管理，那如何管理得了？所以知道统驭方法的人，就必须执简驭繁，握其要领，只是全神贯注，对他几个直属的干部——四个或三个团长和参谋、副官、经理、卫生等各处处长——最多不到十个人，经常的指导，研究，监督，考核，看那一团业务发生了什么毛病？那一处处务有何特殊的进步？一般直属干部对于上周预定的计划，已否完成？业务的进度有无缺陷？每天每周师长都要按照法令规章切实考核检查，每次召集干部会报如果那一位作错了事情的，就把法规命令拿给他看，要他自己去反省改进，总要对部下的情形完全清楚，使部下对于自己的业务，能积极的自动去实在作到。不许他们有一点虚伪谎骗，事事要认真实在；这样，在开始的时候，一定是不断的发现缺点，但发现缺点越多，改革越容易，进步也越迅速！到了三月或半年之后，一切普通的毛病，就再不会发生了。我现在对于兵役工作，并不希望大家在三几个月以内，就能完全改革，只要大家在半年之内，能将现在役政上流行的毛病，切实改正过来，就已经达到我的期望了！要达到此目的，大家必须依照我刚纔所讲的统驭部下的方法，切实去作。各级主官对于直属部下，一定要切实督促，不能丝毫放松，例如兵役署对于各师管区司令，师管区司令对于各团管区司令，团管区司令对于他的属员，县长对于乡镇长，乡镇长对于保甲长，逐层逐级，都要严格监督，一定要使我们的直属单位，对其所负业务，依照法令规章，实事求是的办好，就是不能办好，也不容有一点虚伪欺骗，而必须据实报告上来。如果发现过错，第一次我们可以原谅，第二次我们要予以警告，如果同样过错犯到了三次，就必须加以处分，不能宽纵，这样，层层督促，逐级负责，个个干部都是诚实不欺，件件事情都办得确实可靠，则兵役业务，还〔第339页〕有不能健全进步的道理吗？现在的毛病，就是大家不明白组织的意义，不知道办事的方法，对于部下不知道如何统驭监督，对于法规命令不知道如何去执行运用，负责一些的主官，只知道自己勤劳，而得不到部下的帮助；不负责的更是不闻不问，一任部下欺骗蒙蔽。这样，我们兵役业务，当然是百病丛生，一天一天的腐败堕落了！所以我今天特别告诉你们这个统驭干部实事求是的方法，必须层层监督节节管制，要使大家都能存诚去伪，实事求是，依照法令规章澈底作到。然后我们兵役业务纔能兴利除弊，兵役问题，纔能圆满解决！希望各位回去之后，对于这一点千万不好再忽略！要怎样纔能革除一般部下虚伪欺骗，违背法令的习惯？要怎样纔能养成诚实不欺，始终贯澈的精神？这就在于我们一般主官能够以身作则，躬亲督导，时刻监察，一切措施兴革都惟法令是视，如此，纔能造成一种新的风气，兵役业务纔有实际的进步！这是我们以后改进役政工作的根本要领，必须从此?手，纔能事半功倍。
    第二、现在有一个极普遍而必须改革的习惯，就是我们军人一到了行政机关里面，无论态度行动的表现，往往忘了他自己的身份与责任，动不动干涉文官，甚至于轻侮文官，这是一个最不好的习惯，也是现在兵役业务不能进步的一个原因。即如师管区司令与团管区司令对于县长的态度怎么样，与役政推行也有很大的关系。要知道：县长的阶级地位虽然比我们低，或者没有受过军事教育和训练，但他既然作了一个地方的行政长官，我们就不能不尊重他。尤其是我们要他尽到兵役的责任，决不是凭借我们的阶级地位，用军事权力来压制他命令他就可以作得到的！必须是我们对于一般专员县长能够尊重其地位，接受其意见，了解其困难，诚心诚意的辅助他，指导他，使他对于民众能增加威信，能行使他自己的〔第340页〕职权，依照法令规章去作，纔能达到目的。这件事特别重要，大家务必切实改进！现在各县国民兵团的团长，是由县长兼任，而副团长与县政府军事科长，如由中央军政部派遣下去，他们就往往藉中央与军政部的名义，看不起县长，干涉县长，使县长难堪；此种心理不改变，地方上文武不合作，军政不协调，试问兵役业务如何能够办好？老实说：现在我们中央派下去的人，有许多实在是太幼稚，而且能力太薄弱！以后我们不派人则已，如果要派人到各地方去工作，必须经过严格的选择，一定要他的品行，能力，学问，经验都可以胜任而不致偾事，然后纔派他去担任工作。固然，有的省份也有因为县长不明权限，不识大体，对于中央派人下去，先存一种成见，以为中央派人就是来监视他们的行动，因而歧视我们，但这是另外一件事；我们自己必须首先改变自己的偏见和态度，开诚布公，与之和衷共济，来尽到自己的责任。这样，他们歧视的心里，也就可以改变，而对于役政的推行，就没有不能互助合作的道理了。照我的意思，以后一县的役政全权要交与县长，一省的役政全权要交与省政府主席，各级兵役人员在县里要得县长同意与区处，在省里要受省主席指挥，使当地官长皆能对兵役负责尽职。实际上只要我们派下去的人真是品行高尚，能力优越，决不会得不到县长的敬重。否则，我们自己一切不如人家，而专门拿权力地位来压制人家，那人家如何心服呢？尤其是各地兵役业务，可以说完全是属于行政部门的事情，所以我们格外要尊重当地各级行政主官的地位。不惟我们职级比他低的对他要绝对服从，平行的要互相尊重，就是职级比他高的，也不好对他随便指挥，而必须竭诚辅助；这样纔能使一般专员县长，树立他们的威信，行使他们的职权。这一点以后各级兵役人员，一定要作到。须知行政有行政的系统，〔第341页〕我们不可随便破坏，也不可随便干涉他的职权。如果不是这样，那我们中央派下去的人，就要损失中央的威信，破坏政府的法令，对于地方政治，不惟无益，而且有害！这也不仅办理兵役应该如此，就是其它一切行政工作，中央和地方，军事和政治，都应该和衷共济，互助合作，纔能推行我们的政令。
    第三、我上次对大家说过：我们办理行政，不仅要知道直的系统，而且要注重横的联系，尤其是我们兵役工作，既如此其复杂而繁剧，更不是我们兵役机关单独的尽到责任所能办好的，即如一县的兵役要推行顺利，就必须我们兵役机关与党政军学各方面联络得宜，和衷共济，使党部，青年团和所有的学校，帮助我们来作宣传，调查的工作，帮助我们来发动社会，慰劳抗战军人的家属，解除他们的痛苦，尤其是一般乡镇保甲长，如果我们联络得法，则现在兵役上一切的毛病，如冒名顶替，逃兵隐匿，那一件都逃不过我们的耳目，我们都可以设法防止！而现在大家都不注意这些根本的地方，随便将新兵拉来就算完事，试问这种办法，与敌人在我们沦陷区拉强壮丁有什么两样？如果这样也算尽到了责任，那我们又何必设置各级兵役机关呢？各位必须知道：我们兵役人员的责任，不仅在征足新兵的数目，还要依照法令规章使兵役业务根本走上正轨，同时又须知道我们自己的能力和时间，两俱有限，所以必须讲求联系，由我们兵役机关研究出推行法令规章的具体方案和计划，发动党政军学和地方绅士来协助实行，共同监察，如果发现了流弊，就毫不徇情的办他一二件，这样，地方上耳目一新，役政工作自能振衰起敝，走上轨道。不过我们要使法令规章推行无阻，那就不仅我们一般干部同志要切实研究，而且一方面要向民众广事宣传，解释法令的内容要义，同时对于守法的人必使得到保障，犯法的人必须予以处罚，〔第342页〕然后社会民众对于法令规章纔能家喻户晓，自动遵行。所以今后每区每乡举行国民月会的时候，一般兵役人员必须趁此民众集合的机会，来解释兵役的法令，宣布征兵的实况！那一家作了什么违法的事情，已经受了什么处分，那一家抗战军人家属，因为贫苦疾病，已经得到什么救济，把这些事情举出实例来，告诉一般民众，那他们看到我们办理兵役如此公允无私，体恤周到，就自然不会逃避兵役了。所以我们兵役人员以后要改进业务，必须一方面要注重工作的联系，使党政军学各界人士愿意帮助我们；一方面要注重宣传，——尤其是要从利用国民月会和各种集会时机作起，无论县、区、乡、镇、举行国民月会时，各级兵役干部必须亲自出席，依照上级的指示和重要的法令对一般民众详细劝谕。以后各级国民月会，必须将兵役与粮政作为宣传的重要对象，优点和劣点，都要按次宣布，使守法者有所激劝，犯法者知所警戒；如此，一般民众对于兵役纔会发生兴趣。大家要知道：外国在战时，虽然他们户口调查那样的清楚，社会组织那样的严密，但是他们一般兵役人员，对于宣传还是不遗余力，总要想出种种有效的方法，来激励一般国民的爱国心，使他们认为当兵是一种光荣和快乐。而我们现在对于这些地方一点也不注意，一点也不讲求！一般民众视兵役为畏途，而不肯踊跃应征了。这一点希望大家以后切实的改正，尤其是我们要鼓励壮丁应征，对于抗战军人的家属，必须予以切实的保障，凡是他们应得的米粮，应受的优待，都要使他们真正得到，纔能使一般壮丁安心入伍。总之，今后兵役工作，必须要将征兵和优待抗属，保障遗族，抚慰伤兵等几项工作同时并行，一定要这样实事求是的推行，然后纔能按步就班的改进。否则，大家如果还像现在一样，就是再过五年，也办不出什么成绩！各位要知道：我们这次战〔第343页〕争，决不是今后一年半载可了，一定要能持久到三年五年甚至七年八年，纔能结束。今后物价日高，民生日困，兵役工作的推进，只有更加困难，决不是目前的办法所能敷衍过去的。所以我今天特别将这个根本的精神和根本的方法告诉各位，希望各位在此次会议之中，作成具体的规定，将来回去之后，本此努力，切实作到，纔能刷新兵役业务，完成此次会议的使命！


国军入缅作战经过和决心与我全军对世界

战局演变应有之认识和准备

--------------------------------------------------------------------------------

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第84页，第85页，第86页，第87页，第88页，第89页，第90页，第91页，第92页，第93页，第94页

〔第84页〕

——中华民国三十一年五月三日主持第三、四次

参谋长、军事教育会议 总理纪念周讲——

〔要旨〕
    一、军事主管人员要利用纪念周机会，召集部属，讲解法令规章。
    二、入缅国军兵力、部署及其战斗经过。
    三、说明国军在缅转移阵地之原因与今后驱逐敌寇之决心。
    四、由精神物质与科学程度，说明轴心国家必归失败。
    五、日寇空军落后，海上补给困难，在轴心国中必首先崩溃。
    六、日寇崩溃前，对我国内将发动大规模攻势，大家要提高警觉，准备迎击。
    七、参谋长之重要任务：
        （一）精神的补充——要提高士气，振作军心。
        （二）物资的补充——人员粮械，须负责运到，确实接收。
    八、希望大家一致兴起，努力奋勉，加紧反攻准备，完成抗战任务，以达到此次会议的目的！
〔本文〕
    今天藉 总理纪念周的机会，要将最近国军在缅甸作战的情形与今后国际的形势，对各位报告一下。在没有讲到战况之先，有几句重要的话，先要告诉各位，就是现在我们一般机关部队和学校，对于政府的法令规章，不仅下级干部不注意，甚至连主官也不去研究，根本没有实行！这是我们目前一个最大〔第85页〕的缺陷；以后我们要建立现代的国军，必须对于国军的编制和形式，求其整齐划一，对于国军的学术思想，尤其是主义信仰，求其协同一致，然后纔能达到我们建军建国的目的。而我们要作到这一步，就必须大家对于中央颁发的法令规章努力奉行，贯彻到底，然后我们国军的精神形式，纔能一律！大家现在对于法令规章，都没有规定研究的时间，因此我前天特别下一个手令，就是以后各机关学校和部队的主管人员，在每星期一日 总理纪念周的时候，必须召集部属学生讲解法令规章，尤其是对于本身有关法规，一定要切实讲解明白；这样法规纔有意义，纔能生效；否则，一般部属既不知法令，更何能实行法令？而且我们平时既没有教他，那他就是作错了事情，违反了法规，事后再来处罚，也是冤枉！我想你们一般主官平时生活行动违犯法令规章而不自知的亦必不少，这是我们建军的工作上一个最大的阻碍，必须切实补救！以后每次纪念周，除有特殊重要的事情，必须要用全部时间来报告之外，各主官一定要利用这个机会来讲解法令规章，主官如果没有功夫亦必须请他人代为讲解；这样法令规章纔能普遍实行，而我们国军的精神，也纔能共同一致；这是我们建军的先决条件，大家回去之后，必须告诉你们的主官部属，切实作到！
    其次，讲到最近一个多月来缅甸作战的情形。这一次我们为援助盟邦作战，首先开入缅境的是第五、第六两军，每军各辖三师。后来增援入缅的部队，尚有第六十六军之新编第三十八师全部，达到瓦城南方——此次在仁安羌方面，援救英军突围的部队，就是第一师——新二十八师的两个团，驻在瓦城，后因腊戍吃紧，又抽调一团北上增援，所以这次入缅国军全部兵力，不过第五、六两军，第六十六军之新〔第86页〕三十八师，及新二十八师之两团而已。战斗的经过，我们第五军因为担任仰光至瓦城间铁路正面的防御，所以首先和敌人在同古接触，敌军以其第五十五师团全部及第十八师团之一部，进攻我守卫同古之第二百师，从三月十八日到二十九日，经过十二日的血战，我军依照预定计划，消耗敌人的任务既经达成，就转移到平蛮那。这次战役，外面人估计，我军损失在两千人左右；但后来我到瓦城，听到戴师长报告，其实官兵死者不过四百余人，伤者八百余人，合计死伤还不到一千三百人，可见现在敌人作战的力量，比起从前和我们在国内作战的时候，已经差得远了！第二百师撤退之后，新编第二十二师增援上去，又和敌人苦战了十多天，然后转移到平蛮那。依照原定计划，我们本预备在平蛮那附近，和敌人决战的，因为第九十六师在此地已经部署妥当，正准备对北犯之敌，迎头痛击，但后来一方面因为右翼仁安羌方面英军被围，我们不能不派新三十八师前往救援，而同时左翼第六军方面，又被敌军第十八师团由同古绕道窜向毛奇、罗衣考各地，形势危急，因为这时我军左翼方面只有预备第五十五师驻在毛奇，而部队又是一营一营的分散布防，加上该师因为缺乏战车防御炮等重火器，战斗力自较薄弱。至于第四十九、第九十三两师，则完全配置在萨尔温江东岸，担任?泰国的防务，这次部署，完全是受了错误地图的影响，地图上从仰光到毛奇有公路，而毛奇到罗衣考公路未通。直到上月八号，我在瓦城听到甘军长的报告，说敌人有战车从同古到毛奇来，我纔知道这条公路是通的，而且可以到腊戍。因此我立即命令第四十九、第九十三两师集结到萨尔温江西岸，增援预备第五十五师。由萨尔温江东岸到西岸，本来是有公路可通的，但只能通行小卡车，而且由东岸的防地到西岸增援的目的地，约有二百英里之遥，汽车〔第87页〕每天只能来回一次，转移一团的兵力都要一周的功夫！并且这两师部队，在防地因为散开太快，一时集中不易，所以我当时命令虽限其于二十日以前，集中到萨尔温江东岸之河傍方面，但这时敌军已经由罗衣考窜到棠吉，由棠吉窜到河傍，再由河傍窜近腊戍方面来了！而在前面抵抗的仅只预备第五十五师，其它第四十九、第九十三两师，始终在东岸不能过来。敌军此次冒险，虽得一时窜入腊戍，但在同古、平蛮那一带，先后经我第五军的第二百师，新二十二师，及第九十六师之打击，已经是狼狠不堪，损失惨重了！本来我们预料敌军在缅甸境内，最多不过使用三个师团，即同古方面第五十五师团，仁安羌方面第二十三师团，泰缅边境方面第十八师团——但这一方面，因为交通困难，他不容易窜进来——后来因为他第五十五师团，在同古一带，遭受我第二百师的痛击，所以决心调第十八师团由海上经仰光北上增援。到了最近，我们又发现他两个师团的番号——第十二师团和第四十九师团。所以他现在对缅甸所用的兵力已经有五个师团了。
    我军在平蛮那准备决战的时候，因为右翼吃紧要抽调新编第三十八师增援仁安羌，因左翼危急而抽调新编第二十二师增援棠吉，所以不得不放弃原定平蛮那决战的计划，准备于左右翼加强之后，再和他到瓦城决战，所以当时统帅部命令正面的第九十六师，节节抵抗，逐渐后退，及至第二百师经过三天猛攻，克复棠吉之后，而敌军已经窜入腊戍了！这一次我们部署未周，以致左翼空虚，使敌人得以窜进，实在是一个最大的遗憾！但由此我们可以得到一个教训，我们对于地图，必须特别注重研究，而且地图绘编时日要愈新、愈详细愈好。举凡一切地形地物，水陆交通，都不好有一点疏忽。最好能周咨博访，〔第88页〕实地察勘，以证明地图之是否精确。总之，我们这次到国外去作战，地形不熟，交通通讯不灵，这是我们最吃亏的地方。其次，入缅远征军自罗司令长官以下，大家都下了最大的决心，如果不驱逐敌人，决不重回国土，因之，凡是友军遭遇了急难，我们无不以全力相援，由此我们自己的作战方针，亦不能不随时改变；如果照我们原定方针，入缅国军全部集结在瓦城附近地区，待机决战，我相信一定可以打很大的胜仗；但因为盟军的关系，使我们不得不南援同古，西援仁安羌，而原定方针遂不能贯彻，以致平蛮那、瓦城两地，部署已定，亦不能确保，实在是最可惋借的一件事！
    当时我在瓦城和梅庙，就已经知道第六军兵力的薄弱，因此，我一方面命令第四十九、第九十三两师主力迅速西向集中，而同时认为第五军驻在曼德勒以南，后方设在腊戍，甚不妥当，其后方应改设于密支那或我们云南的片马。综计我们这一个多月的战斗，第五军兵员伤亡共五千余人，尚不及总数十分之一，至于前方重兵器，因为平蛮那与密支那间有火车可通，故得以从容撤退，毫无损失；至于第六军，则仅预备第五十五师略有损失，其它第九十三与四十九两师，既未参战，自未受影响！至于现在腊戍北面与琬町之南和敌人抵抗的，是新二八师的一团与新二九师的两团，都是新编的部队，又缺乏重武器的配备，战斗力自然不能如第五军之坚强，加之兵力不足一师，恐难于阻止敌人进犯。不过我们在怒江、澜沧江、保山一带，凭借我们预定的国防线，与敌军作战，一定有胜利的把握，而且我们第五第六两军，一在伊洛瓦底江，一在萨尔温江，如果敌人冒险深入，必有被我们歼灭的危险！总之，我们观察缅甸的战局，截至昨天为止，敌军虽得窜入缅北地区，但国军既无损失，仍得保持兵力，待机决战，则胜〔第89页〕负之数，仍未可知。尤其是敌人如果敢于窜入我们国境，我们一定可以按照预定的计划，把他完全歼灭！
    现在再把世界战争全面的局势，检讨一下，各位就更可明白敌人之日近于失败；所谓世界战争，是从去年十二月八日敌人袭击美国檀香山和英领马来亚、南洋开始。到现在将近五个月了，在这五个月之中，可以说敌人天天在打胜仗，而我们同盟国家，则处处陷于劣势的地位，蒙受很大的损失！而且到了最近，敌人已经由太平洋发展到印度洋，印度、锡兰等地，部被他轰炸扰乱，可以说敌人这五个月中，真是一帆风顺，所向无前，获得了很大的胜利！但我们仔细研究起来，就可以知道敌人这种胜利是有限度的，而且他这时候占地愈广，则其将来失败愈快！对于世界战争和国际局势，我在去年十月南岳会议，今年元旦广播，以及三月初在昆明对一般将领训话时，迭次说过：我们同盟国在此一年之中，处境一定是非常艰苦；必须经过一年纔能转守为攻，转败为胜！不过就现在的情形看起来，我们同盟国优势的转移，已不必等到一年以后，而敌人的侵略发展，顶多到今年九月为止，过了九月以后，他必然就要失败！为什么会失败呢？因为无论就精神物质与科学来讲，轴心国都比不过同盟国。在精神方面我们是被侵略的国家，是为反抗侵略而战，是为独立自由与和平正气而战，公理与正义完全是在我们同盟国方面，公理必可战胜侵略，这是决无问题的。物质方面，德日义所有的土地人口与资源，不仅比不上同盟国，而且也远不及我们中国一国。讲到科学，本是这次世界大战胜败的决定因素，那一国科学最发达，就是那一国获得胜利，但科学力量的运用，仍要以公理正义为依归，否则如师出无名，横暴无道，必终归〔第90页〕失败！大家都知道：现在日本与意大利的科学赶不上英美，德国的科学，虽然在学术上也许可以与英美媲美，但因为物质缺乏，其制造发明的力量，也都赶不上美国。现在美国空军的飞机，质量上巳远较德国为优，尤其自美国空军Ｐ六十六号战斗机与空中堡垒发明成功以后，敌人的空军，显已处于劣势，他现在以空军侵扰澳洲，但每次遇到美国空军的截击，每次都归失败。因为他不能率得制空权，所以他的海陆军不能作进一步的发展，不然，他必早已侵入澳洲了。又如去年敌人利用他的零式飞机在我们后方到处轰炸、扰乱，我们空军原有的Ｅ十五、Ｅ十六式飞机，不能与他对抗，但到现在我空军美志愿队所用的四十号改良战斗机，与他零式飞机作战，一经遭遇，即被我军击溃，现在我们空军的数量虽少，但质的方面，我们早已超过他！最近我们又有一批四十五号驱逐机已经运到，其性能较四十号飞机更为优越，将来训练成功之后，对于敌人的零式驱逐机，格外不难制服，所以依我们同盟国空军进步的情形来看，敌人失败的时期已经提早，不必到今年年底，只要到了九月之后，他就无法与美国海空军对抗了！
    据我的观察，敌人将来的失败，一定与德国不同，轴心国家中第一个先失败的一定是日本，因为德国兵力的运用，完全在大陆，有铁路公路可供运输，不必使用海军。所以如果英美两国不能在欧洲大陆发动有效的反攻，则德国还不至于轻易失败。但日寇现在所发展的地带，可以说都在太平洋上，他一切兵员物资的补给，完全要靠海军来维持，即如他现在要转移一个师团的兵力，至少要有四五十万吨的船只，而且要有军舰来保护，我们试看他的补给线如此绵长，且不说由他本国的长崎直达南洋缅甸，就是以台湾为运输的起点，敌国海军要能确保运输的安全，已经是难乎为力；一旦美国的海空军准备完成，〔第91页〕则日本根本无法与美国对抗，尤其是敌国造船所需的钢铁，过去都是靠美国供给，美国与他断绝商务，已经一年，在此以前，敌国虽有储存，但最多亦只能够一年之用，所以自今以后，敌国造船的力量，势必一天一天的低落！至于空军，刚纔已经说过无论量和质的方面，都只有一天一天被我们同盟国压例，他有此两大弱点，所以我们可以肯定他目前的胜利，最多能维持到今年九月，过此必致节节失败，而终至彻底崩溃！总之，敌人现在最大的缺点，就是野心无餍，而实力有限，占领的地区如此广阔，兵力愈益分散，必然无法防守，所以我此次特别命令入缅国军，无论局势如何艰苦，都不得撤回国内，而必须留驻缅境，就是要看敌军对缅甸到底能够占领多久？看他在缅甸五个师团的兵力，是否能永久维持，如果他一日势有不支，我们立刻就可实行勇猛的反攻！　 将来的局势虽可乐观，但在此半年之中，敌人对于我们国内必定有一次大规模的举动，所以你们回任之后，一定要时刻警惕，如果以为敌人参加了世界战争，就不会再来侵犯我们，那就完全错误了！须知敌人此次之所以冒险南进，与英美作战，其目的就是先要彻底解决中国，统治中国，使我们中国同胞，像朝鲜台湾一样，作他的奴隶，然后凭借我们中国的人力物力，再来解决英美和苏联。这是敌人唯一的战略，也是他最稳重的战略。因此我们在这半年之内，在他的海空军没有完全被美国消灭之前，我们一般将领切不可过于乐观，要知道他既陷入了绝境，一定要死里求生，在我们中国方面来找出路；但是如果我们各战区将领能够戒慎恐惧，小心准备，那不要说我们不怕敌人进攻，而且正欢迎他来进攻！我们回想他在民国二十七年从安庆进犯到武汉，用了十个师团以上的兵力，还有他海空军的协助，尚且要〔第92页〕费时五月之久；如果他现在妄想消灭我们所有的军队，占领我们全国的土地，那不要说五个月，就是打到明年后年，也不能动摇我们的根本。我们现在抗战了五年，敌人不仅对于我们平汉粤汉两路以西的地区，无法进攻，就是平汉粤汉以东的地区，他也不能全部占领。大家都知道，他要占领我们一个战区，用三四个师团的兵力是不够的。现在我们全国且不说新疆康藏等大后方基地，仅就现有的九个战区来讲，他就是再用二三十个师团的兵力，即使再经两三年的血战，亦不能达到目的。所以只要我们有准备，就根本不怕敌人，而且敌人不来，我们也要对敌人采取积极的反攻；要凭我们自己的力量来消灭我们的敌人，这正是我们预定的计划。尤其是敌人如果真正大举进犯我们，则今后整个战局，格外可以好转。因为苏联可以专力对德，美国可以安心生产，而我们国内各战场平时能切实遵照预定计划，各据点构成核心工事，集结部队主力，到了战时，更能依照我指导的方针和命令，彻底作到，则敌人一定无法得逞。不仅不能打到我们后方，就是要占领长沙、昆明、南宁等地，亦不是容易的事。到了半年以后，美国海空军准备完成，他的海上补给线切断，那他还有什么办法能使他几十个师团的陆军不葬身中国？这是说我们对于敌军实在无所用其恐惧。不过我们一定要振作精神，一定要小心戒备，要知道他既然到了这个生死关头，就不能不死里求生，出于最后的一逞，这是必然的趋势，也是他唯一的出路！
    这一次我们召集各位参谋长到重庆来会议，一方面固然是要检讨我们近年来作战的缺点，确定我们今后建军的方针，但另外一方面的意义，还是要提高大家的警觉，使大家知道在我们最后胜利之前，还要经过一番艰苦的血战。如果我们以为国际形势好转，今后就可以平安无事，就可以没有牺牲，因而精〔第93页〕神懈怠下去，那就是莫大的危机！要知道我们革命军作战，最重要的就是精神， 总理说：「军人作战，须有九分精神，一分物质」，如果我们丧失了这个克敌制胜的根本因素，那无论我们的环境怎样优越，补充怎么容易，结果都没有用处；近来我时刻考察，觉得我们机关学校尤其是前方部队战斗精神，真是一天不如一天。大家都觉得只要敌人不来进攻，我们就不妨休息一下，这种错误的观念，如果不彻底铲除，必致亡国灭种！要知道：敌人即令不来进攻我们，我们亦要反攻敌人！我们作了军人，时刻都要准备和敌人拚战，那里好有一时暇逸，一点怠忽？尤其是你们一般参谋长要知道：今后军队里面要提高士气，振作精神，其责任完全在你们的身上；须知参谋长有两个最重要的任务，一个是物资的补充，一个是精神的补充，所谓精神补充，就是要使部队全体官兵的战斗意志始终坚强，战斗精神持久不坠，尤其是经过一次战斗之后，人员武器虽不免损失，而要使部队的战斗力仍旧保持，部队的精神能从新振作，这就是我们参谋长最重要的责任，也是我们克敌制胜的要诀。不过物资补充对于我们振作部队精神，也很有关系，有旺盛的精神，再配以适当的物质，作战当然格外顺利，因此，我们一般参谋长以后不好以为要兵要弹，只要下一纸命令了事，须知一切兵员粮弹，都要切切实实的运到前方部队，然后纔算尽到了自己的职责。这一点我们一般参谋长一定要明白：今后你们和中央机关必须切实联系，一切交通运输，都要早为准备，然后我们一切物质的补充纔能适时到达，也纔能发生效果！我们过去五年在国内抗战，还可以马虎下去，现在我们要在国际上树立国家声威，使我国家能和外国平等，首先就要看我们军队能否和外国军队平等；而要我们军队能和外国军队平等，第一件事就是要看我们一般参谋长是不是振〔第94页〕作精神，改进业务，和外国参谋长一样的负责任、尽职守？所以大家以后一定要将过去司令部里面一切废弛散漫的情形，彻底改变过来，以积极的精神来推动我们的业务，尤其要养成实在的风气，无论一兵一弹，都要有负责人运输，妥交前方，纔能问心无愧！也必须如此，我们部队纔能进步，胜利纔有保障！
    总之，我们观察世界战争全面局势，认定敌人在今年九月以后，必致节节失败，但在敌人彻底崩溃之前，我们不能不格外小心谨慎，否则，稍一怠忽，敌人就随时可以进攻我们，消灭我们！所以你们此次回去，一定要本?先烈牺牲的精神，以完成他们的遗志为己任，大家要尽忠职责，服从命令，平时精勤训练，周密准备，到了战时，就一定可以操必胜之权；尤其是现在国际形势的演进，最后胜利之属于我们同盟国已属毫无问题，只要大家在此半年之中，特别奋勉，一方面准备抵抗敌人的进攻，一方面完成对敌反攻的计划，就可以达成我们此次会议的任务，达到我们神圣抗战的目的。


欢迎美国总统代表威尔基致词

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第323页

〔第323页〕

——中华民国三十一年十月三日在重庆讲——

〔要旨〕
    一、欢迎威尔基先生远道来访，使中美两大民族，在感情上更为增加密切联系。
    二、亲见中国军民艰苦抗战之价值，和如何为实现共同目标争取共同胜利而奋斗，而益加奋勉。
〔本文〕
    吾人从威尔基先生之言论中，深知其对于日寇所久蓄扰乱世界之野心与中国艰苦抗战之价值，有深切之理解，尤其对于吾国抗战建国之理想，有精到之认识，而其领导美国社会致力援华运动之热诚与成就，更使我立国精神共同之中美两大民族，增加感情上之密切联系。威尔基先生此来将亲见日寇五年余来在中国残暴破坏之遗迹，将亲见我中国军民坚忍不拔始终乐观之信心与决心，将亲见我中国在如何艰难状况中，努力充实战斗力量，与复兴建设工作；将亲见中国军民，如何为实现共同目标争取共同胜利而奋斗，并将使吾国人民，更深切了解美国政府与人民，对于战时工作一致努力之实况，而益加奋勉。


嘉勉中国空军美志愿队全体队员

内容来源：卷十 九　 演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第31页

〔第31页〕

——中华民国三十一年二月二十八日在昆明晚宴

中国空军美志愿队致词——

〔要旨〕
    一、此次中国空军美志愿队之辉煌战果，至感钦敬。
    二、诸君迭歼敌人，已奠定了中美两国必可击灭一切侵略暴力的基础。
    三、团结一致，奋发忠勇，共同歼灭敌人，至获得最后胜利为止。
〔本文〕
    （一）今日余夫妇亲临昆明，得与诸君欢聚一堂，为最快慰之一事，而诸君数月来之辉煌战果，尤为余所钦敬。诸君须知我中国空军美志愿队作战纪录，实以一人战胜日本侵略者三十人以上，成为世界上第一勇敢之空军，余已将此种英勇卓绝之成绩，电达诸君之祖国美政府与罗斯福总统及全体军民，彼等将不知如何感觉光荣与兴奋。（二）诸君之迭歼日寇，已开同盟国战胜侵略者之先声，并为我中美两国奠定击灭一切侵略暴力之基础。（三）余今日以同盟国联军中国战区最高统帅之资格，欢宴诸君，然余仍不能不以中国四万万五千万人一致之热忱欢迎诸君，愿诸君与我在印缅同盟军团结一致，奋发忠勇，以歼灭吾人共同之敌人，至胜利为止。（四）诸君之生命荣辱，即为余之生命荣辱，故诸君之待遇以及奖恤，余当负其全责，决与中国空军不分轩轾，希望诸君安心作战，直捣东京，再与诸君共同庆祝吾人之成功。


建设中国空军创造空军的时代

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第148页，第149页，第150页，第151页，第152页，第153页，第154页

〔第148页〕

——中华民国三十一年六月二十日在成都空军军士学校讲——

〔要旨〕
    一、空军之成败，关系国家前途，大家要充实学问，修养精神，以期克尽职责。
    二、「九炼成钢」，是革命军的本色，大家必经过严格的训练，不怕冰冻火热，不畏难怕死，才不愧为革命的空军。
    三、中国空军前途无限，而目前干部缺乏，本校学生应力求自强自立，俾能担负建军使命。
    四、空军创始，应特重名器，阶级升迁，一律以年资功绩为准。
    五、建军首重精神，精神之表现在于纪律，大家要服从命令，严守纪律，达到协同一致之目的。
    六、空军是科学化的部队，希望大家要实事求是，精益求精，月异日新，及时迈进，来完成我们空军的使命！
〔本文〕
    今天在空军军士学校集合我们留蓉全体空军官长学生听训。本校长已经两年未到成都，趁今天这个机会，特将我所要对大家讲的话，向各位简要的说明。
    大家都知道：现代空军对于国防的安全，国家民族的存亡，都占了很重要的地位，负了很重大的责任！尤其是这一次世界大战中间，各国空军所表现的力量，格外证明了空军在国防上的重要性。因之我们中国空军学校的学生，不仅对于这一次抗战负有重大的使命，而且对于我们民族五千年来的祖先和今后世世代代的子孙都要担负很大的责任，换言之，就是要为我们国家的国防奠定永久强固的基础！空军〔第149页〕的责任，既如此重大，所以决不是普通的人所能担负；必须是他的决心和魄力，足以创造一个空军的时代，能力和学问，足以达成我们空军的任务，尤其是精神纪律格外要坚强，格外要严肃；如此，才能负起现代中国空军的责任，达成我们的使命！否则，如果我们没有这种精神和决心，那不仅不能作我们中国空军的创造者，也根本不配作我们空军学校的学生！各位更须知道：自从我们抗战开始到结束为止，这一个阶段中间所造就出来的学生，处在这个伟大的时代，所负的责任，实在是特别重大！所以格外要锻炼我们的人格和品性，要建立我们空军的纪律和精神。至于学问方面，不仅在课堂上讲理论，在操场上学技术要能精益求精，凡是我们空军要作的工作，无论空中的或地面的，都要在这个求学时期，打好基础！而且我们空军的体格，一定要特别健全；因此，大家务要时刻留心，加意锻炼。本校长对于你们的期望，是特别恳切远大，希望你们要自勉自觉，自立自强才好！
    我在民国十三年创办黄埔军官学校，建立中国现代陆军的时候，曾经有一个口号，也就是我的志愿，就是要使每一个学生，都能作一个顶天立地的人物，亦即是要使他们成为一个「九炼成钢」的陆军干部！我们革命经过一两次火功的锻锻还不够，必须像精钢一样，经过九次的锻炼，才能树立我们革命的人格和精神，不怕冰冻，不怕火热，不畏难不怕死，一心一意，为国家来牺牲奋斗。必须有这样精纯坚毅的军人，然后才能扫除第一期革命的障碍，才能担负第二期革命的责任，这是我从前训勉陆军学生的话。现在我们空军的使命，其重要不亚于陆军，所以我们空军干部，亦必须经过这种锻炼，才能造成顶天立地的人格，来尽到自己的责任！但是各位一方面要注意自己精神，纪律，人格，德性的修养，同时〔第150页〕另一方面还要知道我们空军目前干部缺乏的情形。我们中国是这样一个地大人众的国家，如果照我们国防的需要来说，至少要有三百大队或一千五百中队的空军才能立国，然而我们现在的空军，还只有几十个中队，因此，我们在今后十年之内，必须积极扩充，以期达到我们最低限度的理想。这样看起来，我们空军学校的官长学生，实在不怕将来没有作事业的机会只怕自身没有能力。孔子说：「不患无位，患所以立」，只要我们有精神，有能力，不要说现在我们空军学校训练出来的一千多学生不够支配，就是再过三五年，我们训练的学生，在数量上还是不够应用。还只够作大队长和中队长的人数。至于我们军士学校，这次我们空军干部会议，决定继续办理，毕业学生，将来可以依照年资升为军官。我今天点名的时候，看到你们的精神，体格都很好，心里觉得很安慰。只要你们的精神、品德、能力、学问，真是配得上作空军的干部，则国家将来正需要大量的空军军官，就是一二万人都还不够，你们的地位和前途，本校长可以替你们完全负责！这一点你们尽可不必顾虑，你们所应该注意的，只在如何充实你们自己的学问和能力，修养你们的精神和品德，一切言论行动，都要真正是为国家为空军?想，一切生活习惯，不仅是要为空军的将来树立规模，而且要能作一般陆海军的表率，这样，你们才不愧为现在时代的空军，也才能造成我们空军在国防上重要的地位，总之，大家现在既然到我们空军学校来求学，参加到我们革命队伍之中，又遇到目前这个伟大的时期，如果不能作一个健全的空军干部，那真是枉此一生，对不起天地父母，所以希望你们特别注意精神的修养，造成铁的纪律，——为了遵守纪律，必须有不惜牺牲一切的决心！这样，我们要建设中国的空军，才有希望！

〔第151页〕

  其次，关于我们空军的年资官阶的问题，今天也要对大家说一说。我们现在的陆军和过去的海军，都犯了一个很大的毛病，而为建军的无形障碍的，就是官阶太滥，升迁太易，年资太浅。现在我们到处都可以看到中将上将，至于校官之多，更不必说了。名器如此随便，就是表示我们国家程度之低落！你们看，现在世界上一般新兴强国，那一国有像我们中国这许多上将中将，我们一般军人要挽救国家，首先就要从尊重国家的名器官阶作起！所以今后政府对于授予官阶，要特别慎重，对于年资功绩，要严格审查，必须如此，才能提高我们军官的程度，也才能树立我们国家的声望！现在外国军队的规定，不到五十岁的军人，不能作将官；而我们现在年龄很轻，经验学问都很幼稚的军人，就已经作了将官，至于校官之多，更不必说了！这是我们中国军人最被外国看轻的地方，以后不能不极力改正！尤其是我们中国空军，现在还在创始的时代，格外要尊重名器严肃官阶，以后凡是优秀的官长学生，我一定要限制他，不许他升迁太快！我们要造成人才，必须大器晚成，必须使他经过种种磨练，受过种种阻难困苦，使他的经验学问都到了成熟的阶级，而且真正是发现了他的本能与精神人格，能够卓然自立，然后才能付托以大的任务，胜任大的事业。否则，处了我们中国现在这种社会环境，少年得志的人，没有不骄矜懈怠，腐败堕落，而终至毁灭他自己的！何况我们作了革命军人，根本就不能计较官阶，地位呢？本校长今天看到你们的精神体格很好，实在是一腔至诚，恳切的期望你们能够成才，盼望你们切不可专从目前的利禄职级来计较，古人说实至名归，你们祇要修养实际的能力，就不患名位之不至。我们军士学校的学生可以放心，我们中国军队是整个的，生死荣辱都是一致的。尤其是我们空军无论军士学校或军官学〔第152页〕校，学校的名称虽有不同，而事业完全一体，而且两校的学生，都是本校长的学生，都是国家的干部，更应该共患难，同生死，军官学校毕业的学生要把我们军士学校毕业的学生当作后起的同学，如长兄之对于幼弟，百事要提携爱护；而军士学校毕业的学生对于军官学校毕业的学生亦要敬之如长官，尊之为前辈，要彼此和衷共济，亲爱精诚，才能完成我们建立中国空军的共同使命！至于我担任两校的校长，对于两校的学生，自然一视同仁，无分彼此，成绩好的予以升迁，不好的加以惩罚，当然不必说了！
    以上所说的这几段话，不仅是一般飞行官长学生应该注意，就是其它地面工厂、机场、部队和学校各级官长亦要知道自己工作之重要，及其关系整个空军建设之重大！可以说：我们空中部队的生命，完全寄托在各工厂场站的上面！所以我们地面人员与空中人员必须打成一片，才能成为健全的空军。而我们一般空中人员既知自己的生命寄托在地面工作和机械上，所以一般驾驶员必须遵守场站的规则和纪律，服从机械长的命令，接受地面上各部份主官的指挥和劝导，不可怠忽违反。因此我们空军人员必须养成严守纪律，服从法令的习惯，要有奉公守法的精神，然后才不愧为现代空军的干部！须知我们服从场站长的命令，并不是服从他个人，而是尊重我们整个空军的纪律和职守！从前我们一般驾驶员不守地面规则，常常给外国人看轻，尤其是他们说我们中国空军里面有彼此派别之见，不能遵守整个的系统，为什么在外国人的心目中有此观感，我们应当自反！要有则改之，无则加勉。凡是我们空军人员，都要依照空军的纪律和组织系统，层层负责，层层服从，决不可以地域学校期别之不同而自立门户，败坏我们空军的纪律，我们以后要建立空军，首先就要建立空军的精神，而要建立的精神，就必须从树立空军的〔第153页〕纪律作起！无论机关、部队、学校、厂场、干部人员，人人都要养成严守纪律的习惯，只知有纪律，不知有个人！必须我们空军能养成这种精神，然后我们国家民族的前途才有保障。这一点，希望我们各学校施教的时候，特别要注重！
    此外，还有一点紧要的意思。各位都知道：我们空军是一个完全科学的部队。但究竟什么是科学？怎样才能造成科学的部队？现在一般空军官长学生，大家都没有注意，以为能够飞行即算完事，尤其是一般工厂场站，甚至连最粗浅的事情都不能办好，须知科学的进步是没有止境的，所谓科学的精神，就是精益求精，实事求是。我们空军既然是科学的部队，自然要日新月异，以求不断的进步。但我们中国人总是自恃聪明，任何一件事只要大体上学会了，就再不求深造，空军也是一样，以为人家能飞，我也能飞，人家能作战，我也能作战，就以为外国空军的精神和技术，我们都已经学会，因而自满自足；不再努力求进，这是我们中国空军不能进步一个最大的原因！要知道空军的学问技术，真是一天有一天的进步，一天有一天的发明，如果我们不随时随地研究学习，迎头赶上，那就必致落人之后！不仅学问技术如此，就是精神纪律，人家也天天在研究改良，所以他们的空军能够突飞猛进，尽到保护国家民族的责任！我观察我们中国空军现在最大的毛病，第一是不实在，第二是不精密，所以我们失事多，牺牲大。今后我们要牺牲减到最小，效力发挥到最大，就必须痛下针砭，力求进步！我相信我们中国人的聪明才智，都不比外国人差，但是我们过去办事的风气太坏，积习太深，所以工作不能发生效果，这都是由于过去一般教官和指导的人，自己没有养成精密实在的习惯，以致教育出来的学生和部下，亦不知精密〔第154页〕与实在的重要，遂使我们空军遭受许多不必要的损失和牺牲！这是我现在最担忧的一件事！我们现在要建设空军，首先要作到这两点，即令是一针一钉之微，都必须查了又查，验了又验，要使他没有一点毛病，才能安心。如果照我们现在这种疏忽随便的情形，不惟不能健全空军，而且简直是以生命作儿戏，这是大家今后不能不特别警惕切实改正的。
    我过去讲科学精神，在于「精益求精，实事求是，继续不断，贯澈始终」，目前我们空军人员，大家都要养成这种精神才好，一件事没有作完，不休息，不吃饭，警戒时更不能有一分一秒离开了自己的岗位，这已经成了现代空军的常例。这一点，苏联的空军就是如此，而世界各强国的空军，亦莫不如此！陆军在地面，许多器械技能还没有完全科学化，尚且不能有丝毫疏忽懈怠，否则就不能作战，何况我们空军科学化的程度远过陆军，而空中的任务，其危险性亦大过地面部队，我们无论是从个人生命和整个事业?想，都应该力求实在、力求精密！我们中国几千年来，一向以「日新月异」，「自强不息」二语教人，在过去非科学时代尚须如此，现在我们处了这个科学昌明的时代，服务于科学程度最高的部队，当然更应该唯精唯实，努力自强！希望今天在场的各位官长和学生，对本校长所训示的要点，一致深切记住，真实奉行，以期造成我们日新月异的事业，完成我们空军救国的使命！


军人应注重生活修养

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第79页，第80页，第81页，第82页，第83页

〔第79页〕

——中华民国三十一年五月二日宴第三次参谋长

第四次军事教育会议出席人员讲——

〔要旨〕
    一、此次会议，在研讨部队业务和军事教育计划方针之改进，并乘此机会增进军事机关部队 学校主官之感情，彻底作到亲爱精诚协同一致的要求。
    二、军事机关部队与学校，应?手组织将校团，以便同事同志之间相互切磋琢磨交换研究劝勉，促成情感相孚，精神团结。
    三、说明军人生活应有之修养。
    四、军人是以战争为生活，战争就是军人生活之全部。
    五、军人生活修养，应严格作到「整齐严肃」四字。
〔本文〕
    此次参谋长会议与军事教育会议同时举行，因为性质特别重要，故将会期延长四天，以便从长讨论；同时许多远道赴会的参谋长、主任和各校教育长，平时很难见面，在此次会议期中，得以聚会一堂，实在是机会难得。大家都知道：我们军队里面一个最重要的性质，就是精神团结。在外国无论是机关部队或学校，都有将校团的组织，各级的官长，人人都参加这个组织；不仅思想见解可以交换，学问技术可以观摩，而尤其重要的是感情易于联络，因为一般将校情感相孚，所以在平时能够共甘苦，在战时更可以同生死，共患难！以后我们全国将领，格外要注意情感联络，要彼此切磋研究，互相砥砺，使我们〔第80页〕在精神和思想上都能协同一致，以达到我们军人共休戚同生死的目的！现在一般机关部队和学校，很少成立将校团，今后必须?手组织。同事同志之间有许多思想意见，在其它场合之下不便交换的，都可以到将校团里面来自由交换，互相劝勉。这件事对于我们袍泽之间，团结精神，实在有很大的关系。我们此次会议，召集各机关主官，各部队参谋长，与各学校教育长主任于一堂，最重要的意义，固然是要大家研究今后改进部队业务和军事教育的方针与计划，以达到我们建军建国的目的，而同时各位更可趁此机会来增进感情，彻底作到我们军人亲爱精诚，协同一致的地步！希望各位不要错过这个机会。
    其次，关于我们军人生活应有的修养，今天也要顺便对大家说一说。我们现在一般部队主官和学校教官，都知道要注重学术的研究和业务的整理，但有一个基本重要之点，大家都没有注意，亦为我国军事教育所向来忽视的，就是我们军人的生活！所谓生活，意义当然非常广泛，一切食衣住行固然是生活，就是我们的言语、行动、姿势态度，亦莫不属于生活的范围。此次开会期间，我常常留心观察你们坐立的姿势和言行的态度；今天宴会的时候，大家都表现很好，一般都能挺起脊梁，坐立端正，不失我们军人的气概！不过你们不注意的时候，就不免要流露平时欠振作的现象——就是一切言行态度，都不像个真正的军人，这也难怪你们，因为你们过去所受的教育，多半忽略了这一点，自然不知如何纔是正确，不过你们必须知道这件事对于我们建军关系非常重要，因此我们不能不自立楷模，自动学习和不断的随时改正！须知我们所谓作战，并不是说要等到两军接触，互相厮杀，纔算是作战；我常说：我们军人无时无刻不在作战，我们探讨学问，要精研深造，固然是作战，我们的思想行动，要缜密迅速，当然也〔第81页〕是作战；——尤其是我们军人的脑筋，时刻都在作战——就是我们一切食衣住行和日常起居作息，亦必时刻处于战争状态之中，然后纔不失为现代的军人。所以我们作了军人，如果没有战争的精神和战争的生活，如果我们的语言行动思想态度，都不合乎战争的条件，那无论你有怎样高深的学问和技能，都不能算作一个真正的军人。我们军人之所以为军人，最重要的就是要将我们军人的精神表现于我们的生活！普通人无论他有了怎样高深的学问，怎样精良的技术，而仍不能称为军人者，就是因为他们的生活与我们军人不同，也就是因为我们军人的生活是战争的，我们的语言文字，要简单明白，一举一动，要迅速确实！而不能有一点含糊笼统，苟且随便，否则就失了我们军人的本色！所以从今以后，大家务要将过去一切非战争非军人的生活习惯，切实改正过来，而且要以身作则，领导学生和部属，大家以此互相勉励，互相挟持，庶几能不同于一般颓废的文人，而表现我们军人为国为民牺牲奋斗的气慨和体魄！以后我们一般军事学校，从陆军大学到各种训练班止，除了教授学术科之外，特别要注重生活教育；一定要使一般青年学生知道这个道理：作人就是为了战争，尤其是我们军人更是以战争为生活，战争就是军人生活的全部！我们要把这个观念，灌注于一般学生脑筋当中，使他们在学校的时候，就能养成这种规律化的战争生活，然后将来治军作战纔有基础！大家看外国——无论民主国或轴心国——的军人，虽然他们在战场上最后的成败胜负，我们已可预断其结果必有不同，但这是另外一件事，我们且不去讲他，至少他们在生活方面，一切言语行动，仪容态度，都是特别注重。我们过去是一个贫弱落后的国家，一般军人对于生活向不注重，也没有人来研究，而一般外国顾问教官，对于这一方面也从不指出他的重要〔第82页〕性，因此我们中国自有军事学校以来，所造就的学生，实在不能作一个真正现代的军人，这是我们最可耻的一件事！希望以后各军事学校与训练班的主官以及各部队的参谋长要特别注意，务必教导一班学生部属，将他们的生活改造过来，人人都要作到整齐严肃，迅速确实，无论饮食起居，坐立言行，都要像一个军人，至少要能如外国军人一样，纔能建立现代化的军队！
    大家都看过中国的旧戏，一般戏子在台下与普通的老百姓完全没有分别，言行都很随便；但他一到上台演戏，态度就自然严肃起来；特别是扮演老生和武生的，他们一举一动，一言一笑，莫不有一定的规律，有一定的节制。我们且不论其唱作之好坏，只要从这些地方来观察我们古代文人武士，精神是何等的严肃，生活是何等有规律！这种戏剧就是一种教育，从这种教育里面，就可以探讨我们生活应有的精神。你们要知道：现在外国——尤其敌国日本——的军人，他们无论下命令，作报告，上课出操，或是敬礼答礼，以及一切洒扫应对，一举一动，一言一语，真是和上台的老生武生的姿态一样，而我们现在对此毫不讲究，甚至有的军人走路弯腰驼背，故意装出文皱皱老腐败的样子，自以为是中国一种高尚的生活，这个错误的观念不改正，那我们如何谈得上建军？更如何谈得上建国？我们军人的学问好不好，技术高不高？这是另外一个问题，而且关系个人的聪明才智，我们不能强求一律；但是一个人生活要遵守一定的纪律和标准，这是人人都可以作得到的，而大家现在也没有作到，这就是我们过去军事教育的缺陷！所以我们必须急起直追，及时补救，一切生活行动处处要整齐严肃，迅速确实。我们要造成健全勇敢的军人，首先就要从修养军人的生活作起。在平时如果能够养成整齐严肃的习惯，则到了战场上〔第83页〕面，就决不会发生慌忙错乱，贻误军机的事体！所以这件事关系我们建军建国非常重要，我们一般参谋长教育长和主任不能不见到，作到！
    讲到军人的生活，从前古人教人有四个字，可以作为我们生活的教条，就是「整齐严肃」。我国古时各地书院里，总是有这四个字写在礼堂或大门上，使一般师生一进门就可以看到，自然精神振奋，发生一种敬肃的心理，可见这四字不仅是我们军人修养的标准，而且无论文武，凡属国民，人人都要一致遵守。不过各位要知道：所谓严肃，与凶猛粗暴绝对不同，严肃是庄敬慎重，无论对人对事，都是堂堂正正，丝毫不苟的意思；如果对下倨傲粗暴，藉以表示自己的尊严，这就完全失却了严肃的意义！孔子曾经说过：「君子威而不猛，泰而不骄。」这威而不猛一语，最足以表示严肃的气象。我们一般作上官尤其是作师长的人，必须有这种气象，纔能使自己的学生和部属，畏威怀德，潜移默化，以达成我们军事教育的目的！
    总之，各位此次回去之后，务必要将过去一切不合战争的生活习惯，切实改变过来，从此以身作则，在学校和部队里面，造成一种普遍的风气，使我们全国军人的生活，都合乎军事和战争的要求，不愧为一个现代的军人，如此，纔能完成我们此次会议的任务，也纔能达到我们建军建国的目的！


开发西北的方针

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第169页，第170页，第171页，第172页，第173页，第174页，第175页，第176页，第177页，第178页，第179页，第180页，第181页

〔第169页〕

——中华民国三十一年八月十七日在兰州各界扩大纪念周讲——

〔要旨〕
    一、由于西北建设之进步，足征国家民族前途光明，希望大家同心协力，埋头苦干，实现 总理的主义和方略。
    二、抗战与建国必须同时进行，趁此胜利既定之时，大家要加倍努力，来完成现代国家的建设。
    三、西北建设，百废待兴，大家只要立定志愿，下定决心，即不患事业不能成功！
    四、历代西北的建设，皆由精神劳力与时间积累而成，故吾人不能专恃机器，亦不能急求速效。
    五、大家要认识西北环境之伟大与工作机会之难得，确定方针与计划，坚苦奋斗，贯彻到底！
    六、西北党务，进步较小，军政同志应协助党部推动党务，宣传主义，组织民众的工作。
    七、政治建设的要务：
        （１）保存旧的基础：
            （一）保护森林渠塘。
            （二）保护畜牧牲口。
        （２）推进新的事业：
            （一）造林。
            （二）开渠。
            （三）繁殖畜牧。
            （四）开发驿运。
〔第170页〕
    八、军人同志要认识西北在中国国防与交通上之重要性，精勤训练，充实武力，增进技术，增加生产，来完成我们为国家开疆拓土的使命。
〔本文〕
    本委员长于上星期六来到兰州，今天适逢 总理纪念周之期，得与各位聚会一堂，心中甚觉愉快，我已经六年不到兰州了，就现在兰州的情形与六年前相比较，使人不禁发生很多的感想，今天趁这个机会，要将我此来所得的感想，及我们在西北工作全体同志所负的责任和努力的方针，提出来对各位说明。
    现在的兰州，较之六年前一切都有了进步，我们抗战建国的基础已经稳固奠定了。这对于我们国民革命与各位事业的前途，实在是很可安慰的！我们抗战五年多到现在，如就世界战争的发展与敌人侵略的趋势整个的来观察，可以说我们中国的抗战，已经得到了胜利。今后要获得最后的成功，要完成抗战最后的使命，就要看我们党政军全体同志的精神如何，与努力的程度如何而定，在过去五年多当中，我们民族抵抗侵略的精神，已充分的表现了，而我们在西北工作同志的精神与心理，亦已与六年前大不相同，都有了很大的进步，殊足令人欣慰。我常说不到西北，不能认识我们中华民国基础的雄厚与伟大。这次出发巡视，知道西北各方面的建设，无论就甘肃、青海、宁夏与新疆来讲，都是在积极开展进步很快，更使我们感觉到我们国家民族的前途，实在是无可限量，任何帝国主义者要想来侵略我们，都没有不失败的！试看我们抗战五年多，敌寇日本帝国主义者，集中全力企图来灭亡我们，结果徒然自陷泥淖，自取崩溃，到现在所能侵占的土地，只限于交通便利之区的几点几线，其它广大的领土，他绝对无法〔第171页〕占领，即就敌骑所已经蹂躏的土地来讲，亦不过我国全部领域之四分之一，其余四分之三的国土，还是在我们手里，由各位同志共同努力来保障建设，足为我们革命复兴雄厚的根据地。由此可知经过这次抗战以后，无论那一国帝国主义者都不能再来侵略灭亡我们了。但是我们对于未沦陷的地区，尤其是广大无限的西北，要想建设成功，藉此以发挥国力，规复国土，就全靠我们党政军全体同志人人能抱定牺牲奋斗的精神，共同努力，来开发各种生产，建设各种事业，只要大家能同心协力，一致贯彻遵照 总理革命的主义与革命方略，一步一步实实在在的做到，那我们中国的建设，必可与抗战胜利结束之日同时完成。
    大家不要以为在抗战期中不能建国，要知道：我们一贯的国策，就是要一面抗战，一面建国，因此，我们一切建国事业，必须在抗战期中，努力完成，国家的前途才有希望。否则，如要等到抗战结束以后，才来建国，那宝贵时机一经错过，不仅国家要蒙受很大的损失，而且要重陷于危险的境地。各位可以知道：现在的西北，较之六年以前，各种建设的进步，真可说是一日千里，但是如果没有这五年多的抗战，我想西北各省的进展，决没有今天这样的迅速。现在一般人总是希望抗战能够早日胜利结束，以便重过和平安乐的日子，这为一般国民的?想，固为情理之所当然；但要知道：现在的战争，已不是中日两国的战争，而是整个世界的战争，因为中日战争，不过是世界战争之一部份，所以中日战争之结束，亦不是中日两国单独可了，而是要随世界战争之总解决，始能获得真正的解决。因此，我们在这持久抗战，抗战胜利的基础已经大定之时，就格外宝贵目前这个千载难得的时机，尽量利用，加倍努力，来〔第172页〕促进各种建国事业的发展。要知道：现在中国因五年余的艰苦抗战，已被认为世界四强之一，而且我们是一个人口最多，土地最广，物产最富的国家，更是抗敌作战时期最长的一个国家，我们以五年多的时间，牺牲了无数的将士和民众，才创造出今天这个光荣的历史与国际地位，这就是我们党政军各界负责同志，领导全国军民，本着　总理大无畏的革命精神与三民主义建国纲领，不屈不挠，自主自强，与敌寇作殊死战所得的结果。我们一般已死的军民先烈，已为国家打出这样一条光明无限的前路，我们后死的同志，就一定要负起责任，保障先烈同胞用热血头颅所造成的胜利基础与光荣历史，一致努力来建设西北，充实国力，驱除敌寇，收复失土，然后才能尽到我们后死者的职责，完成国民革命的使命。
    其次，要讲到我们在西北的各位负责同志今后工作努力的方针。我们不到西北，就不知道中国的伟大与我们事业前途之无可限量，而凡是到西北尤其是在西北工作的人，就知道国家事业之待我们兴办建设者，虽然是我们毕生的精力与时间，亦作不完，而决不患没有事业可作。而且我们西北既有如此广大肥美的土地，复有开采不尽的宝藏，不仅我们一生事作不完，就是我们后代子孙三五百年以后，仍将是作不完的。但是我们要求国家民族能够世世代代继续生存下去，就必须趁此抗战的时机，由我们这一代手里来建立千年万世永固不拔的基础！否则，我们便将枉费一生，对不起祖先和后代子孙。我们今后的事业，究竟是不是容易建立起来呢？我以为这是很容易建设起来的。只看我们有没有这个志气与决心，有没有这个精神与魄力；如果我们大家能有此精神与决心，能够贯彻我们的主义和志愿，那我们必可完成建国的使命！

〔第173页〕

    但是现在一般同志总是说西北交通不方便，工业不发达，所以一切事业不容易建立；抗战以来几乎中外人士大家都有这种感觉。其实这种话是应加以研究的。固然，自从我们的海口被敌人封锁以后，一些工业的机器，是无法进口了，但是大家要知道：我们国家的建设，是要依赖于真正革命的精神，并不是要全靠外来的机器，无论敌人怎样来封锁我们，我们只要能发挥革命的精神，尽可以完全用自己的力量，把国家建设好。因为我们是如此广土众民，物产丰富的大国，一切建国的条件，我们都已具备，即令机器稍感缺乏，但机器也只要有科学技术就可以发明出来，制造出来的，而我们中国近几十年来的科学程度，已有相当的基础，因此我们今后只要能发挥我们革命建国的精神，运用我们科学的智能，就可以使我们国家一切建设事业，自无生有，变少为多，以达到富强复兴的目的，各位在西北可以看到我们古代建国的历史，自汉唐以迄前清左宗棠时代为止，其间每一个朝代的开国创业，何尝有一次不是完全靠着自己的精神与决心以努力完成的？更何尝有一次是依靠外国的？在当时一切圆轮动力的文明还没有输入，我们开辟土地发展生产所用的工具，那一件不是完全靠?本国的人力物力，即如就交通来讲，当时除了利用骡马牲畜与船筏之外，就全靠人的两腿步行，从北京到迪化，要走一两年功夫，由南京到成都亦要半年甚或一年功夫；虽途程是这样的辽远艰苦，而我们的古人运用他们的双手与双足，不避风雪，不辞劳瘁，亦能将广漠无垠的疆土开发起来，建立历史上不世的功业。我们现在要开发西北，建设中国，必须效法古人这种开疆辟土、艰难创业的精神，利用我们无尽藏的人力物力，来发展我们的事业，就没有不成功的！但现在一般人讲到建设，以为没有飞机汽车，就无法便利运输，没有外国机器，就不〔第174页〕能创办事业；这种心理必须打破。否则，便不能成就事功，完成职责。因此我今天特别要告诉我们在西北的党政军全体工作同志，你们无论主办一省区或一厅一科的事业，必须效法古人建国的精神，凡事不求速，不求快，不专赖机器，要有计划有决心，小则半年一年，大则三年五年甚至十年，一步一步，按日计程作去，就没有不能兴办成功的，要知道：即令是十年的时间，也不能算长，总计亦不过三千六百五十余日，只要我们能够天天努力，继续不断，则任何事业都可以如计完成。即如我们这次抗战，到现在已经二千余日，敌人倾其全力来侵略我们，至今还不过侵占我沿江沿海和平汉路东西的几个点线而已，对于我们抗战革命的势力，始终无可奈何，而我们抗战必胜，建国必成的国策，已经是胜利在望了。大家试看我们西北是如此广大辽阔的地区，我们要在这里面兴办一种事业，都非积三年五年的努力是决不能奏效的。自古一切事业都是由时间积累而来，不是几天几月所能创造，建设不是专靠轮盘机器所可成功。否则，如果我们每开发一种事业，只靠机器力量就能成功，那日本以此机器发达武力强盛的国家，他此次来侵略我们，早就应该灭亡了我们，我们的西北，早应该被他侵占了。但是他虽集中其飞机大炮与机器武力，来侵略我们，以五年多的时间，还只能占领我们全国四分之一的土地，至今反而深陷泥淖，不能自拔，由此抗战事实与我们古人建国的历史观察起来，就可以证明我们建国不能专靠机器，不能急求速效，而必须依靠我们革命的精神，使一切人力物力与时间空间有计划有组织的配合起来，按步就班，向前推进，以尽量发挥事业的效用，才能达到建设的目的，这就是我们西北负责的各位同志今后工作所应取的方针与人人所应抱定的精神和决心。在过去我们本?这个决心与方针来抗战，既已获得今〔第175页〕日伟大光荣的成就，造成今天这样有利的国际形势，那么今天我们只要本着同样的决心与精神，继续奋斗，努力建国，一切事业必可突飞猛进，日新月异，这是本席可以断言的。
    各位既来到西北工作，切不可因为交通不便，生活艰苦，就以为事业不能发展，要知道：我们真正有事业心，要为国家民族尽到最大的贡献，就非到地广人稀的西北来刻苦不可！所以目前各位所服务的地方，真是最难得的地方，所遭遇的时机，更是千载难得的时机！各位能到这伟大雄壮的西北来担当抗战建国的工作，实在是一生最荣幸的事情。大家务必确立方针，抱定决心，凡事要订定计划，作长期的奋斗，并且督率部属，依计实行，到了五年十年之后，必可以成就一番伟大的事业！不过我们作事必先从小的事业，从切近实际的事业作起，然后，由小而大，由近及远，基础既立，整个事业才可以逐渐开展，现在西北一切建设的成效，虽然因为环境和交通关系，不及东南与西南各省来得快当。但是我们如能确立计划，坚忍实干，日积月累，功效自见，而其事业的前途，必较全国其它各地，更为远大。要知道：我们中国民族一贯的特性，就在于耐苦耐烦，坚毅有恒，因为我们能具有这种精神要件，所以能造成这样伟大悠久的国家，如果我们丧失了这个固有的精神，而在现在要来讲交通建设，倘无飞机汽车，势必在重庆的不能来到兰州，在兰州的更不能到迪化去了。反过来说：如果我们能发扬古人摩顶放踵，以辟草莱的精神，则任何辽远偏僻的疆土，都是我们足迹所可到达的地方，就都可以纳诸轨物，加以开发。诚然，现在的机器功效至为宏大；但有了机器还要精神来运用，我们如能发挥此运用机器的精神，来运用我们得天独厚的人力物力与地利，岂不是一样可以完成我们的建设？本来建国工作，要有创造力〔第176页〕，也要有持久力，我们先民原来具有丰富的创造力，只有战时各种代用品的继续发明，就可以证明我们民族的创造力，没有衰退，只有增强。大家只要本?实干硬干苦干穷干的方法，继续不断的作下去，即令进展得迟缓一些，凡是人家一天能作好的事情，我们十天也可以作好，人家一年能成就的事业，我们三年五年也可以完成。所以今后西北的建设与我们国家的建立责任，完全在于各位的身上，各位成功立业的基础与机会，这五年多的抗战，已经完全造成了，以后时机的得失与事业的成败，以及各位能不能尽到所负的职责，完全要看大家有没有决心，有没有精神，有没有坚忍奋斗的耐力，以依照我上面所提示的方针来努力而定。这一点希望大家切实认清，一致贯彻才好。
    复次，对于西北的党务政治与军事各方面应该注意的事项，也要对大家说一说：
    第一、党务方面：现在西北各省的党务，比较的不发达，也很缺少进步。以后无论党政军各界负责人员，对于党务必须特别注重。尤其是军政负责同志要知道：不仅你本身一切事业要切实遵照 总理的三民主义与本党的政纲政策来作，而且还要尽量协助各地党务的进行，举凡宣传主义，唤起民众，训练民众等事，都是要由党来领导，大家同心协力，一致推动，才能发生成效。党的基础之巩固建立，是实行三民主义建设新的西北最重要的事项，对于西北党务的健全发展，一般党务工作同志，固然要尽到这个职责，其它军政教育各界主官，也同样的要担负起这个责任。
    第二、政治方面：西北的政治，目前应该改革与建设的事项太多了，今天举不胜举。回忆我六年前来看西北的时候，觉得民国二十四年时代的中国，国家一切基础，都是破坏到了极点，不仅政治制度，〔第177页〕社会道德，教育文化与行政事务悉遭破坏，连到山林川泽，村舍土地，乃至于硕果仅存的汉渠唐渠，也都败坏完了，从陕甘两省以至西北其它各地，几乎都是如此，举目四瞩，到处童山濯濯，但见一片荒凉，真可说是「山荒水竭，文物凋零」，结果人不像人，地不像地，一切骡马牲畜，都是疲弱倒毙，不成样子，当时我看到国家这种情形，实在为我们民族前途忧虑！现在比之六年以前，诚然改善了许多，而一切应改革应兴举的事项，有待我们努力的还是不少，我们党政军各界同志，只要自省所负革命的职责，则此时正是我们恢弘旧物建设国家最好的时机；前乎我者，得不到这个机会，后乎我者，亦不能得到这个机会。我们真正何幸而生逢此时，莅临此地。因此我们不怕山荒水尽，不怕文物凋零，而要奋发革命创造的精神，从新建设锦绣的山河，各位一定要有此抱负，立此弘愿，坚忍努力，刻苦耐劳，才能完成西北政治建设的任务。
    西北政治目前的要务，一方面固然要建设新的基础，一方面对于旧有应该保存的事物，必须妥善保存，不可再任其破坏下去。所以爱护与保存旧有事物，是当前行政上第一要务，其中最紧要的有下列两项：
    一、要保护森林渠塘。我们西北各地的森林，过去因为缺乏管理，任人砍伐，目前仍能完好的，已属无几，但是凡属现在还存在的，我们必须尽力保护，不许再有破坏。否则，一株树木，一处森林，多半要三五十年，甚至三五百年始能培植成功者，如果任令砍伐，听其摧毁，那就无异于斫丧我们自己的生命一般，可以说是国家建设事业无可补偿的损失，各位可以看左宗棠时代之经营西北，就是以保护森〔第178页〕林为根本要务，所以当年的左公柳，到现在还有些可以看到。听说当时县长交代，所管辖的森林树木，都要慎重点交，如有破坏损失，即要受处分。我们现在一般行政官吏与党务人员，亦必须注重于此。尤其是军队，更要严切注意；部队每开到一地或驻扎一处，一定要严禁官兵夫役砍伐树木，破坏森林，大家对保护森林树木，较之爱护自己的生命还要重视，如此才可以保存现有的一点建设基础。至于其它川泽渠塘水利事业，更是培植森林开发农业之所必需，大家亦必须同等注重，加意保护为要。
    二、要保护畜牧牲口。刚才我说我们古人建国，没有甚么轮盘机器，可资利用，他们开辟土地，全靠运用自己的劳力与固有的物力和兽力，当中最主要的就是骡马牲畜。现在我们要开发西北，机器动力既然有限，就仍要效法古人的精神，利用现有巨大的兽力与物力，所以骡马牲畜之与西北建设，较之机器还要重要。大家必须特别注意爱护。而且不仅对于公有的骡马应该如此，即对于一般民众畜养的牲口，亦要普遍劝告，使知加意保护。六年前我到西北时，从潼关到兰州，沿途看到一般人之对待骡马牲畜，任意鞭打，听其饥饿，而且过度驮载，毫不体恤，以致疾病疲削，苦痛不堪，其野蛮残酷的情形，真正到了极点，实在是人类所不应有的。当时我曾经下令，严禁虐待牲口，后来并且迭次劝告一般人，要发挥中国固有仁爱的德性，推人及物，对于凡属于人类有利益的畜牧牲口，亦要本仁爱的精神待他，平时既要养畜得法，不使疲弱，有疾病的时候，更要注意预防，实施血清注射。尤其在使用兽力的时候，格外不要使其驮载过重，奔驰过劳，总要如外国人之爱护与教养他们的骡马一样，一切饮料食料，工作休息，都有一定的办法，如饮料食料，必定时予以定量，休息时必卸下驮载，使之恢复疲劳，这些我们〔第179页〕都要切实效法作到。要知道：保护骡马牲口，实在是我们今日开发西北最重要的一件事，希望各位党政军工作同志，一定要特别注意才好。
    除了保护森林渠塘与骡马牲畜之外，今后西北各省建设的要务，概括言之，约有下列各项：
    （一）造林。西北山地辽阔，大抵荒旱废弃，我们现在所要开发的，这就是最重要的一部份。必须订定详细计划与具体办法，动员人力经费，实行大规模造林，以涵蓄水源，调节气候，防止风沙，开发地利。
    （二）开渠。西北最多平原待耕的土地，目前我们要实行垦殖。增加生产，必须多开渠塘，便利灌溉，这亦是各级政府应斟酌实情，订定计划，倡导人民，一致努力兴办的。
    （三）发展畜牧。在西北畜牧一项，不仅为人民衣食生活之所必需，而且为军事与交通所不可或缺；当此抗战建国时期，骡马牲畜的功用，格外显得重要。故应特别注意改良品种，发展畜牧，以应当前的需要。
    （四）开发驿运。大家都知道：我们现在要建设西北，首要开发交通，而开发交通固然要注重公路与航空，利用新式的机器，但在目前国家艰苦的情况之下，我们不能专靠飞机与汽车，而要尽量利用人力与兽力，所以有骡马的地方，就要用大车，并且沿路要设置驿运站，利用人力畜力，节节递运，以利交通。这种方法，虽然缓慢一点，但在目前这是唯一必取的途径。只要大家办理得有计划、有条理，能够艰苦忍耐，持之以恒，则三年五年之后，必可以藉驿运之便利，完成各种伟大的建设。

〔第180页〕

    其它，如新县制之推行，保甲制度之充实，教育事业之普及，与各种农矿工业之发展等项，想必各位都有很多的研究和计划，而且必已提纲挈领，把握重点，实事求是的去作，此地不必我多说了。
    第三、军事方面：我以为在西北我们军人事业的发展，较之中国其它任何地方，其前途都要远大，机会亦属难得。中国历代开国，都是发源于西北，而不是在东南或其它地方，而最初中国与国际间的交通，亦是从陆上来而不是从海上来。如从前新疆阿喀苏与吐鲁番就是当时中国通印度与中亚细亚的唯一孔道。这些地方当时的繁盛冲要，正如上海天津。这一件重要的史实，大家切不可忘了。要知道：自从我们的海口被敌人封锁以后，目前我们国家的国际交通，又已移到了西北，而西北所处的地位，亦已恢复到从前一样的重要了。因此，我们在西北的军人同志，必须认清西北目前的形势与其在国际上的重要性，大家要一致努力，来建设西北，巩固西北，要使我们的三民主义的革命事业，能够在这雄伟险要广大无边的西北建立起深固的基础！开拓出无限的前途。否则，如果西北的建设，没有根基，那我们国家，便很危险！我们古人勖勉军人的话，总说是「开疆拓土」，而我们现在连前人所遗留的国家疆土，都任其荒芜，任其废弃，人口既然稀少，疆土也就模糊，这实在是媿对前人，有忝我们的天职。我们现在如果真正是有事业心，有远大志向，就必须到荒辟边远的地方，开辟我们固有的疆土，来充实我们的国防，巩固我们的国基，凡是军力所及的地方，要使行政权能完全实施，治安绝对良好，人口日益繁庶，物产日益丰富，而后祖宗基业，才得以保存完整，才算是发展我们效忠国家的抱负。我们军人本是男儿志在四方，要马革裹尸还葬，为国尽劳，应不惮驰驱万里。今后我们要保护国土，开拓国运，就必须知〔第181页〕道西北的重要，以得在西北服务为荣幸，我们在西北的一般军人，一方面固然要精练军事技术与方法，以增强我们部队的武力，一方面还要实行耕种、垦荒、开渠，以充裕我们军实的需要，而后者之关系，与我们军队精神与事业的成败，与前者实是同等重要；至于对我上面所说爱护牲口，发展畜牧，保护森林，开发水利，以及其它爱护民众，领导民众等事，更是我们军界同志人人所必须尽到的本分与天职，深望大家要牢记在心，一致作到，来保障我们祖先遗留雄伟广大的疆土，发扬前绪，光大先业，以完成我们军人的任务！
    以上所说，是本委员长此次来到兰州要贡献于我们西北党政军工作同志的几点重要的意思，希望各位立志奋发，把握此千载难得的时机，担负起应尽的职责，来完成我们抗战建国的使命！


抗战形势之综合检讨

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第201页，第202页，第203页，第204页，第205页，第206页，第207页，第208页，第209页，第210页，第211页，第212页，第213页，第214页，第215页

〔第201页〕

——中华民国三十一年八月二十二日在兴隆山军事会报讲——

〔要旨〕
    一、敌情检讨及应注意事项：
    ?1﹑抗战第一二期敌情之检讨。
?　　2﹑敌情现况。
    ?3﹑太平洋战后敌军显著动态。
    ?4﹑对于情报应注意事项。
    二、国军作战情形之检讨：
?　　1﹑协同精神之缺乏及其原因之检讨。
?　　2﹑指挥系统紊乱破坏会战秩序原因之检讨。
?　　3﹑保持机密之意义及不能保持之原因。
?　　4﹑不能确实掌握部下，和改进战术原因之检讨。
?　　5﹑关于筑城工事之检讨。
?　　6﹑关于交通整备之注意。
?　　7﹑关于兵要地志之检讨及注意。
?　　8﹑关于学术上修养上之检讨。
    三、结论
〔第202页〕
    抗战以来，每举行军事会议一次，国军即进步一次，此项会议，在西北为第二次，相信其结果必更能予国军以更大的进步，促胜利之早临。兹就军令方面，作一概括之检讨，以为商讨策进之参考。

〔本文〕
一、敌情检讨及应注意事项
甲、抗战第一、二期敌情之检讨

    抗战第一、二期，以武汉会战为分水点，亦为敌军强弱之分界线，依其前后敌军兵力使用情形，会战经过时日，会战间隔及跃进距离等，可证明敌人在我国战场之攻击威力，日趋衰退。
    （一）敌兵力使用情形：（见倭寇侵华陆军作战部队查考表）
    敌素夸以十五个师团兵力，于三个月内击败中国，开战以来，敌逐年增兵，超过其预定一倍以上，悠悠五年，不但未能击败我军，反泥足深陷，进退维谷，可证我军之愈战愈强。敌军使用情形如下表：
    武汉会战前
        第一年（自七七至二十六年底）　作战部队二十个师团（年终为十八个半师团）
        第二年（二十七年）　作战部队二十八个半师团增加十个师团
    武汉会战后
        第三年　作战部队三十五个师团 增加八个半师团
〔第203页〕
        第四年作战部队三十六个师团增加一个师团
        第五年作战部队三十七个师团增加一个师团
        第六年作战部队三十二个半师团
        仅第六年因南洋侵略战在华抽调四个半师团外，皆有加无减。
    （二）敌军会战经过时日及会战间隔：
    战争初期，敌倾力进犯，故在第一期四大会战中（上海、忻口、徐州、武汉），会战日数皆极长久，平均每会战日数为九十二日，至第二期则敌因战场分散，兵力疲惫，会战日数急遽减少，如南昌、随枣、第一次长沙、桂南及枣宜五大会战中，会战日数平均只三十七日，尔后如三十年之豫南、上高、五月之中条山会战，九月及十二月之第二、三次长沙会战，会战日数尤短，兵力亦多系在原战场东拼西凑而成，不及抗战第一期之庞大。
    至会战间隔亦因敌兵源补充训练及军需品之制造日减，困难日增，故在第一期会战间隔平均为六十五日，而第二期五大会战之间隔，平均为一七三日，由此可见敌在第一期可利用其固有准备，以行攻势。但转入第二期以后，则非有半年以上之准备，无力作战，亦不能集中多数兵力，作大规模进攻。今后敌力日分，攻击准备所需时日，必随抗战时日而愈加长，攻击力量亦不能作长时日之支持，欲发动大规模攻击，已不可能，结果必日渐萎缩，而至于崩溃。
    （三）各会战跃进距离：
〔第204页〕
    在抗战第一期，因地形及交通关系，敌军进展甚速，计第一期四大会战中最长为五八○公里，最短为二三○公里，平均跃进距离为三二○公里。
    抗战第二期战场已入山地湖沼地带，敌进展距离大减，以最初之五大会战论，最远距离不过二○○公里，平均每会战跃进距离仅为九○公里，冲力较第一期减低三倍半，且遭我猛烈反攻，不得不退回原线，如随枣、豫南、上高及第二、三次长沙，与此次之浙东各会战。
    由此足见敌攻击力日趋低下，而我反击力日增，目下敌军既不敢深入，较大攻势亦不敢发动，不过局部扫荡，求以攻击达成守势之目的而已。

乙、敌军现状

    （一）中国东北部
    敌关东军司令梅津美次郎，设司令部于长春，所辖兵力为十五个师团，及十四个守备队，合计约二十二个师团，八个战车联队，三个骑兵独立旅团。近传由南洋抽两个师团开东北，连朝鲜两个师团，总计二十六个师团，特种部队在外。
    （二）北战场
    敌华北派遣军司令官冈村宁次，司令部设北平，兵力约十三个师团，及一骑兵旅团，及伪军约二十万人，区分为三个军，直辎以１５ＢＳ。
〔第205页〕
    第一军在太原，辖以３５Ｄ、３６Ｄ、３７Ｄ、１１０Ｄ、３ＢＳ、４ＢＳ、８ＢＳ、１６ＢＳ、４ＫＢ等部。
    第二军在济南，辖以１７Ｄ、２７Ｄ、３２Ｄ、５ＢＳ、６ＢＳ、７ＢＳ、１０ＢＳ等部。
    蒙疆驻屯军，在张家口，辖以２６Ｄ、２ＢＳ、ＫＫ（－４ＫＢ）等部。
    其企图在全面占领华北，掠夺资源，以战养战，并扶植伪军，以华制华。其近来动向不断加强工事，整备交通，增筑铁路两侧掩护壕，巩固其封锁线，以图固守，并随时抽兵围攻我游击队，施行所谓治安强化运动。
    惟敌蒙疆驻屯军，近似有进攻外蒙准备。
    （三）中战场
    敌中国派遣军总司令烟俊六，设司令部于南京，并直辖华中派遣军，兵力约十四个师团，及伪军约十五万，区分为两军。
    第十一军在汉口，辖以３Ｄ、６Ｄ、１３Ｄ、３９Ｄ、４０Ｄ、３４Ｄ、９ＢＳ、１４ＢＳ、１８ＢＳ等部。
    第十三军驻上海，辖以１５Ｄ、２２Ｄ、４１Ｄ（转用中）、１１６Ｄ、１ＢＳ、１１ＢＳ、１２ＢＳ、１７ＢＳ、２０ＢＳ等部。
    以上１８ＢＳ、２０ＢＳ有改编５８Ｄ、７０Ｄ讯。
    华中之敌，在企图扼守沿江重要地带，控制我国腹部，掠夺资源，削弱我抗战力量，并不时袭击我沿海要点，防止同盟军海空军之利用。〔第206页〕
    （四）南战区
    敌华南派遣军司令为酒井隆，并兼２１Ａ长驻广州，辖以１０４Ｄ、１９ＢＳ等两个半师团、虎门有北岛要塞守备队，香港有海军陆战队，滇西有５６Ｄ（属敌缅甸军），越北有２１Ｄ，及伪军约五万，此外越军驻北圻者三万，泰军驻泰北及景东者二师，综合兵力颇大。
    华南敌企图在扼守华南及越缅要点，阻止我与同盟军之协力，断我国际交通与外援，正加强工事整备交通，有适时向粤汉路及滇桂进攻之可能。

丙、太平洋战后敌军显著动态

    敌爆发太平洋战争前，曾宣布改正兵役法令，施行前所未有之第二国民兵一部召集，并大量募集朝鲜志愿兵，可见敌之处心积虑，兹分述敌使用兵力情形及战后显著动态如左：
    （一）敌犯南洋使用兵力情形：
    敌使用于南洋之兵力，除原驻越南之ＧＤ、５Ｄ外，在华抽调４Ｄ、１８Ｄ、３８Ｄ、４８Ｄ、２１Ｄ、３３Ｄ等六个师团，在东北抽调５５Ｄ、５６Ｄ两个师团，并在敌国内抽调５１Ｄ、５２Ｄ及新编番号不明之八个师共计二十个师团，目下南洋战事虽告一段落，敌兵仍未减少。
    （二）敌兵员补充方面：
    敌以兵力不敷分配，乃于四月间宣布朝鲜将于一九四四年实行征兵制，并招募韩籍志愿兵。伪满亦〔第207页〕于去年颁布征兵令，去年六月实行第一次入伍，今年当有第二批壮丁被征，每年可征集约二十四万余人，目下东北伪军约有五十七万，敌似有大量征募伪军渗入敌军部队，使用于境外作战及后方警备，以补兵员缺乏之趋势。
    （三）敌军目下之企图：
    敌于缅境作战后，对苏作战准备，顿呈紧张，陆空重点置于东北，近来集中兵力于绥蒙边境，似有协同在东北之部队，乘苏西线危急，策应德军攻苏之势，同时对澳印则始终按兵不动，以待战机，近因美澳攻势发动，英印政治恶化，敌是否将变更计划重点南移，实堪注意。

丁、对于情报应注意事项

    情报为统帅之耳目，其重要自不待言，然目下仍有多数缺点，亟宜改正，如情报传递迟缓，不能适时适地或事前供给有价值而正确之情报，战利品不能按时呈缴，甚或将有研究价值之战利品，或俘获之敌件私存等，尔后为加强情报勤务，必须作到以下两点：
    １·情报之通信方法，须适应其轻重，而适时适机报告或通报之。
    ２·注意俘虏及文件之俘获，有关紧要者，须先分电，然后将所俘原件，迅速呈缴。

二、国军作战情形之检讨

〔第208页〕
    国军抗战五年以来，已获得余裕时间，消耗敌人，增强我军战力，进而与盟邦并肩作战，化内线为外线，在战略及政略上，可谓已收莫大成果，在前面检讨敌情时，已证明敌愈战愈弱，而我愈战愈强，因我以消耗战略关系，初无积极决战之必要，在大会战上并不能显明划分，敌我强弱之形势，因消耗战略，要在争取时间，次要会战（重要战斗），反较大会战尤为重要，总计在抗战第一期，次要会战之攻防比例，敌攻击者占百分之九十四，我为百分之六，到抗战第二期，则敌攻者仅占百分之五十三，我占百分之四十七，即证明敌我主动能力，已逐渐倒转，在战场已不能分辨敌我双方，何者属于攻势作战之方面，双方皆无积极决战之企图，敌屡次举行之所谓扫荡战，不过欲以攻击达成防御之企图，自太平洋战争发生以来，此种动态，尤为明显，以后在本国战场，敌有始终采取此项行动之可能。
    惟国军为求有效消耗敌力，诱发反攻胜利起见，对过去所有作战方面之缺点，不能不有严密之检讨，力加矫正，以促胜利之早临。

子、协同精神之缺乏及其原因之检讨

    国军历次战役，不论兵团大小，兵种多寡，所有失败之主因，概属被敌各个击破，即一部遭敌击溃，他部亦随之瓦解。其结症所在：
    （一）战略单位之指挥官，虽多数皆富于研究，但实战时仍不免有未彻底理解各兵种之性能，使长短相补，以发挥综合威力而收协同之效者。
〔第209页〕

    （二）各兵种指挥官，固多热心于联合兵种运用之研究，但有多数在实际行动中，即不能相互彻底理解其协同兵种之性能，致不能各自努力其任务之达成，而收协同之效果。

    （三）各级指挥官于实战时，仍有不能适时适所，集中可期必胜之兵力者，故始终只能以兵力平分于广阔之在线，因而处处薄弱，战时仅能以一部当敌。

    （四）状况判断及决心，为指挥之基础，亦尽人所能具道之事，但在实战时，仍多不能就大局着眼，甚至毫无判断，坐视他部受敌攻击，犹以为本身可以苟全，卒为敌所各个击破。

    （五）抗战五年以来，国军封建意识，和部落观念，可谓已完全打破，但有少数仍不能破除，感情用事，引起人事之磨擦，甚至仍有主官与部下同进退之弊习，流演为作战上之不协调者。

（六）部队之必胜信念，与指挥官之旺盛企图心，为胜利之要素，但仍有不能忍耐实战时之困苦缺乏，而抱「不求有功但求无过」之心，致犯不能积极把握战机之过失者。

    （七）经理人事，年来虽有至大进步，然仍有办理不善，因而影响军纪，减低士气，致不能对部下作严厉之要求，战时蒙不利之影响者。

    （八）单线配备，逸失重点，备多力分，为军队部署之大忌，虽近来大有改进，但仍有不能切实形成重点之缺憾；例如对于黄河之防守，处处设防，虽百万人，亦感不足，故宜就敌情地形作适切之部署，以形成重点为要。
〔第210页〕

丑、指挥系统紊乱破坏会战秩序原因之检讨

    国军会战任务之不能达成，非尽关于装备，自行破坏会战秩序，使指挥系统紊乱，致任务不能达者亦多，其原因所在：
    （一）在实战时有少数指挥官违背指挥要诀，不能依当前状况及自己任务，予部下以适时适切之命令，每于接受上级命令时，不依据上级企图，所负任务，及当前状况，下达自己之命令，仅照例承转，因而不适时机，不合状况，致下级无所适从。
    （二）对于下级之报告，仍有不依据当面情况，及熟知之情形，判明真伪，而一律向上级司令部呈转，因此愈达上级，实况愈不能判明。
        低级司令部之报告，仍有不经中间司令部加以判断转呈，而越级呈报者，因此越级愈多，真像愈不能明了，使高级司令部徒为低级司令部之文电所堆积，既无中间司令部之审核或判断，故可能作为准据者又甚微。
        于是因中间司令部之不加审查判断，及越级报告诸原因，乃使高级司令部为求适机，流演而为超越指挥，因而引起指挥系统紊乱，会战秩序亦因之破坏。
    （三）典令法规之不能遵守，亦为破坏会战秩序之行为，如战时各级指挥官之位置，曾以教令规定距第一线之距离，用意在使各级指挥官能亲自体察，并熟知当面之情况，以为判断指挥之准据，〔第211页〕少数指挥官不遵守此项规定，即无法作正确判断，与适时适切之指挥，亦有不遵典则指示，任意移转指挥位置等，皆为破坏会战秩序紊乱指挥之原因。

寅、保持机密之意义及不能保持之原因

    机密之保持，重于全军之生命，然机密仍不能保持，其原因：
    （一）有少数指挥官及幕僚，不明了机密之内容，忽视机密为部队之生命，常于无意间泄露，不明了戕贼其部队生命者，常在其左右前后。
    （二）另有少数以机密为宣传品，而相炫示，不知其举动言静之间，已葬送其本身与部队之生命。

卯、不能确实掌握部下，精研作战经过，改进战术原因之检讨

    欲求胜利之获取，必须确实掌握部下，精确注意战况之发展，吸取作战之经验，以为改进战术，获得更大成果之资；但我各级指挥官，尚有不能忽视以上要求者，其原因：
    １·少数指挥官不能精确注视战况，终始指导战斗，故对于敌我双方，依何种手段诱导为胜败关键之原因，如大自战略行动，小至某一手榴弹或刺刀之挥掷等，并不能具体明了，所以战斗详报上，多不能记载有关胜败之具体原因，仅有空泛拢统之概说，如「阵地全毁，死伤过大」等字句，即不入战场，闭门亦可杜撰，亟宜改进。

〔第212页〕

    ２·此种空泛之记载，一部份为回避过失，一部份则系不能确实掌握部下，致形成混乱状态，根本对于胜败原因，皆茫然不知战术上将无法改进，故应将作战间成功或失败之教训，等量齐观，方能求得进步。

辰、关于筑城工事之检讨

    国军在各战场所构设工事，不为不多，种类与强度，亦不一致，然在抗战第一期，所有国防工事，并未达到预期效果，兹应加以检讨，以为策励之准据。
    １·永久工事，须至大之人力与物力，我国目前大规模构筑，在事实上为不可能，且亦无善于据守永久工事作战之部队，依目前兵器之发达，无不能攻下之永久工事，马其诺即其一例。小规模之永久工事更无论矣，故国军此时无侈谈构筑永久工事之必要。
    ２·半永久工事，其效力较野战工事为强，所耗物力较永久工事为易，自宜择战略要点，预行构筑，编为阵地之骨干，俾充分发挥其效力。
    ３·野战工事本系在运动战时，部队自行构筑者，此项工事若预行构筑，则年久月深，必自行坍毁；故宜养成部队临时构筑之技术与精神，尽可能整备各种器具材料，以便适时构筑，反能增大防御作战之主动性，以免为轻易之野战工事所拘束，而自陷于被动，及暴露企图之不利。

〔第213页〕

已、关于交通整备之注意

    视目前敌军之动态，似有向外蒙进攻之可能，而先行向黄河犯渡，对我作一次扫荡，再行犯蒙侵苏，亦有可能，关于西北交通整备，亦宜加以注意。
    １·为使第一战区之后方交通补给，不受陇海路洛华段之拆除而感不便计，对于新旧洛潼及长坪公路之整修，及卢氏西坪大车道之修筑，必须及时完成，西北公路哈密至兰州之桥路面，为使增大运输计，亦宜积极整修，此外甘川（兰州——绵阳），宝平（宝鸡——平凉）两公路之修筑，于战略上之价值甚大，凡交通主管机关（运输统制局及西北公路局）宜分别赶期完成。
    ２·西北各地多系平原仅行破坏道路，并不能阻敌行动，须澈底改造地形，方能有效，故判断敌所必经之地，及我要地前方，须预先发动民众，作澈底之破坏，或作破坏准备，各战区宜深加注意，切实实施。

午、关于兵要地志之检讨及注意

    各部队所报兵要地理材料，妥当者固多，但亦有仅抄袭县志而不注意现实之调查与侦察，不但时代久远不合实用，且对作战有关之作战要线，战术要点，以及各种道路交通，皆不详实或忽略，亟宜改正，并须注意下列各点：
〔第214页〕

    １·兵要地理之调查，关于道路之侦察，须注意对我在防御时敌进攻所取之道路及地形，或我军进攻时所应取之道路及地形，以及前一会战或战斗后，对于采择次一会战或战斗所宜争取之要线及要点，均宜就胜败两种情况之设想而详细侦察之。
    ２·所有作战要线要点，及主要山脉河川道路等之调查，须注意实地侦察之材料，不能单凭委托地方机关所调查之结果，或抄袭县志之古董材料。
    ３·调查兵要地理时，须注意规定之调查须知及表格，并须就实地修正地图上之错误，且须将所有数据，注记于兵要地志图。

未、关于学术修养上之注意

    军队之强弱，首在指挥官之能力，各级指挥官学术之修养，自极重要，惟军事学术包罗万象，吾人以有限之脑力，鹜博而不专，必难期精湛，故须经济使用脑力，置研究重点于适应其职域之学术，例如军师长首应精研军师之统御指挥，连排长首应精研连排之战斗指挥，又如担任河川防御期间，自应精研河川防御之战术与技术，在准备攻击敌据点之阵地期间，自应精研攻击敌据点之战术与技术是也。依此类推，自必事半功倍，反之以下级干部而高谈大军统帅，世界战局，以高级指挥官唯鹜射击、劈刺，徒耗精力，其弊惟均。
〔第215页〕

    三、结论

    战胜为综合多种条件所构成，常因一极细微之事，而招致全般之不利，以上就敌情作战及与作战有关之筑城，交通，兵要地理调查等，所列举事项，亦仅为概略之检讨，余如后勤之补给卫生等无不能与作战以至大之影响。其它有关抗战胜利之事件，何止千条万绪，全赖我各级指挥官能举一反三，见微知着，各本其职域，精益检讨，则抗战胜利，实利赖之。


目前国际形势之检讨与驻滇部队之急务

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第32页，第33页，第34页，第35页，第36页，第37页，第38页，第39页，第40页，第41页

〔第32页〕

——中华民国三十一年二月二十八日在昆明励志社讲——

〔要旨〕
    一、确立信心，遵行训示，为将领成功立业之大道。
    二、走私营利，为前方部队作战失败的主因，各将领应严督所属，澈底戒绝。
    三、目前国际形势之检讨：
        （一）英美轻敌自大，疏于防范，故初期战局，陷于不利。
        （二）就敌我双方精神、物质与科学程度相比较，同盟国皆占优势，将来必可转败为胜，转危为安。
    四、无论战局如何演变，我国应一本过去自力奋斗的决心，与盟邦并肩作战，争取最后胜利。
    五、希望大家戒慎警惕，黾勉努力，严守纪律，服从命令，克尽军人的天职，完成抗战建国的使命！
〔本文〕
各位将领：
    本委员长此次来到昆明，今天召集驻云南各军事机关部队的长官，在此相见，趁此难得的机会，有几句话，要简单的告诉各位。
    刚纔所念的两本小册子——第三次南岳军事会议开会训词与宣读参谋长会议训词第三册后讲解——以及我平时迭次颁发的各种训词小册，各位想必已经读过，而且都经过详细的研究。这些训词里面所讲的道理，不仅是今后抗战成败攸关，而且是我们一般将领本身事业成功之所系。如果你们能够精诚体会〔第33页〕，切实作到，那我们以后治军作战，就一定有基础，有把握。要知道：凡是本委员长所讲的话，所编的书，无不是根据实际的经验与正确的理论，经过详细的研究，纔印发出来的。所以你们全部都要反复阅读，遵照实行。刚纔宣读参谋长会议训词第三册后讲解小册子里面，引征彭德怀等一段话就已证明我当年所编的剿匪手本之重要。由此一事，更可以知道凡是我所颁发的其它一切训词的重要了，有许多事情，因为我们习焉不察，往往自己不知道自己的情形；但对方对于我们的情形，却无时无刻不在研究，他知道我们的短处，却也明白了我们的长处。所以凡是敌人批评我们的话，无论好歹，更要作为我们自己的宝鉴。即如从前彭德怀等如果不说，也许大家还不知道剿匪手本的重要，不知道当年国军在江西制胜的原因；现在大家看了他们所说这一段话，就可以知道我们以后抗战，只要依照本委员长所印发的训词和所定的计划，实心研究，澈底奉行，那就没有不被我们打败的敌人！须知我们军事胜利的基础，完全在于三信心，对上官要信仰，对部下要信任，对自己要有自信。我们各战区这几年作战之所以失败，最大的原因就是不能发挥三信心。对部下不信任，对自己无自信，尤其是对于上官，更没有绝对信心！因此对于他上官宝贵的指示和命令根本没有诚心诚意的去研究奉行，一到接战，只是恐惧敌人如何厉害，打了几天就要求退却，这实在是一种最卑劣、最危险的心理。所以我当时在南岳痛切的教训一般将领，绝对要戒除这种卑劣无耻的心理和习气，以期恢复我们革命军北伐时代和抗战初期的革命精神，纔能洗雪今天的耻辱，完成我们抗战的使命！我相信我们北伐的成功，是由于大家能奉行革命军连坐法，后来江西剿匪的成功，只是由于当时一般将领能够依照剿匪手本切实作到。由于我们革命军过去历史的昭示〔第34页〕，可知我们此次抗战，如果大家能够依照抗战手本的指示，身体力行，就一定可以获得最后的胜利。同时各位还要知道：剿匪手本不仅是过去剿匪的南针，而且也可以作我们现在抗战的教令，大家总要把这两本重要的小册子，随时拿来研究力行，纔能完成我们革命军人的任务。
    其次，刚纔开会词里面有一段话，是我们各战区将领大家要刻骨铭心，切实注意作到的，就是：「我们一般将领目前最大的缺点：第一就是怯懦，就是我上面所讲的与敌接触，挨日退走，不知廉耻，不守纪律，不服从命令。第二就是虚伪，——各级报告不确实，蒙蔽军情，欺骗上官；第三就是贪污——走私营利，荒淫无度。要知道：我们部下虚伪欺骗，就是我们上官的虚伪欺骗，我们部下贪污怯懦，亦就是我们上官的贪污怯懦。这「虚」「贪」「怯」三个字，我们都有了，如何能不失败，能不灭亡？仅就这几点而论，我们的耻辱已甚，危险已深！我们各位高级将领必须痛切反省，澈底悔悟，督率部属，严切改正；今后对于业务不可再有一点马虎胡涂，而军纪所在，亦决不能稍存一点徇私的心理，否则，就等于卖了部下，卖了国家，亦就是卖了你世代的子孙一样！」特别是贪污一点，今后我们一般驻在边境的军队，如果对于走私营利的毛病，不绝对戒除，那就等于你们把自己的生命，交给敌人一样，就无异于自杀，他要在什么时候制你的死命，就可以在什么时候制你的死命！大家都知道：我们抗战四年多以来，以去年的失败最多而且最惨！为什么我们前几年抗战，不致如此惨败，而到了第四年反而招致这样的失败，其原因何在呢？我们研究起来，一方面是由于我们前线的将领，看到敌人没有多大进攻的力量，精神上就不免懈怠腐败下来，因此一遇到敌人进攻，就惊惶失措，不能应付。一方面是由于敌人另〔第35页〕换了一种毒辣的战术，他不专用武力来进攻，而乃用经济方法来进攻。从他国内运来许多廉价的劣货，来引诱我们一般民众和官兵，有的官兵不明白他这个阴谋，以为一转手之劳，既可以获得很厚的利息，所以就不惜走私营利，一心只想如何赚钱，如何发财。这样一来，部队里面就会上下交征利，而且荒淫奢侈，无所不为，根本就忘记了他自己抗战革命的任务，如何能不失败？各位要知道：现在前方走私的弊病，不仅是一车一船的劣货，大批的运了进来，就是普通的士兵夫役，也都想带了小量的香烟火柴等等，拿到彼方来赚钱。部队里面上官既有了大批走私的行为，那他就不能禁止部下不走私，更无以督率部属，得到部属的信仰；如此上行下效，唯利是图，部下当然不服从他上官的命令。如此，就要弄得整个部队精神涣散，纪律废弛！而敌人就可利用走私的机会，将他的第五纵队与侦探，混入到我们部队的驻在地，来刺探消息，窥伺弱点。等到他要进攻的时候，他对于我们部队的实力，配备的兵力与各级指挥部所在地，早已了如指掌，所以他不必用怎样大的部队，只要用少数的兵力，就可以在我们阵地上横行无忌，加以他第五纵队在我们后方与军中乘机造谣，摇动人心，如此我们各官兵平时既无准备，临阵又无斗志，当然只有崩溃！你们看：去年几处惨败的地方——晋南、郑州和绍兴——都是接近敌区而且走私方便的地方。晋南接近太原，为同蒲路的终点；郑州在陇海路上，与开封徐州为邻；绍兴距上海杭州更近，还有海运之便。所以敌人对于这些地方，不必用多大兵力，只要用走私的方法，就可以制我们的死命！我们一般将领经过这几次惨痛的教训，格外要知道：走私的害处，比鸦片吗啡还厉害，一经中毒，不待战争，就必趋于败亡的道路！尤其是我们国境上的军队——无论在越南或缅甸边境，一般高级〔第36页〕将领特别要注意，时刻要查察你们自己的部下，绝对不许沾染这个毛病！否则，即令你自己廉正，而你不能严禁部下的走私行为，那就等于卖了部下，卖了国家一样！去年有许多高级将领为抗战而牺牲，考其失败的原因，就是由于走私！最可惜的是唐军长淮源的殉职，当时他被敌人包围，不屈而死，这乃是我们革命史上尤其是云南革命军人最光荣的事迹，但实在觉得可痛的，就是他本人平时非常公正廉洁，只因为他的友军走私的缘故，以致使他被围自杀，所以我们以后各军不能不以此为鉴戒，更不能不彼此规戒督察，时刻警惕，根绝走私！纔可以巩固我们胜利的基础！这是我今天特别要告诫我们在云南尤其是在边境各部队长官一件生死存亡最重要的事情，希望大家千万注意，务必澈底的戒绝。
    复次，我要说明目前敌人的情形与国际形势，希望各位切实了解。目前敌人的情形与去年十月间我在南岳军事会议训词中所说明的，大体上还没有多大的改变。他南进北进的趋势怎样，与将来国际局势的变化如何？各位详阅我这篇训词原文，就可以明了，此地不必赘述。不过自从敌人南进以后，可以说他是一往无前，依照他预定计划，节节获得胜利。现在他对荷属爪哇，虽然还没有占领，但不久恐终要被他攻陷；在缅甸方面，仰光已是十分危急，依当地英军兵力与实际战况观察，仰光之陷落，恐亦只是时间问题。凡此同盟军不利的情形，我在前几次广播演讲中已经说过，可以说都是在我们预料之中。因为英美向来不免忽视日本，尤其看到日本此次对中国都不能战胜，以为他的力量实在很弱，因而缺乏准备，怠于防范。但到现在英美在西南太平洋上连遭挫败之后，纔知道日本不是像他们所想象的那样脆弱，而实在是一个强暴最不易对付的敌人，由此更促进他们对于中国的认识，知道中国现在已不是从前那〔第37页〕样的衰弱的国家了。说到对日抗战，实在比英美军队还要坚强的多了。因此可知国际人士的心理与他们对中国的眼光完全转变了。至于现在东亚与太平洋局势的变迁，究竟是好还是坏？如依过去两月半的情势来观察，当然敌人是打了胜仗，同盟国是打了败仗，无可讳言的局势是艰苦了。我早就讲过：以英美在东方太平洋上的疏于防备，如果一旦日本向英美进攻，必如秋风之扫落叶，无法抵御。因为日寇已经是二十年来处心积虑要夺取英美在太平洋上的领土和权利，而英美还以为日本为黄色人种，区区小国，只能欺侮中国，而必不敢向他们进攻。因此，日本之与英美，一个是处心积虑，有了二十年侵略的准备；一个是虚张声势，疏忽懈怠，轻视敌人。如此，不待接战，胜负之势已定，这种危机，英美自己反不知道，而德义是早已知道的；我在七年前看到墨索里尼的演说，他早已认为日本必将进攻夏威夷，占领南洋各地，英美必将遭受日本无情的攻击！而英美近几年来还是夜郎自大，不加戒备，以为只要用恫吓的手段，就可使日本屈服或妥协的。因此，就有这次作战的挫败！但就这初期的战争来看，对于英美诚然不利，不过就我们中国的立场或是整个同盟国的形势而言，则不惟无害，而且有利。因为英美两国在太平洋上如果不打败仗，那他们就不知道日本的实力，更不道我们中国的坚强。他们经过这一次惨痛的教训，纔认识我们中国民族之不可轻侮。我们中国的声威与地位，就在于无形之中特别的提高起来了。这是就我们的立场说，至于就我们整个同盟国的形势来说，如果我们中、美、英、苏四国，如去年以前，不能整个的联合起来，使德义日三轴心国获得各个击破的机会，那他们也许可以得到确实的胜利。反之，如果我们这四个大国能够联合一致，共同奋斗，抵抗轴心的侵略，那我们的敌人就无疑的要失败〔第38页〕了！为什么我说敌人一定要失败呢？先从精神方面来说：敌人是来侵略我们，要我们作他的奴隶牛马；而我们是反抗侵略，我们的目的在求平等自由。敌人的侵略是为了满足少数野心家的欲望，而我们的抗战是基于全民族求生存的要求。他们的战争是为私欲，我们的战争是为公理。自古以来，为公理的战争没有不成功的，所以我们在精神上已经获得了胜利。至于就物质来说：那不仅我们同盟国土地、人口资源的总和，要胜过我们的敌人，就是德意日三国的土地和人口总合起来，还比上我们中国一国。不过我们一定要忍耐痛苦，一定要持久不懈！所以这一战，不是一年半载就可以结束的，必须二年三年之后，纔有胜利的把握！但是现代的战争，除了精神物质之外，还有一个决胜的因素，就是科学程度。那一个国家科学发达，就可以促成他作战的胜利；反之，如果科学落后，就必归失败？现在世界上究竟那几个国家科学最发达呢？第一是美国，其次是德国。德国对于科学虽特别注重，而且研究很精，但由于他的物质条件所限，往往有了发明，亦无从发展或实现，而美国则地大物博，一切都可以运用裕如，最近罗斯福总统演说，主张同盟国一切资源，应联合运用，这实在是我们反侵略各国今后争取胜利必循的途径！至于意日两国，其科学的程度，不仅比不上美国、英国，而且比不上苏联，自更不足道了！所以我们无论从精神、物质或科学程度那一方面来观察，都是我们同盟国占优胜，一定可以获得最后的胜利！但是大家要想到：在今年一年之中，英苏两国也许还要遭受比过去更重大的挫失！也许德国将来要移军南下，打通地中海与日本在印度洋上勾通一气；其次也许德日两国要一致进攻苏联，打通西伯利亚，使东西两面的侵略势力，联络贯通，这是他们战略上最优胜而且最理想的形势，如果他们这种理想的形势一〔第39页〕旦实现，那我们中国似乎就要被他们包围孤立，与各友邦完全隔绝，而不能再获得外来物资的接济。若是到了这个时候，我们国内有的人也许不免心理动摇，以为是不得了的事！但是大家要知道：我们中、美、英、苏四国，任何一国都决不会为敌人所屈服，决不会向敌人投降！我们中国经过这四年多的艰苦抗战，大家都知道再没有什么敌人可以屈服我们；至于英苏两国，他们都有本身的光荣历史，都有卓然的立国精神，相信其亦决不致为暴力所屈伏。而且我们同盟国都是世界上泱泱大国，即令一时被敌人占领了几个重要的据点和打通了几条交通路线，但他决不能占领我们全国面积，我们抗战军民随处都可以建立根据地，持久抵抗，决不致丧失我们反攻的精神。尤其是美国远处在西半球，我敢断言轴心国绝对没有远渡重洋对美国采取攻势的可能。所以从大局来看，如果我们中英苏三国能够坚忍不屈，始终与之周旋到底，而美国在西半球能够安全的准备，积极的发挥他精明的科学和他无限的实力，充实军备，加强反攻，那我们目前无论如何失败，将来一定可以由时间的持久，而换取空间的胜利。尤其要看到被占领地的人民，时间愈久，则必反抗愈烈，等到最后，轴心国必处处是敌，防不胜防，陷于绝地。所以我们就是从最恶劣的场合来打算，以我们同盟国精神的旺盛，物质的丰富，辅以科学的发达，最后一定可以转败为胜，转危为安，这是必然的趋势。总之敌方三轴心国与我四大同盟国作战，他们是无异于钻进到无底的坑中，愈钻愈深，愈深愈危，永无止境，以其有限的力量而与我们无限的空间与时间来对敌，那有不到最后失败的道理呢？
    至于就我们中国战场的形势单独来看，刚纔说过：我们将来也许有被敌人包围和孤立的危险，虽然〔第40页〕我们还可以从印度运进军火，不过这究竟有限得很。但是各位要知道：自从我们各地海口沦陷之后，事实上就已经受到敌人的包围了，虽然这几年我们可以从新疆运入苏联的物资，从滇缅路运入英美的物资，而且去年美国军火租借法案实行之后，可以将物资借贷我们；但实际上我们所得到的接济，实在是微乎其微！到了现在更可以说不是他们援助我，而是我们援助他们了。所以我们用不?恐惧敌人今后如何来包围我们，要知道事实上我们早已被敌人包围了！老实说：这四年多以来，自始至终，完全是我们自力更生，独立抗战的！这并不是我们自己夸张，实在是我们有此事实，而且有此力量。再看我们的敌人是怎么样呢？我在刚纔所念的宣读参谋长会议训词第三册后讲解这本小册子里面说过：「即令敌人南进或北进，他对于在中国所占领的据点，亦决不会放弃的。」我四年以来早已说明：「敌人的兵力发展到了平汉路以东的地区，就已经使用到了最大的限度，在西边最多只能占领一两个据点，此外再无深入的力量。」到现在他发动了太平洋战争，在南洋方面，占领了许多土地，为防制英美反攻，至少要用二十几个师团防守，所以他自从进犯南洋之后，他的海陆军已经受到很大的牵制；而且他以后如果要进攻中国，从战略上，就不能不先打败苏联，占领西伯利亚。但西伯利亚东起海参威，西迄欧洲，其面积之辽阔，几乎大于我们中国平汉和粤汉路以东地区的几倍。试问他要用多少兵力，纔够防守？现在敌人的力量，我们都可以知道：他在我们中国已经用了三十三个师团，在南洋又用了廿六个师团，还有现在驻在东北的三十余个师团，准备将来进犯苏联的。总计起来，已达一百个师团，这在我们的敌人，可以说已经竭尽了他所有的人力，连后备役和预备役的兵力，全部都已经用到战场上来了，试问他还有什么力量〔第41页〕，再来进攻我们，打击我们？最多亦不过再来占领我们几个据点，但于我们全局和总方略决不致发生多大的影响。然而话虽如此说了，不过仍要我们自己能努力进步，否则，如果我们以为敌人无法击败我了，我们就腐化堕落下来，不自奋发，那敌人他不想进来亦要来攻了。我们虽不致失败，亦要失败了。所以我们一方面只要本?过去四年前奋起抗战的决心，不屈不挠，自力奋斗；一方面与美、英、苏三大盟国，联合一致，并肩作战，那就可以说：我们的危机已经渡过，胜利已经稳定。这是一个最简单的算术的道理，大家都可以明白。
    总之，我们推测整个世界局势的演变，虽然觉得前途完全是乐观，但不能不时刻想念到以后还要发生许多恶劣的情况。因此我们一般将领不能不特别小心谨慎，黾勉努力。尤其是我们在云南的部队，将来无论去到缅甸、安南或泰国，都要在国外作战，处处要为祖国争光，所负的责任格外重大！务要严守纪律，服从命令，一切行动、报告，都要实事求是，不好有一点虚伪夸张。大家要共同一致，埋头努力，来争取我们最后的胜利。如此，我们纔不愧为革命军的将领，纔对得起 总理和一般先烈的在天之灵！希望今天龙主任以下各位将领大家以此自勉，以同胞的痛苦，将士的伤亡自儆，从此整肃精神，负起责任，来完成我们抗战建国、奠立世界和平的使命！


宁夏军事会报训词

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第219页，第220页，第221页，第222页，第223页，第224页，第225页，第226页，第227页，第228页

〔第219页〕

——中华民国三十一年九月二日在宁夏谢家寨讲——

〔要旨〕
    一、对于此次会报具体事项之指示：
        １·绥西与伊盟交通运输之准备。
        ２·伊盟军垦应积极进行。
        ３·伊盟东部囤粮应迅速办理。
        ４·开发驿运经费可以照发。
        ５·军服给与办法应予修正。
        ６·宁夏绥西之兵站应予充实。
        ７·严防帮会份子混进军队。
        ８·政治工作应特重联络军民，打成一片。
        ９·加强游击队之政治训练。
        １０·党员守则与军人读训，应定为部队教育之基本课目。
        １１·近战训练，应加紧实施。
    二、驻防西北部队应切实作到「用兵不如用民，教民要如教兵」两句口号，以发挥军队力量。

    三、前方官兵应厉行勤俭，爱惜物力，以精神劳力来补助物质之不足。

    四、西北部队应实行畜牧垦殖，自动负责来解决前方补给困难。

    五、对于国际形势之观察，与我军应有之准备与决心。
〔第220页〕
    六、践履笃实，贯彻命令，为今后整训部队争取胜利的基本要件！
    七、高级将领应负责解除前方官兵生活苦痛，予以恳切慰劳。
    八、希望大家一致实践　总理知难行易的哲学，改进部队缺点，充实反攻准备，来完成抗战使命！
〔本文〕　　今天听到各位的报告，对于部队整训与反攻准备，大家在傅副长官领导之下，努力进行，已有很多的成就；本委员长甚为欣慰。希望各位依照刚纔所报告的切实作到，将来作战，一定可以收到很大的成效。
    目前大家所最感困难的，就是运输；尤其在伊克昭盟方面，以及将来反攻要向前推进的时候，一切交通运输的准备，至关重要。各位所报告的意见，我已听到，希望傅副长官与陈总司令再将从前所拟计划办法，重抄一份呈阅，以便及早决定，来解除你们的困难。
    至于在伊克昭盟实行军垦，此事极关紧要，应该积极进行；各位所陈述的意见与办法，可详具书面报告，以便核转军政部筹划办理。
    还有，你们拟在伊克昭盟东部，征购粮食五万石，这件事可定为特殊的办法，趁此秋收的时候，应该迅速进行，希望你们先呈我一个报告，待我研究之后，就可以决定。
    陈总司令所说在伊克昭盟开发驿运，每月需要经费三万元，此款可以照发，希望你们在返防以后，对于驿运，立刻就要实行。不仅伊克昭盟应该如此，其它宁夏绥西各地，都要尽力作到，以利军事运输。

〔第221页〕

    从前我们所定军队服装给与办法，在西北与华北一带，因为气候与地理环境等种种关系，有许多不合实际的地方，我这次视察回去，一定嘱军政部切实修正，对北方部队应增发棉衣，以供给官兵的需要。
在宁夏与绥西各地的兵站，必须特别充实，将来我军反攻前进时，后方一切运输补给，都要有健全的兵站主持其事，纔能使前方接济不致发生困难。这件事必须宁夏省政府尽力协助办理，而且目前就应该努力准备。
    现在前方或后方的部队，除了对汉奸与共产党的活动，应该严密防范之外，还有青红帮份子，亦应绝对防止其混入部队，我们一般官兵，更应绝对禁止加入帮会，如果有已经加入的，必须限期退出。现在共产党已参加青红帮，利用帮会来实行他破坏我们军队与社会秩序的阴谋，如果我们疏于防范，而任其蔓延，后患将不堪设想！这是最重要的一件事，大家务必认真取缔为要！
    今后部队的政治工作，应该特别注重。刚纔第十七集团军总司令部政治部主任所报告的，如果能依照切实作到，将来必可发生很大的功效；但要知道：我们政治工作，不仅限于军队而已，凡属驻军附近的社会民众，都要使他们与我们军队联合起来，要将我们政治部作为军队与民众互相结合的媒介，使军民能够打成一片，我们的力量纔能发挥！
    还有，对于游击部队的政治训练，今后要格外加强。现在每一连仅派一个连政治指导员还觉不够，应该从正规部队中挑选聪敏优秀，思想正确，信仰坚定的士兵，予以严格训练之后，加派到各游击部队〔第222页〕担任政治工作。必须政治训练能收到成效，然后游击部队纔能发生力量！
    关于部队训练，特别是刚纔所讲的政治训练，必须以党员守则与军人读训为基本课目。各位高级将领要知道：这两种文件，文字虽然简单，含义却极深远而广泛；因此，我们应该规定官长所应修养的进度与士兵所应了解的程度，务使一般官兵，人人能知其要领，切实力行。尤其对于士兵训练，首先要使他们明了这两种文件的意义，然后再教他识字，使他们能够熟读成诵。如此，训练的功效，纔能发生出来。否则，仅由官长口念，要他们随声朗诵，而不能识字，更不能明了其中的意义，就丝毫没有用处！大家要知道：我们军队就是最好的成人补习学校，一般官兵在部队里面如果能够了解党员守则与军人读训，并且能够切实力行，那不仅在军队中可以成为一个优秀的官兵，事事能尽其职责，而且将来退伍回到家乡社会，亦必可以成为一个良好的公民。如此，我们军队教育纔算成功。
    还有部队近战训练，在战术训练中是最要紧的一种课目，现在各部队已经注意到这一点，今后还要加紧实施，依照你们所报告的切实作到，将来反攻作战时，必可发生很大的成效。
    以上是就会报中各位所提出来的几项具体的事情，分别给大家一个明白指示。以下还有几点重要的意思要告诉各位：
    第一、我们军队到一处地方，首先要能得到民众的拥护，必须发动民众，事事能获得民众的协力。这一点我们高级将领一定要尽心研究，努力作到，我从前在江西剿匪的时候有两句口号，就是：「用兵不如用民，教民要如教兵」。要知道：我们军队有一个兵只能当一个兵用，有十个兵只能当十个兵用，〔第223页〕我们用兵，如果只限于军队本身的力量，那是有限的；唯有民众的力量，纔是无限的！即如我们要开发驿运，必须发动民众来参加，依靠民众的协力，纔能成功；其它一切事情，只要我们能够运用民力，无不可以增加我们军队十百倍的力量。所以我说「用兵不如用民」。但我们要用民，必须先教民，而且「教民要如教兵」，纔能达到目的。而现在一般军人，不明白这个道理，平时对于民众不加爱护，不知教导，等到需要民力的时候，纔去强制的征发他，所以不容易发生功效。要知道：现在无论前方后方，土地是我们的土地，人民是我们的人民，我们高级将领，必须以三分之一以上的功夫，用在教民身上，如组织民众，训练民众，协助政府宣传民众，来增进民众的知识，提高民众的程度，还可观察一个地方的实际需要，协助民众畜牧耕种，造林开渠，以灌输民众生产的常识与技能，如遇疾病兽瘟发生，我们军医处更要为民众医治疾病，为牲畜注射血清，凡是民众的苦痛，我们都要惟力是视，给他们以慰藉，民众的困难，我们帮助他们解决，这样作了几件事情出来，在我们军队，可谓惠而不费，而在民众实已感戴万分。只要我们军队在民众中间树立了信仰，那我们就可以尽量的利用民众，来办理一切事情。所以我们高级将领一定要知道：我们给予民众一分帮助，就可以收获民众十分的协力，如此，无论你要开办驿运，实施屯垦，或者健全保甲，推行兵役，都可以容易成功！这一点在内蒙——伊克昭盟与绥西一带的驻军必须特别注重，必须照此两句口号切实作到。不过我们要教民不是像以前一样，仅仅开会演说，喊口号，贴标语，便算完事，这些方法，已经不能引起民众完全的注意；我们要教民，必须经常的与民众联络，利用各种机会，去训练他们，领导他们，纔能发生实际的效果！

〔第224页〕

    第二、我们军队要厉行勤俭，以补救物资的不足。大家都知道：军队本是消费的，而现在我们军队更是消耗浪费到了极点，无论时间、经费、人力、物力，每天的虚掷浪费，使我们国家不知道受了多大的损失！这是过去军队教育未臻完善所发生的结果。今后我们要改变这个恶习，挽救这个损失，必须厉行勤俭，必须以「勤俭」两字作为我们军队生活与训练最重要的口号，由我们高级将领本身作起，躬行示范，倡导部属，使每一个官兵都能养成勤劳节俭的习惯，并且要想种种方法因事制宜，随时推动，务使一人能当二人用，一时能当二时用，一分经费，一分物力，都能够发生加倍的功效。如此，我们一切经费器材的补给，纔能够尽量发挥他的效力；而节省下来的东西，纔可以供应我们前方紧急的需要。要知道：勤俭两字，实在是我们军队变消费为生产，化破坏为建设的根本要诀，也是我们军人平时要报效国家唯一的途径。希望大家体念国家艰难，一切事都从勤俭入手，治军要如治家一样，要节省器物，爱惜器物，要勤劳操作，刻苦上进，拿我们愈用愈出的精神，来补足日益缺乏的物质。这样，纔能建立现代的军队，成就革命的事业！
    第三、我们驻在西北方面的军队，必须实行畜牧垦殖。前方一切补给上的困难，必须在前方就地解决。现在我们部队驻扎西北，要办理一切事情，当然不能没有经费，即如运输，要有骡马，购置骡马，就要有经费；垦殖要有工具，添置工具，也要有经费。但是大家要知道：我们有了经费，还要凭我们的精神劳力来运用，更要凭我们的精神劳力来补助经费的不足。即如畜牧——养羊养马，在第一年当然要购置母羊骡马，但到第二年就可以逐渐繁殖了。又如垦殖，在第一年当然要购置种子工具，但到了第二〔第225页〕年就可以增加生产了。如此，行之二三年以后，我们军队在前方所需要的一切输力与粮秣，都可以自给自足，就不必专仰赖于后方与中央了。尤其在西北，我们军队根本不能离开畜牧，离开了畜牧，不仅交通运输没有办法，就是官兵衣食都要发生恐慌；所以我们到了西北，有了兵员的补充，更要讲求畜牧的繁殖；牲畜越多，运输力量越大，我们的军队就越强！反之，如果运输力量缺乏，那无论我们有怎样多的部队，亦不能发挥他的力量！因此我们对于发动畜牧繁殖牲口的运动，必须普遍提倡，竭力作到。凡属出产骆驼的地方，就要畜养骆驼，凡属生产骡马的地方，就要畜养骡马，如果没有驼骆骡马，亦要养牛养羊，务必使我们军队与畜牧二者联系起来。如此，我们没有交通车辆的时候，就可以用骆驼骡马来输送，缺少米麦粮食的地方，就可以食牛肉羊肉或牛奶羊奶。我们现在伊克昭盟的部队，如果在一二年以前就已注意到这件事，能够照此办法努力经营，那决不致遭受目前这样的困难。要知道：我们军队驻在一个地方，就要开拓一个地方，大家必须不辞草创时期的一切辛劳，到了二三年之后，畜牧垦殖有了成绩，输力粮秣有了补充，不仅前方一切补给的困难可以解决，而且更可随时准备发展，来成就远大的事业；这就是我们军队自力更生，自给自足最有效的方法。但现在大家总是说前方补给困难，运输困难，殊不知只要我们能够勤劳努力，从事垦殖，提倡畜牧，那前方一切困难，都可就地解决。所以我们现在要提出几句口号，就是：「前方的困难在前方解决」；「当地的困难在当地解决」；「当时的困难要当时解决」。如前方缺乏粮食，我们就要在前方耕种粮食，当地不能交通，我们就要在当地开辟交通，所有我们军队本身随时随地发生的困难，都要由我们军队自己随时随地来设法打破；如此，天下就没有〔第226页〕什么不能克服的困难！也必须如此，我们纔不愧为现代的将官。否则，如果一切事情，都要求之于中央，求之于后方，那当然不免远水近火，缓不济急。所以我们现在只要普通的弹药武器与粮秣，有了接济，其它管理经营，节约生产，乃至于变无为有，扩少成多，都要我们克勤克俭，尽力作到，要效法从前我们革命军出发作战的时候一切补给都要由自己设法解决的精神，将我们前方现在所遇到的许多困难与缺乏，尽我们自己的力量在前方自动设法来解决，如此，我们纔能够开发西北，准备反攻，纔能完成任务，尽到职责。
    第四、要讲到国际形势。现在你们大家因为驻扎在内蒙绥西与宁夏一带，对于苏日的关系，特别注意。我想苏日的战争，将来或难避免；但现在还不能断定其必然发生。就是一旦战争发生，也不一定就是日寇的迅速失败！我们处在这个国际形势瞬息万变的紧急时期，最要紧的就是要我们自身时刻有准备有决心。我们抗战到现在，最后胜利一半已经确定，今后的一半就全看我们的精神与准备如何而定，如果我们精神懈怠，准备缺乏，那无论国际形势如何有利，我们仍要失败！而一般先烈将士以他们的热血头颅所奠立的一点基础，就要在我们手里断送！因此，我们今后越是持久抗战，越要戒慎恐惧，国际形势越是好转，越要紧张努力，要凭我们的脑筋与血汗，来充实反攻准备，争取最后胜利。尤其在经济方面，大家要特别注重，如伊克昭盟的囤粮，目前就要积极办理，不必多所顾虑！要知道：我们农业国家，不一定年年丰收，必须早有准备，万一遇到荒歉，纔可以及时补救！其它经济物资方面，也都要作同样的打算，而以持久抗战为努力的目标，纔能够有备无患，这是我们根本上最要注意的一点。

〔第227页〕

    我们现在一般军事与政治的急务，首在改革过去一切的缺点和弊病，以适应目前抗战的需要。过去我们军事不能进步，政治缺少成效，最大的一个病根，就是大家只知坐而言，不能起而行，只知定计划而不尚实践。中国古人教人要「践履笃实」，这一句话，就是我们现在要矫正时弊所必守的信条。因此，今后我们不下命令则已，下了命令就要监督部下彻底作到；我们不定计划则已，定了计划，就要动员全力切实执行。如此我们一切事业，纔能推动，纔有成效。至于我们奉行命令与实施计划，如何纔算是认真彻底呢？这就要我们在一定的时间与空间之内，很实在正确的来完成命令与计划所规定的任务，而没有丝毫的贻误，纔算合乎要求。否则，命令限定我们一天要作到的事情，我们两天还不能作好，计划规定我们一年要完成的工作，我们两年还不能完成，那一切命令与计划，都无法贯彻了。尤其是作战命令与作战计划，其实施的情况如何，有关全军的生死与全局的成败，我们要求其完满贯彻，必须时限准确，空间实在，而不能有丝毫差次。换言之，在设计的时候，就要算到其贯彻，在下令的时候，就要想到其执行。但现在我们一般部队无论对于作战命令或作战计划，在上官只知颁发下去，就算完事，究竟部下是否执行，执行的时候，是否能依照一定的时间与地点彻底作到？一概不管，这样，就决不能成就事业，战胜敌人。因此，大家要知道：我们今后对于一切命令与计划，事前须周到设计，等到令下以后，必须彻底实行，要在限定的时间与空间之内，切实达成任务，这个命令与计划配合时间空间的实在性，真是我们成功立业之基本要诀！我们高级将领，今后必须以身作则，严格作到，以树立我们的信仰！对于部下，更要严格的倡导督促，来养成他们践履笃实，贯彻命令的风气。我相信凡事只要我们主官能〔第228页〕够先之劳之，一方面以身作则，崇尚实行，一方面严格督促，不稍疏忽，那一般部下，必能相率风从，养成习惯，而且在标准范围之内，上官督促越是严格，部下工作越是紧张，而一切事业就越容易进步！否则，如我们监督不严，部下的精神，就要一天一天的懈怠下去了。何况我们现在要改进的缺点很多，要克服的困难也很多，而横在我们胜利与成功之前的路更有十百倍于今日的艰难与危险，如果大家不能本? 总理知难行易的遗训，紧张严肃，笃实力行，一心一德，贯彻到底，那我们军队失败，抗战大业，就要前功尽弃！因此，大家今后务要发扬　总理知难行易的哲学，一切事业都要注重实行，惟有力行，纔可以克服一切，创造一切。这是本委员长今天召集各位远道而来的高级将领所要剀切勖勉的几句话，希望大家回防以后，要转告一般部属，一致努力作到。尤其对于前方官兵生活的困苦，本委员长时刻记念在心，关怀无已，切盼各位将领能代达我这一番意思，代我恳切慰劳，并要尽量设法来减少他们的苦痛，提高他们的战斗精神，养精蓄锐，杀敌致果，无负我们中央政府和全国同胞的期望！


青年团员应继续先烈忠党爱国的精神

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第73页，第74页，第75页，第76页，第77页，第78页

〔第73页〕

——中华民国三十一年四月二十六日在重庆对

沙扇区学校团员总检阅讲——

〔要旨〕
    一、此次检阅训练为青年成功立业之基本训练，大家要觉悟到过去教育的缺点，注重自反 自治的功夫。
    二、忠孝仁爱信义和平八德，为修身处世之教条，大家要身体力行，始终贯澈。
    三、军事之重要与整洁之必须注重。
    四、大家要自勉为三民主义的子弟，必须严守纪律，服从命令。
    五、希望大家继续先烈忠党爱国的精神，流血流汗，坚忍奋斗，来完成我们实行主义，复兴民族的使命！
〔本文〕

    今天我们青年团重庆市沙扇区学校团员总检阅完毕，趁此机会本团长要将各位对于国家民族与本党主义所负的责任，以及我们应该如何努力纔能尽到这个责任的要点，对大家说一说。
    这次本团召集各位来此检阅受训三天，刚才听到张书记长的报告，大家所表现的精神成绩都很圆满，本团长觉得非常快慰！这三天的时间，虽然很短，而且也没有教授什么学科术科，但大家对于一切作人作事的道理，尤其是作一个现代国民应有的生活行动精神态度，都已经在这三天之中亲身领受到了。过去我们一般青年，无论在家庭，在学校，以及在社会，都没有受过这种教育，所以不能成为一个现在时代的人，要受外国人的轻视！因为我们与外国人比较起来，一切学问技能且不必说，就是生活行动，〔第74页〕都不能合于现在时代，人家当然不能平等看待我们。也不仅外国人如此，就是我们同学之间或社会上一般民众，因为我们的生活习惯与态度行动不合规矩，对于我们都有许多不满意的地方；因此我们就要时刻反省，为什么人家对我们不好？要来轻视欺侮我们？这究竟是别人的错误，还是我们有缺点？当中的道理必须要研究出来，而不可只是责怪别人。要知道别人对我们表示轻视欺侮，一定是我们自己有弱点或不对的地方，使得别人看不起！如果我们能够把自己的缺点改正过来，别人当然不会看轻我们，而且还要来尊敬我们！但现在一般青年相处，往往口角参商，感情用事；最大的原因，就是由于他们缺乏自反自治的功夫。外国的青年训练，固然要使一般青年明白自身的地位和责任，尤其重要的就是要养成他们自反自治的精神，对于自己的缺点和错误，必须澈底检讨，勇于改进。必须如此，纔不失为现代的青年，所以自反自治，实在是我们青年成功立业一门最重要的学问。我们中国青年要担负起挽救国家复兴民族的责任，不可不特别注意于此。
    我们青年既然要注重自反自治的功夫，但是我们律己修身，待人接物，究竟应该以什么为标准呢？这就要把我们中国固有的道德，亦就是 总理在三民主义中所提倡的「忠孝仁爱信义和平」的八德，作为基本教条，身体力行，始终贯澈，纔能充实我们的人格，提高我们人生的价值！团体的训练，在外国谓之群育，所谓群育，其目的不外寻求个人与个人之间以及个人与团体之间的正常关系，从而指示我们如何确尽自己对个人与对团体所负的责任；而我们中国的八德，就是指示我们对于国家、社会、家庭、朋友应有的态度，和我们圆满贯澈自己任务的途径！所以实际说来，中国的八德，就是群育的具体项目，〔第75页〕我们必须切实作到，纔能作一般青年的模范，纔能感化全校的同学，使大家亲爱精诚，互助合作，更进而使全国青年团结一致，为实行三民主义而奋斗。要知道：我们青年团团员就是三民主义的代表，我们所到的地方，也就是三民主义所到的地方，我们的责任，是要促成三民主义的实现！因此，我们不能不受一种现代的训练，来充实我们的能力和修养，以期能领导全国青年。三天以来，各位所受本团的训练，就是我们以后作人作事最基本的教育，因此我们特别要宝贵这三天的收获，回去之后，更要本此精神，力行不懈，自强不息，纔不辜负本团长对于各位的期望。
    其次，今天检阅，举行分列式的时候，大家听了军乐，心里一定非常兴奋，精神也一定非常振作，因之行动步伐，都能整齐划一，朝气蓬勃。在你们平时没有听到这种军乐的时候，精神行动也许要萎靡散漫一点，而不能表现今天这种尚武的精神，这就是因为军乐是一种最高尚的声音，和谐而雄壮，听了之后，就不知不觉的整齐严肃起来。各位由此就可以知道军事的重要，没有军事，我们的精神不能振作，我们的事业不能远大！尤其是现在这个时代，如果我们一般国民不懂军事，就根本不能立国！所以大家以后对于军事一定要时刻注重，特别提倡纔好。刚纔各位分列式行进的时候，还不十分整齐，这是因为各位受训的时间太短，我们当然不能严格要求，但分析起来，你们男生的步伐，还没有女生的整齐；大家以后要特别注意，更求进步纔好！不仅操场上应该如此，就是平时在学校，在任何团体里面，都要注意整齐划一的精神，必须有此精神，然后纔可以作到团结一致。但各位还要知道：我们要求整齐，必须同时注重清洁，新生活运动里面，整齐清洁二者并举，就是因为二者是相辅而成的；无论什么地方，〔第76页〕必须是整齐清洁，纔能使人发生和谐亲切之感，精神上得到一种安慰和鼓励。各位现在还在求学时代，将来出校，就要到社会服务，作人家的先生，无论修己待人，齐家治国，亦必须从这种细微之处作起，然后纔有基础。大家回去之后，切不好忘记整齐清洁的重要，否则，就失掉我们此次检阅的意义了！
    复次要就目前国际情势的演进来说明我们青年团员今后对国家民族应有的更大努力，大家都知道：我们中国从前清以来，最近百余年间，所有社会的情形和国家的建设，一切都落后，教育落后，军事也落后，尤其是我们国民的生活行动，思想态度，更是赶不上人家，不合现在的时代，大家在生活上只知道轻浮、堕落、浪漫、随便，忘却我们人生根本应该整齐严肃，同胞之间应该团结一致，因而自私自利，如同一盘散沙，试问这种民族，人家还愿意和你讲平等吗？社会之所以发生这种病象，当然有种种原因，而最大的原因就是由于教育的失败！近百年来——尤其是民国以来——我们中国的教育，真是澈底的失败！教育上没有一定的方针，没有一贯的精神，不守秩序，不重纪律，养成一般学生轻浮、浪漫、苟且、随便的风气！完全违反了科学的原则，违背了时代的精神！要知道：我们立国于今日，最重要的就是纪律和秩序，如果社会上没有纪律和秩序，那无论你有多少枪炮，结果都祇有灭亡！而我们过去的教育，却与建国的要求相反，一般人误会了民主自由的真谛，甚至于故意歪曲事实，来欺骗一般青年，鼓吹不重秩序的假自由，不守纪律的假民主！还有一些人更是处心积虑的煽动青年来破坏国家的秩序和纪律！如此，外国人当然要看轻我们，而我们国家也就永远不能得到真正的自由和民主了！须知现在时代，越是民主的国家，越要注重纪律，越是自由的社会，越要遵守秩序，所以纪律秩序与民主自由，实〔第77页〕际上是一件事的两面，根本不能分开。必须相辅相成，纔不失其真义！我们中国社会几千年来，就是以八德五伦为社会共守的纪律和秩序；无论政府和国民，父母和子女，以至兄弟、朋友、夫妻之间，各人有各人所应尽的义务，各人有各人所应守的规律，必须守此规律，然后社会纔能进步，国家纔能富强。过去我们祖先所以能够建立这样一个伟大的国家，原因就是在此。现在我们要救国，要复兴民族，第一步工作，就是要恢复我们民族固有的精神和道德，必须作到这一步，然后纔能团结人心，抵御外侮！这是我们青年团最重要的工作，也是我们青年团最主要的责任，因此，我们一般团员同志格外要知道自己所负责任的重大。要知道：中华民国是我们 总理所创造的，而我们是 总理的信徒，现在 总理建国的理想还没有完成， 总理遗留给我们的主义还没有实现，我们不能不埋头苦干，努力奋斗，来完成总理的遗志，来继续本党一般先烈的功业，所以你们不入团便罢，入了团就是三民主义的子弟，青年团就是我们的家庭，家庭对于自己的子弟，不能不严格的要求，人家可以不守纪律，但我们团员不能不守纪律，人家可以不负责任，但我们团员不能不负责任！我平时对于一般没有入团的青年，如果他们不守秩序，违犯纪律，或许还可以原谅，但如果作了党员团员，而不服从命令，严守纪律，那我们就绝对不能宽恕！否则，就要败坏我们的主义，败了我们的家庭！因此，大家以后对于自己的生活行动，言论态度，格外要严格检点，力求上进，然后纔不愧为家庭的好子弟，对主义、对国家纔能有所贡献。
    刚纔说过：我们中国近百年来，一向被人家轻视；但自从抗战五年至今，尤其是去年十二月八日太平洋战争爆发之后，国际的视听，为之大变，我们从此不但为国际所重视，而且已经参加世界四强之一〔第78页〕﹗从此以后，我们中国的地位，在国际上已经臻于平等，这都是由于五年以来，本党和青年团同志领导全国军民牺牲奋斗的结果！到今天我们一般先烈同志，他们流血流汗，使我们国家能够得到今天这个平等的地位，可以说已经尽到他们自己的责任！今后我们要如何充实自己的力量，建设一个三民主义的新中国，其责任完全在于我们一般青年团团员的身上！所以我们必须发扬先烈忠党爱国的精神，效法他们流汗流血的勇气，忍常人之所不能忍，为常人之所不敢为，然后以我们这种坚忍的精神和实际的行动，来感化一般普通的青年，使他们大家为实行主义而努力，为挽救国家复兴民族而奋斗！如此，纔能尽到我们青年团团员的责任，也纔不辜负今天这一次的检阅！


确立革命人生观

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第139页，第140页，第141页，第142页，第143页

〔第139页〕

——中华民国三十一年六月十四日主持青年团干

部训练班第四期毕业讲——

〔要旨〕
    一、大家要认识目前时代之伟大，加强决心，充实准备。
    二、革命党员必须自立自强，自动自治，克服危险困难。
    三、革命就是战争，革命党员必须有大无畏的精神，自胜胜人，达成任务。
    四、希望大家坚定主义的信仰，建立革命的人生观，打破生死关头，完成革命使命！
〔本文〕
    今天我们三民主义青年团干部训练班第四期毕业，上几期毕业的时候，本团长因事不曾亲自参加；今天趁各位受训完毕即将离班服务之际，有几句重要的话，要对各位说一说。
    现在中国一般青年，生在这个伟大的时代，加入三民主义青年团，参加革命的队伍，对于抗战建国大业，能够尽到革命党员一份子的职责，这种机会和际遇，真是千载难得；如果能趁此机会，发挥我们的聪明才智，则将来事业之成就直将前无古人，后无来者。惟其目前机会如此难得，如果我们稍一因循懈怠，则时机一失，永不再来，所以临此毕业之际，大家特别要反省你们来班求学的目的，以及你们这几个月来在本班所获心得和教训，尤其是你们毕业之后，应该如何计划，如何努力，以期完成你们的使命，这就全靠你们有决心，有准备才能成功事业，担负起国家民族继往开来的责任！
    各位在本班受训，参加我们这个革命的队伍，有各位教职员热心指导，各位同学切磋砥砺，你们精〔第140页〕神品德的修养，想必都有了相当的基础。今后的问题，就是你们毕业之后，要如何确立决心与计划，刻苦耐劳、牺牲奋斗，来达成自己的任务！对于这一点，大家必须切实研究。现在一般青年学生，没有工作的经验，不知道作事的困难，所以毕业的时候，往往抱了很大的目的，总想迅速成功，但等到真正作事之后，往往要遭遇许多意想不到的困难和阻碍；而他们一遇到困难阻碍，不去设法克服，就将从前所立的志向，所抱的目的，蹉跎延误，终至完全毁灭！这种人社会上常常可以见到。我们一般青年同志，必须以此为鉴戒。临此毕业之际，不可不知道今后事业的中途，还要遭遇许多困难和挫折。但本团长今天可以告诉大家；我们革命的目的很简单，革命的前途也很光明，在我们革命过程中、虽是非常艰苦，横在我们革命途中的，正有无数的危险和困难；但只要我们一般同志，一方面有牺牲的决心，一方面还能想种种办法，来克服危险困难，就可以达到我们革命的目的！所以我们革命党员，必须有 总理大无畏的精神，要能茹苦含辛、冒险犯难、无论处于怎样纷歧错杂的环境，无论遭遇了怎样重大的危险困难，都要能自立自强，跕稳脚跟，改造环境，打开出路！要有这种精神和能力，然后才能达成我们的使命！否则，如果我们一遇到危险困难，就没有办法，有了手足耳目，聪明才智，而不知道如何运用，或是要上级来督促指导，才能鼓起勇气去作，这就不能作一个名实相符的革命者了！各位同志，今天毕业之后，就要到各地去服务，不仅自己要有此种精神，而且要使一般没有受训的同事同志，大家都受我们这种精神的感动，也能像我们一样的自立自强，自动自治，遇到困难问题，就能分析研究，自动解决。我们青年团所需的干部，就是此种干部，而我们一般革命同志，要能实行主义，完成革命，亦必须具备此〔第141页〕种本领才能达成任务！所以我们青年团团员，以后要能独当一面，无待长官之监督，朋友之扶持，则其人除了要具备智德体群四育的修养之外，尤其要有自立自强的精神和自动自治的能力，必须如此，才能达到我们实行主义完成革命的目的。
    所谓危险困难，当然有大小轻重之不同，不过我们一般革命同志，——无论文武男女——都应该知道：革命就是战争，革命党党员，无时无地不在战斗之中，我们虽然不一定人人都有枪炮，但我们脑筋手足就是我们最有效、最厉害的武器，我们要凭?我们固有的武器，来战胜任何危险困难，尤其是我们要实行三民主义，一定要在战争中间来完成！所以各位同志不好以为自己不是军人，就不是战斗员，就不必过战争的生活，这完全是过去的一种错误的观念！老实说：过去本党一般同志，实在不知道什么是战斗员，更不知道我们作了革命党员，本来就负有战斗的任务！因之一切精神、行动、生活、习惯，都不合乎战斗的要求，这样，当然不能实行主义，完成革命了！本来我们作一个现在时代的人，就必须过?战争的生活，而我们革命党员，无时无地不在敌人包围之中，无论精神的或物质的，有形的或无形的敌人，无时无地不在向我们进攻！我们处在敌人包围之中，如果我们没有斗争的本领，不能战胜敌人，那我们自己就只有失败，就只有被敌人消灭！而且大家还要知道：不仅社会环境处处有我们的敌人，就是我们自己脑筋里面，也常常有我们的敌人潜伏?！大家想必都有这种经验：对于一件事情，脑筋里善恶两面发生争斗，照我们中国古人的说法，就是天人交战。这个时候，我们必须去人欲，存天理，然后自己才能站得住立得稳；也才能大公无私，领导群众。所以我今天特别提醒大家：如果你们脑筋中间，〔第142页〕天理和人欲发生战争的时候，那就是你们生死成败的关头，如果你能克服人欲，战胜你脑筋当中的敌人，那你就有成功的希望！否则，就必致澈底失败。所以我们不能不兢兢业业，时刻存养省察。不惟我们的脑筋里面天人常常交战，就是我们的生活行动，也时时有善与恶的两面！因此我们一旦发现有不良的生活习惯来袭击我们的时候，就要立时加以排斥，加以铲除！以期造成一个新的人，新的干部！这是我们作人作事最紧要的一点。我们要克服人家，就一定要先克服自己，要保存天理，排除人欲，只要我们的品格精神站得住，则无论如何顽强的敌人，都不能消灭我们！大家要知道：一个人的成败，也和一个国家兴衰一样，无论敌人如何厉害，决没有消灭他的力量；其所以失败的原因，完全是在于他本身的畏惧退缩，甚至根本投降！这样，当然要被敌人消灭。反之，如果我们遇到危险困难，不投降，不妥协，不屈不挠，奋斗到底，如此，难关渡过之后，就可以得到成功。所以我常说：我们革命党最危险的时候，就是快近成功的时候，只要我们能够不屈不挠，坚忍不拔而已。
    刚才说过：我们事业过程之中，要遭遇各种大小不同的危险困难。但严格说起来，我们革命党根本就无所谓危险，无所谓困难。因为革命党员天天在危险困难之中，对于一切危险困难，他都能克服打破，所以不觉得其为危险困难。但是现在一般青年，觉得这样不好也是困难，那样不好也是困难，甚至经费一时短绌，生活一时艰苦，也是困难！这在普通人看来，固然不能不算困难，但这只是最小的困难，尤其是对于我们革命党员，经费少，生活苦，更是我们分内之事，根本不能算是困难！我们有了脑筋，有了手足，只要能够因应制宜，遇事研究，努力实作，就没有不能解决的道理。这是就小的困难而言，〔第143页〕除此之外，我们工作的时候，有时不免要遭遇重大的危险，即如我们现在去到沦陷区工作，时刻要受到敌人和异党的威胁利诱，甚至被敌人拿捕拷问，这种生死存亡之际，当然是大困难，大危险！但我们到了这个时候，如果能够依照我们革命主义的指示，抱定不屈不挠的精神，自勉自强，就一定可以发现一个至当不移的道理，依照这个道理去作，就决不致陷于错误！要知道：无论什么危险困难，最多不过一死，但一个人就是活到一百岁，亦不能免死，我们如果是为革命而死，为主义而死，死得有意义，那我们就是只活二十岁，我们的一生亦就有价值，对于革命亦就有贡献！所以我们如果能够认清人生意义，打破生死关头，确立革命的人生观，就无所谓危险困难！虽然普通人看我们的处境，以为我们天天在危险困难之中，但在我们自己看来，我们既然有主义的信仰，有革命的精神，那就无论遭遇了怎样的危险困难，都可以视作平常，行所无事！决不能变更我们的意志，阻挠我们的行动！
    总之，以后国家的兴衰，民族的存亡，取决于各位的精神与努力的程度，希望各位同志，秉 总理大无畏的精神，作继续不断再接再厉的奋斗，来解决一切困难，打破一切危险。更要本此精神，或召各地同志，使大家都能和我们一样，如此，我们革命才能成功，国家才能建立！亦必须如此，才不辜负各位到本班来求学的志愿，也才能达到本团长对于各位的期望！

-------


陕西各界同志之责任与应有的努力

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第304页，第305页，第306页

〔第304页〕

——中华民国三十一年九月十四日在西安 总理纪念周讲——

〔要旨〕
    一、陕西实在是我们中华民族发祥地，亦是中华民族五千年来历史文化的中心。
    二、要恢复固有民族的历史文化，进而使全人类都能享受和平共存的幸福。
    三、三民主义乃是中华民族文化的结晶，我们要复兴民族文化，要发扬民族光荣，就要实行三民主义。
    四、切盼大家矢勤矢勇，刻苦奋斗，团结一致，来完成我们建设陕西复兴民族的使命。
〔本文〕
    今天在西安集合我们党政军学各界同志，举行 总理纪念周，看到各位的精神振奋，态度严肃，与其它各地的同志都有许多不同之点，心里觉得特别的愉快。趁此机会，要将我们陕西工作的同志——尤其是在西安工作的同志，所应尽的责任与应注意的事项，简单的告诉各位。
    今天到会的各位同志，大家都认识我们自己是中华民族的一份子，都是黄帝的子孙。陕西这个地方实在就是我们中华民族发祥的根据地，而现在的西安是古代的长安，就是我们中华民族五千年来历史文化的中心。因此我们在陕西，尤其是在西安工作的同志，格外要知道：我们能在这个富有历史意义的地方，得到一个工作的机会，决非偶然之事，实在是人生难得的际遇！所以我们必须立定志向，竭尽智能，要在我们民族发祥的所在地，来建立中华民族复兴的基础，作为全国的模范，无论党政军学各界工作同志，大家都要能够以工作的成绩示范于全国，名实相符的担负起实际的责任，克尽我们建设国家复〔第305页〕兴民族的使命。我们必须刻苦耐劳，勤俭奋斗，来作民众的表率！尤其是各部门彼此之间，一定要团结一致，互助合作，同心协力，来完成我们建立民族复兴根据地的工作。这是各位同志应该认识的第一点。
    其次，我们在西安的同志，既然担负了民族复兴工作中示范的责任，就必须明了我们中华民族五千年的历史，然后在精神上纔能获得一种启示，在工作上自然得到一种鼓励。我觉得现在世界上无论那一个民族，都比不上我们中华民族，这样的伟大优秀，无论那一个民族的历史，都比不上我们中国历史这样的悠久光荣，只要我们现在能够埋头努力，将我们祖先历史的光荣恢复转来，那我们不仅可以驱除侵略的倭寇，解脱各国从前所加于我们中国的桎梏，而且可以作亚洲被压迫民族的救星，使他们大家都能获得自由独立，进而使全世界所有的民族，大家都能享受和平共存的幸福。必须如此，我们才能发扬中华民族历史的光辉，也必须如此，我们纔不愧为中华民国的国民和 总理的信徒。
    复次，我们中华民族过去有这样高尚的文化，要如何纔能使之复兴，使之泽被亚洲，照耀世界呢？这就要我们大家有一个共同的认识，就是要认识我们三民主义乃是中华民族文化的结晶！我们要复兴民族文化，要发扬民族光荣，就必须研究三民主义，更必须实行三民主义。必须三民主义能够澈底实行，然后我们民族的光荣纔能永垂不朽；也必须如此，我们中华民族纔不愧为黄帝子孙，纔能担负起解放世界弱小民族的责任；否则，如果我们不能时刻以研究主义，实行主义为职志，不能担负起这个自立立人、自救救人的责任，那我们对民族就是不孝，对国家就是不忠，而对于我们自身，居如此有为之地，处〔第306页〕如此有为之时，也就辜负了千载难得的际遇了！所以从今以后，各位同志必须时刻以 总理的忠实信徒自勉，以实行主义的革命任务自傲，无论何时何地，都要尽到革命党员一份子的职责。切不可以为地处偏远，中央督察所不及，而稍有懈怠；切不可以为地方环境困难，不是一时所能克服，而稍有因循；更不可骄傲自满，各行其是，将一切的困难诿过于他人，使各部门的工作，互相脱节，不能得到圆满的联系。总要时刻省念国家还没有脱离危险忧患的时期，我们此时惟有以孤臣孽子的用心，立定成仁取义的志愿，不攘功，不求名，切切实实的做一个革命的信徒，然后纔不愧为一个自由独立的国民。这是我们在西安工作的各位同志努力的要旨，也就是我今天对于各位恳切的希望！切盼大家矢勤矢勇，刻苦奋斗，团结一致，互助合作，实践党员守则，以为实行主义复兴文化的起点，进而树立全国各地党政军学各部门工作的楷模，完成我们建设陕西，复兴民族的使命！


十中全会后党政军负责主官之急务

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第398页，第399页，第400页，第401页，第402页

〔第398页〕

——中华民国三十一年十一月三十日出席中枢 总理纪念周讲——

〔要旨〕
    一、不平等条约之废除已具端倪，国家地位已经提高，我们国家自由平等理想之完成，完全取决于国民精神道德之进步。
    二、大家应遵循主席「精诚团结互助合作」，「有了方案必须能够实行」之训示。
    三、此次全会决议的实施管制物价决议案，与上次国民参政会所提加强管制物价方案，应同样视为今后解决物价问题的根据与标准。
    四、各省负责主管同志对于物价之平抑，新县制之实施，行政三联制之推行，以及户口调查土地清丈等要政，应依照中央法令指示，斟酌各地实际情况，详为设计，切实办理，务期办有成效。
〔本文〕
    刚纔　　主席训示我们，说我们要精诚团结，互助合作，不可徒托空言，必须彼此痛痒相关，成为一体。这一点不仅中央与地方之间应该如此，而地方与地方之间尤要切实作到。现在不平等条约的废除已具端倪，国家的地位已经提高，但以后我们国家是否可以真正获得独立自由和平等，还是要看我们一般国民——尤其是一般党政军工作人员在精神上、心理上和道德上能否赶得上人家，能否和人家平等。我们各地党政军高级负责同志，难得有今天这样的集会，希望各位一致认识我们国家以后能否获得自由平等，完全取决于我们一般国民的精神道德能否及时进步。必须是我们一般国民都比得上外国国民，都能像他们一样的爱护国家，忠于国家，为了国家的事业，可以牺牲私人的意见，私人的情感，这样，我们〔第399页〕的国民纔能成为现代的国民。尤其是我们各级政府主管长官，以后个人与个人，地方与地方，以及中央与地方之间，更要能破除畛域，互助合作，澈底的作到痛痒相关，精诚团结，纔能达成此次全会的目的！
    第二、刚纔 主席说：「有了方案，必须能够实行。」这一点非常重要。现在党外一般人讥笑我们，说我们是「议而不决，决而不行」，我们以后特别要以此自警，不好再蹈过去的覆辙。我们中国人一个普通的毛病，也是本党过去一个最大的缺点，就是祗能坐而言，不能起而行。每次会议一经闭幕，就以为会议的任务已经完成，不知道会议的一切宣言决议，都要我们在会议以后努力去实行。这种心理如果再不改变，我们国家就无法和人家讲平等！须知我们个人能否作一个现代的国民，政府能否成为一个现代的政府，就是看我们是否注意实行。如果徒有计划方案，而不能力行贯澈，那这样的政府就不配作现代的政府，而国家也决不能获得独立自由！所以此次全会之后，无论中央各部会主官或地方党政军当局，回到本职机关之后，必须将此次全会的宣言和决议，凡与自己业务有关的部份详细审查，并且要摘录下来，召集重要职员，共同讨论，分别轻重缓急，规定程序，那一件事应该在什么时候开始，那一件事应该在什么时候完成，必须明定期限，列成表格，按日计程的作去。这件事各位回去之后，就要?手，必领于两周以内办妥。程序规定之后，更要督率部属澈底执行，尤其要有时间的限制，任何事都要在规定的时限之内，如计完成，纔算尽了责任。须知现在时代的人，最注重的就是时间，如果办事不重时间，纵能照法令规章作到，亦不免迟滞延误。以上是说大家今后必须一致遵照 主席的指示，革除过去〔第400页〕苟且因循的习惯，养成笃实践履的精神，来实行本届全会的决议，完成本届全会的使命。老实说：今天我们有些同志，精神上实在不够作一个现在时代的人！我说这句话当然觉得很痛心，但基于同志间正言规过之义，我又不能不提醒大家，请大家切实改正。总之，我们现在最大的缺点，第一是不注重实行，第二是不能痛痒相关，互助合作，同一政府里面的人，不能开诚布公，规过劝善，彼此漠视，，甚至互相牵制，使力量抵消。今天 主席向我们指示的两点，正是我想要提出来规勉大家的话，所以简单的再加以补充。
    讲到这次全会的决议，当然都很重要，都要切实执行；而最后一个决议——实施管制物价决议案，与本席前次在国民参政会所提加强管制物价方案，应同样视为今后解决物价问题的根据与标准。不过各地情形不同，环境各异，各位地方当局只要切实负责，自然可以在中央付予的权限之内斟酌损益，因应制宜，中央决不加以遥制。但这件重要办理成功，一定要各省同心协力，一致推动，纔能发生效果。现在有的人以为将来战事好转，物价就会自然而然的趋于平定，现在用不?忧虑，用不?设法管制，这就不是我们政府应存的心理！政府对于一切问题决不能任其自然演变，不想办法来解决，尤其是物价问题，我们一定要认为当前关系国计民生最重要的一件事，无论何省何地，负责当局必须把平定物价作为中心工作，一致推动，澈底执行。否则，如果一省执行不严，管制不周，则所有一切囤积居奇，物资逃避等种种流弊，就要在这一省发生出来，结果还是要影响到邻省，使邻省一切的努力，归于无效。因此今后各省——尤其是长江以南各省，必须切实联系，互相配合，现在各省都有电话可通，以后各省当局，〔第401页〕遇有关于平抑物价的实际问题，可以随时通话，经常联络，总要协力同心，通力合作，来求得这个问题的解决。中央对于平抑物价，已经下了最大决心，各省当局，不可再像过去一样，冷淡漠视，各自为政，使中央决定的方案，因步调不齐而不能发生效果。希望各位回任之后，无论是在中央，在各省，总要随时联络，协同一致，来完成这件工作，纔能打破目前经济的难关，求得抗战的胜利。
    还有，此次全会，我们听了各地报告各种检讨，对于中央和地方工作的情形以及彼此的缺点，大家都已经知道。我觉得以后各省当局应该特别注意的一点，就是要能因应制宜，自动负责，凡是应办事务，只要是我们职责范围以内之事，尽可以斟酌环境需要，放手作去；凡事应不待中央督促，勇于负责，必须如此，各省党政工作，纔能一洗过去因循迟滞的弊病，健全的发展起来。尤其是平抑物价的工作，一方面固然要我们联络一致，互助合作，而同时更要能斟酌环境，自动负责，纔可以适应各种不同的情况，而有迅速的处理。可以说：我们政府能不能成为现代的政府，我们一般工作同志能不能成为现代的公务人员，就在这件工作上可以测验出来。其它如行政三联制之实施，新县制之实行，基层机构之健全与基层干部之充实，各省各县，尽可不必千篇一律，呆板举行；只要不违反法令规章的原则和精神，为环境的需要，我们应增者增，应减者减，无论机构人事与经费，皆应如此处理，地方当局尽可因时制宜，因地制宜的加以斟酌损益，只要大家真是负责努力，即使有了错误，中央亦不会加以责备。即如宁夏省举办户口调查和土地清丈，就完全没有要求中央另增经费，也不待中央如何去督促，而已依照中央的法令与指示，斟酌当地实际的情况，详为设计，自动办成；为什么宁夏这样一个穷苦的省份能够作到的〔第402页〕事情而各省不能作到？这就是宁夏马主席能认真负责，能任怨不辞，而各省还不能作到这一点，所以不能得到他这样的成绩。有的人也许以为宁夏这种作法，未免操切一点，或有人认为跋扈蛮横，其实这是军队中所谓「独断专行」，亦可说是勇于负责，这作事负责有成，并不能与跋扈并论。但是宁夏在行政上不是没有缺点，各位能取其所长而舍其所短，改正以往顾虑太多，力行不够的积习，则以后的工作，就格外容易成功，容易发展了！希望各位同志经过此次全会之后，务必养成自动负责的精神，使我们一般公务人员和国民在精神上能和外国国民平等，然后我们的国家纔能获得真正的平等！这是今天 主席训话之后，本席所感想到的几点重要的意见，希望各位回任之后，一致作到，来完成此次全会的使命！


视察西北之观感及中央同人今后应有之努力

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第316页，第317页，第318页，第319页，第320页，第321页，第322页

〔第316页〕

——中华民国三十一年九月二十二日出席中央 总理纪念周讲——

〔要旨〕
    一、二十四年视察西北，决定了抗战大计。
    二、此次再度视察，认为西北天赋之厚，进步之速，实为建国重要基础。
    三、政府应奖励移民西北，从事生产开发，繁荣国民经济。
    四、敌寇侵略暴力已穷，大家必须自立自强，加紧努力，完成抗战建国大业。
    五、地方党务政治必须一元化，以免分歧磨擦之弊。
    六、足食足兵为当前两大要政，粮食与兵役机关主官应严督部属，贯澈法令，达成任务。
    七、中央派赴地方工作人员，应与地方当局密切联系，并应特别慎重人选。
    八、希望大家明责任，重赏罚，树立建国风气，完成革命使命！
〔本文〕
主席、各位同志：
    今天本席要将此次视察西北的观感，提出来向各位报告一下。
    本席自从二十四年到过西北之后，此次再去视察，看到西北各省政治、经济、社会各方面的情形，都与当时有许多不同之点；因之发生很多的感想。我在二十四年视察西北的时候，正是敌人得寸进尺向我们实行各种侵略压迫的时候，我们国家正苦于不能确定一个整个的计划，来对抗敌人的侵略；因为那时候我们的国防准备还没有一点基础，虽然有一点现代的工业，也都集中在沿江沿海一带，随时可以被〔第317页〕敌人占领，我觉得要以东南各省为根据，来抵抗敌人的侵略，实在没有持久奋斗的把握。我们要决定国家大计，必须到全国各地，作一番详细的考察，因此我于二十四年春天江西军事告一段落之后，立刻巡视西南各省，到了秋天，接?就再去西北视察，这一次视察的结果，决定了我们抗战的方针，我们觉得以西南西北土地之辽阔，物产之丰富，人民之淳朴，实在可以作我们抗战的根据地，我们有了这个伟大的凭借，来抵抗敌人的侵略，就一定有胜利的把握！
    这一次本席视察西北的结果与上次所见的情形比较，觉得这六年之中，我们西北无论政治、经济、社会各方面都有了极大的进步。我想现在全国各省的政治，恐怕要以西北几省的成绩最好，尤其是我们政治上几件基本的工作，他们都在积极进行，而且有许多已经完成了。即如清查户口，丈量土地这两件事，西北各省都很注意，特别是宁夏省对于丈量土地，完全采用最新的方法，那一家有几亩土地，都有地图表册可查，非常确实清楚，这是最令我们兴奋的事。其它造林，开渠，修辟交通道路各方面，也都能依照中央的规定，一步一步的推行。举青海的造林而言，青海中学小学，都有林场，每一个乡镇亦都有林场，国有林之逐年增加，更不待说了！至于甘肃方面，无论教育，实业，这几年也有长足的进步，最近甘肃举行了四个盛大的展览会，——历史文物展览会，物产展览会，矿产展览会和工业展览会，——我们看了之后，就知道我们过去以为甘肃地瘠民贫的观念，完全是错误的；实际上一切农矿物产，甘肃无不应有尽有；尤其是石油和硝磺生产量的丰富，更是全国各省所无！我们看了西北各省天赋之厚，及其近年来进步之速，对于国家民族的前途，实在增加无穷的希望！如果我们说西南各省是我们现在
〔第318页〕抗战的根据地，那末，西北各省就是我们将来建国最重要的基础！
    其次，上次视察，我没有到过青海和河西，这一次我到过青海，也到过河西的嘉峪关与酒泉张掖武威等地；大家从前都以为嘉峪关是中国极西的偏僻之地，但实际上我们如果从中国东部的海州到西部的伊犁画一条横线，则嘉峪关适当其中心。从嘉峪关东至海州约五千公里，西至伊犁亦约五千公里，几干年来，我们国民安处东南，连国家真正的中心点，都认为是偏僻之地，这是何等错误的观念！我从前提倡大家到西北去，现在照国家的形势和需要来说，大家更应该到西北去。老实说我们如果有远大的志向，要成功一番事业，就只有到西北去。因为现在东南西南各省，差不多已经开发了，而西北地广人稀，地利未辟，国防未固，整个的开发，都有待于我们的努力。大家都知道：西北各省一切建国的条件，可以说都已具备，唯一的缺陷，就是人口稀少，所以我们政府应该想种种办法，来鼓励移民，便利移民；使他们到西北去从事开发，以奠立建国的基础。而且现在内地有一种现象，就是都市经济目见严重，而乡村经济仍然活跃，尤其是中央所在地，机关人口，一天一天的增加，经济受此影响，更形困难，而边区各省，就是邻近中央的西康等地，经济很少波动，物资并不缺乏，因此，我们都市的民众，如果能够移到乡村去工作，则目前都市经济的严重性，就可以减少；如果内地的民众能够大量的移到边疆去开发，则更可以促成国民经济普遍的繁荣！我以为我们一般中央机关，无集中重庆之必要的，一般公务人员与其在重庆受到经济的困难，毋宁到乡村或边疆去工作，既可以免除经济的痛苦，又可以裨益国家的建设，这是何等一举两得之事！所以本席要建议政府，以后必须设法鼓励人民，或政府公务人员，到各县〔第319页〕乡村去从事新县制的基本工作，不然就到西北去从事积极的开发，来发展国民经济，建立国家永久的基础。
    我这次视察西北之后，格外觉得不仅我们抗战可以胜利，而且建国也有把握。我们只要翻开地图一看，就可以知道我们还有十分之六的领土连敌人的飞机都没有到过，他现在倾全国之力，侵略了五年以上，还只能侵占到我们平汉线附近的几点几线，如果他要灭亡我们，那他就是再过五个五年，甚或十个五年，也必不能达成他的妄想。我们有了这样的广土众民与丰富的物产，只要我们能奋发努力，自立自强，那不仅不怕敌人来侵略，而且可以在抗战中间，使我们建国的基础一天一天的臻于巩固，使我们抗战建国的大业同时完成。这是本席此次视察西北之后所得到的一个确切的信念，要向各位说明的。
    其次，我这一次到西北，除了视察当地政治和社会情形之外，对于军队和党务的情形，出曾留心考察。我觉得西北党务，还不能达到我们的理想。一般的情形，在省会还好，到了县里面，虽然大体上县党部与县政府都能彼此开诚布公，但讲到工作方面，总不能依照预定的方针分工合作。就是党与团工作的连系，也有待更进一步的改善。因此，我觉得以后无论什么工作，要使发生成效，必先求其一元化。比方党务和政治工作，绝对不容有两个方针，即如一县的县长，他的能力学问和经验，既可以胜任县长的职务，如果是党员的话，则县党部的书记长一职，就可由他兼任。使地方党政能够一致进行而不会分歧。这次我到张掖、要县党部召集所有的党员与青年团员开会，届期全县党员团员到了一千多，只有县长未到，后来我问该县县长是否党员，他们说是党员，但是县党部却没有通知他。这种情形，就是由于〔第320页〕地方党政不能联系一致的结果，以后我们要避免这种情形，地方党政必求其一元化，不仅党政应该如此，党与团尤其要打成一片。现在县以下的地方，有党部，也有团部，但党部团部虽可以有两个组织，而必须在一处办公，庶几不致由形式的隔离，而影响到精神的涣散。这是我此次视察所亲自见到的缺点，希望以后要切实改正纔好。
    至于军队方面，一切训练技术现在都有进步，所有法令规章，都能依照作到，尤其是今年六月一日公布的军需独立的法令，大家都已遵照实行，虽然还有极少数的部队没有作到，但也可以在最近期间照此改进。现在军队里面最大的困难就是军粮问题。这次我在西安召开军事会议的时候，一般将领都说粮食机构太多，以致事权不清，效率不高，我当时告诉他们：现在一般人都是说机关太多，法令太繁，以致反而减少行攻效率。但实际情形并非如此，法令之能否贯澈，办事之有无成效，完全要看我们得人与不得人，如果得人，就是没有法令规章，事情也能办好；如果不得人，则虽有良法美意，结果亦徒成具文。即以粮食机关为例，我们现在办理粮食的机关有四：即田赋管理处，粮政局，军粮局和兵站部，而这四个机关，各有其固定的任务，田赋管理处，负责粮食的征收，粮政局掌管粮食的集中，军粮局主持粮食的分配，而兵站则负运输粮食之责。这征收集中、分配、运输四步手续，都是不能省略一步的。但是现在许多部队到军粮局领不到军粮，仅发给一种军粮券，要军队持券到各县去领粮，而各县又无粮可领，再要军队到乡镇去收粮。这种情形我们如果不到下面去考察，一点都不晓得：到了下面才知道我们一切法令规章，下面完全没有执行，根本没有尽到自己的责任！这种让军队到乡镇取粮的情形，如果不〔第321页〕赶快设法改进，那不仅军队的纪律无法维持，而且民心士气都受到莫大的影响！我认为中央与各省的粮政当局，必须严格监督主管机关不许再发粮券，凡是下月的军粮，粮政局在上月就要运交军粮局，照数分配，不好再要军队到各地自行取粮。如此，一方面可以免除军民之间许多麻烦，一方面也可以使军队对于中央对于粮政不致发生觖望！否则，一旦前方军事紧急，他们就可以借口军粮无?，而归罪于粮政当局了。此次我为粮食问题，曾经下过两次手令，一是军粮局以后不许再发军粮券，而要如期如数配发粮食。一是授权各战区司令长官，调查战区内大户存粮。其意义一方面在协助粮政机关办理征购，一方面可以免除大户囤集，影响到军粮的缺乏。希望我们主管粮政的同志，对于这个命令要切实作到。总之，我们抗战期中两件大事，就在于足食足兵，尤其是足食，最为重要，足食如能办到，足兵便不成问题。现在我们军事可以说已立于不败之地，不要说我们军队力量，已经愈战愈强，即以我们土地的广大而论，已非敌人的力量所能征服，不过我们如能使足兵足食两件事办得更有进步，更有成效，那我们最后的胜利，就可以更早的获得了。这就要我们中央两个主管机关——粮食部和兵役署——格外努力，不断改进纔好。
    还有，我们中央各院部会主官对于派遣公务人员到各省各地工作，有一点要特别注意。就是现在我们中央公务人员派下去，往往与地方当局不能取得联系，以致发生不协调的事情，这在从前各省当局，也许因为对于中央所派遣的任务不大明了，因而不能见谅，这还可说；但到现在，有许多省主席过去都在中央服务很久，当然不会不见谅的。而他们现在对于中央派下去的党政人员也有许多批评！此其原因〔第322页〕，就在于彼此不联络不接洽，甚至我们到地方去设立一个分支机关，事先并没有通知地方当局，直到出了事情，地方当局纔知道。尤其是中央派到边省工作的人员，往往假藉中央的名义，招摇撞骗，贪污纳贿，更是予人话柄！所以我们以后不派人则已，如果派人到各地——尤其是边省——必须特别慎重人选，一定要知道他确能保持中央威信，与地方当局真诚合作，必能达成任务而不致发生毛病，这种人我们纔派他到地方——尤其是边省——去工作。这一点，希望各机关主官特别注意。
    总之，本席此次由西北归来，对于抗战建国的前途，实在充满了无限的信心和希望。我觉得我们抗战建国的大业是必然成功的，只要我们全国同胞自立自强，对于各种条件，事先作充分之准备而已。尤其是各位主官与中央同人一定要明了自己职责范围，负起责任，一切纪纲法令，务要严格遵守，不好使中央的法令由我们中央的人自己来破坏。更须认清自己的地位和身份，一言一行，都要无亏职责，不失体统。对于部下的工作人员，必须严加督促，厉行赏罚。我们当此战时，又要进行建国的工作，必须是人人负责任，事事明赏罚，纔能达到我们的目的。希望各位同志今后以革命的职责自勉，以革命的纪律自儆，兢兢业业加紧努力，来完成我们抗战建国、实行主义的使命！


完成革命先烈遗志和功业

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第155页，第156页，第157页，第158页，第159页，第160页，第161页

〔第155页〕

——中华民国三十一年七月八日在重庆主持

陆大特五期十七期学员毕业讲——

〔要旨〕
    一、本期学员毕业于抗战六周年开始之日，应继续先烈遗志，完成先烈未竟的功业。
    二、学无止境，大家要养成研究的风气，自强不息，精益求精。
    三、军人生活态度要时刻存养省察，力求健全进步。
    四、孟子养气章为军人精神修养必读的书籍，大家要切实研究，身体力行。
    五、时间为一切事业之母，大家要宝贵时间，善用时间。
    六、目前部队最大病根，在虚浮不实，希望大家存诚去伪，实事求是，来提高部队的精神，刷新部队军纪风纪，完成建军建国的使命！
〔本文〕
    今天本校第十七期与特别班第五期学员毕业。当此抗战五周年届满，第六年度开始之时，回顾过去光荣的收获，瞻望未来无限的前途，各位格外要认识自己责任的重大，以后必须特别努力，以报答国家和学校的培植之恩，而毋负此次光荣隆重的毕业典礼。这就在各位于毕业离校之时，立定志愿，正心诚意，共同一致来担负我们建军建国的使命！
    昨天抗战五周年纪念日，本校长有一篇对全国军民广播的文告，想必各位都已经看到。在过去五年的抗战当中，由于我们先烈将士牺牲奋斗的结果，我们国家的前途，民族的生命，军队的荣誉，都已经奠立了巩固的基础；在他们是已经尽到了他们应尽的责任，真正不愧为中华民国的军人。我们今天毕业〔第156页〕的一般学员，不但是要继续先烈的遗志，完成他们未尽的功业，而且要发扬光大，以求得我抗战建国最后的成功，使我们的国家和军队，能够和世界列强，并驾齐驱。我们陆大毕业的学员，既担负了这样重大的责任，以后应该如何自勉自重，刻苦奋斗，以努力于建军的工作，无负我们陆大学员的使命！这是大家首先要深刻认识的。切不可因为毕了业，就以为学问知识已经养成，身分地位已经提高，因此就自满自足，不必努力；如果这样，那就失掉我们毕业的意义了！须知我们此次毕业，是要在中国军事上担负起恢弘前绪，继往开来的重大使命，我们今天毕了业，这个责任今天就落到我们的肩上，我们革命奋斗的事业，今天就要开始，因此我们必须格外的黾勉努力，紧张振奋，纔能尽到自己的职责。
    其次，本校长前几次到学校来讲演，各位听了就可以知道要怎样纔能作一个现代的军人，怎样纔能完成军人的责任；但其中一个根本的意思，就是要大家自强不息。所以各位这次毕业之后，除了在校所学的学问技术必须时刻温习，不使遗忘之外，对于从前没有学过的东西，亦要不断研究学习，以期月异日新。古人说：「学无止境」，一个人必须他的学问知识，一天有一天的进步，然后他的工作和事业，纔能一天有一天的发展，从前我们一般军校学生，毕业之后，往往不再去研究，不讲求进步，所以到后来不但学校的教育失其意义，而且他个人的前途事业，亦完全毁灭！这是我们过去一般军校毕业生最大的缺点，亦即我们国家最大的损失！大家明白这个缺点之后，一方面对于自己过去所学的要时刻温习运用，不可遗忘，一方面要自强不息，学问精神，天天要求其进步。将来你们无论去到机关部队或学校，都要以身作则，使我们的上官同事和部下，大家都受我们这种学习精神所感动，从而效法我们，养成研〔第157页〕究学术，努力进修的风气，使我们一般机关部队和学校的智识水平，得以提高。如此，建军纔能成功，抗战纔能胜利。这是我们陆大学员人人所应担负的责任，希望大家要切实作到纔好。
    除了学问之外，我们军人特别应该注重生活的修养。这个道理，我曾经屡次对大家说过。因此我们毕业之后，无论到什么地方，总要保持我们在校时的生活习惯，仪容态度。而且各位还要知道：就是现在我们陆大一般学员的生活和精神，也并不是没有缺点，因此我们毕业之后，还要时刻存养省察，以求不断的改进。因为一个人的学问，没有止境，精神和生活的修养。亦没有止境，一个人无论他所受教育如何高深，阅读的范围如何渊博，终不能说他的学问已经到了完满的境地。只要他不断研究，就一定可以发现他不能满足的地方。古人所说：「学然后知不足」，就是这个道理。品德的修养也是如此，任何人都不能说自己的生活修养完全没有缺点，要在自己不断的检讨，发现缺点，立刻改正，然后纔能渐渐作到圆满的地步。这是我们研究学问，成功立业最基本的要诀，希望我们陆大学员首先树立这种风气。这几年本校一般同学在德业进修方面，确已较前进步，但这种进步，还是不够！我们必须继续努力，精益求精，纔能作全国军人的楷模，也纔能发扬我们陆大的荣誉。
    前次我曾经对大家说过，我们军人特别要注重精神修养，尤其要以我们民族的哲学来修养我们的精神；因此我介绍孟子养气章要各位努力研究。今天因为时间有限，我不能将养气章的内容精义，对各位详细说明。我们中国的哲学，要彻底明了本不容易，而讲到精微奥妙之处，更是只可意会，非可言传，不过有一点我今天可以告诉大家的，就是孟子养气章对于我们军人，实与大学中庸同等重要，而且我们〔第158页〕无论研究一种什么学问——尤其是哲学——都不能专靠教师的指导，必须我们自己潜心研究，身体力行，然后纔能获得真知实学。前面我已经讲过，一个人「学无止境」，在学校的时候，固然应该致力研究，就是毕业以后，到社会服务，随时随地，一切事物，更无不是学问，无不要尽心研究，留神学习，我们过去在学校里面，所学得的，不过是一些研究的方法和研究的门径，知道研究的精神和习惯必须养成而已。各位还要知道：我们陆大不比一般普通的军事学校，一般普通军校，或因时间限制，或因学生程度低，所以事实上往往只限于普通学术科的传授和讲习而已。我们陆大是全国陆军的最高学府，而各位的学问又已有相当基础，且有实际服务的经验，这就必须从事各种高深学理的研究，尤须注重于理论与实际的沟通，因之对于我们本身实际的业务，格外不好忽略，必须每天每天发现缺点，研究改进的方法，如此，纔能达到我们学以致用的目的，也纔能完成我们建国的使命。
    我们过去也有许多军人同志，知道研究的重要，其所以没有成绩，并不是因为他们研究不实在，不澈底，就是由于他们没有把握问题的中心，不知要领所在。须知一切问题，都有一个中心要点，必须把握这个要点，然后纔能求得正确的解决的方法，我们一般军人最重要的问题，莫过于研究战术，决定计划，指挥作战。但我们定计作战的中心要点何在呢？这个要点就是时间和空间：时间空间是我们决定一切计划的基本要件，也是决定我们指挥作战成败胜负的唯一因素。因此，我们以后办事，对于时间空间，应该特别注重，尤其是时间，如果我们计算不正确，不周密，那无论我们有怎样高深的学问，有怎样雄厚的兵力，结果，都必然失败！我常说：时间是一切事业之母，就是空间也必须与时间配合运用，纔〔第159页〕能发生效力，因为空间是静的，而时间是动的，即如五公里的空间，始终是五公里，但如果时间上规定我们在一小时以内必须达到，就一定要如期达到，不可相差一分一秒。我们以后要作一个现在时代的军人，就一定要养成宝贵时间，运用时间和把握时间的精神和习惯，然后治军作战，纔不致废弛延误，纔有成功的把握，现在我们军队里面最大的毛病，就是不知道时间的重要，对于命令所规定的，不能把握时间，分配工作进程，迅速达到，及至时限已到上级催促，于是没有达成的任务，也说已经达成；都种麻木不仁，虚伪欺骗的恶习，以后必须切实革除，庶几我们军队纔有改进的希望。这是各位毕业后出去服务特别要注重的一点，要养成重视时空的观念具备，运用时空的习惯，使人家一望而知我们是陆大毕业的学员。
    还有，我们现在抗战已满五年，军队的精神，一天比一天颓废，军风纪也一天比一天堕落，这是我们最大的危机，大家不可不切实警惕！各位今后的责任，就是在于建军，而其?手之点，就是要振作我们军队已经颓废的精神，整顿我们军队已经废弛的纪律，加紧督训，以期振敝起衰。大家要知道：我们部队的精神和军风纪，当你们离开部队的时候，已经不如抗战初期，到了现在，更是一天比一天差次！你们此次毕业，分发各部队作参谋长作指挥官，就是本校长的代表，要能提挈部队的精神，刷新部队的军风纪，纔能尽到自己的职责，不辜负本校长的期望。
    我们要提起部队的精神，整顿部队的军风纪，首先要知道现在部队里面流行的一个最大的毛病，就是一切事情都不实在！上官的命令不实在，部下的报告不实在，部队里面一切训练、教育、经理、卫生和运输等，都不实在，都是虚应故事！因为办事不实在，就必然影响到营务废弛，营务废弛则军队的精神〔第160页〕纪律就自然要堕落。所以今后整军建军的要道，首在力矫虚伪，崇尚实际；不仅我们自己应该如此，而且要使得我们一般机关部队大家都知道这种虚浮习性的危险，从而一致警觉，彻底革除，要养成笃实践履的风气，纔能达到我们的目的。各位要知道：我们有了伟大的三民主义的领导，又秉?民族固有的威武不能屈的精神，这五年来表现的成绩，全世界都为之震惊赞叹！但我们如果不能继续保持这种精神，不能改正不实在的毛病，任令部队里面的军纪风纪，日益堕落，以致败坏我们军队抗战的基本，那末，敌人一旦乘势进攻，我们必将陷于澈底的失败！反之，如果我们能够翻然觉悟，能够打破这个危机，革除过去的病根，养成实在的风气，则无论敌人怎样继续侵略，我们都可以抵御他，打破他！说得明白一点，就是我们现在要用实在的精神，来补救过去的弊病，用实在的精神来御侮抗敌。我们现在的武器不如敌人，飞机大炮的数量不如敌人，然而我们五年来能够抵御敌人，使敌人进退维谷者，即可以说明我们军队作战，不能专靠武器装备，主要的还是要靠精神和主义的力量！我们现在有了伟大的三民主义，又有我们民族固有的高尚的精神，如果我们能将其力量发挥，则不惟敌人不敢继续向我们进攻，而且我们一定可以完成反攻的任务！可以说我们现在反攻的条件都已具备所差的只在一个实在的习惯之养成。敌人就是能够实在，——他一切命令计划指挥作战以及经理卫生运输等无不实在，——所以能够到处横行，扩张领土，他并没有什么正大的主义，更没有什么光明的前途，敌人之所以能猖獗横行，完全是由于他们过去五十年来的军事教育，养成了他们一般军人服从命令崇尚实际的精神，所以能够守则必固，攻则必克！我们现在要战胜敌人，就必须效法敌人的长处，一切事都要力求实在；惟有实在，纔能精神〔第161页〕贯注；惟有精神贯注，纔能把握时间，争取时间，这是一定不移的道理！今当各位毕业离别之际，特别提出来说一说，希望各位以后视此为成功立业的南针，自立自强，加紧努力，来完成我们建军建国的使命！


西安军事会议闭幕词

内容来源：卷十九 演讲

隶属章节：演讲＼中华民国三十一年

版面原件：第297页，第298页，第299页，第300页，第301页，第302页，第303页

〔第297页〕

——中华民国三十一年九月十日在西安王曲讲——

〔要旨〕

一、高级将领要明了前方官兵的痛苦和困难，改进部队的缺陷和弱点。

二、指示现阶段抗战所必取的方略和战术，望大家一致体会，彻底实行。

三、军队必力求充实，应实行裁减大单位、充实小单位。

四、战术思想要绝对统一，部队编制既经决定只有绝对遵行。

五、对敌方略——乘虚抵隙，断行攻击，不使有喘息、整理或抽兵换防的机会。

六、政治教育与党务教育为部队根本，应以健全运用连小组为实施之重点。

七、生活教育之重要，与连政治指导员及小组组长，监察部队经理卫生之必要。

八、目前部队之大病在「虚伪」「怠惰」与「浪费」，而矫治之良方，厥为「诚实」、「勤劳」与「节俭」。

九、希望大家革除上述三种旧习染，养成三种新风气，来树立建国的模范，完成革命的使命！

〔本文〕 此次集合长江以北各战区长官和高级将领于一堂，会议四天，报告和讨论都很详尽，本委员长对各个问题都有具体的指示，你们如能依照我的指示和大会的决议，切实力行，则将来的成效一定非常宏大！这一次我召集各位，一方面是因为三年多没有与各位见面，趁此机会大家晤聚，可以听取各位的报告；一方面更是因各位这几年总是在前线，训练作战，都是十分辛苦，所以特别要来慰劳你们。当此长期

〔第298页〕苦战之际，我们高级将领最重要的一点，就是要知道前方下级官兵的苦痛，而予以安慰，要明了他们的困难而给他解决，尤其要知道部队的缺陷和弱点，而加以补救和改进。关于这些方面，这几天我已经讲得很多，将来可以印成小册子分发各位。今天趁闭会的时候，我还要提出其中最重要的几点，特别重说一遍，以促起大家的注意。

第一、关于抗战现阶段我军作战应该采取的方略和战术，在这次会议的讲评中大体上我都已讲明。我这一次到西北来召集各位开会，最重要的一个意思，就是要各位明白我所讲的这个战略和战术！明白了之后，大家就务必照?我所指示的方略尽心尽力彻底实行。如此，纔能达到我们此次会议的目的。

第二、关于军队的充实，也是我这一次要来告诉各位的。现在我们军队空虚的情形真是以后军事上一个莫大的危机，我今天不对各位说明，各位也许还不知道。这种情形，如果再不改进，再不补救，那不仅不能抗战，简直足以亡国！大家读过历史就知道，历朝的亡国，莫不是亡于军队的空虚，在国家危急的时候，他们一般将领，骄奢淫佚，扣饷吃缺，政府不能驾驭他，也不敢对他的部队检阅点验，加以整顿，结果弄得纪律废弛，赏罚不明，一切兵员实力，都是空虚得可怕，所以一到外侮侵入，便祇有望风溃退，最后便至于灭亡！我们要以这种惨痛的教训，作为前车之鉴，大家兢兢业业唯整顿营务，充实军队是务！要知道：我们一军必须照额充实而能真正不愧为名符其实的一军，纔可算是「军」；一团必须照頧充实而能真正不愧为名符其实的一团，纔可算是「团」。不然，我们一军宁改为一师，使下面真正有一师人的实力；一师宁改为一团，使下面真正有一团的实力，这样，纔能够作战，成就你们的事业

〔第299页〕，而在精神上也纔觉得心安理得。反之，如果我们只图有一个庞大的名义，而实际是徒有其名，那不仅事业要失败，而且内问良心，也实在是愧耻难安。所以我们军事委员会规定，减少大单位，充实小单位的原则，必须实行，而且我相信大家如果能够作到，那我们的事业就没有不成功的道理。否则，我们还像从前的军阀一样，自私自利，不顾国家利害，不顾全军成败，而惟个人的名位权利是图，以致军队空虚，国家败亡，如此，就一定要受天然淘汰，一定要被敌人消灭。所以充实军队，不仅是我们部队长官的责任，而且是我们生命荣辱之所关，必须严格的监督部下，切实整训，不时点验，务使我们部队兵员的充实能够依照中央的法令作到。尤其要打破名利和自私的观念，不怕降低自己的地位，总要使一团人有一团人的力量，一师人有一师人的用处，这样，我们军队能够精强，国家纔能生存。这件事希望大家一定要立定决心，切实贯彻，纔能完成革命事业，纔不愧为　总理的信徙。

第三、以后我们全体高级将领的战术思想，必须统一。我们现在不好说军为战略单位不适宜，也不好再主张恢复以前以师为战略单位的编制；否则，如果大家意见纷歧，议论不定，将来一定有很大的害处。要知道：我们军队的编制，在没有确定以前，大家都可以陈述意见，但一旦决定，命令颁布以后，全军上下就只有绝对服从，彻底的遵照实施，而不容再有一点怀疑。至于我们现在之所以要改军为战略单位，而将军队一切作战与补给等业务，都集中于军部，其理由根据与改制之必要各点，我昨天在讲军队编制问题时，已经对大家讲明，希望各位要切实领悟了解纔好。

第四、以后我们对付敌人的战略，最重要的就是我上半天所讲的绝不放过敌人任何薄弱空虚之点，

〔第300页〕如果我们发现他有一点空虚，或有一处薄弱，我们立刻就要乘虚抵隙，断行攻击，总要使他时刻受到我军的威胁，而没有一个取巧和喘息的机会，不可像现在这样，大家守?不动，最多派少数游击队去应付应付，这样，敌人当然无所忌惮了！总之，大家要认清目前敌人的处境：他现在真是「防广兵单」，「处处空虚」。趁此大好时机，我们必须到处乘虚进攻，压迫得他无法守线，就使他非退守小据点不可，其次要使他无法守小据点，就非退守大据点不可，如此，得一步紧逼一步，占一点再攻一点，使敌人无法抽兵自救，无法苟延残喘，而我军就可以由小的胜利，积累而成大的胜利，由局部的胜利，扩展而为全部的胜利。希望我全军官兵要一致体认此战略要旨所在，把握时机，切实作到，纔能达到我们这次会议的任务，完成我们抗战的使命！

第五、刚纔政治部张部长讲到部队的政治教育，和党务教育，希望大家务必认识这是我们部队的根本问题，必须以全副精神，切实推进。即如我们现在要防止逃兵，要提高士气，都非加紧「连」以下的政治训练与党务组织不可！如果我们连长、连指导员或小组组长，能够切实健全连的小组，掌握连的小组，运用小组活动来加强士兵的精神教育和党的训练，使他们对于一切事情，不仅能够绝对信从我们官长的指导监督，而且事事能够自发自动，互相规劝，互相勉励。那我们现在部队里的逃兵问题与军风纪问题，就可以完全解决了。我们主官对此总要心神贯注，彻底考核，要从种种方面设法来改变士兵过去不良的观念和思想，以提高士兵战斗的意志和精神，我们能否作到这一步，就完全要看我们军队的政治训练和党务训练之有无效果以为断！

〔第301页〕 第六、部队里面除了精神教育之外，还有生活教育也要特别注重。我个人自从兴学带兵，自检并无其它优点，其大半可说得力于 总理教导我们的生活教育。各位都知道：我平时训练学生和部下，总是要他们从改进生活入手，因为一个人的饮食起居，容止言行，就是他持身处世的根本，也就是他学问事业的基础。凡是生活严谨的人，精神上决不致于苟且随便。我们现在要使一般士兵乐于从军，而且使他能够明礼义，知廉耻，达成任务，非从生活教育作起不可。就是政治教育和党务教育，亦都要以生活教育为中心。因此，一般连指导员和小组组长等，除了应努力于政治训练与党务指导之外，对于部队经理卫生的监察与官兵生活的改造，都要帮助连长一致来推进，这纔是我们改进部队业务的要务。须知我们教育一个士兵，首要使他过?一种士兵的生活，使他认识自己是一个人，是一个国民，是一个士兵，然后纔能教他知廉耻，负责任；精神上有了这个修养，然后对于学问技术，纔能领受，领受之后，他纔能发生功效。我常说：我们军队就是学校，亦就是家庭，官长就是教师，亦就是父兄，只要我们对士兵如对学生和子弟一样，教导有方，训练得法，那一般士兵不仅不致逃跑，而且必然乐于从军。所以我们以后要防止逃兵，整顿军纪风纪，要提高士气，振作军队精神，都必须注意士兵的生活教育，加紧士兵的生活教育。所谓生活教育，范围当然非常广泛，但我们特别要注意的就在于日常的食衣住行，而其理想的标准，就是要作到我们新生活运动所说的整齐清洁，无论衣服器具营房设备等不管是怎样粗陋简单，总要合乎整洁的要求，纔可以表示我们精神的严肃。有了这种严肃的精神，然后其它一切学问技术，纔有施教之处。而我们要建立现代化的军队，要能与列强盟军并驾齐驱，也纔有确实的基础，不过这件事

〔第302页〕，决不是一纸命令所能作到，必须各位高级将领，平时以身作则，切实领导，并要严格督促所有干部，一致推动，纔能发生效果。

最后我要告诉各位的，我们这次会议要能真正发生成效，对于整军抗战与建国的前途，真正有所裨益，最根本的一点，就是要大家改革旧的习惯，造成新的风气，要依照我在会议讲评中所说的，践履笃实，贯彻到底！现在我们部队里面所谓旧的习惯，也就是最普遍而最严重的毛病，第一就是「浪费」，一切粮服器材与经费等，可以节省的不知节省，可以利用的不知利用，甚至随便抛弃损坏，不知尽心爱惜。第二就是「怠惰」，遇到一件事情，自己总是怕动，可以推诿于同事的就推诿于同事，可以假手于部下的，就假手于部下，自己的地位阶级越高，越是傲慢懈怠，不肯躬亲勤劳。第三是「虚伪」，无论对上官对同事对部下，不能开诚布公，更不能笃实践履，有责任则敷衍推诿，有缺点则粉饰铺张。这三个毛病，我们如果不痛下决心，彻底改革，那不仅军队不成其为军队，而且我们国家民族的前途，都是十分危险！我们一般高级将领，生当这个历史上最伟大的时代，本身又都具备了成功事业的基础，无论为国家，为个人都应该好好的成就一番事业，我们为什么不发奋有为，努力自强呢？我们要革除这三个旧习，第一就要以「实在」治「虚伪」。说实话，作实事，处处都脚踏实地，实事求是，无论对上官，对同事，对部下，一片精诚，毫无虚假，如此，就可以造成一种诚实的风气，过去虚伪的毛病，就可以革除了。其次，以「勤劳」治「怠惰」，无论什么事情，我们主官都要提挈部下，以身先之劳之。例如我们总司令，每一周或至少每一月要到各师部或各团部去轮流巡视一次；军长每周或每月要到各团部各

〔第303页〕连部去轮流不断的检察视察；至于师长，更要经常的到连部调查一般士兵生活的情形，考察其业务之勤惰，成绩之优劣。如此，整个部队的精神，都可以振作起来，而颓败之风就可以扫除了。第三，以「节俭」治「浪费」。首先要从我们个人生活作起，戒除奢侈、浪费，提倡刻苦俭约，对于部队经费器材，不仅要注重保管整理，不使有损坏散失，而且要极力撙节，要作最经济有效的使用。尤其对于「废物利用」一点，要特别提倡，普遍推行，以养成建军立国的一种革命风尚。 讲到这里，还有一件事，我特别要提起大家的注意：以后中央文武官吏到地方来，无论是视察或是过境，我们部队机关，尽可不必招待，就是招待，也不可在公费里面开支，一切食宿费用，必须要他自己付账。事实上我们一般军长师长团长与地方官吏，收入都很有限，那里还有余力可以招待人家！这一点也是我们以后要养成俭约廉洁的风气所必须切实改正的。 总之，我们如果能够力矫过去虚伪、懈怠、浪费的积习，树立诚实、勤劳、节俭的风尚，那不仅我们军队可以起衰振敝，我们国家民族的前途，都增加了无穷的希望！我切盼不久的将来，由于我们各位将领的努力提倡，使部队里面风气一新，来树立我们全国同胞建国的模范。这就全在各位能体悟总理行易知难的遗训，刻苦耐劳，笃实力行，来贯彻我们这次西安会议的精神。


西安军事会议讲评（二）

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第260页，第261页，第262页，第263页，第264页，第265页，第266页，第267页，第268页，第269页

〔第260页〕

——中华民国三十一年九月九日在西安王曲讲——

〔要旨〕
    甲、我军编制应以敌军为目标，而一切要求胜过敌人。
    乙、说明以军为战略单位之根据：
        （１）在使战略指挥机关由复杂趋于单纯，系统由纷歧趋于整一。
        （２）在谋补给线之简捷便当而省费。
        （３）在求充实战略单位兵力，使我军实力胜过敌人。
        （４）在求兵力运输与交通之便利快速。
        （５）特种兵移归军部指挥，便于集中机动使用，更能发挥作战威力。
    丙、研究军队编制必须注重兵员补充——军队编制应以国民组织作后盾。
    丁、说明敌国兵役制度改进之经过与成效，以为我军之借镜。
    戊、我军目前应注重之要务：
        （１）在补充各部队缺额。
        （２）在充实预备队兵员。
    己、敌军建制配属之特点与我军兵员供补应取之途径。
〔本文〕
    现代战争的胜败，其决定的因素甚多，而其军队编制良好与否，直接影响到他作战的成败尤为重大。如果编制优良，虽然战术稍差，还可以设法补救，反之，如编制不当，即令战术如何高明，亦要受到〔第261页〕不利的影响，甚至整个归于失败。所以对于军队编制之讲求，实在是我们高级将领最重要的一门学问，大家应该特别注重。现在我军的编制，已改为以军为战略单位，一个军辖三个师，军以上与师以下的各级编制，仍旧没有变动，只是将从前师为战略单位时所辖之若干特种部队，及所管的一切经理、卫生、交通、通讯及其它补给等主要业务，都移归于军部而已。这是最近两年以来我们根据抗战经验，研究改进所得的结果，关系于战略战术的成败甚为重要。但是在我们高级将领当中还有人怀疑这种编制的，以为从前以师为战略单位，运用甚为灵活，师长可以独断专行，能够发挥办事效率，现在改制以后，感觉许多不便，这种怀疑，是不应该的。要知道：我们军队的编制有一个要点，就是要能与敌国军队的编制相比较，因为国家与国家作战，在国防上除掉政治经济等各种条件之外，在军事条件上最要注重的就是编制，而我们当前唯一的敌人就是日本，因此我们军队的编制，就要以敌军为目标，无论在质与量两方面，都要能够超过敌人的力量，至少亦须与敌人实力相等，纔合乎抗战的要求。否则，如果我军的编制不如敌人，则未战之先，已立于失败之地。我们这次要改以军为战略单位就是根据这个理由。因为敌人军队的编制是以师团为战略单位，而我们从前抗战的经验，因装备及训练均不如敌人的关系，我须以三个师就是一个军纔能抵制敌人一个师团，而敌人一个师团之下只有两个旅团；一个旅团，辖两个联队——敌人一师团只辖三个联队者系最近临时性之编制——如此，他只要用一个参谋长及少数参谋组织师团司令部，而将作战教育训练及补给诸业务集中于此，以之指挥调度两个步兵旅团及骑炮工辎各联队（敌人旅团司令部仅是指挥部而已）不仅人员经费都极节省，而且系统简单，指挥敏捷，尤以高级指挥官之〔第262页〕企图与决心容易彻底贯彻。返观我们军队的编制，从前以师为战略单位时，用以抵制敌军一师团者，既然要三个师，则是以三倍于敌人师团的人员经费，来组织三个师司令部，如再加上一个军司令部，是为四个单位，而将一切经理、卫生、交通、通讯等分掌于四个单位之中，就是敌军只要一个单位，我们要有四个单位，敌军只要用一分人力物力，而我们所用的要比他多三倍以上，这样不仅人力财力多所耗费，而办事之空间时间，亦极不经济，其效果当然要远不及敌人了。而且人员众多，精神分散，致战斗行动迟钝，彼此意见纷歧，不能在协同一致之条件下，与敌战斗，作战效能，更不免为之减低！这就是我军编制落人之后了。现在改为以军为战略单位，使一切作战条件如诸兵种之协同运用与通讯补给诸业务，皆以军为主，以抵制敌人师团之编制，而军以下之师部，相当于敌人之旅部，仅司步兵指挥之责，如此，战略指挥的机关，已由复杂趋于单纯，系统亦由纷歧而趋于整一，自然步调整齐运用更为灵活了。这是我们现在要改军为战略单位的第一个理由。
    其次，就补给线来讲，敌人以师团为战略单位，无论对前方辎重之补给与后方兵站之补充，均较从前我军以师为战略单位时三个师所需前后方之补给机关与补给线为简捷便当。再以通讯一项而论，敌人由师团部可直达他的联队部，通常敌之旅团部常设置于联队部附近，或竟同设在一处，这就是敌人从每一个战略单位到所属联队，仅四条电话线即可足用，器材既甚节省，通讯指挥更是简捷。我们现在军队的编制，是一军有三个师至少有九个团，在以师为战略单位时，一切通讯指挥，都是要由军而师由师而团，不仅在器材与经费方面，至少要有十条电话线之设置，当此物力如此困难之时，岂可再有无谓的消〔第263页〕耗，而且补给和通讯等，系统愈多，手续愈繁，尤其是转折愈多，指挥监督亦愈困难，迟延错误之外，更不免军事秘密被敌偷窃与走漏的危险。于此即可见从前以师为战略单位时，我军编制缺点之一斑了。现在改正以军为战略单位，将若干特种部队及一切交通通讯补给等集中于军部，使之系统单纯，手续简捷，人力物力与时间皆可节省数倍，这从敌我两军编制之比较上观察，在装备力量难以立求加强之今日，实在是合理而进步，大家明白了这个道理以后，就不要再有疑问，而要将从前旧的脑筋与旧的观念，切实改变过来。
    再次，就部队兵力来讲：我们与敌人作战，最根本重要的一点，就是我军一个单位的实力要能够胜过敌人的一个单位！依据过去的经验，因为兵员装备与火器种种关系，敌人一个师团，我军要三个师纔能打过他，那我们编制的目标，就要针对这个事实，务求能以三个师的兵力，足以打破敌人一个师团，但我们最初开战时期，乃可以一个师抵抗敌军一个师团，而到了后来，甚至六个以上的师亦不能抵当敌之一个师团了！这就因为我们师的单位虽多，但兵员总是不能补充足额，事实上各师缺额总是超过编制预定数之五分之一，或至三分之一，其能维持仅有五分之一缺额者，已经算是难得的了。如此，我们以三个兵员实力不完足的师，去对抗敌人足有我军三师实力的一个师团，在编制上显然是一个大弱点，我们这个弱点如不改正，徒然维持这许多师的单位，兵员永无完全补充足额之时，致我军实力常感空虚，敌人兵力时时充足。因为敌人不但平时其师团兵力，可以保持足额，就是一个会战下来，遇有缺额，亦可迅予补充；而我军情形事实上恰与此相反，如何能够制胜敌人？所以为充实部队兵力，紧缩指挥机构〔第264页〕，以免除编制上之弱点与精神上受敌人之威胁起见，我们现在必须实行以军为战略单位，以充实军的内容与实力，而且要认真贯彻到底，纔能发挥成效。
    复次，就交通运输补给来讲。比方敌人战略单位为一个师团，担任一个方面作战任务，按照敌国以师团为战略单位的原理，他本是以我国东三省的道路与地形为标准的，就是在战场上要使他一个师团自前头至末尾于一日之内全师兵力能同时赶到战场，加入战斗。换言之，就是他一师团整个兵力与辎重，一天之内，都能集中到一个地方，共同参战；而我们从前以师为战略单位的时候，就是要有三个作战单位，始能抵制敌人一个单位——师团，如要将这三个师的兵力集中到一方面担任作战任务，至少要有三条交通道路同时并进，始可于一日之内达到目的地，但在我国内地道路与地形现实的情况之下，说是要三个师于同一天之内都能到达同一战场参战，事实上无论如何是不可能的！因为我们三个师至少有步兵九个团，再加上各师之特种部队及后方的一切辎重补给等，都要运送上去，如果联络与通讯稍生故障，那末，秩序就要混乱，甚至前面已经接战，而后续部队还没有知道。这样，我们一个师的实力和时间与敌军相较，自然不能成为一个单位了。而且三个师担任同一方面战斗，各师既各自独立成为一个单位，其军部只成为空虚的指导机关，如此缓急轻重，进退前后事实上不能彻底一致，遂难免被敌人各个击破，所以惟有以军为战略单位，纔可以免除这种弊病。尤其这几年来，我们军队作战，一遇前方稍有不利，往往会影响到全军的成败，所以在战场重点必须控制相当数量的预备队，而这种预备队兵力之多少与其配置适当与否，简直为每一个战役成败安危最重要的关键，即如以一个军作战，我们如能有一个师作〔第265页〕预备队，一定要胜过以一个团作预备队的部队，如我有二个师作预备队，即可以经过全战役会战，而兵力仍不致单薄不继。如果能照这样作到的话，那敌人现在已经临到衰竭阶段，亦不能如从前那样补充迅速实在了，他每一次会战下来，至少亦要有几个月的整理补充，纔能够再度会战，倘使我军果能始终维持一个会战以上的兵力和预备队，那我们就一定可以打胜敌人，抗战就可以很快的成功！但是假如过去以师为战略单位的编制不改正，不必说一个师不能维持一个会战，就是一个军即三个师的全力亦不能支持一个会战！这样，如何能够战胜敌人，所以我的意见，我们现在改以军为战略单位，是决不会错误的，将来作战时，我们一军有三师，在前线正面有一师担任战斗，后面就可有两个师作预备队，否则，前面一个师作战，后面至少有一个师作预备队，其它一个师在后方训练补充兵，如此，必比从前的编制实力能够持久，而且要强过数倍。总之，我们以后战略单位，至少要能够维持一个会战以上的兵力，纔能够每战必克，来争取抗战最后的胜利！
    自从我们改军为战略单位以后，有些师长说：各师原有的炮兵工兵等，都集中军部来指挥，师的力量便减少，运用更觉不灵，这种说法其实不然。我们现在要将特种部队与补给通讯等业务都集中于军部的原因，并不是减少各师的力量，而是要充实各师的兵员缺额，增加他的实力，而且各特种部队移归军部指挥以后，只要他军长部署指挥得法，运用灵敏，如此于各师只有增加效力，而无欠缺的顾虑。不过现在有些军长，对于战术上诸兵种协同战斗之原则与应用，不注意深加研究，往往将特种兵控置在后方，或聚集于军部附近，不知轻重缓急，适机运用，要等到与敌人开战以后，看到那一个部队需要炮兵或〔第266页〕工兵时，纔增援上去，往往错误时机，以致特种部队集中使用反失了效能。只要我们做军长的对于特种部队的控置与使用，特别注重研究，对于敌情能明了，事事能有准备，有决心，成竹在胸、临战使用能够适切机宜，只要作到这一点，那我们以军为战略单位，就可以发挥功效，而决不致于有上述的缺点。
    讲到这里，我还有一点重要的意思，是我已经常常对大家说的，现在要在此再提一提，就是作战的要诀，我们作战，要使士气持久不衰，战斗精神始终如一，第一条件就是要不断的补充，而补充之最重要的事物，就是士兵，就是补充兵，必须补充和预备队充足，一仗打了下来，遇有缺额，立即可以补充上去，使一般官兵心理，常觉有不断的增援，然后士气纔能经常保持旺盛，而战斗精神纔能始终如一的不衰。这一个要诀，我们高级将领必须知道，也是我们研究军队编制问题所应第一?重的要点。否则，如果军队补充兵额欠缺，后方的预备与后备兵役办理不良，那军队就不能对外作战，所以我们高级将领要知道：打仗要求胜利，不是说前线配备了几多师，几多军就可以达到目的，而最要的胜利基础，还是要后方有充分的补充兵员，使平时军队编制能够扩充而为战时编制，战时编制能够经常保持补充，部队实力，始终能保持如一，随?战场的需要而源源的供给不断，这样，纔能与强敌决最后之胜负。我们的敌国——日本的编制与战略，最注重的就是这个问题，他们在明治维新以前，也是和我们中国一样，一个师团的编制，就只有一个师团的兵额，而没有什么预备役与后备役作补充。自从明治六年他实施征兵以后，规定现役兵之外，乃有预备役与后备役，使平时一个现役师团的编制，到了战时可以获得三倍兵员的补充；等到甲午中日战争以后，他感到过去虽然设有预备役与后备役，但因为转役、免役与死亡出〔第267页〕缺的减耗，平时一个现役师团，到了战时仍只得一个师团之用，非力加增强，扩充预备兵额，决不能对外作战，所以他又创设补充兵制。这样，不仅他平时现役兵一人战时可动员战斗兵三人，而且每一个预备与后备役的战斗兵之后，必有一个补充兵预备?，这就是他平时现役兵一人，战时可得六人之用。到了日俄战争之后以迄于一九一八年第一次世界大战终结时期，日本为要向外侵略，仍感补充兵员不足，仍再修改兵役法，延长后备役与补充兵役各五年，由此兵员大加扩充，这就可使平时现役兵一人，到了战时能得战斗兵与补充兵十人之用，而此后二十年间，敌人的兵役法仍不断的有修正，或增设第一第二补充兵，或缩短现役兵年限，延长后备役与补充兵役年限，或者减低征兵年龄为十九岁，或者降低适役壮丁身长标准，一直到「九一八」事变为止，他平时现役兵一人，战时甚至可得到战斗兵六人，补充兵九人，共十五人之用，换句话说，就是他平时一个战斗兵，后面就早已有十四个补充兵跟?，来作他战争的后盾。返观我国的军队，现在因为征兵制度施行未久，国民组织未臻完善，不仅后方补充兵不易充实，就是前方部队缺额，亦常难补足，因此，我们虽有无限的兵源还不能作有效的发挥，这是我们目前要充实预备兵员，确保军队编制急要解决的一个最重要的问题，也是我们今后要建立新军队，建设新国家最基本的一个要务。必须大家明了了军队编制与兵员补充有这种不可分离的关系，碓立了这个观念，纔知道现代所谓军队，其组成要素与编制，以及其与战略战术的关系，而后纔可谈战术，谈军事，亦惟有这样，纔能配得上说知兵的将领。由此可知我们现在军队的编制与战术，距离近代化的程度尚极辽远，不过目前改军为战略单位，算是已向前进了一步，但大家如果还是和从前一样，只知有了部队摆在面〔第268页〕前，即算有了兵力，而不知军队应该如何补充，应该如何以国民组织作后盾？以致各军各师缺额怎样补充也补充不足；长此下去，我们作战不失败也要失败了！现在大家都说我们只要能持久下去，敌人兵力消耗，不攻自败，殊不知无论那一个国家的军队，总是以能够战斗为获得胜利的条件；如果我们不能适应战场的需要，保有不断兵员的补充，对于敌人能有断行攻击，继续不断攻击的战斗兵力，那我们决不能排除侵略的外患。所以我们今后如果不能作到像敌国日本一样，平时一个战斗兵战时可得十五个兵之用，至少亦要作到他明治六年时代前方一个师团能有三倍兵额的补充，换句话说，就是前方一个战斗兵，后方要有三个补充兵作后盾，纔能维持我们持久战的力量。所以大本营目前研究每军三师制的区处，以其中一个师专在他本军的师管区内负征集训练之责，其它二个师——即三分之二的兵力——在前方担任作战，如此，始终有一个师即三分之一的兵力来继续的补充他前方作战部队的缺额，那兵员就不患不足了。总之，我们高级将领目前最要注重的，第一在如何充实我们的部队，第二在如何作到有合理的预备兵员，纔能建立现代化的军队，以战胜敌人，这是我们应该特别了解和彻底研究的。
    刚纔提到敌人兵役的改进与兵员充实的内容，还有一点值得我们参考的，就是他各师团都配属有固定的师团管区，师团管区之下有联队管区，以为兵役行政区域，使各部队兵员的补给，能够保持他的建制，各师团的补充兵，即以在该师团管区内征集为主。如此，不仅动员召集的业务，容易施行，而且同一部队的士兵，都来自同一乡间，风土人情习惯，都是相同，官兵自然更能团结互助，如遇有新兵补充不上，或者部队作战不力，一般乡邑族戚父老，必不胜其生死相共之感，而要共谋设法补充。这是敌人〔第269页〕役政机构健全，社会基础稳固，所以能够大大的补助行政之不足的地方。我们现在不仅社会组织缺乏，就是行政机构亦待切实改进，但要作到完全充实有效，不是短时间所能达到目的，即如敌人他自从明治六年实施征兵以来，到现在已有六十余年的历史，方能得到今天的成就。我们现在当然也要从充实地方组织——保甲制度，健全役政机构作起，以期兵役法规能够推行尽利，兵额补给能够尽量扩充，但为时间与环境所限，故事实不能过存奢望，尤其军队自身不可怠于努力，而专推诿于行政与保甲人员。要认识我国现在社会条件与国民教育程度及其对于国家义务的观念，都还没有十分的具备，因此，目前我们第一步只希望做到社会不妨碍我们兵役而能明了他对于兵役的义务，然后第二步再求社会政治与军事衔接为一，密切合作，以建立我们国军深固的基础。所以在目前大家最要注重的，就是我们要创立一个健全有效的兵役制度，亦必须由我们在前方的高级将领根据事实经验与当前的需要，自动研究，改进兵役，协助兵役，而且要本身自己能解决前方的逃兵问题，而不能专待行政机关与社会组织的改良，再来求解决这个问题。例如要防止逃兵，必须由我们军队官长自己来根除本身所以使士兵逃亡的原因，纔能达到目的。又如解决补充兵问题，就必须由我们军部自己派选干部亲去负责办理，纔能明了社会实际情况，知道如何切实改进。如此，在目前情况之下，纔可以充实各军部队的缺额，加强战略单位的实力——使能至少支持一个会战以上的实力，来打破当前的敌人！至于整个军队编制问题，以及与此有密切关系的兵役制度问题，当然要由大本营来研究决定，而已经核定的军为战略单位制度，大家就必须体会要旨与精神所在，共同一致，彻底奉行。


西安军事会议讲评（三）

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第270页，第271页，第272页，第273页，第274页，第275页，第276页，第277页，第278页，第279页，第280页，第281页，第282页，第283页，第284页，第285页，第286页，第287页，第288页，第289页，第290页

〔第270页〕

——中华民国三十一年九月十日在西安王曲讲——

〔要旨〕
    一、敌人的优点与弱点：
        甲、敌人的优点：
            （１）能节俭简省，废物利用，并特重物品之整理与保管。
            （２）教育切合实际，一切办事亦注重实在。
            （３）下级干部教育健全完备。
            （４）奉行命令，能够不顾危险困难，一意贯彻到底。
            （５）对于各种小动作，训练精到。
            （６）能协同一致，密切联系。
            （７）计划周详，准备充实。
            （８）作战必处于主动地位。
        乙、敌军的弱点，在陷于防广兵单，不能自拔，然我军不敢乘其薄弱点，断行攻击，实为最大耻辱！

    二、我军的缺点——军风纪问题：
        甲、一般的缺点：
            （１）赌博。
            （２）走私。
〔第271页〕
            （３）吸运鸦片。
            （４）扰民。
            （５）经营商业。
            （６）加入帮会。
            （７）军官眷属住在部队附近。
            （８）新兵殴打接兵官，中途哗变。
            （９）部队接收新兵之弊病。
            （１０）高级主官不亲到部队检查与点名。
            （１１）部队主官不能彻底监督命令之执行。
            （１２）谎报欺骗，督察不严。
        乙、我军风纪军纪败坏总因，为「浪费」、「骄惰」与「虚伪」，今后对症下药，必须养成「勤劳」、「节俭」与「朴实」的风气。
    三、教育与训练问题：
        甲、高级主官对于部队教育训练，应躬亲督考，切实负起责任。
        乙、应注重干部教育，尤应特重中级干部战术作业训练。
        丙、军长师长应亲自选训谍报人员。
        丁、我军谍报工作，应积极打入伪军与敌伪混合部队。
        戊、对敌伪宣传工作之组训，应特别注重。
        己、技术训练应注重下列两点：
            （１）加强工兵技术。
〔第272页〕
    （２）注重通讯兵之技术，特重记号指挥与联络。
    四、对敌战略与战术问题：
        甲、三句口号：
            （１）射击目标，要「先找敌人的军官」！
            （２）攻击目标，要「先找敌人的指挥部，尤其高级司令部」。
            （３）战斗目标，要「多杀敌人，多获俘虏」！
        乙、攻击战术之两要点：
            （１）专攻敌人的薄弱点。
            （２）加强狙击队活动。
        丙、我军反攻作战之原则——由局部胜利扩充而为全部胜利。
        丁、我军反攻作战之战法——先攻敌阵之薄弱点，再依次攻破其大小据点，俾我军能主宰全面战场，而迫使敌军初则不得不放弃线而守点，再则不得不放弃小据点而守大据点，最后则全部聚歼于我军之前。
〔本文〕
    第一、敌人的优点与弱点，这几天会议报告当中，各位所提到的除了上面几个问题之外，大家还说到各战场当面敌人的情形与战斗的经过；我以为我们今后要反攻敌人，消灭敌人，必须对于敌人的优点与弱点何在？重新检讨明白，然后知己知彼，纔能百战百胜。
    讲到敌人的优点，第一就是他能节俭简省，而不浪费。他们上下一致，都能作到这一点。即如日常饮食之一「便当」——饭盒、一水壶，旅行寝息之一背囊、一薄毡，就是他们生活简省的习惯。而平时〔第273页〕对于一切东西，无论旧的新的，都能注重整理、保管，甚至室中所用铜片铁钉，都没有随便发锈或浪费的；即令到了不能再用，不得不作废了的对象，都还是要废物利用，决不会任意抛弃的。例如他们作战，子弹打完了，弹壳仍旧要搜集起来，而以之翻装弹药的次数何止三次四次？他们处处地方都能节俭简省，注重废物利用，所以他小小的国家乃能够强大兴盛。而我们现在不仅一般社会奢侈浪费的风气到处可见，就是军队里面，都还不知道勤俭的重要，没有彻底养成节省的习惯，你看我从前要大家奖励士兵收拾弹壳，到现在能够作到的有那几个部队？甚至我们部队用餐，饭粒菜汤洒在满地，平时对各种器材物品，随意散乱搁弃，不知整理管理。当此物资缺乏，外援难继之时，我们一般军队与社会这种浪费消耗的恶习，如果不彻底改变过来，那我们以后抗战对于物资的困难，与精神的堕落，都将无法补救！对于抗战建国前途，实在是一个很大的隐忧。我们觉得敌人的优点甚多，如教育周密，武器精良等都是，但这些还不是他真正的长处，他们最大的优点就是能节俭，能简省，不浪费，不废弃，足为我军的借鉴。大家要知道：我们现在要养成节俭简省的风气，戒除奢侈浪费的陋习，首先就要从我们军队作起；而在军队当中，又首先要由我们高级将领本身作起！在此艰苦抗战时期，我们治军真是要如治家一样，不仅平时对于一切器材经费，要能够整理管理，节俭惜用，而且必须作到一人要当二人用，一时要当二时用，一分金钱，要发生两分金钱的价值，一件物品，要发挥两件物品的功效，如此，我们现在全国部队，至少就有三分之一的物资与经费可以节省下来，则其补益于战时需要者，效果是何等弘大！这是我们今后治军抗战要胜过敌人最重要的一点，是在节俭与简省，大家不可不特别注意作到。

〔第274页〕

    敌人的第二个优点，就是他们教育能切合实际，一切办事亦能切合实际；所以他们军队技术能够不断的进步。反观我们部队学校与机关就都忽略了这一点，不仅教育训练往往空泛而不切实际，就是办事亦只有形式与教条，总是千篇一律的毫不顾实际的情形。即如我这次到西北视察，发现在西北部队被服的发放，亦照全国其它地区的驻军一样，这是军需机关完全没有顾到西北的气候与其它地区不同的实际情形。须知在西北一年之中，官兵至少要穿六七个月的棉衣，而可?单军服的时期，比较短促，因此军需署对于西北驻军，至少一年要发棉衣一套，尤其是短裤不适于骑兵，冬天更不能发短裤，这样，纔是切合实际。对于敌人切合实际这一个优点，是值得我们深切留意的。
    敌人的第三个优点，就是下级干部教育健全而完备；因此他对于士兵的训练管理与作战指挥，都是十分容易。我们平时一般人的观念对于军队下级干部，不知重视，教育与训练都很粗疏，殊不知我们军队要士兵健全，首先就要下级干部健全，有了健全的下级官长，然后纔有精锐劲练的士兵，我们对于下级干部尤其是上中下士的健全，这一点，大家今后要效法敌人，切实改进纔好。
    敌人的第四个优点，在能彻底执行命令。他们一般官兵，凡是奉到上级的命令，无论处境如何危险困难，任务如何艰苦繁巨，都要照?所限定的时间地点绝对彻底奉行，必求完全达到任务为止。这是他们军事教育最成功的一种精神。因为他们有了这个优点，所以他现在虽然到了困顿衰竭的阶段，上级官长一有命令，下面官兵仍是绝对奉行，所以能够如此持久不败。如果我们军队官兵，亦能人人都具备这种绝对执行命令贯彻命令的精神和素养，凡是奉到上级的命令，都能贯彻到底，切实执行，那以我们堂〔第275页〕堂正义之师来抵抗倭寇残暴侵略之卒，还有不能消灭他的吗？敌人这个绝对执行命令贯彻命令的特点，我军以后务必设种种方法，教育一般官兵作到，来养成我们军队战胜攻取的基本精神！
    敌人的第五个优点，是对于各种小动作，训练精到，故能动作实在。这种事例，你们在前线留意观察，就可以看得出来，此地不必一一举例说明。不过这一件事虽属简单平常，但关系于军队之优劣成败，实在最为密切；我们高级将领不可不时刻努力，督促部属官兵认真作到，而不容稍涉疏忽随便。
    敌人的第六个优点，就是能够协同一致。他们军队无论在什么时候，到什么地方，不仅各兵种与各兵种之间以及各部队与各部队之间能够协同一致，就是官兵个人彼此之间，都能有这种协同一致的精神。所以他们到了作战的时候，决没有各兵种不能配合协同的，或者一部份部队在被我军攻击而其它部份官兵袖手旁观的。我们今后也一定要养成这种协同一致的精神与能力，使一般官兵听到那一个方向的枪声炮响，大家就要朝?那一个方向猛进增援，如此纔能够打胜敌人！
    敌人的第七个优点，是计划周详。例如他们高级司令部除了临时作战命令以外，他们每下一个命令，至少必于事前皆研究妥当，务求计划周密，准备充足，纔颁布下来，所以他们下级执行命令时，行动格外快当，进展格外迅速。而我们军队通常颁发命令，许多都是临时应付的，甚至是作战命令，事先对于搜索敌情，侦察地形等等条件，亦往往不加注重，准备不能确实，以致临阵不能达到预定的任务。今后大家务必以此为鉴戒，要效法敌人的长处，无论拟订何项计划，总要不厌其详，如其是预定的作战计划，必须事先对于侦探索搜各种情报要越周密，各种准备要越充实越好。祇有周密的计划与充分的准备〔第276页〕，纔是胜利与成功的保障；而不实在不详确的计划转为败事的根源！
    敌人还有一个第八的优点，就是作战必处处立于主动地位，也正是因为他能计划周密，谋定后动，所以他纔能够作到这一步。本来争取主动可以说是战争胜利的基本要件，敌人每次向我们进犯，就都是力争主动，但一旦被我军粉碎了他的计划，他不得不转为被动时，就要向后撤退；可见作战必处于主动地位之重要。
    以上所说敌人的优点，可以说都是为我军之所不及，我们今后要反攻敌人，击破敌人，必须明了他的长处所在，而谋所以超过他、抵制他，然后纔能确操胜算。尤以其中节俭简省而不浪费，注重对象整理保管而无废弃一点，特别值得我军警惕效法，望我全军官兵一致努力作到，务求胜过敌人为要。
    其次，讲到敌人的弱点。我昨天对大家说明「目前对敌军两个严重问题及我军的对策之研究」的时候，曾说敌人现在因为要抽出他正规军到其它战场去作战，就不得不以伪军来填防；这是他第一个弱点，其第二个弱点就是他要进攻我们某一个地方，因为他兵力不足，所以只能从我全国各战区凑调兵力，集中进犯。这就是暴露敌人两个最大的弱点，而他这两个弱点之所以产生，是由于他「兵源枯竭」，「防广兵单」之所致。本来敌国以蕞尔三岛，区区六千万人口的国家，而要在大陆上侵略我们广土众民四万万五千万人口的中国，在海洋上又要与美英列强争夺太平洋上的霸权，实在是不自量力，无异于自取败亡，到现在他虽然侵占了我们中国沿海沿江重要的交通点线，在太平洋上亦占领了数万里的海面，但他实已陷于四面皆敌，防广兵单的险境，充分表现了他无以为继的弱点。我们知道了他这个弱点所在，〔第277页〕亦就是他的失败时期已经临到了，以后他在我们中国地区之内，我们真是要攻击他那一点，就可以攻破他那一点，只要我们高级将领有精神、有决心、有胆识、有准备，没有那一个地方，我们不可以打败敌人的。固然他在一些重要的交通点在线布有铁丝网，构筑了长距离的濠沟和据点工事，我军须要有相当时期的训练与准备，纔能反攻得手；但现在各战区前线，大多数地方都是敌人不能步步为营，处处设防的，我们就应该乘虚蹈隙，相机发展，随时可以攻击他，随时可以驱逐他！但我们军队明明知道他弱点与各处的虚隙，而仍是不敢向他进攻，反而任令敌人自由抽调兵力，让他投机取巧来侵犯我弱点，或让他正规军抽调他去，而以伪军来填防，这就是我们高级将领无准备、无决心，根本不想法去打击敌人的缘故。我以为我们现在的缺点，无论文武人员，越是阶级高的，越为他的地位所限制，总以为他自己地位高了，什么事就都假手于参谋副官或秘书去办，而他自己完全不想用脑筋，不肯勤劳自勉，亦没有企图心，敌忾心，而往日所有的革命和战斗精神，几乎丧失殆尽；所以明明看到敌人的弱点虚隙而不敢进攻，明明很容易摧破敌人的阵地，亦无意去摧毁他；这是我军目前最大的一个危机！希望大家听了我这一段话之后，要特别惕励奋勉，振作有为，今后就要拿我们过去作中下级军官时期牺牲负责的精神，与焦思苦虑的脑筋，将我们部队所有教育训练与作战各种业务，由我们亲自负责担任起来，而且一切都要针对敌人的优点与弱点所在，切实研究，努力自强，加紧准备，来打击当前的敌人，争取最后的胜利，这样，纔能完成我们神圣抗战的任务！
    第二、我军的缺点——军风纪问题 关于这一点在说明之前，我有几句话先要告诉各位。我们抗战〔第278页〕了五年以上，前方军事能够维持到现在这个地步，而且造成了今天这样一个胜利的基础，不能说我们高级将领不努力，不勤劳；各位在前方，实在是勤劳辛苦，为本委员长所时刻系念不能忘怀的。但要知道，我们高级将领为国家为民族为主义来尽到自己的天职，辛苦勤劳，乃是我们分内应有之事。我们军队因此能表现一些优点长处，也是我们职责之所应尔，所以我今天不赞扬我们自己本身的长处，因为你们各位将领的长处优点亦就是本委员长的长处优点，所以不必多说。我这次来到西北召见各位，是要各位能将我们军队的弱点和各种毛病，能够切实检讨出来，彻底改正，以期造成新的风气，发挥新的力量，来驱除当前的敌寇。
    讲到我们军队的缺点，实在很多，今天不过举其大者几点，对各位说明：
    一、是赌博：一个军队如果赌博成风，则纪律废弛，业务荒弃，精神堕落，官兵之间各自为敌，如此如何还能打敌人？这样的军队，是没有不打败仗的！这个道理，二十七年我在武功会议的时候，已曾对大家剀切告勉过了；但到现在还没有完全戒除，有些部队还是有官兵同桌共赌的，甚至有军长与师长在一起赌博的，这真是我军莫大的污点和耻辱！我今天姑隐其名，切盼大家特别警戒，务必彻底铲除这种最恶劣的习惯和毛病。我现在要授权各战区司令长官与各集团军总司令，以后如再有这种上下共赌情事发生，应该要一律就地枪决，先杀后报，切勿稍加宽容！
    二、是走私：这一个弊病，我不啻已三令五申，要大家严切禁止，但到现在仍然没有戒绝；须知军队走私，则必军纪荡然，如果官长犯此毛病，则威信全失，部下即不当你是官长，而且上行下效，都以〔第279页〕走私营利是图，则全军败坏，生命都将为之断送！这一点，各级将领必须负责密察，痛切禁绝为要。
    三、运吸鸦片：这是过去老腐败的军队，纔有这种自杀的现象，现在我们全国军队，都受了抗战革命的洗礼，应已彻底铲除！但据报告尚有极少数落伍将领仍有犯此罪行，我们一般高级将领必须认真检查，究竟我们所部军队当中，运烟吸烟等事，已否完全肃清？要知道：即令你上官自己不犯此罪，而你的部下有此罪行，亦等于你自己犯罪一样。因为你作上官的如不能严加根除，那就是你作上官的有亏职责，无异放纵部下毒害民族，出卖国家一样，实为道德法纪与天良所不容！
    四、是勒索扰民。现在各部队派出去的官兵差遣或便衣侦探与各种调查人员，往往在各地方任意欺压百姓，而且有强取民众财物等情事发生，主官告戒督察，一有疏忽，民众受其骚扰，苦不堪言，影响军队纪律与军誉，莫此为甚！
    五、经营商业。本来我提倡军队设立合作社的原因，为改良官兵生活，这种良法美意，应该推行尽利，但天下事有一利必有一弊，现在我们军队当中竟有藉合作社名义来经营商业，反作为营私舞弊的渊薮，尤以沿江沿海附近一带，与交通冲要地区的驻军为甚！我们各级主官不可不格外严防，认真查察。我们军人要测验自己的生活道德是否堕落腐败，就看我们是否曾同商人接近，如果你常与商人接近，那生活必然腐败，如你竟与商人伙同经商，道德即告破产，因此，我们要生活不腐败，道德不堕落，就要严格避免与商人接近。现在军人经商的流弊，恐各战区都不能免，希望各位司令长官与总司令要严切取缔与禁绝，如有经营商业贩卖仇货的，一律视作通敌论罪。

〔第280页〕

    六、加入帮会。本来所谓青红帮是中国下层社会流行已久的一种组织，在过去他们只是以互助为标榜，以迷信为手段，来吸引他人参加，虽然流品复杂，思想生活落伍，还不致有什么很大的流弊。但是现在一般反动份子奸伪匪党都想来利用帮会，实行他破坏我们军队与后方政治社会的阴谋，我们就不可不严密防范，严格取缔，否则后患不堪设想！因此，我们高级将领如果有已加入帮会的，必须首先立即退出，如果部下官兵已有加入的，亦要限期调查明确，斟酌情形，分别妥善处置，至少亦须严密监视其活动，设法逐渐使他们的思想习惯，统统能转变过来！要知道：我们军人尤其是已经加入本党党籍的，既然宣誓入党，置身于革命队伍之中，就要忠于党国，忠于主义，忠于国民革命军，切实履行誓言，尽到职分，决不许另外再加入何种组织，亦决不容为腐恶环境所引诱。这是关系最重要的一件事，希望大家严切作到。
    七、军官带了眷属住在部队附近。此事我曾迭次命令禁止，但现在大家还没有作到。今后各战区司令长官如果不妥筹办法，认真严禁，那将来我们军队打败仗，就必然是受了军官携带眷属之累。现在我观察一般部队凡军官带了家眷住在部队附近的，没有不败坏军风纪的，尤其是我们上级官长犯了这个纪律，那部属官佐又焉能不变本加厉？！特别是在部队开拔的时候，如前次我们部队由西昌开往滇西去的时候，官佐带了眷属同走在一路，到一处地方要借用民众房屋、炊具、器物等，甚至占住民家闺房，取用民众财物不给报酬，使民众望而生畏，以致从前他们地方对于我们军队一点好感，现在都丧失了。本来我曾经有命令规定，部队出发时，对于官长有家属之累者，我们主官应设法予以解决，不许其带了家属同〔第281页〕行，或住在部队附近，而应按照规定，使住在离前线三百里以外的地方。这一点，今后要各战区长官负责实施，务必严格作到。我在上面已经说过，各战区长官司令部应设置军官眷属安置处，负责统筹安置军官眷属事宜，凡是战区军官家眷，只要不将他间接亲属朋友混杂其中，我们各战区就可以择定适宜地区，集中安置，例如陕西甘肃西康后方到处都有空地，可资利用。一方面派人为之管理关照，发给军米，予以维持；一方面更可督促其从事生产，如开辟农场，或经营工厂等，即如汤总司令所部的官兵眷属，尤其是遗族就是在西昌集中居住，从事开垦。此事只要由你们司令长官或集团军总司令总其成，拟定详细计划与具体办法，我可以介绍银行借款，以充开办资金之用，或由你们自己负责另筹其它办法，来解决所需经费问题。这件事关系军风纪之维持，甚为重要，只要办理得法，应用经费，在所不惜！
    八、新兵殴打官长，中途哗变，是为最严重的问题。这是据第十五军军长所报告的，各部队派去的接兵官，在途中被新兵殴打，实行哗变，这固然是由于我们主官用人不当，平时教育不良所致，大家应以此为戒；但我想此事与前面所说的青红帮及反动份子之勾引煽惑大有关系，实为我们军队目前最可忧虑之事！如果大家再不谨慎警戒，竭力消除这严重的事态，那你们将领自己的生命，都将没有保障。希望各位要特别注意消弭才好！
    九、部队接收新兵之弊病。我昨天所讲的征兵冒名顶替之事，大家都知道这是由于社会不良和役政办理不善所致，但部队接兵官之舞弊，也是一个最大的原因。比方我们部队驻老河口要派官长到四川去接兵，接兵官在四川并不领到足额新兵，沿途更放任新兵随便逃跑，或遇途中士兵发生疾病，更是任意〔第282页〕丢弃不顾；如此，即可省出火食费用，归入他接兵官的私囊，等到行抵驻地老河口附近，为要归队复命起见，就拼命在其附近捉拉民众充数，以致发生张冠李戴，冒名顶替之事亦是不少。更有新兵既系临时强拉而来，为要防其逃走，乃用绳索串缚，视同罪囚，这种现象，到处沿途可以看到。凡此弊病，都要由我们高级将领躬亲查究，从严取缔，如能法办这类舞弊官长若干人，不仅冒名顶替之弊可以减少，而且军队纪律，亦可以从此整肃。
    十、高级主官不到下层部队监督点名。现在我们部队主官有一个最大缺点，就是团长不到连部，军长不到团部，总司令不到师部亲自督察点名，以致部队实际情形，几乎完全隔膜，而他自己每天只知坐在司令部内办公画行即算了事！殊不知我们军队之进步与否？军风纪之优良与否？乃至逃兵之多寡，病兵之有无？全要看我们高级主官能否按期躬亲检查，与临时点名而定。尤其点名一项，益处最多，功效最大。因为我们所属的部队，经过我们主官一次点名之后，虽然对于被点到的官兵姓名，或许因为人数众多，主官一时不能全部认识；但部属官兵对于我们主官，却已获得一个识面的机会，如再经几次点名见面以后，不仅彼此音容形态都得认识，而且上下感情亦自然会逐渐增强了。这样我们带兵的第一步基础纔算是确定了。至于在点名的时候，我们还可以清查部队缺额多少！官兵精神体格如何？生活火食如何？武器装备是否完整？教育训练是否进步？而官兵对于我们，更可藉此机会报告下情，陈诉困苦，如此，上下情意畅达，精诚感通，对于部队之改进，纪律之整饬，实有莫大的功效！但现在因为我们团长不常到连部，军长不常到团部，总司令亦不常到师部，甚至新兵入营以后，主官从未去点过名，士兵更
〔第283页〕无认识上官的机缘，至于士兵的生活教育与营务管理等，各种实际情况，当然更是漠不关怀，茫无所知！而其它一切考核与赏罚，更是无法?手了！这是从前军阀时代的带兵办法，现在抗战革命时期，如何能容有此现象！所以今后总司令军长对于所属部下官兵，必须至少每半年或一年要亲自点名一次，而师长团长则必须每月轮赴所属各连检查巡视与点名一次，务求部属能认识我们主官，主官能认识自己的部下，对于一切教育训练与营务巨细，随时发现毛病，就要随时督促改正。如此，我们军队所有的缺点和积弊，纔能够日见消除，以达到健全充实的境地。总之，主官「躬亲勤劳」，实为整顿军队，振作士气，团结精神，改进业务最重要的条件，是我们高级将领所应一致努力作到的。
    十一、部队主官不能彻底监督命令之执行。我们现在无论总司令对军长所下的命令，或军长对师长所下的命令，或师长对团长所下的命令，往往命令颁发以后，就算完事。至于如何监督部下执行命令，要他彻底作到，却完全没有想到！这是一个最大的缺点。敌人——日本就不是这样，他们部队主官，一方面下达命令，一方面就派了参谋或副官，督促受令的部下限期限地的彻底实行；所以他们一切命令，都能够彻底作到。我们一般高级将领，今后也要有这种监督部下彻底执行命令的精神，养成一般官兵彻底奉行命令的习惯！凡是下达一个命令，必须把握重点所在，亲自或派员监督部下实施，务求切实作到。至对于作战命令，更必须我们主官能够亲到前方最紧急、最危险的方向去监督指导，然后部下执行命令时，纔能够贯彻到底！这一点大家过去实在没有作到；今后必须发扬这种精神纔好！
    十二、谎报。军队谎报欺蒙之习，现在到处难免，流弊所及，不仅骗上官，骗同事，骗部下，而且〔第284页〕他还要自己骗自己；影响于我们军人的人格与民族道德，实在是异常严重！如果我们革命军人不能彻底痛革这个恶习，那不仅是军队，连到我们国家社会的前途，将不堪设想！这固是由于向来教育失败和社会虚伪成风的结果，因此，我们现在要涤除虚伪谎报的风气，也必须先从我们军人教育与训练?手，更要由我们高级将领以身作则，厉行感化，使一般部属都能够忠诚无欺。凡事知道的就说知道，不知道的就说不知道，奉行一个命令已作完的纔说作完了，没有作到的应说没有作到，决不能有丝毫虚伪欺骗的地方，倘使真是他的能力不够，以致一件事应该知道的他不知道，应可作到的他不能作到，那只要他能诚实报告，我们上官都可以原谅；但如他谎报欺人，那就决不能宽恕了！要知道：现在一般部下之所以欺伪成风，也可说是由于我们主官所养成的，就是因为我们自己有时不能以身作则，或者是督察与赏罚不明所致，这是今后必须切实改正的！
    以上所说我军的十二缺点，前七点是关系于风纪之废弛，后五点是关系于军纪之堕落，而推究我们军队军纪之所以败坏至此的总因，则不外三项：（一）浪费、军人浪费成习，则赌博走私等无耻之弊就相因发生。（二）骄惰、因为骄傲怠惰，所以对部队整训不肯勤劳，不求实在，对于地方官吏民众，任意轻侮，任意骚扰，所以军民就不能联络合作。（三）虚伪、因为虚伪，所以要谎报军情，欺人自欺，对一切训练作战都不求实在。我们知道了这三大病根所在，今后就要以「勤劳、节俭、笃实」六字来对症下药，严切力行，只要我们全军上下能彻底作到这六个字，养成勤俭笃实的风气，则上述十二缺点，可以尽除，而一切军风纪问题，也可以迎刃而解了。

〔第285页〕

     第三、教育与训练问题　我们抗战要能得到最后的胜利，根本的问题，还是在教育与训练。如果部队训练精勤，教育完善，能够发生实际的效果，则其它一切问题，都可以连带的解决。但是我现在要求大家反省一下，我们过去对于部队的教育与训练，有没有注意？即使注意，是否曾用心研究，切实改进？我想大多数是像我上午所说：无论什么事情，交给参谋副官去代办，根本不曾以身作则，亲自到部队里面去督促考核，这就是我们部队整训不能进步一个最大的原因。以后我们要使教育训练发生效果，就必须我们主官心到口到目到手到，以身先之劳之，每周每天轮流不断的亲自到各团各连去点名，校阅，检查，考核，发现缺点，就要加以详切的讲评，而且要督促部属，依照讲评来切实作到。如此，到了三月或半年之后，部队的精神纪律，自然而然就会进步，战斗实力就可以提高了。
    再讲到我们部队训练现在的缺点和以后训练应该注意的地方。我认为现在部队训练的缺点，第一就是干部的教育不够；部队里面各级干部的学问技术，都不能达到水平，不能和自己的责任地位相称，此其原因，固然不止一端，但最重要的一点，就在于我们上官平时不能善尽指导启迪之责。有的长官看到部下的学问技术不合理想，甚至就根本存一种厌弃的心理，完全抱一种不闻不问的态度。这真是绝大的错误，要知道：我们的事业，完全寄托在部下的学问技术之上，而部下的学问技能，又全靠我们来督促考察，无论技术训练也好，或是其它的特殊训练也好，都要我们上官亲自来提倡督导，每周或每月必须轮流到各团部连部去甄别考验，尤其是对于中级干部战术作业的训练，特别应该注意，高级司令部参谋长必须派遣得力的参谋，协助主官，主持其事，现在我们部队作战，可以说大都没有真正的计划；其原〔第286页〕因就在于我们过去缺乏战术作业的训练之故。只要我们上官，对于教育训练能积极实在，则部下自然不敢不特别努力，而我们既常常与部队接触，亦自然能明了他们教练的进程和缺点，就不难因才施教，分别加以指导和改进了。
    第二是部队对敌伪谍报宣传工作的训练不够，因之现在敌后的宣传谍报等工作，都不能发生很大的效果。补救的办法，唯有加强训练，培养人才，庶几我们的工作纔能进步！尤其是谍报教育，各级司令部以后必须格外注意，一定要就下级官兵中间，挑选一批有志气、有胆量、精明干练的人员，加以精密的组织，施以严格的训练，这样，派了他们出去，纔能达成这个任务。我迭次告诉各位，现代的战争，与其说是斗力，毋宁说是斗智，惟其是斗智，所以我们一般高级将领，必须多用脑筋，无论大小事情，都要留心研究，发现缺点，立刻改正，这样部队里面一切业务，自然一天比一天进步！要知道：一个人的脑筋，愈运用就愈灵活，所谓「户枢不蠹，流水不腐」所谓「精神愈用而愈出，智慧愈苦而愈明」就是这个意思。如果我们懒慢不用，就要迟钝下来，什么问题，就不肯研究判断了。尤其是谍报和宣传工作，如何组织，如何训练？如何派遣任务？更是一种要用脑筋的工作。大家看了孙子兵法的用间篇，就可以知道，谍报工作要发生效力，决不是随便派遣几个侦探所能了事；而必须由我们主官亲自选拔人员，精神贯注，负责训练，即如军部的谍报班，一定要军长亲自训练，师部的谍报班，必须由师长亲自训练，这样严格训练出来的干部，积极的可以冒险犯难，达成任务，消极的更不致假藉权力，作出种种坏事。要知道：一个谍报人员派出去，要使他不待我们的督促，自动的尽到责任，如果不是我们的威德足〔第287页〕以服众，精神足以感人，一切保障待遇都可以使他安心工作，那他怎样愿意牺牲自己的生命，去担任这种危险的任务呢？！所以谍报工作，实在是一件最艰巨最困难的工作，必须我们高级主官运用脑筋，严密组训，如此，我们部队的耳目灵通，所有力量纔能发挥尽致。
    讲到谍报工作的实际进行，我们第一要派人打入伪军中去，其次要派人打入敌伪混合的部队里去，或是当兵，或是当马夫、挑夫等，因利乘便，来促成伪军对敌反叛或杀害敌军的工作！这样，我们一个人的力量，往往比一团人一师人的力量还大！就是不幸牺牲几个人在里面，也是值得，总要使敌人不敢用我们中国人，处处都不得不提防我们中国人，来打破他以华制华的毒计，这就是我们间谍与宣传工作最大的意义！但以上所说，不过是一些原则，实际上的运用，还是存乎我们前方各位将领之一心，在山东、河北、河南、江苏、安徽一带的部队，所派遣的人，如能以同乡关系，或是经朋友的介绍，而打入伪军敌军，则其所发生的成效，必定格外的伟大！
    还有与间谍工作有密切的连带关系的，就是对敌宣传工作。这一点我们以后也要切实注意。讲到对敌宣传，有一个最重要的原则，就是要能因应制宜，随机应变：即如我们对敌军——日本人应该说什么话，对朝鲜人、台湾人又应该说什么话？至于对伪军的宣传，更是与对敌宣传不同，要在主持的人能够明了当前现实的情况，本?因应制宜的原则，来因势利导而已；不过其根本方略，还是要由我们高级主官自己审时度势，能策动运用。至其组织训练，则可由各级政工人员协助主官，共同主持。
    对于技术训练，今天也有两点要提到的，第一是工兵技术训练，以后我们攻击敌人的大小据点，都〔第288页〕要有工兵来作基础，所以我们对于工兵的几种简单而重要的作业如破坏铁丝网，扫除障碍物，架设便桥等，必须特加研究和实地训练，等到他们的技术纯熟之后，再使之与步炮联合演习，使步炮兵亦知道简单的工兵技术，如此，到了实战的时候，就能协同一致，所向皆捷了。不过现在成问题的就是工兵训练的器材，我们特别要研究就地取材纔好。第二是通讯兵训练，现在通讯器材非常缺乏，以后部队里面对于旗号灯号以及各种补助通信方法的指挥联络，必须特别注重，不过这种技术，全要我们高级将领在平时练习纯熟，到了战时，纔能够应用自如。
    关于作战训练以及普通教育所应注意的事项，大概就是这几点，总之一句话，我们高级将领必须多用脑筋，多费精神，不惮勤劳，加紧督训，尤其是部队与部队之间，彼此要轮流的派遣各级官长，观摩联络，切磋砥砺，庶几有不断的进步！
    第四、对敌战略与战术问题　关于我军对敌作战方略，我现在再要就各位所报告的提出几个简单的口号：第一、以后作战，射击目标要「先找敌人的军官」；第二、战略方面，我们要攻击敌人，必须「先找敌人的指挥部——尤其是高级司令部」，这是我们古人擒贼必先擒王的方法，也是我们作战教育最重要的?眼点。第三、每次战斗要以「多杀敌人，多获俘虏」为目的。无论什么地方，见到敌人，决不放过。如果不能捕获他，就要射杀他，因为敌国只有六千万人民，我们多杀他一人，就是减少他一分力量，也就是增加了我们自己一分力量，如果能从俘虏口供当中，获得确实情报，因而能歼灭大批敌人，更可得到伟大的战果！这三点，大家在训练一般官兵的时候，必须反复申述，总要在他们脑筋里面能造〔第289页〕成这样深刻的印象，使他时刻不忘纔好。
    至于攻击战术，因为我们部队的武器和训练，都还没有达到相当的程度，所以不必强攻他的据点，而要专找他的薄弱点，加以奇袭突击，或是抄到他的阵地的后方，破坏他的交通，夺获他的辎重。同时组织三人一组，或五人一组的狙击队到敌人的后方或阵地上到处活动，不时予以意外的打击。但是这全要谍报与侦探勤快得法，使他觉得我军变化莫测，防不胜防。总之，我们现在对敌的方略，务使敌人时时被我们牵制，处处受我们威胁，因而不得不处处设防，点点配兵，这样，他就不敢任意抽调军队来进攻我们一点了。以后前方将领一切战略战术和作战行动，都要根据这个原则来决定，不好再像现在一样，大家闲在一边，使敌人反而居于主动的地位。
    其次，我们将来反攻的时候，最重要的原则，就是要由局部的胜利扩充而为全部的胜利。因此我们必须普遍的发动攻势，普遍的求取胜利。即如一个战区之内，那一军攻击某一据点，那一师攻击某一阵地，现在就要指定目标，分别切实准备进行。由于局部据点之攻克，就可以提高一般官兵的士气和信心，来争取全盘的胜战。这是我们今后作战最重要的方略，大家必须研究实行。凡是发现敌人防线的薄弱点，就要断然深入，而且要使一般士兵每一次都有所斩获，都能携带战利品回来。这样，他全线的阵地不能处处皆守，就只好退守大小据点，而我们又不断的向他的小据点进攻，不断的攻克他的小据点，这样，他连到各小据点亦不能守了。而后就唯有集中他的残部来固守几个大的据点；那我们就可以主宰全面的战场，发动全面的反攻，如此，我们要取得最后的胜利，也就易如反掌了。

〔第290页〕

    以上是说明我们以后对敌的方略，一方面要使敌人处处受到我们的威胁和压迫，而没有喘息苟残的机会；一方面要普遍的进攻，普遍的求胜，由局部的胜利而扩充为全部的胜利。但这不过是一个原则的指示，至于如何实现这个原则，则全在各位将领运用脑筋，研究方法，领导部属，切实实行了。


西安军事会议讲评（一）

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第244页，第245页，第246页，第247页，第248页，第249页，第250页，第251页，第252页，第253页，第254页，第255页，第256页，第257页，第258页，第259页

〔第244页〕

——中华民国三十一年九月九日在西安王曲讲——

〔要旨〕
    一、本委员长此次视察西北，召开西安军事会议，要详悉前方实情，并慰问我全体将士。
    二、此次会议中之九项问题与解决问题之方法。
        １·逃兵问题
        甲、原因之分析：
            （１）冒名顶替；
            （２）想念家庭；
            （３）官长虐待；
            （４）生活苦痛；
            （５）胆怯怕死；
            （６）对流作用；
            （７）兵贩子勾引；
            （８）自由补兵。
        乙、责任之所在——应归咎于军队本身之不健全。
        丙、解决之方法：
            （１）注重新兵调查统计，以消除冒名顶替之弊——兵役署须注意之点。
            （２）注重士兵家庭状况及其困难，使之安心军营生活。
〔第245页〕
            （３）官长对于士兵应注重教育感化，严禁打骂虐待。
            （４）新兵入营特重生活教育，并应提倡运动娱乐，调剂身心。
            （５）加强政治教育，增长其智识，锻炼其胆量，祛除新兵怕死心理。
            （６）严禁中途截兵，防止对流作用。
            （７）兵贩子勾引逃兵，须特加严惩，事先尤应密于防范。
            （８）禁止团长以下官长，私自补兵——军政部应负责遵行。
        丁、治军贵能勤劳确实，教育应重德智体群，官长统驭得法，逃兵即可防止。
        戊、逃兵心理之分析与防止之道。
        ２·兵役问题

        甲、兵役机关应将征补新兵如期如数送到部队，始算尽到职责。
        乙、应注重役政机构之健全与人事之调整，剔除冒名顶替积弊。
        丙、彻底实行各种征兵法令并执行逃兵犯罪法规，颁布惩治兵贩子法令。
        丁、准各军于其指定之师管区内，自行负责征补新兵，并派员主持兵役调查宣传与组织事宜。

        ３·军粮问题
        甲、现在军粮发生困难，并非粮食缺乏，而在于粮政人员办理不得其道。
        乙、加强粮政人员的责任，讲求办事的联系，为解决军粮问题之要务。
        丙、规定县长考绩，「军粮」与「兵役」应各占总成绩百分之三十五。
        丁、军粮局配发各部队军粮，应以实物如期如数交到兵站，严禁发放军粮券，否则作为贻误军事论罪。
        戊、各级兵站应充实运输力量，运送军粮亦应如期如数交到部队。
〔第246页〕
        己、各部队应协助推行粮政，加强运输。
        庚、各战区长官司令部应设置下列机构，以补助军粮之解决：
            （１）设立粮食调查人员——专司调查战区大户存粮，以备征购。
            （２）设立农作畜牧人员——主持部队农作畜牧事宜，增加军粮生产。
            （３）设立军官眷属安置人员——安置军官眷属，使之从事生产工作。
        ４·一般事项：
        甲、不收编伪军。
        乙、游击队整顿之原则。
        丙、行伍军官调训之重要。
        丁、统一战术思想之基础，在?重研习典范令。
        戊、加强敌后宣传，吸收敌后壮丁与青年。
        己、军师周转费之规定。
        庚、补救医药缺乏之根本办法，在注重官兵卫生，减少疾病。
        辛、对于骑兵征兵区域，应特别指定。
        壬、各军师自行征兵，应注重之要点。
〔本文〕
    本委员长这次来到西北视察各地实情，这几天在西安军事会议席上，又听到各位的报告，更知道前方许多实际的情况，得益实在非鲜，这对于我们目前整军和反攻的各种计划之决定皆有很大的帮助；尤其明了了我们在前方官兵的困难与苦痛，心中更觉悬念不安，兹特慰劳我各战区将士袍泽以表积愫，希望各位将领回到防地以后，要将本委员长这番意思，转告所部的一般官兵，代余恳挚慰劳。

〔第247页〕

    这次西安军事会议各项报告与提案决议，现在已经完毕，我已将大会中各位报告的要点，分类统计，概括为下面几个问题：（一）逃兵问题，（二）兵役问题，（三）军粮问题，（四）军队编制问题，（五）敌人的优点与弱点，（六）我军的缺点——军风纪问题，（七）教育与训练问题，（八）对敌战略与战术问题，（九）一般事项。现在要就这几项问题，逐一对大家讲评。不过每一个问题包括的细目很多，此地不能详说，还要各位在会后依照这个纲目和指示，再去详加研讨，来作最妥善的处理。
    第一、逃兵问题。在未讲之先，我要告诉各位：凡是遇到一个问题发生，我们要他求得解决，首先如能分析这个问题的内容，那就不难确定我们正确的观念。譬如讲到目前关系我军最严重的逃兵问题，这几天各位都说了许多意见，有的归因于后方兵役的不良，有的说是行政保甲人员的舞弊，这些固然不能说与逃兵问题没有关系，但要知道：我们既在前方发生了这个问题，就只能就我们前方可能办到，而且应该可以自动改善的事项来研究他解决的办法，而不可专责之于后方的兵役不良，以致离题太远，否则，如果你一时要从整个的兵役问题的解决中，来求得兵役问题根本的解决，那即使诸葛亮复生于今日，也无法要求他来解决今日前方逃兵问题的。所以凡是我们前方部队本身的问题，必须就前方本身来解决，只要能将每一个问题的内容症结所在，分析清楚，就没有不可以解决的道理。要知道：我们前方部队逃兵之多，与后方办理兵役固然有关，但后方既有兵员交给我们补充，那就不能说后方兵役人员未尽他的职责，而各部队得到新兵补充之后任令他逃跑的，实际乃是部队官长管教不良的责任，而不能专归咎于后方兵役机关办理不良之故。因此我们以后事事必先反求诸己，务要先能尽到我们的本职，自己负〔第248页〕责来改善我们本身一切事情，而切不可依赖后方，更不可推诿他人，这一个态度，我们革命军人在解决任何问题时，必须首先抱定。
    现在我们要进一步来分析逃兵问题的原因，举你们各位所报告的约有下列几点：（一）冒名顶替，藉图渔利，故要逃跑。（二）新兵想念家庭，不惯军营孤寂，故要逃跑。（三）军队官长虐待士兵，动辄打骂，致新兵对官长对军队发生厌恶，故要逃跑。（四）新兵入营，生活痛苦，食衣住行，形同乞丐，吃不饱，穿不暖，住处潮湿黑暗，污秽肮脏，整天操课束缚，干燥无味，更兼官长老兵任意欺凌，视同路人，甚至视同囚犯一样的将他捆绑起来，实为迫使新兵逃跑最大的原因。（五）新兵胆小怕死，故要逃跑。（六）部队官兵擅自拿捕，以致各邻接部队发生对流作用，故有逃兵。（七）兵贩子充当新兵，出入军队，并引诱士兵逃跑，此为逃兵问题中最严重的现象。（八）自由补兵，不仅团长营长如此，连长亦是如此，因可自由补兵，就任意强拉其附近壮丁民众，甚至沿途拦劫公差夫役或正式部队告假回家的士兵，败坏军纪，莫此为甚。

    统计起来，各位所说逃兵的原因，不外上述八种。其中只有一种——冒名顶替，是由于兵役机关办理不良，保甲组织不健全所致；其余七种都应该归咎于军队的本身，尤其要归过于我们官长教育训练与生活管理的不良，不知改善士兵待遇之故。即如就第二点来说，新兵想家，是我们没有设法转移他的心理和情感，如能使他视军营如家庭，而乐于从军，那就不会想家逃跑了；这是我们军队官长自己可负责改善的。第三点，虐待新兵，打骂新兵，以致发生恶感而逃跑，格外是我们军官的罪过。第四点，生活〔第249页〕苦痛，是由于我们管理不善，训导不良，不当作士兵为其子弟，而视新兵当作牛马与囚犯之不如。第五点，胆小怕死这完全是训练与教育不得法的缘故！而训练的责任，就完全在我们军官身上。第六点，对流作用，这更是我们军队本身的弊病。第七点，兵贩子混进部队，来引诱逃兵，这是由于我们官长平时考核调查不实，防范不严，乃至士兵被其诱逃，这更是我们军官最大的罪过。第八点，自由补兵，此病不除，就无异于我们军官奖励逃兵现象的发生。总之，这八点原因之中，应由我们军队官长本身负责的实有七种之多！可见逃兵之责任，大多不在后方兵役机关，而是由于军队官长的不努力，不尽职，以致军队腐败军纪废弛的缘故。我们一般高级将领平时既不考核研究，不知军队自身的缺点所在，而完全归咎于兵役机关。如能将问题内容详加分析，就可以知道兵役机关的弊病过错只有八分之一，而其余八分之七的毛病，是在我们军官自身没有尽到责任！大家以后要将这种错误的观念，改变过来，知道逃兵问题的症结所在，还是在我们前方部队军官自己本身，这样纔有补救改善的可能。
    逃兵问题发生的八种原因，既分析明白了，我们现在就可以开出八个药方，来调治这个毛病，解除这个痛苦。
    （一）冒名顶替。这是由于兵役机关办理不善的结果，非由我们军队所能补救的。但仔细研究起来，部队本身也不是完全没有关系的。只要我们团长连长在每一个新兵入营的时候，考察出他的真正姓名，调查他家庭的实际状况，倘查有冒名顶替的新兵，要他自己据实报告，我们可以保证他安全，并可保证不再到他的家庭里去征兵，我们有了一月工夫的考查，一定可以明白全连新兵的实情，并藉此增进了〔第250页〕我们官长与新兵的感情，他们自然会说实话，而且可以转变他们对军队不良的观念，假使我们能更勤劳一点，根据调查所得，制成统计表，看我们这一连一团或一师一军里面，在一定期间和一个区域之内，所招来的新兵有多少冒名顶替的，有多少是真实的？报告军政部，必要的时候，可直接报告我，本委员长交军政部再加研究整理之后，将这种具体实在的统计材料和实据，责成各该区域的征兵机关彻底处治！如此，各地兵役恶习风气，自必可以根本改变。所以讲到要改正冒名顶替的毛病，也是要由我们军官负责认真办理，纔能发生成效，但是军政部兵役机关，必须要照我所说的办法，切实研究，来彻底的改革方能生效。
    （二）新兵想念家庭。因不能忘他父母妻子之供养，或不能舍弃家庭天伦之乐，而要逃跑的，实际上这种新兵并不多。如果他的家境确是十分困难或是只有单丁，没有他在家生产，实在不能过活的，那这种壮丁征来当兵，就要兵役机关负责改良，一面也可以实在告诉新兵，不必私自逃跑，我们可以为他呈请上官，特别设法优待他的家属，或介绍他家人工作，来维持他的家计。而且遇有特殊情形，例如单丁入伍，其家有父母不能过活之类，我们连长团长率性呈报师长军长替他请假准他回家。有了这样一二件的事例做了出来，使全体士兵知道，如果他家庭有什么困难不能安心，我们官长可以为他们解决，那他当我们官长必如对其家中父母亲人一样，自然不会再逃跑了。
    （三）虐待士兵。使士兵发生恶感，这种恶习，必须彻底改正，本来我们军队是禁止官长打骂士兵的，我们各级长官必须切实监督所部遵照实施。我从前在敌国——日本求学的时候，看见日本军队的下〔第251页〕级干部，用对奴隶牛马的方法来打骂士兵，我当时就觉得这种军队一定不能打仗。现在日本军队对待士兵的方法，亦已经改良了，他们现在都是注重教育，用感化的方法而不用打骂的方法。我们现在更应严禁官长打骂士兵与虐待士兵，遇事必须耐心教育劝导，使他受我们感化，如此，士兵就不会发生恶感而逃跑。

        （四）生活痛苦。新兵因为生活痛苦而要逃跑的，我们就应该从生活教育方面设法来防止。在新兵入伍最初一个月之内，可多注重调养他的身体，使他身体强壮，精神饱满，觉得在营比在家庭还要好，他就不会逃跑！我听说这里军队夜晚九点钟入睡，早上四点钟起床，每夜只睡眠七小时，这是不够的。现在一般营养差次，如再不睡足八点钟，那士兵精神如何能好？以后各军课程时间，除午间休息时间之外，每夜晚上一定要他睡足八小时。其它课余操后，可以作体育运动，或各种比赛和游戏。总要使他们有休息有娱乐。现在各师部、各团部大都皆有礼堂和办公室，否则，如会客室之类的房子总是有的，这些地方，平时就可以作为士兵娱乐活动之用。不要让他们整天出操或老坐在寝室里面。至少每一团最好每一连要成立一个小俱乐部，或合作社，使士兵有一个舒展心胸，换换空气的地方，如此，士兵生活得到调剂，精神不感枯燥，他不仅不会逃跑，而且格外容易使他聪明进步了。这应该是由政治部每团政工主任人员来主持实行的。
    （五）怕死。好生恶死，本是人类的天性，但贪生怕死，却是教育不良的结果。如果士兵怕死想逃，这显然是我们政治教育与精神教育不良的缘故。在新兵开始入伍的一个月内，他们或者不免有怕死的〔第252页〕心理，但是如果我们教育训练得法，能够使他技术进步，体魄强壮，明白当兵的道理，增加他胆量和敌忾心，这样就决不致再有怕死想逃的士兵了。
    （六）对流作用。这是现在军队发生逃兵现象最大的原因。往往一个士兵从甲部队可以逃到乙部队，而乙部队不仅不加根究缴回，而且乐于收留，或者甲部队可以将乙部队的兵士私自拏来补充，这个弊病以后必须一体严禁，只要在士兵入伍时考查确实，友军的逃兵，就无法藏身，而且如发现有此情事，还要备文解还到原部队究办。至于官长自由补兵或中途截兵，更是纪律之所不容，应由各级官长彻底查禁，以维持我们军官对国家对军队的人格和道德与责任。
    （七）关于兵贩子。这只要由各级部队长特别严密防范，严厉惩处，就可以使他不致混进部队里来。其要点就是我们官长平日对于新兵的管理考核，要勤劳、确实，对于驻地附近的监视检查，要严格周密，而不可有一点疏忽，如此，纔可以根绝兵贩子来勾引逃兵！
    （八）自由补兵。这也是逃兵问题最大的症结所在，与「对流作用」是有连带的关系。如果中下级官长不自由补兵，则这个部队的士兵就不会逃到别个部队里去。所以自由补兵是发生逃兵最大的原因，更要严格禁止，宁使部队有缺额，而不准他私自补兵。以后团以下如再有私自补兵的情事，一经查悉，要照吃空额的罪恶一样的严办！决不仅仅是记过或革职就可以了事的。因为逃兵问题，是我们生死存亡的问题，如果我们官长可以改善的事情，不如此严厉惩处，是决不能解决这个生死存亡的最大症结了。
    以上几点，只要大家抱定决心，彻底实施，那解决逃兵问题，并不是难事。要知道逃兵之所以发生〔第253页〕，根本原因还是我们军官的管教和统驭不得法，办事不勤劳不确实！如果我们各级主官治军能勤劳确实，则凡新兵入伍之初，就严厉督饬部属，切实按照征兵手续，覆查一遍，如免役证书、保证人、履历书与箕斗等等手续，都要照?法规务求切实办到，关于这一点，兵役署更要切实检查做到。如此新兵逃跑就不容易。即令逃跑亦有根据可以追究。至于管教方面，最要紧的一点，就是要注重生活教育与生活管理，不仅在物质环境上要使士兵的食衣住行能够整齐清洁，合乎卫生营养，而且在生活规律上，要使他能明礼义，知廉耻，一切能合乎新生活的原则，真能造成现代军人的生活。更要注重的是加强政治教育，使知当兵的道德和责任与当兵的义务和光荣，激发他忠勇服役与积极进取的精神，能够为主义为革命为国家为他本团本连的光荣来奋斗牺牲。而娱乐与游艺，更是我们施行政治教育最有效的手段。其次为体育教育，在锻炼士兵的体格，增进各种技能，使他们体力强壮活泼，胆力强大。还有集体教育，就是合群和团结教育。本来我们军队教育，德智体群四者，都要并重，但现在一般部队，仅注重学科操练，偏重技术，对于德育体育群育，往往忽略，尤其群育，根本很少军官能注意到！这是一个很大的缺点，以后要切实改正，普遍推行群育教育，每一团以团长为中心，使全团官兵能一致团结于团长之下，一连以连长为中心，使全连士兵能一致团结于连长之下，尽到其团体内一份子之义务，不愧为一个军人。如此团结一体，合群互助，我们军队的力量，乃能坚强，乃能发挥。我们对于上面所说生活教育、政治教育、体育教育与群育教育，能够管训并施，同样注重，则教育得法，发生了功效，一切统驭管理，自然容易，而逃兵现象，亦就可以完全防止。

〔第254页〕

    总之，我们现在要解决逃兵问题，必须懂得逃兵的心理，而根据上述种种原因分析归纳，逃兵的心理不外三种：（一）是寂寞。新兵离家入伍，一方面依恋家庭，一方面又举目无亲，如是心怀寂寞，寝食不安。（二）是苦痛。食不饱，衣不暖，住处污秽，待遇冷酷，甚至受到官长老兵的欺凌打骂，不然，亦是整日操练束缚，枯燥无味，以致发生一种怨恨厌恶的心理。（三）是恐怖。怕打仗，怕战死，胆怯智昏，故要逃跑，我们能将一般士兵这种心理上的弱点观察明白，就可以从种种方面设法来训导他、抚慰他、鼓励他，以袪除他心理上的病根。而根本上还是要我们高级将领负责勤劳，督率各级主官，认真管教士兵，一切都要从改进他们的生活?手，要使所有营连排官长，都要具备这种教育精神与负责的风气，纔可以彻底解决逃兵问题。
    第二、兵役问题。关于兵役，上面讲逃兵问题时，我略已提到，现在还有几点重要的意思，要指示给大家：（一）各兵役机关办理新兵征补，必须切实负责，将兵员如数如期送到部队，纔算尽到职责，而不可只是签发命令公文要各部队自去接领，就算完事。这一点，我在本年五月第三次全国参谋长会议时，已经讲过，我当时说：「关于各部队接收新兵，过去所订的办法，现在有加以补充修正的必要；如果我们仅仅规定一般部队的补充兵要到各军师管区去接收，而对于运输工具，生活费用，以及沿途病兵处置的办法，一概忽视，则将来一般部队兵员，必无法补充足额。以后兵役署对于此事必须特别负责研究，决定办法，务必使各军师管区的补充兵能直接送到前方部队，纔算尽到了责任，军粮的补充，亦是如此。」我这一段话，说了已经时过四月，现在是否彻底作到，应由军政部切实查报。（二）对于冒名顶〔第255页〕替等弊病，应由兵役主官随时注意考查其原因，研究种种有效方法，督饬各级兵役人员，切实负责改进。如果由于役政本身之不健全或办事人员之舞弊，而致发生此等现象，就应该及时改革机构，调整人事，务求彻底铲除一切弊病。（三）对于防止逃兵，在认真执行逃兵犯罪法规，以昭警戒。兵贩子贪利罔法，甚至运动士兵逃跑，必须特别设法取缔，遇有此种案件，不必送司法或军法机关办理，可立予就地鎗决！这一点，应由军政部颁布命令，通告实行。（四）目前解决兵役问题的治标方法，可由各军长师长于所指定的师管区内，派其移驻后方部队人员，自行负责征募，补充训练，其方法就是要由军队本身训练干部，协助地方政府，严密保甲组织，推广兵役宣传，执行征兵法令，如此，征兵补兵练兵用兵，都由部队自行负责，一贯办理，或者目前所感到的兵役困难，可以获得解决。
    第三、军粮问题。这几天听到各位的报告，我已经明了各地的实情，等我回到重庆以后，经过详细研究再定确切的指示，今天大概可以告诉各位几个要点：（一）现在所谓军粮问题，完全是由粮政人员办事不努力，或努力不得其道而发生，并不是因为粮食缺乏之所致。我们地方政府与粮政局军粮局等，都是要负责的。当然，现行制度的运用，不能说没有关系，但制度决非主要症结之所在。目前一般人总是说粮政机构太复杂，法令规章太繁多，迭床架屋，运用不灵，以致形成现在军粮困难的局面。这种说法是不对的。大家要知道：凡是一个制度的决定施行，是经过中央多方研究，缜密考虑的。现行粮政机构，各省田赋管理处负征收的责任，粮政局负集中的责任，军粮局负分配的责任，兵站负运输的责任。各有专司，不相混淆，是很合乎经济办事的原则，而决不是将这四件事情归于一个机构所能办得了的。〔第256页〕所以你们说机构不统一，影响军粮，这不是完全正确的。如果说机构运用不灵，主要的还是人的问题，而不是制度的问题；是干部的问题，而不是法规的问题。又有人说公务员吃粮太多，以致军粮缺乏，这更是不对！要知道：战时公务人员之需要粮食与前方官兵之需要粮食是同等紧要，不能有所歧视；而且现在公粮与军粮是分开的，公粮绝对没有侵占我们的军粮，事实上军粮也并没有感到缺乏。我们现在要解决军粮问题，还是要在人事与方法上想办法，就是要加强粮政人员的责任，讲求办事的联系。因此，我现在要规定：（甲）以后县长的考绩，军粮占百分之三十五，兵役也占百分之三十五，其它占百分之三十。（乙）军粮局以后不准向部队发给军粮券，必要交给实物，并且要如期如数交到兵站，不得借口粮食缺乏，来推诿责任。（丙）各地兵站要特别研究运输方法，加强运输力量，一方面要如期如数从军粮局领到粮食，一方面更要如期如数将粮食交到军队。（丁）各部队本身亦要多方设法，帮助粮政机关，推行粮政；尤其要协助兵站运输，切实与兵站人员合作，研究各种方法来克服运输的困难。各部门粮政机关与办事人员，总要层层负责，彼此协助，务使粮食如期如数达到军队。否则，如果军粮常此发生问题，影响抗战，殊非浅鲜。至于以后各军粮机关办事人员，如有推诿搪塞，不负责，不合作，尽可据实报告军政部，严切纠正。主要的还是要大家各尽职责，通力合作。军粮乃是关系我们军队国家生死存亡的一件大事，各负责机关，务必特别留心，尽忠职守。尤其军粮局与兵站部格外要紧张努力，克尽职责，不可像普通行政一样，应付了事。此外各战区司令长官部还有三件事要注意作到。
    （一）应设立战区粮食调查处：我这次回去以后，即可嘱军政部颁布命令，授权各战区长官部调查〔第257页〕民间粮食，但不必另外增设人员，即派长官部现有最优秀最负责的附员或副官等主办此事，凡是百石以上的大户人家，调查清楚之后，即转交省政府管理统制，以备不得已时就地征购，接济军食。现在河南鄂北尤要注意实施此项办法，始可补救军粮的困难。
    （二）应设置战区农作畜牧处：现在第一、二、五、八各战区部队，在正式反攻以前，调动很少，长官部应设立农作畜牧必要的人员，计划各军各师在驻防区内从事农耕畜牧，以增加军粮生产，并可与当地政府学校联系，聘请专家设计指导，广辟耕地，蕃殖骡马牛羊鸡鸭鱼猪，供给军食或作军用。
    （三）应设立战区军官眷属安置处：安置战区后方军官眷属，使之从事生产，如开辟集团农场，或创办公营工厂，以其生产所得，即为养育眷属之用，亦可以补助军粮问题之解决。
    第四、一般事项。这次会议以后，大家应该切实作到的，除掉我所说的几个专题以外，还有普通一般应注意的事项，特提出几个原则告诉各位：
    （一）不收编伪军：这个原则早经决定，现在不再多说，只希望大家以后切实作到。
    （二）游击队之整顿：对于游击队现有的经费，不予减少；但应就现有经费，从事整顿。务求单位充实，力量加强，真正能够发挥游击的效力！
    （三）行伍军官调训之重视：各主官对于所部行伍出身的各级军官，调到学校受训，以后要特别重视，不好将部队里面其它非现役军官如军佐军属等冒名充数，各军校主任应严格审查，如果他非现役行伍军官应该拒绝收录。我们高级将领要知道，凡是行伍军官应使他有求学上进的机会，这也是他们一种〔第258页〕权利；不好因为他们在部队里面很得力，反而留下来不予他上进的机会，剥夺他的权利，阻碍他的进步。尤其愈是优秀的行伍军官，我们愈是要送他入学，使他的经验和学问能互相印证，成为一个学术兼全的军官。而且他们入学时间有限，毕业之后，仍可回到原部队服务，如此，对于我们军队与部属个人都有好处。
    （四）战术思想必须统一：为统一战术思想，必须特别注重典范令。这一点现在各部队、各学校，已经都能注重，实在是我们军队近年一个最大的进步。要知道：典范令是我们战术思想基础，我们要一般官兵能遂行战斗任务，必须要他们将典范令从头至尾，反复学习，但不可流于呆板，而应将其中最重要的地方，特别注重，常常演习，总要使他们学与习，就是学科与术科打成一片，作到纯熟和确实的地步。各位总司令军长，更必须常到团部连部，自行督练，考核和改正他们的错误。
    （五）加强敌后宣传，吸放敌后壮丁与青年：现在前方部队距离敌人的后方很近，因此，一般高级将领必须设法吸收敌后的青年壮丁，加以组织训练，半年或一年之后，再派遣他们回去从事敌后宣传的工作，更要防止敌人强征我国壮丁至南洋或东北一带为敌寇去作战。尤其是驻防河南、河北、山东等省的各位将领，要特别研究防止之道纔好。
    （六）军师周转费之规定：自从军需独立以后，我们一般高级主官，如军长、师长等，因一切经费，不能自由支配，不免发生许多困难，为补救计，现在军需署已规定相当限度的周转费——军长每月二万一千元，师长每月三千元，但这个数目必须实报实销，尤其是在此限度之外，更要严格遵守军需独立〔第259页〕的法令。
    （七）医药救济办法：现在部队里面医药缺乏，所以我们不能不从根本上来减少军队的病源，其要诀就在我们各级主官督促一般士兵，注重环境的清洁，——特别是饮水更要留心检查纔好。最好每一部队驻地，严格要求各军医负责化验饮水，消除微菌，根本防止疾病。此外如营养的改良，睡眠的充足，都很重要，但根本的问题，还在加强士兵的生活教育与卫生教育；只要他们一切食衣住行，都能合乎整洁卫生的原则，就一定可以减少疾病，就可以补救医药缺乏的困难。
    （八）骑兵征兵区域，应由军政部兵役署特别研究，予以指定，而不可将普通地区的新兵拿来充数。
    （九）将来各军如果依照我的办法，自己到各师管区办理征兵的时候，最重要的就是在师管区之下，特别注重团管区的组织，及其保甲编制的确实，这样，对于壮丁既容易调查联络，而且优待抗属的办法，也容易实行，我们所派出去的干部，对于民众要特别爱护谦和，首先树立民众对我们征兵人员的信仰，如此，役政纔能确实推行，不然，像现在一样，毫不注重保甲编组，亦不预先检查体格，到处拉兵充数，如此，当然要使一般老百姓望而生畏避之恐后了。尤其要知道：我们征兵的工作与党务、行政、社会、教育各方面都有密切的关系，因此，不能看作一件单纯的事，要特别讲求与各方面互相联络的方法，共同进行，纔能推行顺利。


西安军事会议开幕词

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第229页，第230页，第231页，第232页，第233页，第234页，第235页，第236页，第237页，第238页，第239页，第240页，第241页，第242页，第243页

〔第229页〕

——中华民国三十一年九月六日在西安王曲讲——

〔要旨〕
    一、首述二十四年视察西北的结果在决定抗战大计，此次视察西北结果在奠定建国基础。
    二、敌人已临兵单力竭阶段，旷日持久，势在必败。
    三、我军胜利基础已经确立，但胜利愈近，危险愈大，稍有怠忽，便将功败垂成，望大家贯彻总理知难行易哲学，争取最后胜利。
    四、高级将领要担负建国责任，努力建设工作。
    五、此次会议主要意义，在使大家明了抗战现阶段环境与敌我两方的特点，切记 总理「革命军补充在前线」的训示，努力作到；务须前方困难要由前方解决，当地事情要由当地解决，当天事情要在当天解决。
    六、前方部队关于粮服二项，要能自给自足，其方法在利用防地民力与土地，从事生产建设，并发展驿运，便利交通。
    七、希望大家从「勤俭」两字做起，以身作则，力戒奢侈、浪费、傲慢、懒惰与虚伪的恶习， 一切不依赖他人，自强自立，赤手空拳，创造新天地。
    八、本次会议，应就军风纪问题、兵员补充问题、逃兵防止问题、教育训练问题以及一般经理军粮卫生交通等问题，详尽报告，切实检讨，务求获得妥善解决，增强抗战力量！

〔本文〕
    在开会以前，我要将我这次视察西北所得的感想，以及我对世界战局的观察，先对各位说一说。

〔第230页〕

    本委员长自从二十四年第一次巡视西北以后，到现在已经有七年的时间，回想七年前西北的情形，看到今天进步的现状，联想到我们中国的抗战与目前世界战争的局势，觉得我们整个国家的建设实有长足的进步，至于我们民族复兴的事业，且已开拓了无限光明的前途！各位先要明白这一点，然后纔知道我们抗战的胜利对于世界人类，尤其对于亚洲民族将有如何伟大的贡献，其价值又是如何的重大。二十四年我到西北的时候，正是敌人的压迫一天一天严重的时候，国家危急情状，真是朝不保夕，随时可亡；而当时国际情形，格外惨淡，既无道义信用可言，复无条约协议可恃，而敌人则如此蛮横凶暴，我们的国势又衰弱不堪，所以我们当时对于抗战大计，实在很不容易决定；因为当时国家的重要建设，无论经济、政治、交通、文化，统统都在沿江沿海一带，而为我们国家之宝藏的西北和西南各地，反而一点没有准备，没有开发。当时人心惶惶，都觉得抗战没有什么把握。自从二十四年江西军事告一段落以后，我纔能到西南各省来视察，其后又到西北及华北各省巡视，我将西南与西北情势，通盘考察，整个研究之后，得了一个大发现，觉得我们有了西南西北这广大的土地民众为根据，抗战已有把握，所以抗战的计划，从此就能决定了。因此，可以说我上次到西北来视察的结果，就是决定了我国抗战的大计。
    这次我到西北视察的详细情形，将来再用书面发表，现在只是简单的报告视察的大略与概念。我这回视察西北，到今天在西安开会为止，全部视察可说已经完毕。这次视察的结果，和二十四年视察的感想当然不同，我觉得西北不但是我们抗战的根据地，而且更是我们建国最重要的基础。现在我可以大胆的说，日本是决不能灭亡我国的。只要我们全体军民尤其是各位高级将领，能够努力奋斗，贯澈到底，〔第231页〕可以说今后不仅日本帝国主义者不能灭亡我们的国家，而且我们中华民族必能从此复兴。我们各位将领既认识了我们国家民族的伟大，就更应该知道我们的责任是格外的艰巨了。所以我们不能不特别奋发，特别勤勉。我这回考察西北，看见西北各省的政治，在这七年当中，是特别进步，这是我最感觉愉快的事情。我们的前方虽然失去了许多土地，一切的建设虽然都被敌人破坏，但是后方各省的建设，一天一天的开展，一天一天的进步，在抗战艰危之中，实在值得安慰，令人兴奋。大概西北各省对于户口调查、土地清丈、道路开发，都能认真作到，而土地清丈与保甲组织，更是成效显著。说到新疆，面积之广大，土地之肥美，物产之丰富，实足为全国各省之冠。单就其土地面积而论，实已超过了我们东北四省，如以之与内地安徽浙江等省比较，则新疆一省的面积，至少可以当作十二乃至十五个省份，你看这土地何等广大！现在新疆的政治情形，也可以大概的报告各位。从前的新疆，党旗是没有的，党部是没有的，中央派去的人也是有限的。现在一切情形都整个的改变过来了。党部组织了，党旗也到处可以看见了，外交人员、党务人员和军政人员，都要由中央委派了。这种转变的结果，不但增加了抗战的力量，而且奠立了我们大后方建国的基础。现在西北的土地，单就宁夏、青海、新疆省而言，实超过内地十八省的面积。讲到这里，我们不能不回想到敌人与我们打了五年的苦仗，除了军事之外，他并且用尽了一切政治经济的力量和各种不择手段的方法来侵略我们，其结果，敌人只占了我们沿江沿海和平汉路东西的几个点线，所得的只是如此。各位可以看看地图，我们还有十分之七八的土地是完整的，可以说是还有这样一大部份的干净土，没有被敌人一兵一卒的侵入，这样一看的时候，各位一定觉得五年来我们官〔第232页〕兵的牺牲，人民的痛苦和各位将领的刻苦奋斗，已获得了伟大的效果！我们国家岂不可以自豪么？从此大家更可以知道，敌人的力量不过如此，而我们的力量还没有使用到十分之二三，还有十分之七八的人力物力没有发挥；反转来看看敌人的力量如何？他到此实已濒于颓丧衰竭的阶段了。因此更可证明我们抗战胜利的基础，实已确立，而且是非常的稳固。但是还要我们继续不懈，始终一贯的奋斗，方能得到真正的胜利。
    至于敌人的情形究竟怎样呢？自从去年十二月八日敌人向英美宣战以后，差不多占领了整个的西南太平洋，得到了粮食、橡皮、煤油，以及其它重要矿产等各种原料，并且占领了广大的土地与海面，但详细加以研究分析之后，他所占领的土地与资源，如不经过三年或五年的经营，是不能整个利用的。敌人要确保所占领的土地，必须维持他海上交通的绝对安全，但是敌人的海军，远不足以与英美海军长期较量，而敌人的运输力亦远不足以维持现在海上的交通线。如此，敌人在海上既有英美强大的海军，在陆上复有我中国坚强的陆军来和他周旋，还有苏联始终压在他的头上，我以为敌人无论他占领多少土地，夺取多少物资，一定是无法持久的，而且他今后的失败，一定是很快的。美国对日本的力量，截至目前为止，实在可以说还没有开始使用；而我们中国的人力物力和地利，也还保留?十分之七八没有使用出来。大家要知道：我们的力量和敌人相比，尤其是我们同盟各国陆海空军对抗敌寇的联合力量和敌人相比，敌人的力量实在相差太远了。因此，从整个太平洋战争的形势看来，我们当然是更有把握，抗战胜利是绝对没有问题！但是根本还要我们各将领能够自立自强，不可稍有一点傲慢自怠，否则就要功败
〔第233页〕垂成。要知道：以我们现在抗战已经奠定的基础，只要大家能够乘此时机，一贯努力，自强自立，来开发我们的国力，充实我们的军队，我们当然可以与列强盟军，并驾齐驱，来完成我们东亚战场的主要任务！从前各国不认识我们革命军的精神与实力，以为我们能持久抗战而敌人不能完全战败我们，是由于敌人军队不良，力量不够，但自太平洋战争发动以后，世界各国纔知道敌人的军队非常精良，而我们中国的军队竟能与之抗战至五年之久，还能愈战愈强，就可反证中国军队之所以不致为敌寇所战败者，并非出于徼幸与偶然之故，而实在是有真正的力量，和勇敢无比的精神，这是出乎各国意料之外的。
    讲到这里，大家就要知道一点，就是我们今天抗战的问题，已不是能不能胜利的问题，而是如何加紧促成最后胜利之实现的问题。盖时至今日，不仅敌人的强大武力与精良技术以及一切侵略政策，都已被我们粉碎，从前其凶焰足以灭亡中国的危险，现在已经成为过去，而且中国经此五年抗战之后，一切胜利条件，都已具备。不过各位要知道：无论从历史上看，或从我们革命战争的经验看，胜利愈近，危险愈大；历史教训我们，初期的胜利，是不足恃的，历史上初期战争胜利的事例很多，而能从长期战争中经过很艰难的苦战以达到他最后胜利的事例，实不多见；魏征曾说：「善始者实繁，克终者盖寡。」除非敌人自己溃败，否则单靠初期的胜利，是不能成功的。历史事实，可谓毫发不爽，所以各位要特别惕励警戒！由此可知现在真是我们最后胜利的时候，也是我们最后失败的时候。我们一切胜利的条件虽已具备，但尚待我们作最后最大的努力，纔能达到抗战胜利的目的！我们所遭逢的这一个时代，真是民族复兴千载难得的时代，过去没有过，将来也不会有，可以说是空前绝后最好的机会。而我们正生当其〔第234页〕时，真是我们成功立业最大的幸福。但是如果我们一不留心，稍有懈怠，稍有疏忽，就要半途而废，功败垂成，那时我们已经牺牲的官兵和民众，都可说是枉费了。我们未死的官长如何能对得起国家民族呢？因此，我们要为国家民族来雪耻，要为那些受尽压迫受尽痛苦、在沦陷区内不屈不挠，临死不辱的同胞复仇，要使他们的牺牲成为有价值的牺牲，我们就只有不断的努力奋斗。尤其是在今天，我们稍不自强，如果生活腐化，以致抗战失败，就真是对不起已死的将士和痛苦的同胞！对于前代，对于后世，都是莫大的罪人。我们现在已到了这样一个一不留心便要功败垂成的时候，要比过去更加惕励，更加努力，纔能渡过最后的难关。不但过去五年刻苦紧张的奋斗生活，不好懈怠下来，而且一定要格外奋勉，格外耐苦，纔能获得最后胜利，才能达到抗战的目的，也才对得起已死的官兵同胞，和本党　总理以下的一般先烈。各位要时时刻刻记住这点，不好说我们现在胜利的条件具备了，一切可以松懈了，这样就一定要失败，而使我失败的，不是敌人，乃是我们自己！我已经说过，今天敌人是不能打败我们的，如果敌人真能认识我们中国大后方还有这么广大富厚的土地，那他更是寒心了。过去敌人用了五年余的时间，费了他倾国的兵力财力，他只能占领我们少数交通的地点，他如想要整个灭亡我们中国，就再加五个五年的时间，亦决不能逞其野心达其目的！这是五年来由已往的经验与事实的教训所证明的。而结果徒然促成其日本的崩溃而已。于此，我们特别感到 总理「知难行易」学说功效的伟大，我们军人更应该努力奉行。今后我们只要照? 总理的学说努力奋斗，战争时间越久，不仅胜利的把握越大，而且建国的基础亦必因此越加强固了。现在世界战争已经扩大到这个阶段，从前日本的敌人，只有中国一国，现〔第235页〕在世界最强大的国家，都是日本的敌人。日本既与多数强国为敌，他不仅不能用全力来侵略我们，而且他早已陷于四面楚歌之境。但是他对华侵略的野心，是不会觉悟停止的，须知他对我们中国最后一逞的行动，至今还没有发动，所以我们更不能不积极准备，以防他作「困兽之斗」；这时必须我们自强不息，始终不懈，方可获得最后胜利，否则，将见功败垂成，务期各位切实警戒自勉。
    我们抗战局势，既到了目前这个有利而严重的阶段，我们一般高级将领就要认清我们目前急要的任务，一方面是要担负抗战军事的大责，一方面就要负起积极建国的重任！须知抗战不过是建国的过程与手段，而建国才是抗战真正的目的。尤其是建国的工作，都需要由我们军人来作模范！你看任何国家开国的历史，没有不是如此的。所以我们高级将领的责任，是特别重大，大家不可以为我们军人只要做了抗战工作，对国家责任便算完了。无论那一个国家，在革命成功，将他的敌人消灭之后，都是要由他高级将领来负担建国重任的。否则，建国就没有基础。因此，我希望各战区司令官和各高级将领，要特别明了各位的职责，不但是要驱逐敌寇，而且要建设我们的新中国。所以各位高级将领更要特别注重政治和经济各种学识的研究，凡是我们所防守的地区或新到一个地方，无论其为前方后方，都要研究当地的政治经济和社会民情，计划如何来实行建设，如何开发交通，如何便利运输，如何发展经济，如何扩充教育，如何组训民众，凡此都要尽心研究，协助当地政府，积极推动。这样纔能尽到我们历史的使命。希望大家将来得有机会的时候，都要到西北各省去考察，可以得到我们祖先许多建国的史绩和经验。否则，我们作将领的人，如果不到西北各地，就无从认识我们国家力量的雄厚和我们民族的伟大，来增强〔第236页〕自尊自强的信心。现在我们大家在西安，总以为西安这个地方很普通，不觉得有什么宝贵可爱，各位须知西安真正是我们中华民族发祥的中心地。大家如能注意到我们历代祖先创业的遗迹，再回想到我们古圣先贤惨淡经营的史实，就更认识了我们中国真正的历史重心全在西北了。我们到了边疆重镇，看到各关的建筑工程，那样庄严坚固，真是金城天堑，世莫与京，深觉我们祖先在国防建设上实具有特殊的技能，和伟大无比的精神。这种精神难道我们后人就不能企及么？在当时没有机器的时代，尚能完成如此巨大的国防建设，诚使外人不能不钦佩，不能不震惊！但是我们今日为子孙的人，倒对自己大好的疆土和祖先伟大的遗产，反而不知宝贵，不加爱护，将这种最有价值的史迹和遗产，反看作平常之物，这是我们民族尤其是我们军人最大的羞耻！现在我们各战区地域绵延及于整个的西北，占?我国十分之七的面积，这种土地，都等待?我们大家去开发，从前大家的目光，因为都在内地工作，没有注意到如此广大的西北土地，犹可原谅；可是五年来坚苦抗战，我们的先烈将士牺牲一切给我们造成了这样伟大的时代，遗留这样广大的领土，要我们去创造，去开发，来完成我们革命抗战的大业，各位就要明白你们前程的远大和责任的艰巨，努力奋勉，来担负起建国的重任，这是各位今后工作主要的方向，今天要对大家提醒的。
    其次，再讲到这回会议的要务与各位应该注意的几点。我刚纔说过，我们胜利的基础已经确立，那么，以后的抗战应该顺利进行，没有什么危险困难了；但是事实并不如此，我现在先要告诉各位同志一句紧要的话，我们要求得抗战胜利与建国成功，除了「自立自强」「自力更生」之外，没有其它的道路〔第237页〕；尤其除了各位高级将领本身「刻苦耐劳，勤俭奋勉」之外，亦再不能有其它的方法了。我们在太平洋战争未起之前，对外海陆交通皆未断绝，友邦还可以对我们继续不断的接济；自从太平洋战争既起之后，至今对外交通可说完全断绝，就要全靠自己的努力来自给自足了。虽然我们现在对外还有飞机和汽车可以运输，但一架飞机能够载重多少？普通一架飞机最多只能载重两吨，一架空中堡垒最多只能载重四五吨，而从前一个很小的轮船至少能载三千吨，现在一百架最大的飞机，他一天最大的运量只能运输三百吨，还要经过辽远的航程。至于汽车的运输又是怎样呢？从前一列火车可以载重五百吨，现在一辆汽车只能载两吨，最多三吨，这就是说：现在二百辆汽车，还抵不过从前一个火车头所拉的吨数。在这种情形之下，依靠外力已不可能，内地的运输尤其困难，我们各战区前方负责的各位高级将领必须切实领悟时艰，特别勤劳节俭，要准备最近的将来，对于前方官兵的粮食被服二项都要以自给自足为本。因为我们前方各战区，大都皆可种棉花，种稻麦，否则，亦能生产皮毛和杂粮，只要我们能经营、能研究、能组织、能实行我在西北所说的军队必须要具备垦殖、畜牧、造林、开渠以及织布、编毛的技术与务农的工作，是决没有受饥冻的道理。现在我们大多数部队之鞋袜，皆能由士兵自制了，驻在西北的部队，且能编织毛的手套风帽，至于收种稻麦与豢养牲畜，那我们官兵已成为习惯了。照这种经历与事实，只要我们各位高级将领再将我们军队这种风尚习惯扩而充之，加以组织与领导，例如在驻地后方组织军民集团农场，或抗属缝织工厂，以及各种生产与消费合作社等，以现有士兵和当地民众，利用当地的土地与生产，岂不是粮服二项的供给，至少可以自给自足，不必仰赖后方了吗？须知这并不是只有中国军队〔第238页〕如此，凡是各国优良的军队中，都有缝工、木工、铁工，以及制面包、磨麦粉的和豢养牲畜的炊事兵，至于管理合作社、俱乐部的都是从兵士中挑选出来服务的。如果我们各部队不能照这样的精神从速厉行，那我们的战线如此之广，兵员如此之多，若要再像从前太平洋战争未发生以前那样，一切交通运输，人马粮服的补给，凡本地所能生产的物品，再要专依赖外援，或专责望后方，结果一定非失败不可！这决不是我故意危言耸听，来加重大家的忧虑，而乃是实在的情形，大家的责任比从前确实是已经加重几倍了。现在的情形，前方的问题非由前方自己来解决不可。所谓自力更生，不是一句空泛的口号，而是大家要切实力行的时候了，特别是各位高级将领要认识这是你们自己的责任。政府当然要尽最大的努力，负责来供给前方，但是各位要知道：事实上这种供给是有限的。即使有了物资或国外有很多东西运进来接济我们，而我们各战区的交通运输如此困难，种种条件，实在是限制得太严了，可以运输到前方来的东西实在是微乎其微，因此，非由前方随时随地设法自给不可了。　总理说：「革命军的补充皆在前线」，这真是我们革命将领要身体力行的一句格言，尤其是长期抗战时代的高级将领，更要觉悟这个道理，各位现在明白了国内国外运输的困难和当前的环境，所以一切补给问题，总要以就地设法解决为主。前方的事情，必须在前方始能解决，而且要今天的事情，今天解决，当地的事情，当地解决。一军的问题，要由军长自动的负责来解决，一师的问题，要由师长自动的负责来解决；师长不能专推诿于军长，军长不能专推诿于总司令，总司令不能专推诿于司令长官，司令长官不能专恃后方大本营来补给。如此，方能解决前方一切困难，亦必须如此，方能达成我们抗战的目的。有人也许要怀疑这个道理：「难道前〔第239页〕方无物资补给，可以饿?肚子打仗吗？」大家要明白：从前我们革命军根本就没有后方的接济，不但粮秣被服没有补充，即是枪炮子弹也要靠前方在敌人手里俘获得来的，方能补充，而且这种补充甚充足而从不感缺乏的。从前我们革命军北伐是如此，现在与最强的敌人作战到五年以上，难道我们从前能够办到的事，现在就不能够办到了吗？难道从前是革命现在就不能算革命了吗？当然前方普通的经理如粮秣、被服、子弹等项，后方大本营是要负责筹备来解决的，但要明白我们国内生产的情形与交通、通讯、运输工具各种困难的事实，是决不能专靠后方接济的，而且将来后方必有接济不上的时候，就非要前方将领从速积极的来准备，自动的就地来设法解决不可。无米之炊，自然不能办到，但是我们革命将领须知革命就是创造，我们创造的要诀就是到一个地方要经营建设一个地方。更须知一切建设的条件只有两个，第一是人力，第二就是土地，我们各战区无论在什么地方，到处都有人民，而且都是膏壤沃土，只要我们高级将领果能设法经营，没有一个地方不能生产，没有什么粮物不能自给自足的。一般高级将领，特别要坚定这个信念，用我们军队力量与当地政府切实合作，扶助人民，增加生产。军队与人民能如此协力合作，一切生产必可增加数倍。只要人民有粮服，那我们官兵还怕冻饿吗？如果我们没有这种决心，不明白这种事实，全要依靠后方给多少就用多少，前方一点不想办法，以为自己只管带兵已太苦太忙了，那里还能顾到这些生产呢？什么东西，都要仰赖后方，始能解决，大家如果这样想法，那不但我们建国没有希望，就是抗战也不能得到最后的胜利。各位将领一定要体恤国家的艰危，以后各种条件祇有一天比一天困难，尤其交通运输更是如此。但是我们一个战区至少有几万方哩土地，这样大的地方，〔第240页〕都有我们自己的民众，尤其有军队驻在当地，如能与民众切实合作，相信许多运输问题都不难解决，粮秣被服更不成问题，必容易得到补充。现在我们国家真是可怜，我前年想到以后抗战的困难，首在交通与运输，而且必有今日这样困难的一天到来，所以就决定一种发展驿运的政策，现在各种组织法令已具备了，计划是有了，但是要有一班得力的干部来实现，就找不到相当的人才，这是因为从前的教育如此，以致干部缺少，事多废弛，除了军事干部以外，所有政治、经济、交通等各种人才都忧缺乏。因此，今天有办法，无人才，这就要我们前方军事干部尤其是高级将领总司令、军长、师长自己来兼任经济、交通的干部和政治的干部，一切都要靠你们各位自己努力，照?中央法令规章切实来研究推动，去实干苦干，并且要自动的想定种种办法，去克服当前所遇到的一切困难和消除随时所发生的一切弊病，再加上自己的勤劳刻苦，和以身作则，践履笃实，如此，就没有不成功的道理。各位须知一个师有一万人，一个军有两三万人，一个集团军有四五万人，一个战区有几十万的官兵，我想只要各级将领运用得法，能与民众打一片，在前方一定能作许多经济生产的事业，免除各位本身补给和交通的困难。刚纔说的驿运的办法，就是我们军队最重要的工作，亦可以说是我们军运唯一补救的办法，因为在目前情况之下，只有发展驿运，纔能解决运输问题，但是这个办法必须由我们军事将领来领导实施，如此，驿运方能发展，否则有了这个良法美意，而各级将领置之不闻不问，那前方就永远叫苦，无法解决你们的困难了。这不过举其一例，希望大家知道：我们有土地，有人民、有物产、有军队、有政策、有计划，只要我们军事将领依照我的政策和计划，能够以身作则，发动当地军民，自力更生，那一切缺乏困难，没有不能〔第241页〕迎刃而解的。否则，如果自己对于一切法规计划，不能实践力行，硬干苦干，如此，就是所谓「坐吃山空」，这是没有不失败的。
    今天在开会以前，特别提出这一点和大家讲明，希望各位要改变过去带兵的习惯和作战补给的观念，否则就有功败垂成的危险，大家处处要从长期根本上?想，以后作战总要依照我前面所说的：凡是前方困难的问题，就要在前方设法解决，而且当天的问题，要在当天解决，今天发生的弊病，就要在今天立刻扫除，尤其是本身职责范围以内的业务，必要由自己自动的设法研究来解决，如此纔算是一个真正的将领，纔能成为一个革命的干部。务须大家都能如此，纔可以争取最后的胜利，共同完成建设新中国的使命。其实这事并不难，只要大家能从「勤俭」两字做起。勤俭两字是一切事业成功的基础，如果在此长期抗战时代还要奢侈浪费、傲慢懒惰的话，那即使敌人不来侵略我们，或国际情势即令是如何好转，到结果我们也仍要堕落，仍要失败。所以无论国家、军队、团体，要想不失败，能有所成就，都要从「勤俭」两字入手；奢侈、浮华、浪费、懒惰的国家或军队，是无有不失败的。现在一切军队的缺额，和逃兵以及军风纪之废弛，我们高级将领都说是「没有办法」，这是最可虑亦最可耻的一个大问题。但是各位如能克勤克俭，切实研究，我想是不会没有办法的。而且困难问题，没有不可解决的。我们有这许多的军队、民众，和这样丰富的物产，还有后方不断的接济，我们抗战五年，还有如此良好的环境和基础，如再说「没有办法」，就不能算是革命军的将领了。这种「没有办法」的话，是没有革命精神和没有革命志气的人纔会说的，如他自己不肯勤劳，不能节俭，凡是一切因循懈怠的习气，滞钝陈腐的脑筋〔第242页〕，不能彻底改变过来，那无论你有多少物资和良好的环境，当然还是一切都忧缺乏，都感困难。希望各位要明白革命的道理和革命的精神，简单的说，革命是不怕困难的，亦就是没有困难的，有了这种不惧和无畏的精神，纔能算是革命军人。革命军人的条件，就是他能自动，能创造，能积极负责，换句话说，革命军人不是被动的，不是依赖他人的，更不是消极推诿的，今天的事情，能在今天解决，当地的事情，能在当地解决，这样，就没有什么问题，还有什么困难？如果大家只是希望后方，依赖外人，那第一个困难还没有解决，第二个困难又来了。因此我们唯有自立自强，自动创造，积极负责，本?自动创造的精神和勤劳节俭的原则来解决我们前方当时当地一切困难问题，纔算是尽到我们革命将领的责任。这一点，希望各位特别注意，一定要切实力行，彻底作到。大家在这样人类世界千载难得的大好时代，总要领受　总理双手万能的格言，凭?我们赤手空拳来创造新事业，开辟新天地。例如左宗棠当年在西北就是如此，而且他当时在清廷专制之下，一不小心，就要被参，事实上一切办事都是要受许多牵制和特殊的限制，那里能像我们今天各将领所处环境的优裕呢？我们现在办事带兵，比起左宗棠时代来，不知道要容易多少了，所以大家不要错过这个机会，务要特别自动奋勉，勇往迈进，纔不愧为现代的军人，纔能成为一个媲美前贤的将领。

    其它的问题应当注意的：如士气如何纔能振作，军风纪怎样纔能整饬，训练要用什么手段和方法纔能合乎实际的要求，兵员不足如何纔能充实，逃兵不绝要如何纔能防止，军粮分发，要如何纔不致误期，与乎一切交通通信、经理卫生的积弊要如何纔能剔除；凡此都要我们高级将领在此次会议中拿当地实〔第243页〕际的经验，运用脑筋，不惮烦劳，详细讨论。各种问题都能得到一个适切的解决，从此以后，总要使风气一新，士气一振，而且要能改革一切，使能合乎现代军队的要求。希望各位就这些问题，择要报告，详加研讨，特别是对于军队本身的一切毛病，要尽量报告出来，使能得到适切解决的方法，增强我们长期抗战的实力，如此，纔能尽到我们这次会议的任务，促成我们抗战军事的进步！


宪兵的地位与荣誉

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第62页，第63页，第64页，第65页

〔第62页〕

——中华民国三十一年三月二十三日在陪都对宪兵学校官生讲——

〔要旨〕
    一、保持已往的光荣，尊重自己的地位，要以身作则，严守纪律，来作一般官兵的模范。
    二、要服从领袖的命令，遵奉国家的法令，维护国家的纪纲，成为一个三民主义的基层干部。
    三、勉为革命的干部，为国家的基石，在军中要作军队的表率，在社会要作民众的导师，才不愧为三民主义的信徒。

〔本文〕
各位官长、各位学生：
    今天本校长特来主持本校学员队第十二期和军士队第十七期毕业典礼，同时学生队第十八期与体育班第五期官长学生亦来听训，本校长与各位在此见面，觉得非常愉快，好久要想对大家说的话，趁此机会，告诉各位官兵。
    我们中国宪兵的地位和荣誉，由于前任谷司令和现在你们的正副司令以下全体官兵共同努力的结果，到现在已经建立了优良的基础，大家无论在军中、在社会，都能获得一般人的信任和敬重，这是一件很光荣而且很难得的成绩。尤其是本校长，平时遇到你们宪兵队的士兵无论在什么地方，我总是把他当作官长一样看待。因此，我们一般宪兵要知道：你们现在的地位和荣誉，都非一般普通军队的官兵可比，都要超越他们，所以你们格外要努力保持已往的光荣，更要尊重自己的地位，尤其要以身作则，严守〔第63页〕纪律，来作一般普通部队官兵的模范。如此，纔能达到国家训练宪兵的目的。大家都知道：现在我们宪兵里面一个士兵论其精神、学识和能力，比之于一般普通部队的下级官长，并无逊色，只要他能在宪兵里面作一个士兵，那他在普通部队里面，就有作一个官长的资格。但是我们如果在普通军队里作一个普通的下级军官，并没有人来注意，而你们能充任一个宪兵队里的士兵，却能受到人家的重视与爱慕，这是什么缘故呢？这就是我们宪兵的教育严肃，地位高尚，我们宪兵的责任亦特别重大，而我们自己的学识能力和品格，又确实能担负这个责任，所以纔能获得人家的敬重和信任！因此大家特别要知道：我们宪兵无论在军队在社会里面，凡到一个地方，都要作一个重心，一方面要作一般普通部队的模范，要领导他们，督劝他们；另一方面还要作一般社会民众的表率，对于他们要竭诚爱护，尽力扶持；尤其对于我们自己的职责，要不辞一切劳怨和牺牲，尽忠竭智，来维持社会秩序，和军队的纪律，确定军民对于我们的信仰。由此可以知道：我们到宪兵部队里面来服务，并不是为了阶级薪饷，更不是为了个人利禄，而是因为我们认识了目前这个革命的时期，我们既是有志的革命军人，必须自动的来执行服从领袖的命令，遵奉国家的法令，维持国家的纪纲，成为一个实行 总理三民主义的基层干部。所以我们愿意来作一个宪兵，这是一种无上的光荣，也就是我们一般革命报国之士，人人应尽而难得的机会，我们生当这个革命时期，自然要不计功名利禄，祇求作一个革命的干部，为革命事业来牺牲一切！你们有了这种高尚的志愿，如果能够始终贯澈，那不仅你们现在在宪兵队里面不愧为一个真实的革命干部，就是你们将来退伍之后，回到家庭社会作一个普通的国民，也一定能够奠定我们三民主义的基础，确立我们国家〔第64页〕社会的重心，永远不愧为一个忠实的革命干部，而其贡献之实际，事业之光荣，比之任何高官厚禄，还要可大可久！本校长今天特别告诉你们这个道理，希望一般毕业的学员和军士，务要知道我们既作了宪兵的官兵，人人就要自勉为 领袖的革命干部，随时随地都要表现我们的革命精神，保持我们宪兵的荣誉，一切修己治人，处处要严守军人读训和党员守则的精神，对于这两种宝训，时刻要拿来熟读详解，时刻要身体力行，如此，我们纔能尽到职责，不愧为一般军民的模范！
    至于讲到我们宪兵现在的各种待遇，虽然不比其它的部队为低，但也是非常清苦，所以本校长平时对于你们的生活、健康，尤其是精神、纪律，无时无刻不在关切，甚至对于你们宪兵的将来出路与退伍的期间以及终身的职业，亦无时无刻不在设法处理，负责来解决。不过你们到宪兵部队里来，原是为了来尽自己革命的职责，为国家为主义来尽忠服务，所以你们格外要能耐劳耐苦，不畏艰辛，不计报酬，凡是人家所不能忍受的痛苦，我们宪兵要超群拔萃，一定要能忍受，凡是人家所不敢担当的任务，我们宪兵就敢担当。而且宪兵的智慧，必须从冒险犯难中试炼出来的。必须如此，我们纔不愧一个「富贵不能淫，贫贱不能移，威武不能屈」的革命干部！也必须如此，我们纔能算是始终一贯，忠于主义，服务党国的一个忠实党员！否则，如果我们不能忍受一时物质的艰苦，或是受了外界利禄的引诱，因而违反我们宪兵的纪律，败坏我们宪兵的荣誉，那就是我们宪兵的败类，也就是国家的罪人！对于这种败类，是我们宪兵全体官兵所不能容的。也必须是深恶痛绝，依法惩治的。须知这种违法乱纪，自私脱逃的士兵，永远不能恢复他在宪兵出身的荣誉与地位，而且亦始终不能得到出头的日子。总之你们的荣辱就是〔第65页〕我本校长的荣辱，你们的生命，亦就是我本校长的生命。所以你们的出路，你们的事业，皆在我的身上，我自然要为你们来打算解决的，你们不必为自己顾虑，尽可安心服务。不过你们以后无论在什么地方服务，务要体念本校长培植你们和希望你们的这番至意，时刻要自勉为革命的干部，为国家的基石，在军中要作军队的表率，在社会要作民众的导师。亲爱精诚，忠勇朴实，努力自强，如此，你们纔不愧为三民主义的信徒，不辜负本校长的期望！


兴隆山军事会报训词

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第182页，第183页，第184页，第185页，第186页，第187页，第188页，第189页，第190页，第191页，第192页，第193页，第194页，第195页，第196页，第197页，第198页，第199页，第200页

〔第182页〕

——中华民国三十一年八月二十二日在兰州讲——

〔要旨〕
    一、各级主官要力行「勤劳俭约」，凡事「自动自理」，来解决前方一切补给的困难。
    二、抗战军官，必须同时具备统驭指挥与经理卫生的能力，尤须注重经理业务，使粮服补充不感困乏。
    三、前方医药缺乏，应注意根本清除病源；对于部队流行病，首须隔绝和预防，并须及早调治，更应讲求采用中国医药，力谋补救。
    四、军队战胜攻取的秘诀，唯在预备；而一切补给的准备，则在平时的节省。
    五、驻防西北部队，必须从事交通生产与畜牧农垦，以求食衣住行皆能自给自足。
    六、部队马料供应办法与自种马料之必要。
    七、对于人马补充之指示：
        （１）驻在西北部队可配属当地军师管区。
        （２）实行「期满退伍」与「以马代丁」办法。
    八、目前部队业务，应注意训练第一，战斗第一——军人应确立「生活即战斗」，「战斗即训练」的观念，并应以「生活战斗与教育训练联合一致」为教育之重点。
    九、各团各营应按期举行军官教育会议，注重检阅讲评，以期充实智能，改进业务。
    十、增强各县防御工事与纵深配备，抽调部队，增强训练。
    十一、注重特种兵之训练，加强步炮工各兵种之协同。
    十二、杂役员兵应施以列兵训练，以期充实部队战斗力量。
〔第183页〕
    十三、军队管理教育，应特别注重。
    十四、部队爱护骡马车辆的训练，应详订守则，切实施行。
    十五、战车示范与各兵种联合演习示范，应普及于各师。
    十六、总括指示西北部队经营建设之要项：
        （１）军民合作，从事屯垦。
        （２）爱护牲口，发展畜牧。
        （３）兴办水利，开垦荒地。
        （４）保护森林，注重造林。
        （５）制造车辆，增强运输。
    十七、希望大家趁此时机，努力奋勉，加紧国防生产建设，完成抗战建国使命！
〔本文〕
    今天听到各位的报告，综括起来，主要的意思不外两点：第一是人马补充之不易，第二是经理卫生之困难。我可以告诉大家：以后部队里面无论是人马补充或经理卫生，如果团长以上各级主官不自动的设法辞决，而一切专仰给于中央，则此后运输一天比一天的困难，物价一天比一天的高涨，各部队的需要，势必无法满足，而我们的抗战也就要更加困难了；如果我们各级主官肯用脑筋，悉心研究，那就不会有没办法的事；否则，我们事事专靠上面来补充，那这种军队不仅是觉得事事没有办法，而且简直就不能打仗！要知道：我们国家经过这五年血战，无论政府财政，国民经济，都困难到了极点，因此我们缺少什么东西，必须就地设法自动的来补救，这才是体恤时艰，爱护百姓，不仅战时应该如此，就是平时也应该如此。我从前在敌国——日本的时候，看到他们一般部队在平时，真是一钱当作二钱用，一时〔第184页〕当作二时用，一套服装，要穿到三四年，团长连长如果看到士兵的衣服有一点破绽，立刻就要他们补好；房屋有一点渗漏，立刻就要修理，可见他们治军，真是和治家一样，何等用心，何等省俭！我们过去没有养成这种良好的习惯，趁现在这个国家财力困难的时期，必须将过去军阀时代带兵的旧习惯旧脑筋，改变过来。我们作了师长团长，带了一师兵或一团兵，对于全师全团必要的补给不好以为有上级在，有中央在，我们就可以推诿过去。必须完全负责，自动的设法解决，至少亦要准备代用品以备不时之需。必须如此，我们才不愧为革命军人，才能成功革命的事业！而我们要能作到这一步，我觉得祗「勤俭」二字是我们的不二法门。现在军队里面最大的毛病，就是浪费，无论中央发了多少军粮服装，大家总是觉得不够，这样的奢侈浪费，不惟军队无法带好，就是将来治家也不能成事。要知道：治国、治军和治家，范围虽有广狭的不同，而其根本的原则，都是一样。就是要能刻苦勤劳，俭约节省，以有余来备不时之需，一个家庭的子弟，如果克勤克俭，到后来必定可以光大门庭；一个军队的官兵，如果能够养成勤俭的精神和习惯，则以其人数之多，组织之严，到处都有土地可耕，有民众可用，就决不怕没有衣穿，没有饭吃！所以我们军队里面，如果能确守勤俭二字，就一定常感有余，而不患不足了。尤其是这个「俭」字，我们军队特别要作到，我常说：「节约就是生产」，无论粮食、弹药、服装，都要格外爱惜，妥为保管，非到万不得已，决不拿来消耗；如此，临到急需的时候，就不要上面接济，而官兵亦不致冻馁之虞了。从前我在日本联队，士兵星期日出外的服装，一定要到当天吃过早饭才许换上，傍晚归队之后，连长就来催大家立即脱下收存，惟恐穿?吃晚饭污坏了，这是何等节约，何等惜物！从前我们家庭〔第185页〕里面，也是这样，外出的衣服，母亲决不许我们在家里轻易的穿著，可见无论治军治家，第一要注重节俭。大家如果能养成这种美德，那不仅在军队里面可以作一个好的军官，就是将来回到家庭，也可以作一个好的家长！
    其次，现在一个士兵每天发二十六两面粉，大家还说吃不饱，这个话我想实在说不过去。现在无论那一个军队的食粮，都没有达到这个份量，所以问题不在粮食够不够，而在我们团长连长经理得法不得法！从前我在敌国日本联队实习的时候，每天所吃的不但没有二十四两米，恐怕连二十两米都不足，像今天中午聚餐所用的饭碗，规定每人每餐只许吃一碗，此外不过一碗汤，一片咸萝卜或咸鱼而已。当时我们一般留学生，原先在振武学校读书的时候，吃饭并无规定，普通人总要吃三四碗，到了联队里，突然要减少食量，大家岂不是要饿肚吗？事实上在初入伍的时候，大家也都感觉吃得不够，但到了一个月之后，习惯成自然，就都不感觉不足了。而且他们一般士兵，体格非常强健，卫生上并没有发生什么缺陷。这个限制食量的办法，从前我们云南讲武堂也曾试行过，据他们调查的结果，在食量没有限制之前，学生患病的很多；等到食量限制经过三个月之后，患病的人数反而没有了。由此可知我们中国人患病，多半是由于饮食没有节制，吃得太饱的缘故。外国人吃饭，都是说要吃够，没有听说要吃饱，德国的军队就是如此，大家到过德国的人就可以知道。所以我们一般主官如果是经理有方，运用得法，则现在中央所规定发给的军粮，绝对不会感觉不够！讲到服装，当然西北各省的情形比较特殊，即如棉衣，在其它的地方只要穿四个月，而此地却要穿八个月，消耗自然要大些，政府将来对于此地部队的军毯棉衣，〔第186页〕当然要斟酌情形，设法增加。不过我们平时如果对于服装的使用和保管，能够加以严格的管理和监督，就一定可以撙节许多的浪费，而不致于感受缺乏。大家要知道：我们军队里面一切经理，完全要我们主官严格的督促；平时我们检阅，不仅对于部队的学术科要特别注意，而且对于一切服装粮秣弹药的仓库，都要切实检查，看他是否管理得法，有无损耗。外国军队对于这一点最为注重，他们一般军长师长检阅部队的时候，一定要带?经理卫生人员，随同检阅，目的就是在此。现在我们一般士兵每天发面二十六两或米二十四两，而大家还说不够，这就证明大家完全没有经理的能力，还是和过去落伍的军官一样！须知现代的军官，必须同时具备统驭指挥和经理卫生的常识，更须知道军队的要素，三分之一是在经理，三分之一是在卫生，其余三分之一才是训练和指挥的业务，但是我们现在各级主官，接到上级的补充，以为发下去就算完事，既没有去检查，更不知如何保管，将他经理的职责，完全放弃了。殊不知所谓「经理」，就是你这一个部队所有的军需品，全靠你主官亲自负责来经营管理，而不是奉到上面发下和听了下面的报告就算了事的。如果像你们现在这样的办法，那当然要弄到经理废弛，一切困难了！从今以后，希望大家特别要认清经理的重要，增进我们对于经理的能力，切实负起经理的责任；那末，即使像甘肃这种地方情形特殊，亦决不会有士兵吃不饱、穿不暖、甚至衣不蔽体、面有菜色、形同乞丐的现象了。
    关于医药卫生方面，大家都知道：现在外国药品来源很困难，即令我们可以由印度和美国运进一些药品，但都是价格极贵数量有限，不能普遍的供应前方，不过我们一般官长不要以为没有药品就没有办〔第187页〕法，尤其是团长以上各级长官，格外要知道：惟其我们医药缺乏，所以特别要注重卫生。一定要时刻督促一般连排长告诫士兵，使他们改善环境，增进健康，从根本清除病源作起，否则，如果我们告戒他，还不小心谨慎，以致病了没有药诊，那就是他自己断丧自己，这是不可不特别警惕的！今天你们报告，部队里面一般士兵患眼病的特别多，沙眼本来是我们中国一种最普遍的疾病，而且又容易传染，如果我们一连里面，有一个士兵患了沙眼，因为脸盆面巾共享的结果，势必传染到全连；因此，我们团长连长如果发现那几个士兵有了眼病，就要将他们集合一起，而与其它的士兵隔离开来，首先防止他们传染，然后再替他们诊治。只要我们主官治理得法，我想部队里面无论什么疾病，都不难清除。这种常识，勤务令里面虽然没有规定，但我们不能不知道。现在各部队官兵患眼病的既然很多，我们就应该专门研究出一种治眼病的药方，我们中国治眼病的旧方法是用棉花蘸红茶洗眼睛，颇有效果；以后对于轻微的眼病，不妨试用此法。总之，我们发现了病人，不仅要替他诊治，更要防止他传染，而诊治又必须在疾病初起之时；否则，如果拖延不医，就难以治疗，甚至要使病人变成残废了。本来部队里面，人员马匹的疾病，总是难免的，要在我们具备充分的卫生和医药常识，注重预防和治疗的方法，才能渐渐减少。现在西药来源既然不易，我们对于部队里面几种极普遍的疾病诸如沙眼、痢疾，疟疾等，都要研究采用有效的本国药品来治疗，关于中医治疗痢疾疟疾的药品，现在重庆方面已有发明，大家不妨采用。总要知道我们中国从前没有西医，而这三种病也能治好，那么，我们现在虽然没有西药，也并不是没有办法。以上是说明我们主官对于经理卫生的常识必须具备；而这种常识，不是教科书所能告诉我们的，必须我〔第188页〕们自己随时随地留心研究，才能得到的。无论什么事情，只要我们管理与调理得法，则我所谓一人要作二人用，一钱要作二钱用，并无困难；否则，无论我们有多少兵员补给，力量不能发挥，浪费不能避免，就毫无用处！
    我们军队要战胜攻取，有一个最重要的秘密，就是对于「人」、「时」、「地」、「物」，都要有预备。凡事豫则立，这本是极显明的道理，但是大家不注意，就成了最大的秘密。军队如果没有预备，那无论他有多少人马，结果一定要失败！反之，只要我们有了预备，则我们随时都可以行动，随时都可以作战，而且无往而不胜利。比方说：我们的军队现在要开到河西，那末，河西的地形如何？气候如何？民情风俗如何？我们在事先必须调查清楚，编为科目，对士兵施以特殊的训练，如此，将来他们到了那个新的环境，才不致于隔膜。大家要知道：德国此次进攻苏联，日本此次进犯南洋，为什么能够这样的容易？唯一的原因，就是因为他们平时有准备，在作战之先对于当地的地形、气候、交通，以及民情风俗，早已经调查得清清楚楚，一般官兵又都已经过一种特殊的训练，这样，战端一开，自然胜利在握。以上不过是就军队对于目的地的预备而言。至于军队里面其它一切人员器具，亦莫不同样的需要准备；外国每一辆炮车里面，望远镜总是有两个，就是为了预备，其它服装器材，甚至针线之微，莫不都有准备；到了必要的时候，立刻就可以拿来应用。各位还要知道：「预备」二字，不仅是我们致胜的秘密，无论治家治国都非有预备不可，而且预备愈充分，成功愈伟大！我刚才所说的节省俭约，也就是预备的一种，意思就是要大家在有余的时候省下来，以备不时之需，这样就不致于感到不足！老实说：现在的〔第189页〕军官，如果不知节省，不知预备，就根本不成其为现代的军官，而他所带领的军队亦根本不成其为现代的军队！即如现在士兵每天发二十六两面，如果我们官长能用事实宣传，改变他们过去那种食必求饱的心理，则每天至少可以节省二两；如此储积起来，万一到了粮食接济不上的时候，就可以有备无患。要知道：这件事并不是作不到，今年春天第六战区各部队，每个士兵每天节省二两米，来救济当地的难民，后来不知全活了多少同胞？这是何等弘大的功效！所以我们现在一切都要节省，将节省下来的储积起来，有节储才能谈到预备，有预备才能谈到胜利。以后各部队里面，从官长到士兵，必须造成这样一种观念，一切都要预备，处处都要预备，要预备前进，预备打仗，预备成功！如果我们作了师长团长，只是奉行故事，因循应付，而不知自动自助，也不管事业前途，与作战胜负，那我们就根本不配作革命军的军官！要知道：现代的战争，与其说是用武力来打仗，毋宁说是用脑筋来打仗；我们各级主官对于部队里面的缺陷和困难，总要自动的改良，积极求进步，运用脑筋，切实研究，来设法弥补物质的不足才好。
    但是我们军队要能真正化无为有，常使有余而不感不足，尤其是驻在西北的部队，更是要一面开发交通，便利运输，一面增进部队生产的技能，从事农垦的工作。从前左宗棠经营西北的时候，就特别注意这两件事，他一方面修筑道路，一方面提倡开垦、种地、养猪、养马，所以他们当时到了西北三年之后，就不要内地的接济，军队即能就地生产了。我们现在西北的军人，尤其是团长以上的主官，如果不认识交通、运输、垦植、畜牧的重要，没有这种常识和训练，那不仅不能打仗，而且根本就无法生存！〔第190页〕大家要知道：现在敌军虽然占领了我们平汉路东西附近的点线，但其所侵占的土地，还不过我们全国领土的四分之一，我们四分之三的领土，还是完整无缺，尤其是西北甘、宁、青、新各省面积，要占全国三分之二，土地如此之广，物产如此之多，我们能驻在这个地方，真正是我们发展才能成就事业最好的机会，那里可以因循怠忽，随便放过呢？但是各位现在的办法，缺少什么东西，都是向上面去请求，要来就算完事；这种被动依赖的心理，如果不打破，就谈不到建国和建军。实际上我们现在驻在西北的军队有了一团人，必须锐意准备、训练，要随时随地能够当两团人用；有了一师人，亦至少随时随地要能当两师人来用。革命军的军官如果没有这种本领，不仅临战要失败，就是平时都要饿死！现在西南各地的军队，自己要养猪、养鸡、种菜、帮助民众耕田割稻；我们驻在西北的部队，因为地理的关系，还要特别注重开垦和畜牧，一方面要协助民众，繁殖牲畜，改进农事，一方面我们自己还要养羊养马，有荒地的地方，要开辟出来，种植粮秣，如果我们自觉这种知识不够，平时就应该请专家讲演，自己要虚心研究，同时还要鼓励一般士兵来学习，总要使我们军队里面一切食衣住行之需，都能自给自足，而不必仰赖老百姓和大后方，然后我们才能立足于西北，更能于无形中帮助了将来的移民。须知我们军队屯垦，不仅是为了解决目前生活的问题，而且含有为国家开辟边荒，巩固国防的意义。这是我们西北军队的特殊任务，也可以说是我们军队要在西北生存发展所必须具备的根本条件！
    还有关于部队马料的供给，此地也可以提一提；刚才谷主席说：部队马料不必由军队直接向地方征购，而由各县官绅组织委员会负责办理，如果上面规定的价格不足，由地方补助；地方补助仍不足时，〔第191页〕再请政府津贴。此项详细办法，业经制定，应该依照实行。此外从前征收草束的办法，将来亦可规画恢复。不过我想这个问题如果要根本解决，还是要我们军队自种马草，即如苜蓿，我们就可以试种，虽然这是一种两年生的植物，而且遇旱易死，但我们不能因此就根本不种，而专靠老百姓或后方的接济！我们在西北的党政军干部，有许多的事情至少要作三年或五年的计划，无论什么东西，今年没有的，明年要求其有；今年已有的，明年更要求其有余。今年既然缺乏马料，就要积极设法预备，要谋明年自足之道，或是自种，或是协助老百姓去种，再求公平分配。不过我们军队和老百姓往来，首先要树立信用，无论什么事情，宁可克己而不可失信于人，借用的东西必须如期归还，若有损失，照价赔偿；总要使民众不吃亏，民众自然乐与我们往来！尤其是我们屯垦的军队，要能在当地立足，使事业得以一天一天的发展，第一就在于对民立信，不作一点亏待民众之事，然后第二步才能使军民合作，以我们军队协助民众生产，以民众来帮助我们军队垦植，希望我们一般师长、团长切实作到。
    其次，今天听到你们的报告：说现在部队里面逃兵很多，而补充兵又须从远万拨来，往往不能及时接济，所以感到困难。我想现在前方的部队事实上无法就地补充，因为我们中国的毛病，本地的军队如果在本地作战，就格外容易逃跑，但非前线的部队，即如现在驻扎甘肃境内的第四十二军等部队，就可以分别指定由甘肃境内或附近的几个师管区来补充；这件事将来应由军政部加以调整，但师管区调整之后，必须同时实行定期退伍。如此，士兵服役一定时期之后，仍旧可以回家，则不仅逃兵的风气可以减少，而且现行许多征兵的困难与流弊都可以解除。这个办法可以先在甘肃实行，然后再行推广。其次，〔第192页〕刚才谷主席说：以马代丁，我们也可以详订办法，付之实施，凡是西北产马的省区，民众应出壮丁的许可他用马来代替，而这种征得的马，我们就可以调到他处使用，这样，我们一方面可以鼓励老百姓养马，而同时我们军马的需要也可以源源不断的供给，实在是一举两得之事。以上两点，我今天听了你们的报告之后，立刻就可以决定办法，如果你们平日能研究能设法，我想这些解决后方兵役与马匹困难的妥善方法，早就应该发明出来了。由此可见，我们有土地、有人民又有军队，只要大家肯研究，肯打算，还有什么无兵无马无衣无食之足虑呢？
    复次，刚才白海风师长报告该师现有步兵两团，骑兵一团，所缺兵员马匹，都待补充，我想这一师人将来也许要用在蒙古方面，现在就可以改成骑兵师，如果一时没有许多马匹，则先改两团骑兵，仍旧保留一团步兵亦可，至于改两团骑兵所缺少的马匹，即用以马代丁的办法，就甘肃征募补充，不过改为骑兵师所需的干部，还要由骑兵监和骑兵学校来训练造就，以期充实战斗力量。这一师改编之后，就不必另外增设骑兵师，如果还有其它步兵师也有可以改编的，仍可在一二年内加以调整，如此，因地制宜，增进军队效用，必可发生很大的效力！
    现在再讲到部队的教育和训练方面。今天各位关于部队教育和训练的报告，都说是成绩圆满，对于上面所规定的和所要求的，都已经作到。这也许在优点方面说得多一点，事实上总不能说没有尚待改进的地方；最近我亦接到军训部此次校阅结果的报告，知道你们大多数部队，的确是有进步！然而我们的军事教育，现在不仅要注意到训练第一，战斗第一；而且要使我们军队的生活，战斗和教育、训练，完〔第193页〕完全全打成一片，根本不能分开。这样才算是真正的军事教育。因为我们军人应该是生活就是战斗，战斗就是生活，所以我们平时一切食衣住行都要像在战场上打仗一样，事事都要合乎战斗的要求！这是就生活与战斗言。至于讲到战斗与教育、训练，三者也有不可分的关系，教育与训练固然是为了战斗，而战斗也就是一种最有效的教育和最切实的训练，战场上的经验和心得，比之于课堂里面的讲授与操场上的演习，当然是更有意义，更有价值。总之，我们现代的军人，非确立生活即战斗的观念，实在是无法存在！而生活的精神与战斗力量，则非由教育来改造培养，由训练来充实发挥，也无由产生！大家都看到，现在有许多国家的军队，因为他们平时的生活不能与战斗一致，而部队教育又不知注重于战斗生活的养成，以致一切没有准备；一旦有事，要从新训练军队，才能作到。这不免为时已晚，实在是值得世人警惕的一个教训！我们现在正当抗战时期，一般部队教育，当然要作到战斗第一，训练第一！要使我们部队的生活、战斗和教育三者完全联合一致，造成战时和平时为整个一体的观念，在平时无论生活和训练，都要以刻苦耐劳，养成战地生活的本能和习惯为主旨。这样的军队才合乎时代精神，作战才能胜利。而且我们现在各地物价高涨，军队的生活日益困苦，我们官长对于士兵一方面固然要将我们军人的责任和奋斗的目标来鼓励他们，一方面更要使他们明了我们军人生活的方式和特质之所在，知道我们现在在后方过了这样的生活，实在还不够刻苦，还不够战斗生活的标准，大家要动心忍性，坚苦锻炼，然后将来作战的时候，才有把握！这一点，关系我们抗战的成败特别重大，希望大家务要明白：生活就是战斗，战斗就是生活，训练就是战斗，战斗就是训练，三者是互相关联而不可分离的！我们现在必须提〔第194页〕出这个口号，作为我们军队教育的一个重点。
    为使部队训练和教育的效果提高，我们各师每团每营必须常常举行检阅，与定期会议会报，以资检讨策励。我已经下过命令，以后各团每周要举行一次军官教育会议，如果团以上难于召集，各营单独举行亦可。这件事必须切实执行！在会议的时候，不仅要讲解操典和典范令，而且要就部队的经理卫生，每周分别选择一项专题来研究才好。即如被服粮秣的保管，那一连最得法，那一连不得法？逃兵、病兵那一连最少，那一连最多？原因何在？症结何在？作不到的困难何在？都要由团长或营长提出来切实研究，切实检讨，然后再作讲评。如此，每周每月累积起来，按时公布，我们就可以判断那一连成绩优良，那一连营务废弛，而加以公开的赏罚了。不过我们要使这个会议的内容充实，就必须作到我前面所说：校阅部队的时候，必须同时校阅部队的经理卫生，尤其要切实检查各处仓库和病院，务求明了部队里面的实际情形，然后到了会议的时候，才能作确切详尽的评判，使一般部下听了心悦诚服，从而力求改进。所以我们各级主官，尤其自团长以下至排长为止，以后必须特重讲评，而且人人都要具备作讲评的学问和能力。不仅是检阅和会议的时候应该实施，就是一连一排野外操演回来，都要由营长连长按照典范令的原则，加以公正确实的讲评，才能有所激劝。而且各位还要知道：我们现在一般部队，要实行工作竞赛，这工作竞赛之有无效力，完全要看我们主官讲评是否确实！如果我们主官的判断正确，讲评实在，使部下知道工作的优劣所在，功过分明，那他们自然感奋倾服，知所改进了！否则，如果我们主官不明白实际情形，讲评不得要领，那不仅不能发生效果，而且要被部下看轻；这一点大家以后不能不特〔第195页〕别注意。
    现在西北的部队，还有一件事妨碍我们训练进行的，就是对陇东陕北一带的防御问题。现在接近这一带地区的碉堡线已经建立，但我们也不必呆板的摆起来，当然共党什么时候来进扰，我们不得而知，必须时刻提防，但我们总要记住训练第一；不可因防务而停止我们的训练，所以今后凡属可以抽调的部队，必须抽调下来，实施我们预定训练的计划。照现在国际形势与共党的处境来看，我想共党还不敢明目张胆的叛变；所以我们固然要时刻严防，但不妨斟酌实际情况，抽调一部份部队出来训练。即如过去配备一连人的地方，现在可以摆一排或两排，配备一排的地方，现在可以摆一班或两班——但这种部队，不宜离防太久，必须定期更调，以免流弊。如此，就可以抽调半数的部队，趁此秋高气爽的时候，来实施训练；否则再过一二月，天气严寒，就不便整训了。至于工事方面，我们总要不断的加强，纵深配备，总要不断的加厚；如此，即令他蠢动的时候，能突入我们一线，我们还可以在第二第三线防制他。各位团长以后对于工事，每周必须轮流视察一次，师长每半月或每月轮流去视察一次，要用加强工事的方法，尽量的抽调部队，实施训练。
    至于讲到训练的重点，我以为今后部队的训练，应该特别注意特种兵联合的训练。其中尤以工兵技术之养成与战术之训练最为重要！因为我们以后作战，要对敌反攻，要充实我们攻击的力量，就不能专靠步兵，必须同时配合其它的兵种；而工兵就是攻击时替我们各兵种开路的先锋，所以我们不能不特别?重。当然，我们现在训练工兵，不免感到器材的缺乏，如破坏地雷铁丝网等，都不容易找到实际的器〔第196页〕材来演习，但我们亦要想出种种办法，利用各种代用品，来加紧工兵的训练，增进工兵的技术。现在敌人防御的工具，不外地雷、铁丝网和催泪瓦斯三种，所以我们对于士兵的训练，亦必须以此三者为对象，研究其打破的方法。至于防毒，我们不妨先就催泪瓦斯一项实施训练，来增加我们部队防毒的实际经验。不过大家要知道：各兵种固然要个别训练，但要特别注重彼此协同，即如我们训练工兵，就必须使之与步炮协同，而训练炮兵，也必须使之与步工协同，步兵、炮兵、工兵三者，必须要使他能够密切协同，联合运用。如此，到了作战的时候，才能发生伟大的力量！
    为增加部队的力量，我们对于一般军佐与杂役兵，必须予以严格的战斗训练。现在各军各师各团的军佐和杂役兵，如果能够切实训练，使他人人都能持枪作战，那我们部队的战斗力量，岂不是要增加一倍以上吗？这件事我早已注重，而且层次督促实施，但是大家到现在还是没有作到！我们现在统计一下，无论那一师部队，从高级军佐到勤务兵夫，人数总要占战斗员一倍以上，如果我们对于这些员兵能加以战斗员同样的训练，那我们一师人就可以作两师人用，力量何等的强大！所以大家今后对于这件事不好再忽略，检阅时最好先检阅军佐与杂役兵，如此，更可以表示我们的重视和他们受训的成绩了。
    此外，对于军队管理教育，不仅一般军官学校应该注重，尤其我们部队里面的军官特别是下级干部，大家都应该研究。所谓管理，不仅是管理人员，就是一切时、事、地、物，都在我们管理范围之内。我们军官本身如果具备了这种本领，训练有方，则一般士兵亦可于无形之中养成这种管理的习惯和能力。须知我们军队就是学校，官长就是教师，对于士兵负有启迪的责任，也可以说军队就是家庭，官长就〔第197页〕是父兄，对于为其子弟的士兵须留心教养，特别是一般连长，他就是一连之母，全连士兵的食衣住行，与内外勤务以及军风纪等，都要由他一人负责管理，所以格外要具备卓越的精神和能力，同时各连的司务长也要训练得法，使能健全进步，可以协助连长处理一切问题。
    大家都知道：在目前发展交通，便利运输比增加生产进来得重要。但是我们部队里面，对于一般官兵爱护骡马和使用交通工具的训练，大家都不注意！一匹马征来了，用不到一二个月，就不成样子；车子也是一样，完全不知保护爱惜！我常常看见骡马在路边停息的时候，所有驮载仍旧压在他的背上，不替他卸下来；这在外国就不然，他们的骡马走了一定距离的路程，就要卸下驮载，且必放松肚带，让他休息，恢复他的疲劳；如果驮带未卸，肚带未松，那管理的人，自己就不得安心，不敢休息。这在外国军队或社会，几乎成了一种常识与教育。但是我们部队里面，现在并没有注重这种教育和常识，所以人家的骡马走一星期的路程不觉得疲劳，而我们骡马只走一天路程就要倒下来，人家的骡马用上一年二年不会生病，我们的骡马用不到一月就病倒了！如此下去，我们马匹的供给如何不感缺乏？所以今后对于官兵爱护骡马的训练，必须特别规定详细守则，各级主官要负责监督部下，切实作到。要知道：爱护骡马和爱护士兵，实在是同样的重要！我从前在敌国日本的时候，看到他们养马的情形，对于骡马的爱护，要比爱护他的士兵还要厉害，真是无微不至！他们的骡马出操拉炮车回队的时候，一般士兵不仅立刻要将炮车卸下，而且务必要用稻草去摸擦马腿和马背，每只马腿要擦十五分钟，擦完之后，再喂食料和饮水；等到这些工作都已作完了，管理的人才能去休息。现在西北的军队，一切交通运输，差不多全靠〔第198页〕骡马，所以我们不能不特别爱护，消极的要使他不致疲弱倒毙，积极的更要使之健壮繁殖才好。
    还有，战车示范训练，总司令部以后应设法作到。总要使每师官兵，对于战车能见习一次，来作示范训练。其它步炮工兵等联合演习，每年必须示范一二次。以补平时训练之不足，而求官兵知识与技术的进步。总括以上所说，我们驻在西北的部队，除了防务与训练之外，最要注重的就是经营地方与建设地方。大家必须当作这件事情是我们军队生存发展唯一急要的任务！为达成这个任务起见，必须与地方党部和政府，密切联系，互助合作，以收事半功倍的效果。至于我们到一个地方经营建设的具体要项，就我前面所说到的再提出其中最重要的五件事，重行给大家指示一番，希望各位切实注意作到。
    第一、我们驻防西北的部队，在未曾下令反攻之前，可各在驻地作较长时期的驻扎和训练，最要注意的是屯垦事业。而屯垦事业的首要条件，就是要促成军民的合作。因此，我们到一处地方，必须首先遵从当地政府法令，协同政府，建设地方，爱护民众，来树立军队对于民众的信仰；凡是民众耕种、畜牧、交通等事，只要我们力之所及，都要尽量的帮助他们，民众如有疾病痛苦，也要尽量的协助他们医治，救济他们；我们要得到民众的帮助，就先要我们去帮助民众，才能使他们诚心诚意的拥护我们而帮助我们。以后各级主官特别要明白这个道理，对于当地士绅以及乡镇保甲长等，更要常常与之联络，对于专员县长，更要协助合作，密切联系，总要作到精诚无间，军民一家才好。我们西北是一个地广人稀的地方，以后对于已有的民力，固然要培养，对于荒僻的地方，应设法开辟，以便利移民；务使人口繁〔第199页〕殖增加，生产力量年年提高。至于我们一般军官既然在此地有一个长期的驻扎，自不妨将眷属带来，随军居住，总之，我们军队屯垦的任务，其目的就在于增加生产，培养民力，开发疆土，巩固国防。
    第二、要注重畜牧事业。西北各省，天然是畜牧的场所，我们来到西北，无论为生产、交通与军事?想，都必须特别注重畜牧，对于军民牲畜，都要加以爱护，要改良品种，使之繁殖，注射血清，防止疾病。这是我们军队屯垦的要务之一，各位将领必须告勉一般官兵，使他们认识其重要，一致努力从事！
    第三、各部队既要就地屯垦。实行画地垦荒，那就必须兴办水利，有了灌溉的便利，然后土地才可以耕种。因此我们对于地方的水利事业必须尽力建设，各团各连并要经常的派人协助水利机关或当地民众，共同兴办。
  第四、要切实保护森林。森林的用处，在农业上可以调节气候，涵蓄水源；在军事上可以隐蔽目标，巩固国防。而在社会上可以改变环境，转移民风。所以我们军队所到之处，对于旧有的森林，不仅要消极的加以保护，而且要积极的从事造林。这样，军事农事可以一举两得，而社会也可以藉此改造。前面说过：我们西北的军队，至少要作一个三年五年计划，一切屯垦、畜牧、造林、开渠都应该包括在内，从头作起，而驻在河西的军队，特别要遵照我所指示的，切切实实作到！
    第五、要增加运输力量。其方法一方面要开辟交通，一方面要繁殖牲畜，增加车辆，凡大车手车，我们军队都要能自己制造，或是请由政府与银行贷本于民众，要民众替我们合作制造，我们有了车辆，〔第200页〕无事时可以供给民众使用，一旦有事，民众的车辆自然也可以供我们征发！无论什么事情，只要我们军队政府和民众能切实合作，一文钱就可以作两文钱的用途，一件事就可以发生两件事的效果！还有，现在举办驿运的工作，固然是政府的责任，但我们军队须知这是我们命脉之所关，如果驿运办理不成功，那以后军队的接济，就有断绝的危险！所以我们必须发动民众，协助政府，以军、政、民三方面的力量，共同一致，来推动驿运，相信一定可以发生很大的效果。
    以上五件事，是我们驻在西北的部队，所应共同一致，切实作到的，我希望各位将领要认识你们目前驻在西北的机会难得与环境的优良，协同当地政府，组织地方，保护人民，实现新县制，勤劳奋勉，积极创造，来发展我们西北国防与生产的建设，完成我们抗战建国的使命！


训练外交人员之根本方针

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第162页，第163页，第164页，第165页，第166页，第167页，第168页

〔第162页〕

——中华民国三十一年八月十日主持使领人员训练班 总理纪念周讲——

〔要旨〕
    一、外交人员要不辱使命，必须（一）审度时势，（二）明了任务，（三）研究方法。
    二、外交人员代表国家，折冲樽俎，必须时刻谨慎，自视为精神的战斗员。
    三、外交必须与军事配合，故外交人员应具备军人修养。
    四、外交人员应注意人格修养，而人格之表现，在于（一）德性之高尚，（二）生活行动之整饬。
    五、举例提示外交人员仪容态度应特别注意之点。
    六、外交人员要注意锻炼体格。
〔本文〕
    今天本兼部长到使领人员训练班来主持　总理纪念周，对于今后本班训练所应注意的要点，要趁此机会，对大家说一说。
    我们无论办一件什么事情，第一要明了自己的环境和地位，第二要认清自己的任务与目的，第三要研究如何遂行任务达成目的的方法。这本是我们办事的要领，而我们从事外交工作，尤其要切实作到。否则，无论我们外交人员有了怎样高深的学问，无论我们的国家是怎样的富强，仍旧不能达到我们外交家制胜坛坫的目的。讲到我们中国的国势，大家都知道：我们是一个贫弱的国家，近百年来，我们在国际外交上所处的地位是一个异常低微的地位。人家是一等强国，二等强国，而我们中国在世界上根本没〔第163页〕有等级，可以说在外国人的心目之中，根本没有我们中国！我们生在这个时代，担当了外交人员的职务，又处在中国现在这种环境和地位，我们应该怎样纔能使我们的外交胜利，国家的地位得以提高，以达到我们促进中国自由平等的目的，这是各位学员在受训期间所应特别注意，特别研究的。
    我们要转变中国外交过去积弱的历史，转移目前所处的地位与环境，打开各国对于我们多年来漠视和歧视的成见，使我们中国的国际地位得以提高，这就全靠我们一般外交人员和外人接触时，有仪有则，有适当的态度，有良好的表现，以引起一般外国人的敬重，觉得中国虽然是一个贫弱的国家，但他们一般外交人员都能如此健全干练，精进有为，这样的国家，决不可轻侮，必须如此，纔能转移外人的视听，提高国家的地位，达到我们自由平等的目的。但我们要作到这一步，首先就要看我们外交人员的人格如何？外交人员人格之高下，与我们国家民族地位的高下，实在有密切的关系，如果外交人员的人格平常，态度卑下，不惟弱国要受人家的欺侮，就是富强的国家，也同样的要为人家所轻视，而降低其地位。须知外交人员，不比一般普通的公务人员，普通公务人员在国内服务，接触的都是本国的同胞，偶尔作错了事还不难矫正，说错了话也可以得到原谅，不致发生怎样重大影响，而我们外交人员——尤其是驻外使领馆的人员——时刻要和外国人接触，时刻要作国家的代表，因此不能不格外小心谨慎，总要雍容庄重，不亢不卑，纔不会遭致轻侮。现在我们一般外交人员，往往以为与外国人接触，只要娴习礼节言词，善于交际应酬，就算尽了自己的本分，其实现在的外交并不是这样简单的一回事！要知道：现代外交人员，他们出席会议，或是参加宴会，真是无时无刻不在作战，一言一动，一个态度的表示，正〔第164页〕确不正确，得体不得体，都要直接的影响到国家政策的成败；而且胜负之数，决于几微，较之战场上两军作战，还要来得迅捷，尤其是现代国家的外交，与军事息息相关，因之一般外交人员，往往在职务上成为军事的侦探，惟其如此，所以外交人员实在就是一种精神战斗员，从事于无形的战争。如果一般外交人员不明白这个道理，以为自己不是军人，与打仗没有关系，只要能够说几句外国话，能够和外国人交际应酬，就算尽了外交之能事，这样，我们中国的外交就永远不会抬头，不会胜利。外交如果不能胜利，那我们即令在军事上能战败敌人，而我们国家的地位，仍旧不能提高，自由平等的目的，仍旧不能达到。此中关系既是如此重大，所以各位受训学员，特别要认识现代之所谓外交，就是一种精神战斗，一种无形的战争，也就是我们中国古人所说：「折冲于樽俎之间，制胜于坛坫之上」，我们不作外交人员则已，作了外交人员，那便是我们的耳目口舌，时时刻刻都在作战！一言一行，都不可不小心谨慎，如果我们稍不留意，略有疏忽，在精神上就要被人家压倒，对于国家民族的利益，就要发生不可思议的恶影响。希望本班各位教官，务必认识我们外交人员训练班学生所负的责任，与军校学生实在是同样的重大，而论其任务之艰巨，则较之于军校学生犹有过之，因之我们精神的修养和训练，也要更严格，更实在纔好。
    惟其外交人员就是精神的战斗员，外交工作就是无形的战斗工作，所以从事外交工作的人，一定要具备军事的条件，古人说：「有文治者必有武备」，这句话可以说是对于我们外交人员最好的教训，也就是我们办理外交最重要的原则。就国家言，一个国家决不能等到军事准备充分，然后再讲外交，必须〔第165页〕使军事外交打成一片，相辅为用，才能相得益彰。至于就我们个人而言，我们既然是精神战斗员，所以不仅要有高深的学问，而且不可不具备军人的素养，我们的耳目口鼻，犹之于军事上所用枪炮飞机和战舰，我们的眼，就等于枪眼，我们的口，就等于炮口，我们有了这种无形的武器，不仅要能放射子弹，而且要能命中敌人，发生效力！因此我们必须时刻修练，以期自强不息，养成威严正直的姿态和精神。须知军人的枪炮，如果一天不擦，第二天就要生锈，射击的时候，就不能命中，我们外交人员既然以耳目口鼻为武器，自然也要时刻运用，因之我们对于自己的生活、态度、应对、进退，一举一动，都不可不留心学习，切实检点，总要像军人操练枪炮一样，一天都不间断。这样，到了作战的时候，才不致于失败！
    其次，刚才讲到我们外交人员特别要注重人格的修养，但所谓人格，究竟从什么地方表现出来呢？这就一方面要看我们的精神道德，一方面还要看我们的仪容态度，即如我们说话实在，一切行动都重信义，这就是道德的表现，也就是我们人格的基础。但是大家要知道：现代的外交，专讲信义是不够的，过重信义而不择交涉的对象，或忘却自己的立场，结果往往要流于怯懦，我们中国近百年来的外交，大抵都犯了这个毛病，一般外交人员，其始鉴于国力不振，总是委曲迁就，舍己从人，也有误解外交的主旨在于顾全邦交，不生枝节，以为凡事应该大事化小，小事化无，以求和平相安，因之一遇对外有所交涉，总是唯诺随人，外国人要我们怎么办就怎么办，只要他对我们强硬一点，不管有没有理由，我们就立刻让步，这种忘却自己立场，专门迁就人家意见的态度，不惟不能达到我们重信义的目的，而且也根〔第166页〕本失却了信义的意义。其实要敦睦邦交，也必须独立自尊，而后才能得到平等互尊的结果，如果我们外交人员的生活、态度、语言、行动、应对、进退之间，能够合乎礼节，有一种懔然不可侵犯的风格，则自然可以获得人家的敬重，使对方不敢向我们提出种种无理的要求，反之一味卑逊，转将南辕北辙，得到相反的结果。由此可知，我们外交人员，固然不可倨傲，但亦不能过于谦抑，必须是不卑不亢，自立自重，才是我们外交人员应有的态度。但我们要作到这一步，也并不是容易的事，必须一切折中于礼，才能从容中道，因此，我们外交人员平时除了要提高自己的品格德性之外，特别要注重生活的修养，语言应对，要简单明了，坐立进退，都要不失轨范。我们中国古人对于这种日用常行所应具的修养，本来要级过一种严格的训练，不但外交人员如此，就是一般普通的文人亦复如此。所以古时一般文人，代表国家办理外交，皆能不辱使命，达成任务，但是现在我们一般外交人员，学习了许多专门的知识，明了欧美社会的人情风俗，而实际办理外交的时候，反而有许多失礼的地方，由此可知，我们外交人员不仅应该在课堂上研究学习，就是平时处理公事，谒见上官，接见部下，都要像上课一样，时刻留心，检点，长官发现了部下的错误，固然应该指正，部下发现了长官的错误，也应该婉言劝告，总要不断改进，养成一种正确尊严的习惯，才不致给外国人看轻。讲到生活的修养，我觉得中庸上「致中和」三个字很可以作我们的标准，一切言论行动，都要不偏不差，中乎礼节，如此，才能使外国人认识我们的人格，也才能由我们高尚人格的表现而提高我们国家的地位。这是目前我们外交人员最应该注意的要务，也就是今后外交训练所应该注重的方针。总之，以后本班的教育，不仅要注重学问技术的观摩，尤其要注重〔第167页〕人格精神的修养，而人格之所由表现，最直接的就在于起居作息，应对进退之间，我们对于这些地方，必须特别注意，才能达到我们训练外交人员的目的。
    讲到这里，我还要将我们外交人员仪态方面所应注意的几件小事，对大家说一说，希望大家以后切实注意。我觉得我们外交官的仪态，最要紧的就是「正直」二字，刚才说过，我们外交人员应该具备军人的素养，而军人的姿势动作，就处处是以正直二字为标准的，以军人立正的姿势为例，两眼要向前平视，所以头容端正，胸部须向前挺出，身躯自然直立。而我们现在一般外交人员，多半不能具有正直的姿势，这也许是因为我们从前一般文人，伏案的时候太多，所以不知不觉之间，养成了曲背的姿态，以后必须切实改正。实际上只要我们两肩后张，胸部挺出，就可以作到这个直字，平时无论看人说话，面部对正他人，目光就自然端正了。至于说话的内容，务求简单明了不要泛滥冗长，杂乱无次，使对方抓不到重心，这一点，也是我们不及现在一般外国人的地方，大家以后要切实改正才好。
    还有一点，过去我们中国军人在平时总是张开口的，后来我到黄埔办学的时候，发现这个缺点，命令他们不是在说话，吃饭的时候，口部不许张开，现在已经渐渐的养成习惯了。大家以后也要特别注意，须知表示我们仪容的最重要的就是一双眼，一张口，而眼宜正，口宜闭，过去我们中国军人见上官的时候，总是装作笑容，露出牙齿，以为这是表示恭敬与亲切，其实见上官是一件大事，必须庄敬严肃，而露齿微笑，就失了庄敬的态度，大家以后必须改正。再则我们中国人接见宾客，往往因过分谦下而卑躬屈节，甚至于胁肩谄笑，以为这是主人应有的谦恭，而实际是完全不中礼节。以后我们接见外宾，态〔第168页〕度固然要谦和，但不可不保持一种严肃的态度，平时接见部下，固然要和蔼，但也不能不有一定的限度，和蔼必须以严肃的态度出之，才是相互尊重的道理。不必要的礼貌，往往失掉了礼貌的意义，现在一般外交人员，尤其是驻外使领馆人员，对于进退应对的仪节，固然应该娴习国际通用的规矩，还应该参酌我们中国历来的礼意，随时修习，切实讲究；始不致临事失措，给人家看轻，我认为现在的外交训练，首先就应该注重于此。一般学员除了学术科之外，对于生活行动，仪容态度，都必须经过严格的训练，才能适合要求。
    最后要提到的，就是我们外交人员必须有健全的体格。要知道：一个人的人格，就是合体格、道德、精神三者而成，缺一不可。刚才我提到：「有文治者必有武备」，健全的体格，就是武备的基本条件，试看现在外国一般外交人员，那一个不是体格特别的健壮？一个人如果体格不好，则无论他有怎样良好的德性，高深的学问，还是不能代表国家，从事外交工作。因此，大家以后对于身体必须加意爱护，时刻锻炼。
    总之，外交人才是一种专门人才，决不是普通大学毕业，具备一点政治法律和国际历史的知识所能胜任的。因之，我们外交训练，也必须于学术之外，注重于日常的生活，行动，应对进退，必须时刻学习，不断训练，还要取法我国历代贤哲和外交前辈独立不挠的精神风格，致力于道德的修养，才能成为一个健全的外交人员。希望大家以后本此方针，努力研究，树立我们外交界的新风气，达到我们国家培植外交人才的目的。


振作精神完成反攻任务

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第112页，第113页，第114页，第115页，第116页，第117页

〔第 112页〕

——中华民国三十一年五月四日下午四时主持第三次参谋长

第四次军事教育会议闭幕讲——

〔要旨〕
    一、前方后方要互助合作，解决当前补充与运输等困难。
    二、中国国际交通不虞敌人封锁；——但我必须自立自强，作独力抗战的准备。
    三、中国问题为敌国根本问题，苏联问题为敌国生死问题；在敌国崩溃之前，必向中苏两国 作最后进犯。
    四、敌国之崩溃已属必然，我们必须振作精神，加紧准备，完成反攻任务，达到最后胜利。
〔本文〕
    今天会议完满闭幕，趁此闭幕以前的时间，本委员长还有几点意思，对各位补充说明。
    此次会议期间，各位贡献了许多宝贵的意见，今后我们军事教育和参谋业务，一定能够有一番很大的进步！各位这几天报告里面所提到的现在部队和学校的困难，各部会一定会设法来改善。大概讲起来，目前部队里面，最感困难的就是补充。兵员的缺乏，粮弹器材服装运输的不易，有些部队官兵，为了运输军粮补给，往往影响训练，损失甚大。在学校方面，教职员的生活一般都感受困难，招生的水平，一年比一年降低，凡此情形都可以影响我们军事教育的前途，不能不迅速解决，以后中央有关各部，当然要尽力之所及，尽量的替你们设法。不过一般参谋长教育长主任等都要知道：部队和学校的困难，固然〔第113页〕很多，中央各主管部的困难更是不少：第一就是人才缺乏！大家都知道：自从我们国民政府成立到现在，连年作战，一切人事的组织，人才的训练，不但没有成规可循，而且没有充裕的时间去作。其它盟邦，因为承平日久都是有了健全的组织，都是经过了数十年甚至百余年的建设和准备，才能应付现代这种国际战争。而且无论他们准备如何充分，组织如何严密，有时还不免发生困难！何况我们是革命的国家，又遭遇了这个有史以来的外患大战，所以大家时刻要想念到国家的环境和历史，前方要知道后方的困难，后方要体谅前方的痛苦，大家要互相谅解，互相帮助，一致合作，共同设法来解决一切，如此，才不失我们革命军亲爱精诚，和衷共济的精神，也才能完成我们建军建国奠定世界和平的使命。
    其次，关于国际形势和今后战局，也有几点补充的说明。大家回去之后，一般部队长一定要向你们提出一个问题，就是现在敌人大肆宣传的截断了我们国际交通路线。这一点，你可对他们解释明白。要知道：在现在时代，说是一个国家战时的国际交通，完全被敌人包围，或完全被截断这是不可能的事！不要说我们中国这样泱泱大国，就是狭小的国家，只要他内部站得住，立得稳，则外面的援助，谁也不能截断！而敌人现在自鸣得意，以为截断了我们的国际路线，岂非笑话？老实说：自从缅甸战事开始以来，美国就答应派一百架运输机，由印度加尔各答运输物资到我们云南与四川，这种运输都是两个发动机，每机载重四吨到四吨半，每天可以来回一次，换句话说：就是我们以后每天可以由国外运进四百吨至四百五十吨的物资。其中以五十吨作为折耗不计外，每天也至少可以运进四百吨，一月就可以运进一万二千吨。其效率之大，超过滇越铁路封锁以前的运输量。滇越路没有封锁以前，每月所运军火，还不〔第114页〕过七八千吨，到了最后，亦不过万吨而已。今天上午，我又接到美国来电，除了原来的一百架运输机之外，现在美国再加派四个发动机运输机三十架，其运输总量，约与原派的百架相等，这样，以后从印度到我们国内，每月有二万四千吨的物资可运；较之从前滇越路的运输总量，要超过两倍以上，何况我们除了空中运输之外，还有原来西南西北的国际公路可通！只要英美友邦不失败，那我们物资的接济，可以说不成问题！现在外面一般人听到腊戍曼德勒失守，就因此发生恐慌，以为国际交通被敌人截断了，试问腊戍和曼德勒失守不失守，与我们国际交通有什么关系？！如果专指滇缅路而言，那自从仰光失守之后，滇缅路早已失了运输的作用，现在又何必忧虑！这个道理，你们一般参谋长回去之后，必须告诉一般官兵，只要我们有持久抗战的精神，我们本身的力量能够一天一天的充实，不要说我们盟邦如此之多，不会有截断国际交通之事，即令万一我们国际交通完全断绝，以我们中国如此广大的土地，丰富的物产，我们也一定可以自立自强，独力抗战。要知道：我们无论作什么事情，总要不存依赖心理，处处要作自力更生的准备，然后才能得到人家的同情和援助。否则，如果我们没有独立的精神，不能自立自强，那即使国际路线畅通，物资的接济很多，亦时刻有被敌人消灭的危险！事实上我们现在除了重武器以外，都可在空中用飞机源源不绝的大量运入，尤其是美国在军火租借法案里面所租借我们的物资，更是没有一点迟延，说什么时候运到，就是什么时候运到，现在有一部份物资，已经到了印度，至于从前美国允许租借我们的五百架飞机，现在除有五十架已到印度之外，其余亦已装船起运了。总之，今后我们国际交通决不怕敌人包围封锁，不过我们为求其畅通，希望后方各省，尤其是滇川康三省党政军当局，〔第115页〕一致努力，诸如机场之修筑，道路之开辟，都要我们发动大后方的人力物力，悉力以赴，才能促其成功！使我们前方将士所需的军火物资，能够源源不断的供给，这是我们大后方各位负责同志应有的责任，也是我们在抗战史上最难得的功效和贡献。
    昨天所讲敌人今后对我们的战略，以及我们应有的准备，各位千万不可忽略。总要时刻记住孙子所说的一句话：「毋恃敌之不来，恃我有所备也」，自从太平洋战争爆发之后，我们一般将领以为敌人对中国再不会发动全面进攻，因此精神上比从前松懈下去，这种心理真是错误到极点，将来万一我们失败，一定失败在这个心理上面，所以我观察现在各战场的军心士气，毋宁说是希望敌人来进攻；惟有他来进攻，我们的军心才能振作，士气才能提高！事实上他今后也必出于攻我之一途！他的海军要对付英美，陆军只有两条路可走，一条是攻中国，一条是攻苏联，但无论他是攻中国或攻苏联，在实行上虽不无轻重缓急之分，而其终结则有相连的关系。说得具体一点：他攻苏联就是攻中国，攻中国亦就是攻苏联，因为如果他征服了我们中国对于苏联就可以不战而屈，如果他打败了苏联，那他更要关起门来消灭我们中国！所以从敌人看来，我们中苏两国，都是他进攻的目标，都是他必须打倒的敌人！不过从问题的性质而言，并不是完全没有分别。中国问题是敌人根本问题，一定要将中国问题解决之后，他对于东亚才可以实行统治；然而苏联问题，则是他目前的生死问题，如果他不能战胜苏联，则苏联时刻都有很大的压力，压在他头上，岂啻威胁他的例背而已！现在我们还不能完全判断他今后进攻的方向，但在最近数月之内，他不攻苏联，就一定要进攻我们中国！他决不会坐以待毙，等到我们同盟国实力充实之后来〔第116页〕反攻他！所以各位必须提高警觉，要知道在最近数月以内，敌人就要大举来进攻我们，因此我们不能不戒慎恐惧，加紧准备！只要我们有了准备，那无论敌人来进攻不来进攻我们都有办法，如他来进攻，我们固然要击破他，若他不来进攻，我们亦就要反攻他！所以各位必须认识今后半年之内，是我们全军生死关头，一定要振作精神，积极准备，一方面要迎击敌人的攻势，一方面要完成我们全面反攻的准备！这是今天闭会时候，本委员长要特别交代你们的，希望你们回去之后，格外警惕，格外努力！
    其它要说的话很多，一时也不能说完；等将来纪录整理之后，印成小册子分发给各位。但叮咛反复的说，简单一句话：总是要大家一面要积极准备敌人的进攻，而一面要积极准备向敌人反攻而已。现在国际局势，天天在变动之中，同盟国的军事，今后也许还有失利之时，但无论敌人如何猖獗，总不能避免我在柳州会议时所指出的缺点，就是他太浅太薄，太短太小，他现在兵力有限，而占地太多，决不能有深厚的攻击力量！大家试看他海上的补给线，从缅甸的仰光，到澳洲的木曜岛，有四千余里，而仰光到他本国的横滨，又有四千余里，其距离比大西洋横幅的航线还要辽阔，以英美两国海军联合的力量，尚不能确保大西洋航运的安全，试问日本海空军之脆弱，何能保护其如此长大的补给线不被同盟国截断。所以我们无论遇到怎样的危险困难，只要一想到敌人的困难比我们更多，敌人的末日已经一天一天的接近，我们就格外可以鼓励一般官兵，大胆的长期抗战，来达到我们最后胜利的目的！我今天不能不告诉你们，现在我们一般机关部队的精神，的确比不上去年，生活困难固然是一个原因，但最大的原因，还是由于几个月来，敌人对我们没有作大规模的进攻，所以我们的精神一天比一天松懈！没有想到敌人〔第117页〕今后一定还要大举来进攻，我们必须自动的振奋，不待敌人进攻，起而反攻敌人的精神。这一次会议之后，我们要不使过去五年来抗战建国的大业半途而废，要不使一般先烈官兵的牺牲奋斗功败垂成，就必须提起精神，加紧准备，来完成反攻的任务，促成最后的胜利，如此，才能达到本届会议的使命，也才不辜负同盟国对于我们的期望！


中华民族整个共同的责任

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第216页，第217页，第218页

〔第216页〕

——中华民国三十一年八月二十七日在西宁对汉满蒙回藏

士绅、活佛、阿訇、王公、百户、千户讲——

〔要旨〕
    一、说明中华民族各单位融合一体的性质和关系。
    二、我们共同的责任，在以整个中华民族的努力，建设三民主义的新中国。
    三、大家要相亲相爱，自立自强，一心一德，来完成复兴民族的大业。
〔本文〕
   本委员长这次来到青海，今天得与各位同胞相见，心里特别愉快；趁此机会，要将我们中华民国建国的宗旨，以及国内各宗族各宗教与整个民族国家的关系，扼要的对各位说明：
    各位须知：我们中华民国，是由整个中华民族所建立的，而我们中华民族乃是联合我们汉满蒙回藏五个宗族组成一个整体的总名词。我说我们是五个宗族而不说五个民族，就是说我们都是构成中华民族的分子，像兄弟合成家庭一样。诗经上说「本支百世」，又说「岂伊异人，昆弟甥舅」，最足以说明我们中华民族各单位融合一体的性质和关系。我们集许多家族，而成为宗族，更由宗族合成为整个中华民族。　国父孙先生说「结合四万万人为一个坚固的民族」，所以我们只有一个中华民族，而其中各单位最确当的名称，实在应称为宗族。我们中华民族聚居于东亚大陆广大肥美的土地，经过五千年来历代祖先惨淡经营的结果，直到我们 国父领导我们革命，纔建立了现在这个伟大庄严的中华民国。历史的演进〔第217页〕，文化的传统，说明我们五大宗族是生命一体，不只是荣辱与共，而且是休戚相关。我们的中华民族是整个的，我们的国家更是不能分割的，我们这次对日寇抗战，奋斗到五年以上，能够造成这样一个胜利的基础，这完全是由于我们全国同胞，不论宗族，不分宗教，大家都知道我们五千年来中华民族的根源及其不可分离的关系，都知道抵御外侮复兴民族是我们人人应负的使命和应尽的责任，因而精诚团结，牺牲奋斗，纔能得到今天这样光荣的历史。我们过去既然有了这种伟大的表现，今后自然更要认识我们自己的地位和我们大家对于整个中华民族与中华民国的关系。就我们对于整个中华民族的关系而言，我们无论属于汉满蒙回藏那一宗族，大家同是中华民族构成的一分子，犹如一个家庭里面的兄弟手足，彼此的地位是平等的，生死荣辱更是相互关联的。就我们对于国家的关系而言，我们人人都是中华民国的国民，都是中华民国的主人，对于建立中华民国，大家都负有共同的责任，都应该尽到共同的义务。亦都能享受平等的权利。至于国内各种宗教，都是我们民族文化构成的一种要素，政府自然要保障人民信教的自由，而无所轻重。各位同胞们明白了这个根本要旨之后，则今后在精神上更须团结一致，在感情上更要亲爱精诚，彼此密切提携，共同奋斗，来驱除我们当前的敌寇，恢复我们锦绣的河山，等到抗战胜利，建国成功之日，我们汉满蒙回藏全体同胞，就可以真正享受到平等自由的幸福。根据我们 国父的指示，我们中华民族应自求解放，国内各宗族应一律平等，至于人民的宗教信仰，应绝对自由，所以全国国民，不分宗族，不分宗教，对于中华民国和整个的中华民族，大家都有共同的责任，那就是要尽到我们共同一致的建设三民主义新中国的任务！〔第218页〕我希望各位同胞，皆要认清各位都是中华民族的一分子，亦都是中华民国的主人，大家要相亲相爱，自主自强，更要时刻记念我们在沦陷区即在东北四省以及各战区内全体同胞被敌寇压迫蹂躏水深火热的痛苦，他们都是我们的兄弟，我们的手足，他们的痛苦，就是我们的痛苦，他们过的那种暗无天日、惨无人道的非人生活，我们大家必须同心一德尽力设法予以救援，使他们能早日恢复自由，获得解放。切盼各位同胞领袖大家在马主席领导之下，务必一致努力，唤醒民众，认清我们中华民族是整个的，我们大家都是痛痒相关、生死与共的，我们都要爱护自己的国家，服从政府的法令，来尽到我们抗战建国的职责，纔能共同完成我们复兴中华民族的大业！
    今天承各位献马，本委员长特代表政府敬谢各位对于国家的热忱，并赠给各位一些薄礼，藉表中央慰问各位的至意，待到抗战胜利之日，还望各位不辞远道，都到中央来观光，敬祝各位健康！敬祝全体同胞进步和共同胜利！


重申创办党政训练班的宗旨及其意义

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第42页，第43页，第44页，第45页，第46页，第47页，第48页，第49页，第50页，第51页

〔第42页〕

——中华民国三十一年三月一日党政训练班留渝同学

三十一年春季联欢大会特颁讲词——

〔要旨〕
    一、召集开会之意义——检讨过去与策励将来。
    二、重申创办党政训练班之宗旨及其教育的重心。
    三、检讨学员受训后之优点与缺点：
        甲、优点：
            （一）加深党的认识；
            （二）努力本身业务；
            （三）增进负责任心；
            （四）研究实际问题。
        乙、缺点：
            （一）生活不够刻苦；
            （二）通讯仍未普遍。
    四、对于本年度重要工作之提示：
        （一）澈底实行全国总动员；
        （二）认真实施行政三联制；
        （三）切实协助地政之实施；
〔第43页〕

        （四）澈底完成禁烟工作与整顿缉私业务。
    五、今后党政军机关应特别注重整顿业务充实内容。其要项：
        （一）应注重铨叙工作，以培植党国人才；
        （二）应注重计政工作，以确立法治基础；
        （三）应注重工作竞赛，以增进事业效能；
        （四）应注重复员准备，以保障战胜功效；
        （五）要健全党的组织，以巩固政治基础。

〔本文〕
各位教职员、各学员：
    今天是本团党政训练班开办三周年的一天，在这三年内，前后训练过十八期，学员人数共计一万一千人，分布于全国各省市县及海外各地，各学员受训后做人做事，是否一本在团受训精神，发扬光大，确能成为一个三民主义的革命战士？应当加以检讨。重庆市区以外的学员，因交通关系，未能全体召集，今天特将重庆市服务学员聚集一堂，藉以检讨过去，策励将来。
    创办党政训练班的宗旨，在第一期开学训词中，本团长已经讲过：「就是要为本党造就一般基本干部，切切实实来实行三民主义」。讲到本班教育的重心，就是「在智识方面，我们不但要肯用脑筋，多求知识，更要认识一切知识，学问和技能，对于实际业务的价值，再讲求实际需要的学问，充备革命办事的常识；尤其要养成学习研究的精神与技能，能在实习与经验中找出原理和方法，来解决一切实行主义所遭遇的困难；在行为方面，我们要澈底作到实践与笃行，要反省过去畏难苟安、因循敷衍、以及假〔第44页〕公济私、阳奉阴违、支离散漫，甚至藏污纳秽等积弊，而痛切加以改革；更要修养积极进取、至诚不息的精神，有实干、快干、硬干、苦干的热情和毅力，来充备实行主义的基本条件」。为要求各学员受训后能切实达成上述之期望起见，本团长曾指定侍从室第三处负责办理党政训练班毕业学员通讯、考核及指导事宜，三年以后，发现出各学员受训后的优点很多，但是也有几项缺点，今天乘此机会，向大家提出来，以期共加勉惕！
    学员受训后的优点，举其大者，有下列四项：
    一、加深党的认识 我们知道复兴民族革命建国的重任，是由本党担负，要想完成此项艰巨的工作，必须全国党员以及公务人员对党的主义，有深切的认识，时时刻刻以实行主义为第一要务，这样纔能够渐渐走上革命大道，完成革命大业。过去十余年间，因为一般人对党的认识不够，不知浪费了好多人力、物力、财力和时间，而无补于革命。譬如就党政关系来说，过去各地方党政机关，常有彼此磨擦的情事，把有用的力量，互相抵消，实在是最可痛心的一件事！近三年来，因为许多地方党政干部，已在本班受过训练，加深了对党的认识，所以这种党政磨擦的毛病，已很少见到；而党政协调互助共进的风气，也慢慢树立起来了。
    二、努力本身业务 「靖其汝位」古有明训，无论担任何项职务的人员，自然应该首先把他本身工作做好，才对得起国家。各学员受训返职后，从通讯报告以及侍从室第三处派员视察的报告中，知道大家对于本身业务，都能努力去作，成绩良好，这对于国家，可说是很大的贡献。各机关年终考绩最优人〔第45页〕员以及各省主席保举的优良人员，多半是本班毕业学员，这是很可忻慰的一点。
    三、增进负责任心 独善其身的作法，不是我们革命党员应有的态度，我们必须有兼善天下的怀抱，才不愧做一个革命党员，不但个人本身业务要做好，并且要想法推动社会各部门，使大家共同努力，以求进步。这三年来，有不少学员能发挥自觉、自动的精神，来领导社会、改造环境，在社会上发生新的力量，这是在积极方面一种很好表现；也有不少学员，能把各地方种种毛病、弊窦和困难，很忠实的报告上来，供作参考，使中央在澄清政治的工作上得到相当的帮助，这虽是消极的工作，但在推进政治的过程中，也是必需的。以上所说的挺身领导或忠实检举的作法，都是一般人认为多事，所不愿为不敢做的，而我们学员肯为敢做，这足以证明大家受训后肯负责任的心理，已经大见增进了。还有各指导小组和通讯小组的负责人，大多数能够按时召开会议，互相商讨砥砺，求取进步；又因为各小组并无经费，各负责人召集会议，不仅花费了精力时间，经济上还要有相当的负担，在这种情形之下，大家都能够历久不辍，其热心服务的精神，也值得称道。
    四、研究实际问题 近年来本团长曾命令侍从室第三处制定许多实际问题，发交大家用心研究，据报告对于工作竞赛制度，已有不少良好意见，值得参考，将来对于我们推行工作竞赛一事，必有不少的帮助。这种认真研究的精神，也就是努力求知的表现，讲求实际问题，原是本班教育重心，这层算是有相当的成绩，应当保持下去，并且要发扬光大牠，期能引起各机关公务人员的效法，都知道研究实际问题，庶几以后拟订方案，更能切合实际，而执行政令，亦必事半功倍了。

〔第46页〕
  以上四项，是大家受训后比较显著的优点，也就是三年来训练的收获，希望大家今后要格外奋勉，求取更好的表现。
            讲到缺点亦有下列两项：
    一、生活不够刻苦 在短短一个月受训期间，大家生活都很紧张、很刻苦，但是毕业离团以后，虽说大部份学员还能够保持着紧张刻苦的生活，然而仍有一小部份，又不免慢慢的回复到原来的生活习尚了，这是很使我失望的，希望大家要赶快改正过来。大家知道在抗战过程中，我们的物资，是如何的艰难，前方作战官兵，浴血杀敌，衣食难得温饱，他们的生活，是如何困苦，我们应当如何克制自己的享受欲，来替国家节省下许多宝贵的物资，才算是对得起国家，对得起人民，才能够做一个革命的党员。倘若仍过?奢侈的享乐的生活，自问能心安吗？现在重庆市服务的学员，已有一千七百多人，都是在各机关服务，作人民表率的人，大家倘能依照新生活的规定来实行，来以身作则，定能造成一个刻苦节约的风气，为全国人模范，希望大家对于这一点提示，要特别注意，要切实做到。
    二、通讯仍未普遍 以前中央举办各种短期训练，一般受训学员毕业后，因为没有适当的联系，往往形成脱节的现象，学员受训后生活与工作有无进步，无从知道，因而训练的效果如何，也就无法推断，真是一种很大的缺憾。为补救这种缺憾起见，所以二十八年开办党政训练班的时候，就决定了通讯联络的办法，使学员毕业后，用通讯的方式，与中央保持接触，而中央亦得藉此予以指示，故通讯工作中，实包涵着考核督导的作用，换言之，也可谓为「训练的继续」。三年以来，各期毕业学员，多数尚能〔第47页〕依照规定办法按时通讯，但以数字比较，现在除第十六、十七、十八三期学员毕业未久，暂不计算外，计自第一期至第十五期未通讯学员，仍有百分之四十二以上，这一部份学员，对于规定应办的事情，尚如此漠视疏忽，实在是一桩憾事。本团长已命侍从室第三处详细查明，对于这一部份怠惰的学员，一定要量加惩诫。希望今天到会的学员，对于不写通讯报告的同学，要切切实实的劝告他们，并且把我刚才讲的话告诉他们，促其注意。
    以上两项缺点，今天提示出来，希望大家有则改之，无则加勉；重新提起受训期间的精神，下最大决心，要做一个顶天立地的人，切不可把自己看作无足轻重，存一点随便的心理。
    再要讲到的，就是本年度的重要工作和今后党政军机关应该特别注意的事项，关于此事，在今年第一次中央纪念周席上，本团长已经讲过，今天再作一个简要的提示，促使大家注意。本年度要进行的工作，第一就是实行全国总动员。这件事大家必须切实推动！要知道我们以后的抗战，一定还要遇到更重大的困难，我们如果不在经济上谋自足自给，在国防上谋自强自立，那真是危险万分！而我们要谋自足自给、自强自立，唯一的办法，就是实行全国总动员！使我们政府真正成为一个战时的政府，社会真正成为一个战时的社会，而我们国家才能真正成为一个战时体制的国家！等待总动员法规公布后，希望一致努力，切实推行，务期发挥最大的成效。
    第二就是实行行政三联制，尤其注意增进设计与考核的效能。一方面主持这两种工作的同志，要格外研究努力，以求业务进步；另一方面，不直接担负设计考核责任的同志，亦要热心辅助，促其成功。〔第48页〕同时各机关主官对于本机关以内及所属设计与考核的工作，更要悉心策划，切实执行，如此纔能使得我们一般党政军机关工作紧张、精神奋发，不过我们党政考核的工作，不可过于呆板，我们要考核一个机关工作，必须注意于机关组织如何加强，工作效能如何提高，所以我们对于一切机构重复、人事冗杂、工作废弛等种种现象，亦必须任劳任怨，求得其症结所在，以谋调整改进！尤其是行政机构，无论中央与地方党政军机关的一切纵横组织，应如何使之系统分明、密切聊系，俾运用的时候，能够发挥最大的效能，这一点我们在实施行政三联制时特别要注意。总之，实行行政三联制，加强考核工作，是今年最重要工作之一，希望各位同志，一致协助，使我们的政治，真正能够现代化。
    第三要协助地政实施。 总理规定平均地权为本党的土地政策，故解决土地问题也是本党建国的重要工作之一。九中全会既已通过设立地政机关，将来主管人员任命之后，必须切实努力，加紧推行，但因事属创举，经验缺乏，各种设施，自不免有难于完善的地方，所以希望党政军各机关人员，特别热心，多方协助，以求顺利施行，能够获得成效。
    第四是禁烟与缉私的工作，必须澈底执行。我们六七年来努力于禁烟的工作，本来可以将全国的烟毒完全肃清，但近来大家的精神，似乎又渐趋松懈，所以今天特别要提起大家注意，希望中央与地方负责同志，对于这件事要继续努力，以期克竟全功。要知道：这件事不仅关系我们政府的政策，而且关系民族强弱与国际荣辱！如果我们不认真贯澈，那不仅我们过去的努力要功亏一篑，而且要引起国际人士的轻视！以后如再有人犯鸦片禁令的，我们当视为民族的公敌，必须执法以绳，决不稍予宽纵。

〔第49页〕

    此外还有与党政军各机关有共同性的事项，在今年之内，必须认真作到的，就是要切实整顿业务，充实内容。政治基本要务，是在中枢各机构业务、人事、经费等，要使其合理而充实；从前可以说我们只注重在表面的工作，而没有注重到这个根本要务。今后我们政府的内容与精神都要特别改进。所以对于整顿各机关内部，以及把握工作重心的要点，也要对各位说一说。
    第一、要注重铨叙工作。对于人事的升降调迁，要特别公正无私，应以过去实际的工作优劣勤惰为主，凡做主管长官的，必须严格考核所属人员的工作，依照年资与成绩，应升者升，应黜者黜，应加调整者予以调整，不可徇私避怨，因循误事，我们要作到信赏必罚，奖进人才，必须从执行铨叙作起；厉行考铨以建立新陈代谢的人事制度，实在是国家培植人才、健全政府的根本要务！
    第二、要注重计政工作。对于各机关会计人员的地位与职权，必须特别尊重，不可仍和过去北京政府一样，视此为无关紧要之事，随便以主官的私意侵夺会计人员的职权，尤其对于审计及公库制度要特别遵守执行。从前各种弊病，我们现在如不以身作则澈底改革，则国家一切事业，都不能进步，建国大业根本无从谈起。所以对于计政——会计与审计以及公库制度，在今年之内，必须更进一步，切实执行。
    第三、对于工作竞赛应切实推行。凡属一个机关，或一个生产机构各部门乃至各个人员所办的业务，都要利用工作竞赛方法，来增进工作成绩、提高工作效能。这件事除已设立工作竞赛推行委员会专司其事外，尚望全体学员一致奋起，立于倡导的地位，使竞赛制度得以普遍实施。
〔第50页〕
    第四、应及早完成战后复员的准备。大战之后，一切军事、政治皆要全部复员。对于复员工作，现在如不及早准备，将来办理必多困难。因此在今年之内，我们对战后整个复员工作，应预先研究，作通盘筹划。大家要就各人职责范围以内预想到将来复员时所应作的事情，及早设计安排。尤其在与军事、经济、社会有关各部门服务的，更应特别注重，负责筹划。本来复员工作，项目繁多，不能逐一列举出来，即就军队一端而论，战后官兵如何使之都有职业，而不致流落？伤病残废的士兵，应如何救治安置勿使痛苦失所？这些事情，已经是很繁杂艰巨了。其它，如战后难民归乡，一切交通秩序，应如何规复？经济应如何复兴？土地财产应如何处置？这一类问题，更是内容复杂，关系重要。本团长已命第三处拟定沦陷区收复后问题及其解决方案，内有二十个问题，发交各人研究，务各尽其心力，写成报告，送呈第三处汇编成一有系统的方案，以便将来收复失地后的应用。
    第五，要健全党的组织以巩固政治基础。我们以后要实行全国总动员，一定要健全党的组织，如果党不健全，则一切法令规章，都不能普遍推行，所以今后对于县以下党的基层组织，如区党部区分部等，必须以全力充实其组织，改进其业务，使之真能健全发展，然后全国各地纔能实行全国总动员。大家要知道：我们党部最重要的任务，就是要推行中央的政策和法令，使之普及而深入于社会，而这种工作能否有效，完全要看我们党的基层组织是否健全？如果基层组织不健全，那政府的一切法令与政策，就绝不能发生实在的作用，更不能推动社会，实行主义了！所以今后对于充实党的基层组织，大家要特别注重！无论中央与地方、政治与军事各机关，大家都要认清党务第一。必须基层党部能健全，有力量，〔第51页〕党员能发生领导作用，然后我们政府才有凭借，政治才有基础，主义乃能实行。


重申中央军校教育的方针、宗旨、精神和目的

内容来源：卷十九　　演讲
隶属章节：演讲＼中华民国三十一年

版面原件：第144页，第145页，第146页，第147页

〔第144页〕

——中华民国三十一年六月十六日在成都对

中央军校成立十八周年纪念讲——

〔要旨〕
    一、说明中央军校成立纪念日的意义。
    二、剀切重申军校教育的方针、宗旨、精神和目的。
    三、务希我全体师生亲爱精诚，共同一致，来完成本校所负的使命。
〔本文〕
    今天是军校成立纪念日，我们今天纪念本校成立，有两种意义：第一是纪念 总理于民国十一年六月十六日在广州蒙难，就是二十年以前的今日，陈炯明叛军包团观音山总统府要危害我们 总理，实行背叛革命，当时我们 总理以大无畏的革命精神，登舰讨逆，克服这最大的危险。过了两年，到民国十三年，我们 总理就在今天——广州蒙难纪念的这一天，创办本校于黄埔，这就是要使得军校官长学生人人都要师法 总理，不惧一切，来领导全国军民与全党党员，发挥我们民族大无畏的精神，建立国民革命运动的中心，尤其是遇到我们三民主义遭受了障碍的时候，我们一般官长学生，人人都要能够牺牲一己的生命来拥护党国，排除障碍，实现我们的主义，如此才能确立我们革命的人格，完成军校的使命，这是今天纪念的第一个意义。
    其次，是纪念军校成立十八周年。在这十八周年中间，军校毕业的学生，已共有七万二千余人，我们军校师生，在第一期国民革命中，既尽到了扫除国内一切革命障碍的任务，到了现在第二期国民革命〔第145页〕时期，更担负了神圣的抗战，参加了世界战争，要来实现我们三民主义，求得我们国家民族独立自由与平等，维护世界人类的正义与和平。我在民国廿三年本校十周年纪念日所发表的「十年来革命经过的回顾」一书中，说明民国十三年至二十三年为第一期国民革命完成之期，而第二期国民革命工作就要在民国三十三年完成，现在已可证明我这个决心与方略必能贯澈了。由此大家就应该知道军校官生在革命历史上所处的地位是何等的光荣，而其所负的责任更是何等的重大，我们必须效法 总理和先烈同学为国家为主义为世界人类而牺牲奋斗的精神，继承他们的遗志，以自附于革命正统之列，在本校旗帜之下，在总理所手创的青天白日旗帜之下，亲爱精诚，携手前进，团结一致，共同奋斗，人人都要不愧为一个革命军军人，和 总理的信徒，人人都要能够继承并发扬黄埔革命历史的光荣，尽到本校所负革命的使命。如此，才对得起我们 总理与一般先烈的在天之灵，我们自身也才能够生则成为一个革命的战士，死则成为一个革命的英灵，这是我们今天纪念的第二个意义。
    明白了我们今天纪念军校创建的意义，大家必须警惕奋勉，永记勿忘，贡献各人的一切，发扬黄埔革命精神来担负党国和军校所交付全体同学的革命任务。因此本校长今天特别要将我们军校教育的方针，教育的宗旨与教育的精神和目的，剀切重申明告于全体师生，当民国十三年六月十六日本校创办之初，我们 总理当时在校就宣布了军校教育的方针，宗旨和他的精神与目的。现在我们所唱的党歌，就是总理开校时所颁的校训。本校虽然是一个军官学校，但教育方针，仍是竭力避免机械式的训练，而注重于启发自动的精神。故本校教育方针，第一使学生能自治，第二使学生能自动，第三使学生能自强，第〔第146页〕四使学生能够自爱。一切事情都不须待官长和教师来严厉的监督和责罚，使学生人人都能自治、自动、自强、自爱，这是本校教育我们学生，培养他革命军人的人格来建立革命事业的根本要旨所在。临此本校开创纪念之日，大家必须要反省一下，你们大家有没有达到本校自治、自动、自强、自爱的教育方针。对于一切革命的纪律，我们是否已严格遵守，是否已澈底实行，而不待上官来督促责罚，人人皆能有自觉自动自爱自重的精神，总之大家要时时反省自问，我们究竟已否贯澈了 总理创立本校时所定的教育方针？不愧为本校的一个学生？
    第二、讲到军校教育的宗旨，就是要使一般官长学生人人能够「明礼义、知廉耻、负责任、守纪律」，对这四大宗旨，如果我们官长学生有那一个人违反其中之一条，就是本校的败类，亦即是我们革命军的蟊贼，就不认他为本校的学生，更不能作　总理的信徒，但我们今天在纪念军校成立之时，大家就要想一想，我们是否真正已明了礼义，知了廉耻？我们有否为革命为主义已经担负责任，严守纪律？我们追念 总理当年为国为民为主义为革命在广州蒙难时大无畏的精神，追念我们军校已死的一般先烈同学忠勇壮烈慷慨牺牲的往迹，我们必须一致接受本校一贯的教育宗旨；实践礼义廉耻，负责任，守纪律，才不愧为本校的官长和学生，才能成为一个真正的革命军人！
    第三、再要申明军校教育的精神，大家首先要知道：凡是进到军校的学生，就要将他个人一切的生命自由与安乐，都贡献于本校，贡献于党国。所以本校教育的精神，就是要全体同志牺牲自由，牺牲安乐，牺牲生命，牺牲个人的一切。换一句话说，我们的生命与个人的一切皆已贡献于革命，贡献于主义〔第147页〕了。我们既作了军校的学生、和本党的党员，更没有个人自由与安乐之可言。我们必须不惜牺牲个人的一切，为革命奋斗，为主义牺牲，来保障我们中华民族整个的自由平等和独立生存。但是大家今天来反省一下，我们有没有具备这种革命的精神，而能贯澈到底？庶几无愧为本校的师生。这是本校全体官长学生所应时刻惕励自勉，而勉为 总理的革命信徒的。
    最后，讲到军校教育的目的，就是要使得个个学生以及他们将来毕业以后去到各部队所带领的各个士兵，都要知道爱国家，爱人民，爱主义，爱革命，必须人人都能达成这个目的，然后本校教育宗旨与方针才算是澈底成功，本校教育精神，才能够发扬光大！如此，才不愧天地父母生下我们来作一个革命党党员与革命军人，也必须如此，才能够发扬我们革命军的威力，在这次世界大战中与列强并驾齐驱来求得我们国家民族的独立自由和平等，这是今天我们军校成立第十八周年纪念日本校长所要特别提示大家的，本校长必本?我军校的教育方针、宗旨和精神，领导我全体官长与学员生，共同一致在革命正道上奋斗努力，牺牲一切，以达成本校教育的目的，和所负的使命。且必自矢永不愧为你们的校长，亦决不愧对 总理，与已经牺牲的先烈同学。故亦不许军校师生，有违反本校教育方针宗旨和教育精神的言行，此心此志，决不弛懈，以期贯澈初衷，务希我全体师生亲爱精诚，践履笃实，来完成本校所负国民革命中心的使命，使之历久弥坚，永为中华民国之长城，庶几上以发扬我五千年光荣之历史，下以创立我世代子孙无穷之生命。


本党同志今后努力之方向

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第275页，第276页，第277页，第278页，第279页

〔第275页〕

——中华民国三十二年十月三日出席在渝中委与
参政会党团同志茶会席上讲——

〔要旨〕
    一、检讨我们的缺点，说明本党今后努力的方向。
    二、认识党团的组织，转移社会散漫习气，齐一步调，贯彻我们共同的主义。
    三、每一同志必须真心诚意，按照小组会议的要求，严格作到讨论要热烈，批评要坦白，贡献于小组，贡献于同志。
    四、在实施宪政以前，要健全地方自治组织，注重自己的修养，注重党员的训练，以充实本党基层的基础，达成我们建国实施宪政的目的。
〔本文〕
    这一次参政会开会，本席因为其它的事情很忙，不能时常出席和各位讲话。今天趁各位集合一堂的机会，有几点重要的意思，要对各位说明。同时也希望听取各位的意见。
    这次本党十一中全会之后，接?就举行第三届国民参政会第二次会议，各位努力工作都很辛苦。在这两次会议之中，大家所表现的成绩都很好，结果很圆满。由此可以看出我们在党务政治上的进步，足以安慰我们 总理和一般先烈的在天之灵。但一个人无论做什么事情，总不能以目前的成绩为满足。而且要觉得我们的成绩不够，进步不够，然后纔能自强不息，获得更大的成功。因此，我今天所要说的话，不在表扬我们的成绩，而是侧重于检讨我们的缺点。尤其是对于本党今后努力的方向，一般干部同志领导党员和民众的方式，必须有一个明确的决定。庶几各位将来去到各地，纔有所遵循。
〔第276页〕
    我认为我们在这两次会议中间，固然表现了许多成绩，但据我个人耳闻目见的也有许多缺点。这些缺点我们一定要设法改正纔好。现在我们是一党执政，一切政治的力量，都操在本党手里；因之在运用上即令有些缺憾，还不容易发现，也不容易察觉其关系之重要。但这次抗战结束之后，本党就要还政于民，政权就要公开，那时候我们是在同一地位上和其它的党派来作政治的斗争，如果我们再像今天一样，那就一定有许多地方要吃亏，要失败！这一点我时刻引以为虑，各位不可不预为之计，努力改进。无论宪政的实施在二年以后，或三年以后须知二三年的时间，瞬息就过去了；因此我们不能不趁此机会急起直追。当然，自从抗战以来，本党也有许多进步，但我们这种进步和人家比较起来就显得不够。因为人家是在野的党，没有政治的凭借，一切活动都必须秘密，如果不紧张努力，就无法存在。而我们是执政的党，我们的活动是公开的，叉有军事政治力量的掩护，因之在组织上就不如他们紧张，工作上就不如他们努力。所以我觉得就本党革命成绩和革命历史来讲，固然是卓越光荣，但如果讲到我们斗争精神和斗争的技术，那我们真是只有退步，而没有进步。如果我们目前这种情形不加改进，那将来政权公开之后，本党是不是能够继续存在还是一个问题！我这个话并不是危言耸听，各位只要看一看我们平时运用各种民众组织以及领导参政会的技术就可以知道。老实说：我们现在不仅谈不上和人家斗争，谈不上实际的控制和领导，就是会场上一切言论行动的技术，都显得我们十分缺乏修养。这就是因为我们在参政会里面，对于党团指导与运用，无论在精神上或技术上都是不够，而平时在举行小组会议的时候，更没有注意严格的训练。因此到了会场上面，各人有各人的意见和态度，而不愿意接受同志间的批评，结〔第277页〕果形同一盘散沙，不能切实发挥党团的作用。我们中国社会，一向自由惯了，一般人向来不愿参加在严密组织中去工作；但各位要知道：我们之所以要有党团的组织，就正是为了要转移社会上这种散漫的习气，要用党团的组织来集中各方面各阶层的才智之士，齐一其步调，贯澈我们的主义。因此我们不能不牺牲一己的意见来服从党的意见；牺牲个人的自由来求得党的自由。尤其是我们革命的政党，党员对于党绝对的只有义务，只有服从，我们一切精神能力要用之于党；我们一切言论行动，都要是真正为党；要以最大最善的努力，来达成党所交付于我们的使命。这一点基本的认识，各位无论如何要切实作到。不然的话，三五年后如果本党革命失败，那国家民族亦要陷于危亡。我们为本党?想，为国家?想，总觉得我们早一天还政于民，就有一天的好处。否则如果我们自己不振作，不努力，而国民大会又延不召集，政权延不交还，那不仅违背了我们革命的本旨，而且于党于国都是极端的不利。至于还政于民以后，在宪法规定之下，一般国民既然人人都享有集会结社言论出版之自由，那我们就不能不承认各种党派之存在，因此，我们也就不能不放弃「党外无党」的主张。但本党是不是能够永远确保领导，继续执政？这就要看我们今后的精神与作法如何？如果我们努力，那我们当然可以继续执政；如果我们因循，那我们就不只不能执政而且必归失败。但据本席个人的看法，政权公开之后，于我们只有好处。因为只有这样，纔能提高我们的警觉，磨砺我们的技术，振作我们的精神，加强我们的团结。个人也是一样，如果一个人没有一竞争的对象，就必致因循懈怠，毫无进步。但在召开国民大会的二三年之前，我们必须特别的准备，要加强我们的组织，加紧我们的训练，尤其我们一般干部同志，要注意训练自己，要知道〔第278页〕我们现在一切都不够，领导的技术不够，斗争的技术不够，甚至连我们个人言行态度的修养都不够。今后必须特别努力，特别充实，庶几将来宪政实施之后，纔能担负起本党的重大使命。
    一个人的言行，本来不能说绝对没有错误，因此，我们也不能过分苛求。我个人就常常觉得自己的言行，总不免有错误。但我们有了错误，就要能反省，能改正，然后纔能进步。这两次会议，我到会的时间很少，但就我到会时所听的各位的言论，就使我觉得很奇怪！有许多同志平时思想文章都很擅长，而在会场上说话，却那样的不得体，那样的不适当，甚至于在自己的本分以内，那些话应该说，那些话不应话说，都不知道。凡说话总要认清时间与环境，尤其要简单扼要，针对问题。否则，文不对题的说上一大套，不仅没有用处，而且要引起人家的反感。这些地方就是因为大家平时没有参加小组会议，即令参加，亦是随便应付，没有依照小组成立的原意作到。因之对于目前许多重要问题，都没有一个共同的见解；至于私人的生活行动，是不是圆满无缺，更是得不到同志间的规劝和批评，所以错了的自己未必知道；即令知道，如果没有同志与朋友的督策，也未必能够悔改。结果我们无论在见识上修养上都是停滞不进，赶不上人家。从今以后，无论那一位同志，都一定要参加小组会议，而且参加的时候必须正心诚意，按照小组会议的要求严格作到。讨论要热烈，批评要坦白，每一个党员时刻要想到将自己的一切贡献于小组，贡献于其它的同志，如此切磋砥砺，纔有益处。我个人自从编入党的小组以来，不论工作如何忙迫，每次会议都必出席，从不间断，有许多重要问题，我们都提到小组会议来讨论，上一周大家在工作上有什么缺憾，我们就在小组会议上互相批评。这一点各位同志都要作到纔好。尤其是一般中〔第279页〕央委员和参政员同志要到各地去的，一定先要去看党部，一方面报到，一方面考察，究竟一般地方党务的情形怎样，工作能否推动？如果不能推动，原因又在那里？最好是能够去参加小组会议，我们观察所得必定格外正确。切不可以为我是中央委员或高级干部参加地方小组会议，有失自己的身份。如果这样，那我们就是与党脱离，而各级党部也就格外的散漫了。尤其是实施宪政以前，我们要健全地方自治组织，一定要从健全地方党部作起。要将地方上一切聪明才智之士以及有声望有能力的人吸收到本党里面来，纔能加强本党的力量，充实本党的基础。现在我们如果办理选举，在省一级我们也许还能控制百分之六十，到县一级就最多能控制百分之二十，县以下则连百分十都没有把握了。这种上重下轻的情形，如果再不改正，那将来本党一旦公开和人家竞选，就只有百分之百的失败！这一点各位不可不特别警惕。
    总之，从今天起到宪政实施最多不出三年，这三年是本党生死存亡的紧要关头。本党以后的成败兴亡，就决定在这三年里面。希望各位同志特别警觉，特别努力，注重自己的修养，注重党员的训练，致力于地方工作，充实本党的基层，真正达成我们革命建国，实施宪政的目的。


参加此次开罗会议之观感

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第286页，第287页，第288页，第289页，第290页，第291页

〔第286页〕

——中华民国三十二年十二月十九日
在党政训练班第二十八期学员毕业聚餐讲——

〔要旨〕
    一、殖民地人民之缺点：
    （一）常识缺乏，生活落后。
    （二）互相猜忌，彼此斗争。
    二、建国的基础在精神，精神之最高表现，是亲爱精，诚团结一致。
    三、要充实常识，必须留心体察，时刻研究。
    四、健康为一切事业之前提，希望大家切实推行新生活运动，增进民族健康，完成建国使命。
〔本文〕
    今天我们党政训练班第二十八期学员毕业现在聚餐完毕，别离在即，趁此机会，本团长要将我此次到开罗与会的观感，对各位说明。
    我们离开重庆之后，经过印度、俾路芝、阿拉伯、然后到埃及的开罗——从印度洋以至地中海——这一片广大的土地，都是英国的殖民地。其中印度是一个文明的古国，有四万万的人口；俾路芝阿拉伯和埃及等国，都是回教的国家，一般人民对宗教的信仰都很坚强，性格亦很勇悍。然而无论他们的文化如何悠久，人口如何众多，宗教信仰如何坚强，现在都是受?极少数外国人的统治，而不能自由独立，组织一个自由独立的国家，这是什么缘故呢？据我个人所研究的结果，觉得英国人之所以能够控制此广〔第287页〕土众民，其中固然有种种的因果关系，然而最重要的不外两点。一点是殖民地人民的本身缺乏现代常识，无论食衣住行都不成一个样子，实在够不上作一个现代的国民。另一点则是由于外国人的操纵，英国人自从统治这些土地以来，在这些土著民族之中，总是利用他们的弱点，挑拨他们的情感，使他们自己互相猜忌，所以在这些国家之中，无论通都大邑，或穷乡僻壤，总有两个互相对立的人民团体，彼此牵制，彼此冲突，而不能团结一致，互助合作。例如外国人之在印度即是以二万人去统制四万万印度人，他们的方法就是利用印度教和回教互相冲突，以分散其民族的力量。在其它祗奉一个宗教的国家，他则制造新旧教派，而从中操纵播弄，以加深其仇恨，使之水火不能兼容，这就是所谓「分而治之」的办法。现在印度境内印度教徒和回教徒彼此的仇视，已经到了这样的程度，凡是同车的就不同坐，我在这个地方饮水餐食，你就不肯在这里饮食，更不愿同住一处了。外国人对于他们彼此间的矛盾，不仅不予消除，还要使其一天一天的更加深刻；对于他们相互间的仇视，不但不予解释，而任其一天一天更为加深。从这些地方，我们就可以看出殖民地人民本身的散漫分裂，所以授统制者以利用压迫的机会，其祸患是何等深刻！现在我们一般派到印度受训的军官，他们目击这种情形，就格外觉得自己祖国的可爱！觉得我们中国宗教之间与宗族之间都是融洽无间的可贵！更觉得我们同胞之间，彼此亲爱精诚团结一致的重要。大家都知道：我们以后建国的基础，就是看我们四万万五千万同胞能不能亲爱团结，互助合作！如果我们能精诚团结，互助合作，在一个政府一个主义的领导之下，共同奋斗，那无论怎样强暴的侵略势力，都不能控制我们，不敢来侵略我们！所以大家以后无论在机关部队里面，对于同事同志与一般民〔第288页〕众，一定要亲爱精诚，团结一致，宁可对于自己的同胞让步吃亏，而必须求得我们国家的团结独立。尤其是我们党政训练班的同志，都是各方面的基本干部，更要了解这个意义，以身作则，为全国同志同胞的倡导，养成亲爱精诚和衷共济的风气，完成我们实行主义建设国家的使命。
    第二个观感就是觉得在这次开罗会议中，各国与会人员大家所运用的各种学问原则与道理，都是中外一致，没有什么不同。但我痛切感到的一个缺点，就是我们中国一般人员常识的不够。外国人没有其它的长处，祗是处处留心。他们和人家谈话，从头到尾，都是精神贯注，而且用心研究；而我们中国人则是含糊苟且，随便了事。所以人家的长处短虚何在，我们都不知道。甚至无形之中，模仿了人家的短处而不自知！要知道：一个人要充实其常识，就全靠自己时刻留心，从日常事物上去研究体察，纔能日积月累杞自己的范围，一天天的丰富起来。常识两字解释起来似乎不容易，其实凡是一切言语行动，理论方法和治事能力，凡是可以在日用常行之中体会而适合现实出来的，都是在常识范畴之内。各位同志以后对于常识必须特别注意，一举一动，一言一行，都要以常识为归依，都要合于现代的需要，然后我们办事的效率可以提高，一般部下纔有所效法，从充实常识而改进他们的言论行动，以达到现代化的标准。
    第三是体格，本团长在每一期学员毕业的时候，总是提到体格的重要。一个人如果体格不好，则无论他有怎样高深的学问，怎样伟大的思想，结果都没有用处。即以作工而论，身体强健的人作八小时的工作，就有八小时的实效，而身体衰弱的人，就是一天工作十二小时，也比不上人家六小时工作的效果〔第289页〕；打仗也是一样，体力强健的人可以不休息，不吃饭，连日连夜都可以坚忍支持，而身体衰弱的人不能支持多久，就难以继续下去了，更如何能够获得胜利。这一次我到开罗，沿途经过的地方，除了回教徒之外，一般人民都是身体疲弱精神萎靡，而其所以致此的原因，就是一般社会上不重清洁不讲卫生。这一次我曾经到过开罗旧城内，看到他们城内社会的情形，就和我们过去上海县城内的情形差不多。到处污秽、骯脏、凌乱不堪，英国人对于当地民族这些旧风气旧习惯，毫不过问，完全听其自然。而当地人民也习焉不察，安之若素。因此，一般人民的体格由社会污浊，生活凌乱而衰弱，国家则由国民体格衰弱精神萎靡而不振。如果长此下去，我可断言这些国家永无翻身之日。所以各位此次回去，要从事于革命建国的基本工作，就一定要从推行新生活运动作起，如果新生活运动不能实行，社会上旧的风气习惯不能改变，人民的生活仍旧是污秽凌乱，那么，我们民族的健康永远不能提高，社会的秩序永远不能改进，外国就永远要看不起我们，而不愿意和我们讲平等。须知任何社会，要改进公共卫生，要增进人民健康，最基本的条件，就是要作到整齐清洁。而现在我们社会上没有这种教育，一般国民没有这种认识，实在是我们国家最大的危机。今后我们要实行新生活运动，一定要从机关、学校、部队和工厂作起。而一般主要人员，则必须尽到倡导的责任，譬如我们担任了学校的校长或是工厂的厂长，就一定要按照新生活运动的标准，对于内外环境，以及学生和工人的起居生活，务要时时留心处处检查：如果我们所管辖的范围规模太大，单位太多，就应该轮流检查，至少每月要能全部检查完毕一次，然后纔能作到整齐清洁的地步。尤其是对于一般公役勤务兵的生活起居，特别应该注意教导。现在我们主官对于杂兵夫〔第290页〕役，完全不管，以为没有关系，殊不知重大的弊病就出在这里；杂兵夫役们不知道清洁卫生的重要，他们对于服行清洁的勤务就不能周到，而他们自身的污浊凌乱，更是不能改正。又如一个机关里，不注重厨房厕所的清洁，则其它地方无论如何勤于打扫，都没有用处。所以我们要实行新生活运动，一定要从最细微，最污秽的地方作起，尤其要表里贯澈，持之以恒，今天如此，明天也如此，今年如此，明年也如此，这样经过三年五年之后，纔能养成习惯，也纔可收到增进健康的功效。但我们要作到这一步，就必须一般主管人员，以身示范，改进本身的生活，一切食衣住行都要整齐清洁，简单朴素，符合新生活运动的标准，作为部下的模范，然后督率部下的官兵夫役，一体力行，更要勤加考察，多方纠正，纔能收到推行新运的实效。纔能改进公共卫生，增进一般的健康，使个个人体魄强健，精神旺盛。这是各位以后革命建国最重要的工作，也是各位对国家民族最大的义务。讲到这里，我要提醒今天在场的一般司法官，你们平时因为工作环境的关系，往往忽视了这整齐清洁的一点，不仅不注意机关监狱和公共卫生，也不知道重视体育，增进健康。我曾经参观过四川几处法院，一般司法官大多是面色灰白，精神萎顿，仪容态度极不整洁。这种情形，如果给外国人看了，不必问我们司法的手续是否合法，审判是否公平，就可以断定我们司法界的落后与腐败。如此，我们现在虽然已废除了不平等条约，外国人仍是不愿意以平等地位看待我们。所以大家以后必须注重自己的仪容态度，身体健康，要使一般民众见了我们，犹如见了师保，肃然起敬。这不过举其一例。今天在场的各位同志，都希望能切实体会到这一点而澈底力行新生活、要整齐清洁，要注重卫生，总要不愧为现代的司法人员；我们公务员，团员和政工人员都要〔第291页〕不愧为现代建国的干部。
    以上是本团长此次出国参与开罗会议所得的观感。我认为我们今后要确保国家自由独立，则我们全国同胞在精神上，必须亲爱精诚，团结一致；在知识上，必须时刻研究，充实常识；在体格上，必须实行新生活运动，增进民族健康。希望今天在场的各位干部同志，格外要以身作则，努力倡导，造成一种新的风气，来完成我们革命建国的使命！


创造中央大学新校风

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第69页

〔第69页〕

——中华民国三十二年三月四日兼任国立中央大学

校长对全校师生讲——

〔要旨〕
    一、指示今后教育方针，应注重培养新的精神与新的风气。
    二、以身作则，自重自治，力求上进，实践作人的道理，厉行生活之改造。
    三、养成整齐清洁，与守纪律，重秩序之习惯；切实尽到「教」与「育」的职责，造成中大之新校风。
〔本文〕
    中央大学今后教育方针，应注重培养新的精神与新的风气，以造成一般学生为建国的干部，克尽其实行三民主义建设国家的责任。而此种精神与风气之养成，端赖学生能竭诚听从师长之教诲，尤在各教职员能以身作则，领导学生，使咸能自重自治，力求上进，必须先能实践基本的作人的道理，厉行生活之改造，然后始能专精于学术之讲求，俾异日之实用，能对国家有实际之贡献。希望全校教职员，应视学生如子弟，于讲授课业之外，对其日常饮食起居与作息，随时注意教导，养成整齐清洁与守纪律、重秩序之习惯，切实尽到「教」与「育」之职责。一般学生尤应尊敬师长，服从校规，凡事不待教师之监督而能自动努力，如此全校师生亲爱精诚打成一片，以勤俭朴实刻苦耐劳之精神，造成中大之新校风。此为本校长恳切之期望。


党政高级班与国防研究院创办的目的

内容来源：卷二十　　演讲

隶属章节：演讲＼中华民国三十二年

版面原件：第1页，第2页，第3页，第4页，第5页

〔第1页〕

——中华民国三十二年一月十日对党政高级班
国防研究院第一期开学讲——

〔要旨〕
    一、党政高级班与国防研究院创办之目的，在造就党政军中坚干部，以担负革命建国，实行三民主义的责任。
    二、全体学员要亲爱精诚，互相挟持，互相规劝，以期修养高尚的人格，造成为现代的军事家和政治家。
    三、哲学为精神修养的根本，大家应以　总理知难行易学说为中心，悉心研究，笃实践履。
    四、革命之成败决于建设之成败，各人要自勉为建国的干部，研究学习，均应以实行　总理实业计划为目标。
    五、希望大家切记今天的训示，共同一致，奋勉努力，来达到此次受训的目的，完成所负时代的使命。
〔本文〕
    今天国防研究院与党政高级班第一期举行开学典礼，趁此机会，我要将我们国防研究院与党政高级班创办的目的，以及各位今后应该如何努力教学的要点，对各位说明。
    我们国防研究院与党政高级班教育的计划，已经分别有详细的规定，教育长和各位主任想必已对各位说明，我不必再作如何详细的指示。今天我所要说的，是各位在开学的时候所应特别注意的几点：首先希望大家认识我们创办国防研究院和党政高级班的目的，一在造就高级的军事干部，一在造就高级的〔第2页〕党政干部，二者的性质容有不同，而其所负的使命，则完全一致。具体言之，就是要实现我们党政训练班一贯的宗旨，要造成大家为三民主义的信徒和国民革命的斗士，来完成我们革命建国，实现三民主义的使命！党政高级班是挑选曾在党政训练班毕业而成绩优良的学员，再来深造；其学问修养，既然是奠基于党政训练班，则今后一切德业进修，仍当以党政训练班的学科精神为其基础。国防研究院的学员则是挑选陆大毕业或国外留学回来的优秀而有为的军官，集合一堂，重受训练，以为将来建立国军，建设国防的准备。总之，二者的任务，一在训练文的中坚干部，一在培养武的中坚干部，这是我们党政高级班，和国防研究院各位学员在今天开学的时候，所宜一致认识，今后并须自勉自爱，奋发努力，以期无负本委员长的厚望。
    这两个高级教育机构创办的目的，既在造成军事与党政的中坚干部，因之各位在此受训的时候，除了要研习普通的学课之外，更要知道你们自己将来是要作一般军官和党政人员的模范，尤其是将来对外要能代表我们中国在世界舞台上卓然有以自立，和外国的军事家政治家有同样的学问精神，人格道德，能够和他们并驾齐驱，这样，纔能够将我们的国家建设起来，获得真正的自由和平等；惟其各位的责任如此重大，所以我们决不能以研究一点普通的学问技能为满足，而必须修养政治家的精神和军事家的精神，具备政治的道德和军事的道德！但精神道德之表现不外乎我们日常的生活，因之我们一切起居作息，生活行动，必须自立规程，不断的存养省察以期日新又新，真正能够造成模范的人格。一方面我们要不待教师官长的监督，而能自动自治，自立自强，一方面我们同学之间，更要本亲爱精诚之谊，互相切〔第3页〕磋，互相砥砺，总要使人人都能达到我们理想的水平，而不致因为一二人的差次，以致影响到我们整个的精神和荣誉。这是我们一般学员所应时刻记住，切实作到的。我们分析历史上伟大人物成功的原因，得力于严师之指导者固然不少，而获益畏友之互相挟持，切磋砥砺者实居最大多数。伟大的政治家和军事家决不是纯靠教师的指导所能造成，也不是离群索居一个人穷研独造所能作到，必须经常的结合一班有志的同学，彼此之间，以道义相挟持，以气节相砥砺，以学问见识相辅益，然后纔能不断进步，造成真正的人才。所以各位今后在学期间，必须打破过去在机关学校对同事同学分别彼此、冷淡旁观的态度，养成亲爱精诚团结一致的精神。我们党政高级班一百余人，国防研究院三十余人，必须同德同心团结一致，就对个人而言，要视同学如严师，因而时存敬畏，戒慎努力，惟恐一行未善，致贻全体同学之羞。就对同学来说，则要本切磋琢磨之义，规过劝善，互助合作，俾人人都能成为理想的人才，庶几纔能负荷我们革命建国的使命。
    其次，关于这两个教育机构教学的方面应该注意的几点，今天也要提出来告诉各位。我们要养成模范的军人和公务员，除了必须具备普通的学问技能之外，还要有精神人格的修养；而有益于精神人格修养的莫过于哲学。因此我们党政高级班和国防研究院，今后特别要注重哲学的研究，尤其要以　总理的革命哲学——即知难行易学说为我们研究的中心和基础。须知「一个人如果没有一种哲学作为人生的准则，那无论他有怎样的聪明才智，有如何渊博的学问技能，结果一定不能完成其理想的人生，成功任何伟大的事业。」现在我们一般党政工作同志，有的学识很高深，工作也很努力，但如果要挑选一班人出〔第4页〕来，其精神能力真正足以作人家的表率，足以令人家敬服而能有益于同志，齐心贡献于党国，以成就一番事业的，实在不可多得。因之我们一切党政军的业务，虽然有了基层干部不断努力，然而缺乏高级干部为之领导，故仍然不免脱节，而形成停滞的现象。我们这次创办党政高级班和国防研究院，最大的原因就是在此。就是要造就一班中坚干部，来领导政军各部门基层工作，使各种事业由上级以迄于基层，皆能脉络贯通，顺利推进。而要养成这种人才，最根本的条件，就是特别要从研究哲学入手。「一个人必须有了哲学的基础，纔能认清人生的真义，完成人生的本务。不仅个人的成功如此，就是一个国家民族的盛衰兴替，亦莫不与其哲学之是否昌明有密切的关系。」「古今中外无论那一个民族或朝代，其建国之成功，或是由衰弱而中兴，往往是由于少数军事家和政治家具备深湛的哲学修养，由其行为事业之中表现出来，加以发扬光大，使之成为一时的风气，乃能感召民众，以实现其理想。」我们中国现在正当革命建国的过程之中，而各位同志又担负了这个革命建国的重任，所以特别要认识哲学的重要，必须努力研究，笃实践履。要知道：「我们要造就一个真正的人才，学问上之需要有哲学的研究，正犹之于环境上必须有朋友的挟持，二者是同样的重要而决不可偏废。」
    除了哲学之外，我们国防研究院和党政高级班教学方面还有一个重点，今天必须提出说明的，就是我们要造成建国的中坚干部的唯一目的，乃是为实行　总理的实业计划。因之我们今后一切课程、计划，都必须?重于此。这个重心决定之后，我们一切教学研究，就有一定的方向可循，大家就可以荟萃精神，全力以赴。各位要知道：政府就是为了要实行　总理的实业计划，因而创设党政高级班和国防研究〔第5页〕院来准备人才和技术，以为将来实行的基础。今天各位入学受训，就是来担负这个任务，将来实业计划能否实行，其责任完全在你们身上。这一点，各位文武同志必须一致认识！要知道：我们国防的建设，决非单独的军事可以成功，必须整个实业计划成功，国防纔有巩固的基础，而同时我们党务政治社会各种业务，亦莫不可归纳为实业计划之一部份，党务政治社会建设之有无成绩，全视实业计划能否实行以为断。总之，　总理的实业计划如能完成，就是我们建国的成功，亦就是我们三民主义的实现。反转来说：我们如果在这个抗战时期，不能准备人才和技术，抗战胜利之后，而仍旧不能完成建设，那末，建设失败，革命就永远不能成功！大家都知道：本党辛亥革命，推倒满清，铲除帝制，不能不说是革命的成功，但这种成功，只是破坏的成功，而破坏之后并未继之以建设，建设失败，故革命事业亦随之而失败！我们今天回溯这一段历史的教训，格外要认清革命的目的和建设的重要，人人要勉为建设的中坚干部，朝此目的，悉力以赴，则庶几能由国家建设之完成而达国民革命成功之目的！各位在此受训，不过一年或半年，这一年或半年的期间，瞬息即过，所以不可有一点因循懈怠，必须黾勉努力，精勤研究，以期真正能不愧为一个建国的干部，对内能作一般普通公务人员的表率，对外能和世界各国的军事政治家并驾齐驱。而我们要完成这种修养，树立这种人格，则学问上必须注重哲学的研究，惟研究哲学纔能养成高尚的精神和风度；环境上更有待于朋友的挟持，唯朋友挟持，才能鞭策我们不断的进步。这是今天开学的时候，本席所要反复告勉各位学员的几点意思，希望大家一致奋勉，努力自强，来达到我们入学受训的目的，完成我们所负时代的使命！


党政军工作精神之改造与今后努力之方向

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第6页，第7页，第8页，第9页，第10页，第11页，第12页，第13页

〔第6页〕

——中华民国三十二年一月十八日出席中央扩大　总理纪念周讲——

〔要旨〕

    一、礼乐为建国根本，举行典礼要正心诚意，庄严肃穆，遵照仪节切实作到。
    二、对于去年一年施政经过之感想，与改革政治风气，振刷工作精神之必要。
    三、已往工作缺少成效之原因，在于因循虚伪、欺蒙颟顸之习未除；今后办事必求科学化、要负责、要实在、要澈底。
    四、本年度政府应积极进行之工作：
    （１）战后复员之准备；
    （２）经济建设之规划；
    （３）国防工业之促进。
    五、希望各主管同志紧缩机构，集中业务，刷新政治精神，奠立建国基础。
〔本文〕
主席、各位同志：
    今天本席趁　总理纪念周的机会，要将政府去年度施政经过的感想，以及今年度所应切实改革积极推进的事项，提出来作一个简单的报告。

    在没有说到本题之先，有一点先要提起各位的注意，就是礼乐问题。记得我在去年第一次中央扩大纪念周席上，曾经讲明礼乐之重要与我们一般公务人员尤其是高级干部同志应遵守秩序注重礼仪的必要〔第7页〕。但今年元旦举行遥拜　总理陵和文武团拜的时候，一般同志过去所犯的缺点，仍旧没有改正，所改正的一点，祗是遥拜时所奏的音乐非哀乐而已。这是我去年举我们中国古礼，说明「古代亲丧三年既毕，一切祭祀皆寓有追念先德光大将来之意」，其所用的音乐，不可仍是哀乐，这一点今年我们已能改正。但在遥拜时还有后列的一般同志，唱党歌既不立正，而敬礼时亦不守秩序，这件事不仅表现我们一般高级公务人员没有现代的精神，而且连我们中国古代注重礼乐的遗风都丧失了！并且参加元旦遥拜的都是一般机关的高级干部，高级干部尚且如此不重秩序，不知礼节，试问我们将何以立国？老实说：我们现在要建国成功，要求工作进步，就必须一般高级干部从自己的生活态度仪容礼节作起。如果连这种如同起居饮食一样容易而重要的规律仪节，我们尚且不知讲求，不能自修，则其它一切更不必说了。我们中国古代教育自天子以至于庶人，都是由下学上达，一切修养省察的功夫，无不是从洒扫应对饮食起居作起，必须这些地方都能合乎规矩，中乎礼节，然后才能进而研究其它高深的学问。近几十年来，社会上不重视礼节，因之我们一般公务人员，也就习焉不察，驯至丧失了自动自治、自爱自重的精神！从今以后，希望各位文武同志，不论在前方或后方的，都要一致认识礼乐是我们立国的必要条件，平时交际聚会进退作息要留意，遇到参加典礼的时候，尤其要正心诚意，庄严肃穆，按照仪式自动的作到，不要待他人来纠正督察。如果看到纠仪的人在身边就严肃一点，不在身边就随便一点，这样，就是不知自重，就是不能自立，更不能立人！总之礼乐为建国的根本，无礼乐即无秩序，就是野蛮，一个国家礼乐如果废弛，也就不能组织现代的国家，更不成为现代的政府了。当此三十二年开始之时，对于这一点，特再〔第8页〕提起大家的注意，党员守则上说：「礼节为治事之本」，可见礼乐是体，工作是用。因此，我们重视礼
乐，至少亦要如我们重视自己的工作一样，然后我们的事业，纔能走上正轨，纔能获得真正的成功。
    至于去年度各院部会的工作，各主管同志陆续已有报告，本席今天用不?重述。不过我觉得去年一年，实在是我们政府最艰苦最困难的一年，而我们一般公务人员——尤其是基层公务人员——大家在这种环境之中，都能体谅国家的艰难，彼此同艰苦，共患难，而且能奋发努力，尽到自己的责任，这是我觉得最安慰的一件事！甚至有的同志因为家庭的负担过重，而薪津报酬有限，不能不节衣缩食，典当过日的亦所在多有，我们对于这种刻苦爱国，公尔忘私的工作同志，一般主官必须特别体恤，尽量的予以慰勉！然而从另外一方面来观察，我们政治的风气和精神，在去年一年之中，也降低不少，比起抗战初期来，更不如了！此其症结所在，并不能归咎于一般基层的公务人员，而要求我们一般高级干部——尤其是各部门的主管同志来负责。现在一般公务人员中间有两句流行的话，就是「多作不如少作，少作不如不作。」这种话不仅表现了一般低级公务人员的心理，而且也就及映出各机关业务的情形，因为一个人多作事就不能没有错误，有错误就要受到处罚，因此多一事不如少一事；倒不如一般少作事的人，处处模棱两可，敷衍过去，主管官认为他没有什么过错，反可以依照年资升调。至于不作事的人，自然根本没有过失，上官既看不到他的缺点，反而往往升迁得快。这样一来，一般公务人员大家都不求有功，但求无过，相率以作事为戒，以敷衍应付为能，而机关的业务，也就废弛泄沓，不堪闻问了！我们研究这种心理之所由发生，不能不归咎于一般主管官对于部下工作人员考核之不严，赏罚之不公，以致弄得〔第9页〕功过不分，是非不明。换言之：就是我们主管官精神不振不负责任，不尽职守的表现。说得沉痛一点：大家还是犯了北京政府时代一般官僚的恶习，对赏罚不能综核名实，对事务不能实事求是，还是因循敷衍，不能积极振作！我今天要提醒大家：我们现在抗战虽已有必胜的把握，不平等条约虽然已经废除，但我们政治的风气如果不能革新，北京政府时代的一切腐败的习气不能改变，以致我们国家独立自由的地位得而复失，那我们这五年的血战就等于冤枉牺牲，而本党过去五十年奋斗的成就无异由我们自己断送了！希望我们一般主管同志——从院长部长到司长科长，一致要认识这个内在的危机。我们今后要改进业务，首先要作到综核名实，信赏必罚。对于部下的考核，必须认真澈底，应赏者赏，应罚者罚，尤其是努力奉公热心任事的人员如其为努力热心而犯了过错的，我们不仅要体谅原宥他不加处分，而且有时还要鼓励他使之更能积极负责，这样，部下工作的精神，才能提高，人才纔不致于埋没。我们要修明政治，最重要的即在得人，而得人之要，就在于明是非，严赏罚。希望各位主官同志切实负起责任，改革过去因循苟且的习惯，转移政治的风气，奠定我们中国富强的基础。
    其次，现在一般机关的毛病，除了刚纔所说的是非不明，功过不分，使得一般公务人员精神懈怠，工作废弛之外，还有一种风气必须改正的，就是因循虚伪，欺蒙颟顸。须知我们现在的政府是革命的政府，革命政府的官吏，必须振作革命的精神，树立革命的风气。具体一点说：就是要拿官僚政客作我们的鉴戒，凡是官僚的习惯，政客的态度，必须切实戒除，一点都不好沾染。我们主持了一院一部或一司一科，就要认清自己的职责，夙夜勤劳，以期达成自己的任务。一天要做了一天的课程，一月要审核一〔第10页〕月的成绩，一切办事的精神态度，都要紧张严肃，积极振作。尤其是过去一般外国人批评我们办事不紧张、不科学、不负责等等缺点，更要时刻警惕，痛自改革。要知道外国人对我们的批评，因为他们是处于客观地位，往往比较正确，所以我们更要引为他山之助，作为改进的参考。即如前次英国访华团在我国各地参观之后，虽然所得的印象很好，但有几处小的地方他们曾经提出批评：第一，中国都市里面都感到缺乏电料，但是白天里各街上的路灯，多不停闭，任其整天消耗电力，这是英国所没有的事。第二，无论公私处所的自来水龙头，多未确实关紧任其滴漏不止。第三，街道上宪警太多，而警察大多不能尽到责任。他们这三点批评，实在是简单而扼要，言近而旨远，由这几件小事，就可以看出我们中国政府和一般国民，没有享受现代文明的资格，没有使用现代科学的能力，也就表现我们社会之无秩序，人民之无常识！即以关闭自来水龙头这一类事件来说：我们中国人无论关门关窗，都是不确实，不澈底，推而言之，亦即是不科学。大家以后要作一个现在时代的国民，要建立一个现在时代的国家，没有其它的秘诀，就是要作到「实事求是」这四个字。这四个字能作到，我们就可以赶上时代，国家就可以建立起来！如果不实在，就等于没有去作一样！我检讨我们去年一年的工作，自觉不如前年，前年还可以举出几件已完成的具体工作，而去年竟无事可举。这就是因为现在一般机关办事精神的堕落，一年不如一年了。而因循虚伪，欺蒙颟顸，相习成风的毛病，尤其到了去年，格外的显著，因此使我们觉得没有一件事可以说真正的成功。从今年起头，全体同志必须上下一致，共同勉励，我们革命党员遇到最穷困最危险的地方，就是我们最坚强最奋勇的时候。无论什么事情，一定要求其实在，事情作错了还可以宽恕〔第11页〕，作少一点也可以原谅，但如果他谎报或做事不实在就绝对不能宽恕！「实事求是」这四个字是我们考核部下工作的标准，也就是我们要尽到自己职责所应恪守的信条。希望各位主管同志要以身作则，切实作到纔好。
    以上是检讨去年度政府施政经过的一点感想，其次，关于本年度政府所应积极进行的工作，今天也要趁此机会，简单的说一说：
    第一、我们动员的工作现在虽没有完成，而有待于积极的推动，但复员的工作，却不可不开始准备。此在外国亦是如此，而我们中国本是一个组织没有基础的国家，所以格外要注意这个准备工作，我们现在动员之迟滞，就是由于过去准备之不周密，因此我们现在不能不想到战后复员之困难，而预为准备。关于复员的机构和计划，今年必须?手筹备起来。
    第二、此次抗战结束之后，最量要的工作就是进行建设。我可以说本党过去的失败，完全是由于建设的失败。如果这次抗战胜利之后，而本党建设工作，还是像民国元年或北伐成功以后一样，不能积极推动，加紧完成，那我们抗战的胜利，仍旧等于失败。国家自由平等的地位，仍旧要得而复失！所以各位主管同志必须认识革命的成功，完全系于建设的成功，建设的失败就是革命的失败。革命就是为了保障建设，建设是革命的目的，没有建设，就根本谈不到革命！这个道理，各位同志一定很明白。讲到建设的目标，当然是要建设我们安全的国防，不过国防建设不是单独的军事建设所能完成，必须政治、文化、社会各方面齐头并进，尤其是经济工业的建设，更要特别注量。而其中一个根本重要之点，就是一〔第12页〕切要科学化，不仅技术上要科学化，就是办事的精神上也要科学化。今后我们的建设应如何求其科学化，工作应如何求其科学化，要如何纔能建立科学化的机关，如何才能组织科学化的国家，这是我们一般主管同志最大的责任！我平时反省，觉得最遗憾的一件事，就是我们的思想、精神，实不够科学化，如果大家现在还不急起直追，切实改进，则机会一失，建设不能成功，国家不能独立，那真是遗憾无穷了！所以我今天特别提出这三件工作，一是复员准备，一是经济建设，一是促进国防工业，这三者或须立时进行，或须时机到来，始能?手，然其方案与计划，在今年一年之内，必须准备完成，尤其是对于人才的培植与统制，现在就要开始。这样，将来工作进行的时候，纔不会感到困难。
    讲到这里，我要特别指出现在一般机构不合科学的情形，来提醒我们一般主管同志。现在大家的毛病，就是无论主持一个什么机关，总希望这个机关能直属国民政府，不然，就希望直属于国防最高委员会或军事委员会，而不愿隶属于应属之部会，一切人事业务，经费会计，总要自由支配，自由处置，而不愿他人来过问。这样只顾一己的扩张，而不明了国家组织的原理，不遵守政府机构的系统，那无论我们有多少人才，花多少经费，不仅业务永远不能进步，而且政府不成其为现代的政府，国家不成其为现代的国家！今天在场的各位主管同志要知道：所谓工作科学化，就是要重系统、重组织、重法令，要知道分工合作，协同联系，不可只顾个人自求发展，而不问对于人家有没有妨碍！但是我观察大部份主管同志，不幸都有这种错误的心理，今后不可不切实改正。对于我们目前膨胀和散漫的业务，应该如何整顿，对于人员和经费应该如何发挥其力量而不使浪费，大家必须切实设法，澈底作到。在今年以前，我〔第13页〕们因为战时的关系，许多机构不能不相当扩充，业务不能不力求发展，但从今年起，我们要作复员的准备，要从事建设的工作，在机构上就必须由膨胀而紧缩，业务上必须由散漫而集中，我们一般主管同志今年最重要的工作就是在此，我们要改革政治的精神和风气，也就是要从这一点作起。必须如此，才能确立我们建设的基础，将来到了战后——或国际路线恢复之日——我们一切建设工作，立刻就可以进行，而且我相信人家要十年纔能完成的工作，我们在五年以内就一定可以完成。　总理曾经告诉过我们：我们中国土地人口与富源，皆十倍于日本，因此日本要十年才能完成的事业，我们中国最多不过二三年就可以完成。各位同志必须认识我们中国国力之伟大，根基之深厚，只要我们注重科学，实事求是，就一定可以达到我们革命建国的目的。这是今天　总理纪念周的时候，本席特别要提出来勉励自己，并要与各位同志相勉励的！


党政训练班第二十四期毕业训词

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第168页，第169页，第170页，第171页，第172页，第173页，第174页

〔第168页〕

——中华民国三十二年五月十六日在中央训练团讲——

〔要旨〕
    一、革命干部要有丰富的常识，以为处理事物的基础。
    二、要切戒虚伪浮夸，养成践履笃实的风气。
    三、要打破因循被动的积习，发挥自动负责的精神。
    四、要讲求横的连繁，提倡互助合作，来完成革命建国的使命！
〔本文〕
    这一期学员已经受训完毕，今天举行毕业典礼。各位在受训期间所表现的成绩，一般都很良好，尤其是精神体格比受训以前格外有进步。本团长更觉得快慰，因此对于各位的期望也就特别殷切。各位当然知道自己以后的责任，在于建国，而建国就必先建人。换言之，就是要建立我们的本身，感应我们的同志，教导我们的部下和学生。要使我们本身，我们的同志和部下学生，真正不愧为革命的人才，不愧为建国的干部，然后我们国家才有希望。而这个责任的完成，就全在今天各位的肩上。因此今天各位毕业临别之际，本团长还有几点重要的意思，要告诉大家，希望大家一致记取力行。
    第一、要充实常识。我们以后要造成领导建国的人才，除了专门的学问技术之外，特别应该注重常识。所谓常识，就是我们对人对事，观测判断，解决一切的基础，亦就是人生日常普通的必须的道理。各位此次来受训练，本团对于各位的要求也就是在此，就是要充实各位的常识，使你们无论待人应事接〔第169页〕物，不致陷于重大的错误。老实说：现在我们党政军一般负责干部，所以不能达成任务的原因，并不是因为学问不够，也不是由于经验缺乏，而是在于我们的常识太不充足，这因为我们从前在学校的时代，一般教师只传授一些书本上的知识和学问，后来到了机关里面，作主官的虽指示我们很多办理特种业务的方法，却都没有告诉我们注重常识，甚至他本身就不知道什么是常识。所以我们中国人虽然受到相当的教育，有了高深的学问和丰富的经验，而其普通的常识则往往不能与其学问经验相配合。各位要知道：没有常识就不能领导群众，而我们建国干部的责任，即在于领导群众，集中群力，以完成建国的事业。此所谓群众，在学校就是学生，在军队就是部下，在社会就是民众，我们主持一部分业务，每天都要接触几十个人，要处理几十件事，而人与事的性质和种类，都是千变万化，彼此各不相同，如果我们负领导责任的人对于摆在我们面前千变万化的事物，不能够根据常识来作正确的判断和妥善的处埋，则一?之失，就可以影响全盘计划，败坏整个的事业。所以我们对于常识的修养不能不特别注重，总要遇事体察，不断留心，愈是寻常习见的事理，愈应该注意，愈应该研究，积而久之，我们的常识就能够一天天的丰富。尤其是对于我们负领导责任的干部，可以说常识比专门的学问和技术更为重要。所谓常识，当然是包括多方面的，不过其中最基本的就是我们食衣住行，起居作息应守的规律和秩序。这种规律和秩序，我们必须切实讲求而且要严格作到，以为一般学生部下和民众的模范。我们现在派遣一个干部去主持一部分业务，其能力学问并不是不能称职，但往往因为没有常识的缘故，在许多小事情上闹出笑话，即如讲食衣住行的「食」字，究竟我们饮食的时候要遵守一些什么规矩？宴客的时候〔第170页〕又应该保持一些什么礼节？我们中国现在的教育，可以说从家庭学校到社会，向不注重。所以我常说我们中国人就不会吃饭，和外国人一起饮食，就要给人家看轻，现在外国人常常讥笑我们，说我们吃饭是奏音乐，他的意思就是讥笑我们喝汤有声音，咀嚼有声音，吃东西越是有滋味的时候，对于碗筷盘碟，越是碰击有声，表现其动作之粗野与幼稚，这些地方大家也许认为是小节，无关宏旨，但实际上，关系?社交的礼貌，也就表现?一个人的素养。我们如果随便忽略，那不仅我们个人要受人家讥笑，而且整个国家的尊严，都要受到损失！这一期学员之中，有的要派到国外去工作，天天要和外国人接触，对于这些地方，应该格外注意检点纔好。本来我们中国古代的小学教育，就是以一个人的日常生活为教育的对象，从洒扫应对进退鞠躬作起，以端其根本。进而求礼、乐、射、御、书、数六艺之实践，以充实其常识。现在外国的教育，亦复如是，我们如果不将这种设教的精神恢复转来，人人都能作到的事情，而我们反不能作到，这就是我们的耻辱。我们党政军学各部门负责同志以后一定要就这种人生日常所必不可缺的常识，充分自修，再进而讲求学问技能，而且一个人学问之深浅，与他的聪明才智有关，聪明才智高者，学问高人一等，聪明才智低者，学问也比人差次，这是先天的限制，不可过分勉强。但是一切食衣住行人人都能的常识，这是人人都可以学得到的，我们必须就这些最平常最根本的节目，不断学习，澈底实行，使之成为习惯。这样，我们纔能作一个现代的国民，我们的国家也纔能和人家讲自由讲平等。
    第二、要践履笃实。近几十年来，我们中国一般知识分子，无论为学做事，都犯了虚伪空疏，浮夸〔第171页〕浅薄的通病，极其所至，遂使社会上造成一种不实在不澈底的风气，促成社会的堕落，民气的浮嚣，各位都是负有领导责任的人，除了应该尽到本身的职务之外，还应该负起转移风气，改造社会的责任。我在「中国之命运」一书中，说明我们中国今后的命运，完全操在全国国民自己的掌上，要由全国国民本身来创造来决定，而且决定的关头即在此抗战时期，我们国家今后的命运，既然要由我们国民自身来创造，来决定，因之过去苟且因循的习气是不容存在了，好高鹜远，空谈冥想的风气，是不合时代了，琐碎自私，浮夸浅薄的行为，是应该唾弃了，以后每个国民作任何事业，都要切实澈底，不可有一点含糊敷衍，如果再犯有虚伪不实的毛病，随便做什么事都要失败，而不会成功。中国古人教人，最重「践实笃实」四个字，本团此次召集各位来受训练，目的也是在洗刷一般社会和公务人员虚伪浮夸因循敷衍的恶习，从而养成践履笃实的风气。所谓「践履笃实」，简单说起来，就是要实在。说一句话必须见诸实行，作一件事必须贯澈到底，事事要求得?落，处处要脚踏实地。如此，庶几我们党政军学的业务，纔有成效可言。有的人也许误认埋头苦干朴实无华为愚笨；但我们中国人就是因为太聪明，所以反被聪明所误，以致国家的建设毫无进步，毫无结果。各位要知道：无论那一个国家要建设起来，「践履笃实」的精神必不可少，我们和敌国苦斗六年，到现在他差不多与全世界为敌，而他还能支持下去，就是因为他们国民有「践履笃实」的精神。你们各位都是各地的中坚干部，一般党员团员以及社会民众都需要各位来领导，可以说今后国家的存亡，大部分的的责任，都在你们少数干部身上，因此你们特别要刻苦奋勉，任劳任怨，发挥践履笃实的精神，养成简单朴素的风气，以奠定改造社会建立国家的基础。
〔第172页〕
    第三、要自动负责。现在我们国家之所以不能建立，一切党政军业务之所以不生成效，最大的原因，就是由于我们工作同志没有自动负责的精神，无论办什么事情，都要上级督促才肯去作，否则就敷衍过日。此种恶习如不打破，那我们不仅作大事不能成功，就是作小事也一样的要失败！我近年研究今后建国的问题，就深深感觉我们一般同志自动负责的精神太差。就以我个人来讲，大家都知道我作事从来不要人家来督促，而完全是出于自动，所作的事情，我一定要负责到底，有时部下作错了事情，我还要代他们承担过失。然而我反省起来，总觉得我平时对于「自动负责」的精神还是不够，甚觉惭惶。你们各位就格外要反省，你们一天至少要办几件事，见几个人，你们对事对人，是不是都能任劳任怨，肯负责解决一切？尤其是作了革命同志，我们平时所作所为，是不是对党对国对主义都尽了我们职责？我相信大家如果反省起来，就一定觉得惭愧！当然，我们现在许多干部同志，都很守纪律，重秩序，也能按步就班，处理日常业务，并无过失。但这种消极被动，但求无过的办法，不足以适合我们革命建国的要求。我们现在作革命干部的人，不能仅以固守本分为尽职，必须更进一步，能自动创造，勇于负责，没有事作，要找事作，作完了的事，还要切实检讨，总要尽善尽美，以期精益求精，日新又新。今后我们一般同志人人都要发扬这种自动负责的积极精神，然后纔能达到我们建国的目的。我们不要怕作错事情，如果发现部下作错了事，首先要看他是有心的还是无心的错误，还要看他这件事的错误究竟是有积极的，还是只有消极的作用，如果他的错误出于积极进取自动负责的一片热诚，那我们不但不应该责备，而且还要加以勉励。总之，今后建国的事业艰巨繁难，处处都要我们一般同志发扬自动的精神，勤于创〔第173页〕造，勇于负责，而且要奖励部下，大家都养成这种积极的心理和习惯，然后建国前途纔有希望。
    第四、要互助合作。上次宣读科学的道理的时候，我已经提到各机关横的连系之重要。现在我们中国人办事，最大的缺点，就是我们机关与机关之间没有密切的连系，个人与个人之间不能互助合作。而外国人就不是这样，即如英国人，他们一到国外，就格外显得团结。所以人家说：三个英国人在外国或在殖民地就可以组织一个政府。这就是说：他们有三个人在一起的时候，彼此之间连络非常密切，工作配合得很切实，尤其是人人能自动的负责尽职，惟其他们一般国民有这种组织的能力，和互助的精神，所以他们的殖民地遍于全球。至于德国人呢？一般人说三个德国人就可以组织一个军队。这是说他们的号令一致，步骤齐一，能够为团体而牺牲小我，现在纳粹的残暴侵略，当然我们要反对，但德国的国民性，先天的具有协同团结的精神。反视我们中国，我们一般留学生在外国求学的时候，无论研究考试，都往往能够胜过人家，而一旦要集合许多人创办一种事业，则人数愈多，意志就愈纷歧，力量就愈分散。所以我们无论办什么事业，在开始的时候，无论规模如何伟大，到后来总是一点没有结果，以致弄得国势如此衰弱，人为力俎，我为鱼肉。这是我们中华民族最大的污点，今后大家要作领导革命建国的干部，不仅同志同事之间要同心一德，互助合作，就是对于全国民众，也要使他团结一致，共同上进。如此，纔能扫除我们民族过去如同一盘散沙的缺点，群策群力，来恢复我们民族固有的光荣。
    总之，我们要做健全的党政干部，达成我们所负的任务，就必须充实常识，践履笃实，自动负责和互助合作。本团长一定可以对你们负责，希望你们对本团长也要负责，对国家对本党对主义更要同心一〔第174页〕德，切实负责，时时刻刻把我们的主义和我们国家的利益放在我们脑中，每作一事，都要切实反省，我们今日的工作，是否已对国家对民族对主义尽了最大的责任？我们要把主义当作我们的生命，国家才有希望，革命才能完成。这是今天各位毕业临别之际，本团长对于各位的几点恳切的期望，希望大家共同负责来达到我们训练的目的，完成我们革命建国的使命！


对川省重庆区行政会议致词

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第242页，第243页，第244页

〔第242页〕

——中华民国三十二年七月十三日讲——

〔要旨〕
    一、精益求精，日新月异，使四川的政治能成为全国各省的模范。
    二、要全面彻底禁绝鸦片，为我们当前的第一件重要工作。
    三、为保持军队的名誉，为维持社会的安宁，要切实整顿军纪。
    四、兵役与粮政是我们抗战力量的源泉，四川同胞已尽了最大的贡　献，实不愧为全国的模范。
    五、希望全省各界士绅今后更要共体艰危，发扬忠义，团结一致，拥护政府，来争取抗战最后的胜利。
〔本文〕
张主席、各位同志：
    今天在重庆区行政会议和各位见面，特将与川省政治有关的几点，提出来对各位说一说。
    这几年来，四川省的政治有很大的进步，农村经济亦能尽量的发展。各位在这个抗战的艰苦时代之中，能获得这样美满的成绩，本席心中实在觉得安慰。足见我们四川党政军学负责当局和全省士绅父老
民众，大家都能同心一德，努力负责，所以纔能有今天这样的进步。
    不过我们负政治责任的人，不能满意于目前的成绩，尤其是我们为国家，为桑梓服务，更必须功成不居，我以为这一次行政会议格外要?重如何精益求精，日新月异，使我们四川的政治能成为全国各省的模范。不仅政治要求进步，经济要求发展，而对于社会的治安，兵役的改进，户籍粮政之推行，地方〔第243页〕自治组织之完成，都应该认定为我们今后的中心工作，亦即是国家由训政时期进入宪政时期的重要条件，我们都要趁此机会，树立基础，以供各省的仿效。至于对各级民意机关，尤须尽力扶助。县参议会成立以后，乡镇民代表大会及保民大会，都要逐步组织起来，其已组织成立的，亦要加强充实，使其确能尽到发挥民力，协助政府的责任。
    除了积极方面应该推进的工作之外，还有消极方面应该改良的事项。第一就是禁烟的问题。本席自从二十四年入川以来，对于四川的施政方针，最重要的就是要澈底禁绝鸦片。这一点在我迭次的文告与讲演之中，早已明白指示。要知道鸦片如果不能禁绝，则其它一切政治经济的建设，一定永远不能成功。即令有一点进步，也只是表面形式，最后仍旧要归于消失。所以我们一切社会经济政治的建设与改造，根本上都必须从禁烟作起。鸦片的毒害，各位当然都很清楚，不仅可以损毁吸食者的健康，而且可以影响民族精神与道德的堕落。所以鸦片之能否禁绝，实在是关系我们抗战与建国前途极大的一个问题。现在六年禁烟的期限已满，表面虽已禁绝，但实际上不仅还有人偷吸，而且许多地方还有人公开的贩运，这实在是四川省最大的污点。从今以后，希望各位一致认定完成禁政是我们当前的第一件重要工作，要告诫一般破坏禁政的人，使他们觉悟到贩卖鸦片，不仅是害了我们四川，而且足以亡国灭种！从此翻然改悔，视鸦片如洪水猛兽，澈底禁绝，如此，我们一切的进步，纔有保障，一切的建设也纔能真正成功。
    第二是军纪问题。本席今天可以告诉各位，以后各地驻军如果有骚扰地方，勒索人民不法行动，不〔第244页〕守军纪者，你们尽可报告各地高级司令部，高级司令部如果不能解决，可以直接向我密告，只要你们能举出人证物证，时间地点，我就一定根据你们的报告，切实整顿。不过这种报告一定要根据事实，而不可附会传闻。换言之：就是希望各位能作本席的耳目，代我考察民间的疾苦。我们中国的地方太大，军队甚多，少数部队违犯军纪风纪的事情，在所难免，但决不是一般的现象。我们为保持军队的名誉，为维持社会的安宁，都应该随时随地切实调查，将实在的情形报告我，我一定负责整肃。
    最后，要讲到兵役与粮政，这两件事是我们抗战力量的源泉，而我们为抗战根据地的四川，在这两件事上，可以说已经尽到了最大的贡献，真正不愧为全国的模范。这都是由于我们四川全省的父老民众，能够明大义识大体，公尔忘私，国尔忘家，所以能够表现这种光荣难得的成绩。将来我们抗战胜利，民族复兴，四川同胞今天所表现的这种精神，在历史上一定永垂不朽。希望你们这次回到各地，要将本席今天这番意思，转告他们，对于过去这种光荣，还要发扬光大，纔能完成我们建设和复兴的任务。尤其是一切粮政役政上的弊端及其扰民病民之处，固然政府要负责改进，但最重要的还是要取得地方民众团体的协助，政府和民众必须打成一片，同荣辱，共休戚，政府要以民众的苦乐为苦乐，民众要知道政府的荣誉就是自己的荣誉，诽谤政府就是诽谤我们自己。如此，政府与民众之间，纔能步调齐一，和衷共济，以发挥革命建设最大的力量。过去六年来，我四川民众所表现的公忠体国的精神，和伟大光荣的成绩，政府深为嘉勉和赞许，希望全省各界士绅和父老民众，今后更要共体艰危，发扬忠义，团结一致，拥护政府来争取抗战的最后胜利，完成建国的神圣使命。


对空军参加鄂西作战之讲评

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第202页，第203页，第204页，第205页，第206页，第207页

〔第202页〕

——中华民国三十二年六月十三日在重庆白市驿机场讲——

〔要旨〕
    一、我国空军与盟军并肩作战，应特别紧张努力，以期克保荣誉，为国争光。
    二、大家要效法臧锡兰同志，以牺牲的决心，救友军于危难。
    三、大家要效法周志开同志，冒险犯难，杀敌致果。
    四、此次梁山之役，我军因警戒不严，准备不周，致遭重大损失，实为我空军莫大的耻辱。
    五、官校与士校应精诚团结，彼此爱护，互相提携。
    六、「互助合作，共同一致」为空军克敌制胜之唯一要诀，希望大家一致体察，切实力行。
〔本文〕
    我们空军参加此次鄂西作战，有几次表现出很光荣的成绩，但也有一次表现得很不好。本委员长今天特别就所发现的优点和缺点，对各位作一次讲评。
    各位首先要知道：我们中国空军现在已经和盟国空军联合作战，因此我们时刻要自问：究竟我们的学问、技术、军纪，以及作战的精神，是不是能和盟邦的空军相比较，是不是不愧为他们的友军？在从前我们单独作战的时候，一切功罪得失，对内固有赏罚，但对外并不发表。所以我们的学问技术幼稚一点，精神纪律松懈一点，人家还不知道。现在我们空军既然参加了世界战争，与盟国空军并肩作战，无论空中和地面，大家都在一起工作，因此我们的技术是否高明？纪律是否严整？精神是否振作，他们随〔第203页〕时都可以知道，更可以看出我们空军有没有前途。而且各位还要知道，我们中国现在已成为世界上四强之一，我们能够得到这个光荣的地位，完全是抗战六年以来，一般部队官兵，尤其是我们空军的队长队员忠勇牺牲的结果，我们今天为保持国家光荣的地位，继续先烈同志未竟的事业，必须格外紧张振奋，加倍努力，不仅学问技术必须精益求精，就是个人生活行动也必须留心检点。如果稍一不慎，我们成绩的表现不如人家，那我们中国空军就不配作盟邦的战友，而国家的地位也就要随之低落了！我们革命的空军，赤手空拳，也要敢于奋斗，我们飞机性能不如人家，也要敢于作战，何况我们有了人家同样新式的飞机，自然更应该和人家并驾齐驱，人家得到什么成绩，我们也要得到什么成绩，然后纔对得起我们的国家。此次我们空军在鄂西荆门宜昌与盟邦空军联合作战，当时盟机一架为敌机击坏，复遭敌机一架尾追，危急万状。幸赖我驱逐队员臧锡兰同志，孤军奋斗，前往救援，击落这一架尾追的敌机，纔得脱盟机于危难。由于他这一次的表现，使盟邦战友，认识了我们中国空军的义勇精神，知道我们中国的空军是不惜牺牲一己来援助友军的，所以能搏得他们诚心的敬佩，臧锡兰这一次侠义的举动，不仅增加了我们全体空军的荣誉，而且我们国家的地位亦因之提高不少。希望大家以后要以臧锡兰为模范，发扬这种侠义的精神，宁愿牺牲自己，来挽救友军的危难，我们必须有这种精神，纔不愧为一个革命军人。希望大家对于这一次光荣的成绩，格外重视，特别爱惜，而且要将这种精神发扬光大起来，然后我们中国空军纔能和盟邦并驾齐驱，完成我们抗战建国的使命。
    其次，周志开同志最近在梁山作战所表现的成绩，不仅是我们中国空军抗战以来的第一次，而且我〔第204页〕相信全世界的空军都难得有这种光荣的战果。我心里非常的安慰。当时我们有十五架飞机停在地面，遭遇敌机突然的轰炸，而周志开同志在敌机轰炸之下冒险起飞，而且将敌人仅有的三架轰炸机完全击落。他这种敢于冒险的精神，和克敌制胜的成绩，可以说是我们空军最高的纪录，也就是我们全体空军最大的光荣。我想当时如果其它的队员大家都能像周同志这样冒险犯难，那我们地面的飞机纵不能全部救出，也至少可以救出一部分。所以大家以后格外要学习周同志这种精神，要不怕牺牲，要敢于冒险，纔能制胜敌人，也必须如此，纔对得起国家，纔能和我们的友邦讲平等。这两点是我们空军此次作战两周之中所表现的最光荣的成绩。由于这两次成绩的表现，使我们全体空军和国家的地位，都得以提高。本委员长在这个战事艰难困苦的今日，听得我们自己的学生——部下能创造这种光荣的纪录，心里实在觉得愉快。我想我们 总理和一般先烈在天之灵，也一定可以含笑于地下。
    我们的空军虽然有这两次很光荣的表现，但我们在梁山却很不名誉的损失了十五架飞机。物质的损失本来不算什么，作战就不能没有损失。不过我们的损失必须有代价有意义，纔对得起国家。记得前年我们空军在天水就有过同样的经验，当时我们第五大队——后来降为无名大队，最近纔恢复其番号——因为回队遭遇敌机的突袭，以致全军覆没，我当时为了这件事特别下过一次手令，规定空军作战回来加油的时候，一部分降落加油，一部分仍应留在天空警戒。这一点早经在勤务令里面明白规定，而且是一个极普通的道理，并不是一种特殊的要求。我们有十几架飞机的部队，作战之后回来加油，这时候地面不容易辨别敌我的机声，情报不灵，乃是敌机偷袭我们的最好的机会，这个道理连普通老百姓都可以知〔第2../../image02/0020/00200205.gif05页〕道，而我们指挥官却完全没有注意，不能照我的手令去学习，不能照典范令的规定去研究，粗心怠忽，以致十几架最好的飞机，在几分钟之内，被敌人炸坏！而我们自己成了赤手空拳，无异被敌人缴了械一样！这真是不名誉的一件事。我们把上次在天水所得的教训，完全忘了。我们上一次的牺牲和损失，可以说完全是枉费，一点都没有代价。我们司令官平时不研究，到了作战的时候，警戒不严密，准备不周到，以致遭受这样重大的损失，有何面目对自己的部下，更何以对援助我们的盟邦。各位要知道：我们这一次的损失，不仅是物质上损失了十五架飞机，不仅是周志开臧锡兰所得的荣誉要为之抵消，就是我们整个空军和整个国家的名誉和地位，都要因这一次不名誉的损失而低落！所以我们空军的一举一动，莫不与国家的名誉地位息息相关。如果我们的技术精神，表现得不好，那就是我们国家的耻辱，反之，如果我们真是有精神，有能力、那就是我们国家的光荣。因此我们以后对于友军和战友之间，一定要互助合作，彼此砥砺，如果有那一个人的精神技术差次一点，大家就要规劝勉励，使之进步。总要使我们全体空军的学问技术，精神纪律，都能进到同一的水平。须知我们空军的荣誉，是整个的，个人的光荣，就是全体的光荣，个人的失败，就是全体的失败。我们的生命也是整个的，要不惜牺牲我们个人的生命来发扬我们团体的生命。我们今天如果那一个同志为国家忠勇牺牲了，则我们全体空军，一定要继续他的事业，完成他的遗志，大家要有此觉悟，有此认识，无论平时战时，都能够力行贯澈，然后我们空军的荣誉和地位纔可以永久保持。不仅空中勤务人员应该如此，就是地面的一切工厂、学校和机关，也应该时刻小心谨慎，紧张振奋，无论作什么事情，都要精益求精，实事求是，总要知道我们现在是和盟〔第206页〕邦并肩作战，我们一举一动，他们都看得清清楚楚，所以我们特别要表现精神，表现成绩，彼此之间，要互相鼓励，互相劝勉，不容有一个人参差落后。
    最后我还要特别告诉第四大队和第十一大队的队员，你们不仅同是一个校长的学生，而且是荣辱相关，生命一体。虽然你们的出身在名义上有官校士校之分，但是你们是同一个校长的学生，而本校长对于你们的看待，完全一律，只要你们有精神，有能力，能够表现光荣的成绩，我是一样的奖励，一样的提升。反之，如果是不守纪律，没有精神，不能像周志开、臧锡兰同志一样冒险犯难，舍己救人，那这种学生就不配作一个真正的军人，无论他是那一个学校出身，我都要加以处罚。刚纔我和周主任谈到，以后无论军校士校毕业的学生，一律视其学问能力，平等待遇，而且经过我们研究之后，军士学校就要改成军官学校。士校已经毕业的学生，学科差次一点的，仍将令其入官校补习。如此，官校士校之间，可以说再没有一点界限，彼此的情感更可以增加。至于官校毕业的学生，大都年龄较大，资历较高，对于后进的同学，更要待之如兄弟手足，时刻鼓励提携，竭诚爱护，如此，我们一定可以作到同生死，共患难的地步，也必须如此，我们空军的基础，纔能巩固，空军的力量纔能增强。
    总之，我们空军要战胜攻取，有一个要诀必须知道，就是互助合作，共同一致。这一点我曾经迭次对大家提到。大家如果能够力行实践，那我们一个人就可以发生二三人的力量！否则，如果我们的意志分歧，精神涣散，那我们就要被敌人各个击破，十个人也不能发生一个人的效果。本委员长自从黄埔兴学带兵以来，一向以亲爱精诚，团结一致，为部下学生创导用能以少胜众，战无不胜，攻无不取。陆军〔第207页〕如此，空军尤其是如此。大家以后不要建功立业则已，如果要建功立业，则除了共同一致，互助合作之外，别无其它途径可循。这一点希望今天在场的各位官长队员，要一致体察，切己力行，发扬我们空军协同一致的精神，来提高我们中国空军的地位，完成我们所负时代的使命，以安慰我们 总理和一般先烈同志的在天之灵。

---------------------------


对于发动机制造厂工作人员之训示

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第70页，第71页，第72页，第73页，第74页

〔第70页〕

——中华民国三十二年三月二十日在贵州羊肠坝

航空发动机制造厂讲——

〔要旨〕
    一、要挽救国家，一定要建立空军，要建立空军，就必须我们中国自己能制造飞机。
    二、我们要建国，必须要建设重工业，而重工业最重要的部门就是发动机，可以说没有发动机，就没有重工业。
    三、希望工作同志要养成勤劳节俭，爱惜公物，保护机器的习惯。
    四、科学工业的特点，全在于精益求精，实事求是，而不可有一得自满或固步自封的心理存在。
    五、希望各位同志上下一致，同心一德，以不辜负国家建设重工业的期望。
〔本文〕
李厂长、各位职员、技师、艺徒诸同志：
    今天本委员长来到发动机制造厂，集合各位同志见面讲话，趁此难得的机会，要将本厂与国家的关系和各位自己的前途，以及你们今后工作所应注意的要点，简单的告诉各位。
    各位都知道：我们　总理是主张航空救国的。他的意思就是说要挽救国家，一定要建立空军；但是要建立空军，就必须我们中国自己能制造飞机。我们发动机制造厂的成立，就是为了要担负这个使命。换言之，本厂就是我们建立中国空军的基础。一定要使我们中国的空军由飞机的制造成功，其力量能够一天一天的发展，一天一天的强大，然后纔能达成本厂的任务。所以今后你们的工作有无成绩，直接的〔第71页〕关系于空军的成败，间接的更是关系于国家的兴亡！换言之：你们的成功就是国家的成功，你们的失败就是国家的失败。惟其你们的工作关系国家如此重大，因此你们无论为国家、为民族、为你们自己都应该加倍努力，埋头苦干，总要想种种方法，使我们工厂能够赶快的出产发动机和飞机然后纔不辜负国家对于你们各位和本厂的期望。
    以上是说明本厂对于国家的关系。其次，关于各位自己的前途，本委员长也要明白的告诉各位。我们以后要建国，必须要建设重工业；而重工业最重要的部门就是发动机，可以说没有发动机，就没有重工业。所以今后不仅飞机的制造要由本厂来负责，就是一切重工业的建设，亦当以本厂为中心，换言之：今后国家重工业的成败就是要由你们各位来负责任。照我的计划和期望，本厂在明年（即民国三十三年年底）之内必须出产完全由本国自制的发动机，只要发动机制造成功，那我们一切的工业就有了基础，就可以依照我们预定的方针积极推动。然而你们要尽到这个责任，就必须一个人能发挥十个人的力量，一个人能贡献十个人的成绩，简单一句话，就是本厂一个人至少要能当十个人来用，纔能达到我们的目的。因为我们中国要建设重工业，必须有几万倍于现在的工作干部纔能成功。大家看我在中国之命运里面所列举的，仅就航空机械人才一项而论，就需要高等工业学校和大学毕业的学生二万人之多；至于要建立全部的机械工业则需要专科以上学校毕业的人才，至少在十五万人以上，而现在本厂基本的干部不过数百人，十年之后，我们全国的实业开发起来，至少要有一百家以上像现在这样规模的工厂，以本厂为模范，以本厂的员工为基础，来主持管理，所以我们现在每一个干部，将来至少要能管理一百，一〔第72页〕千乃至十万人，纔能完成我们十年工业建设计划，制造一万架以上的空军飞机。惟其我们的前途如此远大，所以各位今后对于学问技术，以及体格品德，都必须不断锻炼与切实的讲求，以期精益求精，日新又新，总要期望各位每一个人的品德能力与人格，至少皆能管理一个工厂或主持一部份业务，然后我们中国重工业的建设，纔能迅速的完成。
    其次，我希望各位职员、技师和艺徒，平时对于公物必须绝对爱护，一切生活行动，必须极端的刻苦耐劳。我相信：如果各位的生活能刻苦一分，就一定可以为公家节省十分的物力；就能为国家增加十倍力量，各位如果能勤劳一分，就一定可以为工作增加十分的效率。尤其是对于机器，我们一定要把他当作你们自己的第二生命。工作的时候固然要爱惜使用，而每日下班之前，更要仔细检查，切实整理，不使有一点损失和破坏。总要爱护机器像爱护自己的生命一样，工厂里面的员工，无论自己的工作是否与机器有无关系，平时都要自视为机器的保护人，千方百计来保护机器，爱惜机器，来延长机器的寿命。要使外国人用一年的机器，我们可以用到两年，这样我们纔能作一个工厂管理的人才。机器之外，其它一切器物用具，无论桌椅床凳等物，都要爱惜，不可随便损毁。管理工厂固然应该如此，就是治家治国亦应该如此，尤其是工厂里面，一定要养成这种勤劳节俭，爱惜公物，保护机器的习惯，我们中国才能走上工业化的道路。
    复次，你们职员技师与艺徒要特别知道我们中国人一般的毛病，无论研究学问讲求技术，或创办事业，往往稍微学会一点，就不知再求上进，过去我们国家事业不能成功最大的一个原因，就是在此。今〔第73页〕后我们要建设工业，建设国家，必须澈底改变这个毛病，一切工作和技术，都要力求精良，力求实在，尤其各位来到本厂工作，从事发动机的制造，这完全是近代最高深最进步的科学创造事业，更必须格外精益求精，实事求是，纔能日新月异期其有成。大家要知道：科学是无止境的，是不进则退的，因此我们研究的功夫必须比外国人还要精勤深刻，纔能有新的发明，和新的成就，纔能超过外国人而不致落人之后，也必须如此，我们工业纔能发达，国家才能建立，所以凡属本厂职工人员，上自厂长下至艺徒工友，人人都要知道科学工业的特点，全在于精益求精，实事求是，而不可有丝毫一得自满或固步自封的心理。一件事没有作到确实，当然以要作到确实，没有办理完成，当然必要办理完成方能安心，一种技术没有学会当然要求学会，不仅必要学会而且必要求学到精良为止。总要一方面工作，一方面研究，天天有新的出品，不断有新的发明。如此，我们将来才能可以领导一般工人，主持工厂业务，来建设工业化的国家。各位还要知道：本厂一切设备和制造机器，不仅过去中国没有，其中有许多机器，就是日本和德国也没有。我们有这样一个最新式而完备的工厂，就等于国内唯一的工业大学，格外要把握这个机会，加紧工作，努力学习，来增进我们制造的效率，发挥我们学问技术的效能。而首先有一点我们必须作到的就是刚纔所说的「确实」，一个人如果不实在，就决不能管理工厂，更不能使用机器，亦没有领导他人成功事业的希望。所以各位今后在工作上要精益求精，实事求是，生活上要勤俭朴实，刻苦耐劳，彼此之间更要亲爱精诚，互助合作，要使人人将来都能作一般普通工厂的领导，在建设国家重工业的事业上都能占一席重要的地位。切望本厂各位同志上下一致，同心一德，自动努力赶紧制造发动机，〔第74页〕能如期出品，如此，纔不愧为三民主义的信徒和革命建设的斗士，纔不愧为本厂的同志，方不辜负本委员长对本厂的期望。


对于各部会工作之指示

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第57页，第58页，第59页，第60页，第61页，第62页，第63页，第64页

〔第57页〕

——中华民国三十二年二月二十七日对行政院

各部会首长会议讲——

〔本文〕
    一、此次调整人事机构，宜注重人才下乡，促进基层建设与边疆之开发。
    二、对公用事业之人事与业务，应本企业经营之精神，严加考核，切实整顿。
    三、政务官之职责在决定政策，指导行政，工作要有重心，督导考核，务求实在。
    四、主管对所属公务人员应诱掖督促，指导进修，保举优良，戒除闲惰。
    五、对于铨叙与会计，应就易生流弊之处，特别注意改革。
    六、中央之于地方，应本监督指导者之地位，增加其业务之便利，辅导其工作之成功，而不可与地方政府揽权争利。
    七、各部主官应就其有关业务，辅助市政府，促进首都市政之建设。
    八、注重勤务差役之训练与整饬，使之整齐严肃，尽忠职守。
    今天召集行政院各部会首长会议，是要检讨去年工作的成绩，确定今年工作的重心。关于前者，各部会不必作普遍概括的陈述，有类官样文章；只要就去年一年中具有确实成绩的工作，可以列举事实或数字者，提出一二件来说明；对其部会内员司工作之考核，亦应如此，以求实在。关于后者，不仅对各部会本身整个之中心工作，应有规定，即对其所属各厅各局或各司各署，亦要依照整个计划，确定工作重心，以为集中努力之目标。
〔第58页〕
    其次，关于裁并骈枝机关与冗员，其要旨所在，国防最高委员会已有指示，各位可以依照实行，今天不必赘述。但有一点必须说明的，即自抗战以来，我们一般公务人员追随政府转徙内地，同艰苦，共患难，志行至堪嘉尚，此次调整人事与机构，对于此辈公务人员并非无故裁撤，弃之不顾，而是于充实政府组织与增进行政效能的原则之下，将中央裁并多余的人员，派往地方或乡村服务，以促进党政基层建设，或从事边疆之开发，他们去到地方或边省，仍给予他在中央时原有之薪饷待遇，而且工作之调派，亦可根据他自己的志愿来决定，即如内政部最重要的工作在督导考核地方行政，与实施新县制，我们中央公务人员无论此次被裁与否，都可以填具志愿，请求调派，分赴各地从事实际工作。此项具体办法与调派方式，各部会应遵照国防最高委员会的指示，妥善规定，切实施行。
    复次，现在政府所办的公用事业，外间常有许多批评，各部会主官必须严格考核澈底整顿。本来公用事业之设立，系为适应民生需要创造公共福利，并非纯以赚钱为目的。故其年度盈亏如何，初不必过于重视；但事业之组织与经营，必求其合理化，而预定应尽之职责，尤须切实尽到，而不可使机关成为衙门，闲杂无用之人，麇集其间。现代各国公用事业，都富有企业经营的精神，要在以最少的人力财力，能发生最大的经济效益，而在我国，往往人家一人可以作好的事情，我们二三个人还作不好，尚不免闲散之人滥竽其中，如此，一般事业未有不发生流弊者。夫公用事业，能否生利，以报解国库，抑或蚀本亏累，尚须增加国库负担，此其原因，或非一端，姑且置之不论，但如因滥用无用之人，致耗损公帑，有碍事业，则实为至不合理，有负职责，有负国家之事！希望各部会负责主官，本此要旨，切实整顿〔第59页〕，对于人员与经费，须从新加以检讨，务求裁减冗员，节省糜费，庶几社会民众对于政府公用事业，观感为之一新，能够发生信仰，此事行政院亦应派遣参事等干员严格考察，以期彻底改进。
以上各点，各位已获通知而为今日所应议定实行者，除此之外，尚有几件重要的事项，要对各位说明。
    第一、本院所属各部部长与各委员会委员长都是政务官，政务官主要之职责在决定政策，在指导行政，以实现其政策。但现在各部会主官之工作，关于庶务与事务者太多，而对于政策之决定与运用，业务之考核与督导，未能充分注意，以致事业之进行，都没有一定政策可循。而考核结果，更缺乏实在之成就，由是在整个政府中之各部门都是各自为政，形同一盘散沙，甚至不免磨擦冲突，如此，即不成为科学化之政府，更不能建立现代的国家。故各级主官对于其所管业务之全部方针，必须决定一贯之政策，以求运用之适当，切不可以业务之关系而改变政策。须知业务之推进，乃所以谋政策之实现也。过去军事政治，无具体之政策，无永久之方针，全部工作用之应付，实无异舍本而逐末，从今以后，各部会主官必就其所管之业务，拟定具体政策，而行政院更须综揽全局，确定一全盘指导的政策，使各部会之业务，在此全盘指导政策之下，互相联系，密切合作，以实现我政府整个之政策，则庶几得免于各自为政，一盘散沙之讥。此后行政院每一政策之决定，各部会均须集中于此，即根据此整个政策，拟定其本身应取的政策。部会以下之各厅司，又须秉承部会之政策而决定其工作应取的方针与重点。如此各部门之工作，方不致杂乱空虚，因循废弛，甚至自相磨擦，自相牵制。总之，今后政治上与军事上皆须使技〔第60页〕术跟?政策走，而不可使政策跟?技术走。近年以来，政府施政殊无成绩可言，考其原因，即由于工作无重心，施政无政策，甚至轻重倒置，缓急不分之故。此各主管同志所宜切实注意，一致改正者。
    第二、现在一般机关公务人员，有许多固然工作甚忙，但亦有许多闲暇度日，无实际工作可作者。此种人员在工作上固无成就，即其本身之学问事业，亦无进步，且往往因久任公务人员反使其精神涣散，一事无成。此乃我国政治不能进步之最大原因。本年度各部会政策之中，有一点必须注意者：即我一部一会之人事，必须作有系统的组织，切实调整。各部长虽不能亲自逐一考核所有之科长科员，但必须责成各厅长司长科长等，分层负责，对于其所管辖之人员，必使其人人皆有具体的工作，时间项目皆须为之适当分配。各部会主官应知我高级干部之主要责任在为国家造就人才。因此，对于部下工作人员，于日常工作之外，每周每月还须指定一定的科目，使其从事研究，以求学术的进步。外国一般机关，研究之风特重，尤其是所有额外人员，如顾问专员等，不仅学有专长，且在机关里面人人皆须担负一部份专题的研究。而在我国，额外人员仅挂名义，领干薪而已，不仅额外人员如此，即一般科长科员亦无研究之习惯，无切实之进修。今后各机关欲求业务之改进，人事之健全，则上自次长，下至科员，人人皆须就其业务或兴趣的所近，拟定专题，精勤研究，及期报告，而由各级主官予以考核，择其成绩优良者，予以保举。全部各厅各司之间，最好每月能举行一次考核会报，对于全部人事，作一次综合的批评，何人成绩最优，何人成绩最劣，信赏必罚，功过分明，如此，则机关里面的工作精神，必能活泼常新，而工作人员亦必力求进步。各位须知今后一切建国事业，百端待举。如一般公务人员再像今日之只求应〔第61页〕付日常工作，而不在学术上，能力上求进步，则将来必致无法担负如此艰巨的建国工作！以后各机关必须充实研究工作，其部属人员，于业务之外研究有成绩，有心得者，即可就其所研究之事项，派其工作，不必久留原职，致成疲玩。机关里面总要有生机，工作精神总要求提高，而要作到此一地步，则必须各主官革除官僚的风气与积习，对于部下，诱掖有道，督促有方，使人人皆有事作，人人皆能进步；尤必须综核名实，信赏必罚，有功者升，有过者退，新陈代谢，则庶几整个机关生机蓬勃，工作精神能够经常振奋。总之，各部会今年工作，所应?重之点，首在人事之调整，即求我机关之生机蓬勃，与行政效能之增进，部与部、司与司之间，皆能联系合作，而不致冲突磨擦，此为改进人事之要图，亦即改良工作之第一步。此点希望各部会长官责成各主管部属尤其常务次长切实负责，澈底整理。
    第三、人事经费之调整，及铨叙与会计之改进，必就其易生流弊之处，特别注意，?手改革。各级主官如能任劳任怨，切实整顿，则经办一二件事之后，必能转移风气，养成部下笃实守法之精神。现在一般主官对于公务人员谎报欺骗，阳奉阴违之事，往往随便看过，不加纠正。即以一般公务员领米贴而论，因有年龄规定，遂致虚报年岁，以便多领。现在地方户口调查不清，稽核为难，但我一部之内，职员眷属若干，年龄统计如何，作主官的不可不知。此等公众之事，如不能严正办理，则一切事皆必无轨道可循。须知凡事流弊所生，即由于问题之来，主官无法处理，随便过去，于是狡狯者乘而舞弊，贪得者起而效尤，以致于不可究诘，此乃我主官最大之耻辱！我一部之职责，人数有限，部长为其直属之主官，道义上应与部属同艰苦，共患难，不仅应知其家属之人数，即其家庭之状况，亦须了如指掌。部长〔第62页〕纵不能一一知之，总务司必须负此责任！而现在各部总务司长往往只办部长一人之杂务，形同部长之私人，此尤为不知职责之所在，今后必须切实改正。各部总务司与人事科对于所有职员，务须有切实之调查，其家庭之状况，人口之多寡，皆必有详明的登记，随时可以查考。国家之建设，首须建立制度，树立风气，然后一切事业，始可推动。此我各级主官之职责，切不可以承上启下应付例行公事为满足也。
    第四、我中央各部会对于各省地方政府，究应采如何态度？今日亦须扼要说明。现在各地方政府对于中央各部会观感之不好，信心之未立，实无可讳言，其原因所在，即由于中央政府过去组织散漫，对于地方情形又无研究之故，须知我中央对于地方之一贯的政策，即以监督指导者之地位，以增加其业务之便利，协助其工作之成功。因之凡事业之有地方性质者，应由地方政府举办，即我中央与地方均可举办之事业，亦以交地方办理为宜，我中央政府切不可揽权争利，与地方政府争事作。否则，如地方政府已办之事业，我中央政府不顾范围系统，任意揽夺，而办理之成绩又复不如地方政府，如此，不仅将为地方政府所轻视，且于整个之建国事业，亦必大有妨碍，故我中央之于地方，只宜指示其工作之原则与方案，规定其业务之范围与时限，从旁协助，按时考成而已。事实上我中央亦无如许之人才，可以担负全国各地方之事业，即现在中央派在各地工作之人员，其操守是否可靠，能力有无专长，各主官尤必勤加考核，始能有切实之把握也。
    第五、现在本院各部会皆驻重庆，对于此战时首都之建设，我各部会主官应就其有关的业务，指导并辅助市政府，切实改进，力求发展，即如重庆市公安局所管的警察户籍等工作，即与内政部有关，社〔第63页〕会局所办的业务，与社会部经济部有关，财政局所管的业务，即与财政部经济部有关，其它卫戍宪警等事，又与中央军事机关有关，我各部会主官即应根据中央施政整个政策与建国精神，督导市政府有关各局负责人员，就其实际业务，锐意刷新，全力推进，以树立全国楷模，为各省地方示范。否则，如我首都所在的重庆市，一切市政工作与社会情况，不能改良，不能进步，甚至各种应兴应革事宜，尚不及各省地方所举办者之容易收效，则其影响所及，将使整个建国工作无形之中受到莫大的妨碍。现在各部会公务人员工作有甚清闲者，即可派遣其就地指导并协助市内有关事业之进行，务使中央所定的政策与所颁的政令，在重庆市能够首先贯澈，完全实现，发生模范作用，则其于推行及全国其它各地之际，必更容易收到效果。故在本年度内，我们一方面要整顿部务，充实部务，一方面要改革重庆，建设重庆。如此，方能转移一般风气，振作全国精神，切盼各部会本此要旨，一致作到。
    第六、各部会对于勤务差役之整顿，最为重要，亦最难收到成效。以故现在各机关差役之腐败情形，实不下于从前北京政府时代，即如各部会机关里面或各主管官舍与公馆之内，其传达听差与听电话之人等，大都缺乏训练，不知礼节，服务时态度之傲慢，气焰之嚣张，真是到了极点，甚至藉势招摇贿赂，以及赌博经商等种种弊端，不一而足。此下层腐败堕落之污习，如不澈底革除，不仅影响工作，影响政府威信，而且妨害我们主官本人令誉，故必责成总务人员或指定专人，负责整顿，严格监督，如发现有赌博贿赂等情事，更必严厉处分，以肃风纪。最好各部会所有勤务差役等应集中训练一周，教以服务礼节与守则，以及平时一切言语态度行动等应注意之事项，凡此皆要作到如外国政府机关差役一样能够〔第64页〕整齐严肃，尽忠公职，然后方能根除积习，改变风气。此事虽小，关系实大，各部会长官不可不特别注意改革也。


对于设计与考核工作之指示

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第65页，第66页，第67页，第68页

〔第65页〕

——中华民国三十二年三月二日对中央设计

考核联席会议讲——

〔要旨〕
    一、设计与考核同为行政三联制的重要部门，工作上必须密切联系。
    二、考核重在促进国家制度之健全，故对人事与计政必须注重。
    三、设计重在数据之征求与专家意见之听取，故应与执行机关多事联　　络。
    四、两机关平时工作须注重研究与调查，尤须确定中心工作，集中精　力，为重点之表现，以树立工作权威。
    五、设计与考核制度之建立，关系国家根本，工作必须遵守时限。
〔本文〕
    我们中央设计局和党政考核委员会所担任的工作，同为行政三联制的重要部门，以其性质之互相关连，所以工作上也必须密切的联系。设计局应该将其设计计划的目的方针，与对工作要求的标准，通知考核委员会，考核委员会了解设计的方针、目的与标准之后，考核纔有所根据，纔能发生效果。同样的考核委员会实施考核之用，亦应将其考核的结果，通知中央设计局，使其明了计划执行的情形，究竟计划实行了多少？实行后利弊如何？所计划的是否切合于实际？设计局就可以拿来作为改进的张本。所以这两个机构，实在有如辅车之相依，过去我们彼此间的联系还觉不够，今后更应密切连络，打成一片，纔能发挥我们设计与考核的效能。
〔第66页〕
    我们中央设计局和党政考核委员会除了要互相联系之外，同时还要与其它的机关取得联系。现在各机关本身都有考核，我们党政考核委员会应该时刻与之保持接触，询查其考核的结果，研究其考核是否公平。而尤其重要的是我们考核工作必须与铨叙部、审计部和主计处保持联系。须知考核之目的，即在促成国家制度之健全，而国家制度之最重要者，莫过于人事制度与计政。人事制度得以健全，用人纔有轨道，计政得以树立，用钱纔有节制。所以铨叙审计制度的是否健全，工作有无困难，尤为我们党政考核委员会所应注意的主要事项。必须时刻注意研究，切实协助其业务之发展。
    再者中央设计局亦必须联络各执行机关，征求材料，以供设计之参考。而尤须与各部门的专家保持密切的联系，以收集思广益之效。我们国防最高委员会设有外交、经济、财政、教育、法制各专门委员会，中央设计局应与之发生联系，特别加以运用，或约请各专门委员来参加会议，或随时与之商讨一切问题，使工作推行能事半而功倍。
    我们设计局和党政考核委员会平时的工作，都要注重研究和调查。设计工作固然要以实际调查为根据，以精密研究为基础，而考核委员会的工作，亦必注重研究与调查——即如各机关去年度工作的缺点何在？今年度工作应如何进行？这些问题都必须经过实际的调查和不断的研究，纔能实事求是，精益求精。现在我们考核的工作，严格的说起来，都还不实在，以后考核各部会各省市的工作，必须选择其中最重要的几项，彻底考核明白，公开发表，使人家心悦诚服。这样，我们党政考核工作，纔能树立信誉，发生效果。我认为我们要贯彻党政考核的精神，除了普通一般的考核之外，一定要择定专门的几点去〔第67页〕作，从中央各部会到各省市总可以找出一二项中心工作，来作我们考核的对象，我们就集中精力，认真
彻底的考核其实施进度与经过及其利弊得失的真相，予以公平严正的批判。如此，考核的工作既然树立了信誉与权威，则一般机关也就不能不时刻警惕，力求上进了。在目前我们就可以拿人事与会计制度及行政三联制作为考核的中心目标，看各机关的人事和会计制度是否已经走上轨道？行政三联制已否完全实施？如未走上轨道，未切实实施，又应如何调整？如何充实？如何加紧努力？纔能达到我们的理想。须知考核的作用，固然?重在考核各机关的业务，评定其工作的优劣，而同时于考核报告以外，也可以有积极性的建议，总要使党政军的业务，由于考核督促的结果，都能够充实，调整，而纳于正轨，国家建设事业，都能顺利的推动，然后纔能达成我们的使命。
    各位要知道：我们设计局和党政考核委员会是国家根本的制度，如果这个制度不能建立，或建立之后而工作不生效果，精神不能贯彻，则其影响所及一切党政军的制度，都不能运用生效，工作都不能切实调整，惟其我们的责任如此重大，所以各位必须格外的兢兢业业，黾勉努力。尤其是我们考核委员会，负全国名实综核之职，其工作精神，必须合乎严格公平正直，要完全以事实为根据而不以我们个人的主观参杂其间，这样，纔能使得一般被考核的机关心悦诚服，也纔能达到我们建立制度建设国家的目的。
    最后还有一点要提示大家的，就是我们要求设计与考核制度化，必须注重时间和空间。我们考核委员会每年考核结果，在第二年五月五日以前必须发表，这个日期非常重要，如果没有时间的规定，或规〔第68页〕定了而不能如限作到，那对于一般机关的考核，就不能走上轨道。须知我们定一个制度最要注重的就是时间和空间，必须适合空间的特点，严守时间的规定。尤其时间，我们以后无论考核什么工作，首先要看他是否在定期以内完成，如果到了定期不能完成，我们必须加以催促。设计工作当然也是一样，无论什么计划，都应该规定一个完成的时限。
    总之，我们中央设计局和党政考核委员会今后工作的进行，第一要密切联系，第二要注重研究，第三要遵守时限。总要使本身机关臻于健全，业务得以进步。如此，纔能使一切党政军的制度，都能健全确立，工作都能顺利发展，以达到政府设置这两个机构的目的。


对中央政治学校师生之恳切期望

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第184页，第185页，第186页，第187页，第188页，第189页，第190页

〔第184页〕

——中华民国三十二年五月二十日出席中央政校
十六周年纪念教职员校友聚餐会讲——

〔要旨〕
    一、本校师生应注重器识修养，造成领导干才，以为建国楷模。
    二、大家要以党国安危为己任，刻苦奉公，尽瘁职责，以求革命事业的完成。
    三、本校各部处工作人员应彻底作到互助合作，密切联系，以求教育事业的发展。
    四、大家要克己守分，重义务，轻权利，以服务为本分，视牺牲为当然。
    五、革命愈困难，成功愈接近。希望大家刻苦耐劳，勤俭朴实，本?同艰苦，共患难的精神，解衣推食，周济同志，打破目前经济难关，完成抗战建国使命。
〔本文〕
    本校长在第十六周年的校庆纪念日，亲临本校，与各位教职员和毕业同学欢叙一堂，看到各位这种蓬蓬勃勃的气象，心里觉得非常安慰，现在趁聚餐完毕，还有几点重要的意思，要恳切的对大家说明。
    我们政治学校事业的基础，是已经建立起来了。今后的问题，只在我们一般教职员和毕业同学如何来运用这个基础，使我们的事业得以发展扩张。如果我们运用得宜，努力自爱，则以我们现在的经验和地位，以及本党为我们所培育而成的条件和信望，那我们一个人不仅能发挥十个人的力量，而且可以产生百倍甚至于千倍的效果。反之，如果我们有了这个基础和条件，而不去运用，或是运用而不得其道，〔第185页〕则充其量我们一个人祗能有一个人的力量，这样我们的力量当然不够，革命事业也就不会迅速成功。所以我们现在最重要的问题，就是怎样使我们一人至少能作十人之用，说得具体一点，就是怎样养成我们领导的能力，怎样发挥模范的作用。刚纔我在主持典礼的时候说：本校师生必须注重器识的修养，这「器识」二字就是我们要作建国领导干部的人，最重要的条件。我们的度量要宽宏，志趣要坚定，尤其是目光要远大。我们要看清中华民国是本党建立起来的，中国的政治，是本党的责任，而我们政校学生就是党的子弟，所以也可以说国家就是我们的国家，政治就是我们的政治，而且我们作了革命的干部，就应该引天下国家为己任，挺身而出，来担当党国一切的艰危，负起革命的责任。这是我们政校师生的本分。所以各位的事业与革命建国的事业，根本不能分开。各位的事业能够扩大发展，就是整个革命事业的成功；如果消沉退步，就是整个革命事业的失败，我们的命运与国家的命运如此息息相关。因之，我们必须公尔忘私，忧国如家，无论作什么事情，都应该替国家打算。不好像现在党外人士，只顾及一己一家的生活，或最多是关切少数的朋友，而将国家的事情，置之度外，这不是我们革命干部应有的态度。我们要革命，要建国，就应该把个人生活上经济上的痛苦不当作一回事，小而言之，要谋本校的发展，大而言之，要求我们党国的成功。所以本校师生今后所要关切的问题，应该不是我们一身一家，而是我们共同的事业如何发展。我以为我们革命党员一种最主要的精神，就是重义轻利，公尔忘私，处处要本天下为公的精神，来力行我们革命服务的志愿。如果我们能以这种态度来治政来建国，则一个人就可以感导多数的人来共同奋斗，而我们内部自然更可以团结一致，发挥力量。所以我们以后无论在母校，〔第186页〕在机关服务，都必须认定我们全体师生的事业，是整个的，是不可分离的。我个人的事业，就是其它教职员，同学的事业，其它教职员同学的事业，也就是我们自己的事业。而不好以为自己的事业是可以独立的一部份，因而只求个人的发展，个人的成功。所以我们主持了一部份的业务，固然要竭尽聪明才智，使这部份的业务能够发展；但同时还要注重彼此的联系，使我这部份业务在整个事业之中，能确尽其功能。尤其我们在学校里面服务，要把本校整个教育事业，当作我们自己的生命一样看待，上下一心，全校一致，集中力量，来充实我们的教育，发展我们的教育。要知道：我们校内无论那一处，那一科，彼此之间，莫不有连带的关系，如果一处一科工作上不能与他处他科密切联系，打成一片，而要彼此推诿牵制，纷歧散漫，则整个校务，必陷于停滞。我观察近年来我们中国政治不进步的原因，认为合作联系之缺乏，是一个最大的症结，因此各部门就往往只看到他自己一部份的业务，而不管对于人家发生怎样的影响，结果弄得互相牵制，发生许多无谓的纠纷，整个的事业，蒙其损失。如此，无论我们有多少人员经费，都不能发生一点效果。刚纔我说我们政校的师生，一人至少要发生十人的力量，这在精神上固然要看我们感召的能力如何，至于实际的方法，还是要讲求适当的联系。所谓联系，说得明白一点，就是分工合作。就整个事业来讲，必须分工纔有专责，纔能专精，就各别业务来讲，则必须合作纔有效果，纔能成功。这种分工合作的精神，是我们成功事业重要的条件。以后本校的教职员、同学，无论到那里服务，都要创导这种精神，不仅师主之间要亲爱精诚，而且对于校外的同志同事，亦要开诚布公，与之互助合作，庶几能造成一种风气，一扫过去中国政治上不联系，不合作的积习，然后我们的事业纔〔第187页〕能发展，革命纔能成功。我常常勉励大家，我们政治学校的师生，应该负起转移风气的责任。而我们现在首先要造成的一种风气，就是彼此联系，互助合作。但这一点，本校过去所表现的实在还不够，甚至背道而驰，发生许多缺点；今后大家格外要反省，要警惕，要努力改进纔好。
    刚纔说过：中华民国是本党创造的，中华民国的安危休戚，是本党的责任。我们是党的子弟，就是国家的主人。惟其我们处于主人的地位，所以必须克己守分，格外应该负责尽职。否则，作主人的如果不克己不守分，对于权利则斤斤较量，与人争夺，对于义务则推诿逃避，不肯担负，这样就丧失了我们作主人的地位。近十多年来，我们中国的政治不能照理想而进步，原因固然很多，而其中一个主要的原因就是由于我们一般党员在政界、在军界、在社会里面，往往不明白自己作主人的道理，忘却了作主人的责任，不能克己守分，确尽义务。要知道：我们国民党决不是为党员的利益而革命，乃是为国家为民族为痛苦的大众的利益而革命。党员一旦加入了本党，他就再没有个人的权利，他必须牺牲个人的权利来造成党的权利，挽回国家的权利，党与国家的权利纔是党员真正的权利。这个道理大家必须透彻了解，不好以为本校长现在担任了行政院长，对于学生同志有许多事业地位应该优先提拔任用，而不予注意，因而认为我对于党员学生并不怎样关切，这就错误了，这就是忘了我们作主人的本分。须知我对于党员与非党员，在精神上当然有分别，有轻重，但就党的立场讲，我对党员同志，有如家人子弟之亲，家长对于自己的子弟，只有责备，只有期待，而不好将一切权利，都交给我们自己，反之我们对于党外人士，亦不可以划出显明的界限，甚至于故意挑剔，故意排挤，这就违反了本党天下为公的宗旨，而且也〔第188页〕不是我们政府应采的态度。我希望我们一般教职员、同学，总要明白我们作主人的身份，处处要能自立自强，独立奋斗，作一般非党员的模范。时刻要把义务与责任摆在前头，把权利与享受放在后面，认定我们作了党员，就是准备吃苦，准备牺牲，眼前愈能吃苦，愈能牺牲，其将来的成功，也就愈伟大。而且也只有我们党员能够吃苦牺牲，党的事业纔能成功，党的基础纔能稳固。所以我们在眼前这个阶段，必须重责任，轻权利，尽义务，戒享受，以服务为本分，视牺牲为当然。如此，我们革命大业最后必底于成功。革命的成功，就是我们党员的权利，我们要领导人家，就必须有这种精神，有这种雅量，不争权，不攘利，而且能坚苦卓绝，尽其在我，如果我们中央政校的学生还不能作到这一步，那我们中国政治的改造，可以说根本没有希望！现在我们国家就是将军事付与中央军校，一切整军建军的工作，都要由军校学生来担任；而政治的改进和建设，则期望于我们中央政校，一切政治的改造和建设，希望你们能树立模范，能够担负起这个责任。以后我们中国的政治，是成功是失败，是进步，还是退步，其关键完全操在各位的手里。各位担负了这个重大的使命，如果不能表现一种坚苦卓绝的精神，不能获得一般社会民众的爱戴，使之接受本党的领导，则中国政治建设，就必归失败！反之，如果大家能放宽眼光，处处能够为党为国为主义来?想，事事能够牺牲一己，以利他服务为依归，如此，我们革命的前途就一定无限光明，建国事业必将一日千里。
    目前因为物价高涨，一般人都感到经济的困难，而教职员和公务员的生活，尤其清苦。然而我们如果从另外一方面来观察，我们中国抗战已经六年，而我们的生活还能维持目前这个水平，实在是很不容〔第189页〕易的一件事。目前这个时期，诚然是我们革命最艰苦的时期，但也就是我们成功快到的时期。革命事业，愈危险，愈困难，就愈是接近了成功的阶段，这是一定的道理。我们必须有此确信，然后工作纔不致于松懈，精神纔能振奋，不过革命党员无论怎样刻苦，总不能不穿衣不吃饭。以后党和政府对于各位最低的生活费用，一定要负责维持。不仅对于我们教职员公务员负责，而且对于全国痛苦的民众都要负责。我们一般教职员同学，如果因为疾病痛苦，或子女众多，真是无法度日的，本校长一定负责维持，其在各机关服务的同学，如果遭遇同样的情况，亦尽可向服务机关申述，各机关主官自然要予以救济。不过更重要的是我们同学之间一定要有互助的精神。革命原以利他为目的，我们对于全国痛苦的同胞，都要施以救济，何况自己的同学？「解衣推食」本是中国古代的美德，同学之间，尤其要有同艰苦共患难的精神，要互相周济，互相扶助，革命党员本来不应顾及目前，尤其不应该只顾及自己。总要能牺牲自己来周济人家，宁可自己少吃一点，总要使大家有饭吃，宁可自己少穿一件要使大家有衣穿。我相信大家如果能够拿出这种精神，则无论什么难关都一定能够打破。我们之所以要党要学校，要同志同学，就是要同甘苦，共生死。否则，如果我们同志同学之间连这点情谊都没有，那我们又何贵乎有党？更如何能谈到革命？所以我们要知道：自己的生活固然艰苦，但有许多教职员同学的生活比我们更苦！因此，我们不能不节衣缩食，来周济人家。我们无论在那一个机关或社会服务必须发挥这种刻苦耐劳，克己助人的精神，以为一般同志与同事的倡导。我曾经迭次对各机关负责主官说过，如果我们的工作同志，真正是有特殊的苦痛，或者为职务为党国牺牲了，而彼此互助的力量还不足以周济的时候，我们党与政府〔第190页〕一定负责救济他，维持他家属的生活，决不使他们感到饥寒的痛苦。总之，我们革命党员要能忍常人所不能忍的苦痛，要特别刻苦耐劳，勤俭朴实，降低物质生活的水平，努力于自己所担负的职责。要由我们全体师生以身作则，认定党的事情，就是我们自己的事情，国家的艰危，就是我们自己的艰危，我们要负起作党国主人的责任，同心同德，牺牲一己，发扬我们坚苦卓绝的精神，来振作起一般公务人员的精神，稳定社会不安的心理，以期打破当前的难关，这是各位目前所要一致体认，切实作到的最重要的一件事。本校长一定与各位同志同学共甘苦，同患难，而决不至使各位独受衣食不给之苦，希望大家特别奋勉，坚苦努力，来实践本校长的期望，完成本校革命的使命。


鄂西胜利后湖北党政军学各界之责任

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第212页，第213页，第214页，第215页，第216页，第217页，第218页，第219页，第220页

〔第212页〕

——中华民国三十二年七月一日在恩施湖北省政府讲——

〔要旨〕
    一、缅怀先烈革命牺牲奋斗的往绩，大家应如何贯彻他们的遗志，使革命的事业发扬光大。
    二、说明此次鄂西大捷的意义，及其对于国内人心与国际的影响，非常重大。
    三、检讨在这次会战中党、政、军各方面整个活动的经过及其优点与缺点。
    四、加倍努力，共同迈进，来建设湖北为一个三民主义的模范省，以完成我们抗战建国的使命。
〔本文〕
陈主席、各位同志：
    今天国民政府成立第十八周年纪念日，适逢鄂西会战大捷之后，本委员长来到恩施视察湖北省党政军的组织机构与建设精神，和各位文武同志在此见面，心里觉得非常快慰！趁此难得的机会，有几点紧要的意思，要对各位说明。
    我们恩施各界今天在此纪念国民政府成立第十八周年，大家心里一定有很多的感想。回想十八年前，当 总理逝世之后，国民政府成立于广东，当时我们国家民族正处于风雨飘摇之际，革命前途，极其暗淡，我们一般同志深恐本党自辛亥以来所艰难缔造的革命事业，将自此而失败，而 总理与一般先烈的遗志，将无从实现，大家戒慎恐惧，时时刻刻都在警惕忧惶之中。但时间过得很快，到了今天，转瞬已十八周年，在此期间，各位同志都是饱经忧患，备尝艰苦，有许多且已牺牲其个人的一切，达成其〔第213页〕革命成仁的志愿，我们今天回想此一段光荣壮烈的历史，于纪念国民政府成立之时，缅怀先烈同志牺牲的往绩，真不胜其景仰惕励与奋勉。今后如何贯澈他们的遗志，使国民革命的事业能够发扬光大而底于最后的成功，乃是今天在场的各位同志，人人所应当负的责任。要知道：这十八年以来，我们对于总理和一般先烈所遗留给我们的应尽的职责，有许多地方都还没有尽到，以致迄今革命尚未成功，而抗战建国大业尚处于存亡成败的关头，兴念及此，实在感觉惭惶万分！不过回顾以往经历艰危，遭遇困难，各位同志大家能够共甘苦同休戚，始终一致，为国家为主义来奋斗牺牲，以创造今天这样大有为的时代，更得到此次鄂西伟大的胜利，予敌人以最大的打击，可以说我们后死者的努力奋斗，已获得不少的成就，尽到了相当的职责，这实在是革命命历史上最光荣最可纪念的一页，而为我们全体同志所应继续努力以期发扬光大的。
    至于讲到这次鄂西大捷的意义，及其对于国内人心，与国际的影响，实在非常重大。在鄂西会战以前，我们国内因为河南的灾荒，与各地物价的高涨，经济的困难，以致人心浮动，社会不安，一般中外人士的观感，认为我们战时经济政治与军事，都已感到极端的困难，抗战的局势，已经到了险象环生的境地，尤其是一般人抗战革命的精神，在过去这几个月当中，格外显得低落，因此国内外人士的心理，与一般舆论，对于中国抗战，总是发生悲观。但到了这次鄂西会战以后，中外记者与各界慰劳团先后来到战地前线参观，考察，其所得的感想，有几点很可以看出他们心理的转变，反映出我们这次胜利影响的深切与其意义的重大；由此更可以证明我们党政军学各界同志上下一心，共同一致，奋斗牺牲所得的〔第214页〕代价之伟大！在外国记者所发出的考察报告之中，坦白陈述他们所得的观感，第一点谓经过这次实地观察以后，他们从前对于中国军队与一般政治经济社会所怀的杞忧，以及对于抗战局势所抱的悲观心理，已经完全扫除，即如从前中外人士所谓中国军队粮食不够，营养不足，官兵每人每天只能得到二十四盎斯的食物，以致人人都是面黄骨瘦，疲弱不堪，甚至枪都拿不起，路亦走不动，完全是误听了敌伪及反动分子的反宣传；实际上中国军队每人每天所得的二十四两米，其分量足有英国两磅多的重量，决非廿四盎斯可比。外国军队的食粮分配，亦不过如此。所以他就看中国军队一般官兵的生活都是很充裕的。第二点说：他们看到我们中国的军队都是体格强壮，精神活泼，一切武器装备的保存和使用，都能按照规定的办法，切实做到。尤其是官长能够与士兵共甘苦，同寝食，吃的是同样的东西，穿的是同样的衣服，住的是同样的房子，这一点他们最为敬佩，认为是外国军队所不能作到的，中国军队有此精神，足见中国抗战永远不会失败。第三点，他们看到战地及其后方各地各种建设事业规模都很实在，都有一定的计划，来作永久的打算。而一般官吏与民众大家都能切切实实，刻苦耐劳，努力建设，社会与政治各方面都有显著的进步。第四，对于战地民众，他们亲自访问的结果，认为其说话的态度与精神，都很振奋，对于抗战的信心，不仅不因环境的困难而有所动摇，而且随战事的演进而日益坚定，凡是军队驻在的地方，都能获得民众的协助，各地民众绝无从前畏惧军队的事实。仅就这几点来观察，可见此次鄂西大捷所给予中外人士心理上的影响之深刻与其价值之伟大。这是各位文武同志过去不惜牺牲努力奋斗所得到的无上光荣。今后，大家必须格外奋勉格外努力，来扩大已得的战果，完成抗战的使命。这是本委〔第215页〕员长对于各位同志恳切的期望。
    其次，今天我们鄂西战役检讨会议举行开幕，关于专门军事部份的检讨，等到会议的时候，本委员长另外有详细的报告与讲评。现在要就此次会战中党政军各方面整个活动的经过来加以检讨。大家都知道：现代战争的进行，制胜的要件，不外二端：第一是前线的战斗，第二是后方勤务，而此二者力量的发挥与效率的加强，都要靠党务政治与社会民众整个的动员一致参加，才能达到目的。这次鄂西会战之所以能获得利，我们党政军各方面能够切实配合互助合作，就是一个最大的原因。今后，对于这一点必须特别注重，格外加强，以期尽量发挥抗战的力量，来争取最后的胜利。我们检讨这一次党政军人员守土抗战，忠勇尽职，所表现的可歌可泣的事迹，就我所知道的已经很多，其中如石首县长梅壮宇的临危不惧，抗敌殉职，与五峰县党部书记长龙诗樵的尽忠职守，效死不退，负责维持地方秩序，领导民众协助作战，他们或者是成仁或者是成功，都能发挥本党大无畏的革命精神，不愧为党政人员的模范。其它，类此英勇壮烈的事迹尚未查报的一定不少，各级主管应该负责调查，尽速呈核，尤其对于基层人员如军队中之士兵，党部之党员，和政治方面之外勤人员与乡镇保甲长等，越是在下面工作而有特殊功绩或壮烈表现的，越要详细查报，优予褒赏。各位要知道，凡是我们部下的功绩，就是我们上官的功绩，凡是我们部下的光荣，就是我们上官的光荣，如果我们所属的基层人员与社会民众有了功劳，有了表现，我们作主官的能够优先奖励，特予褒扬，更可以激励民心与士气，来发挥抗战的实力。所以对基层人员的奖励有功，较之高级将领之论功行赏更为重要，大家不可不特别注意。还有，在这一次鄂西会战之中〔第216页〕，我们军队政工人员有许多都是与部队出生入死，共同进退，到了危难的时候，且能指挥作战，冲锋陷阵，表现了不少英勇壮烈的事迹，这实在是革命军中对抗战前途最为乐观的一件事。这些有特殊功勋或伤亡殉职的政工人员，各级主官应迅速详报，以凭分别予以奖励或优恤。
    上面一段所说的，是检讨这次鄂西会战我们党政军各方面所表现的优点，除此之外，我们有没有缺点呢？我认为我们的优点固然不少，而缺点亦很多。虽然前次中外记者与慰劳团代表到此参观回去，都是说的我们的优点，但我们的缺点，我们自己必须知道，并且要澈底检讨出来，澈底加以改进。我常说我们抗战要「闻胜勿骄，闻败勿馁」，这是我们革命军人革命党员所应有的精神。因为天下的事情往往胜利之中，即伏有失败的因素，而失败之际，已奠立了成功的基础。胜败存亡之所由判，完全要看我们戒慎努力的程度如何而定。如果我们能够常存胜而不骄，败而不馁的精神，时刻戒惧，时刻警惕，不断努力，不断上进，则不仅既得的胜利可以长久保持，而发扬光大，而且往往天下最坏的事情可以使他变为最好，已失败的事情，可以使他转为成功。真正的革命党员与真正革命的军人之所以不惧危险，不知困难，而能克服一切，战胜一切，就是因为这个缘故。古人所谓「祸兮福所倚，福兮祸所伏，」所谓「祸福无门，惟人自召」，亦就是说明这个道理。因此，我们这次承鄂西大捷之后，各位党政军文武主官必须特别戒慎警惕，来改进自己的缺点，发扬自己的优点，而不可有一点松懈大意，否则，如果我们有了缺点而惮于改进，甚至讳疾忌医，得过且过，那胜利之后仍然有失败的危险！希望各位于这次检讨会议之中，一定要本?这种精神来检讨我们的军事，加强我们的军事，而对于党务政治与社会民众的动员，〔第217页〕亦要本此要旨有一切实的检讨，必须将所有的一切缺点和弊病，尽量的报告出来，澈底的加以研究，然后决定具体有效的办法，分别负责改进，如此我们这次所得胜利的战果，和实际的经验与教训，才是最后成功的保障。
    在这次鄂西会战之中，军事之外，我们党务政治各方面究竟有些什么缺点呢？最大的一个缺点，就是战地党务与政治仍然没有依照我迭次所指示的切实作到。一切党务政治工作，仍然要依靠军事的掩护才能推进，而不能够自动的来健全他的组织，发挥他的力量，在战地，在敌后，在我们军队所未曾到达的地方，来领导民众共同奋斗，以配合军事争取胜利。不但不能如此，而且有许多地方的党务和行政的公务人员，甚至还要牵累军事，妨得军事，即如由于党务政治办理之不善，而反动份子得以潜入我们内地，造谣惑众，动摇人心，土匪敌探与敌人的便衣队等，亦得以混入难民群中，来刺探我军的消息，扰乱我军的阵地，举此一端而论，就可以证明目前我们的党务政治不仅积极方面，未能臻于健全发生力量，而且消极方面实多组织不良，弊病滋甚。今后我们应如何切实改进以防止这些毛病的发生，实在是当前业务检讨最急要的一个问题。而改进的目标，至低限度，必须先作到使党务政治能够不牵累军事，不妨碍军事，而后求其能配合军事协助军事。如此我们党务政治的发展，才能适合战时实际的需要，以发挥其应尽的功能。但目前党务政治的情形，距此目标，相差尚远，究其原因所在，最主要的就是由于机构太庞大，人员太冗杂，组织既不健全，训练又极缺乏，以致内容空虚，事业废弛，积极的既不能增强抗战的力量，消极的必至减损抗战的力量，这是一定的道理。为改革这个弊病，今后我们一切党务政治〔第218页〕教育社会的组织与设施，必须求其充实健全而以集中目标，努力于军事第一之上，只要这一点能够作到，则最后胜利即无问题。但现在一般党务政治与教育的情形有许多地方实在太不合理。即以教育一项而论，现在一般学校教职员学生，其中尚有列名教学为逃避兵役之计的不在少数。其它党务政治方面亦有许多事业的效率，并没有增加，而组织的机构，日趋庞大，因而也容纳了无数知识分子，任其寄食公廨，无所事事，以致社会上可以贡献其能力于抗战的壮健份子，也就一天一天的减少。这种情形如不改进，影响抗战建国的前途，实在太大。而改进之道，不必用其它的锦囊妙计，只要社会上一般知识分子与党政各界公教人员大家都能依照我近年来迭次昭告的，人人都朝?「军事第一」、「胜利第一」的共同目标，来尽到我们抗战的职责。尤其是战区一般工作人员与知识民众，格外容易获得这个报国的机会，其在社会团体与保甲组织之中，如存有武器的，固然人人都可以荷枪实弹，执戈前驱，来参加战阵，杀敌致果。就是没有枪枝武器不谙战斗技术的，亦可以协助军队作情报员，作便衣队，或联络通讯，或服务响导，或担任粮秣的补给或从事弹药的运输。此外，如救护伤病，抚慰老弱，维持地方秩序，防止汉奸活动，推而至于破坏敌人交通，焚敌毁人仓库等等工作，总要使党政与教育社会工作与组织，皆能协力军队补助战事为惟一要旨，这只要我们平时有组织有训练，那就可使人人都能发挥战斗的力量，亦即可以使人人成为健全的战斗员。要知道：所谓战斗员，并不是限于武装的官兵而已，凡属担任战地勤务与后方勤务的人员，都可以叫做战斗员，而其职责之重大与地位之重要，与正规军队里面的列兵实在没有两样。然这些工作必须由我们党政和教育公务人员，能够以身作则，组织民众领导民众，才能够一致推〔第219页〕动，获得成功。然而我这个主张，一时之间，要想在全国各省，普遍实行，必不容易收效。惟有从我们湖北首先作起来，树立风气，然后使他省有所效法，逐渐推广，纔能达到目的。因此，我希望今天到会的党政军学各界同志，要切实依照我上面所说的精神和原则，彻底改进各部门组织的缺点和弊病，一切事业，务要求其健全充实，能够适合抗战的需要，能够发生最大的成效。尤其当此鄂西会战之后，一般民众横遭敌寇蹂躏，受尽痛苦凌辱之时，我们全体同志，必须激发同仇敌忾的精神，本?此次战役所得的经验和教训，来组织民众，训练民众，使他们都能站在抗战岗位之上，来发挥战斗的力量，如此，我们纔能光大这次鄂西会战的胜利，也必须如此，纔能造成湖北为建国的模范。
    总之，我们湖北省党政军学全体同志，要知道湖北省在革命历史上地位之重要与其所负责任之重大。我们中华民国的建立，是创始于辛亥年十月十日武昌之首义，而本党北伐之成功与全国统一之实现，亦是植基于民国十五年十月十日武汉之克复，因为湖北地处全国之中心，论交通，论形势，实为四方之总汇，在政治上，在经济上，更为各方之枢纽，条件优越，位置特殊，每有兴革，首树风声，一省发动，全国响应。各位同志服务于此革命首义之省，又复处此有为之时，如果人人都能发扬本党自 总理以来，一般先烈同志所一贯相传的革命创造的精神，来健全我们的党务，推进我们的政治，发展我们的教育，改造我们的社会，使三民主义能够在湖北首先建设起来，则不仅革命势力之进展，使抗战反攻的胜利，于最近期间，可以由宜昌而扩及于荆沙；由荆沙而扩及于武汉，由武汉而促成全部失土之收复；而且整个国家建设之完成，亦必以新湖北建设之完成而开其先河。各位要认清新湖北建设之成功，对于抗〔第220页〕战建国之前途影响是如此其深切而远大，今后大家必须格外黾勉，格外努力，共同一致勇往迈进，来建设湖北为一个三民主义的模范省，以完成我们抗战建国的使命。


恩施军事检讨会议总讲评

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第221页，第222页，第223页，第224页，第225页，第226页，第227页，第228页，第229页，第230页，第231页，第232页，第233页，第234页，第235页，第236页，第237页，第238页，第239页，第240页，第241页

〔第221页〕

——中华民国三十二年七月三日主持恩施军事检讨会议讲——

〔要旨〕
    一、此次敌军作战之优点：
    （１）企图秘密，行动迅速。
    （２）谍报完密，准备周到。
    （３）互助合作，彼此救援。
    （４）善用佯动，出奇制胜。
    （５）利用汉奸，扰我阵地。
    二、敌军此次失败之原因，由于战略之错误。
    三、敌军之弱点在其防广兵单，且其内部空虚，精神不振，技术低落。
    四、我军不能制胜的原因，由于兵员不充实，训练不精良。
    五、充实部队，增强战力之方法：
    （１）加紧后调师的训练，充实前方兵员。
    （２）采取重点精练主义，厉行整训，充实小单位，加强小单位。
    （３）充实运输兵与其它特种部队员额，增强部队的机动性。
    六、此次鄂西会战我军之缺点：
    （１）缺乏固守精神，轻弃阵地。
    （２）缺乏横的联系，不能协同一致，互助增援。
〔第222页〕

    （３）不知利用地形，减少伤亡。
    （４）浪费兵力，不能控制最后预备队。
    （５）虚报伤亡，不能掌握部队。
    （６）不知施行袭击与逆袭，达成防守战的任务。
    （７）特技部队训练不够，故不能因地制宜，克敌制胜。
    （８）通讯联络不确实。
    （９）下级官兵缺乏独立作战的精神与能力。
    （１０）高级将领不能切实负责，维持纪律。
    （１１）官兵不能贯彻命令，达成任务。
    七、我军之优点：
    （１）长官部此次所拟配备与准备方案，妥当适宜，为抗战以来之一大进步。
    （２）敌人渡江以后，我宜都一带部队，遵照军令部的指导处置，最适机宜。
    （３）政工人员能自动奋斗，指挥作战，为此次会战最优良之表现。
    （４）第六师策应南岸作战，甚为得力，足证其战斗精神之旺盛。
    ——下级官兵作战英勇，或殉职成仁者，应由各连长查明具报，从优奖恤。
    （５）第七十三及第三十二两军作战挫失，乃由于配备之不当，而其士气与战斗精神，仍足奖励。
    八、希望大家依照本委员长的指示，加紧努力，改正错误，充实部队力量，完成反攻任务。
〔本文〕
    前方部队师长以上对于作战经过的报告，大致已经完毕，我现在有几点意见，要对各位说明，以为这次鄂西会战的总讲评。
〔第223页〕

    我们研究作战经过，必须研究敌情，必先将敌人的优点劣点研究明白之后，纔可以知道我军的长处和短处。因为敌人的长处就是我们的短处，而敌人的短处，亦就是我军的长处。我们能够明了敌情，了解自己，知己知彼，则一切判断，必不致错误，一切处置必臻于适当。这样就可以百战百胜。我们检讨这次鄂西作战，我军在胜利当中仍不免有许多缺陷和失?的地方，就是因为我们对于敌情缺乏精密研究的缘故。所以现在先要讲敌情——即敌人的优点与劣点：
    敌人的优点很多，但他所表现的优点，并不是他有什么特殊超越的本领，只因为我们自己不行，纔显出敌人的长处，如果我军本身健全，事事处置妥当，那敌人的惯技和特长，我们都可以打破他粉碎他。我以为敌人第一个优点就是他的企图心旺盛，而且计划机密，行动迅速。即如他这一次向鄂西进犯，就是早有企图而准备已久的例证。当今年年初，我们将江防部队第八军等调赴云南，敌人就已知道，他看出我军的弱点所在，从那个时候起，他就存心要来攻击我们鄂西，占领我们石牌要塞，来控制我们陪都重庆的门户。他本?这个企图，准备时间至少在三个月以上，因此，在过去几个月当中我时刻顾虑到敌人必已窥知我军的虚实，预料其必将倾巢来犯。所以我对于江防配备与各种的准备，要军令部时时注重与检讨，并督促你们前方将领加紧防备，严密警戒。不料我军在各种配备上，还是有许多的缺点，致为敌人所乘。这是因为我们自己的疏忽，所以引起他进攻我们重庆门户的大企图，这实在是我们最遗憾亦是最惭愧的一件事。敌人在今年的年初，既已计划进攻鄂西，乃先将湘北豫南等地的部队，抽调三个师团秘密进到鄂西前线，他这种大军的运动，没有三四个月的功夫，是决不能完成的。但他在这样长时〔第224页〕间广大范围的行动，而我军竟完全不知道，等到他进到宜都一带，我们纔发现，而时间已来不及，他已经开始进攻了。这是敌人行动具有高度的机密性，足资吾人警惕。但也是证明我军敌后的谍报与战地的侦探工作太欠缺，太无能，以致显出敌人这种优点。不然的话，战地是我们的领土，民众是我们的同胞，敌人是完全深入到我们国内来作战，如果我们的谍报工作稍为完备一点，则敌人的一举一动，我们都可以知道，何至于让他大军随便偷窜进来？以后我们各战区从长官部起到各级指挥部乃至连部为止，对于谍报技术和任务，必须特别改良，特别加强纔好。
    敌人第二个优点，就是刚纔所说的他的谍报工作完密，而准备工作周到。他的侦探与谍报人员往往深入我军阵地附近，或潜伏在后方村落之中，肆意活动，因此，他对于我军的部署与配备能够了如指掌。就我们所得敌人的文件来看，可知他不仅对我军某团某营的配备很清楚，就是我们一举一动，他也能随时知道。这是因为他谍报工作精密，所以对于敌情——我军的情形，能够全般明了，因之他们作战计划，特别周密，准备亦更是充足。无论越山涉水，架桥渡河，要用什么工具就有什么工具，要配备什么器材，就有什么器材，最后他要进攻我们那一个地方，就能攻入我们那一个地方。不像我们一般将领到了湖沼地，觉得湖沼地难守，到了山地，觉得山地难防，到了河川地，又觉得河川地交通通讯困难。一切都因为敌人有准备，而我们没有准备，所以敌人强而我军弱，敌人勇于进攻。而我军怯于防守。孙子兵法上说：「以有备攻无备者胜」，就是这个道理。以后我们对于一切工作准备与兵力的配置，平时必须时刻研究，务要作到十分周，十分严密。我们到一个地方，无论是河川、湖沼或山地村落，首先要〔第225页〕将地形察看明白，工事构筑妥当，各种警戒交通等事都完备了，纔去休息，纔能安心，一定要和从前剿匪一样，军队到达宿营地时，立刻就要布置警戒，准备战斗，一如敌人就在我们前后左右，丝毫都不能放松，甚至要防他埋伏在我们宿营地内，必须研究到这个地步，准备到这个程度，然后纔能打胜仗。否则，如一切不知准备，或准备而不实在不周密，就没有不打败仗的。敌人这次虽然失败，但他只败于战略，至于战术，他实在是成功的。这就是因为他事事能作周密的准备的缘故。亦就是证明我军一切准备太欠缺太不周到的缘故。
    敌人第三个优点，就是互助合作，彼此救援。即如我们这次在磨市与聂家河两地，已将敌人第十三师团整个包围了二天，但他另一部份友军，早已渡过了长江，或退到宜都白洋附近的，听到友军十三师团被我包围，仍旧不惜牺牲，不避艰险，分头从五十里或一百里以外的地方，从新设法回转头来增援反攻，救出他被包围的部队，他们这种互相救援的事例，已不止一次，充分表现敌人部队之间，彼此互助合作团结一致的精神，实为我军之所不及。至于我军既用了绝对优势的兵力，已对敌人层层包围，并处于绝对优势的地形，论理论势正可以将他整个歼灭，尤其是对于他回窜赴援的部队，我们正可以在中途设伏截击，但是我们将领对于此种很普通容易的战术，皆不能应时应地的运用，致使敌人来去自如，安全退走，可见我军的攻击精神之低落，与企图心之缺乏。这样，如何不启敌人轻侮我们的心理？我们得了这一次很大的教训，大家必须知耻自勉，特别警惕，以后务要雪耻图强纔好。
    敌人第四个优点，就是他善用佯动欺骗的战术。而我军不知设法应付。我们部队到一个地方，只知〔第226页〕道呆板的守在那边，顶多派一二个哨兵出去巡查而已，对于重要的地方，应如何派遣各种不同的特别侦探去侦察敌情，我们前方将领对于这种工作并没有特殊的研究。敌人就不然，他对于一切行动，必想尽种种方法，虚则实之，实则虚之，处处地方要来眩惑我们，以转移我军的目标，分散我军的注意力。要知道：我们在「斗力」一方面，目前或有不及敌人的地方，但讲到「斗智」，应该不成问题，因为像我刚才所说的战地是我们的领土，而且是我们的家乡，民众是我们的人民，而且是我们的亲友，一切地形地物与环境情况，都是我们比敌人熟悉，而我们一般将领的聪明才智，也并不是不及敌人，那我们对于敌人的佯动欺骗，就应该早有察觉，不为所愚。也就比敌人更能够研究种种「兵不厌诈」的方法，更善于运用佯动欺骗引诱与威胁的手段，来打击敌人，但我们一般高级将领对此大家都不知特别研究，更没有督促部下去实行，看到敌人使用各种佯动欺骗的战术，关系于我军生死存亡的，我们也一点都不警戒，不想方法来抵制，这就是我们有了脑筋不去用他，有了聪明才智，任敌人来愚弄轻侮，实在是我军最大的一个耻辱，亦是最大污点。但这件事我们不能怪一般下级官兵不努力，我们高级指挥官应该自己首先要反省，要改正纔好。如果我们高级将领平日有研究，有训练，能够因时因地制宜，运用种种佯动欺骗引诱的手段，来对付敌人，那敌人的惯技，就无所得逞，而我们一连人就可以当一营人用，一营人就可以当一团人用。如此，我们各级指挥官多用一分脑力，即可多发生十分的力量，还怕我们不能打胜仗吗？
    敌人的第五个优点，就是他能利用中国人作便衣队，可以随便窜入我军阵地来扰乱，而我们在国内〔第227页〕作战，反而不能用同一的战术来打击敌人。虽然我们现在在江北与敌后，也有这种组织，但其作用比敌人相差太远，为什么敌人能够利用我们中国人，而我们反不能用自己的同胞？这真是我们莫大的耻辱！大家不要以为这是一件小事，要知道我们如果不能防止敌人便衣队的活动，那不仅表现我们军队没有精神，没有能力，而且更将促成我们民族精神之丧失与民族道德之堕落。所以这个问题，实在是我们国家民族生死存亡之所关，大家不可不特别注意。今后我们固然一方面要组训民众，但同时还要注重对伪军与汉奸的宣传，并要设法打进伪军与汉奸组织里面去，使他能为我军效命。这纔是最有效的办法，亦是我们最容易最便当的战术。尤其是我们在长江北岸的各级地方官吏和政工人员，务要用种种方法，捏造有系统的谣传，制造极恐怖的空气，来威胁敌人的军心。我们到了这个抗战最后阶段，「斗智」尤重于「斗力」。我们如果真正能用脑筋，悉心研究，不仅可以制服敌人便衣队的活动，而且更可以利用伪军和敌后的民众，来扰乱敌人的阵地，予敌人以威胁打击。否则，如果作了高级将领，只能凭自己部下的兵力，和敌人来硬拚，那就是一师人一军人全部都作了壮烈的牺牲，也不能算是真正的将才。真正的将才，一定要智勇兼全，能够利用一切可能利用的条件，发挥无形的威力，来打击敌人，消灭敌人。如此纔能达成自己的任务。以上是说明敌人的长处，敌之所长即我之所短，希望大家以此为参考，切实改进，庶几不致再蹈过去的覆辙。
    其次要讲到敌人此次失败的原因——亦即是敌人的劣点。我刚才说过，这一次作战，敌人在战术方面，可以说已经成功；而其失败，则完全是由于战略的错误，即是由于他不能控制战略要地，不知利用〔第228页〕战略的交通要道，而只知冒险轻进，盲目的逞军深入，以致一旦遭受我军反攻，无论侧背后面，到处受我军威胁截击，到处被我各个包围，终至全线崩溃。由于敌人这一个缺点，更可提高我军的警觉，因为敌人这一次失败之后，也许还要作一次更大的计划来攻击我们的江防，甚至于企图进攻重庆，那我们对于江防前线各战略要地与交通要道，必须研究明了，计划周详，凡城镇关市之地，或构筑核心工事，或选择附近要隘，控制若干小据点，使敌不敢轻易来犯，即令他冒险进攻，也不能如期通过，如此分兵固守，预为准备，纔可以防止敌人觊觎之心。
    敌人除了这个战略错误的缺点之外，还有他本身根本上的弱点，这是与我们将来反攻有密切的关系而为我军不可不注意的。现在敌人因为陷于国际孤立，而又防广兵单，所以他在我们中国任何一个战区兵力的配备，都很单薄，而且其战斗力量比起我们抗战初期的敌军相差远甚。尤其是经过这一次会战，敌人的士气精神和技术，格外显得一天一天的低落。特别是这一次我们发现敌人正式师团的番号里面，且有伪军参杂在内，这在敌军因为是要减少他的损失，然而我们就可以知道敌人内部的空虚，更可以断定敌人将来的制命伤就在这里。至于我军方面呢？现在我们无论在那一个战区的部队，数量上都是占绝对的优势，但是为什么我们有了这样优势的兵力而不能战胜敌人驱逐敌人，有时反而要遭受敌人的攻击呢？这就是因为我军无论在组织上、装备上以及后方勤务上都有很多的缺点；而我们一般部队兵员不充实，训练不精良，尤为缺点中最大的缺点。因为我们各正式部队没有练成充实精锐的兵力，所以每与敌人作战，不能按照预期的计划，使一连人能完成一连人的任务，一团人能获得一团人的战果。否则，敌〔第229页〕人现在已经成了强弩之末，我们以数量优势的兵力，而且又是处于山地有利的地形，无论攻守，还怕不能达到歼敌制胜的目的码？！固然我们现在兵额的补充，在交通运输与接管手续上，不免有许多的困难，但是我们一般军长以上的将领如能依照我过去所说的，一军三师，以两师在前方担任战斗，而将其它一师调到后方来专管本军兵员的补充和训练，如此，我们每军在后方都有本军人员负责办理补充兵员的要务，若能办理得法，应该不会再虞员额的不充实了。但是我们调到后方的后调师干部一定要求其健全，这个任师管区司令的师长及团长和各级干部，都要能实实在在的担任起征集训练的责任，然后新的兵员纔可以源源不绝的供给前来，否则，如果这个师长和他的干部皆不健全，还是和过去的师管区和补训处一样，那就不能发生一点效果。除此之外，我们还要采取「重点精练」主义。我们每一军每一师都要确立部队的重点，加以充实精练。即如一师之中，可先充实一团或两团，再挑选其中最好的一团，来特别充实，由师长亲自来督练。如此，到了作战的时候，我相信一营的效用，必能胜过现在的一团；一团的效用，必能胜过现在的一师。而我们有了这样精练的一营，就可以战胜敌军的一营，我军的一团亦必可战胜敌军一团，只要我们一师或一团里面的部队，能够先将敌军一团或一营击溃消灭，则敌人其它的部队，也就要随之动摇。果能如此，我们一军如能充实精练两个团或一个师，与敌人作战，只要选择敌人的弱点，先击溃敌人的一部，则整个战局的主动地位，就可以操在我们的手里，必能发生很大的变化。我这个计划，现在就要你们开始实施，每个军要挑选两团或一师，每师挑选一团，每团挑选一营，由他上一级的主管官集中精力，充实精练，务期在全战区之中，能有一个军或三个至六个师最充实最精练的〔第230页〕部队，然后纔能打败敌人。但我们要作到这一步，就必须我们军长要当作自己是师长，师长要当作自己是团长，团长当作自己是营长，营长当作自己是连长，大家要有这样降低自己阶级的精神，实事求是，躬亲执行练兵的工作，然后我们兵员的数额，纔能充实，部队的力量，纔能增强。不然，照我们现在社会的情形，保甲没有健全，户口没有调查，而要求兵员补充不感困难，一时是不容易作到的事。所以我们现在要健全部队，充实内容，只有两个办法，一个是健全后调师干部的办法，由后调师来负责征集兵员补充前方。一个是采取重点精练主义，一军先充实一师，一师先充实一团，一团先充实一营，一营先充实一连，而我们军长要自视如师长，师长要自视如团长，团长要自视如营长，营长要自视如连长，一级一级亲自负起训练的责任，务期我所督练的这一个部队，能够士饱马腾，格外精强，而能守则必固，攻则必克。如此，我们抗战纔能获得最后的胜利。
    各师充实了一团之外，其余的两团，仍应就其人员装备加以调整充实，有一营就充实一营，有一连就充实一连，即如一师名义上虽有三团或四团，但我们要求充实精练，就宁可整编为五个或六个营，而将编余的单位及其优秀干部调到后方师管区，增强后调师或增加后调师的单位。例如后调师可以编为四个团，或四个团之外再编几个独立营，来充实补训的工作。此外，关于部队的充实，还有一点应该注意的，就是除了充实战斗兵的训练之外，还要充实运输兵部队与通讯等特种部队，就是一团之中，有了足额的战斗兵，必要配置足额的运输兵及其它特种部队的兵额，并且要训练其有精良的技术与高度的作战精神，然后这个部队纔能够算是真正的充实。亦只有如此，这个部队纔能机动迅速，纔能克敌制胜。
〔第231页〕

    总之，现在我们前面的敌人，真是空虚到了极点，他们留在我们中国的军队，都是一些老弱落伍的军队，这就是他把我们中国当作一个落伍的国家看待，把我们的军队简直没有放在他们的眼里。须知敌人现在配置在东北和南洋一带的部队编制和装备，特别优良，并在时时改进之中。而摆在我们面前的军队，其编制和装备，皆一仍其旧，而且比前只有减弱，只有腐败，敌军真正轻视我们到了极点！如果大家能够立志振作，依照我们今天这个计划，加紧整训，在最近三月或半年之中，周密准备，然后出其不意，作一次有效的反攻，则以我精锐之师，当此骄矜之敌，就没有不能致其死命的道理。
    以上是说明敌情——敌人的优点与劣点，以及针对敌情，我军今后整训部队准备反攻应完成的要务。现在再要就此次会战中，我军本身所表现的缺点与长处，向大家讲评。
    此次鄂西会战，我军所有缺点，其实都是我过去在各种训词小册中所已经迭次详细告诫过的。如果各位军长师长平时能够召集一般幕僚和各级干部，每周研讨一篇；研讨之后，并能身体力行，那我们这次会战，就决不致再犯这样多的错误。我们自抗战以来，牺牲了这许多袍泽，从他们的血肉中间取得这些教训，本委员长又耗费了这许多时间和精力，来探求研究，纔得到了各种问题这样具体的解答，方能编印小册，分发给你们，而你们对于这些训词，还是没有深切体会，更没有彻底实行，试问你们如何对得起自己的职守？更如何对得起已经牺牲的袍泽？我相信只要大家对于我的训词能够融会贯通，无论平时或战时，又能力行实践，这样不仅可以减少部下的伤亡，而且必能达成最后的胜利。
    这次我听了各位的报告，认为我军最大的缺点，就是在于「挨日退却」，这一点我在第三次南岳会〔第232页〕议的时候，曾经痛切的告诫，而大家现在还是没有改正，以为在一个阵地只要支持了一二天之后，即已尽了职责，就可以随便退却下来。这种「挨日退却」的心理，如果再不彻底扫除，那我们不仅不能作战，而且根本不配作一个军人。要知道：我们军人带了部队，上了战场，一切进退战斗都要依据命令，贯彻命令。即令战斗到了万分艰苦危急时，要退却，亦必要奉到上级命令，始能后退。否则，便是违犯战斗军纪，便是擅自退却，这样，就是后来侥幸打了胜仗，还是不能恕他的罪恶。
    其次是横的联系之欠缺。这一次会战，我们的部队不仅军与军，师与师之间，联络松懈，就是团与团，营与营之间，彼此联系，都不确实不紧凑。因此我们有了很大的力量，还是不能发挥出来。反之，如果我们的联系密切一点，那一团人就可以发挥两团人的力量，当作两团人来使用。从今以后，大家要知道上级的命令，就是我们的生命，而横的连系，就是我们生命的保障。我们的部队进入一个阵地之后，首先要明了前后左右友军的位置和计划，我们一切行动，都要与友军互相呼应。然后纔能收到协同一致的效果。这一点，团以下的部队尤其要特别注意，切实作到。否则就是打胡涂战，其结果没有不失败的。
    第三是地形不知利用。鄂西前线的地形，我虽没有亲自去察看，但展览地图，就可以明了这一带地形，到处都是悬崖绝壁，最利于防守。只要我们部队平时能侦察周详，准备完密，部署妥当，那我们一挺轻机枪摆在那边，敌人就无法窜进来。真所谓「一夫当关，万夫莫敌」的形势。但是我们有了这种优越的地形而不知利用，平时亦没有详细踏勘，切实研究，更没有充分预备，周密布置。遇到有了情况，〔第233页〕就东派一团、西派一营出去抵挡，不知节约兵力，随便浪费消耗，以致临到紧要关头，反而无兵可用了。此次鄂西方面，虽然事先我们只有对东配备，而没有对南配备，但我军既然处了如此有利的地形，即令临时应战，也可以从容部署，到处截击，又何至于让敌人在三天之内，就窜到了我们这样一二百里长径的险隘里面来，势如破竹，占领了我军主要阵地，完全达成他们的目的？可见我们一般高级将领平时对于地形之缺少注意，战时对于任务之不知?重。如果我们能够照从前剿匪时一样的精神，到处注重准备，切实布置，那决不致让敌人随便窜进来；即使被其窜进，亦决没有让他任意退出的道理。
    这一次会战，我军前后作战的地形，可以分为三种，即（一）湖沼地，（二）河川地，（三）山岳地。凡是指挥官所到一个地区，或为湖沼，或为河川，或为山地，立刻就要依照地形的特性，研究部署的方法，完成必要的准备。如果我们不详加侦察，不切实研究，调在湖沼地带作战时，仍照山地一样的方法来配备，或是到了山地仍照湖沼地带一样原则来作战。而不能利用地形的特点，那无论我们带了多少军队，结果都只有失败。须知我们行军作战，最要注意的就是地形，无论什么地形我们都可以设法利用，而且都有其特殊的原则可循。然而现在你们都没有实际的研究，以为湖沼地带遇到敌军来攻，我们就没有办法，如此岂不是湖沼地战的原则不必要了么？我常说：我们军人无论到那一个地方，一切地形地物即令是一沟一畦一草一木，都可以为我们战争而用，都必须充分的发挥其效能。但是我这个意思，自从庐山训练以来，不知亲自传授过多少次，而你们总不能切实领悟，所以我们就是有了好的地形地物，也不能充分利用，发挥其效果。而一经落到敌人手里，他们就能切实应用，增加他们作战的力量，这〔第234页〕真是最可慨叹的一件事！这一次我们在湖沼地带作战失败，可以说完全是由于我们高级将领平时对于地形和战术没有研究，没有照到湖沼地原则来布置、准备，以致害了自己忠勇的部下，牺牲这许多的官兵。所以研究和准备，乃是我们高级将领最重要的任务。以后我们军长师长，凡新到一处地方，首先要察看当地的地形，决定所应采取的战术，决定之后，然后召集各师团营长等各级官长，讲明地形的特性，详解所应取的战术原则。各团长营长回去之后，再召集他全团全营排长以上的官长，根据军长的指示，再加以详细的解说，务要使他们大家一致了解原则和应用的方法，如此，就决不致临事慌张，束手无策，亦必可照到我所常说的无论什么土地，没有不可固守的事。因为无论什么地形，无不有其特殊的原则，无论什么战术，绝没有违反他的原则，而可以幸胜的道理。这两句话大家以后必须深深记住，切实作到才好。
    第四个缺点是兵力使用之浪费。这一点最足以表现我们高级将领学问欠缺，胆识不够。如果我们真是有胆识，有研究，就一定能够看清楚地形和环境，决不肯浪费一兵一卒，而集中其所有的兵力，适时的使用于决战地点。现在我们一般军长师长作战，往往还没有到决战的时候，手中的兵力即已经用完，这是我时刻为你们最耽心的一件事。要知道，你如果不知节约兵力，临时整团整营的派出去，能有几团兵力，几回可派？一个师只有九营兵，每次派一营，最多派了九次以后，则师长手中已无部队可派了，最后只剩了你师长一个光杆子，这样岂不是就要束手待毙吗？从前曾文正告诫他的兄弟曾国荃，说他用兵不知节约，亦像用钱一样的浪费，手笔太大，到了紧要关头，必有不能凑手而竭蹶的时候。你们现在〔第235页〕手笔实在太阔了，经过这一次教训以后，一定要知道特别节约兵力，切实改正过去的毛病。此后每次作战，师长手中无论何时至少要控制一团兵力，非临到决战和突击，切不可任意使用。而且决战的时候，兵力愈厚，则胜利的成分愈大，把握也愈多。此次鄂西会战，我原拟以第三十二军作总预备队，后来该军第五师不得已抽调出使用，而其中所余的只有该军所属之第一三九师来作唯一的总预备队，但最后连这一师兵力，也分散配备到一二百里以外的地带。这样浪费兵力，就是我们有了很好的机会，亦决不能获得歼敌制胜的效果。此次第十一师和第十八师作战的优点，就是他们师长能够节省兵力，尤其是第十一师经过战斗的时间，足有一星期之久，而其兵力并没有使用过两营以上的时候，这真不愧一个将才，将来一定能有成就。我们作将领的人，不仅要节省兵力，就是一切粮秣弹药器材等都不好有一点浪费。尤其是现在抗战已经临到最后的阶段，物质的接济如此艰难，我们师长以上将领格外要以身作则，戒除浪费，提倡节约，来争取最后的胜利。
    第五是此次会战我有一个最不好的观感，就是报告不实在，一般部队退却下来，往往虚报伤亡，未加查察。这一点就表现我们一般高级指挥官大家都缺乏掌握部队的能力。一次战斗下来，部队究竟伤亡几多？损失几多？我们自己纵不能亲自到战线一一点查，在实际上亦无不了如指掌，决不许部下有一点虚报。如有虚报，立刻就能切实查明，严厉纠正。要知道：打败仗并不一定是耻辱的事。所以古人说胜败兵家之常，也可以说不打败仗就不能打胜仗。最后的胜利是从许多次的败仗中间奋斗而来。但是我们打败仗一定要不慌不忙，要稳扎稳打，要沈?坚定，从容应战，力图挽救，如此，纔能转败为胜，转危〔第236页〕为安。如果我们心理再不能彻底改正过来，遇到这样脆弱的敌人，凭借这样优越的地形，而前线稍为挫折一下，就张皇失措，有了地形而不知利用，有了兵力而不能发挥，那我们如何能胜将才之任？所以我们一般高级将领以后对于精神上和胆量上的修养与掌握部队、控制兵力的技能，不可不虚心讲求，竭力改进。尤其是退却的时候，格外可以表现我们掌握部队的能力如何，如果我们退却有秩序有步骤，即令掌握了少数的兵力，亦可以使整个战局转败为胜。这一点，希望大家以后要特别警惕改进才好。
    此外还有几点小的地方，我在过去的训词小册中已经说过，现在也可以对各位提一提。这几天我听了各位的报告，没有人曾经提到对敌用过一次逆袭战术。须知防守战最重要的战术，就是施行逆袭，其次就是奇袭与夜袭。如果我们不能运用这几种战术，那就决不能获得胜利的效果。实际上敌人的司令部指挥官，以及其往来通路住所，我们都可以侦察得很确实，随时加以狙击和奇袭或夜袭，我们要怎样作就可以怎样作。我以为我们现在鄂西作战，应该规定每师分区和分路任防，凡是我们将来作战必须诱敌深入的地区和道路，在其后方若干里以外，我们应事先审度地势，预料敌人必经的道路，休息的场所，宿营的地点，派出侦探，埋伏便衣队，作成种种奇袭和夜袭的准备，并且要组织民众，训练民众，取得他们的协助与合作。如此，敌人一旦冒险窜入，就没有不被我们整个消灭的。这些小动作和各种奇袭狙击的战术，我在各种训词小册中已经讲得很多，只要我们一般高级将领自己去研究体察，督促训练，并且实地去主持筹划，就一定可以收到很大的效果。
    刚才讲到以后战术的运用必须因地制宜。但要因地制宜，就一定要编练各种特技部队——尤其是工〔第237页〕兵队。即如湖沼地应特重架桥、划船、泅水的技术。在山地应特重石工作业以及埋设地雷等等技术。此次敌人和我们在山地作战，我们前后方都有地雷，但我没有听到那一次曾经布设地雷，发挥效用的报告，这种轻而易举的事情，我们都没有想到去实行，去运用，则其它一切更不必说了。大家自己想一想，我们作战是不是已真正尽到了人事所能尽的脑筋和劳力？还是我们没有尽到职责，真正对不起为作战牺牲的所部呢？尤其是我们以后要打入敌人阵地里面的便衣队、政工人员，特别要经过严格的训练，纔能发生效果。现在我们在江北岸地区虽然有这种组织，但力量尚觉不够，今后务须加强。
    此外还有一个缺点，就是通讯装备不够，连络不灵，以致纵的掌握和横的联系都不确实。我们现在虽然没有这许多有线与无线电话机，但大家如果能运用脑筋，就一定能够想出许多补助的方法，即如我们防守两个距离不远的山头，彼此之间，就可以用灯光、旗语、烽火、烟头来取得联络。又如我们团部派一连或一排兵力防守某一个山头，事先约好该连该排到达这个山头之后，放出几个烟头，团部就知道这一部队已经到达山头，占领阵地了，此外营与连、连与排之间，都可以仿此实行，从前我们在福建广东作战的时候，通讯器材，比现在更加缺乏，而无线电还是开始发明，更是无法购用，只有用这种方法编订各种记号暗语，来联络部队，我想这种事凡是我能想到的，你们也一定能够想得到，不过你们不肯研究，所以处处感觉困难。
    大家以后对于部队的训练，特别要?重养成其独立作战的胆量与能力，不可以为友军的人数太少或是友军转移到其它方面去了，我们就不敢单独作战，甚至于意图退却。尤其是我们鄂西山地的部队，格〔第238页〕外要知道山地最宜于发挥独立作战与「人自为战」的战术，以后无论连排长甚至每一个士兵，都要注重这种训练，纔能加强我们战斗的力量。不过在未战之先，我们师长团长一定要亲自侦察地形指导战术，严加督训，并督率他们实地演习。如此，到了战时纔能收到实效。
    对于军纪的维持，我们高级将领一定要负起责任，其中最重要的一件事，就是对于部下谎报伤亡与打了胜仗之谎报战果，我们主官必须切实追究审问，从严纠正。否则，就无异教唆部下撒谎妄报，其罪恶等于放纵所部有意败坏军纪一样的重大！至于一打了胜仗，对于一切杀伤俘获的谎报，更是习见不鲜。我们过去未曾切实作到这一点，实为我们军纪一大缺陷。以后我们对上官的报告，对友军的通知，一定要忠实，要准确，尤其是我们一般高级将领一定要以身作则，养成这种诚实的习惯，然后我们的军纪纔能挽救。
    总之，我们此次作战，一般高级将领无论自身或是他所率领的部下，对于「贯彻命令」「达成任务」这两句话，可以说绝对没有作到。不仅没有作到，恐怕连想也没有想到。如此，奉到命令而不能贯彻，受了任务而不能达成，上官既不来督责，而我们自己也不觉得惭愧，不引为罪恶。这种精神上的危机如果不能打破，这种麻木不仁的心理如果不能革除，那不仅失地无法收复，而且所有的盟军亦将羞与我们为伍。要知道：我们现在对于敌人不是单独作战，而是与所有的盟邦并肩作战，凡是我们一举一动，以及我们战斗的精神和力量，无时无刻不在盟邦的注意之中，他们在考察?期待?。如果我们长此下去，不能表现一点成绩，那我们国家的地位，必将丧失无余。尤其是刚才所说的「贯彻命令，达成任务」〔第239页〕这两句话，可以说就是我们革命军的唯一特点，如果这一个特点不能作到，那我们军队就不成其为军队，而国家也就不成其为国家了！我们抗战已经六年，袍泽伤亡达数百万之众，最后的胜利就在眼前，如果因为我们不努力振作，以致前功尽弃，那我们真是成了国家民族千古的罪人！但我相信各位都有良心、有血性，经我这一番指责之后，一定能回头猛省，彻底改进，来完成我们抗战建国的使命！
    以上是我军此次鄂西会战的缺点，除此之外，还有几点长处是我们过去作战很少表现的，今天我也要趁此机会，提出来对大家宣布。
    第一、此次作战，长官部所决定的关于配备和准备的两个方案非常妥当，非常适宜。如果不是你们司令长官部和参谋长平时研究有素，准备周到，临时一定不能拟定得如此妥善。这是我们抗战六年以来一个很大的进步。不过其中也还有很多不完善的地方，希望大家继续研究，以期精益求精。
    第二、当敌人初渡长江的时候，我们在宜都及其以西地区的部队，不向东移动增防，这是军令部研究有素，指导有力的结果。而你们在前方的部队，乃能恪遵指导切实励行，尤其是最后决心由宜都向西南撤退，这都是很适当的处置。不过从宜都撤退以后，后方的配备与布置就一点没有准备了，所以仍旧要陷于被动和极不利的地位。总之，这次鄂西会战战略的指导并无错误，惟战术上撤退以后的配备以及如何与敌人继续作战的布置，一般将领都没有研究，毫无把握，这就是因为大家平时研究与准备尚欠周密的缘故，希望以后能切实改正。
    第三、此次我最觉愉快的一件事，就是一般政工人员——尤其是低级政工人员能够在前线奋斗自强〔第240页〕，而且能代替部队长指挥作战，这种精神，可以说足使北伐时代政工人员的效能已快恢复了，实在是近十年来所少见的事。对此，我心里觉得特别欣慰，对于这些殉职成仁的政工人员，大家务要查明报告，从优抚恤，切实褒扬。其它一般下级的士兵夫役，有特殊的战功或可歌可泣的战绩者——例如此次第三十二军受伤的伙夫，仍能回到厨房取回军锅等——其各负责主官尤其是为连长者应该详细查明具报。如此，庶不致忠勇埋没，有功无赏。这一点以后应该作为一项规定，责成各连长切实作到，对于其所部的士兵夫役有功绩的人，必须特别表扬奖励，负责呈报。如果连长经过一次战斗而不保举有特殊战功的士兵夫役，那就是打了胜仗，也不算有功。此次慰劳金的分配，除了奖给各部队有特殊战功者外，应提出一半，奖赏或抚恤为此次英勇作战及壮烈牺牲的下级政工人员和官兵夫役，维持其遗族的生活，如此，纔能激励士气，安慰已死官兵的英灵。
    第四、此次长江北岸第廿六集团军第七十五军之第六师策应南岸作战，最为得力，用能迟滞敌人的西进。据第六师师长报告，就可以知道我军战斗一般的精神不但没有低落，而且能积极发扬。实在是值得欣慰的一件事。不过我们有了这种成就，对于下级官兵的战绩，应该特别表扬奖励，这亦就是维持士气和提高我军战斗精神力量最重要的技术。
    以上是就从公安、南县、安乡失守一直到最后转取攻势向前追击为止，其间我军作战的优劣各点的讲评，大体完了。至于作战的最初阶段，我军在公安、南县、安乡一带，战斗虽然失败，但我们官兵的战斗意志仍是非常旺盛，牺牲的精神，也非常壮烈，尤其是第七十三军的几个师，更能充分表现牺牲奋〔第241页〕斗的精神。但由于我们配备的失当，故终不免于失败。当时我为这件事时刻忧虑，但因为自己的事太忙，无暇作深切的研究，又以为长官部对此总该有详细的指导。如果当时我军在湖沼地带，照湖沼地作战原则部署得当，就不致有后来这样重大的伤亡。须知部署的失当，就是证明我们没有战术的素养，亦就是我军无形的最大失败，因为我们战术常识的不足，和将领修养的缺乏，若被敌人察觉而轻视了，那这种精神上无形的损失，比之有形的伤亡更要重大，这一点大家以后要特别注意，不要被敌人看轻了我们纔好。
    至于第三十二军当时配备部队，使用兵力，虽然浪费一点，但后来这两师的战斗精神都能充分表现出来，我想当时你们几位师长如果对于部署能有研究，临阵指挥得当，那我们这两师的战斗力量，一定可以发挥得更大，可见现在我们的部队之所以战败，并不是由于下级官兵没有战斗的精神，而是由于我们高级将领自己没有修养和准备。而我们将领的能力胆识之所以不够，亦并不是由于我们聪明才智不如敌人，而是由于我们平时不肯勤劳，不肯研究，不知负责任的缘故。
    总之，我对于这次会战的总讲评，就是我们高级将领平时不研究不准备，或是研究而不精到，准备而不完善，以至有了很好的机会，而不能获得预期的效果。但从今以后，各位如果能够依照我今天的指示，切实改正，一一实行，那我们战斗的力量就一定可以无限增强，对于今后战斗的任务，也一定可以达成。必须如此，纔能算是尽到你们第六战区的职责，纔无负于国人和盟邦人士殷切的期望。


工业建设计划会议开幕致词

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第144页，第145页，第146页

〔第144页〕

——中华民国三十二年四月二十日对工业建设计划会议讲

〔要旨〕
    一、目前吾国工业建设，应适合于国防计划和经济条件，如能适合国防计划，各种工业方能供应国家之需要，能适合经济条件，一切建设始能由成功而发展。
    二、工业建设应注重人才的培养，使学校与工厂通力合作，能获得充分实习场所，以广造人才，达到吾人十年建设之目的。
〔本文〕
    此次工业建设计划会议，实为建国工作中最重要的会议，我国今后工业建设之成败得失，关系国家之安危存亡。本会议与会诸君责任十分重大，望特别慎重将事。以诸君学问之专精，经验之丰富，必能为我国将来工业建设，制定精确可行之方案，盖可断言。本席于会议开幕之日，有两点简单的意思，欲贡献于诸君，以供讨论决议之参考。
    第一、今后工业建设，应由国家经营，抑国营与民营并重？此一问题，目前一般社会尤其企业界极为重视。根据总理实业计划之指示与民生主义节制资本之主张，则一切大规模之工业建设，皆应由国家经营。然此一原则之实行，仍须斟酌建设时间、国防环境与国家经济条件如何而定。以我国目前所处之环境及现有之经济条件与社会情形而言，本席以为抗战结束后之最初十年间，我国重要工业建设，尚不能全部国营，必须采取国营与民营并行之方式，且有若干工业，民营较之国营尤为便利者。但民营工〔第145页〕业，必须在国家整个计划之下，受政府之统制，以应国防民生之需要。目前吾国工业建设，应适合下列之二条件：（一）必须适合于国防计划，（二）必须适合于经济条件。能适合国防计划，各种工业方能供应国家之需要，能适合经济条件，一切建设始能由成功而发展。所谓经济条件者，即指政府之财政情形与社会经济状况。何种工业宜于国营，何种宜于民营，皆必斟酌于经济条件，然后决定。如其由政府经营尚不及民营发展之迅速而顺利，即应交由民营。总之在战后十年中之工业建设，要当求其进行之迅速与成效之普遍，初不必拘执于国营之一途。国营之外，果以民营为便利，政府便应加以管理，予以扶助，以求其发展。此乃今后工业建设之原则，为诸君所应特别注意者。
    其次，为人才之培养。本席近着「中国之命运」一书，其中第五、第六、第七、三章，对于今后建国问题，言之甚详；第五章对于工业与经济建设并曾列举数字。余以为今后中国工业建设，其困难不在经费，而在人才，故吾人今后应特别注重人才之培养。教育部与经济部召集此次会议，亦即欲解决此一问题。因之吾人今后一切计划之决定，除考虑经费与时间的因素之外，尤须研究其与五年十年以后之人才数量，能否配合？如人才不敷支配，即有充裕之经费与时间，亦难获得效果。故目前无论学校、机关、工厂，皆应以造就人才为第一要务。现在美苏等国造就人才之方法，在利用原有之设备，加班训练。例如原来每日一班训练六小时者，现增为三班，每日训练十八小时。故其训练之效，可以增加二倍。我国今后要培植大量人才，亦必仿行此法。一切工厂学校的训练，至少要发挥三倍至五倍于现在的效果。即如现在每年能训练千人之学校，今后每年须训练三千至五千人；现在每年能训练艺徒五百人之工厂，〔第146页〕今后每年须训练一千五百人至二千五百人。尤以艺徒训练，需时少而收效大，更应积极进行。目前第一要务，为使学校与工厂通力合作，使各级学生能获得充分实习之场所。关于此点，政府固须尽量筹划，尤希望民营工厂，充分供给其原有设备，以适应整个训练计划之要求，遇有可以协助训练之处，应惟力是视，务望齐心协力，克服困难，以期广造人才，达到吾人十年建设之目的。


贵州同胞今后努力之方针与要务

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第79页，第80页，第81页，第82页，第83页，第84页，第85页

〔第79页〕

——中华民国三十二年三月二十三日在贵州省

临时参议会讲——

〔要旨〕
    一、由于政治之进步，社会之改革，贵州已成为战时中国的天堂。
    二、抗战为促成贵州进步之最大原因。
    三、贵州因环境特殊，条件优越，大家应埋头努力，加紧建设。
    四、建设贵州之急务：
    （一）造林；
    （二）普及儿童教育与卫生教育。
    五、希望大家在吴主席领导之下，同心一德，互助合作，完成我们建设新贵州的使命。
〔本文〕
议长、副议长、参议员诸君：
    中正今天来到贵州临时参议会，与参议员诸君相叙一堂，实在是最难得而最愉快的一件事。这几年来，我们贵州党政军各界以及一般士绅，与全体民众在吴主席领导之下，同心一德，推进地方建设，能够获得今天这样的进步，本席实在感到衷心的安慰。我在民国二十四年春第一次来到贵州的时候，今天在座的诸君有许多当时曾经见过面，我们回想贵州当时遍地烟毒与人民苦痛的情形，再看到今日种种建设的景象，真可以说昔为地狱，今为天堂。在二十四年，我初来贵州之时，有许多同胞无论男女老幼可〔第80页〕说大多数都染了鸦片的嗜好，遭受?人世间最惨酷的毒害，我以为这就是人间的地狱，而到了今天，鸦片的毒害已不复存在，一般同胞的精神体格，都已恢复健康。举此一端，就可以看出现在贵州的同胞真
如身置天堂，而脱离了地狱的痛苦。但是贵州这种的进步，经常住在贵州的同胞或者还不容易察觉；只有我们旧地重游的人纔能深深的感觉到。我们贵州这几年在政治社会上能有这样的成绩，尤其是能够将流毒普遍、为害最深切的鸦片，铲除尽净，使我八年以来要解除贵州同胞痛苦的宿愿得能如愿以偿，实在是我平生最快乐的一件事，这是本席此次重到贵州的第一个感想。
    由于我们贵州在抗战期间，社会上和政治上能够如此突飞猛进，使我对于国家的前途觉得更发生无限的乐观和兴奋，因为我们如果根据贵州来作标准，则无论什么地方都一定可以建设起来；无论什么事业，都没有办不成功的道理。因为贵州过去本是一个穷苦的省份，但是经过这几年的建设，贵州不但不穷不苦，而且我可以说：在这抗战时期，无论那一省的人民，都没有像贵州这样的安乐和丰裕。自从抗战以来，贵州一般同胞生活的提高，经济的发展，教育文化的普及，尤其是人民体格强健真是一日千里。由此可知贵州对于抗战的利益实在太多！有的人也许以为我们这一次抗战，只有增加地方的困难，加深人民的痛苦。不错，一般的说来，国家在战时自然要受到牺牲的影响，人民的负担加重了，生命财产的损失增多了！但我以为惟有贵州可以说是例外。我们所受的抗战苦痛的影响少，而所受抗战利益的影响多。这几年来关于贵州政治、经济、交通、文化、教育各种事业的建设与发展，我不必作如何详细的叙述，各位只要看省政府的统计数字，就可以知道无论那一项较战前都增加了十倍甚至于百倍以上。这〔第81页〕种情形，我们一般人民——尤其是人民的代表参议员诸君——不可不知道，不可不引为庆幸。今后我们要如何领导全省人民，贡献能力，协助政府，加强抗战，来争取最后的胜利，这是我们参议员诸君的责任，也就是本席对于诸君最恳切的期望。
    上面是讲贵州这几年来进步的情形。其次，关于贵州今后建设所应注意的事项，也有几点要贡献于各位。
    各位要知道：目前这个时代，真是贵州埋头建设的时代。有的人也许以为现在抗战时期，建国的工作，不妨暂缓一步，以减轻人民的负担。这当然有其理由，但与现在贵州的情形却不相合。因为贵州正居西南的中心，无论东南西北皆有各省作了你们的屏障，不仅没有受到敌军的蹂躏，也很少地方遭受敌机的扰乱。而且国家一部份人力财力，都集中到了贵州。今日贵州有这样一个特殊的条件，所以就格外要趁此机会，积极的把贵州建设起来作为我们建设中国的基础，不好说现在抗战时期，建设事业，可搁置不谈。这种观念，我们必须改变，不仅我们自己应该改变，而且要告诉一般人民，使他们大家都知道现在的贵州已经到了建设时期，必须一致奋起，在政府的领导之下，埋头努力，来尽到各位建国的责任。讲到建国，现在许多人不免怀?一种错误的理想，以为建国是很轻便而容易的事情，只要抗战胜利结束，我们的生活就可以安逸一点，我们的工作，就不必怎样刻苦努力，这种思想可以说根本错误，要知道，抗战固然是一件空前牺牲的苦事，而建国尤其是一件艰巨无比的工作，在抗战的时候我们固然要忍受一时的牺牲；而到了建国时期，我们更要忍受长期的困苦，我们建国的生活必须十倍于现在抗战的刻〔第82页〕苦，我们的工作亦必须十倍于现在的紧张，庶几建国前途，纔有成功的希望。各位试看现代一般国家，
在建国的过程之中，那一国的人民不是节衣缩食，挨饿受冻，来节省国家的物资，增厚国家的物力，他们一般国民的工作，差不多没有时间的规定，至少一天工作要有十二小时，有的还要工作到十六小时，每天对于预定的工作如果没有作完，宁可不吃饭，不休息，一定要作完为止，必须这样紧张努力，才能真正尽到我们建国的责任，也纔能真正达到我们建国的目的。所以建国决不是一件轻便安逸的工作，我们要使得中国真正能成为一个自由独立的国家，使得我们世代子孙不作外国人的奴隶牛马，就惟有我们在这一辈子的全国同胞，一致忍受目前的痛苦，不惜目前的牺牲，来完成建国的任务。这一点希望参议员诸君务要领导我们贵州全体同胞一致认识，在吴主席领导之下，埋头努力，苦干实干，来建设一个新贵州，以为我们建设新中国的基础。
    自从抗战以来，我们贵州对于国家的贡献很多，尤其是征兵方面，一般人民都能如期如数，踊跃应征，其它对于征粮，也有相当成绩，其于国家足食足兵的政策，实在有很大功效，这都是我们党政军学各部门工作同志与各位人民代表——参议员诸君大家同心一德，互相合作，对于抗战的贡献，实在值得中央的嘉许。不过本席今天还有一点意见，要贡献各位，大家都知道，我们这次抗战，政府对于民众的要求就是有钱出钱，有力出力，但是出钱出力，都有一个根本的前提，就是必须公平，古人说：「不患寡而患不均。」无论征兵征粮，总要作到这个「均」字与「平」字纔行，如能作到平均二字，则一般人民一定是虽劳不怨，现在征兵征粮没有作到澈底的公平，差不多各省皆有这个情形，凡是社会上稍有身〔第83页〕份地位的人，他的子弟就想避免兵役，田地愈多的地主就想要不纳粮，这种不公平的社会，最是令人痛心。今后我们贵州要作中国的模范省，则征兵征粮两件事，一定要合乎公平的原则，尤其是一般党政公务人员和地方士绅的亲戚子弟，一定要率先入伍当兵；要自动的依法纳粮，而不待政府来催促。这样，我们纔能作一般人民的模范，也纔能使得一般人民心悦诚服。祗要我们在精神上和风气上能够转移过来，我相信此后贵州政治、经济、和社会的建设，格外容易推动，而且可以事半功倍。这一点，希望各位人民代表诸君要协助政府，切实倡导，以身作表率，澈底作到，然后，贵州纔可以成为中国真正的模范省。
    讲到贵州今后的建设，我以为有两件事大家必须特别注意：第一、贵州都是山地，可以说是「山国」，因此过去有许多人以为我们在经济上受到自然条件的限制，无法发展。但这个观念，现在务须改变。我今日可以提出一句口号，就是：「不怕多山，只怕无林」。我们住在贵州的同胞，要打破自然条件的限制，要在经济上把贵州建设起来，要提高人民的生活，健全人民的体格，陶冶人民的性灵，惟有以造林为当前的急务。造林并不是一件难事，只要我们政府切实督导，人民一致努力奉行，对于已有的森林妥为保护，无林的荒山积极培植，则十年之后，贵州一定能成为葱郁秀丽的美景。由此更可以促成我们贵州民智之开通，民生之富裕，这件事我们参议会诸君应该有一个完善的决议，以供政府采择施行。
    第二是教育，教育的发展也是今后建设贵州的根本要务。这几年来，贵州省政府对于普及教育已有相当的成效。今后更望参议员诸君共同一致，协助政府努力推行，以期获得更圆满的结果。而教育之中〔第84页〕有两点，应该特别注意的，就是卫生教育和儿童教育。卫生教育办有成效，一般国民纔能臻于健康，儿童教育能够普遍推行，社会纔能奠立健全的基础。我这次到各地视察，看到一般中年以上的男女，身体都很健壮，衣服也颇完整，比之二十四年有许多男女衣不蔽体面黄骨瘦的情况大不相同，但是一般儿童多半是赤身露体，污浊不堪，有的面有病容，腹部浮肿，由这种情形就可以看得出贵州的儿童教育和卫生教育，尚有待于特别努力与普及。以后在国民月会的时候，各乡镇长要切实告诫一般作父母的民众，使他们对于自己的子女负起保育的责任，爱护自己的子女，至少要像爱护他自己的身体一样。而且各位还要知道：我平生提倡礼义廉耻就是要将这几种德性，在食衣住行之中表现出来，而一个人的食衣住行，要合乎规矩，中乎法度，就全靠在幼年的时候养成习惯，使之习与性成。如果少年时代不注意于此，到了长大之后，再来施教，要变化其气质，改造其习惯，当然是很难了。所以今后我们党政军学各部门工作同志，以及社会士绅，对于保育儿童，教育儿童，一定要特别注意，切实改进。这样，我们的教育纔能收到完全的效果。这一点，也希望我们参议会有一个具体的决议，协助政府实施纔好。
    其它方面，本省都有相当的基础，我没有多的意见可以贡献各位。总之，我此次来到贵州，看到我们贵州进步的迅速，实在是我近年来，最愉快的一件事，希望贵州全体同胞——尤其是各位人民代表要知道今日的贵州已成为中国的天堂。尤其是抗战时期，无论那一个地方都没有像贵州这样的安乐，我们处了这样一片乐土，有了这样一个机会，应该如何集中意志，贡献能力，促成贵州的进步，完成贵州的建设，这是我此来对于贵州全体同胞最大的期望。贵州民风本来是忠实勇敢，而且是最能刻苦最能耐劳〔第85页〕，只要有人来领导，我相信他建设的能力，必非常伟大，希望贵参议会诸君勉励全省同胞，在吴主席领导之下，同心一德，埋头苦干，来完成我们建设新贵州的责任。


国防研究院与党政高级班创办目的与

教育大纲及其应研究之中心工作

--------------------------------------------------------------------------------

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第22页，第23页，第24页，第25页，第26页，第27页，第28页，第29页，第30页，第31页，第32页，第33页，第34页，第35页，第36页，第37页

〔第22页〕

——中华民国三十二年二月一日在中央训练团讲——

〔要旨〕
    一、国防研究院与党政高级班创办之意义，在造就建军建国的中坚干部，担任机关部队的幕僚人员。
    二、幕僚人员为机关之首脑，为主官之灵魂，要改进机关部队，必先树立幕僚制度。
    三、「士先器识，而后文艺」，大家要注重精神修养，以整齐严肃、践履笃实八字为依归。
    四、国防研究院与党政高级班教育大纲之扼要说明。
    五、今后各学员研究工作，应以　总理实业计划为中心，要拟具实行方案，以为将来分头努力的张本。
〔本文〕
    今天要将本委员长对于国防研究院与党政高级班的期望，以及各位学员在求学期中，应如何研究学习，纔能达成自己任务的要点，提出来对各位说明。
    我们要实行三民主义，要建立一个现代的国家，决不是空谈可以坐致，亦不是写几篇文章可以鼓吹成功的。要知道：现代的国家，不是过去的国家，现代的社会和民众亦非古代的社会和民众了；因此，我们要建设一个现代的国家，就必须有现代的干部。所谓现代的干部，无论学术、技能、思想、行动、生活、态度与体格，精神各方面，尤其是品德，都必须超越过去的干部，胜过过去的干部，才能达成他〔第23页〕所负时代的任务。国防研究院与党政高级班创设的目的，就是在此。就是希望这两个教育机关能够造就完备无缺的建军建国的现代干部。所谓建军建国，在军事与党务政治各方面的建设，其技术上虽有不同，而其精神则完全是一致的。尤其在工作进行上，更是互相关连的。所以党政高级班的学员，除了研究专门学问之外，对于建军的精神和计划，必须能识其体要。同样的，国防研究院的学员，对于政治经济社会各种学科虽不必门门专精，但至少应具备其常识。如此，纔能成为建军建国的健全干部。各位还要知道：本委员长现在综揽全国党政军业务，若要澈底实行主义，建设现代的国家，就必须有一班中心干部，真正能够认识我的精神，体会我的意旨，受我直接的领导，能够确实尽到本身的职责，完成自己的任务，然后我们建军建国的事业，纔有希望。这一班干部造成之后，并不是就要他们去作高级主官或担负独当一面的业务，而是希望他们在机关或部队里面，一方面能够辅佐主官，奉公守法，综核名实，一方面能够督导部属，公正严明，信赏必罚。换言之，就是希望他们能够照顾全局与综理密微，最要学得识大体定大难的魄力与精神，庶几不愧作一个现代文武机关的幕僚人员。各位要知道：幕僚人员在机关里面，比什么人还要重要；我们现在要铨选那一部，一省的主官，都很容易，只要他能熟谙政策，能决定方针，能明了大势，对于部里面的人事、组织、经理等项，都能够提纲挈领，主持大计，就可以胜任。因为部里面一切工作之发展，业务之推进，原有待于所有干部的努力。而在所有干部中间，地位特别重要，责任特别重大的，就是作机关与部队主官之灵魂的人；这些人在军队里就是参谋长与参谋，在行政机关里就是秘书长、秘书处长和秘书。过去我们政治不能上轨道，军事用力多而收效少，主要的原因〔第24页〕，就是因为这种幕僚制度没有树立，更没有明了本委员长意旨与方针去达成其幕僚业务的人才，以致机关里面缺乏组织与纪律，更谈不上精神与灵魂了。老实说：我们中国现在并不缺乏机关主官和部队长，而是缺少幕僚的人才。我们党政高级班与国防研究院此次召集各位来受训练，就是希望你们专心致志，死心蹋地的来学作一个幕僚人员，能够在本委员长领导之下，成为建军建国的灵魂和神经系的一部分。一般机关部队有了一贯的神经系统和灵魂之后，上下左右，无论文武必能密切联系，互助合作，各方面的工作，纔能真正推动起来。这是我们建军建国成功最重要的基本条件。
    讲到幕僚干部的阶级，当然是比主官低微，论权限，幕僚人员自在主官的指挥之下。但其任务之重要，却在其它一切人员的工作之上。此在先进各国莫不如此。他们的国防与政治之所以能够建立起来，就是得力于这种普及全国组织之中的幕僚干部，这种人员派到各机关部队里面，无论说一句话或作一个动作，对于主官与僚属，都能发生特别的影响。即如在部队里面，统帅部一个少校参谋派到师部里去，师长就要尊重他的意见；一个上尉参谋派到团部里去，团长就要接受他的批评。论阶级一个少校参谋较之中将师长，相差五六级，上尉参谋较之上校团长，也相差三级，而师长团长都要尊重他的意见，无异接受他的指导，这就是因为幕僚的地位重要，品学高尚与威信卓著，毫不苟且敷衍，或有依势凌人的不正行动，事实上做上官的皆不得不考虑他的意见，不得不接受他的指导。这就是所谓神经系的组织，是贯澈于全国各部门的组织之中的。有了这个组织，对于各部门的情况，纔能够全般明了，对于各部门的业务，纔能够整个推动。如果那一部门发生了毛病就可以随时改正。所以我们首脑部的神经系必须健全〔第25页〕，然后一切命令法规才能生效，事业纔能进展。建军是如此，其它一切党务政治之推动，亦莫不如此。我们一般机关里面的秘书长、秘书、以及人事科长、科员、其地位之重要，也和军队里面的参谋长与参谋副官一样，而其任务，亦就是总机关的神经系，必能各尽职责，综理密微。事实上幕僚长和一般幕僚——参谋秘书各处科长，如果能发挥才智，尽忠职守，则由于他对于机关业务之熟习，到了一定的年资与劳绩，转升各级主官最为适宜，自能驾轻就熟，如此其它次级干部，依次提升，人才亦可以继续不断的养成，国家的政治军事，就可以走上轨道。现在我们要找一省一部以及一个部队的主官都很容易，而不易找到的就是幕僚人才——行政机关的秘书长秘书，部队的参谋长参谋副官等。——所以首脑部不能健全，因之机关部队运用不灵，而国家也就无法建立。你们将来的任务，就在于作一个健全的幕僚人员，因之以后研究一切学问和气度，都应该朝此方向来努力，学问要求专精，气度要其宽宏，能力要有专长，尤其是品行德性，必须公正廉明，要能获得上官的信任，作部下的模范，如此，纔能由我们精神的感召，使得整个机关工作人员的精神态度，思想行动，都能改变过来，然后我们纔不愧为建国的中心干部。
    各位将来的任务，既在树立各级军政健全的幕僚制度，各个人都要成为健全的幕僚人员，那我们在精神上，人格上就必须有深厚的修养。如果精神不能树立，人格不能完成，那无论我们有了怎样高深的学问技能，结果都一无所成。古人说：「士先器识而后文艺」。这句话我们一般文武人员要作人家模范的，必须切实作到。所谓器识，乃是包括一个人的精神态度气魄和见识，必须这种修养完成之后，再讲求学问，充以文艺，纔算是本末兼赅，体用俱备。这种人在机关里面方能发生一种领导作用，人家一经〔第26页〕和他接触，就必然受他的感动。所以大家今后在受训期中，一定要以器识为先，特别要注意自己的风度、气魄、思想、精神，乃至于一言一动，都必须简单明了，迅速确实，宽宏雅量，大公无私，造成高尚的模范人格。一个人有了器识的修养，讲求学问纔有用处。各位过去不是大学毕业，就是曾经担任过许多重要的职务，而且都有许多行政的经验，既然有了这种深厚的根基，今后就格外要注重器识。要有坚苦卓绝的操守，要有整齐严肃的态度，要有坚定宏毅的魄力，更要有远大深沉的见识。但我们要作到这一步，就全靠平时的修养，而修养的起点，则在于践履笃实。因此我们以后无论作什么事情，都必须不虚伪，不偏激，不苟且，说一句话要算一句话，作一件事要算一件事，处处要笃实可靠，使人相信。如此，久而久之，就可以由诚笃而高明，由坚强而宏毅。所以「笃实践履」和「整齐严肃」八个字，就是我们以后要造成建国中心干部的基本训练。如果这种风气在我们建国中心干部中间，尚且不能养成，那我们更谈不到转移社会风气，建设国家，复兴民族了。本委员长平生觉得最惭愧的一件事，就是我的教育理想，到现在还没有实现，无论是陆军大学或其它普通大学，教学上都只知道传授一点学问技能，而于人格之完成，精神之树立，气魄之培养，态度之讲求，向不注重，这是一个重大的错误。从今以后，希望各位要澈底改变过来，以整齐严肃，笃实践履为我们持躬律己待人接物的南针，时时以此自勉，并以此互相勉励，然后纔能达成我们训练的目的，不辜负本委员长对于各位的期望。
    以上是说明本人对于各位的期望，也就是各位来此求学的目的。而国防研究院教育大纲与党政高级班训练方针，就是根据我这个意旨编成的。我今天先将国防研究院教育大纲比较具体而有系统的，特别〔第27页〕提出几点来说一说，以供各位主持教育的人员的参考。
    第一、教育目的：在统一国防思想，研究建军方案，培养建军干部，开宗明义指出我们国防研究院成立的目的，就在于完成这三个使命。同样，我们党政高级班的教育目的，除了另有规定之外，其要旨也可以说是要统一建国思想，研究建国方案，培养建国干部。必须达到这三个任务，纔算是贯澈了本班教育的宗旨。因之我们以后一切研究教学，都必须以此为归趋。
    第二、教育计划——（中心配合教育计划，详教育计划体系图）——下面分为五个部份。其中除第二部份为国防研究院与党政高级班应共同注重之外，其第一部份「以　总理国防十年计划为中心」。须知　总理的国防十年计划，即以实业计划为内容，实业计划，就是国防计划的主要课本。所谓「以　总理国防十年计划为教育的中心」，亦即是以　总理实业计划为教育的张本。我们党政高级班的教育，也不能例外。第三部份「以建军问题为中心」，在我们党政高级班教育计划中，也可以规定是要「以建国问题为中心」。第四部份「以国防经济教育为基础」，以后高级班的教育亦应仿此。须知现代国家的军事、政治、经济、教育、无不以巩固国防为唯一的目的。可以说现代的经济就是国防的经济，教育也就是国防的教育；经济与教育离开了国防的目的，固然要失其意义，同时国防的建设如果不以经济和教育为基础，亦将无法完成。而二者之中，尤以经济为重点，而以教育为?手之处，二者皆当配合于实业计划之中，求其实现，以达到国防建设的目的。第五部份是「以策定国防方略为依归」。就党政高级班的教育来说，就是以策定建国方略为归纳点，即是要将一切政治经济教育文化等等都归纳于建国部门之中〔第28页〕，简言之，就是都要归纳于实业计划之中，才能达到我们建国的目的。总之，上述教育计划，虽为国防研究院今后教学的方针，同时高级班的训练，亦当参照施行。概括的讲；本班一切教育计划，都要以建国为依归，以实业计划为张本，以教育与经济为基础，而以研究建国方略为各位教学的中心工作，这一点希望大家特别注意，切实力行。
    第三、研究方法，采用五段研究法，即（一）搜集参考资料，（二）听取现行法制，（三）讨论研究，（四）归纳整理，（五）提出具体方案。此项规定简单扼要，我们党政高级班亦应同样的斟酌实施。
    第四、研究?眼（一）注意思想精神习惯之陶冶——养成标准军官。在党政高级班则在于养成标准的公务人员。这就要作到我前面所说的「士先器识而后文艺」，以存养省察的工夫，作自强自立的基础。（二）研究组织、统驭、指导、处理方法——使能克服困难。我们要作一个建国的干部，尤其是要作一个幕僚人员，必须在危险困难的时候，能够处危若安，应付裕如。但这种本领不是空洞的理论中间所能学习得到的，必须从事于平时的修养，就是所谓「克己复礼，」所谓「自反守约，」更要随时随地实际的研究，了解组织、统驭、指导、处理的要领，习练其方法，擅长其技能，然后临危应变，克服困难，纔有办法。各位要知道：我们无论办理军事、政治，归纳起来都不外组织、统驭、指导、处理这几件事。不过第一要研究组织的要领所在，懂得了组织的道理，纔能谈到统驭，统驭确立之后，纔能指导部属，处理事物。进而达到「知人善任，」「适才适所，」与「综核名实，」「信赏必罚」的目的。（三〔第29页〕）研究纵横方向业务之联系——使能践履笃实，分工合作。这一点就是组织的要领。即如现在有许多事情摆在我们前面，看起来非常繁乱复杂，不知如何下手处理；我们就应该排比分类，研究其彼此间的关系，使之互相连系；进行的时候，各部门更要分工合作，这就是所谓组织。我们要不愧为一个建国的干部，就必须具备这种组织的能力，但这种能力，书本上不能教导我们，必须自己留心体会，凭?实际的经验纔能获得。（四）研究现在机关部队改进要点——使能创造一切和解决方案。这一点就是希望各位能养成自动和创造的能力，无论事务上——如人事经费发生问题或缺点，就能自动的研究解决方案，积极改进。现在一般机关部队里面有许多事情，不能自动了清，发现了缺点，不能设法补救，就是因为一般干部同志缺乏这种能力，所以在他个人是劳而无功，在国家更是一种重大的损失。（五）研究海陆空军作战联合要领——使能配合运用。我们要作首脑部神经系中的幕僚，无论高级或中下级的幕僚人员，都必须同时具备陆海空军的知识，明了其作战的要领，纔能下判断，定计划，到了实战的时候，也纔能领导部队，协同一致，发挥威力。不仅参谋副官人员应该如此，就是我们党政高级班的同志，也应该有这种常识，然后党务政治与军事纔能配合连系，分工合作，而一切建设的推进，纔能一日千里。
    第五、研究部门。（详教育计划纲要）我们国防研究院与党政高级班应研究的部门很多，概括起来最重要的可分为四部门：（一）精神部门：注重思想行动与生活习惯尤其是德性的修养；（二）经济与教育部门：应定为建设事业中的具体工作。（三）建军部门：在党政高级班方面，即为建国部门之功课。（四）统帅部门：就党政方面言，即为首脑部门，应注重于领导与指挥统驭能力之养成。这是我们高〔第30页〕级班学员最要讲求的一种功课。
    以上是就国防研究院教育大纲特别重要的几点，提出来对各位扼要说明。此外，对于各位今后研究的中心工作，也要明白的指出：我们国家今后的建设，完全是以　总理实业计划为张本，其中规定的计划，有许多事现在就可以开始进行，有许多事虽然暂时不能进行，亦应?手准备。但是现在中央设计局和政府各部门缺乏系统的研究。我们高级班与国防研究院今后一切研究教学，务必以此为中心，先拟定研究纲要，择定各人工作的目标与项目，即如经济部门有那几件事要建设，教育部门有那几件事要兴办，社会部门又有那几件事要革新……而实行那一计划需要多少人才，需要多少物资，实行那一计划与政府那几部门有关系，彼此应如何分工合作。都要依照纲要列成图表，然后分头研习，务求拟定具体可行的办法。这就是我们国防研究院与高级班最基本工作。各位在此一年或半年中间，其它的成绩暂不必强求，但对于实业计划必须人人认定一个部门，加以切实的研习，分别其先后秩序，加以有系统的组织，定出一个具体实行的计划。我想各位如果分工合作，在三个月以内，必能决定一个大纲，将来再汇集起来加以修正补充，待全般决定之后，我们就可以照自己所定计划，来分头努力。尤其各位学员经过此次训练，将来分派出去，在精神上必能联合一致，互助合作，不致再像过去一样的各自为政了。
    时间过得很快，各位入学已经快到一月，在这短短半年或一年之中，要使学问能力，精神品德不愧为一个建国建军的中坚干部，就必须依照我今天所指示的方针与工作要领，自动努力，刻苦锻炼，来增进学习的心得，达成受训的目的。如此，纔不致辜负这几个月的光阴，也纔能实现本委员长对于你们恳〔第31页〕切的期望。

                                    附录　总理十年国防计划书目录
    总理十年国防计划书，见于民国十年七月致廖仲恺先生书，略谓『民国建元已十年，中国之不富强如列强者，皆由不实行余之救国计划。近日拟着一书，曰「十年国防计划，」以为宣传，使国民了解余之救国计划。』因列举是书之纲目凡六十二条。然发凡起例，未遑据此以成书，以致一般同志多不注意及此，而仅守「实业计划」一书，以为代表　总理之建国方略中之物质建设。实则「实业计划」草于欧战初终之时，旨在吸引国际投资，以开发中国实业，故所举筑港及西北铁路计划，虽皆属国防之范围，而未明言国防，若陆海空军之军事建设，更未与焉。故欲知　总理国防建设计划之宗旨，不可不于此未完成之「十年国防计划」觇其轮廓焉。兹将全部计划整理为六十二项，除首为「国防概论，」末为「结论」二项外，计六十项，分为（一）一般政策（二）军事（三）政治（四）经济（五）教育（六）社会六大类，而以其中关于军事者为最多，（二十七项）故更分为（１）一般计划（２）军事教育（３）武器及设防（４）组织（５）其它等五组。循此次序，列录六十项目，中正复在最后另增三项目，即子、陆海空军人事制度之建立计划，丑、军需独立与粮服筹备之整个计划，以及寅、发展国防文化宣传计划，以此三项目亦为国防计划中之重要项目，故特附录，以备我各同志之研究也。 中正谨志 三十二年二月二十二日
〔第32页〕
                                              总理十年国防计划书
          左目分类及次序据三十年二月「中央设计局」所整理拟订者
                                                一、国防一般政策
    １·国防之方针与国防政策。
    ２·国防之原则。
    ３·国防建设大纲。
    ４·制定永远国防政策与永远以国防军备充实建设为立国之政策。
    ５·国防与三民主义五权宪法外交政策中央政府地方政府之关系。
    ６·完成十年国防重要建设计划一览表。
    ７·欧战后之经验。
    ８·仿效各国最新国防建设计划。
    ９·我国与各国国防比较表。
    １０·各国富强之研究。
    １１·抵御各国侵略中国计划之方略。
〔第33页〕
    １２·各项会议之召集（如开全国国防建设会议，海军建设会议，军事教育会议之属，由中央政府每年举行一次）以为整理国防建设。
                                                  二、军　 事
    （甲）一般计划
    １３·发展海军建设计划。
    １４·发展航空建设计划。
    １５·发展陆军建设计划。
    （乙）军事教育
    １６·实施全国精兵政策。
    １７·组织海陆空军队之标准。
    １８·军事教育之改革与训练计划。
    １９·聘请列强军事专门人员来华教练我国海陆空军事学生及教练国防物质技术工程之意见计划书。
    ２０·遣派青年军校学生留学欧美各国，学习各军事专门学校及国防科学物质工程专门学校之意见书。
    ２１·举行全国国防总动员之大演习计划与全国空海陆军队国防攻守战术之大操演。
〔第34页〕
    ２２·训练不败之海陆空军计划。
    ２３·军医之整理及改革军人卫生之建设计划。
    ２４·军人精神教育与物质教育之比较。
    （丙）武器及设防
    ２５·军器之改良计划。
    ２６·新兵器之标准。
    ２７·我国之海军建舰计划，航空建机计划，陆军各种新式枪炮战车及科学兵器机械兵器建造计划。
    ２８·向列强定制各项海陆空新式兵器，如潜水艇、航空机、坦克车、炮车、军用飞艇、汽球等，以为充实我国之精锐兵器与仿制兵器之需。
    ２９·扩张汉阳兵工厂如德国克鲁伯炮厂之计划。
    ３０·各地军港要塞炮台航空港之新建设计划。
    （丁）组织
    ３１·军制之改革。
    ３２·国防本部之进行工作。
    （戊）其它
    ３３·军用禽兽之训练。
〔第35页〕
    ３４·注重国际军备之状况。
    ３５·列强之远东远征空海陆军与我国国防。
    ３６·作战计划。
    ３７·购买各国军事书籍、军用品、科学仪器、军用交通工具、军用大小机器等，以为整个国防之需。
    ３８·组织考察世界各国军备建设团之意见书
                                                    三、政　　治
    ３９·外交之政策与战时外交的政策。
    ４０·太平洋国际政治问题与中国。
    ４１·收回我国一切丧失疆土及租借地租界割让地之计划。
    ４２·保护海外各地华侨之意见书（以上四条外交）。
    ４３·国防与宪法。
    ４４·国防与国权。
    ４５·国民代表大会关于国防计划之修改国防建设意见书。
    ４６·国防警察之训练（以上四条内政）。
〔第36页〕
                                                      四、经　　济
    ４７·国防与实业计划之关系。
    ４８·发展国防工业计划。
    ４９·发展国防农业计划。
    ５０·发展国防矿业计划。
    ５１·发展国防商业计划。
    ５２·发展国防交通计划。
    ５３·财政之整理与方针。
                                                         五、教　　育
    ５４·发展国防教育计划。
    ５５·训练国防基本人才三千万计划、训练国防物质工程技术人才一千万计划。
    ５６·奖励国民关于国防物质科学发明之方略。
    ５７·指导国民研究军事学问之研究。
〔第37页〕
                                                      六、社　　会
    ５８·国防与人口问题。
    ５９·移民于东三省新疆西藏内外蒙古各边省计划。
    ６０·都市与乡村之国防计划。
                                                      七、增补项目
    子、陆海空军人事制度之建立计划。
    丑、军需独立与粮服整个筹备计划。
    寅、发展国防文化宣传计划。


国防与建军的方针及其精神

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第44页，第45页，第46页，第47页，第48页，第49页，第50页，第51页，第52页，第53页，第54页，第55页，第56页

〔第44页〕

——中华民国三十二年二月二十六日在国防研究院讲——

〔要旨〕
    一、总理十年国防计划书，为吾人应具之国防基本学问，大家要分别先后缓急，决定重点，深切研究。
    二、对于国防与建军方针之提示：
    １·建设国军，应采陆主海从而以空军为中心的主义；
    ２·建军期程之划分及其工作之分配；
    ３·军制问题——征兵制与国民兵制并存；
    ４·对于最初十年建军数量之最低规定；
    ５·国防目的与对象之确定。
    三、本院学员将来要作统帅的股肱及其神经之一部，故必须体会统帅的精神，了解统帅的意旨。
    四、组织为吾人办事必具之本能，但组织源于制度，故大家必须了解制度之精神，及其运用之方法——尤以人事与经理制度最为重要。
    五、要建立新军，必须树立新的风气，希望大家养成秘密、精到、确实、敏捷的本能与习性，以为将来建军的基础，完成我们国防研究院的使命！
〔本文〕
    今天本院长第一次莅临国防研究院与各位学员讲话。先要将我们研究院各学员应具备的基本常识与研究的要点，以及今后所负的任务和建军的精神，分别对大家说明。
〔第45页〕
    我在开学的时候，曾经对大家讲过，我们国防研究院是以研究　总理「实业计划」为中心工作。今天所印发给各位的　总理「十年国防计划书目录」，就是与「实业计划」内容互相发明的重要遗着，是我们研究院全体学员所应具备的基本学问。关于这本书的内容和分类整理的情形，我在序言中已概括的说明。现在要将序言全文对大家念一遍，（校长朗诵　总理十年国防计划书目录序言）至于书中最后增补的三项，本可以纳诸　总理原计划的六十二项之中，即（子）陆海空军人事制度之建立计划与（丑）军需独立与粮服整个筹备计划二项，皆可归入于「军事一般计划」一项之内，（寅）发展国防文化与宣传计划，可归于「军事教育」一项之内。但因这三项关系特别重要，应特为提出；又为保存书目中总理所原定的次序起见，所以特附于后。统观这六十五条所计划的国防建设事项，实在是各位将来作统帅部参谋人员的所必须深刻研究，彻底了解的，现在再将其中最重要的项目提示给各位。
    原书一，国防一般政策中，「国防之方针与国防政策」、「国防之原则」、与「国防建设大纲」，这三项所包括的内容，顾名思义，已很显然，大家首先应依此逐项研究明了，以求得到一个结论。
    「制定永远国防政策与永远以国防军备充实建设为立国之政策」，这一项就是现在一般所说的总力战的体制，由此可知现在所讲的总力战，在二十几年以前，我们　总理就已经很具体的计划到了。今后我们要建设国防，必须将这一个项目彻底实现，纔合于立国的要求。
    又「完成十年国防重要建设一览表」，这里所说的十年，是指整个国防与建军总期程中之最初十年而言，亦就是第一个十年计划。在这最初十年中，我们应该作些什么事情？何种建设最为重要？必须在〔第46页〕这十年之内完成？都是我们现在所要研究的。这张「一览表」就应该由本院拟定出来。
    又「仿效各国最新国防建设计划」与「各国富强之研究」这两项最为重要，大家要审慎研究，务求有确实的心得。尤其对于前一项，在目前即应以苏俄的国防与军备为仿效的主要对象。大家要知道：这一次苏俄在史大林格勒一战，运用最新式的守势战术，配合各种新式的防御设备，将其最猛烈而数量装备与火力俱占优势的德军攻势，由顿挫而消耗、而包围、乃至于整个歼灭，此其成就，在世界以往的战术上已发生一种新的观念。虽然在德军方面未能按照围攻的原则作到，第一是未将史城完全合围，第二未能切断史城苏军的后方交通与补给线，这是一个最大的错误，但苏军在史城十分之九已被敌军包围，长期猛攻之中，仍能抵死固守，争取时间，不断增援，竟使德军无法得逞，这是苏军之精神与纪律发展至最高的表现，最值得吾人景慕，而更应极端效法的。从此所谓守势国防不能制胜的观念，已完全打破了。何况我国国策上与国势上都应该采取守势国防主义，尤其在这三十年之中，更非采取守势国防不可。但国防守势主义，并不是战略与战术也一律要取守势的意思，这是应该切实了解的。因此，我们要将苏俄目前最新式的国防设施与战术成就，作为我们研究仿效的主要材料，引为我们他山之石。
    原书二，军事部门，关于军事教育者：如「组织海陆空军队之标准」、「军事教育之改革与训练计划」、「军医之整理及改革军人卫生之建设计划」，「军人精神教育与物质教育之比较」各项。关于武器及设防者：如「军器之改良计划」、「新兵器之标准」、与「各地军港要塞炮台航空港之新建设计划」各项。关于组织者：如「军制之改革」、「国防本部之进行工作」各项，以及其它「组织考察世界各〔第47页〕国军备建设团之意见书」等，都是今后国防建设中最急切最重要的事项，大家要提先研究，特别注重。
    原书三，政治部门。对于「太平洋国际政治问题与中国」一项，应特别研究。各位将来要作高级幕僚，要懂得国防与外交，要能决定国防方针与政策，对于这个问题必须有透彻的了解。其次对于「国防警察之训练」，亦应?重，不可轻易看过。
    原书四，经济部门中，如「国防与实业计划的关系」，「发展国防工业、农业、矿业、商业、与交通之计划」以及对于「财政之整理与方针」各项，为研究国防者所必具的常识，大家应切实研习，务求有得于心纔好。
    原书五，教育部门，如「发展国防教育计划」，「奖励国民关于国防物质科学发明之方略」，「指挥国民研究军事学问之研究」各项，都要十分注重。尤其对于「训练国防基本人才三千万计划，训练国防物质工程技术人才一千万计划」，这项所规定的人才数量与事业规模，都极宏大，各位应依照国防方针与范围，配合国防工业、农业、矿业、商业与交通各项建设的实际需要，依照各项科目程序，日期等以及需要人数，拟定具体的训练计划，俾能逐渐实施。
    原书六，社会部门中应特别注重「移民于东三省新疆西藏内外蒙古各边省的计划」。对于「都市与乡村的国防计划」，尤应切实规画。这一点苏俄已经实行，我国现行保甲制度，本来也就是这种性质。要知道：现代战争，已无分前方后方，对于国境以内，每一都市，每一乡村，处处都要设防，人人都要备战，但其计划究应如何详细规定？如何付诸实行？大家应注意研究，提供具体办法。
〔第48页〕
    书目中最后我所增补的三项：陆海空军人事制度的建立，军需独立与粮服的整个筹备，以及国防文化与宣传的发展，实在是建设现代国防最基本的三个要件，各位将来要作建军的中坚干部，要能达到建军的任务，对此三项，不可不深切研究，彻底了解。
    以上是提要说明我们对于　总理十年国防计划应特别注重研究的工作。现在再就本院所拟的国防与建军方针，指示几个研究的要点，希望大家切实注意。
    你们所草拟的有四个方案，其中为达成国防与建军所采取的手段，各案之中所拟定的如第一案之「倾全力完成　总理实业计划，组训国民，而建设国防军」，第二案之「发展民生经济增进国民健康，振兴科学教育，建设重工业」，第三案之「对内绥靖治安，对外用和平外交掩护以军事为中心配合，对国力为组织化之高度发展」，第四案之「一切政策设施以国防为中心，全国人力物力成为一个强固的战斗体」，其旨趣所在，都是大同小异，应将各案所拟的各点加以整理，并入于整个国防手段之中。惟第二案所拟「陆主空从海副」之说，性质特殊，我要给大家一个明确的指示。各位首先要知道：我们中国的海军要想建立起来，在目前这样毫无基础的情况之下，非等到十年乃至十五年以后不能真正开始，而在此最近期间，我们所应当努力的，就是储备海军人才，筹设海军工业，根据守势国防方针，先求海防与江防的巩固。至于空军在组织与运用上，根本不能脱离陆海军而独立，无论你们所说的是「陆主空从海副」，或「海主陆从空副」，或「空主海从陆副」，都是不合实际的。要知道：现在国防与战争的特质，陆军与空军不能分离，海军与空军也不能分离，如果陆军海军没有空军的配合，就根本不能作战，如〔第49页〕果空军离开陆海军而独立，也根本不能作战。所以我们建设陆海空军要分出主从，也只可以说「陆主海
从」或「海主陆从」，空军是要配合于陆海军之中的。至就我们中国最近三十年国防建军的形势与需要来讲，当然要采取「陆主海从」而以空军为中心的原则。换句话说：无论你陆主，海主，都要确立以建立空军为其主军的前提。无健全的空军，即不能有完备之陆军或海军。今后之空军，成为一切军力之中坚，亦可以说是主军之主。这是大家在研究的时候所应注意的第一点。
    第二、关于国防与建军的「期程」。在第一方案中拟定为二十年，分三期进行；在第二方案中拟定为十年，分两期进行；在第三方案中拟定为十五年，分三期实施；在第四方案中拟定为二十年，亦分两期完成。我认为我们今后要完成整个现代国防与军备的建设，总「期程」应规定为三十年，分三期实施，而最初之第一个十年即第一期的建军计划，现在我们就要参照　总理十年国防计划的标准，详细规定下来，及早筹备实行。至于以后第二第三各个十年建军计划，亦要有一个全盘整个的规定。兹特略述这三个期程工作之大要如此：第一期程，为建立各种制度、法规、军需工业、初步要塞、营造、教育、学术、思想、精神、纪律等各项基本要务。第二期程为继续充实第一期程工作，和建立海军。第三期程为扩充陆海空军一切计划，达成建军的目的。
    第三、为军制问题。此次世界大战以后，世界各国必须限制军备，那一国都不能任意扩充军队。然而我们中国因为历史和地理种种特殊情形，要想充实基本的国防，如果仅用征兵制度，即令运用分期退伍的办法，即使一年能训练五十万人，最多在十年之内，亦不过有五百万兵员而已。因此，我们要完成〔第50页〕建军计划，要有充分的兵员，必须对于国民兵制能够充分运用。关于国民兵制的原则与实施的具体办法，大家亦应详加研究，拟具计划；凡壮丁服役的年龄，与入伍退伍的期限，以及中学以上学生服役的办法，和全国妇女在平时与战时，各项服务工作之训练等等规定，都要包括在整个计划之内。有了完善的制度和周密的计划，乃可按步实施，通行无阻，方能达到全国皆兵的目的。不过我们要实行国民兵制，所有组训管理等等仍须依照征兵的精神办理，只将其方式略加改变而已。因为只有征兵制度方是建军的基础。这是各位不可不注意的。
    第四、建军数量问题。刚才我已经说过，今后我们建军应以陆军为主，海军为从，而必先以空军为中心。因此在建军的数量上，我的意思，于最近二十年内，至少要练成三千万兵员，而最初的第一个十年之内，必须用种种方法，如征兵退伍，与国民兵制等办法，至少须练成一千五百万以上的陆军员额，海军空军的数量尚不包括在内。至于空军在最初十年中，至少要有一万架飞机的数量。若论海军，此次抗战胜利以后，或可缴获敌人一部份舰艇与设备，但不能作为国防的基本武力，正式的海军，必须从新建设，但在此最近十年之中，至少亦应有三十万吨以上的海军，方能策划江海防务的布置。但究竟能建造舰艇几多吨？现在尚不能预定，不过我们现在应及早准备，努力筹划，务求迎头赶上。尤其是潜航艇，更是我们江防海防惟一的急务，不能不特别注重和积极设计造艇计划及建立其潜艇之根据地。总之，我们要建设陆海空军各兵种的数量，应视我们国防实际需要，和我们国防工业建设的程度如何而定，而建军的进行，依照你们所拟定的「先创准备部队，以后运用改进方式，确立新军发展」，这是可以实行〔第51页〕的。
    第五、关于国防方针，这四个方案中所拟定的国防目的与对象，大体上都是相同的。但以第四案所定国防目的，在「维护国家主权自由自主，谋取国防资源自足自给，确实保障三民主义之安全实现」，与国防对象在「（１）收复失地，肃清国内各帝国主义势力，（２）以和平谋发展，扶持世界弱小民族之独立」，较为概括而完备，即可照此斟酌字句，就可以制成定案。
    以上是我对于国防与建军方针几点原则的指示，希望大家依照我这个意旨切实研究，详为规画，将来就可以制定整个的方案，以下我还要将我们研究院各学员今后所负的任务和建军的精神，顺便对大家说明。
    我们这次创办国防研究院，召集各位陆海空军优秀的青年干部到此受训的目的，就是希望各位能成为统帅的耳目手足，将来到了各机关部队，能组成一个神经系统。惟其你们要作统帅的股肱与神经系之一部，所以你们对于统帅的意旨不能不彻底的了解。即如今天所讲的国防与建军的方针，就是我统帅意旨之所在，大家必须切实研究，贯彻我的意旨。
    了解统帅意旨之外，更要注意组织。你们将来毕业之后，要作一般机关部队的幕僚或主官，则对于组织的原理与运用组织的方法，必须特别注重。所谓组织，就是制度的活用，我们要谈组织，必先明了制度。因此我们以后无论对于军制、教育，以及部队经理人事的制度，必须彻底的了解，但祗在形式上的了解还不够，必须更进一步明了制度的精神和用意及其运用的方法，这样，制度纔有用处，组织纔有〔第52页〕效果。即以人事来讲，部队里由最低级的士兵，与下级干部、中级干部、高级干部、主官、乃至最高统帅，其间分成许多阶级，这就是一种制度。这个制度在形式上是一目了然，但如果要探讨其精神，为什么要分成这许多等级？其用意何在？这就不容易解答了。现在军事委员会的铨叙厅与各机关的人事科，对于一切人事的升降调迁，为什么要有年资的规定？要依考绩的标准？这些问题，除了明了其具文以外，都要作深一层的研究，纔能知道制度的妙用所在，执行的时候，也纔能不失立法的精神。各位要知进：我们无论从事政治或治理军队，最重要的不外两件事，其一是人事，其一是经理。说得明白一点，就是用人与用钱。有了人，事业纔能推动；有了钱，事业纔能发展。不过用人与用钱必须得法，如果我们用一人能发挥他一人的长处，而人家用十人尚不能收得一人的效果，那我们就当然可以胜过人家。同样的，如果我们一钱能作二钱之用，而人家用二钱还不能收一钱之效，那我们事业的发展就一定比人家迅速。但一样是用人与用钱，为什么会发生这样大的区别呢？这就要看制度是不是健全，同时要看制度的运用是不是得法。即如办理人事，一切升降调迁，都要按照资历深浅和经历学问成绩等来决定，而不能以个人的情感好恶为标准。我们现在要建军，首先要建立军队的人事制度，下面的干部应该提升的就要提升，应该退伍的必须令其退伍，如此，军队里面的人事就有了一定的轨道，取巧者不能投机幸进，而真正的人才乃能造就。各位将来无论作陆海空军的主官或参谋，要达成自己的任务，就必须知道军队人事制度的树立，是我们建军的根本，也就是我们成功的保障，必须人事制度能健全树立，然后建军纔有希望。我们过去在军校的时候，对于军制一科，大家都随便听过，考试也是随便应付，今后必须彻底改〔第53页〕变这个观念。对于人事制度务必详细研究，要察其意义，明其方法，纔能发挥最大的效能。
    军需（经理）制度，也是同样的重要。机关部队里面军需如果不能独立，经费没有节制，一切粮秣被服的管理不上轨道，随便领取，随便分发，那即令我们军队里面人事制度已经树立，一般干部的学问技术也极高明，而建军的目的还是不能达到。所以人事制度和经理制度，在军队里面必须切实建立，严格遵行。你们将来作高级指挥官和幕僚人员的事业能否成功，关键即在于此。
    以上所说，归纳起来，第一是要求各位作统帅的股肱手足，能各尽其神经系一部份的作用和责任。因此，我们对于统帅的意旨，必须了解，必须贯彻。第二是要注重组织，要了解每一个规章制度的精神及运用的方法。如此，纔能以组织的力量，来贯彻统帅的意旨，方能达成你们建军干部的任务。
    除此之外，我们要建立现代化的军队，还要树立一种建军的精神，就是要造成一种新的风气。如果我们军人尤其是一般建军的干部，不能转移过去的风气，还是和从前一样的苟且偷安，萎靡懈怠，毫无自主自动的觉悟，一切生活行动比不上外国一个老百姓，如此，不仅军队无法建立，而国家的前途亦就十分危险。因此，我们除了要了解统帅意旨，注重组织之外，对于如何转移风气，改造精神，实在是我们建军的当务之急。讲到我们过去一般军人的精神态度和生活行动，有四个字可以形容，就是「半死半活」。换句话说，就是「不生不死」的半死人。严格的说起来，他们无论在精神上和行动上，都不能算是一个真正的军人。这种人如何能够担负建军建国的使命？所以我们以后必须彻底的改革这种风习，要造成自动的精神，活跃的生活，一切仪容态度要整齐严肃，一切言论行动，要简单明了，迅速确实。这〔第54页〕一点，特别重要。如果这种根本的地方我们不注意，那无论我们有了怎样完美的制度，怎样高深的学问技术，都不能生效。因为制度必须由人的精神来运用，如果运用制度的人，没有精神，则所有的制度都成了形式，一点不能发生效果。我们的精神究竟要如何改造？要以什么为标准？我在各种训词里面已经讲得很多。即如新生活里面所列举的整齐、清洁、简单、朴素、迅速、确实的六项条规，和食衣住行必须合乎礼义廉耻的法则，这就是我们军人人人所应遵守的生活标准。但鉴于目前整军建军的必要，我再提出四项基本的精神特别告诉各位，希望各位身体力行。
    第一、要养成保守秘密的习惯。我们中国军人过去没有保守秘密的习惯，所以外国人与我们相处，有许多事情都不肯告诉我们，就是怕我们泄漏。在外国一般机关部队里面，到处张贴一种普通的标语——「敌人的间谍就在你的前后左右」。其意义就在提高一般官兵工作人员的警觉，使他们时时能保守秘密，不致泄漏机要。这实在是一种最重要的教育，我们今后必须照此实践。要知道：军人如果不养成严守秘密的习惯，那不但自己的生命不能保全，而且对于整个军队与国家都要受到你危险的影响。
    第二、要养成精到的本能。我们中国过去的教育，大都只讲求形式表面，而不注意专门的彻底的研究。即如现在各部队的作战命令，形式上对于敌情、任务、都有说明，都有方式。至于敌情的真像究竟如何？我们进攻的方法究竟如何？一般下命令的主官参谋长，本身就不知道彻底的研究，这样，如何算是真正的命令？如何能够指挥部队？要知道：现在是科学的时代，而科学是特点，就是要彻底、要确实、又要精到。无论作什么事情，都必须精益求精，贯彻到底。我们要作一个现在时代的军人，就必须养〔第55页〕成这个精到的习性。以后无论下命令，定计划，总要研究到底，要作到没有一点错误为止。精明的反面就是疏忽。就是凡事敷衍随便，不知本末先后与轻重缓急；这种人就决不配作一个现代的军人，更不能担任建军的使命。
    第三、要养成确实的习性。我们中国人作事，往往半途而废，不求得一个结果。即如学习外国语文，一般人往往以为只要学到一点普通应酬的语言就足以应付，而对于其重要的习语和文法，却不十分注意，这样的学问不过是一知半解，无补实用。这不过举其一端，即可以知道我们作事不确实的毛病。还有从前我们空军里面，聘请一般有学问有经验的外国顾问来教导我们，大家只学得一点皮毛，就以为自己已经全部知道了，不愿再学。这样浅尝辄止，一得自喜，那里能成就学问？一切技术亦当然不会进步。所以我们空军至今尚不能建立起来。你们以后要作统帅的股肱手足，要实现统帅的意旨，对于这个肤浅虚浮而不切不实的毛病，首先要革除。无论工作也好，研究也好，每一件事必须彻底完成，方能安心。如果觉得有一丝一毫不妥的时候，必须继续研究，否则，宁可不吃饭，不休息，不到彻底完成决不停止。事事能够有这样彻底的精神，纔能合乎确实的要求。
    第四、要养成敏捷的习惯。以后我们在研究的时候，必求精密，办事的时候必求确实。但我们于精密确实之外，还要更求敏捷。现在一般机关部队的参谋长秘书长等，有许多事情本来可以在电话里面用一二分钟的时间就可以解决，而有电话不去用，偏要用公函来呈上转下。如此，本来在几分钟可以办好的事情，经过公文的转折，往往两三天甚至于延宕转折到二三星期，还不能得到结果。这就是没有养成〔第56页〕敏捷的习惯，不知道时间的宝贵。今后我们要建军建国，一定要改革这种迟钝延宕的积习，尤其要尽量采用各种科学方法，利用各种科学工具，以节省我们的时间。
    总之，今后各位在受训期中，除了要努力学习，切实研究，来明了统帅的意旨，了解组织的功能之外，更要注重精神的修养，来造成新的风气，养成新的生活习惯。须知我们要作一个现代的军人干部，就必须具备秘密、精到、确实、敏捷的习惯和素养。如果没有这种素养，那我们就根本不配做一个军人，更谈不上担负建军的使命。希望各位今后时刻以此自勉，并互相勉励，来树立一种新的风气，以为我们将来建军的基础，来完成我们国防研究院的使命。

--------------------------------------------------------------------------------

【上一篇】【下一篇】【回上层目录】


号召全国青年第三次大结合

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第122页，第123页，第124页，第125页，第126页，第127页，第128页

〔第122页〕

——中华民国三十二年四月十二日
在重庆主持青年团第一次全国代表大会闭幕讲——

〔要旨〕
    一、要追念 总理与先烈创业之困苦艰难，不忘革命历史。
    二、要认识当前环境，准备更大的困难，迎接更大的艰危。
    三、要以孤臣孽子自居，以完成革命自任。
    四、青年团为中国革命史上全国青年之第三次大结合，要担负继往开来的使命：（一）继承五千年民族文化的历史，（二）发扬本党五十年国民革命的历史，（三）完成新中国建设的大业。
    五、希望大家养成高尚的人格和品德，感召全国青年，完成我们革命建国实行三民主义的使命。
〔本文〕
    今天本团第一次全国代表大会会期完毕，举行闭幕典礼。这一次大会集各地代表于一堂，检讨本团过去的工作，规画团务未来的开展，两星期本会议的精神，热烈奋发，始终如一，所有讨论决议也都很切实，很详尽，我相信此次大会的收获，必甚伟大。但我们要使这次大会的努力真能开展青年报国的新机运，就全赖今天在座的各位代表，能将大会的精神与决议，带回全国各地，彻底实行。我们 总理在本党第一次代表大会时曾说过：「代表大会好像是一个军事会议，定了种种作战计划，交各将领带回去实行」，所以我们不仅要坐而言，尤其要起而行。以后国家的兴衰，抗战的成败，青年们的荣辱祸福，关键完全在我们团员同志的身上。我们要完成建国大业，求得抗战的胜利，就惟有依照此次大会的宣言〔第123页〕决议和方案，领导全国青 年，身体力行，一致贯彻，纔能完成此次大会的使命。
    大会闭幕以后，各位同志就要散归各地，本团长要对各位说的话很多，因为时间的关系，现在只能将重要的几点，剀切的告诉各位，希望各位本此意旨转告全国青年，来认清我们青年团的地位和使命，担当我们所负革命的责任。
    我要首先提出的，就是我们应该认识创业艰难，不忘革命历史。现在我们一般青年同志，都觉得我们革命的前途很光明，很顺利，因而精神上很兴奋，很乐观。即如我们这一次大会中间所表现的精神和行动，都可以看得出各位乐观的情绪。当然，革命的前途一定是光明的，革命运动祗要有博大精深的主义为之领导，一经发动，就没有不成功的道理。但是革命的成功非可幸致，有前人的艰难辛苦，牺牲奋斗的史绩，纔使我们后继者有所凭借而发扬，所以革命同志必须深切体念革命历史的教训，以从事于实际的行动，然后纔能达到革命的目的。现在一般青年往往只看到现在，而不回顾过去，也不想念将来，这是我们革命前途最危险的一件事。我们如果不回溯本党过去的历史，就不知道本党革命初期我们 总理和一般先烈同志怎样的赤手空拳，牺牲奋斗，怎样的受?帝国主义的摧残和压迫，怎样的应付各种反动派的排斥和进攻，怎样的忍受反革命和假革命者的讥讪和诽谤，而终于怎样的以坚忍不拔的精神感召了全国的民众，得到了全国民众的拥护，纔有我们革命初步的成功。我们今天回溯本党过去五十年来革命的历史，真可说是世界上一部最悲惨、最苦痛的革命史。这中间含辛茹苦，忍辱负重的经过，不是身历其境者决不能想象于万一。今天我们一般青年同志在神圣抗战时期为党国牺牲奋斗，由于经济的困难〔第124页〕，物价的高涨，不得不节衣缩食，甚至于典卖度日的亦所在多有，这种情形，当然是很艰苦；但我们这种艰苦，如果和我们 总理与一般先烈同志在当年所遭受的痛苦情形比较起来，那无宁说我们现在所处的环境和所过的生活，是我们革命史上最顺利的环境和最优裕的生活。各位要知道，以前我们 总理和一般同志在革命工作中，不仅是物质上没有供给，没有凭借，而且精神上还要遭受有形无形的种种疑忌和阻挠，遭受反动派的讥笑压迫和侮辱，不能不忍气吞声，苦心应付，以避免革命事业的顿挫。这种精神上的痛苦，纔真是难于忍受的痛苦！现在一般青年同志，物质生活上固然不无困难，而精神上的痛苦可以说并没有什么感受到。惟其我们今天处了这种顺境，就格外要知道这种境遇得来之不易，乃是我们总理和一般先烈同志领导全党全国流血流汗牺牲奋斗所得来的结果。对于这种艰难缔造伟大光荣的革命历史，我们每一个后继同志应该如何铭记不忘，珍重爱惜，更应该如何积极感奋，来加以发扬光大。这是我今天要对各位同志说明的第一点。希望各位同志回去之后，还要转达全国青年。
    除了要珍重革命历史之外，我们还要认清目前革命的环境。我们革命的前途一定是光明的。但是当前的环境还存在?很多的危险，正有非常的艰难要待我们来克复，更有重重的荆棘要待我们来扫除。大家要知道：我们现在如果不作死中求生的打算，不随时随地准备为国家为主义而牺牲，那我们革命的前途，就真是很黯淡，很危险！惟有我们认清了目前的环境还是非常危险，知道了今后的工作还有重重的困难，甚至危险困难的程度，或许要十倍于过去的六年，从而咬紧牙关，立定决心，时时戒慎恐惧，人人准备牺牲，来冲破这种困难，迎接这种危险，纔能得到最后的胜利。我们古人垂训，有两句紧要的格〔第125页〕言，就是「凡事豫则立」，又说「事前定则不困，行前定则不疚」，古今来多少成仁取义建大功立大业的英豪，便是得力于这种居安思危，筹之已夙的素养。我们大敌当前，失土未复，当前环境，艰困重重，如果没有这种认识和准备，而只知一味的乐观，存?渺茫的幻想，那我们一旦遭遇了危险困难，就必致仓皇无措，甚至根本丧失了勇气。如此，我们整个的革命事业，就必致中途失败，而我们本党本团真要给人家讥笑辱骂欺侮压迫不知到什么地步，我们同志到那时岂不都要成为国家民族的罪人么？我们既然许身革命，要知道冒险犯难，不是平时无所用心的人所能做得到的，成仁取义，更不是随便说说的口头禅，而且革命的事业愈接近成功，革命的环境便越是危险。我今天要提醒大家：我们革命最危险的时候，也许不久就要到来，所以我们必须告诉全国青年同志，要他们刻苦励志，时刻准备，一旦临到危险困难，必须镇静坚定，努力克服，不好给人家欺侮，给人家讥笑。这就要遵照国府主席刚纔的训示，所谓「志士不忘在沟壑，勇士不忘丧其元。」要作到「富贵不能淫，贫贱不能移，威武不能屈。」然后纔不愧为本团的团员，纔能完成本团的使命。
    其次，现在一般社会，对于此次大会所抱的观念和心理，各位代表同志也应该研究注意，从而警惕自勉。当然有很多的人士，对本团这回大会的希望很大，以为中国的前途，全寄托在本团今后的组织健全和事业成功上面，然而我们中国过去的习惯总是好怀疑好揣测，一般国民传统的心理，观察任何事情，总以为是不会成功的，因此社会上还有大多数人士对于青年团这一次代表大会，老实说，也就抱?这种态度。我们这一次召集全国各地的青年代表，在陪都举行如此庄严伟大的会议，而在他们的眼中，仍〔第126页〕旧不过是一个普通的集会，总以为未必能有如何的成就，甚至说徒然耗费时间和经费而已。我们知道社会上对于我们是怀?这样一种心理和观念，就必须格外警惕，善尽我们自己的职责。为了党国，为了革命的历史，我们固然要争气，要努力；就是为了本身，也不能不争气，不努力。否则，如果我们这次大会不能获得一个良好的结果，在最近的将来不能表现效果，那更是不出一般社会所料，以为我们这种集会，如何能完成革命建国的大业？尤其是社会上有些不明白我们青年团使命和地位的人，以为本席担任了本团团长，召集此次会议，各位代表远道来此，不过是来承迎意旨，虚应故事，或是藉此机会来营求高官厚禄，这种恶意的揣测，我们要以事实来提出反证。我们不仅不好羡慕高官厚禄，而且时刻要以革命事业的孤臣孽子自居，来担当最黯淡最基层最辛苦最危险的工作。总要使社会上都明了我们参加本团，参加这次代表大会，完全是看到革命环境的危险，革命前途的困难，建国事业的伟大而艰巨，本乎义务感与责任心的驱使，不能不奋起投效，及时努力，决不是为了个人的权利地位，高官厚禄来?想。我们岂但不争利，而且应该不争名，我希望各位同志都要以社会的批评为借鉴，拿我们的行动和事实来证明我们革命动机的纯洁，以转移社会的心理。
    自从我们 总理组党革命以来，五十余年间，我们中国青年，有三度伟大的结合。第一次是从兴中会的成立到同盟会统一全国革命的组织，这一次结合，经过多少失败和挫折，终于创造了黄花冈轰轰烈烈的光荣历史；接?辛亥革命，推翻了满清二百余年的专制，建立了五千年未有的民国，这是我们本党第一次青年大结合的光荣成就。第二次全国青年的大结合，是在民国十三年本党举行第一次全国代表大〔第127页〕会之后， 总理一方面?手于健全党的组织，一方面创办黄埔军校，使全国青年集中在黄埔的旗帜之下，共同奋斗，这一次全国青年的大结合，肃清了广东省内一切革命的叛逆，完成了北伐与全国的统一，奠立了我们今日取消不平等条约的基础；这是我们全国青年第二次大结合的最光荣最伟大的成就，值得我们今天特别的珍重和感奋。我们青年团的组织原是为集中全国青年，完成国民革命，这一次代表大会主要的目的就是要号召全国革命青年作第三次的大结合。我们的使命，在大会宣言里面已有说明，就是一方面要继承五千年民族文化的历史，一方面要发扬本党五十年来国民革命的历史。所以我们这次大会的使命，从远处来说，是要继承祖先的遗业，发扬民族的光辉，从近处来说，是要完成第一第二次全国青年大结合所遗留给我们的责任，负起继往开来的使命，来发扬光大本党五十年国民革命的历史，并且要完成我们革命的伟业，达成建设三民主义新中国的使命。我们今天回溯过去历史的光荣，想念现在凭借的深厚，真是觉得庆幸，真是足以自豪。我们全国革命青年第一第二次的大结合，能够打开这样艰难的环境，能够奠定这样光荣的基础，难道我们第三次革命青年的大结合，就不能继往开来完成使命吗？我可断言，这是当然而且必然可以成功的。我深信我们青年同志，人人都是革命的，人人都是准备能为主义而牺牲的，人人都能了解革命的理论，都能自信革命的史实和经历的，只要我们能认清革命的环境，刻苦努力，牺牲奋斗，就一定可以建立一个国防、经济、文化三者合一的国家，就一定可以完成第一第二次全国青年大结合所遗留给我们的使命。这一个重大的责任，要我们青年团团员率先来担当，而尤赖今天各位代表为之领导。所以各位同志特别要注意本身修养，力求学业的精深，要养成伟大的气魄，〔第128页〕光明的态度，开阔的胸襟，远大的眼光，和高尚的人格，时刻要以此自勉，并互相勉励，使全团同志品格道德和学业，得以进步提高。更要以我们的热诚和努力，感召全国青年，一致奋起，来担当革命建国的大事业。我相信各位一定有这个信心，一定有这个决心，一定可以领导全国青年，来完成我们此次大会的使命。


纪念「五三」惨案十五周年之感想

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第162页，第163页，第164页，第165页，第166页，第167页

〔第162页〕

——中华民国三十二年五月三日出席中央扩大 总理纪念周讲——

〔要旨〕
    一、革命党员要尚「志」励「节」，为先烈雪耻复仇。
    二、「五三」惨案实为此次抗战之开端，大家要追念先烈殉国的悲壮，加紧努力，促成抗战的胜利，安慰先烈的英灵。
    三、革命党员要负责尽职，必须知耻自强，严正不苟。
    四、公务人员眷属应调查确实，以为政府实施救济的根据。
    五、宣传工作关系革命的成败，大家要注意研究，切实改进。
〔本文〕
    今天是三十二年五月三日，民国十七年五月三日的济南惨案，到今天整整是十五周年。这次惨案经过的情形，今天在场的同志有几位曾经目击。我在济南惨案一周年的时候，曾经发表一篇详细的讲演，现在已印有专册，各位可以参看，今天不待重说。我觉得我们作革命党员的，有两个字必须作到：就是「志」与「节」。「志」就是志愿，一个人立定了志愿，就必有一贯的目标，无论临到怎样的危险困难，必能始终一致，贯澈到底。「节」就是气节，一个人有气节，就必有凛然不可侵犯的人格，即令一时遭遇顿挫艰屯，亦必能知耻自强，再接再厉。国家的兴亡，革命的成败，就是看一般领导革命的党员有没有志向，有没有气节？如果我们革命党党员，意志消沉，气节堕落，那整个革命事业，就非至澈底失〔第163页〕败不可。我们本党从事革命五十余年，今天在座的一般同志，也曾为革命事业经过长期的奋斗，我们为什么要这样慷慨牺牲，生死不渝呢？当然是要为 总理、为先烈、为民族祖先来雪耻复仇，使他们的在天之灵得到安慰。这是我们每一个革命党员应有的志气，也是我们必须尽到的责任。
    近百年来，帝国主义者在我们中国制造的惨案很多，而其中尤以「五三」惨案最残酷，最悲惨！当时在敌人的飞机大炮轰击之下，除了军队的牺牲之外，一般民众被敌人屠杀的达数千人，这是我们革命史上最可痛心的一件事！可以说：我们这次抗战就是发端于「五三」惨案。如果不是当时日本帝国主义者无理压迫引起我们抗战的决心，则以后中日间的关系，也许不会演变到现在这个局面。惟其「五三」惨案时一般军民先烈遭受了敌人这样的侮辱，留给我们这个复仇雪耻的责任，所以我们纔有此后十年的准备，纔有此次六年的抗战。我们今天临到这次惨案的纪念日，格外要想到「五三」惨案关系此次抗战的密切，要追念当年一般军民先烈殉职殉国的悲壮，特别努力，特别负责，促成抗战的胜利，来安慰他们在天之灵。
    自抗战发生以来，我们一般党员尤其是中央负责同志，大家都很勤劳，也很辛苦，对于党国不能说没有贡献。但我们常常要记住 总理在世时警惕我们的一句话， 总理常常说：我们中国人的脑筋在睡觉。现在我们抗战到了第六年，我们一般同志以及全国的民众，当然已经醒悟过来，不过经过这六年的血战，我们的精神实在是一天比一天萎靡，办事的效率，实在是一天比一天低落，也就等于睡了觉一样；精神睡了觉，无论敌人加于我们怎样的耻辱，自己也不觉得难过；无论敌人给予我们怎样的打击，自〔第164页〕己也不知道如何来防备。这是我近年以来所深感忧惶的一点！我们的危机实在是一天一天的加深，耻辱实在是一天一天的加重；但是我们不知耻，也不知如何来雪耻！这就是我们一般革命同志没有志向，缺乏气节的表现。这样，如何能担负起革命的责任？我们一般同志时时要自问我们有没有志向？有没有气节？人家所加于我们党和主义的种种侮辱和打击，我们是不是深切感到耻辱而立志洗雪？我们平时在小组会议和其它党的会议中间，是不是曾经检讨过？反省过？我可以断言：大家都没有作到！这是我觉得最痛心的一件事。作一个革命党员第一要知耻，第二要知道怎样来雪耻。而要知耻雪耻，首先必须从负责任，尽职守，不苟且，不懈怠作起。但是我们一般负责同志，大家都缺乏这种精神。我现在举两件事来说一说：
    去年政府因为物价高涨，一般公务人员生活困难，曾决定施行补助的办法，凡公务人员可按照其家属人数，领取米贴，但最多以五人为限。后来实行的结果，一般公务人员几乎人人都填报五人。而我们作主官的根本不去调查，一任部下随便填报。这不是部下舞弊，而是我们高级主官——院长部长自己舞弊，自己鼓励部下去作贪官污吏，其实我们要调查职员的家属，究竟是不是困难呢？我可以说毫无困难。我们一院一部所属职员，最多不过几千几百人，一个月不能查清，二个月或三个月一定可以调查清楚。我们明明知道部下是慌报，而视若无睹，不去纠正；如此不负责任，何以自别于过去的官僚？这件事现在已经过去了，我今天为什么还要提起呢？就是因为我想到一般先烈负责不苟的精神，艰苦奋斗的情形，自觉我们今天一切所作所为，实在是对不起一般先烈！我们如果是有志节，对于这件事现在仍旧应〔第165页〕该拿出良心来，切实调查，澈底整顿。如果这种小事还不能改革，则其它的工作，更不能发生效果了。而且我们一部有多少职员，职员有多少眷属，我们都不知道，那如何能谈到户口调查，保甲组织？更如何能防止乡镇保甲长的舞弊？我觉得我们党和政府现在办事的精神，实在不能和外国讲平等！去年华盛顿签约的时候，美英苏三国承认我们为四强之一，这是出于盟邦厚意的鼓励，我自己实在觉得惭愧！如果今后我们一般主管同志不是格外的负责尽职紧张努力，那真是辜负了盟邦的期望。我刚纔所举的一件事，看起来似乎不甚紧要，但实际上就是我们全体公务人员福利之所关。现在一般低级公务人员生活如此困苦，疾病没有医药，子女无力教养，甚至发生坠胎弃婴等事，我们作高级主官的不能不负起责任，设法救济。但我们要予以救济，就必须从调查公务人员的家庭状况作起。只要我们真是经过慎重的调查，有了严密的组织，一个钱用下去能收到一个钱的效果，那我们政府无论化多少经费都愿意，都有价值。何况我们国民政府之下的公务人员真正是最穷苦最困难需要特别救济的，为数一定有限，如果我们各院部会主官能够澈底查明，分别济助，使能获得实惠，那政府所用经费，不会很多，而人心安定，工作效率就不知可以提高多少。当然，现在我们一般高级职员的生活也很清苦，然而我们要知道部下的生活更是难于维持，所以我们必先设法来解决他们的痛苦，救济他们的困难，这是我们院长部长无可旁贷的职责。至关于调查方法，前清的制度，任何人应考的时候，必须填具三代履历表，详报家庭职业状况，我们现在对于一般公务人员往往缺乏调查，即令查报，对于填造履历表亦看得随便，这一点今后必须切实改进，凡是从前好的制度，仍要保留，如对于公务人员履历之查报，不能详查三代，亦至少要详填父〔第166页〕母一代，必须我们所有的公务人员其家庭的情形与他本人的状况都能调查清楚，统计精确，然后我们纔能建立一个现代的政府，建设一个有组织的国家。这件事我们行政院所属各部会主官首先要切实作到，并限于本月底以前办理具报。
    其次，是关于宣传。本党过去的宣传工作，仔细考究起来，缺点实在太多。刚纔说我们革命党员必须有志向、有气节；但这种革命的志向和气节要鼓舞提倡，就有赖于宣传。宣传的效果可以说最广泛也最普遍，不仅我们自己看见，而且见我们的友邦和敌人也一样可以看见。现在我们一切宣传的工作，敌人当然时时在注意，而我们的友邦也在留意的考察。不过友邦人士看到我们宣传的失败与技术的拙劣，他们只是背地的讥笑和指摘，不作直接批评。而这种背地讥笑和指摘，就是我们最难过的一件事。老实说现在我们党和政府的一切宣传工作，无论新闻、言论、电影、戏剧、或文艺作品，有许多都是没有立场，没有主张，甚至违反三民主义，违反政府的政策，无形之中，帮助了反动派来作反动宣传，实在是我们党国的耻辱！是我们革命的耻辱！而我们一般负责同志还不知道，这就证明我们太不用心，太不负责任！要知道：宣传的失败，比打仗的失败影响还要重大！而其责任也最不可原谅，作战的时候，我们的装备不如敌人，实力不如敌人，结果不免挫败，这是无可如何的事。但宣传是纯靠智力的工作，有一分研究就有一分效果，多一分努力就多一分成绩，如果我们因为不研究不努力，以致于失败，这就不可原谅。所以今后无论是文艺作品、电影戏剧，我们主管同志都要经过再四的研究，纔许其公开发表。技术方面稍有缺陷，还可以原谅，最要紧的是要不失立场，不失体统，这就要我们时刻用心，不好有一点〔第167页〕疏忽。尤其要记住 总理在二十年前警告我们的一句话，切莫因循怠忽，有脑筋而不用，时刻要警觉要反省，纔不负革命的职守，纔不愧为革命的党员。
    这是今天「五三」纪念的时候，我个人抚今追昔，不禁发生许多感慨，特别提出来对各位说明，希望以此自勉，并与各位同志互相勉励。


加强抗战力量之急务

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第245页，第246页，第247页，第248页

〔第245页〕

          ——中华民国三十二年七月十九日在军事委员会讲——
〔要旨〕
    一、检讨六年来一般军事机关工作的得失。
    二、今后要养成办事迅速敏捷的习惯和积极建设的精神。
    三、消极的节约，就是积极的生产，要彻底负责，认真核实经费，免除浪费，切实节约。
    四、振作精神，共同努力，尽到我们军人的天职，完成我们抗战建国的使命。
〔本文〕
    今天要将我们军事机关工作上应该改进的几点，对各位说明。
    现在我国正值战时，一切当然是军事第一。军事如果胜利，则国家的建设就可以成功，军事如果失败，则国家的建设亦必随之失败。而军事的成败，其责任就完全在我们一般军事机关的各级主官身上。但是我们检讨六年以来一般军事机关工作的情形，觉得时间愈长，我们工作的效能愈低落，抗战的环境就愈危险。这一点我不知道各位是否已同样感觉到？我们来看一看外国的情形。轴心国家因为是要侵略人家，一切都有事先的准备，是不必说了。其它一般采取守势的同盟国，无论是英美或苏联，虽然在开战之初缺乏准备，但无不是愈战愈强，举凡兵员的训练，军火的生产，战时经济的改造与交通运输的发展，都是一天比一天进步。而我们中国相形之下，虽然抗战已有六年，一切国防军实反而一天不如一天。尤其是最近三年以来，各种人力物力和精神物质的动员，都感觉得缺乏。这个原因在什么地方呢？是〔第246页〕不是因为我们真正没有人力物力或是缺乏组织机构呢？据我研究起来，原因并不在此。我们现在的情形，并不是由于人力物力和机构组织的不足，而是由于我们工作的精神太不振作，太不紧张。刚纔大家听到纪念周报告所讲美国经济动员的情形，可知他们一切都随?战争的进展，时刻都在不断的改进之中，真是作到了由平时进到战时，由缺乏准备进到充分准备，由部份动员进到全国总动员。而我们则是刚刚与之相反，我们的毛病就是得过且过，一天应付一天，根本没有一个整个的一贯的精神，就是有了具体计划和命令也不去执行，徒成纸上具文，亦是有等于无。尤其是我们办事的精神，格外显得迟钝缓慢，一切的公事不是在兜圈子，就是搁置起来。这就证明我们战斗的训练太不够，战斗的精神太缺乏了。战争本来是要迅速的，而我们因为从前的积习太深，到了战时仍旧改变不过来，所以不能适合战时的需要。有了这个迟钝缓慢的积习，对于一切事就都是得过且过，没有事先的准备，更没有积极的行动，惟其如此，所以一切困难都无从打破，一切工作都见不到效果。举一个例来说：即如军队的通讯，如果我们主管机关有研究、有计划，能本?积极的精神去作，则以我们国内各工厂的生产，加上从外国所得的器材，只要配置妥当，运用得宜，那到今天至少每一个团可以分配到一架无线电机。而我们现在 的无线电机，不但营部分配不到，连团部都分配不到，而且一切通讯人员的训练，器材的补充，既没有通盘的筹划，更没有积极的制造。又如军队用的卫生器材，现在前方的部队都感觉得不够应用，究竟我们发下去的医药材料是否都已经到达？到达之后，是否真正都已用到伤病官兵的身上，而没有一点浪费或走漏的情形？这些地方我们不能专听部队的报告，也不可忽视外边种种的谣言，必须切实调查，杜绝弊端，〔第247页〕如果真是数量不够，每月究竟需要增加多少？我们也应该有一个通盘的筹划和确实的数字。我想通讯器材和卫生药品的补充，只要大家有研究，有计划，向英美盟邦提请接济，他们一定答应我们优先运到，不成问题。但是大家现在都没有积极负责的精神，真正是过一天算一天，今天不想到明天的事情，现在不作将来的准备。器材化完了，人员牺牲了，就算尽了自己的责任！长此下去，我们的军事不仅不会进步，而且将完全失败。抗战到现在已经六年了，我们牺牲了这许多军民，损失了这许多财产，应该从这种种牺牲痛苦之中，来取得现实的教训，获得事业的进步。而现在我们还是和过去平时一样，因循懈怠，得过且过，这实在是我们最惭愧最可忧虑的一件事。以后大家对于这种缺点，一定要切实改正过来。首先我们要矫正迟钝的毛病，必须注重时间，力求迅速，今天的事情，今天必须作完，如果一件事必须研究考虑的，亦应于一周之内，办理完毕。其次我们要矫正消极的毛病，必须发扬积极的精神，努力建设的工作。即如刚纔所说的通讯器材的补充和通讯人员的训练，我想只要我们有建设的计划，以积极的精神来推动，用不?许多经费，就可以收到事半功倍的效果。须知军事的工作，如果没有明天的计划，没有事先的准备，就没有不失败的道理。希望各位从今以后，要养成迅速敏捷的习惯和积极建设的精神，今天的工作，今天必须办完，一切事情都要求得一个?落。而且一件事到了我们手里，就要负责办完，不要推诿他人，更不好搁置延误。办好之后，还要通知有关部门，尤其要多利用电话。在现在时代办事，必须尽量利用科学工具，然后纔能达到迅速敏捷的目的。
    其次，要讲到我们军事机关的节约，现在我们国家的预算，以军费的支出为最大，而我们军事机关〔第248页〕还在天天忧虑军费的不够。我们可以研究一下：必需的经费我们固然应该增加，但是我们可以节省而没有节省的经费，究竟有多少？我想各机关主官如果真是澈底负责，认真核实，免除浪费，切实节约，则我们现在全部军费，纵不能节省三分之一，亦必能节省四分之一。这并不是我故意苛求，实在是可以作得到的。我们从消耗浪费方面节省下来的经费，就可以移用于其它军事建设改正的事业方面，一切建军的进行，就不致感到经费的困难了。现在的情形，实在是太差了，一般军事机关，都只有增加经费，而没有节省经费的。大家听到军需署每年可以节省三万万元就以为奇怪，其实我想全国军事机关如果大家都能综核名实，实事求是，节约消耗，痛除浪费，则每年至少可以节省二十万万元经费。这并不是说我们现在没有经费，所以要勉强紧缩，而是说我们军队必须养成这种刻苦节俭的习惯，然后纔能适合我们抗战建国的要求，完成我们复兴民族的使命。尤其我们中国是一个贫乏的国家，而我们军队又只有消费，因此我们格外要知道消极的节约就是积极的生产，我们主官必须负起责任，切实考核，戒除浪费，力崇节俭。否则，如果大家不能作到这一点，有一文钱不能当一文钱用，只知用完再可追加预算，那我们以后的抗战，就只有一天一天的困难了。
    总之，我们现在要军事有起色，就必须改变我们一般军事机关主官的心理和精神。大家要知道：现在我们这种得过且过，苟且因循的心理，与浪费消耗，不知节约的习惯，如果不能根本改变过来，则不仅不足以建国，而且必至于亡国！从今以后，我们各级主官必须澈底觉悟，依照我今天的指示，振作精神，加紧努力，尽到我们军人的天职，完成我们抗战建国的使命。


检讨生产事业的成就和发展

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第197页，第198页，第199页

〔第197页〕

——中华民国三十二年六月二日对第二次全国生产会议开幕讲——

〔要旨〕
    一、我们要造成现代化的国家，就应该认定科学化，工业化为第一个目的。
    二、此次全国生产会议，其目的主要在于解决战时生产所发生的各种问题。
    三、要使工业发展，必须先维持已有工业基础，对于资金，应研究如何调整工业资本，增加工业贷款，谋机器设备及周转金之补充与扩大等问题，祗要大家彻底商讨，必能获得合理解决。
〔本文〕
    今天是第二次全国生产会议开幕，政府遵照十中全会的决议，为适应抗战建国的需要，召开本会议，约集各地重要生产事业的代表及专家，与政府各主管机关的负责人员，共聚一堂，检讨生产事业的成就，及其所遭遇的困难，研究目前各种物资的需要，及其供应的途径，策励各种事业，更进一步的努力与发展，此次会议的使命，及其对于抗战建国的成败关系，实在是非常重大。
    目前我们中国的经济问题，生产实居最重要的地位，不论是农业物资，或工矿物资，都有大量增产的必要。我们要共同努力，奖励发明，鼓励竞赛，扶助生产进步，使一切物资从无变成有，从少变成多，使我们的农业技术有进步，生产种类数量有增加，使我们工业简单的手工业进而为机械工业，这是我们这一代同胞最大的责任。现在的抗战，需要生产，而建国更需要生产。我们要造成中国为现代国家，应该认定科学化，工业化，为第一个目标，而且是坚决不移的目标。在这个目标下，全国上下都能作有〔第198页〕计划有步骤继续不断的艰苦努力。
    民国二十八年，政府曾召集第一次全国生产会议，决定生产建设的各项要点。本年四月并曾召集工业建设计划会议，决定战后工业建设的各项方案。现在召集第二次全国生产会议，主要的在于解决战时生产所发生的各种问题。
    回溯二十八年第一次全国生产会议举行的时期，后方农业停滞，工业亦没有多少基础可言。物资供应多赖外力来接济。四年以来，农作物特别是粮食的增产，已有相当成绩，而工矿事业，不论为轻工业，重工业，都已粗具雏形。在物资补给路线完全断绝的时期，对于国防及民生的需要，我们能够以自身生产作一部份乃至大部份的供应，这全由于我生产事业同人的艰苦奋斗，乃克有今日成就，实堪欣慰。对于抗战开始以来，我们实业界运输界尽量将沿江沿海工业设备内迁的爱国精神，对于为生产事业努力而受敌伪压迫和遭遇轰炸殉难殉职的人员，以及在后方流离转迁冒险犯难而尽瘁工作的同人，政府与全国同胞，尤致其深切的怀念。
    现时生产事业虽然有了相当的基础，但是与我们的理想目标相隔还是很远。目前各种农业技术均待积极改进，而工业经营的各项条件，尤须澈底改善，我们要使现在的生产事业，战时能配合军事及民生迫切的需要，战后能树立经济与国防合一的规模，必须以更大的毅力和决心，作更艰苦的奋斗与更进一步的努力。这奋斗的途径与努力的方向，就是这次生产会议所要讨论的主题。
    当前生产事业所遭遇的困难极多，诸如战事与物价的影响，资金的短绌，物资的缺乏，技工的流动〔第199页〕，再生产成本的不易维持，处处都足为经营的障碍。我们要使工业发展，必须先维持已有工业基础。因此，我认为这次生产会议，必须对于巩固目前的工业基础，特别注意。对于资金，应研究如何调整工业资本，增加工业贷款，谋机器设备及周转金之补充与扩大。对于原料，要设法增加田亩面积，提高农业技术，便利交通运输，认真登记管理，谋原料之补给与充裕。对于劳力，应合理支配人力，策划训练技工，规定任用制度，限制任意转厂，谋技术工人之安定，对于产销营业，要设法压低生产成本，增加产量，谋物资之合理的供应。这种问题决非本质上不能解决的问题，祗要澈底商讨，排除障碍，必能获得合理的答案。


建国与铨叙制度的关系及其工作的要领

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第14页，第15页，第16页，第17页，第18页，第19页，第20页，第21页

〔第14页〕

——中华民国三十二年二月一日在中央政治学校讲——

〔要旨〕
    一、人事与经费为行政之两大柱石，经费要有调节，必须遵照会计与审计法规；人事要上轨道，必须确立人事制度。
    二、党员要有克己谦让之精神，纔能收感召民众之功效。
    三、铨叙工作之要领：
    （一）要适合中国政治现实的环境，铨叙不妨从宽，而考核必须从严。
    （二）办理铨叙工作，要认清人事行政与人事制度的区别，确守权限，不相干犯。
    （三）铨叙工作人员的职责，在协助主管，纳人事于正轨。
    四、全校学生要自动、自治、自立、自强，创导革命精神，养成自动的风气，来改造中国的政治，完成革命的使命。
〔本文〕
    今天是本校大学部和专修科开学，同时党政军人事管理训练班举行毕业典礼。本校长趁此机会，要将我对于铨叙工作的几点意见和本校教学应有的精神，向各位说一说，希望我全校师生，一致记取力行。
    记得前次我到本校来讲话的时候，就已经提到铨叙和会计即人事与经费的重要。我并指出这两件事就是我们政治的基础，亦就是行政上二大柱石。一个政府里面如果人事不上轨道，不能依照铨叙和考核〔第15页〕的法规作到，经费没有节制，不能依照会计和审计的制度来办理，那这个政府就不成其为现代的政府，而国家也不成其为现代的国家。我们中华民国成立迄今，已经三十二年，而政治之所以不能修明，主要的原因，就是会计审计的制度没有确立，机关经费，随便开支。而最重要的还是人事无考核，无铨叙，因之名实无从综核，一切升降调迁皆无根据，应升者未必升，应黜者未必黜，其结果弄得机关里面功过不分，熏莸同器。这样，就是有了优秀的人才，也无法拔识出来，只有任其湮没无闻，屈居下位！人事不上轨道，政治就无法修明，政治不能修明，那无论我们中国人口怎样众多，资源怎样丰富，都不能建立成为一个现代的国家。你们是中央政治学校的学生，就是将来建国的干部，要能改革中国的政治，就必须知道人事关系于政治之重大。政府里面所有公务人员，上自院长，下至科员，人人都要遵守人事法规，维护人事制度，如果违反了人事法规，或破坏了人事制度，则其罪过比违犯国家任何法律还要重大！必须政府里面，全体上下，大家都能切切实实，依照人事法规和制度，不虚伪，不苟且的作到，如此三五年之后，我们中国的政治，庶几渐渐的有规范可循。
    各位还要知道：中华民国是本党所创造的，本党又是集合一般党员组成的。我们大家都是党员，所以我们必须知道自己的身分就是建国的主人。尤其是党内一般后起的青年，更要自视是革命大家庭里面的子弟，是本党继起的生命。惟其我们是主人家庭的子弟，是党国继起的主人，所以我们在权利地位上必须特别牺牲，在人事关系上必须特别谦让，工作必须格外努力，任事必须格外勤劳。如此，一般普通官吏和受雇人员看了，觉得我们东家的子弟尚且能够这样谦虚克己，勤劳努力，那这个家庭将来一定可〔第16页〕以兴旺，一定可以发展。这样就可以提高他们工作的精神，增强他们革命的信念。而于健全人事制度，实行铨叙法规，更必容易收到风从贯彻的效果。这是我们对人对事最重要的道理，必须明白这个道理，然后你们一切研究学习纔有用处。
    我为什么要说这一段话呢？就是恐怕各位毕业之后，以为自己是本党的党员，是本校长的学生，因之就觉得自己的地位必须站得高，官阶必须升得快。各位如果存了这种心理，那就与我刚纔所说的话完全相反，完全矛盾了。要知道：本党是一个革命的政党，本党为了领导全国同胞，一致努力于革命建国的事业，那我们一切都要忍受，处处都要牺牲。好处要让人家先得，困苦要由我们自己来担当。这是我们将来要作政治家所必不可缺的精神，一定要有这种精神，然后纔能和众，纔能使一般民众对于我们心悦诚服，与我们同艰苦，共患难。即以铨叙来讲，我们即令有了升迁的机会，如果不合铨叙的规定，那我们宁使谢绝升迁，而法制不能破坏。要有这种奉公守法不计名利地位的精神，然后我们纔不愧为总理的信徒，不愧为本党的新生命。
    至于经费一项，与人事实有密切的关系。经费的开支，必须遵照预算，必须合乎会计与审计的程序，如此纔不致于浪费，纔能使国家收入来自民脂民膏者，涓滴都供应在公众事业之上。须知预算和会计审计的制度，与人事法规同样是我们建国的最重要的法规，遵守这两种法规。就是我们遵守一切法规的起点。本校的使命，既在于造就政治干部，以后这两方面的知识，必须特别充实。即人事方面的人事法规和制度；经费方面，岁计、审计之程序和手续，必须定为普通必修的科目，无论法律、外交、经济那〔第17页〕一系的学生，都应该研究明了。
    以上是说明铨叙的重要与本校师生今后工作学习应有的认识。此外关于铨叙部门的业务，本校长还有几点简单的意思，也可说是我们工作的要领，要乘此机会，贡献各位。
    第一、我觉得我们现在要使铨叙制度普遍推行，对于我们中国现实的政治环境，必须有深切的认识。我常说：我们政治的要件，不外人、时、财、地、物五者，而政治的范围，也不出这五者之外，我们要求政治办有成效，能够完成国家各种建设，就必须注意空间时间的特点，分析人情事物的现状，能够因时制宜，因地制宜，纔能达到目的。铨叙既是政治范围以内的事业，尤其不能例外，必须熟审中国国情，讲求因人制宜之道，纔能顺利推进。老实说：我们现在要使中国的铨叙制度，能够迅速树立起来，就决不能仿照英美的办法，也不能采用德日的成规。因为他们已是经过几百年几十年的努力，人事制度已经确立，人事行政已有基础，所以他们一切规章法令，都可以施行无阻。而我们现在还在草创时期，没有基础，要确立基础，没有轨道，要走上轨道。所以我们在方法上有时必须从权，而工作的完成必须求快。基于这个理由，我认为我们现在要树立中国的人事制度，铨叙不妨从宽，而考核必须从严。即如现在有的公务人员，已经作了次长厅长处长，虽然他们的资历或尚有欠缺的地方，然而事实上他已经担任了这种职务，我们就不能不变通办理，宽予审核，然后全国公务人员的铨叙，纔能迅速办完。但是经过铨叙之后，其工作之勤惰，能力之强弱，以及其平时是否奉公守法，善尽职责，这就是有待于严密的考核，纔能综核名实，使人称其职，职当其位。所以考核不可不严，而铨叙不妨从宽。
〔第18页〕
    第二、我觉得我们铨叙制度要确立起来，则办理铨叙的人员必须认清人事行政与人事制度的分别。现在一般管理人事的人，因为忽略了这一点，以致对机关用人行政，往往自以为职权所在，不肯认松，要与人斤斤计较，发生磨擦，而于制度上反不知注重，任令各机关长官可以自订条规，自定章制，不加纠正。这是一个最大的错误。要知道：我们铨叙部唯一的任务，在贯彻法令规章，掌握人事制度，而不在与各机关争用人行政之权。如果遇到那一部会有自定法规，自派人员任设机关的，这就是破坏我们铨叙制度，妨害我们人事管理的职权，我们必须检举，必须改正。至于各机关对于职员人选之择定，工作之考核，与乎升降调迁等事，这是属于用人行政的范围，各机关主官有依法自行处理之权，我们不可妄加干涉。如此，职权分明，各尽职守，我们的人事管理，纔能走上正轨。但是现在一般行政人员还不知道这个道理，忽视铨叙之重要，没有法治的观念。尤其是有些高级主官，不愿意遵守法制的约束，只顾他个人的自由，以致人事行政至今还不能达到制度化的目的。而一般铨叙人员，亦不知道其根本职责所在，是要推行制度法规，以求人事之统一，而徒然舍本逐末，急切求功，以致人事管理亦至今还不能收到预期的效果。因此，我们中国人事制度要上轨道，一定要改变这种种的错误和缺点，而且要等到三五年以后，就是希望你们毕业出去，能够本在校所学，树立铨叙工作的规模，改变过去一般机关主官错误的观念，这样，纔能使我们中国的人事制度，渐渐建设起来，而我们中国政治，也纔能真正达到现代化的境地。这是本校长所殷切期望于我全校师生的。希望你们要精勤研习，努力实行，来完成这个重大的任务。
〔第19页〕
    第三、根据我上面所说的这个原则，你们今后去到各机关管理人事，一定要设法避免引起主官的反感，使他不觉得你们是来干涉他的用人行政。但我这个意思，并不是要大家敷衍上官，应付上官。而是我们人事管理人员本来的职责，就是在协助主官，使机关里面的人事走上轨道。因此我们对于机关的人事行政祗能根据铨叙法规、工作考绩与其资格深浅，陈述自己公正的意见，说明何人应升，何人应降，以供主官的参考，请主官自己去酌量。切不可固执己见，尤不可与之争论权限。各位要知道：我们人事管理人员地位太高，权限太大，一个机关里面的考核黜陟之权都操在我们的手里，我们认为谁的成绩好，就可以升迁，认为谁的成绩不好，就必须罢黜。我们操了这样大的权限，所以不好轻用，必须透过主官，间接运用，使主官对于人事行政上一切升降调迁的处置，都能合乎法规的原则，合乎制度的精神，这就可以达到我们的期望了。现在有许多主官还不知铨叙制度是这样的重要，不知道人事管理人员可以帮助他事业的成功，而且根本怀了一种成见，以为我们只是去约束他、干涉他的。我们现在要使工作推行顺利，首先就要避免他们发生这种反感，更必须用种种方法来打破他们这种成见。此次人事管理人员训练班学员分发工作时，我们铨叙部应同时通令各机关严守铨叙法规，而我们铨叙人员亦应帮助他们讲解研究，指导实施，使他们完全明了，切实执行。如此，今后人事管理，纔有改进的希望。
    最后，关于本校教学的精神，也要对今天开学的学生扼要的说明。今天民国三十二年的第一个月已经过去了。本校长平时因为公务繁忙，不能常到学校和各位教职员学生见面讲话，心里觉得很惭愧。不过各位要知道本校长精神之所在，尤其要认清自己所负的使命。平时在校，必须自动、自治、自立、自〔第20页〕强，不仅不要校长来督促，而且还要不待教师官长来管制，一切都要我们自动努力来作好。要知道我们革命党员最重要的一种精神就是自动的精神，上官没有分配我们工作，我们要自动的找工作；上官没有给我们的指示，我们要自动的想办法，总要达成自己的任务，不愧革命的职责。现在我们中国政治之所以不能进步，就是因为一般干部同志都存?一种依赖的心理，上官没有指导，我们就坐?不动。而上官对于现代行政的研究亦很多的欠缺，所以不知道怎样来领导部下，指挥部下。这样，上下习于因循，整个的政治陷于停滞，所以我们过去的政治可说是死的，而非活的，是静的而非动的。我们要改革中国的政治，就必须奋发革命精神，改革过去死的静的停滞不进的积习。以后本校教师官长就应该时时替学生指定工作，教他们如何努力，如何合作；而学生课程完毕之后，也应该自动的来研究，找工作，或请求教师官长来指派工作，除了必需的休息时间之外，总要不使光阴虚度，然后我们的学业纔能进步。古人说：户枢不蠹，流水不腐。动的人纔能长成，纔能进步，也纔能有所成就。所以我们必须知道动的精神之重要，可以说动的精神就是革命的精神，必须我们全国国民都能养成这种自动的精神，然后我们国家纔能建立。现在不平等条约虽已取消，但我们一般国民的精神如果不改变，还是停滞不进，因循坐误，那我们中国仍旧要回复到从前次殖民地的地位，那真是万劫不复了！所以本校一般教师官长与学生必须痛切的觉悟，一定要改变过去官僚的积习，养成自强自立，自动自治的精神。一般学生要不待官长同学的督促，而能自动的恪守校规，努力学习。同时同学之间如果有不能达到我们要求的，更要彼此挟持，互相劝勉。这样，纔能使我们全校的师生都能自动起来，久而久之，便能形成一种优良的学风，作全国〔第21页〕各大学的模范。使他们观摩砥砺，群起效法，以改变其过去消沉懒怠的积习，因循苟且的颓风。我们政治学校应具有这个资格，而且也负有这个责任，我们应该努力倡导革命的精神，改变过去学校和社会的颓风恶习。这就要我们全校的师生人人都能以礼义廉耻自勉，有为有守，力行不懈，然后纔能尽到这个责任，不愧为　总理的信徒，不辜负本校长对于你们的期望。


建设贵州的急务

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第75页，第76页，第77页，第78页

〔第75页〕

——中华民国三十二年三月二十二日对贵州各界扩大　总理纪念周讲——

〔要旨〕
    一、追述二十四年春季巡视贵州之观感。
    二、此次所见各种情形，可见政府建设贵州的政策，已经获得初步成就。
    三、今后之建设应?重以下两点：
?1、要广植森林，以开发地利，造成优美的环境；
?2、要发展教育，尤其要提倡儿童教育和注重家庭教育，以培植人才。
    四、使全省国民都知道爱国家、爱民族、明礼义、知廉耻，为国家社会奠立文明强盛的根基。
〔本文〕
吴主席、各位同志：
    此次中正来到贵州，今天集合我们贵州各界同志在此地举行扩大总理纪念周，趁此机会，要将我这回视察贵州所得的观感和今后建设的急务，扼要的报告各位。
    我在民国二十四年的春季，曾经到过贵州，也是与各位同志在贵阳见面。当时的情形，不但治安有待改善，教育有待普及，而尤其使我们最苦痛最惭愧的一件事，就是到处都看到罂粟花，到处都看到鸦片烟馆，一般同胞，几乎多是面黄肌瘦，精神体格都是衰弱不堪！举此一端，就可以知道我们贵州前途隐忧之大。因此我当时就觉得怎样使我们贵州一般同胞的生活痛苦得以解除，知识水平得以提高，尤其〔第76页〕是鸦片的流毒，如何得以铲除尽净？这是我当时到贵州来唯一的愿望。我此次重新来到贵州省城，所见的一切，都是有秩序，有条理，到处都表现?蓬蓬勃勃的气象；就是前几天，我视察黔西一带，所见到的情况，和二十四年比较起来，都有天渊之别，沿途遇到的民众，一个个都是身体健康，精神饱满；许多地方都在兴建新的房屋；年幼的儿童，都有学校可以读书，而尤其使我觉得快慰的就是遍地都种?黄色的菜花，更有桃花李花都到处盛开。这种民殷物阜、熙熙攘攘的情形，证明现在的贵州，是我们中国最快乐的神仙境界。有了今天这种成绩，可以说我们政府治理贵州的政策，已经获得初步的成功；而我二十四年到贵州来的愿望，也已经达到了程度。这都是吴主席领导各位同志同胞几年来惨淡经营的结果，实在令人感慰。希望各位士绅，各界领袖，以及我们党政军学各部门工作同志，在吴主席领导之下，更进一步，从经济上和精神上建设起来，成为一个新贵州，不愧为中国一个模范省，这是本席此次重到贵州的志愿，也是我对于贵州各界同志同胞的要求。希望大家继续过去的精神，本?已有的基础，实践笃行，埋头苦干，我相信三年之内，一定可以完成你们建设贵州的使命！
    但是要建设一个新贵州，要使贵州成为中国的模范省，必须要有一个重点，就我此次视察所得的感想，有两点简单的意见，要贡献今天在场的各位。各位听了之后，如能见诸实行，则今后新贵州建设的完成，一定可以事半功倍。
    大家都知道我们中国的领土非常辽阔；然而很少人认识我们建国的基础是在山地而不在平原。因为我们的国土虽然如此广大，但平原的面积，只占全国领土的百分之十四，其它百分之六十以上都是山地〔第77页〕，此外就是荒漠。所以我们要建设国家，一定要尽量的开发山地，利用山地。但我们要开发并利用山地，有一个最重要的条件，就是必须造林。我们处在山地的同胞应该要知道「不怕有山，只怕无林」的一个口号，如果山地而不培植森林，那土地就等于荒废，人民就无法富强，对于国家的建设更是没有一点补益。各位要知道：森林的用处，不仅可以含蓄水源，调节气候变化土壤，以增加生产；而且因为林木的郁郁苍苍，篷蓬勃勃，他本身就可以形成一种优美的风景，改造为一种良好的环境，我们优游自在于这种风景与环境之中，就可以增长我们的智慧，陶冶我们的性情，强健我们的体格，提高我们的文化。森林的功效如此伟大，所以今后我们贵州全体同胞人人都要以造林护林为第一要务。不但已有的森林树木，要好好的保护，而且要积极的培植，使其面积一天一天的扩大起来。此次我所视察的各县，曾经告诉当地县长：以后贵州为了保护森林，应该特别规定一条法律：所有荒山经造林之后，仍可归他原业主管理，惟必须严禁他烧山，并令其负护林之责，如果以后仍有烧山情事，那就要没收其山地来充公，这一点希望本省各地党政军学以及士绅能一致督促各乡镇保甲长实实在在的作到，同时希望全省所有的民众，一致认识森林之重要，切实爱护，积极培植，则十年之后，今日遍地的荒山，都可以变成林壑优美的胜地，这是本席愿望于各位的第一点。
    第二、我在二十四年到贵州的时候，就发现我们贵州同胞有两个特性：一个特性是忠勇尚武，一个特性是纯厚朴实。有了这两种精神，如果能发扬光大，不仅可以建设一个新的贵州，亦就是建设新中国的基础。然而我们要发扬这两种特性，最重要的条件就是要发展教育，尤其要注重儿童教育。我这次视〔第78页〕察各县的时候，看到许多成年的男女，大家的生活都很快活，衣服亦并无缺乏，但一般儿童多半都是赤身露体，污浊不堪，不洗脸，不沐浴，由此可见我们仅仅推行学校教育，在社会上还是不能发生普遍的影响，今后还要更进一步，各处都要实行新生活运动，尤其是提倡儿童教育和注重家庭教育。必须家庭教育能够推行有效，整个的社会，纔能从根本上改造起来。特别是一般儿童，就是国家将来的主人，一定要在这个幼年的时候，教他们穿衣服，知礼节，养成他们爱好整齐清洁的习惯，确定他们立身作人的基础。这一点希望我党政军学和各乡镇保甲长以后切实督导，而各家庭的家长更要认清自己作父兄的责任，认真的管教子弟，养育儿女，来为社会造成健全的公民，为国家奠立文明强盛的根基。
    以上两件事看起来似乎无关宏旨，但实际上却是我们建国的要务。古人说：「十年树木百年树人」。建国事业头绪万端，而简括言之，也可以说不外这两件事。要提倡教育以培植人才，使全国国民都知道爱国，爱民族，明礼义，知廉耻。要广植森林以开发地利。尤其是我们贵州，现在到处都是童山濯濯，只要大家今后知道造林的重要，积极推行，则不出十年，我们贵州一定是遍地黄金，成为人间福地，以上是本席此次重到贵州，对于各位同志同胞所贡献的两点简要的意思。希望各位在吴主席领导之下，同心一德，切实努力，来完成我们建设新贵州的使命！

】


警察的要务与实施方法

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第153页，第154页，第155页，第156页，第157页

〔第153页〕

——中华民国三十二年四月二十四日在中央警官学校讲——

〔要旨〕
    一、警察对于民众要尽到作之亲、作之师、作之君的责任。
    二、警察负责尽职之起点，在以身作则，领导民众，实行新生活运动。
    三、希望依照本校长今天的训示，力行贯澈，改造国民的生活，建设一个现代的国家。
〔本文〕
    今天毕业与开学的学员生，都要知道警察职务的重要以及其责任的重大。我们警察的职责究竟何在？本校长曾经历次对各期毕业的学员生讲明，希望你们参看过去的讲演词，今天不必多说。现在要将我
们警察的要务与实施的方法，对各位说一说。
    我曾经告诉大家：我们警察要作民众的导师，要作民众的保姆，举凡民众一切卫生、教育、以及秩序、治安，都要我们警察来筹划，来教导，来维护。另一方面警察又是地方的长官，无论作一区的所长，一乡的主任，都负有教导管理的责任，为地方民众的长上。所以警察就必须要作到作之亲作之师作之君的地步。所谓作之亲，就是说警察对民众要和父母对子女一般的关怀，一样的爱护，先作民众的亲，然后更进而教育民众，指导民众，去做民众的师；所谓作之君，君就是官吏，官吏的责任在于管理民众，治理社会，但我们要收到管治的功效，就必须做到公正严明，信赏必罚。警察人员如果不知道这三个特性，不能达到这三个要求，那就无法完成其警察的任务了。外国的警察学虽没有像我这样讲得具体，〔第154页〕但事实上他们所做的事，没有不是合乎作之亲作之师作之君的意义的。所以警察无论在学问方面，以及实际业务方面，祗要照这三个条件去研究，去实践，就可以算是一个健全的警察。反之，如果我们不能作到这几个条件，还是像从前一样的开口骂人、动手打人，在社会上包烟、包赌、包娼，甚至通匪窝盗，违法犯纪、扰民害民，那一般民众对于警察自然是毫无信仰。民众对警察既无信仰，警察的作用就完全失去了。所以本校毕业的学员生，如果不知道为自己职责而努力，则决不能引起人民的重视，更不能达成自己的任务。从前四川办警察办得最好的要算周孝怀，他在成都办警察，居然做到道不拾遗，一切匪盗都不能藏身立足，社会秩序颇为良好。但是他用的方法，完全是强制的手段，祗知压迫民众，不能使民众心悦诚服，更不知道我们警察对于民众还要负起作之亲、作之师的责任，所以一待他去职以后，社会百乱纷起，秩序依然紊乱不安，过去的成绩，一点都不能留传下来。由此可知警察如果单是用干涉强制压迫的方法，想达成自己的任务是不可能的，一定要从根本上确实做到为民众的先生、民众的保姆、民众的管理者，就是要做到作之亲作之师作之君的境地，才能真正尽到警察的责任。因为警察能够确实作到管理民众，教导民众、爱护民众，使人民各得其所，各安其业，人民自然信服警察，会听警察的话，警察的责任那有不能尽到的道理？因此本校全体官长学员生，都要特别明白这三种责任的重要，时刻顾念到怎样纔可以作之亲作之师作之君，如果能完全做到这一步，民众就可以安乐、社会就可以进步，国家也纔能建设起来。这是我们警察人员必须要知道的一点。
    这几年来，我们办理警察，尤其是研究警察学的人，对于警察的学术，确有很多的贡献，不能说没〔第155页〕有进步，一切警察教育与训练，不能说不努力，但是为什么现在警察还是不能见到很好的成效呢？固然因为现在我们的历史还很短，但是我们办警察的人不明方法，尤其是一个主要的原因。实在说起来，警察的目的很简单，就是要使民众能信仰警察，使民众能听警察的话，不去违法，不致乱纪，但是要作到这个要求，要从那一点做起呢？最好的办法，就是从实行新生活运动做起，纳人民的食衣住行于新生活的规范之内，使人民一言一行都能合乎礼义廉耻；这样，警察的工作就一定可以收到很大的效果，人民也容易感化，便于教导。亦唯有使人民一切生活行动完全合乎新生活的规定，警察的职务纔算是完全尽到。但是我们要使人民完全能遵行新生活的信条，必须先从我们警察人员自己作起，然后以身作则推己及人，去教导一般民众。即如我们要教民有礼，就先要明白警察对于民众应该保持什么礼节？然后再研究民众在家庭在社会又应该保持什么礼节？例如民众见了自己的父母应该如何敬礼？见了乡里的尊长应该如何敬礼？这些很细小平常没有人注意的礼节，我们警察都应该知道，而且要教导民众，民众知礼了，进而教义，以我们自己的生活行动来示范，进而教民众作一切正正当当的行为。最后更要教一般民众知廉耻，使民众不致做出寡廉鲜耻的事情，譬如一个人的家里非常肮脏凌乱，起居饮食都不讲究卫生，甚至不守秩序，不爱名誉，那我们警察就应该随机予以指导，教他守秩序、爱清洁、重名誉、知廉耻。如果我们警察能够这样做，则社会的进步，一定是事半功倍。
    刚纔说过：提倡新生活运动，必须先要从我们警察人员自己起头，为什么不能马上先要一般民众来做呢？这就是因为我国民众没有组织、没有训练，而警察却是有训练有组织、更有知识；如果警察自己〔第156页〕确实能够崇礼尚义，明廉知耻，一切食衣住行都有条理、有秩序、有系统、有规范，所有新生活运动中的整齐、清洁、简单、朴素、迅速、确实六个条规，完全具备，使每一保每一乡每一县的警察所或是警察局里面的布置设备，一切都合乎这六个条规，以身作则，实实在在的做到，那末人民看到我们警察局警察所这种精神，他们回去之后，自然也会模仿实行。如果还有顽冥不化的，我们就可以教导他们，训练他们，我想假使大家真正能够这样去做，一般民众没有不被我们感化的。可是现在一般警察、吃的东西，穿的衣服，住的地方，甚至走路行动，不成一个样子，既不整齐，又不清洁，对于礼节格外不知道，手里有了一支枪，一根警棍，就随便用来打人骂人，因之民众对于警察祗有轻视，不然便是怕，便是恨，这样的警察还谈得到作民众的导师和民众的保姆吗？！以后凡是本校毕业的学员生，一定要知道：必须我们新的警察能够建立起来，社会纔能有新气象、社会有了新的气象，纔会有新的精神，纔能成为一个新社会。有了新的社会，纔谈得上建设一个现代化的新国家。不过我们要建立新警察，首先要建立新的警察干部，如果新的干都不能建立起来，那我们全国的警察就无法改革，而旧的社会亦将无从革新，国家也就永远不能进步。这个造就新的干部，以建立新警察的责任，就全在本校一般官长和学员生的身上，我们要尽到这个责任，造成新的警察人员，必须从实行新生活运动作起，人人要做一个推行新生活运动的基干，从本身来树立起一种新的精神，为民示范，事事崇礼尚义，明廉知耻，一切食衣住行，都能恪遵六大条规，去改造社会，教导民众，使全国国民生活现代化，一切食衣住行，都合乎新生活的要求，这就是我们新警察要改造新社会建设新国家的入手方法。总之，新警察的建立，并没有多大困难，〔第157页〕祗要大家以作之亲作之师作之君的精神，以身作则，领导民众，切实奉行新生活运动，就没有不成功的道理。这是本校长今天要特别指明的一点，希望全体官生切实明白自己职责所在，澈底奉行。以后你们随便到什么地方去服务，都要遵照我今天所讲的去做，并且可以告诉你们官长，要他们一致实践，如此，我们新的警察，就一定可以建立，而三民主义的新国家新社会也就可以实现了。


陆大学员所负建军建国之责任

应注意常识修养以促成国家地位平等为己任

--------------------------------------------------------------------------------

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第249页，第250页，第251页，第252页，第253页

〔第249页〕

——中华民国三十二年八月二日对陆军大学第十八期毕业学生讲——

〔要旨〕
    一、陆大学生应以争取国家的平等地位为本身的职责，而且一切学问行动态度都要定为一般国民公务人员的模范。
    二、所谓现代化的军队，就是要有现代的精神、纪律和现代的常识。
    三、提示常识修养的四个基本项目：
    1、简单；
?2、确实；
?3、明了；
?4、秘密。
    四、勖勉大家要兢兢业业，加倍努力，研究学术，充实常识，以不愧为一个现代的革命军人。
〔本文〕
    今天陆军大学第十八期学生毕业，看到各位的精神体格都比前期进步，心里觉得非常安慰。有几点紧要的意思，要趁此机会告诉各位。
    我们陆大的教育，除了学问技术之外，特别注重于生活行动的检点，仪容态度的整饬，与精神纪律〔第250页〕的培养，近年以来，这几方面已经逐渐的进步，这是本校很难得的成绩。大家要知道：我们中国要求独立，要和外国讲平等，究竟应该从什么地方作起呢？是不是外国取销了对华的不平等条约，就可以说是以平等的地位对待中国了呢？当然大家都知道并非如此。我们的国家要和外国平等，就必须我们国民，公务人员，尤其是一般军人的常识学问，技能以及一切的仪容态度，都能与外国的国民，公务人员，及军人立于同一的水平，然后人家纔能诚心悦服，以平等的地位来对待我们。否则如果我们有一处不如人家，那人家即令在礼貌上，形式上尊敬我们，而其心理上精神上仍旧要轻视我们，以为我们没有和他们讲平等的资格。我们陆大毕业的学生要知道平等的意义所在，尤其要知道国家平等的地位，固然要全国国民来努力争取，国民的行动态度一有失当，就可以影响到国家的前途。但是我们国民的中心，在于军人，军人的中心，在于军官，而我们陆大学生，又为军官的中心骨干，因此，我们必须明了所处的地位，以争取国家的平等为本身的职责。一切学问常识行动态度，都要足为一般国民公务人员的模范，使之效法我们，一天有一天的进步。如此，我们纔能为外国人所敬重，而我们国家的地位，也纔得以提高。因此，今后我们中国能否真正获得平等。其责任完全在于我们军人；而我们军人的精神、纪律、学问、技术，能否进步，其责任又完全在于我们陆大毕业的学生。所以各位今天毕业以后，格外加重了你们对于国家与军队所负的责任，不可不格外振奋，格外努力。
    大家还要知道：现在有许多外国人真是看不起我们的军队！不仅从前我们的敌人日本以「土匪」、「野蛮人」、「无组织的国家」种种恶毒的名词来诬蔑我们；就是到了现在，许多盟邦人士还是用这种〔第251页〕眼光来看我们。我们艰苦抗战了六年，而外国人还是不把我们的国家当作现代的国家，军队当作现代的军队，而要加以如此刻毒的批评，这个原因是在什么地方呢？这就是因为我们一般军人的常识太差，从而知道我们一切精神与学问素养，更不够现代水平。须知我们军队之是否现代化，并不是完全取决于装备与武器，最主要最根本的一点是要看我们有没有现代的精神，纪律尤其是现代的常识？现在我们一般军官与外国人见面应该如何敬礼，如何握手，握手的时候，是不是应该脱去手套？在路上遇到上官或同学，应该如何应付？这些地方学校教师即没有指示，我们自己也不去研究，到了机关部队里面，更是忽略不讲，所以我们一切行动态度，都不能算是一个真正的军人，如此，不要说我们抗战还只有六年，就是抗战十年，外国人还是要看不起我们中国。因为他们以为我们抗战之所以不致于失败，乃是由于我们民族精神的维系，而不是由于我们军队已成为现代化之所致，这就是因为我们一般军人没有常识，从陆军小学到大学，对于常识向来不注重训练，尤其是一切生活行动，完全没有人来管理，所以我们在根本上就已经比不上人家。即如今天的赞礼，给外国人看了，就一定觉得我们没有常识。须知赞礼不是可以随便的，赞礼的声调，轻重缓急与高下，必须求其适度，能够与时间空间及听众人数相适合，使听者心神感应，精神贯注，其一切动作，都随赞礼者的司仪而进行。但是现在大家都不讲究，即此就可以知道我们常识之缺乏！以后不能不切实补救。
    为增进大家常识的修养，我现在举出四个基本的项目，希望大家随时随地，即事即物一致体察作到。就是（一）简单，（二）确实，（三）明了，（四）秘密。这四个项目看起来很容易作到，因此，学校既不严格要求，〔第252页〕而我们又不自动的勉励，以致我们一言一行，一举一动，往往都不符合这四项标准。一件事情，本来两三句话就可以说明白的，但是我们往往说得冗杂无当，不能中肯，反而使人家找不?头绪。至于作事的不实在，更是成了一种普遍的风气。即如你们刚纔十个人出来领受奖品，就有一个人靴跟上的马刺掉了下来，一个人的奖品因为包扎不实在，在半途就散了。他如帽子不戴正，皮带不扎紧，更是常常发现的缺点，小事如此，大事可想而知。这种最粗浅最基本的常识尚且作不到，如何能和人家讲平等？尤其是「秘密」二字，我不知告诫过大家多少次，但是现在一般机关学校和部队，仍旧没有这种教育，一般军人仍旧缺乏这种修养，须知我们军人如果不守秘密，不仅我们自己的生命不保，而且连到我们上官部下的生命以及国家民族的前途都要断送，这是何等危险的事情！总之，我们现在的军人对于这四点基本常识的修养实在不够。今天毕业的各位同志，以后要知道常识比一切学问技术尤为重要。因为一个人学问能力的发展，限于天赋，非可过分强求，但常识上的修养，如食衣住行的日常生活，要合乎规矩，中乎法度之类，只要我们稍微留意一点，这是人人都可以作得到的，如果我们不能作到，以致动作错误，贻笑大方，那人家就一定要轻视我们。不仅是一切日常生活行动要合乎常识，就是我们定计划，拟方案，也离不开常识。所谓常识，就是处理一切事物的正常的道理。无论作什么事情，都必须符合这个道理，纔不致于差次。
    以上是本校长对于各位几点恳切的期望，各位毕业之后，要知道学无止境，毕业乃是我们学业的开始。将来无论去到机关部队都必须精益求精，不断研究，纔能将我们在校所获的心得，实际发挥出来。〔第253页〕否则，如果我们一天不研究，就必致落后一天，就不能达到我们学以致用的目的。大家总要记住：今后我们建军能否成功，责任完全在我们陆大毕业的学生身上，我们国家能否真正获得平等的地位，真正不愧为四强之一，其责任亦在你们毕业学生的身上，所以大家格外要兢兢业业，黾勉努力，研究学术，充实常识，以期不媿为一个现代的军人，然后纔能达成我们建军建国的使命！


陆大学员为学办事之要道

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第108页，第109页，第110页，第111页，第112页

〔第108页〕

——中华民国三十二年四月五日
出席陆军大学正科第十九期、研究院第四期开学典礼讲——

〔要旨〕
    一、军人之精神与人格为建军之根本，各学员生更要注意存养省察。
    二、本校教学应注重（五）军制学（二）后方勤务两科之研习。
    三、军人应以严守纪律为报国之基本义务，大家要尊重人事法规，遵守 铨叙制度。
    四、希望大家本此指示，切己力行，造成健全的革命军人，来完成建军建国的使命。
〔本文〕
    今天趁本校正科第十九期与研究院第四期学员开学的时候，我要将各位入学以后，对于修养上和学科上所应注意的几点，扼要的和大家说明。
    本校长屡次到校和各位讲话，都提到我们军人的精神和人格，是以后建军建国的根本问题。尤其是我们陆军大学，就是今后建军的基础，所以我们一般学员格外要注意精神的修养和人格的提高。如果我们在校求学的时候，不知道精神与人格，关系我们建军建国的重要，对于一切生活行动、仪容态度，都没有修养，不知讲求，那我们毕业之后，无论有了怎样高深的学问，对于建军建国的工作，仍旧是毫无裨益。所以我们陆大学员，不仅平时在校要注意到精神上存养省察的工夫，尤其是到了校外与社会人士互相接触，更要整肃仪容，一举一动都要表现我们军人的气概，品性的厚重笃实与优秀高尚，不愧为陆〔第109页〕大一个学员。要知道：我们作了军人、穿了军服、戴了军帽，就是国家的代表；如果我们的生活行动稍
一失检，就是侮辱了国家的人格，丧失了国家的尊严。何况我们陆大学员人人将来都要作建军的干部，不仅是国家的代表而且是民族的命脉，所以我们必须时刻留意检点，切实讲求，总要不愧为一个真正现代的军人，可以作一般普通军人的模范。如此，各位将来毕业之后，去到各机关部队服务，纔能以一人感化千人万人，纔能领导全国的军队，完成我们建军建国的使命。这是我在本校训话屡次提到的一点，今天开学的时候，再要明白的告诉各位，希望大家切实作到。
    其次，关于本校的学科方面注重之点我要告诉大家：现在我们陆大最注重的学科就是战略战术和战史，一般教官和学员，对于这些学科也最感兴趣，最喜欢研究。当然，我们陆大的一切学科，都要为作战而学习，我们一切的研究教学，都是为将来作战来运用。但须知战略战术和战史，不过是重要军事学科的一部份。我们要养成伟大的军事家，无论建军与用兵要达到成功的目的，除了战略战术战史之外，还有两门极重要的学科，必须切实的研习；就是军制学和后方勤务。如果我们一般学员对于这两门学科没有精深的研究，不是真正的有得于心，那他就不能在陆大毕业，即令他能侥幸毕业，将来到了部队里面，还是不能达成建军的使命。当然，我们以后要建军，对于战略战术和战史不能不注重，尤其是战术部份，我们部队里面上自官长，下至士兵，人人应该知道，而且随时随地都要能拿来运用。不过战术究竟是一种普通的学问，一般军校的学生，只要他随时随地留意研究，都不难了解，而难于了解的就是军制学和后方勤务。但是过去我们一般军事学校，以及陆军大学，既不知道这两种学问的重要与高深，尤〔第110页〕其不知道这两种学问就是我们建军的根本，教的人既没有详细讲解切实指导，学的人也就以此为干燥无味，随便忽视过去，过去如此，当然不能养成健全军事家和幕僚人员。大家要知道：现在外国一般陆军大学和参谋学校，他们对于战略战术和战史，都是公开的讲授，无论本国或外国的学生都可以参加听讲，唯有军制和后方勤务两种学科，讲到其中重要之点，就一定要外国学生退席，不许他旁听，可见战略战术和战史并没有什么秘密，而军事学问中间最大的秘密还是在于军制和后方勤务。我们既然知道了这两种学科的重要，今后就要专心致志，努力学习，以求澈底明白，澈底了解，尤其是讲授这两种学科的教官，自己更要作切实的研究，以期精益求精，不好将外国的军制学和后方勤务的教本，刻版的拿来教授一般学生；必须采取外国理论的深刻各点，斟酌我们中国军事实际的环境，建立起我们中国自己的军制和后方勤务的学说，使一般学生能有切实的心得。这样他们将来毕业之后，纔能和外国的陆大学生并驾齐驱，也纔能担负起我们建军建国的使命。这是本校长研究我们陆大学科所发现的缺点，希望各位教职员学生切实改进，力图补救。
    复次，十九期和研究院的学员生今天虽当学业的开始，但须知光阴过得很快，我们入学的时候就要作毕业的准备，将来毕业之后，我们究竟应该尽到怎样的责任，来报效我们的国家，自己必须有一个打算。我们陆大的学生，一切都受着国家的培养，因此我们的生命与幸福，都应该贡献国家，报效国家，而我们要报效国家，第一步就要遵守国家的纪律，可以说遵守纪律，就是我们军人报国的最基本的义务。所以大家以后无论在校离校，都要以严守纪律为我们作人作事唯一的要件。大家要知道：各人的聪明〔第111页〕才智禀赋，各有不同，所以学问上的造诣，也不能强求一致，学问稍微差次一点，还不是怎样惭愧的事；但遵守纪律，无论上智下愚，是人人都可以作得到的，如果我们应该作的和能够作的事而不去作，那就是我们最大的污点。而我们军人是不是遵守纪律，第一件事就是看他能不能遵守军队的人事法规，尊重军队的铨叙制度以为断。刚才说过：我们军人的一切都受?国家的培养，因此我们的工作和位置，就要受国家的分配和调度，个人决不可自由活动，甚至钻营自私，做无耻之事。如果我们作了军人，军人的职务工作不能受国家的分配，那我们军队就永远不能建立起来。我现在不怕我们中国不能造成优秀的军事人才，不能产生伟大的军事将领，我所顾虑的就是我们一般军人不肯遵守纪律，不知人事法规和铨叙手续的重要，这才是我们建军前途真正的危机。以后我们陆大的学生，一定特别要尊重军队的人事法规，和遵守铨叙手续，毕业以后，一切工作要听政府来支配，职位要由政府来决定，决不能非分要求和自由活动，如此，纔能使我们军队的人事走上轨道，也纔能贯澈我们军人严守纪律的精神。以后你们在校的时候，只要能专心致志，努力学习，将来不怕没有应得的职位，不怕自己的事业不能发展。而切不可像过去一样，一般学生在没有毕业的时候，就和校外各部队长互相邀约，甚至于接受人家的津贴，毕业之后，不受政府的派遣调度，如此，就无异把自己看成一件商品，出卖给人家，这无异是将你自己的人格卖了给人家一样，即令你一时能获得丰厚的报酬，或许亦能得到很高的阶级，而你的人格就完全丧失了，国家的制度与纪律亦完全被你破坏了。试问国家败坏的时候，你的富贵还能保得住么？所以各位一定要认清人格重于一切。万不可为了一时的地位而丧失了无上的人格，这是我们陆大学生必具的精神〔第112页〕和应有的志气，必要如此不慕虚荣不计权位，纔不愧为建军建国的干部，亦不愧为本校的学生。
    以上几点重要的意思，是本校长很久就要告诉各位的。今天对各位扼要的说明，希望你们特别留意，切实作到，以期不愧为一个革命的军人，来完成我们所负时代的使命。


培养践履笃实的精神

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第193页，第194页，第195页，第196页

〔第193页〕

——中华民国三十二年五月三十日
在党政高级训练班国防研究院联合 总理纪念周讲——

〔要旨〕
    一、各级干部除了尽到本身的责任外，还要做到转移风气，领导群伦，改造社会的工作。
    二、事无大小，必须讲求实在，要建设成功一个强盛的国家，尤须发挥践履笃实的精神。
    三、大家要从事革命，改造社会风气，首先要从自己本身养成践履笃实精神做起，而欲养成践履笃实的精神，则应研究中国力行哲学，最为重要。
    四、哲学和文学的修养，可以说是一个领导群众，改造社会的干部所必须具备的条件，哲学可以使人于事理有正确的认识，以坚定人生的精神信仰，如此，才可以建立可大可久的事业。
〔本文〕
    无论文职或武职人员，除尽到本身的责任之外，都应该注意到转移风气，改造社会的工作。普通一般的民众以至于党员，必须有人领导，才能走上正轨。这个领导的责任，不能期诸全体党员和知识分子，而必须有赖于少数有真识见，肯牺牲个人，而为国家民族前途?想的人。各位在高级班做学员，研究院做研究员，就是从大多数的党员中挑选出来的优秀份子，各位就要知道自己所负责任的重大，不能以寻常人自视。寻常人只要守本分，不犯法，就算很好；但是高级班和研究院的学员，不应该只是这样。——如果只是这样，则高级班和研究院，也没有创办的必要了。各位要知道：国家的存亡，大部分系于〔第194页〕各位少数人的身上，各位要担当起挽救国家，复兴的重责，除尽到本身的责任之外，尤须任劳任怨，发挥践履笃实的精神，以为国民的模范，而转移社会的风气。各位在此受训，已经半年了，而且高级班各位同学，即将毕业了，希望各位除了研讨在班院中所学的正常功课之外，更要注意养成「践履笃实」的精神，这种精神，必须首先在高级班、研究院中建立起来，然后才可以影响及于全国。无论那一个国家，要建设成功一个强盛的国家，践履笃实的精神必不可缺少。我们和日本苦战几年，到现在他还能支撑下去，就是他们的国民有这种践履笃实的精神。所谓践履笃实，就是事无大小，都必须讲求实在的意思。事事要讲求实在，在我们中国人看来，也许会认为是呆板愚笨；但就因为我们太聪明了，所以反为聪明所误，以致一个现代的国家到现在还未能确实建立起来！各位要知道，践履笃实的精神，就是最高的学问，各位在此能够做到这一步，就是学到最高的学问了。如何培养践履笃实的精神，以打定改造社会建设国家的基础，实在是目前一件最重要的事。
    我在三十五岁前，亦每犯有好高骛远的轻浮毛病，到三十五岁之后，留心研究中西哲学，并与各位至友——如朱执信先生等——切磋研讨，才感悟到好高骛远的误事，而逐渐养成践履笃实的精神，才有现在这点小成就。各位要从事革命，改造社会风气，首先必须由自己本身养成践履笃实的精神做起。而欲养成践履笃实的精神，则研究中国古来的哲学，最为重要。中国哲学，有瑕有疵，我们研究，必须处处小心，才能撷取精华，受用无穷；不然，最易中佛老思想的毒害。中国哲学，要以宋朝最发达，但是当时一般哲人，所争论的都是空虚的玄学，无补于国计民生。所以，有宋一代，除了文天祥这些极少数〔第195页〕的学者，肯舍身为国之外，很难找到实在为国家民族的前途?想的人。明末清初，大儒辈出，如顾亭林、黄梨洲、王船山、李二曲、颜习斋，傅青主等，所讲的都是实用之学，一反两宋以来的空虚玄论，中国的正统学术，可以说到这个这时候才得到真正的发扬。本书这一节（「中国之命运」第六章第二节）中所讲述的，就是指明中国哲学的优点和缺点所在，各位研究中国哲学，必须细心注意这些地方，才可以决定去取。
    「政治风气的转移，尤赖于社会风气的改造，而教育实为改造社会风气的动力。须知学术的讲授，与政治的变迁，息息相关。不独思想的改革，直接影响于社会风气与政治风气，即文学的改革亦发生重大的效果。古人说：「文学之变与政通」，在历史上不乏其例。汉魏之间，轻笃行，亦重辞藻，士风从此趋于浇薄。唐末宋初，文体反于质实，则力行实践的风气因而复兴。明清以八股为思想的桎梏，为官者不习政事，于是权归胥吏之手。总之，学术的讲授为国家命运之所系，历史的教训具在，无可推诿，亦无可置疑。」
    这一段话，十分重要，不但行政人员必须注意，军人也同样要注意。要知道行政人员和军人，都同样负有改造社会风气的责任。但要领导群众，改造社会风气，首先自己必须有哲学的素养和认识，同时对于文学，也应该有深博的研究。哲学和文学的修养，可以说是一个领导群众，改造社会的干部所必须具备的条件，哲学可以使人于事理有正确的认识，坚定人的精神信仰，有正确的哲学认识做基础，才可以建立可大可久的事业。中国乃是文字之国，如果对于文学缺乏研究，文理自难期其畅通，文理不畅通〔第196页〕，事理亦自难求其畅通，这样，自然不能担负起领导社会的责任，文学如无哲学为基础，决难达于高远的境界，哲学如无文学为之表达，亦难流转于长久。看看历代的大思想家，没有一个不是有很好的哲学和文学的素养的。各位要献身做一个建国的干部，创立久远的事功，对于这两点，就必须切实注意。
    总之，我们要改造风气，必须由培养自己的践履笃实精神?手，而养成践履笃实的精神，就必须有正确的哲学认识做基础。


青年团第一届中央干事监察联席会议闭会词

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第147页，第148页，第149页，第150页，第151页，第152页

〔第147页〕

——中华民国三十二年四月二十一日在中央团部讲

〔要旨〕

    一、我国军事外交已立于不败之地，循此努力，当日见光明，日近胜利。
    二、我国地大物博，人口众多，对于生产分配如能管制得宜，经济不虞困难。
    三、战事延长，人心疲倦，青年团应协助政府，防患未萌，以收安定社会之效。
    四、社会服务应注重贫苦公务员教职员与学生之救济，并须力求调查之精确，与救济之有救。
    五、「实事求是」与「笃实践履」，为发展本团业务与转移社会风气之根本精神。
    六、希望大家继续大会热烈紧张的精神，加倍努力，实行决议，来完成本团组训青年，复兴民族的使命。
〔本文〕
    这次全会闭幕之后，各位就要分别回到各地去工作。现在趁聚餐完毕，要将目前国际形势与我国大局，对各位作一个扼要的说明。
    目前国际形势，在我们中国可以说是一天一天的光明，一天一天的接近胜利。无论将来其它盟国对于我们采取一种什么态度，我相信我们中国在军事上和外交上都已立于不败的地位。即如前次丘吉尔的演说，主张组织一个欧洲集团，而将中国置于这个集团之外；并且主张同盟国要先解决德国，然后再来拯救中国解决日本。这种主张可以说是代表英国传统的政策，一向是看西方的问题重于东方，甚至对东〔第148页〕方问题完全没有注意。但他这篇演说发表之后，苏联方面置之不闻不问，毫无反应，而在美国方面则发生很大的反感。可以说美国朝野对于丘吉尔这种主张，完全处于反对的地位，而且可以断言美国今后除努力于世界集体安全与和平之外，无论在形势上或精神上，绝对不会参加所谓欧洲集团。若更就中美两国传统的友谊与共同的立国精神，以及两国在这次大战中所处地位之密切和利害之相关连这几点来看，我可以断言今后凡是中国没有加入的集团，美国亦决不致于加入。由此可知丘吉尔这一次演说，徒然有失他盟国的体统，而无损于中国。我相信我们中国只要本?现在的战略政略以及预定的政策，一贯不变的努力下去，我们的步骤一定不错，前途一定光明。自从抗战以来，我们在外交上始终是立于主动的地位，尤其是太平洋战争爆发之后，世界局势的演变，更是有利于我，这是各位应该深切认识的。至于先击溃德国再解决日本一点，在美国虽亦有此主张，但将来实际上如何演变，还要以事实的发展来证明。我个人始终以为日本问题如果不解决，则欧洲问题亦不能解决。无论就战争环境与自然的趋势以及作战的原理来说，同盟国都应该先集中力量来解决日本问题，而后整个世界问题，纔容易获得解决，天下事都有一定的轨辙和一定的道理，无论一时有曲折迂回，最后必然循?一定的道理而发展的。我这个意思暂时虽不必向外发表，但我们外交的运用，即由此点出发。我相信这个观察决不致于错误，而且今后国际形势与外交的发展，必与我们中国完全有利，而决不致有失败的危险！
    至于上次代表大会闭幕的时候，我讲到我们革命环境的危险，这是指我们国内的形势而言，而尤其是警惕各位要居安思危的意思。目前国内的局势，无论经济上和社会上都不能说没有危机。但只要我们〔第149页〕运用得法，无论什么危险，我们一定可以克服，一定可以消除。讲到经济的危机，大家一定会联想到上次大战德国因经济崩溃而失败的教训。不过各位要知道：上次大战德国经济之所以崩溃，乃是由他的物资，尤其是粮食的缺乏，无论他有多少现金，发多少钞票，都买不到东西，因此国内人心摇动，整个军事随之崩溃。而这一点我们中国可以说是得天独厚。我们有这样大的土地，这样多的人口，到处都可以耕种，到处都能够产粮，虽然有时不免因为天灾水旱的关系，各地收获丰歉不一，但各地还可以有无相剂。即如近年四川省各县，有因久晴不雨而遭旱灾，有因久雨不晴而碍收割，但多数县份仍然岁收丰稔，其它各省情形，亦多类此。因此，只要我们调剂得宜，就一定可以有余补不足。尤其是我们中国民众，由于几千年来勤俭两种美德的陶冶，忍耐困苦饥寒的力量，格外坚强。所以我们无论从社会心理，人民习惯以及实际的经济情形来观察，说我们中国抗战将会由经济崩溃而失败，这是不可能的事。不过现在国际交通全赖空运，因之许多医药与原料运输不易，事实确是困难，但我们通印度的路线，不久定可以开辟，这种困难究是暂时的，而且并无不可以克服的。
    至于社会秩序，往往视经济情形如何而定。经济上既无危险，社会秩序就自然容易维持。我们看这几年社会经济情形，除了教职员和公务人员之外，可以说一般民众收入都比战前丰厚，生活都比战前提高，在这种情形之下，汉奸与反动派虽有鼓惑暴动的企图，但真正民众，是有爱国心与是非心决不会受他们煽惑的，况且政府的苦心，他们都能了解，民族大义亦久已深入民心，我们格外不必顾虑。但有一点必须顾虑的就是现在社会上人心的确萎靡，精神的确不振，地方上一有事件发生，就往往过分渲染，〔第150页〕心理不安，甚至于互相惊扰！本来这也难怪，我们抗战到现在已经六年了，就是一个很健全的人，作了六年苦工，不得休息，精神上也一定会感觉疲倦，何况我们过去是一个贫弱的国家，而从事这样一个艰巨的大战，又支持到六年以上的时间，正如同一个年老体弱的人，在平时还不觉得怎样，一旦工作太长久，太劳苦，就一定感觉不禁风寒，稍一不慎，就要全身发生病痛。现在我们社会的情形，正复如此。即如征兵征粮，一件很小的事情，就可以引起满城风雨，造成社会的不安。今后应该如何补救这一点，如何使社会上澈底拥护政府的主张，奉行国家的政令，这就必须我们青年团在各地分头努力，对于地方上凡与抗战有关而又最容易影响人心的事情，我们都要随时留心，经常注意，因地制宜的设法应付，协助地方政府来安定社会。所以我们青年团以后格外要注意社会实际问题，尤其要从细小隐微处，察其机先，防患未然，这一点特别重要，希望大家一致注意作到。
    现在经济上最感受压迫的是一般公务人员和教职员；但在我们中国人口总数之中，公务人员和教职员实在只占很小的一部份，因之我们以后要救济他们并非难事。所谓救济，一方面要有物质的救济，一方面还要有精神的补助。而精神补助就是我们青年团主要的工作。无论是在苏联或德国，他们对于社会救济性的事情，一定要由他们执政的党与团来倡导，民众没有饭吃，宁可自己少吃而让民众有饭吃，民众没有衣穿，宁可自己少穿而让民众有衣穿。这样民众虽然未见得能吃饱穿暖，但精神上已经得到了很大的安慰。以后我们青年团社会服务处以及各支团分团的工作，特别要注重于救济一般教职员学生公务人员，要调查他们的情形，了解他们的痛苦，想种种方法，从精神上物质上予以安慰，使他们知道，你〔第151页〕们是代表了我委员长去救济他们的。这一点大家无论如何要努力实行。以后各人对于同事同学，或是抱?疾病无力医疗者，或子女多，无法维持生活，无法升学者，或家在战区，无人接济者；对于这些人我们必须详细调查，即如一个机关或一个学校之内，疾病痛苦者几多？生活无法维持者几多？子女不能入学者几多？都要有一个明确的统计，然后由我们团部来作整个的解决。这种经费只要支用得当，能够发生效果，政府无论如何困难，一定可以设法。我们现在不怕没有钱而是怕我们花了钱还不发生效果，用钱如果得当，则一文钱就有两文钱的用处。不然，就是无论花多少钱，也等于白费。尤其我们青年团是一个革命党，各位都是革命党员，格外要知道艰苦，须知政府一文一钱都是民脂民膏，都要十分宝贵看重，不好有点浪费。从前我们规定公务人员计口津贴的办法，每人至多可报五人，而当时一般公务人员，就一律都填报五人，一般主管官并不查考，照例批准，完全失去了救济的原意，这件事我很不满意。以后我们无论作那种调查统计，一定要实实在在，不仅不可有一点虚伪，而且不可有一点含糊，如果犯有虚伪的毛病，那不仅我们救济的事业必无结果，就是无论作什么事情都只有失败。我们中国古人教人，最重「践履笃实」，而现在我们党务政治军事之所以不能进步，其病根即在「虚伪」，即在不「笃实」；以致于社会堕落，民气浮嚣。以后我们要挽救艰危，转移风气，惟有从「践履笃实」四字?手，庶几纔有希望，纔有办法。
    至于此次全会闭幕之后，我对于各位的希望，就是要一致实行决议，而且实行必须快当。尤其是从今天起两周以内，必须将以后一年内应进行的工作，即行决定，应派各地宣传考察的高级干部，现在就〔第152页〕要决定人选，限期出发。俗语说：「趁热打铁」，我们无论办什么事情，总要一鼓作气，持久贯澈，不可稍有松懈，一松懈就没有结果！希望大家要明白这个道理，格外紧张，格外努力，来达到这次全会的目的！


青年团工作之重心与态度

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第129页，第130页，第131页，第132页，第133页，第134页，第135页，第136页，第137页

〔第129页〕

——中华民国三十二年四月十八日对青年团各级干部讲——

〔要旨〕
    一、青年团今后工作之态度，应以感召代敌视；工作之方式应以领导代斗争。
    二、青年团的工作应以征引选拔并集中建国人才为重心。
    三、一般团员应以延揽国防军事建设人才、国防经济建设人才与全国乡村文化教育人才为急务。
    四、青年团员应特别注重风格气魄的修养，以期不愧为领导的干部。
    五、团员彼此之间，要视若昆弟，亲爱精诚；对于团外青年要重朋友的气谊，崇信尚义。
    六、团员生活必须整齐严肃，言行必须忠信笃敬，纔能感召全国青年，完成革命。
〔本文〕
    这一次本团代表大会，各位同志在重庆虽有两周的集会，但时间过得很快，本团长有许多要讲的话还没有讲完。今天趁各位回到各地之前，要将我们今后办理团务的方针以及我们团员工作的精神和态度
，对各位再作一次简要的说明。
    关于以后学校团务的改进，我已有书面的指示，交给中央团部。但一时印刷不及，所以今天先要说明一下，使各位明了我的意旨，回去的时候，工作步骤，才不致于参差。现在办理学校团务惟一的目的，就是要领导一般学校青年，走上我们共同建国的道路。为达到这个目的，我认为我们一般同志，今后对于非团员与异党份子，应该积极的采取感召和领导的方式，来代替过去对立敌视和斗争的态度。过去我们对于非团员总是抱?一种冷淡的心理，而对于异党份子则完全采取监视敌对与斗争的行动，人家反 〔第130页〕对我，我也反对人家，人家破坏我，我也破坏人家；结果终究不能达成本团感导青年与组训青年的任务，反而有碍团务的开展，现在必须改正。尤其在此次全国代表大会以后，社会对于本团今后的前途十分注意，我们办理学校团务，必须一改过去的办法，特别的宽大和蔼，要以服务为目的，而不以斗争为目的，要采取积极的办法，而不用消极的办法。但我这个意思，并不是说我们根本不要斗争，革命的党与团当然是要斗争的。不过斗争的方式很多，要就各种场合适宜运用，而不是专以反对、破坏为能事的。我们对于不了解三民主义和不了解本团的青年，要耐心感召，苦心劝导；对于受异党邪说迷惑的青年，也要以「哀矜勿喜」的精神，解其迷惘，予以拯救，使能回复独立自主的人格。各位要知道：中华民国是本党所创造的，我们党员团员就是国家的主人，在学校里对于一般同学我们就是处于主人的地位，主人要有主人的态度，尤其要尽到主人的责任，好比我们作了一家的主人一样，如果我们家里面有些亲戚朋友，对我们态度不好，行动不检，这不能责备人家，而要责备我们自己，一定是我们自己诚信未孚，责任未尽；我们在学校里面也应该如此，总要认清主人的地位，尽到主人的责任，不到万不得已的时候，决不采取斗争的方式和手段。现在我们青年团有主义，有领袖，也有组织，我相信各位同志如果能改变过去工作的方式和态度，真正能大公无私，精诚感召，则全国热血青年为国家民族?想，就没有不愿意集合到本团旗帜之下，来尽其革命报国的职责的。如果学校里还有一个优秀青年没有加入本团，那就是我们感召的精神不够，就是我们青年团的耻辱！所以今后青年团的业务能否发展，青年团的信仰能否树立，完全要看我们努力的程度，尤其是我们工作的精神和态度而定。必须以感召的方法代替敌视的态 〔第131页〕度，以服务的方式代替斗争的手段。如此纔能领导一般青年，使他们共同走上建国的道路。切不可使人家感觉我们青年团是凭借自己的权势，来压迫人家，强制人家；而要使他们认为我们青年团乃是正义的代表，是光明的象征，心悦诚服，接受我们的领导。
    我们办理团务的目的，既在领导全国青年走上共同建国的道路，那末，我们工作的重点，就要?眼于培植建国的干部，造就建国的人才。所以人才的考核、准备与选择，是我们一般团员目前最重要的工作，也是我们团员应负的责任。我想每个团员在半年之内罗致五个优秀的青年，作为预备团员，并不是一件难事。这样，如果一校有十个团员，半年之后，就可以发展到五十个团员。不过我们吸收团员，重质不重量，在精不在多；所以对于新的团员，事先一定要经过详细的调查和考核，认为他真正可以作一个健全的团员，纔介绍入团。以后本团每个团员，在一年之内，至少要为本团介绍优秀青年五人入团，考核的时候，即以此定其成绩。但被介绍入团的如果名实不符或不遵守团章，服从命令，则介绍人必须连带负责。这一点此次全体会议，应该作一个具体的决议，通令全体团员，切实作到。
    所谓建国的人才，究竟应该包括那几种呢？照我在「中国之命运」一书里面所讲，我们今后要建设的国家，既是一个国防、经济、文化三者合一的国家，因此，我们需要的人才，也可概括的分成三类：
    第一是国防军事建设人才，凡有军事科学知识与技能者皆属之。具体言之，凡能制造或运用飞机坦克枪炮各种机械的人才，我们都要吸收入团，使他尽到我们团员的责任，为主义为国家贡献其能力。大家要知道：我们要实现三民主义，就一定不能忽略军事，不要说国家在革命时期，必须用军事的力量来 〔第132页〕扫除革命的障碍，贯澈革命的主张。就是在平时要稳定国家的基础，要尽到建国的职责，亦必须掌握军事力量，使军队重要干部都成为巩固政权的基干，而后我们才可以为国家负责。所以我们党与国今后要确定国家的基础，求得主义的实现，无论在军事意义上或政治意义上，都必须注重军事，掌握军队。惟其军事如此重要，所以我们一般团员尤其是学校团员，要为国防军事建设而学习，为国防军事建设而征求团员。我们所要罗致的人才，凡是兵器制造与重工业方面机械制造的人才，固然是需要，而对于能驾驶、能运用、并能明了机械构造与具备修理技能的人才也是一样的需要，大家务必努力延揽。
    第二是国防经济建设人才。此类人才也是我们建国事业所迫切需要的；我在「中国之命运」一书内已经列举其种类与数量，这一类人才，不论是长于技术的或是长于行政与管理的，或是长于训练的，也不论是中级的或高级的，我们都要努力访求，尽量罗致使其集中到本团旗帜之下。但我们要大量的造成此类人才，就必须推行我所提倡的国防科学技术运动。
    第三是全国乡村文化教育人才，亦即中小学教师。以后我们学校团员对于学校所在地区的县市以内中小学教师，必须与之取得联络，使他们了解我们青年团的宗旨，拥护我们青年团的主张，并且积极的协助我们青年团的工作，如此，我们青年团的团务才能普遍而深入。希望一般团员同志以后要利用星期日或其它休假的日子，深入乡村，去访问一般小学教员，与之保持联系，并征求其入团，同时更可藉此机会，来考察农村社会经济的情形，实在是一举两得之事。以上三点，是本团今后的中心工作，而其推动的责任则全在学校团员。因此今后各校的工作应如何分配，一校之内团员的工作又应如何指定，或三 〔第133页〕月一期，或半年一期，都必须有具体的办法和预定的程序，然后纔能按步就班一步一步的发展。
    以上是说明学校团务工作的方针，现在再就本团长对于一般团务的期望来讲：以后凡是我们团员足迹所到之处，就要使这个地方的青年，信奉我们的主义，拥护本团的主张，对于地方一切团体组织，都要能够切实掌握，必须有这种团员，纔能发生作用。我们中国有四万万五千万人民，我们当然不能希望他们全体都入党入团，这是不可能的事。因此我们党与团必须发生领导的作用，每一个团员在学校至少要能领导十人，在社会要能领导百人，将来更要能领导百倍千倍以上的民众，然后革命纔有成功的希望。惟其我们的责任如此艰巨，所以我们工作中的风度和气魄，必须特别注意。如果我们度量褊狭，态度傲慢，无论学问如何高深，决不能使人心悦诚服，接受领导。负领导责任的人，一定要态度光明，胸襟广阔，要不贪近利，要能忍小忿。我们是三民主义青年团，全国青年那一个不愿受三民主义的领导，那一个不愿为实行三民主义而奋斗，只要我们真正是以大公无私的态度，以至诚至敬之心来领导青年，我相信除了最恶化的共产党徒，没有不受我们的感动而归依到本团旗帜之下的。正如我在「中国之命运」里面所说的：凡是我们中华民族的子孙，都有中华民族的血液，对于我们创造中华民国复兴中华民族的党与团，没有不受感召的。可以说现在本团一切成功的条件都已具备，惟一的问题，就是我们团员工作的态度是否得当，方法是否适宜？这是我们今天应该切实反省切实研究的。我常想如果能够集合所有的团员，由本团长亲自来训练半年，这是最理想的事，但事实上决作不到。所以只有恳切的期望此次到会的各位干部同志，能够体会我的意旨，切实去作了。
〔第134页〕

    关于今后工作的方法，有两点应该特别注意的，今天也要提出来告诉大家。我认为我们青年团团员工作的态度和方法，一定要适合中国的社会环境，尤其要适合中国传统的伦理习惯。我们中国历来所谓五伦对于处人处己的关系，实在是精微圆满，为社会道德最深厚的基础。其中昆弟、朋友两伦的关系与精神，更是我们青年团工作中所应当融会，应当效法。我们的团就是一个大家庭，团员与团员之间，应当适用昆弟一伦，彼此要相视为兄弟手足，互相亲爱，互相关切，以不辱先人与共振家声互相勉励，同心同德，一致努力。而对于团外一般同学和友人，则必须实行我国从来「朋友」一伦的精神，有血性，重道义，要能牺牲一己，来拯救人家，人家有困难我们要助他解决困难，人家有危险，我们要助他解脱危险。尤其是现在这个时候，一般人都感到经济生活的困苦，我们青年团团员就格外要牺牲自己的享受，去帮助人家。人家没有衣，我们有两件衣，固然要分一件给人家，即令我们自己也只有一件衣，而遇到他人受冻生病，也应该自动的解衣相赠。革命党员对于自己的朋友，应该有这种侠义，处处要大公无我，至诚无私，以利他服务为依归，视牺牲一己为本务，必须是这种有义气有血性的青年，然后纔不愧为领导的干部，也纔能达成自己的任务。这是我从青年时代参加革命以来所得宝贵的经验，今天特别传授给我们一般青年同志，希望大家一致体会作到。如果我们革命团体里面，同志朋友之间，没有一种同生死，共患难的精神，只是互相利用，那就非致澈底失败不可。
    其次，对于一般反对我们批评我们的人，我们究竟应该采取什么态度？这一点我以为必须特别慎重。大凡反对我们的人，多半是有几分才干有几分抱负的人，我们对于这种人如果因为他的批评反对，就 〔第135页〕加以敌视，或与之斗争，那他就一定要执迷不悟，反抗到底。所以对于这种人我们格外要注重感化，青年人都是富有天良的，有些人虽由于感情的冲动，容易受人的蒙蔽，但我们如果能以至诚相待，以道义相责，也很容易转变过来。而且人家反对我们批评我们，也不是全无理由，所以我们格外要以客观的态度来反省自己，检讨自己，切不可因为人家反对我，我就反对他；这种浅薄幼稚的态度，最足以偾事。我们中国古人教人，千言万语离不了一个「敬」字，一切持身处世，待人接物，都以这个「敬」字为依归，所谓「言忠信，行笃敬，虽蛮貊之邦行矣」。只要我们说的话真是忠诚信义，作的事真是笃实敬慎，我相信就是反动派也要受我们的感动，而转变其态度。以后本团的训练，尤其是分队会议的时候，一定要检讨我们工作的方法态度和精神，务求适合中国社会的环境，尤其要合乎忠信笃敬的要求。我们固然不能受人家的欺侮，但更要有忍小忿以全大局的雅量。尤其是笃实的风气，本团今后必须养成。现在反动派之所以能够乘机活动，实在是由于我们自己太浮嚣、太浅薄，不能以实击虚，以拙制巧的缘故。而我们要作到笃实，就首先要使我们的行动合乎整齐严肃的要求，我们一般团员有了这种修养，以精神道义来办理团务，则一年之后，本团团务必定焕然改观，本团的发展亦必一日千里。这是今天各位回去之前本团长几点重要的嘱付，希望你们切实体会，力行贯澈，来完成此次大会的使命！
                                  附录　　今后学校中青年运动之方针
    一、团员须积极为同学谋福利，主持各种互助合作之组织，并发起各种劳动服务及体育卫生自治互助等 〔第136页〕类运动。凡同学遇有疾病及真正穷困无告或无资不能升学与不能工作者，均应设法予以协助解决，即以服务精神感召误入歧途之青年，使其觉悟，以代替往日强制或监视侦察等之斗争行为。
    二、反动份子之处理应由校长与党部负责主持，青年团祗处于协助地位。
    三、团之主要工作，为领导青年走向建国的途径：
    甲、其工作的态度为领导为感召。
    乙、工作项目为准备与选拔并集中建设人才。
    丙、工作目标为建设国防与经济文化合一之新国家。
    故以后本团不复作消极的零星斗争工作，亦不复作党部重复之工作，凡现有工作均可由党部与各学校当局负责主持。而团员对于误入歧途之同学，则应积极的在平时与之联络感情，采取切实规劝方式，从旁协助党部学校当局消弭反动党派之活动。
    四、团务专为准备以后建国之人才：
    甲、国防军事建设——机械化部队之战斗员。
    乙、国防工业建设——工程师、机械师、飞机师。
    丙、全国乡村教育、保甲组织与文化运动。（即新生活运动）。
    五、应以全力促进建立国防军及国防经济建设运动、乡村教育与文化运动等；使团员立志为国防军事、国防经济、国防文化及乡村自治等之建设干部。此外各校团务之指导员及各校团务干部，必须目光 〔第137页〕远大，胸襟开朗，态度和蔼，而不屑于无谓之争执，方能促进团务之发展。
                                                           三十二年四月十五日 中正手令


青年团之职责与当前急务

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第97页，第98页，第99页，第100页，第101页，第102页，第103页，第104页，第105页，第106页，第107页

〔第97页〕

                ——中华民国三十二年四月四日出席青年团第一次
                              全国代表大会　总理纪念周讲——

〔要旨〕
    一、指示此次全国代表大会在本党革命历史上之重要性。
    二、青年团之职责，在团结全国青年，来恢复民族固有道德，改革社会腐恶风气，以实行三民主义，建设现代化国家。
    三、青年团目前之急务：
    （一）要训练健全的领导干部——其方针与宗旨，应?重于干部伟大精神与高尚人格之养成。
    （二）要收容战区的青年，发展沦陷区的团务。
    （三）要表扬各地死难团员同志，调制其英勇事迹，抚恤其遗族。
    四、今后办理团务应有之改进：
    （一）要打破办事衙门化、形式化的积习，注重实际工作与急切需要。
    （二）要铲除以从事团务工作为营求权利地位的心理，厉行革命服务的信条。
    （三）要改变不居名义即不能办事的刻板观念，切实发挥领导社会事业的作用。
    五、对于青年团团员任务之具体规定：
    （一）要展开全国乡村文化教育工作；
    （二）要推动学校青年劳动化与工业化；
    （三）要促进科学与技术运动；
〔第98页〕
    （四）要实行新生活运动。
    六、青年团团员行动示范之基本要则：
    （一）青年必须劳动化；
    （二）青年必须尊敬长上；
    （三）青年必须尊重妇女；
    （四）青年必须尊重农工；
    （五）青年必须服从政令。
    七、青年确立人生观应有之认识与努力目标：
    （一）人生以劳动为第一；
    （二）学问以科学为第一；
    （三）事业以建国为第一；
    （四）职业以工业为第一；
    （五）伦理以民族为第一；
    （六）信仰以主义为第一；
    （七）立国以军事为第一。
    八、青年团之组织与训练，必须与教育制度及教育计划相配合，以收相辅相成之效。
    九、今后整个教育方针应以「中国之命运」一书为依据，而以造就五种建设之干部人才为重点。
    十、希望大家本此指示，深切研究，制成决议，措诸实施，来完成此次大会的使命。
〔本文〕
    今天我们三民主义青年团全国代表大会举行第一次　总理纪念周。自从大会开幕到现在已经一星期〔第99页〕了，这一星期中间，我们大会听取各地团务的报告甚为详尽，一切议程的进行，都很顺利，很圆满，殊为欣慰。本团长今天要将此次大会所应注重的事项提出来对各位说明。
    我们青年团这一次举行全国代表大会，对于党国兴亡，民族盛衰，革命成败都有极重大的关系，在革命史上，这一次会议可以说和民国十三年本党第一次全国代表大会是同样的重要。这一点想必各位都能了解，我现在不必详说。我所要说的是我们青年团对于中国青年以及整个民族的前途究竟负有什么责任？我们应该如何努力纔能尽到这个责任？
    讲到我们青年团的责任，顾名思义，就是要团结全国的青年，共同努力于三民主义之实现。而我们要实现三民主义，第一就要依照我们　总理在民族主义中所指示，恢复我们中华民族固有的德性，使我们一般国民的道德提高；第二要依照　总理实业计划的指示，建立起一个现代的工业化的中国；第三，要转移现在社会上醉生梦死的风气，造成积极奋发的新社会，使合乎三民主义的要求。这三点就是本团在革命建国中所应尽的责任。我们要怎样纔能恢复我们民族固有的德性？怎样纔能建设一个工业化的国家？怎样纔能转移社会风气？各位同志必须集思广益，切实研究，来议定具体可行的方案。
    其次要讲到本团目前最急切的任务。我们青年团的任务，团章里面已有明白的规定。而在目前我们最重要的一件事就是训练干部。如果本团的干部没有训练，不能健全起来，那无论我们一切计划方案如何完美正确，结果都要落空，都不能发生成效，所以训练干部是我们发展事业的根本前提。我们将来要创办多少事业，首先就要训练出多少干部。有了干部我们决定的方案和计划，纔能付诸实施。关于如何〔第100页〕训练干部，和培植干部，来推动本团的工作，发展本团的事业，此次大会必须根据过去的经验与成绩，来拟定一个具体实施的计划，将来会议完毕之后，就可以付诸实行。
    我们要训练干部，必须有一贯的方针和宗旨。尤须确立重心，否则，如果训练没有重心，零星散漫，那就毫无用处。本来干部训练可以分为两种：一种是技术干部的训练，一种是领导干部的训练。在目前技术干部固然需要，而领导干部尤其需要。——今天在座的各位代表，可以说就是本团的领导干部。——所谓领导干部，除了要具备普通组织、宣传、训练的技能之外，尤其要养成伟大的精神和高尚的人格，真正能领导一般青年，使之走上革命的道路。现在本党有几百万党员，本团有几十万团员，我们许多干部同志，在学识能力都比从前进步。但一般的缺点，就是伟大的革命人格没有养成，感召一般青年的精神不够，所以居了领导的地位，而不能使一般社会民众对我们发生敬仰企慕之心，说一句话不能获得群众的信仰，作一件事不能得到群众的拥护，这种人格的权威如果不能树立起来，那我们要领导青年完成革命，就真是困难万分。因此大家要知道：我们过去精神和人格的训练实在不够，今后随时随地都要注重人格锻炼和精神修养的训练，又应知道我们要训练人家，必先要教育我们自己。即如我们这一次大会，就是一个最好的训练教育机会，各位代表应该把会场当作学校，把开会当作训练，彼此之间，要共同研究，精诚检讨，自我批评，互相批评。这样，我们举行一次会议，纔能得到一次进步。总之，我们今后训练干部，对于各种技术和方法，固然应该研究，而对于如何养成一般干部伟大的精神和革命的人格，使之树立起革命的信仰，真正不愧为一般青年和民众的领导，尤其应该注重，如果这一点不能作〔第101页〕到，那我们青年团一切的工作和业务，都不能有助于革命，有益于主义的实行。所以今后本团训练的方针与宗旨，应?重于团员的品格风度和性情之陶冶养成，俾能领导青年成功事业。这是各位同志尤其是一般主持训练的同志应该深切注意的。
    此外本团在目前又一个急要之务，就是要发展沦陷区的团务，使沦陷区一般优秀青年不致流离失所，而能集合于本团的旗帜之下，致力于革命建国的事业。此次大会对于招致与收容沦陷区青年的办法应该详细讨论，作成决议，协助政府，使之见诸实行。讲到这里，我认为我们过去作了许多宣传工作，发起各种运动，往往都不得要领，我们有很好的成绩，而自己不知道表扬，有最重要最宝贵的材料而不知道运用，祗是注意一些无关宏旨的小节，当然不能引起人家的信仰。即如这几年来，我们在沦陷区有不少为国死难的同志，他们为党为团为主义牺牲奋斗的史迹，在我们党和团的机关报和各种刊物上，都没有详细的发表过，以致种种可歌可泣的事迹湮没无闻，这是一件最大的缺憾，也是本团最大的损失。这一次大会，我们对于历年来全国各国殉职殉难同志的姓名及其事迹，必须有一个详细的纪录，更应决定如何抚恤的办法，如此，纔能安慰一般死难同志的英灵，也纔能发扬我们青年团过去光荣的历史。关于各殉难同志的履历事功，以及殉难经过的详细纪载，在今后三月之内即应编成，以免时久湮没，无可稽考。
    以上是说明本团目前的急务，关于本团今后办理团务，推进工作所应注意的事项，也要对大家简单的说明。
〔第102页〕
    这一次大会中间，各位对于发展本团工作的积极的方面，一定能本?过去的经验，提出许多良好的意见来讨论。我今天不必多说。但各位要知道：如果我们对于消极的方面不注意，过去团务上许多缺点不改进，那我们一切发展的计划，都不能收到切实的效果。讲到消极的改正缺点，我认为今后我们无论办党办团，都应该注意下列几点：
    第一、要打破团部衙署化团务形式化的弊习。换一句话说，就是要打破过去工作刻板式、公文式和被动式的习惯。一切业务的决定，都要适应团员的实际状况，切合当地实际环境的需要，一切工作都要有实际的内容，都要能发生实际的效果。我们要口到目到手到足到，要深入社会中间去发展团务，不要专在团部里面来应付团务，总之必须澈底改变过去坐在机关里面专以处理公文承转公文为推动工作的观念。我们要怎样纔能打破这种习惯，希望各位在此次大会中，详尽研讨，改变作风，将来回去之后，更要切实力行。
    第二、要打破以从事团务工作为营求权位阶梯的心理。现在有若干团员或是从事团务工作的干事书记等，往往以为在团部里面担任工作，就取得了特殊的地位，或是想假藉团的名义，营求权利，对于上级机关，则专意逢迎，不惜用种种方法来投机取巧，以求得他个人权利地位的发展，这是我们本团不能获得社会尊重一个原因，亦是不能提起团员热烈信仰的最大毛病。以后我们所有的团务工作人员，绝对要戒除投机取巧，自私自利的卑劣习性，我们要造成一种新的风气，发扬革命服务的精神，为党为国为团为主义来牺牲奋斗，而不为他个人的权利地位来打算。我们担任团的工作，应该认为是一种最光荣的〔第103页〕义务，而毫无权利的作用，应该要切实尽到革命的责任，而不存计较报酬的心理。凡是有本业能生产的
同志，都应该自足自给，不可仰赖团部的俸给来养活自己。我们青年团，也不应该以团的经费来维持干部同志的生活。干部同志应该学习在不妨碍其本业与生产的情况之下努力来为团工作，为团服务，以促成团的事业之发展。这一点如果不能作到，那我们青年团就成了衙门，团的工作，亦必无成效。
    第三、要打破过去不居名义，不能办事的观念。现在我们一般同志无论对于那一个组织，那一种事业，总以为不居名义，就无法领导。即如现在童子军的组织，大家都以为童子军如果不归入青年团系统之下，我们的团务就不能在童子军里面发展。这实在是很错误的观念，适足以表示我们的无能。童子军的编制将来究竟应该如何确定？与青年团应该保持一种什么关系？这个我们将来自然要有一个决定。但即令童子军与我们青年团在组织上毫无关系，我们是不是可以领导他们呢？我可以断言：当然可以的。不过领导要有领导的精神和领导的方法，也要看我们的态度如何？如果我们的态度失当，方法错误，那无论我们青年团名义怎样高，权力怎样大，结果仍然不能取得实际的领导。反之，如果我们运用得法，处处以协助事业发展为前提，事事有我们优秀的团员来参加，那我们即使不言领导，事实上无论什么团体组织与事业，都不会不受我们的领导。我们过去虽然有了团的组织与力量，而事业的发展仍然要遭遇重重的阻碍，此其原因，就是由于我们不明态度，不知方法，尤其缺乏真正为党为团为国家为主义来办理事业的精神，所以大家今后必须知道：一切有关青年领导而不属于青年团的组织系统之下的事业，我们都可以取得领导，但我们要作到这一步，就必须有精神有方法。而且必须认定一切事业都是我们的义〔第104页〕务，而不是我们的权利，更是不对人家来争取权利。这样以服务为办团的工作那没有办不好的道理。所以以后不好再像过去一样，以为一切革命办事，必须有名义，然后有权力，必使其事直属于我们的系统，而后我们纔热心参与其事，更不可预存一种权利思想去办事，如果犯了这种心理，那就是官僚式的办事方法，非致失败不可！这一点希望各位要切实反省，切实改进纔好。
    除此之外，我们这次大会对于一般团员的任务，也应该有一个具体扼要的规定。我现在要指出四项最重要的任务：第一，要开展全国乡村教育与文化工作，要使全国各地每一个乡村，都有我们青年团团员从事于教育文化的事业，这就是我平时所说的我们要置身最基层的社会。第二，要推动学校青年劳动化与工业化，我们无论在机关、社会、以及学校里面的团员，必须以身作则，提倡劳动化，使每一个青年都养成劳动的习惯，而大中学校团员，更应积极倡导工业化，使一般学生的生活行动，都适合于工业的环境，具备工业的基本常识和技能，如此，将来毕业之后，纔能合于我们建国的要求。第三，要促进科学与技术运动。科学技术是我们国家工业化的基础，也就是我们建国的前提，我们青年团团员要努力学习科学与技术，更要切实倡导，来提高我们一般国民对于科学的知识和技术。第四，要推动新生活运动。实行新生活运动是我们转移社会风气唯一的途径，我们团员必须切实力行，更要领导社会民众，一致实践。
    以上四点，是我们青年团每一个团员所应有的基本任务。除此之外，我们大会对于一般团员生活行动，也应该明白的有所指示。究竟要怎样造成一个理想的团员？他的生活行动应该遵守怎样的一种规律〔第105页〕，我们应有一个具体明白的规定。我认为一个理想的青年团团员，其生活行动，除了必须遵守新生活运动的规律之外，更要作到下列的几项规定：第一、青年必须劳动化，第二、青年必须尊敬长上，第三、青年必须尊重妇女，第四、青年必须尊重农工，第五、青年必须服从政令，凡是政府和学校团体的政令与纪律秩序，必须绝对遵守。其它还有须要详细规定的项目，希望大会集思广益，加以补充。总要使一般团员的生活行动、心理习惯，都有一定的轨道可循，对于一般青年能够发生示范的作用，然后我们青年运动纔能收到效果。
    为使青年的生活行动能澈底的改革，我认为最重要的一点是要确定青年的人生观。生在今日中国的青年，究竟应立志作怎样一种人？做怎样一种事？我们必须指示青年们一个明确的概念，然后他们纔不致无所适从。我现在切要的提出几个口号：（一）人生以劳动为第一，（二）学问以科学为第一，（三）事业以建国为第一，（四）职业以工业为第一，（五）伦理以民族为第一，（六）信仰以主义为第一，（七）立国以国防为第一。我们一般青年在思想与观念上能够确定不摇，以作一贯的努力，精神上纔不致傍徨烦闷，纔能够一致归趋于革命建国的大业，来完成他所负时代的使命。
    讲到这里，还有一点要提起大家注意的，就是我们青年团工作与教育事业，处处发生密切的关系，这一点我们大会的代表必须特别注重。要知道我们青年团一切组织训练，就是为了解决青年问题，而青年问题就是一个教育的问题。所以我们以后一切组织训练都必须与国家教育制度和教育计划，切实配合，互相辅益。否则，如果我们的方案和教育部的计划，不能配合一致，那我们青年团的工作，无论如何〔第106页〕努力，必不能收事半功倍之效。
    我们以后的教育要如何发展，我在「中国之命运」里面已经提到，尤其是其中所说的五项建设，就是我们今后教育的整个计划。因此今后青年团的组训工作，亦必根据这五项建设的目标来决定。而同时各位负教育责任的同志，对于我们教育的计划和方案，也应该重新作一番检讨。我们要完成「中国之命运」里面所讲的五种建设，照其中所定十年计划所需要的人才，和现在各学校学生的人数比较一下，实在是相差太远。当然就事实来说，我们现在不能将学生人数骤然增加，第一是师资不容易旦夕养成，而且教育经费也确有困难，然而我这个十年计划的数字，乃是将各种计划，原来决定应在五年内完成的，现在将他延长了一倍的时间，改成十年，并且删去了许多难于实行的计划，因之现在所列举的实在是我们必须作到的。但我们要达到表内所列的计划，则我们现在的教育制度，至少是现行的中学制度必须加以改进。我以为每一个普通中学，在普通学科之外，至少要侧重一种专门职业的训练，如此，至少可以造就一部份中等技术人才，来补救若干缺点。至于一般大学，今后在学科上和学生分配数量上，亦必须尽量适合目前的需要，达到我们建国的目的。总之，我们青年团训练的方案必须与教育计划相配合，而二者又必以完成五种建设为目标。这一点希望各位同志特别注意，今后如何使本团的工作有助于五种建设的完成，我们大会应该有一个具体的方案，协助教育部切实推行纔好。
    以上是我对于今后团务发展的几点意见，今天趁 总理纪念周的机会，贡献于大会，希望各位本此研究讨论，制成决议，一致实行。须知我们这一次代表大会乃是担负?我们党国继往开来的使命，我们〔第107页〕要实行三民主义，真正建设起一个现代化的国家，一定要转移社会的风气，改革不良的习惯，使全国青年闻风兴起，坚定其信仰，统一其意志，锻炼其体魄，增进其智能，恢复固有的德性，养成其伟大的人格，使人人不愧为三民主义的信徒，不愧为革命建国的战士，不愧为中华民族黄帝的子孙，如此，纔能完成我们此次代表大会的使命！


青年团组织训练与宣传工作的要领

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第113页，第114页，第115页，第116页，第117页，第118页，第119页，第120页，第121页

〔第113页〕

——中华民国三十二年四月九日对青年团

一全大会聚餐时讲——

〔要旨〕
    一、本团一切工作皆应有?重之点。——组织应注重考核，期收选拔人才、发展团务之效。
    二、选择干部与征求团员之标准：（一）须有正确的判断能力，（二）须有精密的综核能力，（三）须有任劳任怨贯澈到底的精神。
    三、对于训练工作之指示：
    （一）训练宗旨在气节道德与学问精神并重，尤应注重领导人才必具的条件：（１）养成伟大精神与高尚人格，（２）增进现代智识与科学技术，方能期其造就领导建设的人才。
    （二）「爱护国家」与「国家第一」「国家至上」的观念必须确立，对违反民族利益与出卖祖国的汉奸国贼，必须作澈底的斗争。
    （三）干部训练应注重高度的团结性与严格的组织化，要能领导文化界与思想界。
    （四）中央与地方青年干部训练机构应迅速设计施行。
    （五）转移学校和社会的风气，转变青年的思想与认识，提高青年的学问与技术，是本团的责任。
    （六）青年训练应注重之七大要点。
    （七）各种训练方式之设计与运用。
    （八）本团训练应以劳动化、工业化、与科学化为重点。
    四、宣传工作应确立重心与对象。
    五、助成关于青年升学转学与就业转业的管制，为本团服务党国之重要工作。
〔第114页〕
    六、各级团部间之交通通讯应切实改进，务求便捷。
    七、今后团务之推进，应注重团员生活之互助，干部与团员要共患难同甘苦，亲爱精诚，打成一片。
〔本文〕
    本团长对于大会殷切的期望与团务工作的指示，在开会词与前次讲演中，对各位己概括的说明了。今天趁聚餐完毕之后，还有几点关于实际业务的要旨，要告诉大家，以供大会决议与修正团章的参考。
    这一次我们修正团章，制定各种方案计划，有一点必须认识的，就是我们组织、训练和宣传的工作，以及一切业务的进行，都必须有一个?重之点，然后，我们的工作才能推行有效。以本团的组织而言，须知组织工作，最重要的是考核，所以组织就必须注重考核。我们现在不怕团员不多，也不怕本团事业不能发展，我们所蕲求的是如何使本团能真正担当革命的事业，使本团的团员真正不愧为革命的干部，这不是重量不重质的办法所能作得到的。必须使全体团员都是优秀精干的分子，都能够刻苦学习，不断进步，而我们团的一切工作效能，都能与组织的范围和他的时间进度相配合，纔能达到目的。所以我们现在讲组织就必须注重考核，如果没有考核，则组织一定是庞大松懈，团员一定是多而不精，对于整个团务的推进，仍旧是毫无帮助。这一点希望大会和各级负责干部特别注意，以后对于团员的考核，必须严格认真，我们要选拔优秀团员，要激励团员进步，要提高团员素质，都必须从考核入手；我们对于团员的考核，要经常有不断的注意和考察，或是观察其言行，或是考验其工作，以期识拔人才。此次出席大会的各位干部和代表应各就所属团部的干部与团员之中，察其能力学识和志趣，何人长于组织，何人长于训练，何人宜于宣传，何人宜于考核，每一项荐举一人或三人，以备将来干部之选。又各人在自〔第115页〕己所属的团部之中，平时对于团务最热心，对团的决议最能积极实践笃行的团员，亦可以推选二人或三人，以供本团的任使。我们要有识拔于考核，也要用考核来淘汰，如此就可以发挥考核的作用，使一般团员对于团务留心研究，人人知道奋勉上进。而各位代表和干部之中，亦可以互相考核，看各人所推举的人才，是不是真正合乎理想，合乎团的要求，将来我们要实行选举，也就是要根据这种公平严正的考核精神来作，以求选举我们理想的人才出来。我们中央团部亦可就这种考核所得的结果，来实行考核之考核，以拔擢本团真正闳通有为的干部。但有了考核还要作到信赏必罚，经过考核认为优秀的人才，我们必须予以提拔，成绩落后或工作懈怠的，必须加以淘汰，如此，纔能奖进继起的人才。大家要知道：我们一切事业能否发展？全看我们办事是否得人？而人才之能否养成？又完全要看我们考核之是否有效？赏罚之是否公平？所以我们无论为个人事业的前途，或是为整个团务求发展，都非注重考核工作不可。可以说考核工作就是本团发展组织最重要的工作，以后本团每年对于所有的团员和干部，都应该作一次总的考核。而负考核责任的人，更要一本至公至诚之心，来为本团选拔人才，充实人事，以求业务的进展。
    关于干部的选择与优秀团员的识拔，我以为应该有一个确定的标准。这个标准，就可以作为考核的根据，也可以作为团员平时修养的基准。这个标准至少要包括三个条件：第一，要有正确的判断能力。无论遇到怎样复杂而困难的问题，都能以冷静的头脑加以分析，以适当的方法迅速处理；凡是徘徊瞻顾优柔寡断，遇事没有主张，敷衍了事，这种干部与团员，是我们青年团决不容有的。第二，要有精密的〔第116页〕综核能力，无论处理什么事情，不含糊、不苟且，能澈底、能坚忍，还要能综核名实，信赏必罚，而且要快当，要坚决，这是我们各级干部要领导一般团员以及我们团员同志要领导一般民众所必须具备的本领。第三，要有任劳任怨，贯澈到底的精神，我们作人作事，信心要确立、态度要坚决：困难的工作要敢于担任，公众的事务要勇于负责，而且不达目的，决不停止。以上三点，是我们选择干部的标准，推而广之，也就是我们选择优秀团员的标准。这三个标准条件，在初入团的团员，当然不能人人具备，但我们要以此为团员修养的目标。而根本之计，还在于征求团员的慎重，我们征求团员，在精而不在多，切不可用种种不正当的方法来利用青年或拉拢青年，这是共产党的办法，我们必须绝对的避免。我们青年团征求团员，要以我们三民主义的堂堂正正的理论和伟大高尚的精神来感化青年，使他们心悦诚服的归依到本团的组织之内，为革命建国而效力。
    其次讲到训练，首先要确立训练的宗旨，今后我们青年团对于团员训练，尤其是干部教育，应该以气节道德与学问技术并重，以养成伟大精神与高尚人格为根本前提，以增进青年现代智识与科学技术为中心任务，使一般干部与团员同志人人都是有精神、有志节、有学问、有技能、具备他领导人才所应具备的条件。如此，我们纔能够创造工业化的新中国，完成我们三民主义青年团复兴民族的使命。
    在训练工作当中还有一点应特别注意的，就是「爱护国家」与「国家第一」「国家至上」的观念，必须澈底养成，并且要使一般青年同志，人人都能与违反民族利益及不利祖国出卖祖国的汉奸国贼作澈底的斗争，而此种训练的实施，又必须以日常生活行动与实际问题为基本教材，以发扬民族固有道德为〔第117页〕中心。
    至于干部训练，应特别注重于高度团结性与严格组织化的性能之养成。必须我们一般青年干部，具备了这种特性与本能，然后纔谈得上领导团务的发展。此外更须具有（一）宣传的技术，（二）组织的能力，与（三）坚强斗争的精神，遇事不畏繁重而能处理得当，能忍耐琐细而有条不紊，尤其对于文化界与著作界纷歧错杂重要烦难的问题，要能够慎思明辨，有判断的能力，有解决的办法。
    干部训练的计划，无论就数量与质量那一方来说，都应该有一个具体而划一的规定，以便斟酌本团实际的需要，分别设立中央与地方青年干部训练机构，严格施行。
    关于本团训练的责任，也应有明确的认识。我们训练青年，是要转变青年的思想与认识，是要提高青年的学问与技能，尤其要使能转移学校与社会不良的风气，如果青年们不能树立起他们正确的人生观、历史观与国家观，那就是我们训练的失败。如果青年们不能获得现代智识与技术的水平，那就是我们教育的无能。这是本团今后在训练工作上所应该特别注重作到的要点。其它关于青年训练所应注意的一般要项，也可以简单举出几点作为我们今后努力的目标。
    一、要养成青年冒险、忠实、坚忍、刻苦和亲爱团结互助合作的精神，而以锻炼强健的身体，陶冶纯洁的心灵，修养高尚的人格为前提。
    二、要造就一般青年成为态度光明、气魄浩大、胸襟开豁、志趣真纯，品性刚强而处事精明，生活合理的革命干部。
〔第118页〕
    三、要提高青年对于政治、社会、文化、科学与武艺各种知识技能的程度，务求达到一定的水平。
    四、要鼓励青年不怕黑暗与羞辱，不惧腐化和恶化，要用刚的柔的直线的曲线的各种方法来打破他所遭遇各种恶劣的环境来达成他工作的目的，在工作与服务方面，实习竞赛和突击的动作，养成迅速确实的卓越能力。
    五、要倡导青年实践整齐清洁、简单朴素和勤劳刻苦的战斗生活，奖励青年能够不畏寒暑，不怕干湿，以「日光、空气、水，」三者为基本生活，要从这种基本生活之中，锻炼出强固的体魄，坚忍的意志，勇敢奋斗的精神与刻苦耐劳的习惯来。
    六、训练干部，要注重工作方法与设计考核检查等技术各种课程之讲授与研究，尤其要指导青年无论求学办事都应注重事实，对照事实能解决其所遇到的一切困难和阻碍。
    七、「劳动」「创造」「武力」三者是我们教育与训练的目标，也是现代青年必具的条件，在本团各种训练当中，务必特别?重实施。
    八、我们今后为增进青年各种现代的知识与技术起见，本团的训练，应采取多种方式，分别施行。例如工作训练班、师傅训练班、技术常识班、农业常识班、工厂艺徒学校、专技补习学校、农村实验室、青年图书室、各种技术组、职业指导班、政治预备班（挑选有组织天才，有政治热忱的青年予以训练。）以及体育班、音乐班、外语班、科学研究班、数理化研究班等等；都要由中央团部作整个的设计，规定原则与实施纲要，指令各地团部，因时因地因人制宜，普遍办理。本团长在「中国之命运」一书中指〔第119页〕示青年应为建设中国而立志作小学教员、做飞行员、做工程师、做边疆屯垦员、做乡村自治员，为?适应青年的需要，我们青年团应设计组织全国初等学校教师协会以为组训小学教员的机构，应特别注重培植航空人才，奖励航空学术技能，与注重航空事业，应提倡工程学术之研究。尤应特别发起科学技术运动，边疆屯垦与乡村自治之讲习，其它如组织各种服务队，或为扫除文盲扶助农工而服务，或为救济疾病困穷而服务，或为儿童妇女谋福利而服务，或为辅导青年升学就业而服务，这些都是我们实务训练最好的课题与教材，就是凡有我们青年团所在的地方，当地社会和学校机关，遇有发现何种毛病，及其某种需要和对象的时候，我们当地团部就应该根据各地实际情况随时随地发起举办。总之，我们训练工作的重点，应该是劳动化、工业化与科学化，应该使每一个青年都有「非劳动不能得食」的观念，「非工业不能立国」的觉悟，与「非科学不能生存于现代」的认识。
    复次，讲到宣传工作，我认为现在的宣传，还没有确立重心，对于理论斗争，也没有范围和标准；我们的宣传工作当然要有理论，但尤其要有对象，我们的对象就是共产党的阶级斗争理论与唯物史观辩证法，我们的任务就是要以三民主义的理论来驳斥阶级斗争论和唯物辩证法，使之无法存在于中国思想界，这是我们宣传的重点。其它如发扬党与团革命的历史，表彰团员工作的成绩，也是我们重要的题材，应该经常的加以注意。
    再次，关于本团实际工作，也有几点要提起各位注意的：本团的任务，我在开会词和上次 总理纪念周的讲演中都已经有一概括的指示，而其中主要的可以简单具体的指出来，就是：（一）要转移学校的风〔第120页〕气，使一般学生皆能认识劳动之重要，要使学校能养成劳动化与工业化的习尚。（二）要改变社会恶习，尤其要扫除帮会及一切反动派的恶势力。（三）要澈底励行新生活运动。这三点我以为是本团分队会议所必须检讨的要项，以后举行分队会议时必先根据这三点指示，切实检讨完毕，然后再及其它的议案，就是要先看我们分团内容各个人对这三项工作尽了多少的力量，再看我们分队全体团员是否都已履行，然后再看整个社会——机关学校团体等有没有受到我们的影响。有了这个标准，我想今后分队会议的讨论，内容一定比过去要充实，兴趣也一定比过去能提高。
    我们青年团对于国家革命建设最基本的一个贡献，就是要促成全国青年组训的实施，所谓组训全国青年，不在乎条文的规定，而重在作实际的管制。这里所说的管制，不是指消极的限制，而是有积极的意义，例如青年升学转学、就业转业等问题，我们青年团都要有具体的调查，详确的统计，精密的设计，公正的督促，为一般青年求得合理的解决，务使适才适所各尽其长，对国家作最大的贡献，而不致因散漫自由的结果，以致荒废人才。这件事当然要由教育部负主持的责任，不过我们要使法令推行有效，就一定要发挥党团的力量，从旁协助，这是一件繁难的工作，只有我们组织遍及全国的青年团纔能担任，同时也是关系我们建国成败的一件大事，我们青年团也必须担任。以后青年升学转学，就业转业凡是有一个新的学生初进来入学和旧有学生出去转学或转业，都要首先将他的?落与来历，由当地的学校和机关的团部调查清楚，报告中央团部，中央团部审核之后，转知教育部，如果转学转业的青年不遵照政府的法令规章，不服从政府的指定，我们团部就应该加以举发请教育部令行取缔，以免自由转学转业，〔第121页〕而影响于建国工作的进行。
    现在我们各地团部，工作上还有许多缺点。而中央团部与支团部，支团部与各级团部间的联络不确实，通讯无定期，尤为最显著的缺点。须知现在办事最重要的就是时间，要争取时间就必须注重交通和通讯，交通要便捷，通讯要灵通，如此，上下左右纔能脉络贯通，工作进行，也纔能确实迅速。否则，如果交通通讯上没有适当的联系，一件公文的承转要两三个月功夫，到达的时候，时效已失，就不能发生一点效果。所以今后本团对于交通和通讯一定要求其周密而便捷，纔不致影响团务的进行。办法将来可以加入团章里面，以资遵守。
    最后，为增进本团团员间亲爱精诚之关系，我以为应该注重团员实际生活的互助。团员彼此之间，尤其是干部与团员之间，一定要共患难同甘苦。看到团员同志有了困难危险，就要牺牲自己，来解决团员的困难，挽救团员的危险。如果这一点不能作到，我们对于团员同志生活上和工作上的痛苦困难，不能实际解决，那一切形式的表面的工作，都不能发生效果。这是我们办理团务最紧要的精神，在大会讨论时应该制成决议，切实执行。


全党同志应研讨建国问题

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第259页，第260页，第261页，第262页，第263页，第264页

〔第259页〕

——中华民国三十二年九月六日对第五届十一中全会开幕讲——

〔要旨〕
    一、此次全会对党、国负有重大的责任和任务。
    二、要研讨建国方案的问题，作一个具体明确的决定，以为战后建立一个三民主义的国家。
    三、分析抗战全局和国际形势。
    四、建国工作，首先要确立政治的建设，而政治建设的基础，在于宪政的实施。
    五、经济建设，要确定两个主要的目标：（１）要促成中国工业化，（２）要提高人民生活。
    六、大家要切实研讨党务应如何努力，政治应如何充实，军事应如何加强，经济应如何发展，民生应如何增进，求得一个具体而正确的方案，共同一致，努力建设一个富强康乐的新中国。
〔本文〕
各位先生、各位同志：
    今天本党第五届中央执行委员会第十一次全体会议开幕，再过几天，就是「九一八」第十二周年纪念了，而七七抗战六周年纪念，也已过了两个月了。这六年多以来，我们全国的同胞同志，前仆后继，牺牲奋斗，可以说受尽了一切艰难痛苦。尤其是沦陷区——特别是东北——的同胞，颠沛流离，在敌人的铁蹄之下，过?奴隶牛马暗无天日的生活。这种痛苦和耻辱，我们全国同胞都应该时刻在念，永志不忘。而我们中央，自从九一八以来，含垢忍羞，饱受耻辱，我们各同志更应知此次全会对党对国，对〔第260页〕总理与先烈以及对全国军民同胞，更是负有重大的责任，我们更应该困心衡虑、共同努力，以保障我们抗战六年来全国军民牺牲奋斗所得的结果，完成我们 总理组党以来，所遗留给我们未竟的使命。在这次全会期间，各位同志务必要深切追念我们过去身受的痛苦与耻辱，省察我们自身所负的责任，针对抗战的局势，决定政治党务经济等各种方针，以达成这次全会的任务。
    这六年多以来，我们全国同胞同志所以不惜牺牲，不辞痛苦，从事艰苦抗战者，唯一目的，就是希望我们能获得抗战的最后胜利，并于抗战胜利之后，能够建立一个三民主义的新中国。现在最后胜利业已在望，而今后如何建立起一个富强康乐的新中国，应该是这次全国各位同志所集思广益，切实研讨的主题。我可以告诉各位，由于这六年来全国军民同志牺牲奋斗的结果，我们民族生命的危机确已渡过，国家基础，亦已稳定。当然，我们以后要完成抗战建国的大业，还需要经过更大的牺牲和努力。然而我们现在已经临到胜利的前夕了。所以各位同志在这次全会期中，特别要集中心力于建国的问题，以期得到一个圆满的方案。将来抗战结束之后，立刻可以付诸实施。反之，如果我们在这抗战时期，不将建国的方案预先决定，一旦战事结束，诸事均无准备，不仅工作无法推进，而且因为建国的失败，连我们抗战胜利的收获，都要随之丧失无余。所以这一次全会，我们讨论的重点，应该特别注重于建国的问题。对于今后战事、党务、政治、经济、发展的途径，以及三民主义的建设如何实行，都应该充分研讨，作一个具体明确的决定，以为战后努力的标准。
    先说抗战全局和国际形势，今日国际形势，固然是很可乐观，但亦不可过于乐观。至于最近抗战的〔第261页〕局势——尤其是太平洋形势的演进，我可以断言我们最后胜利的时期，快则就在这一年之内，迟则或要在一年之后。我说这句话的意思再明白一些说就是根据同盟国今日的作战方略与决心，先在太平洋上击溃倭寇，这是毫无问题的。但是什么时候可以消灭倭寇，这是时间迟早的问题，所以尚有说明的必要。我个人以为这个倭寇失败时间迟早的问题，他的关键，完全在倭寇的本身，这就是要看倭寇对于其今后战略如何而定。如果他对于我们同盟国的战略，不能配合其作战的条件，那他的战略就犯了错误。如果他的战略一经错误，则崩溃随之，不必要到一年，甚至于在这半年以内就可以使他失败。否则他的战略，如果没有错失，那作战时间就要延长到一年以后，亦未可知。战争结束的时间，决不会超出我本年春季所说的两年之内。
    建国的工作，千头万绪，事项很多，但第一要紧的就是要先确立我们的政治建设，而政治建设的基础，就在宪政的实施。实行宪政，完成建国，本来是本党国民革命努力的最大目标，亦是本党五十年来一贯的宗旨。所以此次全会对于国民大会应如何召集，以及宪法的制定与颁布，应如何进行各种问题，必须根据国家实际环境与需要，作成一个确切的决议。
    第二，宪政实施以后，本党还政于民，那时候本党所处的地位，以及本党对于国家的责任如何，也是此次全会所应详细讨论的一个问题。我们必须决定一个方针，使一般党员有所遵循。使一般民众更能了解。关于这个问题，本席个人的意见，认为宪政实施以后，在法律上本党应该与一般国民和普通政党处于同等的地位，在法定的集会结社言论出版自由的原则之下，享同等的权利，享同等的义务，受国家〔第262页〕同等的待遇。但是本党为革命建国的政党，在历史和道义上实负有巩固民国基础，保障主义实行的责任，这个特殊的任务，是革命历史所遗留而为本党同志所不容诿卸的。因之在宪政实施以后，本党虽退处于平民的地位，但本党同志更是要继续我们过去一贯的努力，贯澈我们实现三民主义，保育中华民国的使命。换言之，本党与一般政党，其地位相同而其任务，则比之其它政党特别重大。因为本党有负革命历史的使命，不能不肩负特殊的义务。所以如何能使本党完成这个使命，而使民国的基础可以永远巩固。这一点是本党责任所在，各位同志万不能忽略，而且应加以特别的研讨。
    第三是关于经济问题，也是此次全会应该注重研讨的问题。现在一般同志，对于我们经济情形，十分关心，认为前途不无忧虑，这是当然的。但我可以告诉大家：我们经济的困难，虽是还在加重，但要知道，我们时至今日，经济的危机实已过去，这是我负政治经济责任的当局，可以负责保证，而决不是随便空谈的。尤其要知道经济与军事是密切相关的，我们经济的形势必然随?国际战争的胜利而进展的。因此以后只要我们比过去更刻苦节俭，努力奋斗，那么我们军事的情形一天天的接近胜利，我们经济上的形势也必一天天的发展好转的。而且今日已经有许多地方，足以证明我们经济前途是可以特别乐观的。我现在只举出两件事来说明：第一是今年全国各地丰收，军粮民食皆不虞欠缺，而且棉花收成甚佳，尤其是四川种棉的成绩，更比往年要增加几倍。依照最近年收情形看来，我们全体军民的衣食，至少可以继续供给到三十四年夏季，无虑匮乏。第二是我们盟邦美国为援助我们战时经济的困难，要使我们通货收缩，币值提高，生产增多，物价平定；所以已决定在去年五万万美金借款之中提出了两万万美元〔第263页〕数量的黄金来供给我国，整理币制，平定物价之用。因之大家对于通货膨胀的一个问题是不必要再有顾虑了。举此两端现实的事实，就可以保证我们抗战在今后两年之内，经济的危机确是减少了。所以我敢负责对全会同志保证的，而且我常说：我们中国并不是没有物资，问题只在我们有了物资，如何来发挥他的功效。但是惟一的条件，就是还要我们全体军民格外节俭，这节俭二字是我们民生上根本问题，务须特别注意，努力实现。换言之：就是看我们是否能尽其应有的努力来运用得法？如果我们能运用得法，一面实行节约，一面增进生产，实行战时法令，则战时经济就没有问题。不过我们讲到经济，决不能只看到战时经济，只注意如何维持现状，渡过难关。我们此时就要准备战后经济的建设，实行 总理民生主义与实业计划。这就要确定两个主要的目标，（一）要促成中国工业化；（二）要提高人民生活。为实现这两大目标，我们一方面要自力更生，刻苦努力，同时一方面也要与国际经济相配合，与世界友邦密切合作，这就是要利用外资与技术，来完成我们的建设。所以此次全会对于国际经济合作政策以及对外贸易等各种方针，也要有一个妥善的决定。
    以上是本席个人对于今后战事、政治、宪政、党务、经济各方面简单的意见，希望全会同志在此次会议期中，集思广益，从长讨论。我们这一次全体会议，可以说是一个建国的准备会议，大家要殚精竭虑，尽量贡献。目前我们抗战虽已有必胜的把握，然而胜利的获得，还有待于我们更进一步的努力，和准备更大的牺牲。如果我们今日不能积极努力，甚至因循怠忽，以为可以苟安一时，那我们建国的前途，必然会遇到意外的挫折。所以要知道我们抗战在这个时候真是最困难的时候，希望各位同志要认识建〔第264页〕国的工作比抗战事业更为艰巨，问题也更为复杂，乘此集合一堂的机会，共同一致，切实研究，党务应如何努力，政治应如何充实，军事应如何加强，经济应如何发展，民生应如何增进，求得一个具体而正确的方案，来领导全国同胞同志，共同一致，努力建设，求其澈底实现，这样纔能洗雪我们民族从甲午年以来所受的耻辱，也纔能奠定我们实行主义的基础，完成我们此次全会的使命。


使领人员工作之要领

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第208页，第209页，第210页，第211页

〔第208页〕

——中华民国三十二年六月二十七日在中央训练团讲——

〔要旨〕
    一、外交人员应时刻研究学习，以求学问技能的进步。
    二、外交人员进行业务应有之修养：
    （一）秘密
    （二）机警
    （三）沉?笃实
    三、军事的胜负决于外交的成败，希望大家本?今天的指示，加紧努力，达成折冲樽俎、制胜坛坫的使命。
〔本文〕
    各位从前都曾受过外交训练，此次出国服务，必须本?受训所学，以及本人平时对于各位的期望，一致力行实践，以期不辱使命。大家要知道：现在外国的一般外交机关，实际上就等于一个外交学校，他们的外交部就是一个总学校，而使领馆就是这个学校的国外分校，所以他们的外交人员一方面要处理公务，一方面还要研究学习，这种性质，对于初级的外交人员，表现尤其显然。外国对于初级外交人员，上官要替他们拟定题目，规定课程，指示他们如何去研究，而同时他们自己也知道自动学习，向上官去请教，与同事相切磋。惟其他们的外交人员能如此自动自助，所以他们外交的业务，也就能成效卓著〔第209页〕。但我们中国则不然，一般青年进了外交机关之后，唯一的工作就是办理几件例行公事，再没有学习的机会，上官也不规定研究的科目，督促进修，因此，他们的学问便无法长进，而他的事业也就停止不前。所以我们中国不能养成继起的外交人才，不能像外国的外交界一样人才辈出，学问技术一天比一天提高，这是一件最可惋惜的事。但这种情形的发生，乃是由于我们中国过去的政治未上轨道，一切行政不合科学的缘故。今后大家就要知道：现代机关办事，根本就离不开研究和学习，无论办一件什么事情，要想处理得当，都要有学力，有技术，即都需要学习，需要研究，而不可随便应付了事。尤其你们现在去到国外服务，不仅与驻在国的外交官交际应酬要时刻留心，一言一动，不失法度，就是平时去到一般普通的社会，接触一般普通的人民，都要特别留心，随时考察。总之，我们到了国外，一事一物，都可以作为我们研究的对象，不好随便忽略过去。我们作了外交人员，对于驻在国军事外交的情形，以及政治经济的现状，必须切实考察，彻底明了，不待说了，此外就是对于他们的民情风俗，社会阶层——他们国内上层人的生活怎样？思想怎样？中层、下层的又是怎样？这些实际的情形，我们作外交官的都必须调查研究，报告本国，作为决定政策的参考。所以我常说：外交人员如果没有考察与调查的本领，就一定不能达成自己的任务。所谓考察与调查说得粗浅一些，就是侦探学。这种工作，需要特殊的聪明，过人的机敏，纔能够临机应变，因应制宜。而其根本的方法，还是要我们随时随地，把一切现象，一切事物，作为我们研究的对象，每天有每天的纪载，每周有每周的报告，一月要有一月的心得，一年要有一年的成绩。这样，我们中国的外交行政，纔能一日千里的进步。你们此次出国，一定要依照我这个意〔第210页〕思，与一般使领馆的同事分工合作，共同研究。那一个担任政治，那一个担任经济，那一个担任军事，推而至于一般外交活动与仪式和技术等各种学习，都应该指定专人，悉心研究，以期不断进步。如此，纔不愧为一个现代的外交官。外交工作，本来是行政上最繁难的一部份，而我们要化难为易，唯一的途径，就是努力学习，努力研究。天下无论什么困难的事情，只要我们能够悉心研究，就一定可以发现其中的道理，获得解决的方法，而外交工作尤其如此。
    此外，我们在进行外交业务的时候，还有三个必须遵守的原则。第一是秘密：凡是我们职务以内机密性的事情，不仅在自己的友朋之间不可泄漏，而且如果不是业务上的必要，对于同事同僚乃至家庭之间亦要严守秘密。如果我们外交长没有严守秘密的习性，无论大小事情，就要随便泄漏出来，不知不觉之间，使国家蒙受莫大的损失，那我们就无异败坏甚至于出卖了自己的国家一样。所以我们作了外交人员，要忠于职守，完成业务，第一个要件，就是要能严守秘密。凡是不应该使人家知道的事情，无论人家怎样来试探、打听，都不能使他知道。相反的我们要知道人家的事情，却要尽量的吸收探听，纔能获得丰富的情报。
    第二是机警。所谓机警，就是要能临机应变，因时制宜，因地制宜。这种机警的习性，一半固然是由于天性，但一半也是由于学习而来，外交人员，必须能察言观色，人家说一句话，作一个动作，我们立刻就要能够知道他的用意，判断他的性质。如果我们的感觉迟钝一点，不能判断人家的用意，或是事后纔能察觉，那末，时效一失，就根本没有用处。所以外交人员的头脑，必须特别灵敏，判断必须特别〔第211页〕迅速。总而言之，就是要遇事机警。如此，纔能达成自己的任务。
    第三是沉?笃实。外交人员的头脑固然要灵敏，判断固然要快当，但是生活行动，则必须沉?，必须笃实。外国人对于生活行动，从少年时候就受过良好的家庭教育，长大之后，习与性成，而我们中国人对于这些地方，大家都不知注意。其实一个人的生活行动，就是他的精神态度的具体表现，人家一望而知。如果我们稍一不慎，就要引起人家的轻视。所以大家对于生活行动，今后不可不特别小心检点。无论是坐立应对，鞠躬握手，都要沉?、笃实。如此，纔能表现我们外交家的仪态和风度。
    最后，各位必须认清外交工作是特别繁重而困难，外交人员必须有高深的学问、灵活的手段，冷静的头脑，而尤其要不惜勤劳，时刻与驻在国政府或社会人士保持接触，联络情感，分析他们的个性和能力，到了适当的时候，能够运用自如。除了驻在国人士之外，对于其它国家派在驻在国的一般外交人员，我们亦要经常与之保持联系，以便吸收情报，便利工作。外交工作本来是极活动的，所以我们必须改变过去呆板的方式，纔能达成自己的任务。要知道：外交比军事尤为重要，外交人员乃是掩护国防军事的最前线的工作，军事的胜负，最后是决于外交的成败。而这个责任，就完全在你们的身上。你们都有经验而且又受过训练，相信一定能趁此机会，来表现自己的能力，完成我们折冲樽俎，制胜坛坫的使命。


说明抗战建国最重要的问题

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第269页，第270页，第271页，第272页，第273页，第274页

〔第269页〕

——中华民国三十二年九月十八日在重庆第三届
国民参政会第二次大会讲——

〔要旨〕
    一、政府对东北同胞的一贯方针和决心，就是要收复东北失土，使东北同胞全体获救。
    二、提出几点有关抗战建国最重要问题：
?1、军事形势和敌寇情况。
?2、最近国际关系问题。
?3、我们战时经济的稳定和战后经济建设问题。
?4、关于促进民治实施宪政的问题。
    三、希望各位对于当前要计，充分研讨，尽量贡献，同心同德，收复失土，拯救同胞。
〔本文〕
各位参政员先生：
    今天我们第三届国民参政会第二次大会开会，适值「九一八」的十二周年纪念日，我们回溯十二年前国家所受的奇耻大辱，我们怀念?东北同胞在日寇蹂躏压迫之下，为时最久而痛苦最深，我愿与我全体参政员同人就东北三千万男女老幼同胞，致其沉痛深挚的慰问。我在前年「九一八」十周年纪念的时候，曾经明白申言：「我们全国同胞，要从敌人劫持之下来拯救我东北的同胞，恢复我东北的失土，我们若非使东北同胞获得真正的自由，东北的失地完全收复，则我们神圣的抗战决不会停止。我们东北同〔第270页〕胞与全国同胞的生命是整个的，东北四省与全国的土地亦是完全整个，不容有寸土分割的。」我又申言：「抗战的目的，自始至终，就是要保障我们中华民族的独立生存，和领土主权与行政完整，亦就是誓万死，排万难，要恢复我们东北的失地，拯救我们东北的同胞，湔雪九一八以来的仇恨与耻辱。」我又曾指出：「东北问题乃是一个关系整个国际局势的问题」，而「中国的抗战在时间上，尤其在最后问题的解决上，一定要和世界整个问题一起来解决。」我今天对各位参政员重复声述这几段话，我要郑重说明，这是我们一贯的方针和决心，由于战局的开展，我们达成这个决心的时期已不在远，我们必可将东北失地完全恢复，并且要不避任何牺牲使东北失地完全收复，东北同胞全体获救。乘今天开会的机会，我更要与我们参政员同人，热烈唤起我们东北全体忠贞卓绝的同胞，积极奋起，从速准备，与我全国军民共同参加，我国和同盟各国摧毁日寇在亚洲大陆上最后堡垒的光荣战斗。
    参政会这一次集会，距离上次开会已有十个月，当此反侵略战争日见光明开展，而我们中国任务更艰巨职责更重大的时机，来举行大会，各位远道跋涉而来，洞悉各地实际情形，必能对政府有重大的贡献。这十阅月以来，驻会委员的负责尽职，以及经济动员策进会常会和各区办事处的认真督导，不避劳怨，不仅本席深所感慰，也是全国国民深所赞佩。这一次开会，我们又将集合一堂，讨论国计，民生有关问题，相信各位对于政府抗战建国的要政，一定多所匡助。关于三十三年度施政方针，政府已经制定，要提出这一次大会，请各位作精详的讨论，其它军事、外交、内政、财政各部门的实施经过，亦将由主管机关分别报告，本席今天不必赘述，现在祗就我们抗战建国最重要的几点，向各位概括叙述，并附〔第271页〕带说明本席对各位的期望。
    先就军事形势和敌寇情况来说：这十个多月以来，我们同盟国军队在世界每一个战场，都取得了主动的地位，造成了辉煌的战绩。而轴心军队，在世界各战场上则是处处受创，节节败退，到了本年七月乃有意大利法西斯首领墨索里尼的倒台，最近意大利海军且已全部归顺于盟军。这一件事更使反侵略战争的基地和前线，联络贯通成为一体，地中海上安全的航路，缩短了盟国军事运输的航程。同时地中海上盟国的海军，可以抽调到东方来作战。现在东西各战场的全般战局，各位必已了如指掌，我祗能概括的说一句，意大利全部海军归顺的一天，就是决定了日寇最后崩溃无可挽回的命运。日寇军阀自九一八以来，在他国内实行了六年的「准战时体制」和六年的「战时体制」，不惜以暴力榨取他的民众，破坏其原有的政治组织与经济机构，以期追随他轴心伙伴，作背城借一的尝试。殊不知他的法西斯纳粹政权，甫告完成，而德国的纳粹已告挫败，意大利的法西斯不崇朝而崩溃。日寇军部的傍徨，和他国民的怨怼，绝不是他召集一次两次的「重臣会议」所能挽救，也不是他故作镇定的虚伪宣传所能掩饰的。我们全国军民六年余的抗战，在四千公里的战线上牵制了三十余师团的寇军，现在更要再接再励，配合盟邦，执行反攻，以竟六年余牺牲奋斗的全功。胜利的时机愈接近，我们的责任愈艰巨，希望各位参政员格外要激励国民，竭尽一切的忠诚，增强作战的力量，以从事于最后最大的决战，而达成胜利的目的。
    其次就国际关系来说：中英中美平等新约的订立，是我们参政会上次大会闭会后的一件大事。这半〔第272页〕年多以来，更有许多友邦同样作放弃特权重新订新约的表示，世界上爱好和平正义的国家，不论在东半球在西半球，对于我国，无不是睦谊日益增进，关系日益密切，诚足使吾人十分感奋。至于我们和英美苏及一切联合国家之间，今后相互的关系，必然日趋巩固。尤其对于作战上的密切配合，和互助合作，这半年来也在一天天加强，我们这一次战争必能求得澈底的胜利，同时亦必能求得澈底的和平，这是可以确信无疑的。
    现在再提到我们战时经济的稳定和战后经济建设的问题，关于战时经济的稳定，我在上一次大会中，曾对各位提出「经济第一」的要义，并提出「管制物价方案」，经上次大会一致接受。这十个多月以来，我们经济动员策进会各位常委和分区办事处负责诸君，在各地方协助政府，领导民众，以期这个方案能贯澈执行，可以说异地同心，实已竭尽应有的努力在政府方面，亦无时无刻不以此事为首要之务，但就整个情形而言，我们实在也不能讳言管制物价方案的执行，还未达到我们所预期的程度。我可以告诉大家的，政府对于控制物价，具有坚确的决心，祗是在管制方法上要依据过去十个月来各地的经验，尽量改进，这一点希望参政员同人，充分研讨，务使我们的抗战军事，因战时经济的稳定而加强。
    至于在经济建设方面，我个人认为战后经济建设的开展，应该在战时即有充分的准备，我们要完成建国大业，必须实行 国父的实业计划，使我们中国得以工业化，同时使我们国民生活得以提高。我更认为我们中国经济建设的完成，有关于世界的安宁和幸福。因为欧亚大陆的面积占世界陆地总面积十分之二，而亚洲腹地未能充分开发的地区，不下二千二百万方公里，几等于北美全洲的总面积，在这二千〔第273页〕二百万方公里之中，我们中国西部北部的地带，实居其三分之一，我们中国只就这一片广大的土地来说，其蕴蓄的资源和尚待开发的力量，也就不可胜计。这一个力量如果能发挥功能以贡献于人类，定必使世界经济焕然为之改观。这还仅就西部北部而言，至于我们东部南部比较繁庶的地带，一旦经济建设完成之后，足以供给丰富的资源，而成为广大的市场，更是尽人皆知。而且在这次抗战六年之中，我们过去产业分布偏枯畸形的趋势，已有改正，西北西南，日就繁荣，轻重工业，平衡发达，国营民营，各有成就。因此这一次十一中全会决定了「工业建设纲领案」和奖励外资的方针，政府认为我们战后的经济建设，应该以自力更生与国际合作同时并进，而一切规模，必须及早奠立。这件事关系重大，经纬万端，也希望参政会同人，注意研讨，供献意见，并鼓励全国同胞与有志青年，共向建设的大道而努力迈进。
    最后要向各位报告实施宪政的问题。关于促进民治实施宪政，本为国民政府多年一贯的主张，自第一届国民参政会以来，五年之间，政府既屡有表示，参政会亦迭有建议，宪政期成会诸君之热心努力，实为切望建国完成的表现。现在十一中全会对于提早完成宪政，已有具体决议；规定于战重结束后一年内召集国民大会，制颁宪法，并决定施行日期。政府自当依此方针，悉力以赴，在卅三年施政方针之中，已规定后方各省之县参议会，应于一年内一律成立。同时就于完成地方自治及召集国民大会之准备，亦当督饬主管机关切实筹办。本席以为凡事豫则立、不豫则废，我们对于实施宪政，既不可苟简从事，亦不可拘泥因循，总要以实事求是的精神，为迅速积极的推进，因此更希望我们参政会同人，领导各级〔第274页〕民意机关和全国职业团体，纠正我们国民散漫因循的积习，推进各级地方自治的工作，务使民志团结，民力发扬，然后我们抗战胜利之日，即是开始宪治之时，这是国家百年大计之所赖，也是本席对于各位热烈的期望。
    各位参政员先生：这一次大会举行于我们国家转危为安转败为胜的重要时机。我们确实已临到了胜利的前夕，但我们必定要经过一段比以往六年更艰难更困苦甚至更危险的时期，而后纔能获得澈底的胜利。在这种千钧一发的时期，我们全国同胞真应该万众一心，公而忘私，国而忘家，祗有大我，没有小我，亲爱精诚，协同奋斗。而这就有赖于我们国民参政会为之表率为之楷模。希望各位在这次大会之中，对于当前要计，充分研讨，尽量贡献，务使六年抗战，克竟全功，而建国规模，亦于此时奠立，政府自必虚衷采纳，以利国家，本席个人亦伫待嘉言，藉资匡正。总期同德同心，努力奋斗，湔雪九一八之耻辱，达成我们驱除敌寇收复失土及拯救东北同胞的使命。敬祝贵会的成功。


说明青年团中央干事监察联席会议的意义

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第138页，第139页，第140页，第141页，第142页，第143页

〔第138页〕

——中华民国三十二年四月十九日
青年团第一届干事监察第一次联席会议开会讲——

〔要旨〕
     一、此次全会要继续代表大会的精神，对大会决议的事项，要确定具体办法，澈底实施。
    二、应派遣高级干部分赴各地，宣达大会精神，说明大会宣言与决议的意义。并会同各地负责同志，完成下列任务：
    （一）考察支团分团干事监察之资望能力及操守。
    （二）考察各干事代表此次推荐之人才。
    （三）物色团外之优秀青年，识拔青年领导人才。
    （四）实行清理团籍，并征求新团员。
    （五）调整并充实各支团部之负责人选。
    （六）各地方团部之干事监察，应依照团章慎选干才补足名额。
    三、办理团务要有研究学习的精神，视团部为学校，视同志为师友，提倡研究学习，注重设计准备与力行，以期获得日新月异的进步。
     四、宣读「青年团工作的要领」后之五项补充说明。
    （甲）积极阐明三民主义的理论。
    （乙）注重团员与国外青年生活之互助与救济。
    （丙）养成团员光明正大的人格。
〔第139页〕
    （丁）鼓励青年坚忍奋斗毋畏毋惧的勇气。
    （戊）提倡劳动以锻炼体魄与精神。
〔本文〕
    今天本团举行第一届干事监察第一次联席会议，对于此次会议所应注意的事项，我已经有书面的指示，——印成「青年团工作的要领」小册，分发各位。其中内容有一部份我在本月九日代表大会聚餐的时候，已经大略说明，其余未说明的部份，留待后面再对各位宣读，希望各位研究实行。除此之外，本团长今天还有几点重要的意思，要求此次全会注意作到。
    这一次我们在本团全国代表大会闭会之后，接?举行中央干事监察全体会议，我们最紧要的任务就是要澈底实行大会的宣言和决议，以副我全团团员和全国青年的期望。我们中国人一向被人家讥笑只有五分钟的热忱，在开会的时候，大家都是紧张热烈，但会议一完，就什么都不管了。所以无论有了怎样完美的方案和决议，结果都不能发生一点效力。我们一切党务政治之所以不能进步，原因就是在此。今后我们一定要将这个毛病澈底改革。因此我们对于第一次全国代表大会的宣言决议，与一切工作的计划，在全会中必须详加研究，决定具体实行的办法，然后实心实力，认真贯澈，使我们的工作与大会的精神切实贯通起来，以展开本团领导全国青年推进革命大业的新机运。
    此次大会通过的议案，共有十四件其中最重要的有五案：即（一）发展团务十年计划总纲，（二）统一全国青年组训纲领，（三）发动青年建设新中国案，（四）建立青年工作管理机构案，（五）增进青年福利案，这五案特别重要，我们全会期中，一定要决定具体实行的办法，以便将来全会结束后，立刻就可以付诸实施。
〔第140页〕
    本团长以为此次全会除对于代表大会的提案要决定具体办法，并应规定中央干事与监察经常的工作与任务之外，同时还要决定派遣本团高级干部，分赴各地宣达此次代表大会的精神，和本团长对于大会的训词，以及大会的宣言与重要决议的意义，并要会同各地团部负责同志，完成下列几点工作。
    （一）考察各地支团分团干事监察与工作人员之资望、能力、操守，及其在青年群众中的地位如何？能否树立信仰？
    （二）访查此次代表大会各位干事与代表所推荐的关于组织训练宣传各部门的人才，看他们是否能力相当，名实相符？于此更可以测验一般干部与代表考核是否认真，推选是否公正？
    （三）物色各地区各学校各阶层之优秀青年。换言之：即对于团外之青年领导人才，应特别留意识拔。
    （四）一面准备清理团籍，一面进行征求团员。我屡次提到我们青年团吸收团员在精不在多。我们现在对于全体团员都要严行考核，其思想行动能力不合标准者，应予以淘汰；同时对于一般有志革命的优秀青年，应即吸收其入团。尤其在此次代表大会之后，更应进行征求团员，藉此并可观察一般青年对于本团的心理与热忱如何？
    （五）此次派出工作人员，应负责充实并调整各支团部之干事长与书记之人选。务须选择操守能力与学问均为青年所仰慕而没有官僚习气，没有派系成见或藉团营私之企图者充任之。
    （六）各地方团部之干事与监察，应依照此次修正的团章，慎选当地优秀青年干部，补足名额。我们以后办理团务，必须充实地方支团与分团等组织，各地组织健全，整个团务纔能发展。
〔第141页〕
    此外还有一点意思要告诉各位。我觉得我们办理党务有几十年的历史，办理团务也有了五年的历史，而我们的事业不能发展，工作没有效果，其中一个最大的原因，就是我们从事党务与团务工作，往往把党部与团部当作衙门，把自己当作普通的官吏，以为自己的职责，只在办理几件承上转下的公事，对于一切工作，都不抱一种研究学习的态度，更忘记了他所负革命的职责。这是一个极大的错误，今后必须澈底改正。我们青年团所有工作人员一定要把团部当作学校，时刻研究，时刻学习；而作书记、干事长的人，不仅要指挥干部的工作，更要担负训练干部的责任。要指导他们办事的方法，训练他们办事的能力，尤其要注重考核，严明赏罚，以激发一般工作同志革命服务与奋斗创造的精神。以后我们办理团务，要执行团的决议和方案，中央团部决不是发出一纸命令就可以算是尽到责任。必须在下命令之前，经过澈底的研究有完善的设计，充分的准备，使下级接到命令一定可以执行，在下级执行命令的时候，又必须严格监督其澈底执行，更要切实考察，检验其任务是否真正完成。总之，凡命令所规定的任务一天没有完成，就是我们下命令的人一天不能自逭其责任，我们以后办理团务，必须注重研究与学习，更须注重设计与准备。有设计然后工作纔有条理，有准备然后工作纔能推动。这是我们一般干部同志应有的认识，也是我们今后努力的方向。
    现在请各位再看「青年团工作的要领」：
    （团长朗诵目录，并宣读「对于训练工作之指示」一节全文，全场静听。）
    本书目录与「训练」一节宣读之后，还有几点补充的意见，要简单的对各位说明。
〔第142页〕
    第一、我们青年团除了要团结全国青年之外，还要能领导全国文化界和思想界，使之一致归趋于三民主义的信仰，为革命建国而努力。以后我们对于反对本党和本党主义的人，不仅要消极的加以抵制，更要积极的阐明主义的理论，发扬民族正气与国家大义，从根本上来肃清思想界和文化界纷歧错杂的现象，纔能达到我们统一意志集中力量的目的。因此，以后宣传工作特别重要，责任亦特别重大。
    第二、今后团务工作，应注重团员与团外青年生活之互助与救济，故于团务经费之外，对于学校与社会青年救济经费之筹集，亦应研究办法，或由本团运用银行的借贷，对于穷困青年予以贷款，或设立合作社，利用互助合作的办法，来解决团员经济上的困难。我想只要我们有组织、有方法，一定可以做到「惠而不费」，不必政府另拨经费，就可以使一般团员以及疾病痛苦的青年与民众，得到我们的救济。这是本团今后重要的工作，希望大家切实作到。
    第三、我们以后要使一般团员能够领导民众，完成建国大业，必须养成其高尚的人格，使他能作一个光明正大的人。切不可学共产党的方法，把人当作工具，抹煞他的人格。以后凡主义或公民等一切与锻炼人格领导思想有关的课程，学校校长院长与教育长训导长等，应利用纪念周的机会，对全校学生亲自讲解告勉，使他们一致体会实践。
    第四、要鼓励青年坚忍奋斗，不怕黑暗与欺凌，不惧腐化与恶化。这是我们从事工作的时候所必须具备的一种实际的修养。现在一般青年，一入社会，看到腐败黑暗的情形，就想立刻脱离，这种不肯同流合污的精神，固然值得嘉许。但要知道：任何社会原免不了黑暗腐败的一面。青年人要不怕黑暗，要〔第143页〕从黑暗里去找光明；要不怕腐败，要从腐败里求改造。而且要勇于尝试，不怕失败。要使他们觉得只要是为了正大光明的目的，就是行动上偶然有一些错误，也并不是什么不可湔涤的羞辱，用不?畏惧。但我们要使青年养成这种无畏无惧的精神，就必须对于他们的生活行动，作人作事的各方面，时时刻刻加以指导训练，使之习与性成，然后纔能参加革命的斗争，完成革命的使命。
    第五、「劳动」「创造」「武力」三者，是我们教育与训练的目标，也是现代青年必具的条件。而三者之中尤以劳动为第一要务。不劳动就不能创造，不劳动就没有武力。青年人固然要以劳动为第一义，而年纪稍微大一点的人，也不能离开劳动。时刻要和「日光、空气、水」来斗争，然后我们的身体纔能日益健康，精神纔能持久不敝。否则，如果我们整天关在屋子里面，不去劳动，不和自然界接触，这样，我们的体格就必致一天比一天衰弱，精神也就一天比一天颓散，这样就根本不配领导青年。
    总之，这本小册子里面，特别注重青年的考核和训练，希望各位在此次全会之中切实研究，决定具体实施的办法，将来全会完毕之后，更要一致力行。然后我们青年团的团务，纔能一日千里的发展。


我军常德战役之教训与最后决胜之要道

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第280页，第281页，第282页，第283页，第284页，第285页

〔第280页〕

——中华民国三十二年十二月七日在陆军大学讲——

〔要旨〕
    一、作战制胜的主要条件在于精神，尤其是革命战争，其成功或失败，非决于物质，而完全取决于精神。
    二、与敌作战，只要能坚忍撑持过这最后五分钟，就可以获得最后的胜利。
    三、记取失败的教训，作为以后反攻作战尽忠职责的借鉴。
    四、要切记 国父所说：「以一当十，以一当百」的遗教，人人要抱定不成功即成仁的决心，来争取抗战最后的胜利。
〔本文〕
    今天是我们陆军大学特别班第六期学员毕业与研究院第十一期学员开学。当此抗战临到最后决胜之时，我们国家处此成败存亡之际，各位学员今后所负的责任，格外重大。你们开学的学员今后在校必须专心致志精勤研究、潜心修养，以期对军事学术，有更深的造诣和更大的贡献；而毕业的学员今后出去服务，必须运用在校所学，发挥各人的学识才智，来争取抗战最后的胜利。如此，纔不负国家设置陆军大学培育高级军官的至意。
    关于我们陆大学员各种工作与业务上应该注意的事项，过去我已经迭次对大家讲过，今天不必再说。我今天所要对各位说的，就是这次常德会战我军所得的教训，与我们以后在抗战临到最后五分钟的阶〔第281页〕段，应该如何记取这次的教训，运用这次的经验，来获取最后的胜利。
    我常说作战制胜的主要条件在于精神，如果精神能够持久，决心坚定不移，就可以发生无上的勇气；凭了这种勇气，就可以获得最后的胜利。尤其是革命的战争，其成功失败，非决于物质而完全取决于精神。 总理曾说：「作战固需要武器，但能使用此武器者，全恃人之精神，两相比较；精神能力实居其九，物质能力仅得其一。」我们屡次的革命战争，都是本?这个精神战胜物质的原则，而获得成功。惟其我们能发挥主义与精神的力量，所以能够以一当十，以一当百，无坚不摧，无攻不克。反之，如果我们祗看见枪炮武器的物质，而没有革命的精神，那我们过去必不能打败军阀，而现在亦必无法战胜敌寇，即令你军队人数如何众多，武器装备如何精良，结果，十个兵还不能当一个兵用，甚至百个兵亦不能发生一个兵的效力，最后，就只有归于失败。因此，你们出去无论作指挥官或幕僚官，特别要知道我们革命战争精神因素之重要。尤其抗战到了现在，我们要与敌寇决战，革命军以一当十以一当百的大无畏精神，实在是胜利与成功唯一必要的条件。缺少这个精神，就没有不失败的！
    我们根据这一个道理，来检讨这一次常德守城之战，就可以知道我军所得的教训之所在。本来此次附近会战，敌我相持差不多已经有一个多月。直到敌人突破我军常德城防，我第五十七师师长余程万还是带了部队，与冲进城内的敌军激烈巷战，死守城防不退，坚持一星期之久。他这种决心与勇敢，已经是将我们革命的精神发挥出来了。当时我们为要增援常德守城的部队，歼灭冒险深犯的敌寇，在常德城的外围，我第六第九两战区已经调来救援的很多部队，兵力非常雄厚，而且统帅部严厉督促都是星夜急〔第282页〕驰，兼程赴援。到了本月一日，我第三师即已攻占德山，此处距城不过十五华里，枪炮之声，已可闻到，是援兵已经到达城内守军的面前。此时其它外围友军各部队，也都已与城内守军通讯联络，将我军各增援部队所在的地点，与当前敌我两军的行动告诉守城的余师长。这时候我军已形成外线包围的态势，而敌人各师团部队经我军一个月来的节节抵抗，逐渐消耗，已经被我军打得精疲力竭，难于支持，在最后的十天之内，他的辎重与炮兵皆已纷纷向后退却，准备逃亡！在这种极端有利的形势之下，我守城部队，既然与敌人巷战已久，敌人的情势已经是岌岌可危，这时候，无论敌人是如何顽强挣扎，无论我军是如何苦战恶斗，我负责守城的将领，更应抱定城存与存、城亡与亡的决心，督率部队，誓必坚持到最后五分钟，以期最后取胜！即令像余程万师长所说的，他手边只剩下一排人，那你有一排人死守在中国银行很坚固的建筑物防空洞里，凭险抵抗，敌人亦无法攻击进来。而我们常德城池也就可以不致失守！即使相持到最后至死不退与敌决战形势至此，那我一个人的威力真正可以当作一千人用，我一个人的革命精神发挥出来，就可以使千万敌人为之夺魄！何况当时我军守在城内的自余程万师长以下还有副师长参谋长与各团长等许多官兵，到了这个生死成败的紧急关头，我们高级将领越要身先士卒，荷枪实弹，向前抵抗，只要城内我军再能坚忍固守一二天，那我们到达城市外围四周的援军一天一天的逼进，敌人所受的威胁亦一刻一刻的增大，最后，他不能支持，势必败退！而我军就可以获得最后的胜利！但是到了本月二日晚间，我守在城内的第五十七师余师长竟胆怯气馁，当乘敌疲竭攻势松懈看见西南城外敌军撤围以为有机可逃，乃就不奉命令退了出来！而且最后二三天，他从城里，时时发无线电向各处所求援〔第283页〕报说粮尽弹绝，无法支持等等恐慌危急的形状。你们要知道，这种无线电码敌人必能翻译出来的。他一看你守城主将这样胆怯，那敌人就是要退却亦再不退却了。由此可知常德之战，真可以说是功亏一篑！本来在此次会战进行之中，我保卫常德的部队与敌人苦战兼旬，已经是一寸山河，一寸血肉，博得了全国民众的钦敬和举世人士的赞佩，而且大家都已认定胜利必属于我。我守城部队，已经得到了这样的光荣，只要能坚忍撑持过这最后五分钟，就可以获得到最后的成功。即令万一不幸，本城完全失陷，只要我们师长与参谋长等，共同牺牲在城内，这样常德虽失而我们更是得到无上的价值，和至高的光荣，这种献身殉国的精神，发挥出来，不仅足使我全国军队的地位为之提高，就是全世界友邦人士，都要为我们而讴歌赞仰。由此可知我们中国所谓「打仗就是打将」，这一句话实在是重要。一个军队如果他将领坚强，全军士兵都可以成功；否则任何优良的部队，都要失败！证之此次常德之战，我军已操了胜算，只因守城的师长决心不澈底，精神不坚定，以致功亏一篑，名城沦陷，要受到这样莫大的耻辱！即使前后常德失而复得，亦是我军留下千古不能湔雪的污点。这是我们以后反攻作战应该铭记在心，时刻不忘的一个最大的教训。
    我们陆大特六期学员今天毕业，以后你们无论派到那一个部队服务，无论你们是担任指挥官或幕僚的工作，一定要拿这一次会战所得的教训作为我们尽忠职责的借鉴。将来到了作战的时候，无论你的任务是进攻或防守，无论你所遭遇的情况是如何惨酷困难，你必须辅佐主官督率部队抱定决心，坚持到最后五分钟，在没有奉到上官命令要我退却或转移阵地以前，纵然战到只剩一兵一卒，亦必坚忍支持，决〔第284页〕不动摇，誓与阵地共存亡，如此，必可以转败为胜转危为安！要知道：凡属两军作战，相持到了最后的阶段，你必须认清这时候我军情况固然惨苦，处境固然是困难，而敌人的情况一定比我们更要惨酷，处境更要困难危险，只要我军坚持这最后五分钟，就没有不得到胜利的。否则，如果你不能认清「坚持到最后五分钟」的意义，到了真正危险的时候，就决心动摇，就放弃阵地，那你必然是只有失败；而且你临到危难就只顾你自己个人性命的安全，不顾全军的生死与国家的存亡，那你不仅是污辱了我们军人个人的人格，而且是污辱了我们国民革命军，污辱了我们的国家！就要重蹈这一次常德之战第五十七师师长余程万的覆辙！大家都知道：他这次守在常德城内，如果他能坚持不退，贯澈决心，那他必不致失败，常德也不致于失守。因为本月二日，他退出的那一天，在城内与城郊附近敌人并未与我们遭遇冲突，当是更未发生任何激烈的巷战，如果发生巷战或敌在城郊不撤围，那他根本就不能退出来，至于他所说的粮弹已尽，兵力已完，这些都是谎报，全是一种借口而已。所以本委员长对于第五十七师师长余程万此次未奉命令，擅自退却，放弃常德，污辱军誉，必将依军法审判严办。所有当时随同逃出来的官兵，都要依照革命军连坐法处分。你们都是陆大的学生，毕业以后，就要出去服务，你们以后要成功立业，除掉已有的学问经验与本校长平日所训示以外，特别要接受我今天所告勉大家的革命的精神和抗战的教训，大家要不愧为 总理的信徒，就要切实记住 总理所说：「以一当十，以一当百，」的遗教，人人要抱定不成功即成仁的决心，来争取抗战最后的胜利。要知道：我们革命军作战，不胜即死，胜利固然是伟大的成功，死了亦是光荣的胜利！所以无论遇到如何危险困难与阻碍，一定要奋发我们革命精神，〔第285页〕坚持奋斗，贯澈到底，纔能够使以后的战争转败为胜，使我们国家转危为安！也必须如此，纔能够完成我们后死者的职责，不愧对在抗战期间一般阵亡将士在天之灵！


现代青年必具的条件

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第254页，第255页，第256页，第257页，第258页

〔第254页〕

——中华民国三十二年八月二十八日在青年团夏令营讲——

〔要旨〕
    一、大家要认清此次受训机会之难得，时刻不忘全国军民同胞之痛苦，立志服务以报国家。
    二、青年要努力充实本身，以完成建国大业为己任。
    三、青年应求智德体三育的发展，以期达到真善美的境界。
    四、常识为吾人成功事业之基本条件，要注重时空，善于利用。
    五、希望大家要实践下列三项基本的常识：（一）实在，（二）整齐，（三）秘密。
〔本文〕
    今天我们青年团夏令营举行出营典礼，各位在此受训六周，心得一定很多，对于将来作人作事上一定有很大的益处。今天趁各位离营之际，本团长还有几点重要的意思告诉各位，希望各位一致牢记力行。
    我们中国抗战已经六年多了，而一般青年还能在这样风景名胜之区，举行夏令营，潜心学习，这是一个最难得的机会，也可以说是我们无上的幸福。现在世界任何国家的青年，不是到疆场上去参加战斗，就是在课堂里面研究军事有关的科学，那里能和我们一样还能够得到如此良好的机会来学习，以求心身的发展。所以各位青年学生应该知道自己是世界上最幸福的青年。而我们之所以能得到这样安全学习的机会与环境，完全是由于六年以来全国军民同胞流血流汗、忠勇牺牲的结果之所赐。因此，我们在这〔第255页〕里学习，今天结业以后，时刻要不忘我们对于国家民族所负的责任，人人要立定志愿，打定事业基础，尽到我们牺牲报国的义务。以安慰一般军民先烈的英灵，庶几不愧为革命的青年。
    大家都知道：我们今后最重要的工作就是建国；我们一般青年要报答国家民族，要无愧于已死的军民先烈，也惟有埋头努力，专心致志，来完成我们建国的大业，使我们中国真正能获得平等自由的地位，永远不受人家的侵略和压迫，然后纔能尽到我们自己的责任。但是我们要求得国家的独立平等，首先就要我们一般国民，尤其是青年，真正能够和外国的青年平等。换句话说，就是要我们一般青年人人都具备独立的资格，要有独立的精神和健全的体格。如果我们还是像过去一样，精神萎靡，体格衰弱，一切生活行动不守纪律，不重秩序，散漫零乱，因循苟且，那我们建国的大业，就永远无法完成。所以我们夏令营的训练，第一件事就是要养成我们一般青年同志独立的精神与健全的体格，必须一般青年人人都具备了这个独立的资格，然后我们纔能进而求到国家的独立，民族的复兴。
    我们要完成这个独立的资格，充实这个独立的资格，我认为有三方面必须注意，就是要求「德」、「智」、「体」三育之发展。「德」、「智」、「体」三育就是作现代国民必须具备的三个条件，而体育尤为我们作人的第一要件。我们要求得国家的平等独立，首先就要我们一般青年注重体育，如果大家的体格不健全，一切智育德育的发展，都要受到很多的阻得，我们夏令营的训练，特别注重体育，我今天点名的时候，看到各位都很健康，比较一般没有受训的学生，有很大的进步，心里觉得非常安慰。但大家要知道：体育必须与德育智育互相配合，以期三者能均衡发展，尤其要符合真善美的标准。如果体〔第256页〕育的发展，而不能达到这三个标准，其结果必致失之鄙野粗犷，而我们提倡体育的原意，就完全失去了。这一点，希望以后教育界以及从事训练工作的人员，要特别注意。所谓「真」就是实在：一个人的体格要健康，内心也要健康，外表与内心必须一致相符，然后纔合乎真实的标准。「善」就是道德，体育的发展，必须同时注重于道德的提高，青年必须有己立立人己达达人的抱负，我们自己有了健全的体格，有了丰富的学问，还要帮助人家，使他们的体格学问如我们一样的健全进步，这是我们现代青年应有的德性。第三是「美」。所谓美就是健康的表现，凡是真正健康的体格，就一定能符合美的标准。外国人看不起我们中国人，最显明的一点，就是因为我们一般国民的体格萎靡瘦弱，比不上他们。这都是由于我们中国过去学校的教育不注重体育的缘故。因为体格不健康，所以我们的形体上也就没有一点美感。今后我们如果不能将我们中华民族固有的高尚道德与健全体格恢复转来，那我们就不能完成我们建国的使命。因此，希望大家以后特别要注重体育，一方面要求外表的健全，同时还要注重内容的充实，以期合乎真善美的标准。如此，我们纔不愧为一个独立平等的国民，纔能完成我们青年团团员的任务。
    上面所说的三件事——德育智育和体育，可以说是我们青年成功立业的最基本的条件，是一般学校教师在青年学生入学的第一天，就应该告诉他们，使他们认识了解的。然而现在一般学校教育，根本就没有认真负责作到这一点，所以本团长不能不和你们说明。希望你们一致记取，一致努力来充实这三个基本的条件。而且将来回到学校之后，还要将在营所学的一切，带了回去，持久贯澈，来感化所有的同学，使他们大家都像我们一样作到，能够有我们一样的精神，一样的体格，然后我们纔不辜负这六周的〔第257页〕训练。
    除了体格之外，大家以后还要特别注重常识。须知常识是我们人生最重要的学问。过去一般学生因为在学校的时候不注重常识，所以毕业之后，虽然有了专门的学问，而作事仍旧不能发生效果。以后我们要作一个革命的青年，要能完成建国的大业，就一定要注重常识。但常识要从什么地方纔能获得呢？大家都知道：一个人生在世界上，总离不开时间和空间，我们研究时间空间的特质体察时间空间的需要，而决定我们生活行动应取的态度和方法，这种态度和方法，就是常识。所以常识是我们对于时间空间的研究体察而来。我们有专门的学问，如果不注重时间与空间，那我们这种学问就是呆板的，就完全没有用处，因此我们时刻要研究时代，要认识环境，凡是在这个时代与环境里面应该作的事情，我们就去作，不应该作的事情我们就不作，一切生活行动，学问事业，都要本此原则去努力，纔不致违反常识。现在一般人就是因为常识缺乏，所以虽然有了专门的学问技能而不能发挥，充其量也不过尽到他自己的本分，一人仅能作一人之用而已，但是我们现在要建国，至少一人要发生十人之效，然后纔能适合目前的需要，这就必须我们一般负建国责任的青年，除了专门的学识之外，还要有充分的常识，能够认清时间空间的重要，因时制宜，因地制宜，纔能达到目的。关于因时制宜因地制宜的道理，我在各种训词里面，已经讲得很多，希望你们自己去研究，庶几随时可以运用。
    最后我还要提示三项具体的常识项目，希望大家一致作到。第一是「实在」；我们无论作什么事情都必想笃实践履，步步踏实。现在一般人无论为学办事，都犯了虚伪浮夸的弊病，这种风气再不改变，〔第258页〕其结果实足以陷国家于灭亡。所以大家不可不特别警惕，从此力戒虚浮，务求实在。这样我们将来的事业，纔有成功的希望。第二是「整齐」；要重秩序，守纪律，要纠正现在一般学校里面零乱散漫的风气，表现出整齐严肃的气象，然后以我们学校为起点，来风动社会，使我们一般国民都能养成守纪律，重秩序的精神，如此，我们的社会纔能成为现代的社会，国家也纔能成为现代的国家。第三是「秘密」；我们中国人一向没有守秘密的习惯，尤其是现在的学校教育，完全没有提到保守秘密的重要。须知我们如果不守秘密，将国家军事上政治上的重要消息，随便泄露出来，给敌人知道了，那就无异帮助了敌人，而增加了自己的困难，所以大家对于这一点，以后也要特别注意，必须慎言谨行，少说多作。
    总之，我们要作一个现代的青年，除了学问体格之外，不可不注重常识。而常识的修养，就要从「实在」、「整齐」和「秘密」三项作起。要养成这种习惯，随时随地，一举一动，都合乎这三者的要求，然后纔不愧为革命的青年，纔能担负我们建国的使命。


新生活运动之重要及其实行之要领

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第38页，第39页，第40页，第41页，第42页，第43页

〔第38页〕

——中华民国三十二年二月十八日出席新生活

运动九周年晚会讲——

〔要旨〕
    一、要保障国家平等的地位，必须国民人人实行新生活。
    二、以殖民地人民生活情形为鉴，说明新生活运动为国民自强自立唯一的途径。
    三、家庭为实行新运的起点，父母对于子女应教导其洒扫、应对、进退，以奠立其作人的基础。
    四、齐家为治国之前提，大家要戒饬仆役；严禁（一）傲慢（二）赌博。
    五、今后推行新生活运动，应以重庆为起点，项目上应以清洁与规矩为需要。
〔本文〕
    今天本席纪念新生活运动九周年的广播词，因为加入新生活运动纲要一段，所费时间很长。但这个纲要我今天如果不重念一遍，大家也许就遗忘了。所以我特别趁今天这个纪念日子，重行提起大家的注意。今天在座的各位同志必须知道：实行新生活运动就是我们实行三民主义最基本的工作。所以我们必须负起责任，切实推行。新生活运动发起迄今已经九年了，在发起的最初三年，也曾经风动一时，发生很大的效果；但是到了后来，尤其是最近五年以来，成绩一年不如一年，推行的热诚也一天不如一天，恐怕有许多同志把我当年提倡新生活运动的原意都忘记了。在各位同志也许是因为抗战时期业务繁剧重要，不能分心于社会运动的事业，过去的事已成过去，我们也不必再说；但从今以后，我们对于推行新生活运动就再不好因循坐误，冷淡旁观了。因为在不平等条约没有废除以前，外国人原是把我们中国人〔第39页〕当作次殖民地的人民看待，我们的生活行动欠整饬一点，人家还不怎么样注意。但自从不平等条约撤废之后，我们国家的地位已经提高，我们同胞一切生活行动，都要能和外国人相平等——坐要能和人家讲平等，立要能和人家讲平等，走路也要能和人家讲平等。但是外国几乎人人都受到了现代国民的训练，我们一般国民则处处都表现不够作一个现代的国民。这样，人家虽然以平等待我，我们自己如何能够与之平等相处而无媿？！因此我们在不平等条约废除以后，格外要推行新生活运动。尤其是我们一般党员，更要以实行新生活为第一要事，第一急务。所以我今天特别要将新生活运动纲要重新对全国同胞朗诵一遍。希望新生活运动委员会与宣传部教育部以及党政军各机关要会同研究出一个具体实行的办法，作持久有恒的推动，庶几三五年后，我们一般国民的生活习惯，能够除旧布新，振衰起敝，然后我们的国家纔能真正和人家平等，达到文明强盛的境域。
    讲到现在我们一般国民生活的情形，不仅是普通的老百姓多不知检点、不知整饬，就是我们一般公务人员，也比不上外国人，有些甚至和南洋一带殖民地土人的生活相差无几。我们如果不到印度与南洋，就不知道新生活运动的重要。过去印度与南洋各地的人民对于生活不知注意，不够现代文明的水平，所以要沦为殖民地，而西洋人之看待印度与南洋各地人民，只要他们不妨碍他的统治，无论他们的生活如何污秽、凌乱、迷信、腐败，他们都是任之听之并不希望其革新。但西洋人他们自己之在印度与南洋各地的其生活的整饬，自治的谨严，到处都可以表现出来。平时一言一行，一举一动，都有一定的规律。我们由这些地方就可以知道一个国家一个民族文明与野蛮，兴盛与衰弱，判然两途之由来。更可以知〔第40页〕道新生活运动的重要。如果我们现在不能实行新生活，不能将一般国民过去旧的生活习惯改变过来，那无论我们国家在政治上军事上如何成功，而国家平等的地位仍旧不能保障。我们中国现在要和列强讲平等，至少要使我们一般国民在生活习惯上能与外国国民平等纔行。所以我认为新生活运动在今年必须作更积极更广泛的推行，必须有更切实更具体的表现。尤其是重庆市一定要照我最近的手条切实作到，以为全国的模范。必须使全市每一个家庭、每一个市民，都能照新生活运动所标揭的规律，身体力行，纔不愧为战时的首都，纔能作全国的表率。
    其次，在新生活运动纲要中，此次我曾经补充规定一点：就是实行新生活运动，必须由家庭作起。过去我们每发起一种社会运动，往往只注重在公共团体和公共场所里面推行，而个人与家庭似乎根本不负推行的义务，其实这是一个最大的错误。要知道家庭是社会的单位，也就是一切社会运动推行的起点。我们现在要实行新生活运动，如果不从家庭作起，不由父兄家长督促子弟实行，那就一定不能发生实在的效果。这一点希望今天在座的同志格外注意。而且要认识家庭里面实行新生活运动，实在是一种最重要的教育。大家试看现在我们大学中学和小学一般学生的生活行动，是何等的凌乱散漫，不重纪律。外国大中小学的学生，甚至幼儿园的学生，人人都知道重礼节，守秩序，对先生要恭敬，对同学要亲爱，对社会人士要有礼貌，他们不但知道而且能实行，他们所以能够如此者，一部分固然是学校教育的功效，而最大的原因，还是由于他们家庭教育的优良。儿童在家庭里面对于一切洒扫、应对、进退的日用常行之事，都曾受过严格的训练，到了后来习与性成，就能自然而然的过?一种合理的生活。我们中国〔第41页〕古代，对于这些地方本来就特别重视。但现在我们一般国民都不知道这种基本教育对于我们立身处世关系之密切。今后必须澈底改正，身体力行，庶几十年二十年之后，能造就出一般新的国民，这一点希望各位作家长的特别注意。即以我们中国古人所说的洒扫、应对、进退六字作为科目，切实讲求，督促子弟作到，这就是实行新生活运动的初步。即如洒扫房屋，不可只扫房屋的中央，而必须注意其四隅；凡是师长、同学或亲友来了，应该如何敬礼，如何招待？出入家庭，对于父母应如何鞠躬？问答应如何应对？这些事情，我们作父母的对于子女要随时指点，如有错误，就要随时改正。但是现在我们一般家庭忽视这些事情，学校教师也没有指导，所以我们社会上连真正知道敬礼的人都很少。我从前在日本军事学校的时候，起初的三个月，所教的完全是洒扫、应对、进退的基本常识，必须这几件事都有了相当的基础，然后再教其它。此其原因，就是因为这几件事乃是我们作人的根本。其关系于我们国家之建立，民族之复兴，比废除不平等条约尤为重要。现在不平等条约虽已取消，但我们国家今后能否建立，民族能否复兴，就要看我们一般国民能否改革其过去的生活习惯，使之适合于新生活运动的标准？！
    再次，就我平时在一般公共机关和私人住宅所见到的情形，今天也要提出来对各位说一说。现在一般机关与公馆的风气，真是一天不如一天。特别是勤务兵和男女仆人，有许多其习气之腐败与堕落，实已到了极点。各位同志不到下面去看，就不知道实在的情形。即如打电话，这在外国的儿童都知道接话通话，应该保持什么礼貌；而我们一般勤务兵或专管电话的人，态度之傲慢，言语之粗暴，气焰之嚣张，比北京政府时代的听差尤有过之；仆役的这种风气不改变，那无论我们作主人的如何谦恭下去，结果
〔第42页〕都要受其牵累。又如一般公馆里面男女用人聚赌，这件事我曾经迭次的诰诫，我们党政军同志要知道：我们作了国家公务人员，本身固然不可犯赌博的行为，同时还要约束家庭，尤其是男女用人，不许赌博，否则赌博不禁，那无论你治家如何严格，结果都是徒劳无功。因为聚赌就必有输赢，赢了的固然是奢侈浪费，而赌输了的势必要想种种方法来弥补，于是种种寡廉鲜耻的行为都可以作得出来，家庭里面还能不受其影响吗？这件事希望大家以后务必要留心检查，澈底禁绝才好。尤其是今天在座的各位同志，你们都是党政军负责干部，你们的私生活与国家政治、社会风气息息相关。如果身不修家不齐，则必牵累及政府的威信亦不能建立。政府的威信不立，国家政治何能修明？所以上面我列举的这两件事，大家千万不可忽视！尤以赌博一项，今后大家必须以身作则，澈底革除，不必待宪警来干涉，而要能自动的禁绝。作到了这一点，纔能谈到实行新生活也纔能谈到革命建国。总要使一般人民相信我们机关和公馆里面都是整齐严肃秩然就理，处处可以作他们的表率，而决没有丝毫腐败的习气，然后信仰纔能树立，政治才有效果。这段话我今天特别对各位亲爱的同志讲明，希望大家特别注意作到。
    至于今后新生活运动的实施，在地域上应以重庆为起点，而在项目上则应注重清洁与规矩（秩序）两项。社会部市政府和新生活运动委员会各机关从上到下，人人都要澈底实行，切实作到整齐清洁。我前次曾经有一张手条，规定每保应设立一个公共厕所和公共垃圾坑，将一切秽物，集中安置，市容就不会像现在这样凌乱污秽的情形。尤其是清洁检查，不可只注意到马路，一定要到各地弄堂、僻巷去巡视，纔能看到真正的情形。我们要改革政治，改造社会，一定要从最切实、最细微、最黑暗的地方作起 。
〔第43页〕而尤其必须我们主管长官，高级干部，心到口到目到手到足到，纔能发生效果。即如部长在一部之内，市长在市区之内，凡是最污秽最黑暗、最易发生毛病的地方，我们每天每周都要抽出工夫来检查，督促改进。如此市容才能整肃，社会纔能健全。这种事看起来似乎无关轻重，而实际上关系我们国家的生死存亡，各位不可不努力作到。希望各位同志认识推行新生活的重要，而且要认识推行新运必须从最基本最细微的地方作起，共同一致互相勉励，来贯澈新生活运动的目的。


行政三联制成立之用意与推行经过

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第191页，第192页

〔第191页〕

——中华民国三十二年五月二十七日对行政三联制
检讨会议开幕讲——

〔要旨〕
    一、提倡行政三联制，就是要使我们行政效率提高，使政治达到迅速确实的目的。
    二、行政三联制是国家基本制度之一种，希望能在抗战期中完成其制度，然后才有推行新建设的机构。
〔本文〕
    一、行政三联制之推行，到现在已经两年多了，我所以要提倡行政三联制的原因，简单一句话，就是要使我们行政效率提高，也就是要使我们政治达到迅速确实的两大目的。因为要求迅速，所以事前必须有设计，而后进行时能够有条不紊，事后必须有考核，而后各级机关更能够勤奋从事，限期成功。也因为要求确实，所以设计执行考核三部分必须密切相联。设计的计划必须使执行方面行得通，行得实在，同时执行的结果，经过考核以后，把得失利害短长发现了出来，又可以作为下届设计的张本。所以行政三联制的作用，完全是积极的，而不是消极的，行政三联制的精神，在一个「联」字。设计、执行、考核三部份，不是三个分立的部门，而是整个过程中的三个阶段，也是行政体制中的三个方面。
    二、过去的政治，缺乏建设性，我们要在十年以内，将我在「中国之命运」一书中提出五大建设，准期完成，非有现代的科学的行政，不能尽到这个使命。行政三联制是国家基本制度之一种，应该在抗战期中完成其制度，然后在战事结束之后，我们纔有推行新建设的机构。
    三、这两年以来，关于行政三联制的理论，各方面已有相当的认识，所有根本法规与各种章则，也〔第192页〕都已次第颁行，而且随时研究修改，各负责人员可说已尽了相当的努力。


招待生产会议出席人员聚餐席上致词

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第200页，第201页

〔第200页〕

——中华民国三十二年六月八日于重庆嘉陵宾馆讲——

〔要旨〕
    一、说明此次生产会议的重要意义：
? 1、政府对民营生产事业，当尽力扶助其发展。
? 2、希望以本截长补短，以缓济急的精神，力求同业间荣枯之调剂，而为共同之发展。
    二、切盼与政府协力同心，向前迈进，提高效率，增加生产。
〔本文〕
    蒋委员长于昨（七日）晚，在嘉陵宾馆招待第二次全国生产会议与会人员，举行聚餐，政府各部会首长均奉邀作陪，席间 蒋委员对连日会议以来各位会员开诚布公辛勤讨论各种议案之成就，表示欣慰。其次说明此次会议之重要意义，约有三种：一、现在战时各地重要之生产事业，无论公有私有，皆系为国为抗战而经营，其成败利钝乃整个的，而不可分，故除公营事业而外，政府对于民营生产事业，尤极关切维护，必尽力扶助其发展，希望此次会议能促成全国实业界与政府切实打成一片。二、农工商矿各业同人，今既聚会一堂，交换讨论，即可明了彼此之困难与需要，而于整个国策之下，务须本截长补短，以缓济急的精神，力求同业间荣枯之调剂，以从事有计划之努力，藉使各种生产事业咸能适应国家之需要，而为共同之发展。三、现代生产之经营，端赖企业界对于本身之业务，能发挥最大的热忱，始能获得最大之成效，故对于生产所需之人力物力与经费之如何管理运用，配合调整，必须本于科学精神〔第201页〕与科学方法；切实讲求，以尽其功效。最后 蒋委员长指出政府对目前生产界于资本劳力材料设备上所感受之种种困难，深望与政府协力同心设法解决，，向前迈进，提高效率，增加生产，以争取抗战最后胜利。


政治人员应树立新风气和新精神

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第299页，第300页，第301页

〔第299页〕

——中华民国三十二年十二月二十九日在
中央政校第十二期开学讲——

〔要旨〕
    一、提示政校师生应有的责任和使命。
    二、要宝贵时间，不可浪费光阴，来增进我们的修养，充实我们的学问，共同一致，来参加建国的工作。
    三、树立新风气和新精神，使我们的精神道德，表现于日常生活行动之中，才不愧为一个现代的国民和革命的党员。
〔本文〕
    今天本校大学部第十二期学生举行开学典礼，本校长趁此机会，要将我对于各位学生的期望，以及你们今后在校所应注意的事项，告诉大家。
    因为抗战时期，各地交通阻滞，十二期的学生远道来校，今天纔得到齐，长途跋涉，想必备历艰难；尤其是一般沦陷区的学生，这次能够回到祖国的怀抱，来受本党的教育，格外是机会宝贵，际遇难得！因此，我们在这年终开学，一方面要想到我们国家的不幸，时代的艰危，以致战祸连结，增加了我们求学的困难，荒废了我们求学的光阴。一方面又要想到我们最后的胜利已经在望，而建国的工作尚未开始。我们恰好生在这个承先启后的时期，每个人都负有继往开来的责任，将来每个人都可以在建国大业及改造世界的工作中尽到一分贡献。各位要知道这是我们中国三千年来所仅有的机会，仅有的遭遇。惟〔第300页〕其我们的机会如此难得，所以我们的责任亦十分重大。我们经过这七年的抗战，国际地位虽已提高，但环顾国内一切政治、经济、社会的基础，完全没有建立，实在够不上成为一份强国。今后我们要存在于这个世界，要为国家的独立自由平等而继续奋斗，就全靠本校各教职员学生同志，在本党的领导之下，赤手空拳，自动创造，将我们的国家建设起来，使我们世世代代的子孙不致为人家的奴隶牛马。这是我们政校师生应有的使命。要能完成这个使命，纔不愧为 总理的信徒，各位学生也纔不辜负此次远道来学的辛苦。
    关于如何增进修养，努力研究，以期学以致用，报效党国？我在历次开学典礼中已经讲得很详尽，各位要仔细阅读，切实作到。在今天开学的时候，本校长还有两点重要的意思要提出来告诉各位的：第一是光阴易过，时机不再。抗战的胜利在望，这是大家都知道的事。但在抗战胜利之后，要如何紧接?开始建国的工作，使时间不致空过，建国可以早日完成；这是本校师生所应特别注意的。我们要控制时间，使之与世界大势互相配合；要准备建设，使建国工作在战后立即可以依我的计划切实执行。没有一天浪费的光阴，没有一件延搁的工作，这是就建国而言。至于讲到个人在学校里面，也要特别宝贵时间，爱惜时间；要利用每一分每一秒的时间，来增进我们的修养，充实我们的学问，使我们的智识道德得以加速的进步，加速的提高，以为将来建国的准备。这是第一点。其次本校是党办的学校，我们教职员学生都是革命的党员，因此我们比之一般普通大学的师生，更要担负一种特殊的责任，就是要作建国的基本干部，成为实行三民主义的中心力量。所以我们的精神、态度、气魄、见识，都要能作一般普通大〔第301页〕学师生的模范，使他们在不知不觉之间，受到我们的影响和领导，共同一致，来参加建国的工作。我们政校师生最大的责任，就是在此。
    总之，各位学生在此求学，大学部不过四年，高等科与普通科不过一年或半年，在此短促的时期之中，必须格外精勤，格外努力，以期不愧为全国学生的模范，尤其精神道德，生活行动，特别应该注意，要由我们政校作基础，来树立全国学校的新风气与新精神。要作到这一点，就必须所有的学生个个人严守学校的纪律，服从师长的命令，养成尊重秩序的习惯，团结一致的精神。如此，到了建国时期，纔能发生伟大的力量，也纔能使我们的政治、经济、社会各方面，事半功倍，走上轨道。以后你们个人成功立业的基础在此，而完成革命建国的基础亦在此。希望各位一致体认，切实作到，使我们的精神道德，表现于日常生活行动，真不愧为一个现代的国民和革命党员，然后纔能领导全国的智识青年，完成我们建设三民主义新中国的使命！


中国工业建设的途径

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第158页，第159页，第160页，第161页

〔第158页〕

——中华民国三十二年四月三十日对全国工业建设
计划会议聚餐席上讲——

〔要旨〕
    一、工业之能否成功与发展，对于国家与政府关系，非常密切，工业与政治二者相辅相成，其成败利钝完全是互为因果的。
    二、切望工业家，大家在此集会的时候，彼此之间有一个观摩砥砺互相了解的机会，无论学校、工厂、机关团体，必须切实联系，分工合作，以期达到我们工业建国的目的。
    三、一切工业的建设，都必须以促进主义的实现为依归，工业家要有热烈的国家观念和政治认识，发扬爱国精神，拥护国家政策，一心一德，共同努力，来完成我们工业建设的使命。
〔本文〕
    这一次集合我们全国的工业人材，来举行工业建设计划会议，实在是很难得的盛会，本会议的成就，关系?将来建国的成败，和国家的兴亡，今天趁聚餐完毕，本席还有两点紧要的意思，要贡献于诸君。
    本席常常研究，为什么我们的工业不能像外国一样的发展，我们的国家不能像外国一样的富强呢？我们中国土地如此广大，物产如此丰富，就人材方面来说，无论英美等国人士，都认为我们中国留学生的聪明才智学问技术，在各国留学生中间最为优秀，而为敌国日本之所不及，但是日本的工业建设，在上次欧洲大战以后，二十年中间，突飞猛进，堪与欧美各国并驾齐驱。而我们中国，虽然在欧战的时候〔第159页〕，已经奠立了相当的工业基础，尤其是纺织业更是盛极一时，但到欧战结束以后，反而一天一天的衰落，连已有的一点工业基础，亦不能维持，此其症结何在，一般工业家的观察，各有不同的理由，其实最主要的原因，还在于工业与政治的不相联贯。须知我们工业之能否成功与发展，对于国家与政府关系非常密切，工业与政治二者相辅相成，其成败利钝，完全是互为因果。但是我们中国自从前清以来，工业家与政府不仅没有保持密切的连系，而且工业家往往缺乏国家意识，以不谈政治为清高，以为一谈政治，就失了工业的立场，甚至对于国家的政策，不知道研究与贡献，对于国家的法令，也不能热诚拥护，总以为在工言工，祗求自身的事业能少受一层牵制。同时从事政治的人，对于工业的重要性，也没有充分的认识，不知道扶持工业是自己的职责，也不能站在发展整个工业的立场，替工业界解除阻碍和痛苦。有此两种原因，所以工业与政治形成脱节，工业家与政府愈离愈远，国家固然是一天比一天贫弱，而工业也就永久不能发展，近年以来，此种现象已见改善，但我们如欲完成国家的工业建设，就非促进工业与政治的联系不可。
    过去，我们工业家，不仅与政府分离，而且工业家与工业家之间也毫无联系，无论学问技术以及机械设备，既不能彼此观摩，也不肯互相帮助，以致不能收到分工合作的效果。所以人家一个人能发生十个人的效力，一件机器有十件机器的用途，而我们的人才，因不能通力合作，无形之中形成荒费，一个工厂里面，如果一件机器损坏了，本厂的能力无法恢复，就很不容易得到其它工程家的共同帮助，往往非全厂停工不可，这种彼此分离，互不为谋的习惯，也是阻碍工业发展最主要的一种原因。这一次我们〔第160页〕集合全国工业人才于一堂，就是希望彼此之间有一个观摩砥砺互相了解的机会，希望以后无论学校工厂或机关团体，凡对于业务有关的部门，都必须切实联系，分工合作，以求事业的进步。政府自然要尽力扶持工业的建设，以期达成我们建国的目的。
    自从抗战发动以来，六年之间，全国知识阶级所表现的爱国精神与热忱，要以我们工业界为最热烈，为最悲壮。抗战以前，我们新兴的工业，大都集中沿海各地，而战事爆发以后，沿海各地相继被侵，我们一般工业界人士，不愿意自己所经营的工厂设备，任敌人摧毁掠夺以去，凡是能够迁移的尽量随政府迁移，不能迁移的，宁愿自动破坏而不以资敌，这种爱国的精神，在先进各国都很少见到，实在是我们抗战中间最难得的一件事。我们这种爱护国家，不惜牺牲一己的精神，实际上就是民族精神的表现。惟其我们工业界都有实行三民主义，奉行 国父遗教的决心，所以我们能在抗战艰苦之中，在后方通力合作，造成工业建设的基础。各位必须知道：我们三民主义能否实行，实在关系我们中国工业界前途的光明与黑暗，因之我们一切工业的建设都必须以促成主义的实现为依归。这个道理，今天在座的诸君当然有深切的认识，但全国各工厂学校，还有无数从事的工业人员未必都能了解，所以各位必须明白告诉他们，以后无论为工业、为国家?想，工业家都必须有热烈的国家观念和政治认识，必须与政府发生密切的联系，必须以达成国家整个的工业建设引为自己的责任。具体一点说，政府方面应该作最大的努力，以促成工业的发展，而在工业家方面，则其一切计划和工作，亦必与政府政策相一致，如此政府与工业界打成一片，互助合作，则我们中国工业的进步，必将一日千里，希望各位回去的时候，务必将本席〔第161页〕这点意见，转告全国工业界人士，发扬爱国精神，拥护国家政策，一德一心，共同努力，来完成我们工业建设的使命！


中国青年所负的时代使命

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第86页，第87页，第88页，第89页，第90页，第91页，第92页，第93页，第94页，第95页，第96页

〔第86页〕

——中华民国三十二年三月二十九日在重庆主持三民主义
青年团第一次全国代表大会讲——

〔要旨〕
    一、此次大会举行于黄花冈革命纪念日，大家要体念先烈献身报国的精神，继续其未竟的事业。
    二、青年团的使命在感召全国青年，来担任新中国建设的先锋。
    三、说明本人对于全国青年殷切的期望。
    四、今后青年团应有的任务与工作重点：
    １·要推行经济建设运动——建设经济国防；
    ２·要实行国防科学技术运动－－建设科学国防；
    ３·要实践新生活信条——转移社会风气。
    五、今后青年运动所必须遵循的原则：
    １·以「仁爱」代「残酷」——以「利他」代「自私」；
    ２·以「积极」代「消极」——以「建设」代「破坏」；
    ３·以「具体」代「空泛」——以「力行」代「空论」；
    ４·以「坚定」代「傍徨」——以「谨严」代「放纵」，以「远大」代「浅薄」，以「自治自强」代「依赖盲从」。
    六、青年团吸收团员要重质不重量，青年团的团务，就是整个中国的青年问题。
    七、青年负有承先启后、继往开来的责任，务须认清时代环境、人生大道与革命真理，一致为完成革命〔第87页〕建国而奋斗！
〔本文〕
    今天是黄花冈先烈为主义、为革命，殉党殉国的纪念日，我们三民主义青年团在今天举行第一次全国代表大会，我们追念当年先烈献身报国，慷慨赴义的精神，不禁起了无穷的景仰，更感觉得本团无上的光荣。黄花冈烈士在当时多半是二十岁左右的青年，他们这样的奋不顾身，终于感应了全国同胞，成功辛亥革命的伟业。有志者事竟成，我们今天当?抗战正酣，建国未成的时会，我们一样是负有国家民族兴亡重任的青年，应该怎样学习先烈至大至刚的精神，配义与道的气魄，认识国家民族的前途，把握住千载一时的机会，竭尽我们自身的责任，继续先烈未竟的事业，完成革命建国的全功，这是今天各位青年代表同志所应该深切体念的。
    我们青年团成立至今将近五年了。代表大会的举行，今天还是第一次。在代表大会中间，我们应该检讨过去的工作，策画团务的进行，切实研究怎么样纔能不辱本团使命的方案。本团以不到五年的时间，团员人数已有五十万之众。组织的发展，可算是相当的扩大，但是业务的进行，和实际的成绩，距离我们创立本团的理想还是很远很远。这中间的得失长短，我希望由代表大会忠实坦白的自己检讨出来，绝不可敷衍粉饰，也不可讳言缺点，有所推诿。我们青年团就是要有这种真诚坦白的革命精神，才能够有日新又新的进步。因之我今天对于团务的具体批评，要留待大会先行讨论后，再作指示。我所要为各位同志讲明的，是我们全国青年应该怎样自爱自重，贡献能力，报效国家的问题。是我们要怎么样鼓励全国青年，感召全国青年，集中全国青年，使成为继续革命事业的新生命，和担任建设新中国之先锋的〔第88页〕问题。这是本团的使命，也是本团全体同志的责任。
    我对于全国青年的期望，历年以来的讲演，已经说得很多。本团成立时所宣示的本团产生的主要意义，具体指出青年觉悟与团结的必要，指出这个革命力量充实与集中的必要，也指出了笃信力行三民主义的必要。我认为「全国青年，都是我民族伟大文化的继承人，也都是我国家光明前途的创造者，革命建国的责任，都在青年的肩头。」换一句话说：国家民族的希望，完全寄托于全国的青年，革命建国的成败，其关键也在于全国的青年。本团产生在抗战开始一周年的时候，其目的就在于集中全国优秀的青年国民，与以一贯的训练，集中于同一的组织，使之共负革命建国的重任。现在我们抗战已将六年，战斗日见剧烈，而前途日见光明，本年一月平等新约订立以后，百年桎梏，一旦解除，国家独立自由的新机运已经开启，今后的问题，全看我国民能否自立自强，我青年能否自爱自重，来消灭敌寇的暴力，完成建国的任务。时至今日，我们国民的使命当然更艰巨，而我们青年所负荷的责任，也更重大了。
    我最近所撰述的「中国之命运」一书，说明我们中国今后的命运，完全操在全国国民自己的掌上，要由全国国民本身来创造来决定，而且其决定即在此抗战时期而不出于二年之中。我更说明「全国青年对于三民主义青年团，应该有正确明了之认识。因为建国工作是最伟大的事业，必须恒久的力行，如以单独的个人，作孤立的奋发，其成效必不能大，其事功亦不能久。今后全国青年们如果真要发展革命大志，完成革命大业，必以加入三民主义青年团为立身报国唯一必循的途径。我全国青年惟有在青年团指挥之下，方能端其趋向，循其正道，不致自误以误国家；亦唯有在青年团工作计划之内，纔能依正确的方〔第89页〕向，定一生的专业。我青年团之所培植者，为民族整个之生命，所保全者为国民全体的利益，青年们要为国家尽全忠，为民族尽大孝，为圣贤，为豪杰，为民族的血管，为国家的骨干，皆在于此。」我又说明「三民主义是国家的灵魂，中国国民党是国家的大动脉，而三民主义青年团是动脉里面的新血轮，如果全国革命有志青年真正以国家的事业为个人的事业，以民族的生命为个人的生命，就应该一致加入三民主义青年团，纔能够尽到国民最崇高的责任，达到人生最完美的境界，亦必如此纔得完成我们共同建国的伟大使命。」上面这几段话，是我对于全国青年的勖勉，是完全为青年本身立志立业?想而说的。我的意思，是爱惜我们全国青年，承认青年本身是纯洁的、热烈的、真诚的，深恐他们未能体会人生真正的意义，所以要站在青年们的立场，为他们指示应走的方向。但在我们本团干部同志，却要格外警惕，格外反省，我说青年团是建国大动脉里面的新血轮，是中华民族的动力的根源，我的意思是说本团的性质，应当为这个大动脉里面的新血轮，应当是中华民族新动力的根源，至于本团是不是已可当之而无愧，那就要我们全体同志至诚反省，我们是不是已达到了组织本团的使命呢？是不是已经尽了本团的时代责任呢？是不是已经足使全国青年仰望爱慕而以加入本团为光荣呢？古人说「一夫不获，时予之辜。」我们已经成立了本团，如果还有优秀青年徘徊于本团之外，那就是我们本团没有发生作用，没有尽到责任。这不仅对于国家民族是一种不幸，而也是本团对于全国青年的一种罪愆。须知本团是为了全国青年而组织的，离开了全国青年的利益，就无所谓本团的利益，不能唤醒全国青年，感应全国青年，就失了本团存在的意义。因之我认为这一次代表大会，所要讨论的实际上祗有一个主题——那就中国整个的〔第90页〕青年问题。各位代表同志或者以为我们有种种团务需要检讨，有各部门的工作需要决定进行的方针，但要知道我们的团务就是青年问题，我们工作的进行，就是我们中国当前的青年运动，因之我们一切的讨论，一切的研究，都要以全国青年的前途为对象，不能仅以入团的青年为对象，要以全国青年的需要为前提，不能仅以团内青年为前提。我们当然要竭力设法充实本团，健全本团，但要时刻不忘健全本团的目的，在为国家为民族，总之是为了全国的青年。
    讲到这里，我要为大家提示今后对青年指导的要领，也就是本团应有的任务和工作重点。要知道自从抗战进到现阶段，不平等条约取消以后，我们国家今后的命运既然要由我们国民自身来创造，来决定，因之我们青年过去傍徨烦闷的心情是不必再有了，苟且因循的习气是不容存在了，好高骛远，空谈冥想的风气是不合时代了，琐碎自私，浮夸浅薄的行为是应该吐弃了。今日的青年，肩负了国家兴亡的重任，面对?千载一时的大时代，真应该堂堂正正的做天地间第一等事，为天地间第一等人，尤其在这个抗战建国，成败安危，间不容发的紧要关头，更要站稳脚跟，看定方向，笃笃实实的下一番准备充实的工夫，尽国民应尽的义务。而且我们建国的目标，简单明白，摆在面前，我们是要建设中国为文化经济与国防合一的新国家，而建设基本的方案，为　总理手订的建国大纲和实业计划。我在「中国之命运」一书里面，曾经为我们青年指出了五个具体项目，作为立志择业的方针，那就是要我们青年做乡村自治员，做小学教员，做飞行员，做工程师，做边疆屯垦员，我们青年尽可就各人个性或环境之所宜，择定一种来担任，发挥能力，报效国家，真是人世间「安心立命」最难得的机会。所以我以为今后青年团应〔第91页〕有的任务和工作的重点就是：
    第一、要推行经济建设运动，建设国防经济，实现　总理实业计划，尤其要将我最近所拟订的经济建设十年计划，决定具体实施方案，领导全国青年，一致力行，期其必成。这是本团所应负的第一个任务。
    第二、要实行国防科学技术运动，建设国防科学，由本团领导全国青年努力于科学知识之增进，与科学技术之发达，务须精益求精，实事求是，以造成真正国防科学技术人才，为发展建国事业的基干。这是本团所应负的第二个任务。
    第三、要实践新生活信条，以转移社会风气。改造青年生活，必须由本团团员笃实践履新生活的规律，养成整洁简朴迅速确实的习惯，发扬礼义廉耻的精神，进而使全国青年的生活行动，与道德文化，皆能合乎时代的要求，适应建国的需要，人人能成为真正现在时代的青年，俾克担任其实行三民主义建设新中国的任务。这是本团所应负的第三个任务。
    以上三个任务亦就是本团中心工作，是此次大会全体代表所应聚精会神，切实讨论，决定具体实施办法，以为今后领导全国青年努力工作之方针；而要完成此三大任务，对于我在「中国之命运」第六章里面所举出的革命建国的三个根本问题——（一）建设与革命哲学之建立；（二）社会与学术风气之改造；（三）自由与法治观念之养成，这三个问题，更须作详尽的研究，指示全国青年使有深切的认识，以树立共同一贯的哲学思想，然后全国青年，方能负荷革命建国的任务，以完成本团的使命。
〔第92页〕
    其次对于今后青年运动的方式，我觉得也有充分检讨的必要。我深信青年都是纯洁的，都是有爱国热情的，我们所以不能吸引全国青年来共走革命建国的正道，我们国家过去所以不能得到青年的效用，反而使青年有自暴自弃误入歧途的现象，一半是教育不良，一半也是由于领导青年的方式有错误，有缺点。所以我们今天必须彻底检讨，来复位我们青年运动的方式。我觉得这二三十年以来，所谓青年运动，已不知葬送几多青年，斫丧了国家多少的元气了。过去形形色色的所谓青年运动，不是拿青年作试验，就是拿青年作工具，或是欺骗青年入他们的陷阱，总之是把青年当作物，不把青年当作人，以青年作为利用的对象，不认青年有他本身的情感意志和前途。而我们本党的青年运动以及本团的青年组训和宣传更是不够深入，不够实在，今后我们要救起全国的青年，唤醒全国的青年，号召全国的青年，来共负革命建国的使命，必须改正过去的缺点，作进一步的努力，我以为今后青年运动的方式，必须遵循下面几个原则：
    第一、以仁爱代残酷——以利他代自私——青年运动的目的完全在唤醒青年，扶助青年，一面要尊重青年的人格，一面要锻炼青年的德性，为他们计划正当的前途，要爱护青年而不是迎合青年，要理解青年，而不是放任青年，要解决他们的困难，消除他们的烦闷，要始终以青年之友自居，以志士相期待，以道义相切磋，绝不可利用其弱点，而要矫正其弱点，我们民族的传统精神是忠孝仁爱，是利他助人，我们只要以民族传统精神启迪青年，训练青年，自然能唤起青年仁爱的天性，启发他们利他的热情。
〔第93页〕
    第二、以积极代消极——以建设代破坏——与其指示青年们以消极的黑暗面，使他们烦闷、退缩，不如指示他们以积极的光明面，使他们建设、奋斗。要引导他们前瞻，勿鼓励他们回顾，要使青年们知道不满社会现状是无益的，唯有自主自动，积极创造纔能打开出路，改革社会，有益于国家，有益于个人的前途。
    第三、以具体代空泛——以力行代空论——一切讨论，一切研究，一切工作，都要提出具体的目标，能够逐项逐事的列举出来，有确定的内容，确实的例证，可以作确实的考验，切不要空洞广泛，不可捉摸，要导引青年力行，勿使们流连于空想与空论。要使青年们光明磊落，诚笃不欺，讲实话，做实事，步步踏实，对己对人对事都绝对负责任，不夸张，不浮躁，不虚伪诡谲，施用手段。在青年中间，要一切公开，做到事无不可对人言。
    第四、对于青年修养方面，我们更要使他们以坚定代傍徨，以谨严代放纵，以远大代浅薄，以自治、自强代依赖盲从——更要知道力行是最好的宣传，服务是最好的领导，竞赛是最有效的训练，纪律是最真实的力量——担任青年干部的人，要勿忘自己也是一个青年，处处要以青年之心为心，以青年之休戚利害，为自身的休戚利害，应自觉其义务比人多，不是地位比人高，总要深入青年中间，以身作则的去感化人，不矜张，不懈怠，耐得住艰难，解得开纠纷，事事能处理得当，处处能践履笃实——尤其要知道因事制宜因地制宜的必要，切不可拘于千篇一律的形式以流于呆板或枯燥。
〔第94页〕
    总之，我们今天所需要的青年运动，乃是为国家民族的需要，而唤起青年，团结青年，乃是重视青年报效国家戮力革命的权利和义务，不忍使一个中国青年傍徨自弃于伟大革命建国工作之外，不忍使一个青年，自误其平生而辜负了这个千载一时的大时代。我们中国国民党不是为了党而有党务，我们三民主义青年团也不是为了团而吸收青年，组训青年，我们为什么要充实本团？就是要革命，要建国。为什么要健全本团？就是要使青年们能够发生敬仰爱慕之心，而自动参加我们这个革命建国的集团，所以我常说我们青年团吸收团员要重质不重量，我们所要吸收的是有血性、有志气、有学问有道德的青年，惟有精选纔能充实，惟有不断考核训练纔能使团员进步。我要重新申言，我们的团务，就是整个中国的青年问题，青年问题有了答案，我们团务的进行也有了答案。所以我们今天所说的话，不是仅仅对在场的各位代表同志而说，也不仅是对本团全体团员而说，乃是对全中国青年，为?中国青年的利益和前途而说的。
    最后我要特别告诉今天出席的各位同志，希望你们要转达每一个所接触到的青年，民族的生命是绵延无穷的，国家的前途是要靠全体国民继续不断来创造、来发扬光大的，所以世界上没有那一个国家不爱护青年，更没有那一个时期的革命建国事业，不培植他继起新生的元气。我们今后完成建国的重任，完全在今日青年的身上，成年国民对国家民族的盛衰兴亡，固然有责任有影响，而青年国民对国家民族的盛衰兴亡，更有责任，更有远大的影响。今天成年的国民在二三十年以前，都是青年；今天的青年，一转眼也就变为成年，国家民族的兴衰存亡，就是我青年的荣辱祸福，我们一般同志今日所以不辞劳苦〔第95页〕不惜牺牲来完成革命建国的事就是要为今日青年以及我民族世代子孙造成一个独立自由的国家，奠立我光明灿烂的国家基础。就我个人来说：我致力革命已经历了大半生的时间，我之所以不辞劳怨，不惜牺牲，死生不渝，始终一致者，当然是要为国家尽忠，为民族尽孝，质言之，实在就是为了我们民族世代子孙创造生命，建立幸福，换一句话说：就是为了我全国的青年。我确认全国的青年，就是我的生命，亦为我永生的事业与历史所寄托，我对于革命建国始终有信心，有决心，无论在怎么样痛苦挫折危险艰难的状况下，不但没有丝毫的悲观，而且永远抱?成功的希望。拿古人一句话来说：「我何所恃而无恐？」我可以回答说：「我恃有青年，恃有我全国无穷的青年，来继续我的事业和生命。」我极端信任我们的青年，我深信我全国青年都是纯洁而热烈的，深信我全国青年祗要启迪得法，领导有方，都是爱国家爱民族的革命斗士，都能够实行国民革命，服从革命的命令，遵守革命的纪律，充任革命建国的干部，不媿为三民主义的信徒的。家庭的希望在于良好的子弟，国家民族的命运，寄于后起的青年，后一代对于前一代要负责任，前一代对于后一代更要负责任。我们今天的努力革命，努力抗战建国，无非要为后一代国民扫除障碍，确立基础，开辟其努力发展国运的道路。一言以蔽之，我们的忍辱负重，茹苦含辛，所以甘受而不辞者，完全是为了国家继起生命的青年。我全国青年们生当这个世运更新国运旋转的大时代，负?承先启后继开往来的大责任，如何可不珍重革命的前绪，珍重自己的一生，自爱自重，自立自强，刻苦耐劳，砥节砺行，为实行主义，为完成革命，为建设国家，为改造社会而努力奋斗呢？又如何可不奋发黾勉，积极团结，为同胞谋福利，为国家求独立，为写成你们各人继续　总理与黄花冈〔第96页〕先烈的革命事业、光荣的历史、完成这千载一时的使命呢？我们创立三民主义青年团，就为的是要团结全国优秀青年共同奋斗，我全国有志革命建国的青年，应该知道现在不是徘徊观望的时代，不是消沉烦闷的时代，也不是散漫游离孤立奋斗所能成功的时代，务必认清人生的大道，革命的真理，一致集中到三民主义青年团的组织，接受严格的训练，遵守严正的纪律，服从命令，发挥力量，为了个人的前途，为了国家的光荣，亲爱精诚，互助合作，和本团五十万团员，同生死，共荣辱，来实现你们报国的理想，担负你们建国的使命，完成你们革命的责任，庶几不媿为我中华民族黄帝的子孙。


中华基督教之新时代与新作风

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第175页，第176页，第177页，第178页，第179页

〔第175页〕

——中华民国三十二年五月十七日招待中国基督教协进会
扩大会议全体会员聚餐后致词——

〔要旨〕
    一、说明基督教对于中国之改造与建设的关系。
    二、不平等条约取消后，中国基督教应有之新认识与新任务及其工作要领。
    三、基督教会努力中国建设之两项中心工作：
    （一）国民卫生与社会卫生之建设。
    （二）教育慈善等服务事业之改进。
    四、希望中外教友本基督自由平等与博爱的精神，同心协力，热忱服务，来转移社会风气，完成中国建设。
〔本文〕
会长、各位教友：
    此次全国基督教协进会在陪都举行扩大会议，诸位教友远道参加，聚首一堂，机会甚为难得。兄弟今天躬与其盛，心中尤觉十分愉快。趁此机会，有几点意见要贡献给各位。
    基督教自传入中国，对于中国政治社会与学术思想，都发生了密切的关系。我在「中国之命运」一书中，曾经说过：「近百年来基督教在中国，对于科学知识的灌输与社会风气的改革，都有良好的影响。太平天国的革命，以基督教义为思想的根本。即国民革命的潮流，基督教理也多播其种而植其因。」〔第176页〕基督的精神与其教义的传布，对于过去旧中国的改造，实在有他不可磨灭的贡献；而对于将来新中国的建设，更有?很密切的关系。对于这一点，我们应该使中国一般国民都有正确的了解，以期唤醒他们来作共同的努力。这是贵会此次会议所应注意的第一点。
    其次，中国自取消不平等条约并与各国订立互惠平等的新约以后，基督教在中国所负的责任格外重大。过去不平等条约时代所遗留积习的涤除，与平等互惠新约精神的实践，只有深入全国城市乡村的中外教友，纔能作最普遍最切实的指导和努力，因此，我们教会今后与一般国民，必须打成一片，且必更能融洽无间。至于如何纔能达到这个目的，使我们的教义能够广为推行，使中国国民于精神上能够受到基督教的感化，藉以促成中国政治社会各种建设加速进步！对于这一个问题，贵会此次会议，想必有很详细的讨论与决议，兄弟认为有一点是我们教会所应特别注重的，就是我们的工作态度问题。有许多教友在中国传教服务，时间很久，对于中国社会人情风俗，国民心理与知识程度都很熟悉，但有许多地方还是以外国人的地位来对待中国国民，一切都很客气，客气了就不免疏远，不免隔膜，转易引起误会。各位要知道：中国自辛亥革命以来，这三十余年间，虽因内乱外侮的阻碍，和政治社会的纷扰，以致国民教育程度不能如预期的进步。但一般言之，今日中国国民的智识水平与科学程度已经逐渐提高，尤其民族自强与国家复兴的要求更是潮流所趋，势所必达。而不可以再拿三十年或二十年以前的眼光来看待他们。不过有许多民众对于教会与社会的关系，中国教会与外国教会的关系，以及不平等条约对于教会的关系，都不曾澈底明了，以致一般国民与我们教友之间，还是缺乏彼此深切的了解，不曾作到相感相〔第177页〕应，融合无间的地步。其实自从平等新约订立以后，中国国民对于外国教会和一般教友的态度与言论行动，都不致发生误会，然而要他们对于我们教会传教工作有认识，能信赖，则全靠我们教友明察目前中国的现实情况，了解国际条约对于我们教会有什么关系？以及我们对于条约的遵守和平等互惠的国际关系的建立，究竟负有什么义务？应该尽到怎样一种责任？处处地方我们教友都要小心谨慎，检讨我们的态度，改进我们的方法，诚心诚意，切实作到，然后再以先驱前导的地位来启导一般国民，使之明了我们教会事业的性质，与中外教友为基督传教服务的精神。如此，就可以一扫过去怀疑误会的心理，建立起新的工作的基础。这是贵会目前最重要的任务，而要达成这个任务，又必须我们中外教友不分彼此，联合一致，共同努力，一方面致力于基督教义的传布，以化导人心，转移风气；一方面更要促进中国政治社会与学术文化的建设，使有长足的进步，而后者尤有赖于各位外籍教友的协力赞助，纔能收到最大的效果。希望各位能以服务于祖国同样的精神和同样的热忱，来为中国服务，大家总要不分彼此；视同兄弟手足一般，古语所谓：「四海之内皆兄弟也。」这正是我们基督教友无分中外，无分国别，大家所应共有的精神。我们要弘扬基督教义，要协助中国建设成功，必须发挥这种精神，纔能达到目的。
    复次，讲到中国的建设，我们基督教协进会应该协力推进的，有两件事最为重要。第一是卫生，现在中国国民对于个人卫生的智识，尚缺少讲求，对于社会公共卫生，尤不知注重，虽然近年以来，由于新生活运动的推行，已获得相当的改进，但距离理想的标准，还相差很远。今后国民卫生的提倡，与公共卫生事业的建设，我们教会本于过去的经验，与已有的基础，应该集中力量，担负更多的责任，俾作〔第178页〕最大的贡献。凡是我们教会所在或教友所到的地方，就要把这个地方的公共卫生改良，并提倡个人卫生，使附近一般民众都有卫生常识，养成卫生习惯，来解除他们疾病的痛苦，增进身体的健康。等到一个地方的卫生建设好了，然后以这一个地方作中心，向外推广，以求国民卫生与民族健康普遍的增进。如此就可以使一般民众了然于我们基督教义与基督精神之所在，是完全为民众解脱其心灵上与身体上的痛苦，实现其人生所应享的康乐与福利。
    第二、是社会工作，即是指慈善事业教育事业及其它社会服务等工作而言。兄弟观察我们教会过去所作的社会工作，多半偏于消极方面，所以不能收到很大的效果。今后必须朝积极方面努力，就是要积极的与中国现有的社会组织机构取得联系，或参加其中，协同工作。即如新生活运动促进总会，妇女指导委员会与各种社会服务团体等，其中心任务或者是担任国民生活行动的指导，或者是领导全国知识妇女的团结，或者是从事各种服务工作的推进，这些都是我们基督教会平时最热心尽力的事业，而其中办事的人员有许多又都是我们自己的同道，与我们教会一向是彼此深相了解的。因此，我们今后在组织上必须与之密切联络，分工合作，在工作上必须不分彼此，实际参加，尤其要坦白忠直，不存一些客气，尽心尽力，予以指导扶助。如此，我们整个的事业，纔能与社会打成一片，发挥最大的成效。我刚才说我们教会过去的工作，多半偏于消极方面，就是因为我们过去对于凡带有政治性的事情，即不敢去作，也不与他原有的组织机构发生联络的关系，殊不知我们要为社会服务，就必须从注重社会组织作起，能够运用社会组织的力量，纔能获得事半功倍的效果。即如我们教友要指导国民生活的改善，卫生的讲求〔第179页〕与智识的增进，我们不必要另外设立组织来担任，而是要深入于已有的社会组织之中，去指导协助。这样，我相信我们服务所得的功效，必定比过去更能加倍提高。过去我们在各地传教，或开设医院，或创办学校都是教会单独去作，完全与现实政治社会不相联络，而我们教友，则自居于客人的地位，与社会人士无形隔离，以致要引起一般民众的怀疑与误会。今后我们必须改正这种观念，确立新的作风，以适合现实工作的要求。诸位教友都是有很高尚的学问道德，并富有近代化的精神，值此不平等条约废除之后，又当抗战胜利在望之时，我们必须以基督真正扶植平等自由的博爱精神来，转移社会不良的风气，促成中国建设的成功。这就是兄弟今天所恳切期望于贵会的。


中央政治学校教育的要旨

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第180页，第181页，第182页，第183页

〔第180页〕

——中华民国三十二年五月二十日对中央政治学校
成立十六周年纪念会讲——

〔要旨〕
    一、本校的使命，在造就革命的干部，实行三民主义，完成新中国的建设。
    二、过去十六年为本校事业之准备时期，一切事业之发展，有待于今后之努力。
    三、本校教育要旨：
    （一）要以器识为先，大家要注重精神、态度、气魄、见识的修养。
    （二）要养成法治的观念，守纪律，重秩序，以为社会的表率。
    四、中国之命运一书，应由本校师生率先实行。
〔本文〕
各位同志：
    今天是本校成立十六周年纪念日，回想本党当年创办本校的目的及其所赋予的期望，今天在场的各位教职员，校友和学生，一定都有许多感想。本校长趁此机会，要将党国对于本校的期望，以及本校教
育的要旨，扼要的对各位说明。
    十六年前，本党在北伐战事进行之中，创办本校。唯一的目的，就是希望由本校造就一班革命的干部来实行三民主义，以完成国民革命，建设一个三民主义的新中国。这是党国对于本校唯一的期望，也就是我们全校师生同志共同的责任。十六年的时间，很快的就过去了，我们革命事业，究竟完成了几多〔第181页〕？实现三民主义的工作，究竟进行到了什么地步？我们今天回想起来，不能不感觉惭愧，不能不承认我们还没有达到中央创办本校的目标。但是古人说过：「十年树木，百年树人。」则人才的兴起，必须经过长期的培养，由此而言，本校过去教育，还不过是造就人才的开始。我们在这十六年中所训练出来的学生，在党政各方面服务的，遍于全国，一般说来，大都能够在工作上和事业上表现相当的成绩，而且有许多同学为革命为主义艰苦奋斗，蹈死不顾，为本党和学校争得无上的光荣。我们对于这些先烈同学殉难殉职的英勇事迹，应该认为是本校最珍贵的历史，不但要永志不忘，而且要发扬光大。我们今天临到这个创校的纪念，要立定决心，一方面要远绍 总理革命的遗徽，一方面要担负起先烈同学未竟的事业，加倍努力，以促进革命的完成，然后纔不愧为 总理的信徒，纔对得起已死的同学。
    刚纔说：本校过去十六年的教育，不过是造就人才的开始，所以本校事业的发展不在过去，而在今日以后的将来。可以说：过去的十六年，不过是我们事业的准备时期。人才的培植，不是几个月或一年两年可以成功的，必须日积月累，年复一年的努力下去，至少亦要以五年为一期来作打算，纔能继长增高，达到真正的成功。而本校创立现在还不过三个五年，过去的事业，虽没有很大的表现，但我们的教育训练，已获相当的成效，事业的基础，已经稳固的奠立。今后只要我们能够一贯努力，刻苦奋斗，运用已有的基础，来开拓创造，就一定能够表现更优良的成绩，以促建国事业的成功。至于我们要怎样纔能达到这个目的，以完成本校的使命，这就要看我们一般学生的能力如何？修养如何以为断。换言之：就是要问本校所造就的学生，是不是真正不愧为三民主义的信徒？不愧为革命战士？如果本校教育，能〔第182页〕够实现这个要求，所训练出来的学生，真正不愧为革命建国的干部，真正能尽到他革命的职责，那我们就不怕事业不能发展，革命不能成功！所以我今天特别要就本校今后教育的方针，提出两点重要的意见，希望全校师生身体力行。
    各位都知道：本校的责任与普通大学不同，因此我们教育的方针，也不能像普通大学一样，祗传授学生一点专门的学问；我们所要造就的人才，是要领导政治，改造社会，进而感召全国民众，使之与我们共同一致，为主义，为国家来牺牲奋斗。所以我们除了专门的学问之外，特别要注重器识的修养。古人说：「士先器识，而后文艺。」这句话对于我们一般领导革命的干部，尤其有重要的意义。所谓器识，就是指一个人的精神、度量、气魄、见识而言，我们的精神要坚苦卓绝，度量要豁达渊旷，气魄要坚定宏毅，见识要远大深沉。作革命干部的人，学问固然重要，而器识尤其重要。有器识纔能知大体，明大义，纔能任重致远，负荷艰巨，也必须如此，纔能领导社会，感召民众，树立政治的信仰。所以器识的修养，是今后本校教育第一要务。我们要作到这一点，固有待于教师的指导，校友的挟持，尤有赖于我们个人自动自治，自立自强。以后本校学生，无论求学服务，特别要自动自立，一切工作，不仅不要人家来督促，尤其不可招人家的轻视，不过我所谓自动自立，一定要遵守纪律的范围。换言之：就是要以自觉自治的精神，来发挥纪律的功效。
    讲到纪律，各位必须知道：这是我们今后建国首要的条件，在学校要养成服从纪律的精神，在社会就必定有严守秩序的习惯。我在「中国之命运」里面讲到革命建国的根本问题，特别提出「自由与法治〔第183页〕观念之养成问题」一节，就是鉴于我们中国近几十年来，一般人滥用自由的口号，以致法治精神丧失，国家的法纪失效，社会的秩序荡然，而形成一片混乱的现象，招致今天的耻辱。我们全校师生，对于我这个意思特别要体会，今后在校，必须严守纪律，服从命令，注重礼节，尊敬师长，一切言论行动，起居作息，都要接受严格的训练，养成法治的观念，庶几将来到社会服务，纔能作一般民众的表率。尤其是「中国之命运」一书，是本校长根据国家民族百年来历史的教训，规划将来建国事业所写成的一部著作，以后首先要在本校实行。我们一切研究教学，要合乎「中国之命运」所提出的需要，一切修养锻炼，要合乎中国之命运所指示的标准。如此，纔能造成理想的建国人才，才能完成本校所负革命的使命。 希望各位时时以此自矢，以此自勉，将来无论到什么地方，都要尊重党誉，爱惜校誉，不愧为一个中央政校优良的学生，不愧为 总理忠实的信徒。
    以上两点，是本校今后教育的要旨，今天本校长特别提出来贡献各位教职员，希望我们全校师生，在今天本校成立十六周年的纪念日，立定志愿，一致力行，养成法治的精神，增进器识的涵养，如此，本校的前途，一定无可限量，本校的事业，亦必一日千里！


总理第一次起义纪念日之感想

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十二年

版面原件：第265页，第266页，第267页，第268页

〔第265页〕

——中华民国三十二年九月九日在五届十一中全会讲——

〔要旨〕
    一、「九九」第一次广州起义，是本党革命史上最光荣伟大的纪念日。
    二、青天白日党国旗之创制及其意义。
    三、总理领导起义大无畏之精神，永值我们景仰！
    四、朱淇泄露计划，为第一次起义失败之原因。
    五、纪念「九九」要记取历史教训，实行国民心理建设。
〔本文〕
    今天是四十九年前，　总理在广州第一次起义的革命纪念日。我们临到每次革命的纪念，不仅要追念 总理和一般先烈为党为国惨淡经营的历史，而且要想到如何来继承其遗志，完成其使命。我们一般党员——尤其是中央委员，对于党国所负的责任格外重大，必须念兹在兹，贯彻努力，而不可有丝毫的怠忽。「九九」纪念，可以说是我们革命史上最光荣最伟大的一次纪念。本党五十年的奋斗，六年来神圣的抗战，都是这一页光荣历史的继续。我们今天回想本党这一次起义的经过，实在觉得兴奋，实在足以自豪！我们要认识此次革命的特殊意义，记取此次革命的历史教训，作为我们以后奋斗的南针。
    关于 总理首次起义的历史意义，第一就是我们党国旗——青天白日旗的创制。这个旗帜代表了总理和本党革命奋斗的精神，几十年来，我们　总理和一般先烈为什么要为这个旗帜始终奋斗，百折不〔第266页〕回呢？就是因为四十九年前的今日，陆皓东、丘四、朱全贵三位先烈，曾经在这个革命的旗帜之下，流血牺牲。为创造中华民国奠立了第一个基石，为本党为我们中华民国留下了第一个杀身成仁舍身取义的典型。所以我们不能不踏?先烈的血迹，来完成他们未竟的事业。自从陆皓东先烈到今天，我们无数同志与前方将士慷慨赴义，蹈死不顾，也是为了这个缘故。现在他们的躯体虽已牺牲，而他们的灵魂是寄托在这个旗帜的上面，得以永垂不朽；我们中华民族千秋万世的子孙，都要永远不忘先烈为这个旗帜牺牲的历史，因而尊敬这个旗帜，保护这个旗帜。现在有许多机关对于绘制党徽以及悬挂国旗的方式和意义，都不注意，即如党旗中白日之十二道光芒，因为他的意义，就是表示一天的十二个时辰与一年的十二个月，象征我们一般国民，尤其是革命党员，为了成就光荣的事业，实现人生的真义，必须如太阳之光明永照，如地球之运行不息，从一天到晚，一晚到天明，从正月到十二月，自出生以至于死亡，能够继续不断的努力奋斗前进，向上发扬，使我们国家民族永远如青天白日之辉煌，所以我们在党旗国旗上排列这十二道光芒，必须如时钟上面所绘的十二时的位置之对称一样，方合规定，但现在许多地方都绘错了。这件事给有识者看到了，一定要轻视我们，认为我们没有现代国民的常识。如此，连我们党国的尊严和国家的地位，都要受到很大的影响。所以大家以后对于党旗国旗必须格外尊重，一切悬旗的方式或升降旗的仪式都要依照规定，切实作到，而不好有一点随便。
    第二、我对于「九九」纪念还有一点感想，我觉得 总理在军事上大无畏的精神，实在值得我们景仰。我们在广州第一次起义，是因为当时一般同志，顾虑太多，以为 总理原订的计划，过于冒险，因〔第267页〕而中途改变，以致失败。依照 总理当初的意思，以为光复广州，发难的人，贵精而不贵多，因此计划准备只用一百个同志，一百枝手枪，在广州猝然发动，先将几个重要的衙署，如都统、总督、巡抚、水师提督等处占领，将为首的汉奸满官诛的诛，捕的捕，使全城无发号施令之人，然后进入旗界，由预先埋伏在城中冲要的同志，炸毁交通要道，截击入援清军，实行里应外合，围攻八旗兵丁。以当时满清官吏之昏愦，军队之腐败，　总理此一计划，如能一致实行，就没有不成功的道理。但后来一般同志，以为人力太少，冒险太甚，结果乃将 总理外起内应的计划，改为分道攻城。于是要在香港密购大批枪械，招集各路人员，从事准备。终因起事的规模太大，事机不密，为清廷的侦探所知，以致武器被扣，各地的机关被破获，而此次起义，亦完全失败。由此可知，我们无论作什么事情，都必须有冒险犯难的大无畏精神，如果顾虑太多，一定要等到有了周密圆满的计划，纔来发动，其结果必致时机错过一无成就。这一点是我们一般同志以后革命办事所应时刻记取的教训，希望大家特别注意。
    最后，由于这次「九九」起义，还可以看出我们中国人一个普通的弱点。当我们在香港的武器被扣之前，我们革命党的一个党员朱淇，竟将我们起义的计划泄露于他的胞兄朱湘，而告密于满清的两广总督谭钟麟。谭锺麟当初听了这个报告，并不相信，以为 总理不过是一个医生，决不致图谋革命作乱，一直等到后来香港侦探的电报到了，他纔知道确有其事，下令搜捕，以致整个计划，归于失败。由于朱淇兄弟告密一事，就可以看出我们中国人大都只知道顾到他家亲友的私利，而不顾国家民族的生死。有此自私自利的一念横在心头，所以革命不能成功，国家不能建立。外国人则不然，他们是真能慷慨仗义〔第268页〕，公而忘私，看到人家落在水里，就宁可牺牲自己的生命去拯救；看到人家失火，就不顾一切帮人家去扑灭。而我们中国人遇到这种场合，大抵是袖手旁观，有的人甚至于落井下石，乘火打劫。日本人看透了我们民族这个弱点，所以他敢于来侵略我们。今后我们要建立中国，就一定要依照 总理所说的先建设我们国民的心理。而要建设国民的心理，首先要建设我们为国民之领导的人本身的心理。我们要自己想一想，我们为了同胞同志的危险困难，能够亲爱精诚，互相救援吗？我们为了国家民族的前途，能够同心一德，和衷共济吗？如果我们就于这些地方还没有作得圆满，作得透彻，那就是我们本身心理的建设，还没有成功。今后必须彻底努力，一致作到，人人都以利他服务为目的，以知难行易的哲学为基础，建立起我们自己的心事，然后倡导全国，使全国国民和全党党员大家能造成一个整个的统一的心理和精神，如此，我们革命建国的事业，就一定可以顺利完成。我深感我们一般同胞不能团结一致，互助合作，影响于国家民族前途之重大，在纪念 总理第一次革命起义的时候，特别提出这一个历史的教训来促起大家的注意，希望大家以后要注重建设国民的心理，转移社会的风气，来完成我们革命的使命！


本党革命历史的特征和一贯的信心

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第388页，第389页，第390页，第391页，第392页，第393页，第394页，第395页，第396页

〔第388页〕

——中华民国三十三年五月二十日出席五届十二中全会开会讲——

〔要旨〕
    一、本党革命历史是一部茹苦饮痛，忍辱负重，不断进步成功的历史。
    二、光明纯洁的精神和一贯不变的方针是本党愈挫愈奋、愈奋愈进的主要因素。
    三、我们要对流血牺牲的先烈负责，要对并肩作战的盟邦负责，必须有自信心、责任心和忍耐心。
    四、国内民主问题——我们所要建立的是真实而有基础的民主，是有法纪有秩序的民主。
    五、国际舆论问题——「他山之石，可以攻错」，但恶意的诽谤，不可不辨，尤不可不知耻自强。
    六、际此革命大业「将毕也巨」之时，大家要再接再厉，愈挫愈奋，发挥大无畏精神，完成抗战建国使命！
〔本文〕
    今天我们第五届中央委员会第十二次全体会议开幕。距离去年九月间十一中全会的举行，已有八个月了。这八个月中间，我们抗战的局势和国内外情势有很多的演变和发展。而我们抗战七年，到了现在真是所谓「行百里者半九十」的时候，亦是最后胜利以前必须经过最艰苦战斗的阶段。战斗不尽在前线，一切军事、政治、经济、无论物质与精神，都要能与作战要求相配合。我们全党同志全国人民的战时努力，此时更要作最大的发挥，以完成军民先烈未竟的事功。临到这个重要的时期，我们这一次全会的任务，真是特别的重大。
    全会同志应该彻底检讨当前的国际形势，尤其要详尽检讨我们的军事、政治、经济和我们的党务，〔第389页〕以诚恳忠实的自我批评和互相批评，来寻求其成败得失之故而作积极的建议，有优点应继续发挥，有缺点应迅谋改进，而尤其重要的是要发扬我们革命的历史，坚定我们抗战建国的信心。因之我今天特别要就本党的革命历史与环境，以及我们应负的责任和应具的信心，向各位同志说明。
    今年正是我们兴中会成立以来的五十年，回溯本党五十年来革命的历史，可以就是一部茹苦饮痛忍辱负重流血牺牲的奋斗史。本党在革命的过程中，历尽险阻艰危，无不是从失败中求得成功，从挫折中求得发展，亦无不是从危疑震撼，谤毁纷乘之中力求自立自强，不屈不挠，以表现我们革命的精神。总理在世领导的时候是如此， 总理逝世以后我们同志大家同艰苦共患难的经过也是如此。从兴中会到同盟会以后的奋斗，经大小几十次的失败，终于推翻专制政府，有辛亥革命的成功，这是一个阶段。后来军阀叛国，本党孤危奋斗，组织了中华革命党以巩固革命的根本，乃至奠定了广东革命根据地，以迄民国十三年本党的改组，这又是一个阶段。此后 总理逝世，内忧外患，潜伏丛生，本党力排万难，毅然北伐，这中间内有蓄意害党存心祸国的反革命者，从中破坏，又遇到日本帝国主义者的公然阻挠，幸而我们全党同志一心一德，坚定奋斗，以有十六年北伐的完成，这又是一个阶段。自从奠都南京以后，本党统一全国，实施训政，准备御侮，其间疑谤纷乘，困难丛集，都是在场同志所亲历的，这又是一个阶段。从七七抗战到如今七年之久，革命的主义益见昌明，我们同志的血和全国军民的血合流在一起，以求国家民族自由平等最后的成功，我们的任务格外重大，而革命的阻力自必与之俱增，我们以贯彻始终的精神，要将抗战建国毕其功于一役，这是目前尚未完成的一个阶段。历溯以往各个阶段，可以说无〔第390页〕时无刻不在反革命势力层层包围重重破坏之中，艰苦迈进。然而我们每经一度挫折，必有一度成功，多受一分艰难，即多获一分进展，这不能就当前表面的迹象来说，而要就革命全局和国事前途来作整个的观察，究竟我们领导国民革命建国是在进步呢还是在退步呢？我敢说是正在加速的前进。祗要以各种事实今昔相比，就不难证明。我们要确信革命事业终是前进的，祗要我们坚忍奋斗，百折不挠，是没有不成功的道理。我再要申言一句，本党革命的历史，就是茹苦饮痛，忍辱负重，以求进步成功的历史。
    推求本党五十年来愈挫折愈发展的主要因素究竟何在呢？我要告诉我们同志，是在于本党光明纯洁的精神和一贯不变的方针。我们除革命救国以外无他念，除完成三民主义的共和国以外无他求，除总理遗教和本党主义政纲之外决不纷驰旁骛，除遵守既定的革命方略以外决不随人俯仰，本党无论历尽任何艰苦困难，而主义政纲是始终不变的，革命的目的和程序是表里如一始终一致的。我们不因他人的谤毁而自馁，不因外来的刺激而易志，也决不因环境的拂逆而有所动摇。本党之所以能保持革命基础于不坠而步步趋向成功者，即在于此。总括言之，本党的历史是忍辱负重茹苦饮痛的历史。本党的特点是不摇不夺纯洁一贯的精神。
    把握了上面两个基本的认识以后，我们就可以来观察现时革命的环境而定我们努力的方针。现在抗战的阶段，实在是国家民族争生死存亡的关头，是需要举国一致，殊死奋斗的时期。然而我们国内的人心，尤其是最近社会一般的言论思想还没有一致认识我们 总理三民主义的真谛，所有在抗战名义之下一时潜伏的反革命力量，正想乘抗战艰危之际，来动摇我们革命的根本。而我们本党的力量，既未能深〔第391页〕入于民间，党务和政治也尚有很多的缺点，本党为国负责的一切设施和苦心，又未能得到一般社会的了解，因之我们同志尤其中央委员所负的责任是特别的重大。我们不仅要对七年抗战流血牺牲的军民先烈负责任，也要对我们共同作战的盟邦负起贯彻抗战的责任。在这个时期，我觉得我们同志最要紧的，第一必须有自信心，要认识革命的历史，坚定自身的立场，不为众论纷纭所摇惑。第二必须有责任心，要共同一致，挺身担当一切的艰危，无论生死荣辱成败得失，都要有痛痒相关同舟共济的精神。第三必须有忍耐心，要能忍受一切毁谤和诬辱，但要以闻过则喜从善如流的精神，反省自身，改进自身，更要忍受一切物质上精神上的痛苦，坚忍沈?，不夺不摇，向?革命成功的目标而迈进。我希望这次全会对抗战建国的工作有切实的检讨，我更希望我们自身以这三点来作自我检讨而共相策勉。至于最近国内国外对我们革命不能了解而所加于我们的批评，其间有关于我们抗战建国的前途成败者，不外以下几点，我要为各位同志约略分析而申叙之。
    其一，关于国内的就是民主问题。外界对于本党常有误解的批评。这种误解其实是不应该有的。实在说，本党的革命，最初即以推翻千年专制；建立民国为目的。我们若不为实行民主，为什么有五十年来前仆后继的牺牲奋斗？就这次抗战来说，我们抗战是明明反抗法西斯，要打倒轴心侵略国，以维护世界的正义与自由。如果说我们不要民主，难道我们革命先烈和抗战军民的血是白流的么？在实施的方面来说，十一中全会既有抗战结束后一年内召集国民大会制定宪法的决议，而我们数年来行政中心工作，正在积极推行新县制，加紧督促地方自治以及限期设置省县参议会，促进乡镇民代表大会及保民大会，〔第392页〕这种种设施都是依照建国大纲，要建立民主的基本工作。要知道我们有 总理遗留下来的革命既定程序，在实施的进度上，当然要因应时宜，加速推进，而既定的程序是不可以违反的。我们所要建立的是真实而有基础的民主，不是虚伪空洞而无基础的民主。我们所要建立的是有法纪有秩序的民主，而不是无法纪无秩序的陷于无政府状态的假民主。本党是要为国家民族负责任的，决不能眩惑于假民主的宣传，而自毁我们 总理所手订的遗教，以重蹈民国初年时代之覆辙，我们不能因为社会不负责任的批评，而苟且迎合，以贻国家无穷的祸患，而害及世代的子孙。最近本党同志对民主问题也有许多议论，我相信其动机完全是爱国爱党的一片赤诚，但是我们愈在众论纷纭的时候，愈要坚定我们的自信，决不能因为外界说我们不民主，就焦急起来，以为我们真有什么不民主，更不能随声附和别人有作用的中伤，而在无意之中自乱其步骤。至于在此抗战时期，如何维护人民的自由，尊重人民的自由，在事实可能之中，我们中央正在积极设法以求改善，我们同志当然也应该提供意见，共同讨论，但这种意见应该是积极的建议，而不是消极的责难，各位都知道：中国国民党与国民政府，是各位同志自己的党和自己的政府，无论我们有没有担任政府的职务，都是身在局中，绝无处在旁观地位的可能。各位中央委员必须明白我们自身对党国的地位和责任所在，如有意见，都应该向党内来作积极负责的贡献，而不好对党外去作消极的批评。本来规过劝善是朋友间应尽的职责，何况同患难共荣辱的同志之间，更是没有不可尽言的，但是我们抗战到了现阶段，情形更是复杂，我诚恳希望同志们对外的言论要格外慎重，切莫授人以隙，而使本党革命受了无形的损失。大家必然记得自从民国十四年 总理逝世以后，凡是反对本党或要毁灭〔第393页〕本党的反动派，是没有一次不以独裁或不民主为攻击我们的武器，然而每一次的恶意中伤，都不能损害本党的信誉，我们有我们的主义信仰与历史，事实所在，我敢信公正无私的全国国民自能辨别。我们祗要遵照? 总理的遗教与革命建国的程序，遵照?国民会议所制定的训政时期约法，与国民参政会所通过的抗战建国纲领，以及遵照?全国代表大会所通过的党章来做，就决非任何恶意的诬蔑所能中伤，我们也决不因这种恶意的诬蔑而自弃责任，我们只知道法治为民主与自由的唯一基础。以上所述的各种法规，都由全国国民的代表或全党党员的代表以民主的精神与正式的程序来制定的，如果我个人有违反这些法规，任何同志都可以对我指摘与纠正，我无不竭诚接受，否则我只知道遵守国民代表及党员代表所制定的一切法规，竭尽职责，以表示我履行民主的忠诚，绝不为外面任何诬蔑口号所动摇。我可以明告各位同志的：本党敌人的惯技，总是要打击我们的自信，离间我们同志的情谊，妄想以国民党之矛来攻国民党之盾，在这个抗战大业需要保障的时候，我们更要坚定我们的自信，发扬我们的互信和共信。我常说我们同志之间，对党对主义的关系，不仅要同荣辱共甘苦，还要共安危同生死；我个人决不因横逆毁谤而动摇其革命的信心，也决不因任何攻击而有所推诿、迁就，以放弃我们革命的天职。我们大家在今天祗有照革命的大义和既定的正常程序来为国家尽瘁努力，不可因忧时之心过切而有所动摇，这一点十分紧要，希望各位同志特别的注意。
    其二、关于国外的就是国际的舆论，最近对我国有许多的批评，更有许多的责难，较之二年以前称颂我国的情形固然大不相同，而且这种苛求责备和不合事实的评论纷至沓来，也是半年以前所没有的现〔第394页〕象。各位同志对于这一点想必大家都已注意，我个人对于这件事的感想，也要对大家说一说。我认为盟邦舆论界的批评，其出发点大概是并无恶意的，我们要承认我国有许多的缺点，我们也要认识我们本来是积弱之国，在卅一年联合国宣言发布，我国被认为四强之一，我从那时候起就无日不戒慎警惕，惟恐名不符实。我常说中国是弱国，应该自己认识自己的地位，听到他人的过誉，就要反省戒惧，所以今日国际舆论对我国的责备，我也认为毫无足异，有从前过分的期许，过分的赞誉，当然会有今日的过分批评。我们要认为「他山之石，可以攻错」，凡是毁谤之来，必有其原因所在，我们能诚恳反省，则外界的批评，正是我们求进步最难得的机会。其合乎事实的忠言，应该接受的当然要接受，即使是不符事实的误解，我们也不必因此愤慨而不安。邹南皋说：「横逆之来，愚者以为遭辱，智者以为拜赐」，我们现在外患当前，正应该刻苦磨励，自反自强，一切诽谤，祗宜忍受，以待事实的大白。可是国外批评如果触及我们国家的尊严，或损及我们军队的荣誉的，我们就不能不特别的注意，又如他们现在批评我们民主不民主，反对我们新闻检查制度等等，这就涉及到国家制度和主权问题，是我们所不能随便看过的。我认为外国舆论批评我们物质落后，或行政效能不高，或经济管制不善，这种种我们祗有自反自责，力求改进，但是我们七年抗战，军民死伤牺牲如此惨重，我们是反抗侵略的最先锋，而外国舆论乃以我们所要打倒的「法西斯」，诬加于我们中国，这就不是寻常的误解，而是绝对的诬蔑！我们每一同志听到这类的诬蔑，就应该认为国家的耻辱，也要当作每一同志自身的耻辱，断不能置身事外，无动于衷，随便看过。又如新闻检查制度，并非我国所独有，事实上其它盟邦所执行的检查，尽有比我们还严的，〔第395页〕何以外国舆论不批评他国而独责难我国？这就因为我们是贫弱国家，外国人对我们还没有改正其传统的看法，更没有了解我国的复杂情形，和实际环境。我可以说：我们所检扣的国外新闻，大多数是毫无事实根据的谣言，此外都是些曲解事实的报导，除此之外，我们并没有检扣什么新闻。所以关于检查新闻一事，在技术上方法上我们容许要考虑改进，但我们决不能因为外国舆论的责难，而人云亦云。这不过随便举一二例子，我的意思是要指出我们对公正的批评，固然要虚心接纳，但是非不可不明，事实不可淆乱，而尤其我们自尊自重之心，不可以丧失。现在国外的批评虽多，而盟邦政府的态度，并无改变。我们对外相处之道，还是要不亢不卑，不忮不求，我们中国向来是践约守信的国家，我们自国府成立至今，从未违反我们的条约义务，而联合作战以来，我们更绝无委卸责任之事，我们对外要求应有的尊重，但问题的根本，还在乎我们本身能负责知耻，自勉自强。
    总之，今日革命的环境，无论内外形势如何困难，若将本党已往五十年来所经过史实一加比较，就可知道我们今日环境之优裕，为已往任何时期所不及。如果回溯最近二十年来，本党所遭遇的内忧外患，经过的危险与挫折，更足以证明今日革命局势只有乐观与兴奋，我们以积弱的国家，抗战到了七年，尚有这样良好的环境，此为任何国家在革命建国期中所未有，亦非吾人初料之所及。然而，就我们的责任来说，现在我们抗战确已到了最后决胜的关头，而本党革命的成败，也将决定于此时，临此革命事业「将毕也巨」的时机，我们要维护国家民族的生存，首先要保障革命建国的基础，这就先要从号召全国加强抗战入手，也先要从巩固本党健全入手。因之我盼望这一次全会，对于政治经济一切问题，都要以〔第396页〕「军事第一、胜利第一」之要旨，尽量检讨，切实建议，力谋改进，以适应现阶段抗战的需要，同时我们全体中央委员更必须警觉现在确是本党处境最艰难，责任最重大的时机，必须我们发挥大无畏的革命精神，处变若定，准备一切危险之来临，矢勇矢勤，努力奋斗，方可以保障国家的基础，继承 总理的志业。根据我们五十年革命历史所诏示，革命计划不免有失败，而革命的信心不可以动摇，革命工作不免有挫折，而革命的志气不可以丧失，革命党的生活，当然是痛苦与穷困，革命的精神与革命道德，必须再接再厉，愈挫愈奋。大家必须确信以我们中国国民党的历史与精神，一定能够彻底完成我们抗战建国的使命。我们决不可妄自菲薄，更不可轻自暴弃，愈在危险困难的时候，愈要发扬我们患难与共生死一致的精神，来担当国家民族安危的重任，这是本席所时刻自勉也愿与各位同志共勉的。


处理目前时局之要旨

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第397页，第398页，第399页，第400页，第401页，第402页，第403页，第404页，第405页，第406页，第407页，第408页，第409页，第410页

〔第397页〕

——中华民国三十三年五月二十二日出席十二中

全会　　总理纪念周讲——

〔要旨〕
    一、抗战七年迄今所表现之社会心理现象。
    二、中央与地方，前方与后方心理之说明。
    三、最近心理上所受之影响：
    （一）友邦舆论；
    （二）反动谣言；
    （三）敌伪宣传；
    （四）生活影响。
    四、吾人今日特应注意而不可或忘的几点：
    （一）不忘敌伪；
    （二）不忘本身；
    （三）不忘抗战目的；
    （四）不忘整个战局；
    （五）不忘世界全局；
    （六）不忘中国在整个战局中地位之重要；
      （七）不忘革命的前途。
    五、吾人对于军事政治外交经济情形，一方面应有根本的认识，一方面要作最后的准备。
〔第398页〕
    六、中国民族性之弱点与今日时局处理之要旨：
    （一）在先转移本党同志对时局的观念与心理，加强革命信心，振作革命精神。
    （二）在澈底革除党政军各机关之惰性与积习，力避形式主义与推诿恶习；一切行政成绩，要以澈底执行命令，并力求迅速确实为标准。
    （三）赋予民意机关对各级地方行政之监督权责，一面勤求民隐，接受人民对违法事实之检举与批评。
    （四）放宽言论与出版界之检查限度。
    （五）积极振作精神，安定社会人心，澈底改革业务，力求自力更生，实践节约消费，励行待遇公平。
    七、处理目前经济之要旨：
    （甲）厉行征收实物，控制物资，并用贴补办法、稳定物价。
    （乙）每省县市，指定少数富户，强制募债与储蓄。
    （丙）改善公教人员生活，发给实物。
    （丁）增加农工生产。
    （戊）加强总动员工作。
    （己）推动各级民意机关及同业公会，协助总动员业务。
    八、抗战已临最后成败关头，大家要共同一致，以自反自责的精神，应付未来的艰难，以自力更生的决心，来完成抗战建国的使命。
各位同志：
〔本文〕
    今天趁 总理纪念周的机会，要将本人对此次全会想贡献的几点意见，提出来作一个概要的说明。
    现在我们重庆社会上流行?一种悲观的论调和看法，以为我们中国目前的时局，非常危急，是我们〔第399页〕抗战七年以来所未有的最艰难危险的一个时期。无论政治、军事、经济、外交，前途都很悲观，很黯淡。因而在心理上表现一种不安的现象，今天我们全会一部份同志，也许不免有这种感觉。但据本席个人的观察，无论政治军事经济外交，事实上都不如外面想象的危险，而且有的甚至与想象完全相反。何以大家会抱?这种不安的心理，会发生这种与事实不符的想象呢？这就是因为本党同志领导抗战已经有了七年，在这七年中间大家无时无刻不感到自己责任的重大，战兢恐惧，支持到现在，然而社会人心，已经疲弱到了极点，因此社会上发生了一点小事，大家就以为不得了，不知怎么办！须知这是战时常有的心理状态，尤其是每逢前线战事紧急的时候，社会心理，格外不安！这都是由于我们这一次抗战的时间已久，战争的经过很苦，一般人都希望战争早些结束，胜利快些到来，因之看到前线偶然不利，战争有延长的趋势，或者外交方面一时不大顺利，国际舆论对我们有什么不满，就会发生种种的推测，或是过甚其词的渲染。我们全会同志临到今天人心动荡的时候，自己格外要站立得稳，把握得定，千万不好和社会上一般普通的群众，犯了同样错误的心理！如果犯了这种心理，那无论我们革命的环境如何顺利，抗战的基础如何巩固，其结果亦只有失败！只有灭亡，须知历代的亡国原因，并不是敌人怎样坚强，而是由于当时政府中的领导者，精神上为敌人所威胁，心理上为敌人所动摇，以致意志不能集中，步骤不能一致，最后终至于土崩瓦解，无可挽回，这是我们读历史时可以常常发现的先例，也是今天最值得我们自己警惕的一件事。各位同志要领导人民，要完成抗战建国的使命，一定要知道这种心理足以危害我们革命的前途，必须澈底革除，纔能提高我们的自信，增强我们革命的勇气。我承认我们目前的局势，〔第400页〕诚然是十分的艰苦困难，但我可以向大家保证的，事实的真象，决不如外间想象之甚！这一点我深深的有此自信，各位亦可以相信。因此，我们不必问社会心理是如何浮动？意志是如何散漫？先要问我们自己的心理是否坚定？意志是否集中？如果我们心理动摇，意志纷歧，则社会人心当然随之不安。所以我们要安定社会人心，提振全国士气，首先要安定我们自己的心理。惟有心理安定，纔能战胜敌人，完成我们抗战建国的使命。这一层，较之军事外交的胜利，尤为重要！
    现在一般在地方与前线服务的同志和我们在重庆的一般同志，心理就迥然不同。我可以说，在地方和前线的同志决没有料到近来我们后方在陪都的人心是这样的浮动而不安。前方一般将领，专心致志，抗战杀敌，因为目标简单，心理上自然安定而专一，不像我们这样的纷纭复杂。就是各省负行政责任的同志，虽然他们也遭遇了经济的困难，也感觉到物价的高涨，然而他们接近民众，目睹民众进步的情形，明了地方实际的状况，所以他们心理安定乐观，也不像我们陪都同志这样有许多不必要的烦扰和无益的恐惧。各位只要问一问今天在座的从地方和前线回来的同志，就可以知道。为什么我们重庆社会人心，会这样的不安呢？据我分析起来，有几个原因：（一）是没有看到我们的敌人，不知道我们的敌人是如何的疲惫衰竭，即将崩溃；（二）是没有看到广大的民众，不知道一般民众是如何的热忱奋发，拥护政府，拥护抗战。输财输力，努力自效。更不知道我们基层自治乡镇保甲的组织，虽在种种困难之中，已经进步到了什么程度？惟其看不到地方实际进步的情形，因而没有自信。我可以举两个例来说：第一个例是今年春初我们政府在成都于半个月之内，要征集四十万以上的民工，限定三个月内如期完成修筑飞机场的〔第401页〕特种工程，居然如期召集，依限完成，其成绩十分良好，如果不是民众拥护抗战，信仰政府，那这种浩大的工程，这样临时的征召，在无论怎样有组织有基础的国家，都不能作到的。又如年来全国公路网发展之迅速，其中工程最为艰苦巨大的康青公路也已经筑成大半，今年年底就可以全线通车。这种建设上的进步，我们在抗战期间二年之内就可以完成，在平时也许十年二十年还不一定能够作到。然而这些事实，我们一般同志全不注意，只以为所见所闻的一切都足以悲观，推厥原由，就是为了几种空气所笼罩?：第一、就是受了外国舆论的影响。最近外国报纸说我们政治如何腐败，官吏如何贪污，只有共产党是如何民主，如何进步，一般同志看了，就不免信心动摇，认为事实真是如此。其实外国的舆论我们固然要注意，但我们自己也必须胸有主宰。过去有一个时期，英美舆论说我们中国如何进步，如何强大，其所称誉，超过我们的实际，我当时很是忧虑，深恐名实不符，现在他们听了共产党有计划的造谣宣传，一反过去的态度，处处指摘我们，批评我们，我认为不仅不足为患，而且是我们反省改进的大好机会。我们一般同志格外要趁这个流言激剌的今日，来振作我们的精神，改正我们的缺点，以事实真象来答复虚伪的宣传，我想在最近的将来，一定可以扫除国际间的疑云，纠正国际间的视听。第二，是受了反动谣言的影响。现在我们抗战即将胜利，本党革命即将成功，一般反动派看了，当然要来阻扰我们，破坏我们；于是造出种种谣言，挑拨中伤。我们如果听信这种谣言，因而丧失自信，那就恰好中了反动派的奸计，自陷于危险！第三，是敌伪的宣传，说我们经济如何困难，外交如何不利，军事如何失败，抗战如何没有希望。我们的信心稍一动摇，就不免受他们侵略宣传的影响。
〔第402页〕

    除了上面这三种原因之外，还有一点足以使社会人心不安的，就是由于物价的高涨，生活的困难。这也是无可否认的事实。此次全会对于一般公教人员的待遇，一定要决定一个具体改善的办法，以安定其生活，而增加我们行政和教育的效率。但这是就一般普通的公教人员而言。至于我们今天在座的全会的同志，我相信大家决不致因为生活的压迫而影响到心理不安。因为无论我们年长的或青年的同志，在我们早年革命的时候，大家原是过?极端艰苦困难的生活，典衣质物，挨饿受冻，早已视作平常。举一个例来说：我在民国十三年奉 总理之命主持黄埔军校，当时教职员学生有五百余人，虽然我们的经费可以向大本营领取，然而有时学校里明天早上已无米为炊，而今天夜深还没有领到经费，这种情形，各位同志有许多都是亲历其境的。我们回忆当时的困难，想到现在的环境，与其说是困苦，毋宁就是优裕，所以我相信各位同志决不致因为生活上一时困难而动摇我们的心理。相反的，我认为目前这个时机，正是我们锻炼革命精神，坚定革命意志最好的机会。我们革命党必须是富贵不能淫，贫贱不能移，才不愧为真正革命的干部，纔能够作一般党员的模范，与民众的领导！
    如上面所说：我们在重庆的一般同志，受了「国际舆论」、「反动谣言」，与「敌伪宣传」三种空气的包围，加之以战时生活困苦的刺激，因此，就看不清我们的本身，更看不清我们的敌人，只觉得我们自己处处都是危机，处处都将失败。但要知道：我们中央委员是党国负责的同志，我们中央全会乃是抗战革命的领导机关，此次集会，为期不过七日，在这个紧要关头，我们必须首先改正我们心理上动荡不安的错误，突破当前恶劣气氛的包围，不仅不可为无稽的谣言与外来的毁谤所淆惑，而且要提高我们〔第403页〕的警觉，认识我们的环境，我以为我们中央同志时刻要不忘下列的几点。
    第一，要不忘敌伪。我们要知道目前敌伪的困难，更十倍于我们，我们必须针对敌伪的困难，研究对策，予以不断的打击，使之澈底崩溃。但是现在许多同志，只想到我们自身的困难，而没有看清敌伪日暮途穷的情形，甚至忘了敌伪。所以发生许多不必要的忧虑。正如作战一样，如果我们只看到自身处境的困苦，而忘记了敌情，不知道敌人这时候处境的危险困难，更甚于我们，那我们必致错过了最后歼敌制胜的机会，而自身首先就要由气馁而陷于失败。
    第二，要不忘本身。要认清我们党员——尤其是中央委员在党国的地位，对于抗战建国所负的责任，从而黾勉努力。否则，如果忘却了我们自己的立场，就必致人云亦云，心无主宰了。
    第三，要不忘抗战的目的。我们抗战原是一件极艰苦极危险的工作，而我们所以忍辱含垢，茹苦饮痛，我们一般将士和国民，所以前仆后继，流血牺牲而不悔者，就是因为只有求得抗战的胜利，纔能保障我们国家的独立，民族的自由。我们抗战的目的既是如此正大光明，则我们一般同志与全国国民无论怎样刻苦牺牲，冒险犯难，都是义所应为，心理上毫无所谓不安。而且抗战目的一日不曾达到，我们就一日不能忘怀，我们的牺牲奋斗，也就一日不能停止。
    第四，要不忘整个战局。现在我们中国战场，东起平汉线以东，西起怒江以西，我们要观察战争的趋势，必须明了全般的战局，决不能因为一方面的得失，就轻率断定全局。我想现在河南的战局在最近的将来，一定可以挽回；就是一时不能恢复，而现在我们的军队已经到了印度和缅甸，印缅都是我们的〔第404页〕后方，敌人无论怎样凶横，也不能动摇我们抗战的根本。
    第五，要不忘世界全局。讲到世界全局，我们更可以乐观。我们联合国的战事，无论目前遭遇怎样的艰难险阻，最后一定获得胜利，决无问题。我们中国为联合国共同作战而努力，联合国的胜利，当然就是我们中国的胜利。
    第六，要不忘我们中国在整个战局中地位之重要。这就是说联合国要获得最后的胜利，决不能离开我们中国，因为我们中国是一个广土众民物产富饶的国家，而且我们还有这许多的军队，联合国如果在亚洲要离开我们中国，那以后世界的战局就难以想象，甚至于联合国就根本不能达成作战的目的。本此见解，我们格外要自爱自重，自立自强！
    第七，要不忘革命的前途。自从 总理领导本党革命以来，我们革命的前途，一天比一天光明，革命的环境，一天比一天顺利。尤其是最近几年本党领导抗战以来的成就，更是历史上所罕有的光荣和进步。大家祗要认清我们革命的前途，既如此光明远大，我们革命的信心，就应该格外加强，而我们革命的勇气当然可以格外提高了。
    我观察目前我们一般同志，心理上之所以不安，就是忘记了我上面所说的几点，以致信心动摇，无所适从，而为各种离奇的谣传所炫惑，以他人的喜怒为喜怒，以他人的好恶为好恶，这是一种最危险的现象。所以我今天，必须将这几点提出来告诉各位；希望各位特别的警惕，以后我们惟有专心致志，努力抗战，只要我们一般民众抗战的心理稳定，我们党政军同志的自信坚强，无论我们的敌人如何顽强，〔第405页〕反动派如何捣乱，亦决不能阻挠本党革命的成功。我觉得我们全会中一般同志要克服当前的困难，首先就要抱定这种坚定不移贯澈到底的决心和信心。尤其是一般青年同志，要作党员和民众的模范，格外要有这种坚毅的精神与远大的眼光和豁达的胸襟，凡事要看到大处远处，要负责任，要守纪律，要权衡轻重缓急，依照本末先后，就几件最重要最紧急的事情来谋解决，而一切言语步调，都不好有一点轻率随便，更不可专就许多琐碎的小事来互相责难，彼此怨望，来耽误我们全会宝贵的光阴。
    今天我本想就目前军事政治经济外交的情形，作一个具体的报告，以事实来证明我们目前的时局毫无危险，但因为时间有限，不能作详细的说明。不过我可以归纳两句话，第一句话，就是我们对于军事政治经济外交，都必须有一个根本的认识，要知道我们的军事并无危险，政治并非退步，经济不会崩溃，外交更没有什么困难。由此更可以坚定我们的信念，加强我们的决心。第二句话，就是有了根本认识，还要作最后的打算，庶几我们遭遇了危险困难，纔不致张皇失措，而能够应付裕如。我们一般作政务官的同志，要领导民众，决定政策，实现政策，对于自己所主管的业务，都必须作到这两步基本的工作，然后才能胸有成竹，不致为社会的谣言所纷扰，为一切复杂的现象所摇惑。
    有许多同志认为我们党务政治军事经济各方面的缺点太多，而且怀疑有许多事情英美可以作到，为什么我们中国不能作到？不错，我们中国现在各方面的毛病，真是太多了，以后无论人事上，业务上，都要力求改进，以期发挥效率。不过我们要知道中国的民族性与英美的民族性互不相同，我们中国的政治环境与人才的培养，和英美也各异其致。所以有许多事情我们能作到的英美不一定能够作到；而英美〔第406页〕可以作到的事情，我们也不一定能作到。现在英美所不满意我们行政机关的，是我们办事的迟钝散漫，他们想到我们一天可以办妥的事情，我们一周也许还不能办好，因此被他们讥诮我们办事没有效率。但各位要知道：英美两国尤其是美国，他是一个少壮的民族，而我们中国是一个古旧的民族。古旧民族的缺点就是?迟钝?散漫和?不确实，而英美讲效率，重组织，而且他们国内科学发达，一切事情都依照科学的方法来处理。所以我们一旦和他们接触，就处处显得落后，处处不如他们。我们现在当然要力求改进。不过我们要知道这些缺点都是几千几百年遗留下来的积习，固结于社会人心，我们现在要改变到和英美两国一样，说干就干，说改革就改革，一点没有疑虑，没有阻碍；这在目前的中国还不可能。因为人才的养成和风气的转移，都不是一朝一夕所能为力，必须我们明了了自己的病状之后，向此努力，逐渐改进，才能发生效果。否则，病急乱投医，结果不惟无益，而且有害。因此，我经过一番研究之后，认为今日时局处理的要旨，最重要的就是下列的几点，现在特提出来对各位说明。
    第一，我们要处理目前的时局，首先要转移本党同志对时局的观念和心理，加强革命的信心，振作革命的精神。
    第二，必须澈底革除党政军机关之惰性与积习，力避形式主义与推诿恶习，一切行政成绩，要以澈底执行命令，并力求迅速确实为标准。现在我们党政军机关积重难返的恶习，实在太多了，我们一定要趁目前外国舆论批评指摘的机会，痛加反省，澈底改革，力求进步。庶几能因祸得福，转危为安。尤其是党务方面，我们格外应该警觉，应该改进。要知道：我们现在一切政治经济军事之所以不如理想，都〔第407页〕是由于我们党务没有健全，亦即是由于我们一般同志团结不固，精神散漫的缘故。这次全会以前，有少数中委同志忘记了我们的敌人，忘记了革命的前途，不免有许多怨天尤人的言论，实在有失我们革命党员的态度，要知道：我们从事革命，就是要自立自强，来和困苦艰难的险恶环境奋斗，要能打破困难，创造前途。怨天尤人，决无益处。因此，我们以后要尽到党员的责任，要完成革命的大业，惟有对于党务来作一番澈底的改进。尤其是对于党政基层组织，一定要求其健全，求其充实，党有了力量，一切政治军事就一定有力量，否则，党的本身无能，那无论什么人来主持政治军事，都不能表现良好的成绩，结果都非失败不可！而我们要健全党务以改革一般机关麻木不仁积重难返的习气，首先就要打破形式主义，要以澈底奉行上级的命令作为我们决定功过奖惩的标准，养成一般公务人员视令如命的习惯，然后我们办事，纔能收到实效。
    第三，各级民意机构，必须确实健全的树立起来，并须与各级政治军事经济机构互相配合，才能适应建国的需要。同时更须赋予各级民意机关对于地方行政的监督权责，一面勤求民隐，接受人民对于违法事实之检举与批评，使民间疾苦，得以上达。如此，纔能树立信仰，得到人民的拥护。这一点，希望今后我们党政军各方面共同一致，努力实行。
    第四，对于言论与出版的检查，应放宽限度，要尽量予出版界以便利，并鼓励其自负责任，逐渐废止事前的检查。这件事我以为不妨从局部作起，除了少数专家造谣的报纸仍须继续施行事前检查外，其它凡信用昭著的报馆和书局，我们现在就可以停止事前的检查，以为示范，以期将来能逐渐的普及到全〔第408页〕国言论界和出版界。如此，我相信全国言论界与出版界一定格外的感到兴奋，格外的知所自勉，对于我们的军事和政治，也一定可以增进不少的裨益。
    第五，要积极振作我们的精神，平息社会的谣言，安定社会的心理。现在我们一般干部同志，一听到人家说我们的坏话，就不能振作精神，来打破人家的毁谤。要知道人家愈是指摘我们，我们愈要自立自强，积极振作，来澈底改革我们的业务，力求自力更生，如此纔能救国家救本党。我们要有这种志气，纔经得起挫折与试验，纔能完成我们艰巨的使命。至于我们中央与地方一般高级负责同志，为了倡导风气，提高作事效率，首先要在消费方面力求节约，对于部属的待遇更必须力求公平，这又是十分重要的。
    以上五点，我以为是我们今日自力更生，转危为安，转弱为强的要?，希望各位同志在全会期间，本此讨论，决定具体的办法，将来会议完毕之后，付诸实行，则现在许多的问题，都可以解决，最后的胜利亦可以早日到来。
    最后，关于目前经济问题，各位同志大家皆很注意。无论对人对事，大家都有许多的贡献。这是很好的现象。不过我们一切意见和计划，都要顾及我们中国民族性，顾及我们中国政治环境和已经培养成的人才，然后纔能切合现实，裨益时艰。现在我要将我个人处理目前经济问题的几点意见，贡献于全会，以供全会研究的参考。
    我以为处理目前物价与经济问题的根本要?，即在于如何减少通货发行，防止恶性膨胀，而要达到〔第409页〕这个目的，不外紧缩通货支出，增加国库筹码。要作到前一点，就要（甲）厉行征收实物，控制物资，并不惜财力，用贴补办法，稳定物价，务要使物价不再上涨。
    要作到后一点，就要（乙）在每省县市指定极少数最殷富的大户，强制募债储蓄。这件事只要我们党部与政府能调查确实，处置公平，下面执行法令的人员，不为地方官绅豪强所包围，能够公忠体国，认真去作，那现在几百万几千万家产的富户，都可以查得出来。政府当然有权力强制他们购买公债，储蓄余资。不过我们必须有整个的计划，例如我们政府今年度的预算，究竟亏短若干，需要若干，这不足的数目，就可用扩大征实与指定殷实富户购债储蓄两个方法来弥补。但这些事能否成功，还是要看我们党部有无力量，如果我们党部在社会上有力量，有信仰，则进行起来，一定可以事半功倍。
    （丙）要改善公教人员的生活，必须发给实物，（首先从米盐柴布四项做起）计口授粮，以安定他们工作和心理，增进行政的效能。
    （丁）要增加农工生产，必须从资金及原料方面，以有效的方法，予以鼓励，并补助工业的经营。
    （戊）要加强总动员工作，必须澈底执行总动员法令及平定物价方案。大家要知道：作战期间的政治，就是管理国家总动员的业务，所以我们无论主持那一部门的工作，都要以协助总动员法令的实施为要务。至于总动员的机构和人事，以后必须特别充实，适切配合，然后总动员工作纔能积极推行。现在我们党内一般同志，大家都说总动员工作没有成效，这个批评是不错的，但要使效率有济，不能专用消极的贡献，而要有积极的策画和贡献。你们如果认为那位同志有特殊的能力，推举出来担任这个艰巨的〔第410页〕责任，我一定赞成。我们无论办什么事情，有了方案法令，还要有适当的人才。如果没有人才，无论什么良法美意，结果都成了具文，英国总动员工作那样澈底，而我们中国的总动员，到现在可以说还没有开始，相形之下，真是惭愧！我们现在要洗雪过去的耻辱，惟有大家立定志向，自反自勉，积极自强。只要你们有能力，有决心，负责任，肯担当，当然我什么事都愿意付托大家，以期同心一德，来完成抗战建国的使命。
    （己）要推动各级民意机关及同业公会，协助总动员业务，来澈底执行战时经济法令。
      对于处理目前经济问题的方法，在我看起来，最主要的不外上面所讲的六点，现在只有胜任负责的人员，能够挺身出来，担任这项工作，将机构与人事健全起来，充实起来，能够澈底执行命令，依照这六点切实作到，则当前一切艰危的现象，都可以克服，而战时物价与经济问题，也就可以获得解决。希望全会讨论经济提案时，依照上列要旨，决定推行方针。
    总之，我们全会同志要警觉我国今日抗战已临到最后成败的关头，决非从容论道，从长计议之时，更非责难怨尤，推诿塞责之日；人人都有责任，务必激发我们革命报国的良知，积极挽救党务政治的颓风，共同一致，以紧张热烈的情绪，自反自责的精神，以应付未来的艰难，更要以自立自强的精神，抱定自力更生的决心，来完成抗战建国的使命。


第四次南岳军事会议开会训词

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第321页，第322页，第323页，第324页，第325页，第326页

〔第321页〕

——中华民国三十三年二月十日在南岳讲——

〔要旨〕
    一、由于反侵略战局之演进，中国抗战更形重要，我们对于国家与世界所负之责任亦更重大。
    二、要保障国家的平等，要维持军队的荣誉，必须我军人的学识技能与外国军人立于同一水平在线，军队的战斗力量能与外国军队并驾齐驱。
    三、要改进军队，必祛除虚伪骄矜自大的毛病，反省缺点，力求进步。
    四、减少单位，充实单位，为今后整训部队之主要方向，希望大家集思广益，决定办法，一致实行，来完成抗战的使命。
〔本文〕
    今天我们集合第三、四、六、七、九各战区的高级将领，在南岳举行第四次军事会议——也就是我们预备反攻，争取最后胜利的一次会议，其意义之重大，与任务之艰巨，都远超过于前三次的南岳会议。趁此开幕的时候，本委员长要将此次会议的要旨，以及各位在会议中所应注意的几点，提出来对各位说明。
    我们这次会议举行于常德会战胜利结束之后，由于世界整个反侵略战局的进展，我们中国的军人，无论就我们对国家抗战的责任说，或是就我们对盟军共同作战的地位说，比起前三次南岳会议的时候都有了很大的变更。这是各位同志首先应该注意的一点。各位要了解；现在我们中国抗战的地位更重要，〔第322页〕而我们军人对于国家对于世界人类所负的责任也更重大，不像过去三次南岳会议的时候了。那时候我们中国的抗战是单独的抗战，我们一般军人只对国家负责，而现在我们联合国反侵略的战争已经成为一个整个的战争，我们联合国反侵略的战场也成了整个的战场，因之我们一般军人——尤其是高级将领对于自己的地位和责任，也应该有进一步的认识，作进一步的努力纔好。我常想：要怎样纔能使我们中国的军队像外国一样的坚强，将来在同一战场并肩作战的时候，不致为外国军队所轻侮？怎样纔能使我们中国军人的精神人格，学识能力，能够和外国军人一样的日新月异，在国际会议之中能够卓然自立，而不致被人家看轻？这一点，我认为比打什么胜战还要重要！因为我们如果不从这种根本之处讲求进步，即令我们抗战胜利以后，而我们的军队还是和十年二十年前的北洋军队一样，将领盲昧无知，士兵乌合散漫，那不仅我们最后的胜利还很渺茫，而且过去七年来全国军民的牺牲也都枉费了！所以现在的问题不在我们的抗战能否胜利，也不在我们的抗战何时胜利，因为过去七年来全国同胞的艰苦努力，已经为国家打开了一个光明的前途，七年来全军将士的牺牲奋斗，已经为我们军队奠定了坚强的基础。今后的问题只在于我们一般高级将领如何来巩固这个基础，保持这个荣誉，而使之发扬光大，使我们中国的军队能与世界各国并驾齐驱。这是各位与会的特领所应切实研究的一点，各位总要认识我们今后的责任，比抗战初期更为重大，从而加倍黾勉，加倍努力，纔对得起已死的军民，纔能达成我们抗战的任务。
    我们要保持中国军队的荣誉，要确立中国军人的地位，就必须我们中国军队是实在坚强，中国军人的能力学识是实在丰富。因此我们今后要如何纔能加强军队战斗的力量，充实军人的学识技能，这是我〔第323页〕们这次会议最主要的任务。我昨天曾经和几位同志说过：今后我们中国军队要和盟军在同一战场共同作战，最重要的就是要自强，要拿得出实力。如果我们担负了一方面的责任，用十个军或廿个军不能攻下敌人一个目标，而人家用一两个军就攻下来了，那时候我们国家的地位何在？我们一般军人所受的耻辱如何？能不警惕恐惧？如果到了这种地步，那不仅我们抗战胜利没有价值，而且我们国家的耻辱比抗战以前还要加深！我认为今后最大的问题就是在此，我希望各位切实检讨，切实研究者也是在此。我们总要尽到种种的人事，使我们的国家和军队不致受到这种耻辱，将来在战场上一定能担负一方面的责任，认定一个目标之后必能达到我们的任务。但我们要作到这一步，就必须我们一般军人对于精神、思想、行动，以及我们对于部队编制与战术的观念，都能作一番切实的检讨，有一番彻底的革新。如果大家还是墨守过去的旧观念，旧习惯，那不要说不能达到我们最后胜利的目的，就是幸而胜利，也是同盟国的胜利，而不是我们中国的胜利。而且我们中国将来仍旧不能脱离次殖民地的地位。这样我们军人就真是作了国家民族的罪人了！我在抗战一起，就确信最后胜利必属于我们的，到现在已经用事实来证明这是毫无疑问；但是胜利之后，我们的军队能不能和外国军队并驾齐驱，我们的国家能不能获得真正的自由平等，这是各位所应切实考虑的；而要如何才能实现这个理想，乃是各将领今后主要的责任。
    去年年初，由于本党几十年的奋斗，达到了我们革命初步的目的，——废除了不平等条约；后来到了年终又参加了开罗会议，发表中美英三国宣言，认定东北和台湾，都是我们中国的领土，决定在战后仍要归还中国，这实在是我们中国百年来政治外交上最大的胜利。但这种胜利，目前还只是我们精神上〔第324页〕和道义上的胜利，而不是我们实在的胜利，更不是我们知识和学问的胜利。须知精神道义的胜利，一定要有真实的力量，为之保障，否则我们没有真实的力量来作凭借，而徒然希望人家自动的取消不平等条约，归还我们过去的失地，这是决不可能的事。即如此次抗战胜利之后，如果我们的力量不能确保东北台湾，则不仅东北台湾，必将得而复失，而且我们中国整个的领土，都有再受人家侵略的危险！我们中国的革命事业，到现在可以说已成就了一半；但是成功愈近，困难也就愈多。我们要完成这后半期的事业，就必须我们十倍于前的努力；十倍于前的奋勉，纔能达到目的。各位在前方或许很少见到外国的军人，我们在重庆，在国外就常常遇见。外国一般军人对于我们中国军人的心理和看法，他们表面上虽不讲我们中国军队的坏话。然而他们在精神上心理上不仅不以平等的地位来看待我们中国军队，而且仍旧把我们看作三十年前的北洋军队一样，甚至于把我们视同印度等地的土著军队！对于他们这种心理，大家时刻要警心惕励。要知道，以后我们要争取国家的自由平等，不在于外交的胜利，而全靠我们军队能够努力自强。我们军人的学问技能要能和外国军人立在同一水平在线，我们军队的战斗能力要能和外国军队并驾齐躯。但是大家反省一下：我们现在是不是比得上人家呢？就我们一般将领的学问技术，生活行动来说，已经都远不如人家了。这是我们觉得最惭愧的一点！现在我们中国在名义上虽已得到平等的地位，但实际上我们一点都不能和外国平等，根本原因，就是由于我们军队的力量不够，军人的学术技能和体格精神不够，不能算是现代的军人和军队。但这也不是一朝一夕所能强致的，我也不希望大家立刻就能进步与外国军队一样，只要我们各级将领，尤其是我们高级将领的精神、行动、学问、技术，能〔第325页〕够与外国将领一样的不断进步，那我们必可日新又新，不久就自然能迎头赶上，这样我就觉得非常的满意了。而我们要作到这一点，首先就要知道我们过去所患的毛病；要知道我们过去最大的毛病在虚伪，在奢侈，在夜郎自大，不知现在世界的军事是如何的突飞猛进，不知我们自己的军队又是怎样的幼稚落后。要从这些地方痛切反省，大彻大悟之后，发奋为雄，自强不息，作一事能收一言之效，练一兵能得一兵之用。如此，五年十年之后，我们中国才可以达到一个真正平等的地位。
    但我们要达到平等的目的，究竟从那里作起呢？唯一的办法就是我们每天的工作，都要实事求是，精益求精，我们练一个兵就能作一个兵用，有一连兵就能发挥一连兵的实力，推而至于一营、一团、一师、一军，都要名实相符，能表现出实在的力量。一般师长、军长、总司令等，人人都要充实自己的学问能力，尽到自己的职责，达到自己的任务，不愧为现代进步的军人。如此，我们军队的面目必能焕然一新，作战的力量，亦必能随之增强。这种精神上观念上的改进，较之一切物质上的改进，其影响尤为伟大！昨天我和几位同志已经说过；我们今后第一件事就是要充实军队；军队如果不能充实，没有力量，那无论兵员数字如何庞大；不惟没有用处，而且在这种情形之下，我们将领的地位愈高，耻辱愈大！现在我们中国军队说起来真是令人惭愧！且不说比不上英美等国，就是和日本比较起来，人家在我们国内作战的有多少军？我们自己又有多少军？综计起来，敌人在我国境内的不过六个军，而我们用以抗战的有一百廿个军，以二十个军来对敌人一个军，还打不过敌人，还要常常受敌人的打击。这样一比，我们中国人的精神、能力、人格、地位、真不知低落到何等地步？军人实在算不了是现代的军人，军队也〔第326页〕不成其为现代的军队。这种比例数字给外国人看了，他如何不轻视我们？即如现在第六第九两战区当面的敌人究竟有几个师？大家都知道：我们自己的兵力，何啻敌人十倍之众？前年长沙战役，去年夏初西战役，以及最近的常德战役，盟邦人士表面上赞许我们，说我们军队勇敢善战；其实人家愈赞许，我们愈觉惭愧！因为敌人只用三个师来攻击我们，而我们要以三十个师来抵抗；如此，敌人是以少击众，虽然失败，不为耻辱，我们是以众御寡，就是得了胜利，反觉羞愧。所以各位要知道，今后我们要中国成为一个强国，则首先要我们一般军人能和外国军人立于平等地位，我们全国的军队能和外国军队并驾齐驱，一个师要敌得过人家一个师，一个军要敌得过人家一个军。这样，纔能恢复我们军队的荣誉、纔能提高我们国家的地位。现在我国的军队因为过去的观念与积习，以及编制装备等种种关系，一时还不能作到这一步，但今后整训的工作，必须循此努力，一定要减少单位，充实单位，用一个人要有一个人的力量，用一文钱要收一文钱的效果。如果这样脚踏实地，一步一步的作去，那我们军队的改进，一定可以收到很大的成效，决不致再像过去那样的散漫松懈，以致被人家讥笑我们军队兵员的名额，徒然有如天文台上的数字，而实际作战，毫无力量可言。这是今天会议开幕的时候，本委员长一点重要的指示，也是今后部队整训的主要方向。希望大家在这次会议之中，集思广益，决定一个具体的办法，将来回去之后，一致力行。如此，不惟我们的部队可以精强，而且各位的事业亦自然容易成功。也必须如此，纔能完成我们抗战的使命，实现我们国家真正的独立自由和平等。


第四次南岳军事会议训词（二）

——对于常德会战之讲评与今后整训
反攻之要务

--------------------------------------------------------------------------------

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第337页，第338页，第339页，第340页，第341页，第342页，第343页，第344页，第345页，第346页，第347页，第348页，第349页，第350页，第351页，第352页，第353页，第354页，第355页，第356页

〔第337页〕

    ——中华民国三十三年二月十四日在第四次南岳军事会议讲——
〔要旨〕
    一、此次常德会战之胜利，是全体革命军的光荣，是已死将士血肉换来的代价，大家要黾勉奋发，克尽后死者的责任。
    二、此次讲评的重点——在检讨增援部队之成绩：
    １·援军每日进程之大小，为评定战绩之首要标准；
    ２·兵力部署与使用之当否，对于增援有成败密切之关系；
    ３·中级干部伤亡重大，足证部队作战英勇；
    ４·军风纪为评定战绩之重要根据，大家要能掌握部队，整饬纪律。
    三、第五十七师师长此次守卫常德所犯之错误：
    １·不能沉?固守，专事乞援；
    ２·遗弃伤兵，擅自退却。
    四、第七十四军之战绩。
    五、对于各将领报告之补充指示：
    １·应大量抽调前方部队，加紧训练；
    ２·注重训练士兵架桥与游泳之技术；
〔第338页〕
    ３·攻击据点应特重爆破与坑道作业；
    ４·虏获敌军情报应火速呈报；
    ５·应训练士兵使用防毒面具；
    ６·应训练士兵使用地雷；
    ７·由敌人文件中所发现之敌军缺点。
    （甲）欺骗阳动。
    （乙）无总预备队。
    六、各部队长回防后应注意之事项：
    １·每一步兵皆应练习轻重机关枪与迫击炮之使用；
    ２·注重陆空联络，颁定联络记号；
    ３·讲求伪装与隐蔽；
    ４·对于常德附近被虏放回之民众的处置；
    ５·注重小部队奇袭之战术；
    ６·多举行攻击据点之演习；
    ７·实地演习巷战与阵内战；
    ８·训练谍报人员之重要；
    ９·主官应接近通讯人员，时予鼓励指导；
    １０·敌军文件为供我军改进业务与战术之重要参考数据；大家要切实研究。
    七、判断部队报告伤亡人数是否核实之原则。
    八、此次会战足证我军士气旺盛，战术进步；希望大家努力奋发，躬亲督练，提高我军战斗的力量，完〔第339页〕成反攻决胜的任务。
〔本文〕
    今天第四次南岳军事会议闭幕，趁此机会，本委员长要就这五天以来，各位在会议中所报告检讨的此次常德战役之经过，提出几点重要的意思，作为最后的讲评，希望各位留心听?，将来回去之后，并要本此研究，切实改进。
    这次常德战役，我军获得了最后的胜利。这种辉煌壮烈的战绩，不仅今天在座的各位将领知道，就是友邦人士与一般民众，也都认识清楚。这是我们国民革命军全体军人最大的光荣，而为我们参加此次会战为国牺牲的一般阵亡将士尤其是几位献身殉国的师长，以血肉换来的无上的代价。所以我们在检讨这次会战的时候，特别应该纪念他们，而且应该加倍黾勉奋发，来尽到我们后死者的责任，以安慰他们在天的英灵。
    我们检讨这次战役，就时间上可以分为两个段落——敌人进攻石门以前是一个段落，攻占石门以后又是一个段落。关于这两个段落战事的经过，今天因为限于时间，不能详细讲评。我今天所讲评的只能就这次会议的重点，——检讨此次常德会战之得失及其价值，加以说明。而要研究常德会战的得失，最重要的一点，就是要看我们增援部队努力的程度是如何？至于当时的城防之战，与全战役中一般战斗的经过，其得失优劣与应改进及已改进各点，各位将领在此次会议中已经详加阐述了，本委员长在过去并已迭加指示与训勉，今天不必再说。我现在所要讲的是各路援军行军的成绩与军风纪的优劣，以及和敌人接触以后，战略战术上的得失。本?这个主要的观点来检讨，纔能认识这一次常德会战的真意义；也〔第340页〕必须大家对此能了解，然后这次会议纔有益处。
    我为什么要特别?重赴援部队行动的快慢一点呢？因为我们过去的会战，都没有这种大军行动，昼夜赴援的战况；以后我们要抽出大量的部队，机动使用，则无论我们反攻或抵抗敌人的进犯，一定常有遭遇这种战况的可能，所以特别要检讨这次赴援的经过，领取这次会战的教训。
    我们要评定各军赴援的成绩，首先要注重时间和空间，要计算出各军每天行进的里程，看他们行军是否迅速？其次纔来研究各军到达战场之后，战斗有无错误？我查此次第九战区各军赴援常德的进程表，首先赴援的是第十军，而第十军的第三师十一月十九日由白石铺出发，第一天到达上星桥，行程是六十里。至第七日即抵前线之东岳庙与仙人桥。平均该师每日行军里程约为六十里。这个行程已不算小，而且途中并无延误耽搁之处，尤为难得。又第十军第一百九十师于同日自湘潭之茶园铺出发，第一日行四十里抵易俗河，至第七日到达战地之岩坝桥。平均该师每日行军计在五十里以上。第十军之预备第十师十一月十九日自沙泉铺出发，第一日到达上严冲，行程七十里，至第七日到达黄土店，平均每日行军里程恰为七十里，成绩乃是最好。其次暂二军之暂编第七师奉命于十一月廿四日在湘潭宁乡一带集中，至廿八日集结完毕，廿九日行军，三十日抵达宁乡之刘家巷子，计程六十里，此后数日经石井头、大栗港，并且一度夜行军，至十二月四日行抵歌铺子、马鞍头。平均该师每日行程为五十三里，此种成绩并不算坏。惟其在途中湘潭宁乡集结，耽搁了五天，这是对时间太不经济了。至于第七十二军军部与所属各师于十一月十九日由马坳与平洋龙门厂两地动身，至十二月三日行抵长茅岗附近，每日行程约六十里〔第341页〕。中间除第四天该军军部与新编第十五师仅行军三十里，新编第十三师第三日仅行军四十里外，其余各日行进都很努力。但是在回龙铺耽搁了两天。又第五十八军军部及其所属各师十一月十九、二十、二十一日分别由渥江、宜春、黄土等地出发，至十二月五日抵达黄土店、兴隆街、金麟桥，全军行军共十五天，途中并无耽搁，每日行程除最后两天仅三十里外，其余少则四十里多则一百一十里。综观此次各军赴援行军，一般说起来，成绩都很良好。不过七十二军于十一月廿八、廿九两日耽搁两天，暂二军途中耽搁五天，这是此次增援部队的一个缺点。至于七十二军是因为行军的时间稍长，本已行军九天，中间休息了两天不算什么。不过当时途中如果不停顿，则该军早在十二月一日就可以到达马迹塘之线，就可以与第十军赴援部队连接起来，则当时我军前线部队挫失牺牲的情况更可以减少了。总之，这次增援的各军，大体上都很努力，行军的纪律亦比较良好，这是值得欣慰的。我们以后对部下讲评，一定要和我今天的讲评一样，要对照地图按时间与里程来计算，拿这样的根据来评判各增援部队成绩的优劣，和行动的得失，使部属将领都知所激勉，使友军袍泽亦知所借鉴。而且我们上官讲评能够这样公正核实，部下一切行动与报告，再亦不敢欺假了。
    其次要检讨我们援军加入战场之后，战略的部署有无错误？这一次赴援的军队，大家都经过益阳。由益阳增援常德，有两条路可通，一条由德山西进，一条是由黄土店北上；但其时桃源尚在敌人占领之下，我们增援部队，如果由黄土店前进，则我军左翼暴露，完全是在桃源敌军侧面之下行进，时刻有遭受敌军突击的危险。故照合理的处置，我们应该在黄土店只驻扎一个支队，以监视桃源的敌军，而我们〔第342页〕增援部队的主力，应该用在德山方面，因为德山东方就是洞庭湖滨，依托甚为安全，不致受敌人的威胁。而且倘能依此部署，则当时首先到达德山以增援常德的第十军部队，也就不致因兵力单薄而遭受这样大的牺牲了。这种血的教训，希望大家以后要警心记取，特别注意改进才好。
    除了行军的迟速和部署的当否之外，还有各军接战以后，中级官长伤亡的程度，也可以表现各军的战绩。现在将第六第九两战区营长以上阵亡官长姓名开列如左：
          常德会战第六战区各部队营长以上阵亡日期及地点调查表〔图片〕〔第343页〕〔图片〕〔第344页〕〔图片〕〔图片〕〔第345页〕
    上面这两个表，虽只记载各师阵亡中级以上的官长，但由此就可以看出当时各部队战斗是否努力？而且由此也可以断定各部队的战绩如何了。这是我们讲评最重要的根据。此次第十军之第三师与他的预备第十师中级官长伤亡最多，平均每师在六人以上，可见第十军这两师当时作战的勇敢，牺牲的重大，也由此可推断其战绩比较良好。不过各位要知道，如果我们的战略战术没有错误，则中级官长的牺牲就特别有价值；如果由战术的错误，或是我们主管官——军长掌握不确实，统御不得力，以致部下蒙受不必要的牺牲，这样，不仅我们的战绩为之减色，而且于心也就不安！要知道我们培植一个中级官长，至少要五年以上的功夫，如果是不应牺牲而牺牲了，实在是无可补偿的损失。以后一般军长师长格外要知道，对部属的生命要切实负责纔好。
    上面三项的检讨，固然是我们评定一般部队战绩的根据；但军队军风纪的好坏，也是我们评定军队 〔第346页〕战绩的标准。如果我们军队的军风纪不好，那就证明我们高级官长对于部队掌握不确实，就是打了胜仗也是侥幸；反之，如果我们军风纪良好，到一处地方就能得到民众的信仰和爱护，如此，即令一时挫失，也无关紧要。所以我今天讲评，要特别注重此点。这一次常德会战，我们根据各地绅耆民众的报告，一般部队的军风纪都不很好。据报：第十军的第一九○师师长朱岳见到前方的战况不利，他就潜伏在益阳三塘街逗留不进，并命令一般团长营长等，回到桃花江一带去打游击。以致当时附属于该师的炮兵第一团第四连因为没有步兵的掩护，损失了卜福式山炮二门。总之，此次一九○师、暂五四师及炮一团军风纪特别不好。还有预备第十师在十二月三日的一天，也有违犯军风纪的情事发生。据一般民众的报告，在益阳长龙乡以东的地区还没有什么，到了该乡以西一带，就有许多散兵游勇，甚至有连排长率领，强占民房，调戏妇女，翻箱倒箧，杀猪宰羊，试问这种行为与军阀时代的部队有什么分别？又第三师退出德山经过朱家站时，因当地民众逃散，见一家只有数人在内，怪他不办招待，其连长某，就火焚民房，这桩事不知你们军长师长知道不知道？一定要彻底查究，切实呈报处治勿忽。这次第十军的军风纪，为什么会败坏到这种地步呢？实在痛惜之至！尤其德山方面，此次遗弃伤兵二百余人，后来都遭敌人杀害，此其责任究竟何在？亦要查明究办。还有军政部卫生第十三大队，此次转运伤兵，沿途遗弃甚多，已经抢救下来的伤兵，亦往往两三天不替他们换药，不能尽到自己的职责。第一百军之一团经过德山赴援常德时，军风纪亦非常败坏。至于第四十四军在战地的情形，我这里也有许多报告，说我们四十四军的军风纪败坏得格外厉害，我想一般民众所说的，不免有过分之处，没有拿出凭据，不能轻易置信。但〔第347页〕无论人家如何说法，我们一般军长师长必须自知反省，有则改之，无则加勉。总之，军风纪的败坏，足使部队的战绩为之减色。所以第十军此次作战虽然勇敢，牺牲虽然重大，而军风纪不好，即可证明其军长不能尽职，至少可说是统御无方，因之你所部牺牲的价值，也就减色了。此次赴援的军队当中，以第五十八军与第七十二军的军风纪为最好，我心里觉得非常安慰。不过这次常德的收复，是由于敌人自动的退却，而并不是我们那一个部队的力量克复的，所以我对于这次收复常德亦并没有特别的奖赏。以后我们会议的报告和讲评，必须赤裸裸的将优点劣点阐明无遗，彻底的讨论，如此，我们才可以对得起已死的官兵，也纔能使部下不敢随便的谎报。以上是我对于增援常德各军的讲评，希望你们记取这次血的教训，借鉴于此次历史的材料，作为我们改进的南针纔好。
    现在要讲到守卫常德的部队，第五十七师的功过。第五十七师在常德作战的经过大家都知道：一般中下级的官兵——尤其是已经牺牲了的将士——可以说已经尽到了他们守土卫国的责任，无愧为 总理的信徒。不过后来到了最后的五分钟，余程万师长竟敢不奉命令，悄然退却，以致全师的战绩与荣誉完全为之丧失。这是最可痛惜的一件事，关于这一点，我十二月六日对陆大训话中已经提到，现在要将这篇训词宣读给大家听（宣读我军常德战役之教训与反攻制胜之要道）。现在我的主张仍无变更；余程万师长必交军法审判，我对于部下和同志的过失，向来不愿意公开的指出：古人说：「扬善于公庭，规过于私室。」我们对于同志之间，都应该抱这种态度。不过今天与会的各位，大家都是同生死共患难的同志，而且这次会议主要的目的，又在检讨此次常德会战的得失，作为我们以后抗战的教训，因此，我们〔第348页〕对于自己和部下的优点缺点提出来，都要不厌其详，庶几可以从错误中得到教训，从耻辱中求得光荣。余程万此次率领全师，守卫常德，苦战十余昼夜，使国军的荣誉为之声价十倍。这种战绩当然值得记取。但他在守城时候的表现有二点最不好的地方，第一是他在守卫常德的期间，几乎天天叫慌，总是说弹尽粮绝，要求赶快增援。不仅打无线电报给第六战区和第九战区，甚至连番不断的打电报到各方面。须知这种无线电报，一定是要被敌人偷译的，敌人偷译了这种电报，知道我们守城主官这种慌乱的情形，就可以断定你决不能死守到底，所以他们毫无忌惮的更要积极的来进攻，不肯罢手了。本来敌人在十一月二十六日如果攻不下常德，就准备撤退的，后来延长到十一月卅一日仍旧攻不下来，他已经决定放弃攻城的计划，而且他们的炮兵、辎重早已纷纷向北后撤了。但从廿八到卅日的三天，我们守城部队如此发电乞援，将我们城内空虚慌乱的情形，完全暴露给敌人知道，因此反而增高了敌人的勇气，加强了敌人决心，一定要攻下常德达其目的！如其不然，为什么敌人占领常德不到几天，他又自动的撤退呢？这对于我军是一个极大的教训！以后任何部队，如果奉令守城，就要立定决心，一切都只能靠我们自己本身，援军如果能够适时赶到，这只能算是意外之事！须知天下决没有上官坐视部下危亡，不去救援的道理。事实上援军能来，就一定会来，根本用不?你向上官求救；如果我们没有这种独立固守的决心，一旦被敌人包围，就到处乞援，这样不惟表现我们将领的胆识不够，人格堕落，而且无异于将自己的心理与内容告诉了敌人，鼓励敌人来攻击我们。所以大家以后乞援的电报，千万不可拍发。与其拍发乞援于友军或上官的电报，反不如发电报报告我军死守的决心及士气旺盛的情形，来安慰上官和友军，使友军〔第349页〕增援更为迅速积极，且可使敌军看了落胆，这样岂不是一举两得么？
    第二，这次第五十七师守卫常德，阵亡官兵已经证明的有五千多人；我们一师人守城半月之久，一般官兵为了师长的精神和他的人格所感召，因为要贯彻他师长的命令，达成他师长所授予他们的任务，所以不惜牺牲一切，亦不怕伤亡如此惨重；而到了最后，我们作师长的竟不能实践其与阵地共存亡的教训，卒致决心动摇，单独潜逃，这已经是不对了，何况后来新十一师进城的时候，在城内还发现我们伤兵三百余人？这是被敌人入城以后残杀所余的数目，可知当时遗留在城内的伤兵之数必多过几倍是可断言。你看师长为了他个人的生命，不顾他所遗留的几百几千的呻吟待救的部下，我认为这是最不道德的一个军官！须知我们作将领的人，固然要对上官负责，而尤其要对部下负责。现在我们城内还有这许多伤兵，而我们高级将领单独的悄悄的溜了，试问你以后尚有何面目再见你们的部下？人格堕落到这种地步，怎样能再获得部下的信仰？所以我认为余程万这次最大的罪过，就是他遗弃伤兵，单独潜逃。他这个罪恶，是与不奉命令、擅自撤退的罪恶，一样重大，至于当时其它同时退却的官长，一律都要按革命军连坐法来处治，决不宽贷。总之，这次余程万不奉命令擅自退却，和遗弃伤兵单独潜逃，是我们革命军人精神上最大的污点，丧失了我们革命军人的人格，是我们这次常德会战最痛心的事！希望大家记取此次教训，不再蹈此覆辙。
    我现在还没有亲自审问余程万，但我想象当时常德城内战况，相信判断必无错误。我想在十二月一日常德城内的巷战必已停止，因为敌人偷译了我们常德守军的电报，知道我们守将的决心已经动摇，如〔第350页〕果拼命力攻，守军一定拼命抵抗，倒不如留一条出路，让他潜逃；如此常德城就可垂手而得。所以我想十二月一二日常德城内不但无巷战，而且敌人从城内西南角到南门外必已完全撤围。否则，如果当时尚有激烈的巷战，则余程万和少数的官长，如何能够安全退出？我们守城的将领如果他有胆量有定力，看到敌人这种停止进攻待我自退的情形，就应感觉到敌人的疲惫，已甚于我，如果持久不退，那他不久必然撤退，知道这样的话，那我们更要安心坐在常德作战，即使不幸而战死，亦是与士卒同生死，与名城共存亡，更是心安理得，岂不为革命生色，为主义争光？何至如今日要受军法审判的耻辱？
    在这里有一点要特别提到的，就是第七十四军的战绩。第七十四军此次除以五十七师担任常德城防外，其它两个师共计只有六个团，在常德外围对抗敌人十三师团全部与其它一个师团共计不下六个联队，经过月余的苦斗，始终与敌周旋到底，并且处处立于主动地位，向敌人断行攻击，这实在是我们革命军抗战史上最辉煌的战绩。如果五十七师守卫常德没有这样功亏一篑，不名誉的污点，那第七十四军更可说是国民革命军第一个优良的部队。常德之战也可以说是我们抗战史上最有价值的一役了。由此可以证明我们革命军的精神和素质，实在可以与敌军对比而有余，我们一般将领更应该有此自信。只要你们能够研究敌情，精练部队，整饬纪律，就没有不能打胜仗的道理。
    以上是对于此次常德会战的讲评完毕。其次这两天听到各位将领的报告，也有几点补充的意见，提出来对各位说明。
    第一，现在一般战区司令长官和集团军总司令作战时还有一种心理，总以为正面太广，兵力太少。〔第351页〕我认为这种心理必须改变！要知道敌人现在的兵力，真是空虚到了极点，我们前方的正面，敌军的部署留?二十里三十里的空隙的地方不计其数，这是大家都知道的；因此，我军亦应将部队尽量抽调集中训练，一面协助民众组织起来。从现在起头到总反攻为止，正是我们大量抽调前方部队到相当地点来整训准备的时期，再不要像过去一样，必须一团一营为单位，摆在前线。因为敌人如果决心进犯，那我们就是一团一营的防守，也未必能阻止他，如果他没有进犯的时候，则我们一班一排的守卫，也不足为虑。希望各将领以后要改变这种用兵的心理，不要再受敌人的愚弄和牵制纔好。
    第二，以后实行反攻，河川战的机会必多，因此我们训练部队应特别注意游泳和架桥等技术。我想对于普通河川架桥，只要大家能当心研究学习，一定有许多简便的方法，而且可以就地取材，减少许多运输的困难。至于游泳的技术，各部队尤须特别提倡，并定期竞赛，以资奖进。
    第三，攻击据点，除了空军轰炸和炮兵射击之外，步兵和工兵亦应特别注重爆破作业和坑道作业，如此纔能增进我们攻击的技能，收到反攻的效果。
    第四，以后掳获敌人的文件情报，呈转愈快愈好。这次第六十六军掳获敌人总退却的命令，五天之后，才辗转呈报到长官部和大本营，而时效已失，以致有了这种最重要的文件，利用时不能获得预期的效果。可见我们一般团长营长和师长等还不知道时间性的重要！以后我们凡是获得敌军重要的情报，一定要讲求各种手段，以最简便，最快当的方法，立即呈报上级纔好。
    第五，现在各部队领到的防毒面具不多，不能普遍使用。不过各部队皆应就其现有的面具，使每一〔第352页〕士兵皆轮流反复练习，然后到了战场上面，纔知道使用面具以防敌人的毒气。
    第六，过去军政部发给各战区的地雷很多，不知道各战区如何分发，但每次会战，我从未听说那一个部队曾经用过地雷，来打击敌人或迟滞敌人的行动。可见我们有了很多的地里根本没有去使用，或是没有指示部下如何去使用的方法，这是我们各高级司令部最大的毛病，有了很多很好的武器而不想方法来运用，这可以说是我们高级将领的懒惰，亦是高级将领一种最大的罪恶。其实我们如果能在敌人必经的路上，预先埋设地雷，使敌人受到几次打击，那他就决不敢像过去这样随便窜入到我们的阵地后方，来去自如了！总之，使用地雷是防敌人大胆深入的最有效的方法，大家以后一定要依照地雷的战术，切实训练，尽量利用纔好。
    第七、这一次我们掳获敌人的文件，非常丰富，而且都非常重要。只要我们能本此研究，则一切打击敌人的方法，都可以讲求出来。我翻阅他这许多文件，发现他行军作战有两个特点：第一是敌人在战术方面完全是阳动欺骗，来眩惑我军的耳目。由此也就可以察知敌人实力的单薄，只能投机取巧，但我们国军竟往往为其阳动欺骗所胁制，而不能予以打击。这是我将领最耻辱的一件事！第二是敌人作战无论那一方面，都没有总预备队，由这一点更可以看出敌人内部的空虚。我们针对敌人这两个特点，来讲求有效的战术，则以后作战就可以大胆向敌后进攻，毫无所顾虑了。
    以上是本委员长听了各位的报告之后，几点补充的意思。至于各位回到部队以后，所应注意的事项，现在也要扼要的加以说明。
〔第353页〕
    （一）每一步兵均须使之练习射击轻重机枪与迫击炮，要使一般士兵普遍的具有使用这类武器的技能。
    （二）陆空联络的训练以及联络的记号，应由大本营迅速规定具体的办法，颁布施行。但在大本营办法颁布之前，各战区不妨先行研究联络的方法与记号，实地训练，以备应用。
    （三）各部队对于伪装隐蔽的方法与技术，尚欠讲求，以后应特别注意，力求精进。
    （四）对于上次常德附近被敌人掳去而又放回充作敌探的民众，我们应有一个适当的处置方法，不使散居在其家乡附近纔好。最好用征兵或征工的方法，无形中将他抽调出来，加以组织训练，使不致再为敌人所利用。这件事应由地方政府和各总司令与军长师长及政治部负责办到，千万不可忽视。
    （五）此次第五十八师的一连人在九溪作战，虽然连长阵亡，但卒能攻下了敌人重要的据点。这是一个宝贵的教训，很值得各军的效法。由此可知只要我们官长有胆量，有决心，就是很少的兵力，也可以攻破敌人重要的阵地，拿下敌人坚强的据点。
    （六）以后对于攻击据点，必须反复演习，最好每周能演习一次，使一般士兵人人能熟练纔好。
    （七）各部队对于阵内战与巷战，亦应切实讲求，实地演习，庶几将来反攻的时候，纔能获得效果。
    （八）谍报人员——尤其是派到敌后的坐探和侦探，一定要由主官亲自训练，勤加指导，然后才能使他们感激奋勉，力求技术之进步，与工作之加强，以达成其任务。
〔第354页〕
    （九）有线无线电报电话通讯部队，各级官长亦应与他多多接近，时予鼓励指导，以提高其工作的精神。
    （十）此次第六战区俘获之敌军文件，已汇编成册，其中作战类「第七、战例」共三条，很有研究的价值，我现在念一遍：
    「（一）以一人由正面出现，发出大声，将敌视线向该处引诱，以二人由侧背迂回，予以捕获。（二）派三人为一组，各居一方，由三方面来射击。（此条原译文为『派三人组三组』，必系有误，应改正如上文。）
    （三）斥候应担任侧方警戒，驱逐敌之监视兵，与救济负伤战友，同时防止敌之阳动行为及我军之犯罪行为等。」
    下面之「欺骗阳动法之一例」也很重要，原文说：
    「（一）楠流『三所备』自夜半至天明止采取包围队形，俟天明迫使土民在四周树立日章旗，使敌得知已被我包围，迫使其投降。」
    所谓「三所备」为敌国古时楠将军所发明的一种战术，包括「突击」「射击」「阳动」三者。我们看破了敌人这种伎俩，不仅不必怕他，而且应该仿效实行，以他的方法来打击他自己。
    （十一）大家再看获敌文件汇编，第二四页「通讯队作战命令第四七一号」，第二七页「后方情报组记录」，都是我军要改进通讯与情报的重要参考数据，大家必须详加研究。
〔第355页〕
    第三十六页「与敌战斗之一般要领」，全篇可以「欺骗阳动」四字来概括他，我们看了他这种战术，以后就应该研究有效的方法来打破他的伎俩。此外第五七页「山一九第三大队作战命令第四九号」，亦极有参考的价值，大家要详细研究纔好。
    （十二）同书情报类第三页「情报通报第十八号」，以及其它编制类所载内容，都很重要，值得我们特别研究，来讲求制敌的方策。
    最后还有一点要说明的，就是部队一次战斗下来，伤亡的比例，根据多次统计，受伤与阵亡普通是四与一之比。即伤亡总数中间，五分之一是阵亡，五分之四是受伤。我们根据这个比例，就可以判断部下的报告是否确实？尽有少数出入，但死者决不致超过伤者二分之一，如果超过这个比例，那就一定是谎报，一定是他部队里面平时缺额太多，只可在战后作为阵亡的来报销。这种毛病我们现在一般部队尚不能免，即如昨天第六战区各部队长的报告，死的数目比伤的数目还多，这除了第五十七师因为他任务在守城，所以官兵死亡率必多的特例以外，其它都不是确实的数目。以后必须彻底改正纔好。
    总之，这次常德会战，由于第六第九两战区长官部指挥的适当，政工人员和上下官兵的努力，使我们湘西重镇的常德，失而复得，尤其是第六战区各部队此次虏获敌军文件之多，可以说是抗战以来所未有。由此可以证明我军作战的能力已比从前增强，而且从我们高级官长和中级官长伤亡的比例，也可以看出我军的战术比从前大有进步。从前是高级官长阵亡的少，中下级官长阵亡的多，而此次则两者伤亡的比例不甚悬殊，足见我们高级将领革命精神之发扬，是值得我们敬佩效法的。希望各位将领在这次会〔第356页〕议之后，大家要记取此次常德会战的教训，认清今后的责任更加重大，从而努力奋发，躬亲督练，尤其是政工人员对于士兵的营养卫生，必须特别注意，竭力改善。现在部队营养不良，并不是一般的现象，同样的给养，有的部队，可以吃饱，而且有余，有的部队感觉不够，这就全看我们主官有无能力，精神是否贯注。我们主官如果多用一分心思，就一定可为部下增进一分健康，也就是为抗战增进了一分力量。如此，作战纔能胜利。我希望这次南岳会议是我们在南岳举行的最后一次会议，以后和各位见面的地点，应该在武汉，或者在南京！我相信在此盟军日益加强进攻，而敌人日益难支之际，只要大家有此决心，能照我所说的积极努力，则一年之内打到武汉，召开胜利会议，是绝对有把握的。


第四次南岳军事会议训词（一）

——我军对敌反攻的两个方案与现代军人
应有之素养

--------------------------------------------------------------------------------

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第327页，第328页，第329页，第330页，第331页，第332页，第333页，第334页，第335页，第336页

〔第327页〕

——中华民国三十三年二月十二日十三日在南岳讲——

〔要旨〕
    一、由于抗战局势之演进，第二期抗战已将结束，我军对敌反攻作战的阶段即将开始。
    二、决战阶段的战略特点、是采取主动，把握机会，多用小部队，断行攻击。
    三、对敌反攻的两个方案：
    （１）敌军先发制人，轻举进犯——我应精选两个军，纵深配备，蹈瑕抵隙，断然深入敌之基地。
    （２）敌军坚守不动，严阵待攻——我应精练选锋，加强战斗力量，攻占敌人的重要据点——要对敌反攻，首应研究方策，打破敌军以一个大队编成战斗单位的兵力及战术。
    四、反攻时期，军事战与政治战及外交战，必须互相配合，方能收得完满的效果。
    五、军人应注重精神人格之修养，思想行动之训练，必不愧为盟军的战友，始能保持国家的荣誉。
    六、要解决沦陷区收复后的种种问题，必须精研先贤的遗着，预筹适当的办法——康济录与自卫新知两书之重要。
    七、将来失地规复，无论军事与政治皆恐治理乏人，希望大家充实学问技能。修养品德精神，来适应时代的需要，完成建国的使命。
〔本文〕
    在第一次南岳军事会议的时候，我曾经宣布自二十六年「七七」卢沟桥事变，至二十七年冬武汉撤〔第328页〕退时为止，是第一期抗战结束，第二期抗战开始的时候。这次我们于民国三十三年二月十日在南岳举行第四次军事会议，我们的抗战，经过这整整五年的奋斗牺牲，到今天又已经进到了一个新的转折点——就是第二期抗战已将结束，我军向敌反攻决战的阶段——第三期抗战开始的时候到了。这个决战时期的军事，与第一二期抗战的军事，原则上固有许多相同之点，但一切组织、技术、以及战略战术，随?战局的转移，和国际形势的演进，都必须有一番新的认识、新的改进、和新的运用。详细的内容，明天讲评的时候再说，现在只提出最重要的几点以促起各位同志的注意。
    首先各位要明白：今后的战局，敌我的形势已经完全转换过来了。在我们是处于主动的地位，处处要采取攻势，而敌寇则是处处受敌，被迫退守。因之我们就要学习六七年来敌人所用的各种组织，技术和手段，用敌人的方法，来打击敌人，致敌人的死命。现在敌人以一个大队组成战斗单位，到处窜扰，而我们在自己的领土上作战，有自己的人民来协助，对他这种小兵力的扰乱，竟不能作有效的打击，实在是莫大的耻辱，以后我们从司令长官到军长师长，各级参谋长，在战术上首先要研究的一个问题，就是如何来打破敌军一个混成大队编制的兵力，使他再不敢运用这种战斗单位来侵扰我们，而同时我们反攻的时候，就可以采取敌人的这种方法，以一个团编成战斗单位，到处钻隙，断行攻击。我想，我如果是一个团长，就一定能带领一团人大胆的钻隙攻击，达成歼敌复土的任务！以现在敌军正面之广，空隙之大，兵力之弱，与士气之衰落，我们真是要打他那一点，就可以打他那一点。但是我们一般高级司令官过去没有将敌人这种空虚弱薄的情形，对部下的将士说明，所以他们有了这种机会，而不能建功立业〔第329页〕。以后要怎样激励部下的敌忾心，怎样提高部下的企图心，使他们能够把握时机，断行攻击，这是我们高级司令官最重要的一个责任，将来反攻的时候，敌人正面既如此之广，空隙既如此之多，我们如果以七八个战斗单位的兵力，由各方面分进，同时攻击一个目标，总有几个可被我们突破，只要有二三要点被我军突破以后，则敌人整个战线，自然要随之崩溃了。昨天各位报告说，此次在石门附近作战，进袭一个据点的经过，最初使用一团兵力不能克复这个据点，后来只用一二连小兵力反而得到成功，这是必然的道理。因为现在战场与作战方法，兵力愈多，行动愈迟滞，力量愈不容易发挥，倒是用小兵力，则指挥灵便，运动迅速，而且行动容易秘匿，故易于把握时机，蹈瑕抵隙，收获战果。所以今后一般将领特别要研究，要编成独立作战的单位，要养成独立作战的胆量，纔能完成我们反攻的任务。从前以为至少要有一个军为单位才能作战的时代已经过去了，现在大家对于这种用兵的心理，必须彻底转变过来纔好。
    各位要知道：敌人现在不仅是防广兵单，而且他军队的素质，比起抗战的初期，也相差甚远；只要我们一般将领能够审机度势，对于自己部下的官兵督导适宜，运用得法，就一定可以战胜。现在我们一般下级干部和士兵的学识技能，如果是照现代强国陆军官兵的水平来要求，当然还是不够，不过比抗战初期，其能力经验皆有进步，尤其是最近作战的精神与勇气只有增强，决没有减退。所以我们现在实已到了全面反攻的时期。我想在今年五六月的时候，我们第一、三、四、五、六、七、九各战区一定要实行反攻，不过在这个时期之中，我们可能遭遇两种不同的情况，因之我们必须准备两个不同的方案：（〔第330页〕一）是我们还没有发动反攻，敌人先发制人，先来攻我，我们应该采取怎样的方案？（二）是敌人经过此次常德会战，兵力补充不及，不能再来进攻我们，则到五月以后，我们的军队准备完毕，就可先行反攻。这样，我们又应该采取什么方案？现在先就第一个方案来说，我以为今后各战区都要抽调最精锐的两个军——不必属于同一个集团军——指定某一个集团军总司令亲自训练整备，并预先指定目标来准备反攻，即如第九战区现在就要选拔两个军准备克复武昌，第六战区要选拔两个军克复宜昌，第五战区要选拔两个军克复汉口，大家看了这个方案，也许觉得这是作不到的事，或至少是觉得很困难。但我要提醒各位，对于这种疲惫空虚的敌人，我们如果还不敢断行攻击，那我们作司令长官总司令与军长师长的，真是媿为一个革命的军人！所以我今天一定要交给你们这个任务。从三月至五月，以这三个月的功夫来准备，如果这个时期敌人出来侵犯我们，那一方面他后方必定空虚，同时他进犯的方向和路线，以及使用多少兵力，采取什么方式，我们事先都可以预料到，等到他窜入相当地带之后，我们准备的两个军就可以迅雷不及掩耳的方式，攻入敌人的重要据点了。我在柳州会议时曾经说过：敌人的弱点在小、短、浅、虚四个字，到了现在，他这四个弱点愈加暴露，他要侵犯我们那个战场，就一定要从各战场东抽西调，临时凑集一部份兵力来进犯。因此他各战区的后方就无不空虚，这个时机，正是我们反攻敌寇基地最好的时机，我们如果有决心，有准备，那我们要攻他那一点，就可以攻入他那一点。如果我们有两个军的兵力，纵深配备，以一军为前头部队，以一军为预备队，就一定可以大胆的进攻，而且是稳操胜算，即令敌人窜扰的部队得到消息之后，回师救援，那作预备队的一个军即可起而迎战，予以截击。前几〔第331页〕次长沙会战和去年鄂西与常德的会战，敌人的后方真是空虚到了极点，可以说一点都没有戒备。昨天周总司令报告，敌人在宜昌方面筑有强固工事的情形，固然是事实，但要知道敌人在宜昌设防是例外，因为宜昌是敌人阵地最突出的一点，又在我军三面包围之中，所以不能不特别加强工事，严密戒备；至于武昌汉口等地，因为敌人必认定我们决不敢有这样举动去攻他，所以他的防备决不会像宜昌那样严密。这样，我们有一个军就可以袭击成功，如果有两个军的兵力更是必操胜算，若是能使用到三个军，那必能摧枯拉朽，更没有丝毫顾虑了。这是说敌人先来窜扰出击我们的时候，他的后方空虚，戒备疏忽，我们可以大胆进攻的第一个理由。其次，还有一个重要的理由，就是现在自马当以上长江上游一带的制空权，已完全操在我们的手里，敌人现在困守武汉与宜昌岳阳等地的部队，实际上已形成孤军深悬，我们如果要发动反攻，收复这些地方，那敌人无论在前方要调动部队，或从后方运输补给，增援兵力，处处地方都要受到我们空军的监视与威胁，决没有像从前那样便捷了。而我军的处境，亦已一反从前被动的形势，而完全处于主动的地位，随时可以采取攻势，向前推进。大家听了我这两大理由，就可以知道我今天交给你们的任务，决不勉强。昨天杨总司令对我说：我们现在如果要钻隙去到武昌，敌人绝对阻止我们不了。这句话我绝对相信，而且过去我们因为没有空军的掩护，所以我不要你们去冒这个险，现在制空权渐渐操在我们的手里了，我们就不好放过这个成功立业的机会。
    至于攻击宜昌，我想比攻击武汉还要困难一点。昨天周总司令报告，说宜昌敌军的工事很坚固，火力很严密，我们的军队到了他阵地工事前面，几乎不得其门而入，这是实在的情形。我们将来攻击宜昌〔第332页〕，一定要利用空军和炮兵，事先将他的工事的位置，调查清楚，或用飞机照像，测量确实，到了进攻的时候，先用飞机俯冲轰炸，或用炮火毁坏他几个重要的工事，然后再用步兵来攻击，敌人就无法可施了。不过我们要攻击敌人坚强的据点，决不能专靠空军，我们陆军也要注重爆破作业与坑道和对壕作业，同时集中炮兵运用上去，如此，陆空协同，则攻击必能收效，这样，陆空与步炮工兵协同动作，就没有攻不下来的阵地。
    以上是就第一个方案来说。其次讲到第二个方案，就是敌人不先来进犯，而我们到了五六月之间，准备完成之后，必须堂堂正正的实行反攻。本来敌人到了现在这样势衰力竭的阶段，只有我们去反攻他的阵地，来收复我们的失土，而决没有我们株守坐待，等敌人先发制人，再来攻击我们的道理。不过我们要反攻，有一个先决的条件，就是我们的军队必须有选锋。一个集团军要有一个军作为选锋，一个军要有一个师作为选锋，推而至于一团一营，都要有选锋。这是我们军队克敌制胜的基本要件。如果不具备这个要件，那就是孙子所说：「军无选锋则亡」，作战就没有不失败的道理。所以今后我们每一集团军总要保有最精锐的一个军，或一个师，随时可以攻下敌人坚强的据点；每一军总要保有最精锐的一个师，随时可以打击敌人顽强的部队。不过将来我们无论要反攻宜昌或收复武汉，首先要注意的还是要打破敌人以一个大队编成战斗单位的兵力及其战术。其实这是最容易不过的事，我们为什么甘心受敌人这样的欺侮呢？各位总要知道：现在抗战的局面，真是攻守异势，今昔易时，敌我的形势已经完全转变过来了，因此我们作战的心理，也必须随之转变，以后对于敌人各种编制和战术，一定要研究有效的对策〔第333页〕，予以打击，以遂行我们反攻的任务，达到最后决胜的目的。
    复次，各位要知道，我们到了反攻时期，要转败为胜，收复失地，这不是一个简单的军事问题，还有许多连带的问题，如果不同时解决，就是军事获得胜利，也没有用处。所以我们反攻的时候，不仅要有军事战，同时要配合政治战和外交战。所谓外交战，并不是要我们一般军人去参加外交活动，而是说我们今后在同一战场上与盟国军人并肩作战，彼此相处的机会甚多，我们一切精神态度，思想行动，就是我们中国军人人格的表现，为国家的观瞻所系，最易为人注目，所以我们对于这些地方，不能不特别注重讲究，如果我们在这些地方能够比得上人家，能够胜过人家，那就是我们为国家争回了地位和荣誉。这是关系我们外交胜败的重要因素。我常常觉得我们一般武装同志最大的缺点，还是在这方面的特别多。现在我们军官的学问能力固然不够，这暂且不说，但是生活行动，仪容态度，都赶不上人家，这是最不应该的。我们今后特别要注重修养和彻底改进。然而我们大家过去都没有受过这种生活教育，而现在的年龄平均都到了四五十岁左右，生活行动不免主观自是，又不能虚心求益。这样，我们军官真是故步自封，夜郎自大，更没有作一个现代军官的希望了。但是我们如果不从这种基本生活痛下功夫，力求改正，那我们就真是不能和人家讲平等。我常觉得：我们如果是因为实力不够，真正是打不过人家，在战场上军事失败，犹可原谅：但如果我们军事作战上已经胜利，而因为我们的生活行动没有修养，待人接物没有常识，以致国家受到无形的失败，那就是我们终身的遗憾，而且是我们莫大的耻辱！
    政治战方面应该注意的有两点：第一、沦陷区收复之后，党政的力量，势必不能同时达到，而社会〔第334页〕秩序的恢复，社会事业的建设，又刻不容缓。这个青黄不接的时候，我们一般高级将领就不能不负起政治的责任，来安辑流亡，恢复秩序，救济灾荒，整顿地方，乃至于清查户口，编组保甲，督导自治等事，这些工作从前曾文正公在攻克南京之后，曾经有很多法规和实际经验，可以作我们的借镜。各位如果能够将那个时期的法规，和经过的事实，现在就注重研究，妥为准备，则战后一切事业的恢复，就可以事半功倍。而建设完成之后，共产党也就无法再来捣乱了。根据历史的经验，大战之后，必有大疫大荒，因此，我们各将领在这大战行将结束之际，不能不讲求预防的方法，而要研究预防的方法，就必须参考前贤的著作，借镜历史的教训。所以各位以后一定要多读书，多研究，除了我刚纔讲的曾文正公全集中收复南京一段历史之外，还有两部书也值得大家研读的，一部是康济录，这部书共分四卷，第一卷是讲前代救援之典，纪述历代办理恤民振灾的盛事；第二卷是讲先事之政，说明裕民足食的根本办法，以期防患于未然；第三卷是讲临时之政，说明灾荒既成，应如何纾解饥困；第四卷是讲事后之政，即灾荒已过，应如何补苴培复，完成地方建设。都是摘录历史的遗规与事例编成的，很足以供大家的参考。另一部书是自卫新知。这部书比康济录更有价值，是无锡人惠丽酒民氏编着的，大家都知道明朝中叶遭受倭寇的侵略，江浙沿海一带。靡烂不堪，这部书将中国历代军事上政治上攻守绥戢的方策与前贤往哲的遗规遗教，列举得非常详细。我们将来反攻作战与收复失地讲求攻守绥戢的时候，就可以拿这部书作主要的参考，来办理一切军事守备，社会建设与政治建设的事情。希望大家这次回去之后，对于以上三种书一定要仔细阅读，随时都能运用纔好。
〔第335页〕
    第二、我们在实行反攻的时候，只要我们真正有实力有办法，大家能一致积极努力，不仅东北台湾一定可以收回，而且西藏外蒙等地亦可以随之规复。今以新疆为例，从前苏联在我们新疆设有飞机场，航空站，飞机修理厂以及开采油矿等事，但现在撤销的撤销，交还的交还。可以说现在的新疆，在政治上受外力的影响已不多了。但是国际与外交形势，全在于能自立自强，否则将来前途的荆棘，还是很多。尤其是我们政治人才不够，更觉为难。因为新疆的面积，足有十四个浙江省那样广大。而且物产丰富——尤其是煤油藏量之富，甲于全国，现在都是货弃于地，还没有设法开采。西藏外蒙也是一样的。不过将来这些边疆领土收回之后，其地区之辽阔，问题之复杂，就是我们今天在场的二百余位同志，全部都去担任边区的工作，在数量上还是不够，何况我们一般军人过去的旧脑筋旧思想与旧的心理习惯，尚待切实改进？而大家现在所有的也不过是一点军事的常识，对于现代政治经济和外交，大都缺少研究，缺乏素养？在前清可以有一个徐世昌派往东三省作总督，有一个左宗棠可以派到新疆去开拓，但今天我们一般将领的学识能力与气魄，比起他们来又是如何？我们的学问能力与操持，是否都能胜任边镇干城之选？固然将来新疆西藏外蒙等地，可以分别画分若干区来治理，即如新疆一省，在战后就可以画九省到十五省，但这十五省怎样来治理来建设？又如东北收复之后，省区亦须重行画分，至少亦要增设几省，但将来究应怎样去绥靖，去复兴？如果以我们各高级将领现在这样的程度，而又不知研究，不求进步，事先不作周密的准备，那将来所有边疆收复之后，仍是和从前一样的没有办法，不能治理，这是我们国家最危险的一点！所以我们军人除了要具备军事的学识能力之外，还要明了现在世界上政治经济和外〔第336页〕交的趋势，要充实自身现代的学识与技能，更要修养高尚卓越的人格与坚贞弘毅的气魄，以适应这种新的要求，然后纔能赶得上这个时代，也纔能完成我们抗战建国的使命。我们一般高级将领目击过去七年以来部下官兵伤亡的惨重，凛于今日自身所负责任的重大，格外要兢兢业业，自强不息，努力学习，努力研究，然后纔不辜负这个伟大的时代，也纔不辜负一般为抗战牺牲的袍泽。


对从军学生训话

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第313页，第314页，第315页，第316页，第317页，第318页，第319页，第320页

〔第313页〕

——中华民国三十三年一月十日在军事委员会
对军政部教导第一团官兵讲——

〔要旨〕
    一、当兵为国民对国家应尽之义务，必须国民能尽其义务，国家始能保其独立自由。
    二、自述当兵之经过——人贵立志，若有志报国，百折不回，必能达到目的。
    三、三十余年前军中生活之回忆。
    四、对于军人生活之体认：
    １·须绝对服从法令；
    ２·须注重政治训练；
    ３·须视军营为学校。
    五、希望大家以无名英雄自居，亲爱精诚，团结一致，来完成我们抗战建国的使命。
〔本文〕
    最近两个月来，我们全国学生，自动的踊跃从军，报效国家，争先恐后，蔚成风气，本委员长对此异常的快慰。今天特别召集我们教导第一团的从军学生来此听训，我先要将你们从军的意义以及入伍以后所有生活行动和学业修养应该注意的几点，扼要的指示你们，希望你们能切实领会，彻底实行。
    大家都知道：凡属现代的国民，对于国家都有当兵的义务；不能尽到这个义务，那他就不能算是一个现代的国民。这在一般有组织，有纪律的国家，都是如此。无论英、美、苏俄以及各轴心国家，不论其为元首或人民，不论其为智识份子或农工阶级，不论贫富上下以及其皇室贵族的子弟，一律都要服规〔第314页〕定时期的兵役。由此可知凡是现代国家，所有的国民莫不以当兵为应有的义务。如其不然，那这个国家就不能存在于现在的世界。但是我们中国由于积习相传，一般国民至今对于服行兵役的观念，还没有切实养成，对于当兵的义务更没有普遍的履行。甚至有若干及龄壮丁，为避免兵役的缘故，借在学的名义，取得缓役的资格，以致兵役的负担，不能平均普及。尤其在军队方面得不到知识青年的参加，因之战斗力亦无形减低。这是我们国家与军队最大的弱点，亦是我国青年与智识份子最大的耻辱！如果我们一般青年，尤其是一般公务人员和士绅的子弟，不能奋起投效，以身倡导，来转移国民的心理和社会的风气，那我们中国虽已废除不平等条约，而外国人看到我们一般青年学生和智识份子，没有作战的勇气，不能尽其国民应尽的义务，就要轻视我们，而我们国家亦仍旧没有独立平等的资格。所以这一次全国各级学校的智识青年自动的奋勇从军，一改我们青年学子过去文弱怯懦的颓风，来尽到国民捍卫国家的职责，实在是抗战以来，一件特别值得欣慰的事。我相信这次全国各地知识青年的奋起从军，一定还有无数青年闻风兴起。这不仅是我们中华民国抗战转败为胜的保证，亦是我们中华民族转弱为强的枢纽。实在是我们国家独立和民族复兴的前途无限光明的新气象。
    我所要提醒你们的：从军是集团生活中最感快乐，最有意义的事情，亦是最高尚、最圣洁人格的表现。因为他对国家是为国捐躯，是以身殉国，而他对同伍的战友与全军的袍泽是患难相扶，生死与共的。你看：这种精神，这种人格，还有比他再高尚的没有？但是大家亦要知道：当兵是一件极严肃、极辛苦的事情，因为军营里面所过的是一种最有组织最重纪律而且最讲阶级的生活。今天大家既然立志为国〔第315页〕家为民族而来慷慨请缨，固然于国家增加很大的力量，但是你们个人亦就在此时可以增进很多的知能和体力，这种学业在任何普通学校所学不到的。所以你们特别要去体认从军实际的生活。你们还是新近入伍，对于军营生活的方式和意义，大家或许还没有真切的认识，我趁此机会，要将我自己三十几年前在日本军队里见习时期当兵的经过，以及我体会的心得，告诉你们，作为你们一个最宝贵的参考。
    我在十九岁的时候，是在我本县的龙津中学肄业的。因为当时痛愤乡里土豪劣绅的横行，目击我们国家遭受帝国主义者的压迫，尤其是那时看到日本以一个弱小的国家，能够奋发图强，战败帝俄，予我精神上以最大的刺激。所以我在龙津中学肄业不到半年，就请求家母准许我到日本学军事，来尽到我国民一份子的义务，来促成我们国家的雪耻自强。我就在这一年的夏季，到了日本，就想进日本的军队。但当时日本的规定，中国学生要入日本军队受训，必须由中国陆军部保送，否则概不收容，我既非政府保送，自然不能入伍。因此我只在日本留学一年就回国了。到了第二年，陆军部要在保定创立通国陆军速成学堂，在各省分别招考，规定每省考选四十名。而浙江省的四十名，大多数的名额已由武备学堂与弁目学堂等处保送了，所留余额只有十四名，全省青年千余人在杭州报名投考，我就是在这十四名额内考取的一个学生。于是我在二十岁的夏季，就进了保定通国陆军速成学堂。但是我的目的仍是要东渡日本，去学他的陆军。因为在保定这个军校，纔有机会可以希望保送到日本去学习陆军。果然到了这一年的冬季，我就得到一个机会参加留学考试，当时取录的连我一共四十人——现在四川的张主席亦在其内——我们都被保送到日本振武学校，这时我已经二十一岁了。振武学校是日本陆军预备学校。在振武学〔第316页〕校学习了三年毕业，就进了日本的高田野炮兵联队，最初是当二等兵，后来升了上等兵，称为士官候补生。这一年我正是二十五岁，就是辛亥革命的一年。那年十月，革命军在武昌起义，我觉得这是我们军人效命的时候到了，于是就从日本回国，参加实际的革命工作，开始献身于革命的事业，直到现在，都是为了贯彻我当初从军报国的一念。如今回想起来，我在青年的时候，能够立志从军，而且千方百计，不顾一切的挫折困苦，达到了我从军当兵的志愿，实在是我平生最快意的一件事。由此可知一个人只要能立定志向，抱定决心，不屈不挠，耐劳耐苦的向前作去，那就一定可以完成他报国的志愿。
    我现在要为你们略述我进了日本联队以后生活的情形，这绝对不是我们国内一般青年学子所能想象得到的。当时我们入伍以后，是在联队里面当一个二等兵，日本新兵的入伍，大概都是在冬季，而我们入伍的地点，是在高田，高田是在相近北海道的一个新潟县所管辖的村镇，这一带地方，天气严寒，每年冬天总下?很厚很大的雪——这样的大雪，在我国塞北，亦是很少看到的，——但无论他天气如何寒冷，无论他雪下得怎样大，我们每天早晨五点钟以前就得起床，起床之后，就得自己拿?面盆，到井旁提冷水来洗脸。因为在炮兵联队里学炮兵，都要你自己来养马，因此，我们洗了脸之后，官长就带领我们进到马厂去擦马，擦马的工作，要从马蹄马腿擦到马背，经过马背擦到马头马尾，这马的每一个关节，每一部肌肉，都要用禾草来尽力的擦摩，这样大概经过一小时，将马浑身擦热了，马的血脉流通了，而我们本身亦因为用劲擦马，努力工作，虽在这样冷天，不仅不觉得寒冻，而且身上和手足都是发热，有时候还要流汗。这是我平生最大的学业。到如今仍觉以苦为乐、不惧艰险的精神，自认为完全得力于

〔第317页〕此。等到马擦完了之后，再将他牵到厩外雪地里马槽去饮水和喂料，等到马喂好了，我们自己才能回营房里去吃早饭，到了傍晚，再要同样的到马厩去擦马一次，然后才吃晚饭。说到这里，我再要将他日本军营的饭食是怎样情形告诉你们。各位从前在学校在家庭吃饭的时候，饭菜或许也有不够的时候，但吃饭总是没有限制的，能吃多少，就是多少。而他们日本军队里面，每人每餐规定只许吃一中碗的米饭，每星期要吃几餐麦饭，饭的上面，有时是三片咸萝卜，有时是一块咸鱼，只有星期日纔能吃到一点豆腐青菜和肉片，无论你吃得饱，吃不饱，每人的饭菜，就只有限定的这一点。高田虽然是一个贫苦的地方，但当时入伍的有许多日本耆绅贵族的子弟，他们在军队里面的待遇和生活，亦是同我们一样的，一点没有例外。我在入伍最初半月之内，这点饭实在是吃不饱，肚子里常常觉得饥饿，白天毫无办法，只有到了晚上纔能到军营里的酒保——俱乐部——买饼干来充饥。但是饼干也有定量限制，不能任意购买的，每次最多是两三片，而且去迟了还买不到，饼干的质料又非常粗糙，在平时我们在家庭与学堂里是不要吃的，但在饥饿之余，吃起来就觉得津津有味了。这种生活过到两周以后，就渐渐成了习惯，到了第三星期，虽不到酒保去购食饼干，也就不觉饥饿了。这是讲当时生活的情形。现在还要讲到待遇，我当时是一个二等兵，二等兵之上，就是上等兵，上等兵之上有下士，有中士，有曹长，有特务长，特务长之上纔是正式的军官了。这许多军官士曹，一级一级的管?我们，加之日本军营里面的习愤，相当粗野，新兵要替老兵洗衣服擦皮鞋，有时还要给他补被服，二等兵就要受上等兵的使唤，当差，稍不如意，他们不是骂就是打，所以在日本军营里面，当时上级的官长打骂低级的士兵，是常见的事。我当时认为〔第318页〕日本军队的弱点，就是在此。
    由我在日本联队一年中所过的生活和所得到的经验，使我想到一个国家要他军队精强，必有几个要素不能缺少的。
    第一、是军队官兵须认为服从国家的命令是军人天经地义的义务，因之，他乃能严守纪律，执行命令。如果他不知服从法令，严守纪律，那结果就是一盘散沙，这样没有纪律的官兵，临到作战，没有不
失败的道理。
    第二、是政治训练和中心信仰的重要。凡是一个军队的官兵能够勇敢坚强，就是他军事教育对于政治与伦理的认识彻底，尤其是要他对本国历史地理的理解正确，使他士兵人人能够增强其对国家的责任
心。各国军队决死精神之所以养成，可以说就是这种政治训练的功效，军队里面一般士兵有了这种政治训练和中心信仰，所以他到了战场上面，能够不惜牺牲，不怕危险，能够忠勇奋斗，达成使命。
    第三、一般士兵都认军队为他最优良的职业学校。军队本来是一切军事学术的专门学校，联队里的教育训练，就是一般军事学校最基本的学术课。而且比一般学校的教育还要重要，还要实际。因为在普通军官学校里面，所讲授的只是一些战术战略和战史的理论，至于军事基本常识和动作，以及军队生活的精神与制式，都是要从军队里实际生活上来学习，来体验得到的。而且他们一般士兵在军队里面，一定要就其性之所近学习一种日常生活所必需的技艺。例如他未入伍之前，本来是作木匠的就叫他实习木工，作过裁缝的就叫他实习缝工，作过铁匠的就叫他实习铁工，所以他们军队里面，自从速记录事一直〔第319页〕到剃头洗衣炊饭乃至种菜畜牧以及司号的看护的和当差的，无一不是由军队的士兵学习以后，挑选出来的。这样，不仅他对已经学过手艺技术的人，因材利用，不使遗忘。就是没有学过手艺的士兵，也要他认定一种技术，利用业余的时间来学习。如此他一方面军队里面一切生活所需的，固然不必假手军队以外的人民，同时士兵退伍之后，更不致于失业，而流为社会的游民。而且一般士兵既受过军队的训练，则其体格格外强健，常识格外丰富，又明了军队组织的技术，知道军队组织的精神，所以他回到社会之后，就可以成为民众的领导，社会的中坚。现在世界列强之所以能成为有组织的国家，和有组织的社会，可以说完全得力于一般退伍的士兵，以军队精神，普及社会的组织。现代国家的基础，就是在此。
    由于上面所说的几点，可见你们要达成当兵报国的志愿，建立现代国家的基础，第一必须绝对服从政府的法令，严守军队的纪律，执行上官的命令；第二必须注重政治训练，确立中心信仰，为三民主义而奋斗，而立志从军，完成革命建国的大业；第三必须努力学习人生日常所必需的一种技能，养成为建立国家改造社会的中坚干部。你们必须知道：要真正造成自己为一个现代的军人，祗凭一腔热情是不够的，必须要认识当兵真正的意义，求得建国实在的技能，惟有到军队里来接受最刻苦最基本的训练，才不负你们这一次慷慨自效的壮志。诸生今天入伍以后，都是本委员长的部下，亦就是我的子弟，我希望诸生必须先领会我们革命的道理，和学习我们奋斗的精神，实践我们军人成功立业的信条。 总理说过：「华盛顿大名之下，不知包括多少无名的华盛顿，为他牺牲奋斗，用能促成美国的独立。」今天我们中国的青年要完成中国的革命事业，亦惟有人人以无名英雄自居，使我们中国能有无量数的无名的蒋介〔第320页〕石，能为三民主义和国民革命而奋斗、而牺牲，那我们国家纔能真正成为一个独立自由的现代国家，纔可使中华民族世世代代子孙免为异族的奴隶牛马。还有一点亦要提起诸生注意的，就是入伍当兵之后，要切实认识，凡是中国的军人，就要爱护中国整个的国家，我们国家亦只有国民革命军一个整个的军队，所以我们军人的生命亦是整个的，生活亦是整个的，因之凡是同伍的战友，全军的同袍，不论官兵，必须要和衷共济，无论疾病困难，都要彼此扶持，在平时养成亲爱精诚，团结一致的精神，在战时纔能成为真正同生死共患难的同胞。我们军人必须如此，纔能完成我们神圣抗战的使命，建设一个三民主义富强康乐的新中国。诸生要知道：社会是怎样称许你们，政府是怎样期待你们，你们能够切实努力，刻苦耐劳，就可以为全国青年继起从军的立一个好模范，为我们兵役史上开一个新纪录；同时由于知识青年的参加军队，更可以促进我们建军建国事业的完成。你们的责任，实在是异常重大；你们的历史，亦是异常光荣，本委员长对于你们，实在寄与无限的期望，我相信你们一定不辜负我的期望。


对当前党政与青年团工作之指示

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第302页，第303页，第304页，第305页，第306页，第307页，第308页

〔第302页〕

——中华民国三十三年一月八日在中央训练团
励志社出席党政会报讲——

〔要旨〕
    一、根据检讨去年工作的结果，来订定工作计划和应有的进度与标准。
    二、无论从事何项工作，如欲发生成效，必须抓到重点，注意基层。
    三、推行党政工作、必须特别注重工作的技术与方法；要有重心，要务实际，要发现缺点，作为改进的目标。
    四、党与团目前亟应领导推进的事项：
    １·学生从军运动，应由党部团部切实发动领导，保证其完全成功。
    ２·宪草研究运动，应不使其超越轨范，为人利用，来作为诋毁政府　的工具。
    五、由开罗之行，说明今后革命建国应特别注重的要点：
    １·英国民族性的分析及其特长：
    甲、英国民族性坚忍，国家观念特浓，处处讲组织，重自治，具有团体的训练。
    乙、组织的能力和宣传的技术、为英人特长、亦为其美德。
    丙、英人特别注重科学的精神与方法，任何工作，务求切实有效。
    ２·国人应取法英人优点及长处，作为我们革命建国的借镜。
    六、结语。
〔本文〕
    去年一年很快的过去了。在今年——民国三十三年之内，我们抗战必须获得胜利的结果。因此，我们今年一年的工作必须特别紧张，特别要有成效。而要作到这一点，又必须将去年的工作彻底检讨，看〔第303页〕已经完成的有几多，没有完成的有几多，有些什么缺点，又有些什么优点，然后根据检讨的结果，来订定我们工作的计划和应有的进度与标准。不论党务团务与政府各部门，不论机关与个人，都要依此切实进行。前几天我已经颁发手令要党政各机关与青年团将去年的工作报告与今年的工作计划，从速编拟决定，以便及早依照实施。今天特再提起各位的注意，希望大家能够在本月以内切实办好。
    其次我们无论从事那一种工作，要求其发生成效，必须抓到重点，必须注意到基层。我们检讨从前党务团务最大的缺点，就是工作没有重心，事业没有基础。一般都是浮泛铺张，只讲表面形式，而缺乏实际成效。无论组织训练宣传与社会服务，都是如此。今年我们在决定工作计划的时候，必须注意改正，确立中心。把握重点，讲求方法。即以党务团务而论，我们组织宣传等工作，必须?重于县之中等学校与各乡镇之中心小学。在此等学校之内，我们要吸收优秀的教职员和中等学生入党入团，尤其要选拔为基层干部使他们为党为团来发展组织，推广宣传，将来上级党部团部考核各县党务团务的时候，就看他这一县所有中等学校与乡镇中心学校有没有我们的组织与宣传工作，工作是否确有成效，以决定县级党部团部成绩的优劣。此不过略举一端而论，其它工作都要确定重心，觅定据点，然后集中力量，求其发展。如此，我们的事业纔有基础，纔不致再蹈过去空泛而无?落的弊病。
    复次，我们的工作要领，最主要的在就去年工作检讨出那一件事办得最不好，或那一部份工作为最大的缺憾，我们就拿此作目标，讲求种种有效的方法，必使其彻底改进。即如去年全国各大学中纪律之最坏者，就是中山大学与中正大学。我们今年党部团部与教育部，就要依照他各自的职责，对于这两个〔第304页〕大学的事情，密切联系，一致努力，来设法改革。照此类推，使一般事业中缺点最多，成绩最不好的部份能够转变过来，就是我们整个事业的进步。而我们的工作也就格外容易显出具体的成绩了。
    总之，我们今年推行党政工作的时候，必须特别注重工作的技术与方法，凡事要有重心，要务实际，要发现缺点作为改进的目标，要注意基层，发挥工作的成效，不可再像过去一样，任何事情都是普普通通，千篇一律，笼笼统统，徒有其表，以致到了考核的时候，毫无实际标准可资依据，这样就毫无成绩可言了。
    以上是说明去年工作检讨与今年工作改进应该注意的要点，现在要就我们党与团目前亟应领导推进的事项对各位说明。
    最近各地发起的学生从军运动与宪草研究运动，这可以说是近年来社会上最好的现象。也就是我们党部团部亟应切实领导的工作，如果我们党与团能发挥力量，运用得法，即对于青年爱国风气的养成和本党集中国民意志以促进宪政的实施，就可以收到很大的效果。所以这两件事将来的趋向如何，就可以测验出我党与团的力量。以后学生从军运动应由青年团来负责，宪草研究运动应由党部来主持。其实这两件事在发生之初，我们党部和团部早就应该有高瞻远瞩的计划，积极主持，来鼓励青年学生和社会人士这种蓬勃向上的朝气，因势利导，使配合我们党团既定的政策，以收到实际的效果；如果事情已经发生，再来研究应付的办法，我们就已经落后了。即如研究宪草运动，我们党部如果没有充分的准备，没有定出具体的办法，只是人云亦云，随声附和，那就是主动之权，操于别人手里，一般国民和青年，不〔第305页〕免要受人家的利用，但我们现在如果能决定我们根本原则和方针，以为社会的倡导，还来得及补救。现在陪都文化界人士，已在举行宪政座谈会、讲演会等等，我们党部事前不能首先发动，为之倡导，已是落人之后，现在他既已成立，我们只有努力参加，力图补救，不过这已经是很费力了。在重庆还比较容易，其它各省地方党部与政府以后一定要由中央通令，使之切实掌握各种研究会、座谈会等。如果不能掌握，宁可不令成立。在地方比中央容易办的，就是没有各种文化人的纷杂，只要我们党团自己健全，就没有不能领导的。
    至于讲到宪草研究的范围，我以为只要他们的言论不超出宪政问题之外，就不必检查扣留，而应尽量的予以发表。但如果研究宪政，而诋毁政府，作种种反动宣传，那我们就要予以防止——所谓防止，并不是指官方的命令，而应该由我们的党员在团体之内发动，这样纔不?痕迹。因此我们一般党员参加了一个团体，如国民参政会、宪政实施策进会之类，对于这个团体每一会员所发表的言论，必须经常注意，总要不使他超出研究宪政的范围以外，而必须导之使阐扬宪政的理论，瞻望宪政的前途，使中外人士明了本党实施宪政的决心，认识我们中国在抗战以后实施宪政的必成。
    关于学生从军运动，我不知道青年团和教育部、兵役署、政治部以及其它有关部门现在有没有决定积极领导的方案。这件事办得好不好，对于我们团务役政都有很大的关系。但这项运动发起已久，似乎我们党部和团部还没有一个具体的决策。这样就不能够领导青年。我说过：今年是决战年，要决定我们抗战的胜败，确立我们建国的基础，而我们一般党政工作的实际情形还是这样落后，如何可以达到我们〔第306页〕的目的？现在我们的党团和政府，已经在民众中间树立了信仰，无论反动派如何诋毁，一般民众对于三民主义和抗战建国的国策，始终是坚信不移，不是任何反动宣传所能动摇的。但我们如果不能利用民众这种信心，来发展我们党务团务以及各种政治的建设，则民众失望之余，反动派必乘机而起，加以利用。这一点各位不可不明白，不可不警惕！此次学生从军运动，固然是一种好现象，但如果任其自然，不从积极方面加以领导，将来一定要发生不良反响，正犹如宪草研究一样，如果我们党部领导不当，于国家社会必致有害无益。如果真正到了这个地步，那我们的党与团就不配作革命领导，政府也不能成为现代的政府。将来要应付世界的难局，就只有失败。各位都是领导革命的干部，要知道我们的革命成败决于今年，尤其是今年开始的这两项运动，对于抗战建国前途更有重大的关系，所以我们必须切实研究，妥为运用，纔能达到我们的目的。
    此外我上次在青年团政治部工作检讨会议席上有一篇很重要的讲演，是就我前次开罗之行所得的感想，说明我们今后革命建国应注重的要点。今天趁此机会，再要将其内容要旨，对各位提一提。我上次参加开罗会议，自重庆出发，途中经过印度、伊拉克到埃及，这一带辽阔的土地上约有五万万以上人口，都归英国统治。其中印度人口约占四万万，人民优秀，文化悠久；伊拉克、埃及等国，都是纯粹回教的国家，一般人民身体健康，性情强悍；但为什么他们要受制于四千万的英国人而能不反抗，即令反抗而不能成功呢？为什么英国人居然能以少数人统治多数人而使之贴服而且能维持长久而不致失败呢？这个原因我们如果不研究出来，那不仅我们国家将来在国际上的地位不免危险，而且我们革命事业亦无成〔第307页〕功的希望。据我观察所得，结论很简单，就是英国人的民族性很坚忍，国家观念特别浓厚，处处讲组织，讲自治，具有团体的训练。他们英国人只要有三个人到了一个地方，就可以成立一个类似政府的自治体。其中有领导、有纪律、有服从，分工合作，休戚相关。时时刻刻在想方法来应付他周围的环境，巩固自己的力量，抵制团体以外的各种人与事。而且在组织里面的人又互相宣传互相推许，一方面在使人人对他们各组员佩服，一方面还要使人人对他们大家敬畏。所以英国人不但从来不说他们自己同胞的坏话，而且无论什么平凡的英国人，一经他们有计划的宣传，就都成为了不得的人物，使听者发生敬仰尊重的心理。这种组织的能力和宣传的技术。可以说是英国人的特长，亦是他们英国人最好的美德。惟其英国人有了这种长处和美德，所以能够以四千万人统治了世界上大部份的人类，维持其帝国的尊荣于不坠。这种组织的精神，许多欧美的国家都要效法他，在欧洲有论述他们各国民族性的一段话：「英国人有三个人在一起就可以组织一个政府，德国人有了三个人在一处，就可以组织一个军队，美国人有了三个人在一起，就可以组织一个银行。至于法国，他们有三个人在一起就可以组织一个议会。」但是法国民族性欠缺沈?和坚忍，尤其散漫成习，缺乏团结力，他们多党林立，彼此之间意见纷歧，不能一致，所以法国在这次大战中间遭了惨败！环顾我们中国自己的情形又是怎么样呢？我可以说我们有组织的形式而没有组织的精神！我们在一个组织以内，往往是自私自利彼此斗争，对外只为宣传自己的好处，而不提及其它的同志，如果有提及的时候，亦只有说他不好的坏话！有了这种种不良的习气，所以我们虽有四万万五千万人，而不能一心一德发生力量。长此下去，我们的国家必致灭亡！丘吉尔曾对我们大家〔第308页〕说笑话：「你们讲什么国际，什么民族，我只知道我的英国，国家的利益，就是我的利益。」他这种平实无华注重组织的见解，充分表现英国立国的精神。各位负革命责任的干部同志，今后要实行主义，完成建设，要使我们的国家能存在于世界，则对于组织的精神，不能不切实改进。如果再和从前一样，那我们的组织越大，纠纷愈起，团体越多，冲突愈甚；其结果，必致败坏我们的革命事业！我希望各位以后，都要效法英国人的优点，要革除散漫猜忌的恶习，养成互助合作团结一致的精神。一切言论行动，要忠实、要互信，要作到精诚无间，然后纔能完成我们艰巨的使命。
    英国人所以能以少数统治多数的原因、除了善于组织之外，还有一点，就是他们特别注重科学的精神。其实组织和科学二者是相因相成。科学必须注重组织，而组织亦离不开科学。大家都知道：科学在英国发达最早，因之英国人对于科学方法和技术亦运用最熟。他们无论作一件大小事情，都必须经过彻底的调查研究，决定具体的办法，有了充分的准备，然后分别步骤，切切实实的作去。而且一次失败，二次再来，二次不成功，三次继续的来作。这样再接再励，锲而不舍，最后必然可以达到他的目的。我看英国人没有其它的技巧，他之所以成功，完全在于他（一）富有组织的精神，（二）善用科学的方法。我们现在要革命建国，必须效法英国人这种精神，从心理上道德上作一番改革，对人要和衷共济，互助合作，对事要实事求是，彻底解决，然后我们建国的事业，纔能日起有功。各位都是主持一部一处的干部，以后要使工作有成效，要使所有部属都能发挥其才智，贡献其能力，而有所成就，则对于我今天的指示，必须切实领会，身体力行，然后我们的事业纔能成功，国家的前途才有希望。


对第五次空军干部会议讲评

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第372页，第373页，第374页，第375页，第376页，第377页，第378页，第379页，第380页，第381页，第382页，第383页，第384页，第385页，第386页，第387页

〔第372页〕

——中华民国三十三年三月二十一、二、三、四日讲——

〔要旨〕
    一、听取各部门工作报告后之指示：
    （一）航委会当前急要工作，在能自制飞机，及其它航空机械：
    １·飞机制造，应求数量与质量并重；
    ２·愈难制造之仪器机械，愈要加紧研究，迎头赶上；
    ３·各工厂应加紧训练机械员工，大量储备制造人才；
    ４·各厂长应领导员工锐意研究；
    ５·机械处职责之重大——对所属工厂必须负责考核；
    ６·各工厂人员与设备，应通盘筹划，合理调整，务期发挥最大效能。
    （二）空军教育应借鉴友邦，借助盟军，并确立改进重点：
    １·空军招生办法，应多方研究改进；
    ２·学校教育运用，应求适应建军需要，不可拘泥常规；
    ３·机关、部队、工厂、场站，皆应负起教育人才的责任；
    ４·预算分配、应注重教育与研究业务，尤应特重机械教育，——机械学校应定三年或五年计划；
    ５·通讯学校应健全组织，多聘优秀教官，注意对外考察；
    ６·幼年学校应注重启发式之教育，尤应注重灌输其机械常识。
    （三）参谋处之情报业务，应特别注重盟国空军进步和发明等情报之搜集与研究，——指派干员，专司〔第373页〕其事。
    （四）交通处之要务，在整饬纪律、严明赏罚；在规定计划与标准，加紧车辆之修理。
    （五）编译委员会应确定编译计划，利用本会各部门专才，推动编译工作。
    （六）研究院之经费应酌量增加，以维持业务之发展。
    （七）法制委员会应与有关机关共同研究，并应确立空军兵役制度。
    （八）空军人员退休，应依照规定，从速办理。
    （九）调整大队业务与编制，俾大队长得专心致志于作战与训练。
    （十）各工厂应加紧努力，务于三年内，能完成发动机、螺旋桨、与起落机之独立制造。
    （十一）航委会应按照工作重点，将本年度预算，权衡缓急，再作合理的分配。
    二、今后空军办事应有的精神与教育训练之重点：
    （一）要发扬独立的志气。
    （二）要提倡自动的精神。
    （三）要培养创造的能力。
    （四）要讲求合作与联系。
    （五）要注重考核与奖惩。
    三、希望大家自强不息，日新月异，促成中国空军的独立，完成空军救国的使命！
〔本文〕
    这几天听了我们各工厂、各学校、各部队以及各部处的报告，本委员长有许多重要的意思，要趁各位集合一堂的机会，提出来告诉大家；希望大家悉心记取。
    我们航空委员会当前最急要的工作，就是飞机的制造、及其它航空机械的建设。如果我们的飞机制〔第374页〕造，不能独立自制，航空机械，不能进步发展，那我们空军就祗能依赖外国，仰人鼻息，永远建设不起来！但我这几天听了机械处和各工厂的报告，我认为我们目前的工作，距我们的理想实在太远，就现有的人力物力的数量来讲，我们的成绩都未能发挥最大的效力，尽到你们应尽的责任，即如前天第一制造厂厂长（朱家仁）报告：我们现在制造飞机，应重质不重量。这个话就犯了错误。因此，他这一厂去年的工作，实在少得不成样子。要知道：我们的航空工业尚在草创时期，工作上固然要精益求精、日新月异，但我们飞机如此缺乏，何能不在量的方面力求扩充，以期早日能够大量的生产？所以今后制造方面，在可能范围以内，一定要质与量并重。决不能以求精不求多的话来作掩护其工作不得力的口实，何况我们今日的机械工程，无论如何，亦精不到如外国一样程度，你想要他如何精法呢？你这两年来的工作，究竟精在什么地方？这岂不是欺人自欺之谈？又如第四制造厂厂长（吴家铸）的报告，该厂成立已经两年，已有员工九百余人，而两年的工作成就，仅制造滑翔机二十七架，修理旧飞机九架，这种情形，不祗是未能尽量利用已有的经费、设备和人力、时间，而且在此抗战紧急生产之时，实在是一种不应该有的浪费。今后应特别警惕，澈底改进。又如航空仪器制造厂，现在虽已能够自造时计表，与电气表，然对于最难制造的陀罗仪器，现在还不能制造，也没有利用现有的人才、设备来作制造的准备。要知道：我们现在建军的需要，如此迫切，一切机械仪器的制造发明，都要兼程并进，迎头赶上，切不可拘于常规，延误时机。固然在进度上，我们不能不按照工作的难易繁简，逐步推进，但在计划上，我们必须迅速完成充分的准备，以便及时能收水到渠成的效果。所以关于陀罗仪器的制造，现在就要指定专门人〔第375页〕才，负责研究，将一切技术、器材与组织、设计等事，及早准备完妥，将来到了开始制造的时候，就容易奏功。至于目前有因器材缺乏，而友邦的接济一时又不能进口，以致制造工作无法推动的，那我们就应该利用工厂的人才与设备，积极的训练制造人员和艺徒。要预先培植出一批技术员工，然后将来机械器材到达之后，工作立刻就可以开始，而不致停顿。关于训练的重点，以后再要详细的讲，这里可以简单提到的，就是我们现在机械人才太少，不足以供将来实际的需要，因此，我们在训练的时候，不仅要注重质量，而且要注重数量，务期能够大量的养成。训练的要项，除了技术之外，特别要注重养成其自动的精神和管理的能力，对一切工作，都要遵守一定的程序和规律，自动办妥；而对所有的器材用具等，亦要能保管爱惜，不致损坏或浪费。如此，他们将来担任一部分工作的时候，纔能达成自己的任务。至于各工厂现有的员工，除了日常的工作之外，应该特别注重研究。要知道：航空工业是现代最高度科学化的工业，全世界的科学家都在集中精力，研究改进。如果我们不急起直追，力求进步，那我们就只有一天一天的落后。所以今后各工厂对于研究的经费、课目和限期，都要有切实的规定，并要提倡一般员工利用业余的时间，就其所长，作普遍的研究。如此，我们工作的知识、技能，纔能够与时俱进、日新又新。
    此次听了各工厂报告之后，大会对于各制造厂、与修理厂一年来工作的成绩，与训练的实效，要指定小组，根据上年的计划，就其人员、设备和时间，加以切实的考核，审查其报告数字是否相符，质量是否达到标准？然后评定优劣，予以公布。刚才机械处长的报告，只是一个笼统的说明，而且只提到各〔第376页〕修理厂与修理所的情形，对于各制造厂工作的考核，完全没有报告。要知道：我们航委会机械处的工作最为重要，而机械处所主管的基本业务，就是各制造厂的工作；因此在会议中乘各厂长齐集一堂的时候，我们机械处处长必须本?自己的职责，就一年来指导监督与考核各厂业务的情形，大公无私的据实报告，那一厂成绩最好，那一厂成绩最坏，都要有切实的讲评，使我们每一句话有每一句话的价值，每一个判断有每一个判断的根据。如此，纔能树立我们机械处的权威，发挥我们主官统驭督导的效能。而且我们之所以要开会、要检讨，就是要使大家知道过去的优点和劣点，然后有所效法，有所改进。否则，敷衍应付，奉行故事，那就是旧日的官僚恶习，这种报告，不仅毫无意义，而且有害于我们整个的空军了。
    为增加工厂工作的效能，我认为工厂的组织必须重加调整，机械器材必须尽量利用。这次干部会议之后，航委会要将各工厂所有的人员，机械和器材，作一个整个的统计与通盘筹划，看那些厂有那些机器，那些厂有那种人才，那些厂的人才闲?、机器没有使用？那些厂的工作最忙、人员与器材尚觉不够？然后按照实际的情形，重新分配调整，应该合并的，即行合并，应该改进的，予以改进。务使所有人力器材与设备，都能够发挥最大的功效。我们为国家?想，处处要讲求实效，不可徒务形式。如果我们建立许多工厂，要等外国来的机械、器材运到齐全，纔去工作，这就太浪费了。
    其次，要讲到教育：现在因为一般大中学校学生知识的降低，体格的衰落，使我们空军招生感到极端的困难，尤其是体格的衰落，更是一个严重的问题。因此我们今后招生，要想种种的方法来考选合格〔第377页〕的青年，充实预定的学额。现在幼年学校的学生，将来虽然可以补充我们空军人才的需要，但该校创办已经五年，第一班学生还要等到民国三十五年纔能毕业，如此办法，已来不及。我想我们以后不必一定招考高中毕业或大学肄业学生，尽可从童子军中挑选体格强健而富有智能的学生来予以训练，亦是一个补救的办法。至于你们所说将高中肄业生招考出来，先送入伍生总队，培养体格、补习学科，然后按照需要，随时转为正式入伍生或升学，此项办法也可同时实行。此外当然还有其它的方法，大家都可以研究，总要使我们空军人才的储备，能够不感缺乏。而最重要的一点，就是我们招考空军学生必须有一个三年或五年的计划。明年需要多少学生，来源如何，今年就要准备，明年如果不能招足，至少后年要能招足。至于我们现在招生的办法，也有许多缺点，应特别注意改良。关于学生报考的旅费，如觉不够，即应由本会予以补助。尤其是取录的学生，一定要使他尽先的乘坐汽车或民航机或由本会径备专机接他们来校入学。我们空军现在如能多得一个合格的学生，比什么都重要，因为「人才」与「机械」实在是我们建军最基本的要件，所以这些地方，预算应该增加的就必须增加，经费的使用，贵在权衡轻重缓急，要能运用得当。
    至于教育的方法，应按照现代空军进步的情形和我国特殊的情况，随时注意研究，随时设法改良。现在我们已经分批派遣学生在美国受训，我们就应该根据他们在受训期间与美国空军学生比较起来所发现的优点和缺点，研究我们空军教育今后应改进的重点何在，从而改革我之所短，发扬我之所长，同时更要效法他人之所长，以补我之不足。我们一般教育机关，尤其要和美国在华的空军多多联络，考察他〔第378页〕们学科与技术的特长，研究他们教育和训练的方法，作为我们改进的张本。我观察我们现在空军教育最大的缺点就是拘泥常规，太过呆版，以致一般学校的人才和设备，都没有能发挥最大的功效，在苏联，他们的学校一天分为若干班，轮流教授实习，无论白天夜晚，整天的时间，都在利用。这样，我们以同样的设备，在一定的期间，只能训练出一班学生，而他们就可以训练出几班学生。他们不仅在时间方面作如此经济的利用，而且空间方面也没有一点浪费。他们的机关、部队和工厂里面，都设有研究室和讲堂，都可以训练各种人才，同时亦尽到学校的功能。而他们一般官兵员工进到了机关部队或工厂以后，由于技师和官长的指导、督促，和他们自己的学习研究，学识能力都能很快的进步，所以他们的空军人员在质和量的方面，一天比一天提高，这样，纔能应付战争的需要。我们是一个贫穷的国家，经费预算既已极端困难，器材设备又感十分缺乏，因此除了学校之外，我们机关部队与工厂主官亦必须想种种的办法，担负起教育人才与训练人才的责任，务使一人能作二人之用，一钱能生二钱之效，一时能有二时之功；如此，纔能加强教育与训练的效率，以适应建军迫切的需要。否则，如果我们只知拘守常规，专靠学校来训练人才，而学校教育又复拘泥平时的办法，要花几年的功夫，经过毕业实习，纔能训练出一班学生，如此因陈呆板，实在缓不济急，所以今后学校教育，必须变通运用，切实予以改进，而机关部队工厂乃至场站，都要负起训练人才的责任。希望大家依照我这个指示，研究具体改进的办法，一致作到。
    为加强人才的训练起见，今年航空委员会预算的分配，应特别?重于教育。尤其要注重机械教育，〔第379页〕——机械教育的预算，应酌量增列，凡设备与器材不够者，应设法尽量增加，使各学校工厂在人材与技术方面，趁此抗战时机都能树立机械的基础，则将来到了战后或海口打通的时候，一旦获得了机器材料，就可以大量自造。至于机械学校在三五年内要训练出多少机械官佐和工程师机械士，现在就要规定三年或五年的计划，按步实施。同时要与发动机制造厂以及美国的技术人员保持密切的联络，来学习新的技术，讲求新的方法，增进训练效能。
    空军通讯学校要特别注意教授一般学生最新发明的通讯技术，使用最新发明的通讯器材。目前我们学校所教的通讯器材和方法，大都显得落后，将来空军一天比一天进步，一定会赶不上需要。现在桂林和昆明的军官干部训练团，都有美国专门技术教官，为我们训练通讯人才，你们听到这个消息，应该自动的由主管本人或派人立刻去考察学习，来争取新的技术与教法，这样，纔是现代建军的精神。更要知道通讯科目比其它功课都重要，我们一定要聘请优秀的教官来担任，而技术优良着有成绩的通讯教官，必须特别增加薪俸，厚其待遇。现在通讯学校的组织，我今天虽不及详加审核，但已知其不够健全，即如教职员与学生的比例，就有许多不合理想的地方，希望通讯学校教育长再加以研究改良，务必特别充实纔好。
    空军幼年学校的教育，应针对幼年学生生理与心理的特殊情况，合理施教，不可偏重机械式的纪律，而要启发学生活泼自动的习性。在学习生活时期，应诱导其自动批评与互相批评的风气，以发展其自治自立的能力。其次在学科方面，除注重物理化学与数学之外，还要特别灌输其机械的常识与使用机械〔第380页〕的技能。因此，对于各种重要的机械模型，如飞机模型，发动机模型等，都必须设备。随时由教师领导一般学生去考察体验，使知机械的学理，实习制造与使用的技术。此点特别重要，今后应切实作到。
    关于教育方面，现在因为盟邦美国空军陆续增派来华，不仅他们新式的机械器材与学识技术，足资我们仿效学习，就是他们组织管理和教授训练的方法，以及其办事的精神，都足以供我们的借鉴。因此各学校和其它训练机关，无论飞行、机械、通讯、轰炸、射击和参谋业务等，我们一般负责人员，都要与美国空军密切联系。或者是我们去考察他们的技术设备与组织内容及办事方法，或者利用机会敦请他们到我们学校来讲演指导，协助教练，总要尽量观摩，尽量取法，来促进我们空军教育的发展。
    第三，参谋处所管的业务是作战情报与训练等项；其中情报一项，除注意敌情之外，特别要注重搜集联盟国空军学术技能制造发明等项的情报。以为我们作战训练与建军的重要材料。今后对于英美苏联空军内部的情况，如编制指导的详情、飞机器材的种类，训练的科目与教材、教育的方法与精神以及其航空工业的发明，战略战术的进步，与乎一切计划和典范令等重要书籍表册，都要尽量搜集，加以研究判断，作为我们建设空军的借镜。参谋处对于这一科目有关业务应特选精干人员专司其事。
    第四，关于交通处业务的改进。负责主官首先要知道过去我们空军交通人员纪律之坏，为全国各交通部门之冠；其一切组织、训练、纪律、精神，可以说完全没有基础。而对于车辆之使用、管理与修理，都没有具体的方针和计划。今后要整顿业务，提高效率，首先要作到综核名实，信赏必罚。以后凡是偷盗汽油零件以及盗卖器材者，应视同盗卖军火，立予枪决。至于其它走私搭客、营私舞弊的，都要予〔第381页〕以严格的处罚。驾驶兵无故损坏车辆，一定要加重治罪或罚作苦工。运输人员的纪律如果不严，必致弊端百出，各种业务更难整顿了。至于各修理厂与修理所对于车辆之修理，必须规定工作计划与标准，限令实施。其能如限完成计划，工作达到标准或超过标准者，应该如何奖励，而不能遵令贯澈计划，工作不能达到预定标准的，又应该如何处罚？凡此都要规定具体办法，予以公布，切实施行。
    第五，编译委员会的工作，以后要特别充实加强。尤其要利用各部门有关的机构和专门人才，以其设备技术和时间与编译委员会联系配合，来协力推进我们编译的工作，如此我们编译委员会不必扩大组织、增加经费，也可以加强工作的效能。但编译委员会必须有一个全盘的计划和一定的程序，例如典范令中，每年因新的发明与进步，而须增订修改，则各种增订与修改的工作，应由那几部门分别负责。除了典范令之外，那些书应该先编，那些书应该暂缓？那部书应由何人主稿，那部书应交何人翻译，都要照各部门的人力时间，妥为分配，这些规定编译的书籍，每种书都要指定负责人员，克期完成，等到他们编译完成之后，再由我们编译委员会汇集审定。对于作品优良的要特予奖励，以示提倡。如此，一方面我们编译的工作得以发展，同时更可以鼓励各部门研究的风气，以提高空军学术的水平。
    第六，航空研究院的工作，最为重要。但该院本年度经费预算仍照三十二年度预算数额编列；当此物价高涨，如何能够维持业务的进行？更如何能够促成工作的发展？对于这件事，航空委员会在分配本年度总预算的时候，必须特别注意，务必衡量实际需要，酌予增加纔好。
    第七，我们现在要建设强大的空军，必须扩充空军兵员，大量训练空军人才。而要扩充兵员，大量〔第382页〕训练人才，如仅靠现行招考的办法，决不能达到目的。因之空军兵役制度的建立，最为重要。今后如何筹划实行，应先由本会法制委员会与军政部兵役署会同研究，拟定具体办法，呈候核定。
    第八，空军退休人员已由本会人事处依照规定办理呈核，军事委员会应迅速先予核准，使应该退休的空军人员，能够早日退休。至所需经费，应予开支，且须尽先办妥。
    第九，部队方面：大队编制及其业务，还须加以研究。现在各大队长仍要兼管人事和经理，以致不能集中其全部时间和精神于部队训练和作战业务，这实在是一个很大的缺点。今后对于部队人事与经理独立制度，应如何贯澈，对于大队编制与业务应如何调整，都要加以切实研究，务使各大队长能专心致志于训练作战，不致为人事经理等杂务而分心才好。
    第十，工厂方面：飞机制造，应力争上乘。各式落伍飞机，应即停止制造，而各种器材与零件等之制造，都要为建军前途?想，切实规画准备。我想在最近三年之内，对于发动机、螺旋桨，与起落机，必须能自己制造。航空委员会今后应视此为第一紧要的工作，如果这项工作不能完成，那我们空军建设，就完全没有希望。切盼大家立志自强，努力达成这个任务。
    第十一，此次会议对于各部门的工作检讨，与提案审查，都已有一个结果，由此可知我们空军今年的工作重点何在，中心何在，在会议闭幕以后，航空委员会应将本年度空军总预算，重新加以检讨，对各部门业务，应权衡轻重缓急，合理分配经费，如此，我们今年空军事业的进行，纔能收到成效。
    以上是对于各位工作几点具体的指示。现在要讲到我们空军办事应有的精神和今后教育训练的重点〔第383页〕。我今天首先要勉励我们空军人员的，就是我们人人都要有独立自强的志气。国家的独立，基于空军的独立，我们空军如要独立，就必须我们在制造上技术上能够独立，要能自制飞机，自造机械，有自己的操典教范和各种勤务令，凡人员的教育训练，都有我们自己的制度和规范。如果这些条件没有具备，那我们即使能够得到盟邦的援助，亦不过一时的应付，于我们空军的根本上并无补益。现在美国总算是很帮助我们，供应我们的物资，训练我们的人员，但实际的情形，你们一般负责的干部应该知道：无论飞机、汽油与器材等项，他高兴给就给，不高兴给就不给；不管我们的用途如何迫切，要求如何恳挚，一切都要由他们来决定来支配。这样的依赖外援不能自立，实在是我们革命空军最大的耻辱，亦是我们最大的痛苦，我们在这种耻痛之余，想念自己对于国家民族所负的责任，何可不警心惕励，发奋图强？！所以大家今后人人都要立定决心，坚定志向，要想种种的办法，使我们中国空军得以独立自由。你们主管了一部份业务，就要使你这部业务能够完成，能够发展进步，尤其是机械制造部份，一定要首先能独立起来，不再受外国人的支配。然后我们中国的空军纔有前途。制造之外，还要使我们空军的一切组织、管理、训练、作战，都和外国一样的精进，达到外国同样的程度，立于同样的水平。这样，纔能尽到你们的责任，也纔不媿为一个有志的空军干部！我所以再三的不惮烦琐，严厉的督促你们的工作，就是因为我们空军的耻辱太大，而基础太差，责任太重！所以盼望大家格外要坚定决心，加紧努力。我相信只要大家有这个觉悟，有这个志气，从而立定决心，勇往迈进，则以我们中国人天赋的聪明才智，作什么事情，都容易成就，那在最近期间——三年之内，就一定能够达到我们空军独立的目的。
〔第384页〕
    其次，我们要达到独立自强的目的，还有赖于我们全体空军人员人人革除因循的习惯，养成自动的精神。大家都知道：我们空军的机械最复杂，业务最繁难，如果你们担任了一部份工作，不自动负责完成，一定要等到上级的命令督促指示纔去动手，那不仅上官没有这许多时间，而且上官的顾虑也未必周到。所以我们空军的工作，最重自动，各人都要站在自己的岗位上发挥自己的力量，尽到自己的责任。现在英美各国的空军人员就是这样。他们对于自己的工作，都是自立程限，这件事应该什么时候作好，到了时候就一定要作好。如果没有作好，他就宁可不吃饭、不休息；所以他们的空军能够日新月异的进步。我们空军的各级干部，如果不养成这种自动负责的精神，就永远赶不上人家！尤其是一般机械人员，从上至下都要自动负责，加紧工作。特别是厂长，要提挈全厂的精神，推动全厂的工作，格外要以身作则，事事要心到、目到、口到、手到，对于人、事、地、物的管理要确实，要精到，对于工厂各部门的工作要计划、要分配，要切实的考核、实事求是，总要使整个工厂里面一天有一天的成绩，一事有一事的实效。如此，我们中国的航空工业，纔能进步。否则，如果我们一般厂长只是坐在办公室里应付公事，而对于部下的学术如何提高？工作如何推动？一点都不注意，这就不配作现代的主官，而且成了国家民族的罪人了！
    第三，要提倡创造的能力。以后我们训练飞行人员和机械士，特别要设法发展其活泼的天才，发挥其创造的能力。凡是他天性所近的科目，我们一定鼓励他去研究、去考察。我们空军教育所以不同于陆军教育的就是在此；空军教育一方面要实行严格的纪律，一方面要养成活泼的精神。要有活泼的精神，〔第385页〕纔能启发天才，运用思想，创造新的事物。以后各学校各工厂都要特别注意到这一点。凡是学生或技工，如果有了新的发明，我们就应特别的嘉奖；不能发明而对于现有的事物有所改良者，我们亦要予以嘉奖，加以鼓励。同样，机关教育亦应?眼于此，一般办事人员不可墨守成规，事事等待上官的命令，仰赖上官的指示，如果主官没有指示，自己就不知道如何去作，那他就是一个没有希望的人。不过机关方面同时也应该付予一般职员办事的权力，总要他们能够放手作事；无所牵制。如果他因为经验不足，以致办错了事情，那我们可以原谅他；但如果人人能够作好的事情，而他不能作到，甚至故意贻误，任意怠忽，那就一定要加以严格的处罚。这种风气，以后我们一般科长队长以上的官长，一定要率先养成，来作部下的模范。
    第四，我们现在要建立空军，经费、人才与机器、工具都感不足，而时间又如此急迫，因此我们不能不作经济的打算。一人、一钱、一器、一物，乃至于一个时间，一分精力，都要发挥加倍的效用，然后纔能达到我们建军的目的。而我们要作到这一步，唯一的办法，就是要注重联系与合作。机关要与部队联系，部队要与学校联系，学校要与工厂联系，各单位各个人之间，都要密切联系，都要互助合作。不仅如此，而且所有人员机械器材等，也都要互相配合，随时调整，然后运用起来，纔不致有一点浪费，纔能发挥最大的效能。科学的组织只有两个要件，一是直的系统，一是横的联系，空军的业务，是一种最科学的业务，因此我们除了直的系统应求其分明之外，还要注重横的联系，使之臻于密切，然后各部门各单位纔能互助合作，提高工作的效率。
〔第386页〕
    但我们要使本会所属各部门的工作都能进步，业务都有发展，那我们航委会各处处长与首席委员对于自己所管理的单位，每半年至少应该考察一次。对于一般业务，除了主管本身之外还要随时派遣副处长或参事委员等，作负责的考察。如此纔可以知道各单位所作的工作是否优良进步，抑或腐败废弛。这种考察的规程，应该具体订定，颁布施行，而每次考核完毕之后，更要将结果整理出来，那一单位的成绩好，那一单位的成绩不好，好的应该如何表扬，不好的应该如何改进，都要提出具体的意见，到了下次会议的时候，根据这种实际的材料，就可评定各单位成绩的优劣，而定其惩奖。同时在这些考核报告里面，我们还可以看到一般处长参事的见解与他的能力如何，就此便可以判断他们办事有无能力，器识有无长进，对于工作是否热心，对于职责是否忠勤？大家以后对于本会必须负责，不可徇私，无论办什么事情，一定要任劳任怨，大公无私，综核名实，信赏必罚。否则，如果我们仍是因循苟且，推诿塞责，不能破除情面，泯除私见，以致报告不实在，赏罚不严明，那就是犯了过去官僚的毛病，就是我们革命空军的敌人！以后我们考核各会处主官，对于你们工作成绩之好坏，尚在其次，最重要的就是要看你们对于自己的职务是否忠实，对于部属的考核是否公正？希望大家要认清我们空军就是国家的命脉所在，我们要建设空军挽救国家，就一定要将过去因循推诿、敷衍塞责的积习，澈底改变过来，事事要能任劳任怨，公正无私，要能综核名实，信赏必罚，这样，纔能达到我们改进空军业务，建设现代空防的目的。
    总之，我们空军自从第四次干部会议之后，到现在一年多的功夫，各方面都有相当的进步。这固然〔第387页〕是由于周主任及各位的奋勉努力，但同时也由于美国空军来华之后，各种业务技术以及他们的组织精神方法都给了我们一个观摩的机会。希望各部门尤其是各工厂各学校要常常与之联击，保持接触，来学习他们办事的精神和机械的技术，作为我们今后建立空军的张本。我相信只要各位今后能够自强不息，加紧努力，一定可以早日促成我们空军的独立，完成我们空军救国的使命。


对黄山整军会议审查修正各案之训示

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第472页，第473页，第474页，第475页，第476页，第477页，第478页，第479页，第480页，第481页，第482页，第483页，第484页，第485页

〔第472页〕

——中华民国三十三年八月四日讲——

〔要旨〕
    一、对于「调整部队案」之指示。
    二、对于「提高官兵生活待遇及解决副食马干案」之指示。
    三、对于第六案「改善新兵待遇接送征补办法及加强师管区职权案」之指示。
    四、对于兵役署临时提案之指示。
    附件一：部队受军需军医与兵站部之苦痛实情。
    附件二：军需不健全军需业务既不合法又不合理之实情。
    附件三：军需署与后勤部应注重之点。
〔本文〕
                                  一、对于「调整部队」之指示
    本案内对于机关人员规定为五十万人，未免太多，至少可裁减十分之一或十分之二。学校人员亦然，亦可减去十分之一或十分之二。尤其是机关学校的勤务杂兵等，应切实裁减，以免浪费。
    关于国军应保有之数量，审查修正案规定为五百十七万一千三百六十九人，应再加裁减，在今年年底以前，至少要将后方部队补充部队，及联勤部队中，减去十七万一千三百六十九人，而暂以五百万人〔第473页〕为定额。我认为现在所有之补充部队——即后调师，到了明年度，盟邦接济武器运入以后，即应切实缩编，并入修正三十一年编制之一百个师以内，以期符合本委员长原定计划充实国军为二百个师之标准。当然，我们在抗战时期，军队的数量，愈多愈好，但现在的情形，我们一定要充实精练，然后纔能求数量的扩先。否则我们徒有一个庞大数字的空名，又有什么用处，例如今天军令部的统计，第一战区敌我兵力的比较是十四比一百，第二战区是十三比一百，第三战区是二十比一百……平均起来，我们至少要六七个人纔能抵抗他一个敌人，此其原因，就是因为我们的部队内容空虚，缺额太多，以致没有作战的力量。如果我们以后都照远征军的编制，力加整顿，力求充实，则决不致要几个师纔能对付敌人一个联队！所以我们目前唯一的要务，就在于如何核实部队的编制与人数。一个师要真正有一师足额的兵力，一个团要真正有一团足额的兵力，只要我们部队充实，装备齐全，训练精熟，则单位的减少，决不致影响我们作战的力量。如果照现在的办法，我们还要保有五百四十余万以上的兵额，那实际上等于完全没有裁减。所以我主张在今年年底以前，一定要将全国官兵——带伤病官兵在内——第一步裁减为五百万人，到了明年再进行第二步裁减，以编足二百个师的精强的国军为目的。
              二、对于「提高官兵生活待遇及解决副食马干」之指示
    现在我们全国士兵的实额，照四月份统计表所列，不过四百五十九万余人，为什么在编造预算的时候，要列成五百万人？这一点，就要使一般的观感批评我们办事含糊笼统，不核实，不精确，养成虚伪〔第474页〕造假的心理和习惯。试问，这样一个不符实际的数字，教我怎样向政府说话，向民众说话？我曾经再三的告诉你们，决不要拿部队空额所节余的粮饷来维持预算，周转经费，但你们这种心理牢不可破，总以为我们多报一些人数，就可以多控制一些经费，多留一些活动的余地，以备必要时转作其它的用途，殊不知我们一存这个心理，种种的弊病都随之而生。现在部队里面节余的经费，以及欠发的款项，究竟作了什么用处？我可以说大多数都没有?落，没有用到士兵的身上。所以我们军需署如果不能综核名实，那我们无论增加多少经费，仍旧不能解决士兵的痛苦，无补于部队的整顿。
    现在一般中下级军需人员的弊病，真是太深了！本来照规定小麦一石折合包榖一百五十斤，而现在扣减为一百三十五斤，实际所发到部队的不过一百斤。而我们向民众征收的则一石小麦要折合两百斤大秤的包榖。一切的粮食，我们取之于民众的时候，都是用的大斗，而且是净实的米麦，而发给士兵的都是小斗，其中还要渗杂沙土。又部队军粮，都要到距离几百里以外的指定的地点自去领取，而军需署并没有规定领粮的经费。于是派去领粮的官兵不得不出卖一部份军粮，作为来往的盘费。军粮既可以公开出卖，无形之中，就引起这些被派领粮官兵偷盗军粮的动机，而军纪因以破坏。最违犯纪律的，就是军需人员或特务长带了领粮的士兵到达领粮的地点之后，自己就离开部队，置职务于不顾，任令领粮的士兵长久等候，夏天淋雨，冬天受冻，因此他们就不得不强占民房，强取民物，或以变卖军粮所得的款项，嫖赌吃喝，任意挥霍，有些甚至卷款潜逃；其回到部队的，亦往往身染花柳病，不堪服役。总之，前线部队常常缺少粮食，而后方粮秣不能输送到前方，要由前方第一线派了官兵到后方来领取，这实在是〔第475页〕最不合理的办法，此不只减少战斗力量，而且更影响战事进行非鲜。这都是由于军需和兵站人员不负责、不尽职、懒惰腐败的表现。至于部队里面的军饷，也没有按月发清，有的欠一二个月未发，有的欠三四个月未发，亦有拖欠至半年之久未发下的。此次从河南随军退却下来的外国军官，问我们一般士兵；许多都说他们的薪饷还只领到去年九月为止，九月以后的到现在还没有发放清楚。实际上政府对于军费，从来没有欠过一个月，每月都是如期如数的拨发，但我们下面部队的情形竟是如此，试问，这叫什么军需独立？你们军需人员作的什么事？这件事军需署必须负责查究，究竟各战区各部队及后方部队官兵薪饷，是否按月如数发放，其实际情形如何？应从速详查具报。要知道：这种弊病如不改变，那我们政府决不能准许你们的要求，随便增加国库的开支，而士兵仍旧得不到一点好处。
    我对于现在部队里面经费之不够，并不是不肯增加，但我们军需署编造预算，一定要综核名实，节省浪费。这两点如能切实作到，无论事实上要增加多少经费，我都愿意负责设法。所以我对于第二案现在可以提出几点原则的指示：（一）军需署可以按暂定编制官兵五百万人数来编造本年度下半年的预算。但到明年必须减少，不能再以五百万人数为计算标准，而应按照二百个师的编制兵员来造预算。这一点本委员长今天特别在事先告诉你们，希望大家要切实注意。（二）应照现行预算，极力撙节，你们能节省若干经费，政府即增加若干经费，例如你们现有军费中，全部统计能节省一亿元，则政府亦可增拨一亿元，如果你们能节省三亿元，则政府亦可增拨三亿元，总使你们所节省下来的款项，不必归还国库，而仍留作充实军费之用。（三）大家如已尽其职责，综核名实，免除浪费，而经费仍感不足时，政府〔第476页〕自当另行设法予以增加。（四）本案附表所列各项经费中，特种加给，主官加给，特支费，临时费，皆可以增加，办公费可增加二倍，草鞋费亦可以增加，但不能以全国一律普发经费了事，必须在执行预算的时候，要按照各地实际情形，或发代金，或发实物，务必使每一士兵每月皆能得到他所需草鞋的数量。至于旅费亦可增加，但须依所拟数字再减少一半或三分之一。此外士兵的薪饷，每人每月统计可增加二十元或三十元。大概依你们所拟「子」「丑」两表核计，虽然各项经费皆可略予增加，但亦不必增至每月九万万余元之多。
    总之，我们军需署作事，第一对于编制经费，务须撙节核实，而不能含糊笼统，虚糜浪费。第二、对于物资之有无，价格之高低，距离之远近，交通之便否，军需署必须斟酌实际情形，因地制宜，善尽补给之责。而不可只图省事方便，全国一律如所谓「事关通案」一句话，发给同样的经费了事！例如草鞋费一项，在南方到处都产麻，产稻草，我们买了稻草或麻交士兵自己去织草鞋，当然不必每月需要五十元，而在北方或前方的部队，或是买不到麻与草，或是没有时间来编织，我们军需署就不能徒然加发经费，必须想实际办法，来替他们解决问题！总之，我在这次会议中间，反复叮咛，无非是要大家实心实力，撙节浪费，切合实际，为国家，为士兵尽职服务。我想各位平时如果真是能认真努力，肯用心研究，则照现在的预算节省十分之二或十分之三的经费，决不是难事。尤其是交通司和军医署，车辆、器材、汽油、酒精和药物的浪费，不知多少！如果我们能尽到自己的良心，处处核实，那不知要替国家节省多少经费？所以我现在不是不肯增加经费，而是先要问我们现在可以撙节几多浪费，一切经费的开支〔第477页〕有没有核实？希望军政部依照我今天的指示，重新检讨，综核名实，在两周以内，决定我们应增应减的经费，编列呈核。
    还有，部队的副食费自从今年三月改定之后，有许多单位不仅新增的部份没有领到，而且连从前规定的数目亦没有?落，军需署应该切实查明详报。尤其是从四月到七月新增的副食费，究竟发到什么地方去了？在财政部呢？在各省省政府呢？还是已经发到各部队而没有发给士兵呢？军需署应在两周之内，切实查明，呈报上来。
            三、对于第三案「改善新兵待遇接送征补办法及加强师
                                          管区职权案」之指示
    本案附件所列甲、乙、丙三案，可采用乙案。后调师干部当然要力求健全，并应规定后调师与国民兵团之联系及其统辖的关系，纔能不使隔阂，免除纠纷。
    又（乙）项「改善交兵接兵办法」之第三款：「交兵接兵送兵中间，绝对禁止捆绑、押解、虐待」这一款我们仅有禁止的规定，实觉不够。更应课以法律上的责任。如有上项情事发生，不仅交兵接兵人员要严厉处罚，而且在发生情事区域的军师管区司令、后调团长及国民兵团负责官长因为监督不严，亦应负联带惩处的责任。
〔第478页〕
                                    四、对于兵役署临时提案之指示
    兵役署的临时提案（一）所拟各项办法，均属妥善可行，现在就可以发到各省，要各省预为准备，期于今年十月，一律实施。只要大家能准备周到，措施得宜，决不致因改革制度而影响壮丁之征集与役政之推进。又临时提案（二）所拟甲、乙二案，亦均属可行，而且较之以前用抽签决定征兵的办法，实为一大进步。故此甲乙两案——一保数兵与一甲一兵两项办法——可同时抄交各省政府，转令各县政府，令其斟酌各地情形，自行采择实施。不过征兵次数，应予规定，以后每年只要举办一次。这样，应征壮丁一经指定，则全保全甲其它的壮丁，都可以安心工作了。至于被征壮丁入伍的时期，则仍以每年分两期为便。此外还应增加规定一条，即各保各甲壮丁征妥以后，可由保甲长亲自护送至集合场所，而对于新兵之慰劳与欢送，新兵家属之优待与访问等事，都可以由师管区司令部派员会同乡镇保甲长办理，以专责成。至于壮丁在途中如何防止其疾病，维护其健康，都应该就「改善交兵接兵办法」一案中，规定详细办法，切实执行，如此，纔能袪除一切交兵接兵的弊病，进而转移民众规避兵役的心理，以达到我们改良役政的目的。
    希望大家照我今天所讲的原则，对于以上各案，重新检讨，于八月二十日以前，重行开会商讨决定。
〔第479页〕
                        附件一：部队受军需军医与兵站部之苦痛实情
    一、杂粮之折算比例：
    国家规定：一五○斤包谷——一○○斤小麦。
    实 算：一三五斤包谷——一○○斤小麦。
    实 发：一○○斤包谷——一○○斤小麦。
    （老斤） （市斤）
    人民缴出：往往二○○斤包谷——一○○斤小麦。
    二、粮仓：向人民收粮用大秤；向部队发粮用小秤。向人民收粮砻筛后再秤；向部队发粮渗沙土后再秤。
    二、领粮地点离部队太远：部队无运输费。故沿途用费，以及领粮士兵之伙食，都须由粮食变卖后，始能行动。但指导及管理领粮之领队军需官，常常将部队带至领粮地点附近之后，自己却别去私干，有时将领队及向仓库接洽等事，交给一领粮之特务长，结果因手续生疏，不能如期或如数领到。又因军需离队，无人接洽火车或其它运输办法，士兵们只能等待，常因此而延误二三日。雨季淋雨，冬季挨冻，于是强占民屋存粮，或偷取附近煤炭木柴以取暖。又因卖粮换食，引起士兵们偷粮私卖等动机。钱来得容易，当然也去得容易。领粮士兵中常有乘机嫖赌，甚至携款潜逃。连中士兵之得〔第480页〕花柳病者，多半是领粮时传染的。（驻守车站、码头、大城镇等有娼妓之处、为日过久，官兵亦极易得病，盖彼等得揩油之机会，而自己又无卫生常识与设备。）
    四、前线部队常常断粮，后方军粮不能按期送达第一线，必须由连上派兵接运，减少第一线火力不少。因为恐防领粮士兵擅自变卖粮食等弊端，连长总派最可靠之士兵；又因要应付仓库人员之欺骗，连长必须派最机警之士兵，每次领粮每连派出之士兵少则六七名，多则十余名，连上战斗力，完全受其影响。且常常在平时欠粮不发，一旦情况紧张，则大批粮弹临时都发来了，部队本身不能携带，为部队长者（尤其是连长等），不得不就地自行设法了。又领粮之首批士兵尚未归连，第二次又通知至另一地点领粮，连长之苦衷，实无从说起。步兵单位尚在其次，一般原先已感觉人数（按编制）不够之特种步兵部队，即无从作战矣。至于军盐之领取，又是另一地点，也须连上派兵，人数虽不多（只二三名），但连上既因领盐而派出二三名精干之士兵，为连排长者之心中，即深感其本单位之战斗力，已受莫大之影响。
    五、缺乏工作器具，影响工作效率与战斗精神不小。
    六、对作战部队以及后方守备部队之伤病兵之处置：向前线运送粮弹之回车，常空车而归，此时必须令其接运伤病官兵。伤势危急之军官，尤应有专车急送后方医治，免作无谓牺牲，以壮健康者之士气。最好伤者之归程，与增援部队之前进路线，能各取一道，一则可免于中途阻塞，二则可免前进部队见之，士气因而减低。
〔第481页〕
    七、前方非但药品缺乏，而且裹伤用的棉花与纱布亦不充足。（第一师之贮存，只足支持一次会战，这还是师与团自己补充的。）
    八、领眷粮之地点，离开眷属驻地太远，所领眷粮，恰够抵其途中之运费，且眷属无副食费，均须由主食中抽出一部变卖后，始得购买油盐柴菜。
    九、各战区应有统筹之计划，强迫军人眷属工作。或工、或织、或教书，务使能自力更生，能为军队生产，更能使其儿女不致失学。而主要的又应顾到勿使军官之眷属，失去他们应有之地位与体面。
    十、士兵之眷属，国家应有统筹办法。对其在乡间者。虽已有抗属优待办法之规定，但未见有彻底之实施。其家乡沦陷，逃来寻夫者，各总部或军部应有统筹之单位收容之，并令其做工以求生活，若不
然，则该兵必被迫而逃亡他处也。
    十一、部队之饷项不能如期发下，尤其是副食与马干问题一定要及时解决。部队中军士训练不够，一定要提倡军士负责的制度，以减低战时军官伤亡率，与增强军中最小单位之掌握与指挥。
    十二、官兵之鞋袜问题：现在每月草鞋费实际只发给六元了事。
    十三、军服不能按季节发下，本年六月间在河南作战之部队，尚有穿棉军服者。
    十四、作战时，还须派人到后方领麦子，又须在前方磨麦子。
    十五、通讯器材之缺乏与旧品之失效。
〔第482页〕
    十六、军需人员以及不肖军官有盗卖军用机磨面粉者。又在战线附近，乘人民急于逃难，用极低之价收买其小麦，再将此小麦发给部队。西安、阌乡县，与常家湾一带之市上，曾发现大量军用面粉。
    十七、运至后方之伤兵，常有数天尚不与换药者，因此中毒或流血过多而死亡者，占死亡率之大部。而沿途死亡者，又多不予掩埋。
    十八、部队之运输力以及军需业务，若不改进，部队纪律亦无维持之可能。
            附件二：军需不健全军需业务既不合法又不合理之实情
    （一）被服不够，差额太多，册报虽足，实际上并无此数。呈缴破旧之物品，如毯子无角者则军需即不收受，或收两条而只准报销一条之数。逃兵如携大衣毯子而去者，则只准报销军服，且月限三套。此虽为限止逃兵方法之一，但今日之逃兵，实非全因连长管教不严而离去，其它原因尚多。于是逃者自逃，日积月累，前任交后任，缺数越积越多，当连长者希望作战，此亦其原因之一。盖其可借机以报销损失。但平时士兵之痛苦则自非与部队同寝共食者所能体验也。
    （二）被服质料与军政部规定或厂方织发原品相差太大，而且尺码远较往昔为小，闻常有将原定之四号移作三号，三号为二号，二号为大号。军需与主管官从中获利。子弹带与服装最多只能耐二十次野外战斗动作，即不堪使用矣。
    （三）平时不发应用之军需用品，一旦战事紧张，则通知各连，到各处四出领运不同之物，如粮食〔第483页〕、水壶、干粮袋、炒米袋等，连内一时派出多数精干之士兵，减少战斗力不少。水壶尽为铁皮所制，其中漏者至少在半数以上，且注水以后，即生铁锈。至于干粮袋与炒米袋等之布料，皆为不堪军用者，或为稀薄不坚实者，或系陈旧脆朽一撕即裂者，此乃平时军需仓库之保管太不注意之故。
    （四）杂粮配发之比例，以及折合正粮之比例，不按国家规定。即有临时或因地制宜之新规定，亦不向团以下之单位宣布。欠发之粮，只是挂账，而总不结账。越是情况日紧，越是拖延。希求炮声一响，即以不了了之。于是兵心动摇，平时连长最是为难。
    （五）冬季鞋袜常由师军需处统筹发下，其经费来源，则自士兵主食项中扣除，亦有部队已自制雨衣油布，但此款系出自士兵之主食费中。士兵之主食，本已不足，再如此扣用，则士兵更无以果腹矣。
    （六）领粮之地区，分配不合理，往往至极远之处领粮，而彼处之部队，又至该驻军附近领粮，然则往返费用以及运粮士兵在外之食宿旅费，均须以所领之粮之一部变卖后而付偿之，无异又自士兵口中抢去一碗饭。至于眷粮更无法领运矣。盖低级军官之家眷，仅此一袋粮，变卖了用付运费就没有饭吃，要吃饭就非强运不可，事实上各部队之军粮亦因强运而与路局发生冲突，否则就非强拉民车或牲口不可矣。
    （七）军粮中常渗沙土，军盐中水量甚多，且为硝盐，中亦杂有沙土。
    （八）军粮局之仓库，向人民收粮与向军部发粮，其所用之秤大小不同。杂粮折合正粮之比例亦是进出（收发）各不相同。
〔第484页〕
    （九）领粮时负责领队之军需常离队伍，他赴私干（多半为嫖赌），听领粮之士兵等候，尤其是大暑大寒之天气，怎不叫士兵强占民房，强用民炭，或强借民被呢？
    （十）主副食与饷薪不能按时发下，甚至欠发数月之久。
    （十一）作战时发给小麦，部队无暇磨麦，闻此次在豫西亦有因给养困难（不知何故）而每人每天发给伍元，令自设法者，如此办法，怎不叫部队变成盗匪。
    （十二）第一线部队无暇或无从获得燃料，或无法煮饭者，应发给干粮。但只见极少数部队获得，发下者亦必亟需改良。
    （十三）造饭器具缺乏，原有者已渐不堪使用，送饭器具，尤其是第一线火在线低姿势之送饭器具全付缺如，凭?中国式肩挑手提之器具，在战火下实无法将饭送至第一线火在线。在西北之部队尤感燃料及饮水缺乏，此实为极大之问题。
    （十四）据此次参加豫战多数之士兵谓：「第一线上没有饭吃，没有水壶，没有毛巾，没有鞋袜，没有草帽油布，这是我们最痛苦的事了。」
    （十五）地图补给全无，事后却又常补发，以致行军迷途，或攻击亦误友为敌，误敌为友。退却时反走入敌人包围圈中，扎营时则不知自己环境，徒耗许多侦察之时间，并使士兵增加无谓疲劳。
    （十六）寒带之棉大衣，必须发给新品，而且帽耳与棉背心，亦必不可大，最好能发手套。冬季士兵行礼时，其掌每弯曲，不合姿势要求，即因冻僵所致。且因是握枪把，与扣扳枪机，皆感困难。按新〔第485页〕规定之夏季帽子无耳边，省材料也。但去冬冬季军帽亦有仿此式样者，冬帽既无耳边，又不另发帽耳，在北方士兵殊为痛苦不堪。
    （十七）士兵缺乏衬衣，冬季则仅棉衣蔽身，虱蚤繁生，缺乏燃料之西北又不易举行灭虱，即有燃料处，亦昂贵非常，决非部队所能经常购买者。春动后，回归热病蔓延，死亡率之高，殊属可怕！其弊皆起自衬衣之缺乏或不够也。
    （十八）马干不足，＠具渐旧，且多非原武器上所配用者，因此，骡马背极易受伤，现有牲口渐老，无法调整。
                            附件三：军需署与后勤部应注意之点
    一、总部至师部之各级军需人员与总务人员，必需加以严格督察。
    二、独立运输单位之严密调查。


对全国行政会议闭幕训词

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第415页，第416页，第417页，第418页，第419页，第420页，第421页

〔第415页〕

                          ——中华民国三十三年六月一日讲——
〔要旨〕
    一、此次会议中央与地方负责同志，开诚商讨各种问题，这种意见的沟通，情感的增进，对于今后推行行政的效率，一定能有事半功倍的成效。
    二、确定中央与省行政关系的问题。
    三、有关加强推行地方自治的问题。
    四、如何来稳定经济管制物价的问题。
    五、对地方基层自治工作人员的嘉勉。
    六、所谓胜利愈近，艰苦愈甚，成功愈大，困阻愈多，只要大家坚定信心，加强准备，任何困难都可以克服。
    七、切望共体时艰，不辞困苦，不惜牺牲，实事求是，完成抗战建国的使命。
〔本文〕
    今天我们全国行政会议闭幕。各位同志在会议期间，昼夜勤劳，热烈讨论，贡献了许多宝贵的意见，交换了许多实际的心得，对于当前几项重要问题，都已得到具体的决议。依此实行，我们全国的行政一定能有更大的进步。尤其重要的是这一次我们中央与地方当局，集会一堂，对于各种问题，开诚商讨，使中央负责人员与地方负责人员获得更进一步的互相了解，这种意见的沟通，情感的增进，可以消除过去许多隔阂，更可以增进今后行政的效率，实在是本会议最大的收获。
〔第416页〕
    我常常对一般中央同人说：我无论到那一省那一个地方，都可以看到一种蓬勃的朝气，而我们在中央服务的同志，最近心理上反而显得烦闷焦忧，不如地方当局的乐观兴奋，这一点我非常感到惭愧，常常提出来促起中央同人的注意。各位从地方来的同志，看到这种现象，也许觉得奇怪，为什么我们在地方工作的同志，都能够专心致志，努力于本务，而中央工作的同志，反而不如我们心理之安定，态度之乐观呢？我可以告诉大家，这是由于中央同志所接触的社会环境与国际环境，远不如地方之单纯，尤其是最近以来，格外觉得复杂而险恶。因之中央同志在精神上就不免受其影响，增加许多忧虑。但是中央同志对于其本身的业务，无不是劳心焦思，兢兢业业，以求进步，可以说是没有一时一刻的松懈。实在说：我们中央和地方这几年都有许多进步，现在外面虽有种种批评，对我们行政设施表示不满，但是说我们成绩不如理想则有之，至于说我们因循懈怠，不尽职责，则我们今天在座的同志，都可以问心无愧！
    在这次会议之中，我们一般同志对于各种问题的讨论，都能够大公无私，真诚坦白，尽所欲言，这是一种最好的现象。本会议第一个议案是「确定中央与省行政关系。」在讨论这个议案的时候，大家都就事论事，发表意见，充分表现了不分彼此，公忠为国的精神。经过这一次会议的讨论，我们对于中央与省的行政关系，已获得一个确切的认识，综括的说一句，省政府乃是中央政府在各省分设的机关，对于地方，他就是中央政府的代表。所以只要省政府能够负起责任，执行中央的法令，贯澈中央所赋予的任务，中央一定愿意将一切行政的职权付托于省政府，使各省当局，能够负责尽职，因地制宜，以赴事〔第417页〕功。过去我们中央与地方的关系，或有不甚圆满的，其原因就是因为我们中央与地方当局，对于彼此行政的关系和地位，没有认识清楚之故。中央对于地方施政的困难，或者还没有透澈的了解，而在地方当局，或者以为省自省，中央自中央，不相关切，又或者想积极作事，又不知道中央是否能假以便宜，予以变通。经过这次会议之后，大家心中都有了一个明确的概念，以后职权的行使，就一定可以厘然得当，而业务的进行，也一定可以顺利无阻了。
    本会议所讨论的第二个重要的议案是「加强推行地方自治」。我们这一次不仅有详尽的检讨，也有积极的决议，经过这次会议之后，我们推行新县制和地方自治的基础可以说已经确立了。我们对于地方自治经费之划分与筹措，事业种类和程序之确定，文盲之扫除，以及公职候选人检核办法，都已有详细的决定，只要我们能依照本会议的决定，作有效的实施，则今后地方自治的推行，就一定能有事半功倍的成效。
    本会议所讨论的第三个重要的议案是「稳定经济管制物价」的问题。这个问题在目前军事紧张之际，可以说是一个最现实也是最重要的问题。各位在会议中间，对此曾有深切的讨论，而且有具体的决定，不过各位要认识这件事不仅是要有完满的决议，尤其重在会议完毕之后的切实执行。关于这一点，本席现在还要补充几点意见，大家首先要知道：物价问题决不是一个局部的问题，我们惟有全国一致，通力合作，纔能求得解决。我国各省的地利不同，物资的丰歉不一，甲省之所无，或为乙省之所有，甲省之所不足者，在乙省或正是有余，因此我们第一步要作到省与省之间，有无相通，缓急相济，要以我们〔第418页〕甲省有余的物资，来接济乙省物资的不足。尤其在实施管制物价的时候，必需各省之间，密切联系，互通消息，切不可此张彼弛，使物资有逃避取巧的可能。现在各地管制物价所以不能有效，就是犯了一个传统的错误，「各人自扫门前雪」，只管本省，不顾邻省，只管自己，不顾人家。这种观念不打破，那不惟物价问题不得解决，而且我们中国也永远不能成为一个统一的国家。反之，大家如果能够改变过去的心理，真能通力合作，宽严一致，使货畅其流，无独荣独枯的现象，盈虚多寡，得到调剂，则平抑物价，并非难事。至低限度亦可使物价不致再涨，物价问题，不致更加严重。
    大家更要知道：管理物价，必须认清症结，把握重点，目前物价问题固然是有全国性的，但物价不规则的波动，无秩序的上涨，往往是导源于几个重要的都市，和省政府所在地的省城，然后影响到大多数的城镇，影响到全国的各县各乡。我们明白了这种情形，各位省政府主席和直辖市市长，就要首先从我们所管辖，而且是亲自驻在的省城和市区之内，实事求是，依照中央的法令，澈底执行，只要我们几个重要都市的物价，管制有效，则全国各地的物价，自必趋于平稳。须知物价并非不能平抑，目前所谓物价问题，并不是物资有无的问题，乃是由于我们未能尽到人事而发生的问题，只要我们能善尽人事，这个问题就一定有方法解决。即如现在要举办公教人员发给实物，我们首先就要举行调查，而调查必须澈底，必须核实。但如果我们不能改变过去办事的习惯，不能任劳任怨，破除情面，则我可以断定；我们的调查一定不会确实，而将来实行之后，仍不免发生许多的流弊。所以现在的问题不在物价是否继续上涨，而是要看我们办事的精神和方法，能否澈底改革？如果我们能将过去办事推诿敷衍的积习，澈底〔第419页〕革除，实事求是，不避嫌怨，来执行中央的法令，实施中央的方案，则物价问题是没有不能解决的。我对于物价问题，向来不怎样担忧，因为我们中国是一个农业国家，只要不遇荒年，物资就不会感到不足。但我们决不可因此而松懈管制的工作。惟其我们的物资并非缺乏，而目前物价竟如此暴涨不已，我们政府对此如不能作有效的平抑与管制，那就是表示我们的努力不够，就要影响人民的心理与中外的观瞻，无形之中就损失了我们政府的威信。这一点希望大家特别警惕！尤其是各位主席和市长，以后一定要善尽职责，认真办理。
    物价管制的另一重要之点就是要财政政策与经济政策相配合。各位地方代表在会议中间，对于这一点也发表了许多宝贵的意见，中央以后对于紧缩发行，扩大征收实物等措施，自必依照此次会议的决定，加紧实行，同时亦望各位回到各地之后，一致协助，纔能贯澈到底。大家都知道物价问题，关系我们抗战和革命前途非常重大，今天我们既已决定具体的办法，以后就只有依照决定，共同一致，澈底实施，务使物价能够平抑，经济得以稳定，民生得到保障，这是我们成败的关键所在，希望大家特别注意。
    最后：我要表示我个人对地方基层自治人员的嘉慰和关念。在此次会议中间，各位地方行政长官，对于外面有些人不察事实，不辨是非，随便批评一般专员县长和乡镇保甲长，心里都觉得这种批评太不公平，觉得无以安慰一般部属和地方自治的工作人员。对于外间这种盲目的讥评，实在是应该设法改正。我们过去是一个散漫的国家，社会上没有调查，没有组织，如果不是一般地方官吏与基层自治人员努力尽职，则征兵征粮，如何能够得到目前这样的成绩？但是现在社会上对我们的论调如此，看法如此，〔第420页〕我们要澄清这种论调，转移这种看法，惟有更加反省，格外努力，用事实来证明一切。我们绝对不承认近年来一般地方政府没有尽到职责，亦绝对不能承认近年来一般乡镇保甲长没有进步。固然，我们不能说所有的官吏之中，没有一二品类不齐，渎辱职守的，亦不能说所有的乡镇保甲长都是奉公守法自重自爱的，但这种渎职舞弊的只是我们一般公务人员中间的极少数，如果现在有人说我们政府里面无官不贪，无吏不污，那就是他不认识我们今日的中国，不认识我们的政府。我在十二中全会里面说过：我们这七年抗战的进步，在平时也许经过二三十年的努力纔能获得；事实具在，并不是我们自夸。各位还要注意：我们这几年征兵征粮，募债劝储所以能得到这样的成绩，固然是由于一般地方官史与各级自治人员努力的缘故，但尤其是新县制实施的结果。因此我们更加可以确信新县制实在是适合我们中国国情的最好的制度。大家对于新县制要确立信心，一本过去的精神，努力实施，我相信五年之后，我们国家的基础一定可以健全的树立。
    总之，各位此次远道与会，于国于民，都有很大的贡献可以告慰于我们自己，也可以告慰于全国的同胞。今天临别之前，本席还有几句重要的话，要剀切的告诉各位。各位要知道：我们中国革命到了目前这个阶段，真所谓胜利愈近，艰苦愈甚，成功愈大，困阻愈多，所以今天这样艰危的局势，实在是我们抗战革命最后胜利到来以前所必经的过程。在今年一年甚至最近的半年之内，也许还要发生许多意想不到的困难。如果我们对于革命的环境没有认识，对于将来的困难没有准备，那末，临到危急的时候，就不免惊惶失措，信心动摇、如此我们的革命就必致失败。反之如果我们事先有认识，知道光明之前还〔第421页〕有黑暗，坦途之前还有荆棘，从而坚定信心，加强准备，则无论什么困难，我们都可以打破，无论什么危险，我们都可以克服。我们中央和地方当局，当此困苦艰危的今日，惟有兢兢业业，秉一片为国为民的耿耿赤诚，开诚心，布公道，以期与全国国民同心一德，来完成我们抗战建国的重任。只要我们能抱定这种态度，共同一致，始终一贯，来尽到我们的职责，即令一时不免为人所误会，终久必能得到国人的谅解。我觉得在这险象环生的今日，唯一足恃的只有我们的革命精神，惟有凭此精神，努力奋斗，生死成败，置之不顾，然后纔能突破当前的困难，完成我们革命的使命，以安慰　国父与革命先烈之灵。而我们地方当局，今后要效忠党国，争取抗战最后的胜利，也只有八个字的要诀可以遵循，这八个字就是：「任劳任怨，综核名实」。这几年来我们一般在地方工作的同志，辛勤努力，尽瘁本职，不能说没有任劳；但是任怨的精神，实在还觉得不够。我们要认清我们自己的地位，我们是中央的代表，一切要为国家负责。今后各位回到各省，无论征兵征粮，募债劝储，都要破除情面，大公无私，澈底调查，据实办理，切不可有所赡徇，有所顾忌，使豪强有力的人，逃避其应尽的义务，即如征借粮食一件事，以后要实行累进的办法，就必须我们能任劳任怨，综核名实，纔能作到真正的公平。我们革命救国无他秘诀，革命到了最危险的时候，惟有一秉至诚，大公无私，以快刀斩乱麻的手段，来打破一切的困难。这就首先要我们在中央在地方的负责人员，真正能任劳任怨，破除情面。须知我们如果徇一分情面，国家就多受一分的损失，希望各位共体此旨，奋发忠诚，不辞困苦，不惜牺牲，处处脚踏实地，实事求是，以完成我们抗战建国的使命。


对全国行政会议开会训词

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第411页，第412页，第413页，第414页

〔第411页〕

——中华民国三十三年五月二十九日讲——

〔要旨〕
    一、要体会国家的需要和既定政策，各就实际情形，互助了解，共同研讨问题，寻求解决方法。
    二、组织愈简单，愈紧凑，则其工作效率愈大，运用愈灵活。
    三、切实规画推行地方自治的工作，以完成地方乡镇保甲管、教、养、卫事业的进行。
    四、加强管制物价之紧要措施，与邻省作密切有效的联系，共同下定决心，排除万难，以达到全面管制的目的。
    五、对于中央交议的重要各案，务必集思广益，研究具体办法，针对现实，详尽讨论，共同一致，努力推行。
〔本文〕
    今天全国行政会议开幕，目的是要检讨我们的行政工作，确定我们的工作方针和实施步骤。记得民国二十三年我们曾在南昌召开十省高级行政人员会议，民国二十五年又在南京举行一次行政会议，那两次集会，各省的主席都没有参加，有若干省份尤其是边远各省，没有派人出席；这一次我们召集中央及各省市高级负责人员在战时的首都开会，可以说是国民政府成立以来第一次全国性的行政会议。各位同志晤聚一堂，对于当前及今后行政上各种重要问题，聚精会神，开诚商讨，我相信我们行政效率一定可以进到一个新的阶段，将来回去实行，一定可以发生极大的效果，足以安慰全国人民的殷望。今天在会议开幕的时候，本席要将会议中所应注意的几点，提出来对各位说明。
〔第412页〕
    第一、在此次会议之中，各省市负责同志对于行政设施上有何实际困难，或对于法令规章感觉到有何窒碍难行之处，都可以尽量提出，贡献意见，以谋改善。不过各省当局要知道：凡是中央所颁布的法令规章，都是经过审慎考虑而决定的。在中央固然要知道地方的困难，而地方也应该明白中央的意旨，中央地方总要息息相通，精神一致，然后一切政务，纔能普遍推进。本席担任行政院院长以来，一向是寄与地方当局以信任，对于地方的行政，向来是全权付托各省当局，俾能切实负责。祗希望各省当局处处能体会国家整个的需要与中央创制立法的原意，则在既定的政策之下，对地方一切政务都可以权衡轻重，斟酌当地的实情，便宜行事。尤其在此抗战期间，国家一切行政，为适应当前急切的需要，中央既已决策于上，就全靠各省政府切实负责贯澈实施，祗要能如期达成中央所赋予的任务，在方法和步骤上，中央是并不强求一律的。各地情形不同，在中央或难免有顾虑不周之处，但地方当局亦不可事事责望于中央，而忘却其本身职责之所在。在此战时，地方有地方的困难，中央也有中央的困难，所以此次集合中央与地方各部门负责同志共聚一堂，各就实际情形，作充分的说明，由互相了解而共同研讨，就各个问题阻碍困难之所在，努力寻求解决的方法，以便利政务的推行，我相信比较文书承转，要简捷得多，切实得多。
    第二、此次会议预定了几个重要的议案，以便集中讨论，在这几个重要议案之中，第一案就要确立中央与地方行政之关系。这一案各位必很注重。我以为其中比较紧要而各位所注重的是省政府组织问题，这一点我在十中全会对党政工作总检讨时曾经指出：政治组织与军事组织的原则大略相通的。所以省〔第413页〕政府的组织，愈简单愈有效。大抵从前军事组织，一个机构之中，最多只包含六个单位，而我国古代的中央政府及省县各级政府，也都是六个单位，因之，我当时主张省政府的组织，最好也不要超过六个单位，因为个人的精力有限，一个机构包括的单位如果太多，领导者顾虑不周，指挥上就要发生许多的困难。所以组织愈简单、愈紧凑，则其效率愈大，运用愈灵。不过到了现代——尤其是第一次世界大战之后，因为政务与事业的纷繁，和交通技术的进步，各国政府为了适应这个新局面，不能不增设新的部门，来主持新的业务。我们地方政务，端绪繁多，或者不是六个单位所能包括无遗的，因之我们决定省政府组织的时候，固然要尽量的求其简单，但为适应事实的需要，亦不妨予以伸缩，总要因地制宜，因事制宜，于确定原则之中，仍留弹性的规定，纔能施行无阻。这一点，希望各位讨论的时候切实注意。
    第三、关于加强推行地方自治。这是现在全国国民属望甚切的一件重要工作。我们要实行主义，实施宪政，必须完成地方自治。然而地方自治之完成，有两个根本问题，必须解决：一是人才的问题，一是经费的问题。政府为充实各级自治机构，正在积极举办公职候选人检核。此次全会并决定其手续应力求简要。这件事今后必须尽速办理。希望各省政府逐层督促，认真推进。然后地方自治的机构，纔有适当的人选为之主持。至于地方自治条件之完成，乡镇保甲管教养卫事业的进行，均有赖于经费之充实。所以自治财政的切实整理，以及县与乡镇各级经费的明确划分，亦为推行地方自治的主要工作，更希望各省政府切实规划，督率各县速予实施。
    第四、关于管制物价问题。过去两年以来，没有按照预定计划，切实做到，实在是非常遗憾的一件〔第414页〕事。我们为安定国民的生活，为巩固经济的基础，均须对于物价作切实有效的管制，使不致继续上涨。现在十二中全会已决定「加强管制物价之紧要措施」，中央各有关部会固当在同一目标之下通力合作，努力贯澈，尤其要各省当局，实心实力，与中央政府采取同一的步骤，与邻省作密切有效的联系，共下决心，排除万难，以达到全面管制的目的。这对于我们抗战的前途，关系十分重要，希望各位同志，在此次会议之中，对于这个问题，就已有的经验，交换意见，检讨得失，慎重研究，以期获得切实可行的办法，来突破当前的难关。
    总之，各位这次集会，机会至为难得，对于中央交议的重要各案，务必集思广益，研究具体的办法，对于行政上如何加强效率？如何改进缺点？更须针对现实，详尽讨论，求得解决的方案。此外，关于新县制实行的成绩如何？利弊安在？以及行政三联制实施效果如何？有无应该改进的地方？亦望大家在此次会议之中，充分检讨，慎重决议，将来各省当局回去之后，更望能共同一致，努力实行，务使我们全国的政治，意志贯通，步骤整齐，随?时代的进展，而有确实的进步，以期配合我们抗战军事的需要。奠立我们建国的基础，这是本席所殷切期望的。


对于当前时局的根本认识

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第422页，第423页，第424页，第425页，第426页，第427页，第428页

〔第422页〕

——中华民国三十三年六月四日在中央训练团高级班讲——

〔要旨〕
    一、高级班学员为革命中坚干部，要讲道义，重气节。
    二、要在危险困难之中，测验出党员的气节与道义——要抱定党亡与亡，党存与存的决心。
    三、对于当前局势之根本认识：
    （一）外交方面：英美不能离开中国而获胜，决不会放弃对我国的援助。
    （二）军事方面：我后方广大，基础巩固，敌寇不能动摇我们抗战根本。
    （三）经济方面：我国为农业国家，物资不虞缺乏，军民同胞更有忍苦耐劳之特性。
    四、希望大家要有自强自立的精神，抱定自力更生的决心，加紧努力，刻苦奋斗，来打破一切险恶的环境，完成我们革命建国的使命！
〔本文〕
    我们党政高级班的同志，将来要作革命建国的中坚干部，不仅要有高深的学问和专精的技术，尤其要有坚贞的气节和高尚的精神，要以我们对国家对主义的忠诚，对领袖对同志的道义，作为我们立身处世的基础，然后纔能感召同胞，完成使命。一个人如果不讲道义，不重气节，势必随时俯仰，与俗浮沉，终其身一无成就。历史上凡是成大功的人，学问能力的深浅高下，容或各不相同，而其气节道义，则一定是坚贞耿直，百折不移。尤其我们作了革命党员，要领导民众，打破一切黑暗势力，克服一切危险困难，以实行主义，建设国家，更须以精神道义为天下倡，献身革命，始终其事，所谓造次必于是，颠〔第423页〕沛必于是，这样纔能取信于民众，也纔能成就其事业。各位现在离毕业之期不到一月了，本团长今天特别要将我们革命成功的基础——精神与道义，提出来对大家讲解一番，希望大家留心谛听，而且要一致力行实践。
    我为什么要在目前来说这个话呢？因为目前这个时期是我们测验一般党员是否忠实，是否重气节讲道义的最好的机会。我们过去七年的抗战，因为政府和一般党员同志同艰苦共患难，一致努力，纔能够打开难关，创造出今天这个局面，但在过去抗战顺利进行之中，一般同志和社会人士，祗觉得现状很可乐观，前途很可兴奋，大家都是拥护政府，拥护抗战，我们处在这个比较顺利的环境里面，对于同志中间究竟谁是忠实，谁是不忠实，一时还分别不出来。到了现在，我们的抗战已达整整七年，时期愈久，困难也愈增加，更因为我们国家一向缺乏组织，什么事情都没有基础，因而许多的破绽和弱点，随?抗战的持久进行而渐渐的暴露出来，于是信仰未定，意志不坚的人，就不免心理动摇，为反动派所煽惑，而附和反动宣传，起而非难政府了。各位要知道：我们革命的环境本来是艰苦的， 总理说：「革命党的物质条件，无论如何是不如敌人的」。如果我们要以物质条件来和敌人较量强弱，那本来是绝对的不够。我们革命党所恃以战胜敌人者，全在有革命的精神，有了革命的精神，就是没有武器，也可以达到成功的目的。诚然，现在我们军事、政治、经济、外交各方面都不免有缺点，也可以说是有危机，但要知道危机之所以可虑者，一定是当事人毫不知道，毫不觉察，任其潜滋暗长，纔会弄到不可收拾。反之危机如果暴露了，人人能有警觉戒惧之心，就可以预为准备，设法打破。这样，就不仅不能算是危机，〔第424页〕而且可以说正是我们求进步的因素。这个道理，我们一般革命党员必须认识。而且各位还要知道：现在我们军事政治经济外交各方面的缺点和破绽，并不是抗战以来纔有的，也不是我们国民政府秉政以后始发生的，我们所有的障碍和缺点，是从清末以来，久已存在，而且是积重难返的。我们国民政府对此种种缺点和障碍，早已认识清楚，且不断努力以求其改进，然而我革命建国的工作没有完成，旧时习染还没有澈底的荡除，而抗战发生，不免又增加了许多困难。但我可以保证，这种危险困难，于我们革命事业的根本，并无妨碍，无论我们的军事政治经济，决不致因此而崩溃。然而反动派却以为得了机会，就这些缺点和困难，过分渲染，藉此攻击政府，诋毁本党，来混淆国外的舆论，摇惑国内的民心，这种人简直不认识国家，也不认识自己，不知道他作了一个国民，对于国家民族究竟应该负什么责任。不过我认为这还没有什么关系，因为反动派本来时刻在图谋妨害政府，以增加政府的困难，到了国家危急的时候，他自然更要乘机活动，以达其夺取权利的私欲，这本是极平常的事，不足为怪，也不足为虑。但如果我们政府人员和党员也犯了这种心理，看到局势困难，相率悲观失望，甚至人云亦云，传播流言，这纔是本党莫大的危机。我们党员对党应该忠实不渝，要抱定决心，党存与存，党亡与亡。 总理在民国二年第二次革命失败之后，看到当时国民党分崩离析，有许多党员中途变节，奔走反动军阀之门，认为无可救药了，于是毅然决然的解散国民党，成立中华革命党， 总理慨然负起领导全党的责任，而以党的领袖为中心，以党德党纪为基础，纔能将本党革命的生命维系不坠，发扬光大。所以革命的成功与否，不在党员人数的多少，而在其分子是否纯洁，对于党和领袖的态度是否忠实？如果真是纯洁，真是忠〔第425页〕实，那我们就可以以一当百，以少胜众。现在外面有许多谣言，攻击我们政府，甚至诬蔑我个人，一般普通民众和军队官兵听了，大家都很愤慨，认为造这种谣言的人，简直就是卖国，但是一般中级干部听了，反而无动于中，以为他自己可以站在第三者的地位，袖手旁观，殊不知这种态度根本就不配作一个革命的党员，我们作了党员，党的生命就是我们个人的生命，党的毁誉就是我们个人的毁誉，不仅人家毁谤我们党的领袖，我们要与他势不两立，就是毁谤本党任何一位同志，我们亦要挺身而出、为之辩护。但是我们现在一般党员，大多数不明了我们党员这种应有的道义，对于反动派毁谤我们的领袖和同志，置身局外，以为与己无干，大多数的党员如此，党的前途何堪设想？我们现在建国还没有开始，将来建国的时候还不知道有多少困难，如果我们大家一遇危难，就置身局外，不顾主义，不顾领袖，不顾国家，那如何能够打破困难，更如何能谈到建国？而且我们的党和主义如果失败了，我们作党员的又如何能够苟且生存，到那个时候，人家都要把我们当作亡国奴看待，试问我们还有何面目见人呢？大家以后一定要确定一个观念，我们作了党员，一定要拥护我们的党，拥护我们的主义，始终一致，生死不渝，如此纔能表现我们革命的人格，也纔能有成功事业的希望。
    现在社会上一般的心理，以为外国的舆论对于我们表示不满，我们就不得了，革命就没有前途。而反动派更乘机造谣，听到外国讲民主，就说我们自己不民主，听到外国要打倒法西斯，就说我们自己法西斯化，想藉此来打击政府，损害政府的威信。不知道本党所以领导抗战，就是为了要实行三民主义。抗战如果胜利了，三民主义能够实行，民主自然不成问题。反之，抗战如果失败，国家都没有了，还谈〔第426页〕什么民主？而且本党十一中全会明明宣布，抗战结束一年以后，召集国民大会，制颁宪法，实施宪政，这是全国人民大家都知道的事情，而有的人故意抹煞这种事实，乘国家危急的时候，故意造作谣言，来非难政府，引起国际的反感。由此一点，就可以证明这种人过去高谈拥护抗战，完全是别有用心。否则如果他真是爱国的国民，在政府遭遇困难的时候，就格外应该矢忠矢勇，拥护政府，服从政府的命令，何至于乘国家之危，而存投井下石的心理！不过我们可以确信，无论反动派怎样的造谣中伤，我们一般军队官兵与全国民众，一定是忠诚拥护抗战到底，其信念绝对不会丧失，其意志也绝对不会动摇的。
    现在还有一些人以为外国对我们的舆论不好，将来恐怕不会再援助我们，如此，我们抗战就很危险。这就证明他没有自信心。革命党员必须有自力更生的决心，一切要靠自己，不靠外力。我们在抗战初期的时候，何尝想到后来的环境这样的顺利？何尝想到不平等条约会在抗战期中废除？台湾的归还，朝鲜的独立，会在抗战期中决定？我们当时只是依照革命救国的一贯方针，不顾成败利钝，奋起抵抗，到现在怎么样呢？不要说我们自己对于抗战的前途有了必胜的信心，就是美国和英国的舆论，虽然有一部份一时不免为反动宣传所蒙蔽，对于中国作偏颇的诋评，但是大多数的英美报纸，都是对我们表示同情友好。我们一般党员要作民众的领导，要独当一面，定计划，决政策，对于当前的时局，一定要有一个根本认识，否则，心理上就没有把握，就不免人云亦云，随人俯仰了。
    我个人对于当前国际环境的看法，认为绝对没有可以悲观的地方。最近英美两国的舆论，固然对我们有许多不当的批评，但英美政府决不会因此而改变其对华的态度。因为我们中国的抗战如果失败，敌〔第427页〕人如果控制了整个的东亚，则英美要解决东亚问题，至少要延长十年。换言之，就是英美以及全世界的人民至少要多受十年的祸害！这个事实，英美当局是没有不观察得很清楚的。所以英美政府决不会放弃对我们中国的援助。至于他们援助我们物资的多少，这是受了实际环境的限制，因为现在我们国际的运输，完全要靠空运，自然比不上海陆运输的便利。但我相信我们今后如果积极努力，这种环境的限制，是可以打破的。
    其次，是军事问题。自从洛阳失陷之后，反动派一定又要造种种谣言，说我们的军事情形不得了。但各位要知道：河南方面我们虽然沦陷了若干地方，而我们后方尚有如此广大的土地，足可以支持抗战，规复失土，何况我们的军队现在已经到了印度和缅甸，印缅是我们盟邦反攻的基地，也可以说就是我们的后方。所以我们从整个战局来观察，觉得我们军事的前途并无危险。现在敌人又向湘北进犯，他的企图显然是要打通粤汉路。但我认为这是不可能的事。因为我们现在抗战的力量，如果和武汉会战时代比起来，实力远过于前，而且我们空军现在的力量，纵不说已经取得全部制空权，至少亦可与敌人的空军相等。加之地理环境的限制，湘北民气的激昂，在在都可以阻碍敌人，打击敌人。所以敌人企图打通粤汉路，实在无异梦想。退一万步讲，即令他打通了粤汉路，也不能动摇我们抗战的根本。因为他在英美参战之前，我们中国单独抗战的时候，尚且不能击溃我们，现在自然更不能将我们打败了。而且我可以说：我们军事的情形，到目前只是最后胜利来到以前的一个最艰苦的阶段，突破这个阶段，必然是一天比一天的好转，最后胜利必然属于我们！大家对于军事问题有了这个根本的认识，信心就可以格外坚定了。
    复次，现在我们一般公务人员所顾虑的莫过于经济问题。当然，目前的物价如此高涨，一般公教人〔第428页〕员的生活十分的困难，这不能不说是一个严重的问题。但各位必须研究一下，物价虽然如此高涨，生活虽然如此困苦，而我们的经济尚不致于崩溃，法币尚能维持其信用，这是什么缘故呢？我认为唯一的原因就是因为我们中国是一国农业国家。农业国的军民生活特别简单，特别容易满足。外国人一天不吃肉就觉得很苦，而我们中国军民一月不吃肉也是常事。惟其我们一般军民有这种刻苦俭约的美德，所以我们经济上的困难也无形的减轻不少。当然，政府以后对于增加生产，掌握物资，要想种种的办法；不过我认为最主要的关键，还是在于农作物收成的丰稔。如果收成丰足，粮食不虞缺乏，则无论反动派如何煽动亦不致发生问题。尤其是一般军民同胞，虽然饱尝战争的苦痛，而其爱国的良知未泯，决不会受反动派的愚弄，而放弃其本身的职责的。至于现在法币的发行，我每天都要亲自审核数目，决不致像上次大战时期的德国，因通货无限制的胀膨而有崩溃的危险。总之，目前经济问题，诚然严重，政府必须设法解决。但决不致因此而影响我们的抗战，这是大家都可以确信的。
    以上是我个人对于目前外交、军事、经济的根本认识，基于这个认识，我认为我们抗战的环境非常顺利，抗战的前途非常乐观。我们真正的困难，还是在抗战以后我们怎样来完成三民主义新国家的建设，须知一个国家的建立，决不是依靠外国的帮助所能成功的。如果我们还是和过去一样因循懈怠，苟且偷安，没有自强自立的精神，没有自力更生的决心，那我们仍旧要作外国人的奴隶牛马！我们真正的危险还是在此！希望大家要认识革命成败的关键之所在，效法 总理大无畏的精神，发扬本党革命历史的光辉，立定决心，抱定信心，与一切反动势力恶战苦斗，来打破一切险恶的环境，如此，才不愧为真正三民主义的信徒，纔能完成我们革命建国的使命！


对于整军各案之训示

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第454页，第455页，第456页，第457页，第458页，第459页，第460页，第461页，第462页，第463页，第464页，第465页，第466页，第467页，第468页，第469页，第470页，第471页

〔第454页〕

——中华民国三十三年七月二十七、八日出席黄山
整军会议各次大会讲——

〔要旨〕
    一、对于此次整军会议各案之指示：
    １·对于第一案——调整部队问题。
  ２·对于第二案——提高官兵生活待遇及解决副食马干问题。
    ３·对于第三案——确立补给制度及第四案——改善卫生和发给实物问题。
    ４·对于第五案——关于调整机关问题。
    ５·对于第六案——改善新兵待遇，接送征补办法及加强师管区职权问题。
    ６·对于第七八九十等案——整饬机关部队风气及纪律等问题。
    二、提示各部会处主官同志应注意的几点重要意见：
    １·各机关主管对于中级机构与人员，应特别注重。
    ２·各军师的参谋长与政治部主任，一定要由军令部和政治部依照规定委派和保荐。
    ３·师参谋处与政治部必须由中央发给电台，俾能直接通电。
    ４·关于国军兵额浪费的现象。
    ５·要切实纠正机关部队的虚伪风气。
    ６·要绝对禁止中央派到各地人员接受招待的腐败恶习。
    ７·以后军政部发给部队的东西，一定要少发经费，多发实物。
    ８·军需署对于团以下营连各级军需人员，应力求健全，密切联系。
〔第455页〕
    ９·关于贵州合作站所犯的弊病应切实注意改革严加惩处。
    １０．关于慰劳并优待抗战军人家属，应由各地党部负责办理。
    三、结论。
〔本文〕
                                          一、对于第一案的指示
    对于第一案——「调整部队案」。本委员长要将我个人的意见，按照该案的内容，逐条提示如左：
    第一、该案第一条之第二项：「裁撤后调师与后调团之番号」。后调师及后调团裁撤之后，如何安置，如何使用？不知大家是否经过研究。据我的意见，后调师与后调团的番号不必取销，后调师到达师管区之后，可将师管区的补训处与补训团归并于后调师与后调团，而以后调师师长兼任师管区司令，负该区配赋部队新兵征集、训练、与补充之专责，如此，则兵役业务，较易整顿。
    第二、「国军应保有之数量」。这是此次整军会议中最重要的一个问题，希望大家要特别注重。各位要知道：我们这次抗战，可以分为两个时期，第一期的抗战，我们的目的，是在保障我们国家的独立生存，到现在第二期抗战开始之后，国家的环境和国际的形势，迫使我们不能不建立一个合乎现代标准的军队，以建立一个真正独立自由的国家。如果我们不能达到这个目的，那我们第一期抗战的牺牲，可以说完全是枉费，我们国家民族，终久不免于灭亡。所以我们现在无论是如何艰苦困难，一定要立定决心，来完成现代化军队的建设。——所谓现代化，并不是专指武器与装备而言，武器装备固然要求其现〔第456页〕代化，而精神尤其要求其现代化。决不能再像现在这样的苟且因循，而可以敷衍过去的。现在美国已答应供应我们装备九十个师的武器，将来即令可以酌量增加，大概最多不会超过一百个师，所以我们现在就应该规定一个总数额，我们究竟应该有多少军队，而且可能有多少军队。我以为我们现在最多只能规定二百个师，其中一百个师可藉美械来装备，另外一百个师仍用我们自己的武器来充实，这个原则，我们在这次会议中间，一定首先要决定下来，而且要切实作到。如果照这个草案的意见，将现有的步兵三百二十一师裁减为二百五十师到二百八十师，骑兵二十二师裁减为十三师到十八师，则裁减以后的结果，仍旧在二百五十师与三百师之间，这样的顾忌现实，不能大刀阔斧，加以整顿，那整军前途就不能收到效果！
    现在有许多部队，一军只辖两个师，而两师之中，又有二个后调团，实际上的兵力，只有四个团，我们如果把这四个团编成一个师，拿军的番号裁撤，师的番号减少，恐怕一般将领心中不愿意，执行的时候发生困难。但这是一个技术的问题，我们现在不妨拿军师的番号予以保留，而实际上将军改成师的编制，师改成旅的编制，这样一来，就可以减少许多浪费，而一般被缩编的部队长，也不致于有所不安了。最重要的是从团到连各个单位，必须加以充实，必须求其健全，务使一团人真有一团人的力量，一连人真有一连人的效果。如此，我们就不必撤消军师的番号，仅藉紧缩大单位，充实小单位的办法，也可以从实际上来达到我们调整部队减缩为两百师的标准。我认为必须如此整理充实，我们的军队，纔能够练成劲旅，作战纔能够胜利！各位要知道：目前我们军队番号众多，而编制不实，员额不足，粮饷浩〔第457页〕繁而空额过半，弊病丛生，种种不合理的情形，真是亡国的现象。唯一补救的办法，就是减少大单位，充实小单位，以求兵员编制与粮饷装备之核实有效。这个原则，既经决定之后，大家就只有立定决心，不顾一切危险困难，彻底作到！现在我们一般高级主官并非不想调整部队编制，改进国军素质，然而终于多所顾忌，不能实行，就因为大家存?两种心理，第一种心理是以为我们后方的地域太广，交通不便，因此我们不能不保有大量的部队，来抵抗敌人，现在要裁减部队，究竟裁那一个战区的好呢？殊不知我们现在所谓裁减部队，实际毋宁说是充实部队。大的单位固然必须减少，而小的单位只有比从前更健全，更有力。我相信我们的部队如能彻底的调整精练，使员额经常保持充足，官兵的体格精神，能够维持健壮，武器装备能够充实齐全，则一团的兵力，一定能胜过现在的一师，各战区军队的实力，不但不致减弱，而且一定只有增强！第二种心理，就是顾虑有少数部队的长官，对于革命的认识不够，如果缩编他所统辖部队，就难免心怀缺憾，甚至于怕因此激起他们的反感，于是不能不顾全现实，维持现状。但我要提醒大家：目前这个时机，真是我们国家生存死亡，千钧一发的时机，我们如果过于顾虑现实，只求维持现状，则一切部队与军政的积弊，将因循沿袭，日久月深，时机一失，以后更难改革，结果就只有亡国！我们现在要死里求生，要迎头赶上，转弱为强，就只有趁目前这个时机，将全国军队彻底加以改革。如果为了执行我今天这个命令，以致真是有少数不明大义，不识大体的人起而反对，那这种人就不能容于革命大义之下，我们宁可牺牲他，决不能姑息纵容，以致妨碍我们整个建军的计划！大家如果能够照我今天的意思，彻底作到，以后我们无论要增加多少经费，我一定负责增加。但目前这种情形〔第458页〕，如果不加改进，而要扩充经费，增加预算，那我们真是对不起祖先，对不起父母，对不起民众，而且也对不起我们的部下！
    第三、「编制装备之统一」内。编制分为甲、远征军编制；乙、修正卅一年加强军师编制，及丙、修正卅一年编制三种。我以为只须保留甲、乙、丙种编制，将乙项之「加强」二字去掉，改成修正卅一年军师编制，而丙项编制，即予废止。至于后方不出发前线抗战的部队，可统称为绥靖部队，不必即照作战部队一样来另外规定一种编制，此可暂且保留，等到以后再说。
    第四、「兵员之充实」。本案所拟六项办法，都切实可行。不过我们还是要就兵役的根本病源，加以检讨改进。例如民众何以要避免兵役，新兵何以要逃亡，我们必须就这些问题想出改良的办法，纔能作根本的补救。在现在的中国办理兵役，当然有许多困难，例如国民的知识不够，户口的调查不清，保甲的组织不严，种种原因，都可以阻碍兵役的推行。但正因为如此，我们纔要设立兵役机构，我们负了推行兵役的责任，就应该想出种种的方法，来打破困难，解决问题，决不能一味的原谅部下，宽纵部下。否则我们的业务，就永远不能改进，而我们的军队，也就永远不能健全了。我以为今后征兵的机构，必须尽量利用国民兵团师管区的官兵，不必直接到县以下去征集壮丁，壮丁应以国民兵团为集合所，师管区需要多少壮丁，只要通知各县的国民兵团，国民兵团即负征集之责。如此，则过去兵役上许多不必要的手续，都可以省掉，许多弊病也都可以减少了。不过国民兵团的责任既经加重，则人选必须慎择，待遇必须提高，尤其是宣传必须加强，必须普遍。
〔第459页〕
    第五、「中间指挥机构之裁减」及第六、「军事学校之紧缩」。所拟办法，都属可行。不过一般部队学校的机构裁减紧缩之后，我们中央军事机关亦必须遵照我上次的指示，各就业务编制切实检讨调整，纔能作他们的模范。
    第七、「编余军官之处理」。所拟办法三项，皆可实行。
                                        二、对于第二案的指示
    现在再来讨论第二案——「提高官兵生活待遇及解决副食马干」。我认为这一案中所提出的各项，大部份都不是这次会议中间主要的议题。当然如要增加办公费、草鞋费、医药费等，也很重要，然而我们的主要?眼之点，还不在此。我们的?眼点在如何使一般士兵吃得饱，马养得肥，真正有作战的力量。而现在我们一般主官看不到这种基本重要之点，对于士兵的副食医药卫生等不想改良的办法，祗是要求替士兵增加一点薪饷，由此就可以证明我们平时对于这个问题没有实际的研究。照本案所列增加的数字，以后我们每月要增加十九万万元的预算，不想这十九万万元流通在社会，对于物价发生什么影响。从前我们修筑成都区飞机场的时候，每月不过增发十万万元的法币，而物价受了刺激，因之飞涨，如果我们现在每月增发十九万万元，则我可以断言三月之后，我们军队的预算，再增加十九万万元还是不够！大家要知道：我们现在要使一般士兵吃饱穿暖，决不是增加经费可以了事。例如士兵的草鞋一项，我们现在主张每月增至一百元，但我相信几个月之后，这一百元的经费仍旧买不到每一个士兵每月所必需〔第460页〕的草鞋数量。因此，我们必须就现有的经费，作统盘的筹划，如何设法来发给士兵实物，或由我们军政部设厂制造，或由各部队自行制造，总要将草鞋实实在在的发给一般士兵，纔是根本的办法。但是现在我们一般机关的主官办事，只求愈简易愈好，愈省事愈好，以为只要把钱发下去，什么事都可以解决了。这真是一种怠惰的心理；也就是一种亡国的心理！以后大家非彻底觉悟，彻底改变不可！要知道：现在一般部队官兵所迫切需要的不是增加薪饷，增加经费。目前因币值的低落，物价的高涨，每一名士兵就是增加一二百元薪饷也没有用处。他们所迫切需要的乃是实物。我们必须将实物送到他们的手里，纔能解决问题。但我们现在不从这种地方设法，只求增加经费，这就证明我们不用脑筋，不忠于自己的职务！所以我们目前最要紧的还是我再三所讲的两句话，就是兵役署要使我们所征的每一名壮丁，都能到达前方部队，军需署要使我们所发的每一件物品，都能到达前方官兵的手里。如果这两点能够切实作到，则其它的问题都不致危害我们军事的根本。军需署要知道你们业务的腐败，一般下级干部违法舞弊的情形！原先我们规定部队里面一百斤麦可以换一百五十斤包榖，而现在只能换一百斤包榖，其它五十斤暂时欠下，名为记帐，实则克扣，而部队随时要开拔，开拔之后，欠下的粮食也就没有?落了。现在前方的部队，一方面要作战，一方面还要派士兵到一二里的后方去运粮食，而军需人员又往往不按时办公，士兵的盘费用尽，还见不到军需人员，结果他不能回到部队，只有出于逃走！还有，现在我们发给士兵的袜子，其质料比用同样价值买来的要差得多，买来的可以穿到一月，而发下去的穿不到一个星期！这些情形军需署长知道不知道？当然不知道，作长官的对于部下违法舞弊不知考察，不能禁止，这就是〔第461页〕自己的失职，不能不负责任！
    总之，关于军队办公费、教育费、医药费、草鞋费、以及掌缰费等应如何增发实物，或增加经费，将来可以成立一个提案，而官兵薪饷之增加不可包括在内。且须等第一案决定之后，纔能提出讨论，尤其要综核名实，杜绝虚报，即如我们现在究竟是不是有二十三万匹骡马？有五百万兵员？必须点验确实，决不能有一点含糊笼统，否则，就不能作现在时代的人！我今年五十八岁了，自省我平生所受的耻辱，以今年为最大！我们物质经济不如人家，不算耻辱，武器不如人家，不算耻辱，惟有与武器无关，人家凭他智能劳力所能作到的事情，而我们不能作到，纔是真正的耻辱，从今以后，希望大家一致知耻负责，任劳任怨，改革业务，来完成我们建军建国的使命。
                                    三、对于第三、四案的指示
    现在讨论第三案——「确立补给制度」。目前我们军队各种补给业务，系分由军政部与后勤部办理，机构不免重复，事权也不统一。我们要确立补给制度，必须以客观的态度与彻底的决心，详加检讨，来决定具体的办法。我以为此事原则上可以采取原草案的乙案，以后勤部为中央统一补给机构，而将军政部原有之补给机关如交通司军医署与粮秣司三部分归并后勤部。
    第四案——「改善卫生，发给实物。」原草案所拟三项办法，大体可行。惟第三项各战区对于当地出产卫生材料之采购事宜，应规定由各战区司令长官部之军医处或其它之适当机关负责办理，不必另设〔第462页〕「战区卫生材料采购委员会」，以免多立名目，多耗经费。
                                      四、对于第五案的指示
    第五案——「调整机构」。各位在预备会议中讨论这一案的时候，是否已将军委会各部的组织与编制详加检讨，我以为这件事关系整军最为重要。我们要调整机构，改进业务，必须自我们中央机关作起，然后纔能督率部下切实作到。因此，这件事不可随便交由法制处办理，草草了事，而应由军政部部长或次长亲自主持，会同有关部分主官，将现行军委会各部会之组织与编制及实际业务情形，彻底加以检讨，分别调整改进。大家要知道：我们检讨业务，调整机构的目的，完全在增加工作效率，健全机关组织。所以凡与军事有关的各部会负责人员，都要开诚布公，提出意见，尽量讨论，以求得一个妥善解决的办法，切不可分别彼此，心存顾虑，知而不言，或固执成见，安故蹈常，致不能达成此次会议的任务。同时我们所谓调整机构，并不是说专为裁减人员，节省经费，如果有那一部份的业务，为适应当前实际需要，确是感到人员与经费不够的，则为推进工作起见，其应该增加的，自应设法增加。但是在任何一个机关之中，决不能有一个冗员，也决不容有一点浪费。如其人员与经费稍有冗滥浪费等不合理的情形，我们就要毫不踌躇的切实加以改进。尤其对于各附属机关，特别是非生产的机关，我们必须趁此整军的机会，由各部主官自加检讨，凡是有名无实或仅有组织而无业务，或其业务并非必要的，都要尽量裁撤。如其业务可以交由地方政府或战区司令长官部办理的，就交由地方或各战区办理，而不必由中央〔第463页〕主管部担负名义，以致监督难周，转多牵累。至于中央各机关组织上分级，以愈少为愈好。最好以分三级或四级为标准，依此调整，力求简捷，则主官指挥监督与统率都容易收到效果。还有原草案第二项所说「无论机关学校部队在各地之办事处，尽量撤销或归并于该管最高机关办事处之内，由各机关学校部队切实拟具呈核。」这一点也很重要。军训部要知道：现在机械化学校，与机械化师，都是费用最多的单位，其弊病也最深，浪费损耗也最大。如果我们不注意考察，切实调整，彻底改进，那我们这样一个新设的机构或部队尚且弄到腐败不堪，当然要给外国人看轻。我听说机械化师有汽车一千辆，而可用者仅二百辆。这种腐败浪费的情形，如果不痛切改革，那不仅盟邦以后再不愿意给我们以物质的援助，就是他从前已经应允供给我们的器材，亦不愿供给我们了。他不接济我们东西不要紧，我们当然要本?自力更生的精神，来支持抗战，争取胜利，而且我们也决不愿意随便向外国要一门炮一颗弹，但是我们有了武器车辆，而不知保管爱惜，我们有了新的机构组织，而精神堕落，办事腐败，那我们国家军队和我们主官的人格地位，就完全丧失了！这件事关系国家荣辱和军队成败，至为严重，我们军政军训各部主官，不能不特别警惕，彻底改革。至关于机械化学校与机械化师现有的人员编制，与经费器材等，应造具详细报告，呈报本委员长审核。总之，本案要依据我今天指示的原则，从速研究决定，限于下月二十日以前，将讨论决定的办法呈核为要。
                                        五、对于第六案的指示
〔第464页〕
    第六案——「改善新兵待遇、接送征补办法及加强师管区职权。」这一案所规定的各项办法，详细周密，大体可行。但其中有过于琐碎的地方，应分别删去或修正的。即如原草案中乙款之第一项，「在各师管区设置征集所（以每营一所为原则）」，此项营房固应设置，但以利用公共处所如庙宇等处为原则。其第二项，「征集所即补充兵营营房所在地，对于床铺被服炊具给养娱乐卫生等，均须设置齐全，使新兵入营，即感觉食衣住之优良。」此项保育设施，势所必需，虽须开支经费，亦所不惜。不过我们要切戒浪费，尤其要慎选得力人员，主持其事。一方面提高其待遇，俾安心工作；一方面要加强监督，严格考察，务使尽忠职责，达成任务。又丙款之第一项所拟「新兵运输监部」不必设置，应予删除。对于全国各重要交通在线，新兵保育事项，可斟酌实际情形，责成各交通线运输机关办理。丙款第二项，「新兵运输应尽量利用汽车火车轮船，藉以减少逃亡疾病及过度疲劳之现象，但不得已时仍可用徒步运输。」这一项应规定一个限度，大致在五百里以内者，可步行，而五百里以上者，应尽量利用汽车火车船舶运输。丙款之第九项，应增加规定各交通在线新兵运输途中，新兵住宿地——合作站，政治部应选训得力之优秀青年政工人员，前往工作，从严监督沿途新兵之运送，改正一切遗弃新兵与虐待新兵的弊病。至关于丁款「加强师管区司令职权，使负训练考核任免奖惩全权。」一案，其中最要注重的一件事，就是对于师管区司令以下各级兵役官长办理兵役的方法精神与技术等，过去我们完全没有训练，而只知灌输他们以法令规章等知识，这是绝对的不够的。要知道：现代征兵业务，性质非常复杂，工作更是繁巨，我们征兵人员对于工作精神如果缺乏修养，对于技术与方法，如果不知讲求，那就没有办法来推〔第465页〕进业务，使法令规章能够贯彻于实际。所以今后各管区司令与参谋长等，都要从技术与方法上以及精神与态度上切实予以训练，训练完成以后，再要他们回去照各人所受训练的心得与经验，来训练其所属的一般下级干部。而凡受训任用的兵役人员，如办事并无错过失职之处，就不可随便撤换，而应予以切实的保障，俾能专心致志于本身的职责，以收驾轻就熟，精益求精之效。如此，我们的役政工作，纔能切实改进。
                          六、对于第七、八、九、十等案的指示
    第七案——「整饬机关部队风气及纪律。」本案所拟各项办法，大体可以成立，不过关于考核方面，不可再在各战区设立考核机构，而应将考核的工作，责成各级主官层层担负，如此纔不致分散各级主官的职权，而且考核的结果也比较可靠。同时中央各机关如军政军令军训政治各部，亦应就其职掌范围，对各战区施行考核，以提高行政效率。其详细办法如何，希望各有关部门会商决定。
    本案第六款「部队官长擅自请假来至后方请求工作者，应降级核用，并不任予主官职务，以资整饬。」规定有欠妥当，应予删去，又第八款之丙项「加强或合并在各战区之监察考核机构，课以切实纠正军风纪之责。酌采考核处案，另行修订。」此项亦可删去。其它条文，大致尚妥，将来在小组会议里面，可以再提出讨论一下。凡军中应办的事情，如添置文化娱乐的设备，究竟需要多少经费？经过研究之后，可以核计一个确切的数字，只要能调剂士兵的精神，整肃军队的纪律，就是增加一部份经费，也是〔第466页〕应该的。
    第八案——「确立政工重点。」其第三款子项所说「兼任各级政工主官之部队次官，应由资深绩优之次级部队长经严格甄训，证明适任政工者升任之，并规定其服务年限，在服务期间内，对于政工业务有成绩优良者，始能擢升上级部队长。」这一条我们可本此精神与方针，来整顿政工的人事制度，但不必明文规定出来，以免发生实行时的困难与流弊。
    军政治部以设立为原则，不过其职员愈少愈好，其主管人员能在军部里面选拔健全干部调任，如此一定可以节省许多的经费。至于连指导员的工作，以后就可以挑选优秀排长或司务长文书上士等兼任，此等人员如因业务关系不能兼任时，即就士兵中挑选其品行能力较优者，出来担任亦可，而不必个个都由政治部委派。因为下级的干部太多，考核难周，人选如不健全，极易发生毛病，而且下级政工人员如由部队本身里面选拔出来，与士兵的关系当然比较密切，感情比较融洽，工作的推动，也自然比较容易了。
    第九案——「调整法制。」原草案中乙款关于一般法规之整理，应规定时限，最多于三个月内，要整理完毕，呈报核夺。
    第十案——「改进国防工事。」可依原案所拟办法通过施行。
    此外还有何总长临时提出的「整理国军增强战力」一案，内容都很扼要，而且也是针对时弊，可交由各主官及有关机关依所定原则，详细研究，决定具体办法，切实施行。这一次会议，我最注重的是军〔第467页〕政问题。至于军令军训各种问题，我们以后也切实检讨，切实整顿，然后各方面纔能齐头并进，达到我们整军与建军的目的。
    以上是本委员长对于此次会议各提案所指示的原则，原则决定之后，可由小组会议详细会商具体实施的办法，于下星期四五再行开会决定，通过施行。
                                          七、总结与补充指示
    最后还有几点重要的意见，要提起各部会处主官的注意：
    第一、各机关主官对于中级机构与人员，应特别注重。一方面要层层监督，层层考核，而同时更要藉考核的机会，来选拔中级干部。中级干部能够健全，下级干部纔有人领导，一切法规命令纔能彻底实行。我们现在的办法无论办什么事情，总是临时召集一批人，予以短期的训练，就派下去担任各级的干部，这种应急的办法，往往不能发生预期的效果。以后各机关的办公厅，都应该指定几个高级干部负考核人才的责任，藉小组会议或其它的机会，经常观察一般干部能力的强弱，才智的大小，如果有杰出的人才，我们就要提拔出来，使之担任一方面的任务。我们主管官要改进业务，发展工作，惟有从考核人才训练人才入手。否则，我们无论如何添设机构，增加经费，都没有用处。
    第二、各军师的参谋长与政治部主任，一定要由军令部和政治部依照规定委派，并定期调训，不能由各战区各部队长任意保荐。
〔第468页〕
    第三、师参谋处与政治部必须由中央发给电台，俾能与军令部政治部直接通电。无论我们的经费如何困难，这一点一定要设法作到。
    第四、现在我们国军兵额，不久就可以确定，兵额确定之后，预算纔能核实，应增者增，应减者减，而不会再有浪费。这一点关系非常重要！不过我们首先要明白我们现在的毛病所在。我们现在从中央机关到军队的连排为止，许多的弊病，都是从「自行设法」四字发生出来的，最显著的是现在流行的所谓「建立经济基础」。由此思想错误的结果，一切走私经商甚至变卖军粮等违法行为，都发生出来了。以后我们要杜绝流弊，首先要禁止部队不遵法令不重纪律而自行设法。我们中央机关发出命令或指示的时候，更不可再用「自行设法」等字样，这就要我们中央一般主官负起责任，我们要明了下面的困难，要解决他们的困难，要使他们无所借口，纔不敢违法舞弊。
    第五、我上次说过：现在我们中央机关的许多法令，使一般下级机关和部队，不能不作伪，不能不舞弊，而我们明知下面作伪舞弊，却任之听之，不予纠正，甚至有时为了减少自己的麻烦，反而加以默许。这种态度，无异奖励部队作伪舞弊。军队里面一经染上虚伪的风气，则一切都无法举办，无法改革。所以我们非彻底改变这种心理不可！首先要从我们本身作起，养成诚实的习惯，来感召部下，改革目前军队里面虚伪的风气。
    第六、现在我们中央派到各地的人员，如考核人员点验人员，以及军风纪巡视团等，一经派到部队里去，往往接受人家的招待，甚至于向人家借钱。这是过去军阀时代的腐败习惯，我们一定要绝对的禁
〔第469页〕止。以后对于这些人员的薪给旅费，特别应该提高，而对于他们的人选，也特别应该注重。
    第七、以后我们军政部发给部队的东西，一定要少发经费，多发实物。但我们现在一般主官的心理，总以为经费发下去了，一切问题都可以解决了。所以总是要求增加经费，殊不知增加经费并不能解决问题，尤其是经理卫生所需的物资，一定要发给实物。否则，我们主管官如果只图便利，只图省事，什么东西都要部队自己去采办，那我们又何必设这许多主管的机构？当然我们现在的军需补给，不能说没有困难，例如交通的不便，物资的缺乏，在在都使我们军需人员感觉棘手，然而惟其我们有种种困难，所以我们更应该集中精力，劳心焦思，来解决困难，达成任务，纔不愧作一个革命军人。我们现在的毛病，就是敷衍因循，畏难怕烦，以致什么事都不去办，什么事都不能办。例如今天程副总长所说的连部里面所用的灯油，我们军需署纵不能整个采买，为什么不教师部整个的采买，而以实物发给连部？当然发实物也有发实物的毛病，例如连部所用的灯油，现在采用包办制，因为经费有限，他们一连可以只点一盏灯，如发给实物之后，他要点四五盏灯，这样岂不是反而增加了浪费吗？但我们主管机关，就要从这些地方来研究考察，设法防止。一般的讲，以我们一般下级官兵刻苦朴实，只要我们能为他们解决困难，他们是决不致向上面过分要求的。
    第八、军需署对于团以下营连各级军需人员，应力求健全，工作应密切联系。并应多方辅导督察，使能切实尽到职责。但现在各部队团部虽然派有军需人员，而对于下面各营各连，则随便指定一个军需或军需上士，人选既不健全，工作又无联系，如何能够达成任务？因此，现在团的军需人员对于各营各〔第470页〕连办理军需的实际情况，完全无人过问，也不知道考察和联系，以致下情不能上达，因之，下级官兵的种种苦痛与怨恨都发生出来了。我听说前线常有下面这一类的情形，例如一个连部因奉命要派兵渡河去打游击，需要渡船，但此渡船年久失修，必须修理，而军需人员以修理经费，必须呈经师部军需处批准始能办理，但时隔数月，仍未批准，一旦有事，连部只好坐了这只旧船来用，不料渡到中流，船破沉没，八个士兵完全溺死，只有一个船夫游泳得免于难，回来报告。下面官兵这种痛苦情形，我们军需人员如果再不设法改进，随时随地善尽自己的职责，那末，所谓军需独立，永远不能达到目的；甚至反而有碍整军抗战的进行。
    第九、我前次所说贵州境内接待新兵的军民合作站，其腐败渎职的情形实属不能宽恕，军政部必须彻底整顿。应该立刻查明其负责主管人员，于明天呈报上来，移送军法执行总监部军法审判，依法惩处，以昭炯戒！大家要知道：关于贵州合作站所犯的种种弊病，其应如何注意改革的事项，我在三年以前早已剀切的指示，这三年以来，又不断有所告勉，手令具在，可以覆按，而到现在还是如此腐败，简直不当自己的职务为一种职务，这种人员，如不严厉惩处，我们国家还有什么希望！
    第十、关于慰劳并优待抗战军人家属，这件事本可由各地党部负责办理，但过去党部对此缺少注意，没有能够达到我们的期望，今后应该由政治部与各师管区司令部协同地方党部切实负责。对于抗战军人家属之调查、登记，要像办理征兵一样的确实周到，而对于一般抗属之优待与慰劳，更要以我们爱护新兵、善待新兵同样的精神，热忱亲切，使他们真能享到他们应享的权利。如此，纔可以安慰一般新兵〔第471页〕，鼓励一般新兵，使他们乐于从军。否则，如果我们对于优待抗属与慰劳抗属不知注重，那无论我们兵役如何办理得法，都不能提起一般国民从军服务的兴趣和热忱。
    总之，我们这一次会议，是我们国家和军队起死回生的一次会议。我自省我从事革命以来，从来没有受过现在这样的耻辱。现在国际舆论与社会心理，对于我们军官的看法，军队的批评，真使我们无法忍受！我们受了这种耻辱，如果再不觉悟，再不雪耻图强，还有什么面目立于现在世界？我们不怕失败，而且无论作什么事情都不能没有失败，但我们总要尽到自己的心力。如果我们尽了自己的心力，还是无补于失败，我们纔可以无愧于心。我昨天说过：我们的物质和武器不如人家，不算耻辱；我们的交通运输不如人家，也不算耻辱，惟有与此无关，人家凭精神劳力所能作到的而我们不能作到，人家能够成功的而我们失败，这纔是真正的耻辱！我认为我们现有的人力财力，绝对没有充分的发挥出来，我心里最难过、最痛苦的也就是这一点！所以我们今后一定要从精神上、心理上彻底转变，彻底革新！要打破畏难却顾的心理，养成任劳任怨的精神，以自力更生的决心，来改造我们的军队，充实我们的力量，达到我们抗战建国的目的！必须如此，纔能完成我们这次会议的使命！


对于整军会议各案之指示

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第486页，第487页，第488页，第489页，第490页，第491页，第492页，第493页，第494页，第495页，第496页，第497页

〔第486页〕

              ——中华民国三十三年八月十八日出席黄山整军会议讲——
〔要旨〕
    一、对于「调整机构案」之指示。
    二、对于「加强部队主官对于经理应负权责案」之指示。
    三、对于「改善给与案」及「预计可节省之经费案」之指示。
    四、对于「各部队机关学校官佐眷粮案」之指示。
    五、整军尚有几点应切实注意改进的事项：
    １·训练新兵的条目，规定愈少愈好。
    ２·部队里应规定每周以六天为教育的时间。
    ３·各部队团以上到军师为止，各级司令部的业务极不健全。
    ４·以后在每次战役之后，军师长应将所部作战有功士兵保荐，以便核奖。
    ５·应纠正部队换防的弊病。
    ６·以后无论训练或作战，对于政治工作应特别注重。
    六、结论。
〔本文〕
                          一、对于「调整机构案」之指示
    各军事机关学校裁减人员最好不要采取普通一律裁减百分之几的办法。主管官必须统筹全局，看我〔第487页〕所属的各单位，那些单位的业务重复，人员浮冗，那些单位的工作重要，人力还觉得不够；人员浮冗的单位，我们可以裁减，业务重复的单位，根本就应该整个裁撤。至于工作重要而人力感觉不够的单位，不仅不能裁减，而且要予以充实，予以加强。又对于被减人员之安置，仍旧要依照我上次的指示，视其能力志趣，或另调工作，或使之入学研究，总要不使闲置而有机会贡献其能力。编余的士兵，或送入部队，或使其从事后方勤务，都要有一个安置的办法。
      二、对于「加强部队主官对于经理应负权责案」之指示
    部队主官对于经理应负权责规定之后，则现在军需方面许多弊病，应该可以改革。不过这件事决不是一纸命令所能作到。我们军政部军需署以及后勤部之兵站总监部等各主官应亲自或派员到各战区，集合各战区军长师长团长与军需兵站等各级主管人员，将本案所定各项标准，向他们剀切讲明，并研究实施办法，务使他们彻底了解军需独立的意义，以及军需与各级部队主官双方应尽之职责及其相互之关系，更要使他们能够上下一心，共同一致，努力贯彻纔好。
    还有，上一次我曾经问到第一师的军饷只发到本年三月份，听说该师兵员已完全足额，而军需署尚拖欠该师经费两百余万元。又新七军的军饷也只发到本年四月份，这是什么缘故？军需署有没有调查清楚，其责任何在？应从速具报上来。要知道：我们有了经费，而不能发到士兵的手里，这完全是军需人员的失职，军需署不能辞其责任！以后军队的军饷，本委员长可以关照财政部在上一个月就拨交军需署〔第488页〕，军需署一定要在本月十五号以前，将本月份军饷，完全发给士兵，不得延误。如果因为前方的交通不便，汇兑困难，财政部的款项还可以提前拨付。总要使当月的军饷当月发下，而不致积欠。事实上我们军需署还有许多的存积金，就是先垫发一个月军饷，也没有困难，我们为什么有钱不发，一定要士兵受到如此长期痛苦呢？现在八月份已经过去了，从九月份起，就要实行这个新的规定，——九月份的军饷一定要在九月十五号以前发到士兵的手里，否则就是我们军需人员失职，应作舞弊处治。过去我责成军需署整顿部队的经理，并不是要你们只图省费拖欠，俗所谓「拉皮筋」的办法，多聚积余金钱为目的，而致一般部队的官兵得不到他们应得的待遇。如果是这样，那我们无论节省多少经费，不但是没有意义，而且存积金愈多，部队所受的痛苦愈深，我们军需人员的罪恶也就愈加重大了。
   三、对于「改善给与案」及「预计可节省之经费案」之指示
    「改善给与案」中，教育费、掌缰费与埋葬费，此次均未列入。但这三种费用，都很重要，决不可省，应该明白规定其由办公费或特支费或临时费中开支，不可没有?落。
    「预计可节省之经费案」中，第一项机关学校紧缩节余的经费，仍须用以充实其设备，改进其业务，不可移作他用。否则，就失去我们紧缩的意义了。第二项与第三项可照原案处理。第四项关于入新部队的经费，不可移作他用，就是过去几个月的积存经费，现在还没有动用的，亦应保留，以供入新部队他项需用。第五项移用历年军费节余，待研究后再说。
〔第489页〕
    以上两案，希望军政部依照我今天的指示，重行研究，再作决定。经费的运用，必求得当，应增者增，应减者减。尤其埋葬费一项，应从丰厚，而且所需为数不多，我们尽可设法增加，不必吝惜。
    今年我们军队里面可以节余多少经费，现在还不能确定。但前年和去年节余的经费，必须全部的用来改善士兵的衣食。尤其是在北方的士兵，我们特别要注意改善他们的被服，纵不能增发多的毛毯，至少每人要发毛毯与大衣各一件。现在我们部队里面一般下级官兵，吃不饱，穿不暖，而我们的军费却有节余，留?不用，这是一个最矛盾的现象。以后我们一般军需人员的脑筋必须彻底改变，我们军需的主要任务，不是替国家要积存多少经费，而是要运用所有的经费，来改善士兵的生活，使士兵能够吃饱穿暖，经常维持其作战的力量。否则，我们如果徒知节省紧缩，甚至连士兵的薪饷都积欠不发，以致士兵挨饿受冻，这样，我们就是节余了几十万万的经费，究何补于军队？何益于国家？不惟毫无补益，而且反有大害。所以我们今后必须确定一个原则，凡是军队里面节余的经费，一定随时用到士兵的身上，尽可能的来改善他们的生活，提高他们的待遇，然后我们部队的士气，纔不致如今日这样的萎靡。这一点，希望军政部以后要切实作到纔好。
            四、对于「各部队机关学校官佐眷粮案」之指示
    军官眷属寄居军队驻在地，往往影响部队的训练与作战。故各战区应按照规定，统筹安全地点，将军官眷属集中居住，眷粮则由中央直接发给，而不可由战区自行经理。因为战区经理眷粮，往往将士兵〔第490页〕的军粮克扣，所以我们中央宁使多化一点经费，多费一番手续，直接经发军官眷粮，但军官眷属如不住在规定地点者，可不发给。至于机关学校的军官，因为没有特别费及办公费，故其所得眷粮，不妨酌予增加，但部队军官的眷粮，无论将官校官和尉官——应一律规定为四斗。如此不仅便于计算，而且眷粮既是用以赡养眷属，自不必以阶级为计算的标准。眷粮代金亦可酌予增加，你们再通盘筹划一下，再作决定。
    其次，对于整军尚有几点应该切实作到的事项，今天也对大家说明：
    一、训练新兵的条目，规定愈少愈好。凡新兵入伍三个月之后，在技术方面应使每一个新兵必须都能作到的技术：（一）熟练使用表尺的方法，有使用表尺的技能；（二）要有目测距离的能力；（三）瞄准的要领，必须实施无误。在基本常识方面，对于以前所颁「新兵问答八条」，每一个新兵都要能够了解与背诵，遵照实行。以后我们校阅部队的时候，对于这三件事必须认真考验，如有不能作到的，不仅其连长排长要予以处分，其直接上级主官——营长团长与师长——更要负重大的责任。
    二、现在部队里面规定每周以六天为教育的时间。但实际的情形怎么样呢？在西北的部队，一般士兵每五天要磨一天麦子，每十天要抽出一天砍柴，其余还要自去筹办副食物如种蔬菜、放羊、喂马、喂猪以及运粮领物等事，再加以不时之点验与校阅，以及各种勤务，事实上他们每周受教育的时间，恐怕最多不过三天！由此就可以证明我们对于部队教育时间的规定，完全不合实际。因此一般士兵教育科目与各种动作训练都不实在，有的入伍已经届满三月或半年，还不知如何瞄准，如何使用表尺与目测距离〔第491页〕。每次校阅点验的时候，一般成绩都很差次，不能真正达到我们的要求，对于这一点，军训部必须研究实际情形，竭力改进，总要使一般士兵具备最基本的作战技术与常识纔好。
    三、此次俄国代总顾问回国的时候，我问他我们中国军队有些什么缺点，他说：中国军队现在营以下的动作，大体可以说是很注意了，但团以上到军师为止，各级司令部的业务极不健全。图上作业与沙盘教育可以说完全没有，指挥所与参谋业务的演习，更是完全忽略，所以中国军队一到作战就莫明其妙。既没有具体的作业计划，也没有完备的作战命令！这是我们最大的毛病。
    他又说：团以上司令部的人员，很多不是正式军官，而多是主官的私人，往往很重要的职务，交给一些落伍的军官或不习军事的文人来担任，参谋人员虽然有些是陆大毕业，但大多数都缺乏实际的经验，在部队里面也没有专门业务的训练，所以人事参谋不知怎样来管人事，补给参谋不知如何来办理补给，至于军需军械人员，更多滥竽充数，甚至于管理物品检查物品的常识都没有！司令部的人员既不健全，司令部的业务自然无法推进。我们对于他这种批评，应该切实接受，应该如何积极反省和改革。以后我们对于团以上司令部的人事与业务，特别要加强、要整顿，图上作业和沙盘作业，以及指挥所演习与勤务演习，一定要切实注重。尤其是陆大，格外要注重实兵指挥演习。这一点，希望军令部与军训部以后要特别注意，督促改进。
    四、我迭次讲过，在每一次战役之后，我们军长师长必须将所部作战最勇敢最有战绩的士兵保荐上来，呈请核奖，对官长的保荐，尚在其次。但现在一般部队长每次所保荐的，往往只限于排长连长等官〔第492页〕长为止，而仍忽略了士兵的战绩。大家要知道：我们对于提奖士兵战绩如果不能认真作到，那我们军队的士气就不能振作起来，部队的战斗力量，也不能尽量发挥，所以今后要明定条规，令饬作到；在每一次战役结束之后，我们如要保荐官长，必先保荐士兵，如仅保官长而不保士兵，应不予核奖。
    五、现在一般部队换防的时候，常常发生一种毛病，就是移防的部队先期开走，而接防的部队展期不到，以致防地空虚，无人防守，往往为敌人乘虚抵隙，以致全线动摇。以后我们一定要制定一条最严格的法令，来纠正这个弊病，如有此种情事发生，不仅移防接防的部队长要受严厉的制裁，而且其直属的上官，必须受加倍严厉的处分。
    六、以后我们无论训练或作战，对于政治工作应该特别注重。政工人员必须健全其人选，提高其地位，加重其责任。这一次中原会战和湖南会战，我军最大的耻辱就是敌人利用便衣队到处扰乱，而我们在自己的国土之内作战，反而不能用这种战术打击敌人。据我所知道的，此次除王耀武所部使用便衣队发生相当效用以外，其它各战区各部队都没有切实组织和运用。可见我们平时对于发动民众、组织民众的工作，完全没有认真去作。以后我们在战地——尤其是在沦陷区要打击敌伪汉奸，特别要注重便衣队的组织和游击战的实施。否则，如果我们还是沿用北洋军队的老办法，那我们就根本不能反攻，不能得到胜利。所以今后每师每团都应该选拔一批精干的官兵，编成便衣队，加以游击战术和突击战术的切实训练。这样，到了战时必可以发生很大的效果。
    便衣队当然是要部队长官来率领，例如一排便衣队应由排长率领，一连便衣队应由连长率领，但为〔第493页〕使便衣队各个分子都能独立作战，都能发挥其勇敢果决的精神，收到杀敌制胜的效果，则必须予以高度的政治训练，而且有时亦可由政工人员来负责领导。因此，便衣队中必须有政工人员参加，而且要加重其职权，提高其地位和待遇。
    便衣队的任务，固然在打击敌人，但是重要的还是我们到达一地之后，立刻就要安抚当地的民众，组训当地的民众，使之协助我们军队来作战。这件事更要我们政工人员来领导。以后我们军队到一个地方，政工人员要像北伐时代一样，一方面要举行军民联欢会，来宣慰民众，沟通军民的情感；同时我们军队要借住民房，借用民物，都要由政工人员来负责接洽。开拔的时候，政工人员必须督导士兵将营房附近扫除清洁，检点借用的器物，归还民众，如有损毁，要负责赔偿。等到一切手续之后，政工人员纔能离去。我们以后要准备反攻，首先就要加强这种工作，来取得人民的信仰。否则，现在沦陷区奸伪充斥，如果我们不能取得民众的信仰，不能得到民众的帮助，那他们只要用极少数的人就可以来扰乱我们，阻碍我们了！
    关于慰问抗战军人家属、遗族，以及慰劳残废军人和伤病官兵，本来可由党部和团部来负责任。这件事党和团如果能够作好，那我们党与团在社会上的信用，就可以立刻树立起来，发生很大的影响。但现在事实上各地党团都没有表现什么成绩。所以我们政工人员特别要负起责任。我们军队驻在一个地方，政治部每周都要派人到各伤兵医院去慰劳一般伤病官兵，同时要调查一般抗战军人的家属和遗族，派人去慰问。如果政治部感觉人员太少，就应该联络当地的党部和团部，发动党员团员，共同来作。凡伤〔第494页〕病官兵和抗战军人家属有不能解决的困难，我们政工人员，可以斟酌情形，予以救济。其开支的经费，准其实报实销。政治部应该拨出一部份经费，专作救济伤病官兵及抗战军人家属之用。
    政工人员不仅要与当地党团保持接触，尤其要与当地地方行政机构保持密切的联系。特别是县以下的乡镇公所以及保甲长等，一定要与之密切合作。部队到一个地方，我们政工人员第一件事，就先要督促当地的乡镇保甲长清查户口，组训民众，使汉奸敌探无法藏身，这样，我们反攻的时候，纔能顺利进展。
    现在部队里面的政治工作之所以缺乏效率，就是因为有许多政工人员本身就不健全，威信不能树立，以致地位日益低落，士兵自然不愿受他们的领导。这一点以后政治部一定要特别注意改正。而且政工人员对社会的工作决不能徒靠宣传，宣传必须基于事实，如果军队本身不能和民众合作，不能爱护民众、严守纪律，则政工人员愈宣传，就愈引起民众的反感。所以我们特别要注重内部的工作，使一般官兵自动的遵守纪律、爱护民众纔好。
    总之，政工人员除了要改善士兵的生活，增进士兵对于主义的认识之外，特别要联络当地的党政与教育各界，组织社会民众，消极的要防止敌伪汉奸的活动，积极的更要发动民众的力量，来协助我们军事的进展。所以他们的责任特别重大。关于政工人员的职权应该如何加强，人员应如何选任，待遇与地位应如何提高，希望政治部依照我今天指示的原则，详加研究，拟具一个具体的办法，在下次会议中提出讨论。
〔第495页〕
    七、关于后方勤务者：现在我们的部队里面，纪律最坏的莫过于运输部队，其原因，就是因为我们部队里面一般高级长官，往往利用公家的运输工具，来搬运私人的物品，甚至藉此走私营商，以致运输公物时反而没有工具。以后后勤部一定要拟定一个具体的办法，彻底防止。对于一般运输部队的待遇，宁使设法提高，俾能维持生活，而不致滥用公物违犯纪律纔好。
    我们现在裁减部队，只在减少列兵，至于运输部队和通讯部队则不仅不能减少，而且还要加以充实，求其健全，这一点希望大家特别注意，在校阅部队的时候，更要以校阅运输部队与通讯部队为重点之一。我上次说过：今后每营应设置一架无线电机，交通司务要想种种办法，来达到这个目的。这笔经费决不可省。记得我曾经限令各部队在去年年底必须作到每营设置一架无线电机，但到现在还没有呈覆上来，可见我们办事之懈怠。这件事应由交通司切实查明具报。事实上我们现在制造无线电机的工厂也有，材料也有，只要办事人员负责努力，就没有不能办成功的。
    还有，对于骡马的调教与喂养，应该特别注重，以后我们派员校阅部队，同时必要先校阅骡马。现在的毛病太多了，马干本已不够，而饲养兵因为待遇太差，往往再加克扣，以致弄得人吃不饱，马也吃不饱。有的甚至向民间强取马干，强拉牲口，军民的感情日坏，这也是原因之一。
    现在军用骡马根本没有退伍的规定。甘肃河西一带骑兵部队的马匹，听说百分之六十都患了鼻咀病。这种骡马留?不仅无用，而且反要传染到其它健康的骡马。马政司必须派兽医去医治，不能医治的要加以淘汰。现在我们的兽医太不行，以后要切实整顿纔好。
〔第496页〕
    八、部队的燃料问题，军需署必须要先行解决。不可再令其自行设法。尤其是燃料缺乏的地方，如果我们不替部队统筹办理，则士兵到处破坏森林，甚至砍伐百姓坎墓上的古树，拆毁民房的窗棂地板，当作柴烧，这是破坏军纪，也最刺激民众情感的事。我们以后要加强军民合作，就要注意到这一点。既然发给各部队军米，就必须同时配给燃料。这件事必须由军需署切实筹划，彻底改革。
    九、以后各团各连应设立两个委员会。一个是经理审查委员会，该团、连在本月份内收入多少经费，支出多少经费，作了什么用途，都要交这个委员会审查。一个是截旷清理委员会，凡部队节余的款项，欠发的经费，就由这个委员会来清理。这两个委员会，或合并组织亦可。由部队长、政工人员及士兵代表组织之。尤其是连的一级，要首先普遍成立起来，庶几军需的流弊，纔可以减少。
    十、此次抗战之后，一般部队军官的工作与地位，应该如何保障，我们现在就要研究出一个具体的办法。到了相当的时候，就可以公布实施。我想我们这样一个大国，保有二百个师的国防军是绝对需要的。就是将来再要裁减少数的兵员，也可以派到各边区作开垦修路浚河等建设工作，政府一定可以保障其生活不致发生问题。但必须要由军委会迅速筹备。
    总之，我前次曾经说过，这次会议是我们军队、我们国家起死回生的一次会议。我对于最近中原湘北两次会战的失败，与其说是失望，毋宁说是乐观。因为我们种种的缺点和毛病，在这两次会战中完全暴露出来了。我们虽然付了很大的代价，但也得到了很宝贵的教训。如果我们一致努力，急起直追，则亡羊补牢，犹未为晚。但我们受了这样惨重的打击，如果再不觉悟，再不雪耻图强，以为抗战快胜利了〔第497页〕，何必多此一番兴革，不如延到抗战以后再说罢；这样，那不仅我们过去七年抗战的功绩，要尽付东流，而且我们国家非至灭亡不可。要知道：现在的胜利是盟邦的胜利——是美英苏的胜利，而不是我们中国的胜利，我们中国今后在战场上如果不能表现独立的精神，不能拿出真实的力量，那不仅将来在和会上没有发言的资格而且还有被人家凌辱的危险！我这句话并非是危言耸听，各位试看有那一个国家专赖友邦的扶助而强盛起来的！所以我们现在唯一的出路就是整顿军队，自力更生。第一步要使我们的军队在目前能够立得起，站得住。第二步将来到了决战的时候，能够发挥力量，予敌人以制命的打击。这样，纔能发扬我们已往的光荣，保持我们已得的地位。我这个意思，希望大家要虚心体会，时刻警惕，并且要一致努力，切实贯彻纔好。
    今天会议没有决定的各案，以及应行改进的各点，希望各有关主官在这几天之内，详加商讨，拟定办法，以便下星期再行开会讨论决定。


对于整军会议之训示——知耻图强

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第443页，第444页，第445页，第446页，第447页，第448页，第449页，第450页，第451页，第452页，第453页

〔第443页〕

——中华民国三十三年七月二十一日出席黄山整军预备会议讲——

〔要旨〕
    一、此次整军会议的重要课题，为对提高战斗精神，增强战斗力量，整肃军纪风纪，改善军事业务，应求得解决的办法和实施的方案。
    二、中原与长沙会战失败，国家地位与军队荣辱，扫地以尽，军人应引为莫大耻辱，高级主官更应省悟图强。
    三、军风纪败坏不堪，招致民怨，为中原会战失败的主因。
    四、目前军中通病之提示：
    １·一般军事主官思想落伍，精神涣散，不求长进。
    ２·高级主官不讲气节廉耻，为军队腐败的根由。
    ３·军事机关弊端丛生，军队荣誉，丧失殆尽。
    ４·兵役办理不良，为作战力量衰退的重要原因。
    ５·士兵应得应享之费用不足，使军风纪益臻败坏。
    ６·军委会所属各单位，尤其军政部编制预算过大，应彻底审查，力求撙节。
    ７·骈枝机关存在，浪费公帑。
    五、今后部队亟应改进之事项：
    １·关于军队的编制与经费，应加切实检讨。
    ２·经费切戒浪费，应先其所急，用得其当。
〔第444页〕
    ３·军事主官，应力戒应酬交际，实心实力，改革机关部队。
    六、人人负责知耻，尽职服务，务使军事机关与部队，朝气蓬勃，面目一新。
〔本文〕
    今天是整军会议的预备会议，关于提高战斗精神，增强战斗力量，整肃军纪风纪，改善军事业务的各种问题，都要在此次整军会议中间求得解决的办法和实施的方案。其性质的重要，简直可以说是关系我们国家与军队的生死存亡，也就是我们彻底反省、雪耻图强的一次会议。本委员长今天亲自出席参加，特别要提醒大家，希望大家切实觉悟到这次会议的重要，无论是会议期中和会议以后，从我们个人的生活行动到我们一般机关的工作业务，都要有一番彻底的检讨，彻底的革新，务须克服我们的缺点，符合抗战的要求，以求得最后的胜利。切不可再像过去一般普通会议一样，议而不决，决而不行，使我们军事失败，国家危亡如此，我们今天在座的各位高级主官，大家都要成为国家民族千秋万世的罪人！你们要知道：现在外国人对于我们中国军人的心理，要知道他们对于我们中国军人的地位人格是一种什么看法？不要以为他们把我们当作四强之一，就自己以为是了不得。须知他们实际上不仅不把我们当一个军人，而且简直不把我们当一个人！这种心理，这种耻辱，不知道你们都已痛切感觉了没有？长此因循下去，再不力求振作，不要说我们的力量不能消灭日本，就是日本应失败而灭亡了，也决不是我们的胜利。所以目前这个时机，真是我们国家生死存亡，千钧一发的时期。我们一切机构业务之需要改革，迫切到了极点，要知道时不我予，必须加紧努力，迎头赶上。我们必须觉悟到过去努力不够，职责之未尽，必须将我们军事上一切麻木不仁，苟且偷安的积习，彻底改革过来，而以英美与苏联军队同样的精神〔第445页〕，不徇情面，不畏困难，脚踏实地，努力改革，以求进步，庶几亡羊补牢，犹未为晚，仍旧可以挽救目前的颓势，使我们军队不败，国家不亡，我们七年来抗战的光荣，而不致于失坠！
    自从这次中原会战与长沙会战失败以来，我们国家的地位，军队的荣誉，尤其是我们一般高级军官的荣誉？可以说扫地以尽。——外国人已经不把我们军队当作一个军队，不把我们军人当作一个军人！这种精神上的耻辱，较之于日寇侵占我们的国土，以武力来打击我们，凌辱我们，还要难受！我们自己招致了这种耻辱，如果再不激发良心，雪耻图强，使我们中国的军队，能与世界各国并驾齐驱，那就无异我们出卖了自己的国家一样！老实告诉大家，现在这个时候，不是我们推诿塞责的时候，也不是我们可以辞职了事的时候，摆在我们面前的只有一条路，就是不战胜必灭亡。所以今日大家只有夜以继日，来整顿我们的军队，充实我们的力量，以求得抗战的胜利！如果我们军队不能整顿，抗战不能胜利，那我们国家就只有灭亡，我们个人也只有自杀！除此之外，别无他途！我们抗战七年，牺牲无数民众，伤亡几百万军队，不仅失地没有收复，而且耻辱一天比一天加重，我们一般高级主官抚心自问，能不愧痛！如果我们再不痛切省悟，彻底改革，又如何对得起一般已死的军民先烈？
    讲到这一次中原会战的情形是怎么样呢？有一些美国和苏联的军官和我们军队一同退下来的，据他们所见，我们的军队沿途被民众包围袭击，而且缴械！这种情形，简直和帝俄时代的白俄军队一样，这样的军队当然只有失败！我们军队里面所有的车辆马匹，不载武器，不载弹药，而专载走私的货物。到了危急的时候，货物不是被民众抢掉，就是来不及运走，抛弃道旁，然后把车辆来运家眷，到后来人马〔第446页〕疲乏了，终于不及退出，就被民众杀死！部队里面军风纪的败坏，可以说到了极点！在撤退的时候，若干部队的官兵到处骚扰，甚至于奸淫掳掠，弄得民不聊生！这样的军队，还存在于今日的中国，叫我们怎样作人？尤其叫我个人怎样对人；我统帅受到这样的耻辱，也就是大家的耻辱。这个责任究竟应该谁来担负，当然我自己首先要承当这个责任，但我下面各部会主官各高级干部应该要为职责负其重大的责任！我常说我个人平时办事，如果有一点失职，有一点不能尽责，那不仅各位人人都可以指摘我，批评我，我自己也一定自请处分，甚至自甘受军事的裁判，而决不苟且推诿，腼颜偷生！但你们作了军事委员会各部会的主官，更应该对统帅负责，善尽自己的职守。否则，如果因为我们个人缺乏责任的感觉，百事因循懈怠，以致整个国家和军队受到污辱，那我们就成了国家的罪人，军队的败类！
    大家都以为现在我们还有四五百万的军队，有这许多的人民，有这样广大的土地，在国际上我们还有讲话的资格。但你们要知道：现在一般联合国已经看我们军队不是军队，看我们军人不是军人，看我们军事机关更不是机关了。由于我们自身种种腐败缺点的暴露，可以说他们到了现在，已经根本没有把我们中国放在眼里！我们国家和军队的地位，低落到这种地步，我们如果还有一点良心血性，还能够毫无感觉么？还能够因循下去么？我们要不愧为皇帝的子孙和 总理的信徒，不愧为现代革命的军人，就应该立定志向，以昨死今生的精神，急起直追；补过自赎，如此！我们国家的危亡，还来得及补救！而抗战的胜利，始可望如计完成。
    我更要对各位郑重说明，我们在这次会议中所应注意的要点。各位主官对于这次会议所决定的事项〔第447页〕，一定要彻底的作到，如果那一部门的主官有失职守，不能作到，立刻就要课以责任，甚至于提交军法审判，不容有丝毫假借。我们今天为国家，军队，只有这一个作法，徇不得一点感情，存不得一点私见。因此，我今天要提示大家的：第一，就是我们各级军事主管，必须彻底改革我们现在的思想和精神，要知道：现在我们一般军人的思想，乃是五十年前落伍的思想，我们一般机关办事的精神，乃是前清时代最腐败的精神！大部份都是苟且偷安，敷衍粉饰，甚至贪污纳贿，弊病丛生，考核不能确实，执行不能彻底，不知上进，不图自强！从前我们独力抗战的时候，我们的军队和社会，虽然有许多缺点，还不容易暴露出来，现在我们和盟军并肩作战，那一个战场都有外国的军队，我们一举一动，真是十目所视，十手所指，一切的缺点和错误，我统帅所看不到的，外国人都可以看得到。他们以同盟国之一员的眼光来要求我们，看到我们经过这种生死存亡的战斗，还不能凭借血的教训，以求改进，当然不能原谅！所以现在外国人对于我们的军人和军队，有种种极不满的批评。平心而论，他们之中，有许多并非故意诋毁，而是我们确有缺点，确是这样的腐败！我们现在再不能苟且拖延下去了！我们一般军人——尤其是你们高级主官，人人都要认清目前局势的危急，和时机紧迫，立志奋发，振作我们的精神，革新我们的思想，负责知耻，日新又新，使我们个人不媿为一个现代的军人，使我们所主持的机关和业务，能够符合现代战争的要求，庶几纔能洗刷过去的耻辱，不致再蹈过去失败的覆辙！
    第二，现在我们军队的腐败，战斗力的薄弱，决不能怪一般下级官兵，也不能完全归咎一般部队长，大部份的责任，要由今天在座的中央各位高级主官来担负。因为我们现行的办法，有些几乎是纵容一〔第448页〕般部队公开舞弊，使一般部队不能不吃空额，不能不贪污，不能不腐败！举例来说：现在我们军政机关的人员就有一个极不妥当的观念，以为只有拿部队的缺额来维持官兵生活，唯有靠余粮来周转一切费用！差不多大家都视此为当然，而不知其害之大，亦不想其它补救的办法！须知这两个弊病如果不彻底改正，那真是饮鸩止渴，我们军队永远不能健全！须知我们为什么要实行军需独立？就是要使部队里面的粮饷被服，不再由部队长经手，而由我们军需人员直接发给，以收核实之效。但现在名义上军需虽已独立，而事实上空额余粮的弊端，比从前更加厉害，军需人员更是不能尽责守职综核名实，改正过去的缺点。所以今后我们要如何综核名实，使军粮被服能够发到每一个士兵，使各师各团不致藉空额来维持预算，藉余粮来作周转经费。我们军需一定要有具体的办法，负责改正。这一点如果不能作到，则以后部队里面的贪污，都要由军需署负其责任，试问一个军队要藉空额来维持预算，要出卖军粮来周转经费，这种军队还成什么军队，这种国家还成什么国家？我们宁使在明年度的军事预算之内，提出一百万担余粮，由粮食部出售，以售得的款项，全部拿来充实军费，而不可使我们发下去的军粮有一颗一粒不用到士兵的身上，而任其走漏变卖，以致败坏军队的纪律和风气。
    第三，现在外面一般人对于我们军事机关的批评很多，这当然不能尽信，但实际上弊端也就不少。例如我们军政部向纱厂收买的纱布，都是最好的纱布，然而我们发给士兵服装的质料都经不起一二个月的服用就坏了！此中弊端何在，我们主官不能不认真追究。又如，现在外面传说：一个补充团或其它特种兵团的团长到重庆来领武器或其它军需品，每次要化费两三万，多则五六万来运动我们主管机关的主〔第449页〕官或其内部负责人员，否则，就不能顺利领到。这种情形纵非普遍，但我们机关里面如果有这样一个人，一件事，我们全部军事机关的名誉，就都要为之败坏！这一次中原会战，我们军队被民众袭击缴械的或许祗有少数不良的部队，然而只要有这样军纪败坏的一个部队就可以使我们整个军队的荣誉，全部丧失！所以我们军队是整个的，军队的荣誉也是整个而不可分的。我们军事委员会之下，不能有一个机关，稍涉腐败，不能有一个官长不遵命令，不守纪律，否则，我们必须严惩或立即淘汰！
    第四、现在兵役办理的不良，实在是我们军队纪律败坏，作战力量衰退的最大的原因，兵役署主管人员要知道不仅是你们失职无能，而且是我们军委会全部的耻辱，我对于新兵如何征集，如何待遇，如何接收，应该怎么样考核，应该怎么样改良，一切具体的办法和步骤，五年以来，不知说了多少次，而到如今还是这样腐败，还是一点没有改进！前几天我看到红十字会负责人送来的一个在贵州实地看到的报告，报告新兵输送的情形，真使我们无面目作人，真觉得我们对不起民众，对不起部下！据报告人亲眼看到的沿途新兵都是形同饿莩，瘦弱不堪，而且到处都是病兵，奄奄待毙，有的病兵走不动了，就被官长枪毙在路旁，估计起来，从福建征来的一千新兵，到贵州收不到一百人；这种情形，兵役署长知道不知道？现在军政部在贵州沿途都设有合作站，你们所派的站长干的什么事？这个责任究竟应归那一个机关来担负？可知我们现在一般机构真是有名无实，内部一天一天的空虚，一天一天的腐败，长此下去，我们国家只有灭亡。我们主管官一定要负责任，部下如果违法渎职，我们一定要将他军法从事；一定要彻底惩儆，毫不宽假，纔能提起大家的精神，现在我们合作站也有，运兵的经费也有，然而我们经费〔第450页〕用下去，完全没有成效。如果我们真是能节省浪费，一切的费用都用得其当，即我们军队决不会像今天这种情形，军队的地位，也决不致低落到今天这种地步；这些弊端所在，究竟应该如何改革，如果说改革有困难，又应该如何克服这种困难，我们在这次会议中间，都应该有一番根本的检讨纔好。
    还有，现在师管区司令自从改由后调师师长兼任之后，征兵接兵的流弊，应该可以改革，而何以到现在还是不能改进呢？据我研究所得，认为仅仅调换一个师管区司令，还是不够。必须使司令以下的兵役人员，都能够健全起来，尤其要将一切不守法不称职的人，彻底更换，纔能一新耳目。军政部要知道：现在我们军需、兵役、交通、运输的种种法令，虽已完备，然而徒法不足以自行，一切事还要靠人去做，现在师管区所属补充部队的官长，大多数都不健全，甚至是一些落伍的军人，而他们自以为是中央所派，就不听其直属上官的命令，甚至于招摇撞骗，为所欲为，而师管区司令亦多所顾忌不敢惩处。如此，师管区的业务，当然不能进步，所以我们颁布一个法令，派遣一些人员，一定要确知这些人员有行法的诚意，而且有行法的责任，这样，下面的机关纔乐于接受，也纔能收法立令行之效。这不仅是师管区之下的人员如此，须知你们各机关所派出去的人员皆是如此，不仅不守法，不能尽职不健全不自爱的落伍的军人，关于这个问题，就是对于你所派出去的中级干部，若不能使之健全及切实监督与考察，那以后军政的腐败更要日深一日了。以后关于师管区司令所属的人员，应由司令官负责训练调遣，并授予任免奖惩的全权，凡违法舞弊案情重大的准予就地枪决。须知现在我们军队里面最腐败的莫过于后方兵役人员，如果不以严厉的手段彻底整顿，则一切军政都无从改进。
〔第451页〕
    第五、以后士兵的草鞋费、医药费、埋葬费、以及其它各级指挥部的临时费等，一定要力求充裕，总要不使他们因为经费的不足，以致败坏我们军队的风纪，减损我们军队的战斗力量。
    第六、我们军委会所属的各部，尤其是军政部应将其中编制预算最大、人员最多的单位，在这次会议中间，应该彻底的审查检讨，看我们编制预算，是否合理，用人是否冗滥，经费是否浪费。如果有这种不合理的情形，就应该毫不犹豫，毫不假借的加以改革。如果我们中央机关不首先改革，而徒然命令一般部队紧缩节省，那就一定不会发生效果。今天在座的各位都是高级主官，都负了一部门的责任，大家都要激发天良，破除情面，对于机关里面所用的经费人员，应裁者裁，应减者减！切不可为了部下的情面，而不顾国家民族的存亡，总之，节省机关的浪费，来充实部队的经费，裁减无用的冗员，来提高机关的行政效率，是我们以后建军的第一要领，也就是今天在座的一般高级主管最大的责任。
    第七、凡是工作性质相类似的机构，更应该切实调整合并。例如军粮局与兵站部工作性质相同，则两个机构就不应该同时存在。固然有人说，兵站部是在前方工作，军粮局是在后方工作，两者的职权并不冲突。但各位要知道：战时的机构愈简单，则效果愈大。如果机构重复，职权不分，反而大家都不能作事。又如交通司军医司等后勤部，有性质类似机关，凡是工作重复的，都应该加以调整，无论前方或后方，皆可由一个机关来负责主持，来集中分配。庶几事权统一，责任分明，工作效能，纔能充分发挥出来。
    以上是指出我们一般军事机关的毛病，现在再要讲到部队里面应有的改进。
〔第452页〕
    第一、关于军队的编制与经费，应该加以切实的检讨。凡是有名无实的单位，如骑兵连、搜索营等等，或有名无实，或没有实际任务，都应该一律裁减，以其节余的经费，作为充实并加强部队之用。
    第二、现在有许多人说：我们如果拿一个军的经费，来精练一个师，则这一个师的战斗力量，一定要强过现在的一个军。现在我们事实上要严格照此作到，虽然还有许多困难，但我们不能不想种种的方法，来减少大单位，充实小单位，真正要能作到士饱马腾，然后我们的军队纔能作战。总之，凡是部队里面应该用的人员，我们一定要负责维持，经费不足，尽可增加预算，而所有冗员必须裁撤，不必要的而浪费的经费，必须节省，切不可有滥用一人，浪费一钱。即令有些编余的人员，要予以维持，我们亦不可让他混在军队或机关里面，来耗消军队饷糈，败坏军队的风气，而宁使另外想法筹款，来维持他们的生计。至于我们所征来的新兵，一定要使他们个个都能进到部队，为国家效力。不能任其在路上饿死、病死、甚至为官长虐待而死！如果这两点不能作到，那就要认为是兵役军需两署主官最大的罪恶，不　只应负其最大的责任而已。
    我常常听到各地来渝的人说：我们各军事机关的主官，交际应酬，真是应接不遑。有的一顿饭要吃两三处地方。我听了这种报告，真是痛心！现在是什么时候，前方官兵过的是什么生活？而我们天天还在宴会！我曾经三令五申，不许随便请客，但是大家一点都没有作到，腐败堕落，到了这种地步，试问我们成什么军队，成什么政府？这一次整军会议，是我们生死存亡所关的一次会议，从机关到部队，从团体到个人，都要彻底检讨，彻底改进，尤其是军需兵役两个部门所用的中下级机关的人员，积弊最深〔第453页〕，各主管人员更要切实负责整顿，一定要作到我屡次所讲的两句话，就是要使我们军需署所发的每一件物品，都能确确实实达到前方士兵的手里；要使我们兵役署所征的每一名壮丁，都能确确实实的到达前方的部队。如此，纔能充实我们作战的力量，也纔能确保抗战的胜利。至于一般军事机关，则必须紧缩编制，裁减冗员，节省经费，纔能提高行政效率。而我们要作到这一点，根本上还是要从思想行动与精神的革新入手，要将我们过去一切因循敷衍，苟且偷安，奢侈浪费，徇私害公的积习，彻底的革除，从今天为始，人人要负责知耻，尽职服务，卧薪尝胆，发愤图强，如此，三个月或半年之后，我相信我们全国的军事机关和部队，必能朝气蓬勃，面目一新。也必须如此，我们的军队纔能和盟邦的军队并肩作战，来达成我们抗战建国使命。


对于知识青年从军运动之指示

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第513页，第514页，第515页，第516页，第517页，第518页，第519页

〔第513页〕

——中华民国三十三年十月十一日出席知识青年
从军运动会议讲——

〔要旨〕
    一、知识青年从军运动的意义。
    二、立志从军，是人生光荣乐事，是成功第一等事业的起点。
    三、党员团员应以身作则率先从军，以改变社会风气，转移民众心理。
    四、预防社会阻力与奸党破坏，要使从军运动普及于全国青年。
    五、改善从军待遇和出路，加强对于青年的号召。
    六、对于号召对象之指示。
    七、对于召集方法之指示——注意调查登记，注重宣传与组织。
    八、此次运动为本党革命成功最大考验，希望与会同志集中精力，制定有效办法，付诸实施。
〔本文〕
    今天是知识青年从军运动会议开幕的一天，各位同志远道来此集会，须先知道此次会议的意义重要，不仅关系目前抗战军事，而且关系今后建国的前途。这个运动如果成功，我们军队的力量固然可以增强，就是将来建国的工作，也有了稳固的基础；如其不然，就是表现社会民众对于本党本团的信仰不够，不足以担当国家革命的大事！所以这个运动的成败，就是我们党国的生死关头，我们不能不殚精竭虑集思广益，研究出一个具体而有效的办法，领导这个运动，使之走向成功的道路，来达到我们救党救国的目的。
〔第514页〕
    我在幼年的时候，就常以能够做一个军人为荣。我如果能当一个士兵，在前线上持枪杀敌，就是人生最大的幸事，后来到了成年，我立志从军，无论什么安乐享受，我都愿意牺牲，军队里面一切的艰难困苦我都愿意接受，我这个志向，无论什么人都不能阻止我的决心，所以我今日能成功一个军人。我现在将近六十岁了，我仍旧是憧憬?持枪杀敌的战壕生活。由于我四十年军队生活的经验，使我觉得从军杀敌不但是革命报国的一条正路，而且我觉得军事的知识和技术，是一种最高尚、最宝贵的学问和技术，尤其是军事组织，更是一切组织的最高范型。一个人如果具备了这种知识技能，明了军事组织的运用，则对于他的事业，一定有莫大的帮助，否则，是不能将他的天赋发展到最高限度的。我想每一个青年都应该有这种认识，要知道入伍从军不但是人生乐事，而且是人生最重要的训练。我以为一个人如不经过军事生活，不求得军事常识，是决不能成功他第一等事业的。
    此次知识青年从军运动，关系党国前途，既如此重要，就不能再像过去的一般运动一样，空言号召，敷衍了事。我们要使这个运动能够改变社会风气，转移民众心理，使过去对于「好男不当兵」的恶习彻底扫除尽净，那就一定要有实际的表现。这就要我们一般党员团员能够以身作则，踊跃应征，从军杀敌，然后纔能达到我们这个目的。否则，如果徒然召集五万十万青年，去到前线参战，而对于社会风气，民众心理一点没有影响，那就不能算是达成我们此次会议的目的。这样，就等于失败。大家要知道，在外国办理兵役，为什么这样便当？他们社会组织健全，户口调查清楚，适龄壮丁平时已经登记，只待政府召集就行了，这些固然是他成功的基本原因，而其中还有一个最大的关系，就是他们教育普及，一〔第515页〕般知识分子，对于国家当兵纳粮的义务，认为国民的天职，而且视当兵杀敌为保国卫民惟一的良机，因之，凡是知识分子尤其是大学的教授和学生皆首先应征，为社会作表率，所以他们政府不必再用其它方法来督促了。但我们中国的社会情形与外国不同，不但社会没有组织，户口没有确实清查。而且人民更不明白其当兵的义务，所以更要由我们知识分子以身作则，为之表率。而要发动知识分子，首先就要我们各级党部的委员团部的干事以及一般负责的干部，凡年龄在三十五岁以下的，率先登记从军，已经超过兵役年龄的每一个党员，亦必须要指定他自己的子弟或亲属一个人入伍，这样才能使社会民众相信我们党员团员，对国家，对革命，真有牺牲的精神，然后纔可明白我们这个号召知识青年从军运动决不是徒然叫人家牺牲，而是我们自己首先来担负了这个责任的。大家都知道：我有两个儿子，大的今年三十五岁，小的今年二十九岁，我现在都叫他们同时参加远征军服役。而且将来出征作战我决定亲自来统率这个部队，与一般士兵同志同生死，共甘苦。我觉得在我五十八岁的今年，能够再回到我早年持枪作战的生活，实在是平生最大的快事。
    青年从军运动如何发动，如何推进，此次会议必须确定整个的计划，但在计划确定之前，我们必须预想到种种的困难。我们此次发动知识青年从军，一切反动派尤其是共产党，一定会想种种办法来破坏我们的宣传，阻挠我们的工作，或者是利用一般青年避难就易的心理，拒绝应征，甚至在召集以前煽动风潮，或是在召集以后，派他反动党徒参加到部队里面来，到了危急的时候，乘机叛变，来破坏我们的计划。我们对于他们种种可能发动的阴谋诡计不能不事先研究，预为防备。此次青年从军运动，当然是〔第516页〕以我们党员团员为主干，由我们党部团部来主持发动。但我们仍须以发动全国青年从军为目的，事实上我们也希望这个运动能够普及于全国知识青年，使大家都能恪尽其青年当兵的义务，然后纔能提高我们国家的地位，加强我们国军各部的素质。惟其如此，所以我们对外切不可用党团的名义来号召。否则反动派实时大肆宣传说我们所组织的是党军，或是用其它恶名来诬蔑我们，来炫惑国际的视听。如果这样，对此次青年从军运动之推行，反而要增加许多困难了。
    这是就社会的阻力而言；其次我们还要明白知识青年为什么不愿当兵的心理。现在一般青年之所以不愿当兵：第一是因为军队的待遇菲薄，士兵的收入不但不能赡家，而且本身都不能温饱。第二是士兵退伍之后，出路没有保障，因之学生恐怕失学，公教人员恐怕失业。此次会议对于这两点必须有具体的规定。关于待遇方面，不仅要提高其在军营的待遇，而且要使其从军以后，无家庭后顾之忧。关于出路一点尤为重要。我想知识青年从军，暂定两年退伍，退伍以后，其正在求学的，可以公费继续求学，其愿意出国留学的，得于修毕其相当学程之后优先派遣出国，其愿从政的，亦得有优先候选之权。如此，纔能使他们觉得入伍从军，不但是为国效力，同时也就是为自己创造前途。我们现在要想种种方法，在社会上造成一种观念，认为「军事第一」和「军人第一」。一切都要为了军事。一切都要优待军人。然后纔能鼓励知识青年，踊跃应征，以从军为乐。现在一般大国对于兵役莫不如此，英美苏联的军人，在社会上处处都受到民众的尊敬，无论乘船乘车，军人都有优先权，我们今后，亦必须作到这一点。总之，我们对于青年志愿从军的待遇出路，以及其它应得的荣誉，都必须规定明白，而且这个部队的领导人〔第517页〕和负责干部，现在也应该确定下来，本总裁决定亲自来主持这件事，来领导这个部队作战，我相信只要我们对于这些地方，都有周详的考虑，而且有具体的规定，则我们要号召青年从军，决非难事。
    讲到我们号召的对象，我以为不仅要鼓励学校青年从军，而且要同时鼓励一般公务人员以及中小学教员、大学教授等亦应使之自动从军，作一般国民的表率，这样纔能真正在社会上造成一种风气，一新人民的耳目。在待遇方面，凡公教人员从军的，除享受军中的待遇外，其原有的薪给，仍由其家属领用，务使其能安心作战，而无后顾之忧。至于在作战中阵亡或负伤的同志，除照国家抚恤条例，享受优待之外，各级党部应另行抚恤，例如某区党部中，有党员几名已去从军，则该区党部未从军的党员，即应共同负责赡养其家属，解决其困难。如其从军战死或负伤，我们所有未参战的党员，更要负起责任来供养其父母，照顾其子女，同志之间，必须有这种家人手足的情谊，然后纔能使前方同志，安心作战，而发挥其强烈的革命精神。这一点虽不必规定在青年从军的办法之内，但我们党部团部本身必须照此实行，然后纔能加强我们本党本团亲爱精诚的精神。
    现在要讲到我们召集的方法。我以为首先要注重调查登记。本党中央组织部和青年团中央组织处，第一步要调查现在各省各市有多少党员团员，年龄在十八岁至三十五岁者若干人？现在担任什么工作？事先要有确实的调查。调查明白之后，令其自动来登记，准备应征。第二步要登记年在三十六岁以上的党员，如其本人不能当兵，必须令其负责指派一位子弟或亲属介绍他来登记，以代其服役，每个党员，至少要介绍一人来代替他本人。如果他或他的子弟适合从军年龄，而不来登记，藉图规避义务，那这种〔第518页〕党员团员，我们应该毫不姑息的开除其党籍与团籍，不使他混在我们革命团体之内来作害群之马。各位要知道：我们此次要召集知识青年从军，实在亦就是我们整顿本党本团的最好机会，经过这样一次测验，我们就可以看出那一些党员团员有良心，有血性，真正是忠党爱国的革命者。现在我们的国耻党辱，真是到了极点，不仅是敌人尚未消灭，失地尚未收复，并且反动派逞其阴谋诡计，来破坏我们抗战，诋毁本党本团为腐败落伍的官僚集团，而且诬蔑我们党员团员，为争权夺利，毫无革命意识的投机分子。甚至同盟各国亦受其反宣传的影响，对我们也交相指责。我们现在所处的地位，真是在敌伪汉奸四面环攻之中，在这个时候，如果我们一般青年同志，再不争气，再不奋发，再不激励志节，为党雪耻，为国复仇，那我们还何贵乎有党员团员？所以我们党部团部此次必须动员全力，来完成这件大事。凡合于规定年龄的党员团员，一定要他们自动来登记，其超过规定年龄者，亦要指定其子弟或亲属一人前来登记，以备应召。当然，现在我们党员团员的人数很多，而征召的名额有限，决不会人人都要即赴前线。但我们不能不使每一个党员团员都有这种认识，都有这种准备。必须如此纔能挽回本党目前革命的危机。
    除了调查登记之外，特别要注重宣传和组织。要如何纔能鼓励一般青年的勇气，改革他们的心理，使之心甘情愿自动的来从军。我们对于这种宣传的方法步骤和技术，必须特别注意。而为防止反动派的阴谋捣乱，尤当注意严密的组织。这两点希望组织部和宣传部以及青年团的组织处与宣传处要特别负责切实研究，尽到职责为要。
    总之，目前这个时期是本党革命最后成功的时期，亦为本党革命最危险，最困难的时期！我们一般〔第519页〕党员团员，人人都应该激发天良，一秉我 总理大无畏的精神，为党牺牲，为国效力。如果我们目击党国危难至此，而我们还是漠然无动于中，那这种党员团员就是本党本国的败类，我们要不惜予以淘汰；所以这次运动的目的，决不只在召集五万或十万知识青年，主要的是要藉这一次征召，来测验我们一般党员团员的气节，测验他们忠党爱国的精神，而藉收整顿我们党与团的效果。如果此次运动能够成功，那就是本党本团革命最大的成功，一切反动派自然都会消声匿迹，无所施其技了。其关系有如此重大！希望各位同志集中精力，制定最有效的办法，来完成此次会议的使命。


对中训团学员之期望与训勉

内容来源：卷二十 演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第366页，第367页，第368页，第369页，第370页，第371页

〔第366页〕

——中华民国三十三年三月八日宣读「对中训团历届毕业学员之 训示」后对党政高级班第二期与党政训练班第三十期学员讲——

〔要旨〕

一、训练与组织，必须相辅相成。本团毕业学员应在不抵触「党」「团」制度、机关职权的原则下组织起来，发挥集体的力量，完成共同的使命。

二、组织的方法：以本团有关主官与高级班学员为重心，通过通讯小组的运用，实施指导与考核。

三、努力的目标：

（一）要养成自治的习惯。

（二）要提倡自动的风气。

（三）要发扬力行的精神。

四、大家要认定本团长今天的指示，是党国起死回生唯一的出路，一致体认，切实作到，来完成我们革命建国的使命！

〔本文〕 本团长在春季联欢会和上次纪念周的训词，现已印发，刚纔已经向大家宣读。现在我再要就这本小册子中所讲的引申几点意思，作为我们今后加强组织的原则，希望各位留心谛听。

现在我们党政训练班训练出来的学员已经有两万多人，为什么不能发生很大的成效，达到我们理想的目标？其原因大家必须切实研究。据我的观察，一方面固然是由于我们中训团训练的精神和方法，还

〔第367页〕有许多缺憾，必须改正，而我们徒有训练没有组织，以致一般毕业的学员不能以集体的力量来达成我们共同的使命，尤其是一个最大的原因。要知道：组织和训练是一事两面；有训练，然后组织的分子纔能健全，有组织，然后训练的目的纔能达到，功效纔能持久。但现在我们一般机关里面，已经有了党和青年团的组织，一般公务人员大多数都已参加到党与团的组织之中，要出席各种会议，同时机关里面的业务会议、学术研究会议，也经常举行，如果我们中央训练团毕业学员在各机关里面，再加一种组织，那不惟是架床迭屋，而且与我们党与团的制度，机关的职权都有重复抵触之处，结果反而有害。所以我们现在虽需要组织，然而这个组织一定要避免上述的毛病，主要的目的，是要我们有了这个组织之后，一般毕业学员都能像这本小册子里面所说的，担负起建国基本干部和革命中心力量的名义和责任，各尽职责，达成任务。所以我们的组织必须重精神而不重形式，务实际而不务虚名，要用这个组织来协助一般机关主官，改进机关的业务，发挥工作的效能，而不是用组织来牵制主官，阻挠主官。其次，就我们对普通同事而言，那我们中训团毕业的学员无疑的要作这个机关的中心力量，来推动一切的工作，执行一切的法令，改革过去的积弊，来转移机关的风气。惟其如此，所以我们对于一般普通同事处处地方都要能以身作则，树立风气，要能和协谦恭，令人敬爱，尤其要谨严自律，劳怨不辞，而对于其它同事在工作上能力上有长处的，或是真正奉公守法，恪尽职责的，我们特别要表扬他，推重他，使他得到精神上的鼓励。要这样大公无私，克己为人，然后纔能激浊扬清，惩恶劝善。也必须如此，纔能够使一般公务人员敬服我们，来效法我们的一切行动和精神。

〔第368页〕 其次讲到组织的方法。现在我们中央训练团除了党政训练班已开办多期之外，还有党政高级班尚要继续办理，将来对于本团一般毕业学员的组织与指导，除了本团主持人王教育长、段主任委员与侍三处陈主任以及其它负责训练人员之外，我们高级班的同学也要共同负责，来指导各级机关的毕业学员，考核他们在各机关办事的精神、效能和风气。详细言之，就是要考核他们对于本团的要求能否贯澈，对于法规命令是否澈底执行，对于本身工作是否切实负责，过去我们中央训练团已有通讯小组的组织，现在我们不妨就这个组织充实其内容，加强其联系，来实施指导和考核。将来各地通讯小组如何充实加强，尚待研究。但我想在重庆各机关的通讯小组负责人员，每月必须定期到本团来举行一次会议。现在小组的数目太多，将来不妨归并调整，划为若干组，即由高级班的同学担任各小组的组长，在会议的时候，由各组员报告其本身工作的困难与缺点，以及各机关目前的流弊与积习，并提供改进的意见，各小组组长听取组员的报告与意见之后，就应该汇集起来加以综合的研究，作一个具体的决议，到了下次会议的时候，就可以指导一般组员实行改进。同时各通讯小组组长对于目前党务团务与政治经济的情况，亦要经常研究，有具体的对策，来指导一般组员的行动。

我们这个组织既以转移一般机关的风气为任务，就应该提出几个具体的目标，为今后一般学员努力的准则。我现在提出下列三点：

第一，要养成自治的习惯。凡是本团毕业的学员，除了要达到本团的要求，执行通讯小组的决议之外，对于机关里面的法规命令，必须率先实行，认真贯澈，其一切生活行动，言论思想，都要按照党员

〔第369页〕须知和新生活运动的信条切实作到。对于机关里的各种会议必须按期出席，积极活动，在一般党员中间形成中心的力量，发挥领导的作用。现在一般机关里面虽有党的组织，一般公务人员虽多为党员，但都是徒有空名，徒具形式，而又无人肯任劳任怨来加以督促、推动，以致党完全失了作用，而一般党员也就有名无实。因之对于党的会议可以不必参加，对于党的纪律可以不必遵守，对于党的命令也可不去执行，根本不能尽到党员的责任，以致一般机关形成今日这种不生不死的局面。我们一般学员现在就是要作党员的核心，要养成自治的习惯来发挥领导的作用，以期一人能感化十人，十人能感化百人，风行草偃的来扫除我们党员散漫颓废的暮气与腐败因循的积习，来创造一种新的精神，新的风气，以建设我们新的政治，新的国家。

不过这种自治习惯的养成，有赖于我们同学之间的互相批评，互相监督。因此今后我们如果看到那一个学员的行动不能适合本团的要求，对于本团的决议不能遵守，对于政府的法令不能执行的，我们就应该坦白的批评，规过劝善，尤其是我们学员在外面如果作了不法的行动，犯了不名誉的事件，大家更要毫不姑息，坦白的检举出来，要如此开诚布公，严切砥砺，然后纔能作到亲爱精诚，互助合作的境地，亦必须这样互相监督，互相挟持，纔能使我们所有的学员人人向上，达到我们训练团要求的水平。

第二，要提倡自动的风气。现在我们一般机关业务之所以不能进步，工作之所以没有效率，就是由于一般公务人员缺乏自动负责的精神。无论什么事情如果上官没有命令，固然不去研究，就是奉了命令，如果上官不来督促，还是不去执行。大家都存?一种「多一事不如少一事」的心理，得过且过，敷衍

〔第370页〕了事。我们一般学员以后要感应同僚，改进机关，推动业务，一定要养成自动的风气，凡是奉到命令，不问是否有人监督，我们一定要自动的执行，凡是我们分内的事情，不问人家作与不作，我们一定要自动的作好，而且要依照我上次联欢会的指示，「不辞劳怨，不顾毁誉，自动负责，勇往迈进」，要以我们的热诚和努力，来领导一般党员，感召一般同事，来达到我们改进机关，推动业务的目的。

第三，要发扬力行的精神。我常常想到为什么外国的政党那样的健全有效，他们有了一个团体，就能控制大多数的群众，不仅是一人能感化十人，而且能感化百人、千人乃至于千万人！而我们也有组织，也有团体也有各种会议，而始终不能发生成效。这个原因何在呢？据我研究的结果，认为最大的缺点，是我们只有决议而没有执行。一次会议之后，对于会议的决定，既无执行的具体办法，更没有执行的真心诚意。这就是犯了我们中国过去的一个旧毛病，只知坐而言，不能起而行。平时写文章的时候，说得天花乱坠，至于这个主张能否实现，如何实现，不仅人家不相信，甚至连他自己都没有决心！这个毛病如果不澈底改正，不仅建国成了空谈，而且我们自己也不配作一个现代的国民，更不配作本团的学员！我们一般毕业的学员现在为什么要有这个组织？就是要以本团学员为基础，使全国国民大家都发扬力行的精神，养成力行的习惯，来实现 总理的主义，来推行本团长建国的计划，如果这一点不能作到，那我们的组织无论怎样严密，仍旧要蹈过去的覆辙，不能发生效果。所以今后的考核，特别要注意一般学员力行的精神和成效。要看他们对于本团的指示、小组的决议曾否实在作到？对于政府的规章法令曾否切实执行？如果有人还是和过去一样因循敷衍的，我们一定要检举出来，予以警戒。

〔第371页〕 总之，我认为这个办法是目前中国政治除旧布新的唯一办法，也是本党起死回生的唯一出路。现在我们到处都有党部，到处都有党员，然而事实上党部不能尽到党部的责任，党员不能恪尽党员的义务，这就是由于干部不健全的缘故。我们现在要救国必先救党，而救党就一定要从改造干部充实干部作起。今天我们中央训练团的学员，就要负起这个党的干部的责任，以后你们作了各级机关的公务员，这个机关的风气，精神和纪律，以及业务之兴废等等：都要由你们学员视为切己的荣辱，引为自身的责任，如果这个机关不能养成新的风气，不能振刷新的精神，乃至业务废弛，暮气沉沉，那就是我们学员没有尽到责任，没有发生作用，也就是我们革命莫大的耻辱！我们必须以我们自动自治的习惯，力行实践的精神，来感召本党的党员和一般同事以及全国的民众。如此，纔能同心一德，来完成我们革命建国的使命。不过本团长今天所提出的只是几点原则，详细的办法和具体的目标，还是希望本团有关的官长和高级班以及三十期的同学，共同一致，切实研究，于本周之内拟定具体的办法，将来各位回到机关之后，就可以一致实行。我相信我们中训团有二万以上的学员，如果人人都能认清自己的使命，尽到本身的职责，团结一致，持久奋斗，一定可以达到我们改革中国政治转移社会风气的目的。

      


干校学生之使命

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第540页，第541页，第542页

〔第540页〕

——中华民国三十三年十一月二十九日在中央干部学校讲——

〔要旨〕
    一、充实我们的学识技能和养成亲爱精诚的习惯，互相切磋，团结一致。
    二、天下无难事，只怕有心人，青年人要能立定志向，就没有作不成功的事情。
    三、人人都要以享受逸乐为可耻，一举一动都要以增进人民的福利为依归。
    四、建国的终极目的，就在于增进民生的福利。要有「民胞物与」的精神，才能达到实行民生主义的目的。
〔本文〕
    研究部的学生，在校的成绩一般都很好。现在不久就要离校，有的要去从军，有的要去担任军队政治工作，本校长趁今天点名之后，有几点重要的意思，要告诉各位。
    你们此次来校学习的目的，以及今后工作和事业的方向，大家想必早已明白。我在开学的时候曾经对大家说过：我们要立志作一个坚苦卓绝的革命党员，要在我们的手里将中国建设成为一个三民主义的国家。我们的使命如此重大，就不能不具备高深的学问，丰富的经验。所以无论教职员学生，人人都要爱惜时间，尤其要宝贵我们这个学习的机会。要知道我们集合二百多有志青年于一堂，在贤明的师长领导之下，来研究革命的方略和计划，作我们将来从事实际工作的基础。这实在是千载一时难得的机会，我们必须趁此机会，一方面充实我们的学识技能，一方面养成亲爱精诚的习惯，在校的时候，我们是志〔第541页〕同道合的同志，在品学上要互相切磋，在情感上要团结一致，出校以后，更要作同生死，共患难的战友，要以集团的力量，来达到我们革命建国的目的，只要大家能够同心同德，团结一致，那不要说我们现在有二百五十余人，就是只有二十五人，也可担负起国家的大事。我们无论作什么大事，都不在人多，而在意志的集中，步骤的齐一。我们将来出了学校，一切工作努力，都要为党为主义为学校，而不为我们本身，要能为大我而牺牲小我，在这个共同目标之下，来牺牲奋斗。然后才能以一个人发挥千万人的力量，完成千万人的事业，这是我今天要告诉各位的第一点。
    其次，刚才说到我们的责任在建设一个三民主义的新中国，我们中国有一千一百万平方公里的土地，有四亿五千万的人民，我们要建设起来，使地尽其利，物尽其用，要提高全国同胞的知识能力，使能有所贡献于国家，这的确不是容易的事。但大家要知道：「天下无难事，只怕有心人。」青年人患不能立志，如果能立定志向，本其热诚，朝此目标，悉力以赴，就没有作不成功的事情。我们要怎样立志？我认为我们一般青年的革命党员，首先要有刻苦耐劳，坚忍奋斗，不惜牺牲，不怕危险的决心，大家要知道：革命事业，原是最危险最困难的事业。而且我们可以说，革命事业，如果不经过危险困难，就不能获得真正的成功。惟其如此，所以每一个革命党员，都必须经过非常的锻炼，必须能够吃常人所不能吃的苦，耐常人所不能耐的劳。庶几锻炼成钢铁一般的人格，临危授命，能够履险如夷。现在我们学校的待遇，照战时水平来说，已经比其它的学校为优，可以说大家现在的生活，并没有吃苦，但我们不能不时时想到将来生活的艰苦，时时作刻苦耐劳的准备。须知我们既经从事革命，就必须牺牲享受。尤其〔第542页〕是我们革命党员地位愈高，责任愈重，则我们的生活也必须更刻苦，工作也必须更努力。然后才能作部下的表率，取得民众的信仰，这个道理希望大家一致明白。今后无论在校离校，务须以「刻苦耐劳」互相劝勉，而以「苟安逸乐」，互相规戒。人人都要以享受逸乐为可耻，一举一动，都要以增进人民的福利为依归，否则，如果我们误认了目的和方向，以为进了本校，将来就可以得到高官厚禄，可以过一种舒适的生活，而忘却人民的痛苦，党国的艰危，那就犯了过去一般官僚政客的毛病，而有辱我们革命的使命了。
    大家还要知道：建国的终极目的，就在于增进民生的福利。所以说：「建设之首要在民生。」我们要提高我们人民的知识，改善我们人民的生活，使之达到欧美先进各国同一的水平，然后纔能尽到我们建国的责任。刚纔我要大家刻苦耐劳，主要的意义就是要大家牺牲自己的享受，来谋人民的享受，牺牲自己的安乐，来谋人民的安乐。孟子说：「稷思天下有饥者，犹己饥之，禹思天下有溺者，犹己溺之。」我们革命党员必须有这种「民胞物与」的精神，觉得一夫不获其所，都是革命党员的责任未尽，一人饥寒痛苦，就是我们革命事业的失败，如此视民如伤，然后纔能真正达到实行民生主义的目的。纔能使中国人民的生活，达到我们 总理所提出的标准。所以我们切不可只顾自己，而忘却了人民，必须念念以人民的福利为依归。为改善人民的生活而努力。然后纔不愧为本校的学生，也才能达到我们来校求学的目的。


革命党员要重义务而轻权利

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第439页，第440页，第441页，第442页

〔第439页〕

——中华民国三十三年七月十一日对本党重庆市党部
第一次全市代表大会讲——

〔要旨〕
    一、党的行动，就是党员行动的集体，所以党员的言行，就是代表?党的言行。
    二、革命党员要重义务而轻权利，先团体而后个人，此为我们努力党务的根本态度。
    三、革命党员要以牺牲为职志，要以服务为目的，才能得到民众的信仰。
    四、凡是个人的权利，我们要尽可以退让，而有利于党的事情，我们要争先恐后，努力以赴，这样才能提高本党的地位，完成我们本党的使命。
〔本文〕
    今天是我们重庆市党部举行第一次全市代表大会。各位同志参加这次会议，要知道其意义特别重大，关系特别重要。因为重庆是我国战时的首都，我们首都党部的一举一动，不惟影响到全国的党务和政治，而且可以影响到国际的舆论与视听。党的行动，就是党员行动的集体，所以各位又须知道自己的言行，就是代表?党的言行。如果我们个人的言行失检，那就要影响到整个党的信用。因此，我们在平时，尤其在此次会议中间，一切言论行动，都必须对党负责，特别表现我们党员的精神和道德。直接的要树立社会民众对于本党的信仰，间接的更要增加国际舆论对于本党的认识。这是今天在座的各位代表同志，首先应该警惕自勉的。
    这次代表大会在重庆市还是第一次，我们在会场里一切精神态度的表现，不仅要为我们重庆以后无〔第440页〕数次的大会留下一个好的榜样，而且要以我们这一次代表大会的成绩树立良好的风声，作全国党员的模范。由我个人的经验，我觉得我们本党成立五十余年，党的力量所以能够一天比一天增加，党的事业所以能够一天比一天扩大，乃是由于我们大多数的党员具备了一种根本精神。这种精神是什么呢？就是牺牲个人，来尽忠主义，为党服务。我们过去一般先烈同志为了党，为了主义，为了全体的同志同胞，不仅能牺牲自己的权利地位，而且不惜贡献自己的生命财产。只要是有利于党，有利于主义，就是赴汤蹈火，亦甘之如饴，这种纯粹利他的精神，就是我们革命党所以能够发扬光大的根本条件。也是我们革命党员人人必须具备的根本修养。如果我们没有这种精神，不顾党的利害，只知利用自己党员的身份，来争夺权利地位，这样，我们党的信誉，就要受到损失；党的前途，也就非常危险！所以我们一般党员，人人要切戒藉党的活动，来达到利己的目的；必须以重义务而轻权利，先团体而后个人，为我们努力党务的根本态度。
    这次代表大会，最后要实行选举，在选举中间就可以看出我们精神的表现如何，我相信全体代表一定能够特别公正，能凭我们一片忠于党忠于主义的至诚，选举一般有操守，有能力而且热心党务的同志，来负责推动重庆市的党务工作。至于各位竞选的同志也要抚心自问，如果我被选为委员之后，是不是能以全副的精力，为党服务？有没有充分的自信，可以贡献于党，如果我们不能为党服务，居了名义，而不能对党有所贡献，祗是想藉此提高个人的地位，那就应该自己觉悟，与其得此虚名，无益于党，毋宁自己退让，放弃竞选，而推举一般有能力，有热诚的同志来担任。必须如此，我们这次的实行选举纔〔第441页〕有意义，我们重庆的党务纔能进步，也必须如此，我们重庆的党部，纔能作全国各省市党部的模范。
    我个人常常有一种感觉，我对于一个普通的党员同志，如果觉得他能够与我同生死共患难，为党为主义来奋斗努力，就特别感觉得亲切，也特别的敬重他，亲近他，视为我的同胞手足，对于一般党部委员，如果具有这种精神，我自然格外重视，特别寄予以信任，但如果他居了委员的名义，而不能表率同志同胞，就觉反而不如普通同志之可亲可爱，现在社会上一般人士，由于我们党务本身之欠健全，对于我们党部的委员，总是没有好的印象。他们视为我们党部变了衙门，党部委员成了官僚，抱?一种轻视的心理，所以我们与其作一个挂名委员，不负实际责任，缺乏实际贡献，倒不如作一个普通的党员，以牺牲为职志，以服务为目的，这样，不仅在我们党内可以作一个模范的同志；而且在党外也可以得到民众的信仰。
    近年以来，我们重庆党部和一般党员同志，大家都很努力，有许多地方也表现了相当的成绩。这种成绩，我们对外是应该表扬的，但是我们对内举行会议检讨过去党务的工作，必须对于过去的缺点，切实反省，严加检讨。为什么？本党有五十多年光荣的历史，有这样伟大的事业，而现在社会人士，对于本党不仅不心悦诚服，反而存一种轻视的心理，此中原因固然甚多，但最重要的原因，还是我们党务工作不够深入，党员分布不够普遍。现在我们重庆市的党员，绝大多数都分布在一般政府机关和学校团体，其它社会各阶层，很少有本党的党员，就是有少数的党员，亦不能发生领导的作用，加之我们一般党员在党内党外的表现，又有许多的缺点。例如行动的消极，组织的散漫，甚至于同志之间，互相排斥，〔第442页〕互相攻击，都足以造成社会人士对于本党恶劣的印象。这种缺点，是我们所应该坦白检讨，痛加改革的。要知道我们党的内部如果不能健全：一般党员不能视党的生命为自己的生命，视党的事业为自己的事业，那就不能在民众中间树立信仰，民众自然不愿意加入本党，而本党的事业，也就无从发展了！今后我们要改进党务，要完成革命，首先要改变我们一般党部的作风，尤其要从我们重庆市党部第一次全市代表大会作起。我们要恢复过去一般革命先烈牺牲自己效忠于党的精神，一言一行，都要为党为主义表现大公无私的态度，凡关于个人的权利我们尽可退让，而有利于党的事情，我们要争先恐后，努力以赴。这样，纔能提高本党的地位，使本党在社会上重新树立信仰。这是今天重庆市举行第一次全市代表大会的时候，本总裁对于各位的期望，希望大家切实体察，一致实践，来完成我们此次大会的使命，尽到我们作全国各地党员模范的责任。


军需人员负责尽职之要道

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第309页，第310页，第311页，第312页

〔第309页〕

——中华民国三十三年一月九日在中央训练团
党政班对军需人员讲——

〔要旨〕
    一、军队三要素，以军需补给为最重要。
    二、军需人员应抱定自我牺牲的精神和无名英雄的志气，以军队褓姆自居。
    三、军需独立以后，国军所获之进步。
    四、大家要任劳任怨，保持已有的成绩，贯彻军需独立的功效。
    五、军需之主要职责在核实部队开支，务使每一文钱都用在士兵身上。
    六、核实以后的节约，纔是真正的节约。
    七、希望大家本此意旨，切实力行，达成改进军需的任务。
〔本文〕
    今天集合军需会议各位同志参加党政训练班第二十九期开学典礼听训。趁此机会，本委员长先要将军需的重要，以及我们军需人员工作的要领对各位说明。
    各位要知道：军需工作关系我们军队的体格、精神与纪律，以及作战力量都非常重大！一个部队的军需，如果办理得法，则这个部队的素质，一定精强，作战一定胜利。反之，如果军需办理不得法甚至腐败，那无论这个军队的人数如何众多，枪械如何精良，也还是不能作战。因为军队之建立，必须包括三种要素，第一是指挥训练，第二是军需补给，第三是医药卫生。这三者在军队中都是不可或缺的要素，而军需尤为重要。抗战以来，一般社会人士，大家都称赞前方部队抗战的英勇，和作战将士的勋劳，〔第310页〕殊不知我们前方部队之所以能够再接再厉，愈战愈强者，全赖军需人员能尽其职责，发挥其功效。军需实在是军队的命脉，军需人员就是军队的重心，他在军队里面，所作的工作实在是无名英雄！部队一切的供养补给，要由他们来担负，部队的战斗精神和能力，要由他们来发扬。然而他们的功绩，却黯然不彰，社会并不知道其重要性；但如果军队的补充给养不能按时接济，则各方面的指摘，就随之而来，认为军需人员不能称职。所以军需人员的责任最重，处境最苦，一定要抱定一种不求名、不计功，生死以之的决心，纔能够始终一贯，不负国家的培养，以达成其高尚的任务，举一个浅近的比喻，我觉得军需人员对军队士兵的责任和地位，有如家庭中抚养婴孩的褓母。我们军需人员应该自视为军队的褓母，担负起抚养士兵的责任。大家都晓得作褓母的心理，并不是希望他所养育的婴儿长成之后，能给他丰厚的报答；他是粹纯的自我牺牲，劳苦鞠育，夙夜匪懈，绝没有一些居功望报的心理，只要他所哺育的婴儿，活泼茁壮，就是他莫大的安慰。这种心理是最纯洁的，这种精神是最高尚的！我们军需人员在军队里面，也必须抱定这种自我牺牲的精神，和无名英雄的志气，以军队的褓母自居，不图名位，不避劳苦，来养育我们的军队，健全我们的军队，使我们的军队真正能够尽到捍卫国家保护人民的责任。各位对于本身的工作，要有这种认识，然后纔不愧为现代的军需人员，而我们军队纔能成为现代的军队。各位也许要问：我们军需人员责任既如此重大，工作又如此艰巨，为什么上面对于我们只有督责，而很少嘉奖呢？这就因为我们军需人员要作军队实际的重心，你们在军队里面，就是代表本委员长尽其供应给养，照顾士兵饱暖的责任，所以我对各位的期望格外殷切，督责也特别严厉；督责你们，就是督责我自己，〔第311页〕所以对于你们成绩的优劣，实视同我自己本身的荣辱，你们军需人员成绩优良进步即为我平生惟一乐事，亦为我本人的荣誉；不然就使我倍增忧痛，认为我重大的耻辱。所以在我的内心，实无时无刻不怀念你们的前途，亦无时无地不重视你们的工作，希望你们自己要自勉自爱，以无名英雄自居，以军队的褓母自居，以本委员长的精神代表自居，奉公守法，不辞劳瘁，不惜牺牲，充实我们军队的力量，养成我们国军为现代化的军队。
    自从去年军需独立以后，我们军队获益很多，不仅经费开支比从前节省，而且由于军需独立，使各级部队长官观念一新，不再视经理人员为其私人的账房，于是军需业务始有轨道可循，而部队长官亦得专心于指挥训练，发扬我们国军的精神，保持其高尚纯洁的人格；这种精神上的收获，较之节省若干万万元的经费，尤为伟大，尤为可贵。但是我对各位还有进一步的要求；我们军需人员要能贯彻已得的成绩，真正收到军需独立的功效，那就不仅要任劳，而且必要任怨！现在一般军需人员，往往以为经费是国家的经费，于自己无干，所以部队要求多少，就发给多少，至于经费支出之后，是否涓滴用到士兵身上，是否都用于作战的需要；那就不甚注意，更不知考核，这样仍旧没有尽到我们的责任。须知我们军需的责任，第一就在核实部队经费的开支，而要核实开支，就要不避烦劳，尤其要不怕任怨。我们发出一文钱，就要问清这一文钱的用途，调查这一文钱的?落，决不能因为顾虑有些不明大体的部队长，要埋怨我们，而随便放弃自己的天职。去年军需署节省的经费，达十余万万元，当然是一个相当浩大的数目，但我以为一般军需人员，如果能够彻底的核实经费开支，则所能节省的经费，一定不止于此。所以〔第312页〕我们不能仅以节省经费多少来定我们军需成绩的优劣。军需人员最主要的职责，在于核实经费的用途，要使每一文钱都能用到士兵的身上，用到作战的业务上去；如果能作到这一步，那我们的经费就是没有节余，而我们军需业务比节省的功效，更为伟大，这方才可以说是军需成功！我想各位如果能够真正从这一点上去努力，则就我们现有的经费，已足可提高一般士兵的生活，改良一般士兵的卫生，使一般士兵在精神上和体力上都有很大的进步。所以各位必须知道自己的职责，第一是核实，第二是节约，核实以后的节约，纔是真正的节约，纔是各位对于国家真正的贡献和成绩。希望各位对这点意思，切实体会，回去之后，切实力行，贯彻我们改进军需业务的决心，以副本委员长的期望。


青年干部负责尽职之要道

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第543页，第544页，第545页，第546页，第547页，第548页，第549页

〔第543页〕

——中华民国三十三年十二月三日对军事委员会干部训练团
及中央干部学校专修部开学讲——

〔要旨〕
    一、回溯本党革命历史，每一次伟大成功之前，必要经过最危险、最黑暗的时期，务望坚持信心，必可得到胜利。
    二、领导从军青年同志，要特别爱护，视同子弟，同时要培养其新的精神、品德，学术和技能，以造成青年军为新的军队。
    三、政工人员的责任：
?作士兵的导师，以振作其战斗精神，养成其战斗勇气。
?作士兵的褓姆，顾念其痛苦疾病，注意其阵亡抚慰。
?胆量要勇敢，精神要纯洁，情感要高尚，工作要艰苦，以提高在军队里的信仰和地位。
?为军队服务，不计报酬，不求虚荣。
    四、要有独立自尊的人格，勤劳服务的习惯，以取得信任。
    五、要立定志向，只作事，不作官，希望全体同志都应独立自强，奋斗牺牲，险夷一致，生死不渝。
〔本文〕
    今天举行 总理纪念周，集合我们军委会干部训练团、政工人员训练班、译员训练班以及干部学校专修科各部门的学员学生于一堂，趁此机会，本委员长要将各位对于党国所负的责任，以及我们应该如〔第544页〕何努力才能尽到这个责任的道理，简单的指示各位。
    自从 总理创立兴中会，领导中国革命，到现在已经有了五十年，这五十年来，革命的经过，最初只有 总理一个人先知先觉，看到国势的危急，于是大声疾呼，来唤醒全国的民众，当时一般爱国有志之士，不到数年，受了 总理的感召，就风起云涌，到处响应，接受 总理的领导，来从事革命，这就是本党组党的经过，究竟我们革命的目的是什么呢？就是要将当时贫弱落伍的中国，挽救起来，建设成为三民主义的新中国，换言之：就是要使我们中国真正能够获得自由独立和平等，真正能够光荣的存在于今日的世界，使我们国民真正不愧为世界上自由独立的国民，不再受异族的侵略压迫，使我们世代的子孙，不致作人家的奴隶牛马。这五十年来，由于我们一般先烈同志，在 总理的领导之下，牺牲奋斗，再接再厉，纔创造了我们中华民国，奠定我们今天革命的基础，此中过程，如果一读本党革命的历史，就可知道其间经过多少艰难困苦，多少流血牺牲，以及多少次的失败和挫折。正因为我们革命的事业，是从艰苦危难中奋斗出来，所以我们就发现了一条革命的真理：就是革命的事业，如果不经过失败，就不会获得真正的成功，失败的次数愈多，则我们成功的机会愈多，失败的程度愈大，则我们所得的胜利也愈大。大家都知道：民国以前本党最大的失败，是黄花冈之役，然而不到一年，就在武汉起义，辛亥革命，竟因此而成功。民国十一年陈炯明的叛变，使 总理广州蒙难，这是本党又一次的大失败，然而不到两年，就是在民国十三年，我们成立了黄埔军校，培养出一般革命的军事干部，十五年出师北伐，乃能统一中国。由此可知我们革命党在获得一次伟大的成功之前，一定要经过一个最危险、最黑暗的〔第545页〕时期，能够百折不回的坚忍奋斗，度过了这个时期，就必能获得一次伟大的进步和成功。我们是不是真正不愧为一个革命党员？就是看我们是否认识这个真理？如果我们在危险困难的时候，能够从容镇定，坚持信念，始终不渝，而且积极兴奋，再接再厉，向前奋斗，就必能求得我们最后的胜利。必须如此，纔不愧为一个真正的革命志士，不愧为 总理真实的信徒，也纔能担当起革命的大事。希望各位同志今后无论何时何地，都要坚定我们革命的信念，决心牺牲，努力奋斗，来达到我们革命的目的。
    其次，我要指示大家的，我们这次发起知识青年从军运动的意义：我们此次发动知识青年从军，重要的意义是在测验一般知识青年对于国家民族是否真正爱护？现在国家民族艰危至此，一般知识青年是否有良心血性，挺身而出，来挽救国家的危亡？所以我们这次运动，既不加一点勉强，同时也不以权利地位来引诱，完全要一般青年为其纯洁的良心所驱使，自动自发的来当兵，报效国家，以尽其国民的天职。他们现在既报名从军，就是决心牺牲一切。为国家民族来效力，这些青年都是民族的菁英，是国家的生命。因此，我们作青年军干部的同志，要知道自己的责任特别重大，我们要使每一个知识青年军人的力量，都能够充分的发挥出来，而不致有所浪费，尤其不致有无谓的牺牲。须知一个知识青年的力量，足以抵十个普通的士兵。牺牲一个普通的士兵固然可惜，然而我们还不过是减少了一个人的力量，而我们牺牲一个知识青年，就等于减少了十个人的力量，所以我们必须索取十倍的代价，纔不是枉然牺牲。这一点，各位干部以后必须时刻记住，总要使我们的部下尽量的减少牺牲，尽量的发挥力量。我们的责任既如此重大，因此我们在团的时候，一定要努力研究，人人都要修养新的精神，新的品德，新的学〔第546页〕识，新的技能，尤其是对于部下，一定要如父兄之爱护其子弟，使一般青年感觉军队无异学校，且如家庭一样可爱，所以一面要宽严有方，本末有序，一面要亲爱精诚，团结一致，这样，我们到了战场上面，就没有不能打胜仗的道理。否则，如果我们的精神思想不能改变，生活习惯还是和过去一样，那我们就不配作青年远征军的官长，就辜负了一般青年从军的热诚。各位要知道：这十万青年军乃是我们民族复兴的中坚力量，目前的时局，今后的军事，都赖此十万青年军来转危为安，转败为胜。而各位干部就负有积极领导的责任，必须切实觉悟，埋头努力来学习新的知识技能，建立新的精神品德，要知道这次干部训练团的成败，就是我们整个青年远征军的成败，直接的关系?我们国家的存亡，各位同志不可不刻骨铭心，加紧努力，充实自己的一切，来完成我们所负重大的使命。
    现在我们要讲到政工训练班各位同志的责任，我们政工人员的责任，一方面是要作士兵的导师，一方面还要作士兵的褓姆、大家都知道：军队之有无战斗力量，完全要看他有无旺盛的战斗精神。而学问技能尚在其次，如果没有战斗精神，就是有了很好的学问技能，都不能发挥出来，所以我们作战最重要的因素，还是在于士兵的精神，亦就是特别要养成士兵的勇气。士兵的精神要如何才能振作起来呢？这就要看我们政工人员的工作能否奏效了。政工人员务必要想种种方法，使一般士兵信仰我们的主义，认识我们民族的历史地理，明了其本身对于国家的责任和义务，了解我们人生的意义与生死的观念。这样，纔能使一般士兵彻底的了解我们为什么要来从军，要怎样纔能达成我们当兵的任务。从而发生无穷的勇气，无论什么危险困难，他都可以不怕了。除此之外，我们政工人员，同时又是士兵的褓姆，士兵有〔第547页〕了痛苦疾病，我们要像家人兄弟一样的照顾他，安慰他，使他能够解除痛苦，恢复健康，士兵如果作战阵亡，我们就要通知他们的家长，抚慰他们的家属，使他们知道自己的子弟是为国家尽忠而死。这是家庭无限的光荣。政工人员要能尽到这两方面的责任，纔能无亏于职守。而且我们要一般士兵信任我们，依托我们，决不是偶然的事情，必须我们有足以被人信任的品德，有可以为人依托的精神和情谊。凡是政工人员所到的地方，一般士兵自然而然的觉得自己的精神有了寄托。生活有了保障，才能发挥其战斗的精神与力量，所以我们政工人员要知道自己的工作，是最高尚而博爱的工作，必须我们的精神品德，真正不愧为士兵的导师和军队的褓姆，尤其是我们的胆量勇敢，格外要能使得一般士兵敬服，我们的精神必求纯洁，情感务要高尚，最危险的地方，我们政工人员要先到；最艰苦的工作，我们政工人员要先作，不仅要与士兵同甘苦，而且要真正作到身先士卒。这样，纔能发挥我们政工人员最大的效能，也纔能提高我们政工人员在军队里面的信仰和地位，总之政工人员的职责，要辅助主管长官，督导士兵服从命令，遵守纪律，为军队服务，为士兵保育，不计报酬，不求虚荣，真正是为党为国，为主义牺牲个人的一切，损己利人，达成我们革命的目的，但求不愧为 总理的信徒，本党的同志而已。
    现在要讲到译训班学员的责任，译训班的学员，中间有的曾经实地服务，要知道自己的任务在联系盟邦的友军，而且要藉这个联系，使友邦的军官对我们的国家，我们的军队，我们的民众，有一种深刻的认识。从而发生一种敬爱的心理，外国人认我们的一言一动，代表?国家和国民，他们藉此来判断，我们国民的程度和国家的前途，如果我们服务的精神不好，或是对他们失态，那他们就要看轻我们，同〔第548页〕时也就要看轻我们的国家，看轻我们的军队，这样我们个人的损失虽小，而国家的损失太大了！所以我们不能不特别自重自爱，注意自己的精神和态度，我们必须有独立自尊的人格，有勤劳服务的习惯，有敏捷周到的工作，然后纔不会受人家的轻视。而我们的国家和军队的地位，也可以由我们译员的努力，使盟军发生新的认识，发生新的信仰。
    最后，我还有一点意思，要告诉干部学校专修部的学生，你们此次来到本校，顾名思义，应该知道你们的责任，在作革命的干部，革命工作头绪万端，目前的抗战，固然是革命的工作，而今后的建国，尤其是革命最基本最积极的工作，你们各人的责任，主要的就是一面在现在，要为国家与军民来服务，一面就是准备将来作建国复兴的干部，我们要完成这个责任，首先就要立定志向，只作事，不作官，人人要自居于无名英雄，担任起革命最危险最困难的工作，而不计报酬，不谈享受。现在一般普通学校的学生，没有受过革命的教育，不知道他们来求学，乃是在求得一种学问，要为国家效力，亦即是准备为国家来牺牲，而只是混混沌沌，糊胡涂涂，在学校里过了几年，毕业出来，得了一张文凭，就只想为个人自己的利禄地位，寻求出路，甚至不惜投机取巧，成为一种寡廉鲜耻的政客。因此，国家培植他，教养他，而他对于国家并没有一点实际的贡献，我们干部学校的学生，必须彻底的改革这种卑污的心理，从今天开学起，就要立定决心，以救国救民为职责，以牺牲奋斗为本分，而且我要告诉今天在场的全体同志，你们切不可以为自己是本委员长的学生部下，将来毕业以后，一定能得到较优的地位或出路，来作升官发财的直径。你们如果存了这种依赖侥幸的心理，那就不必进干部学校，不必参加远征军，这种〔第549页〕只顾自己的利益，不顾国家民族利害的人，我不仅不要他作我们的学生部下，而且我要把他当作我的敌人；你们自己仔细的考虑一下，你们还是愿意作革命领袖的敌人呢？还是要作他忠实的信徒呢？如果要作我的部下，作我的信徒，就必须要有独立自强的精神，有奋斗牺牲的决心，有百折不回再接再厉的勇气，有险夷一致生死不渝，如孟子所说：「富贵不能淫，贫贱不能移，戚武不能屈」的志节。 总理从前说过：「我手下只要有三百个忠实的党员，信仰我的主义，服从我的命令，我就可以铲除一切反动的势力，扫平革命的障碍，完成我们革命的大业。」可见革命党员，不在人多，要在精神团结，步骤一致，如果我们真正能够团结一致，那不要说我们今天在场的有二千余人，就是只有二百人，二十人，都可以使我的革命大业转危为安，转败为胜。古人所谓：「精诚所至，金石为开。」就是这个道理，希望各位同志，要时刻记住 总理这一段遗训，与本委员长同生死共荣辱，来完成我们革命的使命。然后纔能达到各位来团受训的目的！


青年远征军编练管训的

方针与要领（上）

--------------------------------------------------------------------------------

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第562页，第563页，第564页，第565页，第566页，第567页，第568页，第569页，第570页，第571页

〔第562页〕

——中华民国三十三年十二月十八日对远征军军官
与政工高级干部讲——

〔要旨〕
    一、注重组织，则一切生活行动的指导，精神纪律的训练，与学科技术的讲授，都容易实施，收到功效。
    二、管理工作第一要注意人，第二要注意物，第三要爱惜时间，第四要注重经理、卫生。
    三、对于每一士兵都要认识清楚，在感情上要如父兄子弟一样的亲爱。
    四、力行俭约，崇尚勤劳，以达成建军建国的目的。
    五、训练杂役兵要和列兵一样，并且使每个士兵都能爱护杂役兵。
    六、注重纪律，但绝对禁止体罚，如此才能使万众一心，发挥战斗的力量。
    七、养成保密习惯和戒除敷衍应酬的蔽习。
    八、研究上方的命令与训示，使能透彻了解并准备，命令的执行与任务的贯彻，以达到成功的目的。
〔本文〕
    前天 总理纪念周席上，本委员长已将各位此次派到青年远征军服务应该注意的事项，扼要的告诉大家了。但还有几点重要的意思，没有讲完，今天再对大家补充说明。
    这次知识青年入伍以后，第一件事就是要注重组织。有了组织，一切生活行动的指导，精神纪律的训练，与学科技术的讲授，都容易实施，而且容易收到事半功倍的效果。反之如果组织松懈，则军队没有基础，一切管理训练，必不能发生预期的成效。我们中国军队之所以不及外国，最大的一个原因就是〔第563页〕在此——组织程度的高低。外国一般军人，当他们在学校的时候，就已注重组织，到了部队更是运用军事管理的方法，本?科学的精神，成为严密的组织。所以他们的军队，往往一个人能够发挥十个人的力量。我国军队，因为组织不健全，有的甚至仅具形式而完全没有组织的内容，以致十个人还不能得一个人之用。我们青年远征军要编练成为真正现代的军队，必须以「组织第一」为口号，从严密组织健全组织入手。你们无论是军官或政工人员，将来要管训青年达成任务，一定先要使我们本身具备组织的知识与能力，然后纔能领导一般青年，使他们都能养成组织的精神与习惯，进而使我们全军成为一个最严密最有力量的军队。如此，纔能与外国的军队并驾齐驱。
    各位要知道：此次从军的十万知识青年，有的固然是本党本团的同志，但也有许多来自不同的环境。因之他们的思想就不免复杂，意志就难于集中。这在军队里面是一件最重要的事。我们要补救这个缺点，最有效的办法，就是健全组织，发挥组织的力量。如果组织健全，那我们一班一排之中，那一个的思想行动错误的，我们随时就可以发现，就可加以纠正。否则，我们的组织如果不严密，那一连一营里面只要有一两个反动份子，就可以把我们整个事业都破坏了！所以我们要维持部队的纪律，统一部队的思想，也必须注重组织。
    组织的重要方法，是如何使各部门与各个人之间发生密切的联系。例如现在有甲乙丙三个组，组与组之间，应该如何联系，组长与组长，组长与组员之间，应该如何联系，同时甲组与乙组的同志，乙组与丙组的同志，彼此之间，又应该如何取得联系，都要详细规划，切实作到。联系愈密切，则组织必愈〔第564页〕健全，愈严密。如此，一组的工作发生效力，则其它各组都可以受到好的影响。就是出了毛病，其它各组也可以引为鉴戒，而加以预防。所以组织严密，我们的毛病就可以减少，效率就可以提高。
    要严密组织，首先各连连长对于本连的士兵，一定要有一本花名册——就是履历册。这个名册的格式，填写的方法，必须由我们总监部详为规定，印发下去，以资一律。凡士兵的年龄、籍贯、学历、经历、住址、家庭状况、亲属、三代履历，都要详细填明。尤其要注意其家庭职业、学历、技术等。我们将来分科的时候，就可以按照他们所学的科目和所习的技术，作成精确的统计。如此，一连人之中，有多少人懂电气，多少人懂机械，多少人懂土木，官长就一目了然。到了要使用这种人才的时候，就可以按图索骥，而不致感到无人可用了。而且我们对于每一个士兵的思想、生活、行动，经过二、三个月的考查之后，亦可以填入，那些士兵的思想正确，生活谨饬，应该多加勉励，那些士兵的思想行动，有欠端正，应该特别注意，多加感化，我们官长心中必须有一个把握，这个名册填好呈报之后，入伍一个月之内，团长必须按照名册，到每一连去点名，如果连长对他的士兵不认识，或是对于士兵的学问、技能、思想、行动的特点不清楚，那就是这连长没有尽到自己的职责，必须加以处分。有了严密的组织，然后一切的管理纔容易奏效，因为管理亦就是组织的一部分，管理的工作，第一要注意「人」；第二要注意「物」；第三要爱惜「时间」；第四要注重「经理」、「卫生」。关于物品与时间的管理，以及经理卫生的注重，当然另外要讲求有效的方法，纔能达到目的，但此三者都要以人事管理的健全与合理为先决条件。所以对于人的管理，应该特别注重。尤其对于士兵的健康、体力，我们官长必须时刻注意，总〔第565页〕要使他们人人都精神饱满，不生疾病纔好。
    上面所说的这些事情，我们在士兵没有入伍以前，各高级干部就应该召集连长以上的官长剀切说明：我们以后在部队里面，对于人、时、事、物，都要依照新的精神和方法来组织来管理。尤其是填写履历册这件事，我们一定要认真作到，如士兵家庭有特殊困难的，我们一定要呈报上面，设法补助，来解决他们的困难。这是一般政工人员的主要工作之一，所以士兵花名册，连长和连指导员各人都要有一份，双方对于每一士兵，经过相当时期的考查之后，就可将彼此考查的结果，拿来比较研究，作为定论，而编成正式的履历册。政工人员——尤其是连指导员，要能得到士兵的信仰和敬佩，一定要用这个方法。我们对于每一个士兵都要认识清楚。例如每连一百五十人，我们每天认识十个人或十五个人，只要十天半月全部就都可以认识了，姓名知道之后，我们再按履历册召集个别谈话。如此，更可以进一步的了解士兵的思想与个性了。你们大家都是三四十岁左右的人，每天认识十个人不算困难，至少一天也可以认识六、七个人。不过要紧的是我们不仅要能叫得出士兵的姓名，如此看见那一个士兵犯了纪律，我们就一望而知，就可以因材施教，而且政工人员对士兵最紧要的，是要明了士兵的个性、嗜好和他的种种特点。总之，我们官长（政工人员亦即官长）对部下最重要的必须先要认识人。第一步要认识他的姓名和面貌，第二步要认识他的学识和技术；最后还要认识他的个性、思想、志愿、胆识、魄力，然后纔能量才器使，使每一个士兵都能充分的发挥其力量。
    其次，我们青年远征军，虽然是一个军队，但同时也是一个学校——革命的学校和战斗的学校，一〔第566页〕般官长对于士兵，要视之如学生，而自己要自视如教师。管训士兵，亦要如教师之管教学生一样，必须懂得士兵的心理，必须以循循善诱的态度，去说服一般士兵。要知道：这次从军的青年，大都来自学校或机关团体，由于各人所处的环境不同，其心理状态，必不免纷歧复杂，而大概言之，总不外对于军营生活的刻苦，与军事管理的严格，以及对于军队纪律之必须遵守，命令之必须服从，与各种动作之要求整齐一致等等，因为不曾习惯，而起的反感与忽视的心理，更由于青年通常易犯好高鹜远的毛病，因而对于军队各种基本训练不知注重，甚至厌烦的心理，我们必须加以观察分析，研究种种妥当的方法，加以改正，青年是富有理智的，同时又是富有热情的，只要我们能了解他们的心理，知道他们的特性所在，从而因势利导，善为说服，激励劝勉，诱之向上，那我们官长亲爱精诚的精神一到，他们就没有不心悦诚服自动感奋来跟?我们官长一致前进的。我们官长与士兵之间，在道义上，总要作到如师生友朋一样的深厚，在感情上，总要作到如父兄子弟一样的亲爱，不仅彼此要痛痒相关，休戚与共，而且上下要同心同德，始终无间，如此，我们青年远征军纔能成为一个真正武装革命的力量，到了战场上，纔能杀敌致果，完成革命，达到我们实行三民主义的目的。
    复次，关于经理和卫生，我以为应以「勤劳节俭」四字为主。一切食、衣、住、行，只要能吃饱穿暖，合卫生，足营养就够了。而不可有一点浪费。要知道：浪费是我们建国最大的敌人！我们必须能够克服这个敌人，力行俭约，崇尚勤劳，然后纔能达到我们建军建国的目的。尤其是我们训练士兵，一定要以勤劳节俭为不二法门。惟其节俭，则一切物资，纔不虞缺乏，惟其勤劳，则士兵纔不致流于逸乐，〔第567页〕而战斗的精神，始可保持。管子说：「以劳教民富，以死教民强。」孟子说：「生于忧患，死于安乐。」就是这个道理。一个国家如果不经过许多的忧患与艰危，则其基础必不稳固，一个家庭如果不是勤劳节俭，也不会发达兴旺。军队也是一样，士兵的生活如果养尊处优，苟安逸乐，有如一个贵族学校或特殊阶级，则这种军队的战斗精神，一定不旺盛，战斗力量一定不坚强，这一点大家必须特别注意。以后对于一般士兵之带有百元以上银钱者，都应该收集起来，存在团部的储蓄处，他们如有正当用途，当然可以领取，但士兵身上不许带有百元以上货币。否则，不仅要养成他浪费的习惯，而且嫖赌等弊病，亦必随之而生。我们官长带士兵，必须像家长教子弟一样。总要不使他们养成不良的习惯，作出不良的行为来纔好。从前外国的军队，早已实行这种办法了，我们军队必须切实作到。至关于军队的伙食，我想新兵入伍之后，每天应吃三餐，中晚两餐吃米饭，其余早餐，可以吃杂粮——如包谷红苕之类，其营养的价值，并不亚于鸡蛋和肉类。你们师长以后要监督经理处长筹办实物，按期发放。师卫生处长要将士兵的食物单，先期规定，由各级指挥官监督经理人员筹办妥当，遵照实施，然后纔能使全体士兵，都得到充分的营养。
    还有，关于杂役兵的训练，我们部队里面从师长到连长，从师政治部主任到连指导员，都必须特别注意。无论伙夫、挑夫、马夫、清洁夫及勤务兵、看护兵等，如果不加以严格的训练，而仍和过去军队一样，那我们青年远征军一定不能发生新的力量。我们以后管理杂役兵，一定要和管理列兵一样。其生活、行动、精神、纪律以及学科技术，必须由我们高级主官亲自来督导训练。而且要使青年士兵，人人〔第568页〕都爱护杂役兵，要和他们同患难共甘苦！例如他们有挑不起的东西，我们要帮他来挑，作不了的事情，我们要帮他来作。决不可见人于困难痛苦之中，而不加以援手。我们中国人有一种劣根性，就是各人只图自私，不管人家。这是最恶劣的习性。青年远征军，是我们武装的革命学校，每一个士兵，都要知道：我们革命是发乎仁爱的精神，而以助人服务为职事的。我们必须有新的技能和知识，而同时又要恢复我们中国固有的道德，即忠、孝、仁、爱、信、义、和、平的八德。不仅要对于杂役兵我们要一视同仁，就是路上遇到有伤病的民众，我们亦要量力救济，有医药就顺便替他们医治。这种仁爱心和同情心的发挥，就是士兵教育的重点。如果这种教育成功，则一般士兵就没有不勇于牺牲勇于奋斗的！而且只有这样的军队，在平时纔能同甘苦，共患难，在战时纔能同荣辱，共死生。这一点希望一般政工人员特别注意。我们一定要将士兵的仁爱心和同情心充分的发挥出来，使他们不仅爱国家爱袍泽而且要爱民众，不仅救国家而且要救民众。否则，如果只知空空洞洞的讲爱国，而对于人民的痛苦，漠不关心，那这就是我们教育的失败！党员守则第十条说：「助人为快乐之本。」这句话我们青年远征军人人都要作到。其次，我们军队要能打胜仗，则必须团结一致，万众一心，要做到这个成效，就非先注重纪律不可。所以纪律必须遵守，命令必须服从。如果士兵违犯纪律，不听命令，自然要加以严格的处分。不过有两点我今天特别要提示大家的，第一是绝对废止体罚，不准打士兵。第二是不准开除士兵。士兵如果违犯纪律，官长视其情节的轻重，加以禁闭或罚作苦工等都可以。万一是思想荒谬，或是存心破坏我们部队纪律的，我们固不妨用军法，而加以特种的处分。至于我们整个部队，原则上是要使每一个士兵都能成为〔第569页〕勇敢的斗士，而不致半途而废。我们可以告诉一般士兵，我们青年远征军的特点，就是一切都要亲爱精诚，团结一致，互助合作，惟其能团结一致，纔能作到万众一心，如此纔能发挥战斗力量。
    最后还有一点要告诉大家的，就是要养成守秘密的习惯。我们中国军人最为外国人所轻视的，就是不知道保守秘密。外国人无论对于上官或同事，如果不是业务上的关系，决不将他本身经营的事情，告诉第二个人。公文案卷，随时都由自己保管，深藏得十分妥当。虽然在会议场中，大家都是同志同事，但无论何时离开会场，其所携公文，必随身带走，片刻不离，这种守秘密的精神，实在值得我们效法。我们中国人，向来重人情，因为人情的关系，往往无意之间泄露了秘密。以后必须切实改进。人家两个人谈话，没有邀我参加，我就不要去傍听，或是知道人家在谈公事的时候，就要不待人家吩咐，我自己要能自动离开，以避嫌疑。此外，没有公事不要走进人家的办公室去，如果我们经办的事情或与人商谈有关军事秘密者，虽家人至亲或知己至交，亦不能稍涉情面而有所泄露，这种地方我们必须公私分清，破除情面，严守机密纔好。将来我们到了部队里面，不妨举行一种保守秘密的测验。由官长出一个课目，交给某连或某排，令其保守秘密。经过若干天之后，看是否有其它的人知道，然后加以奖惩。如此，就可以渐渐养成保守秘密的习惯了。
    我们中国人，还有一个习惯，就是几个人一道在餐馆吃饭时，一定有人争?「会钞」出钱。而外国则不然，他们虽然兄弟朋友，吃饭用钱，都是分别得很清楚的。这固然可见我们中国人的豪爽，但实际上也是一种不好的习惯，因为一个人的收入有限，如果挥霍无度，则其金钱既来处不易，结果必致流于〔第570页〕贪污。所以我们军队和机关里面，一般官兵对于敷衍应酬的弊习，必须认真戒除。今后各师各团一定要规定预算，成立俱乐部和合作社，将来各人在俱乐部与合作社有所消费时，必须由各人自己出钱，不许部下付上官的账，也不许上官付部下的账，也不许付朋友账。人人都要自主自治，谁也不许占谁的便宜，以养成俭朴廉介的风气。合作社尤其是俱乐部是官兵生活调剂之所，大家辛苦工作之后，到此餐叙娱乐，就可以得到一种安慰，政工人员必须妥为筹划，切实掌握，以收教育士兵与指导士兵的功效。还有病院对于士兵生活的影响也很大，其医疗设施必须力求完善，管理看护，必须亲切周到，以后各连如有病兵入院治疗，我们官长尤其政工人员至少每星期必须要前往探视一次，以安慰其精神。
    以上所说各点，关系于青年远征军的建立，极为重要，希望总监部督率各部队长和政工人员，遵照我上面的指示，切实研究具体的办法，及早完成必要的准备，以便分别实行。不仅对我今天以及最近几次的讲话应该如此，以后你们凡是奉到我最高统帅的训词、文告或命令，都要立刻拿来研究，并拟定具体办法与实施步骤，督率部属完成准备，澈底作到。要知道：我们要作一个现代的军人，其必具的条件，一是研究，一是准备，有研究，对于上官的命令与训示，纔能透澈了解切实执行。有准备对于命令的执行与任务的贯澈，纔能达到成功的目的。过去我们军队一切事情腐败废弛，最大的一个原因，就是不能执行命令，贯澈命令，而其所以不能执行命令，贯澈命令的原因就是由于一般主官没有研究的精神，更没有准备的习惯，以致遇事阳奉阴违，得过且过，最后，归于失败。我们青年远征军要练成为现代模范的国军，必须痛革这种恶习。今后全军官兵，从上到下，人人都要体认「战斗即是生活，生活即是战〔第571页〕斗」的要旨。从而遇事必有研究，必有准备。随时随地能够贯澈命令，达成任务，如此，纔能真正成为生动活泼坚强有力的军队，纔能不辜负本委员长与全国同胞殷切的期望。


青年远征军编练管训的

方针与要领（下）

--------------------------------------------------------------------------------

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第572页，第573页，第574页，第575页，第576页，第577页，第578页，第579页

〔第572页〕

                    ——中华民国三十三年十二月二十六日对
                                 青年远征军政工干部讲——
〔要旨〕
    一、今后不仅自己作人作事，要预定目标，认清责任，而且要提醒一般官兵，时刻不忘本身职责。
    二、政工人员的责任：注意士兵的生活，注重士兵的精神，自己则要研究学科，不致和一般官兵隔膜。
    三、实行「军队即学校」、「战斗即生活」的口号。
    四、要使官与兵之间，如家庭一样的亲爱密切，生死成败完全是整个的。
    五、要使一般士兵，都能作杂役兵的工作，而杂役兵于必要时，也能参加战斗。
    六、军队里最重要的是提倡智、信、仁、勇、严的武德，和德、智、体、群之四育。同甘苦，共患难，　以达成我们建立青年远征军的目的和神圣的使命。
〔本文〕
    你们不久就要去到青年远征军部队，来担任师政治部主任或团营连政治指导员，应该要尽到什么责任，要达成怎样一种目的，我上次已经对大家说过，我们无论作什么事情，总要有一个目标，要认清自己的责任，然后朝此努力，纔能发生效果，完成使命。但现在一般在职的文武人员，往往忘记了他本身的责任所在，也不知道他努力的目标何在，所以结果成了冥行盲动，毫无益处。今后不仅我们自己作人作事，应该要预定目标，认清责任，而且要提醒一般官兵，使他们时刻不忘本身的职责，不致流于疏忽懈怠，而能向?一定的目标努力，来完成他工作的使命。我们部队里面，如果每一个官兵都能勤慎自勉〔第573页〕，恪尽职责，就没有不能打胜仗的道理。推而至于建国也是一样，如果一般公务人员人人都能奉行法令，克尽职责，达成任务，就一定可以迅速成功。所以认清工作目标，恪尽本身职责，乃是我们每一个人所应特别注重，切实作到的。
    我们政工人员的职责，一方面要注意士兵的生活，使士兵吃饱穿暖不生疾病，一方面要注重士兵的精神，使士兵的品学进步，而且都能执行命令，严守纪律，所以我们政工人员的责任和日常工作，就在于指导士兵的生活与行动，精神思想，总要使他们能身体日趋健全，事业日益进步，更要使他精神日新又新纔好。除此之外，你们自己稍得闲暇，就要研究军事学科，部队里面无论连排长教士兵，或师长团长对下级干部讲学的时候，你们都要参加旁听。旁听时一定要自视如士兵，对于操场纪律，课堂规则，都必须严格的遵守，只要大家能认真努力，则三个月之后，你们的军事知识就可以有相当的基础了。
    你们过去大都皆没有受过正式的军事教育，将来进到部队之后，一般部队长有时也许要误会你们，以为你们不是军人，不懂军事，其实大家要知道：我们到部队里面去作政治工作，实在是我们学习军事的最好机会，也必须努力学习，纔能达成自己政工的任务。如果你们作了政治部主任和指导员，而不懂得军事学，不能和一般官兵在一起工作，那他们就要和你隔膜了。大家要知道：军事学并不是怎样奥妙高深的学科。我们中国古代没有军事学校，然而也产生了许多伟大的军事家。不仅中国如此，外国也是如此。现代所不同者，就是科学愈进步，学问上分工愈细，范围愈窄，军事学到现在也成功了一种专门的科学。但实际说起来，军事学中除了军事哲学比较高深，必须切实用功而外，其它的学科术科都是很〔第574页〕平易，很普通，而且人人都可以学到的。这些学科之中，最重要的莫过于典、范、令三者，所谓「典」即现在各兵种的操典。「范」是教范，如射击教范等。凡是专门技术，都有教范。再次是「令」，如阵中勤务令，与各种教令等。这种教令都是依照战术实地经历的发明与进步而纪录编成的。这许多典范令当中，各种教范，虽亦重要，但如果不习专门技术就可以不必深讨。但有三部书是我们初步研究军事的人所必须研读的，其一是步兵操典，其次是阵中勤务令，第三是军队内务。此外还有一部书——战斗纲要，对于许多基本的战术——如攻击、防御、行军等各种战术，都是依照原则编成的。所以我们看过阵中勤务令再看战斗纲要，则我们军事的基本知识，可以说已经具备其大略了。军事乃是瞬息万变的事情，我们军人必须先懂得各种基本的原则，然后无论遇到如何情况，就可依照他的原则来应用来判断和处置，如此必能适切机宜，不致发生错误或失败。否则，如果我们不懂这些原则，那就要处置错误，这样就非打败仗不可了。
    步兵操典有十五条纲领，（阵中勤务和各种操典卷首都同样列有这十五条纲领。）乃是本委员长所手定的，这是我们中国军事的基本精神，也是我们军人奋斗的目标所在，更是我们军人成功立业所必须遵守的最高原则，不仅我们自己要澈底研究，澈底了解，而且我们平时对士兵讲话，都要以这十五条纲领为根据，阐明其内容，解释其意义。除了这十五条纲领之外，还有抗战手本，是我根据这几年抗战的经验以及典范令中最重要的几点，简单扼要的摘录出来，以便大家训练作战时，有所遵循的，你们政工人员必须人手一册，精研熟记，融会贯通，以为训练士兵指导士兵的依据。此外我们军人的生活行动，〔第575页〕持身治事，所必须遵守的，还有军人读训十条和党员守则十二条，党员守则实际上就是国民守则，先要使一般士兵第一步能实践这十二条守则，不愧为一个现代的国民；然后第二步教以军人读训，使其生活行动，都依照读训的要求作到，这样纔可以成为一个现代的军人，我相信如果我们青年远征军的士兵，人人都能了解这十五条纲领，人人都能实践党员守则，和军人读训，就一定能成为世界上最精锐最强大部队，当然可以达到我们最后胜利的目的。
    还有你们这次在部队里面，应该提出两个口号：一句口号就是「军队即学校」，在这个学校里面，不仅要训练一般士兵如何作战，而且要训练他们成为一个独立自强的国民，更进一步，要训练他们成为一个真正的现代军人，而这种训练的责任，决不是普通的学校所能担负，一定要我们青年远征军这个武装革命的学校才能完成的。另一句口号就是「战斗即生活」，也可说是「生活即战斗」。我们不仅在饮食起居的时候，时刻要准备和敌人战斗，而且要认识，一切起居饮食的日常生活，就是战斗，就是在和敌人作战。具体一点说如果我们一切生活行动，处处都要比敌人进步，比敌人紧张，那我们不必和敌人在战场上相遇，就已经战胜了他；反之，如我们一切生活行动比敌人退步，比敌人不合理，那我们就是有了很好的器械，很精的技术，都不能免于失败。这个道理希望大家切实明了，而且要一致作到才好。
    大家又要明白：我们军队的关系，不仅是上下隶属的关系，我们官与兵，兵与兵之间，时刻要有同生死，共患难的觉悟。所以我们不仅要有职务的从属，而且要有情感的维系。我常说：我们革命军就是一个大家庭，官兵之间的关系，要像家庭父子兄弟之间的关系一样的亲爱密切，而且我们官兵站在同一〔第576页〕战线上，负?同一杀敌的任务，生死成败，完全是整个的，所以官兵同志的关系，有时还要超过家庭骨肉的关系。我们政工人员如果明了了这层意义，就知道我们在部队里面，应该具备三种身份。就是我们中国古人所说的：「作之君，作之亲，作之师」。我上次对大家说，政工人员要作士兵的褓姆，凡士兵食衣住行的一切日常生活，都要我们政工人员来指导、照顾，这就是作之亲的道理。其次是作之师，凡士兵不知道的，我们要教导他，思想行动，言论有错误的，我们要纠正他，说服他。然后纔能作之君，以上官的身份来指挥他，号令他。所以我们军队的关系，可以分析成为三方面：一是上下统属的关系，二是家庭亲属的关系，三是学校师生的关系。必须这三种关系同时具备，然后这个军队，纔能亲爱精诚，做到真正的共患难，同生死。也纔能杀敌致果，而永立于不败之地。我们一个师长要指挥一万多人，要使万众一心，达成任务，看起来似乎很不容易，但实际上只要依照我上面所说：以作之亲，作之师，作之君的精神来统率部下，那无论人数如何众多，战场无论如何广阔，都没有不接受我们的命令与节制的。我对于军事教育一贯的方针，就是如此。我在黄埔就是用这个亲爱精诚作之君，作之亲，作之师的精神来训练一般青年，要使他们知道国家的耻辱，明了国民的责任，很勇敢，很忠实的来尽到他自己的职责。经过这样的训练，一般青年纔能成为一个健全的军人，纔能完成国家所赋予他的使命。这是我们政工人员成功立业的要诀，大家不可不切实领会。
    一般士兵在入伍第一个月以后，我们一定要使之实习各种生活 必须的工作，就是古人所说的洒扫、应对以及烧饭、扫地、缝纫、洗衣……以及一切马夫、清洁夫、看护兵、勤务兵等等工作。这些工作，〔第577页〕比专门的军事技术尤为重要。我去年对教导一团的官兵讲过一次话，说明一般士兵在军营中应有的生活训练。如果士兵不知道烧饭、缝纫等等生活上最基本的技术，而一切都仰赖于杂役兵，那这种军队将来就一定要失败。外国军队之所以精强，就是他们的士兵人人都能作杂役兵的工作，而杂役兵必要时也能参加战斗。但我们现在战斗兵和杂役兵分开了。一师一万多人，能够作战的不到五千人。这是我们军队的一个最大的弱点，以后一定要切实改正！现在我们军队里的侍役（或称勤务），我们敌人——日本称为从卒，是全体士兵人人都应该轮流担任的。如果我们士兵没有这种生活上的基本技能，那末，如果伙夫战死了，士兵就没有饭吃，裁缝逃跑了，士兵就没有衣穿，如此我们还能打仗吗？过去我们中国军队不知道这个道理，所以一般士兵成了特殊阶级，战斗的力量亦无从发挥出来。我自己从前在军队里的时候，就学习煮饭、洗衣、缝纫乃至剪发，这些都是军中很重要的业务，而我们现在的军队都不知道。所以三千战斗兵甚至要七千人来侍候。这种军队，如何能作战？以后我们要加强军队的战斗力量，一定要使每一个士兵都能作杂役兵，而每一个杂役兵都能作列兵参加战斗。这样，我们有一万人，就能发生一万人的效果。从前黄埔第一二三期的学生，我都要使他们自己能烧饭、洗衣、扫地，而不许用勤务兵，不仅军中应该如此，就是家庭也应该如此。我从前少年在家里，我们母亲就是要我自己来洗衣、扫地，乃至清除厕所。这些事情我们青年远征军的官长也许不知道，或者认为不重要。各位去到部队，一定要告诉他们：士兵入伍之后，一定要轮流担任杂役兵的任务。如此，三个月之后，我们就可以训练成为现代的军队。要怎样来实施这个计划呢？就是新兵初入营的时候，要由杂役兵来代他服务；但是过了一月〔第578页〕以后，就要将杂役兵的工作，都分配给士兵去担任，而将杂役兵调受列兵的训练。训练完成之后，仍调回服杂役，如此，全军的士兵，都可以作战了。
    这种训练，还有一个好处，就是能使一般青年士兵，人人都了解杂役兵的重要和其工作的辛劳，而加以同情和爱护。例如炊事兵，每天很早就要起床，很晚还不能就寝，工作当然很苦。但士兵还不谅解他，一不如意，就要轻视他，虐待他。如果士兵经过这种训练，明了其中的苦处，他就一定会爱护他，重视他，而不致有阶级的隔阂和虐待情事的发生了。士兵能够爱护杂役兵，则杂役兵自然会敬爱士兵，如此，军队内部亲爱精诚，军民之间，能够协同一致，则我们部队的战斗力量，必可增加一倍以上。我们军队里固然不能没有阶级，但军队之所以有阶级，完全是为了各种职务的不同和指挥统率的便利。至于精神上和生活上则必须逐渐的打破阶级，作到官兵一律平等。尤其是生活上，官长与列兵，列兵与杂役兵之间，一定要无分畛域纔好。犹之于家庭里面，一方面父子兄弟有尊卑长幼之序，而同时在精神上和生活上则是融洽无间，彼此一律。如此，纔能使官兵之间，真正作到亲爱精诚；也必须如此，纔能使一般士兵勇于从命，乐于效死。这次我们青年远征军能否成功，能否达成任务，就是看大家能否作到我上述的两点。如果能够作到，那我们就可以训练出一个精强无比天下无敌的军队来了。
    总之：军队之是否精强，武器技术尚在其次，最重要的还在于精神、思想、纪律、生活和品性，尤其是武德——智、信、仁、勇、严，和四育——德、智、体、群，特别的重要。我们中国的军事教育一向以武德为基础，其重要不必说了，四育之中，德智体三者的重要，大家也都知道。至于群育，可以说〔第579页〕是现代一种最重要的训练。外国人所以提倡各种球类运动的比赛，用意所在，就在于养成群性，使运动者一面严守纪律，服从号令，一面互助合作，协同一致。军队在战场上面，要出死入生，成为愈打愈坚强的一体，则在生活上必须作到同甘苦，共患难；在精神上必须作到同生死，共荣辱；在技术上必须作到协同一致，互助合作。这三者作到了，然后我们革命军初期的精神纔能恢复，我们革命军初期的令誉纔能挽回。也必须如此，纔能达到我们建立青年远征军的目的，完成我们神圣抗战的使命。


青年远征军编训的要旨

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第555页，第556页，第557页，第558页，第559页，第560页，第561页

〔第555页〕

——中华民国三十三年十二月十七日对军委会
干训团第一期毕业学员讲——

〔要旨〕
    一、本期学员今天毕业，就是青年远征军组训的开始。
    二、远征军的成立，在集合一般知识青年来从事最直接而有效的革命工作。
    三、青年远征军必须有以一当十的新精神与新决心，为全国军队的倡导。
    四、一般官长为尊重名器，应降低自己的阶级提高国家和军队的地位。
    五、对青年士兵的训练，先要使他们彻底明了国民的义务，从军的责任，与入伍的目的，以确定其思想与信仰。
    六、注重军人基本生活的训练，养成军人革命的精神。
    七、官长要以身作则，严格施训，至诚感化，使士兵能自动达成任务。
    八、「礼义廉耻」为教育士兵的教条，「刻苦耐劳」为训练士兵的守则，望共勉力行。
〔本文〕
    今天我们军委会干部训练团将校研究班和步兵大队第一期学员举行毕业典礼。各位今天的毕业，可以说，就是我们全团学员事业的开始；也可以说，就是我们青年远征军组织的开始。我们青年远征军组训的创始，亦就是我们国民革命成功的起点。
    我们为什么要组织青年远征军？就是为要实行三民主义。实行三民主义的目的，就是要求得我们中国的独立自由和平等。要使我们本身，不受人家的侵略压迫，要使我们世世代代的子孙，不致作人家的〔第556页〕奴隶牛马，而能够光荣的生存于世界。但以我们过去一般军队的素质与智能，实在不能达到最后成功的任务。所以我们要成立青年远征军，集合一般知识青年，来从事最直接而有效的革命工作，以完成我们整军建军抗战革命的最后使命。我相信这个军队组成之后，因为一般士兵都是知识青年，他们的智能都比普通士兵精强，每一个人至少能发挥五个乃至十个普通士兵的力量，而收到杀敌致果的成效。这样我们青年远征军就可以成为全国各部队的模范和基干，因而提高全国各部队的精神，改进全国各部队的技术，以达到我们最后胜利的目的。如果我们全国的军队，都能发挥以一当十的力量，那我们现在全国有五百万军队，就有五千万人的力量，还怕我们抗战不能获得最后胜利吗！
    我们要使得每个士兵都能发挥十倍的力量，首先就要我们青年远征军里面每一个官长都能有十倍普通官长的能力，加强十倍的精神。所以我们青年远征军从师长起到排长止，人人都要认清自己的责任，具备新的精神，立定新的决心。尤其要在我们军队里面造成一种新的气象，然后纔能作全国军队的表率。这是你们最主要的责任。现在我们全国有许多军队，为什么还要成立青年远征军？就是因为现在一般军队暮气太深，习染太重，而毫无生动的力量。尤其一般部队的官长，很多精神颓唐，纪律废弛，甚至于自暴自弃，不顾国家军队的利害，而只图自己如何升官发财。惟其如此，所以不仅有失国民的信仰，而且要为外人所轻侮，影响所至，几乎使我们这次抗战中途失败，因此我们不能不毅然决然发动知识青年从军，编练新的队伍，以新的精神和蓬勃的朝气，作为全国军队的倡导，而挽回目前的颓势。如此纔能提高我们国家的地位，也纔能安慰我们总理和一般先烈在天之灵。
〔第557页〕
    我们的责任如此重大，社会人士对于你们期望如此殷切，尤其是一般从军青年的父兄，人人都希望他们的子弟在你们领导之下，能够成功立业，我们要怎样纔能尽到这个责任，纔能不辜负他们的期望呢？这就在于你们要能够自觉自动，自立自强。真正有新的神精，新的决心，建立一个新的军队，来完成我们新的使命。而第一件要事就是我们一般作官长的必须认识：我们来到青年远征军服务，决不是为个人的名利地位，而完全是为国家为主义来奋斗牺牲，真正是要实践 总理所说的：「以吾人数十年必死之生命，立国家亿万年不死之根基。」我们必须立定这种志向，确有这种精神，然后纔不愧为青年远征军的官长，因此，我今天首先要求各位作到的，就是要你们牺牲自己的阶级，降低你们现有的地位。现在我们中国军人最大的耻辱，就是我们缺乏现代军人的知识技能，没有现代军人的精神修养，而大家却居于很高的阶级。在外国作过大学教授的人，到军队里服务，其地位不过少尉中尉或上尉，而其学问能力，比起我们一般将校来，不知道要高出多少！这真是我们的耻辱。须知军队是国家的代表，军官又是军队的代表，军官的学问能力与他的阶级地位不能相称的时候，则其阶级愈高，愈足以显示其军队程度之低落，也就是表现这个国家力量之薄弱！所以军队的名器太滥，则军官的阶级愈高，国家的地位必愈益降低；反之，如果我们军人尊重国家的名器，降低自己的阶级，则国家的地位必因此而提高，因此而得到外国人的重视，亦就可以提高我们军队和国家的地位。我们现在和盟邦并肩作战。要使我们的军队为盟军所重视，首先就要我们一般军官自动的降低我们的阶级，然后纔能使国家不受耻辱，因为外国人看我们的军队，首先，要看我们一般军官的程度如何，我们的军官如果真是有能力，有学问，那我们的〔第558页〕阶级愈低，就愈能获得人家的尊敬！所以此次我们青年远征军里面，从师长起到排长止，人人都要立定决心，牺牲自己的阶级，降低自己的地位，然后纔能作士兵的模范，使得一般士兵人人都能自重自爱，这次选定各位作师长的，有的已经作过军长副军长，而我调你们来担任师长的职务，就是因为我知道你们都有为党国为主义牺牲的决心，所以特别挑选你们出来，统率这个作全军模范的部队，你们必须知道这是一个最难得的机会，不仅师长如此，全军各级官长都要自动降低自己的阶级，不仅要降低一级，甚至要降低二三级，如此纔能提高我们军队的素质，充实我们军队的力量，以完成整军抗战的任务。否则，如果军队不能建立，抗战而致失败，我们就是作了上将，亦无面目见人。所以我们现在自动的降低阶级，就是为国家为主义而牺牲，亦即是为我们军队争取真正的荣誉，为我们后世子孙求得光荣的生存而牺牲。今后我们青年远征军里面的官长干部，人人都要依此精神作到。如果有那一个官长不照我今天的指示实行，只知自私自利，只图自己升官发财的，我们大家就要认为害群之马，一定要严加淘汰，不使他留在我们远征军里面。所以我们一般官长一方面要身先力行，一方面要监督部下。彼此互相策勉互相规劝，总要不使这种人来妨碍我们的前途，破坏我们的事业纔好。
    其次，我们要怎样来训练青年远征军？使每一个士兵，都能充分的发挥其力量呢？我以为我们要训练青年作一个良好的士兵，首先要训练他成为一个良好的国民。我常说：良民是良兵的基础，没有良民，一定不能产生良兵。因为只有良民，纔知道如何恪尽职责，效忠国家，只有良民纔有独立自由的精神，不甘作人家的奴隶牛马。这样的国民，训练出来，到了战场上面，一定能勇敢作战，以尽其国民捍卫〔第559页〕国家的天职。我们中国社会，国民教育向未注重，所以新兵入伍的时候，我们一定要告诉他，使他知道，现代国民的本分，明了现代国民的责任，具备现代国民的人格。然后纔能名实相符，作一个现代的士兵。过去我们军队训练之所以失败，就是因为我们在新兵入伍的时候，没有实施这种教育，而只是教他们如何操练，如何射击，这种士兵连国民的基本常识都没有，如何能够作一个良好的士兵，这次青年远征军的士兵，都是知识分子，我们必须使他们先要彻底明了国民的义务，与从军的责任，以及他们入伍的目的，尤其是在成立部队以后，能否达到我们预定的理想，还要看我们的训练是否得法？如果训练不得其法，则不仅不能发挥以一当十之效，而且于一般青年，于整个军队，都有莫大的害处。所以我们一定要想种种有效的方法，来启发一般士兵自动自觉的精神，提高其爱国家爱民族的思想。而特别重要的，就是要改善他们的生活，指导他们的行动，至于技术还在其次，因为青年远征军的士兵，知识已有相当的基础，普通士兵要学一周的课目，在他们三天就可以学会。我们现在所应注意的就是他们的生活、行动、思想、信仰等等，如果这些方面都走上了正轨，而不致发生错误，那我们青年远征军的训练，就可以说已树立了良好的基础。
    关于生活方面应该如何训练，我对教导第一团有一次训话，讲我自己过去从军当兵的经过，可以作大家重要的参考。我以为一个青年士兵，必须经过军人基本生活的训练，纔能养成军人的精神。现在有的人以为我们将来带领知识青年，在他们初入营的时候，管束不必太严格，精神不必太紧张，只要使他们慢慢的走上轨道就行了，这种想法乃是完全不知道带领青年学生的道理所说的话，而且绝对是错误的〔第560页〕。要知道我们官长对士兵的管束，如果有一点放纵、随便，则其结果不仅是害了青年，而且是害了国家。现在一般部队里面，以为士兵的食、衣、住、行以及整理内务、扫除污秽等等工作不必要训练，这样的官长，决不会训练出良好的士兵的。今天我告诉各位，我们青年远征军的训练第一个方法，就是首先要从食、衣、住、行与洒扫应对进退乃至于理发、洗衣、刷鞋、剪指甲等等最基本最细微的生活上作起，这些基本的工作，一定要经过严格的训练，然后纔能养成正确的习惯。所谓严格的训练，并不是要我们官长时时去监督士兵，责罚士兵，而只是将我们所规定的任务与动作，要他们如何去作，并且向他们讲解为什么要这样去作的道理，然后启发其自动自治的精神，使他们能自动的负责竭诚的作到。如此，我相信一般青年一定不待上官的督责，就能达到我们的要求。这是我从黄埔兴学带兵以来，一贯的教育的精神，而且已经发生了显著的成效。然而现在部队里面这种教育的精神已经废弛了，我们青年远征军必须恢复过来，今后一切教兵练兵的条件，我们官长首先须躬行实践，严格作到，再拿我们一片至诚去训练士兵，领导士兵，则一般青年士兵没有不受我们的感化而自动自发的服从我们的命令与遵照我们的指示切实作到的。如果那一个青年士兵没有这种自立自动的精神，违犯了纪律，不尽他的责任，那我们官长就可以问他：你是不是要求得国家的独立平等，你如要求得国家的独立自由，你自己首先就要有自立自强的精神。如果你不能自立自强，不能遵守纪律服从命令，那你就不配作一个现代的国民，尤其不配作一个中国青年远征军的军人。我们随时随地要将这种道理晓谕一般士兵，使他们明了自己的责任，知道他一个人生活不检，违反纪律，那影响所及，可使整个军队和国家，都受到损失。我觉得我们现在〔第561页〕训练士兵，不患过于严格，而患在我们官长不能以身作则，不能自律谨严。如果我们官长能够律己以严，现身说法，那部下的士兵就没有不信仰我们的。亦不会不服从我们的。大家回忆你们当时在学校的情形，当时一般持身严肃而管教你们认真严格的教师官长，我们不惟不怨他，而且到现在我们还永久的想念他、感激他。现在我们训练部下也是一样，只要我们能克己自治，能吃苦耐劳，就是我们管教十分严格，亦必能使得部下对我们只有感佩和敬服。何况我们管教部下生活，乃是为了爱护部下，维持部下的健康，这是任何人自己所要求的，他们那有不自动去作的道理，但是我们以后对于青年切不可随便的加以处罚、督责，甚至罚跪或施以体罚，而损其廉耻之心。教育的要领，一定要提高其廉耻的观念，使其能自尊自重，自立自强，能够自动力求上进，自动的达成其一切任务纔好。
    总之「礼义廉耻」是我们教育士兵的教条，「刻苦耐劳」是我们训练士兵的守则。希望大家本此八字以自勉，并以勉励部属，务使上下一心，共同一致来建立青年远征军为全国军队的模范！


青年远征军干部之使命

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第550页，第551页，第552页，第553页，第554页

〔第550页〕

——中华民国三十三年十二月十日在军事委员会
干部训练团 总理纪念周讲——

〔要旨〕
    一、干部训练团的官长学员，要作青年远征军之中坚。
    二、我国处贫弱落后之境，竟能抵抗第一等强暴倭寇侵略达八年之久，全凭三民主义与民族固有道德，——礼义廉耻精神力量之发挥。
    三、本年八个月间，郑洛之失陷，粤汉战役之挫失，桂林柳州会战，敌势如破竹，而我则不免望风披靡，乃我革命军有史以，最大之耻辱。
    四、各官长学员入团受训，重沐革命洗礼，应脱胎换骨，重新作革命军人，恢复革命精神，发挥革命勇气，始能驱除敌寇，收复失土。
    五、我们要驱除敌寇，洗雪耻辱，就要我们有新的干部，以新的精神，来组织新的军队——青年远征军，造成一个以一当十，以一当百的革命军！
〔本文〕
    我们干部训练团的各位官长学员，将来都要作青年远征军的中坚干部，以后要如何努力，纔能尽到自己的责任，本委员长今天趁 总理纪念周的机会，要剀切的提示大家。
    自从七七抗战以来，到现在已经七年多了。这七年多中间，为抗战而伤亡的官兵，以及为抗战而牺牲的民众，至少在一千万人以上。至于其它为抗战冻饿，转徙疾病而死，以及在沦陷区为敌人蹂躏虐待以死的还不包括在内。我们本来是一个贫弱的国家，我们没有新式的武器来装备我们的军队。因此我们〔第551页〕的军队本来就是一个比较落后的军队。而我们一般民众的教育程度不够，国家观念和民族意识都比较薄弱，比不上其它现代国家的国民。然而我们以此贫弱的国家，如此散漫的社会，如此落后的军队，抵抗世界上第一等强暴的敌人，竟能支持到八年，而且始终独立不摇，愈挫愈奋，这是什么缘故呢？这乃是因为我们中国有一个特殊的优点，就是我们中国有一个立国的主义——三民主义，其精深博大，为世界任何的主义所不及，有了这个主义，所以我们能发挥一种精神的力量，有此力量，所以能抵抗一切新的武器，新的组织，而且必能获得最后的胜利。我们今天回想过去几年以来，在敌人封锁包围之中，坚苦奋斗，不夺不摇，这种英勇的表现，不仅在中国史无前例，而且举世各国，都没有表现过这种精神和力量的。所以我们必须认识：三民主义是我们抗战的最大的武器，有此武器，无论什么困难，我们都可以克服，什么敌人都要被我们消灭！
    这种精神的力量，一方面是从我们的主义发挥而来，一方面也是由于中国的固有道德——礼义廉耻——深入人心之故。所以到了国家民族存亡绝续之交，就不期而然的发生出无穷的勇气与力量。尤其是廉耻的观念，可以说是我们一切勇气的泉源，我们所以能力排万难，不辞牺牲，以求得国家民族的自由独立，保障我们世代子孙不作敌人的奴隶牛马，都是这个廉耻观念所驱使。因此到了危难的关头，我们就实践了祖先的遗训：「宁为玉碎，毋为瓦全，」「宁死而荣，毋生而辱！」明廉知耻的目的，就是在求得光荣。我们之所以要革命要抗战，目的就在洗雪我们国家民族的耻辱，使我们的国家民族能够光荣的自由独立于世界，而不致为人家所轻视，所奴役。但是现在的情形怎么样呢？在一般民众和外国人的〔第552页〕眼光中，我们中国军人到了什么地位呢？过去七年中——尤其是抗战初起的时候——我们在各战场上都能抵抗敌人，不使敌人深入，但到了今年，自从四月到现在八个月中，始而郑州洛阳的失陷，继之有粤汉战役的失败，到最近桂林柳州的会战，敌人可以说是势如破竹，而我们则是望风披靡，这真是我们革命军有史以来最大的耻辱。所以今天一般民众不信任我们军队，以为我们不能抵抗敌人，尤其是一般外国人，格外的看不起我们军队，特别是看不起我们军官。他们说：中国的士兵人人都很勇敢很聪明，人人都能打仗，但是中国的军官太不行了，而且阶级愈高，他就愈腐败，愈怯懦，愈贪污，所以中国虽然有了很好的兵士，而军队还是不能作战。他们这种批评，大家想必都已听到，我不知各位听到了之后作何感想？我个人担任了全军的最高统帅，真是觉得自己罪孽深重，对不起国家民族。因为现在的一批军官，都是我教育出来培养出来的，你们腐败贪污怯懦，就是我的罪过，我的责任。但是你们人人都率领几千百的部下，对于国家的存亡，革命的成败，都负有重大的责任。今天我是最高统帅受了这种耻辱，你们又应该怎样呢？我们中国古代有两句话：「主忧臣辱，主辱臣死」，这种「称谓」，现在固已不合时代，但上官与部下的关系仍然不变。上官的耻辱，就是部下的耻辱。而且部下如果优良，那上官不仅不致受到耻辱，反因部下而得到光荣，因此，你们要知道上官的耻辱就是部下造成的，所以部下就应该拼命牺牲，来洗雪上官和自己的耻辱。这样，纔可以说是尽了自己的责任。我今天何以这样不辞劳瘁，坚苦奋斗，还不是为 总理和一般已死的同志负责，以及为你们部下来负责，来洗雪我们党国的耻辱，争取我们党国的光荣？我个人如此，你们是不是也应该为 总理为先烈负责，来保障我们革命党以往的〔第553页〕光荣？各位都是革命军人，都受过主义的熏陶，我相信你们都有为党为国保持光荣的决心，决不致沾染贪污腐败怯懦的恶习，使我们军队失败，国家灭亡，以致我们 总理和先烈，能安心瞑目于地下。各位现在来到本团，重受革命的洗礼，实在是如同越王勾践遭受会稽之耻，与他一般干部卧薪尝胆，决心复仇的情形一样。我们要藉这一次的训练，脱胎换骨，重新作一个革命的军人，恢复我们革命的精神，发挥我们革命的勇气，然后纔能驱除敌寇，收复失地，完成我们革命的使命。
    我们要怎样纔能驱除敌寇恢复失地？要怎样纔能洗雪我们过去的耻辱，不为外国人所轻视？这就要我们有新的干部，以新的精神，来组织新的军队。——青年远征军就是我们所要造成的这样一个军队。各位同志将来到远征军里面服务，一定要振作革命的精神，恢复革命的灵魂，来发挥以一当十以一当百的力量。这样不要说我们现在有十个师，就是只有三个师或五个师，也可以战胜敌人，恢复失土。我们的革命是如何发展起来的？我们当初有多少军队？可以说完全是凭我们 总理赤手空拳领导?少数志同道合的青年同志，服从 总理的命令，牺牲奋斗，一天一天发展起来的。我们黄埔军校在十三年成立的时候，全体官生不过五百人，到现在只有二十年的功夫，全国一百二十个军三百多个师的干部，都是由这五百人起家的军校学生来担任，二十年之间，我们就以此极少数的革命军作基础，坚苦淬励，扩充发展，始而扫荡军阀，统一全国，更进而发动抗战抵御数百万的强敌，辛苦支持到七年之久。今天我们全国军队已有五百万人，在数量上已增加了一万倍，我们有了这个力量，我们的革命事业，应该已获得空前的成功，然而事实上我们今天不但革命事业没有成功，反而我们军人受到了无穷的耻辱！由此可见，〔第554页〕我们革命不在人多，而在所有的革命党员，人人都能遵行主义，振作精神，团结一致，共同奋斗，然后纔能发挥革命的力量，扫荡革命的障碍，今天在场的各位同志，如果人人都能恢复二十年前的革命精神，人人以牺牲奋斗为职志，朝?革命的目标前进，则我们青年远征军人数虽少，将来一定能发挥一千倍一万倍的力量，一定能发生重心的作用，使全国的军队，都知所效法改进。现在名义上我们青年远征军虽不称为模范军，然而事实上必须作到这一步，我们青年军的一举一动，必须风行草偃，足以感召全国的军队，如此，我们纔能发挥以一当百的力量，也纔能达到我们最后胜利的目的。
    我们干部训练团各位同志，必须深切体认的：越王勾践蒙会稽之耻，国破家亡，而卧薪尝胆，生聚教训，终遂沼吴之志，我们今日所受的耻辱，何异于勾践当年？我们一般军人要雪耻图强，亦惟有立定志向，努力自强，将外国人所讥笑我们批评我们的弱点：贪污，腐败，怯懦，不爱部下，虐待部下的缺点，一一改正过来，而且同志之间，要互相挟持，互相规劝，使我们干训团的同志，人人都能成为有志气，有操守，有能力，有学问的革命军人，进而使我们青年远征军里面，从高级将领到最下级的士兵，乃至于杂役兵为止，人人都能明礼仪，知廉耻，负责任，守纪律，人人都能尽到他光荣的职务，而不致为外人所轻视，这样，我们就一定能够驱逐敌人，收复失地，与我们盟邦友军并驾齐驱来实现我们国家的独立自由和平等。今后的抗战军事，我可以保证，我所定的战略政略决无错误，只要各位听我的命令，与我同甘苦共患难，无论到了什么危险困难的境地，我们都一定可以转危为安，转败为胜，以达到我们抗战建国的目的。各位同志不久即将离团，本委员长今天特藉此机会，将这几点重要的意思，提示大家，希望大家要刻骨铭心，躬行实践，共同一致，努力奋勉，如此纔能达成我们此次来团受训的使命。


说明高级将官班教学的要旨

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第527页，第528页，第529页，第530页，第531页，第532页

〔第527页〕

——中华民国三十三年十月二十五日在陆军大学讲——

〔要旨〕
    一、说明召集甲级将官受训之重大意义。
    二、此次训练，各将领一面要学习新的学问技能，一面还要交换知识经验与心得。
    三、高级将领精神品德的修养，要以提高其对党国，对军队，对战友的责任心为第一义。
    四、整顿幕僚，训练幕僚，健全各级司令部，为高级将领极重要的责任与学问。
    五、要注重政工人员之工作，以强固部队掌握，与社会领导。
    六、今后作战，要注重正规战，尤要注重游击战，故对于便衣队，突击队，与情报员宣传员之训练，必须注意。
〔本文〕
    今天是我们陆军大学研究院第十一期学员毕业典礼，同时举行甲级将官班第一期开学典礼。当此抗战最后成败决定的时期，我们召集将官班各位同志，到陆大来受训，有什么意义。在各位入学以后，又要学到一些什么学识技能，纔能达成此次受训的目的，这是本校长在今天开学的时候，首先要对各位说明的。
    我们过去七年半的抗战，无数的袍泽，无数的同胞，不惜牺牲与痛苦，冒险犯难，前仆后继，其目的就是为要保障我们国家的独立，民族的生存，也就是为要提高我们军人的地位，保持我们军人的人格〔第528页〕，到了今天，我们抗战可以说已经达到一最重要的阶段。这个阶段，就是我们争取胜利的最后五分钟。但也是我们抗战以来最危险的一个时期。我们如果不小心、不努力，或是不学无术、不能誓死奋斗，战胜敌人，那不仅我们过去七年半抗战之功，要废于一旦，而且军事失败，国家就要灭亡，我们的子子孙孙，就要作人家的奴隶牛马。这样，我们军人，就成了国家民族千古的罪人了。尤其是我们一般高级将领，大家都率领几千几万的部下，他们的生死成败，都操在我们的手里，我们稍一不慎，就要发生不堪设想的结果，这个责任，何等重大。所以我们在今后几个月的中间，更须兢兢业业，奋勉努力，为实现三民主义而学习，为收获最后战果而学习。尤其要认识我们革命环境，——帝国主义在怎样的压迫我们。一切反动派，尤其是共产党，是如何阻碍我们革命成功，而竭力从中破坏，我们要提高革命的意识，恢复革命的精神，增进一切现代军人应有的知识技能，然后纔能尽到我们实行主义，捍卫国家的责任。
    各位来此受训的意义，既如此重大，而受训的时间，又非常短促，因此我们就必须研究如何才能使我们的训练，发生事半功倍的效果。我觉得我们将官班的同志，大家在革命军里面，都有很久的历史，很高的地位，而且也有许多宝贵的经验，所以你们入校以后，一方面要以学员的资格，努力学习，来求得新的知识，新的精神和决心；同时更要将我们的心得经验，以及我们在军中所见敌我的优点和劣点，尽量的告诉一般同学，共同来研究改进和应付的办法，以促成我们抗战的胜利。所以各位在校有两种资格，不只做学员，同时又要作教师，一方面要学习新的学识技能，同时更要将我们的经验心得转告同学，庶几纔能截长补短，以收切磋琢磨之效。
〔第529页〕
    现在在校的同学将来多半是军队里面的中级干部，而我们将官班的学员，现在就是部队的高级将领了。因此，我们一切生活行动，都必须时刻检点，以期不愧为他们的模范，本来我们陆大对于将官班所定教育宗旨，决不所你们当作一个普通的军官学生来看待，事事要加以监督拘束，而是希望你们人人都有自动自觉的精神，自爱自治的品德，对于本身的功课与职务，都能自动作好。尤其是生活行动上，如果有了缺点，更要自动的加以改正，同学之间，务本规过劝善之旨，互相挟持，互相砥砺，如果发现了其它同学的过失，必须严格批评，促其改善。古人说：「道吾过者是吾师，」我们对于这种正言规过的战友，更要敬之畏之，对于他们的规劝，更要诚意的接受。这样，不仅我们的品德可以日益进步，而且我们的道义与情感，亦必日益增加，从而发挥我们革命军亲爱精诚团结一致的最大力量，这是我们此次召集训练的意义所在。
    我们的精神品德应该互相砥砺切磋的地方很多，而最主要的一点，就是要提高我们的责任心。我们对党国、对军队、对战友，有些什么责任，要如何才能尽到我们的责任，都要念兹在兹，躬行实践，如果有那一个人忘记了他本身的责任，或是他的言行违背了他的责任，我们大家都要提醒他：「你忘记了你本身的责任吗？」现在一般高级将领的责任心，实在太薄弱了，自己率领了几千几万的部下，担任了一方面的任务，对于部下的生死成败，完全不管，打了败仗也好，丢了阵地也好，漠然无动于衷，好像与我们没有关系一样，这样的军官，怎么不被外国人看轻，现在共匪公开的侮蔑我们，说我们没有现代军人的人格，没有指挥作战的能力，尤其没有责任心。你们看一看匪区报纸的宣传，就可以知道。这种〔第530页〕耻辱，不知道你们有没有感觉？我们这次到陆大来，为的是要获得抗战最后胜利。要替我们国家，替我们阵亡的部下和我们自己来报仇雪耻的，所以我们必须奋勉努力，学习新的学问技能，立定新的精神和决心，尤其要和一般盟国军官一样，认清责任，担负责任，来改进我们的军队，充实我们的军队，然后纔能战胜敌人，战胜一切反动派，从而建立我们的军队，建设我们的国家，不愧为四大盟国的一员。
    其次，各位在校除了要求得精神的进步之外，特别要注重研究与本身业务有关的功课。例如我们作总司令的，首先要认识总司令的基本工作是些什么？作军长的，要认识军长的基本工作是些什么？我们应该有些什么基本学问，纔能推动这些工作，必须探讨明白。我觉得过去我们一般指挥官，从下级的带兵官到军长总司令为止，大家都有一个缺点，就是忽视了可以辅助我们主官指挥的力量。我们如果能运用并发挥这个力量，那我们指挥的效率，一定要增加若干倍。这个力量是什么呢？就是我们的司令部。我们过去作了军长师长，对于军部师部里面的参谋副官，要怎样用其所长，使之尽量发挥其能力，来达成战斗的任务，这一点，可以说完全没有注意到。因此，现在我们司令部里面尽有许多的人员，而到了战时，指挥作战的，仅司令官一个人，如此即令你司令官有兼人的精力，亦必有照顾不到的地方了。现在外国司令部的幕僚，一人能发挥十人之效，而我们现在十人尚不能发生一人之效，不仅无效，而且反为部队之累。这样，我们作战，如何能不失败呢？！本校长今天提醒了大家，希望大家以后特别要注意到这一点。对于如何整顿幕僚，训练幕僚，使能人尽其才，人尽其力，这是我们作高级将领的一种最重要的责任和学问。无论学校里有无这门功课，我们在小组会议中，必须切实讨论，而且对于各级司令部的〔第531页〕业务要认真演习，研究其改进的方法，总要使我们司令部里面，从参谋直到勤务兵，人人能贡献其能力，恪尽其职责，然后指挥的效率，纔能充分的发挥出来。关于这一点，希望你们研究出一个具体的结论，作成教令式的规定，将来回去之后，就可以照此实施。大家要知道，军队的司令部，犹如人身的首脑，每一个官能，都要发挥他的作用，如果我们司令部里面位置一批闲人，每天无所事事，那这种人，不仅无益作战，而且是我们军中害群之马，将来一定要败坏我们军队的风气，削弱我们军队的战斗力。所以我们今天要改造军队，先要改造我们的司令部，而要改造我们司令部，首先要健全幕僚，裁汰冗员。要这样，纔能刷新我们军队的精神，提高我们作战的力量。总要使我们司令部里面，人无闲置，事无废弛，例如部队里面给养由何人负责，交通通讯由何人负责，和如何能发挥其最大效用。从参谋处长副官处长以及参谋副官到士兵为止，每一个人都要使之有固定的工作，而不致闲在那里，惟其如此，所以我们对参谋副官以及各级官兵应有的职务，必须研究明白，然后纔能领导他们。否则，我们就不能取得部下的信仰了。
    辅助我们主官指挥作战的，除了幕僚之外，还有政工人员。但我们现在一般主官，都不注重，所以士兵的政治知识，都不能达到我们革命军队的要求。士兵对于他本身的职务，都不能认识清楚。作战的时候，当然不能发挥力量，尤其是现在匪军到处骚扰，袭击国军，因之我们的政治工作，不仅要注意于军队，尤其要注意于社会。我们军队到达一个地方，高级将领立刻要督促政工人员，考察当地的社会环境，联络当地的社会团体，尤其对于社会上领导人物，地方士绅，与教育界人士等，必须与之密切合作〔第532页〕，以掌握地方，使反动派无法活动，我们作高级将领的，不仅要能掌握部队，而且要能领导社会，所以我们在这三个月中间，对于一切社会的组织、宣传的方法和技术，必须多方研究，总要能随时运用纔好。
    还有，各位以后作战，不仅要注重正规战，尤其要注重游击战。因此，我们对于便衣队、突击队、以及情报员宣传员组织和训练，必须注意。尤其是情报人员，如果训练得法，善尽职责，则一个人简直可以发生一师人的效力，因为情报人员不仅要能探得对方的情报，而且派了出去，必须能制造种种有利于我方的谣言空气，来慑伏敌方的精神，所以情报员一方面又是宣传员，除了取得情报之外，还要能发生宣传的作用。但是我们现在的情报人员，不仅不能获得有利的情报，而且有时无意之中，反而将自己的情报，透露给敌人和匪军知道，以致发生相反的结果，这是我军作战常常不利的一个重要的原因。以后我们对于这种生死攸关的事情，不能不特别注意，特别研究。 各位在校，除了固定的科目以外，希望对上述各点，要特别注重。在这几个月中间，务须多用脑筋，努力学习，来增进我们的修养，充实我们的学识，以期不愧为一个现代的军人，如此，纔能与盟军并驾齐驱，完成我们神圣抗战的使命。


说明中训团学员对党国的责任和地位

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第357页，第358页，第359页，第360页，第361页，第362页，第363页，第364页，第365页

〔第357页〕

——中华民国三十三年三月一日出席中央训练团留渝毕业学员
春季联欢会及三月五日 总理纪念周讲——

〔要旨〕
    一、中央训练团之使命，在培养革命干部，实行三民主义，建设现代国家。
    二、由毕业学员之服务精神，说明本团五年来训练未能达成理想。
    三、说明英国强盛不衰的原因：在其国民能（一）注重科学，精于组织；（二）各守本分，恪尽职责。
    四、要改进一般机关之缺点，必须注重科学的精神与方法，养成团体的生活与合群互助的德性。
    五、大家要有坚贞宏毅的精神，不辞劳怨，不顾毁誉，自动负责，勇往迈进，以转移风气为己任。
    六、党员要明了自己的身分地位，刻苦努力，以精神人格，领导部属，感召国民。
    七、希望大家依照本团长今天的指示，改革过去散漫自私的心理，发挥科学组织的精神，来完成革命建国的使命！
〔本文〕
    今天是我们中央训练团成立第五周年纪念，各位负责的官长教师和各期毕业的学员，集会一堂，举行联欢会。回想五年前本人创办本团的目的，检讨现在本团对于国家社会的贡献，大家心中一定都有许多的感想。我觉得我们中央训练团的学员，首先要明了自己的责任所在。要知道本人创办本团的目的，就是希望本团能培养革命健全的干部，来完成本党建国的使命。换言之就是要实行三民主义建设一个现代的新国家，如果一般学员不明了这个使命，不能担负这个责任，那就是我们本团训练的失败。尤其是〔第358页〕现在抗战延长到七年以上，前后方的工作，格外繁重而艰难，我们要如何纔能克服目前的困难，打开一条光明的道路，这个责任不在于民众，而在于我们中央训练团毕业的学员；如果我们不能尽到这个责任，那就是我们的耻辱。
    我常想到我们在民国十三年创办黄埔军校，训练革命干部，不到两年的时间，仅有五千学生，就能在民国十五年领导北伐，打倒全国的军阀，完成国民革命的初步工作。当时反革命的势力超过本党何啻百倍，全国军阀部队的实力超过我们革命军亦何止百倍？而我们以五千学生誓死奋斗，所向无前，感应革命袍泽，号召全国同胞，竟能达到我们北伐成功的目的。现在我们中央训练团成立有了五年，受训的学员，达二万以上，为什么还不能把我们各级政府的组织健全和行政工作刷新起来，以奠立我们国家建设的基础呢？甚至一个战时首都——重庆的形态和精神也还建设不起来？各位试看今天重庆市上，无论党政军学各方面，有那一个机关，那一个学校能够发挥一种新的精神，表现一种新的气象，真正不愧为现代的机关和学校？我们一般毕业的学员，大家在机关服务，担负了政治的责任，又有几人能够殚精竭虑，来改进机关的业务，增强行政的效率？大家都是本党的党员，都参加小组会议，究竟有几个学员在小组里面能够发生领导的作用，来阐扬本党的主义，发挥本党的革命精神呢？大多数的学员还是和过去没有受训的时候一样，并不觉得自己受训以后，责任比从前加重，并不觉得受训以后在工作方面也应该比从前更努力更紧张，而仍旧是敷衍因循，得过且过。这就说明了我们中央训练团五年来的训练，并没有发生成效；大家都晓得：我们要改革目前的社会，要改进现在的政治，要建设一个现代的国家，这个〔第359页〕责任决不是本团长一个人的责任，而乃是本团学员和教师共同的责任，进一步讲，与其说是我团长个人的责任，毋宁说是你们学员各人的责任更为精确，因为你们做了党员、做了团员，那你们就是这个党和团的主人翁，你们至少亦要担负?这个建国基本干部，和革命中心力量的名义和责任的。这个党和团的使命与责任是全靠你们大家人人能争气、能负责，来继续、来完成。决不是团长一个人能承当一切，须知团长的事业计划和他的理想，若非由你们团员积极努力来接受实行，那团长就是一个空人，还能希望他完成这样艰巨的建国事业么？你们要知道，大家受了本团的训练，就是要承当本党实现三民主义和担负革命建国的责任，必须各位能够尽到这个责任，然后我们的训练纔算达到目的。否则，我们今天集会一下，大家见见面联欢一下，仍旧是毫无意义。但是各位如果能觉悟到过去这样观念和工作行动的不对，从此振作精神，自动负责，积极奋勉，则目前的时局无论怎样艰险，彼此的工作无论怎样困苦，我们也一定能够克服，一定能够完成我们革命建国的使命！
    我们中国有一句古训：「三人同心，可以立国」。 总理也曾说过：「我手下如果有三百个党员，真正能服从命令，遵守纪律，那我就可以扫荡一切反革命恶劣的势力，建设一个三民主义的国家」。总理这个话就是有感于当时一般党员加入了本党，大多数对于本党不知负党员责任，不服从命令，不遵守纪律，反而自私自利，只求他个人的富贵利禄，这样就是有了伟大英明的 总理，也不能完成本党革命的使命。所以建国不难，只要其有若干同志，真能和他的领袖同心一德，坚苦奋斗，就可以达到目的，我们本团现在已有二万以上的团员，如果人人能够自动负责努力尽职实现主义为己任，那还有什么事〔第360页〕业不能成功。岂止健全机关刷新组织而已？世界上有一句通行的习语，说「英国人三个人在一个地方，就可组织一个健全的政府。」大家都知道英国人无论到一个什么地方，莫不是以极少数人统制?大多数的民族。他所以能够这样的成效是有两种原因：第一是因为英国人特别注重科学，精于组织。科学与组织，本来是相辅相成的；组织必须基于科学，然后纔能健全。科学如能运用之于组织，则其功效就格外显著。英国是科学发明最早的国家，他们一般国民，普遍的都有这个科学的习惯和脑筋，所以人人都能精于组织，习于团体的生活。第二、惟其英国人精于组织，所以他们视团体重于个人，视权利轻于义务。团体之内各个分子，都能尽到他本身应尽的责任。尤其是他们对外人说话，则必将其团员互相推许赞扬，而且决没有彼此在国内勾心斗角争权夺位的卑劣恶习。英国人有了这两种长处，所以散布在全世界各地，都能互助合作、共同奋斗，来增加他国家的光荣，发挥他团体的群力，压倒当地反英的势力，以达成他们本国的国策。所以他们只要有二个以上的英国人在一处，他就能够自动的联合起来，组织团体，推举领袖，共同研究，分配职务，而且他们每件事情，每天工作都有会议，对于当天的工作，要提出检讨，如果发现缺点，大家就坦白批评；对于明日的工作计划，如何改良，如何进行，大家都可以参加意见。但既经决定之后，就只有真心诚意，一致服从，实行到底，决不会敷衍推诿，各行其是。我看英美人民，尤其可敬佩的，是他们人人都有自动的精神，凡是他自己分内之事，不要团体或上官来督促，就能自动的去执行。惟其他们有这种自动的精神和合群的美德，所以他们能够发挥这个科学的组织和力量。我们反省我们自己的情形是怎么样？我们学员现在在各机关工作的每个机关当不止三个人罢，而我〔第361页〕们在各机关所见到的组织及其效用究竟如何呢？真是惭愧万分！至于说我们本党从 总理领导革命以来已经五十余年，国民政府成立，已经有了十八年，就是我们党政训练班创办迄今，也有五年了。我们有了如此悠久的历史，有如此众多的党员和团员，然而我们革命不能成功，建国没有成效，甚至政府不成其为现代的政府，国家不成其为现代的国家，被中外人士冷嘲热骂，真是无地自容，我们以后究竟凭什么立国于现代的世界？凭什么和外国人来讲平等呢？！
    为什么我们的政治不能进步？为什么我们一般机关不能成为现代的机关呢？各位同志，如果能够虚心反省一番，就可以发现我们现在办事的风气和习惯，完全是违反科学，违反时代，与英美人的办事精神正是背道而驰！人家是注重组织，尊重纪律，彼此和衷共济，互助合作，而我们乃是个人重于团体，私利重于公义，同志之间，彼此猜忌，互相牵制；因之我们虽有党和团的组织，而这个组织在每一部门所发现的都是散漫凌乱尔诈我欺步骤不能一致意志不能集中，既无重心以资领导，又无纪律可以制裁，以致人数愈多，意志愈不集中，力量愈加分散；这样，其它少数人的团体，就可以来欺侮我们，轻视我们，打败我们，消灭我们；这是何等的危险！何等的耻辱！大家岂可不警心惕励共同反省一致奋斗。以后你们要尽到革命的职责，要完成建国的使命，一定要将过去这种观念和习惯，澈底改变过来。首先要注重科学的精神，运用科学的方法；要以科学的精神贯注于我们的组织，要拿科学的方法来健全我们各级机关的组织，来建设我们的国家。现在我们一般机关办事之所以没有成效，一切人、时、财、地、物之所以不能充分的利用，主要的原因，就是由于我们一般公务人员太没有科学的意识和没有运用科学的〔第362页〕习惯了。大家要知道：中国与外国之不同，现代与古代之不同，就在于科学之发达与不发达，运用之普遍与不普遍。我们中国和外国一样的有法律、有制度，何以外国有一条法律就能发生一条法律的效果，有一个制度就能发挥一个制度的作用，而我们中国的法律制度虽然详备，而且各种机关也和外国一样的设立，然而老是比不上人家，处处显得落伍呢？我们中国古人，往往穷毕生的精力，修养道德，精研经史，其品学的造诣，较之现代的学问家、事业家，决无逊色；何以古时的功效，没有如现代这样伟大，这就是由于古代办事的精神和方法不懂科学的道理，而中国现在的科学又不如外国这样发达的缘故。这是最明显的事实。科学如果不发达，则无论我们民族先天如何优秀，无论我们国家的根基如何深厚，结果仍然是愚昧贫弱，不能立国！所以我们以后要建设国家，首先要我们公务人员能赶上这个时代，必须在各个组织工作中特别养成科学的精神和注重科学的方法，就是事事要实事求是，处处要精益求精，然后我们办事的效率，纔能提高。
    第二，除了注重科学之外，大家还要养成团体的生活和合群的道德，我们既然是团体的一员，就要知道组织的重要，团体的可贵，要认定团体的荣辱就是我们个人的荣辱，团体的成败，就是我们个人的成败，要生死以之，始终不渝，使国家成为有组织的国家、社会成为有组织的社会，以求得我们革命建国事业之发展与成功。要有这种的精神和道德，然后纔能够领导一般普通的公务人员和民众，同心一致，建设现代的政府和现代的国家。这是各位今后努力的重点。各位如果能够打破过去落伍的心理，转移过去不良的风气，则以后建国的工作，一定可以事半功倍，迅速完成！
〔第363页〕
    现在我们中国一般机关的风气，实在是太坏了！大多数的公务人员都抱?一种「不求有功但求无过」和「多一事不如少一事」的心理，处处是因循敷衍，得过且过。如果看到有一个同事朝气蓬勃，热诚负责的，大家心里就不舒服，就要加以冷嘲热笑，想种种方法来打击他，甚至于排挤他，使他无法在这个机关里面立足。青年有为的同志处了这种环境，遭受许多挫折，往往意志消沉，傍徨无主；其结果终至随世俯仰，与俗浮沉；这就是我们已受训的同志，不能规劝切磋，共同奋斗的表现；这就是本团训练的失败；这是我们革命建国前途最危险的一件事！如果我们在同一机关和组织的受训同志能够共同努力自动负责任劳任怨百折不回的勇往迈进，那我们各级行政机关决不致有今日这样散漫颓唐的风气了。各位要认清：我们在一个机关作事，并不是为长官个人努力，也不是为自己的地位利禄?想，而是我们作了革命党员，就要分担这个革命的责任，我们尽到这分责任，不是为讨好上官，不是为自己的功名，而是为了实现主义，亦就是为了建设国家，为了复兴民族，革命党员为国家为民族，为主义，根本就有牺牲一切的义务，更何暇顾及毁誉，而且我们只要问心无媿，又何恤人言？所以我们遇到这种环境，更应该坚定我们的意志，以转移风气为己任，不顾一切共同一致勇往直前。只要我们真是公尔忘私，久而久之，其它的同事，亦必谅解，而且一定会觉悟到他们过去观念的错误，从而改变其服务的精神。
    其次，我们现在各机关服务的同志，还有一个普通的缺点，也是要特别注意的，就是忘记了他自己的身分，不知道他自己的地位。自己的工作紧张一点，就说人家不努力。自己的生活严肃一点，就说人家太散漫，处处指责人家，恶意的批评人家，这样，无论你个人如何努力，如何严肃，仍旧不能使人家〔第364页〕信服，不能得到人家的感佩。要知道：我们革命党员，尤其是本团的学员，人人都是革命党的代表，亦就是国民政府的负责的分子。简直可说你们每一个团员就是党国的主人翁。人人努力尽职，自然是我们每一人的本分。我们对于一般普通公务人员和国民，决不能用法律的权威来驱使，更不能用我们中央训练团员的资格来强制，而是要以我们工作的努力来感召，以亲爱的态度来说服；这样，纔能使人家心悦诚服，和我们共同努力，来提高行政效率。如果我们一般学员没有这种号召的力量，在群众中间不能发生领导感应的作用，那不要说我们现在毕业的学员，不过二万余人，就是将来增加到二十万人，仍旧不会收到什么效果，表现什么成绩。
    总之，革命建国的责任是要你们这个中央训练团来担负的。中训团的团员是要担负革命建国基本干部的名义和责任的，我们检讨本团成立五年以来所表现的成绩，固然也有值得欣慰的地方，但实在还没有达到我们预定的标准。而最大的缺点，就是我们一般机关旧的风气没有扫除，新的精神无从表现。从今以后，希望大家远体我国「三人同心，可以立国」的古训，近察英国「三个人就能组织一个健全的政府」的习语，只要大家能够同心一德，互助合作，不计劳怨，共同奋斗，注重科学的精神，运用组织的力量，澈底改革过去自私自利，各自为政的心理，养成舍己为群尊重组织的精神，如此，纔可以转移我们政府和社会的风气，提高我们工作的效能，完成我们中训团革命建国的使命！这是本团长年来体察我们中国政治所得的几点重要的意见，也可以说是我们建国成功的要诀，今天提出来告诉大家。并盼本团王教育长、段主任委员与本团有关部门，能够照我今天的意思，拟具一个具体实施的方案，互相规戒，〔第365页〕共同督导，为本团负责，为党国尽职，通令本团各期毕业学员，尤其是在重庆中央各机关服务的学员，更要他们切实负责，规定限期，一致实行。如此，我相信半年之内，我们重庆的党政军学各机关，一定能发扬一种新的精神，造成一种新的气象。来湔雪我们不能现代化政府和国家的耻辱。


一年来军事、外交、政治、经济之报告

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第498页，第499页，第500页，第501页，第502页，第503页，第504页，第505页，第506页，第507页，第508页，第509页，第510页，第511页，第512页

〔第498页〕

——中华民国三十三年九月十六日出席第三届
国民参政会第三次大会讲——

〔要旨〕
    （一）军事：
    甲、说明此次中原会战与湖南会战赏罚的经过。
    乙、当前军事形势。
    （二）外交：
    甲、概述开罗会议之经过及其内容要点。
    乙、对苏外交之增进与中美英苏四国合作之前途。
    （三）政治：
    甲、「外交即内政」之意义。
    乙、国民参政会之职责。
    丙、此次大会之成就与我国民治前途之乐观。
    （四）经济：
    甲、财政政策与经济政策互相配合已着成效。
    乙、法币之发行准备，甚为充足，无足为虑。
    丙、盟邦接济物资将与时俱增。
    （五）对参政会之期望：
    甲、倡导知识分子从军以提高我军素质。
〔第499页〕
    乙、劝勉地主富户捐粮以改善士兵待遇。
    丙、督促军令统一以增强抗战力量，增高国家地位。
    （六）对于中共问题政治解决之意见：
    甲、政治解决须以国家民族为前提，以法律纪纲为准绳。
    乙、对于第十八集团军处理之方案。
    （七）希望大家发扬光大此次会议共同一致热忱为国之精神，朝?民治大道，勇往迈进来完我们抗战建国的使命！
〔本文〕
主席、各位参政员：
    今天本席要将过去一年来军事、外交、政治、经济的情形，向大会作一个简要的报告，以供各位的参考，藉使各位明了我们抗战建国的方向，以期达成我们抗战建国共同奋斗的目的。
    我首先要提出报告的是军事。最近半年以来，我们全国国民尤其是参政员诸君，所最关切的也就是军事。讲到军事的情形，自从今年五月间河南会战失利以后，继之有湖南会战的失利，到现在战事已经蔓延到湘桂路上。可以说最近半年整个的都是我们军事不利的时期。军事的胜败，关系我们国家的安危，各位看到当前军事上种种不利的情形，自然要感到忧虑，其中各位所最关切的一点，就是军队的赏罚问题。此次大会开会期中，各位对于这一点提出了许多的询问，有的或是基于所见所闻，与事实稍有出入，有的则是对于政府的处置还有不了解的地方，所以本席今天对此特别要将事实加以说明。今天我们军事在连续失利之后，要挽回颓势，提振士气，第一要务，就是要澈查功过，信赏必罚，使有功者不致〔第500页〕湮没无闻，有过者不能推卸责任。自从河南会战到现在为止，各战场许多失职的将领，都已经受了应有的处罚，案情重大者已交军法审判，或已军法从事执行鎗决。各位或者不尽明了，先就河南会战的责任来说：河南战事开始发生的时候，我们所得的情报，敌人不过是由华北华中各战场抽调他几个步兵师团，并没有发现他机械化师及装甲部队。以我们第一战区的兵力，是足够应战的。所以我们当时只照敌人过去步炮空连合作战的战术，来部署准备。不料敌人到了郑州之后，发现他还有大量的机械化部队，参加作战。我们当时的布置，以许昌、洛阳为河南会战的两大据点，许昌的工事，建筑得相当的坚固，照敌人平时攻击的方法与力量，是必可久守无虞的。但是敌人攻击了几天无效之后，他就用战车来攻城，我们部队事先并未有此训练、各种工事，亦未注意及此。所以不到两天，许昌就被他攻破，吕公良师长也就在许昌城殉职了。我们到这个时候，对于河南战事，不仅要防御敌人的步炮空军，而且要防御敌人的机械化部队。因此我们不能不改变战略，除坚守洛阳，牵制敌人的兵力之外，凡临汝以东，平原地带的部队，一律撤退到嵩山山脉，另定部署，再与敌军作战。因为我们如果在平原地带，以步兵来抵抗敌人的机械化部队，决无幸胜的希望。统帅部按照这个计划，乃命令洛阳守军，必须坚守两周，预计两周之后，我们撤退到嵩山山脉的部队，就可以集中完毕，从新部署向洛阳增援反攻了。守卫洛阳的指挥官，是第十五军军长武庭麟，大家都知道他从前是隶属于刘镇华将军，是一个旧式的将领，我因为他平时作战，勇敢沉?，而且他生长洛阳附近，对于洛阳的地形民情，皆非常熟悉，所以交付他这个任务。只要他能守到两周，我们嵩山地区的部队集中起来，就可以来应援他了。不料我们临汝以东的部队一撤退〔第501页〕，敌人不先攻洛阳而以战车跟踪追击我们撤退的部队，机械化部队与步兵行进的速率，当然不能相比，因此我们撤退的部队来不及集中，就被敌人冲破，然后他再用全力来围攻洛阳。经过一周的激战，终被敌人用战车由西关突入洛阳，发生巷战，敌寇竟冲到武军长的司令部，兵员损失非常惨重。最后他这一军突围的部队，不到一千人了。所以洛阳失陷，我们不处罚武军长的原因，就是因为他已经达成了命令所给予他的任务。尤其他是一个旧式的军人，能够按照命令，无亏职守，觉得不应该处罚，而要加以矜谅，才能使全国军人，闻而感奋，但河南战事究竟是失败的。整个的责任谁属？我们应该处罚何人呢？现在许多社会人士，差不多众口一词的以为非将汤恩伯置于重典不可！以为政府现在没有严格的处罚汤恩伯，有欠公允。其实我对于部下将领的处罚，向来主张罚自上始，愈是追随我十年二十年的将领，平时受我教育的机会既多，如果再不能达成他自己的任务，则其应得的处罚自亦愈重。以汤恩伯在河南的情形而论，迭据各方报告，他平时经营商业，包庇走私等等，当然应该澈底的查究。但这是依平时的执行纪律而言，应当处分，而不能与此次战役失利的责任混为一谈。讲到这次战役的责任，首先当然应该由我统帅负督导无方的全责，其次就是第一战区司令长官蒋鼎文，他这次指挥失当，以致河南大部沦陷，应该要负最大的责任。至于汤恩伯个人在地位上他是一个副长官，在指挥上他不过是秉承司令长官的命令与调度，就事论事，他应该与蒋司令长官负连带的责任。然而不能将他平时的过失就作为他战时的罪案，否则，就是责任不分，如果责任不分，则赏罚不明，赏罚不明，就要使抗战整个的失败。这一点，希望大家要特别注意。现在蒋鼎文已经革职，汤恩伯已受撤职留任的处分，要他带罪立功。其它还有〔第502页〕许多失职的军长、师长，仍在继续调查审判，务要达到政府严明赏罚，整饬军纪的目的。
    以上是河南会战赏罚的情形。其次要讲到湖南会战。首先是长沙战役，长沙失守之速，是出于统帅部意料之外的，近年来，长沙的工事一再加强，而且长江以南精锐的武器差不多都集中使用，在长沙近郊及岳麓山各重要据点。守卫长沙的第四军是我们革命军里面最有历史的部队，统帅部当时相信其必有与城共存亡的决心。谁知作战不到一周，统帅部就和他们失去了通讯上的联络，当时还以为是无线电发生了障碍，决不料长沙已经失陷，到第二天第四军的军长、参谋长和他各师长都退到岳麓山以南宁乡附近，我们才知道长沙失守。这是我们革命军有史以来最痛心、最耻辱的一件事。洛阳尚可坚守三周，而长沙不能守到一周，而且士兵未曾撤退，而其长官擅自先退，这照我们革命军的连坐法是绝对不容许的。照连坐法的规定，军长不奉命令擅自撤退者，枪毙其军长。师长不奉命令擅自退却，致军长阵亡者，枪毙其师长。所以长沙失守之后，统帅部认为完全是第四军军长张德能的责任，当即令第九战区长官部将其押解来渝，军法从事业已鎗毙。这件事报上已经公布了。第四军自从我在广东作战以来，所有的功绩、精神、纪律，皆极优良，而现在结果如此，所以我不得不忍痛牺牲，枪毙其军长。各位只看我不处罚武庭麟而枪毙张德能，就可以知道我对于部下的赏罚完全是一本大公。不仅是一准于法，而且是兼顾情理。关于军事的赏罚，本来用不?公开，但我何以要提出来报告呢？因为在军事失利的时候，往往容易引起社会人士的疑虑，以为责任不明，赏罚不公。其实各位以后尽可不必有这种疑虑，我们国民革命军作战二十年，所恃以维系军心，提振士气的，就在于我们信仰主义、注重纪律。而纪律的森严，全视〔第503页〕乎赏罚的公允。
    以上是说明河南会战以及湖南会战的赏罚经过。其次要讲到当前的军事形势。目前我们国内军事的形势不利，这是无可讳言的事实。各位参政员同人既为此忧虑，本席职责所在，尤其感觉十分惭疚。不过大家要知道：我们国家现在实在是一个革命的国家，我们的军队是革命的军队，因为革命军是不怕失败的，失败是革命军的常事。因为革命军的武器与物质，总是较敌人为劣势，这是任何各国革命时期的军队都是如此的。然而最后的胜利，又必归于革命军，这个就是因为革命军有他革命的精神和革命的主义。所以我们革命军最重要的武器是在于笃信三民主义，发扬革命精神，只要本此主义与精神来决定我们正确的战略与方针，则我们的军事纵有一时的挫失，终必能转败为胜，转危为安！而且我们今天军事之所以失利，并不是始自今日。我在去年开罗会议的时候，就曾经坦白的告诉英美的领袖，说在今年春季，如打不通滇缅路，使我们中国的军队不能得到适当的武器装备的接济，使我们战时经济的需要，不能获得适当的供应，那我们中国的军事和经济，就有整个崩溃的危险！所以当时开罗会议决定今春以海陆双栖的兵力，来重开滇缅路，不料这个决定，后来到了德黑兰会议，又有变更，英美苏仍本其欧洲为主的方针，主张先行解决德国，其理由是因为登陆的舰艇不够，必须集中使用，所以印度洋上的反攻，不得不延缓。在这个期间，我们仍要以劣势的装备来应付敌人各种可能的攻击，要抵抗敌人垂死的挣扎，自然是不容易的事，所以我们军事上有今日不利的形势，决非偶然的，乃是势所必然的。这一点，我今年在中央训练团以及各种集会中间，已经迭次的提到，告诉大家我们今年必将遭遇到最艰危的局面，〔第504页〕大家不可不警觉，更不可不有此预备，但现在夏季已经过去，秋季已经到来，而战事还在粤汉与湘桂路上支持，后方基地不仅还是日日发展加强，尤其滇西作战的胜利，更使滇缅路打通在即，我们在时间上已渡过了春夏两季的难关，今后决不至再有如我们在去年所想象的这样恶劣的形势，亦可说是根本上已脱离了危险，这是已经超过了我们当时所预期，已没有当时所想象的这样恶劣与危险。不久期间太平洋和印度洋以及东亚大陆上战场必然又有一种特殊形势的发展是可无疑的。当然军事上行动的时间和地点，必须保守秘密，不过我可以告诉大家一句话：我们对于目前的军事情形，不能以过去独力抗战时代同样的眼光和心理来观察来判断，现在全世界的战争，既然是一个整个的战争，中国战场的胜败，自然与其它战场的胜败完全一致。我们今日军事的观点，与我们抗战初期失利和危险的情形，是绝对不能同日而语，我们现在战局的重点不专在东面而尤在西面的战线，我们制胜的基础，不仅在前方的发展，而尤在后方基地的巩固与加强。所以在粤汉路与湘桂在线的战事，固必须以十分努力与敌人誓死搏斗以打击其企图，但就整个战局敌我形势来说：只要我们西面的战线天天发展，后方的基地?着加强，就足以使敌寇陷于步步无利的地位，在东面战线上一时局部的进退得失，决不足以动摇我们制胜的基础，这是我要为参政会同人确切说明的！
    与军事关系最密切的就是外交。自从去年本会闭会之后，不久就有莫斯科的四国宣言，继之有开罗会议，有德黑兰会议。四国宣言已经在报上发表，各位都已知道。至于开罗会议情形与公报的内容，除报纸所登载的以外，还有三点可以提出报告，（一）是成立军事决议，中美英在东方共同对日作战。——这〔第505页〕一点刚才在军事报告中已经提到。（二）是如何处置日本。对于日本的军事罪魁，在战后当然要惩罚，大家都没有异议。对于日本由侵略所占领的土地，如东北四省以及台湾澎湖由中国收回，朝鲜的独立，这已见诸公报，早在报纸上发表，是大家所知道的。（三）开罗会议公报决定之后，罗邱二领袖即启程赴德黑兰参加英美苏三国会议，此时我们大家相约，为策安全计，这个公报约定未到公布时期，暂不发表，所以开罗会议决定的公报发表以前已带给斯大林委员长看过的，史委员长看过之后，表示完全赞同。后来这件公报就在中美英三国同时公布了。以上是说明开罗会议的经过及其与德黑兰会议的关系。各位听了之后，对于我们中美英苏的外交关系，就可以有一个新的认识，对于我们政府今后所采取的外交途径，也可以作一个正确的判断了。
    四国宣言既由美英苏中共同签字，而开罗会议的公报，苏联亦表示完全赞同，则中苏两国本来很友好的邦交，此时更有了显著的进步。但不幸今年三月间发生了新疆事件，致使两国可以接近的关系遇到一层隔阂，不过现在新疆局势已经调整，对苏外交更有转趋密切的希望，我们政府一定努力增进中苏的友善关系。尤其自上次华莱士副总统衔命来华，以及此次纳尔逊与赫尔利两代表莅临我国时，都经过苏联或亲访莫斯科，这都可以看出我们的盟友美国是如何热心促进中苏的邦交，中苏两国的协调合作，可以说是我们联合国方面所一致企求其实现的。今后我国政府自必本此方针，作最大的努力，多方增进我们中苏两国的友好关系，使我们中美英苏四个盟邦在精神上行动上协同一致，以达到我们共同胜利，共建和平的目的。
〔第506页〕
    第三，要报告政治问题。讲到政治，我想起一位朋友——一位富有经验的外交家与政治家，对我说的一句话：他说：「外交者，内政也。」他这简短的一句话，在我脑筋中有很深刻的印象，也使我发生许多的感想。一个国家如果内政不统一，国家没有地位，则无论其如何发挥精神道义的力量，无论其在作战中牺牲如何惨重，而在国际上决不会为人家所重视，在国际会议中亦没有发言的权利的。我在贵会开会时致词所说：「国民革命之目的，在求中国之统一。」我要告诉各位这是一个事实也是确切不磨的至理。参政员诸君要提高国家的地位，增加国家的力量，也惟有循此努力，而且这也是大家共同的责任。至于讲到目前我们内政上的问题，虽然很多，但我相信只要我们全国的人士，大家都以国家民族的利益为前提，一切开诚布公，就没有不能解决的事情。此次大会，各位同人所表现的态度，使我非常钦佩，特别乐观。大家一方面是批评政府，责难政府，而其精神则是拥护政府，协助政府，相信在会诸君，无论是提案是发言，无时无刻不注重在如何提高国家的地位，如何增加政府的力量。至于各位主张参政员的名额增加，参政会的职权扩大，政府是没有不竭诚接受的。今天国民政府的明令，足为证明。以我们参政会现在这种真诚为国的精神，扩而充之，无疑的将必能引导我们中国走上真正民主的道路。我可以说：世界各国在实行议会政治以前的临时议会，决没有像我们参政会今天这样的成绩。大家都知道：法国大革命时代的临时国会，结果造成了法国暴民专政的假民主，徒然增加了法国人民莫大的痛苦。民国初年的国会，结果变成了贿选毁宪的工具，徒然在民国政治史上留下一个不可湔雪的污点。而我们今天一般参政员，人人都能认清其本身的责任，而且以大公无私的态度，对政府贡献许多宝贵的意见。这〔第507页〕种收获实在是难能可贵。本此努力，我们国民参政会将来或许就可以演进为全国性的正式民意机关，作国民大会的模范，以确立民主的基础。现在参政员的名额已经决定增加，参政会的职权也已经决定扩大，关于国家总预算的初步审议以及各种案件的调查权，都已决定畀予我们国民参政会，不过监察权一层，我们 国父认为是治权的一种，必须独立行使，我们经过 国父的耳提面命，不能不严格的遵守，但我们参政会既有了调查权，就可以作为监察的基础。总之，就我们此次参政会的表现看起来，使我们对于中国民主的前途，增加无限的乐观，使我们相信训政时期，还可以尽量的缩短，虽然十一中全会已有于抗战结束一年以内召集国民大会，实行宪政的决议，但本席正在考虑提议在明年召开中国国民党第六次全国代表大会，如果到那个时候，抗战形势好转，宪政或有提前实行的必要，或将这个决议在代表大会中，重行提出讨论。是不是可使实施宪政和结束训政的日期再行提早。本席的意思，以为早一天公开政权还政于民，就可早一天减轻本党的责任，使国家的事，早日让国民大家共同来负责。只是我们为国家负责为人民?想，不能不顾虑如何使我们中国国家的基础，得以确实巩固，如何使我们中国的人民，真正能够行使民权，而不致再蹈民国初年国会的覆辙，或重演法国大革命后，议会中少数暴民借假民主之名，以毁灭民主精神，徒然促成政治的纷乱，增加人民无穷的痛苦。我们今日所苦心计虑以求避免的就在此一点。至于党派的得失和个人的地位，我们从未加以考虑。这一点我相信今天在座的同人以及全国的同胞，必能一致体会的。
    第四，要讲到经济问题。关于经济问题，我在开会词里面，也已经提到。我们中国的经济形成今天〔第508页〕这种情形，实在是由于我们过去措置的失当与努力的不够。今后的经济政策，自然要改弦更张，最重要的一点，就是要使财政政策与经济政策相配合。这一点是政府这几个月来所努力实现的要项，国家总动员会议与财政部也本此方针而努力，最近数月以来，一般物价和经济情形较为稳定，当然还有其它因素，也可以说就是这个方针实施的效果。不过政府还希望本会同人尤其是经济建设策进会各位同仁，在社会上领导全国的民众共同一致，拥护政府管制物价的政策，奉行一切有关的法令，来渡过我们经济的难关。至于盟邦接济我们军用民用的物资，现在运进的数目，虽极有限，但不久以后，必将随空运力量的加强，而大量增加，这里还要附带报告的，是关于法币的发行，现在一般人都认为我们通货已走上恶性膨胀之途，实际上我们法币的现金准备，到今天还在六成以上，如果以黑市计算，当然还要倍蓰于此数，我可以明白告诉各位，我无时无刻不在负责督导我们政府，无论如何苦辛艰难，必须充实法币的现金准备，稳定法币的真正价值。而财政当局，也确是依照我的指示与方针，在这根本问题上努力。
    以上是关于过去一年来军事外交政治经济的报告。现在我再要向大家贡献几点意见，希望各位参政员同人，一致赞助政府，协力实施。各位都知道：今年的国际舆论，对于我们已有许多深刻的不利的批评。各位都知道国家在国际地位上所造成的要素，最大的是三种。第一战时军令不能统一，即表现我们缺乏现代国家的基本条件，以致为人家轻侮。第二，军人待遇的菲薄，军队力量减低，以致为人轻视，国家亦丧失其信誉。第三，知识分子不愿从军，不能尽其捍卫国家的责任，因之军队质量无法提高，更影响国际的视听。先说第三点：近年以来，许多友邦人士常常说起：为什么中国不使知识青年从军作战〔第509页〕呢？而我们政府的方针在这抗战时期，总要使一般知识青年仍能继续求学，为准备将来建立建国工作的基础。他们外人的心理，以为这种办法未免失策。因为军队里面增加一个知识分子，就不啻增加他十个官兵的力量，战争就可以提前结束，等到战争结束之后，使全国青年都可安心求学，不更好吗？我们政府，有鉴于此，更鉴于我们以后要建军，要反攻，要救国建国，要提早最后的胜利，要使国家地位提高，都非发动大批知识青年自动的决心从军不可。尤其是下级干部，非由我们知识分子充任不可。现在我们并不是没有良好的士兵，而是没有健全的下级干部，现在的下级干部如排长班长等，大多数还是行伍出身的，因为一般下级干部智识水平太低，比不得知识分子能够在任何场合，有自动的能力，来提高一般士兵战斗的精神与抗战革命的意识。以致很多部队徒有虚名，而没有作战的实力。现在我们研究的结果，认为今后惟有发动知识分子入伍从军，将知识青年真正训练成为一个现代的军人，使之充当下级干部，使一个人能够抵得上以前十个人的力量，纔能提高我们中国军队的素质，才能提高我们国家的地位，自然今后对官兵的待遇，尤其是对智识青年从军的一切生活，不能不有充分准备，至少要使从军的生活与在校的生活相等，而后才可使智识分子乐于从军，这件事政府已经决定实施，还希望参政会同人一致赞助，努力倡导，促其成功。
    说到第二点提高前方官兵待遇，在此次大会中各位一致都有这个要求，不过现在国家财政支绌，政府只能筹这样多的经费，只能编这样大的预算。如果我们要使一般士兵的生活，提高到与一般民众的生活一样，则照今年的军费预算的数额，至少还要增加一倍的经费，如照现在物价为标准，就是每年军费〔第510页〕至少要在一千亿元以上才足以维持。而同时还有其它增加军队装备上的必要经费，如果我们增发这许多法币，则国家经济基础必因之大受影响。所以我们现在研究的结果，一方面要切实紧缩军队，减少名额，以匀出一部分节余的经费，同时更要趁今年全国一律丰收，劝导一般地主富户，捐输余粮，以充军用，以现在的物价而论，我们只要有了两千万至三千万市石粮食的代价，就可以筹足我们全国军队增加生活待遇所需要的经费。以我们后方各省收获之丰，这个数目是不难凑集的。我相信一般地主富户，爱国爱乡，必不后人，要对神圣抗战有所贡献，也惟有这一次是最后最良好机会，希望贵会倡导一般国民，各本良心，发挥其爱国热诚，以毁家纾难的精神，对国家作最大的努力。
    至于第一点，军令统一为抗战绝对所需要，为现在国家必备的条件，更不待我来详说。我们今后要增进国家的地位，要加强抗战的力量，军令必须统一，官兵待遇必须提高，知识分子必须热心从军。这三件事如能作到，则我可以断言，最后胜利，必可获得。国家的地位，方能确保。不然，如果照现在的情形长此下去，却令盟邦胜利日寇失败，我们中国依然没有地位，如果国家独立自由的地位不能获得，则个人与民族皆没有生存发展的可言。这是我全国上下不能不澈底认识戒惧自勉的。
    最后，对于中国共产党问题，昨天大会已有所报告讨论，今天本席还有一点意见，也要对各位说明。我记得去年九月本党十一中全会曾明白决定这是一个「政治问题，应用政治方法来解决」。所谓政治解决，就是要拥护国家统一，尊重国家法纪，我们大家都本国民爱国的一片忠诚，尤其是政府要以一视同仁的精神，就事实上公平衡量，以求得各个问题最利于国家民族的解决。不过政治是以法律为基础的〔第511页〕，个人与军队，都不能离法律和纪纲，则政治解决的方法，亦必须以尊重国家法纪为基准，要知道遵守法纪和尊重国家统一，对于提高国家地位与争取抗战胜利，有莫大的关系。凡是爱国的国民，与为国负责的政府，应该是任何成见都可以捐弃，任何私利都可以牺牲，而决不可有丝毫妨碍国家统一，毁坏国家法纪的行动。昨天林参政员祖涵和张部长已将商谈的经过，及其内容向大会报告了，我觉得林参政员昨天在会场上的报告，其观点与主张如何姑不具论，但其态度很好，我甚为佩慰。这次参政会中间，政府和会议同人所表示的坦白精神和民主风度，是已往几次集会所未有的。可以说：我们这一次参政会真是一次划时期的参政会，我相信在此次第三届三次大会之后，我们中国的政治，一定可以一步一步的迅速走上民主之路。任何事件或任何意见，凡是有利于国家，有益于抗战，只要无害于立国基本，政府没有不虚衷容纳，而且一定要想种种方法来求其解决。本此精神，政府对于中共的要求，无论是去年林师长彪所提的四项，以及此次林代表祖涵在西安商谈所提出的意见，可以说都已大部份予以容纳。而如边区行政的问题，可以说已全部容纳，余下来商谈未决的具体问题，主要的就是第十八集团军的问题。关于这个问题，我今天代表政府负责向各位表示两点意见：第一，关于军额问题，十八集团军在政府提示案中本已准其增编为十个师，但如果其兵额太多真有困难，将来政府亦可酌量准其增为十二个师，军队编制多一二个师都可以考虑，只是十八集团军经此增编以后，再不能以任何理由，擅自扩充，亦不可在正规军以外另立其它支队等各种名目，就地筹饷派款。第二、关于饷械问题，十八集团军此后由中央核准编成的各师，其军饷枪械必与其它国军一律待遇，一经核定，就可以恢复接济其应得之所应得饷械弹〔第512页〕药以及其所应得的用品，政府必定一视同仁，无分彼此，实施以后，我们参政员同人还可以调查有没有偏颇与不实的情形，而对政府提出报告。政府切望这一件事及早解决以利抗战，只是待遇一律，也必须法纪一致，所以十八集团军必须服从军事委员会的命令，调赴前线参加作战。这样，纔能表示我们十八集团军真是效忠于国家，真是效忠于抗战，也必须如此，纔不辜负七年来抗战的牺牲，也纔对得起死难的军民先烈。关于这个政治解决的方案，各位参政员如有意见，尽可提供政府参酌。
    总之，我们参政会成立以来，以此次大会的精神最热烈，成绩最圆满，大家在会议中间，一方面批评政府，一方面拥护政府，而其主要的精神完全在提高国家的地位，增加国家的力量，秉此至公至诚纯粹为国的精神，发扬光大，则我可以确信，我们国家的前途无量，并祝国民参政会的前途无量。

--------------------------------------------------------------------------------

【上一篇】【下一篇】【回上层目录】


以道德自矢以人格自勉

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第434页，第435页，第436页，第437页，第438页

〔第434页〕

——中华民国三十三年七月五日招待友好同志在林园茶会讲——

〔要旨〕
    一、同志间一定要有过相规，有善相劝，才能尽到同志之谊。
    二、领袖的志事和人格道德，决无亏损，自信决没有违背纪律和戒条。
    三、要知道敌人反动派的阴谋，从政府到社会，从国际到家庭，它是无孔不入的要破坏我们内部团结。
    四、我们必须人人要以道德自矢，以人格自勉，如此才能保障我们革命的胜利。
〔本文〕
各位同志、各位盟邦的朋友：
    今天乘内人即将出国赴巴西养痾之前，特约请各位最亲密的同志与友好茶会饯行，趁此机会，本席有几点意见要对各位带便说明。
    近来重庆市上对于本席个人有许多流言蜚语，今天在座的同志大多数想必都已听到。大家或者以为这种谣言不值一笑，用不?我来报告，但各位要知道：我们革命同志一定要有过相规，有善相劝，如果我们听见外面有关某一同志的诬蔑之事，无论是不是事实，我们都要明白告诉他本人，使他有则改之，无则加勉；现在各位听了这些重大的谣传，隐讳不说，足见我们还没有尽到同志之谊。这些谣言怎么说呢？有一种是说我去年和一个女子在外面有不轨的行动，又有一种是说我和一个看护妇发生了关系，而且生了一个小孩子，这些流言在社会上谅必发生已久，尤其二三月间在我卧病之中更为普遍，我想我个〔第435页〕人的生活行动，一般朋友同志都很清楚，对于这种无耻的谣诼，值不得向大家申说，更值不得向社会辩正。因为战时社会的心理，愈是谣言，愈容易为人听信，被中伤的人愈申辩，造谣的人就愈是振振有词。所以我对敌人反动派这种卑劣的行为，认为只要我们一般同志不失革命的自信，必将不攻自破，毋庸注意。但是我们一般同志听了这种谣言，如果以为无关紧要，甚至人云亦云，传为一种助谈的数据，而不知道这是反动派加于我们党国整个的污辱，加于我们革命前途最毒辣的阴谋，那不惟使我寒心，而且也是我们革命前途的危险。
    还有一位同志告诉我：他听见几位高级干部最近亦有一种闲话，就是说：「委员长常说要以身作则，其实他自己何尝能够以身作则呢？即如他曾主张主管长官必须按时到机关办公，但他自己首先就不能常到机关里办公。」其实凡我所主持的机关，一切重要公务，我都是按?事实的需要，亲自去处理，大家在星期六或星期日或许有休息的时候，而我个人自星期日至星期六，每日都有一定的课程和工作，我每星期日必要到中央训练团，星期一必要到国民政府主持纪念周，批核公文，其它每日或召集侍从会报或召集党务特别小组，参事会报与党政会报、军事会报等，而且每日上午批阅各机关公文，下午会客，考核人员，或视察各学校部队与各机关，以及早晨晚间处理军事政务，都有一定的时间，可以说我无论在什么地方没有一个时间不是用在我所主持的业务上，为我国家为我军民尽职服务，这是你们大家各个人所都目见的。但如果要我常驻在一个机关办公，我的时间如何分配呢？而且事实上各机关都有幕僚长，日常事务幕僚长尽可负责处理，我也用不?来日日管理。也许那位同志说我不能「以身作则」的话，〔第436页〕并不是指办公或会议而言，而是怀疑我人格道德上有何缺陷而言罢？但我自省，自从二十三年在江西剿匪的时候提倡新生活运动以来，即以提高国民的公德私德为己任，以建立礼义廉耻为复兴民族的基础，而以我本身为一切生活行动精神道德的示范。如果我自己不能以身作则，那我凭借什么来转移社会风气，建立民族道德，感召全国军民，领导这次抗战呢？而且我自己如果真是「言不顾行」，那我的人格必无由建立，如此，革命事业还有什么希望？就是整个党国与革命前途，也就要为我个人的人格丧失而受到灭亡的影响！所以大家要知道：党国以领导的重任，托付于我，在我自己固然要兢兢业业，克己自持，而大家亦必须认识我个人的荣辱休戚，实在关系?各位及全国同胞同志整个革命事业的成败利钝！因此任何同志听了这种谣言，决不应该袖手旁观，无动于衷。否则，就是丧失了我们革命党员应有的气节和道义。我常觉得，在国家危急存亡的时候，最重要的是一般政府负责主管人员要有操守，要有道德，要自信得过，我们没有一点污秽苟且的行为，没有一点虚伪卑鄙的手段，因而损毁我们革命的人格，所以我每次遇到国家和军事危急的时候，每一自反我的道德与人格并无丝毫媿色，而神明泰然的时候，即确信国家与军事必能转危为安，转败为胜，决无任何恐惧。我如果没有这种自信，我决不能领导军民共同抗战，而有今天的一日，而各位同志作了革命党员，负了实际责任，对于党国领袖的精神道德，言论行动，更要有深刻的认识和坚定的信仰，如果我们认识不清，信仰不坚，那就是我们党国莫大的危机，也就是我们革命前途最大的障碍！
    我平时领导一般同志同胞，决不是凭我的权力地位，而完全是凭我的人格道德。我是一个革命党员〔第437页〕，我必须遵守革命的纪律，我又是一个基督教徒，我必须遵守教会的戒条，我的言行如果违反了这些纪律和戒条，无论其公德和私德，如果有丝毫的损失，则我对基督对 总理就要成为叛徒，且将何以对千万为抗战牺牲的军民同胞在天之灵？这样，任何人都可以依据纪律与戒条来制裁我。因为这不仅是我个人的问题，而是整个党国的问题，更是各位同志全体荣辱成败的问题，党国将整个领导的责任交付于我，如果我的人格亏损，道德堕落，那就是我自误误国，各位同志当然应该共同起来对我鸣鼓而攻。但现在事实怎么样？各位同志随时可以问我的侍从，检查我的行为，这几年来，我的一切饮食起居生活行动，值日侍卫官都有详细的纪录，我实自信没有一件不可对人言的事，至于我们夫妇之间，彼此相敬相爱，我更可以自信我们的家庭是圣洁的家庭。这两点各位如果能明了体会，则敌人和反动派无论造作怎样离奇的谣言，亦不会发生任何的影响了。
    总之，敌人和反动派到了现在，真是黔驴技穷，实在无法可以推翻我们国民政府，毁灭我们革命事业，所以他唯一的办法就是造作此次离奇怪诞的谣诼，而其最恶毒的阴谋，就是这种谣诼，使你无从表白，更以为我不敢表白，使之终身蒙受不白之冤，而后乃可损毁我的人格，来破坏一般同志一般国民对于我的信仰，间接的来破坏我们的抗战，以达其夺取政权的阴谋，就此更可以知道敌人反动派的阴谋，从政府到社会，从国际到家庭，他是无孔不入的要想破坏我们抗战，毁灭我们革命，他们的用心之卑鄙，手段之毒辣，已到了这样一种程度，如果我们大家还不警醒猛觉，就恐要后悔莫及了！各位须知我个人早已置生死成败于度外，何况区区的荣辱毁誉呢？然而我的荣辱毁誉，决不是我个人之事，而实在是〔第438页〕各位大家全体的成败得失之所系，敌人破坏我个人的信仰，实在无异破坏了我们党国整个的生命，换言之，就是毁灭我们整个的革命事业，所以我们对于这种阴谋毒计，决不能轻易看过，以为无关轻重。我们以后要抗战胜利，要革命成功，一定要确立互信与共信，我们是这样一个贫弱国家，惟有凭这精神道德的力量，才能支持抗战，求得胜利。所以我们必须人人以道德自矢，以人格自勉，无论是对同志对上官或部下，都要有过相规，有善相劝，和知无不言，言无不忠的精神，来尽到我们革命同志，同患难共安危应有的道义。关于这一次的谣言，我亦本想置之不理，最后总有水落石出的时候，但想到这是敌人的一种积极的阴谋，如果我们尽管隐讳不言，他一定自诩其阴谋的成功；所以我们应该毫不忌讳的予以揭破，使其无技可施。同时希望各位同志也不必有所避讳，听到有这种谣言，一定要根究到底，问他的来源何在，如此，才能粉碎敌人的阴谋安定社会的人心，也必须如此，才能保障我们革命的胜利，完成我们抗战的使命！


知识青年从军运动与本党革命

前途成败的关系

--------------------------------------------------------------------------------

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第520页，第521页，第522页，第523页，第524页，第525页，第526页

〔第520页〕

            ——中华民国三十三年十月十二日出席知识青年
                                    从军运动会议讲——
〔要旨〕
    一、提示知识青年从军运动两大宗旨。
    二、说明本党环境之险恶与内部泄沓之可虑。
    三、知识青年从军运动，是救党救国不二法门。
    四、此次会议研讨青年军条例规章等应注意之点。
    五、党员团员应率先入伍，来洗雪党国的耻辱。
    六、奉行 总理遗训，服从革命领袖，达成此次从军运动的任　务。
〔本文〕
    我们此次发起知识青年从军运动的宗旨，昨天我已经说过：第一是要使一般社会民众改变其过去对于兵役的心理，从而踊跃应征，来充实我们作战的实力；第二是要使社会民众改变对于本党的态度，认识本党革命牺牲的精神，因之接受本党的领导，共同一致来完成革命的使命。这两层用意，后者尤重于前者。各位同志都是本党的党员，也许以为本党是中国唯一的大党，政权在我们手里，我们的地位当然是安如盘石，我们的前途也就没有问题；各位如果是这样想法，那真是危险到了极点！我今天要老实告诉你们，目前本党的环境，真是险恶万分！简直是到了内外夹攻，岌岌可危的境地。现在共产党和一切反动派公开的诋毁我们，诬蔑我们，说本党是官僚、政客、流氓的集团，说我们政府里面无官不贪，无〔第521页〕吏不污，犹如满清末年的旗下人一样。不仅反动派对我们是这样的侮辱，就是一般民众，也对本党抱一种怀疑观望的态度，甚至认为我们党员不是服务民众的，而是来剥削民众的，我们党部不是革命的团体，而是一个腐化的衙门！由于国内的表现如此，在国际上就引起了盟邦对于本党的轻视。他们认为本党不足以代表中国革命的力量，因之，对于中国抗战的前途，亦起了怀疑。这种种纷至沓来的侮辱，我们一般同志有没有深切的感觉，沈痛的反省呢？
    党外的环境如此，党内的情形又是怎么样？我们的同志在沦陷区、在前方，为党为主义与敌伪汉奸艰苦奋斗，慷慨牺牲的固然很多，但是我们在后方，在机关服务的同志，绝少有这种忠勇的表现，大家进到一个机关，就以为这个机关是我们的地盘，就可以坐享其权利。绝没有想到我们主持了一个工作，乃是为了实行主义，乃是为党服务，必须正心诚意，依照革命的精神与职务的要求，埋头努力，来尽到我党员团员一份子的责任。惟其是把工作当成权利，机关当成地盘，所以就发生了争权夺利的现象，大家都只知有个人而不知有团体，只知有权利而不知有义务，彼此之间勾心斗角，互相摩擦，互相排挤，这样一来，于是革命党的气节扫地以尽！所以人家咒骂我们也好，侮辱我们也好，一概置之不闻不问，漠然无动于中，近来共产党在重庆公开的诋毁本党，打击本党，试问我们一般党员团员有那一个还像同盟会时代或是十五六年本党清党之初的那种热烈的情绪，对敌党予以无情的还击？由此也就可以知道我们一般党员团员对党对团的气节与精神如何了。我们回想 总理领导革命到现在已经有了五十年的历史，我们一般先烈同志为党为主义牺牲奋斗，替我们奠定了如此强大的基础，而到了今天，我们外不能抵〔第522页〕抗反动派的攻击，取得民众的信仰；内不能砥砺气节，振作自强，以致坐待灭亡，无法挽救！这真是到了人世间最悲惨的境地！ 总理和先烈有知，一定要痛哭于地下！我个人担任了本党的领导者，一想到这种种的刺激，真是万分悲愤，恨不得立刻去到前线，拿条枪和敌人与一般反动派拼战纔好。
    目前党外的环境如此险恶，党内的情形如此泄沓，我们在这种内外交迫的情况之下，雪耻图强，恢复本党过去的地位，使社会民众对于本党仍旧像同盟会时代一样的尊敬仰慕，对我们党员表示诚意的欢迎，自动的接受我们领导，这简直是不可能的事！无论用什么办法，无论叫什么人来领导，都不能发生起死回生的效果了。因为本党目前这种松弛散漫麻木不仁的情形，由来已久，积习已深，在机关里面已经形成了一种因循苟安的颓风，在我们党员个人，也成了一种积重难返的习惯。我沉痛的指出：我们一般干部同志的生活习惯，已经成了官僚政客，决没有一种奋发自强的精神，将自己业务范围以内之事，负责办成，将自己所领导的部属，训练成为一个健全的党员，都是因循敷衍，得过且过，最多只是召集部下讲几次话，作几篇官样文章而已！这个官场的习惯，沿袭到了今天，已成痼疾，无论用怎么大的力量，都无法打破，无法革新了！
    本党在这个生死存亡的关头，我们没有其它方法来提振我们一般同志的志气，现在惟一个希望，就是此次所发起的知识青年从军的一个运动，只有这个运动成功，乃能振作我们一般同志的精神，重整我们本党革命的旗鼓，这真是本党起死回生最后的机会。经过这一次运动，我们就可以测验出那些党员是愿意为党为主义来牺牲努力的，那些党员是假藉本党的招牌来争权夺利的。真伪既分，就可以发生清党〔第523页〕的作用。所以我们各级党部必须照我昨天的指示积极的准备登记，来彻底实施，每一个适龄的党员，都必须在一定期间之内，自动的向各级党部登记，如果不来登记，党部即应劝导督促其登记。至于超过规定年龄的，亦至少要介绍其子弟或亲属一人，登记从军。如此，一方面可以测验我们党员团员对党对团是否忠诚，同时更可以使社会民众，转变其对于本党本团的观念，使其知道我们党员不是官僚政客，到了国家危急的时候，我们是要挺身而出，个个人都能准备牺牲，舍身卫国的！我们一般党员团员必须有这样的决心和表示，然后本党与本团纔能立足于社会，才能取得民众的信仰，亦才不愧为 总理的一个革命信徒，所以这次知识青年从军运动，不但是我们救国的基本方法，而且是我们救党的唯一途径。这是我经过再三的研究考虑而后决定的，认此为今日救党救国的不二法门。
    此次会议已经举行了两天，会期只能再有一两天的时间了，对于这次运动的名称、条例、规章、办法，大体上固然应该有明确的决定，然一切详细节目，切不可化费过多的时间去讨论，现在我们政府和党部的毛病，就在于只注重条例形式而不注重实际行动，须知全国各地的情形不相同，在条例上，只能作大体的规定，庶几实行的时候，纔有伸缩的余地。我认为这一次的运动，对于召集和登记的办法，各地主管同志尽可以斟酌实情因时制宜，因地制宜，来达到我们如期完成的目的。至于许多小节，用不?在订定条例规章的时候咬文嚼字，专务形式，多费时间。一切还是重在自动负责，彻底力行。我们革命党初期的行动就是如此，一般党员在外面办事，党部都只给他一种原则的指示，一切要他自动设法来达成任务。例如此次从军运动，我们应该定为什么名称？当然应该有所讨论，务使其简单明确，足以激励〔第524页〕一般青年，但这名称实是次要的问题。有许多同志不明白为什么要用远征军的名称，须知远征军的待遇，较一般部队为优，知识青年对此早有认识，亦乐于入伍，而且远征军是一种已有的编制，在国内不致使其它一般的部队为待遇不同的问题引起其怀疑、嫉视的心理，否则，如果我们另立一种其它的名目，或另定一种特殊的待遇，而与其它的部队在战场上服同样的勤务，就要使其它的部队感觉不平了！不过这个部队虽称为远征军，将来不一定是用在国外的战场，而用在国内各战区作战亦未可知，因为到那时候，印缅战事或许已经结局了。关于这一点，各位尽可不必顾虑。各位如果觉得名称还有修正的必要，即定名为青年远征军亦可。但我总觉得名称条例，尽可不必多所推敲，只要利于实行就是了，我们现在最重要的乃是行动。我们党和政府革命性之所以消失，行动之所以没有表现，就是为官样文章所害，事事只讲求表面，注重形式。这一次青年从军运动，乃是澈底的革命行动，决不是斤斤较量于繁文缛节所能成功的，所以我们一般干部同志，必须人人拿出自己的良心血性，赤胆忠忱，来担当这件大事！如果只注重文字，注重条例，那我们过去的条例太多了，究竟有几个党员能够遵守，能够作到呢？所以我们这一次只要规定青年从军的待遇出路，和奖惩的办法，尤其惩罚的条例，必须从严。凡借故规避不肯应征的党员和团员，一定要开除其党籍与团籍，而且要公布于大众，使其无法立足于社会！
    讲到这里，还有一点要提示大家的，就是我们这一次运动，乃是为了提高一般党员团员的义务感与责任心，使他们自动的觉悟到我们入伍从军，完全是为了自己的责任，是为了洗雪党国与我们本身的耻辱！我们党国危险到今天的地步，我们作了党员团员，自然要挺身而起，牺牲报国，所以我们切不可以〔第525页〕权利地位，来引诱他们，这一点我们在宣传的时候，特别应该注意。总要使他们明白此次从军的严肃性，在入伍之前，就要立定杀身成仁的决心，作牺牲一己的准备。尤其是我们党与团和政府的委员干事次长以下各级干部，格外要以身作则，其适龄者必率先登记，不适龄者要遣送其子弟或亲属一人前来应征，而各级主官办理这项工作，一定要认真彻底，不可有一点敷衍随便。党国的存亡，革命的成败，就全在此一举了。这件事如果失败，我们的本党本团固然是从此失败，而我们国家也就要被人灭亡！反之，这件事如果能够如计成功，那不仅我们党与团的基础，从此稳固，一切反动派亦将不攻自破，而且国家的声誉，国际的地位，都可以从此提高了。目前我们党的地位，诚然危急，团的环境，诚然险恶，革命的形势，诚然是恶劣，但我们不是绝对没有挽救的办法，而且挽救的办法就在我们党员团员各个人一转念之间，就是只要我们全体同志，人人能知廉耻，负责任，恢复我们本党已往的革命精神，抱定我们实行主义的革命决心而已。如果我们真能有这样革命的精神和决心，那不仅此次青年从军运动必可获得圆满的结果，就是本党历年所受的一切耻辱，亦可以洗雪干净！ 总理从前说过：「无论革命环境如何险恶，我的手下只要有三百个绝对服从领袖命令的忠实党员和三千个忠勇的士兵，我就可使本党革命事业转危为安，转败为胜。来奠定立国的基础，实现三民主义。」这个道理大家都应该知道。我们革命党员最重要的是对党忠实，对领袖服从，讲气节、重信义，这样，就是极少的人数，也可成功极大的事业。何况今天 总理和先烈遗留给我们的革命基础，是如此的深固，我们革命的一切条件是如此的优厚，只要我们一般党员团员能够从此大彻大悟，服从党与团的领导，恪尽其应尽的义务，那我们中国的革命运〔第526页〕动，从这一个从军运动开始，就一定可以一日千里，而我们抗战建国的工作，也就可以如期完成了。因此，可知我们革命前途一切的关键，都要以此次知识青年从军运动的成败来决定。所以此次运动，只能成功，不能失败，我们必须以全副精神，全副力量，用到这件事上，以促其圆满完成，来尽到我们革命的责任！


中国国民党建党五十周年纪念词

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第533页，第534页，第535页，第536页，第537页，第538页，第539页

〔第533页〕

——中华民国三十三年十一月十二日在重庆讲——

〔要旨〕
    一、国父创立本党其目的在求中国之自由平等，以党的奋斗，来救国救民，故本党的党员，祗有义务而无权利。
    二、我国民革命是实行三民主义，使中国成为独立民族，要建立一个真正主权在民的国家。
    三、国父认定国民革命的成败，乃是整个国家的存亡问题，中华民族所以能由垂亡而渐趋复兴，全赖革命先烈热血苦心之所成。
    四、革命党员要认识本身责任之所在，要耐得住煎熬，经得起锻炼，以慰五十年来为革命、为抗战牺牲的先烈在天之灵。
    五、要贡献我们一切，共同努力于革命抗战的事业，集中意　志，集中力量，争取最后的胜利。
    六、体认 国父倡导革命的遗训，努力来完成国民革命抗战建国的目的。
〔本文〕
    今天是我们 国父的诞辰。 国父在民国纪元前十八年，创立兴中会，开始革命救国运动，到今年恰满五十年。我们今天来举行这一个悠久伟大的五十年革命纪念典礼，实在感到无限的光荣和兴奋。国父的诞生是中华民族的救星，是全体人类的福音，就我们中国来说， 国父组党的开始，是我们中国新生命的诞生，而三民主义的创制，乃是重铸了我们中国的国魂，从此一般国民相率觉醒，革命志士，一致奋斗，终于推翻帝制，建立民国，使我们中华民族，获得了整个的解放。就世界人类来说：大家都〔第534页〕知道我们中国是拥有四万万五千万人口的大国，关系?世界的安危，如果当时没有 国父起而倡导革命
，唤起了我们中华民族的自信，鼓舞了我们中国复兴的希望，启示了我们中国国民在现代世界中力求进步的觉悟，那么我们中国的遭遇固然不堪设想，而东亚和世界的情形，又将如何演变？所以 国父所倡导的国民革命，真是中国复兴的枢纽，也是人类福祉的基础所关。这真如 国父所说的「前不及见，后不再来的神圣事业。」对于这一个伟大的神圣事业，我相信我们中华民国每一个爱国的国民，都必感奋兴起而矢志继承，尤其我们中国国民党的党员，更应该十分悚惕，自觉责任的未尽，而积极努力，以求革命救国大业的完成，临此庄严纪念之辰，溯往策来，特阐其意义，为我全国同胞、全党同志申述之：
    其一、中国国民党的创立与使命　兴中会成立，是中国国民党组党的开始，也是国民革命的发轫。此后五十年来，革命的宗旨和使命，一贯相承，终始无间。 国父倡导国民革命，其目的在求中国之自由平等，其动机乃是要救亡图存。 国父昭示我们「三民主义是救国主义」，远溯本党革命的初期文献，兴中会宣言中所谓「拯斯民于水火，扶大厦之将倾」，同盟会宣言中所说「前代为英雄革命，今日为国民革命，所谓国民革命者，一国之人，皆负革命之责任」，这都是说明了革命的目的在于救国救民，革命的基础在于全国的国民。所以 国父革命的一贯精神，是有国而后有党，组党乃为了救国，离开了国家与人民的利益，就没有所谓党的利益。党与国家的关系，就在于革命未成之始，以党的奋斗来救国救民，民国成立之后，更要以党的努力来保障民国，党员和民众的关系，就在于党员要冒死犯难，为民前锋，要唤起民众，相与戮力，党员祗有特殊的义务，没有特殊的权利。我们五十年来，所以能号召多〔第535页〕数志士，共同致力者，就在于我们革命党员祗有国家没有个人，祗有牺牲不计酬报的纯粹圣洁的精神，这一种精神，是我们全体同胞所应该认识，青年国民所应该效法，更是本党党员所应该特别珍重而努力保持的。
    其二、三民主义的涵义与要旨 我们国民革命最终目的在于实行三民主义，三民主义的涵义，见之于同盟会的政纲，所谓恢复中华，建立民国，平均地权，就是三民主义的发端，及至民国十三年第一次代表大会宣言与 国父的历次训示而更有详细的阐明。这是我们五十年来革命历史一贯相承的统绪，也是无数先烈热血头颅所铸成的结晶。三民主义的内容，就第一次代表大会宣言而举其概要，则是民族主义的内容在中华民族自求解放，在国内各民族一律平等。民权主义的内容在于间接民权之外，复行直接民权，民生主义的内容在于平均地权与节制资本，并由国家力量以谋人民生活的保育和调节。我们今天更就其目的具体言之，那就是民族主义是要救中国的危亡，求中国的独立，民权主义是要建立真正主权在民的中华民国，民生主义是要杜绝资本的垄断，防止阶级的斗争，以谋生活的均衡，这包括民族民权民生三方面的三民主义，涵盖一切而无偏颇，适合国情而无流弊，所以我们国民革命以三民主义为中华民国立国的最高原则，就因为三民主义完全合乎国家与人民的需要，应乎世界与时代的趋向，我全国国民所要排除障碍以求其实现者在此，我们共同奋斗的目标也即在此。
    其三、国民革命的意义与成就 国父认定国民革命是全国国民共同的事业，国民革命的成败，乃是整个国家的存亡问题，所以一本天下为公的精神，号召全国的爱国志士，来参加本党，共负革命的责任〔第536页〕。 国父在中国革命史上说「求天下之仁人志士以共同致力，于是有立党」。我们回溯本党的历史，自兴中会以至于今日的中国国民党，革命的组织经过六次的变迁，每一度的变迁，无不是顺?时势的要求，而进一步扩大了热心爱国革命志士的集合。由于 国父伟大精神和三民主义的号召，由于国民许身报国不惜牺牲的责任心所驱使，全国的革命志士陆续加入本党，共为实行三民主义而奋斗，其间冒险犯难，为努力革命而捐躯成仁者不可以数计。这五十年来，中华民族所以能由垂亡而渐趋于复兴，中国国势所以能由晦塞而日接于光明，无不是革命先烈热血苦心之所培育而成，现在革命的形势益见开展，革命的任务更见重大，我们更要期待全国的爱国同胞参加革命，成为同生死共荣辱的同志，以求革命抗战大业的完成。
    其四、革命党员纪念革命光荣的历史更应认识革命的责任 我们 国父的组党革命是出发于「救国救民」的责任心与义务观念。 国父指示我们说：「国家之内，一物不得其所，就是我们的责任」。国父又告诉我们说：「因为革命没有成功，所以真正的民国无从建设，民国一天没有建设好，本党就要奋斗一天。」这就是指示我们党员对于责任和义务所在，绝不可以放弃，绝不可以规避。我们身为 国父的信徒，就要知道我们革命决不是争取权利和地位，而是要担负义务和责任。我们在国家民族的最高利益之前，决没有任何得失利害可言，我们所应该坚忍奋斗万死不辞的，就是这个革命的义务和责任，我们须知本党的历史完全是先烈的血泪所写成，在此五十年中，捐糜顶踵，舍身成仁的先烈，还是有形的牺牲，而其所遭受的毁谤诬蔑，无所不至，为了达成革命目的，含诟忍辱，无限痛苦，乃是 国父〔第537页〕以来每一个革命同志所备尝的经历。就以国父本身所遭遇的而言，在中国革命史中就说：「虽有为国民利害?想，献身以谋革命者，国民不惟不知助之，且从而非笑与漠视之。」其实这几句沈痛的话，还不能形容 国父与当时先烈所受痛苦于万一。我们今日追念 国父，追念先烈，如要为革命的信徒。更要以坚贞强毅赴汤蹈火的精神，耐得住任何的煎熬，经得起任何的锻炼，必须知道前人之泽，后人所继，前人遗留的志业，即后人努力的目标，我们今天纪念国民革命五十年，不祗是纪念革命先烈，更要纪念在五十年革命事业中所牺牲的无数同胞。我们决不能丝毫放弃我们为国家为先烈为主义为革命的责任。本党党员必须认识这个责任，负荷这个责任，纔无愧为 国父的信徒，纔能安慰我们五十年来为革命为抗战而牺牲的先烈在天之灵。
    其五、全国同胞应全力争取抗战胜利完成国民革命，以纪念为国牺牲的革命先烈 我们今天举行国民革命五十年纪念，我们全国同胞，必须万众一心，加紧努力于正在剧烈进行中的抗战。要知道这是我们铲除建国障碍完成五十年来国民革命所必经的过程，也是我们献身救国最后成功所必需的努力。我们革命建国最大的敌人就是倭寇，这是 国父所早已预见的。在实业计划的结论中间， 国父早已预测到「日本的军国政策要独力并吞中国」，也早就预测到「日本即欲实行其侵略政策，中国人亦必出而拒绝之，不论何时何地，亦断非日本所能统治」，尤其 国父当时所预言的「为战争而结合」，就是指黩武主义的法西斯侵略同盟，而其所预言的「为和平而结合」，就是指我们为保障正义和平而战斗的反侵略盟邦。现在我们苦战七年有余，且与盟邦合作，共同从事于「公理与强权之战」，此战胜利以后，我们〔第538页〕相信国际和平与安全，必能获得有效的保障，中外经济的互助合作，也已经开启了坦荡的途径。但是我们今天敌骑深入，河山沦陷，同胞痛苦，敌寇的垂死挣扎正极疯狂，而我们在获得最后胜利以前，现在正是全体国民所应一心一德誓死报国与敌人作最后最猛的战斗的时期。必须知道我们惟一的敌人就是日寇，如果日寇不驱除，则我们过去的革命事业就要中断，我们民族民权与民生都将无所寄托，国家民族的生存不能保持，更无论乎任何个人或局部的权利与希望。须知革命是最坦白的牺牲奋斗，救国要澈底的铲除自私。我们生此时代，临此艰巨，必须毫无保留的贡献我们的一切，也必须无条件的共同致力于革命抗战的事业。我们回溯革命先烈的追随 国父牺牲奋斗，无不是攘臂而起，义无反顾，绝无有所踌躇，更无有所要求。我们祗知道革命救国，是我们国民的天职，是我们共同的责任，所以我们今天惟一的急务，在于驱除敌寇，复兴民族，求得国家的独立自由，其它一切，都非所计。因之凡是我们中华民族黄帝的子孙，和忠心于革命的信徒，必须集中意志，集中力量，在同一目标之下，共同努力，争取抗战的最后胜利，克服我们革命建国的最大障碍，必须如此，纔能无负于 国父在五十年前倡导革命挽救中国危亡的初衷，纔无愧于我们后死者的责任。
    我们纪念 国父倡导革命五十年的意义，略如上述。我们深深感觉我们中国何幸而有崇高伟大的 国父，应时诞生，为我们国家指出革命复兴的要道，倡导革命建国的大业，使我们中国在坎坷崎岖的国运中，能够挽救国家，复兴民族，我们中国有此哲人，有此伟业，我们真觉得无限的光荣。同时我们大家要一致认识，革命建国，大势已定，完成可期，但是最后的成功，系于最后五分钟的努力。我们万不〔第539页〕可掉以轻心，在这个国家民族的存亡成败千钧一发的关头，忽略了我们誓死奋斗的责任，必须知道抗战胜利，方是建国工作的顺利开始。在这个重要时期来纪念五十年前倡导革命的 国父，我要为我同胞，为我党员，庄肃郑重，念一段 国父在民国纪元前所发布的宣言。在那一篇宣言里， 国父指示我们说：「深信我国民必须蹈厉坚忍，共成大业，祈人人各发扬其精神。同为轩辕子孙，应相视如伯叔兄弟，诸姑姊妹，休戚与共，患难相救，同心同德，以卫国保种自任，战士不爱其命，闾阎不惜其力，则革命可成。」全国同胞们！全党同志们！这一段训示，恰如为我们今天而发的，愿我们深切体会，敬谨接受，以共同努力于国民革命抗战建国的完成！


注重科学组织的方法

内容来源：卷二十　　演讲

隶属章节：演讲 ＼中华民国三十三年

版面原件：第429页，第430页，第431页，第432页，第433页

〔第429页〕

——中华民国三十三年六月二十五日对党政高级班
第二期毕业学员讲——

〔要旨〕
    一、革命党员一定要有坚强的自信心，一切都要靠自己，不要有靠人家的心理存在。
    二、要注重组织，讲求力行的精神，使学理主义都能贯彻到底。
    三、发挥组织的功效，最要紧的就是要任劳任怨，尊重纪律。如要提高纪律的尊严，就要从我们本身严守纪律做起。
    四、大家要同心一德，埋头努力，发扬自强不息的精神，注重科学组织的方法，使我们的国家转败为胜，转危为安。
〔本文〕
    今天党政高级班第二期学员举行毕业典礼，本团长有几点重要的意思，要趁此机会告诉各位。
    自从抗战以来，我们党政军各方面的工作，都有相当的成就，较之战前，都有相当的进步，但到现在抗战将满七年，而我们一般同志的精神道德，反而有衰退的现象，我们的工作不如过去的紧张，我们的责任心不如过去的旺盛，实在是一个很大的危机，大家不可不切实注意。我们以后要怎样来转移目前这种颓废的风气，恢复我们过去革命的精神，这就是今天在座的各位教职员学员的责任。古人说：「无竞惟人」，一切事都要靠有人才去作，有了人才，无论什么困难都可以解决，无论什么危险都可以打破。最近洛阳长沙相继失陷，对于我们军事前途，当然不免要增加一些困难，但这种困难，决不能影响到〔第430页〕我们的根本。我们这七年的抗战，得到盟邦精神的鼓励与物资的接济，固然很多，但最根本的一点，还是凭我们自立自强的精神和自力更生的决心。我们过去凭了这种精神和决心，既然阻止了敌人的侵略，为什么我们现在不能积极的发扬光大，反而一天比一天衰退呢？这就是由于大家都抱了一种心理，以为敌人太强，我们太弱，根本无法胜过他，心理上既然丧失了自信，精神上自然要常常感到敌人的威胁，自然不能乐观兴奋，积极努力了。要知道：一切事情决定的因素，都在于我们自己，胜利固然要靠我们自己的努力，失败也必是由于我们自己的懈怠，可以说与敌人的强弱并无关系。如果我们一切军事政治，都能依照原理原则，小心谨慎的作去，没有一点错误空隙，可以引起人家的攻击，那无论敌人如何精强，也不能打败我们！反之，如果我们顾虑不周，举措失当，自己到处都是缺点错误，那即令敌人的力量非常微弱，我们也非失败不可！这并不是敌人能够打败我们，而是我们自己打败了我们自己。反过来说：我们战胜了敌人，也并不是因为我们的力量超过敌人，而是因为敌人的缺点错误多于我们；在政治上由于他们政略的失当，在军事由于他们战略的错误，给我们造成了胜利成功的机会。孙子说：「先为不可胜，然后待敌之可胜，」就是这个道理。革命党员一定要认清这一点，要有坚强的自信心，一切都要靠自己，不靠人家。「一息尚存，永矢勿懈，」无论遭遇了什么危险困难，绝对要相信自己有办法，可以战胜敌人。以这种无畏的精神，再加以我们办事的小心谨慎，就没有不能得到最后胜利的道理。
    这几年来，我最大的期望，就在于为党政军各方面训练出一班健全的干部，来建立我们抗战建国的基础。关于军事干部，有军官学校在负责训练，至于我们中央训练团所训练出来的党政干部，已有两万〔第431页〕多人，而我们高级班第二期的同学也已经毕业了。古人说：「二人同心，其利断金」，如果大家能够同心同德，则以本班两期已毕业的三百学员，来领导本团党政训练班巳毕业的两万多同学，共同一致，努力奋斗，我可断言：不仅目前的困难，我们可以打破，而且建国的工作，也一定可以完成。现在我们建国的干部是有了，建国的基础也有了，以后的问题，就是看我们的作法如何？尤其要看领导的得人与否？如果领导得人，则本团两万多毕业的学员，人人都可以成为健全的干部，人人都可以为抗战建国尽到最大的贡献。如果领导不得其人，我们一般同学还是和过去一样的分离散漫，那不要说我个人这几年的心血等于白费，而且国家的损失，亦无法补偿！各位高级班毕业的学员，就是本团全体毕业学员的中心，尤其要明白这个道理，认清自己的责任！
    各位在这半年的中间，切磋研究，实地体察，对于自己的生活行动，以及作人作事的道理，想必都有深切的认识。现在不必多说。我现在要说的是怎样来提高我们工作的效率？怎样使我们每一个人发挥最大的力量，对党国尽到最大的责任？我们要作到这一点，仅是研究学理主义，明了方案计划还不够，一定还要有力行的精神，使学理主义都能贯澈到底。我们中训团的教育，一向注重力行，五年以来，我们一般毕业的学员，也渐渐的能体认到这种力行教育的重要，过去坐言而不起行的毛病，大部份的同学都已有所改进。但我们这种进步是不够的，我们的工作效率，还是很低，还不能适应现时的需要。我们以后要求事半功倍，一定还要注重组织。要讲求纵的系统和横的联系，要使我们每一个人，每一文钱，每一件事，以及每一分时间，都能配合得恰好，而发挥最大的功效。关于组织的重要和组织的方法，我〔第432页〕在「训练的目的和训练实施纲要」中已经讲得很详细，各位在团对于这一点也有许多的讨论，大家应该已有深切的了解。然而我们总不能达到理想的要求，其原因就是由于我们过去的病根太深，无论什么事情都是知而不行，行而不实。尤其是缺乏持久有恒的毅力，无论做什么事，总是在开始的时候，大家都轰轰烈烈，后来便渐渐的热忱衰退，到最后甚至完全没有结果。这种精神可以说完全违反了现在的时代，现在的时代是科学的时代，现在办事，必须合乎科学的精神。科学的精神是什么？简言之，就是要澈底、要持久、能澈底纔能求其精，能持久纔能成其大。组织既是科学的产物，组织工作自然要辅以科学的精神，尤其要持久贯澈，不中辍，不懈怠，日积月累，纔能显出成效。但是这一点，我们不能期望于一般普通的党员和公务人员来倡导，因为他们未必普遍的都有这种认识。我们高级班的同学，是我们党国的中坚干部，各人都主持了一部份的业务，一定要发扬科学的精神，运用科学的方法，健全一切的组织，使我们所管理的人、时、事、物，都能配合适当，而没有一点松弛、懈怠、虚糜、浪费，纔能对得起职责，对得起国家。也纔能领导他人，发挥干部的作用。
    要发挥组织的功效，还有一点必须注意的，就是要任劳任怨，尊重纪律。而要提高纪律的尊严，就要从我们本身严守纪律作起。我们自己能够以身作则，不违犯纪律，那我们部下就决不敢轻易的破坏纪律，如果部下违犯了纪律，那我们就要破除情面，执法以绳，决不可有丝毫姑息！现在一般机关最大的毛病，就是主官不肯任劳任怨，部下犯了纪律，一味的姑息宽容——大事化小，小事化无——以致弄得整个机关里面，是非不明，功过不分，组织的功效，也就完全丧失了！以后我们要注重组织，首先要改〔第433页〕变这种心理，一方面要以身作则，尊重纪律，一方面更要任劳任怨，来执行纪律。必须有森严的纪律，然后纔能产生坚强的组织，有了坚强的组织，然后纔能提高工作的效能，推进革命的事业。
    总之，本团长希望各位毕业之后，回到各地，要发扬自强不息的精神，注重科学组织的方法，领导本团两万多毕业同学，同心一德，埋头努力，只要大家能本此意旨，一致贯澈，我相信最短的期间之内，一定能为我们党政军各方面创造出一个新的局面，使我们国家转败为胜，转危为安。


本党之处境与同志间应有之认识

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第120页，第121页，第122页，第123页，第124页，第125页

〔第120页〕

——中华民国三十四年五月十九日在六全大会聚餐席上讲——

〔要旨〕
  一、今天是党内兄弟集合一堂的家庭聚餐，精神无限愉快。
  二、这次大会的特征是真诚坦白，言无不尽，完全是发乎至性与至情。
  三、党的维系力量最重要的是感情。
  四、提名选举的经过——没有当选中委的同志更应受本党的尊重。
  五、申述本人衷心的感想与个性。
  六、本党处境的艰危与同志间齐一步骤集中意志的重要。
〔本文〕
  今天约集我们大会各同志，在陪都体育场聚餐，虽然只备得一菜一汤，非常简单而菲薄，然而我们欢叙一堂，精神愉快，实在较之享受任何的佳肴美馔，还要高兴；我常说：党是我们党员的家庭，同志之间，要亲爱精诚，以兄弟手足相待；今天的宴会，就是我们大家庭的叙餐，四方兄弟，难得有这样的欢叙，我知道各位同志，都和我有同样的快慰。因之我今天还有两点简单的意思，要对我亲爱的同志，毫无拘束的表示。
  我除了第一次全国代表大会没有参加，自从第二次代表大会以来，我觉得这一次大会人数最众多，表现最热烈，精神最坦白，感情最融和！我们在大会中间，不论是讨论或质辨，所有发言，都是坦直诚〔第121页〕恳，一些没有虚伪，一些没有拘束，有时候还充分表现我们的纯洁和天真；我们大会这种精神的表现，象征?本党富有朝气，也象征着本党的意志统一，力量集中；只要本党同志，大家都本着这种真挚亲爱的精神，发扬光大，就更可以促成我们国家的统一，民族的复兴！这几天以来，各位同志在会场内外，大家都是一片至诚，不拘形迹，有什么就说什么，一点都没有保留，没有隐讳；这是在任何其它会场所没有的，也是最值得宝贵的。本席个人因为受了这种精神所感动，所以对于大会也是知无不言，言无不尽。正因为这个缘故，言语之间，有时对于同志不免期望过殷，责善过切，这是我个人对本党对同志一片的忠诚，想各位同志自能加以体谅。我们革命党之所以不同于其它普通的政党，亦就是因为我们的党不仅有法纪的维系，而是于法纪以外，兼重理性的认识，尤其着重情感的相孚。凡是见过 总理的同志，都知道 总理是一个最重情感的人；同志们如果有了过失，犯了纪律，只要不是绝对不能宽宥的，他是宁可变通纪律，而维持情感的；所以 总理能够凭他这种博大的胸襟，慈祥的怀抱，感召无数的同志，使大家乐意为革命而牺牲！自从　总理逝世以来，我们党的纪律有时虽不免废弛，然而我们同志间的情感则是一贯相承，只有增加，没有减退；这是本党一种宝贵的特征。我相信大家如果能够珍重这一个特征，维持我们风雨同舟生死不渝的情感，则一切个人的嫌怨，没有不可以化除，同志间的过失，没有不可以谅解。我这个意思，并不是说我们党内可以不重纪律，而是说纪律的执行，必须准乎情理；惟有合乎天理人情的纪律，纔是最有力量的纪律，纔能使全体党员精诚团结，也纔能发生惩恶劝善的效果。

  这一次大会期间，反动造作种种谣言，说我们代表同志如何争权夺利，人人都想竞选中委。但我〔第122页〕考查起来，我们代表中间有一百六十几位就根本没有报名竞选，这一百六十余同志的淡泊谦让，实在令人尊敬，我们有此让德，就是本党的光荣，反动派的谣言，实在是不攻自破。在迁举的时候，我为了节省大会的时间，曾经拟定一个候选人的名单，作为乙案，与报名竞选总名单的甲案同时提出，供各位的参考和采择。我这个提出的名单，因为事务繁忙，思虑不周，当然难免挂漏，许多优秀而有劳绩的同志都没有列入，尤其是从沦陷区，从边疆，从海外远道而来的同志，有奋斗能力和成绩的，也没有全部列入名单这是我所引为歉然的。好在各位同志此次与会，都是为了效忠本党而来，并不计较个人的权位，我们当选与不当选，是一样的重要，我们对党对国，负了一样的责任。我们革命事业是整个的，中央要充实，基层工作更需要有优秀同志来担当，所以从整个党的立场而言，毋宁对于没有竞选或没有当选的同志更应该重视。因为这些同志有了超越的才能，有了优良的成绩，而能够不计名位，自甘黯淡，这是一种最好的表现，最足以显示我们革命的精神和本党的力量；是我们所应该特别推重，特别表扬的。再举一个例来说：这一次参加大会的女同志，共有二十余位，但列入候选名单的不过十一位，如果照男同志的比例，很应该全部列入的。现在因为名额所限，不能不保留一部份。我相信各位同志一定不以得失为意，希望一致勉励，领导妇女同志，努力奋斗，来完成我们共同的使命。
  我自己反省在此次大会中间，言论态度有时不免过激，使同志们觉得难堪。这是因为我看大会有如自己的家庭，同志们有如自己的手足，所以一本真诚，毫无掩饰。如果出席参政会的时候，我对于发言就不能不考虑，态度就不能不有多少的保留，决不能像在我们自己的大会里面，可以如此不拘形迹了。〔第123页〕说到这里我要将我衷心的感想，告诉各位同志，我在苦痛烦闷的时候，常常觉得假使我今天能够作一个士兵，拿一条枪在前线和敌人作战，这在我是无比的愉快，精神上就可以毫无抑郁！无如我今天对党对国，负有重任，既作了政府的首长，又担任了军队的统帅，一方面看的是我们同志的痛苦，将士的死伤，一方面听的是国际舆论的误解，反动派的诬蔑，这种无可形容的刺激，无可排遣的情绪，真使我们痛苦到万分，我虽然奇耻大辱，无所不受，但为了革命，为了建国仍不能不百般忍耐。如果我同志对于本党这种处境，再不能明了，对我的苦衷，亦不能了解，那我就格外觉得难过了。各位同志或许还不知道我的个性；我是一个从孤儿寡妇家庭中出身的人，九岁的时候就死了父亲，我的母亲忍痛抚孤，一般土豪劣绅都要觊觎我家的产业，都要欺侮我们，压迫我们，甚至于亲戚朋友，也冷淡我们，对于我的家庭，祗有漠视，没有扶助，我母亲一方面要抚养孤子扶其成年，一方面要对抗土豪劣绅，应付亲戚邻里，真是万分的辛劳，万分的痛苦！在这种凄凉孤苦的环境之下，受尽了种种委曲，无可申诉，惟一的希望就是把我抚养成人！所以我母亲的忍耐力是不可想象的！我幼年的时候，受?母亲的影响，我的个性，就在这种压迫环境之中锻炼成坚韧不拔的忍耐性；后来从事革命，参加本党，而本党自从 总理逝世以后，党国的处境，又恰如我在幼年时代一个孤儿寡妇的家庭一个样子。一方面受着敌人的压迫友邦的轻侮，一方面又要提防反动派的阴谋毒计，稍不留神，就要陷入他的罗网陷阱，尤其是我们党的基础没有稳固，党的力量没有充实，四面荆棘，危险万分，更不能不委更求全，忍耐到底。大家应该还记得：在这次抗战发动以前，敌人对我们是怎样的欺侮和压迫？反动派对我们是怎样的诬蔑和诽谤，这种苦痛，〔第124页〕已是无可形容，而我们一般国民对本党与政府又是怎样的不谅解。种种的刺激，都可以使我们忍无可忍，然而我当时始终没有任何的答复，任何的解释，只是埋头努力，准备牺牲不到最后关头，决不将国家民族的命运去孤注一掷，所以就对外而言，我自问是很能忍耐的。我对于外界的诽谤是一种看法，对于同志的自暴自弃，自乱步骤，或是人云亦云，丧失自信，另是一种看法，我对于敌人公开的诬辱是认为当然的，是毫不介意而要为党为国出以万分的忍耐的。然而我对于同志则不然，我对于同志是可忍则忍，到了不可忍的时候，则不能不直言指责，甚至不肯留有一点余地，这是我的个性，也是我们革命党员应有的天真。如果我们不能保存这一片坦直的天真，那我们自身就无异于唯唯诺诺的官僚，我们的党也就不能成为革命党，而要变成一个因循敷衍的官僚党了。所以我们自己的同志如果事事要我忍耐，甚至于在党内追随敌党，仿效敌人的口吻来诬辱本党，污蔑我的同志和部下，也要我置之不闻不问而处以忍耐，那我对敌人就势必不能忍耐到底，而整个革命事业，就要因为我个人对于敌人的操切而陷于全盘的失败了。我这种心理各位同志都应该明白，要知道我对于各位的劝勉责备，完全是因为本党万不能自乱阵容，自隳基础，完全是出于一片爱党的至诚而没有一点假借，一点隐讳。同时各位同志对于本席也应该披沥肝胆，正言规过。大家总要体认到本党的处境，实在是十分艰危，所负的责任实在是十分沉重！
  如果不能健全本党，充实本党，如果不能荣辱一致，休戚相共，如果不能及时奋发，力求进步，那么先烈牺牲就将等于虚掷，抗战胜利就要无法争取，革命事业势必功败垂成。我们这一次代表大会，实在是革命成败民族存亡的最大关键，所以我们每一个同志，从日常生活到思想行动，都必须日新又新，不断〔第125页〕进步，更必须坚定立场，誓死奋斗，然后我们整个的党纔能健全，革命的障得纔能澈底排除，也纔能达成我们抗战胜利与建国成功的目的。各位代表同志会毕以后，即将回到各地，继续奋斗，我不能不乘此机会，畅述我个人的感想和期望，作为临别的赠言。希望大家一致接受，格外努力，再接再厉，来完成我们大会神圣庄严的使命！


参政员对于实施宪政应尽之责任

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第161页，第162页，第163页，第164页，第165页，第166页

〔第161页〕

——中华民国三十四年七月十五日宴第四届全体参政员讲——

〔要旨〕
  （一）参政会过去最大的成就，在建立国家民主宪政的基础。
  （二）我国建国的基础在道德与正气，参政员应以主张公道，伸张正气为己任。
  （三）政治家应有定见与卓识，要排除万难，谋国家真正的福利。
  （四）吾人目前之主要任务，在制颁宪法，实行宪政。
  （五）希望大家明是非，辨利害，以国家民族为前提，团结一致，黾勉努力，来完成我们抗战建国的使命！
〔本文〕
  本席今天代表政府，欢迎全体参政员诸君。尤其对于各位年老的先生，此次溽暑远来，为了责任不避劳苦，格外令人感佩，本席今天特致敬意。

  这一届参政会已经是第四届了。自从第一届参政会成立以来，到现在已经满了七年。这七年之中，我们国家遭遇了许多危险困难，而参政员诸君，与政府同仁，同艰苦，共患难，始终不移，奋斗到底，无论在会内会外，对于抗战建国，都尽了最大的努力。这种不辞劳瘁，不避牺牲的精神，实在值得我们钦佩。今天我们在第四届参政会上，回想过去，瞻望将来，对于国家民族的前途，觉得有无限的光明，抱着无穷的希望。本席认为我们参政会过去对于国家最大的贡献，不仅在号召全国的同胞，共同担负抗〔第162页〕战的重任，使我们在七年以后的今日，能够看到胜利的曙光；而尤在本会过去七年的努力，已经为国家奠定了民主宪政的基础，使我们走上了三民主义新中国的坦途。这是我们参政会最大的成就，也是我们对于国家最大的贡献。我相信参政员诸君对于这种宝贵的成就，不仅要保持勿坠，而且必将继续努力，使之发扬光大，永垂不朽。基于这个信念，本席今天还有几点意见，要贡献于诸君。
  我们参政会最重要的使命，是在建立国家民主宪政的基础。建设我们中国成为一个三民主义的国家。所以今后国家前途的成败，民主前途的有无窒碍，我们参政员诸君实在要负大部份的责任。唯其各位的责任如此重大，因之一般国民所责望于诸君者，也非常的迫切。尤其是本席个人，七年来与各位休戚相同，荣辱与共，不胜其风雨同舟之感，所以对于诸君的期望格外的殷切。我觉得我们对于一切问题，都应该切磋琢磨，开诚商讨。个人之间，尤其要披沥肝胆，互相规劝，互相勉励。本席个人平时如有见识不到，顾虑不周之处，各位同人为抗战建国的成败利钝，都应该不分彼此，正言规劝，我一定虚心接纳，诚意实行。必须如此，纔能完成我们抗战建国的共同使命，达到我们共同的目标。
  我们中国古语有云：「国于大地，必有与立。」这就是说：一个国家的建立，必须有立国的基础。假使我们中国这次抗战胜利了，胜利之后，我们一切形式的组织和物质的条件都已经具备了，是不是我们就可以说国家的基础已经稳固，以后就再没有危险了呢？我以为不然。我觉得一个国家的建立，不在于形式上的条件。我们这次抗战，如果仅以形式的条件而论，可以说是没有胜利的希望的。但我们为什么坚决抗战，而且要抗战到底呢？这就因为我们深信中国立国的基础，不在于形式的条件，而在于道德〔第163页〕与正气。我们深信以道德与正气，作为我们抗战的武器，一定能克服任何的困难，战胜一切的敌人！各位考察中国过去的历史，就可以相信本席此言之不虚。历史上任何朝代遭遇了危险困难，或是受着异族的侵略压迫，只要一般国民——尤其是知识分子能够挺身而出，主持公道，伸张正气，则一定可以转危为安，转败为胜！所以道德与正气，乃是我们建国的唯一基础。我们抗战之所以能有今日，能由挫折而转为胜利，由黑暗而渐近光明，归纳起来，也就是由于我们全国同胞，能够一本道德与正气，坚忍奋斗，百折不回的结果。今后我们要建设中国成为三民主义独立自由的国家，以我们的土地如此之广，人口如此之多，一切物质的建设较之盟邦至少要落后一百年，我们的凭借如此薄弱，而所遭遇的环境又如此紧急，如果我们不以道德和正气，作为我们立国的基础，则我可以断言，即使抗战胜利，我们中国也不能存在于世界！道德与正气，关系于国家的存亡既如此其重大，因此我相信参政员诸君必能本七年前共赴国难之初衷，以主张公道伸张正气为己任，来改造社会的风气，建立国家永固不拔的基础。进而使我们国家能走上富强康乐的境地。
  参政员诸君都是知识分子，亦是社会的中坚，要领导国民，辅助政府，使我们走上建国的道路，不仅要提倡公道和正气，尤其要有定见，有卓识。就是要知道什么是国家真正的危险，什么是国家真正的安全？什么是国家真正的困难，什么是国家真正的坦途？总而言之，就是要真正知道如何使我们中国能成为三民主义的现代国家？有了这种卓识，还要有坚定不移的愿力，不见异而思迁，不畏难而退缩，不以一时的阻碍而放弃其对于国家民族的责任，这样纔能达到我们抗战建国的目的。参政员诸君大多数都〔第164页〕是社会各方面的领袖，过去都曾经担负过一部份的责任，一定痛切的感觉到：国家如果没有宪法，不实行宪政，乃是国家真正的危险！自从民国成立以来，到国民政府定都南京为止，十七年之中，干戈扰攘，社会纷乱，人民流离痛苦，国家受到无穷的损失，此其原因，都是由于宪法未立，宪政不行，政府与人民，都没有根本大法可资遵守，于是形成了我们中国俗语所谓：「无法无天」的现象。这一段痛苦的经历，我相信今天在座的诸君是没有一个能够忘怀的！因此本席认为我们参政会与政府今后主要的工作，一方面固然是要领导人民，争取抗战的胜利。而同时尤必须趁此胜利之前夕，制颁宪法，实行宪政，为国家立百年之大计，使政府与人民都有共循的途径。如此，则抗战胜利之后，其它物质建设，纔可以事半功倍。关于召开国民大会制定宪法的问题，昨天已经提交参政会讨论。有少数参政员，抱着一种主张：以为如果召开国民大会，恐将造成国家的分裂，我们为避免国家的分裂，毋宁缓开国民大会。这种主张，当然是基于爱护国家的忠诚。不过我们如果研究问题的根本，就可以知道国家如果宪法不立，宪政不行，政府与人民的权限和义务，没有具体的规定和标准，以致政治没有轨道，社会不能安定，则一切的建设都是徒托空言，而国家的危险也就无过于此了。我相信参政员诸君本其忧国的忠忱，根据其多年的经验，只要稍加研究，就可明了国家根本的需要，而不致为部份的宣传所蒙蔽，以动摇其心理。而且我们还要知道：一件事作起来有没有困难，有没有危险，完全要看我们作的事情是否合理？如果我们是应天顺人，依照道理去作，则一切危险困难都可以打破，而最后必底于成功。反之，如果我们所作的事情违背常理，悖于道义，即使有很大的力量，其结果亦没有不失败的！这次抗战，我们中国之所以获〔第165页〕得胜利，敌寇之所以终趋失败，原因就是在此。各位回溯过去几千年的历史，更可以知道我这个见解的正确。所以我们只要认清了国家真正的安危祸福之所在，就应该确立信念，坚定不移，领导全国同胞，排除万难，来求国家的安全和幸福。而不必多所顾及，坐误时机。这是政治家应有的风格，也是我们参政员对于国家应尽的责任！

  我们要认清国家真正的利害，要使国家趋利而避害，有一个根本的前提，就是必须我们能够「明是非，辨利害」。是非利害是彼此相连的。我刚纔说：我们无论作什么事情，只问是否合理，不问有无危险，亦即是这个意思。凡事如果合理，就是「是」，「是」者无不成功，无不有利。反之，凡事不合理，即是「非」，「非」者无不失败，无不有害。负国家责任的人，尤其是为国民领导的知识分子，皆必须以明是非，辨利害为其主要的责任。我回溯民国以来的历史，认为国家几十年来纷乱危险，所以造成的最主要原因，就是袁世凯窃国之后，用尽种种卑劣手段，摧残国家的根本，败坏国民的道德，威胁利诱，无所不用其极！以致社会上正义沦亡，正气消沈，到了国家危疑震撼之际，没有几个人能够挺身出来为国家阐明是非，分析利害。国家既失所与立，自然要遭受种种纷乱与痛苦，召致敌人的侵略和压迫。我们这一次抗战的结果，正义的力量已经伸张了，知识分子的态度也改变了。大多数知识分子都能明是非，辨利害，为国家民族，担负责任。这就是中华民族人格的复兴，也就是道义与正气的表现。是最值得宝贵的！我希望参政员诸君今后更要发扬这种宝贵的精神，凡事要从大处远处着眼，要看到将来，不要只看到目前，要看到国家，不要只看到局部。而且为了国家，我们要不惜牺牲自己，国家的利害与〔第166页〕个人的利害原是不能分的。凡是无益于国家的事情，于个人终必有害；如果我们处处以国家为前提，以国家的利害为利害；国家能够富强康乐，则我们个人与世代子孙的幸福，即有所寄托。这一个意义，在参政员诸君当然很了解，我还希望诸君更进一步的发扬这种可宝贵的精神，作全国同胞的模范。
  本席与诸君共事七年之久，平时承各位的厚爱，时深感激。今天聚餐之后，特将我衷心的意见，坦白的贡献出来，愿与诸君共同黾勉，继续努力，为国家立百年的基础，为后世子孙谋永久的幸福；来完成我们抗战建国共同的使命！


从军知识青年应有之基本认识

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第1页，第2页，第3页，第4页，第5页，第6页，第7页，第8页

〔第1页〕

——中华民国三十四年一月十五日

对从军知识青年第一期入伍讲——

〔要旨〕
  一、入伍为军人新生命之开端，亦为其成功立业远大前程之发轫！
  二、青年军人应有之基本认识：
      甲、要立志革新，改造心理，以实践军人之修养；
      乙、要严守纪律，服从命令，以克尽军人之本职；
      丙、要虚心求知，随地学习，以提高战斗的效能；
      丁、要锻炼精神，坚守节操，以创造光荣的战绩。
  三、切望大家自觉自强，立功报国，驱逐敌寇，光复河山，完成国民革命伟大使命！
〔本文〕
  自从我发动知识青年从军运动，号召全国有志青年奋起从军，这两个月以来，全国各地青年，热烈响应，自动报名，到现在已达十二万人以上，超过了预期的名额。我全国从军青年这一种蓬勃奋发慷慨壮烈的报国热忱，不仅足以振奋全国抗战的人心，而且足以湔雪我们民族东亚病夫的耻辱。现在第一期征集的青年，各区均正在陆续集中，分赴指定地点入伍，开始编队训练，准备效命疆场，为国杀敌。中〔第2页〕正向来视我中国全体之青年为我继起生命所寄托，无异于我第二之生命；对于我今日从军青年的前途，关怀之切，更是可想而知，当此入伍之际，正是你们军中新生命的开端，也是你们许身报国成功立业光明远大前途的发轫。从此以后，你们就是我的部下了。我乃就是你们的统帅了。你们的荣辱，就是我的荣辱，你们的成败，亦就是我的成败，因此，你们的生活，你们的事业，你们的品德，乃至你们的生命，皆要由我负其全责，所以我今天对你们所负的职责，不仅是指挥你们作战的上官，亦是训练你们学业的导师，而且是保育你们、督察你们、培植你们成功立业的父兄。你们在没有入伍之先，是一个普通的国民，而入伍以后，就是一个正式的军人。军人就要为军队严守纪律，军人就要为国家担负责任，决不能如普通国民一样的随便。你们要知道我们中国这一次抗战，是要完成五十年以来我们　国父所倡导的国民革命，实现我们国家的独立自由和平等。你们要报效国家，就要自勉为我们 国父以来国民革命军以及历来为革命而死的一般先烈光荣传统下的革命军人。革命军人要有志气，有节操，有智能，有修养，有牺牲报国的决心，有大无畏的精神，有百折不回，坚定不移的自信心，而后乃能贯彻你们慷慨请缨的初衷，乃能达成你们所负的使命。我在你们入伍之始，要为你们指出下列几点基本的认识：
  第一、要立志革新，改造心理，以实践军人的修养。你们这次从军入伍，不论来自学校或来自机关和社会，一入了军营，就要开始你们与从前所过不同的新生活。你们第一先要立志，就是必须要彻底革除以往积习的决心，而后纔能接受训练，获得新的学业，纔能成为一个新的军人。 国父有言：「革命必先革心」。我以为「救国必先救心。」这两句话意义是一贯的。我们要救国，必先要改革过去只知个〔第3页〕人自私的心理，而要发扬我们救国救民的爱国心，这就是我所说「救国必先救心」的道理。这一个道理，你们如果不作军人，不入军队，是不能彻底领悟的。现在你们既然入了军营，作了军人，来做救国的事业，你们救国最初入手的方法，就是要由我们青年远征军来建立新的心理、新的精神，发扬我们军人的朝气与勇气，来挽救今日一般社会半死半活的人心，所以我首先要指示你们的，就是要立志革新与改造心理，亦就是先要铲除旧日的恶习。你们现在是做了军人了。军人是什么？军人乃是武装的国民。所谓武装的国民，不只是在外表的军服和装备，而是一切心理习惯思想行动，都先要武装起来，对于从前的缺点要作一个根本的检讨和彻底的革新。你们必须屏除旧日国民和普通青年过去所染的侥幸、浮泛、好逸恶劳的恶习，必须抛弃放纵、散漫、自私自利的卑劣心理。现在社会和舆论大部份是赞扬你们、希望你们，但是还有很多怀疑你们、诋毁你们的。因为你们在未入伍以前，尚有少数青年在社会上有骄横傲慢不重秩序、不守纪律的行为，所以你们今后格外要自尊自重，来矫正社会的观感。你们既然许身报国，就要立定效命疆场，抱定不成功即成仁的决心，也要立定不惧艰苦，不计名位的大志。须知惟有具备了不耻下位的美德，不做大官的决心，纔是真正革命信徒，纔是前进的青年，纔配来谈救国。也惟有人人自勉为无名英雄，而后抗战纔能胜利，民族纔可复兴，革命纔可以成功。你们在生活上，必须能刻苦耐劳，处世接物，必须要恭谨谦和，言语行动，必须要笃实厚重，随时随地，皆须不失军人礼仪，实行军人读训，凡是一切倨傲粗暴的言行，都足以败坏我们整个军纪，毁害我们全体军誉，你们必须尽力克制，共同规戒，切勿以从前没有入伍时所鄙弃的散漫放荡与野蛮暴戾的行为，而从军以后乃躬自蹈之〔第4页〕。总之，你们必须重视军誉，随时随地检点言行，更须亲爱民众，扶持老幼，尊重妇女，维护社会，以无愧为一个现代的新军人。你们必须视从军为国民的天职，并没有理由足以自骄。更须知你们的知识和教育是受社会与国家的赐与，更没有理由可以自命不凡，以为是一个特殊阶级。如果以为穿上军服，戴上军帽，就可以目空一切，无所不为，那就是极端错误，就无异于过去军阀极端落伍的思想。你们必有
这种彻底自省的心理，革除过去旧污的习惯，实行军人的新生活，获得你们的新生命，如此，纔能养成你们伟大的人格，完成你们崇尚的革命事业。
  第二、要严守纪律，服从命令，以克尽军人的本职。严守纪律，服从命令，是一个军人最基本的条件。任何军人，均无例外，就是我最高统帅，也不能有丝毫违犯了军纪，破坏了国法，凡是军纪之下，上自统帅，下至士兵，是一律平等的。所以你们只在阶级上来看，军队是一个不平等的集团，但是在纪律上说，军队实在是一个极平等的社会。而且只要你能重秩序守纪律的话，乃是人人可以自由，谁亦不能来侵犯你的。所以我们军队教育，一方面，是要注重严整静肃，遵守纪律，一方面，还是要鼓励官兵自动、自觉、自治的精神，养成他真正自由的习惯，克尽他军人的天职。我们中国今日社会组织松弛，百事放任，一般青年不知道真正的自由与平等的道理。只重视个人的利益，专图小我的便利，以致国势积弱，外侮严重，凡是有觉悟的青年，正应该在此抗战期间，发扬国家至上的观念，培养集体生活中自治自动守法重纪的习惯，以完成其复兴民族的大业。你们这一次慷慨从军，当然要为民前锋。你们青年军人惟一的责任，是在为国家求自由，没有自由平等的国家，就没有真正能享受自由的国民，你们最大〔第5页〕的志愿，应该为国家争独立，没有独立强盛的国家，就没有个人生存的余地。所以个人的意志要服从国家的意志，个人的力量，要使成为国家的力量。须知军队就是国家唯一的力量，亦是国家现实的代表。你们不论在入伍受训期间，或是在前线作战期间，都必须知道纪律第一、命令第一，军中的纪律是最尊严的，纪律是军队构成唯一的要素，亦是全国军人共同的生命，而且是战斗力量的源泉。军中命令是至高无上的，命令不仅为全军行动的指针，也是国家存亡个人生死之所寄托。要知道军队的力量乃是全军一致，万众一心。胜利的要诀乃在全军团结，生死与共。所以你们入伍之始，首先要认识全军上下官兵的生命是整个的，成败荣辱亦是整个的。因之，凡是军人袍泽，格外要亲爱精诚，共患难，同甘苦，你们必须确立这一个基本认识，乃能共守纪律，服从命令。然后你们所学得的知识技能，亦纔能发生力量。你们尊敬上官，执行命令，即所以尊敬国家，尽忠职守。你们严守纪律，自觉自治，即所以造成劲旅，保卫国家。你们要知道革命与反革命之分，就是前者为公后者为私。而前进与落伍之分，就是前者严肃后者散漫，所以一切可以牺牲，而纪律不能有所损害，命令不能丝毫违反。凡是真正前进的青年，真正革命的军人，必须服从军令，严守军纪。否则，即是我们革命抗战的罪人，国家民族的败类。

  第三、要虚心求知，随地学习，以提高战斗的效能。政府这一次号召你们知识青年从军，目的在提高我们国军的素质，增强反攻的实力。社会各界对知识青年从军，所以特别重视的缘故，不仅因为你们知识水平较高，也因为你们学习能力较强。但是你们如果要真能运用现代战争的武器与技术，无负国家的付托，那你们还须经过严格切实的教导锻炼，须更认真刻苦的求学，我今日组织这个青年远征军的军〔第6页〕队，就无异办一个军事科学的大学校，你们士兵就是我的学生，亦就是我的子弟，我常说「军队即学校，战斗即生活。」这两句话。就是我兴学练兵以我一生修养处事的方针。而且军事与科学是不能分的，科学在现代战争中有最大的决定作用。所以我常说：「无科学，即无国防，无国防，即无国家。」你们要牢记中国科学落后的苦痛与耻辱，要立志自矢为建立现代国军的先驱。我这次号召你们知识青年来作普通的战斗列兵，你们入伍之始，就要以一个一无所知的新兵自居，切勿以具有知识自负。一切军事上的课业动作，都要服从上级官长的指示和政治教官的训导，虚心学习，对于武器与战术使用的技能，更必须不惮勤劳，以人一己百的精神，刻苦求知，努力上进。你们服役期间，只有两年，应该利用每一分钟的光阴，抓住每一个学习研究的机会。应知从军生活，一方面是为国效命，同时也是最实际最难得的教育。你们在学校里已得的一些知识，在训练期中，可得到有效的印证。你们在教本上在社会上所不易获得的，将要在从军生活中领受更广博更宝贵的知识，将来行军所至，到处都有实际的学问；须知一粥一饭，无不是人民的血汗，更须知一草一木，无不是军学研究的对象。这种道理，也惟有在实际的军人生活中纔能体会得真切，你们真应该十分珍重这一次难得的机会，虚心受教，认真学习，而且要继续不辍，持之以恒。而后在自身纔无愧为武德武艺俱备的现代军人，而后纔能为建立现代国军奠立一个良好的基础。
  第四、要锻炼精神坚守节操，以创造光荣的战绩。你们这一次投笔请缨，足以证明我们青年国民富有爱国的热情，也是我们国魂的复苏。但是你们必须永远保持这一片纯洁热烈的爱国精神，使能在实际〔第7页〕战斗中作最有效的贡献。 国父教训我们：「青年要立志作大事。」 国父讲军人精神教育，最重要一句话就是「武器为物质，能使用此武器者，全恃人之精神。」 国父讲军人之勇，不仅要「长技能」，更要能「明生死。」这几句教训，都是确切不磨的至理。我们要做非常的事业，先要造成非常的人格。要造成非常的人格，必须具备非常的修养。所以你们入伍之初，就先要确立忍辱负重刻苦耐劳的意志，坚守不屈不挠，至死不渝的节操，为国家尽忠，为民族尽孝，冒险犯难，磨砺你们自己作顶天立地的第一等人，做继往开来的第一等事。革命军人要有积极进取的精神，要有不战胜即战死的决心，要有夷险一致，贯彻始终，对于三民主义坚强的信心。要知道立志救国，就是立志牺牲。要知道一人的怯懦，就是全军的羞辱，一部的疏忽，就是整个的失败。要知道民族大义与智、信、仁、勇、严的武德，就是我们精神上的武装，而投机取巧与侥幸自私乃是我们精神上最大的敌人。抗战的胜利，要由我们再接再厉的牺牲去拼得来的，革命建国的伟大事业。要由我们丹心碧血的志节去换得来的。要成就伟大的事业，并无其它秘诀，就是不怕困难，不怕挫折，不怕危险，而最后就是不怕死。所以你们必须重视节操，努力进修，养成你们自己不愧为国民革命的斗士，不失为三民主义的信徒。对于 国父的军人精神教育，我们的军人读训和典、范、令，必须要逐字逐句，深切体会，更要随时随地真实力行。

  上面所列举的，不过为你们举出几个根本要点。其它具体的节目，在训练期中有各位教官替你们讲习，在作战期中，有各级长官对你们指示，我在将来有机会时将有更多补充。我今日所唯一期望你们的，就是要你们对于自身必须负责守法，对于国家必须雪耻图强，你们是全国青年中的先锋，要为以后无〔第8页〕量数继起投效的青年树立良好的楷模。你们能有机会参加这次光荣的抗战，更要从艰苦的战斗经验中磨练成强毅有为的建国干部。我所期望于你们的成就，如此殷切，国家所付托于你们的责任如此重大，你们切不可辜负社会的重视，更不可辜负自身从军报国的初衷。你们是我的生命继起负荷者，你们这一次从军入伍，必须成功，不能失败。你们务须发扬光荣，切不可贻留污点，你们要自觉自强、自爱自重，绝不可自矜自傲，自暴自弃。总要修养人格，勤习智能，确立非常的志气，创造光荣的战绩，须知雪耻杀敌，责无旁贷，立功报国，千载一时，务必努力奋斗，充实你们的学识技能，发挥你们的创造能力，加强你们的战斗精神，共同一致来贯彻我们驱逐敌寇，先复河山，完成国民革命，实行三民主义的伟大使命！


当前整军抗战的要务和军事教育的重点

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第17页，第18页，第19页，第20页，第21页，第22页

〔第17页〕

——中华民国三十四年一月十七日对陆大将官班讲——

〔要旨〕
  一、高级将领应注意事项：
      1、应注重交通、通讯、运输、补给业务，以适应现代战争的需要。
      2、应注重防制奸伪，安定后方，确保抗战的胜利。
      3、军人以达成任务为唯一职责，大家要养成自动自发切实负责的精神。
  二、军事教育之重点：
1、军事教育应以六艺为中心。
2、要养成「数」的观念，和注重时间与空间。
  三、要特别注重自己的仪容、态度、精神和气概，然后才能负荷整军建军的使命。
〔本文〕
  这一次我们将官班受训期中，有许多同学因为前方军事紧张，不能不提前离队。而你们各位能完成此次训练，实在是机会难得。我相信各位在这几个月中间，一定有许多心得，许多收获。今天你们毕业，本校长还有几点重要的意思要指示各位。
  第一、此次世界大战由于各国飞机制造的日新月异与空军的突飞猛进，整个人类的生活都为之改观，而我们军事上战略战术，尤其起了一个重大的革命。自今以后我们一般高级将领，特别要注重到交通、通讯、运输和补给。现代的军队如果不注重运输和补给，尤其是空中运输和补给，那就没有不打败仗〔第18页〕的道理。我们中国军队在战场上的英勇表现，较之世界任何国家的军队，都无逊色，然而我们现在抗战了八年，不但不能驱逐倭寇，恢复失地，而且我们中国陆军的地位，降为世界上第三等的地位，这固然有许多的原因，（例如我们经济基础薄弱，军队训练不良以及部队积习太深等是），而最重要的，还是因为我们自己不能制造飞机，不能制造汽车，一切要仰赖国外，经过三年的封锁，旧的多半消耗，新的没有补充，我们自身又不懂得管理使用的方法，以致我们一切交通通讯运输补给，都赶不上现代战争的需要。如此，自然要落后，要失败了！须知现代的战争，不是个人与个人相拼，而是机械与机械相比的间题。谁的机械质量精，数量多，谁就可以得到胜利。反之就一定失败！我们中国军队现在不但缺乏机械，而且一般军官也没有使用机械的知识和技术，这是我们最危险的一点。以后我们高级将领要挽救军队的危机，要洗雪战败的耻辱，对于近代新式的交通、通讯、运输、补给、以及情报、宣传的业务，与使用机械的技能和知识，不可不切实讲求，切实研究。务使诸事熟习，使用与管理均能得当，庶几将来指挥作战纔能得到胜利。
  第二、大家要知道：我们抗战的环境和任务是特别复杂而繁难。我们前面有敌人，后面还有存心危害国家的奸伪，我们要达成抗战的澈底胜利，不仅要消灭前方的敌人，而且要消灭后方潜伏捣乱的奸伪。现在奸伪的一切言论行动，完全是破坏统一，破坏抗战，出卖国家，出卖民族，简直是汉奸之不如。汉奸们背叛国家，他们已是明目张胆脱离了我们抗战的阵线。而奸伪则是假藉抗战的名义，以遂其破坏抗建推翻政府的阴谋。这种潜伏变相的汉奸，较之有形的汉奸，尤为痛心，这是我们民族之败类，亦是〔第19页〕我民族最大之耻辱。所以我们要得到最后胜利，比之英美各国都要困难得多。我们在前方有敌人，在后方有奸伪。前方要进行军事战，后方也要进行政治战。而且后方的政治战，较之前方的军事战，尤为艰难。可以说，我们这一次抗战能否成功，就是看我们对于奸伪的防制是否有效，布置是否得当，准备是否周密？如果我们的布置妥当，准备周密，能够作有效的防制，而消灭他们破坏抗战的阴谋，那我们就可以顺利的达成最后胜利的目的，而不致使奸伪扰乱地方危害国家。所以我们一般高级将领，要知道自己的责任不仅要注意治军，而且要注意到管理社会，保护民众，尤其要注意到如何巩固我们后方的交通，保持我们后方的秩序，然后我们反攻作战，纔没有后顾之忧。

  第三、我们抗战八年，而我们军队还要遭受国际间的轻视，这固然由于奸伪的造谣污蔑，也是因为我们自己实在有许多缺点。这些缺点，我们必须一一的体察改正，以洗雪我们国家和我们军队本身的耻辱。我观察我们一般干部同志，生活上，行动上和精神上，都有许多的缺点，而最大的缺点，就是没有一种自动负责的精神。无论什么事情，都要上官来督促，来监察。否则，就不免因循苟且，敷衍了事。大家之所以养成这种习惯，主要的就是因为过去几十年的军事教育，没有注重自动自发的精神，因之一般毕业的学生在精神上都是被动的，消极的，流弊所至，遂乃养成了敷衍应付，虚伪欺骗的恶习。一件事没有作好，就说已经作好，没有完成就说已经完成。甚至根本没有去作，而报告上却说得冠冕堂皇，有声有色，这种作风在一般部队里面几乎是上行下效，绝少例外，一切都是阳奉阴违，无论纪律与命令，都不能发生一点效力了！外国军人就不同，上官交给他一个任务，他一定完满达成，而且他能自动的〔第20页〕再三检查，必至完成作到了毫无遗憾。决不会苟且随便或是虚伪欺骗。如果他在规定的时间之内，没有如计作好，那他就宁可不吃饭，不休息，一定要澈底的完成为止。所以他们官兵每个人在平时就都以不能达成任务为最大的耻辱，尤其在战时，如果他的任务不能达成，那他们决不生还。我们中国的军队要成为现代的军队，首先要看我们能不能养成这种精神，能不能自动的贯澈命令，自动的达成任务。尤其是一般高级将领，一定要以身作则，养成这种自动自发负责尽职的精神，认定达成任务是我们军人唯一的职责，上官交给我们一个任务，我们一定要排除万难，完全贯澈，宁使牺牲一切，决不能有辱使命，例如上官要我守卫一个阵地，就必须以全力死守到底，如果阵地失陷就必须奋勇反攻，把他夺回，否则我们就宁愿以死殉职，决不苟且生还。但是我们现在一般官兵，就把任务不当作一回事。这都是由于我们过去军事教育的失败，以致一般军人没有自动的精神，没有责任的观念。从今以后，我们军事精神教育必要认定「贯澈命令，达成任务」为唯一的终极目标。凡是上级交给我们一个任务，就一定要自动作到，然后纔能作部下的模范，纔能养成自动负责的风气。
  第四、要讲到我们军事教育的科目，军队的本身就是一个学校。军事教育，可以说就是国民教育的中心。军事教育应该注重一些什么科目呢？我以为我们中国古代以六艺设教的精神，就是我们军事教育的中心科目。六艺教育中最重要的是「礼」「乐」。所谓「礼」，就是一切纪律、秩序，以及军队里面的典范令等等我们必须注重遵守，不能忽略，但我们军队里面，如果专讲这些硬性的东西，那我们军队的生活，就不免失之单调，军队的精神就不免流于枯燥，所以我们在礼之外，必须同时注重到「乐」，〔第21页〕「乐」是包括音乐舞蹈、文艺戏剧而言，官兵的生活必须加以「乐」的调剂，然后纔能得到安慰，纔能有活泼向上的精神。其次，是「数」。所谓「数」就是现代的数学，这本来是一切科学的基本学问更是我们军队里面最重要的基本学问，我们军队能不能发挥力量。就是看我们对于数的计算是不是精确。尤其是时间和空间的数字，更是我们作战决胜的要件。大家都知道，时间和空间是我们战术的基本因素。对于时间和空间，必须知道计算，更必须计算精确。例如从甲地至乙地有多远，行军要多少时间，计算得愈精确，则我们作战的时候，胜利的成分，就愈多。但我们高级指挥官和幕僚长的任务，不仅要能计算时间和空间，而且要能使时间和空间的数字，互相配合，然后纔能充分发挥我们战略战术的效果，须知战术的运用无他，就在于如何配合时空的数字。时空的数字配合得当，就可以打胜仗。否则，就一定要失败。
  现代的人与古代的人之不同，就在于他们对于数字的观念，尤其是时间的数字观念。现代人作事的效率所以高于古代，就是因为他们特别的重视时间，爱惜时间。而我们中国人作事之不及外国，原因也就在此。外国人作事，约定一点二十分，就是一点二十分，三十分就是三十分，不差一分一秒。而我们中国向来没有时间的教育。对于时间不知宝贵，今天的事情如果没有办好，到了下办公的时候，就随便的搁置起来，留?明天再办。殊不知明天又有明天的事情。今天的事情留到明天去办，则明天的事情，势必又要压到后天去了！如此积压下去，当然谈不到效率。大家以后要知道，宝贵时间，就是在延长我们自己的生命，亦即是增加了国家的力量。我们要养成这种宝贵时间节省时间的习惯，然后纔能作一个〔第22页〕现代的军人。
  最后还有一点要明告大家的，就是我们陆大的学员，特别要注意自己的仪容态度。我们戴了军帽，穿了军服，决不能弯腰曲背，有失我们军人的体态。我今年五十九岁了，因为腰背曾经一度受伤，现在如工作过劳，还时常感到不适。然而我总是时刻注意，惟恐表现老态，军人如果有了老态，那我们宁可退伍。我们穿了军服，就一定要挺起胸膛，振起精神。我们现在常常与外国军人接触，一定要自己检点仪容，立要有立的姿势，坐要有坐的态度。否则，军人体态一失，就是污辱了我们的国家，污辱了我们全体军人的身分。希望大家以后时刻要注意到自己的仪容态度，精神和气概，总要不愧为陆大的学生，然后纔能负荷整军建军的使命。


党员确立革命哲学之重要

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第126页，第127页，第128页，第129页，第130页，第131页，第132页

〔第126页〕

——中华民国三十四年五月二十一日在六全大会纪念周讲——

〔要旨〕
  一、救国必先救党，各位同志要认真负责，服从党的命令，遵守党的纪律。
  二、本党工作成绩低落之原因，在党员未确立革命哲学，不能笃实践履，注重实行。
  三、朗诵「孙文学说」自叙。
  四、分析英、美民族性之特点及本党同志应有之借鉴。
  五、党员要言行一致，重信义，负责任。
  六、希望大家认识此次大会使命之重大，发扬大会精神，执行大会决议，来完成本党建国的使命。
〔本文〕
  我们第六次全国代表大会，今天就要闭幕。各位同志在这两周之间，对于大会的提案和决议，热烈辩论，详细检讨，切磋琢磨，始终不懈，充分的表现了我们同志亲爱精诚，和负责尽职的精神。此次大会闭幕之后，各位代表同志如能将大会的精神和决议带到全国各地，切实施行，则不仅我们党务前途能够获得一个划时代的进步，而且由于本党的连系贯通，革新进步，必能使我们抗战建国的使命早日完成。我上次曾经提到我在武昌临时全国代表大会所说的话：主张救国必先要救党。因为党是政府的领导者。我们在对外抗战的时候，要决定政策，要发动民众，必须健全党的组织，集中党的力量。如果党的组织不健全，党员的意志不统一，力量不集中，那无论政府形式如何完备，军队力量如何强大，结果总不〔第127页〕免有崩溃的危险。反之，如果党的基础强固，党的力量集中，则一切政治和军事都可以在抗战期中求进步、求发展。党的强弱关系于国家的兴亡如此其密切，各位同志不可不切实认识。从今以后，我们对于党务的发展和改进，必须积极奋斗，加倍努力，尤其要服从党的命令，遵守党的纪律，加强党的精神，来完成党所付与我们的使命！
  我们党的历史如此悠久，主义如此博大，潜在力量如此雄厚，但到了现在，国家没有建立，军事和政治处处表现落后。时代和环境要求我们进步，促使我们走上富强康乐的道路，然而我们总不能适应环境，跟不上时代的要求，这是什么原因呢？这个原因在今天闭幕的时候，我特别要告诉各位：我们革命党是以实现主义为目标的。所谓实现主义，不仅要认识主义，信仰主义，而且要实行主义，要按照主义所指示的原则，规定具体实施的程序和办法，一条一条的彻底作到，然后纔算尽了我们党员的责任。我默察现在我们一般同志所犯的毛病，还是我们中国几千年来一个传统的恶习，就是知而不行，行而不笃！我们 总理的行易知难的革命哲学所谓「能知必能行」，「不知亦能行」，实在是我们实行主义建设国家的要领，这一个革命的宝训，天天摆在我们的面前，我们竟习焉不察，完全没有注意，更没有身体力行。所以我在今天大会最后的一次纪念周上特别要将 总理「孙文学说」的自序全文对各位宣读一遍： 　总理的自序说：
  「文奔走国事，三十余年，毕生学力尽萃于斯；精诚无间，百折不回，满清之威力所不能屈，穷途之困苦所不能挠；吾志所向，一往无前，愈挫愈奋，再接再厉；用能鼓动风潮，造成时势。卒〔第128页〕赖全国人心之倾向，仁人志士之赞襄，乃得推覆专制，创造共和；本可从此继进，实行革命党所抱持之三民主义五权宪法，与夫革命方略所规定之种种建设宏规；则必能乘时一跃而登中国于富强之域，跻斯民于安乐之天也。不图革命初成，党人即起异议，谓子所主张者理想太高，不适中国之用，众口铄金，一时风靡，同志之士，亦悉惑焉。是以予为民国总统时之主张，反不若为革命领袖时之有效而见之施行矣。此革命之建设所以无成，而破坏之后，国事更因之以日非也。夫去一满洲之专制，转生出无数强盗之专制，其为毒之烈，较前尤甚。于是而民愈不聊生矣！溯夫吾党革命之初心，本以救国救种为志，欲出斯民于水火之中，而登之衽席之上也；今乃反令之陷水益深，蹈火益热，与革命初衷大相违背者，此固予之德薄无以化格同侪，予之能鲜不足驾驭群众，有以致之也。然而吾党之士，于革命宗旨，革命方略，亦难免有信仰不笃，奉行不力之咎也；而其所以然者，非尽关乎功成利达而移心，实多以思想错误而懈志也。此思想之错误为何？即『知之非艰，行之惟艰』之说也。此说始于傅说对武丁之言，由是数千年来，深中于中国之人心，已成牢不可破矣。故予之建设计划，一一皆为此说所打消也。呜呼！此说者，予生平最大之敌也！其威力当万倍于满清。夫满清之威力，不过祗能杀吾人之身耳，而不能夺吾人之志也。乃此敌之威力，则不惟能夺吾人之志，且足以迷亿兆人之心也。是故满清之世，予之主张革命也，犹能日起有功，进行不巳；惟自民国成立之日，则予之主张建设，反致半筹莫展，一败涂地。吾三十年来精诚无间之心，几为之冰消瓦解，百折不回之志，几为之槁木死灰者，此也。可畏哉此敌！可恨哉此敌！兵法有云：『攻心为〔第129页〕上。』是吾党之建国计划，即受此心中之打击者也。夫国者人之积也，人者心之器也，而国事者，一人群心理之现象也。是故政治之隆污，系乎人心之振靡。吾心信其可行，则移山填海之难，终有成功之日。吾心信其不可行，则反掌折枝之易，亦无收效之期也。心之为用大矣哉！夫心也者，万事之本源也，满清之颠覆者，此心成之也；民国之建设者，此心败之也。夫革命党之心理，于成功之始，则被『知之非艰，行之惟难』之说所奴，而视吾策为空言，遂放弃建设之责任。如是则以后之建设责任，非革命党所得而专也。迨夫民国成立之后，则建设之责任。当为国民所共负矣。然七年以来犹未睹建设事业之进行；而国事则日形纠纷，人民则日增痛苦。午夜思维，不胜痛心疾首！夫民国之建设事业，实不容一刻视为缓图者也。国民！国民！究存何心？不能乎？不行乎？不知乎？吾知其非不能也，不行也，亦非不行也，不知也；倘能知之，则建设事业，亦不过如反掌折枝耳。回顾当年，予所耳提面命而传授于革命党员，而被河汉为理想空言者，至今观之，适为世界潮流之需要，而亦当为民国建设之资材也。乃拟笔之于书，名曰建国方略，以为国民所取法焉。然尚有踌躇审顾者，则恐今日国人社会心理，犹是七年前之党人社会心理也，依然有此『知之非艰，行之惟艰』之大敌横梗于其中，则其以吾之计划为理想空言而见拒也，亦若是而已矣。故先作学说，以破此心理之大敌，而出国人之思想于迷津。庶几吾之建国方略，或不致再被国人视为理想空谈也。夫如是，乃能万众一心，急起直追，以我五千年文明优秀之民族，应世界之潮流，而建设一政治最修明人民最安乐之国家；为民所有，为民所治，为民所享者也。则其成功必较革命之破坏事业为尤〔第130页〕速尤易也。民国七年十二月三十日孙文自序于上海。」
  这是　总理亲自撰写的序言，我们读到这一篇序言，心中实在有无限的感触，说不尽的惭愧。我们同志想必都能自觉对于　总理的哲学和遗教，实在没有体认，更没有实行，要知道：无论什么事情，只有力行纔能贯彻。我尝说「不行不能知」，我们对于总理的主义如果不能力行，就不能算是真知，更不能算是笃信！现在我们党政军各方面一切的毛病，都是受了「知之非艰，行之惟艰」一说的影响。大家都不相信力行可以解决任何的困难，打破一切的难关，所以因循怠忽，得过且过。前天我和一位同志谈话，他说到英美中三大国家民族的精神和心理，影响于其国家富强贫弱的原因。他说：英国人是「只做不说」，英国人只重实行，不说空话，有时候他的事情做完了，人家也还不知道。美国人是「随说随做」，美国人性情爽快，动作敏捷，他们有话便说，说得到作得到。只有我们中国人是「说而不做」，大家都会说话，但大家都不肯去实行。我们说的太多，做的太少，或者甚至说了就算，方案办法应有尽有，实行成绩几等于零。所以无论我们的主义如何的博大，计划如何完善，而终是无法实现，国家亦不会进步！我以为他这种分析是很有见解的！往者不可谏，来者犹可追。从今以后，各位同志要痛改过去的缺点，以 总理「知难行易」的哲学作为我们成功立业的南针，一方面固然不能没有宣传，一方面更要学习英国人埋头苦干的精神，以实际的行动，来实现 总理的遗教，完成本党的使命。孙文学说一书我本来想对各位全部念一遍，但今天因为时间的关系，只能一读序文，其它部份希望各位自己去研究，尤其是第五、第六、第七、三章特别重要，各位一定要细心体会，切实力行。

〔第131页〕

  我们革命党人根本的训条，就是要矢勤矢勇，必忠必信，惟有这样，纔能够完成革命，纔能够贯彻始终。各位同志要认识：所谓勤，所谓勇，所谓忠，所谓信，实在都离不了实行的「行」字，我们能力行不懈，纔算是勤，我们能断行无畏，纔算是勇，我们能履行职责，纔算是忠，我们能实践约诺，纔算是信。革命事业当然是千端万绪，十分艰巨，但是成功的道路祗有一条，那便是「力行」。譬如行路，我们能日行一里，一百天便走了一百里，如果根本就不行动，那就要故步自对，永远不能进步。时代潮流是一天天的演进，而我们永远停滞在原来的地位，如何不落后，又如何不为时代潮流所淘汰！我们革命党员最重信义，最重然诺的。革命先烈的成仁取义，就是因为头可断，身可杀，一切的危险艰难可以不顾，而对党的誓约不能不信守，对同志的信诺不能不实践。所以革命党冒死犯难、成功立业的基本在于立信。这个「信」字是力量的源泉，是行动的基本，也是最重要的党德。说到这里，我今天要提出这一次大会中一件事，对各位说一说：这就是这一次大会列席的同志要求改为出席，当时有二百多位代表签名赞同，并向大会提出议案。但后来付表决的时候，二百余位提案人竟没有一个人站起来，这是很可奇怪的一件事。为什么二百余人签名提出的动议，连提案人本身也不起立呢？我们如果觉得这件事不应作，就不应该轻易提出，更不应该轻易签字；既已签名提出，就必须负责到底；如果经过自己签名的事情，自己都不负责任，那我们还能用什么方法表示我们的信用？由此可以证明我们党员还不脱我们旧日传统「遇事随便」的缺点，轻诺寡信，说而不行，把签名宣誓不当一回事，把朗读遗嘱也可当作具文了。我们今后的处境是十分的艰难，责任是无比的沉重，我所提出的虽然祗是大会中一件无关宏旨的事情〔第132页〕，但我要借这件事来勉励我们同志。我们要革命成功，必须人人能力行，更必须人人能立信；我们要确立共信，要建立互信，负责任，重道义，夷险不渝，生死一致，来共同负起扫除障碍完成建国大业的使命。
  大会今天闭幕以后，各位都要回到原来的岗位上去，不可不认识这一次会议对于党国前途关系的重大。我们此次抗战八年，不致失败的原因，完全是得力于民国二十七年的临时全国代表大会。临时全国代表大会不仅决定了抗战建国纲领，而且加强了本党的组织，充实了本党的力量。所以本党能够领导全国同胞，始终如一，艰苦奋斗。现在本党在这抗战胜利宪政实施的前夕，举行了第六次全国代表大会，就是要将完成建国的责任，交付于今天在场的同志。简言之，临时全国代表大会确立了抗战的基础，而这次大会乃是要确立我们建国的基础。看到我们这次大会所表现的精神如此热烈，本席确信今后建国的成功，实发轫于大会闭幕的今日！希望各位回去，要将大会的精神发扬光大，将大会中间所听到的报告、所决议的要案、所确定的方针，转达于各地同志，一致努力，向前奋斗。尤其要一本 总理知难行易哲学的指示，践履笃实，来实行大会的决议，完成革命的任务。一方面争取胜利，驱除敌寇，一方面感召同胞，努力建国，如此，纔能无负各位远道跋涉参加大会的辛劳，纔能无负国内外对本党殷切的期望，也纔能安慰 总理和军民先烈在天的英灵。


党政人员当前急务

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第23页，第24页，第25页，第26页，第27页，第28页，第29页，第30页，第31页，第32页，第33页，第34页，第35页，第36页，第37页

〔第23页〕

——中华民国三十四年二月一日主持中央训练

        团党政训练班第二十八期开学典礼讲——

〔要旨〕
  一、开学日的自省。
  二、我们入团受训的意义与目的。
  三、国民党员过去不能实行主义尽其职责的四大病源。
  四、大家要当自己是初入校的小学生，初入营的新兵，一切要脚踏实地，从新学起。
  五、本团教育的重点，在培养互助合作团结一致的精神，以奠立实行主义的基础。
  六、实行主义的起点，在推进民生需要的建设，而建设的基本条件，第一实行党员自治，第二实行地方自治。
  七、要实行地方自治，必须修养自治的精神和品德，具备自治的智识和技能。
  八、推行自治的基本要务：
      1、实行新生活运动及劳动服务运动，以改造国民生活。
      2、实行国民经济建设运动，以发展国民经济。
      3、实行国民精神总动员，以建设新的社会。
  九、军事化合理化与生产化之要义。
  十、党政人员当前急务：
      1、法规与命令必须切实研究澈底执行。
      2、建立自治基础。
〔第24页〕

  十一、希望大家要亲爱精诚，团结一致，来发挥我们革命的力量，完成抗战建国的大业。
〔本文〕
  今天是我们中央训练团党政训练班第二十八期开学典礼，本团长要将本团训练的要旨和各位来受训的目的，在今天开学之日，首先明告各位。
  各位要知道今天开学的这一天，就是各位成功立业的开始，当此事业开始的时候，最紧要的一件事，就是我们先要自问：我们为什么要来此受训？我们受训的目的何在？对于这个问题，必须有明白的解答，和透澈的认识，然后我们心中纔有确切的把握，然后我们来到这里受训纔有意义，纔能够有真正的收获，达到我们预定的期望！这也不仅是今天开始受训时应该如此，我们无论作什么事，无论进到那一个机关学校部队或是社会里面去服务，都要首先自问我们来到这个地方，究竟为的是什么？如果对于这个问题，事先不能解答清楚，那我们的行动，不仅没有意义，没有收获，而且是枉然徒劳，甚至要背道而驰了！要知道：我们一切行动，都要有意义、有目的，方才能够本此意义与目的来努力，我们所作的事业，纔能有所成就。各位这次来受训，究竟是为什么？意义何在？目的何在。我今天首先要对各位讲明白的，就是这个道理。
  我们大家都自认为 总理的信徒，是中国国民党的党员。我们现在就要问本党已有了多少年革命的历史？大家都知道：本党已有了五十多年的革命历史。我们所奉行的主义是什么？我们的主义，就是三民主义。我们作了本党党员，是要作些什么事情。我们的责任又是什么？这又是大家所知道的，我们做党员为的是要来实行三民主义，要复兴我们民族建设我们国家。这些话问明白了之后，我们就可以得到〔第25页〕一个结论，就是我们今天到本团来受训是要来救国家救民族，是要来实现 总理的三民主义，发扬本党革命的历史，完成本党国民革命的使命。再具体总括的，我们来到此地受训，就是要训练我们每一个学员成为一个三民主义的战斗员，能够为革命来奋斗牺牲，来消灭我们的敌人，实现我们所信仰的主义，建立一个独立自由平等的新国家，克尽我们对党对国所负的责任。我们来受训的意义，就是在此。这是各位要明白的第一个要点。
  讲到这里，或许大家心中要发生一个疑问：我们自从加入本党，不是已作了三民主义的信徒吗？我们不是向来就是实行三民主义吗？然则我们为什么到现在还要来受训呢？这句话正是我要提醒大家的紧要之点。我要求大家严格的检讨一下，我们过去对于本党对于主义，实实在在已作了些什么？我们过去的生活习惯，行动态度，和一般非党员有没有什么区别，我们过去实际上是做了怎样的一种人？我们究竟是力行三民主义的信徒？还是违反三民主义的罪人？究竟是中国国民党真正的党员？还是无形中已成反对革命败坏本党的罪人？再自问一句，我们作了中国国民党的干部，作了 总理的信徒，我们是否已名实相符，而并无愧色？当此训练开始的时候，个个人都要把这些问题正心诚意，毫不假借，毫不隐讳、赤裸裸的自我检讨一下，我们真能无愧为 总理的信徒吗？真能负起了力行三民主义的责任吗？我今天特别提出这句话是要各位人人对此都有澈底的反省，等到将来结业，再要人人都有一个确切的答复。
  本团长今天可以坦白的告诉各位，自从 总理领导革命到今天已有五十多年，便是从民国成立算起到今天也已经三十二年，这其间我们不知道牺牲了几多革命同志，抛掷了几多热血头颅，而我们国家现在还〔第26页〕要受倭寇如此的侵略压迫、我们同胞，还要受敌人如此的蹂躏残杀，我们国家为什么危急存亡到这样的地步？我们同胞为什么遭受这样的奇耻大辱？这没有别的原因，就是我们后死的党员——就是我们大家没有尽到党员的责任，所以我们国家要受到这样的耻辱，同胞要受这样的痛苦。而这个过错，本团长今天自己首先承担起来，同时也要求大家在这次集合受训的时候，首先要坦白自承我们过去的罪过，从而澈底觉悟，从新来努力，从新来奋斗。这样，我们党国纔能挽救，我们的主义纔能实现。亦必须如此，纔能消灭我们的敌人，完成我们革命的使命！这是各位应该注意的第二个要点。
  我们过去作了党员，而没有尽到党员的责任，我们自认为三民主义的信徒，而不能实行三民主义，甚至从前所说和所作的，实际上违反了三民主义而无以自解于主义和先烈的，我们这个病根究竟在那里呢？我以为最主要的病源就是我们国民精神总动员纲领当中所指出的四项：（一）是醉生梦死的生活；（二）是苟且偷生的习惯；（三）是自私自利的企图；（四）是纷歧错杂的思想。这四点就是我们党员不能实行主义，不能尽到职责的根本病源！可以说我们国家民族和我们革命党所受的一切耻辱，都是由此病根发生出来的。各位今后要达到我们雪耻救国，完成革命的目的，一定要乘此集合受训的机会，诚心诚意的来研究讨论，要用种种方法来拔除我们这个内在的病根。要如古人所说的：「从前种种譬如昨日死，以后种种譬如今日生」，凭这种昨死今生的精神，来铲除从前一切纷歧错杂、自私自利、和醉生梦死、苟且偷生的恶习，从今天起头，要产生新的精神新的生命，来作一个新的党员，新的信徒，每一个人都要脱胎换骨作一个新的人。有了这种新的革命精神，纔能够实行三民主义，完成本党的革命事业。这是我们这次〔第27页〕来受训的唯一目的。

  我们要达到受训的目的，首先就要确立我们学习的态度，从今天起头，大家不要当我们自己已经在大学毕业，有了很博的学问或做了很多的事业，得到很高的地位。大家在此千万不可作如此想法，今天在团里受训的，无论你任何人，无论你是多大年纪，大家一定要当作自己是今天纔入学的小学生，是军队里面初入营的一个新兵，一切都要脚踏实地，从新学起来，必须如此，这回受训纔有收获。否则，便不能得到什么效果！我知道各位中间有曾在东西洋留学回来的，有在大学或专门学校毕业的，也有已在社会上作了很久的事情，有了很多服务的经验，可以说各位在学问和经验方面，都有相当的基础，但是如果以为我们所知所习的已经很多，这次受训除了补充一些服务技能以外，其它不必再学习研究，又或者以为我们来此受训，是要获得更高深的学理，将来可以取得更高的名位。这样，就是一种很大的错误，也就脱不了过去一般作大官盗虚名的恶习气，和我们这次来受训练的目的，完全背驰了。大家要知道：我们无论已经担任过什么事业，已经居于怎么高的地位，无论我们的学问如何渊博，经验如何丰富，但是我们没有革命的精神和现代人生的生活习惯就不能实行主义，不能把国家救起来，那一切学问和一切经验，都是虚伪的，都是不中用的。我们要把这些无补于革命，甚至违背了革命精神的学问思想生活行动等等，根本改革过来，就是要洗涤心胸，虚怀若谷，把自己当作一无所知，一无所能的一样，当作是一张白纸，一切要从最基本的所在，从新学起，要学习新的精神、新的思想、新的行动、新的生活习惯，澈里澈外把自己造成为一个现代的新人，纔能够从头造就自身成为本党的一个新的党员，三民主义〔第28页〕的新的信徒。这样，纔能达到我们受训的目的。
  其次要讲到本团训练的重心。我们既以「实行三民主义」为本团教育唯一的目的，那我们在受训的时候，于精神方面，就应该特别注重于积极的建立起一个实行主义的基础，换句话说：就是要养成各位互助合作与团结一致的精神。大家要知道：革命的三民主义是整个的，我们要实行三民主义，就要有整个的计划，要在整个计划之中，大家同心协力，互助合作，整个的来实行。不好再和从前一样，散漫纷歧，各不相谋，零乱断片，劳而无功。要知道：我们实行主义的机关虽有党政军学各种组织的分别，但革命事业是整个的，一切成败利钝，荣辱生死，都是整个的；因此，我们实行主义的党政军学各级干部同志以及全党党员，都要团结一致，精诚无间，要真真实实建立一个革命党同患难、共休戚、克己助人、密切合作的精神和风气。而其造成这种风气的起点，就是同志之间，要坦白正直，大公无私，彼此应规过劝善，精诚合作。尤其是参加本团的同志，一定要本着我们革命党员肝胆相照，休戚相依的道义，不但要亲如骨肉，还要胜过骨肉。因为家庭的骨肉兄弟，只有血统的关系，而我们革命救国乃是生死以之，又加上一层主义与国家的关系，所以我们要视党为广义的家庭，而同志间之相待，要胜过狭义的家庭骨肉，必须如此，纔能集中力量，实行主义。简单说一句：我们这一次训练要发生效力，达到实行主义的目的，开宗明义第一个要旨，就是要党员能互助、能合作、要统一、要团结；换句话说就是不许再有如从前那样，傍观敌视乃至磨擦斗争，务必以先对同志忠实，与对自己革命职责的忠实，为忠实于党的根本前提；这是我们要实行主义唯一的基础。

〔第29页〕

  至于说我们怎样纔能真正实行主义，实行主义的起点是什么？我们研究 总理全部遗教，就可以知道我们要实行主义，就要从救国救民，尤其要救济一般穷苦的大众，为他们解除痛苦，创造国民福利作起，就我们党政人员的职责来说，就是要建设，要能积极为人民建设食衣住行四大需要，尤其先要从消极方面能排除民生的障碍，解除人民的苦痛，例如盗匪、赌博、鸦片三事，先应澈底铲除。至于建设的首要在民生，而建设的基本条件就是要我们党员能自动创造、能自强不息，就是先要能自治，然后方能治国建国。而治国建国的起点还是在实行地方自治，可以说实行地方自治就是我们真正实行主义的起点。我们过去十几年来，因为没有实行地方自治，所以党治没有基础，主义莫由实现，革命亦不能成功，而我们一般同志对此不仅不知反省，而且对于地方自治似乎根本没有注意。殊不知我们要实行主义，如果不从推行地方自治着手，则第一、社会民众没有组织训练，政治基础就不能确立；第二、民众没有自治智识能力，一切建设就不能推动。即如户口不调查清楚，则各种行政设施就缺乏实施的根据，土地不测量完竣，平均地权就无法施行，而且一切经济生产事业，亦就根本不能改进。他如警卫办理不完善，则盗贼横行，人民不得安居乐业；道路交通不开辟，一切教育文化和生产建设都不能发展，由是我们要民族团结、民权发达、民生丰裕，都不容易作到。所以， 总理在建国大纲和地方自治开始实行法两部遗教当中所指示给我们的地方自治的要项，都是我们实行主义最低限度的必要条件。但我们这十几年来，有那一个地方曾经切实作到，虽然我们也有若干地方政府努力于县自治的工作，但是到现在我们为此消耗了的金钱和时间是几多？而所得的效果又是如何？老实说：以我们过去所耗的时间和经费，如在外〔第30页〕国，应办的事情早已成功，国家也许早已建设起来了。我们一般党员过去不注重地方自治，而更不知道以身作则，先求个人自治所以地方自治无人领导，以致主义不能实现，革命不能成功，实在是我们同志应该深切觉悟，急起直追的。要知道，地方自治之实行，第一步要由我们党员先能人人自治，必须我们一般同志人人能深入于地方自治组织之中，或直接担任乡镇保甲的工作，或间接协助各项自治的推进，使全国各乡各镇每甲每保都有我们党员在领导工作，然后第二步纔能使一般民众纳入于自治的正轨，而我们国家纔能成为一个有组织的国家。所以今后不仅行政和自治人员要担负起实行地方自治的责任，无论党务教育社会以及军事部门的同志，大家都要担负起这个职责，而且随时随地都要身体力行切实作到。即如我们党政训练班在一个地方，对于班内与附近周围的社会，就要实行地方自治，推而至于一个学校，一个机关，一个部队驻在一个地方，就是这个地方的自治团体，凡是团体内部与附近民众，亦莫不要实行地方自治。必须我们党政军学一般人员与机关组织首先能够自治，进而以身作则，感导社会民众，协助地方政府来建设自治事业，然后我们纔能够将全国的人民、土地、物资统统组织起来，建设起来，使人尽其才，地尽其利，物尽其用，货畅其流，这样，我们建国的基础纔能够稳定，三民主义才能够实行。

  要实行地方自治，首先就要我们推动自治的干部和各级人员大家都要有自治的知识和能力，尤其要有自治的精神和道德。所以各位这次来受训，就是要来学习自治，修养自治。我们党政训练班实际上可以说就是自治训练班。大家在受训期间无论研究那一门功课，就是将来毕业回去，无论担任党政军那一〔第31页〕项工作都要注重个人自治的修养。必要个人先有自治的修养。具有自治的精神和道德，然后纔能推动地方自治，这就是「政者正也」的道理。须知地方自治是一切政治的最基本的工作，如果地方自治不能完成，那无论什么建设是决不会成功的，所以党政军学无论何人在现在时代必须先要具备地方自治的知识和能力，然后纔知道三民主义如何实行，纔知道如何训政、如何领导民众组织社会来实行革命建设。过去我们一般同志，大家都有很好的学问和经验，但办事终是得不到效果，就是因为他缺乏对于整个革命事业的普通常识和自治的修养，亦不知道唤起民众，实行主义，改进社会，建设国家各种的基本工作，都要从地方自治作起。尤其要从党员本身能够自治与自强作起。我刚纔说我们同志之间，要亲爱精诚，互助合作，也就是要全党党员都能够自治自强，纔能够达到革命建国的目的。党员如何自治呢？就是要本着革命的精神与纪律，依照党员守则和革命信条自强不息的遵循迈进，尤要在革命整个计划与整个行动之中，大家能负责守分，分工合作，朝着共同的总目标，来切实尽到各自的职责，完成整个革命的事业。必须我们全党党员能够自治，能够自强，纔能够领导民众，建立全国地方自治，完成训政工作，来实现我们三民主义的新政治。
  我们要学习自治，推行自治，就要知道自治的基本要务。关于这一点，我今天要提示给大家。什么是自治的基本要务呢？第一就是「新生活运动」及劳动服务运动，第二就是「国民经济建设运动」，第三就是实行「国民精神总动员」。这三件事无论团体个人，无论机关部队，都要一致作到。就第一点来讲，我们要实行三民主义，担当革命事业，最主要的一个目的，就是要改造国民生活；而要改造国民生〔第32页〕活，就要从改造我们个人的生活作起。因此，我们对于新生活的信条，必须认真实行，对于劳动服务工作，必须实地参加。就第二点来说：我们现在要建国，必须先建设国家的经济，要建设国家的经济，就要建设国民的经济，必须国民经济能够普遍充裕，然后国家经济纔有了巩固的基础。故对于国民经济建设运动纲领和办法，大家必须特别注意，认真推行。再就第三点来说：我认为国民精神总动员，不仅关系于抗战的成败，而且为建军建国一个大关键。要知道：国家社会军队和国民个人，都是互相关连的，必须国民各个人皆有精神，且能发扬他们的精神，然后社会风气，纔能改造，组织纔能进步，如此纔能产生优良的军队，建设强盛的国家。所以我们要训练自治，推行自治，这三者就是我们目前要研究，要实行最重要的科目。至于新生活运动所讲「军事化」、「合理化」、「生产化」，尤其是我们今后推行自治，实行三民主义根本精神的所在，我今天还要特别提出来和各位讲明。
  第一，讲军事化。所谓军事化，最要紧的一个特点，就是注重礼节。我们要有军事化的精神，就是要使我们的生活行动都合乎礼，亦就是要合乎一切生活行为的准则。知道「秩序」与「纪律」是我们生活不可分离的部份，随时随地都要「重秩序」、「守纪律」，不能一时一刻的疏忽。军事化另外一个最显明的特质，就是组织和纪律，可以说军队组织是人类一切组织的最高范型。而一切社会的组织，也可以说是渊源于军队。管子「作内政寄军令」，实行寓兵于民，和我们现在所行的保甲制度，那更是社会组织完全军事化了。我们所谓组织要军事化，就是要求其有条理、有秩序、有纪律、有精神，要如军队组织一样，使所属的人、事、物以及时间，空间的支配和利用，都要有管理，有节制，有整个一贯的系〔第33页〕统，能够尽量发挥他的能力和功效。现在我们一切机关，要遵守纵的一贯系统，确保横的密切联系，就是军事化。我们一切行动要有指挥、命令和服从，也就是军事化。一切事物要考核，要检查、要统计、要会报研究，也就是军事化。我们这次训练，要求大家一切起居饮食作息，有条理，有秩序，有定时，有定所，也就是军事化的训练。是要大家本此来学习，养成有组织的能力，以为建设自治实行主义的基础。还有实行军事化，就要一切事情要求「迅速」、「确实」、「整洁」。我们现在办事不迅速、不实在、不秘密、不整洁，以致凌乱废弛，弊端百出，就是违反军事化的原则，亦即是违反现代建国的要求，这种弊病必须澈底改正。要知道：我们现在处此抗战建国非常时期环境如此险恶，事业如此艰巨，如果不以「迅速」「确实」「秘密」「整洁」来增进效能，恢弘事功，则一切事业必不能及时推进。我们一切事情，如果不严格实行军事节制，作合理的统制和管理，则全国一切人民土地物资，就无法运用，发生效果。所以一切要军事化，实在是我们要突破当前困难、完成自治建设、实行主义，成就革命事业最基本的要务。
  第二、讲合理化。所谓合理化，就是合乎科学；换句话说，科学化就是合理化。再切近一点说：合理化就是要具备常识，合乎常理，我们一切事情能根据常识，依照常理去作，就不能错误，就可以成功。尤其是我们从事党政工作的同志，格外要有丰富的科学常识与实际工作的常识，要能够运用科学的方法，来处理一切事物，纔能够推行顺利，事半功倍。否则就是不合理。即如我们入团受训，如果大家仍和过去一样，都携?庞大松散而且笨重的行李，带了兵夫搬运，这就是缺乏革命的常识，不脱旧日官僚〔第34页〕的习气，就是不合理了。试看敌国——日本，他一般国民，一般官吏，教师和学生，无论上课教书，工作服务，一定是只带极简单的行李，更不要人服侍，他们在生活方面普通都是喝冷水，吃冷饭，睡眠时用的是单褥薄毡，一切是「简单」「朴素」，能够刻苦耐劳，无论平时战时，都是如此。这不但是合理化的生活，而且就是军事化的生活。他们一般国民有了这种合理化的精神，所以能够建立一个富强的国家，反观我国国民的生活情形怎样？一般都是毫无规律，处处地方表现杂乱散漫不合理的现象；就是我们党员和公务员的日常生活行动，也是松弛因循，浪费浮露，不但不合理，而且不合乎革命与服务的精神，我们的行动不能简单迅捷，生活不能刻苦耐劳，居处服食只求安逸舒适，如何能够担负起这样艰难繁剧的革命工作。我们一切生活如果真要合理化，就要从实际生活行动上作起，而且越是小的事物和小的动作，越要注意。否则人家带了背囊洋毡，就随时可以到中国来侵略我们，而我们行动起来，一定要带了庞大的被盖笨重的行李，生活习惯和行动精神，先已输给他们了，如何能够抵抗？所以我们要抗战胜利建国成功，一切事物，一切行动都要求实在、求合理、要注重常识、合乎科学。我们这次训练，就是要使我们一切言论行动，思想态度，都合理化，将来结业出去，无论办理什么事情人人都能依据常识，运用科学的方法来处理，都能因人制宜，因地制宜，因时制宜，因事制宜，以曲尽其当。如此，一切事情，就可以「顺理成章」，克底于成。
  第三、讲生产化。这就是说我们一切设施要注重经济建设，要有裨益于实际民生。我们革命党员，如果不能作到这一点，就有愧于革命的本职，但是大家要知道：我们要革命成功，物质的生产尚在其次〔第35页〕，最重要最根本的一件事，就是「人」的建设。大学上说：「有人此有土，有土此有财」，这就是说我们要建设「人」，纔能够生产一切物质和经济。「人」要如何建设呢？自古有转移之道，有培养之方，有考察之法，而最重要工作，还是先要训练和铨叙。即如我们党政训练班训练一般学员，使能团结一致，勇敢奋斗，造成为实行三民主义的基本干部，这就是「人」的建设。但本班训练的目的，和教育的功效，决不止于你们这直接受训的几百人而已。一定要你们每一期学员毕业回去，更能够一个人训练十人百人乃至千万人，人人都和我们一样能革命奋斗，来实行三民主义，这纔是生产化的教育。训练之外，还要注重铨叙，就是要树立健全的人事制度，亦即对一切人才，都要有调查分析与统计，要使各人的聪明才智与资历经验，能够与他的事业作适当的配合，然后按照计划和秩序，使人人都能为国家效力，为国家尽到他最大的贡献。这就是我们人事工作人员最大的责任。所以我们要知道：建设物质是生产、建设「人」更是一切生产的根本要务。又如我们能够节约，能合作，这都是生产最重要的条件，总要以他人须用多量经费纔能办好的事情，我们只要有少数经费把他办好，他人须用多数人员在很长的时间，还不能成功的事业，我们要以少数人员在最短时期内把他办成功，一般社会上随便弃置的废物，虽一线一针之微，我们也要加以利用，这样，纔是最有效的生产。在艰难困乏之中，我们要推进一切建设，在散漫纷扰的社会，我们要使国家臻于治理，就是要有这个本领，我们来学习自治，要实行主义，也就是要从这里学起。
  最后我还要指出我们今后要建设自治，实行主义、必须注意作到的两点：第一、对于法规与命令，〔第36页〕要切实研究和澈底执行。抗战以来，我们党和政府，依据当前的需要，颁订了许多发展党务，促进建设的计划方案，制定了许多法规章则，如果我们一般党政负责同志，对于这些计划方案，都已研究明白，对于党和政府所颁布的法规命令，都能澈底执行，我相信我们的抗战建国，必已有了更大的进展和成就。我们党国的处境，也决不致像现在这样的危急了。正因为我们一般同志，不注重法规，不执行命令，所以革命工作要受到很大的阻碍，而我们的党和政府要遭遇如此的困难。所以我们今后对于法规与命令，必须特别注重研究和认真的澈底执行，不好再和从前一样，推诿敷衍，阳奉阴违，使一切事业失败，国家陷于危亡。我刚纔说我们一切事情要军事化，我们党政人员军事化的起点，就是在绝对服从命令，澈底执行法规。凡是接到上级一项命令或法规，立即要研究明白他的内容和实施办法，并要召集有关部属人员，讨论实步骤和一切应有的准备，再按照计划，分配任务，来确实执行。在实行的时候，我们主管人员，就要严密监督，勤加指导，等到实施完毕更要认真检查，务求澈底完成。我们对于一切法令规章，如能本?这种精神，尽力作到，我们的政治建设和主义的实行，就一定能一日千里，及早成功。
  第二，自治基础，必须确立。我们现在实行地方自治，还不能获得预期的成效，最大的原因，就是对于县以下的自治人才，经费和组织问题，没有得到一个正确的解决以致一切事情，都是头重脚轻，不能有确实的基础。我们须知实行主义，建设国家是要脚踏实地，从最下一层奠立基础做起的；所以对于这个缺点，实在有积极补救尽力改正的必要。至于自治组织方面今后要特别注重的就是保甲，可以说健全保甲、充实保甲，是发展一切自治组织的先决条件，因之对于保甲长，必须慎选人才，严加训练，要〔第37页〕依照我上面所说军事化合理化生产化的精神和要旨，养成他们强烈的忠党爱国的信心，和为民服务的热忱，使他们具备高尚的革命道德和充分的办事常识，确能胜任自治基层干部的职责。其它关于自治的理论与法规以及工作要项，更要大家特别注重研习，此外还有最紧要的一项，就是平均地权，这与节制资本同是 总理一生最大的发明，也是我们民生主义和地方自治最主要的目的。如果平均地权不能作到，地方自治不能成功，则主义就不能实现。所以这个问题特关重要，各位在受训期间，亦要详加研究，以为将来工作的准备。
  以上所说，是今天开学时候本团长对各位所要提示的几个要点，希望大家深切体会，认真做到。要知道：我们从事革命，就是要担负整个国家民族的事业，凡属革命党员，一定要亲爱精诚，团结一致，要实事求是，精益求精，简单的说就是要「践履笃实」「日新又新」来尽量发挥我们革命的力量，增进工作的效能，这样，纔能够实现三民主义，完成革命的大业。


对第六次空军干部会议讲评

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第61页，第62页，第63页，第64页，第65页，第66页，第67页，第68页，第69页，第70页，第71页，第72页，第73页，第74页，第75页

〔第61页〕

——中华民国三十四年四月十一日十二日讲——

〔要旨〕
  一、对于各部门工作报告之讲评与指示——工作报告：甲、应把握重心，乙、比较过去成绩之差别，丙、提出今后之计划。
      1、陆空联络之组织与方法，应加改进。
      2、交通处应将最新车辆分配于前方作战部队之用。
      3、人事处应决定工作之重心。
      4、飞行失事审查委员会应研究失事原因，讲求预防方法。
      5、航委会应就平时考察所得，审查各部门业务报告，评定成绩，予以公布。
  二、对于重要提案之指示：
      1、确定民航归并军航之原则。
      2、教育应筹备在国内恢复常轨。
      3、遗族抚恤应从优厚。
  三、发展空军与改进空军业务之方针：
      1、我国空军之编制教练，应完全师法美国。
      2、扩充空军应以扩充空运部队为重点。
      3、空军业务之改进，应注重制度化与专业化。
四、空军教育与训练应注意之事项：

〔第62页〕

      1、空军各学校应注意教材之收集与陈列。
      2、收集阵中日记和工作日记，加以研究整理，以供教学之参考。
      3、入伍生训练与招生办法应切实改进。
      4、各学校教官待遇应予提高。
      5、各部门优秀人员应轮流派遣至美国考察，或入美军部队实习。
      6、考察实习应注意专业。
      7、各级主官对部属应负训练的责任。
  五、对于一般业务之指示：
      1、应研究本会现行编制是否影响业务之推进。
      2、要加强各专门委员会之工作，必须调整其人选，健全其组织。
      3、宣传工作重在发扬官兵自动的精神。
      4、各场站仓库之工具，应实行春秋总检查。
      5、统计图表之意义与效用。
      6、选用人员应同时注重年资与能力。
      7、文件档案应力求简明化。
      8、交通工具与通讯器材应爱惜使用。
  六、空军人员应有之修养与办事精神。
  七、高级干部要倡导新的风气，培养新的人才，以适应新的需要。
  八、我国空军与美军合作，应确定目标与计划，并规定学习的期限与进度，以期获得实际的成效。
  九、希望大家打破过去「但求无过，不求有功」的心理，养成自动负责的风气，发扬积极创造的精神，〔第63页〕来完成我们中国空军的建设。
〔本文〕
  此次空军干部会议，各部门的工作报告，现在已经完毕。我觉得大多数的报告，都不得要领。以后我们工作报告，必须把握重心。第一要报告的是去年一年中工作的成绩，及其与前年工作成绩相比较，究竟有无进步？如果没有进步，即应说明不能进步的原因何在？第二是报告今后一年工作的重点，注重于荦荦大端的几项，第三是报告今年工作的计划和重点以及我们实行计划时，可能遭遇的困难，呈请上级来决定。如此人家听了你的报告之后，纔觉得有条理有意义。其次，各部队、场站、工厂、学校个别报告之后，各主管处会对其所属各单位过去一年的工作，必须作一个综合的报告，以检讨其成绩，评定其优劣。例如机械处对于所属各工厂，在去年一年中何厂工作最有成绩，何厂工作最无表现，必须评定甲乙，公开宣布。其它如教育处对于各学校，参谋处对于各部队，都必须根据这个原则，综合报告，这样提纲挈领，报告纔有意义。
依照以上所说的要旨，我对于各位这两天的报告，作一个讲评。我认为所有报告之中，以教育处长王卫民及第三制造厂厂长云铎的报告最为明晰，最得要领。使大家听了之后，对其全盘工作和计划，都能得到一个明确的概念。最不得体的是购料委员会首席委员杨柳风，飞行失事审查委员会首席委员宁明阶，机件修造厂厂长李甘平，仪器修造厂代理厂长朱佩箴；这几个报告完全没有重心，更没有提出建设性的计划，可见其平时对于本身工作，还没有深刻的认识。
  其次，听了各位报告之后，还有几点指示：
〔第64页〕

  第一、刚纔第二路谢司令报告，现在美国在前方用小指挥车装设小型无线电台，担任陆空联络，非常便利与确实。我们现在在前方就可以仿照这个办法组织起来，所需车辆和电台，可以请求军政部拨付，这一点如果能够作到，则今后陆空的协同，一定要比现在密切得多。
  第二、交通处以后特别要注意的就是车辆的分配，无论坐车或卡车，一定要将最新最好的车辆，配给前方作战的部队。而将比较陈旧的车辆留在本会与后方使用。我曾听说前方的作战人员往往早晨要走十多里路到机场去担任勤务？或是因汽车老旧，半途停顿，因而贻误作战，以后如果再发生这种情形，完全要由交通处负责。此外车辆修理效率的提高，行车纪律的整饬，也是我们交通处今年的中心工作。过去我们航委会汽车司机的纪律，可以说坏到极点。凡是重庆市内或近郊肇事的车辆，大多数都是我们航委会的。现在虽已减少，但纪律方面，还要严格整顿！
  第三、人事处的报告，没有提出工作的重心。这是一个最大的缺点。须知任何部门，都有其经常的工作，而同时也一定要规定其工作的重点。人事处目前工作的重点。就在于征拔我们空军的人才，振作空军建设的精神。所以对于考核奖惩，必须详明确实，平正公允，严格实施。

  第四、飞行失事审查委员会的责任，不仅在统计失事的次数，审查失事的经过，而是要根据失事的统计来研究失事的原因，讲求改进的方法，使同样的过失，不致有第二次的发生，必须如此，我们纔能在失事中取得经验，在教训中求得进步。但是今天你们的报告完全忽略了这一点。由此可见你们过去的工作，还没有把握重心，更没有明了设置这个失事审查委员会的意义。

〔第65页〕

  综合说起来，我对于本会各部门去年度的工作报告，不能满意。认为还不如前年度进步之大。但我现在因为没有时间，对于你们的书面报告，不能详细审核；希望航委会在十天之内，对各部队、场站、学校的业务报告，就其平时考核所得，加以核实，以评定其成绩，公开发表。成绩最优者，要予以褒奖，成绩最劣者，要加以处罚。赏罚得当，然后纔能振作办事的精神。
  以上是对于各位报告的指示，希望各主管同志努力遵行。再次，对于大会重要的提案，我也有几点简单的意思对你们说明：
  第一、民用航空归并到军用航空，这是一个重要的方针。现在世界各国的民用航空事业，差不多都是为了军事的目的，也可说平时的民用航空，就是战时军用航空的准备，所以这一件事在原则上必须实行。其具体办法如何，应该详细研究，再行决定。
  第二、关于教育训练：现在因为我国没有器材和汽油，所以不能不派遣学生到美国去接受训练。但将来海口打通之后，国外的器材可以运入国内，则各级教育，均应在国内恢复常轨，自行主办。空军各学校，现在就应该从速拟具计划，切实准备。
  第三、对于空军遗族的抚恤，必须特别优厚。人事处应该特设一科，专司抚恤，凡是空军遗族住在成都、重庆、昆明、西安以及其它各都市附近的，每年每季都要派人去慰问，尤其是对于一般孤儿寡妇与年老的父母，特别要教养敬爱，须知空军官兵的生命是整个的，必须共甘苦同休戚，先烈的父母就是我们大家的父母，先烈的子女亦就是我们大家的子女，总要不使他们流离失所，痛苦无告。

〔第66页〕

  现在要讲到我们今后发展空军与改进空军业务的方针，今天上午周主任报告说我们今后要发展空军，一切编制教练应该仿照英国呢？还是应该仿照美国呢？对于这个问题，我以为我们空军人员除了在精神上必须加强我们本团传统的军人魂三民主义与四维八德之外，其它无论空勤地勤编制，教练作战等等，都要仿照美国。美国是怎样教，我们亦就怎样学，尤其是管理和技术方面，我们一定要亦步亦趋，彻头彻尾，来仿效他们。现在我们空军的编制是以大队为单位，将来也要照美国的编制，在大队之上，再加团或联队的一级，作为我们空军的单位，不过现在我们的人才不够，飞机也不敷分配，不必徒事名义上的扩充；等到将来人员机械充实之后，再来实行。
  关于今后空军的发展，我认为特别要注意到扩充空运的部队。我们这次抗战最吃亏的一点，就是交通工具的缺乏和运输组织的落后。我们现在不仅没有空运，而且陆运的力量也距我们理想甚远，我们过去如果能够自造汽车，那我们此次作战，各战场的战事，一定不会像现在这样苦痛。决不致演成今天这个艰难的局面。今后我们一方面当然要发展工业，以期能制造交通工具，但同时要预想到欧战结束之后，同盟国在欧洲战场上使用的无数交通器材——尤其是空运器材，都要转移到远东方面来。所以我们不怕将来空运部队不能补充飞机和器材，而是怕我们自己没有这许多人员，这许多场站，尤其是没有这种管理、调度和运用的技术人才。现在我们航空委员会所有的汽车不到一千辆，而管理无能如此，并且整顿年余，还没有发生效果。这种情形，怎么能教外国人放心！记得去年美国有几十架轰炸机飞到了克勒蚩，因为我们无人接收，所以他们又收了回去，这些地方就证明我们办事没有方法，以致对外国失了信〔第67页〕用。以后我们要恢复信用，首先要充实我们的准备，要健全组织，遵守法规，培养人才，准备场站，如果我们有了人才和设备，那我们将来无论要补充多少器材和工具，都不成问题。现在我们空运部队第一期扩充的计划，是要充实一个中队运输机，这是最近的将来一定可以实现的。所以我们现在就要着手准备第二期第三期的计划。将我们空运部队再扩充一倍到二倍。不仅空运部队的扩充应该如此，就是其它作战部队——如驱逐队、轰炸队也是一样，在?手第一期计划时，同时应该准备第二第三期的计划，从事人才和场站的准备。这是今后扩充部队的要旨，也是我们航空委员会今年的中心工作。
  其次，要讲到我们改进空军业务的方针。在今年一年以内，我们空军的业务必须向下列两个目标迈进：第一，必须作到制度化，我们空军的一切法令规章，应该修改的必须迅速修改，应该补充的必须赶快补充。教育作战方面，各种典范令和勤务令必须在今年以内完成，然后由我们主管督率部下，切实遵照作到。如此我们今后空军里面的一切业务工作，就有一定的轨道可循，而达到我们制度化的目的。
  第二、必须作到专业化。空军业务，是最复杂而且是最科学的业务。管理空军业务的人要能迎头赶上，对于其本身的工作，能够有深切的认识和了解，就一定要有极精密的分工。使每一个人管理一个专门的部份，将他全部的精力贯注于一点，自强不息，精益求精，纔能发挥工作的效率。以后我们航空委员会各部门不仅机械方面必须分工，就是其它业务也必须分工；不仅科以上必须分工，就是科以下也必须分工。每一项工作都指定专人去担任，去研究，如果发生了不能解决的疑难，就要指派专人到美军部队里面去考察实习，专门来研究这一项工作，总要求得一个解决，必须如此，然后我们考察纔有真正的〔第68页〕心得。否则，我们如果到美军部队里面笼笼统统的参观一下，那最多只能学得到一点皮毛，仍旧无补于业务的改进。现在我们空军的机械技术，都很幼稚，当然要师法美国要从美国学习，除此之外如经理卫生等等，虽然已经有了一点基础，但要知道我们的基础很不完备，一切的方法已是很落后了，不能配合时代的要求，所以今后对于经理卫生等，亦必须分门别类，指定专人负责，研究改进的办法，至于一般干部为了研究，需要图书参考，或是要到美军部队去观摩，各部门主管同志，必须尽量的设法，予以便利。使他能够进步，能够成功。

  复次，要讲到今后空军教育和训练应该注意的事项：
  第一、空军各学校的教育，应特别注重搜罗教材，陈列各种机械的模型，以供一般学生的研究实习。尤其是机械学校，一定要布置教材的陈列室，将发动机螺旋桨以及各种飞行机械，陈列在里面。一方面教师教学的时候可以随时讲解，而同时还可以鼓励一般学生自动去研究。自从抗战以来，我们所购买的外国飞机至少有几十种。其中有许多已经不能应用，如果我们利用这些废物，拆卸陈列起来，那我们就可以布置许多很完整的教材陈列室，对于教学上一定有很大的裨益。
  第二、各部队的阵中日记、和各场站的工作日记，现在就应该收集起来，加以审查研究，将其中有价值的纪录加以整理，作为我们今后教育训练最宝贵的材料。
  第三、现在空军入伍生的训练，时间既短，又因为设备及方法的不良，完全没有达到预期的目的。至于空军招生的办法，仍有许多不妥善的地方，这两点都希望教育处切实研究，负责改正纔好。

〔第69页〕

  第四、对于各空军学校教官，必须提高他们的待遇，使能安心教学。尤其是对于他们研究上所需的材料和费用，一定要充分供给。
  第五、我们航空委员会研究院以及各工厂部队和学校的各级主官和优秀的人才，以后都应该轮流的分派到美军部队去实习，或派到美国去作短期的研究。尤其是研究员，工厂技师和学校教师，应该如此。因为空军的学问技术，是日新月异的，我们如果墨守成规，不去观摩考察，就必致流于落伍。

  第六、考察和实习，必须注重专业。专业化是我们今后改进空军业务的重要方针，而同时也是我们教育研究上所必须注意的第一个方法。以后我们对于航空上各种高深的学理和应用的技术，一定要很精密的加以分类，每一门类，都要指定优秀人员，认定科目，专门负责研究，而且要继续不懈，力求精进，必须如此，我们的研究纔容易深入，也纔有创造发明的希望。

  第七、为求业务的进步，各级主官对于部属一定要负起训练的责任，无论参谋、经理、机械、教育、卫生各处的处长都要知道：我们的业务要能进步，一定要使部下的学问能力先有进步，所以我们机关里面每一周至少要抽出半天的功夫，来研究科学，检讨工作。而且我们主官一定要认真督促，勤加考核。否则，如果还像现在一样，只知道办几件公文，办完就算了事，那我们空军的业务，就永远不能进步，就是永远要落伍了。
  以上是对于空军教育和训练方面的几点指示。此外对于我们空军一般业务所应改进之点，今天也要提出来告诉各位。
〔第70页〕

  第一、现在本会的工作，总不能达到我们预定的理想，原因何在？是不是我们整个的编制还有应该修正的地方？是我们的编制太大，单位太多，以致组织松懈，效率减低呢？还是因为某些部门人员太少，某些部门冗员太多，以致本末不分，轻重失当呢？希望大家在这次干部会议之后，研究出一个具体的答案，以资改进。
  第二、本会今后对于各专门委员会——飞行失事审查委员会，购料委员会，编译委员会及法制委员会——的工作，应该特别注意，要调整其人选，充实其内容，健全其组织，确定其责任。尤其是购料委员会的组织，任务最重大，工作最繁难，要有积极性的计划，主动的行动。今日购料委员会的工作，就是向美国要求租借法案的物资，这是一件最困难的工作，一定要站在主动地位，考察我们自己的需要，向对方提出要求，而且要用种种方法来策动运用，剀切说明，使对方明了我们的要求是实际的，必须供应的，然后我们的提议纔能得到完全的承诺。这中间要如何准备，如何措词，如何交涉，必须有精明能干的人专门来研究。否则，如果随便聘几个委员，随便提出一个方案，不管美国方面答应也好，不答应也好，以为这是操之在人，我们没有办法，那就完全失去了设置该会的意义。其次，飞行失事审查委员会的重要，我在上面已经说过，而该会现在的工作去理想甚远，以后必须实事求是，力求进步，发生功效。编译委员会现在的人力，绝对不够，以后一方面要与其它部门的专家合作，使之利用业余时间从事编译，同时还要延揽学者，来充实我们内部。法制委员会对于本会各种法令规章，必须全盘的加以检讨，应该修正的要加以修正，应该废止的要立刻废止。今年我们空军业务要制度化，首先就要我们编译委〔第71页〕员会和法制委员会能够负起责任，加强工作。这一点希望大家切实注意。
  第三、我们空军政治部的宣传工作，现在还不得要领。以后我们对外固然要表扬空军的战绩，而同时对空军内部尤其要激发我们空军的自动自立的精神，使我们空军官兵，大家都能尽到本身的责任，然后我们的宣传纔可以说发生了效果。
  第四、对于各仓库、各场站以及各种工具和存品保管的情形，每年春秋两季必须派大员到各地切实彻底检查一次。检查以后，对于管理的情形，要作一次总的检讨。
  第五、统计图表的意义和效用，我想有许多同志还没有了解。昨天人事处呈上来的三十三年奖惩统计表，就是一个证明。奖惩的统计不只是要报告受奖和受惩戒的人数，而是要说明受奖的功绩和受惩罚的原因。例如因战功受奖的人若干？因劳绩受奖的人若干？尤其是对于受惩戒的原因，一定要分门别类加以说明，例如：因贪污而受惩戒者若干人？因怠忽失事和贻误要公而受惩戒者若干人？都要分别填注清楚，使大家有了这个统计之后，就可以知道那几种毛病在我们空军里面最为普遍，那一种毛病是初次发生。然后我们纔能决定今后的改进要点，最紧要的和次要的几种，进而研究各种毛病所以发生的原因与预防的方法。统计材料之可贵就是能作我们改良进步的根据。我们空军是科学化的军队，今后无论那一项业务，都必须注重统计。更要知道统计如果不得法，就没有一点用处，所以大家要照我今天的指示研究改进。
  第六、各部门选用工作人员，过去一向是采用年资和期别的制度，这固然是一种正轨。然在目前非〔第72页〕常时期，我们处处需要人才来开创事业，所以对于真正有能力的人才一定要破格录用，不能呆板的拘泥资历，也不可以期别较后的关系，使有用人才埋没下去。
  第七、空军业务的处理，以迅速为重要的条件，所以空军的档案和文件，必须力求简明化，以后本会对于档案的整理务求合理，尤其公文承办，要力求简单，纔不会浪费时间。
  第八、交通工具的缺乏与通讯器材的落后，是我们抗战以来所感受的最大困难。本会过去对于交通工具和通讯器材，不仅没有良好的管理，而且是随便浪费，随便损坏。这是最需要痛切检讨和改革的。
  今后我们一方面固然要设法补充，而同时尤其要注重管理和修理！总要使每一件工具和器材，都能充分的发挥效用。
  最后，我要特别提醒大家的，就是我们空军的发展和建立，决不能单靠机械和技术的成就。一定要我们干部同志人人都养成卓越的精神，使全军上下具备一种特殊的风气，人人都把整个空军的事业当作自身切己的事业，空军的成败当作自身工作的成败，孜孜兀兀，埋头努力，务期达到成功的目的。我们空军应该养成怎么样一种精神，造成怎么样一种风气，我在去年五次干部会议已经有详细的说明，就是（一）「要发扬独立的志气」。我们空军干部人人要以「依赖他人」、「因人成事」为我们最大的耻辱。虽然我们现在一切空勤地勤、机械技术，都很幼稚，都要向人家学习，但我们决不能因此而丧失我们独立自主的精神，一定要想种种办法，使我们空军的机械技术能够尽速的独立起来，不再受人家的支配。（二）「要养成自动的精神」。现在美国空军最大的长处，就是在此。他们担任了一件工作就能自动的〔第73页〕负责完成。无论怎样危险困难，他一定要千方百计，达成任务。我们现在要建立空军，一定要学习他们这种精神，事事要自动负责，不待上官来督促鞭策。（三）「要培养创造的能力」。我们中国人的保守性太强了，无论对于什么事情总是墨守成规，因循故习，所以永远不能进步。航空是一种最新的学科，我们要建设空军，一定要具备新时代的智识和精益求精的向上心。换言之，就是要有创造的能力。有了创造的能力，我们的业务纔能不断的进步。今后无论教育或办事，一般主管特别要?重这一点。只要部下是为了研究发明，就是多化一些时间和经费，我们都不要责备他，而且要鼓励他褒奖他，一定要想种种办法，来启发部下的天才，提高其研究的兴趣。我们要培养人才，一定要从这个方向入手。除此之外，我今年还要特别提出一点，就是要养成高尚的德性。我们军人如果没有道德，无论有如何高超的技术能力，对于军队对于国家总是有害无益。而空军人员，尤其如此。现在我们一般空军人员和美军随时接触，好处没有学到，坏处都学全了，尤其是嫖赌之风，在部队里最为流行，这一点如果不改正，不仅要损坏我们空军人员的身体，而且影响我们空军人员的精神，所以一般主管特别要负责纠察。部下私德的优劣，更应该作为我们考核的重要项目之一。这几年来，我因为痛感我们中国空军建设责任的重大，常常留意我们航空委员会有没有新的人才产生，来分担这个责任，但我考察过去一般干部，几乎没有那一个有我刚纔所说的这种志气、精神和能力，这是我最大的忧虑！我们一般高级干部同志，因为年龄的关系，对于研究发明的工作，也许难于胜任。至于精神的倡导，风气的转移，这是大家的责任，而且大家都可以尽其力量的。我们总要时刻不忘责任，尽其力量，来改造我们空军的风气，振作我们空军的精神〔第74页〕，在新的风气陶铸之中，纔能产生新的人才，适应新的需要，这是一定不移的道理。
  以上是讲我们办事应有的精神和教育训练的重点。关于办事的方法，我去年也曾提到两点：就是「要讲求合作与联系」，「要注重考核与奖惩」。这两点一是属于横的方面，一是属于纵的系统。现在都没有实在作到，以后一般主官要切实研究负责改正。
  总理从前说过：我们要建设中国，必须迎头赶上。我们现在建设空军，尤须如此。目前这个机会，真是我们建设中国空军最好的机会。现在美国空军的编制、训练、机械、技术，一切都摆在我们的面前，我们没有见过的尽可以去参观，没有学过的尽可去实习。如果我们能够好好的利用这个机会，那我们现在几个月的学习，就可以超过平时十年二十年派遣学生留学的效果。我在去年「告空军干部书」中曾经说过：「自美国空军来华助战以后，各同志与之相处之机会日多，必须谦忍自持，虚心学习，凡新出之机械，新兴之学理，我所不知者均当请益。一事一物，得其线索，穷研精讨，久必贯通。」我这一段话大家都没有依照作到，否则我们去年工作的成绩，决不致如此低落。即如过去的中美混合团，名义上是和美国合作，然实际上我们空军人员对于他们的组织、指挥、补给等完全没有学到，等到我发现之后，下令改正，而时间已经过了一年多。这一年多的光阴，可以说完全是浪费！至于我不知道的事情，还不知有多少！所以各位干部同志，一定要自动的研究考核，发现错误，立刻就要改正。切不可事事仰赖于统帅的指示。尤其是我们和美国空军的合作，以后一定要有目标有计划。对于飞行、机械、参谋、经理、通讯、卫生各种业务，在半年之内，我们应该学到那个程度？一年以后，又应该进到那个程度？事〔第75页〕先都要规定进度和期限，到了期限，上官就要定期考核，看他已否达到预期的标准。我们和人家合作，要学习人家，一定要这样脚踏实地，实事求是，纔有益处。
  以上所说的都是我们航委会的缺点。本会过去一年的工作，并不是完全没有成绩，但是缺点太多，进步太少，所谓功不掩过。尤其是精神和风气，一点也没有长进，这是我们最大的弱点！从今以后，希望各位高级干部要切实觉悟，打破过去「不求有功，但求无过」的心理，养成自动负责的风气，发扬积极创造的精神，来完成我们中国空军的建设，达到我们空军报国的目的。


对青年团组织及干部选拔之指示

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第76页，第77页，第78页，第79页，第80页，第81页，第82页，第83页，第84页，第85页

〔第76页〕

——中华民国三十四年四月二十日讲——

〔要旨〕
  一、此次全会要相互交换工作的经验，切实检讨工作的得失——尤其要坦白检讨我们的缺点。
  二、本团两个根本的缺点：
      （甲）不能运用外围的力量，不讲求工作的技术；
      （乙）不能吸收全国优秀的青年，厉行选拔与考核。
  三、纪律赏罚与责任心的重要。
  四、今后本团名称与隶属关系之研究。
〔本文〕
  今天我们三民主义青年团举行第一届中央干事第三次全体会议，自从第二次全体会议闭幕，迄今将近一年，这一年中间我们革命的环境格外危险而艰难，因此本团的工作也遭遇了许多的阻碍和困难。然而在这些阻碍困难之中，我们的工作仍旧表现了相当的成绩，最显著的一点，就是我们发动知识青年从军运动的成功；不过这种成功，还祗能算是形式的，表面的；至于我们青年团本身的业务，实在还有许多的缺点；我们在这一年一度的全体会议之中，各地同志集合一堂，应该交换工作的经验，检讨工作的得失；对于过去工作的成绩，固然不应抹煞，而最重要的，还在检讨本身的缺点，研究工作不能进步的原因；然后对症下药，寻求改进的办法；切不可讳疾忌医，因循敷衍，以致病根日深，无法挽救；这样〔第77页〕，就要危及我们整个党和团的生命，使我们革命事业，陷于停顿和失败！
  我们青年团过去的缺点太多，本团长今天不能一一列举，只提出两个根本的缺点，唤起大家的注意，并要求大家来改正。
  第一个缺点，是我们不能够运用外围的力量，不讲求工作的技术。这就是说，我们的党和团对于各种社会团体——如文化界、教育界、工商团体、学生团体，或其它社会团体——不仅不能运用其力量，来发展我们革命的事业，而且反使其成为革命的阻力，妨碍革命的进行。现在社会上许多团体，有的在其成立之初，原是为了协助革命，以实行三民主义为宗旨的；有的则完全是由于本党的培植扶持，纔能成立发展的；但一经本党本团来指导运用，过了相当时期，这些团体就徒具形式，毫无生气，或是分子庞杂，供人利用；其结果反使革命的进行遭遇阻碍，革命的精神，亦因之而丧失；这是本党本团最大的耻辱，也是我们最大的弱点！由此就证明我们一般干部同志，组织的能力不够，斗争的技术不够，不能作一个现代的革命干部！要知道：我们革命党一个最重要的本领就是要能领导群众，争取群众，来充实我们革命的力量，增强我们革命的阵容。我们对于同情革命的人，固然要使之积极的加入革命的阵线，就是对于抱中立态度的人，也必须影响其言行，转移其思想，使之同情革命，赞助革命。不仅如此，还要想种种方法「运用敌人的力量，来打击敌人」！要知道打击敌人，瓦解敌人的同情者，就是间接的增加了我们自己的力量！现在共产党攻击本党本团，就是用这种运用外围与分化对方的方法。他们一面尽量的利用社会上一般不明大义，不识大体投机取巧的人来攻击本党！一面更肆其造谣惑众，挑拨离间的〔第78页〕手段，来分化我们革命的阵容，用我们自己的力量，来打击我们自己。而我们本党本团在争取同情与瓦解敌人方面，可说是毫不注意，更未致力。当然不会有什么效果。我们要衡量本党有没有力量，要评判我们一般党员团员有没有尽到责任，一定要从这些地方来观察。纔可以见其工作成绩的优劣，也纔能发现我们真正的缺点。
  古人说：「无竞惟人。」有了人才，纔能与人竞胜，纔能从事斗争，纔能发展事业；如果没有人才，无论我们有多少经费，有怎样庞大的组织，都没有效用。我们今天要怎样来训练人才，使我们每一个团员都能成为现代的战斗员，这是我们一般干部同志，人人所应担负的责任，我们干部同志首先应该痛切反省，我们是否有这种斗争的能力和斗争的技术，真正不愧为一个现代中国革命的斗争干部？我觉得大家都不够！我们在精神方面，无论主义道德和人格都远胜敌人，但在斗争行动方面来比较，那我们就不如敌人了！我们的方法幼稚，行动呆板，尤其是斗争的常识不够，机变应付的能力不够，不能因时制宜，因地制宜，针对事势，灵活运用，毫无主动的精神。所以处处落人之后，处处遭受敌人打击！因之，我要特别提起一般干部同志深切注意：今天我们所应急起直追的，已不是研究理论，更不是制造教条，而是要特别研究我们党团训练组织的方法和技术，换言之，就是要研究我们从事实际斗争的方法和技术。有了这种方法和技术，然后纔能领导党员和团员，在斗争中间，战胜敌人！我在第二次全会时主张要以三民主义的理论，来打倒共产党阶级斗争与唯物辩证法的理论。但今天这种理论的斗争已成过去，共产党的理论早已被我们击破，共产党在今天已经收起了他的主义和理论，以欺骗社会群众，欺骗国外〔第79页〕舆论，他现在已不谈理论，而只作实际的行动，和我们作实际的斗争。因之我们一般干部必须知道：我们现阶段和共产党的斗争，已经到了短兵相接的时候，不是高谈理论所能奏效的！必须运用各种方法来争取民众的信仰。一方面，要尽量争取同情者的协助和中立者的同情。一方面，更要尽力设法夺取敌人的武器，就是要用敌人的力量来打击敌人，必须如此，纔能发挥我们党团的力量，保障我们革命的基础。
  第二个缺点，是我们不能够吸收全国优秀的青年，厉行选拔与考核。我们青年团内部的组织是不是健全？我以为距离我们理想甚远。我们青年团的性质和使命，无论从革命的历史及其与政府的关系来讲，都应该以感召全国青年为对象，而不能以吸收一部份青年为满足。但我们现在要问：我们青年团是否已经将全国大多数优秀的青年网罗入团了呢？我们对于一般已经入团的青年，有没有切实的考核，而选拔了若干真正的人才出来呢？经过考核而选出来的各级团员干部，是不是都有能力，都能尽到其本身的责任呢？是不是还有动机卑劣，以本团为招摇工具，以入团为升官发财快捷方式的分子，混在我们团里呢？我们的团员是否都能真诚信仰主义，挺身奋斗，在青年群众中间发生力量和作用呢，我们的登记是否严密，考察是否详明，而没有反动分子假名混迹在我们的团里呢？我们对于这些问题必须一一检讨，求得答案。我以为我们现在要健全团的组织，要使本团每一个分子真正不愧为社会上优秀的青年，一定要注重团员的考核，注重人才的选拔。应该规定从中央的干事监察到各地的分队长，每一个人在一定期限——半年或一年——之内，对于团员考核之后，至少要选拔一人或二人，向上级推荐。而团部对于被推荐〔第80页〕的团员，要从工作与能力上去考察。经过相当时期的试验，如果他所推荐的人真是名实相符，确为优秀有力的分子，则对于负责推荐者就应该予以奖励，反之，如果他所推荐的人没有能力，工作不能表现成绩，则推荐者本身就应该受到处分！同时，我们同志更须知道，我们作了本团的干部，而推荐不得其人，就表示自己没有负责尽职，亦没有识别的能力，这就是有负于党，有负于团。换句话说，就是对于本党本团和主义不忠实，自己应该感到最大的惭愧！这一点在今后团的组织上应该作为最重要的规定。必须从中央到地方，每一个干部都尽到考核人才和选拔人才的责任。如此，在积极的方面，可以作到团无遗才，而消极方面，一切投机取巧的分子，和借名混迹的反动分子，在团里就无法存在；这是第一步。第二步我们更要网罗全国优秀的青年，使之加入本团。青年团既然以组训全国青年为目标，所以我们对学校、社会、机关、团体里面的青年，只要是有学问有品德，有斗争成绩的表现，我们一定要想种种办法网罗他到团里来，以充实本团的力量。今天如果我们再不吸收人才，而徒讲方法，祗重条例，那就犯了「徒法不足以自行」的毛病。无论我们组织范围如何广大，经费如何充裕，仍旧不发生力量。要知道我们的方案，无论如何良好，条文无论如何完善，而没有健全的人才来执行，则任何方案或办法都是落空。所以「无竞惟人」这句话，对于目前团务的发展十分切要！本团今后要以网罗优秀青年为最重要的工作，要以全国的优秀青年不愿加入本团为我们全体的耻辱！一般干部同志，必须人人有这种「求才若渴」、「爱才如命」的精神，然后纔能健全本团的组织，使本团真正成为完成国民革命的继起力量。现在共产党就特别注意人才，他们对于社会上有能力有声名足资号召的人士，尤其是学校里优秀而有活动〔第81页〕能力的青年，平时固然是不断注意调查，一经调查确实，认为应该争取的，一定要四方八面的加以包围，使他不得不加入共党，不得不为共党所用。以后我们和共产党斗争，主要的战场就是各地的学校，我们必须争取教育学术方面有号召力的人士，特别是优秀热烈而有活动能力的学校青年，我们一般干部同志，如果不明了这一点的重要，还是墨守成规，消极被动，只知道凭借本团特殊的地位，以为可以招揽青年，为我所用，如果这样，我可以断言一定不能发生效果！现在各学校团部所以不能充实，没有力量，就是由于我们不能积极吸收优秀青年之所致，固然，我们主持学校团务的同志，大家都很负责，也很努力，然而我可以说你们的努力，与实际上来说，还没有发生十分之一的效果。举一个例来说西南联大的学生自治会，就操纵在一般反动派的手里，我们青年团是有组织的团体，而且有政府来作后盾，可以公开的活动，反而不能当选，不能掌握；这是我们所应该引为最大的耻辱！我们主持党团的同志，应该感觉到自己的责任未尽。而我们中央团部，对于这一类严重的教训和事实，就应该特别注意，切实研究，调查其原因所在，督责所属团部，积极改进。须知革命团体里面，最重要的就是纪律，而要树立纪律的尊严，必须分明功过，信赏必罚。如果以为我们是执政的政党，对内部的同志考核和处分，不妨宽纵一点，这样我们党和团的机构就会变成衙门，党员团员就会变成官僚。势非至腐化崩溃，整个归于消灭不可！我们的党团今天可以说没有考核，没有奖惩，一般党员团员，可以说不知有纪律，不知有责任！说得沉痛一点，今天我们大多数的党员和团员的责任感和廉耻观念是薄弱到了极点了！对于自己的责任能否尽到，任务是否达成，既没有反省，也没有感觉，对于党团的荣辱，革命的成败，也是漠不关心，〔第82页〕几乎是置身事外，我们党员团员的心理，因循麻木到了这种程度。真是本党本团最大的危机，也是本团长平生最痛心的一件事！回想我自己十九岁加入同盟会的情形，我们完全本着一种自我牺牲的决心，加入到最危险的团体里面，与当时的政府为敌。我在誓愿书上签字的那一天，真是战兢恐惧，郑重其事，自觉从此以后，我的身体，我的生命，皆非为我所有了。我已许身于党，许身于国，我必须竭尽所有贡献一切，惟恐不能尽到革命的责任，以致违反革命的誓词。当时一般加入同盟会的青年，大多数都抱着我同样的心理。所以同盟会有朝气，有力量，能够感召全国同胞，推翻满清专制。现在一般青年入党入团，把宣誓看作极随便的一回事，口诵誓词，面对　国父，经过了极严肃的仪式，而心中不留深刻的印象，对于主义既没有生死不渝的信仰，对于自己的责任，更没有郑重深切的认识。这样的党员团员，祗有名义，没有实际，祗能履行通常的形式，不能作冒险犯难的奋斗，无论人数如何众多，于党于团于革命又有什么效益呢？今日本党本团最重要的一件事，亦就是我们全体干部最急要的任务和本团目前最迫切的问题，乃是如何使得我们办事机关现代化、科学化，而防止其衙门化，如何使得我们党员团员战斗化、革命化，而防止他官僚化，这是我们革命成败的生死关键。务望各位同志特别注意，特别研究，求得一个澈底解决的答案。军队要求得作战的胜利，一定要激励士兵的敌忾心。革命党要和敌党斗争，实现主义，完成革命，也一定要砥砺一般党员的节操，激发党员的廉耻，提高党员的勇气，然后纔有胜利成功的希望。
  以上是本团目前对内对外的两大缺点，今天本团长特别提起全会的注意，希望大家研究改进。一方〔第83页〕面要吸收人才充实内部，森严纪律，健全组织；一方面还要讲求斗争的方法和技术，从事实际的行动和努力，来促成敌人的崩溃！今后我们和敌人的斗争，既然到了短兵相接的阶段，一切因应和行动，必须机动灵敏，勿失时效，所以我认为我们对于基层的组织，和每一个团员的工作，只要规定其工作目标和对象。至于如何达到目标，遂行任务的方法，上级不可作呆板形式的规定，而必须令下级因事制宜因地制宜，有自由的裁量和决择。尤其对于经费和人事，在相当范围之内，一定要授以自由支配之权。只要他们真是为了贯澈我们所定的目标，就是对于上级指示，有所权宜变更，我们都应该加以谅解，加以鼓励。如此，纔能提高一般干部创造的能力，发挥其自动负责的精神。至于我们中央团部各处会之间，现在的联系还不确实，合作也不密切，还要切实改进。以后必须打破部份的界限，把目光放在我们整个事业的上面，共同一致，通力合作，来求得我们整个事业的成功。
  最后，我对于本团今后组织的方式和性质，今天也有一点意见贡献全会，希望全会加以研议，以便将来在本党第六次全国代表大会时提出讨论。我们青年团既然是我们中国国民党所创建，又以实行三民主义完成国民革命为目标，在系统上当然应该隶属于本党，这是毫无疑义的。不过我们为适应目前革命的环境和国家的现状，在最近的将来，组织的形式与名义不能不有所变更，因为将来实施宪政之后，本党必须与各党各派处于同等的地位。彼时如果青年团仍以本党系统下单位的名义，在各学校吸收团员，那我们就不能禁止其它的党派不在学校内活动！固然，我们还有很多的理由，可以说明国民党的历史和责任所在，应该继续负起训练学校青年的使命，然而这毕竟不能作为法律的根据。而且事实上其它的党〔第84页〕派亦必援例的侵入学校，争取学校青年。一个国家的青年，应该只有一个目标，一个主义，然后意志纔能统一，力量纔能集中。如果他们参加各别政党的活动，则其思想必致错杂，行动必趋纷歧，在一个学校之内的青年学生，如果分成若干党派，彼此斗争，势必要引起许多无谓的纠纷，而妨碍其正当的学业。不只如此，而其最大的忧虑。还是对于国家民族的前途，要受到无穷的损失！所以我觉得为国家百年大计，为民族永久利益，青年学生在其学业没有完成，思想没有坚定以前，不应任其参加政党的活动。但这并不是说学校青年从此可不必有政治性的组训，也不是国家对青年可以不加领导组训，我们大家都是学校青年出身，大家都有同样的经验，学校青年只要不是过份平庸，一定都有政治的志趣和政治的欲望，如果没有正当的组织加以领导，他就一定要受外界不良的影响，甚至误入歧途，可使我们民族继起的生命窒息。所以我们必须有一个正式公开的团体，来领导全国有志气，有能力，有爱国热忱的青年，加以训练，以确立其正当的信仰，以发扬其纯洁的精神，然后他们成年之后，纔能对国家有真正的贡献。在今天，这个团体就是我们三民主义青年团，将来青年团的工作，实际上尽管由我们国民党来主持，但名义和方式上则必须隶属于国家。所以我主张今后本团的名义，应该定名为「中华民国三民主义青年团」，表示这不仅是中国国民党之下的一个组织，而是隶属于国家，为训练信仰三民主义与实行三民主义的一个组织。我对这个问题的具体详细办法及如何实施，还没有时间考虑，但原则上必须如此。我相信这个主张完全是为国家民族的百年大计着想，如果能够照此实现，则对于青年课业与国家元气的保存，必有不少的裨助，而对于本党本团今后的发展，一定更有许多的裨益。希望全会本此意见，充分讨论〔第85页〕，以便将来提交本党第六次全国代表大会，作正式的决定。
  今天因为时间的关系，只能向各位提出这几点重要的意思。其它组织和业务方面，还有许多重要的问题，希望各位在会议期中，集思广益，求得解决，务使本团过去的缺点，能有切实的改革。本团今后的工作，能有长足的进步，然后纔能完成此次全会的使命。


对于青年团一届三次全会之感想

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第86页，第87页，第88页，第89页，第90页

〔第86页〕

——中华民国三十四年四月二十三日在聚餐时讲——

〔要旨〕
  一、现在的战争，要在方法上和技术上要求进步，就一定可以收到事半功倍的效果。
  二、要使革命青年参加到本党的组织，才能充实本党革命的新生力量。
  三、只要我们能够确立革命自信，在精神上和思想上受本党的领导，集中力量和意志，努力奋斗，一定可以完成我们革命建国的使命。
〔本文〕
  我们青年团第一届中央干事第三次全体会议，今天已经闭幕，关于会议的经过和结果，将来有机会再作讲评；今天所要说的，是我对于此次全会的几点感想。
  我对全会开会的训词，现在已经印发，各位想都已见到。其中的最重要的一点，就是如何来领导青年，培植青年，选拔青年，以充实我们革命的阵容，使我们青年团真正成为领导国民革命的继起力量。
  现在我们中国的青年，对于信仰三民主义可以说已经一致。除了三民主义之外，世界上任何主义，都不能在今天中国青年的心理上发生作用。只要我们一般干部领导得法，就一定可以事半功倍，使我们青年的思想走入正轨。我们现在的缺点，就是一般干部同志缺乏领导的能力，尤其是缺乏领导的方法和技术。举一个例来说：陈雪屏同志所报告，西南联大学生自治会的选举，本团这次就完全失败，我们在该校一年级有三十余青年团团员，在选举先天的晚上举行了一次预备会议，商讨主持会议的计划。但第二天〔第87页〕晚上，反动派就把我们会议全部的纪录公开发表了，这就是证明我们三十多人中间，一定有反动分子，假名混迹在我们团体里面，作敌人的奸细，刺探我们的情形，这是何等严重的事情！我们发现之后，立刻就应该澈查，究竟谁是忠实的团员，谁是假名混迹来作敌人的间谍，祗要调查得法，我相信在两天以内，就一定可以调查出来的。然而我们现在事隔三个月，还没有得到结果。由此可见我们平时组织的松懈，以及我们领导技能的欠缺。现在的斗争，如果不讲技术，不讲方法，那就一定失败，所以我们今后如何在方法技术上求进步，以期不致再蹈过去的覆辙，这是各位干部同志所应该切实研究加紧改进的一点。
  其次，关于本团此次选举代表参加本党六全大会的经过，我也有一点感想要告诉各位。这一次本团选举代表六十名参加六全大会，其目的原是要使本团所领导的青年能够到本党的代表大会去观摩，引起青年们对本党崇敬爱护的热诚，使青年的意见与要求能够透过代表大会，而反映于本党今后的政策。因之，我们一定要选出一般真正的青年——尤其是学校青年，代表他们本身，来参加全会。这纔符合本团推选代表的初意。但出乎我意料之外，今天本团全部代表都已选出，而其中竟没有一个学生青年，这件事无论从责任上或道德上说都是失败的！我们青年团是以全国青年为我们组训的对象的。我们的团员和基层干部都是社会青年尤其是学校的青年；现在我们选举代表，当然是要能代表青年，而不是要代表我们干部。此次本团六十名代表之中，连十分之一的学生青年代表都没有。所选出的都是本团的干部，年龄都在三十岁以上！这种情形，我自己如果是一个青年，就一定要发生很大的反感，因为本团这种作法〔第88页〕，表示根本与青年脱节，不足以代表青年了。所以我们这次选举如果不立刻设法补救，改正错误，那就正好给共产党一个宣传的口实，他们一定要鼓动一般学校青年，说我们干部同志不重视青年，以青年作工具，在斗争的时候要青年奋斗牺牲，而到了选举的时候，就抛弃了青年，自己争地位；如此，我们青年团在学校里面的信誉，就要一落千丈了。所以这件事关系我们团的前途特别重大。我们不能不想补救的办法。今天中央干事会的选举已经完毕，最好我们中央干部已经当选的代表，有一部份能够自动的退让，选出学生青年代表来补充。本团长以为在本团此次出席全会的代表名额之中，至少要有六个学生（即十分之一）青年的代表。否则，不仅我们这次选举失其意义，而且我们青年团既不能代表青年，就根本没有存在的价值了。此次军队党部一百一十名代表之中，就有八名是英勇牺牲着有战功的下级官长和士兵，因为本党此次领导抗战八年以来，全国军队下级官兵前仆后继伤亡的不知多少，如果本党此次大会，没有他们的代表出席，使他们没有表示意见的机会，那就是本党最大的损失！因此，我们一定要保留这个最低限度的名额。各位要知道：我们是否当选代表与我们能否竞选中委并无关系。如果你们平时忠实于本党本团，在工作上有成绩表现，那你们就是不作代表，一样的可以被选为中委。所以我希望今天各位代表，要体念我这一番意思，自动的退出一部份，由各学校青年选举代表来递补，使革命青年参加到本党的组织，纔能充实本党革命的新生力量。
  还有，现在共产党捏造种种事实，来污蔑本党和政府，到处宣传煽动，使学校青年和社会人士，受其影响；反观我们自己的宣传完全没有力量。这就是由于我们平时缺少研究，没有计划，尤其是不懂宣〔第89页〕传的方法和技术。我们究竟应该如何揭破其虚伪的宣传，打击共党，使一般社会人士和学校青年，在精神上和思想上受本党的领导，集中力量和意志，来完成我们抗战建国的使命，我在几个月以前，就有几次指示，但现在我们宣传方面，并无改进，还是处处属于被动，处处受人攻击！而且最近我听说共产党在各学校鼓动，说他们要发动「新五四运动」。共产党是善于抄袭旧文章的，我想他们在本党举行六全大会的时候，一定要有所举动，不过他在今天抄袭五四运动的旧文章，可以说完全是文不对题，我们可以明白的告诉一般学生和文化界人士，五四时代的政府是北京政府，因为北京政府是反革命的，腐败泄沓，对内抑制革命的力量，对外丧权夺国，签订不平等条约，所以本党要领导教育界人士和学校青年，起而反抗，竭其全力与之斗争！现在的政府是国民政府，国民政府是革命的政府，是领导全国同胞，对敌抗战，废除不平等条约，争取国家民族的自由的。现在抗战尚未胜利，敌人尚待驱除，如果有谁在政府对外抗战的时期起来扰乱社会的治安，破坏政府的威信，那就是阻挠革命，破坏抗战，就是汉奸，就是出卖国家的罪人！政府对于汉奸和罪人，当然要依法制裁，毫不姑息！这种极简单而明显的道理，一经说出，一般学生和文化界教育界的人士，一定可以明了，不致为共产党所迷惑！我们要知道本党现在的革命基础，实在十分稳固。只要我们能够确立革命自信，在精神上不受共产党的胁制，则共产党一切阴谋诡计都无法得逞！
  我常说：我们革命事业成功愈近，则困难愈多。目前敌人还在我们国内作垂死的挣扎，而反动派则到处向我们进攻，我们在这内外交迫的环境之中，要消灭敌人，清除反侧，则一般干部同志必须人人都〔第90页〕有新的决心，新的精神和新的作风，来改革本党本团的缺点，推进我们本党和本团的业务。本团长以此勉，并以勉励各位同志，务望各位同志在此次全会之后，澈底觉悟，努力奋斗，来完成我们革命建国的使命！


高级将领之责任与建军的基本条件

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第41页，第42页，第43页，第44页，第45页，第46页

〔第41页〕

——中华民国三十四年三月十八日对

  陆大甲级将官班第二期开学典礼讲——

〔要旨〕
  一、加强信心、坚定决心，来担负起今后更艰巨的任务。
  二、说明这次训练的目的和国家存亡的关系，希望大家兢兢业业，努力学习，以不辜负这次训练的目的。
  三、要建立一个三民主义的国家，就先要建立一个现代的军队。
  四、提示一般高级将领的缺点。
  五、大家要以新的精神和决心，来完成我们建军建国的使命。
〔本文〕
  我们陆军大学甲级将官班第二期今天举行开学典礼，本校长在本班第一期开学和毕业的时候，曾经有两次重要的训话，现在已经印发给各位，希望大家在今天典礼之后，要细心研读。今日对于我第二期学员还有几点重要的意思，趁此机会，要对各位说明。

  我在本班第一期开学训词中，曾经讲到我们高级将领的责任是要求得抗战的胜利，完成三民主义新中国的建设。我们高级将领必须认定这个目标，不断努力，坚苦奋斗，来尽到自己的责任，然后才不愧为革命军人，也纔对得起八年来为抗战而牺牲的袍泽。自从　总理领导革命以来，到现在已经五十年了，就是我们这次抗战，到今天也将满八年，由于历史的昭示，国内外形势的演进，我们确已到了胜利成〔第42页〕功的前夕！只要我们在最短的时期之中——今后一年至一年半以内——集中我们的精神，作最后的努力，作艰苦的奋斗，就一定可以完成这最后的一篑之功，然而我们一定要格外警觉，格外奋勉，尤其是要将本党五十年来革命过程中所得的各种危险、忧患的经验，重新检讨，切实负责来加强我们的信念，坚定我们的决心，以新的信念和决心，来担负起今后更艰巨的任务和使命，纔能达到我们胜利成功的目的。

  在今后一年或一年半的时间之内，我们的革命事业，还有那样危险和困难呢？这是我们一般高级将领所应特别研究，深切认识的！我今天要特别提起大家的警觉，在本党革命愈近成功的时候，则国内一切反动派自认其反革命阴谋已将失败，所以要用种种方法来和本党最后的决斗，以期丧失我们革命的威信，破坏我们革命的事业。尤其是共产党犯了这种错误的心理，他们以为国民革命一旦成功，则共产党就无存在的余地，自知其末日将至，一定要为本党的主义，为公正的民意所消灭！其实我们政府一贯的方针，决非如此。政府的意思，只要共产党真能信仰三民主义，服从军令政令，以促成国内的统一和团结，使我们中国在战后能成为东亚和平的柱石，则政府一定可以保障他们在政治上的合法地位。无如他们执迷不悟，无时无刻不在千方百计的来破坏我们的抗战，妨碍我们的革命。因此我们就可以预想到将来反攻的时候，更要遭受共产党种种的袭击与破坏。他一方面必然要在国内战场上肆行扰乱，尤其是我们的军队格外要提防他来到处的袭击；而同时在盟邦之间，他一定更会制造种种的谣言，来污蔑我们政府，诋毁我们军队。他们这种技俩，虽然是穷凶极恶无所不至。但我们可以断言，而且可以自信，他们〔第43页〕这种魑魅鬼计决不能动摇我们抗战的根基，更不能破坏我们革命的大业。去年和前年，可以说是中国共产党在国际间声势最盛的一个时期，当时英美的舆论，大多数为共产党反宣传的谣诼所朦蔽，对于我们的政府和军队，尤其对我们高级将领作种种恶毒的诽谤。如果是我们政府没有革命的精神和自信的话。那在这种内外交攻的情势之下，就早已崩溃了。然而本党在中国有五十年的革命历史基础深厚，威信道义昭著，三民主义已经深入人心，尤其是我们各级官兵对抗战革命的信心坚定，因之共产党无论用什么方法都不能动摇我们政府的基础，亦不能影响本党革命的信誉和地位。但我们有了这种坚固的基础和深厚的凭借，是不是就可以苟且偷安而不求进步呢？我今天特别要警告大家，如果本党的高级干部，尤其是我们高级将领仍旧像过去一样的安常蹈故，对于思想行动，不求革新，学问技术，不求进步，那无论我们革命的基础如何稳固，革命的条件如何优厚，而我们革命的事业，还是不能成功！我这次所以要召集大家来受训，就是希望大家要认清这一点。对于你们自己的精神思想，学术技能要澈底的检讨，以期获得新的进步。所以这次训练，不是普通的训练，乃是关系我们国家的存亡，关系大家事业的成败。我们不能不格外宝贵这三个月的时间，兢兢业业，努力学习，以期达到我们训练的目的。

  我们要建立一个三民主义的国家，首先要建立一个现代的军队。然后国家纔有保障，主义纔能实行；因此建国的责任，首先要由我们建军者来担负；而建军的责任，就在我们一般高级将领；但高级将领如果仍旧像现在一样，只注意到局部的战事，只求取局部的胜利或是对于部下作一种形式的训练，虚应故事，而对革命对党国没有澈底的认识，对于自己的职责——建军的精神思想、学识、能力毫无进步，〔第44页〕那就一定不能尽到我们建国的责任——我可以说：我们国家今天危险到这个程度，我们军队受到今天这样的耻辱，最大的原因，就是由于我们一般高级将领的精神、思想、学问、技术，远落人后，因为我们高级将领不如人家，所以我们的军队也不如人家，因此我们的国家也要受到他人的轻侮。近年以来，外国人对于我们中国军队的观感。各位也许知道，也许不知道。我今天要告诉你们：我自从革命带兵，二十年以来，从来没有受过今天这样的耻辱——现在一般外国人对于我们的军队，有的公开批评，提出改正的意见，这是一种善意而且是很好的友义我们当然要采纳，但大多数都是冷眼旁观，对于我们存着一种极端鄙视的心理！甚至于把我们中国的军队当作乌合之众，比之于土匪和乞丐！我们的军队今天受到这种污辱，最大的责任要由我们高级将领来担负！须知军队之强弱与荣辱完全要看我们一般高级将领是否负责，是否努力？古人说：「千军易得，一将难求。」如果高级将领没有建军的精神，思想，学问，能力，那就是有几十万几百万的军队，仍旧不能捍卫国家，不能抵抗人家的侵略。
  为了补救我们一般高级将领的缺点，我觉得今后我们将官班教学的科目，特别应该注意到建军的基本条件和要素。固然我们作高级将领的人不能不知道战略战术以及各种实际战斗的技能，然而这不是作高级将领的唯一条件。我们高级将领必须知道我们建军的基本要领之所在，从而把握这个要领，以最大的毅力，求其贯澈，然而我们很惭愧，我们的军事教育，向来忽略了这一点。我自从少年学习陆军，到现在已经四十年了。各位从军校毕业或从入伍到现在，有的已经三十年，至少也有了二十年，即令我们当时所受的教育，现在全部都能记忆，都能运用，也比人家落后了二三十年！何况我们还不能不遗忘，〔第45页〕不能不退步！外国的军人由中尉升到上尉，一定要重新入学，来学习他作上尉的职务和应有的学识。由上尉升到少校再要重新入学，来求得他校官的学问技能，其它由校官升到将官，一级一级，莫不要受一种新的教育，求得一种新的知识，方期其能担当新的职务。然而我们中国的军官自从他最初军官学校毕业之后，大多数由少尉升到上将很少有再入学校的机会，因之外国军官的精神，思想，学问，能力，一天比一天进步；而我们不但是停滞不进，而且一天比一天退步，这样的军官，所指挥的军队，如何能够和外国军队并驾齐驱、并肩作战！所以我们不可不痛切觉悟到自己的落后，从而立志争气，发愤自强，来研究我们高级将领建军和统军的学问，建军最基本的条件是什么呢？就是军队的各种制度——军队的人事制度，教育制度，和经理制度等等，我们军队必须将各种制度，能够健全建立了，然后我们军队纔能上了正轨，纔能算是现代军队。但是我们一般军队过去缺乏这种教育，所以如果考问大家，这几种制度的要领与精神如何？恐怕没有几个人能够回答！更没有深切了解军队真正的精神和组织的基础了。由此可知我们一般高级将领的基本学识实在太差，离我们建军建国的要求实在太远！以后本班的教育，特别要?重这一点，不仅要使一般高级将领认识人事制度，教育制度和经理制度等各种制度的重要，而且要使他们认识其中真正的要义，体会其精神，随时随地，都要力行贯澈纔好。
  总之，今后我们国家的命运，都操在你们各位高级将领的手里，如果你们能够立志奋发，自强不息，那我们国家就可以复兴；反之，如果大家自甘落伍，得过且过，那我们军队失败，国家灭亡，你们就成了国家民族千古的罪人！所以你们特别要认清自己责任的重大，官长同学之间，要以革命的职责互相〔第46页〕勉励，更要以国家大义与军人革命人格、革命主义和整个的军誉武德互相挟持，不仅要自求进步，而且要使得所有的同学共同进步，以新的精神和决心，来完成我们建军建国的使命，然后纔能达到各位来受训的目的。


革命军人与革命党的关系、中外

军人受欺于共产党的教训与事实

--------------------------------------------------------------------------------

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第133页，第134页，第135页，第136页，第137页，第138页，第139页，第140页

〔第133页〕

说明军人对于阶级与铨叙的重要

——中华民国三十四年五月二十二日对六全大会军队代表讲——

〔要旨〕
  一、我们要抱定党存与存，党亡与亡的决心，服从党的命令，遵守党的纪律，完成革命军人的天职。
  二、革命军人的责任，实行主义，整训部队，祗求对革命有确实的贡献，不计个人地位，这才是革命军人的应有抱负。
  三、高级将领自处之道：
      1、要以独立自主的地位，走入国际舞台，参加国际活动，赶上时代的需要。
      2、现在是科学的时代，我们在生活行动上要求革新，在思想学术要求进步。
      3、军队的组织最重秩序与纪律，尤其军人要注重铨叙。
  四、共产党执迷不悟，蓄意破坏统一，背叛国家，大家要提高警觉，时刻戒慎防范，不为其所欺骗利用，以完成我们革命建国的目的。
〔本文〕
  各位此次当选军队党部的代表，参加了本党第六次全国代表大会，参与党国大计的决定，实在是一件值得纪念的大事；也是我们一生无上的光荣。从今以后，各位一定更能了解党与个人关系之密切，一〔第134页〕定能负起责任，来实行本党主义，完成本党革命的使命。

  革命军人之必须有党的组织，正犹如革命党之必须有革命的武力，本党所领导的第二期国民革命，能够发展到今天这个局面，使我们中国能够由次殖民地的地位解放出来，这不能不说是二十年来一般军人同志前仆后继，牺牲奋斗的结果。但反过来说：我们军人之所以再接再厉，努力奋斗，惟一的目的就是为了要贯澈党的命令，实行党的主义。惟有党能发展，党能成功，然后我们军人的事业乃能成功，前途乃有希望。军人如果违背了革命的宗旨，离开了党的组织，不以实行主义为奋斗的目标，不以救国救民为一己的天职；甚至于骄恣跋扈，自私自利，这样的军人无论他有多大的实力，亦必为革命潮流所淘汰，决不能幸存于今日之中国。各位只要回想民国成立以来本党革命的历史，就可以发现这一个真理。袁世凯是我们中国势力最大的军阀，爪牙遍布于全国。他凭借着国家元首的地位，私心自用，帝制自为，自以为可以成功。而结果为　总理所领导的中华革命党所打倒，袁世凯竟以恐惧而死。十三年本党北伐以前，当时全国各地大小军阀的武力，何啻百倍于本党。然而本党竟能以极劣势的军队，肃清军阀，统一全国，由于这两个事实的教训，大家就可以知道军队的武力并不足恃，惟有党的组织，主义的信仰，与革命的精神，乃是真实的武力。凭恃这种武力，乃能以一当百，以十当千，克复一切困难，战胜一切敌人。组织与信仰关系我们军人事业的成败利钝，既如此其重大，我们就应该深切认识党是我们一切的基础，党是我们一切的力量，我们惟有抱定党存与存，党亡与亡的决心，服从党的命令，遵守党的纪律，纔能完成我们军人革命报国的天职。

〔第135页〕

  此次选举中央委员的时候，有许多着有战功的同志，没有列入乙种候选名单之内，这一点，我今天要向大家解释一下。我以为革命军人的责任，在统率革命的武力，来扫荡革命的障碍，实行革命的主义。所以必须专心一志来整训部队，精练士卒，而不必纷心外务，参加实际的党务工作。如果军事以外，又要兼顾党务，势必两者都要抛荒，两方面都不能发生效果。本党十三年改组的时候，以我在本党的历史和当时的地位——我在当时已经担任了大元帅府的参谋长——当然可以当选中央委员。然而我当时对党只有一片肫诚，只知道尽党员一分子的义务，而不知所谓权利，更不冀望任何的虚荣，而且我当时的年龄还不到四十岁，我的经验学力都不足以担任党的最高责任。因此我实在没有想到是否当选中央委员与我个人的地位及荣辱有什么增减。我祗以我的全部精力，帮助 总理创办黄埔军校，后来军校教育之所以能获得相当的成功，未尝不是我专心致志之所致。

  各位大多数都是军校的学生，都是我的子弟一样，我看到你们入学，看到你们毕业，又看到你们到军中服务，总觉得你们都很年轻，还是党的后进。其实不知不觉之间，已经过了二十年，我已经快到六十岁而你们也都在四十岁左右了。照本党一般先进的经历，在你们这个年龄当然可以担负重大的责任。不过你们要知道：这二十年中，本党由局促广东一隅的革命党，发展而为全国的执政党，由十多万党员发展到六百八十余万党员。本党的责任加重了，而对于干部的要求也提高了，过去三十岁四十岁的人，可以作党的高级干部，现在至少要四十岁或五十岁的人，其经验阅历，纔能适应高级干部的要求。这个道理，各位同志一定要明了。我常说：少年得志是人生最大的危险。在我们中国这种社会，少年的时候〔第136页〕如果不经过一番艰苦的磨练，没有坚定不拔的基础，而专门在权利地位上着想，则必致陷于失败！所以各位在这壮年的时候，特别要自重自爱，谨守岗位，努力于本身的基本责任，然后我们的事业纔可大可久。我们是革命的军人，祗求对革命有确实的贡献，决不计较个人在党的地位，这纔是革命军人应有的抱负。
  由此，我更要说明我们中国的环境和一般高级将领的自处之道。各位要知道，我们中国自从此次抗战以来，已经走入了一个崭新的时代，我们已经从帝国主义者百年的压迫之下解放出来，从今以后，要以独立自主的地位，走入国际舞台，参加国际活动。在这样伟大的时局之中，我们中国各方面都需要一日千里的进步，纔能赶上时代的需要。但我们要反省一下；我们现在一切私人的生活行动，与十年二十年前的军人有多大分别呢？我们部队的一切训练和作战，比之十年二十年前有没有进步呢？据我看起来，并没有分别，也没有进步，这乃是我们国家最大的危险，须知现在时代因为科学的发达，与夫竞争的剧烈，各国军事上的进步，真是一日千里，往往一年的成就要超越过去十年的总和，我们中国军人处在这种日新月异瞬息万变的时代之中，如果生活行动不求革新，思想学术不求进步，不能与外国军人并驾齐驱，就一定要为时代所淘汰，而不能存在于现在的世界！这是各位不能不警心惕励，时刻记住的一点。
  各位在生活上如何革新，在学术思想上如何努力，希望各位取法欧美现代的军人，自立程限，加紧研究，以期能符合国际的水平。今天因为时间的关系，不及详细的指示。我今天只提出一点希望各位改〔第137页〕正的，就是我们本身的阶级。各位都是军队的高级干部，有的担任集团军总司令，有的作了军长，师长，但是你们反省一下，你们的学问能力经验，是不是比得上外国一个军长，师长，甚至一个团长？你们和外国一般高级将领，在一处交际应酬，他们是不是把你们当作一个军长，师长，而表示真诚的敬意？说起来真正惭愧，现在不仅外国军人看不起我们，我们自己也实在比不上外国的军人。我们一个军长的学问能力，不仅比不上他们的军长，而且比不上他们的师长和团长！这种名实不符的耻辱，我们大家必须反省，必须觉悟。我在昆明中国陆军总司令部曾经诰戒一般将领，要他们依照实授的官阶佩带领章。这一点我想全国各部队都应该一律作到。即如作师长的如果实际上是授的上校，就不必带少将的领章。，作团长的如果是实授中校就不可带上校领章。须知领章是代表官阶，亦即是代表国家的名器，我们必须特别尊重。而现在事实上我们军人的名器滥到极点，我听说有的军人口袋里带上两三付领章，到了不同的场所，随时更换。这种情形，就无异于蔑视国家的纪律，看轻了自己军人的身分与地位，今后如不严切改正，我们中国的军队就没有建立的希望。须知我们军队的组织最重秩序与纪律，而纪律与秩序的表现，首先从我们的阶级开始。因此我们军人特别要注重铨叙。凡已经铨叙的，以后升迁任官，都要按步就班，依照规定的制度来执行。至于没有经过铨叙的，则必须迅速办理铨叙，然后纔可以说是国家合格的军官。这一点外国军人特别重视，他们见面都是称官而不是称职，例如称某上校或某上尉，而不称某团长或某连长，即此一点就可见他们的军队确已走上轨道，我们现在要赶上他们，必须一般高级将领都有这种不慕虚荣而崇尚笃实的精神，惟恐国家的名器由我一人而滥，一方面要切实遵守铨叙的法令，〔第138页〕尊重国家的制度，一方面要自认个人的学问能力都不够担任现在的责任，要以降一级的职务自待，例如作军长的要自视如师长，作师长的要自视如团长，小的事情能够作好，大的事情纔可以成功。而且各位还要明白一个道理，我们都是革命党员，都在从事革命工作，革命工作是最重实际，最重基层的。我们作了革命的军官，统率一部份革命的部队，只要是忠心不贰，为党国效力，为人民解除痛苦，则不论个人的地位之高低，统率军队之多少，对于我们都是无上的光荣，在革命历史上，都有不可磨灭的功绩。而且我们的能力愈高，劳绩愈多；如果不求名位，自甘黯淡，则其对于革命的贡献，就愈伟大，在革命历史中的地位也就愈值得尊贵。
  最后，我还要提到共产党的问题。我们政府对于共产党始终是宽大的，只要他能服从政府的军令和政令，能够完成国家的统一，政府一定承认其合法地位，使之参与国家的建设。无如共产党执迷不悟，别有用心，蓄意要破坏统一，背叛国家，他们以为如果不乘此时机澈底消灭本党和我们革命的武力，就不能达到其夺取政权赤化中国的阴谋。因此他们在这抗战胜利的前夕，一定要作最后的挣扎，袭击我们艰苦抗战的国军，破坏我们政府的威信，动摇我们国家的根本。大家都知道：共产党的武力和国军比较起来是不可同日而语的。他现在号称有多少正规军，多少游击队，占领多少地区，其实都是乌合之众，不堪一击！但是大家，切不可忽略了共产党的活动力和宣传力。他一方面煽惑我们的党员和同胞，使之在精神上感到威胁；一方面包围外国人，混淆是非，颠倒黑白。过去盟国一位将军就上了他们的大当！这位将军受了共产党的欺骗，完全不知道共产党的阴谋和目的，反以为我们政府是压迫共产党的。他和〔第139页〕共产党约定，可以由他们供给共产军队以五师至七师的武器。他这个计划如果实行，则共产党一定要发动内乱！所以我当时断不能容许。我们在这个对外抗战时期，当然需要盟邦的援助。然而盟邦人士如果抹煞我们的国格，忽视我们革命的历史，不受我统帅的指挥，不听我统帅的命令，反而联络中共，援助中共，间接的制造中国内战，那我是决不姑息的！各位还记得十三年本党改组以后，俄国顾问季山嘉来到广州，其原来的目的，本是以本党为中心，来发展国民革命的宣传和组织的。但他后来受了共产党的包围，突然转变态度在民国十五年春季，我们国民革命军已经完全平定了广东全省，他们共产党看到他们势力在军队里面已经有了多数党代表的布置，同时在黄埔军校里也吸收了一部份学生，以为他们在社会在军队以及在我们各级党政机关的势力已经长成了，是一个最好机会，于是他们就运动汪精卫与季山嘉，决定先囚禁我军事领袖，而后就消灭本党历史，共产党即起而代之。那时我坐镇广州，得到了他们运动中山舰囚禁我的阴谋，我立刻派兵将共党各机关下今缴械，同时驱逐季山嘉，革命基础纔能危而复安，无所动摇。我们国民政府自从成立以来一贯的任务，就是要巩固革命的基础。在这个前题之下，决不能有迁就外人的心理，我在去年要求撤换这位将军，完全是为了保障我们国家的根本与革命的基础。但当时这位将军居然为共产党所蒙蔽，由此也可以看出共产党宣传活动力量之大了。所以我们不可不提高警觉，时刻戒慎，我常说共产党犹如「臭虫」，如果一不留心就要被他反噬，在夜间黑暗之中更要严防，你们高级将领对于一般下级官兵务必要经常接近，切实掌握，必须严密我们的组织，加紧我们的训练。并且要了解下级官兵们的精神上的烦闷和生活上的痛苦，而为之解除使能得到安慰。大家经过剿匪〔第140页〕时期那一番惨痛的教训，一定知道这件事乃是我们革命成败与国家安危之所关，而且亦是大家各人生死祸福之所系。必须时刻有准备，时刻要提防。只要我们平时在部队里面能够多一分努力，多一分勤劳，对共党多一分警觉，多一分防范，就一定能够为国家民族多消除一分隐患，多保存一分元气。而革命建国的目的，也就容易达到了。


革命军人之意义与基本武器之性能

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第149页，第150页，第151页，第152页，第153页，第154页，第155页，第156页

〔第149页〕

——中华民国三十四年六月二十日

      在綦江检阅二○二师官兵讲——

〔要旨〕
  一、大家要认识目前时代，把握机会，完成杀敌报国的志愿。
  二、「兵」的意义与当兵的目的。
  三、军人要有独立的精神，要国家真正的独立。必须有独立作战的精神。不可存一毫依赖侥幸之心，要以使用外国武器为耻辱。
  四、步兵武器是军人惟一的基本武器。
  五、革命军必须有革命的武器，革命精神就是革命最有力的武器。
  六、希望大家亲爱精诚，团结一致，严守纪律，服从命令，发挥革命军人的威力，争取抗战最后胜利。
〔本文〕
国民革命军第二○二师罗师长、各位官兵学生：
  本委员长今天到綦江来检阅陆军第二○二师，和你们第一次相见，首先要将你们本军入伍当兵的意义和目的，以及你们今后在军中必须学习那一些基本的训练，和得到那一些基本的知识，扼要的告诉各位。
  我们中国是一个贫弱的国家，百年来受着帝国主义者的压迫，国家不能独立，民族不能平等！尤其是我们的敌人——日本帝国主义者——对我们更是不断的侵略，不断的压迫，以致使我们国家民族无法生存，所以我们不能不奋起抗战。现在因为由于我们八年来英勇的抗战，终于转变了整个国际的形势，〔第150页〕使世界反侵略国家团结一致，共同来抵抗侵略，而有今日第二次的世界大战！我们中国纔得到了这一个转弱为强的机会。我们要拿这一战来洗刷国家百年来的耻辱，亦要拿这一战来解放全国民众的痛苦。我们对于这个使命是无比的艰巨而重大，然而也就是我们一般有志气有血性的青年，成功立业千载难得的机会。我们中国这一代的青年如果能够把握这个时代，求得正确的途径，奋勉努力，来发挥其聪明才智，则其事业的成就，对于国家的贡献，简直是前无古人，后无来者！但什么是我们青年应走的正确途径，什么是我们一般青年应做的工作呢？我以为我们中国一般青年，第一个工作就是要求得国家民族的独立，要建设我们中国成为一个三民主义富强康乐的国家，不再受外国人的侵略和压迫，而其唯一的途径，就是要投身于革命的队伍，来接受革命的军事训练，使我们自己成为一个真正的军人，能够担负捍卫国家，保护人民的责任，必须如此，纔能发挥我们人生的意义，纔能对国家民族作最大的贡献，也必须如此，纔不辜负这个伟大的时代，纔对得起生我的天地父母。否则，我们这一代的青年，目击国家民族的危难，还不能改变其文弱颓风，不参加军队的工作，不经过军事的锻炼，不知道现代作战的学问和技术，那不仅不能达到救国救民的目的，而且如此畏难苟安，必不能成就任何的事业。这一点希望各位官兵学生要切实了解，要知道我们这一次入伍当兵，乃是我们一生事业的开始。一方面要自重自爱，加紧努力，来学习杀敌的技能；一方面官兵同志之间，要亲爱精诚，团结一致，来发挥我们革命军以一当十，以一当百的力量，而完成我们军人报国的天职。
  各位现在都在二○二师当兵。首先要了解「兵」的意义和当兵的目的。然后纔知道当兵的地位和光〔第151页〕荣。究竟什么是「兵」呢？我从前有几篇讲词说——民与兵的分别及枪的性质与作用和军人拿枪之目的——对于这个问题有详细的说明，希望各位自己去研究，今天不再重述。不过各位要知道：我们军人和普通社会的民众与学校学生有什么不同呢？从国家的立场讲，我们军人和一般普通的民众同是国家的公民，享受同等的权利，尽到同等的义务，原是没有区别的。然而为什么我们可以叫做军人，而普通的民众不能叫做军人呢？从形式上看来，这个不同之点，乃是因为我们军人穿了军服，戴了军帽，拿了武器，所以有别于普通的民众。但是我们必须推想军人所以有武器的原因。为什么只有我们军人能拿武器，而普通的国民不能拿武器呢？这一个道理我们今天必须明白，然后纔知道究竟什么是军人。什么不是军人。大家都知道：国家对待国民是一律的，权利义务是平等的。然而国民之中，因为人格道德各有参差，因之其对于国家的忠诚亦不一致。这种理象在国家衰弱落后的时代或遭遇外侮侵略的时候，格外显著，有许多国民一到战时惟恐国家对他有所要求，千方百计来规避责任，而有许多国民则是不顾一切牺牲，挺身而出，来担负捍卫国家的责任。国家将这种忠勇的国民加以组织，发给武器把他，于是他就成为军人。所以军人在一般国民中间是最有血性，最有志气，人格最纯洁，道德最高尚的人，他们一方面是国家的干城，一方面也是国民的模范，正因为军人具备了这种条件所以国家纔发给他庄严的制服，犀利的武器，使之有别于普通的国民。这固然是一种神圣的义务，而同时也是一种光荣的权利。也就是我们军人最应该引以尊贵的一点。但我们有了这种光荣，要怎样来发扬光大而使之不致坠失呢？这就要我们在部队里面，能够牺牲一切，处处要为团体?想。要能严守纪律，服从命令。为国家尽大忠，为民族尽〔第152页〕大孝。必须如此，然后纔能发挥军人的实力，保持军人的光荣。否则，如果我们自私自利，那就是军队的败类了。国父从前对黄埔军校的学生，有一段极重要的训词，他说：「大家要革命成功，须先要牺牲个人的自由，个人的平等。」要将我们个人的，自由平等，统统都交给我们的国家，交给我们的团体——军队。惟有我们军队能够团结，抗战能够得到胜利，国家纔能得到独立，民族纔能平等，我们国家民族得到独立平等，则我们个人以及我们的子子孙孙纔能得到真正的自由，我们革命军人和革命党员所求的就是要这样真正的自由而不是个人自私自利的假自由。

  其次，我要讲到我们军人使用武器的道理。刚纔说过：普通的国民不能携带武器，惟有军人纔能携带武器。军人携带武器的目的，一方面是要保护自己的身体，一方面更是为了保卫我们的国家和人民。所以我们对于武器的使用，必须十分娴熟，总要得心应手，运用自如。要真是弹无虚发，每一颗子弹都能打死一个敌人，这样纔能达到我们军人佩带武器的目的。但我们要怎样纔能使武器发挥这样效用呢？这就是要我们天天去操练演习，时时要悉心研究武器的性能和方法，久而久之，自然熟能生巧，将武器的效用充分发挥出来了！而且各位还要知道：武器是我们军人的第二生命，军人如果没有武器，或不宝贵武器对武器保存不良，任意废弃，那就等于丧失了你自己的生命，所以我们对于武器要特别的爱护珍重，万不可使之损毁遗失。以上是我们军人对于武器的基本观念，是每一个士兵所应切实了解的。

  现在的武器种类很多，如步枪，机关枪，迫击炮等轻武器，可以由步兵携带运用的，谓之基本武器，亦谓之轻武器。其它笨重的武器，如坦克车，重炮等，必须藉机械的力量始能运用的武器，谓之重武〔第153页〕器又谓之机械化兵种。这两种武器，如果单就平时行动的速率和杀伤的效果而言，自然以机械化武器的效力为大。因之在我们一般普通的国民和官兵的心理，就以为非有机械化的武器，我们的军队就不能作战！其实这是一种极端错误的心理；这种错误的心理，如不改正，不惟是我们国家民族的大患，而且是我们国家民族的耻辱！大家切不可忘记我们是一个革命期中的国家，我们的科学落后，工业没有基础，一切机械化的重武器，都不能自己制造；而敌人的压迫，又使我们没有建设兵工业的余裕时间，如果我们一定要从外国购买或租借机械化的武器来装备部队纔能抗战，那我们的国家早就已经被敌人灭亡，而我们的军队也早就被敌人消灭了。我在民国二十三年七月间对庐山军官团曾经讲过一次讲演——「抵御外侮与复兴民族」内中有一段话：「我们既然没有国防，日本人也不许我们有国防，我们又是这样的一种武器，这样的一种教育，我们国家，社会，一切情形又是这样落后，不成其为现代的国家，现代的社会，然则我们有什么方法抵御外侮，复兴民族呢？如果真没有方法，那我们今天为什么还要来讲这个题目呢？当然我们是有方法的，须知无论什么危难的事必定有一个方法来解决的；就是天下事，没有不可解决的道理。亦没有不可打破的危险和困难的。今日他有大炮来侵略我们，我们不一定要有大炮方可抵抗他；他有飞机，我们也不一定要有飞机方能抵抗他；当然我们不能不要大炮，亦不能不要飞机，然而我们不一定要靠大炮来抵抗他的大炮，亦不一定只靠飞机来抵抗他的飞机。我们还可以拿我们的精神智慧来战胜他的物质，发挥我们的智力来抵抗他的物力。我们要知道：革命军队和反革命军队来作战，我们要战胜敌人，不在武器，不在物质而在我们的精神！无论古今中外那一个国家皆遭有寇患，而且这外〔第154页〕寇一定挟有强大的武力！如果被侵略者仅仅靠军队靠武力来抵抗他，一定抵抗不了的！你看苏俄在西北利亚，当民国八九年的时候，不仅是日本人拿武力来侵略他，美法英国的军队也都是联合起来来进攻，封锁他们。当时苏联并没有强大的武力，可以来对付这些外敌，他们只是拿革命的方法，革命的精神和战略来抵抗外寇，他们遽然几年工夫，就冲破难关，达到完全自由平等的地步，到现在能与世界列强并驾齐驱，所以我们革命军和反革命军斗争，被侵略国与侵略国的军队作战，一定要有革命军特别的战术，要有特别的革命精神，来抵抗外敌横暴的武力与优裕的物质」！我又说：「我们革命军人，要觉悟，要自信，要有革命的精神和牺牲的决心！决不能坐以待毙。我们只要有步枪有子弹无论什么东西，只要拿了一件基本武器，就是步兵用的轻武器——我们打败敌人的东西。即令是弓箭刀矛，也可以拿来利用，发生效力。」这八年的抗战，证明了我这个主张的正确。我们全国的军队如果没有百折不回的精神，不是靠我们自己制造的几种基本武器——如步枪，机关枪和迫击炮——来抗战。那我们经过过去几年的封锁，如何能维持到现在？我们军人最重要的就是要有独立自强的志气，而不可存丝毫依赖的心理。而且我们……这一次抗战，乃是为求国家的独立，民族的解放，一切都必须靠自力更生，要用我们自己的武器来打倒敌人，然后乃能得到真正的胜利。要用我们自己的力量，来求得国家的解放。然后国家乃能真正的独立。我们此次抗战，支持八年，胜利的基础日固，可以说就是我们全国军人本?自力更生，独立求存的精神努力奋斗的结果。

  而且由于这一次欧战的教训，使我们知道步兵的武器仍不失为军队中基本的武器。步兵拿了这种基〔第155页〕本的武器，在进攻的时候，可以随时冲破敌人的阵地，在退却的时候，更可以掩护自己的部队安全退却。尤其是步枪，更是特别的重要。因为步枪的轻重适中，携带便利，而且各种武器之中只有步枪不受地形的限制，不受气候的影响，无论远战近战，都能及时使用。而机械化部队就不然了，机械化部队，如果没有良好的道路和地形，就不能发挥效用。而且有时反足以妨碍他自己部队的行动。就远不如步枪效用之大了。比如欧战初期，英国军队在「敦刻尔克」撤退的时候，他们有许多机械化的部队，不仅不能抵抗敌人，阻止敌人的前进，而且阻塞道路妨碍其它兵种的行动，因之机械化兵都要步兵来掩护他纔能退却，而机械化武器，就要为敌人完全所俘获去了。所以我们切不可迷信机械化的武器是怎样的万能，因而轻视了基本武器的重要。忽略了使用基本武器的技术。如果我们真是有勇气，有技术则不要战车大炮的掩护，只用一杆步枪——基本武器，就可以随时随地战败敌人。尤其是我们革命军，在物资和武器条件上，一定是居于劣势的。 国父曾经说过：「必须用劣势的装备，能打倒优势装备的敌人，纔可以叫革命军。」回想四十年前我们的 国父开始革命的时候，所用的武器只有刀矛，连步枪都不容易得到。在民国初年我自己参加辛亥之役，当时我们革命军一队——一百二十人——如果有六十枝步枪，每枝步枪能配二十发子弹，就算是装备顶好的部队了！然而我们凭了这种武器，这种部队，竟推翻了满清，打倒了袁贼、扫荡了军阀，奠定了民族复兴的基础。可见我们革命军除了，普通的武器之外，还有一种革命的武器。所谓革命的武器，就是我们革命军自强独立的精神和一往无前的勇气。我们有了这种的革命武器，纔能够以一当十，以十当百，克复一切困难，战胜一切敌人。其实我们青年远征军的装备，较〔第156页〕之于抗战初期的国军已经好得多了。这种装备如能精练纯熟运用得法已经足够打击我们的敌人。以后非万不得已，我们决不租借外国的武器或购买外国的武器，你们都是青年，你们都是黄帝的子孙革命的信徒都要独立的精神和志气，你们要知道自力更生是人生无上的光荣，而依赖他人仰人鼻息乃是人生最大的耻辱！你们要知耻自重发奋自强，然后不愧为革命军人，这样能自立自强的军人，纔能担负起救国家救民族的责任。
  最后，我还要告诉各位：我们革命军的生命是共同的，荣辱是一致的，你们的生命，就是我统帅的生命，你们的荣辱，就是统帅的荣辱！反过来也是一样，统帅的生命，就是你们的生命，统帅的荣辱，也是你们的荣辱。所以我们全体革命军人上自统帅，下至士兵，如同在家庭中之骨肉手足一样必须亲爱精诚，团结一致，严守纪律，服从命令，锻炼成为一支生死与共甘苦共尝的子弟之兵，如此，纔能发挥我们集体的力量，来求得抗战的最后胜利，达到我们军人革命报国的目的！


贯彻本党革命救国方针

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第91页，第92页，第93页，第94页，第95页，第96页，第97页，第98页，第99页，第100页

〔第91页〕

——中华民国三十四年五月五日主持中国

      国民党第六次全国代表大会开会讲——

〔要旨〕
  一、提示大会同志，爱护本党革命历史，使本党充实发扬，负起新的革命使命。
  二、本党五十年的革命史，是从艰难险阻中获得成功，尤其革命先烈舍生取义，值得我们景慕效法的典型。
  三、本党今日主要任务：
      1、加强战斗力量，争取抗战最后胜利。
      2、确定实施宪政，完成建国大业。
      3、增进人民生活，贯彻革命终极目标。
  四、我们要以严正坦白的自省，来改进本党，健全本党，贯彻本党革命救国的方针。
  五、集中一切力量，共同奋斗，以竟抗战建国的全功。
〔本文〕
各位代表同志：
  今天我们举行本党第六次全国代表大会，各地同志当此军事紧张，交通艰难的时候，齐集战时首都，研讨党国大计，应该针对当前抗战的需要，确定今后建国的方针，为本党负荷新的责任，为国家开辟新的机运。我们这一次代表大会，距离第五次全国代表大会已有十年，距离在武昌举行的临时全国代表大会，也已经七年。这七年中间，我们中国由单独对日抗战，进而与爱好和平各盟邦对轴心德意日共同〔第92页〕作战，奠定了第二期国民革命胜利的基础。第二期国民革命最大的任务，就是要实现 总理遗嘱所付托于各同志的，取消不平等条约的遗志，这一个遗志已于两年之前实现了。同时全国同胞对于国家的责任心，亦随?抗战进度而普遍的增强，三民主义已成为举国拥护的国策，因之实施宪政有提前的必要。我们这一次开会，正在抗战胜利在望，与建国大业开始之交，也正在我们已与各友邦成立了平等新约，而共同致力于奠立正义和平，与国际安全机构之时；本党革命的责任，无论为国家、为世界，到今天又是进入了一个新的阶段。我们这一次代表大会，真是中华民族五千年历史上划时代的大会。我们要创造新中国，以奠立富强康乐的宏基，要建立新世界，以谋全体人类的福祉，这一次大会的使命，是特别重大，而责任也特别艰巨；各位代表同志要认识新的革命环境，为国家、为民族、为世界人类，而负起空前无比新的任务。
  我首先要提示大会同志的，就是我们必须回忆本党奋斗的历史，爱护本党革命的历史。惟有能爱护过去奋斗的历史，纔能够视党如家庭，爱党若生命，纔能使本党充实发扬，负起新的革命使命。本党五十年来的历史，是革命先烈用热血写成的光荣史，也是历尽险阻艰难，而百折不磨的奋斗史。本党在民国成立以前，经十次失败，而始有辛亥革命的成功。及至民国成立迄今卅四年，内忧外患，迄无宁息，革命事业屡遭顿挫，祗有革命的破坏，不见革命的建设，我们只要看 总理在「孙文学说」自序中所言之痛切，就可以明了当时革命事业所受的顿挫，与革命领导者身受的痛苦。这都是因为民国成立之始，一般国人的识见，追随不上 总理远大的目光，甚至本党党员也不能全体一致，真诚服从总理的命令〔第93页〕。至于 总理逝世以后，这二十年中间的艰难险阻、困阨挫折，更是在座同志所亲历而深知的，不待详说。但是本党革命历史有一个特点，就是每经一次挫折，必获一度进展。每遭一次破坏，必有一次进步与成功；这就是 总理所说「世间万事，惟坚忍乃能成功」，也就是　总理所说「最艰危困苦的时代，即为吾人当努力进取的时代，祗须有少数人毅力不屈，奋勇向前，不久必有光明到来」的道理。我们本党五十年来的革命史，实在是一部含诟饮痛，遭诬受谤的伤心史。而我们革命的进展，却就是从这种层层艰难险阻之中，冲破黑暗，力排万难，以获得步步的成功。其间志士仁人的殚精竭虑，革命先烈的舍生取义，碧血丹心，前仆后继，都是我们后起同志所应该景慕效法的典型，也是我们求达成功道路所当借镜，最宝贵的垂范。我们现在的革命环境，当然远胜于 总理在世之时，然而今后建国事业责任的艰巨，必将远过于五十年来革命的任何时期。何况当此敌寇未歼，河山未复，民困未苏的时候，更不能不戒慎警惕，奋发黾勉。我们同志要达成任务，贯彻始终，必须深切爱护本党悠久光辉的历史，笃信主义，洞识事势，砥砺志节，突破艰难，以尽我们继往开来的责任，完成 总理与先烈未竟的事功。

  我们　总理组党革命的目的，是要救国救民，并且救世界。 总理创制三民主义，倡导国民革命，复兴中华，建立民国，其目的在求得中国的自由平等，使中国成为独立强盛的国家，与世界各国并驾齐驱，共谋人群进化与世界大同。在 总理的遗教中，屡次提及中国如不能进步，则世界就没有安宁的道理；我们 总理更认为「举国之内，一物不得其所，就是我们革命的责任未尽」，「民国一天没有建设成功，我们就要奋斗一天」。现在我们对日抗战已满八年，最后胜利的基础虽已确立，但是要达成歼除〔第94页〕敌寇的目的，收得最后胜利的成果，还需要振奋比以往八年更旺盛更炽烈的牺牲精神，经过最危险最艰难的恶战苦斗，同时我们的抗战不仅在排除建国的障碍，更要于抗战之中努力建设，抗战胜利与建国完成毕其全功于一役。我们必须将心理建设、伦理建设，以及政治建设、社会建设，与经济建设，在战时确立其基础与规模；而后我们在战争结束之后，对内纔可以加速完成我们国家整个的建设，减少饱受战争牺牲的人民之痛苦，对外纔能够与并肩作战的反侵略盟邦，共同负起维护正义和平与国际安全的责任。我们的使命是无比的艰巨，我们的任务是空前的沉重，这个使命和任务，要全国四万万五千万同胞同心同德来担当，更要我们身为 总理信徒，负责革命建国的本党，能够鞠躬尽瘁，率先奋斗，不惜牺牲，以贯彻我们革命的天职。因之，我认为这次大会，除了检讨过去工作以外，所应该集中注意者，无过于下面的三点：

  （一）加强战斗力量争取抗战最后胜利　我们这次抗战，历时八年，前线将士的牺牲，根据最近统计，已在三百一十万人以上；各地民众为敌人所残害，本党同志因抗敌而死亡者，更不胜数。经过如此惨重的牺牲，奠定了我们最后胜利的基础。现在对日决战，机运已熟，在纳粹祸首已经消灭，欧洲战争瞬将结束的今日，反侵略的主要战场，即将移到东亚，日寇穷途末路，惟有在中国大陆上拚死挣扎，妄想延缓崩溃。今后我们的抗战，就是要突破最后胜利以前最大的危险和最后艰难，完成我们九纫一篑的工作。自从临时代表大会以来，我们即提出「军事第一，胜利第一」的口号，我们到了今日，更要知道「万事皆以应乎作战要求为第一」。尤其是决战的今日，最后胜利系于最后五分钟；如果懈此须臾，不但前〔第95页〕功尽弃，八年苦斗等于虚掷，已死军民不能瞑目，我们中国的前途固然不堪设想，而世代子孙也将陷于奴隶牛马，而万劫不复了！所以我们代表大会必须确认，今天真是革命成败国族存亡革命绝续的惟一关键；如何加强战斗力量，如何改革已往缺点，使前方后方军队人民的力量，联结得更紧密，使战斗和生产配合得更有效，使政治与军事呼应得更灵活，都是我们这次大会同志所应该根据已往经验积极研讨策划的主题。我们代表同志更须知道，革命党冒死犯难为民先锋的精神，在此争取最后胜利的时机，更须坚强勇敢的发挥出来，纔能无愧于 总理和先烈，无亏于革命的天职。我们必须策励我们的党员，以视死如归的决心，效命阵前，驰驱敌后，向最危险方面勇猛急进，踏破一切艰难，扫除最后障碍，以完成我们最重大的使命。

  （二）确定实施宪政完成革命建国大业　我在去年国民参政会开会时，以及今年元旦，对全国的广播，两次说明我们结束训政实施宪政的决心。三月一日，我对宪政实施协进会致词，更具体表示要在本年十一月十二日 总理八十诞辰，召集国民大会，以实现宪政，一俟代表大会通过，即可正式决定。我今天特向大会陈述，希望大会对我这一个主张，正式予以接受。各位同志要知道，临时全国代表大会付与我们以抗战建国的两重责任，我们如不能颁布宪法，实行宪政，则建国就无基础；如果不能召集国民大会，则本党在民国二十年，受国民会议委托行使之政权，即无从正式归还于全国的国民。所以召集国民大会的日期，必须及早确定，且必须使之如期集会，不能展缓，即使遇有任何的困难或阻力，本党亦应毅然决然执行我们革命建国的使命，力排万难，促其实现。我们国民革命，一贯以实行五权宪法的民主宪〔第96页〕政为目标，宪政一天没有实施，便是 总理的遗志一天没有完成，也就是本党一天没有贯彻革命的主张。我们这十余年来受了日寇侵略的阻扰，以致地方自治与民权训练的工作，没有依照「建国大纲」的程序而完成，抗战八年以来，我们同胞在流离颠沛之中，更是不遑宁处，这都是不必否认的事实。然而本党还政于民的初衷，从不因战事剧烈而片刻忘怀，我们从民国二十年国民会议以后，一切措施，以及迭次决议，迭次宣言，无不是迫切祈求早日实施宪政，归政于民，愈速愈好；纪录具在，可以覆按，此心此志，可质天日。徒以阻碍重迭而来，国事不容儿戏，大愿未偿，目的未达；一般不察，竟至惑于莠言，以贯彻革命的本党为不革命，以切求民主的本党为不民主，而实际妨碍 总理建国程序者，反得以民主先驱自居，真伪倒置，黑白不分。我们为国负责，自始不避劳怨，国内有识之士，自能洞察事实。我们深信，今日大多数人士之要求宪政，多出于谋国纯洁的至诚，且符合本党革命的初衷，更足征国人关心国事的迫切。为了鼓舞全国国民共同对国事负责的热诚，为了确立国家的百年大计，我们觉得在　总理倡导国民革命，已满五十年的今年，有提早实施宪政的必要。我们明知一般人民，对于民权主义宪政所需的条件，还没有完备，也惟有从实施宪政的实际工作进行中，锻炼人民行使四权的能力，提高其对于政治的认识，养成其履行国民义务的习惯。祗要社会贤达，各界领袖，都能为国为民，负起指导扶持的责任，我们相信中国宪政的进行，与人民政治能力的提高，必能事半而功倍。本党遵奉　总理遗教，在训政时期，对于保育民国的一片耿耿精诚，在还政于民之后，决不是弃置而不顾。本党已往所以忍辱负重，为国民尽忠，为国家负责者，原所以防止野心家假借民主名义，潜窃民权，便利私图，陷国事于〔第97页〕紊乱无主的状态。所以我们同志，一方面应该自觉本党既创造民国于先，必须尽保障民国的天职，而策国家久远的安全；同时更必须唤起一般同胞，切不可轻忽放弃其对国家的责任和义务，以毁灭我们　总理与革命先烈，辛苦缔造民国的基础。总之，我们实施宪政，还政于民，乃是执行我们一贯的主张，使本党负责建国的苦心大白于天下，决不是轻易诿卸我们应负的责任。换言之，在实施宪政以后，本党的责任不但不因之减轻，而无宁更为加重。所不同者祗是从今以后，本党不居于训政的地位，而要尽扶翼的义务。这是我们大会同志所必须认识的。
  （三）增进人民生活贯彻革命终极目标 总理创制的三民主义，本是一体而不可分。从目的与对象来说，则是民族主义为求得国际的平等，民权主义为求得政治的平等，民生主义为求得经济的平等。这个伟大精深的三民主义，是我们中国革命抗战力量的源泉，也符合这一次大战中反侵略盟邦作战的理想和目标。所以我们党员以及国民最大的责任，无过于实行三民主义。我们从 总理遗教中来研究三民主义的本末先后，可以发现两点：其一是民族主义为革命建国的基本起点，如果民族生存失其保障，则民权与民生就无所寄托；所以 总理三民主义的演讲，以民族主义为先。其二是民生主义为革命建国的终极目标；这就是说，民族主义和民权主义，都所以保障和促进民生主义的实施。所以 总理的建国大纲，明白揭示「建设之首要在民生，其次为民权，其次为民族。」我们抗战八年，民族地位已经提高，但是民权主义和民生主义如不能完全实现，便是我们民族主义的目的没有贯彻。我们今后必须使民权主义与民生主义同时并进，纔可以完成建国的大业。尤其是我们要明了：我们国民革命的目的，在谋全体人民的〔第98页〕利益；所以我们在决定实施宪政之同时，必须彻底实行民生主义，增进全体人民的生活。我们要防制资本垄断的发生，要消除阶级斗争的原因，要确立社会普遍的安全，要提高国民的生活水平和文化水平，要全体同胞都能满足其生活。一方面必须厉行平均地权，节制资本的政策，消灭一切兼并剥削的现象；同时又必须遵照 总理实业计划，进行我们的物质建设与经济建设，务使此种建设，在战时能确立基础，在战后乃可加速推进。而此种经济建设所得的结果，应使其为全体人民所享有，以符合民生主义的本旨。这一点意义十分重要；我们要知道人民所真正需要的是实际上能满足其生活的需求，而不是任何空洞的理论与口号。我们要知道战争进行之时，尤其是战后兴复之际，一切破坏均待重建，正是我们彻底实行民生主义最良好的机会。我们为安慰抗战牺牲的先烈和痛苦的同胞，为完成 总理建设的大业，这次大会更不可不着重于此点。
  我们代表大会所要检讨而研究的，当然有很多的事项，但上面所举的三点，实在是本党今日最主要的任务。大会各同志必须觉悟到，过去五十年来，我们中国的安危兴替与本党有不可分离的关系，今后我们要完成国民革命的伟业，要感召全国的志士仁人共策国家的长治久安，本党所负的使命更十百倍于往时。我们首先必须健全本党，充实本党，检讨本党的得失，改正本党的弱点，使本党有继起新生的力量，有整齐严肃的纪律，有坚苦卓绝的节操，有奋厉无前的勇气，纔能够继承 总理和先烈的遗志，完成我们抗战建国的责任。为达此目的，我以为最根本的一点，还在于发扬我们一贯的革命精神。

  我们革命党的精神，就是「大公」和「无畏」。所谓大公，就是革命者心目中只有国家安危，民生〔第99页〕疾苦，以一片至诚恻怛之心，担当救国救民的重任。我们同志更须明白，我们是立志牺牲救国的革命党，我们以国家民族利益为前提，并无一党一派的利益，只要有利于国家，一定有利于本党。所以全党同志，应该以本党的热情毅力，进而团结全国爱国志士与社会贤俊，在一个目标之下，为国家芟除荆棘，开拓光明。所谓无畏，就是不怕危险，不避困难，不辞劳怨，不因一时的挫折而灰心，不以意外的毁谤而易志！我们的主义正确，目标远大，只要全党同志都有坚强自信，我们的任务必可以圆满达成。我们同志必须自信本党一定能复兴中国，自信一定能对国家对革命尽最大的责任；必须知道三民主义是最伟大的力量，也是我们革命最坚锐的武器，我们秉此武器，向前奋斗，必信必忠，力行不懈，则任何敌人，没有不可克服的道理，因此我们更要坚定「三民主义战胜一切」的信心。这八年以来，日寇竭尽全力，要消灭我们中国，尤其要消灭我们本党；然而我们今天仍然是挺立不撼，并且已经奠立最后胜利的基础，这就是三民主义靡坚勿摧的明证。今天各位同志所必须警惕的，就是我们胜利愈接近，今后的险阻必愈纷至而迭来；我们必须要有极大的信心与耐心，发挥我们　总理垂训的大无畏精神，在任何危疑震撼的环境之中，坚忍奋斗，不撼不摇，遵循我们主义与政纲所指示的坦途而迈进。我们更须知道，革命事业是史无前例的事业，我们所凭借者，就在我们真诚纯洁牺牲奋斗的精神，祗要我们发扬这个一贯的精神，以个人数十年必死的生命，为国家创造亿万年不朽的基业，则任何力量不能阻碍我们革命的发展，任何诽谤不能影响我们工作的进行；抗战胜利与建国成功，必能因我们的努力奋斗而完成！

  大会同志们！在我们的代表大会举行期间，全世界爱好和平，反抗侵略的国家，正在太平洋彼岸举〔第100页〕行缔造国际安全机构的会议；人类历史从此将开辟一新纪元，正如我们中国革命历史将开辟一光明灿烂的新页。旧金山会议是改造世界创造人类福祉的会议，而我们代表大会是要完成五十年革命功业，创造我们中华民国无限光明的会议 总理有言：「所谓革命成功，非一人一党的成功，乃中华民国由阽危而巩固而发扬光大之谓」，我们必须记取这一段宝贵的垂训。我们一定要以严正坦白的自省，来改进本党，健全本党，贯彻我们革命救国的方针；更必须以博大的胸襟，诚挚的精神，光明磊落的态度，感应我全国热诚爱国的同胞，集中我们求进步求向上的一切力量，共同奋斗，以竟我们抗战建国的全功。必如此，然后我们纔对得起我们 总理和革命先烈，与抗战中殉国军民、死难同志的英灵，纔能无忝于本党一贯相承的历史，纔能不负国内外对于本党殷切的期望。谨祝大会的成功！


剿匪战术之研究与高级将领应有之认识

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第186页，第187页，第188页，第189页，第190页，第191页，第192页，第193页，第194页，第195页，第196页，第197页，第198页

〔第186页〕

——中华民国三十四年十一月十六日在重庆军事委员会讲——

〔要旨〕
  （１）漳河以北失败之教训。
  （２）对军令部战斗序列之讲评。
  （３）东北问题暂时搁置，安定关内，再图关外。
  （４）剿区战术之新研究：
        一、组织战（民运战）；
        二、宣传战（心理战）；
        三、补给战（交通战）；
        四、通讯战（情报战）；
  （５）对于「兵」「农」合一制之指示。
  （６）军政、军令、二部之急务：
        一、游击队与伪军之改编；
        二、军区之划分。
  （７）对于报告之讲评。
  （８）军风纪之整顿。
  （９）确立必胜信心，完成革命使命！

〔第187页〕

〔本文〕
  各位这两天听了军令部的报告，对于全盘军事的情形，想必都已明了，将来执行任务的时候，一定能获得许多的益处。现在会议即将闭幕，本席还有几点重要的意思，趁此机会，要告诉各位。

一、漳河以北失败之教训

  首先要提到的，是此次国军在漳河以北马头镇剿匪失败的经过。这是一个很大的教训，各位高级将领必须时刻记取。这次我们在马头镇的失败，并不是兵力不够，更不是土匪的力量如何强大，而完全是由于我们高级将领指挥的错误，和注意的疏忽。此次我军抵达磁县以后，向北推进，完全采取平时行军的方式，对于后方的补给和准备，一点都没有顾到。我们六个师的兵力，同时向马头镇推进，而距马头镇不及一百公里的重要根据地——磁县，竟不留重兵据守，以致磁县一为土匪袭击，前方所有的部队，都为之动摇，这是第一个错误。此次进兵是由宋肯堂指挥的，宋肯堂亦曾参加剿匪多年，应该知道土匪的惯技，在于抄袭侧后，乃竟如此大意，实非意料所及。第二个错误是高级将领平时对中下级干部——团营长不督察不考核，精神意志不能贯通，以致临时一部哗变，全部都受其威胁，整个的军心就为之瓦解。此次高树勋部叛变原只一个团长，但是在战线上受其牵累，以致其它各团亦为之慑伏，整个的被土匪所解决了。各位受了这个教训，特别应该明白土匪的惯技和长处。第一在组织严密，宣传得法。大家都知道，土匪并没有什么实力，他就是长于组织，利用民众来作他的外围和耳目，尤其是诡计多端，用各种夸大宣传的方法，来威胁我们的精神，动摇我们的心理，以补助其军事的力量，发挥军事的效果。〔第188页〕他第二个长处，在能利用会议，集思广益。他在每次作战之前和作战以后，都要举行军事会议。在作战以前，他对于当面国军的性质、特长和弱点，皆有详细的研究和检讨，然后针对我方的情形，作精密的部署。战争经过之后，他又要召集会议，来检讨作战的得失，尽量的改正其缺点，发挥其长处，所以他能以劣势的兵力，到处窜扰；今后我们一般高级将领要收到此次抗战胜利的效果，要不蹈马头镇的覆辙，也必须经常检讨，时刻研究，遇事考察。尤其对于中下级的干部，一定要不断的考核，以期切实掌握，纔不致变生肘腋。我们以后对于所属中下级军官的要求，学问技术还在其次，最要注重的是思想必须纯正，信仰必须坚定。凡是受现在一般所谓「文化人」的影响，附和「联合政府」，「新民主主义」的人，决不可用。否则，如果我们将这种人收留在部队里面，将来就一定要成为害群之马，连累整个的部队。

二、对军令部战斗序列之讲评

  军令部所提出的战斗序列，大体上都很正确，复员区与绥靖区的划分，当然是必要的。不过在名词方面，我以为可将复员区，改称为第一收复区，绥靖区改称为第二收复区。在第二收复区之内，敌人倘未完全缴械，我们的军队自然要继续推进，来接收敌人的全部投降。不过有一点应该特别注意的，就是现在第一收复区里面土匪的主力，虽已渡江北窜，但一定还有不少的余孽，潜伏地方，我们高级将领必须除恶务尽，不使遗留一个种子。否则，如果我们疏忽大意，大部份的军队均已北上，而已经收复的地〔第189页〕区又让土匪蔓廷，则一旦土匪的主力南窜，里应外合，所有的收复区又将变为匪区了。

  将来的剿匪区域，当然要照铁道干线来划分。军令部所划的六个区域，甚为正确，不过兵力的分配，还要针对土匪的行动和计划，作最后的决定。
  至于指挥机构，第一收复区较为简单，在未完全复员之前，地方治安之维持，可仍由各总司令负责。第二收复区内之六个剿匪区，应各设一指挥机构，而此六个指挥机构，又应同时隶属于一个最高的指挥官，然后纔能收统一指挥的效果。

三、东北问题

  现在要提到东北的问题。关于东北的情形，刚纔熊主任简单的报告，各位都已明了。统帅部原定派三个军接收东北，后来又加派二个军，一共五个军。现在苏联不负责任，借口登陆的地点为共匪占领，给我们以种种的阻碍，因此我们军队入境，事实上非常困难。而且我们即令将这五个军开入了东北，仍不能确实掌握地方，东北的主权仍然不得完整，一切接收都不能进行，建设更无从谈起，在这种情形之下，我们宁可将东北问题暂时搁置，留待将来解决。我决定将东北行营移驻山海关，而以原来准备开入东北的五个军，加入华北方面，首先来肃清华北方面的土匪，先安关内，再图关外。这种由近及远的政策，我想一定不会错误的。否则，如果我们舍近而图远，不先除腹心之患，以求华北的安定，而孤军深入东北，则东北名存而实亡，同时华北方面土匪的力量，必将一天天的膨胀，清剿的时间，就更须延长〔第190页〕了。
  还有一点应该提到的是现在东北境内没有缴械的日本军队，还有十余万人，伪军也有十余万人。这二十余万部队，皆已向中央投诚，只等我们国军去缴械。现在国军不能入境，他们自然要保持武器，为他们自身的生存而奋斗。所以共匪纵令受外面力量的培植，在东北发展，但他一二年之内，决不能消灭这二十余万武装的部队，将东北平安占领下去。何况东北完全是我们中华民国的领土，东北同胞都是我黄帝的子孙，日本人以怀柔的政策，对东北同胞苦心训练一十四年，自以为有了成效。但日本一旦崩溃，东北同胞即自动的表示其对于中央热烈的倾向。共产党和日本人训练的方式，虽各有不同，而其压迫民众，要使东北脱离祖国的统治则一，这种违反民族精神，违背民族正气的暴行，是绝对要失败的！我在三十年前，奉 总理之命去考察东北，曾经作过下面的结论，我说：东北不是中国革命的策源地，而是中国革命的归宿地。经过本党这三十年来不断的奋斗，我们中国的革命已经快得到归宿了。希望各位在这最后成功的时候，格外奋勉，格外努力，完此一篑，以竟全功。

四、剿匪战术之研究

  我们高级将领现阶段的任务，既在肃清土匪，安定社会，因之我们对于剿匪的战术，必须特别注意研究。我过去在剿匪手本战机一章，更提出八种战术：即（一）多筑据地，勤修碉堡，此即是碉堡战。（二）隘路战，（三）纵深配备，（四）侦探战，（五）伏兵战，（六）游击战，（七）山地战，（八〔第191页〕）夜战与夜行军。这几种战术，都是针对土匪当时的惯技，经过研究之后而决定的。现在因为土匪的战术比前进步，所以我们亦必须加入几种新的战术，纔能致土匪的死命，而操必胜的左券。

  第一、组织战（即保甲战）。现代的战争，可说是以组织打组织。那个的组织坚强，那个就可以得胜。尤其是清剿土匪，一定要组织的力量。大家都知道，土匪的军队并没有真实的力量，他只能作游击战，而不能作阵地战。但他能组织民众利用民众作他的外围和耳目，所以他情报灵通，行动飘忽，而行军作战，不要补给。我们以后打击土匪，要剪除他的耳目，迟滞他的行动，惟一的办法就是严密地方保甲的组织。凡是我们国军所到的地方，已成立保甲的我们要予以加强，没有成立的要立刻?手组织。保甲严密则整个社会都在我们控制之下，土匪就无法活动了。

  要保甲的组织能够严密而发生积极的效果，下述的两种人士必须联络。第一、是学校的教师，第二、是社会的士绅。这两种人在社会上都有号召力和领导力，我们如能取得他们的协助，则无论办什么事情，一定能够得到不少的便利。
  组织战应由各部队的政治部负主要的责任。但政工人员人数有限，如果进行基层的组织工作，一定不敷分配，所以我们必须就士兵中挑选聪明识字的士兵——每连三人或五人，高级主官亲自予以训练，使之担任对普通的民众联络和指导。这件事我过去曾经下过几次手令，但政治部还没有作到，希望军令部和政治部，要照我今天的指示，拟具具体办法立刻实施。
  第二、宣传战（精神战或心理战）。宣传战就是我们中国古人所说的「攻心」战术，如果我们能用〔第192页〕宣传的技术，动摇敌人的心理，威胁敌人的精神，那我们就能不战而屈敌人之兵，收到胜利的效果。所以宣传战实在是一种最高的战术。但我们一般高级将领对此都没有研究，因此我们在这次抗战期间，比诸英美各国，显然落后。英国战时的宣传，实在巧妙。他如果知道敌人要进攻什么地方，他就立刻派遣侦探，在当地制造种种谣言，使敌人不能不为之犹豫。或是制造种种假的情报和行动，来牵制敌人的兵力。往往能迟滞敌人的行动，以争取时间，共产党也有这种长处。他的宣传不仅可以动摇我们士兵，而且可影响我们的将领，凡是意志薄弱的人一受他宣传的包围，就迷惑失次，对于自己的立场和力量都认识不清了。这最足以表现我们一般高级将领的弱点！以后大家遇到这种情形，心理特别要镇定，要相信我们自己的力量，要信仰我们的主义，一定可得到最后的胜利。
  消极的我们要不受敌人的宣传的蒙蔽，积极的我们更要以宣传来战胜敌人。这里所谓宣传，以其对象之不同，可以分成三个方面。第一是对于自己官兵的宣传。要加强我们的敌忾心，认识我们国军的力量，增进我们必胜的信心，提高我们战斗的意志。其次，是对于社会民众的宣传，要民众了解土匪的暴行罪恶，更要使民众知道匪军实在没有什么实力，他全靠虚声恫吓来企图侥幸，要使民众都有此认识，共同一致协助国军来清剿。最重要的是对匪军宣传，要使一般被土匪裹胁欺骗的无知群众，因我们的宣传而翻然觉悟，知道大义所在，匪军必为全国所共弃，时代所不容，使他们改邪归正，脱离匪军。如此，纔能算是宣传战的成功，纔能达到我们瓦解匪军分化匪军的目的。
  最紧要的，无论是宣传战或组织战、我们的军队要能得到民众的爱戴和拥护，都必须有具体事实的〔第193页〕表现。收复区的民众，经过长期的抗战，已经是痛苦流离，以后要清剿土匪，自然又要加深人民的痛苦。因此我们以后特别要爱护人民，体恤人民，尤其要重视人民的需要。只要我们后勤的力量之所及，人民需要什么，我们就应该供给他什么。我们决不是学共产党的假仁假义，惯行小恩小惠。而是因为我们军队的责任，本在解除人民的痛苦，只要是有利于民，我们军队一定要尽力为之。
  第三、补给战（交通战）。现在我们和土匪作战，他们用的是游击战术，所以不重视补给，而我们在游击战之外，不能不采用阵地战，因此我们必须求交通的畅达，补给的灵活，然后纔能使部队的军需维持不匮，纔能使我们战斗的力量充分发挥出来。

  第四、通讯战（情报战）。我在剿匪手册中曾举出侦探战。侦探战与通讯战互相关连，而内容并不完全一致。侦探战是如何获取初步的情报，而通讯战则是如何将已得的情报迅速传递。通讯战不外两个要领：（一）是通讯组织的灵活，彼此之间的联络和传递，迅速而确实。为要作到这一点，必须依照军令部上午的报告作到减少不必要的电报和电话，以免电路拥塞，以致重要的电报反而不能适时发出。（二）是通讯方式的秘密。要使我们所传递的消息，无论敌人如何窃取偷听，都不能加以利用。现在我们高级将领最大的毛病，即是对通讯不能守机密。这一点非常重要，所以我趁此机会，特别要加以说明。
  我们一般高级将领缺乏保守秘密的习惯，可以说是我们军队最大的耻辱，也是我们作战失败最大的原因。过去我们和英美共同作战的时候，有许多计划，他们事先都不告诉我们，如果问他，他就直接了当的说：「不能告诉你们的将领，如果告诉他们，就没有不泄露！」各位想一想，这是怎样重大的耻辱〔第194页〕！但事实上我们一切的表现，确实不能令人信任。比如上次我和五位高级将领讲到设行营之事情，原不过彼此商量，并未决定。但第三天新华日报就登载出来，并且大加渲染，说政府要在某某地设置行营，「发动内战」。这不是我们自己泄露，还有那个泄露呢？我当然知道你们不是故意泄露，或是电话中为奸伪所窃听，或是在汽车上随便交谈，为车夫听到而泄露。但无论如何都证明你们没有保守秘密的习惯，这是何等的危险！我们何可不深自警惕。
  秘密的泄露不外两途：（一）是口头的，如随便谈话随便打电话等；（二）是文字的，如稿件随便放置，字条随便抛弃等，但最重要的还是电报上的泄露。现在我们所用的密码，奸党在某方技术人员指导之下，将我们前后所发的电报拿来对照，最多一周的功夫，没有研究不出来的。所以我和你们交换密码，一次总是发给你们十本，就是因为每种密码只能使用一次，如果用到两次以上，就要为敌人所偷窃了。但你们往往不照规定，而使用过期的密码，甚至根本不加密码，尤其是前方中下级人员，随便将自己主官的行动用电话报告后方留守的人员，这无异出卖他长官的生命。须知军事上的秘密不外时间和空间。比如我听说某某总司令明天将到什么地方。有了人、时、地三个要素，则他此行的任务目的，和整个部队的行动，就不难推测而知了。所以大家以后对于拍发电报，一定要特别慎重，凡是不必要的电报，绝对不许拍发，必要的电报一定要亲自检查译电人员是否使用规定的密码。我已经命令军令部电台严密检查，以后如果不照规定，或是随便拍发电报，一定要处罚其主官。凡是有线电报和电话可通的地方，我们可以尽量少用无线电。被土匪破坏了的电路，要赶紧修复，尽量利用，如此，纔能减少泄露秘密〔第195页〕的机会。

五、对于「兵农合一」制之指示

  各位还要知道：清剿土匪决不是一个单纯的军事问题，而同时是一个政治尤其是经济的问题。今后我们如果不能针对土匪的土地政策，在经济上谋一番改革，则决不能从根本上肃清土匪。阎长官在山西试行的兵农合一的制度，已经收到了很好的效果，他有一篇讲词，已经印发，我已经发交行政院各部主官本此研究，签注意见，汇集起来，作为我自己研究的参考，希望各位高级将领也能悉心研究，签注意见。我们以后要建设国家，对于人口问题和土地问题，必须求得合理解决。兵农合一制是这个问题的初步解决，希望各位不要随便看过。

六、军政军令两部目前之急务

  以上是对于剿匪战术的说明，此外还有两件事。军政部和军令部必须早日决定，付诸实行的：第一、关于游击队与伪军的裁并和改编，希望军政部在一月以内有具体的事实表现，纔能使他们安心内向。我以为我们对于伪军和游击队应该说老实话，凡是答应了他们的，一定要作到。装备和训练较好的伪军，虽不必编为正规军，但可编为补充团来补充正规军，或编为地方武力，协助绥靖工作。
  第二是军区的划分。复员以后，各军区必须仿照共产党的组织和办法，由军区司令负责进行地方基〔第196页〕本的组织，清除残余的土匪，阎长官兵农合一的制度，亦可由军区司令负责推行。

七、对于报告之讲评

  这两天听了各位的报告，有的很扼要，很精彩；但也有许多完全是官样文章，虚应故事而已。而且还有一个共同的缺点，就是各地来的将领对于中央派去的人员有无缺点和错误，根本没有提到；而中央各部对于各战区将领平时行动的错误和缺陷，也没有指出，互相隐瞒，敷衍了事。这是我最不满意的一点。这一次中央派到各地接收的党政军人员，据我所知，已经发现了许多的缺点和劣迹，你们从各地而来，闻见较真，必须具体指出，然后中央纔能改正，否则，如果你们自己有了痛苦，而不表达，我又何从知道？你们不要以为我是最高统帅，有什么话不便向我尽量陈述，须知中央是我们大家的中央，军队是我们大家的军队，我们的生死成败荣辱休戚，完全是一致的。无论发现了那一位同志的缺点，都应该坦白指出，督促其改正，这样的互相挟持，纔能求共同的进步，完成我们共同的使命。

八、风纪之整顿

  各部队经过此次长期抗战之后，军风纪的败坏，几乎成了普遍的现象，以后剿匪的工作，其艰巨困难，不亚于抗战，我们高级将领如果不极力振作，以新的精神和决心，来振刷部队的风纪，提高部队的朝气，就没有不失败的！但是我听到现在还有许多高级将领，沈溺于赌博，动辄输赢几十万，这是最可〔第197页〕痛心的一件事，这些人我今天亦不必一一指出，你们自己应该明白。但我要警告你们：你们如果再不革除赌博的恶习，那不仅对不起阵亡将士，而且有一天你们终于要作土匪的俘虏！赌博这件事耗时费事，劳心伤神，一天只要玩得三个钟头，这一天就不能作事了。试问你主官一天不管事，你的职务如何能不耽误，而你的部下没有人管，又将是怎样的放纵偷惰呢？你们主官这样腐败堕落，上行下效，精神松弛，又怎样能和土匪打仗呢？你们不要以为你们的行动，可以瞒得了统帅。须知你们纵然瞒了统帅，终于瞒不了自己的部下和周围的民众，他们知道了你的缺点，对你存了轻视的心理，那你以后一言一行，就再不能获得他们的信仰和拥护，而你的前途就完全为自己所断送了。所以从今以后，你们必须明白十目所视，十手所指的道理，洗心革面，努力自新，然后纔能补过图功，负荷艰巨的使命。

九、建立必胜信心，完成革命使命

  总之，我们国家的生存，民族的生命，到了今天这个阶段，可以说是到了存亡绝续的关头。如不确实努力，不仅对不起抗战阵亡先烈，而且要成为千秋万世的罪人！抗战胜利之后，我们建国的前途本来还有种种的困难，种种的阻碍，但我们有三民主义的领导，有民族正气的支持，是可以冲破一切的难关而获得最后成功的。奸匪无论怎样倚仗外来的声势，在国内鼓煽惑动，但他一切的行动，既然违反了民族的精神，违反了人民的意志和愿望，久而久之，自然要为全国的同胞所深恶痛绝，共同摒弃，而自趋于彻底的失败！不过大家不可忘记我们中国一句俗话：就是「道高一尺、魔高一丈」，我们革命军依照〔第198页〕主义的领导，前进一步，奸匪的破坏，也必跟着凶狠一步，奸匪是要从四方八面想尽种种的方法，来威胁我们，困扰我们的！这几年的惊涛骇浪，使我深切的感觉到他的伎俩，如果不是我意志坚定，早就为他们所毁灭了。各位以后如果遇到这种情形，一定要把握立场，坚定信念，要知道邪不胜正，一切的魔鬼在我们虔诚努力之下，必归消灭，祗要我们一心一意为国家民族拼命奋斗，最后胜利是必属于我们的！我们回想这二十年来，奸匪始终是本党唯一的敌人。从民国十四年到现在，他用各种各样的方法，和本党纠缠鏖战，诚然是很凶顽，很健斗；但他一切行动的结果，竟无意之间帮助了我革命彻底的成功。如果他当时在江西为我们所消灭，那我们就不能这样迅速的发现西南西北大后方的富庶，我们这次抗战就不能作及时的准备，现在他又窜到了东北，回想我在三十年前对于东北所下的断言，这中间若有天意，革命是必须经过痛苦的，革命的过程愈痛苦，则其成功愈彻底，愈伟大！希望大家认识这个道理，以抗战时代的决心，来完成剿匪的任务，来确保胜利的果实，为建国的工作开辟坦途！


今后警察的新任务

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第207页，第208页，第209页，第210页，第211页，第212页，第213页，第214页，第215页

〔第207页〕

——中华民国三十四年十一月三十日对中央警官学校

十五期及外事警察讲习班第三期毕业学员生讲——

〔要旨〕
  一、巩固国防，要警察与军队配合使用，外事警察即国防警察中的一部。改造社会，建立秩序，则是警察唯一的任务。
  二、重庆看见的警察，大都不能尽职：（一）垃圾不能清除；（二）交通不能管理；（三）市容不能整饬；（四）命令不能执行。
  三、警察办不好最大原因：一是警察没有常识，二是积习太深。
  四、警察办事不能拘泥?书本，而要运用常识，自动的去加强办事能力。
  五、警察要从积极方面去督导人民食衣住行，负责解决人民的问题，努力解除人民的痛苦。
  六、警官学校教育宗旨，要注意增加学生常识与发挥他们自动的能力，将来出去的学生，也要这样去训练部下。
  七、管理人民要从清查户口入手；清查户口要从健全保甲入手。
  八、警察要训练行使四权，这一工作的完成，就是新社会新国家的产生。
〔本文〕
  今天是本校外事讲习班第三期和正科第十五期举行毕业典礼，我要特别提出来说的，是今后警察的新任务，希望各教官各学生特别注意。
  一个国家的建立，重要的条件有二：第一、就是巩固国防；第二、就是改造社会、建设秩序。二者〔第208页〕缺一就不能为成为现代的国家。说到巩固国防，当然是军队的任务，不过这一任务，单靠军队是不够的，还要国防警察与军队配合起来才可以完成，而外事警察，就是国防警察的一部份。其次说到改造社会建设秩序，我认为这是警察唯一的任务。如果警察不能完成这项任务，那末，现代化的国家也就建设不起来。警察如要达成这种任务，唯一要紧的事，就是要首先具备新的学识，新的技术，新的精神与新的生活。具备了这些条件以后，才可以去组训新的国民，产生新的社会，成立新的国家。
  尤其在建国期间，我认为警察工作更比什么都来得重要，因为如果没有警察力量的支持，建国工作就不能走上轨道。这一点你们自己要特别认识清楚，要自爱自重，自立自强，千万不能自暴自弃，像那些过去的警察一样。过去的警察，可以说害了自己也害了国家，说起来真是警察的耻辱。今后作警察的最重要的一点认识，就是要知道自身是代表国家，不要让外国人有所批评和借口，这样才是替国家争了光。
  现在拿重庆目前警察的情形来说，我所最感觉到耻辱的有几点：

  第一、我每次出门的时候，沿途所见的警察，可以说凡是警察应该担负的任务，他们一点也没有做到，就是市容的清洁，也不知道设法保持，实在是有碍观瞻，有辱使命。尤其从外国来的人，看到我们战时首都的重庆市，这样的没有秩序，无论大街小巷，都弄得非常污秽肮脏，无怪他们的报纸要说重庆是个大垃圾堆了。外国人这种的批评，实在也不算过份，因为我自己眼见的也是这样，警察一点也不负责，就是我亲自教导了两三次以上的，也都没有做到，这样的警察，还谈得到改进社会吗？

〔第209页〕

  第二、我在重庆所常常看到的，就是马路上随时驶?各种不合规定的车辆，警察既不去注意，也不去纠正。那些车上，也有车旁坐人的，也有车顶坐人的，也有车头坐人的，要知道车夫违法，警察看到了不管，这就是警察违了法，这个警察就应当受处分。
  第三、我在路上还时常看到，人民每每聚众相打相骂，警察既不去纠正，也不去排解，只是袖手旁观，这种警察连人民的纠纷都不能排解，可见对于社会秩序，更是无法维持了。
  以上乃是眼见的情形，此外还有眼睛看不见的，如包烟包赌包娼包匪等等事情，也都层出不穷。市民的身份证和出境证，有的发有的不发。看到这种现象，想到国家这一次为了抗战死伤人数一千多万，公私财产损失，更无法估计，国家正待建设，而警察又是这样不能负起责任，真是叫人忧虑万分！
  说到这里，我就想到七八年来没有一件事能照新警察的事项实在做到，这里面的原因，固然很多，而最大的症结，只有两点：
  第一、就是警察的知识和常识都不够，不懂得照规则办事，更不能运用常识来处理事情，所以什么事情也办不好。
  第二、就是四五十年以来，一般警察已经养成了一种不正确的观念，以为只要不管闲事，不出乱子的，就认为是好警察，其它一切都不放在任务之内。所以一般警察在服务的时候，只打算如何小心谨慎去保持他的职位，对于如何训练民众，管理民众以及清洁、交通、户口等诸种要务，反不过问，有的还要去做坏事，积习既深，视若当然。

〔第210页〕

  根据上面的分析，我们要想改革警察，完成新社会，建立新国家，应该怎么着手呢？我认为首先必须使警察具有良好的素质和丰富的常识。所谓常识，是教科书里面所没有的，就如刚才说的车辆坐人不照规定，不论开车有无危险，而车辆也极易损坏，这种事情，虽然教科书里没有说过，而根据常识判断，警察就应当去加以纠正或指导。
  要知道警察的遇事纠正，是一种出力小而收效大的事。记得四十年前我在日本东京的时候，也曾两次见到警察的纠正。一次是电车乘客置手窗外，警察就来告诉他，为了预防对面的车辆擦去他的指头起见，叫他将手缩进，这种纠正是保障乘客的安全。又一次是有人在马路中间行走，我看见警察来告诉他，为了预防车辆将他撞倒起见，叫他走上行人道，这种纠正就是保障行路的安全，这两次纠正的情形，直到今天我还记得很清楚。今天提出来指示你们，希望你们和你们的部下将来都能注重这种积极的指导任务，随处留心，遇事纠正，以达到出力小而收效大的警察目的。要知道警察工作，本来是在指导人民、教诲人民，所以捉拿强盗等等，乃是特殊的任务，而经常的任务，就要以保障安全为第一。
  我们警察唯一要紧的工作，在积极方面要管理人民，训练人民，并指导人民，要能做到人民的师长，人民的保姆，对于管区以内人民的食衣住行，都要警察从积极方面来担负设计改良的责任，以解除人民生活上的痛苦。在消极方面，凡是人民的生活行动有不合新生活规定的，警察就要加以纠正，譬如房屋建筑不得法，或是有倾圮危险的，该管的警察，就应当通知房主，赶快修理，如果房主无钱不能修理，警察就要通知区保长，替他设法。此外道路不好就要发动修路，公共厕所至少每保每甲都有一所，没〔第211页〕有设置的，也要督促设法添置。看到人民贫病无靠的，就要将保甲传来，叫他们去想办法，一保一甲力量不够的，要召集各保甲来会同解决，如果这人是装病或不务正业的，也要由警察去调查清楚，叫他去做正当工作。至于一般鳏寡孤独及聋哑残废的人民，如何去帮助他们，使能维持生活，也都是警察份内的事。
  现在抗战胜利，第二期国民革命终告完成，我们今后最大的使命，就是实行三民主义，建立新的国家，所以我今天还要特别对你们十五期的各学生说一说我对你们的希望。我希望你们要做本党忠实的信徒，你们必须具备新的学识和能力，今后的警察纔能为国家为社会服务，现在就是你们做革命工作最宝贵的机会。我现在不惮重复的和你们说：今后警察实际的任务，就是要在积极方面去管理人民，要每一个人民都能整齐清洁，都能有健康幸福，而在管区里面，也要根绝污垢，使得人人都能成为现代国民，知道自爱自重。至于消极方面的查拿烟赌，禁治娼匪，这在已建立好的国家，只算是警察的特别任务，而这些坏的事情，所以在管区内发生，也就是警察未尽到积极方面责任的原故。此外卫生清洁是警察天天要办的事项，这种事项应当责成管区内的人民去做，在住户方面，责成他的家主，一次责成办不好，再来一次，再办不好，就要去纠正，纠正无效，这就是区内的莠民，就要将他驱逐出境，以后警察办事，一定要有这种精神，才能够建立现代国家，才能够实现三民主义。
  这半年以来，我时常想要到本校来和各教官各学生讲一讲教科书里所没有的材料，祗因为事情多，没有空，总不能来，所以今天这个机会可以说是最宝贵的。我认为本校今后的教育，应当特别注重常识〔第212页〕。如果教官们不能在教科书以外拿常识来指教学生，这就不会教出好的学生，以前的教官就是专靠书本，只知道为书本而服务，所以教不出好的学生，现在要想教出好的学生，首先就要有活的教育，使他们能自动的研究学问，而去发挥自动自觉的能力，尤其重要的，就是要使每一个学生都能具备丰富的常识，养成能以常识来处理日常事务的习惯，在眼睛看到人民做坏事的时候，就要叫部下警察去指导、去纠正、去管理，要训练每一个警察都能深切认识自己的职务，凡是管区内有一个不好的人有一件不妥的事，就认为是自己的责任，自己的耻辱；所以今后警官学校教育学生的宗旨，特别要在书本以外，从活的方面自动的方面去推动学生，使他们都能充实常识，发挥能力，这是要积极改革的一点。我看现在本校的教官，还有很多不了解这个用意的，这就是你们从前的先生没有这样指导你们的缘故，这些问题，都望以后规定在教育宗旨里面才好！
  此外还有一件事，我要再三和你们说的，就是目前的警察要想维持秩序，改造社会，最要紧的，就是要将人民组织管理起来，只要组织得法，一百家一千家有了组织，以后一万家也就可以组织起来。说到组织人民，最重要的就是要从清查户口?手，关于清查户口，我认为现在的保甲能力是不够的，现在的户口所以不清楚，其原因就在保甲的有名无实，不能发生作用。所以警察要想清查户口，第一步工作就要先去健全保甲，保甲健全以后，保甲内的事警察就可以责成保甲长去管理。譬如管区内有十保，就将保长副保长找来做我的助手，拿这一、二十人的力量做我的力量。照这样切实做到，警察只要掌握一、二十人，而间接的就是管理了一千一万人。但是健全保甲不是随便可以做到的，警察的本身，也得先〔第213页〕具备常识、能力、与道德，熟习自治法规，然后对于训练保甲长指导保甲长的任务，纔能胜任愉快。
  上面说的这些，要怎样纔能做好，现在再将方法和你们说，希望你们特别注意去研究去实行。
  第一，关于清查户口健全保甲这几句话，要想实际作到，就要运用常识，要因人制宜，因时制宜，因地制宜，去达成任务。同时每逢星期一、四两天，就可将区内干部人员召集起来开一个会，大家把问题提出来会谈一下研究一下，得到结论，就去实行。
  第二，关于清洁整齐方面，每保每甲都要设置公厕垃圾箱，这件事作不到，就是警察没有尽到自己基本的职务。其它清洁卫生的设施更谈不到了。现在重庆街上时常看到有人支起竹杆晾晒衣服，不单是楼门窗口随便挂晒衣服，而大街小巷也随在都有竹杆撑起来，凌乱不整，有碍观瞻，这就是警察没有尽到责任，不懂得取缔纠正，也不知道自动的去想办法的缘故。如果照外国的情形，每保设一个公共晒衣场，这个问题就自然解决了。至于说到重庆找不到空地，可是保内保外不见得绝对无办法。此外崖旁岸下可以晒衣服的地方总是有的。这件事办不到，这种警察就是没有常识，加上公厕垃圾箱也没有普遍设置，由小见大，社会秩序就不会建立起来。因为环境不干净，人也不会清洁，没有洁身自爱的人，怎么会有进步的社会呢？所有环境的清洁应该是警察唯一的任务。就清洁来说，无论都市村庄，警察一到，就要举办。而在农村方面，更要注意沟渠的疏通，不要使污水涨溢，以致引起传染病或其它意外的危险，要知道一个人民的溺死或患传染病而死，都是不该死而死，警察不能防患未然，就是警察的罪恶。

  第三，关于交通方面，凡是一个现代警察，个个都应当有交通常识与指挥管理交通的能力，否则不〔第214页〕会坐车或不会走路的人民就会无故受到死伤，这就是因了我们警察没有尽到指挥责任而发生的惨剧，所以警察要维持交通，保障车辆和行人的安全，首先，就要懂得交通规则，而且要切实去执行任务。对于路上的行人除了必须穿过马路的以外，一定要指导他走人行道。
  第四，关于管理训练人民方面，最好的方法，就是凡在管区以内的人民，无论壮丁或老少男女，警察要有一份真实的名册，分别开列清楚，所有的壮丁，每逢星期要点一次名讲一次话，并要规定他们的工作，诸如开沟渠、修房屋或是整理厕所，清除垃圾，都可以轮流派给任务，一方面要好好的加以训练，一方面对于老弱鳏寡贫苦无告，没有生计的人民，也要集合区内保甲长会商办法去解决他们的问题。

  如果限于力量不能帮助或是有了重病要送医院，就要警察来替他负责，警察认为保内无法医治，就要报告分局长，如果医院有困难，不收贫苦病人，应该由警察局担保，代为付给医药费。这种经费，如果预算内没有规定，应该由市政府特别列入，我可以负责，通知行政院核准。
  总之，我们警察要树立新的风气，进而改造社会建立新的国家，我希望要由中央警官学校首先做起，共同一致，使重庆的社会成为模范社会，进一步的去建立新的国家的模型，而完成本校训练学生的目的，要这样去做，然后 国父遗训和三民主义才有实现的希望。此外，目前正是试行自治的时期，训练人民行使四权已成为当前的要务。关于四权行使的训练，应该先由警察再及于人民。要想达到这项任务，做警官的就要自己先去练习，再去训练部下，然后再由部下去训练人民，等到人民普遍的完成了四权行使的训练，对四权行使的方法和精神都有了深刻的了解，然后国父的社会建设和政治建设纔能够实〔第215页〕现；而警察也才算尽到了责任。所以我要特别郑重的提出来说一说，一方面要本校将训练行使四权订入课程，而在警察局方面，也要去组织研究，使人民能够行使四权。这一工作的完成，就是新社会新国家的产生，希望你们特别注意，并特别努力。


军队译员之使命

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第56页，第57页，第58页，第59页，第60页

〔第56页〕

——中华民国三十四年四月二日讲——

〔要旨〕
  一、军队译员与政工人员之职责，在为军队服务。
  二、译员对于本身任务应有之认识与勉励：
      1、平时受民众供养，战时受士兵保护，应知感恩图报，多替士兵服务。
      2、军队是一个伟大进步的学校，译员对于外语与军事学术，应乘机专心学习，力求进步。
      3、对于国军和盟军，应了解双方的优长特点，善尽传译与联络的责任。
      4、应加强盟邦对国军的信赖，促成盟邦与我国的圆满合作，更要介绍中西文化思想，传播我国的主义精神与道德。
  三、国家地位之提高，国军荣誉之发扬，均有赖于译员工作之进步，与任务之达成，大家要自爱自重，奋勉自强，善尽职责，无负期望。
〔本文〕
  今天译员训练班第一期毕业，同时政工训练班第三期开学。政工人员和译员在部队里面虽各有专司，然彼此的性质相近，彼此工作成效的大小，对于军事前途的成败，都有密切连带的关系。所以我今天对你们集合一起来讲话，大家都要留心听住。
  你们政工班学员的职责，在于为军队服务——尤其是为士兵服务。我常说：我们政工人员，一方面要作士兵的保姆，要保育士兵，爱护士兵，更要为他们解决困难，减轻痛苦。同时还要作士兵的导师，〔第57页〕要增进他们的学识，提高他们的爱国精神，尤其要砥砺他们的士气和战斗意志，使其敌忾心发展到最高点。必须如此，纔能尽到我们政工人员的责任，也纔能使一般士兵发挥最大的力量，你们的训练正在开始，务必要认清自己职责的重要，然后将来担负工作能够达成你们的使命。
  对于一般译员我特别要提出下面几点意见，对你们勖勉。
  第一、译员在部队中的责任是什么？大家切不可忘记：我们这次去到部队，除了翻译工作之外，还要替士兵服务。各位都是大学肄业或毕业的学生，都有高深的知识。要知道我们过去之所以能有求学深造的机会，完全是由于一般劳苦农工群众的血汗，就是民脂民膏，对国家纳捐纳税，贡献一切。因之国家有了教育经费，才能培养你们一般知识青年，获得了高等的学识。尤其是这次抗战发生以后，多少农工民众的子弟，应征入伍，在前线抗战，我们受?他们的保护，纔能在后方安心求学。饮水思源，我们对于一般平时供养我们的民众，战时保护我们的士兵，不能不特别感恩图报，这一次我们到部队服务，能够和一般士兵共同生活，一起工作，实在是我们报答他们的最好机会。所以我们一定要利用任何的机会和公余的时间和士兵们常常相接触，给士兵们以一切的协助。想种种方法，来增进士兵的智能，改善士兵的生活。如果士兵身体强健，技术精熟，知识提高，则伤亡率就可大大的减少，如此，就等于救了他们的生命！也就是间接报答了他们的父兄，所以我们今后如果能够和士兵多保持一分钟的接触，多教会他们一种技能，多帮助他们解决一点困难，就是我们自己多尽了一分责任，亦即是我们没有辜负国家的期望！

〔第58页〕

  第二、译员们自己基本的责任，就是翻译的责任。要使双方当事人的意思，经过我们的翻译之后，都能够充分的表达出来，使双方都能明了对方的意思，而不致发生误会。但你们要完成这个工作，以你们现在的学问能力还不够，而且距离工作的要求还很远。以后更要加紧努力，加紧学习，切不可以为自己在译员班毕业，就可以够得上译员的水平，就故步自封，不求进步。须知你们此次在团受训不过是精神的训练。至于语言文字的进修，是要在实际应用上去留心学习的。学问的研究，更是没有止境的，你们有机会参加军中译员的工作，就是你们练习语言修养高深学问的最好机会。大家要知道：现代的军队，真是一个最伟大最进步的学校。在这个伟大学校里面，我们不仅在精神上和人格上能获得很多的益处，而且学问上和技术上也可以得到很大进步。我最近到昆明检阅译员训练班，一般译员都在受各兵种的专科训练，受炮科训练的，由教官讲授炮的性能，炮的使用以及炮的效力，受通讯训练的，由教官讲授有线电的各种原理以及电机的构造和使用方法。受工兵训练的，就可以学习土木和建筑的科目，都是现代最进步的专门学问。我从前在军队的时候，是学炮兵的，当时炮科训练的时间是一年，但我如今回想起来，当时一年所获的心得，还不如昆明译员班四周的训练获益之大，这不仅是因为当时的武器不如现在的精良，就是科目的编排和内容，也远不如现在的专门而实际。所以你们今后如果能够专心学习，努力研究，则不仅可以练习语言，而且可以求得专门的军事学，将来还可以作正式的军人。我常说：一个人如果不懂军事学，就不配作一个现代的国民。你们今天在译员训练班毕业，到部队服务，就是有了研究军事学的大好机会。因此你们特别要珍重这个机会，要精益求精，日新又新纔好。

〔第59页〕

  第三、我们译员既然担负了国军和盟军的联络责任，所以一方面要将我们国军的优点，社会的习尚，以及我们一般青年官兵的信仰和愿望，和革命经过的艰难，介绍于盟军，使他们能够尊敬我们国家，信赖我们军队。而同时我们因为常和盟军接触，所以又必须将盟国官兵生活、行动、精神、思想的特征，切实注意研究，介绍于国军。尤其是对于他们的长处，我们一定要努力学习，我觉得现在一般美国官兵最大的长处，就在于他们的责任心特别坚强。凡是他们本身责任范围以内的工作，不必上官来督促，他一定能自动负责完成。在工作没有完成以前，他就宁可不吃饭，不休息，一定要做到完满为止。至于工作时间以外，他们个人的生活都很自由，而上官亦毫不去干涉。他们这种自由，不越出纪律的范围，不妨碍工作的时间，这纔是真正自由，纔是现代进步国民的自由。享受这样的自由，是于公于私都是心安理得的。现在我们中国人对职务不肯负责，往往把工作不加重视，甚至视为儿戏，如果上官指示他们，纠正他们的时候，他心中还要不悦服，以为这就没有自由。其实这样散漫随便的自由，完全是落伍者的自由，亦可以说是野蛮人的自由。外国人所以看不起我们，说我们国家是无组织的国家，国民是无组织的国民，就是我们不能理解工作责任与真正自由的缘故。以后我们要讲自由，首先要学习盟友这种自动自治的精神，要严守纪律，要切实负责，必须知道尊重集体的纪律，就是尊重自身的自由，更必须知道尽到了应尽的责任，纔能享受真正的自由。我们在休息的时候，尽可以自由，但工作的时候，一定要专心致志，心在事上。你们各位都是知识青年，在军队里就是国家的代表，特别要表现这种负责的精神，然后纔能取后盟友的尊敬。

〔第60页〕

  第四、现在一般盟国官兵最感困难的，就是不懂中国的语言，因为不懂中国的语言，所以对中国风俗人情以及我们立国的精神与主义，都不能深刻的了解，对于我们中国不能作进一步的认识。因之，一般反动派就利用这个弱点，捏造种种事实污蔑我们的政府和国家，来破坏我国和盟邦的合作。以后盟邦官兵对于我们国家和军队实况如果有所误会，或有所批评的时候，应该解释的要多方解释，应该改正的就要设法改正，总要增强盟邦对于国军的信赖，要使我们中国与盟邦的合作，圆满无间。这一点作到以后，你们还要更进一步来作东西文化与思想的媒介，趁现在我们与盟军共患难，同生死的时候，使一般盟国官兵彻底的认识我们民族传统的道德，我们中国文化历史和立国的三民主义、以及我们这一代国民希望在战后建设一个怎样富强康乐的新国家！将来这些官兵退伍之后，就可以将我们中国的主义、思想、文化、道德传播于西洋社会。如此我们一般译员，纔可以说对国家民族尽了最大的责任，作了最神圣的工作。
  总之，政府此次训练你们，要你们到军中担任译员的工作，决不希望你们成为三四十年前的所谓「譒译」或「通事」，单纯的作语言文字的传译，成为依赖外国人的附属品。今后国家的地位有赖你们来提高，国军的荣誉，有赖你们来恢复，东西的文化，有赖你们来传递沟通，你们的责任如此重大，所以你们格外要自重自爱，奋勉努力，不断的求得工作的进步，和学问能力精神志趣的进步，纔能达成你们的任务，不负本团长对你们的期望。


军事政治经济党务之现状与改进的途径

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第108页，第109页，第110页，第111页，第112页，第113页，第114页，第115页，第116页，第117页，第118页，第119页

〔第108页〕

——中华民国三十四年五月十八日对

            六次全国代表大会政治总报告之二——

〔要旨〕
  一、军事上缺点之回溯与整军的经过——减少大单位，充实小单位。
  二、经济设施最大的缺点，在于缺乏预定整个的计划——但决无经济崩溃的危险。
  三、行政工作的检讨与联系配合一致协调的重要。
  四、党务方面最重要的是恢复自信心与责任心。
  五、政纲政策的决定，要认识现实环境与历史背景，要符合主义，且确能实行。
  六、党员要立场坚定，态度鲜明，绝对没有中立的可能。
〔本文〕
  今天继续星期一的政治总报告，说明最近一年来军事、经济、政治、党务的情形，以及本席个人的感想。
  首先我要提到的是去年一年中，我们军事、经济、政治和党务的成绩，没有一件是可以令人满意的。但是各部门成绩之低落，并不能责备政府各部门负责同志没有努力，没有任劳任怨，而应该归咎于我个人领导无方，督察不力，而且对于整个政策和整个组织不能运用得当，因之行政效率不能提高。我们的政策有时不免迟误先机，有时是不能贯澈到底，因之所有措施多不能达到理想，甚至违背了理想。这是本席所时常引为遗憾的！现在分别说明如次。
〔第109页〕

  第一，军事方面：军事上的缺点很多。而最大的缺点，在于我们部队的单位众多，数量庞大，而内容不能充实，力量不能发挥，在军政改进上，又是零星散漫，不能把握重心，集中重点，又没有一个整个的计划，来改编整顿。因之去年各战场的战争，只有在缅北与滇西方面尚能完成预定计划，收获比较优胜的效果。此外豫湘桂各战迭遭失败，军事的成绩几乎低落到了零点。政府经过这一番严重的教训，知非改弦更张，不足以挽回颓势，于是下定决心，制定整军整个计划。将全国三百多个师部队，裁减三分之一的单位，来充实其余三分之二部队的力量。具体言之，就是要将过去三个士兵的装备和给养，来维持今后两个士兵的需要。如此，部队士兵的待遇，纵然不十分优裕，亦不致像过去一样，大家都吃不饱穿不暖了！现在我们第一期整编的是西南的部队，西南方面过去有六十多个师，现在决定裁为三十六个师，减少的单位是在三分之一以上。这三十六个师现在已改编完竣了。经过改编的部队，一律装备新武器，发给新给与。现在这些部队的副食费，都增加了一倍，过去是六百元的已提高到一千二百元，过去是一千五百元的已提高到三千元。新给与的经费，是斟酌各地物价实际的情形而定的。因为云贵各地，物价特高，所发经费的数目亦较大。其它各地物价不同，当然不能一律办理。至于没有经过改编的部队，现在仍支普通的给与，不能一律提高。这一点外间也许还有人误会，以为政府既然要整编部队，为什么不将全国的部队同时?手整编呢？这个问题，正是我今天所要解释的。各位要知道：政府并不是不希望将全国部队迅速整编来完成反攻准备，而是限于人力、财力，以及物资条件，不能不由局部作起，然后逐渐推广，分期完成。否则，如果要全国的部队同时改编，不惟我们自己的人力、财力，无法应付〔第110页〕，而且美国的军械亦接济不上。这个实际的困难，是各位所应了解的。现在西南的部队经过整编之后，所裁撤的单位计有两个长官部，九个集团军总司令部，九个军部，三十多个师部，已经按照计划整编完成，这件事我认为最足以表示我们一般将领对于党国的忠诚！因为我们平时命令部下作战牺牲，这是军人的天职，责任所在，义不容辞。至于裁撤单位，要各将领将平时追随许久同甘苦、共生死的袍泽，一旦遣散，这是我们军人所最不忍的一件事。然而大家现在为了服从国家的命令，增强国军的力量，毅然实施，由此可见一般将领爱国的忠诚思想的进步，现在中央一方面，将西南战场已整编的三十六个师，作为反攻开始的主力，同时对于全国部队，也要按照预定的计划，减少大单位，充实小单位。我相信各部队经过整编充实之后，一定是面目一新，实力增厚。只要有一百个精练之师，就可以驱除倭寇，达到我们最后胜利的目的。

  第二，经济方面：大会对于政治报告的决议案，今天已在报上披露，对于政府的困难，是非常谅解的。实际说来，过去一年政治，尤其是经济的情形，都很少进步，为什么经济上的成就，不如军事呢？主要的原因乃是由于缺乏预定整个的计划。在军事方面，我在抗战初起的时候，就预定我们的军队要逐步抵抗，逐渐后退，吸引敌人到现在的战线而实行决战。八年以来，我们军事当局，一贯的按照着这个预定的计划实施，所以能获得今天的成果。但经济方面，我们在抗战初起的时候，就不免存着依赖外国或只望战事早日结束的心理，以为我们的经济物资，可以依赖友邦的接济和援助，没有预测到国际局势和交通情形的变迁。基于这个观点而决定的经济政策，根本没有自力更生的计划，也就没有排除万难的〔第111页〕决心。过去经济上一切措施：完全是头痛医头，脚痛医脚，临时补救，逐步应付，以致物价一天比一天高涨，经济一年比一年困难！这是政府当局，尤其本席个人不能不负责任的！但是我今天可以负责的告诉各位，物价固然高涨，通货固然膨胀，我们的经济决没有崩溃的危险。各位要知道：我们中国现在财政经济的实力，和现有的基金较之「七七」开战的时候，已经增加了十倍以上，政府现存英美两国的存款，合计美金与英磅，总数达十万万美元以上。我们有如此雄厚的基金，不仅可以增加通货而无损信用，而且战后第一期经济建设的经费，也有了?落。照现在中央设计局所拟议，战后经济建设，第一个五年计划所需的经费美金部分不过十六亿美元，与我们现在存款的数目，相差已经不远了！这是我们政府八年来苦心策划的结果，可以报告于大会同志的。
  我在去年为什么不肯增加军费的预算，不能改善军队的待遇？这是因为我当时还不能十分肯定战事何时结束，因此我不能不控制这项基金，节约使用。现在欧战已经结束，太平洋的战事，最多不过延长一年，我们的准备金既如此充实，财源自不致感到匮乏，所以今年的军事预算已经大量的增加，军队的待遇已经提高了很多，总期能配合军事计划，完成反攻任务。只要各位能够同心一德刻苦耐劳渡过这个最艰难的时期，半年以内，海口一定可以打通，国外的物资就可源源的输入，如此，我国的经济困难，自可迎刃而解，而对于经济崩溃的危机，就不必再有过虑了。

  第三，关于政治方面：本席兼任行政院长，自认一切工作皆去理想甚远。我因为事务繁忙，无暇躬亲，反躬自省，有亏职责的地方当然很多。我觉得行政方面最大的缺点：第一是工作没有整个的规画，〔第112页〕不能专心致志，完成几件中心的工作，以致百废俱举，而一事无成。第二，是各机关办事的方法，不能扫除形式主义，力求迅速与确实，公务人员的积习太深，手续呆板，办事迟缓，一切方案办法，不能切实贯澈，以致行政效率低落，工作不能达成预期。第三，是各部门联系不密切，业务不协调，相互之间不能澈底的合作，以致分歧割裂，形成各自为政，互不为谋的现象。为了补救以上的缺点，中央在去年六月召开了全国行政会议，今年三月又特别举行了一次行政效率检讨会议，对于各部门工作如何联系，行政效率如何提高，都已经决定了具体的办法，从本月份起即依照实施，务望各位同志一致协助，切实推行，来达到我们革新行政的目的。
  第四，党务方面与行政上的弊病，如出一辙。而危机的深刻，比行政方面为尤甚。现在外国人对我们政府种种讥评，反动派公开的诬蔑政府当局是官僚军阀，贪污腐败，一切攻击侮辱的剧烈，为抗战八年来所未有，我们受谤受辱，到了极点，而一般同志，好像是漠不关心。其实一切政治经济上的设施，固然有缺点，而我们党务的不振，更是革命抗战最大的危机！我今天要沉痛的指出：现在我们党的组织，真是松懈到了极点，党的精神和党谊党德，更是低落已极。一般党员几乎感不到党对于他有怎么样的关系，他自己也不知道对于党究竟负了什么责任！以致痛痒无关，俯仰随人，言论行动，完全失了自信，外国人对于我们的误会，反动派对我们的诬蔑，我们根本不加分析，就拿来攻击自己的同志，比如反动派说我们政府贪污，我们不察事实，就跟?攻击政府。反动派诬蔑我们大会，我们就也跟?攻击和怀疑。种种的表现，好像我们不是负责抗战的执政党，荣辱休戚，于自身毫无关系，既不明辨是非，也不〔第113页〕详究虚实，祗是发抒愤激，随声附和，我们自己的心理如此动摇，责任观念如此薄弱，同志之间毫无互信，就难怪反动派如此猖獗，如此嚣张了！如果我们党的组织健全，纪律严肃，精神团结，工作切实，那不仅本党所领导的政治和军事，能够贯澈基层，不致发生阻碍，而且反动派就是企图混淆是非，亦决不能动摇民众的心理。所以我们今天要革新政治，要整顿军事，要改造社会，要改革经济，根本的前提就要健全本党。各位同志此次远道而来，踊跃赴会，亦即是为了要整顿党务，改进党务。但是我研究各位同志的提案，有关党务改进者不多，而且会议时讨论的情绪，亦不够热烈，不够紧张，不能集中于根本改进本党的一点。现在大会正式的会期只有两天了，希望大家趁此集合一堂的机会，聚精会神，来研讨当前革命的环境，规画本党的改进，开拓本党的前途，尤其要想种种具体的办法来建全党的组织，提高党的精神，充实党的力量！切不可像过去一样对于个人的权利地位，斤斤计较，而对于整个党务的成败利钝，漠不关心！我们处此安危成败关头，每一个党员都应该抱着党亡与亡，党存与存的心理，每一个党员都应该各自反省，痛自鞭策，尽到其应尽的责任；我们不仅要同生死共甘苦，还要同荣辱，共休戚。如果我们以为党务祗是那一个人，或那一部份人的责任，自己可以置身事外，甚至不负责任，袖手旁观，肆意讥评，那本党就必致澈底失败！须知反动派现在所诽谤的，不是那一个人或那一部分人，而是本党的全体；他们所要打倒的，也不是那一个人或那一部分人，而是先要拆散本党，然后再来消灭本党！在这种情形之下，我们只有一条道路：就是亲爱精诚，团结一致，整齐步骤，奋斗前进，只有这样，纔能挽救本党目前的危机，完成我们革命的使命，纔能安慰　总理和先烈的在天之灵。

〔第114页〕

  其次，本席对于大会昨天讨论政纲政策的情形，还有一点感想，要趁此机会，向各位说明：我觉得各位昨天讨论本党政纲政策的时候，似乎都是置身国外，忘却立场，对于本国的历史背景，现实环境，以及本党革命的条件和所负的责任，都没有认识清楚加以考虑。须知我们革命党员对于任何事物的观察和判断，必须遵守本党的主义，考察历史的背景，理解现实的环境，加以分析和综合，纔不致发生错误；至于要决定政纲政策，尤必须斟酌我们国家与社会所具备的条件，审慎制定，纔能切合实用，而不致于落空；否则，如果我们忽略了这些实际的因素，而徒唱高调，以为英美怎么样，我们就应该怎么样，苏联怎么样，我们就应该怎么样；那不仅是自隳立场，而且结果必致丧失信用。我们中国是处于帝国主义者压迫之下，达百年之久的一个国家，建设不能进行，军重不能准备，经济无法发展，社会组织与科学程度又是这样薄弱，直到抗战五年之后，纔取消了不平等条约的束缚，我们革命的环境如此，社会的条件如此，经济的基础又是如此，我们要决定政纲政策，必须正视这个现实，尤其要明白本党今天是执政的党，我们说到什么程度，就要作到什么程度，不能像过去没有执政的时代一样，祗顾理论的动听，不顾事实的可行。我明白告诉大家，我们的党，我们的政府，现在是处于极错综复杂，而且极矛盾的环境之中，我们一方面不能不排除资本主义的弊害，一方面又要认识我们中国如果不能得到资本主义国家的援助，经济建设就无法进行；我们一方面要巩固国防，根绝强权侵略，一方面又不可招致盟邦和邻邦的误解，而引起其无谓的疑忌；一方面要裁抑金融资本的猖獗，限制私人企业的垄断，同时又不能不鼓励私人投资，从事工业的建设，奠立我们实行民生主义的基础，以提高我们国民的生活水平。再则我们〔第115页〕中国今日尚在革命没有完成的过程中间，一方面革命的建设亟待加速进行，一方面社会组织与经济条件，又是如此落后，一方面要开辟建国的基础，一方面又正在进行极艰苦的抗战，几乎每一个重要问题，都存在着不可解决的矛盾和畸形的因素。我们为国负责，一切事情的处理，比之任何国家任何时期，都要困难，都要复杂，稍一疏忽，就影响着革命的成败和国家民族的前途。我们处在这样矛盾复杂的环境之中，各位同志补偏救弊，当然是各有偏重，见解上不能完全相同，但是我们有　总理的遗教为遵循，祗要恪守主义，适应环境，就不难折衷至当，定出现阶段的政策纲领。我们三民主义博大而平正，绝无左倾右倾的可言，所?重者，就是要言之必求其可行，行之必求其可通，行而通者必求其有裨于抗战，有益于建国。现在政纲已经确定，我们就要根据现实，制定实施的步骤，使政府有所遵循。我以为最紧要的一点，就是要确立自信，对于政治与军事，责成其改进则可，过分的责难则不可，无谓的怀疑则不可，人云亦云丧失立场更不可。举一个例来说，我们抗战最早，而欧洲战争的胜利较我们为先，这是我们全国国民、全党同志的耻辱。但是共产党的宣传，则是别有用心。他们祗宣扬苏联的成就，而根本抹煞我们本国抗战的成绩，以为我们作战八年，完全没有进步，这就不是事实。各位要想一想，苏联在战前是怎么样一个国家？我们又是怎么样一个国家？苏联这次抗战，自然有很大成就，但我们抗战以来，民族意识的觉醒，国家地位的提高，事实俱在，岂容抹煞？又如现在反动派诬蔑政府当局，说我们是军阀官僚，贪污腐败。有的同志就毫不分辨，人云亦云，这就根本丧失了我们革命党员的立场，须知任何政府里面，都不免有极少数的败类，要在有去莠除恶的决心，有激浊扬清的办法。实际说起来今天我们〔第116页〕的政府里面，极大多数都是奉公守法的公务人员，我们的军队里面，绝大多数都是不惜牺牲的忠勇将士，这是全国同胞之所共信，岂是反动派所能诬蔑得了的？我所最诧异的就是在大会讨论中间，很少听见各位同志提到我们的敌人，而事实上我们国内外敌人的猖獗，已达到了极点，他们知道在这个胜利在望的时机，非打倒本党，他们就没有捣乱的机会，他们就没有生存的场地。如果大会同志还不警觉我们环境的险恶和责任的重大，这就比任何危机还要严重。我们抗战如果失败，革命如不成功，则不但本党不能存在，国家民族亦必沦胥以亡。我们同志如果为社会部份的现象所蒙蔽，为反动派的宣传所煽惑，从而怀疑自己的同志，责难自己的同志，则其对于我们党内的打击，将十倍于敌人的进攻；而本席内心所感到的痛苦，亦将十倍于敌人的诬蔑！
  这一次大会对于本党的前途，负有起死回生的责任，而大会所遭遇的时代也是本党危急存亡千钧一发的关头，本党目前所遭遇的困难，乃是五十年来所未有的困难，一方面敌人还在不断的向我们进攻，而同时反动派又在乘瑕蹈隙，到处扰乱，我们革命的成功愈接近，他们的挣扎也将愈猛烈！真是内外交迫，危机四伏！本党今天只能成功，不能失败。我们同志，惟有坚定革命的立场，确立革命的自信，忍辱负重，埋头苦干，对同志要互谅互让，亲爱精诚，对敌寇要再接再厉，冒死奋斗，对反动派要提高警觉，自立自强，使他们的阴谋无法得逞。现在共产党对我们百般污蔑，凡是本党一举一动，他们都要加以曲解，例如我们成立青年远征军，本是为了加强抗战力量，而他们对国内国外大肆宣传，说是为了剿灭共产党，作内战的准备。藉此来煽动无知的群众，增加他们对于本党的仇视，也要藉此来淆乱世界的〔第117页〕观听，影响盟邦对我们的合作。他们的企图如此险恶，他们的行动如此猖獗，本党同志有没有警觉，有没有准备呢？共产党今天已经打到了我们的头上，刺入了我们的心脏；试问我们有几个人感到切肤之痛？我们党员的心理如此麻木不仁，党员的意志言论行动，如此纷歧散漫，真是本党前途莫大的隐忧！以上所讲的话，因为是对于自己同志的责勉，不免言之激切。我觉得我们同志之间，都应该有过相规，有善相劝，如果我不能开诚布公，坦白指出，那就是我对大会不忠实，没有尽到党员一份子的责任。回溯本党执政迄今已十七年了，而内忧外患始终没有解除，最大的原因，就是由于我们大多数的同志缺乏义务感和责任心，不能以整个的党为前提，以党的利害为利害，以革命的成败为成败！固然我们在沦陷区，在前线，有许多同志冒险犯难，在和敌人作殊死的战斗，然而在后方还有少数同志不明了环境的险恶，忘记了革命的责任，而自居于中立地位的。这真是本党最可悲的一件事！要知道：革命党员的生命是整个的，事业也是整个的！我们是存则俱存，亡则俱亡！国民党的成功就是大家的成功；国民党如果失败，我们大家就要被消灭！绝对的没有中立的余地，没有站在敌人和本党中间的可能，我们作了党员，除了为党奋斗，没有第二条道路可走；我们革命党和敌人斗争，不是死就是活，不是成功就是失败。革命党员的信仰是坚定的，态度是鲜明的，绝对不能模棱两可，含胡不明。如果有人想站在同志和敌人之间，采取中立的态度，以期两获其利，那这种人迟早要走入反革命的道路，绝对不能作革命党员，而革命党亦绝对不需要这种党员。我们 总理在民国三年改组国民党为中华革命党，就因为当时的国民党卑怯投机模棱两可的分子太多，态度不鲜明，信仰不坚定，对　总理的主张不能澈底了解，我们读〔第118页〕总理孙文学说的序言，就可以知道 总理当时的苦痛。我今天重述这一段故事，乃是以坦白的真诚，唤起我们同志的自信。我们今天革命的凭借，较之 总理时代要优厚得多，我们革命的基础较之当时也强固得多，只要同志们坚贞自矢，一德一心，革命就必能成功，国家也必有光明的前途！
  昨天承大会同志推选本席为本党的总裁，本席一方面觉得惭愧，一方面尤其觉得痛苦！在本席个人，始终自视为一个普通的党员，只知有党的利益，不知有个人的地位。但我有一个回忆今天不能不报告大会同志，就是在临时全国代表大会的时候，一般同志推本席为总裁，这是我感到最痛苦最不安的一件事，我当时所以勉为接受，完全是为了对付敌寇日本，我当时曾说：我们的抗战要持久作战，政府固然要健全，而本党尤其要坚强，因为党是政府的领导者，我们在对外抗战的时期，要决定政策，要发动民众，必须加强本党的组织，整齐本党的阵容，集中本党的力量，这比任何事都重要；我之所以勉强担任总裁，完全为此，完全为了使我国能对日抗战到底以求得澈底的胜利；一旦战事结束，我一定自动的辞职。我这段苦衷，始终如一，至今不变，希望各位同志特别了解。我现在对大会申明：如果我们中国国民党领导抗战胜利，中华民国不再受外人的侵略，中国国民党的基础稳固，不致有被敌人消灭的危险，那我就立刻辞去总裁，仍尽我党员的责任。但在目前本党危机四伏，内外交迫，共产党篡夺本党的阴谋异志没有消灭以前，我不能不负责到底，以党的监护人自居，否则我就对不起 总理，对不起先烈！总之，我今日的责任：第一是要保障民国的安全，消灭日本侵略的野心；第二是要巩固本党的基础，制止共党篡窃的阴谋，我必竭尽我们抗战革命成功的职责。希望各位同志一致认识时局的艰危，环境的险恶〔第119页〕，精诚团结，共同负责，以党存与存，党亡与亡的决心，达到我们抗战胜利建国成功的目的，完成总理遗留给我们的使命。


六全大会代表同志应有之反省与努力

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第101页，第102页，第103页，第104页，第105页，第106页，第107页

〔第101页〕

——中华民国三十四年五月七日出席六全大会　总理纪念周讲——

〔要旨〕
  一、我们在　总理遗像鉴临之下，要反省过去职责之未尽，从此奋发努力，共负艰巨，以安慰军民先烈在天之灵。
  二、大家要认识本党当前耻辱之深重，痛切觉悟，亲爱精诚，团结一致，向共同的目标迈进。
  三、本党目前之两大缺点：
      （一）不能网罗人才，培养干部，健全组织，巩固党基。
      （二）不能精诚团结，互助合作，确立共信和互信。
  四、「拥护领袖」要诚意拥护本党；「服从总裁」要服从党的命令，遵守党的纪律。一切要贡献于党，方能加强党的力量，完成党的的使命。
〔本文〕
  今天本党第六次全国代表大会举行第一次大会，适逢 总理纪念周，我们在 总理遗像鉴临之下，读到遗嘱上面「务须依照余所著建国方略，建国大纲，三民主义及第一次全国代表大会宣言，继续努力，以求贯澈」的一段，心中有无限的感触，更觉得十分惭愧！ 总理逝世到今天已经二十年了，我们痛切反省：我们作了党员，在这二十年中间，对于 总理的遗嘱遗志，究竟实行了多少？有没有收到了实际的效果？我们平时一切思想行动，是否表里如一，真真实实的依照 总理遗教，力行贯澈？我们一切奋斗努力，对于主义，对于革命，究竟是有功还是有过？不要说从 总理逝世到现在，就是五次全国代 〔第102页〕表大会迄今亦已十年，临时全国代表大会迄今也有八年了。在如此长久的时间之中，我们的党务和政治究竟是进步还是退步？我们整个的革命事业，究竟是成功还是失败？大家如果从这些地方反省起来，就一定觉得我们自己职责未尽，惭惶无地，真是无以对 总理，无以对先烈。特别使我惭愧的一点，就是我们党的建设，可以说完全没有进步。我们党的组织仍旧像过去一样的松懈，党的精神仍旧像过去一样的散漫。尤其是干部方面，没有培植继起的优秀人才，这是本党最大的缺点！我个人自从临全大会以来，被推为本党的总裁，当然首先应该担负这种种罪责！同时我希望各位同志要回想过去八年以来，在全国各地，本党有多少工作同志，艰苦奋斗，慷慨牺牲，在全国战场上有多少浴血作战的官兵，前仆后继，忠勇殉职，尤其是在沦陷区有多少男女老幼，为敌人奸淫掳掠，受尽痛苦，流离失所，这些同志同胞为革命，为抗战，受苦受难，成仁取义，在他们可以说是心安理得。对党对国，是可告无媿了。然而我们一般负了革命责任的干部同志，考查过去的工作，检讨过去的成绩，清夜自思，实在无以安慰一般为抗战而牺牲的同志、官兵和同胞的在天之灵！所以在这次大会里面，我们一般同志必须澈底觉悟，痛切忏悔，要改革过去的缺点，恢复革命的精神，共同一致荷负起建设三民主义新中国的重任；必须如此，纔对得起先烈同志，纔对得起殉难的同胞。因之在这次大会中一切的问题，一切的讨论和决定，都应该集中到这一点。就是要如何来保障我们同志同胞，以牺牲换来的代价，以血肉建筑的基础，使他不致于失坠，这是我们代表同志今日最大的责任！如果有那一个人不以　总理与先烈之心为心，不为我们已经牺牲的同志同胞?想，不为继续他们的遗志而努力，那就不仅愧为本党的代表，而且愧为革命的党〔第103页〕员。
  我更要为我们大会同志说明本党过去十年来所经过的忧患，以及我们今天所蒙受的耻辱！这十年以来，本党同志，始而忍辱负重，埋头作抗战的准备工作，继而策励全国同胞奋起作战，抵抗暴敌的侵略，固然表现了许多英勇的事迹，更有不少宝贵的成就。但是大家不要忘记，现在失地尚未收复，敌人尚待驱除，前线的官兵，尚在恶战苦斗，沦陷区的民众尚在流离痛苦，我们抚心自问，就知道我们还没有尽到应尽的责任！这已经是我们党员同志的耻辱，但我们最大的耻辱，尚不止此，我坦白的告诉大家，本党在国内一般社会及国外一般舆论中，地位和信誉是逐渐低落，最近这一年间，更是受尽嘲谑诋毁，而原来同情本党重视本党的，也一变而为轻蔑与漠视。这都是敌寇汉奸，及其工具肆意侮辱造谣中伤的结果。敌人对我们的辱骂诋毁，原在我们意计之中，敌人愈攻击我们，就愈足证明我们的力量充实，基础强固，敌人愈诋毁我们，愈足使我们的精神奋发，事业进展；然而除了敌人之外，国内许多反动派，对于本党也一致加以攻击和污蔑，极尽其侮辱之能事，这就证明我们的党实在是处境险恶。不久以前，共产党在延安举行了他们所谓「中共第七次全国代表大会」，他们大会的报告与宣言，真是狂妄荒谬，对于本党肆意丑诋，污蔑万分，！说本党是怎样违反革命，怎样丧失自信，说本党自认革命已经失败，说我们的政府是怎样的腐败，官吏是怎样的贪污。总之，如果照他们所宣布的，则本党对于国家民族罪孽之深重，简直是古今中外历史之所未有！各位代表同志：本党今天受了反动派这样的侮辱，这样的污蔑，我们身为党员，应该有怎样的感觉？老实说我们大家是蒙受了重重的讥笑侮蔑，负?空前无比的耻〔第104页〕辱，而来参加大会的！我们应该怎样的知耻自强，奋发自勉？我要求各位同志，在这次大会之中，人人要以刻骨铭心卧薪尝胆的精神，痛切反省，澈底觉悟，从今天起，我们如果再不奋发努力，精诚团结，共同一致，为整个的党来奋斗，而还像过去一样，彼此互相猜忌，互相攻击，那我们真是要生无立足之地，死无葬身之所！这次大会，是我们海内外各地党部代表的集会，大家都是我亲爱的同志，我默察革命的环境和党内的情形，心所谓危，实在不能不披沥肝胆，来促起大家的警觉。各位同志务必认清自己责任的重大，和衷共济，团结一致，反省缺点，改革积习，立志自强，努力振作，来洗雪本党所受的耻辱，达到我们革命建国的目的。我们革命党员胸襟要磊落，目光要远大，我们要看到我们的事业，看到我们的前途，尤其要看到我们的敌人——不可只看到个人得失，只看到局部利害，不可在自己内部闹意气，争短长，必须统一我们的意志，整齐我们的步伐，纔能达到我们共同的目标；安慰我们 总理和先烈在天之灵。

  今天我个人在纪念周的时候，面临　总理遗像，忏悔过去的过失，将我自己认为最遗憾的两件事，向大会公开提出，希望各位同志切实检讨：
  第一，本党不能网罗全国的人才，培养继起的干部，来健全党的组织，巩固党的基础。八年以来，我们牺牲了这许多军民同志，然而我们的党并没有健全起来，不仅没有健全，而且 总理和先烈从前为本党在民众中间树立的信誉，到今天也渐渐的丧失。这个原因何在呢？据我研究起来，最主要的原因，就是我们没有识拔人才，培植人才。本党今天不仅对于全国有能力有声望的优秀人才，没有网罗入党，〔第105页〕使之与我们共同一致，为实现主义而努力；而且对于党内许多优秀的青年同志，有蓬勃的朝气，有活动的能力的，亦没有畀予适当的机会，使之得以充分发挥其力量。因为没有新的人才来作继起的干部，所以旧的习惯无从改革，新的风气无法养成。如此，我们党的精神和组织就只有一天天的堕落，而一切的业务，也必然废弛泄沓了！我今天要求各位同志反省一下，各位都是本党的干部，这几年来，你们究竟为本党识拔过多少有能力，有节操的同志？你们所介绍入党的同志是不是名实相符，都能达成自已的任务，尽到自己的责任？我想大家都没有作到；否则，本党今天就不致蒙受这样的耻辱，我们工作的成绩就不致这样的低落。我观察本党大多数的同志，还是和过去一样，只顾个人的地位，祗图个人的权利，而忘记了整个党的需要，整个革命的需要。因之对于人才的培植，只求其能听个人的指使，供个人的利用，对于部下的考核，亦没有公平的标准。如此不要说党外的人才不愿入党，就是党内的人才亦必埋沉下位，无由发展。这是本党最大的损失，也是我们当前最严重的问题，要知道我们一贯的革命精神，就是我在开会词里面所谓「大公」和「无畏」。人才的培植，必须一本大公的精神。不仅考核铨选，要求公正；而且要知道我们提拔人才，根本就是为了党国的需要，而不是扩充一己的势力。我们中国古人向国家保荐人才，不使被荐者知道是出于自己保荐。我们一般同志，必须有这种风度，然后纔不愧为革命的干部。
  第二，我们同志之间，不能亲爱精诚，团结一体，确立共信和互信。我个人担任了本党的总裁，而诚信不孚，不能感召同志，使之精诚团结，和衷共济，以致彼此同志之间在事业上有磨擦，在精神上有〔第106页〕猜忌，不能为党的前途?想，向共同的目标努力，这是我觉得最惭愧，最痛心的一件事！但各位同志要想一想，你们自己是否已经将自私自利的念头，克制尽净？你们平时一切言行态度，是否真能大公无私，真能牺牲成见，抑制私见而增进同志间的合作？你们对主义有没有共信？尤其是对于同志有没有互信？当然，有许多情形我不能过分的责备。我们中国几百年来的颓风恶习，在政治上和社会上造成了今天这样复杂的环境。我们一般同志生长在这个社会里面，自然不免受其影响，但各位要知道：这种环境如果不打破，这种恶习如果不改革，共信不立，互信不生，甚至彼此猜忌，互相攻讦，拿我们先烈同志以头颅热血换来的革命基础，作为个人争权夺利的工具，以遂其自私自利的企图，那么我们革命事业，那里还有成功的希望，我们党员就成了先烈的罪人，革命的败类！所以我们今后要实行三民主义，要继承　总理和先然的遗志，就一定要效法先烈大公无私牺牲小我的精神，确立我们的共信，澈底造成同志之间的互信，务必作到同生死共患难的地步，必须如此，纔能达到我们革命建国的目的。

  最后，本人还有一点感想，今天趁此机会，也要告诉各位同志，我个人承全体党员与各位代表同志的爱戴与推重，担任本党总裁的重任，一方面觉得恐惧，一方面更觉得惭愧。以后我们无论何时，不要再说「拥护领袖，服从总裁」的口号。我们同志之间，人人都有缺点，人人都应一本至诚，规过劝善。尤其我个人缺点甚多，各位同志如能公开规劝，我一定诚意接受。必须如此，纔足以证明各位对于本席是真正的爱护，对于本党是真正的忠实，我们都是党员，要以整个党的利益为前提，在同志之间，要认定党高于一切。所以大家不必在口头上说拥护领袖，而要在实际上忠实的拥护本党，不必说服从总裁，〔第107页〕而必须忠实的服从党的命令，服从党章和决议，而且要严守党的纪律，尊重党的威信。代表大会是本党最高的会议，各位代表同志，就是我们全体党员的模楷，我们必须在此大会之中，表现伟大纯洁的精神，集中我们的精力，来研讨当前本党的问题，以求得解决和进步。 总理倡导革命到今年已满五十年，我们自认为 总理的信徒，当此革命成败最后试验的关头，惟有将我们个人的生命事业，归之于本党，以党的生命为个人的生命，以党的成败为个人的成败，然后我们的党乃能发扬光大，革命事业乃能大告成功！希望各位在此次大会中间，亲爱精诚，共同黾勉，表现我们对党负责的态度，一切要开诚检讨，悉心研究，使我们在此次大会之后，各种业务能有一番新的进步，同志之间能造成一种新的风气，如此，纔能完成此次大会的任务，也纔能符合一般同志同胞对于本会的期望。


勉青年为　国父信徒

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第222页，第223页

〔第222页〕

——中华民国三十四年十二月十六日对北平市大中学生讲——

〔要旨〕
  一、过去八年，北平革命青年为三民主义与民族人格而坚苦奋斗。
  二、青年要勉为 总理信徒，国家主人，必须：
      （１）发挥民族精神，恢复民族伦理。
      （２）研读「中国之命运」，完成五种建设。
      （３）打破自私自利观念，养成亲爱团结精神。
  三、明了强国必先强身之义，锻炼体格，注重健康。
〔本文〕
  过去八年中，我北平之革命青年子弟，在敌伪荼毒压迫之下，为三民主义与民族的人格坚苦奋斗，百折不回，今兹抗战胜利，余得与我革命子弟相见于北平，此不仅余平生最大之安慰，亦且为中国历史上最可纪念之大事。然此八年之中，已有无数青年为敌伪汉奸残杀虐待以死，余兹来平，已不克相见，哀悼感念，何能自己！尚望我后死之子弟，负起责任，知耻奋发，努力自强，实现三民主义，以完成其未竟之志事。今当建国开始之际，我青年子弟要勉为 总理之信徒，国家之主人，必依照余下列之提示，身体力行，始克达到目的。
  第一：要发挥民族精神，恢复民族伦理。我中华民国为礼义之邦，我民族为重视伦理之民族，其立〔第223页〕国之精神，在于忠孝二字。凡我黄帝子孙，皆当忠于国家，忠于主义，孝于民族，孝于父母。此次我国之抗战，赖我全国同胞发挥忠孝之精神，杀身成仁，舍身取义，转败为胜，转危为安。今后犹望我青年子弟，将此种精神发扬光大，服从命令，严守纪律，在政府领导下，建设我中国，成为自由独立之国家。
  第二：要研读「中国之命运」，完成五种建设。余于「中国之命运」一书中，曾说明中国之建设，必须以伦理、心理、政治、经济、社会五种建设为基础。而此五种建设，即要革命之子弟为基干。余今日即将此建国之责任交付于吾革命之子弟，望我子弟自重、自爱、自立、自强，以担负此重大之责任。

  第三：要打破自私自利之观念，养成亲爱团结之精神。吾中华民族过去之缺点，即在个人怀自私自利之心，而缺乏国家民族之观念，故形同一盘散沙，招致敌人之侵略。今后要完成建国大业，则我全国同胞须集中于三民主义旗帜之下，相亲相爱，团结一致，互助合作，奋斗到底，乃克达成吾人之目的。

  最后望我青年子弟，明了强国必先强种之义，锻炼体格，注重健康，以期不愧为顶天立地之黄帝子孙，然后始能担当一切困苦艰难之工作。至于汝等生活上之痛苦与学校之困难，余时刻关心，已嘱北平教育当局，尽其职责，力求改善。务望我青年子弟专心向学，努力上进，以期不愧为健全的革命干部，完成你们实行主义建设国家之使命。


青年远征军编练之特质与教育要项

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第9页，第10页，第11页，第12页，第13页，第14页，第15页，第16页

〔第9页〕

——中华民国三十四年一月十六日

  对军委会干部训练团讲——

〔要旨〕
  一、青年远征军编练的特质，在以「军队为学校」，在训练一般青年士兵能成为优秀的革命军人与健全的建国干部。
  二、训练的精神在「作之君，作之师，作之亲」。
  三、官长乃士兵之导师与长上，应特别注重精神品德的修养与言行举止之检点，以树立其对士兵之威信。
  四、教育士兵，必须严格，以养成其服从命令与严守纪律之精神。——严格之意义即在以合理的方法管理士兵，督导士兵，使一切事情皆合乎理性。
  五、官长教练士兵，必须尊重自己的责任，保持应有的尊严，切实达成其任务。
  六、官长之爱护士兵与教育士兵，必须如家庭父兄之爱护其子弟。——此为练成「子弟之兵」之必要条件。
  七、青年远征军的训练，应以六艺教育——礼、乐、射、御、书、数——为中心要项。
  八、希望大家遵照本委员长今天的指示，切实研究，彻底作到，我们编练青年远征军的目的，完成我们抗战建国的使命。
〔本文〕
  今天本委员长要将政府此次召集青年远征军的目的，和最近青年远征军里面所发现的不良现象，以及今后一般干部应如何负责尽职的道理，告诉各位。

〔第10页〕

  大家要知道：政府此次号召全国知识青年从军的意义，与建立一个普通军队不同。我们这次成立青年远征军是希望其对抗战建国都有贡献，不仅要达成全国模范军队的任务，还希望他能尽到革命干部训练的责任。这一次被召集的青年，都有相当的知识，而且都有血性，有热忱，有志革命，矢志为国家的复兴三民主义的实现来牺牲奋斗的。这一批青年，可以说是民族的菁英，国家的珍宝。我们现在把他们集中起来，予以现代的军事训练，此其意义，固然是为了增强抗战力量，希望他们人人能成为健全优秀的军人，达成我们军人捍卫国家的天职；但同时更是为了培植将来建国的人才，就是要使此次来到青年远征军的智识青年士兵都能成为三民主义的战士，都能成为革命的基层干部，在抗战结束以后，更能本其从军报国的初衷，完成我们三民主义新中国的建设。大家要认识，抗战固然是一件艰巨的大事，而建国更是一桩艰难无比的工作。抗战的时候，我们固然需要许多的人才，来担当军事的任务；而建国的时候，尤须有更多的人才来担任建设的干部。而且这种干部，一定要有学问、有能力、有志气、有精神，更是要有军事的常识与战斗的经验。但是这一批干部人才，要用什么方法培植出来呢？就是要在这个抗战的时候，拿我们青年远征军作为一个革命的学校，来集中一般有志报国的青年，予以革命的训练，使他们从实际的战斗中间锻炼成为健全的人才。我们青年远征军所造就出来的军人，必须是文武兼备的军人。在战时一个士兵必须发挥十个士兵的力量，而到了战后，每一个士兵都能成为健全的建国干部，能够为党国为主义牺牲奋斗，来完成我们革命的使命。必须如此，我们纔能达到政府此次召集青年远征军的目的。

〔第11页〕

  青年远征军，既然是一个革命的学校，我们青年远征军的官长，就必须同时要作士兵的教师。我上次曾经说：我们在部队里面，必须以作之君、作之师、作之亲的精神，来训练士兵。从前所说的君臣，就是现在上下统属的关系，在这种关系之中，祗有指挥与服从，祗有严格的命令与法纪。但一个部队的维系，祗有这种法纪的关系是不够的，必须同时注重到情谊的关系。作之师，是在官兵之间加一层情谊的关系。凡士兵不知道的我们要教他知道：士兵作不好的，我们要领导他去作好。无论思想品德，学问技能，尤其是生活行动都要尽其所知，多方设法来指导他们，如此他们自然要信仰我们、服从我们。但我们要作人家的导师与长上，就更要有精神、有品德。否则就一定不能发生效力，尤其是我们青年远征军，一般士兵，都有思想，有知识，我们官长的生活行动，一不检点，就没有不被他们看出来的。如果我们的生活行动有了缺点被士兵们轻视，那我们于部下就立刻会失了威信，威信一失，则命令无效，纪律就不能维持了。如此，不仅害了你自己，害了军队，而且是害了无数的青年，害了整个的国家。所以我们对于自己的精神、品德，乃至一举一动，一言一行，都要自反自觉自重自爱。首先要自己尊重自己，然后人家纔会尊重我们。

  要怎样去教育一般青年士兵呢？我的主张必须要严格。所谓严格就是要用合理的方法，来管理他们，督导他们。也就是必须事事合乎理性，然后纔不致流于凶暴，纔能使上下一致，共同守纪。但要达到这个目的，必须我们官长能严以自律纔可以严于教人。有的人以为我们训练知识青年，与训练普通士兵不同。在开始的时候对其生活行动不妨稍为放宽一点，如果有了过犯，应该予以原谅。这种想法是极不〔第12页〕正确的。训练知识青年，特别要在开始的时候，改造他们的生活行动和习惯，必须一贯严谨，加以管教，尤须作官长的，能够端重严正，引起他们的敬仰。现在有许多下级干部，到了青年远征军里面，既不能实施管理与教育，也不知道维持官长的尊严，遇有困难一点的问题，就茫然不知如何处理，甚至对士兵说自己是没有学问，什么都不知道，反而要求士兵来原谅他。这种态度真是绝对的错误！须知我们现在站在教师的地位，负了长官的责任，而不敢自信为导师，不敢自居为长上，那学生当然不会信仰我们，而且更要藐视我们。须知教育上最重要的一点，就是「尊师重道」我们的道是什么？我们的道就是三民主义和革命精神。我们革命军人什么都可以牺牲，惟有革命的精神不可以损失，革命的主义不能够放弃。我们现在训练青年远征军，即是为了实现我们革命的主义，亦即是古人所说的为了行道。我们的使命如此重大，所以一般官长格外要以革命的精神和革命的自信，来达成我们的任务。我这一段话，并不是说你们可以妄自倨傲，强不知以为知；也不是说可以轻视学问，不求进步；而是我们必须不失长上的体态和尊严，亦就是切不可失了自尊心。一个人承认自己的学问不行，本是一种很好的态度，要知道自己不行，然后纔有进步；但这种话我们只能对上官说，对朋友说，或是在小组会议的时候，公开检讨，自我批评；至于在课堂与操场上，对一般士兵和学生讲话，那就一定不失我们官长和教师的体态，一定要自重自爱，而不能有一点苟且随便，以启士兵的轻视。总之，我们必须修养品德，勤求学问，尊重自己的责任，保持应有的尊严，而后纔能管教部属，不愧为青年远征军的官长。
  我们对于士兵，除了以「作之君」「作之师」的态度来训练之外，还要进一步以「作之亲」的精神〔第13页〕来爱护士兵，养育士兵。我常说：我们革命军就是一个大家庭，长官视士兵，必须如父兄视其子弟；有疾病要为他们医治，有痛苦要为他们解除，如果他们在外面作了坏事，就要加以严厉的责备，但是责备之中要带有教诲和爱护的意思，使他们明了我们之所以责备他，完全是为他自己的前途，我相信这种教育的方法，比其它一切的教育方法都要有效，以这种方法训练出来的士兵，纔可成为真正的子弟之兵，无论赴汤蹈火，都可以始终一致，奋斗到底。否则，如果我们不注重官兵情感的沟通，而专重法纪的行施，以纪律和命令来维持一切，那就不能发生很圆满的效果。即以逃兵而论，我们现在对逃兵，无论加以怎样严格的处罚，一定不能绝对禁止。但如果我们爱护士兵，如父母之爱护子弟，那无论我们军营的生活如何困苦，无论我们管教如何严格，他也决不致于逃走。你们试看有那一个家庭里面的子弟，因为生活困苦或是父母的责备而逃走了的吗？我常说：无论什么事情，必须同时兼顾到「情」「理」「法」三方面，然后纔可以说是尽善尽美。军队的组织也是一样，必须同时具备这三种关系，然后纔能上下一心，全军一致，成为同生死共忠难的一体。各位如果能够本此精神，来训练青年远征军，那我们青年远征军的士兵，一定能以一当十，我们十个师，就可以战胜敌人一百个师。而且一般士兵受了这种革命的教育，有了武德武艺的修养，将来用之于革新社会组织，管理机关业务，一定能发挥无限的力量，一定能达到我们实行主义建设国家的目的。
  其次，要讲到我们青年远征军的教育，应该注重一些什么科目。我认为我们中国古代的六艺教育，实在是一种文武合一而为现代国民所必受的教育。今后我们青年远征军里面，也要以此为教育的中心。〔第14页〕六艺之中，最重要的是「礼」，所谓礼，就是军队里面一切纪律、规矩和秩序，必须要求一般士兵严格遵守，但我们要使全军官兵能够亲爱精诚，团结一致，而且兴奋积极，充分发挥其战斗的力量，则除了注重礼之外，还要注重「乐」，不仅是指音乐、舞蹈而言，其它一切娱乐、文艺，都包括在乐的范围之内，礼的用意在制节，乐的用意在发扬；礼是严肃的，拘谨的，而乐是和谐的，活泼的，「礼」与「乐」必须同时并重，然后纔能发挥教育的最高效率，而不致失之偏颇。现在我们一般教育之所以失败，就是因为不注重礼乐，以致行动无秩序，生活无调剂，今后我们青年远征军里面，一定要改正这个缺点，特别注重礼乐，庶几我们官兵的生活，谨严而不失于枯燥，和谐而不流于放逸，以合于刚柔相济，表里协调之义。礼乐之外，就是射御书数，「射」是射击，射击在我们军事上最为重要，必须勤加督促练习，使能精益求精。至于「御」，就是现在所谓驾驶和骑乘，乃至驾驶飞机、汽车、船舰等，也是现在军事上一门重要的技艺，而为我们必须学习的。「书」是写作，如作报告、下命令、记统计等，必求简单明了。但这几种技艺之中，最重要的还是「数」。一个人如果没有精确的数的观念，就不配作一个现代的军人，更不能成功伟大的事业。你们大家现在因为年龄或职务的关系，要研究高深的数学，当然是不可能，但至低限度，你们必须有数学的基本知识。尤其对于空间与时间，必须养成精确的数字观念。比如这个礼堂的面积有多少方丈方尺，我们要能计算出来。从甲地到乙地，需要多少时间，必须有精确的计算。明白的讲：战术并无什么玄秘的学理，战术的基本要素，就是时间与空间的数字。从空间来说：如果我们不知道敌人隔我们多远，我们就无法作成计划；从时间来说，我们如果规定几点钟开始攻击，〔第15页〕如到了定时，全军不能一致行动，那我们的攻击，就不能发生效果。我们过去之所以失败，就是因为我们一般军官对于时间和空间数字永远没有一个正确的观念，例如问甲地到乙地，有多少距离，大家总是随便答应四五里，问作某事要多少时间，总是随便答应三四点钟，这样含糊笼统的说法，最为外国人所轻视，你们看外国军人对时间说一点钟就是一点钟，说一点十分就是一点十分，对空间说一百里就是一百里，说一百零一里就是一百零一里。我们中国人的习惯。刚刚相反，无论什么事情，总是祗求近似，而不求精确。回答人家的话总是说：「差不多。」或是「大约」，须知军事上的事情，差不得分厘丝毫，尤其是时间和空间，一定要求其精密而正确，否则如有一点含糊，到了战场上面，就没有不打败仗的道理。这一点特别重要，以后我们训练青年远征军，一定要特别养成他们具有精确的「数」的观念。例如规定八时上课，到了时候，我们就一定要全体按时到齐上课，不能差一分钟，也不许有一个人参差迟到，要这样，纔能养成一般士兵严守时间的观念，近年以来，我常告诉大家，我们无论作什么事情，一定要迅速确实，其意义就是要我们知道时间的重要。但要作到迅速，就必首先要求确实，作事确实而又迅速，纔能谈到真正的效率。

  总之，我们要使青年远征军的士兵，人人都能成为一个现代的军人，更能成为革命的干部，实在不是一件容易的事。但是大家如果能依照我今天所讲的话，本着古人以六艺设教的旨趣，更能以「作之君」、「作之师」、「作之亲」的精神来施教，那就一定能达到我们的目的，使每个士兵都具备现代军人〔第16页〕的人格和技术。如此，我们青年远征军虽只有十个师，也一定能达到我们扫荡敌寇的目的，完成我们三民主义新中国的建设。


青年远征军官兵应有之修养与准备

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第167页，第168页，第169页

〔第167页〕

——中华民国三十四年八月八日在万县对二○四师讲——

〔要旨〕
  一、要养成自立自强的人格，和自动自治的习惯，成为有志气、有能力的革命青年。
  二、我们从事革命，就要立志受苦受难，牺牲个人的利益，来谋大家的利益；牺牲个人的享受，来谋大家的享受。
  三、官兵之间，要做到亲爱精诚，团结一致，同甘苦，共患难，真正作到万众一心的地步，才能完成我们抗战建国的目的。
〔本文〕
二○四师覃师长、各位官长、各士兵：
  自从本师成立以来，本委员长就时刻想亲自来检阅你们，教导你们，使你们能成为一个真正的革命军人，将来能够在本委员长的领导之下，共同一致，尽到我们抗战建国的责任。今天能够和各位官兵见面，看到你们的身体都很健康，精神都很振奋，心里觉得非常愉快。趁此机会，要将我们全体官兵今后精神上和生活上应注意的几点，提出来告诉各位。
  你们这一次响应政府的号召，到二○四师来入伍，就是作了本委员长的部下，亦即是作了本委员长的学生和子弟。我一方面要以统帅的资格，来统率你们，指挥你们，一方面更要以家长和教师的身份，担负教养你们的责任，使你们都能成为有志气，有能力的青年。然后你们在军中纔不愧为忠勇的士兵，〔第168页〕在社会纔不愧为健全的干部。所以我对于你们事业的前途，身体的健康，以及学问技能的进步，无不时时关切。一方面责成各级的官长和政工人员，对你们严格的管理训练，使你们具备作现代官兵和国民的条件，而同时更希望你们能够自动、自治、自立、自强，一切学习和工作，都要不待官长的督促，就能自动的作好。我们要建立一个自由独立的国家，就必须我们一般国民——尤其是军人——人人都能养成自立、自强的人格和自动自治的习惯。军人和国民能够自立自强，国家纔能自由独立，各位青年士兵，要作全国军民的模范，精神上尤其要有这种修养。这是本委员长今天所期望于各位的第一点。
  第二、我们青年远征军要消灭敌人，争取最后胜利，完成抗战建国的使命，除了要培养自立自强的人格之外，还要养成刻苦耐劳的习惯。凡是别人在生活上所不能忍受的痛苦，我们要能忍受。别人在能力上所不能担任的工作，我们要能完成。我们的生活行动，必须有了这种锻炼和准备，然后纔能担当艰巨的使命。孟子所谓：「劳其筋骨，饿其体肤，空乏其身。」就是我这个意思。现在青年远征军的生活待遇，较之普通部队的士兵高出远甚，这就我们革命军人的立场而言，原是不应该的。因为我们和普通部队的官兵，同是国家的军人，同尽国民所应尽的义务，彼此的地位是相同的，为什么我们应该享受这种待遇，而其它的部队不能享受呢？而且各位还要知道：我们从事革命，就要立志受苦受难，牺牲个人的利益，来谋大家的利益，牺牲个人的享受，来谋大家的享受。决不能自视为特殊阶级，享特殊的权利。否则，革命就不能成功，而社会也永远不会平等。政府过去因为青年远征军的士兵大多数都是学校青年，恐怕你们一时不惯军中生活的困苦，所以在生活待遇上特予优厚。现在你们已经成了正式军人，对〔第169页〕于军队的生活也已经相当习惯了，今后必须特别养成刻苦耐劳的习惯。尤其是将来反攻的时候，我们青年远征军要领导全国的军队，在战场上并肩作战，就必须我们的生活比人家更刻苦，行动比人家更勇敢，工作比人家更努力，然后纔能获得友军的尊敬，纔能发生领导作用。
  第三、我们青年远征军今后要能以一当十，以一当百，以求得抗战的胜利，还有一个基本的条件，就是我们全体官兵之间，要亲爱精诚，团结一致，同甘苦，共患难，真正作到万众一心的地步。比如我们一师有一万人，如果万人同心，那我们一师人就可以发生一万人的力量。反之，如果我们人各一心，自由行动，而不能协同一致，通力合作，那就是少数的敌人也可以将我们打败，将我们消灭。所以军队作战要获得胜利，没有其它的秘诀，最主要的条件，就是团结精神，协同一致，同生死，共患难。这样的军队，纔能攻无不克，战无不胜！各位必须明了：我们国民革命军是整个的，我们的成败荣辱，都是共同的。惟有国民革命军能获得整个的成功，然后我们个人的事业纔可以成功。所以我们必须牺牲个人的自由，来尊重团体的纪律，必须牺牲个人的意志，来服从上官的命令，如此，纔能使全军上下成为坚强的一体，纔能达到我们抗战建国的目的，纔能完成我们军人所负时代的使命。


青年远征军之基本训练与基本认识

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第141页，第142页，第143页，第144页，第145页，第146页，第147页，第148页

〔第141页〕

——中华民国三十四年六月十三日在

    铜梁壁山对二○一师官兵讲——

〔要旨〕
  一、青年要认识人生意义，把握时机，成功立业。
  二、我们奋斗的目标，在建设三民主义的新中国。
  三、革命军的组织，必须有团结的精神和严肃的纪律。
  四、步兵的学问技能，是陆海空军中最基本的学问技能；步枪乃是惟一的基本武器。
  五、希望大家努力学习，加紧准备，达到杀敌报国的目的。
〔本文〕
戴师长、各位官兵同志：
  今天本委员长来检阅我们青年远征军第二○一师，对各位官兵同志第一次见面讲话，先要将政府对青年远征军的期望，和各位入营以后所应尽的责任，以及你们应该如何努力，纔能尽到这个责任的几点，向各位剀切说明：
  各位士兵都是知识青年，过去都受过中等以上的教育，此次响应政府的号召参加青年远征军，来到第二○一师入伍受训，你们这种牺牲报国的热诚和志向，是非常值得嘉许的！自从入伍以后，你们就已经作了中华民国的一个正式的军人，就有了成功立业，为国家民族杀敌效命的机会了！一个人生长在宇宙之间，寿命最长的不过百年，普通不过几十年，我们要不忝父母所生，要无负国家社会的教育和期望〔第142页〕，一定要认识人生的意义和目的，使我们的知识能力和生活行动，对于国家民族的前途，真正有所贡献！如果我们不明白这个道理，浑浑噩噩，过一天算一天，那就是枉生一世对不起父母，对不起国家，尤其辜负目前伟大的时代！各位要知道：目前这个时代，真是我们中国历史上最伟大的时代！我们国家受?百年来帝国主义侵陵的耻辱，要由我们的奋斗来求得独立和自由；我们一般同胞遭受敌寇的蹂躏和屠杀，要由我们的努力纔能求得解放，这个重大的责任，就落在今日中国一般青年的肩上！每一个有志气有血性的青年，都应该义不容辞的担负起来。然而我们青年如果徒有这种报国的热诚和志愿，而没有一个正确的途径，不能集中意志，发挥群力，那无论我们个人的聪明才力如何卓越，无论我们的工作行动如何努力，其结果一定不能发生伟大的力量，更不能达到我们救国救民的目的！今天我们中国青年报国的途径是什么呢？我以为我们唯一的途径就是遵奉 国父的教训，参加革命的队伍，接受革命的军事训练，使我们自己彻里彻外成为一个真正的革命军人，在三民主义领导之下，集中力量，效命疆场，以我们的血和汗，来洗刷国家百年来的耻辱，以我们的牺牲和奋斗，来争取抗战的最后胜利，以我们自己的身体和生命，来拯救我们一般痛苦的同胞！必须如此，纔能实现我们伟大的理想，完成我们伟大的人生。所以各位今天能够加入我们革命的队伍，接受我们革命的军事训练，实在是我们成功立业，报效国家千载难得的机会。无论在家庭，在学校，在社会决没有这种宝贵的机会，亦决不能受到这种实际的训练，能够将我们个人的聪明才力，尽量的发挥出来，直接贡献于国家民族。所以各位今后必须特别努力，加紧学习，加紧准备，纔不致辜负这个难得的机会！
〔第143页〕

  我们中国自从满清末年以来，因为政治腐败，国力不竞，受?帝国主义者不平等条约的束缚，沦于次殖民地的地位！ 总理为了拯救国家的危亡，要谋国家民族的生存发展，于是创造了三民主义，领导国民革命运动，号召同志，共同奋斗，一方面打倒满清专制求国内的统一，一方面要争取我们中国国际地位的平等。五十年来，这个神圣的革命运动，不知道经过多少艰难险阻！国内的反动军阀和国外的帝国主义者互相勾结，不断的向我们革命势力作猛烈的进攻。然而反革命的反动愈猛烈，我们革命的势力就愈加扩张，愈加发展。自从我们革命军十五年北伐以后，国家得到了初步的统一，但由此更引起日本帝国主义者疯狂的侵略，于是我们在八年前的七七，终于发动了这次神圣抗战！这八年以来，我们的牺牲虽然惨烈，损失虽然重大，然而民族意识由此醒觉，革命运动的进行，由此而愈加顺利，愈近成功！这是很明显的事实。各位此次毅然决然，抛弃生活上的享受，投身革命的队伍，也就是受了这个运动的感召，觉得我们在这个伟大的运动之中，应该尽到自己的一分责任，来求得国家的独立，民族的复兴，然而我们奋斗的具体目标是什么？我们究竟要建立一个怎样的国家？怎样来解除人民的痛苦呢？这是我们革命军人所应该认识清楚的前提。我们国民革命运动既以三民主义为最高指导原则，则我们终极的目的，自然是要实现三民主义，要建设我们中国使之成为一个三民主义的新国家。就其内容而言，在民族方面，我们对内要谋各宗族共同的福利，共同的发展。要消灭地方的割据，巩固国家的统一！对外要打倒侵略势力，使我们中华民国能与世界各国立于平等的地位。在民权方面，我们要使每一个同胞都能行使政权，参与国政，在法律的保护之下，享受平等的权利，完尽平等的义务！在民生方面，要发展国民〔第144页〕经济，提高国民生活的水平，使一般国民在经济上有平等的机会，享受共同的幸福！但这个远大的目的，不是理论的宣传所能达到，也不是政治经济局部的改良所能实现，必须我们先从军事方面歼灭敌寇，争取抗战的胜利根绝帝国主义者的侵略，扫除一切革命的障碍，然后政治和经济，纔有着手改进的希望。所以在目前这个时期，每一个中国青年，都应该投身于革命的队伍，都应该捐献他所有的一切，为争取国家民族的独立自由而奋斗！要牺牲我们个人的生命来求得国家的独立，要牺牲我们个人的自由来求得整个民族的自由。总理从前创办黄埔军校培养革命武力，他对于军校学生最宝贵的教训，就是指示这个道理。　总理说：「大家要革命成功，须先要牺牲个人的自由，个人的平等」，要将个人的平等自由，贡献于国家，贡献于主义，以我们个人的自由来换取国家的自由，以我们个人的生命来保障主义的实行，然后我们的革命，纔可以望成功！我们更要知道青年守则第一条是：「忠勇为爱国之本。」这忠勇二字，究竟要从什么地方来表现呢？就是看我们能不能牺牲个人的利益，来求得革命的成功。遵守革命的纪律，服从革命的命令，如果我们大家都有这种精神和决心，那就不愧为 总理的信徒，为革命军人，就一定能够担当革命建国的使命！ 总理告诉过我们：「什么是革命军呢？革命军是用一个能打得十个，一百个能打得一千个，一千个能打得一万个，像这样能够以少数打破多数的敌人，纔可以叫革命军。」这就是说我们革命军一人至少要能发挥十人的力量，一人至少要能战胜十个敌人。我们要怎样纔能发挥这种以一当十的力量呢？最主要的条件就是团结精神严肃纪律！今天在场的各位官兵，分别的隶属各团。这个「团」字的意义就是团结的团字。亦就是用三合土一样凝结坚固起来，如钢之坚如铁之硬〔第145页〕成为一个坚强无比的集团，这就充分的说明了我们军队组织的根本精神。我们军队的组织必须团结一致，万众一心，进则同进，退则同退，生则同生，死则同死。只有团体的意志，而没有个人的意志；只有团体的行动，而没有个人的行动。因此，我们军队里面每一个分子都是全体的代表，而同时整个团体，就是每一个分子生命意志之所寄托。所以我们加入了革命军，不仅一人可以发生十倍的力量，而且可以发生千倍万倍的力量，不像普通社会一样，一般群众意见纷歧，如同散沙一般力量分散，无论你个人有很大的本领和学问也不能发挥出来。这个道理我希望各位同志要切实明了。务必要把军队当作自己的大家庭，官兵同志之间，要亲爱精诚，彼此相待如家人手足，同甘苦，共生死，荣辱一体，休戚相关！这乃是我们革命军以一当十，以十当百的条件，也就是我们战无不胜，攻无不克的秘诀。我们必须知道：

  革命军的生命是整个的，荣辱也是整个的。一个人的光荣就是全体的光荣，一个人的耻辱也就是全体的耻辱！个人的行动，既与团体的名誉如此密切相关，所以必须有严格的纪律，来范围个人的行动，维持团体的荣誉。因此我们青年远征军里面不容许有那一个分子作越轨的行动，来毁坏我们团体的光荣，破坏我们团体的纪律，如果有这种不良分子，那就是我们青年远征军的败类，是一定要用纪律来严格的制裁！
  以上是说明现在的时代，青年远征军的责任，以及我们精神上应有的修养。现在要讲到我们今后要杀敌报国，究竟要具备一些什么基本的学问和技术纔能达到目的呢？我们无论作什么事情，总要先求根本，把握重心，然后循此努力，纔能日进有功。为学也是一样必须先将基本的学问和技术，精研熟练，〔第146页〕运用自如，然后纔能进求高深的学问发展生平的抱负，否则，如果厌故喜新，贪多鹜得，或是好高鹜远，那就决不能有真正的心得。而且因为他缺乏基本的学问和技术，对于任何事业，亦决无成功的希望。各位都是军人，我们军人的基本学问是什么呢？要解答这个问题，首先要明了我们军队的性质和任务，要明了何种兵种，是我们军队中的最基本兵种？现在世界各国的军队，可以分为陆军、空军、和海军三大类。因为机械和技术的进步，这三种军队在相当范围以内，都可以独立作战，都可以发挥其战斗的力量。但就整个军事的任务与目的而言，则三者之中，始终要以陆军为主，以海空军为辅。因为战争最后决战的地点总是在陆上，而不是在空中或海面的。所以空军和海军的作战，总以配合陆军消灭敌人，占领陆地为其终极的任务。这是很明显的道理。因此就军事的观点而言，海空军的地位固然重要，而陆军的地位尤其重要。一个国家如果战场上没有精良的陆军，就永远不能获得真正的战果。由此可知陆军乃是一切军队中的基本武力，而陆军的学问技能，乃是一切军事学科中之基本的学问和技能。我们对于陆军的学科，如果有了精深的研究与纯熟的锻炼，则不惟研究海空军的学科可以事半功倍，而且对于指挥海空军作战，也可格外的便利。所以我们军人要求得基本的学问，对于陆军学科，都必须彻底研究，求其了解。其次，就陆军本身而言，因为任务不同，又分为步、骑、炮、工、辎等各兵种。而最近又有机械兵种和化学兵种的成立。我们军人为求学问技术的专精，势不能不有所选择，究竟那一个兵种是陆军基本的兵种，那一种学问技能，是我们最基本的学问技能呢？我可以简单的告诉各位，陆军的基本兵种乃是步兵，步兵乃是决定一切战争最后胜败的基本因素。其它的兵种都是居于辅助的地位，都不能发生〔第147页〕决定的力量，所以步兵乃称为各兵种中之骨干。所以我们可以得到一个结论：就是一切军事的学问技术，以陆军的学问技术最为重要。而步兵的学问技术，又为基本的基本。步科的训练任何军人都应该接受，步科的技术任何军人都应该熟练。军人如果没有步兵的知识技能，就不配作一个军人。这个道理各位明了之后，就一定感觉你们现在三个月所受步兵的训练还是不够。以后还要加紧研究，加紧锻炼。尤其是对于步兵的基本武器如机关枪，迫击炮，特别是步枪的性能和效力，一定要彻底了解，运用纯熟，要能弹无虚发百发百中，然后纔可以说是发挥了武器的效力，举个例说，各位一定认为步枪的构造很简单，而且效用也不大，殊不知步枪乃是我们最基本的武器。现在世界各国的武器日新月异，而步枪在各种武器中，始终居于首要的地位。其原因就是因为步枪的轻重适中，便于携带，不受地形的限制，不受气候的影响，既可以远射，而接近敌人的时候又可以用来劈刺。真是我们最理想的武器，时刻不可离身的东西。现在我们青年远征军有少数士兵，盼望能装备美械，其实这都是出于青年好奇的心理，以为美国装备必有许多新奇的武器。实际上我们青年远征军最近如果配给了炮兵，则我们与美国步兵师相差的武器，只有火箭炮一种。但我们对于基本的武器如果不知运用，配给火箭炮亦是徒增军队的负累，而无补于作战的实力。所以大家切不可好高务远，总要勤苦刻实，坚忍有恒，求得基本的学问和技术，然后在战场上纔有杀敌致胜的把握！
  总之，青年远征军是抗战杀敌完成我们胜利的基本力量，也是建设国家复兴民族的基本力量。一方面要有优良的技术，一方面要有精神的修养。时刻要想到自己责任的重大，兢兢业业，加紧准备，庶几〔第148页〕将来到战场上面能发生以一当十，以一当百的效果。各位都是本委员长的部下，就是本委员长的学生，也是本委员长的子弟，你们的生命就是本委员长的生命，你们共同的意志就是本委员长的意志，本委员长一定能完成你们的志愿，使你们在此次抗战时期之中，有报国杀敌的机会，然而杀敌要有技术，牺牲要有代价，如果徒然一死，以博忠勇之名，那不仅是我们个人的损失，而且是我们国家的损失！希望你们体会本委员长迭次的训示，自爱自重，勿怠勿懈，埋头努力，加紧学习，只要你们的准备完成，本委员长一定要选择最适当的时机，将你们用在抗战最适当的地点，使每一个士兵都能发生杀敌致果最大的效力。来达到你们从军入伍的目的，完成你们对于国家民族所负的责任！


完成民族主义维护国际和平

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第170页，第171页，第172页，第173页，第174页，第175页

〔第170页〕

——中华民国三十四年八月二十四日主持

    中央常会、国防最高委员会联席会议讲——

〔要旨〕
  一、宣示我国民革命最大目标和工作：
      首先要恢复东三省的领土、主权及行政的完整。
      恢复我台湾及澎湖的失土。
      要恢复朝鲜的独立自由。
  二、实施民族主义的三个原则：
      1、必须怀抱崇高的精诚，共同尊重民族独立的原则，保障其地位。
      2、在省区以外的边疆民族，以亲爱友好的态度和精神，自动扶助他们独立自由。
      3、在各省区以内的大小民族，于政治上、法律上，一律予以平等。
  三、目前民族平等和国家独立的原则之实现，最为当务之急。希望全国同胞，同心一德，则民族复兴、建国完成，自可计日而待。
〔本文〕
  现在日本已经战败投降了，强权的侵略主义亦已被我们联合国此次共同作战而全部消灭了，今后国民政府对于实现民族主义和达成国民革命的目的，在此历史转换期间必须有明确方针，昭示世界与全国国民，以期共同努力，完成我们对时代的使命，我今天就本此意，向本会作下列的说明。

〔第171页〕

  我们国民革命之目的，有两方面：对外一方面在求国家的独立解放，对内一方面在求国内各民族的平等自由。五十年来，日本帝国主义对我国的侵略日深一日，迫不及待，因之，国民革命运动的重点，应先集中于团结国内各民族的力量，共御外侮以完成整个国家的解放和独立的一点上。而我们国民革命最重大的目标，和最迫切的工作乃有三点。第一、首先要恢复东三省的领土主权及其行政之完整，第二、要收复我们台湾和澎湖的失土，第三、就要恢复高丽的独立自由。因为高丽不能得到独立自由，台湾不能回到祖国怀抱，东三省的领土、主权与行政不能完整，则国家的独立自由就无从谈起，而抗战的目的亦无由达成，此为我国父创造革命的传统政策，亦为国民革命始终一贯奋斗的目标，就是此次对日抗战的最大关键，在此期间，我们惟有团结国内各民族，共同奋斗，以完成这三个重大任务，而后国家纔可以说是独立，国内各民族的平等地位，纔可以获得确实保证，而不落空谈。

  现在日本帝国主义是战败投降了，台湾澎湖仍归还到了祖国的怀抱，东三省领土的恢复和主权行政的完整亦已获得了保证，而高丽不久亦必能得到解放与自由，我们国家的独立也树立了坚实的基础，于是我们民族主义对外一方面的目的，可说是已达到了完成的阶段，因此我们对内一方面的任务，就是求国内各民族平等自由的工作必须确定方针，积极进行，来实现我们国民革命整个的计划。
  我今天代表本党的同志根据　国父的遗教说明我们今后对省区以外边疆民族问题，换言之，就是对于外蒙和西藏民族问题的方针，我们中国国民党，自民国十三年改组以来，外蒙古就派代表来参加祝贺，我们　国父对他们的礼遇，有如上宾，从没有视他们为藩属的意念与态度，决不像北京政府对他们视〔第172页〕为殖民地加以压制。我们国民政府成立以来不仅对于外蒙如此友爱，就是对于西藏也莫不如此。我全国同胞必须知道如果我们忽视这些民族平等自由的意志，抑制他们独立自治的能力，这不仅违背我们国民革命的精神，且足以增加我们国内各民族之间的纷扰，贻误我们建国的百年大计，亦影响到世界的和平与安全，至于外蒙自北京政府时代民国十一年起，在事实上已脱离了祖国而宣告独立，如今已届二十五年，我们早已明了我们如不能以国民革命的原则，和本党一贯的传统政策用断然的决心来解决这个问题，势将引起永久的纷争，对于国内安定与世界和平，都将因此要发生重大的影响，今当日本帝国主义已告失败，东亚和平秩序，初见端倪之际，我们认为这是解决这一重大问题的时机，如果外蒙以友好的精神循合法的程序，提出他独立的愿望，我们政府自当予以承认。
  我在这里要指出我们实施民族主义的三个重要原则：第一，我们中国政府和人民必须怀抱崇高的精诚，与坚定的决心，断不能效法日本对待高丽的行径。凡对于他持有自治能力与独立精神的民族，必须予以精诚的扶持其成长，使之达成自主和独立的目的。我们必须一反日本帝国主义之所为，使东亚大陆在世界反侵略战争全面胜利的曙光之中，树立民族自主和自由平等的基础。五十年来，我们中国国民党国民革命推翻满清，反抗日本，不仅为中国本身自由平等而奋斗，亦且为高丽的解放独立而奋斗。今日以后，我们更须本于同样的宗旨，与一切有关的盟邦，共同尊重民族独立平等的原则，保障他们行将获得的地位。第二、在省区以外的边疆民族，具备自治能力，与有独立意志，而在经济政治上到达了可以独立程度之时，我们的国家对他们必以亲爱友好的态度和精神，自动的扶助他们独立自由，永久视为中〔第173页〕国平等的兄弟之邦。不因其离开祖国而发生恶感或歧视，而我们各民族，亦必须对其祖国以和睦亲善的态度，循合法的程序，向其政府提出愿望，以达成其目的，不可采取反抗祖国的行动，以引起民族之间相互的仇恨。第三、各省区以内的大小民族在政治上、法律上一律予以平等，在信仰上、级济上亦予以充分自由而不加以干涉，以达成我们各宗族间精诚团结友爱互助之目的。

  如果我们大家注意上述三个原则，防制所述各种弊端，我们对于外蒙合理合法的要求，决不加以阻碍，并将予以扶持而使之实现。西藏民族的政治地位，也是久悬未决的问题，我可以负责声明，如果西藏民族此时提出自治的愿望，我们政府亦必将赋予高度的自治。如果他们将来在经济条件上能够达到独立自主的时候，我们政府亦将如对外蒙一样的精神扶助他们的独立，但必须其能巩固其本身永久独立的地位，不可蹈袭高丽过去的覆辙，一面要求祖国承认其独立，而一面即被日本的违约并吞为其奴辱，又要使我祖国为之数十年之牺牲奋斗，而始获得今日的解放。
  外蒙西藏问题的解决乃是我国民革命最大的任务，也是民族主义实现的楷模。我个人必负起全责来解决这个问题。希望我全国同胞亦本着国民革命的原则和民族主义的精神，协助政府来解决这个问题，使其得到圆满的结果。为了世界和平与安全，为了国家巩固与建设，我们对于全世界民族问题的主张，必须依据大西洋宪章与三民主义的精神来求得解决。至此我对于我们中国西南边疆上的几个民族问题，也是以世界和平与安全的关系，不能不表示我们中国的愿望。第一、缅甸民族。我们中国在抗战期间，两度派兵入缅作战，我们远征军将士，直接间接伤亡的数目，共在二十万人以上。但是我们尊重盟邦主〔第174页〕权，恪守国际信义，我军在缅甸战场的任务一经完成立即撤回本国，我们视此乃是我联盟国一份子应尽之义务，决不对缅甸政治加以干涉。但希望我盟邦对缅甸民族之待遇应积极改良，并早日予以平等的地位。第二、泰国民族。我们中国是因泰国作战，而首受影响的国家，故泰国本来划入中国战区。今将泰国改隶东南亚战区，中国自无异议，然而我们始终认定泰国对我联合国宣战是出于被动的，纯由日本帝国主义的胁迫而参战的。因此，我们希望泰国在日本帝国主义失败之后，——在战后仍应恢复其固有的独立和平等的地位。第三、安南民族。中国在抗战期间，因安南政府不能自保其主权，并供日军以侵华的基地，因之中国的生命与财产皆受巨大的损失。但是我们今日除了恪守同盟国的协议派遣军队接受北纬十六度以北地区日军的投降之外，对于越南决没有领土的企图。我们的希望是越南民族能从自治以臻于独立，以实现大西洋宪章的规定。最后，我要提到香港问题。香港与广东是安危与共的邻封，太平洋战争爆发以后乃划入中国战区。今当日本帝国主义失败之际，我们中国决不藉招降的机会，忽视国际合作和盟部的主权，所以我们不愿藉此派兵接收香港引起盟邦间误会，但我可以对世界与全国国民负责的声明，关于香港的地位，从前是以中英两国条约为根据，今后亦当依中英两国友好的关系协商而变更，我们的外交方针和国际政策，主张尊重条约根据法律以及时代要求与实际需要，而求得合理的解决，现在中国全国各租借地均经次第收回，九龙的租借条约自非例外。但是我们中国亦必循两国外交谈判的途径，以期收回我们领土，行使我们主权。
  总之，这次世界大战是人类史上空前的战争，今日联合各国无不希望这空前的战争成为最后的战争〔第175页〕，我们中国作战最为长久受祸亦最惨痛，所以希望和平亦最为迫切，凡足以促进国内团结及国际和平者，我们必尽力促其实现，我们必与我各盟邦共同奋斗到底，务使日本帝国主义投降以后，对我联合国间无隙可乘，勿使其再有卷土重来的机缘，而日本强权政治消灭以后，亦勿使世界上再有强权政治的发现。在此一意义上我以为民族平等和国家独立的原则之实现最为当务之急，国民政府自当本于中国立国的精神与国民革命一贯的国策，乘此世界和平曙光初启之际，使民族主义尚未完成的一方面见诸施行，我个人平生的志愿亦因此而获得了实现，这实在是世界和平与中国建设的保证，务望我全国同胞同心一德，协力一致以赴之，则民族复兴，建国完成，自可计日而待，而对我八年抗战所牺牲的千百万军民同胞之英灵，亦可告慰，而聊以自慰了。


整军与建军（上）

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第176页，第177页，第178页，第179页，第180页

〔第176页〕

——中华民国三十四年十一月十一日在复员整军会议讲——

〔要旨〕
  一、抗战大业之完成，为国民革命军全体官兵对于国家与世界的伟大贡献。
  二、大家要时刻想念袍泽的牺牲，遗族的痛苦，黾勉努力，克尽本职。
  三、说明战后中国之国际地位，高级将领应以保障国家的自由独立为职责。
  四、希望大家认清耻辱，痛切反省，觉悟，从改革我们的本身来改革我们的军队。
  五、希望大家打破自私自利的观念，发扬大公无私的精神，共同一致，通力合作，达到我们建立现代化国军的目的。
〔本文〕
  今天是敌人投降以后，我们举行复员整军会议的开幕日，回想过去八年抗战，我们国民革命军全体官兵前仆后继，恶战苦斗，尤其是各位高级将领，彼此同甘苦，共患难，一心一德，奋斗到底，终于达到了我们最后胜利的目的。这种坚苦卓绝的成就，不仅对我们个人是一生不朽的功业，而且对于国家民族的前途以及世界人类的和平幸福，都是极可宝贵的贡献，实在是值得我们大家庆慰的。不过我们今天在会议的时候，不应该只想到胜利，而应该想到如何来确保胜利；不应该只想到过去的光荣，而应该想到如何继续发扬过去的光荣。所以此次会议，不比普通的会议，每一个将领趁此会议的机会，都应该彻底的检讨，彻底的反省，从我们个人的精神思想，生活行动，学问技术，以至于整个部队的整编训练，〔第177页〕都必须有详细的检讨充分的研究以谋切实的改进。
  过去八年以来，本席心中所时刻系念不忘的一件事，就是前方将士伤亡的惨重，我们可以说：这次抗战的胜利，完全是由于数百万将士和无数将士遗族的血泪所造成。这些牺牲的忠勇官兵，浴血奋斗，不避艰危，完成了抗战的大业，造成了我们今日的勋绩，而他们有的因此肢体残废，有的则已经长眠地下，这在他们自己是为了主义，为了国家，成仁取义，心安理得。但在我们后死的同志，尤其是一般高级将领必须时刻想到对于这些已经牺牲的袍泽应负的责任。我们应该如何努力，纔能尽到自己的职责，才能完成他们未竟的志事，安慰他们在天的英灵，本席所时刻不能忘怀的就是这件事。我认为三民主义一天没有实行，我们国家一天没有获得自由独立，就是我们对不起自己的袍泽，对不起牺牲将士的遗族孤寡，如果没有这种的自觉，那就不配作个革命的军人！
  要明了我们军人今后的职责何在，努力的方向何在？首先就要明了我们中国在此次抗战以后的地位，以及我们中国对于国际和平所负的责任。此次抗战以后，我们中国的地位，不仅关系?远东和太平洋的命运，而且中国的强弱存亡，可以决定全世界人类的安危祸福。如果我们中国在这次抗战以后，能够独立自由，富强康乐，而为世界各国所尊重，则人类的幸福就有了保障，世界的和平就可以维持于永久，反之，如果我们中国经过这八年的抗战，牺牲了无数万的军民同志，而我们还不能奋发图强，确保国家的自由独立，那不仅将来我们国家不能存在，而且我们将永远成为世界和平的罪人！我今天告诉大家，我们这次抗战的目的，在求国家的生存。为要达到这个目的，就必须粉碎日本帝国主义者侵略世界的〔第178页〕野心。现在抗战胜利，日本帝国主义者已经打倒，全世界侵略主义者的野心，己经为同盟国的力量所抑制。世界上应该不再有侵略势力的产生来发动战争，危害人类了。然而我们军人——尤其是高级将领以捍卫国家为天职，要知道国家的安全，世界的和平，需要我们来保障。必须时刻想到我们自己的责任，在保障国家的自由独立，所以我们在抗战胜利之后，还要更进一步加紧努力建立一个富强康乐的新中国，永为世界和平的柱石，消灭人类战争的祸害，如此纔能完成我们此次抗战的任务，收到真正胜利的成果。
  但是现在实际的情形怎么样呢？抗战已经胜利了，我们是不是得到了胜利的光荣呢？说起来惭愧得很！我们今天不仅没有因胜利而获得光荣，反而因胜利招了莫大的耻辱！大家都知道：现在反动派因为我们抗战胜利，革命快要成功，无所不用其极的来污蔑我们革命的政府，攻击我们革命的军队。正因为反动派如此嚣张猖獗，表现我们国家不能统一的弱点，以致外国人也轻视我们，不把我们的国家当作一个国家，不把我们的军队当作一个军队。这种痛苦的情形较之过去敌人的压迫侮辱，使人更为难受！我们军人穿了军服，戴了军帽，不仅不能做一个顶天立地的人，反而成了人家讥笑辱骂的对象。到了这种悲惨的境地，我们真是无地自容！我要求各位反省一下，我们为什么要招致这种痛苦呢？我们为什么要受到这种侮辱呢？原因很简单，就是因为我们的军政不能统一，军令不能贯彻，纪律不能执行，驯至一切腐败落后，比不上外国现代化的军队。所以要受到反动派的攻击，要受到外国人的轻视！这不能怪人家，而要责备我们自己。首先我统帅要担负责任，因为我平时不能统一军令，不能整饬纪律，以致酿成〔第179页〕今天这样的结果。但你们亦不能推卸责任。你们平时如果能够积极向上，大公无私，努力本职，奉行命令，达成任务，那我们现代化的国军早已建立，国家也早就统一了！到今天，由于我们过去种种缺点的积累，使一切国外的指摘和国内反动派的攻击，集中于我们国民革命军，也集中于我统帅一身。我如果为自己着想，真不愿再担负这个委员长的名义，来受这种侮辱和污蔑！无如　总理交给我的责任尚未完成，先烈的遗志尚未实现；我不能不含诟忍辱继续我的职务；我希望你们亦要认清自己的职责，分担我的忧虑，以湔雪种种的耻辱，完成我们建军建国的使命。
  刚纔说过：我们抗战的目的，在打倒日本帝国主义者，现在日本帝国主义者已经被我们打倒了，我们建国的障碍已经排除了，今后我们高级将领，就要负起责任来，建立一个自由独立的国家，使我们中国能够在世界上站得起来，而不致受人家的欺侮和压迫！但要作到这一步，首先就要我们的军队——尤其是高级将领能够站得起来，无论在精神、思想、生活、行动，以及学问技术各方面，都要日新月异不断进步，能和外国的军官并驾齐驱。尤其是过去军阀时代自私自利、封建割据的观念，一定要彻底打破！我们要建立现代的国家，要造成现代的军队，则我们个人绝对不容有丝毫私见的存在。如果你们高级将领存有丝毫的私见，则其影响所及，不仅害了自己的部下，而且是害了整个的国家。

  我们既然明白了今后应负的责任，同时又知道我们现在所受的耻辱，完全是由于我们自己的缺点太多，因之我们这次会议就应该根据责任的要求，从我们个人缺点改进到整个部队的复员和整顿，都必须有详细的研究和讨论，然后规定具体的方案，付之实行。如此，纔能达到我们建立现代化国军的目的，〔第180页〕也纔能完成此次会议的任务。

  我想各位一定能够了解我今天所讲的意思，也必能知道我们如果要保持既得的光荣，就再不能像过去一样的因循下去，而必须努力振作，彻底改进过去的缺点，由我们本身的进步而求得整个军队的进步！所以各位在此会议之中，必须彻底觉悟，要打破苟且因循自私自利的观念，发扬勇猛精进大公无私的精神，来整顿我们的军队，改进我们的军队。我今天可以告诉各位：我自从带兵以来，如果有一分苟且偷安自私自利的心理，那我就是国家民族的罪人，任何人都可以处分我，制裁我！我今天对于各位将领唯一的要求，就要希望能以我的精神为精神，事事为国家?想，为整个的军队?想，共同一致，通力合作以完成我们现代化国军的建立。如果我们经过这样长期的血战，部下伤亡如此惨重，而我们自私自利的心理还是牢不可破，还是只为自己的富贵利禄地位得失着想，而对于国家的安危祸福，民族的荣辱休戚毫不关怀，那这种人就是国家的罪人，军队的蟊贼，就应该依照纪律严格来制裁，希望各位将我这个意思刻在心镂，彻底觉悟奋发努力，改革我们中国的军队，使之成为现代化的军队。各位都是我相从多年的袍泽，平时与我同生死，共患难，我们今天遭受了这种共同的耻辱，我相信各位一定能够痛切反省，一致努力，雪耻图强，我们必须如此，纔能告慰我们 总理和先烈在天的英灵，也纔能完成我们革命建国共同的使命！


整军与建军（下）

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第181页，第182页，第183页，第184页，第185页

〔第181页〕

——中华民国三十四年十一月十四日在复员整军会议讲——

〔要旨〕
  一、大家要以新的精神和决心，执行此次会议的决议，建立现代化的国军。
  二、建军首应建立干部，大家要求得精神人格之革新与学问技术之进步。
  三、国民革命之目的，在求国家主权的独立，领土的完整；目的一日不达，革命一日不止。
  四、革命的过程尚余艰苦的一半，希望大家再接再厉，以期彻底完成。
  五、反动派之罪恶与高级将领应有之警惕。
〔本文〕
  今天我们复员整军会议闭幕。在这次会议期间，各位听了军政、军令、军训和政治部的报告，对于复员整军的方案和计划，想必都已明了。我们既确定新的方案和计划，必须大家一致以新的精神和决心，来彻底执行，纔能发生确实的效果。如果还像过去一样，虚应故事，坐而言者不能起而行，那不仅无补于实际，而且时机如此紧急，我们的因循怠忽，必将贻误国家。大家要知道，今后国家的存亡荣辱，军事的成败利钝，完全要看你们一般高级将领对于此次会议决议，有无执行的决心和诚意。如果你们能够实心实力切实执行，那我可断言，我们在最短期间就可建立现代化的国军，完成我们建立现代化国家的使命！
  此次抗战胜利以后，一般社会人士都以为我们八年苦战，总可以得到一种光荣，也可以获得一个时〔第182页〕期的休息。「劳者思憩」，这原是很普通的心理。不过现在实际的情况告诉我们，要真正收获抗战的果实，还必须经过五年以至十年的奋斗。在这五年十年之中，我们的忧患一定要比抗战期更多，工作一定要比抗战时期更苦，惟有我们能够奋发努力，从这种忧患痛苦的环境之中，打开一条出路，纔可以确保我们国家的自由和独立。自从抗战胜利到现在，已经三个多月了，这三个多月中间，我所经历的忧患，比过去八年抗战还多。我忧虑的不是为了我的个人，而是惟恐一般高般高级将领不明了今天的局势，不知道自己的责任，以致因循怠忽，苟且偷安，不求革新，不求进步，而贻误我们建军的工作。大家都知道：建国必先建军。而建军就一定要从干部的建立开始。但是现在许多高级将领精神如此萎靡，学识如此荒疏，如果不努力振作，迎头赶上，怎么能够担负建军的使命？所以各位此次回去之后，不仅要切实的执行会议的决议，尤其要痛下决心，自勉自强，从精神、人格、学问、技术上来充实我们的本身，来作我们部下的表率，共同一致，完成我们建军的任务。除了军事的学问技术之外，同时还要具备政治、经济、和社会的常识，尤其对于社会上各种实际的现象，都要具备真切的了解，对于国家民族的处境，要有深刻的认识，如此，纔不愧为一个完全的军人，纔能适合现代高级将领的要求。

  我在开会的时候，曾经告诉过各位：我们这次抗战的目的，在求中国的独立自由和平等，现在抗战已经胜利，这个目的应该可以达到。但是各位必须明白：我们要求得国际间各种问题合理的解决，决不是一个国家单独的力量所能作到，也不是短期间内所可侥幸达成。我们必须与世界上真正爱好和平的国家联合一致，经过多年的奋斗，纔能实现我们的理想。我们中国是东亚的国家，中国的自由独立，目前〔第183页〕不过是具备初步的基础，必须在东亚各民族均已获得自由独立，东亚各种问题均已获合理的解决之后，纔能算是真正的自由独立。美英中三国在开罗会议的时候，曾经宣言：在抗战结束之后，东北和台湾应归还中国，朝鲜应保障其独立。现在战争已将结束，这个宣言是不是就可实现呢？我们的目的能不能真正达到呢？我以为不是短期以内所能决定的事情，必须再经过五年或十年的努力，我们的国家有真正的基础，全世界各国有了共同一致的认识，然后纔能得到真正的解决。现在东亚安危问题的关键在东北，而东北的关系最复杂，情形最特殊。我们必须知道东北人民是我们中华民族的同胞，东北土地是我们中华民国的领土，我们如果不能恢复东北主权，不能保证东北领土行政之完整，那我们国民革命的使命就没有完成，我们高级将领的责任就没有达到，我们是一天不能停止奋斗的。记得我在民国三年到东北去考察的时候， 总经曾经对我说：「日本人如果不将东北和台湾交还我们，并保证朝鲜的独立，我们国民革命运动是不能停止的。你要将这个意思告诉日本将领。」那时候日本军阀还意图拉拢我们革命党，我在日本人的掩护招待之下，在东北的满洲里、哈尔滨、长春等地，住了三个月，最后在长春铁道饭店日本军人的招待会上，我将　总理的意思表达出来，并说日本要协助中国革命，应该作列强的榜样，首先作具体的表示。当时招待会的主持人是一位日本联队长，听了我的话大为不满，面红耳赤而去，第二天就请我离开东北！由这一段历史，各位可以知道东北地位的重要是侵略者所必争，而本党一贯政策，乃是要求得整个国家主权的独立和领土的完整！但这不是一个理论的问题，而是一个现实的问题。今天我们的东北决不是人家空口交还就可以由我们收回的。我们要收回东北，必须咬紧牙关，埋头苦干，拚〔第184页〕命建设，这样五年十年之后，我们国家有了基础，东北才有保障。我今天要提醒大家，现在抗战虽然胜利了，但我们革命路程还只走过一半，剩下的一半，比过去还要艰苦，还要困难，我们必须以更大的决心，作继续的努力，纔能完成我们革命的使命。

  我所敢于自信的就是我所决定的外交、政治、和经济的方针，是不会发生错误的！今后我们在外交方面，仍旧要一本开罗会议的宣言，继续奋斗，求其实现；同时要自勉自强，分担联合国维护世界和平的责任。在政治方面，我们必须遵照　总理的遗教，召开国民大会，制颁宪法，实行宪政，使我们中国的政治走入现代政治的正轨。在经济方面，我们现在诚然还有不少的困难，而且存在?比战时更大的困难，但政府责任所在，自必努力建设增加生产，稳定物价，提高人民的生活。我相信我们本此努力，不久一定能发生显著的效果。现在我最耽心的乃是我们一般高级将领不能认识国家处境的艰危，不能认识自己责任的重大，因而不能知耻自强，及时努力。各位要晓得，处了我们今天这个环境，只能前进，不能后退，如果后退一步，就真要弄得生无立足之地，死无葬身之所！各位在过去八年抗战之中，为国家民族出生入死，历尽千辛万苦，但现在怎么样呢？反动派在人民面前抹杀我们抗战牺牲的功迹，反而给我们加上一个汉奸的罪名！过去我们抗战的时候，他诬蔑我们向敌寇投降，现在敌人投降了，他又诬蔑我们和敌伪合流。恶意宣传，无所不至，使得是非混淆，邪正不明，好像我们八年浴血奋斗前仆后继的抗战，反成了国家的罪人，而过去出卖民族，和敌人联合，破坏抗战，阴谋倾覆抗战政府的叛国贼，反而自居于民族的英雄、抗战的胜利者！他们今天大叫「严惩汉奸」，「根绝汉奸」！当然抗战结束以后，〔第185页〕政府对于汉奸的惩办，已定有条例，是必须严格处办的。但我们今天要惩办汉奸，就不应该放过破坏抗战最大的汉奸，要惩办在抗战期间勾通敌人，袭击国军，出卖民族，叛国内乱的汉奸。对于这些汉奸们的惩办，应该不亚于伪组织下的汉奸，现在反动派天天宣传，说政府不收缴日本人的武器，并且说政府「利用敌伪向解放区进攻」。凡是过去敌人所占领的地区都是他们的解放区，交通为其破坏，不能利用；政府的军队不能通过，通过就是内战！敌人投降已经三个月了，而北方许多地方的敌人尚未缴械，试问是谁阻碍了国军的受降？是谁阻碍了国内治安的恢复？这些问题的真象，总有一天要大白于天下，而为全国的同胞所共晓的！现在当地的民众知道得很清楚，主要的问题就是看我们一般高级将领站不站得起来？有没有力量去执行受降的规定，实现全国同胞的愿望。总之我们中国最迫切的任务是受降，最要紧的工作，是收复区秩序、生产和交通的恢复，而反动派倒行逆施，必欲阻碍我们这些迫切的工作，这些情形已不待我多说，只要各位知道今天局势的紧急，自己耻辱的深重，从此奋发努力，雪耻图强，那我就敢确信最少五年，最多十年，一定可以完成我们国民革命的使命！


政工人员要作军队的灵魂

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第216页，第217页，第218页，第219页，第220页，第221页

〔第216页〕

——中华民国三十四年十二月一日对政工会议开会讲——

〔要旨〕
  一、政工人员要在军队里负起绥靖的责任，要恢复北伐时代的精神，要作军队的灵魂。
  二、怎样才能恢复政工人员的地位：
      1、提高政工人员的品质。
      2、制度方面亦须有所修正。
  三、政治工作的范围和要领。
  四、认清环境，负起责任，牺牲奋斗，相信国民革命必能彻底成功，三民主义一定可以完全实现。
  五、希望各位同志都能发挥你们政治天才，与建国的能力，来清除革命的障碍，使中国建设成为一个富强康乐的国家。
〔本文〕
  今天是政工会议开幕的日子。在今后一年的绥靖期中，军队政治工作，较之纯粹的军事工作，尤为重要。所以我们在此次会议之中，一方面要认清今后政治工作的性质和地位，一方面要确定今后政治工作的方针和计划。要以新的决心和精神，来担负起新的责任，完成新的使命，纔能确保抗战胜利的果实。
  我今天首先要提到的是政工人员在军队里面的地位。大家都知道，过去许多年来，我们政工人员在部队里面，差不多成了主官的附属品，不仅不能得到官兵的信仰，而且为一般官兵所藐视、所轻侮，不〔第217页〕能发生一点作用。此其原因，一部分固然由于北伐以后，环境不同，政治工作在制度上有了若干改变，因之政工人员在军中的职权和地位，也和过去不一样。但真正的症结所在还是由于我们政工人员本身的不健全，人选不如过去的整齐，精神不如过去的振奋，以致业务不能发展，任务不能达成，而形成今天这样有名无实的局面。今后我们军队要负起绥靖的责任，要清除匪类，安定地方的秩序，如果我们政工人员不能恢复北伐时代的精神，不能作军队的灵魂，士兵的导师，来加强我整个军队的政治意识和政治斗争的技术，那我就可以断言，今后的绥靖工作，一定是治丝益紊，国计民生都要受到很大的损失。
  要怎么样纔能恢复我们政工人员过去的地位，而如北伐时代一样的受部队官兵尊重呢？我以为必须从下列两方面?手：第一，政工人员的质量必须提高。政工人员的精神、思想、学问、品行都要能作官兵的表率，要自动自治，自重自爱。切不可妄自暴弃，同流合污。近年来我们军队政治工作的一大弱点，就是流于空虚的形式，而毫无实际的内容。今后我们政工人员应力戒浮夸，讲求实在。无论什么事情，都要以先之劳之的精神，领导官兵脚踏实地的去干。必须从行动上去领导士兵，纔能作士兵的模范，取得士兵的信仰。第二，制度方面亦须有所修正。军队的政治部本来是军队的灵魂，亦即是军队重心之所在。近年以来，政治部虽附属于司令部，亦为司令官之幕僚，然政工人员决非普通的幕僚，在许多地方，他是应该表现其特殊性的。如果政工人员本身真是健全，意见都是正确，计划都是周密，则司令官就没有不乐于采纳、乐于实行的。如此，我们政工人员的地位就无形中提高了。要知道无论什么事情都是存乎其人。祗要是真正的人才，就一定能发生影响，发生作用。不过我们为今后政治工作指挥的灵便〔第218页〕，系统上必须重新确定。凡军以上政治部主任，均应直接受统帅的指挥。关于军事政治各方面的情形，军以上政治部主任可以直接向统帅报告。换言之，即军以上政治部皆可与统帅部发生直接的联系。如此，我相信今后政治工作的指挥运用，一定比现在有效得多。
  其次，我要讲到政治工作的范围和要领。 总理说：「政是众人之事，治是管理，管理众人之事就是政治。」由此可知我们政工人员不仅要管理军队之事为军队服务，而且要管理众人之事为众人服务。所以在今后绥靖期中，我们政工人员服务的范围，应该特别的推广。以后在清剿区中，地方的经济、交通、教育、社会各部门的工作，我们政工人员都应该悉心体察，辅导协助。尤其是地方保甲的组织，一定要由我们政工人员负责监督。我尝说：「今后绥靖的军事，是组织对组织的战门，谁的组织坚强，谁就可以得到胜利。」所以今后我们军队所到之地，特别要重视地方的组织，我们政工人员一定要脚踏实地，协助地方有关机关将过去保甲的组织严密起来，没有保甲的地方，要重新编组，如此才能使匪类无处藏身，也纔能帮助军事的发展。
  政治工作固然是很繁难的工作，但我们如果能把握要领，得其诀窍，就不难收事半功倍之效。政治的对象不外二者，其一是人，又其一是物。以人而言，凡是我们管辖范围以内的人，无论男女老幼，都要使之为我所用，都能担任适当的工作，而不致闲置。要作到这一点，就必须注重组织。有组织纔有节制，纔能指挥，纔能以简驭繁，驾轻就熟。以物而论，凡在我管辖区内之工厂、矿场、土地，皆要加以妥善的运用，俾能充分发挥经济的效能。而土地问题，尤为今后绥靖区中最重要的问题。土匪这几年在〔第219页〕沦陷地区破坏农村，利用永租永佃办法，鼓励流氓地痞，参加暴动，所以现在有些沦陷区的土地，已经被他们分配完了。今后我们收复一地，如果还乡民众失了原有的地权或无田可耕，我们政工人员必须因应时宜，适心研究，获得合理的解决。例如实行二五减租，或分年偿还地价或实行耕者有其田，政工人员都可以权宜处置，以解除民众的痛苦。这件事当然涉及行政的范围。但在绥靖区内必须以军队政治部为主体，军以上政治部主任，对于专员县长应负有指导的责任。关于绥靖区军队政治部与地方行政机构应如何联系，以求协调，此次政工会议应作具体的规定。

  我们国民革命的工作，到目前这个阶段，可说已经到了成功以前的最后五分钟。国内的军阀已经被我们铲除，日本帝国主义者已经被我们打倒；各位同志对于革命工作也已经尽到了相当的责任。但是我们革命的目的是否可以真正达到？是否可以确实收获革命的果实？这就要看我们在这最后五分钟努力的程度如何？如果你们一般高级政工人员能够一致认清目前的环境，负起责任，领导部属，牺牲奋斗，埋头苦干，那我们相信不到一年的功夫，就一定可以促成国民革命澈底的成功，一定可以使三民主义完全实现。
  目前革命的形势，和我们在民国十五年以前的形势大体相似。我们当时为要进行北伐，所以必先安定内部，肃清东江方面陈逆炯明的反动势力，以解除北伐的后顾之忧。现在我们要建国，也必须肃清建国的障碍，然后建国工作纔能顺利进行。各位不要为共产党的宣传所摇惑，以为共产党有国际的背景，盘据内蒙华北一带，比之陈逆势力悬殊，局面迥异，恐怕不容易平定。我们必须认清本党革命的历史，〔第220页〕和目前国内外的环境。要想到十五年以前本党革命的环境怎样，而现在又是怎样？讲到十五年以前的革命环境，当时不仅没有人承认我们国民政府，而且国内外的舆论，都不同情 总理的主义，和本党革命的运动，甚至于幸灾乐祸，惟恐我们革命政府之不崩溃。这种态度，各位看当时的上海报纸就可以知道。至于讲到当时的军事的准备，那更是贫乏到了极点。交通通讯、后勤补给，一点没有新式的器材，而部队的武器，又是复杂而落后。记得我们进攻惠州飞鹅岭的时候，要拿虎门要塞一尊十生的的重炮，用九牛二虎之力运搬到阵地上，装置炮床完毕，施放的时候，炮管炸裂，反将很多的官兵炸死。在这种条件之下，如果不是凭我们一股革命的热诚，是绝对不能消灭反动势力的。然而我们就在这种条件之下，毫无物资的凭借，竟能肃清东江，扫平陈逆，而完成北伐的准备。现在我们的情形怎样？国际上都是我们的友邦，大部份的盟国都愿意在经济上武器上援助我们，无论什么国家，都不愿支持我们国内的反动派。国际环境之优越如此。而同时军事的力量比之于过去，更不知高出若干倍。现在土匪活动的范围虽广，但是我们如用飞机侦察即使最远的地方来回亦不致超过一天的时间。至于我军与匪军武器的悬殊，更不必多说了。所以就军事而论，我们对于绥靖军事，实在有绝对的把握，一定可操必胜的左券的。

  然而各位要知道：绥靖不仅是一个军事的问题，而且是一个政治的问题。如果我们要根绝匪源，则毋宁说政治工作较之军事工作更为重要。民国二十年我在江西剿匪的时候，曾经提出三分军事七分政治的原则，今后我们绥靖工作，仍旧要按照这个原则去作。所以今后政工人员的责任，特别重大。希望各位同志在此次会议之中，集思广益，针对匪情，详细研究，定出各种方针和计划，以求军队政治工作澈〔第221页〕底的刷新，澈底的整顿，然后纔能完成我们最后艰苦的工作。
  自从民国十五年以来，共产党不断和本党纠缠扰乱，到现在已经二十年了。他一贯的阴谋，就是要颠覆本党革命的政权，破坏本党革命的工作。然而他迭次叛乱的结果，反而无形中促成了我们革命的成功。各位回想这二十年来本党革命的经过，就可以知道这个事实。现在他又窜到华北东北和内蒙一带，大肆扰乱，但一般部队长尤其是政工人员，如果肯用脑筋，不惜牺牲，不怕困难，则共产党无论如何顽强，终要为我们所肃清、所克服。反之，如果我们因循怠忽，畏难苟安，那我们就一定要为共匪所消灭。而我们官兵亦要弄得生无立足之地，死无葬身之所。因此，今后的一年，不仅是我们党和主义的成败关头，而且是我们个人的生死关头。而生死成败之机，即决于此次的政工会议。各位在这次会议之中，如果能改正过去政工的缺点，恢复北伐时代政工的精神，将此次会议的决议，带回部队切实作到，那我相信匪军的消灭，必将不出一年。这是今天会议开幕的时候，要告诉各位的几点意思，希望各位同志趁此宝贵的机会，发挥你们政治的天才与建国的能力，来清除革命的障碍，使我们中国能够建设成为一个富强康乐的国家。如此，纔能安慰 总理在天之灵，也纔能对得起八年来抗战阵亡的将士。


中国经济建设发展的目标——实行民生主义

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第199页，第200页，第201页，第202页，第203页，第204页，第205页，第206页

〔第199页〕

——中华民国三十四年十一月二十六日对最高经济委员会讲——

〔要旨〕
  一、本委员会的设立，在于采取一种健全的经济设施，实行民生主义。
  二、在工作进行时，应认清当前经济情况的不良现象。
  三、目前所应致力的工作：
      （１）进行全国性的公路建筑。
      （２）切实改进农业。
      （３）增加工业生产。
      （４）鼓励对外贸易。
      （５）改善国内卫生状况。
      （６）向机关团体私人征集五年经济计划的详细资料。
〔本文〕
  本委员会的设立，有一个目标，就是实行民生主义，帮助人民使所有的力量都放在今后伟大的和平建设及发展的工作上。在我们开始工作的时候，我要坦白的向诸位说明，并由诸位转达全国同胞几句话，就是关于我们所面对着的许多经济问题与复员问题，以及要解决这些问题我们必须采取的行动。
  我们不能因为国内的种种不安，而忽视我们同胞企求获得一种较高的生活水平的基本需要，在目前，我们的国家正临到了一段惊涛骇浪的时期，这是在战争以后所不能避免的。在这个时期，人民的心理〔第200页〕感到不安及焦虑，确是很自然的，而且现在国内还不免有若干人，把党派及个人的利益放在国家利益之上，并且猛烈的阻碍国民政府在收复各省区的复员工作，以及破坏各种经济基础。现在政府正在纠正这种情势，我们要尽全力来恢复国内的秩序及安全，但是在同时我们也要负起同样大的责任，来帮助人民恢复战时的损失及破坏，并改进他们的生活状况，国民政府现在设立这个最高经济委员会，就是因为认清了目前有立即采取一种健全的经济设施的必要，我个人对于中国的经济建设及发展，很愿意亲自负责加以指导。
  在进行工作的时候，我们必须把握住当前我们中国经济情况的许多不良现象。以往八年抗战，曾经严重的破坏了我们的经济，这并不仅指城市的轰炸，以及房屋与工厂的破坏而言。在战争的期间，我国丧失了无数人民的生产力量，他们都被迫离开了农村，离开了城市，我们因为敌人的封锁海岸，失掉了我们所需要的商业，在很多地方，日本曾整个的或部份的拆掉我们的工厂，在另外的地方他们并曾把我们民生工业，改变成他们的战时工业，所以现在要把这些工厂复员，使其生产我国人民所需要的东西，并不是一件容易的事。目前我国工业有的已在停顿的状态，有的仅维持小量的生产，大多数的劳工都失了业，造成普遍的困苦现象。

  这种情形是不能让它牵延下去的，我们第一件事必须要使人民重新得到工作，可是要想复兴工业，使工人都得到工作，因为种种的困难，确是一个很复杂的问题。我国有很多地方都缺煤，我们现在的铁路及公路设备绝不能满足运输的需要，我们也没有充份的有训练的管理及技术人员去接收并经营以前日〔第201页〕本人所办的事业，我们的国家财政因为战费之浩繁，以及敌人之搜刮，已受到很大的摧残，我们必须把这些情形都纠正过来，否则我们的工业不能希望发达。
  我们的农业也是同样的大受阻碍，我国并没有充分的现代农业原料，例如肥料杀虫剂与良好的种籽，也没有充分普遍的现代耕种智识，专家们认为如果我们采取了这些新的方法，短期以内收获一定可以大增。另外一件重要的事，就是现在一般农民都负担了过重的地租田赋及利息，这种现象，使整个的我国农业机构大为削弱，现在政府对于收复区的地租规定，减收百分之二十五，并且免征田赋，就是要想纠正这种现象的第一步措施。我国的农民也同城市里工业方面的劳工及管理人员一样，都需要政府最强有力的扶助。

  在每次大战以后，都要有一个时期的困苦及不安，就国家整个的来讲，这是为争取胜利及自由所付的一个很小的代价。但是我们必须承认，对于无数的人民，今年冬季，就是一个严重的经济难关，这个难关，需要我们人民拿出全部的毅力来应付，在这个时期所需要的，就是一切公私生活都必须绝对的公正廉洁，这是我们历史上一个重要的关头，绝对不能容忍缓慢贪污或自私自利的人来榨取人民，以图谋个人的富贵，这种人员，必须铲除，并严加惩办。
  在这次抗战之中，我国人民的英勇及坚忍，已经获得全世界的赞赏，我现在可以向诸位说，并向全国同胞说，我们所受的痛苦，并不是徒然的，我并且可以告诉诸位，在我们历史上从来没有过的一个伟大的经济机会，就要展开在我们面前，这个机会，凡是我国同胞都可以分享，我深信在未来的几个月中〔第202页〕，我们一定能够并且必须努力在和平建设及发展方面，采取准备的步骤，这个步骤，可以直接引导人民得到一种比较满意的生活，等到我们把一切基本的状况改善，内部的不安平息，并将各种经济的活动展开以后，各方面的工作机会自然增多，食衣住行的必需品，更可以价廉而丰富，现在没有的物品及劳役，将来也可以逐渐加多的供给予一般人民。
  在进行这种重要的建设及发展工作的时候，本委员会必须认清我国的问题，决不能祗希望别的国家，来帮忙解决。我们必须自己帮助自己，我们的整个国家前途系于我们自己能发挥我们的建设力量，这种力量是一个民族伟大的锁钥，我们所希求于我们各国盟友的，主要是在健全的基础上获得经济的合作。
  本委员会的任务，在立即给予人民以健全的帮助及指导，使他们能自己帮助自己，并在采取适当步骤，以期早日得到经济上的进步。本委员会对于政府各部会有关经济事项之重要工作，应该密切联系，本委员会要考察各种事实，并且对于经济政策方面各种问题，随时加以切实而迅速的决断，还要注意并且督促政府有关各部会，迅速执行各项政策，这些任务在有些方面很像战时生产局在战时所行使的各种职权，可是本委员会将要有更高的职权。
  我们必须要明白，政府设立这个委员会，并非要想担任经济方面一切事务性的工作和责任。反之，我相信各省市县政府必须根据本委员会的大政方针逐渐负起自己区域以内的经济建设及发展的责任，唯有这样，纔可以使各个区域都得到最大的发展，而且健全的地方行政，是建立一个强大的民主国家的基〔第203页〕石。同时，这也是一种方法，可以使一个国家发展私人的才干及经营能力，这种才干能力，是一个民主国家经济进步的原动力。我国的地方政府，必须要自己站得起来，凡是他们能够自己作的事，不应该依赖中央政府去作，他们必须在可能范围以内，采取一切步骤，改善自己境内的人民生活水平以及工作状况，并且要对于当地的工商及其它经济事业，畀予更多之扶助。同时各地人民也应该信任有能力与忠于职务的地方行政长官来解决，其因地方情形而起的各种经济问题，凡是无能或不忠于职务的地方长官，政府必随时惩治，人民亦必须要有一个可以信赖的地方领袖，这个地方领袖必须能刻苦耐劳，决心牺牲个人的一切，以完成其伟大的使命。
  我主张本委员会应该用一切可能的方法，尽速完成一个全国性的运输改善计划，我们第一件事要把现有的各种运输设备，都使它能好好的应用，此后我们还必须努力来维持并扩展我们的设备，以达到更大更高的效率。我认为加强我国的运输，是我们推进经济建设及进步的一切努力的基础，我们所要特别重视的是要把食粮及燃料运到缺乏的地区去，这个运输计划不但要包括铁路及海洋运输，而且要包括公路之建筑及车辆之获得，使其能经常维持行驶。在此整个计划之下：
  第一、本委员会应即筹划并进行一全国性之公路建筑方案，我相信这一个方案如果适当的实行出来，在数年之内，一定可以较低之代价大量增加我国的经济力量，在这一点，我要提起本委员会注意，目前在我国有一百万以上的日本俘虏，因为缺乏运输工具，及盟军最高统帅在日本所遭遇的种种困难，这些俘虏之遣送回国，必须逐步实行，在回国以前，这些俘虏应该让他们作些生产工作，藉此帮助恢复一〔第204页〕点他们所加予我国的损害，我坚决的向本委员会提出，我们在日本俘虏返国之前，要立即使他们来帮助我国建筑现代的道路，并建设整个的运输系统。

  第二、本委员会应立即筹划一个增进我国农业的切实方案，并付诸实施，这一个计划，当然要包括主要肥料杀虫剂及改良种籽的增加生产进口及分配，以及灌输农民之现代农业智识，本委员会也必须立刻设法减低过高之地租及高利贷，并调整田赋适合人民之支付能力，以改善我国农民的生活状况。为达到这些目的，政府已经订定若干法规，本委员会必须负责加强这些法规，并督促其确实迅速的施行。我更进一步主张，本委员会应该筹划一个长期的造林计划，使我国农业区域的宝贵土壤能以保持，并可供给必要之木材，我国荒山上的造林，实在是非常重要，并且要立即开始。
  第三、本委员会应立即拟订方案，帮助各种工业增加生产，特别是生产各种必需品的工业，例如燃料纺织以及建筑材料，在达到这个及其它经济建设及发展的目的之先，最急要的，是确定对外汇率来稳定金融，必须尽早办到，本委员会对于这一点，必须立即采取行动。为进一步鼓励大规模的工业生产起见，政府在战时所加于工业上的种种管制，应该立即撤销，除非在某种情形之下，撤销管制足以影响整个国家的经济者得视为例外，关于合格的工业管理人员技术人员，以及熟练工人的募集，也是应该采取直接而有效的行动，以促成其事。根据我国支付能力而定之工业器材进口办法，应该由本委员会加以监督，藉以保证各种最主要之工业及公用事业，使能最先得到购买此项物资所需之款项及运输工具。本委员会对于工业之生产，应该加以督导，使在国内及国外有确定市场之物品能以生产，并减少不健全之生〔第205页〕产，我国各银行的利率及贷款政策，必须重加检讨，并重新厘订，以鼓励工业生产。日本在战时经营各种工业的真实情况，必须明了，并加以分析，在这一点上，我可以报告，经济部方面对于在沦陷区内的各种经济活动已经搜集有很多宝贵的资料。
  第四、本委员会应该设法鼓励我国的对外贸易，这应该是我们的主要工作，本委员会应立即拟订计划，鼓励并帮助国外所需要的各种农工产品的生产，当然这种生产应不使我国因此缺乏其它主要物品，并不能蔑视我们劳工之应得的享受，由于发展对外的贸易，我国就可以获得外汇以购买更多必需并且不能在国内生产的机器设备及材料。
  第五、本委员会应该集中精力以改善国内的卫生状况，我们必须立即确定政策及方案，以谋各种卫生及防疫器材与设备的生产进口与发展。与卫生方案密切有关的，还有关于改善住宅，义务教育及其它种种的方案，都是为建立人民经济活动的强固社会基础所必需的。
  第六、本委员会应立即开始向政府各部会各地方机关，以及有关团体与私人，征集今后五年经济计划的详细资料，这些计划之中，有些应该尽先实行，有些可以稍后推动。我国目前是一个穷的国家，不能希望在几年之内把需要的改革一起都办到，本委员会正应该负起责任来，分析有关各种经济计划的种种事实，并立即对于国家经济最有价值的计划，给予有效的鼓励与帮助。在这些计划当中，我主张特别应注重治河的问题，因为河流实在是我国一个最大的资源，健全的治河办法，可以在几年之内使中国得到急需的水灾防制法，大的灌溉计划，内河航运的增加，廉价的电力来源，以及人民急需的娱乐设备，〔第206页〕由于中央政府与地方政府的密切合作，本委员会不久当可完成并实行一个全盘的经济建设与发展的计划，在这个计划之下，人民所最迫切的需要当首先予以解决。
  总括起来说，我希望本委员会能立刻有所行动，我希望它能采取行动以加强我国的运输，增加其农业及工业的生产，发展其国外贸易，改良其卫生状况，并使其在一健全之谋取经济进步之计划下开始工作。
  我们全国同胞现在需要并且必须有一个对于民生主义怀抱信心的现实基础，等到本委员会的工作获有成果的时候，人民就会感觉到他们已经逐渐的得到较高的生活水平了，此外他们也会看出我国在国际间的威望也一天比一天高了，只要国内能够有安宁的希望，我必尽全力以达成这个安宁，那么，本委员会经济方面的成就，不久就会在我国历史上展开一个伟大的时代。
  我国人民经过了多年的穷困与战争，已经赢得了可以享受较高较美满生活的权利，本委员会的同人，应该设法使这种较好的生活成为事实，不是在很远的将来，而是在最近的目前，本委员会的职责在迅速有效的工作，以满足人民的需要，在此地此时我们共同献身于这个伟大的工作。


中国战区陆军总司令部成立之意义与使命

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第51页，第52页，第53页，第54页，第55页

〔第51页〕

——中华民国三十四年三月二十四日在昆明讲——

〔要旨〕
  一、成立陆军总司令部以及各部队经过这一次整训之后，应作为我们将来建军的基础。
  二、一个军队的精神士气，完全要靠高级将领来提挈，来维持。
  三、所谓科学的精神，就是要实在，要彻底，要有条理，有秩序。
  四、我们军人最要紧的是学问能力，有了学问能力则阶级愈低，愈觉光荣。
  五、要求部队进步，一定要调整军队的人事制度，使我们一般军官有进修的机会。

〔本文〕
  本委员长此次亲来昆明，视察中国战区陆军总司令部，得与各位将领见面，甚感欣慰。我们这次成立陆军总司令部，改编部队，更换装备，重新整训，实在是我们建军的一个重要的关键，也是我们中国陆军走入现代化陆军的第一步。在我们革命过程中，此次整军与十三年黄埔建军具有同样重大的意义，负有同样重大的使命。这是各位首先要认识的一点。
  在这次世界大战中间，许多盟国的军队，都得到光荣的战绩，他们国家的地位亦因军事胜利得以提高。惟有我们中国抗战的时间最久，因抗战所受的苦难最深。尤其是我们里面的一般下级官兵，在这次抗战中间，生活最艰苦，战斗最惨烈，照理我们应该受到盟邦的尊敬和重视。为什么我们现在不仅不能得到盟国的敬重，而且我们在抗战初期所得的荣誉和地位到今天反而逐渐消失，逐渐低落呢？这个责任〔第52页〕，我们绝对不能归之一般下级官兵，而完全要由我们高级将领来担负。换句话说，就是由于我们高级将领不努力，不长进！所以我们作战纔会失败，国家的荣誉和地位才会一天天的低落。这次我们成立陆军总司令部，将各部队改编整训，如果我们一般高级将领再不觉悟，再不奋发努力，则我们过去八年来艰辛的战绩要在我们手里破坏尽净，而且国家的地位，亦将被我们毁损无余。我们必须及此反省过去职责之未尽，认识今后责任之重大，加倍奋勉，加倍努力，务使我们的部队经过这一次整训之后，真正不愧为现代的军队，能够作为我们全国军队的模范，作为我们将来建军的基础。
  大家都知道：军队是由官兵组合而成的。军队之是否精强，最大的责任，还在我们高级将领。古人说：「有不可败之将，无不可败之兵」。一个军队的精神士气，完全要靠少数高级将领来提挈，来维持。例如一军就全靠军长，一师就全靠师长，一团就全靠团长。如果军长师长和团长真正不愧为一个现代的军人，他自己的生活行动，精神思想，都合乎现代军官的标准，则其所率领的部队，也一定能够精神振作，士气发皇，一定能够健全进步。我们中国战区陆军总司令成立之后各机关各级司令部，以及一般高级将领个人，首先要学习我们盟邦美国的精神，要学习他们机关的组织以及办事的方法，要学习他们一般高级将领的精神、生活与行动。从机关到个人，每天都要检讨，都要反省。如果发现缺点，立刻就要改正！总要使我们本身不愧为一个现代的军官，我们所主持的机关不愧为一个现代的机关，我们所率领的部队，不愧为一个现代的部队。只要我们能够不断学习，不断改进，我相信三个月或半年之后，我们中国战区所统辖的部队，一定是精神充沛，面目一新。精神为一切的根本，只要精神能够革新，则其〔第53页〕他学问技术上的进步，就不成问题了。特别是我们军队的首脑部——就是各级司令部，一定要求其健全。各级主官和参谋长要知道：我们司令部的工作如能紧张一倍，则部队里面的工作就一定能紧张到二、三倍。反之，如果我们司令部精神涣散，工作懈怠，则下面的情形一定废弛泄沓，不可闻问。所以我认为整军的问题，并不困难，只看我们一般主官和幕僚长有没有精神，有没有决心！如果有精神，有决心，首先从整顿我们的司令部作起，然后贯澈下去，那部下就没有不遵照实施的。现在一般外国人表面上对于我们很客气，很恭维，其实是冷眼旁观，或意存轻视，或背地讥笑。只有美国人看到我们的缺点，就诚恳指出，坦白批评，我们对于这种善意的批评，一定要诚意接受，澈底反省，切实改正。古人说：
  「三人行，必有我师焉」，何况美国是现在世界上最进步的国家，也是我们最忠实的盟友呢？
  我们要学习美国的精神，美国的精神特点何在呢？就在于他们一切都已经作到了科学化。他们的组织是科学的，办事的方法也是科学的。甚至个人的生活行动，研究学习，都合乎科学的精神。所谓科学的精神，就是要实在，要澈底，要有条理，有秩序。外国人办事，无论上官是否来督促，他一定要自动负责，达成任务。决不阳奉阴违，自欺欺人，因之上官亦不必去督促，对于他们的私人生活，更不加以干涉。我们现在一般军人，首先要学习自动自治的精神，尤其要养成切实负责的风尚，然后我们的部队纔有进步的希望。
  还有一点要提到的，就是我们一般将领的阶级，现在美国派到我们总司令部的联络官，阶级最高是少将，军部不过上校，普通多半是中校或少校。而我们各机关部队负责同志的阶级，总比他们要高一级〔第54页〕或二级。这件事使我觉得惭愧！我自从民国十三年兴学带兵以来，就常对学生和部下说，我们军人最要紧的是学问能力，有了学问能力，则阶级愈低愈觉光荣！反之，如果自己的学问能力与官阶不称，那就是军人的耻辱！现在我们自己的学问能力技术经验，样样都不如人家，而阶级反在人家之上，相形之下，如何能不引起对方的轻视，而且我们自身也应该感觉这是最耻辱的一件事！我常想我自己最好能将我所带的领章减少一颗星，作为大家的模范，使大家都能自动的降低阶级和地位，来维持我们国家名器的尊严，但因为我现在是一国的元首，又是全军的统帅，事实上当然不能作到。因之我也不一定要各位降低自己的阶级，只要求各位不必按照编制的官阶，而按照自己实授的官阶佩带领章，就可以使名实相符，例如作军长的如果实授少将，就不必带中将领章，作师长的如果实授上校，就不必带少将领章。这件事看起来似乎很小，其实关系我们军队荣誉，国家地位都非常重大，所以大家要切实作到。
  最后，本委员长还有一点重要的意思，要告诉大家，我们这一次整军，一方面是准备反攻，而同时更可测验我们一般将领的革命精神和对于革命的认识。这一次我们改编的部队，不过全国的四分之一，然而在这四分之一部队中间，我们撤销了八个集团军司令部，九个军部，十七个师部。换言之，就是有八个集团军司令，九个军长，十七个师长，牺牲了他们自己的权力和地位，将他们所统帅的部队，交还给国家。大家能够这样大公无私，足证我们革命认识之深切，革命精神之旺盛。否则，如果一般有战绩的部队，就恃功而骄，不肯改编，将领只能升迁，不能调遣，这样我们军队，就无异于军阀的部队，而我们国家就永远没有统一的希望了！所以这一次各位集团军司令，军长，师长，能够服从政府的命令，〔第55页〕自动的撤销番号，不惟洗雪了两年来的耻辱，而且提高了国家的地位！本委员长因此更加强了对于革命前途的信念。只要我们一般将领能如此明大义，识大体，则我们革命大业，就一定可以成功！至于部队改编番号裁撤之后，这一些被裁编部队将领是否还有为国效力的机会呢？我今天可以向你们保证，你们今天为国家牺牲了自己的地位，国家将来亦决不辜负你们的忠诚，一定给你们为国效力的机会。我们中国领土如此辽阔，国防线如此绵长，将来真正要建立国防军，不要说八个集团军不够，就是再增加十六个或二十四个集团军也可以容纳，所以我们正好趁此机会，努力学习，来增加我们个人的学问能力，为将来的事业，奠定坚固的基础。须知一个人有没有前途，首先要看他有没有学问。所以外国军人由少尉升到中尉，一定要重入学校，来求得中尉的学问。由中尉升到上尉，亦必须重新入学，来求得上尉的学问，此外由校官升到将官，一级一级，莫不要重新入学，以求进步。而在我们中国，由少尉升到上将，很少有进修的机会，所以我们一般高级将领学识落后，能力不如人家。以后我们要求部队进步，一定要调整我们军队的人事制度，使我们一般军官不断的有进修的机会。
  总之，此次中国陆军总司令部的成立，是我们中国陆军起死回生转弱为强的枢纽。希望大家认清自己责任的重大，在何总司令领导之下，努力奋发，以新的精神和决心，来完我们整军建军的使命，不负本委员长殷切的期望！


自述从军之经历与对于青年远征军之期望

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十四年

版面原件：第157页，第158页，第159页，第160页

〔第157页〕

——中华民国三十四年六月二十九、三十日

      在汉中天水对青年远征军二○六师讲——

〔要旨〕
  一、青年远征军官兵所负的责任，非常重大，要加紧学习，努力奋斗，要做全国官兵的模范。
  二、叙述个人入伍从军和立志革命的经过。
  三、军队乃是国家最基本的力量，从军入伍乃是国民最大的光荣。国家如果没有军队，必失其独立，国民如果不作军人，不能发展其才智，为国家尽大忠，为民族尽大孝。
  四、要加紧锻炼技能，严守纪律，服从命令，亲爱精诚，互助合作，同生死共患难，来共同完成我们抗战建国的使命。
〔本文〕
国民革命军第二○六师方师长、各位官兵：
  今天本委员长到汉中检阅我们国民革命军第二○六师，和各位官兵见面讲话，要将政府对于我们青年远征军的期望，以及你们今后应该如何努力，纔不辜负你们入伍从军的志愿，恳切的告诉各位。

  政府去年为了发扬民族的精神，集中革命的力量，以求得抗战的胜利，于是号召全国知识青年，集中于国民革命军的旗帜之下，加以革命的军事训练，使能成为真正革命的军人。在战时为国家民族的独立自由，献身奋斗。而在抗战胜利以后，更要为三民主义新中国的建立，尽其国民应尽的贡献。所以今〔第158页〕后我们中华民国能不能成为一个富强康乐的国家，能不能与其它强国并驾齐驱，共存于世界，我们青年远征军的官兵，实在负了很大的责任，我们今后唯有认清自己的责任，加紧学习，努力准备，将来到了战场上面，要勇敢奋斗，不愧为全国官兵的模范，然后纔能达到我们入伍从军的目的。
  本委员长今天要将四十年前我个人入伍从军，立志革命的经过，简单的告诉各位。我到日本去学习陆军，是一九○五年日俄战争以后的事，日俄战争的结果，我目击日本以一个新兴的小国，以少数的军队，竟能战胜强大的俄国，因此我觉得日本自从明治维新以来，整军建军的工作，实在有一日千里的进步，是值得我们中国效法的。但这还不是我到日本学习陆军的主要原因。我当时之所以立志作一个军人，乃是因为那次日俄作战的战场，不在日本，也不在俄国，而在我们中国的东三省。东三省是我们中国的领土，当然不容他国侵犯。但当时满清政府，既无力拒绝外力的侵犯，以保障国民的生命财产；同时又无力参加战争，从战争中求得胜利，反而宣称中立，袖手旁观，坐视主权为人宰割，国民遭人屠杀，「人为刀俎，我为鱼肉。」一个国家到了这个地步，真是极人世间之惨境。我当时以一个十八岁的青年，受了这种刺激，一方面痛恨满清政府的腐败无能，认为非革命不足以挽救危亡。而同时觉得我们要达到革命的目的，又必须加入军队，接受军事训练，学习杀敌的武艺，然后乃能团结同志，组织健全的军队，以保障国家的独立，维护国家的主权。因此，我在十八岁的这一年，便东渡日本，准备入日本陆军士官学校。
  依当时的规定，中国学生要入日本士官学校，必须由中国陆军部保送，我既不是政府所保送，自然〔第159页〕不能入校。因此我在日本只留学一年就回国了。到了第二年，我考取了当时陆军部所办的保定陆军速成学堂，明年由速成学堂考取留日学生，被保送到日本振武学校——即是日本的预备军校。在振武学校读了三年，到第四年派入日本野炮兵第十三联队当一等兵，不久升为上等兵——即日本士官学校候补生。——这一年当兵的生活，乃是我平生经历最困苦的一个时期。日本军队管理之严格，操作之勤苦，官长态度之野蛮，士兵待遇之菲薄，真是不可言喻。然而我对于一切困难艰苦，都是在所不辞，只是专心致志，来学习军人应有的学问技能，以为将来从事革命工作的准备。到了这一年的冬天，国内发生了革命，我就回国组织革命军，从事实际的革命工作。直到现在，四十年如一日，我都是以一个革命军人的身份，献身于革命的事业，为建立三民主义的新中国而奋斗。我于今回想起来，我当初如果不作军人，我就一定不能得到这样的机会，充分发挥我个人的聪明才智，对于革命，对于国家民族来作直接而有益的贡献！所以你们必须知道：军队乃是国家最基本的力量，从军入伍乃是国民最大的光荣。国家如果没有军队，必失其独立，国民如果不作军人，必不能发展其才智，为国家尽大忠，为民族尽大孝。你们这次响应政府之号召，到二○六师入伍当兵。与全国各地的青年同志集合一起来，受革命的训练，就是有了献身革命，效命国家的机会。你们必须珍重这一个难得的机会，始终其事，努力学习，充实准备，来求得我们抗战最后的胜利，完成三民主义新中国的建设。如此，纔能达到我们入伍当兵的目的。

  我们这次抗战到现在已八年了，光明已经看见，胜利的曙光已经显露，敌人的崩溃已经没有问题了。但各位要知道：胜利不可坐致，而必须以血肉来争取。尤其是要靠我们军人，——特别是青年远征军〔第160页〕的官兵——努力奋斗，消灭敌人，然后纔能获得真正的胜利，亦纔能求得我们中国真正的自由平等！否则，如果我们不能表现自己的力量，只是因人成事，坐享其成，那不仅不能得到盟邦的重视，而且我们中国的地位和荣誉，较之抗战以前将更为低落！如此，我们一般军人就成了国家民族的罪人，对不起先烈在天之灵，也就对不起全国的民众。尤其是我们青年远征军的官兵，大家都是知识青年，要作全国军队的模范，将来要担负反攻的任务，要与盟军并肩作战，表现成绩，就必须在最近的期间，加紧学习，努力操练，一天要完成过去两天的工作，然后纔能达到目的。切不可像过去在普通学校一样，因循苟且，得过且过。须知光阴易过，机会一失，后悔就来不及了！各位还要知道：你们受训的地点，就是军校一分校的旧址，乃是培养革命武力的地方，你们必须发扬国民革命传统的光荣，完成国民革命军未竟的事业！你们这次牺牲生活上的享受和自己的学业与职业，不辞艰苦，不避危险入伍从军，这是人生最高尚的志愿，也是人生最正确的途径。你们既作了国民革命军的士兵，就是本委员长的部下，亦即是本委员长的学生和子弟，本委员长对于你们的爱护和期望，有如父师之对于其子弟。希望你们在这个准备的时期，对于军人的学问技能要加紧锻炼，平时在部队里面，要严守纪律，服从命令，官兵同志之间，要精爱精诚，互助合作；庶几将来到了战场上面，能够同生死，共患难，发挥以一当十，以一当百的效果，必须如此，纔不愧为真正的革命军，纔能完成我们抗战建国的使命！


本党代表在国民大会中应注意的重点

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第469页，第470页，第471页，第472页，第473页，第474页

〔第469页〕

——中华民国三十五年十二月二日在南京

  国府纪念周对本党出席国民大会代表讲——

〔要旨〕
  一、国大代表在会场中应注意的要点：
      １·遵守议事规则，保持会场秩序；
      ２·发言须有常识，力求简单扼要。
  二、党员在大会中应注意组织，尊重党的决定。
  三、「徒法不足以自行」，宪法的制定必须顾及其能否实行。
  四、最近有关国大本党代表的两种传说及其错误：
      １·要求延长任期为六年，为违背法律，自损国大地位。
      ２·怀疑政府提出之宪法草案，此为不明了本党的革命政策。
〔本文〕
各位同志：
  国民大会已开会两周，第三周又已开始，很快就要进到正式讨论宪草的阶段了。在过去这两周间，中外舆论对于这次国民大会有不少的批评，大体的反应都属良好，当然也有小小的责难，这是没有什么关系的。像这样大规模的会议，在我们中国还是第一次召开，大家都缺乏经验，当然不免有许多缺点。但我以为最紧要的是要大家遵守议事规则，保持会场秩序。尤其是每一次发言，必须等前面的人发言完〔第470页〕毕，并经主席允许后，纔可发言。否则第一位没有说完，第二位第三位就接上去，秩序零乱，不但使每个发言人不能畅所欲言，而且这样不守秩序，一定要被外人所讥笑。这一点希望今天在场的同志特别注意，也希望负责转告没有参加纪念周的同志。这一件很容易做到的事情，如果还不能做到，则会场的秩序就无法维持，而会议的进行，就要遭遇许多不必要的困难了。
  第二点，在会场发言，必须注意常识。我们发言如果常识丰富，条理分明，把握要点，自然会受到别人的敬重。尤其要在范围以内说话，否则东说一点，西说一点，使人不得要领，既违背议事程序，又浪费宝贵时间，于自己的主张也毫无补益。一个意见如果能在两三分钟内简单扼要的说明，一定可以引起别人的注意，如果漫无条理，反复冗长，拖延到五分钟以上，徒然使人觉得厌烦，一点也不愿倾听了。这种说话的技术和习惯，可以说就是民主政治的基础。　总理常说：「民权初步是全国人民行使民权的步兵操典。」照这样说来，也可以说会场就是我们的学校，我们要在会场里来学习民主政治。这次大会如果能开得非常圆满，大家养成良好的议事习惯，就可普及于全国，使全国的人民都获得良好的议事训练，全国各级的会议都要以我们这次国民大会做模范，而后纔能行使真正的民权。记得上次第一次大会时，武和轩同志询问本席和张君劢往来信件中有负责促使政协决议实现的语句，和大会是否可以发挥自由意志两个问题，这两个问题问得非常扼要；我事先正想要加以说明而未得机会。有武同志这一询问，我正好向大会报告。因为我如不加说明，就难免有人怀疑，以为我以政府负责人的态度约束大会的职权。现在经我说明之后，大家就可以明了这不过是党与党间的交换文件，而国民大会的职权并不受其影〔第471页〕响。可见武同志所提的问题是十分紧要的。不过他询问的时间颇不适当；因为当时讨论的问题和他所问的毫无关系，他应该选择适当的时机来提出问题，纔不致妨碍会议的进行。这件事情看来虽然很小，却有关民主政治的习惯，各位同志务须随时留意，力求改进，以为全国人民的表率。
  大会进行到现在，马上就要进入正式讨论宪草的阶段了。关于宪法问题，我上次在国防部和励志社几次茶话会上已有详细的说明，我的意思已经说得非常明显。但是现在还有人来问我宪法草案和五五宪草究竟应该怎么样，这实在叫我无词以对，因为我的意思已经说得很明白，再也没有别的需要补充了。至于行宪的问题，如果这次国民大会就实行宪法，不但有碍于本届国大制宪的工作，而且不利于本党的革命政策，徒使共产党有所借口，鼓动不利于我们的宣传，使国内外人士认为我们有意违反成议，甚至疑惑我们别有用心。所以主张本届国民大会行宪，就无异于破坏本党的革命政策，帮助共产党来打倒我们自己，这是万万不可以的。我们为主义，为革命，为党国而决定政策，既决定了政策，就断断不能动摇。只要我们的政策是公正合理，问心无愧，即使有同志不信任，我也要不顾一切，贯澈到底，我领导本党，为国负责，我有我的决心，决不能以私害公。现在正是我们效忠党国，拥护主义，献身革命的大好时机，我们在这紧要关头，究竟是应该抛弃党的利益，以成其私呢？还是应该牺牲自己，以促使革命的完成呢？这就要我们全体同志拿出革命的精神，明智的判断，用事实来表现了。有几位同志说本党不应该统制党员的行动，如果本党对于党员加以专制式的统制，那当然是不应该的。但是党员既已填了志愿书，宣了誓，正式加入本党，却不服从党的决议，执行党的政策，那就是违背了自己的志愿，失去了〔第472页〕入党的意义。本来革命政党的性质，就是要信仰相同的党员，用集体的行动来克服困难，扫除障碍，实践主义，完成革命的工作。党是一种坚强的组织体，党的力量要藉组织的作用来发挥，这种组织的作用，如果被误会作一种统制，这完全是一种错误。须知革命党如果没有组织，根本就不能存在，如果反对组织，就无异于反对党的存在，也就违背了入党的初衷，那起初又何必入党呢？外国人常常批评我们是一盘散沙，我们正要在党的组织内统一意志，集中力量，来洗雪这个耻辱，怎么还好各行其是，分散力量，来破坏党的组织？在目前革命工作险象环生的时候，加强组织正是本党最迫切的需要，我们怎么可以说本党加强组织就是对党员的统制呢？当此革命成败党国存亡的最后关头，一般同志切不可不顾大体，意气用事，以致贻误国家大计。
  关于宪法问题，我已发表许多意见，现在我只愿再说一句话，就是古人所说的：「徒法不足以自行。」法律的效果如何，完全要看负责行使的人怎么样。如果宪法由我来负责行使，我一定可以依照　总理遗教，保障政权的独立行使。但是如果行宪的人不明 总理遗教的精义，而五五宪草中规定总统权力过大，难免不侵害人民的政权，贻害于国家民族，为了国家的利益，民族的前途，我不能提出五五宪草于国民大会，只能提出修正的草案。要行使权能区分的政治制度，必须行使政权的人民有充分的能力，如果人民智识水平低落，政治兴趣淡薄，民主的习惯尚未养成，社会政治的组织不够严密，将来总统就不免要滥用职权，侵犯人民的政权，破坏民主的根本，这就是无形之中违背了 总理遗教，损害了总理遗教的尊严。我们如果不替国家的利益和革命的前途着想，就不配做 总理的信徒，这是要大家特〔第473页〕别警惕的。
  最近外面对国民大会有两种传说：一种传说是有一部分代表为自己的利益?想，要求延长本届代表的任期为六年，也就是变相的要由这次代表来行宪，外面有许多人来问我这件事，我想即使有这种拟议，也是极少数人的意思，大多数代表一定是非常纯洁，不致以私利来妨碍国家的前途和革命的事业的。自从召开政治协商会议以来，我就决定其它一切可以不争，惟有二十六年以前依法选出的国民大会代表必须完全有效，这一点非争不可。我何以要争执这一点呢？就是为了国家的法律不可轻易变更，为了拥护法律的尊严，所以我必须坚持原选的代表有效。政府为这件事用过一番苦心，与各党各派不知经过多少折冲，争辩，纔能获得他们的谅解。谁知今天却有少数的代表反而轻于要变更法律，要求延长任期，妨碍下届的选举，我听到这个传说，感觉非常痛心；因为我自从民国二十五年以来，就惟恐国大的基础不够稳固，地位不能提高，我是总想增加国民大会的重要性，此次开会之后，我更希望国民大会能顺利完成制宪的使命。使我们中华民国能够早日实行宪政，现在如果有人想延长任期到六年之久，则不但违背我的初心，并且有背于我民族的固有道德，和本党的革命精神。民国初年北洋军阀召开他没有法律根据的国会，本党曾竭力反对当时的国会议员，不承认他们的地位。我们为什么要反对呢？就是因为当时的议员只是「猪仔议员，」只知自私自利，甘心被人家操纵利用！不仅本党反对他们，就是当时全国人民也都把那些议员当做猪仔看待，所以那些议员在当时的社会留下了最恶劣的印象。我们如果不能把他们引为炯戒，尊重自己，维护法律，将何以自别于旧国会议员？将何以对革命的先烈，对后世的子孙？〔第474页〕我想我们同志都是有志气有风骨的，绝对不会重蹈北洋政府时代议员的覆辙，而招致社会的轻视的。
  其次，另外一种传说，就是同志之间有人怀疑修正的宪法草案。对于这个问题我在上次谈话会里已经详细说明，也许有许多同志没有到会，我想再简单的加以说明。我们这次所提出的宪法草案，就是要用来打击反动阴谋，保护革命基础的。如果我们自己把这个原则破坏，即无异于帮助共产党来破坏我们。当然宪法问题是一个重大而又根本的问题，政府不能不慎重的考虑，并切实的负责。我是国民政府主席，第一个要考虑，要负责的便是我自己。我必须为我们的党为我们的国家，为我们全国的人民来担负这个重大的责任，考虑这个艰巨的问题。各位同志是否能谅解我的苦心我是不管的，我只有一片肫诚，竭智尽虑，来设法保护本党的革命力量，完成 总理遗留给我们的革命使命。今天我在 总理遗像的面前，把这衷心要说的话诚恳的说了。我们究竟要做　总理的忠实信徒，保护本党的革命力量，完成时代的使命呢？还是要破坏本党的革命政策，自毁成功的机会呢？这就要看我们同志有没有爱党爱国的真诚来决定了。


本党对国民大会和宪法问题应有的态度

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第457页，第458页，第459页，第460页，第461页

〔第457页〕

——中华民国三十五年十一月二十五日在国

府　总理纪念周对本党出席国大代表讲——

〔要旨〕

  一、政协决议，不限制国民大会的职权，但各党党员应负责使其实现。
  二、本党承认政协修改宪草原则，在于求宪法能顺利施行，并打破共党诬蔑本党独裁的宣传。
  三、党员应互信共信，集中意志，确认本届国民大会的任务为制宪与决定行宪日期，不可另提异议，贻人口实。
〔本文〕
各位同志：
  这次国民大会自开会以来，已有十天了；这十天的经过情形，非常良好，足以告慰于全国同胞。这次大会是制宪会议，其任务在于制定国家的根本大法，建立民主政治的规模。所以各位代表的责任非常重大，尤其是本党党员代表，要对得起全国国民、全党同志，而且要使本党先烈在地下能够安心瞑目，责任更是异常的艰巨。我个人就常常感觉自己所负责任太大，不敢不兢兢业业，戒慎恐惧，与各位同志共同努力，总要使这次大会能够顺利进行，圆满达成我们制宪的任务。
  这次国民大会的召集，自筹备以来，经过无数的曲折艰难，各位同志想必都已明白。我现在愿将一年来关于国民大会和宪法问题，与各党派协商的经过，简单的告诉各位。今年年初政府召集政治协商会议，其间经过情形说来太长，不必一一叙述。政治协商会议五项决议中最重要的一点是对五五宪草有所〔第458页〕修改，这件事曾经引起党内许多同志的误解，对于当时参加政协的本党代表纷纷责难。但是当时国内外革命环境的复杂恶劣，和协商的艰难曲折，只有亲身参加协商的代表纔能深切体认得到。在那种困难的改治环境之下，我们能获得现在这样的结果，已经很不容易。至于决定要各党约束自己的党员在国民大会中通过依照政协修改原则的制定的宪草，在当时确有这个口头的成约，但这个责任应该由我个人来担负。我当时考虑各方情势，认为政协关于宪草原则的决议，是可以承认的，所以本党代表纔对各党派同意成立这个口头的协议。本党是一个领导革命建国的党，而且是个执政的党，如果本党的代表与其它党派已经协商决定的条件，党内不加承认，以致出尔反尔，那不但是自失信用，而且要授人口实，无以见谅于全国人民。所以凡是经过本党严密考虑已经决定了的方针，全体党员就都应该切实遵守，负责使之实现，然后纔不失执政党的态度。但是各党派约束党员这件事并不影响国民大会的职权，国民大会是人民选出代表所构成，并不是全体代表都有党派的系属，所以我们这个协议对于国民大会的职权并无任何的拘束。因为政协决议只是要各党派负责实践，并不约束国民大会的意见。这二者之间是有明显的区别的。不过政治协商会议虽然不能拘束国民大会，而国民大会的代表是本党党员占多数，这却是一个事实。所以本党党员在大会场中，仍须共体时艰，服从党的决议，遵守党的纪律，委曲求全，完成这次的制宪工作，切不可给其它党派以批评的口实。
  其次，我要告诉各位：我们在政抬协商会议中为什么要承认修改宪法的原则呢？这一点许多远道而来的同志，想必不大明了。我今天特别要向各位解释一下。我觉得我们从事革命工作，最重要的是要重〔第459页〕视政治的因素，要认清政治环境，讲求政治策略。就本党当前所处国内外环境而言，我们在政治上最迫切的需要，莫过于制颁宪法，实施宪政。如果能实施宪政，使政治走上民主的轨道，经济建设能够开始，则一切都有办法，革命必能完成。所以我们在这个时候制宪，固然要求其不违背我们革命的理想，而尤其重要的是要颁布以后能够得到各党派及无党派人士的拥护而顺利施行。否则即使制定一部极完满的宪法，而不能顺利施行，不仅无补于实际，而且事实上必使本党政治环境愈趋恶劣，政治运用归于失败，政治失败的结果，不仅革命目的不能达到，甚至以后连召开国民大会也不可能了。所以为适应目前政治的现状，我们不能不通权达变，因时制宜。根据这种观点，我认为中央常务委员会提交立法院通过的宪法草案，应该为各位所采纳，所接受的！各位要知道：任何宪法都有修改的规定的，这次宪法草案通过之后，如果将来发现有不妥的地方，我们在下届国民大会，仍旧可以提出修改，使之符合我们的理想。我们现在所要采取的步骤，是如何在这恶劣的环境下，打破共产党中伤本党的阴谋。现在共产党的阴谋最成功的一点便是向国际上宣传，说本党一党专政，实行独裁，说这次国民大会是一党的会议，必将制定法西斯的宪法。这种错误的观念，以讹传讹，已经深入外人的心理，使政府在外交上的运用，处于很不利的地位，而增加许多困难。我们现在召开国民大会制定宪法，就是要用事实来打破共产党的宣传，使共产党无法借口。使国际舆论明了本党实行民主的真诚。这一个用意，各位在开始制宪的时候，是不可不明了的。
  复次，最近主席团讨论议事规则时，决定这次国大的任务是制定宪法和决定宪法施行日期。除了这〔第460页〕两项之外，不能讨论其它的问题。各位同志对于这一点又有不少的误解和批评。其实国民政府二十六年所颁布的国民大会组织法上，是明明这样规定的。主席团拟订议事规则不能不依据组织法而规定，这本来没有什么可以引起误解，不料竟因此而有许多的批评。我觉得这是本党同志无形中受了异党的宣传，往往有一种观念和想象，对本身发生怀疑，不仅党员对党怀疑，而且党员对党员、党员对干部，甚至党员对自己也发生怀疑。一般党员只知入党，却不知何以要入党，忘却了入党后自己应有的责任，对党应该尽什么义务，因此容易中异党的诡计，动不动疑心有什么人在操纵在控制，一言一动无不是怀疑有什么作用，我们的意志不能集中，皆因此故。所以 总理在生时常常告诫党员，要建立互信和共信，纔能发挥革命的力量。现在一般党员忘记了这个遗训，只要一接到党的什么通知，便就是党要束缚党员的思想，限制党员的自由！殊不知党外的情形怎么样？现在异党的组织是如何严密？对于党员的统制是如何严格？我们如果没有一致的步调，怎么能打破异党的阴谋？而求所以自立呢？ 总理在民国三年所以组织中华革命党，严格执行革命的纪律，就是因痛感民国初年国民党时代党员意志纷歧，步骤零乱，以致整个的党被袁世凯所打败，纔决心加以整顿。 总理在组织中华革命党的时候，有人以为这样将减少许多党员， 总理说：我不需要许多意见纷歧的党员，我只要三百个党员服从我的命令，贯澈我的主义，我就可以横扫一切障碍，完成革命的任务。他根据这个决心，终于改组国民党为中华革命党。革命工作纔因此得以发展。现在共产党比袁世凯厉害得多，他们处心积虑，制造国际的阴谋来笼罩我们，不惜采取一切手段来打击本党。这时候如果我们还互相猜忌，以致力量分散，那就等于放下武器，自取灭亡。〔第461页〕总理常常说：「做大事要求其简单，不要令其太复杂。」吴稚晖先生也常常说：「大事要小做，小事要大做。」现在国民大会集合了将近两千的代表，来制定宪法，这是何等重大的一件事，我们做这样的大事，就要愈简单愈好，愈迅速愈好，总要集中意志，整齐步伐，发挥团体力量，达成预定的目标。如果大家意见纷纭，议论庞杂，往复辩难，各逞己见，那不仅在二十天内不能制定宪法，即使讨论一年，也会获得结果！这次国民大会如果失败，就等于是共产党胜利，所以要特别注意！一方面要使大会的意见趋于简单，一方面更要使会议的进展迅速顺利，决不要陷于复杂和拖延。自从大会开始，政府宣布停止向中共进攻以来，共产党反而加紧军事行动，攻击我们国军已有七十四次之多，在军事上他们虽然没有得胜的希望，然而他们在政治上是无时无刻不想破坏我们的计划，尤其要破坏我们国民大会，使得枝节横生，旷日持久，不能得到结果。这是共产党最恶毒的阴谋，大家不可不提高警觉，特别注意。我们要知道国民大会开会之后，中国青年党、民主社会党和许多社会贤达都已参加会议，尤其是民主社会党的参加，使民主同盟基础动摇，更是共产党的致命伤。这次国民大会实际上已成为全国国民和各党派共同的会议，共产党对国际宣传，已经感到困难。只要我们能使大会顺利完成，通过政府所提出的宪草，则共产党的宣传，更将不攻自破。

  总之，目前我们所处的政治环境非常困难而复杂，这种困难复杂的详细情形，各位同志应该都能想象得到。希望大家共体时艰，发挥亲爱精诚的精神，表现互信共信的诚意，共同努力，完成国民大会制宪的工作，实现 总理遗留给我们的建国使命！


本党对国民大会中争执诸点的意见

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第475页，第476页，第477页，第478页，第479页

〔第475页〕

——中华民国三十五年十二月六日国

  府　总理纪念周对本党国大代表讲——

〔要旨〕
  一、凡是忠党爱国的同志，应为主义、为国家?想，切不可而为他个人利益来破坏国民大会。
  二、对宪草案问题，说明个人的几点意见：
      是国体的问题；
      是国民大会的组织与职权问题；
      是少数民族的问题；
      是国都的问题；
      是国大代表任期问题。
  三、切望各位同志明是非，辨利益，共同努力，来完成制宪的使命。
〔本文〕
各位同志：
  今天是国民大会最后的一个星期，过去四个星期来，本人所有的意见差不多都已对各位说过了，现在不必多说，多说于事实也是毫无补益的。不过最近我们听到中外人士对于国民大会和本党的舆论批评，不免感到异常的忧惧，因此，当这大会临到最后阶段的时候，不能不向各位同志更进一言。
  最近一般人对于本党尤其是国民大会的观感，实在值得我们全体同志的深省。现在共产党到处扰乱，真是到了国危民困的时候，而我们召开这样庞大的会议，集千余人于一堂，讨论宪法，四个星期之久〔第476页〕，还不能得到一个结果，这样旷时废事，自然而然的要引起人民的疑问，就是国民大会召开之后，对国家和人民究竟有什么好处呢？而且大家都知道我们国民大会代表的生活待遇，相当优厚，国家所支出的经费，为数甚大，而我们发言盈庭，到今天还是毫无结果，这将给予全国人民以何种印像呢？现在共产党诬蔑我们党员为「死硬派」，说我们党员以党部为衙门，盘据位置，阻挠国家的进步，这种诋毁固不必说了。与共产党沆瀣一气的报纸，如文汇报等，也说我们有许多代表同志是国大的「反对派」，用国大为工具，来胁制政府，以达其自私自利的目的。我希望这是反动派挑拨离间的诡计，我们同志之间不应该有这样不识时务，不明大体的人。就算有，也一定是绝对的少数，至多也不过全体代表的百分之二三。对这少数同志，我们不但不好随声附和，而且要诚恳劝戒，使他们放弃成见，遵守党的决议，共同奋发，完成制宪的工作纔好。我今天可以告诉大家，凡是忠党爱国的同志，为主义为国家对于宪草有所争执，我无不尽力支持，但我绝对不能容许我们同志有自私自利的企图，为他个人的利益来破坏我们国民大会！我这个态度今天正式告诉各位，同时希望各位劝告这少数的同志。
  现在共产党到处杀人放火，前线的官兵浴血苦斗，而我们安居后方的同志，还是为个人的利益打算，不遵守党的纪律，不服从党的命令，这样我们的党一定要为共产党所消灭！这绝对不是少数人所能负得起责任的。我现在要重复提起大家的注意，我们必须了解国际的形势，决不能以为我们国家已经胜利，从此便没有敌人了，事实上目前决不容许我们从容论道！要知道现在是我们革命最后的阶段，也是最困难的阶段，本党为打破这个最后的困难，召开国民大会，制颁宪法，各党各派也已经参加合作了，而〔第477页〕我们自己的同志反而要从中阻碍，使宪法不得顺利通过，这就使我们绝对不能容忍，我们绝对不怕任何人反对革命，更不能容许少数同志来毁灭本党五十余年革命的历史。现在已临到革命的紧急关头，我一定本革命的精神，来执行革命的纪律！同志之间谁是忠于革命，谁是阻碍革命，在这一周以内就可以表现出来！今天当? 总理遗像的面前，将我的意见和立场坦白说明，要求党员同志，共同一致，遵守党的纪律，贯澈党的意志，如果还有少救人在大会中坚持己见，违背党的决策，那我就只好请他退席，并且退出本党，我们为维持革命党的立场是无所姑息的！
  现在再要就各位同志对于宪法草案所争执的几点，说明我自己的意见。
  第一是国体问题 宪法草案第一条原文为：「中华民国基于三民主义，为民有民治民享之民主共和国。」后来第一组审查委员会修正为：「中华民国为三民主义民主共和国。」但是现在其它党派又提出反对，要求维持原草案的条文。我以为在宪法上加入「民有民治民享」的字样，与革命并无多大的关系。我们要做 总理的信徒，决不在于争执这几个字的有无，有了这几个字，革命不见得就失败，没有这几个字，革命也不见得就成功。如果让共产党得到胜利，不管宪法上有不有这几个字，什么也谈不到了，还有什么国体政体之可言？所以我以为只要宪法第一条上规定中华民国是基于三民主义而建立的国家就可以了，其它文字的加减都无关宏旨，我们用不着坚决争执。
  第二是国民大会的组织与职权问题 审查委员会对原草案已有许多修改，这些修改不仅与原草案相背驰，就是与五五宪草比较起来，也是超过太多。我们如果要坚持五五宪草，对于第二组审查委员会的〔第478页〕意见也要反对！我不明白审查会中的各位为什么要加入这种与人民意志相违反的决议。现在我们讨论宪草，只是要争其要点，对于国民大会的组织和职权，我以为只要规定国民大会有修改宪法之权就行了。如果又拿别的问题来争执，就是不得要领、不知重点。
  第三是少数民族问题 我认为这是一个实际政治的问题！只要把共产党的武力消灭之后，我们国内能团结统一，共同建设，中央必以全力辅助国内各民族，培养他们的自治能力，达成他们自治的目的。而决不是现在用口舌、文字所能争得的。尤其是满族代表请求将满族字样列入宪法，我以为不提为好。现在是民国三十五年了，在民国元年以前，汉人对满人不免有仇恨的心理，但是自从辛亥革命以后，早已不复有满汉之分了，不但政府不存这种分别，就是一般人民也没有这种观念。现在如果勉强提起，反而使辛亥革命时代的人，回忆起过去许多不愉快的历史，于事实有害而无益。满族固然是构成我们中华民族的一个宗族，但是现在满汉早已杂处，不能分辨，我个人就有许多满族的朋友，我同他们毫无界限，我想全国人民都是如此。所以满族代表最好不要把这个问题提出。所谓「少数民族」、「土著民族」等名词，老实说是侮辱我们各宗族，我们如果在宪法中明白规定，更是重大的侮辱。我在「中国之命运」一书中对于我国的民族问题，曾有详尽的研究与说明，我认为各族应绝对平等，精诚团结，不分彼此，共同担负建国的使命，我们国家民族纔能生存，革命建国纔能成功。我这种主张，凡是明了国际环境和爱护国家的同胞，没有不同意的。祗有共产党纔反对我这种主张，他们是要分裂我们的民族，毁灭我们的国家的。所以这次大会千万不要再挑起民族间的恶感，以致贻害于国家民族。只要我们革命成功，〔第479页〕各民族必然一律平等自由，共同担负建国的使命，自从辛亥革命以来，我们就一贯的如此主张，这是要大家了解的。
  第四是国都问题 这本来不是什么严重的问题，我要求大家相信政府。「国都应否迁移，完全要根据实际政治的形势，只要环境需要，事实许可，政府要建都在那里，就建都在那里，反之，如果时机未到，事实不许，就纷纷提议，那一定无补于事。所以我以为宪草中国都一条，最好不要修改，如果一定要修改，也只能在原条文之下加入：「设北平、西安、重庆为陪都。」希望大家对这个问题不要争执，如果这个问题尚且不能解决，其它复杂的问题更将引起争论，一定要给外人以不好的印像，我想诸位也不愿如此的。
  第五是国大代表任期问题 对于这个问题，我的意思是本届国民大会代表的任期，应延至下届国民大会召集之时为止。在这次大会结束以后，下届国民大会召集之前，这个过渡时期中，让国民大会的代表负促进宪法实施的任务，对于建国工作的进行，不无裨助。这一点在讨论过渡时期办法时，希望注意加入。
  总之，本党代表对于党的决议不应反对。如果以党员的身分而反对党的决议，那就是反对本党，反对革命，这种党员，即使令其退出本党也是不足惜的。各位同志究竟是爱护本党或是漠视本党失败，现在就是大家抉择的时候了，我很诚恳的贡献上面的意见，希望各位同志，明是非、辨利害、共同努力，完成制宪的使命，以慰全国同胞喁喁之望，安慰我们 总理和革命先烈的在天之灵。


本党革命历史的教训与代表同志应取的态度

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第435页，第436页，第437页，第438页，第439页，第440页，第441页，第442页，第443页

〔第435页〕

——中华民国三十五年十一月十四日在

      南京对国民大会本党党员代表讲——

〔要旨〕
  一、检讨本党过去招致失败之原因，皆由党内意见纷歧，步骤零乱之故——目前革命的环境远较过去为险恶，非精诚团结不能图存。
  二、政协会议修改宪草之原则，系适应客观环境而成立，党员代表在大会中，应从权接受，徐图补救于将来。
  三、此次大会应即行宪的主张不宜提出，免为反动派藉为宣传口实。
各位同志：
〔本文〕
  这次国民大会是本党还政于民一个重要的步骤，对本党革命的成败，以及国家的荣辱和民族盛衰，关系至为重大，各位同志，所以不辞辛劳，从全国各省以及海外各地，踊跃赴会，目的即在共同负责，使本党五十年来的革命工作，在这次会议以后，获得一个实际的结果，把建国的重任交给全国民众来共同负荷。这次大会既有这样重大的关系，所以在开会之前不能不把我个人对大会的意见和感想告诉各位。我们在今后开会期间应采取怎样的态度，也是本席在会前应该向各位说明的。
  我们中国的革命运动，自本党　总理领导以来，已有五十余年的奋斗历史。从乙未年　总理组织兴中会到辛亥年推翻满清，二十年间，本党有 总理和先烈们的精神感召，有主义的激厉鼓舞，党员同志〔第436页〕为了革命运动，抛头颅，流鲜血，再接再厉，百折不回。到了辛亥年，终于推翻满清专制，创造了中华民国。但是民国成立之后，因为本党内部的意见不能一致，尤其是重要同志对于主义的认识不清，致使党内的纠纷，日益增加，革命的力量，互相对消，于是到了民国二年，本党在内忧外患交迫之下，便遭遇了惨痛的失败。今天我们要还政于民，举行国民大会，集全国党派与国民代表于一堂，制颁宪法，确定国家百年大计的时候，更不能不想到当时失败的教训，和我们 总理在民国元二年间所受的耻辱和痛苦，来作为今后的殷鉴。各位同志一定还记得，在民国二年的时候，袁世凯本来没有打败我们的力量，只因一般党员对　总理的主义和革命方略，没有深切的了解，甚至各逞己见，互不相下，发生许多误解和曲解，大家不听从 总理的指挥，不服膺 总理的意志，纔招致这次惨痛的失败。我们可以说，民国二年的失败，完全由于党员对 总理不服从，对主义不信仰，意见纷歧，步调零乱所招来的恶果。这是本党一段最痛心的历史，是我们全党同志都应该永志不忘，痛切反省的。当时的情形，我们现在读了总理遗教中陈英士先生致黄克强先生的一信，便可以知道。后来许多同志虽知悔悟，但是已无法挽救了。民国三年以后， 总理在颠沛流离当中，建立了中华革命党，重申纪律，集中力量，继续奋斗。自民国三年中华革命党建立起，到十三年止，这十年当中，各位有许多都曾亲历其境， 总理在这时期，为革命，为主义，不知受了多少委屈和耻辱。我们可以说：这十年是 总理一生最痛苦的时期，他在民国十四年还不能亲见革命的成功，主义的实现，内心痛苦万分，以至于卧病不起！以 总理身体的强健，精神的充沛，如果身心得到快慰，决不会只有六十岁的年寿，他的逝世可以说完全是因为党内同志分裂〔第437页〕，内忧外患，纷至沓来，使他心力交瘁，为革命为主义而牺牲的。我们现在恭读他的遗着，回想他的训示，真是愧憾万分。　总理时常说：「革命环境无论怎样险恶，都不足怕，所怕的是党员对于主义的信仰不坚，同志之间没有共信，不能互信。由此所招致的挫败，比任何挫败都要严重，而这种痛苦，也比任何痛苦更为深切。」这些话都是　总理生前亲自对我们说的。当时我们听了还不大明白，现在纔能深切体认到 总理那时内心的忧虑和悲痛。我现在不能不郑重地重复告诉各位同志。党员的意见不一致，力量不集中，所加于革命前途的损失，比遭受任何外来打击都要严重。反之，自民国元年或十五年以来，如果我们全党同志，能够意见融洽，步调一致，力量集中，共同奋斗，则以我们这样多的党员，这样久的历史，我可断言三民主义早就已经实行，五权宪法也早就已经颁布，决不致遭受今天这样的挫折和侮辱了。过去为了主义，为了革命，不知道牺牲多少先烈。现在在座的党员，这时就应该反省，是否对得起过去已死的先烈？是否负起了自己应尽的责任？三民主义何以还不能实现？五权宪法何以还不能施行？甚至到今天我们领导抗战，获得胜利以后，为什么还要遭受不革命和反革命份子的包围攻击，使我们蒙受无比的耻辱？我们想到这些，真不知要如何痛心？如何愧悔？革命党党员遭遇挫折的时候，必须具备一种最重要的精神，就是要反求诸己。不问敌人的阴谋如何毒辣，敌人的力量怎样强大，我们都应该检讨自己，知耻自强。现在我们国家弄到这种地步，我们不能不承认是由于本党同志，没有同心同德实行主义的结果。这是我们全党每个同志都要负责的。而我个人担负了党的总裁，更要负最大的责任。
  自从民国十三年本党改组以后，不幸 总理就在十四年中道崩殂，本党失去革命的领导，颠沛流离〔第438页〕，分崩离析，侥幸求得生存。自民国十四年到三十五年，这二十年的历史，我们今天反省起来，真觉得无限的惭愧，无限的痛心，我们实在太对不起 总理，对不起先烈了。从 总理逝世到二十年「九一八」事变，这六、七年中间，本党内部，意见纷歧，不仅招致了内乱，而且引起了外患，当国民革命军占领南京以后，汪精卫受共产党的愚弄，在武汉成立政府，造成了宁汉分裂，后来革命军北上，日本帝国主义者出兵干涉，又发生了「五三」济南惨案。那时革命阵营分崩离析，几乎全盘失败，而我们今天之所以没有失败，还能存在，还能在这里召开国民大会，实在是全凭 总理和阵亡将士在天之灵的护持！这中间经过的详细情形，我今天不必追述。总之，自「九一八」到「七七」抗战发动这五六年间，我们又无时无刻不处在忧患之中，没有过一天安宁快慰的日子，七七以后，更不必说，大家都茹苦含辛，誓死奋斗，许多忠勇的同志到今天已壮烈牺牲了。幸赖我们 总理遗教的指示，全国军民的坚持到底，终于获得了最后的胜利，我们纔能回到南京来召开这次国民大会。
  今天在国民大会开会以前，我们回想过去惨痛的教训，瞻念未来艰巨的使命，本席个人不能不将我心里要说的话，尽量倾吐，对各位代表同志详细说明，不然，我就不配做你们真诚的同志，不配做一个革命的党员。大家要知道：我们今天革命的形势到了怎样的情况呢？刚纔我已经对大家说过，本党现在受到反革命和不革命份子的包围攻击，革命运动到今天可以说遭遇了最大的难关，我们能不能冲破这个难关，就要看这次国民大会是成功，还是失败？因此我们今天在场的同志，大家遭遇了最后的考验，这一次大会就是考验我们在这个危急存亡的关头，能不能记取过去惨痛的教训，痛改过去的缺点，来完成〔第439页〕我们艰巨的使命！我要提醒各位，我们今天如果再蹈民国二年的覆辙，在国民大会中意见纷歧，步骤零乱，那不仅本党过去五十年的历史要在这次大会全归消灭，而且恐怕将来再也不会有第二个组织中华革命党的机会，来使本党复兴，更不会再有今天这样一个机会来给我们召开国民大会了。我们要实施宪政，还政于民，完成革命，都要看这次大会的结果如何而定。我个人常常反省：二十年来对党对国实在没有完成职责，徒然做了革命的罪人，使我们的党到了今天还遭受如此重大的耻辱！现在国民大会的召开，已是本党存亡荣辱的最后关头，各位同志都应该深切反省，作一个郑重的检讨，我们究竟是做　总理的忠实信徒，为三民主义五权宪法而齐心协力奋斗到底呢？还是各人做各人的，主义不管，党也不管，任令这次国民大会开得四分五裂，毫无结果，使 总理和先烈饮恨于地下呢？这是今天在场的各位代表同志，人人应该慎重抉择的。

  现在真是我们革命大业为山九仞功亏一篑的时候，也是本党成败存亡的决定关头，我们党的前途究竟怎样演变呢？自从 总理去世以后，我常把本党比做寡妇孤儿的家庭，外有强邻恶霸的虎视，内无应门五尺的僮仆，任何人都要来欺侮我们，压迫我们。从民国十四年到十六年，本党环境的恶劣悲惨，真是不堪回想。后来虽然经过全党同志苦心孤诣，同心一德的奋斗，使党能够保存，但是今天的情况却比以前更是危险万分，我们试看现在党的内部，是如何的松懈，如何的散漫，如何的脆弱！而反对本党的各党各派又是如何的有组织，有计划，彼此联络一致，处心积虑的要来打击我们，压迫我们，分散我们，他们不使我们一败涂地，是决不中止的！在这种环境之下，我们如不痛切警觉，澈底改正，则我们在〔第440页〕会场上即使有绝对多数的党员代表，也不免要失败的。我们同志必须有组织的能力，有团结的精神，有斗争的技术。如果不讲求这些，那本党革命的传统，就要在我们的手中断送！我要痛切的告诉各位同志，以我们这样松懈的组织，为什么共产党仍然不能推翻我们？打败我们？这没有其它理由可以解释，唯一的解释是　总理和先烈遗留下来的余荫，我们还没有消磨净尽，所以本党还得以幸存。不然的话，我们早就被共产党消灭了！今天我们面临着本党危急存亡的关头，要渡过这个难关，就祗有同心协力，牺牲小我，来成全大我。各位同志要知道，这次国民大会开会的时期，乃是本党与共产党反动派最后的一次决斗，这一次决斗，比二十年来任何决斗都重要，都困难，我们全体同志在这次决斗中，是生则同生，死则同死，成功则整个的成功，失败则整个的失败。这种成败相同，生死一体的关系，大家不可不切实明了。我决不是要抑止党员发表个人的意见，相反的，绝对尊重党员同志各人的自由。各位同志有什么委曲，有什么意见，尽可提出，但一定要在党内陈述，我个人必定尽量接受，虚心采纳。然而我们和别的党派在一起的时候，就不能没有共同的主张和一致的步骤，否则就会陷于整个的失败，而不是一个人的失败。这次大会可以说是本党为革命而斗争的舞台，我们党员有不有革命家的志气和风度，就可以在这里看出。这绝对不是什么统制的问题，而是因为当着革命的最后关头，我们不但要有组织，而且要想方法，讲技术，同心同力，纔能冲破难关，完成这最大的使命。
  第二点要说的是关于宪法草案的问题。各位同志对于这次准备向大会提出的宪法修正草案。也许还没有完全见到。现在外面已有许多批评，更有许多宣传，利用这一点来诬蔑本党，刺激我们的同志。各〔第441页〕位对于这件事一定觉得非常的悲愤，我们党员如果面对这种诬蔑，还无动于中，也就不能算做革命党的党员了。我个人对于这事所感到的悲痛和愤慨，也许比任何一位同志都要深刻。但是各位同志要知道，今天在座的各位党员，都是三民主义的忠实信徒，是本党的忠实干部，有那一位说他是不信仰三民主义和五权宪法的吗？我深信没有一个人承认的。我们每个党员，都应该信守主义，遵从党的决议。所以无论是政治协商会议中本党的代表以及全体中央委员，决没有一个人丧心病狂，愿意抛弃三民主义和五权宪法的。我可以担保，我自己就绝对不会违背三民主义和五权宪法的。这一点我要求大家相信我，同时也要求大家，相信中央各位负责的同志。这次宪法的修正草案和政治协商会议所提修改的原则，是不违背三民主义和五权宪法，各位将来可以详细研究，平心检讨，我不想在这里多说。不过世界上任何宪法，如果忽略了现实的环境，祗凭主观，勉强规定，马上就付诸实行，不经过一点周折，恐怕是不可能的事。我想即使 总理现在还在世，他也不致作如此的规定。历史上所有伟大的革命事业，大抵都经过无数的曲折艰难；尤其要认清环境，面对现实，才能解决实际的问题。如果拘执成见，一意孤行，图一时的痛快，求暂时的速效，其结果不仅主义不能实现，反而失去以后成功的机会，必定要陷于全盘的失败。尤其是我们现在要制定宪法，更不能不认清目前的环境和几十年来中国政治的实况，如果单悬一个理想，一点都不能变通，那不仅在目前要引起许多无谓的纠纷，而且在宪法颁布以后，亦不见得就能顺利施行。所以我们此次制宪，倒不如适应环境，尽可能的容忍退让，以期制定大法，奠立宪政的初步基础。如果还有不尽完美，未能符合主义或者施行有窒碍的条文，则在颁布以后，我们仍有机会，提出修正〔第442页〕，来促成主义的全部实现。各位代表都是革命党员，过去从事革命工作，经验异常丰富，尤其在现在这险恶的环境下，我相信各位一定能够了解现实，以求适应，决不愿逞一时的意气，以致陷本党革命工作于功败垂成。这次政治协商会议，对五五宪草最大的修正点，是行政院对立法院的关系，修正的原则究竟是否和五权宪法完全没有调协的余地，可由宪法专家作详细的研讨，但是各位必须明白，本党现在所要求的，是及早结束训政，实行宪政，还政于民，使全世界与全国人士皆能了解本党五十年来流血流汗不惜任何牺牲，都是为国家，为人民，为革命，为主义而奋斗，决不是为个人或一党打算的。这种了解，比任何胜利都来得重要。这次提出国民大会的宪法修正案，诚然与三民主义和五权宪法有相当出入，但是我们如果一定要拘执成见，斤斤计较，在形式上，文字上不容许有一点的变通，那在这次会议上也许可能通过，而将来实行的时候就要增加许多困难了。事实上我认为宪法修正草案的通过对我们革命并无损失。因为我们必须就全盘的形势来考虑革命的前途，而目前的问题乃是政治的问题，环境的问题和事实的问题。如果我们根本不顾事实，不顾环境，来决定这党国的大事，那我们的革命就一定要失败，我们每个人都要成为 总理和先烈的罪人！我个人对这件事负了很重大的责任，内心更有说不尽的痛苦。但是我认为我们不能不用最大的忍耐，来克服当前革命环境的困难，以期达到最后的成功。这是我对这次制定宪法的意见，希望各位代表同志特别注意现实和环境，瞻念我们革命运动的前途，摒除意气，运用理智，善尽个人的责任。
  最后我近来听说还有人主张本届国民大会的职权，不仅在于制宪，而且要行宪。我想如果为大局着〔第443页〕想，这种主张是绝对不应该提出的。现在共产党最恶毒的宣传，就是说本党自私自利，把持政权，不肯还政于民，说这次国民大会是本党片面操纵的集会，如果我们就在这次大会行宪，无异给共产党的宣传张目，共产党更会振振有词，肆意诬蔑，使本党蒙受不能洗刷的冤屈，至少使我个人无以自白于国人。本来我为本党为国家负责到今天，已经竭智尽能，我个人是可以交代，而且无负于党国了。以后的责任，要全党同志共同来担负，更要全国同胞共同来担负。我所唯一关心的，祗是我们革命的前途，也就是我们国家的前途。在这次大会期间，全党同志的意见是否能一致，步调是否能整齐，关系党国的荣辱和革命的成败，非常重大。我一心祷祝大会成功，使我二十年来为实行宪政不断奋斗的素愿能够实现，也使本党为国为民至公至诚的一片苦心，得以大白于世界。万一大会不幸而失败，那我祗有引咎而去，从此作一交代，这是我希望各位同志要深切了解的。国民大会关系革命的成败荣辱如此重大，所以我不能不向各位同志作坦率的报告，不能不向各位同志表示我诚恳的希望。总之各位同志必须为整个革命前途着想，必须使这次大会圆满成功，绝不可任其失败。我个人决不辜负我们的同志，我一定为我们的党，为我们的　总理和五权宪法三民主义而奋斗到底。


出席上海市民众欢迎大会致词

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第237页，第238页，第239页

〔第237页〕

——中华民国三十五年二月十四日在上海讲——

〔要旨〕
  一、八年抗战，国家获得了独立自由。
  二、今后同胞要更吃苦更耐劳，确保独立自由的基础。
  三、要恢复固有道德，发挥建国新精神。
〔本文〕
  上海是中正的故乡，中正离开故乡，已经有九年之久，在这九年余的岁月之中，有整整的八年，上海被敌人所占领，上海的男女老幼，遭遇敌人的残杀和蹂躏，受过暗无天日的生活，中正无时无刻不在想念之中。今天胜利之后，中正回到上海，和各位同胞在跑马厅见面，心中实在有无限感慨。今天到会的同胞，年长的就是中正的父兄，年幼的就是中正的子弟，现在我和我的父兄子弟，姑嫂姊妹相见的时候，有如家庭团聚的一样心情，所以要贡献几句内心所发的拙词，希望各位同胞，时刻铭心，共同一致的努力实行，中正个人一定以身作则，来作各位同胞的倡导。
  大家都知道，八年以前，我们要像今天一样，在跑马厅开会是一件不可能的事。为什么大家现在能够在这里自由的开会？为什么我今天能够在这个地方和各位相聚呢？这就由于我们全国同胞八年来艰苦抗战的精神，引起了盟邦以及其它各友邦对我们军民的尊敬，获得了盟邦的同情，因此取消了不平等条约，收回了各地所有的租界，我们中华民国的地位，亦获得了独立自由。但是各位要知道，现在租界虽〔第238页〕已收回，不平等条约虽已废除，然而我们今后要怎样纔能维护国家的主权，要怎样纔能保持我们所获得的自由和独立，这个保障和维护的任务，较之过去八年间争取自由独立的工作，更要困难，更要辛苦。我们今后要保障国家的独立，民族的自由，必须要我们同胞下定决心，要比抗战期间更要吃苦，更要耐劳，再经过八年，方能确实保障这个独立自由的基础。中国国民党自 国父领导国民革命运动以来，与我全国同胞共同奋斗五十余年，到今天已经达成了他国家独立自由的目的，而中正个人，也总算没有辜负我们全体同胞的期望。但是今后这个保障国家独立自由的责任，就在于我们各位同胞肩上了。所以我今天对我同胞要特别提醒的，就是今后建立国家保障独立的责任，要由你们大家共同来担负了。
  但是我们如何纔能保障我们国家自由独立的主权，而再不致于丧失呢？如何纔不愧为一个自由独立的国民呢？关于这一点，我今天要特别指示出来，亦就是我在开始所说，要你们大家时刻铭心，努力实行的，就是以下几句话：我以为今后建国与保障独立自由最重要的，就是要恢复中国固有的道德，发挥我们建国新的精神，实践我们新的生活，来转移麻木迟钝的风气。我们每一个同胞，一定要明礼义，知廉耻，负责任，守纪律。现在我们盟国之所以能成其强大，完全是由于他们一般国民道德高尚，对于国家能自动的负责任，守纪律。能公而忘私，能国而忘家。我们如要与各盟邦讲独立自由，立在平等地位上，我们就要像他们一样的爱国，一样的团结，一样的道德，一样的精神，更要比他们能吃苦，能耐劳。所以我们不只是要学他们科学的物质文明，而且更要学他们的道德精神，处处能自爱，时时能自重，这样纔能配得上做他们独立自由平等的盟友，纔能立于现代国家社会之林，所以我们现在要提高国家的〔第239页〕地位，巩固独立基础，一定先要提高我们国民的道德，精神上有了立国的基础，然后迎头赶上，而辅以现代科学的智能，那我们建国的工作，就可一日千里的进步，我们中华民国亦就可以永远确保自由独立在世界之上了。
  同胞们！我今天和各位见面，要说的话很多，而主要的祗有最后的四句，就是「明礼义，知廉耻，负责任，守纪律。」这四句话是我们作一个现代国民的基本条件，我希望上海同胞，人人都能身体力行，来作全国同胞的模范，共同一致，完成我们建国的使命。


对沈阳各界民众欢迎大会致词

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第319页，第320页

〔第319页〕

——中华民国三十五年五月二十九日讲——

〔要旨〕
  一、抗战的目的，就是为了要收复东北的失地，拯救东北的同胞。
  二、今天东北克复之后，东北同胞格外要记取过去痛苦的教训，警惕奋勉，埋头努力。
  三、大家在政府的领导之下，军民一致，同心一德，来建设东北。
〔本文〕
  中正夫妇今天来到了沦陷了十四年的东北，在青天白日的旗帜之下，和我们东北同胞相见于沈阳市政府的广场上面，这是我们夫妇平生最愉快的一件事，也是我们夫妇十四年来的理想的实现。
  我们东北沦陷了十四年，在这十四年中间，东北同胞受敌伪的摧残压迫，过着奴隶牛马的生活，我们中央政府和全国同胞是没有一天能够忘怀的。我们中国国民党和国民政府领导全国同胞，不辞艰苦，不惜牺牲，抗战一十四年，唯一的目的，就是为了要收复东北的失地，拯救我们东北的同胞。现在我们的目的达到了，我们东北同胞已经获得自由解放了。我们对于这种历史的伟迹，固然应该庆幸和兴奋，然而我们在这欢欣鼓舞的时候，切不可忘记过去十四年被异族侵凌奴辱的痛苦，切不可忘记过去十四年我们为求得自由独立全国同胞牺牲损失的重大。所以今天东北克复之后，我们东北同胞格外要记取过去痛苦的教训，警惕奋勉，埋头努力，自重自惜，自立自强，保卫我们自己的乡土，增进我们自身的幸福，并使我们中华民族世世代代的子孙，能够自由独立光荣的生存于世界。

〔第320页〕

  中正夫妇此次来到东北，主要的目的是慰问我们历年来备受痛苦的东北同胞，同时并指示地方政府如何复兴东北的途径。今天和各位同胞见面的时候，还有几点简单的意思，要贡献给大家。我们今后要求得东北的繁荣和复兴，必须我们同胞人人习勤劳、尚节俭、明礼义、知廉耻、负责任、守纪律，大家在政府的领导之下，军民一致，同心一德，埋头苦干，来建设我们的东北。如此，我相信不久的将来，我们东北一定可以成为全国的模范区，成为三民主义的实验地；也必须如此，我们才能安慰十四年来为收复东北而牺牲的军民先烈在天之灵。最后，中正夫妇以最愉快的心情，谨祝东北同胞自由解放万岁！


对首都庆祝还都大会致词

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第316页，第317页，第318页

〔第316页〕

——中华民国三十五年五月五日在南京讲——

〔要旨〕
  一、抗战胜利，是全国军民百折不回、浴血牺牲的结果。大家应从此警惕黾勉，自立自强。
  二、认识建国的工作要比抗战更加艰巨。
  三、今后我们努力建国的方针：
      （１）戒浪费；
      （２）尚节约；
      （３）明礼义；
      （４）知廉耻；
      （５）负责任；
      （６）守纪律。
〔本文〕
  今天是我们　国父二十五年前在广州成立革命政府的纪念日，而我们国民政府亦于今日还都南京了。我们对日八年抗战，赖我全国同胞始终一致，拥护抗战国策，服从中央命令，百折不回，再接再厉，浴血牺牲，历久弥坚，卒能获得今日最后胜利，而且取消了一切不平等条约，涤除了我们中华民族百年来的国耻。今日中正与我们同胞仍能在首都相见，聚首一堂，这是何等欣慰，实在是我们中华民国最值得纪念的一天！

〔第317页〕

  但是，回想到民国二十六年十二月十三日南京沦陷时，首都同胞惨遭大屠杀的悲剧，我们就应该痛定思痛，时时不忘我们八年来在敌人铁蹄之下所受的奴隶牛马暗无天日的生活，更不能不警惕黾勉，自立自强了。尤其是十四年前「九一八」东北沈阳被侵之时，整个民族的奇耻大辱，更应深切牢记，作为我中华民族世世代代永久的历史教训。
  同胞们！所以今日政府还都，我以为只能表示我们对日抗战的结束，就是我们国民政府抗战到底的国策，率领全体军民同胞牺牲奋斗得到一个胜利。但是我们今日沈阳虽收复，而东北整个的行政与主权的完整，还须要我们全国同胞为国家为民族精诚合作，继续的努力奋勉，来保持我们最后胜利光荣的战果！惟有如此，方能安慰我们八年来为了抗战革命而牺牲的军民同胞在天之灵。
  国民政府今后仍秉持　国父遗教和国民革命一贯的精神，始终领导着我们全国军民同胞向前迈进，实现三民主义，完成抗战建国的使命。亦望我全国同胞仍能以已往抗战必胜的信心，来负起今后建国必成的大业。但是我们全国同胞，应该彻底认识建国的工作要比抗战更加艰巨，更加痛苦。然而我们建国工作固然艰难，而民族的意志恰是完全自由了。所以我们建国的生活，虽苦犹乐。总之，我们在此胜利还都欢声沸腾之中，抚今思昔，更觉我们获得胜利之艰难，建国机会之可贵，务希我全体同胞，同心一德，实事求是，人人以刻苦耐劳、笃实践履自矢，以共同一致、互助合作相勉，务使我中华民族黄帝子孙永永远远不再受过去八年间，那样异族侵凌蹂躏的惨祸耻辱。因之，我今日对我同胞特别提几个要求，来作我们今后共同一致、努力建国的方针：就是一要戒浪费；二要尚节约；三要明礼义；四要知廉耻〔第318页〕；五要负责任；六要守纪律。中正夫妇今日承受我们同胞这样热烈的欢迎和爱护，实在不胜惭惶之至，甚恐辜负了同胞的期望，只有以往日抗战的精神，朝干夕惕，追随全体同胞，拥护国民政府，来建立三民主义、统一独立、平等自由、富强康乐的新中国，用副我全国同胞爱护之至意，恭祝全国军民同胞抗战胜利万岁！


二读会后宪草之缺点及补救办法

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第490页，第491页，第492页

〔第490页〕

——中华民国三十五年十二月二十三日出席　总理纪念周讲——

〔要旨〕
  一、宪法第六十五条所规定之立法委员名额，在七百人以上，人数未免过多，恐开会不易。
  二、宪草第二十八条规定，现任官吏不得当选为国民大会代表，恐于事实亦有困难，似应设法补救。
〔本文〕
  国民大会制宪的工作，已完成二读会的程序，三读会今天或者可以结束，大会即可圆满闭幕。各位同志能够参加这次会议，制定国家根本大法，确立国家长治久安的基础，实在是机会难得，极其光荣。而且各位同志在会场上的表现，都能服从党的纪律，贯澈党的主张，应该坚持的，大家都据理力争；应该让步的，就遵照党团的指示，牺牲成见，顾全大局。这种诚恳坦白的精神，实不失为执政党应有的态度，尤足以保证将来实行民主政治的成功。本人觉得非常的欣慰！大家要知道，过去五十年来，本党是以军事的力量，在战场上战胜一切的敌人，来保障民国；从今以后，我们必须以政治的力量，在议场上来争取胜利，然后纔能达到我们革命建国的目的！
  上一周大会讨论的结果，有两点值得注意，今天要趁此机会，报告各位。过去几星期以来，本党同志都集中精力来应付会议，因此只注意到运用会场的方法和技术，对于宪法的本身反而不能作充分的研究，以期完善。因为这个缘故，对于条文的处理，就不免有疏忽之处。当然任何一部宪法，都必须迁就〔第491页〕当时的环境和事实，而不能尽善尽美，不过宪法如果有显著的缺点，那我们就一定要在事前加以补教，以免将来实行的时候发生窒碍。就昨天讨论的结果，我们发现宪法草案中有两个很大的缺陷，第一是立法院的人数问题。照原来宪草的规定，是没有职业团体产生的立法委员的，现在既加上职业选举，而从省市区域选出的名额仍然照旧，那么将来立法院的人数，将要超过八百人。而立法院的权限又非常庞大，行政院一切政务的推行，都必须对立法院负责。在今日中国国情之下，立法院人数实在不宜过多，否则意见纷歧，主张不一，对行政院的工作必多所牵掣，势必减低行政效率，甚至增加两院间的纠纷，所以这一点，各位同志必须予以切实的考虑，最好能设法加以补救。
  其次，昨天丁宣孝同志关于宪草第二十八条的修正案，已经通过了。丁同志当时提议当然没有恶意，然而这个修正案，如果付诸实施，就一定要发生很大的困难。因为照这个修正案的规定，不仅行政官吏不得当选国民大会的代表，就是受政府委任的立法委员，监察委员，甚至于大学校长等都不能参加竞选，把被选举者的范围限制得过分严格，则选举的结果必然要遗漏许多人才。要知道我们所要选举的代表，必须具备高尚的道德和优良的学识，而且要通达政情，为国民素所推崇的人物。现在大学校长以及政府各级公务人员，论他们的学问道德和识见，大多数都在水平之上，而现在我们严格限制他不得当选为国民大会的代表，岂不是限制许多聪明才智之士，不令其参加国家政治的活动吗？而且被选举权是人民应享有的公权，如果因其担任国家所任命的公职而使之丧失被选举权，也不是事理之平，所以就情理而言，这是说不过去的，就事实来说，这也是窒碍难行的。不过丁同志的修正案，已经二读会多数表决〔第492页〕，不便完全推翻，现在本党党团干事为补救计，将修正案改为当地官吏不得当选为当地代表，已准备提请大会复议，希望各位同志顾全事实，使之通过，俾将来宪法上关于这一条条文，能够实施而没有流弊。
  除了上述两点之外，其它大会一切的进行都非常良好，国内国外都发生了极佳的反响，这是可以告慰各位同志的。不过宪法制定之后，还要切实实施，然后政府人民，纔有共同遵守的轨道。今天在场的各位同志，都负有协助政府领导人民实施宪法的责任，以各位同志这次在会场的表现，有组织的能力，有斗争的技术，有民主的精神，将来回去领导人民，相信必能奠定中国民主政治的初基，实现我们总理的三民主义，使我们中国真正走上现代国家的道路！这是今天三读会之前本席的几点简单的意见，希望各位同志注意。


改造贵州的志愿和办法的指示

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第296页，第297页，第298页，第299页

〔第296页〕

——中华民国三十五年四月十二日在贵州各界茶会上讲——

〔要旨〕
  一、贵州同胞在这次抗战期中，对于国家民族的贡献良多，要超过其它各省努力的效果。
  二、希望各位父老同志，领导全省人民同心同德，共同一致，来完成新贵州的建设。
  三、建设贵州的要务，首先要以「天时」「地理」「人力」三者澈底的改造做起。
  四、愿十年以后重到贵州，一定可以看到贵州气候宜人，物产丰富，人文鼎盛，而成为全国最富强康乐的一省。
〔本文〕
各位先生、各位同志：
  本席和各位分别已经三年了。现在抗战胜利，政府即将还都，本席重到贵州，特来对我们贵州的父老同志辞别，得与各位一堂相聚，心中十分快慰。我们贵州这次抗战期中，对于国家民族的贡献，十分伟大；而在此期间我们贵州政治经济社会各方面的进步，尤其显著，回想二十四年本席初到贵州的情形，比起今日贵州朝气蓬勃的现象，本席敢说我们贵州过去十年的成就，要超过其它各省二、三十年努力的效果。即以禁烟一项而言，廿四年本席初到贵州之时，到处都种有鸦片，大多数的民众都染有烟癖，以致面黄肌瘦，贫弱不堪，但今天我们贵州的种植鸦片是已经禁绝了，一般人民的体格，也和其它各省一样都健康起来了，即此一点就可以看出我们贵州省政府和同胞咸与更始的决心，坚持不懈的努力，已〔第297页〕经发生了很大的效果。
  各位知道：现在我们的国家已经走入了一个新的时代，我们要集中全国同胞的力量，共同一致向着建国的目标迈进。但要求整个国家建设的成功，必须每一省区都能在整个计划之下，完成其本身的建设，贵州百废待兴，加紧建设尤为当务之急。我所以特别选派杨主席来主持黔政，即是因为杨主席是一个最热心建设的人，他过去无论在成都，在泸州，在万县，重庆，所至之处，莫不努力建设，而且成效卓著，有目共睹。今后贵州的建设，在他的主持之下，相信必能有一日千里的进步，不过在建设开始的时候，需要人力物力很多，人民不免感到负担的加重，但等到建设成功以后，大家就可享到无穷的利益，所以我希望各位父老同志，来领导全省人民同心同德，共同一致，忍受一时的困苦，为远大的前途打算，来完成新贵州的建设。
  本席以为今后贵州，建设的要务仍照我廿四年初到贵州时所定的方针继续推进就行。我以为贵州的建设是首先要将以「天时」「地理」「人力」三者澈底的改造起来。所谓天时的改造是指气候的调节而言。要将过去雨旸不时所谓「天无三日晴」的气候变为气候温和雨旸时若的天时。这惟一的办法是要加紧造林；造林的直接利益，可以增加财富，这是人人皆知的；但是造林的最大收获，还在其间接的利益；因为造林可以调节雨量，含蓄水源，不致发生火灾和旱灾，气候亦自然能改变了，如果气候改变，雨水调匀，则瘠壤可以变为沃土，农作物就可以丰盛，土地的收益就可以大大的增加。不惟如此，而且林木蔚苍的地方因其空气新鲜，风景宜人，不仅人民的心神自然安定，思想亦能新颖，而且其身体亦必格〔第298页〕外强壮了。二十四年本席初到贵州，就勉励贵州官民要加紧造林，现在已经十年，虽有相当成就，但距离我的理想还很远。希望各位今后特别要注意这项工作，古人说：「十年树木」，我希望十年以后再来贵州，能够看到贵州今日所有的荒山都能变成郁郁葱葱的森林，从此就永绝水旱的灾害。
  其次要讲到地理的改造，所谓地理的改造就是要改良质量与地形，我们贵州向有山国之称，崇山峻岭，交通阻隔，不仅物资无法流通，而且文化亦难于传播。过去贵州各方面之所以落后，主要的原因就是受了地理条件的限制。今后我们要改变贵州多山的地形，唯一的要务就是要开辟道路，发展交通，关于贵州铁路的发展，中央政府自当负责修筑，不必由贵州自来筹办。至于乡道，县道和省道的开辟，这就完全要靠我们本身的努力。我记得民国二十四年初到贵州的时候，当时贵州仅有一条黔桂公路，而且这条公路极不完备的。其它贯通各省的省际公路根本没有。我当时就决定一个全省公路的计划，加紧赶筑，后来不到三年功夫，就是至民国廿六年春季贵州与邻道四川云南湖南的三条干路同时完成，由此看来，足证众志成城，只要我们能发动大众的力量，则移山填海之难都可以克服，都可以达到目的。
  最后要讲到关于人力的改造，所谓人力的改造是要增强人民的体力，增进人民的健康。而要达到这个目的，第一必须要注重卫生。卫生事业对于国民体格的健康，和国家民族的兴衰，关系最为重要，今后贵州省政府一方面要注意卫生工作的推行，同时要注意养成一般人民爱好整齐清洁的习惯，就是实行新生活使一般人民普遍的知道讲究卫生然后他们的体格纔能进步。第二必须普及教育，提高文化，现在贵州各县大都已按照新县制的规定，设立了各级小学，不过以后还应该注意师资的培养和设备的充实，〔第299页〕使一般学生能受到健全的基本教育，教育能够普及文化就一定渐渐的提高了。不过我这里所谓提高文化，是特别注意到苗夷边胞的文化，而到贵州的时候，就曾注重此点意义的重要。今后我们必须在生活上与边胞取得密切的联系，如互通婚姻，改良服装，统一语言等等，使得我们各宗族之间，思想行动一致融和，果能如此，我相信我们贵州建设的力量，一定可以增加十倍。
  以上三点是本席对于贵州各界恳切的期望，各位如能切实作到，则不要十年功夫，一方面地下的矿产可以大量开发出来，而同时地面的森林和农作物也可以增加许多收益，再加上铁路筑成交通发达，如此我们贵州人民就可以日臻于富强康乐之境。本席今天特别邀请了几位耶稣教和天主教的主教和司铎参加，乃是因为他们对于教育，文化，和卫生社会各项事业，素富经验，而且他们是以耶教博爱精神改革社会改良生活以互助合作为服务的目的，大家今后从事贵州的建设必须与他们密切联系，加强合作，随时随地，借重他们的经验和学识。如此，本席十年以后重到贵州，一定可以看到贵州气候宜人，物产丰富，人文鼎盛，而成为全国最富强康乐的一省。


革命军人必须信仰主义

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第247页，第248页，第249页，第250页，第251页，第252页，第253页

〔第247页〕

——中华民国三十五年二月十六日于南京

陆军总司令部对军事复员会议开幕讲——

〔要旨〕
  一、此次会议的宗旨在于检讨并改革军事，以确保各将领光荣的历史和抗战的胜利。
  二、目前到了革命成功的最后五分钟，革命的危机就在今天，反动派的阴谋在使我们腐化堕落，不攻自灭。
  三、国民革命的任务北伐虽已完成，抗战虽已胜利，但这只是主义和政策的成功，而并非完全是军队的成功。
  四、因此我们要注意：
      （１）革命军人必须信仰主义、服从政策；
      （２）军队的缺点，尤其高级将领的精神思想，生活行动须力求改进。
〔本文〕
  今天召集诸位将领在南京举行军事复员会议，检讨抗战胜利以来的军事局势，研究今后军事改革的方案。尤其是抗战胜利以后，我们一般高级将领，对于国家的前途，和主义的实践，负有如何重大的一种责任？各位将领从事革命工作，都有二三十年了。要怎样才能保持过去历史的光荣？我们八年抗战，流血牺牲，要怎样才能确保抗战的胜利？这是这次会议的宗旨，是我们一般高级将领所应切实检讨切实研究的，现在我就这几方面加以说明，希望各位留心谛听。

〔第248页〕

  自从　总理领导国民革命，到现在已有五十二年了，各位将领参加革命工作，有的已有三十多年，至少也有十多年的历史。我们信仰三民主义，服从 总理的领导，为中国革命大业而奋斗，险阻艰难，无不经过，任何牺牲，在所不惜，你们的部属官佐士兵，在你们的指挥之下，为革命为主义而奋斗、牺牲的、受伤的更是不计其数。到现在，神圣的抗战已经结束，最后的胜利终于到来，我们总算已经为革命先烈尽了未尽的责任。但是以后怎么样呢？我们革命军人的责任是不是已经完成，我们党国的危机是不是已经渡过了呢？我今天要警告各位，我们革命到了目前这个阶段，真是到了成功以前的最后五分钟；环境比从前更困难，工作比从前更艰苦，我们正在非成即败非生即死的关头！老实说，以后我们一般高级将领对于目前的处境和本身的任务，如果没有新的认识和觉悟，仍然像过去一样的马虎随便，苟且因循，那我们就决不能保持过去辉煌的历史和成就，而且一定要受自然的淘汰，整个革命的事业，亦就要功败垂成了。
  我们国民革命的任务，在扫除国内封建的革命障碍——军阀，打倒国外侵略的帝国主义——日本。此一任务，又分为两期，第一期任务在于完成北伐，打倒军阀，完成国家的统一。这一个阶段的任务在民国十七年已经完成了，我们的目标已经达到了。第二期国民革命的任务，在于排除国外的侵略，就是要消灭日本帝国主义者来侵略我们中国的野心，现在也已经被我们打得一败涂地了，照这样说起来我们国民革命军不是战无不胜，攻无不克了吗？这不是证明我们的军队很勇敢，我们将领的功绩很彪炳吗？我们过去如此，将来也不是如此吗？为什么还要有新的觉悟和自反呢？为什么还要戒慎小心时刻警惕呢〔第249页〕？这不仅你们有这种想法，就是许多中外人士也是有这种观念，以为我们革命的武力真是非常雄厚，我们军人的成就真是非常伟大。但是现在实在的情形怎么样？你们有的在前方，有的在部队，分处各地，很少和国际上接触，没有看到我们在国际上所受的轻视和讥笑，也没有看到敌人尤其是国内的反动派给我们的侮辱和欺凌，你们纵然看到，也是部份的，而非整个的，现在反动派不仅对于我们的缺点尽量扩大宣传，就是我们的优点他们也要诬蔑破坏，造作种种的谣言，来动摇民众对于政府的信仰，他们唯一的企图，就是要推翻政府，他们最后的目的就是要消灭我们本党革命的历史，来达到他们出卖民族的目的，他们这种阴谋，能不能实现呢？我可以断定是绝对不能实现的！只要我们一般高级将领自己不腐败不堕落下去，不毁灭你们自己过去革命的功绩和光荣的历史，那反动派就永远没有出头的日子，更没有打倒我们国民革命与三民主义的可能。你们要知道凡是关于反民族反国家的国际主义，要出卖我们国家民族和世代子孙的勾当，无论他宣传如何巧妙，决不能为世所容忍的。正为了这个缘故，他亦知道他们这些邪说暴行，决不能消灭我们真正的革命力量，所以他在推翻我们政府之前，一定要使得我们自己腐化，尤其要腐化我们各级将领，然后才可消灭我们革命的武力，他现在最大的阴谋，就是要使我们的军队成为民国元年以后的北洋军队，使我们的将领成为民国元年以后的北洋军阀，骄奢淫佚，腐败堕落，这样，就是他们不来攻击我们，我们也会自行消灭，天然淘汰了。到了那个时候，那他们真是如愿以偿，就可以为所欲为，树立伪政权了！所以我们不可不切实觉悟，时刻反省，如果一不小心，以致中了他们的诡计，那我们五十年来光辉灿烂的革命历史就要化为乌有，而中国粗具规模的建国大业也将功败垂〔第250页〕成。尤其要认识，我们过去北伐的时候，所以战无不胜，攻无不克，实在不是我们的军队有怎样强大的力量，也不是我们各级将领的本事高强，学问深远，有什么特别了不起的地方，而是由于北洋军阀自己腐败堕落，自己走上了他灭亡的道路，所以我们只要带领很少数的军队，在三年之间，就把他们消灭了。在北伐开始的时候，北洋军队的力量比我们至少要大过几十倍，为什么我们当时敢以极少数的兵力，不顾一切，由广东出发，北伐挺进，把他们完全摧毁？这就是由于我们看清了当时政治的形势，全国民心的向背，尤其是秉持我们 总理三民主义的领导，和本党北伐政策正确的指示，针对着北洋军的弱点进攻，所以能一往无前，纵横自如，不到三年时间，就打倒了北洋军阀，完成了国民革命第一时期的使命。这种成功，实在只能算是主义的成功，政策的成功，而不能说是我们军队的成功，更不能说我们军队的力量是怎样强大！尤其不能说我们一般将领的学问技术，精神思想已经够得上现代军官的水平，当然北伐的成功，多赖于军事的进展，各位将领在北伐期中，以弱势的军队和窳劣的器械，艰苦奋斗，勇敢牺牲，对于革命的贡献实在很大。然而我们不可忽略，主义和政策是一切革命行动的指针，北伐的完成主要的还是由于主义的领导和政策的正确以及我们决心的坚定。
  其次我们再来检讨这次抗战的胜利。我今天可以老实告诉你们，我在这次抗战开始的时候，早就预料到我们只要不中途妥协，就一定能获得最后的胜利，所以敢于发动全面的抗战。否则，如果我们就没有胜利的把握，那我们为什么要抗战呢？各位也许要问：在北伐的时候，敌人腐败堕落，已经自趋灭亡，我们自可操得胜算；但日本是世界上第一等的强国，而且他们国势蒸蒸日上，方兴未艾，他的军队和〔第251页〕北洋军队比较起来，内容素质有天壤之别，他们一般军人，尤其是陆军将领的学问技术，更是独步当今，为什么我们敢于抗战，而且居然得到了最后的胜利呢？这不能说不是我们高级将领辛苦勤劳，英勇奋斗的结果。诚然，谁也不能否认，我们这次抗战，如果没有各位高级将领领导全国官兵忠勇抗敌，我们的抗战早就失败，我们国家亦早就灭亡了。今天的胜利，当然是我们革命军全体官兵对于国家民族极可宝贵的贡献，尤其是我们无数万的袍泽，为执行我们的命令而忠勇的战死，冻死，饿死，真不知费了多少心血，才获得今日最后的胜利，这种艰难的成就，我对各位将领，当然时刻不能忘怀的！但是各位要知道：我们在八年以前之所以敢于抵抗日本，并不是自恃我们军队的力量如何强大，而是凭借一种革命的精神，信仰我们革命的主义，认清了世界的大势，尤其看透了敌人真实的内容，和他无止境的侵略政策，就断定我们只要坚持到底最后必能成功，所以才敢下决心开始抗战，如果我们在抗战的初期，看不到日本本身以下克上漫无政策的危险，看不到后来国际上的演变，看不到反侵略的国家必将联合一致，来抵抗轴心国的侵略，那我们凭什么力量来战胜日本？我们一般将领固然不能自暴自弃，但是我们不能不承认；这一次的胜利之获得，大部份是由于联合国的力量。打倒日本的力量，至少应该说是美国大部分的力量。而美国之所以援助我们，和我们立于同一的战线，则完全是由于我们主义的伟大和政策的正确。因为有了伟大的主义和正确的政策，所以我们只要抱定信心，坚苦奋斗，最后终必达到目的。我们为实行主义，扫除革命的障碍，当然要有军队，但反过来说，如果我们徒有军队，而没有中心的信仰，没有政策的领导，那就一定要陷于澈底的失败，北洋军阀和日本帝国主义者的崩溃，可为明证！我们一〔第252页〕般高级将领将来皆要独当一面，负起革命建国干部的责任，对于一切问题都必须从根本上加以研究，尤其对于我们革命的历史和经过，必须有深切的了解和认识，然后我们的行动才不致陷于错误，我们研究二十年来北伐和抗战的经过，就可以得到下面两点结论：第一、我们革命军人必须信仰主义，注重政策，我们政策如果应该进攻的时候，就必须勇往直前，义无返顾；若是应该退守的时候，就应该甘心退守，忍辱负重。各位还记得七七以前，敌人对我们百端挑衅，而我们始终委曲求全，就是为了达成我们整个的政策，不以匹夫之勇，暴虎凭河，以逞一时之忿，来败坏我们所持的政策。第二、我们要知道北伐和抗战的胜利，乃是主义和政策的胜利，并不是因为我们军队的精强，而我们军队是有很多的缺点，尤其是一般高级将领的精神思想，生活行动，实在不够一个现代军官的水平，一定要时刻反省，切实改进，然后才能由我们个人的进步，而促成全国军队素质的提高。
  我今天再要重复的警告大家：我们革命军的危机不在抗战的时候，更不在北伐的时候，而是在我们革命快要成功的今天！我们要明了现在国际的局势和国内的环境是怎样一种变化？我们要反省我们军队的本身是不是腐败堕落，我们军队的军纪风纪是不是比得上北伐和抗战的初期？我们一般高级将领的生活和行动，是不是走上了北洋军阀的覆辙？全国的形势怎么样？部下的士气怎么样？我们如果将这些问题来澈底的考虑，就一定会不寒而栗，深自危惧了！我们对于当前情势，应该如何处置，今后工作的方向，应该如何决定，各位与会的同志，必须有深切的反省和认识。要从我们本身的精神思想生活行动，到整个部队的整编训练，作一番澈底的检讨，全盘改进，真正建立现代化的国军，然后才能达成此次会〔第253页〕议的任务，才能完成我们革命建国的使命。


革新党务之要道

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第268页，第269页，第270页，第271页，第272页

〔第268页〕

——中华民国三十五年三月十一日于六届二中全会纪念周讲——

〔要旨〕
  一、革命党要历久弥新，最重要的在发扬党德，就是同志之间，必须坚定互信，加强自信。
  二、我们要领导全国，就须加入群众，受群众的领导，屏除骄矜之气，以忍辱负重。
  三、现在是政治斗争的时代，我们要遵循政策，讲究技术，约旨卑思，埋头苦干，来达到澈底革新党务和政治的目的。
〔本文〕
各位同志：
  我们二中全会开会迄今，已经十天。这十天中间，各位同志对于当前一切的问题，热烈讨论，贡献了许多的意见，尤其是上一周各位对于党务和国事的检讨，态度的激昂和发言的热烈，实为历届全会之所未有。这可以证明各位同志对于党国的关怀，也就是各位同志对于党国责任心的表现，实在是难能可贵。本席听了各位的言论，一方面觉得兴奋，一方面又觉得惭愧，今天趁 总理纪念周的机会，有几点重要的意见，提出来和各位同志商讨。
  因为我们党务的停滞不进，以致我们的党在社会上受到种种的刺激和压迫，凡是有良心血性的同志，当然是十分愤慨、十分不平。但是我们对于如何恢复本党革命的精神，完成本党革命的任务，如果没有根本的认识和切实的计划，而徒然愤慨不平，又何补于实际？我们革命党要能历久弥新，最重要的就〔第269页〕是要发扬党德。而党德之所由发现，即在同志之间必须建立共信和互信。我今天沉痛的告诉各位：这几年来我们同志之间的互信实在一天低落一天，到了这次二中全会，由于这几天会场的表现，可以说我们党内的互信完全丧失了！同志间没有互信，就一定不能亲爱精诚，而发生种种猜忌和攻讦，如此，纵令我们个人的良心血性发现得如何激昂慷慨，但我们的意志不能集中，共同的力量是无由表现，其结果就没有不失败的。而且各位要知道：互信与自信是互相关连的，能够确立互信，纔能加强我们的自信。现在党内的互信既已丧失，因之我们个人的自信亦必然动摇。由于自信心的动摇，所以我们对于党的基础如何雄厚，革命的历史如何悠久，今后的责任如何艰巨？都缺乏正确的认识和坚定的信念。只知道互相责难彼此埋怨，对于任何问题都表现慌乱的态度，看到一件很小的事情，都认为是不可克服的困难，不是畏却不前，设法逃避，就是以暴虎凭河的态度希图一拼了事。这种荒乱涣散的情形，实在是本党此次全会所表现的最大弱点，若不迅图补救，必成为本党今后的致命伤！
  比如这一次政治协商会议的召集，原是我根据目前国内外的情势而决定的政策，我们党内的八位代表不过是根据既定的政策、折冲奋斗而已。而现在全会就加以种种的责难，甚至于指为「容共」「掮共」！试问我们将这种罪名加于自己的同志，是不是令人寒心？大家都知道：现在我们国内的问题，只有两种解决的方式，一种是用武力来统一，一种是从政治上求解决。姑无论目前的国际局势和国内情形是否容许我们使用武力，但本党历届的会议既主张国内问题必须以政治的方式来求得解决，那我们就应该秉持一贯的政策，以极大的忍耐，和人家折冲协商，以求谅解。既须折冲，就必须有让步，有容忍，就〔第270页〕不能以气节自矜，清高自居。老实说：本党现在的情形，较之民国十五年并无显著的进步。当时本党在广州受共产党的包围，许多同志相率离去，只留我一个人在广州艰苦奋斗，现在本党重新遭遇了艰难的时局，而大多数的同志，仍旧昧于革命的环境和局势，各持主观，各行其是，不顾整个的政策，不信任负责的同志，长此下去，那我们本党的生命，就再不能维持到二十年了。然而这种危机的袪除，祗在我们心理和观念的改变，如果各位同志对于目前的局势，能够作客观的体察，对于整个的政策，能够切实的遵循，同志之间，亲爱精诚，建立互信，加强自信，那我可以断言，我们今后对于任何问题，都无所疑虑，无所畏惧。须知唯有从坚强的互信，纔能产生坚强的自信，有坚强的自信，纔能产生无畏的精神，有无畏的精神，纔能打破一切阻碍，克服一切的困难。
  第二、我觉得现在许多同志都有一个错觉，以为我们国民党在中国政治上和社会上是居于领导的地位，全国的人民都要受我们的领导。因之无形之中就自视为特殊阶级，不肯接近群众，参加群众，以为必须与群众保持距离，然后纔能维持自己的地位。殊不知正因为这个缘故，所以本党今天离开了群众，失掉了社会的基础，以致主义不能实行，政策无由推动！真是对不起 总理，对不起先烈。我今天不得不沉痛的指出：我们现在实在已经腐化，我们在行动上作风上已经染上官僚的气质，我们不改善现在的环境而怨恨现在的环境，不参加群众而要领导群众，没有领导的精神和技术，而勉强人家来服从。这种骄矜的态度，和狭小的气量，如果不立刻改正，就一定要变成满清末年的旗人，成为革命的对象！大家要知道：我们要领导群众，就先要受群众的领导，要了解群众的意志，要尊重群众的利益，以群众的公〔第271页〕仆自居，处处为群众服务，然后纔能得到群众的信仰。尤其是本党的责任，在于团结全国人民，完成建国大业，更必须苦心孤诣，约旨卑思，以宽大的襟怀，和极端的忍耐，来接受一切的批评，忍受一切的痛苦，然后纔能达到我们建国的目的。所以我们今天最重要的一件事，就是自反和自新。每一个同志都必须如此，纔能发现弱点，改正弱点。这次有许多同志发起党内革新运动，本席非常赞成，你们主张选举，我都可以同意。不过我们要求本党真正的复兴，必须我们每一个党员，对于本身根本的病根，澈底涤除，由我们个人的革新，而促成全党的革新。
  第三、刚纔讲到我们现在要解决国内的问题，必须用政治的方式，而不能用武力的方式，所以今后是政治斗争的时代，而不是武力斗争的时代了。既然是政治斗争，就要用政治斗争的方法，要忍耐，要受领导，要研究政策，遵循政策，要讲究技术，改进技术。现在大家面临?这政治斗争的时代，对于党的目的，不去认清，对于党的政策，也不加研究，一味凭?自己的主观，自由行动，这样，一定非失败不可。我现在没有时间和机会，把党的目的和政策，向各位同志详细说明，这是我常常觉得很难过的一件事，但是各位同志一定要认识革命党的行动，不能一天没有政策；政策既经确定，就必须全体一致共同实践。现在我们的党处在风雨飘摇之中，真是到了成败存亡的十字路口，假如我们没有正确的政策，或是有了政策，而不为全党所一致遵循，那我们五十年来革命的基础，随时都有动摇的可能！各位中央委员是本党的中坚，对于党的危机要负责挽救，必须认清时代和环境，研究政策，与全党上下共同奋斗，然后纔能促革命成功，如果不此之图，不能认清政治斗争的时代需要，一见到自己的同志在和各党各〔第272页〕派谈判连络，就发生误会，叫出过激的口号，肆意批评，那以后还有什么人肯来担负这个谈判连络的责任？古人说：「怠者不能修，忌者畏人修。」我们革命党员，决不能流于这种恶习。今天谁是负责努力的同志，我就佩服谁。如果革命工作，单凭空口说几句激昂痛快的话，就可以完成，那我们那一个人不可以轻易的做这个好汉？那一个人不善于说几句激昂痛快的话呢？然而这与大事有什么补益？这次政治协商会议的召集，完全由我负责，你们不能责备负责政协的八位代表，你们如果一定要责备他们，就不如直接来责备我。至于政治协商会议对「五五」宪草修正的原则，违反三民主义五权宪法与党纲的地方，我们自然不能接受，我个人将来到国民大会里面，也一定要负责力争，总要依据三民主义五权宪法和党纲来加以修正。
  上面这三点希望：第一，要大家发扬党德，坚定互信和自信。第二，要大家屏除骄矜之气，忍辱负重。第三，要大家认清时代，遵循政策。希望各位同志切实注意。我们革命党是整个的。同志之间，荣辱成败是一致的，我们今天面临着五十年来未有的困难，担负着　总理和先烈遗留给我们的革命建国的责任，惟有约旨卑思，苦心孤诣，忍辱负重，埋头苦干，纔能达到澈底革新党务和政治的目的。才对得起 总理的在天之灵，对得起本党已死的千万同志。我个人一定与全体同志们共患难，同荣辱，只要大家有好的意见，我是绝对尊重公意，服从决议的。


国民参政会第四届第二次大会政治报告

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第285页，第286页

〔第285页〕

——中华民国三十五年四月一日讲——

〔要旨〕
  一、抗战结束后政府争取国内外和平的措施。
  二、说明东北问题处理的经过。
  三、关于宪草修改原则以及其商谈的结果，要求汇合全国意见和力量，共商建国方案，以树立宪政实施的基础。
〔本文〕
  （一）抗战结束后，政府争取国际与国内和平的措施：（１）为求世界和平与安全，经与各友邦签署联合国宪章，促成联合国组织，参加安全理事会，以重建国际间之正义与秩序。（２）为敦睦邦交，经与有关各国共商解决边疆悬案。（３）为求国内各民族自由平等，特扶助省区外各民族之独立自治。（４）为求消除党派纷争，提早实施宪政，爰召集政治协商会议，拟订和平建国纲领，并决定在宪政实施之前，扩大国民政府基础。（５）为谋停止国内军事冲突，颁发停止冲突恢复交通命令，并设立军事调处执行部，以贯彻实施。（６）为实现军事复员计划，由军事三人小组会议订定「整编国军及统编『共军』之基本方案」，以确保军令统一。
  （二）东北问题最近的发展：（１）东北问题乃外交问题，我政府当依照中、苏条约及其附带的规定，接收东北主权。（２）中、苏条约为两国和平合作的基础，中、苏应互相予以尊重。（３）东北主权未收复以前，决〔第286页〕无内政问题可言，如有以此作为对中共交换之条件，必将妨碍东北主权之接收，加重外交上之困难。（４）日本投降以前，东北并无「共军」，至日本投降以后，「共军」始进入东北，而自称「民主联军」，对于「民主联军」这种阻碍接收主权的行为，和他们所谓「民选政府」的非法组织，我们政府和人民决不能予以承认。（５）「共军」在东北各地阻碍政府接收主权之行动，层出不穷，引起武装冲突，破坏地方社会秩序，损害人民生命财产。政府为顾念地方疾苦，希望军事调处执行部慎选执行小组派赴东北，以调处当地的军事冲突。自上月十一日马歇尔特使提议，至二十七日，经过多次会议，乃成立派遣执行小组赴东北之协议。（６）政府对东北问题所取之方针，其目的在接收主权，推行国家的行政权力，至于军事冲突调处，祗在不影响政府接收主权行使权力的前提下进行。
  （三）宪草修改原则以及其商谈经过：（１）宪法是国家根本大法，而宪法的最后决定权，应属于国民大会。（２）训政时期约法，是民国二十年国民会议制定的国家组织法，在宪法未颁行以前，训政时期约法应根本有效。（３）国民政府与二中全会均尊重政治协商会议，但政协会议在本质上不是制宪会议，政协会议关于政府组织的协议案，本质上绝不能代替约法结束训政的步骤。唯有国民大会制定的宪法，方能代替训政时期的约法。（４）此时扩充政府组织，是就国民政府现在的基础上，要求各党派人士及社会贤达共同参加，以期汇合全国的意见力量，共商建国方案，准备国民大会的召集，树立宪政实施的基础。


国民参政会第四届第二次会议开幕词

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第280页，第281页，第282页，第283页，第284页

〔第280页〕

——中华民国三十五年三月二十日讲——

〔要旨〕
  一、此次会议在抗战胜利后召开，意义特别重大。
  二、战后工作较之战时更为艰巨。
  三、今日国家最大的要求和人民迫切的需要，无过于复员善后之完成，兴建设工作之开始。
  四、盼大家把握重点，多作积极具体的建议。
〔本文〕
  今天是第四届参政会第二次大会集会的第一日，经过了多时的阔别，本席又得与各位聚首一堂，甚为快慰。我们参政会对于拥护抗战国策，协助抗战成功，其贡献是特别伟大。我在今天要向贵会首先表示的，我们八年抗战，全国同胞和全体官兵，流血牺牲，对于国家民族的贡献，固将永垂于不朽；此外，还有两点，是达成我们持久抗战成功的重要因素：第一、就是我们参政会在抗战期间团结意志，集中力量，不辞任何艰难，拥护抗战到底的国策，始终不渝，以底于成。其次，我不能不提到抗战重要根据地的四川，所贡献的人力最多，物力最大。而重庆的男女老幼同胞，忍受敌寇最猛烈的轰炸，不惜牺牲一切生命财产，与政府同生死，共甘苦，百折不挠，再接再厉，其可歌可泣的志节，真足以动天地而泣鬼神，这都是将来抗战史上值得大书特书的功绩，亦是本席所亲身经历而没齿难忘的。因此在抗战胜利结束以后的今天，我要表示对四川省同胞的感佩，我更要对参政会致崇高的敬意。

〔第281页〕

  上次参政会大会举行于去年七七纪念日，本席当时曾以争取民族自由，维护国家独立，加速敌寇崩溃，树立宪政规模的重大使命，对贵会致深切的期望。上次大会开会不久，日本无条件投降了，我们抗战终于得到胜利的结束。现在所尚未完成的，就是复员善后、恢复交通、安定地方、解除人民痛苦和实施宪政，完成建国工作的问题。这次贵会集会于抗战胜利结束之后，又正在召开国民大会、制颁宪法、实施宪政以前，意义是特别重大，任务也特别艰巨。

  政府各部门的行政措施，主管各部门当向贵会报告。本席所要向贵会提出的，是国家在战后所处的环境与复员工作的进行。本席在抗战结束以前，就常说战后的工作较之战时将更艰难，我们作战时间这样长久，作战地带的损害如此惨重，一旦复员，要将战时体制，改变为平时，要将经过大破坏大损害的人力物力地力苏复过来，要将久受敌伪蹂躏的地方回复秩序，已是千头万绪，工作纷繁。何况还要遭受内在的各种障碍和困难，首先是军令政令不能完全统一，其次是复员要件的交通设备，胜利前后都受了严重的破坏。而其间不了解政府处境和苦心的，又用种种方法，阻挠复员工作的推进，又加上复员所需要的人才准备和物质准备，不无欠缺，致使复员工作旷日持久，不能圆满进行。我们全国人民，在战后所受的痛苦，诸如灾荒遍地，物价高涨，地方不安宁，生活无保障，流离的不能还乡，有业者不能乐业，在若干地带，竟较之战时更为严重，真所谓如水益深、如火益热，这实在是最可痛心的现象。政府为了拯救人民的痛苦，确保胜利的成果，认为复员和建设，需要有和平安定的环境，需要有全国一致的努力。因之一方面在人力财力万分困难的情形之下，竭尽一切可能，排除一切障碍，来推动复员工作；另〔第282页〕一方面，尤其不得不委曲求全，容忍退让，用政治的方法，达成国家的和平统一，使各方面的异见，趋于和洽，人为的困难和障碍，得以消除。更因为鉴于抗战期内痛苦之深，牺牲之重，情势之危，以及战后立国的艰难，政府深深觉得应该以剑及履及的精神，于最短期内，开始一切建设，使中国成为一个和平统一民主富强的现代国家。非如此不足以厕身于国际社会之林，政府这种对整个国家整个民族负责任的苦心孤诣，必为今日在座各位先生所深切领会，而衷诚维护的。
  基于上述的目标，政府在抗战结束以后，就致力于和平统一的工作，尤其?重于团结意志，集中力量的工作，使各党各派及社会贤达，均有参预国政的机会。同时对于国民大会的召集，务使其圆满进行。政府本年一月间有政治协商会议的召集，对于政府组织、和平建国纲领、整军方案、宪草及有关国民大会召集事项等五大问题，都有了开诚的商讨。就是要开启和平建国的途径，停止军事冲突，恢复交通命令的颁布，军事调处执行部的成立，以及军事三人小组关于军队整编及统编共军为国军的基本方案的订定，也无不循着这一个目标而进行。虽然当前的现象，对于国家和平统一的目标，还存在着不少的困难，但是我们中国如果要独立生存于世界，要保持艰苦抗战的成果，本席敢言上述的方针，是与当时持久抗战的国策同等重要，必须全国一致，以最大的忍耐、最大的诚意，排除万难，以促其成功。
  中国今日最大的要求，和全体人民最迫切的需要，无过于复员善后之完成，与建设工作之开始。抗战胜利到现在，已经有七个月了，复员善后建设工作，绝不容有任何的阻碍和耽误，人民的痛苦和地方的扰乱，更必须迅速予以解除，因之政府现时所欲致力之重点，在对内方面是：（甲）恢复全国秩序，〔第283页〕解除人民痛苦，稳定经济，安定民生，以开始经济建设。（乙）力求停止军事冲突及恢复交通命令之全部贯彻，与军事三人小组所商定整军基本方案之实施，使军令政令得以统一，全国同胞得有休养生息之机会。（丙）五月五日召开国民大会，必须如期举行，以达成我们多年来实施宪政的夙愿。至于对国际关系上说，我们必须贯彻抗战初志，力求国家领土主权行政之完整，诚意履行与各盟邦所已订立之条约，拥护联合国宪章，促成国际合作，以巩固世界和平。凡此四者，皆系针对国内外情势之发展，与夫根据全国上下普遍一致的要求而决定。贵会在宪政实施以前，实为全国最高的民意机关，亦是最能表达人民公意的唯一机关，希望体察国家当前的环境，对于上述各点予以一致的协助。

  本席还要特别提出的，在贵会上次开会后，这八个月中间，驻会参政员实有最大的贡献。在战事结束以后，国内外局势均有极大的变化，政府在这期间的一切肆应，也就特别的繁重而艰巨。但参政会与政府之间的密切联系，却是始终一贯，不但丝毫没有间隔，而且始终匡辅政府，补正不少的缺点。在贵会闭会期间各位驻会参政员，对于政府的措施，随时作客观而真切的检讨，贡献宝贵的意见，政府方面也常将施政上的重要事项，向驻会参政员提出报告，听取批评。此种密切合作，真诚孚洽的精神，已为我国将来实施宪政奠立了良好的规模，比之西方各国议会与政府之间的关系，可谓已无愧色，实在应该继续保持而发扬光大的。
  最后，本席要恳切的向各位提供几点具体坦白的意见。检讨历次参政会的建议，政府方面凡是可以采纳的，无不切实执行。这一次会议正在战事结束复员未完的时间来举行，国家的建设和地方的秩序，〔第284页〕有待改进和恢复的事项，必不在少。各位参政员此次集合陪都，来自各方，闻见较切，所要建议的事项，也必更为宏大，政府准备接纳嘉言，以济国家的艰危，以解人民的痛苦。政府希望贵会的一切决议，全部见之实施，因此本席希望于本次大会的：（甲）把握重点，多作积极具体的建议。（乙）注重事实，以贡献实际可行而且行之必成的办法。（丙）地方困苦的解除，惟有从全国安定发展中求之。参政会是全国性的民意机关，各位不仅是代表一个地区或一种职业，而实是代表全国的人民，所以关于解除地方痛苦与增进地方福利的一切建议都要顾及国家整个利益与实际情况，权衡其轻重缓急之所宜，而发抒谠论，提供方案。以上三事，本席特代表政府转达此种诚恳的期望，伫待各位贡献其宏谟，并望指陈缺失，俾政府各部门得以洞悉民隐，力求改进，而善尽其职责，谨祝贵会成功，和各位先生的健康。


国民大会制宪大会闭幕致词

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第493页

〔第493页〕

—中华民国三十五年十二月二十五日——

〔要旨〕
一、此次宪法的制定，政府必当遵照大会的决定，一一付诸施行。
二、深望全体代表协助政府，共同一致拥护并实行这部宪法，使我们中国成为三民主义民有民治民享的新中国。
〔本文〕
  今天国民大会制定中华民同宪法，并议决宪法实施日期及准备程序，中正代表国民政府敬谨接受。诚如刚才大会主席吴先生所说，此次宪法的制定，足使我们 国父五十二年来领导革命所牺牲的先烈以及抗战阵亡军民的英灵得安慰。国民政府必当遵照大会决定的程序，一一施行。深望我全体代表，协助国民政府，领导全国民众，共同一致拥护这一部宪法，实行这一部宪法，使我们中国成为三民主义民有、民治、民享的新中国。
  从今天起，国民政府得偿其还政于民的夙愿，代表诸君开创了中国宪政之治的初基，实在值得全国同胞的庆幸。中正谨代表政府庆祝大会成功，并祝各位代表及全国同胞的康乐。


国民大会制宪大会开会致词

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第444页，第445页，第446页，第447页，第448页

〔第444页〕

——中华民国三十五年十一月十五日讲——

〔要旨〕
  一、国民政府秉承 国父遗志，在民国十七年北伐完成以后，就积极开始训政，而以实行宪政、完成建国为最大目标。
  二、我们全国同胞要以召开国民大会制颁宪法来纪念我们革命建国的导师。
  三、国民政府深切感觉国家经八年抗战非常的破坏之后，必须立即进行非常的建设，而国家建设要顺利进行，必须有举国一致精诚团结的努力。
  四、实行三民主义和五权宪法的民主政治，这是我们革命的最后目标。
  五、此次制定宪法，乃为安定国家根本的要图，实现宪政之治的发轫。
〔本文〕
  今天国民大会举行开幕典礼，各位代表受人民付托之重，齐集首都，参加制定中华民国宪法的大业。这是我们中国进入民主宪政时期的开端，也是我们中华民国建国史上最庄严最盛大的集会。中正谨代表国民政府，向各位敬致欢迎的热忱，并向大会表示诚挚的敬意。
  回溯　国父倡导国民革命，毕生奋斗的目的，在于兴复中华、建立民国、实行三民主义，使中国为民有民治民享富强康乐的国家。辛亥革命，摧毁了四千余年的君主政体，推翻了二百余年的满清专制，国父尝论此役之意义，谓：「自经此役，中国民主政治，已为国人所公认」。但是民国成立以后，基础未固，主义未行，军阀窃国，扰攘靡已，外侮纷乘，国将不国；我们 国父淬砺同志，继续奋斗，冒险〔第445页〕犯难，再接再厉，其坚决的意志，明告我全国国民的，一则曰「中国宜于民主」，再则曰「不务民国之名而务主权在民之实」。 国父民权主义的精义，在使「人民有权」，亦就是要全体人民能够管理众人之事的政治。建国大纲的订立，明定了革命方略的步骤，由军政训政而入于宪政时期，就是要使民治有巩固的基础，民国有坚强的保障。国民政府秉承 国父遗志，所以在民国十七年北伐完成以后，就积极开始训政，而以实行宪政、完成建国为最大目标。
  关于实施宪政及召开国民大会的筹备，其详细经过，主管机关当另有报告。国民政府自二十五年五月公布了宪法草案，接?颁布国民大会组织法与选举法，全国各地就开始进行国民大会代表的选举，抗战以前，政府原已决定于二十六年十一月十二日召开国民大会制颁宪法，那时各地代表的选举已将完成，而日本加紧侵略，发动七七战事，政府为捍卫民族生存，号召全国从事于神圣的抗战，此后军事紧张，国民大会的召集，事实上陷于困难，然而二十八年的六中全会仍决议于二十九年十一月召开，终以战事扩大，参政会许多同人均主张缓开，乃又延期，及至三十二年十一中全会，以国大会期不可不有一明确的规定，乃决议「于战争结束后一年内召开国民大会」。但是中正个人，认为抗战建国应毕其功于一役，国民大会能及早召开，则中国根本大法得早日制定，国民政府就可以提早实现还政于民的宿愿，所以在三十四年第六次全国代表大会提议于同年十一月十二日 国父八十生辰纪念举行国民大会，当经大会通过，并积极展开筹备的工作。当时的意思，就是觉得实行三民主义的宪政，是 国父毕生尽瘁的一个最大的志愿，民国元年 国父的功成不居以及后来始终一致的奋斗，都是为了国家人民的福利与自由〔第446页〕，因此我们全国同胞要纪念 国父，也惟有以召开国民大会制颁宪法来纪念我们革命建国的导师。今天我们国民大会的开会，已照预定的期间后了一年，各位代表，在开国伟人的遗像之前，怀念我国民主政治艰难奋斗的历程，定必有无穷的景慕追思之感。
  自从去年日本投降以后，妨碍我国统一和民主的外患是根本消除了，但是国内形势却存在着很大的困难，武装党派的行动，影响了国家统一与安全，而政治意见的异同，也足以分散战后建国的力量。国民政府深切感觉国家经八年抗战非常的破坏之后，必须立即进行非常的建设，而国家建设要顺利进行，必须有举国一致精诚团结的努力，因之在今年一月召集政治协商会议，集合各党派代表社会贤达于一堂，共商和平建国的大计，二十天的会议，产生了关于政治军事的五项协议。其有关于国民大会者，为五五宪草修正原则的提出，国民大会代表名额的扩大，并确定本年五月五日为召集国民大会的日期。在这些协议之中，国民政府一贯以为国为民的精神，体念战后同胞的不堪痛苦，建国大计的不可稽延，始终采取宽容和协的态度，同意于各项协议的成立。而在政协会议闭幕以后，则忠实信守政协的决议，次第实施，国民大会组织法，亦依据协议予以修正，其间又经过了不少的曲折，遂致五月五日未能如期召开。而我们全国所盼望的国民大会到了今日始能举行，对于各位代表尤其是远道来京滞留多日的各位代表，是不能不报告经过的。
  今天到会的各位代表，分别来自各省市各地方，更有自海外远道回到祖国来参加的，各位或则代表区域，或则代表职业，对政治有丰富的经验，在社会上有卓越的声望，产生的性质不同，而热烈期望我〔第447页〕们国家的实现民主团结与进步，则是人同此心，毫无二致的。尤其是来自曾经沦陷十四年的东北，来自新近光复的台湾，其爱慕祖国，愿为国家贡献效力的精神，一定是特别殷切。我相信各位必能深深体念国父所说的「国家之本在于人民」和「亿兆人民系于国家」的两句名言，洞明国家与人民不可分的关系，依法执行各位的制宪任务，为中国宪政开启一个良好的发端。我们知道宪法是国家的根本大法，不是普通的法规所可比拟，宪法是全国共循的法典，一方面必须有远大的理想，一方面又必须顾及国家现实的情况。我们的理想就是 国父遗留的三民主义，我们国家的现实，就是国家社会自抗战以来经过长期间的演变和进步，惟有理想与现实兼愿的宪法，纔是适合国情而完善可行的宪法，纔能为国家策长治久安，为同胞谋真正幸福。如果我们能专心一志，制定一部完善可行的宪法，奠立民主法治的始基，则全国各地方各阶级各职业的民意，以及各政党的意见，皆可循法定的轨辙而表达，今后一切问题，都可以依法诉诸全民的公意以为取决。而后我们国家纔有真正独立自由统一民主的基础，而后我们同胞纔能行使真正的民权，确尽国民的义务，以促进国家的繁荣与进步。
  中正追随 国父致力革命，始终以建设中国为独立自由统一民主的国家，为我平生的志事。过去八年的抗战，主旨在排除强暴侵略，求得中国的独立自由，赖我全国同胞与全体将士努力，终于获得最后的胜利，而且在抗战中间与英美各国缔结平等的新约，实现了　国父废除不平等条约的遗训，但是追溯生平，终觉得我们从九一八国难以来，到今天还没有颁布宪法、实行宪政，是一件最大的遗憾。我对于结束训政实施宪政以完成建国大业的希望，在此三十年之间，是没有一时一刻忘怀的，我们革命建国的〔第448页〕奋斗是为国为民，是要实行三民主义和五权宪法的民主政治，这是我们革命的最后目标。这一个最后目标一天不能达成，就是我们 国父的遗志一天没有达到，亦就是我们对国家对人民对五十年来的革命先烈一天没有尽到责任。我要特别掬诚以告各位的，中国国民党自民国二十年受国民会议的委托以行使政权，国民政府根据训政时期的约法以行使治权，在这十余年中间，没有一天不兢兢业业，如重负之在身。现在抗战胜利，幸能无负国民的付托，所唯一期望的，就是要及早制颁宪法实施宪政，归政于全国的人民，以立民国百年不拔的根基。而这个神圣庄严的制宪任务，就要我们代表诸君来共同负荷。

  各位代表诸君，我们这次国民大会，可以说是经过无数艰难，历尽千回百折而始能开成。我们追念国父领导革命的艰辛，及革命先烈前仆后继的奋斗，我们各位代表必求这一次大会无负于 国父与革命先烈的遗志。我们回想过去受尽敌人侵略的阻挠，而稽迟了我们建国的大业，我们各位代表又必当竭智尽能完成这一神圣的任务，以求安慰我八年抗战为国牺牲的军民之灵。同时我们想到今日政治的不安，人民的痛苦，都由国家基本的未立，而此次制定宪法，乃为安定国家根本的要图，实现宪政之治的发轫，我们各位代表的使命更是何等庄严而重大。中正今日参加盛会，引为无上荣幸。谨以至诚，祷祝各位代表为国努力，并祝大会成功。


和　平　建　国　之　要　道

——说明政治斗争之路线与方式——

--------------------------------------------------------------------------------

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第273页，第274页，第275页，第276页，第277页

〔第273页〕

——中华民国三十五年三月十二日于六届二中

    全会总理逝世二十一周年纪念会讲——

〔要旨〕
  一、胜利以来，本党第一个政策即为和平，唯有和平才能达到建设的目的。
  二、本党为执政的唯一大党，见识眼光必须高远，度量胸襟必须宽大，行动措施必须忍耐。要牺牲权利和地位，以谋国家的建设。
  三、政治斗争的方式，不能依赖政权和武力，而应组织群众，深入社会，以政治建设，争取人民的拥护。
  四、革命党员不要与反动派作形式上的斗争，而应沉?坚定，实现 总理和平奋斗救中国的遗嘱。
〔本文〕
各位同志：
  我们的　总理逝世已经二十一周年了，二十一年以前，　总理在北平逝世的时候，最后的遗嘱说：「和平、奋斗、救中国！」我想各位同志对于这最后的遗教，一定能永矢勿忘，奉为圭臬的。从本党过去历史的表现，以及当前环境的需要，我们更认定这「和平、奋斗、救中国」的遗教，必须全党同志一〔第274页〕致努力，贯彻实行，然后我们革命建国的使命，纔能有完成的一天。

  在上次　总理纪念周的时候，我曾经指出：本党的力量比之二十年前，已大过好几十倍，尤其是军事力量，实足以敉平国内任何的叛乱。但我们既然拥有这种优势的军事力量，就应该特别爱护这种力量，不轻易使用。如果我们徒恃武力，以为用武力可以横扫一切，这不仅不是国家之福，也不是和平建国之道。半年以来，许多同志对国事愤愤不平，多主张用武力扫除革命的障碍，开辟建国的道路。我们如果不顾国际环境和社会现状，也未尝不可作如此打算。然而我们试一考察国际形势的变化，社会经济的穷困，与人民生活的痛苦，便不能不承认武力压倒一切的计划，决不能采用。因此在抗战胜利之初，中央所定第一个政策便是和平。我们认定惟有和平纔能达到建设的目的，惟有不轻用力量，纔能保持真正的力量。这个道理，这个政策，是我今天特别要向各位说明的。
  其次，我们要认清本党是中国执政的唯一大党，我们的责任在于领导全国人民，从事救国建国的大业，所以我们一切见识、眼光，必须高远，度量胸襟，必须宽大，我们的一切行动和措施，必须忍耐，决不可只顾一人一党的权利和地位，漠视全国人民的需要，故步自封，甚至拒人于千里之外，连和别人说话和别人见面都不愿意。我们领导建国的革命党，不但要有忍耐的态度，而且要有牺牲的精神，当本党革命初期，和过去八年的抗战，我们的党要求一般同志抛头颅、洒热血，捐献其个人的生命来发扬全党的生命，到了现在，本党革命基础已经奠定，建国的事业已经开始，我们的党所要求于同志的只是捐除个人的成见，牺牲个人的权利和地位，来取得全国同胞的谅解和信赖。我们回想先烈的生命尚且可以〔第275页〕牺牲，我们个人的权利地位为什么不能牺牲呢？我们如果不能牺牲个人的权利和地位，就对不住过去牺牲生命的先然。我们研究革命的历史，无论那一个国家，当建国快要成功的时候，领导建设的政党或领袖，一定是十分克己，十分迁就，苦心孤诣，来争取全国的同情，获得民众的了解，以完成国家的建设。所以 总理最后的遗嘱要我们和平、奋斗，唯有和平奋斗，纔是救中国必由的道路。我们应遵循这条道路，来完成革命建国的使命。
  自从本会开会以来，今天是第四次和各位讲话，过去讲话的机会很少，现在离闭幕又为时不远，所以我趁这时机，不避繁琐，同各位来讨论今后建国的道理。刚才说过：我们今后建设国家，必须摒除武力斗争的方式，而以政治的精神和道德，感召全国人民，促使建国的成功。万一我们本?这种和平忍让为国的精神，还不能避免反动势力的叛变，我们自然可以采取有效的对策。我的这种政策，想已为各位所了解，但是我们在最近的政治斗争上所表现的行动怎么样呢？我以为无论在重庆或在各地，所表现的都不能令人满意。有些同志的脑筋中，总以为政权和武力既然操于我们的手中，我们何妨用宪兵警察来做后盾，用枪杆来做斗争的工具。结果完全依赖政权和武力，不去深入群众，组织群众，不能打入社会的基层，发生领导的作用。这种斗争的方式，一定要归于失败。完全依赖既得的政权和武力来解决一切问题，是最卑劣的手段，一个伟大的革命政党，决不愿采取这种手段的。我们既然讲求政治斗争，就应该深入社会，从政治上经济上表现出实在的成绩，这纔是革命党员应有的器度。否则，既要为别人所轻视，复要失去社会的同情，实在是革命党重大的损失。比方去年昆明的学潮，有几位同志，忠实勇敢，〔第276页〕工作努力，固然可嘉。但不讲技术，不讲方法，只知用武力对付，一味蛮干，真是连十二岁的小孩都不如！这样一来，自然要引起舆论的批评，社会的指摘。我们的同志虽然忠实勇敢，不惜牺牲，然而没有政治的头脑，良好的方法，即使牺牲生命又有什么用处？这真是幼稚可怜的事情。这种事情不止昆明发生，其它的地方，恐怕也不能免。试问我们要作政治的斗争，而不参加群众，组织群众，始终站在群众之外，怎么能领导政治，推动经济，完成建设的工作呢。今天当 总理逝世二十一周年的时候，大家在总理遗像的鉴临之下，我基于所负的责任，不能不指出我们过去斗争的方式是完全错误了，今后政治斗争的路线，在于深入社会，组织群众，刷新政治，改造经济。我们循着这条路线，埋头努力，不管人家怎样来批评我们，讥笑我们，都不必和他们计较辩论。只要我们能忍耐得住，就是我们的胜利。反动派对我们的诬蔑，决不能动摇民众对我们的信心。因为事实昭彰，摆在全国人民的面前，本党五十余年来为国家民族奋斗牺牲的光荣历史，是谁也不能抹杀的。我们如果徒然在文字上口头上和他们辩论，而不去埋头工作，那就正中了反动份子的阴谋，无形中提高了他们的地位。我们要认识历史，宽宏大度，不要因为反动派的挑拨，便意气用事，和他们蛮斗，我们要讲究技术，深入群众，深入社会，尤其要争取下层贫苦的民众，替他们服务，改良社会，改革经济，增进大众的福利。我们是有光辉历史和广大基础的革命党，不要只在形式上和别人斗争，应该忍耐沉着，不动如山，埋头苦干，从政治建设上表现我们的成绩和力量。我们要有这种精神和态度，革命建国的大业纔有希望， 总理「和平奋斗救中国」的遗嘱纔能实现。盼望各位同志，本着我今天这个意见，研究我们今后政治斗争应取的路线和方法，领导全〔第277页〕党同志，共同努力来完成我们共同的事业。

-----------


警察人员的责任和使命

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第466页，第467页，第468页

〔第466页〕

——中华民国三十五年十一月三十日中央

      警官学校警高政第三期毕业典礼讲——

〔要旨〕
  一、做了警官以后，要担负起建立国家基础的责任和训练人民的任务。
  二、警察要了解民众的心理，解决民众的困难，要感化他们，鼓励他们，保护他们，这样才能尽到了我们警察的职责。
  三、降低警察的阶级，实际上便是提高警察的地位。
  四、良警为良兵的基础。要保持革命的成果，完成革命使命，先要从训练良好的人民入手，这是建国的根本工作。
〔本文〕
  今天本校警官高等训练班等三期与警政训练班第三期举行毕业典礼。我们国家的基础，完全要由我们警官学校毕业的学生来建立，尤其是高级军官和中级军官转业的人员，做了警官以后，要特别担负起建立国家基础的责任。因为我们要建立国家，便要先建立起一个有秩序的社会；换句话说，就是要训练出富有现代知识的优良人民。但是要怎样纔能建立有秩序的社会，怎样纔能训练出富有现代知识的优良人民呢？这就要有能为社会表率的优秀警官，这个道理和建立军队的道理相同。我们如要建立精强的军队，自然先要有优良的军官干部，然后纔能有优良的士兵，有了优良的士兵，然后纔能建立起精强的军队；同样的，要建立一个现代化的国家，便要先有优良的警官，有了优良的警官，然后纔能有优良的现代国民，有了优良的现代国民，然后纔能建立起富强康乐的现代国家。但是各位必须知道：要训练出良〔第467页〕好的人民是一件不容易的事情，俗语说：「人心不同，各如其面。」我们全国人口如此众多，四万万人就有四万万条心，如果不能同心协力，遵循共同生活的轨道，维持公共的社会秩序，那便要成为一盘散沙，混乱不安；所以必须要由警官干部刻苦耐劳，善尽职守，使人民同心协力，遵守秩序，维护公益，各人尽到各人的职责，各人发挥各人的本能，履行国民义务，推动国家政令，禁绝毁法乱纪的行为，戒除偷盗烟赌的恶习，明廉知耻，振奋图强，这样，纔能使社会奠立稳固的基础，国家走上现代化的途径，这个重大的工作，完全要由我们警察同志来完成。一般人的观念，以为警察的职责仅止于维持社会的秩序，保障人民的安宁，殊不知警察最大的任务还在于训练人民。而且警官之于社会，比军官之于军队，地位尤为重要。政府为了这个缘故，所以纔把复员军官调做警官，各位学员应该明了，来到本校受训，参加建警建国的工作，比在军队里带兵，责任更为重大。你们在军队里带兵的时候，必须要得军心，现在你们改充警务，警察的责任在于保护人民，训练人民，便要能得民心，只有知民心得民心，纔能完成你们的使命。如果仍像过去一般警察的习惯一样，放任烟赌，敲诈人民，那我们的社会便不安，治安便无法确保，更谈不到建立起一个民主自由的三民主义新中国了。至于要怎样才能知民心得民心，那就要每个警察同志与民众亲近，了解民众的心理，解决民众的困难，如父兄提携子弟，像导师教导学生，指导他们，保护他们，更要感化他们，鼓励他们，使社会上无论男女老幼，都能遵守秩序，各务正业，在我们管辖的范围内，不仅一切偷盗奸宄，作奸犯科的事情完全绝迹，而且人民的知识道德体格一天天进步，社会、经济、文化的建设一天天发展，这纔算尽到了我们警察的职责。总之，从今以后，我已经〔第468页〕把建设社会秩序和现代国家的责任交给你们，希望你们一定要奋勉努力，来担负起这个重大的使命。
  其次，你们要知道的，我们何以要把军官转业成警官，甚至要把警官转变为警士呢？因为警察的待遇固然应该提高，但是警察的素质也应该提高；要提高警察的素质，就必须降低警察的阶级，所以降低警察的阶级实际上便是提高警察的地位。我们要使每个警士都能成为一个模范的警察，然后才能训练出良好的人民，建立良好的社会。我常常说：良民为良兵的基础，我们更要说：良警为良兵的基础。因为没有良好的警察，便不会有良好的人民；没有良好的人民，便不会有良好的军队。所以你们如果要保持革命的成果，完成你们军人的使命，也要先从训练良好的人民入手，使人民身体强壮，智识提高，像美国一般国民一样，那纔可以建立起强大的军队来。所以军官转业，决不是要军官从此不管军队，事实上正是要军官先来训练好的警察，再训练好的人民，然后纔能组织精强的军队，这是建军建国最根本的工作。如果以为警官比军官的地位较低，这是绝对错误的，没有知识没有志气的人纔会有如此的想法。希望各位学员，明了这个道理，切实担负建设警察，训练人民的工作，完成加强社会组织，奠立国家基础的使命！


军官总队的任务及其训练的要点

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第300页，第301页，第302页，第303页，第304页，第305页，第306页

〔第300页〕

——中华民国三十五年四月二十四日在重庆对军官总队长讲——

〔要旨〕
  一、抗战胜利后，亟需训练经济、教育各种干部，从事建设。
  二、军官总队各军官今后从事建国工作，其成就与贡献，较在军队将更为伟大。
  三、军官总队训练的宗旨与队员必备之技能：
      （１）组织管理领导和指挥的能力：重条理，讲效率，了解部下的心理；
      （２）宣传的能力：信仰主义，服膺革命，认识时代，鼓励部下努力工作。
  四、军官总队队员必须研读的书籍：
      （１）实业计划；
      （２）建国大纲；
      （３）三民主义；
      （４）中国之命运与各种训词。
  五、军官总队要注意生活教育。
〔本文〕
  军官总队的设立，不仅关系我国建军问题，而且关系于今后建国的大业，任务固异常艰巨，而事业亦非常伟大。所以今天特别召集各总队负责人员，要把军官总队的任务完全付托你们，特将今后军官总队的教育宗旨和方针向各位说明，并望转向军官总队各队员恺切申述。
  我们国民革命军自黄埔建军以来，至今已有二十二年，这二十二年的历史过程，自讨逆北伐及剿匪〔第301页〕以至抗战诸役皆已完成其使命，军事可说已告一段落。但是革命的目的在于建国，建国的工作未完成之前，我们革命军人的任务便不能算是完成，所以目前建国的工作，比之二十余年来带兵作战的军事工作更为重要。而这个建国的任务，完全要我们今日军官总队的各官长来担负的，如果你们各位总队长能够了解这个责任的重大，作为你们对主义对国家惟一的机会与最大的贡献，率领全体队员共同一致，努力奋发，达成这个任务，那么我们革命的目的，建国的工作就一定可以如期完成。因为过去各级政府，尤其是各厅处各警政机关，多由文职人员担任，都没有受过严格的军事训练，他们所受的教育，多半是散漫的，是迟钝的，既不知组织，又不守纪律，到了机关工作，还是以旧式衙门的习惯来做事，无论计划、管理、与考核训练，都比不上我们受过军事训练的人员来得敏捷而有效率。
  如果今后的全国行政，如经济、交通、教育、水利、农林等事业，都要大大的发展，必可容纳大量的转业军官，而且这些事业中如能参加一批有训练的干部，必能发挥更大的效果。所以你们更应该特别负责来训练军官总队的队员，他们现在虽然不在军队里面工作，但是他们今后的责任与地位比在军队里更是重要，他们今后所做的工作，比带兵作战更有意义。这种革命建国的使命，自然比军事更为伟大。我本人对于在军官总队的退伍军官，其关切怀念的情绪，决不是言语所能形容的，希望你们各总队长，代我慰勉他们，爱护他们，并代我解决他们的困难，或可聊慰我内心的歉仄。因为这些军官都是追随我多年，患难相从，惟命是听，一旦解职以后，不能实时为之安置，实在是我个人未尽职责之过，所以凡一想到此地，未有不痛苦万分，务望你们要体谅我内心的苦痛，爱护各队员，真是要同你自己的骨肉手〔第302页〕足一样才好。我民国十三年在广东创办军校之初，就觉得要建设一个国家，除了军事之外，在政治、经济、交通各方面也一定要养成一班很健全的建国干部，而且这班干部最好都要受过军事训练，能有组织的经验，能守严格的纪律，纔能完成这建国伟大的使命！否则，建国工作决不能成功。这是我二十余年来时刻不忘的心愿。我以为革命事业，必须在政治与军事两方面同时并进，方能完成统一建国的大业。可惜这二十余年来只做到军事干部的培植，而还没有机会把军事干部加以政治的训练，使能派到行政与经济各方面去工作。现在抗战军事既经告一段落，我们可以把有能力有经验有训练的军官转移到政治、级济方面来，这真是偿了我的宿愿，实现了我二十年来建国的计划。
  我每想起军官总队的学员，心中就觉得无限的难过，所以每到一地，都要找他们的负责长官前来加以详切的指示，告诉他们我创办军官总队的目的所在及对他们迫切的期望。他们这几十年来都在我的领导之下从事国民革命，有的受伤，有的流血，都是出生入死，奋不顾身，为党国建立汗马功劳，为革命尽了重大责任。现在抗战胜利了，我命令他们退伍，脱离军队生活，他们并没有一句怨言，亦没有什么异议，就都遵照命令如期退伍，这在心理上与人情上是如何难过的事？而我身为统帅，对这班官长的关系，实无异于大家庭父兄之对子弟，一旦离别，其内心之如何苦痛，亦可想而知了。不过为了国家民族的前途着想，为了实行主义的工作着想，要是以后没有一大批健全的干部来从事政治、经济的建设工作，则一切事业没有组织，没有基础，那这个国家的建设将如何着手呢？我们革命的事业又怎么能完成呢？所以在整编军队的时候，必然要有许多军事干部退伍转业，这乃是事实上所不能避免的。如果我们能〔第303页〕把这些最有经验能力的退伍军官，加以实际的训练，来从事政治、经济的建设，岂不是一举两得，公私两全的事吗？一方面可以完成了我二十余年来建国的志愿，一方面也为缩编军队奠定了建军的基础。你们回去以后，一定要告诉各位队员，他们现在所负的责任比以前在军中更是重要，如果他们能奋发努力，那他们以后的贡献和成就，必比往日在军队里做军官的事业更为伟大，要把这个意思详细告诉他们，安慰他们，使他们从前烦闷和抑郁的心情完全转变过来才行。尤其是在这抗战结束以后，社会经济状态没有恢复正轨以前，他们个人和家庭必有许多困难，我个人不能一一为他们亲自解决，心里最觉不安，你们务须体会我的意思帮助他们，为他们本身和他们的家属解决困难。对于伤亡将士的孤儿寡妇流离失所者，更应切实调查，设法救济，所需经费准你们实报实销。如有为这些队员解决不得已的困难，而不能报销的经费，或他们真正有不能解决的苦痛，特准你们对我直接报告，由我为你们亲自解决一切。
  其次，关于军官总队的教育宗旨和方针，我在计划中已经批示了。至于教育应如何实施，队员受训完毕后应该达成怎样的任务，担负怎样重要的建设工作，我现在大略对你们重新说明。我希望军官总队训练出来的队员，无论到那一部门工作，每人都要有担负责任的魄力，遇到大小各事都要有能够判断事理，解决其当前问题的能力。如果要达到这个目的，那么我们的教育就必须特别注重到训练、组织、管理、处理和领导指挥的技能。使每一队员对于他的部下无论一百人，一千人，都能照军事部勒的方法组织管理，积极担负起建设的工作。当然从事政治经济的建设工作和军事工作有不同的地方，决不能全用军队中对部下的态度和方法来对待一般公务人员；但是办事的原则却是一样的。凡处理一切的事情都要〔第304页〕分别种类，研究条理和这件事物的本末先后。将来一般学员工作是否有效率，能达成我的期望与否，就要看他们是否有组织的技术了。你们每一个总队长或队长训练队员，最要注意的就是切不可像在军队里带部队一样的态度与方法，只知由上而下用命令式的来教训他们，致使下情不能上达。你们必须仔细研究和切实的考虑，并要特别注重他们的意见和分析他们的心理，明了他们的需要，同时他们离队转业之后，他们也要能用同样的方法来对待他们的部下——所属的公务人员，就是要随时听取部下的意见，了解部下的心理，考验部下的才能，来做解决一切问题的依据。做事尤其不可专讲形式，如果办事拘于呆板的方式，那就不能生效。所以你们不妨要各队员轮流担任会议的组长，使他们练习管理、领导和指挥的技能，并可就此从中选拔很多的人才，以为将来担负重要工作的准备。
  你们各总队长还要时时注意，鼓励队员的精神，使他们对事业前途要抱定信心，具有希望，这是在训练过程中最重要的一点。他们都在军队里生活多年了，大多数人的心理，也许以为在军队里较有出路，一转了业以后，以为便没更大的作为了。其实这是一种错误的心理。你们一定要使他们明白，从事政治、经济、交通、水利、农林、警察的建设工作，比在军队的工作重要得多了，将来的成就，也比在军队里更要伟大。你们要看我所著「中国之命运」书中建国的干部在这十年之内至少要二百多万人，而我们军队干部如现在最大的数目，亦不过五十万人，因此你们就可知道我们真正有事业心的人，转业到建设工作方面的前途出路，其机会必比在军队里做军官的大得多了。而且将来国家有事，需要他们从军的时候，仍然是要他们来参加军事工作的。目前抗战完结，国家所需要的是建设，他们如果能在建设方面〔第305页〕，领导得法，成效显著，那他们对国家的贡献岂不比在军队里更大吗？
  军官总队的训练，除了组织管理技能之外，还要注重宣传的方法，像在军队里一样。在军队里，军官须能管理部下，并要有宣传的能力，来提高士气，在军官总队也需要有这种技能，而且比在军队时更为需要。因此军官总队要注重精神教育，使一般队员，对于三民主义有坚定的信仰。对于革命建国的前途有正确的认识，对于建国方针有执行的决心，对于国内外大局有精密了解，从而确定他们努力的方向。关于精神教育的教材，有几部书十分重要，必须特别指定研究的。其一、是　总理的实业计划，这部书，也就是我们国防建设的计划。　总理虽未曾明白说出这部书就是国防计划，但是他所计划建设的，无不就是国防，你们要告诉各位队员，这个计划就是国防实业计划，应该分门别类，详细研究，就是要由我们这般转业军官来完成的。例如水利与造林等，都应该专门研究其具体实施的办法，以便付诸实行。其次，要研究的是建国大纲、三民主义，这些书都要分门作专题研究，不要只在课堂里讲解就完事，必须在课外组织小组详细研讨。这样不但使队员们对遗教有更深刻的认识，而且可使他们知道你们各总队长对主义真是有精深研究的。队员受过这种精神教育之后，纔能在社会上、政治上做真正的战斗员。这种战斗员，是政治社会事业无形的战斗员，比在军队里面有形的战斗员，更加重要十倍。再其次，总要各队员每个星期抽出几点钟来阅读我的「中国之命运」一书，这应作为军官总队最重要的教材。还有其它各种训词选辑，因为这些训词材料中，所讨论到的范围：有社会、政治、经济等各方面，逢到纪念周或集会时，你们都应该择要讲解分析给他们听，使他们明了我的计划，遵照我的意旨来努力。
〔第306页〕

  上面是我对于军官总队的希望和训练方面的指示，希望你们要知道自己责任的重大，要知道这些队员都是最难得的干部，比任何大学毕业出来的学生还要宝贵，他们一个人将来训练转业之后，真要使他们能当作一千个人来用，甚至他们将来发生的效能比一万个人还来得大。因此，我对于军官总队你们各总队长人选的派定，也特别慎重。都要挑选你们最优秀的高级军官来担当这个任务。你们听了我的话，一定能了解你们本身责任的重大，一定能认识这一件事就是你们一生事业成败的关头，务必兢兢业业，努力奋发，切实负责，努力训练，从队员中选拔优秀的人才来作你们得力的干部，以为将来你们事业的基础。你们的事业能否成功，就看这一举如何，我望你们特别奋勉，达成任务。
  最后还要特别提出来的，就是对一般队员的生活必须特别重视。你们要使每一个队员都有良好的习惯和新的生活。建国的干部如果没有新的生活习惯，良好的风气，和健全的人格，决不能担负如此重大的使命。所以军官总队于一般专业课程之外，还要特别重视生活教育，尤其要注重他们的品格、行动、与思想。使每个队员能真正成为建国的干部，自动自主，负责尽职，纔能完成我们军官总队的使命！


庐山夏令营训练的意义与目的

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第361页，第362页

〔第361页〕

——中华民国三十五年七月二十四日在

三民主义青年团庐山夏令营开学讲——

〔要旨〕
  一、大家要认识入营受训的意义和目的。
  二、过去庐山训练曾有伟大的成就。
  三、要认清革命的形势以及国家民族的前途所在。
〔本文〕
  自民国二十六年七七抗战开始，庐山暑期训练团结束以来，到现在已满了九年，这九年中间，我们国家民族遭遇了空前未有的艰危。幸赖全国军民，流血牺牲，始能获得最后的胜利。当此胜利以后的第一个夏季，我们全国青年子弟，都参加庐山夏令营来受训，实在是一个难得的机会，今天入营的时候，希望大家要认识我们入营受训的意义和目的，在各位教师官长之下，研究学术修养身心，尤要砥砺品德，锻炼志节，不失为三民主义的信徒，完成你们革命建国伟大的使命。
  大家都知道：自九一八事变后，我们中国天灾人祸连年不断，内忧外患，交迫而来。迄于民国二十一年，国家民族的危机已达于极点。其时国内人士，大多数对民族复兴的前途和革命事业的成功，都丧失了自信心。以为国家危机已无可以挽救了。在这样国家存亡危急人心萎靡不振的时候，我们就在民国二十二年夏季创办庐山训练团，从此每年一次召集军政干部，对研究国民革命的形势，讨论对外对内的大政方针，和励志养气自强不息，准备与内外一切反动侵略势力以及假革命反革命者总决斗。最后到了〔第362页〕民国二十六年暑期，日寇的侵略中国日甚一日，逼迫我们到最后关头，忍无可忍，乃决定对日发动全面抗战，于是本党领导军民，集中军民力量再接再励，愈挫愈奋，苦战八年，到了今天卒能达到驱除敌寇，光复国土的目的，可以说这个胜利都是庐山训练团五年暑期训练获得的效果。这个庐山五年暑期训练，实在可说是我中华民族起死同生转危为安的惟一枢纽。这种伟大的历史意义，是我们一般青年子弟不可不知的。
  惟其过去的庐山训练有这种伟大的成就，所以我们今日庐山夏令营的官长学生，要特别认清你们所负使命的重大。要知道我们今年庐山夏令营不比往年的夏令营，所以我们在营里不仅要修养身心、研究学术，而且要认清目前的时局和革命的形势，以及我们国家民族的前途所在。因之，我们要特别研究我们如何来求得社会的安定，人民的福利和国家的统一，确保我们全国军民八年牺牲流血所获得的抗战的胜利，来实行三民主义，完成中华民国现代的建设，必须对这些问题都有明白的解答，而且能身体力行，实事求是，继续我们抗战的精神，毋负我们革命的志节，养成你们伟大的人格，领导青年为民前锋，始终一致，不失为民众的模范，不愧为三民主义的信徒，然后纔能达到我们此次参加庐山夏令营受训的目的。


目前时局之分析与本党同志应有之努力

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第240页，第241页，第242页，第243页，第244页，第245页，第246页

〔第240页〕

——中华民国三十五年二月十四日十七日在上海及南京讲——

〔要旨〕
  一、召开政治协商会议之原因：
      甲、社会残破，经济衰落，人民需要休养生息；
      乙、美国对于中国之愿望。
  二、政治上的成败得失，要从全局来观察。
  三、各位同志要从困苦艰难中挽救国家，复兴民族，必须：
      甲、遵循党的政策，严守党的纪律；
      乙、加强基层组织，充实基层力量；
      丙、发动党员同志，为社会民众服务。
  四、希望大家以党存与存，党亡与亡的决心，知耻自强，努力奋斗，来完成我们革命建国的使命。
〔本文〕
  今天要将最近政府和中国共产党交涉的经过，告诉各位，使各位得到一个明白的概念。
  这一次政府为什么要和共产党交涉而且对他让步呢？重要的原因可分为国内国外两层来说明。先从国内的情形来讲，我们经过八年长期的抗战，国内经济衰落，生产降低，人民的生活，痛苦到了极点，在过去抗战的时候，大家为了国家民族的生存，不能不坚苦忍耐，勉强支持，现在抗战结果，劳者思息，大家都希望能过一种比较安定的生活，而厌倦战事；况且现在社会上是非不明，共产党背叛国家民族〔第241页〕的阴谋，全国人民还不十分明了，我们在这个时候如果决心以武力来勘定内乱，战事延长下去，则共产党一定到处造谣惑众，用各式各样的方法，来破坏社会的秩序，引起民众对于政府的反感。如此，则社会必将崩溃，社会崩溃则军队就不能维持，军队不能维持，则政府就不能存在了。所以我们默察现在国内的人心与社会的现状，认为在抗战结束之后，必须使全国人民有一个休养生息的时期，在经济上求复兴，在社会上求安定，然后我们政府的基础，纔能稳固，而人民对于政府的信仰，也纔能加强。
  以上是说明国内社会的情形。其次，国际友邦的态度对于我们国内的政治，也有重大的关系，我们中国第一个友邦当然是美国，美国真是诚心诚意要协助我们中国达成统一富强的目的。因为中国如果不能统一强盛，就不免重受帝国主义的侵略，甚而至于赤化，中国如被赤化，则日本自然亦要赤化，这样，共产主义的势力，就控制?大部的太平洋，太平洋的安全即失其保障。所以美国现在唯一愿望，就是希望中国能够真正统一，国民政府能成为一个强有力的政府，修明政治，发展经济，充实国力，来作美国的与国，与美国共同维持太平洋的安宁和秩序。然而美国政府虽抱此一贯的政策，但对内对外都有所愿忌，以对内而言，美国人民对于中国的情形并不完全了解，尤其是近年以来，美国左翼报纸因为第三国际的关系，与中国共产党沆瀣一气，替他们到处宣传，因此在美国人民的脑筋中间，造成了一个牢不可破的观念，以为现在中国的政治，是国民党一党专政，将来要走上独裁的道路，这种错觉，造成了美国人民的疑虑。美国人民固然希望中国强盛，但决不希望中国政府成为德、义、或苏联式的政府，而希望中国政府能采取英美民主的形式。如果中国不改变政府的形式，继续一党训政，则美国左翼报纸对于〔第242页〕美国政府贷款中国，接济中国的军械，派遣军事愿问团协助中国训练军队的计划，一定会大肆攻击，而且要鼓励民众起而阻挠。美国是一个舆论支配着议会而议会决定政策的国家，所以美国政府不能不顺应舆情，希望我们中国结束一党训政，改变政府的形式，如此，他们执行既定的政策援助我国，建立经济和军队的时候，国内左派的人士就无所借口了。这是美国国内的情形。再就美国对外而言：他又不能不愿虑苏联的态度。美国政府和人民当然知道：共产党如果在中国得势，对于美国一定不利，所以必须协助中国，完成统一，但同时他们又必须顾及苏联的情感，美国一定要使苏联不怀疑他是协助中国政府来消灭共产党，所以他只能在不刺激苏联情感的条件之下，来援助中国政府，进行统一的工作，唯一的办法是压迫共产党，使之就范，以促成中国军令政令之统一和内部的团结。如果这个办法能够实行，既不会引起苏联的怀疑，又可援助中国。这是美国的愿望所在，也就是美国的困难所在。美国是我们最忠实的友邦，我们在决定政策的时候，当然要考虑他的困难，也应顾虑到他的政策。
  根据上面的说明，可知我们目前无论从对内来说，从对外来说，都不能用兵，如果能够避免战争，就应该尽量设法避免战争，只要国内没有战争的阴影，则不仅国内民心立刻就可以安定，经济立刻就可有复兴的希望，而且我们国家的地位，就可以提高，国际间的同情，也就可以增进。
  政治协商会议以后，许多的同志，因为看到共产党联络许多反动派要挟政府，政府不能不对他们让步，不能不答应他们的要求。因此就认为是共产党的成功，是本党的失败！不错，我们如果用普通目光来观察，可以认为这是本党一个失败甚且如反动派所宣传，误认我们为屈服了。但是各位要知道：政治〔第243页〕上的成败得失，必须从全局来观察，尤其要从大处远处来打算，无论国家或政党，一切进退取舍，都要看清本身，分析对象，针对现实来决定，切不可漠视环境，空谈理论，否则就是不切实际，就必致于真正失败！我以为我们此次对政协会的协议只是让步，最多亦只可说是损失而绝不是失败。与其说是协商的失败，无宁谓是政策的成功。因为我们成立协议，是有政策的，而不是无目的的退让，这一点，必须加以认识。我们革命党员，要从艰危困苦之中，来挽救国家复兴民族，最重要的就是要把握现实，面对?现实，勇敢的奋斗下去。我们不怕一时的顿挫和失败，只要我们能从失败中获得教训，知耻自强，坚忍奋斗，则目前一时的挫失，正是促成我们澈底成功的因素。因此我今天特别提出下列三点重要的意思，希望我们党员团员切实注意作到。
  第一、我们必须遵循党的政策，严守党的纪律。我们革命党为实现革命的主义，完成革命的使命，必须依照其当时的情况，决定其应取的政策，政策是我们实现主义的手段，亦是我们共同行动的南针。如果政策上决定应该进攻的，我们就要不怕任何困苦，不惜任何牺牲，照着政策的决定，勇猛前进，如果政策上决定我们应该退守，那就应该决心退守，忍受一切的耻辱和讥刺，只是埋头努力遵循政策的决定，向我们最后的目标而奋斗，至于目前的得失，根本无关宏旨，不足计较。所以政策既经决定，任何人都不许逾越范围，自由行动，尤其是政策决定了退守的时候，更是测验我们一般党员同志有没有远大眼光和坚定意志的时候。如果我们对于外来的一切侮辱和挑衅，能够决心忍受，知耻自强，奋斗到底，则反动派无论如何嚣张，终久必被我们击败。孟子说：「以志帅气。」又说：「持其志，毋暴其气。」〔第244页〕这就是说一个人作事，必须立定志向，志向既定，就应该坚忍不移，贯澈到底。中间无论遭遇什么盘根错节，艰难顿挫，都应该万分忍耐，埋头苦干。切不可暴虎凭河，感情冲动，以致偾事。个人立身处世如此，为党国服务尤须如此。少数人如果不遵循政策的决定，不遵守党团的纪律，不忍小忿，一定要乱大谋、败大局。反动派现在唯一的企图，就是希望本党内部意见分歧，步骤参差，然后他可以各个击破，我们切不可中他的奸计，从今以后，必须认清本党的环境，重视党的政策，遵守党的纪律，统一意志，振作精神，忍辱负重，立志自强，来挽救本党的危机，完成本党革命建国的使命！
  第二、要加强本党基层的组织，充实本党基层的力量。我今天要提醒大家，近年以来，本党内部的组织，实在是空虚极了，我们只有上层的机构，而没有下层的基础，只有形式的铺张，而没有实际的工作。结果，不仅民众感觉不到党的存在，就是党员本身亦不知道他对于党究竟应该尽些什么义务？负有何种责任？这是何等危险的事情呢？今后本党要和反动派作殊死的斗争，最重要的一点就是要掌握社会，而掌握社会，就必须加强本党基层的组织，充实基层的力量，使我们基层的组织和整个的社会，结成不可分离的关系，使我们每一个党员都能成为坚强的战士，为实行主义而奋斗，如此，纔能为本党树立永固不拔的基础。但要作到这点，首先要从健全我们党的小组和团的分队入手，党部和团部，都要遵照党章和团章的规定，按时召集小组会议，任何党员团员，如果不参加小组，不出席会议的，我们尽可以实行淘汰，不使他存留在党团里面。反之，党部和团部如果不按照定期召集小组会议，我们党员团员亦应切实监督，自动的要求开会。须知小组的组织，乃是本党基础之所在，而小组会议，乃是我们训练党〔第245页〕员发挥党员力量最实际的办法。所以我们必须切实作到，只要我们每一个小组都是健全，小组的力量能够充分的发挥，那我们的党与团和社会民众的关系，一定会一天比一天密切，一天比一天加强。反动派的阴谋诡计，就永远不能实现了。
  第三、要发动党员同志为社会民众服务。 总理说：「人生以服务为目的。」我们革命党员奋斗的目的，原是为了解除人民的痛苦，增进人民的福利。因此任何事情只要有利于民众，我们就要不惮一切的牺牲，促其实现。尤其是现在长期抗战之后，社会残破，民生疾苦，更是我们服务的最好机会。人民如果没有饭吃，我们党员就应该省下自己的粮食，送给他们去吃。人民如果没有衣穿，我们就应该脱下自己的衣服，送给他们去穿。比方我们上海现在缺煤，民众每家每月只能分配得若干斤；我们党员团员就应该减少自己应得的分量让与民众，必须处处能损己利人，以民众的利益为前提，然后纔不愧为革命党员。而且各位还要知道：我们革命党为民众的福利而奋斗，徒有理论的宣传无济于事，必须每一个党员都能从事实上表现出我们一切的行动，真是为了人民，不惜牺牲自己，这样纔能取得他们的信仰，提高我们党与团的地位。现在反动派的诡计就是一方面发动虚伪宣传，混淆社会的视听，一方面假仁假义，对于穷苦的人民施以一时的小恩小惠，欺骗他们，以博得他们的同情。我们今后要和反动派斗争，要打破他们的阴谋，剪除他们的羽翼，就必须要在社会服务的工作上来和他们竞赛，证明我们是真诚的，而他们不过是一时虚伪的手段。我们能在服务的工作上胜过他们，我们就可以得到民众的拥护和爱戴，而反动派对于本党一切的诬蔑和诽谤，也就不攻自破了。

〔第246页〕

  总之，目前这个时期，乃是本党领导革命五十年来最危险的一个时期，也是我们五十年来最忍辱的一个时期！反动派对于本党公开诬蔑，百端侮辱！而社会上是非不明，黑白不分，一般民众对本党的信仰，远不如前。如果我们一般同志再不澈底觉悟，及时努力，那不仅本党五十年的革命，必致功败垂成，而且我们党员皆要蒙受奇耻大辱，必致生无立足之地，死无葬身之所。但反过来说，如果我们一般同志能够秉着党存与存，党亡与亡之义，在整个政策领导之下，统一意志，加强组织，以实际的行动和努力，来表现我们为国家奋斗为民众服务的精神，则以本党主义感人之深，本党革命历史昭垂之久，民心所向，任何反动派都不能加以动摇，最后必能打破一切的难关，克服一切的危险，湔雪一切的耻辱，完成我们实行主义建设国家的使命。


青年团成立之目的与任务

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第403页，第404页，第405页，第406页，第407页，第408页，第409页，第410页，第411页

〔第403页〕

——中华民国三十五年九月一日在庐山

青年团第二次全国代表大会开幕讲——

〔要旨〕
  一、本团成立之目的，在团结全国青年，集中国民革命力量，以求得抗战建国的成功。
  二、由这次大会回溯到上次代表大会，可以说战后复兴建设，其艰巨将十倍于战时。
  三、这次大会的性质和任务，是要彻底检讨三年来的得失利弊，研究改正、以策进今后团务的开展。
  四、一年来国际形势的演变，我们一秉维护人类正义、实现世界和平的方针而努力。
  五、一年来我们参加的主要国际会议，以及中国在国际地位之降低与所受的侮辱。
  六、中共的阴谋和我们的国是，我们现在最重要任务，就是：第一要解决中共问题，完成统一；第二要充实组织，加紧建国。
  七、必须打破中共宣传，积极实行主义。我们不论团体或个人，都要正大光明精神，表现我们为真正三民主义的信徒。
  八、青年是国家继起的生命，今后应如何提高青年的信心，增进青年的学问、技能的修养，使中国青年真正能努力于革命建国大业。
〔本文〕
  一、本团的成立、与第一次代表大会 本团成立在抗战初起一年以后，（二十七年七月）其目的在团结全国青年，「集中国民革命新的力量，以求得抗战建国的成功与三民主义的具体实现」。在三年以前，我们举行了第一次全国代表大会，（三十二年三月二十九日）我曾恳切致词，指出本团应解决中国整个的青年问题，并指出我们要唤醒全国青年，号召全国青年。积极团结，奋发黾勉，为抗战求胜利，〔第404页〕为同胞谋幸福，为国家求独立，以完成我们革命建国的使命，我并且指出我们「不忍使一个中国青年自弃于这一个伟大的革命工作之外，不忍使一个中国青年自误其平生而辜负了这一个千载一时的大时代」。
  二、由这次大会回溯到上次代表大会 上次代表大会是举行于抗战将满六年的时候，这次大会举行于抗战结束已满一年的时候。在上次代表大会的时候，我们抗战正极剧烈，而前途日见光明，那年一月间平等条约的订立，使中国开启了独立自由的新机运。而我们那时和盟邦并肩作战，分担远东战场的主要任务，国际上对我国刮目相看，认为四强之一，当时的情形，实在令人兴奋。在这一次大会开会时，我们的敌人是已经投降了，积年的国耻是已经消除了。然而胜利已达一年，我们复员工作固遭受了种种障碍而尚未完成，政府切求和平统一安定的希望，因共产党存心捣乱，着着破坏，而丝毫不能实现。政治的纠纷，社会的紊乱，农工生产的凋敝，劫后人民的痛苦，道德精神的堕落，民族自尊心的消失，以及国际地位的降低，较之抗战时期均不可同日而语。我从前曾说「战后复兴建设，其艰巨将十倍于战时」，当前的种种现象，证明了「道高一尺魔高一丈」的道理。我们要完成革命建国的全功，必须克服这一个最大而最后的困难，这一个冲破黑暗克服艰难的任务，是我们每一国民的责任，尤其是我们每一个中国青年无可旁贷的责任。本团在国家这样艰难困辱的环境之下开会，各位代表同志要认识这一届大会的使命，比之前届大会，实在是加倍的沉重！
  三、这次大会的性质和任务 本大会的任务，是要澈底检讨三年以来整个团务进行的得失利弊，发〔第405页〕现那些部分有成绩，和成绩的够不够？发现那些是我们的困难，而对于这些困难有没有努力来克服？更要坦白热烈的反省我们的缺点，揭发我们的缺点，研究改正缺点的具体办法。大会的代表同志来自国内各地区，来自边疆，来自海外，乘此集合一堂的难得机会，要互相交换工作的经验，励行自我批评和相互批评，以期集思广益，策进我们团务今后的开展。而尤其重要的，是要根据国家民族和一般社会的现实情形，认识我们革命现阶段所处的环境从而确定我们本团今后的工作方针。
  四、一年来国际形势的演变 我国是反侵略共同作战的一员，我们的抗战自始就为了国家的独立生存与世界正义及永久和平而奋斗。因此国际形势的演变，和我们国家的安危荣辱及革命事业的成败利钝息息有关。我们联合国的共同目标本来是在击溃日德义侵略集团以后，要本大西洋宪章，莫斯科四国宣言，及联合国原则来处理战后问题，以永奠世界的和平。但是在去年日本投降以后，英美苏之间对处理战败国问题就发生不同的见解，而且相互间的距离越来越大。大体上说：美国是要具体实现世界和平来根绝侵略战祸的再起，在苏联则要以他自己的理想发展其主义使扩张其安全圈，以保障他本国的安全。美国所着重的是推行和平政策，苏联所推行的是本身安全政策，（只求其本身的安全而不顾别国的安全。）所以这一年以来，不论在中欧，在东欧，在近东，在中东，以及对于处理日本和朝鲜问题，英美苏之间无处不表示见解和措施的冲突。苏联竭力想冲破英美的包围，英美则竭力防止其冲破，这种国际关系轧砾的演变，忽而僵持，忽而缓和，而我们中国为联合国主要的一员，我们的国土又与苏联和美国相邻近，因此遭遇到很多的困难，蒙受了许多不利。

〔第406页〕

  五、一年来的主要国际会议与我们中国 这一年来的主要国际会议有下列几个会议：
  甲、伦敦五外长会议（中、美、英、苏、法）（时间：去年九月至十月）所讨论的是对义和平条件，欧洲疆界问题，共管日本问题，管制德国问题等，会议因苏联与英美所持之政策冲突，僵局无法打开。
  乙、莫斯科会议（英美苏三外长）（时间：去年十二月）所讨论的是苏军势力下之东欧、伊朗，及东北亚洲，以及美军占领下之日本问题等，这一个会议，涉及亚洲问题而中国竟未被邀参与。甚且会议之后，国际间还流传了一种使我们中国难堪的言论，说「中国已因战乱而分裂，无法担任在同盟国间的合理任务」。
  丙、巴黎外长会议（英美法苏）（时间：本年五月以后）所讨论的是赔款问题，殖民地问题，及巴尔干与对德和约问题。除决定和会日期及提出和约草案外，无甚成就。这一个会议中，苏联承认法国可参加和约讨论，而对我中国则反对参加。
  丁、巴黎和会（七月底召开）这一个会议，现在尚在进行中，我国由王外长出席。但在会议开会之前，苏联竟推翻成议，坚持中国不应为召集人，祗能为参与国，后经变更邀请书的方式，我们中国仍顾全大局，派王外长参加。
  六、中国国际地位之降低与所受的侮辱 综观上面所说的几个国际会议，我们中国常被人家所歧视而被摈于会议之外，而其它友邦也因为要迁就一方而不能尊重我国的地位，所以当抗战后期所谓「四强〔第407页〕之一」的地位，是几乎无形的取消了。同时这一年以来，共产党在国外大肆其诬蔑中央与自毁国家信誉的宣传，以致欧美的舆论都一变其在战时推崇中国的论锋，而且常常曲解我国现状和诋毁我国的言论。我们中国首先负起了反侵略的正义先锋的责任，单独抵抗日寇强权到四年余之久，对第二次世界大战的贡献不为不大，而今天我们在国际重要问题的处理上几乎成为可有无可的地位，这种想象不到的奇耻大辱，是我们每一个国民所应该刻骨铭心加以反省的。古语说：「人必自侮而后人侮之，」如果我们中国真能在抗战中努力建国，实现主义，再如果我们国内没有出卖民族背叛国家的反动党派共产党，我们何至在胜利之后还要遭受如此屈辱和轻侮呢？
  七、美国与苏联对中国之政策 大家都知道我们中国最大的困难是（一）在国内有武装割据地盘企图以武力夺取政权破坏国民革命的共产党，而且中国共产党是挟苏联以自重。（二）中国介于美苏两国之间，美苏的政策不论是明显的冲突，或是潜伏的矛盾，都要以中国问题为焦点，美苏的关系，不论是根本破裂，或是一时的敷衍和协调，都不免牵连到中国，而以中国为牺牲。但是对于第二点，实在仅是表面的看法。我要将美国和苏联对中国的政策，对各位明白说明，第一、要知道美国是始终要扶助中国成为一个独立、统一、民主的强盛国家的。美国这一年来，因为他国内与舆论的动荡，在执行对华政策的表现上缺少魄力，而不免陷于被动地位，但只要中国能自强自立，美国对华的根本国策是决不会变的。第二、要知道苏联现在的国势、是不希望下次世界大战的发生。苏联并不曾以全力支持中共，祗是中共借苏联以为夸张其势力的宣传。我确认苏联还是希望和我们中央政府与整个中国来合作的，成为其真正的同盟〔第408页〕国家。而我们现时所以不能和苏联接近，正因为有共产党关系的梗阻，一旦中共问题解决了，中苏两国的关系是一定可以增进的。所以我们要确信我们中国对于远东和平，仍然是重要无比的地位，只要我们能统一自强，中国仍然是促成美苏协调，缓和美苏冲突的重要因素。我们现在要先尽其在我，而我们对美对苏一贯的国策，是不应该为一时的困难而动摇的。
  八、中共的阴谋和我们的国是 中共是去年抗战胜利，就认为其末日已到，不得不猛烈捣乱以求实现其抗战以前所蓄的阴谋，他这一年来始而阻碍受降，发动军事，继而扩编匪军，扩大割据，又继而假借外国声援扰乱东北，以及妨害复员，捣乱社会，乃至推翻政协决议，演成半年来到处攻袭地方，压迫人民，造成全面叛变的形势，种种经过，无非是破坏中国统一，阻挠建国的进行，这已不待我一一详述。但是我可以告诉大家，中共捣乱的实力到了今天，可说已达到其最高点，从今天以后，他在政治上，军事上的捣乱力量，祗有一天天的低落下去了。这不是我凭空忆测，大凡中共作宣传攻势最凶猛的时候，就是表现他实力已达到再不能扩张的时候。中共自今年七七以后，他已不惜撕破他伪装和平盗窃民主的假面具，不惜暴露他自身无信义存心叛乱的真相于国际人士的面前，这就是他自己知道除此以外已没有出路，所谓途穷日暮，计无复之，祗好行险以侥幸了。我们固然不要轻视敌人的力量，松弛我们的防备，怠忽我们的努力，但我们必须有坚强的自信心，针对他的阴谋而予以迎头的打击。我们国民革命本来有一贯的方针和程序，我们不必问阻力的大小强弱，必须贯澈我们的使命。我们现在最重要的任务，无论就对内对外的关系上讲，实在只有两个，第一、是解决中共问题完成统一，第二、要充实组织加紧〔第409页〕建国。
    九、打破中共宣传积极实行主义 我们既明白了上面的道理，所以我们必须解决中共问题来统一国家，我们更要知道统一与建国的两重工作，是要同时积极进行的。我们无论党、政、军和社会对于完成统一，挽回危局，不能仅作消极的对付，必须要有积极的方针，积极的行动，来实现我们的主义，打破中共的宣传。
  中共是惯用宣传来夸张他自身的力量，来打击他所要攻击的对象的。我们不能以宣传对宣传，而要用事实对宣传。中共对本党和政府的宣传是说我们是法西斯一党独裁，说我们贪污无能，说我们扶植官僚资本，不顾人民困苦。而他自己宣传是（一）民主的（二）扶助农民工人和人民大众的（三）能解决土地问题的（四）是组织严密，力量集中的（五）是刻苦勤劳而廉洁的。这种种宣传，深入于国内外的人心。我们都要加以深刻的检讨，针对着来作事实上的努力。我们还要注意中共另有一套欺骗英美人的宣传，说中国共产党并不要实行马列主义的共产主义，中国共产党是以中国的利益为第一、而共产主义为第二步，他不过是要改革农民生活的一个政党，而且他还说现在要实行三民主义，这一类宣传，一般外国人颇受其迷惑，但是现在他已真相毕露，证明其为虚伪了。中共的一举一动，无不是听第三国际的命令，受苏联的指使，不惜出卖民族，更何有中国第一之可言，而在中共军占领的匪区以内，他压迫民众，残杀农工及中小资产阶级，用「清算」、「斗争」的名义来实行他苏维埃式的阶级独裁，凡是到过匪区的外国教会人士，也都已目击而了然了。不过现在也还有人相信中共是组织严密的，是力量集中而效率很高的，是有办法〔第410页〕解决经济问题而能够贯澈的。为了揭破这些误谬的认识，我们就应该反省我们的本身，加紧我们在积极方面的努力。我们务必要真正实行三民主义，要改革我们在政治上的缺点，要爱护民众，扶肋多数民众的利益，要本着　总理节制资本的遗教来解决经济问题，要本着平均地权的遗教来处理土地问题，使耕者有其田。对于收复的匪区，要真能解救匪区的民众，组织他们，训练他们，使收复的匪区成为实行三民主义的基础。而尤其重要的，是要注意他诬蔑我们为法西斯的宣传，我们不论团体和个人，都要以堂堂正正，光明坦白的精神，恪守秩序，尊重自由，表现我们为真正三民王义的信徒，更要扶助民众，推进自治，培养民权，以树立民主宪政的基础。

  十、本团与全国青年努力的要点 由于上面所说：可以知道我们今天在政治改革上应该注意的是什么？在经济政策上应该?重的是什么？在实行主义上应该首先努力的是什么？我们要完成统一，不能不铲除统一的障碍，要加紧建国，就要培养建国的风气。青年是国家继起的生命，是建国的推动力。本团是团结全国青年共负革命建国大业的团体，今后如何提高我们青年的信心，解除我们青年的烦闷与痛苦，确立我们青年报国自救的途径，增进我们青年在学问知识技能与事业上的修养，真正能使我中国青年努力于革命建国，这是本届大会所要精心讨论的一个主题。而我认为最主要的一点就是要由我们青年负起改造心理转移风气的责任。我们必须保持我们民族坚贞不拔的固有道德，发扬我们民族悠久博大的固有文化，重礼义，知廉耻，能独立不摇，能自强不息，能忍劳忍苦，能积极向上，总要提高我们的民族自尊心，革除一切倚赖外力投机取巧的政客行为，吐弃出卖民族利益甘为他人工具的卑劣心理，在颓靡〔第411页〕紊乱，祗讲利害，不讲是非的滔滔横流之中，砥砺我们顶天立地的志节，树立我们一般青年自重自爱的人格，必如此，纔不负我们设置本团的目的，也纔能完成革命建国的神圣使命。


青年团的性质和工作方针

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第412页，第413页，第414页，第415页，第416页，第417页，第418页，第419页

〔第412页〕

——中华民国三十五年九月六日在庐山

青年团第二次全国代表大会讲——

〔要旨〕
  一、团员同志应认清革命环境，知耻自强，埋头准备，消灭敌人。
  二、目前青年同志，意志消沉，精神不振，实由干部领导的失败！
  三、大会所表现的两种心理：
      （１）逃避现实；
      （２）维持现状。
  四、说明　总理领导革命以来，本党艰苦奋斗之经过。
  五、反动派攻击愈厉害，本党革命事业成功愈迅速。革命的环境愈险恶，革命的阵容要愈严整，党和团要团结一致，克服困难。
  六、本团今后工作的方针：
      （１）团员不可以从政为唯一目的，五年以内不许做官；
      （２）团的工作要从事中国之命运中五项建设运动，团员要做乡村自治员、工程师、边疆屯垦员、小学教员、和飞行员；
      （３）订定明确的工作纲领，加强团的革命性和社会性，从建设中求国家的统一。
〔本文〕
各位同志：
  今天上午听了各位讨论党团关系的意见，有的主张党团仍旧保持现有的关系，有的主张本团应该离〔第413页〕本党而独立，另外成立一个新的政党。大家讨论到这个问题，一定是误会了我上次在干监联席会上所说的话。我当时曾说我们青年团不能再这样因循敷衍下去，团的工作性质和方向，在这次代表大会中必须予以慎重的研究。我的意思并不是说团可以离开党，或是团应该离党而独立，尤其不主张团另外成立一个新的政党。我上次为什么要提出这个意思呢？就是看到了革命环境的险恶，觉得我们革命同志责任的重大。大家都知道本党领导革命五十余年，从推翻专制，成立民国，其后完成北伐，扫荡军阀，以迄此次领导抗战，获得最后胜利，可以说对于国家民族只有光荣的贡献，而没有任何过失，应该受人家责备的！但是现在抗战胜利已经一年了，不仅革命没有成功，主义没有实现，而且本党在过去一年中间，外而遭受国际的批评，而内招致反动派的诋毁，实在为以往任何时期所未有。如果照反动派所加于我们的罪名，那我们本党不仅对于抗战毫无贡献，简直成了国家的罪人！真是耻辱重重！令人痛心已极！但是这种耻辱，我们一般干部是不是人人都感觉到了呢？我可以说大多数都没有感觉！如果我们今天对于党团所遭受的耻辱，大家都有深刻的认识，那今天我们党团的精神就一定振作，工作就一定紧张，组织就一定严密，纪律就一定森严了！然而过去一年中我们党团工作和行动的表现，实在没有进步，不仅没有进步，而且一天天的腐化堕落下去！我一方面看到目前革命环境的险恶，一方面又看到我们党团内部的情形如此泄沓。在悲愤忧惧之余，就常常自问我们党团的工作，究竟应该采取什么方式，我们革命的事业，究竟要怎样纔能开展呢？我们是不是可以苟安现状，束手待毙，断送革命的光荣，放弃革命的天职呢？否则应该怎么样知耻自强，澈底革新，重振精神，来冲破目前的危险，完成我们救国建国的使命呢〔第414页〕？这个问题时时萦绕在我的脑筋中间。恰好这个时候，本团二全大会即将开幕，所以我提出前次的意见，其目的是希望大家重整革命的阵容，发挥革命的力量，来消灭我们当前的敌人！决没有改团为党的意思！现在的情形，我可以告诉大家，实在是我们革命事业成败绝续的关头，也是我们革命历史最艰难黑暗困苦的阶段。我今天如果是一个青年的党员或团员，眼看到党和团受到这样的耻辱和诬蔑，我就一定要苦心焦思，埋头准备，来洗雪我们的耻辱，排除我们的障碍，消灭我们的敌人！我觉得我们革命党员，人人都应该有这种志气，有这种廉耻的观念。如果我们受了耻辱而不自觉，遭遇了失败而不求自强，那这种人不仅不配作革命党员，而且一定会作人家的奴隶牛马！但是今天一般青年的同志有没有这种精神，有没有这种勇气呢？我认为没有！我之所以悲愤者就是在此！我觉得今天我们一般党员团员实在太没有志气，太没有勇气了！太受不得磨练，太经不起挫折了！我们听到反动派诬蔑本党是「官僚」，我们就居然默认自己是「官僚」！反动派诬蔑我们团员是「国特」，就居然默认自己是「国特」，不想反攻，不想拿事实来证明其虚妄，而只图如何来逃避这个骂名！试问我们今天因为反动派污蔑本党，就想脱离本党，万一明天反动派污蔑本团，我们是不是也要脱离本团呢？这个怯懦的心理，消沉的志气，实在不配作革命党员。由此事实，就可以知道我们中央和地方的高级干部平时领导的精神和方法不够！唯其你们领导无方，所以一般青年忘记了本党过去五十年光明灿烂的历史，忘记了本党今天卓然不可动摇的地位，更忘记了自己所负神圣伟大的使命！因之一般青年只看见黑暗，而看不见光明，祗觉得彷徨，而找不?出路！例如「国特」这个名词，明明是一个无端的诬蔑。我们青年团的组织和行动，那一点有〔第415页〕特务的性质呢？那一点不正大光明呢？我们既然没有这种事实，为什么要恐惧，要逃避呢？相反的，共产党的组织，纔真正是黑暗而恶毒的特务组织，他们每一个党员，都负了调查、侦探、造谣、煽惑、威迫、利诱和策动阴谋的责任，我们为什么不指出来，引起社会的注意呢？这就是因为大家在精神上受了反动派的威胁，无形中在精神上作了反动派的俘虏！反动派说是就是，说非就非，不仅不敢辩白，而且不去考虑！干部同志尚且如此，你们所领导的青年，其精神之苦闷彷徨，无法解脱，更可想而知了！老实说：今后你们如果不能恢复革命的精神，激励革命的志节，讲求领导的方法和技术，那我们青年团一定会整个的失败。如此，你们就不仅断送了本团的生命，同时也就断送了我们国家民族的生命！其关系如此重大，我今天不能不提起大家的注意！
  今天上午和刚纔听了你们的意见，归纳起来，可以分成两种心理，一种是逃避现实，不敢面对困难，一种是维持现状，苟安偷惰，不求进步。这两种心理，都是失败主义者的心理，卑怯情绪的象征，决不是革命家所应有的。我们要想一想， 总理当年领导革命的时候，到处被阻挠，到处受人侮辱讥笑，任何艰难耻辱，无不遭受。可以说 总理一生革命，就一生在耻辱之中，没有过一天快乐的日子。但是他不怕讥笑，不避困苦，忍辱负重，百折不回，终于推翻专制，建立民国。自从 总理去世以后，这二十多年来，革命环境的困难，革命形势的险恶，大家都是亲目见到，亲身经历的！我们如果不想到总理以来本党忍辱奋斗的情形，不追念一般先烈坚定不拔的志气，雪耻图强的决心，与任重致远的精神，不认识本党冲破艰难，获致成功的历史，而祗是看到今天反动派气焰的嚣张，声势的浩大，那自然要〔第416页〕畏难苟安，逃避屈服了。但是我们要知道，历史上没有一件革命工作不是从最险恶艰难的环境中奋斗成功的。革命环境愈是困难，成功的机会也就愈多，基于这个道理，共产党对于我们攻击得愈厉害，本党革命的事业也就成功得愈快。民国十三年以前，共产党打入本党内部，到处满布爪牙，挑拨离间，威吓利诱，我们干部同志，有的脱离逃避，有的彷徨无主，他们自以为已经掌握了本党的命运，可以随时篡夺了。殊不知我们当时就在这种恶劣的环境之中，凭借革命的主义，与革命的精神，孤军作战，终于突破包围，克服困难，使共产党的阴谋完全失败。那时候共产党的阴谋，是阻挠我们的北伐，他们以为如果本党北伐成功，则势力扩大，共产党就无法包围本党了。但是我们本着最大的决心，百折不挠，坚苦奋斗，终于在十五年六月，出师北伐。到了民国十六年，共产党挟持汪精卫，成立武汉政府，造成宁汉分裂。其目的就是要离间我们的同志，分散我们的力量，使我们自趋瓦解，自归灭亡。当时的情形真是危险万分！假如不是大多数同志笃信革命的主义，具有革命的志节，不是 总理在天之灵的护持，那我们就要中了共产党毒辣的诡计，而坠于万劫不复之境了！北伐完成以后，共产党为什么要迫促我们对日抗战呢？就是因为他们明知我们的国防建设尚未完成，日本的军备和武力，比我们中国充实强大。因此他预料到抗战如果发生，一定会失败，那他们就可以乘机夺取政权了。可是中央早已有正确的国策和周密的准备，一到七七事变，时机已经成熟，就毅然发动全面抗战，不论共产党如何占据地盘，袭击国军，用种种的阴谋破坏抗战，我们终于领导全国军民坚强抵抗，获得了最后的胜利。自从抗战以来，共产党真是不择手段，千方百计，要从思想上、行动上来破坏我们。尤其是要用种种卑劣的方法来毁谤我个〔第417页〕人的名誉，民国三十二年的时候，他们想打击我的思想，指摘我所著的「中国之命运」，向外国人宣传，说是含有法西斯的思想，那时有些外国人不明了真象，几乎相信了他们的宣传，情形相当恶劣。可是后来的事实，终于证明共产党的欺骗伎俩完全虚伪；外国人不但不相信他们的谣言，反而相信只有蒋主席纔能领导中国人民走上救国的途径。到了三十三年，共产党又改变方法，想打击我个人的道德和精神，散布许多卑鄙的谣言，说我的私生活是怎样的腐败，如果不是我在道德上人格上站得住，那早就会被他们打倒了。可是事实是最好的雄辨，他们的造谣，只有心劳力拙，一点也没有达到目的。到了去年，他们认为我个人既不是谣言所能打倒，于是又改变策略，离间美国和我们的感情，企图使美国不信任我们的政府，他们好来取得政府的地位，他们用尽了各种手段，挑拨离间，而结果仍不能达到目的，于是图穷匕现，祗好撕破他「和平团结」一切骗人的假面具，公然割据地盘，发动内乱，企图用暴力来推翻政府。到了这个阶段，乃是他一切的方法都已用尽，所以不得不铤而走险，倒行逆施。由此也可以知道他们的毒焰已经达到最高点了。我们考察过去的事实，共产党的每一次阴谋无不被我们打破。我们愈是遭受攻击，环境愈是恶劣，成功也就愈大，而且愈快。这些历史事实所给予我们宝贵的教训，大家切不可忘记。
  你们诸位代表都是革命的干部，现在一听到共产党反动派骂我们是「国特」是「官僚」，就忍受不住，要离开领导革命的本党。你们不知道我所受的侮辱和谩骂，多过你们何止千百倍？我们革命党就是要忍辱负重，从耻辱失败中奋斗出来，陶铸伟大的革命人格，决不逃避责任，苟安现状。我们如果不能〔第418页〕作到这点，而只图一时的快意，称一时的英雄，那将置国家民族于何地！我们究竟是只为个人的利益打算呢？还是要为国家民族和世代子孙的前途打算呢？反动派每到诡计失败，毫无办法的时候，就要用谩骂侮辱的手段来激动我们，离间我们，使我们土崩瓦解。我们必须看清他们的阴谋，坚定革命的志气，发挥革命的力量，来和他们作一往无前的斗争。现在我们对付共产党，并不是没有组织技术和方法，我认为最堪悲愤的，就是我们同志太没有革命的志气和精神，我相信在座各位同志中，能够认清耻辱，能够自立自强的实在不多，我殷切期望你们每一个人都要作一番澈底的自我检讨，要以「风雨如晦鸡鸣不已」的精神，重振革命的志气，坚定革命的信心，加强你们革命的斗志！大家要知道：现在本党环境虽然恶劣，但这正是完成革命最好的时机；我们革命的力量不但不能消极的分散，而且要格外的团结，格外努力，纔能克服当前的困难，完成时代的使命。

  关于本团今后工作的方针、政策和行动，希望大家作更诚恳坦白的研讨，根据多数人的意见，求得妥当的决定，我现在不欲先作结论。不过我在这次干监联席会议上主张团的性质，应在这次大会中研讨决定，乃是因为本党六全大会时曾经决议把本团改隶于政府，有许多同志认为这个决议案还应该再加研究，以免扞格难行，所以这次大会中不能不特别提出，希望大家研讨，如果本团不隶属于政府，是否还有更好的办法。我的主旨是要研究怎样纔能提高青年对于本团的信赖，袪除他们对于本团的误解，增加他们参加本团的热忱，总要使本团回复到民国二十七年初成立的时候一样，使全国的青年都能踊跃加入，共同一致，来担负革命建国的使命。本团当然不能脱离本党而独立。如果党团分立，且不说其它的条〔第419页〕件不够，即以两党共同拥戴同一领袖，这就是一个笑话，而且共产党一定作为宣传的资料。不过刚才有几位同志提出的意见也可以采纳，就是党与团的工作决不能再不划分清楚，如果仍如现在的模糊不分，不但对党无益，而且对团的发展也有阻碍。我现在可以提出几点意见来做各位的参考：第一、我们团员决不要以从政为唯一的目的，至少在五年以内不要做官。团的性质的改变，就是要从这一点做起。这次大会的宣言和决议案对于这一点务必明白指出。第二、今后团的工作要从事中国之命运中的五项建设运动，团员应该实实在在去做乡村自治员、工程师、边疆屯垦员，小学教员（从事社会教育或教人识字也包括在这一项以内）和飞行员，每个人都要选定这五项工作中的一项。如果不能参加一项，就不能做一个团员，就不必入团。大家要知道，革命的基础，即在于从社会最基层处努力，纔能奠定。这种工作，纔是最实际的政治，也就是最主要的革命事业。第三、我们需要一个明确的工作纲领，并加强团的革命性，和社会性，我们要反官僚，反贪污、反共产、要实践主义，努力建设。本团的任务是要统一中国，而国家的统一，必须于建设中纔能求得。以上是我个人对于团的性质或工作方针的几点意见，特别提出来供大家参考，希望大会对于这个问题作更精密详尽的研讨，以求得正确圆满的解决。


青年团二全大会闭幕讲话

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第429页，第430页

〔第429页〕

——中华民国三十五年九月十二日在庐

山青年团二全代表大会闭幕典礼讲——

〔要旨〕
  一、大家要实践这次大会的宣言和决议案。
  二、对于这次选举后的希望。
〔本文〕
  刚纔宣读大会宣言，有几点还要加以说明。宣言里说我们要拥护统一和实行建国，这两个使命非常重要，必须贯澈实践，纔不至徒托空言。我国人过去的习惯，往往说了不做，只能坐而言，不能起而行，习惯养成之后，反而视若当然，外国人对我们固然这样估计，我们自己也就失去了自信心，以为无论什么会议，讨论尽管讨论，决议尽管决议，终归是不能实行的。这种心理是革命的最大障碍，大家必须纠正。这次大会闭幕后，应该特别警惕；如果这次的宣言和决议仍旧像过去一样，不能实行，那不仅革命不能完成，你们个人的事业没有归宿，就是个人的人格也将丧尽。你们个个人要自勉互勉，千万不能再蹈前辙，说过之后就不负责任。要时时刻刻记住，每天每时反省自己，是不是照?自己所说的做了。
  我们每个人如果每天能照所说的实行，一点也不虚伪，一点也不放松，革命工作未有不完成的。不然今天说了，明天就忘记，什么事情也不会有办法。希望各位在这次会议后，痛切反省，互相砥砺，成为笃实践履的革命党员。
〔第430页〕

  最近一年以来，共产党如此嚣张，社会如此紊乱，为过去任何时期所未有，这实在是党国的耻辱，也就是本团的耻辱。现在我们团的基础已经建立，规模已经具备，只要我们能够奋发力行，一年以内我们一定能统一中国，三年以内我们一定能把中国建设成为一个强大的国家。希望大家对这次大会的宣言和决议案，精密研讨，拟具详细的计划，贯澈实行；那么本团的成功也就是国家的成功；团体的事业也就是你们个人的事业。我个人一定以身作则，刻苦奋勉，领导你们来完成这共同的使命。我看到这次大会选举中央干事和监察，结果可称圆满，尤其值得赞扬的是许多青年同志自愿放弃当选，这种自甘淡泊的精神，值得大家钦佩。本来真正革命建国的工作，重心原在地方而不在中央，各位没有当选的同志，尤其要紧守岗位，奋斗不懈。我在少年从事革命的时候，从没有想到权利地位，而祗知如何尽我革命党员一份子的责任。我这个态度大家读了我在本团成立二周年告青年书就可以知道。我们个人必须牺牲自我，埋头五年十年从事建设，革命工作纔有成功的希望。大家要记住我这段话，努力奋发，实践这次大会的宣言和决议，担负革命的任务，完成建国的大业。


青年团与社会基层建设

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第420页，第421页，第422页，第423页，第424页，第425页，第426页，第427页，第428页

〔第420页〕

——中华民国三十五年九月八日对庐山三民

主义青年团二全代表大会总理纪念周讲——

〔要旨〕
  一、革命青年应持志养气，研究革命理论，时代环境，民族精神与世界大势。
  二、青年团员应切戒升官发财的思想，青年团决不可以权利禄位来引诱青年入团。
  三、本团要打破我国数千年来士大夫传统心理，加强社会性，从事于基层社会建设工作。
  四、中国民族素重伦理道德，本党目前正处于忧患之中，青年团员应与本党同生死，共患难。
  五、党与团的工作范围及办事干部划分的必要。
〔本文〕
  今天我们在本团二全大会中间，适逢　总理纪念周，各位同志参加典礼，在 总理遗像之前，格外应该切实反省：我们是否已经尽到自己应尽的责任？我们一切言论行动，对于革命事业的发展，有没有补益？我自己就常常想到，我们本党革命到现在五十多年，何以革命不能成功，而且革命的环境一年比一年险恶，革命的力量一天比一天衰退；而反动派则一天天抬起头来，毒焰高张，向本党本团攻击？这种情形，任何有志气有血性的同志，是一定要表示愤慨的。所以这几天你们在会场里面，不满现状，对革命的前途表示悲观，实在是青年同志应有的情绪；如果没有这种情绪，就不成为一个热血青年了！不过大家要知道：青年人固然要立志，而同时还要能养气，孟子所谓：「持其志，无暴其气」；又说：「〔第421页〕以志帅气。」这种功夫实在是我们每一个革命青年最紧要的学问。要怎样才能作到这个地步呢？就必须我们每一青年同志，对于革命的理论与哲学，有透辟的研究；对于革命的时代和环境，有彻底的认识，对于国家的历史和民族的特性，有深切的了解，而且在现代革命，还要知道世界的大势，有了这种基本的研究和认识，然后立定志愿，以国家民族的利益为依归，以救人救世为本分。笃信主义，奋斗创造。那末，我们所见到的就无一而非光明，无一而非乐观的现象。一切危险困苦，艰难顿挫，自然不在我们顾虑之中，一切彷徨苦闷，纷歧错杂的心理，也可以一扫而空了。如此，我们纔真能顶天立地，作一个富贵不能淫，贫贱不能移，威武不能屈的革命青年。一切外来的刺激和引诱，都不能够动摇我们的决心，威胁我们的精神。这样的青年纔是我们民族的精华，国家的珍宝！必须我们全国大多数的青年，都能养成这种坚定不移，独立无惧的人格，然后我们革命纔有成功的希望，国家乃能独立生存于世界。青年团最主要的一个任务，即在于培养这种青年，具体言之，就是要发扬我们民族固有的精神和道德，来陶冶青年的人格和志节，使能真正成为建国的干部。但如果就这一点来说，那我们这次会场的表现，就实在使我心忧，使我失望！这一次大会的表现，对于本国今后的青年训练，实在是一个重大的教训，是我们一般代表同志所应该深刻记取的！
  我们要养成上面所讲的这种青年，使他们能认识民族的精神，发扬民族的德性，具备革命的人格，这是一种极艰巨的工作，不是一蹴可就的！尤其不是今天中国的教育和社会环境所能培养得出来的！惟有用我们整个青年团的力量，以正当的方法来领导一般青年，庶几可以渐渐的发生作用！而我们一般干〔第422页〕部和同志首先要注意的一点，就是要使一般青年，认识他本身是一个中国人，他的祖先是中国人，他世代的子孙也是中国人。现在有种最可痛心的现象，就是一般青年虽生在中国，长在中国，而无形之中在精神上作了外国人的奴隶！无论什么事情外国的就好，中国的就不好，文化制度是外国的好；伦理道德也是外国的好，中国的都不好。甚至一句同样的话，外国人说出来就对，中国人说出来就不对！这种心理，在今天学校青年里面尤其普遍，实在是我们国家民族的危机。我们青年团就要负责扫除这种风气，使一般青年能够堂堂正正作一个中国人，能够为民族的复兴来奋斗，为国家的建设来努力。而要达到这个目的，我们就切不可用权利禄位来迎合一般青年，助长他们政治的欲望，切不可以世俗的「升官发财」观念，来引诱青年入团。如果本团没有严正的主张，而祗求迎合青年的心理，青年要怎么样，我们团就怎么样，则他们的欲望无穷，本团势将无法使之满足，其结果不但害了青年，必致作茧自缚，这就无异是一种自杀政策。所以我们今天必须立下一个明确的目标，明告一般青年，如果他志同道合，愿意接受本团的领导，作一个堂堂正正的中国青年，献身革命事业，参加建设国家的工作，那我们就欢迎他加入本团，作本团的团员；如果他的志向在升官发财，那我们就可以明白告诉他，入团不是获取利禄的阶梯，而拒绝其入团。现在一般学校的学风，真是坏到极点。对于学生只有放纵，姑息，只有一味迎合，根本没有想到如何将一般青年引上正当的道路。共产党对学生更是威胁利诱，无所不用其极，用金钱来津贴，用政治地位来引诱，利用一般学生，作他们的工具，来反对政府，破坏革命。而一般青年因为政治欲望的驱使，无形中作了他们的傀儡，也就作了外国人的奴隶牛马！无论为青年的前途和国家的前途〔第423页〕着想，都是极大的损失，也是极可痛惜的一件事！我们青年团负了革命建国的使命，如果也用共产党这种方法，以成立政党相号召，以为提高青年的政治欲，就是加强青年的革命性和斗争性，那不仅是绝对的错误，而且是极端的危险。我们为国家民族的命脉前途打算，决不可出此下策！

  本团既然不能组织成一个独立的政党，来号召青年，然则我们应该用什么方法，来团结青年，使他们走上正当的途径呢？我以为这里有一个先决的前提。就是必须打破我们中国几千年来以从政作官为出路的传统观念。我国几千年来一般知识分子——士大夫的传统心理，都是以从政做官为他们唯一的出路，不愿劳动，不事生产，轻视农工商各种职业；以为只有下等的人纔去做这种工作，他们自己以及他们的子弟非走入政界不可。只有走入政界纔有光荣，纔有地位。这种心理害了我们国家民族好几千年，造成了今天国家的贫弱，社会的纷乱。我们青年团今后必须打破这种传统观念，团的前途纔有希望，革命建国的工作纔能开展，如果不能打破这种观念，反而以权利地位来引诱青年，那我们团的本身不但不能成功，而且要断送本党过去革命的光荣历史。前天有几位代表同志，反对加强团的社会性，主张加强团的政治性和斗争性。这个意见当然也有他的理由，其实只要团务工作确实在向?建设的道路迈进，每个团员都能埋头从事基层工作，团的政治性和斗争性，用不?揠苗助长，就自然而然会提高的。现在我们的目的在建国，所以我们最重要的工作是如何养成建国的精神，建国的方法和建国的技术。建设国家必须以建设社会为基础，社会基础如不健全，一切政治经济都无从发展，这是一定的道理。如果不先建设社会，改造社会，社会的基础不具备，则任何强有力的政党都不能贯彻他们的主张，实现他们的主义的〔第424页〕。我们青年团必须认清这点，不可只管批评党和政府，而要实实在在埋头苦干，打破士大夫传统的观念，革除升官发财的思想，专心致志从事于社会改革和基层建设的工作。所以我对于张其昀同志提议本团模仿美国ＴＶＡ制度的提案，特别重视，研究了许久。我希望青年团能够成为一个建设性的团体，从事于国防、科学、经济等各种建设；如果全国青年都接受青年团的领导，参加这种组织和训练，受了我们人格的陶融和感化，久而久之，他们自然会拥护国民革命，信仰三民主义，履行革命义务，对于破坏国家统一，破坏国家建设的反革命力量，自然会嫉恶如仇，如此则本团形式上虽然不是政治性的组织，而实际上所反映的政治性和斗争性，较之普通政党一定更为积极而坚定，任何反动势力都不能动摇我们革命的基础。如果不此之图，徒然斤斤于组织一个政治团体，则以我们主观条件的缺乏，又加上客观环境的恶劣，即令组织成功一个政党，也绝对赶不上具有五十余年历史的本党，这是可以断言的。固然本团的性质也不能和美国的ＴＶＡ制度完全相同，但是总应该参照人家鼓励青年训练青年的成规，走向积极建设的方向。本团自成立以来，继承 总理革命的历史，担负革命的使命，其环境与机会的优良，是任何其它党派所未有，本团既然有这样好的基础，将来的政治地位，我可以负责保证，你们用不着担忧。你们今天的工作是如何领导全国青年，走上建国的途径，埋头苦干，从事基层的建设，来维护本党光荣的历史。青年团无论是否加强政治性或独立性，总是本党的后起者，也决不能否定自身革命的传统。所以我们青年团无论如何，必须充实我们党的力量，完成我们党的使命。今天我们的党当然有许多缺点，我们在社会上和政治上已经养成了这种松弛散漫的状态，青年团必须用种种方法，协助本党力行改革，〔第425页〕勤求进步，但最紧要的还是要从我们自己做起。我前天对大家说，青年团员不要以做官为出路，在五年以内不做官，团员入了团是为了服务，为国家、社会和人民服务，这个重要的性质必须明白的昭告青年。过去共产党反动派毁谤我们，骂我们是「官僚」，是「国特」，现在我们明白宣示，我们入团决不做官，决不自私自利，我们的任务在革命，在反贪污，反官僚，反共产，我们要打倒一切反动派，反革命的势力，使我们国家能真正走上建国的道路。我们党员团员，如果都能表示这种光明正大的态度和坚定崇高的革命精神，那不仅共产党的诽谤，无所施其技，而且社会人士对于青年团也必定会另眼相看，特别重视。我们青年团不但本身不用权利禄位来诱惑青年，并且要坚决的反对其它党派迎合青年的政治欲望，欺骗青年，利用青年做政治的工具。这一点我们在这次大会宣言里面必须明白宣示。
  其次，要说到党和团的关系问题。我这次在大会里面听到各代表的发言，因而得以了解各位同志的情绪和对于本党的心理，这可说是我在这次大会中最大的收获。各位对于现状不满，当然有许多原因。但是我刚纔说过，革命党员要完成使命，达成任务，必须具备上面所讲的条件。尤其是对于国家的历史和民族的特性，必须重视。我们中华民族向来是注重忠孝仁爱信义和平的八德，中国的革命，绝对不是用残暴、霸道、和威胁利诱的手段，来控制领导一般国民所能成功的。现在中国共产党用残酷的方法，激烈的手段，来胁制人民，宰割人民，他们将来一定要自食其果，遭到彻底的失败。共产党这种办法，在苏俄是可以行得通的。因为俄国的民族性根本就是冷酷无情，崇拜力量的。但是在我们中国，就一定格格不入。试看我们　总理领导革命四十余年，不论遭遇何种困难，从来就不用过激的态度。中国历史〔第426页〕上也从来没有用残暴的方法而能成功的先例。即使能用暴力控制于一时，也只是昙花一现。例如民国十五年本党力量消沉的时候，共产党也曾经用暴力破坏农村，实行恐怖政策，控制下一部份群众；但是转瞬间就归于消灭，不能见容于社会。由此可见，任何力量都不可一意孤行，违背革命的环境和民族的特性。这种事实，凡是领导革命的干部，都不能不予以重视。尤其本党自成立以来，即以伦理道德号召国民，更不能不顾到这民族的特质。以本党现在组织的松懈，纪律的废弛，环境如此险恶，实在是不能存在的。其所以终能不屈不挠，领导中国的革命大业者，不能不说是由于本党的作风行动，代表着中国的民族性，适合革命环境的需要所致，共产党反动派毁谤本党，说我们一般同志怎样贪污，怎样腐败，我可以告诉各位，即使本党真是如此，至多也不过百分之五的人有此事实，其余百分之九十五的人都是纯洁的，前进的，现在社会上这种印象的造成，都是共产党扩大宣传和恶意中伤的结果。这种虚伪的宣传，总有被全国人民发觉的一天。正如民国三十二年以后共产党诬蔑我个人一样，只要我们有事实的表现，他还是无所施其诡计。现在最可怕的，不是这种证蔑，而是我们同志在心理上受到共产党的威胁，精神上做了共产党的俘虏。听到他们说我们是国特，就不敢再做党员。这几天来，你们所表现的情绪，多半如此，虽然也有少数人，由于其它较正确的动机，但大多数人恐怕还是不愿分担党所受的毁谤，以为一做了党员，就要受党的牵累，人家正在侮辱这个团体，我们避之惟恐不及，为什么还去加入？这种心理就是违背了中国的民族道德，不是我们中国人做人的精神。以我们中国作人的道理来讲，凡是和一个人做朋友，越是这个朋友遭遇患难，颠沛流离，或被人无理欺侮，攻击得体无完肤的时候，就越要和他〔第427页〕站在一起，背靠背的奋斗来分担他的忧劳，洗雪他的耻辱。这就是夷险一致，患难与共，这是中国人传统的侠义精神。我们团员是党的后起干部，如果要不愧为中华民族的儿女，黄帝的子孙，就应该效法这种伟大的精神，当本党遭受反动派诬蔑得最厉害的时候，愈是要接受党的领导，辅助党的工作，精诚团结，肝胆相照，同生死，共患难，来打破目前的困难，扫除前途的障碍，完成革命建国的使命。这样才是革命者的风格！你们现在真是走到了革命的歧路，一条路是要你们做党的孤臣孽子，忠实干部，一条路是要你们做忘恩负义，为社会所不齿的政客。你们务必坚定革命的信心，走上正确的革命大道。这次大会宣言对于这点一定要加以申述。现在我们的党真是忧患重重，艰难万状，然而本党过去有光荣的历史，有伟大的成就，对于将来中国的建设，尤其负有重大的使命！本团在这毁谤丛生，是非颠倒的时候，对于本党格外要表示忠诚的拥护。同心协力，来打击反动派挑拨离间的阴谋。绝对不要以个人的关系影响团体的关系，不要因为个人的感情不融洽，而使党团的关系也不协调。我深深知道，本党过去的组织纪律和作风，有许多已不合于现在时代的需要，应该加以改革。可是党团原是一体，休戚相关，荣辱与共，团必须拥护党，党应该辅助团，共同努力来改革现状。前天李国俊同志批评本党的缺点，我可以承认一部份是事实，我希望这次大会能获得圆满的结果，促使党团的澈底革新，使党和团真能担负革命的工作，和共产党反动派作殊死的斗争。这是我殷切的期望。
  关于团务工作的改进，我和大家的意见大半相同，就是党和团的工作范围及办事干部，应明确划分，以增进效率，使青年团确能成为青年所有，青年所治，青年所享的青年组织，我们如能这样改革团务〔第428页〕，一定能发挥党和团最大的力量，为任何其它党派所不及。党团有如我们的大家庭，希望大家集思广益，和衷共济，改革这大家庭，建设这大家庭，来担负革命的责任，完成共同的使命。


忍辱负重表现建国精神

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第449页，第450页，第451页，第452页

〔第449页〕

——中华民国三十五年十一月十八日在

  国府　总理纪念周对本党国大代表讲——

〔要旨〕
  一、说明此次召开国民大会的意义，以及本党同志对国家所负的重大责任。
  二、使世界各国明了本党同志为主义、为国家委曲求全，忍辱负重的度量。
  三、我们建国最重要的精神，就是守秩序，重纪律。在现代的国际社会中，国民没有守秩序重纪律的精神，就不能建立现代的国家。
  四、希望各位同志要谨慎忍耐，发挥革命的精神，严守革命的纪律，为本党、为革命、完成我们伟大而艰巨的使命。
〔本文〕
各位同志：
  这次召开国民大会，本党代表来自各地，聚集一堂，真是难得的机会。在这开会期间，每次　总理纪念周希望大家都能参加，各位同志如有意见，就可在这聚会的时候，交换讨论。现在国民大会开会已有三天了，这次大会，是中外观瞻之所系，也是我们建国力量的一个测验。世界各国都要以这次大会的成就，来判断本党的力量和我们国家的前途。所以各位出席大会的代表同志，对于本党，对于国家，所负的责任是非常重大。
  因为这次大会对于本党革命的成败，关系十分重大，所以各位同志在这三星期内，务须兢兢业业，〔第450页〕戒慎恐惧，本着过去许多年来为主义为革命为本党而牺牲奋斗的宝贵经验，发扬 总理和先烈五十年来坚苦奋斗所积累的全部力量，精诚团结，集思广益，制定一部完美可行的宪法。纔不致使本党的革命大业功亏一篑，纔不致使本党 总理和先烈过去的努力败于一旦。过去这一年以来，我们政府所受的耻辱，几乎超过了过去五十年间所有的耻辱。我们深切反省，我们为国为民，忠诚耿耿，实在可告无罪于国家，告无罪于人民，尤其可以告无罪于各党派。既然如此，我们为什么还要忍辱负重，受无理的批评和指责呢？大家要知道：本党领导建国，到现在已经濒于成功的阶段，目前主要的工作，不是要对各党派作无谓的斗争，只要他们不反对我们所制定的宪法，宪法颁布之后，国家能顺利地走上宪政的轨道，就是我们获得了成功。所以这次国民大会召开的时候，我们不惜一再忍让，想尽方法，要请各党派来参加，原因就是在此。因为我们如果不忍辱负重，与各党派断然决裂，则我们在国内必致引起更多人的反对，在国外亦不能取得友邦的同情。如此，我们国民革命必陷于比现在更困苦的环境，而革命成功的希望，也就更加渺茫了。所以现在事实上我们惟有忍耐纔能成功，切不可感情用事，不忍小忿，以致破坏整个的计划，而且我们要澈底明白各党各派和本党的关系。现在国内所有的党派，真正反对本党的只有共产党，只有他们处心积虑，想用种种的阴谋诡计来消灭本党，推翻政府。其余各党派祗因为一部分的主张不同，政见不同，加以本党平时不能在情感上与他们维系，于是他们就和我们疏远，而共产党就利用各党各派来包围本党，打击本党，使本党陷于孤立，以达到他们的阴谋。我们今天深切反省，我们本身平时也实在过于骄傲自大！我们既然是一个负责建国的政党，本来应该特别宽大有容，而平时言论态度〔第451页〕，往往深闭固拒，使人难堪，无形中叫人不能和我们合作。这种态度不单是大家如此，就是本人也不免如此。因此，使本党受各党派的包围，增加革命的阻力不少，现在已经过去了的也不必再说了。我们要特别注意的，是这次国民大会中本党所处的地位，和对于革命，对于国家，所负的责任。我们现在所处的地位是主人的地位，所负的责任是主人的责任，我们在大会中间就必须有主人应有的态度。如果主人不照顾客人，甚至于得罪了客人，那不但客人不满，而且失了自己的本分，所以主人是不容易做的。希望大家在这三个星期内，务须特别忍耐，顾全大体，否则我们一年来忍辱负重，委曲求全的努力，将要前功尽弃，没有丝毫的结果。现在无论客人怎么反对我们，责备我们，甚而至于漫骂我们，我们只有忍受的一法。如果我们和他们对抗，和他们争吵，即使完全胜利，也是等于失败。总要使世界各国知道本党的度量，知道本党同志能够为主义为革命为国家而忍辱负重。我们愈是遭遇困难就愈要忍耐，所有到会的各党派我们不妨把他们当做本党同志一般，过去的一切暂时也不必计较了。
  其次，我们必须表现建国的精神。我们建国最重要的精神就是守秩序，重纪律。在现代的国际社会中，国民没有守秩序，重纪律的精神，就不能建立现代的国家。所以我们现在能不能在国民大会内表现建国的力量，就是要看我们各位代表同志有没有守秩序，重纪律的精神。我们同志之间，平时难免有意见的不同，这时却不能再使步调参差。譬如一个家庭内的人，平时在家，如有不同的意见，不妨自由发表，充分辩论，但是如有许多客人在座，就不好自相争执了。又如在联合国大会中，我国的代表是代表整个的国家，也就不好以党派的恩怨，来提出纷歧的意见。倘使一个国家的代表在联合国大会中要争取〔第452页〕个人的言论自由，自相争执不休，试问是否要失去这个国家的国格呢？现在本党的代表在国民大会中也正是如此，在各党派都参加的大会中，我们党员代表就不能只顾个人而不顾本党整个的策略。希望各位澈底明了这个道理，保持良好的精神，不要让人来批评我们不守秩序，不守纪律，不配做现代的国民。因为这一次大会关系太大，不但是民国三十五年以来从来没有这样重大的会议，就是我国五千年的历史上也没有这样大规模的会议。因此，我们所负的责任也最重大，最困难，我个人真是诚惶诚恐，小心翼翼。各位同志如果稍一疏忽，则将来的结果如何，就不堪想象。在这紧要的关头，我们的一切言论行动，必须要对得起本党，对得起同志，对得起国家，决不能图一时的痛快，随便发言，致使五十年来无数先烈同志忍痛牺牲得来的成果皆归丧失。否则我个人和各位同志就都成了本党的罪人！总之，这次大会实在是艰巨非常，我们过去开过不少的大会，但是都没有这次的关系重要。如果这次大会，能够圆满结束，就可以为革命事业辟一坦途，为我们国家立百年不拔的基础，如其结果不佳，则不但腾笑于中外，就是总理和先烈也将不安于地下。因此，希望各位同志，格外谨慎，格外忍耐，发挥革命的精神，严守革命的纪律，共同一致，为本党，为革命而努力奋斗，完成我们伟大而艰巨的使命！


认识环境与遵循政策的必要

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第261页，第262页，第263页，第264页，第265页，第266页，第267页

〔第261页〕

——中华民国三十五年三月四日在六届二中全会纪念周讲——

〔要旨〕
  一、此次全会关系本党的成败与国家的存亡，各位同志应平心静气，认识环境，决定今后行动的方针。
  二、目前本党同志两种不正确的心理：
      １·本党领导抗战已获胜利，但现在仍受外国人的支配和操纵；
      ２·本党革命五十二年，但现在仍要受各党各派的处分。
  三、由于革命之进展，本党力量已增强，地位已巩固，对党外让步虽多，实无妨碍，现在应与全国人民共同从事建国工作。
  四、此次世界大战后，任何国家的政治，皆不能不受国际的影响，我们的让步是自动的适应国际环境。
  五、外来的挫折，如对国家有利，则须抑制感情以接受之，并须痛切反省，忍辱负重，知耻自强。
  六、政治协商会议系根据本党的政策与目的而召集，不能视为受人处分，各位应服从政策，以达到预定的目的。
  七、三民主义与五权宪法决不能分离，政协会议对宪草的修改虽有错误，但仍有改正挽回的办法。
  八、望各位同志开诚布公，尽抒所见，发扬民主精神，尊重本党纪律，使全会得到圆满的结果。
〔本文〕
各位同志：
  本党第六届中央第二次全体会议，开幕迄今，已经三天，就这三天以来会场情绪的表现，知道各位同志对于党国前途和革命成败的关怀，较之任何一次的全体会议，都要深切而热烈。此种爱党爱国的热〔第262页〕诚，本席觉得无限的兴奋，同时对于此次会议实有莫大的希望。
  各位当然知道：这一次全体会议，不仅关系本党的成败，而且关系国家的存亡。我们在此次全体会议之中，对于今后革命的行动，如果能够决定完善的政策，拟具正确的方案，领导全党同志，奋勉努力，澈底力行，那我们一定能排除万难，确保抗战的胜利，促成建国的全功。反之，如果我们对于目前革命的环境和国际的局势没有正确的认识，对于今后革命的方针和途径，不能凭客观的研究来决定，而徒逞感情，执持成见，各行其是，那就要被他人各个击破，而本党五十年来领导革命牺牲奋斗的功业，就要尽付东流！所以各位同志必须明了本身责任的重大，必须平心静气，来检讨当前的局势，认清环境，把握现实，以客观的态度，来决定我们今后行动的方针。
  此次与会的同志，大多数都来自各地；对于去年八月敌人投降以后，到目前为止，半年之中，本党革命环境的变迁，和国际局势的推演，未必十分明了，因之对于本党最近许多的决策，不免有所误会，甚至表示愤慨。今天本席特就此点对各位加以说明。
  现在本党一般同志，有两种很普通的心理，一种心理认为本党领导全国，经过八年的抗战，已经成为四强之一，但到现在还要受外国人的支配和操纵，这无异使国家的地位，倒退二十年。另一种心理认为自从 总理领导本党革命已经五十二年了，本党同志前仆后继，牺牲奋斗，为我国取消了不平等条约，获得了抗战最后的胜利，但现在还要受各党各派来处分，这不是本党的失败吗？这两种心理之发生，其所受的刺激虽有不同，然其为愤激不平则一。党员对于党的前途和现状，表示热烈的关切，这原是很〔第263页〕好的现象。不过由关切而发生愤激，由愤激而对于一切问题不能平心静气，凭客观来判断，以致一切言论行动，都不忍小忿，不顾大局，那就非常危险！
  各位要知道：在这次抗战胜利以前，本党革命的成败，系于抗战的胜负，抗战如果胜利，我们革命就可以成功，抗战如果失败，则本党整个革命事业，也就随之而失败，过去八年之中，本党之所以不惜冒险犯难，置成败利钝于不顾，和敌人赌着全民族的生命，其原因即在于我们万不能后退一步，如果后退一步，不但本党失败，国家也要灭亡。现在经过八年的艰苦的抗战，日本业已投降，我国已得胜利，我们民族主义的实行，已经有了成就，国家民族的生存，已经有了保障。这就表示了本党主义的成功，本党力量的加强。各位必须知道：今天本党的地位与力量，和八年或二十年前的情形完全不同了。从前本党还在奠定基础的时期，我们没有力量对人家让步，一让步就要陷于全盘的失败。在今天，我们党的基础已经确立，党的地位已经稳固，即使让步，而且让步虽大并不致影响本党的威信，动摇政府的地位，损害国家的根本。何况我们真正要为国家?想，要领导全国的同胞，一心一德来建设国家，则我们全体同志，尤其是中央委员，一定要本宽大的心襟，以与人为善的态度，来感召全国民众，共同一致从事建国的工作。切不可?一点虚憍之气，斤斤于目前的利害，动不动和人家作盲目的斗争，否则，就一定要丧失民众的信仰，徒增本党的困难。
  至于认为我们中国现在是受外国的利用，我们政府现在受外国人的操纵，这种观察实在是极端的错误。我们如果认清了现在国际的趋势，就决不致发生这种错误的心理。在第二次世界大战以后，任何国〔第264页〕家都不能单独生存于国际社会之外。这就是说任何国家的政治，都不能脱离国际的影响，他的政策的决定，多少都要受到国际形势的支配。以苏联而论，苏联总算是一个强国，然而苏联为什么要取消第三国际，而且到现在还不能恢复呢？这自然是受了国际的影响，国际上不能赞成其第三国际的存在，他就无法独行其是。美国是现在世界上第一个强国，他的政策是要掌握整个太平洋的安全，然而美国在降伏日本之后，为什么要邀请中英苏三国参加占领日本呢？这当然又是由于国际的牵制。所以今后国际社会的组织，如果其力量继续加强，则不仅影响到每一个国家的外交，而且可以影响到每一个国家的内政。我们中国在这次抗战以后，与国际上关系更见密切，我国既然置身于国际社会之林，自然也要受到国际的影响，如果我们再以十年二十年前的脑筋，以为一个国家可以单独生存于世界，而不明环境，不知大势，对于友邦的善意和国际的期望，深闭固拒，那就是违反时代，违背潮流，其结果没有不失败的。而且上面说过：这一次本党的让步，完全是出于自动，乃是本党为团结人民，共同建国的大公无私的精神表现，并不受任何方面的影响，这一点更是各位同志应该了解的。
  自从敌人投降以后，友邦许多政策的表现，如果以本党革命的精神来衡量，当然在我们国家是受着一种挫折，也可以认为是一种侮辱。不过这种事实，我们还要研究其动机与对于我们国家的利害。如果他是出于善意，毫无自私作用，并且他是一片至诚，是来协助我们中国独立富强的，如果这种协助对于我们整个国家的久远前途不但无害而且是有益的，那我们就应该抑制情感，诚意接受的。须知能忍辱纔能负重，能知耻纔能自强。今天本党的环境如此险恶，本党的责任如此重大，我们同志如果不能忍辱负〔第265页〕重，知耻自强，何以完成革命建国的使命呢？我们革命党员最重要的一种精神就是反省，我们要反省今天我们的党德是如何的堕落？精神是如何的散漫？除了　总理和先烈给我们遗留的一点基础之外，我们个人对于党和主义，究竟有什么贡献，有什么补益？我们一想到这些问题，就知道今天招致耻辱的原因，完全在我们自己的本身，所以我们不能怀疑别人，更不可怨天尤人，只有自立自强，加倍奋勉，加倍努力。

  总之，当此党国生死成败之机，我们应付错综复杂的国际局势，必须记取 总理两句名言：「操之在我则存，操之在人则亡。」本此教训，审慎抉择，以确保我国家民族久远之根基，而国家要立于主动的地位，就必须有一贯的政策，在这个政策之下，大家团结一致，通力合作，纔能够达成当前我们革命的使命。
  其次，要为各同志说明这次政治协商会议的经过。有些同志对于这个会议的看法，以为本党从事革命工作，已经五十余年，自推翻满清，完成北伐，以至于领导抗战，牺牲了多少先烈同志的生命，于今胜利到来，而为国负责的本党，反而要受各党各派的处分，实属不能忍受。这种想法，凡是有血性的革命党员，祗看这几个月来表面的变迁，当然都应该有这种义愤的。不过我们对「处分」二字，要有正确的解释。如果我们没有政策，没有目的，任凭别人摆布，那纔可叫做受别人的处分，如果我们本来有固定的政策，正确的目的，现在是依照这个政策和目的去做，那么无论其所表现的形式如何，都不能算是受人处分了。老实说：我们的党要是今天还要受到别人的处分，那恐怕在民国十五年以前早就消灭了。我可以告诉各位：我们召集政治协商会议，乃是鉴于国家不堪纷扰，人民渴望和平与安定，更为了实践〔第266页〕我们召开国民大会实施宪政的夙愿。所以这个措施完全是出于自动的，不是被动的。是根据我们的政策和目的，而不是任人处分的。希望各位明了我们的政策和目的，明了召开政治协商会议是本党对国家对人民负责的一番苦心，我们应该为国家整个的利益而促其实施，切不可作片面的观察，感情用事，凭幻想和主观来决定行动，以致破坏整个的政策和终极的目标。
  此外有一点我要特别提出来说的，就是政治协商会议对「五五」宪草的修改原则，许多同志认为违背了三民主义。这一看法当然是很有理由，我们革命奋斗五十余年，就是为了要实行三民主义五权宪法的党纲，政治协商会议所决定的修改宪草原则，有若干点实在与五权宪法的精神相违背，这不仅各位已经感觉到，我个人也有同样的感觉。但是这件事情是否即已不能挽回呢？我认为这是不会没有挽救的办法的。宪草正在审议之中，而且将来要提到国民大会去采纳，国民大会的权限，自不受任何的拘束，所以我们尽有讨论的余地，各党派如有真诚合作的诚意，也不能漠视本党的立场。宪草不仅与革命成败有深切的关系，而且关系于国家的治乱与安危。我们由训政而渡到宪政，所提出于国民大会的宪草，自不能离开我们 总理重要的遗教。三民主义和五权宪法绝对不能分离，我们 总理一说到三民主义时，就常常提到五权宪法。因为主义的实行，须要方法和工具，五权宪法就是实行三民主义的方法和工具。有些人说：只要大家承认了三民主义，对于五权宪法，不妨变通一点，只要不违背五权宪法的精神，在形式上和制度上不必拘执。这个说法实在是错误的，谁都知道： 总理研究西洋民主制度的利弊，参考中国固有的法制，舍短取长，才创造五权宪法的理论，拿五权制度来救西洋民主制度之穷，拿国民大会来救〔第267页〕议会制度之穷，拿考试制度来救选举制度之穷， 总理考察中国古代的制度，适应现在的需要，使考试、监察与行政、立法、司法分立而成为五权，并且使权能分开，政权由人民来行使，治权由政府来行使。 总理为此而手订五权宪法的条文，并一再说明这是他在政治上的一大发明。后来建国大纲的制作，也是根据五权宪法的规模。我们信奉 总理遗教，怎么能放弃五权宪法？要是三民主义离开了五权宪法，三民主义怎么还能具体实现呢？离开了五权宪法而谈三民主义，那就不是真正的三民主义了。但是政治协商会议是本席负责召集的，我们在政治协商会议中关于宪草一点，已经过表决程序而成立了协议，这必须由我负责，而不必责备本党的代表，我希望各位都相信我，我决不会不忠于党，不忠于主义，而且绝不肯违反了 总理遗教的。所以我绝对不会抛弃五权宪法而不顾的。全会各同志对此问题，自可根据 总理遗教来检讨，我们要把握住重要之点，多方设法来补教，务使宪草内容能够不违背五权宪法和建国大纲的要旨而适合于我们中国的国情。不过我们在这一阶段，必须平心静气，体察国内国外的环境，采取适当的政策，来达到一定的目标，决不可意气用事，感情冲动，以致破坏政策，而使革命建国的目的愈形遥远。这是本人今天特别要向全会各位同志叮嘱的。希望各位平心考虑，开诚商讨，无论有什么意见，都可在会内发表，发挥民主的精神，尊重大众的意见。我个人一定要服从多数，决不会以个人的意见来勉强大家。我并且相信各位一方面能发扬民主精神，同时也必能尊重本党的纪律，顾及本党整个的利益。深望全会各位同志亲爱精诚，和衷共济，使这次会议能得到圆满的结果，使本党的革命事业能澈底完成。


如何消灭我们最后的敌人

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第346页，第347页，第348页，第349页，第350页，第351页，第352页，第353页，第354页，第355页，第356页，第357页，第358页，第359页，第360页

〔第346页〕

——中华民国三十五年七月十八日在庐山对

      青年远征军复员工作检讨会开幕时讲——

〔要旨〕
  一、革命的成败，视乎我们力行的精神如何？希望大家发挥力行哲学的真谛，实事求是，埋头努力，来完成革命的使命！
  二、本党目前的环境为革命史上最艰苦的环境；本党目前的敌人为革命史上最顽强的敌人。
  三、满清政府及军阀的崩溃，乃为时代所淘汰，本党的革命，不过加速其灭亡而已。
  四、民国十三年以后，本党真正敌人之发现：
      （一）外在的敌人——日本帝国主义者；
      （二）内在的敌人——中国共产党。
  五、日本帝国主义者的错误及其失败的原因：
      （一）就中国言：日本是外来的侵略者，目标显明，易于认清；
      （二）就世界言：日本无止境的侵略野心，引起世界的公愤。
  六、中国共产党生存的条件：
      （一）凭借共产主义，以资号召；
      （二）利用国际组织，以为声援；
      （三）潜伏国内社会，实施阴谋。
  七、我们的对策：
      （一）力行三民主义，战胜共产主义；

〔第347页〕

      （二）加强联合国的组织，对抗共产国际；
        ——说明目前外交形势，及外交政策运用的困难。
      （三）严密国内组织，防止共匪潜伏。
  八、要彻底消灭共匪，必须从政治、经济、文化、教育、社会各方面，对共匪发动全面的斗争：
      （一）青年远征军士兵的退伍，是我们对共匪发动全面斗争的开始。
      （二）武力斗争时代已成过去，今后斗争的重心移于政治，大家要勉为政治斗争的干部。
  九、青年远征军的组织，必须在五年以后能发生成效，希望大家要有远大的政治眼光，专心致志，以科学的精神和方法，来发展并加强这个组织，完成我们革命建国的大业。
〔本文〕
  青年远征军工作检讨会议今天闭幕，大家即将回到原来的岗位，希望你们回去之后，要遵照此次会议所决定的方案切实执行，贯彻到底，然后纔能达成此次会议的任务。我要告诉大家：今后革命工作的成败，完全要看我们一般干部同志力行的精神如何而定。如果我们对于任务对于计划都能够实事求是，笃实践履，说到那里就一定做到那里，那现在我们革命成功的一切条件均已具备，革命的事业更可以提前成功，当然不成问题。反之，如果我们还是和过去一样，只能坐而言，不能起而行，或是说话的时候多而作事的时候少，那不仅我们个人的前途没有希望，而且我们整个的革命事业，亦必由停滞而归于失败。所以今后我们一般高级干部，必须人人以笃实践履的精神来倡导部下，发挥力行哲学的真谛，造成适应新任务的新风气，从行动事迹上求表现，从实际工作中求进步，然后我们革命事业乃能有成功的一日。希望大家务必要负起这个责任，以身作则，埋头努力，来完成我们革命建国的使命。

〔第348页〕

  其次，我们高级干部要尽到革命的责任，完成革命的使命，就必须要明了我们革命的环境和现状，对环境与现状有了正确的认识，然后纔能决定对策，遵照实行，来达到我们预定的目的。讲到本党革命的环境，大家都知道：自从我们　总理领导革命以来，到现在已经有五十二年了，这五十二年之中，本党由兴中会时代少数革命志士的结合，发展而为今日全国的执政党。中间推翻满清，扫除军阀，以迄于最近的八年抗战，打倒日本帝国主义，其间所经历的艰难顿挫，危险困难，可以说是世界革命历史中所罕见。但如果就我们革命敌人的强弱和革命进行的难易而言，则无宁说我们今天所遭遇的环境，比之于过去五十二年尤为艰苦，尤为困难。为什么说现在的革命环境较之过去还要艰苦困难呢？因为们我革命工作的顺利与否，固然要看我们本身的努力如何，但同时也要看我们对象——敌人的强弱如何？如果敌人力量薄弱，则我们革命的进行就比较顺利，反之，如果敌人力量坚强，我们革命的进行就一定要遭遇很多困难。而我们今天所遇到的敌人，正是我们革命史上最顽强的敌人，也可说是我们革命的最后的敌人。现在我先就本党革命的历史来说明这一点。
  从兴中会到同盟会时代，我们革命的对象是满清政府。满清政府到了末期，政治腐败，社会纷乱，加以我们中华民族意识的觉醒，其政权的维持已经岌岌不可终日。因此本党革命的运动，一经发动，便能蓬蓬勃勃，一日千里。到了辛亥年武昌起义，就能推翻专制的清廷，建立了共和民国。这实在是由于总理的三民主义应天顺人，而清廷的灭亡，乃是为时代所淘汰，本党的革命不过加速其崩溃而已。辛亥以后，民国成立，袁世凯以北洋军阀，盗窃国政，帝制自为，企图继承清廷，建立所谓中华帝国，如此〔第349页〕昧于时势，违背时代的潮流，他当然只有自趋灭亡，重蹈清廷的覆辙。果然不到三年，革命军一在云南起义，不到几月，袁世凯竟无疾自毙。袁世凯之死，直接的原因，固然是受了本党革命的打击，而间接的原因，还是由于他自己违背了时代的潮流，倒行逆施的结果。袁世凯死后，北京有张勋的复辟，这幕滑稽剧有如昙花一现，在两周之内就完全消灭了。
  以上是当时北方的情形。至于讲到南方，其混乱的程度，亦复相似。民国六年，　总理乘军舰到了广州，主张维护法统，反对北洋军阀，而当时南方的反动派岑春＠、唐绍仪等就勾结一气，从中捣乱。民国七年，　总理被当时反动派阴谋所胁制不得已而离粤，随后岑春＠等就在广州组织所谓军政府，割据两广，与安福系军阀狼狈为奸。民国九年，粤军由闽回粤，驱逐岑春＠，取消军政府，　总理乃重返广州，组织临时政府，讨平广西，准备北伐。不料十一年六月十六日有陈逆炯明的叛变，炮击观音山总统府，　总理在粤蒙难一月有半，最后仍下野赴沪，后来虽不久革命军仍能克复广州，驱逐陈逆于惠州，然其时已是民国十一年年底了。综上所说，从民国五年到民国十一年，我们中国可以说是南北军阀混战时期。全国大小军阀，有时互相勾结，向我们革命势力进攻。但大多数的时间，是他们互相火并，彼此混战。就本党革命立场而言，这些军阀的余孽，当然都是我们革命的障碍，在我们革命过程中是必须加以扫除的。但他们本身除了自私自利的企图而外，既没有信仰，又没有组织，实在够不上作我们革命的敌人，只能说是我们革命的对象而已。他们之所以崩溃，乃是因为他们自己已经走上了灭亡的道路，纵使本党不加扫除，亦必为时代所淘汰，实无疑义。

〔第350页〕

  本党革命运动遭遇到真正的敌人，乃在民国十三年以后，总理在民国十三年，改组本党为中国国民党，同时创办黄埔军校，培养革命武力。于是本党革命乃有下具体的组织，革命的基础方纔健全确立；但同时我们革命真正的敌人也就发现了。一个是外在的敌人，就是日本帝国主义者；一个是内在的敌人，就是中国共产党。这两个敌人，皆自有其信仰，自有其组织，其凭借势力的雄厚与夫斗争技巧的险狠，皆非满清政府及北洋军阀所能企及。因此到了这个阶段，我们革命的进行，乃遭遇了前所未有的困难。
  首先要讲到我们外在的敌人——日本帝国主义者。日本与本党正面的冲突，开始于民国十七年五月三日的济南惨案。从十七年以后，到去年为止，本党号召全国人民，集中全国力量，始而准备，继而抵抗，直至去年秋间，纔促使日本帝国主义者无条件投降，前后经过一十八年，这十八年中间，我们所遭遇的危险困难，艰难顿挫，大家都是亲身经历，不必我来详述。但有一点必须提醒大家的，就是我们之所以能够打倒这个顽强的敌人，并不是由于我们自己有什么强大的力量，更不是由于我们一般高级干部有什么过人的聪明才智，而完全是由于我们遭逢了一个有利的时代和环境，具备了各种有利的条件。由此三者的配合，于是汇成了一个伟大的力量，才摧毁了我们的敌人。分析起来讲，我们这次胜利，第一、要归功于我们伟大的三民主义和先烈革命的精神；第二、要归功于我们政策的正确和联合国的合作。
  如果单于我们本身的实力而言，那我们获得这次胜利实在是万分侥幸，毋宁说是出乎我们预料之外的。但是现在有许多同志不明白这个道理，以为我们现在抗战已经胜利，我们中国应该列为世界四强之一，〔第351页〕而现在世界上都不承认我们是强国，甚至于轻视我们，侮辱我们，反不成为一个国家，因此心里就觉得愤愤不平。其实这都是因为对于自己的实力缺乏真实估计的缘故。我们如果反省一下，就可以知道我们本身实在是一个贫弱的国家，而这一次胜利不过是时代的胜利而已。惟其如此，我们格外要知耻自强，努力奋发，以图上进，纔能确获我们国家的自由平等和独立。
  大家更须知道日本的失败，另一原因在政策错误。在这次中日战争中，我们诚然有了伟大的主义和正确的政策，如果日本帝国主义者本身的政策和行动，没有错误或缺点，犹能自立于不败之地。那他也决不会被我们所打倒。所以我常说：只要我们自己的政策没有错误，我们一般同志能够黾勉努力，则无论怎样强大的敌人，决不能打倒我们。同样的，如果敌人的本身健全，政策无误，即令对方有怎样强大的力量，也不易消灭敌人。所以我们在作战之前，一定要审察敌情，要发现敌人的缺点和弱点，然后乘瑕蹈隙，便如摧枯拉朽，如果敌人没有缺点，或是他虽有缺点而尚未暴露，那我们就必须等待时机，切不可被动应战或无故挑衅。否则，就一定要徒劳无功，甚至于自取失败。庄子所谓：「目无全牛」。这句话最足以说明我们作战的精义。牛是一个庞大动物，宰牛的人如果没有经验，便不知从何处入手。但善于宰牛的人，知道牛身的结构。知道何处是牛的要害，只对它要害一割，很轻易的就可以制其死命！打蛇也是一样，俗语说：「打蛇要打七寸」，任何恶毒的长蛇，只要打?它的七寸，就很快的可以制其死命。对付敌人正是同一道理，任何强大的敌人，只要看准了他的破绽，把握?他的要害，集中力量，向他的一点进攻，就没有不被我们打倒的。我们对日本帝国主义者的抗战，就是一个显明的例子。日本〔第352页〕自从发动侵华战事以后，他最大的弱点：第一、他是我们中国外来的敌人，目标显明，是我们举国一致的公敌；第二、他无止境的侵略野心与残酷侵略的暴行，一经暴露，就为全世界所不容，使他成为全世界的敌人，我们针对了他这两大弱点，一方面发动全国的力量，来抵抗日本的侵略，同时联合世界反侵略各国，共同一致来制裁日本。所以日本帝国主义者纵然是世界强暴国家之一，但在此四面楚歌中，终于一败涂地，而本党外在的敌人，也就从此消灭了。
  日本帝国主义者诚然是本党顽强的敌人。但还不是本党革命最后的敌人。本党革命最后的敌人是谁？大家都知道：就是中国共产党。在民国十五年以前，共产党潜伏在本党里面，凭借苏联顾问的支持来发展他党的组织。到了十五年北伐的前后，他们在我们各级党部和各级部队中，都已布满了耳目爪牙，而成了本党心腹之患了。这时他自以为羽毛已经丰满，于是大肆其挑拨离间的诡计，要使我们本党同志自相残杀，力量对消，他乃可起而乘机篡夺我们中国国民党革命的历史和地位，来颠覆我们国民革命的基础和组织。然后他取而代之，来达成他建立苏维埃政府的目的。幸赖我　总理在天之灵的护持和我们一般同志的警觉，本党乃毅然决然实行清党，用能扫除共产党在我们党内的毒素，打破他篡夺革命的阴谋，我们于是不顾一切障碍，积极的继续北伐，完成我们国家初步的统一。但是共产问题在当时是不是已解决了呢？共产党在国内的祸患是不是已经根绝了呢？没有。他们仍旧潜伏在全国各地，伺机蠢动。尤其是在赣南建立他坚强的巢穴；后来经过政府五次的围剿，匪军势穷力蹙，于是流窜西北，困处一隅，几乎濒于绝境，他们正在派代表周恩来到南京请编求降，表示服从命令，取消红军，愿意发表其所谓〔第353页〕「四项诺言」的时候，日本帝国主义者忽而发动了芦沟桥事变，于是共产党又在日本帝国主义者掩护之下，死灰复燃。在八年抗战期间，他们乃割据地盘，扩充实力。到了日本投降以后，更是目无法纪，对政府公然叛变，竟成了我们革命最后的敌人。
  共产党自民国十五年起与本党公开为敌，到今天民国三十五年，前后凡二十年。他为什么还没有被本党来消灭，还能继续为国家的祸乱呢？乃是因为他具备了几种有利的条件而为日本所不及。第一、共产党有共产主义可资号召。共产主义虽然是违反中国国情，和我们民族性是背驰的，但其在苏联，则共产主义的名义已经是存在?的。所以共产主义在国际上仍有其相当的地位。而且这个主义虽不适合于现在世界潮流，但是他在国际间终算是一个比较后起而具有相当煽动力量的主义，所以不是像北洋军阀已经成为时代过去者那样容易消除的。至于日本帝国主义者他虽有其忠君爱国的思想，造成他军国主义来鼓励一般国民，然这种思想亦早已过了时代，而且他处处以侵略为目的，自然要引起世界人类的痛恶和共愤。这是在主义和思想上来说，日本的条件自然不如中国共产党了。第二、日本是中国外来的敌人，他来侵略中国，目标显明，人人都可以认识清楚，他是我中华民族的劲敌，他们虽然也利用汉奸，使之扰乱我们内部，但这些汉奸败类，早已为社会所不齿的；而共产党则潜伏于国内，处处假借民主，冒充革命，有时且自称其为人民的代表，一般明白大义的人士，虽知道他是变相的汉奸，和民族的败类。但是他的背景和各种组织，以及宣传的技术，比之过去汉奸要高过百倍。所以国际的视听多为之混淆，而且国内的民众，亦为他不择手段的方法所欺骗，因之认识亦多不清。加之一般投机份子，借民主的口号〔第354页〕来谋个人的出路，更是推波助澜，不惜为虎作伥，来为共产党张目。这又是对于共产党最有利的一点。第三、共产党有国际的背景，而日本帝国主义者只有国际的勾结，没有国际的背景，在一九四○年以后，德、日、义三国成立轴心的组织，然他们彼此之间，各具野心，都是同床异梦，实在只算是一时利害的结合，而不算是国际统一的组织。共产党则一面有苏俄的支持，同时国际间有第三国际存在，彼此声援，互相呼应，凡是中国共产党一有什么事情发生，第三国际在世界各国就一定替他大肆宣传。所以世界各国的舆论都受到他们不少的影响。因为中共有此三个有利的条件，所以他到现在就敢在国内倒行逆施，横行无忌，而成为本党革命最后的劲敌。
  共产党因为有这种有利的条件，所以仍能继续存在，为害国家贻祸人世。我们今后要消灭共产党，就必须创造我们更有利的条件，和更优势的环境与时代。然后纔能达到我们三民主义战胜共产主义的目的。以上是说明我们对共产党作战所应该特别注意的条件。就是共产党有主义我们就要以主义来战胜他；共产党有国际的背景，我们就要以国际的组织来战胜他；共产党秘密潜伏在我们国内，我们亦就要用严密的组织来消灭他。必须从这三方面来努力，纔能根绝匪患永息内乱，所以我们今后剿共必须特别注重政治、经济、社会等各种组织的力量，切不可专凭军事，徒恃武力。武力是只能消弭有形的匪患，而不能消弭无形的匪患。现在我们武力的条件诚然较共匪为优胜。但大家要知道：武力不过是组织力量的一部份，武力须与政治、经济、党务、教育以及一切社会组织相配合，纔能充分发挥组织的力量。
  现在再就我上面所讲的三点对策，逐一加以说明：

〔第355页〕

  第一、我们要以主义来战胜敌人主义。三民主义之博大精深而适合于中国的国情，这一点连共匪自己也不能否认，他们在匪区里面压迫民众，剥削民众，无所不用其极，但口口声声还是说实行三民主义。由此可见我们的主义，根本上已经战胜了敌人的主义。现在的问题就在如何彻底实行我们的主义而已。我以为我们实行主义的一切条件皆已具备，政纲政策早已决定。唯一欠缺的就是我们一般同志缺乏一种力行的精神，因为我们不能力行，所以我们虽然有了伟大的主义和正确的政策，还是不能实现，而且为敌人利用作为攻击我们的武器。这是我们党员团员最大的耻辱！从今以后，我们一般同志必须彻底觉悟，唯有以实事求是，笃实践履的精神来奉行主义，推行政策，纔能达到我们根绝匪患的目的。
  第二、要以我们国际组织来战胜敌人的国际背景。明白言之，就是我们必须努力促使联合国安全理事会的组织，臻于健全，并具有强制制裁的力量，然后以此来对抗第三国际的组织。要达到这个目的，我们须有一个正确的外交政策；循此政策；努力进行，必有成功的一日。但各位必须认清现在的时代，要知道我们外交政策运用的困难。我在九年以前抗战开始的时候，就预料到抗战以后外交局面的打开，实在不易。除了苏俄因为要利用中国抗战的掩护，来完成他国防的建设，或者在开战时期可给我们相当的援助而外，其它英美两国或有戒心，或存顾虑。英国因为受了英日同盟的教训，所以决不肯积极的来帮助我们中国复兴。在日俄战争以后，英国要在远东寻得一个与国，看到日本是一个新兴的国家，所以积极的帮助他，在军事上和他订立攻守同盟，在技术上帮助他来发展实业。而日本亦勤于学习，善于模仿，廿年之间，日本效法英国，亦步亦趋，居然成了远东新兴的帝国主义者。但日本成为帝国主义者以〔第356页〕后，不仅侵略中国，而且排斥英国，首先在工业上抢夺了英国远东的市场，终至于兵戎相见，成为敌国。这一段历史给英国的教训太大了。所以英国认为现在如帮助中国复兴，惟恐中国将来成为远东的第二日本，反而妨碍他本身的利益，因此，他对我们中国的事情始终抱一种观望的态度。至于美国呢？美国当然是想积极的来帮助我们复兴，希望我们中国成为一个独立强盛的民主国家，与他共同合作，来确保太平洋的安全和秩序。但是美国因为不深切明了我们的国情和主义，又为共产党宣传所鼓惑，对于我们亦有像英国一种类似的顾虑，就是惟恐我们中国采用法西斯的政体，如同过去日本一样成为一个法西斯的国家。所以他们迫切的希望我们中国在政治上采取他们同一的方式，同一的制度。这本来是不成问题的事情，因为我们三民主义的精神与美国的民主精神，原是一致的。不过本党在形式上还是一党训政，而美国人对于我们训政的必要，是没有深刻的认识，加以这几年共产党穿凿误会，恶意宣传，因此在美国人的脑筋中间，造成了一个牢不可破的观念。就有「中国的政治是独裁的政治；国民党是独裁的政党。」美国人这种错误的观念，使得我们外交的运用，增加了极度的困难。今后要纠正美国人这种观念，固然在内政上我们要有种种的措施；诸如扩大政府组织，召开国民大会，制颁宪法，还政于民……。而最重要的还是要我们一般干部同志，在精神、思想、言论、行动上有一番彻底的革新。凡是一切「惟我独尊」或「盛气凌人」的观念和习惯以及幼稚、狭隘、卤莽、操切的行动和习气，都必须彻底扫除，完全避免；真正能以　总理博大坚定的精神为精神，　总理仁爱中庸的思想为思想，然后纔能适合于目前的时代，终然担当救国救民的任务，纔能在现在的世界上寻求与国！这是大家应该切实注意的。现在联〔第357页〕合国安全理事会已经成立了，今后如果能加强其组织，发挥其力量，则以之对抗第三国际，无疑的必获胜利。因为联合国的组织是以美国为领导，目前国际间无论从科学上、经济上、军事上来讲，任何国家都不足以和美国抗衡，这是很显明的事实。
  最后，要讲到如何严密我们的组织，来消灭共匪潜伏在我们社会的力量。这个问题可以说是我们能否消灭共匪的根本问题，如果今后我们党和团的组织没有一番彻底的改革，还是像现在一样的复杂而松懈，不仅友邦一定不肯积极的来帮助我们，而且我们主义实施更是徒托空言了。老实说，共匪现在实在是没有力量！我在重庆的时候曾经说过：共匪如果真是能像我们辛亥年以前有同盟会那样革命的精神，有能力，有勇气，那我们国民政府早已被他打倒了。你看：我们辛亥年黄花岗之役，本党参加的同志三百人，就敢进攻两广总督衙门，计划占领广州为根据地，拿我们这种精神比较起来，可知共匪毫没有像本党那样的革命精神，更没有像本党那样革命真正的实力，他们现在宣传自己的组织如何严密，党员如何增加，统制如何彻底，纪律如何严明；又说在文化、教育、经济、社会各方面有多少外围组织，听他们的指挥和命令，不知道真相的人听起来，真以为是共产党声势如此浩大，令人毛骨凛凛，不知其所止了。其实研究起来，在实际上大部份都是他夸大的宣传而已。而且根据事实证明，中共党徒正在日趋腐败和没落。最近北平、上海、天津等地，警察局捕获许多违警的罪犯，嫖妓赌博的多是共匪分子。不过我们如果就此便认为共匪不足为患，那也是错误，须知共匪成事不足，捣乱有余，他们的组织确实是比我们严密，他们上级对于下级的控制和监督的力量，亦确实比我们精强，他们虽然对于民众只有茶毒摧〔第358页〕残，而且处处为民众所怨恨，但他们的宣传却可以颠倒是非，混淆黑白。这是我们不可不注意的。不过共匪这种长处，同时也正是他的弱点。共匪毁弃道德，蔑视伦理，以人类为工具，以残杀为手段，他们这种违背人性的组织是决不能长久维持的，只要我们军事力量一到，或他们自己的控制稍一松懈，他们的组织就必然解体。尤其是共产党本身自己毫无主张，处处都要听命于第三国际，仰外人的鼻息，听外人的指使，以外国人的意见为意见，以外国人的利害为利害，这更是一般有志气、有血性的青年所不能忍受的。在国家民族正义之前，他们这种卖国汉奸的组织，终久必归于消灭。
  由上所述，可知共匪失败的条件已经存在，而且其所作所为无一不是自取灭亡之道。现在只要问我们自己的组织是不是健全，自己的力量是不是充实？讲到这里，我们实在是惭愧万分！我们党和团的组织，复杂、散漫、松懈、迟钝、疲顽，种种缺点，不胜枚举，党部成了衙门，党员成了官僚。因此我们虽有几百万党员、团员，而在社会上不仅不能发生领导的作用，反而成了人家讥笑侮辱的对象。这是何等的耻辱！如果我们再不彻底觉悟，再不积极改正，再不能统一意志，精诚团结，那不要共匪来攻击我们，我们自己亦必归于消灭，不能逃出自然淘汰之列！所以今天我们一般同志临到这个革命最后的阶段，要和敌人作殊死的战斗，就必须人人大彻大悟，以昨死今生的决心，改正过去的缺点，创造今后新的生命。尤其要以「新」「速」「实」的精神，来推行政策，实现主义。如此，纔能消灭我们最后的敌人，完成我们革命的使命！

  不过我所谓加强我们的组织，并不限于党团组织的改进，而是要使我们组织的工作，普遍深入到政〔第359页〕治、经济、文化、教育、和社会各部门，我们的分子要参加到上述各部门成为健全的工作人员，引起大家的敬仰，发生示范的作用，同时各就所在的岗位，接受党团的领导，对共匪发动全面的斗争。然后纔能达到我们消灭共匪的目的。青年远征军士兵的退伍，可以说就是这个全面斗争力量组织的开始。试想我们有八万多青年来自社会各阶层，大家都有初中以上的程度，受过一年多的军事训练，有共同的信仰和一致的认识，现在退伍以后，分布于各种社会和团体，如果我们的组织严密，领导得法，则其所发生的力量还了得？你们都是青年远征军的军长、师长和政工人员，亦即为青年军负责的干部，所以必须切实负责研究，要想种种方法来主持这个组织，加强这个组织，并领导这个组织，使之得以健全的发展。在社会上能够发生伟大的作用，然后方不辜负政府对于青年远征军的期望。大家要知道：从民国十五年到三十五年间是我们国民革命武力斗争的时期，这个时期现在已经过去了。从三十五年起，以后就是国民革命政治斗争的时期了。在这个时期之中，我们虽然有时不免要使用武力，但斗争的重心已经移到政治，必须从政治、经济、文化、教育、社会各方面树立本党的组织，打破反革命的组织，摧毁反革命的势力，来达到我们实行三民主义的目的。因为时代的推移，你们一般高级干部的任务也就有了转变，你们过去二十年是本党军事的干部，今后就要作本党的政治干部了。不仅青年远征军的干部如此，就是其它许多中下级军官的工作方向，现在都应该有这种转变。我今年曾经告诉军官总队各总队长，我说：我在民国十四年的时候，就想到革命工作必须与政治同时并重，双管齐下，纔能发生效果。因此，我们必须同时培植军事和政治干部，过去二十年来，军事的干部有军官学校来造就，而政治干部则始终没有养〔第360页〕成。我本来很愿意专心致志来办政治学校，但二十年来我一直不能脱离军队的生活，因此我这个目的始终没有达到。现在青年远征军退伍了，这一批青年有的继续升学，有的进入社会，到政治、经济、文化、教育各界担任基层的工作，这真是我们最理想的政治干部。你们不要以为他们目前不能发生什么力量，就觉得不足以重视；只要我们对于这个组织，如鸡孵卵，勿求速效，勿懈须臾，一天天灌溉培养起来，则其将来所发生的成效，一定要出乎我们意料之外。我们负了国家建设的责任，如要完成我们理想的三民主义，必须具有远大的眼光为国家立定百年大计。至于你们高级干部都要担负共同的责任，故在每一业务范围之内，亦必须确定有五年十年的计划和决心，遵照步骤，循序渐进，由近及远，由小而大，如此乃能达成我们整个的目的，亦必如此，方能消灭我们最后的敌人。青年远征军这个工作，目前虽然还在开始，但其前途的远大，却不可限量。希望你们专心致志，以此为终身的职业，准备作五年、十年、二十年的功夫务期有成。如此，我们现在所培养的青年子弟，将来都是本党健全的斗士，担负起实行三民主义建国的责任，那我们对于国家民族的贡献，岂不比过去治军作战，效命疆场的事业还要来得伟大，还要值得宝贵吗？总之，我们今天必须有坚强的组织，健全的干部，在我们伟大的三民主义领导之下猛勇迈进，务期必能打败这个最后的敌人，完成我们革命建国的大业。


三十五年度陆军军队教育临时校阅

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第307页，第308页

〔第307页〕

——中华民国三十五年四月讲——

〔要旨〕
  一、我们革命已到了成功前的最后五分钟，大家应该如何克服这一难关，冲破这一黑暗。
  二、研究北伐成功和抗战胜利的经过，乃是三民主义的胜利，和革命政策的成功。
  三、革命军人成功立业的要诀，就是「立志有恒，自强不息」，这样才能完成革命建国的使命。
〔本文〕
  自从　国父领导国民革命，到现在已有五十二年了，我们国民革命军成立亦已有二十年了，我们全军官兵信仰三民主义，拥护国民政府，服从命令，严守纪律，为中国革命大业而奋斗，险阻艰危，无不经过，任何牺牲在所不惜，因之任何阻碍无不为我军克服，任何危险无不为我军打破。所以任何战役我军亦无不获得最后胜利。到现在神圣的抗战已经结束，最后的胜利终于到来，我们总算已经为抗战革命而阵亡的官兵先烈，尽了未尽的责任。但是以后怎样呢？我们革命军人的责任是不是已经完成，我们国家民族的危机是不是已经渡过了呢？我今天要警告我们全体官兵，我们革命到了目前这个阶段，真是到了成功以前的最后五分钟，到了天明以前的一段黑暗时期，必须克服了这个难关，冲破了这段黑暗，方能发现灿烂的曙光。所以我们在这一个最短的期间，环境比从前更危险，工作比从前更艰苦，我们国民革命军全体官兵真正是在非生即死，非成即败的开头。老实说：以后我们一般将领对于目前的处境和本身的任务，如果没有新的认识，新的觉悟，和新的革命精神，仍然像过去一样的苟且随便，因循怠忽，〔第308页〕那我们就决不能保持过去辉煌的历史和成就，而且一定要受自然的淘汰，整个革命的事业，亦就要功败垂成了。如果这样，我们如何安慰为革命而牺牲的官兵先烈在天之灵呢？而我们各官兵亦还有什么面目再立于天地之间呢？
  我们研究二十年来北伐统一的成功和对日抗战胜利的经过，就可以得到下面两点结论：第一、我们革命军人必须信仰主义，服从命令，尤要注重政策，我们政策如果应该进攻的时候，就必须勇往直前，义无返顾；若是我们政策应该防守的时候，就应该专心致志的严密防守，而且要坚忍果决，耐苦耐劳，自立自强。第二、我们要知道：我们国民革命军北伐统一和抗战的胜利，乃是三民主义的胜利和革命政策的成功。并不仅仅是我们军队的力量充实或我们官兵武艺精强的结果，而我们军队到现在实在更是有很多缺点，尤其一般将领的精神思想，生活行动，学术技能，更是不够一个现代军人的水平，所以我们今后如果要冲破这段黑暗的环境，打破最后的革命难关，要求国家真正统一，革命真正成功，希望在革命历史上成为一个光明磊落的革命军人，那一定要时时反省，日新又新、人人立志，力求自强，真正要实事求是，精益求精，然后纔能由我们个人的进步，而促成全国军队素质的提高，来保障我们国家的统一、民族的自由，和三民主义的实现。
  我们国军此次整编，至今已大致完成，今后必须注重充实，加紧训练，纔能获得此次整编的效果。务望我各级官长朝干夕惕，严格训练，贯澈始终，完成革命，时时应遵照我所指示的革命军人成功立业的要诀就是「立志有恒，自强不息」。这样方能完成我们革命建国的使命！庶不愧为我们　总理革命的信徒，不辜负本委员长对你们深切的期望。


生活教育的重要

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第387页，第388页，第389页，第390页，第391页，第392页，第393页

〔第387页〕

——中华民国三十五年八月十二日出席庐山夏令营　总理纪念周讲——

〔要旨〕
  一、我们在万难中能克服困难，唯一的凭借，就是　总理的三民主义和中华民国传统的正气。
  二、信仰的力量大过于一切的力量。只要能笃信主义，力行主义，任何横逆之来，都不足惧。
  三、青年们要把握革命报国宝贵的机会，埋头努力，担负起时代的使命。
  四、生活修养的重要。
  五、新生活运动的两个重要的教条——习勤劳，尚节约。
  六、改造社会风气，养成建国精神，以完成革命建国的任务。
〔本文〕
  今天是八月十二日，再过两天，就是我们抗战胜利的一周年纪念。这一年的中间，我们国家的地位，人民的生计，以及社会、政治、经济的情形，发生了怎么样的变化？我们全国同胞，经过八年的颠沛流离，艰苦奋斗，在得到胜利以后，为什么还要遭受今天这样的浩劫，我们领导抗战的军人和党员，经过八年的流血牺牲，为什么到今天还要受到人家的讥笑和侮辱？此其原因何在？我们一般党员团员必须切实反省，澈底研究，探讨其中的缘故，作为我们今后实行主义的重要教训。我们要从这个教训中找出我们完成革命的道路。古人云：「前事不忘，后事之师。」一个人总要随时能够从他所经历的事实和现象中间，获得教训和经验，作为将来奋斗努力的南针，然后他的前途纔有希望，事业纔能成功。
  我在去年八月十四日日本投降的那一天，就曾经告诉过我们全国的同胞，我说：抗战胜利以后，〔第388页〕我们建国工作的艰难困苦，更甚于抗战时期。因此我们一般同胞千万不好以为现在抗战已经胜利，建国大业可以坐待成功，我们就可以苟安逸乐，贪图享受了。我当时并曾警告我们一般同胞，我们至少还要经过八年的艰苦奋斗，埋头努力，纔能保障我们八年来流血牺牲所得的胜利，不致付之东流，纔能建设我们中国成为一个现代国家，自由独立平等的生存于世界。现在抗战胜利已经一年了。我们国家的地位不仅没有因为抗战的胜利而提高，反而较之抗战时期一落千丈；人民不仅没有因为抗战的胜利而得到安居乐业，而且其生活的痛苦，真是如水益深，如火益热；我们一般革命党员和团员，不仅没有因抗战的胜利而得到荣誉与安慰，而且处处受到反动份子的诬蔑和侮辱！这真是出乎情理之外的事情！不过你们如果明了本党革命的历史，就知道我们目前所遭遇的困难，乃是我们革命必经的过程！因为我们国家在排除外患以后，如果真能统一，建国的工作得以顺利进行，则反动派背叛国家，出卖民族的阴谋，就无法得逞。因此他们不得不趁我们抗战胜利，复员工作尚未完成之际，集合国内所有的反动派和投机分子，对本党作生死存亡最后的决斗，以期从穷途末路中挽回其必归消灭的命运。而同时我们党内又有若干认识不清，意志不坚的份子，看到反动派如此嚣张，也就信心动摇自失立场，随声附和，作了反动派的应声虫，因而更提高了反动派的毒焰！我今天要提醒你们一般革命的青年！你们要知道：去年这一年乃是本党有史以来最危险的时期！国际环境的转变，复员工作的困难，加以反动派疯狂的攻势，在在都足以促成政府的崩溃！然而我们政府在反动派四面环攻之中，在各种危险困难交迫之下，为什么还能够屹立不动呢？我们究竟凭什么力量来撑持这种艰危的局面呢？我今天可以告诉大家，我们唯一的凭借，就〔第389页〕是　总理的三民主义和中华民族传统的正气。我们所看见的是国家民族的利益，我们所确信的是三民主义绝对适合中国的需要！我们确信建立一个三民主义的新中国，是全国四万五千万同胞共同的理想！我们凭?这种虔诚的信仰，所以能排除万难，履险如夷，不为一切恶劣的势力所挠阻，不为一时险恶的现象所摇惑。所以我常说：信仰的力量，大过于一切的力量！只要我们能笃信主义，力行主义，则任何危险困难，都没有不被我们打破，不被我们克服的！日本帝国主义者是怎样一个顽强的敌人！如果祗凭武力的强弱来较量成败，那我们决不能有八年持久的战斗，或者我们早就被他灭亡了！因为我们军民一致有牺牲到底的精神，更有主义的领导和政策的运用，卒能转危为安，转败为胜！由此可见我们革命党员只要有主义的信仰和革命的精神，则无论反动派的势力如何雄厚，阴谋如何毒辣，在我们坚定的意志和持久的奋斗之下，一定要归于失败，归于消灭。
  今天夏令营的学生都是我们革命党后起的子弟，你们要明了本党革命的环境，尤其要知道你们参加革命的机会之宝贵！你们这一代的青年，可以说是我们革命党里面最幸福的同志！你们如果生在三十年前参加了　总理领导的革命运动，当时本党的基础还没有建立，我们一般革命党员要凭赤手空拳来和反革命斗争，天天都有生命的危险。你们只要看本党过去牺牲了多少先烈，就可以知道本党创业的艰难了。若是你们生在三十年以后，我们革命的事业已经成功，主义已经实现，那你们也只能作一个承平时代的国民，而不能亲历其境，在国家建设民族复兴的大时代中，尽到革命党员一份子的责任。但是你们恰好生在这个时代，一切的危险困难，已经由先烈替你们承担，本党革命的基础，已经由先烈替你们奠定，〔第390页〕而革命事业又正在为山九仞之际，正等待?你们大家的努力，来完成这一篑之功！所以你们切不可错过这个机会，一定要在我们本党和青年团领导之下，笃信主义，埋头努力，来完成我们革命建国的使命！

  我们一般青年子弟将来要成功立业，要完成先烈遗留给我们的革命的任务，应该要从什么地方去努力呢？换言之，我们有了革命的主义，有了建国的方案，我们一般革命党员应该具备怎样的修养，纔能实现主义，推行方案，达成我们革命建国的任务呢？这种必具的修养说起来是人人都应该知道的，就是我们生活的修养。一个人一天二十四小时都不能离开生活，工作也就是生活的一部份，要工作能有成就，能发生效率，就必须先有合理的生活。但是我们中国近年以来，因为社会的堕落，教育的失败，一般人把生活的修养看得无关重要。以为一个人只要有了学问技能，就可以成功立业；至于生活方面稍为放浪一点，散漫一点，那是无关宏旨的。甚至于有一般人故意作出种种放浪不羁的行为，反而自命为名士风流，文人本色。而社会上亦习焉不察，以致形成一种风气，对于生活谨饬的人士，不加敬重，反而笑其迂腐！殊不知我们今天国家不成国家，社会不成社会，家庭不成家庭，原因正是在此！我们革命五十余年，而革命不能成功，主义不能实现，原因也正是在此！外国之所以能够富强，一切公私事业之所以能够蒸蒸日上，不断发展，也正是由于他们对于生活教育的观念，与我们刚刚相反。外国的家庭、学校、和社会，是一个整个的生活教育的场所。他们一般国民从儿童起到老死为止，整个的一生都在生活教育的陶冶之中。所以他们的生活有条理，有规律，其一生数十年中，不以富贵而骄侈，不以贫贱而丧志，因为他们有了这种规律的习惯和始终一致的精神，所以他们担负了一种责任，就能够按部就班，有条〔第391页〕不紊的作去，一直要达到成功的目的为止。由此可知一个人生活的修养，实在就是他成功立业的保障。我们一般青年要担负重大的革命使命，尤非受良好的生活教育，养成良好的生活习惯不可。
  民国二十三年我在南昌提倡新生活运动，其目的即在于改造一般国民的生活。新生活运动的方法是下学而上达，要从我们个人的日常生活——食、衣、住、行的规律节制之中，来提倡礼义廉耻四维，以提高我们国民的道德和工作的效率，我相信无论那一个人，如果他能对新生活运动的信条，身体力行，完全作到，那他就一定可以作一个完满无缺的人，他一生事业的成功，就有了基础，我们全国的同胞如果人人都能推行新生活运动，改革我们过去一切不合理的生活习惯，那我们中国就可以成为一个现代的国家，就可以自由独立平等的生存于世界。但是新生活运动的推行是不是已经发生了效果呢？我们一般国民是不是已经普遍的养成了有规律的生活习惯呢？我可以答一句「不是」！尤其是新生活运动的两个重要的教条——习勤劳，尚节约——更是没有作到。勤劳，节约，本是我们中国历代相传的生活道德，到现在可以说丧失无余了。一般国民的生活，放僻邪侈，苟安逸乐，所以形成今天社会困穷，国家衰弱的现象。大家试看我们中国和外国的劳动情形就可以知道。外国人平均十个人中间至少有六个至七个人在那里工作，可以生产；而我们中国十个人中不见得有一二个人能作真正的生产的工作，多数人都是四体不勤，玩时愒日。因为生产能力的不逮，所以人家虽只有少数的人口，而其国势的强盛，却要超过我们有四万五千万人口的大国。这种情形真是值得我们惊心怵目，加以痛切的反省！以后我们要求国家的富强，首先就要我们一般国民能养成勤劳的习惯，尤必须我们一般党员团员能够以身作则，勤苦劳动，〔第392页〕来作国民的模范，然后纔能改革今天社会上苟安逸乐的腐败习气。其次要讲到节约的重要。大家都知道，我们中国人力、物力的浪费实在太多了。刚纔所说大家不重视劳动的情形，就是一种人力的浪费，至于物力的浪费，更是我们贫穷的主要原因。在我们这样生产落后的国家，节约尤重于生产。因为有许多物资，我们自己不能制造，必须仰赖外国，得来不易，所以我们使用物资必须比外国人更节省更俭约，然后才能弥补我们生产的不足。总之，「勤劳」「节约」，是我们个人生活的道德，也是我们国家富强的基础。我们一般革命的党员团员，必须人人养成这种习惯，并且倡导全国的同胞，普遍的造成克勤克俭的风尚，我们中国乃能和外国立于平等的地位。

  我自己有两件事常常觉得惭愧，一件事是我要部下降低阶级，而我自己带三星领章。我并不是不愿意减去一颗星，但我是国家的元首，军队的统帅，如果我只带中将领军，人家一定要以为我是故意做假了。第二是我不能不坐汽车，在没有现代交通工具的地方，也不能不坐轿子。因为工作和时间的关系。我现在工作如果不能争取时间，就一定会延误要务，而且我今年六十岁了，精神体力，都不能和四五十岁时代相比。我在四十岁北伐的时候，行军作战，虽有轿子准备，但我非到军事极紧急或身体极端疲乏的时候，决不乘坐，尤其是登山越岭，总是下轿步行的。除此二事之外，我其它一切生活行动，勤劳节约，简单朴素，绝对可以作你们的模范，你们要作我的部下和学生，首先要学习我的生活行动，要改革过去官僚政客和士大夫颐指气使，养尊处优的恶习，然后纔配谈革命。我们革命到今天，武力斗争的时代已经过去了，今后的工作是如何改造社会的风气，养成建国的精神，这就全视我们一般干部精神领导〔第393页〕的力量如何？而精神的领导首要看我们的生活行动。必须我们生活行动真正能够勤劳刻苦，节俭朴实，然后纔不愧为革命的信徒，为国民的模范。也必须如此，纔能领导全国的同胞，完成我们革命建国的使命！


实行民主宪政提高人民生活

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第256页，第257页，第258页，第259页，第260页

〔第256页〕

——中华民国三十五年三月一日

    主持第六届二中全会开幕致词——

〔要旨〕
  一、此次全会举行于抗战胜利以后，建设正待开始之时，所以任务更见重要。
  二、六全大会赋与本届中央的使命：
      争取抗战胜利；
      促进国际合作；
      贯彻民族主义；
      完成民主宪政；
      提高人民生活。
  三、和平建国在于「军队国家化」、「政治民主化」的成功。
  四、以政治方法解决纷争，以商谈方式停止军事冲突的由来。
  五、应对今后本党努力的方向作一番深切的检讨。
〔本文〕
  今天我们举行本党第六届中央委员第二次全体会议，各位同志在抗战胜利以后，第一次聚首一堂，本席更觉得无上的快慰。
  全体会议的任务，是要检讨过去的工作，分析当前的局势，以决定今后努力的方针。而我们这一次全会举行在抗战胜利结束以后，复员尚未完成，建设正待开始之时，又正在我们决定召开国民大会制颁〔第257页〕宪法，实施宪政的前夕，所以这一次会议的任务，更见重要。我相信各位在会议期中，一定能对各方面作详尽的检讨，以求得精确的结论，现在我先就个人的感想与希望，扼要的向各位陈述。

  这次全会距离我们第六次全国代表大会与一中全会的闭幕，已有九个月了。代表大会赋与本届中央的使命计有五项：（一）争取抗战胜利，（二）促进国际合作，（三）贯彻民族主义，（四）完成民主宪政，（五）提高人民生活。对于这五项使命，中央无时不兢兢业业以求其实现。一中全会闭会以后三个月，日本无条件投降，我国八年余艰苦抗战获得胜利而结束，同时国民政府对于国际安全机构的促成，盟国永久邦交的敦睦，与互助合作的增进已尽了很大的努力，对于扶助边疆民族自治以贯彻民族主义，亦根据 总理遗教而有具体的决定，可以说前三项使命，均已陆续达成，所留下来的两大任务，就是实施民主宪政与提高人民生活，这两件大事都是本党革命奋斗的终极目标，有赖于政治建设与经济建设的策进。但是经济建设与政治建设又是密切相关的，政治问题得不到切实的解决，经济建设就无法进行，我们在抗战之初，本以抗战建国同时并进为目标，因此在抗战结束以后，我考虑整个国家当前的局势，和全体人民迫切的需要，就决定了和平建国的方针。一方面排除万难，收拾战局，恢复秩序，加速进行复员的工作，使人民能得到休养生息的机会，同时更提出了「军队国家化」「政治民主化」的两大要求，号召全国一致协力，以促其成功。其具体意见，关于政治民主化者则为国民大会的及早召开，社会贤达与各党领袖分子的参加政府，人民自由的保障，政党合法地位的承认，关于军队国家化者则为全国军队统属于国家，在我国领土之内，不再有私人的军队，亦不再有任何一党的军队，务使全国军队，皆〔第258页〕受国家的编组，尊重军令与政令的统一，我们这一个决策，我曾详晰说明于去年九月三日胜利日之演词，各位同志想必已经洞察无遗了。
  我们以贫弱的国家，进行了八年余长期的抗战，而且在抗战中间还存在着变乱分裂的危机，与扰攘纷争的因素，所以我们要由战时渡到平时，要进行复员建设的工作，所遭遇的困难与阻力特别繁多，这些困难与阻力，我始终认为唯有以最大的忍耐来克服，以大公至诚的精神来消除，也要秉着我们历届决议「政治问题用政治解决」的方针来处理，因为我们国民革命的目的在救国与建国，抗战结束以后，建国的成败为国家存亡之所关，而建设之先决条件为统一与和平，抗战八年余之久，残破牺牲，不可数计，人民流离痛苦，渴望还乡乐业，所以人民最迫功的需求，也在于和平与安定。我们在抗战结束以后种种扰攘纷争的现象，不堪追溯，但是我们实施宪政还政于民的志愿，因种种的疑难阻碍而没有实现，我们和平建设的政策，由于全国未能达到精诚团结与真正统一而无法顺利进行，则是我们认为必须解决的困难，也是革命建国的本党无可旁贷的责任。
  由于上述局势的分析，各位同志就可以明了我们这九个月中间一贯以政治方法解决纷争，以商谈方式停止军事冲突，以及召集政治协商会议的由来。我们为了要实践召开国民大会及早实施宪政的宏愿，为了爱惜战后国力民力的凋残，为了促成国内进一步的团结，所以我们一方面承认各党派的合法地位，一方面邀集各党派人士与无党派之社会贤达举行了三星期的政治协商会议，对军队国家化及政治民主化问题，与各方面相协议，会议的结果计有五项：（一）扩大政府组织，（二）和平建国纲领，（三）军〔第259页〕事问题，（四）国民大会问题，（五）宪法草案的审议。在这些协议之中，最主要的精神就是我们总理的三民主义获得了全体一致的拥护与遵奉，而我们政府在协商会议之时，更是推诚相与，在不违背革命主义，不动摇国家法统之下，不惜变通总理关于建国程序的遗教，以求得和平建国的机会，这是本党为国为民的一番苦心，各位同志所必须深切了解的。
  上面所述的各项协议，宪法草案正在审议之中，而军队国家化问题，已由军事三人小组商定了「军队整编与统编中共军队为国军的基本方案」，祗待如期实施，我们期望各方面都能真诚一致为国为民，使国家走上和平建设统一民主的大道。我觉得祗要国内的和平统一有了保障，国家能有长治久安的基础，我们都应该以全心全力促其有成。古人有言「精诚所至，金石为开」，我们本党要首先推诚置信，我相信必能以一片精诚感动其它党派而造成坚强的互信，以利建国大业的进行。
  我还要向各位同志申述的，抗战建国同时并进本是我们既定的国策，而及早实施宪政还政于民更是我们一贯的夙愿，我尝说「我国实施宪政以后，必须使各政党在民意之前以和平方法作公开的政治竞争，乃为符合于民主的精神。」现在这一个过渡阶段，正是我们与各党派相互观摩，相互砥砺，以开创民主规模的时期。我们就要作实施宪政以后的准备，我们要与各政党处于同等的地位，但是我们本党还负有捍卫主义，保障民国的特殊义务。我们本党的地位较之抗战结束以前已稍有不同，而在宪政实施以前，我们在法理上与事实上还不能诿卸我们对于国家所负的责任。因此这次全会应该就今后本党努力的方向作一番深切的检讨。我以为下列诸点应该特别注重。
〔第260页〕

  第一、要转移我们党员工作的方向，鼓励我们同志各自发挥其个性能力之所长，往文化事业、经济事业，与地方自治工作上去努力，在这些岗位促进国家建设的进步，也正所以锻炼我们自身的进步。
  第二、要使每一党员都能认识为民前锋，为民服务，是革命党员最大的天职，不论担任何种职务，都必须随时随地先之劳之，领导民众，从事建设事业，同时要尽量解除民众的痛苦，增进民众的利益，惟有这样，纔能教育我们同胞成为建国的基干，纔可以加深民众对于本党主义的信仰。
  第三、要唤起我们党员爱护本党革命的历史，坚定其贯彻主义的信心。本党五十年革命奋斗的往绩，每一度的成功无不是得力于自我牺牲的决心和日新又新的精神，现在我们面对?伟大的建国时期，更须发扬光大我们先烈的伟业，积极迈进，以竟全功。
  第四、要明了现在是本党从根本上整理刷新的大好时机，我们一方面要作一个普通的政党，一方面要保持中华革命党时代的精神，来加强本党的组织。因之机构必须紧缩，纪律更须谨严，步骤必须齐一，工作更须振奋。
  上面这几点是重要的原则，至于如何改正已往的缺点，如何达成健全本党的目的，如何使本党能适应当前的新环境而尽到我们对国家民族的天职，希望各位同志聚精会神的加以讨论。总之我们临此千载一时的建国良机，必须振奋惕厉，自爱自强，以期不愧为 总理的信徒而达到我们保持胜利成果完成国民革命的神圣使命。


实行新生活建设新江西

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第431页，第432页，第433页，第434页

〔第431页〕

——中华民国三十五年九月二十三日

      出席江西省会各界欢迎大会讲——

〔要旨〕
  一、近二十年来国民革命的发展，江西实有不可磨灭的贡献。
  二、江西过去对于革命抗战与剿匪所以有伟大的成就，主要原因由于有一个精神力量，这就是在南昌提倡的新生活运动。
  三、愿与江西同胞互相勉励，为建设新江西与新中国而努力。
〔本文〕
  今天中正在抗战胜利以后，来到南昌，与我们江西各界父老同胞相见，实在是我平生最值得纪念，也是我感觉得最快乐最足自慰的一天。今天在场的各位父老同胞，大多数想都还记得民国十五年的时候，本人率领国民革命军，由广东北伐，经过长沙旋即击溃江西方面的军阀，克复了南昌，所以南昌是我们北伐前进的第一个根据地。而同时江西男女老幼同胞，人人拥护国民政府，效忠国民革命，对于北伐的贡献，实在是非常伟大。可以说后来北伐之所以能如此迅速完成，大部份是由于我们江西全省同胞，输财输力，竭诚拥护的结果！这是本席二十年来对于江西同胞时刻所不忘的一件大事。
  自从民国二十年以后到二十三年，江西全省陷于长期的匪乱，可以说当时的江西没有一片干净土。同胞的生活真是如水益深，如火益热；我初到南昌的时候，一般社会对于匪乱之恐怖几乎比洪水猛兽还要厉害，在这一个期间，我们江西遭受匪乱而牺牲的同胞，统计起来至少在五百万人以上；至于财产的〔第432页〕损失，更是不可胜数。然而自民国二十三年实行新生活运动以后，社会上怕匪的心理完全改变了，当时江西男女老幼个个人不只不怕匪，而且对匪这种杀人放火，惨无人道的行动，只有痛恨入骨，所以我们江西的同胞，无论遭遇了怎样的艰难困苦，颠沛流离，其对于政府的忠诚，革命的拥护，真是自始至终信仰政府，服从命令，共同一致再接再厉，誓复匪仇，所以不到二年，那样滔天的大祸，就扑减下去了。到了二十三年的冬季，社会的秩序亦就渐渐的安定下来了。由此可见我们江西同胞人人都具有革命的热诚，都能保乡保国，爱国自爱，真不愧为现代的国民！
  不幸到了民国二十六年，日寇发动了芦沟桥事变，于是我们中国展开了全面的抗战，八年之间，江西全省的同志同胞，在政府领导之下，服从命令，始终一致，和敌人作殊死的斗争，对于抗战的胜利，更有其伟大的功绩，各位都记得：我们全国抗战的国策，和后来一切抗战的计划，都是在我们江西的庐山决定的。可以说江西就是抗战胜利的发祥地。总之，江西对于近二十年来国民革命的发展，实有不可磨灭的贡献；在中国革命历史上，实占有最光荣的一页。这种历史的光荣，我们全省同胞必须一致爱护，发扬光大，使之永垂不朽。
  但是本人此次来到江西，适值江西在长期抗战之后，地方残破，民生痛苦，不胜其悲痛忧伤。然而本人根据以往的经验，确信我们江西同胞建设的精神和恢复的力量，比我们全中国任何一省的同胞，都无逊色，我们江西从十九年起经过六年长期的匪祸，但到二十四年匪患敉平的时候，不仅社会的秩序，迅即恢复，而且农工商业各界，都有一种欣欣向荣的气象，尤其是建设事业，更是一日千里，就是自二〔第433页〕十四年至二十六年两年之内，完成了赣浙、赣湘两条铁路，完成了全省公路各干线，而且修筑了这样赣江大桥，其它教育经济的建设，更是不遑枚举，这种伟大的建设力量是我们应该特别自勉而加以发挥的。我相信江西全省同胞如果能够在省政府领导之下，如同过去一样共同一致，埋头苦干，则三年之内，必能建设江西使之成为全国的模范省。
  讲到这里，还有一点要提起各位同胞的注意。我们江西过去对于革命抗战与剿匪，所以能够有如此伟大的成就，主要的原因是由于我们有一个精神的力量，这个精神的力量是甚么？就是民国二十三年二月十九日我在南昌提倡的新生活运动。这个运动的要义是纳礼义廉耻四维于食衣住行的日常生活之中。由日常生活的改革而达到提高民族精神发扬民族道德的目的。这个运动亦发祥于你们的江西，后来普遍推行到全国，我认为这个运动对于当时剿匪的成功与今日抗战的胜利，实在有最大的影响。今后建国的工作，较之过去的抗战，尤为艰巨，因此我更希望我们江西的同胞一本开始实行新生活运动时代的精神，明礼义，知廉耻，负责任，守纪律，刻苦耐劳，埋头努力，来完成我们新江西的建设。
  最后，我来到南昌，还见到我们军官总队的学员，受到一般同胞的欢迎和爱护，彼此亲爱精诚，互助合作，心里更觉得十分快慰！各位都知道：这二十年来，我们国民革命军全体官兵，无时无刻不在牺牲苦斗之中，可以说跟?我统帅作战没有过一天安乐的日子，他们在北伐之后继之以剿匪，剿匪之后继之以抗战，其勋劳功绩，都值得全国同胞的爱护与敬佩，应该永志不忘。然而抗战胜利之后，足有十五万以上的军官，在政府一令之下，遵命退役，抛弃下现有的军职，牺牲了崇高的地位，这件大事可说我〔第434页〕们中国自有历史以来所未曾有的伟迹，这是我们中国政治军事上最大的进步，也是我们中国全体军人救国的人格与革命的精神最高的表现。这就可以证明今天真正爱国爱民的军队和军官，绝无自私自利的观念，只有一片纯洁光明的心地，效忠国家，爱护同胞，所以我们同胞对于这些服从命令，牺牲自我的国军退伍军官，必须一本过去二十年来拥护政府，爱戴国民革命军的精神，来爱护他们，帮助他们，使他们在结束其军事生活之后，仍能继续为国效力，参加建国的工作，如此，纔能表示我们一般同胞崇德报功的至意，我们军官同胞，更要自爱自重，刻苦守分，来做社会的表率，国民的模范，乃能真正完成我们国民革命军人抗战建国的使命！
  中正今天和我们江西父老同胞相见，心中愉快万分，没有其它的方法可以表达我心中的感慰。惟有一腔热血，一片肫诚，愿与我江西同胞互相勉励，为建设新江西与新中国而努力！谨祝江西全省同胞健康，进步！


说明宪法草案制订之经过与意见

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第462页，第463页，第464页，第465页

〔第462页〕

——中华民国三十五年十一月二十八日在

    南京出席国民大会第三次会议讲——

  一、国民政府制定宪法草案之经过，以及本人对于制宪的意见说明如下：
      1、这一个宪法草案的完成，当时参加政协的大多数党派是经过同意的。
      2、这部宪草是五十年来全国军民先烈血泪铸成的，对于国家的治乱与民族的盛衰，关系至为重大。
      3、要使这部宪法的精义发挥，必具两个条件：
        １·必须行使政权的人民，具有掌握政权确保政权的能力和习惯；
        ２·必须行使治权的政府能够恪守治权的界限，不以治权来侵犯政权。
      ４、今后国家的存亡隆替，民族的盛衰荣辱，都系于宪政施行之是否顺利，而制宪的责任，则在于代表诸君。
      ５、今天制定宪法，一定要至诚至公，为国家的安宁和人民的福利着想。
  二、集思广益，审慎周详，相信我们 国父的五权宪法一定能完全实现。
  国民政府制定宪法草案的努力，开始于民国二十二年，经中国国民党议决，交国民政府立法院成立宪法起草委员会，起草宪法，到民国二十五年，宪草完成，由国民政府于当年五月五日正式公布；这就是后来所谓五五宪草，是国民政府制定宪法草案的第一时期。当时国民政府原定二十六年十一月召开国民大会，制颁宪法，不料二十六年七月七日抗战发生，国民大会不得不延期召开，而宪法草案的产生，〔第463页〕乃进入第二时期。这一时期由二十六年抗战开始，到三十四年抗战胜利前后八年之间，政府对于宪法草案，不断发动大家来研讨，征询各方面的意见，以求完善，最初在二十八年，由国民参政会组织宪政期成会，对五五宪草作进一步的研讨与修订，到了三十二年，国民参政会又成立了宪政实施协进会，广泛征求全国人民对于宪草的意见，以期集思广益，制定一部完美的宪法，这是宪草产生的第二时期。从抗战胜利到今天为止，这一年多的时间，是宪法草案产生的第三时期，政府在今年一月召开了政治协商会议，决定将五五宪草加以修改，并将宪政期成会修正案和宪政实施协进会对于宪法草案研讨结果，一并交由宪草审议委员会归纳研究，根据政治协商会议所决定的修改原则，汇总整理，来起草修正条文，但到四月下旬以后，因为「中国共产党」主张保留，修正的工作，乃一时陷于停顿，直到十一月十九日，政府再度与中国青年党、民主社会党及社会贤达两次会商，根据政协的修改原则，再加审订整理和补充，成为完整的草案，经立法院于二十二日完成立法程序，这就是今天国民政府向国民大会提出的中华民国宪法草案，这一个宪法草案的完成，「中国共产党」虽没有参加，政协的大多数党派是经过同意的。中华民国宪法草案的成立，前后计历十四年的时间，经过多次的修改，今天才由国民政府提请国民大会审议，本席今天代表政府提出这个草案以后，回想我们 国父领导革命五十余年，中间又经过八年长期的抗战，我们一般革命先烈与军民同胞，抛头颅、流热血，牺牲奋斗百折不回，乃能有今天的国民大会来讨论这部宪草，可以说这部宪草是五十年来全国军民先烈血泪铸成的，本席今天一方面追念我们这一部宪草完成之不易，同时想到将来宪法制定以后，对于国家的治乱与民族的盛衰，关系至为重大，因此〔第464页〕不能不披沥真诚，将我个人对于宪法的见解，和对于大会的期望，提出来就正于诸君。今天国民政府将宪法草案提交国民大会以后，可以说政府已经将国家的责任交给全国人民了，从今天起，全国人民就要开始担负这个重大的责任，各位代表接受全国人民的重托，必须审察时势，克尽职责，制定一部完美可行的宪法，纔不负全国人民的期望。代表诸君责在制宪，我们所制定的宪法，不仅要求形式的完善，而且要求其能付诸实行而无窒碍。自从政府公布五五宪草以后，经过全国人民十年的研讨，已经深入人心，五五宪草是根据 国父的五权宪法而制定的，大家都知道 国父所发明的五权宪法是世界上最新的，最进步的宪法，但是政府今天为甚么要修正五五宪草，为甚么政府今天提出的宪草与 国父的五权宪法有不能完全符合之处，这一点本席今天必须加以解释； 国父在发明五权宪法之后，就常常面示我们：「有了良好的宪法，还要有忠实的施行宪法的人，最好是由创制宪法的人来行宪，然后纔能发挥宪法的精义；否则，如果行宪的人不明了立宪的精神，则行宪就不会确实而顺利。」这一段话，我今天特别要提起诸君注意， 国父五权宪法的精义在于权能分开，政权与治权分开，要使这个宪法的精义尽量发挥，必须具备两个条件：第一必须行使政权的人民具有掌握政权，确保政权的能力和习惯。第二必须行使治权的政府，能够恪守治权的界限，不以治权来侵犯政权；如果行使治权的人不能尊重政权而侵犯政权，同时行使政权的人又没有掌握政权的能力与习惯，则其结果必致完全违背 国父创制的精神。如果行宪的人不能以 国父的精神为精神，对政权不能尽保育护持之责任，则将来一定要发生流弊。我个人自民国十四年 国父逝世以后，为国奋斗，担负重责已经二十年了，祗因国基未固，宪政未行，革命天职〔第465页〕不容放弃，对于国事义不容辞，现在国民大会已经开会，宪法制颁有期，革命建国的工作，已可告一段落，所以必须将国家的责任，交托于全国同胞，更因为如此，所以我特别关心于国家大法的确立，务使行之有利于国家，有利于人民，今天我代表国民政府提出宪草于大会，当然尊重大会的意见，同时我以人民代表的立场，为保护政权、发展民权着想，对于今天国民政府所提出的宪法草案，我是赞成的、拥护的，我今天将我十四年来对于宪法的体验，贡献于代表诸君，希望诸君为国家民族深长考虑，奠立宪政实施良好的初基。须知今后国家的存亡隆替，民族的盛衰荣辱，都系于宪政施行之是否顺利，而制宪的责任则在于代表诸君，我们今天制定宪法一定要至公、至诚，纯粹为国家的安宁和人民的福利着想，切不可胶柱鼓瑟，更不可削足适履忽略民众的需要，无视时代的因素，我们要集思广益，审慎周详，制定一部完美可行的宪法，使全国人民都能受到实利，使我们 国父和五十年来的革命先烈与抗战阵亡将士的英灵，得以安慰于地下。总之，我们所要制定的宪法，必须切实可行，能使国家长治久安，建设工作得以迈进，而后民生乐利，民权自然一天天的发展而巩固，到了这个时候，我相信我们 国父的五权宪法，一定能完全实现。


绥靖区之中心工作

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第453页，第454页，第455页，第456页

〔第453页〕

——中华民国三十五年十一月十八日对绥靖区政务会议讲——

〔要旨〕
  一、目前绥靖工作为国内外人士所重视，但最紧要的是土地问题。
  二、党政军各方面工作人员，特别要注意土地的处理和分配，使一般民众皆能了解我们的土地政策是真正为民众解除痛苦，使农民得到利益，而不是为地主谋利益。
  三、靖绥工作，固然以解决土地问题为首要，但同时更要其它部门的工作能够互相配合，然后纔能得到圆满的结果。
〔本文〕　此次于百忙当中，召集绥靖区政务会议，是因为绥靖工作特别重要。政府为使绥靖工作易于推动，并且在最短期内即能表现很好的成绩，已于行政院设一绥靖区政务委员会，并召集各位来作专门的研究，希望大家聚精会神，贡献意见，以期获得圆满的结果。
  目前绥靖工作，国内的人民和友邦人士最为重视。他们现在都在看这次收复了共匪占领区之后，本党和政府有没有能力来担负起这个复兴建设的责任；换言之，就是看我们今后在绥靖区的一切措施是不是有进步、有效能，而且能有利于民众？过去反动派毁谤本党和政府，说我们政府是世界上最腐败最无能的政府，说我们军人和公务员是最懦弱最贪污的军人和公务员。这种污蔑和毁谤，在国际上已经造成了一种牢不可破的观念。现在我们将绥靖区共匪的武力肃清了，我们可以在绥靖区推行政府的法令和政〔第454页〕策，这就是我们表现能力和成绩一个很好的机会。我们要乘此机会，用事实来打破反动派虚伪的宣传，证明本党一切法令政策的确是以人民的福利为依归，本党一般干部人员的确有领导人民建设国家的能力！所以各位在绥靖区负责的同志，今后特别要努力，要趁此大好机会来拟订一个完善的计划，指导各地区工作人员积极推动，在三个月到半年之内依照计划，按期进行，务使每一期有一期的进步，都能得到良好的结果。如此，纔能使国内外耳目一新，也必须如此，纔能使一般从水深火热之中解放出来的同胞，得到安慰。
  目前绥靖区的工作，我认为最紧要的还是土地问题。现在行政院绥靖区政委会已订有土地处理条例，大家几个月来也有很多经验，如能实实在在做到，则土地问题不难得到解决。但我以为有了条例，还要能够因地制宜，灵活运用，纔能使绥靖区的土地问题解决得更圆满，而民众所得的利益更实在。总要由我们的工作成绩来反映出共匪对人民宣传的土地政策完全是虚伪欺骗，是害国害民的。为甚么要注重这个问题呢？因为共匪对于国内国外大肆其土地政策的宣传，已非一朝一夕，这在我们国内一般人民固已洞察其虚伪，而且长江以南、黄河以北的人民大多数都已身受共匪土地政策的痛苦，对于他们的宣传当然不会相信；但是外国人士惑于共匪土地政策的宣传，还有不少人信以为真，认为共匪在中国不是实行共产主义，而是农村改良派，确实能够解决农村土地问题——为农民谋福利；而国民党则虽有平均地权的土地政策，不过是徒托空言，毫未实行。这一种错误观念，我们必须用事实来纠正。因此我们回到收复区去，党政军各方面工作人员，特别要注意土地的处理和分配，要比共匪处理土地的情形，还要表〔第455页〕现更好的成绩出来，使一般民众皆能了解我们的土地政策是真正为民众解除痛苦，使农民得到利益。然后国际的观感，也可因而改变。我希望在最短期内，最好是三个月内，对于收复区土地的处理以及农村组织、调查户口、编组保甲等项工作，都能收到相当的成效。
  其次，我们在处理土地问题的时候，最好在各绥靖区域内选出几个比较重要的地方，作为示范，然后逐次推广。例如苏北淮阴、淮安、泰兴、泰县这些地方，匪化很深，我们拿革命精神，选定几个县，集中人力财力，依照我们的主义和政策，彻底去作，只要有成绩表现，我们就可邀中外记者去调查，究竟是共匪好或是国民党好？百姓自有公道批评。如此，国际间才知道我们党政军人员真是有能力，能为民众解除痛苦，而共匪一切虚伪的宣传，亦将不攻自破了。此外鲁东、鲁南、冀东等地也要照这个方法推动起来，凡是交通便利之地，铁路沿线，如北宁、胶济沿线，都要从速建设，任何铁路沿线在收复了一个月之后，绝对不许共匪窜来破坏。如此，外国人的观感，将会随之转移，知道我们政府的能力了。不过大家要知道，绥靖工作固然以解决土地问题为首要，但同时更要其它部门的工作能够互相配合，然后纔能得到圆满的结果。如果社会没有组织，保甲没有加强，救济工作不确实，宣传技术不讲求，那无论我们的土地政策怎样好，还是不能达到我们绥靖的目的。所以我们一方面要以解决土地问题为中心，而同时其它工作亦要加紧配合，齐头并进，才能收事半功倍的效果。
  本党领导革命已经五十余年，各位同志追随 总理和先烈，出死入生也有二三十年了，但现在还要受到共产党这样的侮辱和诬蔑，这是我们共同的耻辱！因此希望各位同志，知耻奋发，努力自强，表现〔第456页〕我们的革命精神，发挥我们革命的能力，达成绥靖任务，来打破共匪一切害国害民的阴谋！各位同志无论为国家、为主义、为本身?想，都应该兢兢业业，埋头苦干，然后才不致使我们革命五十年来一般先烈官兵所造成的伟业，牺牲在我们的手里。现在是革命最后成功的时候，也就是最困难的时候，必须大家共同一致，艰苦奋斗来突破当前的困难。我相信祗要我们大家能坚定信心，确实努力，那我可以断言，五个月之内，绥靖工作就可告一段落，如果再有五年的奋斗，则不仅共产党的力量可根本消灭，而且建设工作亦必能奠定相当的基础。希望各位同志在开会时尽量发表意见，闭会以后，再拿政府所定的方针和宗旨，转告各级工作同志，实心实力，努力实行，来达成绥靖的任务，完成我们国民革命的目的。


特种兵的任务和努力的方向（上）

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第321页，第322页，第323页，第324页，第325页，第326页，第327页，第328页，第329页，第330页，第331页

〔第321页〕

——中华民国三十五年六月七日讲——

〔要旨〕
  一、共匪叛乱和诬蔑我革命军人的情形。
  二、今后剿匪应注意：
      （１）采取精兵主义，以寡胜众；
      （２）注重组织和宣传；
      （３）研究扫荡战术。
〔本文〕
  这一次召集各部队营长以上的官长到南京来举行会议，可以说是我们抗战胜利以后第一次重要的会议。今天闭幕以前，召集大家在一堂，要将目前的时局和你们今后在部队里面所应注意的几点，指示你们，希望你们特别注意。
  我们国家经过八年艰苦的抗战，牺牲了无数军民同胞，终于获得了最后胜利，顽强的敌人已经被我们驱除，百年来不平等条约亦已由本党领导革命而取消了。以常情而论，本党以及我们国民革命军官兵应该可以告无罪于国家。国民政府亦无负于各党派。而且在抗战胜利之后，为集中全国的力量，开展建国的工作，政府又复允许各党派可以公开获得政党平等的地位，从事于政治的竞争，尤其对于共产党不咎既往，予以自新的机会，希望其对于国家民族有所贡献。因为这次大战以后，社会凋敝，经济枯萎，〔第322页〕人民痛苦，真是到了民不聊生的境地，国家绝对需要和平统一，社会绝对需要秩序安定，所以我们政府对于国内问题，始终抱定政治解决的宗旨，对共产党始终委曲求全，以期不用武力而达成和平统一的目的。半年以来，对他们更是忍辱负重，求其合作，凡是中国爱国的国民，如有一线天良未泯，自应本其国民天职，拥护政府，遵守法纪，团结合作，努力建设，来实现三民主义，完成国民革命的大业。果然如此，则不仅社会早已安定，人民早已复业，国家亦早已获得独立平等光荣的地位，不致再像今日为人所轻侮讥刺了。而我们军人为国家牺牲，为民族奋斗，到了今天，自应获得相当的荣誉了。但是现在事实所表现的皆与此完全相反；自从我们抗战胜利之后，不仅社会未曾恢复秩序，而且祸乱日深。人民不仅不得安居乐业，而且其生活之痛苦，如水益深，如火益热。国家的地位和荣誉，较之抗战时期一落千丈，尤其是我们国民革命军全体官兵，照共产党反宣传诬蔑的说法，不仅得不到一点功绩与荣誉，而且简直成了国家的罪人，做了他们侮辱的对象。几乎要使我们本党革命地位和国民革命军奋斗牺牲的光荣历史完全消失，不许我们在人世间保存一点生存的余地了。这是什么缘故呢？大家都知道这唯一的原因，就是共产党假借革命，冒充抗战，企图篡夺党国，出卖民族，达成其赤化中国的目的。我们中华民族世代子孙，永为他人的奴隶牛马，而再无翻身的时候。过去八年之中，共产党在敌寇掩护之下，割据地盘，称兵作乱，自始至终，企图破坏抗战，颠覆政府，这种事实的经过，是谁人皆知的。到了我们抗战胜利以后，他以为颠覆政府的机会已经错过了，所以他更不择手段，倒行逆施，暴露其危害国家、出卖民族的真面目，不惜公开叛变，一面则在东北阻止我政府接收主权，一面则在国内外大肆其虚伪的宣传〔第323页〕，说我们本党如何专制，政府如何腐败，政治如何黑暗，尤其污辱我们国民革命军全体官兵如何扰民，如何怕死，甚至说我们军官人人都是营私舞弊，举凡世界上所可以侮辱诬陷的罪名无不加在我们身上。因之社会上一般投机份子，无耻之徒，亦丧尽天良，甘作共产党的走狗，吠影吠声，随声附和，更助长了共产党的毒焰，于是国际舆论，为其颠倒是非，社会视听亦被其混淆黑白。若长此以往，国家民族的地位与革命建国的前途，皆将为其断送殆尽了。总之，照现在情形来看，共产党不惟要破坏我们本党革命的地位，要消灭我们将领抗战的功绩，而且要毁灭我们　总理五十年来革命的历史。真是要使我们革命信徒生无立足之地，死无葬身之所。他非达到这个目的，非使我们全体革命军人人格丧失殆尽是决不会罢休的。
  你们也许要问，共产党对于我们国民革命军全体官兵既然是势不两立，那么我们为什么半年以来还要和他来协商政治，徒耗光阴，使得我们民众痛苦日甚国家危机益深呢？这有几种原因：第一、因为我们觉得共产党虽然别有用心，但认他们总是一个中国人，总以为他们还有爱国的良心，因此我们政府的忍让，希望他们激发其民族的良知，来与政府开诚合作，求得国家的和平，可以免除人民的痛苦。第二、因为国际的关系复杂，我们政府不能不委曲求全，以谋国内的和平统一。大家都知道：现在世界任何国家，都不能离开国际的环境而能单独生存的。任何国家的政策，多少都要受国际环境的影响和支配。共产党在国外诋毁本党和我们政府，说我们是法西斯政府，一党独裁，因之在外国人的心理上造成了很深刻的印象。我们如果对共产党先用武力，那国际舆论对我们必更有不利的反响，我们为使友邦明了共〔第324页〕产党的毒计阴谋及其虚伪的宣传，所以不能不忍受一时的委曲，求得谅解。但到了此次共产党在东北违反停战协议，而且在关内又是到处发动攻势，共产党的用心如何，已经大白于世界了。他们过去各种虚伪的宣传也就不攻自破了。此外还有一个主要的原因：就是我们在抗战结束的时候，因为经过这样长期苦斗，一般部队未免精神疲惫，内容空虚，战斗的力量和纪律皆不甚健全。这在当时平汉路与津浦路各战场剿匪的经过，可以明证。因此我们不能不有一个相当的时间休养整训，来充实我们军队的力量，必须有这样一个整备的时期，而后我们剿匪纔能立于不败之地。
  政府和共产党商谈了半年，原是希望他能幡然悔悟，停止其祸国殃民的行动。不料他们在此半年之中，不仅毫不悔悟，而且变本加厉，以致阻塞交通拆毁铁路，且使社会纷乱，经济凋敝。匪区里面的人民，更是如水益深，如火益热，急待我们国军去拯救的实情，你们到今天都已经目睹了。我们今天认定共党的用心，无非要使我们全国民心不安，社会动摇，政府的威信颓落，国军的精神萎靡，然后他好乘机篡夺革命，推翻政府，而建立其所谓苏维埃政权，作为扰乱世界第三次大战之导火线。这种危急险恶的情势，以及我们被迫受辱的事实，我们政府到今天不仅是恢复秩序、保护人民的职责无可旁贷，而且经过的事实，实在是无法再忍了。但是为国家的生命和人民生计的关系，所以我前天有一个命令，再给共产党一个悔过自新的机会，就是限令他十五天之内提出具体的办法和保证，来履行停止冲突协议，恢复交通协议，以及统编共军为国军的办法。共产党如果尚有一线天良，就应该在这十五天之内提出办法和保证。因为国家的情势如此紧急，人民的生活如此痛苦，已经不容许再事拖延了。

〔第325页〕

  还有一点，大家应该注意的，就是现在共产党在国内外大肆宣传，说政府在抗战以前曾经集中全国的兵力，经过十年以上的时间，从事剿匪的工作，但共产党并没有被政府军队来消灭。到了此次抗战以后，共产党的力量已经较前增强，他们所占的地区亦较前广大，政府现在如要剿匪，则最多只能击溃共产党的主力，而无法将他们整个的力量消灭，这是共产党的宣传说法；因此影响了许多人的心理，以为政府真是没有方法可以解决他们了。但是我可以告诉大家，我们在战前之所以不能剿灭共匪，一方面是因为当时我们军队受了地形和武器的限制。一方面乃是因为日本帝国主义者在我们后方不断的侵略，牵制了我们剿匪工作，使我们不能用全力来剿匪。大家都记得在抗战以前，我们每当剿匪战役快要成功的时候，日本帝国主义者就要发动一次侵略的战争，诸如「九一八」「一二八」以及长城各役，总使我们剿匪不能成功。现在日本帝国主义者已经被我们打倒了，共产党如果再不觉悟，而自恃其流寇式的战术，以为仍旧像战前一样可以负嵎顽抗，那真是莫大的错误。
  大家或许还要顾虑，以为今日日本虽已打倒，但共产党现在窜入了东北，而东北与西伯利亚及外蒙古接界，苏联岂不会支持共军吗？这一点我也要明白告诉大家，要知道日本当年利用中国共产党发动内乱，乃是因为当时的国际秩序混乱到了极点，国际条约既失其效用，国际公法亦失其尊严。当时虽有国际联盟的组织，毫无制裁的力量。加以日本又是一个最横蛮无理的国家，故其肆意横行，毫无忌惮。但到最后日本终于自食其果，自取灭亡了。经过这次世界大战，国际的秩序，已经恢复，国际的组织，必然加强。所以今天只要我们中国不违反国际的条约，不丧失国际的信义，且能自立自强，那任何国家都〔第326页〕不能来助长我们的内乱，亦决不会妨碍我们国家的统一，否则，就是有意要分裂中国，干涉内政，那就是同从前日本要侵略我们中国一样的情形，他就成为一个侵略国家了。
  以上是对于中共问题的分析，现在再讲一点最近剿匪的实际情况，和我们今后所要采取的剿匪战略和战术。我这次到东北，曾召集前线将领问他们这次在东北的剿匪战役中，共产党的战术究竟比在江西的时候有什么进步没有？他们一致认为无论在四平街、在本溪湖各战役，共产党的战术和江西时代一样，并无多大进步。只有外濠加深加宽，同时能就地取材利用当地钢板和木材，将工事加强，如此而已。由此可知共产党的战术并没有什么进步。他们在东北虽然得了不少的日式武器，但并不知道运用。尤其是他就地新裹胁来的民众，都不愿意共党杀人放火、漫无人道的兽行，因之匪军的官兵大多是离心离德形成了乌合之众，并无什么多大的实力。不过大家要知道：现在的剿匪工作是斗智，而不是斗力，谁肯用心去研究，谁有组织能准备，谁就能得到胜利，否则就必归失败。据我近来研究的结果，认为今后的剿匪军事，必须特别注意下面三点：
  第一、我们要善用特种兵的长处，采取精兵主义，要以寡胜众。现代的战争，完全要遵守「兵在精，而不在多。」的原则。尤其是剿匪军事，必须以少数精锐的部队，运用熟练的技术和优良的武器来消灭他们。这次整编部队意义就在于此。大家如果不从这点?眼，而仍是过去的头脑，以致部队的内容不能充实，技术不能进步，那便失去了整编的意义。所以在部队整编以后，大家必须时刻研究如何来训练部队、充实部队，如何来发挥我们部队的长处和优点，击败敌人的弱点和他虚伪的狡谋和毒计。我们军〔第327页〕队的长处是什么呢？就是我们有特种兵以及空军、海军。而共产党没有这些兵种，所以我对于这次来听训的特种兵营长以上官长特别赋予其重大的任务，你们回去之后，对于士兵的训练与指挥，器材的使用与管理，必须特别努力和负责尽职，对于部下的技术总要不断的考核，器材的管理和使用更要时时检查。总要免除浪费和无谓的消耗，而发挥他应有的效力，然后纔能担负你们特殊重大的使命。如果我们的特种兵仍旧像过去一样，不能充分的利用科学方法，及其优良的器材，将来剿匪便不易达成任务。同时你们各师长、施团长高级将领，以后对于你们部队内所配属的特种兵，务必特别重视。如何考核，如何检查，如何运用，都要时时研究，预先设计，然后方能达成以少胜众的目的。希望各级官长以后对于特种兵的检查、校阅，要格外严密。大家要知道，我们绥靖剿匪工作，必须发挥特种兵的效能，使之以一当百，以十当千，纔能在一定的期间内消灭万恶的敌人。
  不过我再要告诉你们的，就是我们虽有许多单位的特种兵，但就各单位而言，内容不够充实。我们与其有这许多器材不足内容空虚的单位，倒不如紧缩单位，充实内容，使部队的补充和运动，格外容易而灵敏。以后无论通讯、交通、辎重、炮兵、工兵以及战车部队，都要切实检查自己的人员和器材，看他是否充实。例如有一团炮兵，或一团战车，而人材与器材都感不足，就不如缩编为二个炮兵营或减缩为一个炮兵营。其它战车、工兵以及通讯兵等部队，皆应如此缩减充实。而将其编余的器材和官兵，则留置后方作为预备队，以备前方之消耗或捐毁时之补充。果能如此，不仅前方的补充给养更易维持，而且部队运动亦更能敏捷。这就是求精不求多的道理。譬如现在战车部队，你只凭一团器材现有的数量来〔第328页〕说，固然也可编成一团，但这个并无预备器材，亦无补充的准备，如此内容空虚，实力不够，事实上作战便不能持久；通讯兵也是一样，每一营的器材，都必须有充分的补充准备，如果补充器材不足，现有的器材万一损坏，就等于全部失效了。所以外国的军队，每一架飞机要有三架飞机来作预备机；每一部车辆要有三部车辆来作补充车。我们的特种兵亦必须采取这种办法，必须有适当数目的预备品和补充器材，宁可把编制缩小，使一连的通讯兵拥有两连用的通讯器材，另备一副作为补充之用。这本是军事常识并非现在纔发明的。你们做高级将领的更要十分注重。其次，要注意器材的保管和修理。科学的器材如果不知修理，一样机器损毁，不仅会使全部机器失了效用，而且成为军中作战的累赘。所以每次出发之前，都要把各种机件严密的检查，以免临时发生故障，妨碍作战。
  第二、要注重组织和宣传，来发挥政治战和神经战的功效。共产党将来同我们作战，一定不敢采用阵地战，因为从前我们的武器和他们差不多，他们尚且只会作流寇式的战术，现在我们的武器比前精良，加以他们最近在东北四平街得到一次教训，当然是不敢与我军作阵地战了。然则今后他用什么战法呢？我以为他唯一的办法就是实行他的组织战和宣传战。一方面胁迫民众，供其驱使，一方面造谣惑众，动摇我们的军心，使我们心理受他的胁制，神经发生麻痹，然后他就可以坐大取胜了。因此我们以后要打击匪军，就必须用他们的方法来对付他们；就是以组织对组织，以宣传对宣传。因此我们就要充分讲求政治战和神经战的方法及其效能，各级部队长官，如果你们不注重组织的方法不研究宣传的技术，不能训练所属幕僚及一般政工人员，打入匪区，钻进匪军内部，去分化他们、煽动他们和瓦解他们，那就〔第329页〕不能达到我们消灭匪军的目的。所以我们剿匪第二个重要武器，是宣传和组织的本领，若要发挥这个力量，就必须重视政工，讲求组织。尤其对于地方党部、团部、学校和民众团体组织等，无论他们力量的大小，都要切实联络、虚心领教和精诚的指导。然后纔能收到政治战的效果。现在大家有一个错误的观念，以为共产党的组织是怎样严密，我们不容易打进去，其实这完全是错误。要知道共产党在匪区里面，完全是靠少数人用恐怖的方法来控制大多数的群众，以少数的政工控制多数的官兵，以少数的军队控制多数的人民。一般人民在其淫威之下，敢怒而不敢言，他们军民只要有人在他里面能领导他、鼓动他的时候，一有机会，他自然会起来反抗奸匪的。我们如果以为他们受有严密的监视，便不敢向他去作运动分化的工作，这便充分表示我们自己没有胆量，没有革命精神了。以后我们必须彻底变更这种观念。要知道我们最有效的武器在能打进匪区里面去，来进行组织和宣传的工作，在他内部制造谣言，探听消息，鼓动民众，来动摇他们的军心，然后纔能促其整个的崩溃。有这种本事的军人，纔配作革命的信徒，纔能担负剿匪的任务。你们高级将领中有许多对这种组织宣传等政治工作都有相当的经验：希望你们今后再加研究，特别重视，努力推进，将来一定会收到莫大的效果。

  第三、我近来研究剿匪战术，认为抗战期中，日寇在我们沦陷区内的扫荡战术，有许多可以取法的地方。这种战术的要点，是在作战之前，对敌情作详细的调查，对自己的兵力部署、后勤补给都有充分的准备，一旦发动，便出其不意、攻其不备的把敌人一举击溃，而后再用分区分期的扫荡，予以各个歼灭。以前日寇在沦陷区对我军即采取这种战术。他们扫荡我们一个战区，最初要用三四个师团的兵力，〔第330页〕后来只要用一个混合团就可实行了，到了最后他只要用一个混合大队就可以扫荡我们。这是因为他们准备周到，谍报正确，调查详明，所有我们部队的番号、兵力、民情，都能洞悉无遗。所以他们预备充分，一经发动便能百发百中，达到目的。再则因为他们部队技术精良，装备完整，运动轻便，故兵力愈少而他运用愈能自如。以后我们训练部队和作战，也要特别注意这点，就是要准备周到，技术精良，计划严密，行动轻便。不过用兵的时候还有一个原则必须注意的，就是兵力不可乱用也不可轻用。例如强大的战车部队是可以冲破敌阵的；但是不可用来威胁少数力量薄弱的敌人，因为如果随处都要利用战车，那结果必使引擎损失，履带破坏，汽油消耗用尽，等到重要的战机来到的时候就无力应付，这样便非失败不可。同时为了防备机械化部队发生故障，一辆战车至少要有一辆战车来预备，一辆汽车也必须要有一辆汽车来做预备。总要随时可以补先，维持战力。然后纔能达到速战速决的目的。匪军素来以机动快速自负，我们必须打破他这个长处，现在我们一切器材都胜过他们，如果我们能运用得法，配合适宜，来机动使用，就不难消灭他们。你们高级将领和特种兵营长以上官长，尤其要注意这种战术，纔能达到剿匪的目的，完成我们革命建国的使命！
  以上三点，是我认为剿匪战术最重要之点，同时也只是一些原则。现在共产党蓄意要消灭我们国民革命军，今后不是我们消灭他们，就是他们要消灭我们，你们如果是一个有志气，有血性的革命信徒，不愿被共匪来消灭你们革命历史抗战功绩，亦不肯再受共匪来这样污辱你们、诬陷你们，那你们就必须以革命抗战的传统精神，明廉知耻，负责任，尽职守。切实研究剿匪战术，精益求精，配合运用，发挥〔第331页〕各兵种的效能，而辅以政治战和神经战的技术，注重组织，讲求宣传，如此必能完成我们革命最后阶段的使命，而使我们国民革命军的历史发扬光大，永垂不朽。


特种兵的任务和努力的方向（下）

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第332页，第333页，第334页，第335页，第336页，第337页，第338页，第339页

〔第332页〕

——中华民国三十五年六月八日讲——

〔要旨〕
  （１）现代军队与旧式军队的编组成分上不同之重点，全在于特种兵之组织，能发挥其应有的功效。
  （２）军队现代化的原则：
        一、科学化；
        二、经济化。
  （３）特种兵如要合于科学化与经济化的原则便须：
        一、求精不求多；
        二、注重零件配件与预备兵的储备；
        三、注重管理与修理和保养与给养的业务之精强；
        四、过去教育最大的缺点，和今后教育宗旨应特别发挥军人仁民爱物的精神。
  （４）特种兵如能发挥功效，剿匪建国的工作，皆能如期完成。
〔本文〕
  这一次召集各绥靖区政工主任和特种兵营长以上官长，以及各军医院院长来到南京听训，因为自抗战结束以后，建国工作，亟待开展，但是共匪猖獗，革命垂危，如果我们军队不能彻底整顿，增强实力，那末革命障碍就无法扫除，建国工作亦无从着手。所以剿匪工作是抗战以后，与建国以前的革命历史必经的阶段。因之我们此次整军是要加强实力，奠定建国的基础，而剿匪乃是完成我们革命最后阶段的〔第333页〕最大事业，否则，整军如果不成，那剿匪就要失败。如此不仅八年的抗战将要前功尽弃，而且我们五十年来革命的历史，也要完全被匪徒消灭了。这回剿匪的关系有如此重大，所以要特别召集你们各部队高级将领及各特种兵营长以上的官长，指示他们的任务和今后努力的方向。
  大家要知道：现代的军队，和以前旧式的军队完全不同之点，就是旧式的军队，只有步兵，和配置很少的骑、炮、工、辎特种兵，所以他兵员数目虽多，而素质甚差，亦不能发挥多大效用。至于现代化的军队，他的特质是不求其多而求其精。所谓「精」的意义不但是他分工的技术要专精，尤其是要各种特种兵的配合，更要共同一致，行动纯熟，使用得法，不能有一点差次。这就是所谓「分工合作」，这就是现代科学化的东西最重要的一个条件。因为无论那一种特种兵，都要依据现代的科学的精神和方法来组织训练，所以能以最少的人力、物力，发挥他最大的效用。现代的军队，如果不按照这种方法来组织训练，决不能成功，也无法生存了。所以你们今后对于军队大小和强弱的观念，务要彻底改正过来，不可只在兵员多寡上来看军队强弱，而要专注重人员的训练，物资的充实，技术的精良，使部队真能一人发挥他一人的效能，一物发挥他一物的功用，就是能精益求精，实事求是，如此方能奠立现代化军队的基础。
  我所说的军队现代化，主要的原则有两个，就是：（一）科学化；（二）经济化。凡一切人员经费及器材等，都要善于配合，使一个人能发生二个人的效用，一个钱能发生二个钱的效用。换句话说：就是要人尽其才，物尽其用。如照从前的军队编制和习惯，不但一个人不能作二个人用，而且十个人亦不〔第334页〕能当作一个人用，就是十个人不能发挥一个人的效用；不但一个钱不能作二个钱用，而且十个钱不能当作一个钱用，甚至于几千几万元，所花费的金钱，全归虚掷，毫无成效。即就武器而论，也是如此。一门炮不但不能发生一门炮的效用，而且二门炮更不能发生一门炮的效用，甚至于一营所有十八门，费时费力不能按时到达或发射不准，或弹药不足，竟至于全失效用。此外如通讯标准和运输等等器材，也往往因为零件不足，预备品缺乏，而失去全部效用。一切人员配备不当，也是如此。往往一个人不健全，便影响全团全营的成绩甚至于完全失败。以后我们各部队的各级主官，必须切实负责虚心研究，要实实在在，有一个人便有一个人的作用。有一门炮便要发挥一门炮的成效，用一个钱必要生一个钱的功效，绝不可因为一部份的不健全而致影响其它全体的效率。各特种兵的官长，尤其要养成这种观念的习惯。过去你们在学校时代，受教育的时候，不注重这些对物的功效，亦没有养成这种观念，所以平时无论对于枪炮器材以及驴马都没有切实注意，更没有不断的来检查，若有损坏也不知即速去修理。结果一切装备，都不能应用作战，所以要打败仗。我们不知爱惜物品，处理业务的事实，这亦就是外国人最看我们不起的一点。我们中国军人今日竟被人看做最劣等的一种人，在外国人心目中认为是无异一群乞食的叫化子，看我们一般军官亦就被看做叫化子的头脑，他们口里虽没有这样直说，而他们心中实在是这样想法。我们革命军人如果再不自反知耻，力图自强，那我们作一天军官，就是作了国家的一天罪人。所以过去为革命抗战而流血牺牲的光荣史绩，必将丧失无余。因此我们一般军官，尤其是特种兵的军官，要痛切反省，明白中外人士对我们的观念和现时所有的耻辱，彻底的要洗心革面，发奋为雄，做一个真正〔第335页〕现代化的军官，使我们军队亦成为真正现代化的军队，来湔雪我们这种耻辱。最近不是美国要帮助我们训练一百万现代化的军队吗？但是如果我们仍然照过去那样习惯，散漫不整，因循苟且，颓唐不振，一切业务皆不讲方法，不求效率，这样下去，就是他们要想帮助我们也不来帮助了。所以你们为了你们自己和国家的前途?想，都非下最大的决心做一个现代的军官不可，你们的思想、行动、精神、生活、以及一切办事方法，都要彻底改革，从新做起，这样我们就不必怕人家来看轻我们，只要我们大家能明廉知耻，发奋图强，那这种耻辱，正是我们他山之石，作我们攻错自助的机会。
  刚纔我说军队现代化，要注重科学化和经济化两个原则，现在试问我们过去军队有什么地方不科学不经济呢？我现在可用炮兵部队来做比喻，我们的炮队如要发挥效力，至少有三个方面要充实完备：第一、每门炮的炮弹基数要充足；第二、运炮的骡马要健壮；第三、每门炮的零件要具备，而且每样器材皆要注重预备品。至于炮兵的技术重要自不待多说了。现在只就上面这三个条件，如果缺乏一样不能完备，那炮的威力便不能发挥。过去我们的炮兵，往往多不注意于此，每连炮兵他的炮弹基数总是不足，甚至于有炮无弹，结果炮数虽多，而并不能生效。尤其是运炮的骡马多不健全，到了途中，病的病，死的死，因之，虽有许多大炮而无法运动到战场上如期参战，这样的炮兵还有什么效用？至于零件的缺乏，配件不足，各种器材毫无预备品，更使有炮等于无炮。譬如现在我们一连有炮六门，两连共有十二门，这十二门炮之中，如果每门只有五十颗的炮弹，十二门炮共计有六百颗炮弹，这样炮弹没有照到基数配足，若把十二门炮统总拿上到前线去作战的话，不只是炮弹一时放尽，无法再放，就失了效用，不能〔第336页〕作战。而且驴马不健全，零件不完备，如何能使这十二门炮都发生威力呢？与其如此，为什么不把这十二门炮减成六门呢？如果把炮数减少一半，以六门炮数而拥有十二门炮的弹药数量，而且因之有充足的驴马和零件，这六门炮开上前线，每门炮都能发挥加倍的效力，结果一定比十二门炮同时使用更为圆满。这种求精不求多的办法，便是合于科学和经济的原则。
  其次，我们必须注意预备的零件和炮手，尤其通讯观测和运输等特种部队，必须特别注意零件的储备。在外国每一单位的特种兵，必须备有一副预备零件乃至车辆、驴马，都是如此，就是最贵重的空军海军每种东西，至少都要有一副预备品的。例如空军一架飞机在前线作战，就要有三架飞机在后方作预备品来补充的。海军每艘军舰亦必至少要有一艘来预备补充的。其它各种零件的准备更充分了。我们的器材没有美国那样丰富，当然不能全拿他们的方法来作比，但是我们各级官长，必须要有这种常识，养成这种观念，我们的特种兵，各种预备品，今后至少要有三分之一的数量来预备补充纔好。例如有三副通讯器材，便应留一副作预备器材，这样纔能有克敌制胜的把握。须知现代兵力的强弱，全视其持续力的大小为断，其持续力大者必胜，如持续力小者必败，决不是仅凭前线一时的成败可以侥幸取胜的。而持续力的加强，即有赖于预备兵力及其器材继续不断的补充。所以如何充实预备兵与补充器材，是现代战争第一件重要的事情，你们各级官长更要特别注意这点，切莫疏忽。
  所谓科学化和经济化的方法着手之处就是要爱护器材，特别要注重器材的管理和修理，使每一件物品必须能用到其所定保养的年限，不致任意废弃或随便损毁疏失。所以做官长的一定要负责、精明、勤〔第337页〕苦，随时检查，按期考验。否则随便交给部下去做，为主管者漫不经意，一经损毁的器材，也不去修理，设法利用，那么人家可用三年的东西，一到我们手中便用不到三个月，那就太违背科学化和经济化的原则，而有亏职守了。同时现代化的军官，尤其要有节俭的美德，和仁爱的精神。就是我所常常说的，军人一定要能「仁民爱物」。不仅要能爱护人民，而且更要爱惜马匹，珍视器材，不只完整良好的东西要珍爱保护他，而且要养成「废物利用」的习惯。试以骡马而论，骡马对于军人实在是太重要了，有时候没有骡马，简直军队就不能行动，所以外国军队行军每到一地宿营的时候，如果其部队里的骡马没有擦洗喂养完妥，那他的连长本人就不肯回去休息，他们看待骡马，几乎比看待人还要贵重。所以日本人说马是「无言的战士」。我们以后要学习人家的长处，总要使每个官兵都能爱惜马匹，保护器材，尤其是要能「废物利用」。固然我们现在的马干给养太不够了，必须从速改正，求其充足，不过我们官兵如果不能注意爱护马匹，即使有充足的马干，那骡马也会病瘦倒毙的。抗战以前经过的事实即可证明。我国过去的军事教育，太不注重军人「仁民爱物」的精神，所以一般军人不仅不知爱惜马匹和武器，而且毫不知道爱民惜物的道理。所以军队每到一地，便把当地一切的建设都损毁了，对于树木的砍伐不加保护更是日以为常，甚至将民房的门板、窗户柱椽以及桌椅用具都拆下来，当作柴烧。每到一地弄得鸡飞狗上屋，真是使得鸡犬不留。到了现在时代，我们军队，对这种恶劣的习惯，还没有改变，使得一般老百姓对我们军人，仍旧存?「好男不当兵」的观念，这真是我们军人最大的耻辱。因之，到处要为外国人所讥笑，所轻视。我们军人如果今后还不能改过自新，养成「仁民爱物」的精神，便不配做一个现代的〔第338页〕军官，更不能建立成功现代化的军队。以后我们军队所到之处，对于当地的一切建筑物，绝对不可使之破坏，不但不可破坏，凡是看见当地从前坏了的东西，无论房屋、器具、什物，我们军队一到就要替他们修理完好。即使军陈没有柴烧的时候，也切不可拆卸门板桌椅来当作柴烧。如果万不得已的时候，即使要砍伐树木，也只可在每一颗树上砍下它的枝条来烧，好使它树木仍能继续生长。这事看来虽然好像琐细，其实最为重要，你们切不可忽视，务须训勉部属，爱惜物力，随时随地无形之间养成他们「仁民爱物」的习惯和精神。将来纔能成为一个现代化的军人，必须如此，我们方有建立现代化军队的希望。
  以上是我们剿匪军事中全体官兵所应注意的几点，你们必须根据现在所说的科学化和经济化的原则，实行精兵主义，充实预备物品，注重器材的保管修理和爱护，随时随地要负责检查和点验，来发挥各兵种的效能，担负剿匪的责任，完成建国的大业。自从抗战结束以来，中央对共匪奸党委曲求全，十分忍耐，希望不用武力来达到和平统一的目的。但是奸匪始终毫无诚意，总是匪性难改，蓄意拖延时间，非使我们国家为他拖倒，决不能使他甘心。到了最近更是倒行逆施，到处发动攻势，明目张胆，公开叛乱，毫无顾忌了。综括起来，推其用意，不仅要拖倒政府，而且要使我们全国同胞皆陷于水深火热之中，无法生存，这是你们看见从匪区里逃出来的难民就可知道，无待多说。总之，奸匪非使我们中华民国整个灭亡，变成一个禽兽世界，建立其所谓共产政府不可。又非使我们中华民族黄帝子孙皆成为他们的奴隶牛马，亦不能罢休，总要使我们国民革命军官兵所流血牺牲而得来的光荣历史消灭无遗为止。他们这种阴谋，你们都已经看得很清楚了。所以你们如果不能剿灭共匪，就不能保持你们革命光荣的历史，〔第339页〕更不能完成你们建立三民主义新中国的使命。至于剿匪的战术，我们既要求其精良，又要求其快当，我们能不能做到精良快当，和速战速决而把奸匪消灭呢？我们深信是毫无问题的。因为我们有空军、有海军，而且有重武器和特种兵，而是他们匪军则绝对没有的。我们各兵种如果能配合得法，运用灵活，准备充分，组织严密，发挥应有的效能，我们就一定能速战速决，把奸匪消灭。你们特种兵的各官长，更要了解这种责任的重大，回去勉励部下共同奋发，来完成这剿灭奸匪和建军建国的使命！


现代军人必须具备之条件

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第341页，第342页，第343页，第344页，第345页

〔第341页〕

——中华民国三十五年七月九日在北伐誓师二十周年纪念大会讲——

〔要旨〕

  一、大家应该奋发上进，自勉为一个现代军人。
  二、革除过去含糊笼统的恶习。
  三、现代军人要养成重视时间空间和数字的准确观念。
〔本文〕
  今天是誓师北伐的二十周年纪念日，我们自北伐开始到今天，已经整整有二十年了。这二十年来，所有为革命而流血牺牲的官兵，可以说对我革命都已尽到了他们应尽的责任。然而我们后死的同志，在这二十年中尚不能完成　国父交给我们的使命，继承先烈未竟的事业，这是多么惭愧的事情！大家须知二十年的岁月，不是一个短促的时间。如在当时出生的婴儿，到现在亦已经成人，可以执干戈以卫社稷了。可是今天我们北伐固然成功，抗战亦已胜利，而共产党却反而变本加厉，到处杀人放火，毁灭社会，危害国家，使人民陷于如水益深、如火益热的痛苦，这当然是因为我们不长进、不努力所招致的耻辱。我们国民革命军每个后死的同志，都要自负其咎的。如果我们在这二十年之中，真正能激励奋发，明知廉耻，则建军自然早已完成，政治亦已走上轨道，果尔，则共匪不但不能像今天这样的飞扬跋扈，危害民族，荼毒生灵，而且他亦早已自归淘汰，必不能生存到今天了。所以我们后死同志，在今天纪念北伐誓师的时候，要感到十分惭愧，真是对不起二十年来为革命而牺牲的先烈在天之灵，而要从此立志自〔第342页〕强，改过刷新，奋斗努力，实践主义，来完成革命的使命。然后纔能弥补二十年来我们大家苟且因循的罪过！
  在今天纪念的时候，我想拿我自己一点感想告诉各位同志。你们在中央机关，所担负的工作，虽然大小不同，但总都负有一部份的责任。我个人觉得：无论我们的机关军队或学校，一般同志的学识、精神和生活行动都一天不如一天，尤其精神方面，比起二十年前更是一落千丈。这一方面固然由于我个人领导无方，以致我们同志不能有月异日新的进步，同时也是由于各位不知自立自强，奋发努力，以致精神低落，学殖荒芜，随时随地，为人所讥笑，被视为一个落伍的军人。从今以后，大家应该切实反省，互相勉励。力图振奋，湔雪从前的耻辱。我每次见到我们的官兵不振作不上进的情形，比起外国人的蓬蓬勃勃，富有朝气，心中就不知怎样的惶恐，我们处处不如人，事事不及人！所以二十年来我们牺牲了这样多的官兵同志，北伐虽然成功，抗战虽然胜利，我们中国还要被人看作不是一个国家，我们的军人亦是被人看作不像一个军人，这一点不知道你们是否觉到？如果已经觉得到，早就应该奋发上进，雪耻图强，自勉为一个现代化的军人了。但是直到今天，到处还看到我们的军队，我们的官长，我们的士兵，几乎没有一个人认清了这种奇耻大辱，几乎没有几个人想雪耻图强，在精神、动作、学问技能上，和别人竞争一番，以期能成为一个现代的标准军人，几乎没有几个人有这种志气！照这样下去，如何能够建军建国，实现主义呢？因为我们无论做什么事情，都必须知耻，知耻然后才能自强。如果自己不行，而反以为行，不知自反，不知耻辱，此真所谓「夜郎自大」，没有不被时代所淘汰的！

〔第343页〕

  我何以见得我们军人不振作不知耻呢？这只要看我们的军事机关，和部队的一般官长，执行他们的任务和工作就可证明出来的。我们一般军官对于他的本分职务，无论他对于人，对于事，对于物，决没有一样东西或一个计划能够实事求是的有一个交代，更没有实在的着落。如果我们能在每一件事物上，每一个计划上，都能有一个实在的着落，尤其能注意到时间空间的准确，到了预定的时限，一定要达预定的进度和他的标准，那无论什么难事，没有不能成功的。这就是办事的要领，也就是科学的方法。我每次询问你们一般主官的业务，对于时间、空间和数字，几乎没有一人能作正确的答复，至于业务的进行，大多数都不能按照计划完成，更没有一个标准，一切工作甚至连二分之一也没有做到。什么事都比不上外国人的实在和彻底，你们各级主官和干部要是再不能把这种习惯和脑筋改变过来，决不能做一个现代的军人，也不能做一个现代的国民。这样下去，即使友邦愿意帮助我们，来完成建军的工作，其结果亦必将使他们失望。同时我们军人所蒙受的耻辱，亦将永无湔雪的机会，而革命工作亦就无法完成的。
  当然，我们要养成科学时代的脑筋，和行动习惯，对时间、空间，和数字要有正确的观念，也决不是短期内所能做到的，而必须有一个比较长时间的教育，方能养成优良的习惯。我们过去的军事教育，无论在课堂上，或在操场上，都不曾使学生明了对于时间空间和数字准确的重要，更没有训练学生，对每一个事物，每一个工作必须有一个标准和实在的?落，所以一般军官，无论是军校毕业的，或是陆大及各兵种学校毕业的，都不够作一个现代军人。就是没有养成功科学化的精神，现代化的思想与一切生〔第344页〕活行动，但是你们现在都在部队和机关服务，要想再到一个学校特别去受这样的教育，来训练一切工作计划、科学化办事的方法，自然是不可能的了。但亦不必要如此做法，只要你们在机关或军队里面，自己能够时时刻刻注意到这样现代化的办事精神和方法，每样事物，每个计划都有一个预定的标准，实事求是的来工作、来行动，尤其是要对于时间、空间和数字准确观念的养成，特别的注重，人人以此自勉，并以此互相勉励和考核，那就行了。但是要作到这一点，首先要除掉我们中国过去含糊、笼统的传统恶习，比如说一点钟就是一点钟，说一点一分就是一点一分，说一公里就是一公里，说两公里路就是两公里，一分也不能差异，如果奉到命令有时间和地点及数字的规定，我们就必须准时、准地、准数，按照命令的内容一点不差的实实在在作到。我们自己能养成这种习惯，同时使各级干部也养成这种习惯，久而久之，也就等于受过现代化严格的教育一样的有效，而且在机关部队的工作习惯养成训练，比之在学校的养成教育更为重要。这样，再过二十年后，我们也许能建立起一个现代化的国家，完成我们建军、建国的使命。来安慰阵亡将士在天之灵，你们如果不明白这个道理，赶快改过自新，发奋图强。那就不配做现代的军官，也不能再做革命军人，以免沾污我们的军队和国家。我自己感觉异常的惭愧，二十年来的军事教育完全失败了，竟使你们没有这种现代军人应具备的积极精神和新的观念，致使我们的国家被人侮辱，因之我们军队也被各国轻视而不能列为现代军队，失了平等和独立的资格了。所以在今天北伐誓师廿周年纪念的时候，特别要对你们说明，以后军人的思想生活，行动和办事方法，如果不能彻底改进，不能养成重视时间、空间和数字的习惯，那我们的军队便永远不能在国际上获光荣的地位了。〔第345页〕因此，我现在最感惶惑和忧惧的，就是如何提高你们自动自强的警觉性，改革你们含糊笼统的旧脑筋，养成你们现代化科学的精神？如果你们一切工作能在精神上行动上方法上养成迅速准确和实在的习惯，凡是计划、报告、和命令以及一切的工作业务，都能依照预定的时间、空间和数字，准确地执行，毫不马虎，没有一件耽误和悬而不决，如同过去不?边际不负责任的腐败习气，所有工作无论监督考核或命令报告都要以身作则，负责执行，贯彻到底，那就可成为一个现代军官了。外国人办事有效率，能成功，并没有什么奇怪巧妙之处，就是他们都用科学的头脑，办事精神都能精益求精，实事求是，故能日起有功，希望你们以后务要警惕奋勉，在白部长和陈参谋总长的领导之下，养成这种准确的观念和彻底的精神，来完成北伐阵亡将士所遗留给我们革命未成的使命，实现　总理的三民主义，达成建军、建国的目的，我在今天纪念的时候，感想万千，言不尽意，但望你们各自体会我的意思，从此都能负责尽职，雪耻图强，我个人以此自勉，并以此勉励我们全体同志。务期共同完成我们国民革命军阵亡将士未竟之志业，毋愧为　总理的信徒。


效法　国父大无畏精神

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第340页

〔第340页〕

——中华民国三十五年六月十七日主持　国父广州蒙难纪念致词——

〔要旨〕
  一、国父广州蒙难时之伟大启示。
  二、效法　国父革命的大无畏精神，发奋努力，共同一致，来完成革命大业。
〔本文〕

  今日举行国父广州蒙艰廿四周年纪念，各位同志对于　国父当年蒙难的经过，皆已明了，不必详述，但有一点，必须指出者，即民国十一年以后迄今二十四年间，国民革命运动发展如此其迅速，成功如此其伟大，皆由于　国父广州蒙难时之伟大的启示。国父广州蒙难实为反动派对于国民革命运动最凶猛的一次进攻，如果当时陈逆炯明的阴谋得以实现，则后来革命的前途，实不堪设想，但　国父本革命精神及其对于国家民族的责任，毅然以文天祥自命，置生死于度外，率少数同志在反动派重围之中，作九死一生之坚强的决斗。此种大无畏的精神，实为后来国民革命运动迅速发展之最大原因。吾人回想国父当年遭遇如此严重之危难，卒能履险如夷，且使革命运动愈挫而愈振，则以今日革命基础之雄厚，革命环境之优裕，吾人只要能一本　国父之三民主义与吾人对于国家民族之责任，不避艰难，发奋努力，则任何困难皆可克服，而对于国家民族之前途实抱无限乐观也。


巡视京、沪、杭观感

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第254页，第255页

〔第254页〕

——中华民国三十五年二月二十五日在

        重庆主持国民政府 国父纪念周讲——

〔要旨〕
  一、说明关于中央之整编方案。
  二、希望全国民众注意下列二点：
      1、对于东北问题的解决，要信任政府的一切措施；
      2、大家要尊重法令，自重自爱。
  三、深望全国民众，以负责任、守纪律，实行民主自由必要之前提。
〔本文〕
  （一）此次离渝两周，赴京、沪、杭视察，并在南京主持军事复员会议，开会五天，与会各将领对于中央之整编方案，即将国军步兵由二百五十师缩编为八十师，均一致竭诚拥护，并已讨论具体办法，即付诸施行，各将领深明大义，皆以国家利益为重，殊堪嘉慰。（二）在上海所见最重要之一事，即为金融、经济之不安定，以致物价高涨，经详察其原因，由于市场上对管理外汇多所推测，以及国外输出输入贸易未恢复之故，兹已拟定具体解决方案，今日提出国防会议通过后，即可付之实施。（三）前、昨两日陪都学生为东北接收问题，有游行之举，固出于爱国热诚，但应注重理智，切不可有偏激之情感，更不可越出其应有之范围；否则即损及我国家民族整个之荣誉，徒增国家之困难，因此希望全国民众注意下列二点：第一、信任政府对于东北问题，必能有合理解决，我国民政府二十年来，对于保护国家主权与求得〔第255页〕行政完整之经过和一切措施，应为我全国人民所共同认识，今特明告全国同胞，望勿顾虑。第二、战时限制人民自由之各种法令，现已取消，一般人民之言论行动，更须自爱自重，随时检点，勿使逾越法律的正当范围，深望全国民众以负责任、守纪律之精神，善用其自由，此实为吾人实行民主必要之前提。


造就人才加紧建设贵州

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第295页

〔第295页〕

——中华民国三十五年四月十日巡视国立贵州大学对全体师生讲——

〔要旨〕
  一、贵州的经济地位重要，矿藏丰富，应加紧开发建设。
  二、望大家全体师生刻苦耐劳，安心教学，养成坚毅不拔的精神，共同建设新贵州。
〔本文〕
  见到大家精神振奋，身体健康，衷心至感快慰。回忆十一年前，中正初到贵州时，贵州民众多染烟癖，以致面黄肌瘦贫弱不堪，比之今日一般青年健康活泼情形，几有隔世之感，这是我今天最感安慰之事。现在贵州的经济地位，虽不如川滇，然贵州适居西南各省中心，地势重要，且矿藏丰富，若能努力开发，加紧建设，将来必能蔚为西南重镇。记得我在二十四年视察贵州时，曾提出四大愿望，即：（一）肃清烟毒；（二）开发矿藏；（三）发展交通；（四）提高文化。现在除第一项已大体着效外，其它三项或正在进行，或尚未开始，贵校为贵州最高学府，当造就建设贵州的干部，同时亦望贵校全体师生刻苦耐劳，安心教学，养成坚毅不拔的精神，具备现代科学的知识，然后才能完成此一愿望。


整编部队之意义

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第309页，第310页，第311页，第312页，第313页，第314页，第315页

〔第309页〕

——中华民国三十五年五月二日在新乡对郑州绥署所属部队长讲——

〔要旨〕
  一、抗战虽然胜利，而共产党却要抹杀我们抗战的成绩，毁灭我们革命的历史。
  二、共产党之所以愈趋反动，乃因我们的军队，腐败空虚，纔引起他们的野心。
  三、今后要充实部队，必须实施整编，改进通讯、后勤、卫生诸业务，使一兵有一兵之用。
  四、整编部队之要点：
      １·酌量裁减兵员；
      ２·充分善用物资。
  五、战时军官阶级提高，战后应该降低，是国家所不能避免的现象。你们应乐于接受，以节省国家的开支，尊重国家的名器。
〔本文〕
刘主任、各官长：
  本委员长这次来到新乡，集合各官长训话，要把这次军队整编以及我们部队对于国家民族所负的责任，和各级官长应该注意的几点，告诉大家。
  你们各级官长在本委员长的领导之下，从「九一八」以来就开始抗日的战争，经过十四年的恶战苦斗，到现在终于获得了最后胜利，顽强的敌人，已被我们打倒，这都是由于我们全体官兵服从命令，共同一致，乃能达成如此艰巨的任务。我们国家民族的地位，既因各将领的奋斗牺牲而提高了，国家应该〔第310页〕论功行赏，崇德报功，以不负我全国官兵的忠勇奋斗，流血牺牲。
  但是事实上怎么样呢？抗战虽然胜利，国家的地位并未提高，民族的荣誉并未增加，与我们抗战艰苦的程度比较起来，相差太远。我们全体官兵，于八年恶战苦斗之余，死伤惨重，到今天，不但伤病官兵的救治安置，孤儿寡妇的抚恤安慰，不能顺利进行，而且军队还要缩编，阶级还要降低，这件事无论于情于理都是讲不通的。然而今天的事实却不能不如此，为什么不能不如此呢？这个理由我特别要告诉你们。
  现在反动派共产党处心积虑，要毁灭我们抗战的成绩和革命的事业，惟恐我们国家的地位提高，民族复兴起来，而使他们反动派没有扰乱国家争权夺利的机会。所以他们必须设法使国家的光荣地位降低，尤其要使我们各高级将领流血抗战的功绩尽付东流，将我们抗战和革命的历史完全毁灭，然后乘机攘夺，建立伪苏维埃政权，他们为了要达到这个目的，便不择手段，千方百计，来破坏我们政府的威信，腐化我们军人的精神，加深人民的生活痛苦，造成社会的杌陧不安。我们国家在这次世界大战中，抗战最久，牺牲最大，现在到了疲弊不堪的时候，再受到共产党的这般骚扰破坏，国家不能统一，人民不能安居乐业，长此以往，我们不仅无以对先烈在天之灵，而抗战建国的大业，也势将功败垂成，就是你们二、三十年效忠于革命的光荣历史，也将要被他们一扫而尽，这是何等危险，何等痛心的事情！
  反之，如果今天没有共产党的扰乱和叛变，则以我们国家长期抗战，卒获胜利，自然应该和世界各战胜国家一样，有崇高的荣誉和独立自由的国格了。胜利以后，我总希望谋取国家的和平统一，所有的〔第311页〕军队都能为国家效用，所以对共产党的一切反动行为，仍多方容忍，委曲求全，总希望他们翻然悔悟，改过自新，再不要施其抗战时期在后方扰乱攻击的故技，在今后建国期间，来进行他们破坏统一，颠覆政府的阴谋。可是他们现在不但没有悔悟，反动的行为却反而增加了。
  共产党为什么会这样愈趋反动，愈要破坏统一呢？我们各级将领也要深切反省，因为我们的军队在战时及战后都不能整理充实，健全，而各高级将领在学问技术上不求长进，精神勇气一天比一天低落，所以引起他们的野心，妄想成立苏维埃政府。老实说：我们的军队经过八年抗战都已精疲力竭，精神懈怠，技术低落，加之物质缺乏，内容空虚，这样一来，共产党自然不肯与我们讲和平，而要起野心，讲他们所谓的「革命」了。我们现在如果要求国家的统一与和平，保持我们历史的光荣，巩固我们现在的地位，除了我们反省检讨，自立、自强之外，别无他法，孟子说：「人必自侮，而后人侮之，国必自伐，而后人伐之。」如果我们能自求充实，使我们的部队坚强起来，那不仅共产党不敢叛变，就是任何外国也不敢来欺侮我们。这样，我们的历史地位，必然能够保持，革命的事业，也一定能够发扬光大。如果不此之图，军队依然不能充实，精神依然不能提高，学问技术依然不求长进，像抗战时期一样的得过且过，苟且偷安，我们就必然要归于失败，而致前功尽弃，如此，既无以对全体国民，更无以对先烈在天之灵了。现在共产党谩骂我们，讥笑我们，我们八年来为国家民族流血牺牲，共产党不仅不以为我们有功绩，反而把我们当作罪人。共产党本身反对革命，破坏抗战，却反而自认为「革命」而骂我们为「反动派」。这真是一点天理良心也没有了，一点公道正义也没有了！这都是由于我们军队近几年来纪律〔第312页〕废弛，学术荒疏，精神懈怠，业务停顿，纔使他们目中无人，飞扬跋扈，敢于给我们这般恶毒的侮辱。
  你们大多数部队驻扎陇海路上，与共产党相距很近，你们如果是有志气有血性的现代爱国军人，必定要提高志气，雪耻自强，扫荡反动派的共产党，捍卫我们的国家和民族。我们革命政府有的是军队，只要你们的部队内容能充实，力量能加强，对通讯、后勤、卫生的业务切实改进，使一个兵有一个兵的用处，一个连有一个连的用处，一个旅有一个旅的用处，一个师有一个师的用处，发挥军队充分的力量，那么，不仅共产党马上就要向我们乞和，就是列强也不能不尊重我国的主权和独立了。
  但是要怎样纔能做到充实部队，使一兵有一兵之用呢？目前国军数目庞大，军费超过国家的负担力量，以致粮饷不敷，武器缺乏，训练不精，精神涣散，如果不迅即整编缩减，而求精强敢战，一师有一师之用，实不可能。试问大家：现在所有部队，有那一师，那一团，那一连没有缺额的？这种有名无实，毫无力量的部队，如何能够作战，如何能够制服反动派的叛乱？政府有见及此，所以这次毅然决然的整编部队，裁减单位。如果能够预定计划完成，人数减少，则待遇可以提高，装备可以充实，训练可以精良，战斗力自然增加。现在我们是缩编三分之一的部队，换言之：即二人来用过去三人的装备和给养。本来我们原拟缩编二分之一，这样我们部队便更可充实，不过目前共产党如此猖獗，到处攻击，戕害人民，政府为了应付叛变，维持治安，保卫民族生存，只能照现在的方法整编，而不能再事裁减了。惟其如此，我们对于一切的物质便要设法节省，善于管理，适当分配，来补救我们的不足。否则，我们官兵的生活，仍旧不能改善，军队的内容仍旧不能充实，战斗的力量仍旧不能增加，那我们整军的计划便〔第313页〕完全失败了。要知道我们士兵的生活欲望并不太高，各级官长只要把所发给的粮饷，保管得法，分配合理，士兵必然能够吃得饱，穿得暖，身体强壮。现在各官长往往浪费虚耗，或者是分配不均，或者是把有用的东西当成无用而抛弃。结果，士兵应该吃饱的也不能吃饱了，应该穿暖的也不能穿暖了。这不能不归咎于各级官长的懒惰懈怠，不用脑筋，对于给养的管理与经费的运用，都不用心，秩序条理，都不讲求。譬如一个被服厂，三个月不去检查，里面的被服自然要霉坏，即使是有用的也会变成无用的了。那里还谈得到把坏的东西保存修理化无用为有用？无怪我们的士兵吃不饱、穿不暖了。我们试看别的国家，从前日本以蕞尔三岛，贫穷不堪，何以能一战胜俄，横行东亚呢？他之所以富强，可以说只由于四个字，就是：「废物利用。」在日本无论家庭、学校、社会、一草一木，一针一线，都保存利用，无时不是将无化有，将小化大，所以他们能变弱为强。我们现在的情形刚刚相反，我们国家目前并不是完全没有物资，有的是被服、药品、器材、只因不善保管，结果化为无用。现在我们军队实行整编，如果不从这种习惯上革新，那末三个月五个月之后，我们的军队一定又要变成虚空。所以我们从这次整编之后，一定要实事求是，切实负责，从军长、师长、团长到营长、连长、对于经理卫生，都要时时检查，不要有一点浪费，并且要进一步节约，以充实部队的实力，这样我们的国家纔有富强的可能，并且也就是我们军人报国的要道。

  刚纔说过：你们在我的领导下，恶战苦斗，十有余年，纔获得最后的胜利，国家为崇德报功，应该嘉奖你们，酬劳你们，但是事实上你们现在不仅没有得到酬劳，部队反而缩减，阶级反而降低，你们这〔第314页〕样为国家民族牺牲自己的地位和阶级，本来是革命党员应有的精神，凡是受过我的训练或教育的，都必须以此互勉，我们应当以革命的主义为前提，而不重视个人的名誉和地位。这是就我们革命党本身而说的；但是如果就我个人而言，我却是非常惭愧不安！不过各位将领要知道：我对你们固然心里很不安，然而你们如要做现代的军人，建设现代的国家，便非如此不可。现在和我们接触最多的是美军，美国的军官在战时升迁虽然很快，但一到战争结束，军队复员，阶级仍旧要降低，魏德迈亚将军战前本是一个中校，战时升为上将，现在战后便要退为少将。魏德迈亚将军常常说：为了国家，他乐于这样做，而且在美国一般人看来，也是理所当然。如果在我国，把一个上将退为少将，大家一定为之骇然了。殊不知战时军队扩充，军官太少，所以要提高阶级，现在战争结束，军队缩编，如既不退伍，地位又不降低，国家绝对无力养活这样庞大的军队。以美国之富，如果这样维持下去，数年之后也会穷困，何况我们中国一切不如别人，更是无法支持的。所以我们现在照美国的情形，使各级军官最多只降二级，总司令改为军长，军长改为师长或旅长，这实在是很平常的事。如果我们心中以此怏怏，常常觉得愤懑不平，那我们就始终不能改变封建观念，抗战虽然胜利，也是没有意义，而整编军队更是毫无意义了。你们为了求得国家的成功和确保个人的历史光荣，就是政府不要你们降低阶级，你们也应该自动请求降低，这才表示你们真正尊重军队的阶级，也就是表示你们真正尊重国家的名器。我们阶级愈低，而所做的工作愈多，即是对于国家的贡献愈大，我们要养成新的观念和新的精神，纔能建设新的军队和新的国防，以奠定独立自由平等新中国的基础。如果我们能贯澈这点，那不仅反动派可以肃清，就是外人也不敢来欺侮〔第315页〕我们，反之，如果我们仍然好高鹜远，不求充实，那么反动派的气焰高张，国将不保，我们真要生无容身之地，死无葬身之所了。
  今天我来到新乡和你们见面，把这些话告诉你们，只要你们能切实遵照我的话去做，便一定能完成建军建国的使命。一二个月以后我也许再来检阅军队，到那时希望我们的军队已经精强，足以平定共产党的任何叛变，保障革命的成功，这是我今天特别希望于你们的。


整军的目的与高级将领的责任

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第287页，第288页，第289页，第290页，第291页，第292页，第293页，第294页

〔第287页〕

——中华民国三十五年四月三日在陆大将官班开学典礼讲——

〔要旨〕
  一、各学员到陆大来受训，务须检讨本身缺点，重建本党革命武力。
  二、高级将领生活腐败，精神萎靡，为军队遭受耻辱的原因。
  三、我们要成功事业，必须与良师益友相扶持，切磋琢磨，批评检讨，共求进益。
  四、我军目前的缺点：
      （１）内容空虚，战斗力薄弱。今后应肃清军队中的贪污风气，尤其要从禁止吃空额做起；
      （２）待遇太低，生活太苦。补救的办法，唯有缩编单位，裁减兵员，以减轻军费的负担。
  五、此次军队整编办法的实施，关系革命的成败，各将领务须刷新精神，脚踏实地，以求其彻底实现。
  六、建军整军应注意三个要点：
      （１）后勤业务的充实；
      （２）人事制度的建立；
      （３）下级干部的训练。
〔本文〕
  陆大将官训练班开学已经两周，本校长因为参加二中全会和国民参政会，所以要延到今天纔补行开学典礼，趁此机会，要将我召集你们来校受训的目的，以及你们的前途和将来的责任，明告大家。
  自从抗战胜利到现在，已经八个月了，如果照我们盟邦普通国家的情形，复员工作应该早已完成。但我们现在不仅没有完成，而且可以说简直没有开始。这是甚么缘故呢？当然我们中国一向是一个贫弱〔第288页〕的国家，在抗战以前，一切政治军事经济教育都没有坚固的基础，而又经过如此长期的抗战，于是更加深了社会的病态和政府的困难，因而迟滞了我们复员工作的进行，这是一个根本的原因。不过大家要知道：今天我们国家地位之所以低落，政府政策之所以不能实现，也可以说是我们军人不能自强的耻辱，我们军人必须负其大责。如果我们一般高级将领——军长师长和参谋长等都能具备外国军官一样的精神和学问，负责任，守纪律，实事求是，精益求精，那我们军队的力量就一定精强，精神就一定振奋，国家民族就不致遭受今天这样的耻辱。我们政府领导抗战八年，艰难辛苦，获得最后胜利，但到今天还要受到反动派非法的约束。胜利以后八个月了，土匪横行，民生痛苦，交通阻隔，社会纷乱，经济的困难，一天比一天严重。我们军人负有捍卫国家保护人民的责任，而国家如此危殆，人民如此痛苦，试问我们何以对得起自己的良心？所以我们今天到陆大来受训，第一件工作就是要检讨我们的本身，要检讨我们的精神思想、生活行动，要发现缺点，要彻底改正，然后纔能发挥革命的精神，重建本党革命的武力。
  现在反动派到处宣传，说我们士兵是世界上最优秀的士兵，下级军官也很健全，惟有我们一般高级将领，人人都是腐败堕落，而且阶级愈高，精神愈萎靡，行动愈腐化，狂嫖滥赌，走私经商，吃部下的空额。不仅反动派如此说法，就是一般外国朋友也是如此看法。这不能怪人家轻视我们，而必须反省我们本身有没有这种缺点。我可以说，我们高级将领虽不是人人如此，至少大部份已经腐败堕落了。且不说私的生活，你们试一检查自己司令部的内容和业务，就可以知道实在是空虚而泄沓。现在各级司令部〔第289页〕的组织庞大散漫，办事没有科学的精神，不知用科学的方法，高级将领管理不力，指挥无力，对于部下工作人员，没有适当的训练和考核，以致人浮于事而事无责成。尤其是命令下达的时候，可以说根本没有监督他实行。所以部下对于命令是否明了，已否执行，完全不理。如此，任何事情都不能认真实在，那就无怪乎我们军队有名无实，内容空虚了。平汉津浦两路绥靖的情形，就证明了我们的军队实在是精神涣散，力量消失。我们以庞大的兵力进入匪区——磁县马头镇，一经土匪的困扰，就要全部被围，高级将领且多被俘，这是何等耻辱的事情。至于临城枣庄一带，我们两个军的兵力竟被乌合之众的土共所包围，已达数月之久，尚不能把土匪击退，而援军亦不能如期增援，努力前进，即使达到了亦不能解围，试问这种军队还成甚么军队？我们穿了军服，戴了军帽，在世界上还有何面目见人？我这一次召集你们来受训，就是要将这种情形当面告诉你们，要你们认清今天的耻辱，负起本身的责任，洗心革面，激发良心血性，真正作一个有精神、有品德、负责任、守纪律的革命军人，来完成我们革命建国实行三民主义的使命。
  除了绝顶聪明和意志坚定的人，是不容易打破环境的包围而独行其志的。所以环境的优良与否，对于一个人事业的成败，实在有很大的关系。所谓环境，最重要的是人事，即是我们的上官朋友和部下。我们如果有严格的上官和正直的朋友，互相监督，互相挟持，那我们个人就不能不振作努力，以求上进；反之，如果上官对于我们不加督促，而朋友又不能以学问道德互相勉励，甚至于群居终日，言不及义，如此，久而久之，我们个人亦必志气消沈，同流合污，而归于失败。所以大家今后要求学问道德的进〔第290页〕步，首先要培养良好的环境。我们将官班从今天开始，就应该成立各种检讨会，从我们的生活行动到工作业务，都要公开检讨，自我批讨，我们各个人都有丰富的经验和独特的心得，提出来可以供大家的借镜。我们各个人亦有各自的缺点和过去的错误，亦可以作为朋友的鉴戒。这种检讨和反省的工作，较之任何形式的课目，尤为重要。
  以上是指示大家如何来振作精神，洗刷耻辱，勉为现代革命的军人。现在要讲到我们这次整编部队的目的，以及各学员对于整军所负的责任。我们这次整军的目的，简单言之，就是要将现在内容空虚的军队，变成力量充实的军队，要将现在奇耻大辱的军队变成灿烂光辉的军队，以期真正不愧为革命的武力，而能独立生存于现在的世界。现在我们军队最大的缺点，就是内容空虚，战斗力薄弱。任何部队的兵员，都有许多的缺额。而吃空额的事实差不多成了公开的秘密，一般部队长视为当然，而不以为是贪污，这是我们军人最大的罪恶。你们中间有许多是现在的军长师长，你们是不是有这个把握，能够指出一军一师之间有那一个营那一个连没有缺额，那一个营长连长没有吃缺？纵然你们自己没有吃缺，而你们对于部下监督不周，考核不严，这就是你们自己的罪过！我记得美国军队有一个故事，三十年前有一个美国的师长因为师部里面要举办一件工程，他找了他一个作工程师的亲戚来承办，后来工程结束，政府派人来验收，发现他和那个工程师有串通舞弊的嫌疑，政府立刻将他撤职查办。经过这个事件之后，美国军队里面，从此弊绝风清。我们现在要建军建国，如果没有他们这样的精神，不能将军队里的贪污风气，彻底肃清，那就一定不会发生效果。而我们要肃清贪污，就要从禁止吃空作起，不仅我们本身不〔第291页〕要吃空，而且要严密的监督部下，绝对禁止其吃空额。如此，我们军队的人数就可以充足，实力亦就可以精强了。
  我们的军队，除内容空虚，名实不符之外，还有一个最大的缺点，就是待遇太低、生活太苦，现在一般下级官兵的生活，真是到了水平线以下，大多数的士兵吃不饱、穿不暖，以致面黄肌瘦，因此，外国人讥笑我们中国的军队是一群乞丐，我们高级将领就是乞丐的头子。但是我们国家现在财政和经济现状如此，我们要提高军队的待遇，改良士兵的生活，使他们能够吃得饱、穿得暖，有适当的休息和正当的娱乐，那唯一的办法，就是减少兵员，缩编单位，以二人之待遇并作一人之待遇，然后我们国家的财政纔能负担，人民的力量纔能供养。
  现在全国的军队整编的办法和步骤，业经确定，整编之后一部份士兵可以退伍，我们将领作总副司令的改为军师长，作正副军长的改为师旅长，作师长的改为旅团长，此外并增加若干副职，所以官兵的安置，并没有甚么问题。不过如果我们一般官兵——尤其是高级将领，如果不知道这一次整编是关系我们国家的强弱、革命的成败，而仍旧像过去一样，敷衍塞责，只求形式，不重实际，那我就可以断言，纵使今后我们的部队待遇提高，官兵生活改善，那部队精神还是不能振作，战斗力量还是不能提高的。所以我们这一次整编，与其说是制度的改正，毋宁说是精神的革新。我们高级将领一定要以精益求精、实事求是的精神，督促部下，脚踏实地，改革过去一切弊端，努力整训所部官兵，如此，三月或半年之后，我们的部队一定能够面目一新，内容充实。

〔第292页〕

  今后两周大家在学期间，以及将来回到部队服务，有三件事你们应该特别注意：第一是后勤业务。现代作战的胜负，大部份决定于双方后勤业务的优劣。那一方面的后勤办得好，那一方面就可以得到胜利，所以我们一般高级将领必须具备后勤的基本知识。后勤的许多业务中，尤应注重交通、运输和通讯。交通运输的重要，大家想必都已知道，以后应尽可能的改善，以增进其效能。至于通讯关系现代作战胜负之重大，有许多高级将领似乎还不大明了。须知通讯不灵，犹如去掉了自己的耳目，对于自己前后左右的情况一点都不明了，这样作战，当然要失败。所以我们今后每到一地，一定要将通讯机关，切实掌握，前后左右联系密切，然后才有胜利的把握。此外经理卫生，亦属于后勤的范围，大家亦要切实研究。将来回到部队之后，一定要照中央的规定，使士兵应得的待遇能够切切实实达到士兵的身上。第二是人事。人事是军队的命脉，人事不上轨道，军队就无基础，革命的事业，也就没有保障。我们军队现在办理人事，往往不照法令规章，黜陟无时，退伍后更无保障了。我们不重视人事法规的恶习惯，在军官学校内早已养成，但是外国就不然了，他们外国的军官学校，就对人事制度非常重视，部队的人事制度更是丝毫不苟，应退伍的就按时退伍，应停职或调职的就按时停职调职，一点也不通融，一点也不苟且，这种精神真是军队强固的基础。我们军队对于人事制度随便马虎，尤其是阶级太滥，为外国人所轻视，在外国，一个上校已经非常稀罕而珍贵，担任的人一定要经验多、学问好，勋劳卓著纔够资格。而我们则随便那一个机关，随便那一个部队，到处可以见到中将少将，而上校更是数不胜数。这些高级官长平时的经验学识既是十分贫乏，甚至连常识都不够，交际说话皆不适宜，处理事件没有办法，比起外〔第293页〕国一般下级干部，一个科员，就能解决他分内所应解决的问题，真是要惭愧无地。所以他们的上校或少将到我们的机关或部队来交涉事情时，就要见我们的部长、次长、因为他们一位校官尉官所办理的东西，我们的上中将阶级的高级官长有时还弄不清楚。由此可见我们军官知识之低，阶级之滥。我们今天要洗雪过去的耻辱，要报效国家，首先要从降低自己的阶级始。大家还记得我在作黄埔军官学校校长的时候，如果以职位而论，应该是中将或上将，但是我起初只挂上校的领章，最后不得已则挂少将领章，我之所以不惜降低个人的地位，乃是为了提高我们军官的资格，尊重国家的名器，这是我从兴学带兵以来一贯的精神；你们要效法我，必须效法我这种精神，从今以后，各位佩戴领章，不要按照职务，而必须按照自己实授的官阶。这在形式上似乎是降低了自己的阶级，实际上正是提高了军人的荣誉，亦即是我们个人对于国家最宝贵的贡献！
  第三、干部的训练，我们中国过去留学日本的学生，千方百计探听日本军队的秘密，有一个留学生在日本士官学校的图书馆偷到一本「巴尔克」战术，以为是了不得的秘密。其实巴尔克战术，那时在德国早已公开发行了，并不能算是日本军队的秘密。日本军队的秘密，在于他的下级干部，即我国班长的一级，他们士兵的小动作都由班长负责来训练，所以他们军队的基础是班长。班长是职业军人，并不退伍，他们对班长所讲习的动作和业务，平常都不教外国的学生，以致许多留日学生，不明白他军队真正秘密的所在。其实外国的军队，通常都最注重下级干部的训练，军队重要的技术和动作必须由营连长召集下士，切实讲授，然后他们去管理和教练士兵。我国军队，只有新六军和新一军因在印度和日军长期〔第294页〕作战，比较明了日本军队的组织，纔知道军队的强弱完全在于下级干部的学术与能力如何。以后我们训练军队时，对于这一点务须特别重视。至于下士训练的方法和其它任务的分配，留待以后再讲。
  总之，我们如要雪耻图强，确保革命的成功，一定要建立精强充实的军队，而要达到建军整军的目的，便须把后勤业务切实整顿，人事制度迅速建立，下级干部的训练特别注重。这三点，如能完全做到，我们的军队纔能成为现代的军队，其关系之重大如此，希望大家注意研讨，来完成我们这次受训和重建革命武力的责任。


政府对于中共问题所持之方针

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第480页，第481页，第482页

〔第480页〕

——中华民国三十五年十二月九日在国府　总理纪念周讲——

〔要旨〕
  一、肇和起义之教训，本党愈受挫折愈能团结奋斗。
  二、中共答复马歇尔将军之电报，等于拒绝恢复商谈。
  三、政府为推进国家建设，仍愿与共党恢复谈判。
  四、国民大会对宪草不必斤斤计较，俾能圆满结束，以打破共党破坏之阴谋。
〔本文〕
  今天我们举行 总理纪念周，适逢肇和军舰起义纪念日。回想民国四年陈英士先生在上海率领本党同志，攻取肇和兵舰，反抗北洋军阀袁世凯，这一页悲壮的革命历史，到今天已经三十一周年了。当时起义的经过，各位同志都知道，今天不必详说。但有一点重要的意义，要提起各位同志注意的，就是本党革命的环境愈危险，工作愈困难，则本党同志奋斗的精神愈振奋，牺牲愈壮烈。而本党革命基础，乃因同志奋斗精神的发扬而愈趋巩固，革命运动愈见发展。各位研究我们过去革命的历史，就可以发现这是本党革命的特点。所以我常说：我们不怕失败；失败次数愈多，成功的把握愈大！我们所怕的是革命快近成功的时候，一般同志忘记了过去的艰难，忽略将来的危险，因而意见纷歧，步骤参差，那末，反动派就一定要乘瑕抵隙，给我们以致命的打击！这是我们今天在纪念肇和起义的时候，所必须记取的教训！
〔第481页〕

  关于最近的时局，有一点可以报告各位的，就是上一周延安中共方面答复马歇尔将军的一个电报，其内容大家在报纸上必定都已看到，就是说要恢复商谈，必须（一）解散国民大会；（二）国军与共军的驻地必须恢复一月十日政府下令停止冲突以前的态势。这个电文无异于拒绝商谈，而且马歇尔将军所问的是中共对于美国调人的态度，现在中共故意答非所问，其真实的意义，在拒绝马歇尔将军的调处，实无疑义。我们政府在国民大会开会的前夕，即已宣布停止向中共进攻，而中共则乘此机会，到处窜扰，肆无忌惮，究竟谁在破坏和平，违反民意，谁在委曲忍让，顾全国本，在这一个月以来，国内国外更可以了然了。政府为求国家的和平统一，对于共产党这样一再无理的挑衅，仍然一本过去宽大的态度，期待他们觉悟，愿意继续商谈，以期停止冲突，使绥靖区的同胞得到一个休养生息的机会。照目前军事政治情况以及社会人心来看，共产党是无法坚持其武力政策，继续倒行逆施的。但大家都知道共产党一贯的政策是拖延时间。无论对于什么问题，他们从不表示一个确切肯定的态度，既不说「是」，也不说「否」，总是反复变化，横生枝节，藉此来拖延时间，希望拖到社会纷乱，民生困苦，然后他好乘机而起，推翻政府，以遂其一党专政的阴谋。但是我可以明白的说：现在无论国内国外，都没有可供共产党利用的机会，更没有推翻国民政府的可能，而且国家的建设已经刻不容缓，一切的工作都要争取时间，人民的公意也决不让共党再来施用他的拖延政策了。政府现在以最大的忍耐，准备在最短期内，与中共恢复商谈，对于国内一切政治问题，希望中共有一个肯定的答复，不要再像过去一样的拖延不决，延误国家的建设，增加人民的痛苦！

〔第482页〕

  共产党为什么要将解散国民大会作为恢复商谈的条件呢？各位同志要知道：我们这次国民大会的开成，就是共产党在政治上一个最大的失败！大家想必还记得：在国民大会开会以前，共产党曾经一再恫吓政府，说如果召开国民大会，那就是「全面破裂」，以后就只有战争。以为如此，就可以威胁政府，中止国大的召开，耽误制宪的工作。但是政府一秉初衷，丝毫不受其胁制，毅然决然召开国民大会，使国际舆论和国内同胞都认识政府实施宪政的真诚，这是共产党所不及料的，可以说国大召开的第一天，我们已经获得了初步的胜利！现在大会顺利进行，共产党更加恐惧。将来宪法草案如果得以顺利通过，则更是本党政治上空前的胜利，共产党在国际上造谣诬蔑的一切阴谋诡计，都无所施其技了。
  现在各组审查会都已经开始工作，下星期起，正式讨论的二读会即将开始，希望各同志在此一周之中，加紧努力，完成审查的工作，使大会的进行，迅速顺利。我以为宪草如果没有重大的矛盾之处，我们尽可以不必在文字上和形式上斤斤计较。尤其是关于总统的权限，行政院和立法院的关系等条，我们不必多所争执。因为共产党现在唯一的希望，就是希望我们在宪法中扩大总统和行政部门的权限，然后他好在国际上宣传我们的宪法是法西斯的宪法，藉此来打击政府。各位同志切不可中他们的诡计！在这审议宪草的时候，必须体察时艰，认清环境，集中意志，齐一步骤，来贯澈本党的主张，然后纔能达成我们革命最后的目的。

-----------


政工人员对于时局应有之认识与努力

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第374页，第375页，第376页，第377页，第378页，第379页，第380页，第381页，第382页，第383页，第384页，第385页，第386页

〔第374页〕

——中华民国三十五年八月八日对高级政工人员会议讲——

〔要旨〕
  一、要澈底肃清奸匪，必须实行主义，改良政治，解除人民的痛苦，增进人民的福利。
  二、政工人员应以谦和的态度和服务的精神，来领导地方党政机关，通力合作，提高行政效率。
  三、政治工作要注重力行、对下级机关必须认真督导、切实考核。
  四、对于成立三民主义研究会（或力行会）之指示。
  五、政工人员在匪区实行主义之中心工作：
      （一）组训民众——推行社会政策；
      （二）管制粮食；
      （三）整理土地——推行经济政策。
  六、处理土地问题，可由农民银行发行土地证券或粮食证券。
  七、合作社为实行主义最有效的工具，大家要协助其业务的发展。
  八、国军进入匪区之约法：
      （一）停止没收粮食；
      （二）恢复人民自由；
      （三）严惩贪污人员。
  九、此次剿匪之方式说明——以维持治安保护人民为主旨，中央不明令讨伐，地方应竭尽职责。
  一○、奸匪最近制造之论调：
〔第375页〕

      （一）企图引起国际干涉；
      （二）攻击美国援华政策。
  一一、此次剿匪成败，即为本党生死关头，希望大家振作精神，及时努力，来充实我们政工的阵容，达到我们肃清奸匪，实行主义的目的。
〔本文〕
  今天高级政工会议开幕，还有几个有关政治工作的重要问题在会议中没有具体决定，甚感缺憾。但因现在剿匪工作如此紧急，时间迫不及待，已无暇详细研讨了。盼望你们回去以后，能够照我在会议中迭次的指示，体会其精神要旨之所在，来决定你们今后工作的计划，督导各级政工人员切实努力，一致实行，务期把握时机，完成剿匪的工作。至于具体的办法，将来可由国防部新闻局继续研究，决定之后，再由政府通令实行。
  大家要知道：我们今天的剿匪和抗战以前的剿匪是不相同了。今天抗战已经胜利，建国的工作即将开始，而奸匪就是惟恐建国成功，所以公开叛变，到处扰乱。因此我们首先要肃清建国的阻碍，消灭主义的敌人，然后纔能真正达到我们实行三民主义，建设国家的目的。大家要知道，这次剿匪乃是我们革命成败的最后关头，如果我们一面肃清奸匪，而一面不能同时澈底实行三民主义，改良政治，解除人民的痛苦，增进人民的福利，那我们纵然在军事上能获得一时的胜利，而主义不能实行，政治不能进步，则奸匪仍要利用机会，以图死灰复燃的。如此，我们革命事业就要全部失败，而我们大家就都成了革命的罪人了。惟其我们这次剿匪同时就是建国的开始，所以决不是一种单纯的军事工作，而是一种积极的〔第376页〕政治建设工作，军事不过一种辅助建国工作的方法而已，我在二十二年剿匪时就提出「三分军事，七分政治」的口号，今后的剿匪工作，特别要注意这一点。要从政治的改进上来消灭奸匪，纔是根本的办法。这一个观念是大家必须确立的。
  剿匪工作的重心既在于政治，所以我们政工人员的责任也就特别重大！大家都知道：现在一般行政机关的组织，是非常松弛，工作人员的精神疲顽懈怠，加以一切法令规章不能切合实际，实在是不能担负剿匪的任务，完成我们实行主义的使命。所以今后匪区的地方行政，要规定由政工人员来负责督导。
  你们政工人员务必要负起这个艰巨的任务！关于政工人员对于匪区行政的职权，以及政工人员与地方行政机关和党部、团部的关系，现在都已规定，由政工人员居于中心的地位，领导地方党政机关以及社会团体，使之打成一片，通力合作，来发挥整个的力量，提高行政的效率。但你们须知政工人员的这种领导地位是无形的而不是法定的。因此，必须在精神能力上有实际的表现，在工作业务上有具体的成绩，纔能取得人家的信仰。切不可浅薄幼稚，倨傲自大。必须以谦和的态度，与服务的精神，来推动整个党政的工作，协助各机关团体的成功，然后纔能使大家心悦诚服，乐意接受我们的指导协助，与我们通力合作，实行我们的计划。这是我们工作上应采取的态度，希望你们指导一般基层政工人员切实作到。
  还有，我上次曾经指出我们过去政治工作的缺点在于虚浮而不切实际，并说明今后应特别注重力行，一切工作要实事求是，精益求精，这一点我今天还要补充的加以说明。大家都知道，现在我们基层的工作，远不如奸匪的严密而实在。奸匪占领了一个地区，他们一般工作人员就能够遵照上面的规定，来〔第377页〕组织民众，管制粮食，维持交通，执行他们的办法。我们的情形怎样呢？我们上级政治部尽管有了很好的方案和计划，十之八、九都不实行，即使实行亦不及他们来得澈底，这是什么缘故呢？我以为原因很简单，就是匪军的高级干部，对于他们上级的命令和规定，能够切实研究，努力督导，在执行的时候又能够快干实干，力求贯澈。他们层层管制，绝对严密。如果下级不能达成任务，则他们上级一定要执行纪律，加以严格的处分。因此他们一切命令计划，都能贯澈到底。而我们一般干部则没有受过这种训练，没有这种笃实的精神，因此对于上级的命令大多数是阳奉阴违。即使交给下面执行，亦不能认真督导，切实考核，更没有执行纪律，信赏必罚，这样一来，一切的工作命令和方案，当然没有结果，而工作也不会表现什么成绩了。现在外国人最看不起我们的，就是我们言而不行的毛病，无论你说得如何冠冕堂皇，而作起来总是虎头蛇尾，最后甚至于一点结果都没有。这次会议以后，大家必须澈底改革这个恶习，总要多作事，少说话，说到那里就一定要作到那里。尤其是对上级的命令和会议的决定，一定要千方百计，贯澈到底。要作到这一点，就必须我们一般高级干部能够提高自己的责任心，实事求是，任劳任怨，来倡导部下。如此三月或半年之后，才能改革过去空疏的积习，而养成实在的精神。

  此外，还有一件事今天也要向大家提一提，就是自从军队党部取消以后，我们曾经计划在军队里面成立一个三民主义研究会或三民主义力行会的组织。这个组织的宗旨和会章如何规定？组织的内容如何确定？会员入会的手续和方式怎样？事先必须慎重研究。如果我们随便成立，则将来份子复杂，意见纷歧，就一定要发生不良的结果。我认为这个组织是必要的，其宗旨顾名思义当然是以实行三民主义为目〔第378页〕的。但其组织的规章则必须简单明了，而且易于实行，最好是像同盟会或中华革命党的章程一样，简单的列举六条至十条，使人人都可以澈底了解与切实遵守。但有一点特别应该说明的，就是这个组织的性质，完全以对军民服务为目的。因此入会的份子，绝对不能有一点地位权利的思想，而必须有服务利他的志愿，有任劳任怨的精神，公正廉明的美德。所以入会的方式，除了军队政工人员必须一律加入作为基本的会员而外，对于部队官兵不必采过去集体入党入团的方式，只要吸收部队中最优秀的份子，使之发生模范的作用。尤其是在开始的时候，我们吸收份子，更应该特别慎重。必须详细考察，加以精选，不可祗重数量，不重素质。会员入会以后，必须绝对遵守会章，不得违犯；否则，开除会籍之外，还要加以更严厉的处罚。这个组织，既以服务军民为目的，因此就必须有实际的行动表现。例如在军队里面替士兵写信，在病院看护病兵，尤其是到前方去救护伤兵，都应该列为日常的工作。同时对于地方穷苦民众亦应该常时访问他们的家庭，调查他们的生活，每天至少要作一件有益于他们的事情。这样我们的组织纔能真正得到军民的信仰和拥护，纔能发挥军民共同的力量，来实行我们的三民主义。

  现在要讲到我们政工人员进入匪区以后，应该注意那些实际的工作，这一点我上次曾经告诉大家：就是（一）要组训民众——组织保甲，组织自卫队，组织通信网，编发身份证；（二）要管制粮食；（三）要整理土地。我今天要唤起大家的注意：这三件事，就是我们实行三民主义的起点。如果这三件事都能得到圆满的解决，那我们实行主义就有了基础。大家要知道：我们实行主义，必先确定两个政策：一、是社会政策，就是民众的组织和训练，必须依照新县制的规定，使社会上的男女老幼都纳入一种组织之中。一方〔第379页〕面政府可以运用其力量来推进建设的工作；一方面政府更要训练其行使四权，来实行民权主义，达成本党还政于民的目的。（二）是经济政策——包括土地与粮食两个问题。现在匪区的土地都被奸匪没收，而重新加以分配，我们收复之后，对于这些被没收的土地要处理得合理、得当，实在是一个非常困难的问题；这次会议对于土地问题的处理虽已决定几个简单的原则，但实行的时候还有许多技术的问题须待研究。至于粮食问题，则此次会议完全没有顾到，这是一个很大的遗憾，须知粮食问题在目前较之土地问题尤为重要。现在匪区的粮食都被奸匪没收，一旦奸匪被国军击溃，他就一定要将粮食运走或烧毁，我们如果事先对于这个问题一点没有准备，则进入匪区之后，不仅民食无着，而且军粮亦无从补给，势必使军民交困，社会更加不安了。所以我们对于粮食一定要实施有效的管制，要有确实的把握。尤其在新收复的匪区，一定要集中我们大部份的精力来解决这个问题。
  关于粮食和土地问题的处理，我正在考虑设计，我的意思可由农民银行发行两种证券。一种是土地证券，以土地证券向地主征借土地，分配于农民，逐渐的实现我们　总理耕者有其田的理想。另一种是粮食证券。现在奸匪对于农民的粮食，一律无代价强制没收。这是对于民众的一种剥削，我们收复以后，当然不用这种办法。但我们到达一地，应立即调查粮食的情形，同时要一般农民自行申报存粮，我们就根据调查所得或民众的报告，加以登记；登记之后，就将粮食集中到一定的地点，而发给粮食证券，填注粮价，到期付款。粮食实行管制之后，就绝对禁止偷运或私人买卖。如果这个办法能够澈底作到，那么我们收复区的粮食问题，或者可以获得解决了。

〔第380页〕

  但是我们要实行社会政策和经济政策，要解决粮食和土地的问题，有一个重要的工具，必须加以利用，就是合作社。合作社是一种进步的经济组织，如果办理得法，不仅可以将生产者和消费者全部的经济生活，完全控制，而且可以进一步的将散漫的农村社会变为有组织有条理的社会，使一般农民养成合群的习性和团体的生活。如此，对于我们政令的推行就有很大的帮助。但是现在我们一般干部对于合作事业的重要，缺乏深切的认识；同时办理合作社的人员，又没有热诚服务的精神，而且还有许多弊端不断的发现，不能依照我们的理想去推动业务。所以现在大多数的合作社，都是有名无实，不能发生一点作用。下焉者更是假公济私，利用合作社的名义来营私舞弊，这更是违反我们创办合作社的原意。今后我们要使合作事业，能在收复区普遍深入的发展，要利用合作社的组织来实行我们的社会政策和经济政策，就一定要挑选一批最优秀的干部，以革命的精神来推进业务，以服务的态度来说民众的利益，然后纔能达到目的，今后收复区的农村，每一个家庭或每一个人民，都应该加入合作社作社员，所有生产、运输、分配，都要运用合作社的组织来推动支配，使生产的增进与消费的满足，均获得合理的解决，如果这一点能够作到，则合作社对于我们主义的实行，一定有意想不到的效果。我现在可以告诉你们一个实例，就是共产党统治南斯拉夫的事实。南斯拉夫是一个地狭人少的国家，共产党员不过占全体选民的百分之六；而此次选举，百分之九十四的选民都拥护共产党。共产党究竟用什么方法能获得南斯拉夫人民的拥护呢？就是由于他经济政策的成功。共产党自统治南斯拉夫以后，他一方面效法苏联，将工业收归国有，不许私营。同时在农业社会方面他采用合作的方法，组织生产运输消费各种合作社，使每一个〔第381页〕农民都参加到他们的组织里面，经济生活整个为其控制，而南国的共产党又确实能够利用合作社的组织，为农民解决生活问题、增进社会福利，因此一般农民心悦诚服的拥护他们，甚至以为非共产党当政南国就没有办法。实际上南斯拉夫的共产党对于农村方面，并没有重大的改革，他们既没有没收土地，亦不采取苏联的集体农场的制度，不过是就原有的农村组织加以改良与灵活的运用，就能使得他全国农民无法脱离他们的控制，而且诚心的拥护他们。现在我们匪区的民众经过奸匪的长期压迫和剥削，真是饥者易为食，渴者易为饮的时候，如果我们能趁此机会，用合作社的方法，来解决他们的生活问题。解除他们的痛苦，增进他们的福利，则将来所发生的效果，不是更加伟大吗？
  上次卿同志提到，我们国军进入匪区之后，必须订出简单几个规条，使军民一致信守，以示与民维新之意。这个意思很好。我现在就拿这个意思，归纳起来，与人民约定三事：（一）停止没收粮食。——在收复区内凡有粮食的人民，要限期向政府自行报告其存粮数额，政府将其余粮定价收买（但不许隐藏）。（二）恢复人民自由。在收复区内的人民，只要不违犯治安法令和公共秩序，均得有言论、集会之自由。
  （三）严惩贪污人员，不论军政或党团人员凡贪污舞弊达一万元以上者枪毙，这一条大家也许觉得太严格，因为现在一万元实在不值什么，贪污一万元也算不了什么大事。但是你们要知道：贪污不论数目多少，他本身就是一种不可原谅的罪恶，尤其是我们进入匪区，要使得一般民众相信我们是为拯救他们而来，要使得他们认识我们国军的精神行动不同于匪军，尤其是要打破奸匪过去虚伪诬蔑的宣传，都非严整纪律，戒绝贪污不可。不过在另一方面，大家还要知道：现在公务人员的收入实在是非常微薄，在平时还〔第382页〕可以勉强维持，一旦有了婚丧大事，就真是无法解决、这种时候我们作主官的一定要代为设法。尤其是三民主义研究（力行）会成立之后，更要以帮助同志解决困难为主要的任务。无论他是不是我们的会员，只要是我们的同事，或是我们部队里的士兵，我们都要调查他们家庭的状况和经济的情形。他们如果发生了困难，就一定要尽量的替他们设法解决，总要使他们不致因一时经济的困难，而误蹈贪污的罪行。以后凡是为了紧急救济和补助所开支合理的经费，准予各级政工主任，都可以实报实销，上级机关应予追认。
  现在要讲到我们今后剿匪的方式。我们在抗战以前，对于奸匪是基于国法的立场，本?政府的责任，明令讨伐的。我们今天的剿匪是不是还用这个方式呢？如果不用这个方式，又是什么缘故呢？这个问题是现在许多人所急于要了解的。许多从前方回来的军政人员，就常常怀疑为什么政府一方面要他们去剿匪，一方面又和共产党在进行谈判？这个疑问不能解答，他们的心理终觉得彷徨，战斗精神也随之而降低了。还有许多地方政府也有这种感觉，以为中央天天在和共产党谈判条件，而实际上共产党则天天在地方上扰乱进攻，叫我们地方政府如何处置呢？如果中央明令讨伐，那我们对付奸匪的工作就简单得多、对于民众的号召更是便利得多了。为什么中央不明令讨伐呢？不仅地方政府如此想法，我们军队里面不明白国际情形的将领，也恐怕不免有此想法。我今天要告诉大家：现在的情形和过去不同了。今天中国共产党因为有第三国际的关系，在国际上已取得了相当的地位，尤其是国际舆论并不明了中国共产党的真相，他们不认识中国共产党是一个武装叛变的集团，而以为中国共产党也和其它民主国家里的共〔第383页〕产党一样，是一个有主义，有组织的正式的政党。而且现在中国共产党为欺骗世界各国，掩饰其武力推翻政府的野心，他又以「民主」为口号，宣传其如何愿意参加政府，与政府开诚合作，来改良中国的政治。因为他既有国际的背景，又能作歪曲的宣传，所以中共虽然是我们中国的叛逆，民族的败类，而国际间仍不得不承认其与政府处于相对的地位。如果政府下令讨伐，则依照国际公法的规定，双方就成了交战团体，这对于政府实在是太不利了。照我们中国的道理来说：共产党背叛国家，为害民族，残杀人民，当然是民意所不容，国法所必诛，为什么还能够和政府立于相对的地位呢？这种事实太不是不平了吗？但是大家要知道：事实总是不如理想，革命者要能够针对事实，从盘根错节中来求得理想的实现。就本党的立场而言，今天的环境诚然是本党革命史上最艰苦的环境，但我们如果能够针对现实，决定正确的政策，大家一致遵循政策，始终不懈的努力去作，则我可以断言：目前的困难正可以促使我们革命澈底的成功，甚至可以加速我们的成功。所以我们目前最紧要的是要有一个正确的政策，要大家一致遵照这个政策，努力奋斗，切实执行。现在共产党对付政府的方式是在宣传上则表示不用武力夺取政权，而愿意参加政府，与政府合作，共谋国家的建设；但在行动上则到处破坏政府，攻击国军，阻塞交通，扰乱社会，他的企图乃是要使人民的生活更加痛苦，社会的秩序无法维持，政府无形崩溃，然后他可以乘机篡夺，来建立一个苏维埃的政权！换句话说，他对于政府就是「不宣而战」！我们现在对付奸党，就必须用他自己的方法来打击他自己。他既然不敢公然叛变，而用「不宣而战」的方式来攻击我们；那我们就要用「不宣而战」的方式来还击他！因为用这种方式，可以使得许多不明了中国国情的友邦人士〔第384页〕，袪除一种不必要的疑虑，不致于误认我们剿匪是要继续一党专政，而不肯容纳其它的党派，实行民主政治。以上是说明中央的政策。至于各省地方政府和前方的军队既各有其职责，自然应该根据他本身的职责来决定自己应尽的本分，大家都知道：政府和军队的职责，在维持地方治安秩序，保护人民生命财产，如果奸匪在我们的区域之内，扰乱地方，破坏交通，危害人民的生命财产，我们政府和军队当然应该加以惩罚。这是我们职责所在，用不?中央明令！如果地方政府和前方军队不能作到这一点，而任令奸匪在所在的区域里面一天天的坐大起来，那就是推诿卸责养廱贻患，有亏自己的职守了！这一次大家回去，可以在口头上告诉一般行政主官和部队长：我们中央和共产党谈判是希望用政治的方式来解决国内的纷争；至于共产党缺乏诚意，如他一面在中央要求协商调解，而一面在各地方用武力暴动，危害人民生命财产，扰乱治安秩序，企图用武装叛乱夺取政权，那各级地方政府当局就应该负起责任，断然加以制裁和肃清。切不可只因为中央在与共产党谈判，或是听到共产党虚伪的宣传，就意志动摇，彷徨无主，否则就要为共产党阴谋所陷害了。
  最后，要提到共产党最近两种似是而非的论调，足以引起一般普通人的疑虑的。第一种论调是说「中国的内战将引起国际的干涉。」最近大公报国际干涉之渐一文，就是这种论调的代表所作的。其用心所在，乃是希望国际共同来干涉中国的内政，主要的是希望苏联出面与美国共同来解决中国问题。这种卑怯的心理必须澈底肃清，而不可任其蔓延的。力行日报驳斥大公报的社论，说得最明白，大家看了就可以知道。其次共产党还有一种论调，就是攻击美国的援华政策，希望美国完全从中国撤退。最近大公〔第385页〕报又说：如果美国在敌人投降之后，不空运我们国军到华北，不海运国军到东北，那今天华北和东北就决不会发生内战，似乎是美国助长了中国的内战。对于这种别有用心的论调，凡是稍有国家民族意识的国民，都一定要严正驳斥的！倡这种论调的人，为什么不想一想，如果日本投降以后，共产党不破坏各地交通，不阻碍接收主权，不割据地方，不叛乱国家，那今天我们复员的工作和经济的建设，应该进步到什么程度？他们不从这一方面设想，而反要谴责美国不应该协助国军去接收主权。如此倒果为因，明眼人一望而知其用心所在！我们对于这种似是而非言伪而辩的论调，一定要揭穿其阴谋，痛加驳斥，不使其淆惑我们国民的心理！但是奸党无论如何离间中美两国的感情，中伤我们中美两国的邦交，美国援华政策是不会改变的，美国援华的态度和方式或者因为环境的关系，不能不有所变更，而其帮助我们中国国民政府统一中国，建设中国的国策，则必始终一致，贯澈到底，这是毫无疑义的。美国政府和人民受了共产党虚伪宣传的影响，现在唯一的顾虑，就是恐怕我们消灭奸匪之后，成为一党专政的法西斯国家。我们为辨正国际的视听，使美国免除这种不必要的顾虑起见，就必须我们一般高级干部，人人养成民主的精神，守法重纪，爱护秩序，尊重合法自由，避免一切法西斯的言论态度和行动。尤其足以引起社会恐怖的暴动和暗杀的举动，必须绝对禁止。无论反动派如何对我们刺激或侮辱，绝对不能以小不忍而乱大谋，绝对不许犯此幼稚的错误。否则，不但违反法纪，而对于我们国家的政治，对于革命的前途，都是很大的损失。
  大家要知道：我们这一次剿匪的成败，就是本党革命生死的关头。剿匪如果成功，就是我们革命成〔第386页〕功；剿匪如果失败，那我们国家就要根本灭亡，就再没有翻身之日了！大家又须知道：这一次剿匪工作乃是以政治为主，而军事为辅，所以你们各级政工人员所负的责任，特别重大。希望你们此次回去，一定要依照我在会议中迭次的指示，身体力行，澈底作到，完成这最后最大的使命。尤其要我们政治部能改革过去衙门的风气，我们一般高级政工人员能改革过去官僚的习惯，人人都以昨死今生的决心，来改造我们个人的生活、行动、以及思想、精神，从此负责努力，任劳任怨，实事求是，精益求精，纔能作部下的模范，纔能养成新的工作精神和习惯，使我们政治部健全充实起来，来达到我们澈底肃清奸匪，实行三民主义的目的。


政工人员今后努力的要旨

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第363页，第364页，第365页，第366页，第367页，第368页，第369页，第370页，第371页，第372页，第373页

〔第363页〕

——中华民国三十五年八月一日在庐山出席高级政工会议讲——

〔要旨〕
  一、说明军队政治工作在剿匪战役中的重要性。
  二、政治工作应注重力行，切戒虚浮，崇尚实在，望大家实事求是，精益求精来发挥政治工作的效率。
  三、「实事求是」的意义——针对实际需要，解决实际问题。
  四、「精益求精」的道理——探求一切事物之至理。
  五、今后训练各级政工人员，应培养其「解决问题」的能力；考核政工人员应以其有无「解决问题」的能力为标准。
  六、报告与指示应有时限的规定。
  七、政治工作，须因时制宜，因地制宜，故上级之规定须富有弹性。
  八、基层政工人员与地方党政机构应密切联系，互助合作，一切以「解决问题」为着眼点，权限不宜分得太清。——但要知道我们是为办事而不是与人争功。
  九、政治工作要具备宗教性，政工人员要如宗教家一样，具备热诚、容忍、牺牲服务的精神。
  十、政治工作是实行主义的基本工作，希望大家专心致志，以此为终身事业，来报效党国，完成神圣的使命。
〔本文〕
  这一次召集政工会议的主要目的，就是要使大家明了军队政治工作在此次剿匪战役中的重要性。政工人员不仅要加强部队的敌忾心，提高部队的战斗精神和勇气，而尤其重要的，是在国军收复匪区之后，迅速的建立地方行政，恢复社会秩序，使残余的匪类，无法潜伏，就地的民众，得以安居乐业，真正〔第364页〕达到我们肃清奸匪的目的。你们政工人员必须认真努力，尽到这个责任，断不可仍像过去一样，只作一点表面形式的工作，否则即令我们在军事上能获得一时的胜利，但奸匪既不能澈底肃清，地方的安定和建设就无从说起，我们革命的工作仍旧要归于失败！要知道我们革命的目的；原在于建国。而建国必须先建立政治。我们军队政工人员就是负有建立政治的任务。所以在一方面，军队里的政治工作，固然要我们来负责推进，而同时新收复匪区的地方行政，在行政机构初恢复的时候，更有许多的工作，需要我们军队政工人员来协助推动，以期收到通力协作，事半功倍的效果。在此次政工会议以后，我们军队的政治工作能不能有一番起死回生的改革，政工人员能不能尽到自己的职责，而使其工作发生真正的效果，其关系今后剿匪的成败，较之军事武力的战斗尤为重大。这是大家要首先明了的一点。
  此次会议的程序和议案，已经排定，希望大家在会议中间，悉心研究，贡献意见，获得圆满的结论。但在今天会议开始的时候，有一点必须提起大家注意的，就是我们今后的政治工作，特别应该注重力行。我们有了方案和计划，一定要切切实实的全部作到，务使一切方案和计划，不致再蹈决而不行的覆辙。要作到这一点，就必须改变我们政治过去的作风和办法。须知我们要使得整个政治部里面从上到下，人人都能勤劳、努力、负责、尽职，达成预定的计划，决不是仅仅规定一个组织系统，分配每一个部门的职掌和任务，就可以作得到的。因为我们过去不但是有了组织和计划，而且对于下级应该作的工作，应该完成的时限，都有过详细的规定，但到了后来，往往一点都没有结果。这就是因为我们工作精神和方式的错误，这是我们在这次会议中间必须切实检讨，切实改正的！我认为今后的政治工作要能发生〔第365页〕实际的效果，最主要的一点，必须改变过去那种松弛虚浮的习气，而养成一种紧密实在的精神。我们政治部里面从高级主官起到基层干部为止，人人都要对自己的工作念兹在兹，切实省察，认真的负起责任，人人都要把全副精神用到自己的工作上去。对于我们每天所遭遇的环境，所发现的敌情，所察觉本身的缺点，都应该集合部下来研究检讨，应该改正的缺点，立时就要改正，应该设法处置的环境，立时就要处置。总要使得我们每个人都有工作，每件事都有?落，每一天都有进步。如此，我们政治工作才能发生作用。而要达到这个目的，就必须我们一般高级主官人人都以科学的精神和方法，训练干部，督导干部，考核干部。然后纔能养成新的工作精神和习惯。所谓科学精神，我在科学的道理一书中已经讲得明白：不外「实事求是，精益求精」两句话。什么叫做「实事求是」呢？就是针对实际需要，解决实际问题。现在有许多政治部主任，不是不肯用脑筋去研究，也不是不肯化时间去想办法，但是他们往往不能把握问题真正的重心，以致研究的方向发生错误，所以研究的结果不是不切实用，就是徒劳无功。以后要改正这个缺点，就必须针对事实，根据实际的需要，来决定我们研究的方向。说得明白一点：就是我们一切的研究，都要以本身业务的需要为依归，要研究如何发挥工作的效率，如何使得我们的业务能够推行顺利？这样的研究，才切合实际，才有用处，我们中国一般主官办事，最容易犯两个毛病：第一、是忽略现实，不察客观的环境，不顾实际的需要，只凭一己的主观来判断一切，决定一切，其结果当然要发生错误；第二、是自己高高在上，不能尽量发现各级工作中，所遇到的困难，不能虚心听取部下对于工作的意见，来决定他们所应作的工作，因此所发出的命令，随时会遇到阻碍，不能全部贯澈。这〔第366页〕是我们业务不能发展的最大原因。以后我们一方面要以实事求是的精神，来纠正我们仅凭主观的空想，要注重现实，把握问题，说实话，做实事，求实效。一方面还要健全各级的干部，充实我们的力量。作处长的要训练所属各科，考核所属各科，以求得各科的健全，作科长的要训练所属各股，考核所属各股，以求得各股的健全。总要使部下能够健全，工作纔可以进步，业务纔可以发展。这是我们各级政治部内部必须分层负责，实事求是加强考核亟待改进的一点，希望大家一致注意，切实作到。
  现在要讲到如何「精益求精。」所谓「精益求精」，当然是指日新又新，不断进步的意思。不过还有一层道理，我今天要告诉大家：就是天地间一切的事物，虽然千变万化，极其复杂，但我们如果够悉心研究，就一定可以发现其中有至当不移的至理存在。而这个至理，原是在我们人人心中，是不难求得的，但必须我们潜心体察，穷研精讨，就是曾文正所说「虚心涵泳，切己体察。」才能发现出来。这种研讨体察的工夫，就是「精益求精」的工夫。举例来讲，我们当前发生了一个问题，我们如果祗就表面稍一观察，就一定可以发现许多可以解决的方法；但任何一种方法。都不能将这个问题圆满解决；我们纵然用了很大的力量，最多亦只能发挥十分之二、三的效果；这便是我们没有能够将问题探索到极精微处的缘故。如果我们能像剥茧抽丝一般，层层思索，体察出这个问题的至理，在许多解决方法之中，把握其至当不移的一个方法，那末任何复杂的问题，一定可以化为简单，任何重大的困难，亦必可以容易打破了。所以天下没有不能解决的困难，只看我们是不是能够精益求精，寻求一切事物的至理而已。
  其次，大家要知道：政治工作的复杂而困难，远过于军事工作。你们一般高级干部每天坐在办公室〔第367页〕里面，处理日常的公事，研究比较重要的问题，指导部下的工作，业务比较简单，也许还不觉得这一点。但是下面一般实际工作的政工人员，每天都要解决各种复杂的问题，处理各种不同的环境，而且愈到下面，问题愈实际，工作也愈困难。因为实际的情况，变动不居，上面的指示，不足应付，一个问题的发生，不得不临机立断，实时处置，这种情形之下，我们高级干部如果身历其境，亦不见得能够措置裕如；何况现在我们基层的政工人员多半是青年远征军退伍的士兵来担任，他们既没有充分的办事经验，又没有随机应变的才能，如何能够对付如此千变万化的局面？所以在开始的时候，他们不能表现很好的工作成绩，不能达成我们预定的工作标准，自在意料之中，不足为怪。我们要求得工作的进步，当然要信赏必罚，奖掖人才，使我们的基层干部，能够一天天的健全充实起来，但最重要的，还在于养成他们自动创造的精神与解决问题的能力！今天发生的问题，今天就要解决，眼前发生的问题，眼前就要解决，而不能有一时一刻的拖延；因为一个问题拖延不决，其它的问题就接?发生，问题愈多，就愈无法解决了。所以我们现在应该提出一句口号：就是「解决问题」。我们训练部下，要以培养部下「解决问题」的能力为重点，考核部下也要以部下有无「解决问题」的能力为标准，必须人人对于问题有判断的能力，有解决的办法，然后纔可以作政工干部。以后师旅团营各级政治部及连指导员，都应该作工作日记，在前方的要作阵中日记，上级考核下级的时候，就以下级的工作日记为根据。看他们在这一周或一月以内，遭遇了多少问题？曾否对问题精心研究？有多少问题已经解决？鲜决是否得当？有多少问题尚未解决？不能解决的原因何在？就根据他们的纪录来定他们成绩的优劣，作为考核升奖的标准。这一点必须〔第368页〕严格执行，然后纔能养成部下解决问题的能力和习惯。其次，还有一种情形应该注意的，就是现在下级工作人员，对于一个问题拖延不决，往往推卸责任，说是已经向上级请示，上级的指示未到，因此我们不能办事。这种情形我们以后应该有一个补救的办法，我现在可以规定，凡是有电话、电报、可通的地点，下级请示与上级指示往返的时间，最多不能超过三天，最好是一天。至于没有电报电话，而必用人工递信的地方，亦可按照距离的远近来规定其公文往返的时间，如果超过时限，则必须查出其延误的原因，追究其责任的所在！这个规定以外，我们为奖励各级政治部自动负责，迅速解决问题起见，还应该有一个补充的规定，就是最基层的各团营连政工人员，在战斗中或匪区内遇到亟待解决的问题，来不及向上级报告请示，或已向上级报告，而不及等待上级的指示，即自行负责处理，解决问题，这种情形上级政治部应予追认。即使因为处理错误，而发生责任问题，上级政治部应代他负责。如此，纔能鼓励部下积极办事的精神，也才能提高我们工作的效率。我常说：我们对于部下，只要他们能自动负责，努力工作，而没有自私自利的企图与贪污舞弊的事实，即使他们办的事情，未见得件件妥当，甚至于有若干错误，我们为了鼓励他们自动负责的精神，对他们的过失还应该加以原谅，不可苛求责备。因为一件事与其拖延不决坐误时机，毋宁立时处置，而不求万全。立时处置当然不免发生错误，但发现错误还来得及补救，如果拖延下去则永久没有结果了。而且任何人办事都是由错误中求得经验，一件事错了一次，就不会再错第二次。所以我们对于部下一定要代他们担负责任，要原谅他们的过失，纔能鼓励他们的勇气，使他们能够放手作事。这是我们训练部下培养人才的一个最好的方法，希望大家切实注意。

〔第369页〕

  此次会议只有三、四天就要闭幕，关于各部门职权的划分，以及工作时限的规定，在会议中恐不能有详细的决定，将来一方面可由新闻局继续研究，一方面你们回去之后，就可按照我今天指示的原则，来训练部下，考核部下和指导部下。但是我刚纔说过：政治工作的环境千变万化，政治工作的对象，错综复杂，因此我们一般干部人员，必须能够通权达变，临机应变，纔能圆满的达成任务。惟其如此，所以我们对于下面的工作，不可有过于繁琐的规定，有若干事项，应该留待他们按照实况，权宜处宜。如果工作指示的规定过于繁琐，决不能适应变动不居的复杂情况，势必致捍格难行，反而增加工作的困难。所以我们政治部一切的规定，都必须富有弹性，最好是多多树立不成文的规定。换言之，就是在工作上创立各种良好的规模和习惯，并且将甲地的工作实例，已收到良好效果的，交换到乙丙丁各地，同样的将乙丙丁各地所遇的实际困难和解决经过，通知其它单位，总要使下面的工作人员，一方面有轨道可循，有实例可据，有良好的材料可资研究和参考，一方面又可以发挥其聪明才智，而不致为琐细的规定所拘束。尤其是我们政治工作要讲求效率，要能迅速的解决问题，更不可拘于呆板的法令，而必须使工作人员有因时制宜因地制宜的权限。使他们能够在各种不同的情况之中，能够通权达变，迅赴事机。特别是关于经费的规定，一定要有伸缩的余地。各级政工人员如果真是为了工作的必需，其用度超过了预算的数目，应准其据实报销。但这个超过的数目，亦不可过大，仍应与其预算成个比例，规定不得超过百分之几，以免影响整个的预算。在各级负责人员，更要知道在经费方面既有伸缩的余地，就应该特别节省，不可有一点浪费，如此，纔能取得上级的信任。

〔第370页〕

  其它关于组织与宣传的技术和方法，大家也必须加以研究，总要使之深入而普及到整个社会，然后纔能发生效果。但要达到这个目的，就必须我们各级政工人员能与同级的党务、政治、学校、社会各方面取得密切的联系，运用整个社会的力量，从事全面清匪的工作，然后纔能在最短期间之内，完成剿匪的任务。尤其是连政治指导员去到乡镇里面，格外要能与当地的区党部分部，自治机关、学校、社团、圆满联系，互相配合，来加强我们剿匪的工作，同时更要协助他们，真正推行地方自治，使我们地方组织真正健全起来。须知这不是要我们政工人员去干涉地方的党政，而是要我们居于客体，运用我们的力量，来协助他们工作的发展与成功。不过大家要知道，所谓协助，必须尊重主管的职权，例如地方党部是主管党务的主体，地方政府是主管地方行政的主体，我们的协助，应处处以不妨碍主管机关的职权为前提，那就没有不为人欢迎的道理。现在一般下级政工人员，大多数知识欠缺，态度幼稚，如果我们对他们工作的态度和方法，没有适当的领导和指示，而让他们自己去决定，则一定要发生不良的结果。诸如侵越权限，招致疑忌，那就不仅无益而且有害。因此我们对于一般下级政工人员协助地方党政工作，应该采取什么态度？守定什么范围？应该用什么方法？采什么途径？以及那此事情容易引起人家的误会和反对，应该绝对避免的，都应该有具体的规定或明白的指示，使他们有所遵循。我相信只要我们指导得法，下面一般政工人员能够切实体会，确守自己的范围，讲究工作的技术，处处表示「助人利他」的精神，那我们与地方的联系，就一定可以臻于圆满，而工作的效率，也一定可以充分发挥了。但是现在实际的情形是大家都知道的。不仅政治部和地方的党务，行政各不相谋，没有联络；就是政治部里面也〔第371页〕是意见纷歧，步骤参差。甚至于科长与科长发生意见，科员与科员彼此摩擦，这真是一种亡国的现象！这种现象当然不仅我们政治部里面为然，就是其它的机关团体也是一样，其结果所有力量祗有互相牵制而对消，不能配合运用而增加效率，这种恶习如不改正，我们大家一定要为时代所淘汰！大家要知道：现在的时代和过去的时代不同了。过去的时代因为交通不便，人民的知识低落，社会的关系简单，所以行政的业务十分简易。而从事行政工作的人也以政简刑清为尚！现在，因为交通的发达和民智的启发，使政治的内容和现象日趋复杂。在现在一个乡镇每天的工作，要超过从前一个县一个月的工作。在这种情形之下，任何精力充沛的人都不能以独力来担当一个任务，而必须以分工合作的方法，与有关方面密切联系，彼此互助，纔有成功的希望。所以我认为目前的时代，是科学的群众时代，这种时代精神是我们政工人员所不能不认识的！
  我们如果祗是空洞的指示一般下级政工人员，如何与有关部门密切联系，分工合作，而不加以切实的领导，仍旧不能发生效果。所以我们一定要定期或临时不断的出去视察考核，改正他们的错误，指示他们正当的途径，才能达到我们预定的期望。这一次大家回去可明白的告诉一般下级政工人员：「你们到乡村去工作，与同级机关的权限不可分得太清。尤其在剿匪工作进行的时候，万事要争取时间，不能等待，不能推诿，眼前应该作的事情，即使不在我们的职责以内，也要代替人家去作。不过我们工作的态度必须虚心，对人接物必须谦和周到，要知道：我们是尽义务而不是争权利，我们的目的只求事情办好，而不希望与任何人争功。」我相信只要我们能用这种态度来帮助地方党政机关，就一定能取得人家〔第372页〕的谅解和合作。现在县以下自治机构应该作的事情太多了，诸如组织保甲，清查户口，解决土地，维持交通，管制粮食和守备地方，安定秩序。这些工作，都属于地方自治的范围，但试问现在的乡镇长，和保甲长有几人能担负这个责任？尤其是新收复的匪区，地方组织尚未成立，我们政工人员随军到达，更应该负起这个责任，来举办上述的工作，使地方的秩序得以尽先恢复，人民得以早日安居乐业。等我们的工作有了头绪，地方的组织已经成立，我们就交还正式机关去负责，而自己则退居协助指导的地位。所以我们政工人员是先驱者，而不是争权者，我们以这种服务的精神来工作，人家就一定乐于接受我们的协助。
  为使我们的工作能发生实效，因此我们工作的进程必须有时间的限制。比如我们新收复了一个县区，在一周或半月之内，地方组织应该如何成立？地方的秩序要恢复到什么程度？那几件工作必须首先要办妥的？一月以后，地方组织应该如何加强，治安应该有什么样的进步？都要大体规定一个进程，上级政治部必须定期或不定期的加以考核，考核的时候即以预定的进程为标准。如果下级政工人员能在规定的期间以内，达成预定的标准，我们必须予以奖励。否则一定要调查其不能完成的原因，追究其责任。加以处罚。为提高你们各级政治部工作的效率，现在决定配给你们适当的交通工具，每一绥靖区政治部配给吉普车，卡车，脚踏车数辆，师政治部吉普车，卡车各一辆，旅团政治部吉普车或卡车一辆。如此，你们主官出发巡查考核，彼此间通讯联络，就方便得多了。不过大家要知道：我们的交通工具，并不是专为政治部的公事来使用的。凡是民众的救济，伤病官兵的运送，我们的车辆只要抽得出来，一定要〔第373页〕拿出来替他们服务。我常说：我们政治工作乃是以服务军队和人民为目的。服务者必须牺牲自己来帮助人家。因此我们政工人员凡是有余的东西，无论粮食、医药、被服、都应该拿出来救济大家，供给大家使用。如此，纔能得到人家的信仰。外国的军队没有政工的组织，而以宗教牧师代替政工人员。我们今后的政治工作，也应该带有宗教性。宗教的特性是热诚、容忍、服务、利他，其对人对事，只知有义务而不知有权利；只知有牺牲而不知有享受，只知有供献而不知有攘夺，所以一个虔诚笃行的宗教家，就等于一个圣贤。军队政治工作也惟有具备圣贤的怀抱和热诚，纔能胜任愉快。政工人员要作军队的保姆，民众的导师，必须具备宗教家一样高尚的德性，以救人救世为志事，以仁民爱物为精神，不争权利，不慕虚荣，以牺牲刻苦为本分，以利他服务为目的，然后纔能圆满达成自己的任务。也必须如此，纔真正不愧为我们　总理的信徒，三民主义的斗士！
  总之，现在军队政治部的任务，和北伐时代不同，和抗战时代也不同。你们的任务，真是无比的艰巨，你们的成败关系?党国的存亡，所以今后军队政治工作，必须有一番澈底的改进，要训练新的工作干部，确立新的工作方针；尤其要澈底改进工作精神，一定要勇敢坚忍，任怨任劳，实事求是，精益求精，然后纔能不断进步，发挥成效。我刚纔告诉大家，政治工作是圣贤的工作，我更要告诉大家，政治工作是我们实行主义最基本的工作，你们要作主义的信徒，就必须专心致志，努力尽职，来担任这个工作。你们终身的事业和荣誉在于此，你们对国家，对主义、对革命的贡献也在于此，希望你们黾勉努力，以全副精神贯注下去，来完成你们神圣的革命使命。


政治协商会议闭会词

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第230页，第231页，第232页，第233页，第234页，第235页，第236页

〔第230页〕

——中华民国三十五年一月三十一日讲——

〔要旨〕
  一、国家当前唯一重要问题，只是如何确保统一，如何建立民主，也就是如何实现三民主义的问题。
  二、此次政治协商会议，系本统一、民主、和平、团结的四大原则进行，希望大家共同遵守，共同努力。
  三、本会议决定的方案，以和平建国纲领为基本中心，各党派必须切实遵行，并贯彻其全国性，使能普遍的实现。
  四、必须郑重声明并特别注意的两点：
      （一）今后各个党派的活动，尽可依照国家统一法令应有的合法权利和手续，公开组织，公开进行，不应再有武装暴动及秘密组织的行为。
      （二）今后全国所有军队，均须听命于政府，以达到军令、军政和军制统一的标准，惟有这样，乃能符合建国的要求，安慰人民的渴望，否则仅大家参加政府没有意义，而且和平团结也将没有基础。
  五、要求自由，必先了解自由的本质；崇尚民主，必先修养法治的习惯。因此，我们为求发挥本会议的实效，自身必先负起转移风气的责任，树立守法行法的精神，以作全国人民的楷模。
  六、现在建国初基已具，宪政实施有期，个人今后必促我们国家走上统一民主的大道，以期报答为革命抗战牺牲的先烈，并完成 国父缔造民国未竟的事功。

〔第231页〕

〔本文〕
  政治协商会议开会以来，经过二十余天热烈的讨论，已经完成其应有的任务，今天宣告闭会了。本人以职务羁身，不能每次都来和诸位交换意见，甚觉抱歉！回顾这二十余天中间，诸位会员无论在分组会商或全体大会，都能开诚布公，大家本?互尊互信互助合作的精神，实事求是的寻觅各种问题合理的解决，使本会议始终在祥和协调空气之中，获得圆满的成就，尤为本会议最可宝贵的收获。本人虔诚希望这种公忠坦白的精神，能够永远保持下去，大家不争意气，不重私见，只是一心为着国家，为着人民，而共同协力，则本会议的一切决定，必可顺利执行，今后无谓的政争，必可彻底化除，和平建国的目的，必可迅速达成，对于未来宪政实施的前途，也必能因此而愈显光明。这是今天闭会之顷，本人十分愉快的感想，应该特别提出来向诸位表示感慰。

  原来我们国民革命的目的，是在完成三民主义的建设，造成独立自由统一的民主国家，尤其要团结奋斗来达成和平建国的目的。至于国民革命的对象，对外是在排除帝国主义的侵略，对内是在打倒封建割据的势力。以往推翻帝制，扫荡军阀，和此次八年抗战，兢兢业业，坚苦奋斗，惟一的目的，无非是求独立求统一，先除去民主的障碍，以促成民主制度的实现。到现在扫除革命障碍，奠立民主基础的工作，已经初步成功，我们当前唯一重要的问题，只是如何确保统一，如何建立民主，换句话说，也就是如何实现三民主义的问题。
  我们要知道，必须有确实的统一，纔有真正的民主可言；我相信我们国内此后不会再有私有的武装军队，分立的地方政权，来妨碍政令与军令统一，否则无论如何高唱民主，而事实上所表现出来的必是〔第232页〕各行其是的假民主，甚至完全是反民主的行动，这样的假民主，永远不能走上民主宪政的大道，而且永远要为民主政治的障碍。因此，我们为了实现真民主真统一起见，和平团结两个条件，实在是我们当前更迫切的需要。 国父临终遗嘱：「和平奋斗救中国」，我个人和中国国民党的同志，始终是服膺这个崇高遗训，除了对于割据的军阀和侵略的日本，不得不用武力对抗之外，其它对于国内一切问题，不论遭遇任何严重形势，总是抱定忍让为国的决心，不惜委曲求全，寻求政治解决的途径，纵使不得已而有军事冲突，也是被动的防卫，决不采取主动的行动，这因为我们认定我们的国力民力，只可从安定中求保养，再禁不起任何战祸的摧残，所以每在危机一发之间，都能化乖戾为祥和，并且任何龃龉的意见，也都能融和一致，恢复到和平团结。已往这种经过事例，尤其是抗战以来八年间的事实，国人皆所共知，毋待赘述，这就是我们今日所主张的统一民主和平团结的精神所在。而这次政治协商会议就是一本统一、民主、和平、团结的四大原则而进行，所以各种议案，都有可信可行的决定。我要坦白的说一句，这实在是我们中国五十年来国民革命精神所孕育陶铸而成的结果，足使饱经忧患痛苦而急须休养生息的全国同胞，感觉到无上安慰。希望我们大家要把这四大原则，永远奉为我们的信条，永远照着这个信条共同遵守，共同努力，纔可安慰为革命抗战而牺牲的军民先烈，纔不致辜负全国人民的期望。
  本会议开会之日，政府即颁布全国停止军事冲突，恢复交通的命令，政府代表与中共代表并公布了一月五日所协议的办法，同时公布了命令内容的全部，与其附属规定的四项条款，以示一致遵行的决心，本会议开会的第二天，政府代表与中共代表并向会议详细报告，因此本会议就能够专心致志来研究关〔第233页〕于和平建国与促进宪政的各种方案，本会议所决定的各项方案，本人虽然不能每次出席参加，但是时时刻刻都在注意和研究，觉得各项方案的内容，都是大家竭诚洽商的结晶，我敢代表政府先行声明，政府必然十分尊重，一俟完成规定手续以后，即当分别照案实行。本人认实各案之中，要算和平建国纲领为各种方案的基本之中心，因为此案从甲总则，乙人民权利，丙政治，丁军事，戊外交，己经济及财政，庚教育及文化，辛善后救济，壬侨务等九章的各条规定，均属异常完备，确合时代要求，充满了统一性，充满了民主性，实在是渡到宪政时期最适宜的纲领，我们有了这个纲领，由中央以至全国各地方的政府，由各党派与社会领导人士以至全国各地的同胞，都有了共同遵守的准则。尤其参加本会议的各党各派，对于这个纲领，既是大家共同商讨，共同议定，而且就要参加政府来共同执行，我们对全国同胞，必须守信义负责任，自身先从事实行动方面，有切实遵行的表现，并且必须贯彻其全国性，使能普遍的实现，我以为有两件事我们必须特别注重和郑重声明。
  第一、本纲领既经规定「确保人民享有身体、思想、宗教、信仰、言论、出版、集会、结社、居住、迁徙、通讯之自由」，所有现行若干战时法令，于此原则有抵触的，中央当然要修正废止，同时我相信中共军队驻在地之内自必同样遵守这个纲领，解除现有的一切限制。至于在教育文化方面，又规定了「保障学术自由不以宗教信仰政治思想干涉学校行政」，这一条对于我国教育文化的发展与求学青年良好环境的养成，更是十分重要。今后自由的保障，全国无论任何地方，当然只有合于本纲领的一种法令，不应再有任何歧异和特殊的办法，那么，今后各个政党活动，以至对政治的竞争，尽可依照国家统一〔第234页〕法令应有的合法权利和手续，公开组织，公开进行，决不应该再有使用武装暴动或者在各地秘密组织的行为，否则即是丧失政党的本质，破坏了民主的精神，不但违反了本纲领，而且阻挠了宪政进程，我们如果要不愧为民主国家的政党，必须革除自民元以来所有政党过去一切不良的现象，纔有建立现代国家的希望。第二、本纲领丁项军事一章，对于军队国家化的宗旨与规定，极为切实，另外还有一个经过军事组协商而更详细的军事方案，我想我们既然迫切需要和平与统一，则纲领的军事部份，实为巩固和平完成统一的最大要素。政府对于军队整编问题，早经有所决定，已在?手实施，旬前军政部林次长并已向本会议详细报告，将来还要按照纲领与方案的规定，继续推进。至于中共方面的军队整编，自然也要依照纲领与方案切实整编，本来军政军令的统一，为立国必需的基本条件，这不仅全国饱经痛苦的同胞所一致要求，也是各党派所一再声明，认为不可否认的原则。现在协商会议已有结果，纲领方案均经商定，我们当前最为急要的任务，就是要使全国所有军队不分党派，不分地区，都能听命于政府，一律受政府的指挥，以达到纲领所定军令政令和军制统一的标准，这一点，我敢确信是人同此心，心同此理，而决没有例外的。惟有这样确实做到，纔能符合建国的要求，纔能安慰人民的渴望，否则不仅大家参加政府没有意义，而且和平团结，也将没有基础，反而增加了国家的危机与政府内部的纠纷，这当然不是国家民族所需求，也决非各位会员和各政党忠诚谋国的本意。
  上面所说的两点，确是本纲领能否全面贯彻的试金石，果能彻底做到，则全国各地秩序，立刻可以安定，复员工作亦可以顺利完成，而本纲领其它的各章各条，亦无一不可迎刃而解，完满实施，这是本〔第235页〕会同人无可推诿的职责。今天我以最恳挚的悃忱，特别提起大家的注意。同时我个人誓必忠实信守这个纲领，更必督责我们各级军政人员恪切遵守，即使有时难免无心错误，或者督察不周，只要大家说明指出，无论我本人或是我的部属，都无不诚恳接受，切实改正。我常常说：「要求自由，必先了解自由的本质，不可只顾个人自由，而侵犯别人的自由；崇尚民主，必先修养法治的习惯，不可专责别人守法，而自己则处处置身于法外」，我这几句话实在是鉴于我国社会对于自由与民主观念的模糊，和法治与守法意识的薄弱，认为社会没有安宁，便是国家没有基础，人民不重法治，必使种种罪恶借民主自由之名义而行，因之我上面几句话，实在是沉痛的呼吁。尤其近年以来，社会上和教育界所表现的这种病态，更是深刻而显著，长此不加改进，我们中国将无法自立于现代国家之林，诸位会员想必也有同感。现在我们政治协商会议商订了和平建国纲领，这一个纲领是以保障民主自由为职志，以建立和平统一的法治国家为目的，我们大家为求发挥本会议的实效，开创建国的规模，必须先从我们自身负起转移风气的责任，树立守法行法精神，以作全国人民的楷模，那纔可以完成我们对历史对时代的使命。

  最后我要趁今天会议完成大家聚首一堂的时候，将我多年来蕴蓄在心而没有说的话，简单的向各位申述。中正个人从幼年起，对政治是不感兴起的，平生的抱负和事业，是祗知献身国民革命，以期救国救民，自辛亥革命以至于现在抗战胜利，这三十五年之中，所有革命战役，无役不从，艰难困苦，无所不经，自省革命志愿与应尽的革命义务，幸无陨越，对于国家和人民，亦已尽了我一份子的天职，略可自慰，今天虽不能说国民革命已经完全成功，但是铲除革命的障碍的工作，确已告一段落，自今伊始，〔第236页〕国家完全进入建国大业开始的时期了，可是我们国家当此元气凋伤之后，国运前途的危难和建国事业的艰巨，只有比战前乃至战时更加严重，实在不胜临渊履冰之惧。幸而此次政治协商会议，订定了和平建国纲领及各种有关问题的方案，建国初基已具，宪政实施有期，今后各党各派的中坚份子以及社会贤达，都将参加政府共同负起对国家民族前途大责，今后建国的重担，既不是国民党一党的责任，更不是中正个人的责任，这一个重大的责任，要交托给各位同人和全国同胞来共同担负，今后中正无论在朝在野，均必本着公民应尽的责任，忠实的坚决的遵守本会议一切的决议，确保和平团结的一贯精诚，督促我们国家走上统一民主的光明大道，以期报答为革命抗战牺牲的先烈，完成国父缔造民国未竟的事功。同时要求各位同人为国家为人民共同努力，一本我们在抗战时期共患难同生死的精神，同德同心，精诚团结，来担负今后建国的重任，开辟我们国家民族光明灿烂的前途。


政治协商会议开会词

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第225页，第226页，第227页，第228页，第229页

〔第225页〕

——中华民国三十五年一月十日讲——

〔要旨〕
  一、我们中国在这次世界大战中的任务，正如其它联合国一样，要赢得胜利，并要赢得和平。
  二、本会议召集的目的，在邀集各党派代表和社会贤达共商国是，藉以商讨国家由战时渡到平时，由抗战进到建国的基本方案。
  三、政府对本会议的决定，只要有利于国家的建设，有裨于人民的幸福，有助于民主的推进，无不倾诚接纳。
  四、对全体会员贡献三点意见：
      （一）要真诚坦白，树立民主楷模；
      （二）要大公无私，顾全国家利益；
      （三）要高瞻远瞩，正视国家前途。
〔本文〕
  今天政治协商会议开幕，本席代表国民政府向各位致诚挚之欢迎，同时也愿乘此时机，陈述我个人对会议的期望，至于政府的方针，我在元旦广播词中已经详尽说明，不再重述。

  今天到会的各位会员，有半数以上都曾参加过历届的国民参政会，因此我在今天很自然的联想到国民参政会的成就，参政会到今天已是第四届，而民选的成分逐渐增加，现在由选举产生的参政员已占总额三分之二，历届参政会对国家的贡献不一而足，而最重要的就是共同一致，拥护抗战到底的国策，尽〔第226页〕管参政员中间，在政治上的立场和见解各有不同，而对于国家民族安危存亡所系的根本大计，其主张则是全体一致，始终一贯的，我们所以能持久抗战，获得胜利，这是一种主要的力量。现在我们抗战已告胜利，我们中国对这次世界大战的任务，正如其它联合国一样，「要赢得胜利并且要赢得和平」，所谓赢得和平，就一般的说，是要确实保持胜利的成果。建立世界和平的秩序，永绝侵略战乱的根源，而在我们中国来说，尤其要紧接?抗战的胜利，以举国一致的努力，排除万难，以谋国内秩序的安定和建国工作的进行。
  本会议召集的目的，是邀集各党派代表和社会贤达来共商国是，我们所要商讨的，是国家由战时渡到平时，由抗战进到建国的基本方案，也就是怎么样集中一切力量，增加一切力量，以开始建国工作的问题。我们八年苦战，死者为国牺牲，生者备尝痛苦，唯一的目的，就是在保障民族的生存，排除建国的障碍，以求得这一个复兴建设的良机。现在抗战既已胜利结束，建国工作就应该立即开始，我们中国必须实行三民主义，已为全国所公认，中国必须成为统一民主而强盛的国家，更是世界所切望，所以我们一方面努力促成国民大会的如期召集，民主宪政的及早实施，同时我们要在国民大会召开以前，集思广益，群策群力，来消除一切足以妨碍意志统一，影响安宁秩序和延迟复兴建设的因素，以充实我们建国的力量，加速我们建国的进行，政府召集本会议的旨趣，就在于此，本会议的使命与任务，也就在于此。
  我们过去因为进行着生死存亡的抗战，一切的措置与法令都?重于适应军事的要求，抗战结束以后〔第227页〕，我们的工作应该是「善后为先，建设第一」，许多战时法令，已经在陆续废止或修改，今后政治上和社会上一切的设施，都要尽量纳之于正常的轨辙，加强法治的精神，以立宪政的基础。参加本会议各位先生，对于此点，一定是具有同感的，如有意见，深望尽量陈述，政府无不可以考虑采纳，但是我们必须注意国家社会现实的状况，总要使过渡期间不发生困难或纷乱，使国家根本不至于动摇，以期顺利推行宪政，而使建国工作得以圆满进行。

  本会议虽然不是由人民选举而产生，但各位先生热心国事，关切民生，一定能体察人民真正的愿望，认识人民迫切的要求， 国父有言：「国家之基本在于人民」，所以人民的要求与国家的需要，必然是符合的。依本席观察，今天我们人民最迫切的要求，是求安定，求复兴，求国家的统一进步与繁荣，以增进他们的生活，最低限度也要求他们的生活有保障，使他们得以安居乐业，使他们的自由不受侵害，对于这一点，政府当然要负责尽职，以满足人民的愿望，解除人民的痛苦，保障人民的自由。同时本会议所要充分商讨的，也就要以这些最迫切的要求为基础，来确定我们当前的国是。我们中国必须实现民主，这是我们国民革命一贯的宗旨，也是这次艰苦抗战的目的，但在国民大会没有召集，宪政没有实施以前，人民真正的意志，还没有充分表达的途径，我们大家的责任却是十分的沉重，政府这次召集本会议，祗有责任和义务的观念，绝没有自私和得失之见，政府对于本会议的决定，只要有利于国家的建设，有裨于人民的幸福，有助于民主的推进，无不倾诚接纳。同时我个人在会议开始的今天，要对各位贡献下面几点的意见：

〔第228页〕

  第一、要真诚坦白，树立民主的楷模。我们这一次会议当然不是为各党派解决自身问题的会议，而是为共同奠定建国基础的会议，我们各人对于国事的见解，和政治上的主张，必不能绝对相同，或许是距离甚大，但是我希望各位在巩固国本的共同认识之下，都能充分坦白的提出主张，不必有所隐讳或保留。我们正可藉此热烈的讨论的机会，从各种不同见解中发现共同的途径，从相互的谅解中增进我们的合作精神，惟有坦白纔见得真诚，也唯有牺牲成见，择善而从，纔能成立合理而有益的决议，应主张的就积极主张，该让步的应不惜让步，我们要以这一次为民主精神的试验，也要以这一次为养成民主风度的嚆矢，我们希望本会议能始终保持谅解与和谐，不希望发生任何的停顿和波折。
  第二、要大公无私，顾全国家的利益。我们谅解与让步，有一个共同的指归，就是国家民族的利益为先，而党派或个人的得失为后。在国家民族整个的利益之前，所有党派或个人部分的成见，应无不可以牺牲，无不可以让步，为了成立有效的决议，有时候撤销我们的提案，比之坚持我们的主张，更有伟大的价值，这样纔见得我们谋国的公忠，纔能使这次会议有确实的成就。
  第三、要高瞻远瞩，正视国家的前途。我们在举行会议的中间，有三件事大家要牢记在心，一是抗战期中军民牺牲的壮烈，二是我们同胞流离痛苦渴望解救的迫切，三是我们国家过去蒙受忧患的深重和民族前途安危祸福的不可预知，所以我们这一次会议，是要集中力量，而决不可以分散力量，是要造成团结，而决不可以破坏团结，是要扶助政府，增强政府，而决不是要削弱政府，是要开辟建国的前途，促使我们国家的进步，而决不可以使国家停滞在百事落后的地位，甚而至于造成国家的退步，只要我们〔第229页〕能认识这几个要点，而后我们国家乃可以迈进于民主建设的大道，为世界友邦所尊重。
  各位先生：本席对于这一次会议，是具有充分的信心，深感我们过去国民参政会的精诚合作，已经赢得抗战的胜利。我因此同样深信这一次会议的成就，必能推进建国的工作，保持胜利的成果，以赢得和平，世界舆论所属望，人民殷切的祈求，都集中于我们这一次政治协商会议，敬以十分的诚意，祷祝本会议的成功。


中国青年的使命

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第400页，第401页，第402页

〔第400页〕

——中华民国三十五年八月三十一日在庐山对青年团

第一届中央干事监察第四次聊席会议讲——

〔要旨〕
  一、本团应深切研究的两个问题：
      （一）本团的性质问题；
      （二）关于党和团关系的问题。
  三、团的成功，就是党的成功，也就是国家的成功。
  四、希望大家共同检讨研究，确定一个明确方针，贡献良好意见，完成大会使命。
〔本文〕
各位同志：
  这次在庐山召集本团第二次全国代表大会，我因连日有要公处理，不能多与各位见面，内心至为不安。今天特趁第一届中央干事监察第四次联席会议开会的机会，提出几个重要的问题，供大家研究参考。
  这次本团二全大会，将要决定本团发展的前途，和中国青年的使命，这与整个革命的成败，至有关系，意义至为重大。因此本次大会，务须确定具体的方案，使全国青年今后参加革命工作能有所遵循，共同一致，来实行三民主义，建设富强康乐的新中国。
〔第401页〕

  我认为各位同志这次所应深切研究的有两个问题：第一、本团的性质问题，这个问题的解答，当然要由大会全体代表来研究决定，这里我只提出个人的意见，希望各位注意。
  团的性质如何？关系本团的成败很大；在决定这个问题的时候，各方面都应该注意顾及。首先要注意的，青年团应为青年的前途?想，使他们能得到进步，得到发展，和得到成功的机会。如果能做到这一点，那国家的建设便可顺利进行，三民主义也可望早日实现。因为本团对于本党和国家的前途，有密切不可分的关系，团的成功就是党的成功，也就是国家的成功。
  第二、是关于党和团的关系的问题：过去党和团的关系不确定，联系不密切，有时候甚至不免发生误会和磨擦，这已是很明显的事实，无容讳言。倘若过去的情形，不加改善，那我们党和团的前途实在不堪设想。
  今后我们要解决这个问题，便要认识到今天的时代，我们要根据时代的需要来确定团的工作方向，决不能以三十五年以前革命的情形，来决定今后团的性质和任务；同时我们也不能仅以党的利益为出发点来决定团的前途。就本团来说，当然不可脱离了党而另外成立一个独立的政党，以至额外增加本党的困难。不过我们的?眼点，必须以时代的使命为前提，不能单纯为增加本党的力量来打算，否则于党不但没有好处，也许还是有害处的。我们要知道：团的成功就是党的成功，倘有一方失败，即为整个的失败，其理至为明显。
  假使这次大会决定本团仍属于党，那党便应该考虑如何领导团，纔能发挥青年的力量，达成建国的〔第402页〕任务，决不可仍如过去的情形，因循贻误。老实说，我对青年团过去的工作是不满意的，对于这一点，在座的各位干事和监察，都是负有责任不能推卸的。试问我们如果还用过去的方法，是否还能领导青年？据我个人想，这是绝对不可能的事。我们对于团的组织形态，必须研究改革，青年团的力量，纔能加强，革命建国的使命纔能完成。同时我们全体干事和监察，也应该反省，自从参加本团工作以来，是否每天、每周、每月、每年都已把自己的精力贡献给团，为团的前途努力奋斗？或者是仅在团内挂了一个名义，什么责任都未尽到？我们在团任职的每位同志，都应该这样检讨和反省。现在一般同志，以为团籍应与党籍分开，这个问题关系重大，大会必须寻求一个结论。此外党的中央委员，是否可以兼任团的干事和监察，也要澈底研讨，得到合理的解决。
  总之，这次二全大会对于团的性质，以及党和团的关系，这些重要的问题，应该详细检讨，确定一个明确的方针。而今天的干事监察联席会议，对于这些问题，更要预先郑重考虑，向大会贡献良好的意见，使这次二全大会能够获得圆满的结果。


自立自强实行三民主义

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第278页，第279页

〔第278页〕

——中华民国三十五年三月十七日主持本党第六届二中全会闭幕讲——

〔要旨〕
  一、说明政府一切措施，旨在求得国家之和平统一。
  二、望全国同胞推诚置信，相忍为国，务使当前任何难题，能得到真正的解决。
  三、互信互助，为国家早辟和平建设之坦途。
〔本文〕
  今天全会闭幕，我们对于内政外交各项问题，都有了切实的决议，本党今后努力的方向，也已经详载于宣言，我们今后以最大多数的党，领导建国，应该如何努力自强，实行三民主义，为国家与人民谋永久的幸福，我已迭次对各位有所说明，今天所要特别提出的，是这一次大战的结果，使全世界人民都感觉到和平之可贵，惟有发挥正义和平互信互助的力量，才能防止侵略主义者的再起，任何一国的安危治乱都与全世界的祸福息息相关，全世界的和平寄托于所有国家的和平，而任何一国的安全，都必须于全世界的和平中求之。我们中国抗战最久，受战争的痛苦也最深，所以我们在抗战结束以后，就决定了中国必须采取和平统一的道路，国内任何问题，必须以互谅互让之精神，谋取解决，以达到和平统一的目的。半年来，政府一切措施，都依照这个政策而行，政治协商会议的举行，停止冲突，恢复交通命令的颁布，军事调处执行部的成立，以及军事三人小组关于整编与统编方案的议定，都足以证明我们不辞任何牺牲，不惜任何忍让，以求得国家和平统一的苦心，我们今后仍将一秉初衷，以求其贯彻执行。同〔第279页〕时我还要切望「中国共产党」能与我们政府一样的真诚，对于议定的方案，忠实履行，勿作轨外的行动，勿生意外的枝节，总之，我们大家必须推诚置信，相忍为国，务使当前任何的难题，能够得到真正的解决，为国家早辟和平建设的坦途。


最近国际形势之分析与国民大会应注意之点

内容来源：卷二十一　 演讲

隶属章节： 演讲＼中华民国三十五年

版面原件：第483页，第484页，第485页，第486页，第487页，第488页，第489页

〔第483页〕

——中华民国三十五年十二月二十日在南京

      国防部大礼堂对本党出席国大代表讲——

〔要旨〕
  一、现代各国政治与国际息息相关，国民大会的召开，即为争取国际的同情。
  二、最近杜鲁门总统的声明，暗示一年来美国对华政策几点重大的改变。
  三、本党代表在国大中对宪法各条文应采取的态度。
  四、本党代表在三读会中应遵守的原则。
  五、对妇女代表之期望。
〔本文〕
  这次国民大会，很快就要闭会了。在过去几个星期中，有许多意思已经向各位说明，但也有许多意思只能由各位自己去体会，我是不便明言的。比如共产党问题和国际问题，如果说得太明显，泄露出去，辗转流传，就要被共产党用作歪曲宣传的资料，徒然使我们在国际上增加许多困难。所以几个星期以来，我有许多重要的意思都保留不说。但正因为这个缘故，许多同志对于中央在国民大会中所取的态度不能了解，尤其对于中央委曲求全的理由不能了解，各位同志又不能一一向我质询疑问，商讨意见。以致在制宪工作中，意见纷杂，无所折衷，问题不能解决，时间无谓拖延，这实在是很可惜的一件事！我个人又拙于言词，往往言不达意，使得各位同志不能深切了解本党的处境和政府的困难，这更是觉得十〔第484页〕分遗憾的。现在大会已临最后决定的阶段，杜鲁门总统前天发表了美国对华政策的声明，这个声明对于我们政府的政策有何关系，有何影响，我想趁此机会，略加分析，俾各位对于国际现势和共产党问题有个明白的概念。
  各位同志都知道，第二次世界大战以后，国际形势的变更，已经和战前迥然不同。国内情形，亦有显著的区别。现在国内和国际之间，其关系的密切而复杂，决非二十年前可比，任何问题——即使是内政问题——都要照顾到国际局势而不是一个国家所能单独解决的。譬如中国共产党问题，一般人的看法，以为这完全是一个国内问题，与外国毫不相干，但是外国对于我们处理这个问题却常有许多的批评，隐然有干与的意思。我们中国是一个独立自主的国家，为什么不能自由处理自己国内的问题，而要考虑外国的批评呢？各位同志要知道，现在任何国家的政治都与国际政治有连带关系，弱国固然如此，强国也不免如此，就是美国、英国、和苏联，对于国内问题有所决策的时候，也要综合国际形势来决定。所以现在负政治责任的当局，在这种错综复杂的局势之下，实在是困难重重，远非昔比。本党是我们中国的执政党，我国的国情又如此复杂，所以必须全体党员对党的负责人坚决信任，无论在精神上，形式上，退让失败到了怎么样的程度，都要相信负责人有绝对的把握，必定能转危为安，转败为胜。要有这样的互信共信，负责人纔可以放手做事，党国前途纔有办法。如其不然，就是在政治已上轨道的英美各国，负责当局也将无法贯澈其主张，政治建设也将无由推动。现在我们召开国民大会，目的当然在贯澈本党还政于民的主张。但是大会何以一定要在这个时期召开，对本党前途有何作用呢？这就是因为我们要〔第485页〕对付目前最大的敌人——中国共产党。要知道共产党不是一国的党，而是国际的党，如其要以一国的力量来解决中共问题，这是很难做到的事，我们要解决敌人，必须就国际关系来研究这一个问题，如何纔能使国家统一，成为自由独立的新中国。如仅就一国而想，以为我们自己的力量尽可以解决中共问题，因而一意孤行，横扫一切，这个问题恐将治丝益紊，使国家陷于危险。我们要能解决中共问题，必须使国际上了解我们，至少要不误解，不妨碍我们，然后纔能达到目的。而国民大会的召开，即是为了促进国际对于我们中国的了解，要使国际间明了我们，我们政府剿共，并不是为坚持本党一党专政，而是为求国内的统一和建设。
  前天美国杜鲁门总统发表美国对华政策的声明，各位同志想已看到，从这个声明里我们很可以看出我们政府一年来政策的正确和这次召开国民大会的效果。我们拿杜鲁门总统这次的声明和他去年的声明比较，就可看出他对中共问题和中国内政外交问题的态度已有很明显的转变。第一，他在去年的声明中认为国府改组，必须使中共参加，而这次声明已不复提到中共，只说扩大政府基础及产生一个统一民主的中国为中国人民本身的任务。这可以看出我们过去一年的努力，已使外人知道本党是有力量有办法的政党，而中共是破坏中国统一，阻挠中国建设的集团，这种成就是不容轻视的。第二，他这次声明中两次提到东北问题，指出美、英、苏三国皆已承诺协助中国收复失地的义务，包括将东北交还中国管理一点，又提到共产党在东北攻占长春所引起的严重局势，他这样一再提到东北问题，是不可忽视的。因为中国对苏联和共产党的问题，都以东北为重心。杜鲁门总统在这次声明中特别提出，可见他对于中国问〔第486页〕题有进一步的明确认识。第三，这次声明中论及马歇尔特使来华的任务时，说到「积极性的谈判，被共产党所破裂。」这虽然是轻轻的提了一句，但是意义却非常重要，这就是指出共产党负有破坏和平的责任。第四，声明的最后一段尤其重要，去年的声明说，如果中国发生内战，美国将不予中国以援助，这次声明的最后一段则谓，以后美国将给予中国以更多的援助，惟与内争无关，而为促进中国的经济复兴与改良，及促进中美商务关系的一般复兴，这个意思非常显明，就是以后不论中国内部是否有战乱，只要是与内争无关的援助，美国将继续并且扩大给予中国政府，这当然是政策上重要的改变。从以上四点看来，都可判断美国对华政策变动的迹象，而且对于我们是有利的。这都是一年来我们全体同志一致努力得来的结果，尤其是因为这次国民大会的表现与成就，使外国人过去误认本党组织松懈，纪律疏弛的观念，完全改变，不复认为我们有赶不上共产党的地方。所以在国民大会的开会期间，我们在国际上已经有了一次重大的胜利，打破了共产党国际上的阴谋诬陷。如果我们进一步能依照修正的宪法草案顺利通过，消灭共产党的借口，使他在国际上的宣传力量不能增加，使我们的友邦认识我们决不是像共产党所诬蔑的保守，顽固，不民主，我们只要做到这点，那末我们召开这次国民大会，就可以说是完全成功，革命建国的工作也就可以迅速的推进了。
  其次要说到国民大会要注意的几个问题。前两天大会是听取各审查委员会的审查报告，今天是要听取综合审查委员会的审查报告，各位对于这些审查意见，自然可以详细研讨，审慎判断，来作一个最后的决定。现在只说我个人的意见和感想。自从政治协商会议以来，我们对共产党实在已忍耐到最大的限〔第487页〕度，政治协商会议集会的三个星期，可以说是我一生中最痛苦的时期。那时候共产党要怎么责备我们就怎么责备我们，我们不能回口，共产党要怎么侮辱我们就怎么侮辱我们，我们不能辩解。当时党内同志也不免误会，以为我为什么要这样的迁就退让，因而批评我，责备我，但是党内同志对我的批评和责备，不论怎样严格，我都是乐于接受的，我觉得承受自己同志的批评和责备，总比遭受共产党的谩骂和侮辱要好得多。不过各位同志如果至今尚不能了解我们和共产党谈判时内心的痛苦，不明了共产党给予我们何等重大的侮辱，那就不能不使我感慨万千了！
  前天有些同志为了国都的问题来见我，他们首先说了一篇大道理，随后就说我们应该定北平为首都，南京为陪都。这个问题本来没有多大的关系，如果没有特殊的困难，环境许可，我自然可以这样办，而且我向来也认为主张建都北平是有理由的。但是目前环境实在不许可我们这样做，而各位同志却不顾事实，一定要这样主张，这真使我非常难过。现在我可以坦白地说，如果我们即刻迁都北平，对于目前的人心和政局，不但无补，而且有害。依照若干同志的意思，认为政府如果迁都北平，坐镇北方，则共产党的问题立时可以解决，人民就可以获救，这在片面的理由上固然也言之成理，但是事实上如果国都暂时不迁，我可以担保在半年之内解决共产党，把华北的人民从水深火热之中拯教出来，否则，如果在这大战初息的今天立刻迁都，不但半年不能解决共产党问题，就是一年两年三年能否解决这个问题，我也不敢负这个责任，各位祗要就国内整个局势深切思量，也不难明白这个道理，因此对于这个问题我也不愿坚持，我祗希望大家就国家久远利害上从长考虑，不要祗凭一时的直觉来决定这样重要的问题。

〔第488页〕

  明天大会就要开始讨论宪法草案的条文，关于第一条国体问题，各位应该郑重考虑，维持本党既定的主张。本党既然已经对各党派答应让步，加入「民有、民治、民享」的字样，如果在大会中党员又提出异议，那么其它的党派必然有更多的异议提出，使问题愈趋复杂，愈趋困难而得不到圆满的解决。我想各位同志如果真正爱护本党，拥护本党的政策，绝对不好再提出异议。其次，关于民族问题，溥心畬先生向我提供了许多宝贵的意见，我在上次纪念周也报告过我的意思。如果在宪法中把各少数民族一一列举，因为不能周到，反而容易引起纠纷，所以我主张维持原草案的条文，只做一个原则的规定。再其次，关于国民大会的职权问题，我也向审查委员会提议，只要规定国民大会有修改宪法之权，其余可以不必计较。此外关于总统的紧急处分权，我以为也可以删去，以避免外人的误会。总之，各位同志要特别注意，目前的问题是一个时间的问题，国民大会要尽早获得圆满的结果，时间越节省，问题越可顺利的解决，如其不幸，拖延时日，各党意见将更加纷纭，共产党破坏的手段将愈来愈多。最近我得到一个情报，共产党见了杜鲁门总统的声明之后，就在上海向各党各派活动，要各党派在国民大会中提议延长会期一周，让共产党也来参加大会，从中破坏，使国民大会得不到圆满的结果。这个阴谋非常恶毒，我们应该采取迅速的步骤，通过宪法，甚至在明天就予以通过，使问题不再多生枝节，则共产党的阴谋就无从实现，这实在是很重要的问题。至于下面的几个原则如能遵照实行，更可使事半而功倍。这几个原则是：
  一、主席团所提出的讨论程序及方法，应予接受，希望不必争辩。

〔第489页〕

  二、凡综合审查委员会所提出的意见，除中央另有指示的以外，应依照通过。

  三、凡经本党同志自动让步，复经综合审查委员会通过的意见，除临时有必要由本党指定一二位同志发言外，其它同志最好不必再发言。
  四、凡经各组审查会通过，复经综合审查委员会同意，而在综合审查会中又未有人声明保留在大会发言权的意见，应不必发言。
  最后要提到妇女代表的名额问题，妇女同志要求在将来的国民大会中，妇女代表名额要占全体代表名额的百分之二十，各位同志对于这个问题的意见不一。我个人是十分尊重妇女的地位的，只要在事实上有提高妇女地位的可能，我个人自然愿意尽力设法促成。如果在事实上不能做到，提出意见，毫无裨益，那又何必提出呢？现在妇女在宪法上已被重视，与各种族，及职业团体相提并论，在法律上可以说已获得很好的保障。如果一定要坚持妇女代表名额有一个固定的比例数目，依我看来，在大会是不能通过的。我们实在是尊重妇女的地位，惟其如此，纔主张宪法中不要规定一个固定的比例数目，将来各位同志在国民大会的选举法中如要主张多少名额，那时我也一定要尽力支持的。
  今天出席的各位同志，心境都非常愉快，这象征?本党光明远大的前途，更盼望大家和衷共济，共同努力，来完成这次制宪的重大使命。


当前时局之检讨与本党重要之决策

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第180页，第181页，第182页，第183页，第184页，第185页，第186页，第187页，第188页，第189页，第190页，第191页

〔第180页〕

——中华民国三十六年六月三十日在中央联席会议讲——

〔要旨〕
  一、两年来中共政治军事策略的演变。
  二、敌我军事实力的比较与国军必胜的把握。
  三、一切军事政治经济的改革，应从健全党的组织，集中党的力量着手。
  四、要革新党务，必须党员坚定革命信心，恢复革命精神，为党负责，为党努力。
  五、国际关系之分析与本党自立自救之重要。
  六、本党当前之急务：
      （一）青年团与本党的组织应从速统一；
      （二）颁布明令讨伐共匪或宣布全国总动员，以加强剿匪军事。
  七、确遵民主宪政之道路，完成建国工作。
〔本文〕
  最近几周以来，各位同志对于当前时局很关切，很忧虑，发表了许多意见。本人今天趁此机会，要将对于最近时局的观察以及本党今后对于内政外交应采的对策，向各位作一个概括的说明。
  目前我们国内一切问题的中心，自然是共产党问题。而要怎样纔能解决共产党问题，来完成我们革命建国的大业，就先要认清共产党过去的行动，现在的情形和他今后的计划。必须对于这三者有了正确的认识，然后纔能决定我们自己应取的方针。
〔第181页〕

  现在先要说明最近两年来中国共产党叛乱演变的经过。自抗战胜利后这两年以来，共产党在军事政治上的行动，可以分作两个阶段来说明。在去年十二月国民大会召开以前是一个阶段，国民大会以后又是一个阶段。在进入第二个阶段之后，他们政治军事的政策和路线，都有澈底的改变。自从去年政治协商会议开始，经过美国的调停，共产党签署了停止冲突恢复交通的协议，以及统编共军为国军的方案；参加了调处执行部的工作，其间背信弃义，屡次推翻成议，军事的叛乱，迄未停止，但对外还是拉拢各党派，伪装着和平的姿态。到了国民大会召开，他们公然拒绝参加之后，他们检讨这一切的经过，认为完全是失败的。他们在一本小册「对战后国内外几个基本问题之分析」里面公开承认，他们这一年来的政策路线，对他们是一种失败。他说：「在日本投降以前，我党准备工作不够，这种偏差，是基于日本投降出乎意料之迅速，与对远东战场结束战争的估计错误，日本投降实现，手忙脚乱，致我党不能照既定计划来推进，受到很大的损失，待至毛泽东同志去重庆，因为我党痴望和平，不能把握住时机，向华北各工业大都市进军，对伪军工作，也执行太左，致使国民党收渔夫之利。若这些工作领导正确，恐中国局势，非今日情形可比。双十协议成立了，旋即遭到国民党反对派的破坏，那时我们虽然知道受了国民党的愚弄，为贯澈我党合作抗日，合作建国的基本政策，不惜一再容忍让步，遂又成立了政协决议，这个决议，根本就不是国民党反动派的诚意，但我们把他评价太高，国民党藉用这个宽裕时间，部署了更进一步的华北军事计划，所以更遭到国民党不断的袭击，解放区被他逐渐的侵占。在这若断若续的执行政协决议过程中，国民党却又进行了攻占承德、安东、张家口等重要军事据点的部署，不久，这个大〔第182页〕规模阴谋军事战争爆发，在这个战争中，我们晋冀边区，又把傅作义估计太低，使他趁隙侵占了张家口，这一个错误计划，是主观主义太深，不能从两面来观察问题，军事力量虽然未遭到巨大的打击，但政治损失是很大的，接着我军事方面就走到被动的地位。这些错误，都是思想领导的历史根源的偏向，所以我们要迅速的把他纠正过来，这是整个领导上的错误，其它各别部门还存在?很多，我们把它摘录出来，号召全党同志，要坚决的与这些错误和偏向来斗争」。他又说：「在思想方面，思想是我们党的灵魂，也是我党的武器，若我党各部门工作脱离思想，或思想搞不通，那就是要走唯心论的资本主义者的快死的道路。我党在日本投降以后，为要联合各阶层进步份子来共同建国，就带进党中的很多小资产阶级或知识分子的非革命思想，这一思想影响我党各级干部很大。如和平主义，他们总想和平结束国共问题，很快就能到来，所以对于军事的整备松懈，警觉性过低，使国民党特务份子深入解放区，到处造谣宣传，采取军事秘密，结果造成一般同志麻痹」。所以去年年底周恩来等回到延安，经过一般检讨之后，乃一变他过去方针，卸下和平的伪装，揭开了叛变到底的真面目，而重新决定其政治军事的计划和路线。
  讲到军事方面在去年一年中，我们剿共军事可以说是战无不胜攻无不克，因为我当时看到中共的军事行动，以破坏交通为主要的任务，就判断他的企图是要广正面的发展他们党的组织和军事的力量，因此我就决定要全力控制国内所有重要的都市和交通线，来分割匪军的区域，限制匪军活动，使他兵力不能集中，然后分区清剿。这个对策决定之后，一直执行到今天，可说完全成功。现在国内除了东北因国〔第183页〕军兵力不敷分配，只集中固守沈阳、长春、永吉等几个据点之外，在关内自今春延安克复以后，所有重要都市以及有机场设备的城镇，完全在国军掌握之中，中共既不能保有一个重要的都市，则其政治中心就无法建立，政治上自然不能号召，无论在国内国外，也就不能发生任何影响了。
  至于中共的军事计划又是怎样呢？我们最近得到中共一个秘密文件，发现中共的军事计划与我们刚刚相反。他自从去年五月在东北四平街会战失败之后，知道要攻占大都市是不可能的事。于是改变计划，避免和国军主力决战，而采取避强击弱，牵制扰乱的策略，要用消极的方式来拖倒我们政府和国军。他采取这个军事方针之后，我们国军的战略当然亦必须有所修正，以期适应局势。然因匪军避免主力决战，则今后剿匪时间，势不能不略为延长。如照去年匪军在东北作战的方式，国军只要半年就可以把他们消灭；但他现在决定避免决战，东西流窜，则消灭之期恐须延长半年到一年。然而无论如何，军事本是积极性的行动，在原则上只有主动进攻方能解决战局，获得最后胜利，今他们只是消极的避战，只要我们主动进剿，他的地盘必日渐缩小，兵源补给亦就要减少而断绝；到了最后没有不失败的道理。诚然，自今年一月以来，国军有几个部队在前方受到很大的损失，但这完全是由于我们高级将领本身的疏忽大意，自己造成错误，予敌以可乘之机，以后只要我们战略方针确定，前方将领认真作战，则匪军的诡计就再不能得逞了。
  上面是说明两年来中共政治军事经过的情形，大家听了之后，就可以知道他们一切祸国殃民的阴谋，到现在只有失败，并未成功。不过大家要知道：中共并不是没有长处和优点，而且他们这种优点与长〔第184页〕处，还是加紧的发展，决不容我们有所轻视，如果轻视就会失败；但是他们的优点并不在他们的军事，他们的长处更不是在政治，而是在他们党的组织纪律和宣传。他们无论在政治上军事上和社会上，都是用他们党的组织和宣传来进攻本党；而我们如果失败，也就是失败在党的组织宣传方面。这是我们今天和中共斗争最根本的所在，大家不可不知。如果各位再不认识这一点，不从党的组织宣传上来积极改进，以为只要在军事政治上有了良好计划，就可以消灭中共，那就是绝对的错误。我今天要提醒大家，我们不和中共斗争则已，如果要和中共斗争，就一定要本党能澈底刷新，每一党员要深入社会，争取民众，要从各个阶层各个社会中建立我们党的组织，健全我们党的基础，加强我们党的宣传，充实我们党的教育，使我们党员在社会上能够真正发生领导的作用，要使民众知道惟有本党是救国救民的，我们党员说的话，民众愿意信服，我们党员作的事，民众愿意拥护，这样纔能从根本上打败共产党，也纔能真正实行我们的三民主义。
  今天我们一般中央同志对于时局怀着种种忧虑，甚至感到惶惑不安，这固然是我们革命党员对国家民族负责任的一种表现，但是我要请大家反省一下，我们今天对于时局的观察，有没有丧失革命党的立场，是不是合乎我们 总理大无畏的精神？我们所考虑的问题，是不是当前最根本的问题？所研究的对策，是不是当前最重要的对策？尤其是我们一切分析和判断，是根据客观的事实，还是根据主观的成见？这是我们要认识时局的前提，前提如果错误，结论是不会正确的。据我个人观察所得，认为我们一般同志对于目前时局的看法，实在是过分忧虑，过分悲观；其所以发生这种现象的原因，乃是由于中共组〔第185页〕织发展与宣传的成功。他们利用其党羽与外围组织，在社会上尽量捏造事实，散播谣言，造成了一种恐怖空气，笼罩住我们同志，使我们在精神上受到他的威胁；因而觉得我们政治、军事、经济、外交一切的情形，真是危险到了极点。其实大家如果观察到问题的里面，就可以知道我们一切政治、军事、外交和经济，根本上并没有危险。举一件事实来讲：现在中共到处宣传，说社会上对本党已经失去同情，人民对政府已不发生信仰，而中外舆论亦多随声附和，说本党在中国已经失去了领导的地位。本党同志亦为他们这种恶毒的宣传所摇惑，不研究真实的现状，不体察本身的内容，亦遽怀恐惧的心理，以为本党的地位真是岌岌不可终日。但是事实上怎么样呢？我可以肯定的说：社会对于本党仍旧是同情的，人民对于政府仍旧是拥护的。例如这次经济紧急措施方案，对于物价与经济的管制，规定得非常严密，而社会各界毫无异议，并且一致拥护遵行。祗是我们自己负各部门主管责任的同志，不能努力推动，认真执行，这就无怪乎经济紧急措施方案的效力不能持久了。举此一端，就可知道其它政治、军事、经济的情形，莫不如此。政治军事方面，前面已经说过：关于经济问题，现在通货膨胀是事实，然而通货是一件事，整个国家的经济基础又是一件事。我们的广大经济基础在全国的农村，不在少数的都市，我们农业国家的经济基础是健全的。若仅仅是现在通货膨胀的程度，我相信整个国家经济决不会因此崩溃的，而且法币的基金还是一样的充足，并没有如何减少，政府所有其它的资产还不算在内。我可以断言，只要全党同志，在社会各阶层里面，对于政府的法令能够率先奉行，作人民的模范，则今后经济的情形，不但可以稳定，而且可以好转；只要我们一致努力，在不久的期间，一定可以回到战前的水平。所以我觉〔第186页〕得目前这个时期，实在不必忧虑，古人说：「亡羊补牢，犹未为晚」，何况我们现在还没有到亡羊的时候？今天本党遭到种种的打击，受尽无穷的耻辱，如果我们一般党员真正有革命的志气，真是能够知耻自强，努力奋发，则以本党过去基础之深厚，历史之悠久，我们党员同志潜力之伟大，任何恶劣的环境，都可以克服，任何反革命的集团，都可以被我们消灭，还有什么可怕呢？反之如果本党同志不能改变过去的心理和习惯，彼此之间不能团结互助，同心一德，以致互信丧失，共信不立，革命的力量一天天分散削弱，自然反革命的力量要一天天嚣张，这样我们就不仅不能消灭共产党，而且要被共产党所消灭！老实说：今天我们许多的同志，都丧失了革命的信心，忘却了自己革命的立场和责任，心里面笼罩着一片悲观的心理，什么事都不敢作，而且不肯去作，这样下去，将来只有束手待毙。要知道今天的共产党和民国十五年时代的共产党并没有什么区别，这是一般同志亲身经历，可以很清楚的回忆得起来的；他们今天玩的花样，还是那些老花样，用的手段还是那些老手段；所不同的只是他们今天有了一个公开组织的军队；但是民国十五年时代，他们也并不是没有军队，当时他们利用党代表在军中挟持一切，宣传他们的思想，发展他们的力量，也已经有了相当的成功。然而后来我们决心实行清党，全党同志一经警觉，他们在军队和社会里面就无法立足。为什么我们今天要忘记革命的历史，要丧失革命的自信呢？
  总之，我们今天要谈政治、军事、经济的改革，就首先要从我们党的本身改革作起，而要改革本党，第一件事就要集中我们革命的力量，恢复我们革命的精神，整肃我们革命的纪律。要相信任何艰难困苦的环境，本党一定能够克服，最后一定能够完成我们革命建国的使命。

〔第187页〕

  其次，各位同志平时一谈到共产党问题时，往往联想到国际关系，本来现代国家的政治，与世界局势无不息息相关，我们考虑任何问题都不能不顾到国际关系。但是现在一般同志过于存?依赖外国的心理，总以为我们非有外国人的帮助，任何事都不能成功，尤其是一年以来对经济财政多半存这种想法，以致毫无改革的勇气。譬如整理币制问题，如果依照我的主张，在胜利以后，就拿我们政府当时所有外汇作为基金来改革币制，到今天早已得到了成功，而且相信我们财政的情形，必定比之战前还要稳定，因为在战前我们法币的外汇基金极少，而抗战胜利之日我们的外汇已达到九亿元，至少比战前要增加五倍以上。当时如果能本自力更生的决心，着手整理币制，实在是毫无困难。但当时行政财政负责的各主管当局皆存?依赖外债心理，而且过分重视国际关系，毫无决心，以致一误再误，错过时机，到现在困难反而增加。由此可见无论什么事都不可依赖外国，尤其是革命的事业，如果稍存依赖外人的心理，就决不会有成功的希望。今天的共产党问题是本党革命生死存亡的问题，我们更必须拿出自己的主张，不可观望国际关系；甚至于凭国际关系来决定政策。例如一般人顾虑到政府今天如果明令剿匪，就会遭到外国的反对，这种假定绝对不能成立，而且退一步说，即使外国要反对，我们为了国家的独立，民族的生存，和革命的成败，也不能因国际关系而放弃自己的责任。当然，我们要建设国家，无论在军事上，经济上如能多得各友邦的合作援助，更可事半功倍，迅速完成，但是在现状之下，即使没有外国的援助，我们至少还可以支持二年；并且只要我们的方针正确，步骤不乱，有决心，有毅力的作去，则友邦终有一日会认清我们剿共军事对于世界安全以及他本身的影响，和他们的利害关系是如何密切重大了。天〔第188页〕下事都要靠自己，自己有办法能够站得起来，人人都可以作我们的朋友。不仅美国不致干涉我们，就是苏联也决不会来反对我们，现在我们最根本问题，就是如何从千疮百孔、复杂纷繁的当中，来健全我们党的组织，改革我们党的精神，充实我们方法和技术，以期能担负起今后艰巨的使命。我常听得党内同志说，党的经费太少，党内没有事业可办，他们在党内没有效力的机会。但是事实上怎么样呢？现在党内正有许多工作，许多事业，而且化费了不少的经费，需要我们党员来努力举办，但是真正愿意为党来负责的却不曾多见；以致党办的事业多数失败，尤其是党部的负责人，实在没有尽到其应尽的职责。例如中央通讯社所发的新闻稿，印刷潦草，连字都不易辨识；中央广播电台的节目，毫无选择，完全没有新闻的价值，人家当然不愿收听；至于中国电影制片厂所制的影片更是不成样子。凡此种种，都证明我们党员不肯为党努力，为党负责，大家都不肯任劳，尤其不肯招怨。我们中央干部如此精神，人家怎会同情我们，帮助我们？这就难怪外国人批评我们，说我们的党和军队无组织，无精神，无主义。各位同志，尤其是各位中央委员，现在是应该澈底反省的时候了。我们过去对于党国自然也有不少的功绩，我们曾经推翻满清，建立民国，曾经完成北伐，打倒军阀，曾经与万恶的共匪作种种的斗争，曾经抵抗日本帝国主义的侵略，获得了最后胜利，这些功绩当然是不可磨灭的。但是我们决不能以过去的功绩来掩饰现状的腐败，更不可因过去的成就而不求今后的进步。老实说现在我们如果不及时改进本身的缺点，与共产党作最后的决斗，则我们过去的努力都将付诸东流，一切的成就都将归于消灭。固然现在党的工作有许多困难，而财力物力的限制均足以阻碍我们工作的发展；但以党部现有的经费而论，我们是不是毫〔第189页〕无浪费，而使每一文钱都发生了最大的效力呢？我们可以断言「没有」。现在我们的党真像一个大家庭，权利是个个人都要享受，责任是没有一个人肯来分担。对于公家的事情，不是袖手旁观，不闻不问，就是争权夺利，互相防范，甚至对同志的斗争比对共产党的斗争还要激烈。至于谈到党的前途，和他本身业务是否有进步，便很少有人去关心，这种毛病，在军队和各级政府方面都有，不过在党内情况更是严重。因此我今天希望各位同志澈底反省，痛切改正，你们所研究的改革计划都很重要，而最重要的尤在于如何加强党的组织，集中党的力量，如何使一般党员能化除成见，健全本党组织，充实力量，改正技术，振作精神，提高信心，打破自私自利的观念，为党服务，为党尽职，而不为个人权力地位着想，真正作到精诚团结，人人以消灭共匪，实行主义，湔雪本党耻辱为第一要务，这是我们今天所要研究的问题。如其不然，我们一般党员还是像过去一样，个个人虚浮矫矜，不务事实，把自己的利益放在第一位，忘记了对本党对革命的责任，那就无异于帮助共产党来消灭本党。这是本党成败利钝，也是我们生死荣辱的关键，大家都必须切实明了。总之，现在我们党的精神是太颓唐，太消沉，根本提不起气来。所以我们中央同志人人都要立下决心，要趁此时机来自反自觉，贡献自己的才力。对于本党作一番澈底的改造，澈底的刷新。如果还是不从改造党的本身?手，那么革命建国的前途，绝对没有希望！在以前军阀时代，我们失败一次还有翻身的日子，现在如果失败在共产党之手，则以共产党组织的严密和手段的毒辣，便不会再有机会让我们来抬头了。所以现在真是本党千钧一发存亡绝续的关头，我们为什么还不把握这个时机，群策群力，同心同德，来改造本党挽救当前的危机呢？

〔第190页〕

  我今天对各同志说的这一番话，实在因为我们的国家，我们的党，我们革命的工作，到了今天这种地步，如再不切直规戒，共同勖勉，披肝沥胆，拿自己心坎里要说的话坦白说出来，就不能算做本党真正党员，不能算做 总理忠实信徒。然而我所讲的绝对不是单凭主观的判断，而是基于客观的分析，对事实和现状体察所得的结论。本党现在确已到了这种危险地步，不但纪律荡然，而且已是精神丧失，长此以往，即使没有共产党来破坏我们，我们自己也要消灭，何况现在正是面对奸险万恶的共产党。总之一句话：我们如要剿匪救民，统一救国，自然要在政治、经济、和军事各方面来求改革，求进步，然而根本之点，还是要先从党的本身改革作起，党的本身如不能有一番起死回生的改革，则一切计划方案，都将成为空中楼阁，归于无用！

  最后，我还要提出二点具体意见，希望大家本此研究：
  第一、要改革党务，统一意志，集中力量：我认为青年团与本党再不容许有两个形式的存在，必须青年团与本党合并统一。决不能像现在那样于党部之外，另立组织，另成系统。我们如不把青年团与本党合并，则不仅同志之间意志分散，减损实力，而且有的地方甚至互相摩擦互相攻击，以致增加工作的困难，抵消革命实力。所以现在必须把青年团与党统一组织，成为一体，将青年团的力量和党的力量汇合起来，对共同目标而努力。这一点希望大家于最短期间内研究具体办法，立即实施。
  第二、要确立是非顺逆的观念，号召全国来加强剿匪军事。现在有两种方式可以选择，一种方式是明令讨伐共匪。目前如果由中央正式颁布讨伐令，国内国外都没有什么可顾虑地方。而参加政府的友党〔第191页〕只要与之切实磋商，也可能同意。另一种方式是不下讨伐令而采取全国总动员的方式，动员全国人力物力，以加强剿匪军事的力量。我们如能发布动员令，在事实上动员全国实力以对付共匪，并使共产党无法潜伏后方，阴谋活动，则不用讨伐明令，当然也可以达到讨伐的目的。以上两种方式，各有利害，应如何决择？希望各位同志详细研究。不过无论我们对于共匪是否明令讨伐，而我们的政治仍须切实遵照民主宪政的道路前进。关于宪政实施准备程序，诸如办理各种选举，必须遵照国民大会的决议，照常进行，决不停止。惟其我们要实行民主政治，所以我们不希望各党派和本党的主张有所出入，而要使他们对于剿匪救民的政策，与本党同心一德，共同负责。我相信政府的基础愈广大，则我们动员全国力量，加强剿匪军事，必定愈能有效。而我们革命建国的使命，就更容易完成。


对大别山剿匪军事的指示

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第311页，第312页，第313页，第314页，第315页，第316页，第317页，第318页，第319页，第320页，第321页，第322页，第323页

〔第311页〕

——中华民国三十六年十一月三日在国防部作战会议讲——

〔要旨〕
  一、围剿大别山区匪军在整个剿匪军事上的重要性。
  二、说明去年七月以来统帅部的剿匪方略与前方作战经过：
      （１）去年七月以来匪我形势之演变；
      （２）统帅部之战略目的及其完成：
            甲、摧毁共匪政治根据地，今年四月克复延安；
            乙、捣毁共匪军事根据地，七月占领沂蒙山区；
            丙、截断共匪海陆空交通线，十月收复胶东半岛。
  三、刘伯承匪部窜入大别山的动机和企图：
      （１）刘匪窜入大别山是被迫的、临时的决定；
      （２）刘匪不敢窜入长江南岸之理由ｏ
  四、大别山的地形及其对匪我双方的利害关系：
      （１）大别山形势之险要；
      （２）大别山区为国军陆海空联合作战最理想之环境。
  五、刘伯承匪部进入大别山区，已陷于穷途末路，进退维谷的境地，大家要同心一德，通力合作，予以整个歼灭。
  六、匪军长处的分析：
〔第312页〕

      （１）善于宣传和欺骗；
      （２）组织严密，纪律严格，命令贯澈，并能控制干部；
      （３）能主动、自动、机动——即所谓三动；
      （４）能确保机密。
  七、我军今后应有的改进：
      （１）发挥自主自动的精神，前方将领可适应情况，自动果断，捕捉战机；
      （２）限制报话机的使用，确保秘密；
      （３）澈底实行六项战术基本原则——搜索（侦察）、警戒、联络、掩护、近战、工事；
      （４）整肃军纪；
      （５）改善宣传工作；
      （６）健全各级司令部的组织，提高工作效率。
〔本文〕
  今天我们召集大别山区各围剿部队的将领和中央各部会厅处主官，在国防部举行作战会议，同时各军事学校教育长亦列席参加，趁此机会，我要将目前整个剿匪军事的形势和各部队长今后的任务，告诉大家，希望大家切实注意。
  现在山东匪区的老巢已被国军扫荡，匪军的主力已被国军击溃，同时刘伯承一股匪军则经国军追剿，窜入大别山区，虽其企图在另建根据地，然立足未稳，根基未固。这是我们剿匪军事上的一个新的阶段；我们一般高级将领必须有新的认识，纔能担负新的任务。我们在这个新阶段的开始，首先要将过去一年来剿匪战役的经过，作一番详细的检讨，澈底的研究，然后纔能决定我们新的计划和行动。
〔第313页〕

  从去年七月起到今年十月为止，这一年零三个月中间剿匪的经过，我们国军可以说蒙受了很大的牺牲，遭遇了许多的困难；尤其是许多高级将领的被俘，更是我们革命军全体最大的耻辱！我们一般将领在今天人人都应该澈底反省、澈底检讨。要知道我们今天所遭遇的敌人，乃是我们革命军最后最顽强的敌人！今天我们从事的战斗，乃是我们个人生死存亡以及整个革命事业成败利钝所关的一次最重要的战斗！我们在这个生死成败的关头，一般高级将领惟有立定决心、坚定信心、继续努力、加紧奋斗，乃能完成我们革命的使命，亦纔能安慰我们二十年来为剿匪为抗战而牺牲的革命将士在天之灵。这是今天开会的时候，大家首先要认识的一点。
  现在要说明去年七月以后到最近烟台克复为止，这一个阶段中统帅部决定的剿匪方略和前方各部队剿匪作战的经过。在去年七月以前，苏北、鲁南、皖北、豫东和湖北边境，都还在匪军盘据之下，政府在这个广大的区域里，只保有浦口、徐州、开封、郑州几个据点。陇海路徐郑之间的一段，则由于刘伯承一部匪军的渡河，屡次破坏，时通时断。至于华北东北则更是匪军的势力范围；当时政府在河北只有平、津、保三个据点，在东北只有锦州、潘阳、四平街和长春、永吉等五个据点。但因为国军占领了这些政治经济的中心点，匪军在形势上就无法形成一个整片的力量，而且我们更可以由点制线，由线制面，来分割匪军，达到我们分区清剿的目的。到了去年九月国军解大同之围，十月克复张家口和承德、平绥路打通，国军在华北的形势，乃逐渐的转变，于是统帅部乃决定开始进一步的进剿。
  当时统帅部决定进剿的目的有三：第一是要摧毁共匪政治根据地，使匪军在政治上不能发生号召的〔第314页〕作用；第二是要捣毁共匪军事根据地，使其兵力无法结集；第三是要截断共匪海陆交通线，并不许其保有机场，以断绝其陆海空三方面的国际联络。统帅部决定了这三个战略目的之后，由于前方将士的努力，现在已经逐步完成了。共匪的政治根据地——延安在今年三月已被国军克复，他的军事根据地——沂蒙山区在今年七月以后已被国军捣毁，他的陆上交通线自张家口和承德克复之后，早已被国军截断，最近胶东半岛烟台、龙口克复，他的海上交通亦被国军封锁。现在他根据地已经丧失，联络接济已被截断，我们统帅部预定的计划可以说完全实现了。但是大家回想一下，我们战略目的决定的当时，一般高级将领是不是预料到我们的目的会如此顺利的达到呢？我可以说只有极少数的将领有这种信心。大多数都是受了共匪宣传的威胁，怀?恐惧的心理，以为陕北和鲁中地形如何险恶，共匪在当地盘据了八九年，民众组织如何严密，国军如果要进攻延安和沂蒙山区匪军的老巢，必须冒?极大的危险，总要费半年的功夫，或者纔有达成的希望。但后来事实怎么样？延安的克复只费了一个星期的时间，进攻沂蒙山区到最近胶东会战为止，总计也不过三个月的功夫。由此可以证明匪军的内容空虚绝不足畏，可畏者只是我们一般将领自己的精神不振作，信心不坚定，因此一听到匪军的宣传，心理上就发生恐惧，只看见敌人的力量，而忘记了自己的力量，更不知道自己的力量大过匪军十倍百倍，所以即使遇到很好的机会，都不能发挥力量，建立战功。从今以后，你们必须记取延安和南麻战役的教训，要知道匪军唯一的伎俩，不过是欺骗威胁，投机取巧而已。只要我们将领有精神有决心，则剿匪战事真是无坚不摧，无攻不克，我们要打他那里，就打他那里，断没有不能成功的道理。我们将领切不可中了他的宣传，相信他们民众组〔第315页〕织真是如何严密。要知道共匪的本质与历代的流寇并无区别，他所谓民众组织，完全是靠武力压制，一旦他的部队被国军驱逐，他的地方组织也就自然瓦解。地方民众不仅不会阻碍国军，而且大多数人民都是欢迎国军的。
  以上是说明我们过去一年零三个月时间中剿匪的经过。其次要讲到这次刘伯承窜入大别山区的动机。刘伯承何以要窜到大别山来呢？我可以断言，刘匪这次窜入大别山，完全是被迫的临时决定的，是九月十二日以后，他窜到了准河南岸，将错就错，纔决定到大别山来重建根据地的。九月十二日以前，匪军不仅没有这种宣传，而且就我们所掳获的各种文件来研究，他根本没有这种企图。现在刘伯承既已狼奔豕突窜入大别山，如果他不顾一切，自然也可以窜过长江，到江南地区来扰乱，但他是不是会这样冒险行动呢？我以为我们要答复这个问题，就必须首先明了匪军实际的内容和他根本的企图。目前匪军根本的企图，是要控制东北，割据华北，发展西北，即是以黄河为界，将中国分裂为二，他占据黄河以北，将政府的力量排斥到黄河以南，然后他好凭借这个广大的地区作根据地，在政治上、经济上建立他所谓苏维埃的体制，在军事上休养生息，补充训练，然后南下与政府争衡；这是他最好的打算。如果他计不出此，在黄河以北根据地尚未稳固，实力尚未充足以前，即行窜到黄河南岸，甚至于窜扰江南，那么他流窜愈远，兵力愈分，消灭就愈快，所以我可断言，匪军是不致如此冒险的。固然，现在刘匪如果真能占据大别山，东可威胁京畿，西可威胁武汉，南可阻碍长江运输，在战略上对于政府是一个很大的顾虑。但是你们要看清，共匪在关内整个的力量，他是以陈毅、刘伯承两部为主力，其它聂荣臻、陈赓、李〔第316页〕先念等都是配角，并无战斗力量；现在刘伯承窜到大别山区，要建立根据地，陈毅一股匪军就不得不窜到津浦路以西平汉路以东，陇海路以北地区，作为掩护。但因为他的兵力有限，不仅黄河以北没有正规匪军，国军可以随时进剿，而且陇海路以南，淮河以北地区，仍旧是空虚的，陈毅和刘伯承两股匪军，仍旧是脱节而不能联络。所以匪军流窜到大别山区以后，他最大的困难，就是兵力不够，将材不够，他只有陈毅和刘伯承比较有组织的能力和流窜的本领，其它如李先念等，一经流窜，即被国军驱散，完全瓦解。而且刘伯承在鲁西豫北屡次渡河，被第五师、第十一师打回去两次，被第八十五师打回去一次，其战斗力也就可想而知了。又如陈毅一股匪军是大家以为最顽强不过的了，当六月二十五日以前，统帅部决定进攻沂蒙山区时，前方将领大都没有必胜的信念，只有第五军邱军长一人以为如照统帅部的部署，一定可以顺利达到目的，后来——六月二十五日以后，国军开始进剿，不到七天功夫，即将南麻悦庄占领，由此就可以窥知匪军内容的空虚，而国军之所以傍徨却顾，乃由于我们高级将领精神上受了匪军威胁的缘故。我今天可以告诉大家：目前这个局势，完全是我们统帅部过去所预料到的。统帅部预定的计划，就是要直捣匪军的心脏，占领匪军的老巢，迫使匪军不得不分散兵力，四面流窜，以便各别歼灭。而绝对不许他利用老巢，一次集中五个以上纵队，避实击虚，机动使用。现在统帅部这个计划已经初步实现了。但如何使之澈底完成，就必须我们一般高级将领人人能确立必胜的信心，发挥自动负责的精神，养成独断专行的能力，乃能把握机会，乘此次匪军在大别山区立足未稳之际，造成一次大规模的歼灭战。

〔第317页〕

  复次，要讲到大别山的地形及其对匪我双方利害关系，大别山区地形险要，如果共匪能在这里建立一个根据地，则长江以南都要受到威胁。所以我们这次围剿实在是一件大事。但是你们如果看清了匪军的实力，并能充分利用我们自己优越的条件，则我们现在围剿大别山的匪军，比进剿陕北、沂蒙山区、和胶东半岛的匪巢实在容易得多了。大家都知道：陕北地区，山陵起伏，交通阻塞，国军进剿的时候，不仅海军不能参战，而且陆军也不能发挥威力，完全依赖陆空配合，用空军接济陆军的粮弹，军事进展的困难可以想见。沂蒙山区的情形也是如此，国军的运输接济，往往依赖空军，而我们的空军根据地最近的如徐州、济南、青岛等地，离沂蒙山区的目的地多半在数百里以外，要向匪军进攻，空军尚且不便，陆军困难更多。所以陕北和沂蒙山区的地势，对我们最不利，对匪军最有利。大别山区却与此相反，东面有津浦路，西面有平汉路，北面有淮河，南面有长江，这些交通线都在我们控制之中，我们可以自由运动，匪军却不易超越。现在有的人以为匪军既然能渡过黄河，那他横渡长江必定更是容易。其实事实上决不如此。匪军过去之所以能渡过黄河，并不是他有什么本领，而是因为他有几种方便，当时国军在黄河两岸都不曾占有据点，而匪军却有坚固的据点。而且他每次渡河，都有半年以上的准备，他能制造大型的船只，每次可运二三百人。我们只能利用空军在白昼监视，到了雨天，往往任他整天整夜的渡河，不能加以阻止。现在长江的情形便完全不同了，长江沿岸我们有许多军事据点，而汉口、九江、安庆等地，都筑有飞机场，距离甚近，起飞便利，海军更可以随时巡逻，不论他们有什么行动，我们在三个钟头内总可以察觉，予以有效的阻击，绝对不会让他像在黄河一样整天垫夜的偷渡。他们要渡过长江〔第318页〕，一次最多也只能渡过二三千人，决不能渡过二三万的主力，这种二三千人的零星散匪，我们只要派遣加倍的兵力跟踪追剿，就可以很快的把他消灭。所以这次大别山区作战，我们可以随时派遣空军直捣他的心脏，也可以派遣海军向匪军攻击，可以说大别山区是我们陆海空联合作战最理想的环境。上面已经说过，为什么刘伯承部队窜到大别山，并不是出于他的自愿和主动，实在是我们预定计划的一部份。当时统帅部的计划，最主要的是要阻止刘伯承的匪部北渡黄河，我们第一个目标希望在黄河以南黄泛区以北地区把他消灭，后来他窜过黄泛区，我们便希望在淮河以北消灭他，现在他又窜过了淮河，到了大别山区，我们就必须用陆海空军配合作战，压迫他到长江北岸而加以歼灭。现在他被我们一步步紧逼，已经压迫到长江北岸了。因为地理的困难，和准备的缺乏，主力又无法渡过长江，所以他真是到了进退维谷的境地了。只要我们一般将领大家同心一德，而且能明断果决，勇往直前，则此次大别山的会战就没有不成功的道理，而且我可以保证决不会有什么很大的困难。

  但是我们如果说敌人只有弱点而毫无长处，那也未必尽然。我们仔细分析起来，匪军实在也有不少的长处。匪军第一个长处就是善于宣传和欺骗，用虚声恫吓的办法来威胁我们的精神，使我们心理上先就陷于失败的境地。他第二个长处是组织严密，纪律严格，命令能贯澈，对下级干部能切实掌握和控制，我们看这次鲁豫的会战，刘伯承的部队被我们穷追猛打，狼狈逃窜，但是还能控制他的部下，窜过黄泛区，渡过淮河，进入大别山区，两三个月来，他只有被打死的，却很少有大股被俘和投降的，这就可见他组织的严密和纪律的严明，与旁的土匪完全不同；这真是一个非常严重的问题。我们绝对不能疏忽〔第319页〕大意。不过这种顽强的匪军也只有刘伯承和陈毅两股，其它像李先念之流就没有这种本领。所以我们对刘伯承匪部切不可轻视，必须步步逼紧，把他整个消灭，纔算澈底解决，不能希冀他自己溃散瓦解，统帅部这次所以不令其北渡黄河，回到老巢，目的也就在此。匪的第三个长处是有机动性而不是呆板，有主动力而不是被动，有自动性而不存依赖，有时不待上级的命令便可捕捉战机，自动的向我们进攻。这就是他的所谓「三动」：主动、自动、机动。我们的部队在这方面就远不如他们，一般将领往往只知道奉命行事，事事要向上级请示，上级没有指示，就呆在一处，不敢行动，一点也没有自动的精神，这是我们最大的缺点。以后我们各级将领，尤其是高级指挥官，司令官，和团长以上的官长，务必检讨自己的短处，学习匪军的长处，要具备主动的脑筋，养成自动的精神，遇到任何环境，不要依赖上级的指示，就能自动的适应情况，捕捉战机，收获战果。如此，纔能增强部队的机动性，也纔能使我们部队时时立于主动的地位。大家都知道：现在国军的实力比共匪不知强过多少倍。无论兵员、枪弹、粮食、通讯、运输等，没有一样不比匪军充足，不比匪军便利，并且我们有空军海军配合陆军作战，如果运用得法，真是一个兵可以发挥十个兵的力量。但我们有了这种优越的条件还不能消灭匪军，此其原因就是因为我们物质上虽然优胜，而精神上却不能赶上他们，一般官长不能自动负责争取主动，机动的使用兵力，以致有了十分的力量，也不能发生一分的效果。这是我们一般高级将领应该特别反省，切实改正的！以后我们必须奖励各级官长发挥自动、主动和机动的精神，积极的找匪打匪。我今天特别郑重的向大家指出，以后各高级将领在前方作战，遇有适当的机会时，可以独断专行，立下决心，向匪军进攻，不仅不〔第320页〕必坐待上级的命令，而且如果上级的命令不能适合时机，你们尽可变通办理，事后再行申述理由。只要你们是本?这个自动负责的精神，积极主动的打匪，即有错误，我也会斟酌实情加以原谅。希望你们回到部队去的时候一定要将我这个意思转告各级官长，要他们一致作到。现在有许多人批评统帅部对前方将领拘束太多，限制太严，其实这是万不得已的事。我现在一遇到你们前方将领关于战斗的请示，就觉得极其痛苦。因为前方战况瞬息万变，必须我们将领自动负责，当机立断，乃能适应时机，如果将领在前方不能自己判断，立下决心，而事事要向长官请示，要等上级的命令，则势必辗转耽搁，失去良机，如此我们剿匪军事就无法完成了。大家必须自主自动，非重大决策，不必多来请示，而且上级指示如果与当时环境不合，你们也可以独断专行，从权办理。这是我们研究匪军长处和自己应该改进缺点的第三点。此外，匪军的第四个长处是能确保秘密，而我们不能做到。已经有许多事实可以证明。这次我们第四十师三个团在广济作战，遭受损失，就是一个例子。四十师过去在鲁北曾屡次打击匪军，素来是刘伯承匪部所最惧怕的，这次的损失当然非常可惜，此外五十二师的一旅也是如此。这次损失实在给予我们一个很好的教训，我们如果能永铭不忘，惩前毖后，痛切改正，则因祸得福，这次失败也许正是今后大别山战事胜利的基础。我们这次所得的教训是什么呢？我可以说，我们过去所有的失败，几乎千篇一律，都是由于不能保守秘密的结果。前后方的官兵随时用话报机通话，无形中把消息透露给敌人，甚至连我们军队行军的路线、目的地和到达的时间在话报机中也报告出来。结果当然要遭匪军的暗算，陷入他们的口袋阵地内，被他们所消灭。今天在座的各军事学校教育长要切实记住，我们过去军事教育的失败〔第321页〕莫过于保密。各军事学校毕业的学生，不能认识保守秘密为军人第一要务，所以到了部队之后，一切言论行动，有形无形之中，暴露自己的身份和企图，往往造成不堪设想的后果，甚至连生命都牺牲，这是我们军人最大的耻辱；以后决不能让官兵使用报话机通话，否则因小小的不慎，就要断送全军的性命，这次广济的失败，就是最好的教训。各军事学校更要以保密来教育学生，养成良好的习惯。这是军事教育唯一紧要之点，大家不可不知。其次，我们对于匪军口袋战术防止的办法，唯有实行剿匪战术六项基本原则——搜索（侦察）、警戒、联络、掩护、近战、工事——这六项基本原则如果能切实做到，则匪军即无可乘之机了。所以我们以后行军作战，对于这六项原则，一定要切实检查，看是否已经一一作到，然后纔不致误中敌人的诡计。
  综括以上所说，匪军的长处约有四点，就是：（一）宣传和欺骗，（二）组织和纪律，（三）主动自动机动的精神，以及（四）保密的技术。他的这些长处，也就是我们的弱点。我现在针对我们自己的弱点，指出我们今后应有的改进：第一、要严明纪律。现在一般社会人士指摘我们国军的纪律是如何如何的败坏，这种指摘也就是反映匪军的纪律是如何的优良，这固然未必完全合于事实，但是今天我们军队的纪律实在也太坏了，尤其是青年军，有一部分不免骄横腐败，如二○三师在黄梅的一团，竟有掠夺奸淫的事情发生，潘师长平时对于部下不知是怎样管束的ｏ青年军的素质本来很好，青年是最纯洁最爱国爱民的，为什么经过训练之后，反而如此害国害民？真是令人痛心！其余许多部队，军纪也是一样的不好，弄得人民鸡犬不宁，怨声载道，这还像什么革命军？现在前方只有六十四师六十五师纪律森严，能够得到人民的爱护。〔第322页〕大家要知道：部队的纪律不好，就是长官不好，部队奸淫掳掠，就等于是长官教他们去做的。现在我对全国的军队，不论那一军、那一师、那一旅、那一团，都有人严密调查，绝对瞒不过去，而且人民是最好的见证，你扰害他们，他们没有不说的。所以各部队长以后一定要切实负责，整肃军纪，然后纔能改变人民的观感。第二、要加强保密工作。这一点在上面已经说过，希望大家澈上澈下，脚踏实地，严密的做到。尤其是对于无线电通讯，我们一定要有具体的规定，由部队长和参谋长切实监督实行。第三、要改善宣传工作。匪军的编制，是以党统制一切，他的宣传工作，由党代表和党委员负责，我军的编制则是以军官为主，所有对于宣传工作的推进和改善，应该都要由部队长去负责，指导政工人员来推动。因此各级部队长应该兼具宣传的知能。我们宣传的对象不外三方面，就是对部队的宣传，对民众的宣传和对匪的宣传。这次大别山的进剿，对于宣传组训的工作，尤其要特别注重，准备周到，纔可万无一失。第四、要加强各司令部的组织。过去各级将领对于司令部人员的管理训练多不注意，组织松懈，毫无效能，今后如要发挥战力，必须首先健全司令部的组织，无论各绥靖区、各军、各师司令部内的各科都应该与国防部有关的各厅处密切联系，国防部的各厅处可以各就其主管的范围，对各级司令部的各处各科指挥监督。例如各师司令部的第二科，对国防部第二厅每天或至少每周都应该有报告，二厅也可以就情报工作直接予以指导。这样上下沟通灵便，各级司令部工作加强，各级部队长自可以专心于作战的指挥，而不必分心于所有司令部的业务了。此外如第三厅第四厅等也应该如此作法。至于如何加强司令部，如何加强国防部各厅处与各军师司令部间的连系，希望各主管部门详加研究，拟具具体办法，切实推〔第323页〕行。
  今天要向大家说的话，大致如此。这些都是我认为最重要的意见，希望大家在这次会议中详细研讨，澈底改进，以期这次大别山的围剿，能够顺利完成！


对当前工作应有的认识

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第169页，第170页，第171页

〔第169页〕

——中华民国三十六年六月十五日在中央训练团讲——

〔要旨〕
  一、行政工作都要以配合剿匪军事为第一要义。
  二、要使一般民众信仰我们，其最大秘诀，就是「以身作则」。
  三、社会工作必须以推行新生活运动为最重要任务，一切事必须从自身作起，然后能风行草偃，感召群众，完成革命事业。
〔本文〕
  今天社会工作人员训练班同户政干部人员训练班举行开学典礼，本团长要把你们对于当前工作应有的两点认识指示大家：

  当前我们政府最重要的工作是如何迅速剿平匪乱，使国家得到和平建设，人民能够安居乐业。所以无论我们那一部门的行政工作，都要以配合剿匪军事为第一要义。社会工作人员与户政干部对此尤须认识清楚。你们的工作是以社会民众为直接对象，你们如能配合剿匪工作，则可以使民气发扬，社会组织臻于严密，剿匪军事就可收事半功倍的效果。所以社会与户政工作人员都要站在本身岗位上，使一般民众澈底明了共匪害国害民的行动如果继续下去，则不仅他们本身受苦无穷，而且要祸及子孙，乃至于国亡种灭。我们要使一般民众有此觉悟，确认只有一致奋起，在政府领导之下，共同努力剿匪，才能解除自身的痛苦，挽救国家的危亡。社会工作及户政人员应促使一般民众配合政府，肃清潜伏在我们社会里〔第170页〕面的残匪，使我们社会里面不留有一个匪的细胞！这样，才算是配合剿匪军事发生了实际工作效能。这是你们要认识的第一点。
  其次，大家要知道：要使一般民众信仰我们，其最大密诀就是「以身作则」。凡是困难的事情，我们自己先要去做，绝对不可养成官僚习气，一切只是指挥人家做，甚至强使民众做，而自己却不动手，这样，如何能使民众信仰你，服从你？！现在一般工作人员，尤其是社会工作人员，就是犯了这个毛病，只讲理论，不重实干。要知道：社会工作决不是演讲，写文章所能达成任务的，必须我们自己照着我们的主义和政策，身体力行，纔能领导民众，共同努力，实现我们的理想。如果我们只说不做，或是高高在上，凭借权位来压迫人民，则不仅不能取得民众的信仰与服从，甚至反而会驱使他们去附和共产党，为共党所利用，这岂不是我们罪过？所以你们今后工作，决不可空谈理论，要注重实干，要在日常生活行动上作民众模范。新生活运动的条款，大家要澈底奉行。这样纔能使民众信仰我们，由受感动而接受领导，以追随我们共同努力于剿匪工作。本团的训练，以后要特别注重实际，如新生活的内容和实行的方法，要多加训练，其它空洞理论的课程可尽量减少，以免浪费时间。你们两班学员在这里，受训的时间虽然很短促，但我想只要你们个人能确实实行新生活运动，再加上宣传组织和领导等等技术训练，就可以去担负起你们的任务。大家特别要注重把受训所学的东西，拿到社会上去实行试验，并且不断地检讨研究求其改进。要有这样的修养和精神到社会去工作，就不会再犯空洞和幼稚的毛病。我们的一般工作干部！尤其是社会工作人员，在社会上一方面要注意检点自己的生活行动，一方面更要留心解除民众〔第171页〕的痛苦，帮助他们解决困难。只要是我们眼所见到，手所能做的，就马上替他们做。譬如我们看到了饥饿疾病倒在路旁的穷苦同胞，就应该当时当地加以扶助救济；如果不是我们能力所能办到的，也可以和各级行政机关联合起来办理，务必设法救济那些痛苦的民众。使得鳏寡孤独废疾者皆有所养，这是我们社会工作的基本工作。如果这一工作不能作到，则其它一切社会工作都会没有效果。我们总要本着古人「解衣衣之，推食食之」的精神，尽心竭力，来作救苦救难的工作。这样，纵不能全部解除所有穷困民众的痛苦，也可以给予一般民众很大的精神安慰。甚至我们祗做了少数救济工作，也会使得几千万人受到我们的感动，而可以发挥我们社会工作的效能。现在我们要与共产党作争取民众的斗争，决不是喊喊口号贴贴标语所能获胜的，一定要用实际行动去收揽人心，在工作上博得人民的信仰；否则，我们不但不能消灭共产党，恐怕还会被共产党所消灭！
  最后，我再特别叮嘱大家的，就是社会工作必须以推行新生活运动为最重要的任务；也可以说：新生活运动是社会工作中最重要的部门。如果不能以新生活运动为起点，则其它一切社会工作都等于空谈。而推行新生活运动又全靠我们工作人员对于新生活的条款先能切实奉行，以身作则地推动，纔能获得民众的信仰。除了新生活运动的信条之外，党员守则亦为我们工作干部所应该身体力行的。一切事情必须从自身作起，然后能风行草偃，感召群众，完成革命事业。


对党团合并的指示

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第204页，第205页，第206页，第207页，第208页，第209页，第210页，第211页，第212页，第213页，第214页，第215页

〔第204页〕

——中华民国三十六年七月九日对青年团成立九周年纪念讲——

〔要旨〕
  一、大家要认清目前革命环境的恶劣，彻底觉悟以往的错误。
  二、政治经济情形不足忧，共党嚣张不足惧，可惧者在本团本身之不健全，与群众基础之缺乏。
  三、党团高级干部之错误观念。
  四、党员团员应坦白反省，彻底觉悟，先团体而后个人，先义务而后权利。
  五、党团（革命团体）力量的来源：
      1、革命的历史；
      2、革命的主义；
      3、党员的牺牲精神；
      4、民众对党的信仰；
      5、革命党严正的纪律。
      ——本党如徒凭革命的历史和主义，而不能加强后面的三个条件，决不能维持久远。
  六、共产党一切皆不能与本党相较，惟其宣传、组织与纪律则胜过本党。
  七、党团统一后之要务，干部同志必须抱定为革命牺牲的决心，整顿纪律、振作精神、统一意志、集中力量。
  八、团部过去领导之错误：
      1、以参加竞选为中心工作；
〔第205页〕

      ２、保持党团「若即若离」的关系。
  九、并团于党是改正过去错误，是本党起死回生的唯一途径。
  十、希望各同志认识环境的艰危，痛改前非，切实执行党团合并的决策，完成革命的使命！
〔本文〕
  今天是我们三民主义青年团成立九周年纪念，本团长要将我个人对于本团成立九年以来的感想，以及各同志革命事业的前途，与夫我们党和团目前的现状和各种表现，郑重而坦白的告诉大家。
  无论党员或团员，既然都是革命的同志，就应继承 总理和先烈的遗志，以完成他们未竟的事业。这是我们一般继起同志应尽的责任。但是我观察我们党和团的现状，看到我们一般党员和团员现在的作风和表现，以为长此下去，不仅不足以完成我们所负艰巨的革命使命，而且要为时代所淘汰、所消灭。大家要知道：今天我们革命环境的恶劣，革命形势的危险，实在是本党五十年革命历史之所未有，我们今天临到这个最后成败的关头，一般负领导责任的干部同志，如果还不明了这种危险困难的情形，仍旧不知警惕、奋勉，加紧努力，那就真是我在七七文告中所说：「燕巢于帷幕之上，鱼游于沸鼎之中」了。我相信我们有许多同志对于我们党和团目前的形势，并不是完全没有察觉，但大多数都是知而不真，见而不明，而且即令有人知道，又为复杂的环境与传统的作风所限制，大家都不肯诚恳坦白的说出，研究补救革新的办法，而祗图得过且过，粉饰太平。这样下去，未有不同归于尽，整个被反动派所消灭的；我默察我们党和团的前途，已经面临到这个悲惨的境地，因此我不能不趁今天这个纪念的机会，大声疾呼的警告你们，希望你们切已反省，彻底觉悟；要知道你们已往所走的路径，完全错误，完全违反了〔第206页〕我们革命的方向，从此必须以昨死今生的决心，改弦更张，彻底转变，则庶几亡羊补牢，犹未为晚。
  我个人自从追随 总理从事革命以来，不知受过多少挫折，经过多少失败，然而我心境的悲苦和对于革命事业前途的忧虑，从未有如今日之深刻而迫切。我所忧虑的是不是今日政治的停滞不进或经济的困难呢？不是。我向来认为我们政治上今天一切腐败停滞的现象，是很容易改革的；尤其是我们国家经济的基础稳固，只要善尽人事，就一定可以转危为安；那末是不是因为共产党的办法很多，力量很大，而忧虑本党不能制胜他呢？诚然，共产党今天有国际的组织，有巧妙的宣传，有种种毒辣的阴谋，确不失为本党的最后劲敌。但他从民国十三年起，就潜伏在我们本党和革命军里面，发展其组织，布置其爪牙，到了民国十六年，他已经快要篡夺本党的政权了；然而本党同志一经醒觉，同心一德，实行清党，他就完全失败！以此例彼，则毋宁说今日的共产党比过去还要容易应付。因为共产党今天虽然有了一个军队，但这只是有形的力量，而他在十六年以前，潜伏在我们党内，操纵运用，挑拨离间，这乃是无形的力量，无形的力量难以捉摸，而有形的力量则易于制服，这是很明显的道理；所以今天的共产党并不足畏。我所忧虑者并不在此！然则我所忧虑的是什么呢？我忧虑的就是我们的本身——我们的党和团！我要指出我们党和团今天犯了比共匪更大的错误，我们的力量完全流于表面形式，而实际的内容，则是虚空到了极点。我们党和团没有基层组织，没有新生的细胞，党员和团员在群众间发生不了作用，整个党的生存，差不多完全寄托在有形的武力之上，这是我们真正的危机，也是我唯一的忧虑；自从　总理领导革命以来，到现在五十余年了，从民国十三年本党改组到现在，也有了二十三年；在这一段时期之〔第207页〕中，先烈同志流血牺牲，始而与军阀官僚奋斗，继而与共匪搏战，十年之4前，领导全国抵抗日本帝国主义者的侵略，而终于获得了最后的胜利，这种悲壮的史事，伟大的成就，应该可以促进我们革命的成功和主义的实行了。但是事实怎么样？今天社会民众对本党是怎样一种看法？国际人士对本党是怎样一种批评？他们不仅不把本党看作一个革命的政党，而且认为我们已经成为时代的落伍者，已经快要被时代所淘汰了！我个人负责主持党团，我当然应该第一个承认自己领导无力，以致造成了今天这种形势，招致今天这样的耻辱，但我的责任也就是你们的责任，我受的耻辱也就是你们的耻辱，如果我领袖受了今天这样的耻辱，而你们还是漠然无动于中，以为与自己无干，那就是古人所谓「哀莫大于心死」；心且死了，还谈什么革命？还谈什么拥护领袖呢？
  今天在座的同志，有的是追随　总理，从事革命的，有的是从民国十三年起参加本党，为革命而奋斗的。即从十三年算起，到现在也已经有了二十三年。当时三十岁的人到今天已有了五十三岁，我个人当时是三十八岁，今年已经六十一岁了。我们在这二十余年中，为革命为主义牺牲奋斗，流血流汗，过去既然为党尽了许多义务，今天自然就免不了权利地位的观念，这本是人情之常，无可厚非的。一个革命党在五十年长期的过程中，要求一般党员只尽义务不讲权利，只去牺牲不讲享受，这乃是不可能的事情。但是各位高级干部要知道：我们既然作了革命党员，无论如何应该把团体放在前面，把个人放在后面，个人的权利固然不能不顾，而团体的生存和发展，尤为我们所应时刻顾到的，如果我们只图个人权力的扩张，地位的提高，而将团体的生存和发展，置之不闻不问，如此，整个团体归于失败，你个人还能〔第208页〕幸存吗？今天我们革命的环境如此险恶，形势如此危急，稍有良心血性的党员，救党救团之不暇，还来得及争个人的权利地位吗？但事实上我们一般党员团员——尤其是干部同志，有没有这种觉悟呢？是不是已经察觉我们党团环境的险恶而放弃了个人的权利之争呢？我可以说很少人有这种觉悟和认识；这就是我们革命最大的危机！也就是我今日忧烦之所在！现在社会上批评我们一般党团的干部，说我们贪污腐败，怯懦无能，我想各位同志中贪污是没有的，大家奋斗几十年，到今天还是过?清苦的生活，可见大家并没有发财的观念；然而你们权利地位的观念随年龄的增长而增加，则是事实。你们自己虽不贪污，有时为贪污者弥缝掩盖，曲为原谅，这也是事实；这就大大的减少我们革命党的作用了。我们执政的革命党，为使政治清明，


对济南空军人员讲话

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第23页，第24页

〔第23页〕

——中华民国三十六年二月二十五日在济南讲——

〔要旨〕
  一、空军人员对今后革命成败，负有重大的责任，须提高革命精神，完成任务。
  二、同仇敌忾，踏着先烈的血迹，同生死，共患难，一致努力，达成国民革命军使命。
〔本文〕
  我们中国空军对于过去抗战的胜利，已有很大的贡献，但对于今后剿匪的军事，尤负有重大的责任。因为剿匪如果不能成功，则不仅过去八年流血抗战，前功尽弃；而且本党五十年来革命光荣历史，亦将为共匪消灭无余。空军是今后剿匪的主力部队之一，空军人员是否勇敢，战绩是否良好，关系我们革命的成败，军事的胜负，非常重大！所以大家必须格外振作我们革命的精神，提高我们一往无前的勇气，来达成我们协助陆军消灭顽寇的任务。
  昨天扫射匪军时，有两位飞行员战死了。国家对于这种忠勇殉职的军人，一定优予抚恤，自不待言。但我们空军部队向来就有一种最重要的精神，就是讲良心，重血性，对于自己的战友有?同生死共患难的道谊。今天我们两位战友殉职了，我们不仅要哀悼他们，要抚恤他们的遗族，而且要激发我们的同仇敌忾之心，继续他们的遗志，踏着他们的血迹，为他们雪耻复仇。必须如此，纔不愧为血性男儿，也纔能尽到我们后死者的责任？我一向对于空军人员特别重视，希望你们亦要认清自己责任的重大，要知〔第24页〕道共匪如果不灭，我们中国就一定要沦为帝国主义者的属国，我们大家就都要作外国人的奴隶牛马！「生而辱不如死而荣」，在这种主奴荣辱的关头，我们切不可有一点矜骄懈怠，疏忽大意。尤其是今后济南的战事，也许更趋剧烈，到那个时候，希望大家在王副总司令和徐司令官的指挥之下，更要严守纪律，服从命令，同生死，共患难。一致努力，来达成我们消灭匪军的任务。


对新闻工作检讨报告之讲评

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第344页，第345页，第346页，第347页，第348页，第349页，第350页，第351页

〔第344页〕

——中华民国三十六年十二月十一日在新闻训练班讲——

〔要旨〕
  一、对新闻工作检讨报告之讲评。
  二、军队党团工作之要旨。
  三、政工人员注意之事项：
      （一）研究土地问题之理论与解决方法；
      （二）鼓励部队长发挥自动负责的精神，肃清散匪；
      （三）与情报、通讯、交通各部门密切联络，配合工作，发展业务；
      （四）培植地方武力，配合国军作战。
  四、政工人员必须以立己立人的态度、服务利他的方式，乃能发挥领导作用，完成所负神圣使命！
〔本文〕
  你们这次提出的「新闻工作检讨报告」，我已经详细审阅，今天要对大家作一个讲评。这个报告大体是正确的，「对匪我双方政治工作的比较」也很确实，不过还有许多地方你们的观察还不够深刻，研究也不够深入；尤其是对于匪军政治工作的组织精神与运用技术，许多精微根本之处，还是没有把握住，这是本报告的缺点。须知同一制度，同一机构，匪军用之则有效，国军用之则无效，其成败得失的原因，必不在于原理原则的不同，而在于双方运用的精神与技术的差别。我们检讨工作的得失，必从此等处着眼，乃能发现真正病源所在，获得实际的进步。
〔第345页〕

  你们所提「改进意见」，第一项是「任务」，所提供的都是原则，无可批评。
  第二项「组织」，内容分两点，一是「在各军事机关部队中设置军事政治特派员，负党务及督战督训并指挥新闻工作之责」。这个意见我认为可以采纳实行。二是「正在筹备之新中国文化学会已颁发会章，成立地区支会，部队支会，并规定军师旅团支会分会筹组计划，应普遍组织，积极展开活动」。这件事我以为必须十分慎重！今天我们要在部队里面普遍组织文化学会，积极活动，不仅难于实行，而且易使一般不明内容的官长发生疑忌，引起无谓的纠纷。所以我认为我们今天要对部队官兵加以组织，唯一方式还是要恢复军队党团的组织；以党的名义来号召，我们革命军任何军官都不会反对的。但今后军队党的组织成立之后，应由何人负责主持，纔能实际推动，则应慎重研究。我认为过去军队党部不能发生效果的原因，主要的是由于千篇一律的以部队长为党部主任委员，来负领导的责任，而部队长，军队本身业务已够繁忙，事实上无法兼顾党务，因之对于党的领导工作，表示消极。书记长虽为专任，但须尊重主任委员的意见，主任委员对工作既不热心，书记长自亦无能为力，以求工作的开展。因为这个缘故，所以过去军队党部徒存名义，毫无威信和地位，也不能发生任何的效果。今后我们要恢复军队党团，部队长如为党员，当然应该参加党团组织，然不必使之负实际的责任。今后军队党团的领导责任，应由各级政工人员来担任。依次以上一级政工人员来主持下一级党团的组织。例如连级党团的主持人，应由营指导员担任，连指导员则担任书记。营级党团由团新闻室主任负责主持，而以营指导员为书记，其它军师旅部党团组织均以此类推。举行党团会议时，营以上部队长可以不必参加，而由会议主持人将会〔第346页〕议的决定通知同级部队长（如营指导员将连级党团会议的决定，报告营长）。只要我们政工人员能够开诚布公，实事求是，不凭借党团组织与部队长争权，而且真能协助主官训练士兵，维持军纪，改善士兵生活，则部队长不仅不致怀疑我们，阻碍我们，而且要积极的协助我们，使我们党务工作，能够一天比一天开展。但为使党务工作能深入基层，且发生实际效果，应规定连长必须出席党团会议。各级政工人员负党务主持的责任，每一次会议自然都应参加。
  在这里有一点，应该特别加以说明的，就是我们主持一件事情，领导一批群众，并不是说你对于这件事可以随心所欲，一意孤行，而不顾环境和事实。至于「领导」二字，尤非表示一种特殊的权威和地位。领导群众的人本身的地位，在法律上并不比群众中任何人为高，权利亦不比群众中任何人为大，他之所以能在群众中取得地位，树立权威，应该是一种自然而然的结果。换言之，乃是因为群众尊敬他，信仰他，愿意服从他的命令和指示。这种信仰与服从乃是出于心悦诚服，而非由于形式的强迫。要怎样纔能使人家心悦诚服，服从我们的领导呢？这就是要认清「领导」的真义。要知道「领导」就是「服务」，我常说：要「领导」群众，必须先受群众的「领导」。古人说：「先天之下忧而忧，后天下之乐而乐，」负领导责任的人必须先义务而后权利，先团体而后个人。要不惜本身的痛苦来为群众解除痛苦，要牺牲本身利益来为群众图谋福利，愈是能牺牲自我服务群众的人，愈能得到群众的拥护和爱戴，无形之中就在群众中间树立了领导的地位。所以领导权是基于「利他服务」的劳绩而产生，并不是个人和团体所能授予。过去我们一般党务人员工作之所以失败，就是因为缺乏这个基本的认识，自以为我们主持〔第347页〕党务，就是代表了党的权力，「党权高于一切」，任何人都应该服从我们的命令，如果不服从，就是违反纪律，应该处分。殊不知自己在心理上早已陷于错误，工作自然不发生效果。今后我们政工人员要兼理党务，在军队里面要领导士兵，在社会上要领导一般普通的民众，如果再不了解「领导即是服务」的真义，以工作事实来争取人家的信仰，则我可以断言，我们军队党务工作将来一定没有结果。但你们如果能够认清这个道理，真正能够为主义，为群众，任劳任怨，牺牲奋斗，那我更可以保证你们有一分的努力，必有一分的成效，将来军队里上至官长，下至士兵，没有不愿受我们党的领导，服从我们党的命令的。
  共产党对于这个道理看得最清楚，所以他们在群众中对于领导权的争取，决不用高压的手段，而完全用卑躬屈节接近群众的手段。但是他们所采取的往往是虚伪欺骗，讨好取媚的方法，这就不免失之矫枉过正，他这种态度任何人与之相处，在头几天也许不觉得，处久了就一定厌恶。我们对于群众固不可高高在上，颐指气使，然亦不必曲意逢迎，阿其所好。只要我们真是大公无私，克己利人，则态度上尽可谦而不卑，正而不阿。现在匪军连指导员对于连长所取态度，除了原则上必须坚持他们党和主义利益之外，其它一切无不以连长的意旨为意旨，表示绝对服从。因为他们是以党统治一切，政工人员既为党的代表，所以自居于军队的主人，主人对于客人必须谦虚，必加尊重，使其不致为难。这一点不能不说他们颇有独到的研究。共匪整风文献中有一篇文字，系说明军队政工与部队长及部队长与地方党部间往往发生纠纷和磨擦，应如何解决，如何处理的方法，大家可以详细看一遍。其可供我们政工参考者，必〔第348页〕须摘录出来，研究实施。
  三、「新闻工作制度」中主张「人事经理直属上级新闻单位」，这一点可照你们的意见实施。以后连指导员即由团新闻室主任考核，团由师新闻处考核，直接呈报新闻局，不必再透过部队长。至于「连级增设新闻工作班」则可不必，可将现有之人民服务配属连指导员，以加强其工作。
  四、「提高干部素质」一项，主张「招考高中及大学毕业生，予以三个月训练，派至部队工作。」这一点我认为很不切实际。我们主持一个机关，最重要的是要将现有的人才和经费加以充分的利用，使其效率得以充分的发挥，纔合乎经济的原则。如果要你们改进业务，加强工作，就以为非重新训练一批干部不可，那我们今天不仅没有这许多经费而且没有这许多时间。老实告诉你们，我们今天要完成剿匪军事，真是要一个人作二个人用，一文钱作二文钱用，一小时作二小时用。尤其是争取时间特别重要。两天的事情如果能在一天里面完成，则第二天的经费人力就可以省出来办其它的事情了。至于今天我们为要提高干部的素质，就主张招考大中学生，尤其是一种幼稚的想法。我们今天有这许多新闻工作人员，大家都有很多实地的经验，对这许多现有的人员，为什么不好好加以训练，而必新招大学生呢？大学生训练三个月之后，派到部队服务，平时未习军旅，未经战阵，能有什么结果？由此可见你们对于一件事情，总不肯从平易浅近处?想，总是好高鹜远，不切实际。
  五、「教育训练」所拟原则大体可行，其中所举「加深对共匪之仇恨」一点，尤须想种种办法切实作到。

〔第349页〕

  六、「扩大宣传报导」，这当然是我们新闻局应该负责的事情，不过应在技术上力求进步。

  七、「实施纪律监察」，所举「经理公开，意见公开，赏罚公断，厉行奖惩」四项，乃是我们整饬纪律，提高士气的基本工作。这几项工作如何实施，在连队工作中已有具体条文的规定，现在大家还要拿出条文来研究，以期实行有效。
  八、「指导执行政策」，所举「土地政策」、「粮食政策」、「财政政策」、「救济政策」、「合作政策」、及「教育政策」等，政府都已经公布实施办法。我们此次会议，必须拿出这些办法的条文来讨论，看那一条已经作到，那一条没有作到，不能作到的原因在那里？一定要切实检讨出来加以改进。尤其是「合作政策」，可以说是我们实行民生主义的唯一手段，也是我们目前救济收复区农工生产唯一有效的方法。我们军队收复一地之后，在两周之内必须将当地合作社组织起来，吸收民众为社员，领导其团结合作，以谋经济生产的恢复。「教育政策」，则是本党要肃清共匪的根本要图，政工人员必以此为中心工作之一。军队所到之处，即令学校已经为匪军破坏，我们宁可在营房里让出两间屋子，由政工人员主持开办临时的学校，按年龄学识，特地方民众加以编组，在不妨碍其工作的条件之下，强迫入学。只要大家能循循善诱，教导有方，则短期内必可转变其思想，纠正其观念。
  最后关于「经费与设备」，政工经费，以后必须增加，自无疑问。不过原案主张至少要增加五倍到十倍，这还是犯了观念上的错误，以为我们要办事就必须先有经费，这种观念是不合乎建国要求的。我们要建国不仅要使每一文钱都能发挥最大的功效，而且要知道利用废物。现在我们前方的部队，连衣食〔第350页〕都感到缺乏，试问那里还有大宗经费来充实军队里的中山室？但你们如果知道废物利用的道理，能将部队里不能用的东西改装修理，作为士兵娱乐的工具，那现在各地仓库里面可以拨给你们的东西不知多少？你们就可以不必化很多经费而达到充实中山室的目的了。我们中国是一个穷的国家，一切唯有从节约的方面来打算，然后事情纔可以办通。
  以上是对于新闻工作检讨报告的讲评，此外还有几点重要的意思要告诉大家：
  第一、绥靖区土地问题的解决，是我们政治剿匪最重要的工作。政工人员对于土地问题的理论和解决土地问题的方法，不仅要有透彻的认识和了解，而且要因地制宜，随时研究，身体力行，实现我们　总理「耕者有其田」的主张。这一点你们在「指导执行政策」一项中已经提到，现在我还要特别的嘱咐你们，希望你们特别注意。
  第二、如何鼓舞营长以上指挥官的企图心，俾能积极振作，自动负责，扫清残匪，乃是我们政工人员今后主要的工作。现在有些地方匪军主力已被击破，他所残留的不过少数地方部队，我们能集中一个营的兵力，就可以纵横扫荡，毫无顾虑。然而我们现在一般部队长都没有这种企图心，不奉到作战命令，就停下来休息，不去打匪。因为我们不去打匪，以致失去主动，反而使得共匪立在主动地位，向我们大胆进犯，而我们则处处立于被动，甚至据点附近三、五里以外地区即为匪军控制，这真是我们国军的耻辱？以后必须使我们一般部队长一扫从前怯儒的心理，一定要自动负责，积极扫荡。如苏北山东等地，地方上已经没有大股匪军，我们每一营，每一团都要自立课程，今天扫荡二十里，明天扫荡四十里，〔第351页〕逐渐逐渐的推广范围，清除散匪，组织民众。如以一营人肃清一县计，则最多只要两周的功夫，又可以移到其它的县了。你们总要知道：军队也像水一样，古人说：「流水不腐」，我们军队亦必须天天行动，天天打仗纔能时刻磨砺，随时进步，不致腐败。这个道理你们回去必须转告各部队长切实作到，就说是我的命令，任何一个部队，不许在一地停留三天以上，而不作战。必须时时行动，找匪决战。匪军所谓自动、活动、主动、正是我们今天一般部队长所要切实作到而且应该超过他的。
  第三、军队通讯情报交通运输等业务，虽不属于政工业务的范围，但与政治工作却有密切的关系。政工人员必须与之密切联络，协助其工作的改进和业务的发展。尤其对于通讯人员我们要积极设法接近他们，以取得他们的信任，而愿意与我们配合工作。这样我们对上对下的联络，就便利得多了。
  第四、关于地方武力的培植和掌握，上次已经说过，今天我还要促起你们注意。如果地方武力不能建立起来，单用军队剿匪，那一定劳而无功。所以我们一定要组织地方民众，发动民众的力量，来协助我们军队，然后纔能收事半功倍之效。
  总之，政工人员的责任，十分重大。而形式上的权力却极有限。如何运用我们有限的权力来尽到我们所负重大的责任，这就要看你们工作的方式和态度如何。如果你们能够秉立己六人的态度，用服务利他的方式，来推进军队政治和党团的工作，则我相信今后每一政工人员必能发挥十倍于过去的力量。对于国家民族，必能作十倍于过去的贡献。所以你们对于我这两次的训词，必须虚心研读，切己体察，切实力行，然后纔能完成你们本身的任务。


对于匪军战术的研究与军队作战的要领

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第118页，第119页，第120页，第121页，第122页，第123页，第124页，第125页，第126页

〔第118页〕

——中华民国三十六年五月十九日对

           军官训练团第二期全体学员讲——

〔要旨〕
  一、举办军官训练团之目的。
  二、我军高级将领之缺点，在缺乏研究，不明敌情。
  三、大家要打破自私自利的心理，集中精力，整训部队，完成剿匪的任务。
  四、研究匪军战术之重要。
  五、高级将领应以身作则，与士卒同甘苦，整饬军纪，严明赏罚。
  六、军队战斗的基本条件，为「协同一致」，编制之效用即在使协同一致之精神，能充分发挥。
〔本文〕
  本团长这回召集你们前方高级将领受训，动机有二：第一、从去年开始剿匪以来，前方高级将领常被匪军俘虏以致影响整个战局，这不仅是我们国民革命军最大的损失，也是全体将士最大的耻辱。所以我要特别召集你们，共同研讨，作成结论，指示你们如何打破匪军的阴谋，防止匪军的毒计，第二、在唤起你们的责任观念，提高你们的研究精神，来彻底检讨，如何根本消灭共产党，使我们五十年革命的光荣历史，不致被共匪消灭，八年抗战的成果得以永久保持，使我们　总理和革命先烈以及抗战和剿匪阵亡将士所未完成的使命，在我们手中继续完成。
  凡是优秀的军事家必定要利用敌人的力量，来打击敌人，而且更要用敌人的方法来消灭敌人。如此〔第119页〕始能谓为真正的将才。古人所谓「以子之矛，攻子之盾」，亦就是这个道理。所以我们要打败敌人，首先就要学习敌人的优点，而不可仅仅看到敌人的缺点。其次便要检讨我们自己的短处，并且要时时补救自己的短处。我们如要学到敌人的长处，就要知道敌人何以到今天尚能存在？要探讨敌人在战略战术上有些什么秘密？从而制胜他，消灭他，以取得彻底的胜利。所以你们高级将领必须知己知彼；先要学习敌人的长处，再要超过敌人的长处，纔能做一个优秀的现代将领。如果师心自用，不求进步，对敌人的情况一点也不去研究，则不论我们自己有多大的本领，有多少军队，结果也惟有遭遇惨痛的失败。我上次对大家说过，我们务须设法找到匪军最机密的文件或电码，方可发现他们的秘密。相反的如果我们自己的密码，为匪所窃取，那他们就可以把我们的机密完全探知，对我军情况，了如指掌，试问我们还有什么办法去和他们作战？还有什么把握能消灭他们？其次我也曾奖励各部队去夺取敌人的作战计划，战斗教令等机密文件，尤其是与战略战术有关的根本作战方略。我们只要得到一件，就可以探索他的行动，研究对策，作为打败匪军的基本依据。但是我用尽了种种方法来奖励，而前方将领仍不十分注意，所以还不能获得他的重要文件和材料。大家都轻视共匪，总以为他只知道用旧式方法打仗，只知道用密集队形来和我们冲锋，因此对匪军的战术，以为不值一顾，不但不探讨匪军的秘密，不研究匪军的长处，甚至把典范令和各种作战教令束诸高阁，终年不读，结果自己无论拟订计划也好，发布命令也好，往往都违背了典范令的原则，我们有的是优秀的下级干部和吃苦耐劳的士兵，我们情愿牺牲生命，消灭共匪，实现三民主义，完成统一建国的使命，然而各高级将领却如此大意疏忽，懒散堕落，缺乏研究的精神〔第120页〕，违背作战的原则，致使自己忠勇的部下，遭受无谓的牺牲。大家如果再不大彻大悟，急起直追，不但革命事业无法完成，而且我们剿匪军事，恐将陷于最后的失败，整个为共产党所消灭！
  但是成败之机只在我们一念之转移，我高级将领如能切实觉悟，改正自己的错误，学习敌人的长处，超越他们，制服他们，则共匪究竟只有这几套本领，我们没有不能打败他们的！我们所怕的决不是共匪有什么了不起的本领，而是我们自己违背作战的学理和原则，这纔是我们的致命伤！大家平日不看书本，说出来的话不根据典范令，一讲到战术就乱七八糟，信口开河，说什么「钓鱼战术」和「宝塔战术」，好像出于村夫乡愚，毫无战术知识者之口，真是浅薄可笑！各高级将领不但缺乏学术修养，并且丧失了革命的精神，更不知有军人的气节，一心一意只为个人的地位?想，时时刻刻只在打算如何稳固自己的地位，保存自己的实力。其实大家要知道：如果我们革命一旦失败，我们将领无论那一个人的生命还能保全吗？还有什么地位可言？反之，只要我们能消灭共产党，完成革命的大业，将来国家走上建设之途，如交通运输，工矿农林，社会事业，百废待举，处处需才，随时随地都可以发展各人的前途。就以军队本身来说，将来也至少要维持九十个国防师，只要你们剿匪勇敢，作战有功，政府论功行赏，自然离不了今日现役军官，国家一定需要你们继续效力，政府一定保障你们革命的历史，给予你们的机会。否则如果观望不前，怯懦却顾，只知自私，不知自强，那不惟将来没有地位，就是目前亦无可存在。这样的将领即使上官不能明察，幸免处分，亦必为匪所消灭，而成为革命的罪人，你们高级将领一定要彻底觉悟，你们没有决心，没有学问，不但不能保障胜利，而且必为时代所淘汰，甚至连子孙后代都要〔第121页〕作外国人的奴隶牛马！处在这个成败荣辱关头，我们大家只有共同一致，万众一心，整顿部队，训练士兵，学习敌人的长处，补救自己的缺点，克敌制胜，消灭共匪，纔对得起革命的先烈，纔对得起阵亡的官兵，纔对得起国家和人民，也纔能保障自己的历史和前途。我们团长以上的军官，必须有此志气，有此觉悟。我们今天第一要务就是研究战略战术的原则，要了解敌人的内容，要学习敌人的长处，这是我们高级将领本身应作的事。第二要彻底整顿部队，从营长连长以至士兵，你们回去以后，必须提高他们的精神，充实他们的学术，使他们能实习作战教程，发挥战斗力量，剿灭敌人，达成战斗的任务。现在你们所率领的部队，大都在进行战斗，自然不能择地定期的训练，不过你们要时时记住，我们在战场上的训练，纔是真正的训练，而且这种训练，最为有效，所以我们虽是一面作战，一面仍要利用机会教育来训练官兵。总要切改过去苟且偷惰，因循无为，虚伪敷衍，得过且过的恶习，而建立刻苦耐劳，好学深思，实事求是的精神，如此纔能不致为共匪所俘虏，断送个人和国家的前途！
  最近我们在东北作战，拿到了共匪的两个重要小册子，今天已印发给大家。这两个小册子现在既已得来，各高级将领便要深切研究，作为打击共匪的根据。从这里我们不仅可以发现敌人作战的方法与优点，而且可以以这两个小册子为依据，研究出更好的对策，来打破他的阴谋，同时，「他山之石，可以攻错」，他们自己检讨的弱点，也可作为我们的借镜，例如他们在这小册子中所说的「机会主义」，虽是指他们自己的缺点，也未尝不可作为我们的参证，我得到这两个小册子后，把它看得比任何兵书都宝贵，废寝忘食，昼夜钻研，逐字逐句的细心玩味，现在已读过五遍了。你们各级将领如果不加研究，从〔第122页〕这里想出良好的办法来打击敌人，就不能算做一个有志气的革命军人，你们如不把握这个机会来战胜敌人，将来恐怕不会再有这样良好的时机了。

  这两个小册子之一是「目前的战役问题」，系共匪「东北民主联军总司令部」去年十月十四日在哈尔滨编印的，篇首印有「通知」两则说：「（一）『作战指示和总结第一集』及『指挥要则』，是高中级干部目前学习战术的基本教材，只要大家搞通了，并能用之于实战，我军就在指挥上具备必胜的条件。（二）这小册子是作为上述两个文件的参考材料编辑的，印发到团，团部二份，师部（旅部小军区分区）四份，纵队部（大军区）六份」，由此可见这个小册子之外还有「作战指示和总结第一集」和「指挥要则」两个文件，这个小册子是根据这两个文件而编辑的。这两个文件现在不曾获得，不过其中的精华都在此小册中了。并且他所指的「指挥要则」，也许就是另一小册「战斗手册」中第一节所列举的。
  另一小册就是共匪的「战斗手册」，在这手册中，一共有六节，第一节讲「指挥要则」第二节讲「打胜仗的根本办法」，第三节讲「硬拼仗」，第四节讲「运动战」，第五节讲「一点两面战术」，第六节讲「靠山屯夜间攻击战斗经验」。这六节所讲的不外两方面：一方面是指挥的要领，一方面是战术和战斗技术，由连排长讲到士兵，特别注意连排长在作战时应尽的责任，应采的手段和应做的课目。尤其注意当战斗进行中打得精疲力竭时，指挥官如何刻苦耐劳，以身作则，转变局势，以争取最后的胜利。这两个小册你们必须逐字逐句细心的研读。最近又有一件事不知大家是否知道，上次美国军官二人被共党俘去，带到哈尔滨，后来据这两位军官回来说：他们在哈尔滨的时候，天气严寒在零度以下，共匪士兵既无〔第123页〕手套，亦无好的鞋袜，共匪的政工人员看到士兵瑟缩不安，便立刻自己把衣服脱下说：「没有手套算得什么，我们不穿衣服也一样可以行动呀」！他这样以身作则，为人表率，士兵当然无话可说。反观我们的官长和连指导员是否也能做到这样呢？我们的官长不但不能做到与士卒同生活，共艰苦，而且对于下级干部如何训练士兵，如何管教士兵，看也不去看他们一下，下级干部以为官长既然不来看我们，不来考核我们，我们也不妨懈怠一点，好逸恶劳，人之常情，现在既然是勤劳者无赏，怠惰者无罚，谁愿意去特别吃苦？这样一来，军队当然不能同心协力，与敌人作殊死的斗争。所以你们官长如要部下愿意为你们效劳牺牲，你们自己就应该以身作则，刻苦耐劳，忍饥忍冻，使部下随?你们一同去经历险阻艰难，从事忠勇果敢的战斗。目前部队的情形正与此相反，各官长嫖赌吃喝，无所不为，尤其是赌博一项，相习成风，不但官长与官长赌，同级与同级赌，而且官长与部下同赌，官长与士兵同赌。匪军的纪律那么严肃，而我们的军纪如此废弛，试问这样的军队，怎么能不为匪军所消灭？希望各将领切实反省，能从此刻苦自励，与士兵同艰苦，力挽颓风，严整纪律。你们的战绩如何，上峰自然会切实考核呈报，必予以应得的赏罚。大家时常说军队里的赏罚不明，我现在可以告诉你们，以后任何战役之后，如果遇到赏罚不公的情形，团长以上主官都可直接写信给我，我一定负责给你们明确的答复。固然越级呈报不足为训，但这是一个不得已的补救办法，为了赏罚的严明，我特别准许你们直接呈述。以上是说明各高级将领应研究学术，洞明敌情，并以身作则，整训部队，来担负统一国家的责任，完成国民革命的使命。
  我们高级将领，除了刚纔所说的不研究学术，不检讨敌情之外，还有一个最不好的习惯，就是自私〔第124页〕自利，保存实力，看到友军在艰苦作战，而自己袖手旁观，视若无睹。这样一来我们革命军亲爱精诚的精神，同甘苦共患难的情谊，就完全丧失了！这简直是亡国奴的心理，是万万要不得的！要知道我们战斗的基本条件是什么呢？就是「协同一致」！我们在同一战场上和友军并肩作战，友军的存亡就是我们的存亡，友军的胜败，就是我们的胜败，友军遭遇了危险，我们一定要千方百计，不顾一切，前往救援。这纔是军人的本分。如果以为匪军现在没有进攻我们，我们就可苟安一时，置友军的成败于不顾，试问友军消灭，我们难道还可以幸存，不被匪军各个击破吗？所以「协同一致」是我们战胜求存必要的条件！我们军队里面从编制、装备，以至一切操典教范，其用意和目的之所在，即在如何发挥协同一致的精神，俾收克敌制胜的效果。以编制而论，我们军队里面为什么要分为步骑炮工辎五个兵种，为什么一个师要配属三个或四个团？这种编制的意义何在？要如何运用纔能灵活？我们现在一般高级将领可以说根本没有注意，更谈不到研究。所以一提到编制，就只知要求扩大编制，增加人数。甚至有的人说匪军现在一个纵队有三个旅九个团，因此我们一个师也必须配属三个旅九个团，这种说法可以说完全不明学理，而是以自己为本位，以自己的主观来决定一切，比之过去北洋军阀的思想和观念，并无进步！我可以断言，在你们今天这种学问荒疏意识薄弱的情况之下，编制愈大，兵力愈多，愈容易失败！上次莱芜之战，就是一个明显的例子。以两个师六个旅的兵力，在三个小时中间，整个被匪军彻底消灭，这是我们编制太小，兵力不够呢？还是我们高级将领不明作战的原理，不知运用编制呢？我可以断言，如果你们理解编制的用意，具备战术的修养，使自己所主管的每一单位，所率领的每一士兵，都能发挥战斗力〔第125页〕量，则不仅两个师决不致为匪军消灭，即使一个师甚至一个团亦可以单独作战，因为我们有了一团兵力，如果能选择地形，设计阵地，将兵力作适当的部署，构成严密的火网，将步枪机关枪和迫击炮山炮野炮等各种口径枪炮的火力联结起来，则敌人无论如何猛冲亦绝对冲不进来！现在匪军采用所谓一点两面战术，主要的必须发现我们阵地的弱点，而我们阵地之所以有弱点，即由于我们兵力配置错误，不能构成火网。所以匪军楔入我阵地之后，敢于猛冲猛追。否则，他绝对钻不进来，即令钻进亦必可在我们阵地内来消灭他。
  讲到这里，我要提出最近一次的教训告诉大家，这就是第七十四师在孟良崮战斗的经过，七十四师这次在鲁中攻击匪军根据地坦埠，攻击了两天没有攻下，发现敌人的主力已向他包围，于是全师撤退到距蒙阴三十里的一个山地——孟良崮，当时全师有六团兵力，如果师旅团长平时有高深的战术修养，能够选择适当的地形，配置兵力，构成周密的火网，则不论敌人兵力如何雄厚，决不能在一天之内解决我们。但当时该师不守山口只守山头，而山头又是石山，又没有饮水，因此敌人的炮火威力倍增，而我军的伤亡更大！以致整个失败，这是我军剿匪以来最可痛心，最可惋惜的一件事。此外听说该师此次失败，还有一个原因，就是去年七月间第七十四师在淮阴作战的时候，曾经收编了三千俘虏。后来该师师长张灵甫来见我时，我曾当面警告他：「匪军俘虏绝对不能收编，一定要送到后方收容」。他说：「俘虏中有许多是我军过去被俘过去的，而且并不是拿来补充战斗兵，只是作杂役兵，想必没有关系」。我说：「作杂役兵也不行，一定要集中送到后方」。我当时以为他照办了，那知他并没有作到，此次该师和〔第126页〕匪军作战，一遇到猛烈炮火，阵地就生混乱，听说有杂役兵乘机鼓噪，裹胁官长的事情发生。由此可见我们高级将领稍有一些疏忽大意！就足以危及全军的生命。张师长在平时本是最忠实而且是智勇兼全的将领，但因为一时的疏忽，竟遭如此重大的惨败，这是大家应该时刻记住，作为殷鉴的。
  总之，军队之所以必须有编制，即是为了要求我们的兵力能作最适当的配合，以收协同一致之效。就配合来说：譬如我们的编制一师三团，附炮兵一团或一营，何以不附炮兵二团呢？乃是因为步兵太少，正面不大，只需要配一团炮兵就够了。所以编制是经过研究后的配合。至于协同一致的精神，更是重要。团与团要协同，师与师要协同，各兵种之间更要协同，不仅陆军要与陆军协同，而且要与空军海军协同；惟有协同一致，互助合作，纔能充分发挥战力，收获伟大的战果！也必须如此，纔能消灭顽强的匪军。今天发给大家的两本小册子，可以说，是我们下决心，定计划的最重要的根据，大家一定要一字一句的研究，了解其精义所在。我已手令陆大徐教育长培根研究，将来再到本团来作结论。


对于鲁中战局之指示

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第25页，第26页，第27页，第28页

〔第25页〕

——中华民国三十六年二月二十五日在济南对高级将领讲——

〔要旨〕
  一、陆空联络不够，今后军事的部署，应研究如何加紧陆空联络的工作。
  二、要注重陆空军战略的配合，以免除不必要的损失。
  三、记取此次莱芜作战的教训。
  四、军事作战，必须要做到实则虚之，虚则实之，然后才能收事半功倍之效。
  五、大家要埋头努力，雪耻图强，来完成我们统一国家的使命。
〔本文〕
  照目前鲁中军事发展的情形来看，济南附近也许要发生战事，所以我亲自来到济南，召集各部负责将领讲话；对于今后军事的布署以及陆空如何加紧联络，有几点重要的意思，要指示大家。
  首先要讲到陆空的联络。在这次剿匪战役中，我们空军所负的责任特别重大，而同时在战场表现的行动也特别勇敢，我个人觉得非常欣慰。不过现在空军联络组的派遗，只限于军部，实在还觉不够。尤其是经过此次莱芜吐丝口战役以后，陆空联络的符号，已被匪军发觉，必须立刻改换，以后各战场陆空联络符号，应由各战场自行规定，不必由国防部来统筹。至于联络组所带通讯器材，至少要准备三付，以便损失之后，拿预备器材来使用。
  空军掩护陆军前进，陆军参谋所拟的计划，往往不能周密，必须我们空军参谋预先拟定一个掩护的〔第26页〕计划，通知陆军。例如由莱芜撤退到吐丝口，这一段过程中间，何处有河流？何处是洼地？何处是隘路？我们在掩护计划内必须详细载明，通知陆军方面。切实警戒注意。而我们空军在实施计划的时候，凡形势险要的地方，不论有无匪军，不妨试投一弹，在过去不远的距离再投一弹，如此连投三弹之后，则匪军就无法埋伏了。此次我们空军在莱芜到吐丝口途中，于路旁沟内的稻草中发现敌人，搜索可谓严密，但发现时间较迟，所以来不及补救，还是要遭受损失。
  其次要讲到陆空军战略的配合。现在山东方面有三个机场，即青岛机场、济南机场与潍县附近的坊子机场。这三个机场如能确保而运用得法，则此三点的兵力随时可以增加。比如现在济南形势紧张，我们就可以由青岛空运部队和炮兵到济南，来增加济南的兵力，如青岛形势紧张，我们就可以由济南空运部队到青岛。坊子亦然。所以我们只要能够控制这三个机场，一个兵就可以发生三个兵的力量。不过济南将来如果真正要展开城防战，则济南的空军部队，仍当撤至青岛或徐州。因为匪军如果到达机场五里以外的周围，则轰炸机的起落，即在他们射程之内，反而增加自己的损失。不如令其驻在徐州或青岛，仍可随时来协助我们城防部队作战，又可免除不必要的损失。但济南机场仍应加强防务，以期确保，俾使继续空运，同时并应留几架通讯机，以便和各方联络。
  复次要讲到此次莱芜作战的教训！此次莱芜作战失败，实在是我们革命军全体军人最大的耻辱！这不能怪我们下级官兵没战斗的力量，而完全是由于高级指挥官的指挥错误！指挥官如果稍有军事的常识，稍能运用脑筋，决不致遭遇如此全盘的失败！此次作战我们至少要损失二万人，就是不战死，也要作〔第27页〕匪军的俘虏，这个教训太大了！绥靖司令部应该集合突围回来的各级官长，详细询问他们当时战斗的经过，一一纪录起来，再加以综合的研究，探讨我们失败的原因。我认为经过此次战役以后，至少可以获得两个教训：第一，我们以后选择指挥官必须特别注意，我常说打仗就是打将，凡是没有战略脑筋，不能总揽全局的人，绝对不能作指挥官！素质不良的部队可以打胜仗，惟有指挥错误就一定要陷于失败！这是一定不移的道理。第二、战术方面我们以后如果遭受匪军的包围，绝对不能退却！在什么地方受了包围，就在什么地方停下来，就地构筑工事，坚守待援，否则，一退必乱，一乱必被匪军消灭！我今天把这个求生的秘诀告诉大家，希望大家要转告团长以上主官，切实作到。至于行军作战要免于失败，仍旧要遵照我在庐山训练时所指示的六个原则：即搜索、联络、警戒、侦探、掩护、观测。这六项原则，从军师长到营连长，人人都要注意研究，而且要率领部队，实地演习。尤其是侦探战，可以说是今后剿匪战术中最重要的一种。但是我们现在的侦探形同虚设，完全不发生作用。以后各级司令部到团部为止，必须设情报处、情报科或侦探队，由司令官总司令或军长选拔优秀人员，亲自训练，然后派到各部队担任侦探工作。高级侦探人员派到重要据点，担任情报工作者，必须配属小型无线电机，以便联络。绥靖区司令部现在要设立一小型无线电训练班，高级情报人员均受此训练。以后胶济线明水、张店、博山各重要据点如须撤退，必须先布置情报网，并留置通讯工具。在小型电台未到达前，可先将师部电台留下使用，总可以找到掩护的地方。至于侦探人员的待遇，自应提高，其工作如能表现成绩，尤应破格奖励。

〔第28页〕

  现在我们发现了匪军有什么长处，我们就应该研究如何仿效他的长处，或设法打破他的长处。昨天夏总司令说匪军现在吃我们的饭，穿我们的衣，来打我们的军队，这实在是事实。假如几个匪军现在穿了我们的制服，来到我们司令部附近，有谁知道他是匪军呢？可见我们侦探警戒的疏忽，我们今天在匪区作战，为什么不能用他们的方法，混入他们军队里面发生作用呢？这就证明我们一般将领太不用脑筋，太没有胆识和魄力了。
  最后，对于济南城防战的准备，现在就可以开始了。将来济南附近，匪军的师司令部将设在那里，旅司令部将设在那里，我们都可以预先想象照我昨天讲的赶快布置。军事作战，必须实则虚之，虚则实之，然后纔能收事半功倍之效。
  总之，匪军不攻济南则已，如其进攻济南，则正是我们歼灭他的最好的机会，希望大家照我今天的指示，埋头努力，雪耻图强，来完成我们统一国家的使命！


对于最近社会经济军事情势之分析

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第15页，第16页，第17页，第18页，第19页，第20页，第21页

〔第15页〕

——中华民国三十六年二月十七日在中央

党部及国民政府联合　总理纪念周讲——

〔要旨〕
  一、欲安定社会，党员应先坚定自信心。
  二、新生活运动，为改造社会之唯一途径，大家要以身作则，努力实行。
  三、南京市容应澈底整顿，尤应严禁随地便溺，随地吐痰。
  四、经济紧急措施方案，应澈底实施。
  五、军事方面，在现代的交通情况下，匪军决不能够负隅流窜，政府实力足以收复任何地区。
〔本文〕
  最近几天，由于黄金价格的波动，使金融市场混乱，社会人心动荡不安。所以今天趁纪念周的机会，召集在京各级机关的主管同志，要将最近政治、经济、军事的情形，加以说明。

  第一件事情要说的，是关于社会的安定。我们要立国于现在时代，固然要求经济、政治和军事的进步，但是根本的问题，还在于社会。如果社会风气不改良，人心不安定，基础不稳固，则政治经济军事等，不但不能改进，而且有趋于崩溃的危险！譬如这次上海的金融风潮，由于投机者的谣言蜂起，黄金美钞，价格波动，许多人便不相信政府，不遵守法纪，反而推波助澜，从中取利。由此可见我们国民道德的低落，礼义廉耻，扫地无余，致使外国人把我们的国家不当一个国家，看我们的国民不成为一个现代的国民，这真是我们国家民族的奇耻大辱！我们国家经过了八年的抗战，牺牲了无数的生命和财产，〔第16页〕为世界和平民主而奋斗，但是胜利以后，不但不能获得世界各国的尊敬，反而要遭受如此重大的侮辱，这究竟是什么道理呢？我们要明白，国际上是最讲实际利害的，如果我们社会安定，人心振作，风气良好，国力充实，各国自然会尊敬我们，愿意和我们提携，反之，如果我们自己不长进，社会不成其为社会，人民不成其为人民，那我们就永远要做人家的奴隶牛马，而我们的国家也只有永远做次殖民地的国家了。尤其令人痛心的一件事是人心动荡的时候，一般同志也忘记了自己的地位和责任，不相信自己是革命党员，不相信政府是革命政府，对于反动派恶意的诬蔑，社会上无谓的惊疑，不但不加辨正，反而随声附和，人云亦云，这种现象比任何外来的侮辱，还要痛心！这就是古人所说：「人必自侮而后人侮之，国必自伐而后人伐之」的道理，无怪乎共产党要天天来欺侮我们。现在共产党常常夸大宣传，说我们中国目前经济危急万状，社会组织即将崩溃，政府朝不保夕，共产党就要来推翻政府，夺取政权。这种绝对虚伪毫无根据的谣言，其所以能流行于社会，可以说完全是由于我们党员自己受了他的影响，忘却了本党革命的光荣历史与伟大的三民主义，也忘记了我们个人在革命建国过程中的地位和责任。这个自信心的丧失，实在是我们造成社会动荡，人心不安的一个最大的原因。这是我个人对于最近的社会情形，观察所得的结论。我们不必作高深的研究，只要凭常识来判断：共产党用流寇的方式，究竟能不能打倒我们国民政府呢？我们回溯日本帝国主义是如何的积年累月，处心积虑，倾其全国的力量，侵略中国，想要推翻我们的政府，我们政府领导全国国民，抗战八年，终于能把日寇打倒，共产党不过是一种流寇，试问他比日寇的力量如何？日寇尚且不能打倒我们，共产党还能推翻我们吗？所以事实上现在人〔第17页〕心动荡，决不是由于我们国家政治经济或军事上发生了什么问题，而只是我们自信心丧失的结果。今后我们必须澈底改变旧习，坚定信心，纔能担负起建国的责任，完成统一的事业。我们国家的兴亡，民族的盛衰，和革命的成败，都要看我们同志的心理能不能转变过来。如果我们有坚强的自信心，不为外界一切纷扰的现象所动摇，那不但是共产党不能推翻我们，就是全世界任何国家，也不能欺侮我们。而且中国共产党二十年来，扰乱国家，破坏社会，手段之残忍，阴谋之毒辣，有那一点是合于中国的国情，又有那一点是合乎我们的民族性，而能得到成功？更凭借什么力量来推翻我们革命党和革命政府呢？我们确信这是不可能的事！
  刚纔说过，无论政治经济和军事的进步，都要从社会的改革?手。但要怎样纔能改革社会呢？最重要的就是要转移社会的风气，改革社会不良的积习。必须有了良好的风俗习惯，然后纔能产生健全的社会。后天就是新生活运动第十三周年纪念了。我认为新生活运动，是我们改造社会的唯一途径，我在民国二十三年发起这个运动，当时全国同胞，都能热烈响应，普遍实行，发生了很大的效果。从二十三年到二十五年，社会渐趋安定，人心渐趋振作，所以到了民国二十六年日寇发动芦沟桥事变时，我们全国国民都能知耻图强，奋起御侮，经过八年艰苦的长期抗战，而终不为日寇所屈，这实在不能不归功于新生活运动的推行。我们可以说，新生活运动已替抗战奠定了坚强的社会基础。而为促成抗战胜利的一种精神力量。但是本人发起这一运动，并不是专为抗战，而且是为了建国；因为国家的基础在于社会，而社会要求健全，必须人人有合理的生活，有蓬勃的精神，有向上的意志，所以新生活运动的推行，实在〔第18页〕是建国基本工作，不过现在行之已久，一般人认为老生常谈，似乎觉得和社会国家的前途，并无关系。现在我要提醒各位同志，我们如果不要做　总理的信徒，不要做革命的党员则已，如其不然，便应该首先从自己起实行新生活，以次推行于各机关的全体同志，和全国的同胞，养成合理的生活习惯，培植严正的社会道德，发扬蓬勃的革命精神。尤其是首都党政军警各机关的首长，各级学校的教职员，青年团和童子军的干部，要特别检讨自己，够不够做现代的国民，能不能负起建国的责任。如果我们自己以身作则，身体力行，依照新生活的信条，一条一条的作到，则风行草偃，蔚为风气，全国同胞都能实行新生活，自然可以改造社会，拯救国家，使统一早日完成，和平早日实现。如果各级机关，以至地方各保甲长，不能切实从自己本身做起，不能奉行新生活的信条，那我们的民族一定要更趋衰弱，我们的国家一定要回复到战前次殖民地的地位。所以各位务须站在自己的岗位上，从自己的小范围内做起。尤其是首都的警察厅、社会局、卫生局等，与社会秩序和卫生有关的机关，要切实负责执行。现在我们随便到街上看看，大街小巷，到处是不清洁，不卫生，随地吐痰，随地便溺，这样的社会怎么能称为现代的社会？这样的人民怎么能称为现代的国民？世界上有那一个国家是这样野蛮？我们看看世界各国革命成功的先例，无不是由其革命党员以个人为中心，实行新的生活，从自己家庭的范围做起，然后建立起崭新的社会，崭新的国家。尤其是警察社会卫生机关，本身职责攸关，更要以身作则，劝导人民，督促人民，实践新生活的信条。否则便是不负责任，有亏职守，这种怠忽职务的罪过，不下于贪污的罪过。大家必须澈底反省，负责尽职，而后国家设立市政府、社会局、卫生局、和警察厅才有功用。我们要澈底实〔第19页〕行新生活，当然不是一星期或两星期所能做到的，而是经常要做到的事。譬如警察如发现有人随地便溺，便可处以罚金，把这罚款交给国家做改进卫生之用，如果违反规则者没有能力出钱，便罚他服劳役，这是很合理的处置，土耳其就是如此的做法，收效甚大。又如那一个住户的周围不清洁，妨碍卫生，也要加以处分，令其改进。其次如随地吐痰，更是最野蛮的恶习，必须随时禁止。现在各机关内几乎随处是痰，外国人见了，当然会轻视我们，以后各级机关，一定要严格禁止才好。社会局、卫生局和警察厅应先向人民开导，同时市政府对于保甲尤须严格督促，在市内各区各保普遍设立公共厕所，这种公共厕所的建筑费用，可由各区各保自行筹募，如有不足，再由政府补助。我们并不要求近效，只希望在三个月内完成，我相信这件事情，一定可以在三个月内完成的。社会、卫生各局与警察厅应负责执行，结果如何，就可以看出你们是否替国家负责任，是否配做现代的官吏和国民。
  第二件要说的是经济问题。国防最高委员会昨天已经通过「经济紧急措施方案」，我相信这个方案一定能解决当前的经济问题。不过这个方案的效果如何，还要看我们实行的情形而定，所以各主管部门的同志必须澈底执行，认真督察，随时考查，逐项研究，务使达到预期的目的。决不可阳奉阴违，敷衍表面，或是始勤终懈，半途而废，致陷民生于痛苦，而失信誉于中外。我自己一定尽我的力量，督促推行，希望各级主管与全国人民共同负责，来切实实施这个方案。
  第三件要说的是军事情形。现在共产党极力对外宣传，说他们的战略是采取游击战，原是流窜。政府对于他这种战略，没有有效的对策，如果他们占领了山西，整个华北就都要入他们的掌握。他们又制〔第20页〕造谣言，说仍将窜回苏北和海州一带，并将攻占山西的太原，消灭政府的实力，把政府拖倒云云。于是有一部份浅见的人士，信以为真，甚至有某一家报纸的社论公开的说，共产党虽然不能攻下徐州，但他们的力量日有增加，而且刘伯诚和陈毅都是打滥仗的好手，政府不能打败他们，如果他们占领华北之后，政府便要无法应付；某报这篇社论，可以说是共产党典型的夸大宣传，这适足以证明他不但没有军事知识，而且缺乏常识；如其不然，那他的居心，就只是替共产党张目而已。实际上政府近来对于战事很少宣传，譬如这次徐州会战，政府军队在徐州东北即将消灭共军陈毅的部队，共产党见情势危急，所以急派刘伯诚的军队向鲁西窜扰，目的完全在解救鲁南的危局，根本谈不上有攻占徐州的企图。至于海州方面，政府的守军虽只有两团，但从未发现匪军窜扰。太原方面，政府更有绝对的把握，不致被匪军攻陷。他们说要回到苏北来，更是不值一笑的谣言，我们敢说，共产党军队以后即使能够流窜到苏北来，不到十天政府就要把他们驱逐出去。我们这样判断，并不需要有什么军事的知识，只要有普通的常识也就可以想象得到的。现代的战争和古代已大不相同，现代交通工具进步，兵员运动迅速，政府有飞机火车汽车和坦克，调动方便，流寇绝无隐蔽容身之地，怎么还能存在？大家要知道：过去时代的流寇，只有两种本领，一种是负嵎，凭借险阻，顽强抗拒；其次是流窜，政府向东进攻，他们就向西流窜，政府向南进攻，他们就向北流窜，例如唐末的黄巢，就是以流窜为能事，又如清代的捻匪，正在今日的豫东一带流窜了三年，政府要去追剿十分困难。但现在的情形却完全不同了，交通如此发达，武器如此进步，无论什么险阻，经不起飞机的轰炸，无论流窜如何迅速，赶不上火车汽车，所以流寇是无法存在的。〔第21页〕这次政府克复临沂，共产党对外面只好说是他们自动退却的，并且还捏造事实，说这次消灭了多少国军。其实这次匪军死伤人数很多，政府认为不论如何，这些死伤的人究竟都是我们自己的同胞，死伤愈多，我们愈觉悲痛，所以始终不愿宣传，不料共产党反而捏造事实，而社会不察，居然有信以为真的，这真使人言之痛心！至于说克复临沂是匪军自动退出的，更不值一辩，因为临沂是鲁南重镇，共产党的老巢，试问他如果不是被击败，为什么要把自己的军事重镇和老巢放弃呢？他们退出老巢，放弃军事重镇，便证明他们是受了严重的打击，不能不出此穷途末路的一着了。共产党这些幼稚的宣传，只是拿数百年前的情形来欺骗老百姓，如果相信他们，那真是毫无现代的常识。一年余以来，政府要收复什么地方，就收复什么地方，长春如此，张家口也是如此，而最关重要的要算收复苏北和鲁南，因为苏北湖沼纵横，鲁南邱陵起伏，交通不易恢复，最便于匪军的藏匿和逃窜而终于被国军所收复，这是前方将士英勇奋斗的成绩。政府于去年计划在五个月内收复苏北，直至今年一月底正式将共产党驱逐时为止，比预定期间，也不过只超过了一个月。最近共产党在鲁南如果完全失败，则黄河以南便不复有容身之地。所以在这种交通和军事情势之下，共产党绝对不能流窜幸存。现在共产党还想把政府拖倒，这无异是一个幻梦，不料某报反而替他们言传，真是可笑之至！今天我特别提出来向各位报告，希望各位明了事实真相，不为反宣传所动摇。此外，关于改组政府，我们应力求早日完成，并依照实施宪法准备程序的决议案实行。总之，在这经济动荡，人心不安的情形下，各位同志必须认清环境，坚定信心，团结一致，加紧努力，纔能完成我们革命建国的使命。


多尽革命之责不争个人权利

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第333页，第334页

〔第333页〕

——中华民国三十六年十一月十日于中央党部　总理纪念周讲——

〔要旨〕
  一、本党同志对于此次选举，除由党决定参加者外，其它同志当应专心于戡乱动员工作。
  二、戡乱实为行宪之始基，吾人应多尽革命之责任，不争个人权利，以完成本党实行主义，建设国家之使命。
〔本文〕
  目前共匪尚未敉平，民困尚未解除，主义尚未实现，本党同志应时刻念及自身革命责任之未尽，集中全副心力，从事于目前挽救国家危难，解除人民痛苦方面之工作。迭据国军收复地区被害民众泣诉，与前方官兵耳闻目击者之报告，现在匪军之暴行，及匪区人民生活之痛苦，实非吾人安处后方者所能想象于万一，在匪区内凡十八岁以上、五十八岁以下之人民，一律被胁迫为「民兵」，以补充匪部，平时并不训练，战时只令其冲锋送死，此等壮丁一经被编为「民兵」，明知已无三个月生存之希望，然在其欺骗与残酷压迫之下，惟觉后悔无及而已。故鲁中、胶东国军所至数百里内，往往绝无人烟，最近河南及各地大中学校教授及学生家属之在匪区者，为匪军「清算」、「斗争」，遭受刑罚，惨无天日，除将其父兄子弟尽为「民兵」之外，更将其妻女编入匪军「慰劳队」，各种寡廉鲜耻、荼毒蹂躏之惨状，尤非言语所可形容；余可断言，此种灭绝人性之共匪，如不迅速剿灭，则以后华北各省将靡有孑遗矣。本党党员有实行主义、建设国家、拯救同胞之责任，今当共匪猖獗，国家民族遭此浩劫，一般党员同志惟〔第334页〕有集中精力，努力奋斗，不惜牺牲，不辞劳苦，乃能戡平大乱，拯救人民，除剿匪工作之外，一切个人荣誉地位此时皆不应计较，免致分散目标，削减力量；故余对于国民大会代表，立法、监察委员之选举问题，以为本党同志除由本党决定列入参加竞选者外，其它皆当专心戮力于戡乱动员之工作，以期对剿匪军事有所贡献，尤其党政军各部门负责实际责任之同志，更应以先天下之忧而忧，后天下之乐而乐之精神，专心致力于本身职务，不仅不以当选为荣，且须知此时参加竞选而放弃革命党之职责，乃为革命党员之耻辱，俾可多若干名额，使友党人士与社会贤达多得参加政治之机会；吾人须知行宪与戡乱，同等重要，而戡乱实为行宪之始基，吾人应多尽革命责任，不争个人权利；如此始能表现本党同志为国为民至公至诚之精神，亦始能完成本党实行主义、建设国家之使命。


发扬党德完成革命

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第41页，第42页，第43页，第44页

〔第41页〕

——中华民国三十六年三月十七日在

      六届三中全会　总理纪念周讲——

〔要旨〕
  一、革命环境愈加险恶，革命工作愈加困难，所以必须要亲爱精诚，团结合作，才能完成革命使命。
  二、党德是我们革命精神所由发扬的基本，也是我们革命成功最大的凭借。
  三、要完成革命建国的使命，惟一可恃的只有我们的党德，我们的主义，和我们革命的精神。
  四、勉励全体同志，共同一致凛于本身责任的重大，同舟共济，互助合作，来完成我们实行三民主义建设新国家的使命。
〔本文〕
  今天集合本党参加三中全会各同志，举行 总理纪念周。回想五十年来本党 总理和先烈为主义，为革命，牺牲奋斗，百折不挠，不幸未能及身完成革命的事业，而将这个重大的责任，遗交给我们全体同志。我们同志承担了这个责任，继续努力，始终不懈，尤其是过去八年抗战期间，本党同志领导全国同胞，抛头颅，洒热血，不惜任何牺牲，来抵抗暴敌的侵略，可以说大家都已经尽到了我们应尽的责任。但是到抗战胜利以后，本党不仅未能获得应有的光荣，反而要受到反动派无理的侮辱，这真是我们革命同志所觉得愤慨的！不过大家要知道：在我们革命大业快要成功的时候，反革命势力一定要集中力量，攻击本党，阻挠我们的成功，因之我们革命环境愈加险恶，革命工作愈加困难。我今天可以告诉各位同志，我们今天和反革命势力所作的斗争乃是我们革命史上最激烈而且最困难的斗争。在此期间，如果〔第42页〕我们的行动懈怠疏忽，我们的思想分歧散漫，不能同心一德，互助合作，来渡过目前的难关，那我们革命大业就要功败垂成，所以我们每个同志，都要兢兢业业，戒慎恐惧，更必须亲爱精诚，团结合作，纔能完成　总理交给我们革命的使命。
  自从民国十三年本党改组，十四年 总理逝世以来，本党所遭遇的艰苦危难，今天在座各位同志，大家都会亲身经历，用不?我来细说。我根据过去历史的教训，认为我们革命党决不怕敌人如何凶顽，也不怕环境如何困难，而只怕我们党员自己失去了自信心和责任心。如果我们听信了敌人的宣传和造谣，精神上受其威胁，而遗忘了我们自己的主义和革命的职责，这才是最可怕的现象。须知任何顽强的敌人都不能消灭我们，而且敌人愈凶顽，攻击愈猛烈，愈足以反映我们革命是接近最后的成功，而我们同志就应该作最英勇坚忍的奋斗。本党担负训政的责任已历二十年，现在训政即将结束，宪政即将开始，但是无论如何，至少在今后二十年内，建国的责任仍然要由本党来担负。我们要担负这个重大的责任，要完成这个艰巨的工作，究竟什么是我们的凭借呢？说是政权吗？在实施宪政以后，本党必须将政权交还给全国人民，所以政权是不足依赖的；说是武力吗？有人相信以为有武力就可以建国，但是武力并不是建国惟一的要素，而且武力是国家的，并不是本党所私有的。我认为我们要完成革命建国的使命，不是靠政权，也不是靠武力，唯一可恃的只有我们的党德，我们的主义，和我们革命的精神。如果本党同志失去党德，缺乏革命精神，不能同生死、共荣辱，不以实行主义为我们的目的，则本党就不能担负革命的责任，而且要被反革命势力所消灭。大家要深切省察，自从 总理领导革命以来，中国遭遇了无数〔第43页〕的艰难和危险，但是革命的大业始终仍由本党负责领导，无论国内国外一部分舆论，对本党如何误解曲解，如何横施侮辱，全国同胞还是追随我们，信仰我们，反革命的宣传不能动摇我们人民的信心，反革命的力量不能阻挠我们革命的行动，我们究竟何所恃而能如此？这就是因为本党一贯的遵守 总理所提倡的八德——忠孝仁爱信义和平。而这个基本的道德，是完全符合我们中国的国民性。本党惟有信行此八德，纔能团结同志，领导人民，共同一致，来建设三民主义的新中国，这就是我上面所说的党德，这就是我们革命精神所由发扬的基本，这也就是我们革命成功最大的凭借，其它一切都不足恃。现在我要请各位同志痛切反省，我们每个人对党对同志的态度是否合乎八德的要求？我们对党是否忠实，对同志是否互信？我们是否能大公无私，牺牲小我，为革命成功而奋斗？我今天沉痛的指出，我们的党德几乎是完全消失了！现在社会上传说纷纭，说本党内部纷歧，磨擦，腐败，废弛，大家真要澈底反省，我们自己到底有没有这种妨害团结，受人口实的言行？这不须多所征引，只要看本党自己办的报纸，就可以得到答复。现在有许多本党党员所办的报纸，甚至中央委员自己参加主持的报纸，往往追随他人，摭拾流言，来批评自己的同志，措词的刻薄，攻击的剧烈，使得被攻击的人体无完肤。而且不惜丧失了批评者自己的尊严和人格。试问这样攻击自己的同志，对自己有什么益处？对本党有什么益处？这样的攻击和毁谤，如果出之于共产党，还有可说，出于自己的同志，那真是毫无恕道，毫无同情，毫无同患难共荣辱的精神，照中国人做人的道理也是绝对说不过去的！各位同志如果要拿宣传机构来作为自己的武器，那不但是没有党德，而且是没有私德。今天我特别提出此点，作为我们党德丧失的一个举例，各位同〔第44页〕志要知道，革命环境如此困难，真是内外交迫，危险万状，同志之间，惟有亲爱精诚，互信互敬，严以自律，恕以待人，纔能打破困难，获得成功。万不可互相疑忌，各逞感情，不顾事实，不恤大体，以伤害同志的团结，助长反革命势力的气焰。目前共产党虽然猖獗非常，但我认为我们对付他的办法很简单，只要实行古人两句话：「彼以其暴，我以其义；彼以其诈，我以其诚」。我们真能对同志对同胞发挥正义，竭尽忠诚，就必能以拙制巧，以正克邪。反之我们如果不能发扬党德，同志之间不能建立互信，那么即令共产党不能消灭我们，我们终于要自归淘汰的。我今天这一席话，乃是举一例三，以极沉痛迫切的心情，唤起我们同志的自信互信和责任心，希望各位同志，一致凛于本身责任的重大，本兄弟急难，同舟共济的精神，亲爱精诚，互助合作，来渡过本党革命最困难的一个阶段，完成我们实行三民主义建设国家的使命！本人以此自勉，并以勉励我全体同志。


范家集战役之讲评与国军今后应注意之事项

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第297页，第298页，第299页，第300页，第301页，第302页，第303页，第304页，第305页，第306页，第307页

〔第297页〕

——中华民国三十六年十月二十一日在青岛检讨会议讲——

〔要旨〕
  一、检讨作战经过，必须坦白实在，方能获得经验和教训。
  二、对于范家集战役之讲评。
  三、各部队应注意改进之事项：
      (一)特种部队之编组；
      (二)预备司令部之设置；
      (三)下级干部补充问题；
      (四)被俘军官回队处置问题；
      (五)不可轻易要求空运接济；
      (六)欺骗佯动，迂回侧击战术之研究；
      (七)无线电反间之训练；
      (八)奖励俘获匪军文件。
  四、各部队应注意之根本问题：
      (一)教育与训练。训练士兵，健全幕僚，组训特种部队，是我们争取胜利的唯一有效办法；
      (二)组织与宣传。清除匪部村干，剪除匪军羽翼，是澈底肃清匪军唯一的途径；
      (三)纪律的整饬。
  五、公布沂蒙山区作战以来之赏罚明令。

〔第298页〕

〔本文〕
  这次胶东会战是奠定我们剿匪胜利基础的一次会战。而胶东会战则以范家集战役为其结束。所以我们检讨胶东会战，首先要检讨范家集战役的经过。昨天和今天，我听了你们各师长旅长的报告，觉得大家还是犯了过去的毛病，彼此存着客气的心理，当面不肯批评，对于自己的缺点和友军之过失，不能坦坦白白的报告出来，作为大家的借鉴，这是一个很大的损失！须知我们之所以贵有检讨，即是要从失败中求得经验，痛苦中求得教训，从而记取这些教训，利用这些经验，下次就不致重犯错误！否则我们检讨的时候敷衍弥缝，那我们又何必枉费这许多时间？外国一般军人检讨作战就绝对没有这种习惯，对就对，不对就不对。那怕平时很好的朋友，在战场上犯了错误，他也要赤裸裸的报告出来。他这种报告不是对人的攻击，而是求事实，求真理，必使真理彰明，然后我们一切的行动才有所依据。今后我们一般将领必须养成他们这种良好的习惯，要忠诚坦白，实行自我批评，相互批评，然后才能日新月异，有所进步。

  在这次战役中，第一值得我嘉奖的就是六十四师黄师长的决心。当三户山失陷之后，六十四师犹能集中兵力，固守范家集弹丸之地，抵抗匪军优势兵力的猛冲猛打，达数日之久，如果不是指挥官决心坚定，是无法支持的。当时匪军用的方法可以说毒辣极了。他在局势极端危急时，用许多男男女女的广东人，在我们阵地周围高声叫喊，说第九师已被我们打退了，你们已经没有希望了，为什么不放下武器呢？如果当时指挥官对于统帅没有坚定的信仰，对于本身没有坚强的自信，平时对于部下没有绝对的信任，则其决心必致动摇，指挥官决心动摇，则全军就瓦解了。所以我们到了部队被围，情况紧急的时候，〔第299页〕第一要事即是确立三信心。要信仰上官一定会来援救，相信自己一定能有办法，信任部下一定可以效死力战。我们有了这三个坚强的信念，则一切危险困难无不可以突破，最后没有不能得到胜利的。
  但是范家集战役虽然没有失败，然而也不能算是成功。我们有很好的态势，有很雄厚的兵力，而不能造成一次伟大的歼灭战，这是很可惜的一件事。现在我们检讨其原因，约有下列数端。第一、是通讯无管制，泄露秘密。这一点我在昨天的开会训词中已经讲得很明白，现在不必再说。第二、是我们兵团部平时对于地形没有详细的调查，以致增援的部队受到地形的障碍，不能适时到达，这是一个很大的疏忽。如果当时兵团部能允许第九师王师长的请求，令第九师由高口绕到平度，由平度再绕到三户山，在地图上看起来似乎较远，而实际因为道路平坦，敌人牵制较少，也许到达更快。兵法有云：「以迂为直」，上次国军解榆林之围，第三十六师绕道靖边横山，而能适时到达，就是用这个原则。第三、当六十四师由平度，向西堵截匪军第九纵队南窜时，兵团部同时命令第九师由平度向亭口南下，这个处置是不应该的，如果当时以第九师驻在平度，以六十四师向西堵击，则匪军决不敢集中兵力来攻击六十四师。至于十月九日以后，第九师已陷于苦战，而范家集之围尚未解除，这时兵团部决定抽调第八师和五十四师来增援，这个决心大体上并无错误。因为当时范家集方面的匪军是第九纵队、第七纵队和第四纵队，可以说已集中了他在胶东的主力，如果第八师和五十四师能适时加入战斗，解决他这几个纵队，那整个胶东半岛就可以肃清了。但是我们应该考虑：(一)时间上是否来得及，(二)敌人的力量如何？是否值得我们使用这样大的兵力？很显明的一个事实就是敌人并没有怎样雄厚的兵力，因为他既不能消灭我们六十〔第300页〕四师，又不能击溃第九师，那我们就不必调这许多部队了。第四、刚才范副总司令讲评：「这次范家集战役不能收获预期的战果，与其说是战略的错误，毋宁说是各部队战斗的不能协同」，这个批评是绝对正确的。我们一般部队长实在缺乏战术的修养，以致有了很好的武器，而不能发挥效力，徒然增加自己运动的困难。譬如第九师进到距范家集六十四师已经只有十二华里，彼此都有山炮重炮，双方的火力已经可以衔接起来，只要运用炮火，就可以使匪军无法在中间地区立足，然而我们竟被他截断，始终联络不上，这就证明我们高级将领战术修养太差，我们部队的战斗能力太不行了。第五、第九师此次赴援范家集，虽然伤亡很大，然其指挥官决心太慢，行动迟缓，则为无可讳言的事实。
  以上是我对于这次范家集战役的讲评。因为这次战役太重要，而你们的报告又太简单而不实在，所以我不能作更详细的批评。但我们经过这样一次生死存亡的战斗，一定要得到一个澈底而明确的结论。所以范副总司令应重行召集当时参加战斗的师旅团长，继续检讨，务要研明真象，才能得到益处。
  其次，我昨今两天听了你们的报告，有几件重要的事情，我们各部队必须注意的，现在要提出来告诉大家：
  第一是各部队挺进队和快速队的组织。现在我们和匪军作战，要收到意外的效果，就必须有便衣队的组织。第五军作战以来，所以始终没有吃过匪军的亏，主要原因可以说是得力于他们的挺进队。第五军的挺进队都是穿?匪军的服装，冒?匪军的番号，走在部队的前面，每到一个村庄，即说自己是匪军第几纵队，有什么任务，召集匪的村干，要他们供给情报，然后加以逮捕。所以第五军能够明了匪情，〔第301页〕而又能封锁自己的消息，不为匪军知道。这次第五十四师进攻锯齿牙山和烟台，亦即得力于他们的快速队。你们要知道：现在匪军的后方真是空虚到了极点，加以他们部队又没有严格的训练，对于侧背的感觉，格外灵敏，所以我们只要用少数便衣队深入敌后，出其不意扰其侧背，就可以发挥以一当百，以十当千的效果。这件事我们一般部队，必须立刻着手去办，今后作战纔能收到事半功倍之效。
  第二、关于司令部的布置，我在今年四月颁发的剿匪期间各级指挥官应切实遵守及注意事项已经规定：「军师旅团部位置，驻军间严禁标示，尽可能多设假司令部」，这个文件前天已经发给大家，希望大家对于其中规定的事项，要切实作到。我们师部必须设两个或三个预备司令部，白天在一处，晚上又在一处。各预备司令部间的距离，最好在十里左右（城市例外）。尤其是司令部所用的房屋，切不可用最好的房屋，因为匪军退却时，他一定预想到好的房屋我们必定用作司令部，他就好预先埋置地雷，或在周围布置侦探，我们将领一不小心，就要中他的诡计了。
  第三、现在各部队有个普通的困难，就是军校毕业生太少，连以下干部的伤亡，不能以学生来补充，而必须提升行伍出身的士兵来充当。如果到了连长这个阶级，而仍旧没有学生来接替；则因军官的素质低落必致影响部队的战斗力，那就成了严重的问题了。我现在想出一个补救的办法，就是连指导员平时如果勇敢努力，能够和士兵共同作战，则连长出缺，即将连指导员升任连长；但连指导员一定要用学生，而且要用第一流的人才。我想这个办法实行之后，不仅连长阶级干部不致缺乏，而且政工人员因为可以和部队长职位对流，亦可以提高工作的精神。

〔第302页〕

  第四、过去有许多被俘的中下级军官现在被匪军释放回来，政府当然要负责收容，但绝对不好随便让他回到原来的部队去，一定要经过集中训练，严格考核之后，纔能重新任用。因为他们在匪区甚久，被匪欺骗诱惑，思想上难免陷于错误，所以要重新训练，以激励其志节，重建其信心。
  第五、部队如果被围，非到万不得已，切不可要求空投粮弹。因为我们如果要求空军投送粮弹，就无异表示我们内部空虚，而加强匪军消灭我们的决心。所以我们如果遭遇匪军的包围，部队长一定告诫所属官兵，节用弹药，只要我们每一颗子弹都能打死一个敌人，则绝对不必仰赖空投就可以达到我们歼灭匪军的目的了。
  第六、今后剿匪战术上还有一点要提起大家注意的就是要研究欺骗佯动，迂回侧击的战术。上次第十一师在南麻得到胜利，就是用欺骗佯动的方法，使匪军无从捉摸我们的主力，因而误用兵力的结果。还有这次第十四师进攻锯齿牙山和烟台，一路上完全用迂回侧击的办法，所以能进展神速。今天第八旅周旅长说：「我们不能等匪打，必须找匪打」。凡是有能力的将领是一定要找匪打，而不会等匪来打的。
  第七、过去许多部队长在无线电话报机中往往用明语向邻接友军报告本军的实情，已经一再被匪军利用去了。现在我们正好利用他这种贪图便利的心理，实行反间，譬如两军并肩作战，在战前就可以互相约好，我们在说了一句甚么话以后，其它的话都是相反的意思，比如说「左」是「右」，说「有」是「无」。这样欺骗他几回，使他吃几个大亏，我们就是再用明语讲话，他也不敢相信了。这件事应由第〔第303页〕二厅负责研究实施的办法。
  第八、前方部队长对于虏获的匪方文件必须特别重视，一方面要切实研究，同时更要立刻呈报上级，庶几可以适时利用。对虏获文件的士兵，应按文件的价值，给予重赏，然后纔能引起他们的注意而不致随便抛弃。
  以上是我们作战有关的几个具体事项。其次要讲到我们部队里面几个根本的问题：
  第一、是教育与训练。自从国军开始剿匪以来，我们可以得到一个结论：凡是注重教育和训练的部队，都是战无不胜，攻无不克，而平时不注重教育和训练的部队，则到了战场上就没有不遭受严重考验的。今年四月底我在南京召集军官训练团，亲自主持，耳提面命，一般受过训练的部队长，多数都已经感到部队教育的重要了，于是渐渐的注重机会教育。但是大多数部队的教育还是不得法，不澈底，所以作战还是要遭到失败。须知我们部队目前惟一的任务就是剿匪，则我们一切教育训练的着眼点，就必须于在如何能够消灭匪军的一点上面。既要消灭匪军，则我们首先就要明了匪情，我们一般高级将领就必须用两只眼睛时时盯住匪军，要看清他们行军作战的方法，要研究他们的长处在那里？弱点在那里？怎样可以制服他们的长处，怎样可以捉住他们的弱点？这些问题必须研究得澈底实在，再来规定具体实施的计划，教育一般士兵，训练一般士兵，使他们澈底明了，运用纯熟，然后我们的部队纔可以成为精锐的部队，纔可以战无不胜攻无不克。我可以断言，你们一般将领平时如果真是肯用脑筋来研究，肯费精力去训练，则我们部队过去的伤亡，至少可以减少一半。

〔第304页〕

  除了部队训练之外，幕僚的训练也是我们增加战斗力的重要因素，我们司令部是一个战斗体，幕僚人员就是主管官的手足耳目，幕僚人员如果不得力，就如一个四肢残废、脑筋不灵的人，那里还能谈到作战？所以我们指挥官要求得作战的胜利，一定要从健全司令部作起，从参谋长到勤务兵，人人都要指定业务，分配工作，并且我们要亲自去考察他们工作的情形，指导他们业务的改进，然后整个司令部纔能形成一个战斗体。举件事实来讲：这次第八师由潍县到龙口，他的粮弹可以跟上部队，何以第九师的粮弹跟不上部队呢？这就证明第九师司令部的人事不健全，所以没有计算。通讯和运输是我们现代作战的左右手。通讯与运输的情形，主管参谋随时都要列成表册摆在主官的办公桌上，以备查考，那里可以任其落后，跟不上部队呢？
  除此之外，还有情报人员的训练，部队长也必须亲自主持。现在匪军因为干部伤亡，兵源困难，凡俘到我们的士兵，就立刻补充为战斗兵。尤其是保安部队的官兵，他们更不怀疑。我们现在正好利用他这个弱点，派遣一批精明强干的干部到保安部队，藉放步哨或其它的机会，让他俘去当兵，然后运动他们的士兵，相机反正，则必定可以收到意外的效果。但这种干部派出之前，一定要经过严格的训练，不仅要坚定他们工作的信念，而且要充实他们工作的技术，纔能不暴露身份而达成任务。
  第二是组织与宣传。大家要知道，共匪并没有其它的长处，他的长处即在于组织与宣传。所以我们要消灭共匪，首先要打破他这两个长处。以组织而论，共匪在政治上与军事上，各有其基础和核心。他们军事组织是以政委为核心，而政治组织则以村干为基础。他一个部队的政委不死，无论怎样失败，都〔第305页〕不会逃散；一个村落里面村干不死，即被国军占领，也还能运用他的组织。我们现在要消灭共匪，就必先剪除他的羽翼，换言之，就是要消灭他的村干。这件事第五军过去已经表现了相当的成绩，他们所用的方法，就是我在前面讲的组织挺进队，穿?匪军的衣服，冒着匪军的番号进入匪区，用临机应变的手段来捕捉他们的村干。但是徒是捕捉还只能发生消极的作用，捉到之后，必须加以利用，使之替我们工作，纔能发生积极的效果。我想匪军的村干除了少数顽冥不灵，无可救药的老匪之外，其它大多数都是被胁迫出来担任的，我们拿到之后，只要晓以大义，动以利害，不虽转变其心理；如果他愿意替国军工作，我们仍旧可以用他作乡长保长，不过加派一个副职，暗中监督而已。我们对于匪军这种干部，当然不能存过分的期望，只要在他所有村干之中，有十分之一二真正替我们工作，他就不敢信任其它了。你们要知道，多疑是共匪的特性，也就是共匪最大的弱点。他用一个干部，同时一定要派另一干部来监视他，我们正好利用他这个弱点，在匪区造成两个壁垒，使他对于所有的村干不敢信任，不敢运用，甚至加以残杀压迫，而迫使其投诚国军。如此，则匪军的长处，就变成我们的长处了。
  村干投诚之后，如果匪军再行窜到，就一定要将他处死，他生命没有保障，就不敢替国军工作了。所以我们必须替他想出一个安全的办法。我想我们在收复区内，地方行政人员应负责将若干村落划成一区，交给他们一部份俘获的武器，要他们实行联防，如此，遇到小股匪军，他们就有抵抗的力量了。至于两团以上的大股匪军进犯时，我们可以要当地县长通知他们暂时撤退，以保安全。我在民国十二年到苏联去的时候，看见他们每个村落都有一两个民兵拿着步枪放哨，现在共产党用的就是这个办法。以后〔第306页〕匪军干部投诚之后，经过考核，也要配给枪枝，并加以基本的训练。这样他们自然能够团结一致来抵抗匪军了。至于这种投诚的村干，既已向政府悔过自新，努力自效，则其它的人就不许向他报复，尤其是还乡队回去之后，不得随便将他们杀害。关于此点第二绥署必须迅速制定一个法令，公布施行。
  至于宣传方面，我们和匪军比较起来，可以说毫无成绩，匪军现正自己说：「不怕国军的炸弹，只怕国军的传单」，可见匪军是怎样的惧怕我们向他宣传！我可以肯定的说，只要我们政工人员宣传得法，则我们军队的力量，至少可以增加一倍。所以你们政工人员要知道自己的努力不够，工作不得其法，以后必须特别振作，切实研究改进纔好。
  第三是如何整饬纪律。今天发给大家的一个文件——匪军的「三大纪律与八项注意」，其内容如下：
  （一）三大纪律：
        １·一切行动听指挥；２·不拿群众一针一线；３·一切缴获都归公。
  （二）八项注意：
        １·说话和气；２·买卖公平；３·借东西要还；４·损坏东西要赔；５·不打人骂人；６·不损坏庄稼；７·不调戏妇女；８·不虐待俘虏。
  大家看了他这个文件之后，应该反省一下，你们是不是每一条都作到了。譬如他所谓「一切缴获都归公」，统帅部已有命令给你们，凡你们缴获的物资，都应该报告上级。但五十四军此次克复烟台，有无缴〔第307页〕获尚未报告，指挥官应该赶快查明报告才好。还有他「八项注意」中的最后两项——不调戏妇女，不虐待俘虏，极关重要，而我们有许多国军也不能切实作到。现在因为各部队长严格的监督，关于调戏妇女的事情，已经减少，然而虐待俘虏的事情，还是层出不穷。我听得从前匪军有句口号，「不捞俘虏的口袋」。我们现在怎样对待俘虏呢？不必说捞口袋，连衣服都剥光，而且对自己被俘回来的士兵，也是一样的待遇，试问这种行为，岂不等于迫使他向我们作困兽之斗吗？以后一般部队对于下级官兵，一定要严格约束，澈底改正，纔能达到我们早日瓦解匪军的目的！
  最后我要公开宣布自沂蒙山区作战以来的赏罚令。自从国军进入沂蒙山区作战，到最近胶东会战为止，我们山东战场各部队长可以说人人都很努力，都很辛苦。但因为遭遇的敌情不同，所以建功的大小有别。就全局来判断，以第十一师守卫南麻，第八师守卫临朐，第六十四师守卫范家集的成功，关系最大，功劳最多，这三个师?先改为军，师长升任军长。其余各军且视胶东半岛清剿成绩如何，再定奖惩。至第六十四师此次范家集战役，下级官兵忠勇奋斗足为一般部队模范者；黄师长应立即查明呈报，以凭奖赏。


匪情之分析与剿匪作战纲要

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第110页，第111页，第112页，第113页，第114页，第115页，第116页，第117页

〔第110页〕

——中华民国三十六年五月十五日对

      军官训练团第二期全体学员讲——

〔要旨〕
  一、匪军作战纲要，以消灭我军实力为目的，其方法为：
      （１）游击战；
      （２）运动战；
      （３）组织战。
  二、匪军的弱点——不能占据大城市与交通要点。
  三、我军作战纲要：
      （甲）目标：
          （１）收复据点；
          （２）控制交通线。
      （乙）方法：
          （１）分区进剿；
          （２）集中兵力；
          （３）增加部队机动性。
  四、我军如能切实依照作战纲要实施，必能迅速达成剿灭匪军的任务。
〔本文〕
  今天要对大家讲明国军今后剿匪的作战纲要，就是我们今后作战的要领和方针，我们要研究这问题〔第111页〕，须先了解共产党对我们国军的作战方针如何。共产党现在除了在政治经济上多方扰乱的阴谋之外，其在军事方面的作战纲要，主要的是消耗战。其目的就是要消耗我们的兵力，使我们的兵力逐渐削弱，而他们的兵力逐渐强大，到了他们的兵力和我们平衡以后，再来和我们作主力决战，以期一鼓击溃我军，消灭我军。所以他的根本方针在于消耗战，在这个根本方针之下，他的战斗方法有三：第一是游击战，就是在我们后方，尤其是各交通要点，作广正面的游击战，迫使我军在后方与各交通要点不得不处处设防，面面牵制，因而使我们兵力分散，前进部队的力量减削，无法进剿，以达成他们消耗战的目的，第二是运动战，也就是野战。运用「以大吃小，以多吃少」的原则，窥伺我们的弱点，集中他几倍以上的兵力来消灭我们一点。我们如以一个营的兵力单独保卫一个据点，他就集中五个营甚至十个营的兵力来攻击我们，来消灭这个营；我如以一个团的兵力单独守卫，他就集中三个师或五个师的兵力来攻击我们，来消灭这个团。总使我们在各据点上不但不能一连一排的布置兵力，就是一营一团的兵力，也不能单独驻扎。这样一来，我们在后方和交通要点上，不但要处处设防，而且每一处设防必须布置一团以上的兵力。我们的兵力就都被分散，我们的军队都成呆兵，而匪军却时时可以集中主力，采取主动，在我广正面积极活动，将我们各个击破。以上两种办法，是匪想达成其消耗战的指导原则，此外，他第三种战法，就是组织战。这就是他利用民众来掩护军事，因为他们手段残酷，技术周密，所以在匪区以内，他只要每一乡村派遣三五个共产党干部，就可以控制全村的民众和物质，尤其是控制粮食。而且就在这种控制之下大肆宣传，说他们的力量如何强大，我们的军队如何脆弱，一方面提高他们自己战斗的精神和〔第112页〕勇气，一方面使我们邻近匪区的民众心理动摇，由此辗转传播，我们军队的精神也受影响，觉得匪军真是神出鬼没，防不胜防，因此就失掉了剿匪必胜的信心，以上三种战术，就是共产党用来达成其消耗战的方法。匪军的打算，就是要运用这三种战术来达到他消耗战的目的，以为这样必定可以分散我们的兵力；可以削减我们的兵力，到他们的力量足以制胜我军的时候，再来作一次大规模的正规战，就必定可以歼灭我军。但是匪军这个阴谋，我可以断言绝对没有实现的一天！因为匪军虽然定下了这个作战的指导原则，但由于他本身的弱点太多，即有原则，亦绝对不能执行。你们在前方作战的将领，对于匪军的弱点，当然看得很清楚。我今天只指出匪军的一个致命的弱点，就是匪军无论如何集中兵力，负嵎顽抗，始终不能掌握任何重要的据点，不能占据任何重要的城市。他对于重要城市，和交通要点，不但无力进攻，并且不能据守，他最大限度，也祗能临时袭击，而不能长时占据。大家要知道，现代作战最紧要的莫过于交通，而要控制交通就先要能控制都市，因为都市不仅是经济政治文化的中心，一切人才物资集中之所，而且在地理形势上，他一定是水陆交通的要点。我们占领重要都市之后，四面延伸，就可以控制所有的交通线，交通线如果在我们控制之下，则匪军即使有广大的正面，也要为我所分割，所截断，使其军队运动的范围缩小，联络断绝，后勤补给都要感到困难，终至处处陷于被动挨打的地位，所以匪军不能占据都市，实在是他致命的弱点。大家还要知道，不能掌握交通要点和大城市，对于政治经济以及宣传号召，也有莫大的影响！因为没有大城市作为根据地的匪军，就永远只能流窜，永远只能算是流寇，不能使别人相信他的力量。大家都知道，过去共匪占有延安的时候，外国新闻记者常去访问，甚〔第113页〕至有的国家政府还派遣联络员，现在共匪的老巢延安被国军收复之后，匪军的首脑部就无所寄托，只能随处流窜，即使他们还有广播宣传，但是任何人都不能和他发生连系，如此就绝对不能建立中心的力量了。所以我们可以说；无都市即无政治基础，无交通就无政治动脉。共产党既不能控制重要都市和若干交通要道，亦就完全失了他政治的地位。这一点是关系非常重大的。
  现在我们明白了匪军最大的弱点之所在，就可以针对匪的这种弱点来决定我们作战纲要。第一步必须把匪军所占领的重要都市和交通据点一一收复，使共匪不能保有任何根据地。第二步要根据这些据点，纵横延展，进而控制全部的交通线。如果所有铁路公路交通运输都控制在我们的手中，则我军运输方便，进退自如，一个兵即可当十个兵之用，一团兵即可当十团兵之用。同时匪军方面则因占领地区被我分割，兵力便无法集中。须知过去匪军之所以能做到「以大吃小，以多吃少」，完全是他们机动性大过我们，行动飘忽，随时可以集中他的主力来消灭我们一点。现在我们如能掌握交通，使匪军不能自由调动，不能集中主力，则他们「以大吃小，以多吃少」的策略，就无法实现，而我们正可反其道而行之，用「以大吃小，以多吃少」的方法来消灭他们，因此我们作战的纲领可以说是先占领据点，掌握交通，由点来控制线，由线来控制面，使匪军没有立足的余地，根据这个要领，我们还可决定以下三个作战的具体办法。
  第一、分区进剿。就是要把匪区画分成若干区域，分别轻重缓急，那一区为首要区，那一区为次要区，分定了之后，配备必要的兵力，依次进剿，分区进剿时要注意下面两点：（一）要捣毁匪军的根据〔第114页〕地。凡是匪军的老巢，尤其是他的制弹厂和粮秣、弹药的集中地，及其发号施令的首脑部的所在地，必须犁庭扫穴，切实攻占。「剿匪」的这个「剿」字，望文生义，便可看出捣毁匪巢的重要。「剿」字是从「巢」从「刀」，意思就是必须用刀刺入鸟兽的巢穴，也就是必须捣毁其老巢方能算是达到剿匪目的。我们剿匪战术应该采取这个意义，彻底捣毁共匪的老巢，夺取或消毁其粮秣弹药，解放其人民，捣毁的目的如已达到，便要分别地点的重要性和我军的需要与否，以决定是否将其根据地长期占领。重要地区固然必须掌握，不重要的只要彻底毁坏以后亦可暂时放弃，不必处处占领，以免分散我们的兵力。（二）要寻找匪的主力予以消灭。匪军主力被消灭后，残匪纔易于肃清。分区清剿时，最要注意的是分清主战场与支战场。我们在全国各剿匪区域中，应先画定匪军主力所在的区域为主战场，集中我们部队的力量，首先加以清剿，然后再及其余战场。同时在这个主战场中，又要先寻找匪军兵力最强大的纵队进攻，予以彻底的歼灭。

  第二、集中兵力。剿匪作战无论战略战术，用兵皆要有一个重点，切不可平均配备或各处分驻，这样分散兵分，就要被敌以大吃小的战术各个击破了。今后我军交通运输力量必可日渐增强，我军如有充足的交通工具，只要能减轻装备，再有急行军夜行军的训练，则匪的主力尚未集结之前，我们便可以集中兵力，先予以决定性的打击。现在匪军的长处在能夜行军和急行军，但他恐惧我们空袭，所以白天不能行动，他的动作多在夜间，即使他每晚能行一百华里，我们如用汽车运输，则至多不过三小时便可超过他，如果他想要集中十个团来消灭我一个团，或集中五个纵队来消灭我一个师，我这一团或一师只要〔第115页〕能坚守三天或五天，各战区司令部平时只要有一二个师控制在适中地点作总预备队，一遇某军被围，立即运输增援，只要我们每战区能控制一二百辆卡车，以每次运三千至五千人计算如短距离每天可运一师人，长距离每两天至少亦可运一师兵力，如此匪所谓以大吃小的方法就不能使用了，因为我增援部队如能迅速到达，匪军自然不能到「以大吃小，以多吃少」来消灭我们的目的。反之，我们却可集中兵力去吞吃匪军。所以今后你们团长以上指挥官，必须要特别注意到集中兵力的要则，遇到适当的时机，便集中所有的兵力，寻找匪军的主力来歼灭他。我相信只要你们肯努力研究，一定能够达到这个目的。
  第三、增加部队机动性。我们要使部队能迅速集中，就必须增加部队的机动性与运输力，我们部队的行动如果能机动迅速，则匪的主力就可为我们所捕捉，而他绝对不能用以大吃小以多吃少的方法来消灭我们；更没有减削我们兵力达到他们兵力与我军平衡的机会。所以只要我们肯多方研究筹备，来增加部队的机动性，匪的消耗战略就完全可以打破。不过目前我军的缺点也很多，一方面由于部队的编制装备过于笨重，以致行动迟缓，我为呆兵；另一方面，我高级将领心理上受匪威胁，总以为我们行军的速度决不能赶上匪军，总以为我们决不能在夜间行军，如果夜间行军，定会中匪军的埋伏，由于这种心理作用，使我们部队的行动，受了很大的限制。结果使匪军只怕我们空军轰炸，而不怕我们的陆军袭击，如果没有使用空军的时候，匪军不但夜间不怕我军，而且白天也就不怕我军了。大家要知道，打仗就是要打时间，争取时间就是争取胜利的重要因素。现在我们夜间既不敢行动，白天也非有空军掩护协助不敢进攻；如此昼夜都为匪所利用，我军不能争取时间，变成纯粹的呆兵，完全是被动的挨打！所以今后〔第116页〕我们如要变呆兵为活兵，仅仅改变编制与减轻装备还不够，必须各级将领首先要改变脑筋，增强机动性，发挥敌忾心，学习敌人的长处，并求胜过敌人的长处。匪能夜行军，我也必须能夜行军，匪能急行军，我们也必须能急行军。现在匪军恐惧空袭，大半部在夜间活动，而我们则昼夜皆可活动，因此匪军在夜间纵令每小时能够行十里，我军如能不分昼夜行动，即使每小时行五里也就可以赶上他，倘使我们也能每小时行十里，而且能够夜行军那便可以超过他，压倒他。大家要知道：现代的战争完全是「以速度压倒速度」，谁能争取时间，加强速度，增加机动性，谁就可获胜利。你们必须具备这个观念，纔能做现代的将领。目前国军任何部队实力都大于敌人，只要我们高级将领能改变思想，振作精神，依照分区进剿的计划，集中兵力，增强部队的机动性，积极地主动地去找匪打匪，则我们一个兵可以当现在两个兵用，一个团就可当现在两个团用。何况我们还有强大的空军助战，有充足的交通运输工具？所有作战的有利条件都在我们这一方面。我们那里还不能操必胜之权，以制敌人的死命，过去在国际战场上，日本军队比我们训练精，武器好，我们打不过他，犹有可说；现在我军与共匪相比，所有一切的条件，我们都要优越过他们，各将领的精神今后如再不振奋，思想再不改变，仍不能把这祸国殃民的万恶共匪来消灭，甚至反被共匪打败，做共匪的俘虏，这真是最可耻的事情！我们高级将领还有何面目以对我们革命的先烈和生我的父母？
  由于上面的说明，大家对于匪军的作战纲要，和我军作战的纲要想必都已得到了一个明白的概念！我相信我们的战略战术都是绝对的正确，处处可以胜过匪军。只要我们高级将领能振作精神，抱定决心〔第117页〕，照我上面指示的原则去作，就没有不打胜仗的道理。尤其重要的是如何能加强我军的机动性，变被动为主动，变呆兵为活兵？这一点关系今后剿匪军事的成败，更是重大，希望大家切实注意。今天我特别指示各高级将领一个要则，就是只要你们能达成攻击的目标，消灭当前的匪部以后，如认定这个占领的据点以现有的兵力不易固守，则你们尽可自动的决定进退，总要使我们兵力集中，不致分散，不被牵制，而随时可以捕捉战机，机动使用。这一点现在的匪军就是如此，他占领一地之后，可守则守，不可守就放弃，来到处流窜。而国军过去攻下一地，不论其有无军事价值，都分兵据守，如此占地愈多，则兵力愈分，反而处处被匪军牵制，成为被动。以后各高级指挥官只要不违反作战指导纲领，而为达成其作战任务与主要目的，则在其责任范围内，对于进退攻守应可独断专行，自动决定，庶几能争取主动，发挥战力，捕捉战机，来消灭匪军的主力。照现在的战局来观察，匪军的主力集中在山东，同时山东地当冲要，交通便利，有海口运输，我们如能消灭山东境内匪的主力，则其它战场的匪部就容易肃清了。所以目前山东是匪我两军的主战场，而其它皆是支战场。在主战场决战的时期，其它支战场惟有忍痛一时，缩小防区，集中兵力，以期固守。以现在匪军的武器和兵力而论，他决不能攻下我们任何重要的据点，只要主战场方面匪军的主力能够解决，统帅部就可以迅速增援其它各战场。照我们现在运输的力量而论，要集中两个军增援全国任何一点，少则五天，最多十天必可完成。去年匪军围攻济南时，统帅部在五天之内集中两个军，空运增援，如期达成任务，就是一个例子，所以现在各战场负责当局，不论当前情况如何紧急，尽可坚定信心，专心固守，统帅部自必依照军事上的轻重缓急，支配兵力，来完成国军剿匪的任务。


干部同志对敌最后决战的

方法与理论斗争的准备

--------------------------------------------------------------------------------

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第249页，第250页，第251页，第252页，第253页，第254页，第255页，第256页，第257页

〔第249页〕

——中华民国三十六年九月十四日对本党高级干部人员讲——

〔要旨〕
  一、本党与共产党决战前应有的准备：
      1、检讨自己的缺点力求改正；
      2、知道敌人的长处和短处，研究对策。——调查工作的重要。
  二、武装我们的思想与共产党作理论斗争：
      1、共产党思想与行动方法的矛盾和虚伪——标榜唯物论，但行动和方法是唯心论的：
?　　　　甲、主观地挑拨阶级意识，压制民族情感；
          乙、武断地把外来的主义，强迫施行于中国的环境；
          丙、对付敌党，心理斗争比武装斗争更为重要。
      2、三民主义哲学的精义：
          甲、心物相辅，不可分离，而归本于诚；
          乙、对事物的观察——心物一体；
          丙、对人生的理解——知行一致。
      3、各级干部在思想上应有的准备：
          甲、讲求思维学；

〔第250页〕

          乙、以正确的理论，攻破共产党错误的思想；
          丙、准备长期的、广泛的思想斗争。
〔本文〕
  这次本党四中全会和党团联席会议，可以说就是本党计划与共产党最后决战的会议，也就是决定本党胜败存亡的一次会议。前几天因为时间短促，有许多重要的意思，还未说完，今天藉这个机会，加以补充的说明。
  就我的观察，我觉得我们本党和共产党的斗争，不但技术不够，就是精神也相差得太远。现在党团已经决定统一组织，我们马上就要和我们的敌人共产党决战，我们党的生死存亡，成败利钝，都将决定于这一次的战斗。如果在这战斗前夕，我们没有充分的准备，而冒昧的就去决战，那真是危险万分，恐怕非失败不可。因此我近来一想到这个问题，就时刻忧虑，不知道你们这次回到各地以后，和共产党决战，究竟有没有胜利的把握？而我自己又因时间迫促，要在决战以前把各种斗争的具体方法和技术，很详尽的告诉你们，事实上又不容许。不过无论如何我今天如果能多告诉你们一分，你们制胜的把握，就要增加一分，而我自己也就多安心一点。所以我现在愿把今天上午对团部各同志尚未说完的意思，再详细申述一番，希望大家注意研究，来作以后行动的指针。
  我们和敌人斗争，入手的方法，是要先知道敌人的组织和他的内容，以及他们作战计划和战斗技术；必须知道了他们这些内幕之后，才可以研究出如何粉碎他们的阴谋狡计，以制他的死命；否则，我们不明敌情，对策错误，那就只有失败了。如果是敌我双方都不明对方的情形，像两个瞎子对打一般〔第251页〕，双方乱冲一阵，那胜败属谁，犹不可预料，但是如果我们不明敌情，而敌人完全明了我们，那无疑的胜利必属于敌人；这原是非常明显的道理，用不着多加说明。现在我们的情形却正是如此，我们对共产党的内容和计划一点也不知道，而他们对我们的一切却非常明了，这是十分危险的事；尤其是在我们要和共产党决战的时候，不能不特别注意。不过我们现在和共产党的决战，是思想上、政治上和组织上的决战，这种决战是全面的长期的战争，至少要三年或五年才能分出个胜负来，与战场上局部的短期作战大不相同。所以这次决战，我们必须在长期作战的过程中，时时探察敌情，研究他们的内容和计划，而把自己隐藏起来，不让他们知道。这样下去，经过半年或一年之久，就可转危为安，转败为胜。兵法云：「知己知彼，百战百胜」，就是这个道理。我们能知道敌情多少，就有多少获胜的把握，能知道敌情百分之五十，就有百分之五十获胜的把握，如果对于敌情隔膜，甚至既不知彼，又不知己，那就只有全部失败了。我们现在检讨自己，可以说长处很少，短处却很多，无论组织、训练、纪律那一方面，都不成其为革命党，更谈不到有决战的准备。尤其是基层党部和团部完全不知道如何组训党员和团员，党部团部可以说只有一个空虚的躯壳，毫无实际的力量，至多也不过凭借党的历史来撑持这一个门面；这种作法是绝对靠不住的。眼前这次决战，关系国民革命的成败利钝和我们党国的生死存亡，我们再也不能因循苟且，一定要实事求是，作知己知彼的脚踏实地功夫。第一要紧的入手之处就是先要检讨自己的缺点，彻底改革；其次就要知道敌人的长处和缺点，来研究对策。这样才能决定我们作战的计划，来消灭我们唯一的敌人。我们过去和共产党斗争了二十多年，可以说大部份完全是盲目的斗争，连战〔第252页〕斗的基本原则也没有学习，这是我感到十分惭愧的事；但是如果我们从现在起能够彻底觉悟，痛改过去的作风，实实在在的检讨自己，研究敌情，只要四五个月的时间，就可以发生很大的效果。我们检讨自己，研究敌情，应该要像军队作战时一样的精密详尽。军队作战之前，必须先探明敌人有多少兵力，有多少枪弹，有多少粮秣和军需品，他的军队的特点如何，纪律如何，指挥官叫什么名字，他是怎样的一个人，学识如何，个性如何，嗜好如何，他的干部有那些人，有什么特长和缺点，以及他的环境和背景怎样，凡此种种，都应该分析研究，彻底认识，才能去和他打仗。我们党政干部也要有这种学术，精密的去了解敌人，然后才能达成我们消灭共产党的目的。这次大会曾经印发给各位三个共产党的文件，内中一个特别重要的是中共中央关于调查研究的决定，从这个文件中可以看出他们调查研究的工作何等实在，何等彻底，不但已经知道了我们的组织和计划，并且对于我们党部内的低级人员和伙夫传令他们都了如指掌，随时随地窥伺我们的内容，发现我们的弱点诱惑我们的同志，他们每一个党员都是一个调查员，每一个组织都是一个特务组织。我们的情况，既然完全被他们所发现，所以一经接触就会陷于失败。大家要知道：调查工作是作战的基础，没有调查，得不到确实的情报就不能作战。共产党常常说：「没有调查就没有发言权」，可见他们对调查是何等的重视。我们平日却一点也不注意，有时虽然做了一些，也是临时的片断的，而不是系统的，持久不断的。因此共产党无时无地不知道我们的内容，而我们对共产党的各种阴谋策略，却茫然不知，只凭运气去作战，当然没有制胜的把握。以后我们要消灭敌人，一方面必须知道敌人，研究敌人，学习敌人，一方面更要保守我们一切言行的秘密，严防敌探奸〔第253页〕细就在我们的身边。同时要了解自己，发现缺点，勤求进步，然后才能操必胜之权。如果照现在这样下去，既不知彼，又不知己，蒙住自己的眼睛，自满自大，那就非一败涂地不可了。大凡对任何事体，都要首先细心研究，才能够定出妥善的办法，把自己的缺点改正过来。譬如共产党的「整风运动」，就是所谓整顿三风，——学风、党风、文风——的运动，自从民国三十一年二月开始发动以来，迄今已有五年多的时间，现在还在继续进行，他发起这个运动用意何在，内容如何，本党同志素来很少注意，不屑去研究。我个人当时虽曾注意，但是因为那时正值抗战军事紧急，无暇与各党员同志详细研讨。我可以说现在共匪力量增强，到今天还能苟延残喘，其力量大半是由于他这个整风运动而发生的，今后我们各级干部，必须把他们这一运动的内容和办法作为研究共匪内容的中心资料，探讨他们的战斗技术，用他们的方法再加以切实的整理来制定比他们更高明更正确的方案，同他们斗争，这样才能消灭敌人。所以这次四中全会印发给你们的共产党的「关于增强党性的决定」、「关于调查研究的决定」和「关于在职干部教育的决定」等三个文件，是非常重要的参考资料，大家要特别注意研究，看看他们是如何增强党性，加强全党的统一，如何调查敌情，研究敌情，如何教育干部，改造学习的风气。如果他们党的纪律、党的组织、党的调查、党的学习，是这样认真这样严密，而我们则松懈散漫，毫无教育毫无计划，如过去一样，你们看究竟还能与共匪斗争么？所以今后我们不和共党斗争则已，否则我们必须研究他们一切的办法，而且我们要研究出比他们更好的办法，来训练我们的党员，充实我们自己，使每个干部同志能成为一个真正革命的战斗员，而且都成为一个战斗的领导者，都能运用切实有效的办法去打击敌人，〔第254页〕现在共产党的纪律、组织、训练、宣传和调查各种方法，虽然都比我们高强，然而我们的主义、思想和路线却绝对比他们正确，而且合于民族的需要。所以只要我们能研究他们的一切，明了他们的一切，我们就可以有把握来消灭他，为了要研究敌人，学习敌人，我们必须精研敌人的重要文件，除了普通一般党员不必阅读之外，凡是重要干部和直接与敌人斗争的同志，当然都应该研读的。
  最后还有一点昨天没有说完的意见，再向大家说明。就是要武装我们的思想，和共产党作理论的斗争。共产党自己说他们的思想是建筑在唯物论的基础上，他所津津乐道的是所谓唯物史观辩证法，一般人不求甚解，以为共产党既标榜唯物论，则其所行的一定是唯物论的道理，所用的方法一定是唯物论的方法。其实共产党的行动完全不是这么一回事，他的言行完全是虚伪的、欺骗的，所说的是一回事，所行的又是另外一回事，口里讲的是唯物论，而事实上所使用的方法却是唯心论。他为了要达到以阶级斗争而夺取政权的目的，不惜在人与人之间制造仇恨。他把这种无理智的仇恨叫做「阶级意识」，其实在我们中国的社会里，根本就没有这种明显划分和相互仇视的阶级的存在，他挑拨人与人之间的仇恨，抑制和戕害民族的感情和人类的理性，为了要用「阶级性」，来毁灭民族性和人性，甚至否认人类有民族性和人性，而说人类只有阶级性。他的所谓「阶级性」，实际上就是他们自己制造出来的无理智的仇恨。他们口口声声说人类的存在决定「思维」，而且无时无地不反对主观主义和唯心论者，但在事实上，他们无时无地不是利用一切客观条件来发挥他们主观的仇恨和唯心的梦想。他口口声声说他们的政策合于民众客观的需要，但在实际上，他们对待民众的手段则是：「不能控制便把他毁灭」。试问受控制被〔第255页〕毁灭是民众客观的需要吗？所以他们的行动正是主观主义的，是唯心论的，并不是先研究客观环境的事实和民众的需要，再定出政策和方法来，而是先有了一套产生于某个特定的西洋社会的理论，勉强的要套在我们的社会上。例如他们自己说的，要「把马克思主义应用到中国具体环境的具体斗争中去」；而不是从中国具体环境中想出解决的办法来，就是要把马克斯主义中国化，你看他这句话是多么矛盾而不合逻辑，凡是稍有知识的青年，只要略加思索，试问是不是能够相信这句话可以成立呢？换言之，他这句话究竟是说得通说不通呢？如果这句话说都说不通，那还能行得通么？我以为与其说「马克斯主义中国化」，那还不如简直了当的说出「马列主义毛泽东化」就好得多么？再说得明白些就是「毛泽东主义同化了马克斯」，这种挂羊头卖狗肉的理论，一经道破，实在不值一文钱。他们自己也承认说：「我们的某些同志不联系具体的条件时间和地点，主观地拿了现成的一套，来生吞活剥地应用，不根据客观情况生动的变化过程，来变化自己的观念，主观地把自己的观念僵化硬化，来武断的判定变化了的现实情况中所发生的问题。这不正是落在形而上学的陷阱中吗？唯心论形而上学的魔影，虽然口头上被我们某些同志否认了，但是实际上都还是紧紧的跟?他们」。其实整个的共产党都是在主观的制造人的仇恨心理，主观的把不合中国需要的主义「生吞活剥的应用」到中国来，他的党在根本上就是自相矛盾和自欺欺人的。不仅如此，他们对付敌党，和所用的打击我们的方法，更是主观的唯心论的。他对付本党的手段，心理斗争比武装斗争更为注重。他离间人民对本党的信任，挑拨本党同志的感情，破坏本党同志对主义、对革命和对建国事业的信心，尤其是动摇我们民族的自信和自尊心。他们无时不想使我们的同志〔第256页〕拆散团结，失去信心，然后好找到他们存在和发展的机会，我们从这些事实看来，可以说共产党的理论是「唯物」的，但是他的行动和方法却是「唯心」的。因此他的理论和实际完全自相矛盾，充分暴露出他的虚伪和欺骗。我们中国国民党所以能领导国民革命，能代表整个民族的人格，自 总理以来，历久弥坚，任何外寇与叛党，最后无不为我所克服，而获得最后胜利与成功的就是因为我们革命的理论与历史的事实，无不是为民族的利益与人民的需要，尤其是适合于时代的现实，决没有一点矛盾的所在！我们三民主义哲学的精义是心物一体，知行一致，我们既不偏于唯物，也不偏于唯心，对事物的观察，是物质与精神并重；对人生的理解，是思维与存在合一。我们最高深的理论，以仁爱为出发点，物我、内外、表里、精粗，都以仁爱为本源。这仁爱就是我们中华民族固有的德性，无论对人对物，都以此为本，所谓「仁民爱物」。所以个别的现象虽然有各种的差异，而决定的因素却不是单纯的「物」或单纯的「心」。 总理论到「心物」的学说时，归结到「二者相辅，不可分离」，就是这个道理。现在我们要和共产党决战，要和他作理论的斗争，大家就要彻底明了敌我双方理论的优劣，用我们正确的理论，去攻破共产党错误的思想；用真诚击破他的虚伪和欺骗，用仁爱消弭他所制造的仇恨，用民族的爱情制止他所谓的阶级斗争。我们尤其要讲求「思维学」运用科学的论理法则，严定界说，确证事实，把思想武装起来，和共产党作理论的斗争，这种斗争，涉及对宇宙人生的探讨，社会现象的观察，政治的制度和技术，国际的形势和趋向。这种斗争与战场上的斗争不同，他的范围是广泛的，时间是恒久的，而战场上的斗争，则范围是狭小的，时间是短促的。因此我们要和共产党作理论的斗争，必须有广泛的长期的〔第257页〕准备，训练自己的思想，再配合上技术和行动，则消灭共产党，完成国民革命，必然有确切的把握；希望各位同志对这一点特别注意，彻底改进自己的思想和技术，用透彻的思想，坚决的行动，去领导一般党员和共产党作最后的决战；如果我们能时时研究，天天进步，不断的予敌人以致命的打击，那我们后期国民革命在不久的将来，就一定可以获得最大的成功。


高级将领精神心理之改变与剿匪战略之研究

——恢复信心，信仰—最高统帅

--------------------------------------------------------------------------------

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第29页，第30页，第31页，第32页，第33页，第34页，第35页

〔第29页〕

——中华民国三十六年二月二十六

      日上午在南京对军事将领讲——

〔要旨〕
  一、目前高级将领失败之原因，在于矜骄自大，疏忽懈怠，对统帅信心动摇。
  二、信仰统帅，贯彻统帅的命令，是我们成功立业的基础。
  三、今后剿匪战略之研究。
  四、参谋总部应重订剿匪手本，作为部队的教范。
  五、慎选前线指挥官。
  六、大家要不怨天、不尤人，发奋努力、尽其在我，以达我们雪耻复仇的目的。
〔本文〕
  此次国军在莱芜和吐丝口遭遇重大的失败之后，我们全体革命军人，人人都要有一番彻底的反省，要认清这一次重大的耻辱，尤其是我们一般高级特领，对于自己的精神，心理，练兵，选将，以及对付匪军的战略战术，都要有全盘的检讨与彻底的研究。然后纔能从失败中取得教训，而达到我们雪耻复仇的目的。
  现在我们一般高级将领矜骄自满，疏忽懈怠，对部下监督不严，考核不勤，不把剿匪当作我们生死〔第30页〕攸关的一件事，这种现象，已经是我们失败的朕兆，而我认为最危险最痛心的一件事还不在此。我今天可以老实告诉大家，现在一般高级将领对于统帅的信仰，可以说完全丧失了！我亲口说的话，亲手订的计划，告诉前方将领，不仅没有人遵照实行，而且嫌我麻烦觉得讨厌！以为委员长年纪老了，过了时代，好像家庭里面的一个老头子，唠唠叨叨，什么都管，尽可不必重视他。你们这种心理态度，无论和我当面谈话或在电话里面的语气中往往表现出来，这就证明你们矜骄自大对于统帅的信心动摇！这就是你们一切失败的总因。我们高级将领这种矜骄的心理，如果不能革除，对于统帅的信心如果不能恢复，那我们今后作战不仅不能胜利，而且还要陷于更悲惨的境遇——大家都要作土匪的俘虏！老实告诉你们：对于前方后方的情形，我所知道的比你们任何人都要清楚，我所想到的比你们任何人都要周密，只要你们照我的指示，实实在在的作到，我就可以保证你们成功。举一件事实来讲，这次国军占领临沂之后，照我原来的计划，必须继续北上，攻占蒙阴，与新泰、莱芜的友军，取得联络，如果照这样布署，则匪军绝对不敢进攻莱芜和吐丝口；如果进攻，则国军南北夹击，一定可以完成一次大规模的歼灭战！但是国防部不同意我的计划，认为取蒙阴不如取临城。因为由临沂到蒙阴和临城的距离相等，到临城是大路，而到蒙阴是隘路。殊不知我们即使占领了临城，由临城再转到新泰莱芜方面有多远的距离！果然此次土匪包围我们新泰和莱芜的部队，而我们由临城北上的部队，还没有到达邹县，这件事刘次长知道。

  现在我对你们前方的将领差不多不能说话，一说话就以为我不懂统帅的道理，干涉了你们的职权，使你们不能负责任；但实在讲起来，无论前方的军事和后方的经济，我无一不希望你们能负责任！然而我如〔第31页〕果真正什么事都不过问，完全交给你们，试问你们有没有这个能力来担负这个责任？我想大家都没有这个把握。不然，这次莱芜、吐丝口战役，也不致失败到如此地步了！还有一件事，昨天徐州绥靖公署薛主任说：要调冯治安的部队到梁邱一带山地去作战，我已经告诉了他，冯治安的部队到山地作战，且不论将来能否得到战果，首先他们在心理上就要发生一种恐惧。我的意思本来要这个部队守临沂，而你们不要他去，现在我要他们守邹县或滕县，来巩固我们的铁道线，但薛主任又说山地不肃清，铁道线即不能确保。殊不知我们现在还没有到清剿的时候，目前最重要的工作，就在如何确保交通线，维持后方的运输补给，而且梁邱一带，都是匪军的地方部队，并无出击的能力，我们为什么要把兵力分散到这种不急之地呢？现在薛主任要吴化文的部队守邹县，试问将来大汶口收复之后，又派什么部队去驻守？此中关系，我已经明告薛主任，希望他能照我的指示去作。总之，目前我们高级将领的第一要务，就是如何转变矜骄的心理，恢复对统帅的信仰，贯彻我统帅的命令，这是你们成功的基础。大家如果能信仰统帅，戒绝矜骄，而且能够精心研究，不断努力，则任何顽强的敌人，都没有不被我们打破的道理。

  其次，关于今后剿匪的战略，除了上次在：「剿匪战役之检讨与我军今后之改进」中所讲的以外，今天还有一点补充。我想现在关内的匪军，虽以陈毅一股最为顽强，但我们如果能够不顾一切，集中兵力，首先来对付这股匪军，现在还来得及。如其我们再像过去一样，不听统帅的命令，各自为政，任其东奔西突，各个击破，则二三个月以后，你们大家都要死无葬身之地！因为陈毅组织民众的技术、训练军队的能力、和其作战的灵活，我们前方的高级将领中，可以说很少人能够和他相比。他过去惟一的欠〔第32页〕缺就是没有重武器，所以我们的部队虽不长于野战，但凭借工事，还可以固守！现在他在向城和莱芜得了我们这许多重武器，如果我们不能在他重武器部队训练完成（二个月到三个月）以前，将他包围歼灭，那他的势力日益增加，我们无险可守，不仅山东将非我有，就是已经收复的苏北，亦将重变匪区！所以我这几天时时刻刻在研究如何剿灭陈毅这股匪军的办法！我想除了我们高级将领的心理应该转变，战术应该改进之外，在战略方面一定要照我上次所讲的，占领各重要交通点，步步进逼，使之被迫决战，然后一鼓歼灭，就山东的地形来讲，我们第一步先占领津浦线的大汶口和泰安，向鲁中临沂联成一根横线，使陈匪无法窜到津浦路以西的地区，如果他要窜过来，我们就准备和他作阵地战。在胶济线方面，我们现在坚守济南、潍县、高密、青岛各据点，他暂时决不会来攻坚的。但如果不来进攻，我们仍旧要由东向西或由西向东推进，恢复沿线的重要据点。照这样布署，我们在南方有临沂一个据点，这个据点必须控置三个师的精锐部队，西边济南、泰安、大汶口联结起来，以第十一师为主力，再配属其它的部队，算一个力量。由北到东，张店、潍县、高密、青岛联结起来，除现有兵力之外，将来或再加入第五军一个军，又是一个力量。这三个力量在他的周围摆起来，他如果不来进攻，我们就向前推进，他如果进攻我们一方面，则一方面守，其它两方面攻，如此，一定要使得他疲于奔命，首尾不能兼顾。你们要知道：陈毅现在势力虽已增加，但以他的总兵力和武器而论，在同一时机，还只能集中兵力向我们一方面发动攻势，这个基本的判断，我自信是绝对的正确。基于这个判断，他既然要集中全部兵力，来进攻我们一方面，则其它两方就一定空虚，我们这两方面的军队就可以毫无忌惮，大胆的前进，一定没有危〔第33页〕险。过去我们的部队所以被他消灭，乃是因为他的主力已经接近我们，而我们尚未发觉，所以要遭遇失败！否则，如果不接近他的主力，即使遭遇伏击，也不会有重大的损失！明白这个道理之后，我们只要发现他的主力所在，就可以决定我们的进攻退守。他的主力在东，我们东方就守，西、北、南各方面就攻；他的主力在西，我们西方就守，东、北、南各方面就攻！如此逐步前进，占领据点，构筑工事，就必可使匪军穷促于一隅，而终至于就歼！但我们要怎样纔能判断匪军主力之所在呢？我以为我们只要确知陈毅的指挥所在什么地方，就可以判断匪军的主力在什么地了。因为指挥所一定要设在主力部队的附近，我们知道指挥所的所在地，就可以知道他主力部队的所在地方。但将来我们的部队如要继续推进，则各线现有的兵力尚觉不够，尤其是胶济路方面，我们如要保持青岛、高密和潍县的联络，至少还要增加一个军，即两个整编师。然后进攻退守，纔有绝对的把握！
  以上是讲战略。至于战术方面，今天因为时间的关系，不能详说。希望大家照我上次所讲的情报战、反间战、组织战、宣传战、交通战、通讯战六种战术，编成新的教令，同时派遣重要参谋人员，到各团督导实地演习，以期熟练。我想我们在江西时代所编的剿匪手本，现在原则虽还可以适用，但由于匪情与地形的变化，我军武器与工具的进步，有许多地方必须重新修改。参谋本部应立即根据我迭次的指示以及前方将领本年来剿匪的经验，编成一部新的「剿匪手本」，作为各部队的教范。这件事非常重要，希望大家立刻着手编订。
  还有，我们受了这次莱芜、吐丝口的教训以后，对于前方高级指挥官的选择，一定要十分慎重，此〔第34页〕次莱芜、吐丝口战役，如果不是李仙洲指挥，决不会有这样失败，王司令官在派李指挥以前，如果问一问我的意思，我决不会让李去指挥的！「天下有不可战之将，无不可战之兵」。任何素质不良的部队都可以打胜仗，而指挥错误，就非陷于全盘的失败不可！现在参谋本部对前方将领必须重新考虑，应该调换的及早调换，不要滥竽充数，因一两个人而牺牲千万人的生命！

  现在我们中国政治、经济的情形当然很危险，然而最大的危险，还不在此，而在于我们一般高级将领的精神心理。我们现在不研究，不学习，不督促部属，考核部属，只是怨天尤人，怪环境不好。要知道：我们革命的工作目的就在于改造环境，创造环境，如果我们已经有了良好的环境，又何须乎革命，更何必要我们来革命，你们说，现在前方军心不振，士气不好，不能打胜仗，有下面几个原因：第一、是因为前方在作战，中央在谈判，以致使得前方官兵的心理傍徨，不知道究竟为什么作战？第二、是一面作战，一方裁军，前方官兵人人自危，恐怕缩编，影响士气甚大。第三、是前方死伤的官兵不能公开发表，明令抚恤，战死战伤毫无荣誉，也是士气低落的一个原因。这几点原因事实上只要我们一般高级将领明了国家的环境和中央的政策，一定可以向一般下级官兵解释清楚。今后军队不再缩编，第二个理由已不存在。所剩下的一个问题，就是中央为什么不明令讨伐共匪？此中原因大家都知道：完全是为了国际的关系；也可以说是由于我们政府革命力量的不够；如果我们政府和军队，真是有精神，有力量，能够得到人民的支持和拥护，则任何国家都不敢欺侮我们，轻视我们！但你们如果现在就一定要明令剿匪，以为非如此即不足以提高士气，这并非不可能的事情，而是时机未到。我们在这一个困苦矛盾的时〔第35页〕期，一般高级将领惟有尽心竭力，求其在我，就我自己所主管人事，经费，和武器的范围之内训练出精强的部队，达成上面交给我们的任务。你们如果真正能够不怨天，不尤人，鞠躬尽瘁，尽其在我，对于自己的工作和业务，天天研究，天天求进步，就没有不成功的道理；即使不成功，亦已尽了我们的责任，问心无愧了。
  总之，今后剿匪军事如果要早日完成，则我们高级将领的精神、心理、指挥官的人选，以及作战的战略战术，必须彻底检讨，彻底革新，乃能达到我们预定的目的。希望国防部和参谋本部，从明天起召集各负责主管，就我这两次的指示和前方的报告，彻底研讨，拟定具体改进的计划，交各部队切实执行。


革命党员对党的责任

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第258页，第259页，第260页，第261页，第262页，第263页，第264页，第265页

〔第258页〕

——中华民国三十六年九月十四日在青年团二中全会讲——

〔要旨〕
  一、本团过去失败之原因，在于干部教育之缺乏。今后干部教育，应注意养成自动负责之精神与持久有恒之习惯。
  二、本党目前之处境与青年同志作人作事之道：
      1、作人要勤劳节俭克己爱人；
      2、作事要实事求是精益求精。
  三、党团统一组织以后，青年同志应埋头努力于基层工作。
〔本文〕
  今天我们三民主义青年团二中全会闭幕。这次全会完成了党团统一组织的任务，可以说是本团革命历史上一次光荣的成就。但是大家要知道：党团统一组织之后，你们的责任更为重大，使命更为艰巨；因此，每一个同志都必须念兹在兹，格外要努力奋斗，以期能担负革命的责任，完成所负时代的使命。
  我们青年团成立于战时，因为当时对于干部需要的迫切，所以干部的教育和训练，都感不足，这是一个事实。由于这个事实，以致我们一般干部同志工作的精神和作风，行动的方式和技术，都没有正确的领导，而因袭了本党革命不应有的习尚。凡是本党所犯的毛病我们团部也犯了，而党部所应该改革的缺点，团部并没有改革，对于今天这种结果的产生，我个人固然感到惭愧，应该负其全责，但各位同志〔第259页〕亦必须深切反省，要知道你们这几年的工作，实在对不起主义，对不起国家，尤其辜负了民众的期望。本团成立以来到现在已经九年了，九年来我们所用的经费，不为不多，我们所吸收的团员，不为不众，而且有很多优秀份子网罗在我们团里，我们有如此优厚的凭借，有如此丰富的人力财力，但我们的工作究竟发生了什么成效？我认为我们的成效实在太少了。且不说在学校、团体里面不能发生积极的领导作用，即消极的防范反动派捣乱的力量都没有，不惟如此，而且到处受共产党的污辱，到处受共产党的打击，弄得自己抬不起头来！此其原因何在？大家必须切实研究。共产党也是人，并没有什么特殊的本领，何以他只用几个捣乱份子和少数的经费，就可以搧惑群众，扰乱社会？而我们化费了这许多人力财力，反而处于被动挨打的地位？据我个人再三研究的结果，认为原因固然很多，而最大的原因，即由于我们一般干部同志没有训练，缺乏教育，所以发挥不出他组织的力量来。我们今天检讨本团过去的训练，不能不承认失败。我们不仅对于干部同志没有经常的训练，而且一切的训练都是没有目的，没有系统，没有一贯的计划。因此一般受训同志作了干部之后，还是不明了其在工作上应取的方针和态度，更不知道在行动上应有的方法和技术。如此，我们一切组织宣传的工作，自然不如人家。你们试看共产党是怎么样一种工作的精神，他们一个下级干部接到党的决议，他们领袖的言论，或是上级的命令，他就立刻要召集所有的党员，讨论具体实施的办法，分工合作，一致努力澈底实行，而且不达目的决不休息，决不中止。他们这种自动负责，持久有恒的精神，就是他们能够发生一切力量的根源，也是他们干部教育最大的成功。而我们之所以失败，亦即在此。这次党团统一组织之后，第一步工作即在于训练干部，今〔第260页〕后干部的训练，固然要注重转移其过去错误的心理和观念，而最重要的尤在于养成他们自动负责的精神和持久有恒的习惯。必须一般同志养成了这种新的精神和习惯，然后才能和共产党斗争，也才能担负革命建国的使命。
  其次，关于本党精神和行动的改造，昨天因为时间的关系，有许多话还没有讲完，今天来补充说明。我上次曾经告诉各位，我们无论作一件什么事情，必须认清对象，认识环境，了解本身，然后才来研究我们计划，决定我们行动的步骤。这是我们办事和革命斗争的基本条件，大家不可忽略。关于我们的对象——共产党的情形，今天无暇详说，所要说的是我们本党现在所处的环境，以及我们对国家民族负了什么责任，站在什么地位？大家都知道：中华民国是本党所创造的。本党所负一贯的历史使命，是要团结全国同胞，完成建国大业。因为这个缘故，所以本党同志在中国乃是处于主人的地位。亦就是站在领导的地位，我们既作了主人，就必须知道做主人的道理。做主人的道理是什么？就是要谦和、要克己，简单言之，就是要克己爱人，勤劳节俭；亦就是古人所说的「节用而爱人」，这是我们个人立身之道，也是本党建国之道，本党同志今后在革命行动上最低限度，必须作到克己二字，有权利要先让人家，有责任要自己担负，然后才能争取人家的信仰。我今天要提醒你们，现在我们党和团在社会上在学校里和共产党斗争失败的原因，就是因为我们一般同志骄矜自大，目空一切，处处以领导者自居，不把人家看成平等地位的朋友。这种作风和态度，可以说完全违反了做主人的道理，亦违反了中国的民族性。我们中国人是有自尊心的民族，你如果用精神道义来感动他，他可以为你牺牲一切；你如果用权利地位来压〔第261页〕迫他，他就宁死不屈，和你反抗到底。现在我们一般干部领导的作风，就是违反了我们中国人这种自尊的民族性。因为领导错误，所以许多同情本党的人都失掉了同情，本来可以作我们朋友的，都成了我们的仇敌。这一次党团统一组织，其意义决不止于形式的合并，而必须要在我们精神行动上有一番澈底的改造，尤其是领导的作风，必须澈底刷新。真正要作到克己复礼，实事求是。恪尽我们主人的本分。我昨天在本党四中全会说过：今后我们党员同志在学校和社会里面工作，应该采取宗教家宽大的、博爱的，说服他人的态度，人家骂我们，我们不还口，人家打我们，我们不还手，无声无臭，无争无求，照着我们一贯的目标，埋头苦干，达成任务。这是我们领导者最基本而且最有效的方式。各位青年同志也许怀疑我们采取这种方式，未免近于迂阔或消极的退让失了斗争的精神，恐被他人耻笑。但你们要知道：只要我们有一贯的目标，只要我们能照着目标，自强不息，忍耐到底，则一切容忍退让都是积极的，前进的，而决不是消极的方法。古人所谓：「犯而不较」，我们一般干部同志必须有这种修养，眼前能吃小亏的人，将来一定能有伟大的成就。如其我们不忍小忿，眦睚必报，所谓「小不忍而乱大谋」，那就不是领导者作主人的道理了。我们作了主人，所有的客人之中，如有一人对我们表示不满，那不是我们自己的道德有亏，就是我们自己的度量太小。今天本党是中国的主人，除了共产党自外祖国，我们不能不与他斗争外，其它全国所有的青年和同胞，都是我们本党的朋友，更是我们一体的手足，全国同胞如有一人责备本党，不愿与本党合作，那就是由于党员同志克己的功夫不够，我们必须自省自反，不可埋怨朋友。这是我们作人的道理，也是本党今后领导建国唯一成功的途径。我今天指示大家，希望大家能〔第262页〕切实力行。
  以上是说明我们党员同志对人的态度。其次要讲到作事的方法。共产党以有限的人才，以少数的经费，何以能在社会上造成这样浩大的声势，甚至使得国际视听都为之混淆，这是什么缘故呢？据我研究的结果，认为他们最大的长处，即在于他办事的方法和办事的教育。你们要知道，现在共产党办事所用的方法，完全是合乎时代精神的科学方法。所谓科学的方法——我在一本小册子「科学的道理」里面讲得很具体，大家必须仔细研读。——简单言之，就是要澈底、要具体、要实事求是，精益求精。共产党自从民国三十一年发起他整风运动之后，将他们一般干部落后的反党的思想和作风，澈底打破，五年以来，他们一般干部经过了普遍的训练，大家都已经养成了所谓科学办事的技能和习惯。因此，他们的工作一天有一天的成效，一月有一月的进步。反观我们本党的情形，真是惭愧万分。我们一般干部同志，不仅没有受过思想和理论的训练，而且没有科学的认识；因此说话不负责，行动不澈底，无条理更无秩序，无论作什么事情，总是半途而废，没有一个结果，所以本党尽有许多计划许多宣言和决议，但没有一件见诸实施。这是我们革命有比共产党优越的条件而不能胜过共产党的惟一原因。大家一定要痛切反省。这次党团统一组织之后，中央对于各级干部同志，正准备加以训练，一方面固然要注重如何改变其精神思想，观念态度，而更要在训练他们办事的方法和技术，要养成其科学的精神和习惯，然后我们办事的效率，纔能提高。不过大家要知道：训练的工作，对于你们不过是一个启示，训练的时间甚短，而且人数难期普遍。我们要使全党同志办事的精神和习惯，能有一番澈底的改革，就惟有各级干部能够以〔第263页〕身作则，利用小组会议和办事处所各种集会的机会，督导所有的党员，实行自我教育，打破过去一切含糊笼统，敷衍塞责的恶习，养成澈底确实自动负责的科学精神，无论办什么事情，都要实事求是，日新又新，如此，纔不愧为一个现代的战斗员，纔能担负起戡乱建国的使命。
  最后，现在还有少数党团同志，对于此次党团统一怀有一种错误的心理，今天趁此机会要加以纠正。就是现在有一部份党部同志，以为党团统一组织，青年团必将代替党部，党务人员将来即无出路；另有一部份团部同志，则以为党团合并，是团部被党部并吞，不仅过去的努力完全白费，而且今后亦没有前途。其实这都是由于大家就此次党团统一组织的意义没有深刻的认识所致。我屡次告诉大家：我们党和团原是不可分的一体，而且事实上从未分离过。现在党团统一组织，既非以团代党，亦非以党并团，乃是要集中革命力量，加强我们实际的组织而已。就党而言，我们的党是一个有机体，当然需要有新的细胞，新的血轮来补充。即使今天我们在党内起一种新陈代谢的作用，也是一种合理的需要。就团而言，我们青年团成立，原是为党吸收青年群众，以增强党的生命，则今天合并于党，乃是必然的结果。圣经上说：「如果一粒种子不先埋下去，你就不能生长出来」，我们一般青年同志特别要明白这个道理。现在的问题就是你们对领袖有没有信仰，你们如果真正信仰领袖，则我是本党的总裁，本团的团长，我有这个责任就是必须领导党员走向光明成功的道路，而且我确信我自己有这个把握，可以领导你们走上这条道路！只要你们诚心诚意的接受我的领导，服从我的命令而已。特别是你们一般青年同志，在我领袖作重大决策的时机，格外要冷静头脑，慎思明辨，要认清你们今天所处的地位和所负的责任！我觉得〔第264页〕各位青年同志，如果真是有伟大的抱负，则在目前就一定要「先埋下去」，要以作无名英雄的决心，脚踏实地，在基层工作上去努力，这是一个自然的道理。无论你作什么事情，都不可违反自然的原理，才能发荣滋长，如其躐等躁进，就没有不失败的。你们不久就要正式宣誓，参加党部工作，有许多先进同志，无论精神道德以及对党的功绩，都可以作你们的领导，你们必须敬老尊贤，接受他们的领导。也有少数的同志，因为时代的推移，精神有些萎靡，习惯近于落后的，我们亦必须以后进和悦的态度，委婉陈述，使他了解，切不可存一种嫌恶的心理，更不可以对党怀一种成见，以为党的一切都是腐败的过去了，而加以排斥，如因此而引起纠纷，则不论是非曲直，一切要由你们青年同志负其大部份的责任。
党团统一组织之后，省级党部将增副主任委员和副书记长，即由现在支团干事长和书记担任；这是一个过渡的办法，将来自然要调整。但是你们必须认清党务就是你们自己的家务，党的生命就是你们自己的生命；所以党员对党必须要有党存与存，党亡与亡的决心。你们要想一想，我在 总理逝世以后，我们的党是怎样一种形势，实在说当时的党已经是名存而实亡了，共产党与鲍罗廷当时看我们的党已经是成为他们的囊中之物了。而我在党的地位又是怎样呢？实在当时论资历我是党的后进，论年龄我只有三十八岁，在干部之中可说是最年轻者之一人，但我既身为党员，又受 总理培植之深，岂能不与党共存亡，而坐视其沦亡？故我抱定为党牺牲的决心，毅然负起责任，制止共产党的篡夺，粉碎他们的阴谋，我对当时救党护党的经过，其中险恶的状况，我从来不愿说起，亦不忍追述。总之，孤苦伶仃出生入死之余，在重重围困之中，而本党还有很多同志甚不谅解，而且抱?怀疑态度的亦不少，卒因我一片肫〔第265页〕诚，不问毁誉，不计成败，忍辱负重的埋头做去，终能获得了全党同志的了解，用能统一意志团结奋斗，复兴本党重起革命，完成了北伐和八年抗战复仇雪耻的任务。今天本党固然有许多缺点，要靠大家同心一德，亲爱精诚的来改革，然而你们今天所处的环境较之我当时在民国十五六年的环境，其难易顺逆，真是有天渊之别。我今天只要你们能够明了作人的道理，一方面克己复礼，敬老扶幼，一方面实事求是，埋头苦干，如此，则不仅你们个人的事业必然成功，而且本党的历史和革命前途亦必赖以发扬光大。总之，你们是本党继起的生命，本党革命事业要你们来继承，本党革命的责任要你们来担负，你们必须时刻记取本团长今天的训词，身体力行，纔不愧为革命的干部， 总理的信徒，也纔能完成你们戡乱建国的使命。


国军将领的耻辱和自反

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第133页，第134页，第135页，第136页，第137页，第138页，第139页，第140页，第141页

〔第133页〕

——中华民国三十六年六月一日对军官

训练团第三期研究班全体学员讲——

〔要旨〕
  一、说明这次临时召集研究班训练的用意。
  二、共匪敢用武力叛变的理由，及匪所认定我军的缺点：
      （１）我军经过八年抗战，实力消耗；
      （２）高级军官已成了军阀，腐败堕落，自保实力，不能缓急相救；
      （３）各级官长缺乏研究精神，学术荒疏，官兵生活脱节，军心涣散。
  三、「精神重于物质」，大家必须振作精神，发扬武德，始能完成剿匪任务。
  四、对匪军战略战术之研究。
  五、国军忠勇牺牲的事实，足证共匪对我估计之错误，大家要效法先烈，前仆后继，迅速完成剿匪的使命，洗雪国民革命军的耻辱。
〔本文〕
  今天是军官团第三期研究班举行开学典礼。在第三期正式召训以前，我们所以先行召集鲁东和豫北战场团长以上主要官长来临时受训，其意义是特别重要，因为国军正式开始剿匪以来，已经有一年了，这一年以来，各将领在前方无日不与共匪恶战苦斗，昼夜辛劳，简直没有一天的闲暇，来静心的研究敌人和我军的长短优劣。现在召集大家受训，就是使你们改换环境，使你们的脑筋沉静下来，给你们一个详细思索虚心研究的机会。其次，因为我想到前方将士勇于用命，牺牲壮烈，而所收的效果，距离预定〔第134页〕的目标尚远，经过了一年的时间，我们剿匪工作还没有告一段落，所以急于抽调大家，检讨历次战役的经过和得失，以作今后剿匪的借鉴，同时还有一层用意，就是本团长久已不和前方将领见面，也可以利用受训的机会和你们见面讲话，可以听取你们的报告，共同研究，以期获得剿灭共匪的具体办法，完成我们最后阶段的革命使命。
  至于何以要先召集研究班而不与第三期同时召训呢？这是因为我鉴于鲁中豫北各战场最近的表现，认为我们前方将领对于剿匪军事和政治的意义，还没有彻底认识，不能确立必胜的信念，同时我们多数将领的精神疏懈，道德低落，也属无容讳言。大家都养成自保自足的恶习，祗看到自身带领的一部的利害，对于友军的危难，整个战局的成败，几乎是漠不相关；以致我们革命军同生死共患难的传统精神和我们军人智信仁勇严必备的武德完全丧失。我们的军队纪律如此废弛，精神如此低落，要与凶顽狡猾的匪军作战，决无幸免于消灭的道理。此次孟良崮第七十四师的失败，并且牺牲了忠实英勇的张灵甫师长等四五人之多，固然当时七十四师的部署，不能说没有缺点，而友军不能及时赴援，也是一个最大的原因！还有豫北四十九旅李守正旅长的挫失，乃是由于指挥官在撤退时缺乏周密的计划和部署，致使优秀的将领和忠勇的官兵作了无谓的牺牲，这都是我们革命军奇耻大辱，而各位能深切觉悟这种耻辱的恐怕是很少很少，国军的情况和将领的精神竟堕落到了这地步，而且长此下去，我们高级将领这样的精神、习惯、学术和指挥道德、品格如再不加改变，那不但北伐和抗战的光荣历史将毁于一旦，我们剿匪军事必然要整个的失败，全体将士真要生无立足之地，死无葬身之所，不被歼灭，便被俘获，最后成为匪军〔第135页〕清算的对象，作毫无意义的牺牲！如果到了这种地步，那我们真是上无以对 总理在天之灵，下无以对阵亡将士！我决不能坐视这种情况的到来，所以不管前方战事如何紧急，仍然要提前召集你们来团受训，对你们讲明我们革命军人应具的精神和决心，对上对下应有的道德和品格，尤其要使你们认清这次剿匪军事的意义，不仅关系你们个人的生死荣辱，而且是国家民族存亡兴废的关键。
  我们必须研究，共产党匪军为什么敢于这样猖獗无忌？原因何在？他究有什么把握？我们国军经过八年艰苦的抗战，获得光荣的最后胜利，这种丰功伟绩，是不可磨灭的，我们在抗战中间百折不回牺牲奋斗的精神，不仅已得到了全国人民的拥护，而且获得全世界友邦的尊敬。抗战结束以后，我们全国上下，正应该抚辑流亡，埋头建设，以补偿八年艰苦抗战的损失。照一般情理而论，凡是稍有天良，稍有常识的中国人，都不会叛变造乱，企图以武力来毁灭国家，夺取政权，以消灭我们国军抗战的光荣史迹，毁坏我们国家胜利的成果，而且也没有任何人，能够违反民意，和我们百战牺牲，为国效命的国军为敌。共产党反躬自问，他们有何理由，有何实力，有何把握，能消灭我们八年抗战的历史和五十年革命的基础？我实在想不出他有什么道理！但是比较敌我的实力，无论就那一方面而言，我们都占有绝对的优势，军队的装备、作战的技术和经验，匪军不如我们，尤其是空军、战车以及后方交通运输工具，如火车、轮船、汽车等，更完全是我们国军所独有，一切军需补给，如粮秣弹药等，我们也比匪军丰富十倍，重要的交通据点，大都市和工矿的资源，也完全控制在我们的手中。无论就那一方面的实力来比较，共产党绝对不能打败我们。因此大家相信，共匪虽然决心叛乱，就实力而言，我们一定有十分的把握〔第136页〕，能将共匪消灭。这一点不但各将领知之甚详，就是全国民众，亦皆有此信念。可是剿匪军事，到现在已经荏苒一年了，我们不但尚未把共匪消灭，而且不能使剿匪军事告一段落，这究竟是什么缘故呢？我现在召集各高级将领来受训，就是要大家来共同研究这个缘故。要大家反省我们自己的缺点，从而改正其缺点，学习敌人的长处，从而制服其长处，以转败为胜，国家转危为安。大家要切实研究，我们何以不能迅速把匪军消灭。匪军何以能用劣势装备而且毫无现代训练的部队来击败我们整师整旅的兵力？此其原因何在？症结何在？主要的必然不在物质方面，而是在士气精神上面。我可以说今天这种情形，真是我们革命历史上从未有过的奇耻大辱；凡有革命志气的军人，应该是一刻不能忍受的！但我不知道你们有没有这种感觉？有没有痛切的认识？你们都是我的部下，部下的耻辱，就是统帅的耻辱，部下的罪过，就是统帅的罪过，我再不知道可用什么言词来表达我的悲愤，为什么同是一样的国军在北伐在抗战中间能够坚挺屹立，战必成，攻必克！到了今天，反使我们的国家遭受如此重大的损失，蒙受如此重大的耻辱！

  我最近研究的结果，认为我们剿匪军事所以遭致今天这样的失败，决非偶然！第一、因为我们国军在抗战期间，一致对抗外敌，忠勇牺牲，实力消耗，而且长期战斗，精神疲惫，共匪则在八年当中，逃避抗战，扩充实力，处心积虑，专门研究，如何消灭国军，如何推倒政府。所以他们认为抗战胜利以后，以武力叛变，有必胜的把握。第二、他们认为我们高级将领，皆已养尊处优，成了军阀，多半已年近四五十岁，个个人有家庭妻子儿女的牵累，和社会腐败的环境，发生密切的关系，因之革命精神丧失将〔第137页〕尽，只图自保实力，不能整饬纪律，再来带兵奋斗，更不能万众一心，通力合作，发生协同一致的效果。因此他可以各个击破我们，消灭我们。第三、他看到国军各级官长，平时精神萎靡，学术荒疏，自军长以下，以至于连排长，大家都不研究学术和典范令，更不注意侦察敌情和地形，随便拟定计划，随便颁发命令，而不能缜密研究切实准备，所以到处都是打胡涂仗，我审查过去各军失败的战役都是由于所定计划既不依照学理，而且违反原理原则，同时部队与部队之间，又不知互助合作，协同一致，以求彼此补救其缺点，发挥其长处。第四、他看到我们高级官长对于部下的基本动作，如瞄准、射击、侦探、连络，不去切实注意考验，以致士兵战斗技术落后，不能作战，加以军队的给养不足，士兵的生活不良，甚至士兵吃不饱，穿不暖，而官长尚茫无所知。官长对于士兵视同路人，不但痛痒不相关切，甚至怕和士兵见面，不但高级将领不知道接近士兵是自己的天职，甚至连长阶级大多数亦是如此，这样上下生活脱节，自然情感毫无，官长既然如此对待士兵，士兵不叛变，不逃跑已算很好，何能望其听命牺牲！我要痛切告诉各位将领，我们的士兵幸而还有民族意识和爱国良知，至今还可维系一时，如其不然，即使没有共匪的宣传煽动，也必脱离你们，将使整个国军陷于土崩瓦解的悲惨境地了。以上我们国军种种的缺点，共产党是看得很清楚的。他们在抗战后期，尤其在抗战的最后两年中，看清了国军的这些缺点，看到我们国军的品格精神纪律学术一天颓似一天，军队组织等于崩解，躯壳虽在，内容空虚，他之所以敢于以武力叛变，就是以我们这些缺点做他判断的基础。他总以为我们物质条件虽然胜过他们，精神却不及他们。所以不管我们的武器如何精良，装备如何充实，他简直不看在眼里〔第138页〕。大家读过 总理的「军人精神教育」，　总理在那篇讲词中说：「自余观之，武器为物质，能使用此武器者，全恃人之精神。两相比较，精神能力实居其九，物质能力仅得其一……物质之力量小，精神之力量大」。这个道理，大家应该已十分明白，我们现在要剿灭共匪，也决不能仅凭武器，而必须凭我们的革命精神。因此各位将领就可以深切觉悟，必须痛改过去自私自利的恶习，偷惰萎靡的颓风，要彻底的从精神改造做起。要如古人所说：「从前种种譬如昨日死，以后种种譬如今日生」，把我们的革命精神，完全恢复过来，而消灭共匪乃可易如反掌！我相信，只要我们国军官兵能做到纪律整严，经费公开，精神振作，赏罚公平，上下一体，精诚团结，不断的求进步，任何凶悍的外敌，也必为我们所消灭，何况共产党是我们国家的公敌，民族的败类，革命的叛徒，就是罪大恶极，禽兽不如的土匪，我们难道还不能消灭他么？古今中外只有以正克邪，未闻以邪胜正的，只要我们能保持正气，则万恶的共匪未有不被制服，魔鬼没有不可消灭的！我们国民革命军自 总理领导以来，一贯以民族正气和革命精神相砥砺，以救国救民为责任，上下一体，同生死，共患难，保国爱民，忠勇奋发，向为全国人民所信仰。我们的目的要为国家民族求独立自由和平等，提高人民的生活，解除人民的痛苦，除暴安良，出民水火。而共产党是用残忍凶暴的手段，断绝我们人民生计，窒丧我们国家命脉，使我们中华民族做异族的奴隶，这种出卖国家民族的走狗，残害同胞的败类，我们不去消灭他们，人民也会自动的去消灭他们！何以直到今天我们还不能消灭这区区的共匪呢？这决不是我们物质条件不够，而是我们决心和牺牲精神不够，这真是我们国民革命军的最大耻辱！我今天要警告大家，现在我们国民革命已到了最后阶段，共产党〔第139页〕就是我们最后的敌人，也是我们最凶恶的敌人，我们国民革命的成败利钝，我们革命军的生死存亡，都系于我们高级将领的一转念之间，我们能振作便能生存，我们能团结便能胜利，否则，如因循怠忽，得过且过，便只有自取灭亡！
  我们要反观匪军是怎样一种情形？他的内容如何？组织如何？有什么特殊的长处，兵法上说：「知己知彼，百战百胜」，我们应该承认对于敌情的研究，实在太不够，认识实在太欠缺，这是我们失败的主因。我们只知道自己有力量，而不知道匪军的阴谋毒辣，只知道自己的装备强过敌人，而不知道匪军组织的严密，手段的凶险，如此我们自然要打败仗。但是及此改正，亡羊补牢，犹未为晚，我们现在如果能够努力研究，彻底明了匪军的战略战术，则我们仍旧可以战胜攻取，使整个战局转败为胜，转危为安。最近我们在东北得到共匪的三个小册子，就是共匪的「战斗手册」、「目前的战役问题」，和共军的「民兵战法二十种」。这三个小册子十分重要，而共匪的「战斗手册」尤其是他们作战的基本原则，我们读了这几个小册子之后，对于共匪的战术原则，就可了如指掌。如果这些小册子早经发现，我们就不至于不明敌人的战法而打胡涂仗，共匪一定早已被我们消灭了。这次召集你们来受训，就是要大家根据这几种重要文件，来切实研究匪军的组织，匪军的精神和他的作战原则与技术，讲求妥善的对策。我们读了这几个小册子，就可以知道匪军是如何处心积虑，不断研究，来打击我们，消灭我们的方法。本来他们这十年来就以此为唯一的工作，以我们革命军为唯一的对象，而我们从上到下，不仅不去研究匪情，甚至连典范令都置之高阁了，孙子兵法上说：「多算胜，少算不胜，而况于无算乎」。我们现在不〔第140页〕但少算，简直是无算，当然非失败不可。现在我们得了这三个小册子，敌情和敌人对付我们的战法已经摆在我们的面前，正可以针对一切，逐步探讨，来定出打破他们阴谋的办法，如果你们再不研究，再不讲求取胜的方法，那就真是无可救药了。

  我们目前的剿匪军事诚然没有显著的进展，但是大家也不必把目前的战局，看得过分严重，尤其不可存一丝一毫悲观的心理。要知道共产党的观察，就认为我们国军将领都存?封建思想，已成了军阀，只知保存实力，不能万众一心，共同奋斗，所以他敢于以劣势的武力，称兵作乱。他们看到这一点是他们对于敌情研究深刻之故。然而他究竟还是只知其一，不知其二，他看出了我们国军一时的现象，而没有看到我们国军将领潜在的革命意识是永远存在，而不会消磨的，一经呼唤，便会醒觉，而且会蓬勃的发扬起来！事实上共产党所看到的腐败情形，在国军里面可以说是少数！一年来战事的经过，证明我们大多数的将领和部队，仍旧是有充分的革命精神，不惜为主义，为国家牺牲一切的！举一二个例，如去年六十九师师长戴之奇，被匪包围了就壮烈殉职，最近孟良崮之役，七十四师单独抵抗极优势强大的匪军包围，到最后司令部被围自张师长以下高级将领副师长旅长等都是从容自戕，尽忠殉职！他们这种精神，就是 总理以来本党无数先烈所发扬的革命精神！他们虽死犹生，这样的死重于泰山！他们的死可以为我们革命军增加无穷的威力，正证明匪推测的错误，必予匪军精神上以莫大的打击！我还可以说，过去事实上许多为匪军俘虏的将领并不是没有志气，甘心屈辱，都因为突围受伤，或不预期的受匪袭击或中伏，仓卒之间为匪军的侦探所劫持，而不及自裁的！从我们这一年来剿匪的经过，我们疏忽大意，〔第141页〕如匪部所说粗枝大叶，不加戒备，不知研究则有之，至于战阵危急之际，我们高级将领大多数都能表现牺牲的决心，这种革命牺牲的精神仍旧在大家脑筋里普遍的存在着！本团长今天对于你们的希望，就是希望你们由于眼看着袍泽无端的被俘受辱、部下无谓的伤亡牺牲，而唤醒你们革命的意识，激发你们革命的精神，提高你们后死者的责任感，从而自反自觉，知耻自强，精密研究，事事准备，同仇敌忾，誓共生死，为阵亡将士复仇雪耻，更进而使剿匪战事，早日完成。必须如此，大家纔不愧为革命军的将领，纔不负自身过去坚苦奋斗冒险犯难所造成的史绩，也纔能不辜负全国水深火热急待拯救的同胞竭诚的期待和殷切的渴望。


国军剿匪必胜的原因与剿匪战术的改进

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第54页，第55页，第56页，第57页，第58页，第59页，第60页，第61页，第62页，第63页，第64页，第65页，第66页，第67页，第68页，第69页，第70页

〔第54页〕

——中华民国三十六年四月十五日出席军官训练团第一期开学讲——

〔要旨〕
  一、匪军之特质——有国际性的武装叛乱团体。
  二、剿匪军事已奠定胜利的基础，大家要努力奋发，完成最后一篑之功。
  三、我军目前之缺点：
      （１）装备笨重，无机动性；
      （２）缺乏夜行军与夜战的训练；
      （３）不能组训民众，以收军民协力之效；
      （４）不重视经济与文化斗争；
      （５）指挥官行动不能保守秘密，指挥所目标显著；
      （６）高级指挥官对于密码与通讯机构不能严密保护；
      （７）情报侦探技术拙劣；
      （８）不能用佯动突击迷惑敌人。
  四、我军今后应有之改进：
      （１）注重保密战和侦探战；
      （２）注重观测、联络和掩护；
      （３）针对敌情，调整编制，增强部队运动性；
      （４）提高指挥官权限，发挥自主自动的精神；

〔第55页〕

      （５）指挥官应使部队立于主动，威胁敌人精神——轻装夜袭之重要。
  五、匪军消耗战略必败之原因。
  六、今后剿匪作战应守之原则：
      （１）以实击虚；
        （２）以拙制巧；
      （３）以静制动；
      （４）以巧制巧。
  七、陆空军配合作战之条件。
  八、目前为国军彻底剿灭匪军之大好机会，希望大家振作精神，自动负责，加速匪军的崩溃，完成国民革命的使命。
〔本文〕
  这一次我们集合前方高级将领，到南京来受两个星期的训练，其目的就是要使你们聚合一堂，根据过去一年来剿匪的实地经验，来研究共匪的特点，检讨我们自己的缺点，从而改进我们的战略战术，以期今后剿匪的军事能够顺利完成，而建国工作得以迅速推进。
  我们要使今后剿匪军事能够发展顺利，首先应该明了当面匪军特殊的性质，要认清今天的匪军——中国共产党——与普通的土匪以及中国历史上的流寇有什么不同之点，他们在本质上条件上有什么重要的区别？这个问题获得解答，然后纔能进一步的检讨我们剿匪的工作过去何以困难？今后何以容易？过去何以遭遇失败？今后何以必然成功？

  自从日本帝国主义者投降以后，到去年年底为止，这一年零四个月中间，共匪始而破坏交通，阻挠〔第56页〕国军受降，继则公开叛变，扰乱国家社会，种种罪恶，不必详述；大家一定觉得诧异，为什么政府对于这样一个背叛国家出卖民族的乱党，不能公开进剿呢？而且后来军事行动已经开始，政府又迭次下令停止冲突，这是什么缘故呢？我今天可以告诉大家：这正是为了当面匪军有他的特殊性。大家要知道：今天匪军所以不同于历史上的流寇以及普通的土匪者，乃因他是一个有世界性组织的武装叛乱团体。因为他是一个世界性的组织，我们中国政府便不能不顾及国际的环境，从军事政治尤其是外交上同时并进，以求这个问题的彻底解决。为了改变国际环境，我们政府在政治和外交上不能不有积极的布置，因之军事行动，就不能放手进行，而要遭遇许多的阻碍，进展得非常迟缓。所以大家不能以单纯的军事眼光，来判断过去一年来剿匪军事的进退和得失。
  现在要简单的叙述过去一年我们政府在政治外交上和中国共产党斗争的经过。当前年抗战胜利日寇投降之时，照普通的推测，认为以共产党是注重现实的，抗战既已胜利，形势既已改变，则他必可改变策略，放弃其历来推翻本党夺取政权的阴谋，进而与政府开诚合作，共同参加建国的工作。因为以日本帝国主义者如此强大的敌人，全力进攻我们中国，而国民政府统率全国军民与之作八年的恶战苦斗，坚贞勇敢，百折不回，在此八年之中，共产党一方面扩充力量，壮大自身，一方面利用种种机会，藉敌寇日本的掩护，企图破坏抗战，消灭国军，推翻我们国民政府，但他迭次的阴谋，没有一次不被政府打破，我们国军终于拯救了国家和人民，获得了抗战的胜利。在这种客观形势之下，本党五十年革命历史的光荣，益见发扬，我们政府和军队对于国家民族的贡献，举世公认，凡是稍有良心血性，稍有国家民族〔第57页〕观念的国民，对于本党，对于政府和国军，没有不信仰爱戴，没有不竭诚拥护的。共产党如果认清了这种客观的环境，如果稍有政治的常识，如果稍有爱国家爱民族的良知，一定要把握这个宝贵的机会，消除其过去二十年害国殃民的罪恶，真正与本党开诚合作，共同参加新中国的建设。这不但是国家之福，而且共产党要想求其本身的发展，亦惟有出此一途。这是当时一般人的推测。无如后来事实演变完全相反，共产党计不出此，在我们国民革命大业快要完成的时候，他偏要危害国家根本，破坏抗战成果，对本党作夺取政权的斗争，到了去年更是肆无忌惮，不顾一切，公开叛变，而自蹈灭亡的道路，到了今日，他迷途自误，愈陷愈深，已到无可救药的地步了。
  大家也许要问，共产党在日寇投降以后，何以敢于违背全国人民的意志，不畏政府的讨伐，明目张胆的叛乱呢？这个原因就是因为他看清了当时国内国外的环境。当时一方面因为我们中国经过八年长期的抗战，社会残破，经济穷困，尤其是我们国军的精神与实力，在抗战的末期，疲惫废弛，暴露了许多弱点。同时在国际方面一般盟国因为受了共产党八年来虚伪宣传的蒙蔽，以为我们政府与军队真是腐败无能，不值得协助。他在这种军事与外交优越条件之下，于是有恃无恐，集中其所有的力量，向政府和国军发动最后最凶猛的攻势，他以为推翻政府，决无问题。但是一年以来，在前方有我们将领与全体官兵，同心一德，艰苦奋斗，在后方有本党同志与政府同仁苦心孤诣，忍辱负重，全体国民识破共匪祸国的阴谋与残忍的暴力，所以也无不竭诚拥护政府，欢迎国军来救国救民。终于克服了重重的困难，到今天我们本党和政府可以说已经完全脱离了危险的境地，而接近剿匪成功的阶段了。大家对于去年剿匪军〔第58页〕事的进展，也许觉得过于迟缓，但须知我们去年在政治外交方面的成就，已经替我们今后剿匪军事奠定了稳固的基础。如果我们在前年抗战胜利之际，不能认清当时国内外的环境，不从政治外交上忍辱负重，作种种的努力，而对共产党断然用武力来解决，则其结果必将尽失国际间的同情，使本党革命大业，遭遇无穷的困难。我今天还要告诉大家：去年这一年中间，政府为了要在政治外交上和共产党斗争，我们精神上所忍受的痛苦和无形的耻辱，较之前方作战牺牲几千几万士兵有形损失，其令人悲愤的程度，尤有过之！现在我们既已用精神血汗奠定了胜利的基础，大家就应该特别珍惜这个基础，知耻自强，整顿部队，改进业务，英勇奋斗，来完成我们剿匪的任务。我相信只要我们前方的将领人人有此认识，人人能够自动自强，到今年十月以前，一定可以达到我们彻底肃清匪军的目的。

  以上是分析匪军的特性，说明匪军在政治外交上的失败，以及今后国军剿匪必胜的道理。不过大家要知道：现在我们胜利的基础确已奠定，如果我们不努力整训部队，研究缺点，改进战略战术，其结果仍旧不免要被匪军消灭！因此大家第一要务即在研究共匪的长处和他的优点，检讨我军自己的缺点，发现自己的错误，而加以改正和补救。现在就我一年来的观察，指出我军各部队几个重要的缺点，希望大家特别注意，将来回到部队之后，更要切实改正。
  第一、国军装备笨重，运动困难，缺乏机动性，成为处于被动地位之「呆兵」。今后应如何针对敌情，改变编制，减轻装备，而增加部队的机动性，使之时时立于主动的地位。希望大家注意研究。

  第二、国军将领精神被匪军所威胁，又慑于匪军的惯技，不敢夜间行动，尤不敢与匪夜战，因此处〔第59页〕处陷于被动地位，时时为匪所困扰。以后应如何训练士兵，使之具备夜间行军与夜间战斗之技能和习惯，大家要研究具体的办法，回队以后，切实执行。
  第三、国军在收复区内不能组织民众，训练民众，以收军民协力根本清匪的效果，是我们军事进展迟缓的一大原因。各级司令部主管长官以后对收复区内民众的组训，应特别注重，指定政工人员负责办理，并时时研讨与不断的督导，军队一经到达，立即?手实施。
  第四、忽视经济与文化斗争的重要，以致不能确保军事的胜利。要知道经济斗争与文化斗争，是匪军欺骗人民重要的手段。他们在沦陷区内，分配土地，集中粮食，没收财产，并设立各级学校，推行民众教育来麻醉青年。我军在收复地区若不注重经济与文化斗争，使土地、粮食、财产以及青年教育各种问题，得到合理的解决，则剿匪工作即不彻底。以后各级政治部必须切实负责，时时研究，决定具体计划，切实推动。
  第五、国军官长行动不能秘密，各级指挥部目标处处显著，为我军将领遭受伤亡与被俘的最大原因。以后应如何保守秘密，封锁消息，以期不蹈过去的覆辙，大家更须切实研究。应视此为我各级官长本身之生死存亡成败荣辱之惟一重大问题。
  第六、国军高级指挥官对于密码本与通讯机构，不能严密保护与监察，随便遗弃与泄露。实无异以情报间接供给匪军，这是我们军官最大的罪过！以后如遇情况紧急，密码不能携走，一定要立即销毁，否则，必须加以最严厉的处分。

〔第60页〕

  第七、国军情报侦探技术的拙劣，以致敌情不明，作战失败。今后侦探人员应如何训练，情报工作应如何改进，希望大家遵照我过去迭次的指示，切实实施。
  第八、现在匪军往往用佯动突击来欺骗我们国军，使我们不能捉摸他主力的所在。而我们则行动呆板，不知使用佯动突击的方法来迷惑匪军，这是我军的损失。以后必须切实研究改进纔好。
  现在我再要根据上面所指出的缺点，以及我最近数月来研究剿匪战术的心得，提出几个改进的原则告诉你们，希望你们，回到部队以后切己体察，彻底实行。
  第一、要注意保密战和侦探战。我们检讨最近一年来剿匪的经过，发觉匪军的最大长处，就是他能专找我们高级司令部和高级指挥官的所在地。凡是我们主力的调动，团长以上官长的行动，几乎都被他们发觉。结果我们前方的高级司令部，往往遭受袭击，高级指挥官往往被他们俘获。这是他们八年以来，处心积虑，聚精会神，所研究出来的对付我们的特种战术。他们认为运用这种战术，就可以少胜多，以弱灭强，威胁我们精神，瓦解我们国军。而事实上一年以来我们最吃亏最损失的地方，也确实在于这一点。所以我们团长以上的各级将领，对于共产党这种战术上的特技和长处，要特别注意防制，来打破他们的阴谋，减少我们的牺牲。我想：匪军之所以能发觉我们高级司令部和高级指挥官的所在地，一定是平时派有一部分高级侦探，在我们司令部的左右，甚至打入在我们司令部里面，包围?我们的指挥官，随时运用各种记号把我们的秘密泄漏。尤其是他们败退的时候，必定留一部份男女老幼的侦探人员，散布在原地附近，等我们的部队进入占领地区时，他就把我们的高级司令部和高级指挥官的所在地密报〔第61页〕匪军。这个推测绝对不是臆想，有事实可以证明。例如去年保定警备司令池峰城的左右的重要干部，包括随从秘书与副官等，有许多都是共产党，起初他自己还不相信，后来幸亏案情及早破获，凭证确实，他本人纔能免于被害。可见共匪运用侦探战术，真是无孔不入。因为他们自知军队的训练不如我们，装备不如我们，所以摹仿苏联的方法，训练特殊的侦探，潜伏在我军内部，刺探我们的秘密，企图利用侦探战来消灭我们。我们各级军官要知道，现在我们剿匪成功的条件，一切都已经具备，都足以制胜共产党，而唯一的缺点就是我们不能保守秘密，今后我们一定要针对此点努力改善，和共产党在保密战、侦探战上来决定胜负。最基本的一点，就是各级指挥官的计划和行动，不到最后时期绝对不要宣布，一切行动不仅在事前不能让敌方侦知，就是在作战进行之中，非必要之人员，也不让他知道，如此方能始终保守秘密，这样纔能立于不败之地，使共匪无所施其技。如果我们不能保守秘密，不能和共匪作侦探战，那即使我们有雄厚的兵力，优良的武器，结果仍然要被共匪消灭。我过去曾三令五申，手令各级指挥部和指挥官对指挥部如何设置，如何移动，以保行动的秘密，各将领如照我所规定的办法，能切实奉行，决不会遭受匪军的袭击，更不致被俘。但是许多官长仍不加注意，不能奉行统帅的指令，结果就要做匪军的俘虏，你们要知道做俘虏是人生最可耻的事情，凡是知耻自爱的人绝对不能忍受，凡是有志气的大丈夫、真军人，如果不幸做了俘虏，必不对敌屈服受辱，而只有自杀，以免辱及我们的祖先和革命的先烈。所以今后各级指挥官如何考察左右，如何保持机密，如何封锁消息，乃是我们今后和匪军作战的第一步工作，必须切实作到，纔可立于不败之地。其次除了消极的保密战外，还要作积极的侦探战。就〔第62页〕是要用共产党的办法来打击共产党，要训练特殊的侦探，深入共军内部，刺探他们的高级司令部和高级指挥官的所在地和行动，出其不意的袭击他们，刺毙他们，俘获他们。这样纔可以使一个人发生一千人一万人的力量。使我们剿匪军事能够收到事半功倍的效果。
  第二、要注重观测联络和掩护：我们国民革命军由广东出发时，部队编制每团设有侦探连、特务连，后来各连又设有观测手和连络兵。当时许多官长以为各团的侦探可以临时派遣，不必专设人员，至于观测手任务在观测出射击是否命中而已，这种观测业务，士兵本身就可以兼顾，何必多添此一职？各官长皆有此疑问。须知观测手真正的任务，不仅在观测射击是否命中，而尤在专找敌方各级指挥官之所在，以及临时所发现的重要目标，指示士兵集中射击。我想现在匪军一定采用这种办法来对付我们。现在我们要打败匪军，就必须特别留心选择观测手和侦探，专门寻找匪军司令部和指挥官，集中攻击，以发挥以一当百，以十当千的效能。这是以后剿匪战术中操胜算最重要的原则，希望大家回去集合连长以上的官长去切实训练实行。其次，过去我们革命军的组织，除了每连设置观测手外，在部队与部队之间，还要设置联络哨，负责联络邻接的友军，以发挥协同一致的效能。现在我们因为缺乏联络，以致遭遇许多不必要的失败，以后必须切实改正。再次，对于掩护部队的使用，必须特别注重。一切军事行动，必须先要研究掩护部队的兵力，使用的方向及其最适当的方法和各种敌情可能的想定。若果主力前进，能有适当部队掩护得法，又在进行中能多布疑阵，虚虚实实，使敌人不能捉摸我们主力之所在，然后我们的主力纔能无所顾忌，而勇往直前，达成任务。但是我们过去派遣掩护部队后，往往一任所部随便使用〔第63页〕，而主官与参谋长事先并未有详密的研讨，与部署的指示，所以结果不能发生作用。以后对于派遣掩护部队，对于其兵力的编组，一定要照当地各种地形和敌情，切实研究，要预先规定时间地点和一切行动的细密计划。详示掩护部队长，要他们切实执行。这虽然是作战经过中很小一部分的行动，但是剿匪战术之中，掩护战实在是决定胜负的最大因素之一。例如我们对被围友军赴援时，往往中途被匪阻断，或被匪袭击，甚至全军覆没，这就是不讲究掩护，或是掩护部队对敌情不能研究透彻，以致部署错误，不能收效，甚至为匪部所算，反遭失败。所以我们指挥军事，愈是小处，愈要注意，须知有时候，掩护部队比主力部队还要重要。必须详细计划，严格督导，然后纔能收到意外的效果。

  第三、要减轻装备，增加权动性：现在我们部队剿匪有一个重大的缺点，是装备太笨重，行动不敏捷，因而影响我们一般指挥官战略战术的思想，处处陷于被动而不能争取主动，处处让匪军来打我们，而我们不能积极的去打匪军。如果这个缺点不设法补救，则我们人数愈多，装备愈好，运动愈不灵便，失败的公算就愈大了。所以这次我要陇海路剿匪的部队，除了携带必要的山炮之外，其它所有不需要的野炮重迫击炮等重武器都留在后方，目的即在减轻他们的装备，增加他们的运动力，以争取主动。本来古今中外的战术没有别的秘诀，只有以敌人的武器打击敌人，以敌人的战术打击敌人，处处发现敌人的优点，学习敌人的优点，「以子之矛攻子之盾」，如此未有不能制胜的。反之，如果胶柱鼓瑟，守成不变，只赖本身的力量，只用自己的办法，那是绝对不足以克敌制胜的。你们以后要成功立业，便决不可蒙住自己的眼睛不看敌人，一定要时时刻刻不放松敌人，研究敌人的特点，打破其特点，学习敌人的长〔第64页〕处，制服其长处，纔可以做一个优秀的将领。敌人现在的长处是游击战，我们为什么不能运用游击战来打击他们，敌人的优点在能运用侦探，在能组织民众，在能虚伪宣传威胁我军欺骗民众，我们为什么不能用组织宣传的技术，来威胁匪军，欺骗匪军？我们一般将领以为敌人内部的民众组织如何严密，地方武力如何坚强，其实这不过是匪方夸大宣传，用以恐吓我们一般将领而已。这次四十六师韩师长从莱芜带了一百余人，在敌人的后方横行五六百里，历时十余日，最后安抵青岛，并没有发现匪军组织有什么了不起的地方，以韩师长此次行动为例，就可以证明，他们能够流窜，我们也可以横行，他们能够游击，我们当然也可以游击。如果共匪真的利害，韩师长又何能以这样薄弱的兵力横行于这样广大的匪区？所以我们要切实研究如何以敌人的方法来对付敌人，训练部下，学习匪军的行动，以打击匪军，这是最容易的办法，也是最有效的战术，所以我们部队以后作战，万不可墨守成规，而每一师，每一旅，每一团都应当因时制宜，因地制宜。调整编制，分为重装部队、轻装部队，和掩护部队。尤其要在适当时机，运用游击战术，来打击匪军。讲到游击战术，当然要配合民运战和宣传战，要唤醒民众，发动民众，组织民众，随时拟定计划，以适应环境的需要。这些战术在剿匪手本中都有简单扼要的说明，大家要切实研究。须知剿匪手本不是我凭空想出来的，而是根据前方作战不断挫折损失的经验，积累无数将士的牺牲痛苦，编纂而成的。你们如果忽略了「剿匪手本」中所定的原则，不注意我的手令，就一定要陷于重大的错误和无意义的失败。最近一年以来，因为有许多高级将领为匪军所俘，我无时无刻不在劳心焦思，研究防止的方法。但我虽研究出其原因之所在，提出了完妥的办法，再三明令，切望各级指挥官〔第65页〕遵照实行。而你们反以为老生常谈，不照我的规定去行，结果终于要被敌人俘虏，这岂不是自寻死路吗？
  第四、要提高各级指挥官的权责，发挥独断专行，不失时机，自主自动的精神。过去因为高级指挥部对下级限制太严，以致各级指挥官都只能依照上面的命令去作，而上级因为情况不明，命令往往不能适合时机，以致失去了许多良好的机会。现在为补救这个缺点，各级指挥部对前方指挥官的行动范围，不可限制太严，团长以上的官长针对当前的敌情，为捕捉战机，不失时效，即可准其独断专行。但是独断专行的作战，必须这个指挥官有熟虑果断的智能和高尚的责任心，决不是任其轻举妄动。因此各级指挥官必须特别修养自动负责的精神，不要等匪来打我，陷于被动挨打的地位，而要主动的去找匪、打匪；大本营就可以授权你们高级将领，为了捕捉战机，尤其是要用游击打游击的战术，以大吃小，以少胜众，奖励积小胜为大胜，达成歼灭匪军的目的；你们高级指挥官对于所部应积极奖励其自主自动的精神，所下命令不可过于拘束和严格的限制。过去我们的作战计划往往凭借空军的侦察报告而下判断来决定的，但照这次莱芜战役的经验，空军的侦察并不能作为唯一可靠的根据，以后还是要你们靠陆军本身在前方实地的侦察来决定，前方将领在必要时，就可以依照你们自己所得的实际情况，决定计划，独断专行，向敌人进攻；必须如此，纔不致贻误战机，也纔能发挥我们高级将领的军事天才。
  第五、作高级指挥官的人必须具备一种特殊性格和决心；就是要自己的部队处处立于主动地位，时时威胁?敌人。使敌人的精神，无时无地不受我们的声势笼罩着。总要不断的制造恐怖的空气，使敌人〔第66页〕的心理，完全受我们控制而不敢行动，如此纔能算是一个真正的将领。然而我们现在的情形，适得其反，处处害怕敌人，时时受匪威胁，精神完全被匪所控制，这是我们革命军人最大的耻辱，我研究目前匪军在作战上的惯技，除了他夜行军与急行军的特长以外，最大的不外三种：其一是侦探的精明；其二是伏兵的突击；其三是机动的夜袭。尤其使我们畏惧的是他的伏兵与夜袭；因为我们将领在精神上受匪的威胁，不仅不敢夜间行动，甚至在白天如果没有飞机掩护，也不敢作战；这样，如何能够剿匪，更如何能够消灭匪军？今后我们一定要学习匪军的长处来打匪，匪能夜袭，我们也要用夜袭。匪可用伏兵，我们也要研究伏兵战。总要使匪在白天害怕我们优越的武器和空军，在夜间害怕我们伏兵和夜袭，昼夜皆不能使他休息，这样我们就可以处处转入主动地位，就能胁制匪的精神，消灭匪的斗志！须知匪的惯技和他的长处，不过如此，被我们打破之后，他就无所用其技了；你们如果不能做到这点，就不能做一个优秀的指挥官。我在「剿匪手本」中，曾提到「轻装夜袭」，这种战术可以用最小的代价，收到打击敌人的最大效果。过去我们的部队，缺乏机动性，尤其不敢在夜间行动，因此匪军往往用极少数的兵力来扰乱我们全军，就可以使我们时时感到威胁。以后我们应练习匪的惯技，来威胁匪的精神，研究匪的战术来打击匪，而且我们研究这种技能和战术，必须比匪更要认真，更要专精，更要进步，必须处处较他优越，方能彻底消灭匪军。团长以上的将领尤其要有这种研究学习的精神，热心训练所部，鼓励官兵，切实行动，纔不愧为革命有精神有志气的将领。
  现在再要分析匪军的战略，匪军目前所采取的战略完全是消耗战，处处避实击虚，不敢与我们作主〔第67页〕力战，企图长期消耗国军，使政府不胜负担，而促成经济崩溃，社会混乱，来拖倒我们政府。然后他可乘机夺取政权，组织他的苏维埃政府，来消灭我们中华民国。各位将领看到上次莱芜和吐丝口一带作战的失败，匪军能集中兵力，攻击我们的弱点，消灭我们的大军，也许觉得寒心，但是我们对于这次战役如果细加研究，就可以知道决不是匪军有什么了不起的能力，而实在是由于我们指挥官违反剿匪战术的原则，不只精神上受匪的胁制，而且技术上亦太拙劣，太无能的缘故。这一次失败可以说是最可耻的失败！但亦是我们将领最宝贵的一个教训！本来作战的失败是兵家之常，无足为异，如果我们依照战略战术的原则，尽到了我们的心力，因为兵力粮弹或其它条件欠缺而终不免于失败，那这样失败，并不耻辱；所以正当的失败我对于负责将领不但不加处罚，而且有时加以嘉奖。以上是附带叙述的一点，现在再回头来讨论匪军的战略，匪军之所以采取消耗战的战略，他就是抄袭我们抗战时期对付敌寇日本的老文章。殊不知我们当时对日本采取消耗战，乃是因为我们有广大的后方，为敌人力量永远所不能达到的这样一个优胜的基本条件；而且又有众多的人口和丰富的物产，可以支持全国大规模的持久战争。尤其重要的是我们在抗战爆发之初，即已预料到我们中国的抗战将来必与世界战争相联接，而日本帝国主义者终必为我们联合国共同的力量所打倒，如其我们没有这样地广人众而物产丰富的后方，又没有后来世界局势演变的想定，而要以消耗战略来打倒日寇，这是绝不可能的事。
  大家要知道：古今中外的战事，凡战略上取守势者未有不败之理。我们剿匪战争的原则：「战略取攻势，战术取守势」。而匪军恰好和我们相反，他们是战略取守势，战术取攻势。而他所谓战略取守势〔第68页〕，亦不过是一面流窜游击（而且没有持续三天攻击的力量），一面退守山地。他们这种守势的战略，自然非失败不可的。过去他们占有广大的地盘，兵源物资不感缺乏，尚且不能坚守，现在巳逐渐丧失了广大的平原，窜入了山地，而山地的纵深又没有超过三百里以上的地形，加以山地上人口稀少，兵源断绝，物资缺乏，试问他如何能够持久？如何能够消耗我们兵力？所以我们现在根据战略来判断，就可以知道国军必胜，共匪必败。只要你们各将领转变过去的思想，恢复我们革命的精神，自觉自动，善于运用，就必定可以在最短的时期，彻底消灭共匪。现在我针对敌情，再定下几个重要的原则，希望大家熟记。
  一、以实击虚：就是掌握主力，发现敌人的弱点，随时予以歼灭。
  二、以拙制巧：如我军力量不足，或是在行进之中，而发现敌人主力已经接近或向我取包围态势时，我军应立即依照兵力的限度，选择适当的正面，构筑工事，固守不动，敌人如来进攻，一定可使他失败。而且要下定决心，不击退来攻的匪部，决不想突围逃命。
  三、以静制动：处处要立在主动的地位，若准备未妥，没有采取行动之先，必须要定如泰山，用以静制动的方式，伺机进攻，扩大战果。

  四、以巧制巧：匪军长于欺骗，善于游击，惯于流窜和夜袭，我们也要奖励欺骗敌人，奖励佯动，以及与匪同样的战术，而且更要比他们优越，来制服他们。
  最后要说到陆空军配合的问题：我们各位高级将领过去对空军的依赖性太大，几乎没有空军不敢作〔第69页〕战，这种心理所造成的后果，比没有空军还要不好。要知道敌人没有空军也一样要和我们作战，可见我们在物质上虽然胜过敌人，精神上反而减少了。以后我们高级将领时时要振作独立作战的精神，提高部下敌忾心，和战斗的意志，不要对空军存着依赖的心理。当然空军在现代军事上占很重要的地位，然而以我国现有的空军而论，还只能在下列三种情况之下，和陆军配合：（一）积极的进攻敌人坚强的目标。如陆军要攻击一个固定的目标，这时空军可以作有计划的配合。（二）输送粮秣弹药。如我军后方截断，补给断绝，便可利用空运接济，故我军今日作战，不怕后路截断，亦不必顾虑接济断绝。照目前我们空军的运输力，如集中空运力量，则在一天之内可运输一个军在一个星期内所必需的粮弹，是不成问题的，这是我可为你们前方将领保证的。所以今后国军如被匪军包围，你们尽可安心固守，不虞补给困难，而且我必尽我统帅的职责，决不使你们粮弹有所缺乏。（三）掩护突围。突围部队必遵照我统帅对你上级所指示的命令，因为如我判断至不得已时，不能不使你们突围，在突围以前，我必要命令空军负责拟具周密的掩护你们突围计划和布署，以及空中详密的侦察，通知陆军作有秩序的行动，切不可仓卒从事，致在途中陷于崩溃的悲惨境地，须知这次莱芜突围时，并不是没有空军掩护，而是因为前方高级司令部事先没有获得我统帅部的许可，所以空军没有周到掩护的计划和切实的准备。故遭遇这样全军覆没悲惨的结果。总之，陆空配合，只是运用空军来协助陆军行动，至于地面主要的任务，还是要由陆军自己来担负的。
  以上所说关于剿匪战术的几个要点，关于我们今后革命的成败至为重大，因为时间短促，不能详细〔第70页〕说明，希望各官长在此两周之中，切实研讨，将来回到部队，更要一一实施。至于目前国际形势，则共匪实已处于最恶劣的环境，因此苏联也再不敢加以援助，其在国内则其所割据的地盘一天天的缩小，兵源枯竭，粮食缺乏，实已经走上了穷途末路。所以目前这个时机，正是我们剿灭匪军千载一时的机会，各高级指挥官务须把握这个时机，认清敌人，负责自动，知耻自强，来加速消灭匪军，完成国民革命的使命。


国军如何纔能完成剿匪救民的任务

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第142页，第143页，第144页，第145页，第146页，第147页，第148页，第149页，第150页，第151页，第152页，第153页，第154页，第155页，第156页，第157页，第158页，第159页，第160页

〔第142页〕

——中华民国三十六年六月五日在军官训练团第三期研究班讲——

〔要旨〕
  一、张故师长灵甫遗函所给予大家的教训。
  二、「师克在和」的重要，大家要作到功不相争，过不相诿。
  三、要学习敌人的长处，彻底反省，坦白批评，改正过去的错误。
  四、国军今后必须切实作到的几件事：
      （１）确立人事升迁制度；
      （２）保障各级官长的地位；
      （３）使部队发生新陈代谢的作用。
  五、国军的缺点：
      （１）谎报敌情，夸张胜利；
      （２）赏罚不明，功过不分。
  六、几个重要的问题及其解答：
      （１）如何提高官兵士气：
            甲、提高将领品格的修养；
            乙、军队经费公开；
            丙、赏罚公断。
            三个口号：不贪私、不取巧、同甘苦。

〔第143页〕

      （２）如何加强战斗实力：
            甲、各级将领应勤于检查器材，整顿装备；
            乙、高级将领应刻苦耐劳，身先士卒，亲上前线；
            丙、注重机会教育，不断训练士兵。
      （３）如何贯彻作战命令：
            甲、研究准备，力求周密，计出万全，令出必行；
            乙、负责任，明赏罚，实施革命军连坐法。
      （４）如何可以协同一致：
            甲、统一战术思想；
            乙、认识剿匪意义；
            丙、发扬革命军人生死与共同仇敌忾的精神；
            丁、暴露共匪害国殃民的暴行，使官兵人自为战。
      （５）如何整顿军风纪：
            甲、组织纪律监察委员会；
            乙、发扬政工人员的力量，推动政治工作。
  七、蒙阴山区战事为国军生死成败关头，大家如此记取教训，努力研究，加强准备，达到我们雪耻复仇的目的。
〔本文〕
  我今天首先要向大家宣读第七十四师张故师长灵甫五月六日给我的一封信：「职师进蒙阴后，匪乘我立足未稳，大部集结，期殄我于主力分散之时。幸我占取山地，集结迅速，未为所乘。惟进剿以来，〔第144页〕职每感作战成效，难满人意。目睹岁月蹉跎，坐视奸匪长大，不能积极予以彻底性打击。以国军表现于战场者，勇者任其自进，怯者听其裹足，牺牲者牺牲而已，机巧者自为得志。赏难尽明，罚每欠当，彼此多存观望，难得合作，各自为谋，同床异梦。匪能进退飘忽，来去自如，我则一进一退，俱多牵制。匪诚无可畏，可畏者我将领意志之不能统一耳。窃以若不急谋改善，将不足以言剿匪也。职秉性戆直，故敢以肤浅之愚，披沥上陈，伏乞俯赐训示。」我接到他这封信后，精神上受到无穷的刺激，亦为他特别感动，当即覆他一个电报。但电报还没有到达，他已经在孟良崮阵地上忠勇殉职了。所以这封信无异是张师长的绝命书，也是他临死以前对于我们革命全体官兵——上自统帅，下至士兵的一个最沈痛的遗嘱，我这次所以不顾前方军事如何紧急，一定要召集你们在沂蒙山区作战的将领到南京来受训，主要的动机，即由于我读了张师长的这封信，察觉了我们前方军事危机的深重，以及我们高级将领精神道德的堕落，因此我不能不立刻召集大家，把你们个人生死荣辱，革命事业成败利钝的关键，对大家彻底说明，使你们在经过一番血与泪的教训之后，能够有一番彻底的觉悟，真正能够以昨死今生的决心，将个人的精神思想，生活行动，作一番彻底的反省，彻底的改造，对整个军队的战术，精神纪律，作一番彻底的检讨，彻底的革新，如此，我们剿匪军事，庶几可以因祸得福，由此次孟良崮的挫折，而提高我们国军同仇敌忾，雪耻复仇的决心，早日完成我们消灭匪军的任务。果能如此，则张师长虽已殉职，亦可使他在地下安心瞑目，死而无憾了！
  大家都知道：天下无不可打败的敌人。我们国民革命军自从作战以来顽强如日本帝国主义者，尚且〔第145页〕要失败在我们的手里，我们还有什么敌人可怕！我一生治军作战，我心目中就没有我的敌人，无论什么人都不配作我们革命军的敌人！唯一可怕的就是我们的本身，我们本身如果没有志气，没有血性，则任何脆弱的敌人，也可以把我们打败消灭！尤其是在军队遭受挫折的时候，更是我们测验一般将领有没有革命志气，有没有革命人格的试金石。如果我们打了败仗，就彼此怨怼，互相攻讦，将自己的过失，尽量掩护，将打败仗的责任，推得干干净净，那这种人不仅没有道德，而且没有人格，根本不配作一个军人！须知我们不作军人则已，作了军人，唯一的任务就是要消灭敌人，不许敌人存在，我们革命军一贯的训条，就是「不成功，即成仁」！如其不能消灭敌人，就要慷慨就义，死在阵地上，像张灵甫师长一样，纔算尽了革命军人的本分，不负国家的培养！现在我们拿到了匪军几种重要文件，匪军组织的内容和战斗的技术，都已为我军所明了，研究所得的结论，匪我两方相较，我们一切的条件都要胜过共匪。但是各将领必须记取一句格言，就是「师克在和不在众」！在任何危急的情况之下，只要我们前后的将领，能够协同一致，和衷共济，则无论当面的匪军如何凶顽，人数如何众多，都可以被我们打败，被我们消灭。反之，如果大家「各自为谋，同床异梦」，胜则争功，败不相救，那就没有不被匪军各个击破的道理！大家要知道：匪军今天可以消灭七十四师，明天你自己的部队，就可以变成七十四师，就要被匪军消灭，唇亡齿寒，决没有幸存的道理。你们还要知道：残酷是匪军的特性，切不可妄想匪军会像我们革命军一样的宽大，在北洋军阀的武力消灭之后，就将他们一一赦免，让他们作自由的国民。昨天王师长铁汉说得最透彻，他说：「共产党如果真正取得了政权，不仅我们革命军将领要被他一一处死，就是〔第146页〕朱德毛泽东也不能自保其生命，最后乃必为第三国际所处死」。这是必然的结果。大家都知道共产党有他们的训练，「对敌人宽大，就是对自己残酷」。所以今天的剿匪战争，真是我们军人生死存亡的斗争，有敌则无我，有我则无敌！关系如此重大，我们如何可以不战兢努力，同舟共济，以期完成我们共同的任务？然而我们高级将领过去在战场上表现既如此，精神道德的堕落又如此，我们怎么能不打败仗？怎么能不被匪军消灭？一个人持身处世，成功立业，最重要的必须有自反的精神。不仅对于上官的处分，友军的责备，我们要自反；就是部下对我不信仰，对我的命令不服从，亦惟有反求诸己，发现自己的缺点，承认自己的错误，改正自己的毛病。要有这种磊落光明的态度，然后纔能得到人家的敬重和爱戴。现在我们的情形，与此完全相反，有过失则向人推诿，有权利则斤斤计较。这种现象真是亡国的现象，如果不切实改正，将来只有作匪军的俘虏。你们要知道：你们今天作军长师长的人，如果真正凭自己的学识能力，在外国作一个团长的资格都不够，正因为我们中国一切落后，人才贫乏，所以你们以微薄的才能，担负如此重大的责任。在这种情形之下，要减少自己的过失，唯有接受忠告，勇于自反，勇于改过，纔能有不断的进步，可望勉强成功。这是我们将领今后成功立业的要诀，我今天首先告诉大家，希望你们刻骨铭心，时刻体念，切实作到。

  我今天检讨我们剿匪的工作，自从去年六月十八日匪军进犯苏北的泰县起，到今天六月五日止，已经将近一年了。这一年的中间，我们还能收复苏北，进抵蒙阴山区，同时南北战场的重要据点，今天还在我军的掌握，我要坦白的说一句，这完全由于 总理和阵亡将士在天之灵的护持。如果照我们一般将〔第147页〕领的精神道德，学术能力，以及知己知彼的程度而言，那我们今天早就应该被匪军打败了！你们看一看匪军的小册子，看看他们的组织是怎样的严密，训练是如何的精勤，纪律是如何的严明，官兵之间又是怎样的甘苦与共和精诚的团结。我们平时对于匪军这种真实情形，一点都不注意，匪军有深刻的研究，我们没有研究，匪军有严密的组织，我们没有组织，就是这样和他们打了一年的胡涂仗，把我们优秀的将领和忠勇部下的血肉来拼，这种作战的方式如果不立刻改进，那不仅是罪恶，而且是不人道。所以我自从张师长殉职以后，立刻命令前方部队停止进攻，同时召集各将领来彻底检讨，彻底研究，彻底改造我们部队的作风和习惯，重新决定我们的战略和战术，必须等到我们全军一番起死回生的改造之后，乃能作进一步的打算。如其我们再像过去一样，高级将领不切实研究敌情，不亲自侦察地形，盲目行动，进入沂蒙山区，那就要可能被匪一网打尽，否则亦要被匪军各个击破，乃至整个的消灭！所以张师长之死，在我们革命军固然是无可补偿的损失，然而对于我们剿匪军事，也许就是今后转危为安，转败为胜的枢机。我相信只要各将领能一致觉醒，砥砺志节，痛悔过去疏懈的错误，改造今后战术思想，则剿灭共匪，统一中国，就易如反掌。
  我这次召集你们受训的意义，既如上述，所以你们必须将前方的困难和经验，据实报告，举凡匪军的长处，我军的缺点，历次战役失败的原因，以及我们对于上级有什么意见，对于友军有什么要求，应如何改善，如何补救，纔能达到我们剿匪的目的，必须详详细细坦坦白白的报告出来，然后我统帅纔有确实的根据，作为今后改进的张本。但我看了你们书面的意见，昨天听了你们口头的报告，觉得你们的〔第148页〕意见和报告，还是不能详细，不够彻底，尤其不够坦白。提到对于上级和友军的要求，就不免存着虚伪的客气，而检讨自己失败的经过和责任，尤不免文过饰非的积习，这是最不好的现象！这样的报告和检讨，一点都不能发生实际的效果。你们反过来看看匪军的检讨工作，是怎样的严肃，怎样的实在！他们在「论连队工作」的一本小册之中，将连以下教育的改进，归功于「用群众整风，反省，坦白的方式」。他说：「一年来连队政治教育重心，并不放在政治课上，而是用群众整风，反省，坦白的方式，进行了『反军阀主义』、『拥政爱民』、『反落后倾向』三项的大教育。」但我们军队就缺乏这种严肃而实在的精神。在开会的时候，有愿望而不提出，有缺点而不批评，祗是腹非心议，在事后来指摘，这就是官僚的恶习，不是同志的本色。现在我们已照美国的制度，将军政部改成了国防部，内部一切组织，也仿照美国的办法，但因生产能力的悬殊，和运输工具的缺乏，我们后勤补给的工作，自然不能尽如理想。但是我们是否已经尽到人事，可能作到的是否已经作到？我们在山地作战，而我们的士兵没有鞋穿，联勤总部的人知道不知道？曾否切实筹划？前方每一个师都有大量的缺额，负责补充兵员的人知道不知道？是否积极设法？实物补给喊了几年了，而前方的士兵连黄豆都得不?实物，必须发代金他们自己采购。沂蒙山区经匪军洗劫之后，百物一空，地方上少数老弱妇孺，生活还靠军队来周济，试问我们即使有钱，又向何处去采购？但是我们负责当局，从没有自动设法改进，而且存?一种牢不可破的权限观念，以为这是我的范围，你们不可过问。否则就是侵犯权利，干涉业务，这种心理和思想，如不彻底改革，则正是亡国的现象！前方将士身受痛苦，各将领如不代为切实陈明，亦不配作我统帅的忠实的部下！〔第149页〕我这次召集你们来受训，其目的就是要使我们国军从前方到后方，从制度到战术，从精神到物质，都要作一番彻底的刷新，彻底的改造，必须真正发生了成效，然后纔能谈到进一步的剿匪工作。
  现在再要提到我们如何对付匪军的根本方针。大家看了匪军的战斗手册，知道了匪军的战斗方法，但是你们还要知道：匪军最大的长处还在于组织，——尤其是连以下的组织。你们看看匪军「论连队工作」一本小册子，就可以知道他们进行这种组织改进的工作，是从三十二年开始的，到现在已经有四年了。他们对于如何使连级官兵团结，思想凝固，技术提高，以及政工人员如何以身作则，鼓励士气，四年之间，他们确实是全神贯注的去作。到今天，他们的制度已经确立，战术思想已经统一，而一切战斗的行动技术也都有了一贯的方式了。反观我们自己组织的情形，则瞠乎其后，松弛散漫，脆弱脱节的缺点不胜枚举，要?手整顿也不是旦夕之间所能奏效。所以我们现在一方面对我们自己战术和技能只有在战地时时利用机会教育来改正，而对付匪军的根本方针，乃是只可以战略补救战术的缺点，以战术补充技术的不足。这句话怎么讲呢？就是我们现在战术技能虽多缺点，但我们战略如果正确无误，那我们有正确的战略，仍旧可以打败匪军。更进一步言，只要我们各级将领作战的时候，一切命令部署，不违反战术的原理原则，则我们组织即使不如共匪的严密，训练即使不如共匪的实在，也是可以补救的。这个道理，大家一定要明白，临阵作战纔能有把握。
  其次，我今天要提出几点具体的事项，为我们统帅部所决心实行的，今天对大家当面公布，希望一致实行。

〔第150页〕

  第一是要人事升迁制度之确立。现在我们部队里面人事制度还未确立，升降黜陟，漫无标准。以致有背景者不问有无功绩，连续晋升；无背景者，纵有殊勋，亦屈居下位。这是我们士气低落，军心不振的一个原因。以后我们要挽救这个缺点，必须确立人事制度和升迁标准。我今天可以将今后升迁的标准，对大家宣布：
  （一）战绩第一。战绩是今后升迁的第一标准，那一个部队长作战有功，就有优先升迁的资格，那一个作战不努力，不能表现战绩，决不予升迁。至于作战?有殊勋，更可完全不受年资的限制，破格提升，以昭奖励。
  （二）学术与训练的成绩。部队长努力研究学术，修养品德，同时并能以身作则，认真训练，使部队的技术提高，战力充足，仍作为升迁的第二标准。
  （三）年资是今后升迁次要的标准，必须有前二者的成绩，纔能轮到年资。
  这个标准公布之后，我一定负责监督，认真执行，决不使良才湮没。但要这个标准实行有效，我们高级将领的精神观念，必须有一个改变。切不可再像已往一样，只知道年资经历，而抹煞战绩与学术，以为某人过去作师长的时候，我是军长，现在他来指挥我，我心里就不悦服；或是某人过去是我的直属部下，现在变了我的直属上官，我还能干吗？这种心理一定要打破；须知我们领导人家，一定要凭自己的能力和学识，年资是不足以服人的！而且我们为国家为整个军队着想，亦必须推荐新进有为的人才，担当重大的责任，然后整个军队纔有希望，我们个人事业亦纔能有成。

〔第151页〕

  第二、各级官佐职位之保障，自从去年部队缩编，许多军官转业之后，现存的部队往往存着一种恐惧的心理，以为自己的部队不知何时被缩编，官佐不知何时被遣散。因为心理的不安，以致战斗精神亦大受影响。我今天可以告诉大家，我们建军整个计划，是在剿匪完成之后，将现有的部队编成九十九个整编师，而现有的部队，如果军改为师，师改为旅之后，与此数目完全相符，所以不须再行裁减，至于现在没有经过整编的，则剿匪结束之后，仍须改军为师，改师为旅。而旅的编制，则将改为一旅三团制。现在一师三旅六团的部队，将来须改为一师二旅，各辖三团。换句话说，就是一师二旅六团的部队。团的单位，并不改变，祗取消一个旅部，而这个编余的旅长即调后方训练补充兵，仍旧有他的任务。所以只要你们在前方共同一致的剿匪，表现战绩，争取机会，至于你们自己的地位和部下的出路，本团长自然要为你们负责保障。
  第三、部队人事新陈代谢的实行。过去部队里面出缺，往往由外面另派一人去充当，致使部队里面有成绩的干部，没有升迁的机会，而人事上亦不能发生新陈代谢的作用。今后这种情形必须改正，任何部队如有出缺，即就原部队次一级干部中选拔战功最高者递补升迁，以期能发生直接示范的作用，鼓励官兵向上的志气。
  复次，要指出我们部队目前最显著的缺点。我们部队的缺点很多，但与作战关系最大的莫过于下面两点：（一）谎报敌情，夸张胜利。现在有许多部队一到前方，还没有正式和敌人接触，就说敌人第几纵队到了我的正面，第几纵队到了我的侧面，好像形势十分紧张。及至实地调查，不过是少数敌人，甚〔第152页〕至在他正面根本没有这个番号。又如经过一次接触之后，往往夸张胜利，说打死了几千几万敌人。须知现在匪军战术原则的规定，他避免和我们主力决战，我们要消灭他几千几万人，差不多是不可能的事。这种夸张的报告，一望而知是假的。大家要知道谎报军情，夸张胜利，不仅是军人不道德的行为，而且简直就是无耻和罪恶。作战最重要的是确实，如果夸张胜利，就是欺骗上官；致于谎报军情，影响更是重大。譬如我们前面只有少数的敌人，而谎报前后左右都有很多的敌人，这样，无异代替匪军宣传，使得你们上级的心理发生恐慌，估计发生错误，而影响整个战局！以后这种恶习，必须彻底改正。（二）赏罚不明，功过不分。现在一般部队长为了讨好部下，大多数都是有赏无罚。行赏的时候，上级官长又恐部下争功，对他不满，因此采取均分主义，而不敢堂堂正正按照功绩，提出何人应赏，说明其应赏的原因。至于部下犯了过失，则不但自己不敢加以处分，就是上级知道了，要执行处分，部队长亦必千方百计为之庇护。譬如师长犯了罪，总司令部要处分，而军长照例要替他求情，请求减免。团长犯了罪，旅长也要求情，请求减免。以为非如此不足以取得部下的拥护。殊不知结果适得其反，试问你一般部下都以为赏不足以为荣，罚不足以为辱，赏罚作用，完全丧失，军队的纪律如何能够维持呢？所以今后要提高纪律，鼓励士气，必须打破奖赏均分主义，更不许上级曲庇下级的罪责，以国家的名位，来为个人市恩讨好，各级主管必须照我这个意思，切实励行，纔能算得是我们革命的信徒，国家的干城。
  现在再有几个具体的问题提出来与大家共同研究，并说明解答的意义。
  第一、如何提高官兵的士气？我认为这个问题完全是我们官长本身，尤其是高级将领本身的问题。〔第153页〕古人说：「兵随将转」，又说：「天下有不可战之将，无不可战之兵」。这种道理，实在放诸古今中外而皆准。无论什么士兵，只要将领品格无瑕，领导有方，都可以克敌制胜。所以士气消张和能否制胜，全看我们将领本身如何。中庸所谓：「射有似乎君子，失诸正鹄，反求诸其身」，我们带兵作战，也要循?这个道理。军队能否打胜仗，就在于我们将领本身的一转念之间。我们将领能反求之身，能够自反自强，我们的军队就必能精强，士气就可提高。当然提高士气的方法很多，诸如整饬纪律，严明赏罚，都是重要的办法，然而第一要务还在于我们高级将领修养品格，振作精神，决不可遇小胜即骄，遇小败即馁，不但小败不可气馁，就是遭遇重大的失败，也不可垂头丧气，萎靡不振，而必须坚定沉着，再接再厉，如此，纔能作部下的表率，使下级官兵有所信赖。我们总要取得部下的信仰，使他们相信，只要我师旅团长在部队里面，任何危险困难都可以克服，任何顽强的敌人都要被我们打败，我们对于部下要能发挥这种信仰的力量，纔能在任何情况之下始终掌握整个部队而不至动摇，纔能算是真正的将领。尤其要知道，任何战争所争的都是最后的胜利，暂时的小胜小败，根本不足介意，譬如这次世界大战，美英各国在初期作战是大多失利的，但是因为他们将领决不自馁，而且愈挫愈奋，不断的改正本身，力求进步，终于获得了最后的胜利。我们高级将领也要有这种精神和认识，作同样的努力。其次，上自军部师部团部，下至连部，应绝对做到经费公开。现在一般人批评我们官长大多数贪污舞弊，吃缺额，做生意，致使军队兵力空虚，士兵生活痛苦，士气消沉，不能作战。我们如果能将各个部队的经费用途公开，不仅可以免除社会上许多的污蔑和误会，而且可以使下级官兵明白我们高级将领经费开支，完全是用〔第154页〕在他们的身上，这样，就可使他们感激奋发，努力作战。所以经费公开实在也是我们提高士气最要紧的办法。第三、赏罚公断。每师旅团营连经过一次战役之后，何人该赏，何人该罚，在赏罚命令公布之前，主官应该召集政工人员和士兵代表，征询意见，让他们公开批评，以昭公允。我们军队过去的恶习是不让士兵参加会议，不让士兵发表意见。一切都是主官独断专行。共匪便不如此，他们除了指挥以外，大多数的事都要经过士兵的讨论，会议时政工人员而且竭力奖励士兵开口说话，尊重他们的意见，共匪的「战斗手册」中指出提高士气和打胜仗的根本办法说：「须发动战士，鼓励战士，提倡人人开口，互相鼓励」。我们则处处怕士兵过问，惟恐士兵提出意见。尤其是军队赏罚，都由长官独断，甚至凭长官个人的好恶来施行赏罚。如此，当然不能使人心服。其实我们的士兵都是愿望很低，心地纯良，只要给他们发表意见的机会，而你能真正采纳他的意见，那他就一定和你们同生共死，不但不愿意逃跑，就是要强迫他离开你们也是不会干的。总之，以后如要提高士气，必须注意下面三个口号：（一）不贪私；（二）不取巧；（三）同甘苦。讲到与士卒同甘苦，这本是我们高级将领，提高士气的不二法门。但现在我们官兵之间生活隔离得太远了，你们这次回到部队，尤其是团长，务须立即做到下面三点：（一）每天要视察一个连的士兵生活，要和他们同饮食，共操作。（二）每周要定期访问伤病官兵，安慰他们的痛苦。这件事特别重要，现在前方的伤兵医院实在太不负责，如果我们高级长官能够时时访问察看，即令医药不够，至少医官护士不敢虐待伤兵，这样也可以减少他们许多的痛苦，引起伤病兵对上官的感激。（三）每周要公布伙食账目，及所领主副食物品数量。并由士兵选举代表，组织经理监察委员会，〔第155页〕监察所有经费的收支和物品的使用。这种监督代表应该由每排选出一人，连长和指导员要亲自主持其事。这种办法，可以就是提高士气最有效而简单的方法。
  第二、如何加强战斗实力？目前我军武器、弹药、交通工具等都比匪军充实，但因为保管不得法，经理不尽职，以致损耗甚多，所以虽然有了优良的工具，也不能充分发挥效力。以后要充实战斗力量，要使我们军队里面物尽其用，就必须各级官长刻苦勤劳，时时检查器材，整顿装备。我们现在虽然仿效美国制度，成立有联勤总司令部和补给处，但组织伊始，不够健全，而且弊端很多，工作难如理想。一切还是仍要各级部队长自己负责，要到各仓房各场所亲去察看，检查保管的情形，免除浪费的毛病，要使每一件器材，每一个装备都能发挥最大的效力，如此，我们战斗的力量就可以提高一半。其次，各高级将领，临阵之时，必须身先士卒，领导作战，战场上各师长的位置必须在第一线的预备队中，行军时必须在军队前头行进，指挥全师。如军队尚未加入战斗不在第一线时，尤须特别注重机会教育，随时利用空余时间，精勤训练，督导部下不断的进步。这次沂蒙山区的决战为我国军生死存亡之所关，我们各将领如不能亲上前线，督导所部发挥战力，奋勇苦斗，那就要被共匪所消灭，如此你们就要做国家民族的千古罪人，希望大家要彻底警觉！

  第三、如何贯彻作战命令。现在各级军官对上级命令，大多阳奉阴违，甚至根本没有执行，致使命令效用完全丧失，要知军队的精神表现，即在于贯彻命令，如果上级命令等于具文，下级对于命令可执行可不执行，那就根本不成其为军队。以后要贯彻作战命令，除了严明赏罚之外，必须各级将领，师旅〔第156页〕团长，于下达命令之前，对于所定计划，有缜密的研究，具体的设计，切实的准备，而命令下达之后，更要严格的督导，使部下彻底执行。总要使部下相信我们上官是计出万全，令出必行。绝无犹豫迟疑阳奉阴违的余地。部下能如此信仰上官，则在命令执行的中间，不论遭遇何种危险困难，阻挠顿挫，他亦惟有自动设法，突破艰难，必能达成任务。举例来说，譬如我们师部奉到军部的命令，要我们攻击那一股匪军，师参谋处就必须根据上面交给我们的任务，立即侦察地形，分析敌情，想定战役进行中各种可能的变化，规定不预期的情况等各种处置的办法，然后将兵力作适当的部署。如此详细确实，部下纔能认真贯彻。否则，如果我们接到上级的命令，不研究如何达成命令的方法，只将任务传达下去，或是空洞的说陆空军应如何配合，兵力应如何配备，而不作具体细密与实际的指示，那种命令，部下自然要错误丛生，而且各级指挥部的任务，如果只在公文呈转，我们又何必设立许多指挥部，何贵乎有师长、参谋长？要知道我们过去的失败可以说完全由于上级主官不负责任，不细心的研究，不知道切实负责的结果。你们看看共匪拟定计划下达命令是何等的认真，何等实在？他们攻击新安镇的计划，何等细密周到，我们军部师部的主官和参谋长曾经有过这种完备的计划吗？我可以说根本没有！如果我们将领稍为负责，定计划，下命令，稍一考虑，则我们前方军事决不致弄到今天这个局面，张灵甫和戴之奇也不致于牺牲，也决不至有这许多官长被俘了。张戴两师长的损失，他的邻接部队是有责任的！你们的部队并肩作战，而且他们受你们的指挥，现在他们这样牺牲，而你们无动于中，不知责任所在，这在道谊上尤其是纪律上，是绝对不许可的！所以这次第二十五师师长对于七十四师，上次第十一师师长对于六十九师〔第157页〕失败的经过，以及你们自己的责任，必须作详细而坦白的报告，对于自己的错误必须坦白承认。如果还要文过饰非，逃避责任，那就有亏革命军人的人格？我们革命军人在这种是非功过的关头，绝对不能抹杀良心，丧失气节！这是大家应该时刻记取的！至于如何贯彻命令的方法，除了下令者下达命令时应负责尽职之外，还要实行我前面所讲的赏罚公断。目前一般上官对于部属大半姑息回护，有赏无罚，只知为个人市恩，讨好部下，而忘记了这种姑息回护的恶习，足使整个军队的命令等于具文，军队的组织趋于松懈，最后必酿成不可收拾的结果！以后我们应恢复革命军连坐法，主官未退而部属先退，以致主官阵亡或被俘，则杀所属官长，在同一战场上或同一战场内，如友军牺牲惨重，其主官阵亡，而邻接部队安全无恙，则其邻接部队长应受军法审判。以后沂蒙山区军事的赏罚，一定由我自己来决定，我必审察事实，信赏必罚，使有功者必获应得之赏，有过者必受应得之罚。这一战是我们革命军生死存亡所关的一战，挽回颓势，把握胜利，就要从这一战开始，我绝对要把全副精神用在这个战场上，大家要认识我统帅对这战场的决心。
  第四、如何可以协同一致？各部队要作到协同一致，必须各级干部能：（一）统一战术思想。我这次召集大家来受训，印发匪军的小册子，要你们研究，并编有「匪军战术之研究及对策」与「剿匪战术之检讨」，发给你们，作为你们今后作战的依据，只要大家能精研熟读，随时运用，则以后部队战术思想，必可渐趋统一，各人的行动，自能归于一致。（二）认识剿匪的意义。不但你们自己要明白剿匪的意义，并要积极宣传，使全体官兵人人都要彻底认识这个意义。我们这次剿匪乃是为国家民族的生存而〔第158页〕战，为世界人类的公理正义而战，与十年前的对日抗战有同样重大而神圣的意义，我们这一次战斗成功，便是我们尽了救国家，救人民的最高责任。全军有了这个普遍的认识，了解我们共同的责任，在行动上就可以协同一致了。（三）发扬革命军人生死与共的精神。（四）加强同仇敌忾的情绪，使大家深切明了「师克在和」的道理。在战场上同心一德，互助合作，来歼灭我们共同的敌人。（五）暴露共匪卖国殃民的事实，和共匪残忍毒辣，惨无人道的禽兽行为，说明剿匪军事与官兵切身的利害关系。使全体将士确信我们剿匪不仅是为了国家民族，而且是为了自己的本身，为了自己的子孙后代，如此必能使官兵之间，真正作到同生死，共荣辱，同甘苦，共患难，而成为不可分离的一体。

  第五、如何整顿军风纪？国军军风纪现在败坏已达于极点，在山东前线民众有几句谚语说：「新四军扒路，中央军砍树」。并听说官兵对民众动辄打骂，甚至有奸淫妇女的情事。前方军纪这样败坏，而你们各级将领给我的报告都没有一个人说到，可见大家的报告如何虚伪不实！以后要整顿军风纪，首先要严禁上面所说的劫掠、破坏、虐待人民、奸淫妇女几件事，那一个部队如果犯了这个指令，不但要严惩犯罪的个人，并且要连带处罚其主管长官。其次，各将领关于经费的开支必须公开，赏罚必须公断，每团每连都要分别组织「纪律监察评判会」（名称可由新闻局斟酌拟定），每排公推士兵一人组织连评判会，由连指导员担任该会书记，按时将评判所得结果呈报于团长与新闻处长，会同审核公布执行。团长与新闻处长得到这种报告以后，应于一星期内公布，不得拖延。这个办法初看起来好像不便，但是共产党早已如此做到了。各级主官以后必须多与士兵接触，让士兵有说话的机会，使下情上达，纔能了解士〔第159页〕兵的痛苦和各级的弊端所在。过去一般师长、旅长、团长，多不与士兵见面，以致生活脱节，感情隔阂，至于连长如何管理士兵，训练士兵，上级将领在平时已不过问，在战地更是不管了。这如何能整饬军纪，发挥力量？现在部队里面积习已深，当然不能立刻完全改变，但各级将领如能彻底觉悟以往的罪恶，今后果能积极改过，时时努力，推行新的办法，善于运用政工人员的力量，就一定能转移风气，养成良好的习惯，现在匪部是实行「二元制」，就是军官与政工人员二者并立，互相监督。但我们中国古人说：「权出于一者强，出于二者弱」，我们既然委任了一个将领，就应该绝对的信任他，而不要用其它的方法来牵制他。所以我们在北伐之后，就取消党代表制度，采取一元制，把一切事权集中于带兵官。我认定一元制必定比二元制要好，这是无可置疑的事。但你们要知道：我的意思不过是使事权集中，易于发挥效率，并不是不重视政工人员。而事实上现在各级官长大多数误会了我的本意，不重视政治工作，把政工人员看作军队的附属品，以致工作不能发展，成效甚鲜，这实在不是制度的不良，而是你们认识的错误。我是信任各级带兵官的学识能力，可以指挥政工人员，所以才把这个职权交给你们各级带兵官，须知职权与责任是不可分的，有了这个专权，就要负这个专责，如果大家只知权利而不知责任，不求长进，那就完全违反了我的本意，而且害了我们整个的军队了。
  今天讲到这里为止，我认为以上所说的如果能一件一件的实行起来，则不仅沂蒙山区的共匪立即可以消灭，而且整个的剿匪军事也就可以迅速完成，我们国民革命的事业，自然可以获得最后的成功。其实敌人并没有什么了不起的本领，只是虚伪欺骗，夸大宣传，玩弄些小花样，以眩惑耳目，只要我们一〔第160页〕切作战计划和部署，不违反战术原则，他们那些小花样如所谓「一点两面战术」、「后退包围战术」，都可不攻自破。所怕的就是我们不照学理和原则去做，粗心大意，予敌以可乘之隙，那当然非失败不可。我们看共匪每一次战役，是如何的小心谨慎，例如在他的「战斗手册」中第一篇「指挥要则」中便说：「怎样下决心？打呢？还是不打呢？在各种具体情况下，这是首先要解决的问题，对于这个问题的解决的基本办法，是细心的冷静的研究情况，不可粗枝大叶，不可冒冒失失，要由战役的指挥员（单独行动的指挥员）担任主要的思索和负全责或主责来决定」。从这一段文字里就可看出他们作战的精神是何等的严肃，研究何等的认真。而我们呢？恰恰相反，正是犯了他们所禁的「粗枝大叶，冒冒失失」的毛病，缺乏研究，随意部署，往往弄到不可收拾的地步。希望大家今后痛切猛省，彻底改革，那末我们必可因祸得福。目前的挫折，正可以激励我们的精神，提高我们的志气，使我们今后剿匪的军事很快的能够转败为胜，转危为安；也必须如此，纔能安慰我们 总理和无数阵亡将士的英灵，纔能无负于我们革命军人的天职。

-----------


国军围剿大别山区应注意之事项

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第324页，第325页，第326页，第327页，第328页，第329页，第330页，第331页，第332页

〔第324页〕

——中华民国三十六年十一月四日在国防部作战会议讲——

〔要旨〕
  一、对大别山作战的指示：
      （１）健全各级司令部，并加强其工作；
      （２）加强政治工作，注重民众组训；
      （３）改进士兵生活，官长要与士兵同甘苦；
      （４）政工人员应办理难民救济工作，为民众服务；
      （５）大别山区公路应立即?手修筑；
      （６）兵源补充应充分利用军官队的转业军官；
      （７）地方戡乱动员委员会应由军队主持推动；
      （８）改编湘鄂赣豫四省保安队为预备师，可迅速进行；
      （９）要发挥我军优越条件：
            甲、充分利用通讯工具；
            乙、改进陆空联络。
      （10）改进军事教育：
            甲、注重保密教育；
            乙、训练学员办事实在的习惯。
  二、高级将领应注意之事项：

〔第325页〕

      （１）注重研究，养成远大的眼光；激励精神，重视政治工作；
      （２）以正气道德伦理为号召，并接受历代剿匪的教训：
            甲、以正克邪；
            乙、以诚制伪；
            丙、以实制虚；
            丁、以拙制巧。
  三、匪俘对国军的批评：
      （１）暴露尸体，遗弃伤兵，为国军不道德之行为；
      （２）不能优待匪俘，无法瓦解匪军；
      （３）不能夜间动作，就不能出奇制胜；
      （４）宣传工作不能针对匪军心理，故不能发生效力。
  四、各官长要尽力提高士兵的生活，改善伤病官兵的待遇，以振作军心，完成剿匪工作。
〔本文〕
  刚纔听了各单位的报告，并看到「大别山区作战会议军政组讨论纪录」，有几点意见要简单的向大家说一说：
  （一）各级司令部人员应力求健全，工作应特别加强。然后纔能辅佐主官达成作战的任务。现在共匪各级司令部的组织，就比我们健全得多了。他们作战的时候，一切交通运输、后勤补给、情报联络等工作，都是由幕僚人员负责，而且人人都能达成任务，所以司令官可以专心致志，把全副精神用在作战指挥上面。我们以后要改进各级司令部，就必须对于幕僚人员时时督导，并时常举行会报，检讨各部门的业〔第326页〕务，考核他们的工作，指示他们改进的方法，然后整个司令部纔能健全起来。大家要知道：开会就是训练，而且是一种最切实的训练，我们必须按照要求，随时集会，认真检讨，切不可怠于开会，虚应故事，亦不可漫无准备，浪费时间。希望大家此次回到部队以后，能认清这个道理，切实推行会报和检讨，然后纔能使我们司令部每一官兵，都担负起本身的责任。各军事学校尤其是陆军大学的军官教育，要特别注意此点，切不可只讲一点战略、战术，而对于司令部的组织、管理、和各种实际业务完全忽略，如果这样，则我们教育出来的学员，到了部队之后，仍旧不知幕僚人员的职责所在，就始终建立不起现代的司令部了。以后希望各军事学校的教育长特别注意改进。

  （二）加强政治工作，注重民众组训。这次大别山区的围剿工作，政治尤重于军事，必须实行我在江西剿匪时期所提出的「三分军事、七分政治」的口号，新闻局应采重点主义，调集大部分优秀得力的政工人员和人民服务队队员，加入大别山区工作，来组织民众，并为民众服务。只要我们的工作做得良好，则军事进剿必可事半功倍。我想每一团至少要有一个最健全最能干的新闻室主任，纔能督率下面各营各连的政工人员，振作精神，加强工作发挥效果。这件事新闻局应立即着手计划，以便付之实施。
  （三）各级官长要与士卒同甘苦，共患难，首先要从改进伙食问题着手。军中的经理委员会的组织，应切实加强，经费应绝对公开，尤其要废止官长小厨房，无论饮食起居，官长与士兵必须在一处。这一点共匪已经做到了，我们以后必须改正，纔能改善官兵关系，鼓励士气，团结精神。
  （四）对民众的服务要包括难民救济一项。新闻局要拟定救济难民的具体办法，尽力救济难民，解除人〔第327页〕民的痛苦，争取民众的同情。这一点可加入民众组训项下人民服务的工作计划内。
  （五）关于大别山区的交通问题，军政组讨论意见拟请行政院拨款增修大别山周围的公路，这是最空洞而不切实际的意见，必须删除。如果要照正式公事手续，经过各种程序，纔来修筑公路，恐怕积年累月还不能动工，怎么能适应目前剿匪的紧急需要？所以修筑公路，还是要由各部队集中工兵并发动民众去进行。
  （六）讨论意见中关于兵员补充一项，拟「由兵役局拨一部新兵交武汉行辕统一训练，按部队情况随时拨补」，这个意见我认为也不切实际。因为现在各部队都有军官队，他们兵员缺额，如在几百人以内，就应该尽先运用军官队来补充。当然用军官队来补充缺额，职务上也许不能完全和他原有的官阶相符合，不过这也无关宏旨，军官队人员只要有服务的机会，应该不会斤斤计较官阶，而部队里仍可发给原来的薪饷。我们总要使部队里每个人都有工作，都能担负责任，纔算是人尽其才。

  （七）讨论意见中有「参加地方戡乱动员委员会之组织」一项。我认为我们军队不仅要参加戡乱动员，而且要来主持戡乱动员的工作。如果祗靠当地政府机关来负责，势必迟钝迂缓，不能适应事机。所以必须由军队负主要责任，同时发动地方人士协助办理，各县应组设县动员委员会，各乡镇应组设乡镇动员委员会，拿这个组织去领导民众，发挥军民协作的效能。

  （八）讨论意见拟请以「湘鄂赣豫四省保安队编为六个预备师」，此点原则上可以采纳。每一省可先行成立一个预备师，然后再补充保安部队，其经费由各省积谷项下自行担负。这个计划应赶快实行，纔能〔第328页〕争取时间。
  （九）要研究发挥我军优越条件，以增加战斗力量。目前我军的优越条件，一是空军，其次是通讯，这两个条件，必须善于运用，适切配合，纔能发生效果。反之，使用不得其法，则空军只成为一种浪费和点缀，而通讯走漏消息，更变成敌人的密探，不但不能增加力量，反而要减低效率，加重损失了。以后对于前后方通讯，应规定一简单而具体的办法，所有通讯都应采用密码，如不负责任的随便用明码通话，应视同故意以军情资敌，予以最严厉的处分。而对空军联络，亦须切实改进，以期确实。
  （十）注重保密工作加强实干精神，现在我们军事教育最大的缺点，一是不注重保密，此点我昨天已经指出。其次是虚浮不切实际，因为学校教育不切实，所以一般学生毕业之后，无论说话做事，都不确实，以致整个部队也就变成随便马虎不三不四的军队。现在我们部队里面，计划不确实，报告不确实，这样整个军事行动当然不能达成任务。以后军官教育，必须注意养成学员保密和确实两种习惯，一切行动要保守秘密，一切计划报告要准确实在，说一句话就要作一句话，说一个字就要作一个宇，绝对不许含糊。现在一般军官不成其为


国军战术上所犯之错误及其改进

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第216页，第217页，第218页，第219页，第220页

〔第216页〕

——中华民国三十六年七月十日出席
      军官训练团第四期毕业典礼讲——

〔要旨〕
  一、国军在战术上所犯之错误：
      1、山地作战时，只守山头，放弃山腹与山麓；
      2、沿公路前进，在村庄宿营，易为匪军所袭击。
  二、郓城费县作战之经过与教训。
  三、被围部队唯一之生路——按照兵力，构筑阵地，抵抗到底。
〔本文〕
  今天我们军官训练团第四期举行毕业典礼，宣读了本团长对第一期的毕业训词——剿匪战事之意义与重要原理之综述——这篇训词中所讲的话，也就是我今天要对大家说的话。希望大家回去之后，再加研究，切实作到，然后我们剿匪作战才能立于不败之地。
  其次最近我们在陕北剿匪，得到两点重要的材料，可以作为今后作战的参考，今天也要提出来告诉大家，最近我们在陕北作战，听到匪军批评我们国军在战术上有两个最大的弱点：第一是国军在山地作战时，只守山头，而不守山腹山脚。以为守了山头居高临下，安全就有了保障，殊不知在战术上犯了很大的错误，极易陷于整个的消灭。第二是国军行进时离不开公路，因此匪军就可以在公路两侧三十里或五十里以外的险要隐蔽地区，埋伏兵力，在半天或一夜之间，就可以赶到公路上来截击我们，消灭我们〔第217页〕，他们这两点批评，确是我们一般部队作战常犯的错误，也是我们失败最大的原因；大家必须一致记取，切实改正，不要再蹈过去的错误。这次第一六七旅李昆岗旅长，在陕北墦龙镇作战的失败，就是犯了第一个错误，他带了一团的兵力，守着许多的山头，而放弃山腹和山脚，所以匪军一来进攻，山下的隘口要道即被匪军占领，而山腹又无工事，死角皆为匪军所利用，以接近我们山头的阵地，很容易的冲进了我们的工事，这一个团就整个的被匪军所消灭，而李昆岗就成了匪军的俘虏！还有上次孟良崮的失败，也是同一的原因，当时第七十四师张灵甫师长退却到孟良崮的时候，集中兵力只守几个山头，不守山下的要道，而山头又是石山，又没有饮水，因此匪军的炮火威力倍增，七十四师官兵死伤殆尽，以致整个失败。这两个血的教训，我们一般高级将领切不可遗忘，以后大家在山地作战，必须记住一个原则，就是凡山头超过一百五十米达以上，则其死角必多，在战术上即不能发生作用，我们切不可构筑工事，用以抵抗敌人。我们如必须利用这个山地，也只可在一百五十米以下的山腹山脚，构筑工事，凭险抵抗。至于超过这个高度的山头，只可利用来侦察地形，瞭望敌情，战术上别无其它的价值。这是大家要记取的第一点。
  第二、关于国军行进的路线，各将领也必须一改过去的习惯，而必须采取，此次陕北作战的经验。国军此次在陕北作战，所以能如此顺利，在几天之内就能攻下匪军的老巢延安，其原因即由于我们进兵不走公路，而专走公路两侧三五十里以外的小路。因此，匪军即无从捉摸我军进兵的路线，又因我军行进离开公路三十里至五十里，即匪军平时设伏的地区，所以他们埋伏的部队，往往在中途即为我军搜索〔第218页〕部队所发现，而予以歼灭；因此，匪军突袭的诡计，即无由得逞。至于宿营地点、此次陕北剿匪部队，一律不许在平地，尤其是村庄里面宿营，而是宿在山地或无人烟的地区，因此在进兵当中，从未发生指挥部被袭或指挥官被俘的情事；这是一个很妥当的办法，大家必须一致采取。以后我们行军一定要走公路两侧的小路，军队前进了一天或两天，将公路两侧的匪军肃清之后，然后才可利用公路，用汽车输送粮弹辎重。至于在匪区村庄宿营，更是非常危险的事情。因为匪军撤离一个村庄，他一定预先留下侦探或狙击手，知道我们指挥官必定要占领村庄里面最好的房子，因此他只要看到我们警戒稍一疏忽，他就可以出来袭击我们了。所以你们以后行军宿营必须切实注意。总要作到我在江西剿匪时所说的两句话「走人所不能走的道路，到人所不能到的地方」，然后才能万无一失！现在再要将最近两周以来前方的军事情形，简单的叙述一下。本来共匪在长江以北，只有两个老巢，一个是政治的老巢——陕北的延安，一个是军事的老巢——鲁中的南麻。延安早已收复，最近南麻亦被国军攻克。而且鲁中重要据点：如东里店、坦埠、沂水等地，亦次第肃清，从此匪军在沂蒙山区即无法立足，而必被国军消灭于平地上了。这次国军攻克南麻，乃是用陕北剿匪的经验，前进部队都走小路，不走公路所以能出敌不意，顺利达成目的。至于南麻攻取之后，匪军损失之重，不亚于延安。总计国军掳获的战利品计有日式各种口径炮四十余门，美式步枪子弹六十万发，其它步机枪，子弹等一时尚无详细统计。还有他上次夺去我们的一○五公分重炮四门，摆着未用，亦被国军原件收回；此外棉花粮食等物资更是不计其数。我过去主张剿匪必须捣破他的巢穴者，即因为匪的一切物资粮食都储备在老巢里〔第219页〕面，一个老巢被捣之后，他在短期内必无力重建；所有重要老巢捣毁之后，他就成为流寇了。
  不过最近还有两个不利的消息，也要告诉大家，使大家增长一番经验。第一、郓城前几天已经失守。这次河北匪军刘伯诚部为救援鲁中匪军，大股渡河南犯，围攻郓城。当时郓城由第五十五师曹师长率领该师据守，统帅部天天派空军掩护。该师已经守了三天，增援部队已经快到，即可联络上了，而曹师长忽然决定突围，放弃郓城。现在突围已经有了三天，统帅部还没有得到该师长及其部队的确实消息，真是令人焦急！其次，此次鲁中匪军因避免国军围歼，主力逃窜，围攻费县，守城的第三十八旅翟旅长已经守到第四天，冯司令官命吉星文旅长率部增援已到城南，惟隔于匪军尚未与守军取得联系，同时临沂方面派来的援军一师亦已快近城郊，即可与守军夹击匪部，但翟旅长竟因部队伤亡太大，沉不住气，到第五天即通知掩护的空军，轰炸北门匪军阵地，他旋即率领残余部队约五百人左右突围，空军看见他在城北三里以外的一个小村庄里面停下来，以后就再没有得到他的消息；不仅守军没有消息，而且连增援的吉旅到现在也不知下落；很可能是匪军预先料到第三十六旅不能固守，而故意引吉旅到费县城南，以便各个击破。由上面郓城费县两次作战的例子，我们就可以得到一个教训：凡是部队被围如果不奉统帅部的命令，没有空军周密的掩护，绝对不可随便突围，一定要按照自己的兵力，选择地形，构筑阵地，抵抗到底；统帅部一定要用种种方法来救援你们，决不会让你们白白牺牲在阵地上。这次七十一军在东北坚守四平街就是一个最好的实例。当时匪军攻势的猛烈，部队的伤亡重大，军司令部里面所有参谋副官司书勤务，一齐加入战斗，军长自己亲上火线，因此无论伤亡如何重大，而士气始终不会低落，卒〔第220页〕能转危为安，转败为胜，这是我们被围以后出死入生唯一的出路，我已经再三指示你们，希望大家以后千万不好再蹈覆辙。
  总之，现在鲁中的匪军老巢已失，已到了穷途末路，虽然还要作一次最后的挣扎，但如果我们各级将领能够遵照本团长迭次的训示，将过去的缺点一一改正，将各种致胜的方法一一实行，则你们个人一定可以成功立业，而国家也一定可以迅速完成统一建设的使命。


坚定志向力行主义

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第308页，第309页，第310页

〔第308页〕

——中华民国三十六年十月二十五日中央训练团讲——

〔要旨〕
  一、民族精神和土地政策是与共匪斗争的两个基本问题。
  二、共匪所号召的土地政策，所以能蛊惑人民，是由于我们没有实行民生主义平均地权的结果。
  三、今后我们要澈底实行平均地权的土地政策。
  四、革命工作要有良好的方法和技术，尤其要有坚定不移的志向和坚持到底的毅力。
  五、革命同志，应以革命事业为整个的事业，互助互勉，共底于成。
〔本文〕
  今天地政班和励志班第二期毕业。在这加紧剿匪的时候，你们两班毕业学员要明白本身责任的重大，要晓得民族精神和土地政策，是我们与共匪斗争的两个基本问题。如果共匪能够摧毁我中华民族的精神、伦理、道德，我们的国家民族一定会随之灭亡；如果共匪真正能够实行其土地政策，我们社会民生的基础，也一定会被它破坏。现在共匪正进行毁灭国家民族的叛乱，尤其是对于它的土地政策，宣传得特别厉害，因此，一般人尤其是外国人，都受了它的欺骗，以为它的叛乱行为是适合我国国计民生的需要。可是事实完全相反，共匪割据区内的人民和土地，已经被「斗争」「清算」的魔术弄完了，大家只要看一看匪区的景况便可知道，真是田野荒芜，人民流亡，不成一个社会了！不过，大家应该知道：共匪的宣传所以能炫惑一些人的道理，是完全由于我们自己没有实行我们的主义。假如我们已经澈底实行民〔第309页〕生主义中平均地权的土地政策，共匪就不能欺骗人民以从事土地的诈取和劫夺了。大家还要知道：我们没有实行　总理的土地政策，无异于表示我们没有实行三民主义的能力，这是人民对于政府不能真正拥护，对于本党不能真正信任的最大原因；所以今后无论如何要澈底实行平均地权的土地政策。不仅专门训练的地政人员要负起这个责任，就是在其它部门受训的学员，不管是政治干部、经济干部或军事干部，都应该了解本党的土地政策，都要具备地政方面的常识。在这剿匪时期，尤其是军事干部有此必要，我们每一个官兵都要到处宣传我们的土地政策，并鼓励协助其实行。当然你们地政班学员更要了解这是我们的基本政策，这个问题在革命的过程中始终是一个比任何问题都更重要的问题，你们要特别努力求得解决，来完成这一最重要的革命工作。
  励志训练班训练的期间很短，你们今天毕业了，就要出去担任实际工作。无论担任什么工作，都要有完善的方法和精良的技术，而更重要的是要有坚定的志气纔能成功。我们革命党员，是要立志实行革命主义的，违反主义的人，就是我们的敌人，不能力行主义，就是没有志气，不能算是一个革命党员。今后你们无论是在战场、在后方、在任何业务上奋斗努力，都是为的实行主义，完成革命，主义不能实行，革命不能完成，则一切所学均归失败，那就是我们革命党员的耻辱！大家要抱定生而辱不如死而荣的决心，我们身为一个革命党员，如果不能实行主义，就要被人讥笑，受人侮辱，甚至被共匪俘去作为专供讥笑侮辱的对象，这种人不但不能算是一个革命党员，而且不能算是一个「人」了。腼颜生存，有何意义？我们要作一个顶天立地的人，就不能随便屈辱，要作为一个革命党员，就要实行主义，我们要〔第310页〕有此志气与精神，个人虽然牺牲了，还有无数的同学同志为死者的化身，继续奋斗，以达成我们革命的目的。
  其次，大家要知道：革命事业不是一蹴可几的。有了坚定不移的志向，还要有坚持到底的毅力，才可以成功。这就是要有忍耐功夫。忍耐是成功的要诀，尤其是在遭遇困难危险的时候，要能忍耐，才能不屈不挠，获得转危为安转败为胜的机会。但是忍耐中必须有志气，我们是为主义而忍耐，为革命事业而忍耐，所以我们忍耐不是不动的等待，而是沉?的应付，是一种继续不断自强不息的奋斗。要有这样的忍耐功夫，才是具备了革命党员的条件。具备这样条件的革命党员，才能不辱使命。
  立志与忍耐是每一个革命党员都要具备的条件，是无论那一部门的工作干部成功的要诀。这是要特别嘱勉励志班的学员的；因为你们将来工作的环境更艰危，更需要坚定不移的志气和奋斗到底的忍耐功夫才能成功。并且要以革命的成败为个人的荣辱，以革命的历史为个人的历史，在遭遇困难的时候，大家只要想到革命前途和自己的责任，就可以坚定忍耐，奋发努力，以克服困难，打破危险；决不致有畏惧危难的念头，而必可获得最后的成功。不但要以此自勉，并且同志之间要以此互勉。以革命的事业为你们整个的事业，以革命的志气为你们共同的生命，共同去努力。本团长一定继续领导你们奋斗到底，自信决不愧为一般同志的领导者，只要我们不愧为一个革命党员和总理的信徒，一定能够完成革命的使命；这也是本团长以此自勉而与我全体同志共勉的。


建立必胜信心完成剿匪任务

——兵役与政治工作应有之改进——

--------------------------------------------------------------------------------

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第174页，第175页，第176页，第177页，第178页，第179页

〔第174页〕

——中华民国三十六年六月十九日出席

军训团及兵役班三期毕业典礼讲——

〔要旨〕
  一、兵役工作应注重宣传，唤醒人民爱国良知，使之踊跃应征。
  二、政治工作为提高士气的重要因素，部队长对政工人员应负责指导，推动其工作。
  三、国军对匪军应取之战略。
  四、建立必胜信心，完成剿匪任务。
〔本文〕
  今天我们军训团第三期和兵役班第三期学员毕业，大家即将回到原来的岗位。当此临别之际，本团长还有几点重要的意思告诉大家，希望大家回去之后，切实实行，达到此次召训的目的。
  现在共匪内部的组织、宣传，以及其作战的战略战术，自从我们拿到匪军的几种重要小册子后，已经全部都明了了。我上几次讲话，对于匪军的战略战术，已有详细的分析，并且印成小册，分发你们，你们如能照此指示，再加研究，就一定可以随时运用，来打破匪军的惯技。今天我还要指出匪军的两个特长，你们必须特别注意：第一是匪军的征兵方法特别严密而澈底。他们能运用一切威胁利诱的方法，虚伪欺骗的宣传，使匪区民众不得不参加匪军，受其利用，供其牺牲；因此他们每次作战虽有很大的伤〔第175页〕亡，而因补充迅速，始终不感兵源的缺乏。第二是匪军的政治工作能发生成效；匪军政工人员组织之严密，精神之振作，与工作之实在，是大家都知道的事实；因为他们一般政工人员能以身作则，不惜牺牲，不畏劳苦，所以他们的士兵，都要受其麻醉，至死不悟。上面两点是匪军存在的根本条件。我们如果不能在这两个条件上战胜匪军，则今后我们在战略战术上即令有了进步，仍旧不能达到我们彻底消灭匪军的目的，完成我们剿匪救民的任务。
  基于上面所说，我们兵役人员今后就要特别注意改进本身的业务。你们此次受训期间，对于共匪征兵的方法和手段，想必都已明了。以后你们要改进本身的业务，一定要采取匪军的长处。其实在我们政府统治的区域以内，要实行征兵，一切宣传组织的工作，较之匪军在匪区内强迫民众当兵，实在是轻而易举之事。我们对于民众绝对不要用共匪欺骗压迫的手段，只要将堂堂正正的道理告诉他们，一方面提高其民族意识，加强其对于国家的责任感，使他们觉得剿灭危害国家的共匪，乃是每一国民应尽的责任。一方面还要告诉他们，如要安居乐业，过太平的生活，就惟有参加国军，早日消灭共匪，乃能达到目的。我们中华民族，向来以忠孝为传统的精神，人人都有爱国家爱民族的良知，只要我们宣传的工作做得稍为实在一点，就一定可以唤醒一般民众，使之自动的踊跃从军。但现在我们对于这种宣传的工作不仅没有研究，而且根本没有去做。所以到处只看到反动派的宣传而看不到我们自己的宣传。现在整个社会，差不多都笼罩在「反内战」，「反征兵」的空气里面，几乎把从军入伍为国杀贼的神圣事业，反而看成不正当的行为，这种是非不明黑白不分的现象，就是我们兵役工作不能开展的最大原因。今后大家必〔第176页〕须一致认识，我们剿匪军事的成败，完全要看我们兵役人员能不能尽到责任，以及兵役制度能否健全确立。如果兵役人员能尽到责任，兵役制度能健全确立，前方兵员补充不虞缺乏，则士气就可以提高，战斗力就可以加强。反之，如果我们兵役人员因循泄沓，故步自封，不能刷新人事，革除积弊，以达成其本身的任务，则国军势必因后方补充的不足而影响前方作战的精神，如此，大家就成了国家民族的罪人。所以你们此次回去之后，必须殚精竭虑，想种种方法，以国家责任和民族大义来唤醒一般民众，使之集中于三民主义的旗帜之下，参加革命军，与万恶的共匪作殊死的奋斗，来保卫我们国家民族的生存。
  其次，我们政工人员的组织训练以及工作的精神和能力，较之匪军的政工人员相差实在太远，以后必须澈底改进，提高效能。但这不是政工人员单方面的努力所能奏效。我上次曾经说过：「我主张部队采取一元制，信任部队长的学识能力，足以指挥政工人员……但你们部队长有了这个专权，就要负这个专责」；因此我们军长师长团长必须改变过去的观念，要认清政治工作是我们增加部队战斗力的最重要的因素；惟有政工人员能够努力尽职，政治工作能够顺利开展，然后部队的士气纔可以提高，作战纔能得到胜利。今后大家切不可再把政工人员当作客体或附庸，对于他们的训练考核，完全不管，对于他们的痛苦困难漠不关心。对于他们的执行业务不加协助，以致使得他们的任务无法完成，工作不能开展。本来我们军队的训练有两方面；一方面是技术的训练，一方面是精神的训练，前者是军事的范围，后者是政治的范围。如果政治工作不能生效，则不论你部队长在军事方面对士兵的训练如何精勤，士兵的战斗技术如何高强，结果也只能发生五分的力量，不能发生十分的力量。何况现在你们对于士兵的军事训〔第177页〕练；还有许多缺陷呢！所以你们此次回去之后，对政工人员，一定要负起领导的责任，要用一切的力量来帮助他们，使他们的工作能够积极开展。然后纔能提高士气，战胜匪军。
  以上是国军今后必须立即改进的两个根本要点。现在要就我们今后对付匪军的方针，对大家再提一提。
  我曾经迭次指出匪军的战略是消极的。他唯一的企图就是要用消耗战来拖倒我们政府和军队。而其消耗的方法，则是用夸大和虚伪的宣传，来威胁我们的精神，麻木我们的神经，使我们只觉得他有力量，而看不清自己的力量，因而陷于被动，不敢进攻。如此，他就可以站在主动的地位，选择我们的弱点，实行以大吃小。我根据他这个作战指导原则检讨的结果，认为以后要消灭匪军，惟有采取积极的攻势，使匪军处处陷于应战，而根本没有余裕的时间来寻找国军的弱点。如此，匪军即不被我们消灭，亦只有逃跑。而他逃跑之后，我们占领他的老巢，据守一切交通要点，使他兵力无法集中，无法流窜，则他还是难逃国军消灭的命运。否则，国军如果不采取攻势战略，而以一个军或一个师摆在他的前面，不去打他，那他只要有两个星期的准备，就可以集中几倍以上的兵力来吃掉我们这个军或这个师。过去我们历次失败的原因，就是在此。所以大家必须时刻记住：「唯有迅速、秘密的准备，坚决果敢的进攻，乃能制匪的死命」，这个原则业经统帅部决定，大家回去之后，就要遵照上级的命令切实执行，不可再有犹豫。你们还要知道，以国军现在的性质和条件，也是宜攻而不宜守。我们有的是重武器、空军和运输工具，随时都可以集中兵力，向敌人作大规模的攻击；但如果我们取守势，而不取攻势，那恰好是舍其〔第178页〕所长而用其所短，变活兵为呆兵，就要被匪军各个击破了。这个简单的道理大家一定要切实明了，切实作到纔好。
  最后还有一点要提醒你们，就是现在共匪的宣传，差不多笼罩?整个的社会，大多数民众的心理均受其威胁。而我们军队的精神，亦不免受其影响。意志不坚定的人甚至对于剿匪军事的前途，表示悲观，以为没有胜利的希望。这种情形我们高级将领必须特别注意设法纠正。我们必须信仰伟大的三民主义是我们中国建国唯一领导的原则；我们必须认清我们革命的行动是应天顺人的义举；我们尤其要认清我们革命军的历史，是攻无不克，战无不胜的。我们革命军今天为了挽救国家民族，为了维护公理正义，来和万恶的共匪作战，除非世界上真是毫无公理可言，否则我们这个革命的斗争是绝对成功而不会失败的！大家回想本党五十年革命的经过：我们 　总理和先烈最初倡导革命，真是赤手空拳，毫无凭借，所恃者唯有我们的主义和不屈不挠的革命精神而已，然而我们终于由赤手空拳而创造出革命的武力，凭此武力而完成了我们北伐和抗战的艰巨使命。而今天祸国殃民，罪恶过于汉奸的共产党竟说他们可以打败我们，消灭我们，凡是稍有常识的人，对此岂能置信？你们翻阅古今中外的历史祗有以正克邪，绝没有邪能胜正的，凡是邪恶的势力，无论其一时如何嚣张，最后无不为正义所消灭，所克服，所以我们今天不必问共匪力量的强弱，只要问我们自己是否光明正大，是否为国为民？如果大家真是在三民主义的领导之下，为国家为民族而奋斗，则不论共匪现在如何猖獗，终必在我们光明正义之前归于消灭！所以大家以后无论遭遇什么危险困难，都必须坚定信念，团结军心，以有我无敌的精神，与匪军奋斗到底，如〔第179页〕此，必可百折不回，履险如夷，而达到我们旋乾转坤，挽回国运的目的！


健全人事制度

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第13页，第14页

〔第13页〕

——中华民国三十六年一月二十六日对中央训练

团人事管理人员训练班第九期开学典礼讲——

〔要旨〕
  一、人事制度未臻健全，为建国前途一大阻碍。
  二、本班继续训练主旨，是要加强推行人事制度的新阵容，以臻健全。
  三、人事制度未臻健全的原因：
      （一）各机关对此制度缺乏深切的理解。
      （二）推行制度本身的缺点——是缺乏训练和干部的工作精神不够。
  四、补救过去缺点，最重要的是培养干部任劳怨，负责任，不徇情，不蔑法的工作精神。
  五、希望大家熟读前几期训练的训词，体会今番的诰诫，切实达成任务。
〔本文〕
  今天党政军人事管理人员训练班第九期举行开学典礼。本班以前虽已办过了八期，训练了不少人事管理干部在党政军各部门工作，但我们的人事制度至今还不够健全，无论是行政机关或军事机关一般对于人事管理人员仍多轻视，这实在是我们革命建国前途的一点隐忧。要知主计与人事的制度如不能健全起来，则法制的根本未立，一切不能上轨道，自难望建国成功。
  本班现在继续训练第九期，就是要加强推行人事制度的阵容，以期改进臻于健全。至于阐述制度理〔第14页〕论，研究人事法规，传习工作技能，将由考试院铨叙部方面及本班教职员对大家讲解教授。本席今天特别要来告知大家的一点是：我们人事制度的未健全，一方面虽是由于各机关对于这一制度尚缺乏深切的理解，而另一方面也是由于我们推行制度本身的欠缺，我们的人员不够，经费不够，而尤其重要的是工作干部任劳任怨克尽厥职的工作精神不够。因为人事管理工作的对象是「人」，一般工作人员最容易受人情的牵制。徇私避怨，就不能忠于职守；甚至于蔑视法令，轻弃责任。于是制度不能真正推行，各机关人事业务有名无实，工作人员本身当然也就不免要受人轻视了。因此，要健全人事制度，必须要推行制度的工作人员先能任劳怨，负责任，才能达到目的。否则人事制度必无从建立，革命建国的事业也就无由完成。如此我们不但愧为一个革命建国的干部，而且要因我们的不能克尽职责，而贻害国家民族。
  在前几期本班训练时，本人已有很多指示，祗要大家熟读那些训词，再能奉公守法的切实遵行，就能达成任务。因为这一工作关系我们革命建国的前途太重大了，所以我今天仍要抽暇来对本班的教职员及学员告诫一番。希望大家体会我今天所讲意思，了解人事行政的重要性，发挥任劳怨负责任的工作精神，然后可期达到训练的目的，完成受训的使命。


胶东军事检讨会议开幕致词

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第277页，第278页，第279页，第280页，第281页，第282页，第283页，第284页，第285页，第286页，第287页

〔第277页〕

——中华民国三十六年十月十九日在青岛励志社讲——

〔要旨〕
  一、张师长灵甫、戴师长之奇的殉职，为胶东胜利之先声。纪念胶东胜利，必须砥砺志节，立定牺牲报国的决心。
  二、胶东会战胜利之意义与重要性。
  三、战役经过后，必须注重检讨，始能获得经验与进步。
  四、通讯缺乏管制，为国军最大之缺点，亦为历次失败之主因。
  五、参谋业务中应以通讯为第一重要，各级主官对于通讯人员必亲自考核，严格督导。
  六、部队被围时，切不可用无线电向上级求援告急，否则将增加敌人的勇气，使本军陷于更艰苦的战斗。
  七、范家集战役所得的教训。
  八、羊山集战役之经过与责任。
  九、高级将领要养成自动负责的精神，实行「就地解决问题，万事皆在眼前作」。
  十、政工人员要在操场上、火在线，以事实行动来表现革命精神，才能提高部队战斗的精神和勇气。
〔本文〕
  今天我们在胶东半岛会战结束的时候，到青岛来举行检讨会议，意义特别重大。因为此次胶东会战在整个剿匪战事中有极其重大的价值，占极其重要的地位，所以我亲自前来主持这次会议。要将这次胶东会战对于整个剿匪战事的关系，以及我们过去作战的缺点和改进的途径告诉各位，希望各位留心听〔第278页〕住。
  我们自从六月二十五日开始向鲁中沂蒙山区匪军老巢进攻以来，到最近烟台克复为止，为时共三个月零六天。这三个月零六天的时间，可以说是国家转危为安，革命事业转败为胜的关键。但是在六月二十五日以前如果没有七十四师张灵甫师长的牺牲，也许我们全军上下还不会有后来这样的决心与精神来牺牲奋斗，那我们今天就不能得到这样伟大的胜利了。这可以证明一句格言，就是「失败为成功之母」。我们革命事业不怕失败，那怕我们有九十九次的失败，只要我们能记取这些失败的教训，能研究改进，来还击敌人，则一定可以获得最后一次的成功，而这一次的成功才是澈底的成功。所以我们革命党党员必须有不屈不挠的精神，要能够自强不息再接再励的奋斗，然后才能够获得最后的胜利。张灵甫师长的牺牲固然是我们革命军无可补偿的损失，然而我们全军上下能由张师长的牺牲，而知耻自强，奋发努力，终于换到这次胶东半岛剿匪的胜利，获得这样一个光荣的代价；则张师长以下阵亡官兵，也可以安心瞑目于地下了。
  在张师长阵亡以前，我们也有很多官长士兵忠勇牺牲，但为什么直到张师长牺牲以后，我们全军才格外觉得愤慨，增加对匪的敌忾心呢？因为在张师长以前牺牲的官兵固然也有很大的价值与意义，如六十九师戴师长之奇在「宿迁」曹集阵亡，便是我们革命军人最好的楷模。但当时大多数将领失败，则都是由于我们自己无决心，无勇气，不研究，不积极，以致全军覆没，自己被俘。这种耻辱的失败，不仅不能增加官兵的敌忾心，而且因为高级官长被俘，反而使我们官兵在心理上受到刺激与侮辱，以致精神〔第279页〕上转为沉闷、消极，无法振作起来。由此可见我们高级将领一人的生死荣辱，对于全军士气有莫大的关系。所以我们高级将领特别要忠于职务，要保全气节来作部下的模范。切不可偷生怕死，被俘失节而辱及全体官兵！如果到了紧急关头，万无生理，则我们宁愿死在阵地上，如同张灵甫、戴之奇一样，以自己的一死，来激励全体官兵的志节，提高全体官兵的敌忾心，以完成我们未竟的事业。这样，就是死有重于泰山，一时纵有局部的牺牲，而终必可以获得全局的胜利。
  这次胶东半岛的作战，可以说是我们国军第一次大规模作战，参加战场的有陆军、空军、和海军。现在离作战结束不久，各位将领对于这次战斗的经过和成就，也许还不觉得怎样光荣难得。但等到整个剿匪工作完成以后，就会知道这次胶东作战是决定我们剿匪胜利一个重要的转折点。所以我们不仅不可轻视这次战争，而且要努力奋勉，以期保持战果，扩大战绩。果能如此，则我们剿匪胜利的到来，为期一定不远。
  我们怎样可以在很短的期间使剿匪军事告一结束得到最后的胜利，而完成我们建军建国的使命呢？这就要我们在每一次战役以后，将我们的缺点和困难，提出来检讨，将剿匪有关的各种战略和战术，提出书面或口头的报告，使缺点能改正，困难能解除，然后我们剿匪军事，才可以收到事半功倍之效。不仅大的战役经过，我们绥靖公署和兵团部，要召集高级将领来详细检讨，就是一团一营一连小的战斗经过，我们团长、营长、连长也应召集所属官兵，要他们报告战斗中所得的经验和教训；这是求胜利求进步的一个最重要的方法。我这次特别带联勤副总司令、国防部第二厅厅长、第三厅厅长来参加，用意即〔第280页〕在听取你们宝贵的经验，共同研究，使国军今后在作战上能有一番澈底的改进。
  现在我们各部队的缺点固然很多，而最大的缺点，则在于我们对于通讯管制的缺乏。现在陆、海、空联合作战，地面上两个单位往往相隔几百或几千里，而要彼此能协同动作，空中几千几万公尺的高度，也要能与地面互相联络，一致行动，在这种要求之下，假使通讯的组织、技术和器材没有适当的管理，不能随时研究改进，以期发挥十分的功效，那不论我们有怎样强大的陆、海、空军，都不能发挥最大的效能。所以不论是营长、团长、旅长、师长，只要附属有通讯机构，就一定要摆在我们的身边，每天要亲自去考核一般通讯人员的工作，研究通讯业务的改进，检查通讯器材是否完备；这是作战中最重要的工作。在一切幕僚业务中应当以通讯为第一；我今天可以告诉大家，你们能不能作一个现代的将领，作战的时候能不能得到胜利，即看你们对于通讯工作的重要有无认识。对于通讯人员和器材，是否负责考核和管理？但现在事实上许多高级将领都没有这种认识，更没有尽到自己监督和管理的责任；所以我们通讯工作有很多缺点，尤其是我们有很好的无线电报话机，不仅不能增加作战的功效，反而泄漏了我们作战的计划，增加了匪的勇气和胆量，以至于肆无忌惮，向我们国军大胆的进攻。因为无线电满天飞，我们可以收听，匪军也可以收听。如果高级将领们不知道保密的意义，不重视保密的手段，那无线电报不仅不能作我们传递消息的工具，反而成了敌人的侦探，作了敌人的耳目，让敌人明了我们的内容，来消灭我们自己了。这次范家集的战役，固然奠定了今后剿匪胜利的基础；但我们一般高级将领当时如能避免一个极普通的错误，则后来战事决不致如此延长，而一般官兵更不致陷于这样的苦斗。我是九号〔第281页〕从北平到青岛，当时正是第六十四师和第九师战斗最危急的时候，我得到陆空军对于前方战斗情形的报告，才知道匪军之所以继续包围我们不肯离开，要和我们纠缠到底，其最大原因，就是因为我们一般将领在无线电报话机中，泄漏秘密，使匪军窥知了我军的内容，加强了他们歼灭我军的决心。我们高级将领无限制使用无线电话报机，用明语讲话，泄露机密，这不仅表示官长不负责任，而且表现我们军官的没有常识。须知军事教育的第一课就是「保密」。我们不作军人则已，作了军人，就一定要养成「保密」的习惯。尤其在危急的时候，如果沉不住气，在无线电中用明语求援告急，乱喊乱叫，这不仅没有常识，而且是最大的耻辱。你们要知道：我们现有这许多部队，有这样优良的武器，而且有空军的掩护和海军的协助，具备了一切胜利的条件，为什么还不能消灭区区共匪？固然我们在战略战术上有时不免错误，而主要原因，则是因为我们有了通讯的条件不会利用，反而被匪利用去了！尤其一般担任防守责任的将领，在遭遇匪军围攻的时候，往往用无线电话电报向上面求援，说自己粮食没有了，弹药没有了，如果援军不到就再不能支持了。试问这种电话电报如果被匪军知道，他还怕你吗？当然只有增加他的决心和勇气，要来吃你，消灭你！我平时遇到守城将领这种要求，不仅他们用明语我不答复，就是他们用密电我也不答复。因为现在我们的密电码遗失了很多，加码的方式已被匪军知道，无论什么加密的电报，他在六个小时内总可以译得出来。所以我们现在简直谈不到秘密，上次罗军长广文的部队在山西运城被围，用密电报告我，说是死伤重大，粮尽弹绝，请求救援，我当用空军通信袋写了一封信给他，告诉他：凡是部队被围，情况愈危急，我们将领愈要表现泰然镇定的态度；和外面通讯联络，一定要表示自己〔第282页〕的兵力如何雄厚，粮弹如何充足，足以歼灭来攻的匪军。匪军是一定要偷听我们无线电的，他得了我们这些电报，觉得没有战胜的把握，自然会退走了。这是我们高级将领最高的一种精神教育。我们如果不养成这种坚定沉?的性格，就不配作一个高级将领。典范令上面说：凡是战斗到了最危险，最困苦的时候，敌方的危险困苦一定更甚于我们，只要我们坚持到底，就可以得到最后的胜利。事实上任何一个部队被匪军包围，你们有多少兵员，有多少粮弹，我是没有不知道的，经过几天激战之后，伤亡多少，损失多少，也可以估计出来；你们尽可以不必诉苦，我一定尽力来救援你们，我是你们的统帅，和你们休戚相关，荣辱与共，你们的胜利就是我的胜利，你们的失败就是我的失败。我能坐视你们失败而不来救援吗？
  这一次范家集的战役，可以说是我们高级将领不能保守通讯秘密，以致增加作战困难的一个最好的说明。从十月二日起匪军进攻红石山，三户山，六日以后，三户山撤守，六十四师犹能固守范家集，那时我心里已经很泰然，知道六十四师一定没有危险，因为根据我们一年多来剿匪的经验，知道匪军绝没有继续攻击一点到三天以上的力量。任何一个据点，他攻了三天攻不下来，就只有逃走了。如今匪已攻了五天，可见他已下了最大的决心，用了最大的力量，而结果攻不下来，当然只有退走。何况我们第九师已经参加战场，匪军如果不退，则里外夹击，就有被我们歼灭的危险。但为什么他竟敢继续攻击，要拖到十日，十一日才走呢？就是因为我们高级将领在无线电报话机中用明语讲话被他们偷听了。他知道了我们已经没有什么力量，不敢出击，所以他虽陷于同样的苦境，而仍旧想吃我们！直到后来第二一二〔第283页〕旅被他打破之后，他才从容逃走。因此我们可以得到一个结论：这次范家集之役，第六十四师前五天的战斗，是极有价值的，可以说是奠定我们整个胶东会战胜利的基础。但是到了十月八日以后，匪军不退，继续和我们纠缠苦斗，这是你们高级将领自己应该负责的，九日我从青岛回到南京，晚上十二时接到空军的报告，说有很多的灯光向南向北走去，他们判断匪军已在退却，但前方指挥官的报告，则十日匪军仍没有退，直到十一日才退走。实际上匪军的主力在九日便退走了，余下的不过是掩护部队。所以我在十号立刻打电报给范副总司令，说匪军已开始退却，命六十四师和第九师把握战机，大胆追击。我这个决心是绝对正确的，我们剿匪作战第一要注视匪情，第二要看清友军的情形，第三才估量到我们本身，我们高级将领一定要养成这种习惯，要具备这种胆识。任何一次战斗，无论匪军如何众多，攻势如何凶猛，只要我们能支持三天，到了第三天如果不失败，则第四天我就可以担保你们不会失败了！而且他退却的时候，你尽可以放胆追击，万无一失！
  讲到这里，我必须提到六十六师在羊山集的战役。六十六师在羊山集一共支持了十八天，最后终于失败，宋师长瑞珂也被俘了。但我今天要声明：过去所有失败被俘的将领，都有罪恶，将来都应该受处分；惟有第六十六师师长宋瑞珂虽然被俘，但我一定要救他出来，而且将来还要特别奖励他。当时刘伯承大股匪军渡河南犯，六十六师在羊山集首当其冲。匪军乃集中全力，猛攻三天，羊山集阵地被他冲进几次，都被击退，匪军伤亡了一万多人；过了三天，匪又重新布署，增加兵力，开始第二次的攻击，这一次司令部都被冲进了，但仍然被我们击退出去，六十六师坚守到十天以后，匪军又发动第三次攻击，〔第284页〕因为守军伤亡太大，兵力太单，以致羊山集里面的一个山头被匪占领，白天空军将他们炸退了，到晚上仍然被占领，于是他居高临下，向我们阵地不断攻击。守军因为经过十多天的战斗，真是粮尽弹绝，又因阵地混乱，空投无效，这样才陷于最后的失败！宋师长在战局无可挽回的时候，曾经几次自戕，而因为部下的监视，没有达到目的。但六十六师当十倍之敌，孤军坚守，阻敌前进，达十八日之久，杀伤匪军在五万以上，已经尽到了他们最大的责任，纵然失败，也是应该原谅的。而且还有一点要告诉大家的，宋师长被围十八天，他只有一个电报给我。就是战斗了第十三天，我要王仲廉转告他突围，他覆了我一个电报：说羊山集还有三千多伤兵，不忍突围而令其被害，故决心与阵地共存亡！他这种坚强的决心，和仁爱的精神，就是我们高级将领应具的风度。
  羊山集战役，第六十六师如此坚强奋斗，应该不致失败，而竟致失败，其罪责不在六十六师，而在于当时的兵团指挥官王仲廉，与邻近的友军第三十二师和七十师。当时六十六师距三十二师驻地只有十华里，距七十师也只有二十华里，成了一个三角形，如果互相应援，则匪军绝对不敢进攻。可是后来统帅部命令第三十二师向羊山集靠拢，而三十二师反而向东，靠拢第七十师，并且告诉第七十师说他要退走了，于是七十师也不战而退。第二天空军去搜索的时候，完全看不到部队的踪迹，不知道他们已经快退到济宁方面了。六十六师有二个团在王仲廉手里，控置在金乡；因此这个战场上本有三个师十八个团，而实际作战的则只有四个团。以四个团遭受匪的四个纵队的攻击，无论怎样的英勇，自然也要感到兵力的不够。豫北战场刘伯承匪部两度南犯，两度都被赶过黄河，假使这次王仲廉稍有决心，稍有能力，〔第285页〕则一定可以在羊山集造成一次很大的歼灭战。而结果适得其反，不仅匪军未被消灭，六十六师反而冤枉牺牲。所以王仲廉应受军法审判，课以应受的处分。

  以上是我检讨此次范家集战役的得失，附带叙述羊山集作战经过的情形，希望各位将领记取这两次作战的教训，时刻勿忘，以为今后改进的张本。
  其次，我现在最感苦闷，最觉忧虑的一件事，就是我们一般高级将领具有自动的精神，能够发展天才的太少，我可以说十个将领中找不出一个来！而匪军之所以可怕，即在于他们的干部大多数都有自动的精神和能力，能够自动的发挥力量，达成任务。举一个例来说：这次刘伯承窜到大别山，他并没有向毛泽东请示，也没有得到毛泽东的命令，而是他自己决定窜到大别山，另辟战场，等到他目标决定之后，他所属的几个纵队，亦不待上级的指挥监督，而能自动作战，千回百折，达到目的，这是匪军最值得我们注意的一点。尤其是上次陈毅一股匪军窜到津浦路以西，四围是水，无粮无弹，又受到我们空军的轰炸，围师的追击，可以说已经走入绝境；但他东奔西突，终于逃脱一部，可见他们独力作战，自力求生的精神，实在是我们国军之所不及。现在我们高级将领作战，一定要上面定计划，下命令，而接到命令之后，还不能按照内容实行，实实在在的达成任务，这是我们最惭愧的地方。我在江西剿匪的时候有两句口号，就是「澈底奉行命令，誓死达成任务」。现在这两句口号，我们没有作到，而匪军却已实行了。
  这次鲁中和胶东战役，我们一般将领自动能力的发挥较过去已有进步了，如前次第十一师在南麻，〔第286页〕最近第五十四师在锯齿牙山，一般指挥官都能活用兵力，收获战果，是值得欣慰的。兵团部必须查明报告，以备嘉奖。但以国军全体和匪军比较，自动精神还相差很远。现在有很多人批评：以为统帅部对各级将领限制太多，拘束过严，这是不合事实的。如果我们一般将领能够澈底奉行命令，誓死达成任务的话，那我何致像今天这样的辛苦？相反的，如果以你们今天这种精神和能力，而我自己又不严格督导，那我们剿匪军事不知要演成怎样一种局势。但我的一贯的目的，就是希望你们能自立自强，自动负责，不待上官督促而能达成任务。这样，才不愧为一个革命军人。如果我们奉了命令，便藉种种理由来推脱，不能牺牲一切，达成任务，那我们和过去的军阀的部队，究竟又有什么区别呢？你们要知道：我们剿匪作战与普通正规作战大不相同，因为匪军根本是一个流寇式的部队，他没有必守的据点，也没有必攻的目标，只是东西流窜，飘忽无定。假如我们一般将领不能自动负责，独断专行，而事事要向上级请示，或等待上级的命令，那就永远不能捕捉战机，歼灭匪军了！统帅部既然任命你们作了军长师长，就绝对信任你们，在战场上一定赋予你们独断专行的权力，一切进攻退守，都可以由你们自己决定。但有一个前提，就是你们部队长必须能自治自动，积极负责，凡是你们责任范围以内的事情，都要由你们自己去解决，立刻去解决！果能作到这一步，那你们就有了独断专行的能力了；但现在事实上大家还没有作到这一步。举一例来讲，比如粮弹的不足，补给的困难，这在我们革命军本是不成问题的问题，因为我们革命军根本就用后方的，但现在成了大家不能达成任务的借口，这就可见你们还没有充分的能力，来担负革命的责任，达成革命的任务了。我今天要提出两句口号：「就地解决问题，万事皆在目前」。这〔第287页〕就是说我们一切的事情都要自动负责，争取时间，而不可犹豫迟疑因循坐误。你们能作到这两句口号，就不愧为战场指挥官，就可以替我统帅分担责任！
  最后要讲到军队政治工作。我昨天点名的时候，看到你们政工人员，除了一二位头上有帽印之外，其它都是面色苍白，身体文弱，一望而知你们平时都是躲在司令部里面，从来不到操场上火在线去的，这绝对不能作政工人员。你们要知道：共匪的政工人员比带兵官还要辛苦，他们平时训练士兵，组织民众，作种种虚伪宣传来提高士气，到了战时，一方面要组织担架救护伤兵，一方面更要掌握士兵参加战斗，他们这种政工人员，才可以说尽到了本身的责任。今天共匪到处遭遇国军的攻击，着着失败，但败而不乱，溃而不散，不久又能死灰复燃起来，可以说完全是他们政治工作的成功。今后我们要使剿匪军事能收事半功倍之效，首先就要健全我们军队的政治工作。我们工作的场所不在司令部，而在操场上，火在线；我们工作的表现，不在口头上、文字上，而在行动上，事实上。我们要士兵刻苦，就必须有比士兵更刻苦的生活，我们要士兵勇敢，就必须有比士兵更勇敢的行动！如此，我们政工人员才能在部队里面发生模范的作用，军队的政治工作才能有改进的希望。
  今天因为时间的关系，只提出上面几个问题，希望大家在检讨的时候特别注意。其它还有许多意见，等你们报告之后，再来说明。


剿　匪　必　胜　的　事　实

——宣读军官团第一期开学训词后讲解——

--------------------------------------------------------------------------------

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第105页，第106页，第107页，第108页，第109页

〔第105页〕

——中华民国三十六年五月十二日

出席军官团第二期开学典礼讲——

〔要旨〕
  一、健全指挥部的组织，保持通信的秘密，和严密警戒，尤其行动计划要特别注意。
  二、要认识共匪宣传的毒计，要改变过去错误观念的心理。
  三、说明我们在抗战以前，为什么不能彻底消灭共匪的原因。
  四、只要我们高级将领能够共同一致，振作精神，确立信心，剿匪任务一定可以成功。
〔本文〕
  今天我们军官训练团第二期举行开学典礼，宣读了本团长对第一期开学的训词——国军剿匪必胜的原因与剿匪战术的改进。大家读了之后就可以知道我这次召集你们来团受训的目的，在于认识匪军的内容和特性，改进我们剿匪的战略和战术，以期早日完成剿匪军事，奠定国家建设的基础。
  我这篇训词里面特别注意的有两点：其一是国军剿匪必胜的原因；其二是高级将领被俘的原因和我们今后防制的对策。大家都知道：自从去年七月开始剿匪以来，我们前方有若干师旅团部高级指挥干部为匪所袭击，指挥官且被匪所俘，这不仅影响一部份的士气，而且使整个战局都受到顿挫。因此我对于这个问题看得非常严重，这几个月以来，劳心焦思，总是在研究对策，要打破匪军这个阴谋，避免再蹈以往的覆辙！我研究的结果，发现我们高级将领之所以被俘，并不是匪军有什么神妙莫测的本领，而完〔第106页〕全是由于我们高级将领自己疏忽懈怠，对于指挥部周围警戒不严，对于左右人事，考核不周，尤其是行动计划，滥用无线电通讯，不能保守秘密，以致我们一举一动，匪军无不明如指掌，这样，他当然可以随时袭击我们的指挥所，俘虏我们的指挥官。以后我们要打破匪军的这个毒计。就要针对上面所说的缺点，从速补救，只要我们能健全指挥部的组织，保持通讯的秘密，封锁消息，严密警戒，则匪军即无所施其技，而我军亦不致再蹈过去的覆辙了。
  其次，关于剿匪必胜的原因，我在这篇训词中已经讲得很详细，我们国军无论在精神上，物质上，皆已具备了必胜的条件。不过今天还要补充说明一点：因为现在有一部份人士，以为共产党过去盘据江西，经国军五次围剿，历时十年以上，尚且不能完全将他消灭，而现在共产党经过八年的处心积虑的筹备和他养精蓄锐的实力，而且扩充了十倍以上的地盘。就是以地理形势而论，也和从前不同，他已经由南方窜到北方，与外蒙和俄国联接一气，时时可以得到外国的接济和支持。这种情势之下，国军要消灭共产党岂不是不可能的事吗？这种似是而非的理论，不仅使得一般认识不清的民众对于剿匪前途，发生疑问，而且使我们担负革命责任的将领，对于剿匪军事信心动摇！我今天要特别提醒大家：这就是我们剿匪的危机，也就是大家中了共匪宣传的毒计！这种错误的心理如不袪除，则今后剿匪军事纵然具备了一切成功的条件，恐怕亦要失去成功的机会。
  为什么我们在抗战以前，不能把江西的共匪澈底消灭，而现在的共匪实力扩充，地盘扩大之后，国军反而有迅速消灭他们的把握呢？此中原因除了我在第一期开学训词中所讲者外，还有两点应该补充的〔第107页〕。第一是内在的原因。大家都知道：在民国二十四年以前，共匪盘据赣南的瑞金作为老巢，地形险峻，崇山峻岭，简直无交通可言，所以我国军进一里就要用人工修筑一里公路方可用汽车运输前方的粮弹，否则只可用挑夫负担接济，每进一里后方运输线又要延长一里，于是进剿愈快运输愈难，因之他们利用山地之利纵横自如，而国军只可步步为营持久难决，而且国军当时的装备实在太差，不仅没有战车，而且没有足够的汽车运输工具，更没有正式空军，可资以攻坚，因此匪军得以负嵎顽抗，苟延其残喘。但后来到了二十四年，终因国军用愚公移山精神，公路逐步开通，交通亦日渐发达，而将士又勇敢用命，始得攻破其瑞金老巢，于是匪军在江西就无法生存不得不向西北逃窜。第二是外来的原因。当共匪离开江西老巢流窜的时候，本是我们澈底消灭共匪的最好机会，但因为日本帝国主义者的牵制，使我们不得不转移兵力来抵御外侮。大家都知道：在抗战以前，日本帝国主义者唯一的目的，就是决不让中国有统一的机会。因此他在北洋军阀被革命军打倒以后，就掩护共产党在中国称兵作乱。当民国二十年共匪被国军围剿，穷蹙于江西一隅，行将消灭的时候，日本帝国主义者就发动了「九一八」事变，其后又有「一二八」之役，有长城各口之役，每逢国军剿匪稍有进展，日本帝国主义者就扩大一次侵略，总要牵制国军，使国军不能专心致志的平乱。到了二十六年春间，共匪在陕北已趋于穷途末路，正派遣周恩来到南京请降受编，而日本帝国主义者乃发动芦沟桥事变，于是国军更不得不以全力来抵御外侮。自此以后，共匪就藉?八年抗战的机会，在敌寇掩护之下，死灰复燃，负嵎坐大，始而割据地盘，终于全面叛变，国军经八年抗战历尽艰辛，精神疲惫，而共匪则休养生息，未经消耗，反而壮大，如此劳逸悬殊，两〔第108页〕相接触，我们抗战后剿匪军事的进展，乃遭遇许多顿挫和损失，这可以说是我们剿匪初期必有的现象。

  但是大家要知道，今天的剿匪，和抗战以前的剿匪，有一个显著的不同之点，这就是日本帝国主义者已经被我们打倒了，共匪今后害国殃民的暴行已经失却了掩护，而我们乃可以全力剿匪。大家或者以为现在共匪已经窜到东北，与苏联接境。苏联是不是要援助共匪，延长中国的内乱？我以为苏联是决不出此下策的。共匪在莫斯科四国外长会议以前，原是希望四国干涉中国内政，压迫中国政府不能平乱，他以为四国政府纵不能同意干涉中国内政，至少苏联也会单独支持中国共产党的。殊不知会议演变的结果，适得其反。不仅国际干涉中国内政的梦想不能实现，而且世界各国防制共产党的态度，愈趋明显！大家都知道，法国在第二次大战以后，一向是亲近苏联的，而最近法国亦已经排除其内阁中共产党的阁员，同时近日美国务卿则公开宣布反共计划，防止共产党在各国发展。在这种国际形势之下，苏联要援助中国共产党继续叛乱，必然遭遇国际的反对和干涉，世界各国是决不能容许的。所以就国际的环境而言，我们今天剿匪较之民国二十四年的时候，实在简单顺利得多了。我们今天已没有外在的因素来阻碍我们剿匪军事的进展了。其次，就国军的装备和今后作战的地形而言，较之二十四年以前，也有天壤之别。今后剿匪区域，在关内除了鲁中之外，大抵都是平原，而且河北山东山西，都有很好的公路，只要国军可以控置交通线利用交通之便，再能加强运输的力量，无论匪军如何善于流窜，终必逃不出国军的掌握。而且在现在国军的飞机战车等重炮之下，匪军无险可守，则其负嵎的惯技更无所施而必然为国军所打破。如此，匪军外无支持，内不能持久，还有什么理由可以幸免于消灭呢？所以我说：「只要我们〔第109页〕高级将领能够振作精神，确立信心，则今年十月以前，剿匪任务一定可以告一段落」。


剿匪军事之新阶段与新认识

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第288页，第289页，第290页，第291页，第292页，第293页，第294页，第295页，第296页

〔第288页〕

——中华民国三十六年十月二十日在青岛励志社聚餐时讲——

〔要旨〕
  一、共匪必然消灭的原因：
      (一)以欺骗为宣传，以压迫为组织，必遭群众的反抗；
      (二)违反民族精神，破坏民族道德，灭绝人性，毁弃人伦，为人神之所共愤。
  二、匪军干部伤亡，无法补充，战斗力日益低落，足证其内容的虚空。
  三、研究匪情必须专心致志，恃久有恒，始能洞彻表里，目无全牛。
  四、说明国军之战略与战略目的。
  五、剿匪军事，自匪军主力击破之后，已进入一个新的阶段，高级将领必须发挥旺盛的企图心，捕捉战机，活用兵力，大胆追剿，来完成救国救民的使命。
〔本文〕
  我在昨天开会的时候曾经说过：这次胶东会战，是奠定我们整个剿匪军事胜利基础的一次会战。今天上午听了一般师旅长的报告，我想大家一定更可以明了匪军内容的空虚，更可以坚定我们剿匪必胜的信念了。我相信只要我们一般高级将领每经一次战役之后，能记取一次教训，不再蹈过去的覆辙，更能积极振作，自强不息，则我们剿匪军事，一定可以在短期以内完成，我们军人革命报国的目的，亦可以完全达到。
  关于国军必胜共匪必败的原因，我在军官训练团各种小册子里面已经讲得很多，今天趁大家聚集一〔第289页〕堂的机会，还要补充说明一点。大家都知道：共匪最大的长处，即在于他的组织和宣传。他能将散漫的群众组织起来，以掌握其力量，运用其力量；他们能造出种种似是而非的理论和无中生有的谣言，来欺骗群众，麻醉群众。他这两种技术，可以说就是他们生存的条件，远非我们国军所能及的，不过我们仔细分析起来，他们的长处就是他们的弱点，他们的力量就是他们的致命伤！因为共匪的所谓宣传，实际就是欺骗；共匪的所谓组织，实际就是压迫。欺骗太多，将来一定要被人揭穿，压迫太久，将来一定遭人反对。举一件事实来讲，譬如「分田」，要使耕者有其田。这本是本党的理想，如果照本党的土地政策去作，由政府贷款予佃农，使之向地主分期还本，若干年后，佃农即可领得耕地，而成为自耕农。这个办法，地主与佃农双方都可以接受，本是很好的办法，而共匪偏不采取这个步骤，一定要「揠苗助长」，用强迫的方法，不仅强迫没收地主的土地，而且强迫佃农接受土地。对于一个有志气而自食其力的农人，这种不劳而获的收入，无异是一种侮辱！所以现在沦陷区内，不仅地主反对匪军，就是佃农也不满匪军，何况匪军横征暴敛，苛求勒索，使一般人民不能有升斗的储蓄，这种残酷的压迫，怎么能不引起他们的反感呢？
  然而这种欺骗压迫的手段，揠苗助长的方式，还不是共匪必然失败的根本原因，他之所以失败，乃是由于他犯了比这个更为严重的错误。他的错误在那里？就是他一切的作为完全违反了民族的精神，破坏了民族的道德，灭绝了人性，毁弃了伦理！我常说：我们要判断一件事能否成功，就是看这件事是否合乎天性，顺乎人情？如果是应天顺人，则其初无论怎样艰难困苦，最后一定成功；反之，纵然可以横〔第290页〕行一时，最后终必失败，自本党领导革命以来，推翻满清，肃清军阀，打倒日本帝国主义，其间成败利钝，都可用这个道理来解释。但是你们看看今天共匪的情形如何？他藉外来的力量，割裂国家的主权，阻碍国家生产，破坏国家建设，在社会上更灭绝人性，破坏人伦，鼓励父子相仇，夫妻相斗，这种禽兽不如的行为，真是天理之所不容，人神之所共愤！如果世界上还有一分公理可言，他就绝对没有成功的希望！你们大家都看过曾文正公全集，当然知道太平天国的历史，太平天国的兴起，实际上是一个民族革命运动，洪秀全和杨秀清从广西出发，打?民族主义的旗帜，何等堂堂正正？太平天国的一般高级干部如李秀成、陈玉成辈亦确有驾驭人的本领，而且在当时可以说是很优秀的将材。但他们有这样杰出的人才，这样正大的名义，而终于失败在曾国藩、胡林翼一般书生手里，这是什么缘故呢？唯一原因，就是因为洪秀全虽以民族主义为号召，而其行动则完全违反了我们民族传统的精神和道德；曾国藩胡林翼的立场虽违反了民族主义，而其行动的表现则是维护民族传统的道德，尊重民族传统的精神，因此他们得到胜利。他们的胜利是以行动战胜了宣传，以事实答复了雄辩。今天的共匪连民族主义的号召都不要了，他明目张胆的以苏联为祖国，以中国为仇敌，这种万恶的汉奸，如果能在中国成功，那还有天理可言吗？所以我们今天的剿匪战争，是一个诚与伪的战争，正与邪的战争。无论共匪如何猖狂，但国军终必能以正克邪，以诚破伪，而得到最后的胜利。这是一个极简单的道理，也是一个极根本的道理，各将领如果认清了这个道理，则精神上就有胜利的保障，成功立业就有了绝对的把握。
  以上是讲共匪必败的原因，其次要分析共匪今天实际的内容。从前年十二月共匪进攻归绥大同，到〔第291页〕今年五月孟良崮战后为止，将近一年半的时间；在这一年半之中，据我们最低限度的估计，共匪在整个抗战期间所训练的干部，至少伤亡了一半以上。这样重大的损失，士兵还可以临时补充，而干部是一时无法培养的。共匪的干部有一部份是从江西流窜到陕北的二十年的老匪，其余大部份是从三十一年「整风运动」以后培养而成，到现在也有五六年的历史了；但经过这一年半的作战，伤亡重大，损失过半。现在他的根据地已被我们捣毁，各部匪军都在流窜，奔命之不惶，那里还有时间空间容许他训练干部呢？所以老干部的伤亡乃是匪军无可补偿的损失！也是他无可挽回的弱点。这次胶东会战，大多数将领都感到匪军作战的能力，大不如前，其原因就是在此！他现在唯一的办法，就是利用我们的俘虏兵。他拿到我们俘虏之后，立刻就补充作战干部。尤其是他们的机关枪射手和炮兵，大多数都是我们被俘虏过去的士兵。但他这个办法完全是一个饮鸩止渴的办法。昨天有一位将领报告：说我们有一个从匪军逃回的士兵讲，他在匪军中前后打坏了他四挺重机枪。这个事实足以说明我们一般被俘过去的士兵，虽然被迫作战，但一有机会，无不思报效国家，努力自拔的。今后我们如何针对匪军这种空虚的内容而乘虚抵隙，予以致命的打击？如何利用我们一般被俘官兵爱国的心理，使之待机反正，而瓦解整个匪军？这就有待于我们一般高级将领运用脑筋，发挥智慧，努力研究，善为运用，才能达到目的。所以我认为今后剿匪作战，斗智尤重于斗力，研究尤重于作战。平时能作一分研究的功夫，战时就可以减少一分牺牲，多获一分战果。反之，如果平时不用脑筋，不肯研究，则临战无论你有多大的兵力，有多好的武器，都没有不失败的。

〔第292页〕

  现在有许多将领不是不知道研究的重要，而是不知道研究的要领。我们要作研究的功夫，必须要有目的，有计划，尤其要专心致志，持久有恒。大学上说「即物穷理」，又说，「止于至善」，这就是要我们注意研究，而且研究必须专心。今天我们国军的任务在剿匪，所以匪军就是我们研究的唯一对象。我们必须孳孳孜孜，集中精力，去了解匪军的组织，分析匪军的内容，发现匪军的长处和弱点，然后我们作战的时候，才能如庄子所谓「目无全牛」，自然可以批却导窾，毫不吃力。兵法所谓「知己知彼，百战百胜」就是这个道理。惟有能彻底明了敌人的情况，乃能增强我们的自信，乃能用很小的力量，发挥很大的效果。古人说：「运用之妙，存乎一心」，高级将领切不可只看到有形的力量，而忽视了无形的力量。要知道心理运用与精


剿匪战事之意义与重要原理之综述

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第91页，第92页，第93页，第94页，第95页，第96页，第97页，第98页，第99页，第100页，第101页，第102页，第103页，第104页

〔第91页〕

——中华民国三十六年四月二十七日军官训练团第一期

  及绥靖区县各级行政干部训练班毕业典礼讲——

〔要旨〕
  一、此次军官训练的要旨：
      （一）改造高级将领的精神，变消极为积极，变被动为主动；
      （二）使各将领研究过去的失败。
  二、大家以后应精研典范令、剿匪手本，及孙子兵法与孙吴问答，以求进步。
  三、广义的剿匪战术：组织战，训练战，宣传战。
  四、剿匪战术六大原则——搜索、连络、侦察、警戒、掩护、观测。
  五、我军作战失败之点不外四端：
      （一）突围；
      （二）赴援被阻；
      （三）行军中伏；
      （四）指挥部所在地与宿营地被围，指挥官被俘。
  六、我军战术应有之改进：（以游击战对游击战。以侦探战对侦探战。）
      （一）改重装为轻装，变呆兵为活兵；
      （二）注重奇战、夜袭及夜行军；
      （三）详侦地形，注重小径。

〔第92页〕

  七、各级将领应整饬纪律，公正自持，改善士兵生活，解除士兵痛苦。
  八、剿匪战争的重大意义。
  九、由世界大战初期英美将领被俘之实例，说明我军转败为胜之要道。
〔本文〕

  军官训练团第一期今天举行毕业典礼。两星期的训练，时间虽然短促，所学的课程，虽然不十分完备，但是各位归还部队之后，如照本团长和各教官指示，以及你们自己检讨所得的结论，作更深刻而具体的研究，研究之后，更能督率所部，一件一件的付之实施，则今后剿匪战争，一定可以迅速进展，你们各高级将领也可以圆满达成自己的任务。我们这次训练是否成功，完全看你们毕业以后，是否能继续研究，是否能彻底实行？如能继续研究，彻底实行，则我们此次训练，就是今后剿匪军事转败为胜的枢机，而本团长对于各团员的愿望也就完全达到了。
  关于此次训练的主旨，我上次曾经剀切指示，今天更要重复说明。此次训练的主要目的，第一是要振作我们高级将领的精神，改造我们高级将领的心理，这是说：要变过去消极的精神为积极，要变被动的心理为主动。要使全体官兵将过去怕匪避匪的心理，改变为仇匪、恨匪、找匪打的心理。我已经迭次向大家说明：现在匪军无论在精神上物质上都是空虚到了极点，他尽管自我宣传，说有多少兵力，有怎样坚强的民众组织，其实完全是虚声恫吓。本来共匪的伎俩，就是靠虚伪的宣传，夸张声势，来影响我军官兵的心理，使我们有机会而不知把握，有力量而不能发挥，这样他便可以侥幸取巧，而我们整个剿匪计划乃因此进行迟滞，不能如期达成。以后我们高级将领必须识破他这种无中生有的虚伪宣传，买空〔第93页〕卖空的卑劣手段，发挥我们积极的精神，争取主动的地位，看清敌人的弱点，施行继续不断的进攻。而且匪计愈狡猾，我们的精神愈要坚定，敌人愈扰乱，我们的企图心愈要旺盛。如此，纔可以制服敌人，而不为敌人所制。这是此次训练最主要的目的，希望大家回去之后，一定要切实振作，努力自强。
  其次，我们训练的第二个目的，是要检讨我们部队的缺点以及过去剿匪失败的经验，作为今后剿匪战略、战术改进的张本。我这两周来四次的讲演，对我们过去失败的原因，反复指示，不厌其详，其用意就是希望大家不要再蹈过去的覆辙，使剿匪军事再受挫失！今天大家毕业临别之际，我还要郑重嘱咐大家一句话，今后我们对于行军作战，一切命令处置，必须确实遵守战术的原则。如能遵守原则，则作战必胜，否则，违反原则的是没有不失败的！此次莱芜战役即其明证。大家要知道，过去我们剿匪之所以失败，并不是匪军真有什么力量或了不起的战术，而是我们高级将领疏忽懈怠，平时不注意研究，以致战时一切命令处置，往往违反原则，而造成不应有的失败！孙子说：「无虑而易敌者，必擒于人」。就是我们高级将领平时缺少研究，不肯考虑敌情，所以作战要失败，甚至本身被俘就擒！今后我们一般高级将领和幕僚长及政工人员除了要研读本团长的训词和剿匪手本之外，还要经常研读孙子兵法、孙吴兵略问答、典范令等关于原理原则的书籍，尤其是战斗教范与阵中勤务令更要时时手不释卷的研读。要知道，典范令可以说是我们军队行军作战唯一的根据，我们指挥官和幕僚长对于每一次战斗中大小动作的处置，都要根据典范令所规定的原则，按照当时实际的情况，预先切实研究，研究妥当之后，更要作周到的准备，然后下达命令，一面监督部下切实执行。但是现在我们一般高级将领自军校毕业以后，对〔第94页〕于典范令大都是束之高阁，不仅谈不到研究，而且根本不看。以为这是连排长的事情，我们作了高级将领，应该研究战略、政略，那有功夫去读典范令。殊不知这是一种极错误的心理，离开战术战法而侈谈战略，就是舍本逐末，舍近求远。希望大家今后痛改这种忽略本务的习惯，对于典范令——从操典到阵中勤务令与战斗纲要，一定要抽出时间，从新温习，即使工作十分忙碌，每天能够研读一条，也就用之不尽。尤其是战斗纲要一定要精研熟读，庶几临阵应敌，能够运用自如。举一个例来讲，如果我们行军或赴援，指挥官对于一切兵力的编成和处置。能够确实依照战斗序列的规定，前后及左右两侧皆有适当的掩护、联络、侦察、警戒、搜索正确的部署，则何致中途遭遇敌人的埋伏，使部队蒙受损失，甚至于司令官本人被擒？总之，我们以后特别要注重战术基本原则，要将我们实战的经验与典范令的原则，融会贯通，俾能随时运用。各将领在下达命令以前，制定敌情想定和作战计划之时，必须切实考查我们所作的想定和计划，是否符合各种教令和原则？如其与原则或教令不符，就应迅速改正，重新部署，纔能免于失败！这是我军今后成败利钝最基本的问题，也可以说是各将领本身生死荣辱最大的关键，不可不切实注意！
  现在再要把以前几次所讲的战术要点作一个概括的叙述，使你们可以切记实行。我首先要提出的是剿匪军事三种广义的战术，这就是组织战、训练战、与宣传战，这三种战术，对于军队的强弱，战争的胜败，有?决定性的关系，十分重要。就组织而言，我们一方面应注重本身军队的编组。使因应地形与敌情的需要，发挥各个的效能，（例如依照所担负的任务，把部队分为攻势部队，守备部队，与清剿部〔第95页〕队，依照战略与战术的需要，调整编制，分为重装部队，轻装部队，和特种部队等。）另一方面，更要切实组织民众，发动民众的力量，以协助国军剿匪的工作。就训练而言，我们一方面要训练自己的士兵，充实其战斗的技术，培养其战斗的能力，使之艺高胆大，勇于杀敌。同时更要训练民众，发挥其自卫的本能，补充其自卫的力量，使能担负保卫家乡的责任，至于宣传方面，亦要分别对象和种类。我曾屡次指示大家，我们要以宣传来提高自己官兵的敌忾心，要以宣传来威胁敌人的心理，要以宣传来唤醒民众，使之别利害、明顺逆。对于这三点广义的剿匪战术，我们高级将领如果能负责指导，用心研究，切实准备，处处求其能胜过敌人，制服敌人，则消灭共匪的工作就能事半功倍。至于剿匪战术的本身，大家特别要注重我时常说到的剿匪战术的六大原则，就是（一）搜索、（二）连络、（三）侦察、（四）警戒、（五）掩护、（六）观测，这六大原则是我们打匪的基本战术，也是我们剿匪战术的具体条目。无论行军作战，每个条目必须样样检查，不可或缺，更必须时时连系不可脱节。我们每一个官长在部队出发作战以前，都要照这六大原则的要求切实检查一番，看我们搜索周到不周到？本军与友军的连络切实不切实？侦探计划是否合宜？警戒是否严密？掩护部队的部署有没有缺点或力量不足？掩护的计划是否妥当？通讯设备和观测勤务是否已经周到？如果每次都能按照这六大原则切切实实的做到，行军作战便万无一失之理。现在我们失败最多的次数，都是在下面四种情况之下所发生的：（一）在突围的情况下失败。我军被围以后，不图就地固守，又无精密的突围计划，仓卒逃命，为匪所乘，以致全盘溃灭；（二）因为赴援中伏而失败。我军赴援时没有充分准备，往往临事匆促，搜索欠周，掩护不确实，致敌〔第96页〕人预先以精锐部队埋伏于我应援部队必经的路线的两侧，予我以致命的打击；（三）因行军遭受袭击而失败。我军前进时，因不照六大原则切实准备，时常在中途被匪所袭击，甚至全军覆没；（四）因为宿营驻地警戒布置不周到，各级部队联络方法不注意，掩护设备不精密，搜索手段不严密，尤其是各级指挥部与指挥官的驻地，任意张贴标识，不知保守秘密，更不知讲求伪装的假指挥部，俾与指挥官所在地隔开相当距离，乃至完全隔绝的各种方法和手段，因此指挥官的驻地就容易被匪探所发现侦知，而匪部乃得对其作有计划的突击或包围，以致指挥被擒，陷入匪手，此乃最为痛心可耻之事。以上四种情形，是我军失败最多的地方，尤其是行军中伏和指挥部被围的事例最多，致使我军在精神上遭受极大的打击。所以今后我们对于行军序列要特别重视和指挥部驻地及其行动要特别严密，凡是行军前进或宿营之前，务须参照敌情、地形、兵力与前进距离，按照战术原则，拟具精密计划，切实实施，尤其要检查所部是否已照六大原则样样做到。如果真是做到，那决无失败之理。照我看来这件事很简单，只要我们在行军或宿营之前，实行广正面的搜索警戒和前后左右侧卫或哨所的兵力配置适当，便可免除以上各种危险，过去我们各级指挥官对于搜索掩护与警戒实在太不注意，随便派人担任，既不予以详细的指示，更不加以严格的巡查，结果不能达成任务，以致中敌埋伏或被围被擒，全军陷于失败。这完全由于我们指挥官自己疏忽大意。以后团以上部队行军的搜索正面至少要有三十华里，而搜索时更须派定最得力的官兵，负责实施，如此则敌人必无法埋伏，更不能在短时间内接近我军，实行突袭。现在我们剿匪军既有空军协助，又有充足的交通工具，每日行军，至少可以达到五十华里，则搜索正面亦应增加五十华里，总〔第97页〕使行军纵队之搜索正面，与其一日行程相当，如此严密搜索与警戒，那匪军行动虽速，亦无所施其技了。这一点应定为剿匪战术的行军原则，如违反这个原则，必须处罚。此外派遣出去搜索部队及掩护部队，必须谨慎选择，其得力官长，务在其出发之前，给以详细的指示和计划，严格督促其切实奉行。总之，上面所说的突围、赴援中伏、行军遭袭和被围被擒，这四种失败的经验，我们剿匪将士为此已受到莫大的耻辱，流过无数鲜血，我们必须从中取得教训，刻骨铭心，永矢勿忘，不能再蹈过去的覆辙。因为这四种情形，关于我们全军生命的安全，与各级将领事业之成败和历史之荣辱，所以我今天特别补充说明。希望你们回到前方，再就现在情况和实际经验，作进一步的研究，总要彻底防止这许多的危险和耻辱纔好。
  其此，大家要知道：我们今后的剿匪战术要特别重视以游击对游击，以侦探对侦探。游击战和侦探战是他匪军的专长，我们只有依「以子之矛攻子之盾」的原则，即以其道还治其人之身，纔能制服敌人，收获战果。所以各级官长应时刻研究，如何组训侦探，运用侦探，以制服敌人的侦探；如何组训游击队，发动游击战，以打击敌人的游击。但是我们如要做到以游击对游击，首先必须具备轻装夜袭的能力，现在我们军队的装备，过于笨重，运动迟缓，成为「呆兵」，而匪则轻装便捷，多是「活兵」，以呆兵对活兵，便处处站在被动挨打的地位，就不能积极、主动的去找匪打匪，更谈不到游击和夜袭。最近我已下命令给前方军队，改重装为轻装，变呆兵为活兵，我们要剿匪成功，必须在编制与装备上特别研究，而且要彻底的改革，各部队的重武器必须调集其前方高级司令部，不许把野炮以上重武器带往前方，〔第98页〕不但重炮不能带去，就是野炮也不可随带，但是高级司令官认为其部队前进目标，有用野重炮与其它重武器之必要时，自可随时配属使用。须知现在我们有空军协助陆军作战，如要攻击匪巢的坚强工事，不论其工事程度如何坚固，皆可集中驱逐机俯冲投弹，百发百中的将其摧毁，限期攻克。何必要用这运动性最笨重的重炮？我们将领过去不明了这点，脑筋没有改变过来，不了解飞机俯冲投弹攻击目标的效用，而只知带?重炮，拖累军队，使之不能迅速行动，结果不但战事失败，甚至宝贵武器还要为敌人所虏获，资匪利用。以后大家必须转变脑筋，改重装为轻装，变呆兵为活兵，方能与匪军争胜负。更要知道匪的长处还有夜行军、夜战和夜袭，我们只有白天能打仗，匪则日夜皆能打仗，因此在一天之内，匪军有二十四小时可以利用，我军最多只有十二小时可利用，匪军在半天可以做到的，我军则需二天或三天纔能做到，这样下去我们怎么不失败呢？以后我们也要学习敌人的长处，训练夜行军，夜战和夜袭的本能。敌人有这种狡恶诡谲的动作，我们也要学到这种出没无常的动作，并且要研究出比匪更好的法子来打破他制服他。正如我上次所说的：「天下无不可战败的敌人，无不可打破的计划，无不可制服的武器」。我们学习敌人的长处，一定要学得比他更高明，更优越，然后纔可以打破他。这个道理不但在军事上用得?，就是在政治上也是如此，不但作战要如此，就是做一切事情都要如此。凡是能研究敌情超越敌人的，未有不胜利不成功的道理。此外还有一点在前天已对你们讲过的，现在仍旧要提起你们的注意，就是无论打游击也好，袭击敌人也好，都要事先详侦地形，注意小径，并训练部下翻山越岭的本事。我们要知道：任何危险的地形，皆可为我们人类所利用。亦无不可以超越的地势，何况现在飞机时代？〔第99页〕这就是我所说的要「走人所不能走之路，到人所不能到之地」？如能于平时训练部下排除障碍，超越险阻，则我们与敌交战之时，即使敌人所据地形良好四周都是悬崖绝壁无路可攻时，我们依然可以超越险阻，如履平地，予敌人以致命的打击，如邓艾出阴平道的办法。现在我已组织有降落伞部队，不久即将训练完成，可以随时超至敌后，当然比过去的老法子要便利得多。不过降落伞部队只能由统帅部使用，各部队只能依赖自己，侦察地形，随时克服困难。尤其要使部下的官兵特别注意羊肠小道和山径，敌人恃险安居，以为我们无法前往，我们正要出其不意，乘其不备，从小径疾进，予以迅雷不及掩耳的偷袭，敌人一定措手不及，被我们所消灭。如果我们不能做到这点，行军作战非大道公路不走，那就处处在匪军窥伺之下，时时都有被袭的危险。所以我们派遣侦探的时候，即应使其注意羊肠小道和山径险阻。最好能训练当地优秀民众做侦探，利用其熟习地形熟谙民情，其侦察的成绩必然更详细而确实。
  这回训练，我几次所讲的关于战略战术和精神作战方面的较多，至于军队的纪律、给养以及我军官长的品德等问题，无暇详说。今天趁这毕业典礼的时候，特别提出来对大家说一说。现在中外人士对于国军的观感，总以为我们军官没有一个不是贪污的，没有一个不是吃缺额的，经理的业务没有一个不是腐败的，国家发给士兵的粮饷，士兵总是不能全部得到，而被军官从中克扣。外人对于我们有这种观感，这真是我们革命军人的奇耻大辱，我们每一个革命军人对于这种讥评，一定都不能忍受。但是反观我们军队的事实怎么样呢？事实上我们上面发下去的经费，是不是都能到达士兵的手里呢？现在前方有些士兵没有饭吃，只能以小米充饥，衣不蔽体，鞋袜俱无，尤其是伤病的士兵，缺乏担架，缺乏医药，许〔第100页〕多官长不加过问，听其自生自灭，痛苦非凡！这种情况，怎么能使士兵信仰长官？怎么能使他们见危授命，赴汤蹈火？如此下去，我们长官不但不能担负剿匪的重大使命，而且要成为国家民族和革命先烈的罪人。我是你们的统帅，社会批评你们，就等于污辱我自身，为了保持我们革命军人整个的荣誉。我不能不促起你们的注意！如果我们的高级将领再不注意士兵的生活，再不能视士卒如子弟一样，爱护他们，那剿匪军事一定不能获得胜利。我们革命军人的职责，在于爱国救民，而要爱国家，就要先爱我们直属的士兵，要救民众，就要先救我们所目睹的士兵痛苦做起，如果我们不把士兵的生命当作我们自己的生命一样，那我们究竟凭什么来救国救民呢？但是各位将领务必要各自反省，你们已经尽到了爱护士兵的职责了吗？许多士兵已经有许久吃不到米麦，用小米充饥，许多士兵没有鞋袜，赤脚徒步，伤病的士兵根本得不到医治，痛苦呻吟！这种惨状，各位高级将领从来没有向我报告，总要我派人去调查纔能知道。试问大家这样带兵，如何能够使他们心悦诚服？这种军队又如何能发生力量剿灭匪军？此后我们如要深得兵心，克敌制胜，各官长对于所属的军需经理特别要严格监督，对于会计出纳人员务须亲加督察，使实款实物，即使是一文钱，一两米，凡应该发给士兵的，都要真正发到士兵手里，而没有丝毫中饱和落空的现象。一切经费只要是真正用在士兵身上，于士兵生活福利有实际补益的，在可能范围内，我都可以负责准许你们实报实销。尤其是部队的截旷，我们部队长一定要负责管理，亲自考察，最好能将这笔余下来的经费用于改善士兵的生活，增进士兵的福利。总之，我们将领一定要与士兵多多接近，明了士兵的生活，解除他们的痛苦，只要你能廉正自持，赏罚公平，以严正的态度去管教部属，以热烈的〔第101页〕同情去爱护部队，则部属即使如何吃苦受罚，也必甘心情愿，衷心一致的信仰你拥护你，为你出力效命。官兵之间既然休戚与共，死生一体，整个军队的精神，当然能振奋，实力当然能充沛，敌忾心当然能提高了。反之，你们如果不能与士兵同甘苦，甚或自己吃空，贪污营私，则不但军心涣散，不堪一击，不能达成剿匪的任务，并且在危急的关头，你这样没有人格的上官，所部士兵一定会要断送你的性命。目前我们军队的精神和纪律，实在已经堕落到了极点，官长与士兵之间的生活与情感完全脱节了，简直如同路人，漠不相关，甚至官兵同赌，各怀敌意。这真是我们国民革命军最恶劣的现象！我们高级将领必须负起责任，以身作则，尤其要切戒赌博，督促僚属，彻底整顿，以洗刷过去这种不可忍受的耻辱！
  大家要知道：现在我们剿灭共匪完成革命的客观条件，都已完备，只要各将领能够透彻认识自己的责任，把握成功的机会，果敢勇毅，积极努力，则不仅可以在很短的时间内完成剿匪的使命，而且建设国家，实现主义的大业，皆可及身而见。我们对于剿匪军事，确具必胜的把握。我要再为各位补充说明：为什么国军剿匪必胜；而共匪必灭呢？这个原因可以分成两方面来说：第一就国内的情形来看；我们中国有三民主义作为建国的最高原则，有传统的民族道德作为行为的标准，根本不需要共产主义。而且共产主义鼓吹阶级斗争和无产阶级专政，完全违背我们的民族精神。而且更为今日世界所不容的。我中华民族素重信义和平，而共产主义却是偏颇残酷，根本上不能兼容，可以说我们中国根本不需要共产党，而且共匪现在在国内的暴行，杀人放火，奸淫掳掠，无恶不作，真是全民所共愤，天理所不容！因此国军的讨伐，完全是应天顺人，实行救国救民的天职。这种军队是吊民伐罪之师，义旗所指，无往不利〔第102页〕！其次从国际环境来看：共匪本来是国际性的武装叛乱团体，因此他的存亡兴替，决定于世界潮流，现在世界的潮流，可以说完全与共匪的阴谋相背驰。国际上是要讲正义和公理的，共匪却不讲正义公理，国际上是须要和平安定的，共匪却要制造恐怖和武装叛乱，国际上是趋归于自由和民主的，共匪却暴戾恣睢，摧残自由，压迫民众，假民主之名，行专制之实。共匪的一切行动，都和世界潮流背道而驰，所以凡是世界上讲正义公理的国家，对于共产党无不深恶痛恨。经过这次莫斯科四外长会议，更使全世界爱好和平的国家对于世界共产党的真相，增加了一层认识。我们相信，如果共产党这种罔信负义无恶不作的兽行不改，今后的世界必无他生存之理。所以无论就国内国外那一方面的情形来观察，共匪决无不被消灭之理！现在的问题就是看我们国军的将领有没有决心，有没有勇气。如果我们有救国救民的决心，有为全世界公理正义而奋斗的勇气，则无论共产党如何狡顽，他的声势如何浩大，终必灭亡于公理正义之前！大家必须知道，我们这一次剿匪军事，其意义决不同于普通的平乱，更不同于古代的剿匪，而是我们革命军人为了救国家救民族，为了实现三民主义而进行的一次神圣的战争，也是我们为全世界公理正义和平幸福而进行的一次神圣的战争，其意义之重大与对于全世界之贡献，较之十年以前的对日抗战，绝无二致。这是我们一般将领所必须认识的！我们必须以过去抗战的精神，来完成我们剿匪的任务，纔能尽到我们革命军人的天职。
  最后我要重新提到这次召集前方军官来受训的主要目的，是要我们高级军官研究其如何防止被俘的方法。高级将领被俘是多么耻辱的事情，也是多么危险的事情！你们的生命就是我统帅的生命，你们的〔第103页〕耻辱也就是我统帅的耻辱，我无时无刻不把这件事情记在心上，务期求得一个防止的办法，以后再不会被匪所俘。然而你们在心理上用不着时时恐慌，以为共产党真是如何神出鬼没，我们时时有被他俘去的危险！实际上匪并没有怎样了不得的诡计，只要我们行动机密迅速，防范严密周到，匪军就绝对不能俘获我们，而且就整个战局言，将领被俘也并不能对整个战局发生怎样重大的影响，世界上任何大小战争，皆不免有将领被俘的事件发生，例如此次世界大战的初期，英美两国的将领被德日军队俘去的为数太多了，总计在开战以后半年之间，其高级将领尤其是英国在各地被俘的人数总不下千人，这是因为英美军人起初态度疏忽骄傲，而又缺乏作战经验，总以为敌人不敢来侵犯他们，袭击他们，因而行动大意，防范疏忽，所以发生这后果。等到后来发生极严重的情势，方纔急起研究，加强组织，严密防范，及至作战后期，英美的将领就不致被敌人俘去，反而俘获了敌人许多高级将领，一转瞬间，便能转危为安，转败为胜，这就是因为（一）英美人的民族性能忍耐能研究，能够咬紧牙关，忍辱负重埋头准备；（二）英美的将领具有必胜的信心和旺盛的奋斗精神，不但不因他一时形势而气馁，反而能知耻自强，努力奋发。（三）能够彻底研究，不断的求进步，无论遇到敌人什么的战术或武器，都能竭力研究，迎头赶上，期能超过敌人，制服敌人。因此能做到攻无不克，战无不胜，在他们没有准备完善，没有赶上敌人之前，他们决不张皇夸大，决不疏忽大意，只是坚忍奋发，不断准备，一点一滴，绝不放松，表面上是无声无臭，骨子里是日新又新，一旦发明妥善的办法，立刻动如脱兔，坚决执行，把敌人消灭，所以他们发明一个口号说：「准备一月，作战一天」。他们在法国西海岸登陆之前，准备足足有两年之久，而〔第104页〕绝对不动声色，就在这两年之间，完成了一切必要的准备，养精蓄锐，布置完成，待到登陆以后，便能步步进展，如入无人之境。英美人士这种精神，真可做我们的榜样，我们各将领只要能忍耐坚定，奋斗不懈，逐项研究，随时进步，一定能打破敌人俘获我们的狡计和阴谋，达到最后胜利的目的。所以我们今天看看英美过去作战的榜样，就可知道不必有所恐怖，更不必失望悲观，因为共产党已经过十年的处心积虑，想方设法，结果发明了这个偷寨伺隙的战术，专来俘获我们的将领，而我们从来就不曾注意。这就是所谓「以其有备，攻我无备」，在开始的时候，当然不免有吃亏的地方，但是现在我们已经知道了他这个诡计，就不难研究对付的策略，来彻底打破了他用游击战、侦探战、宣传战来打击我们，我们也用游击战、侦探战、宣传战来打击他们，他们的战略战术我们已研究清楚，只要我们充分准备，彻底执行，当然可以加速的消灭他们。希望你们这次毕业回队以后本着这种认识，更要不断的研究和充分的准备，来完成你们革命的使命，成功你们救国的大业。


剿匪战争中精神的影响与心理战的重要

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第71页，第72页，第73页，第74页，第75页，第76页，第77页，第78页，第79页

〔第71页〕

——中华民国三十六年四月十七日对

      军官训练团第一期全体学员讲——

〔要旨〕
  一、剿匪军事的胜败，要看我们能否发挥自己的长处，谋取本身的健全。
  二、匪军长处，除侦探战和游击战外，还有宣传战——精神作战。
      甲、匪军宣传战的作用：
        （１）夸大他们的力量，衬托我们的无能；
        （２）使我高级将领精神上遭受威胁，心理发生动摇。
      乙、打破匪军宣传战的对策：
        （１）认清匪军宣传的阴谋，心理上不受其威胁；
        （２）以侦探对侦探，以宣传对宣传；
        （３）慎选参谋长，与坚定剿匪必胜的信心。
  三、愈是遭遇劲敌，愈能发展我们的天才：
      甲、天下无不可战败的敌人，无不可打破的计划，无不可制服的武器；
      乙、发展自己的智能，学习敌人的长处，以打击敌人。
  四、高级将领要富于研究精神：
      甲、研究匪军组训和宣传的方法；
      乙、研究如何宣传主义，掌握士兵的心理，以发挥精神作战的威力。
  五、在绥靖区要与共匪作无形的战斗：
〔第72页〕

      甲、每一连选拔具有组织及宣传能力的优秀士兵数人；
      乙、分别予以组织、宣传或管理技术的特殊训练；
      丙、分派于各乡村学校或工厂中制止共匪的活动。
  六、掌握军队，训练民众，关系革命的成败，希望研讨具体办法，切实执行。
〔本文〕
  上次已向各学员讲解国军剿匪必胜的原因和剿匪战术上应有的改进，今天还要继续上次的讲演，作几点补充说明。上次说过：无论就物质、精神，以及时代和环境来分析，匪军是没有不被消灭的道理，我军决没有不成功的道理。所以今天最重要的最根本的问题，不是匪军能不能被消灭的问题，而是我们应该如何努力健全我们本身的问题。如果我们能健全本身，把握时机，就必定可以很快的致匪死命，消灭共匪，完成革命的大业；但是如果我们不求本身健全，而只知依赖环境，有了优越的条件而不能运用，有了良好的机会而不善于把握，那我们的机会就转成为匪军的机会，不仅不能消灭匪军，反要被匪军所消灭。古今中外，国家的存亡，军事的胜败，都要看当时将领能否发挥他自己的长处，谋取他本身的健全，然后把握机会，迎合时代。如此必能事半功倍，获得成功。这是最基本的一点，希望大家要彻底认识，一切都要全靠本身自己的健全与力求进步。

  上次说过匪军的长处除了侦探战和游击战有特殊成功之外，他的另一个长处就是宣传。他们宣传的作用可以分为两方面：一方面在蒙蔽社会，欺骗世界，使国内和国际人士都相信他们一切组织和行动，都是非常优胜，非常合理，非常健全，因此证明他的力量是如何强大。相反的便衬托出我们的不健全，〔第73页〕不合理，没有力量。而事实上他们的所谓力量，却是买空卖空无中生有的。不过他们只要能骗过一时，便达到了他的目的。另一方面，他们宣传的作用，在使我们的官兵尤其是高级将领精神上遭受威胁，心理上发生恐怖，不敢和他们作战。他为了要达到这种目的，除了虚伪的宣传之外，还派遣许多不用武器的侦探人员进入我们指挥部的附近，或者打入我们的指挥部的里面，包围我们的主官，刺探我们的秘密，扰乱我们的心理，麻醉我们的精神，实际他们的侦探和宣传，其目的只是使我们心理上为其蒙蔽，精神上受其胁制，因而忘记了我们自己真正的力量，强过他大过他几倍，以致虽有武器而不知运用，虽有力量亦不能发挥。这种办法，可以说就是用精神的力量来打击我们的实力，是一种精神作战的方法。将来世界战争中无论科学武器如何发达，这种侦探战和宣传战的精神力量仍然是胜败的关键。这是我们不可不知的。因此我们团长以上高级将领必须对心理战有充分的认识和适当的对策。一方面要深切了解这种心理作战的性质，无论任何危险的情况，精神上不受匪的威胁，时时要记住匪的力量与技术不过如此。一方面自己特别注重组训侦探，发动宣传和谣言攻势，使敌人在精神上要受到我们更大的威胁，他们即使有组织的武器，使之不能应用，即使有巧妙的宣传的方法，也不能发生效用，则我们就能操必胜之权。心理作战的要点在使敌人精神上感受威胁，就要遭受莫大的打击。如果一师一旅之中有少数军官精神上受到了威胁，发生怕敌的心理，这一师一旅整个的力量，就发生极大的影响，必至根本就不能作战，全军等于缴械，尤其是主官和幕僚长，在军队中所处的地位特别重要，如果他们精神上一受到敌人的威胁，心理发生恐怖，那就更足以动摇军心，就可使全军土崩瓦解。参谋长为部队的灵魂，为主官的辅〔第74页〕弼，对于这种精神作战时，他的地位尤为重要。如果参谋长能明了精神作战的重要，能认清环境，了解敌人，有决心，有定识，则在任何危急情况之下都能帮助主官安定军心，激励士气，而能转败为胜，把握胜利的枢机。所以参谋长必须有定识，有决断，勇于负责，坚定决心，纔能尽幕僚长的职守。否则将因他一个人能力见识之不足，精神与决心之动摇，而使整个部队的战斗力无从发挥，甚至整个的战局，功败垂成；今后各级官长对于幕僚长务须特别重视，选拔优秀的人员担任这种职务，注重精神战术，打击敌人，以宣传对宣传，以侦探对侦探，则剿匪军事一定能很快的完成，你们成功立业的机会，也一定能有确实的把握。
  其次，大家要知道：任何军队和将领个人，如果不遭遇强大的敌人，则他的智勇和事业，决不能充分的发挥。所以智勇和功绩，都是从遭遇顽敌艰苦奋斗磨练而来的。因为有凶恶顽强的敌人来打击我们，我们纔不能不劳心焦思，从艰危败创没有办法的当中找出办法，从没有出路的当中来找出路。如此我们本身才可以日日进步，我们军队自然可以日日强盛。胡文忠说：「精神愈用而愈出，智慧愈苦而愈明」。就是这个道理。如果只遇到懦弱无能的敌人，那我们即使胜利，也不能算做伟大的成功。所以我们可以说：没有劲敌就不能发挥我们军事的天才，敌人的方法愈高明，手段愈巧妙，我们愈要学习他们巧妙的手段，高明的方法，且进而研究比他更高明更巧妙的手段来制服他们，我们以自己已有的智能，再加上从他们学习得来的本事，必定可以超过他们，胜过他们。敌人是人，我们也是人，他们能想能做，我们也能想能做，用我们的脑筋，对付他们的脑筋，用我们的双手，对付他们的双手，只要我们能自强〔第75页〕不息，对敌人一举一动，时刻注意，用心研究，则我们一定可以想出更高明的方法计划来消灭敌人。所以我常说：「天下无不可战胜的敌人，无不可打破的技巧」。例如这次世界大战中，德国发明无人飞机，和特种潜艇战术，美国便能应用雷达来探测无人飞机和特种潜艇的方向与地位高深程度，而且最后卒能发明原子能来消灭敌人一切武力，可见世界上没有不可制服的武器和战术。这就是我所说的「没有不可战胜的敌人」，只要你肯用你自己现成的脑筋，来做日新又新的研究，就是大学所谓即物穷理，所谓即凡天下之物，莫不因其已知之理而穷之，以求至乎其极，用力之久而一旦豁然贯通焉。其意义就是要有恒不断的研究。现在共产党根本没有厉害的武器，更谈不到有什么科学的技能，其所以胜过我军的，只有虚伪的宣传和欺骗的伎俩，我们有了现在的物质条件，再能注重宣传和侦探的技术，能用巧妙的宣传和侦探来与他作心理战，那就使他无所施其技，亦就很容易的制他死命。因为心理战是要用宣传的方法和侦探的技术来作基础的，然而宣传的方法，是以敌人的内容及其环境为对象，所以必须先侦获敌方各种实情，再加以彻底的判断与明确的分析，而后方才可以拟定宣传纲要，与实施的计划，再加以正确的指导与处置，乃能不致错误，而期其有效。因此各学员如要成功立业，做一个历史上英勇的将领，就应该认清这个要诀，如你真要发挥你的智能，与消灭敌人的力量，威胁敌军的精神，动摇敌方的心理，只要先研究敌人的长处，而后加以分析判断，再来成立对策，予以彻底的制裁。如此，就一定可以得到胜利。现在一般将领，只怀?恐惧的心理，总说共产党组织如何严密，民兵如何利害，我们的侦探派不进去，其实这完全是受了共匪宣传的欺骗，以致精神上为共匪所威胁，如果精神上受了共匪的威胁，对〔第76页〕于胜利没有信心，那无论我们有几多部队，有怎样精良的武器，最后必致一筹莫展，祗有束手待毙，被匪军所消灭。所以现在剿匪军事，一切胜利的条件，皆在我们手里，唯一的问题，就是要我们一般高级将领要改换脑筋，能运用脑筋，改换怕匪心理，建立必胜的信念就行了。要知道世界上没有不可打胜的敌人，也没有不可打破的计划，尤其是对付这样没有精良装备，没有切实训练的裹胁而来的乌合之众的共匪，只要我们肯一用脑筋，研究他的长处，看清他的弱点，加以分析与判断，这就是用科学的方法，来制定适当而具体的对策，不断的打击他，那就一定可以使剿匪军事迅速完成。

  现在我们一般部队，尤其是高级将领，实在太没有研究的精神，试看匪军内部的情形，他们对于敌情的研究，真是一时一刻都不放松，匪军部队中，现在每连设有小组会议，每排都布置有几个共产党的党员，每次小组会议开会的时候，先指使他共产党的士兵发表意见，然后共产党指导员（连干事）作结论，把连上全部士兵的意见，都引导归纳到共产党的意见之下，而加以彻底的控制。因此他们只要以极少数的共产党员，制造空气鼓励士气与敌忾心，就能操纵全连士兵，麻醉其它所有士兵的精神，掌握所有士兵的心理，须知共匪的心理战争，不仅对他的敌人使之精神受威胁，而一面还能用之于他们本身的官兵，使之麻醉威胁，不敢不拚命死战。这是匪军组织上和精神上最大的长处，而且他们利用这种办法，集思广益，确能明了所部心理，运用组织与控制的技术，以达其延长叛国殃民的目的。我们为什么不加以注意与切实研究来消灭他呢？就精神方面来讲，我们国军作战是受主义的指导，而且抱有民族的精神，适应世界的潮流，顺乎人民的需要，一切天理人情，都在我们国军方面，我们将领如果能善于组织〔第77页〕和宣传，利用各种机会，将这种道理告诉一般士兵，使全体官兵，发挥其民族固有的精神，痛愤共匪卖国害民，惨无人道的兽行，尤其对收复地区的民众，指出他们的父母妻子兄弟亲戚被匪残杀欺骗毒辣的事实，使之仇匪恨匪不共戴天，养成其与匪对立，更使匪区良民与匪民对立，形成两个壁垒乃可使新占领区内归诚的良民，自动的检举当地的潜匪与匪探，使匪无法潜伏于我收复区之内。这样还有甚么可怕呢。这样，我们士气还不能提高，民众对于国军还不拥护吗？大家要知道：精神的力量是我们革命军胜利的基础，我们如果能把握这个基础，便可以发挥不可抗拒的力量。共产党的物资条件非常脆弱，他的力量全凭宣传而来，我常常说：共产党的宣传可以把死人变成活人，也可以把活人变为死人。凡是他要作为偶像的人，虽然已经死去，只要一经他们宣传，说他有怎么好处，那些美德，说得俨然如生，使大家崇拜他，效法他，所以这个人虽死犹生。反之，凡是他要打击的人，即令道德人格能力三者皆备的一个圣贤，经他们阴险毒辣的毁谤，和用各种无中生有卑鄙龌龊的方法，作有形无形继续不断的反宣传，必使他在社会上不能立足生存，岂不是把活人变成了死人吗？这种虚伪的、卑劣的、无人道的技术，就是共产党生存的条件，所以我们各高级主官、参谋长和政治部主任务须研究这种事实和对策，利用我们各种组织、训练，尤其是宣传的方法，发挥精神作战的威力，来切实掌握士兵的心理，增强我们无形的战斗力量，这是我们制胜的根本要素，如果能做得恰当，便可以极少数的人力，发生极大的效果。

  在剿匪军事进行当中，如果能照上面的原则去做，我们必定可以很快的打败敌人。但是在打败敌人之后，要根本解决共产党问题，还不能单凭军事的力量所能做到。共产党在败退的时候，可能把军队与〔第78页〕政工人员分散，潜伏在收复区各工厂或学校以及社会各阶层之内，从事各种地下工作，来破坏社会扰乱国家。我们必须准备应付这种无形的战斗。我们要对付他这种战术，最好由每一连选拔聪明优秀具有组织及宣传能力的士兵数人，加以特殊的训练，作为将来绥靖地方，清除散匪的干部。我想一连中挑选百分之五或百分之十的优秀士兵，一定不感困难。因为任何团体中，总有特出的人才，所谓「十室之邑，必有忠信」，所谓「三人行，必有我师焉」。一连之中，一定有许多具备宣传组训能力的人才。我们就应该留心的选拔出来，予以特殊的训练，训练的时候，要按照他各人的特长和个性，分门别类，例如分为组训人员，宣传人员，或管理人员，调查人员，分别予以专门技能的训练。但是训练的时候，必须特别注重纪律与责任心，及爱国爱民的道德和精神。必使他不致舞弊，不致作恶，而能为社会民众服务纔好。训练完毕之后，便分派到各乡村学校或工厂中，深入民众组织，调查散匪的活动，随时秘密和军队联系，供给情报，就可使共匪在民众组训，社会各阶层中永无立足之余地。这种工作是剿匪战斗中最重要的工作，务使各营长连长对于这种干部的挑选格外认真实行。剿匪军事的成败，关键就是在此。大家要知道：敌人的长处，即在于组训民众，时常从部队中选派他的干部，潜伏于社会民众中，用一二个人控制一个村庄，使社会与军事成为不可分离的一体。我们应如何打破他们这种长处，这是剿匪军事最基本的问题，希望各高级将领切实研究，只要我们有好的办法，能脚踏实地的去做，不怕共匪军队如何顽强，技术如何巧妙，我们一定能够打破他，加速完成剿匪的工作。
  以上是就上次所讲的几点意见，略加发挥，希望大家在今天小组会议时详细研讨，提出具体的办法〔第79页〕，将来回到部队以后，更要切实实行。如果掌握军队组训民众的工作能够顺利完成，那末，其余的一切问题便都可迎刃而解。俗语所谓「事在人为」，古人说：「无竞惟人」，有了人才，一切都有办法；所以大家要特别注意考核部下，选拔基本的人才，充分发挥他们的能力，在民众组织中奠立坚固的基础，则克敌制胜，必定如操左券。这一点关系我们革命事业的成败与国家民族的存亡，希望大家能身体力行，完成使命。


剿匪制胜的技术条件与精神力量

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第352页，第353页，第354页，第355页，第356页，第357页，第358页

〔第352页〕

——中华民国三十六年十二月二十二日在中央训练团讲——

〔要旨〕
  一、军事工作人员和政治工作人员，都要负起剿匪建国胜负成败的责任。
  二、匪乱不平，革命之耻，大家要反省检讨，奋发改进。
  三、初期剿匪不利的最大原因：
      （一）我们对匪——忽于研究，疏于准备；
      （二）匪对我们——早蓄阴谋，早有准备。
  四、自七十四师覆败之后，我们的发觉：
      （一）共匪的长处：严守秘密，善侦敌情；
      （二）国军的弱点：不知保密，不明敌情。
  五、要求剿匪制胜，必须保密防谍，特别要政工人员担负起侦探战的责任。
  六、发扬革命精神，振作军队士气，首须官兵生活打成一片。
  七、自「有研究、有准备」以后的剿匪成绩。
  八、用兵不如用民，练民要如练兵。
  九、大家在团几个星期的训练，要胜过共匪八年的训练，应加倍奋勉，完成使命。
〔本文〕
  今天军官团第五期开学、中训团新闻高级班和新闻班第三期毕业。无论各位同志是军事工作人员或是政治工作人员，都要负起剿匪建国胜负成败的责任。如果不能达成这一革命任务，就不能做一个革命〔第353页〕的军人，更说不上是革命的信徒，将无以告慰 总理及诸先烈在天之灵，也无以安慰这次为剿匪而牺牲的军民。在这开学与毕业的时候，大家要深切明了国家民族革命主义的荣辱，都维系在你们身上。本团长今天要告诉大家这个重要问题。
  到军官团来受训的一般同志，首先要自问：为什么这区区的共匪，我们剿了一两年还剿灭不了？无论是站在国家民族的立场或在主义政治的比较上，全国人民都是拥护我们而对匪深恶痛绝的。那么还是我们的军队数目不够？还是我们军队武器不好？还是我们军队的训练不如他们呢？但是他们并没有我们这样好的武器，也没有我们这样多受过严格训练的官兵，更没有什么军需资源的经济基础，这些条件，我们都远胜过他们，而为什么我们不能剿灭他们？并且较之初期，匪区更扩大，匪势更嚣张，我们曾有许多将领被俘虏，许多部队被消灭，成为我们国民革命军有史以来的大耻辱！过去我们无论是东征、北伐以至抗战，没有一次战争不是光荣胜利的，现在剿匪，匪是愈剿愈多，我们却是愈战愈挫，这是我们从来没有受过的耻辱！大家看过去的军阀甚至倭寇，都没像今天共匪这样讥笑我们军队无能，污蔑我们政治腐败，抹杀本党革命成绩的，乃至于我中华民族五千年的光荣历史和祖先艰难缔造的这个国家，都要因为我们的不争气而受到污辱！为什么我们国民革命军到今天变成这样畏缩不前，懦弱无能，贪生怕死，自私自利而被共匪谩骂讥笑的无用之人呢？大家凡是真正的革命军人，革命信徒，都应该对此种侮辱深感羞耻，而痛加反省，同志与同志之间，要澈底检讨，互相批评，把我们受侮辱的原因检查出来，而对过去的错误加以改正，对过去的缺点予以克服，从新发扬我们国民革命的精神，发扬我们国民革命〔第354页〕军的力量，剿灭横加侮辱我们的共匪。
  我当统帅的检讨，以为过去我们剿匪不利的最大原因是没有研究，没有准备。大家要知道：天下的事情决没有不研究不准备而可以徼幸成功的；反之，有了研究和准备，就无论怎样艰难的事情也可以成功。例如抗战，尽管倭寇怎样凶暴，因为我们先对于抗战有了研究和准备，就可以动员全国力量，以坚毅的步伐，获得最后的胜利。这次剿匪，尽管如刚才所说的我们一切的条件都胜过他们，形势上剿匪要比抗战轻易得多，但是因为在先我们抵御外侮，把全付精神力量用在保卫国家民族生存上面，而没有料到也是黄帝子孙、中国国民的共匪，竟会这样毫无心肝的叛乱，比外寇还凶残，比汉奸还无耻，甘心做外国人的走狗，来灭亡我们国家民族，所以忽于研究，疏于准备，反之，共匪对于叛乱，却是早蓄阴谋早有准备的。他们过去阳为抗战，阴谋叛乱，对于国军部队，都有详细的调查，了解我们每一个部队的实力气质，和部队长官的性格能力，而要如何打败我们军队，如何俘获我们部队长官，都研究了八年，准备了八年。以我们的无研究无准备，和他们有研究有准备去作战，当然我们要吃亏。兵法有云：「多算胜，少算不胜，况于无算」，所谓「算」就是「算计」，就是研究和准备。共匪算计了我们八年，我们却被蒙在鼓里，对之毫无算计，好像是瞎子聋子和他们一群强盗相打，这是我们失败的最大原因。
  我们没有研究，没有准备，剿匪只是打黑仗，打胡涂仗的情形，一直到今年四月才被发觉，就是七十四师张灵甫师长及全体官兵的壮烈殉职，激起了我军将领尤其是我统帅自身的觉悟，可以说自今年五月开始，我们对于剿匪军事才进行研究与准备。到今天为止，虽然还没有把一切研究澈底，准备充分，〔第355页〕但是对于共匪肆行叛乱的种种方法，也就是他们所研究的结果，准备的手段，已有充分的了解。我们发现共匪实行叛乱最重要的方法，是保守他们的秘密，探取我们的秘密，这是在实力上我们胜过他们而在战斗上他们胜过我们的最大关键。共匪对他们的军队，尤其是对政工人员最重要的教育和最严厉的纪律，就是保守秘密，所以他们能够行动飘忽，难以捉摸。而我们军队，无论是在教育上、在纪律上，都没有注意到秘密的条件，所以我们部队尤其是一般高级司令官的行踪，都被共匪侦探得了如指掌。人家保守秘密，我们不守秘密，就好像人家站在黑处把他的企图隐藏起来，我们站在亮处，把自己的一举一动都暴露无遗，这样，人家可以打中我们而我们打不到人家，自然要立于必败之地。反过来说，假如我们能够保守自己的秘密，并进而探得人家的秘密，我们就会打中人家，人家打不到我们，自可操必胜的把握。所以今后剿匪的军事政工干部，第一要注意保密，无论是教育、训练、组织、战斗、宣传、情报，一切都要以保密为基础。须知保守秘密，就是保守自己的生命，保守一团的秘密，就是保守一团的生命，保守一师的秘密，就是保守一师的生命。不仅作一个军事干部要以保守秘密为最要条件，就是作一个普通党员，也非保密不可。 总理创造中华革命党的党员誓词就有「为党保守秘密」一语，可知保密的重要。今后我们要以保守秘密为教育，要以严守秘密为纪律，上下都要养成保守秘密的习惯。第二要注重防谍，共匪训练大批特务人员潜入我们后方政府机关和军队的核心，散布谎言，施放信号，刺探军情，我们若不能防止匪谍活动，即无法保守秘密。过去我军往往有很好的作战计划，而实行失败，就因为先被匪谍探知而使匪军可以避强袭弱，最近石家庄陷入匪手，也是匪谍活动的成功，防谍和保密是一而〔第356页〕二二而一的重要制胜条件。我们军队如再不能防谍保密，其它条件再占优胜也难保作战不败。如果今后能够切实作到保密与防谍，则剿匪必胜，决无问题。这一保密与防谍的侦探战的责任，特别要政工人员担负起来。

  以上所讲是技术方面的。在精神方面，我们军队也有许多缺点，成为共匪夸张宣传挑拨污蔑的借口。最重要的是说我们部队的官长腐败，生活与士兵脱节，不恤士兵疾苦。不要说共匪如此宣传，我们自己反省一下，是不是确有这种现象，一般干部是不是染上了过去官僚军阀的习气，不知体恤部下，毫不安慰伤病士兵的痛苦呢？如果是这样的，那就是把我们国民革命军过去的精神丧失无余了！如果不赶快挽救，把这种官僚军阀的态度改过来，就是没有共匪攻击，我们也要自趋灭亡！不仅自己的地位和革命的光荣不保，连国家民族的生命也要断送在我们手里，怎样改过来呢？就是要在生活上接近士兵，和他们打成一片、同甘苦、共患难，体念他们的苦楚，安慰他们的病痛。要这样才能发扬国民革命亲爱精诚的精神，共同奋斗，完成使命。并要做到经济公开，赏罚公平，以取得他们的信仰。如能切实作到这一点，我相信士兵的生活能够得到相当的改善，军队士气可以振奋起来。其它在政工方面的如社会民众的组训，地方武力的运用，以及军民合作等都是剿匪的要务，如能切实做好，剿灭共匪，自然更可早日实现。
  「知已知彼，百战百胜」，自从发觉了我们剿匪的忽于研究，疏于准备，而开始了有研究有准备的作战之后，这半年来剿匪军事就大大改观了。关内匪军的主力，已完全被我击破，匪的几个老巢，如延〔第357页〕安、沂蒙山区、胶东等地，已完全倾覆了，匪的对内对外交通线，都已割断，现在关内匪军，无论是在军事上、政治上、经济上，都已失去了根据地和外援接济，而只有四处流窜。大家要知道：在历史上没有流寇不被消灭的，现在匪之成为流寇，实为迫不得已的事。因此可以说这半年来我们已经完成了剿匪的最艰难工作——迫匪放弃巢穴，成为流寇。今后的工作，只是追剿、堵击、加以肃清而已。就匪军的兵力说，以陈毅与刘伯承两股为最大，而陈匪部队在南麻临朐的战役中，被我军消灭殆尽，刘匪部队也在豫北鲁西华山山区被我军歼灭三次。现在的匪军，几乎全是败后补充的。我们估量匪军的力量，不要仅看他们人数多少，最重要的是看他们经过八年训练的老干部还有多少。我们现在估量匪军里面训练有素的干部当剩下不到十分之三了，大部匪军都是今年六月以后临时里胁补充的，这是匪军的致命伤。过去匪军经过八年训练的队伍，我军也至多只要一个师对他们一个纵队，现在的匪军是驱使一般至多受过两三个月训练的新兵作战，其战斗力当不及过去匪军的一半，我们可以用一师人打败他们两三个纵队。

  现在陈刘两股匪军都不过残余三四个纵队，对每一股匪，我们至多用两三师人就可予以解决。所以关内流寇似的匪军，不难早日肃清。
  现在匪军败势已成，端在我军官兵振奋精神，充实技术，予以最后一击。你们无论是毕业或开学的学员，都要记住本团长今天所讲的注重研究与准备，将来去领导部队，一方面要加强保密防谍，一方面要发扬革命精神，不避艰险，不自懈惰，共同一致，为剿匪的最后胜利而努力。政工人员更要到处依照绥靖区规定条例，组织当地民众，加强自卫武力，使能切实与军队配合，以肃清匪类。在堵击流寇，清〔第358页〕除残匪的时候，大家要记住两句口号：「用兵不如用民，练民要如练兵」，如能把全国各地的人民组织起来，发扬人民的自卫力量，流匪必无处逃窜，残匪必无处藏身。至于我们本身应如何充实健全，大家要多作反省工夫，澈底检查过去，发现缺点，马上改进，要今天发现了什么缺点，明天就有进步的表现，能够这样努力，剿匪没有不成功的道理。
  很难得的召集大家来此受训，虽然为时仅有几个星期，却是要胜过共匪的八年训练。各位同志要体认自己对于国家民族的兴亡荣辱，和革命事业的成败利钝所负责任的重大，加倍奋勉，加倍努力，澈底反省，澈底体察，以完成受训使命，以安慰　总理及诸先烈在天之灵。


军官训练团训练之目的与方法

——并说明研究准备工作之重要

--------------------------------------------------------------------------------

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第80页，第81页，第82页，第83页，第84页，第85页，第86页，第87页，第88页，第89页，第90页

〔第80页〕

——中华民国三十六年四月二十四日对军

官训练团及绥靖区县政干部训练班讲——

〔要旨〕
  一、本团训练之主要意义，在实行自我批评、自我检讨与自我教育。
  二、训练之实施，应分研究、设计、模型、实习、测验五个阶段。
  三、对下级士兵训练应注重基本教练，课目必求简单，测验必须严格。
  四、高级将领被俘原因之具体检讨：
      （一）将领本身言行大意，以致泄露机密；
      （二）随从人员管束不严，以致泄露机密；
      （三）密码遗失，由通讯中为敌人侦知动态；
      （四）不能切实掌握通讯人员。
  五、遗失密码之严重性（非万不得已，切莫妄用无线电报）。
   六、国防部应制定通讯管制办法。
   七、研究与准备工作之重要（准备一月，作战一天）。
〔本文〕
  今天要向大家讲解的，第一是我们军官训练团的训练计划，其次要继续上次所讲的剿匪战术，再加〔第81页〕以发挥和补充。现在先讲军官训练团的训练计划。首先大家要知道，我这次召集前方各将领到本团受训的目的，不仅在于训练你们将领本身，而且希望你们将来回到部队以后，分别召集你们所部的师旅团各级官长，予以同样的训练，将本团训练的精神以及你们在团受训所获的心得，传授给他们，使他们对于剿匪军事有一番新的认识，在战略战术上有一番新的进步，以期彻底达成剿匪的任务，如果你们不了解这一次受训的意义，不明白这一次训练的目的，以为自己在这里受了两周训练，开了几次小组会议，就算达到了受训的目的，那就必定不能收到预期的效果，而且完全失去了这一次召训的重大意义了，这次训练是我在开学前一个月纔决定举办的，因此筹备过于仓卒，内部的设备和课目时间的决定，都不够齐全，不够周到，以致缺点很多。但训练工作重在随时改正，逐渐进步，我们这次训练是第一期，第一期如有缺点，第二期便可以改进，第二期如有缺点，第三期应再求改进，如此不断的力求进步，必定可以提高水平，可以逐渐达到圆满的地步。
  这次军官训练团训练的主要目的，是要各高级将领充分彻底检讨你们各人在前方作战的实地经验，尤其要将自己部队中所发现的缺点与历次失败的原因，尽量坦白的报告出来，不存一丝一毫的虚伪和掩饰，并且不客气的相互检讨和批评，以求取妥善的改进。过去各将领检讨自己缺点和失败的时候，往往虚伪掩饰，不肯言缺点，一般都说自己的作战都是合乎战略战术的原则，而所以失败是由于粮尽弹绝，迫不得已，并不是疏忽大意，人谋不臧。这种文过饰非不求进步的恶习，不但是自欺欺人有背武德，而且于人于己，都只有害处而无益处。我们这次训练，就是要改正这种恶习，要所有受训的人员坦白检讨〔第82页〕失败的经过，分析失败的原因，讲求今后转败为胜的方法，一军一师一旅大的失败固然要彻底检讨，就是一团一营一连小的失败也不可轻易放过，要详详细细，切切实实，把失败的症结指明出来。古人说：「前事不忘，后事之师」。又说：「吃一堑，长一智」。这就是说必须我们自己不把失败的痛苦经验隐讳或遗忘，纔能增长作战的经验，避免更大的损失，否则错误永远不能改正，即使再受无数次的训练，也是毫无益处，不能进步的。所以你们受训的候，检讨要不厌求详，至少每一个学员要有十分钟到十五分钟的时间来报告自己作战失败的经过。即使每人占十五分钟亦不算太多，以三百人计算也不过七十多个钟点就够了。这是我们军官训练团最重要的课目，本团教育的负责人应该定出细密的计划，对学员讲解明白，遵照实行，只要行得实在，就可以使大家获得最宝贵的教训，受到最深切的益处。因此我们可以说：这一次军官训练团主要的训练宗旨，就是自我批评，自我检讨，自我教育，要用你们自己血与汗的经验，来教育你们自己，训练你们自己，使你们对过去的错误，有真正的觉悟，对过去的失败，有彻底的认识，如此纔能真正的知耻自强，努力奋发，以求进步。再则你们受训期间各高级长官的讲话，都是根据前方战斗报告，研讨当前整个剿匪军事所得宝贵的结论，你们切不可随便听过了事。我这十天以来，连今天一共讲了四次话，每次讲话以后，都要你们举行小组会议，照我指示的原则，根据你们作战的经验加以详细而切实的检讨，俾能得到完满而具体的结论，其用意即在使你们在脑筋里留下一个深刻的印象，将来回到部队以后，纔能把受训所得的教训，刻骨铭心，永远不忘，遇到适当的环境，就能作灵活的运用。这层用意，大家一定要切实明了。

〔第83页〕

  至于讲到训练的程序，我以为一定要照美国顾问过去所定的计划，分为五个阶段：就是研究、设计、模型、实习、测验。前三个阶段可以说是我们主持训练者的准备工作，在训练实施以前，要研究训练的方针，计划训练的内容，准备训练的示范，然后令受训者来实习，最后予以测验。我们每次训练，一定要依照这五个阶段实施，纔能收到训练的实效。此次训练因为准备未周，至少也应该经过授课、检讨、结论等三个阶段，就是除了教官讲授功课之外，再由各学员对所习功课，根据作战经验，作精密的检讨，最后作成结论。如果时间充分，更要在第二天去实习，最后予以严格的测验。这个方式，你们回去主办训练时一定要切实作到。尤其是测验一项，更要求其确实。因为我们的士兵多不识字，有许多与文字有连带关系的动作，即令告诉了他，他也不了解。譬如使用表尺，表尺上都是阿拉伯字，你如果不教他认熟，而只教他握枪瞄准，则他不知使用表尺，射击还是不能命中，所以我们不仅要教他，而且要测验他是否真正了解我们所教的意义。我以为我们对于士兵的训练，课目愈简单愈好。但必须注重基本教练——班排教练——使每个士兵从实地动作中获得必需的技能，而每一节目完毕之后，即应举行测验，看他是否已照要领作到，务使反复演习，求其精熟。匪军的训练就非常简单，他只有两个科目：一是练习跑路；一是练习实弹射击和观测命中。其次，他们对于测量距离工作，也非常认真，每到一地便就地测量距离，使射击容易命中。这种训练的办法，我们必须学习，各团长尤应督促所部连长排长，要他们随时随地教练士兵，实地作业，训练他们跑路和使用表尺射击命中的技能。总之，今后我们要特别重视训练的方法，重视连以下的教练和实地的演习，用最实际的科目和最浅显的办法去教练士兵，使他们获〔第84页〕得最实用的技术。这样纔可达到我们训练的目的。
  以上是讲训练的计划，其次，再要讲到剿匪战役中我团长以上高级将领被俘的原因和今后防止再被共匪所俘的对策。这个问题我在上次开学典礼和纪念周的时候讲过好几次了，今天还要对你们作更详细更具体的分析和说明。须知这个问题是你们本身生死荣辱的问题，也是我们革命军成败存亡所关，所以大家不可不切实警惕，研究妥善的对策。上几次已经说过，我们高级将领被俘最重要的原因，是由于各高级将领缺乏保守秘密的习惯，不但军事作战计划不能保守秘密，就是自己的行动住所也随时为敌人所侦知。这实在是我们剿匪军事失败的主因。但是我们的秘密为什么这样容易泄漏，分析起来，不外于下面三个原因：
  第一、由于各级将领本身的言行大意，泄漏机密。现在前方各级将领，甚至团长以下的官长，都喜欢随便说话，喜欢任意和不相干的人接触，个人的意见时常发表，甚至移动住所与出发时间，也先让别人知道。敌人专门留心侦察我们的言论和行动，从这些地方就可窥探出我们军事的动向、作战的计划和各高级司令部与指挥官的所在地，结果我们便要遭受他们的袭击。所以今后各级将领要特别注意，在前方绝对不要和没有关系的人往来，不要轻意发表谈话，对于个人的行止住所尤其要保守秘密，并且随时要设立假住所假指挥部，使匪探不注重我们真正的住址，这样可使匪军难于捉摸，这样纔能保障本身的安全。
  第二、由于各级将领对左右亲信人员管束不严，以致泄漏机密。各级将领对于左右的随从护卫人员〔第85页〕，往往不加考察和训练；甚至匪方所派的侦探混入在你们身边周围自己还不能察觉，结果所有的行动和重要秘密都使匪军了如指掌。要知道你们左右随从的人员即使不是匪军的侦探，也要时刻严密考查，注意保密。如果平时不注意组织训练，任其和外界随便接触，无意中也就可以泄漏重要的内容，因之我们平时必须多多注意他们的行动，了解他们的生活，严格的督导他们，训练他们，纔可以避免这种严重的弊病发生。
  第三、由于各级将领对于所属通讯机构、通讯人员和密码不知严格管理，认真保护，因而泄漏秘密。这一点又可分两层来说，一是遗失密码，由通讯中泄漏秘密。过去我们军事的失败，往往由于电报密码遗失，而在另换一本密码之后，仍随便滥用无线电通讯，结果一切的通讯都没有秘密可言。现在各级指挥官给予部下的命令又多半用无线电报和电话传达。总以为自己的密码可以保障一切，殊不知所有的机密都已被人发觉了。现在我们部队不但对命令的传达非常大意，而且对于私人的行动，也喜欢传达于前后方，说什么时候就要动身，行李请带往何处等等，结果敌人当然容易推测我们部队运动的方向。一团的行动被发现后，一旅一师的行动，也就难于隐蔽。这是我们将领本身不明了通讯的重要，随便泄漏了机密。另外还有一个原因，就是因为我们高级将领对于通讯机构和通讯人员的管理太不注意，因此通讯人员往往利用无线电自由通话，互相告诉自己明日何时移动，或移往何方。在他们以为这不关紧要，殊不知现在敌人每旅每团皆设有专人，专门窃听我们的无线电，只要得到我们通报人员一点征候，就能推知我们的整个行动，例如我们通讯人员只要向另一无线电台说：明天以后请不必再行来电，敌人便能〔第86页〕推知我们部队即将移动。我们高级将领对所属通讯人员如不严格管理和训练，则所有的秘密都将泄露，各位将领便要一一成为匪的俘虏！过去我们部队于移动时，规定应通知有关的部队，至少要通知直属长官或部下，但是现在匪军的移动，对上对下友军都不通知，所以我们无法从他们无线电电讯中获得他们移动的情报。关于这一点，我们要切实改进纔好。尤其是此一电台通讯员与彼一电台的通讯员之间，自由通话，一定要严格禁止！否则，就无异将自己行动的消息，报告敌人。自己的无线电，反变成了敌人的侦探，自己的通讯员反变成了敌人的情报员。这样我们的将领怎么能不被俘获？我们的剿匪军事怎么能不惨遭失败呢？所以国防部以后应规定具体的管制办法，对于通讯人员的训练与管理，通讯机构的统制，及通讯工具的管理，都要详细规定，严格执行。尤其是对于通讯人员，必须制订守则，写出几条简单明确的规定，使他们知道什么事可以做，什么事决不可做，什么事可以获奖，什么事必须受罚。然后他们纔知所遵循。在国防部或参谋本部尚未订定管制办法以前，各部队长尤其参谋长应自动规定办法，限制其所属通讯人员，不许自由通话通报，这一点如能彻底做到，我们大部份的秘密便可确保。其次现在大家有一个普遍的错误心理，以为我们用密电码利用无线电通报是非常机密，不怕敌人来偷听，其实这种心理犯?极大的错误。要知道敌人只要得到了我们一本密码，发现了我们加码减码的方式，他便可触类旁通，推知其余一切的方式，任何一个电报，他都可以译得出来。所以共匪平时非常谨慎保存其密码，不落入别人之手；例如郝鹏举投降共匪归陈毅指挥，已一年有余，郝鹏举向陈毅要密码，陈毅不仅不把自己的密码本给他，反而要郝鹏举自编密码发交给他，互相联系。照通常的习惯，上级机关是应该〔第87页〕发给部下密码的，陈毅何以不发密码，而向郝鹏举要密码呢？这就是因为共匪明了密码的作用，只要有一种方式给人知道，便容易被人推知其余的方式，断难保持机密。由此可见共匪对保密工作是如何的重视。但是现在我们各种方式的密码已有无数本落入匪军的手中，无论如何编法，也被他推算出来，这还能当作绝对机密可靠吗？所以你们的脑筋以后一定要转变过来，要时时想到我们的任何密码都可有被匪查译的危险。所以今后我们能够对于无线电非不得已时务须不用，否则就等于随时把秘密报告给敌人，把自己的生命送在敌人的手里！如果可用有线电报电话时，必须绝对不用无线电。不过有线电话也未必安全，以前美国魏德迈将军派来中国对日作战时，他使用有线电话，也必须先翻成密码，可见他的慎重周密。目前国军的有线电话，线路如此绵长，如南京到徐州三百余公里，处处皆有匪的踪迹，就处处皆有被匪窃听的可能。现在共匪自知实力薄弱，不能与我们抗衡，便处心积虑，到处派人来偷听我们的秘密，他们只要能探知我们一件秘密，就无异增加了一两万人的无形力量，当然要千方百计来偷听，所以我们要知道有线电话也不能确保机密。总之，以后你们要特别记住两点：（一）凡有其它工具可以代替电话时，最好不用电话；（二）凡与行动有关的消息，如果不得不使用电话传达时，应先将电话内容翻成密码，再行发出。但在行军之际，可以使用较简单的密码，便于翻译；然而决不可不用密码，用了密码纔可以保密，纔不怕被匪窃听。因为用有线电传递的消息，多半是有时间性的，匪军如要偷听我们的电话，必须带了无线电机到我们线路上，将偷听的消息用无线电发报回去，如果我们不用密码而用普通谈话，那匪军立刻就可发现我们的秘密，这样，我们一切行动计划，就可被他打破了。否则，如果他偷〔第88页〕听到的是我们的密码，他就不能不再用无线电报告于他们的总司令部，由他们的总司令部去翻译，等他译出的时候，可能已经失去时效，至少也可以减少许多危险性。最近我已命令国防部切实研究保持通讯的秘密，如何分段巡查与侦察有线电的线路，使不致为匪军偷窃，这是最重要的一件事；希望前方将领切实注意。总之，现代的战争，胜败存亡皆决于保密工作，能保持秘密的便必胜必存，不能保持秘密的便必败必亡！你们务须认清这个事实随时用心研究，监督部下，绝对不使再犯过去的错误，而断送你们自己的性命。我们这次训练的最大目的，就在于此，我已经再三警告你们了，希望你们特别注意和努力遵行。
  最后，还有一点要指示大家的，就是我们高级将领治军作战，要能战胜攻取，没有其它秘诀，只要作到下面两件事：第一是研究，第二是准备。大家都知道，我们有了目的，就必须决定一个计划来达成这个目的；而计划的决定，就一定要根据缜密的研究，然后我们所决定的计划纔能恰到好处。譬如我们的目的在消灭当前的敌人，那我们在决定计划之先，就必须分析敌情，研究地形，计算我们自己的兵力，规画如何布署，如何行动，这一切工作，都是属于研究的范围，这种工作做得愈充分，愈确实，则我们的计划就愈周密，成功就愈有把握。但是这种工作，决不是在决定计划的临时所能作的，一定要在平时不断的搜集材料，实地侦察，充实经验，增加常识，然后我们一切分析和判断，纔不致陷于错误。但是现在我们一般高级将领和幕僚长，大都没有这种认识，完全不作这种工作，一点不知道运用脑筋。正如 总理所说我们中国人的脑筋在睡觉，这怎么能作一个现代的军人？怎么能够达成剿匪的任务！但是〔第89页〕我相信我们中国军人的脑筋，较之任何国家的军人，决不致于低劣，不仅可以赶上日本，而且可以赶上英美。但是人家天天在研究，天天有进步，而我们天天睡觉，所以不仅无进步，而且日益退步。你们此次受训回队之后，一定要彻底觉悟，要知道，如果不提高研究的精神，养成研究的习惯，决不配作一个现代的军官，更不能在现代战场作战。我在开学时曾经告诉大家，当前的匪军是一个有国际性组织的武装叛乱团体，他一切计划和行动，都是学第三国际的方法，如果我们不运用脑筋，注重研究，发现我军的弱点，尽力补救，学习匪军的长处，予以制服，如何可以达到我们速战速决的目的呢？
  以上是说研究的重要，其次要讲到准备。我们经过缜密的研究，制定了完妥的计划，要使计划的执行顺利，还要有充分的准备。所以准备工作，是我们完成计划的必经阶段。准备愈充分，则计划的执行就愈顺利，成功就愈容易；反之，准备如果不周密，不确实，则计划的执行就要发生困难，甚至完全不能达到目的。尤其是我们军队作战，可以说完全要靠准备功夫，有一分准备，就有一分成功的希望；有十分准备，就有十分成功的希望。美国军队里面有一句口号，就是「准备一月，作战一天」，可见他们对于准备工作是如何的重视，作战准备是如何充分，所以他们能够攻无不克，战无不胜。以后我们和匪军作战，在计划定妥之后，先要严格考查一切交通、通讯、后勤、补给的准备工作有没有完成，如果没有完成，宁可暂缓行动，一定要等到准备充分之后，纔能开始行动。这是一个军事的基本常识，也是我们胜利的基本要诀。以后大家奉到上级的命令，交予你们一种任务，你如果没有完成准备，尽可据实呈报，说明你们还不能开始行动的理由。同时上官交给所部的任务，当他未开始行动以前，一定先要问准〔第90页〕备有否完成。如果他说有了准备，我们还要派人去查验，看他准备到了什么程度，是不是开始行动？但这里有一点大家必须注意的，就是我们切不可借口准备未成，来延误战机。要知道，有许多准备工作，例如敌情的分析，地形的勘察……都是靠平时去作的，如果我们平时不作，到临战时却说没有准备，那就是我们指挥官的失职，应该由他自己来负责了。总之，研究和准备，是我们克敌致胜的两个要诀，而我们军人过去对这两点的重要性很少认识，更没有下过真实的功夫。所以我们高级将领在军中虽然有了二十多年的经验，受尽了一切的辛苦，其结果连国内的区区共匪都没有消灭，而英美军人唯其能努力研究，埋头准备，所以能在三四年之内，结束如此大规模的世界战争。因此你们必须改变过去的观念，把握致胜的要点，运用脑筋，发挥智能，努力研究，充实准备，使你们人人都不愧为现代的军官，你们所统率的军队，都不愧为现代的军队，这样，剿匪军事自然可以迅速完成了。


励志训练班的意义和训练方针

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第221页，第222页，第223页，第224页，第225页，第226页

〔第221页〕

－－中华民国三十六年七月二十二日在军官训练团讲－－

〔要旨〕
  一、励志训练班的意义和宗旨。
  二、革命党成功的三要素：
      1、正确的主义；
      2、英明的领袖；
      3、健全的组织。
  三、革命党员应具备的条件：
      1、革命精神；
      2、革命纪律；
      3、革命技术。
  四、革命党员应有的军事技能：
      1、走路；
      2、吃粗；
      3、隐蔽；
      4、快当；
      5、命中。
  五、各学员要砥砺志向，重新做一个革命党员和革命军人，来完成剿匪救国的使命。

〔第222页〕

〔本文〕
  今天是本团励志训练班第一期开学典礼，我要把励志训练班训练的目的，训练的方针，和各位学员将来毕业以后应该担负的任务，对大家说明。本班的名称、宗旨、组织和计划，都是我亲自决定的，因为我感觉到我们革命党如果单有一个正确的主义，而缺乏革命精神和革命技术，那就决不能和反革命者作战，决不能克服环境的困难，打击敌人的阴谋；也就是说，革命党便不能完成革命的责任。我见到了这点，所以特别开办这个励志训练班，训练一批优秀的革命党员，使其认识革命的真正意义，具备坚定的革命志气，充沛的革命精神和优良的革命技术，能够担负起革命的重大责任。本党有了这种党员和干部，才能和共产党作殊死的斗争。我所以要把本班的名称定为「励志训练班」，就是要勉励各学员革命的志向，人人能置个人的生死成败荣辱于不顾，而以党的生命为生命，以党的成败为成败，以党的荣辱为荣辱，与共产党作最后的斗争。如果你们来本班受训后，仍然没有这种革命的志向，不能知耻奋发，献身党国，那你们便不能算作革命的党员，更不配做 总理的忠实信徒。所以在今天开学的时候，各位教职学员应该顾名思义，砥砺志向，立下消灭共产党的决心，同生死，共患难，把你们个人整个的生命、自由和精力，都贡献给党国，真诚服膺 总理「不成功便成仁」的训示，为革命而牺牲个人。师生同学之间，必须时刻互勉互励，劝善规过，以「消灭共产党，完成革命」为生死不渝的事业，要立定「有匪无我，有我无匪」的志愿，决不畏难苟安，决不偷生怕死，以致有辱我们先烈流血牺牲不屈不挠的革命精神，有失本班训练的意义。
  其次，大家要明了，本团长为什么要创办这个励志训练班？为什么要挑选你们这一批最优秀最聪明〔第223页〕的干部来受训？其原因乃由于现在本党虽有四五百万党员，政府虽有四五百万军队，但无论党和军队都是组织松懈，精神涣散，根本不能担负革命的责任，和共产党作生死的斗争。以后我们如果要和共产党作有计划有组织的斗争，必须挑选最优秀最聪明而有血性的党员，加强组织，严格训练，然后以这一批党员干部做基础，来感召全体党员，领导所有军队，使每个党员和每个官兵都和励志班的学员一样，有志向，有精神，有技术，然后才能打败共匪，获得最后的成功。因此我们每个学员要明了你们的责任何在？你们受训的目的何在？我今天要指示你们，我所期望于你们的，就是你们受训之后，能够作党员的表率，做革命军的模范。因此你们必须有严格的纪律，纯熟的技术，你们必须担当起革命事业中最困难最危险的工作，吃人所不能吃的苦，做人所不能做的事。综括起来说：励志训练班的目的就是要训练你们做一般党员和军队的模范，无论在生活上、言行上和工作上，都要给一般党员和军人以好的榜样。
  本来革命成功最重要的要素有三：第一是正确的主义，第二是英明的领袖，第三是严格的组织。世界上任何革命党希望革命事业成功，非具备这三个条件不可。不过革命党如果单有主义、领袖和形式的组织，而其组织内容松懈，精神涣散，像现在的党一样，则一定仍要归于失败。所以目前如要救党救国，就必须有一批基本的革命干部，摒除个人的利害，完全为党而牺牲，使全体党员都有所效法。这就是我们加强组织唯一的途径，而要达到这个目的，必须注意下面三点：第一、必须恢复革命精神，第二、必须整饬革命纪律，第三、必须锻练革命技术。精神、纪律和技术，是组织的基本条件，要具备这三种条件，组织才能加强。换句话说，要党员团员都能把生命完全贡献于党，贡献于革命，个个人能尽忠职〔第224页〕守，达成任务，然后这个组织才能说是有精神，才能担负革命的使命。至于革命纪律的意义，就是要能绝对服从上级的命令，只有团体的共同意志，没有个人的自由行动，在军队里要严守军纪，在党内要服从党纪，在国家社会就要遵守国法，每个人都要养成这种守法的习惯，能遵重这个组织的纪律，这个组织才能发生伟大的力量，而不致成为空洞的躯壳。此外，革命的技术更是重要，如果只有革命的精神和纪律而缺乏革命的技术，那我们要完成革命事业，仍然是心有余而力不足，虽有满腔热血，还是无补于实际。尤其是本班的学员，每个人应该当做千百个人用，做全体党员的模范。你们虽不是党员和军队的名义领导者，但要作实际的领导者，因此你们必须自居于无名英雄，埋头苦干，来作惊天动地的事业。须知这种事业，比那些有名声的带兵官所做的事业，更为高尚，更为伟大。所以你们如要做革命的党员，将来每到一地，首先要讲究组织的方法和技巧，无论别人对你有无认识，有无信仰，都要立刻能把他们组织起来，组织之外，还要能够宣传，使自己的一言一行，都能感召群众，给群众以一种好的模范。尤其在匪区之内，必须讲求宣传的方法和技术，总要一方面能掩护我们自己而同时又能发生宣传的作用。必须如此，才有助于我们剿匪的工作。否则如果我们平时对于宣传技术一点也不讲究，一鼓作气，跑到匪区内去，则不但不能达成任务，恐怕反而有生命的危险，于实际毫无补益。所谓宣传，就是用我们的精神来威胁敌人的精神，用我们的意志来笼罩敌人的意志。而要达到这个目的，自然要讲究技术。讲到宣传技术，真是头绪万端，大而言之，我们要制造种种有计划的谣言和事实，来打击敌人的心理，动摇敌人的意志。小而言之，凡我们目之所视，声之所届，都要使敌人发生畏惧，不敢和我们对抗。现在〔第225页〕共匪的组织相当严密，其宣传技术尤为高明，如果我们不加以讲求，不从精神上来打击他威胁他，那就不能发生事半功倍的效果。这件事看起来好像十分困难，但是世界上没有不可做成的难事，试看清末民初，本党根本没有武力，而且同志的人数远不如现在之多，但是我们一个同志宣传革命遭遇杀害之后，后面的同志马上就接踵而至，前仆后继，愈挫愈坚，由于这种革命精神高度的发挥，终于产生了伟大的力量，完成了推翻专制创立民国的事业。可见革命精神是何等的重要，只要我们有革命的志向和精神，则精诚所至，金石为开，不怕敌人如何顽强，都不能阻碍我们革命的进展的。
  最后，你们将来到匪区去工作，除了应具备上面所说的精神纪律和技术三个条件之外，还要具备军事的技能， 总理在军人精神教育中论「游击战术」，说游击队员必须具备五种不可缺少的技能，大家必须注意修养，这五种技能就是：(一)走路、要走敌人所不能走的路，敌人如能日行五十里，我们就要日行一百里。(二)吃粗、凡到一地工作，不一定有好的食物，无论什么东西只要可以充饥便要能吃，没有东西吃时便要能挨饿。(三)隐蔽、在敌后区域，必须用隐蔽的方法，使敌人不能发觉我的行踪和企图。我们去到敌后的方法很多，如利用降落伞等，不论用什么方法，隐蔽都非常重要，要随时隐蔽身体，秘密企图，保护自己，使敌人无法捉摸。否则，即使用降落伞降落到敌人的后方，仍然有被消灭的危险。(四)快当，就是要机警，要能察颜观色，见微知着。脑筋不灵敏的人是不能革命的。(五)命中，我们到匪区工作，要能杀敌致果，特别要训练抛掷手榴弹，使用手枪的命中技术。只要你们有了这几种技能，则你们到匪区工作，就都可以应付裕如，不会有什么困难了。

〔第226页〕

  总之，你们这次入班受训，必须立定志向，重新做一个革命党员。决不要再像过去做了党员或带了军队就想升官发财，争权夺利，处处为自己着想；如果再是这样，我们的革命便要功败垂成，我们的党便要陷于最后的失败。你们这次训练是否成功，便是我们党国存亡绝续的关头；所以你们必须深切警惕，立定决心，重新来做一个革命党员和革命军人，要由你们个人作起，推及全党同志，来完成我们救党救国的使命，来洗雪我们过去的耻辱。今后受训期间，彼此更要以「有公无私」、「有我无敌」的精神，劝善规过，互相勉励，如此才能达成你们此次来班受训的目的，也才能不负本团长对于你们的期望。


六届四中全会暨党团联席会议开幕词

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第234页，第235页，第236页，第237页，第238页

〔第234页〕

——中华民国三十六年九月九日讲——

〔要旨〕
  一、这次全会的任务在改造本党、充实内容、俾完成历史的使命。
  二、中央委员应打破个人权利地位的观念，恢复革命精神，为党牺牲，为党负责。
  三、要消灭共产党必须认清共产党的长处，改进本党的缺点。
  四、这次大会所要解决的问题：
      完成党团统一，集中力量，消灭共产党；
      召开国民大会，实行宪政，以示本党还政于民的决心。
〔本文〕
各位同志：
  今天是我们　总理领导革命第一次起义的纪念日，在这光荣的纪念日，本党召开本届第四次中央全体会议和党团联席会议，我们不禁回想五十年来本党先烈在 总理领导之下，抛头颅，洒热血，遭遇了多少牺牲，耗费了多少精神，经历险阻，排除万难，才造成了今天的中国国民党；所以各位同志，无论党员团员，应如何宝贵党的光荣历史和基业，使他发扬光大，而决不能任其破坏毁灭，致使先烈所遗留下来的重大使命，到了我们的手里，无法保全，而革命的事业，终于功亏一篑，以致使得 总理和先烈永远不能瞑目于地下。这是今天纪念 总理第一次起义时我们每个人应有的反省。而如何使我们党的历史〔第235页〕发扬光大，则是此次大会开会的重要的使命。所以此次大会所要讨论的第一个问题，就是如何改造本党，充实内容，以期完成我们历史的使命。大家都知道：自从抗战胜利以后，两年以来，本党的革命工作已进入了一个新的阶段，也就是最后成功的阶段。抗战虽然已经胜利，但革命工作的困难和党的危机，却比两年以前更为严重，甚至比过去任何时代都要艰巨。自从　总理领导革命以来，决没有经过这样危险的时代，也从来没有遭遇这样的耻辱，今后我们的耻辱应如何洗雪，困难应如何解决，危险应如何打破，这正是大会诸同志应该集思广益澈底研讨的。
  我们根据本党过去的历史、革命的过程以及对于国家民族的贡献，无论就那一方面来说，我们绝对不应该有今天的耻辱和困难，因为大家都知道，本党的主义博大精深，早已为全国人民所信仰，本党的历史到今天已经非常悠久，较之任何国家的任何政党皆有过之而无不及，并且我们有这样大的国土，这样多的人民，这样丰富的资源和物产，基础不为不厚，凭借不为不深；有此优越条件，则抗战胜利以后应该能够积极建设，很快的恢复国家的元气，提高国家的地位。但是事实却完全相反，胜利以来，不但国家的元气未复，建设未成，反而人民失去信心，以为本党对一切都无办法。就是明明很有把握的工作，也现得傍徨无主。譬如经济问题，我们有这么多的土地和资源，姑且不计，即就现在已在政府掌握中的剩余物资来估计，至少可值美金四亿元以上；此外，政府所有敌伪产业也值美金三亿元以上，单就这两项而言，已共有美金七亿元以上的数目，其它原有外汇和物资还不计算在内；我们有如此雄厚的基础，然而大家却束手无策，时时忧虑着经济就要崩溃，甚且使社会恐慌，人心不安，大有岌岌不可终日之〔第236页〕势。如果我们经济情形真正毫无办法，已到了所想象的那样危险，大家束手无策，犹有可说，但是真正的情形完全不是如此，那就要怪我们自己能力不够了。这次大会各同志应该切实检讨，我们为什么会弄到这种地步，为什么会弄到人人束手无策，人人失去自信心。经济问题不过是各种问题中的一种，其它如军事、政治各方面，没有一样不是如此，本来在很好的环境，具有很好的条件，一到我们的手里，就毫无办法，这真是最耻辱最可痛的问题。各位在中央或地方服务的同志，必须趁?这次开会的机会，反省检讨，研究改进的办法，看今后能否改革进步，把握起死回生的时机。我们今后奋斗的目标，在于如何打破困难，如何消灭敌人，如何完成建立三民主义新中国的使命。如果不向这个方向去做，而仍如过去一样，因循苟且腐败堕落、甘于暴弃，那即使没有敌人，我们也将遭遇天然的淘汰，无法生存于这个世界。这是我们每个党员人人应该检讨研究的问题。大家都是中央党团负责同志，要反省我们平时对党的工作和精神，是否尽了我们责任，是否为党工作朝干夕惕，加强本党革命实力努力于消灭敌人的工作，大家对于这一点究竟做到了几分，还是根本没有想到？是否专为自己打算，把党放在脑后，甚至不知道有什么敌人，我们究竟有没有这种心理？现在革命的环境遭遇了最大的危险，革命的历史遭遇了最大的考验，这种危机和考验，并不在于经济和政治方面，而是我们的精神太不振作，不能担负革命责任，领导民众，来为戡乱建国而努力奋斗。现在大家一切言论行动都是随随便便，没有一点责任观念，甚至根本不知道自己党员是什么，根本谈不到为党服务、为党工作，更说不上有精密的计划和负责的考核，就是得过且过敷衍塞责，这种作风是什么？我无以名之，名之曰不革命。这种工作亦可名之曰不科学，〔第237页〕亦就是反科学，这样如何不失败。今天我在 总理遗像面前，要特别指出各位同志的这种毛病。在这次大会期间，希望各位同志澈底检讨，澈底反省，澈底觉悟，澈底改正。如果再不觉悟、再不改正，致使本党不幸而失败灭亡；那末，个人的权利地位，还能存在么？所以我要向各位同志再三说明，大家务须在心理上，精神上，打破个人权利地位的观念。一切精神和力量都集中于党的改造，使党能真正起死回生，恢复革命的精神，则建国的工作，必然容易完成；这一点希望大家切实的明了。
  其次，要讲到我们唯一的敌人共产党。大家对于共产党的看法不知究竟如何？如果只认他完全是虚伪骗人，买空卖空，毫无力量，而不去调查他实在的情形，不去研究他真正的内容，那是绝对不可以的。固然共产党真是欺骗空虚，而且他每次叛乱，都已被我们所克服，如民国十六年我们清党之后，把他们打倒，中间经过江西围剿，使他们没有立足之地，到二十六年正式向本党投降，足见每次都是我们获胜。但是我们就这二十余年整个的情形来看，共产党每次虽然被我们打倒，而到现在他们整个的力量却已增加了好几倍，他们斗争的方法和技术，也有长足的进步。反观我们自己，无论组织、训练、宣传或调查，则不但没有进步，反而有了退步。共产党的失败，完全是因为他们出卖祖国，违反民族的文化、民族的道德、民族的伦理和民族的精神，而且他绝对没有国家观念，如果单就他们的斗争方法和技术而论，他们实在已经成功，他们的力量实足以消灭本党。所以我们如果单研究他们这二十年来技术进步的情形，那真是可怕极了。因此我们今天如果还是蒙着眼睛，不看他真实的内容，而武断的说他们没有力量，并不可怕，以为打倒他们是很容易的事，实在是最大的错误。我现在要唤醒各位同志，如果我们再〔第238页〕不力求改革，力求进步，就要断送我们整个的党和各个同志的历史和生命！大家要明了，共产党究竟是一种什么组织？它乃是用原始时代最野蛮的精神，而配合?现代最进步的科学方法的组织和纪律，来向我们进攻。而我们则不然，我们的精神是不革命的，消极的，毫无斗争性的；所用的方法，又是不科学的，无效率的，散漫松懈无以复加，这样我们当然不能和他们斗争。以后我们要和共产党斗争，要实现主义，完成革命，唯有痛切反省，革除这种消极的不革命和不科学的病根，恢复革命精神，研究科学方法，用新的作风来产生新的力量，完成新的事业。
  最后要谈到这次大会所要解决的几个问题：第一、这次大会要完成党团的统一，团结意志，加强党的力量，来消灭共匪，完成革命。除了这个方法以外，实在没有第二个方法可以达成这种任务。第二、这次大会要对今年十二月即将召开的国民大会要作必要的准备。对于选举国大代表的具体办法，应该赶快决定，迅速举办，使别人明了本党有真正实现民主，还政于民的决心，以打破共产党对我们的毁谤，和社会上对我们的怀疑。惟其我们一方面要还政于民，同时更要担负起戡乱救国的使命，所以愈觉得责任的重大。在这短短的三个月当中，我们既要打倒共产党，又要召集国民大会，如果各位同志没有澈底的觉悟和最大的决心，统一意志，集中力量，则必定难以成功。今后各位同志，不论青年壮年或老年，都应该认识我们同船一命的关系，发挥我们同舟共济的精神，先进的同志应该扶导青年的同志，青年的同志应该尊重先进的同志，精诚团结互相提携，共生死同患难，消灭我们敌人，实现我们主义，拥护党的决策，服从党的命令，同心一德，来完成戡乱建国的使命。


青年团工作的新方针

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第8页，第9页，第10页，第11页，第12页

〔第8页〕

——中华民国三十六年一月二十五日对

      中央团部团员总甄核督导人员讲——

〔要旨〕
  一、提示这次团员总甄核应注意事项：
      1、吸收团员的方针，在于求精不求多，重质不重量；
      2、团员工作的规定，应分成普通和特殊两种；
      3、要改变社会人士对本团的观感，首先要本团能树立一种新作风，和力行服务的精神；
      4、学术思想领导，生活行动训练，为今后学校团部的主要工作之一。
  二、此次甄核团员要以大公无私的态度，来执行团的赏罚，纔能培养真正的人才，为国所用。
〔本文〕
  各位同志即将出发各地，举行团员总甄核，本团长趁此机会，要将此次甄核应注意的几点，告诉各位：
  第一、我们吸收团员的方针，在于求精不求多，重质不重量。这一点我曾经迭次向各位负责同志说过。但近年以来。各级团部都没有严格的遵守，对于团员的吸收只求量的发展，而不注重质的提高，以致团员份子复杂，智能品德参差不齐。这样一来，不仅引起社会人士的轻视，而且团内的纪律，亦不能严格执行。这是我们近年来推进团务的一大缺点，以后必须切实改正。
  第二、关于团员工作的规定，我以为应该分成普通任务和特殊任务两种。关于普通任务，中央团部〔第9页〕和各级团部都可以因时制宜因地制宜的加以规定，我今天不能作详细的指示。但我今天要提议规定团员一种特殊的任务。——我在去年二全大会时也曾经讲过，——就是每一团员每周至少要认识一个新的朋友。尤其是学校团员，每周至少要认识一个新同学。而且要渐渐的由普通认识而进于深厚的友谊，使其思想态度和行动，都受我们的影响。然后加以考察，如其品格高尚，学识优良，就可介绍其入团，如其能力学问不够水平，亦可与之保持联系，使之成为我们青年团的外围。同时学校团部如果发现特殊优秀的学生，亦可指定专人，担任联络，与之讲明本团的性质，和中国青年应有的抱负，务使其加入本团，共同为革命建国来奋斗。我想各学校团员如能照我这个提议作到，则各校学生的思想态度纵不能完全与我们一致，至低限度，亦可使共产党在学生青年群中的势焰不致像今日这样的高张。所以认识新的朋友，扩大团的影响这件事应该作为一般团员今年度的主要工作，各级团部即以此为考绩的标准。
  此外对于教授与教职员的联络也很重要，凡有学问，有品格的教授，我们团部必须指定最优秀的团员。担任联络的工作，最好由学问的切磋，来影响其思想行动；必要时亦可用本团长的名义，慰劳他们的辛苦；每逢各种节日，馈赠他们一点礼物亦无不可。总要运用得自然，不露痕迹，然后纔能发生确实的效果。这一个工作看来简单，作来并不容易。所以我们必须利用小组会议，集思广益，来提出问题，解决问题。比如我这一周认识了某同学。他的人品如何？学问如何？我怎么样和他认识的？报告出来，就可以供大家的参考；某教授是什么性格，应该通过什么关系，纔能和他发生友谊。这种问题提出讨论之后，就一定能想出良好的办法。求得圆满的解决。总之，组织的对象就是人，所以我们青年团的工作〔第10页〕，亦必须以人为对象。
  第三、要讲到如何改变社会人士对于本团的观感，我认为我们要使一般人改变其过去轻视本团的态度，首先就必须要本团能树立一种新的作风，最重要的莫过于力行服务。无论在校内对师友的服务，或在社会上对于一般贫苦民众的服务，我们青年团团员都应该引为自己应尽的义务，勤恳笃实的去做，而且要不怕劳苦，不避艰难，真能做到「助人为快乐之本」这一个信条。惟有这种舍己为人的精神和行动，纔能得到师友的敬爱，取得民众的信仰。尤其是对于社会贫苦民众的服务，现在一般学生大多数以为分外之事，与己无关，其实这是一种很大的错误。且不说我们革命的目的本来在于解除民众的痛苦，就是从工作本身来说，我们与贫苦民众多一次接近，就对中国社会多一层了解，对于未来的工作也就多一分经验。
  社会服务的部门不必太多，我认为最重要的莫过于清洁卫生两件事。学校团部应该将学校附近的街道，分成若干区，然后指定团员，分区担任服务的工作，每一团员必须访问几家居民，要明了其生活情形，知道其痛苦所在，替他们设法解决困难。至于环境的清洁，应以推行新生活运动为唯一的方法，我们要劝告一般居民，大家都遵守新生活运动的信条，作到整齐清洁的地步。这种服务的工作应该由近及远，首先把学校以内作好，然后再推行于校外，久而久之，就可以形成一种风气了。
  为使社会服务的工作能够推行顺利，我们团部还要与教会和医院发生密切的联系。外国教会到中国传教，当然另有目的，但他们向来都重视社会服务，如果我们能与之发生联系，则教会方面有许多工作〔第11页〕的经验和慈善的机构，我们都可以利用，这样，服务工作就能够事半功倍了。现在一般穷苦民众最大的痛苦莫过于生了疾病而没有医药，我们如果在一个都市里面能够接洽几家医院，患病的贫民可以介绍去免费应诊，或是请学校的校医，免费诊治，如此，一般贫民对于本团一定是非常感激的。至于医院所需的设备和药材，各级团部可以报告中央团部，商请善后救济总署拨付。所以这种工作实在是惠而不费，只要我们一般团员发挥精神劳力就可以作得到的！总之我们以后和共产党斗争，完全要看行动的表现，目前一般教师同学以及社会人士不了解我们，用不?辩白；只要我们能改变作风，努力服务，则半年一年之后，必能使社会上对本团有新的认识，新的估价了。
  第四、学校团部以后对于思想的领导，亦必须注意研究。尤其是对于反动派的理论，必须澈底分析，精密研讨，然后纔能明了其动机，发现其弱点，而加以打击。关于此点，最好由各学校团部在校内推定与本团有关系的几位教授负责研究，而由若干优秀的学生团员辅助之。此外，一般团员还要注重体育，发展体格。最好能够组织体育会，引导学生加入，作为本团的外围。总之，学术思想的领导，生活行动的训练，是学校团部今后的主要工作，中央团部必须切实规划，而学校团部的小组会议，尤当以此为讨论的主要课题。使每一团员都集中精力于此，然后他们的思想生活行动，纔能有日新月异的进步。
  以上是说团部本身的工作，现在要讲到本团与党部及政府的关系。我们青年团对于党和政府随时随地都要抱一种拥护和协助的态度，凡是党和政府的弱点，我们所见得到的，必须善意的贡献主管当局，请他改正，切不可人云亦云，随声附和的加以攻击。要知道攻击本党和批评政府，只有增加反动派的气〔第12页〕势，引起一般人对于我们的轻视，决不会有丝毫益处的。再则党与团各有其主管的业务，我们尤不可越出范围，干涉党部的工作，或是越俎代庖，弄得工作凌乱，这一点最为重要，你们到达各地时，一定要告诉一般地方干部。
  总之，这一次总甄核对于我们青年团实负有除旧布新的使命，你们去到各地，一定要将我上面所讲的意思，告诉各级干部，要他们切实作到，切不可像过去视察一样，祗做表面，不求实际。尤其重要的是你们一定要以大公无私的态度，来执行团的赏罚。任何干部，无论他过去与我们有无私人关系，只要他有能力，有成绩，我们就应该加以提拔，反之，如果他没有成绩表现，我们就必须加以处罚，如此信赏必罚，纔能培养真正的人才。不仅此次甄核应该如此，就是平时我们负了团的责任，主管一部份业务，都应该抱这种大公无私，磊落光明的态度。我今天要告诉大家，我们青年团绝对要以全国青年为对象，而不是以那一部份青年为对象。如果大家过去能够采取这个宽大的态度，则以我们三民主义之精深博大，本党革命历史之悠久光荣，一般青年学生和教职员何致于甘心依附共产党。老实说，我们之所以造成今天这样恶劣的形势，完全是由于我们各级团部自己心理上和动作上的错误，我们视青年团作为夺取权位的阶梯，我们利用青年团来打击别人，造成门户之见，如此，人家当然要离开我们了。从今以后，我们必须澈底改变这种偏狭自私的态度，要以宽大的胸怀，堂堂正正的方法来争取人家的同情，获得人家的谅解。我相信你们如果能照我今天所说的几点意见作到，则半年之后，各地团务必能耳目一新，有长足的进步。


清剿大别山区匪军之方针

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第359页，第360页，第361页，第362页，第363页，第364页，第365页

〔第359页〕

——中华民国三十六年十二月二十九日出席汉口军事会议讲——

〔要旨〕
  一、听取第一期作战经过报告，作为决定第二期作战计划的张本。
  二、嘉奖第二十师师长杨干才，忠实服从命令，达成任务。
  三、高级将领应振作努力，研究学习，减少缺点，以减少官兵的牺牲。
  四、用「筑寨并村」方法，以打破匪军占领「面」的阴谋。
  五、战术上应注意伪装佯动、防间保密、伏兵堵击，并优待俘虏。
  六、希望按照统帅部预定计划与指示，使流窜大别山区匪军，完全消灭。
〔本文〕
  本人此次乘大别山第一期作战告一段落的时候，特别来到汉口，和各位将领见面，一方面是为大家在前方冰天雪地中艰苦奋斗，辛勤万状，特来慰劳；一方面是要听取大家对于第一期作战经过的报告和意见，作为统帅部决定第二期作战计划的张本。
  刚纔听了你们的报告，觉得都很实在，足见你们在这一年剿匪作战中，已经增长了很多的经验，获得了很大的进步，这就是我们剿匪军事胜利的基础。在剿匪军事开始的时候，我们一般将领，骄矜自大，把匪的力量看得太轻，自己不研究，对部下不训练，以致后来和匪军作战，遭遇许多不光荣的失败，增加了我们革命军的耻辱！但今天大家因为受了这种耻辱，就能知耻奋发，振作自强，所以我确信剿匪〔第360页〕军事的完成，必可事半功倍。这是我心里觉得最安慰的一点，希望大家以后特别注意研究，要了解匪军的长处，学习匪军的长处，研究打破匪军长处的具体方法，乃能获得最后的成功。
  现在关内匪军的主力，可以说已被国军整个的打破了。大家都知道：关内主要的匪军，只有两股，一股是陈毅、一股是刘伯承，现在这两股匪军的战斗力，已经大不如前，这是众所周知的事实。就武器来讲，现在这两股匪军，不但没有重炮，而且山炮也很少，攻击我们的据点时，一般都是使用迫击炮，只要我们据点坚固，火网布置周密，则匪军无论如何也攻不下来。至于人员方面，他们老干部的伤亡，尤其是一个不能补救的致命伤。自从去年作战到现在，共匪过去在延安八年之中所训练出来的干部，至少伤亡了百分之七十，他过去是利用干部来控制士兵，现在干部伤亡，对于士兵的控制已不如过去的严密，战斗力亦因而大为减低，加以他离开老巢之后，被国军不断的追击，在任何一个地区都不敢久留，子弹粮食，打一天少一天，可以说现在黄河以南的匪军，真正已到穷途末路，快要整个崩溃了。

  现在刘伯承匪部在大别山只留了三个纵队，其它几个纵队，虽已窜逃在我们包围圈外，而其第十纵队窜到柳林附近，遭受国军歼灭性的打击，伤亡殆尽，我们此次围剿的计划，可以说已获初步的成功。在这里我特别要嘉奖一个作战有功的部队，值得大家效法的，就是第二十师。第二十师自从八月中守卫滕县到此次柳林歼灭匪军第十纵队，证明其能攻能守。他们之所以能获得这样优良的战果，乃是因为第二十师杨师长干才，一方面能忠实的服从命令，达成任务。守卫滕县的时候，第二十师只有两个团，遭受匪军两个纵队的包围，因为上面命令坚守，他就忠实的执行命令，屹然不拔，足证其官兵决心的坚强〔第361页〕。同时杨师长平时对于部队的训练，特别注重，所以他们能够夜间行动机动作战，用匪军的方法来打击匪军，所以能收到意外的效果。现在我们有许多部队作战失败，并不是因为匪军有什么了不得的本领，而完全是因为我们自己平时不研究，对于士兵不训练，不注重情报，不讲求战术，一到作战的时候，敌情不明，地形不熟，完全陷于盲目作战，当然只有失败。由此可知我们的失败，都失败在自己的手里，如果我们一般高级将领，能够振作努力，研究学习，减少自己的缺点，则不仅可以减少官兵的牺牲，而且一定能建立战功，达成任务。
  现在要讲到今后大别山区剿匪的计划，据我近来研究的结果，认为有一个方法绝对可以打破匪军占「面」的阴谋。这个方法就是古人所谓「筑寨并村」的方法。即就地理形势，选择重要的地区，将其中已有的一个村落，加以扩大，并构筑防御工事，然后将其附近十里或二十里的村落并入，而形成中心寨，其它的村落，并不必拆毁，而且匪军不来时，人民仍可在原有的村庄居住，不过要将粮食物资，集中于中心寨，加以严格的管理。一旦匪军窜入，则附近村落的人民，必须进入中心寨，共同防御。这就是并村筑寨的大意。不过现在有许多人反对中心寨的方法，以为物力人力集中之后，一旦被匪军攻破，则反以资敌，殊不知此种情形，在没有国军而被匪军流窜的地区，固将发生，但大别山区则到处皆有国军，任何一个村落遭受匪军攻击，只要能坚守一天或两天，则国军立即可往应援，而匪军就只有溃退了。须知匪军占面的目的，即在于裹胁人民，抢掠粮食物资。我们现在要打破他这个阴谋，唯一办法，就是「并村筑寨」，将人力物力集中起来，加以守卫，同时配置适当数量的国军，随时兜剿。如此，匪军停〔第362页〕留则遭国军的追击，流窜则无所劫掠，久而久之，就只有归于消灭。
  但要实行筑寨并村，必须注重培养地方自卫武力。所以我们一方面要研究如何实行筑寨并村的具体办法，同时要?手组织民众自卫队，凡是我们所缴获的匪方的武器，除重武器之外，都可以留给自卫队使用。还有一点大家要知道：现在匪军所畏者，只是国军，凡有国军驻扎之处，他即不敢窜扰，我们正可利用匪军这种心理，畀自卫队以正式的番号，如「国军第几营第几连」等，这样不仅自卫队的官兵精神上感到兴奋，可以增进其对于正规军的情感，而且必要时我们还可以利用来补充正规军，亦即等于正规军的后备队一样。如此，我们一个团的正规军，就可以发挥三个团乃至十个团的力量了。
  今后大别山区各县城，皆须留正规部队驻扎。在目前尚有大股匪军流窜之际，每县驻军应以团为单位。将来匪军主力击破，实行追剿之时，应视为第二期。第二期中，各县驻军以营为单位。到了匪军主力已被消灭，实行清剿散匪，则为第三期；第三期应以连为单位。这个驻在县城（或县城附近）的部队，一方面要构筑与其兵力相当的工事，以备大股匪军窜扰防御之用，同时要积极的向四郊发展，以筑寨并村，组织民众武力，建立情报网，清除散匪为其主要的任务。举个例来讲，在匪军主力已被击破的一县，我们一个营驻守，上级就应该规定该营的任务，在一周之内，应照筑寨并村的方法，推进到周围十里以内。换言之，就是要将县城附近十里以内，构筑若干中心寨，集中物资粮食，组织民众武力，布置情报网，清除散匪。到了一定的期限，上面就要派参谋人员去视察，看他的任务是否已经完成。然后第二周又应该推广若干里，第三周若干里，必须明白规定。同时这个营亦不可呆板的驻在一处，必须川流不〔第363页〕息，在其管辖范围之内，不断的搜剿散匪，或小型股匪。从前老子说：「兵犹火也，不戢将自焚」，我今天还要告诉大家一个道理，就是「兵犹水也，不流将自腐」。任何一个部队，切不可在一处停留休息到三天以上，否则就一定要腐败堕落，而致于彻底消灭，这次第三军在石家庄的失败，就是前车之鉴。
  由此我们还可以联想到一件事，就是匪军的情报工作。他在每一次作战之前，对于我军的情形，无不调查得十分清楚，我们有多少兵力，如何部署，战斗力的强弱，武器的多少，无不了然，然后他针对我军的情形，决定计划来打击我们。我仔细的研究，他对于我们的情形，为什么能调查得这样清楚呢？固然有许多地方是因为我们自己泄露机密，而主要的原因，则是因为我们部队往往呆在一个地方不动，于是他乃能利用侦探，多方调查，只要有一个星期的功夫，对于我们的情形就无所不知了。反之，如果我们在一地不停留三天以上，则匪军即无充分的时间来调查，即算他调查明白，亦没有余裕的时间来调动部队。匪军有一句口号，就是「敌情不明不打」，如果我们部队不断行动，则匪军永远不能明了我们的情形，就永远打不到我们，而随时要遭到我们的攻击了。所以部队经常行动，求敌决战，是我们今后克敌制胜的唯一要诀，大家一定要切实作到。
  此外，还有几件战术上应该注意的事情，今天也要告诉大家：
  第一、伪装佯动。现在匪军惯于用欺骗虚伪的方法来恐吓我们，胁制我们的精神。我们今后要使剿匪军事能收事半功倍之效，必须反其道而行之。尤其是对于据点工事的伪装，以炫惑敌人耳目的方法，必须切实研究。上次第十一师守卫南麻之役，伪装工事，分散匪军兵力，可以说是成功的主要原因之〔第364页〕一。
  第二、防间保密。匪军进攻我们一个城镇，事先他一定在城里布置了侦探网，平时作调查的工作，到了战时里应外合，策应来攻的匪军，所以我们守军防不胜防，不仅阵地不保，而且高级将领亦往往被俘，这是我们国军最大的耻辱，以后你们高级将领，必须切实觉悟，如果你们自己不注意防间保密，不严格督促部下，养成这种习惯，即无异将自己的生命，送在敌人的手里！而防间保密的工作，首先要从高级司令部作起，然后一级一级，互相监督，严密检查，纔能发生实效。
  第三、在匪军流窜之际，用追剿的方法不如堵剿。因为匪军轻装便捷，且能夜间行动，我们绝对追他不上，但我们高级指挥官如能注意战略指挥，在作战中能预料匪军逃窜的道路，而且用种种方法来诱致匪军，在其必经之道十里或二十里以外，预先埋伏，则匪军窜过时，一定要受到致命的打击。所以在目前匪军四处流窜的时期，伏兵战特别重要。只要大家布置得法，一定能得到很大的战果。这次柳林之役，就是一个很好的例子。
  第四、刚纔第七师锺师长所讲，「积小胜为大胜」的道理，在目前清剿区域仍不失为作战原则。现在匪军到处避战，我们一次捕捉匪军一个纵队以上的主力，而加以歼灭，乃是不可能的事。唯一的办法是吃匪军的小股，见一股吃一股，如此累积起来，也可以积少成多，削减匪军的力量。
  最后，还有三件事，各部队长必须特别注意的，第一是各部队官兵生活必须力求接近。首先要从禁止官长小厨房作起，士兵吃什么，我们官长一定要吃什么。最好能作到同生活共起居，平时要常到各团〔第365页〕各连里面去多和士兵接触谈话，了解他们的痛苦和困难，负责为之解除。其次，要切实安慰伤病官兵。高级官长一有机会，即应亲自到医院去视察慰问，不仅伤病官兵精神上可以得到许多安慰，而且医院中一般医生护士亦不敢怠忽职务了。第三是优待俘虏。这是瓦解匪军心理的唯一办法，但现在前方部队大多没有作到，以后必须切实改正。
  总之，大别山的剿匪军事，初步的工作已经完成，今后只要大家能按照统帅部预定的计划和我今天的指示，同心一德，加紧努力，则我深信在最近的将来，一定能获得彻底的胜利，使流窜在大别山区的匪军，完全消灭。

---------------------


仁和墟与孟良崮两次战役之讲评及其教训

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第161页，第162页，第163页，第164页，第165页，第166页，第167页，第168页

〔第161页〕

——中华民国三十六年六月六日在军官训练团第三期研究班讲——

〔要旨〕
  一、要记取痛苦的经验，认清失败的原因和教训，作为今后剿匪作战的殷鉴。
  二、对仁和墟战役的讲评：
      1、高级指挥官战略部署的错误，须知战略的错误，是不能以战术来补救的；
      2、前方指挥官对于地形的勘察，疏忽大意，造成了不可补救的错误；
      3、指挥官缺乏战术的修养，没有作战的经验；
      4、对警戒疏忽，兼之新兵战斗能力较差，所以易于溃败；
      5、部队官兵临时凑合，长官与属僚之间，没有深刻的认识，一到战况紧急，难收协同一致之效；
      6、指挥官对敌情判断不明，决心不坚，处置犹豫，是失败的主因；
      7、后勤支持没有准备，此为最大的缺失；
  三、检讨此次孟良崮战役失败的教训：
      1、高级指挥官战略部署的失当；
      2、指挥官缺乏战术的修养，不能按照兵力布置阵地的错误；
      3、指挥官临事畏首畏尾，不敢当机立断，缺乏负责的精神；
      4、不侦察地形的错误；
      5、不能迎头痛击的错误。
  四、检讨以上两次战术所得的教训：
〔第162页〕

      1、要按照战术原则，依自己的兵力来布置阵地，切不可为阵地支配兵力；
      2、进攻一个目标时，分路前进，不如一路前进；成并列纵队前进，不如纵深前进；
      3、要当机立断，集中兵力，实行果敢的攻击；
      4、公路两侧必须以轻装部队作远距离之搜索；
      5、指挥官应经常在第一线预备中，以便察看地形，布置阵地；
      6、国军进入匪区要与当地民众隔离，以便封锁消息；
      7、今后非万不得已，切不可使用报话机。
  五、切记这两次战役惨痛失败的教训，时时研究典范令，以期临阵运用自如，达到制敌的目的。
〔本文〕
  今天第十一师胡师长报告了去年仁和墟作战的经过，第二十五师报告了最近孟良崮作战的经过，这是我们革命军两次血与泪的经验。大家一定要从这两次痛苦经验之中，认清失败的原因，记取宝贵的教训，作为今后剿匪作战的殷鉴。古人云：「前事不忘，后事之师」，只要大家不忘记过去痛苦的经验，而能知耻奋发，勤求改进，则今后行军作战，不仅可以避免许多不必要的损失，而且一定可以早日完成我们剿匪救民的使命。
  我现在要根据你们的报告，作一个简单的讲评，首先我要提出的就是历次战役经过，团以下官兵的动作虽还没有得到详细的报告，但我可断言，他们的技术容有不够，战斗力容有参差，然而他们坚贞勇敢，不惜牺牲，与匪军拼命到底的精神，则是十分旺盛的。一切错误的造成，都要由我们师以上主官负责，尤其要由我们高级指挥和参谋长负责！本来我们军队里面不能对部下批评其上官。但是我们检讨失〔第163页〕败的经验，贵乎坦白而实在，所以我们不能有丝毫的隐讳和包容。去年年底第十一师调到徐州方面来时，我以为是用于攻略新安镇，却万万想不到会用于宿迁方面的。固然，当时涟水方面友军情况紧急，我们可以攻击新安镇以吸引敌人的兵力，也可以直接增援涟水，增厚友军的实力。但我们只有两师的兵力，无论向那一个目标，都只能成一路前进，决不能同时攻击两个目标，使力量分散，暴露弱点，予敌以可乘之机。这是我们高级指挥官战略部署的错误，战略的错误是不能以战术来补救的。所以无论我们官兵如何忠勇奋斗，而终不免于失败，这是第一个原因。

  第二、前方指挥官对于地形的勘察，疏忽大意，也是造成失败的原因。由宿迁出发时，十一师司令部到六十九师司令部不过二十里，中间有一个十多里宽的大湖，是绝对不可超越的障碍，而我们指挥官竟不知道。直到后来增援的时候，纔发现这个障碍，等我们绕道前进时，已经来不及了。这完全是我们自己疏忽大意，造成了不可补救的错误。
  第三、预备第三旅在新店子方面的正面超过十华里，六十九师全师的正面超过四十华里，而全师只有六个团，配置在这样宽的正面上当然到处都是空隙，所以匪军可以随便钻进，这可以证明我们指挥官缺乏战术的修养，没有作战的经验。
  第四、胡师长认为戴故师长之死，因他所带的一个团是新兵，战斗能力较差，所以易于溃败。但我的断判，认为六十九师司令部在仁和墟，一定早已被匪军所侦知。匪军平时在我们可能作为司令部的地方，一定早就布置了侦探网，我们司令官疏忽大意，不知警戒，等到战况紧急时，匪军的侦探乃得以种〔第164页〕种方法，报告匪军，匪军乃以全力来进攻我们司令部，如此我们就非失败不可！这是一个重大的教训，大家以后必须切实注意。
  第五、部队临时凑合，长官与属僚之间没有深刻的认识，一到战况紧急，往往难收协同一致之效。六十九师的失败，这也是原因之一。以后各级部队长必须改变观念。要知道我们国军是整个的，我们的敌人是共同的，在阵地之上，生则同生，死则同死，我们的生命也是整个而不可分的。我们无论编入那一个部队，受那一个官长指挥，都必须同心一德，互助合作，来消灭共同的敌人，完成我们共同的使命。
  第六、战役指挥官对敌情判断不明，决心不坚，处置犹豫，是六十九师失败的另一原因。在第十一师离开宿迁遭遇部份匪军的牵制时，第六十九师方面旋即发现大股匪军向他进攻，战役指挥官如果稍有剿匪经验，即可判断匪军对自己方面是助攻，而对友军方面才是主攻，因此我们就必须迅下决心，转移正面，与六十九师重迭，连成一气；如此，我们有两个师的兵力在一路，敌人就无法打败我们了。但是十一师后来已经判明了当面匪军攻击的性质，仍然犹豫不决，不能把握机会，迅速转移兵力，致使六十九师陷于失败，第十一师是不能辞其赴援不力的责任的。
  第七、第六十旅粮弹将尽，请求接济，十一师虽然送了几车粮弹到仁和墟，但仁和墟到第六十旅阵地不过二十里，竟接济不上，我们后勤人员实在太没有准备，应该负重大的责任！要知道补给工作应该在前方去做，粮秣弹药要送到前方官兵的手里，纔算达成了自己的任务。

〔第165页〕

  以上是关于仁和墟战役的讲评。其次，我要指出最近孟良崮战役的教训。
  第一、孟良崮战役和去年仁和墟战役犯?同一的错误，就是高级指挥官战略部署的失当。高级指挥部要第二十五师师长掩护七十四师进攻坦埠，先一天下的命令，第二天就要开始行动，这样葱促忙迫，不使行动部队有丝毫研究准备的余裕时间，简直是形同儿戏！国防部原定计划以主力攻沂水而以一部攻坦埠作为助攻，这个计划是很正确的。但后来前方指挥部改成先攻坦埠，这已经犯了错误，而以七十四师一个师由垛庄出发进攻，尤其注定了后来失败的命运。七十四师是重装部队，运动困难，决不能离开公路进攻。此次攻击出发点如果在蒙阴，沿公路向坦埠推进，则后来纵使遭遇匪军的包围，亦不致全军覆没。这都是我们高级指挥部参谋人员的疏忽。这样不负责任，不研究地形，不分析敌情，而且不知道自己部队的性能，只是在地图上画一根线，教攻击部队照?前进，这岂不是以前方将士的生命作毫无代价的牺牲吗？
  第二、当时第二十五师和第七十四师一共只有七个团的兵力，应该彼此重迭，增厚兵力，但战役指挥官处置错误，命令第二十五师一个团由南桃墟向北攻击，拉开三十华里的正面，不仅阵地处处都有弱点，而且不能控制预备队，以备应付紧急情况。更有一点，当时第七十四师是主攻，第二十五师的任务是掩护，但照其时的部署来看，第二十五师向北展开，亦担任近乎主攻的任务，试问我们指挥官曾否估计自己的兵力足以胜任？这就是因为指挥官缺乏战术的修养，犯了不能按照兵力布置阵地的错误。
  第三、战役指挥官发现匪军第六纵队窜过太平邑有窜扰我军侧背的企图，当时决心与第六十五师并〔第166页〕力歼灭之，这个决心是很正确的。但指挥官临事又畏首畏尾，不敢当机立断，而向上级去请示，以致造成后来的错误，这固然由于我们制度上有缺憾，但同时也是由于我们指挥官决心之不坚，魄力之不足！要知道临阵作战，进退成败，决于俄顷，指挥官当机立断不容犹豫，我们为了适应当前的局势，歼灭当面的匪军，必须集结兵力，机动使用即为此而放弃若干不重要的地区，亦在所不惜，等到匪军歼灭之后，土地自然可以收复！这一点大家以后到沂蒙山区作战，一定要切实记住。
  第四、第七十四师此次为准备进攻坦埠，特从垛庄到唐家峪子修筑三十里公路，以便重武器通过，这真是莫大的错误。现在我们军队的一举一动，往往为匪军所侦知，何况我们修筑这样长的一条道路？他当然可以判断我们会进攻坦埠。所以匪军第六纵队不顾一切，冒险窜出，目的即在南北夹击第七十四师。我们受了这次教训之后，对于封锁消息，隐蔽企图，保守秘密，一定要特别注意！
  第五、第七十四师此次还有一个错误，就是不侦察地形。孟良崮是石山，既没有水源，而且敌人的炮火易增威力，怎么可以选作阵地呢？但是第七十四师各级官长事先疏忽大意，对此不侦察，不研究，所以后来要牺牲在这个阵地上。以后我们在沂蒙山区作战，军师长一定要在第一线预备队中，亲自察看阵地来定部署。我过去北伐的时候，自己总是在第一线，攻城时一定在城边，其用意不仅在鼓励士气，也为了亲临阵地，可以明了地形和敌情，以便迅下决心，把握机会。大家以后一定要照这样作到。
  第六、此次孟良崮战役，第二十五师及第七十四师的缺点已如上述。至于其它友军方面，第七军第六十五师均能达成任务，惟有第六十四师当匪军第六纵队窜过太平邑时不能迎头痛击，后来尾追三四天〔第167页〕竟不能赶上他的后卫部队，这是我们军人最大的耻辱！此次第六十四师师长未到，大家回去时可将此意告诉他，以后必须知耻图强纔好。
  以上是对于这两次战役的讲评。其次，我们还要检讨这两次战役所得的教训：
  第一、各部队以后在匪区作战，一定要按照战术原则，依自己的兵力来布置阵地，切不可为阵地支配兵力。尤其在现在匪军缺乏重武器作战的情况之下，我们布置阵地的宽深宁可低于原则规定的数字，切不可超过数字。
  第二、以后进攻一个目标时，分路前进不如一路前进，成并列纵队前进，不如纵深前进。
  第三、前方指挥官为捕捉战机，达成歼灭当面匪军的任务，得适应情况，当机立断，集中兵力，实行果敢的攻击。为集中兵力而放弃若干次要地区，亦在所不惜。
  第四、重装部队之前进决不能离开公路，然公路两侧必须以轻装部队作远距离之搜索，俾掩护本队，梯次前进。
  第五、部队指挥官必须经常在第一线预备队中，以便亲自察看地形，布置阵地，并易于捕捉战机，迅下决心。
  第六、国军进入匪区，必须与当地民众隔离，以便封锁消息；指挥部尤不可有任何标识，供人辨认，最好能布置两处以上之假司令部，以炫惑匪军之耳目。
  第七、报话机使用不当，为泄露机密之最大原因。今后非万不得已，切不可再行使用。补救之法，〔第168页〕惟有指挥官在临战以前，作各种情况可能变化的想定，分别规定其处置的办法，俾部下遭遇某种情况时即可遵照处置，不必临时指示。
  总之，我们这两次战役的失败，都是由于我们高级指挥官犯了战略的错误，而战斗的进行中，师长旅长和团长又不能按照战术的原则实施，因此处处暴露弱点，予敌以制胜的机会。这不是匪军有什么特殊的本领，而是由于我们自己疏忽大意，乃招致这样重大的失败！希望大家要记住这两次惨痛的教训，时时研究典范令和各种教令，以期临阵能运用自如。高级指挥部更要勤研敌情，勘察地形，缜密计划，妥善布置。如此，纔能作到我上次所讲以战略补战术的缺点，以战术补技术的不足，然后纔能达到我们剿灭匪军统一中国的目的。


上年度党政军工作之总检讨

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第1页，第2页，第3页，第4页，第5页，第6页，第7页

〔第1页〕

——中华民国三十六年一月十三日在

  中央党部与国民政府联合纪念周讲——

〔要旨〕
  一、去年度政府中心工作为受降与复员——受降与遣俘工作之完成，得力于美国之帮助，吾人应永志不忘。
  二、复员工作：
      甲、经济方面：
          １·交通——重要铁路干线皆已修复通车；
          ２·重工业区——百分之八十以上皆已收复；
          ３·矿区——全国重要矿区多已收复。
      乙、政治方面：
          １·收复失地——除少数县份为共产党占据外，全国已复员的已达一千八百余县；
          ２·整军工作——已照预定计划实施。
  三、去年政治上最大的成就为召开国民大会，制定宪法。
  四、对马歇尔将军声明的观感
〔第2页〕

〔本文〕
  今天是新年以来的第二个 总理纪念周，本人趁此机会，对于去年度党政军各部门的工作，作一个总的检讨。我们无论个人或机关，每到年底或月底，对于本身的工作，都应该有一个检讨，尤其是我们政府在一年当中，所处理的事务异常繁复，年终更应该有一个总结，看我们各部门工作已经达到什么样的进度，从而力求改进，增加效能，以期达到预定的目标。所以这时候来作年度工作的总检讨，实在是很有必要的。
  三十五年度政府的中心工作，在于受降和复员两项。一年以来，一般人对这两项工作，批评责难，在所不免。但是我们要知道，去年的工作，关系国家安危和民族前途是如何的重大，而去年这一年又是何等危险的时期！我们同志对于这一年的工作，不能不精密的分析，和严格的检讨，以求工作的进步。尤其是受降工作，可以说最为艰巨而困难，当日本投降之初，受降工作开始进行的时候，情形真是异常的艰难而危险；因为敌人投降的时候，一方面共产党乘机思逞，要与中央争夺受降，因而使受降工作，横遭阻挠。另一方面因为我们以弱国而久经战乱，政治经济基础动摇，几乎没有余力来完成这件艰巨的工作。各位都知道：当时敌人在我国境内还拥有武装部队一百三十万人，他们的组织，依然存在，实力还相当雄厚，并未崩溃。政府当时如果计划稍一不周，步骤略有不慎，恐怕我们大部份的国土都要受到骚乱，无数的同胞都要遭到蹂躏，而发生极险恶的后果。幸赖我政府党政军各同志，于盘根错节的当中，排除万难，克服阻碍，终于顺利完成了受降的任务。这实在是一件最值得赞许的劳绩，也是全国同胞值得庆幸的事情。然而敌军缴械以后，遣俘工作仍然十分繁重，当时居留于我国境内的敌俘敌侨，总数〔第3页〕达三百万人左右，他们虽然已经缴械，但是以如此众多的敌俘，如果无法遣送其回日，或遣送工作贻误不能如期完成，让他们在国内和野心家联络，则对于我们国家的经济、社会的治安，必然发生严重的影响，乃至后患不堪设想，这实在是我们那时最大的隐忧，所以遣俘工作可以说是受降工作中最大的难关，而我们政府终于在去年七月以前，把关内和台湾的敌俘完全遣送回日。这项工作的艰巨，各位同志大约可以想象得到，但是全国人民未必都能了解。这项工作所以能在如此短期内迅速完成，实在是由于我们盟邦美国的全力协助所致，如果没有美国的协助，则以我们国内交通运输的力量，不知何时可以遣送完毕；而今天我们国内社会和经济的情形，决不会像现在这样的安定。所以美国对于我们这种友谊的协助，其价值比任何借款都要重大，可以说比十亿美金的借款都要重大。我们全体国民应该深切认识，这是美国真正帮助了我们的国家，帮助了我们的人民，为我们祛除了根本的祸患。这在美国政府固然是善尽其盟友的义务，并不望我们有什么报酬，然而就我国而言，即以普通对人的交谊和应有的感应说来，我们对美国这种纯洁友谊的援助，也不能不衷心的感激，而且永志不忘。
  其次，关于复员工作，一年以来，国内人士认为未能尽如理想，但其实际上的收获是不可抹煞的。我可以说：去年一年内，无论政治、经济、交通、教育、军事与党务，由于各同志的共同努力，都已尽其可能，达成了预定的目标，奠定了复员工作的基础。尤其是复员工作中最重要的一部份，与经济有关的基本工作，成绩更是显著。因为与经济关系最密切的，要算交通、重工业、和矿区三者。首先就交通而言：交通方面以铁路运输为最重要。但在去年四月以前，由于共产党扰乱的结果，全国几乎没有一条〔第4页〕铁路可以通车，东北方面，共产党占据沈阳，控制所有的交通路线，最重要的北宁铁路也受着威胁破坏而不能通车，此外关内各线如平绥、同蒲、平汉、正太、胶济、道清、陇海、津浦、粤汉诸线，都阻塞不通，就是大江以南的京沪铁路，也时时遭遇共产党的威胁。经政府一再努力修复，到去年年底时，除了平汉路北段的十分之一、津浦路北段的二分之一、陇海路东段的十分之一和同蒲路北段之外，其它各主要干线都已渐次修复通车，尤其是粤汉、胶济、北宁、平绥、安奉、南满各路——六大干线——交通员工昼夜不息的努力修复，劳绩卓著，更堪奖勉。至于有些铁路不能通车的原因，是由于交通器材不足，但修复的基础已经奠定，不久都可通车。可见去年交通复员工作，已有显著的成效。现在我们全国的经济情况，虽然恶劣，通货膨胀，物价高涨，但是我个人认为我们的经济根本还非常稳固，因为经济与交通关系密切，只要交通能够恢复，运输能够畅通，经济情况必然渐趋好转。其次，关于重工业区及矿区的情形，截至去年年底为止，全国各重要工业区及矿区已收复了的占百分之八十以上。凡最主要的矿区，其在关内的，如焦作、六河沟、博山、临枣、龙岩、大同；其在关外的，如鞍山、抚顺、本溪、铁岭、北票、阜新等重要各矿，都已完全收复。东北的重工业战后虽经破坏，政府亦在努力修复中，其成绩实为始料所不及。而台湾方面的重工业，则十分之九已复工。尤其值得我们注意的，凡全国产盐产棉等为工业重要原料的生产区域，几乎全部在政府控制之下。由此也就可说全国经济复员已经大部完成。今年只要我们政府和人民继续努力，使生产增加，输入减少，则我们的经济力量，第一步至少可以恢复到战前的程度，并且可以逐步繁荣发展，以改善国计民生，增进社会福利。所以我个人对于今年经济的〔第5页〕展望是十分乐观的。
  再其次，关于政治方面，自日本投降，至政府还都南京以前，各地匪患甚炽，甚至邻近首都的苏北即扰乱不安。江苏安徽大部为共产党所盘据，山东情形，尤为严重，全省百分之九十五皆为共产党所占领。河北一省，中央力量只及于北平、天津及石家庄等少数城市。山西也是如此。热河察哈尔全为共产党势力范围，绥远有三分之一为共产党占领区域，东北九省及至我去年五月到潘阳时，大部区域还是由共产党盘据。但是到了去年年底，安徽已全部收复，江苏只有陇海路以北的赣榆一县，河南只有黄河以北林涉二县尚未收复。河北方面，冀东各县已全部收复，冀南也已经收复三分之一，山东山西已收复三分之一或二分之一的城市。察哈尔热河已全部收复，热东只有二县尚未收复，东北九省除了松花江以北的北满五省尚未收复外，南满地区已全部收复，新疆的伊宁事件，已签订条款，局势总算粗获安定。现在全国各省复员县份已达一千八百余县。我们要特别注意，共产党在去年年初时，占领地盘甚宽，声势相当浩大，现在我们虽未能完全收复失地，但在一年之内把共产党的气焰压低而有这样的成绩，实在是得来不易。我们更要明白，去年的国际环境和国内状况都非常险恶，欲要做到尽如理想，乃是人力所不逮的，假如去年我们在政治上一有差错，恐怕即使五年十年也不易做到现在这样的情形了。今天我们能够有这样良好的成绩，当然是我们全体同志坚苦卓绝，共同努力所得来的结果。今后对于收复各县，只要努力加以整顿，积极推进生产事业，建设的基础即可由此奠立。此外去年整军工作，成绩尤为昭著，计已裁去军队八十个师，士兵三百万人，军官十二万人。在如此短促的期间裁去如此庞大的兵员，这是〔第6页〕世界其它各国所不易做到的。现在有人以为本年度国家预算中军费所占数目太多，但是我们要知道，如果我们的军事实力减损，对于复员工作的完成，建国事业的推进，就必然要多遭受到许多的阻碍。还有去年最大的成就，就是十二月二十五日国民大会宪法的制定。这项工作的完成，确立了民主政治的基础，可以说是我国历史上划时代的一件大事，也是本党同志五十年来领导国民革命的一大成功，可以告慰于 总理与先烈的在天之灵。如果我们全国同胞与政府能依照国民大会所决议的程序，切实进行，共同遵守宪法，则今后国家必能入于长治久安的境域，而三民主义的完全实现，也将毫无疑义了。
  最后要附带的报告一点，就是自从去年年底杜鲁门总统再度发表美国对华政策的声明以后，马歇尔将军于此次返国时对于我国政治情形，复有补充的声明。因为各人的观点不同，发生了各种不同的看法，各方人士多来问我对于这个声明的观感，我以为马歇尔将军的声明，和杜鲁门总统的声明必须同时并读，前后对照，然后纔能看出他们整个精神的所在，和明了他们对于是非曲直的判断，是出于公正的态度。如果分开来读，只看到了马歇尔将军的声明，而遗忘了杜鲁门总统的声明，就难免要发生曲解和误会。各位同志尤其要注意马歇尔将军声明开始的一段，他已明白告诉读者，他的声明乃是「杜鲁门总统声明的补充」。我个人对于马歇尔将军的见解，不能说是完全相同，但是以马歇尔将军的地位和使命来对他本国人民作这一个报告，可说他是坦白无私，绝对诚恳和友善的，而且这是一篇积极的富有建设性的重要声明。他的目的完全在扶助中国成为一个统一民主的国家。至于他的声明中对于本党和政府所有的批评，虽然有若干点不免隔膜一点，但整个的精神是善意的。我始终认为他无负于他的任务，他始终〔第7页〕保持对于中国传统友谊的精神，在过去一年之中，他是苦心孤诣的协助中国和平统一，而且专心一致的切望中国成为一个强盛的民主国家，这一点是我们应该特别重视的。我以为我们革命党对于任何善意的批评，无论其观察的角度如何，都应该予以虚心的接受。我国古人有句话说：「有则改之，无则加勉。」我们对于马歇尔将军的声明也应抱有这种精神，纔能有益于国家，也纔能有益于本党。

  今天我们检讨去年度全年的工作，深觉可以乐观和自慰，我们是已经尽到了我们革命者的责任了。去年内党国的艰危，现在已经逐渐消除，以后虽然还不免有许多艰难，但是决不会再像去年那样的危险。只要我们夙兴夜寐，不懈不弛，奋发努力，继续去年的工作，完成复员的计划，那末以我们今年所处的环境，要做到什么程度就可以做到什么程度，检讨过去，瞻望未来，今年这一年是值得我们兴奋惕励的。我上面这一番话，并不是说我们可从此自满，我的意思是指出我们已经渡过了最险恶的时期，有了进一步努力的凭借。大家必须知道国际形势正在演变之中，抗战虽已胜利，国家的患难还是重重存在，稍一蹉跎，便将前功尽弃。我们是一个弱国，我们必须知耻自强，刻苦奋斗，纔能完成我们复员的工作，担负革命的使命，洗雪国家的耻辱，完成　总理与先烈的遗志。这是我们今天检讨工作时应有的决心和志气；希望各位同志铭心刻骨，永矢勿忘。


社会工作人员应有的努力

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第196页，第197页

〔第196页〕

——中华民国三十六年七月六日中央训练团　总理纪念周讲——

〔要旨〕
  一、建立新社会，为剿匪建国的基础。
  二、社会工作方针：
      （一）以身作则，推行新生活运动，奠定现代化社会的基础；
      （二）以民众为对象。实行党员守则，转移社会的风气。
〔本文〕
  今天是　总理纪念周，同时举行社会工作人员训练班第十期毕业典礼。今后无论剿匪与建国，都以建立新的社会为基础，而要建立新的社会，必须有优秀的社会工作人员。如果社会工作人员不能依照我们的主义和建国的方略切实做去，则新的社会一定不能建立，新社会建立不起来，我们的国家就没有希望建立起来，即使剿匪胜利，也将无所依附；因此社会工作人员与军事工作人员一样的重要。你们社会工作干部，应知道自己今后责任的重大，要以军事作战的精神，来负起自己的任务，下最大的决心，来建立现代化的社会，这样纔能洗刷本党过去所受中外人士的侮辱讥笑和批评。今天我要指示你们两点，作为今后努力的方针。
  第一、建设新社会，一定要依照新生活运动的规条去做，而且你们要以身作则，首先实行，以为民众表率。这一点若不能做到，则所谓建设社会，只是理论，不能发生真正的效力。

〔第197页〕

  第二、总理遗教和党员守则，是我们建国工作基本指导原则，也是我们社会工作所要达到的目标。现在共匪摧毁文明，乖谬伦常，使我国固有的社会道德日趋堕落。我们的挽救方法，除了推行新生活运动以外，更要将党员守则十二条普及于一般民众，以转移社会人心。如果一般民众对于党员守则都能身体力行，那我们国家不怕建设不起来，共匪不怕不能消灭。所以党员守则可以说是我们建国剿匪精神上的武力，而且这一武力比任何军事力量还要大，这是大家要认识清楚的。如果大家确有这种认识，并能努力推行，则剿匪建国可以迅速成功，　总理遗教可以早日实现。

  你们社会工作干部，要想养成领导社会群众的高尚人格，建设现代化的美满社会，就要依照上面两项指示，以身作则来推行新生活规条和党员守则，纔能够负起这种艰巨的责任，完成革命的使命。


申明政府和平统一方针

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第131页，第132页

〔第131页〕

        ——中华民国三十六年五月二十八日

            在南京对第四届国民参政会讲——
〔要旨〕
  一、政府对共党以政治解决与和平统一之方针，始终不变。
  二、明告青年学生勿中奸匪毒计，提高警觉，应知真正是非利害之所在。
〔本文〕
  （一）参政会开幕以来，已逾一周，各位为国家忧勤尽职，研究如何安定时局办法，此种精神，至可宝贵。（二）现在国内经济社会政治各方面，诚然有不少缺点，需要坦白检讨和改革，但是最要紧的，在使人民皆能明是非，别利害，如果是非不明，利害不分，即为国家祸乱之根源。余以为当前国家最大之隐患，在于是非观念之混淆，与利害认识之不明，以致丧失共同之目标。参政员诸君开会以来，正在苦心研究如何使国家和平统一，人民安居乐业，但余以为诸君最大之贡献，在于为全国人民作领导，使之明了何者为是，何者为非，盖公是公非之所在，即为大利大害之所系，此为安定时局之最大关键。（三）今日社会凋敝，人民痛苦，对于企求和平，人同此心，心同此理，本席个人自敌寇投降后，年余以来，委曲求全，忍辱负重，用种种方法，以求得国内和平之经过，诸君皆所周知，今日更应痛切坦白言之者，即国家在八年抗战之后，如果国内还有战争，即为整个国家之耻辱，任何有责任心之政府，断不愿以武力解决问题，此为显而易见之事。假使「共产党」尚有丝毫之诚意，来谋取和平，政府一定愿以政治方法来解决。但在「共产党」迫使政府不得不以武力遏止破坏统一之武装行动时，而若干社会舆论，只以战争〔第132页〕责任加之政府，反对征兵征粮，全不思此种痛苦之原因，系何方所造成；亦未尝有为「共区」民众水深火热之生活，而作呼号者；如此是非不明，则于事实何补。余可申明：政府对政治解决与和平统一之方针，始终不变，只要「共产党」具备诚意，政府为保存国家元气，解除人民痛苦，对于贵会任何具体有效之行动，无不欢迎。（四）此次学潮性质之复杂，为以前所未有，「共产党」本有一定计划，在前方加紧军事进攻，在各地即加紧捣乱社会，而我青年学生，适为其所利用之工具，此次「共产党」始而策动学生，就其本身利益作种种过分要求，继乃转变学潮为反对内战，反对征兵征粮，其发生与演变之经过，明眼人自能知之。其规定六月二日为总罢课游行之日期，并号召罢市罢工，决非偶然。实因六月二日乃去年延安发动所谓反内战运动之纪念日，政府早已获知此项计划，为保护大多数青年，不受阴谋家之摧残，并为维持社会之秩序，故不能不采预谋措置。因之政府乃颁布「维护社会秩序临时办法」，而余个人亦发表谈话，明告青年勿中「共产党」之毒计，吾人虽已如此警诫，但仍望社会领袖与学校当局，协助政府，为青年学生指明真正是非利害之所在。（五）关于军事情形，亦欲简单叙述，目前各线虽无显著进展，然预定计划，均已达成，前方将士为国效命，忠勇坚决之精神，始终盛旺，决不使「共党」得逞其任意窜扰之阴谋。现南北各重要据点，均已次第收复，国军正严密戒备，监视「共党」军队次一步之行动，在「共产党」未能衷诚接受贵会谋取和平之建议而有具体结果以前，国军绝不松弛其保障国家根本之努力。


四中全会之成就与本党今后应有之努力

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第239页，第240页，第241页，第242页，第243页，第244页，第245页，第246页，第247页，第248页

〔第239页〕

——中华民国三十六年九月十三日出席六届四中全会讲——

〔要旨〕
  一、此次全会之伟大成就。
  二、本党同志对于戡乱剿匪应有之努力：
      （一）有力出力，有钱出钱；
      （二）健全本党组织，征收党费，整顿党营事业；
      （三）养成研究法令，尊重法令的习惯。
  三、要完成建国大业，本党同志必须立定自力更生的决心；目前具体要务如下：
      （一）澄清吏治，根绝贪污；
      （二）安定经济，建立经济基础；
      （三）建设收复区，解除人民痛苦；
      （四）召开国民大会，实行宪政。
            说明此次办理选举应守之方针。
  四、改革党务之途径：
      （一）精神之改造：
            甲、务实克己；
            乙、节用爱人；
            丙、重廉知耻；

〔第240页〕

            丁、讲信修睦。
      （二）行动之改造：
            甲、注重干部教育；
            乙、确立干部政策；
            丙、群众运动的方式：
                （子）以服务代命令；
                （丑）以功效代宣传；
                （寅）以自反代报复；
                （卯）以说服代斗争。
  五、希望大家发扬和衷共济的精神，养成科学办事的习惯，脚踏实地，实事求是，来完成我们革命建国的使命。
〔本文〕
  今天四中全会闭幕。此次全会完成了党团统一组织的任务，可以说是本党革命史上又一次伟大的成就，也就是我们今后戡乱建国成功的保证；本人觉得十分欣慰。这五天以来，各位同志在会场上的表现，都能识大体，顾大局，亲爱精诚，和衷共济，为本党和革命的前途，不惜牺牲自己的地位意见；这种大公无私的精神，尤使本人感动。我深信我们这一次伟大的成功，不仅可以一洗本党历年的耻辱，而且足以为本党革命大业开辟一条光明大道，使本党实现三民主义的历史使命，早日完成。

  我在上次本会议开幕的时候说过，本党目前最迫切的工作，是如何来消灭我们唯一的敌人——共产党，也就是如何达成我们戡乱建国的使命。共产党是本党生死成败的敌人，也就是我们整个国家安危存〔第241页〕亡的公敌！共产党叛国的武力如果一天不被我们消灭，不仅本党革命事业一天不能完成，就是整个国家民族也一天不得安全。现在政府已经颁布了总动员令，但是我们如果要全国民众真正奉行，就必须我们一般党员能作人民的表率，在精神行动上有具体的表现，使社会民众有所效法。尤其是我们中央同志和各级党部负责人，一定要把全副精力，集中于戡乱的工作；一言一行，都要以剿灭共匪为目标。如此才能提高一般民众的警觉，认识剿匪是国民人人应有的责任。
  我们一般党员要怎样努力，才能达到我们戡乱的目的呢？我认为：
  第一、我们党员必须审察自己的性能，在剿匪各种工作中，认定一项工作，努力从事，以期有助于剿匪军事。我们在抗战的时候有两句口号，就是「有力出力」、「有钱出钱」。今天我们剿匪，我们党员同志首先实行这两句口号。有力的要拿出自己的力量来，贡献于党，有子弟要遣送从军，有聪明才智要为党而用，为消灭共匪而用；有财产的尤其要捐献财产，以表示我们为党为国不惜毁家纾难的精神；尤其是在国外有存款的同志，必须踊跃捐输，来达成我们戡乱建国的目的。

  第二、我们要消灭共匪，一方面要知道共匪的内容，同时更要检讨我们本身的缺点。我常常说，现在我们党的一切组织宣传之所以不能发生力量，就是由于我们一般党员丧失了以往革命精神，尤其是一般负责干部，对于工作不能负责任，办事不求彻底，以致一切问题迁延耽搁，得不到解决。以后我们要达成戡乱的目的，首先要求我们本身健全，全党同志人人都要奋发革命的精神，提高工作的热诚，从上级到基层要成为一个整个的战斗体；每一个党员都要成为一个战斗员，而且要以战斗员自居。如此，才〔第242页〕能担负戡乱的任务，今天我要提出两点具体的意见，要求大家实行：（一）是党员必须缴纳党费。党员缴纳党费是应有的义务，亦是我们革命精神和纪律的表现。但本党自从执政以后，仰赖政府已成习惯，对于党员向不征收党费，这可以说是世界任何政党所没有的现象。现在政府不再担负党费，以后本党经费，须谋自给自足，因此各级党部必须负起责任，认真征收，这是每个党员对党最低的义务，也是我们党员对党最实际的联系。（二）是整顿党营事业。现在本党经营的事业很多，而没有一件足以令人满意，今后财务委员会必须负责整顿；而中央监察委员会尤须以督促财务委员会清理本党财产，提高党营事业的效率，为其最大的责任。
  第三、为要贯彻动员法令，各级党部办事人员必须养成研究法令尊重法令的习惯。现在我们一般党务人员，不仅不研究政府的法令。即对于党务法规、中央的宣言决议也是束之高阁，既未研究，更未实行；这是我们各级党部内容空虚业务废弛的主要原因。共产党就完全与此相反。他们下级党部奉到上级的命令，一定要遵照执行，尤其对于他们中央的宣言决议，政纲政策，基层党部接到之后，一定要召集所有的党员，举行小组会议，切实研讨，并分配任务，分工合作，共同完成。所以每一个共产党党员的言论行动，莫不受其党的指挥和领导，而与其政策相符合；共产党之所以能成为一个整个的战斗体，原因就是在此。我们现在要消灭共匪而不为共匪所消灭，则我们一般党员必须养成研究法令，遵守法令的习惯。要以贯彻党的命令，执行党的决议为党员的天职。才能增强党的力量，达成革命的任务。

  以上三者，是本党要达成戡乱任务目前最迫切的工作，其次要讲到本党今后对于建国所负的使命，〔第243页〕自从抗战胜利以后，共匪公开叛乱，两年以来，我们国家的地位日益低落，从前和我们并肩作战的友邦，对我们都怀着一种轻视的心理，以为我们是一个没有前途的国家，值不得他们的合作。本党是中国建国唯一的领导力量，在这种悲惨恶劣的国际形势之下，要完成我们历史的使命，就唯有立定自力更生的决心，要凭我们自己的基业，凭我们自己的力量，凭我们自己的汗与血，来感召我们全国同胞，共同一致，从艰难困苦之中，将我们中国真正建设起来，使之能与世界强国并驾齐驱。我们同志必须人人有此志气，才不愧为革命党员，不失为 总理之信徒！这虽是一个艰巨的任务。但以我们中国立国条件之优越，本党革命基础之深厚，只要全党同志一致觉悟，埋头努力，则不出五年，一定可以使我们中国走上现代国家的道路，一洗今天的耻辱。为要达成自力更生，建设国家的目的，我们今天还要提出几点具体的意见，希望各位同志，一致努力实行。

  第一要澄清吏治，根绝贪污。现在我们中国政治最为外人所诟病的，就是我们政府的贪污和无能；这当然是部分的现象，然而我们政府里面如有一个贪污的官吏，就是我们全体的耻辱。而本党是中国的执政党，当然要负责任，所以今后本党从政的同志，一定要互相约束，互相挟持，更要严行纠举，务使贪官污吏在政府中无法立足，必须禁绝贪污，而吏治乃能澄清，行政效率，乃可提高。
  第二、要安定经济，建立经济基础。这件事能否成功，最足以表现我们自力更生的决心和能力，我在前次宣读的一篇讲词中，曾告诉大家说：「我们广大的经济基础在全国的农村，不在少数的都市，我们农业国家经济的基础是健全的，若仅仅是现在通货膨胀的程度，我相信整个国家的经济基础决不会因〔第244页〕此崩溃的」；现在之所以发生种种经济不安的现象，乃是因为都市经济畸形变态的缘故。今年春季政府所颁布的经济紧急措施方案，原足以纠正这种现象，但因为各地政府，尤其是本党同志不能彻底奉行，以致功效不着，殊为可耻。现在这个方案虽有一部份已失时效，但为解决都市经济的困难，其中大部份规定仍然是可以采用的。我们党员必须立下决心，彻底执行，来做一般人民的模范；尤其是都市实行配给实物，一定要作到。这件事看起来好像很麻烦，但只要我们有严密的调查，有精确的统计，就没有行不通的道理；如能贯彻实行，对于社会人心的转移与本党信誉的提高，就有很大的功效，希望大家切实努力。
  第三、建设收复之匪区，解除人民痛苦。各地收复区经共匪长期占领之后，一切政治经济社会的制度和系统，都被共匪破坏无遗；现经国军收复，百废待兴，正是我们实行三民主义的大好机会；而且当地人民经共匪长期压迫，生活水深火热，痛苦不堪。我们革命党员，原以实行主义服务人民为天职，更应该牺牲我们个人的安乐，发挥我们救人救世的精神，到收复区去为当地人民解除痛苦，增进福利；我们党员如果能作到这一点，就一定可以为本党奠定坚固的革命基础。
  第四、如期召开国民大会，实行宪政。召开国民大会，实行宪政是本党一贯奋斗的目标，各位同志自愿为实现此一目标而努力，现在不必细说。今天所要提到的是国民大会代表选举的问题，我觉得我们这次选举代表，必须信守下列三个方针：即（一）党员参加竞选，必须由党提名，绝对禁止自由竞选；任何党员如不听命令，自由竞选，党部即开除其党籍。（二）必须选贤与能；凡本党所提之候选人，必须其〔第245页〕人格道德和能力学识，均足以为人民的代表，且为众望所归的人物，青年同志最好不要参加竞选。党部尤不可以选举为迎合青年心理的手段，使他们放弃本身基本的工作，而走上政客的道路。（三）选举必先推社会贤达与友党提名的人士而后及于本党党员，这一点特别重要。凡同一地区有道德、学问、能力、声望相等之二人，一为党员，一为社会贤达或友党人士，则本党提名时宁提社会贤达而不提党员。我们要建立真正的民主政治，必须尽量设法，使社会贤达多有参加政治的机会，使他们与本党共同担负建国的责任。我常想，这次国民代表选举的结果，如果本党同志只占半数，则可以说是我们的成功，若是超过半数甚远，甚至占百分之八十或九十，则是本党的失败，而非建国的成功。

  以上四点，是本党同志在自力更生的原则之下，应该努力奋斗的具体目标；而要达到这个目标，归根究底，还是要从改革本党，充实本党作起。关于党的改革，可以分成精神和行动两方面来说明。
  第一、关于精神的改造。由于这次大会的表现，我确信本党前途是十分光明的。这次大会之中，一般同志识大体，顾大局，先团体而后个人，先义务而后权利，有了这种大公无私的精神，作为我们为党服务的基础，则其它一切的缺点，自然易于改正了。现在我要为我们同志提出几个精神修养的项目，希望大家一致实行。
  （甲）务实克己。现在我们一般党员尤其是党务人员最大的毛病，即在于骄傲、虚浮，对人不谦和，作事不实在。因为对人骄傲而不谦和，所以容易引起人家的反感，甚至遭到不必要的反对。因为作事虚浮而不实在，所以一切问题得不到解决，而一切工作也不能发生效果。我们要改革这个缺点，惟有务实〔第246页〕克己，就对人而言，一切横逆之来，惟有自反自责，就对事而言，我们必须少说话多作事。一定要脚踏实地，实事求是。
  （乙）节用爱人。「节用爱人」是我们中国古人从政的要诀，要作到这一点，就必须养成勤俭和爱人的习惯。惟有勤俭才能节用，惟有节用才能保持廉洁的操守，亦才能减轻人民的担负，解除人民的痛苦；惟有爱人助人，才能为众人所爱戴，所赞助，这就是领导革命的道理。这种优良的习尚与风度，不仅要在党内养成，而且要推及于政府。

  （丙）重廉知耻。我在此次大会开幕的时候曾经说过：本党今天所受的耻辱，是五十年来所未有；外国人诋毁我们贪污无能腐败堕落，一切罪恶的名词，都加到本党的身上；我们必须认清这种耻辱，奋发图强。但我们今天所应努力的是知耻自强，而不是怨天尤人。在这个原则之下，我们对外的态度是「不依赖，不排外」。惟有自反自责，知耻忍辱，埋头努力，达到我们自力更生的目的。

  （丁）讲信修睦。本党今天在此内忧外患的环境之下，要完成革命的使命，就必须号召社会人士，共同戮力。而要取得社会人士的合作，就一定要讲信修睦；总要「不排异，不殖私」，处处表现本党大公无私的精神，使他们信仰本党真是为国为民，而愿意和我们共同努力，为建设三民主义新中国而奋斗。
  第二、关于行动工作的改进。也有几点要提出来和大家说明。
  （甲）干部教育之重要。此次党团统一组织以后，我们各级干部的作风、方法和技术，都应该有一番彻底的改革；因此干部的教育和训练，关系非常重要。我想此次大会以后，我们必须举行一次大规模的〔第247页〕训练，来改造我们一般干部同志的精神和行动，以期能适应今后的环境。
  （乙）干部政策之确立。我们对于干部同志如何选拔，如何考核，以及下级干部与上级干部之间究竟保持如何的关系，必须确立一个政策。我认为我们必须为工作来选拔干部，从工作中来考核干部。如此才能识拔其真正的人才，这一点希望各位中央同志，切实研究。
  （丙）社会运动与青年运动方式之改进。由于党务工作在精神上应有上述的革新，所以今后我们对于社会及青年运动的方式，亦必须有配合的改进。我们必须放弃一切偏激的、狭隘的、不容忍的作风，而代以宗教家宽大的，博爱的、说服他人的态度。换言之，就是我们每一个党员都应该以宗教家的态度，来遂行革命的任务。而不应凭借权力压制他人。在这个前提之下，我今天提出四点作为大家今后行动的方针：（一）以服务代命令。要以服务的精神，来争取人家的信仰，不可用命令的方式，强迫人家来服从。（二）以功效代宣传，少说话多作事。要注重工作成绩的表现，切不可徒事空洞的宣传。（三）以自反代报复。孔子说：「不念旧恶，怨是用希」。政治家应以「化敌为友」为对人对事的最高的原则。我们现在要争取群众的合作，必先捐除成见，克己自反，以与人为善的态度，来取得民众的信赖。（四）以说服代斗争。对于一切反对本党的人士，应注重思想启发的工作，使之归于三民主义的领导之下，共匪对于异己是用斗争的行动来打击他，我们却要采取说服的态度使他心悦诚服。
  总之，今天我们从事群众运动，必须避免一切高高在上，颐指气使的作风，而应该虚怀若谷，克己下人。古人说：「唾面自干」，今天我们要在群众中重建本党的信誉，就必须有这种忍辱含垢的耐力；〔第248页〕反动派打我们，我们不还手，骂我们，我们不还口，对于一切外来的横逆，惟有反求诸己，始终以宽大的精神笃实的行动，来贯彻我们一贯的目的，如此久而久之，任何人都要被我们感化，就是敌人也可以变成我们的朋友。希望一般领导群众运动的干部，切实力行。

  以上是本人对于此次全会的观感，以及个人所想到的几点具体的意见，希望大家在会议以后，一本此次会场中和衷共济的精神，亲爱精诚，团结一致，改进过去的缺点，养成科学办事的习惯，脚踏实地，实事求是。如此，我相信本党在最短期内一定可以达成戡乱的任务，一定可以完成我们革命建国的使命。


台湾事件之经过及处理方针

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第39页，第40页

〔第39页〕

——中华民国三十六年三月十日主持中枢 国父纪念周讲——

〔要旨〕
  一、切望台省同胞深明大义，严守纪律，勿为奸党所利用。
  二、自动取消非法组织，恢复地方秩序，俾台湾同胞皆能早日安居乐业，以完成新台湾之建设。
〔本文〕
  此次台省不幸事件之起因，各报多已刊载，缘自去年收复台湾之后，中央以台湾地方秩序良好，故未多派正规军队驻扎，地方治安，悉由宪警维持。一年来，台省农工商各界同胞，原有守法精神与拥护中央之精诚表示，其爱国自爱之精神，实不亚于任何省份同胞。惟最近竟有昔被日本征兵调往南洋一带作战之台籍同胞，其中一部份为「共产党员」，乃藉此次公卖局取缔摊贩，乘机煽惑，造成暴乱，并提出改革政治之要求。中央以宪政即将实施，而且台湾行政本应早复常轨，故凡宪法规定地方政府应有之权限，中央尽可能授予地方提前实施。陈仪长官秉承中央指示，已公开宣布定期改设省政府，取消长官公署，并允于一定期限内实施县长民选，台省同胞对此皆表示欢欣，极愿接受。故此次不幸事件，本已可告一段落，不料上星期五（七）日，该省所谓「二二八事件处理委员会」突提出无理要求，有取消台湾警备司令部，缴卸武器，由该会保管。此种要求，已逾越地方政治范围，中央自不能承认。而且日昨又有袭击机关等不法行动，相继发生，故中央已决派军队赴台维持当地治安，据报所派部队昨夜已在基隆安全登陆，秩序亦佳，深信不久当可恢复常态，同时并经派遣大员，赴台协助陈仪长官处理此次事件〔第40页〕，本人已严电留台军政人员，静候中央派员处理，不得采取报复行动，以期全台同胞亲爱团结，互助合作，务希台省同胞深明大义，严守纪律，勿为奸党所利用，勿为日人所窃笑，冥行盲动，害国自害，切望明顺逆，辨利害，彻底觉悟，自动的取消非法组织，恢复地方秩序，俾台省同胞皆得早日安居乐业，以完成新台湾省之建设，始无无负于全国同胞五十年来为光复台湾而忍痛牺牲艰苦奋斗也。


吐丝口战役失利之原因

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第22页

〔第22页〕

——中华民国三十六年二月二十五日在济南对高级将领讲——

〔要旨〕
  一、造成此次失败的原因：
      1、匪俘与投降者，此即其第二次来犯时之内应者；
      2、共匪以假冒我军士兵，诱导我军入其伏兵陷阵；
      3、搜索疏忽，警戒不密，监视不严所致。
  二、今后我军作战应以侦探为第一要务。
〔本文〕
  此次吐丝口之失败，全在于李仙洲司令官指挥部署之错误及其怕敌心理所造成，此次失败应引为鉴戒者，即：（一）第一日在城内俘虏共匪百余与其投降者数人，此即匪第二次来犯时之内应者。（二）吐丝口前有穿国军冠服前来我军报告敌情及带路者，又有沿途俘虏与投降者杂于队伍之中，一俟我军到其伏兵地点，即将李仙洲司令官与其司令部前后阻挟，以致队伍杂乱拥挤不能进退，卒致司令官与司令部人员全部被俘，此乃共匪假冒我军士兵诱导我军进入其伏兵陷阵也。（三）麻峪、河庄之中伏，即搜索疏忽、警戒不密、侦探不远、而且驻地居民即为敌化装之侦探，羼在我军驻地，而与伏敌预约暗号，起而挟击，此因我军未将居民与部队隔离及监视不严所致，凡此皆致败之由，故此后我军作战应以侦探为第一要务。


团结一致完成建国使命

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第36页，第37页，第38页

〔第36页〕

——中华民国三十六年三月一日上午十一时对

中央训练团党政班留京同学春季联谊会讲——

〔要旨〕
  一、抗战胜利后，建国的责任还在大家身上，还要继续努力。
  二、八年抗战奋斗牺牲所赢得的国际地位与世人敬重，由于共匪叛乱破坏统一，而低落，而毁损。
  三、共匪敢于破坏统一，是由于我们自己未能团结一致努力尽责。
  四、果能加强团结，黾勉努力，即使仅有本团党政班两万多学员，亦必能完成革命。
〔本文〕
各位同志：
  我们中央训练团自民国二十七年创办以来，光阴荏苒，转瞬便已九年了。今天我们在首都举行党政班同学的春季联谊会，回想这九年以来，本团的各位同志无论在团里受训的时候，或者受训的前后，每个人无不念念于怎样贡献个人的能力和生命于抗战建国的大业。而我们最大的共同目标，可以说还在于建设国家。现在抗战已经胜利，国府已经还都，但是建国的工作，迄未完成。所以今天我要把我对这个问题的意思向各位说明：
  我们八年浴血抗战，在前线，在后方，死伤了的军民，至少已在一千万人以上，我们全国同胞，受尽了无边的痛苦，损失了无数的生命财产，抵抗暴力，维护正义，为民主自由而奋斗牺牲，其忠贞壮烈〔第37页〕的事实，和世界上任何国家、任何民族比较起来，不但毫无愧色，而且可以说是别人的先锋和模范。无论如何，我们都应有其光荣的历史和国际的地位。但是试看当前的事实，我们国家的国际地位低落到了何种程度，我们民族被轻视侮辱到了何种程度？我们人民的生活又痛苦到了何种程度？国家不能统一，社会不能安定，一切都不能走上轨道，这究竟是为什么呢？大家一定知道这是由于共产党的破坏和捣乱，出卖国家，出卖民族，要把我们抗战的成果完全消灭，把我们的国家造成苏维埃的国家，把我们的人民作为帝国主义的奴隶和牛马，永远不能翻身，纔弄成今天的局面。这是大家都明白的情形。但是我们对于一切的事情，都应该从本身的反省和检讨做起，我们国家所以要陷于今天的地步，共产党所以能够如此嚣张叛变，肆无忌惮，究竟是什么原因？本党同志，尤其是中训团的两万学员，个个受过主义的熏陶，如果能齐心协力，和共产党作殊死的斗争，我们复员建国的工作，本来很快就可以完成，共产党决不能破坏我们的国家，反对我们的政府。所以反省起来，实在是由于我们全体同志精神涣散，意志消沉，不能团结，纔使我们国家民族遭受如此重大的侮辱！这是我们每个同志要在此时此地澈底反省的。我以为我们在任何方面，军事也好，政治也好，外交也好，没有一件不胜过共产党，没有一件不能打倒共产党，至于本党领导抗战，获得光荣的胜利，当然更不会遭受外国的轻视，建国工作，遵循民主宪政的轨道，也可顺利完成，可以说没有一件事有什么不能解决的困难；所成问题的，只是在我们全体同志的本身能否振作，能否团结。只要我们力戒从前的懈怠，从此振作自强，努力奋发，只要我们痛悔从前不团结，从此了解党国的艰危，精诚团结，互助合作，始终无间，那末，不但本党有如此众多的党员，就〔第38页〕是单凭我们中训团的两万学员，也足以消灭共产党，解除国家的危难，而毫无疑问。
  今天本团举行这样一个盛大的联谊会，各位同志务须从本身反省，实事求是，亲爱精诚，团结一致，消灭共产党，担负建国的工作，完成革命的使命！希望各位劝善规过，互勉互励，各人善尽其责任与义务，在一年以内，我们一定能够消灭共产党，恢复国家的秩序，达到我们共同的目的。


团员同志对党团统一组织应有的认识

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第227页，第228页，第229页，第230页，第231页，第232页，第233页

〔第227页〕

——中华民国三十六年九月八日出席青年团二中全会讲——

〔要旨〕
  一、革命干部办事的条件：
      1、对象（目的）；
      2、环境与关系；
      3、本身地位；
      4、决定实施计划。
  二、二中全会的目的在完成党团统一组织，加强本党的革命力量，消灭共匪。
  三、团员同志要认清本身的地位，要明了党团的关系，党团是一体的，不可分离的。
  四、大家要认识本党与国家兴亡的关系，自勉为本党忠实干部，三民主义的信徒，发扬本党光荣的历史。
  五、要消灭共产党，必须在方法技术上力求进步，力求改善。
  六、大家要信仰领袖贯澈领袖的意旨，共同一致改革本党，完成革命的使命。
〔本文〕
  刚才听了各位同志的意见，现在综括起来；把我个人的感想，向大家说明。
  我们无论做一件什么事情，开一个什么会议，定一个什么计划，甚至于个人的行动或言论，都应该要有体系，和要有目的，现在团部举行二中全会，大家首先便要认清这次全会的目的如何？认清你们本〔第228页〕身的责任何在？以及当前革命环境和我们本身的关系怎样？都应该有一个极明确的分析，才能适当的确定我们的计划和行动。革命党员，尤其是革命干部，要担负领导社会民众的责任，更要有这种认识和这种本能，无论做什么事情，必须首先要有体系的研究下面四个条件：第一、目的即做事的对象。第二、各种环境的关系。第三、本身地位与实际状况。第四、我们所要做的事情如何决定如何进行。这就是要讲方法。我们每做一件事，必须顾到上面这四个条件，否则，决不能做一个革命党的党员来领导民众，完成革命的事业。这固然是我们这次会议题外的话，但是无论做任何事业，必须先要明白这个做事的方法，会议的目的才能圆满达到。
  这次会议的目的是什么呢？我以为这次会议唯一的目的是完成党团统一组织，我们为什么要完成党团统一组织呢？就是因为要对付我们的敌人中国共产党。所以我们可以说共产党是我们目前斗争的唯一对象。共产党既是我们的对象，所以对于他的内容，他的组织、宣传、训练的方法和技术尤其是他的目的，必须先要切实研究清楚。同时要考虑我们自己的方法和技术，是否能和他们斗争，达到消灭他们的目的，还是我们一切不如他们，不配做他们的对手？这是我们行动的前提，我们必须把这个前提弄清楚，才不致陷于盲目的斗争。这是第一点，其次要看清我们革命的环境和现实。就是要认识中外情势，尤其是一般社会、学校、和农工商学各界智识分子对于我们的观感如何？对敌人的观感又如何？这是就一般的环境关系而说的。此外更要了解我们团与党的关系，团员和党员的关系。我以前已经一再明白的宣示，党和团是二而一的，不可分离的整体。这在三民主义青年团开始成立的时候就是如此，现在仍然是〔第229页〕如此。本来用不?多加说明，但是到今日竟有不少的同志却把观念弄错了，以为党是党、团是团、完全是两个不同的组织。因此一切言论行动的态度，都是把党当成友党看待。说得更坦白一点，现在大家心里以为国民党腐败了，社会对党的观感坏极了，国民党到今天的声誉几乎一落千丈，快要倒霉了，我们赶快要避开他，不要和他混在一起，免得他连累我们，这种观念真是革命青年最大的错误！而且是一种最不道德的投机心理！第三要研究我们的本身，本党为什么要成立三民主义青年团？当然是为了要号召青年团结青年，巩固本党革命的基础。现在我们青年团成立已经九个年头了，究竟为革命增加了什么力量，替本党发生了什么功效？我们的组织、宣传、行动、技术又是怎样呢？你们说国民党是不革命的，青年团是革命的，但是你们自己反省一下，各地团部的工作表现怎么样？正如刚才那位同志所说，我们团部在学校里被别人打击得抬不起头来，遇到了共产党或他们的外围尾巴，就毫无办法，这究竟是什么原因？我们三民主义青年团有这样的历史背景，有这样的凭借和基础，为什么还弄到如此的地步，见了别人不敢抬头，要挨人家的辱骂？这种种情形，是不是因为青年团是不革命的，而共产党是革命的呢？你们现在不反省自己，而将失败的原因归之于被本党所牵累，以致本团无法抬头，这就不是一个革命党员应有的态度。据我的观察，我们团部的内容和办事的精神与方法，完全和党部犯了同样的毛病，完全不能发挥革命的力量来对付共产党。各位青年同志，说话和行动都要明利害，辨事理，经过审慎的辨别，然后才作正确的决定。但是现在大家的观念都已错误，对团的地位认识不清，敌我不分，这样怎么能和敌人斗争？共产党就决不如此，他们把敌友分得非常清楚，他看待别人就只有两种，不是敌人就是同〔第230页〕志，毫不含混，你们就不然，不认清谁是我们的敌人，谁是我们的朋友，谁是我们的自己，所有观念，全是笼统含糊，以至敌我不分。我要问大家：国民党到底是我们的敌人，是我们的朋友，还是我们的一家？如果是我们的敌人，那当然应该采取对付敌人的方法，就不必再讲了。如果国民党不是我们的敌人，而是我们的本家，那就要研究我们今天的态度和观念到底是对还是不对呢？更要研究我们中国革命如果离开了国民党，是不是还有其它力量，来对共匪斗争，来打倒共产党，大家要澈底认识，如果我们要打倒共产党，要完成我们后期国民革命的任务，就唯有统一党团组织，团结一致，才能达到目的。再明白的讲一句话，就是今日中国如果离开了国民党，就没有你革命的生命，更没有你革命的地位。换句话说，就要被共匪来宰割，来活埋了。我们必须明了这一点，才能正确的决定对党团统一组织应取的态度，才能指导一般团员如何与党员同舟共济，如何统一意志，集中力量，来达到消灭共产党，完成后期革命，建立三民主义新中国的目的。如果我们不确立这个基本的观念，不了解党团统一的意义，只在自己相互之间斤斤较量，我的地位权利，你的地位权利，这是你党的，那是我团的，争执不休，这种兄弟阋墙之争，那就正好给予敌党共匪一个最好的机会。刚才有几位同志说，党团统一组织后，要改换党的名称，并称从前 总理几次改组本党的时候，都曾这样做过，这是事实。但是大家要知道：改换党名以后，是不是就能打倒共产党呢？更要知道，「中国国民党」这五个字，早已成为中国国民革命正统的象征，凡是真正的中国人，真正的革命者，没有不爱护他拥护他的，只有共产党反革命才要来打倒他，篡夺他！你们要知道「中国国民党」这五个字，经过多少先烈流鲜血掷头颅，才能把他成立的。你要知道这〔第231页〕五个字是何等珍贵，何等光荣，我们要拼生命爱护之不暇，而乃反要倡议取消么？你们更要知道如果我们今天取消这个党的名称，恐怕明天共匪就会利用一般叛逆和无廉耻的反革命分子，把他袭用冒充，来做共匪的傀儡，并且拿这个利器来打击我们国民党，比共产党打击我们更厉害更有力啦！民国十六年，共产党混在我们国民党里，要来篡党，我们费了无数的心血才把他们清除出去，这是共产党自认其最大的一个失败，所以直到前年共产党员还是千方百计想要来加入本党，为我们坚决的拒绝，就可知他们是多么想念这五个字，怎么来夺取这五个字迫切的程度了。老实告诉你们：你们今天如果离开了中国国民党，另外拿出三民主义青年团的名义来，我相信社会上不会看重你这个名义！并不是我故意这样说来刺激你们，而是一个事实。开始一般反动派，共产党因为要加入国民党而不可得，所以他到后来便反转来攻击国民党，诬蔑国民党，就是要毁灭国民党，由此可见国民党在中国革命的地位是如何重要了！本来过去本党也曾改用过五次名称，关于本党过去改组的事实和经过的历史，今天在座的各位老同志特别明了，将来有暇，可以请他们讲述。过去 总理把兴中会改组为同盟会，同盟会改组为国民党，国民党改组为中华革命党，又为什么要把中华革命党改组成中国国民党？其中原因和关键何在，以及当时革命的环境如何，与时代需要又如何，各种改组的条件与内容是不能不切实的探讨，决不像今日大家所想象的轻易。这是大家不可不知道的。你们现在所有的言论行动，都是由于不明白党的历史，不了解党的环境，以致无党性、无纪律、才有今天这种的现象，这真是我所最忧虑的事情！亦是我个人所惭愧的事情，但是我说这句话并不是说党的名称永久不能更改，而是现在这个时候，尤其是共匪未除，人心未定之际〔第232页〕，是不相宜的，是决不能有这个倡议的。你们说党如何腐败，如何不行，要知道：我就是党的总裁，党的领袖，党的不好就是我领导不好，这是很明显的道理，为什么各位干部还不能明了？你们对本党的革命历史这样肤浅，怎么能继承革命的使命？革命党员应该尊重党的革命历史，一切言论行动，都要以发扬党的革命历史为前提，这样方不愧为本党忠实的干部，三民主义真正的信徒。怎么可以要求取消党的名称，否认党的历史呢？如果党有不好的地方，大家应该共同负责来求改革，决不能消极畏缩自欺欺人，改头换面，去另立名目。否则实等于毁灭自己！我们如果以为这次党团统一组织后，改掉党的名称，发表一篇宣言，就可以面目一新，在社会上发生号召的作用，就可以打败共产党，这未免过于幻想，我是决不存这个奢望的。实际上现在一般社会人士，对本党的信仰依然十分坚定，没有人不承认本党是实际领导中国革命的，我们如果询问一般中立份子：「在中国现有的各党派间，究竟愿意加入那一党」，他一定会回答：「愿意加入中国国民党」。最近上海有一家有名的中立报纸就曾经发表他这个言论，可以作为一个有力的证明。现在的毛病只是我们的同志自己精神散漫，意志动摇，行动不能一致，与党的名称根本无关，如果从今以后各人都能奉行命令，严守纪律，团结一致，努力奋斗，则不必改名称发宣言，就可以增强本党的力量，负起戡乱建国的使命。总之，现在一般老百姓对我们国民党仍然是有信仰的，他们对本党的批评，决不如我们团员批评本党那种态度，而是因为本党怀着一种期望，乃不免有所责备。我最近几年来研究人民一般的心理，认为只要中国国民党存在一天，中国就一天不会灭亡，而且中国必能由中国国民党手里复兴起来，富强起来。因此你们应该认识本党的存亡关系国家的兴衰是如何〔第233页〕重大！我们今天惟有团结一致，振兴本党，才能消灭共匪，完成我们重大的使命。各位同志必须明了共产党的内容，要知道今天在党的组织上宣传上我们有许多地方已经远落其后，他现在所以还没有消灭本党，决不是因为我们党团有什么力量足以和共产党比较，或者胜过他，我们现在之所以还能在中国立足，完全是因为本党历史的悠久，和革命基础的深厚，如果单就方法技术与共匪来斗争，那我们真是危险到了极点！但今天本党的处境虽然万分危险，而我们党团的负责人仍然没有警觉，对于党员团员还是毫无教育，以致党务团体，毫无进步，而且事事落后，百不如人，使得党员团员，都缺乏党性，随便说话，随便行动，这种现象我个人当然要负责任，也可以说是我这几年来无暇及此最大的遗憾。如果我领导有方，本党也就决不会像今天这样遭受中外的侮辱了，这真是我最惭愧的事。现在党团在统一组织之后，我一定亲负来教育你们，领导你们，我已具有改革本党的最大决心，从我自己作起，贯澈到全党每一个同志，我们一切精神思想，言论行动，都要抱定从前种种譬如昨日死，以后种种譬如今日生的决心。
  必须有这样澈底的刷新，澈底的觉悟，才能达到改革本党重振革命旗鼓的目的。 总理以前曾经对我们说过：「现在革命环境是这样的恶劣，你们必要信仰我领袖，而且要盲从我领袖，我一定领导你们到成功的道路」。这就是我今天引 总理的遗教，来做我今天的结论。你们如要改革本党，要复兴中国，要完成革命，就惟有信仰我的决策，贯澈我的意旨，惟有这样，我一定能领导全党全国同志走向成功的大道，完成后期革命的使命。


协助政府实施宪政

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第127页，第128页，第129页，第130页

〔第127页〕

——中华民国三十六年五月二十日在南京对

国民参政会第四届第三次大会开会致词——

〔要旨〕
  一、政府以最大决心谋求和平统一之实现，以解救全国人民之痛苦。
  二、希望各位参政员切实做到以下几点：
      实施宪政乃是我们中华民国民主政治成败的关键，应切实随时尽力予以协助。
      贯彻经济紧急措施，尽量贡献意见，俾能收到完满的效果。
      要宣达民情，指陈得失，使中央与地方得以沟通，国家与人民均受其益。
  三、发扬爱国精神，提高责任观念，确立法治基础，共同向实现民主完成建国大道而迈进。
〔本文〕
各位参政员：
  今天我们国民参政会举行第四届第三次大会，距离上次大会已有年余。政府自去年还都以后，始则忙于复员工作，继又因国民大会的召集，东北、台湾、各省市参政员的增选，和缺额的补选，接着又有政府的改组，所以迟至今天，始得召集大会。各位先生或久任议席，或新膺民选，远道跋涉，齐集首都，贡献谋谟，本人特代表政府谨致诚挚的慰劳和欢迎。
  参政会在抗战期间，拥护国策，领导人民，协助政府，对于国家的贡献很大。抗战胜利以后，参政会同人在中央、在地方、协助复员工作的进行，清查各地敌伪物资的接收和处理，尤其各位驻会参政员〔第128页〕，不惮勤劳，尽瘁职责，对政府多所献替，本人和政府同人深表感激。这次集会，参政员的名额由二百九十名增至三百六十二名，参加的人数增多，集思广益的效力更见宏大。相信各位一定能本着以往九年来的精神，竭忠尽虑，为国家策久远的利益，为政府作直谅的诤友，发扬抗战胜利的伟绩，促进复兴建国的完成。
  在贵会上次大会闭会以后这一年中间，国家所遭遇的艰难，人民所深受的痛苦，各位皆所周知，不待再为缕述。我们在此期间，始终以百折不懈的决心，求和平统一的实现，为了解救全国人民的痛苦，为了排除复员建设的障碍，为了求取国家社会的安定，我们曾以最大的忍耐，不断的努力，以求实现「军队国家化」「政治民主化」的要求。可是所得到的结果，是共产党的坚决拒绝。共产党拒绝了五人小组和三人小组的商谈，拒绝了停止冲突恢复交通的成议，拒绝执行整军统编方案，拒绝出席国民大会与参加改组政府，最后又拒绝了政府派员赴延安商洽和平的建议。我们苦心忍让委曲求全的目的，成为泡影，但是我们政治民主化的一贯努力，不能因共产党的阻挠而延缓。去年十一月国民大会的召集，制定了中华民国的宪法，确定了宪法施行的日期，接?改组国民政府，结束一党训政，这一点可以说实现了我们国民参政会多年以来实施宪政的愿望，差可告慰于贵会同人。国民政府改组以后，我们仍然秉持中共问题以政治解决的基本方针，但是和平统一的能否实现，完全系于共产党的态度。我们对于共产党，祗是希望其放弃以武力夺取政权的企图，停止军事行动，恢复全国交通，只要他们以事实表示其诚意，政府无时不企求和平，自可用政治方法谋取解决，以解人民于倒悬。这一个方针，相信符合全国国民公〔第129页〕意的要求，亦必为贵会同人所赞助。这是本席所要首先说明的。
  为了和平统一的没有实现，国家不能得到和平建设的环境，复员和救济到处遭受到重大的阻碍。同胞们备受和平秩序被破坏的威胁和痛苦，经济生活因而不能得到稳定，整个国家的秩序和国民道德也因此受到严重的影响，这实在是我们国家在战后一切不能进入正轨的主因。政府职责所在，自然要排除万难，负起责任，治标治本，悉力以赴。贵会同人关心国事，一定有嘉谋嘉猷，贡献政府，关于各部门的行政设施，主管当局另有报告。本席所希望于各位参政员先生的，主要有下列几点。

  第一、宪法颁布以后，行宪法规，已经陆续制定，这次施行宪政，是我们中华民国民主政治成败的关键，现在距离宪法的施行，祗有七个月，以我们中国地区这样的广大，自治基础和教育基础这样的薄弱，关于进行各种选举，和树立宪政规模的一切准备工作，头绪纷繁，各位参政员先生无论在中央、在地方、都希望随时尽力予以协助。
  第二、当前的经济财政、金融和物价问题，影响?国民一般的生活，也关系于国家建设的进行。政府对此问题，正在苦心焦虑，觅取妥善解决的途径。本年二月间所颁布的经济紧急措施，当然要求其贯澈，但在执行的技术上，以及步骤的缓急轻重，与夫各地特殊情状的如何适应，流弊的如何防止，各位先生对此问题，关切有素，希望尽量贡献意见，俾能更收完满切实的效果。此外有没有应该补充的地方，也希望提供意见，政府必当虚心考虑，付之实施。
  第三、行政效率的提高，影响于庶政的推行，和人民的福利，至为重大。贵会上次大会所提出的澄〔第130页〕清吏治，实际就是行政效率的另一面。政府肃清贪污，具有决心，但根本之计，还在洞悉地方政治的利病，和实际执行的情形！我们要造成廉洁的政治，更要造成迅速确实有能力有效率的政治。各位洞悉民瘼，希望宣达民情，指陈得失，务使中央与地方得以沟通，国家与人民均受实益。
  最后本席要为各位先生痛切提出一个最根本的问题，这就是国民道德和一般风气的问题。回想抗战时间，我们中国以薄弱的基础，进行艰苦的战事，终于越过重重难关，赢得光荣胜利，本席认为是举国一致遵守两句共同准则的结果。这两句准则就是「国家至上，民族至上」，与「意志集中，力量集中」。自从抗战结束以后，一般国民在八年紧张艰苦之余，松弛了戒慎恐惧的心理，丧失了公而忘私的精神，以致国家观念和国民责任观念，日渐低落，这不能不说是复兴建国最大的障碍。现在国事仍极艰难，建设正待开始，全赖我全国同胞集中意志，集中力量，忍劳忍苦，共济艰危，以造成建国的新风气。各位参政员先生为社会的先觉，人民的导师，深望此次集会，对于转移社会风气，发扬爱国精神，提高责任观念，确立法治基础，有切实精详的讨论，以期号召全民，共向实现民主完成建国之大道而迈进。本席个人，尤盼各位不吝箴规，多所匡正，俾克无媿于负荷之重。谨祝各位先生健康，并祝大会成功。


一年来剿匪军事之经过

与高级将领应注意之事项

--------------------------------------------------------------------------------

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第266页，第267页，第268页，第269页，第270页，第271页，第272页，第273页，第274页，第275页，第276页

〔第266页〕

——中华民国三十六年十月六日在北平军事会议讲——

〔要旨〕
  一、对各将领报告之讲评。
  二、今年四月以前国军剿匪挫失之原因，——高级将领主观太重，不研究敌情，不注重保密，轻率从事，陷于失败。
  三、军官训练团训练之重点与成效。
  四、我军对匪作战之目标：
      1、打破匪军主力；
      2、捣毁匪军老巢。
  五、针对匪军战法所取之战略——中央突破。
  六、国军进入沂蒙山区后，与匪军会战之经过。
  七、第五军作战之特点。
  八、匪军主力击破后，高级将领观念上必须改变——应把握战机，实行大胆追击。
  九、高级将领不可事事仰赖中央，必须发挥自动负责的精神，就地解决困难。
  十、各级主官应以身作则，监督部下，整饬军风纪。
  十一、军事必须与党务政治密切配合，分工合作，始能完成澈底肃清共匪的使命。
〔第267页〕

〔本文〕
  今天召集华北各将领来北平开会，我要将过去一年来剿匪军事的经过，目前匪军的情形以及我军今后在剿匪战略战术上应有的改进，向大家作一个概括的说明。

  在没有讲到本题之前，我首先要对你们今天的报告作一个讲评。我认为今天上午各总司令、军长、参谋长的报告，以第三十五军鲁副军长英＠，第九十四军郑军长挺锋最为得体，其它的报告，可以说都不得要领，都没有把握重心，目前我们国军的任务是剿匪，因此我们一般高级将领就必须面对着共匪，要研究匪情，针对匪情来决定我们的计划和行动，如此纔能切合实际。今天这次会议就是剿匪的军事会议，你们一切报告，就应该?重于剿匪的经验，要指出匪军的长处，检讨自己的缺点，并研究如何制胜匪军的方法。但今天大多数将领都没有提到这一点，而只诉述粮食被服的困难，这些问题固然也亟待解决，我回到南京之后，自然要替你们设法。但我们不可本末倒置，只顾到遭遇的困难而忘记了我们根本的任务，否则，就不能作一个革命军人了。这是你们观念上应该改正的一点，我首先要提起大家的注意。

  现在要讲到过去一年来国军剿匪的经过。过去一年剿匪的军事，可以分作两个时期来说明。第一个时期是从去年八月到今年四月，这个时期的军事是由国防部参谋本部指导的。第二个时期是从今年五月到现在，重要战役都由我亲自来指挥。自从去年七月共匪公开叛变，国军开始军事进剿以来，到今年四月为止，我们前方的部队，遭遇迭次的挫折，高级将领被俘的被俘，战死的战死，这不仅是我们革命莫大的耻辱，而且对于社会人心发生很严重的影响。于是我不得不集中全部的精力，来研完我们一般将领失败的原因。据我研究的结果，发现我们一般将领之所以失败，完全是由于对匪军缺乏明确的认识所致〔第268页〕。当时大多数高级将领都不知搜集敌情，研究敌情，一奉到上级的命令，要遂行一个任务，即凭自己的主观来决定一切，对于军事上「知彼」的功夫，可以说一点都没有作，如此粗枝大叶，冒冒失失的进入匪区，当然非澈底失败不可。大家都知道：情报是决定作战胜败的最大因素，情报不灵，或情报不确，都将陷于盲目作战，决无胜利的希望。共匪最大的长处，即在于他们情报工作的确实而灵活。他们不但可以多方面搜集我们的情报，刺探我们的消息，而且他们得到了关于我们的情报之后，立刻就能作适当的布置，实行欺骗诱惑，来打击我们国军。他们情报人员不仅布置在我们的周围，甚至打入我们的司令部里面，担任很重要的位置，平时利用我们的电台来和匪军联络，一到两军接触战局紧张时，他们的间谍就乘机而起，我们一般高级将领平时毫无防范，到了这种紧急关头，不是被他们绑去，就是被他们打死。这种例子在战场上已经数见不鲜，但我们高级将领竟还没有澈底觉悟，竟不知道自己的生命掌握在敌人的手里！这是何等的危险！我见到这种危机，于是在今年四月底创办军官训练团，召集前方团长以上官长到南京轮流受训，将匪军的战略战术，各将领在前方作战的经过和失败的教训，以及我个人对匪作战朝夕研究的心得，加以分析归纳，使成为系统的材料，作为训练的教材，由我亲自主持讲述，将我们自己的缺点，匪军的长处，以及我们应该如何改正缺点，学习匪军的长处，来完成剿匪的任务，不厌求详的告诉一般将领，这些训词现在都已印成小册，大家想必都已经读过了。军官训练班一共举办了四次，时间是从四月底到六月中。这可以说是我们六月以后对匪军重新开始攻击的准备时期。
  我们要对匪军发动攻势，首先要明了匪军一贯的战法。匪军一贯的战法是什么？就是他们所谓「后〔第269页〕退一步的战法」和所谓「大踏步后退，大踏步前进的战法」两种。前者的用意是预先张好一个口袋，用少数的兵力，引诱我军深入，然后实行包围歼灭。后者的企图是避免和我主力决战，见到我们的主力即大踏步后退，静待我们兵力分散之时，他们大踏步前进，用优势的兵力来消灭我们的一路。我当时研究的结果，认为国军因为装备笨重，运动困难，为要达成战略的目的，惟有采用积极的，堂堂正正的中央突破的方法。即是选定一个目标，集中兵力，勇往直前，不达目的，决不中止。惟有这个正常的战法，纔能打破匪军一切避实击虚炫惑扰乱的诡计。战法决定之后，第二步还要看明当面匪军的形势。大家都知道：匪军在关内有三个重要的根据地。即(一)以延安为政治根据地。(二)以沂蒙山区为军事根据地。(三)以胶东为交通供应根据地。延安早在今年三月已被国军攻下，我们次一重要目标，当然应该选定沂蒙山区，必须捣破他军事的老巢，使他兵力不能集中，纔是各个歼灭。但是大家要知道：沂蒙山区是我们军事地理上最特殊的一种地形，不但冈峦起伏，交通困难。而且在这个地区以内有七十二「崮」。所谓「崮」即是一种由平地特立的石山，石山中有泉水，有岩洞，大的岩洞足可容纳一团人，凭险固守无法攻破。因为地形上的困难，当时一般将领差不多都存着戒心，不敢冒险前进；但统帅部本?不入虎穴，焉得虎子的决心，决定集中兵力，直指南麻、悦庄，捣其心脏。我早就预料国军捣入他的老巢以后，他就一定要像黄蜂一样，到处乱窜。果然第十一师克复南麻之后，陈毅一部匪军即狼奔豕突，窜扰津浦路和陇海路，同时刘伯承一股，亦渡河南犯，与陈毅相呼应。统帅部为适应情况，一方面抽调兵力增援津浦线，同时命令进攻匪区部队，仍照原定计划，贯澈到底。陈匪自以为国军已中其炫惑扰乱的诡计，乃集中五个纵队〔第270页〕的兵力，星夜回窜南麻，实行反攻。当时南麻方面守军只有第十一师的七个团，匪军昼夜猛攻三天之久，毫无进展，而第六十四师及第二十五师援军已经到达，他乃不得不狼狈溃退。为什么这一次第十一师深入匪巢受匪军数倍之众的攻击，而能应于不败之地，且能得到最后的胜利呢？主要的原因就是因为胡师长一方面能够确实保密，一方面更能欺骗佯动，炫惑匪军的耳目，使之无法捉摸其主力之所在。胡师长因南麻是匪军的老巢，一般民众经过他长期的组训，匪化甚深，于是在进入南麻之后，即将民众集中起来，使之与军队完全隔离，因此我军工事的分布，兵力的配备，匪军的谍报人员就无法明了，消息乃得澈底封锁。同时部队的伪装更发生了炫惑敌人耳目的作用，比如南麻附近一个重要据点马头山，匪军估计我们一定会派重兵驻守，而实际上我们守军只有一营人，但他看到我们山上有许多任务事，于是乃集中炮兵来攻击，前后发炮一万余发，但我军伤亡甚少，阵地还仍然完固；此外其它各地也有许多伪装的工事，使匪军不能捉摸我们的主力，因而误用兵力。这是南麻之战第十一师能够得到胜利的一个重要原因。以后各军师长必须记取这个经验，要知道封锁消息，欺骗佯动，乃是我们战胜敌人最重要的方法。
  在第十一师进攻南麻之时，潍县方面国军第八师亦占领临朐。第八师当时只有五个团，占领临朐不到两天，一切城防工事，都没有完成，匪军因攻南麻不下，乃转移目标，乘第八师立足未稳之际，即集中其第二、六、五、七、九五个纵队的兵力，猛攻临朐。第八师这一个战役完全是打硬仗，李弥师长抱?与阵地共存亡的决心，率领守城官兵，英勇抵抗。匪军经过七昼夜的猛攻，伤亡惨重，到了第八天，第九师、第二十五师、第六十四师援军到达，内外夹攻，匪军就完全溃退。当其退到黄河北岸时，匪军〔第271页〕的主力可以说已经整个的溃散了；如其我们各将领能捕捉战机，追击得法，则一定可以全部歼灭。但当时一方面因为国军兵力不够，同时各将领行动过于审慎、迟缓，以致匪军在黄河北岸能有一个月的功夫，休息补充，于是他又死灰复燃，从聊城寿张等地重新渡河了。
  陈毅所部匪军，除了他一股在临朐方面遭受了致命的打击之外，其另一股窜过津浦铁路者——第一、三、四、八、十五个纵队——更陷于进退维谷的绝境。当时鲁西地区因久雨之后，洪水大涨，匪军窜过津浦路后，东阻津浦路，西阻微山湖，南阻陇海路，他限于这个狭小的三角地区，遍地是水，白天受我们空军的轰炸，四面有围师的进击，其一、三、四三个纵队，可以说完全被我们歼灭了。其时刘伯承所部匪军为策应陈毅作战，大部渡过了黄河；但他过河以后，首先在军山集遭受六十六师坚强的抵抗，死伤惨重，继而遇到国军的反攻，无法抵抗，本想退回黄河北岸，又因当时河水大涨，加以受国军空军的监视，不能达到目的，乃不得不回过头来，向我后方作无目的的流窜。实际上这时候匪军已陷于整个崩溃的状态，如果当时国军能实行大胆的追击，则匪军一定要被我们逐一消灭！须知我们要解决战役，唯一的手段就是追击。一到匪军主力击破之后，乘其士气低落，疲于奔命之际，高级将领必须把握战机，毫不停留，跟踪追剿，他逃到那里，我们就必须追到那里，总要使他不能有一刻钟的休息，丝毫没有裹胁人民，抢掠物资的机会；如此，则匪军伤亡日多，粮弹日少，就没有不被我们消灭的。但事实上现在一般将领的计划太审慎了，行动太迟缓了，总以为我军追击匪军也必须像进入匪区攻击匪军一样，一定要计出万全，以优势的兵力压迫他来作战。这就是因为我们一般将领不研究敌情，不明了匪军的内容〔第272页〕，所以才发生这种错误的观念。须知匪军主力击破之后，他已经士无斗志，只求逃命，这时候我们不仅一个团足可以打他一个团，而且一个营也可以打他一个团，甚至一个师，而且万无一失！反之，如果我们行动迟缓，持重不前，不敢追击，那就永远得不到战果，也就永远不能解决战役，现在陈毅、刘伯承、陈赓所部匪军，大多窜过了黄河，聂荣臻一股最近在冀中又遭受了惨重的打击，所以河北、鲁北、晋南、豫北太行山各地区，可以说已经没有正规的匪军了。只要我们华北各将领能够研明敌情，决定正确的计划，大胆的进剿，则我们一个兵就可以当三个兵用，一个师就可以发挥三个师的力量。所以今后各将领必须改变观念，确立信心，才能达成我们剿匪的任务。

  据匪军俘虏供称，在山东河北历次战役中，匪军所最畏惧的是我们第五军。我们上次在东阿以东，郓城以西，歼灭匪军第一、三、四三个纵队，即以第五军为主力。第五军何以自作战以来没有遭遇过失败呢？第一个原因是因为第五军将领对于匪军的战术比较有研究，在匪军猛冲猛打的时候，能够将全军的火力作适当的运用。第二个原因是因为第五军能够确实保密，封锁消息，不令匪军侦探接近部队，第五军各师均有挺进纵队的组织，他们的挺进队都穿?匪军的服装，冒着匪军的番号，进入匪区，到了一个村庄，就召集他们的村干，说自己是某部队的官兵，有任务要到某地，要他们的村干报告敌军和友军的情形，等到他们报告之后，即行逮捕；这样一来，不仅匪军无法探知我军的情形，而且匪军的内容，也就可以被我们知道了。所以封锁消息，注重保密，是我们行军作战第一要事。第十一师南麻之役所以胜利者在此，第五军所以能始终立于不败之地者亦即在此。〔第273页〕沂蒙山区匪军老巢捣破之后，所有匪军的兵工厂、被服厂均被国军澈底破坏，棉花弹药物资，凡国军不能运走者，均经烧毁；他这个老巢可以说完全失掉作用了。于是国军乃进一步进攻龙口、烟台、威海卫最近亦可攻克。国军这一行动，不仅是要澈底消灭他黄河以南的老巢，而且要切断他海上的国际交通线——胶东与大连的交通线。这个计划完成之后，则匪军利用老巢，割据地方的迷梦，就可以完全打破了。他既失其根据地，唯一的出路就是无目的的流窜，窜到那里就是那里，以期苟延残喘，现在匪军扬言刘伯承要窜到皖南、江南，彭德怀、陈赓要进攻西安陇东，南窜四川，聂荣臻、贺龙要由冀中窜到热河，与东北林彪匪军取得联络。其实这不过是匪军的一种幻想，对无知民众的一种恐吓而已。实际上他现在既无根据地，也无目的地，只是窜到那里就算那里，已经完全陷于被动的地位了。据最近国军拿获的俘虏供称，现在匪军的士兵对于这种漫无目的的流窜，十分抱怨。他们说陈毅很能干，什么都算到了，就是我们士兵吃的粮食和穿的鞋袜没有算到。由这两句话我们就可以看出匪军内部的不安与其补给的困难。匪军因为地方组织的严密，粮弹被服的补给已确立系统，他们行军作战根本用不着携带粮弹，自有民众给他们运送；现在他离开了匪区，窜入政府区域以内来作战，地形不熟，民心痛恨，他就失去一切的便利了。我们有不断的补充，有交通线可以利用，匪军则子弹打一颗少一颗，粮食吃一天少一天。只要我们各部队确实作到一点——不以粮弹资敌——则我们一个兵一定可以打他们三个兵，一个团一定可以打他们三个团。匪我两军这种主客难易形势的转变，一般高级将领必须认识清楚，而且要在心理上、观念上澈底改正。要知道匪军现在已经完全处于被动地位，而国军已完全处于主动地位了；我们既〔第274页〕已处于主动的地位，就切不可再用被动脑筋来应付，而必须积极的发挥我们军人的企图心，捕捉战机，勇往直前，找匪来打；如此，才不愧为一个高级将领；如果因循却顾，畏怯不前，那不仅我们剿匪军事结束无期，而且对不起我们剿匪阵亡的官兵了。
  以上是说明今年六月以来剿匪战役的经过，以及匪军目前狼狈的情形。其次要讲到我们国军本身的缺点。我认为我们国军第一个缺点，就是我们一般高级军官不能认清职责，适应环境，自动负责的来解决许多可以解决的困难。例如今天第三军罗军长第十六军袁军长所报告的军粮的困难，这固然是事实，但你们必须知道，这个困难不是专赖中央来解决的，你们要想一想，匪军何以能渡过黄河，窜到我们的后方而不愁粮食的接济？而我们领了政府规定的价款，反而时时感到粮食的恐慌。此其原因无他，乃是因为我们一般高级将领都是纯粹的军人，只知作战，除了作战以外，对于当地人民如何组织，物资如何运用，根本没有想到，更没有实行。如此，纵有人力物力，亦不能发生作用，而我们军队自然时时感到困难了。第三军现在驻在石家庄，四面为匪军所包围，交通阻绝，真是孤军远戍，试问中央有什么办法来接济你们？同时你们还可以问问一般民众，如其国军因为缺乏粮食而失败，石家庄一旦被匪军攻破，你们的生命尚且不保，还能保存粮食吗？这种道理你们如果能告诉民众，使民众知道我们军队乃是为保卫人民而战，则人民就没有不愿意协助我们军队，贡献其所有一切的。军队能和人民共甘苦，则人民一定可以和我们同生死，这是一定的道理。我们不仅对于本地的粮食物资要能切实控制，而且对于附近二三百里匪区以内的粮食，亦要派军队去搜集。我想祗要我们能利用民众，获得确实的情报，而派出的军〔第275页〕队又很得力，则要获得匪区的粮食，并无困难。我在庐山训练时曾经提出两句口号，就是「用兵不如用民，教民要如教兵」；负责独当一面的将领，一定要作到这两句话，才能打破一切困难，完成所负的使命。
  第二，是军风纪问题。现在一般外国人批评，我们中国军风纪最坏的地方，除了东北以外，就是华北。他们说我们部队里面官兵生活脱节，社会上军民情感隔阂，甚至有的军队公然勒索民众，敲诈民众，弄得民不聊生。这种批评，不知你们听了作何感想？现在因为交通困难，后方接济不够是有的，但我相信政府所发给你们的物资，如果运用得法，一定可以勉强维持，这是绝无疑问的；然而为什么我们军风纪竟会败坏到如此地步呢？你们要知道：统帅部任命你们作了绥署主任、军长、师长，即是着这个区域里面的部队，将这一个军一个师交给你们负责。你对于部下如果不以身作则，时时考核，严格督导，使他们能负责尽职，奉公守法，那你们对于国家就是有亏职守；就个人而言，更是一种不道德的行为！你们师长以上官长，如果没有这个自觉，不检点自己，不监督部下，就不配作一个现代的军人。举个例来说：前第九十四军牟庭芳这种人，这样腐败堕落，贪污不法，你们都不向我报告，这就是你们上级主官太不负责任了。最近几个月以来，华北方面军风纪略为整饬，然而缺点还是很多，你们必须澈底觉悟，要知道我们作了革命军人，就必须以牺牲奋斗救国爱民为本务，尤其我们高级将领自己一个人的生活行动，对于整个军风纪的良窳，实有莫大的影响，所以我们特别要检点，要整饬，才能作部下的模范，恢复国军的荣誉。

〔第276页〕

  第三，军队与党改配合问题。我常说：我们要完成剿匪军事，必须用「三分军事，七分政治」。所以军事与党务政治的如何配合，乃是我们根绝共匪的基本问题。现在地方党部和政府不能发挥力量，来协助我们军队剿匪，固然是因为党政方面的人事不健全，经费不充足，以致不能表现成绩。然而主要的原因还是由于我们军队没有和他们密切配合的缘故。现在各绥靖区里面，当然要以军队为主体，而以党部和政府为辅助，他们既然是辅助我们的，则我们就必须分配他们的工作，要按照他们的能力，规定那些事情应该由党部负责，那些事情应该由政府办理，我们一方面鼓励他们，一方面监督他们，我想只要我们工作分配得当，同时督导有方，则任何人都可以发挥聪明才智，有所贡献，何况我们各级党部和政府有现成的机构，有这许多人员呢？关于这一点，傅主任作得最好，所以张家口收复之后，察哈尔残匪多已肃清；以后我们河北方面必须照他的方法作到才好。
  总之，现在匪军的主力已被击破，根据地已被捣毁，他已经临到了总崩溃的前夕，不过大家要知道：今后剿匪的工作，斗智尤重于斗力，研究尤重于作战。如果大家能明了整个匪军的形势，不放松当面的匪军，研究分析到他的里层，则一定可以把握战机，乘虚抵隙，歼灭匪军，完成我们统一救国的使命！


政工人员负责尽职之要道

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第335页，第336页，第337页，第338页，第339页，第340页，第341页，第342页，第343页

〔第335页〕

——中华民国三十六年十二月七日对政工检讨会议讲——

〔要旨〕
  一、政工人员对于过去工作不能发生效果的原因，必须切实研究、澈底检讨，以期发现根本病源，重新改革。
  二、由匪军政治工作之成功，检讨我军政治工作之失败，发现病源不在制度之不良，而系由于人事之缺陷。
  三、主管机关，发展业务，必须具备牺牲奋斗的革命精神，采取现代科学办事的方法。
  四、共匪根本违反国家民族的利益，违背中国传统的精神，最后必归消灭。
  五、政工人员要认清自己特殊的身份和地位，以无名英雄自居，代表领袖，为部队官兵与社会民众牺牲服务。
  六、政工人员目前应努力的几件实际工作：
      （一）慰问伤病官兵，改善医药救护；
      （二）整饬部队纪律，提高官兵斗志；
      （三）组训社会民众，培植地方武力。
〔本文〕
  今天全国政工检讨会议闭幕，特集合大家讲话，趁此机会，要将我们军队政治工作过去不能发生效力的原因，以及政工人员今后如何负责尽职的道理，详细告诉你们，希望你们切实记住，体会实行。

  本党从事革命，迄今已经五十多年了，就从十五年北伐到现在，也有了二十一年，为什么革命没有〔第336页〕成功，主义没有实现，而且国家的地位日益低落，人民的痛苦日益加深呢？抗战胜利以后，我们中国艰苦卓绝的精神为全世界所推崇，我们的军队在国际间享有很高的荣誉，为什么共匪竟敢割据地盘，公然叛国呢？国军有很精良的武器，有很充足的补给，为什么一旦和匪军作战，常遭失败，甚至将领被俘，造成革命军前所未有的耻辱呢？我们政工人员是本党的干部，是军队的灵魂，对于军事的胜负和革命的成败，负了极重大的责任，不可不将这些问题，加以切实的研究和检讨。我们今天不能消灭匪军，究竟是因为匪军的力量太大，我们敌不过他呢？还是因为我们自己的革命精神丧失，信心动摇，以致坐令共匪坐大呢？匪军有什么长处，有什么力量？他的长处和力量在那里？国军有没有长处，有没有力量？我们的长处和力量何以不能发挥？对于这些重要问题，我们必须如古人所谓「困心衡虑」，研究到内容深处，要了解其根本之所在，乃能澈底改革，重新决定今后的方针和计划，使我们军队有一番起死回生的进步，然后纔能完成我们消灭共匪完成革命的使命。

  大家要知道：任何一个机关、学校，以至于个人，要求工作进步，事业成功，必须不断研究，不断检讨，我们在决定一个计划之前，对于本身、环境和对象，必须有充分的观察和认识，然后我们所定计划纔切合实际而不致落空，计划决定以后，要付诸实行，尤须按照计划的内容、程序，不断的加以检讨。譬如我们定了一个计划，要执行这个计划，今天要完成那一部份，明天要完成那一部份？第一周要有什么进步，第二周又要有什么结果？到了预定的时间，一定要召集各部份执行计划的人，共同检讨，不仅要分别报告工作的情形，而且作主官的要实地去检查，看部下的报告是否实在？如果预定的目标没有〔第337页〕达到，我们就要追究其原因何在？还是因为计划不周，窒碍难行呢？还是由于我们执行的人能力不够，或是阳奉阴违，不能达到任务呢？我们检查出原因之后，有困难立时设法解决，有缺点立时设法改正。如此，则整个工作人员的精神时时在紧张，工作时时在推动，任何计划就没有不能实现的道理。这是我们个人成功立业惟一的要诀，大家一定要切实记住，身体力行。将来一定可以得到很大的成就。
  现在要讲到如何来检讨我们军队政治工作的本身。我认为我们检讨工作应该注重两方面，一方面是匪军的政治工作有何长处，有何缺点？其次是我们的政治工作有何缺点、有何长处？尤其要明了的一点，就是共匪虽有长处，终必失败？我们祗要改革短处，终必成功。必须对这些问题有了透澈的了解，纔能确立最后必胜的信心，也纔能发现我们工作改进的正确途径。
  大家都知道：匪军政治部不属他们军事的系统，而是属于他们党的系统，换言之，匪军的政治部就是奸党在军队里面的支部，他负有党的使命，执行党的命令，为党来组织、监督并指导一般党员和士兵群众。因为他们一般政工人员都有训练，有精神，在军队里面能真正发挥领导的作用，所以他们军队从纵队部到每一士兵为止，莫不奉命唯谨，严格执行党的决议和政策，这是他们组织的特点，也是他们所不同于国军的。不过我今天要求大家反省一下，今天我们军队政治工作之所以无效，还是因为我们的制度有缺陷，不如匪军的合理呢？还是由于我们政工人员本身的能力不够，决心不坚，工作的情绪低落，以致成绩无所表现呢？如其今天大家认为是制度不合理，以致阻碍了你们工作的发展，那我们在民国十五六年的时候，我们军队党代表和政工人员的组织和权限，与今天共匪的组织完全一样，——也可以说〔第338页〕共匪今天的组织乃是从国军抄过去的——但我们当时一般政工人员除了极少数的以外，并没有表现什么成绩，北伐完成以后，对于建军工作更没有什么贡献，而且大多数党代表不是腐化，便是恶化，对于我们革命工作，反而增加障碍。这是你们亲身经历的事实，同样的制度，何以共匪用之则成功，我们用之则失败呢？我研讨其原因，发现一个很简单的道理，就是「徒法不足以自行」，一切法令制度，都是空的，是死的，必须人来运用。运用如得其人，则任何制度，都可以发生效果；运用不得其人，则任何良好的制度，都不免滋生流弊。共匪今天的行为，固然是祸国殃民，成了国家民族的蟊贼，然而他们一般干部——尤其是政工人员却真是死心塌地服从他们的党，真是不惜牺牲一切，为他们的党来奋斗，所以他们权力愈高，组织愈大，愈足以增强他们党的力量，巩固他们党的基础。但今天我们一般政工人员，有没有这种精神？有没有这种意志呢？我们是不是愿意牺牲一切，为国家民族的前途来奋斗？为军队士兵来服务呢？你们经过十天的检讨，对于这个问题，中心之所在，都没有提到，一谈到政治工作，便归咎于制度不行，经费太少，不能办事。由此可见你们对于本身还没有真切的反省，对于工作真正的缺点，还没有发现，自然更谈不到改进。
  共匪政工人员的成功，一方面是因为他们有牺牲一己为党奋斗的精神，一方面还是由于他们的工作得法，所以能发生效果。共匪现在标榜共产主义为科学的共产主义，这固然是骗人的说法，不值识者一笑。但是他们无论办什么事情，都是用科学的方法，则是不容抹杀的事实。他们对于一切业务，每天都不断的调查统计、研究检讨，今天发现了缺点，今天立刻要研究改进的办法、明天就要付诸实施，明天〔第339页〕发现缺点，又立刻再求改进，如此不断改进，工作自然日有进步。他们不仅对机关业务如此，即对个人的思想精神，生活行动亦复如此，现在共匪内部实施所谓「清算斗争」，到斗争某人的时候，即令平时和他私人感情很好的人，亦不能不破除情面，照实检举，将他的缺点尽量暴露出来。使他本身无法掩饰，使大家对他加以轻视、鄙弃，这样，他就不能不立刻改正，否则就不能在团体里面立足了。他们用这个方法，使一般党员彼此警觉，互相监督，确能刺激一般党员的精神，维持他们党的纪律。我们现在固然不必全部仿效他们这种猜忌残忍的办法，但同志之间，相互批评，规过劝善的风气，却不可不养成。至于主持了一个机构，要求业务的进步，必须不断的研究检讨，以期精益求精，实事求是，这个道理我对你们已经讲得很多，今天我特别要提醒你们，共匪政工人员之所以成功而我们之所以失败，其原因即在于此——即合乎科学与不合乎科学而已。共匪事事能研究能检讨，求改革求进步，合乎科学，所以能进步；我们事事不研究不检讨，不求改革不求进步，反乎科学，所以归于失败！由此，我们可以得到一个结论，就是我们主持一个机构，要使工作发生效果，不仅要有大公无私的精神，而且要有科学办事的方法，以大公无私的精神来运用制度，以科学方法来推进业务，然后纔能得到真正的成功。
  共匪政工人员有这种牺牲的精神，又能用科学的方法来办事，论理他们应该可以消灭国军获得成功，但他们为什么到现在还是东西流窜，建立不起一个根据地呢？这个原因，关系我们剿匪信心的确立，大家不可不研究明了。要知道：共匪对于干部教育虽然很严格，很实在，但他们对于干部的要求，祗是要求其忠于共产党和共产主义，至于国家观念和民族意识，则完全在其摈斥之列，所以他们一切的行动〔第340页〕，不仅不以国家民族的利害为前提，而且完全是出卖国家，出卖民族。所以我们现在审问俘虏或是在阵地向匪军问话，不必驳斥其阶级斗争和无产阶级专政的理论，只要简单的问他们：「你们现在为共产党斗争，而共产党则是受苏联的指使，你们是为中国尽忠呢？还是为苏联尽忠呢？共产党所谓革命，是执行苏联的命令，要把苏联的制度实行到中国，使中国成为苏联的奴隶，共产党革命成功，是中国的幸福呢？还是苏联的胜利呢？我们国民革命，是为实行三民主义，是为民族的独立，民权的发扬，和民生的乐利，是全中国人民一致的要求。你们如果也是中国的人民，为什么要反对国民革命，要抵抗我们革命军呢」？国家观念和民族意识，是任何人所具有的良知，对国家民族的爱护，是人人所具有的一种最高尚而纯洁的情感。在国家民族大义之前，共匪一切虚伪的理论和自私自利的企图，就完全暴露而必然归于消灭，他们的党员，尤其是非党员的士兵良知上一时虽受其蒙蔽，但只要我们宣传得法，唤醒其良知，就没有不愿痛改前非，而重新回到我们三民主义旗帜之下来的。所以共匪政工人员虽然素质甚高，工作也很努力，但因为他们整个的党在根本上犯了重大的错误——违反了国家民族的利益，污辱了我们中国人民自尊独立的精神，所以他们无论如何努力，最后终必归于灭亡。相反的，在我们这一方面，则一切公理正义完全属于我们而构成了我们的精神力量。我们革命军是为国家的独立、民族的生存以及人民的福利而奋斗的，我们的三民主义代表?中华民族的文化和精神，我们国民革命运动，是应乎天理，顺乎人情的义举，我们具备了这个成功的根本条件，无论遭遇怎样凶顽的敌人，最后一定可以获得胜利，大家回想本党过去五十余年的革命历史，就可以得到证明。所以我们剿匪军事的胜利，只是时间问题。但〔第341页〕是如何来缩短作战时间，提早完成建国的大业，这就要我们一般干部同志——尤其是为军队灵魂的政工人员，改变过去的精神习惯，学习科学办事的方法，以科学的方法来宣传、来组织，来执行纪律，来提高我们一般官兵战斗的精神和力量。如此，我相信我们今后剿匪军事，一定可以事半功倍，顺利完成。
  今天我们一般政工人员待遇的清苦，在军中地位的低下，以及种种工作上的困难，我都明了。而且部队作战有功，论功行赏，轮不到你们，但部队纪律不整、作战不力，受处分时你们一样要受到责备。这种处境的困难，不免降低了你们工作的情绪。但是你们不能不认清你们政工人员本身的职责，我们今天为什么要设政工人员，他在军队里面负了怎样一种责任？刚纔说过：共匪的政工人员就是他们党驻军队的代表，我们的政工人员原也具有同样的使命，要担负党的责任，巩固党的组织，发挥党的力量；不过近年以来，因为政治环境的演变，不欲以党的名义来号召，然而你们自己却不可不认清自己特殊的责任和身份，你们乃是一个真正的革命干部，可以说就是我领袖的代表。你们既然要作领袖的代表，要作革命的干部，就不能自比于一般普通的群众，今天要求权利，明天要求地位，而必须以无名英雄自居，确立革命的人生观，以牺牲一己，服务利他为目的；我们在军中就要代表领袖，为一般官兵服务，在社会就要代表领袖为社会人民服务。我常说，我们无论作什么事情，都应该只问耕耘，不问收获，你们政工人员在军中工作，尤应抱此态度。今后你们还是像过去一样的成为军队附属品呢？还是成为坚苦卓绝人所共仰的无名英雄呢？这就要看你们对于工作的认识如何，以及你们耕耘的成绩如何了。如果你们真能认清本身工作的神圣，真能牺牲一切，追随领袖，努力奋斗，生死勿渝，则我可以断言，无论现在新〔第342页〕闻局的制度改变与否，你们一定可以成为军队的灵魂，成为官兵的实际领导者。
  政工人员既是我领袖的干部，所以我现在还要将我平时所最关心的几件事告诉大家，希望大家特别注意，切实作到。第一、对伤病官兵的救治和安慰。因为卫生器材的缺乏和卫生人员工作的懈怠，往往使我们前方伤病官兵增加无穷的痛苦，这是我统帅时刻不安的一件事。你们要替统帅分忧，必须研究出一个具体有效的办法，不仅要使一般伤病官兵在精神上能够获得安慰，而且要使他们能普遍的得到医药的救护，早复健康。第二、是如何提高纪律，鼓舞军心。你们应该想种种办法，来解除士兵的痛苦，增进士兵的福利，提高士兵战斗的精神和力量。至于军风纪的维持，我们政工人员尤其要负重要的责任，我们必须尽心尽力，督促各级主官，协助各级主官，切实整顿。第三、对于地方民众组织和训练，民众自卫武力的培植和掌握，是今后政工人员中心工作之一，大家都知道，现在前方军队作战最感困难的一件事，就是政治配合不上军事，要使政治能配合军事，就必须组织民众，培植民众自卫武力，使民众能够团结一致，自动抗御匪军，如此，我们国军的负担就可以减轻一半了！今后在国军收复地区，政工人员必须以全力来作这件事，只要你们所到之处，能将地方武力建立起来，而且能切实掌握领导，则部队长不仅不敢轻视你们，而且要把你们当师保一样的尊重。我们无论作什么事情，都要靠自己去奋斗，去创造，你有一分成绩，就有一分权力，就能获得人家一分信仰。如果你们不能发挥自动创造的精神，而只在形式上要求种种特权，则不仅不能发生力量，而且要遭人家的轻视。我今天为便利你们以后工作的推进，可以交你们一个特权，就是你们遇到重大的事情或有重要的意见，认为必须报告统帅的，我特许〔第343页〕你们越级报告，从连指导员到军师新闻处长都可以直接写信给我，我一定给你们答复。现在各绥靖区和各军都派有战地视察组，他们有通讯工具和我直接连络，你们的报告交他们转呈也是一样。你们有了这个特权，对于今后工作的开展，一定可有很大的便利，希望你们听了我今天的训示之后，格外振作努力，达成任务，纔不辜负我对你们的期望。


政工人员应有之努力与认识

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第192页，第193页，第194页，第195页

〔第192页〕

——中华民国三十六年六月三十日对农林垦牧

人员训练班新闻干部训练班第一期毕业讲——

〔要旨〕
  一、农垦、新闻两项工作，为建国建军的基础。
  二、国军剿匪失败的最大原因是军队政治教育不够，今后要加强军队政工，积极推行军队政治教育。
  三、新闻班学员须做到下面两点：
      （一）抱定为士兵服务宗旨，解除他们的痛苦；
    （二）力行三民主义，以为官兵思想的领导。
  四、成功的秘诀是「力行」，要完成建军建国任务，达到立功立业目的，就要从「力行」下功夫。
〔本文〕
  今天农垦班、新闻班毕业。在训练期间，我常常想亲自来指导大家，可是终于抽不出时间。今天大家毕业了，马上要到社会上从事实际工作，本团长有几点重要的意思向各位提示。各位要知道：农垦新闻这两种工作，不仅为建军的基础，而且为建国的基础。我常常对大家说，我们要革命成功，单凭军事力量是不够的。要建立一个现代化的国家，除了要有优秀的军事干部外，还要在政治上，经济上——尤其是交通、农工、各方面都有很好的干部，和组织军队一样的组织社会，改造我们的国家，纔能真正树立建国的基础。农垦班的各位同志特别要了解屯垦工作，其直接改造社会比其间接关系建军更为重要。
  因为建立军队还不能建立社会，一定要建立社会，国家才能建立起来。我在「中国之命运」里面说得很〔第193页〕明白：农垦事业是建国五项要务中最重要的基本工作。不仅是对于我们自己有很大的事业前途，而且天天与自然界接触，与人民接触，可以直接发生救民的效力。我常常想如能够到边区去做一个屯垦员，该是一生中最幸福的事业。所以你们在屯垦区里工作比在军队里工作更有意义。你们既然参加这种工作，今后就应专心一致研究改进，谋求自己工作的进步和发展，以期达成复兴农业，建设国家的目的。各位同志由军事干部转变为屯垦干部，由抗战工作进入建国工作，这实在是一种最理想的事业程序。希望农垦班的同志特别认清自己责任的重大与工作的神圣，努力从事以建立三民主义新中国的基础。
  新闻班的各位同志要了解你们今后的工作对于建军前途剿匪成败以及国家存亡关系的重大。刚纔念的我在军官团训话的小册子，我们军队在抗战胜利以后，因为经过了八年辛苦，一般精神趋于懈怠，道德堕落，士气消沉，尤其是军官与士兵生活完全脱节，以致军队战斗精神散漫，几乎不能作战，而陷于失败的境地。这些毛病的最大原因在什么地方？就是我们军队政治教育不够。共匪所发布的小册子里面也提到我们军队最大的弱点是没有政治教育。我们自己的检讨和敌人的批评既然都是如此，那么今后我们要求军事振作，首先就要把军队里的政治工作加强起来，积极推进政治教育。我相信只要我们军队政治工作能够发挥效力，军队政治教育能够澈底实施，则在我们军队里面就可以恢复革命精神，振奋士气，加强战斗力。这一重大的任务，就要你们新闻班毕业学员来担负。在今天你们毕业的时候，我对你们今后的工作，特别提出两点要求：
  第一、你们要抱定到军队里去工作是要去为士兵服务的宗旨。士兵生活的艰难，精神的痛苦，以及〔第194页〕所受一切不公平的事体，你们要为他们解除。对于伤病官兵，要好好予以救助和慰藉。尤其是连部的政工人员，要以为士兵服务解除他们的痛苦为唯一紧要的责任。
  第二、军队政治工作要特别注重思想领导。所谓「政治教育」是什么？可以说就是思想领导。我们的政治工作要发生效能，一定要有中心思想，使一般官兵的精神意志都能集中于这个思想而奋斗。我们的领导思想是什么，当然是三民主义。不但政工人员要以三民主义的思想领导军队，就是农垦人员到垦区去工作，对于部属和民众，也要注意思想领导！要使大家都能为三民主义尽到他们的责任。但是大家要注意：我们用三民主义的思想去领导大众，不是空空泛泛的说一句「三民主义」的话就算了事，一定要把三民主义的理论使大家充分了解，并且要在生活行动上以身作则，使大众的思想潜移默化。过去我们政工人员就是只用口讲，所以政治工作没有效能。要使一般士兵对我们政工人员发生信仰，就要在生活行动上与我们的主义理想相配合，把我们所说的话，所写的文字，实实在在的表现出来给官兵看，使他们信从我们。你们这次到军队里去服务，切忌空口说话开空头支票，要知空口说话而没有一点实际行动表现，那不独一点功效也没有，还要失去自己工作的威信。我屡次在军官团训话，要军官尊重政工人员，更要政工人员在生活行动上实际的表现自己所说的话，所写的文字。总之，说出来的写出来的，自己就要先做到。我们说要为士兵服务，要为士兵解除痛苦，必须要做到在士兵没有吃饭时我们不先吃饭，士兵没有住好，我们不先入住所，士兵没有衣服穿，我们就宁愿自己受冻把我们自己的衣服脱给他们穿；对于伤病官兵，尤其要解衣推食，以表现我们真情的流露和衷心的爱护。现在共匪军队里的政工人〔第195页〕员就具有这种精神，我们还能不拿出这种精神来争取胜利吗？！刚才我讲过：思想领导要把我们主义的理论使一般士兵充分了解，这当然也要我们先把主义作彻底的研究。现在我要告诉大家，我们把理论研究透澈之后，祗要很简单的，包含精义的拟具几个口号，或几条办法，作为大家遵行的规则，这就是理论的领导。并不是要有长篇大套的讲演作文纔算是理论的领导；长篇大套的东西，决不及简单可行的规条有效力。我们拟定了简单的口号规条之后，先要作为自己行动的根据与轨范，再扩充而为全体官兵思想行动的领导，这样才可算是达成了我们军队政治教育的任务。
  这次你们毕业的学员，都是年富力强的青年，正是为主义，为国家报效的时候，也正是为你们自己事业奠立基础的时候。这一基础的奠立，完全是要你们在精神上行动上切实努力，不是光喊口号所能济事的；说到那里一定要做到那里，我所阐扬的力行哲学，就是这个道理。你们无论那一部门的干部——军官、政工人员、屯垦人员……如果真是革命的，则你们自己所说的话，所订的规则，要一丝一毫都不苟且地做到，然后纔可以领导别人影响别人，而获得成功。如果只是空口说白话，不去实行，则再有很好的主义，有很好的计划，都要失败；国家的建设是如此，个人的事业也是如此。得到成功的唯一方法是要力行，尽管你有很多理论，不力行是不能成功的。所以我今天要特别提出「力行」两个字来作为对大家的临别赠言；希望各位同志离团以后，无论在精神上、工作上都要特别注重力行。惟有力行纔算革命，惟有力行纔能成功；你们要完成建军建国的任务，达到立业的目的就要力行。

---------------


总理创办军官学校的意义

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第172页，第173页

〔第172页〕

——中华民国三十六年六月十六日对

陆军军官学校二十三周年纪念讲——

〔要旨〕
  一、说明　总理创办本校的意义，旨在重建革命基础，挽救中国的危亡。
  二、必有协同一致，荣辱一体之精神，乃可以言亲爱；必有自强不息，笃实不欺之品德，乃可以言精诚。
  三、立革命志气，效先烈行为，向最后成功之目标迈进。
〔本文〕
  总理创始本校，旨在重建革命基础，建立具有革命精神之军队，扫除革命障碍，完成革命事业，使三民主义完全实现，以挽救中国之危亡。其开学之日，亲莅本校之训词，一则曰：立革命志气，效先烈行为。二则曰：革命必先革心，必须将从前不良的思想、习惯、性质根本革除，打破自私自利的观念，一心一意，为国奋斗。三则曰：革命军应具备高深学问，明白革命道理，乃能视死如归，发挥以一当百之精神。而最后又郑重申言之曰：革命事业即为救国救民。 总理此一深切着明之教训，实为黄埔精神所托命。迄于二十三年纪念之今日，仍朗若日星，而历久不磨。溯自平定东江，出师北伐，扫荡军阀，统一中国，以迄八年神圣艰苦抗战，吾历届同学之喋血疆场，为国牺牲者，踵趾相接，无虑数万人，迄今抗战胜利，已将二年，国基之杌臬，忧患之丛积，人民之困苦，几又回复于民国十三年本校开学之时，而革命环境之险恶，反革命势力之嚣张，主义之晦冥否塞，人心之散漫傍徨，视当时乃犹过之。语有〔第173页〕云：「道高一尺，魔高一丈。」又曰：「艰难困苦，玉汝于成。」革命将达最后之成功，则革命前途之障碍，有待于吾人之推陷廓清者，自必益显其顽强而剧烈。故今之日，洵为吾人最后奋斗时机，亦即革命成败、国家存亡、民族兴替之关键，吾历届毕业同学，或浴血奋斗于前线，或分别致力于建军建国工作，临此重要之纪念日，须知国家之忧患，革命之艰阻，闾里之残破疮痍，同胞之颠连痛苦，皆吾人切身最大之耻辱，而黄埔历史之光辉，能否发挥，抗战胜利之成果，能否保持，先烈地下之英灵，能否瞑目，又皆为吾三十万同学人人无可旁贷之责任，吾校之校训曰：「亲爱精诚」，必有协同一致、荣辱一体之精神，乃可以言亲爱；必有自强不息、笃实不欺之品德，乃可以言精诚。吾同学所应奋发黾勉之要旨，余于本校二十周年成立纪念日，已详言之。今日所欲特别提示于我全体同学者，厥为吾 总理最精辟之教训曰：立革命志气，效先烈行为。诸同学必深切自反，吾人日常之思想生活与行动，是否无媿于革命党人独立不摇、大公无我、舍生取义、愈挫愈奋之志气，吾人之立身处世作战与治事，能否效法革命先烈与已死同学不畏困难、不避危险、刚毅果敢、有我无敌之行为，革命之绪业，赖吾人而延续，国族之危亡，赖吾人而拯救，本党之耻辱，待吾人而湔雪，同胞之痛苦，待吾人而昭苏，吾人今日之地位，为孤臣孽子，吾人今日之责任，为继往开来，吾人今日如不为最后奋斗之成功者，即将为有负　总理、有负先烈、有负已死同学、有负国家民族、千秋万世百死莫赎之罪人，时乎不再，有志竟成，如何自勉自强，踏先烈之血迹，而披荆斩棘，以向最后成功之目标迈进，诸同学其深思猛省，而身体力行之。


最近一年来军事政治经济外交之报告

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十六年

版面原件：第45页，第46页，第47页，第48页，第49页，第50页，第51页，第52页，第53页

〔第45页〕

——中华民国三十六年三月二十一日在六届三中全会讲——

〔要旨〕
  一、最近一年来政府施政进度，虽未能达成预定计划，但各部门主管同志，确已尽其最大努力。
  二、共产党自抗战以来之阴谋与准备。
  三、说明政府去年推行政策遭遇之困难。
  四、检讨经济措施之得失，说明今后之财政政策。
  五、改组政府之真义，在改换本党之政治环境，希望大家认清积极的意义，与各党派开诚合作，共负建国责任。
  六、今后推进党务之方针，在深入乡村，吸收农工党员，奠定社会基础。
〔本文〕
  此次全会开会，已历一周，本人因军事外交工作繁忙，不克常常出席，觉得非常抱歉！现在大会即将闭幕，本人特趁今天这个机会，将过去一年来军事、政治、经济、外交各方面的情形，对各位同志作一个综括的报告。
  自从二中全会闭幕以后到现在，这一年中间，本党革命的工作，——无论军事、政治、经济、外交、那一方面，实在没有表现成绩，不仅一般民众感觉不满，就是本党同志，也觉得不满。我今天向全会作政治报告，首先要忠实坦白的承认，过去一年军事、政治、经济、外交之所以没有成绩，不能完成我们预定的计划，完全应该由我一个人来负责！各方面的错误，都是我一个人的错误！但有一点可以报告〔第46页〕各位的，就是我们政府的政策容有错误，当局者的才力经验容有欠缺，然而各部门主管同志之小心谨慎，忠实努力，则是本人敢向全会同志保证的！所以各位同志如果认为政府当局不忠实于职责，或是故意的怠忽业务，以致工作没有成绩，那这种批评就是不公平，太过分了！我们中国有句俗语说：「事非经过不知难」。许多的同志现在没有负实际的责任，不免以理想来衡度事实，觉得一切都不能令人满意，以为自己如果负了这个责任，一定可以作得比现在好。殊不知事实并不如想象的简单，政治工作如果是轻而易举，则本党执政到现在已有二十年，主义应该早已实行，国家的政治应该早就走上轨道，那我们何致再像今天一样，要遭受重大的耻辱呢？我今天要告诉我们全会同志，自从前年八月敌寇投降，到现在为止，这一个时期可以说是本党五十年来革命环境最黑暗的一个时期！大战结束以来，全世界所有的盟国，大多数都已依照预定的计划，完成复员的工作，正在进谋国家的复兴；而我们中国在胜利以后，不仅国家的建设无法进行，就是复员的工作亦遭遇重重的阻碍！这一切阻碍的根源，大家都知道是由于共产党的叛变。而这一年多以来，共产党在军事方面如何向我们进攻，在外交方面如何破坏我们和国际的合作，在政治经济方面如何阴谋扰乱，以期促成社会的崩溃，其间经过的实际情形，各位未必一一都知道。老实说，从前年到现在，我们军事、政治、经济、外交各方面，在共产党和反动派不断攻击不断破坏之下，而能渡过难关，屹然无所动摇，这就是我们的成功，就是我们的胜利。各位要知道：自从民国二十六年敌寇对我国发动全面的侵略，我们为卫国御侮艰苦抗战了八年，而共产党则是利用抗日埋头准备了八年！他准备的目标就是要打倒我们中国国民党，夺取本党的政权。这八年中间，他们在军事上〔第47页〕战术战略的进步，政治上对于民众组织的加强，经济上对于物资搜括和土地劫掠的澈底，较之江西剿匪时代，可以说有天渊之别！尤其是敌人投降以后，他利用国际关系，窜入察哈尔、热河、和东北九省，掠取大批的武器，单是敌人留下的步枪即有五十万枝，其它坦克车大炮等重武器，尚未计算在内。他凭借着国际的背景，和军事上的形势，加上了国际宣传的呼应，有恃无恐，自以为推翻本党，夺取本党政权决无问题。所以他在敌人投降之初，就围攻归绥，后来又在山海关、锦州、沈阳、长春等地，采取军事行动，节节阻碍政府接收东北的主权。到了国军克复长春之后，又违反停战协议，进围大同，占领德州和泰安。在国内外这种险恶形势之下，政府的顾虑稍一不周，措置稍一不慎，即可使革命大业，全盘失败。而我们今天在军事、政治、经济、外交方面尚能维持这样的局面，这不能说我们一般负责同志没有尽其本身的职责，尽其最大的努力！但现在还有许多同志不明白这种困苦的经过，以为今天的共产党仍旧不过是江西剿匪时代的共产党，以为我们打胜仗不足为奇，而打了败仗，乃是由于我们军队的腐败！以为共产党问题不过是内政问题，外交上为什么不采取强硬的态度？因而责备负责当局，这就有失公允，不是我们同志间应有的态度了。
  现在再要讲到我们去年一年中，军事、政治、外交、进展迟缓，不能达成预定计划的原因。刚纔已经说过，自从二十六年抗战开始以来，共产党即以夺取本党政权为目标，埋头准备八年之久。到了抗战结束，他们一切军事、政治、经济、外交的准备，都有了相当的基础，反之，我们经过八年苦战，不仅军队疲惫，经济衰竭，而且对于共产党准备已经达到这样的情形，亦没有完全的认识，一直等到后来他〔第48页〕在军事、政治、和外交上对我们发动了凶猛的攻势，然后才察觉其阴谋之毒辣，力量之雄厚，以及布置之周密！在这种情势之下，政府乃完全陷于被动，当时应付的办法，乃惟有采取守势。所以自去年一月政府召开政治协商会议起到七月共产党破坏停战协议止，半年之中，政府无论在军事、政治、经济、外交上完全是被动的，守势的。唯一的希望，就是从被动中求主动，从守势中谋进攻。这半年多以来，政府本着这个方针，按步就班的推进，已经收到了相当的成效。大家都记得，自前年敌寇投降到去年四月为止，政府军事、政治、外交的力量，可以说完全不能进入东北。而今天除北满五省和南满的旅顺、大连尚未收复外，其它南满各省要地，如锦州、沈阳、长春、安东均已次第收复。我们在东北之所以能造成今天这样的局势，固然是由于前方将士，流血流汗，牺牲奋斗的结果。但如果没有外交的运用，外交政策不能与军事政策相配合，则我可断言，我们军事的进展一定要遭遇更多的困难。今天我们整个复员的计划，固然还没有完成，然而全国战略要点，如张家口、承德、沈阳、长春、安东等地，均已在政府掌握之中。我相信只要我们全党同志，不怨不尤，同心一德，互助合作，则今年一年之中，也许能达成预定的目标，收复我们所有的失地。然而我们如果不明白个中的困难，不能谅解当局的苦衷，而徒然唱高调，作不合事实的批评，则于事不仅无补，而且有害！最近听说我们同志间有以外蒙古版图变色，来责备我们外交当局的。这件事完全是本人的主张，也是我一生对国家唯一应负责的一件大事。外交当局不过是执行了我所决定的政策而已。这个政策是前年定下的，当时的目的是要以外蒙古的独立来换取我们整个东北的主权，使东北主权的接收，不致遭遇外交的阻碍。而且当时我们是主张「外蒙独立」，不〔第49页〕是使外蒙古沦为人家的保护国。虽然现在事实的演变不合于我们当时的想象，外蒙在去年一月五日离开中国，陷于似独立非独立的局面，而同时东北主权，尚有北满与旅顺、大连未能收复，然而我一定毕生为此理想——收复东北主权，与促成外蒙独立——而奋斗，而且我确信我这个理想必有实现的一日。
  其次，要说到经济问题。去年一年中我们中国经济上所遭遇的困难，各位同志都明白，用不着细说。本来去年八月外汇率变更以前，我们中国经济的情形，已经渐渐好转，物价渐趋平稳，民生亦渐趋安定。于是财政当局乃决定变更汇率，鼓励输出，以期收支平衡，然后改变币制，而谋整个经济的复兴，但究竟因为我们对于经济的措置，缺乏经验，不能在变更汇率的同时把握时机，断然改革币制，以致后来国产货物，因汇率提高而涨价，同时美金黑市亦不断上涨，遂形成今年年初经济紊乱的现象。这是本人应该向各位同志引咎的。但是本人自抗战开始到现在，始终确信我们中国的经济，不致崩溃。尤其是今年我们政府的难关已经逐渐渡过，则今年经济情形必定可以日益好转。有的人以为现在通货不断的膨胀，物价不断上涨，国家的预算一定无法平衡，这是因为他们不明白政府今后财政政策的缘故。各位要知道政府今年的财政政策与去年有一不同之点，去年政府控制了许多敌伪产业和美军剩余物资不卖，而以增加通货来弥补预算，就是要为经济运用上多留一些余地，今年的政策，则决定将上项物资出售，或指定为担保品来发行公债和股票，据估计敌伪产业照现在市价可值三万五千亿，美军五亿元剩余物资可值一万五千亿至二万亿，政府增加五万亿的收入，则通货必不增加，而预算即平衡有余了。这样游资不能作祟，物价不致再涨，法币的信用必可更加稳固。我们的财政经济也就没有什么困难了。现在社会上〔第50页〕还有一种推测，以为我们所以急于改组政府，乃是为了要得到外国的借款，而且相信若借款不成，我们中国的经济就没有办法。这完全是一种错误的看法。须知外国贷款予我国，他们一定要指明用途，只限于建设的事业。政府自有绝对把握来平衡预算，决不致以外国贷款来弥补财政的支绌。

  再其次，要说到改组政府的问题。上面已经说过这次改组政府的目的，并不是为了要得到外国的借款来稳定经济，那么我们为什么要进行改组政府呢？这次改组政府，实际上我们可以说，完全是因为政治局势非改变不可。这一点希望大家认识清楚。如果在这次世界大战以后，我们还固执成见，继续着一党专政的办法，则国内国外的环境，都不能容许，对于党国的前途，徒然增加困难。当然不如遵照总理的遗教，提早实施宪政，还政于民，而且在宪政实施以前，开放政权，延揽各党派和社会贤达来共同负责。我们从目前国际政治的趋势，国内环境的演变，以及共产党和各党各派的现状，来作一个全盘考虑，认为改组政府不但可以使我们的国家转危为安，而且可以使本党的革命转败为胜。我们无论为国家为本党打算，都应该从这里想办法。所以各位同志要切实明了本党现在改组政府和改换政治环境的意义，是完全出于自动，而为一种积极的政策。是因为我们已经认定惟有改组政府，实施宪政，还政于民，纔是本党一条正当的出路。必须如此，纔能消灭共产党，保障本党过去的历史。我们根据这个前提，决定了本党改组政府的政策。政策既经决定，大家便要切实遵守。我们革命党是要讲信义的，对于自己决定的政策，自然更要诚心诚意，忠实执行，纔能取信于人，得到人家的同情和拥护。切不可以为改组政府是本党被迫而出此，而常怀忿懑之心。更不要以为各党各派人士参加政府，担任重要的职务，便是〔第51页〕使本党同志数十年奋斗牺牲的结果尽付东流，而由各党各派来坐享其成，反客为主。我们如果这样斤斤计较，就不配做一个革命党，也就不能领导建国的大业，完成革命的使命！而且还有一点我今天要提起各位同志注意的，依据政治协商会议通过的和平建国纲领的规定，在改组后的国民政府委员会中，本党应占委员名额的半数，这种规定本是用来防范共产党的，现在共产党既已拒绝参加政府，这个规定我们也就用不?十分坚持。如果在共产党已不参加政府的情形下，仍然要和其它的党派争多数，争过半数，那就不足表示我们改组政府的诚意。所以只要共产党没有参加政府，在人事和经费支配各方面，我们应该尽可能范围尽量的忍让。过去党外的人批评本党腐败无能，自私自利，不为国家的前途和人民的利益?想，而只求个人升官发财，我们对于这种批评要痛切反省，在这次政府改组后，党的作风和态度，更要澈底改变。过去各位中央委员中有不少的同志，不但对党外的人士深致不满，就是对党内的同志也有许多不满意的表示，甚至在党外作公开的讥评，这种态度，今后务须改变。各位同志为了主义的实现，为了本党的前途，对内不论遭遇到何种困难，都应该同艰共苦，团结一致，纔能渡过难关；对外也应该与各党各派开诚布公，同舟共济，纔能消灭共产党，为革命建国的工作开辟一条光明的大道。除此以外，实在没有其它更好的道路可循。尤其是我们现在要实行民主政治，则对于本党以外的各党派，只要他们忠于国家民族，我们都要尽心竭力，匡持扶助，使之能发展而成为中国第二大党，与本党共同担负建国的使命。五十年来，我国革命建国的工作，一贯的是由本党来领导，我们本已得到了主人的地位，现在只要我们不以主人自居，欢迎各党各派来共同从事建设的工作，那我们主人的地位是永远不可动摇的〔第52页〕。反之，我们如果处处以主人自居，以为国家是我们的国家，人民是我们的人民，深闭固拒，不容党外过问，那其结果人人都要来夺取我们的地位，而我们的地位便时时有动摇的危险。所以现在我们正要表现革命党伟大的风度，抛弃权利的思想，从事于埋头建设，为民服务的工作。这二十年来，各位同志为党为国，经历了无数的困难，遭受许多的牺牲，忠贞奋发，百折不挠，我是非常敬佩的。我相信政权开放之后，各位同志一定更能体谅党国前途的艰危，不计个人的权利和地位，仍旧像过去一样的忠贞努力，牺牲奋斗，来共谋革命事业的完成。
  最后再讲到今后推进党务的方针。我觉得我们为了革命的成功，和我们个人的前途，今后党务工作的方针，应该有一个重大的转变。我今天提出一个意见，希望各位负责的同志切实检讨，力求改进。当然我们都知道负党务责任的同志，任劳任怨，比任何人都要辛苦，但是过去我们发表了多少批评的意见，提出了多少改革的方案，究竟做到了多少，究竟有什么具体成绩呢？我们说党要以农工为基础，要改造社会，要为人民服务，要实行民生主义，但是本党已经执政二十年，在民众中究竟已有了什么基础呢？如果我们过去真正做了下层工作，在民众中奠定了不拔的基础，那么共产党也就不至会有这样的猖獗，我们也就不会遭受国内外如此难堪的批评和侮辱了。所以本党以后要痛切反省，特别注意农工党员的吸收和组织。党政军同志，尤其军官转业的同志，在这政府改组的时期，绝对不好再争自己的政治地位，应该分发到各地社会去担任基层工作。否则个人的政治欲望无穷，永远不能满足，而党的前途也将不堪设想。大家要把握时机，使本党党务工作转向农村发展，真正组织民众，巩固基层，然后纔能与共产〔第53页〕党作殊死的斗争，同时更应与经济相配合，切实推行土地政策与合作政策，以全力建立社会经济的基础。一定要有大批忠实的同志，如此埋头苦干，则三年五年之后，革命的根基纔能稳固，切不可再像过去一样，祗重形式不问实际，只要农民工人来入党，而不求切实的效果，这样一定不能发生作用。我们一定要学习共产党的长处，要有宗教家传道的精神，真正到农村里面去，真正为民众服务，改善他们的生活，增进他们的福利，和他们打成一片，以取得他们的信仰，要如此纔能与共产党斗争，纔能达成革命的任务。大家要知道：用高官厚禄来奖励党员，乃是不得已的办法，唯有深入农村，建设社会的基层工作纔是真正的革命工作。我们三中全会举行于宪政实施的前夕，各地干部同志集会一堂，正是我们研讨党务方针，改革党务工作的大好机会，希望大家把握这个时机，作一番澈底的检讨和改进，然后纔能健全我们党的组织，完成我们革命建国实行主义的使命。
  上面是我对最近一年以来军事、政治、外交、经济、党务的几点意见，今天报告于全会的各位同志，希望大家加以检讨，以为今后改进的张本。


参谋长的任务与剿匪必胜的途径

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第375页，第376页，第377页，第378页，第379页，第380页，第381页，第382页

〔第375页〕

——中华民国三十七年一月八日主持军官团第五期毕业典礼讲——

〔要旨〕
  一、要打破共匪「七分宣传、三分军事」的诡计，必须注重斗智。
  二、参谋长为部队的灵魂，必须勤于研究，注重谋略。
  三、治军以勤劳节俭为本，要使一人能作二人用、一物能作二物用、一钱能作二钱用。
  四、训练杂役兵射击技能，增加部队作战的力量。
  五、前方将领得适应需要，统制粮食物资，开发兵源。
  六、战略战术的运用，要因时因地制宜。
  七、过去一年剿匪军事的成就，正如古人所说：「擒贼擒王」的战术。
  八、目前关内共匪的态势与我军应取的策略。
  九、说明共匪流窜必归灭亡的道理。
  十、研究精神与科学方法的重要。
〔本文〕
  今天军官团第五期举行毕业典礼，各位学员在受训期间所学习、所见闻、必定有许多心得和感想。今天毕业的时候，我要把你们平日所不能解答的问题和疑义，对大家加以简单的指导和解释。
  现代军队的重心，除了各级主官之外，以参谋长幕僚长最为重要。我时常说：今后我们剿匪军事的成败，不在于斗力，而在于斗智。共匪的口号是「七分宣传，三分军事」。他们以为用七分的宣传力量，三分的军事力量，就可以打倒我们。从他们这两句口号我们就可以知道，共匪并无真正的实力，而只〔第376页〕是虚声恫吓、欺骗炫惑，不仅要使得我们社会民众在心理上发生动摇，而且要使我们军队丧失斗志，一遇到敌军就溃散败退，他们在精神上缴了我们的械，便可以兵不血刃的把我们战胜。所以他们时常在社会上散布谣言，说我们政府腐败贪污，完全是资本主义，官僚主义。说我们打仗是保护富人的利益，驱使贫民送死。同时在军队方面则极力挑拨我们官兵的情感，说我们待遇不均，高级将领如何穷奢极欲，低级士兵则食不果腹，衣不蔽体。一般人听了这些宣传，信以为真，因而发生动摇，以为政府既然如此腐败，我们究竟为了谁来拚命？我们又为什么要打仗？信仰既经动摇，于是兵无斗志，一经作战，便要崩溃。这实在就是共匪「七分宣传，三分军事」口号的作用，他们不要用有形的大炮来攻击，只要用这种无形的武器就可以把我们打败。这就是共匪的战术，可以说完全是一种投机取巧的方法。至于我们的战术又是怎样呢？我们的口号是「七分政治，三分军事」。就是以政治为主，以军事为辅。我们就拿军事来分析，也可以分做精神和物质两方面，也可以分做智和力的两方面。现代的军事百分之七十是斗智，百分之三十纔是斗力。斗智就要讲谋略，要靠研究，要在战略上、宣传上、情报上、交通运输上来制胜敌人，而这些智略就有赖于一个优秀的参谋长来贡献。所以我时常说，参谋长是部队的灵魂。部队主官必须重视参谋长，要尊重参谋长的地位，提高参谋长的职权，树立参谋长的威信，发挥参谋长的功能。同时参谋长也要自重自爱，要能恪尽其运筹帷幄的职责，纔真能辅佐主官，发挥战斗的力量。本期受训的学员大多数都是各部队的参谋长，今天听了我这番指示之后，必须认清自己地位的重要责任的重大，要兢兢业业，勤劳刻苦，事无巨细，都要运用自己的脑筋悉心研究，求得解决的方法。现在一般干部〔第377页〕最大的缺点，就是没有研究的精神，即使得到了很好的参考数据，也不能运用，无论得到敌情的数据或是战况的数据，都是随便看过，不加分析，不去研究运用，以致对于作战情况非常隔膜，到了重要决策的时机，就感觉毫无把握。其它我们军队的一切管理、训练、运输、补给等等业务，都是一样的废弛泄沓，而没有实在的基础。严格的讲起来，这些事情都要由参谋长来负责。因为参谋长是部队的灵魂，对于自己整个部队，必须了如指掌，例如每天的实际兵员有多少，武器有多少，伤病官兵有多少？他如弹药给养车辆马匹的实数，都应该详细调查统计，一方面要记在袖珍日记上，随时携带在身边，同时要制成各种简明的统计图表放在手边，以供随时阅览参考之用。目前我们国军指挥之所以不能有效，乃是由于参谋人员不仅不明了敌人的情况，而且不明了自己的情况，根本缺乏统计和数字的观念，以致我们定计划，下命令，都失了依据。举例来讲：部队经过一次战役，官兵死亡伤病的究有几何人，不仅要正确的统计出他的数字，而且还要知道那些是轻伤，那些是重伤，有多少人不久就可以出院，有多少人必须送到后方去医治，这纔可以说是明了部队实力的情况。而我们现在一般参谋人员，完全缺乏这种实际考查的精神，每天只是坐在办公室里等待部下的报告，部下没有报告，也不去追问，报告得确实不确实，也不去调查，这样如何可以担负幕僚长的责任？外国的司令部人员就完全不同，他们决不静坐在办公室里等待报告，他们时时就其主管业务，作实际调查考察，部队人数究竟有多少？粮弹究竟有多少？从什么地方补充军需？都要了如指掌，胸有成竹，所以他们的幕僚人员，人人都有事作，人人都能恪尽职责。至于情报工作，更是重要，必须时刻研究，不断改进。情报工作如不确实灵敏，我们就无从定计划、〔第378页〕作判断，亦即不能作战。但现在我们一般情报主管人员自己毫不设法，不去积极推动，只知等待下级来报告，这是最不中用的办法，怎么能和敌人作战呢？今后第二处应特别注意研究如何积极的获得情报，如何判断情报以及如何运用情报的方法和技术。决不可消极等待，坐失良机。本来目前剿匪期间，我们军人个个人都要具有搜集情报和分析情报的技术，个个人都有侦探的职责，而且必须有侦探的机智；但第二处责有专司，从处长至每一个参谋长更应该集中精力，来搜集敌情分析敌情，探明敌人一切内容组织、企图动向，然后我们作战纔有胜利的把握。这是就积极的情报工作而言，至于消极方面，我们每个人都要特别重视保密和防间，特别是对于无线电通讯的运用，一定要严格的规定，以免泄漏机密，反而替敌人作了情报工作。这些工作，部队主官固然要负责任，但参谋长尤其要负责任。参谋长除了注重情报工作之外，第二个要务就是要明了全军人员武器、后勤补给实况，而且要作种种实际的准备，使作战不虞匮乏，这就要照我上面说过的注重调查和统计，制成图表，随时运用。现在有许多部队因为缺乏统计调查，往往有大量器材堆积在仓库里作废，反而不断的向长官请求补发，这种情形就可以看出我们部队里的腐败。大家要知道：人马、车辆、武器、弹药，种类复杂，数目繁多，如果不用统计图表的方式纪载，决不能记忆详确的。反之，如果能分类统计，列成图表，那就无论有多少官兵、子弹和物品，都可以一目了然。所以各参谋长务必注重编制图表和检阅图表，纔能以简驭繁，发挥办事的效率。这是最简易明白的道理。外国人办事之所以有效率，就是因为能随时利用图表，尤其是关于军队里的人员物资、武器车辆等，他们第四处天天都有精确的统计，随时可以报告出来。这种办法我们必须学习，总要使〔第379页〕司令部日趋健全，使所有参谋人员都有事做，这是非常重要的一点。
  其次，大家要知道，我们是一个贫穷的国家，不能像外国那样富庶，一切物资用之不尽，取之不竭，我们现在有许多工具都不能制造，并且无钱向外国去购买。所以我们不但不应浪费一钱一物，而且要撙节使用，使一钱能作两钱用，一物能作两物用。例如使用子弹，别人用来不一定每一颗子弹就能击毙一个敌人，但我们必须讲求瞄准和射击的技术，使得弹无虚发，一颗子弹要击毙一个敌人。不仅物资应该节用，而且人员也应该使之发挥加倍的力量。举一个例来说，譬如一个整编师通常应有三万人，至少也有二万八千人，这二万八千人中，除了战斗兵一万五千人之外，其余勤务兵、马夫、伙夫、卫生队等非战斗兵为数也在一万人以上，如果能把这种非战斗兵好好训练，使每个人都能作战，那就无异增加了一倍的兵力。我在黄埔练兵的时候，就时常对部属说：我们必须注重杂役兵的训练，一旦战斗兵人数不够时，就可用勤务兵、卫生队、运输兵、马夫、伙夫等来补充。这些人平时都要教练他们，使他们能参加作战，这就等于把一人当作二人用。现在我们如果不用这种办法，决不能和匪斗争，更不能把匪消灭。因为匪的作风与我们完全不同，他们把人民当成牛马，大量的裹胁，驱其作战，无论死伤多少他都不重视；我们既然不愿这样苛待人民，所以只能增加官兵工作效能，使一人能作二人之用，把非战斗员都训练成为战斗员，纔能增加我们作战的力量。这种训练最重要的是射击的技术，全军每个官兵连同非战斗兵都必须具备。最好能将战斗兵与杂役兵调换，将训练好了的战斗兵调为杂役兵，而将杂役兵调为战斗兵，施行战斗训练。如果不是这样训练，一师里面有一万以上的非战斗兵不能作战，不但他本身无用〔第380页〕，并且这些不能作战的官兵还要成为全师的累赘，使其余的官兵也无法发挥战力。所以我们必须教练这些非战斗兵人人能够射击作战，就无异于增加全师一倍的力量，这一点希望各级主官和参谋长特别注意，务必设法使一人有二人之用、一物能有二物之用、一钱能有二钱之用。
  此外，还有一件事，我今天告诉大家：就是今后前方将领，在其驻军的范围以内，为了充实部队作战的力量，得征集壮丁，登记存粮，适应戡乱军事的需要。可由政工人员，透过地方乡镇保甲组织，达成管制地方人力物力之目的，毋使人力物力为匪军利用。事实上现在共匪每到一地，即利用政工人员和乡干村干尽量索集物资，致使所过之地，十室九空。以后我们各级指挥官和政工人员要明了抢救这些物资，作为军用，是本身的职责，管制和储备粮食物资，完全是作战范围之内的事。现在交通如此困难，前方军粮必须由各级军官自行设法搜购，不可全赖后方输送，否则必有补给不继之日。大家看看共匪有什么补给机构？有什么后方输送？他们没有后勤供应，一样可以作战，我们为什么不能？所以今后我们前方将领对于军粮和兵源，必须照我今天的指示就地筹划，自谋补充，每个部队都要临机应变，自想办法，不存依赖后方的心理。这一点关系非常重大，我今天特别向大家说明。我们部队以后总要多靠自己，少靠后方，这样纔能与共匪斗争，纔能完成剿匪的工作。但我今天既然交给你们这个权力，使你们能够权宜从事，适应前方的需要，则以后各级部队长与参谋长就要本着良心血性，绝对不贪私，绝对不舞弊，务必将征得的粮食物资，涓滴归公，完全用于加强剿匪的军事。现在我们有一点和共匪不同的地方，就是我完全信任你们，一军之中我就信任军长，一师之中我就信任师长，我相信你们都有良心血性，〔第381页〕用不着秘密的考察和监督。共匪就不是如此，他们上级对下级疑心很重，随时派人从旁监视，甚至勤务兵都由长官派去。我决不学他们那种作风，因为我尊重各将领的人格，要养成你们的道德心、责任心、自信心、和自尊自爱的精神。但是我这个用心，有许多将领不能体会，以为统帅部没有监督，他就可以毫无顾忌的吃缺额、做生意、骄奢淫佚、胡作乱为，结果弄得军风纪荡然，军队失败了，他自己固然身败名裂，还要影响整个革命事业的成败。我虽发现了这种流弊，但仍旧不变方针，照样的信任各级主官，部队里一切事权都交给各军长、师长、旅长、团长去管理。我觉得我们如果真正要建军，一定先要建立三信心。对上官要信仰，对部下要信任，对自己要自信，只要这三信心确立，则各级主官，就可以独断专行，也不致发生什么流弊了。相反的，如果以为上官不来监督，就肆无忌惮，贪污自私，其结果未有不身败名裂，前功尽弃，甚至被匪军俘虏惨杀。一个人稍有道德，稍明事理，能对良心负责，就决不致贪图一时的小利，而忘了终身的祸患。所以我一贯的用道义来感召部下，要大家自重自爱，养成高尚独立的人格，自己知道「有所不为」。我相信这种办法最后必然成功，一般将领最后必然能体会到我的用心的。
  历史上任何流寇最后必归于消灭，这是必然的道理。现在的问题，不在匪军能不能消灭，而在我们自己能不能积极振作，力求进步！如果我们不研究，不学习，不求进步，那即使匪军不来打我们，我们也要自趋灭亡。所谓「物必先腐，而后虫生」，我们所怕的决不是共匪的猖獗，而是自己的腐败。去年一年作战结果，国军死伤约计五六十万人，可谓牺牲重大；但主要的战略目的已经达到。各将领今年如〔第382页〕能继续努力，精研敌情，改进作战的方法，用匪的方法去打匪，则一定可以达到我们消灭匪军有形力量的目的。但唯一重要的就是我们一切办事，必须用科学的方法。我们过去因为不用科学方法，对于敌情和环境，只是糊胡涂涂，不加考察和研究，贸然决策，盲目行动，当然不能制胜。大家要知道：共匪最大的成功，就是他们各级干部富于研究的精神，无论什么问题发生，他们一定彻底的研究，求得彻底的解决，这是我们所远不及的地方。须知现在是科学时代，他能用科学方法，我如不能用，就决不能消灭他。共匪常常标榜他们的主义是所谓「科学的共产主义」，就是他能应用唯物辩证法去研究一切，凡事都用正反合三方面的观点去观察。我们为了要打败他，对于辩证法也不能不研究，无论前方后方，都要用这种方法去研究一切，思考一切。有了思想方法，还要以　总理革命的哲学为本，对于所定的计划，躬行实践。当天的问题，当天就要解决。如此日新又新，精益求精，则消灭共匪乃是必然之事，而我们军人革命报国的天职，也一定可以尽到了。


当前时局之分析与对本党同志之希望

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第495页，第496页，第497页，第498页，第499页，第500页，第501页

〔第495页〕

——中华民三十七年十月十一日主持中央党部扩大纪念周讲——

〔要旨〕
  一、说明革命成败完全决于精神和心理，只要心理坚强，精神振奋，任何危险和困难都可以克服。
  二、新闻界应该在国家民族的前提下，负起领导舆论的责任，共谋社会的安定和进步。
  三、信赖统帅，集中兵力，争取主动，切不可使军事受政治的牵制，以致处处被动，着着失败。
  四、观察国家局势，不要片断的从军事、经济、社会各个事项来看，而要注视世界的大局和我们中国所处的地位，务必站在国家的立场，来应付当前严重的国难。
  五、期勉各部门负责同志要成败相同，生死一致之关系，打成一片，集中力量，来完成戡乱建国的共同使命。
〔本文〕
  今天中央党部举行扩大纪念周，并约集本党立委监委同志参加。本人要将这次巡视北方的观感，以及目前军事、政治、国际的现况，向各位作一简单的报告：

  首先我要说明国家当前的局势。现在一般的心理，都觉得国家局势非常危险，认为是从来未有的严重局面。我也承认当前的时局相当严重，但决不如大家所想象的危险。这并不是我从来对一切事情都抱着乐观的态度，所以认为没有危险；而是因为事实上一般所想象的往往超过实际的情形甚远。我们要认识：我们中国是革命尚未成功的国家，现在正是处于一个非常时期，大家都是革命同志，在非常时期中〔第496页〕，对于一切问题必须从革命的立场和革命的历史来观察，只要认清这一个前提，那我们从革命的经验看来，目前的局势乃是必有的现象，自然不觉得有什么危险了。反之，如果误认目前是平时，以为一切政治、经济和军事都已进入了正常的轨道，拿平时的标准来衡量，那我们对于现在发生的各种现象，当然要认为危险而可怕了。所以只要大家不忘却自己革命的立场和责任，都能保持革命的传统精神，则对于当前的局势，就决不致陷于悲观。总理常说：「精神胜于物质」，又说：「革命力量，精神能力居十分之九，物质能力仅居十分之一」。可见革命的成败，完全决定于我们的精神和心理，只要我们的心理健全，精神振奋，则任何危险皆可克服，任何困难皆可打破。
  现在许多人认为危险的现象，实际上往往是由于某些人过分渲染的结果，甚至无中生有，辗转传闻，俨如真有其事，使一般人听了，觉得十分危险。例如我这次巡视平津沈阳各地，当地的报纸天天刊载京沪华南各地经济如何混乱，人民如何抢购，秩序已经到了不能维持的地步；但是当我到达上海，上海报纸上又说平津如何发生抢购，店铺一齐关门，什么东西也买不到，而上海等地的报纸，并且登载长春饿死的人很多，乃至有出卖人肉一类的话。诸如此类的新闻报导，无奇不有，事实上那里如此？我在上海的时候，查知上海市场抢购的情事仅有雨天，过后就恢复常态。南京虽受上海的影响，前几天也有竞买物资的现象，但并没有拥挤抢购，这是各位所知道的。至于北平方面，除了天桥曾经发生一次抢购粮食的事件之外，其它市场都很平静，至于说长春出卖人肉，那是纯然造谣，绝无其事。我在沈阳曾经以电话询问长春郑副司令洞国，据称流亡人民病倒在街上的偶而有之，绝对没有吃人肉的事情。由此可见〔第497页〕有许多传闻，出自想象或虚构，完全是一种心理作用，我们新闻界为吸引读者，增加发行，往往利用群众好奇的心理，注销许多惊人的新闻，按其实际，多半是言过其实，甚至毫无根据，我希望我们新闻记者要重视国家的利益，审察新闻的来源，慎重处理，忠实报导，切不可摭检传闻，辗转刊载，使人心受到刺激，社会为之不安。不但对于经济的情形如此，而对于军事方面的报导，更应慎重察核，不使有失真实。本来我国自抗战到现在，已经十二年了，自九一八到现在，已经十七年了，这十几年中间，我们的国家无日不在内忧外患交相煎迫之下，人民流离颠沛，不遑宁息，体力上忍受了如此长期的痛苦，心力之负担如此长期的重压，无怪乎心理脆弱，容易发生恐慌，这就普通老百姓的立场来看，原是难免的现象，不足深责。但是我们党政军和民意机关各位同仁，负有领导民众共同建国的责任，必须特别认清我们现在所处的是一个非常的时期，必须用革命的手段来完成一切的建设，以革命的力量来打破所有的难关。而革命力量的来源，就要记住　总理「精神能力居其九」的遗训，首先振奋自己的精神，健全自己的心理，然后可以安定社会的人心，稳定革命的局势。如果我们自己反因社会无稽的谣言，而态度慌张，心理动摇，那就要一传十，十传百，本来很安定的社会，也要混乱起来了。我们应回忆辛亥革命以前的情形，当时本党的势力何等薄弱，而我们一般同志尚且无忧无惧，愈挫愈奋，终于推翻了满清。现在国家整个政治经济军事的力量，较之当时坚强得不知多少倍，我屡次向各位说过，我们的军事和经济的基础，经过长期的抗战和戡乱，始终没有动摇，以本党现在的环境，与辛亥以前比较，真是相去天壤，以这种雄厚的凭借，如果我们具有坚强的信心，真是可以做到「无敌不摧，无坚不克」，所以当前局〔第498页〕势的安危，系于各位同仁一转念之间，只要大家心理安定，应付沉着，无论任何危险，都可以被我们克服的。
  其次，说到军事，近三个月来，国军作战非常不利，最近济南又告失守，这是大家非常关心的。我在今年上半年国大开会期间，曾经说明要在三个月到六个月以内，肃清黄河以南的股匪，我当时非有把握，不能说这句话，我认为宪政政府成立之后，人民的权利义务及政府的权责更见确定，人心必更振奋，以政府现有的军事力量加上朝野一致的政治力量，与共匪实力比较，确实可在三个月至六个月的时间之内，消灭黄河以南的股匪而有余。但是到了现在，事实完全相反，军事节节失利。这在我自己固然觉得惭愧，我对于军事的判断从没有如此错误，但是所以致此的原因，乃是由于军事当局顾虑太多的缘故。军事最要在于主动，古人说：「运用之妙，存乎一心」，就是说军事的运用必须依统帅的意志自由决定，如果军事当局意志上受到牵制，或有所顾虑，不能从心所欲，则不论有怎样大的力量，也是不能发挥，终必归于失败的。半年来所以不能依照预定的计划获得战果，我当然要负责任，但立监两院同志，也应该自己反省，自从两院成立以来，是否对军事有所补益？是否有使军事当局感受牵制和顾虑的地方？大家要知道军事一方面贵乎心理的主动，一方面要看最后的成败，「胜负兵家之常」，如果中途稍有挫失，就立刻加以责问，使政府负责人变成罪人一样，在立法院里遭受审判，这是军事当局所受不了的！其结果必然因受到这种牵制而改变原定的计划，以致不能达成任务，这种结果，不独是军事方面的损失，而且是国家的损失！今天我们都是同志，生死相同，存亡与共，对主义对国家要共同负责，谁也不〔第499页〕能责备谁。各位对于军事政治外交各方面，如有良好意见，尽可随时以积极性的建议向主管部门提供，而不必动辄出以责问的态度，这样才能表现民意机关与政府密切合作，而后可以共渡难关。我明白告诉各位，今后的军事仍不免要有失败！但军事行动必然是主动的，我们不能分散兵力，让匪军各个击破，所以今后军事上某些地方应撤退即行撤退，以期集中兵力，主动打匪。匪军主力击破之后，自可次第收复。因此希望各位都能以远大的眼光，站在整个国家民族的立场，打破乡土的观念。不可因自己的家乡一时沦陷，就来责备军事当局用兵的不当。我可以保证：只要军事上保持主动的地位，最后的胜利，一定属于我们的。今天共匪的阴险毒辣，比任何敌人厉害，大家只有同心一德，信仰主义，信仰领袖，坚忍苦斗，才能负起这一个重大的责任，打倒我们民族主义最后的敌人。如果彼此责难，不能互相信赖，那就无异助敌人的成长，这正是共匪所求之不得的。各位对于此点，务必特别注意。

  再其次说到国际的局势，就这次联合国在巴黎举行大会的情形来看，国际间到处隐伏?可怕的危机，未来大战，一触即发，可以说局势十分危险！我在抗战胜利以后所以积极设法要剿平匪乱，使国家获得真正的统一，就是为了应付国际的局势，如果共匪不能剿灭，国家不能统一，我们在国际上就要陷于被动，不但不能以主动自由的意志来应付未来的大战，而且我们自己的国土，随时有沦为战场的可能。那时人民所受的苦痛，一定超过抗战时期若干倍，为了在未来大战中保持主动，可进可退，使国家不再受损失，人民不再受痛苦，所以总想在抗战以后的三年之内，把共匪剿平。现在已经三年了，理想没有实现，而国势局势的转变，不能为我们而等待，真是危险万分。各位要明白今天国家局面的严重，并〔第500页〕不专由于共匪的叛乱，真正使我们感到严重的，就是恐怕匪祸未平，而第三次世界大战已经开始！现在有些人的论调，说第三次大战早日爆发，对于中国有利，我个人不是这样看法。我认为下次世界大战发生越早，对我国越是不利，但是我们并不因此而畏缩，无论下次大战何时发生，只要我们自己能够尽到心力，负起责任，到了某种时期，万一不能挽回，那就只有拚全民族的生命以争取国家的独立生存！民国成立三十几年以来，国家的命脉不绝如缕，中间遭遇的许多危险，都似乎非人力所可挽回，但是依然平安渡过来了。我们固然不完全相信命运，但是古人说：「尽心知命」，我们当然要不顾一切，尽心力而为之。自抗战以来，我们所揭橥的外交原则，是以不变应万变，就是凭借自己的力量，担负应尽的义务，以与并世各国相周旋，到现在我们仍应本着这个原则，来应付一切的困难，处理一切的纠纷。但是我们所应注意的，就是怎样才能应付得过去，怎样才能打破一切的困难！共匪本来不是普通的内乱，乃是一种国际性的战争，我们一时不能把他消灭，国际还能谅解，但是我们内部的党务政治经济，必须真正统一起来，才能使别的国家看得起，如像现在的散漫零乱，猜忌磨擦，无论党部政府和民意机关都不能合作，怎能够取得国际地位，引起人家的敬重呢？因此我们即使短期内不能剿平共匪，而内部必须做到真正的统一，俾能有团结的阵容，统一的步伐，对付国际的问题，统一不在形式而在精神，只要我们认定现在是一个非常时期，懔于生死存亡共同一致的道理，精诚团结，通力合作，则事在人为，坏的环境也可以成就事业；如果自暴自弃，就是好的环境，也不能有所帮助。对于国际局势，亦应作如是观。所以我希望各位观察国家局势，不要片断的从军事、经济、社会各个事项来看，而要注视世界的大局和〔第501页〕我们中国所处的地位，务必站在党和国家立场，统一意志，集中力量，来应付当前严重的国难！
  总之，目前时局虽然艰难，我敢于保证军事经济决无危险，但是各位的行动言论精神心理，在在关系国家的安危，必须加以特别的注意。尤其是行政立法监察三院，今后应在整个国策之下，密切配合，融洽一致，俾宪政政府能够发挥其对国家的效龙，以增进戡乱建国的力量，行政院对于立监两院的决议，固然应该切实采纳，而立监两院的同志对于议案的提出与决定，也必须考虑国家当前事实有无实施的可能，以及实施以后所能引起的后果。反之，如果不顾事实，互相责难，就无异分散力量，自取灭亡。近来有些同志对我很爱护，劝我把军事经济全权分别交给主管部门，自己不必过问，这一番好意，我当然非常感激。但事实上不容许这样，如果我真不过问，只要试验一个月，恐怕国家的局面就要比现在困难多少倍。事实告诉各位，国家一日不统一，共匪一日不消灭，我的责任是一日避免不了的，所以各位对于政府经济财政军事部门作过份的攻击，就无异攻击我本人，如果我是争权夺利，那当然受之不辞，无奈为了党和国家，为了革命历史，我无法避免责任，我对于政府各部门没有名义而负责任，比之有名义负责任者内心更苦，所以唯有希望各位互信互谅，相辅相成，在同一目标之下，集中力量，齐一步骤，来完成我们戡乱建国共同的使命！


对国民参政会惜别茶会致词

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第434页，第435页

〔第434页〕

——中华民国三十七年三月二十八日——

〔要旨〕
  一、称誉国民参政会，成立十年对国家民族有不朽贡献。
  二、政府自必负责拯救人民，收复失土，以确保我国家之统一与独立。
  三、仍本十年前共赴国难之决心，继续过去之努力，协助政府，以完成戡乱建国之使命。
〔本文〕
  参政会成立迄今已历十年，此十年中各位同仁团结一致，协助政府，以完成抗战使命，实为本会对于国家民族不朽之贡献，而尤为本人所时刻感念不忘者。今当本会结束之际，个人回想十年以前有一事至今引为遗憾者，即政府对于共产党决策的错误。政府当时估计，共产党在民族大义之前，必能放弃其推翻政府，破坏统一之阴谋，而与全国同胞共同戮力于抗战建国之大业，故容纳其参加本会。不料此一错误之决定，乃酿成今日之恶果，现在共匪公开叛变，使国家领土不能收复，人民痛苦日益加重，此政府所应负责者。然政府必负责到底，澈底肃清匪祸，拯救人民，收复失地，确保我国家之统一与独立。
  现在一般人以为国家目前的形势较之抗战初期更为严重，此实为一种表面的看法。吾人观察国家民族之安危，必见其大者远者，苟能于远大处?眼，则今日国家之形势，远胜于抗战初期。回忆本会第一次集会于武汉，其时首都尚在敌寇占领之下。至于军事政治外交情形，皆无确切之把握，所恃以奋斗者，惟吾人一片为国为民之赤忱，与对于国家民族之信心耳。今则国家基础已由各位同仁过去十年之奋斗〔第435页〕，健全确立。吾人苟有坚定之信心，则国家民族之前途，决无危险，一切困难，皆可打破。现在本会虽已结束，而诸君对于国家民族所负之责任依然存在，故望诸君仍本十年前共赴国难之决心，继续过去十年如一日之努力，协助政府，同舟共济，以完成戡乱建国之使命。


对国民大会第一届大会闭幕致词

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第448页，第449页

〔第448页〕

——中华民国三十七年五月一日讲——

〔要旨〕
  一、政府一切措施，今后当遵守宪法，发挥宪法中所赋予之治权能力，以求达到民有、民治、民享之最大目标。
  二、此次行宪政府成立，又蒙寄畀以重任，唯有益加惕励，效忠国家，为民服务，致力于民主宪政与三民主义之提早实现。
〔本文〕
  此次大会是中华民国施行宪政第一届国民大会的第一次会议，负有开始行宪的使命，而又适当戡乱建国最艰难的时期，其意义与责任，至为重大。各位代表受全国人民付托之重，一月以来出席会议，研精覃思，极尽辛劳。兹当会议结束，圆满闭幕，中正谨代表国民政府，向各位敬致慰劳之忱。在行宪以前，我们的中央政府是由训政达到宪政的国民政府；自今日以后，中央政府是依宪法产生的政府，亦即五十年来　国父所领导的国民革命，一般志士仁人为国为民为三民主义流血牺牲而奋斗所致力以求实现之行宪政府。今后政府一切措施，必须遵守宪法，以发挥宪法中所赋予其治权之能力，而求达到民有民治民享之最大目的。此次大会，实为民主宪政政府依法产生之源，今后更负有行使政权的崇高任务，继往开来，在历史上实为划时代的创举。代表诸君当中有不少曾经参加过制宪国民大会的，这部宪法制定的过程，各位都是明了的。今后行宪的绩效，全赖举国一心，人民与政府互为权能的发挥，而尤系乎人〔第449页〕人奉行宪法，以实现民主的精神，贯澈法治的效用。……中正自许身革命以来，竭知尽能，排除万难，以完成统一建国为一贯的职志。惟回溯四十年的努力，仍未能实现 国父的遗志，解除同胞的困苦，正深愧悚。这次行宪政府成立，又蒙寄畀以重任，唯有益加惕励，秉过去为国效忠，为民服务，致力于民主宪政与三民主义之实现。谨掬诚奉告于各位代表，转达全国父老以及男女同胞，同心同德，相勉相匡，为中华民国创造光明之前途。


对国民大会第一届大会开幕致词

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第436页，第437页，第438页，第439页

〔第436页〕

——中华民国三十七年三月二十九日讲——

〔要旨〕
  一、此次集会，为中国有史以来划时代之大事，国家整个责任，已由国民政府交还国民大会。
  二、中华民国宪法，系血泪凝成之结晶，今后戡乱与行宪，应同等重视。
  三、行宪之目的，乃在策国家久远之安全，保障人民之生活，及民族之生存；共匪则完全反是，为铲除行宪障碍，故戡乱工作，必须加紧进行。
  四、深望诸位代表要体验国家与人民真正的需要，忠实表达人民的意志，行使职权，为宪政开始树立良好的规模。
〔本文〕
  本届国民大会是三十七年以来第一次行宪的国民大会，自今天以后，中华民国国家的生命，社会的生存，民众的生计，都交付给国民大会；国家整个责任，已由国民政府交还国民大会代表诸君。今天谨代表国民政府对大会作几点建议。今天我们第一届国民大会开会，各位来自各地，受全国选民的付托，行使宪法所赋与的职权，这是我们中华民国实行民主宪政的开始，也是　国父领导国民革命五十余年牺牲奋斗以求达到的目标。今天的盛会，不仅是中华民国建国史上的一件大事，真是我们中国有史以来划时代的一件大事，中正得以参加这一个神圣的庆典，深感无限的欣慰。国民革命的目的，在拯救中国于危亡，求得中国的自由平等，建设中国为民有民治民享的三民主义的共和国；这也就是今天各位代表共〔第437页〕同的责任。
  国父尝言：「所谓民国者，不务民国之名，当务主权在民之实」。 国父又言：「三民主义的意思，就是民有民治民享，国家是人民所共有，政治是人民所共管，利益是人民所共享。」为要澈底实现这个伟大的理想，所以有建国大纲的订立，唤起全国国民来共同奋斗。但是民国成立三十七年来，内忧外患，纷起迭乘。其初有帝制余孽，北洋军阀的窃国，随后有日本帝国主义的侵略，到了抗战胜利，又遭遇了蓄意颠覆民国实行暴民专政的共匪叛乱。这些反动势力，无不是出其全力来阻碍我们民主宪政的实施。我们的一部革命建国史，可说是充满了困苦艰难的牺牲奋斗史，我们去年颁行的中华民国宪法，可以说是血泪凝成的结晶。我们在过去已经冲破了层层的阻力，克服了种种的困难，来产生这一部宪法，我们在今后更必须珍视宪法的价值，芟除民主的障碍，保障宪政的成功。世界各国的宪政，无不是逐渐发展，逐渐改进，逐渐充实，而达到完全的境界。宪法不重在条文的美好，而重在圆满的实行。我们中华民国的宪法，主要的可分为三大部份：第一是人民的权利义务；第二是国家的政治组织；第三是国家的基本政策。这三部份也就是民有民治民享的内容。惟有人民有行使政权的能力和习惯，就了解人民权利与自由的可贵，能善尽国民对于国家的义务，而后国家基础得有确实的保障，国家乃始成为人民所有的国家。唯有人民与政府之间，建立起密切圆满的关系，使人民有权，政府有能，共同遵循宪法的轨辙，而后国家的政治组织，乃能发挥他应有的功能，成为推进国策的工具。也唯有依照全体人民与整个国家的利益，而订定基本国策，而后全国人民乃能努力追求共同的理想，以求取进步与繁荣。这三大部份〔第438页〕，实在是密切相关，而不可分的。世界各国的宪政发展史，证明了政治的民主离不开国家的独立，也离不开人民的幸福。就我们中国来说，民权主义的基础在于民族，民权主义的目的在于民生，中国一部民主运动史，是首先争取国家民族的独立平等；而终极的归趋，则在于保障人民的权利，充裕人民的生活。各位如果把握了这个要点来体认我国宪政的前途，就可发现我们行宪以后的政治措施，必须以实行基本国策为目标，必须以增进全体人民的生活为前提，亦必须以保障民族生存巩固国家基础为前提。依照国父建国大纲的规定，宪法颁布以后，举行全国大选举，国民政府则授政于民选之政府，是为建国之大功告成。但是我们今天的行宪，就经济建设来说，就社会建设来说，就文化教育的建设来说，祗能说建国工作从此有基本国策为准绳，可以作更进一步的努力，还不能说是建国已告成功。各位代表选民，来自各地，必能认清我们建国最大的障碍是什么？我们民主宪政最大的障碍是什么？自从抗战胜利，我们就努力于复员和建设。而共匪则到处破坏，我们同时积极准备召开国民大会和制宪的工作，而共匪则始而牵制，继而拒绝，终至公开叛乱。到了去年我们颁布宪法以后，共匪更认为中国一旦实行了民主宪政，他就无法实行其出卖国家危害民族的所谓阶级专政，于是他悍然反对宪法，反对行宪的国民大会。他甘心作民主的敌人，作国家的敌人，而展开更疯狂的武装叛乱，更凶残的屠戮毁灭。我们今天开始行宪，要为国家策久远的安全，而共匪所要的是混乱；我们要保障人民的生活和民族的生存，而共匪所要制造的则是饥饿贫穷与灭亡。因此我认为今天国家和人民，戡乱与行宪应该同等重视。我们不因戡乱而延缓宪政的实施，反之，我们正因为要保障宪政的成功，不能不悉力戡乱，以铲除这个建国的障碍与民主〔第439页〕的敌人。各位代表们省察国家现实的形势，定必有同样深刻的认识。这次国民大会是行宪的第一届大会，宪法甫告施行，利弊得失之所生，还没有具体的经验可供修改的参考。因之，大会的使命，只是行使选举权，以完成中华民国政府的组织。依据我们宪法的精神，宪政政府的职责，在保障人民自由，执行基本国策，其最大的任务，尤在于维护我民主共和国体，保持国家主权，恢复领土完整。代表诸君在大会中行使职权，每一代表所投神圣的一票，都是代表我中华民国国民，把保障人民自由执行基本国策的责任，以及维护民主共和国体，保持国家主权的责任，交托于宪政政府；同时也就是要把铲除民主障碍，消弭建国阻力的责任，交托于宪政政府。今天的戡乱，乃是民主宪政对暴民专政的战争，也就是救国对卖国，救民对害民的战争。处在这样严重的时机，又值行宪开始的时候，全国人民与宪政政府的责任，都是特别的重大，深望代表诸君，体念国家与人民真正的需要，忠实表达人民的意志，郑重行使宪法所赋予的职权，为宪政开始树立良好的规模。


对国民大会施政报告

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第440页，第441页，第442页，第443页，第444页，第445页，第446页，第447页

〔第440页〕

——中华民国三十七年四月九日讲——

〔要旨〕
  一、大会的第一个任务，是实行宪政，奠立宪政良好的始基，完成国家的建设。
  二、目前最关心的问题，是国家当前的局势，军事和经济的问题，我们必须从根本处着眼，来了解现时的情况。
  三、说明政府掌握黄金、白银、外汇甚巨，足以挽救经济危机。大家要同心一德，信任政府，以安定经济。
  四、分析东北、西北及华中各地剿匪军事情况，并说明我全国人民以民族大义来对付共匪，以民族团结来对付共匪，国家的基础绝对安全，无所恐惧。
  五、共同一致，集中精神，正视共同敌人——共匪，贡献我们所有聪明才智，戡平内乱，来奠立国基。
〔本文〕
  一、国民大会对于戡乱的重要性：抗战胜利以后，共匪阻挠复员，全面叛变，蓄意破坏国家的基础，阻碍国家的建设。他反对召开国民大会，破坏制宪。但是我们政府终于克服一切的困难，使制宪和行宪的两次国民大会，都能如期召开。今天全国各地代表，集会首都，开始实行宪政，这就表明了我们中国政治基础的巩固，同时也就表明了我们中国民族精神之不可动摇。这一事实，对于共匪破坏宪政的阴谋，是一个最有力的答复，也可以说是一个最严重的打击。从此就可以使共匪明了他一切的阴谋诡计，都不足以动摇我们政府和同胞建国的决心！所以我认为我们这一次集会，只要各位代表同仁能够确遵宪〔第441页〕法的规定，依照个人的本分和职责，尽心竭力，达成任务，则对于戡乱的完成，国家的安定，其力量要胜过一百个师的军队，而各位代表对于国家的贡献，在将来中国宪政史上一定能永垂不朽。

  二、各位代表今天所最关切的问题，自然是国家当前的局势，尤其是军事和经济的情况。在这里我首先要说明一点，就是当此物价高涨，大多数人民生活困难的时候，而共匪又不断的造谣威胁，扰乱全国的人心，一般人认不清国家的局势，辨不出真正的是非利害，于是对于民族的前途，动摇了信心，对于国家的命运，感到有岌岌不可终日的焦虑。其实这完全是中了共匪宣传的毒素，在精神上作了共匪的俘虏，而为共匪所求之不得的。我们要衡量国家的安危，民族的祸福，必须从根本之处?眼，纔能得到正确的解答。现在我要将各位所关切的问题，就事实来说明。
  三、首先我要对大家说明的是经济问题。自从抗战胜利以后，由于共匪到处破坏，以致交通梗阻，工矿停顿，大多数人民生活穷困，生产萎缩，而形成经济失调的现象，这是一个事实。而且我们不能不承认今天经济的情形确系相当严重。但是今天我们中国的经济是不是已经到了无法挽救的地步，像共匪所宣传的，即将趋于崩溃呢？抑或今天我们经济上种种纷乱和不安的现象，是由于我们本身的心理所造成呢？为答复这个问题，我今天可以将国家财政经济的数字，坦白的告诉大家。截至三月底为止，我们法币发行总额，不到七十万亿。照目前美金牌价折合，只要有一亿八千五百万美元，即可将全部的法币收回。（如照所谓黑市价格，则祗需一亿二千万美元）然而我们政府存在中央银行和其它国家行局的美金，尚有二亿八千万元，而上月国务会议决定将资源委员会、中纺公司以及招商局等各一部份的资产以及〔第442页〕敌伪产业和赔偿物资拨交中央银行，随时可以变价抵押的总数约为四亿美元。两者合计，已有七亿美元。最近美国国会所通过的援华贷款，尚不在内。由此可知，我们法币的准备，非常充足，金融的基础非常巩固。金融基础的巩固，就证明我们经济的基础并未动摇。现在人心惶惶，以为经济即将趋于崩溃，这完全是受了共匪及其工具宣传的影响，对政府失了信心，因而造成了自己害自己的恐慌心理！各位今天听了本人负责的报告，就可以祛除这种无谓的疑虑了。本人自从去年以来，因为分心于军事的指导，对于财政金融顾虑不周，以致在执行的方法和技术上，不免造成若干疏忽，这是我应该负责的，但我们有此基础，一定能挽救经济的危机，力谋经济的复兴，更望各位代表同仁，同心一德，信任政府，安定人心，以勤劳节约，作全国同胞的倡导，则我相信今后经济基础，必日趋安定，经济情形，必日益好转。
  四、其次要讲到军事的情形。现在大家看共匪的猖獗，就认为是军事的失败，其实这是一种错误的看法。要知道：国军剿匪真正的军事行动，乃是开始于去年四月的克复延安。在此以前，国军因为受了政治外交环境的限制，只能作消极的自卫行动。国军与共匪的接触，到现在亦不过一年半的时间，在这一年半的中间，国军达成了两个重要的战略目标：第一是巩固国防要点，使共匪不能取得国际的援助；第二是占据共匪的政治根据地，使其对内对外无法号召。就前者而言：国军于三十五年收复了热河、张家口，去年九月克复了烟台，使共匪对海外交通，完全隔绝。就后者言：国军在去年四月克复延安，从此共匪在政治上即失其依据，而成为流寇。国军为达成这两大目标，当然要付出相当代价遭受相当牺牲，然而我们的牺牲，有重要的意义，而且取得了重大的代价，所以我们是成功而不是失败！这是各位必〔第443页〕须了解的。现在我再要就各战场形势，分别说明如下。

  先就东北来说：现在国军在东北所占的地区是缩小了，交通是被切断了，这是由于匪军在兵力上形成了优势。自从国军在东北作战以来，前后损失了将近八个师。但这几个师多是由保安部队临时编成的，因为训练太少，所以作战遭受损失。至于正规的国军，则并无重大损失。尤其是第二军、第六十军、第七十一军、第九十三军、新一军、新六军，都能屹立不摇，攻无不克，守无不固。老实说：东北九省如果不是因为国际关系，照我们预定的战略，现在早已整个收回了。大家都知道：东北问题是与国际局势相牵连的，在国际局势未得合理解决以前，东北问题亦无法完全解决。尤其是关内匪军未肃清以前，无法收回整个的东北。我们今天要度德量力，不必要求作全面的控制，但必须守住几个重要的据点，——如长春、沈阳和锦州——以象征我们国家力量的存在，这不是国军不肯牺牲，而是国际关系所不容许。至于国军在东北的基本力量，并无损失，更不能承认失败。须知失败的意义，乃是指「基本力量」的消灭，而国军今天在东北的形势，乃是基于战略的变更，并非由于基本力量的削弱。
  其次，要说到华北，自从石家庄失陷，第三军的第二十二师被消灭，这是我们重要都市第一次的失陷。当然是我们一个重大的损失！但除了第三军以外，其它华北所有的部队，都在不断的充实，力量不断加强，尤其是傅总司令就职以来其所领导的华北各军，更是一天天在培养成长之中，在不久的将来，这个战场上我相信一定能表现良好的战绩。所以我们不可因一时一地的得失进退，来判断整个剿匪军事的成败。

〔第444页〕

  复次，再讲华中，即黄河以南长江以北的地区，几个月来备受共匪的猖獗窜扰；但要知道，这是共匪被迫的流窜，而不是他本来的目的。我可以告诉各位，共匪之窜扰华中，当然要延长一点剿匪的时间，但共匪阴谋，终不得逞。共匪的主要目的，本在占领华北，但因去年七月，国军进剿山东，刘伯承股为应援陈毅窜渡黄河以后，经国军节节邀击，使他不能回窜黄河以北，纔流窜到大别山区。刘伯承匪部是共匪中最凶悍的一股，他妄想占住大别山区为根据地，但经过国军的痛击，现在他在大别山区的力量，已只剩零星的三个团了；其余因不能立足，皆已逃回黄泛区。我们要完全肃清散匪，当然不是短时期所能了事；但其在黄河以南整个师旅集结的匪部，必可在半年之内予以消灭则可断言。国军过去为解除人民的痛苦，故注重地方的收复与固守，今后为使剿匪军事早日胜利，当着重消灭共匪的兵力，因此，对于不必要的地点，在不妨碍国军进展的情形之下，将自动予以放弃，俾能集中兵力机动使用，随时以二三倍优势的力量，主动出击，歼灭共匪。因此大家不要以为若干地区的放弃，即是国军的失败。须知为了达成消灭共匪主力的要求，这种战术的实施是必要的。不过有些地区的同胞，不免要忍受一时的痛苦，然而他们迟早一定可以得到国军的拯救。自从剿匪战事展开以来，国军确实损失了十八个师，但这都是由于少数将领的懈怠无能，更有少数部队管制不严，不能保守秘密的缘故。这些部队的损失，无异于自归淘汰，于整个国军可说是有益无损。现在真正精练的国军，实力不仅并未削弱，而且日益增强。否则如果真像共匪所宣传的那样，那我们今天还能在南京开会吗？我可以负责告诉大家：在最近六个月以内，国军有绝对把握消灭黄河以南匪军所有的兵力，决不让他有整个师或整个旅的存在。至于肃清散〔第445页〕匪，则有赖于绥靖工作切实的推动，地方自卫组织的确实建立，以及军民合作动员彻底的完成，这自然还需要相当的时日，不是一蹴可就的事情。至于讲到军队的情形，过去我们国军中，诚然有军纪不良和将领贪污腐败的事实。但是大家不可以一概百，以为一个官兵如此，因而误会全体的官兵都是如此，一个师如此，就以为所有的国军都是如此。我可以说今天绝大多数的国军将领都是奉公守法，不惜牺牲。例如傅总司令所统率的部队，大家都知道是最勇敢善战，深得民心；其它在长江一带作战的广东部队，在东北的云南部队，在大别山区的广西部队，在华中的四川部队，都是斗志旺盛。其它如在陕西的宁夏部队，在陇东的青海部队，都能保持其历史的光荣，发挥其剿匪的特长，而造成良好的战果。至于西北方面最近陕西宜川一役，第二十九军军长刘戡的阵亡，固然是国军一次重大的挫失，然而第一军等各部队现在仍完整健全，正在坚苦作战用能确保西北重镇。总之，自去年正式开始剿匪以来，国军实力虽然不免消耗，但军队基础并未动摇，若干经过损失的部队，稍经整理和补充，仍可继续作战。各位对于军纪不良，军官不法的事实，尽可明白指出，以供当局的改进和参考，但切不可泾渭不分，一概指摘。过去若干失败的部队，是我多年直接统率的，大家或不免因而感到失望。但是这种不健全的部队，现在都已淘汰完了，以后当不至发生同样情形。而且就士气来说，整个国军或地方团队，都是信心坚定，同仇敌忾，与共匪势不两立的。以后只要我们政治能配合军事，民众能协助军队，则共匪断然无法逃其最后消灭的命运。现在共匪扬言西入四川，南渡长江，这一层我可保证，决无实现的可能。退一步说，即令其一部份能渡过长江或窜入四川，亦将如大别山区的股匪一样被国军四面围剿，而终至于完全消灭。〔第446页〕须知共匪的实力愈分散，则其被国军消灭的机会增多，而被消灭的时间也愈迅速。况且江南的兵力已经增强，而川边的防务亦已加紧部署，共匪更不敢轻犯。总之，我本着二十余年来统兵作战的经验，对于目前的战局确实非常乐观，现在真正爱国爱民的优良军队，对于共匪敌忾心只有增强，决无动摇，只要我们全国同胞不为共匪的宣传所摇惑，而能认清真象，坚定信心，则消灭共匪易如反掌。我如果没有确实的把握，则今天决不敢如此负责声明，今天各位既已明了我的声明，就可以知道国家的基础绝对安全，无所用其恐惧。
  五、对国大的希望：此次召开国民大会，在实行宪法，加强戡乱建国的力量，因此首先要求得举国一致，同心一德，正视共匪，戡平内乱，纔可保障宪法的实施。其次，各位代表要知道共匪是中国有史以来最阴险毒辣的盗匪流寇，是国家从来未有的叛逆，我们必须发扬革命精神和民族精神，纔能剿平祸乱，挽回浩劫。当前局势的确是非常严重，我们的工作的确是无比的艰难。外国的友人就说过：「中国遭遇如此的困难，想不到仍能屹立不摇，没有崩溃的迹象。」要知道：这就是我们中国民族精神的力量，也就是民族正气的力量。共匪的特点，一是取巧欺骗，一是残酷毒辣，他这种毁灭伦常汨没人性的暴行，都是违反我们中国民族精神的，对于这种民族的败类，我们必能以民族正气来克服他。但是我们这一次奋斗，实在比抗战还要艰难，而目前国家的形势，又的确是危急而严重，我们在此非常时期，召开国民大会，决不能与常时的集会一样从容讨论。必须本着非常时期的精神，来处埋任何问题，既要简单，又要迅速，纔能争取时间，拯救国家。如果迟延不决，浪费时日，就细微末节，作过份详细的讨论，〔第447页〕那末我们宪政政府的成立，必将因此而延岩，剿匪军事，势必因此而蒙受重大的损失，所以我以为本届大会不必修改宪法。关于国大本身职权，以及会期的增加等等，并不是不能讨论，但此时实无需讨论。我们预期两年或三年之后共匪肃清，再由我们代表同人依照宪法规定，再召集一次大会，来讨论这些问题，犹未为晚。今天这个非常时期，切不可议论纷纭，争持不决，如宋人：「议论未定，兵已渡河，」我们切不可蹈此覆辙。所以我认为我们必须适应当前的局势，一切程序愈简单愈好，议程的进行愈迅速愈好。
  六、个人对于总统候选人的态度，我在国民党全会中已恳切说明，我不愿竞选总统，我并非谦虚，也不是矫情，更不是因为顾虑宪法上的困难，我唯一的理由，就是要创造一个良好的先例以示范于后世，我是怕重蹈民元以来的覆辙，以造成国家民众的痛苦，民元选举了袁世凯黎元洪为正副总统，扰攘迄今，牺牲了无数的将士和人民，说来真是可痛。所以我认为第一届总统最好不由军人担任。但是我并不因此推卸自身对于革命的天职。我不作总统，在任何国家赋与的公职上依然可以为国效力。二十余年来，同胞们对我寄予信任，军队对我服从命令，患难与共，生死不渝，我当然不能离开革命的岗位，抛弃人生的天职，辜负同胞和将士的愿望，我就是不作总统，我也一定要鞠躬尽瘁，贡献能力，来报效我的国家和同胞。如果大家能不选举我，那真是我恳切的愿望，也就是国家的利益。希望你们选举德高望重如居正先生来担任第一届总统，那比之选举我适当得多了。我很感激各位对于我的推重，但我恳切的希望各位体念我的苦心，成全我的愿望。为宪政前途，树一良好的轨范。


对中央研究院首届院士会议致词

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第492页，第493页，第494页

〔第492页〕

——中华民国三十七年九月二十三日讲——

〔要旨〕
  一、提高学术水平，向科学先进国家迎头赶上。
  二、流布学术成绩，今日学术范围，远广于前，民国学术，更宜求其超越昔日，以宣扬于世界也。
  三、提倡科学合作，要集中力量于一设计，然后可期其有成就。
  四、要与列国学院沟通其学术，无论事业之合作，人才之交换，均可促进国内学术之进步。
  五、大家同心协力，共同为国家建设而致其力。
〔本文〕
  中央研究院设置已二十年，至今年始有院士之选举与集会。其设置在国家定都南京之初，正为北伐后建国重要方针之一。而院士之选举，至二十年始举行者，诚因日寇之侵略，军事期间，不易顾及文教修明之长策久计，亦因学术进步之道，每一步骤，须待时机之成熟，若时机未熟而为之，亦易生流弊，中央研究院积二十年之经历，始克为此，足征其逐步进展，实事求是。查各国国家学院之先例，每先选院士或会员，以为主体，而后研究工作，因缘发展，中央研究院设置研究所于二十年之前，设置甚具全国性之评议会于十三年之前，在今日则全国性之院士会成立，似反其一般之次序者，此正因中央研究院初创之时，中国各种学术，未如十年后之发展，故当时选举院士之条件未备，近十年来虽以日寇之故，学术事业深受其影响，然若干科目，仍在稳进途中，故今日之为此事，正所谓水到渠成也。中央研究院〔第493页〕创办之始，先立此稳进之计，此诚为前院长蔡孑民先生之远见，而中央研究院之能吸收人才，树立成绩者，亦非蔡孑民先生之德望，不足以济此。今年选举之院士，实为一国之彦，自兹集会之后，国家有其代表性之学院，而与世界之学院合作共进，值兹良机，愿将吾所希望者为诸君言之。其一、提高学术水平：今日全国之大学，以数目论，远增于前，此固应建国之需要，然欲求其各能发挥教监之功能，成就学术之任务，则为日尚远。良以求学术之进展，必先立其模范，树立风声，然后因其影响所及，有普遍之进步，诸君各于所习之科，已为国人所认许，今后必更于所专之业，力增其发见与发明，期之十年，不难如 国父所言，向科学先进国家迎头赶上。其二、流布学术成绩：中国远事，姑不具论，明清两代，虽无近代性之学院，而其文物布流，在当时世界各国，未之能及，明代有永乐大典之纂辑，清代有图书集成之纂辑，明代有经厂之刊书，清代有四库之编定，今日学术之范围，远广于前，民国学术，更宜求其超越昔日，如有鸿编巨着，既以启迪国人之智慧，亦以宣扬国家之文教于世界也。其三，提倡科学合作：科学之进步，既由于自由的发展，亦凭诸合理之计划，在近代科学发展之初期，前者为重，在今日设备组织，为工作所必需，故求大量之成绩，不可不有合理之计划，此非一人之事，亦非每一学校一机关之事，必集中力量于一设计，然后可期其有成就，欲求计划合理而有效，必求之于精湛之才，欲其依计划而合作，更待学材之人望，此实为君等之责任也。其四、与列国学院沟通其学术：中国今日既有此具代表性之国家学术团体，则与各国学院合作，当比往者更为方便，凡此合作之事，无论其为事业之合作，或人才之交换，均可影响国内科学界，藉以促进学术之进步。不仅为国家敦邻邦修睦谊之用而已〔第494页〕。其五、为国家建设致其力，近代国家的建设，无处不凭学术之进展，故学术落后者，国家亦落后，国家求进步，学术须先进步，今日之社会中，凡事之涉及衣食住行以及生养疾病者，在在需要科学知识，以立其基本，我国之建设事项，何啻万端，均以科学之落后，其前途甚为遥远，而时代之需要，更为迫切，从事于此，固全国人之事，而贡献其学识，领导其途径，在诸君之责任尤重，建设近代的中国，即为建设科学的中国，此必君等与余同其感想者。余尤望诸君于建设之事，同心而赴，协力以成。值兹良会，略谈我所希望者，藉以祝此会之成功，并以祝中国学术之进步。


改造官兵心理加强精神武装

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第483页，第484页，第485页，第486页，第487页，第488页，第489页

〔第483页〕

——中华民国三十七年八月三日主持军事检讨会议开幕典礼讲——

〔要旨〕
  一、高级将领精神颓废、信心动摇，为剿匪前途最大之隐忧。
  二、高级将领应有反省——失败的原因何在？自身的精神如何？
  三、要改造精神，必须（一）改革生活；（二）明廉知耻。
  四、大家要记取本党革命的历史，恢复革命的自信心，以自力更生的决心，作坚苦卓绝的奋斗，必可完成戡乱的使命。
〔本文〕
  今天我们召集前方各级将领，到南京举行军事检讨会议，意义十分重大。过去两年来的剿匪军事，我们全体官兵牺牲奋斗，固然有若干成就，但就整个局势而言，则我们无可讳言的是处处受制、着着失败！到今天不仅使得全国人民的心理动摇，军队将领的信心丧失，士气低落，而且中外人士对我们国军讥刺诬蔑，令人实难忍受。这是我们革命历史最大的污点，更是我个人最大的耻辱！今天趁大家集会一堂的机会，我要求大家认清我们目前剿匪首要的急务，是改造我们一般官兵的精神和心理，要恢复我们革命的自信心，加强我们精神的武装，纔能真正发扬我们革命军奋励无前的士气，来消灭背叛国家民族的共匪。因此大家在会议期中，对于自己平时的精神思想，生活行动，必须彻底反省，彻底检讨，在会议以后，能真正有一番起死回生的改革，纔能达成此次会议的任务，也纔能完成我们军人剿匪戡乱救国〔第484页〕救民的使命！
  过去两年——尤其是最近政府改组三个月以来，我个人深深的感觉到自己责任的重大，这几个月以来，无论军事政治经济各方面情形的表现，的确是严重而危险。这个危急存亡的关头，正是我们一般革命干部砥砺志节建功立业的机会。但是我体察一般高级干部的情绪，大多数对于革命前途信心丧失，心理动摇，以为本党的地位，真是岌岌不可终日，这种现象的发生，是我个人最感惭愧痛心的一件事。因为今天一般高级将领，不是我亲自领导出来的干部，就是我亲自教育出来的学生，我不能使他们对主义建立生死不渝的信心，对革命抱定百折不回的志愿，这就证明我个人领导无方，教育失败，我对国家就不能辞其责任！但是大家都知道：我自从兴学带兵以来，对于部下和学生，一贯的态度，就不主张采用秘密的组织和严格的监督，我总是尊重大家革命的人格，相信大家自治的品性，希望大家能够自主自觉、自立自强，无论什么事情，不待上官来督察，都能自动的达成任务。我自以为这个待人的态度，是合乎我们中国传统的民族精神，而且我是师法我们的 总理，总理平时对于一般干部，只是持其大体，从精神和道义上加以领导，而不作过分拘束和严密的监察，但是到了今天，我不能不承认这个领导的方式是失败了。今天无论我们的党和军政，都因为我领袖个人监督不严，考核不周，以致组织涣散纪律废弛而形成奄奄一息的现象，以军队而言，现在我们大多数高级将领精神堕落，生活腐化，革命的信心根本动摇，责任的观念完全消失！这样的将领，如何可以领导部下，和万恶的共匪来作战呢？尤其使我痛心的，这两年以来，有许多受我耳提面命的高级将领被俘受屈，而不能慷慨成仁；许多下级官兵被匪军俘〔第485页〕虏，编入匪部来残杀自己的袍泽，而不能相机反正，这真是我们革命军有史以来所未有的奇耻大辱！我一想到这些人都是我多年领导的部下，我心中更觉得沉痛万分无地自容！我今天要提醒大家，如果今天我们一般高级将领对于自己的精神思想，还不能彻底觉悟改革，对于过去那种失败主义的心理，还不能扫除净尽，不能重新建立革命的信心和决心，那无论我们有多少军队，有怎样精良的武器，将来总要被共匪所消灭。我们一般高级将领固然要生无立足之地、死无葬身之所，而我们整个中华民族亦将沦为异族的奴隶牛马，永无翻身之日！那我们真是上无以对 总理和先烈，下无以对全国人民和万世子孙了。

  我这两年以来，鉴于许多高级将领的被俘受屈，以及下级官兵的牺牲惨重，因此无时无刻不在劳心焦思，检讨我们剿匪失利的原因，研究我们雪耻复仇的方法，可以说废寝忘食；但是我不知道你们一般高级将领经过这两年来血的教训，对于我们作战失败的根本原因，有没有彻底的反省？我们今天之所以失败，究竟是由于共匪有什么强大的力量？还是由于我们本身的缺点太多，以致为共匪所乘呢？如果我们承认自己失败是由于本身的缺点所造成，那末这个缺点是什么？究竟是因为我们的武器不如敌人精良，部队不如敌人众多呢？还是因为我们一般高级将领自己的精神堕落，生活腐化，以致部队情感隔阂，士气消沉，战力消失呢？我要求今天在座的各位高级将领反躬自问一下，你们今天是不是还能保持东征北伐时代的革命精神，对于敌人无所畏怯，对于革命的前途具有信心呢？你们对于主义是不是还能像过去一样的绝对信仰，对于上官的命令是不是毫不犹豫的彻底执行呢？对于部下是不是还能像过去一样的亲爱如家人兄弟，与之同甘苦，共生死呢？你们对于自己的同袍，是不是还像过去一样的休戚相关，荣〔第486页〕辱一体，协同动作，赴援必先呢！你们在此次检讨会议之中，对于这些问题，必须有一番切实的反省和彻底的检讨，然后你们的思想和观念乃能根本改正，而一切技术的研究和改进，乃能发生效果！
  我以为我们国军今天最大的耻辱和失败的根本原因，莫过于下面的两件事：一是我刚纔提到的高级将领被俘受屈和下级官兵被骗驱战，来残杀自己的袍泽，这件事证明我们今天有许多官兵不仅忘记了革命军人的天职，而且不知道什么是军人的责任和耻辱了！古人说「明耻教战」，又说「知耻近乎勇」，我们今天一般官兵不知廉耻，不明责任，一旦和敌人作战，自然只有失败，只有被俘了。其次是我们一般高级将领个人的生活行动和习惯，渐趋腐败，与下级官兵隔离日远，这是我们官兵感情隔膜、士气不振的最大原因。试想我们高级将领平时不能与士兵同甘苦，战时他还能和你们共生死吗？而且一个人生活腐败，则其精神未有不趋于堕落的，所以我认为我们今天要重振军心，挽回颓势，一定要从高级将领精神改造作起。而要改造精神，就必须一方面改革我们的生活习惯，一方面更要明廉知耻，然后纔能够作一个俯仰无愧的军人，纔能够担负戡乱建国的责任。
  总之，今天的问题完全在于我们军人能不能恢复革命信心，振作革命精神；国家的存亡，革命的成败，固然因素很多，而我们军人则要负主要的责任。我常说，建国必先建军，意义即是如此。但要建军，就首先要造就一班健全的将领。只要各级将领有精神，有气节，能够自立自强，那不但剿匪必胜，而且建国必成。现在有许多同志对于剿匪的前途，缺乏必胜的信念，以为长此剿匪，究竟不知到何时纔能成功。因而意志动摇，傍徨无主，天天只是朝?失败的方向去着想，想着失败以后，他们就要不得了。〔第487页〕所以他们心理总是想如何逃避这个危险困难；而我对每遇一次危难，就只想如何打破他，如何克服他，从不作失败的打算。所以我的心理与精神，完全是与这些失败主义者相反的。今日在我的心目中只想怎样去增加各地的援军，巩固各地的防务，扩展各地的防区，肃清各地的散匪，而从不想到会有失守的时候。我的革命观念是祗有成功没有失败的，我以为专从失败方面?想，不是一般官兵应有的心理！尤其不是我们一般将领应有的心理。我所以提到这一段话，就是要唤醒你们决不要做一个失败主义者，预作退步的打算。我们处处要从积极方面着想，要看清共匪根本没有什么力量，终久是会被我们国军消灭的。他今天所有扩充的武器装备，都是由于我们自己的错误，被他掳获得去的。今后只要我们自己能站稳脚步，不再错误，不再供给他武器弹药，则我们就可很快的得到最后的胜利。我们根据二十几年来血的教训，就格外可以加强这种自信。现在一般人只看到共匪的奸诈骄横，以为他真是有什么了不得的力量，殊不知共匪的奸诈行为并不自今日始，而是他二十余年来一贯的伎俩。如果他真有力量，那我们老早就被他消灭了。大家要知道：我们历次革命的成功，无不是从千辛万苦山穷水尽的环境之中奋斗出来的。大家还记得，抗战的最后一年，可以说是我们国家最危险的一年；但是我们在蒙受莫大的耻辱和遭遇无穷的困难之中，终于获得抗战最后的胜利。更追溯我们革命军在广东出师北伐以前，我们本党本军真是孤苦伶仃，不仅没有今日这样陆海空军实力，而且更没有政治经济和组织的基础，这些力量可说当时都在共匪手里，尤其共匪当时对于我们北伐主张如何的阻挠与压迫，我们革命军如何忍受了种种的耻辱与痛苦，但我们终于达到了出师北伐的目的。在北伐进行中，共匪又是如何阴谋破坏，日本帝国主义者〔第488页〕又是如何的横施阻挠，但是我们也终于完成了北伐，统一了中国。现在我们无论海陆空军、交通运输，以及政治经济社会各方面的力量，那一样不是超过共匪若干倍？共匪有那一样够得上与我们相比？我们为什么要动摇信心，自甘失败呢？这真是奇怪的现象！我想这都是中了共匪宣传的毒计，精神上被他缴了械，无异作了共匪的俘虏，因而忘记了我们过去血的经验与宝贵的历史，所以失去了革命的信心，就看不见我们本身强大的力量！这正是共匪所希望于我们的，他就是希望我们信心消失，精神动摇，颓废消极，自趋灭亡。我观察这一年以来，无论国内人民与国际人士，在心里精神方面，都是有形无形受到共匪宣传的影响，这种损失是不可以估计的。所以我认为今后我们要振作军心，提高士气，唯一要务就是要我们高级将领恢复革命的自信心，加强我们精神的武装。要知道今天剿匪军事之所以不能迅速结束，并非共匪有什么厉害，而是由于我们忘记了本身的革命历史，丧失了传统的革命精神，故今日成败之机不在于共匪而在于我们本身！更要知道我们革命党解决一切困难问题，都要求诸己而不求诸人，过去北伐如此，抗战如此，现在剿匪也是如此，必须以自力更生的决心，作艰苦卓绝的奋斗，然后纔能达到成功的境界。
  最后，我还要告诉大家：我个人现在蒙受如此的奇耻大辱，我仍然要百折不回，继续奋斗，毫不灰心，毫不气绥，为的是什么？决不是为我个人——我个人的事业，自抗战胜利以后，实已对国家尽到了责任，如为我个人，我今天实在无所求了。其所以如此忍辱负重，毋敢或懈者，第一就是为我多年来受我领导患难相从的官兵和党员，总要率领他们达到成功之路，使他们有?安身立命之所，不致为人轻〔第489页〕侮、为人唾弃。其次就是为了全国同胞二十年来对我拥护的热忱，为我牺牲其无数的生命财产，将其对于国家前途的希望，完全寄托在我身上，故我亦不忍放弃这剿匪责任，眼看着全国同胞颠沛流离，任匪荼毒蹂躏，使我民族永无翻身之日。所以我不能不继续领导一般同志，艰苦奋斗来完成戡乱建国的使命，使全国人民都能过着太平的生活，全国袍泽都能保持光荣的历史。但我这个志愿的实现，有赖于各级将领共同的觉悟和一致的努力，我相信大家今天听了我这一篇沉痛的训示，一定能够激发良知，痛切悔改，将平时一切精神心理生活行动，在会议中间详尽检讨，切实改正。如此，大家一转念之间，即可使剿匪军事转危为安，转败为胜，那么我们这次军事检讨会议，就是今后剿匪成功的关键，而各级将领的功业，自可以永垂不朽了。


革命干部成功立业的基本条件

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第470页，第471页，第472页，第473页

〔第470页〕

——中华民国三十七年六月三日在中训团戡建班点名讲——

〔要旨〕
  一、一个人要想在事业上有所成就，要具备三个条件：
      1、是知识——学问和技能（智育）。
      2、是道德和精神（德育）。
      3、是体格，包括生活、仪容、和态度（体育）。
  二、革命工作是以少数领导多数的工作，同志之间，一定要分工合作，团结互助，要具有合群的条件。
  三、大家要不分彼此，不争权利，那才能不愧为革命的干部，和达成戡乱建国的任务。
〔本文〕
  戡乱建国干部训练班目前正在训练期间，各学员训练期满，就要到地方去担任实际工作，今天先要将做人做事的几个基本条件告诉你们。
  我们一个人要想在事业上有所成就，必须首先具备三个条件：第一是知识，第二是道德和精神，第三是体格，包括生活仪容和态度。如果不具备这三个条件，不但不能成功大事业，就是做一件小事，也是不容易成功的。过去一般大学中学教育的缺点，就是只授与学生一点书本上的知识，而且尚不够完备；至于做人做事应具备的道德、精神、体格各方面的教育，多半都不注意。因此大多数的学生毕业以后不是体格衰弱，就是精神颓弛，道德低落，不能领导群众成功立业。有些学生甚至于缺乏现代国民的常〔第471页〕识，根本不够作一个现代的国民。你们各位有些是已经大学毕了业的，有些是机关里的干部，这次所以调集你们到这里来受几个星期的训练，就是要补足你们以往所受教育的缺陷，建立革命领导的人格，树立做人做事的基础。然后你们出去担任工作，纔能成为优良的革命干部。因此，在受训期间，除应研习学术科目外，更要注意道德精神的修养，和生活仪容态度的训练，如果在这一次受训期内，仍不能养成这些基本条件，那就无论你有多大学问，也不能成功事业。因为一个革命干部，固然要有高深的学识，而尤其重要的，就是应该具备道德与精神。革命事业以组织群众、领导群众为必要条件，如果没有高尚的人格与道德，那就不能得到群众的信任，纵有再大的本领，人家也不会接受你的领导。尤其你们各位出去要与共匪斗争，将来要面临各种艰苦危险以及意想不到的困难，如果在道德与精神上没有深厚的修养，不能如孟子所说「富贵不能淫，贫贱不能移，威武不能屈」，那你们在遭受危险困难的时候，就难免不中途变节，屈服于腐恶势力之下，如此，就要使革命进展遭受很大的损失，甚至整个失败了！所以你们一定要培养高尚的道德，和百折不挠的精神，立志为主义为革命而奋斗牺牲，纔能打破难关，达成任务。其次，是体格态度和仪容。这些都是表现在外，容易引起群众注意的。如果体格不健全，态度仪容不庄敬，立刻就要引起群众不好的观感，因而无法取得其信仰。所以你们在训练期内，除了教职员应该在这几方面切实指导以外，同志之间，尤其应该互相切磋，互相砥砺，互相规劝，要使每个人都能得到适当的发展与良好的修养，纔不愧为 总理的信徒，不愧为革命建国的干部。反之，如果彼此放纵，存心敷衍，则不但是国家莫大的损失，也将是你们大家终身的耻辱。

〔第472页〕

  各位受训以来，虽然只有几天工夫，但是今天点名的时候看到各位体格，已经比一般党政人员的体格好得多了。今后继续加以锻练，一定有很大的进步。锻练体格首先要注意姿式的修养，行动有行动的姿势，讲话有讲话姿式，吃饭有吃饭的姿式，听讲有听讲的姿式，要随时注意不断改正，纔能恰到好处。姿式中最重要的，是「立正」这一个动作，立正为一切姿式和动作的基本，我在军事基本常识的一本小册子里讲得很详细，你们应首先加以研究。立正的要领，就是头宜正，两眼向前平视，不左顾右盼，要挺胸收腹；两肩向后张开，不要上耸。这些要领，有互相联带的关系，两眼平视，则头部自然平正；两肩后张，胸部自然挺出，能够依照这些要领做去，不但可以保持立正姿式的完美，而且可以锻练我们的体格，因为头部平正，心思自然正大，胸部挺出，肺部自然发达，一切内蕴的精神，都可由此完全表现。方纔点名的时候，你们还有少数人头部向下，两眼斜视，或胸部没有挺出的，以后要自己改正，同学之间，更要互相矫正。
  锻练体格，当然包括生活在内。生活教育最重要的就是刻苦耐劳，现在反动派正对本党展开猛烈的攻击，我们的革命事业，几乎要从新做起，因此我们要从最基本的地方努力，纔能使革命事业继续发扬光大。我们对于党政方面年龄和地位已高的人，不能寄予更多的希望，所希望的全在我们一般青年，要真正没有高官厚禄的思想，真正能够刻苦耐劳，以身作则，以利他为前提，以服务为天职，有衣食先让他人享用，有福利先给他人享受，我们革命干部要有群众，有部属，才有自己。因此，一切权利享受都要自己在后，人家在先。一切都要利他，一心一意为群众为他人谋福利。倘如真正一般群众有了幸福，〔第473页〕我们的幸福自然也在其中，要是一般人都受苦痛，我们要独自安富尊荣也不可能。所以第一要义务必养成刻苦耐劳的生活，一切为了大众，先人而后己，先义务而后权利。你们立志做革命干部，就要为主义为国家为人民努力奋斗，使国家民族能在你们手中复兴起来，这是你们最好的机会，是真正能够成功立业的时期。但是你们要有决心，有毅力，因为你们出去，一定要遭受非常的试炼与障碍，没有决心与毅力，是决不能持久的，你们都是二三十岁的人，如果真能够站得起来，能够刻苦奋斗，则一切危险困难，就没有不可以打破。
  前面所说的，第一为学问技能，就是通常所谓「智育」；第二为道德精神，就是通常所谓「德育」；第三为体格、生活、仪容、态度，就是通常所谓「体育」。革命干部除了应具备这三项以外，还要注意一项，那就是「群育」。革命工作是以少数领导多数的工作，同志之间，一定要分工合作，团结互助，不分彼此，不争权利，成功是整个的，失败也是整个的，那一个同志成功，就是我们全体的成功，我们要拥护他，鼓励他；那一个同志失败，就是我们全体的失败，我们要规劝他，扶持他，这纔是合群的条件。我们每一个干部都有这四种修养，那不论共匪如何凶顽，我们也能够很快的把他消灭。现在就看我们如何团结同志，组织群众，如果自己同志之间，还有争权利，分别彼此的现象，那就是无异摧残自己的事业，帮助共匪成功。希望大家今天听了我的话以后，澈底检讨，澈底反省，平日与同志之间，是否真正做到团结互助分工合作？是否真正做到不分彼此，不争权利？如果真正做到了，那就一定不愧为革命的干部，一定能够达成戡乱建国的任务。


国民大会后本党同志应有之努力

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第450页，第451页，第452页，第453页，第454页，第455页，第456页

〔第450页〕

          ——中华民国三十七年五月三日出席

              总理纪念周对本党国大代表讲——
〔要旨〕
  一、此次国民大会为本党最大的一次训练，应检讨开会期间的优点和缺点，以作今后改进的张本。
  二、本党同志在大会中所表现的缺点：
      （一）中央与地方同志之间脱节——地方同志不听信中央干部的指示。
      （二）中央对地方关于党务政治一切的要求，没有深刻的认识。
      （三）对革命的信心不坚定，——尤其来自接近匪区的同志，惑于共匪的宣传，表现为相互责难。
  三、本党今后努力的方向：
      （一）严格的尊重宪法，实行宪法，树立法治精神，为民众示范，以实现民权主义。
      （二）恢复中国固有的领土，确保中华民国的疆域，以完成民族主义。
      （三）特别努力实行民生主义——提高人民的生活，解决人民的困苦。
  四、本党同志应该注意的几点：
      （一）要恢复自信心，——相信三民主义，相信革命的领袖，相信国家基础的巩固。
      （二）要自反，——随时随事，都要反省，尤其当自己权利地位与人发生冲突的时候，一定要自反。对一般社会及各党派，应和蔼谦让，提携合作，处同志之间，应牺牲小我，完成大我。
      （三）应认清当前革命的最大目标，为剿匪建国，每一同志均应以此为唯一的任务。
〔本文〕
  第一届国民大会已经闭幕，本党出席大会各代表同志任务完毕，快要离京，今天特别约集各位，共〔第451页〕同参加　总理纪念周，乘此机会，有几点重要的意见，向各位报告。

  这次国民大会圆满闭幕，从此结束训政，施行宪政，使本党还政于民的目的得以达成， 总理领导革命建立民国的目的得以实现，这是本党革命历史上一次最大的成功，可以告慰于 总理和革命先烈在天之灵的。这次举行这样一个大规模的集会，参加人数二千余人，开会期间一个月以上，实在是空前未有的大会。这次大会为本党最大的一次训练，在闭幕以后，应该加以检讨寻出我们的优点和缺点，作为共同策勉的依据。
  本党同志在大会中所表现的优点甚多，现在且不必说。今天所要检讨的是我们的缺点。我认为我们同志在这次大会中的表现，显然的可以发现下面几个缺点：第一、中央与地方同志之间脱节，中央的意志不能贯澈于到会的同志，各同志不能听从中央的指示，以致散漫纷歧，步骤不一。第二、中央对地方关于党务政治一切的要求，未能充分认识，对于地方同志的心理，未能充分明了。第三、对革命的信心呈现动摇，对戡乱建国的前途，缺乏自信，尤其来自匪区邻近的各位同志，焦急忧虑，情绪失常，在会场中充满了互相责难，互相怨怼的空气，甚至平日一般社会所误解的，以及共匪恶意所宣传的，我们有意无意之中，都在会场中拿来攻击我们自己的同志，这是非常危险的情形！我们要知道：革命事业全靠精神，也就是全靠有坚强的自信心。如果没有自信心，革命事业就不能突破万难以达于成功。当然各同志来自各地，亲自见到军事失利，经济困难，人民痛苦，未免多所感触，但实际情形不免言之过甚，至少你们所指摘的，有一半没有事实的根据。而是祗凭转辗的传闻。我今天要提起各位同志的注意，我们〔第452页〕切不可无意中受了共匪宣传的影响，间接的成为共匪精神上的俘虏，以致信心动摇，傍徨无措。我认为今天本党最重要的工作，莫急于重建革命的信心，恢复我们对于主义的信仰，对于领袖的信托。尤其是在最危险的时候，更应反躬自问：我们究竟是不是可以算一个真正的革命党员？有没有动摇革命的信心？如果不愧为一个革命党员，没有失去革命的信心，那就没有任何困难和危险，不可以突破的。本人从事革命已四十年所，遭遇的危险，不可胜数，每到重要关头，自己反省从没有失去信心，所以每次都能获得最后的胜利。这一点是各位同志所必须体认和锻练的。革命事业本来就是冒险犯难的事业，如果没有危险，那就无须我们来担当革命的责任。我们既作了革命党员，就必须不怕危险，不怕困难，而且要能打破危险困难，达成任务。我们切不可祗看到敌人的强大而忘记了自己的力量，这是怯懦者的心理，决不是革命党人所应有。我们大家在革命事业最后成败关头，更须加强自信，努力奋勉，不可为共匪宣传所麻醉所炫惑，以致信心丧失，精神颓丧，而使党与国家以及个人的生命和事业遭受无穷的损失！
  以上为我检讨这次大会所发现的重大缺点，希望各位澈底反省改正。其次要说到本党在此次国民大会以后共同努力的方向。

  训政结束，宪政实施以后，本党同志第一要务就是要绝对尊重宪法，实行宪法，以树立法治的精神；尤其是负有领导责任的干部同志，应该以身作则，为民示范，一言一行，都必须遵守宪法，而不能离开宪法。第二要恢复中华民国固有的领土，确保中华民国的疆域。这是本党一贯的政策，今后仍当继续努力，促其实现，以完成民族主义。第三要特别努力实行民生主义。我们过去五十年的革命，对于民族〔第453页〕主义和民权主义，已经大部分实行，尤其此次国民大会以后，宪政开始实施，更使民权主义进入一个重要的阶段，今后就是要致力于民生主义的实现。民生主义的重要目标是平均地权，节制资本，其原则与方案， 总理早已为我们定下了，祗待我们去实行。我们党员要真正为人民解除痛苦，提高生活，就要一致努力，笃实践履，使这些方案办法，见之施行，这是我们与共匪斗争最大的成败关键，也是我们国民革命最终的目的。但是各位都知道：现在社会上对本党及党员的感想与心理如何？来自各地的同志，更必了解本党现在所处的环境和所有的力量。现在一般民众因为受了共匪宣传的影响，同时又看到本党同志许多地方不能自立自强，团结一致，只有口号没有行动，因此不但对本党失去信仰，甚至把所有腐败贪污等恶劣的名词，一概加在本党党员的头上。为什么本党建立民国，扫除军阀，领导抗战，打败日本，成就了如此重大的革命事业，还要受到人民如此的轻视呢？这完全是一般同胞中了共匪宣传的毒素。共匪企图消灭本党，毁灭本党的历史，当然要无中生有诬蔑本党，诋毁本党，无所不用其极。而尤可痛心的是本党许多同志无意之间，都受了共匪挑拨离间的影响，以致步骤不能一致，力量彼此对消！我今天要提醒大家，如果本党同志再不痛切反省，团结一致，捐除成见，化私为公，一旦失败于共匪手中，那真是生无立足之地，死无葬身之所！目前真是本党的生死关头，各位同志要认清我们既然作了党员，彼此都是同志，那我们的生命就是整个的，个人与团体是不可分的。凡是我们的同志，一人成功，就是大家的成功，一人失败，就是大家的失败。如果以为自己的权利与地位不能让与别人，而一定要斤斤较量，甚至彼此相争，这样共匪就一定乘虚而入，将我们整个消灭。我们处在今天的环境，生则同生，〔第454页〕死则同死，成败荣辱，公私一体，惟有精诚团结，共同努力，来贯澈党的意志，实行党的主义，纔是本党最光明的出路，也纔能达到救党救国的目的。

  总结上面所说，我对我们同志特提出几点希望：
  第一、要恢复自信。我在前面说过：有些同志因为失去自信心，所以对时局忧惧，对共匪害怕，甚至对我在国民大会中所作的施政报告，也以为不尽可靠，认为是过分乐观，或是故意来安慰大家。我今天要郑重的向各位申明，我的报告绝对是真实的，你们如果怀疑我的报告，那就是怀疑革命的领袖，就无异自坏革命事业的基础。现在有许多同志总以为我受人朦蔽，不能明了事实的真像。当然，国家庶政，千头万绪，我自不能说什么都明了；但一切大政方针，都经过我亲自研究，一切军事政治经济大体的情形，我都有详细的调查，所以我对于全盘的局势的了解，只有比你们更深刻更透澈！我对于自己的同志绝对不会欺骗，我相信我一定能领导你们达成戡乱建国的目的。我上次对你们说过，现在国家无论从政治经济军事那一方面看，基础都是巩固的，任何党派都不能动摇我们，不知道一般同志为什么要害怕？究竟怕的是什么？五十年前 总理领导同志开始革命的时候，真是赤手空拳，毫无凭借，竟能推翻满清，建立民国，今天我们的实力如此雄厚，反而畏缩不前，这还算得是一个革命党员吗？我们要自信、要自强，要努力奋斗，不断前进，切不可袖手旁观，互相猜忌。但现在各同志所表现的，尤其根据来自各地同志的报告，深觉我们同志之间，不但不能合作，而且都是坐观成败，较量利害，自己的权利不肯放弃，人家的权利偏要争取。古人说鹬蚌相争渔人得利，在这个大敌当前的时候，我们团结图存惟恐不〔第455页〕及，还忍心自相排挤倾轧吗？
  第二、要切实自反。一个革命党员应有自反的修养和习惯，每日不论做任何事情都要自反，尤其是自己的权利地位与人发生冲突的时候，一定要自反。否则不但不能成功，而且要害国害民。现在国大闭幕，实行宪政，本党同志千万不要以为中华民国是本党所建立的，自认为本党高于一切，以致对社会显示骄傲，使人民发生反感。相反的，我们要时时刻刻自己反省，人家毁谤本党，侮辱我们党员，我们切不可意气用事，心怀愤恨。反之，我们应自己反省有不有应受侮辱的地方，如果有的话，那就是自己不行，就必须知耻奋发，努力自强。明白了这点意义以后，我们就要改进我们自身的态度。除了共匪之外，我们对于一切的党派和人民，都要和蔼谦让，提携合作，来善尽我们革命党员为国效忠为民服务的职责，而不能过分的责望于他人。反之，如果我们不能采取这个态度，自视过大，唯我独尊，则行宪以后，本党党员的处境就格外困难，格外要遭人轻侮。这种谦让的态度，不但对社会各党派如此，对党员同志之间，尤应如此，凡到权利地位关头，就要想想究应为小我抑为大我？如果是为了大我，我们责任所在自然是当仁不让，如果为了小我，那我们就必须牺牲小我，来完成大我。各位同志在此等地方，必须切己自反，澈底打破权利地位的观念，而后本党乃可以得到社会的同情和人民的信仰。我们特别应认清当前革命最大目标为剿匪建国，每一同志必以此为当前唯一的任务。共匪不消灭，大家同归于尽，什么权利也谈不到了！所以我们要共同一致，遵守党纪，发扬党德，如此，则消灭共匪，有如反掌之易。

  今天所要讲的大概为以上几点。最后要对华北和东北的同志说的，你们大都来自匪区，因为时间和〔第456页〕环境的关系，必有许多未能说出的心情，但是我大体都已经了解。希望你们在此次政治、经济、军事检讨会中，继续尽量的发表意见，本人在大会期间，对各位同志未能一一接见，但各位都知道，我在一天之内，只要能抽出一点时间，总是愿意接见我们同志的，无奈我现在大部分的时间和精神，必须用于剿匪军事上面，因此我不能多有机会听取各位的意见，这是我所最觉得歉然的一点，决不是对同志冷淡。至于你们所陈述的痛苦，如东北的流通券问题，粮食问题等等…我一定交有关部会赶快设法解决。我个人受全党同志全国同胞付托之重，今后唯有为国为党鞠躬尽瘁，竭智尽忠，尚望全党同志共同一致，努力奋斗，以完成我们革命建国的使命。


监察官及兵役人员注意事项

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第476页，第477页，第478页，第479页

〔第476页〕

——中华民国三十七年六月十三日在中训团讲——

〔要旨〕
  一、一般将领胜利之后，骄矜自大，精神堕落，恣意享受，官兵之间不能同甘苦，共患难，以致时时遭受到不必要的牺牲挫折。
  二、切实加强军队的监察工作，从速建立有系统的监察制度。
  三、要爱惜自己的名誉和地位，要注重操守，砥砺廉隅，不能接受任何招待或馈赠。
  四、要改善新兵的待遇，加强宣传，激起人民的责任感。
  五、彻底研究，交换心得，改善兵役，作为奠定建军的基础。
〔本文〕
  今天监察官训练班第四期举行毕业典礼、兵后人员训练班第四期举行开学典礼。监察官训练班各位毕业学员，立刻要到部队里去担任监察业务，应该明了你们所负的责任比之任何军官尤为重要。因此首先有几句话要告诉你们：
  我们国民革命军自从广东出发革命以来，已经二十几年，在这一段时间，无论东征、北伐、剿匪、抗战诸役，都是战无不胜，攻无不克，而且都已经得到伟大的成功，达成最后的胜利。但是这次戡乱，已经两个年头，以如此强大的国军，又加以抗战胜利的余威，乃是革命以来从所未有的环境。但对于区区共匪到如今不但没有消灭，反而任其猖獗更甚，我军的实力，一天一天的减弱，使革命军的名誉和地〔第477页〕位一落千丈，国家人民受了奇耻大辱。这个原因究竟在什么地方呢？我们应该仔细检讨。好像医生诊病一样，先应切实研究病源的所在，研究明白之后，对症下药，纔可以把病医好。我们想想，以日本帝国主义者这样的强敌，我们尚可战胜，那末，祸国殃民人所共弃的共匪，当然可以消灭，应该不成问题的。而所以形成今天的局势，一部分固然是由于抗战期间，一般军队的牺牲过重，精神疲惫，因此不能如抗战时期充分发挥其战力；而最大的原因，还是一般高级将领胜利之后，骄矜自大，自以为有了不起的功劳，尤其在接收敌伪军政的时候，因为监督不严，许多军官，贪污舞弊，以致精神堕落，恣意享受，生活与士兵完全脱节，官兵之间，不能同甘苦，共患难，感情自然日趋恶劣，军纪也自然日趋败坏，所以共匪虽是里胁而来的乌合之众，没有严格的训练，优良的武器，而我军仍然不能予以消灭，反而时时受其袭击和包围，遭遇不必要的牺牲挫折，这是深可痛惜的！
  我们明白了这种原因，便知道军队的监察工作必须切实加强，而有系统的监察制度，更应从速建立。现在我们在部队中已经普设各级监察官，你们出去就是担任这个重大的工作，就是要挽回今天部队里面颓废的风纪与低落的士气，要使过去一般军官骄奢淫佚，贪污走私，与士兵生活脱节等等弊病，能够在你们的监察之下，澈底改正过来，从而使官兵之间，确实做到同甘苦共患难，纔能恢复我们革命军过去的精神，达成消灭共匪的任务。但是你们的地位并不算高，要负起这样一个重大的责任，当然不是一件容易的事情，这就全靠你们以身作则，用精神力量去感召，首先自己做到公正无私，廉洁勇敢，切实为主义、为革命、为我们军队来负责，由此树立信仰，蔚成风气，纔能渐渐地建立起监察制度的威信。〔第478页〕所以你们从今天毕业之日起，就要懔于自己责任的重大，兢兢业业，执行任务，今后你们的事业可以说与剿匪军事的成败利钝，息息相关，决不容苟且偷安，敷衍塞责，废弛个人的职守，影响到整个国军的前途！
  为使你们的业务得以顺利推行起见，我今天还可以交给你们一个特权，就是除了经常业务，你们应该向直接上官报告而外，如果部队里发生情节重大的弊端，而中间机构不能负责的时候，你们可以直接向我报告，我一定迅速处理。你们的职权，可说与古代文官中的监察御史约略相同。古代的监察御史，也是俸少级低，但参劾文武官员，可以专折奏事，因此可以收到很大的效果，贯澈其神圣的使命。唯其如此，你们要格外爱惜自己的名誉和地位，要注重操守，砥砺廉隅，除了薪俸的收入，不能接受任何招待或馈赠，如果你们个人或家庭因疾病苦痛而致困窘，也可以直接报告我，我可以酌予补助。但你们切不可营私舞弊，同流合污，来毁灭你们自己的前途，破坏国家的制度，这是应该特别注意的！
  其次，对于兵役班的学员，我也有几句话要告诉你们：现在前方剿匪部队所以不能获胜的原因，刚纔说过，一部份由于我们少数军官的腐败，而另一部分则由于士兵的素质太低。士兵的素质之所以如此低落，就是由于办理兵役人员太不得力。今后要提高士兵的素质，首先要革除征兵的毛病。征兵的毛病不革除，决不能建立现代化的军队。这些毛病，积久渐深，要想在根本上作澈底的改革，当然不是短期内所能做得到的事情，但各地情形不一，我们必须因地制宜，只要不与兵役法令的精神相违背，我们对于法令的条文，应该权宜变通，灵活运用，使役政得以顺利推行。你们这次出去服务，首先应做到的一〔第479页〕件事，就是要革除买卖顶替的弊端，要做到这一点，就要配合地方党政机关，加强宣传，激起人民的责任感，使富家子弟和知识青年都肯踊跃应征，为保护家乡捍卫国家而出力。如果这些人能够踊跃应征，则农工子弟自然不会逃避兵役，而买卖顶替的事情，也就不会发生了。其次是要改善新兵的待遇，新兵入营以后，要把他们看成自家子弟一样，在物质方面，要使他们吃得饱，穿得暖，不致忍饥受冻；在精神方面，要有设备良好的环境，使他们心理上得到安慰。这些都不是难事，只要兵役人员能够刻苦耐劳，实事求是，就可以达到目的。如果新兵入营，一切置之不理，视同外人；或横加束缚，视如囚犯，这样，就是本来愿意当兵的，看了这种样子，也不愿入营了。改善兵役，当然要有适当的经费，这种经费筹措的方法，可向当地政府和民意机关商量筹措，并交由他们保管，公开支用，使老百姓都知道，我们是取之于民，用之于民，而决不是我们兵役人员拿来享用。如果当地筹不出钱，也可报请上级机关尽量设法，总要使新兵吃得饱、穿得暖，精神上得到安慰。能够做到这种程度，不但足以促成当前戡乱的胜利，而且可以奠定国家建军的基础。反之，如果兵役仍像现在的样子，不能逐渐改良，则后方的兵源缺乏，前方的力量就无法充实，那我们剿匪前途，就要遭遇种种困难了。你们这一期学员中，有许多具有实际经验的，希望在受训期间，澈底研究，交换心得，务使兵役的现状能够改良，建军的基础，由此奠定。


监察权推行之成功

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第474页，第475页

〔第474页〕

——中华民国三十七年六月五日对行宪
      第一届监察院举行第一次院会讲——

〔要旨〕
  一、说明监察权推行之成功，亦即五权宪法理想之成功。
  二、切望诸君一本人民愿望，国家利益，继续训政时期监察院未竟之功，以完成宪法所赋予之伟大任务。
〔本文〕
  行宪首届监察院今日如期集会，本人至感快慰，诸位先生系由各省、市参议会及蒙古、西藏地方机构暨华侨团体选举而来，对于民生情形，政治利病，自甚明了，将来各抒硕画，集思广益，协助政治改进，解除民众痛苦，对国家民族，一定有伟大的贡献。 国父毕生致力国民革命，其目的在求中国之自由、平等，而方法即为实行三民主义。五权宪法为民权主义之具体纲领，其精义所在，要使人民有权，政府有能，吾人认真遵行，必可使政府贤能，政治清明。监察权之独立行使，为五权与三权之基本区别，故监察权之推行成功，亦即五权宪法理想之成功。诸位先生从今日始，已负起推行监察权之重责，五权宪法实为最优良最进步之制度，将于此证之。自训政时期之监察院过渡至行宪监察院，法律性质虽有不同，而事实上之发展过程，则自有其一贯性。训政时期之监察院成立于民国二十年，至本届监察院集会之日为止，历时十有七载，初仅行使弹劾、审计二权，已有不少贡献。抗战期间为因应实际需要，乃增加纠举、建议二权。施行以来，尤着绩效。根据以往经验，故宪法中所规定之监察院职权，除将建议〔第475页〕改为纠正，以加强效能外，并赋予同意权，俾对国家任用最高司法考试人员时，亦能事前监察。凡此逐步发展之经过，足见训政期间如监察委员认真执行任务，已博得国人之信任，亦足见国家对于今后行宪监察院属望之殷切。方今宪政伊始，国人喁喁望治，同时国家于八年抗战之后，继以戡乱，经济艰难，民生困苦，达于极点，于此时期，亟应各方协同，力谋改进，职责虽有专属，努力必须一致，诸位先生当能一本人民愿望，国家利益，继续训政时期监察院未竟之功，完成宪法所赋予之伟大任务，本人受国家付托，负行宪重责，凡宪法赋予贵院之职权，自必依法遵行，使之完全行使，以期发扬五权制度之宏效，而奠定国家长治久安之基础，愿与各位共勉之。


剿匪期间攻防作战之要领

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第400页，第401页，第402页，第403页，第404页，第405页

〔第400页〕

——中华民国三十七年二月五日在军官团第六期讲——

〔要旨〕
  一、匪军最大弱点在缺乏攻击力量。
  二、防御作战时，应有自力更生的决心，切忌滥发电报求援告急。
  三、攻击作战以集中兵力火力，实行中央突破为原则。
  四、「武器是军人第二生命」，要养成官兵爱惜武器的习惯。
  五、参谋长的任务与应有的修养。
  六、提高各级干部的责任心，要作到「彻底奉行命令，誓死达成任务」。
〔本文〕
  今天要将今后剿匪作战中，攻防作战的要领，对大家说明。
  大家都知道：现在共匪并没有好的武器，尤其没有重武器。他们的野战部队不但没有野炮，而且山炮很少。加以炮弹缺乏所以即有炮兵，亦不能发挥威力。同时，因为他注重行军的便捷，不带辎重，所以他步兵携带的枪弹也很少，无论他进攻那一据点，亦决无连续攻击三天以上的力量。所以攻击力的缺乏，乃是匪军最大的弱点，而为我们一般将领不能不切实了解的。须知所谓攻击力，决不是说我们用多少兵力，一鼓作气的蛮攻，以致自己牺牲惨重，就算是尽了攻击的责任。我们所谓攻击力，乃是指部队持续进攻，直至敌人彻底崩溃为止的一种威力。而这种持续不断的威力，正是共匪所没有的，这一点我已经迭次提醒一般将领。去年九月山东范家集战役，便是一个最好的例子。当时六十四师在红石山、三〔第401页〕户山附近遭遇匪军三个纵队的围攻，红石山和三户山失守之后，六十四师固守范家集，打电报报告被围的情形，说已经被围三天，情况十分紧急。我当时覆六十四师黄师长国梁一个电报，大意说：现在匪军已经围攻了三天，他再没有继续进攻的力量了。只要我们将领有固守的决心，则你的危险期间已经过去，我即令有力部队来增援，后来第九师向红石山方面增援，而因为共匪在中间隔断，两边不能联络，第六十四师仍旧感到恐慌，以为第九师增援不上，则匪军必继续向他进攻，他的形势仍旧危险。但是到了第九天，匪军终因伤亡过大，弹药消耗殆尽，不得不被迫撤退。后来我在青岛检讨这次战役的经过，我曾经告诉一般将领说：无论匪军围攻我们那一据点，只要我们能够守到三天，不让匪军攻下来，那他以后就再也攻不下来了。但有一点大家必须切实注意，就是我们将领被围时，切不可发出无线电报或电话，向上级报告自己的部队死伤了多少，粮弹只剩了多少，如果再不救援，就再不能支持了。这种电报被匪军译出，就无异直接鼓励匪军的士气。他知道我们守军弹尽粮绝，将领决心动摇，就是没有攻击力量，他亦不愿撤退了。你们要知道：现在我们因为有许多密电码失落在匪军手里，我们各种加码的方式，都已为匪军所知道。任何一个电报，他在三五小时之内部可以翻译出来。所以我们切不可以为用密电就不致泄露机密。事实上现在全国各战场作战部队的任务，我都了如指掌，那一个部队被围，他有多少兵力，带了多少粮弹，可以支持多久的时间，我时时都在计算。我是你们的统帅，我当然会负责督促友军来增援，用不?守军来叫喊。而且你们还要知道：我们作了军人，就要以牺牲报国为天职，我们奉命守卫一个地方，唯有抱定城存与存，城亡与亡的决心，集中一切的力量与来犯的敌人作殊死的奋斗。至于〔第402页〕友军是否来救援，或救援是否能早日到达，这是上级的责任，而不是守军的权限。我可以断言：只要你们将领被围时沉?果敢，向上级向友军表示自己士气旺盛，粮弹充足，有确实的把握，并且警告援军必须谋之后动，不可增援太快。那这样一个电报被匪军知道以后，则匪军的精神，一定受到很大的打击。他既没有攻击的实力，又没有侥幸成功的希望，就自然有退却之一途了。这是我们防守战成功的唯一要诀，大家以后必须记取切实实施。
  其次，要讲到攻击战。攻击战的唯一要务，就是在事先必须有充分的研究与准备，即古人所谓「谋定而后动。」大家都知道：现在匪军既无精良的武器，又无严格的训练，更无后勤补给，可以说根本不堪一击。但为什么和他们作战，往往还要陷于失败呢？其原因就是因为我们事先没有深切的研究，更没有充分的准备。我们现在因为情报工作不行，所以每次作战之前，不仅对于当面的敌情，没有详细的调查和研究，而且因为一般官兵没有养成一种保密的习性，一切计划和行动事先都被匪军探知，如此我们蒙?眼睛和敌人作战，当然只有失败。相反的，如果我们一般主官尤其是参谋长平时能注重情报工作，在每一次作战之前对于当面的匪情能够调查确实，研究明白，则我们一定可以发现匪军的弱点，然后集中兵力和火力，乘瑕蹈隙，加以猛烈的攻击，如此则匪军就没有不被我们打败的道理。但是我们如果决定进攻，就一定要尽量的集中兵力和火力，然后纔能达到歼灭敌人的目的。在兵力和火力未集中以前，我们宁可暂缓行动，以免逐次使用兵力，以致为匪军各个击破。大家也许以为等到我们兵力集中之后，匪军就会逃跑，而我们就没有捕捉他的机会了。其实这是一种不必要的顾虑。只要我们各部队的主管和〔第403页〕参谋长多用脑筋，能够制造各种假的宣传和情报，或利用佯动来欺骗敌人，那我们对于匪军可以说要他来则来，要他去则去，这是决无疑问的事。我对于攻击战术一贯的主张集中兵力，实行中央突破，而不主张用两侧包围。因为如果实行包围战术，则由于各路兵力的单薄，往往反为匪军集中优势兵力，击破我们的一路，以致全局均受其影响。所以集中兵力，实行中央突破，乃是我们攻击作战最安全的方法。
  第三，过去一年来的剿匪军事，发现我们军队最大的缺点，在于缺乏切合剿匪需要的教育。尤其是对于保管武器，爱护武器的教育，可以说完全没有，以致每经一次战役，武器弹药，不知有多少消费，有多少不必要的损失。我常说：武器是我们军人的第二生命，我们爱惜武器要一如爱惜自己的生命。我们作了军人，如果自己的生命不牺牲，就绝不能放弃自己的武器。尤其是特种兵的工具和武器，多半来自外国，得来更是不易，更应该看得比自己的生命还重要，然后纔不致感到武器的缺乏。至于情况危急，我们个人已万不免于牺牲，到了这种地步，那我们就要使自己的武器和自己的生命，同归于尽，加以彻底的破坏，使敌人不能利用来打击我们自己的同志。我今天把这个教育的重点告诉大家，希望你们回到部队之后，切实作到。

  第四，大家都知道：现在匪军阴谋诡计之多，不仅远非我们国军之所能及，而且往往有使我们防不胜防之苦，为什么匪军能够行使阴谋诡计，而我们国军则不能呢？这就是因为匪军的一般干部，大家都有研究的习惯。而我们国军将领则不用脑筋，不肯研究，尤其是对于敌情不调查、不分析，如此对于战〔第404页〕场实际的情况，自然感到隔膜，而一切的计划，也都不切合实际了。本期受训的学员大多数都是各部队的参谋长，要知道参谋长最重要的任务，即在于调查敌情，研究敌情，判断敌情，然后根据敌情来下决心，最后辅助主官，领导全军来贯彻决心。上面所说的几项任务，除了最后一点之外，可以说都是斗智的工作。所以我常说，今后剿匪作战，是斗智而不是斗力。讲到智能，除了上智下愚之外，普通人差不多都是相等的。其所以作战有胜负，成就有大小，就是看我们那一个部队长、参谋长能够运用脑筋专心研究？如果能运用脑筋，专心研究，就没有不得到胜利的道理。因为参谋长如果能事先搜集敌情，研究敌情，料敌如神，所决定的计划，都能百发百中，那部下对你一定是十分信仰，而且勇气百倍，乐于接受任务。但是我们现在的情形刚刚相反。一般部队长参谋长平时不研究，不准备，到处打胡涂仗，当然只有失败。从前孔子论战阵，以为将领必须「临事而惧，好谋而成」。就是说：在没有和敌人接触的时候，必须小心谨慎时刻警戒，不可有一点疏忽大意；同时，要讲求谋略，搜集敌情，多方研究，想出有效的办法，来制服敌人，这两句话，到今天我们一般将领尤其是参谋长还是应该奉为圭臬。此外古人所谓「熟虑断行」，也是说明我们思考必须周密，行动必须果决，这是每一个高级将领所必须具备的修养。
  第五，要提高各级干部的责任心。责任心是我们成功一切事业的根本，也必须有责任心的人，纔能真正作到孔子所说的「临事而惧，好谋而成」。我们作了军人，如果奉了上级的命令，一定要千方百计，不惜一切牺牲，来达成任务，如果不能达成任务，便死也要死在自己的岗位上，纔能保持我们军人的〔第405页〕气节。决不可畏葸却顾，苟且偷生。否则，如果拥兵自重，对于上级的命令阳奉阴速，那这种行为与过去的军阀何异？我从前在江西剿匪的时候，曾经提出两句口号，就是：
  「彻底奉行命令，
  誓死达成任务！」
  这两句口号，今天我们全体革命军人必须彻底作到，尤其是高级将领必须以身作则，率先奉行。唯有如此，纔能表现我们的革命精神，纔能表现我们个人的人格和气节，纔能完成我们军人报国的天职！

---------------


军事训练之方针和要旨

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第383页，第384页，第385页，第386页，第387页，第388页，第389页，第390页，第391页，第392页，第393页

〔第383页〕

——中华民国三十七年一月十三日在军事训练会议讲——

〔要旨〕
  一、大家要记取去年以来剿匪作战的经验，研究其成败得失，以为今后改进训练加强战力的张本。
  二、去年以来国军剿匪失利的根本原因，在于训练不能针对敌情，切合实际。
  三、要确定国军今后训练的目的和方针，应先研究匪军训练的内容。
  四、匪军训练之内容：
      （１）训练的精神——以马克思主义为中心思想；
      （２）训练的目的——以推翻国民政府、消灭国军、灭亡中国为目的。
      （３）匪军训练唯一的成功，在能养成干部科学办事的方法。
  五、今后国军训练之方针：
      （１）精神训练：
            （甲）以三民主义的信仰，激励官兵的廉耻心和敌忾心，使人人抱定有我无敌的决心，与共匪作殊死的战斗。
            （乙）养成各级干部科学的精神和科学办事的能力，特别注重研究与力行。
      （１）生活训练：实行官兵共同生活，集体生活。
      （２）技术训练：
            （甲）注重行军训练，提高部队的运动力，在速度上压倒匪军；
            （乙）注意夜战、伏兵战、与侦探战之训练。

〔第384页〕

  六、训练实习之步骤：
      （１）军官训练；
      （２）军士训练；
      （３）兵的训练。
  七、「有不可战之将，无不可战之兵」，必先培养健全的干部，然后纔能建立现代化的国军。
〔本文〕
  今天我们集合军事机关学校部队的主官和参谋长，来举行军事训练会议，研究今后训练的方针和改进的办法，本人趁此机会要将我个人对于今后军事训练几点重要的意见，提出来告诉大家。
  这次会议的议程，陆军总部已有规定，大概分为七类：即（一）编制装备类；（二）教育训练类；（三）营房设备及补给卫生类；（四）财务经理预算类；（五）人事兵员补充类；（六）政工及民众组织类；（七）指挥调动及勤务类。以上各项，目前都存在?许多的缺点，希望大家充分准备，彻底分析，在会议期中贡献改进的意见，集思广益切实研讨，俾能获得具体的结论，使今后训练的工作能有一番彻底的改造，来完成我们戡乱建国的使命！我今天首先要对我们今后军事训练的方针以及如何实施训练的方法，作一个全盘的指示。
  自从前年年底国军开始剿匪作战以来，我们遭受的损失，真是十分的重大！在去年一年中，我们有许多部队被匪军消灭，有许多高级将领遭匪军俘虏，真是我们革命军有史以来所未有的耻辱！我们简直可以说去年这一年，乃是我们国民革命运动遭受到最严重障碍的一年，也可以说我们革命军到了去年纔遭遇到最后最顽强的敌人。这一年中间，赖我前方将士忠勇用命，后方人员辛勤努力，卒能克服难关；〔第385页〕达成了统帅部预定的战略目的，奠定了今后剿匪军事胜利的基础，然而我们要巩固这个胜利的基础，完成我们整个的剿匪军事，就必须记取过去惨痛的经验、血与泪的教训，明耻教战，奋发图强，乃能达成我们最后的目的。所以我们经过了去年一年的战斗，我们最重要的工作，就是要反省、要检讨、要发现我们每一次战斗的缺点和错误，我们部队为什么会被匪军消灭，我们的将领为什么会被匪军俘虏？匪军有什么长处？他何以能凭劣势的装备来消灭国军？他究竟有没有弱点？我们要怎样纔能针对他的弱点，予以击灭？我们对于这些利弊得失，必须从过去前后方所有经验中加以彻底的研究，求得具体的结论，来作为我们今后改进的张本。使我们全军上下，从今以后，真正能彻底革新，真正能提高战斗的精神，加强战斗的力量，纔能达成剿匪的最后胜利，也纔能安慰我们一般阵亡将士在天之灵！
  自从去年以来，我个人每经一次战役，对于这次战役的成败利钝，无不加以详细的研究和检讨，而且每一天每一个时刻，我都在研究我们国军所以遭受牺牲的原因。我发现一个根本的原因，就是由于我们一切的训练皆不适合于剿匪的缘故。大家都知道：教育和训练是我们建军最根本的要务。我们训练必须有目标，就是要面对?敌人，要针对敌情，来决定我们训练的方针和计划，然后乃能切合实际。但事实上抗战胜利以后，我们国军作战的目标虽已转换，而军事训练的方针，并没有随之改变，因此我们一般部队还是用过去和日本帝国主义者作战的方式来进剿流寇式的共匪，这自然不能适合敌情而必致失败。所以我们今后要使剿匪军事转败为胜，唯一途径就是要确立我们军事训练的目标，决定我们军事训练的方针，改进我们军事训练的方式。而要作到这一点，就必须对于敌人——共匪的内容组织、战略战术〔第386页〕，以至于前方战斗上每一个小的动作都有全盘的研究和检讨，有正确的估计和明确的认识。尤其是对于匪军训练的精神、目的、方式、计划，必须彻底研究明白，然后针对敌情来决定我们的方针和计划，如此我们的训练纔能切合需要，我们训练出来的军队纔能战胜攻取。
  共匪训练的精神和目的究竟是怎样呢？在精神方面共匪的训练是以马克斯主义为中心思想。他要使每一干部和士兵都成为马克斯主义的信徒，并且妄想以马克斯主义为号召，来迷惑我们全中国的同胞。至其训练的目的则是要推翻我们国民政府，消灭我们国民革命军，毁灭我们中华民国传统的文化和历史，使中国沦为苏联的附庸。但是大家都知道：马克斯主义是以阶级斗争的方式，来达到无产阶级专政的目的。这个方式完全违反我们中华民族传统的精神，绝对没有成功的希望。至于共匪以推翻国民政府，消灭我们国民革命军为目的，更是纯粹的梦想。自从我们国民政府成立以来，领导全国军民，扫除军阀，统一中国，打倒日本帝国主义，至今全国同胞，那一个人不愿意在我们国民政府的领导之下，来从事建国的工作？那一个人不把他们的希望和信念，寄托在中华民国建国的完成？所以我们可以断言，共匪因为思想和目标的错误，将来绝对没有成功的希望。但今天事实上共匪何以如此猖獗，我们国军不仅不能加以歼灭，而且作战以来，反而牺牲惨重，耻辱重重呢？这是因为共匪有一个唯一的长处，而远非我们国军之所能及的，就是他能将科学的精神和科学办事的方法，运用于组织、宣传、训练与作战，共匪现在自称其共产主义为「科学的共产主义」，这当然是欺人之谈。但是他们从高级干部以至于最下级的士兵，对于本身的业务，都能本着科学精神和科学方法实事求是，精益求精。尤其是他们一般干部，可〔第387页〕以说人人都具有研究的精神，无论什么问题发生，他们一定要集中精力，探本穷源、经正面反面反复推敲，总要求得一个切实的结论。即以作战而论，他们每经过一次战斗，不仅纵队司令部要举行会议，将战斗经过加以详细的检讨，就是每一连、每一排、每一班，都要集合士兵将每一个人作战的经过报告出来，如果发现了什么缺点，立即就要通知其它单位，一致改正。至于那一士兵在战斗中有什么表现，则更是竭力宣扬，鼓励大家去效法，他们这种彻底研究不断改进的精神，正是现代化科学的精神。所谓科学的精神就是对于一切的事物和现象，必求彻底的认识和了解，而不容有一丝含糊笼统的观念；科学办事的方法则是要照预定的计划和程序，实事求是、贯彻到底，决不能浅尝辄止，半途而废。现在的世界是科学的世界，无论个人或部队，要成功立业，都必须养成科学的精神，采用科学办事的方法。否则，就决无成功的希望。目前剿匪就是一个有力的证明。共匪的思想和目的，完全错误，然而他们运用科学的方法来办事，所以能猖獗于一时；我们国军虽然能把握公理正义，虽是站在国家民族的立埸，讨伐叛逆，但因为我们一般干部不用脑筋，不肯研究，既不精细，又不确实，以致缺点不能改进，长处无从发挥，所以要陷于失败！但是共匪的干部对于科学的方法并不是生而知之，乃是由于训练而发生的效果。
  尤其是民国三十二年他们发起所谓「整风运动」，逐渐打破其过去空疏迂阔的形式主义，使一般干部养成了注重客观、实事求是的精神。这可以说是共匪训练最大的成功，大家不可不切实注意。
  我们既明了了共匪训练的内容，就要针对共匪训练的情形，来确定我们今后训练的方针。我以为我们今后军事训练内容，应该分成三个部门。即（一）精神训练；（二）生活训练；（三）技术训练。现〔第388页〕在就这三个部门将我个人的意见，分别说明如下：
  （一）精神训练。精神训练之唯一要义，即在发扬官兵的敌忾心与廉耻心，要使全军官兵人人都能认清歼灭敌人是自己唯一的责任，不能歼灭敌人是自己最大的耻辱，从而抱定有敌无我有我无敌的决心。但要作到这一点，首先就要确立我们全军共同的信仰和目的。我们国民革命军共同的信仰就是三民主义，我们革命的目的是为了建立一个三民主义的新中国。但现在因为匪军的叛乱，不仅是我们革命建国实行主义的工作遭受无穷的阻碍，而且匪军的目的根本要消灭我们三民主义，要灭亡我们中华民国，消灭我们中华民族。所以我们今天要救国家、救民族，要实行三民主义，首先就要清除共匪。如果共匪不除，那不仅我们本身的生命不保，国家民族就要灭亡，而且子孙后代，都要沦为外国人的奴隶牛马！这种国家民族生死成败的关键，我们必须使一般官兵了然于心，时时警惕，然后纔能提高他们的责任心，激发他们的廉耻心，将他们的敌忾心发挥到最高点。如此，他们到了战场上面，自然能够团结一致，发挥奋励无前的士气了。
  精神训练除了要建立我们全军共同的信仰和目的之外，还要养成我们一般干部科学的精神和科学办事的能力。我刚纔说过：今天一切公理正义，都在我们国军的手里，我们是代表中华民族传统的文化和精神，我们剿匪的行动是救国家、救人民的义举。在精神上绝对应该战胜背叛国家民族的共匪；同时物质上我们又有很好的装备，有很精良的武器，可以说具备了一切胜利的条件。但我们剿匪为什么还要遭受挫折、遭受损失呢？最大的原因就是因为我们一般干部不懂科学精神和科学方法，不用脑筋，不肯研〔第389页〕究。无论对于什么问题，总是粗枝大叶，不求甚解。至于办事，则更是敷衍表面，不求贯彻，这可以说是我们一切失败的总因！　总理说：我们「中国人的脑筋都在睡觉」，现在我们大多数军人的脑筋真是在睡觉了！如果我们能面对?敌人，对于敌人的一举一动，毫不放松，他有什么新的举动、新的花样，我们就立刻拿来分析研究，想出制服的办法，那敌人还有不被我们消灭的吗？所以我常说：「天下无不可打破的计划，无不可制服的武器，无不可消灭的敌人！」我平生治军作战，我的心目中就没有敌人！只要我们能运用脑筋，不断研究，不断设法，则任何顽强的敌人，一定要被我们打倒。我们这次训练会议最重要的任务，就是想出有效的办法，来养成一般干部的科学精神和科学办事的方法，使他们能够发挥自己的聪明才智，各就其主管的业务，实事求是，精益求精，然后才能真正建立现代的军队。
  （二）生活训练。生活训练的目的在使士兵身体健康，精力充沛。所以生活训练可以说就是精神训练的前提。因为官兵如果没有健全的体格，就一定不能有健全的思想，更不能接受技术的训练，而成为一个真正的战斗员。要怎样实施生活训练？我以为唯一要务就是要作到官兵集体生活，共同生活。具体的说来，就是官长要吃士兵所吃的饭，穿士兵所穿的衣，住士官所住的营房。现在匪军干部对于这一点可以说完全作到了。他们官兵之间，只有职务上的分别，而无生活上的悬殊。官与兵平时完全是同饮食，共起居。到了战斗的时候，士兵受了伤，官长就将自己的车马让给他坐。所以他们能笼络一般无知的士兵，驱其送死。我们今后要团结军心，振作士气，一定要从这一点着手。不仅团长连长的生活不能脱离士兵，就是师长旅长也应该轮流到各营各连里面，和士兵一起饮食，亲自去察看士兵的生活情形。尤〔第390页〕其在战时，我们师长一定要住在一个团部里面，和士兵生活在一起，甘苦同尝，安危相共，不许安处后方，用电话来指挥。大家要知道：官兵之间，一定先要能同甘苦，然后纔能共患难，这是一定的道理。现在我们部队官兵的生活诚然清苦，但士兵吃的食物，如果我们官长也能吃，士兵住的地方，如果我们官长也能住，那他也就觉得心安理得，而不以为苦了。而且现在我们部队里面一般下级干部都多不健全，甚至违法舞弊，克扣士兵，如果我们高级官长能够和士兵同生活共起居，那下级干部就不敢舞弊，而士兵的痛苦就可以减轻，生活就可以改善了。尤其是部队里的医药卫生，部队长特别要注意，自己要亲自到医院里面去慰问伤病官兵，考察一般医生护士是否尽到责任？你们要知道：任何一个部队的弱点，完全要看他的主官，主官尽一分勤劳，则部下必能尽十分的勤劳，则部下必能发挥十分的刻苦，你们如果能实践我今天的指示，就一定可以增强我们的士气和战斗力量。

  （三）技术训练。现在国军技术训练，都是按照步兵操典和阵中勤务令的规定，实施起来，不仅对于士兵觉得繁复，就是对于下级干部也不见得完全适用。现在国防部已发觉这个缺点，将其要点摘出实施，当然比较易收实效。不过大家今天研究技术训练，切不可忘了我们的敌人共匪，我们一切的训练，必须以打破匪军的特长为?眼点。匪军今天的特长在那里呢？你们前方有作战经验的将领都知道：一是他的数量多，他常常集中五倍甚至十倍的兵力，来消灭我们一个师或一个团；其次，是他的行动快，他能在夜间急行车，一夜之间往往飘忽百余里。他这两个长处是我们大多数的部队长所最耽心、最害怕的。但是他两个长处是不是可以打破呢？据我个人研究，不但没有什么可怕，而且一定可以打破。以兵力〔第391页〕而论，现在大别山区共匪只有三个残破的纵队，而国军则有六个师，兵力超过他二倍以上。此外华北西北各战场，国军兵力皆居优势，只有东北方面匪军人数较多，但亦不至悬殊太远。匪在数量上既然不及国军，而他所以能集中优势兵力来进攻国军的原因，则完全是由他行动的迅速，惟其行动迅速，所以能在二三天之内，从三四百里的范围以内，集中到五个纵队来攻击我们一点，在这一点上他的兵力既居于绝对的优势，则我们当然祇有失败。所以匪军的两大长处，实际祗有一个长处，就是他能争取时间，迅速行动，能在短期内集结兵力，收获战果。因此我们现在训练的着眼点，就要针对匪军这个特长，研究如何来加强我们部队的运动性，提高我们部队的运动力，以我们的速度，压制敌人的速度，然后纔能捕捉匪军的主力，而加歼灭。事实上现在一切交通运输的优越条件可以说完全掌握在我们的手里，我们陆上有火车和汽车，海上和内河有轮船，空中有飞机，而匪军则除东北有少数铁路可以利用之外，其它在华北华中可以说几乎完全没有现代运输的工具。不过我们因为缺乏研究，所以虽有优良的工具，而仍然不能发生相当的效力，这是我们最大的损失；以后联勤总部必须切实研究，彻底改进。但是大家要知道：我们部队运动力的强弱，根本上还是要靠我们自己，而不能专靠运输工具。尤其是我们剿匪军事，因为匪军飘忽无定，多半是走人所不走的路，所以我们部队的运动，主要的还是要靠徒步行军。当然，国军现在的装备比匪军要来得笨重，我们有重炮，有辎重，行动起来，不如匪军便捷。但我们发现了自己的缺点，如果能从训练?手，切实改进，则一定可以超过匪军，压倒匪军的速度。我们要怎样纔能提高部队的能力呢？第一是要改善士兵的营养，保持士兵身体的健康，使他们体力足以荷负辎重，作长途的〔第392页〕行军，这是属于生活训练范围，前面已经说过。第二要多练跑步、急行军和夜行军。新兵开始训练的时候，每天要作十里路的急行军，以后将距离逐渐拉长，到了训练期满，一定要能赶上匪军行军的标准。（每十二小时约一百二十里）士兵有了日间行军的经验之后，然后再来训练夜行车。夜行军不是一件简单的事，在黑夜里东西不辨，部队之间如何连络，如何防止敌人的埋伏，如何发现敌人的地雷，凡此种种，我们在训练期中，都必须多加演习，将来士兵遇到实际的情况，纔不致处置错误。总之，行军训练是今后军队技术训练的重点，一般部队长如果能够切实注重，加强我们士兵行军的体力，充实他们行军的常识，再辅以我们现有的交通运输工具，即我们部队在运动的速度上一定可以压倒匪军。运动的速度可以超过匪军，则匪军集中优势兵力来攻我一点的惯技，就无法得逞了。
  技术训练除了训练行军之外，还有几点应该注意的就是：（甲）夜战。今后各部队既然要作夜行军，当然不免遭遇敌人，所以一般士兵必须养成夜战的本领。（乙）伏兵战。现在匪军常常使用伏兵战术，使我们遭遇意外的损失，今后我们不仅要研究防制伏兵的方法，而且要积极训练伏兵战的技术来歼灭匪军。（丙）侦探战。侦探战与伏兵战有密切的关系，因为我们必须利用侦探，预先探明敌军的兵力，经过的路线和时间，纔能在适当的地点埋伏兵力，而且兵力埋伏之后，还要封锁消息，保守秘密，不让敌人知道，纔能予以出其不意的打击。用间和保密，都是属于侦探战的范围，间谍的训练和运用，必须有专人负责，至于保密则是我们每个军人应有的常识，简直可以说就是军人的第二天性。以后我们一般干部和士兵，在训练期中，一定要养成这种习性纔好。至于瞄准射击、构筑工事，这是技术训练的根本〔第393页〕，这里自不必多加说明了。
  最后，关于训练的实施，我以为应该分成三个步骤：第一是训练高级和中级干部——即军官，第二步是训练下级干部——即军士，第三步纔是训练列兵。胡文忠公说：「有不能战之将，无不能战之兵」，所以我们要建立健全的军队，一定先要培养健全的干部，有健全的军官，纔能训练出健全的军士，有了健全的军士，纔能训练出健全的兵，这是一定不移的道理。今后训练的计划，必须照这个原则按步就班的实施。先从干部的训练开始，要使每一个干部在精神上有一致的认识，在生活上有一致的标准，在技术上有一致的修养，然后他们到部队里面去训练士兵，纔能真正建立「协同一致」、「万众一心」的部队。
  以上是说明我们今后军事训练的方针和要旨，希望大家本?我今天的指示，切实研究，将来回去之后，一致实行，来建立现代化的国军，完成我们戡乱建国的使命。


戡乱建国干部训练班的意义和任务

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第366页，第367页，第368页，第369页，第370页，第371页，第372页，第373页，第374页

〔第366页〕

——中华民国三十七年一月四日在

戡乱建国训练班开学典礼讲——

〔要旨〕
  一、检讨本党革命工作的成败得失，本党同志应自反自强。
  二、本班创办的目的在扫除本党过去的积习，恢复本党革命的精神，担负戡乱建国的任务。
  三、说明本党剿匪必胜的原因：
      （１）由于本党革命历史的悠久与革命基础的深厚，能立于不败之地。
      （２）由于共匪的思想行动，违背国家民族的利益，终必自取灭亡。
  四、本班训练之方针与应注重之科目：
      （１）讲求训练的方式和技术，发挥训练的效能。
      （２）改革本党的精神，造成新的革命风气——推行新生活运动。
      （３）树立适合国情的政治制度，发动民众，清除共匪——切实实行新县制。
      （４）建立革命哲学的基础，——笃信力行哲学，脚踏实地，实事求是。
  五、剿匪工作必可完成，希望从本班开始，共同奋发，努力完成这个重大的任务。
〔本文〕
  今天是戡乱建国干部训练班开学的一天，本团长特将本班创办的目的和你们入班受训的意义，以及你们受训以后，应该担负怎样一种责任，详细的告诉大家。
  今天在场的各位教职员和学员，都是本党的忠实同志，对主义有信仰、有热忱，对党的工作，曾经表现很多的成绩。也就是说，今天到本班来的都是本党最忠实最优秀的干部，可是我们为什么要办这个〔第367页〕戡乱建国干部训练班，而你们还要到这个训练班来受训呢？这就是今天我们一般同志必须深切检讨深切反省的！本党革命到今天，一般社会人士对本党的观感如何？心理如何？本党同志自己在现阶段对党工作的心理又如何？何以我们革命五十余年，而主义尚未实行，共产党还是这样猖獗，这个原因究竟何在呢？实在值得我们同志彻底省察的。本党在　总理领导之下，从事革命，推翻满清，建立民国，率师北伐，扫除军阀，领导抗战，卒底于成，凡此种种，皆为本党对于国家民族最伟大的贡献，亦为本党自身不可磨灭的最光荣的历史。但是到了今天，不但本党光荣的历史一天天归于暗淡，而且一般社会人士抨击本党，不遗余力，甚至把本党同志看做国家民族的罪人，一若今天我们国家民族所遭遇的危机都是由于本党领导的错误所造成，而应由本党负其责任。尤其是一般外国人，他们不明了中国的国情，听了共匪歪曲的宣传，对本党同志更是存了一种偏见，以为我们真是自私自利，贪污无能，成了世界上最腐败最落后的政党。国内外人士对我们既然这样看法，我们一般同志自处之道又如何呢？我们大多数同志都有志气有良心有血性的，对于共匪的猖獗，和党国所受的侮辱，多数同志都能视为本身的奇耻大辱，从而知耻自强，力图洗雪。但是本党之中，也有不少的党员就不是如此，他们以自私心为出发点，意志不固，信心不坚，以为国民党就要归于淘汰，他们个人只好自谋出路，自想办法，于是贪污舞弊，无所不为，不顾 总理和先烈们的历史光荣，只图一己生活的享受。本党有了这样的党员，所以革命工作不但不能推进，而且因为革命精神的低落，反而使革命事业，困难重重，整个的党和国家都陷于严重的危险境地。我们今天开办戡乱建国干部训练班，就是针对本党的现状，要打破难关，转变环境，扫除本党过〔第368页〕去的颓风积习，建立本党今后工作新的方针和作风，使本党自 总理领导革命以来光辉炳耀的革命历史，继续发扬光大，以完成三民主义的时代使命。换句话说，这次召集各同志来受训，就是要重新恢复本党的革命精神，建立本党的革命纪律，使本党真正有一番起死回生的改革，真正能担负戡乱建国的任务。这就是我创办本班的目的，也就是你们来到本班受训的意义。
  大家要知道：自抗战胜利以来，本党在社会上的信誉，已经一落千丈，我们革命的工作，不但苟且因循，毫无进展，而且因为本党自身在人事上缺乏健全的考核制度，凡是刻苦耐劳富于革命精神的同志，不仅没有识拔出来，反而要受人妒嫉，工作上遭到阻碍，这样一来，一般同志工作的情绪，自然更加低落，而整个党务，也就更加因循泄沓了。老实说：古今中外任何革命党都没有我们今天这样颓唐和腐败，也没有像我们今天这样的没有精神，没有纪律，更没有是非标准的，这样的党早就应该被消灭被淘汰了！但为什么还能苟全到今天，还有机会让我们在南京创办戡乱建国干部训练班以图本党的复兴呢！这绝对不是本党有什么力量，而实在是由于本党过去的革命历史太悠久，革命基础太深厚了。换一句话说，就是由于我们的先烈，抛头颅，流热血，出生入死，牺牲奋斗，奠定本党不拔的基础，写就本党辉煌的历史，纔使我们今天的地位，还能维持于不坠。这是我们所以能存在的第一个原因。其次还有一个原因就是因为目前敌人——共匪的力量实在太脆弱了，所以不能消灭我们，现在社会上一般人受了共匪的宣传，以为共匪真是无所不能，无孔不入，力量如何雄厚可怕。其实完全不是如此，共匪是并没有什么力量的！共匪在我们中国一般民众之前，是一定遭受唾弃而决不能号召，也决不能成功的。他们虽然〔第369页〕有巧妙的宣传，有坚强的组织，有严格的训练，可是他的出发点和我们国家民族的立场，绝不兼容，他们的一切行为根本上和我们的民族传统的精神文化伦理道德背道而驰。他们叛乱的目的，不仅要消灭我们国家民族的精神和历史，而且简直就是要消灭我们整个的国家和民族。他们宣传组织训练的技术固然很可以压例我们，但是他们思想行动的内部就包含?他们本身被消灭的因素。他们在根本上便是自相矛盾，其结果必然自取灭亡的。他们自称为革命党，但在我们国家民族的立场看来，他们根本就是反革命，是国家民族的败类。一定要为全国同胞所唾弃，而归于消灭。但是自从民国十三年到现在，这二十四年当中，我们和共匪不断的斗争，在共匪的一方是企图危害国家出卖民族，摧残民族的文化和伦理道德，而与大众的要求相违背；在本党的一方面却是站在国家民族的立场，为保障国家民族优秀的传统文化和伦理道德而奋斗，我们的行动是完全与民众的要求相一致，我们应该受到全国人民的拥护和帮助，很快的获得胜利，然而经过如此长期的斗争，我们到了今天，还不能把共匪消灭，而竟使匪焰日张，匪势日炽，这又是什么缘故呢？这就是因为我们虽然有悠久的革命历史，稳固的革命基础，正确的主义和政策，但是技术和行动却处处不如他们，以致不能发挥我们自己的优越的条件，不能把他们彻底消灭，今后我们如果再不振作，再不努力，再不能将这祸国殃民的共匪彻底清除，那就真是本党的奇耻大辱，更是本党党员对国家民族所不能推卸的罪责了。这个根本道理，大家必须彻底明白，用坚决的行动来完成自己的使命。
  复次，戡乱建国干部训练班要怎样纔能达到预定的目的，完成创办本班的任务呢？刚纔我已说过，〔第370页〕我们革命成功的基本条件已经完备，我们已有五十年悠久的革命历史，为中国任何其它党派所没有，而且全国人民一致的信奉三民主义，反对共产主义，大多数同胞都知道共产党是祸国殃民的匪党，人民的心理、精神和希望，都寄托于本党的前途，本党自民国十七年以后，统一全国，关内关外都受国民政府的统治，我们既然具有这样优良的条件，如果自己不腐败、不堕落，确能继承先烈的革命精神，百折不回，勇往奋发，那我们的革命工作，早就应该完成，决不容许共匪苟延残喘。然而事实上怎样呢？现在共匪不但尚未消灭，反而到处流窜，一天比一天猖獗，这究竟是什么原因？实在值得我们猛省，值得我们检讨。我认为这个原因完全是由于我们党的宣传、组织和训练，缺乏方法和技术，丧失革命的精神，不但不能达成既定的目的，甚至根本上就没有目的可言，以致所有的时间精力都归于白费，不能发生丝毫的效果。尤其是对于干部的教育，可以说完全是无目的、无方法、无计划。反之，共匪在延安的山谷之中，从民国三十二年发动所谓「整风运动」起，便逐渐扩张，今天竟发动全面的叛变，由此可见他们的训练是有目的，他们的训练方法也非常成功，远胜于我们的训练。我们面对?这个事实，就必须彻底觉悟，要确定训练的目的和方针，请求训练的方法和技术，使训练一天便有一天的功效，训练一人便有一人的用处，并且要使受训的人员以后在社会上工作时，都能发挥千百倍的效能，一个人能感化一千人一万人，然后纔能收到训练的效果。
  现在我们要恢复本党的力量，消灭共匪，必须根本上改革本党的精神，造成新的革命风气，变颓唐萎靡为蓬勃奋发，变自私自利为勇敢牺牲。譬如我们今天要戡乱建国，我们第一要务，就是要树立戡乱〔第371页〕建国的新风气和制度。要建树戡乱建国的新风气，必须使人人具有戡乱建国的决心和毅力。要建立戡乱建国的制度，必须使人人对于这个制度具有彻底的研究和躬行实践的毅力。革命的风气和制度，关系整个革命的成败，有了好的风气和制度，就可以发生千万倍的效果，没有好的风气和制度，则革命工作，最后必归于失败。革命运动就是一种群众运动，要群众运动成功，必须造成一种新的风气，有了这种风气，一个人便可以影响千万个人，一个人的力量便可以当千万个人的力量，没有这种风气，虽然有千万个人也毫无用处，我们是党的干部，每一个人都应该感化千万个人，亦即每一个人都负有转移风气的责任。如果我们作了革命干部，而不能树立革命的风气，不能用风气来陶融群众，整个的影响群众，而必须逐家逐户的向群众一个个的去说服，要他们信仰主义，参加革命，则必致事倍功半，甚或徒劳无功，而革命的成功乃为绝对不可能的事。所以我们此次训练班内，从上到下，从教职员到每一个学员勤务兵，人人都要有此觉悟，人人都要以造成革命的新风气为己任。至于要怎样能造成革命的风气，并且究竟要造成怎样的革命风气呢？这一方面要打破共匪破坏民族精神、民族文化、民族伦理和民族历史的作风，同时要彻底改革本党过去腐败颓唐的恶习，发扬我们牺牲奋斗服务利他的精神。要造成这样一种健全的风气，没有其它的途径，只有实行我在民国二十三年所提倡的新生活运动，当时我为复兴民族固有道德和精神，准备抵抗日寇的侵略，以新生活运动号召全国同胞，勉大家从食衣住行日常生活改进之中，建立我们礼义廉耻的四维，以树立精神的国防。经过我这一号召之后，那时全国各地一致风行，曾发生相当的效果，但是到了抗战发生以后，就渐渐不为人所重视，到了现在，一般人几乎已根本遗忘，这实〔第372页〕在是最可痛惜的事。试问我们忘却了新生活运动，我们究竟以什么为生活的准绳，为行为的标准？这就无怪于我们今天的社会道德日益堕落，社会风气日益败坏了。今天我们要号召全国同胞，建立共同的信心，造成共同的力量，来完成戡乱建国的使命，如果再不把这件精神的武器，切实推行新生活运动，则社会必趋崩溃，国家终必灭亡！所以我们今天要转移风气，振作人心，挽回国家民族的劫运，必自实行新生活运动始。必须新生活运动推行有效，乃能提高我们国民的道德水平，加强社会的精神堡垒，亦自然而然的加强了我们戡乱建国的根本力量。大家都知道：新生活运动乃是由食衣住行的日常生活之中来实行礼义廉耻，进而求我们生活的合理化、经济化、科学化，乃是由近而远，由浅入深，是任何人所能作到，而且必须作到的。今后本班教职员一定要认识新生活的重要，以身作则，身体力行，纔能造成新的风气，遂行革命的任务。
  其次我们要消灭共匪，必须实行我过去在江西剿匪时所说「七分政治，三分军事」的原则。共匪自己知道军事力量不能和我们对抗，所以也说「七分宣传，三分军事」，因为他们的政治路线，是违背民族利益的，他们不能用政治来号召民众，只好用欺骗的宣传来作他军事的先驱。我们要知道，剿匪工作大部分是政治问题，如果政治不能改革，不能奠立新的基础，一方面剿匪，一方面又造匪，那就根本不能达到消灭共匪的目的。改革政治最重要的是什么呢？最重要的就是确立新政治制度，假如我们不从建立制度着手，而只是好高鹜远，空谈理想，与群众脱节，那就一定不会有好的结果。今后我们必须矫正这种缺点，要确立政治的根本方针，建立适合于国情要求的制度，使一般民众易于接受实行，从地方政〔第373页〕治的真实成绩上去领导民众，发挥民众力量，加强民众自卫，俾能保乡保国，清除共匪。这样一来，共匪那种违背我们民族利益，破坏我们民族伦理和文化的暴行，便自然要被消灭的。为达此目的。就要实行我在抗战时期手定的新县制。这个制度是我们实行三民主义的具体方案，一方面由上而下，健全了民众的组织，顾及到民生的发展；一方面由下而上，设立民意机构，提高了人民参加管理自己事务的兴趣，真是一个最完美的地方制度。各位教职员学员对于这个制度，务必彻底研讨，而且要坚定信心，无论遭遇何种困难，都要百折不回，一往无前的做去。如能贯彻实行，我可以断言，戡乱建国的使命，一定可以同时完成。
  我们要树立一种新的风气，要推行一个新的制度，还有一个先决的前提，就是必须建立革命哲学的基础。我们无论做什么事，都要相信自己有正确的哲学为依据，都要有合理的思想方法，而且有贯彻到底的毅力，否则浑浑噩噩，糊胡涂涂，心无定向，力无专注，那就无论什么事也做不成功。我们的革命哲学是什么呢？就是　总理所说的知难行易，简言之，就是力行。我常说：「力行就是革命」，我们唯有从行动中纔能获得真知，亦唯有从行动中纔能创造事业。我们中国人几千年的毛病就是坐而言不能起而行，口里说得天花乱坠，笔下写得琳琅满目，而按其行动上却是无影无踪。外国人说我们中国是一个只注重文字的国家，真是一针见血的批评。今天我们主义之所以尚未实现，剿匪之所以尚未成功，就是因为我们大家口里都说是三民主义的忠实信徒，行动上却与主义不相干，甚至完全背道而驰。这种人不但是革命的罪人，而且是　总理和主义的叛徒，决不能成功个人的事业，亦决不能见信于国人，不能见〔第374页〕谅于同志，还怎么可以在党和政府之内担负重大的责任呢？今后我们如能痛改前非，以躬行实践相勉励，遇事脚踏实地，一步一步的力行，起初虽然是少数人去做，久而久之，自然可以转移环境，造成风气，发生伟大的效果，完成革命的大业。今天在场的各位同志，无论教职员或学员，无论军官团或训练班，凡是党员，都要彻底反省，彻底检讨，发现自己的缺点和罪过，把握问题的根本，从力行主义下手，则戡乱建国必然可以成功，我在今年元旦告全国军民同胞书中，已剀切指明我们戡乱必胜建国必成的道理，大家必须研读。要知道共匪一切行动目的，在于消灭我们民族的文化和伦理道德，我们的戡乱则是为了发扬我们民族光荣的历史，维护我们民族的正气和道义。我们有这样光明正大的宗旨，有这样坚强雄厚的基础，不但共匪必然在我们手中消灭，就是世界任何帝国主义者，在我们正义的伟大力量面前他必无所施其侵略伎俩的。今天就从本班的开学做起，我们大家必要自反自觉，自立自强，要重新做一个党员，重新做一个顶天立地的人，发扬革命的精神，立定革命的誓愿，树立新的风气，推行新的制度，脚踏实地，奋勉力行，吃人所不能吃的苦，做人所不能做的事，重新振作民国十五年北伐和二十六年抗战的精神，同心一德，共同奋斗，来完成我们剿匪救民的任务。这就是我今天在开学典礼时对本班殷切的期望。


空军干部的责任与应有的修养

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第480页，第481页，第482页

〔第480页〕

——中华民国三十七年七月三十日在杭州笕桥空军军官学校讲——

〔要旨〕
  一、一个国家如果没有健全的空军，就没有国防可言。
  二、要养成刻苦耐劳，勤俭朴实的习惯，人人都能自动负责，达成任务，然后才不愧为革命的干部，亦是我们一个人立身处世的信条，和成功立业的宝训。
〔本文〕
  本校长很久未到学校来和各位师生见面，且已辞去校长职务，但我对于本校的关切和期望，始终如一。就是希望你们人人不愧为现代空军的干部，能够担负起建设中国空军的责任。大家都知道：在今天这个科学昌明的时代，一个国家如果没有健全的空军，就没有国防可言。没有空军的配合，无论陆军和海军，都不能单独决战，亦即不能达到最后胜利的目的。所以我们可以说：空军是一切军队的基础，也就是军事成败利钝最后决定的因素，因此你们必须认清自己地位的重要，无论学问技能，精神品德，都要能作全国陆海军官兵的模范，然后纔能完成我们建设中国现代空军的使命。
  我们空军军官学校成立迄今，历史虽然很短，但我们各期毕业学生，参加部队服务，都能无亏职守，达成任务。在过去八年抗战和最近两年剿匪期中，我们空军所表现的牺牲奋斗，忠党爱国的革命精神，实足以为全国陆海军的模范，这是本校长时刻引为快慰的一件事。今天在校的师生，对于我们空军过〔第481页〕去这种光荣的历史，不仅要永志勿忘，而且要加倍努力，使之发扬光大，垂诸久永。同时更要反省我们空军学校和部队里面，有没有不良的风气和习惯，足以影响我们空军的荣誉，减损我们工作的成绩，如果发现有这种不良的风气和习惯，就要切实改革澈底纠正，然后纔能保持我们空军优良的传统。过去有许多人批评我们空军人员，说我们生活奢侈，行动浪漫。尤其指责我们自从抗战时期与美国空军并肩作战之后，无形之中，学了美国人许多坏的习惯，形成了养尊处优的特殊阶级。这种恶意的批评，当然不见得有事实的根据，不过我们听了之后，格外应该反省，应该检讨。大家都知道：我们中国是一穷的国家，工业没有基础，空军所需的器材，都要向国外去购买，因此，我们要知来处不易，格外爱惜，樽节使用。所以我们空军学校和部队里面，特别要养成刻苦耐劳，勤俭朴实的习惯。同样的器材，人家只能用到一年，我们要能用到二年，要以我们勤俭的精神，来弥补我们物资的缺憾，然后纔不愧为革命的干部。至于平时办事作战，则必须学习美国空军的长处。我以为美国空军最大的长处，就是他们人人都能自动负责，达成任务。无论怎样困难的工作，只要他负了责任，他就不待上官来督促，一定能照预定的期限，自动完成。如果不能完成，他就宁可不吃饭，不睡觉，继续工作，总要达成任务。这种自动的精神，正是我们成功的保障。我们中国空军，现在还在创始时期，每一个干部，都要有这种自动创造的能力，然后我们整个空军纔能有日新月异的进步。
  总之，「刻苦耐劳，勤俭朴实，自动负责，达成任务。」是我们一个人立身处世的信条；也是我们成功立业的宝训，希望大家切实记住，身体力行，以期不愧为本校长革命的信徒，来完成我们建设中国〔第482页〕空军的使命。


快速纵队之特性及其使用之方法

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第415页，第416页，第417页，第418页

〔第415页〕

——中华民国三十七年三月十日在
       徐州快速纵队检讨会议讲——

〔要旨〕
  一、现代战争，是那一方面的火力大，速度高，那一方面就可以获得胜利。
  二、今后快速纵队的侦探，搜索和通信的三项工作，皆应由步兵来担任。
  三、剿匪作战，凡是肯用脑筋研究的将领无不成功，而不肯用脑筋的将领无不失败。
  四、匪军作战愈久，疲惫愈甚，只要我们一般将领能够临事而惧，好谋而成，把握机会，切实努力，一定可以剿灭共匪。
〔本文〕
  今天本人来到徐州，召集各快速纵队和战车团官长举行会议，有几点重要的意思，要趁此机会，告诉大家。
  大家都知道：现代的战争，是「以火力压倒火力，以速度压倒速度。」那一方面的火力大，速度高，那一方面就可以获得胜利。现在匪的装备虽远不如国军，但是他行动迅速，一天或一晚之内，能步行一百到一百二十华里，而国军则每天只能步行四十里，两天所走的距离还赶不上他一天。所以他能随时集中兵力和火力，在一点上形成优势，来消灭我们。为了要打破匪的这个特长，所以我们要成立各快速纵队，用现代的运输工具，以高速度输送兵力于目的地。发扬火力，来歼灭敌人。在道路可以行驶的情况之下，汽车的行程，每日至少二百华里。这样，无论匪军跑得怎样快，我们都可以追击到他。因此我〔第416页〕们成立快速纵队的用意，简单说来，就是要用我军的速度来压倒匪军的速度。但今天听了你们各纵队司令和战车团长的报告，觉得你们对于这个用意还没有十分明了。有的说现在各快速纵队配属的战车和装甲车数量还不够，必须增加；有的说每一快速纵队只要一团步兵配属一连战车就可以发生力量。可见得你们对于这个新的兵种，观念上还没有统一。须知这个快速纵队并不是装甲部队，而是摩托化的追击部队，其所以配属战车和装甲车，乃是为了掩护汽车输送步兵，不受匪军的袭击，而能安全的达到目的地。至于达到目的地以后，战车装甲车与步炮兵联合作战，这是次要的任务。因为零件的缺乏，要长距离或多次的使用战车，乃是不可能的事情。否则，如果有一辆战车因为机件发生故障，中途停顿，则势必要留下许多步兵来保护，岂不反成了累赘。所以我们每一快速纵队配属了一连的战车和装甲车，已经尽够使用。因为现在匪军根本没有什么坚固的工事，既不须攻坚，自然用不?许多的战车了。
  至于快速纵队使用的办法，刚纔吴团长文芝的意见说的很对。第一步一定要用步兵先找着敌人，敌人在什么地方，有多少兵力，要调查得清清楚楚。第二步要用步兵来盯住敌人，和敌人保持接触，不使其脱离战场，然后第三步根据步兵的情报，由战场指挥官决定快速纵队加入作战的时间和地点，出敌不意，予以奇袭。所以快速纵队的侦探，搜索和通讯的三项工作，皆应由步兵担任，这是各师长旅长配合快速纵队作战时所应特别注意的。至于快速纵队本身对于搜索也必须特别重视。尤其在行军时，道路两侧的搜索至少要在三十华里以外，然后匪军纔不能迅速接近我们的阵地。搜索部队如何编组，如何派遣，刚纔你们已有意见提出，希望大家切实研究，决定具体办法，付之实施。

〔第417页〕

  快速纵队现以汽车为主要交通工具，则我们对于汽车的保管和修理就必须特别注意。我们是一个工业落后的国家，汽车不能自制，必须仰赖外国，唯一补充的方法，就是靠我们各级主官的精神，一方面要爱惜使用，一方面注意管理和修理。即令是一个简单的零件，我们也不可随便浪费。所有的车辆一定要定期检查保养，如有损坏更要随时修复。如此，人家只能用一年的汽车，我们就可以用两年了。

  最后，还有一点重要的意思要告诉大家：就是我们快速纵队是一个新成立的部队，一切操典教范，都没有具体的规定，现在国防部所颁作战纲要不过是一个稿案。各级部队长和参谋人员无论行军作战或平时训练，必须天天检讨，天天研究，如有具体意见，应立即报告国防部，作为将来编定教令的参考。尤其你们要知道：快速纵队是我们独有的武器，也是共产党所最畏惧的武器，他一定要千方百计，来打击我们，消灭我们。所以你们各级部队长，从连排长到司令，必须时刻戒慎恐惧，小心谨慎，要知道敌人就在你的身边，时刻在等待机会来消灭你，你如果稍一疏忽，就一定要中他的诡计，甚至于全军覆灭，这样，以后使用快速纵队，就不能发生作用了。所以你们今天只许成功，不许失败。而要能得到成功，就必须时刻小心谨慎，努力研究，以求日新月异的进步。我今天可以告诉大家，过去两年以来各战场剿匪作战，凡是肯用脑筋研究的将领无不成功，不用脑筋的将领无不失败！殷鉴不远，大家必须切实警惕，切实觉悟！
  至于匪的情形，则其作战愈久，疲惫愈甚，你们前方作战的将领自然都知道。去年我们有许多美式的武器为匪军得去，以为他一定要拿来装备他的部队，但到现在他还是不能使用，由此可知匪的先天不〔第418页〕足，不仅没有优良的武器，就是有了优良的武器，亦没有使用的技术，这就决定了他们失败的命运。只要我们前方一般将领能够临事而惧，好谋而成，则我可保证关内匪的主力，今年一定可以打破。而要达到这个目的，第一步必须在最近三个月之中驱逐匪在黄河以南，淮河以北地区以内的主力，而这个任务，主要的就要由我们各快速纵队来担负了。这个区域东起津浦路，西迄平汉路，最远的距离不过四百公里，如果东西南北各有一纵队，每纵队行军的速度，以每天一百公里为度，则最多两天，就可以汇合起来，而形成优势的兵力来解决匪军了。当然我们现在要整个歼灭匪军一个纵队或一个师这是不容易的事。不过我们要使匪军的主力，在这个区域以内不能停留两天以上，补充休息，这是绝对可以作得到的事，匪既不能补充休息，粮弹缺乏，疲于奔命，最后如不逃出这个范围，就只有被我们消灭了。这个区域的匪军被我们消灭，则大别山刘伯承股匪即无从立足，而河南的匪患就可以全部肃清，河南肃清，乃可进图河北，河北收复，乃可进剿关外的匪军。这是一定的步骤，也是我们一般将领成功立业的大好机会。希望你们要把握机会，切实努力，不辜负本人对于你们的期望。


立委同志应发扬党性尊重宪法

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第464页，第465页，第466页，第467页，第468页，第469页

〔第464页〕

——中华民国三十七年五月二十日宴全体立委后讲——

〔要旨〕
  一、我们革命工作，近五十年来所遭遇的环境，可以说从没有比今天的更为危险。
  二、政府没有成立，政治自然不稳定，于是人心浮动，社会不安。
  三、加强党的组织，发挥党的作用，方能达到戡乱建国的目的。
  四、要改革党，必须先要每一个党员善尽自己的责任。
  五、说明宪法中立法与行政的关系。
  六、大家要为党、为国、为新政府、及立法院的前途?想，发挥党的集体意识，尊重宪法的精神，实现主义，完成革命的责任。
〔本文〕
各位立委诸君：
  今天在场的各位立委，不论是党员或非党员，就国家政治而言，和本人都是同艰苦共患难的朋友。既然彼此是患难之交，我就不能不把今天宪政前途的危机和我个人的意见，坦白的告诉各位。
  本来在国大闭幕以后，我们就应该依据宪法成立新政府。但现在新政府方面除本人已于今日就总统职位而外，其余行政、立法、司法、考试、监察五院，只有立法院已经召集，其它四院皆未成立，尤其是负政治主要责任的行政院及其所属部会，到现在还没有?手组织。因此今天我们国家可以说完全是一个无政府状态，这是我们宪政前途莫大的危机，而有待于各位与本人共同努力，一致挽救的！各位来自〔第465页〕各地，对于当前时局的严重以及共匪有形无形的威胁，想必有一致的认识，但是所见到的，毕竟还是局部，对于整个情形，或者不甚明了，以为国民革命到了今天，基础已经稳固，今后决不会再有什么危险。但是我个人综观全局，不能不坦白提醒大家：我们革命五十年来所遭遇的环境，从没有比今天更为危险！现在国民政府已经结束，新政府尚未成立，在此新旧交替，青黄不接的时候，正是国家存亡绝续的严重关头，如果我们不能同心一德，打破难关，则国家就要陷于不可收拾的境地！如果真是到了这种境地，则目前政府其它各院还没有成立，这个责任，就完全落在各位立委和本人的肩上。
  当前的经济财政问题，一天比一天严重，物价继续波动，人心为之不安，但这还是表面的现象。这种现象之发生，就是由于政府迟迟不能成立；政府没有成立，政治自不稳定，于是人心浮动，社会不安，常此以往，我们的经济就有崩溃的危险。经济如此，政治亦然，如果政治动摇，经济崩溃，军事决没有单独制胜的道理。一旦军事失利，共匪就要扰乱全国，整个国家只有趋于灭亡。如果到了这种地步，我们还谈什么立法？谈什么宪政？所以现在的危机，真是千钧一发，如果我们新政府不能及时成立，三五天后，就很可能有极危险的事件发生，这是大家可以想象得到的。因此我们大家目前唯一的任务，就是要促使新政府早日成立，执行治权，如此纔可使政治安定，恢复常态。
  但是我今天要告诉各位同志，我们今后要使政治安定，还必须加强党的作用，尤其立法院里面必须如此。我们对于国家政治，必须有一致的认识，有整齐的步骤，然后纔能表现力量。大家都知道：共匪本来没有了不得的力量，更得不到国人的信赖与同情，其所以敢于猖狂叛变，就是凭他们虚伪的宣传和〔第466页〕严密的组织，我们遇到这样一个顽强的敌人，要想以政治经济或军事单独的力量把它打倒，那是不可能的，只有加强党的组织，发挥党的作用，以党来发挥政治经济军事社会各方面的力量，共同一致，方能达到戡乱建国的目的。但照目前各同志在立法院中所表现的情形看来，我们一般党员的党性已经消失，党已经不起作用，如同一盘散沙，各人有各人的主张，无论对于什么问题，都怀了一种成见，如此演变下去，我认为戡乱建国的前途，实在非常危险！现在已进入宪政时期，不论党政方针的决定，都应采取民主的方式，但是各位切不可忘记我们革命尚未成功，我们今天是要用民主的方式来完成革命的任务，这个工作比之于本党过去训政，尤为艰巨！因此我们党员格外应加强党性，为整个的党的利益设想，来尽到自己的责任。要知道今天如果没有本党，那中国就要成为共匪的世界，我们个人不论在政治上或社会上的地位，都要丧失。而且大家还要知道，今天政治之所以不上轨道，不能健全进步，也就是因为党已经失去了坚强的组织，严肃的纪律，一般党员已经消失了党性。我们党员即为自己的革命历史和地位，亦应格外努力，以加强新政府的力量，打倒共匪，统一国家，纔能达成民主宪政的目的。当两个月以前，政府准备召开国民大会的时候，国内外一般舆论，都认为共匪如此猖獗，人民没有养成民主的习惯以前，如果召开国民大会，将要成为无政府的状态，国家民族一定要遭遇莫大的危机。但是政府仍不顾一切，毅然召开。我当时所持的信念，即以为国民代表大多数是本党党员，必能本?我们共同的信仰，同心合力，打倒共匪，引导人民走上自由民主的道路，但是依现在所表现的情形看来，与我过去所预期的完全相反！老实说：这次国民大会和立法院一部分同志的表现，无异自相残杀，自速灭亡！希望各位〔第467页〕同志平心静气的想一想：我们今后究竟还要不要党？没有党是不是可以消灭共匪？没有党，则立法院能不能发挥集体的力量，来达成实行民主宪政的使命？我敢说，如果没有党，我们就要成为一盘散沙，成为从前朝鲜一样的情形。从前朝鲜人个个都想作领袖，两个人在一起就要互相攻击，互相牵制，所以要受人家的宰割，到今天还不能统一独立！我们究竟要步朝鲜的后尘呢？还是要继续五十年来的革命历史，使之发扬光大呢？这个成败之机，只在我们一念之间。换言之，我们要国家灭亡就可以灭亡，要国家生存就可以生存，古人说：「祸福无门，惟人自召」，又说「自求多福」，我们现在的情形，正复如此！大家都是本党几十年来同艰苦共患难的革命同志，应该冷静的想一想：如果没有 总理的领导和先烈为本党的奋斗牺牲，我们无论那一个人，都不能造成今天的地位，我们应当饮水思源，承先启后，光大本党的历史，挽救国家的危亡。当然，今天党的本身是需要改革的，但是要改革党，必须先要每一个党员善尽自己的责任，否则徒托空言，是无补于实际的。
  其次，要与各位谈到宪法中立法与行政的关系。我国现行的宪法有许多缺点，这是无庸讳言的。但是也有它的优点，那就是行政立法的互相制衡，无所偏倚。这样彼此夹持，提携共进，就可以使政治走上民主的轨道。民国初年，议会与内阁时常发生冲突，最主要的原因，就是议会过分的约束了内阁。当时内阁的全部阁员，都要经过议会的同意，然后任命。因此不是内阁难产，就是行政无能，终于互相牵制，彼此倾轧，以致没有一任内阁能久于其位的。但依现行宪法规定，只有行政院长一人须征求立法院的同意，至于行政院各部会的首长，则不须经过这种手续。这是现行宪法中的一个优点。我们今天如果不能〔第468页〕将这个优点充分发挥，而别生枝节，变更性质，那就要使政府变为无能，没有方法可以应付当前的局势，从而加重国家的危机。我今天就职的时候，明白宣誓，我绝对遵守宪法，今后对于任何问题，凡是宪法上规定应征求立法院同意的，我必定尊重立法院的意见，使立法院能够充分行使其职权。但同时我希望立法院也要遵守宪法的精神，不应使行政当局因牵就立法院的意见而陷于违宪，本人从事革命四十余年，对于个人的生死成败，早已置之度外，但守法的精神，始终如一，宁愿遭受任何困难，决不做违法乱纪的事情。这是国人可以共见互谅的。今后与各位不但要同艰苦共患难，而尤其要互相勉励，不要使彼此触犯违宪的罪嫌。因为我国民主宪政能否顺利进行，完全在这一点，如果一开始就违宪，那以后的事情就不堪设想，我们也将无以对天下后世了！这次立法院制订议事规则，关于同意权的行使各条，拟有甲乙丙丁四案，在没有决定采用那一案以前，各位似应加以郑重的考虑，我认为如果采用甲乙两案中之任何一案，都与宪法的精神不相符合，而且事实上如需行政院长事前向立法院报告施政方针和用人意见，谁也不愿意出来担任行政院长。我今天以个人的资格向各位说明，关于行政院长的人选，各位在院外尽可向我提出意见。我可以尊重各位的意见，正式向立法院提出。但是今天国家的局势非常严重，固然要求革新，尤其要求安定。因此未来的行政院长，必须首先有不使国家政治经济军事各方面趋于恶化的把握，然后纔能逐步实行革新的措施，如果只顾革新，而不顾国本的安危，那就谁也可以出来担任这个任务了。我现在正在物色理想的人才，而且必以全国各地为选才的范围。将来行政院长如果选定为南方人，那末行政院副院长的人选，就打算从北方人中去物色，至于各部会首长，虽依宪法不必向立法院〔第469页〕提出，但仍然可以在院外征求各同志的意见。我觉得各位在同意权方面，不必在文字上斤斤较量，要知道不成文宪法的养成，纔是走上真正民主的道路。
  总之，今后对于立法院的意见，本人将尽量予以采纳，希望各位亦能为党为国为新政府及立法院的前途着想，发挥党的集体意识，表现党的正确意见，尊重宪法的精神，抛弃个人的成见。目前各位所处的地位，真是一言可以兴邦，一言可以丧邦。所有戡乱建国，实现主义，完成革命的责任，皆在于各位立委的身上，希望各位特别尊重此一神圣的任务。这是本人今天邀各位聚餐后的一点重要的贡献。


神秘性与心理战对剿匪作战之重要及其方法

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第406页，第407页，第408页，第409页，第410页，第411页

〔第406页〕

——中华民国三十七年二月六日在军官团第六期讲——

〔要旨〕
  一、目前剿匪之急务在恢复国军传统的革命精神，发扬全军的敌忾心。
  二、心理作战的意义及其重要性。
  三、要胁制敌人心理，必须发挥军队的神秘力；要发挥军队的神秘力，必先求确保秘密。
  四、夜战与伏兵战为富有神秘性之战法。
  五、严密封锁为心理战成功之先决条件，高级将领必须注重搜索、侦察与警戒。
  六、我不畏敌，敌必畏我，希望大家发挥大无畏的精神，讲求心理战的方法，歼灭匪军，克尽军人天职你们这次在本团受训的期间虽短，所学的科目虽然不多，但我相信你们受了这次训练之后，剿匪的决心一定比从前更为坚强，精神一定比从前更为振奋！回到部队以后，一定可以达成剿匪救民的任务，尽到我们革命军人的天职。今天你们毕业临别之际，本团长还有几点重要的意思要告诉大家。
〔本文〕
  关于匪我双方的实力以及战略战术，我已经讲得很多，同时第三厅在本班也有所说明，大家想必都已了解。现在的问题不是我们的力量能不能消灭匪军，而是我们军官兵能不能发挥敌忾心，恢复我们革命的精神？如果我们官兵能够同仇敌忾，恢复我们传统的革命精神，那我们要消灭这种背叛国家民族、破坏伦理道德的土匪，就易如反掌。反之，如果我们军队革命精神丧失，志节扫地，士气消沉，那无论〔第407页〕我们有多大的兵力，都不能发挥力量，今后剿匪军事，就没有胜利的把握了。但要怎样纔能提高士气，发挥我们传统的革命精神呢？我以为唯一紧要的就是要我们军队各级主官，如师长、旅长、团长能够重节操尚廉耻，事事要以身作则，真正爱兵如子，在生活上能与士兵同甘苦，共患难，在工作上能够大公无私，信赏必罚。官兵之间能够真正的团结一体，生死一致，那士兵就没有不受到我们精诚感召，未有不愿与我们官长同生死、共患难的！所以任何部队，其士气的高低，敌忾心的消张，完全要靠这个部队的主官，主官能够本?一片精诚，时时以部下的生活为前提，以军队的荣誉为前提，则部下一定会感恩图报，爱惜荣誉，而不致违反纪律，作出种种贪私不法的事情来了。这一点关系我们今后剿匪的成败，至为重大，希望大家特别注意。
  其次，我常说今后的剿匪军事，是三分斗力、七分斗智，所谓斗智，实际上就是一种精神和心理的运用。我们高级将领统率大军，指挥作战，必须懂得战斗的心理。必须能够发挥精神的效力和心理的作用，在于无形之中能控制我们的敌人，然后一切军事上的原理原则，乃能运用自如，而发生加倍的效率。所以心理作战，较之有形的武器作战，尤为重要。现在我们国军士气的低落，精神的涣散，可以说就是心理作战失败的结果。换言之，就是我们一般官兵在精神上受了共匪的威胁，心理上受了共匪的打击，以致我们有了武器而不能运用，有了力量而无从发挥。这就可以证明共匪对于精神战、心理战是怎样的重视！精神心理的作用，是我们一个人所看不到的。 总理有云：「凡非物质，即为精神。」他这两句话的意思就是说，凡是看不见的一切作用和力量，都是属于精神的运用。由此可知精神的范围非常广〔第408页〕泛。举一个实际的例子来说：今天我们派遣两百人去攻击敌人。这两百人如果被敌人看清了，他就不觉得可怕，但如果我们不让敌人看见，出其不意，黑夜中接近敌阵对敌人施以奇袭，那他就一定惊惶失措，心理动摇，不知道我们究竟有几千几万人。以二百人出敌不意，奇袭突击，而使敌人恐惧为几千几万人，这就是一种精神的作用，亦即是心理作战的实例。上面说过：精神是无形的。既为无形，则必为秘密。能够运用秘密，而发生一种力量，来打击敌人，就是神秘，神秘的力量，是无法估计，无法抵抗的。高级将领必须能发生神秘的力量，纔可算是真正的将才。但是我们要发挥神秘的力量，第一步就要能确保秘密，现在匪军可以说已经作到了这一点。他们无论定一个什么计划，采取一个什么行动，在事前一定绝对保守秘密。不仅局外人不得而知，就是执行计划的人亦必须到最后快要开始行动时候纔能知道计划的内容、行动的方向。所以他一经发动，对方就无从揣测。试看他每一次行军作战，对于经过和作战的地区，一定要封锁消息，禁止通行，而且作得非常彻底。如此他在封锁地区以内只要有一连人，而扬言有一个纵队的兵力，我们部队长既无从得到确实的消息，就不能不估计他有一个纵队的兵力，非有充分的准备，当然不敢进攻。甚至在这个区域根本没有匪军，而只有少数的民兵，但一经匪方封锁，国军不明虚实，也可以发生很大的作用。实际说来，共匪现在所夸张的政工制度、民众组织，都不足畏，而可畏者乃是他们一般匪首能够体会心理作战的要领，时时能够确保神秘，运用神秘的力量，来打击我们国军，这是我们国军所以常常遭受挫失的最大原因！今后我们国军要转败为胜，消灭匪军，首先就要我们一般部队主官认清心理作战的重要，注重神秘性讲求心理作战的方法，在心理上压倒匪军，然后纔〔第409页〕能达到目的。
  要怎样纔能发挥我们军队神秘的力量，在精神上压倒敌人，这是只可意会而不可言传的。但今天我可以就研究所得，提出两种极富于神秘性的战法，希望大家回去之后，特别注意实行。
  （一）夜行军与夜战。夜间行动，因为不易被敌人发现，所以极易发挥神秘的力量，但国军因为装备重、火力大，一般将领都不愿意夜间行军。而共匪最大的长处，即在于夜行军和夜战。他在夜间对于我们国军真是视若无睹，横行无忌，这是我们最大的耻辱。反之，如果我们国军也能夜间行动，对匪军予以出其不意的打击，我想一定能发生最大的效果。最简易的方法莫过于事先探知匪军来往必经的要道，夜间在此必经要道两侧埋伏小部队，打他几次，那他以后就不敢肆无忌惮了。大家要知道：夜间攻击如对于训练有素的敌军，不一定能生作用，而对于乌合之众的共匪，则一定可以使之感到莫大的威胁，甚至于使其整个部队趋于崩溃。

  （二）伏兵战。伏兵战也是神秘战法之一种，只要我们在事先有确实的情报，临时能选择适当的地形，离开道路两侧相当的距离，配置适当的兵力，则一定可以以少胜众，收获意想不到的战果。最近大别山区的匪军遭遇国军几次伏兵袭击之后，已经胆寒，不但日间不敢行动，即夜间行军亦不如过去的放肆了。
  但是大家要知道：论夜间行动也好，伏兵战也好，要能收到理想的战果，第一要务即在于保密，而保密的第一要务则在封锁！惟能彻底封锁，纔能确保秘密；惟能确保秘密，纔能发生神秘的作用。关于封锁的重要，过去我曾屡次告诉大家，但是没有一个将领能够确实作到，最多只能封锁自己司令部，〔第410页〕不让普通民众出入，而附近地区民众还可以自由来往，匪探当然也可以混迹其中。以后我们必须特别改正，不仅封锁的范围应该推广，而且封锁的时间也应该延长。譬如我们一个部队要对匪远距离或中距离的袭击，一切行动事先必须保守秘密，将要由甲地移动到乙地，在两天之前，就要派遣便衣部队将甲乙两地间必经道路二十里范围以内地区，先行封锁，绝对禁止民众往来，等我们部队到了乙地之后，甲地还要封锁几天。如此匪探对甲地仍旧不能出入，匪军就无法判断我们部队究竟已否移动，使他更无法判断敌情，亦不能决定作战计划。至于封锁的范围，只要我们兵力足够分配，则愈广愈好，封锁范围愈广，时间愈长，则神秘性愈大，而匪军所感受的威胁也愈严重。这是必然的道理。不过大家要知道：要求封锁彻底而有效，则必须注重搜索、侦察和警戒。可以说有效的封锁，就是基于严密的搜索、侦察和警戒而来的。搜索、侦察和警戒，现已列入剿匪六项要目之中，只要各级部队长以后能够特别注重，时时都能亲自出去巡查，总要使部下官兵人人都具备这种警觉，人人都养成这种习惯，然后行军作战乃能万无一失。
  以上是讲夜战和伏兵战对于精神心理方面所发生的影响。其实心理战的方法多端，要在我们一般高级将领随时研究，随时体察而已。这次第二十师伍副师长在本团讲演，说第二十师在守卫确山时，用民众的刀矛，收到很大的战果。上次宁夏十八师增援榆林，途中遇到匪军密集冲锋，用机关枪扫射匪并不怕，仍敢冲锋猛进，后来我军士兵用了大力向匪砍去，匪军反望而却步，立时逃跑，这也是一种心理作用。因为一般人的心理总是觉得刀砍比枪毙更为痛苦。这种简单的方法，只要大家留心研究，随时都可〔第411页〕以想得出来。而且大家还要知道：我们作了高级将领，我们本身就具有一种无形的力量。无论我们的目光喉音，言论行动，都可使敌人望而生畏，受到威胁。举一个实际的例子来讲，这一次东北匪军围攻沈阳西北之石佛寺，经过一周的激战，守军第五十四师师长宋邦纬发出一个电报，请陈总长转呈给我，他说：他决心效法张灵甫师长，与石佛寺共存亡。他发了这个电报三天之后，匪军就停止进攻，到现在他仍在孤军固守石佛寺，足有两个多月了。为什么当时匪军就不敢继续进攻，当然是因为他们偷取了宋师长的无线电报，知道我们守军官兵决心坚强，毫不动摇，而他本身又没有攻击的实力，所以中途停顿。由此就可证明我们军人的语言文字，声音形状，部具有一种精神的力量，只要我们自己运用得法，随时都可以发挥出来，来压倒敌人，获得胜利。我记得民国十一年 总理广州蒙难的时候，驻节中山舰上，有一天将中山舰驶到白鹅潭，当时船只停舶的地点，都由海关税务局指定，那税务司是一个英国人，受了陈逆炯明的指使，登中山舰晋见 总理，说中山舰不能停泊白鹅潭。 总理当时大怒，说：「白鹅潭是中国的领土，我是中国革命的领袖，我在中国有行动的自由，我爱停那里就停那里，岂容你来干涉，我孙某全身是胆，谁亦不能胁迫我们。」那税务司听了之后，反而道歉而去。我到现在还记得　总理讲的这段话。我们作了军人，必须「全身是胆」，我们不怕敌人，敌人就一定怕我们，而且他一定要被我们征服。我们革命军自 总理以来，一贯是本?大无畏的精神来奋斗，所以能战无不胜，攻无不克。现在剿匪战事已经到了最后的阶段，一般高级将领更要发扬我们传统的革命精神，特别要注重心理战，来发挥我们军队神秘的力量，纔能使今后剿匪军事事半功倍，提早完成。


绥靖区司令官之职权及其中心工作

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第427页，第428页，第429页，第430页，第431页，第432页，第433页

〔第427页〕

——中华民国三十七年三月十七日在南京出席华中绥靖会议讲——

〔要旨〕
  一、绥靖区法令规章，必须简单扼要，尤重澈底实行。
  二、现在绥靖区政治经济不能配合军事之原因：
      甲、司令官受平时法令之拘束，不能适应非常局势；
      乙、党政军不能统一指挥，以致目标分散，力量对消。
  三、授权绥靖区司令，依照绥靖区暂行法令，统一指挥党政军，发挥政治经济军事的力量，实行总体战四、绥靖区之中心工作。
  五、各绥靖区应力求自给自足，以地方之力，剿地方之匪。
〔本文〕
  今天我们召集华中各省主席和各绥靖区司令官到南京来举行绥靖会议，一方面是要检讨我们过去绥靖工作所以失败的原因，同时更要决定我们今后应有的计划，拟定绥靖区各种适用的法令，作为今后绥靖工作的南针。所以这次会议，关系我们今后剿匪军事的成败，至为重大。务望大家在会议期中，集思广益贡献意见，然后纔能使此次会议，得到圆满的结果。

  在没有讲到我们所要讨论的主题之前，我首先要提起大家注意的一点，就是绥靖工作最重力行，而一切法令规章，务求简要。自从去年刘伯承股匪窜到大别山区，中央在南京召开过六省绥靖会议，其后〔第428页〕在汉口、在九江、在徐州亦曾分别举行会议，决定绥靖工作的各种方针和办法。但今天我们检讨这几次会议的结果，都是议论多而行动少，以致徒然增加许多法令条文，而实际上毫无补益。不仅过去匪军主力已被打破的地区，现在他又死灰复燃；而且过去根本没有匪的区域，现在匪的力量也渐渐蔓延开去，尤其是苏北一区，匪的主力在前年下半年已被国军驱逐，到现在经过一年多的功夫，经常使用四个师的兵力，不仅匪的地方组织未被肃清，而且他的地方武力又渐渐的长大了。这就证明我们各地政军当局，实在没有尽到责任，尤其是对于我们历次会议的决定，根本没有实行！从今天以后，从中央到地方各级主官，一定要澈底改革过去官僚的心理，要打破因循苟且敷衍塞责的恶习。我们不开会则已，我们参加了会议，则我们所说的每一句话，所决定的每一个计划，每一条条文，一定要笃实践履，澈底作到，不仅我们本身要如此，而且要督导各级专员县长以至乡镇保甲长，人人都要养成力行的习惯，对于法规命令要毫无犹豫，毫不迟疑的执行，然后我们政治纔能配合军事，纔能使剿匪军事日起有功。
  我个人检讨我们在绥靖区内，政治、经济所以不能配合军事，发生相辅相成的功效，最大原因计有二端：第一、是因为受了中央或地方的法令规章的牵制，绥靖区司令官如墨守平时法令，办事按照平时手续，决不能适应当前的局势，迅速动员人力物力，以协助军事的进展。大家要知道：今天的剿匪工作，乃是一件非常的大事，因为匪军在其流窜的区域，对于人力资源，可以漫无限制里胁屠杀搜刮掳掠；我们今天如果不用非常的办法，来应付这种非常的事变，而徒墨守成规，照平常的法令来办理，则绥靖区所有的人力物力，势必尽以资匪，使匪军的实力日益扩张，而政府的实力日益削减。如此，则成败之〔第429页〕势，不言可喻。所以我们今天要加重各绥靖区的责任，首先要解除一切现行法令规章所加于他们的束缚，使他们真正能够发挥力量，迅赴事功。而要作到这一点，首先就要我们中央各部会主官和各省主席改变过去的观念，认清今天非常的局面，授权于绥靖区司令官，使他们能放手作事，这是我要说明的第一点。
  其次，绥靖区政治不能配合军事的第二个原因，乃是因为地方上各种力量，不仅不能协同一致，反而互相摩擦，互相牵制，以致目标分散，力量对消，这是最可痛心的一件事。举一个实际的例子来讲：现在各省各县都有参议会和党部的组织，照平时的法令或习惯来说，政府办理某些事务必须获得他们的同意。如征兵征粮以及实行一个新的方案和计划，都必须得到参议会的同意，但现在事实上参议会是不是能帮助政府，实行戡乱呢？我可以说除了少数已经遭受了匪军蹂躏的地区，一般参议员自己的生命财产遭受了匪军的威胁，对于政府戡乱工作，认识较清外，其它没有沦陷地区的参议会，对于政府戡乱，还是意识模糊，不明大义者动不动自称代表民意，对于政府的一举一动，议论纷纭，百般非难。地方政府为避免他们的非难和反对，不得不多方敷衍，以博其欢心。因之人事的应付，重于实际的工作，行政效率自然谈不到了。不仅民意机关如此，就是各地党部的情形，也大体如是，这可以说是我们剿匪前途最大的危险！我今天可以坦白的告诉大家，过去这两年以来，我们只看到军事的剿匪，而没有看到党务和政治的剿匪。虽然我们军事上今天并不是没有缺点，然而我可以断言，今天我们对匪认识最清楚，剿匪意思最坚强的惟有军队！其它党务和政治尤其是民意机关，不是对匪认识不清，就是剿匪的成绩表现〔第430页〕不够，甚至直接间接帮助了匪的发展！这一点是我们各地党政负责同志和一般民意机关的代表所不能不深切觉悟，深切反省的！
  为挽救上述两个缺点，所以我们此次加定一套新的法令，授权绥靖区司令官，统一指挥当地党政军，俾能发挥政治经济军事三方面的力量，对共匪实施总体战。绥靖司令官有了这个全权，就应该负起这个专责，如果这个制度实施之后，在一定的期限之间，绥靖区的军事政治，再不能表现成绩，肃清散匪，那就惟司令官是问，司令官就必须受军法审判。但是各省政府主席切不可为绥靖区司令官现在所作的事情，都是属于省政的范围，绥靖区制度的存在，是割裂了省政府的职权，因而抱定一种消极旁观的态度。中央各部会亦不可以为绥靖区制度是破坏我们法令的系统，对其行使职权加以阻挠，而必须从旁协助，使绥靖区司令官真正能作到事权集中，责任分明，然后工作纔能发生效果。这是大家在观念上必须改变的一点。我今天可以告诉你们各位司令官，你们以后如果真正能依照绥靖区法令，认真负责，澈底实行，则任何方面的牵制都可以不必顾虑，任何方面的责难，我都可以替你们负责！

  复次，要讲到今后绥靖区应有的工作。我以为最重要的不过下列几件事，这都是针对目前剿匪工作而决定的必要措施：
  第一、征兵：绥靖区内征兵问题，要由绥靖区司令官完全负责，不受师管区经常法令的拘束。原有师团管区的机构，能存在的当然继续存在，但要切实依照绥靖区各项法令，使役政顺利推行。
  第二、征粮：也和征兵一样，由绥靖区司令官负全责。原有田粮机构，当然可以利用，但须听由绥〔第431页〕靖区司令官指挥监督，依照绥靖区法令实施。
  如果依照现行法令规定的一般手续办理，那不但征不到兵，而且也征不到粮。如此，绥靖区的壮丁粮食，就徒然资匪利用，使匪的实力更加膨胀。所以要特别授予各绥靖司令以权责，省政府不可加以牵制。
  第三、健全民众组织，培养自卫力量：以现在我们民众组织和自卫力量的脆弱，剿匪一定无成效可言，而且依现行办法去组织民众，也一定窒碍难行，不能发生成效。所以必须军事政治各方面集中全力，在统一指挥之下，切实掌握民众，培养民众的生产力，加强民众的自卫武力，纔有办法。现在绥靖区管辖的范围，远不如省境的辽阔，只要绥靖区司令官在消极方面不受党部和民意机关的牵制，积极方面又能掌握民众组织，发挥民众力量，则总体战的实施，当然容易发生效果。
  第四、建筑保安寨：就是实行「并村筑寨」。现在匪军的目的是占「面」，以便掠夺人力和物资，我们对于乡村的人力财力和物资，不能集中保护，就无法防制匪军这种策略，并村筑寨就是一个最有效的防制办法。在这个办法之下，民众平时各住原村，照常工作，一有匪警，即入保安寨共同防御，同时各将其所有粮食物资，集中保安寨来保管。所以保安寨是一种军事政治经济三者合一的组织，就是总体战的运用。要制服匪的一切行动和办法，只有实行总体战。
  也许有人要问：为什么中央与省不设立指挥总体战的机构呢？要知道：如果我们现在要由上而下，形成一种系统，依立法正常程序，通过一套完整的法令，那就不知道何时纔能实行，而且惯于唱高调的〔第432页〕民意机关和立法机关，对匪情固不清楚，对剿匪实际办法更无研究，如果我们要提出一套新的办法，他们一定要极力反对，不使通过。这无异腾出时间，给匪准备，让匪来消灭我们！所以我的意思，不如由省以下的绥靖区先行实施，以军事命令达成预定的计划，来得迅速有效。至于省的一级将来拟增设绥靖公署，省政府主席对绥靖区司令可以绥靖公署主任地位，指挥监督他们，但不要加以牵制妨碍。而且我们今天虽然要使绥靖区权力集中，但司令官仍要爱护人民，尊重民意。这样纔能真正得到民众的拥护，使每一个人民都愿意为剿匪戡乱贡献他本身的力量。所以在绥靖区仍应该设置类似的民意机关，使民众同心协力，参加清剿工作。
  最后，还有一种极重要的意思要告诉大家。就是我们要清剿地方的散匪，必须用地方力量。绥靖区司令官既有充分的权力，可以集中境内的人力财力和物力，如能运用得法，则必可自给自足，达成所负的任务。但中央各部，如粮食财政等部，则不应顾虑经常法令之不能保持，或系统遭受破坏。要知道中央如不权宜变通，用地方之力来剿地方之匪，那就无论我们在经费上补助多少，终于无济于事。唯有取之于民用之于民，民众既不埋怨，又可发挥实效。我相信总体战实行以后，大多数的绥靖区一定可以自给自足，即使有的区域不能完全做到，也不致于像目前的现象，完全要中央补助。这个原则，今天大家一定要认识清楚。
  以上所讲的，为此次会议讨论的要旨，其余还有未讲完的意思，由白部长补充说明。希望大家照此意旨，及昨天预备会议所定的程序，共同研究，贡献意见，务使此次会议得到良好的结果。尤其将来回〔第433页〕去以后，对决议事项更要绝对力行，即使法令规章不够完备，也可以随时检讨随时改正。如果再像现在一样，因循敷衍、犹虑迟疑，则将来剿匪失败，大家都要替国家负责任的。反之，只要大家改正过去的缺点，养成力行的风气，使绥靖区每一个命令每一条法规，都能见诸实行，贯澈到底，则今后绥靖区的政治经济，一定可以配合军事，我们的剿匪工作，一定可以顺利完成。


宪政督导会成立致词

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第490页，第491页

〔第490页〕

——中华民国三十七年九月九日讲——

〔要旨〕
  一、实施宪政为我 国父毕生建国之最终目的。
  二、呼吁会员匡助政府戡乱，遂行宪政，研讨行宪得失，期其尽善尽美。
〔本文〕
  实施宪政，为我 国父毕生建国之最终目的，数十年来，全国上下，内而秉承 国父之素志，外而顺应世界之潮流，日夕孜孜，奋斗罔懈。迨制宪完成，丕基始奠，今春依宪法产生之国民大会，首次召开，寻而立监两院，相继集会，国家乃进入宪政之途程，本可循此坦途，专事于建国工作之迈进，以迎头赶上民主国家之康隆。无如共匪挟其暴力，全面叛乱，流毒滋深，民生疾苦，日益加甚。政府职责所在，为伐罪吊民，安定国本，不得不积极进剿，以除此民族蟊贼。盖剿匪军事无异于继续八年抗战之民族战争，亦即国家民族存亡荣辱之所系，政府最近一面毅然改革币制，终止法币之恶性膨胀，以消灭经济之威胁；一面积极清查后方匪谍，以翦除祸乱之媒孽，安定地方。凡此措施，关系于国计民生者至大，裨益于剿匪军事者至宏，而剿匪军事之宜早日敉平结束，尤为行宪建国刻不容缓之图，贵会今依国民大会之决议，组织成立，各委员皆为人民代表，来自民间，对于人民疾苦，体察尤详，而恤民报国之忱，于热烈参加宪政督导工作之一端，可观其概。人民与国家政府，原为一体，祸福相同，存亡与共，惟〔第491页〕为互信互助，精神无间，则政府措施，易收事半功倍之效，庶民生疾苦，易于解除，国家富强，不难立致。宪治之道，经纬万端，际兹初履之时，自亦难免无扦格之处，所冀各位委员，本报国之忠荩，怀国步之艰屯，对政府之措施，多所匡助，其在戡乱期间，应如何敷布新猷，遂行宪政，俾克相助相成，以及现行宪法利弊得失之所在，应如何补偏救弊，期其尽善，尤盼切加研考，翔实指陈，以供参择，同心协力，树立良好之民主宪政，实行三民主义，措国家于盘石之安，相期共勉！


宣读「剿匪战事之检讨」一书以后训话

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第412页，第413页，第414页

〔第412页〕

——中华民国三十七年三月四日在军官训练团讲——

〔要旨〕
  一、对基本原则要切实了解，并能熟练运用，则剿匪战争一定可以成功。
  二、有研究就有准备，有准备就可以打败敌人。
  三、大家在学术上要加深研究，在精神上要打破官僚作风，与士卒同甘苦、共患难，刻苦努力，死中求生，如此剿匪战事很快就可以成功。
〔本文〕
  这本小册子是我去年二月亲自讲授，各位有剿匪经验的将领，今天看了之后，当更能知道它的重要性，我原想着一部「新剿匪手本」，以代替江西剿匪时代所编的「剿匪手本」，因为没有时间，只得扼要讲述，交刘次长加以整理，成为此书，作将来改编「剿匪手本」的基础。事实上经过一年以来，我们在战术上有很多缺点，也有很多新的发现，本书内客实有加以补充的必要，但是基本原则并没有改变。你们如果对于这些原则，全部切实了解，并能熟练运用，我敢说剿匪战事一定不会失败。这次陕西宜川，又遭受一次大的挫败，一师三旅，全被共匪消灭，这完全由于指挥官没有依照我的话去做；否则决不至于失败，就是失败，也决不会如此惨重。去年一月，廿六师在枣庄附近失败，一个战车营的重武器和流弹炮，整个的被敌消灭；战车大炮，被匪俘去了不少，后来四月间，二十五军在莱芜一带又有一次重大的损失，三个师的美式装备全被敌人消灭。我当时以为我们经过这两次失败以后，共匪得了大批新〔第413页〕式的武器，拿去装备他的军队，其实力几乎可与我们相等？但是，很奇怪，匪的装备仍然没有加强，而且比去年还要不如。当我们进攻沂蒙山区时，以为共匪必用战车重炮来抵抗，但后来事实证明，除了在临淄附近发现两门重炮以外，并未看到共匪使用战车和重炮。可见我们损失虽大，共匪仍然不能利用，这是比较可以放心的地方。现在匪的装备反不如前，尤其鲁西和河南一带，只有山炮野炮等武器，而以迫击炮为主要的攻击火力。我们由此可以看出，匪的学识和技术还是不够，得到了我们的武器而不能利用，因此他的装备迄未加强。我们部队里的美式武器，有时因为损坏太甚，我们自己尚且不能修理完好，继续使用；敌人比我们的技术更差，当然抢去我们的器械，也就无法使用了。
  大家要注意：一年以来，匪的力量并未增大，你们在河南鲁西一带，没有看到他们使用新式的武器，便可证明这一个事实。匪的学术技术，既然这样不够，那他们所喊的「消耗战」、「歼灭战」、「持久战」等等口号，都是无法实现的，但是为什么到现在为止，我们除了达成几个战略上的目标以外，反要屡次遭受重大的挫败呢？这就是说明今天剿匪必须付出代价，而不是随随便便可以把匪剿平得了的。我们已经付了相当的代价，纔能切断匪的国际交通路线和海口，摧毁他的政治中心，达成几个战略上的目标与任务。为什么我们战略上的目的可以达到，而战术总是失败呢？简单的说，在战略方面因为统帅部和各位高级将领能够负起责任，在未战斗之前，所有大小问题都经澈头澈尾加以研究，分别解决，对于匪情已经完全控制，所以没有不达到目的的。去年战略上的几个目标，不但统帅部各高级幕僚悉心研究，就是我本人也昼夜不息，对每一事加以研究。有研究就有准备；有准备就可以打败敌人，而不致为〔第414页〕敌人所制了。至于战术方面，因为各部队的指挥官，平时对于敌我的情况都没有澈底的研究，所以要失败。去年枣庄之役，我交给王耀武十二个团，要他增援廿六师，他迟迟不决，所以廿六师为敌消灭，共匪因而窜至陇海线以南。如果廿六师不败，刘伯诚决不能够南窜，陈毅也不能与他合流。今后你们在学术上必须加深研究，在精神上必须打破官僚作风，与士兵同甘苦，共患难。须知共匪本没有什么实力，精神也并不旺盛；我们所以要屡次败挫，并不是他们怎么厉害，而实在是由于我们自己不行，今后如再不在精神和学术两方面加深修养和研究，将来恐怕想如北洋军阀的下场而不可得；而要像白俄一样，东逃西窜，无家可归，生无立足之地，死无葬身之所！这时候你们各级将领，如果能够切实觉悟，急起直追，还来得及。以我个人的精神，一定拿全付力量，负责来领导你们。只要你们能够照?我的话去做，充实自己的学术，提高研究的精神，对于敌人的长短和本身的优劣都有充分的了解；并且认定剿匪是我们革命成败和本军生死的关头，刻苦努力，死中求生，剿匪战事很快就可完成。那我们转败为胜，易如反掌。
  这本小册子你们在今天读过以后，仍应继续研究，第一第二两附表，为对匪军战术的具体对策；更应详加研讨，今后作战纔有必胜的把握。


宣誓就第一任总统职致词

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第457页，第458页，第459页，第460页，第461页，第462页，第463页

〔第457页〕

——中华民国三十七年五月二十日——

〔要旨〕
  一、自许身国事以来，祗知效忠服务是自己的天职，膺此名位，实非本怀。
  二、行宪是为了国家的前途和人民的福利。
  三、当前国家最大的需要是统一、自由和进步，而称兵叛国捣乱社会秩序的共匪，则是国家统一的障碍和自由进步的敌人。
  四、督促政府?手于庶政的改革。
  五、必以人民的意志为意志，国家的利益为利益，博采众议，尽忠职守。
〔本文〕
  中正承国民大会依照宪法选举为中华民国总统，担任国家和人民的公仆，当此就职伊始，追念我国父和先烈缔造民国的艰难，省察我国家民族所处的环境，以及全体同胞的期望，深深感觉到责任重大，负荷艰巨。我自从许身国事以来，一向祗知道效忠服务是自己的天职，今天膺此名位，实非本怀。廿年来内忧外患接踵而至，因长期的抗战与戡乱而未能达成建设的目标，深自怍愧。今后我们全国不仅在戡乱中要建立民主，更应从戡乱中求建设、求进步，这个救国的大业不是一手一足所能成功，亦不是一朝一夕所能集事。既承国民课我以责任，更望国民给我以助力，特就今后国家的需要，政府人民共同努力的方针，掬其诚悃，告我全国同胞。

〔第458页〕

  实行宪政是中华民国前所未有的大事，我们经历无数的牺牲困难和挫折，纔能完成今日实施宪政的程序，这是长期苦斗所获的结果，这是五十余年来我革命抗战先烈和全体军民流血流汗的结晶，我们必须珍护这一艰难创造的成果，每一个人都有神圣的责任。行宪是为了国家的前途，也为了人民的福利，如果国家不能因行宪而达到统一、独立、繁荣，人民不能因行宪而得到幸福和进步，则行宪将失其意义。行宪以后第一个要务就是使宪法不祗是文字，而要见诸实行。因之，严格遵行这一部宪法，是行宪政府的责任，也是全国同胞每一个人应有的责任。国家的主权在于全体人民，救国建国的责任，也就在于全体人民。在行宪之始，更须全体国民尽责守纪，人人有奉公守法的精神，养成先公后私的习惯，纔能达成这次行宪的目的。我们必须尊重宪法，实行宪法，确立法治的基础。同时更须全体国民了解民主的真谛，向真正的民主而学习。要知道民主制度是一种生活方式，不仅表现在政治方面，也表现在经济和社会以及各种职业的活动上面，民主国家的国民，决不放弃权利，也决不推诿义务；民主是要少数服从多数，但绝不是多数压迫少数，更不容少数劫持多数。每一个公民要有自尊心，要有表达公正意见的机会，也要有接受批评和牺牲小我的精神。我必以身作则，以全副心力拥护宪法、遵守宪法，培养我们民主的习惯，导引我们国家向真正的民主大道迈进。我和政府同人在此行宪开始的时候，必当恪守宪法所规定的范围，执行宪法所赋予的职责，为中国的民主奠立永久不拔的基础。
  我们中华民国宪法制定的主旨，在于「巩固国权，保障民权」。当前国家最大的需要，是统一、自由和进步，而称兵叛国、捣乱社会秩序的共匪，则是国家统一的障碍和自由进步的敌人，我们对于制造〔第459页〕分裂、破坏建设的反民主的恶势力，必须集合全国力量，彻底的予以根本的清除。宪政政府成立以后，必须进一步整顿军事，加强军事，在短期内戡平叛乱，使匪区同胞脱离水深火热的痛苦，民族生存与历史文化，不致感受威胁。同时，我们更必使全国政治、经济、教育、社会各方面一切的措施与戡乱军事相配合；今天的戡乱军事，决不是党派意气之争，更不是什么得失利害之争，乃是民主对极权、统一对祸国、人道对残暴、生存对毁灭的全民族救亡自救的战争。今天实在是国脉民命存亡绝续的严重关头。中正受命于危急之际，个人的成败荣辱，早已置于度外，惟有鞠躬尽瘁，期达我毕生报国救国的志节。我确信全国民众自觉自发的力量，乃是铲除共匪最坚强的力量，也惟有政治、经济、社会全般的革新，才是消灭共匪最有效的方法。为了维护民国的基础，为了保障人民的幸福，我恳切号召我全国爱好自由的爱国同胞们及时奋发，在三民主义宪政之下，一致动员，集中意志，贡献力量，来完成戡乱的工作，缩短战争的灾祸，恢复正常的秩序，以实现国家统一与和平。
  国家承八年抗战之余，敌伪遗毒还未清除，共匪阴谋突然扩大，致使复员建设和善后整理的原定计划遭受阻挠，由社会而影响经济，由经济而影响政治，由政治而影响民生，今日国势的严重是不可否认的，政治与社会上各种缺点亦是不可否认的。这些严重的缺点，必须迅速的加以改革，更是毫无疑问的。但是最有效的改革，必须通过制度和法律，必须适应大多数民众的要求，更必须分别本末轻重，有步骤、有计划的来实行。我们行宪以后，制度是革新了，政府和人民的关系是更接近了。我个人既承受国民郑重的付托，我必以最大的诚意和决心，把握这一个更新的时机，督促我们政府?手于庶政的改革。〔第460页〕我认为新政府主要必须整肃吏治，树立纪纲，根绝一切假借在位营私自私的行为，必须登用贤能，刷新人事，以提高各级行政的效能；必须厉行考核，严明赏罚，勤求民隐，以革除虚伪泄沓的政风，减除地方民众所受法外的苛扰。更必须简化法令，厘订权责，统一执行的机构，芟除繁复与不切实际的法规。总之，要提高法令的尊严，保障合法的权利，使法律之前人人平等，使人民在履行公民义务与发展私人能力上，获得机会的平等。
  在经济措施方面，我们要贯彻民生主义的实施，我们新宪法基本国策，事关国民经济与社会安全的规定都是根据 国父民生主义的遗教，我们今天已不需另寻途径。新政府成立后，我和政府同人，必以全力循这个目标而施行。在治标方面，我们要以有效的方法稳定币值，平衡收支，管理金融，改善交通，使物价趋于安定，人民得免穷困。在治本方面，我们要实事求是，来推行土地改革保护佃农利益，推广农地贷款；以平均地权，试用累进税率，征收过分利得，取缔投机暴利，以节制资本；同时更要推行合作事业，奖励农工生产，保护合作贸易，欢迎国际投资，以增加物资的数量，充裕人民的生活。我们始终认定政治自由与经济平等，为三民主义固有的目标，新政府成立后，第一件事就是要用适合实际的计划确切的步骤，来实现这一个目标。总之，我们认为：国家的利益，寄于人民本身的利益，而人民的利益必须以大多数人民利益为前提。这是新政府对内措施的主要方针。
  至于新政府对外的政策，我要就三部分来说明：第一、关于联合国的组织，新政府成立后，对外政策方面所负之第一责任，在于维护及加强联合国组织的力量。中华民国宪法第一百四十一条，关于我国〔第461页〕对联合国的责任，已有明文规定。我们抵抗轴心国家，八年抗战的牺牲，都是要实现联合国世界和平的理想，联合国组织迄今尚未能成为一个维持世界和平的有力机构，这是无可讳言的。许多人鉴于这个组织在过去两年中所遭遇的许多困难与挫折，遂至怀疑他的未来命运与其存在的价值，我们决不允这种普遍怀疑心理的存在，而摇动我们的信念。反之，我们正因为有这种疑虑的存在，更应该增加我们的努力，以维护并加强联合国的组织。就以中国言，从前国际联盟的失败，我们可以说我们不负主要责任，但联合国的成败，我们对于人类，对于历史，是有不可逃避的共同责任的。因为中国是这个组织的一个发起者，而且是安全理事会的常任理事国。
  第二、一般国际的合作，同盟国间的关系，渐渐由一般的合作，转到普遍的猜疑，这是我中国人民所最为忧虑的，但中国政策始终是一个和平合作的政策，我们对于一切国际合作问题，决不单从一国的利益着想，而轻视全世界和平繁荣与进步的工商业落后的国家，但是我们不因此而拒绝参加国际贸易与关税的协议。就政治来说，我们是一个内乱未靖教育落后的国家。但是我们并不因此而延迟我们对于新闻自由会议等社会文化国际合作工作的参加。我们认为战后国际间最高的理想，是和平与合作，我们国民和海外侨民与友邦人民间的相处，必一本平等互惠的精神，尽量谋取相互友谊的增进，和互相地位的尊重。至于我们中国的经济的复兴，诚然需要国际的援助，但是我们深切认识，惟有厉行自助，乃能使国际援助发生真正的效能。新政府成立以后，我们必继续我们既定的国际合作政策，同时亦必须切实厉行自助政策。

〔第462页〕

  第三、关于和约的态度，当日本投降的时候，我曾经说过，中国对于日本决不采取报复主义，我认为不论对德意日，联合国都应该以坚定的一致的态度，采取这种宽大的政策，宽大决不是示弱，反之，合理的宽大，正是达到我们崇高理想的有效途径。关于对日政策，我们认为有两点必须注意：（一）盟国必须尽最大的努力，辅助日本真正民主势力的成长，使日本的政治制度、社会制度与人民思想，能获得真正的改造，以根绝军国主义的复活，我们的宽大政策能否成功，全要看我们这种努力是否切实与成功。（二）中国对日本并无任何过分的要求，但中国是一个饱受日本侵略，而抗战八年以上的国家，在决定对日本和平条款的时候，自不能不要求其它盟国承认我国在和会中应有一种特殊的地位。以上这三大要项，是我们对外主要方针。总之，内要自强自立，外要平等合作，我们政府，必秉此努力，以求贡献于全世界正义与和平。
  中正今天就职，正值国内叛乱未平，经济动荡的时候，也正在世界和平还未确奠的时候，内省职责，外察环境，我不否认我们中国是忧患重重，我更不否认我们建国前途，是十分艰巨，民主的基础条件，还是薄弱。但是时代的力量，已使我们向民主宪政前途里程碑迈进了一大步，尽管横在面前的还有汹涌的波涛，而我们必须迈步前进，则是任何困难所不能阻挠的。我戮力国事四十年，确信 国父所说：「凡事之应乎天理，顺乎人心，合乎世界潮流与人群需要，而为先知先觉之士所决志行之者，则无不成。」这一句话实在是确切不移的真理。因之，我愿以诚挚坚定的信心，与我全国同胞和政府同人共同接受这一个救国、建国、实现民主的神圣使命，希望我全国贤俊和军民同胞群策群力，一德一心，各竭其〔第463页〕能，各尽其职，尤望对中正个人及新政府同仁规过劝善，相勉相扶，为中华民国的统一独立与自由平等，奠立民主的良基，中正必以人民的意志为意志，国家的利益为利益，博采众议，尽忠职守，使我们行宪建国的任务达到完满的成功。


运用组织发挥力量完成剿匪任务

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第394页，第395页，第396页，第397页，第398页，第399页

〔第394页〕

        ——中华民国三十七年一月三十日对军官

            团六期战地视察班二期监察官训练班讲——
〔要旨〕
  一、两年来剿匪不顺利的原因，在于组织散漫，不能发挥整个的力量。
  二、健全军事组织，要官长领导士兵，幕僚协助主官，善尽统率的责任。
  三、今后绥靖区应以军队主官为中心，对党政军负统一督导之责。
  四、健全组织，有赖分层负责，各级管制。参谋长更要切实负责。
  五、视察监察人员，须秉承长官意旨，负责督导考核，并随时贡献改进意见。
六、视察监察人员当前最重要的业务，是考察各军事机关部队的经理财务制度是否健全合理，领发薪饷是否按规定办理。
  七、军事长官要明了视察监察人员的任务，是帮助军队；大家要互助合作，以达到革命的目的现在剿匪战争，不是全凭军事的力量可以获胜的。除了军事以外，还要具备很多的条件。大家都知道：我们军队的装备、训练、武器、弹药，没有一件不比共匪充实完备，但是自从抗战胜利后两年以来，非但没有把共匪消灭，反而遭受很多无谓的损失，尤其是高级将领的被俘，造成了我们国民革命军空前未有的耻辱！推其原因，即在于组织散漫，忽视政治力量的重要，而对于情报、通讯、保密以及陆海空军运输交通等问题，更没有适当的配合运用，以致不能发挥整个的力量。凡是有志气有血性的革命干〔第395页〕部，要时时刻刻记着我们所遭受的耻辱，要切切实实的检讨研究如何去洗刷这个耻辱。尤其一般高级将领，更要痛自反省，立志为死难的袍泽复仇，以安慰他们在天之灵。
〔本文〕
  共匪唯一的长处，就是有组织，对于每一个人都可以藉组织的力量指挥监督，使之确能遵守命令，负责尽职，而不敢有丝毫的违抗命令或贪污不法，甚至他们盘据区内的民众，经过他们组织以后，都能统一管理，指挥运用。与我们比较，真可以说他们一个兵能当十个兵用，一万人能当十万人用。所以共匪能够猖獗嚣张。反观我们国军所以遭受如此的牺牲，人民所以遭受如此的痛苦，都是由于没有组织，或组织松懈所造成的。如果组织健全，管理得当，使每一个人都能受到指挥与监督，每一个人都能发挥他所有的智能与力量，那就一定可以将共匪早日消灭。因此我们今后一方面固要加强军队的装备与训练，另一方面更要健全军事的组织，使一般官兵都能具备坚强的战斗力量与革命精神，每一个人都愿为主义为国家为人民而奋斗牺牲。这个责任可说完全在你们高级将领的身上。现在我们的士兵没有不愿跟我们剿匪的，他们都知道爱国家爱人民，都知道共匪的凶恶残暴，应该消灭。但是我们的官长不够健全，不知自强，不仅没有把士兵爱国爱民的精神力量发挥出来，反而使他们的意志涣散，甚至发生反感，这是我们高级将领没有尽到领导管教的责任，尤其是你们做参谋长的，没有切实尽到协助主官统率全军的责任。须知参谋长的任务，不是限于起草作战计划，或拟具几个命令几项条例了事，这些业务是一般参谋人员的责任。参谋长是部队长的助手，要负起协助统率全军的责任。所谓统率全军，就是统率全军的心理，要统率全军的心理，必须体察官兵的生活，明了官兵的情绪，振奋官兵的精神。并且要时时刻刻予〔第396页〕以监督指导，尤其要发挥组织的作用，使各级官兵的意志力量集中，服从命令，严守纪律，而确能做到同舟共济，协同一致，为达成任务，赴汤蹈火在所不辞的地步。如果这种精神发挥不出来，就是我们做主官和做参谋长的没有尽到责任，不能尽责，就不配做我的干部和我的学生，更不配做一个革命军人。

  共匪组织的核心是党部，匪军自高级将领至于连排长，都要听从党部或政治人员的指挥，受政治人员的考核与监督，甚至一个勤务兵，也多半是由高级司令部或党部派遣，用以监视各级带兵官。而其政治人员最能发挥俎织作用，使他们的官兵都不能脱离组织，或稍有违法抗命的行为。所以他们的军风纪及战斗精神很好。我们今天当然不是采取这种以党治军的办法，事实上我们也不必如此。试想对一个带兵官都不敢信任，而要派一个政工人员或勤务兵去监视，这对于带兵官的职权与地位，是多么不尊重呢？我们的将领都有革命的素养，都受过革命的训练与主义的熏陶，都有共同一致的实行三民主义的决心，在精神上可说已经统一，不必再由党部来联系来控制了。但我们为求健全组织，增强戡乱力量，也必须使党政军一元化，然只要我们高级将领能切实尽职，就足以负起这个责任。所以我们今后在绥靖区是以军队主官为中心，使党政配合军事，加强军事，以争取军事上的胜利，完成戡乱的任务，然后纔能促进国家建设，达到革命目的。我们的办法，是要高级将领统一指挥党政军，发挥整个的力量，以铲除革命障碍，党政人员处于协助的地位。因此各军队主官更要负责尽职，首先要能控制全军，掌握官兵心理，不许军中有一个人不守法纪而胡作乱为，不许有一个人玩忽命令而贪生怕死，这个责任非常重大的。
  以后军队里面，如果仍然有贪污违法的情事，或贪生怕死的官兵发现，那就是你们做主官的没有能力，〔第397页〕没有负起督导的责任。这样你们就不配做一个现代的军官，更不配做革命的干部。
  现在的战争，就是组织对组织。有了组织，统制得适当，管理得合理，一切人力财力物力，都可以充分发挥效用，战斗力量自然增强。所以那一个的组织健全，那一个就能胜利，所谓组织健全，固然要主官善为领导，但决不是仅有一个好的主官就行了，而必须自上至下，从内到外，每一个组成分子都健全起来，整个的组织纔能健全。最低限度要使各级官长能够负起责任，把自己职掌范围以内的事，都能完全做好。譬如一个连长，对于本连的管理训练，以及作战任务，都要按照典范令的要求做到。尤其是军属人员的职务，对于士气的影响最大，例如军需经理、军医等后勤业务，如果办得不好，士兵应得的粮饷或配给的物品，以及伤病时应得的医药，都不按照规定办理，一定要引起士兵的恶感，产生不良的影响。今后要各级官长都能负责尽职，讲求效率，做到分层负责各级管制的地步。一个班长，对于本班士兵，一定要确能指挥监督，不使有一个坏人，不使发生一件坏事，排长连长营长以上各级主官亦应如此。我们要特别注重组织的效用，要切实训练我们的基层干部，教他们如何认识组织，如何运用组织，以及如何发挥组织的力量。关于军队的组织管理与督导考核，你们当参谋长的更要切实负起这个责任，对于任何事情，都要实事求是，精益求精，不可因循敷衍，或粉饰虚张。
  同时，视察监察人员更应秉承主官和参谋长的意旨负起督导考核之责，并随时贡献改进意见，看到缺点，即予纠正。视察班，监察班的学员，都是我的学生我的部下，你们各个人都应该对我负责，我个人更绝对为你们负责，你们的成败荣辱，就是我的成败荣辱。你们受过主义的熏陶，受过我的训练，就〔第398页〕应当实行主义，遵照我的意志去计划，去研究，去战胜敌人，绝对不容有一个人发生贪污违法的耻辱行为！要积极的发扬我们革命的精神与力量，保持我们革命历史的光荣。我曾再三的提示各位，现在我们剿匪只须用三分的军事力量，其余七分力量是要运用政治来产生的。但任何力量都要藉组织的作用纔能发挥效能，所以健全组织，是我们当前最要紧的一个任务。这个责任，你们视察监察人员，比直接带兵官还要重大。一个师长不过带领一师人，你们做国防部的视察官，监察官，是要使全国的军队，都受到视察与监察的影响而臻健全。你们要帮助全国的带兵官，使他们与他们的部下都能守法尽职，并有健全的组织，与完善的管理方法。能做到这种地步，纔可算是尽到我们做视察监察人员的责任。

  视察业务的范围很广，关于作战成果，功过奖惩，以及部队中各种任务的督导考核，均在视察之列。当前最主要的一件事，就是你们到一个部队中，先要考察他的经理委员会，是否依照规定成立，并且收到什么效果，以及对于士兵的心理影响如何。我们军队中的官兵生活不可脱节，平时要能同甘苦，战时纔能共患难。要上下团结共同一致，就要在平时生活中体察士兵的心理，解决他们的痛苦。所以各连的经理委员会是与官兵生活最有关系的一个组织，我们必须先求其健全，然后才可以收到良好的效果。监察业务第一要注意的也是考察各军事机关部队的经理财务制度，是否健全合理？领发薪饷是否按照规定日期及数目办理？领发日期中间如超过三天，就有舞弊的嫌疑，监察人员要随时考察，报告上级。过去有些机关或补给单位，把薪饷领到后一星期甚至丰月始行发放，因为款项存放可以生息，多存几天可以从中取利，这种毛病如不铲除，不止弊端不能杜绝，而且士气无法振奋，军风纪也无法整饬；军队永〔第399页〕远整顿不好，社会民心对我们的印象更加恶化。今天我交给你们视察、监察人员这两个实际的任务，是改革军队最重要的事情，如能确实做到，那末我们军队的官兵生活便能一致，意志力量自然统一集中，如此方能同仇敌忾，消灭共匪。
  现在我们要戡乱，就要健全组织，加强力量，改革以往的弱点。你们视察监察人员必须负起责任，严密指导，认真考核。做带兵官或参谋长的，一定要明了视察监察人员的任务，他们是帮助你们建立军队，改善军队的同志。我们都是革命的信徒，有共同一致的目标，大家要亲爱精诚，互助合作。务期使全国军队的官兵均能任劳任怨，尽忠职守，奉行命令，完成戡乱建国的任务，达到国民革命的最终目的。


重申贯彻戡乱剿匪的决心

内容来源：卷二十二　 演讲

隶属章节： 演讲＼中华民国三十七年

版面原件：第502页，第503页，第504页，第505页，第506页

〔第502页〕

——中华民国三十七年十一月八日主持 总理纪念周讲——

〔要旨〕
  一、说明东北战役在整个剿匪军事中的重要性，重申贯彻戡乱剿匪的决心。
  二、在经济方面，我们一方面发现流弊，加以改正；一方面加强对匪的经济作战，勿听信谣言，遵守政府的法令，力求经济的安定。
  三、勖勉全国同胞勿受共匪宣传欺骗，团结一致，奋斗到底。
  四、大家要坚定共信，确立自信，并确信三民主义和民族精神靡坚勿摧的力量，一定可以获得最后的胜利。
〔本文〕
  最近东北重要据点锦州、长春、沈阳相继沦陷，加以共匪到处造谣，全国人民心理，为之动摇不安，这是必然的现象。大家还记得当「九一八」事变发生，东北三省沦陷，那时不仅全国人心惶骇，且全世界各国亦莫不为之震惊，现在东北军事遭此严重挫失，当然要使全国同胞发生「九一八」当时同样的心理。不过我们从整个革命的立场来说，一时的顿挫，于整个革命的成败，并无重大的关系。民国三十四年，东北行辕到达长春，准备接收东北主权遭遇到种种的阻碍，后来奉命撤回到山海关，当时一般负责同志，曾说我们东北沦陷了十四年，而主权仍然不能由我们接收，但我们决心完成抗战的目的，即使东北再沦陷了十四年，我们亦必誓死奋斗，来收回整个东北。这一次东北战役是我们革命史上最大的教〔第503页〕训，也是我们革命过程中最大的挫折和最壮烈的牺牲，我们必须永志不忘。我们前线指挥官廖司令官耀湘以下各级官兵，坚决抱定与阵地共存亡的决心，曾经向我报告，如不能收复锦州，决不再回沈阳，后来在匪军合力包围之下，猛烈冲击，终于全军殉职，壮烈成仁，这实在充分表现了我们革命军人的精神，对得起国家民族，也就证明了东北战役在整个剿匪军事中的重要性，为我们国民革命留下一个永久不磨的纪念。
  其次在经济方面，政府改革币制和管制经济的政策，由于共匪蓄意破坏，和军事失利的影响，在执行上遭受种种的困难，现在政府已在设法补救，但是大家都知道天下没有万全的方案，而经济改革方案所牵涉的范围，尤为复杂，绝对不能有百利而无一弊，只要我们一方面发现流弊，加以改正；一方面加强对匪的经济作战，使匪谍不能在我们都市和乡村里面制造黑市，抢购物资，则我们相信改革币制，仍能收安定经济的功效。政府所特别表示遗憾的，就是币制改革实行之后，一般爱国的人民为了拥护国策，将他们血汗换来的金银和外币，缴兑金圆券，现在因为物价波动，因而遭受财产的损失，对于这些爱国守法的同胞，政府是十分嘉慰而关念的。政府一定要本?取之于民，用之于民的原则，采取有效的措置，给予他们安慰。同时也希望一般同胞勿听信谣言，勿自乱步骤，遵守政府的法令，力求经济的安定。
  自东北军事失利以来，共匪谣言攻势的猛烈，已经达于极点，不但一般民众受了谣言的煽惑，感到恐慌；就是知识分子也不能认识国家真正的利害，而在心理上发生动摇，前几天竟有少数知识分子公然〔第504页〕发表文字，提出和平的主张，这实在是自己丧失了民族精神，完全是投降主义者， 总理临终的时候，曾经说过你们绝对不能与敌人妥协，这句话是对汪精卫说的，汪精卫后来不但与共匪妥协，而且与日本妥协，因此不仅他个人身败名裂，而且使整个革命事业遭受很大的损失。今天这些人抹杀了国家的利益，丧失了国家的立场，响应共匪谣言攻势，而主张向共匪投降，这不但是他们自己甘作共匪的奴隶，而且要贻害于我们整个中华民族，永远作异族的奴隶牛马。最近共匪指使其一般徒众，提出两句口号，一是「求温饱」，一是「求和平」，这完全是抄袭苏联内战时代「土地、面包、作战」的三句口号，他们要想以此来迷惑全国同胞，瓦解剿匪的精神力量，实际上全国同胞无不知道中国今天的环境，与苏联当时的国情完全不同，本党自总理领导革命以来，以实现三民主义为唯一的目标，亦即是为求我们国家的独立统一与全国人民的生存自由。在抗战胜利之后，政府为保持国内的和平，从事国家建设，不惜委曲求全，容忍迁就，与共匪再三谈判，并且迭次颁布了停止冲突的命令，事实具在，众所共知，而共匪终于悍然不顾，全面叛变，今天究竟是谁在制造战争，谁使人民不能温饱，全国人民大家应该看得很清楚，这类知识分子，如果他不是甘心作共匪的工具，那他们就应该到匪区去向毛泽东求和平，求温饱，事实上匪酋毛泽东正在力辟中间路线，公开主张世界革命，对于这种存心毁灭国家民族的卖国叛徒，还有什么和平可言，国军戡乱剿匪方针，早已确定，必以全力贯彻到底。目前一切和谣，只是为共匪宣传攻势张目，绝不影响我们政府和军民同胞为国除害的决心，国事无论如何艰危，而是非邪正的界限，必须确立，我们党政军各方面负责同志和一般社会人士，大家都负有这个责任。再次对共匪所谓宽大政策〔第505页〕的欺骗阴谋，我们同胞亦必须提高警觉，近来共匪再三宣传对于占领区不再实行土地改革，不再斗争清算，并且声称要保护私人财产。自从济南失陷以后，他这种伪装宽大的欺骗宣传，更见积极，但是我们必须告诉全国同胞，共匪所说的不斗争，不清算，祗是对于初占领的地区一种麻醉的手段，一等到他们占领的时间稍久，军事的暴力已经可以控制整个社会，他就一定要暴露狰狞面目，实行其一贯的残杀政策，来排除异己，例如济南没有失陷以前，共匪对于潍县的人民，是采取所谓宽大政策的；郑州没有撤退以前，他对洛阳人民也采取同样的手段；而济南失陷，郑州撤退以后，从杂县、洛阳两地逃出来的民众说，他们已经与黄河北岸的同胞，遭受了同样惨酷的命运，所有粮食物资，都为共匪搜括一空，人民的生命自由，任意受其宰割，这种事实，大家可以去问一问由匪区逃出来的民众，我们同胞如果不再警觉，再不团结一致，在政府领导之下，为国家基础和个人生存而奋斗，则一旦为共匪所控制，就永无翻身之日了。
  最后，大家必须认识目前的战事，实际上就是抗战的延长，乃是一个长期性的民族战争，我在民国三十五年二月曾经对上海同胞说过，「我们抗战是胜利了，但是我们还是经过八年长期艰苦的奋斗，纔能真正求得我们国家的独立和民族的自由。」我们全国过去八年的抗战和三年的剿匪，就是为了收复东北，保障我们国家的生命线，东北纵令暂时沦陷，我们终要用我们全国的力量去收回的。……今后的剿匪战争和抗日战争一样，虽然要经历无数的艰苦，但最后一定能达到目的，各位可以相信我一定有转危为安的把握，务必坚定共信，确立自信，并且确信三民主义和民族精神靡坚勿摧的力量，一定可以获得〔第506页〕最后的胜利。


保卫广州应注意的三件事

内容来源：卷二十三　　演讲
隶属章节：演讲＼中华民国三十八年

版面原件：第12页，第13页，第14页

〔第12页〕

——中华民国三十八年七月十六日在广州中常会指示——

〔要旨〕
    一、革命历史告诉我们：成功的时候，往往种下了失败的根源；在失败的时候，却常能奠定成功的基础。
    二、记取失败的教训和经验，不断的反省和改进，则目前的挫折，正是我们最后成功的开始。
    三、保卫广州应注意的三件事：
    ?1﹑要彻底严禁烟、赌、和走私；
    ?2﹑保卫广州据点，为政府一贯之决心，效法黄花冈先烈的牺牲精神，团结一致，坚贞奋斗；
    ?3﹑以身作则，转移风气，振作人心，坚定我们的意志，武装我们的精神，一定可以风行草偃，气象一新。
〔本文〕
    本人这次在前方军事失利，共匪气焰嚣张的时候，来到我们革命发源地的广州，和各位同志见面，一方面觉得惭愧，一方面又感到无限的兴奋。今天本党革命事业，诚然遭受严重的挫折。但我们根据过去的经验，就可以知道成功的时候，往往种下了失败的根源；反之，在失败的时候，却常能奠定成功的基础。这是在本党过去五十余年革命历史上可资覆按的。只要我们真是信仰三民主义，真是为了国家，为了人民，为了世界人类而奋斗；而又能记取今天失败的教训和经验，不断的反省和改进，则目前的挫〔第13页〕折，正是我们最后成功的开始。何况今天我们在政治、经济、军事各方面，还有为共匪所不能动摇的基础，作为我们复兴的凭借。所以，今天一般同志格外要齐一意志，加强信心，矢忠奋发，刻苦努力，我确信今后革命事业的复兴，一定比过去任何一次都要迅速。
    其次，有三点简单的意见，要贡献各位同志：
    （一）关于广州的政治，我以为莫急于禁赌、禁烟和禁走私。民国十三年以后，本党所组织之政府，对于广州禁烟、禁赌的澈底，可说是重大贡献之一。因为这几件事如不澈底禁绝，不仅可以影响市民体格和道德的堕落；而且匪谍易于藏身，治安即无由确保。反之，只要地方政府和治安当局下定决心，令出必行，除此三害，对于保卫广州，其效果无异增加十万雄兵。
    （二）关于军事问题：我赞成政府决心保卫广州，并以广州为据点，以保卫大广东。广州是本党革命的发源地，我们多少革命先烈，在这里抛头颅，洒热血，写下了光辉的历史，希望一般同志，效法黄花岗先烈的牺牲精神，及奋发东征北伐的精神，团结一致，坚贞奋斗，使广州成为反共战争转败为胜的根据地。本人愿意随时来到广州，和各位同志同甘苦，共患难，来争取反共战争最后的胜利。
    （三）今天社会堕落，人心动荡，士气消沉，当前的急务，实无过于转移风气，振作人心。十三年本党改组，十五年出师北伐，也就是少数革命先进，奋发自强，造成风气，才达到成功。只要各位同志，能和阎院长一样，以身作则，坚定我们的意志，武装我们的精神，卧薪尝胆，埋头努力，一定可以风行草偃，气象一新。我们中央政府所在地的广州，能有一番澈底改革，则各级地方政府也就有所遵〔第14页〕循了。


本党革命的经过与成败的因果关系

内容来源：卷二十三　　演讲
隶属章节：演讲＼中华民国三十八年

版面原件：第1页，第2页，第3页，第4页，第5页，第6页，第7页，第8页，第9页，第10页，第11页

〔第1页〕

——中华民国三十八年六月二十六日出席东南区

军事会议总理纪念周讲——

〔要旨〕
    一、「前事不忘，后事之师」。革命党不怕失败，只要在失败中求得教训，取得经验，最后必能成功。
    二、历次事实证明革命过程虽有危难，但终能获得胜利。
    三、革命战争要靠精神意志来决胜，而共匪的失败，也是决无疑问的。
〔本文〕
    我们在军事屡败之余，到台北来举行 总理纪念周，实在觉得惭愧万分！自从 总理领导本党革命以来，到现在已经五十余年了。在此五十余年中，革命事业消长无常，成败互见。民国纪元以前本党同志在 总理领导之下，为颠覆满清而奋斗，其间经过十次的失败，纔能获得最后的成功。这一段革命的经过，在　　总理所撰的中国革命史和本党党史中都有详细的记载，大家可以自己去研究，今天不必详述。我现在所要讲的是民国成立以后，到今年民国三十八年为止，在这一段时间中，我们革命运动失败的经过。我们今天必须将这一段宝贵的历史，加以切实的研究，我们在革命过程中，为什么会有屡次这样〔第2页〕不断的失败！失败以后，又怎样的翻身而得到成功？其间成败的契机何在？因果的关系如何？尤必须加以彻底的研讨。古人说：「前事不忘，后事之师」。我们革命党向来不怕失败，但必须要在失败中求得教训，取得经验。如此失败的程度愈惨，经验亦就愈多，而其成功亦就愈伟大，这是一定的道理。我们从过去革命的历史中，可以获得证明。凡是真正救国救民的革命运动，一经发动，虽然要经过无数的艰难挫折，但最后一定能达到成功的目的。因此我们在失败的时候就更要鼓励精神，提高勇气，向我们胜利光明的道路迈进。
    民国成立以后，本党革命前后又经过十次的失败。第一次失败，即在民国二年。先是辛亥年本党领导武昌起义，不到三个月就推倒满清帝制，建立了中华民国。其时同盟会一般同志，就以为革命已经成功，于是做官的做官，发财的发财，只图个人的安富尊荣，而不顾本党革命的成败。不肯执行党的决议，不遵守党的纪律，更不知道拥护领袖，服从命令，完全忘记了革命的主义，形成自私自利的各种小集团，几乎使党的组织为之毁灭。于是到了民国二年的夏季，就为袁世凯所彻底的消灭。今天在座的同志多数还没有参加当时这一阶段的党务，不知道当时失败以后悲惨的情状。可以说我们当时在国内不但毫无凭借，而且根本没有立足之地。在袁世凯方面，他是继承了满清政府和北洋军阀遗留下来传统的地位，加以当时一般社会对于 总理领导的革命运动，没有深切的了解，而且还有帝制思想和封建意识，潜在其间，所以很多的人反对本党三民主义，而我们国民党内大多数高级干部都是丧失了自信心，以为袁世凯对本党以压倒的胜利，决没有推翻他的时候。于是自动的脱离了革命的阵营，有的去了欧美，有的〔第3页〕去了南洋，对于革命的前途不仅失望，且是绝望了。而人格卑劣的党员，更腼颜事仇，背叛了革命。有的和袁世凯暗中勾结以图保全其个人的身家和地位，有的对袁世凯称臣投降，如同今天无耻的党员向共匪卖身投靠，惟恐求之不得，各种奴颜婢膝的丑态，真是难以尽述。惟有我们 总理高瞻远嘱，毫不灰心，并且告诉一般党员，以为本党失败之后，不出三年，袁世凯一定背叛民国，帝制自为。我们从速要改造本党，重起炉灶，复兴革命，来推翻袁贼，保卫民国。但当时响应 总理的号召，在日本参加中华革命党组织的，只有极少数的干部，而真正的信仰 总理主义，了解革命真义，始终如一的更是不多。当时真能杀身成仁的只有陈英士、朱执信等诸先烈，这几位同志真可以说是我们革命的圣人，其立身行事，永足为本党同志中的模范。今日本党尚能存在而不至被共匪所灭亡的，亦就是这些先烈精神不死和遗泽犹存的缘故。然而当时中华革命党成立以后，内部还有许多复杂的情形。其在同志之间互相攻讦，各不相下，只争意气，不顾大体，是不待说了。尤其对 总理侮蔑跋扈，不仅不听 总理的命令，而且时时予 总理以难堪，有的党员藉各种理由，向 总理要挟权利，有的党员向党部诈索钱财，以供挥霍。我在当时只有二十七、八岁，在同志中是居后辈，但是我对于这些干部的言论行为，实在太看不过去。 总理虽然仍能宽大容忍，而我当时就有一种决心，就是这些对 总理飞扬跋扈的干部，我既身为党员，若不能为领袖报复此恨，我就不是一个忠实的信徒。各位同志要记住这是一个历史的教训：我们不作革命党员则已，作了革命党员，就必须注重党德，严守纪律，尊敬领袖，尤其是在失败之后，本党危险困难的当中，我们对领袖，特别要表现我们的爱戴与信仰。如果我们看到革命事业遭受失败，领袖蒙〔第4页〕受耻辱，不惟不想雪耻图强，反而离心离德，无法无天，心无本党，目无法纪，这样党员没有不自食恶果，自取灭亡的。往事不远，可为殷鉴！所以我们立身处世，一言一行，尤其在这种失败之时，更要对党发扬气节，精诚不贰；对同志亲爱精诚和团结一致；对领袖服从命令，始终如一，在历史上留下一个光明的人格，为后来的同志留下一个革命的模范。然后纔可以俯仰无愧，作一个革命的信徒。
    虽然中华革命党的组织开始并不健全，而革命的环境又是异常恶劣，但经过 总理的领导和激励，在失败之余，又重振了革命的精神，提高了革命的勇气。当时在国内任何地区，只要我们有一个人，有一支鎗，我们就甘冒生命的危险，与袁世凯作殊死的奋斗。譬如民国三年肇和兵舰的起义，江阴炮台的袭击，在事前我们可以说毫无凭借。因为我们奉了 总理的命令，义无反顾，所以赤手空拳去干。这两件事后来虽归失败，但在精神上对于袁世凯是一个极大的打击。民国四年云南起义，虽不是本党单独的行动，然本党同志在各地奔走联络，到云南参加活动，所以一经发难，处处响应。到了民国五年，袁世凯终于忧惧而死。所以本党革命在民国二年虽然经过严重的失败，但到了民国五年，元气就已经逐渐恢复；到了民国六年，张勋在北京复辟失败，海军迎接 总理到广州，非常国会在广州开会，选举 总理为大元帅，革命气势为之一振。
    但到民国七年，因海军受北洋军阀的引诱，而唐绍仪岑春萱等又处处与 总理为难，因此 总理不得已辞去大元帅，离开广东，这是本党第二次的失败。这次失败之后， 总理在广东惟一的力量，就是陈炯明的部队。当时陈的部队驻在汕头，后来移到三河坝， 总理为求联系的密切，一定要本人去主持〔第5页〕陈部的作战业务，后来　总理亲自到三河坝来看我们，住了一晚就离别了。回忆当时 总理辞职之后，本党在此失败之余，世态炎凉，一般党人对革命的轻蔑，对 总理的冷淡，真是不忍卒述。
    民国九年粤军攻克广州， 总理到广州，就任大总统，进行组织政府。但遭遇陈炯明和唐绍仪的反对，于是离开广东，率领了黔军滇军进驻桂林，准备北伐，而又因粮弹缺乏，不能进展，几乎成了进退维谷之势。当时我向 总理建议，以为如要北伐，必先统一广东，乃有巩固的后方，作为我们发展的基础。 总理决心采纳这个建议，于是我乃只身赴梧，掌握了梧州的通信交通机关，隔断了广州和南宁之间陈部主力军队的联络线，乃请 总理由桂林回到广州。
    民国十一年陈逆炯明的叛变，乃是我们 总理平生所遭遇的最危险而且最严重的一次失败。当时陈逆叛部，层层包围?观音山的总统府，加以炮击。幸于事变前一刻钟有一位同志向 总理告密，并挟持总理离开总统府，革命前途乃得转危为安。否则，那次必为叛军所害，党国亦早已被其毁灭，但 总理一切重要著述和参考书籍，都毁于这一次事变，这是本党无可补偿的损失。当时 总理离开总统府后，即登长堤永丰军舰，后驶至黄埔，在陈逆部队四面包围之中，坚忍不拔昼夜不息的对抗了四十五天之久。最后虽得离开广州安全到了上海，但是 总理百折不回，奋斗到底的大无畏精神，感召了我们一般革命同志和军队，加强了对于革命的信心，和对于 总理的崇敬。到了十一年年底，滇军黔军和湘军联合起来，驱除陈逆，民国十二年一月， 总理又回到广州，成立了大元帅府。于是革命事业，再从头做起，这又是本党革命转败为胜重大的教训。

〔第6页〕
    民国十三年 总理再度率师北伐，已经攻克江西的赣州和吉安。然终因军事力量单薄，不能前进，仍旧退回广州。乃决定用政治方式，到当时的首都北平去号召革命，于是绕道上海北上。当时在广州的一般同志因为离开了 总理的领导，又感到环境的恶劣，大家都是意志消沉，精神涣散，差不多失去了革命的勇气。当时留下唯一的一点根基，乃是黄埔军校的第一期五百多个学生。后来我们卒赖这一颗革命的种子，发扬光大，而完成了北伐剿匪和抗日艰巨的使命。
    以上是民国元年以来， 总理亲身领导本党革命所遭遇的四次失败。
总理逝世以后，本人受 总理和同志的委托，担负了党和军事的责任。从十五年北伐到现在，也经过五次的失败。第一次是民国十六年，由于汪共勾结，造成党内的分化，北伐之役，几于尽弃前功。我只有辞职下野。后来不久接受党的命令继续领导北伐。十七年北伐军克复济南，日本帝国主义者横加干涉，出兵济南，造成五三惨案，这是我们革命军第一次遭受帝国主义者明目张胆的阻挠。当时有许多同志主张由济南撤退，保守黄河以南；而我则坚信革命事业决无中途妥协的道理。我们宁一时忍辱负重，但不能停止前进，故绕道北伐，卒于是夏克复北平，旋而东三省易帜，完成全国的统一。「失败为成功的基础」，于此益信！
民国二十年九一八事变发生，党内步骤不一，有许多同志甚至藉国难而遂其私欲，于是我再度下野。这是第三次的失败。次年，由于党的决议，我不得不继续出来负责，其时共匪优害江南，日寇窥伺华北，互为策应，以凌逼我中央政府。而社会上议论纷歧，政治上波澜起伏。一二八之役，我国民革命军〔第7页〕坚决作战，而以共匪为中心之所谓「人民阵线」，对十九路军与友军之间，故意分化，指责中央政府对侵略主义者屈服，没有抗日的诚意。于是藉抗日以反对中央的风潮，盛极一时。我在当时，不顾一切责难，决定了攘外必先安内的政策，坐镇江西，尽力剿匪。但在事实上，日寇有榆关之战、热河之战、长城之战，与共匪江西之战、湘北之战、川北之战，外患内忧，交相煎逼，而本党内部反侧之徒，北有察哈尔之乱，南有福州之变。这是国民革命非常艰险的一个时期。但是四年剿匪，终着成效，共匪不得不逃出盘踞七年的江西老巢，流窜陕北一隅之地，安内工作遂告完成。但到廿五年，又发生了西安事变，全世界为之震惊。这次失败，后来影响所及，反而更加强了全国军民对本军事领袖的信仰，而奠定了后来八年抗战全国军民意志统一的基础。
    二十六年七七事变，日本帝国主义者挟其五十年来积累储备的陆海空军，向我们发动全面的进犯，而我们定都南京开始建设，不到十年，无论军事政治社会经济那一方面，都不是日本帝国主义者的对手，而国际间又没有可靠的后援，当时局势的严重可想而知。尤其当时一般知识分子，心理格外的浮动，以共匪人民阵线为中心的一派，专事叫嚣，指责中央对于抗战，不坚决，要妥协。而一般自由主义者，和党内一部分失败主义者，以为我们抗战是已命定失败了，决无胜利的希望，只有部队的官兵和生产的民众，相信只要我在领导这个战争，将来一定可以达到成功的目的。后来事实证明，我们虽然经过了无数的危险困难，终于获得了最后的胜利。
    今年这一次失败，乃是民国以来本党第十次的失败。这一次失败以来，除了少数的同志仍能保持其〔第8页〕固有的精神和志气，坚守其本身的岗位，百折不回，埋头努力以外，多数的同志，尤其是一般高级将领，都觉得我们这一次失败是不能挽救了！我们的敌人——共匪是将要成功了！共匪的组织、宣传和无孔不入的间谍，比之于日本帝国主义者厉害得太多了！我们在抗战胜利以后，有广大的后方，接收了东北和华北重要的城市，保有一个装备精良绝对优势的军队，尚且要失败下来，到今天局促于台湾孤岛，人心趋于涣散，军队几乎瓦解，我们还要谈革命，求复兴，岂非梦想吗？我今天要提醒大家：这种自暴自弃的失败主义者的心理，如不彻底肃清，那我们就真是永远没有翻身的日子了！我们的国家就只有拱手让人家灭亡，而我们子孙后代也只有永远作人家的奴隶牛马了！我们自从去年以来，诚然受了很大的损失，遭了很重的创伤，但我们所受的决不是致命伤！我在上次向大家讲过：我们今天无论在军事、政治、社会、经济那一方面，仍旧有坚实的基础，而不是共匪所能动摇的！今天除了我们自甘失败，自取灭亡，提出种种「和平」「妥协」的名词，向共匪投降而外，可以说没有失败的道理。大家都是军人，都知道作战的道理。一个战争的胜负，必须到最后纔能决定。一定要彻底的消灭了敌人作战的能力，纔可以说是赢得了战争。但现在共匪并没有作到这一步，而且永远也不能作到这一步。然则我们为什么要自认失败呢？这就是因为大家缺乏革命的决心，不知道革命的历史，所以一遇到危险困难，就觉得心理动摇。须知革命战争本来就是靠精神意志来决胜的。那一方面意志坚强，精神振奋，那一方面就可以获得胜利。　总理说：革命党作战的力量，九分要靠精神，而物质只是十分之一的因素，就是这个道理。
    大家现在都觉得共匪是十分可怕，以为他组织是如此的严密，宣传是如此的深入，而且又有苏俄作〔第9页〕背景，真是本党所从来未遭遇过的顽强敌人。但是大家要知道：当我们失败的时候，对任何的敌人总是觉得可怕的。民国二年本党失败以后，在一般同志的眼光中，袁世凯的力量还了得。本党失败得寸土不留，什么凭借都没有了。大家以为如果本党要推翻袁世凯，恐怕十年二十年都没有希望。惟我 总理凭其大无畏的精神，领导少数同志不屈不挠的奋斗，不到三年，就把袁世凯打倒。其它吴佩孚、曹锟、孙传芳、张作霖诸人，虽然没有什么了不得的力量，但当他们全盛时期，也未尝不是本党可怕的敌人。至于日本帝国主义者则是当时世界上第一流的强国，处心积虑谋我五十余年，其国内政治的进步，军备的强盛，工业的发达，人民教育程度的普及，我们和他比较起来，真是望尘莫及。而且他在我们国内各地有特务的组织，有军事的据点，在在可以便利他的侵略，我们以积弱的国家，究竟凭什么来和他作战呢？到后来就是我们凭了革命的精神和民族的意志，终于赢得这次神圣的战争，使我们中华民族不致沦为异族的奴隶牛马。今天的共匪就算他和当时日本一样的强盛，我们一般同志只要能以抗日的革命精神，不屈不挠再接再厉，以同仇敌忾的意志，雪耻复仇的气节，那剿共没有不成功的道理。何况今日共匪决不能如日本可比；而且我们今日的力量，并不亚于当年抗战的初期；若再比民国二年失败一无凭借之时，更不可同日而语了；这是本党过去五十余年革命历史可以证明的。我们绝对相信：本党救国救民的三民主义，一定可以战胜共匪一切虚伪欺骗的理论！我们为国家独立、民族自由的奋斗，终久是要战胜共匪出卖国家的奸计阴谋！自由必然战胜奴役！光明必然战胜黑暗！这是一定的道理。古人说：「多行不义必自毙。」像共匪这样丧心病狂倒行逆施暴行，其失败是决无疑问，问题只在如何改正我们本身的缺〔第10页〕点，充实我们本身的力量？如何彻底改革我们过去自私自利的恶习，奋发我们同仇敌忾的精神，来实现真正解除人民的痛苦，增进人民的福利？如果我们一般干部同志真正能笃信主义，实践革命，真能协同一致，坚持到底，那我可以断言：不出三年，共匪一定不打自倒。
    在目前这一个阶段，问题的中心尤其在于军事。军事不能支持，则其它政治经济的改进，都无法实现；反之，如果军事能够稳定发展，则其它一切政治经济的措施，都可以按日计程的推动。因此我们一般高级将领今后所负的责任，特别的重大。今后因为敌后空虚，我们特别要注重游击战术。但匪首毛泽东在其所谓革命战略一书中，曾经举出两点理由，肯定我们国军不能打游击。第一、他说本党在农村没有基础，农民都同情共产党而不同情本党，所以他们都将成为共军的耳目，国军的敌人。这一点是不值一驳的。因为事实上，共匪对于农民只有压迫和剥削，农民早已痛恨他们，只要我们国军能保持严肃的纪律，处处注意到农民的利益，则今后只要我们国军反攻所到的地方，他们没有不竭诚欢迎的。第二、毛匪认为我们的士兵都是农民出身，决不愿为本党效力，而中下级军官又都是小资产阶级，在思想行动上和贪污腐败的高级将领，也决不能一致。这一点应该值得大家深切的反省！我们今后要怎样改变我们过去带兵的作风和态度？上级将领要怎样能和下级官兵打成一片？在这次会议中间，我们必须切实的讨论。我以为我们一般高级将领如果能够消极的不贪污、不走私、不吃空、不扰民；积极的又能精诚团结、事事公开、实事求是、精益求精；尤其是对部下能够同甘共苦，信赏必罚，那我们部队战斗的精神和力量，在最短的期间，就一定可以恢复，不出三年，我们就一定可以消灭共匪！

〔第11页〕

    为坚定大家的意志，并指示大家努力的目标和进度，我今天特别提出几句简单的口号，希望大家刻骨铭心，一致努力，贯彻始终。这几句口号是：
    一、湔雪耻辱，报复国仇！
        誓灭共匪，完成革命！
    二、精兵简政，缩小单位！
        自动降级，充实战力！
    三、半年整训，革新精神！
        一年反攻，三年成功！
    总之，目前是我们革命事业最艰苦的阶段，但也是我们革命党员成功立业，千载一时的机会。希望大家记取历史的教训，坚定必胜的信心，精诚团结，通力合作，充实我们反攻准备，完成国民革命，实现三民主义的使命！


敌我双方优劣之检讨及「战争艺术化」的意义

内容来源：卷二十三　　演讲
隶属章节：演讲＼中华民国三十八年

版面原件：第59页，第60页，第61页，第62页，第63页，第64页，第65页，第66页，第67页，第68页，第69页，第70页

〔第59页〕

——中华民国三十八年十月三十日在革命实践研究院讲——

〔要旨〕
    一、关于金门战争胜利，宜加以彻底检讨研究。
    二、军队必须建立骨干和核心，然后军队纔有灵魂，纔能发生战斗力量。
    三、军队的组织和运用，为一门极精密的科学。我们高级干部则昧于时代精神，不知运用科学方法。
    四、战争科学化，在将一切人力物力和时间空间精密计算，严密组织，密切配合，并求运用的精细、正确和实在，以达预期胜利的目的。
    五、战争艺术化则较战争科学化更进一步，并须求各部门的配合联系和一切条件的运用，都能达到最和谐、最协调、最美满的境界。
    六、现代战斗指挥者，除求精求实外，并须求其最高的协调和完美，期达成艺术化的目的。
    七、共匪的第一个长处是情报，我们过去三年剿匪军事的主要失败，即在情报的失败。
    八、共匪的第二个长处是军队政治工作，过去我们的政工，则不如远甚。
    九、我们一般高级将领的八大缺点：
        （一）本位主义；
        （二）包办主义；
        （三）消极被动，推诿责任；
        （四）大而无当，粗制滥造；
        （五）含糊笼统，不求正确；
〔第60页〕
        （六）因循苟且，得过且过；
        （七）迟疑犹豫，徘徊却顾；
        （八）主观自大，故步自封。
    十、大家如能以昨死今生的决心，迎头赶上，定能转危为安，转败为胜。
〔本文〕
    此次金门保卫战的结果，对于来犯之匪两万人，予以彻底的歼灭，不使有一人脱逃漏网，这是我们剿匪以来最彻底的一次胜利。自从民国十六年共匪叛变以来，自恃其投机取巧、避实击虚的战略战术，以为永远不会遭遇歼灭的命运，这一次他在金门受了这个教训，想必有所觉悟。
    关于金门战事的经过，各位负责主官必须实地调查研究，提出一个具体的报告，而且要召集有关部门，对于这一次胜利加以彻底的检讨。须知我们作战失败，固然要检讨研究，以期发现敌人的长处和自己的弱点作为改进的张本；而胜利之后，亦必须彻底检讨研究，要认识我们为什么能获得这一次胜利？更要知道我们如何才能确保这一次胜利？我们在战斗中间各兵种的配合是不是已达理想？抑或还有应加改正的地方？我们部下的牺牲是不是都属必要，都得到重大的代价？抑或还要改进战斗技术，以期减少不必要的牺牲？对于这些问题，都应该依据实地的调查，切实研究，求得具体的答案。尤其是对于俘虏的一兵一卒以及俘获文件的片纸只字，都应该作为研究的对象，切不可轻易放过。须知这就是最宝贵的材料，具有血的教训和最难得的参考价值。我昨天得到一张匪军的「临时党员证」，封面印?一个镰刀斧头，封底印?一句话：「全心全力为人民解放事业而战斗」。内印「党员守则」十二条及「党证使用〔第61页〕规则」，这就是最重要的参考数据。由这张「党员证」，就可以大体推知共匪军中党员作战的本分——责任和他组织的内容。其它文件莫不如此。希望大家对这张「党员证」逐字逐句分析研究，并以此来作我们对军队的党员教育与精神训练的最重要的参考资料。
    其次，我要根据上次所提出的十项问题，来和大家讨论其中「共匪之优点与弱点以及我军之弱点与缺点」一项问题。
    上周我和大家讲到我们军队里面必须树立骨干和核心，然后军队纔有灵魂，纔能发挥战斗的力量。反之，军队里面如果没有核心和骨干，不能建立军队的灵魂，那即使人数众多，装备精良，亦如一盘散沙，根本不能作战。军队的灵魂要由什么人来树立，用什么方法来树立呢？我上次提出要由政工人员来作组织的核心，用宣传和教育及学习检讨方法来加强官兵的信仰，齐一官兵的意志，凝固官兵的精神，如此，纔能树立军队的灵魂。但是共匪今天用的是这个方法，我们也曾用过这个方法，为什么共匪用了这个方法就能发生成效，而我们则不能发生成效呢？这个原因何在？大家必须彻底检讨出来，就我研究的结果，认为我们过去建军工作之所以没有成效，其原因不仅是我们军队里面没有建立起骨干和核心，以致制度法令无法推动，而最根本的一点，还是由于我们一般干部，根本没有认识现在是一个什么时代！这样当然不知去研究什么是这个时代的精神，更不知道如何运用这个时代的学术方法来建设一切，来办理和主持业务了。我常常提醒大家，现在是科学的时代，现代办事，必须用科学的精神来贯彻我们的目的，用科学的方法来组织并运用我们的人力物力和资源，然后纔能充分的发挥其效用。军队的组织和〔第62页〕运用，可以说是一门极精密的科学，而今天我们负军事责任的干部，对科学既无认识，尤无修养，因此我们纵使有了现代的制度和组织，而推行不得其人，自然只剩了一个形式的躯壳，毫不能发生作用了。所以我认为我们建军失败的原因，是因为我们一般高级干部昧于时代的精神，不知运用科学的方法，故一切业务，皆不能自强不息，持之有恒，所以就不能循序渐进，如同他们用科学方法办事，日起有功了，这是大家必须彻底觉悟，彻底认识的。
    我最近看?一篇苏俄的战争理论文章，其内容是专讲「战争艺术化」。本来这「战争艺术化」的名词，在西方国家的战争理论中，早已耳熟能详，就在一世纪以前，约米尼已有其「战争艺术」的专著，可是在俄国还是在苏联革命以后，尤其在最近二十年来，对于这个「战争艺术化」的口号，特别提倡强调起来的，其大要的意义在说明战争有如一件艺术作品，必须精心结构，而不容粗制滥造。大家都知道：战争是一种最精密的科学，任何一次战争，指挥作战的人，对于他所能掌握的人力物力和时间空间，都必须有精细的计算、严密的组织和密切的配合，以期每一部门都能充分发生效力，一切的条件，都能充分予以利用，然后纔能达到他所预期的胜利目的。但苏俄为什么不说战争科学化，而要说战争艺术化呢？因为战争科学化乃是现在科学时代必然的趋势，而战争艺术化则为战争科学化的更进一步。大家都知道：科学有二大特征，一是求精，一是求实。精是精密，实是确实。而艺术则除了求精求实之外，更要求美，就是要达到一个完满的境域。以战争而言，我们对于一切人、时、地、物的条件，求其设计、组织、运用的精密、正确和实在，就可以说是合乎科学的要求，但还不能说是合乎艺术的要求。如欲使〔第63页〕战争艺术化，则不仅要求各部门的精密和确实，而且要使各部门的配合联系和一切条件的运用，都必须达到最和谐、最协调、最美满的境界，然后纔可以说是符合艺术的精神，这样的战争纔能算是一件真正的艺术品。由此可知艺术化是比科学化更进一步的要求，而科学化却是如何达成艺术化的基本学术。
    这个「战争艺术化」的口号，本来是由他共产祖师恩格斯所传「暴动艺术化」一语而来的。后来斯大林抄袭下来，又变成他所谓「战争就是艺术」了。现在共匪又师法他的师父斯大林，也以战争艺术化相号召了。近年以来，他在战术战斗方面不断的检讨改进，以期符合艺术化的要求，尤其是对游击战、突击战和伏兵战三种战术，格外注意研究，实施有效。大家都知道，这三种战术是以少敌众、出奇制胜的有效战法。自从匪区扩大以来，我们也有许多将领，主张到匪区去打游击，和匪军接战的时候，也有人主张要实施突击战和伏兵战。但是事实上我们在那一个区域实施游击战奏了功效呢？我们在那一战场实施突击战和伏兵战已能达成他的任务呢？相反的共匪在我们政府区域里游击了二十多年，我们不但不能消灭他，反使他的力量日益坐大。而且过去我们每一次大兵团的行动，可以说无不遭遇他们的伏兵和突击，以致受到很大的损失。为什么同样的战术，共匪采取则成功，我们采取则失败呢？唯一的原因，就是我们把这件事看得太简单，以为共匪能作，我们也能作，于是不加切实的研究，亦没有精密的训练，掉以轻心，贸然实行。这样粗心大意，亦即共匪时常讥笑我们国军官长，都是「粗枝大叶」的结果，当然我们只有失败。反之，共匪对这三种战术实施能够成功，不是偶然的，他是从他共产祖国——苏俄传统战术，长期训练组织之后所得来的，而且是他经过二十余年的经验，继续不断的研究，三翻四覆的〔第64页〕实习，尤其是他们在每经一次实战之后，又能经过切实的检讨和改进，所以他们能精益求精，不断的进步，因此我们就要被他打败了。就以伏兵战而言，在三者之中，大家认为是最简单的一种战术，殊不知这是一种最精密最巧妙的战术，故要实行有效，必须经过详细的计划、长期的准备和因时因地妥善的布置——组织，纔能达到伏击奇袭的目的。诸如地点地形地物是否适宜？社会环境是否配合？如何封锁消息？如何保守秘密？如何欺骗敌人？在什么时间采取行动最为有利？在事前都必须有周详的研究和周到的部署。不仅如此，如果时间或地点环境不相宜的时候，不但不能发动，而反要后退避战，使他的力量不能作无谓的牺牲和消耗。本来恩格斯当时所谓「暴动艺术化」的意思，就是叫他一般徒弟们，暴动必须要选择适当时间和适当地点，不可凭一时的热情和个性的蠢动，任情的盲动，来求徼幸的成功。简言之，就是战争是要有组织的。什么是组织呢？就是凡可用于这次战争的东西，无论是人、是地、是物、是时、尤其是敌情，都要有密切的配合与一致的协调，不使他有一人一物的浪费和一时一分的延误，这纔叫「战争艺术化」。总之，我们必须把我们所从事的工作，当作一个整个的艺术品，以求精求实的精神，细心耐烦的研究，彻底的检讨改进，来求得他最高的协调和完美。这样，纔配作一个艺术的工作者，也必须这样，纔配作一个现代战斗的指挥者。
    共匪不仅对于战略战术是如此的不殚求精，而且对于一切工作业务以及工作的方式，亦莫不努力改进。就中表现得至为显著的，则为匪党和其军队里面的组织、训练、宣传三者的联系与配合，确已臻于相当完美的境地。他这种趋向，就是艺术化的趋向。现在共匪的组织、训练和宣传三者，可以说已成为〔第65页〕整个的一体。他的宣传是为了加强他的组织训练，而他的组训同时也就扩大了他的宣传。他对于这三者不仅是各有专精，而且能使之融合为一，配合得完满和谐，这就证明他已经超过了科学化的要求，而进入艺术化的境界了。反观我们自己的组训和宣传工作，不仅三者之间是个别的、分离的，不能打成一片，互相配合；而且每一部门的工作都是无范围、无条理、无系统、无计划，甚至轻重倒置，前后矛盾，可以说根本不合科学的要求，自然不合于艺术的精神了。不仅如此，现在共匪每作一件事情皆必经过设计、研究、实施、考核、改进等几个步骤，他这几个步骤，一方面要个别的求精，而综合起来，又要联成一片，成为整个一套。这也是符合艺术化精神的。
    今天有许多高级将领骄傲自大，不了解自己的缺点和落后，自以为从军作战以来，已经有了二十多年了，就打了二十多年的胜仗，我们有了这样的经验，用不?要学习什么，今天的共匪虽猖獗一时，但他并没有什么了不得。这种故步自封，夜郎自大的心地，如果不彻底改革，那你们将来还要遭到更大的失败，即使再侥幸的得胜，亦终要被时代所淘汰！要知道我们过去所遭遇的敌人，都是军阀的余孽，都是封建的产物，我们当时之所以战胜他们，完全是凭着我们主义的信仰和一片革命的热忱。并不是因为我们治军作战能真正符合时代的精神和科学的要求。所以客观的说，这种胜利只能算是侥幸的胜利，而不是必然的胜利。因为我们固然不研究科学，不认识艺术，以用之于战争；而当时我们的敌人——一般老朽的军阀，连到什么叫「科学」，什么叫「艺术」，甚至听都没有听过。这样比我们还要落后还要背时的敌人，所以就被我们容易打倒了。至于抗日之战，我们虽然获得了最后的胜利，但我们的胜利，可〔第66页〕以说完全是基于敌人政略的错误，而并非我们在军事上可以胜过敌人。今天的敌人——共匪在苏俄的指导之下，不仅科学化有了相当的基础，而且以艺术化相号召。他的方法和技术，各种各样欺骗手段和虚伪的宣传，真是日新月异，如果我们还是用过去的组织，落后的方法，来和他作战，那能有幸胜的希望呢？我所以要召集大家到本院来求学，目的就是希望大家认清自己学识不够、能力不够、修养不够，从今以后，要把自己过去一切学历经历，完全抛却，自视如同一个新入营的新兵，新入学的小学生，以实事求是、精益求精的精神，从头学起，使我们真正能成为一个科学时代的新人，努力来作一个科学时代的新干部，然后用科学的精神和方法来治军剿匪，纔有胜利成功的把握。要知道共匪现在虽然也跟?苏俄高喊「战争艺术化」的口号，但由于他们干部大多数都是农村出身的，知识水平异常低落，一切的学习研究，自然是事倍功半。所以他们到现在，仍旧不过是从苏俄那里学得一点极粗浅极皮毛的方法和技术。譬如他们所惯用的旋磨打围，伏兵游击，并不是不可打破的战术，只要我们一般干部同志，能够一致认识自己过去知识能力的落后，而能埋头努力，以科学化为我们学习技能的目标，以艺术化为我们指挥作战的理想，则我相信在最短的期间，我们一定可以迎头赶上，在方法技术上取得压倒的胜利。
    虽然共匪的知识学术都很幼稚，但是他有两大长处，为我们一般高级干部所不可不认识的。他的第一个长处就是「情报」。共匪对于情报的组织、训练和运用，实在是有其独到之处。其所以能作到这一步，一方面是基于匪党组织的特征，因为整个的共产党就是一个特务的机构，他注重调查和统计，他对党员有严密的控制和掌握，使之不敢不严守秘密，执行命令。另一方面则是由于时间的积累。中共匪党〔第67页〕自开始成立以来，即?重情报网的布置，到现在已经有了三十年的历史。故其情报工作之普遍而深入，情报技术之细巧而严密，真可谓无孔不入，无微不至。我研究过去我们许多高级将领被匪俘虏，许多部队被匪歼灭，并不是由于匪方部队战斗力的坚强，而是由于他们情报的灵通，我们的军队如不行动则已，如有行动，则匪方对我们行动的时间、路线、宿营的地点，莫不了如指掌，尤其是对于我们高级指挥部和指挥官个人的行动，更是时刻派他间谋专门的追踪?，一有机会，就用他们秘密通信的组织，通报他的部队，集中全力来解决我们的司令部，俘虏我们的指挥官。司令部如果一经被袭，不能发号司令，那他下面的部队就不战自溃了。所以我们今天可以得到一个结论：过去三年的剿匪军事，我们主要的失败，乃是由于情报战的失败，反之，共匪的胜利，则是由于情报战的胜利。这一点我和一般高级将领不知讲了多少遍了，但大家至今还是不知警惕，不知改正，殊堪痛心。譬如我们各级指挥部无限制使用无线电讯，以致泄露机密的一件事，我曾一再警告大家，而现在大家仍旧犯?这个错误。一般部队长每到战事紧急之际，总是发出求救的无线电报。说自己的情形是如何危急，如何粮尽弹绝，不能支持。这样电报如被敌人接到，就无异增加敌人无限的勇气，亦就是无异通报敌人叫他赶快来消灭自己一样的愚拙。要知道现在我们所有密码编译的方式，共匪都已经知道。任何新的密码，他经过二十四小时最多一个星期的试译，就没有译不出来的。所以我们电报的内容如能在二十四小时以内发生作用，那还可以用无线电通讯。否则，我们宁可不发电报，另用其它方法或各种代名词来通讯，还或可靠。这样虽然自己一时无法通报，但亦决不致被匪所利用，叫他来消灭我们。大家要知道：通讯是情报工作的主要条件，情〔第68页〕报工作的改善必自通讯始。希望各位高级将领，要认识这是关系你们本身生死和部下存亡的一件大事，你们必须亲自切实研讨，严厉督导，以求通讯管制的严密和技术的进步，然后纔不致再蹈以往的覆辙。
    共匪的第二个长处，是「军队政治工作」。这一点我在上两次讲演中，已经详细的说明了。我们可以说匪军之所以有今日的发展和胜利，他主要的是要归功于他们的军队政治工作。大家看了这一次虏获的共匪党员证，就可以知道他们「政工人员」，在军队里面作了一些什么工作，可以说匪军里面一切组织、训练、考核、监察工作，都是他们「政工人员」来负责。这不是加大政工人员的权限，提高政工人员的地位就可以作到的。主要的是由于他们「政工人员」训练严格、组织确实、思想彻底，因之他本身的信仰坚定，认识清楚，具有与他的党和军队同荣辱共存亡的决心，无论对上对下，能负责任，守纪律，故能取得官兵的信任，以增加其在部队中的信仰和权威！今天我们一般政工人员如果不求本身的健全进步，只图加大自己的职权，以为如此就可以发生整顿军队的作用，那我可以断言，其结果只是对部队主官增加一层牵制，决不能有所鼓励，有所帮助。近年以来，政工人员，差不多成了军队的赘疣，原因即是在此。今后我们要整顿部队的政治工作，第一件事就是要充实部队政工人员的内容，提高部队政工人员水平。要使每一政工人员，认识其本身的工作是为党为主义牺牲，为军队官兵和人民服务，而不是有特殊的权力，更不是有特殊的地位。尤其是要养成其「负责任」、「守纪律」的精神，来作部队官兵的模范。「负责任」、「守纪律」，本是我们选拔干部最重要的条件，但到现在差不多成了形式的教条。须知「负责任」、「守纪律」，并不是一句简单的口号，必须有一定的工作和程度，纔可以使之贯彻〔第69页〕到每一个干部。要使部下能负责任，就必须有健全的组织，对于职权的划分，有明确的规定，然后各人纔有其专责，而不致互相干扰；要使部下守纪律，就必须信赏必罚，赏当其功，而罚当其过，然后纪律纔能维持其尊严。故负责任与健全组织，守纪律与严明赏罚，实在是一件事的两面。这是领导政工的人员必须切实了解的。
    总之，大家必须认清你们过去失败的总因，是由于大家没有受过科学的洗礼，我们大家虽然生在现在科学时代，而大家的精神、学术、生活、行动，都不配作一个现代的军人。从今以后必须以初入学的小学生、初入营的新兵的态度，一切从新学起，从新作起，只要你们真有这个决心，随时随地留心学习，力行不辍，则开始的时候，虽不免感觉困难，但一旦习惯养成之后，就一定进步得很快了。现在我们一般高级将领的缺点，真是不胜枚举，就我所知：第一是本位主义。只知有己，不知有人。平时相处则互相磨擦，互相攻讦，在战场上则不能协同一致，互相合作。第二是包办主义。一切事情不论自己是否可以胜任，先就包揽下来，不许人家过问，其结果使得彼此争权夺利，而业务则废弛泄沓。第三是消极被动，推诿责任。凡事都要上级来推动，而不能认清职责，自主自动。第四在办事的时候，不能分别轻重缓急，不经过研究考虑，大而无当，粗制滥造。第五是含糊笼统，不求正确，尤其是对于时间、地点和数字，始终没有正确的观念。第六是因循苟且，得过且过。第七是迟疑犹豫，徘徊却顾。第八是主观自大，故步自封。以上这些毛病，不过是就我观察所得，列举出来的，遗漏之处，当然更多。必须大家经过一番严格的反省，纔能将我们的病根彻底的找出来。但我可以综括一句，你们一切的病源，都是「〔第70页〕不合科学」四字。只要大家认识了这个总的病源，今后作人作事，作战训练，皆力求其合乎科学的精神和方法，则久而久之，以上所列举的缺点自可不改自改，而且可以精益求精，最后必将进入艺术化的完美的境域。反共战争必获最后的胜利，是断然无疑的。我们的民族主义必然可以打破出卖国家为目的的「世界主义」。我们的民权主义和民生主义，必然可以打破奴役全人类的阶级斗争和极权主义。须知目前我们之所以失败，只在于精神、方法和技术不如敌人而已。大家如果能够以昨死今生的决心，迎头赶上，从新作起，则我们在最短的期间，一定可以使我们革命的局势，转危为安，转败为胜！


革命．实践．研究三个名词的意义

和我们革命失败的原

--------------------------------------------------------------------------------

内容来源：卷二十三　　演讲
隶属章节：演讲＼中华民国三十八年

版面原件：第23页，第24页，第25页，第26页，第27页，第28页，第29页，第30页，第31页，第32页，第33页，第34页

〔第23页〕

——中华民国三十八年十月十六日在阳明山革命实践研究院开学讲——

〔要旨〕
    一、检讨过去革命失败的原因，从而研究如何战胜我们当面的敌人——中共匪党。
    二、严格的忏悔和反省，就是知耻的功夫，我们要完成任何一种事业，必先要切实认识失败致耻的原因，然后才能知所奋勉，知所改进。
    三、列举各方面错误主因，是人事、教育、经理等制度未能建立，在军事上由于战略的错误，而对战术又未能深切的研究，为其失败的重要主因。
    四、「革命必先革心」，「革心」必须革除失败主义、投降主义与依赖主义的错误自弃的心理，到了艰危暗淡的时刻，愈要激励自强不息的精神，作坚忍卓绝百折不回的奋斗。
    五、说明本院三个名词的意义：
    ?1﹑何谓「革命」；
    ?2﹑「实践」两字的意义；
    ?3﹑说明「研究」的重要。
    六、痛下决心，要有昨死今生的觉悟，要研究革命的方法，要学习革命的学问，和恢复革命的精神，来完成革命的使命。

〔第24页〕

〔本文〕
    各位教职员学员同志：
    今天是我们革命实践研究院开学的一天，趁大家今天入学的时候，我要将革命实践研究院成立的意义，以及你们入院受训的目的，对大家要首先讲明。
    自从 总理领导本党革命以来，至今已经五十八年了。从国民革命军出师北伐，统一中国，到现在也有了二十一年。本党革命有如此悠久光荣的历史，而且有三民主义正确的领导，有无数先烈同志前仆后继的牺牲奋斗，为什么到今天我们革命还要遭受如此严重的挫折，我们一般党员同志还要蒙受今天这样重大的耻辱？这个原因何在？我们必须彻底反省，彻底检讨。总要深切研究，发现他的病根所在，来求彻底改正。如此纔能使革命事业转败为胜，恢复我们光荣的革命历史。否则，大家如果还是麻木不仁，苟且因循，像已往一样的得过且过，那就无异自认失败，自取灭亡，甘作国家民族千秋万世的罪人！这样你们大家将来真是会生无立足之地，死无葬身之所。所以本人这次成立革命实践研究院，召集大家到本院来学习研究，唯一的意义就是要从我院长本人起，到每一个学员止，大家都要检讨过去的错误，反省过去的罪过，了解我们过去失败的原因，求得一个具体的结论。然后研究如何战胜我们的敌人——苏俄帝国主义者及其走狗——中共匪党！如何雪耻复仇，复兴我们的革命大业。
    我个人领导中国革命二十余年，牺牲了如许军民同胞，到现在竟使我们国家危亡若此，人民痛苦日深，这是我个人德薄能鲜，领导无方，当然要对于国家负其重大的责任。但今天在座的各位教职员学员，你们过去在党政军各部门，亦主持过一部份重要的工作，你们对于整个革命事业，坠入今天这样的悲〔第25页〕惨境地，难道可以不负任何责任？大家今天在 总理遗像之前，要正心诚意，面对?惨痛的失败的事实，反省我们每一个人过去对党国，对革命，究竟有没有什么贡献？我们平时主持了一部份业务，领导了一部份工作，是不是曾经发生了什么效果？我们个人平时的思想、言论、生活、行动，究竟是有益于革命，抑或有负于革命？对于这些问题，你们在受训时间，必须一一求得具体的解答。古人说：「知耻近乎勇」。严格的忏悔和反省，就是知耻的功夫，每一个人每一事业，要有进步要求成功，必先要切切实实认识我们致耻的原因，然后纔知所奋勉，知所改进，也纔能产生新的力量，来完成我们革命建国的使命。
    今天我们革命事业，遭受如此严重的挫折，原因当然很多，不是今天一两点钟之内所能列举的。如果我们对自己宽恕一些的说，那只可以说我们自北伐以来，由于日本帝国主义者向我们不断的侵略，由于苏联帝国主义者指使中共匪党连年的叛乱，使我们没有一个休养整顿从事建设的机会，以致我们在政治军事经济各方面都不能树立健全的基础。何况经过如此长期的抗战和剿匪，自然会造成今天这个局面。但大家要想一想，自从民国十七年本党统一中国之后，到现在已经有了二十一年，这二十一年的时间不算为不长，如果我们党政军负责同志都能同心一德，在自己的岗位上埋头努力，那我们今天早就将中国建设成了一个现代的国家。大家都知道：苏联帝国主义者从一九一七年开始革命，经过六年内战之后，统一他的全国，接?实行了两个五年计划，就能打破了各国的封锁，跻入世界强国之林，最后竟能战胜德国，到今天竟成为世界和平最大的威胁。至于其政策与主义如何，是另外一个问题，而苏联共产党组织的严密，工作的积极，成绩的优良，则为无可否认的事实。以彼例此，就可以知道我们自己在过去〔第26页〕二十一年是如何的因循苟且，松弛懈怠，错过了很多的优越机会，实在是不可原谅，不可宽恕！
    上面说我们今天失败的原因很多，而主要的原因是由于我们军事的崩溃。军事之所以崩溃，是由于我们军事上的制度——诸如教育制度、人事制度和经理制度皆未能健全的建立起来，所以一切部队，机关和学校，在人事上不能新陈代谢，在经理上不能综核名实，而军事教育尤未能养成革命军人应具有的学问和精神。在承平的时代，还可以敷衍表面，粉饰一时，但一到时局动荡形势恶劣之时，所有的弱点和缺点就完全暴露出来了。我今天沉痛的指出，自从抗战末期到现在，我们国民革命军内部所表现的贪污腐败的内容和实情，真是光怪陆离，简直令人不能想象！我自己作了革命军的统帅，不能督导部属，建立健全的制度，树立教育的规范，以致今天军队败坏若此，我个人当然要负最大的责任。但是今天我们要彻底改革过来，振作军队的精神，转移部队的风气，根本的?手之点，还是要?重于建立制度。要建立怎样一种制度纔能适应今后革命环境的需要，符合剿匪戡乱的要求，而能使我们部队转弱为强转败为胜，这就是我们革命实践研究院第一期学员人人所应担负的责任，也就是我们今后研究学习的主要项目。大家还要知道，不仅军事方面需要健全制度，其它党务、政治、经济、社会各方面到今天之所以零乱散漫，麻木疲顽，主要的原因，也是由于制度的没有建立。本来照我们 总理建国大纲的规定，由训政到宪政必须经过一定的程序，我们也明知训政的程序没有完成，明知人民的智识还没有达到实行民主政治的程度，但因为内外的环境关系与时代的要求，不能不提早结束训政实行宪政，这一来就使得训政时期一切旧的制度完全破坏，而宪政时期新的制度并没有建立。简单的说，就是新的制度还未曾建立，〔第27页〕而旧的制度早已崩溃，所以在政治上形成这样混乱脱节的现象，这是我们政策的失败，以致整个政治濒于崩溃。因此可以证明国家如果没有健全的制度，尤其是没有健全的教育制度，又没有推行制度的干部，绝对不能建立健全的国家和产生良好的政治，这是一定的道理。
    至于军事失败的近因，乃是由于我们战略的错误。我们政府误信马歇尔的调处，将最精良的国军开到东北，以致内地空虚，各战场都感到兵力单薄。战略上一经犯了错误，那在战术上是无法补救的。何况我们一般将领对于战术又毫无修养，对于剿匪战术又未能深切的研究，如此，当然失败得更快！
    其次，大家今天到革命实践研究院来受训，必须了解本院何以定名为「革命实践研究院」？意义何在？目的何在？这是大家在开学的时候，必须切实了解的。我现在将本院名称的意义，对大家加以解释。
    第一、何谓「革命」。 总理说：「革命必先革心」。所以革命运动必先由本身作起，要将我们本身一切自私自利的心理，贪污腐化的行为，军阀官僚的作风，彻底革除，彻底洗刷，然后推己及人，由近而远，纔可以来革社会上一切恶化腐化份子的命，纔可以来革卖国殃民的共匪的命，也纔可以革苏联帝国主义者的命。就我个人的观察，今天本党若干干部，本身已不甚健全，尤其是心理上犯了几种极大的错误。这几种错误的心理，如果不彻底袪除，那不仅我们革命的前途绝对没有希望，而且各个人将要成为共匪的俘虏。这几种心理是什么呢！第一种是失败主义的心理。自从去年徐蚌会战以来，许多的同志看到我们国军处处失败，共匪??进展，于是就以为本党在军事政治上，已经陷于无可挽救的绝境，〔第28页〕而认共匪的军事政治则已完全成功了。于是彷徨却顾，消极颓唐，有了力量而不知道发挥运用，有了脑筋而不知道研究思索，几乎成了束手无策，坐以待毙的囚犯。这种人就是彻底的失败主义者！今天我们必须认清我们自己本身的地位和责任，必须了解我们过去的历史和成就。我们是革命的党员，我们革命党的历史是从危险困难、失败耻辱中间创造出来的！自从 总理以来，我们本党经过多次失败，但每经一次失败，我们就可以获得一次教训，增加我们奋斗的技能和勇气，而成为我们后来胜利和成功的基础。所以我们愈是在环境恶劣、前途暗淡的时候，我们愈要激励自强不息的精神，作坚忍卓绝百折不回的奋斗，然后纔可以言革命，亦纔配得上算是一个革命军人和革命党员。这种自强的精神，就是我们革命实践研究院的学员人人所必须具备，亦必须学习的。
    第二种错误的心理是投降主义。现在一般投机份子美其名曰「和平运动」。这种心理较之失败主义尤为卑鄙龌龊。其所以发生这种心理的原因，乃是由于少数民族败类完全丧失了民族自信心，对于民族固有精神和气节，抛弃无余，所以一到危险困难的关头，就只有奴颜婢膝，摇尾乞怜，甚至于腼颜事仇，为虎作伥，来残杀自己的同志同胞。根本忘却了我们中华民族有五千年悠久的历史，有高尚的文化，可以顶天立地，永远独立于世界。尤其忘却了我们民族祖先抵御外侮，开拓疆土的英勇史迹。五千年来，我们中华民族经过多少外来的侵略，但无论外来的敌人怎样强大，战斗的时间怎样长久，到后来没有不转危为安，转败为胜的。过去八年对日抗战，就是一个最现实的例子。今天苏联帝国主义者不仅是我们中华民族最顽强的敌人，也是世界上有史以来所未有的魔障。但只要我们能恢复民族自信心，只要我〔第29页〕们能保持民族固有的文化和三民主义革命的精神，最后一定可以复兴我们中华民族。我们必须有此坚强的「自信心」，然后纔配作一个革命党员。
    第三种心理是依赖主义。自从抗战后期以来，一般同志过份重视国际关系，循至以为我们国内问题的解决，也非有外国的援助和谅解不可。尤其是对于美国，格外存一种依赖的心理。以为如果没有美国的支持和援助，我们就不能反共，更不能反抗苏联帝国主义者。因为大家存了这种依赖的心理，所以最近美国国务院发表白皮书，表示不援助我们中国之后，大家就感到反共的胜利几乎已经绝望。其实大家如果回溯我们革命的历史，就可知道我们无论那一次的革命成功，都是先由于我们自力的奋斗而来，决非由于外力的帮助。尤其在我们革命形势恶劣的时候，外国人对我们的态度一定更是冷淡，避之惟恐不远，拒之惟恐不速。反之，如果我们不自暴自弃，而能自强自立，百折不回的奋斗，则形势一经造成，胜利的基础一经奠定，那他们就会锦上添花，来帮助我们。最近八年的抗战，就是一个例子。在我们抗战开始的四年之中，可以说不仅没有得到美国任何的援助，而且美国反以汽油废铁接济日本。当时我们如果认定没有外国的援助就不能抗战，那我们今天岂不是作了日本的奴隶吗？至于辛亥革命，起义成功，日本朝野对本党是怎样的热烈？但到了第二次革命失败， 总理来到台湾，台湾的日本当局竟拒绝总理登陆。又如民国六七年之间， 总理在广州，当时英美各国当局对本党对 总理的侮辱压迫，真是无所不至。及至陈逆炯明的叛变， 总理在中山舰上孤军奋斗四十余日，由于这种伟大革命精神的昭示，英美各国的态度，乃为之一变。由此可知国际间根本是讲强权，讲利害，惟力是视，而无所谓道义，〔第30页〕亦无所谓公理。我们革命党必须有卓然自立的人格，有自力更生的决心，要由我们坚忍的奋斗，来打破一切的难关，来创造有利于我们的环境。必须有此自立自助的决心和抱负，纔不愧为 总理的信徒，纔能担当革命的大任。
    总之，我们必须以自强不息的精神，来打破失败主义的心理；必须恢复民族自信心，来袪除投降主义的心理；必须以卓然自立的人格，来铲除依赖主义的心理。如此，乃能作一个革命党员，纔能打倒共匪和苏联帝国主义者，复兴我们中华民族。
    大家都知道：日本帝国主义者在甲午之战以后，因愤于俄国的干涉，于是立志雪耻，埋头苦干，以十年的准备，练成了六个师团的兵力，竟能歼灭辽东半岛的俄军，夺取旅大，占领东北。今天我们一般干部同志如果能够立志自强，以卧薪尝胆的决心，作雪耻复仇的准备，那我可以断言，那怕我们大陆上的领土全部丧失，只要我们还有一块自由的土地，可以竖立我们青天白日的旗帜，只要我们还有几百个坚贞的同志，生死不渝，百折不回的为我们的主义，为我们民族自由和国家的独立而奋斗，那我们不久的将来就必定可以获得最后的成功。这是本党革命的历史，可以向大家保证的。
    再次，我要向大家说明「实践」二字的意义及其重要。我们今天失败到如此地步，最主要的致命伤就是因为一般干部同志普遍犯了虚伪的毛病，相习于虚浮夸大，而不能实事求是。这种风气流行的结果，使得部队、机关和学校，一切办事，命令和报告，都是互相欺骗，互相蒙蔽，而没有几件事是完全实在的，可以相信的。这一个恶习颓风如果不彻底革除，真是要使得我们亡国灭种！怎样纔能革除这个恶〔第31页〕习，转移这种颓风？唯一致力的方向就是提倡实践。要以 总理知难行易的革命哲学，就是力行实践的精神，来纠正我们过去虚伪浮夸的恶习，要以笃行贯彻的事实，来洗刷我们过去徒有宣言口号而没有实际行动的耻辱！今后我们不说话则已，说了话就必须要彻底作到。不下令则已，下了令就一定要彻底执行。要从力行中来选拔我们的干部，训练我们的干部，考核我们的干部。今后无论党政军各级干部必须以实事求是，精益求精两句话来做一切工作的标准。如此纔能再讲剿匪，亦惟有如此，我们革命事业，纔能获得实际的进展。
    最后我还要向大家说明「研究」的重要。我们革命军自成立以来，因为军事教育的制度没有确立，所以军队中间始终没有树立学习和研究的精神。以致今天一般高级将领不学无术，愚昧无知，为中外所讥刺，为社会所鄙弃，对于战略战术的修养，不仅毫无根底，而且不加切实的研究，甚至连军校时期所得的一点知识，都已经抛荒殆尽。像这样的将领来指挥作战剿匪，如何能不失败呢？反观共匪的干部没有其它的长处，他们教育的程度实在多不如我们；但是他们特别提倡研究好学的习惯，进到一个新的环境，遭遇一种新的情况，他们就一定要反复的检讨，深切的学习，务求其彻底的了解；而且他们对于一切工作业务，环境对象，都用科学的方法，不断的分析研究；每一个问题他们都要求得具体的解答，如果得不到解答，就要反复的讨论，继续的钻研，总要获得一个结论。他们这样精益求精的研究精神，就是他们能够获得实事求是的功效。这个实与精的工夫，就是他们匪军今日还能够有一时胜利的原因。反过来说，因为我们虚浮不实，夸大不精，没有学习，不知研究，所以我们就要被区区的匪徒打败到这个〔第32页〕地步。今天我们成立革命实践研究院，所以特别标明「研究」二字，并不是说大家在这个短短的一个月之中，能够作什么高深的研究工作，而是要传授大家一种学习的方法，养成大家研究的风气，来树立我们今后革命和建国的新作风、新精神。
    现在我们还要将本院研习的宗旨，对大家宣读一遍。（宣读本院讲习要旨，全文见本文附录）。
    总之，大家今天到本院来受训，是你们报效党国最后的机会。你们必须痛下决心，要有以前种种譬如昨日死，以后种种譬如今日生的觉悟，要有笃实践履的精神，切磋琢磨，研究革命的方法，学习革命的学问，恢复革命的精神。即使将来毕业以后，更要永远保持这种研究学习的精神风气，来实行三民主义，完成我们革命建国的使命。

〔第33页〕

附录：革命实践研究院讲习要旨
（一）宗 旨

    此次训练干部，以恢复其革命精神，唤醒其民族灵魂，提高其政治警觉，加强其战斗意志，特别提振其创造生动之活力，养成其公正光明之风度；务使受教之学员，人人能有自立自强、毋忘毋欺之人格，雪耻复仇，杀身成仁之决心。故必须鼓舞其蓬蓬勃勃之朝气，激励其沉痛悲哀之情绪，认识其剿匪救民之责任，坚定其革命建国之信心，厚植其自动自治、实践笃行、贯彻到底之志节，不愧为三民主义国民革命之干部，是为本院教育之宗旨。

（二）课 程

    学科之课目，以军事与政治二部门为正课，而以文艺修养为附课，故应注重歌曲、音乐、电影与体操等之游艺，以陶冶其德性。政治部门分党史、政治、经济、文化、社会以及主义、理论、制度政策之研究等课。尤以注重哲学之研究，确立革命之人生观，为今后党政军全体同志一致行动之基础（孙文学说与民生主义为哲学思想之基本教程）。
    军事部门分战略战术之原则，正规游击战之理论，部队组织管理领导之技能，与革命党史，剿匪战〔第34页〕史以及民众组训地方武力之运用，陆海空军及各兵种联合作战演习之设计与实施。更应注意兵农合一（军民一致），与官兵一体之精义，以及各种实施方案与制度之充份检讨，务期皆能彻底了解实行，并为树立军事、政治、经济、文化各部门密切配合的整套制度之基础。

（三）理论与实践之沟通

    一、三民主义为最高指导原则，特别注重民生主义之实施，以此中心理论，作为一切言论与行动的纲领。
    二、穷理致知，实践力行，以科学思想，实验方法，专门学识与研究精神，为治学治事的标准。

    三、信实和协，亲爱精诚，负责尽职，牺牲奋斗，以期真正能为兵民服务，转而为兵民所信仰与爱戴。

    四、警觉紧张，团结一致，由新觉悟、新认识，产生新精神、新风气，以确立同仇敌忾、杀敌致果的根基。

    五、秘密静肃，谨严精确，并能时时注重调查研究与统计之应用，防奸保密与通信之技术，一切办法皆针对共匪而定对策。

    六、节约勤劳，互助合作，有组织，有纪律，有系统，有秩序，藉以管理物质，统御人事，达成总体战之效果。


剿共必成戡乱必定

内容来源：卷二十三　　演讲
隶属章节：演讲＼中华民国三十八年

版面原件：第18页，第19页，第20页，第21页，第22页

〔第18页〕

——中华民国三十八年九月十三日在成都招待川省

绅耆及各界人士茶会致词——

〔要旨〕
    一、四川是我们革命的根据地，亦是民族复兴的根据地。在历史地位上，有?光辉灿烂的一页，今后剿匪戡乱的责任，也唯赖我们四川同胞能够担负起来。
    二、共体时艰，化除成见，成败是一致的，生命也是共同的，坚强团结，密切合作，今天只有消灭共匪，我们才有生路，才有活命。
    三、今天如要真正造福于农民，就唯有彻底实行二五减租，这是我们实行民生主义的第一步，也是我们反共的有效武器。
    四、中国始终是世界反共的司令台，中国政府和人民始终是站在反共的最前线，反共已不是中国一国的问题，而是整个世界的问题。我们相信，全世界反共的力量，终将会针对?我们共同的敌人来奋斗。
    五、「天下已乱蜀未乱，天下未定蜀已定」。风雨同舟，和衷共济，军民一致，万众一心，我可以保证，剿共必成，戡乱必定。
〔本文〕
    中正在抗战胜利之后，与四川一别四年，今天能够和我们四川的父老，同志，立监委员，国大代表及省议员诸君，在成都见面，心中十分的兴奋。中正自民国二十四年入川剿匪，中间经过八年的抗战，与我四川父老同胞有十余年的交谊。今天来到成都，与各位相见，真是犹如回到我自己的故乡，见了我〔第19页〕自己的亲友一样的愉快。但同时又觉得非常惭愧的一件事，就是我在抗战期间，曾经拟定战后建设计划，首先要建设我们四川，使成为中国的模范省，来报答我们四川同胞，在抗战期间为拥护政府推行国策所遭受的损失和牺牲。但是抗战胜利之后，由于共匪的叛变，不仅建设四川的计划无由实现，而且全国大多数的省区，都受了共匪的蹂躏，沦陷地区的同胞，都陷于求生不得求死不能的惨境，这是我最觉痛心的。不过在此变乱之中，我们四川同胞在张长官、王主席和各位父老的领导之下，同心一德，阻遏乱萌，地方秩序赖以安定，人民得以安居乐业，又可以说是不幸中的大幸了。
    四川一省，本是我们革命的根据地，辛亥革命，即以四川同胞的护路运动为其导火线，卒赖以推翻满清，肇建民国。最近八年的抗战，四川的贡献之大，为国人所共见，尤为中正所铭感。四川为民族复兴的根据地，乃是今天在座各位亲历其境的事。由于我们四川在革命历史上有?这样光辉的地位，所以我们四川同胞，今后对于剿匪所负的责任也就特别的重大；而且这个责任，也唯有我们四川同胞能够担负。因为我们四川的人力物力，以得天时地利的条件，都非全国其它各省所可比；如果能加以组织运用，充分发挥，则一切外来的敌人，没有不被我们击败的。强大横暴的日本帝国主义者，尚且失败在我们的手里，更何况虚诳诈伪的共匪呢？所以不仅自己确信，只要四川在我们中央政府领导之下，成为我们后方的根据地，则我们戡乱大业，一定可以成功；就是世界各国，亦莫不知四川在中国地位的重要。只要政府确保四川，则目前的局势虽然紧张，将来一定可以达到最后的胜利。
    今天四川天时地利的条件，虽已具备，但还有一必须更进一步的条件，则为人和。中正这次百忙之〔第20页〕中来到成都，一方面是为了慰问我们一般父老，一方面也是为谋大家更坚强的团结，更密切的合作。这一次临时参议会的召开，各位参议员能共体时艰，拥护戡乱国策，通过加征粮额，已足充分表现出四川的人和，这是我觉得非常安慰的一件事，不过这样还不够，一定要我们全川的父老，各界的领袖，各学校的校长、教授，大家真是同心一德，精诚团结，纔能充分发挥我们四川的人力、物力和资源，使我们四川真正成为反共救国的根据地。但要谋人事的和谐，其实是很简单的。今天青、民两党的代表和几位老先生都对我说，今天只有歼灭共匪，我们纔有生命，纔有活命，这几句话可以说是人同此心，心同此理。今天中国人民，无论男女老幼，只有一条道路，就是与共匪奋斗到底，成败是一致的，生命也是共同的。在这个生死成败的关头，我们还有什么私人的恩怨，个人的利害？我相信今天在座的各位父老同志，一定人人都有此认识。为了剿灭我们共同的敌人共匪，一定能化除成见，和衷共济。
    但我们要剿灭共匪，不仅要有决心，而且要有方法。在这里，我要特别提到的一件事，就是关于政府二五减租的规定，各位都是社会的领导人物，民意机关的代表，一定能以身作则，切实推行，俾政府法令能够澈底实施，农民同胞能够真正蒙其福利。共匪以分田为号召，驱使农民为其作战，现在已被识破，完全是无耻的欺骗；所以沦陷区内的农民，纷起反抗。我们今天真正要造福于农民，就唯有澈底实行二五减租，这是我们实行民生主义的第一步，也是我们反共的最后有效的武器。
    至于国际形势，我认为我们今天反共的形势，与当年抗战初期迥然不同。在我们抗战初期，世界各国都以为是中日两国的问题，或至多是亚洲的问题；而且预料我们中国最多只能抵抗三个月，就一定会〔第21页〕崩溃，所以大家袖手旁观，使我们中国一国单独抵抗了四年，并且坚持至八年之久。这一次共匪受第三国际的嗾使，称兵叛乱，国际间已经知道不是中国的问题，而是整个世界的问题。现在有些国家还不免有误会、有成见，使国际反共的力量，还不能联合一致；但是我们中国始终是世界反共的司令台，中国政府和人民始终是站在反共的最前线。而且我相信，世界反共的力量终将汇成一股洪流，针对?我们共同的敌人来奋斗。
    但是我们要加强反共的力量，要迎接国际局势的开展，都必须确保西南，尤必须以四川为其根据地。我今天可以告诉各位：如果不是我们西南大后方还有无限的力量，随时可以予共匪以制命的打击，那他早就肆无忌惮，改国号废国旗了。我们中华民国的国号和青天白日的国旗，是经过无数先烈抛头颅，洒热血，而建立而制定的，岂容共匪出卖，变为异族的附庸？是而可忍，孰不可忍？如此卖国殃民，伤天害理的共匪，岂有不终归灭亡的道理！我看现在共匪军事已成强弩之末，他没有力量侵越我们西南。他今后唯有施行虚声恫吓，发动政治的攻势，妄想「不战而屈人之兵」。只要我们同胞一致警觉，不中他的诡计，团结一致，奋斗到底，则四川有五千万同胞，就以十个人拚他一个人，试问他有多少兵力可以来窜扰我们四川？古谚有云：「天下未乱蜀先乱，天下已定蜀未定」。现在由于时代的变迁，由于四川同胞革命抗战历史的悠久，这两句话现在都要反转来说了，就是「天下已乱蜀未乱」，下面一句话更有意义，就是「天下未定蜀已定」。这就证明共祸已蔓延各省，只要我们四川和西南各省在张长官领导之下，风雨同舟，和衷共济，军民一致，万众一心，来巩固这个剿匪戡乱、复兴民族、完成革命的根据〔第22页〕地，那整个国家，不仅可以转危为安，而且整个民族，亦可以转弱为强，转辱为荣。我可以对各位同胞保证：剿共必成，戡乱必定，是决无疑问的，中正追随四川父老与同胞之后，如同八年抗战一样的，同生死，共患难，来担负四川对国家对民族最伟大最光荣的重大使命。


军事改革之基本精神与要点（上）

内容来源：卷二十三　　演讲
隶属章节：演讲＼中华民国三十八年

版面原件：第35页，第36页，第37页，第38页，第39页，第40页，第41页，第42页，第43页

〔第35页〕

——中华民国三十八年十月二十二日在革命实践研究院讲——

〔要旨〕
    一、反共战争是革命战争，最重要的是思想斗争；亦就是要认清我们作战的目的，即「为何而战」？「为谁而战」？
    二、此次训练干部，以「恢复其革命精神，唤醒其民族灵魂」为教育之主旨。
    三、军队构成的条件，即军队战胜的动力，必须包括制度、组织、纪律和理论四项。
    四、健全军队的制度、组织、纪律所必具的条件，就是建立军队的核心和骨干。
    五、改革军队，必须确立一种健全监察制度。
    六、树立军队监察制度，必须彻底改革政工制度，以健全军队的核心组织。
    七、整军?手的要点，首须改革部队生活方式和工作方式；做到「官兵一体」、「生活一致」。
    八、改善军民关系，必须实行「军民合一」，真正做到军队为人民的军队，武力为人民的武力。
〔本文〕
    今天我要和各位继续讨论国军失败和共匪胜利的原因。在讨论这个问题以前，大家必须了解什么是军队战胜的基本要素，以及这个基本要素对于我们军队的成败利钝，何以能发生决定性的影响。
    大家都知道：今天我们反共的战争，是一个革命的战争。革命战争最重要的是思想斗争。换言之，就是要认清我们作战的目的，即「为何而战」？「为谁而战」？大家都知道：我们今天是为三民主义来和共产主义作战，是为了光复大陆，恢复中华民国的领土和主权，是为了解救大陆痛苦的同胞，来和卖〔第36页〕国殃民的共匪作战。简单的说，我们是为救国而战，为救民而战，亦就是为实行救国救民的三民主义而战。既然如此，那只要我们对三民主义有坚定不移的信仰，对苦难同胞有牺牲服务的精神，那我们就具备了胜利成功的基础。但事实上自从抗战胜利之后，我们政府具有如此悠久的革命历史，拥有如此广大的土地和众多的人民，为什么到今天竟失败到如此地步呢？照原则来讲，革命战争既然是为主义而战，那末战事的失败，亦就是主义的失败。但是今天是不是三民主义已经失败，而共产主义已经成功了呢？我们如果将三民主义和共产主义比较研究一下，就可以知道国军的失利绝不是三民主义的失败，而共匪的胜利也并不是共产主义的胜利，更不能算是共产主义的成功。
    在这里有一个问题大家必须探讨明白的，就是三民主义究竟是不是适合中国的需要和世界潮流？能不能付之实行，实行之后，能不能造福于中国人民和世界人类？如果我们对于以上问题的答复是肯定的，那我们为三民主义的实行而奋斗，就必然成功，是毫无疑义的。而且我们一切的牺牲努力，既是为了人类幸福和世界和平，那我们自然心安理得，可以增加无穷的信心和勇气。即令我们不幸牺牲，不能目睹革命成功，将来亦必有无数的继起者，继承我们的遗志，朝?我们理想的目标来奋斗，而达到彻底成功的境域。
    我在三民主义之体系及其实行程序中，曾经说明「三民主义是世界上最完美的主义」，一定可以战胜共产主义，而造福于中国人民和世界人类。然则我们今天为奉行三民主义而战的国民革命军为什么会失败，而共匪反能胜利呢？这就说明了今天我们军队的失败，就是没有奉行三民主义之故。换言之，就〔第37页〕是我们军队已经失却战胜的基本条件，就是我们军队尤其是高级将领已经失却了主义的信仰，我们的军队已经成了没有灵魂的军队！一个军队没有思想的领导，没有作战的目标，一旦与敌人作战，自然如摧枯拉朽，而且数目愈庞大，失败也就愈迅速。大家都是上级军官，你们平时口头讲信仰三民主义，但是你们在行动上究竟是不是实行了三民主义呢？对于三民主义是不是只有形式的信仰，把三民主义当作了一个口头禅而已？你们是不是想到你们自己一切日常生活和工作业务，究竟和主义发生了什么关系呢？如果你们切实的反省一番，就可以知道你们已经离开了主义，你们已经不能算是主义的信徒，你们今天作战，也就不能算是为了主义而战，因为你们战争的成败胜负，也就与主义优劣无关！明白了以上的道理，就可以知道今天我们要改造国军，要转败为胜，复兴革命，就必须加强我们主义的信仰，唤醒我们军队的灵魂，随时随地皆要体察三民主义，和实行三民主义，然后纔能使得我们全军上下，万众一心，视死如归，真能为实行主义而牺牲奋斗。如果能作到这一步，那我们就是没有武器，赤手空拳，也可以战胜敌人，完成任务。我在本院讲习要旨中规定，此次训练干部，「以恢复其革命精神，唤醒其民族灵魂……为教育之宗旨」。所谓革命精神，就是我们党员无条件的为党为主义而牺牲的精神，这种精神就是革命精神，亦就是大无畏的精神，在本党历次革命战役中表现得最为慷慨热烈的就是黄花冈之役。总理曾经说：「是役也，集本党之精英，与彼虏为最后之一搏，事虽未成，而黄花冈七十二烈士轰轰烈烈之慨，已震动全球，而国内革命之时势，实以之造成矣。」今天我们要复兴革命，实现主义，就必须效法黄花冈七十二烈士这种冒险犯难的牺牲精神，然后纔能达到我们雪耻复仇的目的。其次如何「唤醒〔第38页〕民族灵魂」？就是要加强我们对于三民主义的信仰，尤其是要加强我们对于中华民族优秀的文化和悠久光荣的历史的自信心。要确信我们中华民族具有独立自尊的人格，是永远不会屈服的。换言之，民有民治民享的三民主义，就是我们民族的灵魂；因之，我们每一个革命军人，更要牺牲我们个人的一切，来确保我民族的独立自由和平等。如此，纔不愧为黄帝的子孙，也纔不愧为 总理的信徒。
    以上是说明我们军事战胜的基本要素，在建立主义的信仰。其次要讲到我们军队构成的条件，亦可以说是军队战胜的动力。这个动力是什么？我认为必须包括下列四项，即制度、组织、纪律和理论。制度是组织的基础，而组织则为制度运用的工具，纪律是整个军队共同的生命，理论则用以加强纪律的尊严，帮助纪律的执行，这四者是构成一个健全军队缺一不可的条件。但是今天我们的军队不仅失去了主义的信仰，而且制度未立，组织薄弱，纪律废弛，理论模糊，所以缺乏战斗精神，没有战斗力量，如何能和敌人作战呢？一个军队没有一致的信仰，没有共同的目标，没有制度可以遵循，没有纪律以资维系，那就完全成了乌合之众，不仅一个军一个师在战场上无法维持，就是一个连一个排一百余人或几十人，也必将人各一心，各自为谋，甚至互相磨擦，此实无异于互相残杀，几乎等于自杀。所以一个军队必须以主义来领导，才有共同的目标；必须有健全的制度，纔有共同遵循的轨范；必须有严密的组织，纔能协同一致，万众一心；必须有森严的纪律，纔能层层节制，全军用命；必须有昌明的理论，纔能激励士气，振作军心。这是我们今后改革军队的要务，也可以说是我们军队战胜的动力。
    但是大家还要知道：军队的制度要能切实执行，军队的组织要能健全有效，军队的纪律要能维持不〔第39页〕坠，还有一个必具的条件，就是军队里面必须建立核心和骨干。换言之，就是要建立军队的重心。要由这个核心和骨干来负责任，就是要以他来作军队的主体，以身作则，来保障军队的制度，维持军队的纪律。这是世界各国家的军队，莫不如此。从前日本和德国的军队，则是以他们陆大毕业的学生组织参谋系统，形成了军队的骨干。这一班学生在陆大里面经过严格的选择和淘汰，深受忠君爱国思想的熏陶，毕业以后，以一个少校参谋的资格，派到部队去服务，由于他能力的优越，品格的健全，和学识的卓著，能发生核心作用，所以部队主管资历虽高，亦不能不尊重参谋的意见，因之，他虽是一个少校参谋，而他的上校团长或少将旅长乃至中将师长，皆要以他所拟的计划来作根据，决定一切。你看他这权威多大！现在苏俄的军队是以党代表为其重心，他们的部队长无论作战命令，以及其它一切人事经理训练等命令，都要党代表来副署，事实上党代表就是为他的党负责来执行军队的纪律。这是军国主义国家的军队的精神，固然如此。而其它民主国家如美如英，各国军队，凡是他能生存，能强盛，能胜利成功的，一定有其立国的主义，和他国家民族的中心思想，为他们文化历史担负责任，无形中由他的传统精神形成了一个系统重心。由这个重心来作他军队的核心与骨干。大家须知这个核心骨干，就是代表他的主义与立国的思想精神，简言之，就是他军队灵魂所寄托的处所。我们国民革命军在最初时期，原以党代表为重心，后来因为所有部队长都受过党的训练，又因为军队职权宜求统一，故采取一元制度，即以各级部队长为建军的骨干。但是近年以来，因为一般高级干部腐化堕落，根本在思想上离开主义，生活行动上与部下完全脱节，不能发生模范的作用，整个部队既失其重心，则一切制度纪律就不能维系，因之庞〔第40页〕大的军队就成了无灵魂的躯亮。如此，我们军队怎么能不失败，不崩溃呢？
    现在共匪的军队，是师法苏俄，以「党」统「军」，以「党员」为「军队」的骨干，以「党代表」为「军队」的核心。而其「党代表」和「党员」能作其一般「官兵」的模范，故能层层节制，凝固为一，即使战败，并不致于溃散。他这种以少数控制多数的方法，照民主方式来说，当然是极不合理的制度。但是大家要知道：自有历史以来，任何军队，不仅要有一个骨干和核心，而且必须要由这个核心来建立正式的监察制度，来监督整个部队的官兵，使为彻底执行命令，遵守纪律，而不敢违法舞弊，蹈袭自私自利的行动。否则，一个军有几万人，一个师有万余人，而且军中人人都有武器，如果不听命令，不守纪律，自由行动，则其后果不仅不能卫国保民，而且反足以乱国害民，甚至于亡国灭种。所以今后我们要改革军队，恢复革命精神，就必须确立一种健全的监察制度，切实执行，然后纔能发生效果。这决不是上级不信任某一个特殊将领或某一个特殊的部队，而是为求整个军队生命历久常新，战斗力量始终强固不衰之故。现在我们军队里面，功过不分，是非不明，主要的原因，就是因为我们军队里面没有监察制度。这一个重要的失败的教训，是我们必须记取，而且要切实改正的。
    这里我还要说明军队骨干的作用何在？就是要对主义对国家负起整个军队成败利钝的责任。要他以干部的本份，在军队里面发生示范的作用。凡是军队里面最危险最艰苦的事情，皆要他来挺身担任，以身作则。如此他在部队里面，一方面可以获得部下的爱戴，而同时可以使部队长对他发生敬畏之心，在工作业务上不能不尊重他的意见。我们国军自从党代表的制度改为政工制度以后，政工人员为部队长的〔第41页〕特业幕僚，对部队长的一切措施，根本没有发言的余地，如其意见与部队主管不合，主官不仅不理，而且随时依其个人的好恶予以撤换，因此部队里面人事经理大权，完全落在部队主官一人手里，而没有一个机构可以监察他，没有一种制度可以范围他。这样我们军队安得不败，国家安得不亡！今后我们要怎样来树立我们军队的骨干，建立军队的重心？怎样来确立军队的监察制度，实施军队的监察制度。这是大家必须切实研讨，而且要求得具体的结论的。过去我们军队官兵集体入党，不分良莠，人人皆为党员，所以今天不再以党员为军队的骨干。而政工人员又多半为主官所推荐，所以政工人员亦不能生核心的作用。现在这样的政工制度，必须彻底改革。我的意思今后军队的政工人员应由党部遴选，透过政府予以委任，决不能听由部队主官擅自任用。并且对部队负起监督的责任，来挽救今天一般军官腐败贪婪，无法无天，自由行动的流弊。还有一点必须积极进行的，就是要恢复军队党部。但是党部不能如过去公开的组织，徒有其名，而无其实。这件事当然要由政工人员负责主持。军队党员在重新登记时，必须经过严格的考核和选择，务使新的份子，个个健全，在群众中间能发生示范的作用。如此纔能树立军队的骨干，然后监察制度纔能实现，核心组织纔能健全，而纪律也纔能维持不坠。
    其次，要讲到目前整军?手的要点。我以为首先要从改革部队生活方式和工作方式作起。一般部队在前方作战的时候，士兵要看官长，官长要看他的主官的行动如何？说得不好一点，就是对他主官皆失去了信仰心，恐怕他的上官不顾他的生死成败，先自脱逃，只看他上官不在了，就认为逃跑了，其所部的官兵亦都跟?他一走了事。事实上许多高级指挥官每到作战的时候，不是在陆上准备了车辆，就是在〔第42页〕水上准备了船舶，一到紧急关头，就不管他的部下生死，而先自上车或者登船逃命。这样没有人格的官长，可以说是寡廉鲜耻，怎能再取得部下的信仰呢？而且一般高级将领，在生活上骄奢淫佚，尽情享受，而部下的官兵，则食不果腹，衣不蔽体，何尝还有一点同甘苦共患难的意思？官兵之间，生活如此脱节，情感如此隔膜，怎样再能使得万众一心，为你们上官效命呢？如要纠正这种现象，必须要「官兵一体」、「生活一致」。这两句口号的意思，就是要我们官兵的生活行动能够打成一片，团长以下的官长自然要与士兵同生活共起居，而团长以上的官长师长亦必须规定时间，每月定期轮流到各团队去和官兵聚餐共食。平时尤须了解士兵的困穷，随时随地要为士兵解除痛苦。但这一切都要从「生活一致」作起。官兵的生活能够一致，则情感自然可以沟通，互信亦自然可以建立。这样，然后纔说得到如何加强主义的领导，如何恢复革命精神，森严军队的纪律。
    以上是讲我们军队内上下脱节的情形，其次讲到军队和社会的情形。军民情感的隔膜，可以说恶劣到了极点。我们革命军，原是以爱国救民为目的，而事实的表现，不仅不能爱民，而且处处是扰民。我们军队每进到一个村庄，这个村庄中较好的房屋就一定被我们军队占领，而最好的房间，一定是我们最高的主官住?，借了人民的东西不归还，损坏了人民的器具不赔偿。这样，当然使人民对我们发生反感，而不愿帮助我们。今天我们要改善军民关系，就必须实行「军民合一」这句口号。我们军队如能处处爱护民众，便利民众，真能做到军队为人民的军队，武力为人民的武力，使人民感到我们真是他们自己的武力，自己的保护者，那他们自然要与我们融合为一，自动的来帮助我们了。

〔第43页〕
    最后，在我们军队工作方式上还有三项重要的改革，必须切实做到的，就是人事公开、经济公开和意见公开。人事公开是包含人事的升迁和奖惩，必须经过全体官兵公开的评判。经济公开是指部队里面的经费收支和保管，须加以公开的审核和保管。意见公开是包括是非功过和自我批评，互相批评的实行。这几件重要工作如何能实践力行，持之有恒，如何能保持我所讲的精神，彻底执行而不致流于形式，希望大家殚精竭虑，切实研究，求得具体的结论，来作改革军队，复兴革命和雪耻复仇的张本。


军事改革之基本精神与要点（下）

内容来源：卷二十三　　演讲
隶属章节：演讲＼中华民国三十八年

版面原件：第44页，第45页，第46页，第47页，第48页，第49页，第50页，第51页，第52页，第53页，第54页，第55页，第56页，第57页，第58页

〔第44页〕

——中华民国三十八年十月二十四日在革命实践研究院讲——

〔要旨〕
    一、军队中命令权的权威之建立，第一靠军队中的骨干；第二靠军队骨干中的核心。
    二、军队过去失败的原因，在既没有幕僚的权威，又没有监察制度，亦没有其核心与骨干。
    三、改革军事应注意研究的题目与纲要：
        （１）现代战争之组织与现代军队管理法之特点；
        （２）现代军队训练方法之特点；
        （３）共匪之优点与弱点；
        （４）共匪必败之原因；
        （５）我军之弱点与缺点；
        （６）我党与匪党哲学之比较；
        （７）战争目的，为谁而战；
        （８）三民主义战胜一切。
〔本文〕
    本院学员一个月的研究期间，我本想预定一个讲演的计划，把要讲的题目列举起来，循序渐进，作有系统的讲演，以为诸同志研究的基础，但是我们要研究的方面很多，而时间很少，因此，要把繁复的内容归纳成几个题目，仍然挂一漏万，所以我现在先举几个题目，供诸同志的参考，这几个题目只是把〔第45页〕我们缺少的基本因素和失败的基本原因，向大家说明。其中有两个题目已经交给陆军大学在研究，一个题目是原子弹发明以后的战略战术的变迁，另一个题目是剿匪战争中我们的指挥官必须具备的指挥和领导技能，以上两个题目在两星期后可以提出来向大家讲演。
    我今天要讲的是我们一般军官的缺点和失败的原因。我们这次这样严重的失败，军事本身的原因，固然很多，但非单纯军事的原因则更多，而且占?重要的成份。我上次讲过因为军事教育制度，和人事经理制度，未曾建立强固的基础，所以一旦遭遇挫折，就根本动摇。又讲到军队的骨干、核心没有建立，亦是失败的重要因素。今日的讲话就是接?前两次的演讲，作进一步的研讨。要知道军队所以能够作战，最要紧的是命令权。如果命令权失了权威，军队就不能作战。命令权从何发生？命令权的权威所以发生，第一靠军队中骨干，第二靠军队骨干中的核心。军队中如果没有骨干，即使有了骨干，如果没有核心，命令权就不能发生他的权威，也就没有什么命令权了。命令权的权威是无形的，军事学上也没有这一课目，但这是在军事学中一种最高学理，尤其是高级将领必须研究的，而且要彻底了解这个学理，和运用这个学理的重要。
    什么叫命令权的权威？如果只有在政治和法律所规定的命令权，而无命令权的权威，这个命令就不能发生效力；故命令要他能彻底行使，必须要有权威。在共产党统治之下的军队，有「党代表」及「政委」与「政工人员」，这些人员在军队中起了领导作用，负起贯彻命令的责任。惟有能贯彻的命令，才能有权威，所以他们「政委」和「政工人员」的权威，实在「部队指挥官」之上。又如从前德日军国主义〔第46页〕的国家，虽然没有党代表或政治委员的制度，但他们亦有贯彻命令权威的动力，这就是在他们陆军大学毕业生所谓参谋系统之中。通常一个军官从陆大毕业后，可以由上尉晋升少校，派到军队里担任参谋工作，他的官阶甚低，他虽只是一个少校的官级，但他的权威比一个上校团长甚至比一个少将旅长还大。而各级部队长对于作战计划以及后勤业务处理必须尊重他们参谋长所拟订的去做，参谋长如不签字，命令便不能发出，这参谋系统就是军队中最高的权威，军队是一个有机体的东西，好比一个人，有了脑筋，一切耳目手足，纔能活泼生动，否则便是没有灵魂的走尸了。这些党代表政治委员或参谋系统的各级参谋，就是军队灵魂的所在。
    但是我们军队的参谋的意见，不仅不为其主官所尊重，即使幕僚长亦只有听命办理，在司令部毫无权威可言。假定我们军队的高级长官，要能有陆大毕业的学问和品格的修养，有专门的智识，那还可以希望他能切实的负责致胜。但是我们部队高级将领，你们要自加检讨一下，是否有这样资格，有这样能力呢？现在高级长官大多数都是自大自尊，不肯虚心研究，亦不愿意听信僚属的建议，而僚属亦不敢对其长官有所建议，在这种情形之下，主管不肯信任僚属，亦不知运用组织，这就等于无组织的军队，军队如无组织还能不失败？现在我们军队既没有幕僚的权威，又没有监察制度，亦没有其核心与骨干，这是失败的最大原因。
    其次是军官本身的缺点，一个军官到了军师长的地位，必须经过高等军事教育，具有专门的学问及品格的修养，更须有研究的精神，纔能升任高级将领。外国军官学校，在入学试验中，就成百成千的青〔第47页〕年中考选其最优秀的学生，其后每经过一级考试，必受一次淘汰，到了陆大毕业的时候，学问、品性、精神、体格，要必适合其高级将领的标准，成为最优秀的将领。外国军官学校毕业学生与入学时人数相比，往往不到三分之二、其中的三分之一多被淘汰了。而我们的军官学校，自入学至毕业，除了死亡或逃跑外，被淘汰的简直不到百分之一，这样不严格的军事教育，那能培养出真正的将才呢？
    因此我们的军官，在受训的时候，缺点既多，到了他们毕业担任职务的时候，缺点更多了。若再升高级军官如军师长的地位，他们就无暇研究学问。因此，他们既不知道自己缺点和知识落后，又不明白世界现势，事事为人讥刺。外国人批评我们军官的缺点，有下列三点，值得我们注意：
    （一）是根本没有现代的军事学识，因为司令部和部队的事务，就要消耗他们大部份的时间，他们原来在军官学校毕业，仅仅是一点普通军事学，而且所学的并没有严格的锻炼，以后也没有时间再来补充他的学术。他们对于现代与军事有关日新月异的科学，及科学的精神与方法，都毫不注意。因此，不能运用科学方法来实施组织、训练和指挥他的部队，纵有好的军队，也不能打胜仗，所以虽有极好的新式武器，也不能有效的利用，最后仍不免要失败。这是不知道研究现代学问的必然结果。为什么我们的军官，这样不重视学问与研究呢？这是因为我们的军官，大多数皆出身于农村社会，及小资产阶级的子弟，偏于保守性的多，尤其从前在军官学校的生活和环境都是养尊处优，养成功一种自满自足，根本没有养成学习的习惯，及其毕业以后，所接触的多是他的部下，以为他做了官长，就目空一切，以为不必再要有什么学习了。而且他的上级官长，亦没有要求他学习，更没有如同外国军队一样的，每周都有一〔第48页〕定的课题，要他研究，所以他对部下有价值有学术的贡献，亦不肯接受。又不肯自己来学习，求其进步，如此他们的职位虽逐渐升迁，但是他们的学识，依然极粗浅贫乏，人家正在天天求进步，求发展，而他却一味固步自封，相形之下，能不落伍么？大凡一个不重视学习，不求取进步的人，不仅不肯接受进步，而且常常要拒绝进步。这种人担任现代的军事高级长官，既不肯研究现代智识学问，而要打现代的战争，那有不失败的道理。我们要补救这个缺点，应该坦白承认我们的落伍，我们的不行，切实接受时代的要求和科学的精神与方法。我以前在中训团讲过科学的道理，要是我们一般将领肯根据这个道理，来从事军队的训练和管理业务，那就不会遭受今日这样大的失败了。
    （二）我们的部队长官，对自己的部队与官兵之间，处处发生上级官长与下级官长脱节，下级官长又与士兵脱节，官兵则与人民脱节的现象。他们不但不知道爱民保民，去协助人民，而且所作所为的，都是违反人民利益，扰乱地方治安。在民国十三年本党组织黄埔军校时，提出了一个口号，就是革命军是民众的武力。军队如果脱离了群众，便要成为军阀的军队，这种离群而孤立无助的军队，是一定要失败，要消灭的。在江西剿匪的时候，我曾经提出用兵不如用民的道理。如我以一团兵力，驻在一个三千人的村庄之内，若能得到他们人民的帮助，就无异增加了一倍半的力量，如果驻在一万人的村庄而得其帮助的，就可增加了五六倍的力量。一个军官，不知道保护人民的利益和运用民众的力量，遇到了一个处心积虑欺骗民众、利用民众的敌人——共匪，那一定要被他弄乱，乃至整个失败的。但是运用人民力量能够发生相当的效果，亦决不是一件容易的事，须知这是一种学问，要有切实的研究和因时因地的各〔第49页〕种方法，决不是一句空话，更不是一些空洞条规或一纸命令所能达到效果的。共匪的利用民众，是由他「党代表」或「政治指导员」来负责，来设法组训和运用的。我们必须要把这运用民众力量当做一件最重要的学问来研究和实行，从阎院长所著关于共匪运用人民的方法小册子中，我们就可以知道共匪对于运用群众力量何等的?力，如何可使军民打成一片？能彻底合作发生效用。如何的研究学习各地人民风俗习惯，才可以收因地制宜的效用，这是一种特种的实际学问，我们的高级将领，对于这种最重要的学问看作一件闲事小事，不肯用一点脑筋去切实研究，实在是最大的错误，这就是我们军队失败重大原因之一。
    （三）美国人对我军队批评最重要一句话，就是「中国士兵在他官长面前是没有人格的」，就是不当作士兵是一个人，这是造成官长与士兵脱节的第一个原因。直到现在我们的部队中还有用肉刑体罚的，这是远在民国十三年黄埔教导队的时候，我已曾下严禁的命令，当时有一位教官犯了这一过错，我就立刻开除。而现在部队中，仍有此种事实，实在太痛心了，此后，部队上级官长应该以人格尊重下级官长，下级官长更应该尊重士兵的人格，切勿抹煞部队的人格。凡士兵的饮食、卫生、行动、言语、思想、以及家庭经济状况和其各种关系等等，都应该随时调查，加以切实研究。士兵是军队的基础，如不加以调查研究和尊重，这个军队就像一盘散沙，必然要失败要崩溃的。今后我们部队长官，格外要注意士兵人格的提高，不许再用体罚要用合理的方法来统御领导，只有如此，纔可以坚定士兵的意志，团结上下的情感，加强军队的力量，巩固军队的基础，这是我们以后整理军队的第一重要工作。

〔第50页〕
    我在这里特别再把我以上所说的重点重行申说一遍，就是我们的高级军官一定要尊重人民的利益，了解人民的力量，加以组织与运用；提高士兵的人格，发挥其自爱、自强、自治的精神，纔配做一个现代的军官，才能指挥现代的战争。
    军事以外的因素对军事有重大影响的是政治、经济、社会、教育等，这些方面的措置偶不留心，以致失败，是要立刻会影响到军事失败的，所谓军事本身是指战略战术与组训管理和指挥而言，军队里面如果其官长不知组织训练和管理的方法，只举武器一项而言，如果武器的使用无组织、无训练、无管理，那就等于没有武器，甚至送掉武器于敌人一样的罪恶。可怜得很！我们的部队长没有这种学识和习惯，我们各级军校也不注重这种教育，我们的军官在部队内也不知道研究这些组织训练管理的方法，这样的军队，怎能会不失败呢？
    我们反过来看看共匪部队怎样呢？他们实在没有好的武器，亦没有特别好的学问，但是他们怎样可以打胜我们？他们就是靠他严格的组织、训练、管理与有计划的宣传，和彻底的研究学习，而且处处研究，事事学习。因为他们能够这样做，就可以用坏的武器打败我们好的武器，并以少数的部队，打败我们大部队。因为就是他们管理周密，他们的「政治指导员」「党代表」都能担起组织和管理的责任。而且能一面组织一面就能管理宣传，尤其能实事求是，彻底执行他的计划和命令。所以他们虽穿的比我们坏，吃的比我们差，但是他们的士兵却少有逃亡的。而我们的军队呢？无论他士兵怎样来的？或是买的？或是顶的？或是逃来的？或是拉来的？部队官长一概不问，士兵的籍贯究竟怎样？家庭经济怎样？那〔第51页〕更是不知道，甚至于士兵的名字和面貌也不认识，就随随便便发给他武器，这岂不是危险之至！外国人军队因为他们的户籍办得完整，但是他们对于这些小节，还是特别的注意研究和考察，而我们的户政不良，又随便若此，偶一发生事故，就一无稽考，殊不知这样带兵下去，他的部队长连到他自己的性命，亦随时可发生危险，无法保障了。所以我们军队的各级官长，一定要切实注意到严格的组训与管理方法，你们要恢复你们自己功绩与荣誉，保障你们自己生命和胜利，都非这样去实践笃行不可！因为这些事实不是一句空话可以做到，也不是几条条文可以奏效，必须要切切实实研究督导，时刻不忘，才可以达到目的。
    以上是我今天要向各同志所讲的，我希望我们的研究员都知道它的重要性，继续加以研究。我更盼望各位讲座，能对具体实行的办法加以研究。总之，不讲究科学的道理，不知道研究，不注意学习，对敌情不能认识，是我们最大的缺点，须知每一件事情和每一个问题，都有他的特点，而世界的学术是日日在进步，天天有变化的，惟有随时注意随地研究，才可以立于不败之地。今后军队的组织训练管理以及各种业务等，都要善尽自己的责任，实行学习，惟有这样，才可以适应现在一日千里的科学时代，才可以求得生存立足，亦才可以转弱为强，转败为胜。
    刚才说过，我本想列举几个题目，作系统的演讲，但是时间上来不及，没有方法把全部内容都详细说明，现在先举十个题目，并就各个题目略举纲要，以供本院讲座和研究员共同参考。
    一、革命、实践、研究三个名词的意义，和我们革命失败的原因——已在开学典礼中讲述。

〔第52页〕

    二、军队胜利必须的条件与因素——上周已讲述。

    三、现代战争之组织与现代军队管理法之特点——包括下列几个子题：
        子、思想战（主义战）。
        丑、群众战（总动员）。
        寅、经济战。
        卯、政治战。
        辰、军事战（各兵种包括陆海空步骑炮等联合作战）。
        巳、特种业务战（特种业务）包括：
            １·情报战：（一）侦探。（二）间谍（孙子十三篇用间，希望大家注意阅读研究）。（三）伪装。（四）保密。（五）防奸。（六）封锁（消息、交通、经济之封锁）。
            ２·宣传战：（一）对敌人。（二）对本军。三）对民众。（四）对国际。（五）反宣传。
            ３·心理战（即神经战）。
            ４·别动战。
            ５·破坏战。
            ６·通信战。
        以上为现代战争组织之要素，缺一不可。
〔第53页〕

        午、人事管理——官佐士兵花名清册，必须完整无缺，清册应包括姓名年龄籍贯家庭经济等。

        未、经理管理。

        申、卫生管理。

        酉、后勤管理。

        戌、纪律管理。

        亥、政训管理：
            １·党务。
            ２·宗教。
            ３·小组训练之管理。
            ４·学习。
            ５·调查。
            ６·研究。
            ７·领导与示范。
            ８·范围与秩序（自动自觉自治）。
            ９·选拔。
             １０·奖惩。
〔第54页〕
        以上为现代军队管理之要旨。

    四、现代军队训练方法之特点：
        子、军事训练阶段：
            １·设计。
            ２·准备。
            ３·示范。
            ４·实施。
            ５·检讨。
            ６·复习。
        丑、训练的精神：
            １·秘密。
            ２·负责。
            ３·精熟（专一）。
            ４·彻底。
            ５·强固（如建筑工事必求强固是）。
            ６·忍耐。
〔第55页〕
            ７·准确（不准确为中国军队普遍之缺点，关系极大，必须特予注意）。
            ８·积极。
            ９·周到。
            １０·静肃（军队喧嚷即表示无训练）。
            １１·活泼。
            １２·热烈（须鼓励情绪，热烈执行）。

        寅、训练的课目：
            １·军事（包括哨兵、警戒、搜索等项）。
            ２·政治。
            ３·社会（群众、交际、态度、义务、责任、组训、领导、管制、监视）。
            ４·经济（调查、管理、整理、修理、废物利用、法纪、交代、征发、借贷）。
            ５·总体战（合党、政、军、社会、经济、教育、打成一片）。
            ６·兵农合一。

        卯、训练要领：
            １·自动、机动、主要（各自为战）。
            ２·自发、自觉、自治。
〔第56页〕
            ３·公开（赏罚、人事、经理、意见）。
            ４·批评。
            ５·讲解。
            ６·基本。
            ７·整套。
            ８·具体单纯。
        辰、纪律训练之重要。
        巳、行动训练：沉?、紧张、警觉、积极、机密。
        午、生活训练：守时、秩序、清洁、整理、简单（节俭）、朴素、确实。
        未、理论训练与宣传训练。
        申、组织训练与领导训练。
        酉、学术训练：客观（主观）实际经验、科学（教条）。
        戌、政治训练：政工、社会、经济、群众、青年、妇女。
        亥、训练目的：协同一致、团结合作、互助奋斗、同仇敌忾、习惯之养成。

    五、共匪之优点与弱点：
        １·战术（人海）。
〔第57页〕
        ２·组织。
        ３·政工。
        ４·纪律。
        ５·制度。
        ６·指挥。

    六、共匪必败之原因。

    七、我军之弱点与缺点：
        １·本位　　　　２·包办　　　　３·被动
        ４·粗滥　　　　５·虚浮　　　　６·笼统
        ７·苟且　　　　８·消极　　　　９·推诿
        １０·迟疑　　　　１１·主观　　　　１２·自大
        １３·夸妄　　　　１ ４·不现实　　　　１５·不科学
        １６·不负责

    八、我党与匪党哲学之比较。

    九、战争目的为谁而战。

    十、三民主义战胜一切。
〔第58页〕
    以上所举的题目，是要使大家了解这次反共战争的意义，以及从敌我优劣的比较中，来改进充实我们自己，期能克服当前的困难，完成复兴的大业！希望各位特别用心研究，求得具体的结论。


陆海空军联合演习要旨

并说明革命建国的基本精神

--------------------------------------------------------------------------------

内容来源：卷二十三　　演讲
隶属章节：演讲＼中华民国三十八年

版面原件：第71页，第72页，第73页，第74页

〔第71页〕

——中华民国三十八年十一月七日在革命实践研究院讲——

〔要旨〕
    一、说明此次演习的要旨及金门与登步岛歼灭战的意义。
    二、今后陆海空联合演习在战术、战斗、动作上必求协同配合，周密策画。
    三、干部同志必须要养成实事求是、笃实践履的精神。
    四、建国的基本精神，当「由小而大，自卑而高」的「为大于微，图难于易」。
〔本文〕
    上次本院举行 总理纪念周的时候，适逢金门之捷，歼灭共匪万余人；今天举行纪念周，我们又在舟山群岛中之登步岛歼灭共匪一万人。这两次战役范围虽不大，歼灭匪军的人数也不多，但却有很重大的意义。因为来犯的敌人无论一百人也好，一千人也好，我们只要能将他彻底歼灭，不使有一人漏网，就算是真正的胜利。所以我认为在金门与登步岛所歼灭的敌人虽只三万人，然就战斗的意义来说，其价值实超过击溃敌人十万人或二十万人。今后我们剿匪的要旨，一切的事情都必须由小而大。总要从小的范围脚踏实地，实事求是去作。如此，作一事便有一事的成绩，作一天便有一天的进步。我们回溯本党当政至今二十余年，时间不为不久。今天在座的同志，有的作过省主席，有的作过军长师长，在党务方面〔第72页〕作过部长或省主任委员。所主管的业务，范围不为不大。但到现在究竟有什么真正的成绩，有什么具体的结果呢？这个原因在什么地方，大家不可不深切的反省。当然今天我们党政军各部门失败至此，原因决不简单，诸如社会风气的腐败，人民知识的低落，在在都可以影响我们工作的成绩，但我们一般干部作事好高鹜远，大而无当，不务实际，不重实行，这实在是失败主要原因之一。今天一般军事干部一开口便谈战略，行政人员一开口便讲政策，负党务责任的同志，尤其只讲理论和策略。但是战略如何实施，政策如何推行，主义如何实现，根本没有研究，至于具体的方法和技术，不但不去研究，可以说根本没有注意。如此，一切原理原则自然成了空中楼阁，无从实现；而我们一切的努力也都不能得到结果了。
    我到台湾以后，看了日本帝国主义者过去在这里的许多建设，心里有无穷的感触。三十五年我初到台湾，参观了日月潭的水利工程，前天到阿里山，参观了入山的铁路工程和林场管理。觉得日本以蕞尔小国，竟能称雄世界，实非偶然。台湾割让日本，在甲午之战以后。他经过二十年的经营，最初总以为台湾地瘠民贫，入不敷出。故曾经考虑以一亿法郎，售予法国。但到儿玉与后藤来作台湾总督，认为台湾一经开发，不仅可以自足，而且可以成为日本帝国的宝藏。所以他招致了一批干部，深入内地，调查考察，然后纔开始积极的建设，经过二十年苦干，他们完成了日月潭的水利工程，开辟了阿里山的天然森林。阿里山入山铁道由山底升到海拔三千公尺的山巅，其计划的远大，工程的艰巨，以当时台湾的情形，实在足以惊叹！看了这种伟大的工程，那我们川陕之间的栈道，西南各省的索桥，简直是渺小得不〔第73页〕足道了。但他这两个工程都不是一年两年所能成功的。而是定了一个计划之后，由小而大，自卑而高，经过十年二十年继续不断的努力，纔能得到今天这样的结果。阿里山入山铁道工程，在日本时代已经进行了三十余年，但到抗战胜利之后，我们接收台湾，他全部的计划还没有完成。我们现在仍在照他原定计划，继续的工作。他们这种计划真可以就是百年大计，而他们这种孜孜不辍，践履笃实的精神，也纔是真正的建国精神。中国古人说：「为大于微，图难于易。」又说，「登高必自卑，行远必自迩」。正是说明我们办事的顺序。没有一种伟大事业不是开始于很小的范围，也没有一种远大的计划的成功不是由于日积月累的努力。我们要实行　总理的三民主义，事业何等伟大，如果我们一般干部没有这种实事求是，由小而大，埋头苦干，力行实践的精神，怎么能达到目的呢？
    今天我们一般党政干部，无论主管一门什么工作，不管前任的计划如何，进度如何？首先就凭自己的理想，制定一套新的计划。至于计划是否可以实行，如何实行，可以说根本没有研究，更不会付之实施，也就当然没有结果。而且大家还有一个通病，就是自己所主管的机关，范围愈大愈好，单位愈多愈好，作县长的以为必须作了省主席纔能发展自己的抱负，作团长的以为必须作了军长纔能实现自己的理想，及至他真的作了军长、省主席，他又觉得自己并无充分的权限，来整顿部队，改良政治。其实这就是最大的错误。这个错误的原因，就是因为我们不务实践，不重力行，而以整个的精神，追求一个幻想，所以越追求越觉空虚，越无结果。如果是笃实践履的人，那怕他只作一个连长，他要使这一连里面一百六十人，人人都成为理想的士兵，真正能合乎我们军人读训的要求，你想这个连长要作多少工作？要〔第74页〕费多少时间？以此类推，其它军长、师长、团长的责任当然更重大，而工作也就更繁重了。而且这种工作，我们各级部队主官本身都有充分的权力来贯彻他的意志，实现他的理想。但我们过去不能表现成绩，这就证明原因完全在于我们不切实、不力行的缘故。你们这一次入院受训，我在开学的一天就向大家提出「实践」二字的重要，就是要一洗大家过去虚浮夸大的积习，从此养成笃实践履的精神，无论主持什么工作，都要实事求是，精益求精。譬如作团长的，一定要拿他全副精神来整顿这个团，充实这个团，使这个团能真正有一个团的实力，在整个部队里面能发生模范作用。其它作军长作师长的也是一样。人人都要站在自己的岗位笃实践履，尽到他自己的责任。苟能如此，则我确信目前的匪患，实不足虑。所以我始终觉得我们剿匪的前途，并无令人悲观的理由，只要我们一般干部同志能照我今天指示，从此说实话，做实事，求实效，就是只要求精求实，即一定可以很快的完成我们改造党务、政治和军事的使命，来奠定我们反攻胜利的基础。


西南战局演变之经过

内容来源：卷二十三　　演讲
隶属章节：演讲＼中华民国三十八年

版面原件：第75页，第76页，第77页，第78页，第79页，第80页，第81页

〔第75页〕

——中华民国三十八年十二月十二日在革命实践

研究院　　总理纪念周讲——

〔要旨〕
    一、革命建国工作，不仅要有笃实践履的精神，尤其要有自力更生的决心。
    二、说明我个人待人以诚，驭下以宽的失败。
    三、一般将领在心理和战斗精神上已发生崩溃，尤其在道德上的堕落，没有同生死、共患难的精神。
    四、今后我们要重振军心，恢复部队的战斗力，就必须严格的执行连坐法。
    五、只要我们一般高级将领有决心，能够身先士卒，就没有不获得胜利的道理。
    六、我认为现在川黔战事中，在战术上有两点必须注意：
    ?1﹑要实行广正面的搜索，要控制大量预备队，要注意纵深配备；
    ?2﹑要特别注意共匪在战斗中，专门袭击我们各级指挥部和指挥官。
    七、立定志向，埋头苦干，改正缺点，充实战力，来完成反共救国的目的。
〔本文〕
    今天要将我这一次巡视西南的情形，向大家作一个简单的报告：
    我是在上月十四号由台北飞往重庆的。十三号晚上我就接到了一个报告，知道匪已经占领贵阳郊外的图云关，贵阳市的国军已经撤退，贵阳的失陷，不过是时间问题，而且这时四川彭水旧城亦已撤守，川东门户洞开，重庆已受震动。大家都知道：川黔滇三省，可以说是一个单位，三省之中任何一省的军事政治如发生变化，则其它二省亦必受到连带的影响。尤其是贵阳市为重庆昆明交通的枢纽，贵阳一失〔第76页〕，则不仅贵州的人民要直接受到共匪的蹂躏，就是川滇两省的人民，在心理上也要感受共匪的威胁。而且川滇环境特殊，政治军事情形复杂，当此大敌压境之际，内部难免不发生意外的变化，使大局陷于无可挽救的地步。因此，我觉得在危急的关头，我个人应该去到西南和当地一般忠贞不贰，反共到底的军政干部，同生死、共患难，以期竭我心力而图补救。所以我虽然没有担负任何实际的责任，仍旧毅然决然去到重庆。后来三十号再到成都，在西南前后二十六天，能使局势得以暂时稳定，政府得以从容调整部署，这可以说是此行唯一的收获。
    我到重庆的时候，川东重要门户彭水旧城已经失陷，重庆局势已经相当紧张。社会则人心混乱，军队则士无斗志，我在这分崩离析的局面之下，去到西南，原是抱?一种「知其不可而为之」的心理。但在我留驻西南的二十六天之中，由于我苦心的调度，军政干部昼夜不断的努力，完成了一件极端艰巨而且极有历史意义的工作，就是掩护胡主任宗南四十万大军的转移。这一次胡主任所部大军在共匪的对峙之下，由秦岭山脉一千四百公里的正面，脱离战场，转进到距离最前方将近二千公里的川西地区，而没有遭受任何的损失，可以说是历史上所未有的奇迹，也是一般人认为不可能的一件事。现在胡部主力第一军第三军第二十七军已经安全转进，在我离开成都的时候，胡主任所部三分之二的部队，都已经脱离了危险，重新布置了阵地。去年夏季以前，我们国军正规军有四百万人，自从东北失利尤其是南京撤退以后，处处失利，到现在我们国军只剩东南区的四十万人，在大陆上就只有胡主任所部四十万人了。胡主任自抗战以来，负西北重任，督率所部，埋头苦干，尤其在最近四年剿匪战役中，经过若干次艰苦的〔第77页〕战斗，获得辉煌的战果。但是他无论对友军、对社会、对国际人士，从不作自我宣传，以炫耀其功绩。所以到今天不仅国际人士不知道他有如此雄厚的力量，就是国内人民也不能完全了解他十余年来对于党国贡献的伟大。当傅作义、马步芳等为外国人所重视，要予以个别援助的时候，胡主任从未作此希望，亦从未仿效他们的作风。现在傅作义已经变节，马部亦已完全消灭，而胡主任所部乃巍然独存，屹立不摇。这就证明我们革命建国不仅要有笃实践履的精神，尤其要有自力更生的决心，乃能在艰苦的环境之中，独立不摇，愈战愈强，而获得最后的胜利。胡主任现在负西南整个军政的责任，我相信他一定可以率领我们革命军最后一部份菁华的部队，在这一个地区上建立起坚强不拔的基础，作为我们大陆反攻的根据地。
    上月三十号重庆失陷，我在三十号早晨离开重庆到成都。到了成都以后，知道川康局势暂时不致有何变化，然而令我不安的则是若干外国通讯社所报导的昆明的情形。或则说昆明社会已经混乱，或则说云南省府在二十四小时内即将迁往滇西，因此，我心中非常忧虑。这时张长官岳军已在昆明，所以我在八号这一天便请张长官来到成都，以便了解昆明方面的实际的情况。张长官到成都后向我报告，说卢汉本人并无叛变的意思，但他是一个澈底的失败主义者，认为局势已无可为，准备摆脱职务，前往缅甸。张长官当时并主张我回到台北的途中，往昆明一转，藉以坚定卢的信心。我当时对张长官说，在现在的情况之下，我不宜到昆明去，且等我回到台湾以后，将来再到西昌，一定经过昆明。张长官便在九号再去昆明。九号的下午，昆明的情形便开始恶化，机场雷讯已经不通。我当时尚不疑有他，以为只是卢的〔第78页〕保安部队向机场抢劫汽油，用汽车撤退人员物资逃往滇西。但到了第二天情况已经明朗，卢汉已公开叛变，并扣留张长官、李军长弥、余军长程万等。这是我个人待人以诚，驭下以宽的失败。但卢汉中途变节，叛国投敌，其结果必致身败名裂，是可以预料的。
    其次我要向大家说明这一次西南前线一般将领的心理精神以及战斗的情形。我自从追随 总理，许身革命以来，到现在四十多年，不知经过多少艰难挫折，无论遭遇怎样的危险困难，我从不感到悲观失望。但这次重庆一般高级将领精神的崩溃，道德的堕落，实在使得我灰心失望。可以说我们革命军初期同生死共患难的精神，到今天已经扫地净尽了！一般守土有责的高级将领，拥有比敌人优势的兵力，在还没有和敌人接触的时候，他心中早就有了一个腹案，就是怎么样脱离战场，从那一条路逃到那一个偏僻安全的地点，苟全生命。根本没想到自己担负了怎样一种任务，要尽到怎样一种责任，更没有想到要怎样纔对得起他自己的上官和部下。这一次川黔两地作战的大多数将领，差不多都是这种心理，而令我最失望的，则为宋希濂和罗广文。宋希濂自从恩施撤退之后，就企图将部队拖到川西南的雷马屏峨，所以他一路只是撤退，根本没有抵抗。因此酉秀黔彭足称天险的地带，很快的就失陷了。如果宋希濂有抵抗的决心，则他部下有六个军，至少有十万人的兵力，虽不说完全歼灭来犯的敌人，至少也可以御敌于四川以外，何至令敌人又长驱直入，抵达重庆的外围呢？我到重庆以后，严令宋希濂坚守彭水新城不得后退。他纔抵抗了一个星期，随即便从綦江以南的地区自由行动，现在听说已经退到沪州以西的地区，而所部只剩七千多人了。所以我认为这一次西南军事的失败，宋希濂应该负最大的责任。

〔第79页〕

    宋希濂从彭水撤退以后，我集中罗广文所部四个师，防守白马南川一带，准备和敌人决战。但是敌人不从正面来进攻，只是钻隙来扰乱我们的后路。我当时立即就将这种情况通知了前方的指挥官，并指示其应注意之点。但由于我们一般高级将领平时没有研究和准备，临阵又不能沉?应付，所以很快的就退下来了。于是敌人已在两昼夜之间，乘隙由南川綦江进犯重庆南岸的南温泉，我一面令第一军一六七师开一个团前往抵抗，同时自己留在重庆，等候罗广文所部四个师（在南川附近）向重庆方面转移，一直等到廿八号，罗广文一个人退下来，我将情况指示给他，并要他留在重庆收容部队，等部队集中之后，待命转移。但到廿九号晚上，我查询罗广文情形时，纔知道他已经到了铜梁，他的少数残部正向璧山行进。这件事使我心中非常沉痛，罗广文自己负了军长的责任，在战斗中弃部下几万人的生死存亡于不顾，一个人首先脱离战场，这已经是指挥官不可原谅的罪过，后来到了重庆，知道最高统帅在战火危城之中，亲身在等待他安全彻退。他如果稍有良心血性，就应该想到他的自己的部下，就应该到前方去收容，何至于一个人先走，而且走的时候连最高统帅都不报告。这种情形，对朋友都不应该，何况是对最高统帅呢？由此可见今日我们一般高级将领不但精神崩溃，而且道义沦亡，气节荡然。这样的将领又如何能不失败呢？大家要知道：我们做一个人，尤其是作一个革命党员，生死成败不足计，最重要的是必须留得道义正气于天地间，然后纔能俯仰无愧。否则纵使能苟全性命，而人格已亏，那我们还有什么面目来见我们的上官和部下呢？我们革命军成立之初，以两个团的兵力统一广东，后来以不到十万人的部队完成北伐，固然是由于当时一般青年将领朝气蓬勃，信仰坚定，大家能够精诚团结，同生死，共患难〔第80页〕，但同时还有一层维系军心的最重要的纪律，就是「革命军连坐法」。按连坐法的规定，师长未退而团长先退，杀其团长；反之，团长未退而师长先退，则杀师长。当时因能严格执行这一纪律，故军队能成为节制之师。但自我今年引退以来，军队里面不仅精神丧失，而且纪律荡然。无论上海、厦门、广州，每一次撤退，高级将领总是先部下而退，置部下的生死存亡于不顾。到了这次川东撤退，这个弱点更是暴露无遗！今后我们要重振军心，恢复部队的战斗力量，就必须严格的执行连坐法，使各级部队长都了解他本身的责任而有所忌惮，纔能达到目的。
    共匪窜抵南温泉以后，重庆局势甚为危急，恰好这时第一军一六七师开抵重庆，于是一六七师立即派一个团前往收复南温泉。并和匪军三个团激战三昼夜之久。匪军伤亡甚重而且毫无进展。于是绕道江津，企图进攻江津对岸的江口镇进袭白市驿机场。其时第一军七十八师已有一个营在江口布防，本月一日，匪一个团渡过长江，进犯江口，被这个营歼灭他两个营，并掳获匪师参谋长一名，炮三门。后来因为整个重庆的部队撤退，这个营也就撤退了。据第一军的报告，林彪匪部的战斗力远不如彭匪，这是必然的事实。林匪部队的官兵多半是北方人，来到江南，水土不服，患病的极多，加以长途行军，疲乏到了极点，只要我们师长以上一般高级将领有决心能够身先士卒，领导部下坚强战斗，就没有不获得胜利的道理。
    现在川黔战事还在进行之中，自不能作整个有系统的检讨，但根据初步的经验，我认为在战术上有两点我们必须注意。第一、共匪这一次和我们在川东作战，一贯的避开正面，专门使用团以下的小部队〔第81页〕，采取迂回渗透的战法，来扰乱我们的后路。其实我们各级指挥官如能明了敌情，按照正规战法，沉?应付，匪就没有不被我们歼灭的。以后大家如果遇到这种情况，必须（一）实行广正面的搜索，（二）控制大量预备队，（三）注意纵深配备。如此，匪即使钻进了我们的搜索网，我们也可以使用预备队将他歼灭了。这一次罗广文在南川附近仓皇退却，就是因为他将所有的部队全部都摆开，军部没有控制一个整团。所以虽只有少数匪军和他接近，他就无法抵抗了。
    第二是共匪在战斗中专门袭击我们各级指挥部和指挥官。这一点我曾一再的提醒你们。大家要知道：共匪对于我们的军师长以上的指挥官都派有侦探，经常不断的跟踪监视，而且想种种办法打入我们的司令部里面。所以他对于我们一般军师长的相貌、个性、能力、嗜好、都要设法探听明了。尤其是在作战的时候，他对于我们行动的路线，宿营的地点，特别注意。一到匪军接近，他们的侦探就用种种预定的通讯方法，指示匪来进攻。所以我们各级指挥官不可不特别留意。在战地我们团以上的指挥官至少要设立三处指挥部。一处是形式的指挥部，可以对外公开，一处是幕僚办公的地方，一处纔是我们指挥官自己办公的处所，是真正的指挥部。这个指挥部对于电话线的架设，对于交通地形的选择，都不可使人认识是一个司令部，尤不可借用市集上较好的房屋，致使敌人注目。最好我们军、师司令部能够随同一个普通连、营行动，军长师长的服装、行动和生活，和连排长完全一致，那敌人就无法分别出来了。
    以上是我这一次巡视西南的经过和观感，告诉大家，希望大家要认定这一次失败，是我们最后的失败，从此立定志向，埋头苦干，改正缺点，充实战力，来达到我们雪耻复仇反共救国的目的。


在韩国总统李承晚欢宴席上致词

内容来源：卷二十三　　演讲
隶属章节：演讲＼中华民国三十八年

版面原件：第15页，第16页，第17页

〔第15页〕

——中华民国三十八年八月七日在韩国镇海讲——

〔要旨〕
    一、中、韩两国在革命运动历史上，实有密切而不可分离的关系。
    二、在国防上说贵我两国的国防，实有合则双全，离则两伤之势。
    三、在历史文化方面说，贵我两国都是东方文化的先进，根据这种崇尚和平的文化，我们必须发扬民主政治，藉作远东和平的精神堡垒。
    四、欲谋整个太平洋区域的繁荣，必先以中、韩、菲三国来做远东经济发展的核心。
    五、「海内存知己，天涯若比邻」，在多难的世界里，中、韩两国真可以说得上是为知己朋友。
〔本文〕
    贵总统为本人平生仰慕的至友。贵国一九一九年青团在上海成立临时政府，阁下就在那时当选为临时总统，积数十年之奋斗，终于见到革命事业的成功。本人今以贵总统老友的资格，观光贵国，握手言欢，愿藉此机会，向阁下及贵国人民表示祝贺与钦佩之意。来日方长，深信阁下对于贵国的建国经验，和远东各国的密切合作，定会有卓越的贡献，与更大的成就。贵国是在东方一个新兴的国家，也是一个有悠久历史文化的民族。最近几十年来，贵国的光复与中国的革命，这两种运动实有不可分离的关系。
  中国革命目的之一，即为协助贵国独立的实现。亦惟贵国达到了独立与统一，方足以保障中国革命的成功。两国志士深悉此理，情同手足，故自第一次大战以后，中国一向是贵国革命运动的策源地，光〔第16页〕复事业的大本营。第二次大战期间，贵国军队在中国战场上与国民革命军并肩作战，以争取胜利，我们宝贵的友谊，是身经目验，永不能忘。现在贵我双方正在建国之际，即遭遇绝大的困难与障碍，需要双方联合一致，加以克服。因之，我们当前的任务不仅在回溯旧情，永久友好，尤在于开始将来，共为建国大业而努力。
    从地理环境而说，贵国的地位正处于大陆与海洋的关键，为远东国际关系一座极重要的桥梁。所以贵我两国的国防，有合则双全，离则两伤之势。在历史上，每遇贵国抵抗侵略之时，中国常不惜倾其国力，以作贵国的后盾，当第七世纪与第十六世纪，中韩两国曾经两次组织联军，海陆并进，以共御外侮，制胜敌人。到了十九世纪末叶，中日之战，中国战败的结果，贵国独立始受破坏，因而引起远东大局无穷的灾祸。
    从文化渊源而说，贵我两国都是东方文化的先进，这种文化乃是崇尚和平的文化。所以今后我们必须发扬民主政治，藉作远东和平的精神堡垒。中国抗战胜利以后，即排除万难，开始宪政；贵国也是如此。现在虽遭遇?极大的阻力，但是我们对于民治的信心，决不动摇，民治的真正意义为思想的自由，民权的保障，与容忍精神的发扬。共产党极端的思想，专政的理论，清算虐杀，暴力恐怖，与侵略主义的政策，都与民主政治根本不能兼容。贵我两国建国理想，皆以实现民主政治为目标，深信今后更能互助合作，融洽无间，为这崇高的理想而奋斗。
    再就经济关系来说，贵我两国的通商，随历史而俱来，中国南北两洋，都有中、韩贸易的重要港口〔第17页〕，历代从港口到首都，多有招待高丽人的设置。现在两国境内的多数侨民，足为推进两国经济合作的基础。今后如何在资源方面盈虚调剂，在工业技术方面切磋互助，在海空运输方面，求飞跃之进步，以补陆上交通之不足，都是增进两国人民生活水平的先决条件。
    我们都是面临大洋，欲谋整个太平洋区域的繁荣，必先求远东诸国的一致团结。就目前而论，尤其需要以中、韩、菲三国来做远东经济发展的核心。我们倘能把生产、消费、分配、运输各项问题，精详筹划，使国际关系，圆满调和；那末我们对于发挥民治理想，保障远东和平，就有了充分的实力了。
    前者，本人访问菲国与季里诺总统举行碧瑶会谈的结果，关于远东国家组织联盟一节，已经有了一个轮廓。这次访问贵国，与阁下旧雨重叙，肝胆相照，对于联盟内容，作进一步的商讨，时间虽短，收获甚丰。现在本人能有机会再把个人对于中韩关系的几点意见，陈述于阁下及贵国全体人民之前，实为生平最感愉快，最感兴奋之一事。中国古诗有「海内存知己，天涯若比邻」之句，在万方多难的世界，中韩两国真可说得上知己朋友。我们隔海相望，同心同德，我们一定能向同一目标而迈往前进。


组织的重要及组织与情报的关系

内容来源：卷二十三　　演讲
隶属章节：演讲＼中华民国三十八年

版面原件：第82页，第83页，第84页，第85页，第86页，第87页，第88页，第89页

〔第82页〕

——中华民国三十八年十二月二十日在革命实践研究院讲——

〔要旨〕
    一、检讨大陆失败原因及其关键：
        １·没有建立主义的信仰；
        ２·军队缺乏战胜的原动力。
    二、组织和纪律与调查的重要性。
    三、组织民众的七个步骤与方法。
    四、今后干部同志应以实践「彻底执行命令、誓死达成任务」为职志。
〔本文〕
    今天要和大家讲述组织和纪律的重要，以及组织和调查的关系。
    我们今天革命运动虽然遭遇到失败的危机，但如果我们一般革命同志能够坚定不移，百折不回，照?我们革命的主义，奋斗到底，那我们革命的前途，不仅丝毫没有可以悲观的地方，而且我们可以确信革命的事业一定要在我们手里成功。现在的问题，就是我们应该怎样做法，要怎样确立我们的理论，加强我们的组织，树立我们的作风，使我们的党真正成为一个有机体，来担任革命建国的责任。如果仍然像过去一样，在思想、组织、纪律各方面丝毫不加改进，那不仅得不到胜利，即使侥幸胜利，消灭共匪，我们依然是不能成功，而终必归于淘汰的。所以本党将来成败的关键完全系于我们今后工作的精神与〔第83页〕作风如何而定。就是要整饬我们的内部，使本党能真正成为一个有思想有组织有纪律现代化的革命党，然后纔能与共匪斗争，纔能获得最后的胜利。这是我们今天应该切实加以研究和检讨的。我们可以说我们今天所遭遇的失败，并非单由于军事方面的原因，我们的武器和训练实在都比共匪精良，尤其是空军和海军，共匪根本没有。也不祗是由于财政经济方面的原因，我们的经济财政，现在虽然困难，但是共匪今天所遭遇的困难比我们还多。至于政治方面，共匪现在虽已成立伪政权，但由于民怨沸腾，人心思汉，他的政权实无异空中楼阁，毫无基础，可以说他们现在一切还是空洞的，虚伪而无根基的东西。所以就这些事实看来，都不是我们本党致败的总因素。但是我们为什么失败呢？这完全是由于我们本身内部的分化和腐败，以及外在的国际形势的压迫，和第三国际阴谋的作祟，硬要把我们中国演变成今天这个局面。今天的国际形势，说得好听一点，是民主主义与共产主义的斗争，实际上就是美俄的斗争，而我们中国则是在他们斗争的夹缝里求生存，纔使我们遭遇到这样的苦痛和危机。否则，照一般道理讲，我们在抗战胜利以后，绝不应该失败到今天这种地步的。但我可以断言，这种硬性的压迫和虚伪的阴谋，决不能持久下去，更不能阻止我们中华民族求生存的发展，要知道我们对这些压迫和阻碍的力量，只要我们能够不屈不挠的奋斗到底，不丧胆，不灰心，勇往迈进，那今日他们的压力和阻力，就可变成我们将来进入胜利的火车头，来引导我们革命成功。所以我们果能忍耐坚定，内部强固，现有根基不被其毁灭，那到最后我们终于是要复兴起来而无法阻止的。我们中华民族有独立的文化，悠久的历史，有本党完美的三民主义的领导，无论如何是不会失败的。现在的问题，就是我们对于过去的缺点如何补救？我〔第84页〕在对第一期学员的训词中，讲到我们建军的工作，除了要建立主义的信仰为军队战胜的基本要素外，还要加强军队战胜的原动力。军队战胜的原动力是什么？就是制度、组织、纪律和理论，我们过去所以失败，主要的原因就是因为我们军队缺乏此种原动力。现在我们军队制度未立，组织薄弱，纪律废弛，理论模糊，再加以缺乏宣传，不能使中外人士明了本党革命的伟大和国家缔造的艰难，不能使军队和民众认识政府作战的目的，以致我们今天遭受如此惨重的失败。尤其是组织的松懈和纪律的废弛，更是我们致败的主要原因。我们要与共匪斗争，就一定要使得我们的组织严密强过共匪，纪律的严厉亦强过共匪，否则至少我们的组织与纪律要与他们相等，然后纔能转败为胜，转弱为强。今天就民心向背一点来看，我们可以说共匪已经失败，如果我们能加强组织，严明纪律，上下一体，贯彻命令，进而与人民切实合作，打成一片，则我们军行所至，民众就会拥护我们，帮助我们，那我们歼灭共匪，就易如反掌了。
    今天我们要改善组织，加强组织，就必须参考共匪的组织内容。大家都知道：共匪的组织是非常严密的，所谓严密，含有两层的意义，一层是严格，凡是他组织以内的分子，他都能确实掌握，使之不敢不服从命令，执行政策。另一层意义是「秘密」，一面要使自己的内容不致泄露，一面要探听敌人的秘密，了解敌人的情况。为要发挥组织的这两层意义，都非从事广泛而切实的调查工作不可。所以中共匪党对于他每一个党员，都赋他两个任务，第一是调查，其次是宣传。匪党对于调查工作，非常注意，照匪党中央关于调查研究的决定，规定在农村里对于地主、富农、商人、中农、贫农、雇农、手工工人、游民等各阶层生活状况，应有详细的调查；在城市里，对于资产阶级、贫民群众、游民群众、无产阶级〔第85页〕，及其相互的关系，应有详细的调查；对于各县的地主、资本家、军政首长、党的负责人、名流学者、新闻记者、会门首领、教派首领，甚至流氓头、土匪头、名优、名娼，以及在华外人活动份子，不但要调查，而且要写他们的传记。所以共匪说：「没有调查就没有发言权。」所以他们每一党员，就是一个侦探，一个特务。每个党员都负调查的任务，党替他们规定范围和时间，一定要如期完成。其次是宣传，匪党规定每一党员不论在任何地方，对其党的理论与政策有宣传的义务。同时对于他所要反对的人，则不择手段，制造种种谣言，极尽其诬蔑的能事，总要将他彻底毁灭，使他在社会上不能立足为止，惟其如此，故社会上一般不明内容的人，容易受共匪的迷惑，而共匪则容易开展组织，发挥力量。譬如以我们研究院为例，在我们这五十余人之中，只要有一二个人为匪党党员，他这一二个党员，每人就研究他的调查计划，分组来担任他各人调查工作，一面对于他所调查的对象，其历史、个性、能力各项加以详尽的查明，一面宣传共党的理论与政策，如果他认为是优秀而有动摇的可能，他就千方百计吸收进来为他的党员，否则予以各种有计划的打击和毁谤，使大家都不敢和他接近。这样一来，他的党员虽只有一二个人，而我们五十余人就无一人不受其组织的监督和控制，也就无一人不在其组织的运用之中了。此外在军队中他亦是用这种同样的办法，在一个连里面，他只要有三五个党员，就可以控制全连一百余士兵，不论待遇如何菲薄，工作如何困苦，战阵如何危殆，士兵既受了他们的控制，一个也逃不掉。今后我们不论在军队或社会，如果不能健全党的组织，党员不能发生核心领导的作用，就决不能与共匪作战。但是要做到这一点，并不是很困难的事。只要一军里面的军长或一师里面的师长与他军部师部的政〔第86页〕工主任负责领导起来选拔健全的干部，建立部队的核心，对于士兵能予以人格的感化，和行动的领导，则我们军队的组织很快就可以见效。但大家特别要注意的就是组织的工作必须持久有恒，历久不懈，纔有成效可言。要知道组织就是生命，组织松弛，无异生命幻灭。今后无论党政军任何方面，如不能与共匪一样的有严密的组织，而只是一盘散沙，那我们和敌人作战的时候，就像去年一样，无论军民一定会自行崩溃，望风披靡，这样你们一般高级将领即使要保全个人的生命，亦不可得。我们各级将领与政工人员，不但在军队内对官兵要有严密的组织，而在驻地对于民众的组织亦要一样实施。关于民众组织方面，大家要研究阎院长所著保卫草案内说得很详细，大家应该特别注重研究，我今天特将他关于民众战一篇中，第四节摘记如下：
    四、组织民众的步骤与方法
    子、在以民众作斗争的今天，经过了激烈的斗争，与热烈的竞赛，组织民众的技术，已成科学化。欲组织乡镇，必须先组织保甲；欲组织保甲，必须先组织家户；欲组织家户，必须先行考查每一家户中每一个人的生活经验，受过什么痛苦，尤其注意受过我们敌人的什么痛苦；考查清楚后，即实行家户访问。此为第一步。
    丑、访问时，针对被访问者之个别痛苦，作为争取之门径，亦即本其痛苦，揭发匪区社会之罪恶，与敌人之残暴，启发其个人之恨心，并要使他感到我们是唯一的爱他的救他的，甚至于陪上眼泪，表示同情。此为第二步。

〔第87页〕

    寅、然后再就他全家庭内之各个人，分析他在生活经历中，结成的头脑，及他个人环境上关系人的经历成分。如他家里媳妇，一定要考查娘家的家世，与各个人的生活思想；如他家里的闺女，一定要考查他婆家的家世，与各个人的生活思想，估计到能否争取，如不能争取，如何安慰防范，如能争取，用何方法争取，是一个人争取，抑数个人争取，若干次争取。此为第三步。
    卯、通常的经验，十次的恳谈，即能组织一个人。如费过一百次的恳谈，尚组织不起的人，是终久不易争取的。又一人十次的恳谈，不如两人三人的效果大；闲坐的恳谈，不如协助人工作的恳谈效果大。恳谈通常为先松中紧后长，先松如两三日谈一次，中紧是一天谈一次，或一天谈两三次，后长就是一个月以后，长久继续的，每星期必须谈一次以上。恳谈时间要短，话要中肯，以免惹起人民的厌烦，如他自身有特别的情形，或特殊困难发生，立刻恳谈，该安慰的酌予安慰，该侦察的从旁侦察，均须注意其本人，及其它人的反应。此为第四步。
    辰、恳谈的目的，不在单纯的了解，而是要作到了解后的组织，看家庭的人口多少，组织成一个二人或三人的家庭小组。尤其要注重儿童，因儿童热烈而率真。此为第五步。
    巳、组织易，领导难，组织起来以后，必须施以紧密的，进步的，经常的领导，在领导方式上，并且要使人不感觉是领导，而是照护。此为第六步。
    午、如此组织起家庭小组以后，再组织甲，甲须有一个三人至五人的工作小组，领导人必须热心、勤恳、谦和，能深入民众的家庭，不脱离民众。一保亦必须有一个三人至五人的工作领导小组，此小组〔第88页〕的负责人，顶好经过短期训练，必须使他对整体目标认识一致，工作上行动一致，使他有较高的政治水平，与领导能力，以政治方式，配合上人民的生活条件，领导全保干部，并布置全保工作。乡镇必须有五人至七人的领导小组，此小组的负责人，必须经过省的集体训练，文化水平与政治水平并重，文化水平以能以文字表达意思为标准，政治水平必须具有粉碎敌人的政治攻势，以自己政治攻势，反击敌人政治阴谋的智能，能领导布置全乡镇干部工作，并能热诚的鼓励全乡镇人民，争取其对我政治的向心。此为第七步。
    大家组织民众，必须要有这样的办法和精神，亦方能发生功效，方可与共匪斗争来争取民众。因此本院的教职员和学员，特别要?重组织的技能，并要研究如何能使组织持久有效，而达到严密的要求，然后纔不愧为革命的干部。
    因为共匪由于组织的严密，调查的精确，所以情报工作便成了他们的特长。我曾经告诉本院第一期的学员说：共匪的情报工作可说「无微不至，无孔不入」，在我们党政军各部门里面，到处都有他的情报网。他们对于每一事物，无有不详细的调查。尤其是我们高级将领个人的出身、能力、个性、生活以及家庭关系，尤其大家每一行动，更是毫不放松。甚至在几年以前，他就派人钉在你前后左右，今天不能解决你，明天就要继续设法，今年不能解决你，明年还不放松，一直到他把你俘获或者杀害以后，他的任务才算完结。因此我们高级将领不可不时刻警觉，不但在消极方面要注意防谍保密，防止情报的泄漏，而积极方面更要采取共匪的办法，对于每一个部属，都加以情报教育，组织方法，而且指定其调查〔第89页〕和研究的任务，要他对于当前环境和人物，尤其是敌情，调查清楚，定期报告，各级指挥部，更要将所得的报告加以详细的分析和研究，作为决定计划的张本，然后行军作战，纔不致陷于错误。所以本院下一期的科目中必须增加情报一科，对各种情报技术问题，应加以详细的研究。共匪的情报技术，多由于苏联所授与，我们过去有许多同志，也曾探知共匪情报技术的一部份，但是仍要继续探讨，以求不断进步，每天都有新的发现。否则，学得人家的东西，转手变为陈旧，仍然没有用处。总之，今后我们党政军各方面的改革，最重要的是组织与纪律的问题，希望各位同志对此切实注意，这是我们最后求生存的条件，重之则生，轻之则亡。只要大家有如此的警觉，共同研究，切实做到，就不难击败共匪，转败为胜了。有一个外国友人曾经对我说：「中国今天所遭受的失败，还不重要，还可原谅，但最不能原谅的，就是不论军事政治各方面，所有上级的命令都不能彻底实行，这一点如不改正，决不能挽救当前的危机，也决不能得到外人的原谅。」我听了这一段话，非常感慨，今天的现象，真是如此，无论党政军那一方面对于上级的命令，都是阳奉阴违，不能贯彻到底，否则决不会失败到这种地步。所以今天只要大家再重新实践我所定的二句口号就是「彻底执行命令，誓死达成任务」，就可以使国家转危为安，扭转全盘的局势了。研究院各位学员，要把这两句话切实做到，成为习惯，再依照今天所说的加强组织，森严纪律，使每一个官兵皆能执行情报员与宣传员的任务，那就很快可以建立我们胜利的基础，完成戡乱建国的使命。


专著

反共抗俄基本论
国父遗教概要
剿匪成败与国家存亡
民生主义育乐两篇补述
政府与人民共同救国之要道
中国经济学说


反共抗俄基本论

第一章　前 言

--------------------------------------------------------------------------------

内容来源：卷八　专著

隶属章节：专著＼反共抗俄基本论

版面原件：第7页，第8页

〔第7页〕

——中华民国四十一年十月十六日——

  中华民族，现正在苏俄帝国主义侵略宰割、以及其傀儡朱毛控制奴役之下，大陆人民的生活，早已陷入绝境，群众的生命，皆已被其涂炭，民族的文化，社会的基础，几乎被其彻底消灭。我五千年来，民族所赖以生存、国家所赖以建立的伦理道德，亦将被其毁弃尽净。我们全体同胞，若再不能共同奋起，救亡自救，则这种礼义扫地、廉耻道丧的禽兽社会，与牛马生活，皆要由我们这一辈子来身受此一浩劫与悲运。因之，此次反共抗俄的战争，实为中国历史上空前惨烈救国救民的战争。这一战争的胜败，不仅决定我国家的存亡，与文化的绝续，并且关系亚洲的安危，与世界人类的祸福。我们认定今日交通的进步，已使世界幅员为之缩小，这缩小的世界，决不能一半奴隶、一半自由。俄帝也决不会容忍这一半自由人类之存在，所以我们中国反共抗俄战争必为世界反侵略阵线的一部，而为其重要的环节。我中华民国大陆领土的光复，大陆同胞的解救，将为亚洲的安定与世界的和平之确实的保证。本党致力国民革命已六十年，其间无日不为中国的自由平等而奋斗，此次对剿匪的失败，大陆的沦亡，当愿负其重大责任。但这两年来本党的改造，实为本党痛切的反省，对全国国民赎罪效忠的过程。以下关于三民主义〔第8页〕的新认识，就是我们反省自觉的基点，三民主义现阶段提纲，就是我们负责补过复国建国的目标。我们认为惟有在三民主义最高指导原则之下，才能发挥民族的潜力，争取反共抗俄战争的胜利。亦惟有全国同胞团结一致，善尽努力，使反共抗俄战争的胜利，就是三民主义实现的保证。而后我四亿五千万同胞，在俄共铁幕之内所受的痛苦牺牲，才算是有了真正的代价。爰提出「反共抗俄基本论」与我全党同志、全国同胞共相研讨。

第二章　俄国帝国主义的侵略传统
    ——中国的世仇大敌

--------------------------------------------------------------------------------

内容来源：卷八　专著

隶属章节：专著＼反共抗俄基本论

版面原件：第8页，第9页，第10页，第11页，第12页，第13页，第14页，第15页

〔第8页〕

第一节　帝俄与赤俄对华相继侵略的传统

  俄国自伊凡三世建国以来，就是一个侵略国家。欧洲各国以俄国与中国订约最早。满清初年，尼布楚条约划定中俄两国疆界，俄国即曾侵占中国疆土。自其一八五○年占领庙街以后，俄国更在东北割取我黑龙江以北、乌苏里江以东的领土，在新疆亦割取我们霍尔果斯以西的领土。甲午中日战争结束，俄国乘机夺取我东北铁路建筑权，随即占领旅顺大连湾。八国联军之役，俄国出兵东北，辛丑和约订立以后，各国撤兵，俄国单独留驻不撤，以酿成日俄战争。此后美国与列强对我国采取领土完整、门户开放的政策，而俄国继续侵略新疆，更与日本划分「满蒙」势力范围。
  俄国革命之后，苏俄政府于民国九年，宣布撤废其在中国的特权，但民国十年，俄军即侵入外蒙，〔第9页〕成立了他东方第一个傀儡「蒙古人民共和国」。九一八以后，俄国表面上同情中国抗日，而实际上于民国二十四年，不顾中俄条约的责任，就出卖中东路于伪「满洲国」。民国三十年，又与日本订立「中立协议」，鼓励日本的南进。三十三年更悍然以我唐努乌梁海并入他俄帝的版图。到了第二次大战接近最后胜利的阶段，俄帝竟依据他帝俄传统的要求，提出对日参战的条件，要挟美英成立雅尔塔密约。后来他对日宣战不过六天，而日本投降，他乃侵占我国东北，拒不撤兵，掠夺我东北工业设备，阻碍我政府接收主权，且嗾使朱毛共匪进入东北。截至民国三十四年为止，帝俄与俄帝先后侵夺我中国领土共计有五百八十八万三千八百方公里以上，几乎占了我固有领土三分之一的面积，在历史上，实为我中国惟一的世仇和大敌。

  第二节　赤俄侵华的工具

    甲、列宁、斯大林主义的本质
  今日俄国共产主义正确的说，乃是布尔塞维克主义。
  一九○三年俄国社会民主工党在伦敦开会，分裂为孟塞维克（少数派）和布尔塞维克（多数派）。孟塞维克认为党的组织应该民主，党的革命应该以工人为主。布尔塞维克采取俄国民粹派「土地与自由社」的恐怖主义及工农独裁的主张。布尔塞维克的领袖就是列宁。
  列宁更一手承受了巴古宁与尼卡也夫及朵斯妥也夫斯基的虚无主义与恐怖主义的思想，所谓「〔第10页〕为了革命不惜采取任何手段，也不妨杀死人类之一半。」所谓「奴隶必有主人，我们便是主人。」列宁把这两种思想与马克斯的阶级斗争论相结合，构成他的「无产阶级独裁」的理论。
  在列宁斯大林的手上，还有东方正教的「忏悔」、「坦白」、「最后审判」，俄国保罗一世的铁幕制度，以及沙皇专制与大斯拉夫主义，也渗入布尔塞维克主义，为其重要的部份。
  今日俄国的布尔塞维克主义，是节取马克斯主义，并融化了俄国民粹主义、虚无主义、沙皇专制、与大斯拉夫主义为内容，在一国建立集权独裁的专制制度，对世界进行征服人类的思想系统。
  马克斯本其唯物史观的论据，认为社会形态系「生产力」所决定。「生产力」变动，社会形态亦随之变动，于是将社会进化过程，依据不同之「生产力」，划分为几个阶段。在每一阶段中，社会必具备一种形态，每一种社会形态，又必划分为两个主要阶级。每一社会的两个阶级，必定不可调和的从事斗争，而阶级斗争的结果，必定是被剥削的阶级得到胜利。这是马克斯主义的历史观。离开了这一历史观，就没有马克斯主义。
  总理批评马克斯主义是社会病理学。我也要指出列宁主义，乃是马克斯主张阶级斗争的社会病理学与俄国的残忍、狡诈、阴谋、暴行的总合所产生的变态心理学的结晶。
    乙、中共匪徒的本质
  列宁的布尔塞维克主义是俄罗斯的产物。中共匪徒在组织系统上，是俄国侵略者御用的共产国际的支部，在性格上是俄国大斯拉夫主义征服中国的工具。

〔第11页〕

  共产党自称其为「无产阶级的前卫」，但中共朱毛却就是中国历史上的流寇。东汉末年的「黄巾」，晋末的王弥，唐代的黄巢，北宋末年的方腊，南宋末年的李全，明代末年的李闯、张献忠，这都是朱毛奸匪的先驱。
  中共匪徒之汉奸的性格，更使其对于祖国怀抱仇恨，对同胞肆意屠杀。在历史上，外族入主中原，总有一般乱臣贼子帮助他残害我爱国的同胞。五胡乱华时代石虎的残暴，元、清两代的恐怖屠杀，都是历史的实例。
  我在「为何汉奸必亡侵略必败」的讲词里，就曾经指出：「异族征服中国以后，必从武力与文化两方面来摧残我中华民族。所以侵略者对于民众生命财产的压迫，比任何专制君主都要残酷，而其对于民族文化思想的箝制，更比任何专制君主为凶狠。」今日中共匪徒，是流寇与汉奸以及侵略者工具的结合，其暴虐凶顽，为历史上空前所未有，只有石勒与王弥合兵亡晋，满清与李闯并力亡明，可与比拟，而俄帝斯大林的残暴阴狠，更远在前代的任何匪寇之上。

第三节　俄帝侵华的方案及其亡华的三步骤

  早在一九二一年，列宁就武断中国是半封建社会，自此列宁斯大林所御用的共产国际一直谬执此说。在一九二八年共产国际第六次大会提纲与决议之第三篇（殖民地革命运动提纲），就是依上述的方法，估定中国社会的形态，推论朱毛匪徒的斗争步骤，其要点如下：

〔第12页〕

    甲、社会的分析：
  子、中国社会是半殖民地半封建社会；
  丑、帝国主义与封建地主及商业高利贷资产阶级结合；
  寅、最大多数人口是与土地及农村生活有关的农民，他们在前资本主义的剥削方法之下，普遍贫困。
    乙、战略的规定：
  子、半殖民地半封建社会的革命，是资产阶级民主革命；
  丑、此民主革命是与民族运动相结合的，所以民族性有其特殊影响；
  寅、为转化民主革命为社会革命，共产党必须结合农民：
  １·在初期之农民对地主斗争中，共产党可能与全体农民共同作战；
  ２·而农民的上层将渐次走入反动阵营；
  ３·所以共产党必须坚持党的要求，贯彻农民革命到底，才能取得农民的领导权。
  这一提纲，显然是莫斯科指使中国共匪朱毛分化中华民族，制造武装暴动的战略原则。
  第一步以「民主革命」分化中国民族革命；
  第二步在民主革命中发展阶级斗争；
  第三步挑拨全体农民向地主斗争，而在此斗争中，分化农民，再从农民的斗争中控制农民，制造武〔第13页〕装暴动。
  由此我们就可知道共产国际这一提纲，是谕示朱毛将中国革命纳入所谓「世界革命」的范围，以破坏我们的民族主义。用所谓「几个阶级联合专政」，来破坏我们的民权主义。用所谓「最低纲领」来破坏我们的民生主义。毛匪「新民主主义」的阴谋诡计正是在此。这是我们要十二万分警惕的。
  根据以上各点综合来说：最近六年间俄帝灭亡我们中国的步骤是这样的：
  第一步骤——号召「联合政府」
  这一步骤是朱毛以在野党的地位，在外形上利用新民主主义的理论，提出联合政府的口号，来联合其它在野党派，孤立政府，在实质上，从民主斗争中发展阶级斗争，制造武装暴动，以为颠覆政府控制人民之用。
  第二步骤——实行「人民民主专政」
  这一步骤是在共匪夺取政权，控制国家之后，做到下面三个条件：
  （甲）极权主义的专制政府。
  （乙）对人民资产之原始掠夺，并将国家资源供给俄帝。
  （丙）控制人民的生活，以控制人民的思想，及其人民的命。
  第三步骤——完成整个中国属于俄帝的苏维埃政权的版图

〔第14页〕

  这一步骤就是：
  （甲）政治上并入苏维埃联邦为藩属。
  （乙）经济上加入俄帝国防体系为其侵略战的工具。
  今日中国大陆匪区是在由第二步骤转向第三步骤，朱毛奸匪之所以加紧剥夺人民资产，断送国家资源，而不恤以大规模屠杀人民生命，以达成其任务，就是为了转变中国人民为农奴工奴，以服事俄帝，替俄帝耕种操作，并替俄帝打侵略战的先锋。

第四节　俄帝侵华的目的

  列宁侵略世界的战略，是先向其敌人的弱点进攻，列宁认定亚洲——特别是亚洲的中国，为其敌人的重要弱点。斯大林三十余年来，即无日不照?此一阴谋指标，企图灭亡我中华民国，以为其侵略世界的起点。此一阴毒的谋略，在他一九一八年发表的「不要忘记东方」一文中，尤为具体，他的要点是：
  子、亚洲是「帝国主义」「最可靠而确实的后方」。
  丑、亚洲的无限资源和人力，是「帝国主义取之不尽的后备力量」。
  寅、苏俄如不能攫得亚洲，苏俄共产党就不能得到最后的成功，「帝国主义」如不失掉亚洲，就不会完全崩溃。
  卯、苏俄共产党，必须将亚洲从「帝国主义」「最确实而可靠的后方」和「取之不尽的后备力量」。

〔第15页〕

  「转变」为苏俄最确实而可靠的后方和取之不尽的后备力量。必须将苏俄被包围的形势，「转变」为「帝国主义」被包围的形势。
  斯大林攫夺亚洲的阴谋，现在是已经在我们中国大陆初步实现了。朱毛奸匪所掀起的反民主的狂澜，和「一面倒」「走俄国人的路」的政策，以及其「抗美援朝」，参加韩战，觊觎日本、越南，加深印度与东南亚的变乱等等，都是其要切实执行列宁、斯大林「灭亡中国，进而侵略亚洲，再进而统治全世界」的预定计划。我们了解了列宁、斯大林这一有系统的预定阴谋，就可知道俄帝侵华，并不只是其对我中国一国侵略的结束，而是在攫取其「确实而可靠的后方」和「取之不尽的后备力量」，以为其统治全世界的各国和奴役全人类的起点。

第三章　反共抗俄战争的特质

--------------------------------------------------------------------------------

内容来源：卷八　专著

隶属章节：专著＼反共抗俄基本论

版面原件：第15页，第16页，第17页，第18页，第19页，第20页，第21页，第22页，第23页，第24页，第25页，第26页，第27页，第28页，第29页，第30页，第31页，第32页，第33页，第34页，第35页，第36页，第37页，第38页，第39页，第40页，第41页

〔第15页〕

第一节　反共抗俄战争的意义

  中国反共抗俄战争，不仅为了争取民族的生存，恢复国家的领土，保障四亿五千万同胞的生命和自由而战。并且是为了亚洲安全，世界和平，与全人类文化进步而战。如果中国反共抗俄战争的失败，就是中华民族五千年历史的中断，亚洲安全与世界和平的毁灭，而人类文化亦将退到一个黑暗时代。若是中国反共抗俄战争的成功，就是中华民族的复兴，东西文化的融和，亚洲与世界和平安全的建立。中国〔第16页〕存亡，亚洲安危，与人类祸福皆在此一举。

第二节　中国国民革命的时代使命

  我在为党的改造告全党同志书中曾经确认：「本党自总理倡导革命以来已六十年，自壬辰至辛亥凡二十年，乃是国民革命的第一期，革命的对象是满清，革命的本质是政治革命，亦即民权革命，而民权革命的成就乃在于推翻君主专制，创建中华民国，颁行临时约法，成立议会政治的规模，自辛亥革命至抗战胜利，凡三十四年，是国民革命第二期，革命的对象是军阀与军阀所依以生存的帝国主义。在这一期中，民元至十三为一阶段，在这一阶段里，本党的革命奋斗，是为了保障民国，打倒军阀。民十三以后为一阶段，北洋军阀已告肃清，本党遂直接与帝国主义正面冲突，最后更起而对日抗战。所以第二期国民革命在本质上是民族革命，而其任务乃在于撤销不平等条约，打倒侵略强权，为国家取得独立自由地位。自抗战胜利以来，国民革命进入了第三期，革命的对象是共产国际第五纵队之朱毛奸匪，革命的本质是人民生活方式的社会斗争，而其任务是要求社会生存、国民生计、和群众生命获得确实的保障，亦就是民生主义以及民族与民权主义的革命。」
  总观这三个时期的革命，可知第一时期为政治斗争，其发动者为革命的知识分子。第二时期为民族斗争，其成功有赖于全民的动员。第三时期为人民生活的社会斗争，全国国民每一个份子和每一个家庭，都不能自居于斗争之外，而必须就生死荣辱和自由与奴役两者之间有所抉择。

〔第17页〕

  大家应该知道匪党的政治斗争是以社会斗争为其基点，而其军事动员是以社会斗争为其动力。所以反共战争，虽然是民生、民族、民主的战争，但其成败得失，不决定于军事与政治，而取决于社会与文化斗争之中。
  这就是说，反共抗俄战争是军事、政治、社会、文化与人民生活各方面综合的战争，而社会与文化战争的得失，将决定这一次反侵略的民族战争，反掠夺的社会民生战争，与反极权的民主战争之成败。所以国民革命第三期任务，是继续为国家独立与人民自由而奋斗，亦为社会生存、国民生计、群众生命即人民生活的保障而奋斗，更要「在社会斗争之中，战胜匪党，在社会改造之中，消灭匪党」。
  我们可以预期反共抗俄战争最后的胜利，就是三民主义的民有、民治、民享的国家建设事业的成功。

第三节　反共抗俄形势的分析

  我们对于当前反共抗俄的形势，应当有一番客观而冷静的分析，才能「知己知彼，百战不殆」。由于苏俄和共匪夸大而抹杀事实的宣传，加上铁幕的封锁，使一般人们颇眩惑于他们指鹿为马的欺骗，以致加倍或加数十倍的高估他们的实力。我们绝不可忽视在奋斗过程中，可能遭遇到的一切艰难险阻，可是我们更绝不能不先把俄帝和共匪虚伪宣传所造成的错误观念，加以澄清。现在有一般人，尤其是国际人士，常常要问到的就是：苏俄是否能够长期控制中国大陆？以我个人分析的结果，这是绝不可能的。
〔第18页〕

    理由非常简单：
    甲、民族意识的力量
  二十世纪是民族意识觉醒的时代。从十九世纪末叶以来，民族主义的潮流，已日益壮大的在各地澎湃着，从没有任何的力量可以加以压制。就是以前被统治几乎视若固然的地区，也以前仆后继的精神发生了革命。否则，奥匈帝国不会崩溃，奥托曼帝国不会瓦解，大英帝国也不会甘心放弃他皇冠上最大宝石的印度以及缅甸、锡兰等地区。中国的抗战是亚洲民族意识发扬到最高度的时期，我们是经过八年苦战，才能取消历时百年的不平等条约，由战胜日本而列为世界五强之一。中共匪徒受其主子的卵翼，硬把我们独立自由的国家跟?苏俄一面倒，乃把中国出卖，降居于苏俄附庸的地位，这绝对不是黄帝子孙所能长久忍受的。这种民族意识的觉醒，就可确信其为民族力量的形成，我们在八年对日抗战中，已经考验过我们民族意识的力量。现在又是我们民族意识的力量再一次接受更严格、更艰苦的考验的时候，我们深信民族意识的力量，每经一次考验，就可更增加其一分坚忍，更发挥其一分蕴蓄的本能和潜力，凡是外来的寇患，以及所有凭借外力的国贼和汉奸的任何伪组织伪政权，历史告诉我们，是从来没有不在我们民族大义，民族正气的意识与力量之前加速覆亡的。今日俄帝和共匪不但绝难例外，而且正因为他当?这二十世纪民族意识觉醒的时代，而妄图奴役我人民，灭亡我种族，他是绝对无法堵塞我们这种民族意识觉醒的怒潮，更必然要在这怒潮之中湮灭覆亡！

〔第19页〕

    乙、共匪的优点与弱点
  共匪在现阶段战争的本质上，有其无可挽救的根本弱点，那也就是共匪的致命伤。可是同时也有其不可低估与轻忽的优点，我们唯有能彻底认清了敌人——朱毛奸匪的优点与弱点以后，才能从敌人的优点与弱点之间，找出打击敌人、克制敌人的战略和战术。
  子、共匪特殊的优点
  朱毛奸匪目前的优点，可以简单地说：第一、是他陆空军在量的方面，比我们国民革命军占绝对优势，现在他的陆军员额有三百六十万人，空军的军用机，亦有二千架，而其海军在数量上，亦并不比我们国民革命军为少。他有这样大量的陆空军，实超过我们三倍至六倍的实力，这是他目前最大的优点。第二、是他在总动员方面，已经做到了十分彻底的地步。第三、是他在总体战各方面的配合，也已经做到了相当严密的程度。他之所以能够做到现在这样的彻底与严密，自然是因为他能以屠杀为控制民命的手段，以恐怖为驱使人力的泉源所致。朱毛奸匪的所谓总体战，在他的行动上，是分为一般的军事战、政治战、经济战、文化战、社会战各种不同的型态，齐头并进的：但是在技术上，却是依据?他的组织战、宣传战、心理战、情报战、谋略战等等，来作其重要凭借与战争指导的，这种技术战，真可以说就是共匪目前特殊优点所在。现在要先将他这些技术战争的优点，简单地分析如下：
  （一）组织战　朱毛奸匪叛乱的指导要领，是一切为军事，一切为战争。不仅政治、经济、社会〔第20页〕、教育、科学、哲学以及人力、物力等，均要纳入战争的体系，归于军事的范畴；且可以说，一切都是为健全其军事的组织，一切都是为求得其战争的胜利。他在人的组织方面，是每一个人都要纳入他的组织，在他的组织之中，必要强迫其耗竭所有的劳力与智慧，劫磨其整个的身体与生命；在他的组织圈子以内，无论幼童老妇，都是无法脱离其魔掌残暴的控制和严酷的监视之中。他在物的组织方面，是利用「土改」「民改」「三反」「五反」斗争清算的手段，搜括人民最后的一块地，最后的一口粮，与最后的一针一线，而决没有丝毫浪费和遗留的东西。奸匪的组织，无论在人的方面，物的方面，其所以能够收到这样彻底与严密的功效，就在他运用这种严酷和残暴的技术，乃是完全建筑在恐怖的基础之上的。但是这种恐怖的组织战，不能不说是共匪的特殊优点之一。
  （二）宣传战　朱毛奸匪的宣传战的特点，是煽动，是麻醉，是挑拨，是分化，是造谣，是毁谤，他是既可以以无为有，亦可以以有为无，诚所谓信口雌黄，颠倒黑白，混淆是非，令人邪正不分，善恶莫辨，做到了真正的莫名其妙的境地。姑无论他宣传的手法怎样虚伪，怎样无耻，而他的宣传，乃是一切为着他现实的需要，因之他是不择手段，无所不为的，而其宣传的空间，亦可说是无孔不入，无微不至的。尤其是他对于一般智识阶级所谓「说服」的宣传，他「说」你就必然要「服」，你「口服」了他还不上算，他非把你迫害成为疲困和癫＠不已。因此奸匪的宣传战的手段，乃是他加于人生上一种严重的迫害，对于社会〔第21页〕里更是播种他兽化的种子，这乃是最险恶最卑劣的手段。但是这种虚伪无耻的宣传战，亦不能不说是共匪的特殊优点之二。
  （三）心理战　朱毛奸匪在他心理战的前期，所把握?的一般人的心理，是恐怖，是疑虑，是苟安，是投机，是好奇的诸种心理。奸匪在运用这些心理的斗争上，也曾经获得很大的「成功」，可是由于他的诡诈、欺骗、催眠、陷溺的事实，终究经不起长时期的考验。他的假面具，一经识破，也就等于宣布了他心理战的破产。不过共匪心理战的花样，是层出不穷的，他现在仍在各方面进行其蹈瑕抵隙、分化渗透的心理战术。虽然这些恶毒的技术，因为我们民族自信心的重振，而已不攻自破，但这种催眠陷溺的心理战，亦不能不说是共匪的特殊优点之三。
  （四）情报战　朱毛奸匪的情报战术，是由他共产祖国苏俄所一手传授的，他们情报技术，可以说是由以上恐怖的组织战，虚伪的宣传战，以及陷溺的心理战三种成分，融会贯通，连带运用而来的。尤其他所谓情报网的布置，真令人视为天罗地网，决不会有一点疏泄遗漏的罅隙，可以说他对于情报战的运用，乃是以原始野蛮时代的精神，而配合了现在科学时代的严密组织，及其所谓铁的纪律三者结合而成的最残忍、最毒辣的一种特技，凡是只要他细胞所能潜伏的地方，即使每一滴水，亦都有其毒菌潜滋蔓延与分布发展?。我们可以说，共匪的一切基础，无论其是军事战、政治战、经济战、社会战、文化战各种基本条件，〔第22页〕都是建筑在情报战之上的，亦可以说共产国际全靠情报而生存的。这种毒辣无比、残忍不堪的情报战，更不能不承认是共匪的特殊优点了，这是他特殊优点之四。
  （五）谋略战　谋略战乃是从我们中国孙子所说的「上兵伐谋，其次伐交」的原则所产生的，不过今日俄共再拿这个原则加以深入运用，予以神化而已。至于共匪的谋略，可说完全是他共产祖国苏俄的谋略的一部分，在共产国际整个谋略说起来，那共匪是没有独立的谋略地位的，因之共匪的谋略，就是俄共的谋略，亦就是共产国际的谋略。所以我们对他谋略的内容与性质，更不能不特别研究和了解。我们还要知道，他们的谋略不只运用于军事战争上，凡是政治、经济、社会、文化各方面无不运用这个谋略战，来达成其一切目的，尤其是他们对国际外交的谋略，更是有其特殊独到的优点，这是我们不能不承认的。我在「组织的原理和功效」里，曾经指出匪俄对唯物辩证法的运用，其神妙是达于极点了。我们了解「共产党徒的思想教育，是要利用敌人各部份之间的差异性，使其转变为相反性，再利用相反性，逐渐使之转变的矛盾性，最后卒使敌人体系，归于瓦解。」俄共和朱毛，向来对民主国家间的差异性，就是运用这种原则，来观察分析的，所以俄共朱毛当时对民主国家与我们中华民国之间，并不希冀其它国家怎样来直接协助朱毛奸匪，亦更不恐惧其它国家怎样来直接反对朱毛奸匪，而他的谋略要点，就是在只希望民主国家对中华民国的国际地位，加以歧视，对于国民政府的剿共行动，加以牵制，最后使之断绝对我们政府的一切〔第23页〕援助，那就达到其目的了。因为民主国家这样一来，岂不是等于民主国家第一步先代他们来削弱中国的地位，第二步再代他们来打败中国的政府么？这岂不是比之直接援助朱毛奸匪还要有力有效么？不过这仅是俄共朱毛，运用其差异性，转变为相反性的谋略一个实例而已。但这种辩证法的神妙谋略，已不能不说是共匪的特殊优点之五。
  讲到这里。我们还应该特别警惕的，就是民主国家反共阵线之间，对于俄共朱毛的谋略，其优劣成败，是不能不加以切实检讨的。大家应该知道，凡是共产国际的关系，都是一体的（不仅是朱毛与俄共的「匪俄一体」而已），他的力量是集中的，计划是整个的，行动是一致的，敌我分际是清楚的，尤其是他们一切都是绝对秘密的。可是我们民主国家间的关系，乃是若即若离的，意见是纷歧的，力量是分散的，计划是零乱的，行动是迂缓的，敌我分际是模糊的，有时并且以友为敌，认敌为友的，尤其一切都是公开无讳的。因此俄共对一切战争的局势，无论其为冷战、为热战、或为停战，亦无论其为攻、为守、为进、为退，都是握?主动的地位，不论其在时间上，空间上、皆由他来操纵决定的，所以他不怕民主国家任何谋略与战术，更不怕反共阵线任何的联合与组织。但是反转来看一看民主国家间的情形如何？我们可以说他是与共产集团的一切作为完全相反的，乃是处处居于极端的被动地位，而且这正是配合了俄共与朱毛情报战的脾胃，任其为所欲为罢了。上面这些谋略的缺点，民主国家间，如果不能力谋改正，那就终有一天会要弄到一个国家、〔第24页〕一个国家、逐次的被他们各个击破，势将造成反共阵在线极端严重的后果。尝读古人「灭六国者、六国也，非秦也」的论句，不禁兴古今一辙、前后同悲之叹！因此两相比较，就可知道在谋略方面，更是俄共朱毛特别的优点了。
  丑、共匪与俄共的关系——俄共的优点即为共匪的弱点
  前节已经提及过「匪俄一体」，这就是今日共匪与俄共关系具体的说明。本来共匪就是俄共所一手卵翼，一手串演而成的，但这在过去俄匪之间，总还是自欺欺人，保持?暧昧闪铄的关系。一直到了一九五○年史毛订立了所谓「中苏友好同盟条约」，并投入韩战以后，及至本年八月周匪朝俄，请求俄帝无限期的驻防旅顺军港时，才明目张胆，确定了他对俄共的臣虏和附庸的关系。由于匪俄这种关系公开的被揭露、被确认以后，朱毛奸匪就更只有彻底的，听命俄帝，一切都要餍足俄帝的欲壑了；而斯大林亦为?要利用朱毛奸匪在我们大陆上无数的人力和资源，以遂行其侵略全世界、征服全人类的野心，自然也就更要对朱毛奸匪加紧控制、彻底支配了。因之就可知道今日匪俄之所以能够结成为一体而不可分的原因，其关键全在于俄帝的一面，而并不是建立在俄共与朱毛的双方上面的。这种「匪俄一体」的公开的关系，与侵略集团的所谓紧密提挈的说法（中苏友好同盟条约的订立），在共产国际来说，实具有威胁一切民主国家，危害全人类与全世界的意义，岂只为针对我自由中国一国而已。大家应该知道，总理的全部实业计划，是要开发我们蕴蓄广大的宝藏，造福于世界全体人类。总理说「此四〔第25页〕万万人之中国，一旦发达工商，以经济眼光视之，何啻新辟一世界。」现在我们这四万万人的中国大陆，已经被俄共朱毛关入铁幕，俄共凭借?这四万万人的中国大陆，凭借?这朱毛奸匪在大陆上所盗取的足供今后世界一千年使用而有余的资源，拱手贡献于俄帝，这局面在俄帝一面说，诚不啻「新辟一世界」了！俄帝挟?这样广大的土地，无限的人力，以及雄厚的资源，来侵略世界，这能不说是民主国家反共阵线间一个最大的威胁和后患么？这种俄共朱毛为一体的后果，对俄共来说，自不失为其对世界上一个特殊地位的优点，更是他在侵略计划之中，超越一切的一个谋略的神迹，但是在朱毛奸匪一方来说，这就是他造成其最后悲剧，不可救药的一个弱点。因为俄帝挟持共匪以后，不仅其势力骤然膨胀，不啻倍蓰，而且随时要驱使这个握有无限人力与无数资源的共匪朱毛，作为其侵略战的先锋，这是任何民主国家所不能企及的。可是相反地，共匪依附俄共，除卖身投靠，得到一点军实的交换以外，其整个的命运，就只有对俄帝俯首听命，而其整个的人力与资源，既经献给俄帝，自不能不受俄帝的操纵与支配，因为这样，所以他所有的一切，反不能不仰给于俄帝了，于是朱毛傀儡的生杀予夺之权，皆操在俄帝之手，而其傀儡所有的兵力，亦不能为其所有，当然，也就不能为其自由运用了。由此可知「匪俄一体」的形式，其优点全在于俄帝的一面，而并不在朱毛傀儡的一面，相反的俄帝的优点，即是朱毛的弱点，而且这就是朱毛傀儡政权的覆灭无法逃避的致命伤。
  寅、共匪根本的弱点

〔第26页〕

  共匪在政治、军事、经济以及其匪党组织上的弱点，实在可以说是不胜枚举，今仅举其影响所及，在在足以致其死命，而不可救药的几个根本弱点：
  （一）共匪在政治上根本的弱点
  共匪诡称其自己是无产阶级的政党，但是他三十年来在中国农村中打滚，接受了大批地痞、流氓、和投机份子入党，长期发展的结果，就完全改变了他所诡称的党性，更严重地暴露了他的流氓和暴民的本质，自朱毛奸匪窃据大陆成立了傀儡政权以来，匪干一面固然是贪污腐化，由流氓和暴民，蜕化成了官僚与军阀。另一面且在恶性地蔓延着「不过问政治」与「松劲」「退坡」「安富尊荣」等思想，虽然奸匪曾多次掀起整风、整党和反官僚、反贪污、反行贿的运动，但这不过是奸匪得势的一派，藉此来否定另一失势的一派，不久必有更得势的一派，起而来否定这现在得势的一派，这是共匪「否定之否定」的辩证哲学，任何得势的一派，亦不能逃避这「否定之否定」的命运。所以匪党根本的危机，不但并未因其整党整风而消除，驯致「偏差」「错误」百出，而且只有更加深其内在的矛盾、对立，与松劲、退坡，其危机自亦永无消灭的时候，这是奸匪在政治上根本不可救药的弱点。
  （二）共匪在经济上根本的弱点
  奸匪在农村和市场上破产的危机，大家都已深切了解，不必再来多说。然其最显著之〔第27页〕点，则是在他所谓「经济建设」「国防建设」「增产节约」等等，都是在俄帝战略系统之内，成为俄帝侵略布署的资源之一部，奸匪为着要餍足俄帝无限量的欲壑，就只有更加利用恐怖与高压的手段，在灾荒、贫困与疾病、流徙之中，制造口实，加紧迫害。这样被迫害的人，固然都是共匪的敌人，而共匪也都是被迫害者的敌人，虽然他们现在一时无法以武力反抗，但是他们已经是无形地破坏农工生产，破坏物资流转，以消极反抗方法普遍开始了，我们相信只要国军一声反攻，他们必会一呼百和，到那时候整个的「土改」「分田」，早已失去引诱的作用，就是再用大规模的屠杀，亦不会收到恐怖的效果了。
  （三）共匪在军事上内在的弱点
  奸匪的武装，表面上是庞大的，但是奸匪武装的经济支持，却是建筑在不可想象的无限度剥削底征粮、征税、捐献、公债、和企业的利润上，可是这些捐税利润，早已显露其「竭泽而渔」「罗掘俱穷」的危机，这是谁都知道的。至于奸匪的兵源，更是建筑在民兵、参军、和所谓志愿军的上面，这些战争炮灰的资源，除开极少数的老匪干以外，就多是被迫入伍，怀恨在心，蓄怨待泄的同胞，他们不待共匪崩溃的开始，只要他败征一露，就会倒戈相向，这是必然的。由此可知共匪的军事愈形膨胀，其农村和市场破产的情形，亦必愈加严重，而其内在「不戢自焚」的崩溃，乃就无可挽回了，这是奸匪在军事上内在的根本弱点。

〔第28页〕

  （四）共匪在军事上外来的弱点
  共匪朱毛对外挟俄帝以自重，对内也是虚张俄帝的声势，来恐吓民众，其实俄帝何尝有爱于朱毛，这在前一节已说得很多了，假若它是肯为共匪的利害打算，他何至于阻碍韩战的和谈，强迫其作战到底？这一点共匪难道不知道？可是他们不能不如此去做，正是因为他们傀儡的命运自己不能掌握，完全操在他主子俄帝的手中，俄帝命令他们，所以他们不能不如此作战下去。在这样民穷财尽的大陆老百姓身上，所搜括和压榨出来的膏血，用在韩战上面的数量，其死伤消耗的程度，更是不可想象的事。韩战何时结束，除了苏俄的命令以外，共匪是丝毫不能有所主张的。尤其是俄帝要长期控制共匪，就绝不能让他们有休养生息的时间。只有使他们力竭精疲，才能使他们始终俯首帖耳仰赖苏俄，听它牵着鼻子，走上这死路的一条。更因为不能掌握自己的命运，所以他必与俄帝同一命运而覆灭，且必将先于俄帝而覆灭，这是共匪朱毛既定的宿命，亦是附庸傀儡应有而必然的终结。
  根据上面的分析，我们已经认清了敌人的弱点与优点，敌人的弱点，亦就是他根本的致命伤，决非是他所有以上各种优点所能弥补和挽救的。而且他所有的各种优点，都是植基于恐怖、残忍、欺诈、虚伪、陷溺、阴险的一些方法和技术上面，那决不是可以维持政权、扩张武力的基本条件。何况他对其自取灭亡的一切条件，已经是充分具备，只待我们吊民伐罪的国军去登陆反攻就成了。但是敌人的弱点，我们固然要充分来利用，而敌人的优点，我们亦应当积极的来研究、来克制。不〔第29页〕过我们不只是要认识敌人，更要考虑我们本身的弱点，和充实我们本身的实力，再与世界大势和客观环境相配合，才可以真正把握住我们反共抗俄胜利的前途。
    丙、自由中国本身反共的条件
  我们不愿意夸张，也不允许自满，可是我们在惨败之后重建的新生力量，我们也不必有所隐讳。我们要认识这种生机，再加以培养和灌溉，才能真正获得胜利的果实。无可讳言的，我们在大陆上的失败，并不是由于共匪的兵力坚强，而是由于我们自己内部的散漫，不能团结御侮，以及一般人民在心理上，受了共匪的欺骗与麻醉。现在大家经过痛定思痛，接受了残酷的教训，而产生了政治的觉醒。三年来的埋头苦干，虽然不能说已经达到了我们理想的目的，可是我们政治、经济、和军事上的进步，已得到了国际间一致的认许。一般人民生活水平的提高，当地老百姓家给户足的现状，亦正是我们推行民生主义的结果。我们拿台湾的和乐安康，与大陆上的残暴屠杀相对照，无疑义的，这就是我们反攻大陆政治号召的实力。
    丁、中国革命历史的教训和现况
  历劫不磨和劫后重振，是我们中国国民党六十年来革命历史上所表现的事实。我们既然是革命党，自然应该承认过去的错误，不但应该承认过去的错误，而且要接受这些错误的教训。这次党的改造，不只是从新整理我们革命的队伍，而且是以沉重心情来开始赎罪救民。这种赎罪救民的工作，就是要以实现 总理的民生主义为其开端，以复国建国完成革命为其最终的目的。关于民生主义〔第30页〕之实施，如同三七五减租，公地放领，和最近制定的限田政策，两年来的工人保险，以及渔民盐民生活标准的提高和生产的增加，这一连串的事实表现，都是为了要实行总理民生主义中「人人生计上经济上平等」以及「耕者有其田」的主张。我们不革命则已，要革命就得对于这个从苦难中磨炼出来的本党和本党的主义，加以由衷的爱护，和诚意的接受。
    戊、国民革命的传统精神和军力的再建
  要摧毁大陆上共匪的武力，就不能不有一枝坚强的军队，我们现在陆海空三军，正是由 总理手创的国民革命军演进而成的革命武力。他们有扫荡军阀、统一全国、和日本苦战八年完成胜利的光荣历史；他们也有和共匪搏斗多年的经验，虽然在抗战胜利以后，暴露过重大的弱点，遭受了惨痛的打击，可是在这三年以来，重新整编、精选干部，接受现代的训练，使用新式的武器，将有雪耻复国之志，士存杀敌报国之心，无论以人数、以训练、以士气而论，国际间都承认这是亚洲第一枝坚强的战斗力量。将来登陆以后，以质胜的国军，再配合大量的游击武力，我相信一定会发挥更大的力量和最大的功效，那是绝无疑义的。
    己、大陆人民与海外侨胞仰望的情绪
  大陆上的同胞，因为受共匪残酷的迫害和屠杀、及苏俄严酷的统制下所激起的民族意识，已经普遍发生了对俄共奸匪与日偕亡的情绪。最近大陆上在暗地里普遍所唱「身穿列宁装，心向国民党」的歌曲，不就是大陆同胞人心思汉的表现么？这股力量已经是天天在增长。何况我们更得到普遍〔第31页〕海外侨胞的热烈拥护，本党自 总理倡导革命以来，就与海外侨胞不可分解的联为一体，所以总理常说：「华侨是革命之母。」共匪在近几年来，虽然不断以虚伪的宣传，对于侨胞与本党间的联系，竭尽其挑拨之能事，可是现在真相已经大白，只看共匪对侨眷的迫害，和对侨胞血汗换得的金钱所做的诈取与勒索，就足以使人人发指。而海外侨胞的踊跃加入本党，则更足以证明本党在侨胞社会中基础的强固了。
    庚、反共的地利条件
  从大陆方面来看：共匪绝对没有阻止我们反攻的可能，共匪现在军事的形势是从鸭绿江口起到雷州半岛为止，这五千海里蜿蜒不断的海岸线，他断不能处处设防，我们也就可以随地登陆。以希特勒当年雄厚的兵力，配合欧洲大陆所有的工业制造能力，还不能固守他所谓大西洋长城，何况兵力脆弱，处处都是伤痕的共匪？又何况我们的游击部队，届时和我们登陆的国军，早有密切的配合，随时都可发动内外夹攻的钳形战争。
    辛、国际客观形势的条件——避免第三次大战的道路
  子、从世界全局来研究——三个特点
  我们从世界全局来研究中国反共抗俄战争，必须注重下列三个特点：
  （一）在侵略集团与反侵略阵线对峙的形势中，台湾站在俄帝陆空权力的边缘，与民主国家海空权力的前线。

〔第32页〕

  俄帝今日控制着欧亚大陆心脏地带，奴役着九亿人口，他对大西洋采取守势。对太平洋与印度洋则采取攻势。他正在执行列宁的战略，「从北平到加尔各答，是往欧洲最近的路线。」反侵略国家的防俄计划，即如大西洋公约军事同盟，中东联防，以及太平洋的集体安全，也都在策进之中。俄帝的陆空权力与反侵略国家的海空权力互相对峙的形势，益趋显明。在这显明的形势中，我们中华民国反共抗俄基地之台湾，站在反侵略国家海空权力的最前线，而又在侵略者的陆空权力的边缘上。从反侵略者一方面来看，惟有我中华民国政府确保台湾，才有助于太平洋的安全。从侵略者一方面来看，必须侵占台湾，方能打破民主国家反侵略阵容的海上封锁线，而后才能对太平洋上问鼎。但是他要侵犯台湾，必须先准备卷入海空战争。这是第一个特点。
  （二）在俄帝以人力对抗反侵略国家的火力之形势中，只有我们国民革命军能够转化大陆的人力为我效命。
  俄帝不能在太平洋海空战争中取胜，恰如西方国家派遣陆军进入中国大陆作战之不能制胜相等。我们可以断定俄帝不敢轻于在海洋上作岛屿争夺战。我们也谅解西方国家不能轻于进兵大陆，对朱毛奸匪作全面战争。因为朱毛奸匪如在他自己组织的民众中，将人海战术与游击战术交互使用，必能困扰任何国家进入大陆作战的部队。但西方国家也应该知道，只有我们国民革命军回到大陆作战，必能获得大陆民众的支持。我们国民革命军的部〔第33页〕队在我们的民众中作战，是必有制胜匪军的把握的。这是第二个特点。
  （三）在俄帝以政治战对抗反侵略国家的武力战之形势中，只有我们能够对匪区施行政治战，而且俄匪所订结的伪同盟条约，亦惟有我们政府的国军反攻大陆，使他无效，不能有所借口。因为他们的伪约，只有对日本或其它各国方能有效，而我们国军反攻大陆，乃是我们政府对国内讨伐叛逆，平定内乱，俄帝就不能以此为出兵干涉的口实。否则，他就是更明目张胆的侵略中国，盘据中国，这样他就要负违反联合国宪章的责任，何况我们政府还是堂堂正正的联合国常任理事国之一呢？因之我们国民革命军的反攻大陆，其本身对内对外，就是有力的政治号召。
  我们要知道共产集团的所谓战争，在本质上是长期的政治战（冷战），而西方国家军队的训练和装备，只适于速决的武力战。即以韩国战事为例，联军以火海战术，制胜匪军的人海战术，屡得硕大的战果，但是奸匪，却以政治战延宕联军的攻势，动摇联合国关于韩战的政策，使匪军获得休养的机会，使联军不能保持其胜利的战果，并丧失其决战的良机。这一事实，说明了联军对奸匪作战，在武力战上取得的胜利，为政治战上遭受的失败所抵销。更指出了我们对匪作战，必须以政治战与武力战，交互为用，才有制胜的可能。在这一意义上，只有我中华民国的政府和军队，更只有我们中国国民党，才能突破中国大陆上共产主义的铁幕，瓦解匪伪的政权，摧毁匪伪的武力。这是第三个特点。

〔第34页〕

  综合上面三个特点，使我们了解反共抗俄基地的台湾，在侵略者与反侵略者对峙的世界所处的地位，并使我们认识国民革命军在世界反侵略斗争中所负担的任务。
  丑、从中国本身来研究——最后胜利的基本条件
  我们研究世界全局除应认清以上三个特点以外，同时更必须注重下列二点：
  （一）如何能避免世界第三次大战
  西方国家的世界战略计划，是采取防御性的，大战的发动与否，要由莫斯科帝国主义者来抉择。我们相信太平洋集体安全，如能组织成功，特别是我们国民革命军，如能完成反攻准备，采取战斗行动，朱毛匪军必将陷于备多力分的困境，丧失其在亚洲再辟战场的本能，更没有独当一面征服亚洲的力量，而且只要我们国军对大陆一经反攻，民心必然归向，则其傀儡朱毛伪政权，自将立受影响，当由动摇而趋于崩溃，这样俄帝所视为其确实而可靠的大陆，不仅是变为不确实不可靠的基地，而且是由于我们反攻胜利，朱毛消灭，俄帝在亚洲根本就丧失了其后方可靠的基地，则其对欧洲，亦再不敢作军事的冒险。只有这样才可避免第三次世界大战。
  （二）如何获得最后胜利
  我们中国反共抗俄战争，是有其独立性的。就对日抗战来说，我们中国单独作战四年而后才有太平洋战争，即在世界全面战争进行之中，中国战场上的战事，还是我们自己来〔第35页〕打的。今日我们反共抗俄战争，要利用国际的变化，也能影响国际的变化，但是归根到底，我们只有依恃自己的力量，来解决中国的问题，决不把国家的前途和民族的命运，寄托在国际的变化之上。我们必须以独立自主的精神，自力更生的决心，来指导这个长期全面的战争，坚持到底，这才是我们争取最后胜利的基本条件。
  由此我们可以得到一个结论，我们反攻大陆的功效，不仅可以直接的摧毁苏俄赤色帝国主义的侵略世界工具——共匪朱毛，而且间接的就可以避免第三次世界大战为祸于全体人类的浩劫，而我们反攻大陆的意义，亦不只是吊民伐罪，从苏俄及其傀儡手里，拯救我们大陆的同胞，亦是为亚洲的安定，为整个太平洋的和平，为整个世界人类的幸福。
  依照以上内外形势的分析，很明显的，现在国际形势对于我们是绝对有利的。回想我们抗战时期退处西南，与国际运输路线完全隔断的时候，全体军民在本党坚决领导之下，仍能与日本搏斗。何况现在台湾的地形四通八达，民主国家对我们的援助，乃是共匪无法阻止的。我们现在不止在地形上的便利，就从经济、文化、武器、和战略物资上来讲，都不是当年僻处西南一隅的情形可以同日而语。我们有这种优越的条件，再加上本党同样坚决的领导，我们胜利的信心，正是像泰山一样的不能动摇。
  壬、对今日中国共匪朱毛，与一九一七年时代俄共形势的优劣，加以比较与分析
  现在中国共匪朱毛在大陆上的所作所为，可以说是一九一七年俄共的翻版，而且变本加厉〔第36页〕。因此有人就不免要疑虑到俄共既能于一九一七年，在俄国侥幸的遂行其革命与控制，那么朱毛今日在中国大陆，亦未始没有再行侥幸一时的可能。这不只是一般人士有这种疑惧的心头，就是朱毛奸匪，更是拿这套牛头不对马嘴的怪谈，来对他匪徒，作为诡辩教育的第一等资料，以自欺欺人。其实这种疑虑的产生，都因为是不明今日朱毛奸匪，与一九一七年时代俄共之间的环境背景，以及其各种现实条件不同的缘故，我们可以简单地分析一下俄共在当时所以能够侥幸于一时的因素，并根据这个分析，再来断定朱毛奸匪，绝无侥幸的可能，加以论证：
  子、一九一七年以前的俄国，正是在沙皇暴政统治之下，那时「农奴制」的盛行，「强迫迁移」的扩大，以及举世闻名的「秘密警察」的高度压制，早就使「俄罗斯成了多种民族的监狱」，只要从这一句民怨沸腾的话里，就不难体会出当时沙皇对人民是怎样的残酷，而人民对沙皇的一种「时日曷丧」的痛恨，又是到了怎样的一种程度。因此单是这种沙皇暴政，就已经给予了俄共从事暴动，诡称革命，勃然兴起最有利的一个时代背景。
  丑、当俄共从沙皇手里夺取政权的时候，正当第一次世界大战未了，所以协约各国，也就没有余力来注视俄共，而沙皇一系的皇室已经在哀克台林堡的地室中，全部被他枪杀，根本结束了罗曼诺夫王朝的统治，因此俄共就消除了对他任何报复和反抗的顾虑，这就更给予了他为所欲为的机会了。
  寅、其后当俄共和德国缔结了「布勒斯脱、立脱夫斯克」和约，英、法、日、美等国，虽然曾经一〔第37页〕面断绝过和俄共一切政治经济上的关系，另一方面并曾以军实资助反抗俄共的武力——像谢米诺夫和邓尼金、胡兰吉、柴柯夫斯基等。同时各国并且派遣其军队在俄国东西两面从事武装干涉，但是这些举措，适足以促成俄共内部的团结，因为谢米诺夫和邓尼金等，都是沙皇王朝遗留下来的军阀，他们自身既没有主义，又没有力量，而且他们所依赖的，又只是外来的武装干预，这就更给予俄共指斥他们为「白党」和「俄奸」的口实，所以不到二年的工夫，就给俄共迅速整个的消灭了。
  卯、还有俄国的地理环境，虽跨欧亚两洲，但是他北滨北极海，终岁祁寒，东濒白令海峡及鄂霍次克海，亦皆冰期甚长，而其西南尽为内陆地带，荒徼绵亘，适于闭关自守，俄共就是由于这种天时与地理条件的便利，才得以迅速而完整地建立他重重的铁幕起来的。
  辰、俄共从一九二一年所谓新经济政策开始以后，就已经倾其全力，从事于诡诈的宣传，由于他诡诈宣传的结果，几乎把俄共＠染成了一般浅见的人士所向往的「理想国」「乌托邦」一个样子，自由国家，当时虽亦曾有若干人士，洞烛俄共的廱毒，终必溃发，但是究竟敌不过俄共这种催眠式的诡诈而普遍的宣传，结果各国就仍旧各自怀?苟安自保、和绥靖安抚的心理（甚至到目前都还是这样的），听凭俄共从容坐大，这是俄共最毒辣的手法，也是自由国家最大的错觉所造成的恶果。
  俄共就是基于以上的各个因素得以侥幸遂行其夺取与控制的，可是今日中国共匪朱毛所处的时〔第38页〕代环境，及其凭借的条件，又是怎样的呢？这也可以分为四点来加以对照说明：
  子、中国大陆的地理环境，单是海岸线就有五千九百余海里，延袤到八个省区，优良的港湾，所在皆是，就以内陆来说，也是声息交通，达于四境的，像这样的一个国家，就绝对不同于俄国那样可以深闭固拒，所以在中国大陆要建立一座严密而恐怖的铁幕，实在是一件绝不可能的事。可是一个必须建立铁幕的暴政，而无法建立铁幕，这种灭亡是可以跷足以待的，所以这正是朱毛奸匪今日的悲哀，也是朱毛奸匪先天必败的因素。
  丑、我们中国人民，是一向就过惯了自由与和平的生活，总理说：「中国人民在政治上直接并没有受过很大的专制痛苦」，又说：「中国人从前自由太多了」，即此可知我们中国人民，如果与当时呻吟于沙皇暴政之下的俄国人民比较一下，其痛苦与自由的悬殊程度，真是不可同日而语，俄国人民在那种已经惯于接受专制压迫的环境之下，尚且还忍受不了沙皇与俄共的凶狠恐怖，迄今仍在挣扎不已。我们中国人民，从来就是习惯于自由生活的，那如何可以长期忍受得起朱毛奸匪今日这样变本加厉的箝制、奴役和迫害呢？因此我们可以深信朱毛奸匪，对大陆同胞的「镇压」和「围剿」，愈加严密，则大陆同胞的愤怒和反抗，亦必愈加扩展，愈加激烈。这是我们中国人民在秉赋上绝对不能像俄共统治下的臣民和农奴工奴那样任其侮辱、任其宰割、而没有不起来冒死搏斗的。
  寅、现在朱毛奸匪，已经是举世公认的俄共的傀儡和工具，也是举世公认和举世反对的侵略者，他〔第39页〕的狰狞的面目，和残忍的手段，从他窃据了我们中国大陆，投入了他侵略的主子怀抱之中，向韩国发动战争以后，已经认其为全世界人类的蟊贼和共同的敌人了。它不再可能像一九一七至一九二二年之间的俄共能够闭门塞窦，一手遮蔽?世人的耳目，也不再可能像他在民国十三年以来到民国三十六年之间那样的可以用什么「农村土地改革者」、「新民主主义」之类的欺世的幌子，来困惑世人，现在他的假面具，既已经完全揭开，那他的坟墓也就算是已经掘到底了。
  卯、俄共当时敌对的一方——沙皇王朝，是在地室中整个的结束了，谢米诺夫和邓尼金等，又都很迅速地被俄共扑灭了，因此俄共当时，就得以毫无顾忌的从容坐大，现在朱毛奸匪的对方，却是我们的自由中国，是我们四亿五千万的全体同胞！自由中国义师的力量，已经随时都在准备着反攻大陆。由于自由中国二十年来三民主义以仁爱为本的政治力量，与共匪今日暴政的对照，这个政治力量，更随时随地在唤起民族的觉醒，团结民族的心志，锻炼民族的力量。奸匪朱毛，终必为这一股民族正义的力量所扑灭，那已经是绝无疑义的事。大家更要知道，俄共当时只是一股邪恶的势力，和另一股邪恶的势力（沙皇）的对抗，另一股邪恶的势力的消灭，代之而起的，仍是一股邪恶的势力，人民在邪恶势力与邪恶势力之间，是没有选择余地的。我们现在与朱毛奸匪的斗争，乃是一股正义的力量，和一股邪恶的势力的对抗，邪恶势力的覆灭，就是正义力量的胜利，人民在正义与邪恶之间，自然会毫不踟蹶地，站在正义的一边，来共同打〔第40页〕倒邪恶的势力。所以正义终必能战胜邪恶，我们亦终必能击灭朱毛。
  今日的朱毛奸匪和一九一七年时代的俄共的对比，既已如上述，由此可以求出一个结论，就是朱毛奸匪除开一条急遽灭亡的死路以外，是绝对没有再能侥幸的道理了。当俄国人民在所谓「二月革命」推翻沙皇的时候，是想不到会成为被俄共这样「以暴易暴」的一局悲剧。可是我们中国人民早在民国十六年以来，就已饱受了朱毛奸匪的叛乱和迫害，不过当时为?苟且偷安的心理，对共匪发生了幻想，所以又被其诡辩的宣传，催眠了一时，但是这次大陆被朱毛奸匪窃据以后，他就更是播其恶于众了。我们相信今后再亦没有人，会被其宣传欺哄了。反观我们在大陆执政的二十余年，从来就是以实行三民主义的仁政为依据的，所以朱毛奸匪今日的得逞，根本就是以暴易仁、以恶易善、暂时的、偶发的现象，我们面对着大陆同胞，这样怀仁与弃暴的辗转与呼号，我们更要发挥着我们民族仁爱的力量，去戢止我们民族今日空前绝后的祸患。
  根据以上的分析，无论在历史地理，以及对内对外的环境与时代背景等，各种条件而言，中共奸匪是没有不灭的道理，而俄共的侥幸一时的成就，亦不过是适逢到偶发的一个机运，但是到了今天对他有利的条件，都已完全改变了，亦决不能逃避如沙皇——罗曼诺夫王朝暴政必亡、侵略必败的定理。这个定理的说明，将详于后面第七章之中。本章暂不赘述。
    癸、自由中国在国际反共全局上的地位
  我们现在所处反共抗俄的地位，已经如前面所说的，乃是站在俄帝陆空权力的边缘，民主国家〔第41页〕海空权力的前线，我们是太平洋上最坚强的堡垒，我们也是亚洲有组织的反共力量的最大集团。我们反共武力的坚强，虽然已经为世界各国所认许。可是我们所靠的绝不是纯粹的武力。我们所靠的，乃是我们民族正气，革命大义。现在大陆匪军力量，虽比我们国军兵力超过几倍，但是我们是革命党，亦是革命军，本党六十年来革命历史所昭示我们的：辛亥以前 总理领导我们对满清十次革命，以及民国二年以后讨袁护法，对国贼袁世凯的革命，皆能达成覆清倒袁的目的，及至民国十五年我们国民革命继承 总理遗志，复出师北伐，扫平北洋军阀，统一中国。到了民国二十六年对日抗战，苦战八年之久，亦无不获得最后的胜利。这些革命战史，指出我们最初的革命武力，不只是以少胜多，而且有许多战役，简直是赤手空拳，毫无武器的凭借，来对横暴无敌强大无比的敌人作殊死战，结果每次都完成了本党革命光荣的使命，所以我们革命所凭借的，乃是革命的传统精神，尤其是 总理的三民主义，和本党的坚决领导，这是我们革命成功的根据，和反共胜利的保证。何况我们现在的国民革命军，乃是为国际所瞩望，与在大陆上四万万人心正对着我们呼号求救、朝夕所祈祷的哀军！中国古训说：「两军相对哀者胜」。我们分析一切的条件，都是有利于我们达成这种悲天悯人的任务，我们胜利的把握，还有什么可以怀疑呢？

第四章　国民革命的本质与方略

--------------------------------------------------------------------------------

内容来源：卷八　专著

隶属章节：专著＼反共抗俄基本论

版面原件：第42页，第43页，第44页，第45页，第46页，第47页，第48页

〔第42页〕

第一节　中国社会的本质

  马克斯主义所说的欧洲中世纪的封建制度，在中国历史上二千年以前，自从土地自由买卖之后，是已不存在了。所以 总理从来没有说中国社会是封建或半封建社会，只说过中国封建制度，在二千年前就破坏了，只说过鸦片战争之后，中国在不平等条约束缚之下，沦为次殖民地，亦并不是如共产国际所指的半殖民地一样的性质，总理所说的次殖民地与殖民地的分别之点，就是殖民地是帝国主义直接负责统治，所以对当地人民的生活与治安等，有时还要担负其保护之责。而帝国主义在次殖民地的统治，是只对当地傀儡政府予取予求，而任何帝国主义，皆可与其享受同等权利，而他亦不负任何责任，这就是今日俄帝侵略中国，其一切要求，只要通过傀儡朱毛，就可享受其特权，而对傀儡政权控制下的人民，不负任何责任。这种次殖民地的地位，比殖民地更为低劣，而其被侵略的痛苦，亦比任何殖民地更为悲惨。至于次殖民地社会的根本问题，约有三点：
    甲、异族侵略中国民族丧失了自信心
  满清入关以后，二百年来用残杀和麻醉的手段，来消灭我们的民族思想。近百年间，中国又受了不平等条约束缚，由盲目的排外，一变而为盲心的媚外。本党自 总理倡导中国国民革命以来，已六十年，推翻满清帝制，肃清割据军阀，打倒日本军阀的侵略，废除了不平等条约，本已脱离了帝国主义的压迫，湔雪了次殖民地的耻辱，而获得了国家独立自由地位。乃苏俄帝国主义者竟役使〔第43页〕其第五纵队朱毛匪徒施用其武力的叛乱和文化的麻醉，侵略我国家领土，毁灭我民族伦理，破坏我历史文化，更使我们大陆沦陷为次殖民地中之殖民地，所以人民所受的痛苦，比前亦更为悲惨了。不过我们中华民族立国于亚洲大陆，屡经变乱，终竟能危而复安，亡而复存的道理，就是我们所依恃而反抗侵略的并不完全是武力，而是民族思想和民族感情。然而为什么抗战已告胜利，正是民族精神淬砺奋发的时候，而为时不过四年，就会一蹶不振？我们如要解答这个问题，就先要探寻中共匪党最近十年来，屡次整风清党的用意。朱毛匪首接受莫斯科俄帝的命令，对他的干部党员，及其所控制的群众，不惜成百成千的屠杀，其主要目的，就是要肃清我们民族思想，便利匪徒们的卖身投靠，把中国人的生命做牺牲，替他制造侵略战。我们看透了这一层，就会领悟民族自信心的丧失，才是我们中国危亡的一个主要因素，所以我们要反共抗俄，必先要恢复民族的自信心，就是我们今日第一个根本问题。
    乙、社会生产落后民生凋敝日甚
  再从经济方面来说，我们中国的衰弱，以生产力的落后为其主要原因。一百年来，列强资本主义发达以后，我们的农业与手工业渐见衰落，而且地权不能平均，农民终岁勤劳所得，不足一饱，因之农业的生产不能发达，还要从外国进口面粉和粮米，来供民食，如要与外国机器工业竞争，就要发展中国工业，但那又缺乏资本。所以我们的民生问题就「到了民穷财尽的时候」。而人民所受的痛若就是贫病交迫，如水益深，如火益热，因之我们今后要解除人民的痛苦，提高人民的生活，〔第44页〕来解决民生问题，就只有发达机器工业与解决土地问题。总理在实业计划里说：「发展中国工业不论如何必须进行」，就是我们对工业生产所应该领受的明训。这是我们今日第二个根本问题。
    丙、人民没有基本权利丧失了一切自由
  我们要抵抗帝国主义的侵略，取得国家独立自由的地位，解决民生问题，用什么力量呢？我们的力量就是民权。总理在民权主义第一讲里详细说明人类为求生存而奋斗的第四个时期：就是人民对专制暴君相争，所以叫做民权时代。「权」是什么？总理说：「权的作用，简单的说，就是要来维持人类的生存。」所以民权就是对外求得民族生存，对内解决民生问题的一种力量。为什么人民要丧失一切自由权呢？就是从前中国人民是一片散沙，没有基本组织，更没有地方自治，所以不能发生真正的民权。现在共匪控制之下，人民更是丧失了一切自由权利，当然更无民权可言了。所以我们今后要反共抗俄，就要提高民权，特别要实施地方自治，建立人民基本权利，这是我们今日第三个根本问题。

第二节　国民革命与中国国民党

    甲、国民革命的性质
  由于上面的分析，我们可以看出中国的革命决不是什么阶级斗争。中国今日革命，乃是民族革命、政治革命和经济革命，含有这三种共同性质的国民革命，所以三民主义乃是这三种革命的指导〔第45页〕原理。
  我们要知道总理一生的精神，全部是注重在民生主义。因为民族主义是要建立民族的自信力，把国家和民族的地位扶植起来，脱离帝国主义的压迫，造成一个政治和经济完全自由独立的国家。民权主义是要建设人民的权力，尤其要建设起在政治上经济上，立于被压迫地位的农工阶级的权力，来解决民生问题。我们可以说国民革命，最初的动因，和最后的目的，都是在于民生。换一句话说：我们要实现三民主义，必须确立民族主义为基础，凭借民权主义的力量，达到民生主义的目的。中国的民生问题，必须中国国家先得到独立自由，而后中国国民方能使用自己的政治力量来解决，如果中国人不信自己有解决民生问题的能力，跟?朱毛匪徒去依靠一个披着国际主义和世界革命的外衣的侵略国家来解决中国问题，那只有招致亡国灭种的惨祸，徒使整个民族永为异族的奴隶牛马，而永无翻身之日了。
    乙、中国国民党的社会基础
  中国国民革命是在帝国主义压迫之下争取国家的独立，以民权的力量解决民生问题，决不是什么阶级斗争。所以中国国民党也就不是单一阶级的党。
  国际共产党对于人类社会，只承认阶级性。所以他们对于政党，也只承认一阶级一政党，而他们自命为无产阶级的政党，他对于我们中国国民党，要利用的时候，便说我们是「各阶级的联盟」，要破坏本党的时候，便说我们是「资本家地主的政党」。我们党内也有一些人受了一阶级一政党〔第46页〕之说的迷误，总想替本党找一个「阶级基础」。殊不知要是从马克斯主义的阶级理论来推求，知识分子不是一个阶级，青年不是一个阶级，就是农民也何尝是一个阶级？你为什么只看见劳动者与资本家利益的冲突，而看不见工业革命的成功，工业生产发达的国家，对于其全体国民都有利益？你为什么不了解中国生产不能进步是完全受了帝国主义侵略的压迫？我们如要从帝国主义侵略铁幕之下，求得生存，就只有整个民族团结一致，为自由平等而奋斗。你如受了共匪阶级斗争思想的迷误，那你怎会对三民主义和国民革命有明白的认识，起了坚定的信心？所以我们要说明中国国民党的本质，首先就要拿这一种阶级基础论来破除干净。
  我们中国国民党是以青年、知识分子、及农、工、生产者等广大劳动民众为社会基础的。　总理说：「三民主义就是救国主义。」我们因为爱中国，所以要救中国，我们要团结一切爱中国的中国人来救中国，所以要唤起一般国民的觉悟，我们决不可利用一个阶级来打倒另一个阶级。我们是要社会上各个阶级，自觉其今日参加国民革命，乃是在求得保障群众生命、国民生计、社会生存，解决全民生活的民生问题上，有共同的利益。就在这国民共同利益之下，各阶级的利益，得到均衡的发展。也就在这共同的觉悟上，发挥整个的民族和民权的力量，对外争取国家和民族的独立自由，对内实现政治民主与经济平等，所以中国国民党不是某一个阶级的政党，而是以社会上用脑用手的绝大多数生产民众为基础的国民革命的民主政党。

〔第47页〕

第三节　国民革命的方略

    甲、由破坏到建设
  博爱是人类创造力的本源，而仇恨只是一种破坏力。我们国民革命的出发点是利他，而今日国民革命的任务，更在以仁爱消弭仇恨。我们看清了阶级斗争的罪恶行为，领悟了国民革命的建设性，才能阐发三民主义的本旨，指出明确的路线，针对现实的需要，树立正确的政策，解决国家社会根本的问题。
  共产国际指使朱毛匪徒的战略原则是「转化民主革命为社会革命」。我们国民革命的方略是由非常的破坏到非常的建设，孙文学说第六章说：「予之于革命建设也，本世界进化的潮流，循革命已行之先例，鉴其利弊得失，思之稔熟，筹之有素，而后订为革命方略。规定革命进行之时期有三：第一军政时期，第二训政时期，第三宪政时期。第一为破坏时期，第二为过渡时期，第三为建设完成时期。
  何谓革命之建设？革命之建设者，非常之建设也。亦速成之建设也。夫建设固有寻常者，即随社会趋势之自然，因势利导而为之，此异乎革命之建设者也。革命有非常之破坏，有此非常之破坏，则不可无非常之建设，是革命之破坏与革命之建设，必相辅而行，犹人之两足，鸟之双翼也。盖际此非常之时，必须有非常之建设，乃足以使人民之耳目一新，与国更始，此革命方略之所以为必〔第48页〕要也。」
  建国大纲规定的三个时期，由军政转为训政而进入宪政，就是国民革命由破坏到建设的步骤。
    乙、两个战略的斗争
  共产国际交给朱毛匪徒的战略原则，是从阶级斗争，特别是从农村斗争中制造武装暴动的力量来破坏社会，颠覆国家。但在我们国民革命的方略上，革命的破坏止于军事政治的范围。而经济社会问题，则在革命建设阶段中来求整个的解决。
  因此从国民革命的方略上看起来，我们民生主义所以反对阶级斗争的手段，而采取互助合作和平建设的方法，是更容易了解的了。
  在两个战略的斗争中，共匪从未接受本党由破坏到建设的方略。只要本党转破坏为建设的关头，他一定分化我们革命的阵营，阻碍我们革命的建设决不放松一着的。我们从这里就可看清本党与中共朱毛两个战略的斗争，亦就能了解我们之所以绝对反对共匪的战略理论，而必须以三民主义指导国民革命了。
第五章　三民主义的哲学观点
          ——三民主义的新认识

--------------------------------------------------------------------------------

内容来源：卷八　专著

隶属章节：专著＼反共抗俄基本论

版面原件：第48页，第49页，第50页，第51页，第52页，第53页，第54页，第55页，第56页，第57页，第58页

〔第48页〕

第一节　人类进化的原则

〔第49页〕

    甲、人性论
  人类是宇宙的一部份。一般动物的生活是被动的受自然法则的支配；人类的生活一方面受自然法则的支配，一方面又能利用自然法则来克服自然，改变自然环境。一般动物在求生存上发生的事态，对于动物并不成为什么问题，人类却对自己在求生存上发生的事态，提出问题，寻求解决。所以我们既是人，就要从人的立场上观察宇宙，从人的立场上研究人类自己的问题。
    乙、行的宇宙
  我们中国的哲学家认为天体运行，就是宇宙生生不息的原理。我更认为：「古今来宇宙之间只有一个行字才能创造一切。」这句话，虽然很简单，但是却未始不可以看作行的宇宙论的基本理论。宇宙根本是由它自身的行而创造出来的。如果没有天体的运行，就根本不会有宇宙。科学告诉我们地球之由气体而液体而固体，亦是由于他不断的运行而起的变化。地球成了固体后，还是在不断的运行之中，于是由物质而物种而人类，再由于人类不断的行，于是更创造了一个新的宇宙——社会。所以我们虽用感官接触宇宙，但要用理性才能了解宇宙，也就是要用理性才能认识社会。宇宙究是个别事物杂然罗列呢？还是有其本体整然不乱呢？宇宙如有一整然不乱的本体，那么宇宙的本体，当然是有程序，有轨范，周而复始的运行着。换言之，这宇宙本体，决不是僵而不行，死沉沉的庞然大物，而乃是有生命、有活力、有意义、生生不息、日新又新的本体。因此社会中的经济、政治、文化等，亦无一不是由行而创造出来。离开了行就不会有宇宙。
〔第50页〕

  我在「行的道理」中曾说：「凡是真正的行，它必然是正轨的、经常的，是周而复始继续不停的。所以广义一些来说明行的本体，他总是有正轨有行程的。」「在迹象上看，虽然是有动有静，但在整个行程中，向外表现发展的时候，固然是行。生机潜蕴成长的时候，也是行。只要合乎天理，顺乎正轨，动亦是行，静亦是行。宇宙与人生无时不在行进之中。」同时也认为「宇宙间最显著的现象，亦即是宇宙万象所由构成的，无过于天体之运行。」所以「宇宙皆为行的范围。」行固然是有正轨行程的，而且是最高的行，还是有意识的行，这行的哲学，应该就是我们三民主义革命者的宇宙观。
    丙、人性的长成
  总理对于物种与人类进化的原则，有精深而扼要的遗训，他说：「人类初出之时，亦与禽兽无异，再经过几许万年之进化而始长成人性，而人类之进化于是乎起源。此期（第三期）之进化原则，则与物种之进化原则不同，物种以竞争为原则，人类则以互助为原则。社会国家者，互助之体也。道德仁义者，互助之用也。人类顺此原则（互助之原则）则昌，不顺此原则则亡。此原则行之于人类当已数十万年矣，然而人类今日犹未能尽守此原则者，则以人类本从物种而来，其入于第三期之进化为时尚浅，而一切物种遗传之性，尚未悉行化除也。」
  我们今日还是要把人看做物？还是要把人看做人呢？要叫人类回到禽兽的境域？还是要发扬人性，促成文化的进步呢？这是我们三民主义者人生观的根本论点。
〔第51页〕

  总理的指很示是很明白的：「乃至达尔文氏发明物种进化之物竞天择原则后，而学者多以为仁义道德皆属虚无，而竞争生存乃为实际，几欲以物种之原则，而施之于人类之进化，而不知此为人类已过之阶段，而人类今日之进化，已超出物种原则之上矣。」
    丁、共匪罪恶的来源
  马克斯主义所鼓吹的阶级斗争，就是「以物种原则施之于人类进化」的谬论，马克斯以为人生而有意或无意的编入社会阶级关系，因而决定人类的思想与行为，是阶级性而不是人性，他们否认人类理性，肯定自然状态为人与人之战争。只有暴力与专制，才能控制人类，保持秩序。亦只有阶级的暴力与专制，才能争取阶级的生存。
  不过马克斯只追溯到人类的经济构造和社会活动，而没有从人类生理上，寻求人类生活的物质根源。此一谬说，到了俄国的布尔塞维克主义可以说是更加彻底了。他的唯物论一直追溯到人类饥饿与两性本能。他们以控制民众的肠胃，而控制其生存，以控制民众的两性关系，而控制其种族。朱毛奸匪完全仿效俄国布尔塞维克党徒的故智，乃在大陆上施行其饥饿政策，集团奸淫，与强迫婚姻，把人类当做禽兽来驱使，其残忍惨酷，实为人类历史空前所未有。
    戊、革命的人生观
  总理关于这个人生的本性问题，早有明确的指示，总理说：「人类由动物之有智识，及其能互助者进化而成。」 总理这句话，自不只说出人类的来源，而且说出人类之本性。依　总理的意〔第52页〕思，人类之所以为人类，全在于由智识而进于智慧，能互助而达到共存，尤在于不断力行创造而求得永恒的进步。
  所以我自立志革命以来，就认创造，服务，劳动，为革命的人生观。并认为革命就是力行；因为革命是效法天行健君子以自强不息。革命就是服务；因为革命是为大多数人群谋利益，和为被压迫民众打不平的。革命就是创造，就是建设，而不是以动乱和破坏为目的的。我们知道动乱与破坏，乃是革命一时的现象和手段，而其目的，乃在于永恒的建设和不断的创造与进步，这乃是 总理的人生观，亦正是我们革命的人生观。总理说：「今日之我，其生也为革命而生我，其死也为革命而死我。」又说：「以吾人数十年必死的生命，立国家亿万年不死之根基。」 总理这种人生观，显然是革命人生的典型。
    己、智、仁、勇与诚
  革命人格的修养是怎样的呢？那就离不开智、仁、勇三达德与诚的实践。总理在「军人精神教育」一书里，发挥智、仁、勇与诚的意义最为透彻。我认为：这部书是 总理指示我们修养革命人格，最精要最有系统的遗教。
  关于智、仁、勇的标准与范围，总理曾有明确的规定。总理说：「宇宙之范围皆为智之范围。」现代科学能够探求自然界的奥秘，但科学智识如不能为人生服务，则易于变成破坏人类生存的利器。所以 总理又说：「革命之智须以合于道义为准。」

〔第53页〕

  总理关于勇之标准，认为血气之勇，无知之勇，乃是小勇。成仁取义，才是大勇。革命的大勇在辨义利，明生死，这种大勇，就是行仁。古人所谓「有杀身以成仁，无求生以害仁。」这样行仁就是大勇，也就是革命的最高行为。
  由此我们可知「革命力行，是利他而不是利己，是爱人而不是害人，这就是博爱，也就是行仁。知仁谓之智。行仁谓之勇。智、仁、勇三者就是革命力行的三达德。而其贯彻行之者则为诚。」

第二节　民生史观

    甲、生命与历史
  人以其有限的能力而竟能超越一般动物，由野蛮进入文明，就是由于他有合群的天性，融合民族，建立国家，克服自然的环境，开发自然的资源，以维护其生存，促成其进步。
  人复以其短促的生命，而竟能建立事功，发展文化，就是由于他承继前代的事业，启示后世的努力，用个人的生命，创造民族的历史，藉民族的历史，延长个人的生命。
  所以人之为人，主要就由于人由合群互助去扩大自己的生活，同时由继往开来，去延长自己的生命。实现「生活的目的，在增进人类全体的生活，生命的意义，在创造宇宙继起的生命。」
    乙、物质与精神

  民生哲学，最主要之点，是绝不同意古今哲学家把精神与物质划分为二，致使二者间的关系发〔第54页〕生聚讼不决的难题。反之民生哲学，承认精神与物质均为本体中的一部分，既不是对立的，也不是分离的。物质不能脱离精神而存在，精神也不能脱离物质而存在。宇宙的本体，应是心物合一的。宇宙与人生都必须从心物合一论上，才能得到正确的理解。
    丙、物质观念的改变与唯物论的破产
  一般唯物论者所谓「物质」，在现代科学上已被否认为全部实体的真象。依现代科学的研究，原子可分解而为质正子、电子与中子，进一步再分解成为波动的方式。一个物体不过是一个能力发放的中心。所谓物质，不但不是如常识上之认为实体而存在。而且物质分解到最后之所呈现的，就常识上、经验上也能立刻判断其为非物质了。这不是唯心论，可是更不是唯物论，这是分析到最精微处，宇宙本体的性质。因而唯物论在现代哲学上自然要趋于没落了。
  马克斯列宁主义者，只承认哲学有两个基本派别，唯心论与唯物论。无论那种学说，只要不是唯物论，他们就指为唯心论，这个二分法，抹煞了哲学史上的事实，已是武断而不科学到绝顶了。尤其是由于新的物质观念改变，更予马克斯列宁的唯物论以致命的打击。恩格尔斯说：「唯物主义随着自然知识上，每一新的伟大划时代的发明，而采取了新形式。」但是现在自然科学新的研究所得，已把十九世纪的科学智识根本改变了。马克斯列宁主义的唯物论，在根据十九世纪中叶欧洲自然科学智识而定的粗陋结论，到了自然科学进展至今天这样原子能的阶段，证明其所谓物质主义，并非为全部实体之真象的发明，他们这些虚伪欺世的理论，可说完全破产，实已不攻自破了。不知〔第55页〕道他们又用什么样新形式的诡辩，以充实他唯物论的理论，来自圆其说呢？
    丁、斗争与互助
  总理指示我们说：「互助是社会进化的原动力。」民生主义演讲说道：「社会之所以有进化，是由于社会上大多数人的经济利益相调和，不是由于社会上大多数人的经济利益有冲突。社会上大多数人的经济利益相调和，就是为大多数人谋利益，大多数人有利益，社会才有进步。」 总理这段话，就是孙文学说：「人类进化以互助为原则」的引伸，说得何等深切着明。
  然而，马克斯的「共产党宣言」，一开头就说：「一部人类历史，就是一部阶级斗争史。从古代社会起，一切经济、政治、文化的现象，都是阶级斗争的发展。」马克斯主义这个说法，显然是抹煞许多事实，有意作偏狭的看法，致成为社会病理学的虚玄，所以 总理说：「马克斯研究社会问题所有的心得，只见得社会进化的毛病，没有见到社会进化的原理。所以马克斯只可说是一个社会病理学家，不能说是一个社会生理学家。」
    戊、历史的重心在民生
  社会进化是历史的重心，而社会进化又以民生为重心。总理说：「社会的文明发达，经济组织的改良，和道德的进步，那是以什么为重心呢？那是以民生为重心，民生就是一切社会活动中的原动力。」
  然而民生无论在民生主义、民生史观、或民生问题中，都有其一贯之理，就是民生不单是物质〔第56页〕，民生也不单是精神，民生是精神与物质配合统一而得到生存的。总理说：「民生就是人民的生活——社会的生存，国民的生计，群众的生命便是。」就是这个道理。我们当知总理曾根据蜾蠃为求生存而发明蒙药之术，以采取螟蛉为粮之事实，去说明「精神和物质都是求生存需要的产物，」和说明「凡为需要所迫，不独人类能应运而出，创造发明，即物类亦有此良能也。」故人类求生存是动力，而精神与物质都只是条件。
  关于人类生存的条件， 总理亦曾有明白的指示。总理说：「人类要能够生存，就须有两件最大的事，第一件是保，第二件是养。」保是政治，养是经济，都是历史的条件。总理由人类的保养，去划分人类历史为三大阶段：就是人同兽争，人同天争，人同人争，而归本于人类互助之进化。从此我们对于人类求生存历史的全部过程，就可以得到一个明确的概念了。
  我们因此可以肯定历史的动力是一元的，历史的条件是多元的，动力与条件是互相作用而又互相推进的，但条件是寄于动力而存在，物质的生产力，只是供给人类求生存的需要。因此，物质生产力是条件——是经济的条件。人类求生存，才是社会与历史的动力。
  因此马克斯的唯物史观，只是把握历史经济的条件，并只是把握经济的条件中历史过程的一个阶段——阶级斗争的历史阶段。这与我们 总理的民生史观，把握历史的动力和历史的条件，并把握动力和历史条件的全部过程，乃是显然不同的了。所以总理批评马克斯把社会进化的「果」作为社会进化的「因」，更可证明 总理对马克斯「倒果为因」的批评，乃成为颠扑不破的定理。

〔第57页〕

    己、民生史观的建立
  总理说：「民生为社会进化的重心，社会进化又为历史的重心，归结到历史的重心是民生，不是物质」，这是民生史观建立的基础。
  历史观包含两个问题：一个是社会为何要进化？一个是社会如何能进化？前一个是历史的动力论，后一个是历史的条件论，民生史观完全解答了历史观的这两个理论。
  所谓「民生」依 总理的解释就是「人民的生活——社会的生存，国民的生计，群众的生命。」民生史观以人类求生存，为社会和历史的重心，亦就是人类求生存，为历史的动力。保养是历史的条件，然而人类求生存的行程，从横面看，是社会，从纵面看，是历史。人是社会的动物，又是历史的动物。 总理从横面上分社会为三种人：一是先知先觉，二是后知后觉，三是不知不觉。就个体说，有知有不知，就群体说，社会的进化与历史的发展，都是这三种人共同的事业和成绩。其次，总理再从纵面上，分历史为三个阶段：不知而行，是人类受自然支配的时期；行而后知，是过渡时期；知而后行，是文明人有意识有目标的时期。但是人类的行，不是孤行，也不是冥行，人类的行，乃是群体的活动，和意识的活动，亦就是为人民的生活——社会的生存、国民的生计以及群众的生命而活动的行。
  所以，民生史观又认人民的生活，就是社会一切活动的本体，亦就是历史进化的根源。历史的进化从原始群进到部落，再进至民族国族，最后进至大同，那都无非是民生进化的阶段。民生的进〔第58页〕化，正是历史的必然。
  由此可知民生史观与唯物史观及唯心史观，皆绝不相同了。我曾经明确地指出「唯物史观与唯心史观，这两种学说都可说是一偏之见，不能够概括人类全部历史的真实意义。因为人类全部历史即是人类为生活而活动的记载，不限于物质，也不限于精神。所以惟有以民生哲学为基础的民生史观，或以民生史观为出发点的民生哲学，不偏于精神，亦不偏于物质。惟有精神与物质并存，才能说明人生的全部与历史的真实意义。」由此可得出一个结论，就是三民主义最高的原理，是民生哲学，而民生哲学亦就是三民主义的基础，所以凡是我们三民主义的信徒，与国民革命的斗士，就必须要信奉民生哲学，才能摧毁唯物主义，消灭共匪朱毛。
  但是我们要从哲学上与共匪作唯心与唯物的辩论是劳而无功的。我们必须看清共匪的辩证法唯物论是替唯物史观作张本。他的唯物史观，在形式上假冒哲学上唯物论的招牌，在实质上，却是阶级斗争的心理武器，其锋刃是指向我们民族文化，家族伦理和国民道德，而最后更要摧毁人类理性，以达到他大斯拉夫主义征服中国国家、奴役中国人民的目的。因之更可以证明俄共的唯物史观，与阶级斗争的歪曲理论，不过为他要灭亡我们的国家，奴役我们同胞的工具而已，决不是宇宙的真理，亦不是人生与历史的真实意义。

第六章　三民主义现阶段的提纲

--------------------------------------------------------------------------------

内容来源：卷八　专著

隶属章节：专著＼反共抗俄基本论

版面原件：第59页，第60页，第61页，第62页，第63页，第64页，第65页，第66页，第67页，第68页，第69页，第70页

〔第59页〕

  在民生哲学的基础上，民族主义、民权主义和民生主义一贯构成完整的思想系统。这是我们中华民国立国的方针，在这反共抗俄时期，我们必须以三民主义作最高的指导原则，来擘划我们建设台湾，规复大陆的蓝图。爰特提供纲要，以与我海内外同志同胞共相策励。

第一节　民族主义方面

    甲、民族主义的发扬
  国民革命之目的在求中国之自由平等。抗战时期赖我全国军民同胞坚贞奋斗，痛苦牺牲，撤销了百年来损害我国家主权完整、阻碍我社会经济发展之不平等条约，取得了国际平等的地位。这是我们民族主义光荣的成就。抗战结束以后，俄国帝国主义者及其第五纵队——朱毛施展其阴谋暴行，破坏我抗战胜利的成果，更进而劫掠我国大陆的领土。今日反共抗俄战争，乃是我们继续对日抗战之后民族主义的神圣庄严的大业，国家领土如一日不能恢复，这个革命战争就一日不能中止。
    乙、团结救国的呼吁
  今日反共抗俄，与过去对日抗战却有不同之处。过去八年抗战，是甲午以来五十年蕴蓄已久的民族大义的表现，民族正气的横溢，因能历尽挫折，终获胜利。俄帝本是我们中国的世仇大敌。清代远见之士如林则徐即慨然于「亡中国者终为俄罗斯」。我 总理手着「中国存亡问题」，本来亦早提出防俄的方策。但是俄帝第五纵队思想的渗透，组织的操纵，在社会上制造斗争，在政治上挑〔第60页〕起倾轧，竟使其党徒以卖国为光荣，认寇盗为父母，鄙弃自己的文化，戕贼自己的族类，而唯恐不能极尽残忍惨酷之能事。今日匪寇虽已暴露其凶恶的本来面目，而民族阵营，仍不免于猜疑与歧见的影响，因此我们今日必须呼吁海内外一切爱国反共同胞之大团结，并确信只要全国爱国的有志之士，今日如能共同走上反共抗俄的道路，将来就必能共同完成复国建国的使命。
    丙、对国内各民族的一律平等
  俄帝的民族政策，以「分化而统治之」为骨干，在斯大林的手上，分化各民族，而以俄罗斯人统治的手法，在第二次大战期间，已经坦白的宣布了。他这一手法，推行到东欧附庸，也推行到中国大陆。今日共匪朱毛正在制造历史，力指边疆诸族来源的不同，他们用意，就是分解我国内各民族，使其个别接受俄罗斯的控制。在现状看，蒙古、新疆、和西藏同胞，恐已被迫朝?这一方向，要走上灭亡的道路了。因此我们要重申国内各民族平等合作的原则，努力促成各民族的团结，深信我国内各族，鉴于乌克兰集体移民的悲剧，波兰集体屠杀的惨祸，必能披发缨冠，救国自救，完成反共抗俄的使命。
    丁、对国际集体安全的努力
  在第二次世界大战期间，我们中华民国为设立国际和平机构，重建世界法律而努力。我们参加了联合国宪章的起草，促成了联合国组织的成立，至今仍为联合国宪章正义原则的支持者最力的一员。我们今后仍将本于宪章的精神，为集体安全而奋斗。

〔第61页〕

  我们深信世界和平不可分，在世界反侵略阵在线，一点的突破，便是全线的失败。我们知道苏俄承袭帝俄的侵略政策，是他一度在欧洲碰壁之后，乃必有一度要转向亚洲来发展，并且认定他到欧洲最近的侵略路线是在亚洲。我们中国是亚洲最大的国家，中国四亿五千万人口，如夷为俄帝的奴隶，那亚洲十一亿人口，决不能从俄帝乞取自由与和平。我们深信没有独立自由的中国，就没有和平安定的亚洲和世界。两年来俄帝使用中国大陆为基地，牺牲中国人的生命，作他侵略战的资本，总可证明我们这句话是确切不移的真理。我们过去单独与俄帝相持，不幸在国际共产党政治围攻之下，遭受了悲惨的挫败。但是我们毫不畏怯，毫不灰心，无论国际社会，对我们的观感如何，而我们还是始终一贯站在民主集团的一边，为亚洲与世界和平安全，尽其应有的责任。我们决不把中国问题的解决寄托其希望于第三次世界大战。我们决不愿藉世界人类共同的灾祸，来开拓我们的出路。而且我们相信只有朱毛奸匪被我们国军消灭以后，亚洲才能安定，亦惟有我们能够消灭朱毛，，世界才得和平，这是我们中国在国际集体安全之中，要单独来担当消灭俄帝工具傀儡的中共朱毛应有的责任，并且我们亦敢担当这个重大的责任，这是我们对国际反共集团义不容辞的事。所以我们亦必须要求国际反共集团，用全力来协助我们完成这个责任，这亦是他们义不容辞的事。因之，我们深信世界反共抗俄阵线之集体完成宣告之日，就是俄帝工具中共朱毛的死刑宣告之时，这亦就是斯大林沙皇侵略主义崩溃开始的一天。
    戊、伦理道德力量的培植

〔第62页〕

  最后我们要指出，我们民族主义的基础是以仁爱为中心的道理，这道德的力量，就是从家庭爱、到国家爱、民族爱的伦理之中，在在都能具体的表现发扬出来的。这是我们中华民族立足亚洲，屡经丧乱，仍能生存和发展的基本力量。我们认为民族的形成，虽有其它物质各种的条件，但是我们民族伦理的力量，实大于其它一切物质力量的总和。这伟大力量的根源，就是民族精神。而民族精神又以伦理道德为其骨干。俄帝指使其第五纵队朱毛，在我们民族中间散布物质主义的毒素。这一毒素发展到中国人以中国的伦理和道德为羞耻的时候，便是俄帝并吞我中国、灭绝我民族的时候。我们明白了这一点，才会了解共匪朱毛，为什么定要驱使大陆上同胞子杀其父，妻杀其夫的缘故了。
  斯大林蔑视宗教，他问道：「梵谛岗有几师兵？」唯物论者亦必会问道：「中华民族伦理道德有什么力量？」要知道这是一个人生价值和行为标准的问题，一个民族既已丧失了其共同尊重的人生价值，废弃了其共同信守的行为标准，那自然就会子杀其父、妻杀其夫，而愿来做他所谓「社会模范」和「民族英雄」了。如果一个人到了这样的时候，那他向暴力屈膝，对斯大林来做忠诚不二的奴才，岂不更是无足为奇的事么？这种民族，如果长此下去，当然要自召灭亡，然而我们领导国民革命，是决不能容许中华民族，被人家来灭亡的。这是我们今日最大的责任，这亦就是我们现阶段民族主义的大业。

〔第63页〕

第二节　民权主义方面

    甲、主权在民的信条
  总理对于民国元年临时约法，最注重「国家主权在全体国民」的一条。他为了这「主权在民」的国体，冒险犯难，从事讨袁护法之役，屡兴北伐之师。本党继承 总理的遗志，领导国民革命，由军政、训政以达于宪政，其最高目的就是要建立这个「主权在民」的全民政治。今日台湾省虽正在战时，我们仍在推行这「主权在民」的地方自治，以实施民权主义。不过将来在反攻大陆的时候，我认为那「不能不实行军政时期」，而且「这是本党补过自赎，兼行训政工作，完成训政的最后机会。」我们必须在军政时期把训政工作同时推行，因此我们将来反攻大陆，军行所至，首先的任务，就是要为实施地方自治与重建全民政治，奠定民权主义深固的基础，我们必须如此，才能集结全民的力量，共策民族的复兴，也必须如此，才足以上慰 总理在天之灵。
    乙、法治主义的信守
  俄帝匪共所谓「无产阶级专政」与「人民民主专政」。依列宁所谓「科学的定义」就是「无限制使用暴力，不受法律的拘束。」所以我们大陆上全体同胞，就要在他这「无限制暴力」之下，受尽了黑暗的地狱生活，和无量数的牺牲。我们是绝对的要反对「阶级政权」的观念，而且我们要反对一切少数支配多数的专制极权，我们始终反对神化史大林的神权政治。我们的三民主义者政治信〔第64页〕念，是以法治保障民权。
    丙、政党政治的建立
  本党是革命民主的政党。从总理创导革命，组党建国时起，所有党内的重要决策，其程序都是遵循民主的轨辙，以发挥政党政治的功效。本党改造以后，就特别成立了各个政治综合小组与党团，并加强其运用，所有中央的重要决策，都尽可能在事先征询各级党部党员的意见。并以政策决定人事，经由从政党员，执行党的政策，这是政党政治的基础。所以本党民权主义当前的任务，一方面要巩固党内政党政治的基础。而另一方面，同时还要对于反共抗俄的友党，辅助其长成壮大，为本党反对党树立规范，与我们携手偕行，共同完成国民革命第三任务，建立三民主义新中国。我们认为只有尊重政党政治，才能发挥政党的力量，走向民主建国的坦途，所以本党同志必须具有尊党自制的民主精神，才能确实建立政党政治，达成我们国民革命的任务。
    丁、个人人格的尊重
  我们反对把人当物的共产主义。我们要尊重任何个人的人格尊严，但是我们要负反共抗俄的责任，也不能采取消极的放任政策，和绝对的自由主义，故对自由与平等的意义，应加以阐明。子、自由有两种意义。传统的自由，是就个人孤立的观念，即消极的意义来说的。简单的说，传统的自由只是消极的免除干涉的意思，三民主义的自由，却是积极的服务人群，而发展自我的意思。

〔第65页〕

    丑、平等也有两种意义。一种是法律之前的形式平等，一种是生活条件的实质平等。我们对于生活条件的平等，更须作正确的解释。生活条件的平等，并不是报酬的同一，而是大家都站在具有基本生活的经济条件，和基本知识的教育条件上，能得到公道的机会均等。至于报酬同一的平等观念，就是总理所说的平头的假平等。大家如站在基本生活和知识水平上，得到机会均等的平等，就是总理所说的立足点平等的真平等。
  一般人认定自由与平等是互相矛盾而不可融和的两个观念，乃是单就消极意义的自由与平头的假平等来设想的。如果我们从社会化的观念来理解自由，从具有基本经济教育条件而求得机会均等意义来解释平等，那就不仅自由与平等没有矛盾，并且自由与平等成为一事的两面，我们正确理解自由与平等的观念，才能认识三民主义，乃是民族精神，民主常轨与社会正义的结晶。
    戊、民族智能的发挥
  本党执政二十年来，两度剿匪之役，八年抗日之战，在任何忧难危急之中，始终一贯站在世界民主阵营的一边。民主主义在西欧的口号是「自由、平等、博爱」；在北美的名言是「民有、民治、民享」；在中国就形成三民主义，永为我立国的准绳。但欧美十八世纪的民主革命，是人民推翻专制，争取自由；而我们六十年来的国民革命，却是争民权以抗强权。所以欧美的民主政治，是为保障人民自由，限制政府权力；我们的民主政治，是要人民有权，政府有能。我们深信中华民族有人本哲学和民本政治的传统思想，更有发展全民政治和法治主义的固有智能，总理手创五权宪法〔第66页〕的宏规，就是我们民族固有智能的结晶，我们必须坚贞信守，永矢不渝。

第三节　民生主义方面

    甲、国家计划中的平衡发展
  总理手订的实业计划，是民生主义实行必经的阶梯，民生主义的经济计划的目的，在于建设自由平等的社会。在这一点上，民生主义与传统的自由主义有别，与苏俄式的社会主义更是不同。传统的自由主义，是以个人的经济竞争，为达到社会福利的手段，实际上个人的经济竞争，往往造成了贫富分化，和阶级斗争的状况。民生主义，是以经济计划，消灭独占资本，保障多数人的均衡发展。经济自由，固须受国家计划的限制，但是少数人自由的限制，却就是多数人自由的保障。但是我们认为把自由解释为放任，那就糟蹋了自由，把计划解释为统制，亦就糟蹋了计划。
  共产主义者往往最初用经济平等来骗取民众，剥夺他们的自由，但是民众丧失了自由，也就丧失了保障平等的权力。奴隶与奴隶是平等的，但是奴隶没有要求与主人平等之自由。也就失去了自己生存与生活的自由，而且是失去生存与生活的意义。共产主义为平等而摧毁自由，其结果也就摧毁了平等。而且工人同工同酬的口号，俄帝早已推翻。他们工人工资差别的悬殊，可以十百倍不等，则其所谓经济平等，岂不是骗人的幌子。民生主义认为自由是平等的保障，平等是自由的基础，所以民生主义的经济计划，是为平等而计划，也就是为自由而计划。计划与自由两者之间是没有矛〔第67页〕盾的。在计划经济之中，个人有相当发挥能力的自由，但断不容其危害大众生活的安全与进展，同时又领导其使之为社会福利而努力。所以我们要了解民生主义，不是放任主义，更反对共匪假计划经济之名，行奴隶制度之实，我们反共抗俄战争，就是要解救大陆同胞，不做俄帝侵略之下的农奴和工奴。
    乙、平均地权的要旨
  总理在解释平均地权时说：「平均地权之法，一、照价征税，二、土地国有。」又说：「听其自定地价纳税，但以土地国有权以限制之。」关于土地国有的意义，我曾经解释为「土地国有而民用。」亦即「国有民享」。并根据 总理所主张的「土地国有之法，不必要收归国有」的精神，确认土地国有的真正内涵，应该是「土地国有的原则之下，允许私有财产制度（包括土地所有权）的合理存在。」我们今后对于市地与农地平均地权的问题，就都要照着此一原则来处理。现在除市地应用报价征税和涨价归公的办法，来作为都市的建设费用而外，对于农地，今日在台湾省的设施，就已是实行了三七五减租以保障佃农的利益，并即将进一步实行限田政策，以扶植自耕农达到耕者有其田的目的。
  我们收复大陆以后，将使耕地归于现在耕种的农民。本党对于这一点亦已有了明白的宣示。
  我们尊重边疆各民族固有的生活方式，随时予以提高及改进，并发展畜牧事业，以尽牧地之利。

〔第68页〕

  我认为土地为农牧民众生活之所寄托，所以主张土地国有，用国家的权力，来防制一切土地兼并的现象，不使其牺牲农牧民众的命脉，以扩张个人的私利。
    丙、节制资本与工业化的要旨
  民生主义对于工业问题，要从两方面来解决。一方面要完成工业化，一方面要在工业化过程之中，施行社会化的政策，杜绝独占资本，使生产增加的利益，为全民所共享。
  欧美各国于工业革命成功之后，发生了社会问题，引起了社会革命的危机。我们中国的国民革命，是要在工业革命的过程中，实施社会化的政策，以消弭阶级斗争，兹特就经济方面实现社会化的政策，说明如下：
  子、在工业方面：民生主义要解决两个问题，第一、是发达实业，第二、是节制资本。换句话说，民生主义要完成工业革命，又要在工业革命过程中解决劳资问题，消弭阶级斗争。我们要做到这一大的事业，一定要从事实上找出方法来，用不着暴力没收和残忍斗争。这和平方法是什么呢？第一、以累进率征收所得税用来建设铁路、港口、码头、仓库和公共事业，改良工业的环境，促进工业的进步。第二、有独占性的事业，如铁路、港埠与动力钢铁等基本工业与关键工业，都要由国家资本来经营，使民生不受独占资本的操纵。第三、发展合作社的组织，使消费者直接与工厂交易不受商人的居间盘剥，总括一句话，民生主义要工业发达，要劳工有充足的生活，要社会得了生产增进的利益，而不受独占资本的操纵，为什么民生主义能这样做呢？这〔第69页〕是因为民生主义把握着资本与劳动两者相互依存的关系，更唤起社会共同的自觉，以保持两者的均衡，逐步推移，达到实现社会化的目的。
  丑、在农业方面：民生主义所持的原则是和上面所说一样的。第一、要发达农业，使农业科学乃至机械化。第二、要用平均地权的方法防制土地兼并的流弊。第三，要使耕者有其田以解决农民土地问题，以消弭地主与佃农间的阶级斗争。现在先就市地和耕地分别说明：
  （一）市地：都市的地价涨高，不是地主的劳力，而是工业发达的结果。所以民生主义从工业革命的立场来确立市地的政策。民生主义采取报价抽税与照价收买的方法，以抑制地价，并取涨价归公的方法，使地价因工业建设而增加的部分归于公有，以为都市建设之用。
  （二）耕地：民生主义对于耕地，不采取强制没收的方法，民生主义，要用和平方法，实现耕者有其田。这和平方法，就是减低田租，以保持农民的收入，耕者既各有其田，又保持其收获为提高生活，改良生产之用，这样农业自然会有进步了。台湾实行三七五减租与开放公地办法，以及其最近建立限田制度，正是民生主义开始实行的部份。总之，我们如用马列共产主义，来解释民生主义，就不能了解民生主义的本意。马列共产主义要人民饥饿，因为人民饥饿了，他才能统制，民生主义却要人民家给户足，人人于衣食住行之外，还有育和乐的享受。
  我们看见了共匪在大陆上用「三反」「五反」的方法来搜括人民的财富，造成普遍的饥饿和死〔第70页〕亡，就要设想我们将来回到大陆上，怎样从荒凉悲惨的废墟上，再建一个现代的社会。我认为只有集合大多数人民的力量，调剂劳资双方的利益，并用科学的方法，来发展生产。我们决不能像匪党朱毛的专制暴力，以人民为工奴和农奴，而榨取他们的血汗。我们不仅不能这样来做，而且我们要保障一般人民能施展其各人所能得到均衡的发展。许多人研究社会问题，信仰社会主义，只从目的论上去设想，而不从方法论上来?手。他们为了要达到平等的目的，不知不觉的犯上了社会病理学的错误，忘记了国民革命的建设性，而用平头假平等的观念，来解释民生主义，我们对于这一误解，应该特为警惕。我们要体会 总理所说社会生理学的意思。把握国民革命的建设性，认识民生主义的本质，不是阶级斗争，而是合作互助的科学建设。民生主义是建立在社会共同利益，与民族自觉的上面，要用社会共同利益，来权衡个别的利益，要用民族的自觉，来调和阶级意识，要从科学化工业化的过程中，使生产的利益归于生产的民众，这才是民生主义的真意义。

第七章　汉奸必灭与反共必胜、
      侵略必败与抗俄必成

--------------------------------------------------------------------------------

内容来源：卷八　专著

隶属章节：专著＼反共抗俄基本论

版面原件：第70页，第71页，第72页，第73页，第74页，第75页

〔第70页〕

  我在「为何汉奸必亡侵略必败」的讲词里，已经明确地指出「在世界历史上，侵略主义者愈是强大，愈易失败。在中国历史上，汉奸傀儡是必亡的，极权暴政是必亡的。」我们可以深信，自由国家民主阵营之间，对共产国际，必会逐渐提高警觉，能同我们互助合作，同时深信我们民族伦理的力量，亦必更能发扬光大，而且我们的民族精神，始终是磨而不磷，再接再厉，愈挫愈强的。我们中华民族的国民〔第71页〕革命，对侵略与汉奸的作战，是从来不知道屈服的，亦没有不得到最后胜利的道理，这是历史昭示我们的事实。
  我们先要认清朱毛傀儡的必亡，和反共战争必胜的所在。这个傀儡，到了今天，因为由于大陆同胞的被迫害、被饥饿、被屠杀，已经到了再不反抗，就只有自杀的觉悟，每一个人的心底里，都已种下了这复仇雪耻，救国自救的种子，只等待我们国民革命的阳光去照临，就随时都将萌芽开花。并由于朱毛傀儡彻底的出卖国家，忍心的扼杀民命，无条件的投降俄帝，就必然更要加速我们民族灵魂的自觉，激起民族普遍的怨愤，爆发民族正义的火花。更是由于民众对以往我们政府三民主义仁政的怀念，以及对共匪共产集团罪行的憎恨，只要我们能及时反攻，他们就必然会如响斯应，揭竿亡秦。而且在朱毛奸匪窃据下的中国大陆的农村、和城市原有的经济生活，由于奸匪不断的发动「土改」「民改」「三反」「五反」和「捐献机炮」等运动，已经彻底破坏，彻底枯竭，今后还要如此继续地苛索不已，要他长此担负大量匪军，替俄共打侵略先锋战的给养和装备，那就只有杀鸡取卵，决无持久的可能。因此，我们应该明了今日朱毛奸匪的傀儡政权，除了他卖身投靠、依附俄帝之外，其在大陆上的政治，是完全建筑在他欺诈、粉饰、荒谬、诡诈的虚伪宣传之上，毫无内容，更无基础的海市蜃楼。而其兵力乃是建筑在社会没落和经济破产的上面，只要他经济这样长期破产下去，那就是他军事崩溃的开始。如果我们国军一旦反攻，他的军事一经挫败，那不仅他虚伪的宣传就要破产，而其傀儡政权，亦就自然而然的覆灭了。现在我们国民革命的军事、政治、经济的力量正在新生而且日益加强，我们可以确认我们的新生，就正〔第72页〕是奸匪的灭亡。这种论证，在以前各节里，都已有了很多的根据，现在只是期待?我们自由中国和海内外爱国同胞，更能精诚团结，一致奋起，来加速朱毛奸匪的灭亡，提早我们国民革命的胜利。
  同时我们更坚信侵略主义的必败，和抗俄战争的必胜，亦是毫无疑义的。本来暴俄本土，在其天时和地利上，过去是都占有着绝对优势的。在天时上说，俄共的国土里，都是穷阴凝闭，坚冰积雪的寒带，其中还有一部分更是寒暑皆烈，变动甚剧的沙漠，所以在俄国本土适宜于战争的季节，一年还不足四个月，这是俄共在天时上特别有利的条件。尤其在地理上，更因为他在北面有北极海为其背面自然的屏障，在东面亦有白令海峡及鄂霍次克海为之环绕，在西面亦紧接着波罗的海，可说是三面环海，形成了他天然的形胜条件；惟其南方，则为内陆地带，然亦多山岳河谷，自成藩篱；且横跨欧亚两洲，领土广袤达二千一百三十万方公里。俄共有着这种纵深与广宽的幅度，所以他特别掌握?军事上的守势和持久战争的优胜条件。如果他的敌人由东方来进攻，则他最后可以西撤，而他对西方来进攻的敌人，更可以步步东撤，作持久消耗战，这是暴俄在地利上极占优越的又一条件。因为俄国在天时地利上有着他这样优势，所以西方的英、法、义、荷、德、奥等国与他战争，到最后终是不能制胜，只有莫可奈何。所以在历史上来说，西方国家，虽然曾经有过拿破仑和威廉二世以及希特勒对他本土进攻，而且有的还占领了他莫斯科京城，但最后却很少能够克服他这种天时地利上的条件，敢对俄国一决胜负。因此俄共在一九一七年对沙皇革命以后，对外只取守势，所以亦能侥幸的得到一时里的成功。但是他今日要侵略世界，就不能不向外求取攻势，这正是他失却了俄国天时地利优胜的条件，又授予了反共抗俄的民主阵线一〔第73页〕个必胜的保证。我们研究俄国以往的战史，俄国除开在一二三七年曾为成吉思汗及其孙子拔都所征服，并攻陷莫斯科，建立「钦察汗国」占领至二百七十年之久，此外就很少为西方国家所降服，而且成吉思汗的击败俄国，还是从东面进击，先占领了中亚细亚，以及世界脊梁的帕米尔高原，然后再西征俄罗斯本土的。这是对俄战争历史所显示的事实，就是要惩创俄国侵略主义的野心，不是由西方温带地区，而进攻其东北方面寒带很长的纵深地区所可以取胜的，而乃是只有由东方进攻，才有制胜他的先例。但是俄国往昔在天时地利上凭借的优势，到了二十世纪五十年代的今日，已经为科学战争的严重性所削弱了。虽然俄共曾不断广植了许多卫星国家，但是他西起波罗的海，东至阿拉斯加三千五百余海里延长的地带，无一处不正面临着空中的突击，与海上的封锁。因此他不仅已经失去了他前此自西而东与由南而北的纵深广宽的效用，而且俄共一向所恃以为「背城式」的屏障的北极海，正因为空中战争的发达，亦已经形成了他战争全局的一个正面，否则他就会面临?拊背的厄运，完全失去了他以前所恃为屏障的凭借了。总之凡属他以往认为得天独厚的天时地利的条件，就都在这个原子时代的科学战争中统统失去了他的优势。其次还有他俄国内部的民族和人民更是十分复杂——在他本土以内，就有着十六个加盟的集团，其中还包括了许多数目不同的「自治共和国」以及「自治省区」，在他本土以外，又有?无数个卫星和附庸的国家，以及强占的领土。这些集团与附庸，当反共抗俄战争未发动之先，在其俄共压制之下，是敢怒而不敢言的，但是积怨所极，只要有?外力的应援，那就必然会倒戈相向，纷纷叛离的。而且斯大林此时还在伊朗、埃及、印度、中亚细亚和东南亚许多地方，利用所谓民族主义的潮流，作为煽动挑〔第74页〕拨的工具。可是已经被他关进铁幕的卫星国家如波兰、捷克和罗马尼亚等国，其民族主义，却已经像我们中国大陆一样，随时随地正表现?他们对俄帝统治的不耐烦，和群起反抗了。就连苏俄境内如乌克兰、乌孜别克、哈萨克、乃至斯大林的故乡乔治亚等所谓共和邦中，亦不断的时时有暴动发生，和民族领袖被羁囚残杀的事实。大家都知道二次世界大战之中，乌克兰人民，就曾热烈欢迎德军并自动的组军，愿为德军先驱，这是他到了对外战争一起，就对内无法控制的一个例子。而其它之欲叛离俄共残忍压制的民族与人民，岂止乌克兰一邦而已。总之由于俄共在科学战争的前面，既失去了他所凭借的军事地理的优势，又在民族大义与民族正气号召的前面，面临了他所必须控制而无法控制的人心；更在自由世界明眼人的前面，又揭露了他狞恶的嘴脸，和残忍的手段，因此不论他再怎样诡诈，再怎样恐怖，再怎样坐大，而他终必无法避免其覆亡的命运。这是侵略者必葬身于侵略战争之中，暴君必覆没于残暴苛政之下，而汉奸且必授首于国法制裁之前的定理，是绝无疑问的。
  不过反共抗俄战争的必胜，并不是建筑在敌人自己崩溃的上面，惟有民主国家能够警惕于俄共流毒的可怖，能够了解于这种反共抗俄态势的形成，加紧民主阵线间的组织和团结，那才能加速这共同敌人的失败和灭亡。
  朱毛傀儡以及克里姆林宫的魔王，最后的末路，就只有这样的一条。我们不独确信侵略强权必败，卖国汉奸必灭，专制独夫必亡，而且如何去促成他们的败亡，提早他们的覆灭，这正是我们全民族以及全人类共同的责任。反共抗俄战争的胜利，要靠我们大家去争取；复国建国的成功，同样要靠我们大家〔第75页〕去奋斗。也惟有我们自由中国和海外全体同胞，能够一心一德，为争取国民革命第三任务的胜利与成功，而牺牲一切，贡献一切，那才能真正的获得反共抗俄战争的必胜、与复国建国事业的必成。

第八章　结　　论
——反共抗俄的总目标

--------------------------------------------------------------------------------

内容来源：卷八　专著

隶属章节：专著＼反共抗俄基本论

版面原件：第75页

〔第75页〕

  总理手创三民主义，依礼运篇的启示，以世界大同为理想，这是大家都知道的。我们要问总理为什么用孔子的理想，做三民主义的理想，和国民革命的目标呢？要知道礼运篇的大同世界，就是万物并育而不相害，道并行而不相悖的境界，也就是人类理性发展，必然达到的崇高的境界。
  在第二次世界大战时期，「天下一家」是爱好和平的国家和人民，所共同追求的理想，联合国宪章就是这一理想的产物。到了战后这五年以来，苏俄侵略主义者狡诈的政治攻势，与残暴的军事行动，竟使联合国没有什么成就，而今日世界上又临到战争的威胁，但是我们决不失望，更不灰心。我们从中国的立场，来环观世界民主发展史和民族自觉史，更可证明侵略强权必败，卖国汉奸必灭，专制暴君必亡，他们都必在民族的觉醒中受到最后的裁判。今天暴俄和奸匪朱毛集人类历史上侵略强权、卖国奸贼、与专制暴君之大成，朱毛和他们的主子斯大林，既不能毁灭我们中华民族，就必定会在我们中华民族自觉的伟大潮流里毁灭。我们反共抗俄战争必胜的基本在此，我们救国建国事业必成的基本也在此。


国父遗教概要

第一讲　　总理遗教概要

--------------------------------------------------------------------------------

内容来源：卷三　　专著

隶属章节：专著＼国父遗教概要

——中华民国二十四年九月十四日至十九日在峨媚军训团讲——

〔要旨〕

  一、总理遗教为吾人必须具备之基本知识。
  二、总理遗教之渊源：
        １·中国正统的学术思想；
        ２·欧美社会科学之精华；
        ３·自己独见创造之真理。
  三、总理遗教之系统：
        １·关于心理建设者；
        ２·关于物质建设者；

〔第2页〕

        ３·关于社会建设者；
        ４·关于政治建设者。
  四、希望大家精研　总理遗教。
〔本文〕

    本团第二期的功课，现在只有一个星期就要完毕了。在这最后一周内，就要将以前两周间所教所学的一切道理综合起来，求得一个纲领，才可以明了革命的基本理论和具体办法。我们在军训团只有短短的三个星期，要想将一切学术一件件的讲授透澈，不必说三个星期，就是三年也学不完。但是大家既然集合到这里，就不能不求得基本的要旨，至少也必须认识今后做事的最高原则。我们无论是求学与办事，一定要特别注重提纲挈领，纔可增进效能获得实益。古人说：「举纲者必提其纲，振衣者必挈其领。
」又说：「一纲举，万目张；一本立，万事理。」我们无论研究何种学问，或担当何种事业，必须先本后末，得其纲领，然后循序渐进，纔可以得到最后的成功。大家无论是军队里的军长师长以至营连长，在政治上负责的厅长专员至县长科长，教育界的校长和一般教职员，团警队的大队长和各级干部，都是为人长上，领导?一部份的部属和民众，担负?一方面的任务，对于这种治学和办事的基本方法，不可不深切体念！而对于今后求学问和做事业所必须具备的基本知识和必须遵奉的中心思想，尤其须先有一番系统的研究和明白的体认不可。我所谓「必须具备的基本知识与必须遵奉的中心思想」是什么呢？——就是我们　总理的遗教。
    我们知道：　总理的遗教，是渊源于中国固有的政治与伦理哲学之正统思想，而同时参酌中国的国〔第3页〕情以撷取欧美社会科学和政治制度之精华，再加以自己所独见创造的许多真理所融铸之整个的完美的思想体系。一方面是崇高博大的学问，一方面又是切实可行的方案。全部遗教所讲的都是做人立业、治国平天下之高明悠久而又易知易行的要道。我们详细研究一遍，比读十年书所得的知识还要多，无论立己立人自救救国，一切学问和方法，都不待外求。我们无论研究什么学术，都应当归结到　总理遗教的阐扬和实行。即如我们军官团各位长官和教官所讲一切政治、经济、军事课程及精神讲话，可以说都是要充实我们的知识，增进我们对于　总理遗教的认识与实行的能力，来完成三民主义的革命事业。因为
总理遗教如此重要，所以我想藉各位在军官团最后这一周的时间，将全部遗教的要义向大家作一个系统的说明，以为今后研究的门径，增进大家奉行的决心。
    刚才我讲过：无论为学与办事，首先要能提纲挈领。我现在为讲述的方便，就按照　总理所著建国方略的四大部门禹纲领，光列一个系统表，然后再逐步加以解释，使得大家对于　总理全部遗教有一个系统的概念：

〔第4页〕

总理遗教体系表〔图片〕

〔第5页〕

    总理第一部最重要的遗教，当然是三民主义。三民主义乃革命建国的最高原则，诸如孙文学说，实业计划，民权初步，建国大纲等等可说都不过是实现三民主义之具体方略，再说三民主义的内容分析起来，我们可以大概的说：民族主义为心理与政治建设的原则；民权主义为政治与社会建设的原则；民生主义，则为政治与物质建设的原则，综而言之：三民主义即为统摄心理、物质、政治、社会四大建设，以完成国家建设，即整个国民革命之最高指导原则。
    其次，关于实现三民主义，完成国家建设方案，　总理的遗教很多，其中包括最完备规划最精密而最有系统的著作就是建国方略。建国方略的内容原分：（一）心理建设（孙文学说）、（二）物质建设（实业计划）、（三）社会建设（民权初步）三部门。现在我再将　总理关于政府组织与地方自治的遗教归纳为「政治建设」，合为四大部门，所有　总理重要的遗教，就统统包括在内了。
    第一、关于心理建设者：——关于心理建设最主要的一部遗教，当然是孙文学说。孙文学说的要旨在：力斥千年来陷人民于思想的迷津之「知易行难」的谬误，并说明革命之所以尚未成功和国家之所以积弱不振，最大的一个症结就是一般人「不求深知不起笃信」与「畏难不行」。今后我们完成革命，建设新国家，必须根本上铲除一般人此种心理的错误；建设「知难行易」之革命心理。使全国国民都能知「知」之难而能笃信主义；知「行」之易而力行主义，从而除「坐而言不能起而行」之苟且偷惰空疏颓放的积习，养成严谨勤劳求真崇实振奋进取的心性。这是我们每个革命党员首先要做到的「革心」的工作，也就是训练学生或部属以及一般国民最紧要的基本教育。

〔第6页〕

    总理在建国方略中所讲的心理建设，本来是专指「知难行易」的学说而言。我现在所讲的「心理建设」的意义比较广泛，实际上就是「精神建设」。因此，除孙文学说之外，更应当包括民国十一年一月总理在桂林所讲的军人精神教育一书；以及在三民主义和其它演词与各种文告中对党员对国民关于人格修养的许多遗训，其中最重要的就是民族主义、第二讲中所谓要恢复固有道德的道理；最精要的就是民国十三年对黄埔军校学生的十二句训词；亦即我们现在所唱的党歌。「知难行易」的学说，是从哲学思想上建立「力行」的哲学信仰，以振作人心，而推进革命，军人精神教育及　总理其它关于人格修养的遗训是从伦理道德上指示人生必由的途径，以增进民德而发扬国力。其要旨都是在发挥「智、仁、勇」的精神，恢复民族固有的道德，充实民族固有的智能，来挽救危亡的国家，复兴衰弱的民族！大家要晓得：我们如果没有心理和精神的坚固基础，一切物质建设不仅不能成功，就是幸而成功，亦决不足以救国。所以精神道德的建设，是我们一切建设最紧要的基础。
    第二、关于物质建设者：——　总理关于物质建设的遗教，其中最体大思精的，莫如实业计划。总理说：「国家建设之首要在民生」，他的实业计划，完全以畅裕民生为出发点，实业计划实现之时，即经济发达物质建设成功之日，国民的食、衣、住、行、育、乐等一切民生问题就可解决，当然能成为一个富强安乐的新国家。更有一点大家应该特别注意的，就是：实业计划一部书其实就是一个伟大的国防计划。如那里要开辟河道海港，那里要构成铁路网的中心，又应如何开采煤铁矿产，兴办士敏土厂、
炼钢厂、机械制造厂、造船厂、造车厂，以及如何发展食衣住行等工业，怎样移民于西北，怎样发展农〔第7页〕业与水利，都是?眼于国防上的需要，为国家民族策长治久安之图。名目上虽说是什么东方大港，北方
大港，南方大港，渔业港，其实都是军港，所有铁路中心和终点，其实都是国防战略上军队集中的地点。实业计划中一切的节目，无不有重大的国防意义，为军事而准备的，这一点大家格外要澈底领会。我们如果不将实业计划研究得透澈，就不算懂军事，更不配谈国防，且不能算是一个有常识的国民，更不能做人家的上官。大家要晓得：我们讲军事是不能离开经济的，现在军人必须懂得经济，要研究经济建设，尤其要研究并实行　总理的实业计划。　总理关于物质建设的遗教，除实业计划之外，还有「钱币革命」一篇很短的方略。钱币革命的意思，以后当再另说。大概实业计划是关于物质建设之「事业」的方案；而钱币革命则为当时改革货币以稳定金融增加经费能力的一个政策，可说是关于解决物质建设之「资本」问题的一个方案。
    第三、关于社会建设者：——民权初步是　总理关于社会建设第一完善的典范。现在我们的社会是凌乱散漫，毫无组织的旧社会，因此被人家耻笑，说我们国民是「一盘散沙」，我们的国家，为无组织的国家。我们要雪耻图强。复兴民族，必自改造社会做起，使我们的社会成为有秩序，有纪律，合乎现代组织的新社会，民权初步虽然是专讲集会，然而推广来说，就是建设社会的轨范，更是实现民权主义，建立现代国家，对于一般国民实施基本训练的教本。因为我们中国一般人民一向就缺乏组织的习惯和团体生活的训练，连最基本的集会议事的常识也没有；所以我们要建设新社会，树立全民政治的基础来实现民权主义，一定先要照　总理的民权初步实施基本的民权训练。我们务须使每个国民无论何时何地〔第8页〕都能和开会时一样的遵守秩序，服从纪律。造成有组织的国民与社会，然后可以造成有组织的国家和民族。除民权初步之外，　总理还有关于社会建设的实际规范，就是国民党的组织。所以我们可以说：国民党自兴中会以来历次的党章，也就是 总理关于社会建设最实际的遗教。不过民权初步是讲一般的原则和规范，而党章是讲特殊的革命政党的组织而已。
    第四、关于政治建设者：——就政治建设的广义而言：　总理的三民主义，五权宪法，建国方略，建国大纲等等全部遗教，都可包括在内。而我们在此处所讲的政治建设，比较的是采狭义，即指普通所谓「政治」的范围以内之实际事物，特别是指国家政治机构之建设与运用而言。基此意义，可知建国大纲就是 总理关于政治建设最简要切实的宝典，而地方自治开始实行法为其补充的规定，至于五权宪法则为政治建设所要建设的理想制度。前两种是讲政治建设的步骤或方法，而五权宪法则是 总理所苦心创制的政治理想和制度。
    总理的遗教，除「三民主义」系统括一切的最高原则之外，大概可分以上四大部门。而这四个部门，已可概括 总理全部的遗教，这些遗教就是我们革命建国最主要的典则，和我们军队里的典范令一样重要，我们要建设国家，完成革命，一定要先将　总理的全部著作按照上面所举的纲领，研究明白。大家要晓得：上面所讲四大部门的遗教，就是整个国家建设的方案，也就是国民教育的基本内容。其目的在使中国四万万人个个能做成健全优良的现代国民，而共同努力造成现代自由独立的新国家。所以无论是家庭教育，学校教育或军队教育与社会教育，都要以此为基本。然后我们所教出来的子弟、学生、部〔第9页〕下和民众纔能为完完全全现代中国的国民，纔能担负革命救国和复兴民族的使命！
    今天已将 总理遗教的重要以及研究 总理遗教的纲领，扼要的说明。以后预备按照今天所讲的「心理建设」，「物质建设」，「社会建设」和「政治建设」四大部门次第，和大家详细讲述。
第二讲　政治建设之要义

--------------------------------------------------------------------------------

内容来源：卷三　　专著

隶属章节：专著＼国父遗教概要

〔第10页〕

——中华民国二十四年九月十五日在峨嵋军训团讲——

〔要旨〕

一、政治建设为当前急要之中心工作。
二、政治建设之目标——要求「人尽其才，地尽其利，物尽其用，货畅其流」以期国计优裕，民生乐利。
    ——礼运为古今政治最高之目标——
三、政治建设之急务：
        １·调查户口； ２·办理警卫；　 ３·清丈土地；
        ４·发展交通； ５·普及教育； ６·推行合作；
        ７·开垦荒地。
四、建国大纲及地方自治开始实行法之解释。
五、五权宪法之要旨：
        １·主张充分的民权； ２·提倡合理的自由；
        ３·要求真正的平等； ４·建设最新的国家。
        （权能区分与五权分立）
〔第11页〕

六、政治建设之要领：
        １·除旧布新，因势利导——「因民之所利而利之，择其可劳而劳之」的道理；
        ２·教养兼施，循序渐进——「正德，利用，厚生」以及「政自小始」的道理；
        ３·迅速确实，贯澈始终——「综核名实，信赏必罚」及「政贵有恒」的道理；
        ４·守法重纪，明德修身——法纪制度之重要及「革命必先革心」的道理；
        ５·选贤任能，讲信修睦——「为政在人」「和衷共济」与「以民治民」的道理；
        ６·注重组织，努力研究——组织之要件和方法与「数」必求精的道理。
七、政治建设之成效——教成政通，风移俗易，举国一致，精诚团结。
八、为政贵在力行，望同志共同努力！
〔本文〕

    昨天已讲明 总理遗教四大部门的内容概略。今天再继续昨天的话，专讲「政治建设」的要义。本来我们革命党自从十五年出师北伐不到三年便统一全国，军事上可算早就成功了，但是因为我们军事发展太快，政治的建设跟不上来，所以三民主义的国家，到现在还没有建设起来；同时是因为革命的声势很大，而国家的实力不足的缘故，我们国家就遭受了「九一八」以来空前的国难，弄到现在这样危急存亡的局势——我们现在要想挽救国家，完成革命，必须赶紧努力建设，充实国力。而当前最急要的中心
工作，就是政治建设。因为政治建设的范围包括很广，内容也比较复杂，所以我今天特别先提出来和大家讲明。
〔第12页〕
      我们要从事政治建设，一定先要懂得「政治」是什么？政治建设的目标和工作又是什么？更要知道政治建设的要领和步骤是怎样，关于这个问题。如果听讲的各位同志当中那个人能够答出来。我当然非常快慰；但是事实上真能确切的答得出来的人恐怕很少，我们如果做了政治上的干部，负了很重大的责任，而对于这些道理上还不懂，甚至不去求懂，那就是有亏职守，否则亦必劳而无功，自从民国元年到现在这二十四年以来，政治腐败，社会纷乱，使民生日加困苦，国家日益艰危，是什么原因呢？就是由于以前军政界一般官史不懂革命主义，更不懂政治建设的道理，只知自私自利，对所负责任因循怠忽，敷衍过去，如果到了现在，我们大家再不改正已往的一切错误，我可以断言：今后国家的命运，绝对不能再延长二十四年，到了国亡家破的时候，不仅自己做亡国奴，世世代代的子孙亦要永远做人家的奴隶牛马！要晓得我们无论从事军事、经济、教育或团警的工作，都是整个政治的一部分，对于整个政治的关系非常密切；至于直接负行政责任的人，更不待说，都非先将政治意义、目的和方法计算清楚不可。
    讲到政治的意义，　总理已经明白告诉我们：「政」就是众人的事，「治」就是管理，管理众人的事便是「政治」。政治的意义虽如此简单，然而其内容却异常复杂，不仅因时因地而不同，亦且因人因事而变易，一面要能守正以持经，一面要能权宜而应变。这话讲是讲不尽，在乎大家去体察研究，要在达到政治的目的，能为整个国家和全体民众谋最大的福利。现在我们一切工作的总目标就是「全国总动员」，这个道理我前次已经讲过，如果政治的实施，违反这个目标，就不能算是政治，而是毁治、造乱、祸国、殃民了！所以「政治」的意义：就是要达到全国总动员之科学的方法，来管理众人的事，而为〔第13页〕整个国家和全体民众谋最大的福利。
  其次，要讲到政治建设的目标。　总理少年时有上李鸿章书，其中紧要的就是：
  「人能尽其才，地能尽其利，物能尽其用，货能畅其流，此四事者，富强之大经，治国之大本也。所谓人能尽其才者，在教养有道，鼓励以方，任使得法也。……教养有道，则天无枉生之才；鼓励以方，则野无抑郁之士；任使得法，则朝无幸进之徒。……所谓地能尽其利者，在农政有官，
农务有学，耕耘有器也。……农政有官，则百姓勤；农务有学，则树蓄精；耕耘有器，则人力省。所谓物能尽其用者，在穷理日精，机器日巧，不作无益以害有益事也。……穷理日精，则物用足；机器日巧，则成物多；不作无益，则物力节。……所谓货能畅其流者，在关卡之无阻难，保商之明善法，多轮船铁道之转运也。……无关卡之阻难，则商贾愿出于其市；有保商之善法，则殷富亦乐于贸迁；多轮船铁道之载，则货物之盘费轻。……人能尽其才，则百事兴；地能尽其利，则民食足；物能尽其用，则财力丰；货能畅其流，则财源裕。故曰：此四者富强之大经，治国之大本也。」上面这一段话，归结起来就是说「人尽其才，地尽其利，物尽其用，货畅其流」为治国的大经大本，正就是我们现在从事政治建设的四大目标。不过大家更要晓得：所谓政治建设的目标，分开来讲固然应当同时举出这四个来，若就是政治的根本作用，将政治的建设的目标，讲得更简明更澈底一点，可以说政治建设唯一的目标就是「民生」。　总理在建国大纲中指示我们革命建国最重要的一句话说：「建设之首要在民生。」这句话真是一语破的，指明了我们政治建设的中心目标。我们之所以要革命，要从〔第14页〕事政治建设，我们所以要管理众人的事，要做到人无游民而各尽其才，地无荒土而咸尽其利，物无废弃而各尽其用，时无虚耗而用得其宜（即每日二十四小时，均须按合理之规律而生活；无一时一刻不用于有益身心德业之事），事无废弛而克举其效，最后惟一的目的，就是要使天下事事物物皆安排妥当各得其所；全体人民，个个都能安居乐业，足食足衣。明儒吕新吾所说：「为人上者，只是使所治之民，个个要聊生，人人要安分，物物要得所，事事要协宜，这是本然职分。」就是这个意思。本来政治的内容，分析起来，虽然包括经济、教育、伦理、社会、军事、交通等等，但综合起来讲，就不外「国计民生」四个字。一切政治的设施，无非是要使国家富强，民生乐利，必须能够如此，纔算是政治。我们中国的政治进步很早，政治学说也很发达，我们无论从事实与学理来考究，可以说无论那一个伟大的政治家都是以民生为政治之大本。禹谟所说：「德惟善政，政在养民」；孔子主张「既庶加富」，「足食足兵
」；到了孟子，更特别将政治以民生为主要的道理阐发详尽，所谓「使民养生送死无憾，王道之始也」。所谓「明君制民之产，必使仰足以事父母，俯足以畜妻子，乐岁终身饱，凶年免于死亡。然后驱而之善，故民之从之也轻。」至于管子所谓「仓廪实则知礼义，衣食足则知荣辱」，更是历来政治上最紧要的格言。我们由这些古训，已可认识政治与经济息息相关，简直是整个的，不可分的。不仅政治上最大部分的工作完全是属于经济的范围；而且政治的基础就在于健全的经济，我们甚至可以说：经济情形是决定政治的惟一主要因素。就国家的观念来看，也就是所谓「国计民生」。一国之现代政治必须是民生主义的政治，现代的政治建设，必须以民生为首要。所以 总理在建国大纲中规定政府当与人民协力，〔第15页〕
共谋开发一切富源增加生产以满足全国人民之食、衣、住、行四大需要，并办理育幼、养老、济贫、救灾、医病与夫种种公共所需之事业。　总理这种伟大精确的见解，是由博爱的胸怀用深远的眼光来体察
政治的精义而得的一个结论。这是千古不磨的定理，与 总理平时所最爱读的礼运一篇，所说的完全一致，礼运上说：
    「大道之行也，天下为公，选贤与能，讲信修睦，故人不独亲其亲，子其子，使老有所终，壮有所用，幼有所长，鳏寡孤独废疾者皆有所养，男有分，女有归，货恶其弃于地也，不必藏于己，力恶其不出于身也，不必为己，是故谋闭而不兴，盗窃乱贼而不作，故外户而不闭，是谓大同。」
这真是古今政治最高的目标，　总理以救国救民之热诚从事革命，而生平所最称诵勿衰的就是这一篇，实在因为这寥寥百余字的里面，确已包含了达到人类社会最高境域的途径，只要能去私心，谋公利，使男女老幼，各得其所，各尽其力，孤独残废，皆有所养，物产尽辟，自然秩序和整，不难达到大同之境界。我们一般从事政治的人员，不可不了解此篇之精义而求其实现之道。
    总之，大家无论是在军、民、政、教、团、警那一界服务的人，从此要认识并牢记政治惟一的目标是要使全国人民个个人能够各尽其能，各得其所，足衣足食，知礼知义。简言之，就是民生乐利，万物得所。必须如此，纔算是现代的政治，真正的政治。如果像我们中国过去一般情形，只知道收捐抽税，坐在衙门办几件公事，出几张布告，所有人民的生活，社会的安宁等等，一概不闻不问，对于国计民生，毫不在念；甚至还要败坏国计，摧残民生，这就绝对不能叫政治！我们要革命，要干政治，就是要根〔第16页〕本改革这种非现代的腐败政治，来建设真正使民生乐利的现代政治。
    以上是讲政治建设的目标。现在再根据 总理遗教来讲一讲我们目前政治建设之要务。关于这一点，　总理在「建国大纲」和「地方自治开始实行法」已经指示很得明白；照「建国大纲」第八条所规定：训政时期以完成地方自治建设之基本工作，其要政有五：（一）调查户口，（二）清丈土地，（三）办理警卫，（四）发展交通，（五）训练民众。又按「地方自治开始实行法」所规定，应依次推进六种紧要的事情，以完成地方自治基础：一、清户口，二、立机关，三、定地价，四、修道路，五、垦荒地，六、设学校。后面又说：「以上自治开始之六事，如办有成效，当逐渐推广，及于他事，此后之要事，为地方自治团体所应办者：则『农业合作』，『工业合作』，『交易合作』『银行合作』，『保险合作』等等，此外更有对于自治区域以外之运输交易，当由自治机关，设专局以经营之，此即自治机关职务之大概也。」我们目前政治建设的要务，不外 总理这几条遗教所指示的；其中发展交通一项，实为一切政治经济与文化建设之基本要务，大家格外要尽力来做，至于推行合作，　总理认为地方自治团体的要务，也是有特别道理。因为现代政治惟一重要的目的，就是要使全国民众人人能知礼知义，足衣足食。换言之，就是「民生乐利，万物得所」，所以我们要解决民生问题，必须努力经济建设。经济建设之最重要最有效的一个方法，就是普遍推行合作制度，发展合作事业。合作的根本原则是「人人为我，我为人人」，如果我们全国四万万同胞都能依此原则努力不懈，不仅经济易于完成，而且可以发扬互助的精神，推进一切事业，完成我们复兴民族的共同使命。总之，目前政治建设亟应?手的要务，就是以
〔第17页〕下七项：（一）调查户口，（二）办理警卫，（三）清丈土地，（四）发展交通，（五）普及教育，（六）推行合作，（七）开垦荒地。民国十七年中央曾经规定推进党政工作的七种要务，即所谓「识字」
、「卫生」、「保甲」、「造林」、「筑路」、「合作」和「提倡国货」七项运动，也就是根据 总理的遗教，斟酌当前迫切的需要而订定的。其中最大部分，都是属于自治的范围，即从事政治建设的急要工作。这七项运动，本来很切实而扼要，当时中央特别规定这七项运动的意义也非常重大，可惜一般同志不能竭力进行，虽有良法美意，不能见诸实事而收到实效。从此以后，我们务必痛改前非，实事求是。要遵照 总理的建国大纲、地方自治开始实行法和中央所规定七项运动的办法，集中力量来推进当前
政治建设诸要务。
    讲到这里，为使大家对于政治建设的要务和推行的步骤，以及整个政治建设的方案更加明了起见，我们应当将 总理关于政治建设的重要的几种遗教，分别说明：
    总理对于政治建设最简明精要的具体方案，就是国民政府建国大纲。全文虽仅二十五条，但是所有革命政府施政的根据、目的、内容和建国的程序与方法，都在建国大纲二十五条中规定得明明白白。我们要建设新政治和新国家，就不可不将建国大纲澈底研究明白。而我们在研究建国大纲之前，必须先看序文，看了序文，对于全书纔有一个明确的概念和要领；再看内容，纔容易明白，这篇序文内有一段最重要的话如下：
    「自辛亥革命，以至于今日，所获得者仅中华民国之名，国家利益方面，并未能使中国进于国〔第18页〕际平等地位；国民利益方面，则政治经济荦荦诸端，无所进步，而分崩离析之祸，且与日俱深。穷其至此之由，与所以救济之道，诚今日当务之急也。夫革命之目的，在于实行三民主义。而三民主义之实行，必有其方法与步骤。三民主义能影响于人民，俾能蒙其幸福与否，端在其实行之方法与步骤如何。文有见于此，故于辛亥革命以前，一方面提倡三民主义，一方面规定实行主义之方法与步骤。分革命建设为军政、训政、宪政三时期，期于循序渐进，以完成革命之工作。辛亥革命以前，每起一次革命，即以主义与建设程序宣布于天下，以期同志暨国民之相与了解。建国大纲第一条至第五条，宣布革命之主义及内容。第五条以下，则为实行之方法与步骤。其在六七两条，标明军
政时期之宗旨，务扫除反革命之势力，宣传革命之主义。其在第八条以至第十八条，标明训政时期之宗旨，务指导国民从事于革命建设之进行。先以县为自治之单位，于一县之内，努力除旧布新，以深植人民势力为基本，然后扩而充之，以及于省。如是则所谓自治，始为真正之人民自治，异于伪托自治之名，以行其割据之实者。而地方自治已成，则国家组织始臻完密，人民可本其地方上之政治训练，以与闻国政矣。其在第十九条以下，则由训政递邅于宪政所必须之条件与程序……」我们看了这一篇序文，便可以晓得建国大纲的内容及其精神之所在了。现在再将建国大纲的内容逐条加以解释：
    一、「国民政府本革命之三民主义、五权宪法，以建设中华民国。」
这一条是开宗明义，指明建国的根据。　总理说过：「三民主义就是救国主义。」我们要挽救危弱〔第19页〕的国家，以建设新国家，必须以三民主义为最高的指导原则。就政治方面讲，最要紧的就要有一个很完善的政治机构来推行政务，所以关于政府的组织，要以五权宪法为根据。
      二、「建设之首要在民生，故对于全国人民食衣住行四大需要，政府当与人民协力，共谋农业之发展，以足民食；共谋织造之发展，以裕民衣；建筑大计划之各式屋舍，以乐民居；修造道路运河，以利民行。」
    这一条是指明政治建设第一个最急要的目标。我们革命的目的，即在谋人民最大的福利，所以一切建设的目的，即在如何解决民生问题，使四万万同胞能安居乐业足衣足食。尤其是交通发展，不仅民行便利，而且对于政治经济文化国防皆有莫大的益处。这「食」、「衣」、「住」、「行」四大需要如果都能满足，国民的「乐」、「育」问题，自亦可连带解决；国民的体格便可以健强，智识程度便可以提高，精神便可以振奋，对于政府自然发生信仰，对于国家自然忠诚爱护。所以民生的建设，实为建设国
家、发扬民族的基本工作。无论是政府、教育界、军队、团警各方面的领袖和干部，都负有这种革命建设的责任。大家都要朝?「裕民生」、「充国力」的共同目标来努力！切不可以横征暴敛残民以逞为政治，而使民众冻馁流离，怨声载道。如果只顾少数人甚至个人的权利而不顾大多数的民众的利益，就是自私自利，就是反革命；做了反革命的人，任他有怎么大的学问，怎么大的才干，怎么大的权势，都要为国人共弃，绝对没有不灭亡的道理。你们晓得以前一般军阀官僚，他们的势力多么雄厚，也并不是没有才干，为什么到后来都被消灭？还不是因为他们只顾个人或少数人的利益而不顾民众的幸福，成为反〔第20页〕革命吗？这种连民众都不顾及的人和官吏，简直是民众的公敌，这种人不失败天下还有公理吗？所以我
们要认定：政治的根本目的是在建设民生，为人民谋福利，舍此而外，便别无所谓政治，关于民生的建设，　总理所著的实业计划，实是我们实行的具体方案，大家应当详细的研究。
    三、「其次为民权。故对于人民之政治知识能力，政府当训导之。以行使其选举权，行使其罢免权，行使其创制权，行使其复决权。」
    第一条是指明政治建设的第二个目标。我们知道：民权不外四种，就是选举权、罢免权、创制权和复决权。必须人民能实行民权，然后可以建设真正的民主政治，纔可以成功一个基础强固的真正的民国。像我们中国现在的一般民众，既无政治常识，又无组织习惯，怎样能使他运用民权呢？所以 总理特别指示训导人民政治智识与能力之必要，下面提到的训政时期，就是根据这个意思。此外还规定民权初步，教我们先训练民众，使有根本的组织能力，能够了解运用民权的方法；初步做到了，然后逐渐前进
，就可以建立真正健全的民国。
    四、「其三为民族。故对于国内之弱小民族，政府当扶植之，使之能自决、自治。对于国外之侵略强权，政府当抵御之。并同时修改各国条约，以恢复我国际平等，国家独立。」
    这一条是指明政治建设的第三个目标。大家要特别注意，我们革命对外的最大目的，就是反抗强权，要求国家的自由独立与平等。国家一天不能达到这个目的，就是我们的革命一天没有完成，我们的责任便一天没有尽到。如果我们不努力以求尽此责任，达此目的，不仅个人不能成功，而且国家亦必被人〔第21页〕家灭亡。当此存亡绝续之时，岂可不及时努力！我们对国际既要求自由平等，那么对国内各民族，自当一律平等，其较为弱小者，更当以政府的力量，来扶植他们，使之自治。但不能让侵略中国的帝国主义者用种种威迫利诱的手段来欺骗他们，更不是表面上标榜自治自决而实际上向侵略我们的帝国主义者投降，凭借外来的势力，来脱离自己的中华民国。如果那一个违反这种民族主义的精神，就是卖国家卖民族的汉奸！就是甘为我们四万万同胞的公敌，人人得而诛之。
    以上四条，就是我们建国的主要政纲。虽只有寥寥二百十二字，全部三民主义的要点，可以说是在此，明乎此就可以了解三民主义。所以大家对于这四条先要研究清楚，然后对于革命和政治，纔有根本的认识。以下各条，就是讲实行三民主义的方法和步骤。
    五、「建设之程序，分为三期：一曰军政时期，二曰训政时期，三曰宪政时期。」
    我已经屡次对大家讲过：我们无论做什么事情，必须定出先后的程序和进行的步骤，然后可望事半功倍。我们做革命建国的大业，尤其应该如此。所以 总理将革命的工作分为军政、训政和宪政这三个程序：「军政时期，则以军队与人民结合的武力，用斩草除根的手段，打破一切旧势力、坏制度，以利建设事业的进行。到了训政时期，由本党负保育的责任，领导民众，指导民众，从事训政，实行建设，滋长人民政治的智识，养成人民政治的能力，使人民能够直接参加政治，管理政治；经过训政以后，人
民了解三民主义五权宪法的原则，开始宪政，以政权还于人民。如此，纔能建设真正民治的国家，人民纔能真正享受革命的幸福。」如果不照这样分别先后，循序以进，革命就要失败。我们一切政治的建设〔第22页〕，总要脚踏实地一步一步的前进，纔有最后成功的把握。这一条是规定革命的程序。以下各条是分别说明三个时期内应办的事项和进行的方法与步骤。
    六、「在军政时期，一切制度悉隶于军政之下，政府一面用兵力以扫除国内之障碍，一面宣传主义以开化全国之人心，而促进国家之统一。」
这是说明军政时期的工作，在以革命武力扫除一切建设的障碍，打破分崩离析割据分争的封建局面，完成国内的统一。凡是违反三民主义的一切习惯思想言论制度等等，都是我们革命的对象，我们要将这一切障碍扫除肃清之后，纔能从新建设起一个光明灿烂的新中国！由此可见，我们要从事政治建设，首须用武力来扫除建设的障碍。因此，政治必须武力为之推动与促进。反之，军事的胜利，又须赖政治之保障，加以发扬。所以文人如不懂军事，便不能干政治；军人如不懂政治，亦不能办军事。所以凡是
现代的革命党员，一定要文武兼全。
    七、「凡一省完全底定之日，则为训政开始之时，而军政停止之日。」
    这一条是说明军政训政以一省为单位。这实在是因时因地制宜的道理。那一省完全底定，那一省军政的目的就算达到，就可以开始训政，不必待全国军政结束以后，纔各省同时开始训政，如此就可以尽快推进革命的工作，而由训政时期过渡到宪政时期。
    八、「在训政时期，政府当派曾经训练考试合格之人员，到各县协助人民筹备自治。其程序以全县人口调查清楚，全县土地测量完竣，全县警卫办理妥善，四境纵横之道路修筑成功，而其人民〔第23页〕曾受四权行使之训练，而完毕其国民之义务，誓行革命之主义者，得选举县官，以执行一县之政事，得选举议员，以议立一县之法律，始成为一完全自治之县。」
    这一条是规定在训政时期内以县为单位之地方自治的基本要务。第一调查户口，第二测量土地，第三办理警卫，第四修筑道路，第五训练民权，这五种要务，就是你们行政、教育、团警人员目前所应负责做好的工作。现在我们军政时期已经结束，训政已经开始好几年，有那个地方办好了这几件事情没有？我们一般负地方责任的人，简直没有尽到一点革命的责任，致使革命事业延到现在还没有成功，大家都有罪过！今后大家应该猛省，应当急起直追来达成这种任务，地方自治，是政治建设的基本工作，也就是建国的中心要务，因其异常重要，所以 总理另外有一篇地方自治开始实行法的遗教专讲这件事情，等一刻我们可以再来研究。
    九、「一完全自治之县，其国民有直接选举官员之权，有直接罢免官员之权，有直接创制法律之权，并直接复决法律之权。」
    这是说明一个县达到完全自治的程度时，人民应当充分行使的四种民权。也就是说，人民要充分行使这四种民权，必须完成第八条所列举的关于地方自治之义务而能誓行革命之主义。
    十、「每县开创自治之时。必须先规定全县私有土地之价。其法由地主自报之，地方政府则照价征税，并可随时照价收买，自此次报价之后，若土地因政治之改良，社会之进步，而增价者，则其利益当为全县人民所共享，而原主不得而私之。」
〔第24页〕
    我前次和你们各位讲过：经济的要素，是劳力、土地、资本三种，其中土地尤为民生的基础，我们政治建设的第一个目标即「平均地权」，所以 总理特别提出「土地」问题，为一切建设之先。由此可见土地与国家和国民经济的关系，非常重大。对于土地的处理差不多历来就是政治上的中心问题，处理的政策和方法得当与否，对于国家的隆替经济的盛衰以至政治的成败，都有极大的影响。这一条就是说明我们国民政府处理土地的一个重要方法，即民生主义中所谓「平均地权」之具体办法。平均地权的精
义，就是以和平渐进的方法，一步一步达到土地公有的目的。这一条的规定，就是「平均地权」最主要的实施方法。与我们革命的前途，关系最大，大家必须切实研究，认真实行。
    十一、「土地之岁收，地价之增益，公地之生产，山林川泽之息，矿产水力之利，皆为地方政府之所有，而用以经营地方人民之事业，及育幼、养老、济贫、救灾、医病、与夫种种公共之需。」
    这一条是规定地方政府应办的公共事业，与社会救济事业，以及办理这些事业的经济之来源。其要旨要尽量开发当地的富源，利用当地的财力来办当地各种增进公共福利的事业。使「老有所终，壮有所用，幼有所长，矜寡孤独废疾者皆有所养。」现代各文明国家对于各种公共事业以及社会救济事业，无不以最大的努力来推广和发展，就是私人对于慈善事业及各种社会事业，亦无不尽心竭力来举办，所以他们一般国民的幸福能够普遍的增进。我们中国一般军人官吏团警以及各界领袖和干部，能有几个人是
真心实力来为社会谋福利的？许多人就是眼见民众饿死冻死病死，都好像与自己漠不相关，不去设法救〔第25页〕济，尤其不肖者，还要忍心害理，想尽种种方法来搜括民脂民膏，自肥其一身一家。这种人身为民上，
真不知何以对社会国家？何以对自己的良心？大家要晓得，我们社会国家并不是真正贫穷没有办法，而是因为一般负责任的人，只顾敲刮百姓，不知道如何想方法来帮助和指导民众，改良和发展各种生产事业。你们看见现在到处闹水灾旱灾，到处很多荒地，到处疫疾流行，到处流亡载道；社会如此凋敝，民众如此痛苦，革命之谓何？政治之谓何？如果地方政府在消极方面能够重视职责，不贪不懈，爱护民众；在积极方面更能兴办水利，发展交通，开发富源，培植森林，开垦荒地，改良农产，发展各种生产事业，决不会有现在这样货弃于地，民困于野的情形。今后我们各地政府和各界负责任的人，务必尽力来补过尽职，救死扶伤纔好。尤其是提倡劳动服务，专举办义务征工，来兴办水利，开垦荒地，发展交通，以增进公共利益，更属政治上当务之急。
    十二、「各县之天然富源。以及大规模之工商事业，本县之资力不能发展与兴办而须外资乃能经营者，当由中央政府为之协助；而所获之纯利，中央与地方政府，各占其半。」
    这是说明中央对于地方兴办实业而资力不足时，应加以协助。
十三、「各县对于中央政府之负担，当以每县之岁收百分之几为中央岁费，每年由国民代表定之。
    其限度不得少于百分之十，不得多于百分之五十。」
    这是规定地方政府对于中央政府缴纳岁费最低与最高的限度。意思是要平衡国家与地方之负担而使两者均有合理的发展。
〔第26页〕
    十四、「每县地方自治政府成立之后，得选国民代表一员，以组织代表会，参预中央政事。」
    这是规定国民行使民权与闻国家政事的办法。
    十五、「凡候选及任命官员，无论中央与地方，皆须经中央考试，铨定资格者乃可。」
    这是规定国家任官的办法。考试是拔取人才、澄清吏治最有效的一个办法。但是现在我们还没有普遍确实推行考试制度，因而政治至今尚未修明，一切不能进步！政治的根本在乎得人，所以确立完善的考试与铨叙制度而厉行之，使整个政府的人事在一定的轨道上进步，是今后政治建设的根本要图。
    十六、「凡一省全数之县，皆达完全自治者，则为宪政开始时期。国民代表会得选举省长，为本省自治的监督，至于该省内之国家行政，则省长受中央之指导。」
    这是根据于上面所定军政训政的起讫时期，规定凡全省所有县份都已完成自治的省份，就可开始宪政，由全省各县国民推举代表选举省长，省长一方面为地方自治的首长，主持省自治行政；一方面又是受中央的委托，负监督自治与办理该省区以内「国家行政」的责任。

    十七、「在此时期，中央与省之权限，采均权制度。凡事务有全国一致之性质者，划归中央；有因地制宜之性质者，划归地方；不偏于中央集权或地方分权。」
    本条所谓「均权」，乃是指由国家最高机关，按事务之性质而将各种事权分别划归中央与地方政府，所谓不偏于中央集权或地方分权，这是 总理从事实上解决中央与地方政府间一切不应有的争议之具体办法，可说是最合理的一种调整。我去年和汪先生连名所发「感电」的主张，也就是根据 总理这一〔第27页〕条原则而来的，今后我们要达到全国一致的目的，在中央必须根据因地制宜的原则，使全国各地方都能够发展进步；既不要拘泥束缚，尤不可任意摧残，各地方则须完全改革过去割据的恶习，竭诚拥护中央的统一，来建设文明强盛的新国家。
    十八、「县为自治之单位，省立于中央与县之间，以收联络之效。」
    这一条是规定自治以县为单位，同时说明省政府之地位与责任。
    十九、「在宪政开始时期，中央当完成设立五院，以试行五权之治。其序列如下：曰、行政院，曰、立法院，曰、司法院，曰、考试院，曰、监察院。」
    二、十「行政院暂设如下各部：一、内政部，二、外交部，三、军政部，四、财政部，五、农矿部，六、工商部，七、教育部，八、交通部。」
    廿一、「宪法未颁布以前，各院长皆归总统任免而督率之。」
    以上三条，是规定中央政府的组织，和中央各主管部院人选的办法。
    廿二、「宪法草案，当本于建国大纲，及训政宪政两时期之成绩，由立法院议订，随时宣传于民众，以备到时采择施行。」
    廿三、「全国有过半数省分达至宪政开始时期，即全省之地方自治完全成立时期，则开国民大会，决定宪法而颁布之。」
    这两条是规定制定宪法的方法以及正式颁布的时期。　总理规定宪法草案应根据「训政宪政两时期〔第28页〕之成绩」这是最有道理的。因为宪法是国家的根本大法，必须切合国家实际的需要，又必注重实际的经验，庶几能订出最完善最适用的宪法，而能福国利民、永垂不朽！
    廿四、「宪法颁布之后，中央统治权则归于国民大会行使之，即国民大会对于中央政府官员，有选举权，有罢免权，对于中央法律，有创制权，有复决权。」

    廿五、「宪法颁布之日，即为宪政告成之时，而全国国民则依宪法行全国大选举，国民政府则于选举完毕之后三个月解职，而授政于民选之政府，是为建国之大功告成。」
    这最后两条是规定宪法颁布后、革命党将政权交还全国国民的办法，和以后国家最高的权力机关——国民大会。则国民大会所产生的中央政府正式组织成立以后，国民政府所负之革命建国的使命就算完成，可以解职了。
    建国大纲，共计二十五条，最前四条是革命建国的根本原则，其余各条，都不外指示我们应如何根据这几个根本原则来推进政治，建设新国家之方法和步骤，这二十五条条文，无一条不是很重要，而为我们所应该详细研究的道理。尤其是训政时期各种必需的设施，都是我们当前所要紧的工作。我们现在已做了各界的干部，负有革命建国的重任，如果连这种革命建国的基本常识都没有，何能干政治？何能革命？所以大家不负政治、军事、教育或团警的责任则已，否则一定要对于建国大纲这一篇遗教，有深切的了解，纔可以得到政治的门径，达到革命的目的。
    关于建国大纲的意义，已如上述。现在再要研究 总理关于政治建设的第二篇遗教，即地方自治开〔第29页〕始实行法。我们知道：地方自治是政治建设之初步，也就是三民主义的国家建设的基本。因为地方自治是国家建设的基本，十分重要，所以 总理再替我们订好一个「地方自治开始实行法」，具体的指示我们应如何来办理自治。「地方自治开始实行法」里面首先讲，「地方自治之范围，当以一县为充分之区域，如不得一县，则联合数村，而附有纵横二三十里之田野者，亦可为一试办区域。」地方自治在原则上是以「县」为单位，但小于一县的区域，亦未尝不可以试办，这是 总理参酌外国自治的经验和中国的情形而定的。至于自治开始实行的时候，所应尽先举办的事业，约为下列六件：
    第一、清查户口：户口的调查统计，这是推行自治的根本工作。现在只有各剿匪省区实行保甲制度，实行清查户口。但因一般行政人员办事仍旧不免敷衍塞责，很少是办得实在收到实效的。如果一个地方连户口也不能调查确实，其它一切自治行政，民众组织，政治建设等事，都不会办得好的。所以大家第一要注意切实清查户口，先办好这件事情，以为办理自治的张本。
     第二、设立自治机关：这是讲推行地方自治，须设立必要的机关来办事。其中最要紧的，就是粮食管理局和各种合作社的设立。其目的在统制所属区域的粮食，藉以调剂粮食的分配，避免一切垄断及饥荒的弊害。现在各县统统要设立社仓或积榖局，就是这个意思。这一件事你们各专员县长要特别注意办好。此外，还要因地制宜，规定并实行人民义务劳动，使地方人民用自己力量，为公共服役，来做地方建设的事业。总理说：「每人每年当作一个月或两个月之劳力，随人民志愿，立法规定。」现在行营规定的征工制度，其目的亦即在此。因为人民的劳力，就是国家的资本，我们如此贫弱的社会和国家，只〔第30页〕有藉人民劳力来完成各种建设事业。所以人民服劳役，是国民经济建设最重要的前提，这一点也全靠大
家切实研究，还要因地制宜，以身作制，领导一般民众去做。
    第三、定地价：因社会之发达进步，地价必有增无已，如果土地之增价，归之私人，则社会公共之努力无所获益，而地主反不劳而坐享其利；天下不平之事，未有甚于此者。所以 总理说：「地价之不可不先定，而后从事于公共经营也……定地价之法……予以为当由地主自定之为便。其法以地价之百分抽一为地方自治之经费。……此后凡公家收买土地，悉照此价，不得增减。……而将来所增之价悉归于地方团体之公有。如此则社会发达，地价愈增，则公家愈富。不平之土地垄断，资本专制，可以避免，
而社会革命，罢工风潮，悉能消弭于无形，此定地价一事，实吾国民生根本之大计，无论地方自治，或中央经营，皆不可不以此为?手之急务也。」这种办法，就是民生主义中「平均地权」的实行。平均地权，是 总理最大的创造，也是我们政治经济上最重要的学问，同时又是解决民生问题最重要的一个办法。大家要晓得，经济的基本要素，不外三种：一种是人（努力），一种是土地，一种是资本。照古人所讲「有人斯有土，有土斯有财，有财斯有用」的话，当然一切是要以人为主；但我们不可忘记，土地实为一切生产之本，不仅为政治经济之基础，实为人类社会生存之根据。所以政治人员如果不研究土地，则一切政治经济之设施，必不能有所成功。现在中国除极少数地区之外，一般的都可说有土地而无地政，因此一切政治经济的建设和发展，根本上感到绝大的困难。所以今后政府一方面要竭力推行地政，达到平均地权的目的；一方面又须指导与扶助人民改良土地，使能增加生产。
〔第31页〕

    第四、修道路： 总理说：「道路者，文明之母也，财源之脉也。……故吾人欲由地方自治，以图文明进步实业发达，非大修道路不为功。……道路者，实地方文野贫富所由关也。……地价既定之后，则于自治范围之内，公家可以自由规划，以定地方之交通；而人民可以戮力于修筑道路。所谓人民义务之劳力，宜首先用之于此……。」道路是交通的要件。与经济的荣枯，文明的闭塞，社会的兴衰，国家的强弱，皆有莫大之关系；所以修筑道路，发展交通，是一切建设事业的前提，亦即我们政治上一种最
紧要的工作。现在我所倡导的征工筑路的办法，就是实行 总理所指示利用人民义务劳力来筑路的具体办法。
第五、垦荒地： 总理说：「荒地有两种：其一为无人纳税之地，此种荒地，当由公家收管开垦，其二为有人纳税而不耕之地，此种荒地，当科以值百抽十之税，至开垦完竣为止，如三年后仍不开垦，则当充公，由公家开垦。……开垦之工事则由义务劳力为之。……」前面已经讲过：土地为生产之源，如果有土地而任其荒废，就失了经济的价值，国计民生便要受到损失。现在我们中国人民之所以贫困，原因当然很多，但最根本的一种，还是地利未尽之故，不仅有很多肥美的土地，未能尽量开垦；即现有
的耕地，也荒芜不少。重以水利不修，灾患频至，荒地日见增多，民生更加困苦，这实在是由于我们一般负地方责任的官史放弃职责所造的恶果。今后我们要使民生问题得到解决，使社会趋于繁荣，务必讲求「地尽其利」之道，首先就是要竭力开垦荒地。无论如何，总要设法能开发当地的土地来养活当地的人民，这是地方政治最基本的要务。前面我讲政治建设的目标，已经根据 总理的遗教，说明我们讲政〔第32页〕治建设，不仅要「地尽其利」，同时更要做到人尽其才，物尽其用，货畅其流。在此处，于「人尽其才，物尽其用」更有一点意思，想顺便说的，就是社会上一般乞丐和残废的人，我们应该要想方法安置他们，好好运用他们来做种种生产的工作，使能化无用为有用，移消费为生产。不要以为这些乞丐囚犯，
皆是老弱残废，不堪使用，其实只要我们官吏能设法教养，使之健全，按其能力善为支配，无论怎么老弱的人，必有可用，总比坐在那里徒然吃饭，要好得多了，如果国无游民，而且用得其当，这就是真正做到了人尽其才。再则对于一切物品，我们都要好好使用，不可随便毁损，用到破旧的时候，就想方法去修理，到最后实在不能修理，还可以废物利用，将残废的材料改做别的东西，使无用的又变为有用，总求尽物之用而后已。现在一般人使用物品，尤其使用公共物品，差不多完全不知道爱惜，随便用坏了就丢去，毫不顾及物力的艰难，国家的贫困。真是和卖国一样的罪过！我们中国人既不能积极的发展生产，又不能消极的节制消费，所以才穷迫到现在这个地步！我们一般负政治责任的人，一定要以身作则
，切实来改革这个通病。
    第六、设学校：　总理说：「凡在自治区域之少年男女皆有受教育之权利……由幼儿园而小学，而中学，当陆续按级而登，以至大学而后已。教育少年之外，当设公共讲堂、书库、夜学，为年长者养育知识之所。或疑经费无从出。此不足忧也，以人民一月义务劳力之结果，必足支持此费，如仍不足，则由义务劳力之内议加，或十日至一月，则无不足矣。……自治区之人民，皆有双手，务使各尽其长，则万事具备矣。……学校之目的，于读书识字学问之外，当注意于『双手万能』，力求实用。……学校者〔第33页〕文明进化之泉源也，必学校立而后地方自治乃能进步。故于食、衣、住、行四种人生需要之外。首当注重于学校也。」 总理在民生主义中前部讲「分配社会化」的二大点——平均地权和节制资本；后部讲
民生四大需要——食、衣、住、行。不过民生的全部，除此四大需要之外，还有「育」「乐」两种需要。
    总理虽然没有详细讲到，但是我们从 总理生平的言论和著作之中，却可以体会出来。即如刚纔所引的一段话，就是指示我们：除食、衣、住、行四种需要之外，更当注意「育」。所谓「育」，是包括「养育」与「教育」两种意义而言。养教的目的：就是要使「老有所终，幼有所长，矜寡孤独废疾皆有所养。」换言之，就是要使人民都能有饭吃，有衣穿，不受流离冻馁之苦。教育的目的：就是要使人民无论道德、学问、能力，都能够得到健全的发展，成为完完全全的国民。在消极方面使不做盗匪不为非作歹，贻害社会国家；在积极方面使能尽其才智以贡献于社会国家，为人群社会来谋福利。 总理对于教育，注重费用，更提倡「劳作创造」倡言「双手万能」，这确是我们教育最高的原则。凡有教育责任的人，应该特别注意。其次所谓「乐」，就是正当娱乐的意思，正当的娱乐可以调畅心神，没有娱乐，生活便要流于枯燥厌倦，因而不免转向悲观消极之一途。所以我们在第一步使人民足食足衣之后，进而注意「乐」，古来无论政治或教育，都是礼乐兼重，所谓「礼、乐、射、御、书、数」六艺中「射」与「御」到现在还是最好的娱乐。此外还有各种俱乐部，电影、球戏、图画、戏剧、音乐，都是正当的娱乐，现在一般民众一年到头，一天到晚，简直没有一点娱乐，他们的生活上，实在太单调无味了。我们〔第34页〕无论如何，总要使人民于日常生活之中，有相当余暇得到正当娱乐，使他的精神上有所慰藉。总须做全体民众「食、衣、住、行、育、乐」六大需要能够解决，纔算是民生主义实现了。我们要做到这件事并不算难，只要根据「因民之利而利之，择其可劳而劳之」的原则，想种种有效的方法努力去做，一定可以逐渐达到目的。譬如说民国元年以前，社会上虽然不能进步，但因有比较长久的承平时期，所以各地方都设有养老院育婴堂这一类养育的机关，此外还有其它慈善和救济的机关。所以乞丐匪盗很少，到民国以后祸乱时作，这类机关，渐渐减少了。到现在几于不可多得。为什么从前的人能够办，现在我们就不能办呢？这完全由于我们一般负政治和社会责任的人，只顾自私自利，忘了民众的痛苦，不尽自己的责任。我们以后大家应该以「己饥己溺」为怀，竭尽心力来拯救一般饥寒交迫的痛苦民众，然后可告无愧于社会国家。这件事情只要大家有钱的多出一点钱，有劳力的多出一点劳力，自不难办到。讲到民众的娱乐，更不成问题，例如教民众每天在休息的时候，或射箭、或骑马、或弹唱，这都不需要多少钱，而且一教他们就会。尤其是唱歌更属容易，只要他们唱得音调合拍，节奏整齐，就可以令人提起精神，和悦心志。虽然一时比不上外国那种种娱乐设备的精美完备，总可逐渐改进。语云：「事在人为」，我们如能立志去做，天下任何事情没有不能成功的。尤其我们中国处此异常贫困紧迫时期之中，一切建设，如动需巨额经费纔能举办，那便什么事都永无成功的可能。所以我们做事以不花钱为本，是政治上最大的要诀。要晓得：我们的劳力，就是金钱。能运用劳力，勤俭笃实，克苦耐劳，虽无资本，亦必能生产和创造一切事物。所以大家不要忘记大学上「有人斯有土，有土斯有财，有财斯有用」以及　　总理所说的〔第35页〕「人尽其才，地尽其利，货畅其流」这几句格言。所谓人、地、财三种经济的要素就是政治的基础。政治上没有别的秘诀，就在如何管理与运用这三种要素。而三者之中，又以人为首要。只要使人能尽其 才智，竭其心力，则地未有不尽其利，物未有不尽其用，一切生产建设都很容易成功。这一般话是讲民生
问题中「育」与「乐」两部份的问题。这两个问题。 总理没有讲到就去世了，我很想详细加以补充发挥，反感觉时间太不够，今天附带讲了一点，还望大家再根据民生主义的精神，举一反三，多多研究。
    以上系根据 总理遗教说明地方自治开始实行时，所应首先兴办的六件事情。这六件事办好之后，可再逐渐推广，举办其它种种有益于国计民生的企业。例如创办各种合作事业，如农业合作，工业合作，交易合作，保险合作，及经营运输贸易的合作等事。合作事业不但可以发展经济，解决民生问题。而且在政治上和社会上，可以使人民的精神能够团结，行动能够统一，力量能够集中，即以造成健全的现代社会，而为新政治上的坚固基础。总之，地方自治各种事业都是救亡复兴，完成革命，最基本的急务，大家回去以后，不管人家办不办，由你一乡一县的地方先办起来，只要实心实力，一定可以收到成效。一个地方的自治事业能够成功，其它各乡或各县自必争先仿行。如此便可以风动一时，很快的使全省乃至全国焕然一新的建设起来！关于「地方自治开始实行法」的意义，大概如此。
    以上所讲建国大纲和补充建国大纲的地方自始开始实行法两种遗教，可以说是我们建设国家的方法和步骤，现在再要将 总理关于五权宪法的遗教扼要的说明一下，使大家知道我们要建设怎样的一个政府和国家，明白我们政治建设的理想和目的之所在。 总理关于五权宪法的遗教，最主要的只有两种：〔第36页〕第一就是民国十二年在广东省教育会关于五权宪法的专门讲演。第二就是民国十三年民权主义的讲词中，关于五权宪法的许多道理。此外散见于其它著述与讲演中的虽然很多，内容大概不出以上两种的范围，大家要晓得五权宪法的目的，就在于实行民权主义，我们研究五权宪法时，不可不同时研究民权主义中最精要的意义，以期彻底了解 总理政治主张之全体。现在我根据上面所举的两种遗教，将 总理所讲民权主义的精义以及五权宪法的原理和办法，提出几个要点来加以说明：
    第一、主张充分的民权——总理在民权主义第一讲中说：
    「民权是甚么作用？环观近世，追溯往古，权的作用，简单的说，就是要来维持人类的生存。人类要能够生存，就须有两件最大的事：第一件是保，第二件是养，保和养两件大事，是人类天天要做的。保就是自卫，无论是个人或团体或国家，要有自卫的能力，纔能够生存，养就是觅食。这
自卫加觅食，便是人类维持生存的两件大事。但是人类要维持生存，他项动物也要维持生存；人类要自卫，他项动物也要自卫；人类要觅食，他项动物也要觅食；所以人类的保养和动物的保养冲突，便发生竞争；人类要在竞争中求生存，便要奋斗。所以奋斗这一件事，是自有人类以来天天不息的，由此便知『权』是人类用来奋斗的。」
「人类奋斗，可分作几个时期，……所以推求民权的来源，我们可以用时代来分析，……第一时期，是人同兽争，不是用权，是用气力。第二个时期，是人同天争，是用神权。第三个时期，是人同人争，国同国争，这个民族同那个民族争，是用君权。到了现在的第四个时期，国内相争，人〔第37页〕民同君主相争；在这个时代之中，可以说是善人同恶人争，公理同强权争；到这个时代，民权渐渐发达，所以叫做民权时代。」「鲁索是欧洲主张极端民权的人，……民约论中立论的根据，是说人民的权利是生而自由平等的，各人都有天赋的权利，不过人民后来把天赋的权利放弃罢了。但就历史上进化的道理说，民权不是天生出来的，是时势和潮流造就出来的。」
    由此可知 总理是用民生史观的眼光来研究社会进化的事实，从而说明民权的起源是一般人民为要奋斗求生存而渐渐演出来的。并非如鲁索所谓「天赋」。同时，民权的作用，也就是要使一般国民能够获得美满的生存，并达成进化的目的。更有一点不可忽略的，就是　总理所主张的民权，不能随便赋予于不了解革命主义以及没有誓行革命主义决心的一切人，这并不是国家对于民权有所靳而不予，乃是为实现真正的民权而设定此必要之条件以为之保障，所以本党所主张的是「革命民权」而不是「天赋人权」。至于中国革命所以要主张民权制度的理由， 总理也告诉我们：「一则为顺应世界之潮流，二则为缩短国内之战争」。所谓「顺应世界之潮流」的意思，就是说现在的世界是一个民权时代，我们要建设一个现代的国家，便要主张民权。所谓「缩短国内战争」，意思就是 总理所说的：「我们革命党于宣传之始，便揭出民权主义来建设共和国家，就是想免了争皇帝之战。」 总理基于这两个最重大的理由，所以主张民权。不但主张民权，而且主张最彻底的民权。因此主张我们中国的民权制度，不可仿效欧美只求赶上人家就算了事，一定要参考古今中外的制度，自己想一个最完善最彻底的新办法，真正实现全民政治，所以 总理说：「我们国民党提倡三民主义来改造中国，所主张的民权和欧美的民权不同，〔第38页〕我们拿欧美已往的历史来做材料，不是徒仿欧美，要步他们的后尘，是用我们的民权主义，把中国改造成一个全民政治的民国，要驾乎欧美之上。」 总理因为主张最充分最彻底的民权，所以不满意现行的欧美民权制度，而特别发明五权宪法，要将我们造成一个真正实行全民政治的新国家。
    第二、提倡合理的自由——总理的民权主义第二讲，就是说明民权与自由的真义，与两者在事实上的关系，从而主张合理的自由。就是主张限制各人的自由，以保持人人之自由；牺牲个人的自由，以求得国家之自由。民权主义第二讲中，首先引用英国学者弥勒氏的话，说明自由的真义，即所谓「不侵犯他人的自由为范围之自由，纔是真自由。」其次再说明中国革命的目的，不是要争个人的自由，而且要牺牲个人的自由，来争团体的自由，国家的自由， 总理说：
    「中国自古以来，虽无自由之名，而确有自由之实，且极其充分，不必再去多求了。欧美从前因为太没有自由，所以革命要去争自由；我们是因为自由太多；没有团体，没有抵抗力，成一片散沙，……要将来能抵抗外国的压迫，就要打破各人的自由，结成很坚固的团体，像把士敏土参加到散沙里头，结成一块坚固石头一样，……中国革命便不能说是争个人的自由，如果说争个人的自由，便更成一片散沙，不能成大团体，我们的革命目的，便永远不能成功。我们革命的口号是民族、民权、民生。……因为实行民族主义，就是为国家和民族来自争由，在今天自由这个名词，…
…万不可再用到个人上去，要用到国家和民族上去。……到了国家能够行动自由，中国便是强盛的国家。当学生的能够牺牲自由，就可以天天用功，为学问上做工夫，学问成了，知识发达，能力丰〔第39页〕富，便可以替国家做事。当军人的能够牺牲自由，就能服从命令，忠心报国，使国家有自由。……中国现在是要做十多个国主人的奴隶，是很不自由的；要把我们国家的自由恢复起来，非有革命主义不成功。我们的革命主义便是集合起来的士敏土，能够把四万万人都用革命主义集合起来，成一个大团体。这一个大团体，能够自由，中国国家当然是自由，中国民族纔能真自由。」
    这一段遗教，非常重要，我们要做一个革命党员，要做一个现代的国民，非深切理解，身体力行不可！ 总理所订的五权宪法，当然是提倡自由的，但是五权宪法所提倡的自由，不是个人的自由，而是整个国家的大自由，不是绝对无限制的自由，而是有限制的合理的自由。
    第三、要求真正的平等——民权主义第三讲，首先说明革命的目的，是要打不平而求平。其次，再阐述人类天赋的聪明才力不平等，与不能求平等之事实，因而归结到：我们革命的目的不是要求聪明才智的假平等，而是要在政治地位上求立足点的真平等。更要从真平等的立足点上发挥各人的聪明才力来为众人服务为国家造福。 总理说：
    「天地间所生的东西，总没有相同的；既然都是不相同，自然不能够说是平等。自然界既没有平等，人类又怎么有平等呢？天生人类本来也是不平等的，到了人类专制发达以后，专制帝王尤其变本加厉，弄到结果，比较天生的更是不平等了。这种由帝王造成的不平等，究竟是怎么情形？现
在可就讲坛的黑板上，绘一个图来表明。请诸君细看第一图，便可明白。因为有这种人为的不平等，在特殊阶级的人，过于暴虐无道；被压迫的人民，无地自容；所以发生革命的风潮，来打不平。
〔第40页〕〔图片〕
革命的始意，本是在打破人为的不平等。到了平等以后，便可了事。但是占了帝王地位的人，每每假造天意，做他们的保障；说他们所处的特殊地位，是天所授与的，人民反对他们，便是逆天。无知识的民众，不晓得研究这些话，是不是合道理，只是盲从附和，为君主去争权利，来反对有知识的人民，去讲平等自由。因此赞成革命的学者，便不得不创天赋人权的平等自由这一说，以打破君主的专制。学者制造这一说，原来就是想打破人为之不平等的，但是天下的事情，的确是行易知难，当时欧洲的民众都相信帝王是天生的，都是受了天赋之特权的，多数无知识的人总是去拥戴他们，所以少数有知识的学者，无论是什么方法和力量，总是推不倒他们；到了后来，相信天生人类都是平等自由的，争平等自由是人人应该有的事。然后欧洲的帝王，便一个一个不推自倒了。不适专制帝王推倒以后，民众又深信人人是天生平等的这一说，便日日去做工夫，想达到人人的平等，殊不知这种事不可能的。到了近来，科学昌明，人类大觉悟了，纔知道没有天赋平等的道理。假若照民众信仰的那一说去做，纵使不顾真理，勉强做成功，也是一种假平等，像第二图一样，必定要把位置高的压
〔图片〕〔第41页〕下去，成了平头的平等，至于立脚点还是弯曲线，还是不能平等。这种平等，不是真平等，是假平等，说到社会上的地位平等，是始初起点的地位平等，后来各人根据天赋的聪明才力，自己去造就；因为各人的聪明才力有天赋的不同，所以造就的结果，当然不同，造就既是不同，自然不能有平等，像这样讲来，纔是真正平等的道理。如果不管各人天赋的聪明才力，就是以个有造就高的地位也要把他们压下去，一律要平等，世界便没有进步，人类便要退化。所以我们讲民权平等，是要世界有进步，是要人民在政治上的地位平等。因为平等是人为的，不是天生的，人造的平等，只有做到政治上的地位平等，故革命以后，必要各人在政治上的立足点都是平等，好像是第三图的底线，一律是平等，那纔是真平等。那纔是自然之真理。」

    「我们革命不能单说是争平等，要主张争民权，如果民权不能够完全发达，就是争到了平等，也不过是一时，不久便要消灭的。我们革命主张民权，虽然不拿平等做标题，但是民权之中便包括得有平等，如果平等有时是好，当然是采用，如果不好，一定除去，像这样做去，纔可以发达民权
〔图片〕〔第42页〕，纔是善用平等。我从前发明过一个道理，就是世界
人类其得之天赋者，约分三种：有先知先觉者，有后知后觉者；有不知不觉者：先知先觉者为发明家，后知后觉者为宣传家，不知不觉者为实行家。此三种人互相为用，协力进行，则人类之文明进步必能一日千里，天之生人，虽有聪明才力之不平等，但人心则欲使之平等，斯为道德上之最高目的，而为人类当努力进行者；但是要达到这个最高之道德目的，到底要怎么样做法呢？我们可把人类两种思想来比对，便可以明白了。一种就是利己，一种就是利人，重于利己者，每每出于害人，亦有所不惜；此种思想发达，则聪明才力之人，专用彼之才能去夺人家之利益，渐而积成专制之阶级，生出政治上之不平等，此民权革命以前之世界也！重于利人者，每每趋于牺牲自己，亦乐而为之，此种思想发达，则聪明才力之人，专用彼之才能，以谋他人的幸福，渐而积成博爱之宗教，慈善之事业。惟是宗教之力有所穷，慈善之事有不济，则不得不为根本之解决，实行革命，推翻专制，主张民权，以平人事之不平了，从此以后，要调和三种之人，使之平等，则人人当以服务为目的，而不以夺取为目的。聪明才力愈大者，当尽其能力而服千万人之务，造千万人〔图片〕〔第43页〕之福，所谓巧者拙之奴，就是这个道理。至于全无聪明才力者，亦当尽一己之能力，以服一人之务，造一人之福，照这样做去，虽天生人之聪明才力有不平等，而人之服务道德心发达，必可使之成为平等，这就是平等之精义。」
    总理的五权宪法的目的，就是要实现上面所说的真理而求得全体人民在政治地位上立足的真平等，从而造福众人之最彻底最完全的新办法。
    第四、建设最新的国家——我们知道：五权宪法是 总理所特别的发明世界上最完善的一种宪法。而我们国民革命在政治上最大的一个目的，就是要实行五权宪法，创造一个完善的政府，使中国建设成为一个最新进步的国家。为什么五权宪法是最完善的宪法呢？五权宪法是用什么办法来建设最新的最进步的国家呢？我们可以分两点来说明：
    第一点就是权与能的分别，按 总理五权宪法的遗教，是主张一方面人民要有充分的控制政府管理国事的「权」；一方面政府要有万能的治理政事造福全民的「能」。前者叫做「政权」或称「人民权」；后者叫做「治权」，或称「政府权」。人民有了政权，即对人的「选举」与「罢免」和对事的「创制」与「复决」四种直接民权，便可以行使民权，控制政府，而实现「全民政治」的理想。政府有了治权，即「行政」、「立法」、「司法」、「考试」、「监察」五种工作权，然后可以推进政治，增进效能而实现「专家政治」的理想。由权与能的分别及政权和治权的平衡，便可以从根本上调和历史上人民与政府间自由与专制冲突，而建立一个完全为「为民所治」的万能政府，为全体人民谋最大的福利。现在〔第44页〕
我再述几段遗教给各位听，大家就可明白这个道理。
    「有一位瑞士学者说：各国自实行了民权以后，政府的能力便行退化，这个缘由，就是人民恐怕政府有了能力，人民不能管他，所以人民总是防范政府，不许政府有能力，不许政府有万能，所以实行民治的国家，对于这个问题，便应该想方法去解决。想解决这个问题，人民对于政府的态度
，就应该要改变，从前人民对于政府，总是有反抗态度的缘故，是由于经过了民权革命以后，人民所争得的自由平等，过于发达，一般人杷自由平等，用到太没有限制。把自由平等的事，做到过于充分，政府毫不能够做事，到了政府不能做事，国家虽然是有政府，便和无政府一样。」
    「欧美现在实行民权，人民所持的态度，总是反抗政府，根本原因，就是由于权和能没有分开，中国要不蹈欧美的覆辙，应该要照我所发明的学理，要把权和能划分清楚，人民分开了权与能，纔不致反抗政府，政府纔可以望发展。中国要分权与能，是很容易的事，因为中国有阿斗和诸葛亮
的先例可援，如果政府是好的，我们四万万人民便把他当作诸葛亮，把国家的全权交给他们。如果政府不是好的，我们四万万人，可以实行皇帝的职权，罢免他们，收回国家的大权，欧美人民对于政府，不知道分别权能的界限，所以他们的民权问题，发生了两三百年，至今还不能解决。」
「欧美人民现在对于政府，持反对的态度，是因为权与能没有分开，所以民权的问题至今不能解决。我们实行民权，便不要学欧美，而要把权与能分得清清楚楚。但是人民都是不知不觉的多，我们先知先觉的人，便要为他们指导，引他们上轨道走，那纔能避免欧美的纷乱，不蹈欧美的覆辙〔第45页〕。欧美学者现在只研究到了人民对于政府态度不对，应该要改变，但是用甚么方法来改变，他们还没有想到。我们现在把这个方法已经发明了，这个方法是要权与能分开，讲到国家的政治，根本上要人民有权，至于管理政府的人，便要付之于有能的专门家。把那些专门家不要看作是很荣耀很尊贵的总统总长，祇把他们当作是开汽车的车夫，或者是当作看门的巡捕，或者是弄饭的厨子，或者是诊病的医生，或者是造屋的木匠，或者是做衣的裁缝，无论把他们看作是那一种工人，都是可以的。人民要有这样的态度，国家纔有办法，纔能够进步。」
    「现在有钱的那些人，组织公司开办工厂，一定要请一位有本领的人，来做总办去管理工厂。此总办是专门家，就是有能的人，股东就是有权人，工厂内的事，只有总办能够讲话，股东不过监督总办而已。现在民国的人民，便是股东。民国的总统，便是总办，我们人民对于政府的态度，应该把他们当作专门家看，如果有了这种态度，股东便能够利用总办，整顿工厂，用很少的成本，出很多的货物，可以令那个公司发大财。现在欧美民权发达的国家，人民对于政府都没有这种态度，所以不能利用有本领的人去管理政府，因为这个原因，所以弄到在政府之中的人物都是无能，所以弄到民权政治的发达是很迟，民主国家的进步是很慢，反不及专制国家的进步，像日本德国那一样的迅速。从前日本维新，只有几十年，便富强起来。从前德国也是很贫弱的国家，到了威廉第一和俾士麦执政，结合联邦，励精图治，不到几十年，便雄霸欧洲。其它实行民权国家的，都不能像日本和德国的进步，一日千里，推究此中原因，就是由于民权问题的根本办法没有解决。如果要解决〔第46页〕这个问题，便要把国家大事付托到有本领的人。」
    「现在分开权与能，所造成的政治机器，就是像物质的机器一样，其中有机器本体的力量，有管理机器的力量。现在用新发明来造新国家，就要把这两种力量分别清楚。要怎么样纔可以分别清楚呢？根本上还是要从政治的意义来研究。政是众人之事，集合众人之事的大力量，便叫做政权，
政权就可以说是民权；治是管理众人之事，集合管理众人之事的力量，便叫做治权，治权就可以说是政府权。所以政治之中，包含有两个力量，一个是政权，一个是治权，这两个力量，一个是管理政府的力量，一个是政府自身的力量。」
    「要把国家政治大权，分开成两个：一个是政权，要把这个大权，完全交到人民手内，要人民有充分的政权，直接可以管理国事，这个政权，便是民权；一个是治权，要把这个大权，完全交到政府的机关之内，要政府有很大的力量，治理全国事务，这个治权，便是政府权。」
    「关于民权一方面的方法，世界上有了一些甚么最新式之发明呢？第一个是选举权。现在世界上所谓先进的民权国家，普遍的祇实行这个民权，专行这一个民权，在政治之中是不是够用呢？专行这一个民权，好比是最初次的旧机器，祇有把机器推到前进的力，没有拉回来的力。现在新式的
方法，除了选举之外，第二个就是罢免权。人民有了这个权，便有拉回来的力。这两个权是管理官吏的；人民有了这两个权，对于政治之中的一切官吏，一面可以放出去，一面又可以调回来，来去都可以从人民的自由，这好比是新式的机器，一推一拉，都可以由机器的自动。国家除了官吏之外〔第47页〕，还有什么重要东西呢？其次的就是法律。所谓有了治人，还要有治法。人民要有什么权，纔可以管理法律呢？如果大家看到了一种法律，以为是很有利于人民的，便要有一种权，自己决定出来，交给政府去执行，关于这个权，叫做创制权，这就是第三个民权。若是大家看到了从前的旧法律，以为是很不利于人民的，便要有一种权自己去修改修改，好了之后，便要政府执行修改的新法律，废止从前的旧法律，关于这种权，叫做复决权，这就是第四个民权，人民有了这四个权，纔算是充
分的民权。能够实行这四个权，纔算是彻底的直接民权。从前没有充分民权的时候，人民选举了官吏议员之后，便不能够再问，这种民权，是间接民权，就是代议政体，用代议士去管理政府，人民不能直接去管理政府。要人民能够直接管理政府，便要人民能够实行这四个民权；人民能够实行四个民权，纔叫做「全民政治」。人民有了这四个大权，来管理政府，要政府去做工夫。在政府之中要用甚么方法呢？要政府有很完全的机关，去做很好的工夫，便要用五权宪法，用五权宪法所组织的政府，纔是完全政府，纔是完全的政府机关！有了这种的政府机关，去替人民做工夫，纔可以做很好完全的工夫，从前美国有一位学者，对于政治学理上的最新发明，是说在一国之内，最怕的是有了一个万能政府，人民不能管理，最希望的是要一个万能政府，为民使用以谋人民的福利；有了这种政府，民治纔算是最发达。我们现在分开权与能，说人民是工程师，政府是机器，在一方面政府的机器是万能，无论甚么事都可以做，又在他一方面要人民的工程师，也有大力量，可以管理万能的机器，那么在人民与政府的两方面，彼此要有些甚么的大权，纔可以从此平衡呢？在人民一方〔第48页〕
面的大权，刚纔已经讲过了，是要有四个权，这四个权是选举权、罢免权、创制权和复决权。在政府一方面的，是要有五个权，这五个权是行政权、立法权、司法权、考试权、监察权。用人民的四个政权，来管理政府的五个治权，那纔算是一个完全的民权政治机关。有了这样的政治机关，人民和政府的力量，纔可以彼此平衡。我们要详细明白这两种大权的关系，可以用一个图表来说明，就这个图看，在上面的政权，就是人民权，在下面的治权，就是政府权，人民要怎么样管理政府，就是实行选举权、罢免权、创制权和复决权。政府要怎样替人民做工夫，就是实行行政权、立法权、司法权、考试权和监察权。有了这九个权，彼此保持平衡，民权问题纔算是真解决，政治纔算是有轨道。」

〔图片〕
    「政治里头有两个力量：一个是自由的力量，一个是维持秩序的力量。政治中有这两个力量，正如物理学里头有离心力和向心力一样。离心力是要把物体里头的份子离开向外的，向心力是要把〔第49页〕物体里头的份子吸收向内的。如果离心力过大，物体便到处飞散，没有归宿，向心力过大，物体便愈缩愈小，拥挤不堪。总要两力平衡，物体纔能够保持平常的状态。政治里头的自由太过，便成了无政府，束缚太过，便成了专制。中外数千年来政治的变化，总不外乎这两个力量的来往的冲动，中国和外国的政治，情形是不同的，中国的政治，是从自由入于专制，外国的政治，是从专制入于自由。」
    「自由同专制这两个力量，是主张双方平衡，不要各走极端，像物体的离心力和向心力的互相保持平冲一样，如果物体是单有离心力，或者是单有向心刀，都是不能保持常态的，总要两力相等，两方调和，纔能够令万物均得其平，成现在宇宙的安全现象。」
    「政治上的『宪法』，就是支配人事的大机器，也是调和自由和专制的大机器。」

    我们读以上几段遗教，可以知道五权宪法是根据互相制衡的原理（Ｃｈｅｃｋ　ａｎｄ　ｂａｌａｎｃｅ）而主张权能分开，以建设万能的政府为全民而造福的道理。
    再讲第二点，五权的分立。——总理参考欧美所行的行政、立法、司法三权分立的民主政制以及中国固有君权、考试、监察三权分立的利害得失，根据政治制度由简趋繁的进化趋势，与分工合作互相制衡的原理，再参酌现在中国的国情，主张我们要依行政、立法、司法、考试、监察五种治权分立的原则来建设一部新的政治机器，就是一个新政府，来为全体人民工作，为整个国家造福。这样五权分立的政府，就是世界上最新最完善的一部政治机器，即是最能为全体民众造福的万能的政府。这个道理，〔第50页〕总理在民权主义和五权宪法的讲演中已经说得很明白。总理说：
    「至于说到政府权，从前都由皇帝一个人垄断，革命之后，纔分开成三个，像美国独立之后便实行三权分立，后来得了很好的成绩，各国便都学美国的办法。不过外国从前只有三权分立，我们现在为什么要五权分立呢？其余两个权是从甚么地方来的呢？这两个权是中国固有的东西，中国古时举行考试和监察的独立制度，也有很好的成绩，像满清的御史，唐朝的谏议大夫，都是很好的监察制度，执行这个制度的大权，就是监察权，监察权就是弹劾权。外国现在也有这种权，不过把他放在立法机关之中，不能够独立成一种治权罢了，至于历史上举行考试拔取真才，更是中国几千年的特色；外国学者近来考察中国的制度，便极赞美中国考试的独立制度。也有仿效中国的考试制度去拔取真才，像英国近年举行文官考试，便是从中国仿效过去的。不过英国的考试制度，只考试普通文官，还没有达到中国考试之独立的真精神。所以就中国政府权的情形讲，只有司法立法行政三大权是由皇帝拿在掌握中，其余监察权和考试权还是独立的，就是中国的专制政府从前也可以说是三权分立，和外国从前的专制政府，便大不相同。从前外国在专制政府的时候，无论是甚么，都是由皇帝一人垄断；中国在专制政府的时候，关于考试权和监察权，皇帝还没有垄断，所以分开政府的大权，便可说外国是三权分立，中国也是三权分立。中国从前实行君权考试权和监察权的分立，有了几千年；外国实行立法权司法权和行政权的分立，有了一百多年。不过外国近来实行这样三权分立，还是不大完全；中国从前实行那种三权分立，更有很大的流弊。我们现在要集合中外的精华〔第51页〕，防止一切流弊，便要采用外国的行政权立法权司法权，加入中国的考试权和监察权，造成一个很好的完壁，造成一个五权分立的政府。像这样的政府，纔是世界上最完全最良善的政府，国家有了这样的纯良政府，纔可以做到民有民治民享的国家。」
    「宪法是从英国创始的，英国自经过了革命之后，把皇帝的权力，渐渐分开，成了一种政治的习惯，好像三权分立一样，当时英国人并不知道三权分立，不过为政治上便利起见，纔把政权分开罢了。后来有位法国学者孟德斯鸠，着了一部书叫做『法意』，有人把他叫做『万法精义』，这本
书是根据英国政治的习惯，发明三权独立的学说，主张把国家的政治分开成立法、司法和行政权，所以三权分立，是由于孟德斯鸠发明的。当时英国虽然是把政权分开了，好像三权分立一样；但是后来因政党发达，渐渐变化，到了现在，并不是行三权分治，实在是一权政治，英国现在的政治制度，是国会独裁，实行议会政治，所谓以党治国的政党政治。孟德斯鸠发明了三权分立的学说之后，不久就发生美国的革命，美国革命成功，订立宪法，是根据孟氏三权分立的学说，用很严密的文字，成立一种成文宪法。后来日本维新，和欧洲各国革命，差不多是拿美国的宪法做底本，去订立宪法，英国的宪法，并没有甚么条文，美国的宪法，有很严密的条文，所以英国的宪法，可以说是活动的宪法，美国的宪法，是呆板的宪法。此中因为是由于英国人是以人为治，美国是以法为治的。英国虽然是立宪的鼻祖，但是没有成文宪法，英国所用的是不成文宪法。拿英国的不成文宪法，和我们中国专制时代的情形来比较，我们中国也有三种宪法，像下面的第一图：〔第52页〕第一图　比较宪法〔图片〕
    「照这个图看起来，可见中国也有宪法，一个是君权，一个是考试权，一个是弹劾权，不过中国的君权，兼有立法权、司法权和行政权，这三种权里头的考试权，原来是中国一个很好的制度，也是一件很严重的事，从前各省举行考试的时候，连试场的门都关上，监试看卷的人，都很认真，
不能够通关节，讲人情，大家想想是何等郑重，到后来有些不好，便渐渐发生弊病了。说到弹劾权，在中国君主时代，有专管弹劾的官，像唐朝谏议大夫和清朝御史之类，就是遇到了君主有过，也可冒死直谏。这种御史，都是硬得很，风骨凛然。譬如广州广雅书局里头，有一个十先生祠，那就是祭祀清朝谏臣的，有张之洞的题额『抗风轩』三个字，这三个字的意思，就是说谏臣有风骨能抗君主。可见从前设御史台谏的官，原来是一种很好的制度，从前美国一位学者叫做巴直氏，他是很有名望的，着过了一本书，叫做『自由与政府』，说明中国的弹劾权，是自由与政府中间的一种最良善的调和方法，由此可见中国从前的考试权和弹劾权，都是很好的制度，宪法里头是决不可少的。

〔第53页〕

    「我们现在来讲民治，就是要把机器给予人民，让他们自己去驾驶，随意所欲，去驰骋翱翔。
这种机器是甚么呢？就是『宪法』，下面所列的图，就是五权宪法，这个五权宪法，就是我们近世的汽车、飞机和潜水艇，把全国的宪法，分作立法、司法、行政、弹劾、考试五个权，每个权都是独立的。」〔图片〕〔第54页〕〔图片〕

〔第55页〕

    「如果要想治一个新国家，就不能不用这个新机器的五权宪法。上面的图，便是宪法里头构造的制度，好像机器里分配成各部份一样。」
「五权是属于政府的权，就他的作用说，就是机器权，一个极大机器，发生了极大的马力，要这个机器所做的工夫，很有成绩，便要把他分成五个做工的门径，民权就是人民用来直接管理这架大马力的机器之权。所以四个民权，就可以说是机器上的四个节制，便可以管理那架机器的动静。
政府替人民做事，要有五个权，就是要有五种工作，要分成五个门径去做工。人民管理政府的动静，要有四个权，就是要有四个节制，要分成四方面来管理政府。政府有了这样的能力，有了这样做工的门径，纔可以发出无限的威力，纔是万能政府。人民有了这样大的能力，有了这样许多节制，便不怕政府到了万能，没有力量来管理。政府的一动一静，人民随时都是可以指导的。像有这种情形，政府的威力便可以发展。人民的权力也可以扩充。有了这政权和治权，纔可以达到美国学者的目的，造成万能政府，为人民谋幸福。中国能够实行这种政权和治权，便可以破天荒在地球上造成一个新世界。」
    前面我已经讲明政治建设的目标是要使民生乐利，万物得所。而当前政治建设的要务与我们政治建设理想的制度即民权主义和五权宪法的要义，刚才又根据 总理遗教，扼要的提示过了。大家听过之后，就知道我们政治建设的目标，非常远大，而要做的事情也是做不尽，然则我们应当如何做法呢？我现在可将政治上几个基本的要领告诉各位，只要大家能照所讲的意思，深思博察，身体力行，一定可以办〔第56页〕好政治上任何艰难的事业，成功一个现代的政治家。所谓政治建设的要义：
    第一、就是要能除旧布新因势利导——我前次讲过，现代的国家就是一个发展到极度的有机体，有机体的生活现象，就是不断的新陈代谢，不停的发荣滋长。而所谓「政治」可以说就是「国家的生活」。因此，我们要建设现代的政治和现代的国家，一定要不断的除旧布新，即洗刷过去一切不良思想，风气、习惯、制度等等，要依据新的思想——革命的主义，订出新的方案，造成新的风气，推进一切新的事业！所以现代的政治，决不可顽固保守，必须依据新的理想，订出新的规模，拿出新的办法，来完成
一切新的建设！但各位要知道：所谓除旧布新并不是说一切旧的东西都要摧毁；如果有好的东西，我们不仅要保存，而且要继续发扬光大！总之：除旧布新，就是要革除过去一切不好的东西，来建设一切新的事物！孟子说：「诗云：『周虽旧邦，其命维新』，文王之谓也。子力行之，亦以新子之国。」我们现在就是要确实能「旧染污俗，咸与维新」的时候，但是在另一方面，大家更要晓得：宇宙一切事物，没有「过去」便没有「现在」；没有「现在」便没有「将来」。所以我们政治上一切设施，必须运用过去的材料，根据现实的情况，创造将来的事物以实现高尚之理想，因此一方面要照刚纔所讲不断的除旧布新，一方面在方法上技术上更要注意因势利导。「因势利导」的正确意义，是要因应现实的趋势，想方法运用现实的事物而达到理想的目标，完成一切新的事业。绝对不是因陋就简，因袭保守，敷衍苟且之谓。这一点是大家应该要首先明白的。政治上必须因势利导的道理，古今中外都是一样。如孔子所谓「因民之所利而利之……择其可劳而劳之」，所谓「因材施教」，所谓「导之以政，……导之以德」都是〔第57页〕讲因势利导的道理。孟子所谓「虽有智慧，不如乘势；虽然镃基，不如待时，」说因势利导的道理何等透辟！再看史记中称管仲的政治本领说：「通货积财，富国强民，与俗同好恶。……俗之所欲，因而予之；俗之所否，因而去之。其为政也，善因祸以为福，转败而为功。」可见政治上成功最大的一个要诀，就是要「因势利导」！我现在根据因势利导的道理提出政治上的一个办法，叫做「以民治民」。就是
要利用民众的力量，来做人民本身有利的事情！即要做到孔子所讲「惠而不费，劳而不怨」两句话。如何才可以「惠而不费」呢？孔子说：「因民之所利而利之，斯不亦惠而不费乎？」现在一般人以为要施惠于民，必须给他什么东西，其实何必一定如此，我们只要能「因民之所利而利之」，尽可以不花什么经费而可以施惠于民，而且只有这种「不费之惠」，纔是最容易做到，最应该去做，亦最经常不断，持久有效，施之无尽的恩惠。尤其现在我们的国家如此穷困，如果不是大家能拼命来想「不费之惠」的办法，简直就很少造福于民的可能！至于所谓「劳而不怨」，孔子也已经讲明，「择其可劳而劳之，又谁怨？」我们要「以民治民」，当然要劳民。所谓「以劳教民富」，所谓「爱之能勿劳乎，忠焉能勿诲乎？」但我们要劳民的主旨是要「多用民力，少用财力」，而且劳民的目的是要「藉民之力，治民之生」，如果我们劳民而又伤其财害其生，那就不是劳民的本意，而要为人民所怨恨了！所以我们必须「择其可劳而劳之」。所谓「可劳」，就是尽量利用人民的余暇余力，在适当的地区用适当的办法来做福国利民的事业。我最近所提倡的征工制度之真义即是如此。现在我们要做一切建设事业，都要实施这个办法。这个办法如果能得各地忠诚爱国赤心为民的贤明长官来努力推行，一定可以收到最大的效果。这一点希〔第58页〕望各位特别要注意研究，并能诚心实力做到才好。这一段话是……政治上除旧布新，因势利导和以民治民的道理。
    第二、现代政治建设必须教养兼施，循序渐进。——关于「教养兼施」的道理： 总理在「地方自治开始实行法」最后一段中讲得非常透切，原文说：
    「总而论之，此所建议之地方自治团体，不止为一政治组织，亦并为一经济组织，近日文明各国政府之职务，已渐由政治兼及于经济矣。中国古之治理，教养兼施；后世退化政府则诿去教养之职务，而听人民各家之自教自养，政府祇作一消极不扰民者，便为善政矣。及至汉唐，保民理民之
责，犹未放弃，故对外尚能御强寇，对内尚能平冤屈。其后则并此亦放弃之，遂至国亡政息，一灭于元再灭于清。文明华冑，竟被异族荼毒者三百余年，可谓惨矣！今虽光复祖业，创造民国，而执政者仍为清朝之亡国大夫，彼辈为政，惟知扰民害民为其所有事，罔识世界大势，祇顾自私自利，多行不义必自毙。当受文化潮流淘汰，可无疑也！惟民国人民，当为自计，速从地方自治，以立民国万年有道之基。宜取法乎上，顺应世界潮流，采取最新之理想，以成一高尚进步之自治团体，以谋全数人民之幸福，当一县办有成效，他县必争先仿行，如是，由一县而推之各县，以至一省一国，而民国之基，于是乎立。有志之士，宜努力笃行之。」
    总理这一段话，最主要的意思就是说明现代的政治与经济不能分离；所以政府之职务，不仅在治理政事，必须更要发展经济以解决民生问题。简单的讲，就是要教民养民。必须要教养兼施，纔可以治民〔第59页〕，纔算是尽了政府治民的职责，所以现代的政治，是积极的教养兼施的政治。决不是如过去一样，只要不扰民便算是善政的那种消极无为的政治；当然更不是扰民害民，自私自利，那种残民以逞的黑暗政治，政治的隆污，便是国家的兴亡，与民族的盛衰之所系。 总理历数古今的事实，证明给我们看，其所以警惕与勉励我们者，可谓至深且切了！现在北洋军阀，已经打倒了；我们大家无论是在军、民、政、教、团、警那一界服务，应该要牢记 总理这一番遗教，分工合作，努力来教民养民，以建设现代的政治，现代的国家！禹谟所说：「德惟善政，政在养民，水、火、金、木、土、榖惟修，正德利用厚生惟民。」所谓「正德」，就是讲我们从政的人，必须一面整饰政治上的纪纲制度，使凡百庶政都能依一定的轨道，按合理之步骤推进；一方面要修明自己的德性，以身作则来教导感化部属和一般民众；孔子所谓：「不教而杀谓之虐，不戒视成谓之暴，慢令致期谓之贼」，也就是讲要注重「正德」和「教民」的道理。至于所谓「利用」，并不是如同现在政治上社会上一般的情形，你利用我，我利用你，弄到大家
互相利用，变诈无端，结果互相猜忌冲突而祸乱无已，这种错误的「人与人间」的利用，就绝不是为政的道理；愈利用愈要使政治黑暗，社会纷乱；愈利用愈要使国家危亡，民族衰弱！所以大家务必认清这个所谓「利用」，不是讲人与人间的利用，而是讲「金、木、水、火、土、榖」等一切「物」的利用。就是要提倡科学，振兴实业，征服自然，利用万物！对于「人」，我们绝不可如同现在的情形一样，「互相利用」，应当要照我前次所讲的道理，大家共同一致，分工合作，互相帮助，一团和气。最后所谓「厚生」，这是讲明我们为政的最后目的，是在「养民」，无论教导众人与利用万物，其目的都是要使〔第60页〕国基雄厚，民生乐利，所以我们无论军、民、政、教、团、警那一方面，必须一切设施不离开这个最后的目标，不违背这个根本的原则，切切实实遵照「正德利用厚生」的古训做去，然后纔算是政治！
    为政应当「教养兼施」的道理，我们已明白了。但是要求教化成功，民生乐利，真所谓千头万绪，做不了的事情。必须我们能分别其本末轻重的性质，决定其缓急先后的次序，而尽力实干，循序渐进，纔有成功的希望。大学所谓「事有本末，物有始终，知所先后，则近道矣。」中庸所谓「君子之道，譬如行远必自迩，譬如登高必自卑。」以及管子所谓「政自小始」，这几句格言就是我们办事最重要的原则。我们无论做什么事，总要先择最基本最切要简易的先做好，然后由小而大，由近及远，由卑至高，循易达难，如此进展无已，天下任何艰巨的事业，没有不可以完成的！这个循序渐进的道理，我前次已经讲得很明白，今天不必多说。总之，我们要完成现代政治的建设，必须教养兼施，循序渐进。而古人
的典训，尤其是大学中庸两篇，人人都应当精心研究切实体行！
    第三、现代政治建设，必须迅速确实，贯彻始终。——刚纔我们讲政治上一切事实，要循序渐进；这句话的真义是讲进行要有步骤而言；至于讲每一件工作之实施，或者说事业之推进，那是一定要迅速，一定要计日成功，克期蒇事的。决不好再留一点迂缓迟滞的毛病。但是仅祇迅速，还不相干，迅速之外，必求「确实」。凡事必求做得确实，然后迅速纔有实效，也纔能算是真的迅速，与苟且欺饰，敷衍塞责不同。现在一般人心，习为虚伪，尤其是政治上一切事情，十件事就有十件是上骗下，下骗上，一点也不确实！上面的人只知道发号施令就了事，再不去指导监督部下实做；究竟下面的人做了没有，他〔第61页〕简直不过问。而在下面的人对于上面发下的命令，普通都是阳奉阴违，最多也只做书面的工作，来应付
应付。对于上官的报告，十有九都是假话。而做上官的接到部属的报告，究竟其内容确实与否，也全不去实查。因此我们国家无论大小事业，没有一件做得确实，没有一件能够成功！弄成现在这种危急存亡的局势！所以今后我们要想改造政治以救亡复兴，第一就是凡事要求「确实」，确实也可以说就是要「彻底」！我使一个命令发下去，就人而言，一定要贯彻到最下层而毫无阻碍或壅滞之情。就事而言，一定要实行到最后处，而毫无中止或敷衍之病。要怎样纔可以做到这一步呢？我以为只要做到八个字，「信赏必罚，综核名实」。「信赏必罚」就是有功必赏，有过必罚，「综核名实」就是要循名责实，严密考查。现在一切事情要能做好，全靠我们做主官居人上者，自己特别勤劳，如我所说要心到、目到、口到、手到、足到，把所有的时刻贯注到所有的部属，一件事规定要怎样做，以及要做到怎样，就一定要怎样做，并且要实实在在做到怎样。我们随时随地要指导监督，尤其要注重考查。考查明白之后，凡是真能尽忠职责，办好事情的人，一定要赏；反之，一定要罚！「综核名实」就是「严明」，「信赏必罚」就是「公正」，我们至少要能做到「严明公正」四个字，然后一切事业，纔可以做得确实，再进一步要求迅速。不过要完成现代的建设，在办事方面还有一个要诀，大家必须做到：就是 总理遗训最后一句——「贯彻始终」。因为天下一切伟大的事业，尤其是革命的事业，决不是一帆风顺可以成功的；在未成功以前，一定要经过无数的风波，历尽种种的艰苦，纔可以达到目的。如果我们的意志不能坚决，精神不能振奋到底，一旦遇?危险，即半途而废，便要全功尽弃，毫无结果了！所以政治上最要紧的成〔第62页〕功的要诀，就是要能继续不断始终如一的做！一件事既已决定去做，一定要做到完全成功为止！书经所说：「惟新厥德，始终如一」，又说：「政贵有恒」，都是这个意思。我们要完成新政治的建设，非决心做到这一点不可。
第四、现代政治建设必须守法重纪，明德修身。——国家的范围很广，政治上的事情极多，而人心不同，人事无定，贤愚异等，才智各别，所以我们要推进政事，治理国家，如果不先确立一个合理的规模和制度，根据一定的纪纲和法律来做，无论如何是做不到的，法纪制度就是政治的凭借，失此则政治无所准据，驯至人人将各行其是，各逞其私，政治必败，国家必乱。即如我们四川各军，过去任意委派文武官吏，不照中央所定的法规来办，因此就弄得政治紊乱，军队腐败，地方人民饱受种种的痛苦。今
后我们要救国救民，必须要将这一点彻底改善，否则无论有怎么多兵，怎么大的势力，也不能算是现代的一个国民，当然不能存在于现代，成功什么事业。大家要晓得：现代的政治与现代的国家都是以「法治」为本。国家一切事务，无不是遵循一定的法制，在正当的轨道上推进！不如此便不是现代的政治；慎子说：「法者所以齐天下之动，至公大定之制也。故知者不得越法而肆谋，辩者不得越法而肆议，士不得背法而有名，臣不得背法而有功。我喜可抑，我忿可窒，我法不可离也。骨肉可刑，亲戚可灭，至法不可阙也。」荀子说：「修理以齐朝，正法以齐官，平政以齐民。」吕新吾说：「法者，御事宰物之神器。」我们从这几句话，便可以看到法纪之作用和法纪之重要。可知非守法重纪不可以为政的道理了。
〔第63页〕
    法纪制度是政治必不可少的准据，但是政治建设，决不是祇建设好的法纪制度就可以成功，最根本最要紧的还是我们军、民、政、教、团、警各界的干部人员，本身能够健全，有高尚的人格，优越的智能和强毅的精神，能够真正为一般部下和民众的模范，尽到养民教民的职责。所以我们从事现代政治的建设，一方面要守法重纪，一方面要明德修身。刚纔我讲「正德」的意思，已经提到这一点，大概为政在人，而要能得人必先修己，一切法令也必须自己先能实行，然后可以贯彻于一般国民。这些道理，儒家尚德治，讲得最透辟。大学中以修身为治平之本，即其纲领，而论语中所谓「修己以敬，修己以安人，修己以安百姓。」所谓「政者正也，子帅以正，孰敢不正」，「其身正，不令而行，其身不正，虽令不从。」这一类教人明德修身正己而后正物的话，几乎到处可以见到，我们只要读一读这些古训，便可以知道现代政治的建设，一定要本? 总理「革命必先革心」的遗训，努力从明德修身的工夫做起，一方面大家注意明德修身，便不患无「治人」；一方面大家守法重纪，便自然有「治法」，法良制美而又官贤吏能，现代的新政治新国家，当然立即可建设起来！
    第五、现代政治的建设，必须选贤任能，讲信修睦。——「为政在人」的道理，大家都知道的，从来讲政治的人，可以说没有一个不是注重在这个根本问题。所谓「任官惟贤材」，所谓「徒法不能以自行」，「不仁而在高位，是播其恶于众也。」以及「德必当其位，功必当其禄，功必当其官」，这一类话，归结起来就是「选贤任能」四个字。所以政治建设的根本要务，是在训练人材，考选人材，和任用人材。至于如何训练、考选和任用，最重要当然是政府应当极力改进教育，并尽早确立完善的考选与铨
〔第64页〕叙的法制。但这不是一蹴可成的事，今天我们也无暇多说。现在我们关于「人」的问题要求立刻见效的办法，还是要靠我们军、民、政、教、团、警各界的干部能认清自己所应尽的职责，立定救国救民的志
愿，决心努力来建设现代的国家。本此良心的自觉，而随时随地真心实意求选贤任能。只要我们能够求才，一定到处有人可以选拔任用。所谓「十室之邑，必有忠信」，就是这个意思。各位在地方上任职的人，不论你阶级高下，而选贤任能的本务是一样的。不但如此，就是你的政绩良否，功效快慢，亦全在于你能否选任得人。至于求才的方法，当然很多，最要紧的，还是责以实事，然后就事拔选，考成任用。王安石说：「得人之道，在于知人；知人之法，在于责实。使君相有知人之明，朝廷有责实之政，则胥吏皂隶未尝无人。」现在我们每一人所领导的部下至少有一百个人，都是曾经教养选拔而来的，如果我们再能随时考察，分别其资质、性行、才能、体魄而因材施教，补短益长，刻意陶镕，则百人之中，除大多数可以循分尽职之外，至少总有十个比较优异的人可以拔选出来。我们能够拔识十个人才，便等于增加百倍力量；如此继续增进，还有什么事业不能成功！正所谓「无竞惟人」，「得人者昌」。大家还要晓得：「选贤任能」和我刚纔所讲「以民治民」的道理，也是相通。现在我们要以极少数的干部，来治理无数的民众，当然不够。但是只要我们能就民众中拔识一般好人，加以教导训练而相助为理。藉民众的力量来治理民众，那不是绰有余裕吗？例如我们当了一个县长，就可以找到许多好的民众，加以训练，叫他去当保甲长、村长、区长，这就是选贤任能以民治民的办法。以后我们惟有充分运用这个要紧的办法，多多拔识一般好人相助为理，然后一切政事纔可推进，政治建设，纔可以逐步完成！关于「选〔第65页〕贤任能」的道理，还有一点要接连补充的，就是所谓「讲信修睦」。现在我们要推进政治，建设现代的国家，最必要的前提，就是要官吏与民众，上官与部下，以及同志同事之间推而至于全国四万万同胞，大家都要亲爱和睦，互相信赖。书曰：「其难其慎，惟和惟一」，孔子所谓「民无信不立。」以及孟子所说：「天时不如地利，地利不如人和。」这个道理，自齐家以至于治国平天下，都是一样的重要。我们现在负了建国的责任，格外要首先身体力行，和衷共济，以为部下和全国国民的模范。这段话是说明「选贤任能，讲信修睦」的重要。
    第六、我们从事现代的政治建设，必须注重组织 关于组织意义及其重要，我在前几次讲演中已经说明白，（见「现代国家的生命力」及「全国总动员之要义」两篇）毋庸赘述。今天所要补充说明的，就是组织的要件及其方法。前次我已讲明组织就是要藉纵的系统与横的连系使各种事物作合理的安排与顺利的进行，而达成我们理想的目的。我们要达到某一个远大的目的，完成某一种伟大的事业，决不是一个人所能为力，必须联合多数的人，群策群力来做，既要合多数人来共同努力，便不可不有适当的组
织。要完成一个组织，有几项要件必须先行决定：第一就是要决定「人」，即决定以何人参加组织，或者说组织需要何人。第二就是要决定「事」，即决定组织内何人从事何种工作，亦即决定组织各分子分工合作的办法。第三须决定「时」，即决定某人在何时期从事某种工作。第四须决定「地」，即决定某人某时在何地从事某种工作。第五须决定「物」，即决定从事工作时需要何种工具与材料。第六须决定「数」，即依据事业之规模与组织之范围，将「人」、「事」、「时」、「地」、「物」五者分别统计〔第66页〕，以期准备齐全，配置适当，而使预定之事业，顺利进行，理想之目的，尽早达到。大概组织的要件和方法，就是如此，再举我们军官团作实例来讲，要训练我们川、滇、黔三省军、民、政、教、团、警各界干部，使能共同一致努力革命，就是我们的目的。根据这个目的，再决定所要召集的学员，与应聘请的教官职员（人），和各官长学员的工作（事），再决定训练时间（时），与峨嵋山这个地点（地）再决定军官团所需要的一切物品与经费（物），然后将这几项分别统计（数），来通盘筹算，周密计划，于是我们便有了军官团这个很好的组织。现在大家在此很顺利工作，因为我们组织得法，所以只要短短的三个星期，便可以完成训练工作。将来各位毕业回去，努力革命，就可以达到我们开办军官团理想的目的。我们由军官团的情形，便可以理解组织的要件及其方法。以后我们要建设现代的政治，和现代的国家，就是要照我今天所讲的道理慎重组织。
    再有一点意思可就此补充的：大家看组织的要件虽有几个，然而最后要最要紧的还是「数」。无论「人」、「事」、「时」、「地」、「物」一切都要有数，然后纔有组织可言。「数」愈精确，便组织愈完善，效能愈强大，一切事业，愈容易成功。反之「数」若含混不确，则组织必不坚密，效能必极微弱，一切事业，必然要失败！一个团体如此，一个社会也如此，推而至于整个国家，亦复如此。政治上如此，经济上也如此，军事上以及其它一切事业，莫非如此。所以「数」可说是一切组织与一切事业成功之母。例如就军事而言，「数」就是致胜的基础。孙子说：「兵法，一曰度，二曰量，三曰数，四曰称，五曰胜。地生度，度生量，量生数，数生称，称生胜。」这几句话，虽奥义无穷，但我可作最浅显〔第67页〕的解释：所谓「地生度，度生量，量生数」，就是说我们拿了地图，就其经纬度数加以比量，便可算出各地的距离，是多少里数。同时再利用我们种种的知识对付各处的一切情势，加以测度、估量，得到一个概略。然后再根据敌我两方交通、给养、兵力等种种情况，加以比较权衡，就可以知道那一个地方最重要，那一个地方次要，那一个地方必攻或必守，那个地方可得可不得。如此分别出轻重缓急，决定战守机宜。将兵数作最合理的配备，结果当然就可以打胜仗。这就是所谓「数生称，称生胜」的道理。说到这里，大家要注意，所谓「度」、「量」不过是求「数」的手段；而「称」、「胜」也不过是「数」的应用。所以致胜的要件虽不只一个，而「数」却是唯一基要的因素。我们要打胜仗，全赖得「数」之确；而得数之确，生于计算之精。不仅一切组织的要件和方法，最后归结于「数」；就是军事上致胜的基础，也在乎算多「数」精，如此可见「数」之重要。我们中国一切组织不能完善，一切事业不能成功的最大原因，可以说是太没有「数」的观念，太不注意「数」的精确。你看一般人讲话，五天不讲五天，六天不讲六天。他要讲「大约五六天」，两个不讲两个，三个不讲三个，他要讲「两三个三四个」。可以说中国人普遍的有这种马马虎虎随随便便苟且含糊之亡国的习气，什么事物只求一个「差不多」，那里晓得「失之毫厘，差之千里」。三人五人可以随便说三五个，三万万五万万人口难道也可以用「差不多」的方法含混过去吗？我们国家多少大事，都是最初马虎一点，弄到后来百事皆非！如此没有「数」的观念，一切苟且、散漫、凌乱不堪的胡涂国家，试问怎样可以生存于现在这个科学昌明，一切事物都精益求精的时代！我们一定要自己切实反省，彻底自新纔好！尤其我们军、民、政、教、团、警各界〔第68页〕干部，特别要随地力求一切事业的精确，然后可以完成现代政治与现代国家所必要的一切组织！因为我们凡事要求精确，而且要精益求精，所以随时随地要努力做研究的工作，尤其是对于一切基本的学问，格外要彻底研究明白，然后一切计划，纔真有所本，不会有大的错误。一切事业，也根基稳实，可保最后成功。现在我们大家无论在那一方面，都是要来作救国救民，革命的基本问题——即 总理的全部遗教，不可不精心钻研，以求透彻，不仅要求彻底了解，尤贵乎能依据 总理所交给我们的典则来实地力行！一方面研究，一方面就实干！如此努力不懈，我们理想的现代政治，与现代国家就可以建立起来，我们的革命一定可以完成！
    以上已将现代政治建设的要领，提出（一）除旧布新，因势利导（二）教养兼施，循序渐进；（三）迅速确实，贯彻始终；（四）守法重纪，明德修身，（五）选贤任能，讲信修睦；以及（六）注重组织，努力研究等六个要点分别说明了。现在再要讲一讲现代政治的成效。这就是说我们要做到什么程度纔算是现代政治建设真正成功。也就是说现代政治建设成功的时候，国家是怎样的一种情况，我现在可以扼要的提出四句，即：「教成政通，风移俗易，举国一致，精诚团结。」我常常和大家讲，今日之根本要务，就是「转移风气，振作人心，团结精神，统一意志。」我们要从事建设现代国家，要完成革命复兴民族，必须由此做起。我们必须照我们的理想真正造成了新的风气，新的习惯，新的信仰与新的制度，使全国国民的思想行动，都能共同一致，政治建设才是有了成效，国民革命才能随之而成功，同时无论什么事物，一旦成为风尚，便有不可阻挡的势力，而能普遍传播，风靡万物。若再进一步成为习〔第69页〕惯，立为制度，则更能确乎不拔，固定不移，可以留传久远，绵绵不绝。所以我们从事革命，无论大小事情，总要我们一般先知先觉的人能以身作则，造成新的风气，再进而养成新的习惯，确立新的制度，到了确乎不拔，固定不移的地步时，然后可以放心。即如我们军训团每天要举行升降国旗的隆重典礼，
这就是我们军训团所倡行的一件重要事情。今后我们毕业出去以后，就要造成这种新的风气，从各部队、机关或学校，照样推行到全国，使全国国民都养成这种敬爱国旗的新风气、新习惯，成了社会上一种爱国家精诚的表现。升降国旗这一件事如此，其它的一切的事情，也都要这样做去，最后做到全国国民的精神心理生活习惯，都能焕然一新，共同一致！无论做什么事，都能整齐严肃，井然不乱。整个中华民国就可成为一个最进步的生长教育的有机体，四万万同胞就如合成为整个的一个人同一样子！即做到管仲所说的：「期而至，使而往，百姓舍己以上为心者，敬之所期也。始于不足见，终于不可及，一人服之，万人从之，训所期也。未之令而为，未之使而往，上不加勉而民自尽竭，俗之所期也。为之而成，求之而得，上之所欲，大小心举，事之所期也。令则行，禁则止，宪之所及，俗之所被，如百体之从心，政之所期也。」（按：「上」即指政府而言）如此，我们便可以抵抗任何外侮，建立起一个真正的自由独立的现代国家！
关于政治建设的遗教，和从事政治建设的要领，现在大概已经讲完了，最后还有一点要你们注意的，就是：无论什么好的理论，好的计划，如果我们只求知而不去实做，即所谓「坐而言不能起而行」那是永远不能希望有所成就的，尤其是当前革命事业，如果我们不努力实做，不仅革命永远不能成功，国〔第70页〕家民族也就要灭亡了！你们在未到军训团受训以前，不是也在学校毕过业，听过很多训话，读过很多书籍，懂得很多道理吗？但是你们在毕业出校以后的工作成绩在那里？自问对于社会国家有何裨益？我可以不客气的说：你们从前在学校里毕了业，只拿一张文凭，取得一个资格，结果最多个人得到了工作机会或是做了官发了财，对于国家社会，可说是没有什么贡献，甚至有许多人恐怕还作了不少的孽，同时
堂堂七尺之躯，只因不明人生目的，未闻革命大道，几乎误了平生，贻忝父母，我于正言规戒之中，真觉得有无穷的慨惜。大家都在壮年，来者可追，前途正无限量。我希望大家从此以后要晓得我们一个人「生活的目的，在增进人类全体之生活，生命的意义，是创造宇宙继起之生命。」要晓得我们读书求学，为的是要济世安民，绝对不是为自私自利的！也不是为独善其身或为学问而学问的。总要见义勇为，利人济世；日新其德，即知即行，如果知而不行，任你学问多么好，见识多么高，能力多么大，于社会国家终无补益。大家现在来军训团求学的唯一目的，在救国救民，所教与所学的都不外救国救民的学问。我们要救国救民，一方面当然要有救国救民的学问，一方面尤须本其所学，身体力行，所以我们今后务必矫正过去空话妄想畏难不行之亡国的习惯，本?我们　总理「知难行易」的哲学，精诚无间，自强不息，循?我们 总理所指示我们的光明大道勇猛迈进！古人所谓「有志竟成」，一分努力，即有一分事业，我们国家不怕不能得救，民族不怕不能得复兴，祇要我们能够努力奋斗！
    因为大家聚首一堂来讲话的机会很难得，所以我有一分钟的时间，便尽我心力，要和大家多讲一分钟的话，希望大家能够多得一分的益处，多有一分成功事业的把握！各位要晓得：凡我所讲的话，虽然〔第71页〕所谓卑之无甚高论，但是天下的至理常经，就在平凡之中，祇要我们能够切切实实身体力行，便是成功立业的光明大道！

第三讲　物质建设之要义

--------------------------------------------------------------------------------

内容来源：卷三　　专著

隶属章节：专著＼国父遗教概要

版面原件：第72页，第73页，第74页，第75页，第76页，第77页，第78页，第79页，第80页，第81页，第82页，第83页，第84页，第85页，第86页，第87页，第88页，第89页，第90页，第91页，第92页，第93页，第94页，第95页，第96页，第97页，第98页，第99页，第100页，第101页，第102页

〔第72页〕

——中华民国二十四年九月十六日在峨嵋军训团讲——

〔要旨〕

    一、物质建设为挽救国难之急切要图。
    二、实业计划之内容述要。
    三、国民经济建设运动之意义及其实施之解释。
    四、民生主义所示物质建设之最高原则——平均地权，节制私人资本，发达国家资本，以增进全体国民福利。
    五、钱币革命之要义。
    六、吾人应『以身先之劳之』：造成劳动俭朴奋发有为之建设的风气。
〔本文〕

    今天对大家讲 总理关于物质建设的遗教和我们今后努力的途径。所谓物质建设，也就是「经济建设」，我前次已讲明经济是国家生命力的三大要素之一。一个国家如果不能自立或继续发展，就不能独立生存于世界！我们中国当前的国难，虽然是多方面的，但是最严重的，莫如经济的衰竭——全国经济总崩溃的危机。 总理在十几年以前早就看到这种情形，觉得国家的前途非常危险，深知非发展实业，努力物质建设，决不足以充实国力，挽救危亡。所以于心理、社会和政治三种建设之外，更特别注意经济的建设。本来建设就是我们革命的目的，我们革命，就要来建设一个三民主义的新国家，当然要从种〔第73页〕种方面努力，最主要最根本的工作，就是物质建设。 总理说：「建设之首要在民生」，就是这个意思
。我们要明白物质建设的途径和方法，必须先研究 总理的实业计划，要研究实业计划，必须先研究总理的自序，纔可以明了 总理计划的要旨和他精神之所在。
    总理的自序中有两点最重要的意义，大家务必注意：第一、就是资本的来源。我们中国既是一个贫穷的国家，要想大规模的发展实业，筹不出许多资本来，所以不得不仰给于外资，设法招致外国投资。当欧战刚完的时候，外国一切战时工业停止了，许多大规模的机器，顿归无用，无数的技术人才，大都失业。 总理看到这种情形，觉得这就是发展中国实业的良机，想利用外国的机器和人才来开发中国的实业。一则他们的机器可以廉价出售，以免废弃；再则他们的技术人才不致于失业。因此一方面可以使
他们避免经济上的损失，一方面可以助成我们实业的发展，这是中外两利的事情。当时中国一般人以为要发展实业，固然非借外资不可，但外国当欧战破坏以后，自求更生，已感困难，又何能有资本投在中国呢？殊不知机器就是我们物质建设最重要的资本。 总理说：「夫资本者，乃助人力以生产之机器也。今日所谓实业者，实机器毕生之事业而已。是故资本即机器，机器即资本，名异而实同也」。利用外国已无效用之战时工业机器，这是解决资本困难最好的办法。第二、就是国际共同发展中国实业，其消
极的目的在预防任何国家独占中国的经济力，其积极的意义则在结成中国与各国间之经济上平等互利的关系以保持和平。因为我们中国是一个弱国，如果那一国在中国有特殊优越的经济势力，他就可以控制我们的命脉。加紧压迫我们而横行无忌，为所欲为，结果引起各国为争夺中国的纷争，于中国独立与世〔第74页〕界和平都是不利，因此提出国际共同投资的主张，一方面可使中国在各国势力互相牵制的均衡状态之下，得以自存自强。一方面可以促进中国的发展，解决各国生产工具过剩及严重的失业问题。这就是我们总理的一个最大的政策。他在自序中明白的告诉我们：「此书为实业计划的大方针，为国家经济之大政策」。由此可知 总理的计划，并不是随随便便定出来的很单纯的东西，而是根据国际环境及时代需要而定之国家经济建设最妥善缜密的策略和计划。
    关于经济建设的主要方案，或者说经济建设的根本要图 总理在实业计划第一篇讲得很明白：
    第一是发展交通 总理说：「余之计划，首先注重于铁路道路之建筑，运河水道之修治，商港市街之建设。盖此皆为实业之利器，非先有此类交通运输屯集之利器，则虽全具发展实业之要素，而亦无由发展也」。铁路道路运河水道商港，都是交通的要件，不啻国家的动脉，对于国家生命的强健与发展，关系最巨。在从前海禁未开闭关自守一切自给自足的封建经济时代，还看不出交通的重要；近世以来，世界交通，日益发达，五洲各国，俨若比邻。一个国家的军事、政治、经济、文化与社会之能否进步，
以及整个国家的强弱，差不多完全决于交通之是否便利。所以开辟交通尤为发展实业之急务。铁路道路为陆上交通，运河江海为水上交通，当 总理定此计划的时候，飞机虽已经发明，但还未成为普通交通之工具，所以计划里面，只列有水陆两种交通，没有计及空中交通一层。现时航空事业，突飞猛进；空中交通，已日见重要。特别是在土地辽远，而交通困难的国家，空中交通，尤为捷便有效；我们不可不同时注重。
〔第75页〕
    其次，发展农矿业。 总理说：「其次，注重于移民垦荒、冶铁、炼钢。盖农矿二业，实为其它种种事业之母也。农矿一兴，则凡百事业由之而兴矣。」我们中国几千年来，都是以农立国，直到现在，虽然也有一小部分新式工业，但在外力压迫之下，衰微不振，可说是一个农业国家。国民之所恃以生存与国家之所赖以托命者，端在农业；农业生产，一方面直接供给生活的主要数据，一方面又是工业原料的泉源，无论要增进人民的生活或要发达实业，都非先改进农业不可。如果我们连饭也没有吃，衣也没
有穿，救死之不暇，还谈得上发展实业吗？现在我们中国农业，不仅生产方法，毫无进步，而且生产质量，也每况愈下；又是水利不兴，完全要靠天吃饭。因此，一般农民，时常在天灾人祸之中，以度其饥寒交迫的生活。由于农业衰败的结果，国人衣食所需，亦多仰给于外国，以致国家益陷于贫困危亡的境地，这是何等心痛的事情。所以发展农业，实为经济建设中刻不容缓之要务。一方面要改良种子肥料与生产和运销的方法，尤其要发展水利，再要移民垦荒，使地能尽其利。如此农业纔可振兴起来。工业的基础，也可奠定起来。至于矿业，也为物质建设重要的基础。 总理说过、「矿业产原料以供机器，犹农业产食物以供人类。故机器者，实为近代工业之树，而矿业者，又为工业之根。如无矿业，则机器无从成立，如无机器，则近代工业之足以转移人类经济之状况者，亦无从发达。总而言之：矿业者，为物质文明与经济进步之极大主因也。」而在近代工业中，又以钢铁为重要之原料。所以 总理又说：

    「凡观一国之实业发达与否：观其钢铁出产多少可知也。美国为今日世界实业最发达之国，而其所炼之钢，每年四千万余吨，所冶之铁，每年亦四千万余吨。计其所产之钢铁，八九千万吨；以我国较之〔第76页〕，所产钢铁不过二十万余吨，相差远矣。我国实业欲与美国之实业并驾，实非有如现在汉冶萍之铁厂三四百所不为功。然汉冶萍一厂，成本已千余万矣；今欲多建三四百厂非有资本三四十万万不可。如此巨资，我们万难自集，则非借之外人不可。或有疑外人又安得如许之资本，不知所谓资本者，机器也，我欲设大规模之钢铁厂，所需者皆机器与建筑之物料而已。我有所需，则外国机器厂加工造作而已。如战时所需之物料每日数万万，而各国之机器厂亦能供之。如是，则各国若以战时工作以开我国实业，所需资本原料，无论至何程度，各国之机器厂无不足以给之也。且我所需者全在机器，我只先得一大批之锻钢铸铁机器，聘就相当之人才，以人才而运用机器，则我之机器亦可以生出无量之资本也。此所谓有者益有，其机器发达国之谓欤；吾国既具有天然之富源，无量之工人，极大之市场，倘能藉此机会，而利用欧美战后之机器与人才，即数年之后吾国实业之发达，必能并驾欧美矣。」
    我们如果当时真能如 总理所说的切实做到，则到现在实业发达的程度，当不止以倍计，如果实业发达了，国家当然可以富强，断不至如今日之受侵略压迫了！决不会如今天的样子。可惜当时欧洲各国很少人能理解 总理这个方案的价值，中国则政权还在军阀手里，以致一事无成。但　总理这一个透彻的理论，确是始终不磨的。
    至于实业计划的内容，今天因为时间不够，我不能详细解释，只就原书的纲目，来说一说。我们无论看什么书，总要先看他的序文目录，以明其纲领；现在我们研究实业计划，大家也须先看纲目，实业计划总纲上规定：第一、是讲中国实业当如何发展；第二、是讲国际共同发展实业计划。分而言之，则〔第77页〕如下列各项：
    甲、交通之开辟：第一关于造路者：拟修铁道十万英里，碎石路一百万英里。第二关于河流者：拟修浚现在运河，开辟新运河；疏浚扬子江，以便航洋船直达汉口，两岸筑堤以防汜滥；疏导黄河，沿岸亦须筑堤，以免洪水之患；并疏导西江淮水，以及其它河流及湖泊，以兴水利。第三关于邮电者：拟增设电报、电话及无线电等，使构成邮电网，遍布于全国。
    乙、商港之开辟：拟在中国沿海岸北部中部南部各建一大洋港口，和美国纽约港一样。又建设种种的商业港和渔业港，在通航河流的沿岸，建设商场船埠。
    丙、铁路中心及终点并商港地设新式市街，各具公用设备：这是便利交通，发达工商业，增进社会福利的必要建设。
    丁、水电的发达：这是藉天然的水力的发电，以供给各地工厂的动力。
    戊、设冶铁制钢并造士敏土之大工厂，以供上列各项之需。
    己、矿业之发展：这是增加国富，消纳劳力，并发展工业的基本要件。
    庚、农业之发展：中国农业品，不足自给，成为最严重之民生问题，故亟当保护农业，奖励指导与扶助农民，测量农地，设立农业机器厂，依现代机器及科学方法，从事改良以增加生产。
    辛、蒙古新疆之灌溉：缺乏水利，生产不能发达；我们应设法兴办水利，以资灌溉。
    壬、于中国北部及中部建造森林：森林除直接与实业有密切关系外，更有调和气候雨量而防止严寒〔第78页〕酷热及水旱灾害之功，我们北部常常发生天灾，气候常常剧变，就是由于缺乏大森林为之调节所致，故应设法造林。
    癸、移民于东三省蒙古新疆青海西藏：这一项不仅是解决人口问题的重要方案，实在更是巩固国防的根本办法。现在我们东四省和外蒙古已被强权占领，我们如果亡羊而犹不补牢，则前途真有不堪设想者。所以我们读了 总理的遗教，看了现代的国情，尤其以下再有六大计划：
    第一计划——以北方大港为中心，分五部建设：
    第一部为建筑北方大港于直隶湾，以为中国北部的世界贸易的通路与交通系统的终点。
    第二部为建造西北铁路系统：以北方大港为出发点，达于中国西北极端。
    第三部为蒙古新疆之殖民：此与铁道计划有互相依赖为发达的关系。
    移殖地的土地由国家收买，长期贷与移殖民，并在开始时由国家供给种子器具和住所。但必须为有系统有组织的移民，纔能发生大的效果。
    第四部为开浚运河以联络中国北部中部通渠及北方大港：这个计划包括整理黄河及其支流，与南北交通要路之古代大运河，使均能避免水患且通航无阻，与中国北部北方大港脉络贯通。
    第五部为开发直隶山西煤铁矿源，设立制铁链钢工厂：以上四部计划所需之煤铁钢的数量，当然很大，而我直隶山西无尽藏的煤铁，自应大规模的采取，以供应用。

〔第79页〕

    第二计划——以东方大港为中心，分四部建设：
    第一部为东方大港：上海现虽为中国最大的商港，但将来还不适于做世界商港，中部的世界商港最好的地方，是在杭州湾中乍浦正南之地。
    第二部为整治扬子江：扬子江为中国中部的大动脉，整治办法，分五节进行，其要不外浚之使深，以畅大洋船之航行；培修堤岸，使免水患以收灌溉之利。
    第三部为建设内河商埠：为利于发展实业计，对于内河流域农矿产最富居民又稠密的地方，应建设商埠。根据这个目的，应建设镇江及其北岸，南京及浦口，芜湖、安庆及其南岸，鄱阳港，武汉等处原有商埠。
    第四部为改良扬子江系之现在水路及运河：如北运河、淮河，江南水路系统，汉水、洞庭系统与扬子江上游，皆在此改良计划之列。
    第五部为创建大士敏土厂：士敏土（即水泥）和钢铁同为现代建筑的重要材料。扬子江各地富于士敏土原料，故拟于沿岸建设无数士敏土厂，大量制造，以供筑海港、修河岸、建市街等等工程之用。
    第三计划——以建设南方世界港为中心，亦分五部建设：
    第一部为改良广州为一世界港：广州不仅为中国南部的商业中心，实为太平洋之最大都市与亚洲的商业中心，故应设法改良使成为一世界港，恢复他为香港夺去的原有海港地位。
〔第80页〕
    第二部为改良广州水路系统：属于此系统的水路为广州河汊、西江、北江、东江，皆须加以整治，一以防止水灾，一以便利航行。
    第三部为建设中国西南铁路系统：由广州起向西南各省重要城市及矿产地，引铁路线，成为扇形的铁路网，使与南方世界港相联结，于西南各省的繁荣与富源的开发所关极大。
    第四部为建设沿海商埠及渔业港，在上述大港以外，再建设四个二等海港，九个三等海港，及十九个渔业港。此项二等海港为营口、海州、福州、钦州四处。三等港为葫芦岛，黄河港、芝罘、宁波、温州、厦门、汕头、电白、海口，三个头等港和这些二三等海港，都可同时筑为渔业港，此外再设十五个渔业港，即为安东、海洋岛、秦皇岛、龙口、石岛湾、新
洋港、吕四港、长涂港、石浦、福宁、湄州港、汕尾、西江口、海安、榆林港。
    第五部为创立造船厂：河港一经整治和开辟，当然便需有航行海外的商船队，及无数沿岸与内河渔船，与浅水运船。这些船都应当于内河和海岸商埠之便于获得材料与人工的地方设厂制造，并应统一管理。
    第四计划——这完全是发展铁路的计划。前面已经讲过建设「西北铁路」系统以移民于蒙古新疆，消纳长江流域及沿海过密的人口，并以开发北方大港为目的；建设「西南铁路」系统以开发西南富源及南方世界港的目的。此外还要建设下列几个系统的铁路：
    一、中央铁路系统——这个系统是全国铁路的中心系统，效能之所及，包括长江以北之中国本〔第81页〕部及蒙古新疆之一部。
    二、东南铁路系统——这个系统纵横布列于一不规则的三角形之地区，包括浙江、福建、江西三省，并及江苏、安徽、湖北、湖南、广东之各一部。
    三、东北铁路系统——这个系统包括三省之全部与蒙古河北之各一部。
    四、扩张西北铁路系统——西北铁路系统，包有蒙古新疆与甘萧一部分的地域。前所拟筑七千英里的铁路，对于实际上发展这个地域的事业，还觉得不够，必须增筑若干线。
    五、高原铁路系统——这个系统包括西藏、青海、新疆之一部与甘肃、四川、云南等地方，都是最富的农产与最美的牧场，更有丰富的金属宝藏。不过这个地区的工程为烦难，用费也很大。须在其它各部分铁路完成后纔能兴筑。
    六、创立机关车、客车、货车制造厂。
    第五计划——前四种计划是专论关键及根本工业的发展方法，这个计划，在述明日常生活所必需使生活安适之工业本部。换言之，即如何可使四万万同胞能丰衣足食，住宅安适，行动便利，文化普及。从近世文明的实质看来，生活的物质条件，共有五种：即食、衣、住、行及印刷。故
总理分定这五种计划如下：
    第一部为粮食工业：
    粮食工业又分为四类，即：食物的生产，食物的贮藏，食物的制造与保存及食物之分配与〔第82页〕输出。讲到食物的生产，本来中国人口百分之八十为农民，都是生产者，而且中国土地大概都很肥沃，何以生产的东西，不能供应全国人之所需，甚至不能养活自己呢？其最大的原因：第一、地不能尽其利，有许多可耕的土地，都任他荒废，或则缺水而受旱灾，与多水而受水灾。第二、生产方法与工具未加改良，不能增加产量。所以最要紧的事，便是测量土地，振兴水利，开垦荒地，和设立农器制造厂，普及机器生产的办法。此外我们还有一件应该注意的就是无论食物的贮藏、分配和输出，都要由中央机关统制管理。
    第二部为衣服工业：
    衣服的主要原料为丝、棉、麻、羊毛、兽皮五种，故分办丝工厂、麻工厂、棉工厂、毛工厂、皮工业及制衣机器工业。现在我们同胞还有多少是褴褛百结，衣不蔽体的人，我们应设法使大家都有衣服穿纔好。所以，我们必须赶快使这种工业发达起来。
    第三部为居室工业：
    现在中国一般民众，就是富有的人，所住的房屋，也多不适合卫生；贫苦的人，所居的都是茅屋土室，甚至穴居野处。所以如何设法使大家有整洁安乐的房屋可住，实是我们各方面负责任的人之要务。 总理指示我们要解决住的问题，必须发展居室工业，包括建筑材料之生产及运输，居室之建筑，家具之制造，及家用物之供给等项。
    第四部为行动工业：
〔第83页〕
    中国因为交通不便，风气之开通，文化之启发，乃极困难，故一切文明与事业亦不易于推进。 总理发展实业计划首重交通，就是要解决行的问题。所以要修筑铁路，整理河港，并拟筑公路一百万英里，按每县人口之比率，以定造路之里数。本部十八省约二千县，如全国一律设县制，将共有四千县，平均每县造路不过二百五十英里，其实这并不是一件难事。只要地方上各方面负责的人，根据我所提倡之劳动服务与征工的办法努力做去，或者两三年之内即可完成。再由政府设法创办制造自动车的工厂，开发所有的油矿，以供给廉价的各种车辆与燃料，就可以解决全国人行的问题。
    第五部为印刷工业：
    印刷工业，就是藉文字的方法供给知识于人民，使能满足其知识欲的要件，是近代社会之一大需要，亦为传播文化促进文化之一大因子。现代国家民族文明是否进步就可以每年印刷出版品的多少来衡量。我国文明落后，一般人民知识幼稚，故应于一切大城乡设立大印刷所，印刷一切书报，廉价售出，以应大众之所需。一切书市，要由一公设机关统制。欲
使印刷书物价格低廉，又有同时设立其它辅助工业之必要，最重要的就是纸工业。纸的原料，中国很多，如西北的天然森林，扬子江附近之芦苇，都是很好的纸料。此外再加墨胶，印模，印刷机各种工场，也要次第办起来，都由中央统制。
    第六计划——这个计划完全讲矿业。现在中国矿业极为幼稚，致货弃于地，一切实业无由发展，今〔第84页〕后应择最有利于实业的矿业先行举办，即为铁、煤油、铜以及各类特种矿。再要设立制造矿业机器厂和冶铁机器。现在再分别大概的说明一下：第一、铁矿：于河北、山西及扬子江沿岸与西北各省，皆颇丰富，均可次第开采。不过炼钢铁厂只有汉阳和本溪湖两厂，但都为日本所操纵，将来必须于内地另设多处。其次，煤矿：亦多所发见，沿海河岸交通便利之处，宜先开采，以后因应需要，再发展到内地。第三、煤油：四川、甘肃、新疆、陕西各省，都已发见油源，应赶紧开采。第四、铜矿：也有多处发见，例如四川、云南与扬子江一带，都是产铜最多的地方。云南北角的昭通，已经开采了几百年，中国向来通用的钱币，几乎完全是云南铜。但是铜除作钱币外，于工业上的用途尚多，故亦应采用新式机器来开采，俾能大量生产。第五、各特矿：如云南的锡矿，黑龙江的漠河金矿，新疆的和阗玉矿，都应该由国家用新式的办法来经营。第六、为矿业机器制造厂的设立；先以广州为宜，其次再遍设于汉口及北方大港等地。第七、为冶矿厂：应普遍设立于各矿区，使之便于各种金属之化炼。
    总理实业计划的内容，大概是如此。这不过是提纲挈领向大家讲明其大体而已，你们还应该加以详细的研究。这些计划虽然都是专门的东西，但都是我们普通国民，尤其是治民和带兵的人，所应具备的常识。如果普通一般人都应该知道的东西，而我们一般干部还莫明其妙，那就不配做人家的上官，不能治理人家，教导人家；以后无论军事、政治、经济、教育都不会有什么进步，国家便要重趋于危亡之境！我们革命的目的和我们革命军人革命党员的任务，是要建设新中国；而要建设新中国，就须先建设新
〔第85页〕的经济，解决国计民生的问题，然后国家纔有基础，我们纔可以完成革命达到复兴民族的目的。 总理的实业计划这部书所定出来的东西，都是发展国计民生最切要的根本企图，明白指示了我们达成这个目
的的方针和具体方法，而且就开港筑路以及设置食、衣、住、行物料的各种工厂的内容看起来，实在又是一部极精密的国防计划。我们要革命，就一定要精研 总理的遗教来身体力行。今天我特别将 总理实业计划的纲领提出来告诉大家，作为研究的门径，也可以说就是从 总理所遗留我们的具体工作计划中告诉大家：我们革命是什么，革命应如何纔可以成功的基本道理。
    讲到这里，还有一句话要附带提到，就是我们在发展实业当中，要预防由于私人资本的集中，而产生现代资本主义国家贫富悬殊因而引起阶级斗争的病态。建国大纲里说：「建设之首要在民生」。我们要解决民生问题，当然要以全体人民的利益为前提。所以三民主义特别提出「平均地权」和「节制资本」的办法，来防止这种流弊。希望大家研究 总理遗教的时候要深切注意！
    以上是讲我们 总理所定的国家建设的计划，而其实行，则因本国无此雄厚的资本和优良的技术，而须借助于国际的资力和人才，方能成功。但是时过境迁，总理告诉我们的这个发展实业的机会，不幸过去了。　总理于民国十年双十节自序有云：「无如各国人民久苦战争，朝闻和议，夕则懈志，立欲恢复战前原状，不独战地兵员陆续解散，而后方工厂，亦同时休息，大势所趋，无论如何」。好的机会虽已过去，然而我们革命党的革命精神，是决不灰心馁志，自暴自弃。一方面必须继续努力，利用国际投资，一方面尤其要以自力来谋建设，以求实现 总理这种经济建设的伟大计划。我近来提倡国民经济〔第86页〕建设运动的宗旨，就在促起国民一致努力，用自己的力量来发展生产事业，完成整个国民经济的建设，这是最有把握的一个途径。如果自己不努力，单靠人家，是决无希望的。如果国民经济不能先建设起来，要发达国家经济是不可能的事。必须以自力求自存，能自强然后方能自立。国民经济建设运动，就是自存自强之根本要道。
    至于国民经济建设运动的意义、方针和方法，我在「国民经济建设运动之意义及其实施」篇中，已经讲得很明白，你们自己一看就知道。这和　总理的实业计划，即整个国家经济建设比较起来，可说平凡轻易得多，这是针对目前的国情，就我们本身力量之所能及而我手订出来的一个办法，现在我再读一遍给大家听，并扼要的加以解释。
    第一「导言」，是讲这个运动的由来：
    「中国今日根本之危机，全在经济之残破，以致国民生活日益困穷，而民族之命运，亦因之岌岌危殆；不能生存于二十世纪之今日。故目前吾国唯一急要之问题，乃为如何挽救此已就崩溃之国民经济，而使人民获得相当之生活；为如何解决货弃于地，而民困于野之矛盾可耻的现象，而谋国
民经济之发展。因此认为今日须有一种运动，继新生活运动之后而起，即国民经济建设运动是也。」
    现在中国之所以贫困，即在地利未辟，人力未尽。你们看到到处还有很多荒地，和很多失业的游民，生产方法未能改良，每年产量只有减少，交通又不发达，有无不能相通，这都是民族很大的危机，而〔第87页〕尤是我们革命政府行政人员最大的耻辱。其实要开辟地利，改良生产，发展交通，并不必靠外国的力量，只要我们军、民、政、教、团、警各界的负责人员能够用点脑筋，妥定计划，善为利用自己统制下的部属学生和民众的力量，就可以做到。
    第二讲「国民经济建设运动与新生活运动之关系」：
    「国民经济建设运动与新生活运动二者实相为表里，故必须相辅而行，盖新生活运动，为民族的，为修身的，?重于道德与精神方面为主，实为国民经济建设运动之体；而国民经济建设运动为民生的，为生产的，?重于行动与物质方面为主，实为新生活运动之用。新生活运动所以奠立民族之精神的基础，而国民经济建设运动则所以充实民族之物质的基础，故二者实缺一不可者也。」
    第三讲「国民经济建设必须提倡一种普遍的运动之原因」：
    「论者或以为振兴国民之经济，救济人民之生活，皆国家政策中应有之义，祇须政府努力行之可矣，何必别为一种运动？不知中国国民经济枯竭疲弊之所由，为人与物之脱节，为人与事之脱节，为生产要素与生产事业之脱节，亦为生产各部门间之不相调整，不相联系，而为整个之脱节。社
会不知生产之重要，产业不能得良好之环境以遂其发展，是以欲谋中国国民经济之更生，非先唤起广大之自觉不可；非使人才或人力与天然资源发生极密切之关涉不可；非使各种人力与生产要素为全体适当之配置与全民共同之结合，而使为有效之发挥不可；非改变一切旧观念而消除有形无形之障碍不可；尤非调剂供求使生产状况与消费状况相适应不可。在此运动中，政府固有种种应为之事〔第88页〕业，然尤非人民积极参加成为推进此运动之主要不可也。其在另一方面此运动又非其它之社会运动，仅由人民团体鼓吹倡导或其团体之分子遵守约束各自努力而即可以收效，以其往往关涉于国家之法令与政策，且其间有许多事项又必赖国家机关之政治力量以推行；故又必集合政府人民各种公私集团一切之力量而后始能推行尽利也。」
    第四讲「国民经济建设运动之涵义」：
    「明乎前段所论之意义，则本运动之涵义不难自明。盖国民经济建设运动者，为促起人民以自动改善国民之经济，即为集合全国社会与生产机关各部分之努力以建设健全之国民经济。政府则以所有之力量为之排除障碍，且予以种种之助力与便利者也。国民经济建设运动者，以建设国民经济即解决民生问题为目的；与国家经济政策范围有广狭之殊。盖国家经济政策于民生而外，更须注重于国计；而国民经济建设运动之本位，则为国民也，其对象则为民生也。　总理以民生主义为三民主义之中心，国民经济建设运动者，实行三民主义之基点，亦即民生主义实现之初步也。」
    第五讲「国民经济建设运动应有之目标」：
    「本运动之总目标为『尽人力、辟地利、均供求、畅流通，以谋国民经济之健全发展。』更分述如下：
    一、在积极方面：
    甲、增加生产总量，解决生活需要；
〔第89页〕
    乙、增加工作机会，解决失业问题；
    丙、增加输出产品，藉谋贸易平衡；
    丁、保障投资安全，鼓励生产活动。
    二、在消极方面：
    甲、解除阻碍生产发展之外在原因（如捐税产业法规劳资关系等。）
    乙、解除阻碍经济发展之内在原因（如缺乏经营方法与人才等。）
    丙、解除阻滞货物流通之障碍（如交通金融运销制度等。）
    丁、解除妨碍生产建设之心理的因素（如愚昧迷信保守缺乏劳动习惯及漠视经济等等。）（说明）本运动之首要急务为使人尽其才，一方面使专门人才，有贡献能力于经济建设之机会；一方面使有劳动力之国民，尽量发挥其劳动力于经济建设；同时并须养成中级人员有实务之经验与指导之能力。盖必先人尽其才，而后地尽其利，此为我国从事国民经济建设时所不可忽略者也。」
    刚纔我已经讲过：中国贫困之本身的经济原因，就是在人不尽力，地不尽利，生产日减而消费日增，交通困难而货运不畅，所以我们政府一方面要扫除一切足以障碍经济发展的因素；一方面要指导人民改良生产方法，更要利用当地的民力来开辟当地的土地、富源、交通和兴办水利。如此，则人民工作的机会可以增加；夫业的问题可以得到解决；同时社会生产的总量亦可以增加；供求之间，得以调和；并〔第90页〕且可以减少输入增加输出，使对外贸易趋于平衡，以免利权外溢。这就是我昨天所讲：「以民治民」和「因民之所利而利之」的道理。如此，在政府既属「惠而不费」，在人民亦自「劳而不怨」，而国计民生也就由此可以充裕。所以「以劳教民富」，就是我们政治建设和物质建设的要诀。如果做政治工作的人，不能使他统辖范围以内的部属和人民发挥其劳力，从事生产建设的工作，致令田野不治，交通不辟，货弃于当地，民散于四方；那就不配为现代国家的公务员。这种政治，便不是现代的政治。总之，我们政治上最要紧的事情、不外在消极方面，确实保护人民；在积极方面，设法做到「尽人才、辟地利、均供求、畅流通、以谋国民经济之健全发展」，而增进人民物质上的福利。
    第六讲「国民经济建设运动之实施要项」：
    一、振兴农业 增加农业生产，凡制肥、选种、改良农作方法，活泼农业金融，流畅农产运销，悉以合作社为基础指导并改进之，以达到粮食自给自足为初步目标。一方面增加产业原料之生产量，同时提倡农产之就地加工制造。
    二、鼓励垦牧 鼓吹大规模之移民垦荒与经营畜牧，实施军区屯垦制，利用集团劳力开发农利，恢复并增进牛群马匹与农村各种副产物（如猪鱼鸡鸭之类）之生产，同时提倡各省所有荒弃土地之开垦与耕作，以地无旷土为目标。
    三、开发矿产 调查矿业状况及摧残束缚矿业发展之原因，建议政府改善矿业法规，鼓励矿业投资，扶助矿商之独立经营与自由发展，以辟天然之富源，而容纳众多之劳力。
〔第91页〕
    （说明） 总理有言：矿业为物质文明与经济进步之最大主因。中国过去矿业可谓一事无成；地方官吏与人民往往加以阻碍。此后务须采用积极之保护与奖励，首宜考虑矿业条例之改善，以减轻负担，便利开辟，保障投资为主要。除有关基本工业之少数矿产外应一概奖励民营，尤应欢迎外资。同时禁止地方政府人员及特殊势力把持矿权，与民争利。
    四、提倡征工 赞助政府实施征工制度，鼓励民众参加义务劳动，尤以开发交通道路，修治水利，培植森林，开辟垦地等为征工之根本工作。同时实施兵工政策，与征工并行。以军队补助各地征工工务之不足，并为建设地方公共工程之倡导。
    （说明）筑路、浚河、筑堤、垦荒等等，均为开发富源之必要条件，且需要多数劳力，宜于以征工制度行之。吾人主张全国成年民众均应有对国家对地方服役之义务，宜由政府明定一生对国家服义务工役若干月之期限，及每年为地方服义务工役若干日之期限。前者从事于较大规模之公共工程，后者则为其本县区或所在农村作有关农田水利，道路卫生，公共建筑等等之工作。又各地实施征工，必先之以宣传与训练，而继之以指导与实施，必须告以利益，且为准备一切（例如食物住所工具之类）。事先必有负责人员与机关为周到之设备，使时力不致延旷，劳动出于志愿，则久之自成习惯矣。
    五、促进工业，对农村简易工业及农产品加工制造之简单工业，提倡就农村或其附近按合作系统经营之。对于一般工业，由政府分别保护并奖励之。一面设立劳资调节机关，遇有劳资〔第92页〕纠纷，予以公平调处。并须赋与该机关以最后强制执行之权，藉以保障企业之安全与劳动
者之工作。
    六、调节消费 统计各地尤其农村之消费品种类数量，力谋供求之调剂。必须消费者尽量自己生产。其不能生产者，尽量节约其消费；此项工作，须有当地职业团体及合作社协力进行，并须取得进口业公会之赞助。
    （说明）此项之主要目的在防止内地与农村资金之耗溢，其进一步之用意在谋对外贸易输入之平衡。故便利原料输出，减少输出品之负担，解除输出品之困难，亦为本运动任务之一，应征求出口同业公会之协力赞助。
    七、流畅货运 一方面尽量发展各县各省区间之道路交通，改进水陆货运，力谋货物流通之便利；一方面设立各重要地区之主要农产品如棉、麦、米、丝、茶等之公共仓库与运销机关。

    八、调整金融 鼓励民间之储蓄，活泼资金之融通，由政府执行健全之货币政策与汇兑政策，而人民衷诚拥护之。
    因为我们要达到一个目的，必须先确定应取的途径。上列八种事项，就是建设国民经济之具体实施的必要方法，循此并进，然后可以达到第五项所讲的总目标。
    第七讲「国民经济建设运动之初步工作步骤」：
〔第93页〕
    一、关于调查统计者　凡与本运动有关之对人对事对物之各种材料，均应有详确之调查统计及搜集。由总机关主持，并征求全国公私机关及教育机关协助之。各地所需材料，由总机关供给之。
    二、关于集中人才者 设立专门人才之调查登记机关，类别其事务上或技术上之专长，遇有国内产业机关需要专门人才时，总机关应设法介绍供给之。如国内无适当专家时，则介绍外国之专家担任之。此项调查人才及供给人才之工作，尽量利用各学术团体的协助。

    三、关于研究及设计者 如军区屯垦制之实施；如兵工政策之实施；如征工制度之改良；如输出入贸易之如何使之平衡；如合作社系统之如何扩大运用，以解决生产消费运销及简易工业与农村之运销等；均应加以实地之研究。此项研究工作，由总机关主持或委托相当机关办理之，并征求主管机关及公私团体之协作。
    四、关于训练人才者 关于担任初步宣传调查及指导之工作，招收国民经济建设运动志愿服务员，施以短期训练后分派服务。关于继续进行本运动所需之服务人员，委托各大学设立国民经济建设运动各种训练班训练之。
    五、关于宣传及指导者 除技术上之指导需供给专门人才及曾受较高训练之人员牛，关于本运动之初步宣传指导工作，应由（一）各地中等以上之学校员生，社会教育机关人员及小学校校长教员；（二）各地农工商会进出口同业公会及其它地方团体之主持者；（三）各地〔第94页〕已成立合作社之职员；（四）各地驻在军队之高级长官；及（五）各地方政府及各级自治机关职员担任之。
    （说明）本运动推行时，宣传工作殊为必要。举凡改变人民漠视生产之习惯，扫除迷信苟安之旧观念，阐明各种地方经济建设及接受国家关于经济建设政策之必要以及义务公役之意义，生产方法及经营方法之改进，其它有关促进生产调节消费诸事项，皆须有多数人员用各种方法向人民宣传之。其已在进行中有关国民经济建设之事项，并同时解决其疑问，且指导其进行。
    这一项是讲各项建设事业实施之前所应做的基本工作。必须这一步工作能够做好，各项建设事业纔有好的基础而容易切实完成。
    第八「总结」：
    「国民经济建设运动所包含之方面既多，其所赖以推行之人力物力亦无限量。政府固当尽主持推行之力量，而犹赖以全国国民对此生死存亡所关之一运动有衷诚赞助之自觉。必当专家尽其才，人民尽其力，有宣传指导之能力。，勿辞奔走工作之劳，其属于产业团体份子，则又必发于自救本
国经济危亡之热诚，乐受团体之约束而不惮有所牺牲。至于进行之道，不一其途，有宜于利用合作系统者，有宜于利用教育系统者，有宜于利用军队组织者，有必须学术机关或学术团体之协作者，有必须产业团体与生产机关本身之自动者。要之：须结集全国国民之热诚，联合农工商学兵之全力，以不分彼此之精神，分工协作之方法，向同一目标而努力。爰举本运动之主要意义及实施要点粗〔第95页〕发其凡，以就正于国人；并以祈求广大之同情与协助。至于如何组织与实施，除必须组织一总机关以资推动外，其具体节目至费研究，本文所举各点，不免排漏，当有随时补充与修正之必要，甚望全国关心经济建设之专家与实业家，发抒高见，以使此一运动能充分发挥其功效也。」
    我们推行国民经济建设运动，当然必须各界领袖和干部身先领导于上，全体人民自觉努力于下，分途并进，各尽其所有的智能，充分发挥互助合作的精神。各项事业的进行，有宜于利用「合作」方法的，凡研究和办理合作事业的人就应当负责。　总理在「地方自治开始实行法」中所讲：地方团体所应办的合作事业便有很多，例如「农业合作」、「工业合作」、「交易合作」、「银行合作」、「保险合作」等事。有宜于利用教育方法的，凡教育界的人就应当多负责任。有宜于利用军队组织方法的，凡军
人就应当多负责任协助。有必须学术机关或学术团体协作的，凡是这种机关团体的人，就应当自动起来努力进行。总须全国上下人尽其力、事择其宜、分工合作、共同努力，纔可达成此国民经济建设运动，这是讲我所提倡的国民经济建设运动的意义和实行的方法，这个运动很粗浅易行而关系于国计民生却很重大。如果我们全国上下都能自觉自强，认定这个运动是必要的，这些办法是对的，立定志愿，不惜任何牺牲来为国民经济建设而努力，国民经济建设即可完成。由此就可完全实现 总理的物质建设计划，
跻国家于富强之域，大家都是军、民、政、教、团、警各界的干部，负有身先领导一般部下和民众实行此运动之重大责任。
    上面已将 总理关于物质建设最主要的遗教实业计划，作概括的说明，并顺便将我最近提倡的国民〔第96页〕经济建设运动之意义及实施说明了。此外 总理更有关于物质建设的两种遗教，应当要在此处提到的：
    第一就是民生主义的讲演。本来 总理关于民生主义只讲了四次，并没有讲完，例如讲人民的生活，只讲食、衣、住、行四个问题（并且只关于「吃饭」，「穿衣」两个问题有比较详细的指示）。此外还有「育」（教育、保育养生送死诸事）和「乐」（娱乐与乐生乐群诸事）两大问题没有讲到。这个意思，我上次讲「政治建设之要义」的时候，已经提到，大家可以前后参考。现在所要说的，就是民生主义讲演中关于物质建设所指示的根本政策与原则。这个原则，就是要以和平的手段采（一）平均地权，
（二）节制私人资本，（三）发达国家资本三个途径，由国家通盘筹划，全体国民协力合作来完成经济建设，解决整个国计民生问题。以下再引 总理几段遗教来说明这个意思：
    「我们头一个办法，是解决土地问题，就是平均地权。……讲到这个问题，地主固然要生一种害怕的心理，但是照我们国民党的办法，现在的地主还是很可以安心的。……这种办法是什么呢？就是政府照地价收税和照地价收买。依我的主张地价应该由地主自己去定，就是由地主自己报到政
府，政府照他所报的地价来抽税。税法大概都是值百抽一。……一方面又可以照价收买。……地主如果以多报少，他一定怕政府要照价收买，如果以少报多，他又怕政府要照价抽税。……他是不情愿多报，也不情愿少报，把实在的地价报告政府，地价定了之后，我们更有一种法律的规定，就是从定价那年以后，那块地皮的价格再行高涨……就要把以后所加之价，完全归为公有。……不应该归之私人所有。……这纔是国民党所主张的平均地权，纔是民生主义。这民生主义就是共产主义。〔第97页〕……不适我们所主张的共产，是共将来，不是共现在。这种将来的共产，是很公道的办法，以前有了产业的人，决不致吃亏，和欧美所谓收归国有，把人民已有了的产业都抢去政府里头，是大不相同一。
    「中国现在最大收入的资本家，只是地主，并无拥有机器的大资本家，所以我们此时平均地权节制资本，解决土地问题，便是一件很容易的事。我们中国要解决民生问题，单靠节制资本的办法是不足的。……因为外国富，中国贫，外国生产过剩，中国生产不足，所以中国不但是节制私人资
本，还是要发达国家资本。要解决民生问题，一定要发达资本振兴实业。振兴实业的方法很多：第一是交通事业，像铁路运河，都要兴大规模的建筑。第二是矿产，像中国矿产极其丰富，货藏于地，实在可惜，一定是要开辟的。第三是工业，中国的工业，非赶快振兴不可。中国工人虽多，但是没有机器，不能和外国竞争，全国所用的货物，都是靠外国制造输运而来，所以利权总是外溢。我们要挽回这种利权，便要赶快用国家的力量来振兴实业，用机器来生产，令全国的工人都有工作，到全国的工作都有工厂。都能够用机器生产，那便是一种很大的新财源。」
    「但社会进化的事实，是很复杂的，就经济一方面的事实，用概括的方法来讲，欧美近来之经济进化，可以分作四种：第一是社会与工业之改良，第二是运输与交通之收归公有，第三是直接征收，第四是分配之社会化。这四种都是改良的方法进化出来的。……如果照马克思的学说来判断，自然不能不说是由于阶级斗争，资本家和工人的利益，总是相冲突，不能调和，所以便起战争，社〔第98页〕会因为有这种战争，所以纔有进化。但照欧美近几十年来社会进行的事实看，……这是资本家和工人利益相调和，不是相冲突。社会之所以有进化，是由于社会上大多数的经济利益相调和，不是由于社会上大多数的经济利益有冲突。社会上大多数的经济利益相调和，就是为大多数谋利益。大多数有利益，社会纔有进步。社会上大多数的经济利益之所以要调和的原因，就是因为要解决人类的生存问题，古今一切人类之所以努力，就是因为要求生存；人类因为要有不间断的生存，所以社会纔有不停止的进化。所以社会进化的定律，是人类求生存。人类求生存，纔是社会进化的原因，阶级斗争，不是社会进化的原因，阶级斗争，是社会当进化的时候，所发生的一种病症；这种病症的
原因，是人类不能生存，因为人类不能生存，所以这种病症的结果便起战争，马克思研究社会问题所有的心得，只见到社会进化的毛病，没有见到社会进化的原理；所以马克思只可说是一个社会病理家，不能说是一个社会生理家」。
    关于节制私人资本与发达国家资本的原则，　总理在民生主义的演词中已经说明，我们根据民生主义中所讲的意思再参考本党政纲所规定的条文，大概可归纳为以下四点：
    １·允许并保护私人企业；
    ２·限制私人资本以预防其操纵国民生计；
    ３·凡企业之有独占性者，由国家经营；
    ４·私人能力不能举办者，由国家经营。
〔第99页〕
    此外关于改进农业以解决「食」的问题，　总理在民生主义中所指示我们的道理非常重要，我们应当要特别注重研究。 总理关于增加农产所指示的意思共有七点。
    一、机器问题——用机器耕田，生产可加一倍，费用可轻十倍或百倍。用机器抽水，来灌溉田地，非常便利。
    二、肥料问题——用化学方法来制造肥料，制造肥料的原料。用电来造人工硝，用水力来造便宜的电，农业生产自然可以增加。
    三、换种问题——用交换种子方法，使土壤可以交替休息，生产力可以增加。

〔图片〕〔第100页〕〔图片〕

以上是 总理民生主义讲演中关于物质建设的重要遗教。此外还有一篇遗教与经济建设和政治建设关系都很大，我们大家应当要注意研究，并且拿来教导一般国民的。就是所谓「钱币革命」。关于钱币革命的意义和实施的办法，各位可去看 总理的原著，今天不必详说。但大家要晓得：我们要完成政治建设，一定先要使国民经济能够发达；要经济能够发达，一定要使为交换中准百货代表之钱币，能够便利而充裕，金融能够活泼稳定。照社会进化的趋势，纸币一定会取金银之地位而代之，成为惟一的钱币。总理的「钱币革命」论不过是要加以人为的力量，使这个事实提早实现而已。不过一切钱币的改进〔第101页〕，总以一般国民对于经济，对于国家的信用能够增加为根本。而此种信用之基础，除政治上经济上的实质的因素以外，最根本的还是一般人民的智识程度之高低和国家观念之浓淡。因此我们看一个国家纸币的信用——一般人民使用纸币的情形，就可知道国民的程度如何与政府的信用如何，亦即可看出整个国家之精神的力量如何。我们中国最近几年以来，在这一方面要算很有进步。但是单就我们四川一省而论，还是非常可虑。即如此次收销地钞，一般人民便惊慌自扰，到处挤兑，甚至于有践踏压毙的情形。这种可忧可耻的情形，是其它各省现在所没有的。由此可知我们四川人民还不能信任政府，不知道对于国家有何权利义务，这样便不成其为现代的国民！这种情形如果不能挽救，不仅现代的国家永远建立不起来，而且随时有亡国的危险！所以今后无论军、民、政、教、团、警那一界的人员，总要随时随地竭尽所能来教导一般国民，提高其国家观念！增进其经济常识，培养其对于政府亦即对于国家对于全国四万万同胞的信用，庶几金融可以安定，经济因而发达，然后可以达到抵御外侮，复兴民族的目的。

    总理关于物质建设各种遗教以及我们今后努力物质建设的途径，现在已讲完了。最后再要提醒大家：现在中国整个的革命事业，都要由我们军训团来负责完成。而要完成这种艰巨的事业，全靠我们大家能否立定救国救民之大志来力行 总理的遗教。古人说：「有志者，事竟成。」只要我们振作有为，努力不懈，天下事没有不能成功的。现在我们要复兴国家，完成革命，最切实最急要的工作，莫如努力生产建设，发展国民经济。我们切不可以为没有资本，没有力量，因而自馁。要知道事在人为，只要我们能努力苦干，正如 总理所谓「双手万能」，小地方可以小建设，大地方可以大建设；如果每省每县推〔第102页〕至各区各乡，能努力于经济建设，我们既有最多的人民就有最大的力量，来建设一切，那我们社会国家繁荣发达，还可限量吗！但是无论做任何革命建设的事业，要想产生最大的效果，必须先从我们本身做起，即要做到孔子所谓「以身先之劳之」，然后旁人和别的地方纔有所效法，而且风声所播，人家自然会来效法我们。现在的问题，就是没有人真正能以身作则来提倡，所以劳动建设的风气，至今不能发扬，社会国家复兴的气象，至今亦不能形成。我们军训团负了革命建设的责任，今后大家务须力图振拔，一切革命的工作无论人家做不做，我们自己要尽先做起来，造成劳动万能，奋发有为之建设的新风气，
然后可以鼓舞一般疲玩偷懒成性的国民，打开这个日就衰微残破的现状，达到物质建设的目的，造成健全的繁荣的新国家！这就是实现 总理复兴国家民族的根本大道。
第四讲　 心理建设之要义

--------------------------------------------------------------------------------

内容来源：卷三　　专著

隶属章节：专著＼国父遗教概要

版面原件：第103页，第104页，第105页，第106页，第107页，第108页，第109页，第110页，第111页，第112页，第113页，第114页，第115页，第116页，第117页，第118页，第119页

〔第103页〕

——中华民国二十四年九月十七日在峨嵋军训团讲——

〔要旨〕

    一、心理建设即国民精神建设，实为革命建国之基础。
    二、孙文学说之要旨，在确立「知难行易」之力行的哲学观念。
    三、民族主义第六讲及军人精神教育等遗教之要旨，在恢复中国固有高尚的伦理道德。
    四、心理建设之方法为教育，教育必有正大合理之方针（党员守则十二条之要义）。
    五、新生活运动为一种生活革命的社会教育，即心理建设之实行。
    六、以高尚健全之人格，奋发向上之精神与公忠体国的节操，完成复兴民族之大业。
〔本文〕

    前次已经讲明： 总理全部遗教并不是空疏迂阔的理论，而是博大精深的学问与切实可行的计划。真所谓「致广大而尽精微，极高明而道中庸。」小而言之，则于治心修身的精深微细之处，无所不到；推而广之，则于治国平天下的广大悠久之道，无所不包。就 总理学说之流行致用而言，可以经论宇宙无往不适；就其根本之出发而言，则又是本然之天理，自始深蕴于各人心灵之中，而无迹象可见，我们要研究 总理的学说，完成革命的事业，不愧为 总理的信徒，就不可不先明白这个道理。明白这个道理之后，纔知道怎样去研究和怎样来实现主义、完成革命。前两次我所讲的政治建设与物质建设，是偏于行动与物质方面而言，说明我们革命者开物成务，治国平天下的工作。今天再要和大家讲一心理建设〔第104页〕的要义」，所谓「心理建设」是偏于精神与人格方面而言，要来说明我们革命者明德修身，发扬革命精神的道理。简切言之，前者是讲「成物」的方法，后者是讲「成己」的道理。「成物」为「成己」的目的，而「成己」又为「成物」的前提。所以「心理建设」实为革命的根本要务。 总理说：「国者，人之积也；人者，心之器也。」又说：「革命必先革心」，心理建设之重要，实在一切建设之上。

    总理在建国方略中所讲心理建设，原来是专指「孙文学说」而言。其实 总理关于心理建设的遗教，还有很多很多，所谓「心理建设」，系概括一切心理状态之改造，直截言之，就是「国民精神建设」。我们要讲明关于心理建设的遗教，除「孙文学说」以外，祇举其最重要者，亦必须包括军人精神教育及民族主义中关于恢复固有道德修养人格等种种遗训。
    现在先讲孙文学说的要义：孙文学说这部书是 总理最根本的革命学问，亦即我们革命最紧要的心理基础， 总理觉得我们中国文明不能进步，政治上各种建设不能进行，革命主义不能实现，最大的病根，就是由于一般人的心理深中了几千年来「知之非艰，行之维艰」这个传说的流毒，这句话的初意，原是说空言不如力行，是鼓励实行的意思，但是流传既久，渐失其真，一般人中于空疏怠惰的遗毒，祗取其上半截而抛弃下半截，大家都以为行是很难，知是很容易的，于是对于一切事业都无勇气去做；一知半解，沾沾自足，怠于求知，习于空谈，养成「坐而言不能起而行」的习惯。因此社会国家的事，便很少人努力去做，得不到什么进步。反观外国一切事业，都能日新月异，突飞猛进，成为现在这样富强的国家，这并不是我们国民的智力不如人，而是因为他们外国一般国民，凡事能够力行！一方面不断的求〔第105页〕知，一方面尤其重在不断的实行，总是继续不断的来行，第一次失败，第二次再来，以至三次四次无数次，甚至父而子，子而孙，两代三代继续努力做去，做到最后成功为止。所以大家要晓得：人类一切真实的成就，都由于人们真实的努力，一点一滴实实在在做出来的，如果不去实行，无论你懂得怎样精微奥妙的理论，说得怎样天花乱坠，还是没有益处。要晓得：我们对于一件事物，任何一个问题，要想洞彻本原，发明道理，得到一个正确精密的解决方法是很不容易的。但是，如果自己根据科学的定理，求得其中的真知，或是经人家指明这个道理以后，能够乐于听从，不妄置疑，要去做起来却并不难。即总理所讲：「从知识而构成意像，从意像而生出条理，本条理筹备计划，按计划去用工夫，则指日可望乐成也。」不但「能知必能行」，而且很多事情，我们虽然不明白其中的道理，也往往能够做好。即孟子所谓「行之而不着焉，习矣而不察焉，终身行之而不知其道者众也。」 总理也讲：「人类进化，发轫于不知而行，练习，试验，探索，冒险，四者属于不知而行，亦即文明之动机。」关于这些「能知必能行」与「不知亦能行」以及「有志竟成」最后证明「知难行易」的道理，你们去看孙文学说，就可以明白，用不?我多讲。这些都是现代革命者应有的常识，亦为宇宙的真理，内而验之于心性，外而施之于事物；大而放之全球，久而传之于万世，无有不准的。 总理在自序中很扼要的说：
    「夫国者，人之积也；人者，心之器也，而国事者，一人群心理之现象也。是故政治之隆污， 系乎人心之振靡，吾必信其可行，则移山填海之难，终有成功之日；吾心信其不可行，则反掌折枝 之易，亦无收效之期也。心之为用大矣哉！夫心也者，万事之本源也。满清之颠覆者，此心成之也〔第106页〕 ；民国之建设者，此心败之也。夫革命党之心理，于成功之始，则被『知之非艰，行之维艰』之说 所奴，而视吾策为空言，遂放弃建设之责任。……吾知其非不能也，不行也！亦非不行也，不知也 。倘能知之，则建设事业，亦不过如反掌折枝耳。……故先作学说以破此心理之大敌，而出国人之 思想于迷津，庶几吾之建国方略，或不致再被国人视为理想空谈也。夫如是，乃能万众一心，急起 直追，以我五千年文明优秀之民族，应世界之潮流，而建设一政治最修明，人民最安乐之国家。为 民所有，为民所治，为民所享者也。则其成功，必较革命之破坏事业为尤速尤易也。」
    这一段话就是讲我们革命成败的关键，完全在行与不行。语云「有志竟成」，无论怎样艰巨困苦的事业，只要我们信其可行，就勇往直前毫无迟疑继续不断的做去，定可获得最后的成功。至于「知难」二字的遗训，用意更为深长。 总理看到了我国一般人空虚浮薄惮于求知的颓习，认为是一切不能进步的总原因，所以说「知是不容易的，比行要难得多。」由此鼓励大家去努力求知。还要贯彻始终的去求真知，以祛一知半解或浮光掠影的弊病，振好学之风，立力行之基。我们祇看 总理毕生孜孜为学不倦精神，就可以懂得这个遗教的精义。现在中国一般人对任何事物，既不能脚踏实地，刻苦求知，更不能切实力行。譬如每年到了水灾或旱灾发生的时候，各地政府和人民只知奔走呼吁，到处乞怜求救，不知个个人都有双手、双足、耳目心志，不应用这些天赋的万能来战胜灾难，大家只是束手呼号，专依赖人家的救济，无知无勇，一至于此；更有看见同胞遭遇灾难，一如隔岸观火，不知援救，甚至幸灾乐祸，引为讪笑，同情毫无，不仁孰甚。此种颓靡冷酷之人心，如不能改革振作，国家又焉得不日趋危亡呢？〔第107页〕我们要救起国家，必须先将这种亡国的心理，从根本上加以改造！一定要从自己起鼓舞一般国民，立定自信心，养成自动能力，认定「人定胜天」的道理。我们如能竭尽心力有进无已的去做，不仅一切自然的灾难，不患不能克服，并可征服自然，利用自然来创造新的文明。
    我们要成功事业，建设国家， 总理已经替我们计划好很多完善的方法，详细指示了各种紧要的道理，开辟了一条正大光明的途径。这只有先知先觉，大才大智的人纔能发明出来，我们一般后知后觉，不知不觉的人，只要笃信力行，真正循?先知先觉所示的途径去做，一定可以达到目的。 总理针对从前「知易行难」这种谬说的流弊，比较「知」与「行」的难易，又以十事为证，即：

    一、以饮食为证；
    二、以用钱为证；
    三、以作文为证；
    四、以建屋为证；
    五、以造船为证；
    六、以筑城为证；
    七、以开河为证；
    八、以电学为证；
    九、以化学为证；
〔第108页〕
    十、以进化为证；
    发明「知难行易」的真理，其目的就是要改造一般国民已往错误的观念和颓败的人心，使能普遍的确立「知难行易」之力行的哲学观念，而振作畏缩颓废，苟安偷懒，疲玩不堪之人心。养成奋发有为，积极进取，力行创造的风尚！这就是　总理关于革命心理之根本建设的遗教。
    其次，关于革命人格的修养与革命精神的发扬， 总理更有许多极重要极宝贵的遗教。第一就是民族主义第六讲，第二就是军人精神教育和其它的训词。民族主义第六讲最重要的意思，就是要恢复我们中国固有的道德。发扬我们民族固有的精神，来恢复民族固有的地位。　总理说：
    一、固有的道德——讲到中国固有道德，中国人至今不能忘记的，首是忠孝，次是仁爱，其次是信 义其次是和平。这些旧道德，中国人至今还是常讲的。但是现在受外来民族的压迫，侵入了新 文化。一般醉心新文化的人，便排斥旧道德；以为有了新文化，便可以不要旧道德。不知道我 们固有的东西，如果是好的，当然是要保存；不好的纔可以放弃。中国人几千年酷爱和平都是 出于天性；论到个人便重谦让；论到政治便说不嗜杀人者能一之，和外国人便有大大的不同。 所以中国从前的忠孝，仁爱，信义，种种的旧道德，固然是驾乎外国人，说到和平的道德，更 是驾乎外国人。这种特别的好道德，便是我们的民族精神。我们以后对于这种精神，不但是要 保存，并且要发扬光大，然后我们民族的地位，纔可以恢复。
    二、固有智识——中国有一段最有系统的政治哲学，在外国的大政治家还没有见到，还没有说到那〔第109页〕 样清楚的。就是大学中所说的格物，致知，诚意，正心，修身，齐家，治国，平天下那一段的 话。把一个人从内发扬到外；由一个人的内部做起，推到平天下止。像这样精微开展的理论。 无论外国什么政治哲学家都没有见到，都没有说出的。这就是我们政治哲学的智识中独有的宝 贝，是应该要保存的。这种正心，诚意，修身，齐家的道理，本属于道理的范围，今天要把他 放在智识范围内来讲，纔是适当。我们祖宗对于这些道德上的功夫，从前虽然是做过了的，但 是自失了民族精神之后，这些智识的精神，当然也失去了。正心，诚意的学问是内治的功夫， 是很难讲的。从前宋儒最讲究这些功夫的，读他们的书，便可以知道他们做到了什么地步。但 是说到修身齐家治国这些外修的功夫，恐怕我们现在还没有做到。……所以对于本国，便不能 自治，……我们现在要能够齐家治国，不受外国的压迫，根本上要从修身起；把中国固有智识 一贯的道理先恢复起来，然后我们民族的精神，和民族的地位，纔都可以恢复。
    以上所引两段遗教，就个人言，就是我们修养革命人格的不二法门，就国家言，就是我们心理建设的根本要义。
至于军人精神教育一书，是民国十一年一月在桂林对滇粤赣军的讲演词，这本书的内容虽是讲革命军人的修养，实在凡属现代国家的国民，尤其是领导一般国民的革命党员，人人都适用，都应当精细研究，身体力行；这部书的内容共分五课：第一课是讲精神教育的概论，说明精神教育之要旨，精神之定义和军人之精神。第二课是讲智，说明智的定义、根源与军人之智的意义，即所谓「别是非，明利害，〔第110页〕职时势，知彼己。」第三课讲仁，说明仁之定义、种类和军人之仁的意义，即在实行三民主义以达救国救民之目的，第四课讲勇，说明勇之定义、种类与军人之勇的意义，即长技能，明生死而为国牺牲。第五课讲决心，说明军人应以不成功即成仁之决心来做救国救民之惊天动地的革命事业。这部书是 总理
指示我们修养革命人格最精要最有系统的遗教，大家务必彻底领悟，身体力行！
    讲到这里，我还有一点意思补充说明：关于修养人格的基本德目， 总理在军人精神教育当中提出「智」「仁」「勇」三项。本来只讲这三项已经够了。不过我们如果要说得详明一点，还可以引申　总理的意思加上「信」与「严」两项，岳武穆所说的「智、信、仁、勇、严」之武德与 总理遗教「智」、「仁」、「勇」三者实可相互发明，为现代革命军人之必备之要素。关于「信」与「严」的解释，历来讲的人也很多，普通的意思，大家想必也很明白。不过所谓「信」，第一是要对主义有共信，第二是要上下与朋友之间要有互信，第三是要对自己有自信。（专就部队里纵的系统来说就是要信仰上官，信任部下。）所谓「严」，第一先要严以律己，然后严以待人，这是要补充说明的。
    以上是讲军人精神教育的宗旨，此外， 总理关于革命人格的修养，还有很多重要的遗教，散见于各种文告，讲演，函札之中。最精要的就是民国十三年 总理对黄埔军校的十二句训词，即现在的党歌歌词。大概 总理所有关于修养革命人格发扬革命精神的各种遗教，有一个共同的宗旨，就是要恢复并发扬中国固有优美的伦理道德，——「忠孝仁爱信义和平」之八德。即「智、信、仁、勇、严」之武德，亦即我所提倡的「礼义廉耻」之四维。 总理心理建设的要义，或者说今后国民精神建设的宗旨，就〔第111页〕是要一方面普遍确立「知难行易」之力行哲学的信仰，一方面要恢复并发扬「礼义廉耻」之固有的道德和立国精神。
    复次，我们要用什么方法来完成这种「心理建设」的工作呢？这个方法，要详细讲，当然很多；总而言之，不能不靠教育，而教育的实施，无论军队教育，学校教育，社会教育，家庭教育，一定先要因时地之宜，确定一个根本的方针和久远的规模。否则，教育必无成效。因此本团长想顺便将自己对于教育根本方针的意见说一说： 总理曾经对我们说过：满清入关以后，其建国规模最伟大而为汉唐以后所未有的，就是教育。他的第一个方针就是要把汉人的民族思想完全消灭，所以根本上不许人民讲国家民
族。第二个方针则是在正人心，厚风俗，使人民安分守己，都做好人。他根据这个教育方针曾有种种教育上的设施。即如康熙所定的圣谕十六条，在当时便是全国国民家喻户晓的教人的准则，解释这十六条准则所成的一部书叫「圣谕广训」。这本书就是清代全国人民的教本，而且定为科举考试的基本知识。凡考取童生和秀才的人，就负有对一般民众讲解「圣谕广训」，使之普及于社会的义务。「圣谕广训」中最可注意的一个要点。就是其中十六条，凡普通修身做人的道理，都讲到了，而独独不讲「忠」的道理；亦不提「耻」的观念。这就因为满清恐怕我们汉人知耻尽忠的时候，就会起了汉人国家民族的思想与爱国复仇的精神。我们看他十六条所规定的内容就是：
    一、敦孝弟以重人伦；
    二、笃宗族以昭雍睦；
〔第112页〕
    三、和乡党以息争讼；
    四、重农桑以足衣食；
    五、尚节俭以惜财用；
    六、隆学校以端士习；
    七、黜异端以崇正学；
    八、讲法律以儆愚顽；
    九、明礼义以厚风俗；
    十、务本业以定民志；
    十一、训子弟以禁非为；
    十二、息诬告以全善良；
    十三、诫匿逃以免株连；
    十四、完钱粮以省催科；
    十五、联保甲以弭盗贼；
    十六、解仇忿以重身命。
    原书对于这十六条，遂条都有详切的说明。话虽很旧，如果加上了尽忠负责，知耻自强等数条，也不失为国民教育适宜的准则，祗是满清以少数民族入主中国，心中不能无私，所以这十六条所定，便有〔第113页〕所偏有所略。但其方法和推行之普遍，则有为民国初年教育宗旨游移不定时代所不及的。我们要建设新国家，对旧有的一切文物制度，亦不可以一笔抹杀毫不研究，必须视其时代，考其用意，而从新估定其价值，舍其所短，取其所长，变更其内容，也尽不妨参考其办法，譬如圣谕广训这部书，祗就当时社会的环境来观察他所提出来的十六条，也不失为安定社会巩固组织的基本要则。不过当时满人占了中国以后，不许中国人讲国家，要消灭中国人国家民族的观念，所以圣谕广训中绝对不提国家。既不提国家，所以就不讲「忠」字，以免引起中国人的国家民族的思想。这种教育方针定下以后，中国的社会虽然保其安宁，而中国人的国家民族思想，果然便消沉下去。这就是满清用教育的方法，改变人民的心理，从根本上来巩固其统治权！现在列强灭了一个国家，都是用这样毒辣的教育办法，企图消灭其种性，例如欧战前俄德奥之于波兰，中日战后日本之于朝鲜，无不如此，可是因为波兰一般爱国志士，努力保存民族文化，与发扬民族精神，始终不懈，所以欧战以后，卒能复兴，造成一个自由独立的新国家。由此正反两面的事实，可知我们要能建设国家复兴民族，非先建设国民的心理不可。建设心理之道，即在恢复我们民族固有的道德，尤其是被满清消灭两百余年的「忠」字，特别要发扬光大。大家要晓得：所谓「忠」。并不是讲忠于那一个私人，而是要忠于职责，忠于团体社会，忠于国家民族。如果我们大家尽忠于国家民族，国家民族便自然可以复兴起来。
    我们鉴于满清时代尚且有宏远普遍的教育规模，尤其感觉到我们民国国民教育的方针和准则，不可不速为确定，以奠立救国建国之真实久远的精神基础。否则一切教育仍旧得不到效果，国家就会灭亡。〔第114页〕因此我最近特将中国童子军修养的标准首先订下来，以为今后童子军教育的准则。因为儿童是民国未来的主人，即为民国命脉之寄托，如果儿童的教育不健全，国家的生命便不能发展，所以我们要特别注重教育。现在将我所定的中国童子军守则十二条亦即中国童子军教育的目标大概讲一讲：
    （编者按：童子军守则十二条经中国国民党第五次全国代表大会定为党员守则。）
    一、忠勇为爱国之本；
    二、孝顺为事亲之本；
    三、仁爱为接物之本；
    四、信义为立业之本；
    五、和平为处世之本；
    以上五条：是讲「八德」的重要。第一、因为没有国家，就没有我们个人的身家，所以要爱身家，必先爱国家。爱国家即要尽忠于国家。古人讲「忠」字，推到极点便是一死，凡能尽忠的人，一定有为国牺牲的决心与勇气，所以「忠勇」二字是相连的。惟能忠勇然后可以举爱国的实效。反之，真能爱国者亦无不忠勇。所以说：「忠勇为爱国之本。」第二、父母生养我们，教育我们，以至于成立，爱之护之，无微不至，真所谓父母之恩，昊天罔极！我们对于父母，那里可以不孝顺！如果对父母不能孝，则
对他人必不爱，对国家必不忠，所谓「孝悌也者，其为仁之本欤。」我们要行仁道于天下，必先行孝悌以事父母兄长。孟子说：「不得乎亲，不可以为人，不顺乎亲，不可以为子」，这就是讲「孝顺为事亲〔第115页〕之本」。第三、「仁爱为接物之本」，是讲我们待人接物，应有博爱的精神，所谓「仁民爱物」「民胞物与」，以及「仁者以其所爱及其所不爱」，都是待人接物的道理。第四、我们要做成功事业，一定要先立所本，古人所谓本立而道生；并不是取巧投机所可成功的。投机取巧的反面，就是诚信等道义。一个人作事，必先要信义昭著，俯仰无愧，然后方能取信于人，亦然后方可以得到人家的帮助；即所谓「得道多助」，尤其是做军事政治上的事情，格外要能如此，所谓「民无信不立」，由此可见诚信之重要。惟有诚信，然后可以集义养气，因能集义养气，必能诚实守信，信义既彰，人格卓立，然后我们的事业纔有成功的基础，所以说：「信义为立业之本」。第五、所谓「和平为处世之本」，这个道理是很明白的。因为我们人群的进化与福利的基础，在于互助合作。必须和平相处，然后可以发挥互助合作的德性，收到互助合作的效果。但是处此弱肉强食优胜劣败的世界，国际间要想和平，是办不到的事情。我们中国历来是崇行王道，当然不主张侵略压迫人家，但是对于侵略压迫我们国家的敌人，必须有充足的力量抵抗他，然后纔可以真正讲和平。所以和敌国作战的时候，我们一定要为国家为民族牺牲，和他作殊死战！就是只剩下一个人，也要和他奋斗到底！换一句话说：我们要和破坏和平的敌人奋斗到底以保持终极的和平。至于对我们自己四万万同胞，都是如手如足的兄弟姊妹，总要相亲相爱，绝不好争斗妒忌，互相摧残，总要谦逊礼让，克己利人，如此立己立人，和以处众，恕以待人。谚所谓「和气致祥」，就是说处世和平，则一切的事情，皆可以互助合作事半功倍，方能得到和衷共济复兴民族的效果。
    六、礼节为治事之本；
〔第116页〕

    七、服从为负责之本；
    八、劳动为服务之本；
    九、整洁为治身之本；
    十、助人为快乐之本；
    十一、学问为济世之本；
    十二、有恒为成功之本。
    前面第六条所谓礼节，不是狭义的专讲「立正」「鞠躬」等礼节，而是广义的泛指人类社会一切秩序纪律条理和节度约制的意思。我们随便做一件什么事情：一定要和社会以及他人发生关系，所以对人必须和平有礼，然后能够互助合作。人人能和平相处互助合作，当然事无不举。这是从人的关系说明「礼节为治事之本」。再从办事的方法上讲，尤须以礼节为本，就是要有条有理，慎始慎终，然后可计日程功，以底于成。礼记云：「礼者何也，即事之治也。」如无礼节，则事必乱，所以礼节是治事之本。
    第七、「服从为负责之本」，因为我们如果不服从上官及其命令，无论人事与工作便都失了体统而陷于纷乱。现在中国一般人你不服从我，我不服从你；有权利则相争，有责任则相诿，纪纲废弛，变乱时作，社会国家种种事情，因此败坏。我们以后要做一番大事业，达到治国平天下的目的，来完成革命，必须从服从上官命令尽忠职责做起。第八、我们在世界上生存，一切生活所需与社会文明，均由劳动而得创造，所以人生应以劳动为本分，以创造为本务，而且个人生命，只是群众生命之一微点；群众生命，〔第117页〕纔是个人生命的全体。所以我们不能只顾自己有衣穿有饭吃就算了事，同时须为整个社会国家谋福利，使人家都和我们一样的能够温饱，一样的能够乐生。因此我们应以服务为目的。如果要为社会国家服务，必须自己能养成劳动的习惯，有了劳动的习惯，然后可以讲得上服务。否则，自己什么事都不能做，要依赖人家，还有能力来帮助人家吗？所以说：「劳动为服务之本。」第九、我们要想身体健康，仪容端雅，精神畅旺，心志清明，应当注意的事情当然很多，但是最基本最普通的，就是要讲究整齐清洁，所以说：「整洁为治身之本。」我们国民体魄的孱弱，实在是民族莫大的危险。我们要复兴民族，必须先求强种；而强种必先强身；强身的根本办法，即在养成整齐清洁的习惯，讲求卫生之道。第十、助人是我们人生第一无上的快乐。普通一般人以为嫖赌吃喝，游荡逍遥，纔是快乐，殊不知如此寻乐的结果，小而身败名裂，大而国破家亡，非但无快乐可言，真为绝大的痛苦。所以我们惟有努力于正当的事业，扶助同胞，解除痛苦，纔可得人生真正的最大的快乐。即古人所谓「为善最乐。」而且从事实上讲，我们能帮助人家，人家也一定会来帮助我们，如此，我们随时可以得到莫大的助力，以达事业之成功，试问这是多么快乐的事呢？所以说：「助人为快乐之本。」第十一、我们求学的目的，不是为个人自私自利，升官发财；而是要救民济世，造福人类。本此目的而求得的学问，纔真正有益处，反转来讲，我们要救民救世造福人群，必须有相当的才智；而才智之增进，全在学问，所以 总理说：「革命之基础，在于高深的学问。」如果我们不学无术，不但不足以任天下国家之重，就是普通的事情也办不好，很小的责任也负不起来。所以学问应以济世为目的，济世必以学问为基础，此之谓「学问为济世之本」。
〔第118页〕
最后，我们无论做什么事情，如果一曝十寒，或有始无终，一定得不到好的结果。荀子说：「锲而舍之，朽木不折；锲而不舍，金石可镂。」我们要成就任何事业，第一就要有恒。遇?艰难危险，就愈要勇往直前百折不回的做去，如此纔能达到目的，成功伟大事业。 总理遗训中「一心一德，贯澈始终」这最后两句话，不仅时常要口诵心维，尤须永远身体力行。这就是我们所讲「有恒为成功之本」的意义所在。
    以上所讲的十二条实在是做人做事成功立业的根本要则。虽名为童子军的守则；其实也就是所有的革命同志，和普通一般国民的教条。无论那一界那一种教育都应该以这十二条守则为基础，不过我现在订下来叫童子军要仅先注意，切实做到而已。 总理「知难行易」的学说，是提倡力行的哲学，我这十二项教条，是讲人格的修养。就是根据中国正统的伦理和 总理在「民族主义」与「军人精神教育」，以及其它一切关于修养革命人格的遗训中所昭示我们的道理，归纳简括而得的标准。我们一方面养成完美的道德，一方面又有「力行」的精神，便可以完成「心理建设」的工作，成就兼善天下的大事业了！
    最后，还有一点重要的意思要附带说明的就是：现在我所提倡的新生活运动，主要的目的是要用社会教育的方式使一般国民日常生活能够「整齐、清洁、简朴、勤劳、迅速、确实」，达到「军事化」、「生产化」和「艺术化」三个目标。先从「食、衣、住、行」做起，来实践并发「礼、义、廉、耻」的固有德性和立国精神。由此可知新生活运动的意义，就其内容而言，则为国民生活革命的运动；就其方式而言，则为普通社会教育的运动；就其最后目的而言，则为民族复兴运动中最重要根本的中心工作
〔第119页〕，即国民精神建设运动。其意义与作用，与 总理关于心理建设的一切遗教，完全是一贯的，因此我们可以说新生活运动就是心理建设的补充实施办法。我们要完成心理建设，来奠定国家精神的基础，就要力行新生活，一方面以身作则，一方面努力推行新生活运动，使全国国民由生活的革命达到心理的建设。总之，我们要做成一个正正当当的人，必须有高尚的人格，而人格之高下，则完全在乎此心的良否，必有光明磊落的心志，然后有独立高尚的人格，所以古人极言「诚意」「正心」的重要。荀子谓「心也者，道之主宰也，道也者，治之经理也。」如果我们的心理不能健全的建设起来，使之归于光明正大奋发向上的一途，而听其苟且因循越出规范，纵于亡身之欲，那么，不仅人格扫地，害了自己，而且贻害了社会国家，设使一般人心陷溺，颓波莫挽，则社会必扰乱不宁，国家必覆亡无日。古人所谓「人心善恶之几，与国家治乱之几相通」，这是必然的事实。所以大学上说：「古之欲明明德于天下者，先治其国，欲治其国者，先齐其家；欲齐其家者，先修其身；欲修其身者，先正其心。」从来贤明的大政治家，无不以正人心端风俗为政治的先务。现在我们社会如此骚乱，国家如此危亡，其根本的原因，即在人心风俗的腐败恶劣。我们要救国家就先要救国民；要救国民，非先改革旧心理造成新风气不可，要改
革旧心理造成新风气，必须我们一般负领导责任的干部，能够力行新生活，奋发新精神，从本身改革起！务必个个人造成光明磊落的心理，培养国家民族的思想，养成高尚健全的人格，发扬奋发向上的精神，着为公忠体国的节操；以我们的精神道德人格来感化一般部属、学生和民众，然后我们国家纔可得救，民族才能复兴！

第五讲　社会建设与民生哲学之要义

--------------------------------------------------------------------------------

内容来源：卷三　　专著

隶属章节：专著＼国父遗教概要

版面原件：第120页，第121页，第122页，第123页，第124页，第125页，第126页，第127页，第128页

〔第120页〕

——中华民国二十四年九月十八日在峨嵋军训团讲——

〔要旨〕

    一、民权初步之要旨：——由一般集会议事等集体行动之训练，以养成「重纪律守秩序」之习性，而造成有组织的现代社会。
    二、本党组织即为社会建设之特殊的实范。
    三、总理之哲学即为民生哲学——研究 总理哲学之基本要点。
〔本文〕

    今天要继续和大家讲「社会建设的要义」。 总理关于社会建设有一部最主要的遗教就是「民权初步」，这部书的内容就是专讲集会议事之种种法则。其直接的目的当然是要教一般国民能够熟习这些法则，以完成民权初步的训练。而且间接的作用，尤在藉此养成一般国民重秩序、守纪律、有组织之习性，从而团结人心，增强民力，发展民权，造成有组织的现代社会，这个意思， 总理在「民权初步自序」中已经讲明。原序说：
    「中华民族，世界之至大者也，亦世界之至优者也；中华土地，世界之最广者也，亦世界之至富者也。然而以地至大至优之民族，据此至广至富之土地，会此世运进化之时，人文发达之际，犹未能先我东邻而改造成一富强之国家者，其故何也？人心涣散，民力不凝结也。……民权何由而发
达，则从固结人心，纠合群力始；而欲固结人心，纠合群力，又非从集会不为功；是集会者，实为〔第121页〕民权发达之第一步。……凡欲负国民之责任者，不可不习此书；凡欲固结吾国之人心，纠合吾国之民力者，不可不熟习此书；而遍传之于国人，使成为一普通之常识。……苟人人熟习此书，则人心自结，民力自固。如是以我四万万众优秀文明之民族，而握有世界最良美之土地，最博大之富源，若一心一德，以图富强，吾决十年之后，必能驾欧美而上之也，四万万同胞，行哉勉之。」现在我们中国社会没有组织，国民不能团结，四万万同胞都是散散漫漫如同一盘散沙。所以不但不能发生绝大的力量，建设出富强文明的国家，而且反要被人口比我们少、土地比我们小的国家来侵侮压迫，甚至弄到现在这种危岌存亡的地步！今后我们要想起衰振敝，救亡复兴，一定要大家想方法尽力量来团结人心，强固民力，建设有组织的社会以为建设新国家的真实基础！我们为达到这个目的，应当做的事情当然非常之多，最要紧的一个共同的中心目标就是要使社会上一切人之生活行动，都有一定的规律。民权初步这部书里面虽然只讲集会议事的种种规律，但是大家要晓得：社会上乃至世界上人与人间，无时不发生关系，亦即无时不是开会。普通会场，就是一个小社会，而整个社会，可以说就是一个大会场。所以我们生在社会上无论何时何地，一切生活行动都应该依照普通开会的态度和精神，遵守一定的秩序和纪律，如此，然后可以合理的充分的行使民权，实现 总理的民权主义；亦必须如此，我们纔合现代的国民，纔能建设一个有组织的新社会和新国家。

    总理着民权初步这部书的动机，是因为看见民国初年一般人无秩序，无纪律，言语举止，很多不算现代的社会生活。而这种散漫纷乱的习性，在开会议事的时候特别可以看得出来。认为民权训练太不够〔第122页〕，因此特地着这部书来教导一般人。小而言之，是讲开会的时候应如何重秩序、守纪律；大而言之，就可以推广到社会国家，应如何来创造、来建设。总之秩序纪律就是组织应有的精神，即为社会建设必要的条件，也就是「礼义廉耻」的「礼」字的意义。我们重秩序守纪律，就是礼的表示。如果人人能够知礼守法，社会便可以很快的建设起来。今天在座的各位长官学员，无论你们负有军队、政治、社会、学校或团警的教育责任，皆非明白民权初步这部书里面所讲的社会建设的道理不可。你们看现在随便那一个学校的教职员，上讲堂教学生的时候，他自己就很多随便吐痰，不但衣服穿不整齐，就是坐立也不成样子，起居更不必说了，至于做他的学生随便讲话，任意进退，毫无秩序，不守纪律，所以他也不知道怎样来改正管理。像这种教职员，怎样能教学生呢？学校之外，各机关大都也没有秩序，不懂得公共机关中个人应有的守则与相处的态度，更没有几个人能懂得开会的办法。逢到会议的时候，叫骂凌乱，发言滔滔，不讲条理，不得要领，一切议事程序，毫不遵守，以致浪费时间，减少效率，这种现象，到处可见。政府机关本身既如此无秩序，无纪律，一般社会的情形，自然不问可知了！难怪人家要笑我们为「无组织的国家」，敢来随便侵略。古人说：「人必自侮而后人侮之，国必自伐而后人伐之。」这是当然的道理。如果我们各界领袖，身居人上，负有责任的人，自己真正能够「明礼义，知廉耻，负责任，守纪律」，再使一般部属和民众都能有组织有训练，守法尽职，严肃整齐；百事都有秩序，一切都合乎节度，那末，人家敬畏之不暇，还敢来欺侮侵略我们吗！语云：「天助自助」，又云「自助人助」，今后最要紧的一点，就是大家先要自治自立，以身作则来教导一般人民，使他们都能明礼义，重秩序，守纪〔第123页〕律，有组织，做一个真正现代的国民，造成现代的社会。如此，国家民族，必不难复兴！总之：民权初步并不祗是讲普通开会议事之种种法则的书册，而是做人革命和建国的基本问题，我们个个人应当要切实研究做到，并且要拿来教导部属、学生和一般民众。 总理在自序中还说到：「此书譬之兵家之操典，化学之公式，非浏览诵读之书，乃习练演试之书也。」所以我们研究民权初步，不是浏览阅读求其了解而已，一定要注重实地训练演习。现在本团各队每天举行小组会议，除交换知识讨论问题之外，最重要的一个用意就是训练我们开会议事的办法，养成组织的能力与重秩序守纪律的精神。希望大家藉此机会一面研究民权初步，并一面注意实际的练习；以后回去纔可以教导部属和训练民众，建设一个有组织有训练的新社会。现在的新生活运动，其目的亦就是要使全国国民都能由食、衣、住、行等日常生活的训练与改进而澈底做到「明礼义，知廉耻，负责任，守纪律」。这几件事。可以说也就是补充 总理社会建设之普遍的实施办法。以后大家回到各处，希望个个人能随时随地以身作则来推行。再则昨天所讲的孙文学说和今天所讲的民权初步这两部遗教，都是教育上最根本最重要的典范，如果我们说孙文学说是精神的教育，民权初步便是行动的教育。我们能将两部书研究精通，就可以澈知革命的要道，获得丰富的常识，以后无论治民、带兵或教学生，一定都可收到事半功倍之效。
    民权初步的意义及其重要，上面已经讲过了。现在再要顺便提一提党的组织。因为民权初步的社会建设是一部普遍的典章，而本党的组织，则为社会建设一个特殊的规范。而且本党的组织法规，历次都是 总理手订的，也就是 总理关于社会建设最具体的遗教。大家知道：本党由 总理手创，最初称「〔第124页〕兴中会」，后来改为「同盟会」。民国成立后改为「国民党」，民国二年又改组为「中华革命党」，不久又恢复「国民党」的名称，到十三年改组为现在的「中国国民党」。虽然组织和革命方略是因时制宜，各有不同；但是在 总理领导之下，肩负实行三民主义，建立中华民国，促进世界大同之历史的使命，而致力于国民革命的工作，其目的是始终如一，永久不变的，这样一个悠久伟大的革命党，就是我们所谓社会建设特殊的规范。我们要研究本党的精神和组织，有几种 总理所手订的最重要的遗教，不可不精细研究：
    一、兴中会章程与兴中会宣言。
    二、同盟会革命方略与同盟会宣言。
    三、中华革命党方略。
    四、中国国民党总章与中国国民党改组宣言。
    五、第一次全国代表大会宣言。
    这几种遗教的内容，今天无暇详说，大家以后可以自己去研究。
    至于要研究组织制度，当然要算「中国国民党总章」的规定，最为完整，最合乎现代之要求，今天不能多讲，总之；本党是 总理最主要的遗产，也就是社会建设之特殊的实际规范，所以本党组织的重要史料，便是　总理关于社会建设的实际遗教。
    关于 总理遗教的内容，我们已分为四大部门扼要的讲过了。最后还有一点意思，要向大家说的，〔第125页〕就是：我们要澈底研究 总理的遗教，一定要从根本上先懂得 总理的哲学。 总理的哲学，就是民生哲学。 总理主义的思想系统，是以民生为指归，这个道理，在戴季陶先生所著孙文主义之哲学的基础一本书中，讲得很为透辟。在 总理逝世以后，戴先生鉴于共产党蓄意破坏本党，阻碍国民革命，危害我们的国家民族，当时一般青年为共产党乖谬的宣传所迷惑，对于 总理的主义认识不清，因而傍徨无主，甚至误入歧途，造成非常危险的现象。所以特别著作这一部书，阐扬 总理主义，藉使一般青年对于三民主义有明确的认识，坚定其对于 总理主义的信仰，不受共产党邪说的蛊惑，而忠于三民主义的革命事业，以达救国救民的目的。这一部书既如比重要，大家不可不详细研究，我今天也不暇多所讲述，后面附有一个民生哲学系统表和说明特别要紧。现在只将下列一段说明给大家听：
    「研究 孙中山先生主义的人，应该先要知道九件事：第一、先生的基本思想，完全渊源于中国正统思想的中庸之道。先生实在是孔子以后，中国道德文化上继往开来的大圣。第二、先生的智识，包含近代最新的科学，而其解决一切问题，必用近代的科学方法。第三、先生的三民主义原理，全部包含在民生主义之内，其全部著作可总名之曰民生哲学。第四、先生一生努力，全在以革命的手段，救国救民，打破一切个人主义的迷梦，实现三民主义。第五、三民主义的原始的目的，在于恢复民族的自信力，因为民族的自信力不能恢复，则此弱而且大之古文化民族，其老衰病不可救
，一切新活动，俱无从生，即发生亦不脱病理的状态，不能救民族的危亡。第六、三民主义之实行的方法，在以全民族之共同努力完成国民革命，集中国民革命的势力，以国家资本主义为建设民国〔第126页〕之基础。第七、三民主义的始终的目的，在对治全世界的由资本主义而发生之社会病，以全人类之共同努力，建设新共产社会，完成真正民有民治民享的大同世界。就是要造成『均无贫，和无寡，安无倾』的世界。第八、民生主义与共产主义目的相同，而哲学的基础和实行的方法，完全不同。
先生说：『共产主义是民生主义的理想，民生主义是共产主义的实行。』又说：『马克思是社会病理学家，不是社会生理学家。』这四句话是研究民生主义的人最要注意的格言。第九、先生的全人格，乃以仁爱为其基本；一切表现，无不仁爱。有过人之智，而其智惟用于知仁；有过人之勇，而其勇惟用于行仁。可知离却仁爱，绝无革命可言，民生为宇宙大德之表现，仁爱即民生哲学之基础。其它一切道德，皆不外由此演出，完成仁爱之用而已。」
    这九个要点，可说已将 总理主义的渊源、要旨和精神，讲得很清楚很完备了；并将研究 总理主义所应有的基本观念，亦指点得很明白。 总理思想的渊源，实在是续承尧、舜、禹、汤、文、武、周公、孔子以来中国的正统思想。 总理的学术，乃撷取融合古今中外学术的精华，而发明三民主义，以民生为中心来解决一切问题，所谓「民生为历史的中心」，就是全部三民主义最基本的原理。所以建国大纲第二条有「建设之首要在民生」之规定，在民生主义中主张以平均地权，节制私人资本，发达国家资本，改进农工业为解决民生问题的方法。以全民族之共同努力实行革命为救国救民实现主义的手段。至于三民主义最初的目的，在于恢复民族的自信力，使四万万人能自觉自信，发奋为雄。我们民族有五千年来祖宗所遗传之悠久光荣的历史，高尚伟大的文化，和四千万方里锦绣河山，只要大家同心同德一致〔第127页〕努力必可达到复兴的目的！但是如果这种自信力不能恢复，仍旧苟且偷安，颓唐腐败，那末，国家民族的前途便将不堪设想！我们当此存亡绝续之际，惟有树立民族的自信力，坚定复兴的志向，努力实行三民主义，纔是唯一的光明大道！三民主义的终结目的，即在建设合理的新共产社会，亦即真正民有民治民享的大同世界。可见民生主义和共产主义的目的是相同的，但是目的虽然相同，而其哲学的基础和实行的方法，则绝对不同。尤其现在中国共产党的杀人放火，残酷暴虐，卖国毁种的种种行动，与三民主义更不能相容！ 总理是社会国家的生理学家，应用生理学的道理，根据社会进化的原则，来救社会国家，所以一切的方法是仁爱的积极的而适合于社会国家之生存发展的。马克思则仅为社会的病理学家，只见到社会进化的毛病，没有见到社会进化的生理，所以他定的一切方法，是残忍的是消极的，只有阻碍社会的进化，甚至破坏社会的生存，结果离开他的目的愈弄愈远。这是三民主义和共产主义根本不同的地方，我们大家务必认识清楚。讲到 总理一生的人格和精神，完全以仁爱为其基本，无论待人接物，莫不充分表现仁慈博爱的精神，因此 总理有过人的智勇，惟用之于救国救民。 总理在民元以前以赤手空拳率领同志和满清奋斗，民元以后和军阀奋斗，出死入生，数十年如一日，所忧者无非国家，所虑者无非民生。可见 总理的革命动机，全为仁爱，离开仁爱，便无革命可言。现在一般身负社会国家的责任以及自命革命党员或革命军人的人，应该切实反省，看我们对于这一点是否毫无愧怍？要晓得：我们革命，不但在消积方面应废除苛捐杂税，革除一切妨害国计民生之事情；更须在积极方面竭尽心力，想种种方法来发展生产，以乐利民生，完成国家各种建设事业；更要随时与压迫我们中国的帝国主义〔第128页〕者奋斗，以求国家民族的自由平等。如此救国救民，方算是大仁大义，也纔能谈得上革命！所以归结起来说，民生为宇宙大德的表现，仁爱为民生哲学的基础，亦即革命的根本条件。简单一点说：革命的中心目的，即在民生。　总理说：「民生为历史的中心。」又说：「建设之首要在民生。」我们无论在政治、经济、教育、文化、军事那一方面之一切的努力，都应该以民生为主要目标。全三民主义虽分为民族、民权、民生三部分，最后实在都可以归结于「民生」。所谓「民生」，就是「人民的生活，社会的生存，国民的生计，群众的生命」，必需这四种关涉到「民生」的问题能够澈底的圆满的解决，三民主义纔算是真正实现了。所以我们要实现三民主义，就务必以最大劳力改善人民的生活，确保社会生存，发达国民的生计和光大群众的生命。现在赤匪到处杀人放火，使得民不聊生，社会纷乱，国势危亡，甚至连整个民族的生存都岌岌难保；我们就应该努力剿匪，来安定社会，拯救同胞，挽回国势，复兴民族，如此纔可以算是尽到革命的责任，不愧为 总理的信徒与革命党的党员和军人！


剿匪成败与国家存亡

一、剿匪成败与国家存亡的关系

--------------------------------------------------------------------------------

内容来源：卷七　　专著

隶属章节：专著 ＼剿匪成败与国家存亡

版面原件：第5页，第6页

〔第5页〕

    此次我们在开始进剿以前，特别召集各位高级将领来会议，先要对各位说明的：第一就是要将此次进剿的成败与国家的存亡关系之重大，以及各将领所有的责任和应下的决心，都要告诉大家。其次就是要大家明了我们此次进剿准备之充实，与所采取的战略和战术的原则，再次就是要大家趁现在的机会，加紧教育，以继续并完成我此次在庐山对一般军官所实施的训练，同时还要想方法改进经理卫生防止兵暴运动，努力整理军队，尤其对于这一点，此次会议要讨论一个最妥善的具体办法出来，最后关于今后军队向匪区推进时所应当注重的事情，特别是关于民众教育，要和大家讲明。因为各将领不能在南昌久留，所以此次会议没有多的时间，然而上面几项事情都非常紧要，为各位开始进剿以前，所不可不知道的，所以我就在今天开会的时候，将我的意思一一和大家讲明。希望从此以后，大家能照?我今天所讲的话都切实做到。各位想必已经知道，我们此次进剿无论在物质方面或精神方面，准备都已十分充足，虽然感觉欠缺的地方还很多，但是无论那一次进剿，从来都没有像此次准备的充足，所以我们可以相信此次进剿，确有十分把握，一定可以消灭赤匪，但是进剿时所定的计划，所用的方法，以及一切动作合〔第6页〕理不合理，得法不得法，对于我们进剿前途，即推进的快慢，成功的迟早，与乎牺牲之大小，关系非常重大，所以要请各位特别注意，晓得你们各人一举一动，直接就可以影响部下至少一万人以上的生命，间接更将影响整个国家的存亡。我们晓得历史，无论那一个朝代差不多都有土匪，尤其是每当新旧交替的过渡时期，即国家正要由乱而治的时候，土匪格外要扰乱得凶，历史上每遇到这种局势，国家的治乱兴亡，全系于剿匪的成败，如果当时的政府能将匪寇剿灭，国家便可安定稳固下来，而能生存发展于无极，如果政府不能将匪剿清，国家便日益陷于危乱贫困而转趋衰弱，以至于灭亡，我们现在所处之环境，正是如此，倘若不能将匪肃清，那末自十五年北伐以来的努力与成功，便要一笔勾销，前功尽弃，而以后革命的前途和国家的命运，必然非常悲惨，如此则过去一般将士所流的血，和一般国民为革命而牺牲无数的生命财产，不都是冤枉吗？所以我们现在如果不能剿灭赤匪，国家和民族的前途之危险，自不待说，即单就一般先烈和人民的牺牲而论，我们更有何面目见人，有何面目生存在这个世界上，所以我希望大家务必认识剿匪与国家治乱兴亡的关系，与各人自己所负革命责任之重大，从此能格外立志奋发，建树功勋，报效党国。
二、剿匪将领应有的决心和准备

--------------------------------------------------------------------------------

内容来源：卷七　　专著

隶属章节：专著 ＼剿匪成败与国家存亡

版面原件：第6页，第7页，第8页，第9页，第10页，第11页，第12页，第13页，第14页，第15页，第16页，第17页，第18页，第19页，第20页，第21页，第22页，第23页，第24页，第25页，第26页，第27页，第28页，第29页，第30页，第31页，第32页，第33页，第34页，第35页，第36页，第37页，第38页，第39页，第40页，第41页

〔第6页〕

    历史上土匪是常常有的，其声势比现在的赤匪凶得多的也不少，但是何以有的能够剿平，而国家重归安定，有的不能剿平，因而亡国呢？再要问我们当前的赤匪，为什么剿了这许多时候，还不能剿清呢〔第7页〕？今后能不能剿清，其根本关键又在那里呢？这些问题，我可以总括的回答，无论过去及现在剿匪的成败，完全决于当时的一般高级将领，及其统帅的精神，即志气、学问、能力、修养、和人格，只要我们的高级将领的精神胜过土匪，剿匪没有不成功的，也不仅剿匪如此，任何军队的强弱，与一切战争的胜败，差不多就完全在乎我们高级将领的精神如何，比方讲一个师兵刀，要能精强致胜，就全靠有一个好师长，一个军兵力，要能战胜攻取，就全靠有一个好军长，如果你当军长师长的人无志气，无决心，懦弱无能，畏缩不前，或投机取巧，冒功争权，那末无论你部下如何努力，如何勇敢，无论援军如何迅速策应，亦不会成功，所以我们过去剿不了土匪，不能怪部下如何不努力，更不好说友军如何不协助，只能怪我们将领自己本身不行。因为部下的努力不努力，友军的协助不协助，都在乎我们一般将领本身如何。只要我们自立自强，负责尽职，真有精神，真能努力，一切友军当然佩服我们，相信我们，必能协助我们。什么部下亦都能训练精强，都能努力奋斗，达到任务，获取胜利。不要说自己所带多年的部下，格外能够用命效死，即使新兵，只要经过相当时间的训练，也一定能够服从命令，视死如归，比方说军队最普通的技能，就是瞄准射击，但是无论怎样愚笨的新兵，只要他身心健全，只要我们官长肯费精神，认真来训练他，我相信四个星期之后就可以成功一个很好的射击手。军队只要平时能训练有素，到临时作战那有不能获胜的道理，所以我说：任何军队的强弱，一切战争的胜败，完全在乎我们一般高级将领的精神。古人说：「天下强兵在将」。「有不可战之将，无不可战之兵」。「有可胜不可败之将，无必胜必不胜之兵」。就是这个道理。因此我们可以断言，过去剿匪剿不了，总是由于我们一般高级将〔第8页〕领自己的精神不够，此次进剿，虽然各方面的准备异常充足，如果我们一般高级将领的精神不能振作刷
新，不能切实改正，那么其它的一切准备还是没有用，剿匪还是不能成功，所以我要特别召集这一次的会议，亲自和大家讲明，最要紧的关键，要大家赶紧提振精神，切实准备，此次进剿，大家在精神上和决心上应作如何的准备？以及应有怎样一种新的觉悟和新的行动？
                （一）养成必胜的信心、焕发革命的精神。
    现在无论就主义、人才、兵力、经济、以及其它一切精神和物质的要素来讲，我们无一样不是胜过土匪若干倍，所以我们剿匪，自始就有十分的把握，早就应当将土匪剿清，但是事实上的结果，并不如此，我们剿匪剿了五年，到如今还没有成功，不但没有将他剿灭，而且过去几年愈剿愈多，一天比一天猖獗，这是什么道理？唯一的主要原因，就是我们一般高级将领，既不知己，又不知彼，所以自己有长处不能发挥，有力量不知运用，只觉得土匪厉害，完全失掉了自信心，既没有必胜的信念，又没有革命的精神，因之反为土匪的精神所胁制，所以我们虽然有这许多军队，有这样精良的武器，虽然什么东西都强过土匪，亦都没有用了。大家要晓得军队要能发挥他的力量，全靠我们高级将领有必胜的自信心，有旺盛的企图心与坚忍不拔的精神，来做战胜的原动力，因为一般知识和修养不够或作战经验不足的部下，一到战场炮火连天，战争惨烈的时候，往往要魂不附体，失掉他自动的性能，丧失他勇敢进取的精神，在这种情形之下，全靠做官长的尤其是我们做高级将领的能够以坚定的信心，无畏的精神，稳如泰〔第9页〕山，凛若神明来提振士气，使他们能听从指挥，勇敢杀敌。如果我们将领的精神早已被土匪的凶焰慑制，临阵的时候，自己也和一般无知识无素养的士兵一样，魂不附体，心不自主，那么结果当然要打败仗，所以战争的胜败，最后完全决于我们将领自己的精神和信心，我们今后要想进剿成功，扑灭土匪，一定先要恢复各人自己的信心，就是要养成必胜的信念，发扬革命传统勇敢无畏的精神。
    要如何才可以做到这一点呢？我以为最要紧的基本工夫，就是要注重研究学问，因为我们要能焕发革命的精神，必须先有必胜的信念，要有必胜的信念，必先要洞悉敌我的情形，确有实际的胜算，即所谓「知己知彼」与「成竹在胸」，而学问就是胜算在握的基本条件，所以我们可以简单的讲，一切事业皆出于我们的精神，而真的精神又必出于我们的学问。换言之，能注重研究学问必能焕发精神，有了精神，便可成功伟大事业，这种事实在历史上不胜枚举。旁的人不论，就拿讨平洪杨的曾左胡彭来说，大家都知道他们原来只是几个纯粹的书生，从来没有学过什么军事，更没有带兵的经验，谈不上军事知识，但是洪杨之乱，一经发生，他们凭?一股良心血性，保卫文化，扶持名教——就是他们同心一德，都以中国的纲常伦理，民族的传统精神（道统）继承与护卫之战士自任，同履艰巨，不顾生死，乘时奋起。对于军事则艰难创造，对于政治则忍辱负重，卒能练成湘军，凭此新兴的精神武力，讨平洪杨，干出一番中兴的大事业，这完全是由于他们那种百折不回的信心，艰苦卓绝的精神而来。也就是他们每个人都有真的学问，尤其是他们在戎马倥偬军书旁午之中，格外能勤奋努力，研究学术之故。其实当时洪杨方面的人才也很多，如李秀成、石达开诸人，无论在军事方面，在政治方面，他们的本领和曾左一般人比〔第10页〕起来，都在伯仲之间，但是就学问道德、和保卫文化、扶持伦理的精神方面比起来，洪杨那方面就远不如当时一般湘军的将领，曾左胡彭不必讲了，就是江（忠源）罗（泽南）李（续宾）诸人，也都是精经博学，智勇兼全的儒将。当时湘军中有所谓「四圣七贤」，那时人才之盛，就可想而知了。所以我认为曾左等能打平洪杨，完全是由于他们学问胜进敌人，亦就是他们的精神与信心战胜了敌人。我以为古今中外一切战争的胜败，都是决于将帅的精神和道德学问，所以我们这次剿匪能不能成功，也完全要看我们一般高级将领的学问与信心，能不能胜过土匪？看我们的精神和道德，是不是高过土匪？当然在学术与能力方面，无论就那一点我们可以十二分相信，土匪都不足和我们来比。就伦理思想和各种科学技能，军事学术等，固已不待言，就使一般人以为赤匪组织的方法、宣传的本领、刻苦的精神，真是了不起，实在也没有什么。因为他们的组织，自匪党匪军以至匪区一般民聚，无论怎样普遍和严密，始终不是由于一种高尚的主义和道德所驱使而成功的革命组织，完全是由几个穷凶极恶之徒，运用压力和一切欺骗无耻的手段，在恐怖之下所造成的一些黑暗残忍的组织，而所谓宣传的本领，也不过是他们学步苏俄布尔塞维克最初革命所用的那一套花样，再讲所谓刻苦的精神，这在事实上的确是他们一种长处，但是这也没有什么特别的地方，不过是匪区一切物资缺乏，什么东西也没有，而他们又是在被围之中，不得不刻苦，以期死里求生，所以我说他们的刻苦是一种环境所逼成的当然之事，绝对不是什么一种自动自发的精神。同时我们更应当知道过去几年之所以剿匪没有成绩，完全是由于我们高级将领不注重学术，丧失了精神，不知道运用我们的长处，也不知道看破敌人的短处，毫无自信心，只是盲目的怕土匪，所〔第11页〕以土匪就猖狂了。这几年以来我们革命军一般官长有一种最不好的习气，就是不注重研究学问，一天到晚，只想升官发财，大家都视学问为无用，以研究为多事，一切马马虎虎，过去就算，所以结果弄得不学无术，既不知彼，又不知己，正如盲人骑瞎马，感觉一切没有把握，前途危险，自信丧失，当然精神衰败，要反为狡诈的土匪所制了。所以我们今后要剿灭土匪，就先要焕发革命的精神，要焕发革命的精神，就先要养成必胜的信念，要养成必胜的信念，就先要能知己知彼﹐成算在胸；而知彼知己，决定胜算的基本工夫，就是要在研究学问。
    你们总要晓得，学问是一切事业成功的保证，天下大事业，决没有不要学问，而可以随便成功的，否则，即算成功，也是侥幸一时，到最后一定还是要失败的，因为一个人如果仅仅运用自己的脑力思虑，而不讲究学问，那末「思而不学则殆」，无论你有多大的聪明才力，要成功大事业，是不可能的，所谓「智者千虑，必有一失」，一个人即使能凭其个人的聪明才力，做成九百九十九件事，但是难免其中不做错一件事，这样那最后就会使你功亏一篑。所以古今中外，只有以百折不挠的精神，勤劳刻苦的工夫，从学问和经验中艰难磨炼出来的人，纔能得到最后的胜利，造成可大可久的非常事业。所以我们不要倚仗自己聪明才力，而要注重学问和修养。这样纔能成功真正事业。如果他自作聪明，以为什么东西都有办法，什么都不必学习，那就必败。这一点我们每个人都应加以反省。要知道本来没有聪明，而自作聪明的人，固然失败，即使他真有聪明，而就倚仗聪明，鄙弃学问，那样不学无术的人，虽侥幸成功一时，最后定必失败，古今中外多少才人，都是由于倚仗聪明，不学无术，误了一生，苏东坡所谓「世〔第12页〕人生子望聪明，我为聪明误一生」，这亦就是「聪明反被聪明误」，正是为聪明人的惋惜。我们不要以此只是苏东坡故自感慨的话，就以我个人的经历来讲，回忆少年的时候，亦就犯了这样倚仗聪明的毛病，悔之已晚。所以我至今每时每刻不敢忘了学问。我想在座各位将领，犯了我过去同样的毛病的人，一定是不少，而且我刚才已讲过，这几年剿匪无功，即在于一般军官鄙弃学问，所以我今天特别要将注重学问的重要，向大家讲明，希望大家从此切记，倚仗聪明，不学无术，即将误了我们一生，要时时检点自己，警戒自己，从此注重学问，力求上进。
    世界上的学问无穷，我们现在应当努力研究些什么学问？我们是军人，现在江西担负?剿匪的重大任务。目前最紧要的学问，大家都知道，除做人的道理以外，当然是以剿匪军事为中心的学术。不过事实上一切军事尤其是剿匪军事和政治、经济、民众教育是不能分开的。所以我们一般高级将领，对于这几方面的学术，也要随时随地注重研究，这是讲我们研究学问的范围。在这个范围之内，我们要找些什么东西来作为研究的对象和张本呢？现在应用的典范令，当然是剿匪军事学问的根本，固要透彻研究，用不着多讲。不过单拿这些东西来研究，实在不够，除此之外还有同样重要，而必须仔细研究的，我认为至少有下列四种：
    第一、就是中国的文化——这就是多看中国的历史和古人的全集。要籍古人一切宝贵的经验和心得，来作我们的教训和参考。本来整个人类文化的进步，就是由这一种历史文化继续不断的发扬光大而来，无论现在的一切与过去如何不同，但是现在的东西，总是由过去的一切所推演而发生的。所以古人的〔第13页〕经验，都可适用于现代，尤其是在我们中国有悠久历史、高尚文化的国家，古人所遗留的良法美意，无论在那一方面，那一部门，都是异常丰富，我们后人只要是肯努力研究的话，真是取之不尽，用之不竭，例如就大家所知道的曾国藩、胡林翼等来讲，他们原来只是穷经通史的书生，那里懂多少军事，但是因为他们先天下之忧，任天下之难，于是特别注重研究历史、地理、军事等学术。当时东西文化还未沟通，其所吸取军事经验学识的范围，还只限于本国古人的遗教；但是他们都能苦心孤诣的研究，结果他便成功一个军事家，能够统率大军，戡平大乱。所以他们在军事方面的成就，大部份得力于看古书，研究前人的遗教。胡林翼除在用兵作战上运用古人的经验以外，还编成了一部读史兵略的大著作。至于曾国藩在军事学上最大的成功是确立湘军的编制，但他这个编制，乃是他苦心孤诣研读戚继光所著「练兵实纪」的心得，再加以当时他的敌军——洪杨军队的编制战术为对象，斟酌损益而成的。由此可见研究古书和取法前人的经验和教训之重要了。
    第二、就是西方的科学——刚才所讲研究前人的遗教，是要求我们学问之纵的增进，现在再要讲的，就是要注重研究外国的科学，以求我们的学问之横的扩充。大家晓得，自从东西交通发达，世界的文化即开始作最大最速的交流与融合，而我们中国人，知识学问的范围，亦从此另辟了一个异常伟大的新天地。所以我们研究一切学问，其范围已比从前的人扩充得多了。即如军队之编制和战略战术等课目，这些学术，外国都已具备，不要讲到外国去直接学习，只就我们已经翻译出来的外国书籍来讲，也就够我们受用了。这是讲研究外国的各种学问之便利；同时研究外国的科学，更是特别急要的事情，因为我们〔第14页〕旧有的东西，到现在已不足以使我们整个民族适应现代生存与寻求理想的发展，所以我们现在要救亡图存，要复兴民族，最要紧的就是要能于发扬我们固有的道德文化以外，更要将外国一切最进步、最优良、最新颖的科学赶紧学习才行。　总理告诉我们，要成功真正平等自由，必须迎头赶上世界文化，就是这个意思。所以我们现在不研究学问则已，如果要研究，那对于外国最新的学问、最新的方法、最新的发明，是不可稍有忽视的。必如此然后才可以使我们的一切工作，收到效果。就军事方面而言，我们无论是现在剿匪，或是以后和帝国主义者作战，都要使我们军队的一切，能尽速的现代化。所以大家对于外国一切新的军事学问，更不可不格外努力研究。
    第三、就是实地的现状——「知己知彼」就可「百战百胜」，这是一定的道理。刚纔我已经讲到，我们过去之所以不能消灭赤匪，最大的原因，就是一般官长不注重研究敌我的实际情况，既不知道自己的长短，更不知道土匪的优劣，因而不能发挥自己的长处，更不能利用土匪的弱点，于是我们虽有实力，乃竟为土匪的鬼蜮伎俩，虚声恫吓所制服。所以今后要剿灭土匪，大家一定要在「知己知彼」上痛下功夫，尤其是要将土匪的情形，土匪的弱点，一点一滴研究得清清楚楚。此外关于山川的形势，社会的动态，人民的心理，地方的组织，以及种种政治、经济、教育实际情况，都与军事的推进，有极大关系，我们做军官的人，尤其是做高级将领的人，都要随时随地注意考察，切实研究，并应尽力辅导地方长官及人民来设法改进。
    第四、就是自己的经验——一个人要进步，一定要随时随地宝贵他自己从前所得的实际经验和教训〔第15页〕。凡从自己亲身的经验阅历当中，省察体悟而得的真理，尤其是过去各种失败的错误的经验，对于我们现在处理和判断事情，最为有益，所谓前事不忘，后事之师，同时也最为可靠。凡能以自己的经验阅历为资料，而随时随地加以体察，用心研究的，一定会有最重大的收获。
    古人说：「开卷有益」，历来成大功立大业的人，无不是「手不释卷」，所以我们除非自甘暴弃则已，否则必须从此努力看书，研究学术，不仅自己要如此，而且要督促部下，也应注重学问，努力研究，不论是打仗，或实施训练的时候，我们见面就要随时考问，比方我们所下的命令，所发的书籍，既已发下，就一定要部下用心研究，彻底了解。
    照我刚纔所讲研究的范围和对象，我们所要看的书当然很多，举不胜举，所有剿匪总部和行营先后发下去的一切书籍、命令、规章、都是与剿匪军事最有裨益的。古今中外许多书籍的精华，或是集多数人研究的心得，固然都在必看之列；而前方各总指挥部，或军部师部印发的东西，有许多都是根据实地情况和作战经验所研究出来最有价值的东西，大家也必须研究，不可忽视。此外与剿匪军事有关的前人著述，或从外国翻译过来的新书，更要尽量研究。至于最近几月以来在南昌和庐山军官训练团所讲的话，以及所编着的几本书籍，大家尤其要仔细研究，我所要传授给大家的学问思想，以及要和大家讲的话，大概都在我自己所写的小册子和已经印出的各篇讲演词内，所以你们如真要接受我的思想和精神，就全靠你们能够用心研读我所印发的各种书籍。
    我现在列举几种最重要、为我们所必读的书册告诉大家。
〔第16页〕
    （一）剿匪手本——这是我最近亲自手着的，共分六篇，冠以「绪言」。内容虽侧重剿匪，但没有一句不是今日革命军人所应该知道和必须研究的。尤其是前面的一篇「绪言」，更属全书精义所在，亦即革命军人最基本的道理，大家格外要注意，以后你们要对部下精神讲话的时候，都要本?这篇「绪言」所讲的精义来告诉他们。
    （二）军人精神教育——这本书是　总理当日在桂林向一般军人所讲的话，书中将革命军人的精神，讲得异常透彻而扼要，其内容之精宏，意义之重大，无与伦比，诚为革命军人所应永远遵奉的宝典。
    （三）孙吴兵略问答——这本书的内容，虽不如孙子十三篇范围之广，但是已将十三篇中最要紧的「九地」篇，作最精要的阐述，特别是现在我们在江西剿匪，这本书所讲的原则，格外用得看，所以我特别提出来要大家研究。
    （四）步兵操典纲领——大家都知道，军事学问的基本，统统包括于各种典范令中，而步兵操典，又是典范令中最主要的学科，从前我国的步兵操典完全是抄日本的，最近我们才参照各国适用于我国实情的操典斟酌损益，草订一本新的操典出来，其中所规定的各种方法和制式，固仍多取法外国，但是其中纲领十五条，乃是我自己独创的。因为操典的纲领，是军队基本精神和教练的根本原则所在，一定要根据我们立国的精神，和军队传统的德性，自己创订，所以我在百忙之中，专心一志的写成这十五条纲领。这个纲领是我们军队以后一切精神教育和训练的根本方针与最高原则，关系目前的剿匪战事以及今后国家的前途，都异常重大，当然不是凭我一个人在几天之内所能写得尽善尽美的，而且在这几天之中，〔第17页〕又不容易找到参考的书籍，所以这十五条纲领，只能算是一个草案，今天特别印出来发给大家，希望大家带回去详加研究，一方面因为我在庐山所有的教育和对一般军官所讲的话，其精义都包括在这十五条纲领之中，大家只要仔细研究，便可得其要旨，随时应用；一方面大家凭自己的经验学识，以剿匪及国防为对象，来研究这个纲领，可以将自己独创的意见写出，我们可以汇集起来，作为以后修改订正的张本，使这个纲领能够确实臻于尽善尽美。
    （五）曾国藩剿捻实录——这本书是从曾国藩全集摘抄出来的。虽然不过十几篇东西，但是无论军队要如何训练、如何作战（得胜歌爱民歌等），地方长官应如何从政（劝诫浅语十六条等），土地如何处理（金陵房屋告示），保卫如何兴办、如何应用（保守平安歌），士风如何端正、如何振作（劝学篇示直隶士子），以及个人立身处世，从政带兵的要诀（书赠第六则），在这本书中已扼要的摘抄出来，的确是「取精用宏」，为我们一般高级将领所必须细读精研的。现在我们剿匪总部或行营所颁的种种规章，其立法的旨趣，很多和这本书中所载的相吻合，所以你们以后遇?什么要解决的问题，万一行营所颁的规条，不甚具备，就可先参考这本书，一定可以找到重要数据，再将现行的规章补充，一面呈报行营修正，便可得到具体的解决办法。如此对于你们的学问和事业，必能格外有益处，尤其是行营第四厅各职员，大家要格外拿这小册子用心研究，以后要订立什么规章，很多地方就可以拿这书来做蓝本，采取其立法的精义。
    （六）增补曾胡治兵语录——这本书都是曾胡所讲的做人、带兵、以及打仗的格言，原由蔡松坡选辑〔第18页〕并加评语，我再加以增补批注，其性质的重要我已屡次说过，想必大家早已知道。
    （七）豫鄂皖剿匪总司令部新颁党政军条规及行营第四厅新颁各项规则——前者自我去年在湖北剿匪以及办理匪区善后，整饬地方吏治财政，以及推进党务，先后所颁布的许多关于党务政治军事的单行法规，这些东西都是根据实地情况与经验，集合多数人来斫究所订出来的，那是很有价值并且已经推行有效的法规，现在江西一切的情况，与去年的湖北大同小异，这些规条当然在事实上大部份都可以适用，只须参照行营第四厅最近所颁各项规则来做，当然不会再错，总部行营各种规条，是现在大家处理军事、政治、推进党务的张本，和具体办法，其重要不言而喻，大家一定要随时带在身边，切实研究，遵照实行。
    （八）剿匪部队训练要旨——这是我最近以剿匪军事为中心所编的一本很简短的小册子，书中将剿匪部队目前训练最要紧的方针和方法提示详明，当然是你们一般带兵官所要切实研究和努力实施的。
    （九）封锁法规汇编——大家都知道，严密封锁匪区，是目前致匪死命最有效的一个方法，行营方面对于这件事已经订有周详严密的办法，三令五申，但是事实上各部队仍旧有许多不能切实奉行的，这是最可痛心、最要不得的事情，我们一般高级将领，不能不负重大的责任。以后总要遵照剿匪总部和行营所颁各种规条，切实奉行才好。关于封锁的法规，现在行营已经汇编成书，你们格外要研究，随时检查，切实做到，总要极尽封锁之能事。
    （十）碉寨图说——现在我们剿匪是采稳扎稳打的办法，构筑工事，当然是剿匪作战的要务，我们一〔第19页〕般官长尤其是高级将领，时时要来教人的，对于这件构筑碉堡的事，当然要注重研究，要能指导得法。这本碉寨图说，就是修碉筑寨一个基本的标准，你们能精细研究，便可随时应用。
     （十一）军人必读、剿匪要领、剿匪要诀歌、以及在庐山军官训练团各篇训词——前两册书是我前次在参谋会议两次继续五小时的讲演词，这次讲演已将我几年以来经验与体察之所得，全盘托出，自己又用了很多心思整理出来，希望你们一定要研究，而且要督促一般部下都能用心实习。当然凭我这五点钟所讲的东西，要来剿灭赤匪，还是不够，但是只要大家能照我这次所讲的话，切实做到，相信今后剿匪必有把握。至于剿匪要诀歌，是以曾国藩的陆军得胜歌和爱民歌为蓝本，再根据现实的情况，加以修改增削而成的。这本歌诀虽然很简单粗浅，却包括了剿匪最要紧的战略和战术的原则，大家一定要懂得其精义所在，同时更要拿来教一般官兵，使他们都能了解唱熟，随时随地可以应用，还有我最近两个月以来在庐山军官训练团所讲的话，现在大部份都已经印出来了，这次我们在庐山训练军官的意义之重大，想必各位都知道，我最近两个月的精神，可以说全部都贯注于军官训练团，对军官训话前后二十多次，所有做革命军人和成功立业的道理，革命的精神和方法，救国救民的要旨，教兵带兵和用兵的要诀，以及剿匪的战略战术之原则等等，都已讲得很详明，大家如果是我的部下，如果你们要成功立业，就一定要全部拿来研究。其中如军队教育的要点，军官训练团训练的要旨和训练的方法，时间为一切事业与生命之母，现代军人须知，革命军人成功立业之道，命令的意义与其授受的重要等篇，更属重要，大家尤其要仔细研究，身体力行。
〔第20页〕
    （十二）匪军文件汇编——这一册书，搜罗极其丰富，所有关于赤匪所用的政策，无论财政、土地、农村……各方面的文件都很完备。这些东西，我们做高级将领的人，都应该详细披阅，虚心研究，一方面要藉此洞悉敌人的情况和一切办法，一方面更可借镜于敌，以补我之所短。因为必须洞悉敌情，纔能做到知己知彼，纔能够以土匪为对象，订定消灭他的种种具体计划，否则虽费尽心机，想出许多办法，也必如古人所谓「闭户造车」，不能适用。过去湘军之所以能够所向克捷，戡平大乱，最大的原因，就是得力于曾胡一般人能研究敌情，无论在编制战术各方面，处处都是以长毛为对象，想出最适当最有效的方法。我们现在要剿灭赤匪也一定要致力于此。

    以上已将目前大家所必看的十二种书，提示清楚了，现在再要和大家讲看书的方法。
    第一、就是要有恒心和毅力——曾国藩说：「有恒则断无不成之事，无恒则终身一无所成。」这句格言验之于革命作战和研究学问，尤为确切。我刚才略举大家所必须研究的十二种书或许各位当中有人以为这许多书，现在我们那里有工夫看，如果存?这种念头，那我可以断言，这种人永远不能看完一本书，增进一点学问，就要永远做一个不学无术的蠢才了。大家要晓得，只要我们看书有恒心，必因恒心而发生毅力，就可养成自强不息，努力不懈的习惯，而且我刚才所列举的书总共算起来，最多也不过三四十种，这些书平均只要用一二小时就可以看完一本，如果能专心研究，约二三个星期就可以卒业。现在我们每天要想整天看书，固然不可能，但是每天无论如何忙碌，总可抽出一二小时来看书，这种小册子，总计总数以四十本计算，最多不到三个月就可彻底研究完毕。所以只要我们有恒心、有毅力，每天〔第21页〕抽出一个时间努力不懈始终无间的研究，就使书册再多几倍，我们也不怕看不完。你们要晓得，从前曾胡他们研究学问，在经、史、子、集中钻了多少年；以后研究军事，看了不知道几多古书，刻苦研究了多少时候，然后才得想出这样治军打仗的办法来。我们现在已将古今中外许多与剿匪军事密切相关，最可实用的书籍，用科学的方法，分类分科选辑出来，又将一切剿匪最重要的学术，和最有效的方法研究出来，编印成这样菁华荟萃的几十本小册子，一共不过二十多万字，还嫌太多，不能看完吗？所以现在的问题，不是书太多，没有时间来看，而是我们没有恒心，没有毅力，不知道注重学问和看书的重要，而不肯看书罢了。
    讲到看书要有毅力，还有一点意思补充的，就是我们拿到一本书，只要这本书是有益于本务的必读之书，我们就不管它怎样难解，也不管看起来怎样干燥无味，亦要将它自首至尾全部看完，简单的讲，就是既经开始看这本书，那就要全部看完。如果这本书没有看完，那决不再去另外看第二本书，如此每天一本一本的看去，继续不断的研究，我们学问就会增进，事业就可成功。
    第二、看书和研究学问要知道博而能约——这个博而能约的道理，古人已经讲得很多，比方说「知古而不知今，谓之陆沉，知今而不知古，谓之聋瞽」，这是讲博学的必要；「记事者必提其要，纂言者必钩其玄」，这就是教我们守约的方法。再如所谓「博我以文，约我以礼」，更是拿博约二字并举，以为求学修业的方法。所以我们看书一方面固然要能多看，一方面更要能领略书中的要旨大意，体会出原理原则来，平时能如此得之于心，随处便可应之于手，由积学深思而融会贯通，自然可以精进无已。
〔第22页〕
    我们看一本书，要能得其整个要领和基本要义，当然看的时候，要随时注意圈点，或另作读书笔记，但是此外还有一个最简单的要诀，就是一本书拿到手，在未看正文之前，应当首先将卷首之序文绪言和目录先用心看完一遍，现在许多人看书以为这些序文绪言不甚要紧，往往忽略不看，或随便翻过就算了事，那里晓得从序文或绪言中，可以得到全书的主旨，认识书中的基本要义，看了目录，就可晓得全书的整个系统，得到一个要领，往下再看正文，格外可以获益，这一点我今天特别告诉你们，以后大家看书一定要如此才好。
    第三、就是要将书本上所讲的道理与自己实际的经验和阅历互相印证——大家要晓得，我们如果有经验和阅历而不能应用书本上的学理来参照印证，最后予以有系统的分析出来，那末这种经验和阅历，就不能与书本上理论联络贯通，成为一种有用的学问。反之，如果仅仅有书本上的知识，而不能随时拿实地的经验和情况来互相印证，那末，这种学问也始终是空洞的不切实用的死东西，所以我们要求真的知识、活的学问，一定要能多看书，而且要将书本上所讲的理论，与自己的经验阅历以及一切客观的实际情形互相印证，比照研究，使理论与实际融合贯通，学问与经验打成一片，这样看书，纔能得到实在的学问。
    第四、就是读书要能虚心——孟子说：「尽信书不如无书」，　总理说：「用古人而不为古人所奴」，曾国藩读书的要领在能「虚心涵泳，切己体察」八个字，这就是我们读书的要诀，所以我们以后读书的时候，自己的心神，切不可有所拘泥黏滞，要有一种安详而灵明的心境来读书，凡书中没有讲明的〔第23页〕道理，或有错误缺点，都要彻底的研究求得其正。如其书中说理有讲得不透彻的地方，我们要能补充或存疑。我们如果用客观的态度，来研究和批评所读的书，那末，读书真能获益，学问的进步，将有一日千里之势。
    看书和研究学问的方法，我以为就是这四项：即第一要有恒心毅力。第二要博而能约。第三要以理论与实际印证。第四要能虚心。大家以后只要能记住这几个要诀，凡有一点余暇时间，就要努力研究，那末学问一定可以日新又新，继续不断的进步，这样就可随时随地想出各种方法抵御敌人，消灭赤匪。无论到什么危险的时候，无论在何种困难的境地，必有充分的自信力，这样养成了必胜的信念，就可以发扬勇敢进取的革命精神，而士气乃可长保旺盛，作战自能所向无敌了。
    以上是讲我们要注重研究学问，以养成必胜的信念，发扬革命的精神。现在再要就赤匪那方面现实的情况来和大众讲明，使大家明了我们的一切都胜过土匪，从而彻底铲除怕匪的心理，恢复我们革命无畏的传统精神。
    现在许多官兵尤其是一般高级将领，有一种极不好的心理，就是每与土匪接触，便是先和他比较枪枝的多少，一定要自己的枪多过土匪，然后才敢打，若是相等，便只守?一个地方一点不敢行动，万一自己的枪数比不上土匪，他就要恐慌起来，以为很危险，不得了，自己的精神，就先被土匪吓倒，这样当然格外要畏缩不前了，你既怕了土匪，土匪当然格外要凶起来。所以这种比枪枝的军人，真是最没出息，最可耻的军人，我们以后必须扫除这种怕匪的失败主义的心理。要晓得我们革命党在最初一枝枪也〔第24页〕没有，就是民国十三年在广东，也只有几百条枪，现在这几十万枝枪可说都是从敌人手里拿来的，所以我们要知道，「精神胜于物质」，「妙用在乎一心」，只要我们有自信心和革命精神，便有必胜的把握。何必再比枪枝？何况现在如果要比起枪来，土匪最多只有五万枝步枪，而我们最少亦有五十万枝，那还比他不过吗？所以我们以后一定要彻底铲除怕匪的心理，恢复自信的信念，无论遇到什么困难危险的场合，自己总要记得并且要告诉一般部下，我们困难，土匪比我们还要困难，我们危险，土匪比我们更加危险。只要我们不怕土匪，土匪就怕我们，就要被我们消灭。这是讲我们要研究土匪现实的情形，知道我们一切胜过土匪，从而铲除怕匪的心理，养成必胜的信念，焕发革命的精神。
                （二）知耻负责、尽职报国
    大家要知道，现在革命军一天一天腐败下来的根本原因，就是一般军人天天想升官发财，天天想提高自己的阶级，上行下效，无止境的希望升迁，因此你争我夺，此猜彼忌，军队自然会精神涣散，同时，各人的欲望无穷，国家的权利名位有限，试问如何可以满足？所以结果国家当然要内忧外患纷乘迭至了。我想稍有良心血性的军人，到了今天，应该彻底觉悟了。应当要知道我们各人的阶级愈高，国家的地位愈低，我们各人如争高位，我们国家便无地位。从今以后，我们再不能有一点权利名位之私，再不好想提高个人的阶级，而置国家地位民族生命于不顾，我们已经做了高级将领的，更应当知道，阶级愈高的人，现在所蒙受的耻辱愈大，因此格外要惭愧，格外要忏悔过去的罪恶，尤其是我做统帅的，更要〔第25页〕知道全体革命军和我们国家一切的耻辱，都是我个人应负的责任。我们应该上下一致，下最大的决心，一切都以「昨死今生」的精神，从新做起，负责尽职，励志砥节，捐躯报国，完成革命的使命。

              （三）爱惜时间、自强不息。
    我们现在应有的第三种新的觉悟，和新的精神，就是要知道时间的宝贵，格外要遵守时间，以最经济的方法，来利用时间。我最近在庐山曾经对一般军官讲过，时间为一切事业与生命之母，我们必须本自强不息的精神来特别爱惜时间，严格遵守，善于利用，以完成我们革命事业，创造我们无穷的新生命，尤其是现代的战争，简直就是争时间，谁能珍重时间，遵守时间，善于利用时间，谁就可以得到胜利。这个道理，你们各位高级将领应该格外的明白。并且要知道，「将在谋而不在勇」，你们当了将领的，要于勇敢以外，更能注重智谋，智谋是什么？一言以蔽之，智谋就是时间之恰当的利用与空间之妥切的部署，所以智谋全是由空间尤其是时间而出，所谓「兵机」「机谋」，机就是指一种难逢而易失的非常时机，古人说「知几其神乎」。意思就是说，我们如果能随时抓住这一种难逢而易失的非常时机，而妥为利用，就可用兵如神，战无不胜。我在步兵操典草案纲领最后一条说：「时间之正确，为战争胜利唯一之要素……故必养成各级官兵遵守时间之习惯，与当机立断之精神，乃能收获战胜一切之效也」，就是这个意思。我们过去剿匪不能成功，也就是因为没有做到这一点，一方面是一般军官不知道宝贵时间而加倍努力；一方面是不能够当机立断奋发有为，而对于时机尤不能切实杷握。我刚才讲打仗就是争〔第26页〕时间，当然事事要求快，但是如果只求「快」，而不求「当」，即只求急功而不注重时间的正确，结果一定是「徒劳无功」，「欲速不达」。这几年以来，我们每次剿匪未成，时间不正确，就是根本原因之一，比方民国二十年我到江西来剿匪的时候，也限定半年之内无论如何把土匪消灭，这一方面固然是国内国外的环境使我们不得不想方法，尽早结束剿匪的军事；一方面也是由于我自己性急，一心只顾虑大局，总想要以单刀直入的方略，一下子攻破匪巢，将土匪完全歼灭，好早点结束剿匪军事，结果乃反致欲速不达，徒劳无功。最近我已将客观情势彻底研究明白，认为今后剿匪，不能再限时间以求急效，只须人人宝贵时间，遵守时间，而努力不懈，我们有一分时间，做一分事业，尽一分责任，不可一日空过，一刻抛荒，现在我可以告诉你们，我已准备拿三年的时间来剿匪。这三年中，一方面当然完成剿匪的工作，但决不能仅仅达此目的而已，一定要在这三年当中一面完成剿匪的工作，一面奠定革命的基础，这就是说在这三年剿匪的工作中，大家要努力不懈继续不断的研究学问，改造军队，革新政治，充实国力，准备参加未来的国际战争，开辟我们革命的前途。所以我说三年剿匪，并不是讲拿三年专来剿匪，而是?重于第二个目的，要从剿匪做起。这一点希望各位清楚，不要误会我的意思，而尤其重要的，就是在这三年中，必须大家都能爱惜时间，同心合力，一刻不懈的工作。
    大家还要晓得，我们剿匪的军事，虽不能再限定不正确的时间，重蹈已往的覆辙，因而我准备三年的最长时间，但是我们国家当前的环境，实在太险恶，太危急，我们必须特别发挥自强不息的精神，希望能将三年中的剿匪工作提早完成，而后致全力于奠定革命基础的事业。事在人为，只要我们真能努力〔第27页〕，不怕土匪不清，而且相信半年之内必可获得效果。
    总之，我们现在剿匪，就是「稳健推进，不求急功，爱惜时间，自强不息」四句话。这个意思，你们各位将领有许多人也能见得到的，比方最近赵军长（观涛）根据他历年剿匪的经验阅历所得，上了一个条陈，主张用愚公移山的办法来剿匪，他的意思说，我们现在只要努力修筑公路，将我们的交通网凭借军事的掩护，逐渐向匪区推进，如此做去，不必几多时间，也不必有多大的牺牲，就可以致土匪的死命。这件事情，只要我们各部队的官兵有决心和毅力，努力不懈来做，其成功便可计日而待。就江西全省而言，横不到一千里，纵不到二千里，而现在的匪区，更不过七八县的地方，纵横最多不过三百里，我们要完成全省的公路，只要我们的交通网完成，再向匪区逐步推进，直捣匪巢，实在并不困难。赵军长说得很对，我们每师人只要平均每天可以修十里路，十师人一天就可以修一百里，十天就可修一千里，试问江西全省尤其是小小的匪区，要修几千里公路？我们不必讲十师人，每师一天平均修十里，只讲五师人，每师每天平均修五里，一个月也就可以修成七百五十里，三个月也就有二千多里公路修成，不就可完成我们的交通网，推进到匪区的核心，将土匪完全剿灭吗？赵军长这个稳健推进，不求急功的剿匪政策，是一个极有价值的意见，并且由此可见只要我们能爱惜时间，自强不息，无论什么伟大的事业，亦都容易成功。本来宇宙间一切事物的存在和演变，都不过是时间和空间的配合与变动；而人们一切有效的努力与事业之成功，都不过由于认识时空之可能与变动，而在相当限度以内，予以妥切之支配与利用，总使诸般客观的事物之演变，最能适合我们主观的要求，接近我们的理想。比方刚才所讲修筑公路〔第28页〕，每师一天修五里，「一天」就是讲时间的分配利用；「五里」就是讲空间的分配和利用；而我们要修公路以完成交通网向匪区推进，最后消灭土匪，挽救国家的危亡，这就是要使社会客观的事物，能适合我们主观的要求，而接近我们高远的理想。所以人类的生活，就是时间空间的支配与利用。同时，人类全部生活，或者说一切事业的成败及其评价，也就在乎此种支配利用时空之努力的成就如何。这就是说，谁能将时间与空间善于支配利用，谁就可以成功事业。这一点道理格外重要，如果大家能彻底明白，以后一切做人的方法，作战的智谋，以及一切事业成功的秘诀，统统可以由此体验出来。

                 （四）实干快干、勇往迈进。
    我们现在应有的第四种新的觉悟和新的精神，就是要能实干快干，勇往迈进。所谓勇往迈进，就是要「找匪打，与匪拼」。尤其是要协同一致，共患难，同生死。大家要晓得，现在这个时候，已经是我们整个国家和民族，到了最后的生死关头；其危险存亡岌岌不可终日的情形，已超过和外洋交通以来的任何时期，真是空前的国难。因为我们中国科学缺乏，产业落后，兼以积弱不振，内乱无已，在这弱肉强食的世界，本来早已不容易生存，到了今天还没有灭亡的原因，完全靠各国帝国主义者「利益均沾」「机会均等」「门户开放」的原则，和依此原则而订立的许多国际条约，互相监督，互相牵制的关系，而得苟免幸存于一时。国家的生命，既是搁在列强的均势之下，所以那一天此种均势一破，中国马上就要灭亡，　总理在民族主义中说：「中国此时受列强政治力的压迫，随时都可以灭亡，今日不知道明日〔第29页〕的生死。……日本在十天之内，便可以亡中国」。这就是说列强的均势，随时可以打破，所以苟存于此均势之下的中国，随时可以灭亡。怎样叫做打破均势呢？简单的说，就是在列强中只有一个国家开始要在中国实施其单独的侵略政策，以占到特殊的优势，夺取特殊的权利，而排除其它各国的势力。在过去一百年中，这类的事情也曾发生过，但是就列强侵略中国的全部史实来观察，过去历次的侵略并不是真正的打破均势，反而是造成均势，最多也不过是破坏旧的均势，而代以新的均势。所以中国仍得苟存，可是自从前年「九一八」事件发生，东北四省陆续被侵占以后，日本帝国主义已用他的铁拳击碎这个均势，积极实现其单独侵占中国的企图，而排除其它任何列强的干涉，所以我们的国家，到今天真已再无幸存的余地，逼到最后的生死关头，国家之生死存亡，完全操在日本人手里，他要我们那一天死，我们就不得不在那一天死，我们国家竟危急到如此地步，这是何等可耻的事情！一般负有保国卫民的天职为救国救民而革命的军人，尤其是我们一般高级将领，现在已遭遇?如此艰险的环境，蒙受b 了如此重大的耻辱，应如何实干快干果决断行，才可以挽救危亡，完成使命？我们从前对于整个革命的事业，可以订一个计划来逐步推进；但是自从九一八的事情发生以后，可以说什么事，都不容易作有计划的推进，差不多什么事都没有我们自由的运用余地，所以我没有一时一刻不在焦急之中，现在头发胡须都已苍白到了这样子，难道你们还没有什么感触么？我想今后我们各人和整个国家唯一的出路，就只有上下一致发愤雪耻，埋头苦干，一方面各人有一日光阴，就要努力一日的工作，确能尽到一日的职责；一方面大家要拿快刀斩乱麻的精神，来解决一切问题，目前尤其要大家齐心合力，本?「硬干、实干、快干」的精〔第30页〕神和方法，先来消灭土匪，然后再进一步来御侮救国。如果这一点土匪都剿不了，试问我们还能救国么？所以大家一定要觉悟，我们国家已到了如此危急的地步，而剿匪的关系对于国家的存亡，又如此重大，我们一般高级将领，一定要本?「不成功便成仁」的精神，来奋斗、来牺牲，以突破这最后的生死关头，轰轰烈烈做出一番崭新的革命事业，为整个国家和民族开拓一条光荣永久的生路，我们现在的情形，是要在这千钧一发的时候，从死里求生，所以凡属革命军人，凡属我的部下，一定要勇敢进取克服环境，不可畏首畏尾，坐以待毙，一定要奋发有为，一定要当机立断，勇往直前，不可稍有迟疑，因循误事。再具体的讲一句，就是大家再不要怕死，再不要保全实力，须知军队愈牺牲的愈能强大，愈要保全实力的愈易被人消灭，凡顾全大局勇敢牺牲的军队，最后一定能获得成功，反之，凡要保全实力或但求无过，畏缩不前的，就等于坐以待毙，自取灭亡。各人想保持实力，因而犯了「不为与迟疑」的毛病。如何打破这艰难危急的环境呢？你们既是我的部下，做了革命军人，就要有大无畏的精神、快刀斩乱麻的手段来解决一切难题，打破重重难关，要知道革命就是要果决、要沈?、要冒险、要负责的干才，如果只想苟安偷生，但求保守无过，不求进取有功，那就是不革命，这种不革命的部下我们绝对要袪除的，不能容留在我们革命军之内，来败坏我们革命事业。现在我们要选拔的，就是冒险犯难、负责尽职、和勇往迈进「不成功便成仁」的这种快刀斩乱麻的干部，当统帅的要选任这种将领，做军长的要保举这种师长，当师长的要保举这种旅长团长营长。我们必要多选这些快刀斩乱麻的干才，因为只有用快刀斩乱麻的精神和手段，沈?果决，剑及履及，才可以挽救今日这种千钧一发的国势。
〔第31页〕
    以上是就时势的危迫，说明革命军人的责任所在，现在我要再补充一点，就是就现实的匪情，来作战略的研究，我们也应当要勇往直前，到处向匪大胆的进剿。我前次在剿匪会议中和一般参谋人员已经剖析明白，（见剿匪要领之二）土匪的兵力，比我们差得多，他们作战的时候，要全靠他第一、第三、第五军团集结使用，而交通运输更不能和我们比较，所以我们一方面可以拿一个相当的兵力来打他的主力，其余四面八方的部队，只要将匪区的情形，敌人的兵力，和配备的地位侦查清楚，再就双方实力和时间的关系加以比较，就尽可以向匪区出击。大则捣其巢穴，根本摧毁土匪的组织；小则扰乱邻近的匪区，使他不得安静。只要我们能大胆的乘虚出击，一定如入无人之境，可以任意纵横，不致受到什么损失，并且一定可以收到大效。因为土匪后方十分空虚，我们如要建立奇功，并不需要大的兵力，多则一师一旅，少则一团二团，甚至一营一连都可以来干，所以我常拿作战和做生意来比，说这就是一本万利的小生意。我们一方面当然要有魄力干大生意发大财，但同时也要乐得干这种小生意，尤其是在不能即刻干大生意的时候，先要做这种小生意，并且只要这种小生意，到处干得好，便可以积少成多，来发大财。但是我们一般将领，胆小如鼠，目光如豆，偏偏不敢如此，令人非常痛心。　总理最后在黄埔训话，也曾经借做生意作比，来说明革命的道理，大意是说，我们革命党好比由一般革命党员所组织的一个公司，各个党员的智能、血汗、权利、以至于身体生命，就是公司里的资本，我们要这个公司能做大生意、发大财（指实现主义，完成革命而言），公司里一般股东（指一般革命党员）必须拿出自己的资本来，若天天想发大财，而自己却不肯拿出资本，那就是投机的反革命。现在我们专就剿匪这件革命工作而〔第32页〕言，我们要发大财（即剿清土匪），也只有各人拿出本钱来拼，尤其是各人先要大胆的到处来做刚才所讲的小生意，只要我今天在这里做一笔小生意，你明天在那里亦做一笔小生意，他后天另在某处又做一笔小生意，这样有勇知方的干去，就可以发大财。现在的土匪，只要我们肯四处和他干干小生意，他就首尾不能兼顾，这样就可以被我军剿灭。现在大家这样不肯发奋自强，连到这些朱毛都不能剿灭，那我做了你们的总司令还有什么面目见人！假使我今天做一个师长，我就不要其它这许多部队，只要有这一师兵力，我就对我统帅总司令写军令状，给我三年时间，我可以肃清任何顽强的江西所有朱毛等赤匪。所以你们既然这样怕匪而不敢进剿，我亦就不能靠你们来剿匪了，何况这次剿匪已经有这样充分的准备，并且现在又剀切的对大家当面讲明做革命党员和革命军人的责任和道理，如果大家仍旧和过去一样，只想保全实力，不敢勇敢进剿，甚至连这样最好做的小生意也不敢做，那还能靠你们剿什么匪，还要你们有什么用？我现在已经想定了最后的办法，如果这次进剿再归失败，那末你们这一般将领，我也不再留一个了，我亦不做你们的什么委员长总司令了，我只要整训?一个师成为真正的革命军，单独负责去剿匪，一切事都重新干起，你看我剿得了这些赤匪还剿不了？朱毛小丑算什么东西，这种土匪有什么力量，那里比得上洪杨，而我们现在力量和军事学识，难道就连曾胡都不如吗？所以我决心自己一个人从新来干，一定可以在三年之内，将一切的土匪剿灭净尽。你们应该要知道，我不一定要靠你们剿匪，最后我自有消灭土匪的道理，我已想定了最后的办法，剿匪必然可以成功，革命决不会夫败。现在国家弄到如此危急，革命精神如此丧失，全国人民如此痛苦，我实在对不起国家，对不起　总理，但是我对于〔第33页〕部下，历年以来，都是同患难共生死，爱护则无微不至，扶持则惟恐不力，自问无一件事情对不起部下，过去这几年，因为种种原因，大家不能共同完成剿匪的任务，都可以一概不论。到了今天，大家应当要知道剿匪是我们国家以及各人自己生死成败的唯一关键，应当要彻底觉悟。大家都要拿出本钱来拼，否则就不是我的部下，而是我的敌人了。这样我并不再靠你们剿匪。我自己深信到最后仍有办法可以剿灭土匪，完成革命。我今天还只有四十七岁，至少还有二十年好干革命事业，以前在广东只有一年，就打好革命的基础，继而不到三年就打倒国内的军阀，现在如果剿匪不能成功，革命中途失败，我一定要照我预定最后的办法从剿匪的工作起头，一切从新再干，自然能将总理的三民主义完全实现。总之，我们决不能再和过去一样，一定要彻底觉悟，勇往迈进，不怕牺牲，从新来干一番革命事业，勉力来作一个新时代的革命军人。
    所谓勇往迈进，不怕牺牲，归结起来，总是要负责知耻，急起直追，积极行动，不可坐以待毙。但是讲到军队的行动，连带有一个最要紧的条件，就是要能协同一致，必须能确实做到这一点，然后纔能叫做节制之师，才可以获得行动的效果，否则将如一盘散沙的乌合之聚，愈多愈要打败仗。所以步兵操典草案纲领第七条，特别将协同一致的道理讲明：「协同一致，为达战斗目的之要素，不论兵种，无分上下，均须同心戮力，同仇敌忾，始可获战斗之成果，凡能考察全般之情势，各自注重其职责，努力于其任务之遂行者，是即协同一致之旨趣，而诸兵种协同之本义，又以使步兵能达成其目的为主旨也」。这几句话已经将协同一致的精神和方法都讲明了。其中特别提示协同一致之旨趣，是要「考察全般之情〔第34页〕势，各自注重其职责，努力于其任务之遂行」，这几句简单的话就是要「顾全大局，克尽职责」。协同一致的动作之所由发生，就在这一点上，大家格外要身体力行。
    其次，就每一个部队来讲，要能全体官兵都能团结精神，保持协同一致的动作，特别是在战争惨酷的场合，一定要靠我们做将领的，能够身先士卒，激发一般官兵共同的白热的「敌忾心」。藉以维持旺盛的士气，所以步兵操典草案纲领第十条说：「士兵虽处于疲劳困顿之际，仍须以保持其敌忾心与智勇果断活动之士气为首务，即在激战之时，其士兵虽偶失其思虑与果断之能力，亦须使其能随我指挥官之动作，从事于战斗，倘其部属发生伤亡，应即以同队中勇敢之士兵为模范，始终保持其全体一致之行动，期得最后之胜利也。」
    还有最要紧的一点，就是大家要晓得，同在一个统帅指挥之下，并且同担负一个剿匪任务之革命军全体，上自统帅，下至士兵，其生命和精神都是整个的，无论生死成败和荣辱，都是不能分开的。过去我们剿匪不能成功，即由于许多人不顾大局，只想保全自己的实力，不顾友军的成败，和全局的安危，一味各干各的，所以你进我退，如此不能协同一致，结果当然要被土匪各个击破，这种绝大的错误和罪恶，以后必须扫除净尽，尤其是我们一般高级将领，格外要彻底觉悟，顾全大局，通力合作，尤其是要以身作则，造成一种普遍的同仇敌忾的风气，如果我们的官兵都能这样奋发有为，勇往迈进，而且在精神上行动上，随时随地都能本?「协同一致」的原则实施，还有什么赤匪不能剿灭？
〔第35页〕
             （五）信仰统帅、服从命令。
    我们现在所应有的第五种新的觉悟和新的精神，就是要绝对信仰统帅，服从命令。大家要晓得，统帅是全军的首脑，战场的司命，我们要想全军一致能发挥他强大无比的战力，全在于一般官兵能绝对信仰统帅，这样纔能万众一心，上下一致，如身使臂，如臂使指，以一当百，以百当万，这一点大家想必都懂得。但是要怎样才算是真正信仰统帅呢？唯一的具体表现就是服从统帅及其上官的命令。命令是什么东西？在军队的命令是如何的重要？我们为什么要服从命令？这些道理，我过去对一般部下，尤其是最近在庐山对军官团一般学员，已经讲得很详细，今天再略述其概要。我刚纔说过，我们全军上下官兵的精神和生命，都是整个的，如何纔能实实在在做到这句话呢？我们凭借什么东西，可以维系全军官兵整个的生命呢？这就全靠命令，所以命令就是维系军队整个生命的保证。换句话说，命令就是我们军队整个生命的指南，统帅及各级上官的命令，就是告诉我们大家一条求生的光明大道，如果我们遵照命令去做，不单是能够存续我们各个人和整个军队的生命，而且可以继续发展，完成救国救民的革命使命。如果有一点违抗命令，或忽视命令，阳奉阴违，那末，无论我们各个人和整个军队的生命，便都要丧失了。这个意义，我们还可以从「命令」这个名词看出来，本来军队所用的军语，愈简单愈好，依普通的解释，命与令的意义是差不多的，为什么我们不简称「令」，而必称为「命令」呢？就表示这个命令的「命」字，不能照普通意思解释，而实在是有「生命」的意义在内，所谓「命令」者，乃指与我们各个〔第36页〕人以及整个军队和国家的生命相关的「令」。命令和我们的生命既有如此重大的关系，所以我们若是真能宝重自己生命、真要发展自己生命的人，就不能不格外尊重命令，服从命令，确立「生命为轻，命令为重」的信念，而养成服从命令的习惯。所以凡属上官的命令，尤其是最高统帅的命令，一接到手，就视为自己的命根一样，看得比什么东西都重要，所以要将命令要旨彻底研究明白，严格遵守命令中所规定的时间和地点，拟定具体实施计划，矢志达成命令中所规定的任务，一点也不会差异。同时做上官的人下命令的时候，一定要记得这命令是全军官兵的生命有关，必须详密考虑，敬慎将事，务使部下能将这命令的任务达成，不会贻误。所以凡是部下力所不及的任务，切不可随便命令强其所难，这是要特别注意的。命令一经下去之后，就一定要严厉监督部下，遵照实施，切不可下了命令就算了事。外国的军队，他们下了一个命令，就要部下接到命令时，立即报告其命令接到了，并将其命令实施计划，随时呈报，以便他们上官随时来监督考察。过去我们的毛病，固然是部下不知道尊重命令，服从命令；但这种毛病，也未曾不是由于一般做上官的人，自己不能重视命令，没有负责来严格监督部下的实施，上行则下效，上忽则下轻，因此我们军队的官兵，都养成一种轻视命令的习惯，一切命令都不能彻底实行，其结果不仅是军队要打败仗，把自己官兵的生命，都随便送掉。影响所及，且足以亡国灭种。所以此次我们各级将领，一定要确实做到「绝对信仰统帅，服从命令」，并且要以身作则，来严格监督部下，彻底执行命令，达成任务，使全军上下官兵都能养成此种习惯。祗要你们一般将领，真能信仰我统帅，照着我的命令去做，我相信一定可以到处打胜仗，区区赤匪只要有几个月的工夫，一定可以肃清。
〔第37页〕
            （六）勤劳务实、公正无私。
    我们现在所应有的第六种新的觉悟和精神，就是要勤劳务实，公正无私，再不好有一点偷惰、虚伪、自私自利。现在我们中国人心之陷溺，社会之混乱，军队之腐败，以及内忧外患纷至沓来，归根结底都是由于一个「伪」字。蔡松坡有几句话说得非常痛切：「吾国人心断送于伪之一字，吾国人心之伪，足以断送国家及其种族而有余，上以伪驱下，下以伪事上，同辈以伪交，驯至习惯于伪，只知伪之利，不知伪之害矣。」现在我们所看到的一切情形，几乎莫不如此，无论是政府机关的人员，无论是军队的军人，最大的毛病，就是虚伪不实，即所谓敷衍塞责，阳奉阴违，不认真，不确实，凡事只知道奉行故事，虚饰表面，绝不肯实事求是，充实内容。即如这桌上所摆的花，就是纸做的假东西，虽然看起来也摆得红红绿绿，但统是假色，毫无香味，试问费了许多钱，买来这几枝假花，摆在这里有什么用？我们如果没有真花，不摆有何不可，如果要摆，就要摆鲜花，何必花了这许多钱，买些假东西来装样子。又如最近我派人到各师去校阅射击的成绩，许多部队就只挑了几个射击手打打靶，敷衍敷衍，殊不知我派员检验的目的，是要确实知道各师官兵射击的技能究竟怎样，如果只挑了几个射击手，准备好了的选手，检验时装装样子，敷衍了事，那就是虚伪不实，你看天下校阅军队的射击技能，那里只考验特别选出的几个射击手的，这真是笑话。以上还是随便举两件很小的事物作例子，来说明中国人伪而不实的毛病。其实我们只要稍微留心来看，到处所看到的，无论大小事物，可以说十九都是假的，无一不是虚伪空〔第38页〕洞的东西。严格的说起来，可以讲中国很少军人真能脚踏实地，实事求是的，也没有一件东西是内容充实，可大可久的。大家要晓得宇宙万事万物之存在演变与进展，全靠一个「真」字，所以「真」就是宇宙的本体，这宇宙的本体，存之于内在的心意，则谓之「诚」，见诸于外界的事物，则谓之「实」，不诚则不实，不诚不实则万事皆虚，一无所有。曾国藩说得好：「天地之所以不息，国之所以立，圣贤之德业，所以可大可久，皆诚为之也。故曰，诚者物之终始，不诚无物。」所以我们要能做一个革命军人，要能成功革命事业，尽到救国救民的天职，便须力挽颓风，痛矫时弊，事事物物要能诚心处之，诚意为之，说实话，用实物，做实事，养实力。简单两个字，就是务实，亦就是要「实干」。我们只求充实自己的精神和力量，不要管敌人的弱强与高低。所谓「唯诚可以破天下之伪，唯实可以破天下之虚」。总之，诚实是我们立身处世，革命救国唯一的法门，也是我们致胜灭敌，成功立业的最后保障。因此，我们一言一行，一事一物，都要诚心诚意来做到一个「实」字。
    在一切实际生活中，我们要如何才可做到真实呢？第一个要件就是「勤劳」，因为我们只要不想偷懒，不怕吃苦，真能勤劳的诂，什么事都很容易做成，什么事都可因为我们的精神贯注，而能够做得周密确实，也正因为我们一般高级将领能勤劳，然后一般部下，才不敢偷懒，不敢敷衍，大家养成勤劳的习惯，和做事的风气，如此则事事物物，当然可以一天比一天臻于实在了。本来勤劳是个人以至整个国家转弱为强的基本要道，而我们要带兵能够带得好，作战能够打胜仗，勤劳更属紧要，所以说「治军之道，以勤为先」，「军旅之事，非以身先之劳之，事必无补」，「总须脚踏实地，克勤小物，乃可日趋〔第39页〕有功」，「成大事者，规模远大，综理密微，缺一不可。」这都是确凿不移颠扑不破的至理名言。我们每一个革命军人，尤其是各位高级将领所应洞明彻悟，身体力行的，莫如「综理密微」四个字，乃为勤劳的入手致力之处，大家格外要努力做到，现在中国的带兵官，特别的难做，特别的要勤劳，因为不仅军官本身的职责要尽到，凡是军队里一切的人，一切的事和一切的物，无论是军官军佐、战斗兵或杂役兵，无论是指挥、训练、经理、卫生、通信、交通，无论是饷项、粮秣、被服、武器、弹药和马匹、车辆，那怕是极细微的事务，我们的精神都要贯注到，然后才算综理密微，军队才带得好。这还只就平时对于军队本身的事务而言，若再就我们现在所担负的剿匪任务来讲，那末，我们军官应做的事情更多，职责更为繁复了，因为许许多多军队本身以外的事情，如匪区的封锁，社会的调查，团队的组织和训练，社会教育之推行，各地碉堡的修筑，公路的兴修，以及其它种种政治经济社会方面的事情，在剿匪区域剿匪期间以内，都要靠我们军队，尤其是要一般高级将领，能够苦其心志，劳其筋骨来切实督导扶持，然后纔能推行顺利，循序渐进。惟有这样，剿匪的任务纔能顺利完成。比方要真能严密封锁匪区，第一就要靠我们做官长的能认真监督，切实巡查，执行一切封锁的办法，尤其是要勤于巡查，而巡查又必于大风大雨或夜深人静，大家所不及防的时候，且要巡查其所不及料的地方。单是这一件事情，也就要我们勤劳刻苦了。所以现在中国的军官，一定要格外的勤劳刻苦，不好有一点摆架子，贪安逸，各人至少要将现在的地位降三级来做事，这就是说，我做统帅的不仅要尽统帅的职责，而且要能同时做军长师长所要做的一切事情。你们做军长师长的也是一样，除本身的职责以外，必须兼做师长旅长以至团长营〔第40页〕长所做的事情。以下旅长团长营长以至连排长都可以此类推，总要格外勤劳刻苦，才配做今日剿匪的军官，才可以成功立业。你不要怕自己精神不够，智虑不及，须知「精神愈用而愈出，智慧愈苦而愈明」，祗要我们自己注重卫生，办事得法，没有吃不得的苦，办不了的事，我常常告诉大家，「一分精神，一分事业」，我们要成功大事业，祗有从「勤劳」二字做起，关于勤劳的要旨，我已经讲过许多，大概最要紧的，就是要以「事必躬亲」的精神，做到确能「综理密微」的地步。即须于古人所讲「心到、目到、口到、手到」之外，更能「脚到」。从此务须做到「五到」，纔能算得勤劳，才可做到确实。

     以上是讲「勤劳确实」的道理，现在再要讲「公正无私」的意义及其重要，所谓无私，就是要大公，凡事要从公的立场出发，用开诚布公的态度和方法来办，最后更以「公」字为归宿，也就是凡事要就大的范围来?想，要从远的处所来?眼，养成远大的胸襟，处处以顾全整个的大局为主，绝对不可祗顾自己个人目前的小利小害，自私自利的感情用事，如果真有这样大公无私的精神，当然也就能以铁面无私的威信来正己正人，所谓「子率以正，孰敢不正」。由是树之风声，转移流俗，同趋正轨，完成大业，都可顺理以成了。
    要如何纔能有此公正无私的精神修养呢？这当然要借重教育之力，从真实学问中得来。但要能自己锻炼，师友切磋，而尤其是要忍耐，要修养，要有恒，于此又须回到「公正」二字，即须公以处事，正以持身，严以律己。持身者端其内存之心意，律己者谨其外发之行为，这就是要做到大公无私的用力之处，我们若能本「无私的主旨」，下「公正」的工夫，便可做到「大公」，自己能先做到了「大公」，〔第41页〕这样亦尽可严以待人，正以率众，而图治平之功了。
    以上六项，一曰：养成必胜的自信，焕发革命的精神，二曰：知耻负责，尽职报国，三曰：爱惜时间，自强不息，四曰：实干快干，勇往迈进，五曰：信仰统帅，服从命令，六曰：勤劳务实，公正无私，就是现在一般革命军人，尤其是我们一般高级将领，所应有的新的觉悟和新的精神，也就是我们此次进剿以前，于一切准备之外，所更重要的精神准备。

三、剿匪战略与战术

--------------------------------------------------------------------------------

内容来源：卷七　　专著

隶属章节：专著 ＼剿匪成败与国家存亡

版面原件：第41页，第42页，第43页，第44页，第45页，第46页，第47页，第48页，第49页，第50页，第51页，第52页，第53页，第54页，第55页，第56页，第57页，第58页，第59页

〔第41页〕

     刚纔我已将在此次进剿之前，各位将领所应有的觉悟和新的精神讲完了，现在再要就此次进剿所用的战略和战术，分别提出几个重要的原则来说明，希望大家能够彻底领会，并随时随地留心研究，切实遵行，以求尽其妙用。
    我们剿灭赤匪所用的战略，大概可以归纳为四项。
    第一、就是要严密封锁，可以叫做「封锁政策」。——严密封锁是我们剿匪最重要亦最能减少牺牲的一种战略，因为现在土匪一切物质，由日常必需的生活资料（如米粮食监）以至作战的基本要件（如弹药器材），统统是异常缺乏，不仅匪区一般民众已被土匪搜括净尽，就是他们匪军也普遍的恐慌到万分，所以今日匪区不仅是一个政治恐怖，而又是经济恐慌的非人世界，而其匪部亦是一个无衣无食，形消骨立的饥军。总之，从物质方面来看，土匪正在最后挣扎于饥饿与死亡线之间，以如此困乏饥疲的土〔第42页〕匪，我们要消灭他，实在非常容易，简直可以说用不?几多血来和他拼，只要大家勤劳刻苦，能多出点汗，来切实贯彻严密封锁的战略，真能做到「使敌无粒米勺水之接济，无蚍蜉蚊蚁之通报」，则土匪于最短期间，势必总崩溃，不战而自亡，未剿而先灭。所以严密封锁是最能针对土匪的弱点，发挥我们的长处，也是最能减少自己的牺牲，收到剿匪的奇效的一个方法，只要我们切实去做，就比增加两三倍的兵力来剿匪，还要厉害。反之，若是我们不能贯彻封锁政策，任意放纵一般奸商，以各种方法将生活资源来接济土匪，甚至自己的军队不小心，更将许多好的枪炮弹药粮秣器材来遗弃送给他，那这样就无异来养活土匪，补充匪军，那末，剿匪不仅要增加许多的困难，还要格外增多无谓的牺牲，所以土匪多一分接济，就是我们多一分牺牲，封锁不能严密，就不能断绝土匪接济，这无异养活土匪来消灭我们自己，换句话说，不能严密封锁匪区的，就是帮助土匪来消灭革命军，这种人就是我们革命军的敌人，所以你们知道这封锁政策，必要贯彻的道理，以及不能严密封锁的害处，既然如此，我们以后对一切封锁的命令，就再不能有阳奉阴违，偷惰敷衍，和不切实不严密的毛病，对于这封锁业务，一定要视同冲锋陷阵，以杀敌致果的决心，来完成这一件事。

    要如何纔能做到「严密封锁」呢？最要紧的，就是要我们一般高级将领，能够负起责任来，第一要能勤劳，第二要能严正。所谓勤劳，就是我们在前面所讲的，要「心到」，「目到」，「口到」，「手到」，对于巡查封锁，尤其是要「脚到」。现在一般下级官兵，知识不够，办事不力，全要靠我们高级官长，能够格外勤劳，切实教导，昼夜巡查，来指导他们，监督他们，然后他们才知道如何去做，更不〔第43页〕敢不实在去做，所以我们高级将领一定要昼夜不断的分区分时，亲到封锁地带，或封锁在线巡查，而巡查的时候，特别要在一般官兵普通所不及提防而极易偷漏的地点和时候（如半夜拂晓或大雨大雪的时候），总要查到普通人所不注意的处所，走到普通人所不走的小路，必须如此，乃可得到真正的效果，这是讲在事前我们要勤劳要吃苦来严密防范。至于所谓「严正」，就是如果发觉有偷漏、放纵、或其它作弊的人，一定要很严厉很公正的处罚。就是要铁面无私，因为封锁匪区的事情，对于剿匪军事的关系，实在太重大，所以犯了其它的纪律，或许还有可原之情，若是私通土匪，违犯封锁的规条，来放纵奸商，那是绝无可赦的罪恶，这种人比土匪还要凶险可恨，我们绝对不可放松一点，一定要比对待敌人还严厉的方法来办他，不论他是奸商土民或者是不良的官兵，也不论他是自己的同乡、同学、或部下、子弟，在法律之前绝无私情可讲，犯了罪的就只有一概军法从事。过去我们封锁不能真正严密，固然还有其它的原因，但是最主要的一点，就是一般高级将领，不能负责监督，贯彻到底，事前既不能勤于防范；事后更不能执法无私，老实告诉你们，我随时有人派到各地查访，知道过去至少有一半军官是如此不能尽到职责的，不过不一定是你们自己有意犯过，所以我不愿意一下子统统指出来，加以处罚，今天只将这个毛病告诉你们，希望你们自己从此要能切实负责，本?勤劳严正四字确实将匪区严密封锁，如此，这种土匪，就可在最近期间被我们彻底消灭。
    第二、就是要发展交通，可以叫做「交通政策」。——交通政策刚刚和封锁政策相对的。反转来说，就是要消极的阻止敌人的交通，而积极的发展我们自己的交通。我常讲战争就是争取时间，谁能节省〔第44页〕时间，行动迅速，谁就胜利。换句话说，作战全靠机动，谁能机动，谁就成功。简单的讲，就是一切行动要能迅速敏捷。如何能使我们军队行动，迅速敏捷呢？这全恃交通之发达。所以我们交通政策，就是要机动敏捷，这是剿灭赤匪的一个主要战略，因此我们对于公路通讯和运输一切工作人员，要格外的重视和保护他们。并且要想种种方法来帮助他们，使他们能极顺利的推进他们的工作，达成他们的任务，关于「交通剿匪」的意义与效果，想必大家早已于实际经验中认识得非常清楚，而我前面所述赵军长（观涛）所条陈的意见，即努力修筑公路，以愚公移山的方法来剿灭赤匪，更是阐明交通政策的重要，所以现在不必再详细来讲，只希望大家特别注意，切实进行。
    第三、就是要注重机动——挺进游击。我在前面已就时势的要求，军人的责任以及土匪崩溃的道理详细和大家讲明，要大家彻底打破怕匪的心理，而养成一种奋发有为勇敢进取的新精神，现在所要讲的机动游击战，就是因为我们剿匪真面目的作战，或主力决战的机会很少，无论清剿协剿和进剿，差不多都是小部队的战斗。同时赤匪的战术又以游击战术为主，所谓「出其不意」「声东击西」「避实击虚」「旋磨打圈」「傍抄侧击」「埋伏突击」……这都是我们过去吃亏的地方，因为一不小心戒备，就中了土匪的埋伏，遭受意外的袭击，所以我说赤匪根本不用正规战术，其长处就在于跑路、伺机、侦探、化装、袭击而已。现在我们要剿匪，也要能善于此道，以赤匪的战术纔能消灭赤匪。胡林翼曾根据他剿匪的经验说过：「与其守于境内，不如战于境外」，意思是说我们剿匪那怕是取守势，也要以攻为守，总要不时出击，使赤匪应接不遑，弄得他再无余力来扰乱我们，亦使他无从侦知我们究有几多力量，这是〔第45页〕就守而言；若就攻而言，则出击更为重要，更为致胜的必要手段。因为你若是只求稳当，不求变化，那便成为死硬的守势，最后一定要失败。所以我们现在剿匪必须随时随地，找到敌人的弱点。一有可乘之机，马上就要出击进攻，易守为攻，出奇制胜。比方土匪的主力第一、第三、第五军团前次集中于宜黄、乐安，现在在闽北及建宁、泰宁、广昌这一方面，这时赣西赣南的匪区，我们明明白白知道他非常空虚，何以我们的军队不能乘机出击呢？吉安、南丰、永丰这些地方的军队，为什么不敢派两团兵力，大胆地到匪区机动游击呢？我想当时如果能派两团兵力进剿，来干这些游击的小生意，至少可以扰乱土匪的后方巢穴，牵制他不少兵力，可是这种「一本万利」的小生意，你们偏偏没有人敢做。要知道现在赤匪的崩溃正在一天一天加紧，他们之所以将主力抽到广昌以北，就是要想在我们的军队，未集中开始进剿以前，找一个机会来冲打几下，讨点小便宜，使我们的军队士气受挫，不能依照预定的计划推进，那时只要我们在广昌以北黎川一带的部队，稳住下来，其它赣南迫近匪区各部队，乘赤匪后方空虚，积极进捣匪巢，就可以根本消灭赤匪，你们有这种好的机会都不能利用，那如何能剿清赤匪呢？难道你们还是怕匪区民众有组织吗？要知道匪区的民众，为赤匪所毒辣压迫，早已痛恨入骨，他们的壮年儿子没有一个不是被压迫拉去当匪，现在十之八九都已死完了，他们一切的财产，亦都已被赤匪劫掠敲剥殆尽了，赤匪最近还要发三百万公债强迫他们认购，但是无论赤匪如何压迫，他们也无钱可出，不能再忍受下去了，以这样人心离叛，势穷力竭的赤匪，我们只要调动少数的军队，迫近匪区，乘机出击，他就要立即崩溃，被我们完全消灭。还有一点，要在这里特别告诉你们，希望大家注意的，就是我们以后剿匪，〔第46页〕不仅要勇于出击，而且将赤匪打退的时候，更要予以猛烈的追击，必须如此，然后才可以真正消灭赤匪，获得最后的胜利。据最近许多俘虏供称，现在匪军一般官兵都已不堪其苦，大多数都想找一个机会逃出匪区，来投降我们。所以每次作战，只希望我们国军能猛力跟追一下，他们便好乘机缴械，逃过我们这方面来。但是我们的军队却不知道这种情形，往往打败土匪之后，最多追五里十里路，就不敢再追，结果赤匪退了二十里卅里以后马上又可以停下来集合整理，随时再来反攻，这真是最可痛的事。所以以后只要赤匪一经被我们打退，马上就要猛追，使他得不到稍舒喘息的机会，而继续予以歼灭。

    总之，现在要剿灭赤匪，一定要靠我们大家人人有决心有勇气，能随时随地侦察到他可乘之机，积极出击，运用机动游击战术的原则，尽量发挥我们军队的效能，关于机动游击战术，行营已经印发一本小册，大家要切实研究，但是我曾经将游击战术简括四句口号，即「轻装急进，便装远探，秘密敏捷，夜行晓袭」，大家一定要特别体会力行。
    第四、争取主动，我们从事一切战争，都有一个最要紧的基本原则，就是要主动。——关于争取主动地位的意义及其重要（主动意义），我在剿匪要领中，已经讲得很详细，大家可以参阅。大概所谓立于主动地位者，就是要使整个战局的演变处处要操之于我，即我们定下一个计划来，使敌人不得不跟?我们的计划来走，我们要他东，他就不能到西，我们要他守，他就不能来攻，我们要他进，他就不能后退，主动的真义就是如此，并不是许多人所误会的，以为先动的就是主，后动的就是客，更不是进攻的就是主，退守的就是客。须知时无论先后，地无分险夷，兵力不问大小，军队不管进退，凡能依自己的〔第47页〕计划，支配整个战局的演变者便是主，便谓之立于主动地位。反之，凡受制于敌，不得不随?敌人的计划，跟?他尾巴来转移；这便陷于被动地位了。凡能居于主动，便常是胜者，陷于被动，便只有失败。所以争取主动地位乃为一切战略战术之基本原则，我们无论何时何地，如欲克敌致胜，总以争取主动地位为惟一要旨。
    以上就是我们此次进剿战略方面几个要点，我今天讲过，以后大家不仅要时时记?，而且要常常研究，只要肯研究，一定可以进步，能有心得。比方最近罗副军长（卓英）研究拿破仑当日所用的战术，并且将书本子所得的知识，与实地经验互相印证，就有更大的心得，他已经将他研究拿破仑战术之所得，用几千字整理出来，这就是非常有价值的东西。尤其是其中有几句话，可以说是今后剿匪一定不移的战术，颇值得介绍，并且与我那天所提出的几点，差不多完全相合。
     第一句就是「封锁围进」——与我刚才所讲的「严密封锁」的意思相同。
    第二句就是「连合迫进」——与我所讲的「协同一致」的道理相同。
    第三句就是「稳固推进」——与我所讲的「稳扎稳打」的意思相通。
    第四句就是「乘机突进」——也就是我所讲的「争取主动」的意思。
    他这四句话虽然意思不如我刚才所讲的完备，但是已经包含了四个主要的意旨，大家以后一定要记住，并且本此原则妥为运用，剿匪战役，我相信在半年之内可收大效。
    以上已将我们剿匪战略的要点讲明了，现在再继续将剿匪战术的原则具体的说明一下。大概除刚才〔第48页〕已提过的游击战术的原则以外，关于剿匪战术还有十一个要点，应当研究与熟练的。
    第一、就是以静制动——这是根据稳扎稳打的原则，以争取主动的战术，现在赤匪唯一的本领，就是钻隙打圈，窜来窜去，总想逃避我们的实力所在，再找一个机会，寻一点空隙，来讨点小便宜。我们要剿灭这种飘忽狡黠的赤匪，在战术上有两个要诀，就是一方面要使我们的军队，尽量增加机动的能力，找到可乘之机，挟其疾雷闪电之势予以扑灭。而在另一方面，我们必须处处「先求稳当」，不要跟着赤匪尾巴去走，必要使赤匪来依我们的计划来行，所谓「善战者致人而不致于人」。胡林翼尝说：「驭天下之至纷者以静」，就是这个道理。「以静制动」，就是要「以主待客」和「以逸待劳」，不过此处所谓「静」，乃指「宁静」「镇静」「安静」而言，乃是「实质的」，充满?生动的精神的，不可误为「寂静」「清静」等空虚寂灭毫无生意之静，这层精义认识以后，才可以知道以静制动的真谛及其妙用。
    第二、就是要以拙制巧——懂得以静制动的道理，就很容易明了以拙制巧的精义，大概说起来，就是赤匪以很巧妙的方法来扰乱我们，我们要以很坚忍、很实在、很稳当的方法来制伏他，这就是叫「拙」，也可说是「诚」。比方说赤匪很机巧，会钻隙，我就用很笨拙的方法，将他封锁得蚊蚁不通；再如赤匪出没无常，飘忽不定的来袭击我们，我们就不惮烦劳，处处坚筑工事，时时严密戒备，步步为营，节节推进；又如我前面所介绍的赵军长（观涛）的意见，以愚公移山的方法，努力修筑公路来剿匪，也可以说是以拙制巧的一个实例，大家准此推求，以一反三，就必有所得。
〔第49页〕
    第三、就是以实击虚——这个原则与刚才所讲的两点也是相通的。不过就地位而言，则曰「以主待客」，就态势而言，则曰「以静制动」，就方法而言，则曰「以拙制巧」。现在更就力量而言，则曰「以实击虚」。所谓「以实击虚」，就是要发挥我们的实力，击破赤匪的弱点，集结我们的实力，战胜赤匪虚张声势的宣传，扫荡匪区虚伪的组织。大家都晓得，现在的赤匪，虽不能说他一点没有实力，但他的实力，决不足以和我们相比，他之所以能够苟延残喘至于今日，大半都靠他虚伪的宣传。这一点在战术表现得最明白，比方说「声东击西」，「旋磨打圈」的战术，摇旗吶喊，虚声恫吓的方法，都不外是「虚诈」。当然在战术上，所谓「兵不厌诈」，但是我们从赤匪的战术，正可以看透他完全是一个虚伪的东西，毫无实力。既看透了，我们就该不再为他的虚伪所慑，更可发挥我们的实力，来消灭他了。
    第四、就是要以迂为直（曲线行动）。——所谓以迂为直，就是说我们今后剿匪的时候，无论行军、进攻、或追击，都要采曲线行动，避走正路大道，特别不要循着正常的方向前进，比方讲，我们要到东，或许先要向西走，我们目的要到甲处，或许先要向乙地。简单说，就是我们不要贪近便，怕劳苦，有时宁可不走易走的大路，而却要另寻小径山路来走，甚至有路的地方不走，偏要从没路的地方绕转过去。如此不怕崎岖，不怕吃苦。然后才可以使敌人觉得神奇莫测，而我们才可以出奇制胜，不会被共匪埋伏袭击的惯技所算。过去匪军惯于旋磨打圈，即采以迂为直的曲线行动，而使我们觉得他出没无常，飘忽不定，往往偶一失慎，便吃他的大亏。现在我们也要运用这个古人早已发明以迂为直的战术，来制伏赤匪，不仅是行军、进攻为然，就是追击土匪的时候，也要多采曲线行动。我在剿匪要诀歌中讲追击〔第50页〕的要诀，「打散土匪四山逃，追贼专从两面抄，逢屋逢山搜埋伏，队伍切莫乱分毫。」第二句就是要采曲线行动的意思。过去我们追击，因为不知道这个道理，专走最近的正当大路一直追去，所以往往要中匪的埋伏。以后就因噎废食，不敢勇往追击，以致土匪虽败犹存，我们始终不能获得决定胜利。这都是我们自己犯了绝大的错误所致，所以我们以后一定要注重彻底追击，尤其要照追击的要诀，采取曲线行动来追击。　总理曾说，我们中国在文化方面，要「迎头赶上」西洋各国。这句话若是移到剿匪战术上来用，就是一个最好的战术。比方我们要追击敌人，我们一定不好专从他后面去跟追，这样一定难得追上，或反易吃亏，而必须采取曲线行动，从两侧或远处找路子来抄袭，去迎头赶上来痛击他，那才是剿匪追击的办法。这个道理虽很简单，但是大家偏偏不能照做，原因就是偷懒，怕吃苦，只想选择近而大的路来走，结果总是欲速不达，若不是中了土匪的伏兵，就要给土匪一个逆袭的机会，自己不但不能追击土匪，反而更受到土匪的反击。所以今后我们一定要不怕路远，不避艰险，只求其如何能达成追击的任务。我在庐山的时候，曾根据曲线行动的意义，向军官团一般学员讲明，我们一个有脑筋、有双腿、更有旺盛的企图心、和革命精神的人，绝对不可为死的地形，和死的道路所限制，一定要运用我们灵活的脑筋来支配一切地形，要使用我们强健的双腿，选择便捷的道路，来追击，来进剿。如此才可以称为革命军人，才可以剿灭赤匪。最近我又研究出一个原则，就是以后在山区剿匪，必要依据山地的棱线，向前跃进，如此居高临下，我们既可以瞭望各方匪情，更可以据高屋建瓴之势，控制一切，不致中土匪的埋伏。即土匪有理伏在山麓或山腹，也因无法袭击，不能发生什么作用。如果发现了伏匪之后，也就〔第51页〕很容易将他打退或消灭，即使寡众不敌，我们也可以居高临下，就地固守。所以我们以后行动，能用有力的一部，甚至主力，依据棱线前进，不畏难，不怕苦，这样赤匪虽狡，亦无所用其技了。这亦是「以拙制巧」的一个例子。
    第五、就是独立作战。——我们现在剿匪，务须求其协同一致，当然要互相策应。但是在赣南剿匪，多是山地战，因为地形的复杂，交通的不便，以及土匪的诡诈百出等各种原因，我们各个部队，无论是一军一师，甚至一旅一团，都要随时随地有独立作战的准备，我们遇到土匪的时候，自己有充足力量，就可以找到机会猛力进击，如果自己的兵力不及赤匪就要能独立撑持，站住脚跟，稳定阵基，总要能凭自己的力量，先立于不败之地，不可专靠友军快来援应，亦不可徒怪友军迟不救援，从前湘军打长毛的时候，就以约期打仗为戒，也就是于实际经验中，感觉部队的联络不易，策应不能如期，动作难于一致，因而约期会战往往误事。我们现在剿匪的通信设备进步，虽然有许多地方，比较当日的湘军各部联络要方便得多，但我们只能利用这些方便，尽量增进协同动作的效能，却不可因此而轻忽了独立作战的决心和准备，养成互相依赖，互相推诿，甚至互相怨讟的恶习。
    第六、就是要全力决战。——怎么叫全力决战呢？就是在决战之前，我们一定要集结我们所有的兵力，务使一兵一卒，同时皆能用于决战的一点，必须如此用兵，纔能算是最经济的使用兵力，纔能发挥其军队最大的效用。过去我们一般军官，有一个毛病，就是开进到前线以后，他只要听到前面有枪声，或是得到一个土匪迫近的报告，他心里就?急起来，因而一切处置亦多错误了。比方讲，他带了一团兵〔第52页〕力做前卫，他遇了土匪，便慌忙起来，乃不顾他全团的九连兵力有否集结，亦不管他集结几多兵力，只看见手下有几多兵，他就带着几多兵去冲。他这种勇气，固然不错，但是这种不沉?、无计划的战斗，实在是不智之至，你当一个军官，若是单有一些血气之勇，而无出奇致胜的智谋，结果只有徒然牺牲，贻误全局。过去这种例子很多，就是这一次军官团在庐山演习的时候，也曾发现这种毛病。以后我们一定要留心改正，各人一定要记得曾国藩所讲的：「打仗不慌不忙，先求稳当，次求变化。」这句格言。无论遇?多少土匪，我们总不要慌忙，凡到一个地方，我们总要先将手下所有兵力集结拢来，看好地形，勘定阵地，只要我们自己的阵脚站稳了，再不怕土匪来攻，并且我们要等他来攻，只要他攻了几天，攻不下，我们看破他的弱点，找到了出击机会，就可以马上拿全力来和他决战。如此最后胜利，一定是属于我们的。胡文忠曰：「若前头部队遇敌，先战非必胜之道也，应于近敌之处，饬前茅（即前卫），后劲（即后卫），中权（即本队）会齐并力，乃可大胜。」也就是讲全力决战的道理。你们还要晓得赤匪的惯技，就是集结全力，猛攻一点。所以他每次进攻的时候，总是使用很大的兵力，因之我们担任前卫的部队，遇?他决不好随便带着一部军队，冒失向前去冲，再把其余的兵力，逐渐增加上来，这个战术，旁的战争固用不得，尤其是剿匪战争，更是绝对不行的。我们全般部队的使用，固然要采纵深配备，但是各个单位，自一营、一团、乃至一师、一军，到了要和土匪的主力正式决战的时候，一定要先集结兵力，全部使用，方有把握，这是最重要的一点，切勿疏忽。
    第七、就是注重工事。——我们现在所采的战略，既是稳扎稳打，工事在战术上的重要，当然不言〔第53页〕可喻。所谓稳扎稳打，就是要做到我们军队进据一个地方以后，这个地方就再不可失陷，我相信唯有如此逐渐推进，才可以根本致匪的死命。这两年来，日军和我们作战，他就有这个本领。凡是一个地方，他的军队不占领则已，如果已被他们占领，那无论你用多大的兵力，也不易夺取回来。我们研究他何以能够如此呢？没有旁的，他就是武器好射击精，而尤其是他勤于做工，使用兵力布置阵地，无不合于原则。所以他每到一个地方，只要几点钟，最多半天以后，所有的防御工作，无论是战壕、电网、和其它种种，都已全部完成。尤其是他们射击技术的精练，枪炮位置的适当，更能尽量发扬火力。这样，我们当然不容易夺回了。现在我们剿匪也要有这种本领。我们和土匪比起来，武器好得多，这是不成问题。至于射击，一般的也要比土匪精良，但是我们还觉得不够，更要加紧熟练。至于勤做工事，使我们每进据一点，就要使这个据点不再沦陷，那是目前剿匪工作中最重要的急务。我们一定要记得：多流一点汗，就可少流一点血。所以做工事的器材，要随时随地携带，做工事的训练，要特别加紧，普遍实施。至于构筑工事的基本要点，我在剿匪要领中所说两点，就是（一）工事要与兵力适度，宁使阵地缩小兵力有余，不可工事过广，兵力不敷。（二）工事构筑，必须形成强固的据点，务使各个工事能互为猗角，相与策应，并要特别注意副防御。这两点最为重要，各位想必已经都很明白，今天毋庸再讲。不过另外一点，要提出来希望各位能特别注意的，就是以后我们做工事，决不可只靠近城廓附近做工，要知道只注重城市防御，而放弃四乡的战法，实在是我们过去最大的一个错误。因为每一个城市，差不多都有城墙，这城墙原是前人所已做好的防御工事。我们尽可以利用，以现在土匪器械的窳劣，那怕他打到那一个县〔第54页〕城来，我们凭?城墙防御，就可以固守无虞。不必再要在城廓附近，另外化费许多金钱，构筑很多任务事，而又没有兵力来守，甚至反为敌人利用。所以专就守城而言，不必再要在城廓附近构筑许多不必要的工事，这是我们过去错误之一。其次，我们真要强固城市使其万无一失，那就不能专靠城郊附近几个碉堡，一定要在四乡要点以及其通县城的各要路口，择险构筑工事，然后纔能巩固城防，这就是古人所谓「固四乡以守城」的道理。我们过去没有照这个道理做到，这是错误之二。这还是专就守城而言，其实我们要进剿或清剿，那里是只守?几个城市就够了呢？普通一个城市，不过一两万人，周围也不过几里，而全县的地方比城市要大几十百倍，四乡的民众，亦比城市要多几百千倍，我们要剿匪，要救民，那里可放弃四乡而守孤城呢？这是我们过去偏重城厢附近工事错误之三。还有最重要的一点，就是过去我们每派许多军队去收复一县，他们只知道防守那个县城，只将城厢附近的工事修筑完备，以为就算尽了他的人事，于是视工事以内为安全地区，乐于株守自卫；工事以外的地区，便不敢越雷池一步，任凭土匪如何扰乱，亦不敢出去清剿。结果士气衰颓，攻击的精神完全丧失，师老城孤，四乡皆匪，清剿之功，永无完成之日。这是我们过去偏重城市附近工事错误之四。基此四点错误，我们今后必须切实改进，以后一功工事，就再不要专在城厢附近做工，一定要离城四五十里，至少也要离城二三十里以外的要点或路口择险构筑，并要逐渐推广，限期要将全县境内四乡的土匪肃清，实行「固四乡以守城」的原则。
    第八、就是要就地固守。——这就是根据稳扎稳打的原则而定下来的要领。所谓「稳扎稳打」，就是无论何时何地，无论行军宿营与作战，总要谨慎小心，严密戒备，依照战术的意义讲，就是随时随地〔第55页〕要斟酌敌我的实际情况，采取攻势防御或主动的后退配备，讲到战术上攻守的原则，虽然依现代的战术是主张取积极的攻势，但亦不能不顾到敌情地形和兵器各种条件如何，决不能一概而论，而且过去中外战史，论战术者守多于攻，可见攻守原是利害相参，长短互用，总是因时因地与因敌制宜。守势战术，不是可以完全弃置不讲，更以今日中国的国情而论，从有效的国防?眼，守势的作战实在还是必要，所以我在步兵操典草案纲领第五条中，曾有「取守势者，无论何时，不可不有出击之企图与准备」，我研究古今的战略战术，斟酌今日中国的情势，觉得必须如此规定，不好专抄袭外国单纯的攻势战略和战术，不过究竟要如何规定纔能尽善尽美，以后大家还要根据国防的观点，和现在剿匪的实际经验来详细研究，现在我们讲稳扎稳打的战术，就是根据这纲领第五条。关于守势的作战，其精义完全要有奋发充沛的攻击精神，与随时出击的准备，和旺盛的企图。换句话说，即使作战采取守势，仍要用攻势防御，切不可采取单纯的防御作战，因此更要特别注意的一点，就是要将最后出击的方向和道路，亦要同时想定，而且要注意多方面的出击，关于守势战术大家更要记住我常说的一句话，就是「防守不要忘了进攻」，换句话说「防守是为了进攻」，简言之「防守是手段，进攻是目的」，如果只知防守而忘了出击，不为出击的准备和想定，那就是困守待毙而已，所以我们必定要有出击的想定，很迅速的能完成各种准备，这样我相信不怕土匪来得怎样多，也不怕他攻得怎样凶，我们有一团人，就可以很坚固的守住一个阵地，最多不过一两天，我们必能找到他的弱点，随时可以出击致胜，否则我们援军亦当可及时赶到，土匪一定就要濆退，那时我们更可以乘机出击，猛力穷追，将他完全消灭了。
〔第56页〕
    第九、就是纵深配备。——关于纵深配备的重要，我在剿匪手本「战机」一篇中已扼要讲明，我们剿匪要以此为原则，前面与敌作战的正面愈狭愈好，我们要留二分之一，最好三分之二的兵力，摆在后面作预备队，随时可以相机增援，这是讲配备的原则，若是行军或游击时，那就要用扇形配备，即左右侧卫，愈到前面愈是要广要远，而搜索正面，更是愈宽愈好，遇到敌人主力作战的时候，就可依照纵深配备的原则，来和土匪决战，至于行军的时候，要用梯次序列，交番跃进，我在剿匪手本及剿匪部队训练要旨那本书里面，已经讲得很明白，各位想必已经研究了，以后务希照?这几项原则切实遵行。
    第十、就是机动配备。——这机动配备的方法，古今中外都早已有的，不过其名词或有不同而已。所谓机动配备者，简单的说，就是要根据他指挥官卓越的才识，以冒险的精神与英明果断的决心来活用兵力，至于活用兵刀的要诀，就是「进退无常，多寡不一，分合得当，攻守咸宜」四句话。比方说我们带了一师兵，负一百里以内防匪之责，当然在此百里以内，我们都要构筑工事，分共防守，并相机出击，依普通情形来看，只一师兵力，如要防守一百里的阵地，兵力实嫌单薄，如何可以再有余力出击呢？这话固然不错，因为你若必将兵力分布于百里以内各个要点，处处皆要求全，不敢稍有移动，只是呆板的摆开到各处死守着，结果当然一师兵力，还感觉不够分配，那里还能抽调多余的兵力向敌人出击？但是善用兵者，决不致于如此呆笨，他在这种情形之下，很可以想办法抽出大部分兵力来相机出击。如何可以抽调呢？这就是靠能运用机动配备的方法，将自己兵力的配备，不时加以调整，不要某一处老是某一部份的兵来防，也不要某一处老是用几多兵呆守，只要这样活用兵力的时候，我们自然可以抽兵来相机出〔第57页〕击了，或许有人以为各处如此抽调兵力，不是很危险吗？当然，我们不能自信一定是稳当，但是你能运用机动配备的原则，经验越多，胆量越大，决不怕有什么危险。总之，你果能将兵力抽调得法的时候，那你危险性就越会减少，成功的把握亦就越大。但是惟一要诀，就是要严守秘密，不要被匪窥破。如果你真能秘密的时候，无论敌人的侦探如何厉害，他到底没有法子可以窥测你的虚实。若不是找不到你主力的所在，就是感觉他处处都碰到你的主力，使他莫测神奇，而我们自己的真实主力，却可以今天到东，明天到西，忽南忽北，时往时来，使敌人找不到我的主力所在，而我却能找到敌人空虚的一点来攻，如此一次，两次，三反四覆，继续不断的机动运用，当然可以使敌人全线动摇，进而予以整个的歼灭。你们要晓得，一切战术的基本，就是「分合」两个字，所谓「奇正」亦是由此「分合」二字出来的。所以只要分合得宜，便能战无不胜，所以机动配备实为用兵最精微的要诀，最高深的战术，也就是我们高级将领最重要的本领，其方法虽不外我在前面所提的四句话，而运用之妙则完全存乎一心，如要能体会心得，只有平常努力研究，不断学习，尤其要宝贵自己从前所得的经验，详细检讨。总之，将领最要胆大心细，切勿粗疏，亦勿求万全，须知天下事，每每兼众长者无一长，求万全者无一全，「凡事过于求全，转多不全之处」，而「军事之要，必有所忍，乃能有所济，必有所舍，乃能有所全，若处处设备，即十万兵力亦无尺寸之效。」（胡林翼语）我们要做一个带兵的好手，成一个优越的将才，一定要懂得这个道理，一定要善用配备的方法，大胆抽调兵力。果能如此机动活用，则一个兵至少可以当作三个兵用，一师兵就可以发挥三师兵的效力。我们要看一个将领的本领如何，就看他能不能将兵力机动活用，又〔第58页〕看他抽调兵力的胆量和能力如何。我自问平生作战并无长处，只是能体会这个机动配备的要领，尤其是十九年在陇海路作战时，一则因为自己的经验所得，一则当时战局严重，我就屡次运用这个机动配备原则，抽调大部的军队来活用。后来西北军许多将领对人家说，当时他们作战，到东也是遇到我们主力，到西也是遇到我们主力，实在莫测神奇。其实我没有旁的妙法，不过敢大胆运用机动配备的原则而已。现在我们在江西剿匪，这土匪非常狡黠，我们要消灭他，格外要能运用这个机动配备的战术。我相信只要你们能信仰我的战术思想，能接受我的革命精神，严格照到我的命令来做，一定可以在半年之内，将土匪大部歼灭，只要你们是服从我的命令，就是失败了，亦由我完全负责。希望大家明白了这个意思，以后一切要照?我的命令实行。我们所有的军队，都依照机动配备的方法活用起来，一个兵至少可以作三个兵使用，三十万兵就不难发挥百万兵的效果。果能以此剿匪，何匪不灭？以此戡乱，何乱不平？
    第十一、就是六项要务。——所谓六项要务，就是侦探、搜索、警戒、连络、掩护、观察。这六项要务，我们无论是行军宿营或作战，无论何时何地，都要切实检点。侦探、警戒务求严密，搜索、掩护必须周到，连络必须确实，观测必须精敏，关于这六项要务，我在剿匪部队训练要旨，军官训练团训练的要旨和训练的方法，时间为一切事业与生命之母，革命军人成功立业之道，这几本小册子里面，都曾说过很多，今天不必重复再讲，希望大家用心研究，照?我所讲的切实做到。
    以上这十一点，就是我们今后剿匪战术的主要原则，这十一项原则，和前面所讲的三项战略，是相辅相成的。希望大家要分别研究，洞悉其精义，更要整个的融会贯通，妥为运用。关于剿匪战略和战术〔第59页〕的运用，大家可以从我今天所讲的道理中体会出来，现在我可以归纳出一个基本原则，作为今天讲述剿匪战术的结论，就是「战术上要取守势，要以静制动，以守为攻；战略上要取攻势，要以实击虚，以攻为守」。
四、整理军队的急务

--------------------------------------------------------------------------------

内容来源：卷七　　专著

隶属章节：专著 ＼剿匪成败与国家存亡

版面原件：第59页，第60页，第61页，第62页，第63页，第64页，第65页，第66页，第67页，第68页，第69页，第70页，第71页，第72页，第73页，第74页，第75页，第76页，第77页，第78页，第79页，第80页，第81页，第82页，第83页，第84页，第85页

〔第59页〕

    现在再要和大家讲到整军的办法。我在前面已说过，我们现在一切行动，一切事务，总要求实在，一切斗争，都要从充实我们自己的内容和力量做起，因此我们在剿匪的工作中，一方面为使剿匪的军事尽速完成，一方面为准备快要到来的国际战争，以争取民族的生存起见，非以最大的努力来整理我们的军队不可。就是在消极方面，要补救或预防一切缺点；在积极方面，要增进各种机能，务使其成为最有力的现代化的革命军。如果要达到这个目的，当然要努力做的事太多，不是一下子可以讲得尽的，今天不过择目前最急迫紧要的几点，提出来和大家说明。
    第一、我们要整理军队，一定先要加紧军队的教育，由教育着手，才是整理军队惟一的要领，你们要晓得，教育是军队的生命所寄托，军队根本就是一个学校。「良民是良兵的基础，良兵是良民的模范」，这两句话，含义当然是很多，但其主要之点就是说，我们军队要征选强壮的国民，施以特殊教育，将他教到可为一般国民的师表，这就是要使一般士兵，都能具备一切做人的条件，成功一个良好的国民，这样纔能算是一个好兵，纔能做一般国民的模范，归结的意思，就是说明军队就是一个国民师范学校
〔第60页〕。换言之，军队即是学校。治军与办学，原是一事，我们当主管长官的就是学校的校长，部下一般官长就是学校的教师助教，一般士兵就是学校的学生。整个军队一切的活动，都是教育，就是从事战争，也可以说是一种特种的教育，我们一定要本着这个精神来治军，然后军队才可以带得好，若是所有的军队，都能如此，那末，我们全国便可以有二百万学生军，那还不能战胜日本吗？无奈现在一般军官，甚至我们革命军的一般高级将领，都很少人能懂得这个军队即学校的道理。就是现在政府一般人员，也都认为军队就是军队，兵就是兵，与普通的学校绝对风马牛不相及。一般军官和政府里的人员，根本上就不明了军队的教育性质，所以我们军队的教育，就始终不能改进，军队也始终整理不好。所以我们今后要
想整理军队，必须先认识军队的根本性质，而要格外注重军队的教育，还有我们的军队，过去之所以剿匪不能成功，就是由于教育废弛，因而精神堕落，技术荒废，所以今后要完成剿匪之功，不可不先求补救这个根本的缺点，这一次我在庐山开办军官训练团，就是为此。现在所有剿匪部队的中下级军官，已经统统在庐山受过一番新的训练了，虽然期间都很短，在技能方面，不能有多大的进步，但是他们的精神，都能焕然一新。不过这种新的革命精神，要能长期保持，并且要增进他们各种技能，来发扬这种新的革命精神，成功新的革命事业，这就要全靠各部队的高级长官，能利用现在这个机会，依照庐山训练的精神和方法，继续不断的将全军的官兵加紧训练，而且要经常努力。惟有如此「趁火炼钢」，我在庐山训练的目的纔可以达成，剿匪纔可以迅速成功。因为他们在庐山所受的训练无论那一个部门，都只得到一点门径，而在精神上虽然进步很大，却有「其进锐者其退速」的可能。如果在这个紧要关头，和难〔第61页〕得的机会，我们一般高级将领不去严格督促部下，继续加紧军队教育，那末，庐山训练得到的成效，恐怕就会逐渐消失，一般的士气，不久又要消沉下来，这样，剿匪军事恐将更难推进。所以我们无论是就军队的根本性质，现实的迫切需要，与当前难得的机会来讲，都非加紧军队的教育不可。以后我们无论驻防行军，一定要利用所有时间来训练军队，不好有一个时候懈怠，我们有一天的机会，就要认真教练部下一天，有一点钟的时间，就要认真教练部下一点钟，不管效力如何，我们总要随时随地切实去教，我们对于教育的态度，只问耕耘的勤惰，不问收获的多寡，我们纵不能做到尽善尽美，总要做到尽心尽力，比方我今天这样苦口婆心来教导大家，我也不知道究竟将来能得到多少的效果，不过我总已尽到我的心力和责任了。我可问心无愧。我希望大家要知道这样「不问收获，但问耕耘」的负责尽职的教育，就是我们加紧实施军队教育所应有的根本精神。
    但是我们单有此精神，还是不够的，一定还要知道现在军队教育在内容上方法上所应注重的几点，就是：
    （一）我们现在训练军队，在技术方面，应特别注重瞄准射击——大家要晓得，我们若是瞄准的技能好，射击确有把握，则不仅可以自卫，可以杀敌，而且各人自己的胆子也能壮大起来，整个的士气，无论到什么时候，也就不易消沉了，还有在练习这种射击技能的时候，不仅可以练眼力手力和脚力，而且是特别可以练心力，因而直接可使所部能够镇定宁静，沉?果毅，间接可使我们军队增加自信心，和互信心，更能收精神团结协同一致之效。这是讲瞄准射击的益处及其重要，如果知道瞄准射击如此重要，〔第62页〕我们那里还可不注重练习呢？至于练习的方法，有专门的射击教范可以照?来做，用不?我再讲，射击的教练，虽然要比其它的普通技能困难一点，但是也并不是什么难事。普通一个新兵，无论他怎样愚笨
，只要他身心健全，根本不是一个卅傻子，我们能切实的教练他，只要有四个星期的时间，至少也可以成为一个普通的射击手。所以现在一般士兵，甚至一般干部的射击太不行了，他们连到标尺也不会使用。由此一点，更可知我们军队一切教育的废弛，完全是我们一般高级官长懒惰，不肯实在考验，努力督促，不想勤勤恳恳的来教导部下。以后我们一定要痛戒这种毛病，负责尽职，勤劳刻苦，尤其是你们高级将领，务必先之劳之，以身作则。这一次大家回去，马上就要规定一个射击教育计划，切实施行，务必在最近一两个月以内，使部下所有的官兵，人人都够得上做一个普通的射击手，我以后一定也要随时亲自到各部队来校阅。还有各部队练习打靶用的油布靶子，以后无论行军到那里，要随时带?，靶子既带上了，我们每到一个地方，不管是预备停驻多久，或只停驻一二天，凡是各团部或营部总要派定专人来负责设备临时靶场，督导各营各连每天轮流练习打靶，所有的官兵，每天早晚一定要练习瞄准几次，我们既已知道瞄准射击的重要，有如前述，就要将他看作吃饭一样，一人每天要吃两顿饭，亦就要练习两回瞄准。最后还有一点大家要注意，并且要告诉一般军官的，就是我们既带了手枪，亦一定要多多练习，才可运用精熟，尤其不可吝惜练习所费的子弹。　总理曾经说过，我们有一百颗子弹，总要拿七十颗作练习用，只留三十颗作战杀敌就够了。因我们只要技术精熟，那末，用三十颗子弹来打敌人比较技术不精熟的用一百颗子弹还要有效得多。这是讲我们军队的教育在技术方面，要特别注重瞄准和射击。
〔第63页〕
    （二）军队的教育，应使全体官兵都要具备礼义廉耻的常识，亲爱精诚的校训，要归宿在智信仁勇的四德——我刚才已经讲过，军队是一个师范学校，要教出良兵做一般国民的导师，可见军队的教育，决不是单教他们开步走，只数一二三四，和射击瞄准这些动作而已，最要紧的，就是首先要使他们懂得做人的道理，和革命的精神，尤其是要能深明大义，具备做一个良好国民的条件，然后再受其余一切学术科的教练，方能发生真正力量来爱护党国，复兴民族。这就是说我们要随时随地，即事即物，尤其是从食衣住行这几项基本的实际生活中使他们养成重礼义、知廉耻的精神，具备亲爱精诚的德性，如此乃能涵育四德，发挥功效。步兵操典草案第二条就是讲这个道理，该条云「礼义廉耻，为军人唯一之精神，亲爱精诚为军队必具之德性。礼义所以致修，康耻所以致勇，亲爱所以致仁，精诚所以致智也。凡我军人，须始终保有此智信仁勇之四德，方足以创造神圣之武力，保护党国，发扬民族，克尽我军人之天职」。这一条非常要紧，我们要想整理我们的军队，使成为现代的军队，而不做一个过去落伍的野蛮的军队，就一定要照这样去教育所部的一般官兵，使他们个个人都能具备「智信仁勇」的四德。
    （三）军队的教育，一定要教与育并重。就现状言，即须特别注重食衣住行四项基本生活的教育。——大家要晓得，所谓「教」；是指各种学术科方面的「教训」、「教练」而言，所谓「育」，是指生活方面的「保育」、「养育」而言。前者在使受教者明了事物，增长智能；后者在使受教者增进健康，涵养德性。虽然这两件事情，在事实上是密切关连，没有截然不同的界限，但是就其主要性质与目的而言，究竟是应当并重的两件事。但是现在一般人却以为教育，只是教学，而根本不知道育的重要，结果负〔第64页〕教育责任的人，若不是如现在家庭对于子弟只育而不教，就是如现在学校与军队对于学生或部下只教而不育。所以我们凡是负教育责任的人，一定要明了这个道理，一定要能教与育并重。而就我们军队教育现实的情形而言，大多数都是重教而不重育。我们以后对此就不可不设法补救，而特别要注重于养育与保育方面的工夫。具体的讲，就是要特别注重食衣住行四项基本生活的教育。我们一般官长对于部下，一方面当然要如学校教师之对于学生勤勤恳恳的教导，一方面要如父兄之对于子弟，或保姆之对于儿童勤勤恳恳的保育。必须如此注重育，然后可从食衣住行四项基本的实际生活中，使受教的人，能实践礼义廉耻，亲爱精诚，养成其智信仁勇四德。如此方得谓之良兵，亦即是良民。而军队的一切教育必须如此，方得谓为完成。如果你不注重衣食住行四项基本生活的教与育，让一般士兵吃也吃不饱，穿也穿不暖，有饭也不知道怎样吃，有衣也不知道怎样穿，住的地方污秽不堪，乱七八糟，弄得不成一个人住的地方，走路以及一切行动，也都不成一个样子，那末，无论你怎么费力来教导他，也决不会有什么效果。古人说：「欲登高必自卑，欲行远必自迩」。若是连穿衣吃饭都不象样，那还讲什么礼义廉耻和做人的道理呢？所以食衣住行就是礼义廉耻的基础，我们要使军队的教育能够圆满达成，一定先使一般部下都能懂得礼义廉耻，深明大义，成功一个人，而要使他们能重礼义，知廉耻，又必须从食衣往行四项基本生活做起，这吃饭穿衣住房子以及一切行动四项基本生活，就是我们军队教育下手之处，我们中国历来讲教育，都是从「洒扫应对进退」教起，意思也就是先要教好他基本生活，再能说到其它。在外国也是一样，他们的国民教育和中等教育无不异常注重身心的保育与生活的训练，而军事学校的教育，对于一〔第65页〕切基本生活的训练，更是格外来得严格，即如日本士官学校，他们对于初入伍的学生，最初几个月，完全就是教他怎样吃饭，怎样穿衣，怎样戴帽子，怎样走路，怎样洗扫房间，乃至怎样倒痰盂，要使痰盂洗得怎样干净，盛入几多水量。他的发一定要剪短，胸一定要挺起，腰一定要伸直，头一定要抬高，眼一定要平视。诸如此类的生活习惯，都很严格很琐细的一样一样来教，一样一样都要切实做到。而且他们还有一种办法，即规定初入伍的候补生，一定要为官长和老兵服务，无论是擦皮鞋、迭被褥，种种事情都要他来做，如果做得不对，就要受骂被责。大家都知道，这并不是教他做一个仆人，乃是要他入伍生从实际生活中来受训练。和我们古人所谓「有事弟子服其劳」，完全是一个意思。由此可见古今中外，对于基本生活的教育，都是特别注重的。
    大家还要晓得，我们教育部下或学生，要如何纔能使他心悦诚服，亲如骨肉呢？最要紧的，也就是要注重衣食住行的教育。即如　总理生平教人，使我感到印象最深的，就是他不仅教我们如何做人？如何革命？而且随时随地教导我们基本生活。譬如我们同　总理吃饭时候，若是我们吃西餐吃得不象样，他马上就教我们如何改正。又如你和他见面的时候，如果衣服穿得不象样，他亦一定随时指正。其余一举一动，态度语言，如果不甚合式，他亦无不随时留心教导，往往就在极微末的事物上，使人受到他那种慈爱亲切的精神感化，乃至终身不忘。这是就我身受　总理熏陶的经验来证明基本生活教育收效之大。其实我们要体验基本生活收效之大，各人只要想一想少年时代你父母教育子女的情形，就可以知道。你看普通人无论父母怎么骂、怎么打，儿女那里有怨恨他的父母，或是离开他的父母而逃亡的？无论你〔第66页〕在什么艰难危险的环境之中，那里有一个儿女不顾他的父母而自己先逃的？这是什么原因呢？没有旁的，就是因为父母生了儿女以后，教他吃饭，教他穿衣，教他如何走路，教他一切的言行，因此儿女与父母除先天的血统关系以外，更因后天的养育，而发生了一种固结不解的感情。如此当然骂不怨，打不走。由此更可证明基本生活的教育之重要。
    总之，我们现在要整理军队，一定要加紧军队的教育，要加紧军队的教育，一定要教与育并重。就现状言，育比教更紧要，育的要件就是食衣住行四项基本生活。所以我们要加紧军队的教育，就要从这四项基本生活的教育做起。
    基本生活的教育要如何实施呢？基本生活教育的要旨在那里呢？简单的讲，就是关于我们一切食衣住行诸般事物，第一必须整齐，第二必须清洁，第三还要简单与朴素。整齐就是安排调理，处处要照?规矩制式来做。清洁就是要洒晒干净，合乎卫生的条件，简单朴素就是不可犯了繁琐奢华的恶习。比如我们穿衣，什么旧的粗的，就是破了的衣服，只要缝补了也一样可以穿?，只要穿得整齐，洗得干净就好了。以我们现在产业落后，国家贫弱，生活还能不力求简朴么？衣的方面如此，其它吃的食物，住的
房子，用的家伙，都是一样。总以「整齐」「清洁」「简朴」为原则，同样我们一切的言行，总要以「平正」二字为主，就是求其平常，求其正直。换句话说，就是不要取巧，不要立异，而要其实在。我们看日本军队教育的实在，真是严格之至，他们新兵入营以后，无论一举一动，一事一物，所有教育，处处都从「实在」做起，比如系一条腰带，系完之后，他们的官长试他腰带系得是否结实，就用手指头向〔第67页〕皮带贴身之处一插，如果他手指可以插得进的，那就是不结实，马上就要处罚，由此一件小事，就可以推想其余了。他们的军队如此教育了几十年，纔能如今日的精强，并不是随便可以成功的。所以我们如果要整理军队，要加紧军队的教育，一定要先学到日本军队教育这种实在的精神。总之食衣住都要整齐清洁与简约，言行要平正，最后目的就是要使军队生活，一切都能做到实在，这就是我们基本生活的要旨。
    我们教育部下或学生的时候，就要把这几项要旨，随时随地来督导他们，并且要指示他们实践的方法，特别要对一般部下讲明，礼义廉耻是做人的根本条件，食衣住行又是实践礼义廉耻的起点。我们要做人，要真正成功一个中国人，一定要先在食衣住行这四项基本生活上，都能不违反礼义廉耻的要旨。这种基本生活，就是人生真正的生活，我们要教部下，要教学生，必须实施这样基本生活的教育，才是「人的教育」才是「中国人的教育」。才可以教练成功优良的国民和现代的军人，来实行主义，担当国家的大事。
    以上是讲明军队教育的内容，以下还要讲明军队教育的方法。
    （四）军队教育必须做到确实、迅速、静肃、秘密四件事——所谓确实，就是刚才所讲的一切事物要求实在。所谓迅速，就是一切的动作要能纯熟，做到敏捷，最紧要的就是遵守时间，且要利用时间。所谓静肃，就是无论何时何地，军队一定要严肃安静，驻营则一尘不染，万幕无哗，行军则秋毫无犯，草木不惊。至于秘密，就是要做到我们军队一切的计划和行动，绝对的要保守秘密，不可使外面的人知道〔第68页〕，尤其不好泄露一点给我们的敌人——赤匪知道。我们要能如此，必须先做到迅速和静肃，但要做到迅速和静肃，又必须先做到确实，因为不确实，则迅速就没有用处，所以确实更是军队一切教育的基本。怎么能做到实在呢？这个要义，我平素和大家讲得很多，尤其最近在庐山再三和一般军官讲明，你们听了我今天所提示的大意，再去看我的讲演词，一定更可以透彻了解。
    关于要求「确实」的道理，我今天已说得不少，关于迅速和静肃的道理，今天已扼要讲过，想必大家已经很了解。惟有秘密一项，为使大家能格外注意实践起见，我还有几句话，再要提一提，就是我们军队要打胜仗，一定要能居于主动地位，要能居于主动地位，一定要有神速的行动，即是一方面能明了敌人的情况，一方面自己一切的企图和计划与行动，不为敌人所知。前者全赖侦探情报得力，后者必须严守秘密，侦探得力，自有待吾人不断的努力，而严守秘密，则为吾人目前必须确实做到的事情。步兵操典草案纲领第六条说：「……作战必须常立于主动地位，为欲达此目的，凡对于我军之企图计划与行动等，尤须严守秘密，全军相戒，然后能以疾风迅雷之势，出敌不意，使敌不遑应付，乃得奏临机制胜之效也」。现在我们军队往往有泄露秘密的事情，其原因每每就是由于一般通讯人员不谨慎，没有保守秘密的习惯，所以我们一般任师长的，以后对于无线电话等通讯与交通有关人员，一定要自己直接来训练监督他们，尤其是器材的管理与使用，特别要严密检查监督，但同时对于他们的工作，也一定要十分重视，周密保护，使他们能很顺利的工作，达成其任务。
    （五）我们训练部下或学生，一定要先能使他们深明大义——这就是说，一定要将关于做人做事所最〔第69页〕要紧的道理，最基本的原则，最必需的知识，扼要地先和他们讲明，使他能立志，下决心，有大道可循
，有纲领可遵，然后再从小处下手，使他按步就班来做，所以我们对于部下或学生的精神教育，总以简明扼要为主，不可失之繁琐细微，总要先将大道理，最要紧的学问技能，先使他们知道，我在前面讲明看书和研究学问的要旨，再三提出「博而能约」一点，现在讲到军队教育的方法，也是一样注重「约」的工夫。现在我们教育部下，什么东西是重要的道理，紧要的学问呢？第一就是剿匪手本，其次就是今天所发的这步兵操典草案纲领十五条，这两本东西的内容和重要之处，我在前面已说明了，不必再讲，只希望你们不仅自己要用心研究，而且此次回去以后，一定要拿来和一般部下切实讲解，严督实施。
    （六）军队的教育要能收效，一定要于训练之外，更能注重调查考察与赏罚。——大家要晓得，我们对于部下或学生，单是教育和训练，还是不够的。现在一般惰性较重或暮气太深的人，只是普通教训，是不容易望他能有进步的。所谓「言者谆谆，听者藐藐」。现在我们军队里这种人正多得很，所以我们要想教育收效一定要于训练之外，注重调查考察，别其贤愚，品其优劣，明其勤惰，定其功过，然后再惩惰嘉勤，赏善罚恶，选优去劣，任贤黜愚。如此考察周密，赏罚严明，然后一般部下，自然人人感奋，努力向上，而教育的目的，纔能圆满达成。还有大家要知道，我们教部下或学生的时候，对于受教之人的气质、性情、习惯、长短、思想、原有的履历、过去的经历，以及家庭的状况等等，必须都能够知道，然后教育纔能得法，才可收效，我们调查越能详细，便越有收益，但是有什么方法可以调查精确呢﹖一定要随时随地留心考察，所以训练和校阅，调查和考察，缺一不可，必须随时随地相辅而行，而考〔第70页〕察明白之后，必须考选出优秀的人才，加以奖赏拔用，如此方能收教育之宏效。举例来说，比方我们要加紧军队的射击教育，首先我们要勤于训练，并时常比赛，除平时须加考察以外，必于限期届满时候，认真校阅一次，成绩好的要有赏，成绩不好的，一定要有罚，那个人的成绩最好，那个人最坏，在一营中那一连成绩最好，那一连最坏，在那一师中那一团的成绩最好，那一团最坏，我们都要逐级的有一个周密的考察，确切的品评，予以公正的赏罚。射击一项如此，其它如军风纪的良窳，经理卫生的好坏，病兵逃兵的多寡，一般体格的强弱……等等，都要同样的由各部队逐级考察明白，品评清楚，尤其是什么事情都要挑选出最好的与最不好的来做标准，予以公正的赏罚，对于各个部队应如此，对于各个官兵也是如此，就是对于每个部下，也要从各方面分别调查考察，以凭劝善惩恶，舍短取长。比方我当师长的，下面两个旅长和四个团长，那一个长于训练指挥，那一个善于经理卫生，那一个最忠勇尽职，那一个最偷惰懒慢，那一个有勇无谋，那一个有谋无勇，再进一步，同为有勇的人，那一个是血气之勇，那一个是义理之勇，同为有谋的人，那一个能谋善断，那一个多谋不决，依此处处考察，层层分析，不要几多时候当然于自己直辖的几个部下，很容易就能品评清楚，了然于心。必须如此，然后实施教育，才能收效，而指派任务的时候，才有把握，纔能指挥如意，运用适宜。古人所谓「因材施教」，「量材器使」，或「知人善任」，一定要先知其材，然后能因材施教，量材器使；一定要知人，然后能善任。所以调查考察，是推进教育最要紧的工夫。至于考察的方法，我平时也已说得很多，你们听我的话或看我的书，想必已经知道很多，只要大家能注意这调查考察工作的重要，随时随地来研究方法，切实去做就〔第71页〕行了。不过有一点，我可以告诉你们的，就是我们要想能考察到很多的部下，并且对每一个部下要想考察得很明白，而又要记得很清楚，这是很不容易的事。所以除自己要特别勤劳，想种种方法以外，还要有组织，专门负责调查各部队各个人的平时成绩，要将调查员考察的结果，统计审核之后，记载下来，以备遗忘而便检查。在外国军队里，他们每每装订一种极完善的卡片，存于各级司令部，而各长官更各自备有一种手本，随时记载内容，他要查考部下那一个人，只要取出卡片和手本来对着一看，什么东西便都清楚。所以他们在人事方面，一切升降转调的事情，不会弄错而且确有轨道可循。我们现在的情形
怎样呢？不要说行营所辖数十万人，没有整个的调查记录，就是一师一团乃至一连，都没有像外国那样的卡片备查。因此我们要考查一个部队的真实情形，尤其是某一个人的成绩，简直就没有什么方法，甚至有某一个职务，要想选派一个最适当的人才去担任，亦无法决定。所以以后要整理军队，一定要先注重人事的调查与部队的考察?手。你们各人自己现在就要备带手本，随时将部下平时所见所闻，部下的成绩优劣，记载下来，这样不仅以后对于人事方面易于改进，而对于推进军队的教育，亦更有裨益。
    以上已将军队教育的要点就内容和方法，提示大家，最后还有一点亦特别提出来，望大家切实做到，就是：
    （七）要注重军佐和杂役兵的教育——现在我们一般高级将领的毛病，就是只看到部下几个掮枪的列兵和带兵的几个军官，而以为一般军佐（如军医、军需、书记、司务长等）与作战没有什么重大的关系，用不?我们去负责管理和训练，尤其是对于一般杂役兵（如勤务兵、输送兵、通讯传令兵、担架兵、〔第72页〕看护兵、伙夫、马夫等），格外不把他们当作是正式的兵士，因此一概不注重教他。那里晓得，这些军佐，他们原来多是没有受过军事教育的，尤其是一般杂役兵，格外没有一点军纪军法的知识，你如果丢开不教，他们当然就作奸犯科，嫖赌勒索，无所不为，你们军队在前方打仗，他们乃在后方走私包烟，你们军队向前推进，一般杂役兵就在后面吸洋烟，偷东西，诸如此类，败坏军风纪，丧失军誉的事情，
大半都是这些杂役兵做的，如果你不教他们，管他们，无论如何不能使整个军风纪整顿起来，整理军队就更难了。这就是中国军队整理不起来的最大原因。其次，就人数来说，现在我们一师的人数约一万二千人，其中有枪的官兵，最多亦不过五千人，其余七八千人都是无枪的军佐和杂役兵，我们若只注意有枪的官兵教育，而忘掉其余大多数无枪的军佐杂役兵，那末无论一般有枪的官兵教得怎样好，到底还是少数，而其余没有受你们教育的人，反要占?大多数，你既丢了多数的不教，则整个军队就无法整顿
起来，因此你虽然费了很大心力来教练一般带武器的官兵，结果还是枉费心力。所以我们若不注重军佐和杂役兵的教育，虽有两个兵还不能当作一个兵来用。反之，如果你能将军佐和杂役兵都教得如战斗兵一样的精良，一个兵就可发生两个兵的效力，现在世界各国讲到作战，一定要能全国动员，意思是说，到了战时，不仅军队，就是全国所有的国民，都要动员；而且不仅动员人力，更要动员全国一切的产业。简单的讲，即全国一切人力物力都要在政府的管制之下，尽量发挥其效能，为战争的目的而运用。现在我们国家一切的组织不健全，各种产业都落伍，要想做到全国总动员，事实上是不可能的。但是全国总动员虽做不到，至少在目前要能做到全军总动员，也必须先能做到全军总动员，然后纔能进一步求能〔第73页〕做到全国总动员，甚么叫做全军总动员呢？简单的讲，就每一个军队比方一师而言，要使我们全师一万二千人之中每一个人都能作战，每一样物品都能尽量发挥其效能，直接间接以增加本师的战斗力，试问我们现在能不能做到这一点呢？我们的答案，只有绝对的否定，因为一般做师长旅长团长和营连排长的人，最多只看到手下几个军官和列兵，最多只训练这少数有枪的官兵，所以一师之中，最多不足半数人能够作战，其余大多数无枪的官兵，因为无人教导他、管理他的结果，不仅不能尽其职责，以增进战斗力，而且还要败坏军风纪，泄露秘密，延误军机，或做其它种种违法舞弊的事情，来妨碍全师的作战，减杀全师的战斗力。由此我们很明显的可以认识清楚，我们要能逐渐做到全军总动员，就一定要从注重军佐和杂役兵的教育努力做起。
    大家要知道，外国军队的军佐和杂役兵的程度，及其军佐和杂役兵对于整个军队的关系如何重要。在外国实行征兵制的国家，凡是国民，都要受相当的军事教育，自不待说，而军队里一般军佐，如军医军需，他们又都是受过很完善的专门教育的，其质量之优，学术之良，当然不是我们军队里一般军佐所可比拟，至于一般杂役兵呢？更是从现役或后备兵中挑选或轮流来充当的，比方一个连长的勤务兵，就至少要当了一年以上的一等兵已有升下士资格的兵才可以选用，一个马夫，亦要当过老兵的来派充，再讲伙夫，都是他们一般列兵轮流指派的，每一个兵指派伙夫时间，大约一个月至三个月，至于看护兵，那格外重要了，从前至少要有高小毕业的程度，现在更要中学毕业的程度，再当过相当期间的老兵，然后才有资格来充当。其军佐杂役兵的素质之佳，由此可以想见。惟其如此，所有一般带兵官，对于军佐和〔第74页〕杂役兵，只要稍加指导，就能服务尽职，用不?特别费心来教育监督，但是我们中国军队，一般军佐和杂役兵的素质，刚刚和外国的情形相反，比较一般带武器的列兵，要差得多，所以此时我们要根本改善其素质，在现状之下，是不可能。因之只有我们做带兵官的，尤其是当高级将领的，要能尽心竭力来特别注重他们的教育，和管理的方法，以教育之勤，来补其素质不足才行。

    大家还要知道，专就人数多寡一点来看，已可看清楚军佐和杂役兵对于整个军队关系之重大，今若再就其所担任之工作来观察，更见其然，比方讲军医和通信兵、担架兵、看护兵，如果教育得法，真能尽到其职责，直接就可使我们军队的病兵伤兵格外减少痛苦，而且可以减低死亡率，间接就可使我们军队的士气和战斗力，大大增加，就我们军队的现状而言，至少就可增加一倍。其它如马夫、伙夫、输卒……，等的好坏，也同样可使军队的战斗力大大的增减。所以外国军队特别严格的选用军佐和杂役兵，
是很有道理的。我们纵不能如他们一样做到，也总要从教育方面尽力设法补救；以上就是我们要注重军佐和杂役兵教育的道理，这个道理，在外国因为情形不同，是不必如此注意，若在我们中国，因为一般人不肯研究，也没有人肯切实注意，我平常是留心普通人所最容易忽略而不肯研究的事物，其实这些都是最重大的问题（整军最要紧的一点），所以发现这个整军最要紧的道理，今天特别亲口告诉你们，希望你们以后能照此切实遵行。尤其是我们这一次进剿，为禁绝拉夫起见，每师所雇到的夫子多至一、二千名，大家格外要注意训练他们，不要以为有钱给他，就靠得住，要知道你要使他们真能尽职，真能为你出力，并不是单给了钱就行，也不是用威力来压迫他们就会服从你的，一定要勤勤恳恳的教育他们，〔第75页〕亲切的爱护他们，先使他们能懂得革命的道理，对我们能心悦诚服才行。如果你只是给他钱，给他吃，同养牛一样，不去教他，或是处处强迫他，压迫他而不训练他，结果一定使他们由怨恨而逃走，甚至还要闹出其它的事情，所以必须尽力来教导他，保育他，总要使他吃得饱，穿得暖，并且要使他能懂得做人和革命的道理，以及军队的规矩，能够守纪律，和一般士兵一样，都能心悦诚服，听从我们的指挥，这样无论到什么危险艰难的时候，都可以不离开我们，愿和我们共患难同生死，如此不啻可使我们每师可增加一两千人的实力，不仅可以予我们作战时很大的帮助，而且在必要时，还可以补充我们缺额，加强军队战斗力。这些夫子，在军队日久，可有相当的军人常识，以后解散回乡，就可以在各地方帮助地方政府办理民团，组织民众，对于社会都可以发生很大的效用。你们要晓得，现在中国社会之所以纷乱不定，就是因为游手好闲不务正业的人太多，现在一般杂役兵，大概十九都是这种人，如果进到军队以后，我们能将他们训练起来，以后再回到社会上能做正当的工作，那末，社会上的游民，就可减少，国家也就因此可以趋于安定，由此一点，更可知军佐和杂役兵教育的重要了。
    以上是讲加紧军队教育，乃为整理军队的第一种要务。现在再讲整理军队的第二种要务，就是要改进经理卫生，来减少逃兵病兵——现在我们军队里最不好的一个现象，就是逃兵与病兵之多，令人不堪设想。因为逃兵病兵过多，所以军队士气，也就不能振作，战斗的实力，自然要减少了，因此军队的战斗力，直接间接，不知要消失几多，国家费了许多钱财，政府花了许多心血，好不容易来教养一个兵，一旦逃亡，其损失之重大，自不待言，即使单就病兵一项而言，我常常说，我们军队里的二种敌人，一
〔第76页〕个就是看得见的，带枪来侵犯我们的敌人，对于这个有形的敌人，大家都知道来抵抗，来消灭他；此外还有一个不带枪炮又非目力所能明见而无形的敌人，这是什么？就是微生虫。这个敌人微生虫，危害我们军队官兵，比看得见的有形的敌人，还要厉害过几多倍，你看军队里为敌军打死打伤的官兵，究有几个呢？而其病死病坏的官兵，统计起来，比打死打伤的多得多了，这是很明显的事实，但是一般官长却不注意这样最厉害一个无形的敌人，且不想方法来预防他，来消灭他，因此军队就无法健全起来。军队病兵一多，其士气军心，亦要受极大影响，精神更不能振作了。所以我们要讲整理军队，就必须先从防止病兵和逃兵?手做起，这逃兵和病兵，能不能防止？当然能够防止的。只看我们做官长的能不能负责注意卫生，积极来提倡体力，防止害病罢了。因之逃兵和病兵的增与减，就是我们治军成绩优与劣的唯一凭证。所以以后大家要知道你们本身带兵行不行，上官考察部下的勤惰和能力如何？只要看你所部有没有逃兵和病兵，以及其比例大小就可来断定了。我们做高级将领的，尤其是任师长的，更要特别注意这件事，对于全师的逃兵和病兵，每周必须切实调查清楚，每月必须切实统计一次，并将统计的结果，对各团营连公开发表，那一团一连逃兵病兵最多，一定要处罚那一团一连的主官，如其某一团一连没有一个病兵和逃兵，那就要特别嘉奖，惟有这样奖惩，乃可使逃兵病兵减少。但是治本的方法还是要注重卫生与经理的业务，使其尽善尽美，没有缺点，没有弊端。实在说逃兵病兵之多，其大半原因，都是由于经理卫生的不良所致。经理卫生之坏，就是由于一般官长不肯负责，不知督察，听他军医看护懈怠和舞弊，不想方法力求改进，甚至根本不注重卫生业务。那里晓得经理、卫生、与指挥训练，乃为军队三〔第77页〕个要素，指挥和训练不过只是三分之一的业务。而经理和卫生，在军队实要占三分之二的地位。尤其是在我们中国，军队里一切物质，都很缺乏，赶不上外国，格外要靠一般带兵官能够注意督导检查，特别勤务，只有以我们官长的精神来弥补物质的不足，如果不明白这个道理，只重在讲堂操场上训练部下，而对于经理卫生这样重要的业务，不知注重，让一般军医随便坏下去，那末逃兵病兵势必格外多起来，战斗力当然要天天减损了。这样的官长，如何能带兵？这样军队，如何能望其打胜仗呢？
    关于防止逃兵的方法，当然要想种种方法来严密防范，但总不如积极的来改进经理，勿使其发生逃亡的念头，更为有效。至于改进经理中最要紧的一件事，就是改良一般士官的伙食。第一就是要严密监督部下，务求绝无克扣伙食的事情发生，使国家发给一文钱的主副食费，士兵就能多增一文钱的食物。此外还要想方法使采办能办理得法，就是在采购方面，要求其价廉物美，总要使一般士兵吃得饱，穿得暖，这全靠我们做上官的勤于监督，不断的检查，使天天能改良，有进步。如此，一般士兵食衣无虞生
活比较满足，逃兵当然就可以减少了。除了改良伙食之外，其它如举办消费合作，试行储饷办法，使各个士兵与军队发生经济共同关系，这都是注重经理以减少逃兵的方法。再讲到减少病兵的方法，即改进卫生的要点，第一就是要时时督导卫生人员，使他们尽忠职务。第二就是对于厨房和厕所不要连接太近，要设法隔离，勤加检查，力求清洁。厕所一定要特别设置，如挖粪坑总要挖得很深。绝对不可任士兵随地大小便，此外住的地方一定要打扫干净，内外阴沟一定要使他畅通清洁。尤其是饮水，务须注意清洁，卫生队到一处地方，一定首先要检查饮水清洁与否。诸如此类事情，都要一般官长能照?卫生勤务〔第78页〕令的规定，切实监督和指导部下，实心实力的来做。今天所举的几件事，不过作一例子而已。总之，我
们要想减少病兵，要使一般官兵的体格强壮，军队的战斗力增加，最紧要的事，就是注重卫生，大家要晓得，一切的事业，都出于我们的精神，而健全的精神，寓于健全的身体，所以无论是一个国家，或是一个军队，要想能够增强其力量，最基本的前提，就是要使全体国民和官兵的体格良好。至于各个人，要想成功什么事业，更非有强健的体格不可，现在我们中国一般国民的体质之孱弱，成为民族最大的危机，你看我们国民的身材，一天天短小下去，一代不如一代了，而各种疾病亦天天多起来，如此，再过几十年，不知其衰弱要到如何地步。一般人民的体格既是如此，我们军队里官兵的体格，当然不如外国了。所以我常说，我们不怕国家怎么危险，不怕敌人怎么凶狠，只怕我们自己体格衰弱，没有精神。一个人体格不行，不管他有顶好的学问，天大的本领，亦无法担当伟大的事业。所以我们每个人的饮食起居，以及整个军队的生活环境，都要极力注重卫生，一方面好好的保重身体，一方面还要积极的加紧锻炼，务使大家都能身心强健，精神奋发，然后才可以担当国家的大事，完成革命的大业，这是改进经理卫生以减少逃兵病兵为整理军队的第二种要务的道理，望大家能身体力行。
    再讲整理军队的第三种要务，即注重侦探和运输教育——我们晓得，军队要能打胜仗，一方面能耳目灵敏，随时可以明了敌情，一方面要血脉贯通，按时能够接济无缺，前者要能做到，必须有优良的侦探组训，乃知侦探就是军队的耳目，后者要能做到，必须有健全的交通运输，乃知交通就是军队的血脉。军队必须耳目灵敏和血脉贯通，然后纔能发挥作战功效，战胜一切的敌人。所以我们此次改订新编制〔第79页〕的时候，特别注重侦探队和输送队的组织。现在有许多高级将领，还不明了这个意思，对于侦探队和输送队的组织，还是阳奉阴违，有名无实，殊不知我们这一次改订新编制的主旨，特别?重这两种业务，如果不能切实做到，那何贵乎有新编制，所以我对于侦探队输送队两个组织，认为今后剿匪成败最大关键，希望大家要特别注意。以后如果查出那一团没有照?新编制所规定的要领切实将侦探队输送队组织完成，对于我的命令，依然是阳奉阴违，有名无实的。那不只要严办团长，并且要重罚其师长。因为我们在军队里，无论那一个人如果不知道注重这侦探与运输工作，或不能切实奉行，那不仅是他不要自己的生命，而且还要危害上官和部下的生命，乃至整个国家的生命，这当然非严处不可。大家要晓得，如果输送队不组织健全，势必随处拉夫，不论有夫可拉与否，也不问拉来的夫子能用不能用，这件事情，总是结怨于民，无补于军，而为军纪上所绝对严禁的。尤其是现在剿匪，就是与匪争民的战争，如果我们到处拉夫，就是逼民为匪，这样岂不等于自取灭亡？现在新编制既特别规定输送队的组织，每师雇用夫子至一两千之多，大家一定要照?规定的办法，赶紧组织起来，以后不许再拉一个夫，如果再发觉有拉夫的事情，我不办拉夫的士兵，而一定要办他直属长官，这一点希望大家回去和一般部下切实讲明。其次现在每师雇用这样多夫子，大家不好以为雇来给他饭吃，每月给他工钱就可以得用，要知道单这样
养他，若不时时加以适当训练，那不仅不能作用，而且是很不可靠，万一为匪勾结煽动，那是更危险了，所以一定要自我们师长以下各级官长能够精神贯注，随时予以训练为要。外国军队里的输送队，除了平时施以教育外，其退伍之后，每年还要召集一次，多则三月，少则也要有三个星期的补训。由此可见〔第80页〕输送队的教育，是最重要的，这一点我刚才讲注重杂役兵的教育，已经提到，希望大家照我的话切实做到。至于侦探队的组织，就是对匪要获得「侦探战」的胜利。侦探战的重要及其要诀，我在剿匪手本「战机」篇中已扼要的说明，今天再不多说。总希望大家能照新编制所规定办法，切实组织，善为运用，刚才你们说侦探队要利用土著很困难，我看这完全是你们不知道用民教民的道理。这个道理，我等一会
还要向大家剀切讲明，现在先将我们的敌人赤匪重视侦探与长于侦探的事实，要向大家说几句。我们可说现在土匪的本领，只有对于侦探组训，是他们惟一的长技，须知他们侦探的方法，传自苏俄，而苏俄一切侦探的组织和技术，又是凭借帝俄时代多年的经验和学习为基础，所以现在土匪的侦探本领，在中国可算是最进步的技术。因此我们无论要剿匪或要抗日，在消极方面，要极力保守自己的秘密，在积极方面，更要探悉敌情，知己知彼，所以要特别注重侦探的组训，以谋战胜敌人的侦探长技，方能制胜共匪，完成剿匪的使命。新编制中规定侦探队的组织，就是第一步的组训，大家一家要明白了这个意思，照?规定的办法，来认真实行。
    整理军队第四种要务，就是要保重武器和废物利用——现在中国人一般的毛病，第一、就是有了东西不知道使用，以致有等于没有，第二、就是只知道使用而不能保重爱惜，避免浪费。第三、就是用坏的或失掉效用的东西，不知道修整，更不知道利用废物，物尽其用，因此人家只费很少的金钱所能办好的一件事，我们就是化费很多的钱亦办不好，人家只有一件东西，就能发生几种用处，我们虽有几件东西，还不能尽其一件东西的效用，结果当然人家一天一天富强，我们一天一天贫弱。就军队而言，这个问〔第81页〕题表现得格外严重，因为军队所需用的东西甚多，而我们国家的经济困难，又是样样不能完备，若是我们再不能熟练技能，养成惜物的习惯，以求物尽其用，并尽量利用废物，那末，不仅军队无法精强，而
且国家也就要日益贫弱而趋于灭亡了。所以步兵操典草案纲领第十二条说：「武器、马匹、与装具等之补充更换，因国家经济之未尽发达，屡感困难，故无论平时与战时，更宜养成士兵保重武器，节省弹药，爱护马匹之习惯，以补助我战斗之实力。」第十三条又说：「科学技能之熟练，实为现代作战最重要之补助手段，凡我军人，均应觉悟社会上一切新式之器材，固应努力研究，期有心得，即凡平常普通之废物，亦应尽力爱惜与注重利用，使战时皆能发挥其显著之效用，故各级官兵皆须养成其废物利用之习惯，以补我军队物质与技能之不足也。」对于保重武器和废物利用这两点要格外注重。大家如果认荣誉是军人的第一生命，那就应认武器便是军人的第二生命，离了武器，我们就不能作战杀敌，而且马上就要断送你自己的生命。所以我们军队教育，特别要注重爱护武器，保重用具，如同要保重自己的性命一样才行。我们军队现在关于这一点，完全没有做到。最近外国有一位将军来考察我国军队，他对我特别提到这件事，他说：「你们中国一般军人全不知道保重武器，我随处看见许多士兵，拿了很新式的枪，任它生锈，随便蹧蹋，实在很可痛惜。」他又说：「你们中国的军队虽说缺乏物资，但是浪费的物资，不知道几多。」他这几句话，使我惭愧万分，无以为对。我们应当视为最难得的良友忠言。今后一定要痛自反省，切实悔改以前的错误，从此戒绝浪费物资和不爱惜武器的恶习。尤其是各种新式武器，比方信号枪自动步枪之类，一定要先能训练纯熟，然后才可发给使用，否则宁使暂时保存不用，以免随便浪〔第82页〕费。其实不仅是武器要格外保重，凡属军队里一切的器材、装具、粮秣、弹药、被服、药品等等，也一样要保重，要爱惜，不可浪费一点。讲到这些东西，又与刚才所讲的改进经理卫生密切相关，一切总要我们做各级主管长官的能够勤劳刻苦，精神贯注，然后纔能做得成功。我从前在黄埔的时候，就没有一天不用很多的精神，贯注在这些事情上。武器内务等，固然每天总要抽出若干时间去暗中检查，就是厨房厕所，在每天早晚也要轮流去亲自察看，仓库医院至少也要每周去巡查一趟。你们要晓得，做中国的
军官，非如此勤劳不可，总要我们亲自到场，精神贯注，然后纔能办事，才可以带军队。凡是当官长的，自师长团长以至连长排长，总要看作自己是一个当家人一样，什么细微的事物，统统要注意照顾到才行。所以曾国藩说「治军之道，以勤为先」。又说：「古之成大事者，规模远大与综理微密，二者缺一不可。」这是讲我们要注意保重武器以及一切物资，至于废物利用，则是要做到「物尽其用」的工夫，在我们物资缺乏的国家，尤其是军队里格外要注重。我们晓得，日本所以富强，得力于一般国民都有废物利用的习惯和能力者，正复不少。他们因为知道注重这一点，所以小学教科书中，就特别有废物利用这一课，使全国国民从小就懂得这个道理，养成这种习惯。日本固然如此，就是欧美各国物质文明很进步很富强的国家，也莫不如此，以我们这样产业落后经济不发达的国家，尤其在我们军队里，更是要讲究废物利用，所以保重武器和废物利用，我今天特别要提出来和大家说明，希望大家要特别注意，切实做到 。

    整理军队的要务，本来极多，而以上四项，即加紧军队教育，减少逃兵病兵，注重侦探运输，和刚才所讲的保重武器与废物利用，可以说是整军?手的要领。
〔第83页〕
    最后，还有与整理军队有关的一件事，要在此地特别提出来和大家讲的，就是要防范赤匪的兵暴运动。最近毛军长（炳文）根据新由匪区逃出来的一个曾任赤匪兵运科长的人报告，说现在赤匪的兵暴运动有几件事情我们应当特别防范的：第一就是行军的时候，故意落伍，相机扰乱。第二就是在后方或阵地边缘放冷枪，以惊扰军心。第三就是任意涂改路标，使我们方向错误。第四就是违抗命令，杀死官长。第五就是毁坏武器，特别是机关枪。这几点我今天提出来告诉大家的意思，不仅是要你们自己知道，而且希望你们告诫部下，随时随地要严密防范。至于防范的方法，积极方面如加紧精神教育，改进经理卫生，增进官兵关系等，其重要自不待说。这些事情我刚才已分别详细讲过了，现在再将属于消极方面的提示几点：
    第一、为防止故意落伍，行军的时候，一定要派能负责的官长在后面押队。
    第二、官长对于不良士兵一定要随时随地注意其行动，以防发生不法的行为，如涂改路标，毁坏武器之类。
    第三、官长的一切行动和处置，军队的一切企图和计划，必须严守秘密，以免不法的士兵，乘机捣乱。
    本来我在前面已讲过，军队的一切都要有秘密性的，不过为防止赤匪兵暴运动起见，格外要能做到这一点。尤其是下命令更非秘密不可，比方我们一个人明天要出发，当然要部下随时准备，不过什么时候出发，除我们师长参谋长两三个人知道以外，决不可让一般部下都知道，出发的命令最好在开动以前〔第84页〕一小时发布，最多也只能提早二小时发布。命令中只要告诉他们到什么地方集中，以便依次出发，至于出发到什么地方，走那一个方向那一条路，只可先告诉其主官个人，其余官兵只可叫他们到相当时候，再听命令。即使有预先告诉的必要，也只要告诉几个团长就行了。如此办法，一定可以保守行动的秘密。
    第四、我们可以公开的同一般士兵宣布，各人要互相考察，如果队伍内发觉有通匪可疑的弟兄，就要秘密向官长报告，如果知情而不报的，将来要连带处罚。如果因报告而破案的，可以依其案情的轻重，予以奖赏。同时如果有挟嫌诬告者，当然要办反坐之罪。
    第五、除前条公开的办法以外，我们还可以运用一种秘密组织来防止兵暴运动，以后我们可以规定下来，各连连长或政工人员得于每排暗地选派忠实可靠智识较高的士兵一、二名，担任情报，秘密调查连上士兵言行，叫他们专以防范兵暴运动为目的，随时注意本排或本连一般士兵的行动，如果发觉有通匪的嫌疑，或已侦审明白通匪的人，就可直接报告于连长或营团长或连营团长所指定的负责接纳报告的人。但所报告的事情，须以关于防范兵暴运动者为限，以免使我们自己的官兵上下互相猜疑。如果照这
个办法，每连就有互不相知的四名调查员，各自暗地侦察本连的士兵，这样比赤匪小组的运用，还要严密，对于防范兵暴运动，一定可以发生很大的效果。我们这个办法，并不是不相信部下，实在是要防范少数的败类，来败坏军队荣誉及国家大事。而且事实上这种调查员的设置，对匪的兵运的确是有必要的。比方敌人用钱收买我们部队无知识的士兵甚至官长，来打听军事消息，或在战场上用一种记号互相默〔第85页〕契，拿钱来交换弹药。这些事情，过去都曾发觉过，为防范这一类的事情起见，调查员的选派，确为不得已的手段，也是唯一有效的办法。
    以上几项，是我们一般军官所能做到的，除此以外，当然军队里的政训处或党部负责人员，对于兵暴运动的防范，更要负其重大的责任，要想各种方法来防止匪探的兵暴运动。
五、军事化的要义及其方法

--------------------------------------------------------------------------------

内容来源：卷七　　专著

隶属章节：专著 ＼剿匪成败与国家存亡

版面原件：第85页，第86页，第87页，第88页，第89页，第90页，第91页，第92页，第93页

〔第85页〕

    关于提振精神改进战术以及整理军队的话，都说过了，现在再要将「军事化」的要义，特别侧重民众训练与运用一点，和大家讲明。
    我从前告诉大家，要剿灭赤匪，必须用「三分军事、七分政治。」这两句话是什么意思呢？就军队而言，就是我们只要用三分的力量来作战，可是要用七分的力量来推进剿匪区域特别是新收复区的政治工作，亦就是我们军队所到的地方，凡百经济政治与整个社会或者就说全体民众，都能够用军事部勒，来协助剿匪，发生极大的效果。所谓「军事化」是什么意义呢？我想不仅是一般中下级军官不知道，就是一般高级官长也未见得个个彻底明了，所以要特别的来讲明「军事化」的意义。
    （一）军事化的意义　军事化，就是以军队的组织，军队的纪律，军队的精神，和军队的行动与生活，使之普及于政治经济教育，以至于整个社会，成为一个战斗体，最后要做到民众即军队，军队即民众，生活即战斗，战斗即生活的目的。　总理曾说：「第一步使武力与民众结合，第二步使武力为民众之〔第86页〕武力。」若在军事化的意义来说，就是第一步使民众军事化能与军事配合一致，第二步做到军民不分，文武合一的程度。一方面要使军队成为民众之军队。另一方面亦就是要使民众成为军队之民众，这是剿匪的军事特性，更要彻底了解。

    这就是军事化的意义，但是军事化并不是军事体制，这一点是要大家特别注意的。切勿误认军事化就是军事体制。这两种性质完全是不同的，决不可混为一谈，所谓军事体制就是一切以军事为中心的制度，就是政治、经济、教育、社会等一切设施，皆要以军事为中心。譬如说我们军队在剿匪区域以内，每到一个地方，就要使那个地方的政治、经济、教育和社会之中形成一个主体。一方面要使那个地方的政治、经济、社会和教育机关，以及所有的民众，都能接受我们军队的指挥，在我们军队领导之下，共同努力来推进一切剿匪作战的工作。一方面我们军队对于那个地方一切的事情，无论是地方的秩序，团队的组训，积榖的督导，粮食的调剂，民众自卫力量的充实，社会教育的实施，物价的限制，以及碉堡的建筑，道路的兴修，难民的救济，封锁政策的贯彻等等，都要能负起主要的责任，切实督导辅助。总之，在剿匪区域以内，军队每到一个地方，必须能在事实上掌握一切，支配一切。同时军队本身要能居于主动地位，确能负起一切的责任，来推进一切社会工作，以达到军事为中心的目的。当然关于保卫、碉堡、封锁、教育等一切事情，县长负有重大的责任，但是以一县之广，与今日县政之艰难复杂，要靠一个县长三四个科长再加几个科员的力量，在很短的期间，样样事都办好，是不可能的。而且如封锁、碉堡、团队这些事情，都是与军队息息相关，不宜专责县长。所以我们军队到一个地方，一方面固然要〔第87页〕督导县长来办理，一方面尤其要能自己负起责任来实行。若是一个地方没有县长的，当然更要由我们军队负起全责。所以我所谓「以军事为中心」者，要我们军队能到一个地方就负起一切责任，做一切必要的事情。但是要负责做事，当然是要有相当的权力。但是这个权力仅是需要为推进剿匪工作之必要限度，而此权力必需用之于负责做事，绝不是用以扩充个人威权，胡作乱为，以为军队每到一地方，那个地方的一切，都要归我军事长官所有，如果是这样，那就是土匪了，还配讲什么军事化。总之，「以军事为中心」，就是要我们军队有权有能，对民众对地方尽到保护督导之责，使其剿匪平乱的工作，无所阻碍而容易推动完成。过去一般军官不明白这个道理，每到一个地方，一切的财物，就要归他个人所有，而任何的工作，他亦不能负责尽职，专是怨恨民众的愚顽与狡悍，并且毫不尊重县长的职权和地位。高级军官态度既然如此，一般下级军官更尤而效之，格外不把县长当人，这实在是剿匪工作中一件严重的大事。我刚才已经讲过，地方的一切事情，不能专责县长，我们军队自己要负起责任来办才对。何况县长是为政府所任命的一县之主，就是所谓亲民之官，其地位与职权，我们应当要尊重他。而且国家既任命他做县长，他一定有相当的学识经验，我们到了那一县，正有许多事情还要请教他，需要他帮助我们，如何可加以轻视，随便辱骂呢？即算他真是懒怠，或不知道做事，我们当高级军官的，也不能公开的随便责备他，尽可以在私室来规戒他。这是我附带提到的一点，希望你们能够注意到，并且告诫一般部下。
    （二）军事化的目的　要讲到军事化的目的，依我刚才所讲就是要「使军队的组织纪律和精神，普及〔第88页〕于整个社会」，务使整个社会军事化，民众能与军队配合一致，最后可使民众成为军队之民众，自然可以产生民众伟大的武力了。所以我们要研究的只是军队的组织纪律和精神的特质是什么？我们要怎样才可以使其普及于社会。现在我且先就军队的精神纪律和组织提出几个特质来讲一讲。
    军队精神的特质，就是整齐与一致——这个特质我们可以从军队的服装、武器、组织、行动上各方面看得出来，又从军队训练的方式与指挥系统、全军信仰、作战时各兵种与各部队之协同一致这几件事情上，格外可以认识他整齐与一致的精神。我们现在要使整个社会能军事化，就是要使社会上一般民众都能做到整齐一致四个字，一切都要能协同一致，清洁整齐，乃可使之互助合作，共同奋斗。要能做到这一点，首先要我们军队和一切机关学校社会团体，以及各地党部每个人员，都能做到整齐一致。
    军队纪律的特质，就是严肃与公正——军队里一切的事物，都是很严肃的，尤其是纪律，特别严肃，格外公正，所谓「铁的纪律」。而且法律之前一律平等，对于上官命令，一定要绝对服从，切实执行。例如命令规定于什么时候到达什么地方，完成什么任务，受令人一定要在规定的时候到达规定的地点，来完成那个任务，不能有一点差异，或阳奉阴违。否则，上自将领，下至士兵，都要受军法审判，不能例外，必须要这样公正，纔能算是军队的纪律。现在我们中国人最大的毛病，就是上下欺蒙，徇私弄权，对于上官的命令，和国家的纪纲，都视若弁髦，一味敷衍搪塞，阳奉阴违，所以我们现在一定要将军队里那种严肃的纪律，切实的贯注在整个社会，一定要拿大公无私的精神，来处理人事，解决问题。
    军队行动的特质，就是迅速与勇敢——我们晓得，战争就是争时间。谁能遵守时间，谁会利用时间〔第89页〕，节省时间，谁就能获得胜利。所以军队一切行动，有一个基本原则，就是归结于「迅速」二字，亦就是敏捷。其次军队所以能作战，肯牺牲，全靠有一种不怕死大无畏的精神，这种精神就是「勇敢」。普通军队里一切精神教育，都是归结于这「勇敢」二字，所以我说迅速和勇敢是军队行动的特质。现在我们要使整个社会能军事化，也就是要使全体人民都能遵守时间，都能利用时间，节省时间，真能达到迅速的目的。同时，为革命，为剿匪，为救乡，为自救，都要能够养成一种进取冒险，不怕牺牲，大无畏的勇敢精神。
    至于军队组织的特质，也有两点：
    第一、就是层层节制，系统分明。第二、就是机构健全，运用灵敏。你看一个师长统辖两个旅长，一个旅长统辖两个团长，一直到更基层一个排长统辖三个班长，这样逐级管辖，层层节制的组织，一个官长只要掌管其部下三数个人，便可以统驭整个的军队，所以就军队组织而言，真是如网之纲，如衣之有领，条理分明，脉络贯通，上下一致，首尾相应，此之谓「节制之师」，不同于「乌合之众」。再就军队组织之运用而言，则因其有严密的体制，与层层节制的关系，所以能够执简驭繁，用寡如用众，因此军队运用之灵敏，正如「身之使臂，臂之使指」。如此必然是军队的机构健全，所以他的效能得以充分发挥。现在我们要使整个社会军事化，也就是要将社会上一盘散沙的民众，组织起来，要使他能和军队一样层层节制，运用灵活，纔能达到军事化的目的。
    军事化的要义，大致如此。总之：军事的力量，是集中的，团结的，而又是整个的，一致的；军事〔第90页〕的特性，是尚侠的，好义的，而又是乐死的，轻生的；军事的行动，是迅速的，确实的，而又是秘密的，机警的；军事的生活，是整洁的，简朴的，而又是战斗的，坚忍的；军事的精神，是牺牲的，无我的，而又是极端的，进取的；这是国家社会与个人的生存条件，皆缺一不可。所以凡是有机体的东西，要求生存，皆非军事化不可。由此就可知道军事化的重要了。现在再要将一个地方使他能够军事化的方法，加以说明。
    （三）军事化的方法　我刚才已讲过，要使社会达成军事的目的，一定要用教育的方法，在这个前提之下，民众教育之重要，不言而喻。这里所应该特别注意的，所谓民众教育，就是军队的政治工作中基本工作之一。若就剿匪战争而言，可说民众教育最为重要，由此可知政治工作，在剿匪战争中的地位，是格外要紧。曾国藩说，「用兵不如用民」，这话是一点不错的。因是军队的人数和力量有限，而民众的人数与力量却是无穷的。尤其是对于地方的情形，土匪的行动，军队远不如民众熟悉。还有军队是流动的，不能常驻一个地方来永久剿匪。而人民是定居在他的家乡，不容易随便迁移的。如果能用他们来防匪，剿匪，和保乡，保家与保命，那必可以将匪患根绝。曾国藩看到了这一点，所以他每到一个地方，就先要找?当地一般士绅来谈话，考察他们，结识他们，随时随地鼓励他们来做地方事业，他之所以能平定洪杨，实得力于此为多。不过讲到用民，有一点我们应当特别注重，而为曾国藩所没有讲的，就是我常常所讲的「教民要如教兵」。因为我们征募来的士兵，先要在平时教育得法，使一般官兵皆能明礼义，知廉耻，亲爱精诚，团结不解，而后乃能使之共患难同生死。如果我们要能用一般的民众，当然〔第91页〕更非先从教育?手不可。若是只用强力，将民众拉来，驱使他剿匪，那只是结怨于民，不仅无补作战，反而有害。即使用钱雇来一些挑夫，倘不加以相当的训练，而就要使用他，更是靠不住，而且非常的危险。所以我们要用民，必须如同教兵一样，先来教民。只要我们对当地民众组训有方，能和民众接近，相亲相爱，发生相当感情，并且能好好的教导他们，自然可使他们心悦诚服，随时随地愿受我们的指挥。我们亦不必用强制的手段，更用不?花费几多金钱，就可以自然运用民众无限的力量了。所以「用兵不如用民，教民要如教兵」这两句话，你们一定要特别切记，随时随地照?实行。
    用兵不如用民，和教民要如教兵的道理，我们都已知道了。现在再将实施民众教育的要旨补述一下。第一就是民众教育的方式，一定要力求简易，不可繁复，不可用呆板方法来教民。简单一句话，民众教育一定是要活的教育。怎么叫做活的教育呢？意思就是说，我们总要能用很简而易举的办法，随时随地，即事即物，都可实施这种教育，不一定在县城开办一个正式学校，设备一个完备讲堂，挂起黑板来呆教，只要到一个地方就用粉笔在墙壁上绘图写字来讲解。如果没有粉笔，就用木炭在墙壁上写字；或是画一个地图来教他亦就行了。比方我们可以画一个中国地图，说明我们的领土有多大，现在丧失了多少，东北四省在什么地方，有几多大的面积，对于整个国家的关系如何重大。又如画一个江西地图，说明土匪的巢穴在什么地方，我们的军队，正在如何设法围剿他，你就是好像一个说书的先生，很热心的来和一般民众讲解，他们所要知道的东西，这样他们那里还有不高兴受训的呢？此外我们或者利用一个学校，或夜间开夜班，或是私人去访问民众，或是召集民众，或利用他们一个什么集会，如演戏的前后〔第92页〕来讲话，都是可以行的办法。在起初的时候，或许民众因为不认识我们，不肯受训，这时我们不妨斟酌情势，略加强制，因为旁的事情，强制人民，如拉夫挑担之类自不合法，但是要强迫人民来受教育，这是当然可以的。总之，实施民众教育，在方式和设备上，一定要力求简单，尤其是要能投合民众的心理，适合社会的需要，随时随地，即事即物，因地制宜，因时制宜，因才施教，因事设教，来实施就行了。
    第二、民众教育所教的东西，一定要简明扼要，切实应用。所谓「简明扼要」就是说我们去教民众，一定先择重要的东西，简单的告诉他们。比方对一般乡下的绅耆，就可先拿礼义廉耻，是食衣住行的准则，是做人的基本要道，三民主义，是救国主义，爱国保乡，是国民基本的责任，来谆谆的讲解，务使他们能知大义，识大体，明白大局，了解大势，明了做人和革命的要旨，做一个现代的国民。除了教这些东西以外，我们再要教他很切要、很适用的东西。比方他不识字的或不会写字的，我们就可以先教他识字并学写他自己的姓名，家乡的地名（譬如在南昌教南昌民众，我们就教他写「南昌」两个字），以及其它一些简易而常用的浅近文字，渐渐再教他看通俗的报纸，写普通的家信。还有我们在剿匪区域实施民众教育，格外要授以与剿匪有关，最足以为军队之助的各种知识技能，如侦探的常识，通讯的方法，修路的技术，筑碉的要领等等，总要尽最适用最重要的东西，先拿来教会他们，一方面教练他们，一方面便可以督导他们来实施。
    第三、大家要注意的，就是我们单是教导一般民众还不够，必须一方面教导民众，一方面还要注意〔第93页〕考察和挑选民众的优良份子。古人说：「十室之邑，必有忠信」，我们要相信无论什么地方，总是有良善可用的民众。但是我们如果想扶持良善，运用这些忠实的民众，协助军队，锄除不良份子，一定先要我们政府军队里负责的长官，尤其是政工人员特别能够勤于考察，分别其忠信的良民，和奸诈的莠民，然后才可以挑选出一方之良，以锄一方之莠。大家要晓得，从民众中挑选出优良忠信的份子，就是用民的主要工作。这一步如果能够做到，那一切民众一定可以都会替我们效力。这种优良忠信的份子，我们只要十家中能挑选出一个来，那末一百家就能挑出十个，一千家就可挑出一百个，无论什么大县，我们要是有一百个忠信优良的民众干部，可为我们来运用，那这个力量之大，还了得吗？这种忠信优良的份子，既已挑选之后，一方面我们要开诚布公推心置腹的信任他，一方面更要不断的予以训练考察，加以扶持奖勉，如此则无论我们办什么事，都可以事半功倍，而用民的奇效，亦就在于此了。

    以上是讲我们要使一个地方军事化，首先应当注重实施民众教育。现在我们再要讲到第二件事，就是扶植人民各种保卫的力量。简单的讲，就是第一步先将民众训练之后，再要将民众具体的组织起来，并且要尽我们的力量，来扶植他们，使其组织健全，力量充实。这件事情的重要，想必大家都知道，以后大家只要照?所定的办法，切实来做就行。此外我们军队所到的地方，除军队本身要马上修筑碉堡外，还要督促一般民众，在各村庄同时修筑碉堡，使得巩固其家乡，增进其自卫的力量。还有封锁的事情，一定要督促并指导一般人民，同心协力，彻底做到。这件事是我在前面已经详细说过，现在不过再提一提，使大家特别注意。关于军事化的真义和目前我们要实现军事化的方法，大概就是如此。

六、结 论

--------------------------------------------------------------------------------

内容来源：卷七　　专著

隶属章节：专著 ＼剿匪成败与国家存亡

版面原件：第94页

〔第94页〕

    最后，我还要再三提醒大家几句。现在已经是我们个人，我们革命军，和我们国家的成败生死到了最后关头，也就是我们挽救危亡，复兴民族的最后时机。而目前一切的一切，其最重大的关键，就在乎剿匪。我们这一次剿匪的准备，无论是那一方面都已异常充足，消灭赤匪可以说毫无问题，但是最要紧的，我们计划三年的剿匪工作，一定要能于半年之内打破其主力，捣毁其巢穴，初步计划，能告一个段落。为国际环境之险恶，整个大局之危急，已经不容许我们再有三年五年来剿匪了。所以我们这一次进剿，如果大家再不能努力，再不肯牺牲，使剿匪仍旧不能成功，那末，我们就再无面目可以见人，若不是做亡国奴，就是要做土匪的俘虏，结果都是生无立足之地，死无葬身之所。因此我总希望大家听到今天这一番训话以后，能够彻悟奋发，以大无畏的革命精神，运用能谋善断的智慧，勇敢进取，同时更要勤劳刻苦，艰苦卓绝的来推进剿匪区域的政治，以达成整理军队和整个社会军事化的目的，而造成军民一致，百战百胜的神圣武功。如此，则不仅三年剿匪的工作，必能提早完成，而且国家和民族的前途，亦能从此光明无量。


民生主义育乐两篇补述

第一章　序言

--------------------------------------------------------------------------------

内容来源：卷三　　专著

隶属章节：专著＼民生主义育乐两篇补述

版面原件：第191页，第192页，第193页，第194页，第195页，第196页，第197页

〔第191页〕

第一节　育乐两篇的补述

    民国十三年， 总理在广州讲演三民主义。民族主义六讲，民权主义六讲，都已讲完。民生主义只讲了四讲，第一讲是讲民生主义的原理，第二讲是讲平均地权和节制资本两个办法，第三讲以下，总理预定要讲民生四大需要，食衣住行。但是他只讲了食与衣两节，就没有再讲下去了。住与行两大问题和解决的办法，从实业计划里可以看出一个轮廓，做我们研究的基础。但是我们从 总理在民国十三年以前关于民生主义的演讲和论著里，可看出民生问题，除食衣住行之外，还有育和乐。 总理说过：民生主义要做到「少年的人有教育，壮年的人有职业，老年的人有养活，全国男女，无论老小，都可以享安乐。」所以对于「育幼、养老、济灾、医病与夫种种公共之需」，乃至「聋哑残废院以济大造之穷，公共花园以供暇时之戏」，都要筹划办理，「把中国变成一个安乐国家」，才是民生主义的完成。所〔第192页〕以我们如不把育乐这两个问题，和食衣住行这四个问题，一并提出研究，就不能概括 总理的民生主义的全部精神与目的之所在。
    民国二十四年，我在峨嵋军训团讲述 总理遗教，其第二讲「政治建设的要义」里面，提到育乐这两个问题。当时因为时间不够，没有详细发挥，只是说明问题的所在，指出解决问题应该努力的方向。由峨嵋军训到现在是十八年了。我们中国经过了对日长期抗战，又遭逢奸匪全面破坏，不仅没有建设为富强康乐的国家，反沦没于俄帝奴隶牛马的境域。我今天来讲述民生主义育乐两篇，真是万分惭惶。但我们在这反共抗俄战争中，要恢复中国国家为独立自由的民主国家，必须有计划，有步骤，重建中国社会为自由安全的社会，来做这独立民主的国家的基础。所以民生主义的社会政策之研究和确立，刻不容缓。而育乐两篇的补充，也就成为重要的工作了。我现在要将 总理平生对于育乐问题有关的私人谈话所提到的政策，以及其平生对于育乐问题所设想的措施，和我个人所领会与拟议的方针和方案，加以阐述，或可少补　总理民生主义全部讲稿中未完部分的缺憾。

第二节　自由安全社会的建设

    一、农业社会向工业社会的转移
民生主义的主旨，在发展实业。 总理在民国元年国庆纪念日为上海大陆报撰「中国之铁路计划与民生主义」一文，其中说道：「实业主义为中国所必需，文明进步必赖乎此，非人力所能阻遏。故实业〔第193页〕主义之行于我国也必矣。」民国十年手订「实业计划」，又说：「中国之存亡在于实业发展之一事。」民国十三年讲述民生主义，更明白指出，中国「统一之后，要解决民生问题，一定要发达资本，振兴实业。振兴实业的方法很多：第一是交通事业，第二是矿产，第三是工业。」照实业计划第五计划和民生主义演讲来推论，这里所说的工业，主要的是粮食工业、衣服工业、居室工业和印刷工业几种。我们中国人的食衣住行日用的需要品都能由工业来供给，那就是中国社会从农业社会进到工业社会的第一步骤，这是社会大转变的起点。这一转变却是实行民生主义必需而先决的条件。
    在农业社会转变为工业社会的时候，有一种自然的趋势，就是人口集中于城市。 总理于民国八年手着「三民主义」论文，其中说道：「机器之生产事业利于集中，故城市首先发达，以易致工人也。其次则煤铁之场，制造事业亦以繁兴，盖便于取材也。其三则交通之地，工业亦随而林立，以便于运输也。有此三要素之地，工业必从而发达，人口则为增加。」又说：「如中国交通运输之事业发达，则凡于铁路集中之地，水陆交会之区，大市镇必从而生焉。以中国之大，此种新市镇当必得百数十处也。」这就是说，交通工矿生产事业如果发达，有三种地方一定要发达成大城市，为人口集中的处所。那三种地方呢？第一是原有的城市。这些城市原有多数人口，机器工厂设在这里，便容易得到工人，第二是煤铁矿场所在地。这些地方，不但矿业的本身能够招致大批人口，变成城市，并且需用煤铁的工厂也在这里设立，好利用矿场开出的材料。第三是水陆交通的枢纽。这些地方，运输便利，工厂开设起来，材料容易取得，产品也容易推销。以中国之大，机器生产事业发达的时候，必将有百数十个大城市发达起来。〔第194页〕这是 总理预先见到的。三十年来，我国工业革命虽未能顺利进行，但人口其中城市却已成显明的趋势。
    二、社会组织不能适应
    工业革命要把农业社会变做工业社会。在这一过程中，旧社会组织不能适应这一大转变，便发生社会问题，引起社会革命。 总理在「三民主义」论文里说得非常透彻：「社会革命之因，何从而来也，曰：从机器发明而来也。欧美自机器发明而后，万般工业皆用机器代之。夫用机器以羁勒自然之力，如汽力、电力，以代人工，本可减省人之劳力，应为造福人间，而何以反生出社会之痛苦？所以然者，则机器之发明而施用于工业也，乃突如其来，而社会之组织一时不能为之变更，亦不知为之变更，故无从应付也。」旧社会组织既不能适应工业革命，就要流于瓦解。我们中国近三十年的趋势，最主要的就是农业已趋凋敝，工业未能顺利发达。旧社会组织瓦解，新社会组织还没有形成。抗战八年之后，继之以全面匪乱，我们社会的瓦解，便格外的迅速。这一严重的社会病态为俄帝侵略工具中共匪徒所乘，便造成了大陆沦亡惨祸的主要原因之一。
    三、自然趋势与人为的灾祸
    农业凋敝而工业不能发达的社会痛苦，虽是我们中国从农业社会到工业社会的转变通程中自然的结果。但是这中间如没有制造变乱的外在原因，我们中国仍不至遭受危亡的灾祸。详细些说，我们要解决民生问题，一定要完成工业革命。我们的社会一定要从农业社会进入工业社会。但是抗战以前，中国受〔第195页〕了不平等条约的束缚，我们的工业没有力量和外国工业竞争。我们的社会成了外国工业品的销场。我们的农业是衰落了，要想借助于外国资本和技术来发达我们的工业，以容纳农村剩余人口，让他们都能得到职业，而没有外国肯以互助合作的精神来协助我们建设。到了抗战胜利以后，不平等条约是撤废了，我们中国得到了独立自由的地位，本可以发展交通和工矿生产事业，使国民安居乐业，致国家于富强。
但是苏俄帝国主义役使他的第五纵队中共奸匪，来破坏我们的铁路和矿业，阻止我们的复员和建设，纔演成农村破产城市恐慌的景象，招致社会瓦解国家危亡的灾祸。
    四、社会的演变与社会改革
    现在我们研讨反攻光复以后的经济社会建设问题，首先要抱定一个信念，就是反共抗俄战争胜利之后，我们中华民国是独立自由统一的国家，来完成经济社会的建设。我们的问题是：我们中国既已解除了不平等条约，又复推翻了俄帝的奴役和奸匪的控制，我们的工业必将顺利发达，农业也渐能走向机械化的道路。但是这里就发生一个问题，我们还是放任社会的自然发展，还是要计划社会的改革呢？我们今日要解答这一问题，仍须遵守 总理的遗教。 总理在民国元年演讲「社会主义之派别及批评」，其
中说道：「循进化之理，由天演而至人为，社会主义实为之关键。动物之强弱，植物之荣衰，皆归之于物竞天择，优胜劣败。进化学者遂举此例，以例人类国家，凡国家强弱之战争，人民贫富之悬殊，皆视为天演淘汰之公例。故达尔文之主张，谓世界仅有强权而无公理，后起学者随声附和，绝对以〔第196页〕强权为世界唯一之真理。我人诉诸良知，自觉未敢赞同。诚以强权虽合于天演之进化，而公理实难泯于天赋之良知，故天演淘汰为野蛮物质之进化，公理良知实道德文明之进化也。社会组织之不善，虽限于天演，而改良社会之组织，或者人为之力尚可及乎？社会主义所以尽人所能，以挽救天演之缺憾也。」
    孙文学说也这样的说：
    「何谓革命之建设？革命之建设者，非常之建设也，亦速成之建设也。夫建设固有寻常者，即随社会越势之自然，因势利导而为之，此异乎革命之建设者也。」
    我们从这两段话，就可看出 总理对于社会组织的演变，不取放任主义，而主张尽人类的能力来挽救自然演变的缺憾。这就是说，我们要有计划的改革社会为自由安全的社会。我们不能放任社会的自然发展。
    五、建设实业于合作基础之上使劳工得到娱乐幸福与自由
    我们要改革社会，必须有社会理想。民生主义对于工业社会的理想是什么呢？　总理在「中国之铁路计划与民生主义」一文中说得最是明白：
「将来中国之实业，建设于合作的基础之上，政治与实业皆民主化，每一阶级皆依赖其它阶级，而共同生活于互信互爱的情形之下。……对于待开发之实业，人人皆得按其应得之比例以分沾其利益，享受其劳力结果之全部，获得较优良之工作状态，并有余暇之机会，可以思及其它工作以外〔第197页〕之事件。如此，劳工必能知识日进，获得充分之娱乐与幸福，此种娱乐与幸福，本为一切人类所应享，但在他国，劳工与穷苦之人尝无享受之权利耳。故在一个民族之中，须给人民全体以生活之机
会，并予以完全之自由，此即余之希望。」
    这段话指示我们说，民生主义的社会不是以竞争为基础，而是以合作为基础。各阶级互相依赖，在互信互爱的情形之下共同生活，人人以其所付出之劳力为比例来分沾其利益，如此，人民全体都有生活的机会，有完全的自由，并有充分的娱乐和幸福。
    六、为自由安全社会而计划
    我们要建设中国社会为合作的基础之上的自由幸福的社会，是要有计划有步骤的。 总理手订的建国大纲，就是达到「政治民主」的步骤。实业计划就是建设「经济民主」的蓝图。我们要寻求建国大纲的主旨，必须研读孙文学说，纔能理解国民革命从非常破坏到非常建设的方略。我们要探讨实业计划的内容，必须就民生主义演讲已经提出的食衣住行四个问题和 总理没有讲完的育乐两个问题，加以研讨，纔能体会民生主义为自由安全的社会而计划的意义。
第二章　育的问题

--------------------------------------------------------------------------------

内容来源：卷三　　专著

隶属章节：专著＼民生主义育乐两篇补述

版面原件：第197页，第198页，第199页，第200页，第201页，第202页，第203页，第204页，第205页，第206页，第207页，第208页，第209页，第210页，第211页，第212页，第213页，第214页，第215页，第216页，第217页，第218页，第219页，第220页，第221页，第222页，第223页，第224页，第225页，第226页，第227页，第228页，第229页，第230页，第231页，第232页，第233页，第234页，第235页，第236页

〔第197页〕

  「育」包括生育、养育和教育。这三大项目又都包括?各种问题。现在分别提出纲要如下：

〔第198页〕

    民族生命的延续与新陈代谢，人口数量的多少，都系于国民生育问题。这个问题是一个生物学的问题，同时是一个社会问题，也就是民生问题。
    甲、国民生育率与人口数量
    一、马尔萨斯人口论
    研究人口问题的人，总要提到马尔萨斯的人口论，马尔萨斯把国民的生育问题当做纯粹生物学问题来看待，又把人口问题当做简单经济问题来看待。他推论的结果，认为人口的增加是几何比率的，粮食的增加是算术比率的，粮食不能供给人口的需要，便发生贫困、饥荒和战争，要把人口减少，使其与粮食保持平衡。我们中国研究人口问题的人。也有受马尔萨斯的影响的。他们总以为中国人生育率太高，人口增加得太快，他们以为中国的贫穷就是这个道理。
    其实，马尔萨斯的学说是与历史的事实不符的。据人口问题专家的估计，三百年来全世界人口只增了四倍，可见人口的增加并不是几何的比率。并且近代农业技术的进步，使粮食的产量能够很快的增加。例如美国，一七八七年乡村里十九个农民的剩余粮食，只能供给城市里一个市民；到了现在，每一个农民便能供给十五个人了，可见粮食的增加也不是算术的比率。所以把人口问题当作纯粹生物学的问题和简单的经济问题来研究，得不到正确的结论。

〔第199页〕

    二、中国人口问题之所在
    马尔萨斯学说既被历史事实所推翻，我们便不能根据他的人口原理，断定中国人口是太多了。我们总理在民国十三年演讲民族主义，焦虑中国人口减少的危机。他说：「中国是全世界气候最温和的地方，物产顶丰富的地方，各国所以一时不能来并吞的原因，是由他们的人口和中国人口比较，还是太少。到一百年以后，如果我们的人口不增加，他们的人口增加到很多，他们便用多数来征服少数；一定要并吞中国，到了那个时候，中国不但失去主权，要亡国，中国人并且要被他们民族所消化，还要灭种。」总理这段说话到现在不过是二十九年，而侵略者以人口政策来灭亡中国的惨剧是在大陆上表演了。苏俄帝国主义控制了我们中国大陆，便要朱毛匪共肆行屠杀，制造饥饿，参加侵略战争，并输送人口到西伯利亚和东欧去做奴工，要把中国人口减少到半数两亿以下。大家至此应该可以了解 总理耳提面命的对我们要受侵略人口压迫的警告，而且今天已得到事实的证明了。
    我们光复大陆之后，重新建设中华民国为独立自由的现代国家，人口的问题不但要量的增加，并且要质的提高。从前我们中国人总是自夸人口繁多，劳力低廉，只要有资本，便能发达工业，自致富强。将来我们在暴俄共匪摧残蹂躏的荒凉废墟上，要争取休养生息的机会，首先要从营养、卫生和教育中提高人口的质量，因为我们知道健全的人口，纔是伟大的力量。
    三、人口增减的因素
    控制人口的两个因素就是生育率和死亡率。生育率高，死亡率低，人口就会增加。生育率低，死亡〔第200页〕率高，人口就会减少。生育率与死亡率平衡，人口便没有什么增减。这是浅显的道理。例如台湾省光复以来，人口的生育率从民国三十六年的千分之三七．○九增加到民国四十年的千分之四八．九六，死亡率从民国三十六年的千分之一七．五七减低到民国四十年的千分之一一．三四。所以台湾省人口有增加的趋势，其增加率是从民国三十六年的千分之一九．五二，到民国四十年的千分之三七．六二。
    死亡率减低的原因是医药卫生的进步，这是容易了解的。但国民生育率的增加或减低，却不是纯粹的生物学的问题或简单的经济问题。例如台湾省光复以来，自民国三十六年至四十年，米的产量增加了百分之一百三十二。这只是说明台湾省人口虽然增加，并没有饥荒的危险。但并不能说明台湾省人口的增加是由于食米增加的关系。因之更可知道国民生育率增减的原因并不是如马尔萨斯所说那样简单的。

    乙、革命建国中之国民生育率
    一、人口城市化与国民生育率
    我们的民生主义是要在工业革命中解决民生问题。国民生育问题既是一个民生问题，那我们便要估计工业化发展的过程里的人口增减的趋势。而提出解决的方案，前面说过，从农业社会进入工业社会时期，人口是向城市集中的。工业愈益发达，人口也愈益集中城市。我们说就现代工业国家的人口统计来研究，在人口城市化的趋势里，显明的趋势是大家族分化为小家庭，早婚改变为晚婚，离婚率增高，而生育率减低。再详细一点说，在工业国家里，乡村人口的生育率高，城市人口的生育率低，并且教育程
度愈高的人，其生育率便愈低。由此可见国民生育率并不随工业化的进步来增加，反而有减低的趋势，〔第201页〕例如美国两世纪来，因为农业的工业化，粮食产量有高度的增加，但是他的国民生育率却由十八世纪后
半期每年百分之三，减低到二十世纪中叶之今日，每年的百分之○点七。美国人口虽因死亡率减低，其客观数量还是增加的，但是他的国民生育率却有减低的趋势。这是我们在民生主义建设事业中，必须慎重研究的实例。
    二、小家庭的生育率
    我们中国农村大家族制度，男女早婚和多育，这是有各种原因的。一个大家族是一个生产组织，一个教育单位，也是一个文化的基点。为了劳力的增殖，为了事业的延续，为了祖宗的祭祀，为了家门的撑持，生男育女是大家族最重要的事情。但工业发达的结果，人口集中到工商城市里，大家族就分解为小家庭。一个小家庭是一个单纯的消费单位，多生一个儿女就是多加一个负担。在多受一点教育的社会层里，迟婚节育更见流行。生育率也就为之减低了。所以在工业化发展的过程中，国民生育率减低乃是
一个社会问题，也是一个教育问题。在革命建国的事业上，我们对于这个问题是必须注意研究的。
    三、生育率能否控制
    有些国家，为了防制国民生育率的减低，采取奖励国民生育的办法。例如国家对于结婚的青年，给予贷款；对于独身者课以赋税；又如工厂对于生育子女的女工给以较长的假期，对于家庭子女较多的工人增加工资；这些办法对于奖励国民生育都有一些帮助。但是国民生育问题不仅是经济问题，还要从社会与教育两方面来对家庭问题寻求根本解决的方法。
〔第202页〕

    丙、人口问题的对策
    一、人口均衡分布与市乡建设计划
    我们光复大陆，重整河山，一定要依据 总理手订实业计划的精神，确立国家建设计划。在这个计划里，应采取下列的人口政策：
    （一）依实业计划之精神，使全国经济平均发展，全国人口均衡分布。
    （二）工业矿业及渔牧事业，依各地资源分布的实况，使其发展。各地人口之分布应使其适于资源的开发与利用。
    （三）城市与乡村均衡发展，要做到城市乡村化，乡村城市化。每一家庭都得到充分的空间和健康的环境。
    二、关于人口问题的教育与社会政策
    在前述市乡建设计划之下，更进而采取如下的教育与社会政策。
    在教育政策上，要使青年男女觉悟其对于婚姻和家庭及子女教养应负的责任，要使其觉悟家庭组织不单以个人的感情为基础，还要负起他们对社会对国家的责任。我们中国人本富于家族感情，大陆各省同胞在奸匪离析骨肉拆散婚姻的残忍蹂躏之下，更感悟天伦之乐和夫妇之爱可贵。我们光复大陆之后，只要顺应这一心理和情绪，让大家父子重见，夫妻团聚，并使其各安生业，保障家庭生活的安全，深信国民生育率必能显著的提高。
〔第203页〕
    在社会政策上，前面说过的结婚贷款，女工生育期的给假，子女较多的工人增加工资，都是可行的办法。但是最有效的根本政策，还是一般国民能够就业，使其职业收入能够安定，而无失业恐慌之患。尤其是每一家庭都有机会得到自己的住宅，使其有恒产，有恒心。有了安定的家庭，纔能养育健全的子女。如果我们做到这一层，国民生育率就不至于随工业化的进步而转趋低落了。

第二节　 养育问题

    在一个社会里面，每一个人都能自立自主，人与人之间，又都能互助合作，这个社会纔是自由安全的社会。但是一个人为自己生活来工作，为社会国家来服务的时间是有限的。儿童和老年要受人保养，疾病残废要受人扶持。如果没有人保养和扶持，他们更要流离失所。所以我们要建设中国社会为民生主义社会，对这些问题，就不能不考察其症结所在，提出其解决方法。
    甲、儿童问题
    一、儿童问题的严重性
    我们中国是在从农业社会进入工业社会的过程中，大家族制趋于瓦解，小家庭渐见流行。在抗战和匪乱期间，人口两度大量流徙，更使大家族制加速解体。三年来大陆匪区，无论是乡村或城市，到处都是家破人亡，妻离子散。在这一社会解纽的过程中，儿童首先受到悲惨的境遇。自由区的儿童问题还不过是失教的问题，匪区的儿童还要编入儿童团，斫丧幼稚的身心，去供匪徒们无情的役使。我们面对着在一个社会里面，每一个人都能自立自主，人与人之间，又都能互助合作，这个社会纔是自由安全的社会。但是一个人为自己生活来工作，为社会国家来服务的时间是有限的。儿童和老年要受人保养，疾病残废要受人扶持。如果没有人保养和扶持，他们更要流离失所。所以我们要建设中国社会为民生主义社会，对这些问题，就不能不考察其症结所在，提出其解决方法。
    甲、儿童问题
    一、儿童问题的严重性
    我们中国是在从农业社会进入工业社会的过程中，大家族制趋于瓦解，小家庭渐见流行。在抗战和匪乱期间，人口两度大量流徙，更使大家族制加速解体。三年来大陆匪区，无论是乡村或城市，到处都是家破人亡，妻离子散。在这一社会解纽的过程中，儿童首先受到悲惨的境遇。自由区的儿童问题还不过是失教的问题，匪区的儿童还要编入儿童团，斫丧幼稚的身心，去供匪徒们无情的役使。我们面对着〔第204页〕这一凄惨的情景，悬想到将来大陆重光的时候，儿童问题一定是十分严重。
    二、家族组织转变中的儿童
    在农业社会大家族制度之下，养育儿童是家族共同的责任。即令父母不存，只要他家中有尊长，就会教养他成人。纵令大家族对于儿童，看做一分劳力来役使，不顾他身心的保育，但是大家族重视儿童为家族的命脉，却是现代城市里小家庭所未有的。在小家庭里，子女的养育是父母无可推诿的责任。父母为了尽他们这一分责任，要辛劳，要忍耐，要为了下一代的生长而牺牲自己的自由和幸福。但是小家庭的结合，纯以夫妇个人间的感情为基础，他们对于下一代的责任感和牺牲心是不是足够使自己践履其
做父母的义务，实在是一个疑问。并且，在工商城市里，每一个人要有职业，才有收入，要有收入，才有生活。一个小家庭的夫妇，不仅感觉儿童是一分负担，并且感觉儿童是职业的障碍，特别是对于一个母亲，养育儿童就不能出去就职业，儿童与职业是不相容的。一个母亲养了儿女，就只好放弃职业了。所以儿童问题在工业社会中就成为一个民生问题。
    三、破碎家庭的儿童悲剧
    我们承认儿童在大家族之下缺少自由，但是他要承认农业社会里的家族是儿童安全的保障。我们承认儿童在小家庭里有充分的自由，但是也要承认小家庭不能给与儿童以安全。在我们这从农业社会转变为工业社会过程中，破碎家庭的儿童悲剧是不断的演出的。夫妇离婚，一方遗弃他方，和一方死亡，固然使一个家庭为之破碎，就是一个母亲为了生计而不能不离家就业，也足够造成一个破碎的家庭，使儿〔第205页〕童失去正常的教养。家庭破碎是父母的痛苦，更是儿童的悲哀。这是小家庭特有的现象，也是现代社会正在进展中的民生问题。
    四、匪化儿童再教育的难关
    大陆光复后，受过奸匪毒化的儿童，必须再教育。我们要知道对于一个毒化儿童的再教育，最有效的方法是让他重享家庭的温暖，受到父母的爱抚。今日匪区正在「贯澈」其「新婚姻法」，要逼使青年男女拆散婚姻，听凭匪干替他们重新择配，这种澈底破坏家族组织的残忍手段，在大陆同胞的灾难中，是最悲惨的一面。将来我们重建大陆社会的时候，要使匪化儿童重归家庭，他们那里有什么温暖的家庭可归？这一问题的严重，真使我们不胜焦虑，而必须事前周详研讨，充分准备才行。
    五、从三方面研求解决方法
    儿童问题要从三方面来研究求其解决方法：

    第一、从民族文化来考察，我们中国古来以家为国本。我们今日虽从农业社会进入工业社会，大家族虽分散为小家庭，但是一般国民的家族感情仍然浓厚，家庭中心观念仍然是强有力的。只要我们领悟有了安定的家庭，才有稳固的社会，有了安定的家庭，才有健全的儿童，只要我们理解暴俄匪共处心积虑摧毁我们中国的家族，其目的实在于灭亡我们中国的文化，我们就应该重视家庭问题，要在教育中重新树立「国之本在家」的伦理观念。
    第二、从亲子关系来考察，农业社会大家族制度之下，父权是绝对的，其流弊就是儿童身心受压制〔第206页〕，个性被汨没。但在工商城市的小家庭中，父母对于儿童的权力，更漫无标准，或者轻蔑和虐待，或者放任和怠忽，都不能培养儿童使其成长为健全的公民。究竟现代的家庭里，亲权的本质和范围如何，这是一个重大的问题，必须有正确的解答。要知道教养子女是父母对子女的义务，也是他们对国家社会的责任。做父母的为了践履这义务和责任，对于儿童要有正当的管教，亦须加倍的爱护。要知道家庭教育是为了启发儿童的心智，校正儿童的习惯，并不是为了父母的发泄情感和滥用威权，任意打骂。所以父母的权力应该以其教养子女的义务和责任做尺度，超过这个尺度，便是滥用威权，要受法律和社会制裁。一般国民了解亲子关系的本质，就会知道要建立良好的家庭，必须注重家庭生活教育，这在后面教育节中还要加以研讨。
    第三、从家庭生活来考察，工业社会的生活与农业社会的生活的差别：是在农业社会里，人民的生活靠财产；在工业社会里，人民的生活靠收入。一个小家庭的夫妇，都要就职业，找收入，他们对于子女的养育便很难周到。所以民生主义要使一般国民的家庭，有安定的生活，必须使其职业安定，收入稳固，更须使其不因生育子女而妨碍职业，增加负担。要做到这一点，城市自治政府与乡村自治团体必须筹划下列儿童福利事业。
    （一）公立的妇产医院 以低廉的费用或免费接生，并有专科医生在院诊治，以减低产妇与胎儿死亡率。
    （二）儿童教养院 在反攻光复之初，每一市区和每一乡镇，要设立儿童教养院，免费收容无家可归〔第207页〕无人管教的儿童。儿童教养既要与市区和乡镇中心小学密切联络，或竟设在中心小学之内，使其所收容的儿童得到适当的教育，也要与儿童保健院密切合作，防治儿童的疾病，保持儿童的健康。
    （三）托儿所 以低廉费用及热心服务，为职业妇女代管儿童，保育其身心的健康。
    （四）儿童保健院 指导一般做父母的人们养育儿童，防治儿童身心的疾病，并帮助家庭妇女及小学教师矫正儿童不健全的习惯。
    在这里要特别指出的一点，就是儿童的生命和健康，并不是单纯靠食物，同时还要靠母爱。儿童失去母爱，体力和智力的发育是会受到损害的。所以托儿所只是小家庭育养儿童的一个帮助，儿童的养育的主要责任还是要由其父母来担任的。在大陆光复时期，流离失所的儿童既多，公立的设备不够，我们要用社会全体的力量，使每一个孤苦无告的儿童，都能得到扶养，地方自治机关亦可广为征求「义父母」，使热心服务的国民，收养孤儿，教导成人。
    乙、疾病残废问题
    一个国家的盛衰成败，系于他全国人口的健康。身心不健全的人口，是不能建设一个富强的国家的。所以疾病残废的问题便成为国家的重大问题。这一问题要分两方面来研究。一方面是不论经济和社会组织如何，都会发生的疾病残废问题；另一方面是与经济社会环境密切相关的疾病残废问题。前一问题只有从医药上来解决；后一问题就要从疾病残废的社会根源来研求解决的方法。这就是说，疾病残废的〔第208页〕本身，要治疗，要扶养，但疾病残废却又有社会关系的因素，非当做民生问题来看待，就无法解决了。

    一、从社会变迁看疾病残废问题
    我们从中国社会的变迁来考察疾病残废问题，特别感觉到这个问题的社会意义之重大。在农业社会中，家族是个人安全的第一道防线，乡里是个人安全的第二道防线。一个疾病残废的人，有他的家族来看护和保养。他如果没有家族，也还有宗族和乡里来照顾。在这种情形之下，问题只是在医术和药剂的缺乏，公私卫生的不良，使疾病残废得不到适当的治疗。到了工业社会，这问题就完全不同了。
    现代医药和卫生的进步，减少了人口的死亡率，前面曾举台湾省的人口死亡率从三十六年千分之十七减低到四十年的千分之十一，就是一例。但是我们的社会向工业化的路程前进，人口集中城市的趋势必更是加强。在这一趋势中间，疾病和残废问题就成为民生问题而不能不研求解决的方法，今分说如下。
    二、生理的疾病
    生理的疾病，种类很多的。每一种类的疾病，发生的原因又是很多的。如果把疾病当做生物学的问题来看，要根绝一种疾病，必须考察这种疾病所以发生的原因，一一根绝。这在医学上，有些疾病是做得到的，有些疾病是做不到的。但是我们如果把疾病当做民生问题来看待，那就不是这样繁复的。今日医学还没有进步到所有的疾病都能治愈的程度，但是我们可以说，第一、无论什么疾病，能够及早疗治，治愈的比率是会提高的。第二、对于传染病，能够及早预防，就可以遏制其发展，不至等到他发展以
〔第209页〕后，使医药都感困难。为什么疾病不能及早诊治？为什么瘟疫不能预防和扑灭呢？这都是民生问题，其根源都在于社会。最显著的就是：
    （一）国民的营养不良，和卫生知识不够；
    （二）医药所需的费用与一般人的收入不能相称；对于因疾病而失去职业或失去收入的人没有保障和补偿的方法；
    （三）疗治设备的分布不能普遍和平均；
    （四）对于传染病没有注意预防。
    所以要减少一般疾病和预防传染病，必须采取下列各种措施：
    （一）提高国民生活水平；
    （二）普及国民卫生教育；
    （三）普遍设置疗治机构，并加强检疫及预防传染；
    （四）实行疾病保险；
    （五）提高医药学术研究。
    就台湾省来说：光复以来，最显著的进步，第一是卫生机构的普遍设置。民国三十六年全省只有七十二处，到了四十一年就有三百五十处。第二是检疫和预防注射的加紧进行。传染病患者，从民国三十六年的五千九百九十人。减低到民国四十年的八百七十九人。因传染病而死亡者从三十六年的一千八百〔第210页〕三十人减低到四十年的一百三十一人。第三是环境卫生工作的进步，如检验牲畜，检验饮食品，饮水消毒，墓地管理，这一类的工作都普遍加紧进行?。由此可见光复以来死亡率的减低，不是偶然的。但是我们决不以此自满。我们要承认台湾省公立医院病床太少。民国四十年省立医院病床总数不过二千三百五十六架，医师不过三百二十人。一般病人在公立医院得不到病床，便不能不到私立医院和自行开业的
医生去就诊。其所需医药费用便不免太高，仍然得不到适当的疗治。将来大陆光复之后，我们在这一方面还要比今日台湾省再加努力，至少先要做到每县每市而后普及于每乡每镇，都有公立医院，有适当的设备，和合格的医生，为社会服务。
    三、生理的残废
生理的残废，如盲、聋、哑、跛，及其肢体残废之类，从医学上看来，是健康问题；从经济和教育上看来，又是民生问题。
    盲和聋，由于疾病的成分多，由于先天的成分少。由于外伤的成分更少。肢体残废却以由于外伤的成分为多，由于疾病的较少。所以要预防残废，第一要减少疾病的发生和传染，第二要防制交通上的车祸，和工业上的伤害。盲聋和肢体残废，常构成失业，但是如能施以特殊训练，仍可使其适于就业。有许多职业，聋瞽残废的人工作并不比健全的人差次。但是怎样对残废者施以职业训练，怎样使特定的职业能够雇用那受过训练的残废者，这一问题必须有确定的计划，纔能解决。我们要努力做到每一省市有设备齐全的盲哑学校，教养盲哑的国民。这个学校要与有关的产业和职业团体密切合作，使他们得到适〔第211页〕当的工作。
    四、心理的疾病和残废
    （子）心理的疾病
    一个人的言语行为，与其所处的情况不能适应，就是他有心理的疾病的征象。心理的疾病，范围极广，现在只就脑筋和神经系统本是正常，因身心上某种变动而陷入不正常状态的人来作研讨。因为这种疾病不仅是医学上的问题，而是社会和教育的问题，也就是民生问题。
    从心理疾病的起因来说，梅毒、麻疯、肺结核、癫＠等疾病，以及头脑震动等事故，都能够引起心理的疾病。就其征象来说，视听的错觉，心理上的幻想，过度的自卑感，记忆力的衰弱，思想迟钝，喜怒失常等等，是不胜枚举的。为什么这种疾病是民生问题呢？
    （一）在犯罪人里面，有心理疾病的人常占很高的比率。
    （二）在职业上，有心理疾病的人，工作能力较低，易于失业。
    （三）在一般人口中，有心理疾病的人，死亡率比较的高，特别是自杀事件、意外事件，其中多为心神不正常的人。
    所以司法行政机关应当努力改良监狱，地方政府和地方自治团体更要努力创设精神病院和心理卫生所，使患有心理疾病的人能得到适当的治疗和保护。而精神病院更要与有关的工厂和机关密切合作，使他们得到职业，不至流离失所。

〔第212页〕
    （丑）心理的残废
    一个人的脑筋与神经系受了损伤，而思想与行为失了正常，就是心理的残废。这种人所以构成民生问题，就是工商城市里，一般国民的小家庭生活，不能负担其扶养与保育他神经病患者的责任。国家与地方改府必须自行建设，或奖励私人建设神经病院，使心理残废的人们得到疗治与保养的场所。
    （寅）精神生活的重要性
    一般人说到提高国民生活水平，总是注重物质生活的一方面，殊不知要建设自由安全的社会，健全的精神生活更比丰富的物质生活为重要。要知道物质生活的进步并不就是精神生活的进步，也许物质生活愈为进步，精神生活反愈见堕落。这在人口集中城市的趋势中是极为显明的事实。因此我们对于国民的心理健康，要特别重视。为了保持国民的心理健康，一般营养的提高，酒精与麻醉性饮料的管制，尤其是要特别注意的事项。
    丙、鳏寡孤独问题
    一、社会变迁中的鳏寡孤独问题
    在农业社会大家族制之下，一个人失去了家族，成为孤独的人，还有宗族和乡里来扶助；离开了宗族和乡里，他只有客死异乡了。不过大家族制是以父系为骨干的，无论家族零落到什么程度，只要存留一个男子而尚有生育的希望，或立嗣的可能，他仍想传宗接代，重建家门。所以鳏寡孤独是要和破产，流徙、残废、衰老等情况联结?，纔成为严重的问题。今日中国社会正在向工业化的道路前进，鳏寡孤〔第213页〕独问题就以不同的形态而出现于社会了。在工商城市中，一个人离乡别井，来寻生计，往往不作回乡的打算，而故乡也不再有他生活的根据，他只有守住一个职业，或转徙于职业与职业之间，甚至流离于城市与城市之间，这已经是通常的事情。并且工业愈是发达，人口流动率愈是增高。个人的流浪和家庭的破碎，与失业、疾病、衰老等问题连结在一起，就愈是演成严重的民生问题。我们要建设中国社会为民生主义社会，对于这一民生问题就不能不注意研讨设计与事前切实准备。
    二、家庭破碎问题
    在农业社会里，只有血统断绝和家产荡尽，纔是一个家族的沦亡。在工业社会里，一对夫妇组成一个家庭，夫妇之间发生了离婚、遗弃和死亡，就是家庭的破碎。青年男女在这动荡的社会中间，对于结婚与成家立业，还没有充分的判断力和责任心，单凭一时的感情，结成终身伴侣，殊不知从结婚时起，双方个性的调和，家庭经济的负担，与亲属的周旋，对社会的责任，在复杂错综的情势之下，要使他们的婚姻成为美满与安定的共同生活，他们的家庭成为和睦稳固的社会组织，本是不很容易的事。如果这
青年夫妇都是远离故乡，卜居城市，既没有固定的生活根据，又离开他尊长的督导，亲友的劝诫，再加以传宗接代的观念渐趋淡薄，他们这家庭唯一的维系，只在于彼此的感情。本来儿女是父母之间感情的纽带，但是前面讨论儿童问题的时候，曾经说过，儿童对于小家庭是一个负担，尤其对于他母亲的职业是一重障碍，也不一定是家庭的安定力。所以在工商城市中，家庭也就易于瓦解，而构成重大的民生问题。
〔第214页〕
    尤其是离婚问题在工业化社会比之于农业社会里更是有其发展的趋势。但是我们中国的离婚率还不很高。就台湾省来说，最近五年来，平均每千人之中，离婚率为○点四至五。这比美国的千分之三是低得多，但比瑞典挪威的千分之○点二，加拿大的千分之○点一，也不算低。我们为了安定社会秩序，保持国民道德，对于如何安定家庭，减低离婚率的问题，仍然不可忽视。
    三、游荡问题
    在农业社会里，孤独并不是严重的问题。只有幼年丧失了父母，或是少年破产丧家，或是老年孤苦无依，纔要受宗族乡里的救济。到了工业社会，城市生活是发展了，人口流动率是增高了，在家族瓦解的过程中，替社会留下了许多孤独的个人，求业未得，无家可归，甚至浮浪成习，游闲为事，无论是少年或老年，或受过教育或未受教育，或有职业能力或没有特殊技术的人，这种游荡份子渐见增多，这不仅是贫穷和失业问题，并且是教育和社会问题。
    游荡份子可分为三大类：（一）失业者；（二）初入社会未就职业的青年；（三）职业流氓，而其中妇女甚至沦为娼妓。这三种人所以陷入孤独流离的生活，无家可归的境遇，最大的客观原因是失业和失学，最大的主观的原因是家庭的变故，技能上的缺失和游荡的习惯。从这些原因上加以考察，就可看出游荡份子的问题是与失业问题，和家庭问题，相结而不可分的。
    要对孤苦的人加以救助，对游荡的人加以纠正，地方政府和地方自治团体应该与工厂矿场和农场密切合作，设立游民习艺所与乞丐妓女收容所，教导其生产技术，养成其垦荒殖边的生活技能，使其为社〔第215页〕会服务，为国家效力。
    丁、老年问题
    农业社会的大家族，由尊长治理家产，主持家务。老年人在家族里有权力，在社会上也各依其家族的地位而受人尊敬。只有家破人亡，孤苦无依的老年人纔倚赖宗族乡里的扶助。但是一个人的学问事功，最大的成就总在晚年，无论是学术家、实业家，乃至老农老圃，对于民族文化和社会经验，具有权威，为下一代子弟的先导和指针。这种老年人即令他家里没有财产甚至没有才智过人的子弟，也会受到宗族乡里的优待。我们中国古来「厚生」的设施与「养老」的礼典，就是教育一般国民，尊老敬长，必使
其老者能衣帛食肉，不饥不寒，造成社会醇厚敦朴的风气。
    到了工业社会，老年人的处境就大不相同了。工业技术是日新月异的，工业劳动是要年富力强的。在人口从农村向城市集中的趋势之下，职业的竞争愈益激烈，职工受雇的年龄必愈益降低，老年职工也就愈易失业。例如台湾电力公司二千八百四十九个职工当中，年龄在二十一岁至三十五岁的有一千七百一十人。又如台湾中国石油公司六百六十三个职员，平均年龄是三十四岁。可知我们中国工业上受雇年龄，是不高的。无论在职员或是工人当中，五十五岁以上的就很少了。再单就自由职业者来说，一个人
学术上的成就固在晚年，但是学术的进步愈大，一个人二十或三十年前所学的东西，到了二十或三十年后的社会就有许多是不适用的。工程师技术师或一般自由职业者，也不免有「后生可畏」之感。当然政治文化界尊重长者的领寻，社会经济上也不少具有资力和智慧的老者，但是一个社会从农业进入工业的〔第216页〕过程中，大家族的瓦解，小家庭的破碎，使一般老年走入困穷的境遇，而老年问题便构成民生问题。这是我们必须特别注重研究和准备解决的。
    一、年老退休问题
    我们如对这一问题再作深刻的研究，就可以看出老年问题并不就是年龄问题，而是能力问题。现代医药的进步，减低了人口的死亡率，也延长了人口的平均寿命。如果我们国家一方面期待国民寿命延长，一方面又用年龄做标准来淘汰老年人，这岂不是自相矛盾？但是，就个人来说，有特殊的才智的人虽是足以突破年龄的差别，而就一般人来说，体力的衰退与年龄的增长毕竟是正比例。所以年老退休的制度，无论在经济上或是行政上都还是必要的。
    二、养老制度
    我们应该知道老年问题还是要归结到家庭问题。我们中国人的家庭感情是浓厚的。大家族虽有瓦解的趋势，而孝养父母的美德与良风还是保存的。在社会转变过程中，青年与老年的学术和见解不同，修养和作风不同，因之家族里面常有矛盾的存在，给予共匪以煽动斗争的机会。但是一个家族被匪诱逼到了子杀其父，妻凌其夫的时候，骨肉手足与夫妻之爱便从天性中爆发出来，因此匪区同胞对共匪朱毛的愤恨之火普遍燃烧起来，成为我中华民族反共抗俄救国复国力量的泉源。我们反攻光复之后，一定要使我大陆同胞家庭团聚，重享天伦之乐，幼有所养，老有所归，这纔是解决老年问题的根本办法。
    其次就是养老金的制度，应该就要从政府和工矿交通事业做起。凡是在政府和公私事业里尽了一番〔第217页〕劳力，有了成绩的人，到了年老退休以后，仍应给予赡养，使其不至增加他子女的负担，而能过最低的生活。务使老年人在他闲静的日子里，仍能对家庭、对社会，贡献他的经验，提供他的智慧。
    三、养老院
养老院的设立是必要的。每县每市至少要有一个完备的养老院，使无家可归的老者有所存养。但是我们必须知道，老年人失去了家庭爱，到了养老院里，综使他能衣食温饱，也必会痛感其缺乏爱情，感觉寂寞。所以养老院决不止于一种生活上的安置，总要使老年人的精神上有所寄托，纔能弥补他们精神上的空虚和苦闷。所以养老院要成为宗教与友情结合的组织。这更是我们应该加以注意的。

    戊、丧葬问题
    一、丧葬问题的本质
    丧葬问题在过去农业社会里看得过分的重大，所以过去一个大家族为了父母的丧葬，倾家荡产，这固然是不良的习俗。但今日一般社会风气，日渐浇薄，对于养生送死的问题，视为无足重轻，又未免矫枉过正。所以我对于丧葬问题认为不可过于轻忽，而且这养生送死问题，　总理生平无论在公私谈话中间，亦是他最注重的一个问题，大家要知道，丧葬不仅为了安置死者，而其大半是为了慰勉生者。论语所说：「慎终追远，民德归厚矣。」即在今日，仍然是丧礼与葬礼最正确的解释，人必有死，一个人看
见他人之死，尤其是面对?父母之死，或自觉或不自觉的感到死的悲哀和恐惧了。如果丧礼与葬礼使生者感觉死者得到他的归宿，那生者自己所感的恐惧，便为之解除，而增加其人生的希望与事业的勇气。〔第218页〕所以丧礼与葬礼，是宗教上的问题，也是教育与社会上问题。
    二、丧葬与公墓
    我们中国旧来的丧葬礼节有一种弊病，就是祭堂与坟场的一切布置都增加生者的恐怖，而迫使死者的家属不得不藉「超度」来解除其恐怖。这一烦费就足以使一个家族破产了。今日流行的丧葬，又缺乏教育与社会的意义。姑勿论古代藉丧葬来会合族人，用服制来表彰其亲疏远近，达成「慎终追远」的目的，不可再见于今日，就是祭堂与坟场上，一点对死者表示纪念，对生者表示慰问的礼节与仪容，也丝毫没有讲求。这是我们民国以来在社会上最大的一个缺点。
    我以为在民生主义社会建设上，下列各点必须注重：
    （一）殡殓的场所 今日大城市的殡仪馆，最大的弊病是纯粹商业化。一般贫苦市民不能利用以殡殓其死者，就是有资力利用的人们，在这里也无从安死者之灵，慰生者之心。我们要建设民生主义的社会，必须设置公众的殡殓场所，要订定「哀而不伤」的丧礼，却又能节约死者家属的烦费。古人说丧礼是「与其奢也宁俭，与其易也宁戚」，所以丧礼必须简易与静肃，只要不失「葬之以礼」的道理，就足使死者家属安心了。
    （二）公墓 公墓的设立，应该是每市每乡建设计划中一个重要的项目。公墓有三重意义，第一是适于保持公共卫生，第二是适于节约土地的使用，第三是适于对死者的永久纪念，并便利其家属的祭扫。在这一意义上，要提倡一种庄重和简明的墓碑，使死者在他的亲朋戚友心目中存留?
〔第219页〕亲切的印象。

第三节、教育问题

   甲、教育改革的必要
    一、变动的社会中的教育
我们中国在这从农业社会进入工业社会的过程中，旧社会组织趋于瓦解，　 新社会组织还没有定型。一个人怎样适应这变动的社会，得以生存和发展呢？农业社会的大家族，是生产的组织，也是生活的单位，而个人的生育养育和教育，都是家族的事务。个人的行为在祖宗遗传的准则之下，受家族的陶冶，养成个人的人格。个人人格有了定型，恰与社会的定型相适应，如今我们的社会是向工业化的道路前进了，人口是向城市集中了，乡村是被工商业化的影响渗透了。旧社会的规型是破坏了，大家族的组织是
在分解的途中了。今日社会组织是复杂的，社会秩序是流动的。一个青少年对于祖父一代的行为规范没有留存影响，甚至不能了解；对于父母一代的生活规律也不能完全接受，甚至不能完全体会。他没有成熟的判断力，也没有充分的责任感，但是他要为自己到这变动的社会去摸索做人做事的方法，还要负起判断是非决定去就的重大责任。他自己对于这一重大责任的相加，是不是警悟了呢？还是一个疑问。即令他警悟了这个责任，他是不是负得起呢？更是一个疑问。即令他负起了这个责任，他的判断和决定是引导自己走那里去呢？那尤其是一个疑问了。国家对于这一代青少年，能够帮助他的是什么？毫无疑义〔第220页〕的就是教育。在我们这变动的社会里，教育是指导国民从旧社会瓦解中建设新社会的唯一方法，尤其是
指导青少年适应新社会生活的唯一道路。
    二、过去学校教育的缺点
    教育不祗是学校教育。但是我们从农业社会进入工业社会最显明的征象是生产从家族转入工厂，教育也从家族转入学校。学校成为主要的教育方式，也就是青少年从家庭走到社会的主要阶梯。我不想在这里广泛研讨教育问题，只是从建设民生主义社会的革命事业，来检讨过去学校教育的缺点。我以为过去学校教育的根本缺点有三个：
      第一是升学主义。这是小学和中学教育的根本缺点。小学的课程是为了升入中学作准备；中学课程是为了升入大学作准备。中小学课程没有帮助中小学生教他们在家庭中怎样做子弟，更没有教那些不能升入中学和大学的中小学生到社会去怎样求生活。只因大学入学考试，重视某几样课目，所以从小学到中学都是把这几样课目做目标来努力教导和学习，台湾省的学校教育比从前大陆各省都发达，每一村镇都有小学，每一县市都有几个中学，而全省又有一个国立大学，三个省立学院和几个专科学校。从小学
到中学再到大学的升学比率也是很高。就四十一年来说，小学毕业生的升学比率是百分之三三点七六。
    初中毕业生的升学比率是百分之六二点三三。高中毕业生的升学比率是百分之七一点一七。但是，我们对于今日台湾省的青少年，就要打算一下，那不能升学的百分之六六点二四的小学生；百分之三七点六七的初中学生和百分之二八点八三的高中学生，他们的学养是不是适应今日台湾的社会生活，更能不能〔第221页〕适于建设台湾省为民生主义的台湾省？我们将来反攻光复以后，重建大陆各省的学校，是不是仍然一味的替学生做升学的准备？这就值得我们加紧考虑，切实解决的问题。
    第二是形式主义。中小学的缺点是升学主义，升不了学的学生们怎样，姑且不说，升了大学以后又怎样呢？大学也有缺点，就是形式主义。在印刷术没有发明之前，做学问要找「师承」，是为了传抄书本，也是为了传授「家学」。到了印刷术发明而成本甚高的时期，普遍的图书固可在市场流行，但是一个学者要成博学，还是要进都市，尤其是希望进京城，入翰林院，去读「秘籍」。今天印刷术既普遍，又低廉，无论什么图书，只要多数人要读，便可以大量印行。一切有助于国民进修的学问，没有不能印
成图书，流传社会的。一个勤学的青年，并不一定要进了大学，纔能读书。自修的青年人比之大学生，并没有什么差次。所以今日的大学，不应该只是讲读一些图书，赋予毕业生一种资格，具备一种形式，作为一种装饰，就算了事。大学一定要指导和帮助学生适应这变动的社会，不仅有求生的能力，并且成为建设新社会的骨干，纔有其崇高的价值，适应国家和社会的需要。
    第三是孤立主义。就科学教育来说，一个人对于自然科学和应用科学，要自修是很难有多大的成就的，这并不是说科学不能自修，这是由于我们没有充分的设备，如科学馆之类，可供未入学校的人自修之用。所以要学科学，就非进学校不可。但是我们还要指出今日学校里的科学教育仍有其缺点。这就是大学教室里的科学课本和讲述，是脱离实际社会生活而孤立的。大学的科学教育既与社会生活没有什么密切关系，中小学的科学教育又不过是准备升入大学，那就更与社会生活没有什么密切关系了。一个人
〔第222页〕从小学到中学再升大学花了十六年的光阴，究竟对于他在家做子弟，到工厂做职工，对国家做公民，在社会上适于生存或更进一步从旧社会的瓦解中建设新社会的事业，有什么实际的帮助？我们的教育家也
许说，这些问题是和科学没有关系的。但是教育家却要知道，我们中国人学科学，是要把中国从农业社会进为工业社会，在这一过程中，中国社会组织和社会生活发生了强烈的变动，也就引起了许多严重的民生问题，要我们来解决。科学教育怎样能自虚于象牙塔里，孤芳自赏？即令我们不管那些学生能否从科学教育上得到什么帮助，让他们在家庭，处社会，都能比没有学过科学的人做得好，我们也得要求科学教育对于学生进工厂，下农场，能够增加他工作能力，叫他们胜过那些没有住过学校的工人和农人吧！所以我们不能否认科学教育从社会生活孤立起来，是今日学校教育的一个缺点了。
    上面三个缺点是从学校教育的一般制度与根本精神上指出来的，并不是说今日各级学校的课目及其内容都是与社会生活不相适应，也不是说今日各级学校教育，对于学生的生活能力一点也没有好处。不过我们一方面考察社会变动是这样的强烈，民生问题是这样的繁复和严重，我们学校教育对于怎样使学生在这变动的社会中适于生存和立业，怎样使学生在这变动的社会中构成建设自由安全社会的干才的问题，如不能有意识的从根本上研究，有计划的从根本上改革，那就是说，社会改革的最大动力之教育，
没有负起他的使命，尽到他的责任，而我们革命建国的事业也就落空了。
    乙、民生主义教育的方针

    一、教育的内容为四育与六艺
〔第223页〕

    我们要研讨民生主义教育的方针，首先要指出的一点，就是教育的内容是包括?智育、德育、体育和群育。一个人要做独立自由的现代国家的国民，一定要完全受到这四育。这四育合起来纔是健全的教育。我们中国过去的学校教育为什么有前面所说的三个缺点呢？就是因为过去的学校教育偏重智育，有时也提倡体育，但对于德育和群育却是忽略了。要知道没有德育和群育，那智育不过是讲习一些科学的皮毛，对于个人、家庭、社会和国家没有什么裨益，更谈不上对世界人类有什么贡献。没有德育和群育
，那体育不过是养成几个选手替他的学校争面子，做广告，对于国民身心的健康毫无关系。这种偏枯的教育怎能替社会国家造就革命建设的人才呢？
    我们中国古代的教育是以礼乐射御书数六艺为内容的。六艺教育的功用就是训练一个身心平衡、手脑并用、智德兼修、文武合一的健全国民。国家有了这样的国民，纔能够立国于亚洲大陆，文治武功，见重于世界。我们可以说，汉唐盛世就是六艺教育的成果。可惜宋明以后，完全以科举为教育，一般知识分子走到故纸堆里去做工夫，用脑而不用手，谈心性而远离现实，讲文治而轻视武功，其结果个人成了病夫，而国势也就衰败了。
总理看见了国家受到列强的压迫，民族陷入危亡的境域，乃手创三民主义，领导国民革命，求中国的自由平等。总理深知要达成国民革命的目的，必须唤起民众，而教育更是唤起民众共同努力于革命建国事业的唯一方法，所以 总理三民主义各讲，都是我们中国教育宗旨与教育政策的根据；也可以说一部三民主义就是中国教育的教范。其中民族主义各讲就是中国文化与伦理教育的教范；民权主义各讲〔第224页〕就是中国政治与法律教育的教范；民生主义各讲就是中国经济与社会教育的教范。但是三民主义的最高原理是民生哲学，而 总理一生奋斗，尤注重民生问题。我今天所以要特别提倡民生主义教育，就是体会 总理关于教育的遗教，根据六艺教育的精神，要把智育、德育、体育和群育四者综合起来，重新衡量我们中国的教育方针。我认为只要民生主义教育能够实行，那民族民权主义教育亦就自然包括在内，而能同时并进，达到三民主义的理想。现在分项说明于下。
    二、教育的使命在促进社会进步与民族复兴
    我们光复大陆重整河山，要依据民生主义来重新计划教育的制度和学校课程。简单的说，我们要实行民生主义教育。总理说：「民生就是人民的生活——社会的生存，国民的生计，群众的生命便是。」民生主义的教育就是要教导一般青少年使其适应人民生活的要求。换句话说，民生主义教育就是有计划的教导一般青少年，从民主的生活中，培养自己的人格，发展自己的才能，以家庭的子弟，和国家的公民的地位，从事生产事业，努力于社会的进步和民族的复兴。
    三、教育的任务在充实学生生活的内容
    为了说明民生主义教育的特点，首先就要说明生活的内容。人类与一般动物的分别，只是一点，就是人类有了生活，还要充实生活的内容。我们中国人要做现代的公民，复兴民族，建设独立自由的国家，我们的生活就要包含下列的各方面：
    （一）生理与心理的健康；
〔第225页〕
    （二）伦理与道德的生活——以合作互助为根本的个人修养，在家庭与社会中和谐共处；
    （三）家庭生活——家庭职务，洒扫应对进退的礼节；
    （四）职业生活——生产技能与服务精神；
    （五）公民生活——地方的、国家的与国际的政治常识与民主习惯；
    （六）表达意思与进修学术之能力——语言文字之使用；
    （七）利用闲暇的方法——保健、审美，使生活成为快乐的生活。
    四、学校教育的目的与功效
    学校教育的目的就是要在课程上和课外活动中，教导一般青少年，使其得到上列各项知识和能力。而学校教育的功效，在陶冶学生的性格，并改正学生的行为，使其适于达成上项目标。教育的功效更要从学生出校之后在家庭和社会生活上的表现和成绩来考核，并以考核的结果来作为改进课程及其内容与施教方法的参考材料。
    五、各种计划与设施的配合
    我们中国社会是在变动过程的中间，没有一个现成的社会定型可以作学校教育计划的基准。各级学校不仅要教导学生使他们适应当前的社会，并且要铸造学生的性格，指导学生的行为，使其适应未来的社会。这未来的社会不是各级学校或各个教师自己臆造的模型，而是我们革命建国事业努力追求的目标。
    我们国家的政治和经济计划，文化和社会政策，都要共赴这个目标。学校教育也必须配合?这各方面的〔第226页〕计划和政策，来锻炼学生使其成为革命建国的器材。尤其重要的一点，就是全国大城市要设立图书馆、
科学馆、古物陈列馆、历史地理陈列馆、和博物馆、动物园、植物园，开放给一般国民来参观，来研习。各县市应按照其财政力量的大小，对于这些设备，努力筹划，略具规模。此外全国各省市和县市应当定期举行当地物产和工农业出品展览会，使一般生产民众互相观摩，互为竞赛。中央及地方政府对于这些设备应当与开办学校看得同样重要。我们要知道革命建国的器材应当具备的知识、技能和道德的条件，也只有从教育中培养出来。这种器材，有多种性能，多种程度。必须中央与地方政府订定教育计划，使用各种设备和方法，来指导和训练。今以台湾省中国石油公司为例，在其四千五百个工人当中，熟练技工只占百分之四五点四。台湾电力公司一千七百六十四个职员当中，大专毕业生只占百分之二四点五，高中毕业生占百分之三二点四，初中及小学毕业生却占百分之四三点一。可见工业建设所需要的人材，其教育程度不必都要相等，而一般国民要就职业，亦并不全须从小学升到大学。因之学校教育并不是只把小学生升到中学，中学生升到大学就算了事。而必须教导那些不能升学的小学生和中学生，人尽其才，才尽其用。这纔算是学校教育尽了他应尽的责任，发挥他应有的效能。
    六、各种文化宣传工具的配合
    刚才说过，今日社会是变动的社会，没有现成的社会规型，因此不但学校教育没有明确的标准来铸造学生的人材，指导学生的行为，并且戏剧、电影、文学、艺术，和新闻广播事业，也没有什么标准，来发挥其教育国民的功能。所以文化宣传事业各行其是，形成一团混乱。我还要特别指出的一点，就是〔第227页〕从前的社会里，学者著书立说，艺术家画图雕像，为的是兴趣的发抒，理想的表现。今日的文学艺术，却是为了市场的销路，不能不受销路的支配。特别是娱乐方面，更要靠营业性的设备与出品来供应。一切弊病都从此发生，因为最大的销场就是水平最低的群众，因而文学艺术的质量只有日趋下流。一个民族要让这日趋下流的东西来教育他的人民，除了日趋堕落以外，没有别的道路。所以我们要建设新的社
会，一定要以学校教育为中心，把现代的文化宣传工具，配合起来，成为整个教育计划，达成教导一般国民特别是一般青少年，使其适于民生主义的社会生活，成为革命建国器材的目的。
    丙、民生主义教育的几个部门
    民生主义教育为一般国民特别是一般青少年打算，要帮助能够升学的学生升学，更要帮助不能升学的学生到社会去就业，并且无论其升学或不升学，都要教导他们在家庭、地方、国家和国际社会上，践履自己的责任，实现自己的志趣，发挥自己的才能。现在试就几个部门来提示民生主义教育的内容，希望我们中国教育家举一反三，作精详的研讨。
    一、儿童强迫教育与成人识字运动
    中国过去把学校教育看做特权阶级的设备。所以学校办了几十年，而一般国民受到教育的机会却是很少，甚至不识字的人还是在全体人民中占很大的成份。民生主义教育的目的，是要教导一般国民使其适于民生主义的社会生活，并成为革命建国的器材，首先的一步就要使一般国民都能识字，都能具备公民的常识。而一般儿童的强迫教育，就是民生主义教育的起点。

〔第228页〕
    其次对于不识字的成年国民，无分于男女，要推行扫除文盲运动，使他们能够读书看报，通讯记事。我们的宪政是以地方自治为基础，而民权主义是要一般国民在地方自治团体中行使四权。这四权的行使，一定要国民先能识字，所以扫除文盲运动乃是地方自治团体和市区乡镇中心学校的基本工作。
    二、家庭生活教育
    通常所谓「家庭教育」是指父母对于子女的教育。通常所谓「家事教育」也不过学校里对于女生的课程加一两个课目如缝纫和烹饪之类。这里所谓家庭生活教育，不是那样简单。民生主义的家庭生活教育，就是学校必须与学生家庭合作，教导学生，使其性格和技能适应他的家庭生活，且更进一步建立适合民生主义新社会的家庭。换句话说，学校要了解学生的家庭状况与之合作，要教导青少年怎样做子弟，并使青少年知道怎样建立他适合于民生主义的新家庭。所以一个青少年，无分于男女，都要在学校里接受下列几项知识和指导：
    （一）家庭在社会国家中的地位和职责，「家为国本」的伦理观念；
    （二）家庭的组织及其与一般亲属的关系，必须使其认识孝友睦姻任恤六行的重要；
    （三）家庭中洒扫进退等日常工作及食衣住行等实际生活；
    （四）子女的看护和指导以及家务的管理与职责——家庭卫生及医药常识，家庭经济的节约，以及礼义廉耻四维的训勉。
    现在的学校教育对于公民和社会的课程虽已注重，课外也有这方面的实习。但就中小学的课程全部〔第229页〕来检讨，还是不能有系统有计划的教导学生适应社会和公民生活，更没有启发他们走向建设民生主义社会这一条道路。我以为一个成年人的社会和政治生活要从他家庭生活做起。一个青年人要研究社会，要学习?做一个独立自由国家的公民，也要从他的家庭生活做起。学校要教导学生到社会上求生活，替国家做公民，第一要教他了解家庭是社会组织的基本，第二要教他从家庭中的亲属关系去了解社会上人与人的关系，第三要教他从家庭生活上了解社会经济上的各种现象和问题。所以家庭生活教育便是社会和公民生活教育的起点。
    三、公民教育
    公民教育的范围是很广的。他一方面包括?开会的方法，选举的制度和方法，政府的组织和职能，法律的常识和守法精神；一方面也包括?做一个好公民所应有的技能、态度和作风。公民教育不止是灌输知识，更要使其了解中国伦理习性，父慈、子孝、兄友、弟爱、夫义、妇顺的六项正德，乃是做中国国民的人，必不可少的基本条件；同时亦要改变学生的性格与行为，使其适应独立自由国家的生活。公民教育必须依下列各点来计划课程和课外活动：
    （一）了解三民主义的本质，和民主政治的观念以及民主生活的方式；
    （二）了解中华民国政治制度的原理和四权的运用方法；
    （三）认识国家在国际环境中的地位和前途；
    （四）了解中国文化在人类文化中的地位和责任；
〔第230页〕
    （五）明了科学对于社会国家的贡献；
    （六）从实际生活上发生研究社会问题的兴趣，从实际调查上学习研究社会问题的方法；
    （七）从童子军教育、国民军事训练及劳动服务中培养爱国思想与民族精神。
    公民教育不仅是「公民」这一课程的讲读，也不仅是课外活动如开班会、选级长等等。我们学校教育要特别注重中国历史和中国地理。只有这两个课程，纔真正能够激发学生的爱国心和民族感情，使其认识中华民族忠孝仁爱信义和平八德，与礼义廉耻四维的重要，真正能够教导学生怎样做一个爱国的公民。就是社会学和经济学的知识，也必须从历史和地理两个课程上打定基础，纔不至徒然拿外国的教材来讲习，反使学生的社会生活，得不到什么帮助。
    四、职业生活教育
    学校是家庭与社会之间的桥梁。一个青少年出家庭进社会，为什么要住学校呢？其惟一理由应该是学校能够帮助他、指导他，在社会中生存和发展。他要在社会中能够生存和发展，纔能做国家的好公民。在农业社会里，土地是家庭生活的根据。到了工业社会，职业收入纔是家庭生活的来源。一个青少年要在社会中生存和发展，一定要就职业。职业生活教育便成为民生主义教育的主要部门了。
    这里所谓职业生活教育，比现在职业学校或中学职业班的教育，是广泛得多。一般中小学课程都要包括?这一部门，让那些升学的学生适于就业，也让那些不能升学的学生也适于就业。更确切一点说，今日的小学没有替那百分之七十六不升初中的学生打算，初中没有替那百分之三十七不升高中的学生打〔第231页〕算，高中也没有替那百之二十八不升大学的学生打算。我们民生主义教育却要替所有的青少年打算，使一级一级不升学的学生也能够适于就业，这纔是健全的教育制度和实用的学校课程。
    职业生活教育，要依下列各点来计划课程和课外活动：
    （一）从家庭生活上了解社会经济状况，并学习处理经济事务的技能　　（家庭生活教育对于职业生活教育的帮助在此）；

    （二）从公民教育上了解中国的资源、国际经济关系及社会问题（公民教育对于职业生活教育的帮助在此）；
    （三）创造积极、自动、负责与服务的人生哲学，与手脑并用、协力互助、分工合作的工作方法；
    （四）在工作中保持生理与心理的健康及减少伤害，增进安全的知识和技能；
    （五）增进工作能力的基本工具——例如（甲）数学、科学常识、写作能力；（乙）生产事业及市场
    情况的实地考察，及采取情报的方法；（丙）社会经济各种统计的搜集与整理的方法；
    （六）对于工具机器的管理、爱护、修理、保养的责任心，业务费用的设计考核，节约增产以及废物利用等常识的培养。
    我们要知道，工业化愈是进步，职业的分工愈是细密，不但是学校教育没有方法训练学生使他们得到工作技能，并且有许多工作技能无须学校预先来训练，必须学生于就业之后，从工作中练习，或用不着多少训练，就可以胜任。一个工厂、商店或是一个行政部门，要进用青少年职员，除了工程师技术师〔第232页〕一定要专才来担任之外，最要紧的是考察他的健康、态度、习惯和行为，至于他的技能尽可训练，或不必多加训练。所以学校教育只须教导学生，使他们得到职业生活上一般的知识、技能和修养。特别是修养这一点，一定要做到陶冶性情，改变气质，校正行为，纔能收教育的实效。至于上列第六点，学校尽可与工厂矿业农场和政府机关合作，创立各种职业先修班，随学生的性格志趣和能力，指导他们选修。但这在工厂矿业农场和机关看来，或许是替他们训练人才，而在学校看来，其主旨仍然是教导学生从工作上训练他们自己手脑并用与智德双修，使其将来到社会里；能够发挥自己的才能，成就远大的事业。
    五、大学教育
照一般教育家的看法，大学是超越日常职业生活之上，求高深知识和远大成就的教育。大学教育既是超越日常职业生活的，所以准备升入大学的中学课程应该用大学课程做目标，也就脱离日常职业生活之外。职业教育便成为中学和大学这一「正途」之外的「别途」，正统之外的偏统了。我们民生主义教育不采取这个看法。
    第一、我们认为教育是社会改革和民族复兴的根本。从儿童教育、青少年教育到成人教育，应该是连续的、一贯的，使一般国民在这变动的社会中，适于构成新社会的份子，践履自己的责任，实现自己的志趣，有助于社会改革和国家复兴。因此小学和中学不是专门为了升学的学生打算，而是普遍为了升学和不升学的儿童少年和青年打算。大学也不能孤立于这一教育系统之外。
    第二、大学是由青年进入成年的教育。在现代社会里，从一方面看，一般没有住过大学的成年人，〔第233页〕从他们的工作和生活经验里对于社会实际问题的理解，不一定在大学生之下。他们对于这些实际问题的解答也许更比大学生为明确和切实。从他方面看，印刷术发达到今天这种程度，已能供应一般成年人要读的图书。就读书来说，大学生也不一定比校外的成年人为优越。这在前面已经说过了。
    所以我们对于大学教育要采取一个新的看法。民生主义社会并不把读书看成一个特权阶级的专业，也不需要一种自封于书斋以内的特权者。民生主义教育是要在社会各阶层里培养领导服务及管理的通才。所以大学要与政治军事经济社会各种机构及各种职业来通力合作，使各阶层具有适于上进的才能，得到大学的帮助，充实自己，发展自己。所以大学教育应以下列三个原则做基础来改革：
    （一）大学要训练各阶层各职业里服务的人才，不做某些特权阶级的装 饰品。
    （二）大学要讲授，更要研究，要与各企业和机关的研究室取得联系，而构成各种研究的中心。
    （三）大学要为社会政治和文化的领寻，而培养服务管理和负责尽职的通才。
    为什么大学要提高专门学术的研究，又要培养通才呢？我们知道工业化愈是进步，职业上的分工必愈是精密，科学愈是进步，研究上的分工也必愈是精密。职业上分工到最后每一技工只做一种动作。研究上分工到最后每一科学家只做一种专题。中小学教育对于技工的简单动作，不能有什么帮助，也不必作什么帮助；一个青年就业之后，受简单的训练就能够做了。大学对于科学的专题研究，也不能一一有什么帮助，也不必一一去帮助。大学祗是指导学生做科学研究的方法，让学生就业之后到工厂，到农场，到实验室或是到社会上去研究那些专题。所以大学教育虽然要帮助各职业各机关的研究，提高科学和〔第234页〕技术水准，但是大学教育的主要目的，究竟还是智育与德育并重，专题与常识兼顾，训练通才，就是能够担当为社会政治和文化服务的中坚领导人才。
    六、成人教育
    今日的学校教育，让一个学生从小学升中学，从中学升大学，大学毕业之后，彷佛不必再受什么教育了。其实一个大学毕业生进了社会，最初一阶段，他的学养并没有成熟到一切问题都能判断，一切工作都能担当的程度。到了第二阶段，他对于其所担任的工作是熟练了，但是像今日科学进步的迅速，社会变动的强烈，他十年前，五年前，甚至两三年前学习的东西，到了十年五年甚至两三年后，便不够用了。他要适应新的环境、新的事务和新的技术，必须再受教育。这还是就大学毕业生来说。那些没有升
学的中学生和小学生呢？从儿童到少年，从青年到成年，就更有再受教育的必要了。
    今日国家对于成人教育，或划入社会教育的范围，或当做补习教育来办，还没有把他看做教育的主流，使不能升学的学生，以及大学毕业以后的学生随社会的变动与科学技术的进步，重新受到社会生活和职业生活的教育。我们要建设民生主义社会，必须把成人教育当做教育的主流来办理，不过这种教育不能采取大学的形式，让一般成年进入校舍来听取教授们的讲读。这种教育是要大学的讲堂、科学馆、医院及疾病防治中心，工厂、矿场和农场的研究室，和电影广播等，有计划的合作，使一般成年得到他们在生活上需求的指导和帮助。对个人，要教他自觉其「做到老，学到老」，对社会，要使其成为一个大学校，让每一份子都能充实自己，发展自己。这纔是民生主义社会建设的成功。
〔第235页〕

    七、国民军训
    前面公民教育一段里，提到国民军训、童子军和劳动服务三者，现在分别说明于下。
    许多人把国民军训当做国家的一种征发和一种强制，却忽略了他的公民教育的意义。我们要知道，任何集体活动都有其规则，犯规的人便受纪律的制裁。一个网球队的训练，和一个国民兵团的训练，两者的纪律有轻重之分，但从公民教育上看来，两者的精神是一样的。一个网球队的队员受了严格训练，做了几场球赛，便感觉自己是属于他的队伍，把队伍的荣誉当做他自己的荣誉。这种感情是珍贵的。国民军训也是一样。一个国民在军训中，自觉其属于国家，国家的兴亡便是自己的荣辱，这纔是国民军训
的宗旨之所在。祗有在这个宗旨之下，国民军训对于国民身心的健康纔有裨益，负军训责任的人必须抱定这个宗旨，纔能在军训活动中领导受训者，养成其合作的精神，锻炼其为国服务的信念，习惯于有秩序有纪律的生活，成为健全的公民。
    八、童子军
    成年国民应受军训，未成年的国民应受童子军的训练。童子军与国民军训，在公民教育上是一条道路上的两个阶段。
    童子军的训练，包括了智育、德育、体育和群育的四大项目。我们的民生主义社会建设，最要紧的是一般国民能够协和合作。童子军训练在这一点上是特别着有成效的。
    旧社会的智识分子，只用头脑，不劳手足，这样「四体不勤，五谷不分」的人，对于民生主义社会〔第236页〕是毫无用处。童子军训练是手脑并用、文武合一的训练，足以纠正过去士大夫的积习，引导一般青年走
上科学教育与国防建设的道路。
    从前一般人把国民军训当做军事部门的工作，把童子军当做教育部门的工作。因此国民军训与童子军不相关联，并且互相轻蔑。我们今后要从公民教育的观点上把两者连贯起来，更希望军事部门与教育部门密切合作，推进这两阶段的教育，以保持和增进国民身心的康乐才好。
    九、劳动服务
    如果把国民军训当做国家的强制，国民劳动服务便是国家所加于国民的一种负担。这两种观念都是错误的，国民劳动服务应该作为体育，尤其是作为公民教育来举办。我们必须知道，要一个人为乡里服务，纔会爱他的乡里；为他的国家服务，才会爱他的国家。一个人少年时代在家乡种的树，到了老年还是爱护的。就是他两三年前在庭园里手种的花。到了两三年后还是纪念?的。今日台湾省有许多山岭要补植树木，有许多荒地要开辟垦植，也有许多园林缺乏修整。将来我们回到大陆之后，更是乡村里到处
荒凉，城市里到处残破。假如我们拘守工资劳动的观念，那就一举手，一投足，都要用钱。假如我们从国民的职业生活教育和公民生活教育来看，一个学生青年，或是一个职业青年，每年之中，有一个短时间，集中起来，参加建设工作，锻炼自己，服务国家，增进身体的健康，同时也收到体育和群育两重功效，这种劳作，是最有价值和最有意义的工作。
第三章　乐的问题

--------------------------------------------------------------------------------

内容来源：卷三　　专著

隶属章节：专著＼民生主义育乐两篇补述

版面原件：第237页，第238页，第239页，第240页，第241页，第242页，第243页，第244页，第245页，第246页，第247页，第248页，第249页，第250页，第251页，第252页，第253页，第254页

〔第237页〕

第一节　 康乐的意义

    一、身心的平衡
    有健全的国民，纔是健全的民族；有健全的民族，纔能建设富强的国家，怎样纔是健全的国民呢？第一就是一般国民的身心能够保持平衡。第二就是一般国民的情感与理智能够保持和谐。先说第一点。
    为什么要身心保持平衡呢？如果一般国民的体力是健康的，而其德性是低劣的，这个民族就是粗野的民族。如果一般国民的德性是良善的，而其体力是薄弱的，这个国家就是衰弱的国家，一定要一般国民的体力健康，德性良善，两方面保持平衡，这个国家纔能富强，立足于现代国际社会之林。
    二、情感与理智的和谐
    再说第二点。我们中国古来的贤哲，特别重视国民情感与理智的平衡与调和，从前中国号称礼乐之邦，到了现在，一般人不探讨礼乐的本义，只是把礼乐当做陈旧的东西，一笔勾销，殊不知礼的本义是节制情感，乐的本义是调和情感。所以礼记说，礼的作用是「节」，乐的作用是「和」，在这节与和两重作用之下，达到情感与理智和谐的境界。这才是礼乐的本义。
    一个人要身心保持平衡，纔是真实的健康；要情感与理智得到和谐，纔是正当的娱乐。现在再把健〔第238页〕康与娱乐两个问题，分别说明如下：
    三、城市与健康
    怎样纔算是健康？一个人能够充分工作，抵抗疲劳，就算是健康。健康不仅是生理的状态，也是心理的状态。一个人要在生理和心理上都能适应他的事业，纔算是健康的人。一个人有了健康，纔有快乐。所以我们民生主义要解决乐的问题，首先就要保持和增进国民的健康。
    工业社会的健康问题是与农业社会的健康问题不同的。在农业社会里，人在田野中生活。自然环境是安静的，社会活动是朴实的，农耕工作是在阳光空气之中，田园山林之间的活动，日出而作，日入而息，身心疲劳是易于恢复的。在这种情况之下，健康的大敌是病菌。由于家庭卫生与公共卫生的不良，医药的落后，使病菌得以传布，疟疾、痢疾、肺炎和瘟疫，便威胁了农业人口的健康。但是随工业化的进步，人口向城市集中，城市生活第一个特点是紧张。每一个人为了职业，为了工作，都在忙碌中过生
活，不仅是夜以继日，并且是将夜作昼。第二个特点是拥挤。在市区里，工商业愈是繁荣，每一个人所享受的阳光空气也就愈少。第三个特点是流动。交易的繁复，财富的流通，职业的得失，以及人口的流动，使城市生活成为流动的生活。工业愈是发达，流动愈为迅速。城市生活有了这几个特点，所以一个人在城市里每天遭遇的一些问题，对于他自己的生活，往往是过度的刺激，或沉重的压迫。虽然现代医药的进步，足以克服病菌。防制其传染，治疗其痼疾，但是城市人口的健康，除病菌之外，还有一个敌人，就是疲劳。许多城市中流行的疾病，都是跟随?疲劳而发生的。我们中国社会是正在这工业化的过程〔第239页〕中间，乡村人口缺乏医药，城市人口缺乏休养，都是民族健康上重大的问题。这一问题不仅是生理卫生
的问题，也是心理卫生的问题，不仅是体育的问题，也是智育和德育的问题。
    四、闲暇与娱乐
    从自由放任主义者来看，一个国民一天工作之余，有了闲暇，这本是他个人的私生活的范围，国家不应过问，社会也不必关心。但是我们要从下列三点来研讨，就可知现代社会中闲暇利用问题的严重
性：
    （一）在农业手工业时代，一个人的工艺不仅表现他的个性，并且陶冶他的人格。到了机器工业时代，分工愈细，个人工作的程序愈是简单，每一工作者的技能在成品中是无从表现的。每一工作者的个性在工作过程中是完全埋没的。因此，在工业社会里，一般劳动民众的人格如何陶冶和个性如何修养，都成了工作闲暇时间的问题。
    （二）在农业手工业社会里，个人的起居作息，有其自然的节奏。所谓日出而作，日入而息，闲暇并不成为什么特殊问题。到了机器工业时代，特别是城市生活里，起居作息成了社会的问题，怎样利用闲暇，也就成了社会的问题。国家对于这个问题便不能不关切和过问了。
    （三）在农业社会里，一个人去工作，享受田园之美，回家休息，享受天伦之乐。过年过节的时候，家人团聚，共度良辰，一般娱乐可以说是以家族为中心的。到了工业社会，娱乐渐从家庭生活脱离，而有商业化的趋势。特别是在城市里，群众的闲暇大部分用到商业化的娱乐上。那些组
〔第240页〕织娱乐来营利的人，为了争取多数主顾，便一意迎合群众的口味，更使他们作为商品来出卖的娱乐，渐趋于低级。无论是戏剧、音乐、电影、广播或是舞蹈，甚至报纸杂志的文艺，在今日，都不免走向低级趣味的道路。所以国家如对国民的闲暇和娱乐问题，没有计划来解决，其结
果就是让那些组织娱乐来营利的市侩来代替国家解决，这是何等严重的事情。
    人并不是生来就倾向低级趣味的。人有声色的嗜好，也有向上的追求。在国家对于群众的闲暇时间，放任不问的时候，国际共党匪徒们便从这里下手。他的方法是用煽惑的文艺来迎合群众的趣味，用伪造的历史来满足群众的求知欲，再用阴谋的组织来吸收群众的信仰。共匪所以能够在群众中发展，就是这个道理。我们看清了这一点，更不能不特别注重群众闲暇和娱乐问题了。

第二节　 康乐的环境

     一、城市乡村建设的原则
    要增进国民的康乐，首先要为国民造就康乐的环境。乡村人口的工作环境是适于健康的，居住环境却往往缺乏公共卫生和公用事业等设备。城市人口享有公用事业的各种供应，也比较容易享有公共卫生的设备和服务，但是一般市民的工作环境和家庭生活却往往都不适于健康，更谈不上快乐。台湾省城市和乡村没有很大的悬殊。城市有田园风味，乡村也有公共交通和电灯等设备，这是大陆各省所不及的，也正是我们重建大陆各省所应当仿效的。我们光复大陆之后，在市乡建设计划中，对于城市要使每一家〔第241页〕庭享有充分的空间，不祗是住宅能够稍为宽舒，并且公共的体育场和游息场所也要以人口为比例来开辟和建设。对于乡村亦要使其能享受公共卫生和公用事业的便利。我们要做到乡村城市化，城市乡村化，
纔能使一般国民得到康乐的环境。
    二、山林川原的设计
    大自然界中最有益于人类的身心的，莫过于空气、日光和水，而山林川原之间，即是空气、日光与水量充分的地方。所以在国家建设计划之中，山林川原的整理与设计，不仅对于国计民生为不可再缓的重大问题，而且其风景的游赏，对于国民的身心康乐，亦直接发生重大的影响。在农业社会里，人人都在不知不觉之中，享受?田园山水生活之乐。无论个人的兴趣如何，他必须常在田间耕作，水边渔捞，山上狩猎，和在草原放牧，到了工业社会，人口向城市集中，一般市民只有在休息时间中郊游，纔能与自然相接触，纔感觉山林川原的乐趣。山林川原对于国民的健康和娱乐的重要性，便引起了一个新问题。我们在乡村和城市建设计划中对于这一问题就不能不特别注意，并切实准备其整理设计的工作。
    （子）森林
    森林对于防制川洪，保持土壤，调节气候，有其重大的功能。森林是国家的基本资源，同时也保持风景，蓄养鸟兽，供国民游乐狩猎之用。我们中国各民族，以狩猎畜牧和农耕为生活，而农耕人口为最多。斩伐森林来开辟耕地，并采取木材来建筑房屋，制造家具，或充燃料，只会斩伐，不知培植。几千年来，许多森林地带都变成童山和荒原。从水土保持上说是一种灾害，从国家资源上说是一种损失，从〔第242页〕国民的健康和娱乐上说也是一种缺陷。今日台湾省山地的森林，其斩伐或保存，都是有计划的。光复以来，我们的植树在长期的打算上是不是足够抵补伐木的数量，这是我们要特别注重的一个问题。单就我们视线所及，可以发现许多山岭上森林的残破，许多道路上树木的零落。这种现象是应当力求补救的。
但是三年以来，我们在造林上并不比日据时代差次。日据最后二十年，造林的面积只占砍伐面积百分之八一。三年以来，造林面积占砍伐面积百分二一二。这是我们引为欣慰的。我们光复大陆之后，更要有计划的保林和造林。其大规模的国防林或是保护河源的森林，是国家的事业。一般保林和造林应该是地方的工作，特别是地方自治的重要事业。这森林计划，必须从水土的保持，以及国家资源与国民健康和旅行娱乐等几方面来?眼，纔算是完美的计划。
    （丑）川 流
    我们中国古来以农立国，历代政府都注重保护森林，亦非常注重水利。河川湖沼对于农业社会有五种功用，就是灌溉、交通、动力、渔捞和风景的欣赏与泛舟的娱乐。这五种功用的调节，便是水部或工部主管的重要业务。例如运河，要用作交通要道，便禁止泄水灌溉。又如灌口的工程，为了灌溉成都平原的耕地，闸口的开闭便有严格的规定。一个湖沼，在农隙时期，为保持风景便闭闸蓄水，在农忙时期便开闸放水；又或为养鱼而蓄水，为灌溉而放水，为水碾水磨的推动而放水；这些规定，或以法令来指
示，或依习惯而确保。这是我们应该随处考察实况，随时搜集材料，切实研究的。
    但从农业进到工业的今日，关于水流又有新问题发生了，特别是饮水问题，水力问题和风景问题，〔第243页〕对于工商城市有其重大的影响。水力可供动力工业之用。饮水和风景对于城市人口的健康与娱乐都能够增进国民身心的健康。这些娱乐在城市社会里，比之农村社会，是远为难得，也就更感必要了。
    我在这里特别指出的一点，就是城市的泄水问题。为了保持城市公共卫生和市民家庭清洁，城市用水的供应必须充足。城市人口用过的水，要从沟渠里排泄出来。因而泄水与供水是同等重要。但是我们过去大陆各省，和今日台湾各市，对于泄水问题却是与垃圾问题同样的疏忽。这是今后必须纠正的。假如城市用水能够使用科学的方法来澄清他，使其恢复清洁，城市里沟渠汇为溪流，对于城市的健康和风景是有极高的价值的。这一问题在我们城市建设计划里，应该列为重要的项目。
    （寅）城市中的园林
    我们的市乡建设计划应该以城市乡村化、乡村城市化为根本原则。要乡村城市化，最重要的一件事就是乡村享受公共事业的便利。要城市乡村化，最重要的一件事就是城市能享受园林景色。在城市中，公园的开辟，和树木的培植，要有计划，而计划的重要原则，应该是园林所占的空间要以人口为比例来计算。我们光复大陆之后，对于城市土地，一定要实行平均地权的政策。除了公共建筑之外，私人住宅所占的土地应该有合理的限制。公园、儿童公园，以及运动场，都应该以人口为比例来建设，使这些场所所占的空间，平均为城市人口的健康和娱乐来使用。

〔第244页〕

第三节　 心理的康乐

    一、文艺与武艺
    人生最高尚的娱乐就是艺术。前面说过，中国古代的教育，以六艺为本。六艺就是礼、乐、射、御、书、数。文艺与武艺都包括在内。民生主义的教育，科目很多，但是我们必须体会这文武合一、身心和谐、手脑并用、智德俱进的精神，来确定课程与教育的方法。
    本节不再就教育来说明，只是从文艺对于国民心理康乐的影响上，来探求民生主义社会文艺政策。
    二、社会变动中的文艺
    从中国历史上来探讨，政治与社会发源于礼，文学与音乐发源于诗。这发源于诗的文学，乃是传达思想与情感的一种艺术。因为文学是思想与情感的传达者，所以他必有其充实的内容；因为文字是一种艺术，所以他又必有其优美的形式。我们试从这一简明的概念来指出今日文学上的问题之所在。
    我们中国是一个博大的国家，又有悠久的历史。各地域，各宗教，各阶层，对于文学都有他的贡献。我中华民族爱和平、尚忠信，所以无论是故事和传说，或是诗歌和戏剧，都有其朴实的内容与真挚的情调。但在旧来的农业社会里，一班特权阶级之士大夫往往独占文坛，玩弄其烦琐的格局，保守其僵化的形式，民间文学反而埋没。这是旧社会的文学问题。今日工商城市的文学问题又与此不同。今日的文学问题是什么呢？就是文学的商业化。工商城市的生活是靠收入的。文学作家的收入从那里来呢？他们的收入多半是来自书贾的。书贾为了把握文学作品的销场，只有迎合一般群众的胃口，便阻碍了文学走上真挚和优美的道路。
〔第245页〕
    但是群众并不是甘心堕落的。匪共乘了这一空隙，对文艺运动下了很大的工夫，把阶级的斗争的思想和感情，藉文学戏剧，灌输到国民的心里。于是一般国民不是受黄色的害，便是中赤色的毒。我们国民革命为建国而奋斗已六十年，竟听任这两种毒素来践害我国民的心理健康，实在感觉到万分的惭愧。
    今日台湾省在这方面有显明的进步。民族主义的文学作品渐见抬头，反共抗俄的台语戏剧使一般民众受很大的感动。反共抗俄的电影又有优良的作品陆续制成和上演。但是我们决不自觉满意。因为：
    （一）纯真和优美的文艺作品还是太少，一般国民的闲暇时间大部分仍是商业化的文艺作品的领域。
    （二）表扬民族文化的作品还在萌芽和生长之中，还不够充实。在暴俄匪共有系统有计划的摧毁我中国文化的今日，我们感觉表扬民族文化使其深植人心的新文艺作品，还是太少。我们不仅在光复大陆以后，要向这一方向去努力，并且在今日反攻的前夕，便应该在这方面作必要的准备。
    三、音乐与歌曲
    古代的音乐是与诗歌配合协调的，到了后来，音乐与诗歌便分途了。这是什么道理呢？人有情感，乃流露为音乐与歌曲。古代人是这样，现代人也是这样。但是过去的士大夫，往往撇开音乐，单讲词藻，因此音乐与诗歌便分为两起。做诗词的是文人，唱曲子的是戏子。文人的诗词是一般群众不懂的东西。戏子的戏曲便堕落到市侩的手上，而音乐也就衰微下去了。
    今日的音乐更是让那些组织娱乐以营利的市侩们来主办。戏剧和电影里的音乐歌曲支配?社会流行〔第246页〕的音乐和歌曲。我们也知这，国家制定的音乐与歌曲。以国歌为首，受到国民的爱戴。各学校的校歌和军队里的军歌，都有重大影响。但是我们仍不能不承认一般国民的娱乐中，商业化的戏剧电影之类还有极大的影响。这是国民身心健康上一个危机。我们要知道音乐足以表现民族盛衰与国家兴亡。古人说：「亡国之音哀以思」，陈将亡就有「玉树后庭花」，齐将亡就有「伴侣曲」，都是亡国之音，可使我们引为鉴戒的。所以我们在这反共抗俄战争与革命建国事业中，一定要培养民族的正气，鼓舞战斗的精神，以发扬蹈厉的气概，笃实光明的风度，贯注到音乐与歌曲，来纠正颓废的音乐，和淫靡的歌曲，更不能让商业化的戏剧电影来降低音乐和歌曲的水平。

    音乐对于个人的影响是极大的，在一方面，音乐表现个人的情感，古人所说「怒心感者其声粗以厉，爱心感者其声柔以和」，就是说个人的情感表现于音乐。在另一方面，音乐能够影响人的情绪，减少人的疲劳，解除人的痛苦，甚至影响人的血压、脉膊和筋肉的紧张或松弛。音乐对于个人的修养是这样重要。国家为了民族文化和国民教育，千万不能稍为忽视。
音乐更是群育的工具。个人独奏的音乐一方面是自己修养的方法，他方面也影响听众的情感。集体演奏的音乐和集体合唱的歌曲，更能使参加者培养合作的精神。我们要建设中华民国为民有民治民享的国家，需要一般适于合群生活，守法奉公的国民。像音乐那样，有节奏和规律的集体生活，当然是国民教育一种最重要的方法。
    由上所述，我们知道，音乐不是文化的装饰品，也不是文化界少数人的乐事。音乐是国民心理健康〔第247页〕的特效剂。这一特效剂决不可委之于商业化娱乐组织者之手，而必须在国民教育上占重要的地位。所以中央和地方政府要特别筹划，除了中小学的音乐课程，大学的音乐系以外，每一县市，总要有一座音乐院，为国民演奏音乐和欣赏音乐的场所。而大城市更要有设备完善的歌剧院，保持我们中国固有戏剧，加以改良，使其有助于国民伦理教育与美育。
    四、美术——书画雕刻
    审美的心情，出自人类的天性。音乐和美术，都是这一心情的表现。前段已就音乐问题略有提示。现在说到美术问题。
    今日中国美术与音乐同陷入严重的危机。宏伟的建筑受到战火的威胁和破坏，这还是有形的损失。陶磁、织造、雕塑、镕铸，这一类的工艺，随手工业的没落，乃有不可挽救的颓势，这更是我们痛心的事情。在工商城市中，也有美术，但和文学与音乐一样，不过是市场上的货物。一般美术品为了争取顾客，力求吸引群众的视线，刺激群众的情感，光怪陆离，把中国固有的超逸幽深而崇高博大的特性是丧失殆尽了。
    美术是不能单从形式上考究的。即如建筑和铸造，必须质地坚实，而后文彩纔能持久。又如写字与作画，必须笔力贯注，而后神情纔会活泼。我们中华民族立国于东亚大陆，屡经丧乱，终必复兴，这样「质胜于文」的精神，自有其不可磨灭的贡献。今日我们社会要向工业化的道路前进，机器工业还没有顺利发展，商场市侩的风习已经侵蚀文化的领域，而教育文化界对于音乐与美术的衰落，并不感觉其危〔第248页〕机的严重，那我们就不能不浩然兴叹了。
    我们中国过去的学术文化界，讲究个人品德的修养，与性情的陶冶，把琴棋书画看得很重要。书画两者是相通的，能画的人必能书。并且能书能画的人又往往长于雕刻。古人说：「志于道，据于德，依于仁，游于艺。」美术的最高境界便是智德合一、身心和谐的境界。到了今日，我们更不能以个人修养为止境，必须把美育普及于一般国民，纔算是尽了教育的天职。我以为教育文化界应该把美术当做学校教育和社会教育上重要的科目来讲求。在学校里列为重要课程，在社会上更要使每一县市都有公立的美术馆，并鼓励一般国民举行美术展览会。本党更要把美术当做社会建设和文化建设上重大的问题来研讨。我们在光复大陆重建国家的时候，要为国民创造康乐的环境，要使国民培养康乐的心情，处处都要考
虑到美术、计划?美术。
    俄寇共匪要灭亡我们中国，首先的一?就是把我同胞夷为奴隶牛马，拿残忍凶暴的事物来教育我儿童和青年，使其不知世上有人类爱，使其不知人间有羞耻事，更不知有什么艺术的欣赏与宝爱。而俄寇共匪用来辩解他这残忍丑恶的作风的，就是唯物主义。今日我们在反共抗俄战争中，为了保卫民族文化，为了策画文化的复兴，必须维护民族仁爱的德性，培养民族审美的心情，更必使将来社会建设与文化建设计划里面，每一项建设，要注重实质，也要力求美观。尤其要肃清匪寇留下的恐怖残暴的痕迹，发扬忠信朴实的美德，特别要体会只有内在的真，纔能发为外在的美。
    五、电影和广播
〔第249页〕

    文学、音乐与美术结合在一起，而以现代的技术，向一般群众传达的新事业，对是电影和广播。电影和广播久为本党和政府重视。政府迁台以来，财政纵然十分困难，对于电化教育还是尽力支持。将来大陆光复之后，这种事业更有光明的前途，这是没有疑义的。
    就电影来说，本来要有优美的文学和戏剧，才有完备的电影，但在我们中国，事情却不是这样的。自电影从外国输入以后，中国文学和戏剧反而受了电影的影响。外国电影是商业化的娱乐品，我们的文学与戏剧便在这商业化的影响之下，走向堕落的道路。
    再就广播来说，在人口向城市集中而城市生活又是日趋于群众化了的今日，广播有齐一群众心志的影响。如果收音机能够普及市镇和村落，可使一般国民节省读小说和看戏剧的时间。工作之余，只要有一段闲暇，便可藉以恢复疲劳。但是广播如果商业化，其所传布的商业新闻和广告，削弱一般消费者对于商品的选择能力，并助长独占资本的气势。广播如果市侩化，更将迎合一般群众的低级趣味，传布颓废堕落的音乐和歌曲，那损害国民的心理健康的影响更大了。
    所以我们在革命建国过程中，电化教育事业必须先要由国家经营，更要特别重视电影的内容与广播的节目，充实其内容，提高其质量，以达成保持与增进国民心理康乐的目的。
    六、精神的安定力——宗教
    上述几个项目，都是就个人修养和社会教育上讲求增进心理康乐的方法。但是我们还要知道，在社会变动之中，风俗习惯都有变易，个人行为的准则，人生的观念，也都在动摇转变。人之所以异于禽兽〔第250页〕
者，在其有精神生活。精神得不到安定，人格陷入破碎的境域。个人不能保持其人格的完整，社会也就不能保持其安定的秩序和良好的风气。
    现代的心理学家也尝试以科学方法来治疗人类的精神病。如果是神经系统有了病，在医学上并不是没有治疗的方法，但是要使一个人收拾其破碎的心理，养成其完整的人格，科学还是无能为力的，惟有宗教信仰和人生哲学的基本思想，纔是人格的内在安定力。
    共匪要瓦解我们的社会，灭亡我们的国家，首先就要摧残宗教，箝制我们的信仰自由。一般教育家和科学家或许以为宗教是反科学的迷信，对共匪迫害宗教的暴行，不加重视。殊不知一个人没有信仰，就失去了人生的归宿。一个社会没有宗教，就失去了精神的安定力。我们要看清了共匪为什么要摧毁宗教，纔能达成他征服世界奴役人类的目的，我们就能够了解宗教对于个人和社会的重要性了。

第四节　 身体的康乐

    一、国民生理的康乐
    我们建设民生主义社会，要注重文艺，也要注重武艺。我们中国人要在这强权政治的世界，做一个独立自由的现代国家的国民，必须身心平衡，手脑并用，文武合一，智德并进，才能适应社会的变动，并进而担当建设民生主义社会的重任。前节已对文艺问题，有了提示，本节再以武艺为中心说明国民生理健康的保持和增进的道理。
〔第251页〕

    二、健康的习惯
    国民要有康乐的环境，更要有健康的习惯，在健康习惯中最重的是：
    （一）清洁——居室、衣服、家具、器皿和饮食都能保持清洁；
    （二）秩序——起居作息都要规定时间，保持秩序；
    （三）节制——饮食要讲求营养，更要有节制。
    在农村里，田野间一天工作，使身体疲劳，到了日入而息，一夜睡眠，立即可以恢复。但在城市里，工作有定时，固然不是没有休息和睡眠的时间，但是心理上的紧张和情绪上的烦恼，往往使一个人虽有休息和睡眠的时间，却因为心绪不安而不能恢复疲劳。一个人白天一天的工作，夜里一夜的烦恼，对于他健康是无形的损害。如果他没有工作，那就是失业，失业的苦恼，更是逼人难堪了。所以在城市生活里要使一般市民饮食有节，作息有序，起居有时，第一要他有固定的职业，第二要他有安定的家庭，
第三要他的闲暇时间有适当的运动和娱乐。第一第二两点在前面都已讨论，现在讨论第三点，首先从体育说起。
    三、国民体育
    一般国民享有健康环境，养成健康习惯，这还不够。一个人要有休息纔能从疲劳中恢复，也要有运动纔能调节体力和心力，保持身心的平衡。所以无论儿童或老年，都要有运动。无论男女，也都要有运动。剧烈的运动是应当节制的，但温和的运动却要经常有恒的践履。
〔第252页〕

    要推行国民体育，最重要的是体育馆和运动场的普遍设立，国民运动会的经常举行，团体旅行、野外露营的计划和组织，也要普遍推行。但在国民教育的意义上，我们必须指出：每一种体育，无论是网球、足球、赛跑或是团体操，都有其规则。这些规则的宗旨应该是对于参加运动的人，锻炼其个人的品格，养成其合作与服务的精神，使其成为健全的公民。体育规则是从经验产生的。政府的教育部应该每年召集体育领导人士，本于这个宗旨，来改进这些规则，尤其要指导各级学校的体育教师和军训教官，
在各项运动中，依据这个宗旨来领导学生，让他们从各项运动中接受公民道德的教训。
    四、现代国民必须具备的几种艺术和技能
    今日国民体育，只是运动场上的球类与体育等各种竞赛。这是不够的。我们更要提倡山林川原上的各种运动和技术，最重要的是下列几种：
    （一）射击 射击是国民军事训练上重要的技术，也是国民身心修养上重要的活动。无论是古代的弓箭或是现代的鎗弹，要命中目标，必先求自己保持正确的姿态，和坚定的心境。古人说：「射者必正其身」，这种修养到今日仍然是有其重大的意义的。
    （二）驾驶 驾驶在国民军训上是重要的项目，而在国民体育和社会秩序上亦有重要的意义。所以古代对于驾驶术是与射击并重的。我们要做现代国家的国民，对于现代交通技术便不能没有正确的知识和能力。特别是航空知识，应该普及于国民，纔能使我们国家立足于今日这航空时代的世界。
〔第253页〕
    （三）操舟、游泳、滑冰与滑雪 中国是大陆国家，西北部国民对于海洋的知识是很少的。东南部的国民对于高原和沙漠的生活也没有认识。我们反攻大陆，光复河山之后，要特别倡导旅行和探险，要使西北各省的国民志在海洋，也要使东南各省的国民志在边疆。操舟游泳和滑冰滑雪等
技术便显然成为国民体育上重要的项目了。
    （四）国术 中国的拳击不仅是角斗的方法，更有其体育的意义。拳击的最高境界是心平气和，意到力到。这种修养是外国拳技所不能企及的。我们叫他做「国术」，就是?重其对于国民身心健康的贡献。所以今后的教育计划要把国术当做国民体育上一个重要部门来善为提倡，切实推行。
    （五）舞蹈 我们中国古代的礼乐，有仪式，有音乐，有诗歌，还有舞蹈。吉凶军宾嘉五礼，各有其仪式和音乐，也都有其诗歌和舞蹈。舞蹈在个人是发抒其内心的情感，表现其合群的天性。在群众是锻炼其集体的意志，养成其合作的精神。后来诗歌与音乐分离，舞蹈也就与诗歌和音乐脱节，乃至于一般国民不习舞蹈，只有戏剧里面有其歌舞，成为优伶的事业了。古人说：「礼失求之于野」，我们中国边疆以及各地，许多宗教都有优美的舞蹈。我们应该研究，应该发展，应该作为国民教育中一个主要的科目来普及一般社会。只要我们的教育和艺术家看清共匪要拿他丑恶卑劣的「扭秧歌」来破坏国民的美感和伦理观，达成他毁灭中国民族文化的目的。必能认识舞蹈的重大意义，努力改进，普遍推行了。
〔第254页〕

    一个国家的文化，从国民的娱乐上考察，纔看得亲切，看得显明。我们中国国民的娱乐以什么为最普遍呢？汉代的人喜欢射猎，唐代的人喜欢蹴踘，这都是山林原野上的娱乐，使国民养成其尚武的精神。现在一般国民的娱乐，大抵走向赌博一类斫丧身心的道路。这是我们革命建国事业上必须痛加改革的。教育家都知道教导国民以正当娱乐，但是上列各种技术，还不见有人提倡，所以我在这里特为标举出来，作今后有关康乐的计划的参考。
第四章　结论

--------------------------------------------------------------------------------

内容来源：卷三　　专著

隶属章节：专著＼民生主义育乐两篇补述

版面原件：第254页，第255页，第256页，第257页，第258页，第259页，第260页

〔第254页〕

第一节　民生主义建设的物质与精神条件

    一、民生主义建设的物质条件
    育乐两大问题及其解决方法，已如上述。我们再把食衣住行与育乐的设施，综合研究。我们首先要指出的一点，就是国家为了解决这六大问题，一定要有全盘建设计划，如交通和工矿事业的创办发展，城市与乡村的均衡分布，城市外的林泉，城市中的公园，和住宅的建筑等项。又如科学教育、文化宣传、康乐设备、卫生和医药等项，都要国家和地方有充裕的财政经济力量，纔能实行。这财政和经济的力量又从那里来呢？
总理说民生主义是社会生理学。社会生理学的意义是 总理在民国元年讲「社会主义的派别」所说〔第255页〕的要使「人类同立于平等之地位，富则同富，乐则同乐。」也就是 总理在民国十三年讲「女子要明白三民主义」所说的「做全国大生利的事，所得富足的利益，不归少数人，要归多数人，大家都可以平均受益。」换句话说，民生主义并不是把富人打穷，而是把穷人同归富足，这就是民生主义的社会生理学的意义。我们明白了社会生理学的意义，纔能策划民生主义建设的财政经济力量是从那里来的。
    总理在民国元年手着「中国之铁路计划与民生主义」一文及民国十三年「民生主义演讲」中指示我们说：照平均地权和节制资本两大政策做去，国家财政收入的来源是下列几种：
    第一为地价税。　总理说：「此最易施行于中国。简略言之，即使地方之土地，呈报价格，惟声明国家得按价收买之，且即照价课税。」

    第二为铁路收入。　总理说：「此种铁路将由政府直接管辖，故其全额收入，将供政府之使用。」
    第三为矿业与矿税收入。
    第四为其它尚待开发之税源。 总理所指的就是「各种公共兴办之事业，如自来水、电厂、瓦斯、森林是也。」
    第五为直接税。 总理主张国家对于一般民营企业，「直接征税，就是所得税。」
    总理更在「社会主义的派别」演讲中，综括的说道：「社会主义之国家，一真自由平等博爱之境域也。国家有铁路、矿业、森林、航路之收入，及人民地租地税之完纳，府库之充，有取之不竭，用之不尽之势，供国家经费之余，以谋社会之福利。」 总理就社会福利虽只举出学校、养老、病院几种，但〔第256页〕是我们已可看出所谓「社会福利」当然包括?育乐的各种设施在内的。
    我们在这里还要了解的一点，就是国家把人民租税收入投入民生主义的建设，交通和工矿生产事业固然是有赢利的，就是育乐的各种设施，也并不是单纯的消耗。这种投资可以增加国民的职业，安定国民的收入，并提高社会的购买力。由于社会购买力的提高，公私企业得到营养的环境，更能繁盛起来。
    所以民生主义国家对于国民育乐的各种设施，不仅有充裕的财政经济力量来经营，并且这种投资又能增加国民的财富，培养工业的基础，增殖国家的税源。 总理所说「文明越进，国家越富」，就是这个道理。
    二、民生主义建设的精神条件
    民生主义要从社会里面剔除独占资本，不使其操纵人民生活；要使国民财富均衡，没有贫富悬殊的病态；要做到人民越富，国家也就越富；更要把国家的富力用到育乐的设施上，使社会成为安乐的社会。民生主义要达到这「自由平等博爱的境域」，一方面固须具备物质的条件，另一方面更要具备精神的条件。一般国民如缺乏这精神条件，民生主义的实现仍感困难，育乐两大问题尤其不易解决。民生主义建设的精神条件是什么呢？
    第一是社会道德。　总理在民国元年对北京学界欢迎会演讲，说道：「从前学界中人所知者，生存竞争，优胜劣败而已。然此种学说在欧洲三十年前颇为盛行，今日则不宜主张此说，应主张社会道德，以有余补不足。」民国二年对东京留学生全体演讲，也说道：「从前学说准物质进化之原则，阐发物竞〔第257页〕生存之学理，今世界日进文明，此种学理都成野蛮时代之陈谈，不能适用于今日。今日进于社会主义，注重人道，故不重相争而重相助，有道德始有国家，有道德始成世界。」这两段话最足以表现 总理重视互助合作的社会道德，认为国民非养成这种道德，便不能实行民生主义。
    第二是国民知识与学问。 总理于民国元年在北京对教育界欢迎会演讲。说道：「学问为立国根本。」又说：「世界之进化，随学问为转移。」又说：「才智者既研究各种学问，有政治之能力，则当以其学问为平民谋幸福，为国家图富强。」民国二年对东京留学生演讲所说「建设事业必须学问。为中华民国求幸福，不为一人求幸福。」民国十年对广西阳朔人民所说「将民国造成一极乐之世界，非国民有充分之知识不为功。」更是明白指出民生主义的实现，必须国民有知识、有学问。
    民国二年东京的演讲更把学问和道德两者综合起来说道：「建设事业不仅要与破坏时代持同一牺牲主义，并且需要一绝大学问。欲求此种建设的学问，必须假以时期，或十年或六七年之苦心研究，方能应用，不比破坏事业，只要不顾身命，冒险做去，即可以办得到的。」又说：「学问志愿两种并行，有学问而无志愿，不徒无益而反有害。究竟大家享幸福，大家有利益，则我一人之幸福之利益，自然包括其中。此之谓人道主义、社会主义。」这两段话对于实行民生主义所需的精神条件——学问道德——是
说得再明白也没有的。

〔第258页〕

第二节　 民生主义建设的最高理想

    一、礼运篇中的「三世」
    我们要研究民生主义建设的最高理想，便要研究礼记的礼运篇。礼运篇所谓「大同」，就是 总理一生革命的最高理想。
礼运篇的大同社会，并不是我们一步可以到达的。春秋公羊传有「三世」之说，礼运篇亦有「三世」之说。这三世就是我们到达大同社会的三大阶段。公羊传的三世：一是据乱世，二是升平世，三是太平世。礼运篇所说「幽国」、「疵国」、「乱国」，就是我们建设大同社会首先要削平的各种变乱，而削平变乱的阶段，就是公羊传所谓「据乱世」。我们削平了变乱之后，国家社会渐告安定，就是建设开始的阶段，礼运篇把这一阶段叫做「小康」，也就是公羊传所谓「升平世」。如果社会建设到达了最高
理想，那就是礼运篇所谓「大同」，也就是公羊传所谓「太平世」了。
    二、大同社会
    礼运篇的大同社会是什么社会呢？我在这里先说明一下。
    大同的经济制度是「货不必藏诸己，力不必为己。」社会制度是「人不独亲其亲，不独子其子。」政治制度是「选贤与能，讲信修睦。」分别说明如下：
    （一）「货恶其弃于地也，不必藏诸己；力恶其不出于身也，不必为己。」——这是说大同社会的生产是努力开发资源，而以养民为目的；大同社会的劳力是社会服务而不是工资劳动。所以大同社会的经济制度是以合作为基础，以服务为目的，这就是民生主义的经济制度了。
〔第259页〕
    （二）「不独亲其亲，不独子其子，使老有所终，壮有所用，幼有所长，矜寡孤独废疾者皆有所养，男有分，女有归。」——这就是说，在大同社会里，儿童不会失去教养，壮年都能得到职业，男女都有配偶，老年都有归宿，家庭的生活安定，如有鳏寡孤独，疾病残废，也都受到国家的
保护和社会的扶助。民生主义「育」的问题是全部解决了。
    （三）「选贤与能，讲信修睦。」——这就是民主国家主权平等的世界。在这世界里，谋闭而不兴，盗窃乱贼而不作。」这是「天下为公」的永久和平世界。
    在社会建设到达大同理想之前，就是小康的阶段。小康社会是什么社会呢？

    小康的经济制度是「货力为己」，社会制度是「各亲其亲。各子其子。」政治制度是「大人世及以为礼，城郭沟池以为固。」现在分别说明如下：
    （一）「货力为己」——这是说，货物为自己的利润来生产，劳力为自己的工资来做工。企业家追求利润，劳动者追求工资，这是一个「自由社会」。但是社会经济如从自由竞争发展为独占资本制度，造成不平等的竞争，使少数人独占社会的财富，多数人陷入困穷的境遇，社会的变乱必
由此而起。
    （二）「各亲其亲，各子其子。」——这是说家族制度的。家族为社会基本组织，有安定的家族，就有安全的社会，同时有安全的社会纔有安定的家族。社会流于不平等，则家族也会归于瓦解。
    （三）「大人世及以为礼，城郭沟池以为固。」——这就是 总理所说的国与国争的君权时代。在这〔第260页〕一时代，「谋用是作，而兵由此起。」所以小康社会如不向大同世界再进一步，就是小康也是保不住的。
    四、民生主义社会建设及其使命
    我们从大同与小康两阶段社会来比较研究，即可知民生主义的建设乃是从小康进入大同的阶梯。我们革命建国的事业要踏?这一阶梯向前进步，就可以到达自由安全社会即大同世界。在这自由安全的社会里，「法定男子五、六岁入小学堂，以后自由国家教之养之，至二十岁为止，视为中国国民之一种权利。学校之中备各种学问，务令学成以后，可独立为一国民，可有参政自由平等诸权。二十岁以后，当自食其力。五十岁以后，年老无依者，则由国家给与养老金。如生子多而无力养之者，亦可由国家资养。此时家给人乐，则中国之文明康乐，不仅与欧美并驾齐驱而已。」 总理这一段话，就是我补述民生主义育乐两篇的蓝图。我们今日必须依照这一个蓝图，来设计、来实施、来完成 总理所遗留给我们的民生主义社会建设的使命。


政府与人民共同救国之要道

内容来源：卷七　　专著

——中华民国二十五年一月十六日

在南京励志社对全国中等以上学校校长学生代表训词——

〔要旨〕

    一、全国各学校教职员及学生与政府完全是整个一体，彼此应肝胆相照，共同一致为救亡复兴而奋斗！
    二、当此外患紧迫，国难严重之际，全国知识界和青年学生表现浓厚之爱国热情，实为最可乐观之现象。
    三、日本对华传统政策与中日战争之始末：
    １·日本侵华，以南守（海洋政策主守）北进（大陆政策主进）为传统政策。
    ２·东北之沦亡与今日华北之危机，即四十年来日本大陆政策演进之结果。
    ３·中日战争之起因，经过，结果，及其影响。
    四、中国国民党之传统政策——「收复高台，巩固中华」。
    五、欲图御侮复兴，必先认清世界大势：
〔第96页〕
    １·中国问题与黄白种界之歧视；
    ２·英美俄对日关系之分析；
    ３·第二次海军会议之决裂与日本之退会；
    ４·法俄协定与英法协定之用意；
    ５·意亚战争中英意之对立；
    ６·欧洲集体安全运动及其破绽。
    六、日本之假想敌及其对中国之策略：
    １·日本之假想敌——海军敌对英美，陆军敌对苏俄；
    ２·日本对中国之策略——希望不战而屈，以达不血刃而灭中国之目的，其手段：
    甲、反党反蒋——视国民党及蒋某为眼中钉；
    乙、威逼利诱——压迫爱国之志士，制造卖国之汉奸；
    丙、挑拨离间——使中国内部分裂，以便各个击破；
    丁、利用汉奸——图逞其「以华灭华」之毒计；
    戊、造谣生事——尽力摇惑人心，破坏政府。
    七、中国对日外交情形与最近国家情势：
〔第97页〕
    １·外交情形：
    甲、「九一八」前后；
    乙、「一二八」事变后「上海协议」之内容；
    丙、长城抗战后「塘沽协议」及所谓「申合事项」之内容；
    丁、华北交涉：
    （一）六月忍痛撤兵之原因；
    （二）「何梅协定」之无稽。
    ２·最近国家情势：
    甲、赤匪踞赣时期之危险；
    乙、统一川滇黔，乃国家最后生存基础之稳定；
    丙、日本之战略在包围外蒙，战胜苏俄，对华不敢急进。
    八、甲午之役中国失败之原因：
    １·内部不团结，军政不统一，帝后两党暗斗于上；翁李两派倾轧于　　下，既无强有力之中央政府，复无共同信仰之统帅。
    ２·清庭之昏庸腐败与人民之愚昧无知；
    ３·无整个主动之政略与战略——对敌情认识不足，对外交运用失当。
〔第98页〕
    ４·交通不便，一切无准备。
    过去失败之原因即今后成功之宝训。
    九、日本对我民族性与新近之进步和优点毫无所知，因而判断错误，吾人果能发扬民族精神，埋头苦干，必可复兴！
    十、今后御侮复兴之根本方针：
    １·善用策略，充实国力；
    ２·忠党爱国，安内攘外；
    ３·一心一德，贯澈始终。
    十一、御侮复兴之根本要件：
    １·信任政府，拥护中央；
    ２·服从统帅，统一指挥；
    ３·信仰主义，坚定自信；
    ４·修明内政，整军经武；
    ５·改进教育，发展经济；
    ６·训练民众，充实民力。
    十二、政府之外交政策与本人之决心：
〔第99页〕
    １·对日整个交涉——本人决负责解决一切纠纷；
    ２·努力保持和平——但决不签订断送主权之条约；
    ３·准备最后牺牲——自信必获最后之胜利。
    十三、对于教育之意见——应即订定以国防为中心之非常时期的救国教育计划：
    １·提高国家观念与民族意识；
    ２·养成「明礼义，知廉耻」之德性；
    ３·养成「负责任，守纪律」之精神；
    ４·养成「劳动服务」之习性；
    ５·培养救国之体力与智能；
    ６·以学校为中心，推进各种救国工作。
    十四、今后学生应注意各点：
    １·爱国青年必须持志养气，刻苦自励，以求最后的胜利！
    ２·爱国必须能救国而不误国，救国在循正当途径，采有效方法，从事　 实际工作。
    ３·爱国者必先养成现代国民之高尚人格；
    ４·爱国者必须充分培养救国之智能与体力；
    ５·爱国者必须有「卧薪尝胆」，「自强不息」之精神。
〔第100页〕
    十五、结论：
    １·严守纪律，统一意志，团结精神，集中力量为救亡复兴之根本要件。
    ２·多难正可兴邦，吾人应加紧的充分准备一切！
    ３·人人应坚定「有我在国必不亡」之自信心，坚忍奋斗，以完成救国之责任。
〔本文〕

各位校长，教授先生，各学生代表：
    昨天各位所提出的意见，已经逐项记载，分别整理，政府对各位的意见，已十分明白。今天兄弟负责对各位作一个总答复。在未答复以前，自己有一点意思，先对各位说一说：我以为就整个国家的立场而言，各位校长教授，不是某一个学校的校长教授，而都是国家的校长教授；各学生也不是某一个学校的学生，而都是国家的学生。再就政府的地位而言，各学生也就是政府的子弟，而各位教授先生就是政府所聘请来教授一般子弟的先生。各位都是爱国家的，所以今天到场的校长教授和学生与政府完全是整个一体的。换句话说：我们都是一个家庭以内的人，彼此都应该肝胆相照，一切意见都应该尽量交换，共同一致努力奋斗，向救亡复兴的总目标前进！
    此次各位到南京来向中央陈述救国的意见，同时来听政府救国的方针，本来是用行政院院长的名义召集的。但是今天雅不愿以行政院院长或军事委员会委员长的资格来对各位说话，各位都是教育界的人，兄弟也是教育界的人。中央军官学校和中央政治学校自创办以来，就是兄弟担任校长，自己平时对于教育很有兴趣，并且到现在已有十二年的经验，所以今天兄弟完全是以教育界一份子的资格，即中央政〔第101页〕治学校和军官学校校长的资格来和各位讲话，将我对于国事的意见贡献于各位，希望各位注意。

    现在我们国家外患紧迫，环境险恶，国难严重，真是到了危急存亡的地步。所幸全国一般知识分子，特别是各位青年学生都能一致觉悟，抱?满腔的血忱来爱护国家，并且迫切的要求政府明示救亡图存的大计，上下一心，团结一致为国家、为民族而奋斗。这是政府在坚苦撑持之中，最感兴奋最抱乐观的一种现象。（鼓掌）
    现在为使各位了解政府如何解除国难的大计，先要对各位讲明日本对华的传统政策与中日战事的教训。必须明白这点以后，纔能了解政府对日的方针和我们国家今后的出路。（鼓掌）
    我们知道：中国最近一百年的历史，可说完全是一部惨痛的国难史。在这段国难史中，外交关系最密切的当然是日本。换言之：日本就是侵略我们国家最厉害的敌人！近代日本侵略中国，并非从「九一八」起，更非从去年十二月华北事件起；远在公历一八七四年即亡清同治十三年，就侵略我们的台湾，到一八七九年即光绪五年又侵占我们的琉球，到一八九四年即甲午年再侵略我们的朝鲜；因此引起中日之战，中国一败涂地！于是台湾和澎湖列岛，正式割与日本，到一九一○年，朝鲜也被他并吞。到现在再占领我们东四省，更进而侵略华北。推究日本一步步侵略中国的经过，都不是偶然发生的事件，自从明治以来，早就有一贯的政策，即所谓北进的大陆政策与南进的海洋政策。而两者之间，尤其以北进政策为主。他们整个的传统政策，可以名之为「南守北进政策」。所谓南守，就是向南只发展到台湾和南洋菲列宾为止，以防御英美封锁东洋为主；所谓北进，就是要占领满蒙并吞中国独霸东亚，作无止境的发〔第102页〕展。为什么要南守北进呢？因为向南发展，则为英美两强国的范围，极不容易达到目的；如果漫无止境，会遇到强大的阻碍，他们感觉此路不通，所以对于海洋政策，只取守势，相机行事，只在太平洋攫得各种利益，以为发展的根据。对于北进的大陆政策，则用全力来发展。因为北进只有俄国是比较强的敌人，日俄战后，俄国势力，一落千丈，日本人认为并不足畏，尽可自由发展。他们以为大陆政策如果成功，则海洋政策当然亦可随之成功。日本就可独霸东亚，称雄世界。他的大陆政策的第一步就是灭亡朝鲜，早已成功。第二步就是所谓满蒙政策。以朝鲜和南满为根据，用全副力量来侵略东三省，即热、察、绥和蒙古以及贝尔嘉湖以东的俄国领土。他所要占的这些地方，除东三省有最大的经济价值，他们认为一经占领，足以与世界为敌，其重要可不言而喻之外，其它的地方，也有无量的富源可以开发，而且在战略上都是战胜苏俄与并吞中国所必取的地方。所以他要贯澈大陆政策，一定要侵占满蒙，一方面驱逐苏俄在远东的势力；一方面即以制中国的死命，然后可以长蛇封豕的姿势，从大陆与海洋两面来完成他独霸东亚的野心。这种野心，我们只要看看田中内阁对满蒙积极政策的奏章所说的几段话，就可以完全明白。奏章有云：「历代内阁之施政于满蒙者，无不依明治大帝之遗训，扩张其规模，完成新大陆政策」。「惟欲征服支那，必先征服满蒙，如欲征服世界，必先征服支那」。「我对满蒙之权利如可真实的到手，则以满蒙为根据，以贸易之假面具而风靡支那四百余州。再以满蒙之权利为司令塔，而攫取全支那之利源。以支那之富源而作征服印度及南洋各岛以及中亚细亚及欧罗巴之用，我大和民族之欲步武于亚细亚大陆者，握执满蒙利权，乃其第一大关键也」。由此可见日本之侵略满蒙，并不是现在纔发动〔第103页〕的，已经早具决心，早有计划，自甲午至九一八为止这三十五年当中，他们上自天皇，下至一般国民，用尽心血，想尽方法，无时无刻不在处心积虑准备一切，来侵略我们，最后到「九一八」纔实际下手占领我们的东四省，最近更进窥外蒙察绶和华北。这是早在他们计划之中，并不是临时所发生的野心。东四省之亡，如果我们拿历史的眼光来看，所以说并不是亡于「九一八」，而是肇端于甲午之役，成熟于日俄之战，最后纔实际沦亡于「九一八」。所以我们现在的国难，是由甲午之役一贯而来；我们要认识现在国难的根源，研究解除国难的途径，必须研究甲午之役的始末。
    讲到甲午之役，以我们这样一个堂堂大国，为什么会一败涂地，而屈服于小小的日本呢？今天我可以将他前因后果约略的报告。中日甲午之战，其根本起因，就是由于日本想并吞朝鲜，作为侵略满蒙灭亡中国的根据地，来实现他传统的大陆政策。朝鲜是几千年以来中国的藩属，我们对于朝鲜，当然有保护的责任，而日本要想吞并朝鲜，所以他头一步的手段就是使朝鲜与中国脱离关系；换言之，就是要使由中国的藩属变为日本的保护国，第二步便可以实行并吞。因为日本有此决心，所以中日间的冲突，便无可避免。到光绪二十年（一八九四）朝鲜有东学党之乱，请求中国替他平定，中国在派兵以前，据驻日公使报告，说日本政府和议会冲突甚烈，断定他一定无暇过问朝鲜的事情，中国便决心派兵前往，那知道日本政府得到中国派兵的消息，就立即将解散议会和出兵朝鲜这两件事，奏请明治天皇裁可，毕竟政争停止，派兵向朝鲜进发，并且占据汉城各要隘，先发制人。当中国军队开到牙山，东学党的乱事，即已平定。中国向日本提议同时撤兵，日本包藏祸心，坚拒不肯；反而向中国提议共同改革朝鲜内政。〔第104页〕其蔑视中国的宗主权，与决心干涉朝鲜内政的心思，已十分明显了。这时中国仍想以外交途径解决。但是日本已决心和中国开战，迅速增兵，中国因准备不及，为避免战争起见，将军队概行撤回牙山。日本则??进逼，数日之间，陆海并进，遍布要津，在仁川汉城便有日兵七千多人，中国方面只有叶志超一军孤寄牙山，在军事上完全处于被动的地位。不过当时因为中国所持同时撤兵的理由，非常正大光明，深得各国同情，而日本始终反对，各国都不以他为然，在外交上我们中国是居于主动的地位。当时中国负军事和外交责任的人是李鸿章，李鸿章一方面知道中国的实力不够；一方面看见当时外交情势又大有可为，就想藉外交的方法来制胜日本。但是因为满清政府之昏庸与牵制，和日本人之奸险狡猾，后来外交亦复??落，一筹莫展。继而日本驻朝鲜公使大乌圭介以武力胁迫韩王宣布废除中韩条约，脱离中国，并开始驱逐中国在韩军队。情势演变，已到非决战不可的地步，中国方面纔?手准备战事，由李鸿章指挥一切，李鸿章调动陆军一万五六千人分由天津旅顺奉天进发，因日军已在汉江口遍布水雷，海道梗阻，只能由陆路自辽东分起前进，渡鸭绿江入朝鲜，兵机既钝，道途又迂，牙山军队待援甚急，李鸿章然后调济远广乙威远等舰并租英国商轮高升号装运陆军增援，但这些战舰被日本海军轰击，广乙首先受创，逃而触礁，济远逃回旅顺，高升号被日本兵舰击沉，从此朝鲜海上就不见中国兵舰的踪影。本来当时就海军而论，中国海军的实力比日本要强大得多，结果黄海一战，来远，扬威，致远，超勇，广甲等舰，又均被轰沉，从此全军覆没，其腐败的情形，可想而知！当中还有令人最可痛最可耻的一件事，就是在中国海军舰队中，有所谓南洋舰队和北洋舰队之分。当时南洋有一只兵舰名「镇海」，在黄海附〔第105页〕近，为日本兵舰所俘获，舰长被俘以后，便跪在日本舰长面前求免一死，他说：「现在和日本作战的是北洋舰队，镇海是南洋舰队，驶到这里并不是和你们日本作战的，请你饶恕我罢」！这种没有国家观念没有骨气没有志节偷生怕死的人，那里配做国家的军人！各位想一想：同为一个国家的舰队，当本国和敌国作战的时候，还分你北我南，可以你打我不打，敌人只知凡是你中国的军队以及一般中国人，都是他所要消灭的对象；如果你们分南分北，是你们自己分散力量，自取败亡，正合他的意思。如果他的力量够的话，当然一举可以将你消灭；但是因为当时他知道中国海军实力比他大，没有这个把握，同时看到中国军人的弱点，所以极力声言只打北洋不打南洋，只打李鸿章，不打别人，来达到他各个击破的策略。果然中国人不争气，被人家料定，中国海军之惨败，这就是最大的一个原因。镇海舰长之廉耻丧尽，实在是我们中国人莫大的耻辱！至于陆军方面，因援军陆行迂远，海道隔绝，驻守牙山的叶志超军队，孤立无援，不待开战，一直退到平壤，只有聂士成在承欢抗战一次，势孤不支，也退到平壤和四部援军会合，援军之先到者，多不服叶志超，将士因此渐渐失和，又以为平壤易守，并不严于戒备，日军一到，便仓皇失措，一败涂地，一直退到鸭绿江，从此朝鲜境内便无中国军队，并且接连败退到辽河以西，弄得京师震动，清廷没有办法，不得已只好屈服，听从美国的调停，派李鸿章为全权大臣，和日本议和于马关。结果于光绪二十一年三月签订马关条约。凡十一款，其主要内容：第一，中国认朝鲜为完全独立自主国；第二，割辽东半岛台湾全岛及附属各岛屿与澎湖列岛让与日本；第三，赔偿日本军费二万万两。虽然辽东半岛经俄德法三国的干涉，退还了我们，但是仍旧增加赔款三千万两以为交换，并且俄〔第106页〕德法三国也乘机要索了许多权利。总之，自中日战后，中国东北边境和沿海的藩篱尽撤，国家的主要生命线，完全断送无遗；从此中国东北到东南，便整个的为日本势力所包围，国家的生命，时时在他控制和威胁之下，失了保障！日本占据了台湾，就成为他侵略华东华南的根据地。不必说空军，他的海陆军由台湾出发，只需几小时就可以到达福州厦门。只在十二小时以内，就可以占领福州厦门。他并吞了朝鲜，就成为他侵略满蒙和华北的根据地。再加以日俄战后，旅顺大连租借权及南满铁道又为日本所夺；并且压迫中国开放满洲各商埠，因此日本势力，便笼罩南满，而满蒙和华北便从此多事。一直弄到现在这样危急存亡的境况。所以大家要晓得：自从甲午战后，高台丧失，便是藩篱尽撤门户洞开，再不配讲真正的国防。要讲真正的国防，就先要收复高丽台湾，恢复我们国家的生命线！也必须如此，纔可以建立独立自由的中华民国！（鼓掌）
    以上是讲日本对华传统政策以及中日战后我们中国被他围困的情形。其次，再要讲到我们中国国民党的传统政策。大家都知道：专就武力而论，现在我们中国固然不够抵抗日本的侵略压迫，但是在思想上、精神上却大有足使日本传统政策不能安心遂行而时刻感觉忧虑者在。今天在座的各位想必很多人看过天津驻屯军司令官多田所发的小册子，他那种小册子的内容，完全代表他们日本政府的意向。其中最露骨最注重的一点就是极刀反对中国国民党和我蒋介石；一定要想推翻国民党，打倒蒋介石。这是什么原因呢？就是在一般日本人心目中认为要灭亡中国必先消灭国民党；而要消灭国民党，先就要打倒蒋介石。日本人内部不惮公开的说，打倒了蒋介石消灭了国民党，中国必然四分五裂混乱不堪，完全变成一〔第107页〕盘散沙，没有力量起来反抗，那时就毫不费力的可以灭亡中国。日本何以这样视国民党和我蒋介石为眼中之钉呢？使中国混乱分裂便于他们下手还是一种形式上的说明；骨子里根本的原因，就是他有他侵略中国的传统政策，而我们中国国民党也有一个挽救中国的传统政策，彼此的传统政策恰好针锋相对，绝对冲突。如果我们党的传统政策颠扑不破，日本虽然能够贯澈他的政策占据南满，也永远不能安心的。这就是日本人要极力反党反蒋的真正原因。所谓国民党的传统政策是什么呢！今天我对于在场的各位先生和学生，当作自己的先生和子弟看待，可以提出来明白的告诉大家：我们国民党的传统政策，就是总理中山先生定下来的两句口号：「恢复高台，巩固中华」？（鼓掌）我们国民党一天存在，这个政策一天不能放松！我们不仅要收复满蒙的失地，而且要收复高丽台湾，恢复我们国家固有的生命线，纔能够讲国防，建立自由独立的国家！（鼓掌）日本因为知道中国一天有中国国民党存在，这个政策就一天不能消灭；这个政策不能消灭，虽然他占了我们地方而我们世世代代的子孙都永远不会忘记，他就永远不能安心侵占我们的领土，安心做他大陆政策的迷梦，所以极力的来反对我们的党，压迫我们国民政府，使我们的政策根本不能存在，使我们一般国民以及子子孙孙不复知道高台和东四省是中国自己的领土，到这个时候，他纔可安心侵占，任意宰割。完全并吞灭亡我们的国家而没有人来反对他。所以我们一定要认清这种关系，坚定我们的信念，就是巩固我们精神的国防；不要为日本威胁利诱和种种煽惑所动摇。现在虽然我们国家一时力量不够，被他占领了东四省，拿不回来，祗好忍辱负重，发愤自强；所谓「好汉打脱牙齿和血吞」，但是大家总要卧薪尝胆，坚忍刻苦，时时刻刻将恢复一切失地这一句话，牢〔第108页〕记在心！要知道：不仅满蒙是我们祖宗的基业，高台更是我们中国固有的生命线！一天不能恢复；我们国家便一天没有独立的资格，没有生存发展的把握！这次各位都希望政府确立安定华北的政策，现在我可以负责告诉各位：政府当局不仅对于华北以至东四省的事情没有一刻放弃责任，就是对于丧失了几十年的高丽（朝鲜）和台湾也绝对没有忘记！（鼓掌）收复一切失地的责任，政府始终担在肩上，一刻不忘；也惟有认真负起这个责任的政府，纔不媿为中国国民全体所拥护的革命政府！（鼓掌）如果我们只知道要收复东四省而忘了高台，就算东四省能够恢复过来，而在日本势力威胁之下，也没有安定太平的时候。所以我们挽救国家，复兴民族，一定要贯澈我们国民党「恢复高台，巩固中华」的传统政策。现在政府一切策略，都是根据这个根本国策来定的，决不是因循苟且，亦决不粉饰虚张，完全本此信念坚忍奋斗，尤望我们全国国民尤其我们一般知识分子都要明了政府的意思，大家要刻骨铭心，矢志记住我们「恢复高台，巩固中华」两句口号，共同向这个目标坚忍奋斗！虽然这种救国的远大事业我们未必能及身完成，但还有我们世世代代的子孙，继续不断的起来奋斗，只要我们将这个政策传之子子孙孙，使他们人人脑筋中都镌刻?永远不忘，「恢复祖宗的基业和国家的生命线，纔配做黄帝的子孙和中国的国民这一个信念」。如此我敢断言：我们国家和民族决不会亡！我们民族固有的地位和光荣，一定可以恢复，而且一定可以继续不断的发扬光大！（鼓掌）
    我们要想恢复高台，巩固中华，使国家能够在国际间得到自由平等的地位，而屹然独立永远适存于世界；就目前的情势而论，当然与日本势不两立，要和他来拼命奋斗。不过我们要知道：现在国际的关〔第109页〕系非常复杂，一个国家在这种复杂关系的国际环境中，要想求生存发展，尤其是要想从危亡中求复兴，不是一件简单容易直截轻便的事情，必须就各方面认清时代环境的诸般关系，从而明白自己所处的地位，纔能看清自立自强之道，而妥筹适合时代应付环境的办法，达到御侮复兴的目的。中国自海通以来，因为国际交通和科学文明发达的原故，早已成为国际社会中主要的一分子，而且是整个国际关系中最复杂的一环，无论政治、经济、社会、学术、思想各方面的演变，无不受国际环境的重大影响。现在中国问题完全是一个世界问题，而且是一个世界的中心问题。所以我们要研究中国的出路，一定要先认识世界大局。讲到现在世界的大局，当然内容复杂变化多端，不知从何说起，不过有几件特别重要的事实，可以说一说的：
    第一就是白种人对黄种人的歧视。我们知道：在日本明治维新成功以前，全亚洲的黄种民族，都因为科学文明落后的关系，受欧美白种民族的欺侮压迫。因此欧洲人就产生了一种极端错误的观念，以为世界上只有白种民族是聪明优秀的民族，有色人种都是劣等人种应该淘汰，世界应归他们白种人统治。后来日本人发奋为雄，努力维新，一跃而成为世界上头等富强的现代国家，凡是白种人所能做的事，黄种的日本人也能做；从此白种人纔转变从前的观念，不敢再轻视日本人，推而至于对一切黄种人都有戒惧之心。不论是畏惧或是轻视，白种人对于黄白种族之见，至今始终没有打破。尤其是我们中国天赋很厚，国内的进步太迟缓，白种人固然没有一天抛弃其垂涎并吞的观念，而同种的日本人，更是抢先下手，变本加厉的来侵略我们。白种人一方面恐惧黄祸；一方面又不甘心日本的横暴，因此，在黄白的歧视〔第110页〕以外，白种人又一齐的忌妒和怨恨日本人。总括的说一句，世界列强现在直接间接都为?所谓远东问题太平洋问题，即中国问题而彼此勾心斗角明争暗斗。其情势愈演愈凶，中国便愈将陷于危亡的地位。在欧美各国中与日本利害冲突最大的，除俄国外就是英国，因为他在远东向来很占优势，在中国所得的权益也特别大，在欧战前因为嫉妒俄德，乃和日本同盟，藉以保障其远东利益，但是又因此助长了日本的发展；尤其是欧战以后，更感受日本的威胁，日本积极的和英争取远东的霸权，不仅在中国发生根本的利害冲突，即在英国殖民地的贸易上的冲突，也日形严重。其次，就是美国，美国在日俄战争以前，是想利用日本防制俄国，以维持远东的均势，从而达到经济侵略的目的。结果，日本打败俄国，其势力便由朝鲜侵入满洲，而深入东亚大陆之本部，日本自从有了这个基础，在东亚便一天一天横行起来。原来美国在远东最恐惧的是俄国，那里料到日本把俄国打败以后，又利用欧战的机会发展国力，到「九一八」竟悍然不顾的以武力侵占中国的东四省，公然高唱所谓「东亚门罗主义」，排斥欧美在东亚的势力，尤其不许美国的资本和商品侵入满洲，于是美国在远东商业和整个太平洋势力的发展，就遇?重大的打击。日美关系，日渐恶化，而处于敌对的地位。总之，日本之飞扬跋扈，横行霸道，在英美看来，完全与欧战前德国相同。不仅对于他们向东亚方面的发展是一个最大的敌人，而且将来还不免威胁到他们固有的领域和本国的生存，所以他们对于日本是很忌妒的。但是他们两国因为相互间的矛盾太多，要想联 合制裁日本，目前却不可能。这一点我们大家还应该注意！以上是讲黄白之歧视与英美对日的态度。

    其次，要讲到日俄的关系。原来俄国在近百年以来是世界上野心最大的国家，在他帝政时代，专讲〔第111页〕侵略政策，专以扩张领土为事。在西进政策失败后，便加紧的实行他的东进政策，一心一意的要侵略中国夺取海口，以实现其宰割东亚之野心。这和日本的大陆政策固然是正面的绝对冲突，同时和英国在远东的企图也根本不能相容。中日战争之后，日本排除了中国在朝鲜的全部势力，俄国很嫉妒日本；认为是他东进政策最大的障碍，因此联合德法两国逼迫日本退还远东半岛给中国，不久他又和中国缔约，租借旅顺大连，大有囊括满洲的野心。庚子之役，出兵东三省，延不撤退，企图永久占领，这时各国都表示不满，日本尤其不能忍耐，随即缔英日同盟，以谋对抗俄国，到一九○四年日俄之战，日本把俄国赶出南满之外，并获得俄国在南满一切权利。日本势力，从此深入满洲，笼罩南满。此后十多年间，俄国因战败与革命的关系，无暇和日本在远东竞争，日本势力便一天一天向北满进展，在俄国革命的时候，还联合美国出兵西伯利亚，阴谋占领西伯利亚的贝加尔湖以东各省。后来虽因种种关系，不得不将进入西伯利亚的部队撤退；但是从此以后，总是自命为远东防赤的先锋，藉防赤的名义来掩护积极侵略满蒙的阴谋，并乘机伸张势力于西伯利亚。这样日俄关系，当然是日趋紧张。日本自从占领满洲以后，对于俄国更加紧侵逼，俄国因为他的第二次五年计划尚未完成，国力未能十分充实，同时西方的国际环境，还不能完全放心。所以对于日本一方面明示限度故作强调；一方面相机退让，加紧准备。彼此猜忌冲突，日甚一日。现在日本正作种种准备，非使俄国退出贝尔加湖以东之区域不可；俄国当然也竭全力在准备远东的战争。日俄之间，早已演成严重对立的局势，迟早必然爆发战争。最近俄国因为国力比较以前充实，对欧美的外交也??成功，对日的态度也就是日趋强硬，而日本军人对俄的战意，亦比以前更加深〔第112页〕刻而狂躁。所以日俄战争的危机，一天逼近一天，爆发必不在远。但是他们竞争的重心在中国，作战的地点也就在中国的境界，必须我们中国能够加紧自强，从各方面努力准备一切，将来纔可自主的决定国家的命运，不致随便做人家牺牲品！（鼓掌）
    以上是就直接关系中国的国际关系来说明英美俄三国对日的关系。现在再就国际情势之间接对于中国有重大关系者略为说明：第一件重要的事情，就是海军会议。现在世界上海军最强的要算英美日三个国家。英国向来是靠超绝的海军实力，来握海上的霸权。不过自美国和日本海军的勃兴，在西大西洋与整个太平洋，便遇到不能制服的劲敌。大家竞争造舰。为避免这个竞争起见，先有一九二一年的华盛顿会议，确定五，五，三，的海军比率。继有一九三○年的伦敦海缩会议，同意维持华盛顿海军条约的规定。不过这两种条约都已满期。继续召集的第二次海军会议，最近在伦敦举行，日本雄心勃勃，目无英美，竟因要求不遂，决然退会。英美因此拟成立单独的海军协议，这显然表示两国有合作对日的趋势。我们知道：如果英美真正能够联合起来，日本必不敢如此飞扬跋扈，一意孤行！所以英美能否合作对于中国的前途也是影响最大的一个关键。而海军问题，能否得到圆满的解决，便是英美能否真正合作的根本问题。
    再讲国际间近来值得特别注意的第二件事情，就是最近欧洲国家几种重要的协议。现在国际的情势一天天复杂而严重，故纵横捭阖的情形，也就变化莫测，竞巧争奇，非可臆断！就已成的事实来说，最可注意的就是法俄协议和英德海军协议。在欧战以后，德国人忍辱负重，努力自强；同时英国依?对欧〔第113页〕陆传统的外交政策，也不时扶德抑法，于是德国有今日的复兴。法国感受德国的威胁，一天一天的严重，为防止德国报复起见，不得不联合利害关系一致的国家做他的与国，结成联合向德包围的战线以自固。最重要最新近的一件大事，就是利用德俄的冲突，拉拢俄国，使成为反德战线的柱石；并欢迎苏俄加入国联。同时俄国也因为德国的勃兴，为防制他东进的危险，保障西方国境的和平，也乐于结交法国加入国联，到去年（一九三四）五月二日法俄两国正式签订互助协定，其目的完全在对付德国。由此以法国为中心而结成之对德严密包围战线，就愈加巩固起来。
    法国对德包围政策的成功，就是法国在欧洲大陆的霸权之稳定。这在德国方面，当然感受莫大的威胁和压迫。在英国方面，他看到法俄结合，德国孤立，在这时候，也就乘机与德国缔结英德海军协议，以维持欧陆的均势，而力保欧洲的安定，以便应付远东问题。我们由俄法协议与英德协议这两件事来观察，可以得到两个结论，第一是现在各国都在努力寻求与国，准备战争，正是合纵连横结友孤敌的时候。第二，在欧洲各国间尽管旧仇新恨很多，悲欢离合不定，然而他们各人骨子里都有一个远东问题存在，都不愿白种人在欧洲再有战争。换句话说，将来再共同来解决远东问题。具体的说，就是大家来制服日本瓜分中国。
    再次，要讲到最近国际间的第三件大事，就是意阿战争。大家都知道：在大战以后，列强对于殖民地及半殖民地的分赃，本来不均，尤其意大利没有得到什么利益。他积愤不平，兼以近年国力膨胀，所以这次才有侵略阿比西尼亚的战争发生。这次意大利之所以敢于进攻阿比西尼亚，听说法国事先已有默〔第114页〕契，故意为难英国，示惠意大利。英国因为阿比西尼亚在地理上与经济上对于英国都有密切的关系。阿比西尼亚如果被意大利侵占，英国在北非一切属地以及地中海的航线都受到最严重的威胁，因此由意阿之战而演成英意对立的形势，英国一方面也准备军事；一方面极力拉拢法国，利用国联的力量来制裁意大利。直到现在意大利对阿的战争，因为地理上的关系不能顺利的进展，而国联的所谓「经济制裁」，又因为多方面的牵制，不能澈底实行，如果战争再延长下去，未尝没有引起英意直接的冲突，而酿成大战的危机。自去年以来，因为意阿的冲突，欧洲已闹得纠纷难解；继此以往，乘机捣乱者大有人在，恐怕欧洲更要多事。欧洲多事则各国不能顾及远东，即予日本放胆侵略中国的机会。如果因意阿冲突而引起欧洲大战，我们中国前途的危险，更不堪设想！所以没有力量的国家，随时有被人家灭亡的可能。我们在这个非常时期中，务必全国上下一心一德，加紧努力来准备一切，以突破来日的大难！
    最后，国际间还有一件事值得特别注意的，就是所谓「集体安全」。经过第一次世界大战以后，欧洲各国都饱受大战的痛苦和教训。凡是比较满意于现状的国家，都想维持现状以保持本身的安全。譬如英法两国的一切外交活动，便是以此为中心目标。但是因为现在国际关系的复杂，无论何处，都是牵一发而动全身。所以要求一国的安全和国际的和平，必求之于多数国家的相互保证，（如多边的互不侵犯条约之缔结）与国际和平机构之健全充实，（即国联之充分运用。）因此，最近国际间盛倡建立所谓「集体安全制」。本来所谓「集体安全制」并不是现在新出的和平理论，所有欧战以后的国联盟约，九国公约，非战公约以及苏俄与各国所缔的互不侵犯条约，都不失为维持世界和平的工具，都是根据「集〔第115页〕体安全制」的理想。但是在事实上因为各国始终只是为自身利害打算，一到和他的利害发生冲突时，便不惜破坏集体安全制度，推翻一切国际条约，以遂其企图，而扰乱世界的和平。例如日本就因反对国联干预满洲问题而退出国联，为侵略中国以图独霸东亚而声明废除华盛顿条约，撕毁非战公约。德国为要求重整军备不遂而退出国联。意大利为要侵占阿比西尼亚而不顾非战公约。可见国际的集体安全制，还是不能真正发挥他的效用，要想藉以维持世界的和平，在目前还不过是一种理想。所以我们要抵御外侮挽救国家，完全靠自强自立，无论个人或一个国家，只有靠自己纔靠得住！亦惟有能自强自立自助自救，然后纔能得到人家的尊重、同情和帮助。有资格和人家为敌，然后有资格和人家为友！
    照上面所说的几点，我们对于世界大势，大体可以明白了；尤其日本在东亚的企图和列强的对立关系，显然是以侵略中国为其出发点。现在日本侵略中国独霸东亚，最大的敌人就是英美和俄国。英美俄三国对于远东各有其远大的企图，各有其特殊之凭借，并且都是世界的头等强国。英美在太平洋以海军威胁日本，俄国在北方以陆军空军威胁日本，日本要想并吞中国独霸东亚，必先征服俄国，制服英美。至于他在军事上对付中国是不成问题的，在他心目中根本就没有中国；他所顾虑和畏忌的就是英美俄三国。非先将这三个国家压下，将太平洋问题整个解决，掌握太平洋的权威，就不能达到他的目的。所以日本一切军事准备，都是以英美俄三国为目标。此次在海军会议坚持海军实力的平等，因要求不遂而不惜退出会议，就是决心扩充强大的海军来对付英美，以争取太平洋的霸权。关于陆军一方的准备，完全在对付俄国，整个夺取满洲还不够，再要夺取外蒙，更要夺取俄国贝加尔湖以东各省。所以他的假想敌〔第116页〕人就是英美俄三国。以俄国为陆军的目标；以英美为海军的目标。而空军则同时以对付三国为目标。他们军部整备国防有一句很响亮的口号：「准备最恶的场合」！意思就是说日本要准备和全世界作战！其自负之雄，野心之大，可想而知了！
    至于他对我们中国，并不和他对英美俄一样，他根本上就眼中没有中国，没有把中国算作他的敌人，因为中国的实力够不上做他的目标，所以对于中国的策略，也就不以军事为主，而是想利用中国种种弱点，以种种不同的手段来达到他不战而胜，不血刃而灭亡中国的目的。他第一个毒辣的手段，就是反党反蒋。为什么他要反党反蒋呢？前面我已经说过：因为国民党有「恢复高台，巩固中华」的传统政策，和他的大陆政策根本冲突，而且现在中国全靠国民党来负起领导安内攘外复兴救亡的革命责任。如果他不推翻国民党，国民党的传统政策，就不能消灭，中国的革命，就不能破坏；他的侵略政策也就不能遂行。即使他占领了整个的满蒙和华北，也不能安心。他又知道：我蒋介石是现在中国军队的统帅，是立志要贯澈国民党传统政策的一个人，如果不将蒋介石打倒，中国便有军事的领袖和革命的重心，他就不能对中国横行无忌，为所欲为，来达到他不战而胜的目的。中国有一个蒋介石，是日本人所最不甘愿最引为痛恨的事情。所以他对于中国的第一个策略，就是反党反蒋，并消灭中国的革命势力。第二个毒辣的手段就是威逼利诱。他对于中国政府和忠爱国家的有力分子，总是不断的以武力来威胁，要使我们屈服于他；而对于缺乏国家民族观念和个人意志薄弱的中国人，他就采用利诱的手段，使他渐渐变成汉奸；甘心受日本人的指挥来做种种危害国家出卖民族的事情。再有第三个毒辣的手段就是挑拨离间，利用〔第117页〕中国人向来你猜我忌争权夺利的恶劣心理，使甲反对乙，乙怀疑丙，使北方人恨南方人，使南方人不相信北方人，使地方反对中央，人民不信政府而且制造谣言，策动变乱，总使得你中国人互相猜忌，互相仇视，不能统一，不能团结，弄成四分五裂的局面，永远不能造成统一的国家，他就可以枝分节解，各个击破。他总想利用中国人来打中国人，达到他兵不血刃唾手而得中国的目的。现在日本人在中国各方面作种种活动的不知有多少；最显著的就是住在华北的土肥原和住在平津的多田，他们无时无刻不是在那里想方法来破坏中央，分裂中国，这是我们大家应该注意的一点。再第四个毒辣的手段就是利用汉奸，他收买一批无知无耻毫无国家民族观念的中国人，使他们作汉奸，替他做侦探的工作，并且蛊惑人心，扰乱社会，做他的走狗，从事独立、自治这一类卖国运动。这就是日本以中国人来亡中国的办法。这些汉奸，就是敌人的内应，是我们家里的敌人，我们一定要严密防备，澈底铲除！最后还有一种毒辣的手段就是造谣生事。不仅破坏我们国民党和国民政府，无所不用其极；对于一切有知识有能力有血性的爱国人士，他都要斩尽灭绝。最普通的一个手段就是随便造作谣言，尽情诬蔑诋毁，使其不能立足。现在中国境内到处都有日本人，老实讲：都是侦探，都是天天在那边造谣捣乱，随时随地都含沙射影，无中生有制造谣言，在这里便说那里已经发生什么事情，在那里便说这里已有了什么变动。不是说党部政府如何如何，便是说某人如何某人又如何。总要使你人心惶惶，社会紊乱，尤其要使全中国国民特别是一般青年对于国民党和政府失去信仰，使中国政府没有统治的力量。然后他有机可乘，无往不利，到处可以利用汉奸使中国分崩离析，那时他不必调多少军队到中国来，只在各地派少数人指挥汉奸，就可以〔第118页〕假手傀儡组织，将整个中国统治起来，这样便可以灭亡中国！但是实在讲起来，与其说他毒狠，不如怪我们中国人自己不争气。国民缺乏国家民族的观念，没有知识和自信力，更没有组织纪律，不能绝对遵守国家的纪纲，服从中央的命令，信任政府的政策，造成坚固统一的国家。如此，人家当然可以利用我们一切的弱点来分解我们，侵略我们，并吞我们。反过来说，如果我们国民尢其是一般知识分子都有国家民族的观念，都能矢忠于国家和民族，有组织，守纪律，更能坚定民族的自信，发扬民族的精神，他就不能再作不战而亡中国的妄想！他要想扰乱我们的人心，摇动我们的社会，我们的人心和社会更加坚定；他要来煽动中国人破坏政府，鼓动内乱分裂国家，我们就格外要拥护中央，服从命令，精诚团结，巩固统一！大家一心一德，拥护政府，使能专心负责自由运用一切政略和战略。政府要我们进就进，要我们退就退。如此，他日本就无所施其技，没有办法可以屈服我们！更没有办法达到不战而胜安然并吞中国的目的！（鼓掌）
    现在再将「九一八」前后以至现在对日外交的情形提出来向各位报告。（鼓掌）刚纔讲过：我们东四省不是亡于「九一八」而是亡于甲午之役。这并不是政府推卸责任的话；现在政府不仅不避开这个责任，而且正如我刚纔所说：政府要担负收回一切失地的责任！而全国国民尤其是一般青年学生都要共同一致负起这个责任。本来自甲午年日本占了台湾之后，灭了朝鲜，便全国上下处心积虑图占我们的满蒙进而灭亡我们的中国。我们革命党感觉国家一天天的危亡，不能不推翻满清，复兴中华，所以在总理孙中山先生领导之下，起来革命，目的就是推翻满清，恢复国权；以求中国之自由平等。辛亥之役〔第119页〕，虽然推翻了满清，建立民国，应该可以贯澈我们革命的主张，但是不幸民国以来，国家完全落于一般假革命反革命者之手；酿成分崩离析，内乱相寻的局面，以致外患日急，国难益深。革命党继续奋斗，到民国十三年纔辛辛苦苦的得到广东做革命的根据地，十五年便出师北伐，来打倒一切军阀，以谋统一国家，复兴民族。只因当时革命的实力，非常有限，打到长江，已经觉得很费力；可是日本已十分惊惧，异常妒忌，后来我们打到济南，日本便直接出兵来阻碍我们革命的进展，经我们坚忍奋斗，毕竟打到北平，统一了本部十八省，然而已经很吃力，再想长驱直入，使革命的势力伸展到东四省去，实在做不到！我们能一直打到北平，这种成功，日本人是没有料到的。他看到我们革命势力这样膨胀，进展如此迅速，对于他的满蒙政策是一种莫大的威胁，所以我们革命力量虽然还没有达到东三省，而他已经十分恐惧，非常忌刻。对于我们革命的破坏，从此便一天比一天更加厉害，国民政府定都南京以后，阴谋阻挠，实际压迫，无所不用其极。到民国二十年「九一八」的前后，他看到我们国家统一更见巩固，革命势力越加雄厚，认为此时不加以打击，将来更无下手机会，因此他便乘?国际多事，不暇东顾的机会，就悍然不顾国际间任何条约的关系，而公然占领东四省，其后国联仅有道德的制裁，欧洲各国也没有实际的行动，使他更无忌惮，到现在更进一步来侵略我们华北。由此我们应当知道：国难的加重是因为我们革命势力的增长；我们革命的势力愈增，反动的势力亦愈大，即所谓「道高一尺，魔高一丈」，可以说是必然的趋势。但是大家要坚确的自信：只要我们革命势力能够继续不断的增强，最后一定可以战胜任何强敌！
〔第120页〕
    当「九一八」事变发生的时候，因为我们国家力有未逮，没有办法和日本去拼命，这是无可讳言的。这次事变，当然是我们国家空前的耻辱和创痛！但是我们政府虽然不抵抗，却绝对没有放弃东北；绝对没有一时一刻忘记东北！在「九一八」以后，接连就是上海「一二八」事变。「一二八」之后，因为我们一切准备来不及，环境又很困难，我们政府为避免一时的牺牲，作将来整个牺牲的准备起见，便和日本成立了「上海停战协议」，这个协议纯粹是军事的性质。我们所受惟一的限制，就是承认在吴淞和上海不驻兵，并且不运兵经过这些地方，此外再没有什么秘密条款。后来长城抗战的结果，又订立了同样性质的「塘沽停战协议」。这个协议中，除关系停战的规定外，附带规定所谓「申合事项」，就是日本人要求与古北口、天津、北平这几个地方通邮通航。此外要求在日本军队未完全退出战地以前，指定几个地方让他暂时驻兵和采办给养而已。并无所谓「战区」的规定，更绝对没有其它秘密条款。为什么后来弄成所谓「战区」呢？原来「塘沽协议」成立以后，日本关东军副参谋长冈村，就将暂时驻兵地的要求，强词夺理的当作一个正式条件，压迫我们要成立「战区」，所谓「战区」，完全是冈村口里讲出来的，我们政府并没有和他订约成立「战区」。又如去年六月，日本方面宣传说我们又和他成立了所谓「何梅协议」，其实那有这一回事！现在何部长本人在座，问他看有没有这一回事？我可以对各位说，绝对没有这个协定！这件事怎样讲起来的呢？就是去年六月的时候，日本向何部长提出要求中国撤退河北境内的中央军队，并撤消所有平津冀察党部与特务机关，何部长回一封极简的信答复他说：这些事不待你要求，我们中国已经自动办好了，不必订什么条约，信中只说这几句话而已。但是他就拿了这封信〔第121页〕就无中生有张大其词，说是成立了什么「何梅协议」，其实并没有一点把柄给他。他这种宣传，完全是自欺欺人挑拨离间的作用，也就是我上面所说他们惯用的诬蔑中伤的一箭双鵰的政策，如果我们国民轻信敌人这种宣传，那末一方面是政府大员丧失了信誉；一方面又加深了国民与政府间的隔膜，你们看这是多么恶毒呢！总之，我现在要告诉各位一句话，就是我们革命的国民政府绝对不会签订任何丧权辱国的条约。（鼓掌）日本人造作谣言，宣传说我们政府如何如何，完全是挑拨离间，不战而屈的策略！
    在这里我还要告诉各位：为什么去年日本忽然提出要求，要我们中央军队退出河北，并要求省市党部和特务机关都要撤消呢？当时我们中国并未和他发生一点纠葛，他只借口说在日租界的报馆有一个姓白和一个姓吴的被蓝衣社的人打死了，所谓「蓝衣社」根本就是日本人捏造的东西，我们现在且不必讲，但是这件事情是在他日租界发生的，中国的权力不能及于租界，租界里发生什么事情，和我们政府是不发生关系的。为什么这事会酿成去年撤退中央军撤消党部和特务机关这一回事呢？这个原因很简单明显，就是他们为实现传统的大陆政策所必然的一种阴谋。我们要明白这个阴谋的必然性，必然明白去年以来国家的情势。在去年以前，国内最大的危险，就是江西的赤匪，成为国家心腹之患。随时有冲出长江颠覆政府以至捣乱全国的可能。我们国家在这几年以来，因为有这种大患，一切建设都受了牵制，我们实在没有余暇可以培养国力，充实国防。同时每当剿匪的工作很有进展的时候，也每每因为外患的压迫而功亏一篑。历年以来，匪与外患，事实上成为两个内外策应互相利用的敌人，向我们不断的进攻！因此，国家的内忧外患，相逼而来，一天天更加严重，全国的人心，日趋骚乱；国家的基础，渐渐动摇〔第122页〕，当时那种危险的情形，凡是稍微留心时事的人，未有不感觉忧惧！直到去年，国军纔以最大的努力，把江西的匪巢根本摧毁，赤匪一路溃窜由湘入黔，由黔入滇，最后入川，我亲自督率军队不断追剿，一面剿匪，一面将向来不统一的川滇黔三省统一起来，奠定我们国家生命的根基，以为复兴民族最后的根据地。日本看到这种情形，非常不安，以为这三省如果统一起来，中国便有了复兴的根据地，从此不仅三年亡不了中国，就是三十年也打不了中国，这就是日本将来的致命伤，所以他无论如何总要想方法来打破我们统一川滇黔三省以奠定整个国家生存之基础的计划。他的手段，就是要使我不能安心驻在四川来指挥一切，而使三省仍然不能走上统一发展的道路。他为达到这个目的起见，所以就借题发挥，藉租界谋杀的事件，提出毫无理由的要求，并尽其所能向我们挑战，使华北局势突然恶化，逼我离开四川来应付华北的危局，以遂其破坏川滇黔三省统一的阴谋。我当时看穿日本的诡计，无论如何，驻在四川不动，专心肃清川滇黔三省的赤匪，并推进三省的政治。当时政府的决策，也就是无论情势如何危急，无论敌人如何阻挠、压迫，只好忍辱负重，必须完成川滇黔的统一，然后我们政府和国民，纔有御侮复兴的根据，国家民族的生存，纔有最后的保障。在这种决策之下，所以日本要求撤退河北境内的中央军，我们政府就撤退中央军；他要求撤河北平津省市党部，我们中央就撤消河北平津的省市党部；他要求我们取消河北境内的特务机关，我们政府就取消特务机关。只要对于国家领土主权没有损失，只要是对于我们根本的政策妨害较小的事情，都不惜忍痛让步，权且退却。其实日本人没有想到二十九军三十一军和第二师与二十五师并没有什么分别，番号都是由中央规定的，官长都是中央任命的，饷糈也都是由〔第123页〕中央发给的，所以实际上都是中央的军队。日本人还是以过去五年甚至十年以前的眼光来看中国的军队，以为那几个军队，还是地方军队；那几个军队是中央的军队。将中央军队逼走以后，他就可以胁迫并利用地方军队，为所欲为。这种错误的看法，当然是要失败的。在第二师和二十五师撤退以后，二十九军和三十一军当然要对中央负责，自动的去接防，结果，和第二师第二十五师没有撤退的时候还不是一样？同时，在这种和平让步之下，去年一年工夫，我们川滇黔三省毕竟统一，国家之生命的基础，得以稳定，我们的政策完全成功，日本的阴谋并未实现！这就是我们抗日最大的胜利！如果我们政府去年不顾国家民族的根本政策，对日不能忍气吞声，因一时愤激来和他冲突，我随便离开四川，来指挥作战，不仅川滇黔三省不能统一，恐怕现在国家已经被人家分成华北国，华中国，华南国，成为四分五裂非亡不可的局面！今天我们也不能在此聚集一堂讲话了！可是现在日本对我们的情形如何呢？在去年九月以前，我们一和日本交涉，他总要求中国首先承认「满洲国」，纔能谈到其它的问题，不承认「满洲国」就不能开口；九月以后，因为四川的局面已经稳定，我们国家已经有了一个生存基础，他便不再向我们提出要求承认「满洲国」，一切态度，都比以前和平得多，对于各种问题，也有和他交涉的余地了。同时，我们已有了最后奋斗的根据和把握，以后便没有后顾之忧，比较可以放胆做去。由此可知：当此国基未固，敌人谋我日亟，时刻要想来灭亡我们国家的紧急关头，我们何能不小心谨慎，老成谋国。全国国民更何能不信任政府，拥护国策，上下一心，共同努力！要晓得：我们革命的目的是要挽救国家复兴民族，这是一丝一毫不可移易的。至于达成此目的之一切政略和战略，则贵能因应时势，只要能够有效〔第124页〕的达到目的，当然可进可退，能屈能伸，有刚有柔，然后可以临机应变，因应咸宜。国家的事情，关系非常重大，牵涉的方面非常复杂，决不是逞意气走直线所能成功。一定要善用我们的理智，发挥我们的毅力，走很多曲线经过很多困难纔能成功。天下事物，必须善退然后能进，知屈然后能伸，能柔然后可以克刚。举个最粗浅的例来说：譬如我们要挥拳打人，一定先要将手收回，再握紧拳头伸出，然后有势有力，可以打击敌人，个人自卫的动作如此，一个国家政策与战略的运用也是如此。在某种场合，虽然表面上是退，而实际上则以退为进；表面上是屈，而实际上则为先屈后伸；表面上是柔，而实际上则是以柔克刚。所以我们不能因为看见政府向敌人表示退让与忍辱或是态度和柔一些，就以为是失败；也不可看见人家向我们进逼伸展，我们就怕他。就去年华北撤兵这件事情来看，就可以明白这个道理。在去年六月以前，我们国家可说毫无基础，朝不保夕，日本在一个月以内，就可以将我们中国整个的灭亡！所以在去年六月以前，我们国家真是危险万分！但是从去年六月以后，因为我们已经统一了川滇黔三省，国家生存之最后的基础，从此稳定！以后国家便有新的转机。当然我们也不能说国家的危险时期已经过了，也难保日本不再侵略蒙古和华北，引我们到华北作战；而且毋宁说这还在我们意料之中。不过现在危机虽是四伏，而我们国家的情形，已和去年六月以前不同。我还可以告诉各位一句话：即使将来他再继续侵略华北，我们都有办法来抵抗和挽救，我完全负责任！只要我们全国国民尤其是教育界和一般青年学生能够团结一致，在一个政府命令之下，各尽己责，共赴国难，什么敌人都不必顾虑，国家决不怕任何威胁，相信国家决不致灭亡，一定可以在我们手里转危为安，转弱为强！（鼓掌）
〔第125页〕
    现在中央因为适应特殊环境，使行政便利起见，成立冀察政务委员会，这个委员会在实际上是对中央政府负责的一个行政机关，这种组织，现在两广也有，而一般人对于冀察委员会却看作自治独立的政府，实在错误。刚纔讲过：宋哲元的二十九军实际上是中央的部队，宋哲元是我的部下，他是绝对服从中央的，听我的命令的！现在日本人当然是企图在华北造成第二个「满洲国」，但是绝对没有那样容易！殷汝耕在滦东设立自治政府，是因为滦东没有国军，政府的力量，不能贯澈，所以他在日本势力卵翼之下造成现在这个汉奸组织。这种卖国的汉奸，政府当然是要讨伐他的，不过要讨伐他，就一定会直接和日本冲突，我们现在力量不够，不得不暂时容忍。这并不是政府怕他，实在是实力的问题，时间的问题。刚才说过：我们革命的政略和战略，是可进可退有伸有屈的。我们现在要忍受暂时的退屈，来谋将来最大的进展。讲到这一点我们可以看一看俄国的史例，俄国在革命的时期，四面都是帝国主义包围封锁之中，也是因为力量不及，远东地方曾经被日本利用俄国的叛徒做他的傀儡来造成所谓远东共和国，和现在「满洲国」和「冀东自治」伪政府是一样的情形，但是到后来俄国力量增强，一切叛逆完全肃清，全部领土，依然完整。现在就华北整个局势来看，虽然是很觉得危险，却相信决不致再和从前俄国远东共和国一样的情形。因为平津两个地方，有很复杂的国际关系，如果日本不顾一切独占平津，造成「满洲国」第二，一定要和各国直接发生利害的冲突，结果，日本一定吃亏！所以现在他至多只能维持冀东的伪组织，不敢再扩充到平津来造成整个华北的伪组织。而且目前日本野心所最?重的地方，还不在华北平津，而是取包围外蒙的姿势进展。他对于华北之所以如此加重压迫，无非是要作进展外蒙，战胜苏〔第126页〕俄的准备。前面已经讲过：日本要灭亡中国，一定先要向北征服俄国，完成其满蒙政策。在满蒙政策完成以后，纔可安心并吞整个中国。这是他一贯的政策，我们应该注意。
    关于日本侵略我们中国的情形以及我们国家最近的情势，已扼要的说明了。现在再要回头补述甲午年中日之战，我们中国失败的原因，以为今后御侮图存的前车之鉴。大家知道：甲午之役，我们中国以堂堂大国之优越的实力，惨败于蕞尔岛国之劣势的实力之下，这次失败的教训，凡是要想雪耻图强复兴国家的人，都不可不明白，尤其在现在外侮日亟国难严重的时候，大家格外要警心惕励，反省过去的错误，共同作最善的努力，我们国家纔有新的转机！甲午之役中国失败最主要的原因是什么呢？第一就是由于内部不能团结一致。当时无论军事政治都不统一，既无强有力的中央政府，又无共同信仰的统帅。就军事而言，则军心不统一，军令不统一，军制不统一。在陆军方面，就有所谓湘军，淮军，和巡防营之别；在海军方面，就有所谓北洋舰队和南洋舰队之别。各自为政，各不相谋，军制、军令既完全不统一，军心自然纷歧，力量自然分散。例如李鸿章统率淮军对日作战非常吃紧的时候，张之洞这些人却在东南方面宣言保障东南和平，好像是另外一个国家。再看政府方面，在甲午以前，光绪已经临政，并且能够觉悟图强，励志维新；但是在慈禧太后控制之下，一无所施，宫中府中，分成帝后两党，总理大臣又贪污昏庸；再则户部尚书礼部尚书这些人都反对李鸿章。帝后两党暗斗于内，翁李两派倾轧于外，政治如此纷乱，要想决定一个国策，非常困难。总之，当时国内无论军事政治各方面，都是派别分歧，意见不一，权力不能集中，国力因之涣散，结果便只有被日本人各个击破，陷于惨败。这完全由于当时〔第127页〕一般负责的人没有国家民族的观念，只知争权夺利，为个人而不为国家民族。直到现在，我们全国上下，还不能真正精诚团结共同一致，拥护中央政府，来统一军事政治，集中整个国家的力量。日本人就是看透了这一点，所以毫无顾忌的侵略我们，压迫我们！这是我们大家应该注意的第一点。其次，甲午失败是由于满清政府的昏庸腐败和人民之愚昧无知。当时满清政府上自慈禧太后下至一般朝臣和各地方官吏，大都是昏瞶胡涂，骄奢淫佚，对于国际大势，冥然罔觉，而且妄自尊大，毫无振作图强的气象。一旦有变，又不能信任大臣，使能自由运用才智，行使权力。在甲午前后负外交和军事重要责任的是李鸿章，大家都知道：李鸿章是当时的总理各国事务大臣和北洋大臣，他曾经到过外国，对于国际大势，当然只有他比较明了。在甲午战争将要爆发以前，他从各方面情形观察的结果，就知道：中国如果和日本开战，一定要失败，所以他不主张对日作战。但是满清政府一般人昏庸腐败，不明白敌我两方的情形，也不知道战争的利害，又不注意加紧准备，祗是虚骄自大，盲目主战，不愿和日本和平解决，结果一败涂地，失土丧师，种下现在国家危亡的恶因，使我们受到如此的耻辱和苦痛。这就是由于满清政府不能信任李鸿章，以为他是汉人，不放心给他军政大权，所以随时随事都牵制他，不许他自由行使权力，以致不能尽量发展他的才智，自由运用他的政略和战略。如果当时慈禧太后真能将全权付托于他，使他能自由行使一切策略，我相信甲午之役，决不致弄到这样失败的地步！这一段是讲当时满清政府应付外患的情形。再看当时一般国民对于国难的态度又是怎样呢？从刚纔所说，当时政府一般人之昏庸腐败，军事上一般人之无国家民族的思想，就可以推知当时一般人民之愚昧无知，麻木不仁，尤其那个时期已经在满〔第128页〕清入主二百五十年之后，一般人民所受的奴化教育之影响很深，更不知道国家民族为何物，和他们对于国家民族应该负一种什么责任，格外不知道如何自救救国的道理。毫无组织，无能力，无精神，无勇气来共赴国难。这种国民对于国家当然没有作用，尽管有四万万之众，也不能敌人家四五千万人，甚至在人家眼光里如同没有一个人一样。这样的国家，当然被人家侵略压迫；和人家斗争，当然要失败！由此可见：我们要御侮救国，一方面固然要政府一般人精明能干，负起责任；一方面更须全国国民都知道爱国家爱民族，都有组织，有纪律，有精神，更有民族的自信，然后可以发挥整个伟大的力量，突破国难，完成复兴的事业。再其次，甲午失败的原因，是由于政府对敌情认识不清，缺乏适当的整个政略和战略。要晓得：凡是决定一个政略或战略，第一必先将敌我两方一切的情形及其所有种种的关系认识清楚，从而推知其将来可能的变化，如此所决定的一切政略和战略，纔能适合应用。第二必须随时立于主动地位，不可陷于被动地位。所谓立于主动地位者，就是能进能退，能攻能守，可伸可屈，可刚可柔，一切可以由我们自己的意思来决定，能制人而不受制于人，纔有运用之妙，能收克敌致胜之功。第三必须先发制人，攻破敌人的弱点，同时，注意补救自己的弱点。第四必须根据国家内部各种人事物力的现况以及外国环境的种种条件，就于全盘的利害得失详密打算，来决定整个的政略和战略。不可枝枝节节，照头痛医头脚痛医脚的办法来应付。根据这四大原则来决定政略和战略，一定可以发生最大的效能获得最后的胜利。现在我们研究甲午之役的情形，便不曾如此决定整个适当的政略和战略，从开始冲突到战败为止，满清政府对日本的一切情形以及国际间的整个关系，始终没有认识明白。起首不知道日本早有〔第129页〕与中国开战的决心，以为中日问题总可以依赖外交的方法来解决，因此军事上的准备，??落后，使日本处处立于主动，得制机先。至于外交方面，当初中国在朝鲜乱事平安后，即约日本同时撤兵，日本坚持不肯，各国都不以为然，中国在外交上获得各国一致的同情，可说已占到主动的地位；但是后来只注重结好俄国一国而漠视其它各国的利害关系，因此惹起各国的妒忌，日本就乘机活动，使各国对中国的同情，渐渐减少，日本便由被动而转为主动的地位。一方面中国虽结好俄国，但俄国也很少帮助，中国因而完全陷于被动的地位。可见当时对于外交运用，完全失当。在外交上还有一件事情，事虽小而关系非常重大，就是在反对日本出兵到朝鲜的时候，便抗议说朝鲜是中国的藩属，这当然是对的，但是后来在反对日本干预朝鲜内政的时候，便抗议说朝鲜是自主。中国既以「自主」字样形诸公牍，日本自然更可借口侵略朝鲜。后来为这一点小错引起外交上的大纷争，这种失败，完全自取。至于军事方面，因为事先毫无准备，及至战端一开，便手忙脚乱，??失败。当时日本的海军实力，远不及中国，如果中国海军能够先发制人，先以全力对付他的海军，一定可以消灭他们，夺得制海权。但是当时中国方面没有这种自信和识力，一切军事行动，事前既毫无准备，又因道路较远，交通不便，行动非常迟滞，非两三月不达。日本到朝鲜则非常便利敏捷，就此一点，凡是懂军事的人都可以知道，中国不宜和日本在朝鲜作陆地战，否则日本即可操必胜之权。但是当时中国当局不明白朝鲜实地交通的情形，要赶到朝鲜去作战。果然中国军队刚纔出发，日本军队已经在汉江口遍布水雷，断绝海道，并且占据很多要隘，以逸待劳，中国军队不得不由陆路绕道前进。当时牙山的中国军队孤立无援，非常危急，中国便用舰队护运军〔第130页〕队辎重赴牙山应援，竟为日本舰队所截击，全军覆没。同时陆路援军已不能赶到，牙山军队便一直退到辽河以西，不仅朝鲜完全丧失，旅顺大连威海卫以及辽河以东的地方，都被日本占领。陆军经平壤一战，一败涂地，海军经黄海一战，全军覆没。这完全是战略的错误，如果当初根据先发制人攻击敌人弱点的原则，先以海军的全力消灭日本海军，夺取制海权以后，再来运输陆军入朝鲜，在海上就毫无阻碍，更不怕被人家袭击，而安然登陆和日本陆军对抗，我们海陆并进，日本非败不可的。乃计不出此，而用兵舰护运军队，以致陷于被动地位，??受制于人，而归于失败。由此可知甲午之役之所以失败，并非中国武力不及日本，而是失败于武力以外的种种原因，这种种失败的原因，就是我们现在御侮救国最宝贵最切实的教训。语云：「失败为成功之母」，只要我们全国上下切实反省，根据过去一切失败的教训，奋发自强，共同奋斗，国家一定可以挽救，民族一定可以复兴！
    刚纔讲过：我们要抵御外侮，打败敌人，必须先明白敌我两方一切的情形来决定对策。兵法云：「知己知彼，百战百胜」，所谓「知己知彼」，就是我们对敌作战取胜的第一要诀。现在中日两国的情形是怎样呢？先就日本来讲，论他的实力，中国当然有望尘莫及之感；他现在已有九十万吨的海军，四百万陆军，两千架飞机，一切战争用品和军事设备都是现代化。除武力以外，无论内政之整饬，经济之发达，教育之普及，科学之昌明，一般社会组织之健全，人民爱国精神之普遍，都不愧为现代的国家。以我们中国现在的情形和他比较起来，我们还在革命建国的时期，因为人才物力的缺乏，和环境的恶劣，一切还不能尽量发展，顺利推进，概括的说一句，我们中国现在还没有建设成功一个现代的国家。一个〔第131页〕国家如果不成为现代的国家，在现代世界上，就不够和人家竞争！各位要晓得：现代的战争，不是完全武力的战争，也不是要等到双方开枪开炮纔算战争，而是在平时整个国力的较量。所以在军事、政治、经济、教育、文化、社会各方面，无时无地不在和敌人斗争之中。要能在一切斗争中发挥力量，赶上人家，第一紧要的条件，就是组织。所以现代的战争，就是组织的战争。军事和政治固然要有组织，就是经济也要有经济的组织，文化要有文化的组织，社会要有社会的组织。推之于一切人事、物力，都要有组织。有了组织，然后能统制，能统制然后可以集中力量，并发挥力量！现在我们和日本作战，在武力方面既不能敌他，惟有尽量发挥组织的力量来抵抗敌人！一切新式武器，如飞机大炮兵舰这一类的东西，固然不是短时期内所能充实得起来；但是只要我们大家真正觉悟，努力去做，要健全各方面的组织，并不是难事。还有一层，所谓战事，不是纯粹物质力量的战争，除物质力量以外，还有一种最根本的精神的力量。物质力量须以精神力量为基础，然后可以充分的发挥，所以精神的力量常能克服物质力量，而获得最后之胜利。我们中国现在经济和科学落后，一切物质力量，一时虽来不及充实，而精神则为我们人人所固有。所谓精神，就是讲民族的精神。民族的精神，生于民族的固有道德——「忠孝，仁爱，信义，和平」。只要我们全国国民能够恢复民族固有的道德，发挥民族固有的精神，团结一致，共同奋斗，一定可以战胜敌人优势的物质力量。如果说，人家有多少飞机，有多少兵舰，有多少大炮，我们也一定要有多少飞机，有多少兵舰，有多少大炮，纔能和人家作战，那就错了。我们武器不精良，物质力量不充实的国家，当?这样严重的国难，莫说我进一步，人家也进一步，而且重重牵制，重重困难，那〔第132页〕里还能够如我们的理想而从物质方面赶上人家呢？一定要从根本有效容易成功的方面去加紧努力，这就是要充分发挥组织和精神的力量；只要真能发挥这种力量，虽然武器和一切物质不如人家，也一定可以抵御外侮，复兴民族。这一段是我们就中日两方一般情形来比较国力并且说明我们抵抗外御的根本方法。以下再就日本人对于我们中国人的观念和对于中国国情的判断，来判断彼此的成败。

    我们要晓得：对敌作战，胜负之事，表面上虽属决于战时，事实上早已判定于平日。这就是说战争的失败，不是到失败的时候纔算失败，而是失败于失败之前；反之，战争的胜利，也不是到胜利的时候纔算胜利，而是胜利于胜利之先。胜败的重要关键，即在于平时能否「知己知彼」。所以我们平时不仅对于敌人的一切情形一切思想行动，务必洞澈于心，同时，对于本国的一切，也要估量精确。尤其是敌人对于我们国情的认识和判断，我们格外要知道；如果我们能够知道这一点，就可以推测敌人对于我们所取的态度和策略，从而决定我们的对策。战争的事情，无论那一方面对于敌情的判断如果有一点错误，则全盘计划策略亦必随之而错误，结果他必然陷于失败。日本现在对我们的判断就是有不少的错误。他们对于中国一切情形，例如我们有多少军队，有多少枪械，有多少粮食，有多少其它出产，所有事事物物，一丝一毫他们都不放松的调查得明明白白，甚至于比我们自己还要清楚，而我们中国人对于日本的一切，就莫明其妙。不过，日本人对于中国的一切情形，虽然看得很透澈，但对于我们中国民族之历史观，却犯了一个很重大的错误。——就是判断我们中国民族是惯于做亡国奴的劣种。因为他们研究中国的历史，以为宋朝末年被蒙古人侵略，经崖山一战，就归灭亡，而一般中国人并不知国耻，一样的称臣〔第133页〕纳税安居乐业。明朝末年被满人侵略，也没有激烈的抵抗，只经扬州一战，就归灭亡；一般中国人也若无其事，而称臣纳税，歌功颂德，不知有所谓国耻。由此他们以为中国民族，生成是亡国奴的劣种，只要以武力加重压迫，就可以随便灭亡；而且中国人大半都可以做汉奸，只要加以威逼利诱，或可以里应外合，为外族尽忠效力。这种判断、实在错误已极。这种错误的判断，就是引起他们压迫和侵略中国最大的一个动机。他们不把中国人当作人，不把中国当作一个国家，他看透了中国虽有四万万人，实际上如同无人；凭借他们的武力要占那里，就占那里，没有一点顾忌的心理。除此以外，他们日本人尤其判断错误的就是民国元年以来看见袁世凯时代那一批军阀和官僚，都是自私自利，贪赃枉法，卑鄙恶劣，没有一丝一毫国家民族的观念，没有一丝一毫救国救民的精神，他们就由此认定：中国官吏和军人都是如此的。中国人个个是劣种，什么人他们都可以收买利用，可以控制压迫。因为抱定这种偏见，所以他们对于中国敢于横行无忌，以为中国，尽可不战而屈。他们日本人观察中国民族，只是就坏的一方面来看，对于优点，完全没有看到，或是看到而未能注意到。只看到宋亡而没有注意一般宋末殉国的忠臣烈士，更没有注意到明朝之所以兴者。只看到满清入关的情形而没有注意深蕴于民间的革命思想，更没有注意民国之所以兴。只看到民元以后袁世凯而没有注意到我们的革命领袖　孙总理；只看到北洋军阀的军队，而没有注意我们革命军。他们看中国民族，是根据一部分坏的事实，抹煞一切，以为一坏便什么都坏，再没有好的了。这种逻辑的错误，固然由于他们民族狭隘的妄自尊大的心理与偏见所造成，大半还是由于对事物的认识不清。因为他们认识不清，判断错误，到将来情形演变的结果，当然要出其意外〔第134页〕。譬如在革命军北伐以前，他们只看到北洋军阀势力很大，天天想法来控制北洋军阀，以威逼利诱的手段，使北洋军阀卖国，并且帮助北洋军阀来消灭革命的势力，以便安心侵略中国。当革命军从广东出师北伐的时候，他们以为革命党绝对没有办法可以起来的，誓师北伐，简直是笑话。后来我们革命军一直打到武汉，占领南京上海，他们便非常惊奇，不知革命党为什么能够如此摧枯拉朽的忽然从广东可以打到长江流域来！于是心慌的了不得！后来革命军又继续北伐，打到济南，他们日本看到大势不同，如果让革命党将北洋军阀消灭，统一了中国，对于他非常不利。所以他就直接出兵济南来阻止我们革命军前进，想要破坏我们革命；但是我们本?大无畏的革命精神，艰苦奋斗，毕竟又打到北平，并且用革命的政治方法恢复东三省，从此统一中国，这种革命的成功，他们日本人完全没有料到！这就是他们对于中国的情形判断错误的一个例证。现在他们又以看北洋军阀官僚的眼光来看华北的一般军人和官吏，以为仍旧是自私自利只图升官发财，不顾国家民族的人，可以威逼利诱，可以挑拨离间，使其反叛中央，做他们的傀儡，造成第二「满洲国」。老实讲：他们这种看法又根本错误。现在华北地方政府和军队，绝对是革命的，尤其现在成立的政务委员会完全是听从中央命令对中央负责的。政府绝对不是独立的政府，军队绝对不是地方的军队。他们日本人认定华北军队是地方军队，不是中央军队，完全错误。各位要知道：现在华北军队和原来中央军队在编制、训练和历史方面虽然稍有不同，而系统和精神完全是一致的，尤其经庐山训练以后，意志格外统一，精神格外团结，抗日的敌忾心，格外强烈。我可以说二十九军在华北，无论日本势力如何压迫，一定听中央的命令，坚守不移，和中华共存亡，绝对不会脱离中央〔第135页〕，反叛国家。现在日本人不仅对中国政府军队认识错误，对于中国其它一切情形，至少还是以二十五年前的眼光来观察，尤其对我们中国知识阶级和国民教育的程度看得太差。要晓得：现在我们一般国民教育虽然还没有普及，知识水平却一年一年的提高起来，其它不必说，自从革命军北伐十几年以来，全国国民那怕是一般小学生，十有九至少都知这有三民主义，三民主义中第一个就是民族主义，至少都知道日本是我们国家的仇敌！现在一般先知先觉和后知后觉的人固不待言，未有不知道三民主义尤其是民族主义的，就是一般不知不觉的同胞，他虽然不一定知道民族主义这一个名词，但没有不知道民族主义的实质，更没有一个人不知道我们的敌人是日本，这是他们日本人所不及料的！我们国民智识有了这种进步，就是国家最后胜利的基础，有了这种基础，自信我们国家决不会被日本所灭亡！总之，日本人对于我们的国情，在其它各方面都看得很透澈，只对于我们的民族性和我们最近特有的进步和优点，还没有见到，他们对于我们的判断错误，是他们的失败，也就是我们的利益。反之，如果我们一切都被他们料透，那就是他们的胜利，是我们的大不利。所以我们全国国民尤其青年学生要知道：我们一切事情，要脚踏实地埋头苦干。对于敌人的一切情形，要一丝一毫都认识清楚，自己的一切情形，要力守机密，尽量隐蔽，更要以孤臣孽子之心，含沈?，切不可略露给敌人知道，最好使敌人所料想的与我们实际情形完全相反，使他们的策略根本失败，就可以保障我们的胜利和成功！
    中日战争的教训以及中日两方的国情，我们已经约略说明。现在再要讲到我们今后御侮复兴的根本方针和必要条件。所谓「根本方针」，可以分三点来说：第一要善用策略和充实国力。一个国家必须有〔第136页〕一个国家的策略。策略有「政略」和「战略」两种，无论政略和战略，都关系整个国家的盛衰兴亡。尤其我国是一个弱国，在这样外患紧逼，国势阽危的时候，要抵御外侮，挽救危亡，更要善用革命的策略。策略之决定与运用，必须机敏稳健，不好丝毫轻妄。如果在这种危急存亡的关头，策略的决定与运用，稍有不慎，就要亡国。以后如果亡国，据我测度，至少要亡九百年，我们国民要做九百年的亡国奴！这话并不是随便说的，乃是从历史上的事实推算而来。我们知道：元朝灭亡了中国，不过九十年，明朝就复兴中国。后来满清入关，就差不多将中国灭亡三百年，比较元朝灭亡中国的期间，增到两倍以上。为什么中国在被元朝灭亡几十年以后，就可以复兴转来，满清灭亡中国以后，差不多要三百年纔能复兴呢？这就是由于军事、政治、经济、交通、文化各方面的情形前后不同的原故。在满清入关的时候，一切都已比较元代进步，所以灭亡人家的手段和统治人家的能力，比较厉害。到了现在，一切军事、政治、经济、交通、文化各方面的进步，一日千里，和满清时代相比，真有天壤之别。敌人灭亡我们的手段和控制我们的能力，不知道比满清要厉害几多倍；这样推算的结果，倘若中国被日本灭亡，不是至少要亡九百年吗？！——亡了九百年是否可以翻身，还是问题。因为现代强国灭亡弱国，最阴毒的手段，就是根本消灭他固有的历史文化。使亡国的国民忘了自己国家民族的历史文化，永远不发生国家民族的观念，只知道俯首帖耳，做他的奴隶牛马！现在我们国家还没有亡，一般国民因为知识不够，对于国家民族的观念，已经很淡薄。例如失了高台，还不过几十年，现在一般国民，就差不多忘记了高台是我们中国固有的领土；而且大多数人就根本不知道高台在什么地方。如果日本一旦灭亡了我们国家，更用极毒辣〔第137页〕的手段一步一步的消灭我们中国的历史文化，我们的子孙还会记得自己是中华民国的国民和黄帝的子孙吗？由此看来，将来亡国九百年以后，我们中国能否复兴，尚不可知！如果不能复兴，岂止亡国，还要灭种！国家民族的前途，真是危险极了！古语云：「祸害要想到尽头」，我们既然知道将来的祸害，就要及时奋发，努力救国，而对于一切政策和战略的决定与运用，不可不小心谨慎，如果有了什么错误，就足以使国家民族灭亡，不必说同胞现在要受苦痛，将来子子孙孙所受的浩劫大难，更不知伊于胡底！今后要救亡复兴，当然我是第一个要负责任的人，如果大家同胞不能同心协力绝对拥护政府的政策和战略，共同一致来做救国的功臣，那就大家都要对国家民族和世世子孙负亡国的责任，而且也成为我们民族远祖黄帝的不肖的后裔和罪人！我们即使不为后世千万年子孙久远的利害打算，也要为自己以及现代四万万同胞眼前的祸害设想！务必上下一心团结一致拥护政府贯澈革命救国的计划。
    其次，大家要晓得：我们御侮救国，当然要靠政略和战略之妙用纔能成功；不过一切策略要能充分发挥功效，贯澈实现，还有一个根本前提，就是一定要有相当的力量以维护国家生存的基础。现在我们国势弄到这般危急，并不是由于政府没有国策和战略，也不是没有决心，完全是因为国力的基础太脆弱，不能使一切策略尽量发挥功效。要晓得：现在我们的革命政府成立不过十年，并且接二连三的经过若干次战事，直到现在，内部赤匪未清，外来侵略日甚，在这样内外交迫之中，虽然政府没有一时一刻不注意充实国力，但是毕竟因为时间精力财力和环境种种关系，至今尚不能达到政府所预期的目的。人家一切至少都有五六十年的基础，我们在最近这十年纔开始奠定基础，还要遭受内忧外患两重不断的打击〔第138页〕。所以如果大家将现在中国的政府视为寻常一切基础已完全稳固之现代国家的政府，而动辄以柔弱屈辱来毁谤，那就错了！现在有很多人说：欧战后的复兴国家如波兰、土尔其、俄国，人家革命最多十年便可以复兴国家，我们中国革命革了这多时候，为什么还不成功，甚至反而要被人家欺侮压迫，弄到现在这种危亡的地步？又说：意大利这样强大的国家进攻阿比西尼亚那样弱小的国家，为什么阿国可以抵抗意大利？阿国人是人，我们中国人也是人，为什么中国不能抵抗日本？其实这些话大家都晓得讲，不过我们只要真实就一切客观情势作一个比较的观察，就知道一个国家的安危兴亡，不是偶然简单的事！就波兰来讲，波兰虽然亡了一百五十年，但是他复兴的根本条件始终没有消灭，这种条件是什么？就是民族的历史和文化，他们民族历史和文化不仅没有消灭而且在外力压迫之下继续发扬，全国国民都知道有他们的祖国，都能同心协力，为祖国牺牲以求复兴。这种力量，就是最根本最强大的国力，比什么武力都要大！波兰有了这种力量，当然可以乘机复兴！现在我们看看中国一般国民的情形如何呢？试问有国家民族的观念而真能为国牺牲来团结奋斗的人有多少？！由此便可知人家之所以能复兴和我们中国革命之所以不能迅速完成的道理了。再讲土尔其和俄国：就可以晓得无论那一个国家的革命环境，都没有中国这样困难的。人家革命的目标很简单，只要推翻帝制，拿到国家唯一的政治中心地点，国家就完全统一，然后竭全国整个的力量来和外国抗战一次，国家便可以由稳定充实而复兴起来。我们中国就不是如此；内则推倒满清，又来一个袁世凯，打倒袁世凯，还有第二第三继续不断的袁世凯起来，为革命的障碍。外则有一百年来列强以无数不平等条约层层束缚，使国家成为积弱久困的情况。而一般国民又蒙昧无〔第139页〕知，一切反动势力更可以随时藉帝国主义做背景，来破坏革命！革命成功愈慢，国力就愈不容易培养。加以我们中国自从鸦片战争以后，门户洞辟，根本就没有国防，敌人可以随时侵入。尤其是日本的海陆军在二十四小时以内就可以大举进攻中国，并且他的海军在我们内地，平时就已到处密布，随时可以开炮。俄国就不然；不仅他革命的时候一切基础已比中国好，而且根本没有不平等条约的束缚；不论天时地利，在自然环境上又占了优势。只要内部统一，国外的敌人要干涉或侵略他就不容易。俄国在一九一八年革命后，各国都出兵围攻他，但是一年之中只有六个月天气比较好，宜于进攻，其余几个月都是冰天雪地，并且交通不便，各国要输送军队和辎重，非常困难。俄国因为有这种天时地利，在一年之中，只有六个月和敌人作战，还有六个月可以休息和准备，养精蓄锐，尽可从容应付外患。所以各帝国主义者不能攻进俄国，俄国革命当然可以成功！但是他虽然有了这种优良的条件，在革命时期，还不免丧失西伯利亚，被日本人利用白俄造成所谓「远东共和国」。然而俄国上下一心，忍辱负重，革命力量不能及的地方，日本人要占就听他占，等到内部统一，力量充实，所谓「远东共和国」就自然崩溃。俄国的领土依然完整。土尔其也有同样的情形，在革命时，大半领土，都被帝国主义者和希腊军队占领，甚至连首都君士坦丁也不能保存，但是土尔其革命党领导全国国民从昂哥拉那一小块荒凉地方艰苦奋斗的结果，毕竟获得最后的胜利，完成伟大的复兴事业。这种事业，当然可以增加我们革命必成的信念。然而土尔其直接的敌人只有很小的希腊一国，土尔其本身境域不大，又没有层层外力的侵入，要全国统一集中力量来对外，自然也比较简便，比较容易，所以不能以土耳其的革命与中国的革命相提并论。再讲到〔第140页〕阿国，为什么他那样弱小落后的国家也能抵住意大利呢？我们要晓得：关系作战最大的有三件事：就是天时地利与人和。阿国之所以能够抵抗意大利，就是因为他具备了这三个条件。阿国的气候，每年只有六七个月便于作战，四月以后，便是雨季，惟有土人能自由行动，外国人没有方法可以作战。这是天时的优点。因为有此优点，所以阿国敢和意大利抗战，他只要支持到四月以后，便可以休养了。再则阿国多山，交通又非常不便，军队和一切辎重的运输，非常困难，不像中国一样，日本军队随便可以进到内地，所以利用地势的险阻，尽可以抵抗外患，这就是地利的优点。此外就国际的环境来说，英法和阿国，都有密切的利害关系，虽然法国为结好意大利，默认意大利侵略阿国的行动，而英国则完全反对意大利对阿的侵略，阿国如果真被意国灭亡，英国在北非和地中海方面所感受意大利的威胁太甚，所以不能不帮助阿国。至于阿国国民，虽然文化落后，但团结坚固，在阿王领导之下，都能同心协力，为国效死，也是值得赞叹的。这就是人和的优点。（按：阿国发现叛将，系以后事，）他有了这三个优良的条件，当然可以和强敌来决战，将来或许能得最后的胜利，亦未可知！反转来看我们中国就缺乏这些优点，天时地利，既没有特别可以阨止侵略的特点，而人和一方面，外乏与国，内缺团结，更是不必详言。因此抵抗外侮，也就不是阿国抵抗意大利那样简单的事情。当然我们为实行主义，挽救国家，复兴民族而革命，不能顾虑种种的条件，只要时机一到，自不惜任何牺牲，但是除牺牲的决心以外，一定还要有相当的准备，最要紧的根本条件，就是「人和」，必须我们全国国民能够发挥民族的精神，坚定民族的自信，在一个政府领导之下，同心协力，刻苦奋斗，纔有获得最后胜利的把握。我们抗敌制胜，要能迅速〔第141页〕成功，也少不了外援，如果人家真来帮助我们，当然也是我们所愿意，但是必须先能自强自立，自信自助，然后纔能引起外国人的同情，得到人家的帮助。再就反面来说，无论古今中外，没有一个国家不是以他自己的利益为前提的，所以最根本的问题，还是靠自己争气努力，靠人家总是不可靠的。俗语说：「东山老虎咬人，西山老虎也咬人」，这是我们讲外交所最应注意的一点道理。如果说，自己力量不够，非求助人家不可，难道人家不帮助我们，我们就不能作战，不抵抗敌人吗？所以我们自己惟有坚定民族的自信，充实国家的力量，同时善用救国的策略，准备牺牲一切，以求最后的胜利！
    其次，我们御侮救国的根本方针，就是忠党爱国，安内攘外。这个方针，和日本维新时所定的方针相似。当时他们一般爱国志士，知道要救亡复兴，必须确立全国国民的中心思想和基本精神，于是定了「忠君爱国」的口号；又为指明全国国民尤其军人努力的目标，于是定了「尊王攘夷」的口号。果然他们全国上下都一致觉悟起来，在这两句口号之下，统一意志，团结精神，整齐步伐，集中力量，奠定国家的基础，先打败中国，再打败俄国，由此一跃而为世界的强国。本来他这种「忠君爱国」的精神，在我们中国自古以来就很重视的，尤其所谓「尊王攘夷」更是我们中国东周时代的一句老话和当时诸侯立国的主要方针。日本拿这两句话去极力发挥和运用，就能转弱为强，转贫为富。现在我们国家，内忧外患，相逼而来，国难已严重万分，我们要想抵御外侮，复兴国家，非将这种自古立国的根本精神恢复起来不可！现在没有君，当然谈不到「忠君」，但是我们革命的国民党是领导全国国民御侮救国的中心，如果没有国民党，国家就没有一个最高的中心领导，没有中心的领导，就不能统一意志团结精神集中〔第142页〕力量来实现救国救民的三民主义，国家民族就要灭亡。我们要爱国救国，就要忠于我们的党，也就是要尽心尽力实现三民主义而效忠的意思。因此我们现在可以标明一个口号，悬为救亡复兴的根本方针和今后一切教育的主旨，就是「忠党爱国」。全国国民尤其国民的中坚之教育界和青年学生今后要共同一致的效忠三民主义，爱护中华民国。其次，我们要御侮救国，一定先要统一内部，内部能够和平统一，然后纔可以培养国力，充实民力，集中全国的力量，奠定国家强固的基础。否则内部不能安定，对外动受牵制，例如长城抗战之际，后方赤匪，乘机猖獗，就影响到前方，不能专心一志的应付劲敌，我们必须内部团结巩固，一无顾虑，纔有把握来对付我们的敌人。所以安内是攘外的前提，团结为御侮的根本。凡是中国人，只要不作汉奸，都要不分彼此，通力合作，向救亡复兴的总目标前进。如果内部不能先统一安定，一切力量便只有互相抵销，互相摧残，不待敌人来打我们，我们自己先已丧失了立国的条件，还谈得上对外抗战么？所以我们在民国二十年的时候，就提出「安内攘外」这个口号，唤醒国人，意思就是说：攘外必先安内，统一然后复兴！我们对外能否攘除强敌，就看对内能否安定国家，民族能否复兴，就看国家能否统一。现在我们在这种危急存亡的关头，要能转危为安转弱为强，只有激励奋发，一致在「忠党爱国，安内攘外」的口号之下，统一意志，团结精神，整齐步伐，集中力量来抵抗外侮。如此，我们相信任何强大的敌人，都不能灭亡我们；无论环境如何困难，我们都有办法可以突破，在我们手里一定可以完成复兴的大业！
    此外还有一个御侮救国的根本方针，就是　总理遗训的两句话：「一心一德，贯澈始终」。我们全〔第143页〕国四万万人都是黄帝的子孙，中华民族的同胞，应该亲爱精诚，团结一致，合四万万人之心为一心，合四万万人之力为一力，向安内攘外救亡复兴的共同目标，努力奋斗，不达目的不止。决不因任何危难险阻而中馁，决不因任何威胁利诱而易操，永远要一心一德，共同奋斗到底。只要我们民族还剩有一个人存在，我们国家决不许人家随便灭亡！如此不必说全国同胞有四万万人之多；只要我们全国教育界和青年学生能够同心同德，为国奋斗到底，相信亦足以复兴国家而有余。反之，如果大家离心离德，不能同舟共济，或虽同心同德，而无恒心毅力，不能贯澈到底，那末，我们虽有四万万同胞，亦无法抵抗小小的敌国，达成复兴的目的。所以我们当此危急存亡之秋，必须全国上下一心一德，忠党爱国，拥护政府，善用国策，充实国力，自强不息，奋斗到底！纔能完成安内攘外救亡复兴的大业！
    以上是讲我们今后御侮复兴的根本方针，至于要想根据这些方针达到救亡复兴的目的，更当遵循一定的途径。第一要信任政府，拥护中央。政府是发号施令为国为民来服务的机关，中央更为全国最高的首脑。如果一个国家没有中央政府，这个国家就根本不成其为一个国家。因为成立国家的根本要件，就是领土、人民、政府（即运用主权之机构）三者。如果只有广土众民而无政府的组织来行使权力，就只可说是一群乌合之众，或是一盘散沙，不能说是一个国家。要成为一个国家，一定要有一个强固有力的中央政府，要有这样的中央政府，必须一般国民对中央政府能深切的信任和忠诚的拥护。尤其一个弱国要建立一个强有力的政府，使能应付非常的时机，挽效非常的国难，使国家转危为安转弱为强，更非举国一致绝对信任政府拥护中央，服从命令，遵守法纪不可。对于中央一切革命救国的政略和战略，格外要〔第144页〕一致信任和拥护，政府纔能充分自由行使权力临机应变尽其运用之妙。前面讲过甲午战争中国失败的一个根本关键，就是由于李鸿章受慈禧太后的牵制，不能自由发挥他的才智，运用他的政略和战略，实行他的一切主张。到后来战败了，又不能不负责任，忍气吞声，跑到马关去议和，签订丧权辱国的条约。我们现在可以想到那时候李鸿章所处环境是如何的困难！如果当时慈禧对于李鸿章能够言听计从，一意信任他去运用适当的政略和战略，我敢说决不致弄到后来那么惨败。其所以弄得如此惨败的结果，最大的一个原因，对是西后牵制李鸿章行使权力之自由。拿当时的情形和现在来比，现在已经是民国，上面没有皇帝，中央政府负责的当局，应当没有李鸿章所处的困难，尽可以自由决定一切，运用一切了。但是各位要晓得：现在政府当局的环境，比较李鸿章当时更加困难百倍。这话怎么说呢？因为李鸿章当时上面只有一个西太后来牵制他，现在虽然是民国，表面上没有皇帝，而实际上四万万人民就是四万万个西太后，政府随便实施一种策略，不是这个怀疑，就是那个反对，不是这个淆乱黑白，就是那个造谣生事，上下四方都来牵制他，使他毫无自由发挥才智运用策略的余地，再加以一般人民不体念中央的困难，不服从政府的命令，还要自己破坏各方面的秩序，弄得举国骚然，使政府处境更加困难，更不能专心致志对外！各位大家想一想！一个西太后牵制李鸿章，已经弄得一败涂地，种下现在国家危亡的祸根，使我们受痛苦受耻辱；如果四万万个西太后来牵制政府当局，那么，不知国家将来更要失败到什么田地，贻害后世子孙到什么程度！现在全国四万万人都是主人翁，尤其各位青年学生更是主人的中坚分子，兄弟现在当行政院长，不过是一个公仆。好比一个大家庭，四万万人都是主人，兄弟是仆人，主人对于〔第145页〕家政，当然大权在握，不能放弃，但是要使家业兴隆，必须信任忠实有能的仆人代为负责去办理一切事情，至于一切事情最后的责任，主人当然要负起来。如果将责任义务都让仆人来负，主人对他，到处干涉，遇事牵制，用而不信，信而不坚，那么，国家这样大的责任，仆人是负不了的，纵使勉强负起，亦必不敢自由发展他的特长，尽量运用他的才智来相机处理一切事情，不是劳而无功，就要消极无为，这个家庭就要日趋衰落。就国家而言，也是一样。所以我们　总理孙先生主张权能分开，以致权（四权）属于国民，治权集于政府，国民应该信任政府行使治权，然后纔可以有效的办好国家一切事情。　总理对于这一点，曾经举了一个很好的比喻，就是：「国家就是一辆大汽车，政府中的官吏就是车夫。……驾驶汽车的车夫是有能而无权的，汽车的主人是无能而有权的。这个有权的主人，便应该靠有能的专门家，去代他驾驶汽车。民国的大事，也是一样的道理。国民是主人，就是有权的人；政府是专门家，就是有能的人。由于这个理由，所以民国的政府官吏，不管他们是大总统，是内阁总理，是各部总长，我们都可以把他们当作汽车夫。只要他们是有本领，忠心为国家做事，我们就应该把国家的大权付托于他们，不限制他们的行动，事事由他们自由去做，然后国家纔可以进步。进步纔是很快。如不然，事事都是要自己去做，或者是请了专门家，一举一动都要牵制他们，不许他们自由行动，国家是难望进步，进步还是很慢」。我们由这段话看来，可知我们全国国民不好不信任政府，拥护中央，尤其在这个国家存亡绝续之交，好像汽车在悬崖绝壁的窄路上走，如果坐汽车的主人，不能一心一意信任车夫，而左右牵制他，不是自取覆亡吗？！所以我们要抵御外侮，挽救危亡，就要信任政府，拥护中央，要绝对相信政府〔第146页〕整个救国的计划，绝对服从中央政府的命令。政府要我们左就左，右就右；要我们进就进，退就退。同时全国国民都要坚定自信，确立互信，笃守共信，一致努力，这就是我们救国的基本要道。我在前面已经讲过，日本侵略中国的一种手段，就是要使我们中国人反对政府，脱离中央，变成无组织无力量分崩离析紊乱不堪的局面，他就可以达到不战而屈的目的，灭亡我们国家！所以我们全国国民尤其教育界和青年学生，对于这一点不可不特别看清。总要晓得：惟有建立统一而强有力的中央政府，然后可以统一国家，惟有统一国家，然后可以集中力量，达到救亡复兴的目的。
    第二，要服从统帅，统一指挥。刚纔说过：我们要统一国家集中力量，然后可以挽救国家复兴民族。但是国家何由而统一，全国力量何由而集中，则必须有最高唯一的指挥者，这就是军事上所谓「统帅」。即普通所谓「最高领袖」。要由他来决定一切政略战略，发号施令，指挥全国军民共同奋斗。国家的强弱对外战争的胜负以及国策的成败，固然要取决于统帅之是否贤明能干，同时也就要看全国上下是否至诚一致信仰统帅，绝对服从统帅的命令。如果我们以个人的利害为转移，或轻易为敌人反动宣传所蛊惑，而不以整个国家的兴亡和民族的祸福为念，对于贤明的统帅不能一致信仰，共同拥戴，离心离德，各不相下，那就自己分散力量，自己灭亡国家！前面讲过：日本人为什么要反对我蒋介石，制造很多谣言来诋毁我蒋介石？就是因为蒋介石是现在中国的统帅，是领导中国革命军与全国国民和帝国主义奋斗，以求贯澈国民党的传统政策，实现　总理的三民主义！对于日本绝对不利，所以他总要想方设法来打倒蒋介石，打倒了蒋介石，中国军事上便没有首领，中国国民便失了重心，中国便回复到十三年以前的状〔第147页〕态，四分五裂，内乱相寻，他就可以达到不战而屈的目的，来灭亡中国。所以我们全国国民务必要看破敌人的阴谋，除非丧心病狂，甘心为汉奸或甘心做人家的奴隶牛马，要为虎作伥，供人利用者外，务必全国一致竭诚拥护统帅，统一指挥，纔能集中力量，完成我们安内攘外的使命！要晓得：拥护统帅并不是空口讲讲而已，必须见之事实。最具体的表现，就是绝对服从统帅的命令。譬如说：我自己，教的学生，到现在至少有一万五千人，他们都绝对相信我的话，听我的命令，我要他们左就左，右就右，要他们死就死，活就活，这样在一个命令指挥之下，团结精神统一行动，就可以发挥以一当十，以一当百的力量，来抵抗敌人。语云：「三人同心，其利断金」，又云「众志成城」。不必说我们全国国民，只要我们全国教育界和青年学生真能服从命令，同生死，共患难，那这种力量还了得！从前少康以一成一旅而致中兴，我们现在有这样多的爱国志士联合起来，还怕不能抵抗敌人复兴民族吗？我做统帅的人，自信有这个把握！而且决不使在我领导之下的人，作无代价无意义的牺牲。一定可以使他死得其所，重于泰山！我自己一定和大家同患难，共生死，站在最前线来领导大家和敌人拼命！必不偷生怕死，躲在后方唱高调，只叫别人牺牲。从前北伐的时候，我随时都是处在前线，和一般学生一般部下在枪林弹雨之中冒死奋斗！我曾经对部下和学生说过：「如果我偷生怕死，躲在后方不和你们一般学生和部下同在前方奋斗，随便那个学生那个部下都可以打死我」！我能这样讲就能这样做，我这种不怕死的精神，是永久一贯的！所以我的一般学生，可以绝对信仰我，绝对服从我的命令，无论当前遇?怎样的危难，只要我的命令一下，他们没有不是绝对服从，誓死奋斗，不得到最后的胜利不止！我的一般学生因为能够绝〔第148页〕对服从，团结一致在我的命令之下来誓死奋斗，所以无论什么危难都可以打破！如果今天日本人出动陆海空军要来攻取南京，我可以相信，那怕南京只有军官学校五千学生和政治学校五百个学生，也可以和他抵抗，来坚守南京，为什么这少数人能够负起这个责任呢？就是因为他们能够绝对信仰我，服从我的命令。人家说政府或蒋某个人如何如何卖国，他们很明白事实，绝对不相信，人家的高调怎样唱得热烈好听，他们也明白事实，决不动摇。总之，他们知道我是真正抗日的，真正救国的，我要他们左则左，右则右，死则死，活则活，那怕只剩下一枪一弹，也要与敌人拼命！大家要晓得：日本人不怕我们人多，只怕我们全国人心能够安定，大家能够信仰政府，服从统帅，如果我们全国国民都能做到这一点，日本自然不敢再来侵略我们。即使全国国民不能完全做到，只要全国各学校的学生都能在各校师长领导之下，恪守校纪，服从校令，拥护政府，信仰统帅，共同一致为国家民族而奋斗，我们国家民族无论如何危险，不必待四万万人都觉悟，也有办法挽救，有把握复兴！所以现在我们要救国家，必先救学校，要救学校，必须各校学生在师长的教导之下拥护政府来实现救国的计划。也必须大家精诚团结，一致守纪律，注重秩序，然后可以发挥救国的力量，最紧要的一个起点就是学生一定要听师长的话，服从学校的命令，否则东听一句谣言，西听一句谣言，弄得心无主宰，随便乱叫乱闹，不仅学校不成学校，整个社会和国家也要骚乱起来，给敌人一个很好的侵略机会，这不是自取灭亡吗？！大家要晓得：我们要救国，必先团结精神集中力量；要团结精神集中力量，就必须遵守法律，服从命令。命令的「命」字，可以说与生命的「命」字同一意义。一个学校的命令，就关系于全校的生命；一个军队的命令，就关系于全军〔第149页〕的生命；政府和统帅的命令，就关系于全国的生命。如果我们不服从命令，而要自由行动，那就等于自绝生路，极其所至，不仅可以断送自己的生命，而且可以断送全校全军甚至全国的生命。所以我们要挽救国家的危亡，维持民族的生命，惟有信仰统帅服从命令。只要大家真能绝对服从统帅，在统帅一个命令指挥之下，共同奋斗，要我们进则进，退则退，要我们生则生，死则死，我做统帅的一定有高明的策略可以打败侵略我们的敌人！老实讲：他们那一般骄妄愚蠢的军人，完全不在我的眼中！我一定有办法可以战胜他们，但最要的条件，就是要指挥统一！
    第三，要信仰主义，坚定自信。现代各国，尤其是新兴诸国，有一个共同的口号，就是：「一个国家只有一个政府，一个统帅，一个主义」。我们为发挥并集中国力起见，一个国家只能有一个政府和一个统帅存在，尤其是只容许有一个最精实确当切合国情和时代需要的主义。现在我们　总理的三民主义，就是最切合国情的一个救中国与救世界的革命主义。我们要挽救危亡，建设一个庄严灿烂的新国家，惟有实行三民主义。三民主义完全是和平的王道，和帝国主义的野蛮的霸道处于对立的地位。我们中国自古以来，都是以王道克服霸道，所谓「仁者无敌」，「仁」就是王道的根本精神，亦即三民主义的出发点。我们以三民主义来抵抗帝国主义，一定可以获得最后最大的胜利。所以三民主义不仅是我们雪耻御侮革命建国最高的原则，而且是最大的力量。三民主义的根本精神，就是中国固有文化和固有美德的遗传，所以三民主义就是我们国家的国魂，我们要救转国家，一定先要唤醒国魂，要发扬国魂，就是要信仰三民主义，在三民主义的中心信仰之下，来坚定民族的自信，统一民族的意识，发扬民族的精神。〔第150页〕我们物质上虽然不及敌人，以我们民族之精神的力量，一定可以战胜敌人一切物质的力量。各位都知道：现代许多复兴的国家，论他们的武器实力，那里堪与压迫他们的敌人相比拟，为什么他们能够复兴？主要的原因，即在他们能够发挥民族的精神。能够发扬民族的精神，就可发挥一以当十，一以当百的革命力量。有了这种伟大的力量，当然可以突破危险，达到复兴的目的。所以我们现在要复兴民族，只有信仰三民主义，坚定自信，共同一致，向前奋斗！
    第四，要修明内政，整军经武。一个国家不能没有政治和武备，如果没有政治和武备，便不成一个国家。因为国家最大的目的，就是保障人民的生存和增进人民的福利。为要达到这个目的，就要有政府来管理众人的事，有军队来保障国家的安全。我们国危民困弄到现在这个地步，原因当然很多，最显著而最主要的就在政治和军事不行。所以国家的基础未能奠定；国家的力量未能充实；至今还要受外国人的欺侮压迫，不能够抵抗。我们革命最主要的工作，一方面就是要修明政治；一方面就是要整军经武。必须修明内政，然后可以奠定国基，充实国力；必须整军经武，然后可以巩固国防，守护国土。这两件事就是我们自立自强救亡复兴的两大要道。修明政治，所应做的事情很多，其中最急要的一点，就是肃清贪污，集中人才，造成廉洁有为的政府，然后可以从各方面来推进国家一切建设事业，为人民谋最大的利益，充实国家的力量，奠定御侮复兴之坚强基础。至于整军经武，主要的目的，在使现有国军能够为精强的部队，作国家的长城。但是我们要巩固国防，决不能专靠军队，一定要使全国一般国民都能够以军人的精神来尽到国民在平时与战时的一切义务。一般国民尤其是一般军人，应当如何来养成军人的〔第151页〕真精神以奠定我们国家之精神的国防呢？就是要发扬我们中国固有的武德——「智，信，仁，勇，严」。现在我们的科学、武器和一切物质方面的东西都不及日本，但是我们只要能够充分发扬武德，一定可以从精神方面来战胜他。我常常说：我们要抵抗日本帝国主义，必须战胜日本武士道的精神。这就是说，要拿我们固有高尚完美的武德，来打破日本偏颇残暴的武士道。我们晓得：日本的武士道，不过是偷袭了中国一部分的美德「智仁勇」之「勇」及「智」的一部分，根本就是一个偏跛不全的东西，他们的发展，也只能有畸形的发展，其成功亦止于一时的成功。如果我们今后能恢复并发扬固有整个的武德，其力量，当然比他们褊狭的武士道所发挥的力量要大过多少倍，还怕不能打破他们的武士道吗？如果把他们立国的基本精神的武士道战胜以后，他们只有向我们屈服，我们不必用武力和他们决斗，就可以达到我们御侮复兴的目的。
    第五，要改进教育，发展经济。教育为立国之根本，一个国家或民族要想臻于文明强盛之域，第一件紧要的事情，就是改进教育。因为一个国家的强弱和民族的优劣，从根本上讲起来，可以说完全在乎教育之良窳和文化程度之高下。一个国家只要教育能不断的进步，文化一定能不断的发达，那么政治自然随之而进步，经济当然随之而发达，武力亦就随之而强大。反之，如果一个国家的教育腐败，文化落后，政治经济社会各方面也一定都要腐败而落后，虽有十分强大的武力，亦将流为野蛮横暴而最后归于失败。现在我们中国为什么会弄到这种危急存亡国几不国的地步呢？在表面上看来，是由于我们国家贫困，武力不竞；但是国家为什么贫困，武力为什么微弱？探本穷源，完全由于我们教育腐败，科学落后！因〔第152页〕为教育不行，所以一般国民的精神道德，科学智识，体魄能力等一切没有进步，没有进步就要退步，国家的一切事业当然也只有衰败而不能发展。其实，以我们中国这样高美深厚的文化基础，以我们中国这样优秀的民族，再加以土地之广沃，历史之悠久，在现代世界上应该比那一个国家或那一个民族都要进步和强盛，为什么到现在还比不上毫无文化基础的区区三岛，而反要受他的侵略压迫？就是因为我们教育不行；不能继续发扬我们民族固有高尚的道德文化和伟大的智慧纔能。试看日本，日本以毫无文化基础的落后国家，在几十年工夫以内，居然成功一个富强的国家，先打败中国，后打败俄国，现在更敢与世界为敌，随便侵略我们中国；其所以能转贫为富转弱为强的原因，也就是明治维新以后教育的成功。我们再看德国，从前德国之强盛，归功于教育，这是举世所承认的。欧战以后，受协约国严重的压迫，国几不国；但是不到十年，他又复兴起来，依然称雄于世界！他们的复兴，决不是靠武力！根本还是得力于教育。由此可见教育确是立国的根本要图。我们现在要从根本上来挽救国家，必须由教育入手。我们中国新式教育差不多是和日本同时开始办起来的，为什么日本的教育在二三十年中能使科学进步，政治修明，经济发达，建设起一个现代的国家？而我们中国的教育，却得不到什么好的效果，国家至今还是贫弱衰败，要受人家的欺侮压迫？就是由于我们中国从前办教育的人，没有从根本上注意教育的要旨，或是注意到了而不能按照要旨去做，所以教育不能发生功效。最多只能有表面的发展，而少实质的进步。我所谓教育的要旨是什么呢？就是要普遍的增进一般国民「德，智，体，群」四育。一个国家的富强和民族的昌盛，完全根源于国民的道德之高尚，智识之优良，体魄之强健和群性之发扬。现在我们中国〔第153页〕一般国民的精神道德之堕落，智识程度之低下，体魄之衰弱，社会之散漫，无一不是我们国家民族的主要病根。这些主要的病根不除，决不能转弱为强救亡复兴！所以我们今后一切教育，一定要针对这些亡国灭种的病根来克治，就是要以「德育」来提高国民的道德，发扬民族的精神。使国民都要有「忠孝、仁爱、信义、和平」八德，能够「明礼义，知廉耻，负责任，守纪律」。坚定民族复兴的自信力，养成宏毅勇敢、刻苦耐劳与为国牺牲的精神。要以「智育」来增进国民的智识，使国民都要有国民的常识，科学的头脑，清晰的理智，和自动的能力。要以「体育」来增强国民的体魄，使能养成强健的身体，活泼的精神，和刻苦耐劳的性能。要以「群育」来增进国民合群的德性，使能养成亲爱精诚的精神，组织的能力，与守纪律守秩序的习惯，更要养成「公尔忘私」，「国尔忘家」，为社会国家而劳动服务，为国家民族而奋斗牺牲的精神。所谓「群育」，可说就是军事化，我们要使一切教育都普遍的军事化，就是要实施军国民教育，使一般国民发扬军国民的精神。这是现代国民必须的修养，亦为立国最主要条件。亦惟有以此种精神为基础，然后一切学术智能可以为国家民族而用。总之，我们的教育，今后必须根据这四育的要旨起弊振衰，切实改进，然后一般国民纔能健全起来，有健全的国民，然后纔可以共赴国难，挽救危亡，建立文明富强的现代国家！
    除教育之外，救国和立国最要紧的一件事，就是经济。经济是国家的命脉，所以发展经济，完成物质的建设，为建国复兴之本务。现在我们中国虽然地大物博，人民众多，但是国民经济一天一天的凋敝，弄得国贫民困，岌岌垂危；其原因：固然是由于内受天灾人祸的摧败，外受帝国主义的侵略，而最根〔第154页〕本最紧要的一点，还在我们一般国民不能尽量运用心思劳力，从事于生产的事业。所以我们要发展经济，必须提倡国民劳动服务，要全国国民刻苦耐劳，努力生产，务使「人尽其才」，以求「地尽其利」，「物尽其用」和「货畅其流」。现在我们国家没有多的金钱资本来做建设事业，但我们国民人数很多，这就是国家一切建设事业的资本。只要我们能领导国民共同一致为社会国家而劳动服务，则一切事业都可以兴办起来，所谓「以劳教民富」，实在是我们贫弱国家要求富强的不易之原则。我近来所提倡的国民经济建设运动，其用意就在于集中全国的力量来发展经济复兴国家。现在政府方面既极力推行，还希望我们教育界各位先生和学生以身作则，鼓舞群伦，领导民众，共同努力，来促进国民的经济建设，达成民生主义的目的。此外政府对整个的经济建设，已经决定整个的新计划和新政策，并且以最大的毅力，逐步施行，只要我们全国同胞本爱国救国的热诚，拥护政府的一切经济计划和政策，上下一心，努力实行，相信我们中国国民经济一定可以解除一切外力侵略的痛苦，而发荣滋长，我们　总理的三民主义一定可以实现！

    第六，要组织民众，培养民力。前面我已说过：现代的战争，不是仅仅武力的战争，而是整个国力的战争，也就是一切人力物力组织的战争。谁能组织得更好，谁的力量就更大，谁就可以得到胜利，这是一定的道理。现在我们中国一切都散漫凌乱没有组织，被人家讥为一盘散沙，不成其为国家。平心而论，我们国家在组织方面，实在够不上一个现代的国家；不必说一般无知识的民众无组织无纪律，就是一般学校机关的智识分子，也一样无组织无纪律。譬如说在一个学校里，学生不服从师长的命令，师长〔第155页〕也每每不能尽到爱护和教育学生的责任，因此全校便无组织无纪律；学校尚且如此，则一般社会无组织无纪律的情形更不必说了。试问以这种无组织无纪律的乌合之众要来和人家有组织有纪律的国民从事斗争，怎么会不失败呢？现在一般国民不仅不能群策群力共同一致来积极的参加战争，恐怕敌人飞机一到上空，个个人就要手忙脚乱，惊惶纷扰，弄得一团糟。不晓得那些人应该如何防毒救火，那些人应该抵御袭击，一切都没有组织和准备，没有负责的人来领导指挥，不被敌人炸死，亦必互相蹂躏而死。现在一般人只顾高叫要抗日，这种爱国的热诚，当然是很好的，但是如果我们全国国民平时无组织无训练，无遵守纪律服从命令的习惯，到临时后方就要自相扰乱，不仅不能帮助军队，且要妨碍军队的行动，使军队失败。如果再使这种无训练无组织无纪律的国民和敌人作战，那就只有化作敌人的炮灰！所谓「以不教民战，是谓弃之」。如果听凭人民受这样毫无代价的牺牲，视国事如儿戏，将国家随便亡了，政府要不要负责任！各位看看他们日本人就很有组织，他们每一个人对于国家都负有他的特定的任务和作用。他们在国内的不必讲，凡是来到中国的日本人也都有严密的组织。随便那一个日本人到那一个地方，都和当地的日本人和机关有密切的联络，这个人不论做什么职业，对于他们国家都负有特定的使命，具有特别的作用。譬如上海和南京，虽然相距五六百里，但是一旦有事，这两地的日本人就可在几小时以内组织起来，团结一致，共同奋斗！我们一般国民不仅在异地不能团结一致，即在同一地点甚至同一学校机关或团体之内的人也不能群策群力，精诚合作。尔为尔，我为我，各不相谋，各不相下，在这种情形之下，怎么样可以抗日！？这并不是我怕打战，不愿抗日，我当然不怕！并且当然要抗日！（鼓掌）日本〔第156页〕这样侵略我们压迫我们，难道我们堂堂大国民就是这样含垢忍辱让他宰割下去就算了吗？我们全国国民当然要和日本不共戴天，要起来抵抗他，拼个你死我活！（鼓掌）不过我们要抗日作战，必须先要有一个把握，尤其身为民国主人的国民之中坚的青年学生，格外要认清本身的责任和力量，远虑国家民族的前途，不好随便轻举妄动，必须励志图强，埋头苦干，先将国力充实起来。有了力量，然后才纔以谈得上和人家一拼，至于充实国力最紧要的基本方法，即在组织民众，准备一切。换句话说，就是要民众军事化，必须民众有了组织和训练，达到普遍的军事化，然后可以增进国家的力量，才纔以集中国家一切的力量，然后我们抗日纔有基础，纔有把握。我有两句话常常拿来训练军队的，就是：「用兵不如用民，教民要如教兵」。因为民众是军队的基础，必须先有健全的民众，然后有精强的军队；而且军队很少，民众极多，如果一般民众都有组织有训练，成功军事化的现代国民，不仅可以随时无限量的补充军队，而且全国皆兵，到处都有广大的军队可以捍卫国家。那么，敌人还能进到我们国内一步吗？所以我们要抗日，就要明白我们自己的力量不够，而加紧充实与准备，如果不度势量力而贸然决战，结果只有失败，国家只有灭亡。所以我们在危急存亡之际，必须「持其志毋暴其气」，卧薪尝胆，忍辱负重，（鼓掌）尤其有血性的爱国青年男儿，格外要坚忍宏毅，发扬蹈厉，一面健全本身，一面组织民众，训练民众，使个个人都能成为为国牺牲的战斗员，如商鞅所谓「举国而责之于兵」，我相信：以我们四万万人的优秀民族，有这样悠久的历史，高尚的文化，广大的土地与丰富的资源，决不致为小小的日本所灭亡，他也绝对不能灭亡我们的国家！我们四万万人各有两只眼睛一个口和一双手足，不必说我们还有很多〔第157页〕枪炮可以利用，有一枪一弹，一定要和他拼到底！就是没有枪炮和其它武器，我们还有八万万个手和脚可以打他们，踢他们，手足断了，还有口可以咬他们，日本人绝对不能杀尽我们！现在一般人都不知道本身有力量，不把各人固有的力量发挥出来，只看到人家有力量，受人家的威胁，以为自己没有枪炮就不能抵抗日本人，这实在是太没有自信力了！所以我们要抗日救国，虽然在目前的情势之下无法讲国防，但组织民众，训练民众，使一县有县防，一城有城防，一乡有乡防，一村有村防，一校有校防，这无论如何是可以做得到的，如果做到这个地步，他们日本人一定不敢深入我们的国土，更不能灭亡我们！我们总理在北伐时曾经说过：「只要有三百个党员绝对听我的话，就可以横行中国，一切不怕！」现在我们一个学校，普通都有几百人，如果真能团结一致，已经可以发生很大的力量，如果全国学生都能在政府命令指挥之下，团结一致，那这个力量何等伟大！再推到全国国民，如果都能组织起来，团结一致，发挥各人本身固有的自卫力量，不怕任何牺牲，来和日本人拼命，国家决然不亡！（鼓掌）所以以后复兴事业的成败，国家民族的存亡，完全取决于我们有无这种自信力以及能否组织民众和训练民众！　我们要抗日救国，必先训练民众和组织民众，纔能发挥伟大的力量，获得最后的成功！
    现在再将政府以后所采的对日外交政策和本人的决心，约略向各位报告。中日两国间自一八七九年日本灭琉球以后，纠纷一天天的增多，这一个问题尚未解决，其它的问题又继续不断的发生出来，弄成现在这样复杂纠结万分险恶的情形。本来一切纠纷，未有不是由于日本侵略中国的结果，可说都是日本一方面所造成的。他是利于有纠纷有悬案的，纠纷愈大，悬案愈多，他就愈有利益。如果一切纠纷不解〔第158页〕决，日本便有所借口来侵略和压迫中国，中国便永远无安然休养生息自立自强的机会。所以现在政府订了一个对日的外交政策，就是对日作整个的交涉，解决一切纠纷，不再和他零零碎碎枝枝节节的谈判。本人身任行政院院长，一定负起这个责任。外交部长已经将这个意见向日本当局提出，对他们讲过：以后两国间一切纠纷，不要就一件事或一个地方的问题来讲，要就整个的国交谋得调整，将一切纠纷全盘解决，在整国交涉中不管你们政府提什么条件，彼此都有商量的余地，祗要本?和平公正的精神诚心诚意来讨论，则无不可解决的纠纷。现在日本方面已有赞同的倾向。我们所以提议这个政策，乃是以堂堂正正的立场，来确保东亚的和平，使我们国家可以避免多少无谓的牺牲，亦即所以保存国家的元气和实力以为雪耻图强救亡复兴的张本。不过各位要绝对信任政府，政府虽然努力保持和平，要和日本整个解决一切纠纷，但决不签订断送主权的条约！（鼓掌）如果和平交涉不能成功，最后当然只有一战，（鼓掌）政府方面正在努力准备最后的牺牲，我们全国国民在这个危急的非常时期中，都应该在中央政府领导之下一致作最后牺牲的最大准备，纔能达到我们和平的目的。（鼓掌）我刚纔已经讲过：从前那样毫无根基朝不保夕的危险时期已经进去，以后无论敌国外患如何压迫，国家的生命，已有确实的保障。如果全国上下真能团结一致努力准备一切，并且服从中央政府和最高统帅的命令，将来的抗日战争，必获最后的胜利！（鼓掌）我可以负责告诉大家，我决不怕战争，不过我要作有准备有计划的战争！我们和日本不战则已，战则必胜！（鼓掌）
    在这里我还有一点意思要附带说明的，就是在「安内攘外」原则之下，只要中国人不作汉奸而赤心〔第159页〕为国，任何党派的人，我们都可以和他合作，并且不惜让与政权，使能参与政事报效国家，共同一致来完成救亡复兴的使命！
    关于国家的情势和政府救国的方针等项，已经尽可能的限度向大家宣示了。现在再要将本人对于教育的意见，扼要的与大家谈谈。大家都知道：我们救亡复兴的根本要图，在于改进教育。我以为国家民族在这样危急的关头，必须实施非常时期的救国教育计划，（鼓掌）换言之，就是要订定以国防为中心之教育计划而实施之于全国。一切教育都应以非常时期的国防为目标，本「德、智、体、群」四育的要旨，来训练一般青年学生和一般民众，使成为真正健全的战斗员！第一要养成并加强国民之国家和民族的观念。现在一般国民大多数不知道有国家民族，只知有个人和家庭，就是一般有知识的青年也很少有深刻的国家民族的观念。一个人没有国家民族的观念，当然不会爱国家爱民族。甚至要为日本人所煽惑和收买，甘为汉奸，来危害自己的国家和民族。所以我们要使全国国民都能起来救国家救民族，必须使他们养成浓厚的国家观念和民族意识而激励其精忠报国的志气，来为国家民族而牺牲个人的一切，以尽国民之天职，求国家民族之复兴！（鼓掌）
    其次，要养成「明礼义，知廉耻」的德性。管子说：「礼义廉耻，国之四维，四维不张，国乃灭亡」，这是必然的道理。所谓「礼义廉耻」，就是我们精神上的国防。国民必须能明礼，尚义，守廉，知耻，纔能成为真正的现代国民，纔能建立起现代的社会和国家，如此，外国人自然不敢欺侮和压迫我们，就是要欺侮和压迫我们，我们也一定有办法可以抵抗他，战胜他！所以我说：「礼义廉耻，国之四维〔第160页〕，四维既张，国乃复兴」。现在我们国家如此贫弱，社会如此紊乱腐败，就是由于一般人不明礼义，不知廉耻。一般青年以为讲礼义廉耻是陈腐空洞的东西，不足以救国，殊不知这种立国之精神的条件，比什么物质的条件都重要得多，如果没有这种精神的条件做基础，就个人论，不成其为「人」，就国家论，不成其为「国家」，虽具有丰富优良的物质条件，亦终不足以自立！我们现在要救国家先要改良社会，要改良社会，先要转移风气，即须扫除纷乱麻木，自私自利，腐败苟且，卑鄙龌龊的积习，使人人能「明礼义，知廉耻」，造成自强自立刻苦耐劳，纯正刚健为国牺牲的新风气。有了新风气，然后可形成一个新的社会，造成新兴的气象，奠立精神的国防，发挥复兴的力量。我近年来提倡新生活运动的目的就是在此。希望大家努力推行，来奠定复兴民族之基础！
    第三，要养成「负责任，守纪律」的精神。大凡能明礼义知廉耻的人，一定能负责任守纪律。如果全国国民在种种事业方面对于国家都能负起他的责任，在社会上都能遵守纪律，国家未有不强的道理。这些各位校长先生和学生代表，都是定了最大的决心，担负救国的责任，这是不待言的。但是我以为我们要尽到救国的重大责任，最重要的条件，即须大家养成重秩序守纪律的精神。这是现代国民应有的修养。现在的中国国民，尤其要注重这一点。因为有纪律有秩序，然后能发生伟大的力量；否则就如一盘散沙，不能团结。现在我们有四万万人，日本只有六千万人，他们应该怕我们，但是因为我们没有组织没有纪律，到处乱叫乱动，纷扰不堪；不能整齐严肃团结一致，所以人家不仅不怕我们，而且要来欺侮压迫我们，无所不用其极！因此，我们要晓得：团结就是力量，纪律就是生命，一个人必须守纪律，纔〔第161页〕能成为现代的国民！一个国家必须有纪律，然后成为一个国家，一个学校或团体，必须有纪律，然后成为一个学校或团体！希望大家要以身作则，做一般民众的表率，个个人要服从命令严守纪律。回校以后，更要劝告一般同学都如此做到。如果有那个同学违犯学校命令，破坏学校纪律而规劝无效的时候，大家就要对学校对国家负起责任，革除这种害群之马！因为害群之马不除，大家都要遭受他的祸害，同时又是大家的耻辱！譬如这次浙江大学少数学生鼓动风潮，赶走校长，不仅大多数学生不能负起责任来制止这般捣乱的同学，共同维持学校的秩序，就是一般教职员也不能挺身负责来处理风潮维持纪律，弄得全校乌烟瘴气，闹得不成样子，这还成一个学校吗！？这种学生在学校里既然要随便驱逐校长，到了家庭，岂不要随便凌辱父兄吗？！一个家庭出了这样的子弟，还成家庭吗？这实在是浙江大学全体学生最大的耻辱！我们全国学生要引为鉴戒！现在一般国民都缺少责任心，只要不妨害他个人的私益，就不管社会国家的事情弄得如何坏，都不负责。大家都是对于权利则互相竞争，对于责任则互相推诿，不尽本分，不守纪律，社会国家焉得不乱！语云：「国家兴亡，匹夫有责」！如果大家不重纪律，对于社会国家不切实负责，国家当然要灭亡。所以我们要救国，一定先要使一般国民养成「负责任，守纪律」的精神，尤其青年学生，一定要自任以天下国家之重，然后可以见危授命，见义勇为，担当起救国的事业！

    第四，要养成「勤劳服务」之习性。人类一切文明，一切功业，并不是自然成就的，都靠我们人力劳动创造出来的。所以一个国家之富强与否，即取决于国民劳动的程度如何。如果一般国民好逸恶劳，不肯用脑力或体力，只是得过且过，靠天吃饭，那这个国家一定日趋于贫弱以至于灭亡！如果一般国民〔第162页〕能刻苦耐劳，自强不息，努力向上，那这个国家一定是文明进步，日臻富强。所谓「忧劳兴国，逸豫亡身」，就是这个道理。现在我们中国事事物物不如人家，弄成这样国危民困的情形，是什么原因？论民族的质量，本来是世界上最优秀的种族；论物质上的凭借，则有四千万方里广袤的沃壤，有极丰富的资源；论历史和文化更是光华灿烂有五千年之久！总之，一切天赋与历史的条件，都比现代列强好得多，为什么到现在我们赶不上人家，贫弱到这个地步，要受人家的欺侮侵略呢？完全是由于我们一般国民自己养成了懒惰的习性，不肯尽心尽力，刻苦耐劳来研究一切学问和办理一切事业。所谓「得过且过」，这种苟且偷安的弊病，差不多已经成了我们民族普遍的劣根性！难怪一切科学和事业只有落后，没有进步！在这优胜劣败兼弱攻昧的世界，我们国家当然要被人家欺侮侵略，时刻有被敌人灭亡的危险！我们今后要想转贫为富，转弱为强，挽救国家，复兴民族，必须使全国国民根本铲除好逸恶劳苟且偷安的劣根性而极力提倡劳动。惟有劳动然后可以创造文明，发展经济，充实国防，改造社会，实现三民主义，完成国民革命！所以我常常提出「劳动，创造，武力」的口号，这就是我们御侮救国最紧要最根本的一个方针。现在我们的一切虽然落后，但是我们国民很多，物质的凭借很优越，只要大家以「人一己百」与「自强不息」的精神，尽量运用聪明才力，为社会国家而劳动服务，一定很快的可以迎头赶上外国，造成一个富强康乐的国家！尤其是现在我们社会国家急待兴办的事业太多，而国家财政又非常困难，要想都靠政府筹出经费来办，实在是不可能。唯一的办法，就是要靠全国国民大家起来本?为国牺牲的精神，为社会国家而劳动服务，运用我们国民的劳力来完成各种建设事业，这是我们自救救国最必要最有〔第163页〕效的途径。所以我近年来极力提倡国民劳动服务，在改革国民生活习惯和社会风气方面，就有新生活劳动服务团的组织之推行；在发展国民经济方面，就有征工服役制度的实施。这都是我们在非常时期中服务社会效力国家之办法。本来我们革命的人生，必须以劳动为本分，以服务为目的。我们的教育，必须根据这种要旨，来养成国民「劳动服务」互助合作的习性，拔除以前懒惰自私的病根，然后纔可以发挥自力，救起国家！（鼓掌）
    第五，要培养救国的体力和智能。语云：「健强的精神，寓于健强的身体」，如果身体不好，精神也一定不好；精神不好，当然聪明才智都要为之减损，一切学术便难望有精深的造诣；任何事业，也不能有伟大的成就。尤其是要做现代的国民，必须做一个健全的战斗员，如果我们身体不好，如何能刻苦耐劳，入死出生和敌人作战呢？何况我们的武器不如人家，在战术上最利于强迫敌人和我们短兵相接，决于肉搏，更须体力比人家健强，纔有最后胜利的把握。现在我们一般国民的体魄实在太差，一般学校也不注重锻炼学生的体魄，试问现在一般青年学生当中真是体魄强健，真能刻苦耐劳的人有几个！？民族的体格，这样一天一天的衰弱，实在是国家民族的根本危机。这种危机，　总理在民族主义中已经很明白的告诉我们。我们要挽救危亡，力图复兴，根本的前提，就是要具备救国的体力，就是要加紧锻炼国民的体魄。有了强健的体魄，然后可以养成刚健活泼的精神，刻苦耐劳的能力，任重致远的本领和艰难奋斗的勇气。现代国家尤其是复兴的民族，无不极力提倡国民的体育。所以人家国民的体魄非常高大健壮，精神非常刚健活泼，能够充分发挥他们的聪明才力而为国家效用，担当得起救国建国的事业。如果〔第164页〕我国任令民族体魄衰退而不思补救，便不免亡国灭种的危险。就是人家不来灭亡，亦必然受天然的淘汰而归于消灭。所以今后我们救国的教育，不能只注重「教」不注重「育」，一定要注重体魄的锻炼，精神的振作，使一般国民都能造成雄壮刚强的体格，真能担负起救国的重任。讲到锻炼体魄最好的方法，就是利用天然。我平时训练军队和学生有一句口号：「日光，空气，水」，这三种天然的东西，是锻炼体魄和精神之最好工具。在夏季烈日如焚的时候，我们要不怕晒不怕热；在冰天雪地之中，我们要不怕冷；在狂风暴雨之下，我们要不怕风吹雨打！这样在平时和天然斗争的结果，我们的体魄精神一定可以好起来。以后遇?任何艰难险阻，都不致畏怯，而且必须能够这样征服天然，然后纔能利用一切天然的事物，成功一切事业。关于这点我不仅以此训练一般部下和学生，并且自己向来就是如此实行。我从前在日本高田留学，高田这个地方是很冷的，我看见他们日本人每天早晨起来就用冷水冲洗身体，毫不怕冷，习以为常。我的体格本来不好，后来也学他们那样锻炼，体格就渐渐好起来。虽然到现在已经五十岁，每早起来第一次洗脸，还是用冷水，无论怎么冷的天气都不改变。我现在虽然已经五十岁，我的体魄精神，自信无论比你们那一个青年学生都不会差！大家总要晓得：要救国家，必须先救自己，使柔弱萎靡的体格，练成刚强健壮的体格，纔能担当艰难重大的责任，完成所负救国的使命！其次，要养成救国的体力以外，还要养成救国的智能。现在我们一切事业办不好，就是由于我们智能不够。在科学时代，人类的生存竞争，优胜劣败，完全以智能之高下为转移，譬如说：我们要救国，固然要有飞机大炮等一切新式的武器，要讲求一切攻守的方法，要改进社会和政治，要发展经济和交通，但是这些事情都非〔第165页〕有高深科学智能，不能办到。所以我们要救国，必先养成救国的智能。智能之养成，当然要靠教育。我们多受一分教育，多增一分智能，就是多增一分救国的力量。普法战争的时候，巴黎在敌人炮攻之下，法国学生还是弦歌不绝，拼命读书，读到「最后一课」，他们这样重视教育，无非为要养成救国的智能。后来毕竟藉教育的力量，洗雪国耻，复兴国家！可见努力读书，研究救国的实学，增长救国的智能，是我们青年学生救国的根本要务。至于智能的种类当然很多，并且需要同时发展，不过有几种是我们应该特别注意的，我以为现在关于课程方面，文学院要特别注重国民思想和民族精神的指导培养与鼓舞发扬！法学院要特别注重国家战时经济财政的研究，理工学院要注重国防化学工业与机械工程和一切防空防毒的研究。总之，救国的教育就是要以国防为中心，就治标与治本两方面同时注重。各位校长先生和一般学生，应该大家本此意旨，在政府指导之下来达到我们「教育救国」的目的！
    第六，要确定救国的途径。学校是训练国民的场所，学生是国民的中坚。而现在我们一般国民缺乏智识和组织，一般社会都是腐败不堪。我们要挽救国家，必先使国民都成为健全的现代国民，使社会成为现代的社会。尤其要使一般青年都要有革命的精神和救国的智能与体力，使一般民众都要有组织，社会的风气都要革故鼎新。如此，救国事业纔有真实的基础和把握。这个责任就是要由我们全国各地学校全体师生担负起来，即以学校为中心，就各校所属区域加紧的普遍的训练一般青年，组织一般民众，改良一般社会。我们一个大中学生，至少可以感化领导十个人，十个人就可训练组织一百人，以全国中等以上学校师生来训练和组织全国青年和全国民众，一定不难成功。全国民众如果都有训练和组织，不仅〔第166页〕社会可以立即改良，而且要想做什么就可做到什么，这个力量何等伟大！虽然我们没有日本那样多精良的飞机大炮，但是我们有四万万双手足，只要能够团结一致共同奋斗，日本人还能侵入我们中国一步吗？所以只要我们全国一般知识阶级大家能够努力于训练和组织民众，改良社会，用一分精力，一定发挥一分功效，产生一分力量，亦即做到一分救国的工作，尽到一分救国的责任。只要大家精诚团结，一致尽到这种重大责任，政府一定有办法，可以很快的复兴中国！尤其要知道：我们要救国，必须先树立全国的中心信仰，然后纔可以团结精神，产生共同一致的力量；必须认定一种至当不移唯一有效的救国方针，然后可以达到共同一致的目标。具体的说，就是要奉行　总理的三民主义。三民主义就是救国主义，必须全国民众都深切了解与实心奉行三民主义，然后可以产生救国的力量，达到抵御外侮复兴民族的目的。所以我们知识分子尤其国民中坚的教育界和青年学生必须普遍的宣传三民主义，唤醒全国民众，一致起来救国。同时大家必须在中央政府领导之下，集中力量，以从事于安内攘外的种种工作，达到救亡复兴的目的。此外，如铲除汉奸，防制敌探，组织民众，改良社会，推行新运等等都是我们救国的紧要工作，希望我们教育界负起责任，设法进行；更希望各位大学校长院长会同教育部共同讨论，以御侮复兴为原则，很审慎的订出一种非常时期救国的教育计划拿来实行，以期达到教育救国的使命！
    还有几点意思，希望各校学生特别注意的，我们一般青年学生是国民的中坚，国家的主人，对于国家民族之兴亡，要负最大的责任，应该知道国家环境险恶到怎么样，我们如果措置稍有失当，必至不可挽救而陷于灭亡。我们怎样可以轻举妄动，徒然逞快一时，而不顾国家民族永久的前途？当此国家存亡〔第167页〕绝续之秋，我们有智识的爱国青年，必须以孤臣孽子之心为心，操心虑危持志养气，忍辱负重，以求最后的胜利。现在一般青年学生爱国的热诚，非常可贵，不过总要知道：第一，爱国与救国有别。爱国者不必能真正救国，如果爱国不以其道，必至害国；反之，凡能真正救国者必为真正爱国者。如果我们只知爱国而不知如何救国，更不愿为救国而切实努力，那就算不得真正的爱国者！所以我们要爱国，不可只在口头讲讲，尤其不好只顾喊口号贴标语，和罢课游行，这不仅不能救国，而且足以破坏社会的秩序，伤害国家的元气，更予敌人以可乘的机会，引起敌人更进一步的侵略和压迫。我们要爱国，一定要救国，要救国一定要知道救国的正当途径和有效方法，从实际工作行动上表现出来，然后纔可算是一个真正爱国者！第二，爱国者必须有高尚的人格。要晓得：我们国家之所以贫弱，受人家的欺侮侵略，最主要的原因就是由于我们一般国民缺乏现代国民的精神和高尚的人格，所以不但国家一切事情办不好，弄得这样贫弱，而且国家的人格地位也随之而低落，启外国人欺侮侵略之心。我们现在要救转国家，和外国讲自由平等，恢复国家民族的地位，使人家不敢随便轻视，和侵略我们，必须首先树立国家的人格。要树立国家的人格，即须首先养成国民的精神和人格。尤其我们爱国的青年是国家的中坚，社会的表率，格外非以身作则，发扬民族的精神，树立高尚的人格不可！要晓得：我们弱国和强国的国防的根本基础是不相同的，他们强国国防，除精神基础以外，特别是注重物质上的国防，可说他们的国防，是以物质为中心基础；我们弱国科学工业和经济等等都落后，要想和强国从物质上来竞争军备，当然是不可能的，所以除尽力建设物质的国防以外，特别要注重精神的国防，可说我们的国防是要以精神为中心基础〔第168页〕。精神可以克服一切物质，一切物质必赖精神乃能发挥效用，所以只要我们大家能够发扬民族的精神，树立高尚的人格，来建设我们国家精神的国防，一定可以抵御外侮，恢复我们国家民族固有的地位。亦惟具有高尚的人格，然后可以配讲爱国救国，负起救国的责任。第三，爱国者必须同时充分培养救国的智能与体力。我们爱国者不是空喊救国所能有济，必须具有救国的真正本领和体力，纔配得上讲爱国和救国。这个道理，前面已经讲过。如果说只要我们一喊救国，就可以救，说到什么就可做到什么，像这样轻而易举随便可以救国，那末，我们革命党又何必这样辛辛苦苦的革命这多年？各位这次也尽可不必辛辛苦苦的到南京来请示政府救国的办法了。最后，还有一点，就是爱国者必须有卧薪尝胆自强不息的精神。我们大家知道救国是最艰难的革命事业，既非轻而易举，尤非逞快一时所能成功。语云：「小不忍则乱大谋」，当此国家危难之际，全国国民必须有卧薪尝胆坚忍图强的精神，共同一致，刻苦奋斗，忍受一时的屈辱，以图最后最大的胜利。如齐襄公复九世之仇，如勾践十年生聚十年教训以成沼吴之功，这类前例历史上正不知多少。曾子所谓「士不可以不弘毅，任重而道远」，这就是我们要做爱国志士的人所必具的修养。总要知道：我们要复兴一个国家，决不是凭血气之勇而一蹴可几的，一定要卧薪尝胆，自强不息，然后可以达到目的。更简明一点讲，我们要救国必先救己，要做一个真正的爱国志士，必须真得自救救国之道而实实在在做到以上这几点，始足以言救国。

    我们国家现在到了这个非常危急的时期，尤其在今年——世人所谓「一九三六」年危险的难关，不仅如「九一八」「一二八」以及长城之役和去年六月那样危难的事情随时可以发生，而且还有更危险更〔第169页〕艰难的国难恐怕都要出现。我们要想打破这些危难，决非随便讲几句话或罢课游行或逞一时血气之勇贸然牺牲所能有济；完全要靠全国国民尤其我们一般知识分子，血性男儿上下同心发愤努力。总要认清我们的敌人只是一个，大家救国的目标也只是一个，我们要抵御外侮，克服敌人，达成复兴国家民族的目的，必先统一意志，团结精神，集中力量。必须拥护中央政府，信仰最高统帅，绝对服从命令，严守纪律，大家持志养气，刻苦努力，加紧的充分的准备一切来作最后最光荣的牺牲！（鼓掌）尤其要恢复民族的自信力，人人要坚决自信：『有我在国必不亡』，（鼓掌）虽然国家的前途危难正多，但是我们已经奠定了国家生存的根本基础，有了最后成功的把握，一定可以死中求生！我们不战则已，要战就非胜利不可！（鼓掌）我身为统帅，一定有办法！（鼓掌）老实讲，敌人愈压迫，国家愈危险，就愈是我们复兴民族最好的机会！（鼓掌）只要大家埋头苦干，切实准备在中央领导之下绝对服从政府命令，遵守纪律，我相信：一旦机会到来，一定可以达到革命救国的目的，完成我们复兴民族的使命！
    今天兄弟已经讲得很多，关于政府救国的紧要方针，和一切军事政治外交的情形，以及本人的主要意见，都很诚恳坦白的告诉各位。不过，今天兄弟在这里所讲的话，都是负责代表政府所说的话，对于国家民族的前途，关系非常重大，我告诉各位，各位只可默识于心，回校以后，也只好密告同学，切不可随便口传，更不可形诸文字。要知道：现在社会上不仅拿我所说的话要当作很好的宣传材料，就是各位回去所说的话，一般人都很注意，要想法打听拿作很好的新闻材料。万一不慎，泄漏一点，为日本人或汉奸知道，那就要使国家民族蒙受非常恶劣的影响！我们中国人向来有一个最大的弊病，就是不守秘〔第170页〕密，因此不知坏了多少事情。关于个人的事情，我们不守秘密，只能影响到自己个人，倒还没有什么大的关系；如果事关国家民族而不能严守秘密，那就要误尽国家民族的事情，甚至酿成亡国灭种的大祸。现在在中国各处，都有日本的侦探，来刺探我们一切国情，尤其对于我们这次集会，他们一定格外注意，希望各位对于我所说的话，特别严守秘密纔好！前面曾经讲过：我们要救国，一定先要厉行军事化。所谓秘密，就是军事化最紧要的一个条件，亦即救国最重要的一个要诀。这是各位应该注意的！今天兄弟要想说的话还有很多，因为时间不够，就此作一结束，以后有机会再和各位面谈！（鼓掌）


中国经济学说

一、中国经济学的定义与范围

--------------------------------------------------------------------------------

内容来源：卷五　　专著

隶属章节：专著 ＼中国经济学说

版面原件：第2页，第3页，第4页，第5页，第6页，第7页，第8页

〔第2页〕

                 甲﹑绪 言
    近百年来，中国经济受西洋工商业的影响，发生了历史上最大的变化。在这个变化历程之中，一般人要研究西洋的工商业的组织，当然也要研究西洋的经济学说。因此，西洋的经济学说，便流行到中国的学者和社会里面，而以正统派经济学说与马克斯经济学说为最盛，中国自己的经济的原理反而没有人讲求。今天如果我们提起中国的经济原理，一般人一定不明白。他们不独不明白，还有些人各自拘泥于他们平日所信所学的西洋经济学说，对于中国固有的经济学说，就是经济的道理，亦未必能了解，更未必能接受。

    社会上流行的经济学说，所以不能够远承我们中国古来经济学说悠久的渊源，近考我们中国经济变迁的实况，预察我们中国经济发展的前途，并树立经济的理想，以为我们经济建设的归趋，其原因在于百年来我们中国久处于不平等条约束缚之下，一般学术思想界都养成了舍己耘人，重外轻内的倾向，而 〔第3页〕经济思想界更直接的受了次殖民地经济现状的影响，因而丧失了独立自主的精神，没有创造发明的魄力。经济最发达的区域在于条约的商端口尤其在于外国租界，经济学者研究的对象，也偏于条约商埠尤其是外国租界的工商金融事业。条约商埠和租界的工商金融业，既附庸于外国的工商金融事业之下，所以经济学者，只知道袭取外国的成说，却忘记了我们中国自有悠久的历史进化，自有特殊的地理环境，自有立国的经济规模和理论，这是很可痛心的事情。现在我们经过五十年国民革命的奋斗，六年来抗战的牺牲，已经把不平等条约撤废了。只要我们全国国民继续以最坚毅的精神，最艰苦的努力，打倒了日本帝国主义，我们的中国就是一个独立自由的国家。我们的经济建设，就可以依据独立自由的计划。所以我们在这个时机，要研求独立自由的经济计划，更要树立独立自由的经济思想。还要知道，社会流行的经济学说，只是一意袭取西洋的成说。殊不知西洋的经济学说以西洋的经济状况为依据，而西洋的经济状况，有不断的变化。最重大的变化，就是自第十九世纪进入了第二十世纪，欧美工商业的自由竞争转为独占与集中。此种趋势，在第一次大战结束后，愈益显明，国父称之为第二次工业革命。至二十年后的今日，第二次大战爆发起来，规模更大，变化亦烈。世界的经济又到了急转的关头，我们在这个时机，对于中西经济学说应当重新检讨，为中国的经济建设与世界经济的改造，得一条光明的大道。
                  乙、中国经济学的定义与说明
                  子、经济学的定义
〔第4页〕

    从人与物的关系来说，中国称经济学为「经世济物之学」；从个体与全体的关系来说，中国称经济学为「国计民生之学」。我们可以说，经济的原理，就是经世济物的道理，亦就是国计民生的学理，简言之，经济学即致国家于富强之学，亦就是建设国家臻于富强康乐的境域。简言之，即「建国」之学。所以中国经济学的范围，比西洋经济学的范围要广得多。
                丑、经济学的本源与范围
    天地万物都有其构成与存在之理，所以诗经说：「天生蒸民，有物有则人。」为万物之一种，亦有其所以为人之理，人所以为人之理，称为人性。人有求生之欲，与一般生物相同，而人有能思之心，则为人性之特质。书经说：「人为万物之灵」，即指能思之心与由此心所发生的思虑与理性作用而言。中国的经济学说，无论是儒家是法家，都讨论人与物的关系，而其讨论都以人类的理性与人类的欲望的关系为中心，儒家求理性之扩充，法家主欲望之制约。儒家注重理性，故其学说之本源为仁爱。法家注重欲望，故其学说之本源为法度。这是两家的分别。然而儒家的仁爱，是就人类的理性而言，法家的法度，是对人类的欲望而言。儒家之所欲扩充者为理性，法家之所以要制欲者亦为理性。所以中国的经济学说以理性为本源，不以欲望为本源。

    天地万物在宇宙之间，各依其所以构成与存在之理，而各有其地位。我们如果体认此理，便可以使万物各得其所。这就是中庸所说的「致中和，天地位，万物育」的中国哲学正统思想。依于这个思想，人不是彼此分离的个体，个体的小我是大我的一部分；物亦不是彼此分离的物质，任何事物都是全体的〔第5页〕一部分。人与物的关系须从大我与全体的法则（理）里面来观察来处理，故中国的经济学不以一个人或一个物为本位，乃是以人类和社会的全体为本位，与西洋各派经济学说截然不同。
                寅、经济学的目的及其哲学文化思想之关系
      就生产要素而论，西洋经济学举出资本、劳力、土地之三者，并认此三者为三种之物质而观察而处理。我们中国的经济学说，对生产要素则从人的方面来讲求。大学说：「有人此有土，有土此有财，有财此有用。」这句话，有两层意思：浅一点说：生产的要素是人力与土地，以人力开发土地，才有物资，才有财用。所谓物资，包含直接从土地生长出来的农物和矿产物，间接从农矿产物加工而成的工业品两类。中国的经济原理，不列货币为生产要素。中国的经济学说，认为物资不过是人力与地力的产物，而货币只是物资交换的一种媒介。故货币的本身并不能够成为生产要素的一种。

    深一点说：人之所以为人者，在其有求生之欲，更在其有能思之心。人与一般的动物不同，能以思虑与理性指导其求生的活动。故人力有体力与智力两种。人能以智力运用其体力，所以人的生产技术有不断的进步，而其它动物的生产技术只限于他们的爪牙。在人类社会之中，从狩猎畜牧的弓矢，渔夫钓捞的网罟，农夫耕耘的耒耜犁耙，以至于现代工业用的蒸汽电气机械，都是人力智力所发明。此种发明及其根据以为发明的自然科学，是人类能够增进生产效能的一个重要条件。

    其次，人之所以为人者，在其能合群。人没有一般动物所有的爪牙，而人可以战胜一般动物，独有优美的生活，是由于人有合群之性。人所以能合群而不争不乱，又由于人有思虑与理性作用，以发展人〔第6页〕群的组织。人群最高与最大的组织是社会和国家，社会和国家之力，更大于构成社会国家的个人力量之总和。个人的力量亦惟有在社会国家的群力之内，才可以得到最大的发挥。离开了这个最高与最大的人群，个人便没有生存的可能性，更没有发挥其智力与体力以增进生产的可能性。此种组织以及其依此发展的法则，是人类能够增进其生产效能的又一个重要条件。

    我们可以说，离开了自然法则与社会法则（即物理与伦理），不独人的生活为不可能，亦且失去人之所以为人的特质（人性）。此依照自然与社会的法则的生活方法，称为文化。一般动物不能体认此种法则，换言之，不能体认宇宙间本然之理，以改进其生活。只有人能够体认宇宙间本然之理，故求生的活动便构成了文化的活动，而有不断的进步。一切发明与创造都是宇宙间本然之理的实现。中国人崇拜的古代帝王和圣贤，没有一个不是能够体认宇宙间之理而有发明与创造，以改进人民的生活的人。五千年来，创造网罟耒耜的伏羲、神农，发明文字与弧矢的仓颉、黄帝，中国人都是一样的崇拜他们。要知道这些制作，都是为了改进人民生活，使其一步一步达到理想的境界，所以他们受后世的崇拜。如果离开了人民的食衣住行，来谈文化，以为生活之外还有文化，或竟以一知半解的写作为文化，未免轻蔑了文化。在中国的经济的学说上，文化与民生是一体不可分的，民生之外无文化，文化之外亦无民生。

    刚才说过，社会国家是最大最高的人群。在中国广大的土地上面，从古以来，论生产不过是手工业农业，论交通不过用人力兽力，仍然生长一个伟大的民族，建立一个统一的国家。这不能不归功于我们的前贤和先民「经世济物」与「国计民生」的学问之高深。我们看一看古来大政治家大经济家，对于理〔第7页〕性与欲望之间的思辨，对于国家与人民之间的调理，对于文事与武备之间的配合，何等精密，何等周详？其中最基本的学问和规划，是求国计与民生的合一。在中国的经济的学说上，国家的任务，一方面是养民，一方面是保民。就养民而论，国计就是民生；就保民而论，民生就是国计，简单的说，就是国防，而其最精之一义即在于民生与国防之一体而不可分。由中国的经济学的意义来看西洋的经济学，只不过是一种私企业学，或是市场交易之学。我们中国的经济学的对象不止于私企业或市场上的交易过程，而是民生与国防的统一体。由这个统一体来说，民生之外无国防，国防之外无民生。

    综括上面讲述的话，我们知道中国经济的道理，是从宇宙的大我与民族国家的全体，来观察并处理人与物的关系，是以理性来指导人类求生的活动。根据这个道理，我们再来寻绎「有人此有土，有土此有财，有财此有用」的意义，就可以明了经济学的目的。

    就生产的要素而论，中国的经济学指出人力与土地，由人力开发土地以有物资。经济学的目的，在以最小的时间与精力，发挥此三者的效能，至于最高度。　国父说「人尽其才，地尽其利，物尽其用，货畅其流」，就是说我们要发挥人力、土地与物资的效能至于最高度。而发挥人力、土地与物资的效能，有法则，有层次，有目的。在法则的方面，我们知道宇宙间万事万物有其构成与存在之理。此理之在于特定事物者，称为此一事物之性。我们要发挥人力地力与物力的效能至于最高度，必须依照人与土地物资的本然的法则（即本性）。我们要依照其本性，以发挥其效能，必须认识其本性。所以中国的经济学说，以为我们要尽人力与物力，必先「尽人之性，尽物之性」。在层次的方面，我们知道中国经济的〔第8页〕原理，是推人以及物。孟子说「仁民而爱物」。中庸说「能尽人之性，故能尽物之性」。我们尽地力，必先认识人性，并发挥人性，至于最高度。人性的认识与发挥，最重要的方法有两种：第一、是承继民族固有的伦理，恢复民族本然的智能。第二、是赶上西洋进步的科学，运用西洋最新的技术。这样才可以尽物之性，因而尽物之力。在目的的方面，我们用最小的时间与精力，本于文化的遗传，依于进步的科学，发挥人力与物力至于最高度，为的是民生的改进与国防的充实。换言之，我们的经济学，以养民与保民为目的。申言之，西洋的经济学说，以欲望尤其是个人小己的欲望——私欲为出发点，充其所至，生产技术与国防技术，不独不能为民生服务，反而役使民生，甚至于毁灭人性。中国的经济学说与此不同，我们的经济学说以人性为出发点，以民生为目的，一切经济制度与政策，都要顺应人性，服务民生。孟子说「仁民而爱物」，最为切至。我们要为了人民，而爱惜物力；为了人民，而发挥物力。人民需要国家来保养，所以国家以最小的时间与精力，本于文化的遗传，依于科学的方法，发挥人力地力与物力，至于极高的限度，用之于民生与国防，这就是经经学的目的。
二、中西经济学说的分别

--------------------------------------------------------------------------------

内容来源：卷五　　专著

隶属章节：专著 ＼中国经济学说

版面原件：第8页，第9页，第10页，第11页，第12页，第13页，第14页，第15页，第16页

〔第8页〕

                甲、中国古来的经济学说
    上面说过的中国经济学的本源与目的，是我从中国各派共同的学理里面抽绎出来的要旨。我们中国〔第9页〕古的经济学说，原不止于一派。凡是健全的理论与政策必适合于一个民族国家的自然环境、地理、气候、历史与民族精神、社会状况。所处的国家不同，所遇的时代不同。则学说自有不同。古人说「即物穷理」，又曰「因时制宜，因地制宜」。就是说理论与政策必须适合于时代，适合于环境，不能够一成不变。中国古来的经济学说有派别，有流变，就是这个道理。

    远在三千年前，周族从黄河上游向河淮江汉的流域发展，农工商业逐渐繁荣。这时候，我们中国产生了一位伟大的经济家，就是周公。周礼一书的著作与时代，古今学者虽辩说纷纭，未能确定，但其中多可考见为周制；更证以诗经里面，七月之章，大田甫田之什，以及孔子孟子称述周制的言论，都足以使我们想见周代立国以井田制度为根本，不独兵制基于井田，即庠序的制度，亦基于井田。我们可以说，文化、民生与国防合一的立国规模，创自周公，亦非过论。周公之后五百年，中国的农业很有进步，商业也发达起来。这时候，井田制度已经破坏了，周公的学说也湮没了。农商之间，互为影响，发生各种问题，而学术思想也分出许多的流派。自春秋时代，管子、计然、白圭诸人，下至于战国时代的百家，对于这些问题，都有讨论。最重要的学派里面，儒家与法家虽都认农业为本业，而对于商业的政策，两家主张各有不同。孟子荀子都主张「关几而不征」，是一种放任主义；管仲商鞅都主张管制商业，平准物价，是一种干涉主义。这种争论直至西汉时期，「盐铁论」作成有系统的纪录，可以与一千八百年之后，欧洲重商重农两派的争论作一个比较。

    西汉以前，我们中国的经济思想与制度政策，渐统一于儒家之下。在儒家的内部又分为两个派别：〔第10页〕一派偏重于性理之学，一派偏重于功利之学。如北宋的张程（张载、程颢、程颐）一派即偏重性理，三苏（苏洵、苏轼、苏辙）一派即偏重功利。南宋的朱（熹）陆（九渊）偏重性理，陈同甫（亮）叶水心（适）偏重功利。但是历代的大经济家，都综合性理之学与功利之学而成为系统，并且兼取儒家之说与法家之说而得其会通。如宋之范文正（仲淹）王荆公（安石），明之王阳明（守仁）张江陵（居正）都是理论与事功两者并茂的大经济家。

    现在再就各派里面，特别提出几家来说明一下。春秋时代，齐国的鱼盐铁器蚕丝等业都很繁盛，故齐国商业的力量，在国内操纵农民的生活，在国外支配黄河流域。这时候便有管子的学说，对于农商关系，价格问题，统制政策，国营事业，兵农制度，有详明的讨论。管子认为生产要素只有人力与土地两种，而尤以人力为本源。八观篇说：「民非榖不食，榖非力不生，地非民不动，民非力作无以致财，天之所生，生于用力」，这与大学所说「有人此有土，有土此有财，有财此有用」是一样的说法。管子对于农商的关系从价格问题?眼来求解决。黄金是人民交易的手段，榖米是人民生活的必需品，金多则物贱，金少则物贵；榖贵则物贱，榖贱则物贵，物贱则伤货，金少则伤事；榖贵则伤民，榖贱则伤农。管子的政策是国家要使金与榖的价格得到平衡，始可以平衡一般的物价，而求金榖的价格平衡，又必须取缔屯积而畅其流通。为达物价平衡的目的，金与榖必须操于国家之手，而不可以操于豪强之手，物贵则紧缩金币，榖贵则平粜榖米，如此则万物可以流通。为使国力增殖而民生不受豪强操纵，管子主张国家独占盐铁及山泽之利，并统制国外贸易。这种专卖政策与统制政策对于后世，有很大的影响。管子对于〔第11页〕兵农问题，有名的政策是「作内政以寄军令」。自井田制度破坏以后，土地分配渐趋不均，故兵农亦渐趋分化，管子乃用这个政策编制农民，教以军事，使齐国举国皆兵，而民生与国防更打成一片。商鞅的「农战」政策，即以管子为本，用于秦国，秦的军队竟能统一中原。这个政策对于后世的影响更大。

    在西历纪元前六世纪，中国已产生管子这样的大经济家。管子以后，经济学说历代都有名家，经济制度与政策，历代都有变易。在第十一世纪之时，中国从二百多年藩镇割据之中，重新建立大一统的国家（宋代）。土地的兼并，商业的发达，财政的困难，外患的侵逼，各种问题性质的严重，规模的宏大，远在春秋时代的齐国之上。这时候，范仲淹首先主张改革学制与科举，对于青年，要「教以经济之业，取以经济之才」。王荆公继范氏之后，实行变法。他的学说是本于孔孟相传的经学的，他说：「经术正所以经世务，但后世儒者大抵皆庸人，故世俗以为经术不可施于世务」，这就是说经学就是经济之学。不过经济的施设，必须依「所遭之变，所遇之势」而定，故后世对于经学，只可以法其意，不可拘泥于其迹。他有这样的见地，故与寻常的儒家不同。寻常的儒家多注重于节用，他独注重于增加生产，即所谓「因天下之力以生天下之财，取天下之财以供天下之费」。他的政策以农田水利为本，更进而裁抑兼并，平均赋役，周转农本，使人尽其力。他对于国内商业，取缔团行与邸店，实行所谓「市易务」与「免行钱」等办法，使一般商贩，不受垄断，而后商品可以流通。他对于国外贸易，也与一般儒家不同，当时有一个传统政策，禁止铜钱出口，因而对外贸易在沿海沿边受极大的限制，他排除众议，解除铜钱出口之令，奖励输出入，以增国富。他对于国防，力主农兵制度，而从保甲?手，使国民受军事训练〔第12页〕，而期于举国皆兵。

    第十六世纪之中，明代开国的法度已坏，土地兼并，赋役不平；卫所的屯田废弛，外患的侵凌益急。这时候，中国又有一个大经济家，即张江陵。他的学说综合性理之学与功利之学，且儒法兼用。他说：「学不究乎性命，不可以言学，道不兼乎经济，不可以利用。」凡是实学，必可以实用，而实学必贯通性命与经济。他为政的要旨是「实事求是而不釆虚声，信赏必罚而真伪无隐」，是「釆其名必稽其实，作于始必考其终」，简言之，即「循名核实，信赏必罚」。他的目的，是富国强兵，一般儒家批评他的政策是「霸道」，他说：「孔子论政，开口便说：足食足兵。舜命十二牧曰：食哉惟时。周公立政：其克诘尔戎兵。后世学术不明，高谈无实。剽窃仁义，谓之王道；才涉富强，便云霸术。不知王霸之辨，义利之间，在心不在迹。」我们要知道仁义与富强之道，本是一体。顺乎人性的富强之术就是王道，反乎人性的富强之术就是霸术，以义为本就是王道，以利为本就是霸术，所以说「在心不在迹」。江陵本于这个道理，抑制兼并，丈量田亩，平均赋役，开通商务，整饬兵制，都有盛大的功绩。

    这些大经济家的理论各有不同之处，但论其本源与目的，莫不脉络贯通。他们都不以人类的欲望为发点，尤其不以个人之小己的私欲为出发点。他们的学说都本于人性，他们的目的都是国计民生，都是为国计民生而致力于经济的规划与统制。

    他们的政策也随时代的变迁而有不同，但其间仍然有一贯的脉络。他们的政策都以土地问题为中心。他们解决土地问题的方案，又都从农工关系和农商关系上?想。商业的垄断居奇与土地的兼并，是相〔第13页〕通而相因的现象。土地兼并不独影响国家的财政和人民的生计，亦且影响兵役和兵制，因而影响到国防。所以我们的　国父在同盟会时代，就提出「平均地权」政策，足见得我们中国的土地问题，在各种经济问题中的地位的重要，也足见得土地政策是各种经济政策里面的根本政策了。
                    乙、西洋的经济学说及其最近的趋势
    西洋的经济学说不止是一个系统，各国的自然环境、地理、气候、历史与民族精神、社会状况，各有不同，各国的经济学说也不一样。西欧在第十七第十八世纪时期，中古的农业经济转为近代的商工经济，于是重商主义与重农主义两派经济学说先后兴起。重商主义者主张国家取干涉政策以保护商业，振兴工业；重农主义者主张国家取放任政策，而以农业为唯一之生产事业。重商主义重视货币，重农主义重视物资。至第十八世纪与第十九世纪之间，西欧的工业革命完成，其时英国学者亚丹斯密综合两派而着「原富」，风靡欧洲，个人主义自由主义的经济学说盛极一时。到了第十九世纪中叶，德国的经济思想便自成一个系统，李斯特的「国家经济学」，反对亚丹斯密的个人主义，而主张国家主义；反对亚丹斯密的放任政策，而倾向于保护政策，第二十世纪初期，斯盘的「经济学的基础」等著作，更使德国的经济思想转入全体主义的一路。美国的经济思想与英国同其本源，然而美国经济学说对国际则采取保护政策。对国内则倾向于计划经济。此种倾向至第一次大战以后，更加有力。祇有英国还保持亚丹斯密的系统，而其中也有不少的变迁。在十九世纪之内，李嘉图的「经济学与租税原理」影响比「原富」更深〔第14页〕。二十世纪初期以来，马尔萨斯数理学派代亚丹斯密与李嘉图的学说支配英国的思想界。霍布孙一派的福利经济学更渐臻于昌盛。马克斯经济学自命是由正统派经济学转变而来，然其思想方法乃是德国的思想主义的产物，与英国的经验主义，渊源各自不同。列宁的学说以马克斯为宗，而其对于政治经济的理论和政策，与考茨基竟有天渊之别。俄国革命的前后，列宁与考茨基之论战，亦即为马克斯学派之内，无产阶级专政与社会民主主义的论战。由此可见德俄两国的马克斯主义者持论也各有差别。

    西洋的经济学说虽派别纷歧，但考其本源，仍有相同之处。他们无论那一学派，总以个人的欲望为出发点，以推论经济现象而构成其学说的系统。以亚丹斯密「原富」为开端，西洋的经济学派聚讼的中心问题，就是价值问题。亚丹斯密以为社会是多数个人的集合，此多数的个人各为市场上交换价值而生产，各持其所生产的交换价值而自由交换于市场之中。货币即是市场上各种商品的交换价值的表现，社会经济不外乎无数的交换进程。故经济学乃是价值学说，亦即是多数个人之间的交换关系的学说。马克斯的「资本论」虽为「原富」的反对论，仍然以商品的价值分析为出发点。他以为资本主义社会是商品的集合，而商品是使用价值与交换价值的矛盾的统一。他的学说仍然不出于价值学说的范围。我们再看西洋的经济学，论价值的本源，虽有各种的说法，而总以人类的欲望为依归。第十九世纪之末，奥大利学派倡「边际效用说」。这一派的学说以为商品的价值，是由人类对于商品的欲望而来。例如从一个饥饿的人看来，第一碗饭的价值大于第二碗饭的价值，第三碗以上的饭的效用，便到边际，而价值也相随减少。他们由这种浅显的原则，推论价值的本质。这派学说，后来流行于美国。第二十世纪初期，美国〔第15页〕的学者克拉克更推广这种学理，以解释利息工资及地租等问题。与「边际效用」说相反者为「劳动价值」说，这个学说是马克斯从李嘉图价值论引伸出来的。这个学说以为各种商品所以有使用价值，是因为他们能够满足人类的欲望，各种商品所以有交换价值，是由于他们含有可以衡量的劳动量。例如五匹布能换一石米，是因为五匹布所含的劳动量与一石米所含的劳动量相等，他们由此种原则推论价值的本质。至今共产主义者仍恪守成说，没有多大变更。两个学说虽持论相反，但推求他们立论的本源，都是人类的欲望。

    在第十九世纪之中，西欧以外，新起的工业国家，为与先进工业国家竞争，采取保护贸易政策。美国的经济学说虽与英国同源，美国对于国际贸易则与英国自由贸易政策相反，而取保护贸易政策。这个趋势，对于经济学说有很大的影响。上面说过德国李士特「国家经济学」，就是受了美国保护政策的影响的。自第十九世纪进入第二十世纪以后，欧美诸国的工商业组织又从自由竞争变为独占与集中。至第一次大战之后，这种趋势更加显明，于是各国的经济学说，也有相应的变化。如美国的制度经济学者卫勃伦对于个人自利主义与马克斯主义的经济学说痛加批评，而以人类的天性为一个出发点，以寻求人类经济制度发展的法则。他对于人类的天性的本能倾向，特重视人类非自私的本能，如父母的天性，与服务的愿望，认为社会福利与种族生命所以能够发展的因素。又如美国福利经济学者惠脱，与德国的斯盘相同，痛斥唯物论与利润追求的经济观。他以为价值学说的经济学，不过可以明了私有财产制度上各种问题，如果经济学要达到最高的目的，即不可不建立社会福利的理论，故经济学应以福利问题为中心。〔第16页〕英国的福利经济学者霍布孙，指斥李嘉图以来的经济学者，只注重于财富之生产、累积、交换与消费，此种经济学不过为一种商业学，经济学的目的，不止于财富的增殖，而须注意于劳动的合理的管制与生产物的正当的分配，及消费的适宜标准，使社会渐进于健全的社会福利的理想。由这几家的学说，可以看出西洋的经济学说最新的趋势，亦是在人类的欲望之上，认识人类的天性，且于个人的小己之上，认识社会的有机体，因而经济学的范围，也超越价值学说之外，经济学的目的，也超越利润追求之上。我可以断定此次大战，将使这种新的趋势更加显明，更加深远，此次大战之后，西洋经济学必将废弃个人自利主义与唯物论，而以人性为本源，以民生为目的，和我中国固有的经济学说将殊途同归。

三、中国古来的经济规模

--------------------------------------------------------------------------------

内容来源：卷五　　专著

隶属章节：专著 ＼中国经济学说

版面原件：第16页，第17页，第18页，第19页，第20页，第21页，第22页，第23页，第24页

〔第16页〕

    中国的经济的道理，不单是几个学派和几个大经济家发明的，亦且是我们历代的先哲和无数的先民运用他们的聪明才智，牺牲他们的生命财产，继续不断的实行的。我们不只要讲述古来的经济学说，更要探究历代的实际的经济建设，才可以彻底明了我们中国的经济的原理。国家的经济本务，有养民与保民的两方面，我现在从这两方面来说明我们中国古来的经济建设。
                   甲、国家养民的本务
    人类要求生存，所以有各种的「欲」，有「欲」就有「求」。人类生存必需的「物」是有限的，人〔第17页〕类 的欲与求是无穷的，以有限的物资，供给人类无穷的欲求，人类便不免有斗争。农业社会的土地问题，工业社会的劳资问题，都是这样来的。这些斗争有没有止争的道理，有没有止息的方法呢？有的，人类的天性原来是仁爱的，当然也有止息的道理和方法。

    就人类的个体而论，人的耳要听好的声音，目要看好的颜色，口要尝好的滋味，身要穿好的衣服，以至于要住好的房子，要坐好的车辆。如果随顺他的耳目的欲求，这个人就受了物的役使，就跟?物去奔驰，这就是论语所说「小人喻于利」，也就是大学所说「不仁者以身发财」。「以身发财」，就是「亡身以殖货」的意思。我们知道货财是为了人生的，现在因为耳目口体受物的汲引，反而使人生殉了货财，这就是「不仁」的现象。然而人的耳目，以心为主宰。心能思虑，能打算，能辨别。人从许多欲望里面，加以思虑：那一个欲望是不能够满足的，那一个物资是不应该满足的；又从许多物资里面，加以打算：那一个物资是不能够求得的，那一个物资是不应该求得的；又从自己已经得到的物资里面，加以辨别：那一个物资是不应该消费的，那一个资物是应该储蓄的；那一个是公而有利的，那一个是私而有害的。一个人能够这样，他的「求生」活动便成了有打算、有计划的，他就可以储蓄财富，运用资力，扩大事业了。

    就人类的群体而论，人群的里面，个人小己的欲望如没有度量分界，则个人小己的欲望，必引起纷争。荀子礼论篇说：「人生而有欲，欲而不得则不能无求，求而无度量分界，则不能不争，争则乱，乱则穷。先王恶其乱也，故制礼义以分之，以养人之欲，给人之求，使欲必不穷乎物，物必不屈于欲，两〔第18页〕者相持以长。」这一段话，将人类群体构成的法则，讲得很明白。我刚才说过，人的本性，以心为耳目的主宰，所以人群里面，便有一种理性作用。这种理性作用，为使人群里面各个分子，都能遂其生存，所以要有政府的组织，一面养人之欲，一面制人之欲。法则一定，分限一明，人便不至于跟?欲求走到斗争的路上去，社会上的财富也不至因为来不及供应个人的欲求而致困穷。无论是养欲或制欲，都需要一个管理众人之事的政府来办理。这一点是国家的经济哲学的基础。欧洲的自由主义经济学说以为国家不应干涉人民的经济活动，主张经济的自由与放任，反之，马克斯经济学说以为国家必须由无产阶级专政以杜绝个人的经济自由。若由中国的经济道理来看，这两种学说都失之于偏。国家如不对人民的经济活动确定分限，确定计划，任人民流于斗争，只有招致社会混乱与民族困穷的结果。国家如不能养人民之欲，给人民之求，换句话说：如不能顺应人民的欲望，保护人民的生计，则政府即不能算是尽到应有的职责，而人民的生活不能安定，以至于生产也不能发达。现在再分开来讲国家养欲与制欲的实际设施：

    （一）国家的经济本务，由养育人民的欲求的方面来看——孔子说：「足食」，又说：「既庶矣，然后富之。」孟子说：「制民之产，必使仰足以事父母，俯足以蓄妻子，乐岁终身饱，凶年免于死亡。」荀子也说：「天之所覆，地之所载，莫不尽其美，致其用，以养百姓而安乐之。」由此可知在我们中国的经济道理上，国家这种本务是积极的。依于这个积极的本务，历代的政府有一贯的经济计划政策，举其最重要的几项来说：

〔第19页〕

    １·田制 农民的生产以土地为本。中国古来的经济理想是人人都有田可耕。孟子屡次的说「五亩之宅，百亩之田」，孟子以后的儒家也都主张「田野什一」。在历史上古来的政府，常有授田的制度，春秋以前的「井地」，魏晋以后的「均田」，都是实际的事例。晚唐以后，均田之制渐趋废弛，然而局部的授田办法仍然继续下来。
    ２·水利 灌溉是农业的必要条件，要农家的田地都有水来灌溉，必须由国家设计，由国家建设。大禹是中国古代最伟大的第一个经济家，他的功绩就在于水利建设。所以孔子说：「禹吾无间然矣，卑宫室而致力乎沟洫。」自禹以后，历代的水利工程，与水利管理，真是「史不绝」。为什么水利要由国家设计，由国家建设呢？水利的计划要为全体的农民利益来打算，不能为少数人来计划，尤其不能为一二富豪来把持。譬如堤防的建筑，围田的圈定，如不从全体农民?想，必不免壅塞河道，淤积湖床，把水驱到下游，酿成水灾；又如河渠的水量有限，如何分配，如何节储，要有一定的办法管制闸口；又如养鱼与用水，易起冲突，如何节制渔业以资灌溉，如何节制灌溉以利渔业，要有一定的法则；又如灌溉与运输有时互相抵触，如何节水以便河运，如何管制河运以便农家的灌溉，也要有一定的制度。这些问题，在民间有各种的惯例，在国家有详明的令典。如今一般研究经济理论与经济政策的人，都为西洋的学说所蔽，不能够理解实际的经济，更谈不到发扬真正的经济道理了，这是很可惜的事情。

    ３·仓储 养民必有储积，礼记主张「三年耕而有一年之蓄」，古人也常说：「王者以民为天，民以食为天。」所以中国历代政府注重于榖物的储积，而国富的均衡，即以仓储的虚盈为标准。这个道理〔第20页〕，与主张自由贸易的经济学说相反。自由贸易论者以国家货物出超货币入超为国富，直到今日，各国才明白国富须从资源开发与物资储积来讲求。

    ４·交通 农产必须交换，交换要靠运输。中国是大陆国，山脉河流多半是由西到东的，南北的交通，没有天然的水道，而淮北大平原上面，黄河易受淤塞，不便交通，且多水灾。中国的地理如此，而自古以来，仍能够建立伟大的民族与统一的国家，我们不能不归功于历代交通建设的伟大，及其保护交通制度的周密。秦汉隋唐的道路，以首都为中心，向四方铺设，有如蛛网。自战国时起，为了贯通南北的运输，以人工开凿运河的工作，从无停歇，到了隋唐时代，贯通江淮河泗的伟大的运河，到如今还是世界最驰名的工程。在农业社会里面，有这样的规模，不能不赞叹我们先民的功绩。

    ５·气象与土壤 自古以来，颁历授时，是一代的大典。我们知道农业的耕作，要按照天时。历代政府不独制定历法，颁给人民。并且制定农书，按照时令，指示农民应做的工作。大家知道土壤的研究在西洋是一种较新的学问。中国自古对于土壤的考察，只要我们读禹贡，读管子就可以想见其精细。历代政府按照各地土壤之所宜。指导农民选择作物，史书记载，可以考见。上面所说，都是「养民」的制度和方法。

    （二）国家的经济本务，由节制人民的欲求的方面来看——孔子一面主张「足食」，一面又主张均富，即所谓「不患寡而患不均」。孟子亦然，他一面主张「养民」，一面主张「经制」，并且说「仁政必自经制始」。自此以后，历代对于土地的区划和分配，学者不断有讨论，政府不断有政令，举其最重要〔第21页〕的几点来说：

    １·均产 平均田产的制度，古来实行的次数不少，大抵土地兼并盛行的时期，总有均产的理想与运动发生。从历史上的记载上看，以强制的手段均产者必败，如王莽的「田令」，如太平天国的「田亩制度」，都是在推行的初期就倒坏的。如从历史上仔细研究，我们可以看得出问题的症结，要解决土地问题，不能从田亩的强制分配?手，而要从养民的方法着手。农民的生活不改良，农业的生产不加多，均产政策是不能成功的，故历代的政治家只是实行下面的办法。

    ２·均赋　中国古来税制的根本观念，是以田授丁，计丁出赋。后世的田既不能计丁授给，而赋仍计口征收，所以必须均赋，而均赋反必须量田，明末以来，税制更改为计田出赋，仍然要量田。量田的方法，有汉代的「自实」，即今之「呈报」，有王安石的「方田」，即今之「丈量」，有朱熹的「推排」，即人民呈报与乡官勘察并用的办法。这些办法各有利弊，总不及我们　国父平均地权的办法尽善尽美。

        ３·均输 农家物资的聚散，要靠商人，商人如能操纵物价，则不是「伤农」，就要「伤民」。要纠正这个弊病，古来有均输的办法，其大致是将某地因滞销而价低的物资，运到因这种物资缺乏而价高的地方去销售。唐代的刘晏，推行得最有成效，他的办法，是以「货畅其流」为基本原则，用国家的力量，统筹物资的分配，使商人失去操纵物价的力量和机会。
      ４·专卖 农业社会的理想是自给自足，但有几样物资不是到处都可以生产的。例如盐，就是人人〔第22页〕需要，却只有东南的海水，西北的盐泽盐井可以制成，假如盐商由商人买卖，则农家就要受商人的操纵，故古来盐法，经过多少变迁，终竟以专卖为归宿。此外，铁、茶等都曾经专卖。
     ５ ·农贷　农家资本的周转，如靠商人，则利息必高。在消极方面，古来法律对于借贷利率有严格的限制；在积极方面，农业放款的办法，经过多少政治家思想的讨论，总期农家资本由国家周转，而不受商人的支配。

     总之，国家的经济的本务，有两个意义：一是养民之欲，二是制民之欲。前者是积极的培植，后者是消极的限制。前者可以说是「仁」，后者可以说是「义」，我们从这里可以看出古来的仁义之说，决不是空谈。仁义的道理应用到社会、政治、经济的各方面，可以构成各种恰当的制度和政策。
                乙、国家保民的本务

    国家的经济本务，一方面是养民，养民即是民生，他方面是保民，保民即是国防，民生与国防是一体的。由实际的设施上来说，我们中国古代的田制就是兵制，这是极重要的一点，必须讲求明白的。孔子连说「足食足兵」，孟子说「经制」而不说兵制，正是因为田制就是兵制。礼记的王制就说得很清楚了。兵农合一是我们中国古今一贯的理想。不过兵农合一又有王道与霸道之分，荀子说得很明白：「养民者王，养士者霸。」这是说以田养民，乃是王道；以田养兵，乃是霸道。儒家主张以田养民，法家主张以田养兵。以田养民则是为了保卫田园，全民皆兵，这是王道；以他田养兵，则兵虽可以力战而民不〔第23页〕免于困穷，这是霸道。孟子屡次举出「五亩桑，百亩田」的制度，又屡次说「仁者无敌」，他的计划是「仁政必自经界始」，而经界即是兵制的基础，经界一定，则全民皆兵，即可以「执梃以挞秦楚之兵」。这里面非常踏实，非常具体，并不是徒托空言。

    由上面的讲解，我们可以从实际的制度与政策上看出国防与民生的一贯性。我们再从历史的演变来看，两者合则国强，两者分则国弱，历历不爽。现在分三个时期来讲：

    （ 一）两汉时期没有实现「养民」的理想，当时的兵制乃是普遍的民兵制。凡是人民都有两年的兵役，「宰相之子犹戍边」。人民最大多数既是农民，故汉代的兵即是农，所以汉代的武功，非常之盛。

    （二）南北朝隋唐时期实行均田与农兵制，而实质已在变迁。中唐以后，国家的常备兵大抵是豪家子弟避赋避役的渊薮，因之养成了骄惰放纵的风气，中国的农兵制从此坏了。我们又可以看出初唐武功之盛，和晚唐割据之弊，是与田制兵制的分合有密切关系的。

    （三）宋代以后，佣兵制行，农兵制衰。古来以田养民，以民为兵的制度，虽经王安石，明太祖，张居正诸人，力谋恢复，终竟以土地兼并太盛，不能持久。然而王安石之恢复灵州，戚继光之驱逐倭寇，以及曾国藩之平定内乱，仍然是农兵的力量。不适社会经济与国防经济既已分离，国运终竟不免于衰落，屡为外族所侵凌。

     现代的战争，是全民战争，我们必须恢复兵农合一的制度。兵农合一，始有广大的兵源。兵农合一，始有丰富的饷源。兵农合一，始可以使人民各为其邱墓田园而作战，战争始可以普遍而持久。我们今〔第24页〕后要厉行兵农合一的制度，不独是起宋元以来千载之衰，亦且是持久的全民的现代战争必至之理。

四、民生主义的经济的道理

--------------------------------------------------------------------------------

内容来源：卷五　　专著

隶属章节：专著 ＼中国经济学说

版面原件：第24页，第25页，第26页，第27页，第28页，第29页，第30页，第31页，第32页，第33页

〔第24页〕

               甲、民生主义的基本原则
   我综观历代相传的经济的道理，归纳成下面的几条：
    （一）经济以养民为本位　经济以人性为基点，以养民为本位。所以　国父说：「民生主义以养民为目的，资本主义以赚钱为目的」。又说：「社会进化以民生为重心，不以物质为重心。」申言之，中国的经济的道理，不为了物而爱物，要为了民而爱物，即所谓「仁民而爱物」，亦即以民生为本位。
    （二）经济以计划为必要　经济以人性为本，故一面必须「养人之欲，给人之求」；一面又须发挥理性与思虑的作用，对人民的欲求，予以分限。所以经济建设必有计划，而计划必有其根本的精神。民生主义的根本精神，一方面是建设国家的事业，培养人民的事业，使其可以改善民生；一方面是节制私人的资本，平均私人的土地，使其不能操纵民生。申言之，中国的经济的道理，不取放任自由，不取阶级斗争，而要以计划经济，使「资本国家化，享受大众化」，实现「民享」的理想，达到富强康乐的境域。
    （三）民生与国防之合一　经济以养民为本，故一方面国家要开发资源，要流通物资，要储积国富；〔第25页〕他方面平时的农民就是战争的士兵，平时的储积，就是战时的资粮。申言之，惟有以民生为本的经济建设，才可以与国防为一体。
                乙、几个学说的缺点
    依照这三个基本原则，中国的经济建设才可以有最大的成功。现在有些人不能了解民生主义的道理，对于中国的经济建设，依据西洋的经济学说，提出歧异的主张，这些主张都是不适合于时代与中国的社会状况的。我现在指出他们最大的缺点和弊病：
    （一）自由主义经济学主张中国的工业化，要依照西欧的自由放任政策与自由贸易主义，才可以顺利进行。殊不知经济的自由主义，以自由竞争为客观基础。自由竞争是西欧第一次工业革命以后的经济现象。在此时期，英法等国的工业，在国内有可以发展的市场，在国外更有开拓的销路，因此他们的企业家以自由竞争的方法，与自由贸易的政策，把他们的工业繁荣起来。到了后来，中欧的德国，北美的美国，先后发展为大工业区，他们与西欧各国彼此竞争，愈趋激烈。于是在国际则自由贸易政策衰落，保护贸易政策勃兴；在国内则企业家为了加强他们对外竞争的力量，用托拉斯，加迭尔的方法，把同业工厂的管理权联合起来，甚至于采取国家经营的方法，把工业管理权集中起来。这种趋势，可以叫做第二次工业革命。到了此时，自由主义经济学便失去了客观的基础。
    中国久在不平等条约束缚之下，工业落后，不能够与工业发达的各国竞争，故在国际贸易方面必须〔第26页〕采取保护政策；在工业的建设方面，必须采取计划经济制度。如果工业建设，付托私人资本去经营，他们便没有充足的资本，树立巨大的规模，以与外国的大托拉斯以及国营企业竞争，这是自由主义经济学说不能适用于中国的最大缺点。　国父在第一次大战以后，早已看出此点。　国父说道：「近代经济之趋势，即以经济集中代自由竞争是也。」　国父的办法是「于中国两种革命，必须同时并举；既废手工采机器，又统一而国有之。」只有在这种方法之下，中国的实业才能够顺利发达。
    （二）马克斯主义经济学派，主张以阶级斗争的方法，打倒资本家阶级，建立共产主义社会。这个学说以阶级私利为本源，已经错误。国父指出这种错误，说：「古今一切人类之所以要努力，就是因为要求生存。人类因为要有不间断的生存，所以社会才有不停止的进化。所以社会进化的定律，是人类求生存，人类求生存，才是社会进化的原因。阶级战争，不是杜会进化的原因，阶级战争是社会进化的时候所发生的一种病症，这种病症的原因，是人类不能生存，因为人类不能生存，所以这种病症的结果，便起战争。」所以　国父说马克斯是一个社会病理学家，不是一个社会生理学家。

    就生产要素来说，马克斯主义经济学认为只有劳动是生产的要素。资本是劳动的产物，利润与地租是劳动的盈余价值。殊不知生产以人力与土地为基本要素，而人力则包含智力与体力各种条件。工业生产物，不独是工厂里面工人，技术家、企业家各种人的活动的结晶，即工厂的机器的发明人、制造人，都有贡献于生产。至于工业的利润，也并不专是工人劳动的结果。企业的管理，技师的设计，铁路公路的运输，商店的贩卖，全生产与交换的过程，以及消费者的消费过程，都是工业利润的来源。所以〔第27页〕国父说：「所有工业的盈余价值，不专是工厂内工人劳动的结果，凡是社会上各种有用有能力的份子，无论是直接间接，在生产方面或是消费方面，都有多少贡献。」要知道社会上每一个人的活动，是全社会的人的活动的一环。每一个物的生产，是全社会的人的活动的结果。所以　国父说：「社会之所以有进化，是由于社会上大多数的经济利益相调和，不是由于社会上大多数的利益有冲突。社会上大多数利益相调和，就是为大多数谋利益，大多数有利益，社会才有进步。」就人类的战争来说，最大的战争，还是民族战争，并不是阶级战争，第一次大战时期，欧洲各国的工人，抛弃第二国际的决议，各为其本国作战。此次大战，不独英美等国的工人为本国作战，并且苏俄与英美等国合作而战。资本主义与社会主义的矛盾，并没有横裂各民族的壁垒。这因为人性本来重在求生存，而个人生活必须依赖国家力量来保障，这可分两层来说：
    第一、由政治方面来说：一个民族国家如果灭亡，不止资本家要受亡国灭种的痛苦，工人亦一样受亡国灭种的痛苦，这正是民有而后民享的道理。各国的工人和工党不论标榜的主义如何，都看清了这个道理，所以到了祖国作战的时候，停止阶级斗争，共作民族战争。否则如同最近欧洲战败而被征服的各国，资本家固然要做亡国奴，就是工人阶级，何尝不是一样的被「法西斯」来驱使作牛马奴隶？试问阶级斗争用在此时，岂不是自取亡国之痛？不在国家民族为生存而奋斗的时期，以全国家全民族的力量树立经济建设的根基，要待国家灭亡以后，无产阶级再乘机起来暴动革命，求达无产阶级专政的目的，岂不是痴人说梦？
〔第28页〕
    第二、由经济方面来说：一个民族国家的工业发达，于资本家可以赚钱，工人可以增加职业的机会，并改良生活的条件。工业不能发展，或是衰落，或是毁灭，不独资本家没有工厂可以经营，工人也没有工厂可以工作。在今日世界经济战之中，工业落后诸国正感受工业不发达的痛苦，工业先进诸国正感受工业要毁灭的痛苦。如果一旦民族战争失败了，国家全部工业为敌国所毁灭，则工人就无工可做，不仅要失业，而且更无生活可言。所以不拘那一国的工人都一致为了本国而作战，这是摆在眼前的事实。马克斯只看见一时的病态，没有看见人性的本源，所以他的学说是药不对症，而中国人师法他的，自然要无病而呻吟了。

    中国正受工业不发达的痛苦，全体国民的生活，真是　国父所谓大贫小贫。在大贫小贫之间，并没有真正的阶级斗争。今日以后，随不平等条约的废除与独立自由地位的取得，假定中国的工业是在自由主义的经济制度之下发达，则随?工业发达，或者也会有阶级冲突甚至于阶级斗争。现在中国并不取自由主义的经济制度，中国是采取民生主义的经济制度。我们的民生主义，要把工业革命与社会革命，毕其功于一役。具体的说，我们的民生主义，要以人性为基础，以民生为目的，一方面发达国营实业，一方面节制私人资本。阶级斗争的病态，没有发生的客观条件。工人只有增加职业和改进生活的利益，并没有受资本家压迫的痛苦。所以中国的工业化虽必达于完成的境域，而共产主义所谓阶级斗争，仍永无发生的可能。
    （三）民生主义的另一要义是平均地权。这就是要解决土地问题。土地问题在中国有长久的历史，也〔第29页〕有很多的解决方法，留在历史上面。刚才已经提到，依照历史的教训，土地问题不能够用暴力来解决，凡以暴力或强制方法来解决者，必立即归于失败。我们中国的经济道理，以人为本位，所以说是「有人此有土」。详细的说，土地是没有价值的，土地要经过人力开垦和耕种才有价值。在地广人稀的区域，每人可以得到足够他尽其劳力的土地，当然没有土地问题发生。不过今后的中国地广人稀的区域，就要逐渐的减少了。凡是人口密集之处，就是工商繁盛之处。工商业对于农业有很大的影响。在工商业的影响之下，土地卖买是必然的趋势。有钱的人投资于土地买卖，地权的分配因而不能够平均。中国的封建制度破坏了几千年，所以地权分配不均的现象，并不是古代封建制度的遗留，而是受了工商经济的影响。如果不从农工的关系与农商的关系上?想，单是用暴力平均分配土地，土地纵令可以平均分配，很短的时间以后，便会再起不均的现象。今天贫农杀富农，明天贫农有了一点积蓄，岂不又成了富农？这种毁灭人性的办法，是由于错认土地问题的本质，不从人生着想，而从物质?想，自然要追随历史的先例，失败下来。
    何以说土地问题要从农工关系上?想呢？我们中国古代生产制度的特征，可以用「男耕女织」这句话来说明。在一家里面，农工的生产是结合的。农工结合的经济是自足自给的经济。除盐铁等特产之外，农家无须购买外来的商品。所以盐铁专卖的问题，成了古代的重要经济问题。到了近代，农业和工业渐渐的分化。有许多工业，由城市里面的作坊去作，农村的自足自给的经济就渐渐的破坏了。农家为了买进外来的商品，必须变卖自家的农作物，商业经济的力量就渐渐的控制农村了。至于农商的关系，历〔第30页〕代经济家都有讨论，都有政策来处理，我刚才已经说过了。现在要说的，是我们中国的商业资本总是向地价方面投资，所以商业越是繁荣，土地也越是集中，商业资本不流到工业方面去，却不断的流向地价方面去。在城市里，我们看见商业囤积，在乡村里我们就看见土地兼并。
    民生主义的土地政策，要从平地价?手，就是不许商业资本流向土地方面来，亦就是要使土地买卖不复成为投资的对象。有钱的人对于土地买卖既不能或不愿投资，则不平均的地权可以平均，而已平均的地权不会再趋不平。在这个政策施行之同时，国家更实行各种方法，周转农业资本，调剂农产价格，改良农业技术，增进农民生活，土地问题一定可以得到根本的解决。
    所以土地问题解决的时候，也就是商业资本，不流到地价方面，而流向工业方面的时候。至于民生主义的工业政策，是「废手工，用机器而国有之」。国有的大工业需要农村生产原料，又需要农村作销场，国有大工业的繁荣与农业的振兴，是相因而不是相反的。
    综括上面所说，我们可以说土地问题，要从农工关系尤其是农商关系上着想，才能够得到真正的解决。我们解决土地问题，不独可以消灭商业居奇与土地兼并的现象，并且可以促成中国的工业化，奠定今后国防与民生建设的基础。
    国父对于自由主义经济学说与马克斯经济学说，都有学理的精密批评，大家应当熟读深思，我在这里不过指示几点要义而已。
〔第31页〕
               丙、实业计划的精义
    民生本位，计划经济，民生与国防之合一，这三点是我们民生主义的基本原则。详细的说，我们国父取西洋工业社会经济学说的精义，纠正他们的弊病和缺点，而以中国的经济的原理为本位，贯通起来，创造民生主义的最高原则。根据这个原则，构成伟大周密的实业计划。我们　国父的实业计划即是国防经济计划的基础。可惜　国父的十年国防计划只具条目，没有写成全稿，留给我们。不过从　国父的实业计划，就可以讲求国防经济的原则和方案了。
    国父的实业计划，论规模，比汉唐的道路水利计划还要伟大。论条目，比汉唐的经济律令格式还要细密。论其中的精义，恐怕真正懂得的人还不很多。所以我今天要简单明了的讲解一下：
    第一、国父的实业计划最根本的意义，是规定中国的经济建设，要以广大的大陆为基点，以繁荣的海港为出口。国际贸易要经海港，农矿事业要在大陆。平时通商，要以海港为门户，战时抗敌，要据大陆为后方。民生与国防的合一，在此一根本意义上最为显明，也最为扼要。所以从民生与国防合一的观点来读实业计划，没有一条一目不含蓄博大深远的意义在里面。
    第二、实业计划以交通与农矿为最根本的事业。一般人看见中国要工业化，只就工业而谈工业，殊不知要中国的工业发达，首先要开发辽阔的内地，改造农村经济，提高农民生活。为工业产品的销场。要开发内地，必须以国家资本，建筑全国的铁路，开浚全国的水道。要中国的工业发达，又要开发农矿〔第32页〕。农矿是工业上供给原料的主要源泉。矿业开发了，机器才有原料。农业振兴了，工业才有资源。交通与农矿都能发达，工业既有销场，又有原料，则经济自然可以发达起来。
    第三、实业计划注重人口之平均分配。中国近百年人口集中东南的趋势，比宋明以来更变本加厉。实业计划要把人口由东南移殖于西北和西南，使中国大陆上各地的人口得以平均，尤其充实西北与西南的人口，以为抗战建国的基地。
    第四、实业计划所要建设的工业，必散在于农业矿业的中间。依照实业计划，大陆的内部，既有现代的交通，又有繁荣的农矿，更有平均分配的人口，则中国之工业，为了接近资源，为了获得销路，为了适应人口的需要，自然可以在大陆各地各区发达起来。由国防方面来说，散在内地的工业可以开发全国各地潜存的物力。由民生方面来说，都市与农村可以平衡调剂，不至于分化而各走极端，不复有近百年来海上都市生活与西北西南的农村生活，相差一两世纪那种偏枯的景象。
    第五、实业计划是要中国海陆平均发展，要中国各地平均发展。从篇章的里面，我们看得出　国父的眼光注射到中国每一个地域，要使其各得其所。自宋明以来，立国规模固然失之于萎缩，即在汉唐两代，规模总算伟大，仍然有重中原轻四裔的缺点。所以单从实业计划的规模来说，即可以使我们起衰立懦了。
    国父的实业计划，经纬万端，上面所说，不过是其中的精义。大家理解这几点精义以后，再研究实业计划的原文，不独可以省悟民生主义的真理，更可以了解　国父十年国防计划里面国防经济计划的纲〔第33页〕领。

五﹑将来的经济理想

--------------------------------------------------------------------------------

内容来源：卷五　　专著

隶属章节：专著 ＼中国经济学说

版面原件：第33页，第34页，第35页

〔第33页〕

    上面讲的是现在中国最高的经济原则，还不是我们中国最后的经济理想。我们先民推究经济的道理，最精最确，而我们　国父认识这一个道理最深。　国父平生讲政策办法，但　国父又推崇礼运篇的「大同」一章，这一章就是三民主义所要达到的最后经济理想，也就是我们所应该努力以求得的最后的理想。
    世界上一切变化的具体事实，不可以预知，世界上一切变化的抽象法则，是可以全知的。经济的变化，也是如此。我们不能预知经济变化之事，我们可以全知经济变化之理。经济变化之理是亘古以来就存在的。在实际的世界上，此理虽逐渐实现，迄于今日，还未能全部实现。但此理并不因实际上未能全部实现，而有所欠缺或减损。我们中国古代的先知先觉，已经完全体会经济变化之理，礼运篇大同章的经济理想，即是此理完全实现的世界。
    大同世界的人性发展至于圆满的极限。没有人可以不劳而食，也没有人得不到工作的机会，凡是壮年的人都应该各尽其力。而社会制度，要使每一壮年人，都有义务，有机会，来各尽其力。这就是所谓「壮有所用」。各人所尽的力，是为了全民的生活，不是为了自己，所以说「力恶其不出于身也，不必为己」。
〔第34页〕
    大同世界的民生，顺遂至于圆满的极限，物质必须开发了为人生之用，不努力开发，是一种罪过。一方面由于生产之发达，使货财有余，此有余之货财，全无私有的制度与私欲的现象。所以说「货恶其弃于地也，不必藏于己」。

    大同世界的经济，全依照最圆满的计划而进行。生产者为全民生活而生产，分配者，依各人需要而分配。过了工作年龄的人，不及工作年龄的人，以及一切不能自养的人，公众有义务，也有能力来扶养他。这样就是所谓「老有所终，幼有所长，矜寡孤独废疾者皆有所养」。
    大同世界的经济为完全的民生本位经济。在完全的民生本位的世界之中，无犯罪行为，故无刑罚，更无侵略主义，故无战争。即所谓「谋闭而不兴，盗窃乱贼而不作，故外户而不闭」。
    由礼运所讲的看来，民生本位与计划经济的原则，是达到大同世界的唯一正确的道路，除此以外，更没有别的道路可以实现我们的经济理想。
    礼运的经济理想，虽不能在短时期内完全实现，我确信这一次世界大战，可以改造世界经济，向我们的经济理想前进一步。这一次世界大战是世界上经济侵略主义的总结算，经济侵略主义必然归于失败，全世界的民族国家，都可以依照各自的精神的物质的力量，得到平等和自由。要知道侵略主义者造成的战祸，是由于他们的科学与技术不能为人生服务，不能顺应人性，反而控制人生，戕贼人性。这个弊病如果不能改造过来，世界上的人类只有毁灭的一条路。侵略主义者虽滥用科学与技，取得一时的胜利，他们最后的结局，如不毁灭世界，便是他们自己的毁灭。科学与技术是世界上人尽的公绩，是为了〔第35页〕世界上人类的生存而发达的。我们中国经济的道理是「正德、利用、厚生」，是以人性为本，是以民生为本，是要使物为人所役，不要使人为物所役。这一点我们中国认识得最早，信奉得很久，三民主义所以能应乎人心，就是因为把握住这个最高关键。到了今天世界人类备尝痛苦，也都认识这一个道理了。这一次世界大战结束以后，爱好和平的各民族各国家，一定要改造世界经济制度和思想，使科学与技术顺应人性的发展而为人生服务。如此则战后的世界，一定可以向?我们的经济理想前进一步。我们三民主义的信徒，我们认识这一真理最早的中国国民，不祇要发扬我们经济的道理，还要努力实现我们的经济理想。

附录一　　国民经济建设运动之意义及其实施

--------------------------------------------------------------------------------

内容来源：卷五　　专著

隶属章节：专著 ＼中国经济学说

版面原件：第37页，第38页，第39页，第40页，第41页，第42页，第43页，第44页

〔第37页〕

                            ——中华民国二十四年十月十四日发表

        一、导言
        二、国民经济建设运动与新生活运动之关系
        三、国民经济必须提倡一种普遍的运动之原因
        四、国民经济建设运动之涵义
        五、国民经济建设运动之目标
        六、国民经济建设运动之实施要项
        七、国民经济建设运动之初步工作步骤
        八、总结
    一、导言 中国今日根本之危机，全在经济之残破。以致国民生活日益困穷，而民族之命运，亦因之岌岌危殆，不能生存于二十世纪之今日。故目前吾国唯一急要之问题，乃为如何挽救此已就崩溃之国民经济，而使人民获得相当之生活；为如何解决货弃于地而民困于野之矛盾可耻的现象，而谋国民〔第38页〕经济之发展。因此认为今日须有一种运动继新生活运动之后而起，即国民经济建设运动是也。

    二、国民经济建设运动与新生活运动之关系　国民经济建设运动与新生活运动二者实相为表里，故必须相辅而行。盖新生活运动为民族的，为修身的，?重于道德与精神方面为主，实为国民经济建设运动之证。而国民经济建设运动为民生的，为生产的，?重于行动与物质方面为主；实亦为新生活运动之用。新生活运动所以奠立民族之精神的基础，而国民经济建设运动则所以充实民族之物质的基础，故二者实缺一不可者也。
    三、国民经济必须提倡一种普遍的运动之原因　论者或以为振兴国民之经济，救济人民之生活，皆国家政策中应有之义；只须政府努力行之可矣，何必别为一种运动？不知中国国民经济枯竭疲敝之所由，为人与物之脱节，为人与事之脱节，为生产要素生产事业间之脱节，亦为生产各部门间之不相整调，不相联系，而为整个之脱节。社会不知生产之重要，产业不能得良好之环境以遂其发展。是以欲谋中国国民经济之更生，非先唤起广大之自觉不可，非使人才或人力与天然资源发生极密切之关涉不可，非使各种人力与生产要素为全体适当之配置与全民共同之结合，而使为有效之发挥不可；非改变一切旧观念而消除有形无形之障碍不可；尢非调剂供求使生产状况相应不可。在此运动中，政府固有种种应为之事业；然尤非使人民积极参加成为推进此运动之主力不可也！其在另一方面，则此运动又非如其它之社会运动仅由人民团体鼓吹倡导，或其团体之分子遵守约束各自努力而即可以收效，以其往往关涉于国家之法令与政策，且其间有许多事项又必赖国家机关之政治力量以推行〔第39页〕；故又必集合政府人民各种公私集团一切之力量而后始能推行尽利也。
    四、国民经济建设运动之涵　义明乎前段所论之意义，则本运动之涵义不难自明。盖国民经济建设运动者，为促起人民以自动改善国民之经济，即为集合全国社会与生产机关各部分之努力建设健全之国民经济，政府则以所有之力量为之排除障碍，且与以种种之助力与便利者也。国民经济建设运动者，以建设国民经济即解决民生问题为目的，与国家经济政策范围有广狭之殊。盖国家经济政策于民生而外，更须注重于国计；而国民经济建设运动之本位，则为国民也，其对象则惟民生也。　总理以民生主义为三民主义之中心，国民经济建设运动者，实以三民主义为基础，亦即民生主义实现之初步也。
    五、国民经济建设运动应有之目标　本运动之总目标为「尽人力，辟地利，均供求，畅流通，以谋国民经济之健全发展」。更分述之如左：
    在积极方面　甲、增加生产总量，解决生活需要； 乙、增加工作机会，解决失业问题；丙、增加输出产品，藉谋贸易平衡。丁、保障投资安全，鼓励生产活动。
    在消极方面　甲、解除阻碍生产发展之外在的原因；（如捐税产业法规劳资关系等）〔第40页〕乙、解除阻碍经济发展之内在的原因；（如缺乏经营方法与人才等）丙、解除阻滞货物流通之障碍；（如交通金融运销制度等）丁、解除妨碍生产建设之心理因素。（如愚昧迷信保守缺乏劳动习惯及漠视经济等等）
    （说明）本运动之首要急务为使人尽其才，一方面使专门人才，有贡献能力于经济建设之机会；一方面使有劳动力之国民，尽量发挥其劳动力于经济建设；同时并须养成中级人员有实际之经验与指导之能力。盖必先人尽其才，而后地尽其利，此为我国从事国民济建设时所不可忽略
者也。
    六、国民经济建设运动之实施要项：
    （一）振兴农业 增加农业生产，凡制肥、选种、改良农作方法、活泼农业金融、流畅农产运销，悉以合作社为基础，指导并改进之，以达到粮食自给自足为初步目标。一方面增加农业原料之生产量，同时提倡农业之就地加工制造。
    （二）鼓励垦牧 鼓吹大规模之移民垦荒与经营畜牧，实施军区屯垦制，恢复并增进牛羊马匹与农村各种副产物（如猪鱼鸭之类）之生产；同时提倡各省所有荒废土地之开垦与耕作，以地无旷土〔第41页〕为目标。
    （三）开发矿产　调查矿产状况及摧残矿业发展之原因，建议政府改善矿业法规，鼓励矿产投资，扶助矿商之独立经营与自由发展，以辟天然之富源，而容纳众多之劳力。
    （说明）总理有言：矿业为物质文明与经济进步之最大主因。中国过去矿业可谓一事无成，地方官吏与人民往往加以阻碍。此后务须采用积极之保护与奖励，首宜考虑矿业条例之改善，以减轻负担，便利开采，保障投资为主要。除有关基本工业之少数矿产外，应一概奖励民营，尤应欢迎外资，同时禁止地方政府人员及特殊势力把持矿权，与民争利。
    （四）提倡征工 赞助政府实施征工制度，鼓励民众参加义务劳动。尤以开发交通道路，修治水利，培植森林，开辟垦地为征工之基本工作。同时实施兵工政策，与征工制并行。以军队补助各地征工工务之不足，并为建设地方公共工程之倡导。

    （说明）筑路、浚河、筑堤、植林、垦荒等等，均为开发天然富源之必要条件，且需要多数劳力，宜于以征工制度行之，吾人主张全国成年民众均应有对国家地方服工役之义务，宜由政府明定一生对国家服义务工役若干月日之期限，及每年为地方服义务工役若干日之期限，前者从事于较大规模之公共工程，后者则为其本县区或所在农村作有关农田水利、道路卫生、公共建筑等等之工作。又各地实施征工，必先之以宣传与训练，而继之以指导与实施，必须告以利益，且为准备一切（例如食物住所工具之类），事先必有负责人员与机关周到之设备，使时力不能延〔第42页〕旷，劳动出于志愿，则久之自成习惯矣。
    （五）促进工业 对农村简易工业及农产品加工制造之简单工业，提倡就农村或其附近按合作系统经营之。对于一般工业，由政府分别保护并奖励之。一面设立劳资调节机关。遇有劳资纠纷，经以公平调处。并须赋与机关以最后强制执行之权，藉以保障企业之安全与劳动之工作。
  （六）调节消费 统计各地方尤其农村之消费品种类与数量，力谋供求之调剂，必须消费者尽量自己生产。其不能生产者尽量节约其消费。此项工作，须由当地职业团体及合作社协力进行，并须取得进口业同业公会之赞助。
    （说明）此项之主要目的，在防止内地与农村资金之耗溢，其进一步之用意，则在谋对外贸易输出入之平衡。故便利原料输出，减少输出品之负担，解除输出品之困难，亦为本运动任务之一，应征求出口业同业公会之协力赞助。
    （七）流畅货运 一方面尽量发展各县各省区间之通路交通，改进水陆货运，力谋货物流通之便利，一方面设立各重要地区之主要农产品如梅、麦、米、丝、茶等之公共仓库与运销机关。
    （八）调整金融 鼓励民间之储蓄，活泼资金之融通，由政府执行健全货币政策与汇兑政策，而人民衷诚拥护之。
    七、国民经济建设运动之初步工作步骤：
〔第43页〕
    １·关于调查统计者 凡与本运动有关之对人对事物之各种材料，均应有详细之调查统计及搜集。由总机关支持，并征求全国公私机关协助之，各地所需材料，总机关供给之。
    ２·关于集中人才者 设立专门人才之调查登记机关，类别其事务上或技术上之专长，遇有国内产业机关需要专门人才时，总机关应设法介绍供给之，如国内无适当专家时，则介绍国外之专家担任之，此项调查人才及供给人才之工作，尽量利用各学术团体之协助。
    ３·关于研究及设计者　如军区屯垦制之实施，如兵工政策之实施，如征工制度之改进，如输出入贸易之如何使之平衡，如合作社之系统如何扩大运用，以解决生产消费运销及简易工业与农村之运销等，均应加以实地之研究，此项研究工作，由总机关主持或委托相当机关办理之，并征求主管机关及公私团体协作。
    ４·关于训练人才者　关于担任初步宣传调查及指导之工作，招收国民经济建设运动志愿服务员，施以短期训练后分派服务。关于继续进行本运动所需之服务人员，委托各大学设立国民经济建设运动各种训练班训练之。
    ５·关于宣传及指导者　除技术上之指导需供给专门人才及曾受较高训练之人员外，关于本运动之初步宣传指导工作，应由（一）各地中等以上之学校员生、社会教育机关人员及小学校校长教员；（二）各地农工商会进出口同业公会及其它地方团体之主持者；（三）各地已成立合作社之职员；（四）各地驻在军队之高级长官；及（五）各地方政府及各级自治机关职员担任之。
〔第44页〕
    （说明）本运动推行时，宣传工作殊为必要。举凡改变人民漠视生产之习惯，扫除迷信苟安之旧观念，阐明各种地方经济建设及接受国家关于经济建设政策之必要以及义务工役之意义，生产方法及经营方法之改进，其它有关于促进生产调节消费诸事项，皆须有多数人员及各种方法向人民宣传之。其已在进行中有关国民经济建设之事项，并同时解决其疑问，且指导其进行。
    八、总结　国民经济建设运动所包含之方面既多，其所赖以推行之人力物力亦无限量。政府固当尽主持推动之力量，而尤赖于全国国民对此生死存亡所关之一运动有衷诚赞助之自觉。必当专家尽其才，人民尽其力；有宣传指导之能力者，勿辞奔走工作之劳；其属于产业团体之分子，则又必发于自救本国经济危亡之热诚，乐受团体之约束而不惮有所牺牲。至于进行之道，不一其途：有宜于利用合作系统者，有宜于利用教育系统者，有宜于利用军队组织者，有必须学术机关或学术团体之协作者，有必须产业团体与生产机关本身之自动者。要之：须集结全国国民之热诚与联合农工商学兵之全力，以不分彼此之精神，分工协作之方法，向同一目标而努力，爰举本运动之主要意义及实施要点粗发其凡，以就正于国人，并以蕲求广大之同情与协助，至于如何组织与实施，除必须组织一种机关以资推动外，其具体节目至费研究，本文所举各点，不免挂漏，当有随时补充与修正之必要。甚望全国关心经济建设之专家，与实业家，发抒高见，以使此一运动能充分发挥其功效也。

附录二　　土地国有的要义

--------------------------------------------------------------------------------

内容来源：卷五　　专著

隶属章节：专著 ＼中国经济学说

版面原件：第45页，第46页，第47页，第48页，第49页，第50页，第51页，第52页，第53页，第54页，第55页，第56页

〔第45页〕

           并阐明总理所说「民生主义就是共产主义」的意旨
         （一名「民生主义与共产主义是根本不能兼容的」）

         ——中华民国四十一年四月二十一日阳明山庄讲——

    一、三民主义绝对不同于奸匪的共产主义谬说——民生主义是坚决反对阶级斗争的
    二、民生主义的两大原则是「平均地权，节制资本」
    三、「均富」是民生主义的真谛
    四、「均富」的方法
    五、总理所说的「民生主义就是共产主义」决不同于今日俄匪式的共产主义
    六、土地国有的涵义：就是「土地国有而民用」或「国有民享」
    七、在土地国有原则下，允许私有财产制度（包括土地所有权）的合理存在
    八、土地问题，没有不能解决的道理
    最近我们党中研究党的主义、理论和方案的，不少很有见地的同志，而且很有成就的地方。就是我〔第46页〕党革命与建国的计划、法规，也可说已灿然大备。至于人才的话，实在全国有经验有能力的才智人士，大部份都集中在本党。所可惜的是我们虽有完善的主义、政策、计划和方案，却缺乏具体精密的方法，和笃实践履的行动。大家当然知道，我们是要担负革命与建国双重责任的一个革命民主政党，决不能空疏迂阔，离开实际，去空谈理论，而抹煞现实。过去我们的失败，就失败在虽有计划而没有行动。虽有行动而缺少方法，即使有了行动而又是与现实不合的。　总理说过「方法不是一种玄妙理想，不是一种空洞学问，是一种事实。」又说「三民主义能影响及于人民，俾人民蒙其幸福与否，端在其实行之方法与步骤如何？」这教训大家要切实记住，否则离开事实，就不能发生影响，没有方法，亦就不能获致效果。所以我们今后对任何事物，最基本的研究态度，首先就要针对现实，解决问题，不可再为夸大的方案，和空洞的理论，来贻误革命。换言之，就是要把握时间，即知即行，更不可徒逞唇舌，放过时机。革命者尤其是特别要注视敌情，两眼所看的，两耳所听的都要以敌情为前提，以敌情为研订对策和革命方法的有力依据，那才不会落空，不会失策。
    即如大家在研究三民主义的时候，就要知道针对朱毛奸匪的所谓共产主义，并要把握其中最主要的一点，那我们的理论才不至于偏差，亦不至令人迷惘，这主要的一点，是什么呢？那就是我们的民生主义，是要绝对的坚决的反对朱毛奸匪的阶级斗争。朱毛奸匪只许一个阶级存在，一个阶级专政，我们乃是要坚决消灭阶级观念，及反对阶级斗争。朱毛奸匪既是一个阶级的代表，自然只顾一个阶级的利益，但其实在他所谓无产阶级本身的内部，也在不断的一层一层的自相剥削，无处不在清算消灭之中，他所〔第47页〕真正代表的，只是他极少数的奸匪头目的统治阶级，及其共产「祖国」俄帝的利益而已。我们的党，乃是代表全民的政党，我们所进行的是国民革命，我们所要求的是全民利益，乃为代表全体国民和各阶级之利益而奋斗。大家惟有把握住了这一点，那我们才能确定自己的立场，坚持自己的武器，去打击朱毛奸匪，消灭敌寇汉奸了。
    讲到民生主义的精神，　总理在民生主义中揭橥的两大原则，就是「平均地权」和「节制资本」。总理在解释平均地权时说：「平均地权之法：（一）照价征税；（二）土地国有。」并「听其自定地价纳税，但以土地国有权以限制之。」还说：「其法若何？（一）即照价征税；（二）即土地国有。二者相为因果，双方并进，不患其不能平均。」又说：「贵地必在繁盛之处，其地多为富人所有，多取之而不为虐，贱地必在穷乡僻壤，多为贫人所有，故非轻取不可。」又说：「要耕者有其田，那才算是我们对于农民问题的最终结果」，并曾声明平均地权，「非如封建时代井田之法。」同时也不是「从实均」。由这几段指示里，我们可以看出　总理所称的平均地权，无论对市地对农地，则皆以「照价征税」，与「土地国有」为其手段，以「地尽其利」与「耕者有其田」「人人有平等的地位去谋生活」为其目的。　总理在解释节制资本时说：「民生主义者非反对资本……但反对少数人占经济之势力，垄断社会之富源耳。」又说「各企业，或有独占性质，或规模过大，为私人之力所不能办者，如银行、铁道、航路之属，由国家经营管理之，使私人资本制度，不能操纵国民之生计。」又说「多征资本家之所得税和遗产税」，「所得税就是节制资本之一法」由这里可以看出　总理对节制资本的看法，是「不但要节制私〔第48页〕人资本，还要发达国家资本」，而以「反对垄断社会富源」「由国家管理经营规模过大之企业」「多征所得税和遗产税」为达成节制之手段，以「做到人人生计上经济上平等。」「要求社会上机会平均，贫富平等。」「扫除社会之不平」为节制之目的。　总理还说：「我们实行民生主义，国家发了大财，将来不但是要那一般平民能够读书，并且要那一般平民都能养活。」所以我以为民生主义的「平均地权，节制资本」两句口号，可以很简单地说，就是「均富」两个字，我今天为什么要提出这「均富」的口号呢？就是要使人人容易知道其民生主义的道理，再明白点说，「均富」是要使人人有田种，人人能发财，但是不许每个人在限田额数之外，再垄断土地成为大地主，亦不许财主集中社会财富，成为托拉斯，而再有社会不平的现象，这就是我们革命要为穷人打不平，而使社会没有太穷的现象。换言之，要使国内人民贫富相平，而无特殊阶级，这就是我所说的「均富」，亦就是 总理民生主义的真谛。至于这个「均富」的方法，那第一就是要实行限田与耕者有其田的政策，亦就是要遵照 总理所说的「照价征税和土地国有」的原则，使之实现。但这与朱毛奸匪的所谓「土改」是截然不同的，朱毛奸匪的土改是以兽性的、血腥的清算斗争为其手段，而其「土改」结果，则更是相反地使人口消灭，土地荒芜。第二就是节制资本。这节制私人资本的政策与目的，不但是要发达国家资本，而且要使每一个人民都有良好的生活，都有发财的机会，亦就是使大家能均享财富，而不再有独占财富与贫不自存的悬殊现象，若是像朱毛奸匪那样的共产，就是他要使全国国民共归于尽而已。真所谓是共惨而不是共产啦！由于这一认识，我们可以了解　总理的民生主义，就是在使人人有土地，人人有工作，人人有权利，人人有自由，亦就〔第49页〕是人人能自由的生活，人人能自由的生存，人人皆能享受其康乐的幸福。所以　总理说：「民生主义……就是大家都可以发财……享人生的幸福。」然而在朱毛奸匪敲剥榨取之下的所谓共产，不仅是要将我同胞本有的土地，皆要一律清算铲光为止，即使人民在其土改时所分得的土地，「土改」以后，将来亦必将遵循他俄国所谓集团农场、国营农场的道路，及用合作农场等等各种合作名义，使农民原来分得的土地，再收归于其伪组织彻底统制，这在事实上就是要将其在土改时所分得的土地，仍求尽归于其伪组织，这不是等于完全「没收」和「充公」一样么？这样到了最后，不论人民为贫为富，都要使他同归于尽。至于一般国民个人仅有的生命，自然亦都要听他斗争残杀，根本无所谓人民的生命财产，更谈不上什么保障了。这样生命即无保障，生活又无自由，这些事实摆在大家眼前的，实在太多太多了，过去朱毛奸匪所谓「土改」「分地」的这套匪话鬼语，还有人能相信么？当然，我们对合作农场的原意和方法，其旨在使人民互助合作多得福利的政策，我们自不反对，但对俄匪今日所行的以合作为名，而以没收充公为目的的政策方法，是要绝对反对的。由此可以证明我们的民生主义与朱毛奸匪的所谓共产主义，无论在内容与事实上，或方法与目的上，都是绝不兼容的。讲到这里，或许会有人要问，那末　总理所说「民生主义就是共产主义」的话，究竟如何解释？不错，　总理曾经说过这句话，但是我要反问一句，总理有否说过「共产主义就是民生主义」的话呢？大家都晓得　总理只说过「民生主义就是共产主义」，而并没有说「共产主义就是民生主义」。由此可知　总理所指的共产主义，是民生主义式的共产主义，而决不是指的像俄匪现在所行的这样「共归于尽」的共产主义，这样反转来看，更可了解我们〔第50页〕总理的民生主义决不同于今天俄匪式的共产主义，于此乃可证明　总理当时所指的「民生主义就是共产主义」的意义，乃是只指其主义的原则，而不是指其主义的内容和方法，更不是指其民生主义的目的，就是今日俄匪所行之共产主义的目的，至于主义的原则，那是有很多不同与相反的主义，而其原则倒是有很多相同的地方，所以主义的分别，要在其内容方法和目的上来研究，而决不可仅在笼统抽象性的原则上来争辩。那么　总理所指民生主义，就是共产主义，乃是指民生主义的原则，就是共产主义的原则，换句话说，　总理当时所指的共产主义，乃是以民生主义为原则的共产主义，而决不是说像今天俄匪那样共产主义的原则，就是民生主义的原则了。而且共产主义是有多种方式和多种不同的说法，而决不是仅限于俄匪所行的一种，因而　总理所说的「民生主义就是共产主义」，亦可以说是指民生主义式的共产主义，当无不可。这样，我们可以了解总理所说民生主义就是共产主义的意义，并没有错误，所以今天我们对于「民生主义就是共产主义」的话，不必特别注意辩解，而倒是将来或有人会说共产主义就是民生主义的话，那情形就不同了，我们自然要严正的驳斥，关邪说正人心了。大家还要了解　总理说这句话的时候，是有其不同于现在的时代，和不同于现在的环境的。当时俄帝试行共产，还只有六年，尤其是他们当时实行新经济政策的时候，在其外面的人，更是莫明真相。特别是其所提倡的所谓「扶助弱小民族，打倒帝国主义」等口号的假面具，亦没有揭穿，谁也想不到他俄国当初所谓共产的意义和目的，其后果会有像今日那样空前绝后的浩劫发生呢？如果今日还要拿　总民生主义就是共产主义的话，为曲解民生主义，那我以为他除了甘心愿充俄匪走狗或有意诬蔑　总理以外，再无其它作用可言了，〔第51页〕我相信　总理如果至今还依然健在，看到俄帝今日这样侵略中国与征服世界奴役人类毁灭人性的共产主义，我敢代表　总理对我们党员说，我要首先坚决领导大家来抵抗俄帝侵略，彻底反对共产主义，并重加说明「我们的」民生主义，决不是「俄匪式的」共产主义。更要阐明共产主义决不是民生主义了。因之，我们今日要以民生主义的「均富」口号，和实践平均地权、节制资本、实现民生主义的行动，来作为粉碎朱毛奸匪「共产」和其「土改」的武器。总之，我们的口号越简单明了，越有力量，我们的行动，越坚定确切，也越能昭信于人民。所以我今日特别提出「均富」的口号，来消灭「共产」的毒素，这一点是今日要大家特别辨认清楚的。
    还有关于土地国有的涵义与界说，过去已有过许多争论，其实这在遗教中，　总理已经一再指示过，平均地权的方法之二，就是「土地国有」。又在建国大纲中标明「凡山林、沼泽、水利、矿场，悉归公家所有，由公家管理开发」，并且还解释「公有即为国有，国为民国，国有何异于民有，国家以所生之利，举便民之事，我民即共享其利。」由此可知，　总理对土地国有的原则，决非如俄匪榨取人民的土地，使之集中于政府，彻底予以统制，用作控制人民的生活与生命的工具。亦非如朱毛奸匪今日所谓「土改」「分地」的方法，作为其阶级斗争控制人民的魔术，　总理对于土地国有的政策与方法，曾经有了很多明确的指示说：「土地国有之法，不必要收归国有，若修道路，若辟市场，其所必须之田园庐墓，或所必须之田亩，即按照业户税契时价格，国家给价而收用之。」以及「……惟地不必尽归国有，收取其需用之地，斯亦可矣」的话，我们如能将　总理以上所说的话，再简单而明了地演绎出来，那就是〔第52页〕「土地国有而民用」，换句话讲，亦可说是「国有民享」。大家要知道，土地国有，不过是一个原则，至于这个原则，如何运用使之能有益于国计民生，更能增加国利民福，不违反我们三民主义民有民治民享的原则，那就在于政策问题了。我今日对于　总理土地国有的思想，可以确定土地国有的政策，就是在土地国有的原则之下，允许私有财产制度（包括土地所有权）的合理存在，像前面我已经引用过总理所说的「听其自定地价纳税，但以土地国有权以限制之」的方法，这不是已经非常明显了吗？再以浅近的道理来说，如果土地国有的原则还有问题，那么民众为什么还将他私人的土地，仍要向国家缴纳赋税呢？这向国家缴纳其私人土地的赋税，岂不是明白承认私人土地，原是国家所有的吗？不过他向国家承领得来而已。古今中外各国的政治体制，容有不同，但是人民必须缴纳赋税的原则却是相同的。这不也是可以证明土地国有的必然性了吗？我认为土地、人民、军队三者，都是属于国有的，如果任何一个国家不能保有其土地，不能保有其人民，不能保有其军队，那其国还能成国么？当然，这样的国家，就不成其为国家，而非灭亡不可了。不过一般人也许要反问，国家不独对于土地要课征税收，就是对人民一切所得——例如货物、遗产、薪给、房屋等等，不也是都要课税吗？何以说土地课税，就证明土地应该属于国家所有呢？这个观点是极不正确的，大家须知，田赋与普通税收的意义，是截然不同的，因为田赋，决不是普通的税收，田赋的制度，早在我国三千年以前，专是为土地制定的一种特例，就是禹贡的「厥赋惟上上」，以及周礼的「以时征其赋」。这种田赋的字义，就是特定于征收土地所得的，我们从夏后殷周以来，对田赋的制度，虽然代有改变，像「夏后氏五十而贡，殷人七十而助，周人百亩而〔第53页〕彻」，各个时代的制度各有不同，但究其实际，还是如孟子所说「其实皆什一也」，这所说的什一，就是十赋其一的意思。孟子又说：「耕者助而不税」，所谓助，可以说是助种公田，也可以说就是缴纳田赋，这意思也是非常明白的。再说田赋不同于普通税收的道理，我以为最明显的，还有两点：第一、就是田赋所课征的，是田地孳生所得的粮食，亦即「赋粟倍他日」的赋粟，所以又称为「完粮」，不像其它税收，是仅止于征收所得的孳息，和物产价值的羡余而已。第二、就是田赋的性质，实在还包括了「出丁」的义务在内，所以田赋在从前又称丁粮。在唐代还有过租、庸、调之分，租、庸、调就是都包括了输租、输绢、和役力的义务，这种义务对国家所赋予的责任之重要，与一般纳税的意义，不更是大相径庭的吗？归结来说，缴纳田赋的用意，就是要出其田地所生产的粮食，来缴纳他自己的国家，并出其丁壮，来保护国家和他的土地，所以田赋的意义，不仅是有田的人家要纳粮，而且还要其出丁服兵役。大家看，这田赋的意义，是不是可与其它租税并论呢？因之土地的性质，无论在理论上或事实上，自古以来，无不是属于国有的。不过这里所指的国有，是指国家所有，而不是指其政府所有，所以政府对于国家赋予人民的土地，必须根据国家法律，予以保护其应有之权利，亦必须根据国家法律，政府方能处理其人民的土地，决不能如今日朱毛奸匪那样借「土地国有」的名义，对国家所赋予人民的土地，为所欲为，以便其奸党伪组织将全国土地完全收集起来，归于他一个「专政」魔王毛匪的掌握，完成国中唯一「大私有主义」的大地主，这那里可说是土地国有呢？总之，我认为土地、人民、军队三者，是属于国有的，也可以说，土地、军队、国家都是人民的，我在前面曾引述　总理所说「国为民有，国有何异〔第54页〕于民有」的话，明白了这个意思，那不惟土地是人民的，就是军队与国家，亦都是人民所有的了。所以我们民主国家的人民，不怕土地国有，只要土地真能国有，亦就是等于民有，可是要彻底反对今日朱毛奸匪魔王利用土地国有之名，以达到其「大私有主义」的大地主的目的。全国同胞，都要大声疾呼的说，今日朱毛奸匪的所作所为，不是「土地国有」制，而是「大私有主义」的大地主制，大家都应该鸣鼓而攻才行。那末「土地国有」的制度，今日究竟如何才可名实相符的合理实现呢？无他，我认为以「在土地国有的原则之下，允许私有财产制度（包括土地所有权）的合理存在」的话，来解释　总理遗教，这是不会有什么差误的。当然这还是我一个人的见解，今天所以特别提出来，就是希望参加第十七期研究的同志，能够再加辨明民生主义，对于土地国有的内容方法和政策，是与共产主义绝不兼容的。总之，研究土地问题，大家不必在原则上有所争辩，我以为这土地国有的原则是天经地义，无论如何不能动摇的。现在大家对于土地国有原则，为什么要如此激辩不休，岂不是因为共产主义是主张土地国有的，所以我们民生主义，就不要再跟到共产主义喊土地国有了！否则我们就会做他的尾巴了。大家是不是有这个心理呢？大家如果为了这个心理来反对土地国有的话，那就是很错误的思想，切不可如此的。大家要知道，本党主张土地国有，早在民国元年，　总理就已经倡导了，那时候俄国还在沙皇统治之下，苏俄正在他帝俄胚胎难产之中。至于朱毛奸匪所谓「中共」也者，在那时候真是连影子都还没有一点的时候，怎么能说我们实践「土地国有」还会做他尾巴呢？现在如果你们有人以为「土地国有」，已经成为了朱毛奸匪所独占的口号，就不敢再提我们民生主义土地国有的大原则，那真是太怯懦、太自贱了。须〔第55页〕知我们革命者，非但对土地国有的问题，不应该讳言却顾，而且更应该设法使民众了解我们所主张的土地国有的真义是什么，共匪所诡称的土地国有的邪说又是什么，那才能帮助民众认识共匪，辟邪辨谬，也才能使民众更加信服我们的主义，奉行我们的主义。而且我们对这些革命建国的大问题，必须公开的来研究，并应该彼此放弃主观，用客观的态度来切实检讨，方不致错误，亦方不致被朱毛奸匪冒充抄袭，以伪乱真才行，大家切不可因为朱毛奸匪冒充土地国有的名词，而对我们自己的民生主义，就讳言土地国有，甚至反对我们自己三民主义的大原则，这种因噎废食的态度，岂是我们革命者研究主义的态度么？这是绝对不可的，我不是在研讨「民生主义就是共产主义」前段里说过，不要在其主义原则上，论斤较两的争辩，而要在其主义的内容和方法上，尤其是要在其目的上，着量研究才好，我们民生主义的土地国有的原则，固然是与共产主义土地国有的原则相同的，但是其内容方法和目的，是完全不同，而且是不能兼容的，所以我们对土地国有问题，今日所要详加研讨的，还是在政策与方法上来多加注意，尤其是土地国有与土地收归国有的方法及其目的，是大有区别的，大家要知道土地国有的原则，并不一定要将所有全部土地收归国有，关于这一点　总理所说「土地国有之法，不必要收归国有」的话，我们不能不特别重视，和深切了解才行。我以为我们中国要消除土地兼并现象，而要根本解决土地问题，以及实行耕者有其田的土地政策，除了　总理平均地权的方法以外，再无其它更好方法了，我以为今后我们只要能照平均地权的法则，拟定计划，按照步骤，来切实推行，那是土地问题，没有不能解决的道理，问题只在我们大家，能不能遵照　总理的指示，一致努力，实践笃行而已。
〔第56页〕
    最后我要告诉大家，只要我们有实行主义的决心，有实行主义的方法，躬行实践，守死善道，那时革命决没有不胜利、决没有不成功的。我今年虽然已经六十六岁了，我坚信我们必能消灭共匪，打倒俄寇，及身完成复国建国的革命任务，你们大家更是年富力强，那更不用说了，现在正是你们建功立业的时候！我相信只要我们一经对大陆反攻，就不论朱毛奸匪的组织如何严密，朱毛奸匪的势力如何膨胀，凡属大陆上未死的同胞，未死的同志，就将必群起响应，对朱毛奸匪鸣鼓而攻，这是无可置疑的。在最初反攻的半年至一年期间，自然会遇?相当的艰难，但过此以往，就必能迅速展开扫荡，全力歼灭奸匪，这是我常说的「初难而终易，先弱而后强」必然的形势。特种党部第一届委员以及高级班第三期研究员，你们都是各级军事主管和上中级的将领，你们要认清自己在反攻时期的军事责任，十七期研究员你们在反攻期间，亦将多是党政负责的干部，你们更要认清自己在反攻时期，对战地党政的责任，惟有大家相互劝勉，相互策励，团结精神，协同一致，务期反攻一经开始，就能全面推进，迅速开展，争取胜利，完成任务。本党全国代表大会就将是大家重起炉灶、重建革命的里程与指标，希望大家在致力于复国建国的工作当中，要先完成你们这一个共同的使命，来开拓本党国民革命新的生命。


书面致辞

对中国农民银行成立九周年纪念特颁训词
对六学术团体年会书面致词


对中国农民银行成立九周年纪念特颁训词

内容来源：卷四十　书面致词

隶属章节：书面致词＼中华民国三十一年

〔第1页〕

——中华民国五十年九月二十四日——

总理民生主义，以增进全民之食衣住行为目的，而食衣二字之基础，则完全建筑于农业生产之上。现代国际战争之胜负，以彼此资源国力之丰啬为决定，而资源最大之支柱，则又有赖于足衣足食为中心。我国以农立国垂五千年，全国四万万五千万之人口，农民占百分之八十，潜力之大，举世无匹，故虽武备落后，与教训生聚数十年之倭寇相抗衡，始终不屈不挠，以争最后之胜利。明乎此，则知吾人欲建立坚强之国基，以求取自由平等之地位，固须致力于农业生产之发展，而欲求实现民生主义，以增进全国人民生活与幸福，尤必努力于农村经济之改良，此即中正于九年以前创造本行之深意与今后对于本行必须完成历史使命之期望也。本行设置之意义，见之于 总理遗教，本行设置之时会，乃在九一八敌寇侵略一年后，全国上下动心忍性，矢志御侮之时期。回溯缔造之始，即已为社会所括目相看，而远涉边陲不惮艰险以推金融事业之分布者，在中国之银行界中，殆亦以本行为嚆矢，故本行之任务，决非仅为 〔第2页〕一普通金融机关，而实为国家经济建设之推动力，凡在本行服务之同人，决非仅为一普通从业人员，而实应为力行主义之革命干部。九年以来，规模虽已粗立，而事业尚待开展， 总理所谓：「人尽其才，地尽其利，物尽其用，货畅其流」之四大功用，实为本行办理农业金融最高之准则。民生主义中调整土地分配，扶助耕者有其田之远大指示，更为本行所应毅力贯澈之责任。事业如是其繁重，责任如是其艰巨，本行同人，必须深切认识，奋发振作，力扫过去一般金融机关浮华骄漫之腐习，胥以树立革命精神、革命纪律为己任。明主义以端业务之趋向，则必养成研究学术之风气，从刻苦以立服务之模范，则必养成与农民共同生活之习惯，然后本行之精神，乃能与全体农民之呼吸相交通，然后本行同人对于抗战，方克尽其贡献，对于建国，方克致其成功。所愿本行同人与各受训学员，均于此深思而力行之，以副余之厚望焉。


对六学术团体年会书面致词

内容来源：卷四十　书面致词

隶属章节：书面致词＼中华民国三十二年

〔第3页〕

——中华民国三十二年七月十八日于重庆——

北碚中国科学社、中国地理学会、中国气象学会、中国数学会、中国动物学会、中国植物学会六团体联合年会翁会长、任社长并转全体社员会员公鉴：
国防民生之发展，建国工作之达成，皆不能脱离科学，科学之急切不容忽视，固已家喻而户晓矣。顾科学门类繁多，蹊径非一，钻研愈专精，则分工愈细密。纯理科学一物之微，一理之奥，往往为整个科学体系中必不可缺之因素，但其效能则未必为常人所能察及，非如工程农业医药诸科学处处应示人以显著之功用也。抗战以来，吾学术界与一般社会对于应用科学各部门，皆尝应事实之切需而为积极之提倡。盖以当前战时之需要，应用科学人才之供给自较急于纯理科学之人才，然我中国欲自致于现代国家之林，则纯理科学之研究决不可置为缓图，而须急起直追以赴之者也，中正恒言：「无科学即无国防」，又常诏示国人谓理论科学倘无深厚之基础，则应用科学即不能有确实之进步，吾人更须体会 国父所谓「欲使中国进于世界上一等地位，还须迎头赶上欧美之科学」。并包括纯理科学与应用科学而言，诚以应用科学必须以纯理科学为基本。必有大群人士共同精研于纯理科学。而有不断之发明，则我国科学方有深厚之基础。逐渐去除其倚赖性，而建树本国独立之学术。今日贵会等六学术团体举行联合年会，〔第4页〕与会诸君学问湛深，各有专长，而积年研究不懈益勤，即此黯淡不矜之精神，已足奠立我学术界笃实不苟之风气，特于贵会等举行联合年会之际，重申此义以相勖勉，深盼诸君鉴于自身职责之重，益励初衷，在求知精神与爱国思想，两相配合之下，交策互勉，更求精进，同时领导全国各学门之青年学者不断致力于科学之提倡与奋斗，积之以功力，假之以岁年，期能渐近而与欧美各国著名之科学团体并驾齐驱，以发扬我中华民族之学术文化，愿共勉旃，中正午咸侍秘。