《坎坷》李永爵〔李平〕回忆录（现代革命史文献丛刊，2007）

坎　坷

李永爵〔李平〕

（现代革命史文献丛刊 no.1，2007）

    作者李永爵，又名李平，1921年生。早年在香港读中学，受马克思主义思想影响，立志为建立无阶级、无剥削的共产主义社会而奋斗，参加了中国共产主义同盟（托派）。他一生坎坷，在沦陷期间，曾被敌伪逮捕；在国民党时期，被国民党逮捕；在共产党时期，被共产党逮捕，一生被监禁、劳改、管制达卅年之久，世间罕见！他为了寻找革命真理，奋斗终身，光明磊落，无怨无悔！他的回忆录反映了那一段险恶的历史进程，值得人们一看。

    彭述之领导的托派多数派曾创办《青年与妇女》，后改名为《新声》，作为机关报刋。

  • 序

  • 混沌初开
  • 思想觉醒
  • 到上海去
  • 被日伪逮捕
  • 抗战胜利
  • 办民众学校
  • 有情人终成眷属
  • 被国民党逮捕
  • 回南方去
  • 被中共逮捕
  • 回上海去
  • 发挥余热
  • 坚强的女性
  • “天堂”之旅
  • 在郑老身边
  • 黄昏之恋
  • 幸福晚年

    • 附录：怀念篇
  • 我的引路人——陆绩
  • 尊敬的刘家良叔
  • 作家藉云龙
  • 青年诗人陈景光（篮天）
  • 怀念谢山
  • 太兴，我的好兄弟
  • 劳改挚友黄德楷
  • “贴身秘书”李培
  • 好老师，丁毅
  • 安息吧，唐咏兰！
  • 不屈的人姜君羊

    •


序

-> 《坎坷》李永爵〔李平〕回忆录

序

    人家常笑话我：“你上过天堂，下过地狱，这一生够潇洒的！”从前的人指苏杭比作天堂，后来去的人多了，不足为怪，人们又把美国看作天堂。我曾去美探亲，在那里生活一年，美国虽然科技发达，却还有许多穷人，露宿街头。若说“天堂”，也只能说是富人的天堂，他们穷奢极侈，为所欲为！人们也把牢监看作地狱，我曾“莫须有”地坐过牢，被关押过几十年，“下过地狱”却一点不假。总之，我这一生走过的都是坑坑洼洼，崎岖不平，用“坎坷”两个字最恰当了。
    我生逢乱世，二十世纪二三十年代军阀割据，日帝入侵，兵荒马乱，民不聊生，中华民族处在水深火热之中。为了救国，为了革命，人们赴汤蹈火，慷慨激昂，寻找革命真理，为之奋斗终身。然而山路崎岖多险阻，在前进途中多少人倒了下去，多少人奋发起来，为人不作亏心事，无愧无悔度此生。
    天地人间，也充满着真情，充满着爱，心怀坦荡，真情相处，关怀爱护，无私奉献，这是十分宝贵的，值得留恋和珍惜的。
    1998年秋，我外甥兆民兄弟回国观光，欢聚一堂，他们看到我写的一些回忆后，鼓励我写一本回忆录。写回忆录本是大人物的事，以其英雄业绩，万世留芳；如我辈小人物写什么回忆录，岂非贻笑大方吗？只是年纪大了，天天写写，动手动脑，可以延缓衰老，于是我断断续续又写了起来，拼揍成册，聊以自娱。回头再看看自己这几十年的足迹，有如朝觐者的赤足远征，在前进中遭受诬蔑和践踏！几十年失去自由的鲜为人知的故事，也是一件珍贵的历史资料。人家看了，还不知道有何感想呢？
    在这里，非常感谢老战友姜君羊（田淑）为我设计这么好的《坎坷》封面，使我这本残年杂记增色。

2005年12月修订


混沌初开

混沌初开

    我生长在20世纪20年代，出身于华侨家庭。我的父亲在澳大利亚务农，那时候农村破产，沿海地区许多农民纷纷离乡背井，到国外谋生。听父亲讲，那时候的澳大利亚有地没人种，任由你去开荒种菜，供应市场。我父亲结婚后就出国，三五年后就回国一次，买几亩田地，生一个孩子，然后再出去谋生。我排行第三，哥比姊大五岁，姊比我大五岁。那时候的华侨家乡观念很重，不带家属出国，直到后来看到国外生活的优越，华侨越来越富裕，地位才一天天提高。但我父亲还是死脑筋，只带过我哥哥出去读书，一辈子为儿为女，当牛作马。
    作为小儿子，我的童年生活是金黄色的，我就是家里的皇帝。由于父母的溺爱，姊姊的体贴，丫头的照顾，真是衣来伸手，饭来张口，要怎样玩就怎样玩，我的父母没有什么文化，只知道让孩子吃饱穿暖，什么教育方法都不懂的，所以我的童年生活只是一纸空白，是个混沌初开、胡里胡涂的呆童。每天一早醒来，就有人给你穿衣服、穿鞋子，抱着你替你洗脸、刷牙、梳头。上学时，人家跟你把书包装好，课余时有人拿着点心等你来吃。总之，一切安排得妥妥贴贴，不让孩子动手动脑，看起来我的童年生活是非常好的，其实是多么不幸的境遇！
    我初上学的情况，至今还记得一二：迪智学堂就在我家的斜对面，七岁那年，我就是在那里拜过孔夫子和老师，启蒙入学的。老师教的第一课就是：“人之初，性本善……”，我是闭着眼睛跟着念的，既不去认字，也不求甚解。一年后就转到姊姊读的另一间塾馆去，在一个课堂里，姊读高级班，我读初级班。老师教高级班时，我们就习字；教初级班时高级班就做算术。老师教高级班古文时，读一句书解释一句，同学们也跟着念。记得有一句古文“嗟呼子卿”，老师接着解释说：“哎呀子卿”，同学们也这样跟着念。我姊姊的名字叫“慧卿”，后来大家都笑着喊她“哎呀慧卿”了！
    我就是这样在私塾学堂念了几年“孔子曰”，虽说不求甚解，但听多了，背熟了，总会悟出一点道理来，小脚已踏进了儒家的门槛：就是做人要听话，在家要听家长的话，在外要听长官老爷的话。处处要安分守己，不与人争，要“温、良、恭、谦、让”、“孝悌”、“三纲”等等的中庸之道。
    我从小没有哥哥的印象，他小时候就跟着父亲去澳洲读书，回来时已成了个“假洋鬼子”，听说马桶都揭开来看看是什么东西，他学中文就用英文来注音、注解。几个人一起走路时，定要大家步伐整齐。后来他在洋行工作。
    我哥哥养了一条小洋狗，名“多尼”，会立起来跟你握手，逗人喜爱，我们跟哥哥上街就带着它玩。家里的婢女天天给它洗澡。有人上楼，它就吼叫，把小偷吓跑了。可是有一晚多尼没有回来，第二天一早它就在门口吼叫，婢女去开门，却被它咬了几口，原来它疯了！婢女大喊：“多尼咬人啊！”大家都躲在房间里不敢出来，从门缝中但见哥哥勇猛地拿着一根木棍，一下子冲出来狠狠地用木棍往疯狗的头上打，直到把它打死！然后大家立即用板车把被咬伤的可怜婢女送到方便医院去。可是由于咬伤多处，伤势过重，以及拖延了时间，到医院已淹淹一息，无法抡救，好一个十来岁的小姑娘，就不幸被疯狗咬死了！这是我童年时代最惊心动魄的一件事！对婢女的不幸非常同情与痛心，在我的小小心灵中隐约感到婢女低人一等很不满，那时候《凤阳花鼓》歌词中也有“大户人家卖儿郎”句，说明穷人出卖儿女，被卖去的就是做人婢女，任人使唤打骂，这样实在太不公平了！
    我读五年级时，姊姊毕业，我才转到市立19小学去，在那里再不读“孔子曰”了，开阔了眼界，我喜欢打球和唱歌，我特别喜欢那位音乐老师打拍子，节拍明朗，姿势优美。我就暗地里自己学打拍子，喜欢音乐，后来我读中学时，学校音乐比赛我都成了班队的指挥，以后还当过中、小学的音乐教员。
    小学毕业后转到金陵中学去，大约读了一两年，中学就要参加“童子军”，就好比军事训练，有时去露营，过集体生活，自己烧饭吃，晚上动营，很有兴趣。但平时穿着童子军衣服走路，见面就要行礼，有的人很狡猾，弄些假动作，你以为对方行礼，连忙举手还礼，有几次都上当了。
    抗日战争爆发后，日帝飞机轰炸广州，我家住在越秀南南路火车站附近，非常危险，为了躲避空袭，就辍学回到乡下去。那天我们乘轮船回乡，途中发现敌机，船靠了岸，我们往树林里逃，敌机在我们头上飞过，枪声哒哒地扫下来，母亲紧紧地把我抱住，好险啊！这是我有生以来第一次受到的惊险！不由得激起我的民族义愤，点燃了抗日救国的火种！认识到日本帝国主义侵占我东三省，又要灭我全中国，我们决不做亡国奴，全国人民要团结起来，把日本帝国主义赶出去！此后我看了很多抗日救国的书，尤其是对话剧很有兴趣，希望以后有机会演出话剧，宣传抗战。
    那时我姊姊已结婚，躲敌机空袭也回到乡下去，就在我们邻村，时常把我接过去玩。姊夫在广州财政厅工作，又是乡村小学的义务校长。姊夫从小是个勤奋好学的人，对我很好，常勉励我的一句话，就是：“磨穿铁砚，莫虑将来无幸福！”所以有一段时间我学习很努力，曾获得全班第一名。
    在乡下，除了自己在家里复习功课之外，还过着游山玩水愉快的乡村生活，每天傍晚，许多年青人就欢聚在一处，有的唱粤曲，有的拉胡琴和小提琴，我也跟着大家玩，跟李镜池拉小提琴。若干年后，我家里常有一把二胡，自娱自乐，就是从乡里学来的。


思想觉醒

思想觉醒

    我辍学回乡大半年，约于1938年春一个人到香港去，在湾仔惠霖英文书院学英文。那年11月广州沦陷不久，哥哥和乡亲都逃难到香港去，挤住在油麻地庙街一个骑楼上，那时候父亲在国外，后来我也回到家里，起先在广大附中读初三，后来跳班到南華大学附中读高中二年级。1941年夏在岭东中学高中毕业。

中青学会

    我们附近弥顿道上新开一间小书店，有许多抗战书籍，很吸引我。参加那里的中青学会就可以任意借书看。那时候的香港，不管你组织什么学会团体，全不过问的。那间小书店是两个广西人搞的，名叫黄杰和凌家元，对人非常热情，介绍你看这本书那本书。他们要团结一些年青人，学习马克思主义。那时候我特别喜欢看两本书：邓初民的《社会发展史》和艾思奇的《大众哲学》，我如饥如渴地学习了它。在学校的教科书里，历史时期的划分不外是上古、中古、近代、现代史之类，而这本《社会发展史》却用马克思主义的观点，别开生面地把历史分为原始社会、奴隶社会、封建社会、资本主义社会和共产主义社会，说得很有道理。书中讲到现代的资本主义社会，贫富悬殊，人剥削人很不合理，有钱的生活在天堂，无钱的冻死在路旁，这个不合理的社会制度必须改变，经过全人类的革命，定能创建一个理想的、没有压迫和剥削的、自由平等的、丰衣足食的共产主义社会，我们要为之而奋斗啊！另一本《大众哲学》讲的是思想方法，过去我们往往想问题都是“唯心”的，只看到事物的外表，看不到问题的实质，只有运用马克思主义的唯物辩证法，才可以看到问题的本质，了解事物的正反面和联系。读后使我的思想豁然开朗，心明眼亮。其实这两本书，都是马克思主义的通俗读物，它有着非凡的说服力，震憾我的心灵，使我混沌初开，认识了这个不合理的阶级社会，使我从孔老夫子的中庸之道摆脱出来，明白要做一个怎么样的人，
    要为实现理想的共产主义社会而奋斗！
    后来参加了中青学会的学习班，开始讨论青年恋爱问题、世界观等等，我都很感兴趣。参加的从几个人到十几个人，起先星期六晚上就在书店里讨论，后来借到小学的一个课室，就宽敞多了。不久，一下子来了许多中山青年人，我们这个中青学会更热闹了，除了参加学习班讨论之外，大家还唱歌，组织旅行，青年人朝气蓬勃，活动越来越多，原来的中青学会就适应不了，大家同意改为什么剧社更合适，后来便从小小的中青学会扩大成为西流剧社。
    原来这个中青学会，是香港托派的外围组织，虽然只存在了短短一两年时间，它团结了一批青年学生，为后来发展成为西流剧社，团结更多青年人，发展了香港的托派组织，作出了应有的贡献！中青学会结束后，两位创办的广西人黄杰、凌家元也不见了，几十年后一直都没有打听到他们的消息。

西流剧社

    中青学会发展成为西流剧社后，一下子发展到有五六十个青年学生和工人参加，十分红火。在大批中山青年中有个名叫陆绩的，是个带头人，小圆脸大眼睛，他能歌善舞，组织大家唱歌、旅行、演戏。为什么叫“西流”呢？就是不随波逐流，而是逆流前进之意。我参加了西流剧社，表现得也很积极，大家竟然把我选为社长，后来剧社办了夜校，大家也选我为校长，我真是个风头人物！其实那时候我是什么也不会做的，剧社的全部工作，完全操纵在陆绩手里。排戏，他是导演；唱歌，他是指挥；旅行，他是领队；读书会，他是主持人……。陆绩以其出色的活动能力，成了许多青年人的偶像，使我学到了许多东西，对他真是崇拜得五体投地！
    剧社排演过不少宣传抗战的话剧，唱过许多救亡歌曲，都是在一些学校临时搭台演出，也曾在南华大学操场上演出过《放下你的鞭子》等街头剧，还到电影制造片厂参加苏联名剧《钦差大臣》的排演，有著名的电影演员参加，可惜后来因故没有演成。我也演过好几出戏，头一次上台时，看见下面黑压压的一片就心慌，连台词也忘记了，好在后台有人提词，才没有闹出笑话。我排演过几出戏后，逐渐对每部话剧的结构、故事矛盾的展开与解决，剧情从低潮到高潮的创作，以及如何导演等问题颇感兴趣，后来我在上海开办民校时，也曾创作过《有眼瞎子》等几个独幕剧。我也特别喜欢唱歌，后来当过中小学的音乐教师，指挥过大型合唱，这都是从小学音乐老师和西流剧社学来的，使我这一生乐观旷达，即使在最艰苦时刻，也勇往直前。
    西流剧社是香港托派的外围组织，核心工作是读书会，从一般的讨论青年问题到政治问题，介绍大家看马列的书，陆绩也就是我的带路人，一步一步的带我走上革命的道路。
    西流剧社有个女活动家，名叫黄凌希，是个进步青年，她有一段很不寻常的历史，在故乡中山， 听父母之命，媒灼之言，结婚后整天围着锅台上转，丈夫游手好闲，不务正业，她痛苦极了，便毅然离家，到香港来工作，参加了西流剧社各种活动，大家热烈选举她为西方流副社长和民校副校长，与我在一起密切合作。后来战火纷飞，人各分散，几十年头后，我经香港再寻她时，听说她早已离开了人世！
    西流剧社还有个女活动名李展，后与陆绩结婚，香港沧陷后到大后方桂林去，日帝投降后回到香港，用父亲资金开了一间印刷厂，由陆绩编辑公开出版了《指南针》杂志。抗战胜利后，我在上海办民校，有一年陆绩到上海来，正好上海民校举办学生演讲比赛，我请陆绩导演一下我校参赛的一位女同学，他把修改了讲稿，增加一些感人的内容和逗人的词句，改变一些动作和表情，就这样，后来竟然得到全市比赛冠军，夺取了一个银鼎！可见陆绩是个非凡的艺术人才，可惜后来没有在这方面发展。陆绩后来不幸与李展一起在香港被驱逐出境，回国参加了土改，到1952年底，中国托派被“一网打尽”时也不可例外地被中共逮捕了！到七十年代陆绩不幸病死狱中，好一个天才的组织家、活动家就这样为革命牺牲了！李展57年释放后回到中山，听说如今还健在。
    六十几年前的事已记不清楚，西流的许多同志如冯秀义、冯秀仁、郑楚材、袁炳权、王永能、刘佳兴、黄炽坚等人，都已音讯杳然，那年我路过香港时，只见到郑昌和小彭，郑昌当年在西流时专演小孩子角色，听说如今已是个老板。

社会主义青年团

    从中青学会到西流剧社，都要是托派的外围组织，原来中国共产党有两派，就是陈独秀派和毛泽东派。当年苏联当权的斯大林操纵第三国际，指挥中共参加国民党，接受国民党的三个条件：1，不能反对三民主义；2，不能反对孙中山；3，不能反对国民党。托洛茨基坚决反对这右倾投降主义路线，认为这三个条件束缚了自己的手脚，不能开展工作，中国革命应该独立斗争，组织工农，夺取政权。但斯大林不接受这些意见，结果共产党帮助国民党壮大起来，苏联用金钱和大炮帮助国民党武装起来屠杀共产党人，致使1925-27年的中国大革命惨遭失败！陈独秀完全同意托洛茨基的观点，组织左派反对派进行斗争。这就是中国托派的由来，人们也称之为“托陈派”。当时中国托派还是个宣传马列主义的小团体，各地正在积极开展工作，准备建党。香港的中青学会和西流剧社也就是开展得很好的活动场地，用以宣传托派主张，吸收托派成员。中国托派（多数派）直到1948年才正式建立“中国革命共产党”。
    陆绩介绍我参加社会主义青年团，我经过认真的思考，下定决心，要做一个人生真正有意义的革命者，我是多么兴奋啊！我还记得参加青年团那一天，陆绩带我到郊野面临大海的地方，让我庄严地举手宣誓：终身为共产主义事业而奋斗！陆绩还再三的交代我，说社会主义青年团还是个秘密组织，要注意保密，不能公开宣传，不要告诉别人。我相信当时西流剧社也有一些人与我一样参加了组织的，我就知道黄凌希参加了，因为她与我同在一个支部学习。
    这期间，我如饥似喝地学习马列著作，；因为我从小一直受到孔夫子奴隶哲学的毒害，君为臣纲，父为子纲，夫为妻纲，孔子就教人处处要唯命是从，为臣为子为妻的都毫无自己的主意，只能是服从命令，做个革命者就要彻头彻尾地批判孔子的反动思想！
    支部会几乎跟小组学习会一个样，不过更多的研究时事，学习俄国和中国革命史，那年国际上发生了一件大事：在墨西哥避难的托洛茨基被斯大林杀害了。托洛茨基是大独裁者斯大林的肉中钉、眼中剌，多次要暗杀他却没有成功。这次更挖空心思，指使特务混入托氏屋里，走近托氏身边，用斧头致命一击，把一个老革命家殺害，达到他消灭政敌，维护其独裁统治的卑鄙目的。几十年后，这个名叫“亚克松”的特务，出狱后去到苏联，死后被埋葬在革命公墓云！这件事使我们十分悲痛，开大会小会、散发传单来悼念这位世界天才的、卓绝的革命家。
    我参加中国社会主义青年团，完全是自愿自觉的，托派不与任何权势相勾结，是马克思、列宁广义的忠实信徒。中国托派如陈独秀等人受尽中共的誣陷，长期被告关在国民党的监狱里。据2000年出版的《世界社会主义派别》一书的统计，全世界37个国家有120多个托派组织，全世界有托派七万多人云云。在第三国际的迫害下，虽然是个小组织，但是托派仍有所发展，最大的托派组织是法国和美国，有千把二千人，有一年的美国大选，总统候选人中第五名就是托派，虽然不可能当选，但在工人中也有一定的影响；如今世界上也有第四国际，听说在拉美一些国家发展得很快。
    中国托派在解放后被打成“反革命”，被打入十八层地狱！而在美国公然还能竞选总统，差距何其大也！据中国人民大学高放教授在《访美归来话托派》一文中认为，托派是无产阶级革命派，它代表贫苦工人的利益，反对资本主义，向往共产主义。在这四个基本点上与共产党是一致的。在总结历史的经验教训的基础上，认为各国共产党应该善于同托派求同存异，加强沟通，化解积怨，增进合作。这样才能促进国际工人运动和共产主义运动的新发展。（《陈独秀研究动态》2001年第23期）几十年来，托派领导革命没有取得成功，或者说它失败了，因而说它是“极左”派，是“乌托邦”（幻想主义），托派的主张是否正确，将来自有历史老人的公正评说。我为追求真理而参加托派，光明磊落，不管个人的遭遇如何坎坷，我是无怨无悔的。
    1941年夏我在香港高中毕业后，陆绩就积极鼓励我到上海去升大学，因为上海是托派中央的所在地，是革命的熔炉，学习革命理论的好地方，比留在香港念大学好得多，我被说服了。那时我父亲在澳洲工作，可以接济我学习费用，所以家人也都同意了。在离别香港前一天，西流剧社为我开了一个欢送会，祝愿我旅途愉快，学习进步！我真是依依不舍地离别这许多亲爱的同志。第二天陆绩和我的家人一起送我上船，情真切切！

上一篇　回目录　下一篇


到上海去

到上海去

    那时候从香港到上海，船行两天两夜，我是第一次乘大轮船，经台湾海峡附近时，风浪翻滚，轮船颠簸，一时不能适应，几乎晕船。与我同行的是一位到上海念大学的托派朋友，中山人，名刘大汉，他喜欢画国画，拜过名师，后来是个有名的画家。我们坐的是五等仓，租了一张草席，跑到船顶打地铺而睡，以图凉快。轮船虽沿太平洋岸边行驶，却看不到陆地山影，四面都是水天一色，许多海鸥跟着行船飞来飞去。我们两个人有说有笑的，早上看朝阳东升，绚丽多彩，傍晚看夕阳西下，纯朴自然，这一幅幅秀丽的风景画，必将画入青年画家的画卷里。刘大汉后来毕业于上海复旦大学，他在托派出版的《新声》杂志封面设计过四个钟铃，象征着第四国际。几十年后，在《参考消息》上看到他回国开画展的消息，原来他已在外国生活了。
    轮船进入黄浦江后，一个大上海展现在眼前，它是当时我国最大的工业城市，有上百万的工人阶级。1925－27年大革命时，三次暴动，夺取政权，但都失败了！眼见黄浦江上一座座工厂，一幢幢楼房，一望无际的外滩，雄伟壮观。使人振奋。然而那时的上海，四周都已被日本帝国主义占领，租界好比是个孤岛，有公共租界和法租界，地方不小，周围沧陷区的的人都纷纷逃难到这里来，因此人称之为“孤岛天堂”。
    我到上海后第一个去联系的人就是郑松。那时他在南京路新新百货公司当售货员，就在大门口一个专卖手帕的大柜台上，周围挤满了顾客，但见两个售货员忙得不可交加，其中一人就是郑松。他身体修长，英俊潇洒，很象电影明星刘琼；那位女售货员也英姿飒，后来竟成了郑的爱人，名梁珊。郑松有一段传奇的历史，他早在念中学时，参加学校的抗日宣传队，那天正在街头上演讲，忽遇敌机空袭，一块弹壳射进他体内，人们立即将他送进医院抢救，当天报纸报导了这件新闻后，县长等一些官员亲自前往慰问，他一时成为风头人物——小抗日英雄！我到上海后跟他接上了组织关系。郑松后来跟我一起开办民校，工作多年，成了我一生中最亲密的同志加兄弟。跟他一起走时，总喜欢用手揽着你的肩膀，对人非常亲切。六十年后，他夫妇从加拿大回国观光，宁愿挤住在我家里，谈天说笑，不住宾馆，那时我们都已是耄耋老人，但他身体健好，风趣不减当年。他喜欢吃中国的“特产”：炸臭豆腐、烘山芋、油条和大饼。有时托人带回一些加拿大的特产，上面亲切地写着“永弟”两个字。

大夏大学

    我在香港就考入上海大夏大学土木工程系。那时大夏已迁到抗战大后方，部分迁到上海租界，即如今南京西路梅龙镇酒家的原址，只有十来个课室，设备十分简陋。当时从广东中山到上海来升大的还有许多人，如林成添、林植权、郑凤韶、刘宽德等，多是托派社会主义青年团员或同情者。他们有的考入复旦、同济或大夏，大家常来常往，好不热闹。
    我到上海后良叔（刘耀如）安排我与“小谢”同住。他比我大几岁，江苏人，其实他并不姓谢，真名叫藉云龙，他脑壳大，块头大，能说会道，对人十分热情。他不在大学念书，每天上班工作。我们租到白克路一幢石库门房子的屋顶，旁边就是天台，房间两边没有一人高，我们每人一张小铁床和一张桌子，连个凳子都没有的。房东是广东人，我在房东处搭食，不用开伙。
    藉对我读土木工程系很不以为然，认为社会上有的是工程技术人员。我告诉他一个笑话：为什么喜欢读土木工程呢？因为小时候有个亲戚搞建筑，专给人造房子，令我非常羡慕，立志将来当个建筑工程师，所以考大学就选土木工程这一系。将来革命成功后，也可以多团结一些技术人员。
    我们同住的第一天，他就严肃地对我讲要注意保密，说组织经常遭到破坏，损失惨重，要提高警惕。他关照我不要带同学到家里来玩，不要把地址告诉别人，那怕是同志。在街上如果发现被人盯梢，就要兜圈子把尾巴摔掉。他连自己工作的地方也没有告诉我，当然我也就不问他。我们房间在他的桌子上，放着厚厚的一本《圣经》，让别人看到，还以为他是个基督教务长呢！原来天真活泼的我，从此就严肃起来，懂得我们现在是在敌人的铁蹄下做秘密革命工作，绝不能疏忽大意的。正由于他重视保密，所以后来在不幸发生的几次事故中，他没有被牵连。当然，后来在1952年中共对托“一网打尽”中也不能幸免。
    那时候他正在啃马克思的《资本论》，晚上如果不开会就埋头看书或写作。后来我看到他在《西流》杂志上发表的短篇小说很感人，在当年描写工人疾苦的小说是难能可贵的。知道他爱好文艺，会写小说我也很感兴趣，就请教他写作方法。他很认真地回答我的提问，我们席地而坐，促膝谈心，一谈几个钟头。原来那时他已是托派市委成员，负责两个工人支部的工作，所以一天到晚是很忙的。我和他同住约一年时间，学到了不少东西，生活十分愉快。抗战胜利后，在托派公开出版的《青年与妇女》月刊上，几乎每期都有他的短篇小说，很受青年读者欢迎。接下来在托派的大型理论月刊《求真杂志》上，竟然也看到他的经济论文，署名“竹云龙”，想不到他会写小说，又能写出洋洋数千言的论文，能文能武，令我十分羡慕。但他说得很平淡，认为写小说或理论文章都是一样的推理，矛盾的展开、结论或结局。在他的鼓励下，我的一篇小说和论文也在《青妇》上发表了。我最后看到云龙是1957年在上海监狱里，作为囚犯，公安部组织我们去东北参观学习，来自全国各地的托派20来人参加。那时候他长得更魁梧了，被判无期，还是过去那样谈笑风生，他和杜畏之、陆绩是我们当中最活跃的几个，干部不在时，大家嘻嘻哈哈，好不热闹，学习讨论时，大家也只是人云亦云，“难得胡涂”而已。后来听说他患肝癌，医治无效，惨死狱中。好一个具有天份的托派理论和文学工作者就这样牺牲了！

欧伯讲史

    到上海不久，参加了一个学习班，托派领导人彭述之（欧伯）讲《中国革命史》，彭早年曾任中国共产党的宣传部长，是陈独秀的左右手，领导过中国1925-27年的大革命，由于斯大林的错误路线导致革命失败后，他同意托洛茨基观点，与陈独秀一起组织左派反对派，接下来又与陈独秀一起被国民党逮捕，直到抗战初才被释放出来。所以他讲中国革命史，理论联系实际，运用托氏不断革命论的观点，举出许多生动的事例，讲得有声有色，十分动听，特别是总结大革命的失败教训，更加深刻沉重！参加学习班的人有王国龙、藉云龙、杨玉琼，他们都是上海临委（市委）的成员，还有高擎宇、刘乃光，刘宽德和我等，地点在新闸路刘宽德家里，彭的妻子五四运动时期著名的妇女活动家陈碧云，每次也陪同前来。这是托派内部的高级学习班，使我对大革命的历史和对托派的观点，有了进一步的认识，大大地提高了我的理论水平。学习班每周一次，持续了好几个月才结束，可惜我们都没有认真做好笔记，否则可以整理成一本有血有肉的中国革命史了。

《校内生活》

    1941年12月，日帝发动了太平洋战争，占领了上海租界，沦陷后的上海成了恐怖世界，马路上架起铁丝网，由荷枪实弹的日军把守着，随时对来往行人搜身，随时进入民宅检查，人民失去了自由，受尽欺侮与凌辱，饱尝亡国奴的苦楚，就好比一块大石头压在身上，使人透不过气来。
    上海沦陷后，我父亲便不能从澳洲寄钱来供我念大学，第二年便要找工作做，维持生活。正在这时候，组织上派刘家良（大家尊称他为“良叔”）征求我和乃光意见，问我们是否愿意搞油印工作，我们说参加革命就是为革命而工作的，什么艰苦工作都不怕。于是良叔很认真地告诉我们：「日帝占领上海租界后，形势恶劣，原来我们对外宣传铅印出版的《斗争报》，如今已不能出版和散发了，因此由你们两位用油印出版《校内生活》，供同志们学习之用。这是一项重要的秘密工作。同时，由于同志们家里都有许多马、列、托著作和社会科学藏书，很不安全，所以由你们开个旧书摊，把大家的藏书放在那里。你们也可以利用这个小摊位做些小买卖，既作掩饰，也可以维持两个人的生活。我们都同恴，就这样，乃光和我从此便从事这秘密工作，不与其他人来往，由中央派良叔单线与我们直接联系。
    我们在白克路菜场租了一个小摊位，开了一个书摊，大家把一些藏书搬来，我们只摆出普通的书刊作掩护，要紧的书藏在麻袋里，不摆出来，还搞些面包食品小买卖。良叔每星期给我们开一次支部会，或带《校内生活》的稿件来，乃光就在家里刻腊版，到印刷时，我晚上回去帮他一起搞。为了安全，我们连油印机、滚筒都没有的，只用一块橡皮钉在木板上作刮板，简陋的工具，遇到紧急情况收拾起来也方便，听说中共搞地下工作就是这样印发传单的。
    良叔名叫刘家良（耀如），广东中山人，北大学生，一直被国民党关在监狱里，抗战初期才与陈独秀、彭述之等人先后被释放出来。他个子修长，身体较弱，可是热情奔放，平易近人。据说他在国民党监狱里埋头学英语。每周跟我们开支部会时，就带着伊罗生那本英文的《中国革命的悲剧》一书，给我们讲中国革命史。若干年后，由他翻译的这本有托洛茨基序言的书出版了。
    那时候油印的《校内生活》只印三四十份，供同志们传阅。此外，还出版了彭述之、刘家良的《什么叫托派？》或《托派的抗日主张》等小册子。那时的《校内生活》刊登的大都是争论文章，与陈独秀争论，与少数派争论。当时中国托派内部已分成多数派和少数派，我们是属多数派，主张联合抗日，认为国民党妥协投降，抗日不彻底，因此反对“在蒋委员长领导下”抗日；少数派则主张把抗日战争变成革命战争；陈独秀都不属于这两派，从国民党监狱里出来后，他不甘心再回到上海，在亭子间里搞地下工作，而去了抗战大后方——武汉，到群众中去，宣传抗战，在华中大学、青年会等处公开发表了热情扬溢的演讲，鼓吹团结抗日，受到国人热烈的欢迎。他还指派王凡西到国民党部队搞军事工作，大有东山再起之势。后来却遭到中共的恶毒污蔑，无中生有地说陈接受日帝津贴，诬陷他为汉奸走狗卖国贼！陈因此无法活动，1942年病逝于四川江津。好一个中国马克思主义的先导，中国共产党的创建者，中国托派的创始人，伟大的无产阶级革命战士，就这样被淹埋了，他的功绩是永垂不朽的！
    这些日子，我们与良叔亲如家人，他对我们从思想到生活莫不关怀备至。刘家良是中国托派的二号人物，他是个出色的理论家，写作能力极强，下笔千言，往往一气呵成，原稿极少删改，小标题是全文完成后为便于人们阅读而添上的。我看到他的一些笔记本，都是一本本的学生练习薄，写得密密麻麻的。他不仅对现代政治有研究，对原始社会也有研究。他后来在《青年与妇女》、《新声》和大型《求真杂志》上发表过大量论文，分析问题逻辑性强，一针见血。上海解放前，他先后与彭述之等人去了香港，那时第四国际总部设在法国，他们储备赴法，但先要在越南住满三年，才能取得法国的签证。于是他们去了越南。不久，惨痛的噩耗传来，刘家良不幸在越南遇难！据说他接受越盟占领区一个参谋长（以前的托派分子）的邀请，去开会讨论发展托派运动问题，说保证有军队护送，但在开完会后即把他和一些人逮捕，后来在狱中逝世，中国托派的第二号人物，久经考验的出色的理论家，就这样不幸牺牲在越南，时年还不到五十岁！
    上面我讲到那时的《校内生活》多是一些争论文章，小小的托派组织，就分裂成多数与少数两派，听说这已成托派组织的顽症，世界许多国家的托派组织无不如此，争争吵吵，你不服我，我不服你，弄得四分五裂，统一不起来。之所以形成这种情况，主要还是由于形势所迫，形势比人还强。像陈独秀那样才干的人，在那个时代的形势之下，竟然也毫无办法开创一条出路，这就说明了问题的要害。郑超麟一生写过许多批判彭述之的文章，即少数派对多数派的争论文，后来在他临终前整理晚年文集时，也都统统删去了。
    我们这个旧书摊也只开了一年多时间，因为后来人们可把图书搬回家里去，便把书摊关闭了。油印出版的《校内生活》由乃光负责，我先后在小学教书和到体育馆管理图书，以维持生活。那时在上海的生活非常艰苦，我们经常吃的是“面咯哒”。可是精神生活却非常丰富，因为旧书摊还有许多好书未搬走，如马克思、列宁、托洛茨基的选集或全集，有中、英、俄、日文各种版本，以及其他如《鲁迅全集》等，都十分珍贵。我们有空就看书，有时还把英、日版本对照着看，那时我们也略懂些英日文。

上一篇　回目录　下一篇


被日伪逮捕

被日伪逮捕

    1944年初，上海小沙道路一间绸厂因老板无理开除工人，引起了工人罢工，我们的同志杨玉琼被捕，后来就此牺牲了，这就是敌伪时期发生的杨玉琼事件！杨玉琼，女，广东中山人，是印尼归国华侨，体格健壮，排球打得好，曾是广东女排队员，参加过全国运动会。后来在香港教书，参加了托派组织，这次到上海来学习，并积极响应组织号召：“到工人中去！”于是进了绸厂做工，才几个月，老板无理开除工人，引起工人不满，在厂做工的托派印秋同志，便走出机台，与罗真等工人一起找老板讲理，要求收回成命。老板眼看工人要闹事，立即打电话到巡捕房报警。那是在沦陷时期，在日本帝国主义法西斯统治的铁蹄下，听说工人闹罢工，那可得了！巡捕房立即派来警察，不分青红皂白，把印秋、罗真等几个工人头头抓去，关起来严加拷问！但她们都是厂里的老工人，是为工友去跟老板评理，怎样也拷问不出有谁指使她们闹罢工的。可是我们的杨玉琼同志，第一次参加罢工，兴奋异常，自告奋勇地每天送饭到巡捕房给被捕的工友吃，由于她操广东口音，又带了一付眼镜，知识分子的模样，顿时引起了“包打听”（警探）的注意，认为她是共产党派来的，便报告了日本主子，敌伪警察总局的“特高科”，立即把杨玉琼抓了去，严刑拷打，杨从未受过这种残酷的考验，一下子神经错乱，供出了刘家良和郑松的地址来。
    绸厂罢工，印秋和几个老工人被捕，印是托派的老同志，经得起考验，组织上认为不会怎么样，可是得知杨玉琼也被捕的消息，大家也就警觉起来，认为她是知识分子，未经过任何考验，何况她曾出席过市委会，情况更加复杂，所以凡是她知道的地址的人必须立即撤离！果然如此，敌伪去搜捕刘、梁两家时，幸而他们已经撤离。敌伪只好把刘家良的租房担保人高擎宇抓去，又在刘家良屋里搜出我替他办的体育馆洗澡卡，因而辗转抓到我和乃光。我们三个人（高擎宇、乃光和我）也被关在杨玉琼关的警察总局的大牢里，被敌伪看作“共产党要案”，由敌伪警察局的“特高科”审理。至此，巡捕房才把印秋、罗真等几个工人释放了。

两条好汉

    杨玉琼出事，刘家良一家趁船逃难到温州去，那天我正好把他护送到吴淞口，回来后就与乃光一起不幸被捕了。我们那时候都是二十来岁的小伙子，我被拳打脚踢，混身伤痛，被捆在长板凳上，从嘴巴、鼻孔上灌水，把人弄得死去活来！每次严刑拷打，一再追问刘家良的下落，这倒也不难对付，尽管肉体吃尽苦头，口里死也坚持一问三不知道，敌伪多次审讯也问不出所以然来。有一次审讯后在厕所里遇见乃光，他也被打得脸青鼻肿，几乎认不出来，他悄悄地问我：“走了吗？”我知道他问的是良叔，我说：“走了！”，大家微微一笑走开了。乃光后来告诉我，他被踢伤后，曾在狱中喝过自己的尿水来医治。高擎宇年纪比我们大，老成持重，一付商人模样，更是一问三不知道。因此我们被捕后再没有牵连其他人。后来陈碧云在她的《我的回忆》中也讲到：“刘、李两同志被捕后，在日帝宪兵指挥下的华籍侦探，要迫他们供出其他人的地址，使用严刑灌水等，真是无所不用其极，但他们守口如瓶，紧紧地咬着牙齿，没有透出一句真话，甚至连进行迫供的人，也称他们为好汉。”敌伪抓高擎宇那天晚上，彭述之也住在那里，一听到查户口的敲门声知道要抓人，连忙从天台逃到隔壁天台上去躲藏，才逃过这次劫难，否则真是不堪设想！郑松也及时逃到崇明去，因此侥幸未被殃及。
    敌伪上海警察总局“特高科”的看守所，进去有几层铁门，阴深可怕，然后是一间间铁栏杆的牢房，每间约十平方米，水泥地板，除了一只马桶外，别无他物。走进黝黝的牢房，但见许多黑影在挪动，慢慢才看清里面关押着上十个“罪犯”，原以为这特高科关的都是政治犯，不对，除我们外，关的全是鸦片烟鬼，因为抓政治犯没有什么油水可捞，而抓烟鬼则可以大敲竹杠。敌伪绝不是为了禁毒，而是为了发财，这群汉奸，不想得罪共产党和国民党，只想发发洋财，混天度日，把我们抓去，确实捞不到分文，而在烟馆里抓到一个老板，就可以大敲竹杠。所以与我们关在一起的，全是垂头丧气的烟老板，见到我们这样正派的人，就伸出大姆指低声说：“抗日分子，好家伙！”
    我与高擎宇关在同一牢房，乃光关在隔壁牢房。高比我大好几岁，广东中山人，中学语文教师，对古典文学造诣颇深，我曾在日报上看到过他讨论《雷雨》剧本的文章，文笔流畅。我们在一起用广东话交谈，别人听不懂。他安慰我，说我们这样坚持下去，敌人一无所获，这个案就此结束，我们会很快恢复自由的。他的估计很正确，几个月后我们就交保释放了。这些日子，我们闲着无事，他讲解了许多诗词给我听，全是凭他的记忆力，讲得有声有色，情趣盎然，我最喜欢的是李后主和女词人李清照的诗词，留给我深刻的印象，至今还能背诵几篇出来。老高后来参与《求真杂志》的编辑工作，与彭述之日夕相处，同进同出，成了老彭的秘书。解放前夜听说他回到中山，后来再没有听到他的消息了。
    这是我第一次被捕，自觉参加革命会有牺牲，心里一点也不害怕，为革命坐牢是光荣，绝不是耻辱。坐牢虽苦，一天两餐吃的都是苞米糊，上面是两根咸菜。初到时闻到那股霉气，就想呕吐，怎样也吃不下去。隔壁乃光与他关在一起的有个苏州钱庄的老板，因抽鸦片被捕，看到乃光少年英俊，为人正派，对他不幸被捕，深表同情，于是关切地对乃光说：“出狱后如找不到工作，就到苏州来找我吧！”所以后来乃光出狱后就到苏州钱庄去工作。
    印秋、罗真等被释放后，知道杨玉琼经不起考验，牵连到三位同志，深感歉意与不安！多次设法到监狱探望，送去食品和衣物，关怀备至。虽然过去大家都不曾相识，如今却成了患难与共的同志，情真切切！她们到处奔走，想尽一切办法去营救我们。那时候，敌伪一无所获，杨玉琼又早已全疯了，天天大喊大叫，弄得监狱里日夜不得安宁，我们被关押大半年后便交保释放。疯颠了的杨玉琼则由罗真把她送去松江疯人院。那时候连老百姓都没有吃的，更何况疯人院，听说不久杨即逃出来，饿死在马路边云。好一位年青的托派女战士，为了追求革命而牺牲，日本帝国主义又欠下一笔血债！
    我们恢复自由后，彭述之即时约见，以示慰问。说我们受刑吃了很多苦头，经受了一次严峻的考验。革命者就应有视死如归的大无畏精神。他分析了二次大战的形势，指出德意日法西斯已到了穷途末路，形势大好！战争结束后，我们将公开出版刊物，扩大宣传和组织工作，迎接新的革命高潮的到来。他的话使我们欢欣鼓舞。后来事态的发展说明他对形势的分析非常正确，再过几个月，法西斯大败，日帝投降，抗战胜利了！
    我们回到家里，印秋和罗真时常烧点小菜送来给我们吃，初时我们没有工作，她们还筹集了小本钱，让我们到江湾去贩米回来随街叫卖，可惜我和乃光都不是做小贩的料子，没几天连大米都被敌伪的关卡没收了。不久，我进了化工厂做工，乃光去了苏州钱庄学生意，直到抗战胜利后，我们才又重新在一起。

上一篇　回目录　下一篇


抗战胜利

抗战胜利

    1945年夏，二战结束，日帝投降，八年抗战胜利了！日本帝国主义骑在中国人民头上的日子，一去不复返了！多少年来当亡国奴的苦难结束了，中华民族从此走上振兴之路，人类历史开创了一个新纪元。万千人民敲锣打鼓，走上街头，热烈欢呼伟大胜利！
    抗战胜利后，形势大好，原来逃难到各处的托派都纷纷回到上海，全力开展宣传和组织工作，这是第四国际中国支部最发展时期，直到正式建党（中国革命共产党）。首先，公开出版了《青年与妇女》月刊，其后又出版了大型理论月刊《求真杂志》。印数不少，读者很多。藉云龙在每期上都有他的一篇小说，每期也有陈碧云、刘家良谈论青年问题的文章。乃光写的时事评论，短小精干，分析得有条有理，很爱欢迎。我问他怎么写得这样好？他说一摆情况，二作分析，三得结论，关键要有正确的观点去分析，才能得出正确的结论。乃光参加了《青妇》的编委工作，《青妇》每月公开召开一次青年问题讨论会，由乃光整理，下期刊出。乃光在老彭等人的培育下，一直从事写作和编辑出版工作，香港的《十月评论》就是他主编出版的，一搞几十年，为中国托派竖立了的一支大风吹不倒的不朽红旗！
    我也曾发表过一篇小说：《结婚前后》，我写的是个真实的故事，我们有位女同志，结婚后不甘心在家里转锅台，希望外出工作，却被游手好闲的丈夫晚上剪去她的头发，后来她就与丈夫离婚了。我把它写成小说，细节都是虚构的，原来的题目是《剪头发的故事》，后来《青妇》发表时改为《结婚前后》。我另外还写过一篇小说，以敌伪时期绸厂罢工事为内容，但没有登出来，编辑部认为敌伪时期，在日帝国主义的铁蹄统治下，工人罢工是极少的，有的只是例外，因此没有登出来。《青妇》还登过我的一篇论文《家长制教育的危害》，这是我从孔夫子到马克思思想的转变，指出作为一个新青年，就要敢想敢干，走革命之路。我写道：
    “中国经历了几千年的专制制度，现在还到处残留着它的痕迹，封建时代的家长制专制教育，就是其中最恶毒的后果之一。它不但深入到家庭里，而且还深入学校和社会中，像一条顽固的锁练，到处束缚着青年人，使他们唯命是听，不求上进，失却了脑袋，失却了天真与智慧，永远做个柔弱和驯服的人。青年必须打破此种封建制的枷锁，彻底地从家长制教育的束缚下解放出来，才能凭着那颗纯洁无私有心，果敢地追求真理，踏上革命的大道，迈步前进。”
    《青年与妇女》后改为《新声》月刊，更适合各界人士看。《求真杂志》大型的纯学术性月刊，好些知名的学者投稿，特辟有中国社会发展史争论栏，李季也参加这场讨论。欧伯是彭述之的笔名，因而把一些多年失去联系的老托派如俞守一等人吸引回来，这是中国共产主义同盟最发展时期。
    抗战胜利后，彭述之（当时在大夏大学任教，大家称他为陈教授）每星期天在育才中学开办了一个哲学讲座，讲的是《辩证法与唯物史观》，听课的有四五十人之多。他通俗讲解马克思主义的基本理论，讲唯物辩证法，结合中国革命史和现实形势，讲得有条有理，有声有色，很吸引人，这是一个高级的学习班，听讲的大都是我们的同志和青年大学生。
    到1948年，中国托派召开建党大会。当时乃光担任大会的秘书长。会后正式成立中国革命共产党。俞守一等人也被选为中央委员。建党大会情况请参阅刘平梅《中国托派党史》（香港新苗出版社2005年出版）。但建党后不久，上海已临近解放，托派中央随即迁到香港去。


办民众学校

办民众学校

    抗战胜利，百业待兴，普及民众教育，提高广大职工的文化水平，尤其迫切，要唤起民众，就要从教育做起。当时上海大力开展扫盲运动，一下子开设了许多市立民众学校。那时候我还在先达化工厂做工，附近开办了一间民校，我们常到那里去玩，民校正缺老师，人家知道我是大学生，便请我当教员。女主任王泓对人热情，她是当年国民党教育部长的什么亲戚，关系很多，所以她在上海第一批开办民校。她知道我过去也在小学教过书，对民校很有兴趣，她对我的印象也极好，希望我开办一所市立民校。便把这情况告诉郑松，并希望他大力协助，经过组织研究同意了，认为能开办一所市立民校，不仅让更多的工人提高文化水平，受到革命的教育，同时也可以解决我们几个同志的生活问题，有公开的职业掩护也是很好的。就这样在王泓的热情帮助下，我便积极去申办民校，市教育局很快就批下来了，恰好排列到100，便叫市立第一百民众学校。
    一百民校借用虹口江声中小学校址，只要由教育局聘请他为市立民校的名誉校长就行，可见市立学校校长的名誉多么崇高啊！张光容校长只提出要安插一个教员，同意我们晚上借用三个课室。后来知道我在民校教唱歌，就请我义务担任江声中学音乐课。民校的经费全部由教育局拨给。我为民校主任，聘请了郑松、丁毅、梁珊、伍媛田等四位教员，再加上日校和教育局安排的两位，连我共七个教师。我们开了初、中、高三个班，不收学费，学生有一百多人，都是附近工厂或商店的职工和家庭妇女，都是些成年人，有的也读过书，但识字不多，看不懂书报，不会写信，职工中就有很多这样的文盲和半文盲，因此他们如饥似渴地，迫切需要学习文化，这是一项十分有意义的工作，民校教师如同救世主一般受到尊重和爱戴，工作十分有趣，而且也很愉快。
    有人认为，民众学校是初等教育，不屑一顾，好像谁也可以去教似的。其实，民校的任务是扫盲，要用最快的速度和最短的时间，教会文盲、半文盲一般能看能写，却并非简单的事。何况教书就是育人，对成年人的教育，尤其是对工人的教育，更非一般学校，一般教师所能胜任的。认为办民校是低级教育，工作没有什么意思，这种看法是错误的。
    那时办民校的条件非常好，教育局没有规定用什么课本，我们就自选好的教材，特别是高级班，使得接受教育的职工思想健康，懂得做人的道理，分清是非，辨别光明与邪恶，做个有文化，有道理，坚强勇敢，正直的人。有了这些群众基础，我们就可以教育他们投身革命，从中吸收一些人入党。
    我虽是民校主任，但全靠郑松的协助，有好些辣手的事情，都是由他去处理的。例如处理流氓问题，因为民校有不少女学生，上下课会受到小流氓的缠扰，就不敢来上课了。我们一方面通过校长与当地的流氓头子黑帮打招呼，但还有小流氓在捣蛋，老郑就大着胆子把两个小流氓抓到警察局去，小流氓顿时遭到警察的几个耳光，一下子打下他们的嚣张气焰。并大声教训他们说：“市立学校是政府办的，你们敢去捣乱，就是反对政府！”这样一来，女学生晚上来民校上课也就不怕了。
    在几年的民校教育工作中，我们摸索出一些特殊的教学方法：
    第一，从识字教起，初级班是重点课，中高级班是复习课，要用最快的速度，在约半年的时间内，教识1500-2000字，这是基础课，使学生约略能看懂书报，能写封简单的信。在中高级重点是复习课，反复进行复习，以达到巩固的目的。
    我们在语文教学中，每节课都增加实用认字的内容。例如教师说《人》字，让大家列举出与人有关的字，教师就写在黑板上，如：我、你、他、父母、兄弟、姊妹、男、女、老人、小孩、朋友、同事、同学………等等，大家再想不出了，教师再补充两个：好人和坏人。引起同学哈哈大笑，教师就跟大家讲做人的道理。除“人”字外，以后还有衣、食、住、行、天、地、时、数、喜、怒、哀、乐……等等，都是大家生活上常用的词句，达到实用的目的。
    第二，学写字。不管在初班或中高级班，写字这一课十分重要。有的人虽然认识一些字，但不会写，中国字是方块字，初学写字困难重重，我们在教学中也摸索出一套写字方法，就是：横、竖、撇、点、勾。让同学知道，一个字不论笔划多少，离不开这五种笔划。其次教他们顺序写字，先左后右，先上后下。先外后内等。再其次是分析字形：如：木旁树木，水旁流水，手旁动作，言旁说话，衣旁衣服，……等等，有了这种种方法，教到那里，讲到那里，写到那里，务使大家能听得懂，记得牢。
    第三，学造句。就是学写一句话。因为不管你写信或写日记、写文章，都是一句句写成的。初级班造句是重点课，教师说一句，要大家一字一字的写出来，然后教师在黑板上写出来，让大家改正自己写错的地方。
    在中高级班，造句也要学，但主要讲句子的结构，以及用什么词语更好地表达本意。例如同一句话，可以用这个词或那个词，可以写得长点或写得简短一点，结合实际，大家听得明白，懂得练习。同学最感兴趣的是学写信，这是最迫切和应用的知识，大家都以为写信都要有“敬启者”之类的套语，就感到难写，如今写信再不用这些旧套，写信有三个内容；一是问候。二是叙事，三是祝愿，就容易写了。
    第四，写日记。造句是写作的基础，把日常发生的事情一句句地记下来，就是一篇日记或文章。希望大家天天执笔写写日记，把当天发生的一些新鲜和有趣的事记下来，并且写些感想，这篇日记或文章就不错了。
    每五，学计算。计算是日常生活中最必需有的文化知识。要教他们加减乘除的算法，必要时教珠算，学打算盘，甚至学初级薄记，学记帐，这都是很实用的。
    第六，教英语。抗战胜利后，有些工作需要懂几句英语，我们的刘宽德同志自编了《常用英语一百句》，每周义务来高级班教一次英语，很受欢迎。
    办民众学校也是非常有趣的事：
    学生尊重老师，老师了解学生，大家成了亲切的朋友。有个学生在医院工作，我们看病就先去找他，方便多了。 两个学生当泥水匠的，定要给我粉刷住房。我结婚时的伴娘，就是民校的女生来当的。
    当年人们很喜欢唱流行歌曲，我们就利用大礼堂每周教一首新歌，并希望同学们带朋友来学，所以每次都吸引许多工友来民校唱歌。我们还利用大礼堂搭台演出扫盲话剧，弄個热热闹闹的。
    教育局每年举办一次民校教学成绩展览会，我们展出了好些展品：一是墙报，我们在一张大纸上先画上一大本书或蝴蝶，然后在上面写上学生的作文，这样的墙报很新頴；我们的统计图表，标明学生的年龄、工龄等，别校是没有的；还有我们展出了自编的扫盲独幕剧《有眼瞎子》，许多民校都来索取，我们展出的好几项目都得到表扬。
    全市民校举行演讲比赛，正好陆绩来沪住在我处，就请他导演一下参赛的女同学，后来竟然夺得了全市演讲比赛的第一名，得到一个小银鼎的奖励；又有一次民校足球比赛，我们借用附近学校的大操场，只练习过两次，就夺得了全市冠军，又捧回一只银鼎。
    办校三年间，扫除了几百文盲，至于开展群众工作，由于环境复杂等种种原因，并未做好。我们对许多职工和家庭妇女传授文化知识和做人的道理，可以说播下了优良的种子，但可惜还未到大收获季节。1948年底我不幸被国民党反动派逮捕，这个很有意义很有趣的民教工作被迫中止了。感到十分婉惜！我们开展的民众教育，是在一个贫穷落后，教育极不普及的国家，加上八年战乱才告停息的历史条件下，被提到迫切的任务上来。经过那一阶段的扫盲运动，提高了广大人民的文化素质，国民经济才有可能发展到今天的水平。如今，大半个世纪后情况不同了，成年教育所需要的是高等教育，当然不以扫盲为主，而是要大办学院扫除科盲了。
    我被国民党反动派逮捕几个月出狱后，郑松夫妇和我都先后离开了上海，离开了民校。后来民校由丁毅负责，一直办到解放后。我们这位丁毅老师，是广西人，身材修长，为人真诚，处事灵活，他参加过抗日游击队，经历过枪林弹雨的生涯，抗战胜利后回到上海，和郑松一起，参加托派市委工作，负责联系工人支部，晚上在民校教书，深得同学的喜爱和尊敬。但上海解放不久，他因从事托派活动而被逮捕了，很快被释放出来后，他也逃到香港去了。由于当时的香港生活十分艰苦，他约于50年代末不幸病死异乡。


有情人终成眷属

有情人终成眷属

    “杨玉琼事件”使乃光和我认识印秋和罗真，从此大家常来常往，逐渐建立了感情，俗话说说：“有情人终成眷属”。三年后，我和罗真，乃光与印秋先后结为连理。我们的结合是志同道合，立志做个革命人，患难与共，随时准备为革命而牺牲。

工人之家

    罗真有三个兄弟、六个姊妹，大哥在绸厂，二弟做缝纫，三弟在药厂，女儿当中她排第四，大、二姊早年已出嫁，她和三姊、五妹都进行了绸厂做工，六妹还在读书，后来也进了绸厂。所以说这家人真真是工人之家。
    她的父亲却是部队里的一名马夫兼兽医，身体健壮，性格坚强，能克苦耐劳，在师部管十几匹马，工作又脏又臭，他也不怕，一干就几十年。
    老罗在杭州成了家，妻子沈氏矮矮胖胖的，为人和霭可亲。她很会生育，丈夫每年两次休假回来，她三年两胎，没有中断过，十几年后，抚育了三男六女，家里像个托儿所，沈氏让大的管小的，强的带弱的，也倒安排得妥妥贴贴。
    罗真从小身强力壮，爱动爱玩，像他父亲。顶头有个大哥，俗话说：“长子若父”，大哥对待弟妹十分严厉，而在女孩子中，唯独罗真最顽强，对弟弟也顶严格，所以大哥和她成了家里的两个管家。
    由于孩子多，家境困难，罗真六岁那年，几乎送给人家去抚养。有个画家夫妇无儿无女，很想有个女孩，她妈任由他们去挑选，画家看中了四姑娘的机灵，便千谢万谢的把孩子接回家去。起初，小姑娘不知道是什么回事，虽然画家给她吃好穿好，但一下子从热闹有趣的宾里，来到冷冷清清的陌生人家中，就感到不习惯，到第二天便死去活来的闹着要回家了。

“有种的打鬼了去！”

    孩子们一个个地长大了，大哥进了绸厂学维修，老板看他年轻有为，培养他读技校，后来当了技术员、厂长。父亲去世后，一家大大小小都搬到上海来了。住在张家宅当时的一个工棚里，后来个个都进了工厂做工。
    进绸厂做工的三个姊妹中，就数三姑娘最聪明，干活最细心，所以分配她做“穿经”复杂的活；而四、五妹都搞机织，大哥在厂里严加管教。
    那时工人每天工作12小时，有时还加班，逢1、15日调班，没有休息日，工钱也很少，工人们湍日湍夜地辛苦劳动，没有出头之日。俗话说：“工字出头就入土”。车间有个维修工小赵，聪明能干，很喜欢跟罗真在一起，無事就跑到她那里聊天。罗深感做工没有出息，一心要用话来剌激小赵，对他说：“有种的，打鬼子去！”当时是沦陷期间，全国在抗日，上海租界是个“孤岛”，不少进步青年投奔新四军去，罗真那时候还分不清楚什么国民党和共产党，只觉得打工没出息，打鬼子才英雄而已。这话正好打进小赵的心坎里，他也曾这么想过，听说有个同学也参军去了，他想到家里还有哥哥照顾父母，自己走也不要紧，于是他暗下决心，找关系到苏北去。不久，计划终于要实现了，他告诉了罗真，问她去不去？这突如其来的决定，使她不禁愕然。由于思想没有准备，便叫他先去，看看那边的情况怎样，然后再通知她去。就这样，小赵去了，半年后，小赵交人带来字条，约她秘密离家前去。不意这出走的消息走漏洞了风声，母亲和大哥严厉地看管着她，都说参军报国是男子大丈夫的事，那有大姑娘去当兵的呢？她思想也有点动摇，在全家人的劝阻和监视下，事情就这样吹了。参军没有去成，起初感到有点难过，过后才逐渐平定下来。

关怀备至

    印秋得知工友罗真想去参军不成的事，对她十分关怀，认为罗真本质好，是个非常优秀的工人。这次带头闹罢工，使她经受了一次极好的考验。她们被巡捕房释放后，印秋便进一步给她讲了许多革命道理，使她深深地体会到资本家压迫剥削工人，工人阶级要团结起来进行斗争，要推翻资本主义，建立社会主义，才能沏底消灭压迫和剥削，创造人类理想的世界。就这样，印秋很快就吸收她参加中国共产主义同盟（托派）。
    杨玉琼出事，牵连到乃光和我，罗真她们深感不安。我们被营救出狱后，她们真是关怀备至。那时我们没有工作，她们一放工，就烧点好小菜送来给我们吃，有时从家里悄悄的带来一包米，看见我们有脏衣服就要拿去洗。她们衣着随便，不爱打扮，扑素大方，对人真诚。我们原来素不相识，如今却是共患难的战友，逐步建立了深厚的感情。
    抗战胜利后，我们见面的机会更多了。每星期天她和印秋宁愿请假也要去参加彭述之的“哲学讲座”及《青年与妇女》杂志主办的讨论会。罗真只念过几年书，她不仅要学文化，更希望多懂一些革命道理。那时我办民校，我就把一些高级班的课本送给她，让她自学，她还看马克思主义的书，进步很快。

婚事从简

    有一次我们大家到杭州之江大学去玩，彭述之女儿在那里读书。后来阿罗又带我们到她二姊家里去玩，二姊笑问我们何时结婚？这突如其来的发问，我真不知道怎样答复才好。我和罗从未谈过结婚的事，只知道是要好的同志。但自此以后，这个问题已客观存在，需要解决了，但我是个穷光蛋，结婚必需一笔礼金，还要办酒席，所以我很踌躇。阿罗很理解，她认为我们志同道合，结婚什么礼物也不要，衣服被物都由自己去办，不要办什么婚礼，可以旅行结婚；但她家里不同意，因为亲戚朋友多，总得应付一下，於是简单地办个婚礼，吃吃茶点就行了。
    郑松夫妇非常热心为我们操办婚事，他有熟人在南京路大三元酒家工作，办茶点举行婚礼可以得到优惠，并不昂贵，他们早年也在那里结婚的。民校的学生知道我要结婚了，两个搞泥水的学生义务给我粉刷粉红色的新房，有个女生也争作伴娘。
    1947年12月21日我们结婚了亲戚、同志、朋友济济一堂，约近百人，热热闹闹，喜气洋洋的，彭述之夫妇也来了，一切全由老郑、老丁去安排。按照新式婚礼规矩，要有介绍人和证婚人，于是请老郑做介绍人，刘家良当证婚人。婚礼是在《婚礼进行曲》的乐声中进行的，新娘子拖着长长的婚纱，由男女两个小孩牵着。首先请证婚人讲话，良叔一反过去的严肃脸孔，笑嘻嘻地走上台去，我心想，这时候他会讲出什么话呢？可是出乎意料，他讲得有声有色，他说：“结婚是恋爱的开始，而不是恋爱的终结，要永远相亲相爱，白天头偕老。”他讲得既不庸俗，又很高雅，大家听得明白，点头称是，赢得了阵阵掌声。我不记得老郑作为介绍人讲了什么笑话，其实我们是“狱为媒”，他当然不好讲，但他的话也引起满堂欢笑。像演戏一样，简单的婚礼结束后，大家就喝茶点，我和阿罗走到各桌前表示感谢，大家举起茶杯喊“光杯”，不是喝酒，实在有点难堪！
    婚后，阿罗只休息了两天，便照常上工，没有蜜月旅行，从此我们在一起生活，互相帮助，互相鼓励，有说有笑，甜甜蜜蜜的，生活更加充实、有趣、美好！

上一篇　回目录　下一篇


被国民党逮捕

被国民党逮捕

    到1948年，国共内战打了三年，那时候国民党兵败如山倒，全国临近解放，国民党到处乱抓人。正当我们庆祝结婚一周年纪念的那天晚上，我和阿罗突然莫明其妙地，遭到国民党警备司令部的逮捕！后来才晓得，原来是抓上海立信学校的共产党学生，我们有位女同志陶瑞兰曾在立信念过书，结果乱抓到她，可是那时她已回广东，不在上海，抓不到她，军警就在她家里乱搜，发现床底下有许多《青年与妇女》杂志，就认为她是共产党无疑，便搜查得更仔细，发现了我的一张结婚小照，就反复查问她家人。原来我曾租过她家的灶坡间住过，大家十分熟悉，我结婚时陶就向我讨了一张小照，想不到竟然因此出了事！那时候抓人不要任何证据，也没有什么逮捕证，真是无法无天的世界！
    那时候我开办民校，身上挂着教育局的徵章，军警还比较客气，乱翻了一下，好在我家里对文件之类收藏得好，他们只看到几本《求真》与《青年与妇女》杂志，也就信为共产党的证据，竟然把我和阿罗抓去。
    我们起先被告关在威海卫路一处临时的拘留所，二十几人挤在一间小屋里，旁边放个马桶，又脏又臭，因为人多，晚上睡也睡不下，你的脚碰到我的头，我的脚踏实着你的腰，有的人干脆靠墙边坐着。他们大都是无缘无故被抓进来的，大家怨声载道，叫苦连天！
    到第二天，阿罗被放出来，她胆子很大，竟然闯到我们男拘留所这边来，告诉我她已释放，叫我放心，她会想方设法，你也会很快出来的！当时我还摸不着头脑，到底我们为什么会被捕？我被关押三天还没有审讯过，但到第四天，却突然把我押解到北四川路上海警备司令总部的大牢里。谁都知道这里就是国民党反动派的大屠场，军警荷枪实弹，戒备森严，人称之为“阎王殿”，多少革命志士被残酷屠杀的地方。我被关在一间黑牢里，高处只有一个小窗，日间透着微弱的亮光，但见人影浮动，约十来个人，看不清面目。后来才能知道他们多半是搞工会工作的工人，都被当作共产党抓来的。但他们很镇定，毫不畏惧，并且很关心别人，知道我是办民校的，对我很尊重和照顾，他们有的也可能是共产党员。
    在大牢里，日里夜里不断听到铁门、脚镣声，不断听到受刑者的惨叫声，令人毛骨耸然！一切反动派对待不同政见者，称之为政敌，严刑迫供，置之死地而后已。那年为了镇压电车工人罢工，王孝和就是从这里被拖出去枪毙的！听说立信学校的一个共产党员，原来就关在这里，因为用刑太残酷，他便吞下自己的眼镜而自杀的！
    我经过几次审讯，才知道是立信学校的共产党案被牵连的。因为在陶和我家里都看到《求真》与《青年与妇女》杂志这些刊物，上头已知道我并非共产党人，但国民党对托派革命党也在镇压之列，当年陈独秀、彭述之、刘家良等人就长期限被关押在国民党的大牢里，直到抗战之初才被释放出来的。我与立信案子毫无关系，审讯也问不出所以然来，我当然也不会牵连到其他人，也算经得起又一次的严峻考验！虽未用过刑，但精神上受到了极大的损害。
    阿罗在外，也知道是立信学校事件，与托派无关，所以四出活动，托人保释。由于她当厂长的哥哥托到司令部的一位法官，也用了一些钱，于是我从小黑牢被转到一间有光线的大牢去，大大地改善了监狱里的非人生活环境。这里的空气比黑牢好些，有个水厕。蹲的也只有六七个人，多是国民党的什么官，但有两位广东人，他们是《观察》杂志的编辑，由於杂志刊出一篇文章，被认为泄露了军事秘密，使国民党打了败仗，蒋光头大发雷霆，下令把《观察》杂志社封了，不但编辑和一切工作人员被捕，凡到杂志社去的人都被抓起来，一下子抓了几十人！由于杂志社有钱，每天外面有人送饭菜进来给予两个编辑吃，我来了以后就请我一起吃，在狱中能品尝美味佳肴，实在难得。后来听说这位叫林元的编辑被押解到南京去。解放后，旧《观察》改为《新观察》，林元也成了名记者。当年国民党没有抓到的主编储安平，却在后来共产党的反右斗争中成了个大右派！
    罗在外面与立信案的家属联系上后，跟大家一起到“参议院”告状，要求警备司令部释放政治犯！那时候蒋光头已隐退，由李宗仁当总统。1949年2月11日上海大公报刊出题为《政治犯百名 家属盼早归》的报道：
    “自1月25日李代总统饬令行政院采取祥和措施，如取消戒严令，释放政治犯等，迄今已半月有余。据悉，本市仍有若干政治嫌疑犯未获释放。現有一部分被押者家属具呈市参议会请求转请警备部早日审理释放。呈文上名单共有102人，抄录于次：…………”
    名单中就有我的名字李洛明，这样一来，国民党反动派也无可奈何，一些被无缘无故抓好去的人就交保释放了。不久，我也被交保释放了，从被抓到释放，冤枉被关押了三个多月！释放时那位熟悉的法官关心地告诉我：“现在外面很乱，出去后最好离开上海，否则有再被捕的危险。”
    1949年3月间我出狱时，内战形势大变，国民党兵败如山倒，中共节节胜利，大军南下，上海已临近解放。我返复考虑到苏共与中共几十年的反托史，留在上海是危险的。那时候托派中央已迁移到香港，彭述之、刘家良、乃光、郑松等人都已先后离开上海了。法官的忠告是有道理的，留在上海还有再被抓的危险，所以“三十六计走为上计”，也决定与罗真南下，一同回到我的老家广东再作打算。


回南方去

回南方去

    我们是乘轮船回广州的，那时候国民党已穷途末路，上海已临近解放，许多国民党的官僚政客和富商巨贾，纷纷向南方逃跑，轮船上挤得水泄不通，我们也只买到五等统仓票，铺两张草席睡在船板上。看得出来，许多有钱佬也只好坐统仓逃命了，因为那时铁路也很混乱，已没有去广州的直通车。轮船中途还在台湾基隆港仃靠好几个小时，那里只不过是个小渔港，两个码头，两条大街，我们还跑上岸去玩，那里的水果很便宜，我们买了许多西瓜。船行三天，到了黄浦港即下船转乘小轮渡到广州去。

回到广州

    那时的广州市，算是国民党南京的行都，原来国民党想凭长江天险，阻挡共军南下，那晓得腐烂透顶的国民党政权纵使有几百万武装部队，也不堪一击，反动派政权就好比一幅倾斜的墙，一推即倒，广州不过是它们撤退到台湾的跳板而已。
    我们回到广州，跟父母和姊姊一起生活。姊夫准备不久到县里当税务局长，问我是否愿意跟他一起去，我却无意去作官，危房能在广州找个工作算了，姊夫后来就介绍我到一间辗米厂去当会计，阿罗也进了广州毛麻厂做工，我们的生活一下就安定了下来。
    阿罗从来未织过麻布，以为非得学习一下不可，那晓得织麻和织绸机结构完全一样，而且更比织绸粗糙得多，容易得多，所以一上机即能操作，这使她十分高兴。虽然她不懂广东话，言语欠通，但由于她对人的友好态度和朗爽的性格，很快就结识了好几位广州工友，有一位叫罗惠珍的，两人特别要好，因为都姓罗，人家就说她们是两姊妹。
    我在米厂当会计，其实是外行，虽然在民校教过薄记，不过是纸上谈兵，全无实际经验。后来去找在航空公司工作的老友陈景光，他是大夏大学会计系毕业的，我们早在上海听彭述之讲哲学认识，他很热情，手把手教我如何建账，如何过账，如何核算成本等等，所以我就大着胆子去接受米厂这份会计工作了。这里原是一间米行，经营批发，后来老板发了，才加设这辗米厂原有几个账房先生，记的是旧式账，都很老道。老板是姊夫的同乡亲戚，名刘镇湖，对我很信任，要我建立一套西式账册，使得管理工作更加严谨，不出漏洞。
    那时共军南下，势如破竹，内战形势，急剧变化，广州已大难临头，一些大官贵人和富商，纷纷转移财产，逃往香港，国民党的金元券、银元券大贬值，几成废纸，物价飞胀，民不聊生，人心徨徨，预示着国民党的末日将至。
    罗在毛麻厂只做了几个月，官僚们已把资金抽走，逃之夭夭。工厂迅即倒闭，连工人的工资都没有发下，不顾工人死活，工人们莫不义愤填胸，大骂国民党反动派。
    广州已临近解放，但我姊夫却正准备到增城县去当税务局长，我心里想，此行未免不适时宜了，我看到姊夫和那位准备去当县长的刘丽生细细计算：一年能收多少屠宰税、多少工商税等等……，可见国民党的官僚还未上任，首先就计算着如何搜刮民脂民膏，以饱私肥，真是腐败透顶啊！不久，姊夫一行人还是雄心勃勃地新官上任去了！那晓得形势突变，共军南下有如暴风骤雨，迅雷不及掩耳，席卷整个中南地区，广东解放了！刚上任个把月，屁股还未坐稳的新县官们，就如丧家犬般夹着尾巴逃回广州了。我的姊夫后来辗转从香港去了台湾，直到终年。

广州解放

    1949年冬，大军南下，反动派仓促逃离广州时，竟然把好好的珠江大桥炸了。那天深夜，听到隆隆巨响，把全市的人惊醒，知道国民党要逃跑了，大家紧闭门户，第二天一早，人们走出街头，但见一个个解放军睡在马路旁边，军纪严明，不进民宅。据说昨晚大军还在粤北，听到隆隆巨响，知敌人逃遁，便连夜跑步南下，不花一枪一弹，就解放了南方大城—广州市！解放军到达广州时，人人都已筋疲力尽，便就地睡下。有如神兵天将的解放军，有《三大纪律八项注意》的严明纪律，不拿群众一针一线，秩序井然，给了全市人民第一个好印象！因为自古以来，兵马入境，老百姓沒有不遭殃的。广州解放，没有断过水仃过电，人心安定，天下太平。到第二天，店铺陆续开门，照常营业。工厂照常开工。我们米厂老板也不惊恐，因为早已听说过中共实行新民主主义政策，容许私营工商业存在。我们也照常开门营业，解放军还拿着他们的军票来买米哩。
    人民解放，我们曾为之而奋斗，如今中共“枪杆子里出政权”，推翻了国民党反动派的血腥统治，解放全中国！我热烈欢呼人民的胜利，拥护解放！但是我知道，共产党是容不得不同政见者的，尤其是对托派有如洪水猛兽历尽污蔑杀尽之能事。所以广州解放，我真是亦喜亦忧啊！
    乃光夫妇从上海去了香港不久，就不幸被港英政府逮捕，驱逐出境，来到广州，便设法给他找工作，经米厂老板同意，就到米厂来当会计，作为我的助手，于是我们又在一起工作了。那年，香港托派组织曾多次被港英当局破坏，先后逮捕了十多人，以前在西流剧社后来搞印刷厂的陆绩也被驱逐出境，在广东参加土改。在上海彭述之哲学班认识的谢山，也因信箱收取托派信件而被驱逐出境，原来他还是个同情者，因此他毅然参加了托派，决心走革命之路。还有九龙纱厂罢工，工会主席小陈也被驱逐出境，回到广州。老战友乃光是个了不起的，非常机灵的人，深知留在广州在中共统治下有危险，趁那时香港还不用申请可以进出之际，便再次混回香港去，在那里安然隐藏居住几十年之久，直到香港回归祖国后，才办理居留证。

香港木屋

    1950年初，香港新开的一间东南纱厂招工，广州毛麻厂有位老工人应聘，约同阿罗和几个工人前去，包括她的小姊妹罗惠珍在内，因此罗真便去了香港工作，并要她当织机的领班，小姊妹教新工人织布，她们在港工作不错，叫我也到香港来。我在广州米厂搞会计虽然也很好，但解放后的日子，到底有点胆战心惊，怕被中共发现我这个参加过托派的人，打入黑牢去！我明知道我没有技术，在香港工作难找，经过反复考虑，为了安全，我还是辞掉米厂会计工作到香港去了。
    日帝侵华，直到广州解放，香港一下子涌进近百万人，小小一个岛屿，人满为患！多多少少的人住到临时搭起来的木屋，吃的是发霉的赤米。阿罗在荃湾工作，我们就在那里租了一小间木屋居住。那时的荃湾还是个小镇，只有一条正街，一间电影院，两间纱厂和搪瓷厂，从九龙乘巴士到荃湾，要半个多钟头，如今那里却是个集装箱的大码头了。
    阿罗厂里的几个工友知道我没有工作，就请我教他们国语，虽然收入无几，人家是一心帮补我们家用的。我哥哥抗战胜利后就回到香港，如今在英国海军医院做文职工作，一家人住在半山的博扶林道，当时有三女一男，一家人生活还可以过得去，但却无法介绍我工作。那时候我姊夫在香港与人合办一间纸盒厂，收入甚微，环境恶劣，与往日当官时相比，大有今非昔比之叹！姊姊拖儿带女也来到香港，住在深水埗木屋。几个月后，实在生活拖不下去，便带着儿女返回广州居住了。

纱厂罢工

    1950年秋，东南纱厂发生了一次罢工，事情是由于厂方无理开除工人引起的，我们家里竟成了秘密的罢工指挥部。工友们议论纷纷，认为资本家任意开除工人，大家的生活毫无保障。阿罗作为领班，也表示站在工人这一边，几个工人去跟老板讲理，就这样大家休止了工作，爆发了一场罢工，被开除的几个工人睡在厂门口。那几天，组织派小彭下来暗地领导罢工，阿罗由于她的领班地位，只负责联系职员方面的工作。当时的情况异常复杂，中共的政策是劳资合作，并不希望罢工影响香港社会的安定，所以罢工只坚持五天，资方不肯收回成命，只补偿了被开除工人的几个月工资，事情就这样协商解决了。这次事件又给阿罗很好的锻炼的机会，使她更懂得阶级斗争的复杂性。
    上海解放后，托派刘毅、丁毅曾被逮捕过，要他们以后不再活动，两天后便把他们释放了，但他们为了安全还是逃到香港去了。后来大家注意到：中共在“镇反”、“肃反”运动中，对托派也没有怎么样，因而使得逃到香港去的人，逐渐丧失了警惕性，以为中共政策宽松了，天下太平无事，可以回国工作了。于是俞守一等人也先后回到武汉。在这样的错误估计下，我因在香港找不到工作，听说中大当历史系助教的林松棋说广州培道女中聘请教员，便决定再回到广州去。殊不知中共之所以把刘毅等人被捕后又放出来，只不过是因为当时还未掌握托派的全部情况，怕打草惊蛇而已，直到两年后时机成熟，就实行“一网打尽”！所以我到港后又决定回国工作是极其错误的！是自投罗网，掉进深沟，从此半生陷下囹圄之中！

自投罗网

    这是座落在广州东山的一所女儿中学，原是教会办的贵族学校，在这里毳的大楼都是有钱人家的千金小姐，有的汽车接送，学校的建筑很漂亮，大楼有四层，单人的琴室就有六间之多，是给学生练习钢琴之用，下面还有个很大的操场。解放后一些牧师和外籍教师跑了，所以重新聘请了一些教师，学校也逐渐平民化了。我在这里教初中地理课，呼说过去的老师都是西装毕挺的，解放后却认为越穷越光荣，老师都爱穿旧军服，学生就以为你是老革命。我没有旧军服，也新做了一套解放装。
    地理课是个很有趣的课程，我因为未教过地理，参考了苏联一些政治经济地理的教科书，备课很认真，着重讲地理环境和需要开发的经济资源，也结合同学们的兴趣，讲些地方的壮丽景点，就好比讲一处旅游的故事，有声有色，虽然地理课不比数理化的重要，同学们却听得津津有味，喜欢上我的课。
    我回广州工作不久，广州毛麻厂复工，随后阿罗也从香港回到广州来了。一家团圆，父母亲当然是高兴的。毛麻厂在河南，父亲往往一早就送媳妇坐艇过河上班。解放后的毛麻厂，不时开展劳动竞赛，搞得热火朝天的，但劳动条件很差，工资待遇并没有改善。
    解放初期，当局对干部的历史进行严格的审查，对中学学教师也不例外。女中教师要轮流到“南方大学”轮训三个月，除了上政治课之外，重点是审查历史。听一些南方大学轮训回来的教师讲，要每人详细地交待历史，逐年逐月的，在那里工作？有谁可以证明？参加过什么社团？有什么亲戚朋友？……等等。我知道后，不禁骇然！因为自己曾参加过“中国共产主义同盟”，虽然与共产党一样信仰马克思主义，是共产党内的陈独秀派，可是胜利了的毛泽东派视之如仇敌，早在抗战之初，就大肆污蔑托派是汉奸走狗！考虑到共产党是容不得不同政见者的，我一旦被审查出来，绝对没有好结果。因此便借生病为由，毅然辞退了女中的教席。我看到一些女生含着热泪舍不得我这个好老师离去。
    后来，我无可奈何地再回到原来的米厂做会计，以为躲在这里每天只与算盘打交道，不为人知，可以平安无事了。那晓得，执政的共产党从苏联学来的格柏乌（秘密警察）那一套，早已派人打入托派组织，对情况了解得一清二楚，早把我这样的人盯上了！
    我在广州时参加托派市委工作，负责联系几个外省人。约于1952年初，刘潮回乡后寄来一信，说有个要好朋友一直送他回乡去，后来再没有消息，我们就知道他已被捕！过后不久，我也发现被跟踪，从此就仃止了联系工作。
    不久，我在回家途中，听到后面有人大喊一声“老李”，我很自然地回头一看，但见那个人狠狠地看我一眼就转身走了。几天后又发现有人盯梢，于是我在马路上兜了几个圈子，才回到家里，心里还在卜卜跳。事隔一个月后，又发生一椿更离奇的事：在我们的辗米厂门口，来了一个装扮得十分古怪的疯子，好些人哈哈大笑在围观，引得我也放下算盘前去看热闹，但见那个“疯子”发现我后神秘地走开了！于是我突然猛醒：这显然是装疯子来侦察我的，不由得引起了我的高度警惕！但香港早已不能随便出入，如今已成了瓮中之鳖，唯有束手待捕，早已无路可逃了！罗真知道情况后，并不惊惶失措，她认为我们没有做过坏事，没有反对革命，没有犯罪，即使蹲监狱或劳改，也要坚强起来 ，理在我们手中！于是我们又低声地在国民党监狱时学来的那首歌曲：

    坐牢算什么？
    我们骨头硬，
    爬起来，再前进！
    生，要站着生站着生，
    死，要站着死站着死！
    坐牢算什么？
    我们骨头硬，
    爬起来，再前进！

    为了准备万一被捕，我把2000元钱放在父亲的柜子里，我们被捕后好让老人生活下去，然后又准备一些在狱中洗换的衣物，反正作好最坏的打算，也就临危不惧了。


被中共逮捕

被中共逮捕

    1952年12月21日，着实是我们纪念日。那天晚上，我们双双被国共逮捕了！原来这一天，全国的托派革命者竟然被“一网打尽”！这是我的第三次被捕：第一次被日本帝国主义逮捕；第二次被国民党反动派逮捕；这次却被中国共产党逮捕！说明一切统治者视托派革命者有如洪水猛兽，置之死地而后已！由于我思想上早有准备，甚至连在狱中换洗衣的衣物都准备好，所以一点也不惊慌。阿罗也很镇定，只是把父母和姊姊吓坏了！姊姊一直把我们送到囚车上，我对她说：“我们没有罪，请好好照顾父母！“
    吉普车一直开进什么监狱，我被带进一间小牢房里，狱卒把手铐除下，把衣包检查一番，将手表、裤带和鞋带解下，交了出来，然后铁门嘭当几声关上并锁好。这个小牢房只有约两米多平方大，放着一张小木床和一只马桶，一床被子和枕头，高处有一扇小窗，墙角一盏电灯发出微弱的亮光。看来我是被单独关押，被当作要犯处理。不时听到嘭当的铁门开关声，一夜不曾合眼。
    我知道，这次被捕绝不同于前两次，想到斯大林当年对托洛茨基分子要斩尽杀绝，千百万冤魂在西伯利亚冰天雪地里飘荡的惨状，是到了生死抉择的关头，要生，就得投降，出卖组织，出卖同志，还说你坦白不彻底，也可能让你苟且活下来，但已经不是人，是一条狗！是不耻于人类的革命叛徒！你将永远失去了坚贞不拔最亲爱的罗真，失去了所有同生共死的革命同志！这样屈辱的生倒不如勇敢的死，光荣的牺牲！两条道路明明白白摆在面前，只有准备牺牲，准备到北大荒去劳动改造，才是唯一可行的道路。
    第二天就开始审讯。三个军人坐成一排，旁边那个女的做纪录。开始时，态度还比较客气，跟过去的日伪监狱和国民党监狱不同，让你坐在矮凳子上，好象平心和气的样子要你交待罪行，反复说什么“坦白从宽，抗拒从严“。
    “我没有杀人放火，没有干过坏事。”我说。
    “你是反革命，罪恶深重！”
    “我没有反对革命！”我说。
    “你反对共产党，就是反革命。”
    “我没有反对共产党，只是政见不同而已，你们是容不得不同政见者。”我反驳说。
    开始审讯还让你争论几句，后来人们就不耐烦了。他们用不着拳打脚踢，酷刑逼供，而是采取疲劳轰炸的手法，几个人审了些时，又换了一些人来审。有几次我被连续审问五六小时之久，使我疲劳不堪，头昏脑胀，神经错乱，丧失理智，比之挨几下拳脚还要难受！我被认为不认罪服法，抗拒从严！马上凶恶地给我扣上脚镣和手铐，要我回去好好反省！
    我认为自己是个革命者，必须坚持一个原则：那怕重刑逼供，绝不出卖同志，否则就是革命的叛徒！因此审讯时，我坚持只谈政见，拒不交代问题。这些日子，在牢里常听到一些脚镣拖地板的隆隆声，想到必有一些同志也被捕了，像我一样遭到无理的审讯和脚镣手铐的刑罚。又有一晚，听到远处好像有人喊口号，之后是恶毒的谩骂和踢打声，然后是一阵惨叫和哭喊，更使我感到无比的愤慨！
    由于我拒不交代，有几次对他实行法西斯式的疲劳轰炸，两个人审问一段时间后，又换另两个人，如是换了几班，连续审讯达五六小时之久！使我几乎神经失常，身体快要倒下去！但后来的几次审讯中，审讯员问得比较具体：问你何时何地与某人谈过什么等等，我就意识到某人已经被捕了，才不得不交代与某人简单会面的情况。但审讯的却拿起别人交代的材料，认为交代不详细，人家是如何交代的，讲出越来越多的人和事，并且无意间向我透露：你们的人早已被一网打尽了，现在不是靠你的口供去抓人，而是看你是否老实交代问题。至此，我才想到再坚持下去已没有什么意义，从自己和爱人的被捕，已说明当权者完全掌握了组织的情况，显然有些同志，在被捕前或被捕后，坦白交待了问题。处在这种情况下，我也只好逐渐转变态度，表示愿意交代。其实我们这个中国共产主义同盟，不过是个宣传小组织，所交代的也只是开会讨论什么问题，什么人参加之类。
    自从开始交代问题后，才最后将脚镣解脱，这付20公斤重的刑具，我带了一个月零五天之久！开头几天，感到十分痛苦难受，后来却逐渐习惯下来，反而成了我锻炼脚力的工具。经过一个多月的审讯后，一切都平静下来，再没有人来审问，每天还送报纸来看。但我心里还是不平静的，被迫交待了问题，自觉并没有出卖同志，但等待着我的，当然不是得到什么宽恕，而是长期监禁或去劳改，直到生命的终结！
    我被捕已一个多月，仍不允许与家人通信，不准家人接见，简直是无法无天的世界！人被抓去后，连家里也不知道关押在什么地方，不知道亲人的死活，令家中老少多么的痛苦难堪啊！后来听说我姐第二天走遍了公安机关，到处都打听不出弟弟和弟媳的下落；我年迈的父亲遭遇这一飞来横祸，顿时痛哭失声，悲惨欲绝！他是个老华侨，在澳大利亚操劳几十年，赚到几个辛苦钱，总算买了点房产和几亩地，子女都已成家立业，以为可以安度晚年了，那晓得世道多变，女婿刚逃离不久，小儿和媳妇又被抓去，而且下落不明，生死未卜，使老人坐立不安，不知如何是好！我的母亲更是惶恐不可终日，自此以后，每天半夜三更，起床焚香拜佛，跪下叩头，求菩萨保佑我俩平安大吉，早日回家！有几次昏倒在地，死去活来。这是什么世道？多么恐怖的世界啊！
    一个人被单独囚禁，没有人跟你讲话，没有阳光，一片黑暗，这如何是好？我反复在想，他们会把我终身囚禁在这里吗？不可能的，因为自己不是组织的重要人物，只不过是参加的时间较长，认识的人较多，他们用脚镣手铐重刑具来进行逼供，无非想了解是否还有人漏网而已。于是我唱起那首歌，振作起来，坚持在狭窄的牢房里走来走去，锻炼身体。
    就这样被残酷地单独关禁了一年多后，突然有一天，狱警砰嘭一声把铁门打开，叫穿好衣服跟他走，我还以为又要挨审了，思想上一点也不紧张，反正都已经交待了，还有什么要追查的？我被带进一个房间，但见桌子上铺上白布，三个军人坐在那里，都异乎寻常的戴上眼镜，很庄重严肃的样子，有点像个小法庭。当年是没有法院和法庭的，什么事情都由军管会去管。果然，当中的一个军人站起来宣读《判决书》：“反革命罪，判刑15年，劳动改造。”我当即驳斥说：“我没有反对革命！”被那军人狠狠地瞪了一眼，说：“可以申诉。”我心想，到处是你们的天下，把托派污蔑为反革命，到什么地方去申诉呀？我被带回牢房，收拾衣物，调到另一间较大的牢房去。
    这里关押着七八个人，大都是刚宣判不久等待去劳动改造的，这些人都不认识，大都垂头丧气，认为这一辈子完了！因为他们的刑期大都被判10至15年的重刑，跟我一个样。人生在世能有几个十多年呢！但我并没有垂头丧气，因为自己早已预料到会有这个结果。没过几天，监狱发一套棉衣，说是要到北京去，那边天气冷。干吗要到北京去呢？我并不相信狱卒的话，认为到北大荒去劳改是真，只有耐心地等待着那一天的来临！奋勇地迎接着更大的考验！

劳改十年

    从单独关押了一年多的小牢房调到大牢房后，没过几天，突然打开牢门，喊穿好衣服，收拾行李，我就意识到宣判之后要去劳改了！思想有了准备，也没有什么可怕的。于是告别难友，昂首阔步跟着狱卒走出一道道的铁门。
    忽然阳光灿烂，照得我睁不开眼睛，啊！多少日子没有晒过太阳了，多么的绚丽，多么的温暖！长期被窒息了的空气如今变得何等舒畅，可以大大地深呼吸一阵子了！失去自由的人们，不仅躯体被凌辱、折磨和禁锢，连阳光、空气也被隔离、剥夺！那就是人世间的地狱啊！
    远远的一个女警带着我的妻子罗真走过来，我们在此突然相见，真是惊喜若狂！虽然大家都消瘦了些，但精神还好，罗真眼睛里闪着泪花，默默地看着我，好像说：“我们还活着哩，都顶过来了，真好！”后面还押来一个人，正是同案的年青诗人陈景光，大家暗地点头微笑，相逢尽在不言中。
    我们三人被带上一辆吉普车，由一男一女两个军人押着。汽车开往火车站，径直驶入月台。我们上了火车，我和妻子两人坐在一起，用手铐一人扣着一只手，算是通融照顾，让我俩依偎在一起，有所安慰，还算有点儿人情味。小陈则坐在他们对面，手铐扣在桌子下，押解的坐在后排，对我们约法三章：不许讲话！
    在车行十几个小时中，我和妻手挽着手，低声地交谈，有如初恋的日子。对面的诗人一人坐两个位置，乘客上车走过来坐时，他就把手铐往桌旁敲响，也就把人吓跑了，所以他一人坐两个位置，坐得顶舒服，不时低声朗诵着王独清的一首诗：

    “破，破，破！
    快把那黑暗的旧世界冲破！……”

    第二天，火车到达武汉，我们下了车，被关进市二监狱，原来说到北京去是骗人的。我与小陈在一起，有说有笑的，互相勉励，他知道我被判刑15年，比他只判5年长得多，反而安慰我，给我唱《夜莺曲》，这是一首苏联歌曲，这歌声，在斗争中是坚定，在欢乐中是抒情，在失败中是信心。
    终于有一天，我们被带到一个大厅里，这里有二、三十人，其中女的四、五人，有认识的，也有不认识的，我一眼就看到谢越秀、何若平、陆绩等好几个熟人，虽然不许讲话，看到认识的莫不眉开眼笑，好不高兴，就好比在学习班里见面一样。这些人多数是大学毕业生，高级知识分子。如今大家都穿得破破烂烂，面黄肌瘦，但精神还好，都被关押了一年多，他们来自广东、广西和江西等中南地区，如今集中一起去劳改就是了。有这么多的同志在一起，大家思想上也感到亲切和安慰，以为将来在一起劳改，即使再艰难困苦，也会互相帮助、互相照顾的。我们被告知：男的到砖瓦厂劳改，女的到被服厂劳改。从此，我与爱人依依不舍地分了手，男的只有陆绩一人留在二监狱修理汽车。

劳改砖瓦厂

    我们一群约20来人，穿着各式的衣服，背着大小衣包，有的几乎连路都走不动，像一支溃散的队伍，由四个武装人员和一个干部把我们押上一条去蔡甸的班船，约个把钟头到达袁家台，上岸后沿堤上走，不久，望到远处一条高高的烟囱，押送的人说：“前面就是砖瓦厂了。”我们走下堤，经过稀落的农舍和菜地，沿途看到一些岗哨，有武装人员把守着。我们意识到就在此地劳改了。那时候劳改砖瓦厂还没有大门，再进去就是很大的晒坯场和大窑，有很大很高的烟囱。但见一些穿着黑衣的劳改犯人在操作，用手推车把砖坯运进大窑，有的把红砖挑到堤上，上船运走。我们被带到几幢平房的办公室前面，停下来席地而坐，等候发落。有个叫“大队长”的出来点名后，才把我们带到高高围墙里面的劳改监狱去。
    这是一处很大的劳改砖瓦厂，约三千犯人，劳改监狱是长长的许多幢平房，但我们被带进一间截了一段的监狱，显然把我们与别的犯人隔离，生怕这些人煽动闹事吧！监狱两边是用竹子搭成的并排统铺，下面垫着稻草，晚上一个挨一个的睡在这里。从此，我们开始了劳改生涯！
    上面派来一个四十多岁穿旧军服的犯人作为管我们的“分队长”，他原是个解放军，入城后贪污犯了法，此人姓包，没有文化，只会吱吱喳喳的，大家背地里喊他“草包”。
    第二天，天刚蒙蒙亮就喊起床，匆忙吃完早饭立即集合，有个长官给我们这批新犯训话：
    “你们从今天起劳动改造，在劳动中改造剥削阶级世界观！……”大家听了感到莫名其妙，我们就是为了追求没有剥削、没有压迫的理想的社会主义社会而奋斗，而被捕的，我们不是资本家，不是官僚政客，从未剥削、压迫过别人，我们那来剥削阶级世界观呀？为什么要我们劳动改造呀？然而现实就是这样，强迫你劳动，强迫你改造！
    我们的劳动就是“打土”挑泥巴，大家每人挑一担畚箕，有的拿着铁锹或锄头，扭扭捏捏地走出了监狱大门，沿着一条轻轨道，走了约半个时辰，来到一处小山头，“草包”就叫放下工具，在此打土。但见许多劳改也在附近挑土、装车和推土车。四周都有军队把守着。
    我们这些人大都是平生第一次挑东西，开头虽然只装一丁点泥土，有的人却怎么也挑不起来，谢越秀是个体弱青年，人瘦长瘦长的，他是上海圣约翰大学毕业生，广东省糖业公司的会计主任，平时走路还是一拐一拐的，如今要用双手抵住肩膀来挑担子，显得十分狼狈，老犯人看到他们，就指手划脚，有的摇头说“作孽”！有的哈哈大笑，说他们在扭秧歌哩！何若平是交大水利系毕业生，刚毕业上海就解放，他便跑到广州在某中学教书，年纪轻轻，意气风发，被捕后在监狱里高呼“中国革命共产党万岁”口号，被打断了腿！如今一拐一拐的，不能挑担子，也只好吃力地用铁锹上土。
    草包作为分队长可以不参加劳动，对这些不善劳动的人也颇宽容，知道我们有的人从未挑过担子，就让我们少上些土，休息的时间也比别的劳改队稍长些。劳动一旦停下来，大家已是精疲力竭，有的就地躺下，仰天吸大气，小陈和我靠在树干上，不约而同地从鼻孔里啃出歌声，刹时间，一个传一个，吭的人更多了，人们顿时精神振奋起来，鼻声逐渐变成了沉重的歌声：
    “起来，饥寒交迫的奴隶……”
    歌声如怨如诉，深沉悲愤，借着风力，竟传到了另一个山头。那里的矮胖子大队长越听越不是味道，赶忙往这边跑来，大声喝道：“不准唱歌！都劳动去！”
    靠在大树下闭目养神的草包，这时候也慌了手脚，腾地站了起来，趁大队长未跑到之前，赶着大家去劳动。我们面面相觑，露出胜利的微笑，小陈扎扎眼睛说：“唱国际歌也犯法么？”大伙无可奈何地挑起担子往前走。
    劳改，就是强迫劳动，强迫改造。头几天劳动任由你挑多少，后来就有定额，百米以内的每人两方土，全小分队要完成40方土。要你多装快跑，完不成任务就迟收工。这些人刚锻炼了几天，也只有拼命干，你是劳改嘛，活该！几天重担挑下来，我的肩膀上就长了个肉瘤，后来就成为劳改历史的标记。每当大家精疲力竭，倒地休息时，但见大胡子“防火员”挑着一担凉开水上山来了，为了消除大家的疲劳，他装起水浒传里白胜挑酒智取生辰纲的架势，口里喊道：“酒来了！酒来了！”逗得大家活跃起来，有人问他：“里面可有蒙汗药么？”他干脆说：“蒙汗药酒来了！”引得大伙哈哈大笑，也忘却疲劳了。这大胡子叫黄德楷，广西人，四十来岁，年纪比这些人大，那天刚到厂时，队长要在他们当中物色一个勤杂人员，一眼就看中这大胡子，要他当“防火员”，在宿舍挑水挑饭，打扫卫生。他就是广西有名的中学语文教师，曾是广西日报的总编，因为参加过托派，也被抓进来了。小分队里有这位幽默的“防火员”，真是妙趣横生。每天由他分菜，特别是难得吃到一次粉蒸肉时，大家眼光光地看着他分菜，他就像小贩叫卖一样唱了起来：“公平交易，童叟无欺！”每天大家吃午饭和晚饭时，就非常高兴听到他大声读报，这位曾是总编的人，竟然在几分钟的时间内把重要新闻播完，而且有声有色，十分动听！新闻播后，有时还播些表扬或批评稿，每当念到一些表现积极的人，吹毛求疵、夸大其词的批评稿时，他就念得断断续续，好像看不清来稿似的，大家心里都听得明白。平日，他在监舍打扫卫生，弄得到处清清爽爽，看到有些人的被子折叠得没有棱角，不符合规定，他就给它弄好。所以在历次卫生评比中，这个小分队总是名列前茅的。
    劳改生活从早到晚都是紧张的，几乎没有休息的时间。天不亮就吹哨子喊起床，赶忙把“内务”整理好，就是把被子折叠得整整齐齐，有棱有角；然后马马虎虎洗个脸，匆匆忙忙大小便，马上就吃早饭，集合出工。一到工地，就得拼命劳动，否则完不成定额。中间休息只有几分钟，就又要去拼命，直到中午收工回去。饭后休息个把小时，人一倒下就死一般地睡着了，还未等你恢复过来，又喊出工了。下午收工回来，又是急匆匆地洗澡洗衣服，手脚慢一点也来不及，因为马上就开晚饭，饭后又得坐拢来学习两个钟头，“改造思想”，学习后不一会儿便熄灯睡觉。劳改生活就是这样，除了劳动就是学习，整天“改造”“改造”的，没有时间让你空下来想点什么，让你自己干点什么。只是到了星期天上午，算是休息天，大家才忙着洗洗衣被，写封家信，或者下下象棋，但到下午还得学习半天。

败者为寇

    我们白天劳动，疲劳已极，晚上还得学习两小时。所谓学习，就是“认罪服法，改造思想”。天天要批判托派的“罪行”，谁不喊“托匪”，骂“托匪”，就是不认罪服法！起初，大家简直无法接受，我们是马克思主义者，怎么是匪帮呢？怎么是反革命呢？但这里是强迫改造，没有你行动的自由，也没有你思想的自由！反正中国自古以来有句古话：“成者为王，败者为寇”。今天共产党胜利就是皇帝，托派没有领导革命成功，是失败者，也就是匪帮！说实在的，这里的劳改干部根本就不懂得中国托派的政见，反正这些人被抓，也就是反革命，就是匪帮。所以大家也只好“难得糊涂”，人云亦云，装聋作哑，敷衍应付，在学习会上胡乱说几句，混天度日而已。当然，共产党领导伟大的中国革命成功，在这重大历史事件面前，也有不少人思想上是混乱的，并不象我这样单纯。例如俞守一老先生，他当着好几个人的面谈了他反省交代问题的情况。说他把姜君羊的情况交代清楚了，当局者对他说已把姜抓起来了，老俞当即表示“那他得救了”。我听了之后心里真不是滋味，姜怎么“得救了”呢？当然老俞这样表白的时候，包括我在内没有人表示了什么，都只是默默地听着，其实，姜中大历史系毕业后正逢解放，便躲藏到湛江一间旅馆当服务员，那晓得被当官的中大同学认出，当晚就被捕了。根本就不是根据俞的交代逮捕的。
    老俞对老党有一种特殊的感情。这种情况可以说在我们那些老一代人当中都是存在的，包括郑老、尹宽…在内。在胜利的情况下承认自己“走错了路”，这是不足为奇的，因此怀有希望得到宽恕的心情把自己所知的一切一五一十地讲出来，就是十分自然的事了。听说藉云龙、梁廷等人在“反动党团登记”时就去登记了的，后来也还是被“一网打尽”了。
    过了两个月，又押来一个同案人叫林松琪，他是中山大学历史系助教，为人坚强，认为历史是客观存在，谁也抹杀不了的。我认得他，但见他神情惶恐，脸色苍白，估计是从禁闭室放出来的，受过残酷的刑罚。他细声对我说：“我死也不承认是反革命！”我面对这位坚贞不拔的同志，哑口无言。难道叫他投降吗？或者像自己一样装糊涂吗？不，人各有志，由他自己处理吧！
    中队部为了布置批斗林松琪，便喊了几个刑期短的，平日表现积极争取，想立功赎罪，靠拢政府的人到队部去，要他们狠狠批斗不认罪的林松琪，直到他低头认罪为止。当天晚上的学习就是开批斗大会。干部故意走开，让你们自己去斗自己，实行分化瓦解政策。我们当中有个名叫方阳的，广东中山人，解放后投机，参加了解放军，以为自己太平无事了，结果还是被抓了进来。到劳改队后，干部见他穿着旧军服，人也顶神气的，便叫他当分队付，跟草包一起来管我们这批人。所以他从第一天起，就在干部面前表现得十分积极，处处为干部命令是听，大胆喝令这些人干活，大家背地里喊他“工贼”。这个批斗会就由他主持，林松琪则站在当中，于是一些积极分子就一个个的起来批斗，问他是不是反革命？是不是托匪？林说自己是革命派，信仰马克思主义，不是反革命！是托派，不是托匪！有人问他为什么反对共产党？他说我没有反对共产党。有人说，你说没有反对共产党，为什么要把你抓来？你是死不认罪！于是方阳领头呼口号：“认罪服法，前途光明；抗拒改造，决没有好下场！”批斗会越演越烈，有人走上前去把他的头压下来，要他低头认罪，有的踢他的膝盖，要他跪下来，有的动手打他耳光，一时响声震天，隔墙的劳改队有个分队长赶忙跑过来喊方同阳，叫他不许打人！批斗会才逐渐平静了些，林松琪还是坚强地不承认是反革命！
    对待这种批斗会，局中人的表现则是各不相同的，有人积极响应，有人动手打人，有人沉默旁观，也有人内心愤愤不平，却不露声色，大多数人采取冷漠的态度，坐在后头，不时装着出去小便走开，不忍心再看下去。也如同对待坦白交待方面，有人真心实意，有人半心半意，也有人完全是应付差事。但有一点可以说是共同的，即在共产党取得胜利的情况下，这些人在思想上都陷入了一片混乱之中。他们从来认为托派的革命路线是最正确的，如今怎么未能取得胜利呢？这不就证明共产党是对的，自己是错的吗？正由于思想上的混乱，才会产生出各种不同的表现。
    这样的批斗会连续进行了好几次，还不能把林松琪整垮！后来在一次宣判大会上，林原判七年，被加刑到十五年！由于他“不认罪”，便索性把他关押到禁闭室去，与其他人隔绝，便全无信息。听说他第二年即1955年就惨死在狱中！好一个坚持自己的信仰，临死不惧的人！又一个中国托派的殉难者！（40年后，林松琪的小弟到处查访哥哥的下落，辗转找到劳改砖瓦厂，干部指着一个山头，告诉他当年林松琪就葬在这里，他弟弟只好挖了一杯土，带回去吊祭亡魂！）

监狱被服厂

    罗真等四个女的被分配到被服厂去车衣，她们年纪轻轻的，女监一些老犯人还以为她们准是从火车上抓来的小偷。那里晓得她们是为了追求真理，持不同政见，如今却“莫须有”地跟丈夫一起被抓进来的。她们大都蓬头垢面，精神不振，她们失去了丈夫，失去了家庭和孩子，心中万般的牵挂，女人有着比男人更深重的痛苦。
    罗真是她们中年纪最大的，也是胆子最大的一个，因为她经历过多次的罢工斗争和被逮捕，强迫劳改是意料中的事，一点也不害怕，她无儿无女，少了一层牵挂，但想到丈夫15年刑期这么长，砖瓦厂劳改又是那么艰苦，他能够顶得住吗？能够活着出来吗？心里总是七上八下，感到无限的悲痛！
    小胡是她们中最年轻的一个，她被捕时才结婚一年多，女孩刚出世不久，硬是抱着婴儿去坐牢的，这真是古今罕有！在监狱中抚育婴儿，母亲吃的是囚粮，能有多少奶水来喂养？这可怜的“监狱之花”，直到一年多宣判后，才准许把孩子交给外面的亲戚抚养。小胡每想到孩子从小没有爹妈，那股辛酸味儿谁能知晓？而丈夫又被判无期，生死未卜，今生今世还能见到他吗？内心总是不得安宁。
    李展是陆绩的妻子，她曾在父亲开的香港某印刷厂当老板，聪明能干，丈夫如今也在二监劳改，因为他会修理汽车，所以没有到砖瓦厂去。两夫妻虽然在一处劳改，但平日都看不见面，只在监狱开什么大会时，才远远的瞄他一眼，互相扎扎眼睛而已。后来钳工派人到被服厂修衣车，听到丈夫的口信，互相勉励，也得到安慰。
    还有一个鲍裕年，判8年刑，在她们当中刑期最长，因为她曾参加过“领机”（市委）工作。她已经有一男一女两个小孩，被捕时小女孩才一岁，就交给人家抚养了，心里多么难受啊！丈夫李唐原是电厂的工人工程师，一家四口生活得愉愉快快的，却一下子成了囚犯！所以车衣时总是思想不集中，往往要返工。
    这个被服厂是监狱西头新建的工场，包括缝纫间和织袜间在内，可容两百多女劳改。这里管得十分严格，女犯一进去，就大杀下马威，每人都叫进管教室声色俱厉的大训一顿：不准谈案情，不准交头接耳，不准互通情况，不准串号子，不准……，总之，只准规规矩矩，不准乱说乱动！她们四个人分开四个组，天天见面，互不交谈，同一监狱，不同号子，工作、生活、学习都不在一起。犯人与犯人之间互相监督严密，揭发别人是“靠拢政府，立功赎罪”的表现，那些“积极分子”常找别人的岔子去打小报告，有时无中生有，反正是利用矛盾，人叮人，分化瓦解，劳改生活过的就是地狱般的日子！

洪水猛兽

    1954年夏，我们在劳改砖瓦厂挑土几个月后，长江流域洪水泛滥，惊天动地，情况危急，因为劳改厂就在汉江岸边，随时有被淹没可能，上面决定把劳改队迁移到附近的城头山上去，赶紧在山上搭建了许多竹棚。那天一早突然紧急集合，把全部劳改赶到堤坝上，原来别处已发生崩堤，没过多久，可怕的洪水已进入工厂，很快就从地下淹没到半屋！全部劳改被紧急押送到城头山去，谢越秀等一些行走困难的则坐船前去。他们沿着堤坝上走，但见洪水哗啦巨响，把沿岸边一处处的老百姓房屋冲垮，一些屋顶和木料在大水中飘浮，农民痛哭呼喊，惨不忍睹！难怪人们把洪水与猛兽联在一起，统治阶级把共产主义视为洪水猛兽！这一幕山洪暴发惊涛骇浪的情景，令我们久久难忘！
    在城头山上，他们这小分队住进了一个小木棚，反正一个挨一个的能睡下就是了。我们的劳动就是每天去修堤，为了保护人民的生命安全，保护国家财产，大家拼命去干，我们总算经过几个月的打土锻炼，也能适应修堤的紧张劳动了。几千劳改队日以继夜的修堤，把堤坝加高加固，终于确保了蔡甸镇那一带地区的安全。
    修堤结束后，厂里水还未全退，一部分劳改先回厂清理，我们这小队则在城头山上天天学习，或者就是唱唱歌，搞些文娱活动，由于我们来自各地，晚会上有唱京剧、粤剧，中国歌曲和外国歌曲的，有说滑稽讲笑话的，搞得很热闹，大家难得有这么开心。厂里见这些知识分子唱歌这么好，就叫我们到各队教唱歌，我也被派到码头小队教唱，当时没有规定唱什么歌，我教了一首轻快的《采茶歌》，以调济劳改生活：

    “采满一筐又一筐，
    采茶姑娘笑咪咪，
    过去采茶为别人，
    如今采茶为自己。”

    在城头山避洪水两个多月，然后回到砖瓦厂去。厂房和监狱处处都需要修复，我们被派做泥匠小工，每天和泥、挑泥，有的学做泥工。因为要筛沙，交大毕业生何若平开动脑筋，用木条搞成一部筛沙机，解决了难题。上面不管派我们搞什么劳动，小分队都能出色地完成任务，因而得到上面的好评，认为这些人规规矩矩，老实劳动，又有学问，大可使用。在完成了厂房维修任务之后，上面便把这小分队的人统统调到机修车间去了。

人才济济

    我们被分配到车间各个工序。有的学机钳工，有的学锻铸工，有的到设计室、化验室，有的搞统计，有的搞什工，五花八门，都有这小队的人。我和广西大学毕业的骆春柏被分配到锻工间学打铁，那时候连汽锤都没有的，两盘炉子，两个师傅掌钳，我俩拎起锤子学打铁。后来还学摔锤，就是把锤往后翻一转，高高的打下去，打大工件就要用摔锤。看起来，我力气不足，不久被调去机工间学车工，刚学会车螺丝，又被调到钳工搞划线工作，因为划线那个劳改快新生了，我会看图纸，故被用上。划线这道工序，就是把铸造和煅制出来的毛胚，涂上白灰水，然后在毛坯上划出加工的线条。我很快就掌握了这门技术，一搞好几年，带了几个徒弟，还编写了一本《钳工划线》，可惜未能出版。
    圣约翰大学会计系毕业的谢越秀，被派到机修车间当统计，这位体弱书生，要他去挑土劳动，就如同小脚女人，走起路来一拐一拐的，真是难为了他；现在叫他搞统计，如鱼得水，简直是大材小用了。老谢到机修后，建立了一些必要的会计制度，不多久，机修车间的账目井井有条，连保管室有几多废螺丝都一目了然。每次干部作劳动生产报告，都是把老谢写的资料照念无误。因此，他挑土时是个典型的落后分子，如今搞统计，一下子就变为名符其实的积极分子，在后来的多次评比中都得到表扬和奖励。
    这小小的机修车间，真是人才济济，机工间就有几个劳改工程师，一个是印染厂来的，一个是某机器厂的老板，机床有什么毛病，他走过去一听就知道毛病在那里；铸工间有个华工大的助教，对化铁炉的构造有他的专著，只因他犯了指奸幼女罪被抓到这里劳改来了。还有国民党的机械化部队的司令，西安事变时曾去救过蒋介石的李乐中，如今也放在设计室劳改。小分队交大毕业被打断了腿的何若平也被调到设计室去，他如同谢越秀一样如鱼得水，零件图能直接绘到图纸上，不用草稿再晒图。砖瓦机什么零件坏了，他立即绘出草图，锻铸加工；他负责设计的东西，又快又好。
    中山大学历史系毕业的姜君羊和广西某中学校长何春华，却被分配搞铸工翻砂。老姜无论挑土或干什么劳动都是很迈力的，认为是为社会建设而劳动。可是在学习上却是人云亦云，装得胡涂，有一次发言，竟然希望马克思到中国来看看，还不知道马克思早已不在人世，当时连在场的干部也说他胡涂，引得大家哈哈大笑。从此以后，姜君羊就多了一个“姜胡涂”的绰号，有的干部也叫他“姜胡涂”。其实老姜十分清醒，在这样恶劣的环境下，只好自己空下来看看马列书而已。
    铸工的活很繁重，他们平时把铁块打碎和学造砂型，开炉时就去抬铁水浇铸工件，那怕是铁水浇到身上，也不能放手的，那时候又没有什么防护用具，抬铁水的人往往被烧伤了手脚和衣裤。老何是高个子，年纪比姜大些，劳动踏实，吃苦耐劳，他的腿被烧伤了几处，痛苦不堪。老姜读大学时物理化学知识基础好，铸工间化铁、化铜、化锡、炼钢的投料都是由他搞的，后来在大办钢铁运动中他大显身手，成了炼钢能手，别的劳改单位还请他去指导炼钢哩！
    这里的机修车间，不但负责全厂砖瓦机、小火车头和各种车辆等维修工作，还帮助附近砖瓦厂的维修。劳改工厂，不仅劳动力强，技术力量丰厚，质量好，工效高，买砖瓦的单位都喜欢到劳改砖瓦厂提货。
    小队当中最年轻的小伙子陈保雄学车工，在落地车床加工土车轮子，往往由于不专心，有时车大几个丝，出了次品，吃饭时就有许多批评稿，说他“故意破坏生产”，“不认罪服法”云云。可见在机修劳动，干机械活，也不比其他劳动轻松。强迫劳动就是这样，只许做好，不许做坏，否则就是破坏生产，要挨批受斗！

劳改塑料厂

    小分队中那个广西大学化学系助教徐太兴，被调到化验室后，为准备新建塑料厂做出了重大的贡献。自从有了塑料工业后，社会上到处都有许多废塑料，可以回收利用，但需要大量的劳动力来清洗、分类和粉碎，这个工作也只有劳改厂才能做到，所以厂里早就有意办个塑料厂，废物利用，但缺乏化工人才也搞不成。如今劳改队里有徐太兴这个专门研究化学的专家，真是机会难得！因为粉碎后的每批塑料，都要进行认真的化验，要开出不同的配方，才能进行再生产。就这样，很快建立了塑料车间，仅仅两年，迅速变成塑料厂，大量生产塑料凉鞋和农用薄膜，以及生产洗衣机外壳等等，发展成为湖北省最大的塑料厂，徐太兴这位化学专家功不可抹！调到化验室劳改后，历年被评为积极分子，1957年提前刑满释放，但工作需要，不准他回到社会上，要他留在厂里“就业”。
    劳改塑料厂生产的凉鞋，价廉物美，在中南区十分畅销。那时候厂里的机修车间也扩大了，由于劳改队里技术人才济济，不仅能维修各种塑料设备，还能自制设备，如C630及8米龙门刨床，并且批量生产马达、水泵等，技术力量雄厚，别的塑料厂望尘莫及。劳改工厂的产品，质好美观，价钱便宜，后来听说外国记者报导了某地的情况，认为劳改犯是无偿劳动，国家是赚劳改犯人的钱，剥削犯人云云，搞得满城风雨。不知道外国的犯人如果去劳动，是否能得到相应的报酬呢？在我国，犯了法就要去劳改，强迫劳动，强迫改造，政府除了供应劳改犯人囚粮和囚衣外，每月还发给一点子零花钱，可以买些肥皂等日用品，发零花钱每月要评比一次，表现好的多发几角钱，表现差的少几角钱。劳改队的粮食定量是按不同的体力劳动而定，但由于油水脂肪少，人们总觉得吃不饱，于是农副业队就种了许多南瓜，饭未吃饱可以大吃南瓜。这样的情况是否无偿劳动呢？出售劳改产品是否赚犯人的钱，剥削犯人呢？人们还搞不清楚。但从此以后，劳改产品就改掉了劳改“新生”的牌子，这里的劳改塑料厂也改了牌子。

国庆观礼

    1956年夏，小分队的人突然被集中起来，说是去参观学习，这是一件新鲜事儿。上面要求大家穿得整齐些，把我们送到市二监狱去。到了那里就跟女同案在一起，几对患难夫妻总算有机会见面高兴一下子了。罗真看到还好，砖瓦厂的重体力劳动没有把我压垮，心里感到无限的欣慰；鲍裕年看到孩子的爸李唐还顶得住，想到他明年刑满，回去可以照顾孩子了，心中自然也高兴。李展虽然与陆绩在一处劳改，可以暗地里传递信息，集会时也能互送秋波，比别人优越，如今在一起，就热烈地拉起手来，暖暖和和的，像通了电似的，难解难分。只是小胡没有看到丈夫，她丈夫不在这里劳改，心中难免有点惆怅。
    我们二十余人，穿着各式各样的衣服，由几个便衣的警卫押解着，参观社会主义的新建设，首先去参观那时刚刚建成，还未通车的长江大桥。多么的雄伟，多么的辉煌！滚滚长江水，架设了天桥，南来又北往，天堑变通途！好啊，参观的人莫不为这新建设而鼓舞！他们还参观了解放后新建的国棉一厂和肉联等，但见年轻的工人们在熟练地操作，把一捆捆的棉花一下子加工成棉纱，把一只只的肥猪赶进通道，加工出来的却是分门别类的猪肉食品。他们还参观了武汉钢铁厂、武昌车辆厂和重型机床厂等，解放后这些老厂已旧貌换新颜，得到蓬勃的发展。
    尤其高兴的是参观苏联展览会。因为参观的人很多，人头踊踊，在这种场合，上面又不好把这些人扣上手铐，只好加强警卫，约有十个便衣紧跟着，其实这些人是绝对不会逃跑的。他们兴高采烈地参观苏联的新产品，到处都宣传：“苏联的今天，就是我们的明天”。
    这样的参观学习，确实令他们欢欣鼓舞。共产党领导的新中国建设得好啊！这些人不也在参加建设社会主义么？那怕被看作罪犯，不管分配什么劳动，大家都是拼命去干，坚决完成任务，做出成绩的。他们也在和劳动人民一起建设社会主义啊，为什么共产党却把他们视为敌人，把他们打入地狱呢？人们的思想真是矛盾重重，难以解决啊！
    几个月后，国庆节前两天，小分队又被集中到二监狱，说是让我们参观国庆盛典。尤其让这些人感到高兴的是：劳改干部在讲话时，再不叫我们为“托匪”，而正其名为托派了。这是对托派性质的历史性的转折，为什么会有这个的转变呢？原来苏联的大独裁者斯大林死后，赫鲁晓夫大揭斯大林的底子，托洛茨基逐步被恢复名誉。在这种形势下，中共的政策举旗不定，如何对待托派问题，还待研究，所以组织这些托派分子去参观学习，再不叫他们为“匪”，原因就在这里。国庆节日早上，他们就被安排在临街酒楼的看台上，可以居高临下，观看国庆大游行，那是中华人民共和国建国六周年，街道上人山人海，热闹非凡，游行的队伍来了，首先是许多人撑着一面阔大的五星红旗，跟着是步子整齐的解放军队伍，接着是腰鼓队和许多花车，灿烂辉煌，新产品模型，增产指标和统计图表，一队队各行各业的欢乐的人群，兴高采烈，歌声和口号声响彻云霄！人们身临其中，无不欢欣鼓舞，这只有在蒸蒸日上的新社会才能看到的新景象！

宣判大会

    1957年5月，劳改砖瓦厂召开奖惩大会，小分队许多五年刑期的，都宣告提前释放，这当中有徐太兴、谢越秀、陈景光、李唐、黄德楷、何春华、骆春柏、李松、陈保雄、芦基、肖静放、廖鉴成、雷润清、李启成、袁炳昌等人，此外，我被减刑五年，姜君羊减刑三年。与此差不多同时，二监狱也召开奖惩大会，罗真原判五年的提前释放，同案其他三个女的，刑期都超过五年，也一律假释。那时候对托派的案子，可以说是宽大处理，对于一些刑期长的人，干部也口口声声说：“你们的案子今冬明春就要解决的。”那是因为当时中共对托派的政策还举旗不定之故。
    罗真提前释放后，喜气洋洋地到砖瓦厂看望我，然后乘火车回广州，看到垂老的公婆，这五年来老人日夜为儿操碎了心，已变得老态龙钟，步履维艰了。罗决定留在广州照顾两老，她回到毛麻厂报到，那晓得工厂把她拒之门外，说是她已被开除了！这有如晴天霹雳，岂有此理！她没有工作，去当保姆也没有人要，后来上海的姊妹知道了，就汇来旅费让她回上海去，才依依不舍地告别两老。她在上海做临时工，每天一早站在厂门口，等候缺勤不上班的，然后进厂做工，每月约32元的收入，寄给广州的公婆10元钱，人家都赞她好媳妇。由于她的技术高明，人际关系好，第二年有机会最后一次升为长工，从此生活才安定下来。
    李展假释后，因为陆绩还在这里劳改，所以她不回广东去，就在武汉想方设法找工作维持生活。她是个能人，找到在监狱里出来的熟悉人，起先搞缝纫，后来搞过复印社和拉丝社，反正监狱每月有一次接见，可以带些东西给陆绩吃，大家见见面谈谈心，就是最大的安慰。
    陈景光原是中航起义人员，在航空公司工作，被捕时有个刚出生不久的女儿，他被捕不久，小女儿夭折了，妻子作为反革命家属辗转到农场劳动，一直等到他刑满出狱，但已不能恢复原职，陈只好去挑土为生，每天挑得一元钱，他多么希望正在农场劳动的妻子重归于好啊，现实是如此残酷，幻想破灭了，家破人亡，惨不忍睹！后来在广州无法生活下去，回到武汉找李展，之后又被送往农场劳动，直到身体残废，才被送回广东原藉，好一个热情洋溢的青年诗人，不几年就离开了人世！
    曾任广东糖业公司会计主任的谢越秀，五年刑满，回去后也不能恢复工作，只好去挑土，后来才进车行当统计。他被捕后妻子和两个子女真是含辛茹苦，总算挨到他“新生”，那晓得今后的日子还是无法过下去，妻子只有忍痛离开他回香港去，后来又把子女接去，直到“文革”前才不得不离了婚！好一个幸福家庭，从此妻离子别！
    五年刑满释放回去的人，都没有好日子过，劳改释放犯嘛，被人瞧不起，被人疏远，特别是后来疯狂的“文革”岁月，他们这些服了五年刑的人又被揪了出来，作为牛鬼蛇神挨批受斗！有的又被判了刑，再去劳改！有的被折磨得惨死在运动中！

参观学习

    1957年，听劳改干部说过：“你们的案子今冬明春就要解决”的第二年，公安部为托派分子组织了一次大规模的参观学习，把各地一些刑期较长的集中到上海，从武汉去的有黎平、姜君羊和陆绩三人，总共约20余人。在上海监狱，我看到了温州的王国龙、周仁生，上海的藉云龙等过去认识的战友，多年不见，大家都非常高兴！他们参观了华东、华北、华中地区的北京、沈阳、鞍山、抚顺、武汉等六大城市，参观了50多个单位，历时一个月，走遍了半个中国，这是一次非常特殊的旅行。这些人的身份是保密的，自始至终带有神秘的色彩。接待单位把这些人当成公安部的官员，所到之处受到特殊的接待，听到厂长、经理、工会主席、劳动模范、农业社长、大学校长的汇报，令人们大开眼界。
    首先在上海，参观了信谊制药厂等十个单位。解放后对民族资产阶级实行和平改造的赎买政策，只对官僚资本采取没收政策，52年在私营工商业中开展“五反”运动，揭露出资本家偷税漏税等违法行为，到54年就把私营企业变为公私合营，工厂的领导权归公方代表掌握，资本家每年拿到若干定息，仍当厂长或经理。
    在北京，我们参观了7个单位和游览了天坛和官厅水库；我们还参观了张各庄农业生产合作社。土改后，实行农业合作化，从初级社一下子办到高级社，这张各庄社原来是14个小社，56年合并起来成为高级社，有2146户，共9000多人，土地24343亩，有拖拉机两台，收割机1台，汽车1部，板车120辆，牲畜104头，生产以粮食为主。在管委会内，贫农占三分之二，中农占三分之一，管委会由社员大会产生。解放前这里很穷，很多人吃不上米饭，如今农民的收入相当于三、四级工人的生活水平。
    我们到东北的沈阳、抚顺和鞍山参观了8天。这里早年被日帝占领后，成为帝国的重工业基地，解放后优先发展重工业，把它从废墟中建设起来，苏联把她占领东北时拆走的机器设备还给中国，因而重工业得到飞跃的发展。
    日帝1917年占领鞍山成立昭和炼钢厂，经过四期的扩建，颇具规模，日帝败走时曾扬言：“要恢复鞍钢最快得20年，让高炉去长高粱吧！”帝国主义者估计错了，解放后到52年，就迅速地恢复了三分之一的生产，总共有10座炼铁高炉。修复一号高炉用了十五个月，最后一座仅用了七个月。与49年比，生铁产量53年增加了10倍，56年28倍，57年33倍，相当于伪满时期最高年产量的三倍多。
    我们参观学习的最后一站是武汉，参观了华中工学院、武汉医学院和中南民族学院。解放后，大学院校进行了重新组建，华中工学院是由四个大学的工学院合并起来的，武汉医学院是由同济、武大和协和三个医学院、医院合并而成。华工现有学生5100人，武医2500人。据华中工学院的负责人说，学院已开展了反右运动，在校教工学生6000多人中，右派分子100多名，三、四年级学生中有反党言论，说什么“肃反违反宪法”，提出“争民主、争自由、争人权”的口号云云。
    我们这些人在差不多一个月的难得的参观学习中，确实看到解放后许多繁荣兴旺的新气象，感到无比兴奋，对共产党领导中国革命取得初步成功和托派未能领导革命成功的问题有所反思。当时斯大林已去世，赫鲁晓夫大揭斯大林的独裁统治，为托案后来的平反铺平道路，使世界舆论哗然，中共也得重新考虑对托派的态度。所以他们在参观学习中，心情舒畅，希望托案能早日解决，以为不久就会释放。参观结束后，每人都要写参观学习心得。
    在参观中与我同组的有个托派的知名人士曾猛，年纪都比我们这些人大，听说他是莫斯科中山大学第一期的学生，先后担任过陈独秀和周恩来的秘书。他是温州人，当年在中学教书，影响了许多学生参加托派。如今，他身体很弱，五十来岁的人有点未老先衰，认为自己老了，活不长了，说我们年纪轻，可以看看这个世界的变化。听说他就在参观后的第二年，即1958年就病死狱中！
    一起参观的还有一些托派的知名人士，如翻译《反杜林论》的杜畏之，和代表湖南省委参加在莫斯科召开的中共第六次代表大会、革命期间曾在湘潭与毛泽东在一起工作的何资深等，看起来当时这些人也很轻松愉快，以为就会得到平反或宽大处理了。记得当带队的赵科长问大家有什么要求时，何资深竟然说：“希望中央的同志接见我们”！我听了几乎吓了一跳，难怪全程参观完毕时，那赵科长放大嗓子说：“你们还是回到劳改队去吧！”后来听说，这位老革命何资深，于1960年在狱中含冤死去！

“自然灾害”

    我参观学习回到劳改厂后，劳改干部要他把参观的情况好好写出来，在劳改队里传达。我想，把看到的真实情况讲给犯人听听，也没有什么不好，解放后这几年来，中国确实发生了翻天覆地的变化，到处是一派欣欣向荣的景象，于是从笔记本里整理出长长的一篇，题目名为《社会主义好》，经过干部审阅后，就在全体劳改大会上宣讲，足足讲了个把钟头，当中休息了几分钟。这里的劳改队多是刑事犯，抢劫、杀人、强奸、贩毒等，也有少数国民党的残渣余孽，他们对新社会毫无认识，所以我这一讲，使他们也大开眼界，知道新社会的一些情况，受到了深刻的教育。即使那些劳改干部也听得津津有味。
    由于同案大多数五年刑期的都已刑满释放，如今只剩下我和老姜两人，晚上学习就与其他犯人在一起，用不着像过去那样每天要批托了。劳改工作也不断调动，
    后来的几年，共产党全面开展“三面红旗”运动，为了大办钢铁，社会上都把一些铁窗、铁门和一切铁的东西拆下来，作为炼钢的材料，厂厂炼钢，处处炼钢，听说宋庆龄家里也弄了个炉子炼钢，以表示响应政府号召。那些日子，机修车间更是忙得不亦乐乎，日夜赶制一个炼钢转炉，然后争分夺秒开炉炼钢。一旦转炉流出了钢水，铸成钢锭，那些劳改干部们，连夜敲锣打鼓往省市送喜报！表示他们在大办钢铁运动中做出成绩，立了大功！后来才知道，运动中炼出来的所谓“钢”，不过是一块块的废铁而已。大办钢铁运动并没有提高炼钢的产量，反而浪费了大量钢铁材料。大搞人民公社，却用的还是那些落后的农具耕作，你看着我，我看着你，你动一下锄头，我也动一下锄头，结果农业大歉收，造成了“三年自然灾害”，这自然灾害七分是人为的，三分是天时造成了！
    在灾害最严重的日子，全国大闹饥荒，连劳改队的口粮也保不住，最严重的时候，每餐只喝一点稀粥，劳改队只好不出工，这种情况有好几天。

刑期与戴帽

    李平是在“一网打尽”的52年月12月22日被捕的，判刑15年，后减刑五年，到62年刑满。姜51年被捕，减刑三年，63年刑满。劳改刑满以为可以释放了，以为从此恢复自由了，可以回到家里，与家人团聚，可以在社会上重新工作了！这是盼望了多少年的大喜事！那晓得事情并不这么简单，刑满不等于恢复自由！不，中国的“莫须有”刑法，除了刑期之外，还有“戴帽子”的刑罚，任何一个统治者为反抗者设计的陷阱是很多的，花样繁多，让你防不胜防。我劳改十年，到1962年刑满后，并未被释放回家，说我还戴着“反革命”帽子，还是专政的对象，也就不能回上海大城市，不能回到家里去！还得留在劳改厂里“就业”，继续改造！老姜63年刑满后也是如此，都不能回家，继续留厂就业，接爱“专政”！至于什么时候把帽子摘掉，决定权不在自己，正如毛泽东说过：有帽子在我手里，要你戴你就得戴，要你不戴就可以不戴。所以只能听任当局摆布，这就是所谓“无产阶级专政”！
    劳改10年结束了，并未被释放，高兴不起来，只不过从小监狱转到大监狱去吧了！

就业廿年

    1962年冬，我劳改10年刑满后，还戴着“反革命”帽子，强迫我留厂就业，继续改造，不许回上海去与家人团聚！老姜63年初刑满，也戴着帽子，不准回南宁老家去，继续留厂就业。于是我们先后从劳改监狱搬出来，住到监狱外头的就业人员宿舍去。真真是走出了小监狱，立即又投入大监狱。受管制，受监督，受歧视，继续强迫劳动，强迫改造，低着头做人，依然失去了人身自由！
    这里的就业队有百余人，大多是跟我一样戴着帽子受专政的人，少数是无家可归的人，也有像徐太兴那样，虽然没有戴帽子，但厂里工作需要，把他留下来的，却不是名符其实的工程师或技术员的政治待遇，硬是把他放在就业队里，继续接受改造。
    就业队的宿舍是一排排的小平房，每个房间住四五个人，各有一张木床和小桌子，与劳改监狱全是统铺，并排睡在一起是不同的；这里还有个就业食堂，就业人员每月领到一定的工资，在食堂吃饭，自己想吃什么菜就点什么菜，不象在劳改队里吃囚粮，分给你什么就吃什么了；作为就业人员，星期天经过批准还可以出厂到近郊或武汉市去走走，当晚回厂。家在武汉的，星期六晚可以回家住一宿。家在外地的，每年有半个月的探亲假期，可以回家探望亲人。所以说，就业比劳改略胜一筹，但比干部，比工人，比职工还是低人一等，留厂就业的人都是无可奈何的，谁不想回到城里，回到家里呢？这里流行一句话悲观的话，就是：“劳改有期，就业无期。”人还是低着头灰溜溜的过日子。
    那时候，我与姜两人都是技术工，工资比没有技术的就业人员多些，我是钳工四级，工资约40元，姜是铸工三级，37元。我们有了这些工资，除了吃饭和日常使用外，还留下一点钱作年底回家探亲的旅费。但也好景不常，过了几年“文化大革命”期间，就业队就取消了工资，一律发16至18元的生活费，仅够吃两顿饭而已，就跟劳改队差不多了！直到72年“拨乱反正”后，才又领到一点工资。
    就业人员也跟劳改队一样，每晚学习两小时，叫做“改造思想”，学习时事政治，开展“批评与自我批评”。也有半年评比和年终评比，评积极分子，开头只发一张奖状，不搞物质刺激，后来才对积极分子发一点奖金。反正一切跟劳改队差不多，一样的管教。
    与劳改队不同的，就业队可以接待家属，家属来到队里，住上几天或经批准长住下来也可以，给他们单独一个房间，这算是最优待的了。但我爱人在上海有工作，也从未来住过，老姜还没结婚，更没家属来住。

探 亲

    我留厂就业后，每年利用半个月的探亲假期，得与家人见面，这真是最难得，最幸福的时刻！但回家探亲，因为还戴着帽子，被专政，所以无论到什么地方，都要去派出所登记，离开时也去登记，回厂后还得汇报在外面的情况。临回家探亲时，干部一再交待：“只许规规矩矩，不许乱说乱动”！还是劳改队那一套，真是气死人！简直一点自由也没有的。我每年回家探亲，总是先从武汉乘火车回广州，看望老母亲和姐姐，老父亲却等不到儿子刑满，在早一年就中风病逝了！可怜这个老华侨，一生远渡重洋，为儿为女操劳，晚年也没有过上好日子，老人最喜欢我这个小儿子，好端端的却被共产党抓去，盼星星，盼月亮，老眼发黑也未见儿子归来，终于含冤而逝，死也不瞑目啊！我刑满后头一年回家探亲时，母亲已经老态龙钟，步履维艰，与十年前相比，简直是两个人了！老人见到我这阔别十年的儿子，真是手舞足蹈，悲喜交集，热泪盈眶！第二天，母亲就带我回乡上父亲的坟。沿着村前的石山上去，再走过两个山头，在一片荔枝树林边，一座小小的山坟，没有石碑，这就是父亲的新坟！才安葬不久，青草还未盖住黄土。我悲痛地含着泪水默默地哀悼：敬亲的父亲啊！你辛辛苦苦抚育我长大成人，而我却未曾报答你万一，祸从天降，反而害得你担惊受怕，积忧成疾，过早地离开了人世！真对不起你老人家啊！安息吧，敬爱的父亲！乡下有个叫“其叔”的，见到我就称赞我妻是“天下第一孝顺媳妇”！原来罗真刑满释放回上海工作后，在她微薄的工资中，坚持每月寄十元钱奉养公婆，从不间断，这样的好媳妇，在村里一时传为佳话。老人每次收款后也总是请其叔写回信。我在广州与母亲和姐姐相聚两日，也算是共叙天伦之乐了，我然后依依不舍地离开她们，赶着去上海看望罗真。有一年，我突然接到姐姐急电，说母亲病危，我很不容易请了十天事假，回到广州，在医院里日夜陪伴老母，总算使老人临终得到一点安慰啊！就在我假期已满，离穗回厂几天后，母亲便瞌然与世长辞了！那年底我回家探亲时，姐和我手捧着母亲骨灰盒回乡，把骨灰安葬在父亲墓里，从此与双亲诀别！

牛郎织女

    我十年刑满后继续留厂就业，一直与罗真过着牛郎织女的生活。自62年冬就业起，每年的探亲假，先去看望母亲，然后急急忙忙的去上海看爱人罗真，住上三几天就又匆匆乘船返回武汉，半个月的探亲假要在火车轮船上花一半时间，也总算是好的，能见到家人，在那不自由的日子里，就算是最幸福的了。
    罗真五年刑满时，曾到砖瓦厂看过我一面，1957年我去参观学习到上海时，监狱准家属接见一次。一隔又是好几年，罗真望穿肉眼盼夫归，今天总算看到身体健康的爱人回来了，多么的高兴啊，我们该有多少话儿要说，多少心事要讲啊，可是我仅仅住三四天又要离开了，天涯海角，相距十万八千里！
    罗在上海与母亲共同生活，相依为命。考虑到有朝一日我回来时，没有工作，没有劳保，今后的生活如何是好？因此罗一直节衣缩食，节省每一分钱，留待以后使用。但“劳改有期，就业无期”，我何年何月才能准许回家呢？何况两人都还戴着“反革命”帽子，何年何月才能摘掉呢？虽然大家都已服满了刑期，从小监狱里走了出来，却还在大监狱内，被管制，前途怎样？只有听天由命，真是不堪设想啊！
    每次探亲回家，都得向派出所登记，小组长不断到屋里来监视，其实我除了看望亲属之外，什么朋友也不便去找，因为你还戴着帽子是专政的对象嘛！罗真有许多兄弟姊妹，我每年春节回家探亲，大家都来看望我，欢聚一堂，高高兴兴的，亲人并不嫌弃我。解放后有各种各样的政治运动，被抓被关的人多了，像我这种情况，一点也不奇怪。只是认为我运气不好，本来已经去了香港，为什么又要跑回来呢？未免有点可惜吧了。

混天度日

    由于“就业无期”，在就业队里，人是灰溜溜的，日盼夜盼，也不过盼望过年，好回家探亲，快乐几天而已。我在机修车间工作已多年，情况都很熟悉，反正与劳改队一样劳动，搞钳工划线，也搞过车间调度等工作。要多快好省地建设社会主义，生产是十分紧张的。晚上还得集体学习两小时，可以说从早忙到夜，也就这样胡里胡涂地过日子，混天度日而已。
    我从小就喜爱音乐，平时按照自己的兴趣，也喜欢唱唱歌，学习作曲，工余之暇，打打羽毛球，锻炼身体，也颇有趣，反正就是这样去消磨时光。
    星期天，就业人员可以出厂了。于是就跟老姜一起到武汉市去逛逛马路，然后到徐太兴家里玩玩扑克，直到傍晚才趁厂车回厂。徐太兴刑满后因工作需要，要他留厂就业，继续担任化验室工作，给他以技术人员的工资待遇，但政治上不是干部，不是职工，他没有帽子，还是个低人一等的就业人员，这是极不公平的！他57年刑满后，把妻子和女儿从广西接到武汉来，妻子在学校教书，后来又添了个小儿子，一家四口倒也过得愉快。所以我和姜两人星期天常到他家里作客，他的妻子也异常好客，陪大家一起玩扑克，连他的女儿也喜欢这些有文化的叔叔。老徐也深知我们这些无家可归的同志的苦恼，常对我们说：“这就是你们的家啊！”所以我们到老徐家里，大有宾至如归的感觉。
    星期天我们到附近的农村或蔡甸镇去走走，天冷时候买半只或一只杀好了的狗回来，然后大伙烧来吃，你一份，我一份的，十分热闹。湖北省像个山窝，一热热到40度，一冷冷到0下几度，所以冬天大家都喜欢吃狗肉，又叫香肉，吃得暖烘烘的。就业生涯就是这样胡里胡涂的度过。

大动乱

    中共政策越来越左，“三面红旗”之后，人为地造成三年自然灾害，民不聊生。自从苏联赫鲁鲁晓夫大揭斯大林的反动底子，苏中两党的矛盾公开了，苏共中央发表告全党同志的“公开信”，中共中央公开批评这封“公开信”，从一评至九评，你骂我修正主义，我骂你修正主义；你骂我托洛茨基主义，我骂你托洛茨基主义，中国开展了反右运动，继而掀起了一场史无前例的“文化大革命”，大反“中国的赫鲁晓夫刘少奇！”毛泽东接见百万红卫兵，学校停课，工厂停产，人手一册“毛主席语录”，高呼“毛主席万岁！”全国一切机构、工厂企业的群众都把“走资派”的头头揪出来批斗，红卫兵任意去抄家、抓人！全国陷入空前的大恐怖、大动乱中！
    那时候监狱当局生怕劳改犯越狱逃跑，重兵把守。监狱的干部和群众也把党委书记作为“走资派”揪了出来批斗，有的干部低着头扫街，劳改犯人看到，莫不暗地好笑，自己搞到自己头上来了，“活该”！就业队里也搞运动，批判那些说怪话的人，例如有人说“这么多蚂蚁”，人家揭发他污蔑红卫兵，于是要大家斗争他！与社会上一片混乱相比，这里的劳改队和就业队就好比锁在保险箱里一样，没有红卫兵去整他们。
    文化大革命那些日子，我回家探亲，也得手捧《语录》，火车站上由红卫兵指挥排队念语录，然后上车。红卫兵可以到全国串连，乘车趁船不要钱，有的地方甚至供应住宿，所以火车上都挤满了人，都是一些十来岁的学生，两个人的座椅要坐三个人，连座椅下面、行李架上面都睡着红卫兵。我从上海趁船回武汉时，轮船上也是这样，一张床要睡两个人，地板上都睡满红卫兵。红卫兵满天飞，毛主席是红太阳，是他们的神，大搞个人迷信，红卫兵到处抓人，连国家主席刘少奇也活活被整死活埋。这场由毛泽东亲手掀起的大动乱，足足搞了十年，达到不可收拾的地步，使得中国经济破产，人民陷入水深火热之中！那百万红卫兵，后来由毛泽东一声号令：“到农村去，接受贫下中农再教育！”也只好不去读书，被赶到农村种田去了。

牛鬼蛇神

    罗真57年回到上海起先做临时工，后来才升为长工。罗的转正，与她隐瞒被捕的历史有关，那是“阶级斗争为纲”年代，如果厂方知道她是个“劳改释放犯”，就肯定不会转正了。但隐瞒也是暂时的，58年开始“反右”，政治运动一个接着一个，她再不能瞒下去了，只好作了交待，当时还得到“坦白从宽”的处理，不予追究。但到了开展“社会主义教育”运动时，日子越来越不好过了，她被列入“另册”，成为“五类分子”，有一次要把她遣送到农村去，她没有家乡，从小就在城里，一个女子如今要被送到千里迢迢的西北边陲去开荒，这是什么世道啊！幸而工厂要生产，需要技术工人，才把她留了下来，没有去成，逃过了一次灾难。听说那些被强行遣送去云南开荒的人，十之八九有去无回的。然而，史无前例的“文化大革命”来了，一场更大的灾难来了！她作为“牛鬼蛇神”又被揪了出来，“打倒反革命”的大标语、大字报贴在厂里，贴到家门口，惨遭批斗，不是几天、几星期，而是了无时日，批斗别人时也要她陪斗。阶级斗争越抓越紧，每天除了繁重的劳动外，还要她交待罪行，检讨批判，接受群众监督改造。厂里给她做最坏的机子，却要织出优质高产的丝绸，否则就是破坏生产！在如此残酷的迫害下，她日不思食，夜不能眠，精神处于极度紧张状态，她再也支持不住了，几次昏倒，后来发现舌头上长了一颗黄豆大的东西，起先到地段医院看病，只开了一些消炎药服用，后来病情恶化，到大医院去切片检查，才知道她已不幸患了舌癌！那时候医院还不知她是“牛鬼蛇神”，及时给她切除了淋巴腺，进行电疗，抢救了她垂危的生命，否则更不堪切想了！从此以后，她长期病休在家，拿六折工资。然而，“无产阶级专政”还是不放过这个身患绝症的女子，还是要她屈辱地每天跟其他“五类分子”一道去扫街！
    与罗真一样被判五年提前释放的同案人，回到社会上到了“文革”时期，统统又成了“牛鬼蛇神”，重新被揪了出来，惨遭批斗！出狱后妻离儿夭的陈景光，从合作社调到农场，“文革”时作为革命两派斗争的磨心，以致身残，遣送回乡，不久含冤死去！原广州电厂工人工程师李唐夫妇57年被释放后，在合作社惨淡经营几年后，到了“文革”又把他们作为“牛鬼蛇神”赶往农村，农村不收，赶来赶去，被折磨得好惨，没过几年，两夫妻双双离开了人世！广西大学毕业的骆春柏，在“文革”时竟然又被判刑十年！上海的俞益敏出狱后在反右运动中又被“劳教”八年！……

株连九族

    罗真的不幸，还“株连九族”：她的弟弟，原来开小裁缝店的，因罗真托他为《青年与妇女》杂志在邮局开户盖了个图章，后来几个小裁缝店合并为一服装厂，“文革”时就把他弟弟打入“五类分子”，戴起“坏分子”的帽子，挨批受斗，被管制多年！他弟弟已做好了棉衣，准备到北大荒去劳改了。被管制后每天下班还要打扫厕所和工场卫生，别人升级加工资没有他的份，弟弟有四个孩子，一家六口饥寒交迫。罗真深以为歉，自己受罪，万万想不到还要连累家人，那时每月32元工资，总是送弟弟10元，寄广东公婆10元，自己只留下12元使用。
    更有更出乎意料之外的，连她的妹妹也受到株连！罗真回沪后，她妹妹介绍她进厂做临时工，但与托派毫无关系的，也借故说她对徒工态度不好，被遣送安徽什么地方去“劳教”四年！妹妹有两个小孩，也只好寄养在老工人家里，好好一家人搞得妻离子散的，罗时常到老工人家里看望两个小孩，像自己的子女一样的关怀备至。

本质问题

    在漫长的劳改、就业岁月中，我也常看马列主义的书，不断进行反思，中国托派的革命主张是符合马列主义的，为什么未能领导革命胜利呢？主要是由于她坚持在城市团结、组织工人阶级进行革命，而城市恰恰是蒋介石的据点，实行法西斯的野蛮统治，不容革命党人有活动的余地，因而托派组织累遭破坏，无法进行工作，但始终未能及时改变策略，而中共则及时转移到农村去，组织农民武装，以农村包围城市，终于消灭了蒋匪帮，取得革命的胜利。
    我也想到，斯大林反对托洛茨基，要斩尽杀绝而后已，难道这仅仅是“政见不同”吗？不，这里有个本质问题，斯大林之所以反托，是他代表官僚特权那些既得利益者的利益，提出“一国建成社会主义”，要“和平共处”，“保卫苏联”；而托洛茨基要实行不断革命的国际主义路线，是两条路线的斗争，是一场阶级斗争，阶级斗争是不可调和的，这就是问题的本质！

摘掉帽子

    我十年劳改，刑满后又戴帽九年，到了1970年才摘帽。那时候，以“阶级斗争为纲”，社会上帽子乱飞，帽子有“地富反坏右”五种，又称“五类分子”，戴了帽子，就是专政的对象，就要受到管制，处处受到监督，而且劳改有期，戴帽却是无期，不知道要戴到什么时候，上头说摘就摘，上头不给你摘就一直戴着。这种无法无天的刑罚，世界上是没有的！
    我被摘掉“反革命”帽子，应该说已恢复了公民权，可以回到上海与家人生活在一起了，可是不，我还是个“就业人员”，还得留厂就业，继续改造！虽有公民权，但还是个受管制的二等公民！还是个失去自由的“公民”。老姜也差不多同时摘了帽，还是一样要继续留厂就业。
    在厂里还是做一样的工作，拿来一样的工资，晚上还是一样的“改造思想”。我搞统计和车间调配，有时附近的砖瓦厂机器坏了要维修，干部忙了，就由我带两个可靠的犯人钳工去修。机器修好后，砖瓦厂就弄些小菜请我们吃一顿饭。有的犯人患病，必须到市里的大医院开刀，也找我到医院陪着。明知道这个犯人不会逃跑，所以搞这个工作也颇轻松。一般犯人是不会逃跑的，平日厂里如果发现犯人逃跑，立即拉响警报，声震四郊，周围农村的民兵和老百姓闻声进行搜索，干部奔赴车站码头，所以无有不被抓回来的。被抓回来的逃犯，当即被拳打脚踢，几乎打到半死，还得重重加刑！所以人们都不愿走这条绝路。
    我被摘帽后，总算有个红彤彤的“工作证”了，探亲假回家时，也不象戴帽时那样受到严格的管制了。但我摘帽后，罗真却还未摘帽！她五年刑满释放回家，本来是没有帽子的，“文革”时又给她戴上了。我脱帽后两年她才摘帽，真不晓得葫芦里面卖什么药啊！
    上海郑超麟等一批无期或未判的托派，1972年9月28日被宣布释放，却马上又收回释放证，把他们送到农场和玻璃厂，改监禁为管制，各人一间居室，六人一个院落，不许与外人接触，每月发给工资。直到1979年6月5日才宣布恢复公民权，6月底迁入石泉路新居。那时候“拨乱反正”，我在就业队听到刘少奇平反消息中，有郑超麟的证词，证明刘少奇不是工人阶级的“内奸”、“工贼”，郑超麟的名字上面，还有“上海市政协委员”衔头。我当即写信到上海政协郑收，问他是否已经平反？郑超麟回信说，1952年托派“反革命”案迄未平反云。

三十二年

    摘帽之后又挨了十一个年头，我才被批准回到上海去定居！那是“拨乱反正”年代，我的姐姐在美国，为了让弟弟好回上海与家人团聚，多次写信到华侨事务委员会去，请求帮助。那时候，毛后的中国已改革开放，欢迎外国投资，对华侨工作十分重视，经过侨委会的努力，才于1983年批准我回上海报入户口。
    我刑满后留厂就业21年之久，到1983年已63岁，但离厂时还得不到退休劳保待遇，每月只拿到人民币21.5元生活费，没有医疗费！这点子生活费，仅够每天吃两餐稀饭菜，生病完全靠自费，留厂就业21年，由于努力工作，几乎年年都评为积极分子，受到奖励，但多年的努力，结果却是一场空白，到老了连退休劳保都没有，今后的晚年生活叫他如何度过啊！年青时参加革命，与当局政见不同，就一辈子站不起来了吗？这是什么王法？这是什么世道啊！
    我1952年被逮捕，劳改10年，留厂就业21年，失去自由31年，连同前两次被日伪和国民党逮捕，共失去自由达32年之久！我的一生有半世是在地狱中度过的！

望穿秋水

    《聊斋志异》中有“望穿秋水，不见还家，潜潜泪似麻”句，来形容罗真等了我31年的情景太恰当了！1962年刑满后，我虽然每年春节都回家探亲，但匆匆忙忙，住三几天后又得赶紧回厂，几乎连话都未曾说完就走了！罗刑满后回到上海，“文革”风暴来临，她又惨遭批斗，结果患了舌癌！从此长期病休在家。长期以来，我们分居两地，千里迢迢，我不能照顾她，她身旁只有一个九十多岁的妈！这些惨绝人圜的日子，她还是忍泪吞声地度过了。前几年她妈去世后，她一个人独居，她患病时就是住在她三姐家里的。如今总算把我盼回来了，她真是高兴若狂！姊妹们也都为之欣慰！31年前当我们双双被捕时，大家还是个中年人，如今都已两鬓灰白，“少小离家老大回”，已是个六十多岁无所作为的老年人了！我们半世坎坷，后半生将会有怎样的遭遇？我没有劳保，每月只拿到一点子生活费，今后如何生活下去？回到上海后真的恢复自由成为公民了吗？1952年的“托派反革命案”什么时候才能正式平反啊！

上一篇　回目录　下一篇


回上海去

回上海去

    1983年 9月，我终于离开了劳改工厂的地狱生涯，踏上了回上海的轮船。
    轮船进入黄浦江后，一个大上海就展现眼前，这情景与1942年前他到上海读大学时相反，那是一个早晨，迎着朝霞，金光灿烂，他炽热的心象一团火！上海是中国最大的工业城市，有上百万的工人阶级。1925-27年大革命时，三次暴动，这里是革命的大熔炉，他是为了探索革命真理而来的，眼见黄浦江上一座座工厂，一幢幢楼房，一望无际的外滩，雄伟壮观，使人无限振奋！而今天他是刚从劳改监狱大门出来，劫后余生，傍晚的夕阳已西下，天色一片灰暗，他垂头丧气，归心似箭，只想早日与家人团聚，平平安安度过这下半生！

望穿秋水

    我们志同道合，47年结婚后，仅仅相处五年，52年就双双被捕了！到如今足足分离了31个年头！阿罗真是望穿秋水，不见还家，日日夜夜不知流过多少泪水。她57年刑满回沪后，含辛茹苦，先做临时工，后来才升为长工，在那史无前例的“文革”岁月里，惨遭批斗，患了舌癌，长期病休在家，还被专政扫街十年！夫妻分居两地，千里迢迢，互相不能照顾，虽然我62年刑满，但并未释放，要留厂就业，每年只有半个月的探亲假期，他先回广州看望老母亲，然后再到上海，来去匆匆，夫妻连话还未说完，就又分手，这是多么悲惨的遭遇，她还是忍泪吞声地熬过来了！我俩都是劫后余生，如今得以团聚，仿若隔世。那天罗真和侄子早早就来接船，在码头上等得心急，一旦看到我下船，真是兴高采烈，欣喜若狂！啊，你终于回来了，31个年头的地狱生活，并没有把你压垮，虽然瘦了许多，人还是这样健康，真好啊！我们这一辈子再也不要离开了！
    不用说回到家里那阵子，许多亲戚都来探望，或邀请吃饭，欢聚一堂。大家对我的惨痛遭遇感到无比的同情，对过去的荒唐岁月感到切齿愤恨！阿罗有个弟弟，原来开个小裁缝店，罗曾找他替《青年与妇女》杂志在邮局开户盖个图章，“文革”时竟然牵连到他，划为“五类份子”，被管制多年；她的大妹，也由于那年阿罗刑满回沪没有工作，通过她的关系进厂做临时工，“文革”时她的大妹却无缘无故地被赶去“劳教”三年！一直认为是罗真连累他们的。如今弟妹也想通了，自己是无辜的，姊和姊夫受到极大的冤曲也是无辜的，这些年世间的冤案何止千百万！所以如今姊夫能够回沪，她的弟妹也都立即前来看望，要我俩好好保重身体，愉愉快快过日子！
    我回沪后，首先要打个电话告诉在美国的姊姊，感谢在美国的亲人的关怀。听到姊姊和外甥们的乡音未改，多么的亲切！大家衷心祝贺我顺利回家，希望我们晚年过上幸福的生活！更希望我俩到美国来旅游。我心想，如今我虽已恢复自由，但还是个“内控人员”，要想出国谈何容易啊！还是太太平平地在上海过日子算了。
    我们住的张家宅那间小木屋，只有一个13平方的小房间，厨房是三户人共用的，自来水装在门外的弄堂里。这间木房早在几十年前罗真初到上海做工时就租下的，原是工厂附近的一个工棚，一住就是几十年。如今早已破烂不堪，外面下大雨房里下小雨。床边放着一个马桶，人在房内习惯了也就不闻其臭。每天早上粪车过门，大家倒粪后就在门口洗马桶，这就是上海大城市底层人家的住宅和生活。虽然生活环境很差，但回到家里，与家人在一起生活，就感到无比的温暖，无比的兴奋！

泪痕斑烂

    早年在上海彭述之的哲学班里认识的谢山，圣约翰大学商学士，后来也曾在汉阳一起劳改过的，得知我回上海与家人一起生活了，特地寄来诗文祝贺：
    死生消息两悠悠，梦里相逢醒后愁。今日飞鸿传好讯，无端涕泪一时流。千言万语意辛酸，欲诉从头下笔难，劫后幸存思往事，泪痕墨迹两斑烂。创伤历久更分明，血泪模糊数不清，一事问心堪自慰，生来风骨尚铮铮！恩仇未了心难死，莫负胸中百炼钢。珍重故人期共勉，留将老眼看沧桑。
    谢山是个诗人，情真切切，思往事不堪回首，“泪痕墨迹两斑烂”，但于心无愧，风骨铮铮。赠诗共勉，要“留将老眼看沧桑”，写得多好！他被判刑五年，但从劳改小监狱出来，又走进社会大监狱，妻离子散，又经历了“文革”更加惨重的迫害！直到改革开放，才被聘为注册会计师，委以重任，却已被折磨得年老体衰，于1996年不幸病逝。这首诗后来编入他的诗集《苦口诗词草》中。
    同乡人李镜池知道我回家，也赠诗祝贺：
    工作辛勤几十年，一朝解带意悠然，南窗寄傲书为友，健步公园太极拳。如宾相敬家庭乐，珍重金躯享晚年。同是逍遥闲散客，因风寄语意虔虔。
    这位老兄把坐牢说成是“工作辛勤几十年”，劝我“解带”后过得优悠自在，做个“逍遥闲散客”，享晚年福，很有意思！老先生这几十年也不好过，他给孔老二“无后为大”的教言害了一辈子：好好一对青梅竹马结合的恩爱夫妻，由于没有个儿子传宗接代，便办了假离婚，再讨了一个乡下人，那晓得生了一个女孩又一个女孩，若干年后总算天无绝人之路，才生了个宝贝儿子。赠我这首诗时正是他高兴之日，欢欣鼓舞。后来由于对这传宗接代的儿子太过宝贝，从小饭来将口衣来伸手，大了不务正业，竟然吸起毒来，几次从戒毒所把他赎回，却仍屡教不改……。老人狼狈不堪，心灰意淡，从此回乡隐居，避开这尘世的纷扰，如今还不知道可在人世否？
    镜池的原妻瑞群老师喜爱吟诗作对，也赠我诗一首：
    寄寓人间几十年，大舞台中一演员，悲欢离合时常见，荣华富贵也徒然。今朝有酒今朝醉，明日开花明日鲜。洁身自爱偷闲过，旅途长短听自然。
    这首题为《游戏人生》的赠诗，正是她看破红尘之作，人们经过各种磨难之后，对世事都冷淡了，劝我“今朝有酒今朝醉”，胡里胡涂过去算了。与锦清说的“同是逍遥闲散客”真是异曲同工，希望大家享享晚年福就是了。

优悠自得

    回家后，我和阿罗开始了多少年来从来没过的清闲生活：每天早晨，到人民公园去散步，锻炼身体。公园的早晨尽是老年人的世界，有打拳练功的；唱歌跳舞的；说书讲笑话的……真是千姿百态，令人神往！那时候的公园很大，后来有一半划为地铁车站，那时候园里有山有水，亭台楼阁，一应俱全。我们每到假山那边走去，但见山上山下围着一大堆人，不时发出哈哈的笑声，我们走到这里，总喜欢站着看一阵子，但见那说书讲笑话的，讲得眉开眼笑，有声有色，一个讲完，第二个就抢着来讲，给人以欢乐愉快，大家为之鼓掌叫好。
    罗有个工友的两老夫妻，退休后也天天到公园锻炼身体，非常热心教我们打太极拳，开始是手把手地教，从简化24，64到88，我们学会后就跟大伙一起打了。这太极拳轻松柔和，圆活自然，锻炼起来，既不吃力，反觉舒适，十分适合老年人的活动。
    我俩打完太极拳，就到处游山玩水，每当走上假山下面那仙洞里时，阿罗不无感慨地说：“这里就是我们的人间天堂啊！”可不是吗？我们这一生大部分时光都是在监狱或恐惧中度过的，那有如今这么优哉悠哉，心情舒畅地在一起欣赏美景呢？我曾写了一首白话诗记述这里的情景：
    朝阳穿梭点点落，和风扑面阵阵浇。少年飞舞少林腿，老叟迈步老人操。柳下桥边闻外语，亭台山后歌声绕。多少龙钟逍遥客，世外桃源度今朝。
    在这些清闲的日子里，我们和罗的姊妹一起，曾到杭州西湖玩了半个多月。罗的二姊在杭州，原来的祖屋拆迁后，几个子女各分到一套房子，有许多地方可让我们住，因此大家在这里玩得非常愉快。西湖十景，山水岩洞，大都游览多次，回味无穷。这样优哉悠哉的幸福生活，有如天上人间，不可多得啊！

上一篇　回目录　下一篇


发挥余热

发挥余热

三顾茅庐

    回沪后，我一直赋闲在家，居委会有时拿些东西要我帮忙抄写，我都爽快地完成了任务。那时居委正缺少一位文教主任，认为我的字写得好，又是个大学生，“退休”在家，十分合适。居委书记和主任便上门来聘请，这完全出乎我的意料之外，是她们不清楚的历史吧，如果知道是“劳改释放犯”，肯定不会来请我了。我起先也只以年老为由推辞，但书记和主任还是三顾茅庐，态度真诚，最后只有坦率地说：“我还未平反哩！”那个年代，拨乱反正，平反了刘少奇等许多冤假错案，听到这样说，她们也并不觉得奇怪，倒是那位书记的话，竟使我吃惊，她说：“出来工作等于平反一样的。”这句话说明了：改革开放后，“阶级斗争为纲”的时代已经结束了；过去犯过错误的人，永世不得翻身；如今不同了，可以重新工作了。这对我来说，是打心坎里值得高兴的事！这几十年来，从“劳改罪犯”到“就业人员”，都是低人一等，腰杆直不起来，失去了自由，失去了做人的权利。当然，一个居委的小书记认为“出来工作等于平反一样”，不过是她个人的见解而已，其实事情并不一样，被无理宣判过徒刑的，必须在法律上予以正式平反！郑超麟恢复公民权后，虽然给他挂个市政协委员头衔，但1952年“反革命”托案仍未得到平反，他是死也不瞑目的。然而，重新工作虽然并不等于平反，但能够出来工作，也是一件大好事，因此对于居委会如此真诚的聘请，我终于欣然接受下来了。

文教主任

     居委会名义上是群众组织，为群众服务的机构，实际是基层政权，直属街道办事处领导，居委会管辖着约500户居民。这个居委有9名干部，书记和主任是共产党员，除我一人是男姓外，其余都是女同志，五、六十岁退休后的婆婆妈妈，她们经常到居民家中串门，了解情况，每人包一块（约百户人家）。我因为是男性，所以不要包块。那时候，除居委主任一人拿国家工资外，其余参加居委工作的人，只拿到一些津贴，全靠搞“三产”分到一点钱，因此收入比一般职工低，而工作又十分繁杂，所以人们都不愿到居委工作。后来的情况与那时候不同了，居委干部换成年青有文化的人担任，名正言顺地是国家的基层干部了。但你别小看那时候的婆婆妈妈，她们却是能说会道的社会活动家，整天跑东家窜西家，了解情况，团结了一大批积极分子，帮助居民解决一些困难，居委工作成了地区稳定的重要因素。居委会有书记和主任，下设治保、调解、文教、老龄、民政、妇代、卫生等七个主任。日常工作就是搞社区服务，老龄关心老人，民政关心军烈属和困难户，文教搞宣传，妇代关心妇幼和计划生育工作，调解负责解决一些民事小纠纷，治保负责里弄安全等等，平时分工负责，有事大家一齐出动，居民有事就找上门来，所以居委干部官职虽小，事务烦多。
    文教主任的工作，就是出出墙报，做做纪录，写写总结，搞搞活动。这些事情对我来说是能够胜任的。居委有三块墙报，一块黑板报，每月出版一两期，那时候都由文教自行编写的。我对出墙报真是驾轻就熟，读中学时，学校举行墙报（那时叫壁报）比赛，他们那个班请广告公司画了一幅刊头画，非常好看，夺得了第一名；我后来开办民众学校时，也教学生办墙报，有一年教育局办民校工作展览，我们展出的墙报是画着一只大蝴蝶或一大本书，然后把文章写在里面，很吸引人，因而也得了奖；再说我在劳改工厂“就业”几十年，队里的墙报都是由我瞎搞的，无非是抄抄报纸而已。所以，如今居委会要出墙报，我搞得很有特色：内容除了摘录一些重要新闻外，就是些老年的保健常识等，而墙报的排版像报纸一样，根据文章的轻重，穿插在不同的位置，错综复杂，不同的标题用不同的颜色和字体，别有风采。不象别的居委会墙报一块块豆干似的，每篇文章一字不漏地抄写，十分呆板。因此，我们居委具有特色的墙报一出版，就吸引了许多中老年读者，每期出版，围观者众，在街道的墙报比赛中，多次获奖。至于做记录、写小结之类，也是我力所能及的事。那时候半年作小结，年终作总结，开展评比。那些婆婆妈妈文化水平不高，所以许多小结、总结都是请我去写。我学过写小说，抓住居委工作中的一些感动人的典型事例，加以描写，写得比较生动，送上去很受欢迎。说也奇怪，自从我参加居委工作后，我们的居委几乎年年评上先进，由我写小结的调解等各条，也常被评上优胜，可能与我写好总结有关吧。
    文教搞活动，主要是参加街道的社区活动，动员中老年居民参加街道的歌咏班、老年交谊舞、烹调班、国画班、戏曲班、英语班等，收费低廉，总有参加的人，特别是参加交谊舞的人更多，大家兴趣盎然，我也是在这里学会跳交谊舞的。居民中有个党员阿姨是个舞迷，开始令人感到奇怪，原来解放后她在纱厂做工，那时候要求年青人都去学跳舞，但后来政策左了，认为跳舞是资产阶级的东西，禁止了20年，直到改革开放后才开了禁，所以那位党员阿姨会跳舞也并不奇怪了。街道要我开办个粤语班，因为那时有一些老人要到香港、深圳或国外去看望儿女，想学点粤语，他办了三期，每期有20来个学生，只收一点报名费，教师都是义务的。
    居委会为居民服务，例如搞卫生，每星期二定为卫生日，要求居民打扫卫生，有时评比家家户户的灶间卫生，因为这里都是老房子，几户人家共用一个灶间，各管各的，往往弄得很脏。这里的沟渠常塞，居委干部就去通阴沟，深受居民欢迎。还有每天早晨在居委门口做广播操，总有二三十个老年居民参加；又如医疗服务，每星期有两个早上，请来一位退休医生，给居民义务量血压，看毛病，但不开药方；街道有时也组织旅游和节日聚餐等等，吸引了许多中老年居民参加。

基层政权

    市政建设是三级管理，即市、区和街道。居委会是街道的下属机构，是个实实在在的基层政权，专政的基石。上面下达什么任务，层层下达，最后就落到居委会，落实到居民中去。
    我国封建社会帝王统治时期，就有所谓“保甲制度”，十户为一甲，十甲为一保，设甲长保长，以此来钳制、统治庶民。国民党一直沿用这反动的保甲制，保长甲长抽丁拉夫，敲诈勒索，无恶不作，老百姓真是深恶痛绝！如今的政府，引进了苏联斯大林几十年极权统治的经验，居委会有着比保甲制度更严密的组织：居民十几户设一个小组长，十几个小组设一个块长，居委干部分块包干。在每个块里，都有一些积极分子成为治保委员、调解委员、老龄委员、民政委员……等，居委会经常召开各条的会议，如治保主任召集各块的治保委员开会等。居委干部、小组长、和许多委员们，这些婆婆妈妈基层干部，随时随地可以到各家各户去串门聊天，了解情况。上头如果要追查什么人，居委立即喊来有关的小组长和邻居，把那个人的种种情况了解得一清二楚，小组长甚至坐在门口看风，随时把情况报告公安局，有什么风吹草动，早在控制之中！89年64事件时，我回广州去了，后来人家告诉我，那时候居委会可忙啦，干部到有大学生的家庭做工作，要求家长阻止青年人上街闹事，居委日夜值班，晚上去撕掉马路上的反动标语云。
    在这新保甲制度下，户口管理特别严格，凭户口簿领粮票、油票、布票……；不但搬迁要登记户口，那怕你临时在别处住一夜，也得报临时户口，把每个人的一举一动，监控得严严实实，不让你有半点民主自由！资本主义社会就不需要这赤裸裸的保甲制度，人们只有一张身份证明就行了，可以比较自由地生活，资本主义社会用银行的收支和高科技去监控人，只要你不犯法，不予干预。
    我国实行间接的选举制度，也不同于资本主义国家，那里的人民可以直接投票选举总统。我国是分层选举：先从居委居民投票选举区代表，区代表选举市代表，市代表选举省代表，省代表选举全国人民代表，最后由全国人民代表选举国家主席。这样的选举每三年一次，这是人民当家作主的大事。资本主义国家的人民直接选举总统，看来是比较民主些，其实也不过是资产阶级民主，是资产阶级两派轮流执政，像美国不是民主党就是共和党，因为一切报纸、电视的宣传媒体，都控制在大资产阶级手里，所以选来选去，都是代表资产阶级利益的总统，这样的民主也是很有限度的。
    我作为文教，每次选举先用大字公布选民名单，一切“牛鬼蛇神”（地主、富农、反革命、坏分子和右派）都没有选举资格。选民榜张贴出来后，让居民排着队前来观看，然后分组讨论并酝酿候选人。经过街道办事处的认真审查和批准，正式候选人名单出来了：共三个候选人。我们居委的治保主任宋阿姨在候选人名单中，因为她能说会道，远近有名，其余两个候选择人大家都不认识，是街道批下来的名单。到选举那天，敲锣打鼓，热闹非凡，居民们分组排好了队，各人分到一张选票，要求在三个候选人中任选两人，在选票的名单上划两个圈。没有到的人可以请别人代选。选举完毕后，当众进行开票，我们居委选举结果是宋阿姨的选票最多，其次是那两个不认识的人中的一个。这样的间接选举，很多居民并不感兴趣，认为是形式主义，因为候选人的名单是上面定下来的，是共产党内定的，连人都没有看到过，怎能投他的票呢？居委会的基层选举尚且如此，再往上的选举更可想而知了，选出来的都是共产党早已圈定的人。
    宋阿姨因为工作出色，多年被街道评为治保先进，居民都投她的票，得票很多，因而被选为区人民代表，这个居委会也感到光荣。她当上区代表后，很快就参加了共产党。虽说“人民代表为人民”，但一个小区的代表，那时候并没有什么权力，也只能管管垃圾箱之类无关重要的事而已。
    总之，居委会有两重性：一方面是为居民服务，搞了许多活动，办了一些实事，颇受居民欢迎；另方面它是个基层政权，专政的基石，像蜘蛛网一样，把居民监控得严严实实。在那史无前例的“文革”年代，居委会干部和小组长们，就是对“牛鬼蛇神”实行专政的基层执行者，如监督那些被专政的人去扫街等等。
    改革开放以后，居委会的工作方法变得文明一些，原来的婆婆妈妈都改为有文化的年青干部了，也不随便到居民家里串门了，因为居民对此十分反感。小组长也只传个信息，有事打个招呼，过去常开的居民会议也不开了，什么卫生日也不搞了，临时户口也不用报了。居委会这个基层政权不是削弱，而是更正规化，居委都有电脑，储存着大量信息，并与上级机关联网。
    我1986年在居委工作到1992年，当中请假回广州半年，先后搞了五年多时间的文教工作，这倒是我晚年的一段非常有趣的生活，发挥了余热，也深入到政权的基层，了解到一些情况，感到无比欣慰！直到上面号召70岁以上的一律退下来，让年青同志顶上去时，我才跟其他老阿姨一起，依依不舍地从居委“退休”下来。

上一篇　回目录　下一篇


坚强的女性

坚强的女性

    我和阿罗这对患难夫妇，1947年结婚，五年后双双被捕，夫妻分离31年之后，到1983年才又得以团聚，过上几年可说是幸福晚年，也仅仅过了五个年头，她却不幸癌症复发，1988年11月11日竟然含冤离开了人世！
    罗的一生，三进三出，日伪时期因罢工被抓到巡捕房，国民党时期被抓进拘留所，共产党时期被抓去劳改五年，三次入狱，把她锻炼得更加坚强，更加勇敢，早已无所畏惧，视死如归了。
    罗生长在工人家庭，家里兄弟姊妹共九人，她排行第四，从小爱动爱玩，性情倔强，大哥和她是家里的两个小管家。她六岁那年，几乎送了给人家抚养，但到第二天她死活闹着要回家，人家怎样也留不住她。
    她15岁那年就进绸厂做工，那时候每天工作十小时，逢1、15日调班，没有休息日，工钱极少。她眼见工人姊妹没日没夜地辛苦劳动，没有出头之日，俗话说：“工人出头就入土”。车间有个修理工小赵，没事就喜欢到罗真那里去聊天，罗深感做工没出息，对他说：“有种的，你打鬼子去！”罗真那时候还分不清国民党和共产党，只觉得去抗日才英雄而已。这话正好打入小赵的心坎，后来终于找到关系，到苏北找共产党去，他告诉了罗，问她是否愿意同去？这突如其来的决定，使她不禁愕然，由于思想没有准备，便叫他先去，她以后再去。小赵到那边半年后交人带来字条，约她秘密离家前去，不意这出走的消息走漏了风声，母亲和大哥严厉地看管着她，都说参军报国是男子大丈夫的事，那有大姑娘去当兵的呢？在全家的劝阻和监视下，事情就这样吹了，没有去成，使她非常难过。
    一起织绸的有个秋大姐，湖南人，得知小罗去苏北被阻，心里难过，便主动找她谈心，赞她勇敢，但认为工人要解放，还得靠自己组织起来，团结起来，跟资本家作斗争。秋大姐从此成了罗最要好的姊妹。
    一天厂里一位工友被无理开除，群情激愤，秋、罗带头仃停下机来，领着工友去找老板讲理，要求收回成命！那晓得老板见工人闹事，早已打电话到巡捕房，警察到厂后不分青红皂白，立即将带头闹事的老工友和秋、罗一起抓到巡捕房去，关押起来，用高压手段迫使工人复工。这是罗真的第一次被捕！
    一位新工友叫杨玉琼，送饭到巡捕房给她们吃，捕房的“包打听”见她戴付眼镜，操广东口音，不象工人，怀疑她是共产党派来的，报告了日本主子，便把她抓起来，严刑迫供，使她神经错乱，讲出几个地址，因而牵连到我、乃光和老高，我们被关到警察总局去，由敌伪的特高科作为大案审办，这就是“杨玉琼事件”。我们经受了严峻的考验，没有再牵连其他人，大半年后终被释放。
    罗真经受了这次磨练，参加了中国共产主义同盟（托派）组织，为革命而奋斗。后来与志同道合的我结为连理。
    1948年国民党兵败如山倒，到处乱抓人，我俩竟然被捕，罗被关几天释放后，她胆子更大了，横冲直撞，串连一些被捕的家属请愿，为我和其他无辜被捕的人鸣冤呐喊，迫使当局释放了一批人，我被关半年后获释。这是罗的第二次被捕。
    1952年共产党在全国“肃托”，这是她的第三次被捕！判刑五年，1957年刑满释放后，她回到广州，原以为在毛麻厂复工，可以照顾年老的公婆，但厂里说她已被开除，不能复工了，她走头无路，只好辞别白发苍苍的公婆，回到上海去。而那时候，我还在湖北劳改。一个女子出狱后，还得承受多大的压力！在上海为了生活，她凭着自己的技术，每天来到绸厂门口，等待着有请假的人, 补上去做工，如果那天没有人请假，就在厂门口饿着肚子白等几个钟头！幸而做了一年的临时工，凭她技术高，人缘好，最后一次厂里招工时，把她升为长工了，从此生活才安定下来，这真是天大的喜事！
    然而“好景”不常，1965年史无前例的“文革”爆发了！已经劳改过五年，被提前释放的她，又被当作“牛鬼蛇神”、“反革命份子”，成为专政对象，挨批受斗！厂里给她用最坏的机子，却要织出高产和优质丝绸，否则就以破坏生产论罪！原来最要好的工友，这时候也必须与她“划清界线”，装着无比愤怒的样子，揭发批判，否则你的立场就有问题。这样的“革命”不是一两天，一两个月，而是永无了期！白天埋着头劳动，晚上低着头挨斗，以致日不思食，夜不能眠，精神仿佛，脸黄肌瘦；一天，舌头不适，去地段医院看病，只发了一点消炎药，后来发现舌上长了一粒黄豆般的硬块，才到大医院去，一经切片检验，证明是舌癌！好在发现得早，医院当时还不知道她是“五类”，得以及时抢救，经过电疗和开刀切除淋巴腺，总算起死回生，抢救了她的性命！从此她长期病休在家，拿六折工资，艰难度日，但虽离厂，不再挨批受斗，无产阶级专政还是不放过她，即使患绝症在家里养病，每天也要跟其他“牛鬼蛇神”一道去扫街！这是什么世道啊，革命的人道主义何在？使她在众目睽睽之下受尽凌辱，无地自容！

仅仅五年

    直到1983年我才被批准回上海定居，从1952年被捕分手，到1983年重新团聚，这对恩爱夫妻足足分离31年之久！人生能有几个31年啊！我们劫后余生，总算过上几天安逸的日子。但是“好”景不常，到1988年秋，她开始感到肚子有点不适，在地段医院看病，只当作消化不良，服用食母生之类，毫无效果，拖延了时间，后来才到市一医院去检查，经过验血、超声波、灌肠透视，最后切片会诊，发现是大肠癌！已属晚期，因有腹水，不能开刀，生命垂危，医生估计只有一个月时间了，这就如同晴天霹雳，宣判了这位坚强战士的死刑！
    为了证实市一医院的结论，第二天他们再到解放军85医院检查会诊，结果完全一样！我没有把实情告诉阿罗，怕她受不了，只说毛病需要住院观察留医，比住在家里好。由于已属晚期，不能住入市一医院，后经居委会介绍，9月26日住进公安康复医院，在这里不是为了治疗，而是让患者顺其自然地、安乐地离开人世。
    公安康复医院是公安干部的疗养院，花园林木青翠，有山有水，环境不错，所以阿罗来到这里，倒也感到舒适，希望早日把病治好，回家好好生活。她深情地对我说：我们结婚41年，几乎没有过上一天好日子，人家把托派看成洪水猛兽，国民党、共产党要抓，日本鬼子、港英当局要抓，许多人弄得妻离子散，家破人亡，从杨玉琼算起，林松祺、籍云龙、陆绩、蒋振东、俞守一、鲍裕年、陈景光等等，不知害死了多少人！其实托派只不过宣传革命真理，组织工人起来维护自己的权利而已，是光明磊落的，但愿托案得到彻底平反，我们的晚年能愉愉快快地生活吧！
    头几天，病情还稳定，每餐能吃一碗饭。医院开车让她到著名的肿瘤医院看专家门诊，结论都是一样的！仅开了一些化疗药品。
    得知阿罗不幸生癌住院的消息，亲朋友好纷纷前来探望，杭州的二姊，外甥女和外甥都来了；最要好的工友阿成一家人也从湖州赶来了，记得文革时阿罗挨批受斗，要被赶去西北开荒，阿成坚决要她到乡里来落户，宁愿让共产党的丈夫退党也在所不惜！远在英国的外甥刘兆民恰逢回国观光，也特地到医院看望她，并且拍了许多照片，竟成她的遗照，永留纪念！
    10月8日，病情在恶化，医院发出《病危通知单》！我与罗的姊妹侄子等轮流值夜。腹水越来越多，腰围从83，逐渐增大至86、89、90！侄子到植物园弄来鲜商陆根，听说用它敷肚皮，可以消除腹水，但没有效果；医生一次抽腹水700cc,但不久腹中又胀满了水。这期间，她已不能下床到花园去散步了，在她精神好的时候，喜欢回忆往事，她跟阿成讲起容秋，说容秋能说会道，对人真心实意，如果那年我去了香港不回来，还会跟她在一起干活，如今分隔两个世界，怕今生今世再也见不着她了，讲得十分伤感。
    这些天，到医院看望的亲朋友好很多，居委会和厂工会的人也来了，还有秀云和阿招也来了，有多少知心话儿要说啊，也说不清楚了，大家只好强忍着泪水，紧紧地握着她的双手，久久不放！还有正好从广州来的胡洛卿、谢越秀，从广西来的姜君羊也跟着李培到医院来看望她，大家都曾在一起劳改过，这些生死与共的难友，比亲兄弟姊妹还要亲啊！看到这些老朋友、老同志，就要生离死别，真是心如刀割的难受啊！我们都是光明磊落没有干过坏事的好人，可是命运却是如此的不幸，天公太不公平了！她相信托案一定会平反的，那怕一百年后也会平反！阿罗生癌的消息传到国外的亲人，他们纷纷寄钱寄药回来，关怀备至。
    到11月2日，腰围94.5，3日达96！日以继夜地输氧。医院提出：这里没有太平间，尸体只能停留几小时，要家属作好准备。那时她说话已很吃力，也告诉她患的是癌症，希望她安心配合治疗。她意识到自己可能活不长了，总是眼睁睁地看着我，说真舍不得离开人世，过去受苦受难，没有过上一天好日子，希望我好好活下去，她对来看望的人，都要他们好好的照顾我。到7日，说话已不清楚，大小便有时失禁，脸孔消瘦，没有血色。9日，连话也不能讲了，但脑子还清醒，听别人讲话，还点头示意，但毫无力气，医生说，只这一两天了！大家都哭了！
    11月11日，星期五，上午已失去知觉，下午正当我和六妹去食堂买饭时，三姊在场，发现她已停止了呼吸！我们即找来医生，证明心脏已经停止跳动了，时为4点45分！她含冤离别了人世，享年70岁，多么的不幸啊！罗真一辈子做工劳累不死，冤狱劳改不死，文革批斗不死，却还要死在那万恶的癌魔上！
    11月16日，追悼会在龙华殡仪馆举行，大厅摆满了花圈和鲜花，来吊祭的有厂工会、居委会以及亲朋友好、邻里共约90人。我致悼词，厂工会和居委会的人都讲了话，沉痛悼念这位勤劳、正直、坚强的女性，她永远活在人们的心中！不久，收到外地亲朋一些唁函，其中有她生前最要好的战友秋大姐的一封唁函，她写道：
    “是谁将一对恩爱的夫妻在40年内，仅有短短五年的聚首？是谁将这双爱人弄至生离死别的悲痛？当亲朋友好们尤其是我，对我們這對恩爱的夫妇投以羡慕的眼光时，竟突如其来的变成了悲痛流泪的眼睛。我恨！切齿的恨！
    半年后，将她的骨灰安葬在她家乡杭州的东山上。安息吧！你一生投身革命，为争取工人兄弟姊妹的合理权益而斗争，为实现共产主义事业而奋斗，光明磊落，勇往直前，一生苦难，无怨无悔，你没有死，永远活在我们心中！


“天堂”之旅

“天堂”之旅

到处流浪

    罗真不幸去世，家破人亡，惨不忍睹！我孤单一人，有如失魂落魄，感到很痛苦，便辞掉居委工作，离开上海到南方去。那时广州外甥女阿宜和阿娴两家人还未去美国定居，可以住在她们家里；还有永曜北街的祖屋，锦清和他的女儿住着，也可以回去住。锦清是我少年时的知己，结婚时做过伴郎，如今又请他看管祖屋，两人真是亲如手足的逍遥闲散客，到处游山玩水，登观音山、白云山，谈论诗词，说古论今。还有一位同乡老友－刘金泰，他在厂工会兼管文娱活动，每周有个舞会，就邀请我去参加；他们厂附近有个铝厂，也常开舞会，进去也不花分文。金泰夫妇都喜欢跳舞，曾获得中老年舞蹈比赛芳村区的亚军。他们不仅教我跳舞，还一起到郊外游玩。大家都知道我丧妻后思想苦恼，所以想方设法让我高兴起来。
    那是八十年代末，邓小平重新掌权，逐步抛弃毛时代那种僵化的政策，首先在南方开始实行改革开放，用老百姓的话来说，就是“恢复资本主义旧世界”。个体户有如雨后春笋，到处都是小商小贩，灯光夜市，国营百货公司门可罗雀，也把柜台租给个体户经营，私营工商业发展迅猛，大家都拼命赚钱，人们生活得好象比过去更有奔头。我们到虎门去玩，回来时，那里的私人巴士拉生意，强行把人拉上车，车刚进入广州，就说抛锚，把乘客赶下车去，社会秩序就是这样混乱！
    我乡村附近的新塘镇，地处广深公路中途，水路通珠江三角洲，那时成了全国家电最便宜的地方，靠的就是走私，听说都是用军车全付武装押运来的！侄子维雄托他去新塘买录像机，这里比上海便宜几百元，而且还是日本的名牌货。新塘镇那时只有几条马路，卖家电的商店就有百余家，听说这里的人，早年就是靠走私电子手表发达的。
    我国改革开放的第一个特区－深圳，侄子阿南在那里开厂，邀我前去。本来进特区要签证的，我因未曾在上海办理，以为去不成了，后来他们约定在什么时候，从什么关口进去，厂里有人来接我，就很容易就进入特区了。解放前的深圳只不过是一个小镇，只有一个小火车站，火车通过罗湖桥就到香港九龙，那时候来往香港是毫无限制的，所以并没有任何关卡，解放后的深圳，却变成了我国的南大门。
    把深圳首先开放成为特区，是邓小平的设想，经过十年建设，一座座高楼大厦拔地而起，一条条宽广马路四通八达，市区一片繁荣，郊区工厂林立，一座现代化美丽城市，已初具规模，象奇迹一般出现在世人面前，令人叹为观止！这里是特区，实行资本主义的经济模式，它是我国进出口贸易的橱窗，吸引了大量外国资本。
    深圳开发后，香港的许多工厂都搬到这里来了，因为国内有大量的廉价劳动力，可以赚到高额利润，香港工人每月的工资在5000元以上，而深圳仅200－300元左右，相差20倍！我侄子的电器厂从港迁来，租用大楼的一层作厂房，面积不大，只有几台冲床和注塑机，工人不到百名，生产电器开关，产品装进集装箱，经香港直接销往美国，产销十分方便。阿南偕夫人林珍每星期来厂一次，一来就召集有关人员开会，听取汇报，安排任务，解决问题，作为工厂的老板，工作是辛苦的。阿南很像他父亲，为人忠诚，精力充沛，中年企业家模样；林珍聪明能干，精通英、日文和国、粤、沪语，对人通情达理，举止大方。阿南管生产和销售，每年都往美国跑；林珍则管财务，两个人分工合作，志同道合，真是天作之合，这是他们事业兴旺发达，家庭美满幸福的保证。阿南林珍一再邀阿叔以后申请到香港去玩，我欣然答应，但能否批准心里却毫无把握。
    我在南方兜了一个圈子回到上海后，居委会还要我工作，又干了半年。有一年过春节，亲朋都邀请我去吃饭：年卅晚吃到年初四，好不热闹，就好象是有生以来第一次过年似的，人生就是这样悲欢离合。

签证

    1993年，我的姊姊已77高龄，在美瘫痪多年，盼我赴美探亲。我是多么想在有生之年再见姊姊和在海外的亲人一面啊！而且到美国这个超级大国，看看这个资本主义“自由世界”，机会是十分难得的，但考虑到自己过去那段“莫须有”的历史，心里就凉了半截，想要出国谈何容易！在这之前，侄子阿南也给我办了“香港十日游”申请，一直排队等了几个月，尚未成行，所以这次外甥阿洪的诚心邀请赴美探亲，也只抱着试试看的态度，能去则去，不批准亦泰然处之。
    过去，人们称苏杭的美景为天堂，后来，人们又把富饶的金元帝国——美国称为天堂，我去美探亲，人家说你已下过地狱，如今要上天堂了。所以这次美国之行，就说是“天堂”之旅吧。
    要出国，首先就要签证，原来是一道大关，如今却出乎意料的顺当。说明了中国确实是开放了，过去“阶级斗争为纲”的那一套不搞了，同意了一个曾经劳改过的老人，出国探望垂危亲人的人道主义要求。我先向公安局申请护照，一星期后，管理户口的民警来找，说已看过他的档案，没什么问题。几天后，护照发了下来，然后去美领馆申请旅行签证，三天后便即约见，那天，一位会讲中国话的洋人，只问了他一句话：
    “你为什么要到美国去？”
    “我要去看望年老病重的姊姊。”
    就这样，很快便签了证，时为1993年4月9日。由于侄子阿南怕我去美国不回来，便约阿叔一同于清明回乡扫墓，因为他从未回乡去过，还不知道祖坟在那里。所以我不是从上海去美，而是先返广州扫墓后，才于5月10日经香港赴美。

过港

    香港，是我中学时代居住过的地方，一隔半个世纪了，旧地重游，感慨良多！那时候，香港和内地相差无几，可是现在，已面目全非了。但见密密麻麻的高楼大厦，好比许多笔杆插进了笔筒，挤得歪歪斜斜的；工程浩大的过海隧道和地铁，就好比架设了港九大桥，四通八达，过去从深水埔到湾仔，要搭船乘车，至少要个把钟头，如今几分钟就行了；那著名的海洋公园，不仅可以看到世上罕见的海狮表演，引人入胜，而山与山之间除了索道缆车供游人观赏外，还有长长的山间电梯，人只要立在梯上，上山下山毋须你走路！总之，香港这几十年，靠它得天独厚的地理环境，成为中国南方唯一的出口港，一跃成为亚洲四小龙之一，一个繁荣的国际大都市了。
    半个世纪前，广州沧陷，我逃难来港，一家五口住在庙街一个骑楼上，如今庙街犹在，旧楼早已拆建了。解放后1950年也来过香港，那时他哥哥在医院工作，住在薄扶林道，阿南才六七岁，如今哥嫂已经故世，三女二男都成家立业。想当年，若我在香港找到工作留下来，我的人生又将是另一段历史了，世事沧桑，不堪回首啊！
    此次赴美，来回都经过香港逗留几日，亲朋友好，热情相聚，饮茶食饭，促膝谈心，游山玩水，使我目不暇接，真是太好了，半个世纪的悲欢离合，尽在其间！到港的第二天，侄子侄女就带我去哥嫂坟上扫墓，那是荃湾山上的一所寺庙，庙旁是很大的壁葬墓园，哥嫂的骨灰就葬在这里，依山临海，正对着荃湾阿南的写字楼，听说父亲生前就选定这块墓地，福荫后代。我深情地行了三鞠躬，愿敬爱的哥嫂永远安息！

第一次乘飞机

    我是大乡里出城，头一次乘飞机，在想象中以为也象坐汽车一样，总有点颠簸的，其实平稳得如同坐在家里沙发上，只是上下飞机时，人有失重的感觉，飞机发出很不悦耳的声音，于是我索性用手蒙住耳朵。
    从香港去西雅图，要经日本横滨转机，与我同行的有阿南妻妹的儿子，小谢去美读大学，所以一路上我不用操心，跟着小青年上下机就是了，后来当我一个人从美回来时，却要处处留意，否则搭错飞机就麻烦了。
    香港到日本横滨只需两小时左右，人们只能在横滨机场大楼溜达，不能走出机场，个把钟头后上了另一架飞机。从横滨到西雅图，约十几个小时，那天一直飞到初夜，正想睡觉时，出乎意料地，天却亮了，太阳一出，睡意全消，这就是“时差”，少睡了一夜，到西雅图下飞机时，人有点倦意了。
    自从有了飞机这个先进的交通工具，把东西两半球的距离缩短了，早年黎的父亲出洋去澳洲做工，要乘船大半个月，如今几个钟头就到了。可见科技的发展使人类更接近、关系更密切了。

美丽的城市

    西雅图，是美国西北边陲的一座美丽城市，是美国居住环境最好的城市之一，市区由高低大小不同的几座山丘组成，在大街上行走，上下坡得费点力气。由于人口少，显得格外宁静、安逸，完全没有我国城市那么喧闹。市内有个很大的华盛顿湖，碧波荡漾，刹是好看，湖上有许多游艇，四周是一幢幢的豪华别墅。人们都住在郊区，到处是各式各样的花园洋房，树木四季常清，整个城市就像一座大花园。公路四通八达，有如人体的脉搏，州际公路都是八车道宽阔的高速公路，各种车辆川流不息，闪电而过，初到国外，真是叹为观止，公路的发展与否，当是先进与落后国家的差别之一。
    一到美国，你会很快发现它是一个移民国家，有黑、白、黄、棕等各种肤色，各地区，各民族的移民，如同置身于世界民族的高级动物园中。多少年来，美国黑人为反对种族歧视进行过不懈的斗争。但在美国看到的黑人，也多半是劳动阶层，衣衫褴褛。其他一些有色人种，大多是工厂的工人，收入低，住在破旧的房子里。而那些住上高贵别墅的富人，全是白种人。在一次公交车上，我与一位黄种老人同座，用英语问他：“你是中国人吗？”回答说：“我是日本人。”
    在国内生活大半辈子，总听说资本主义国家是花花世界，满街流氓阿飞，黑社会打架抢劫，乱七八糟的，所以思想上未免有些紧张，可是西雅图给人的印象恰恰相反，整个城市有条不紊，秩序井然，人与人之间很有礼貌，服务员的态度极好，从未见到在大街上打架骂人的，郊区的公交车乘客不多，上下车时司机也会跟你打个招呼。当然，一个社会，流氓阿飞和各种丑恶现象肯定是存在的，不过我初到不久，未曾见到而已。但那里住宅区一幢幢的小洋房，都不见有大铁门或防盗装置，可见治安还好，也由于家家户户都买了保险之故。若在国内，这样宽松的环境，小偷可以大行其道了。

一个普通家庭

    外甥阿洪，华大毕业后在波航工作，分期付款买了房子和汽车，结了婚，凭着自己的努力奋斗，建立了一个幸福的家庭，这是美国的一个普普通通的家庭，是建立在高度的物质文明基础上的。在我国，一个青年人刚找到工作，要有自己的住房和汽车，真是谈何容易！这是经济富裕的国家与贫困落后国家的差距，实在太大了。
    美国是个金元帝国，世界最富饶的国家，她科技发达，超额利润，商品畅销全世界，财源滚滚而来。历史上两次世界大战，美国都没有经受到战争的创伤。而我们中国，几十年的军阀混战、日帝侵略和内战，搞得满目疮痍，民不聊生。解放后又经历了“文革”等史无前例的浩劫，人民的生活才达到温饱水平，怎能与美国相比啊！
    阿洪住在郊区，是一幢两层楼洋房，前后有小花园，客厅里有一人高的电视屏幕和钢琴，车库里有两部汽车，24小时供应热水。夫人在邮局工作，为人厚道，已有两个男孩，一个八岁，一个六岁，一家人住得宽宽敞敞、舒舒服服的。
    记得“文革”那年，阿洪刚读完初中，一阵上山下乡的狂风恶浪，把他和妹妹刮到乡下去，“接受贫下中农再教育”。他种过地，养过牛，烧过炭，艰苦的生活并没有把他压垮，他暗地里自学英语，学游泳，响往着有朝一日闯出个新天地。
    天公不负有心人，如今理想一个一个地实现了。阿洪是个很重情理的人，当自己入了籍，在美国站稳脚跟以后，就帮助两个姊姊两家人申请来美定居，并力所能及地为她们准备好安居条件。美国正需要一些劳动力。如今大姊阿宜，原来当过医院的护士长，如今去照顾两个老人，只好当佣人；二姊阿娴原在广州搞服装设计的，也只好去车衣了；姊夫林灼原是广州重型机器厂的工程师，由于学历和资历不被承认，也只好去做个印刷工人了。儿子阿敏有了工作，女儿丽思在读书；妹妹阿慈跟着阿洪后头来美读书，早已有了工作，跟马仔结婚后，有两个孩子；大家都过着正常的生活。

老人疗养院

    我的姊姊在一手料理好父母的后事，两个小儿女都出去之后，自己才到英国大儿子阿民那里去，阿洪去美后，又从英转美，以便照顾两个小的，一生劳碌，总盼望儿女长大，成家立业，自己也有个幸福的晚年。那晓得，正当儿女们过上幸福的日子时，老人未能多享几年福，却不幸中风瘫痪，病卧床上，言语不清，到如今已有七八年，上天太不公平了！
    到美第二天，阿洪就带我去疗养院看望姊姊。那是一所很幽静的院落，有一些老人坐着轮椅，在走廊里慢慢走动，大厅里有人在弹钢琴，另一个大厅的人在看电视，他们一直往里走，来到一个双人房间，但见姊姊就趟在床上，啊！亲爱的姊姊，你还认得我吗？她的头发已灰白，脸上许多皱纹，显得十分苍老，她慈祥的双眼睁睁地看着弟弟，突然，她热泪盈眶，频频点头，呀呀作语，一只能动的手紧紧抓住他的手，她有千言万语想对我讲啊，可是永远也无法倾诉了！
    此后每星期都到疗养院看望姊姊，或者是跟着外甥女阿宜乘公交车去，或者是阿洪开车去，有时与阿娴、林灼一起去。我们每次都带一些姊姊爱吃的糕点给她尝，长时间地握着她的手。医院对病人的护理很好，每天洗澡换洗衣服，十分清洁。
    在一个晴朗的秋天，阳光灿烂，英国的外甥阿民和观翠，外省的阿慈和马仔，都到西雅图来了，大家一齐来到疗养院看望年迈的妈妈，二男三女五个幸福的家庭大团圆了！大家把母亲扶上轮椅，推到花园中去，老人左顾右盼，欢天喜地！倘若老人不是病魔缠身，那该是多么美满，多么幸福啊！
    有一回，疗养院来电话，说姊姊生病已住进什么医院，我们立即开车前去探望，这是一间很漂亮的医院，大厅上有许多金鱼柜，养了一些五彩缤纷的金鱼，煞是好看，完全没有医院的气氛。我们走进一个单人病房，里面有许多医疗设备，姊姊就趟在床上，过了几天病好了，姊姊又被送回疗养院。我问过外甥，姊的医疗费不少吧？阿洪说，医院每几个月就送来一份帐单，好几千元，然后拿去政府一批就报销了。

教堂

    每个星期天，甥女阿宜带我到唐人街教堂去，人们移民到美国后，由于亲朋较少，星期天大都往教堂走走，许多华人总在那里聚汇，几乎全是广东人，也有少数外省人，十分热闹。这里可以免费学英语，从初级班、中级班到入籍班，还有小孩子的中文班等，随你去听，两课当中有一段时间，你得去大堂听圣经、唱圣歌，不管你信不信教。有的从国内到此不久的新移民，根本就不信上帝那一套，有时听牧师讲神话，就暗自笑了起来。听阿宜讲，这里的教徒们非常热心，特别是对新移民很关心，有什么困难主动帮忙解决，所以，人们移民到美国后，不管你信不信教，日子一久，也会自自然然地接受洗礼了。
    国内信佛教的人多，只在家里拜拜神，或到寺庙去烧烧香，各搞各的，比较简朴；而基督教则有教堂，定期聚会，听讲圣经，还有诗歌班等各种活动，可以团结一批教徒，有凝聚力。在美国，各民族都有各民族语言的教堂，华人的教堂就设在唐人街。
    我跟着外甥阿宜在教堂读英语中级班和入籍班，她学得很用功，后来在她留美五年期满，经过入籍考试合格，便堂堂正正地成为美籍华人了。我回国后，听说阿洪星期天也常带两个孩子去教堂学中文，使得下一代人不致丢掉中文基础，将来中国发展了，他们懂得中文的，回国经商更方便了。

唐人街

    西雅图大约有十万华人，唐人街可以说是华人的聚散地。这里有好几条马路，形成一个小区，有近百家小商店，好几家酒楼茶室，也有日本人开的百货商店。每星期天人们从教堂出来，就去饮茶吃饭，在这里，国内有的，听说都能买到，我初到美国，总喜欢用美元折算人民币，看价格如何，一算就吓坏人：一碗馄饨4美元，国内2元人民币，16倍！茶楼一碟油条1美元，上海只3 角人民币，26倍！我到杂货店问有没有咸菜？有，用塑料包装一小包，台湾产的，1美元，国内顶多值2 毛钱吧了，40倍！当然，这样比较毫无意义，因为中美两国人民的收入，相差极大，国内一般工人每月工资仅500元人民币左右，而美国就算一两千美元吧，20多倍！国内国外，天壤之别。阿洪每周末总要开车到唐人街，买一个星期的食品。所以唐人街星期天最热闹。
    在唐人街的商店里，可以买到中文报纸如《世界日报》、《星岛日报》，也有国内出版的《文汇报》，但买的人不多，人们认为共产党报纸是宣传，只讲好听的话，还有免费赠送的中文小报，对中国好坏话都有。这里的书店，几乎全是港台的小说和录相带，国内出版的简体字的书甚少。中国的商品在西雅图最多是玩具，此外就是皮鞋和针织品，但都作为便宜货摆在门口出售，因为都不是名牌货，例如一只网球拍，名牌货需50多元，而中国货仅卖16元。
    唐人街还有个旧货商店，这些旧货来自教堂，许多人上教堂时，把成袋的旧衣物捐赠给教堂，教堂门口有个箱子收下，就请人把较好的旧东西清理出来，放在旧商店卖给穷人。到旧货商店的很多是中国人，我也曾在那里买过一只网球拍，仅几元钱。
    唐人街有许多供贫苦老人居住的“老人屋”，又叫“廉价屋”，一套住房月租只收百多元，这是资本主义国家对低收的穷苦人民的一点福利措施，低收入的老年人可以申请，但要经过一段时间的批审。我到里面去看过，一房一厅，铺着地毯，厨房浴室，设备齐全，一个老人住着，太舒服了，国内的老人真是望尘莫及啊！

孩子们

    阿洪的两个小孩：雅伦和宇伦。雅伦读小学，每天学校专车接送，免费供应午餐，他性情爱静，文质彬彬的，每次从图书馆借回许多英文童话故事书，回到家里就用心看书写字，那时候已能写出好几页的小文章来。小区的图书馆也不小，一张家庭借书证任由你借多少书本和磁带，而且手续十分便利，用电脑一闪就登记好了。宇伦那时读幼儿园，回家较早，黎跟他玩的时间最多，孩子非常聪明，妈妈教他玩摺纸，一学就会；我给他编了两本书：一本《中文》，有十来课，由浅入深，教他认字、写字，我离美时，他已认得近百个中文字和写出自己的名字了；另一本是《音乐》，因为发现他的乐感很强，于是用简谱编了一些短曲、儿歌，多是些世界名曲，他很容易记住，唱得节拍准确，有板有眼，初时家里只有个电子琴，后来才买了钢琴，兄弟俩才正规去学琴。那时候宇伦识的英文字不多，每星期天阿洪带他们去附近的小区图书馆借书，我就跟宇伦一齐到幼儿室去选一些图文并茂的“小人书”，回到家里两个人就一起学，他学习的劲头十足，一本书定要从头到尾一口气学完。周末有时阿洪在家修理汽车，宇伦总是站在旁边细心观看，甚至主动去帮忙，他对机械很有兴趣，他爱动、好胜，不达到目的不肯罢休，我想，他将来会是个了不起的工程师或发明家吧。
    阿慈的两个小孩：伊华和伊文，与雅伦、宇伦同龄，活泼可爱，黎在美时他们来西雅图玩过几天，给我留下很深印象，伊华喜爱画画，画出来的小狗很像，怪神气的，有绘画天才；弟弟伊文，像他爸爸马仔一样身强力壮，羽毛球已经打得不错了。
    阿宜的小儿子贤生，比他们几个大几岁，性格倔强，爱读书也能吃苦，那年他读中学，每天去送报，从小就懂得赚钱，听说现在已考入华大了。美国有许多大中学生，每周到麦当劳等商店去打工几小时，学学做事，接触社会，这是很好的。在美国如此美好的学习环境下，这些幸福的孩子们，在未来21世纪飞跃的信息时代里，都是大有出息的。

韩国佬

    离阿洪家不远有个公园，也可以说是个体育广场，里面有足球场、棒球场、篮球场、排球场和网球场，周围林木苍翠，四季常青，我每天清晨都到那里去跑跑腿，打打拳，唱唱歌。这里和国内的公园大不相同，国内公园的早晨都是老年人的世界，热闹得很，而这里偶尔只有几个人在打网球或遛狗，傍晚或星期天来的人才多些。
    一天，我正在歌唱，迎面来了一位老人，也在放声歌唱，但不是中文歌或英文歌，我以为他是日本人，走近打招呼后才知他是韩国人，年约50来岁，他不懂中文，我的英语又太蹩脚，所以他们只能简单交谈，各自唱了几首歌，他问我喜欢打网球吗？我说只会打羽毛球。他们便到网球场去，那韩国佬带着一对球拍，并没有球伴，也是初学不久，他把球发到我跟前，使他很容易接过去，就这样你来我往，打起“太平球”来了，从此大家相约每晨在此练球，几个月下来，我们结成了好朋友和球伴。
    有时他开车来打球后，就带我到家里玩，他家就在附近，那是一幢平房，进去就看到一些揭开了盖的彩电等电器，才知道他是修理家电的。里面有部钢琴，许多琴谱，都是一些教堂歌曲，他边弹边唱，歌声庄重，我给他唱一些中国情歌，他很感兴趣。他妻子已去世，有三个女儿，他拿出一盘录相带放给我看，这是他自己用摄相机制成的影集，把过去的一幅幅相片按年月摄入，配以音乐和说明，记载着他们的婚礼，女儿的诞生，在韩和在美国的生活，直到妻子的葬礼等等，可见老人还深情地怀念着已故的爱妻。我开玩笑说给他介绍个上海女子，他很高兴，我回国后他几次来信还提及此事，但我在上海很难找到懂英语的合适的人，所以深感抱歉。
    有一回，他说带我去一个有趣的地方，开车到一条内街，走进店里面，原来这里是专放淫秽录相的地方，韩国佬向我要了五元钱，他也拿出五元钱，换来十个牌子，然后随意在那个放映柜上放进一个牌子，就能打开来看录相，无非是些色情的、不堪入目的东西，另外还有一处可以看到真的女性生殖器，时间较短，如要多看，还需再放进一个牌子。
    这种淫秽的东西，在美国是公开的，正如娼妓有专门的红灯区，赌场也是公开合法开设的一样，这些乱七八糟的东西，就是资本主义国家的所谓“自由世界”！在美国，性交也是自由的，即所谓“性解放”，同性恋也是合法的。在这方面，中国人却比较严格地约束孩子。

文明与落后

    我从落后的国家来到美国，无时无刻都有差距感：进步与落后、文明与愚昧、礼让与蛮横、整洁与污浊…，相差不是一点点，而是整个社会的物质和文化水平的差距，是几代人也难以赶上的。
    那年我看到美国超市用的电脑收银机，一车东西一下就结算出来了，感到很神奇；到美国图书馆借书，多少本图书也是经过电脑一闪就登记了，还书时只要把书丢进一个箱子里就行，如果过期不还书，对不起，一张罚款单就寄到你家里；还有，在美国买彩票，可以随便你要个什么号码，…等等。虽然科学技术的发展可以很快在全世界推广，那时候中国还没有几部电脑，几年之后，如今国内的超市也用上电脑收银机了，而那年在ＩＢＭ工作的马仔，已经在研制第二代电脑了。美国科学技术领先的地位，我们何时才能追赶得上啊！
    在日常生活交往中，从细微处也反映出人们的文化道德素质，譬如乘车，都是按次序上下，互相谦让，上车后主动坐进里面位置，把方便让给别人；在需要排队的场合，总是留“一米线”，绝不挤前；我有好几次参加郊游野餐，都看到人们野餐后把骨头杂物打扫干净，用塑料袋装好，放进垃圾箱里。这些虽然小事一椿，在国内却是难能可贵，不易办到的。
    并非说美国什么都好，在那资本主义王国的世界里，“有钱能使鬼推磨”，大老板是亿万富翁,与当权的狼狈为奸，高高欺压在人民头上，过着穷侈极耻的生活；那里的小老板对待那些新移民工人的态度，简直使人难以忍受！他随时随地可以炒你的鱿鱼，叫你滚蛋，那些新移民为了生活，也只好忍气吞声，每当工头生日，打工的就得争着去送礼，否则就没有你的活干，在那里人权何在？！人的尊严何在？

告别西雅图

    我的旅行签证三个月期早已过了，说实在的，我真不想离开这个美丽的城市，在这里生活是美好的，但我并非正式移民，呆下去如果生起病来，阿洪就不堪负担，若想留下，只有一个办法：在此结婚。我的外甥也曾动过脑筋，但对方首先问你有多少存款？多少房屋？在那资本主义世界里，物质条件是最最要紧的，这对我来说，根本谈不上啊！
    阿洪带我去看过姊姊未来的安息地，那是不远的一座高山，林木清翠，面临大海，碧波荡漾，极好的风水，将来姊与姊夫就长眠在这里，永远保佑着子孙后代！
    1994年3月，我终于要回国了，非常难过地到疗养院去与敬爱的姊姊告别，这是又一次的生离死别啊！我们姊弟之情真是比天高比地厚，但愿我们来生再做一场姊弟吧！我含着泪逐渐松开了与她紧握的手！回国后几个月，我姊姊就与世长辞了。
    旅美整整十个月，给我留下极其美好的回忆，永难忘怀！人们往往把美国比作“天堂”，笑话我“上过天、下过地”，不枉这一世人了。我却认为美国之旅给我留下最珍贵的不是风景画，而是人世间的真情：个人生活幸福了，还要帮助亲人生活得更幸福！

上一篇　回目录　下一篇


在郑老身边

在郑老身边

贴身秘书

    改革开放初期，我在广播上听到刘少奇平反的消息中，有郑超麟的证词，用事实证明刘不是工人阶级的“叛徒”、“内奸”、“工贼”，郑超麟的名字上面是“上海市政协委员”的衔头，不禁使我吃惊，那时候我还在劳改厂“就业”，马上写信到政协，问郑是否已经平反了？郑回信说，1952年托派反革命案尚未平反。
    1983年我回到上海后常去看望郑老。这位世纪老人一生坐牢35年（在国民党监狱8年，共产党监狱27年），已被折磨得半盲、半聋、半跛的，腰已直不起来，竟成了90度的残疾人了，但老人身残志坚，终生坚持自己的信念，坚持不懈为托派平反，在最后的岁月，克服万般困难，为恢复历史的真面目坚持写作，生命不息，战斗不止，这种坚忍不拔的精神，使人万分敬佩！
    李培与郑老一起恢复公民权，他对老人十分敬重，他住在附近，每天一下班就主动去帮郑老念文章，读书信，誊正文稿，假日跑书店，找资料，买新书，还给老人买吃的用的，替老人洗澡刷背，用轮椅推他上街逛公园等等，大家都赞他是郑老的“贴身秘书”。郑老出狱后十多年的全部著作，无一不经过李培之手整理誊写出来的。他全心全意、热情洋溢地帮老人做事，往往抄写到半夜，就好比继续革命似的，十几年如一日，无私奉献，完全是义务的，不要任何报酬，这种精神，是非常难能可贵的！李培不幸于1993年病逝，噩耗传来，老人悲痛不已，随口说出“李培死了，我也完了”！认为自己不能看书，不能写字，不能走路，不能同社会联系得好，失去李培，自己就活不下去，活着也没有意义了。当然，李培去世后，替老人做事的自有后来人，在老人生前的最后几年，周履锵和我就轮流主动前去顶替李培的工作，替老人找资料、念文章、整理誊写文稿，买买东西等等，老周做得更好更贴心，老人高兴时，他就买点小菜与老人对饮两盅，情趣盎然。

“天书”

    郑老恢复公民权时配给他夫妇两室间，几个月后爱妻刘静贞不幸早逝，福建的侄孙女小芳前来照顾老人，为了办户口，郑老曾写信给邓颖超，才报上了小芳的上海户口。如今老人与小芳各住一室。郑老的住房不足14平方米，四个书柜都塞满了书，连顶上也是书，快到天花板，往来的信件和资料，装在几个纸箱里放在床底下。这里既是郑老的卧室、书房、写作室、会客室也是餐室和休息室，简直连走动的地方也没有。
    老人的眼睛高度白内障，视力几乎等于零，看书得在太阳光下，眼贴近书页并用高倍放大镜才能模糊地看到一点，我起初把老人要看的文章除了念给他听外，还录了音，以为可以让他慢慢收听了。可是不行，老人耳朵聋，还是听不清楚；于是只好把老人要看的重要资料放大复印，让他用放大镜慢慢地阅读参考。
    郑老每天收到许多信件，老同志中如英国的王凡西和香港的楼子春的信件最多，也有许多认识和不认识的专家学者来信，问及一些早期党史等问题，老人无不认真作答。王凡西的手发抖，写出来的字自认为是“蝌蚪文”，郑老则说自己写的是“甲骨文”。郑老手头僵硬，眼睛看不见，写出来的字，歪歪斜斜，有时重叠在一起，有时写不出墨水，几行空白，写出来的文章、书信，大家戏称它为“天书”，许多人都看不懂，有的信寄出去却退了回来，说是看不懂，也得重新誊正后再寄出去。郑老的“天书”，老周比我看得懂，理解力强，因为他曾当了多年教师，所以大部分文章是他整理誊正的。交我誊正的文章，我先拿回家细看，看不懂的字和句用红笔勾出，再去问清楚，初稿誊正后还得念给老人听，经老人细细核对和删改后，最后才抄正。我记得整理誊正的那篇《我在法国的勤工生活》，里面有《四川小孩子》一段，讲的是与当年的邓小平在一起劳动的情景，有好些字重叠在一起，就得仔细去弄清楚才好誊正。最后老人还要校对一遍，那怕一个标点符号也不放过的，足见老人为文的严谨、认真，值得人们学习。后来我有了电脑，就把誊正的文章输入电脑，打印出来才寄出去，在郑老晚年出版的三大卷文集中，有不少都经过打印出来的。

《本事》的由来

    我很爱读郑老的诗词，古人说：“诗言志”，正是这样，郑老的诗词所表达的，正是一个坚持理念，坚韧不拔，不为任何威逼利诱所能动摇的人！郑老曾送我《玉尹残集》诗词集，并签名盖章，时为1995年5 月26日。原以为“玉尹”是老人的别名，原来是狱中吟咏之意。郑老是政治家、翻译家，又是诗人，他在狱中写了几百万字的著作，包括《干部主义论》、《列宁主义问题》等文章外，还写写诗文，据说每年约成诗词百首，编成《玉尹集》五卷，无奈“文革”时被全部抄走，付之一炬了！这部《玉尹残集》，还是出狱后追忆记下，再加上出狱后写的几首，编印而成的。
    我对郑老说，我最喜欢《丁字碑》那一首，因为它有个说明，主题明确，再欣赏句子，就更有滋味了，否则还不知道是什么意思哩。其余的诗词，有好些还未看懂，我希望老人每首有个简短的说明或注释才好，不然的话，这些古诗词，年青人就更难欣赏了。
    郑老认为他的《丁字碑》是个例外，不加说明别人便无从理解，其他的诗词可以含蓄一些，让人家去欣赏体会吧了。但我还是多次请教老人诗词中一些难懂的词句，如《木兰花慢》，我虽翻阅过歌德的《浮士德》原著，也难以完全理解词中的含义，后来一经郑老指点，真是心有灵犀一点通！原来写的是老人初被捕时的一场惊心动魄的内心斗争：生与死，投降或者枪毙！开始审问后，威逼利诱双管齐下，有个走进他牢房的“糜郎”是个魔鬼，来劝他投降的。他经过反复慎重的考虑：投降不一定不死，即使恢复了自由，但整个组织都破坏了，这自由有何意义？于是他决定宁死不降，从容去应付了。这真是一首堪称不朽之作啊！
    这以后，郑老在没有写其他文章或书信的空闲时间里，就断断续续地写起诗词的《本事》来，写完一篇，交我誊正一篇，从1996年2月到7月的半年间，共写成14篇，最后还写了一篇《自序》，取名为《玉尹残集本事》，序中说明是写给需要的朋友们看的，不要发表，所以没有选入他的晚年文集里，这就是《本事》的由来。
    郑老在休闲的时候，还喜欢用福建小调配唱《木兰花慢》。我听了替他把简谱写出，小调开始非常柔和，“魔鬼”百般献媚劝他投降，后来音乐突然跳跃起来，他经过激烈的思想斗争，终于表达了宁死不降的决心。在这首曲谱上，标明“郑超麟作词并配福建小调，时年九十六岁”，真是世间罕有的绝唱！（可惜电脑未能把曲谱打出来）

鱼头煲

    郑老一生坎坷，竟然能活到望百之年，实在是世间奇迹！有位记者问他有何养生之道？老人的回答令人惊奇，原来他是不相信一切养生之道的，他一来几十年在监狱中，没有条件吃补药；二来身体已残废，不能搞什么运动，锻炼身体，既不能打太极拳，又无法做气功。只是整天专心致志地思考问题，坐着看书写文章而已，这也许就是他的养身的秘诀吧。每天早晨起来吃两片面包，穿好西装，系上领带，在那光光的大脑袋上戴上巴黎帽，别有一番情趣。老人还喜欢喝咖啡，亲手把咖啡豆在咖啡炉上煮得香浓浓的，然后就坐在椅子上品赏，开始他一天的工作：写文章、复信、接待来访者。午饭是小芳准备好的，到时老人拿到微波炉上一热，用开水冲点汤料就成了。
    郑老虽然坐了35年牢狱，坐穿了牢底，被折磨成残废人，却不是个冷酷无情的人，恰恰相反，还是个热情洋溢的老人。朋友来访，总是热情接待。秀云、阿招去看望他，老人十分开心，特别对阿招非常客气，因为当年阿招与刘静贞同关在一个牢房里，阿招对她关怀备至，处处照顾；而同在一个牢里的梁廷，却认为刘不认罪，诸多折腾她，批斗她。老人爱憎分明，对阿招热情接待，而梁廷来访竟拒之门外，不予接见！老人见到阿招，竟然能把50多年前与她和刘毅在什么地点见过面的事，讲得清清楚楚，情谊深重，令人敬佩！
    我后来搬到附近，郑老就给我一把钥匙，除了约定的时间前去外，可以随时去看望老人。我有时路过，也去看看他信箱有无信件。老人近百高龄，还每天自己艰难地抓住扶梯下楼取信，每移一步需要几分钟。有一次他下楼取信，房门砰然关上，他身上没有钥匙，怎么办？打电话给侄女，要个把钟头才能回来，好在老人心中记住我的电话，立即摸到电话亭去打电话，我迅即跑来开门了。
    秀云住在附近也时常去看望老人，给老人推轮椅到公园去游览，秀云问他最喜欢吃什么小菜？郑老想了一下，晓有风趣地说：“在广东吃过鱼头煲，味道鲜美。”后来秀云烧过鱼头煲和一些小菜带去给老人吃，老人高兴之余，赠给秀云一尊泥塑《老寿星》，以留纪念，并亲自题字：“敬祝秀云女士健康长寿！郑超麟 时九十六岁”，当时在场的王国龙和周仁生，也高兴地在题字上加上“王国龙时年八十三 周仁生时年七十五”字迹。这尊有趣的泥塑《老寿星》，后来在老人临终前，家人以老人的遗物收回去了。

民主橱窗

    1989年，邓小平的女儿毛毛为了写好《我的父亲邓小平》一书，专程到上海来看望当年与邓在法国一起勤工的郑老。郑比邓大四岁，留法时是邓的学长，在法国、苏联一起生活工作过，故彼此十分熟悉。后来，毛毛在书中多次提及郑超麟，这本书出版后，使郑老一下子“红”了起来，国内外来访者纷至沓来。在《上海滩》、《炎黄春秋》等一些期刊中都有介绍郑老的文章。邓小平逝世后，1997年在千家万户收看的大型电视纪录片《邓小平》中，郑老有三个镜头出现。第一次出现时，标明的字幕是“原中国留法学生”；第二次出现时，字幕是“原中共中央机关工作人员”；第三次出现时，字幕是“原上海市政协委员”。刹时间，郑老成了民主橱窗里的风头人物，看啊，在中共的世界里，还有托派头子当上政协委员，公开活动哩！
    由于访问的记者和学者多了，电视台来录像的多了，显然觉得郑老的居室太狭小，太不配称，录起像来非常尴尬，往往要把郑老的写字台搬到他侄女的房间去，当作郑老的书房来拍摄。后来连政协也看不过去，便出面给郑老申请，调换一处较大的住房，几经交涉，听说还是当时的上海市委书记亲自批下来的。1998年郑老从石泉路搬到赤峰路一幢高楼第十楼的两房一厅的套间去。晚年搬家，对老人来说，习惯了的环境一下子要改变，是很难适应的。由于路远，朋友们去的次数也减少了，那时候，郑老正在着手写一篇重要的“最后论文”，在年纪大、又缺乏资料的异常困难情况下，企图总结20世纪马克思主义运动的历史经验和教训。由于老人的坚强决心，在98岁高龄时竟然完成了这篇近八万字的论文，题目定为《马克思主义在20世纪》，收入在《史事与回忆──郑超麟晚年文选》（香港天地图书公司1998年出版）第三卷内。

《最后论文》的风波

    由于这位世纪老人一下子“红”了起来，从狭小的住房，让他搬到高楼大厦去，有个别人就异想天开，错误地以为中共对托派的政策改变了，52年的托案就将平反了，郑老将来去世后也要安葬到烈士陵园去的，因此，要郑老千万不可胡乱写什么文章、书信寄出去，以免闯祸！首先就怕老人这篇《最后论文》会闯大祸，本来这篇文章由周履锵一手整理誊正，我曾将部分输入电脑。有一天，这几个人到我家里，把已经输入电脑的《最后论文》的前几章全部抽出，一字不留！生怕这篇文章泄漏漏出去，这真是荒唐事！后来郑老把这篇《马克思主义在20世纪》完成后，特别在文章的《后记》后面再加几句话：“此文，十八章中，十六章是我的朋友周履锵抄录的，另两章是我的孙女郑晓芳抄录的，特在《后记》之后，作此说明，以表示谢意。”
    中共对托派的政策并没有改变，1952年的托案并未得到平反。郑老常对人说：“我们现在的目标就是争取全案的平反，我们也不消极等待，一有机会就要积极争取。”他就是这样做的，在最后的十几年中，一直为托案平反奔走呼号，曾多次上书中共中央，据理力陈1952年托派反革命案的虚假性，正如同30年代莫斯科审判案的虚假性一样，但多少年过去了，他的申诉都石沉大海，毫无消息。他反对有些人的消极态度，认为罗马教皇360年后也要给伽里略的日圆说平反。更反对有些人认为一万年也不会平反的说法。在郑老临终之前，还恳请上海政协将他去年写给中共十五大的信转给中共中央，最后一次提请中共中央为托案平反。在老人的《百年预寿》中，认为“那怕半盲兼半聋，此身犹在战未休。但愿我——伴随坎坷登百岁，直至此身也不留。”

永垂不朽

    1998年中央电视台又将播出纪录片《共产党宣言》，里面有郑老的镜头，在播出那一天，7月20日，正惦记着晚上看这电视片，却不慎在中午跌了一跤，昏迷过去，急送医院，从此在昏迷中度过最后的十一天，1998年8月1日含冤病逝，与世长辞，享年98岁！
    告别会原定在八月七日举行，纪念八七会议，因为他是最后一个离世的“八七会议”出席者，但是有关部门突然要求提前举行，改为八月五日上午，地点在龙华殡仪馆，由市政协主持。大厅内摆放着许多花圈、花篮和极少的挽联。但见郑老穿着西装、戴着心爱的巴黎帽，安详地躺在透明的棺木上，到处都是鲜花。由于郑老是个特殊人物，告别会上很有点神秘色彩，但见有许多摄影记者，也有些神秘人物，所以这告别会没有举行什么仪式，没有人演讲，评论功过，只是在挂着的挽联中，有周永祥的一幅，道出了正直的人们的心声：
    “光明正大，德高望重，革命功绩，赫赫有名，是非曲直，历史裁定，虽死犹生，名垂千古。”
    后来，收到许多唁电。沈寂的唁电是：
    “惊悉郑老遽返道山，不胜悲痛。世纪同龄，人道坎坷，命途多舛。特立独行，为人所珍，坚贞信仰，堪为楷模。十七年师友之情，风范长存。”
    台湾胡秋原也发来《悼超麟》唁电：
    “超公学术贯中外，译笔信、达、雅。近年通信，喜结文字因缘。今闻辞世，既伤国家耆旧之凋零，亦痛知己之难再也。”
    郑老的一生历尽艰辛，真正做到鞠躬尽瘁，死而后已，他对自己选择的共产主义人生道路是无憾无悔的。他的崇高的政治品格必定成为后来革命者学习的榜样。他的名字与陈独秀一起，载入现代思想史、革命史的史册，永垂不朽！


黄昏之恋

黄昏之恋

泰然处之

    我丧偶后，孤身一人，神魂颠倒，荡迹广州半年后，回到上海，居委会还是要我上班，继续搞文教工作，那时我已是不惑之年，直到70岁以上的婆婆妈妈一律要退下来时，我才离开了居委。那段期间，大家对我孤单一人，都很关怀，希望我有个老伴，安度晚年。有些人还热心给我介绍，都婉言谢绝了。我有自知之明，自己一无退休劳保，二是劳改过的，三是居住木房，这些条件有谁敢要？何况老年结合，还有思想感情要好，生活习惯相近，以及子女方面的融洽等，比之年轻人谈恋爱更复杂得多，困难得多。
    我去美国探亲，外甥也希望我能留下来，但要在美结婚，于是给我找过一些人，人家首先就问老人有多少存款和房子？这是先决条件。我在国外的老朋友也想方设法希望我留在美国，老徐去了解过请求避难的条件，我虽劳改过，但还不具备。在香港的朋友写信给美国已丧偶的C君，希望能与我假结婚让他居留下来，C君年青时曾与我同过支部，有着深厚的同志感情，她一口答应了下来。我在感谢之余，却不得不认真考虑一下：这些年来，C君勤奋好学，在美大学毕业后当了助教，是个有才华的高级知识分子，而我李永爵这几十年，却在地狱里与魔鬼打交道，成了个残废人！即使假结婚，婚后两个人在一起生活，能有多少共同的语言？共同的爱好？生活又如何过得下去？何况要留美六年才办绿卡，才能领到养老金，这几年的生活费又将如何筹划？他想来想去，最后还是不得不婉言谢绝了。
    临离美回国之前，在加拿大的老郑特地来看望我，恳切地建议我回国后与他表妹阿招结为连理，好互相照顾，因为他表妹已丧偶多年。看到老郑态度这么真诚，使我感动不已。我也只好抱着听天由命的态度，能成则成，否则也罢，泰然处之。所以我回国时，并没有给阿招带来金银手饰，送礼表心意。果然招的女儿又看到我住的破烂木房后，心里就不以为然，也考虑到自己没有兄妹，将来还要多照顾一个老人，于是坚决反对妈妈这门亲事。后来阿招写了封信交我寄给她表哥，信是故意开口的，特地给我看，信上说女儿坚决反对这门亲事，请表哥以后不要再提及。人家劝招，她说自己亲戚多，要找就找个象样的。事情就这样吹了。

一朵彩云

    秀云，是一位饱经沧桑的坚强女性。她已故的爱人老丁，当年在我办的民众学校教书，所以我早就认识她，一隔半个世纪，大家相见如故，就像夕阳下的一片缤纷彩云，在我的脑海中飞舞。
    我还记得她有趣的故事：她长得聪明灵俐，逗人喜爱，小时候，在镇上开粮油店的姑丈，就把她接过去，看她精灵的样子，把店里收来的小钱币交她去点数，要她一包包的包起来，由她去保存，果然小姑娘做得很利索，后来干脆连银毫都交她保存好，她非常认真，绝不贪钱，从小就成了店里的小管家。
    她有个大姑丈，是开汽车的，常到店里来，大姑丈思想进步，跟她讲男女要平等，妇女要解放的道理，讲苏联的革命故事，她听得津津有味，从此小小脑袋里深受影响。大姑丈还带她坐汽车去上海玩，认识了一些姑丈的朋友，他们都是搞革命的好人。
    那晓得她的父母早已给她订了亲，她还不知道。她后来一打听，知道对方是个不务正业的少爷，便非常反感，坚决不从，但要退也不能退，怎么办呢？她跟大姑丈暗地商量，先不声不响，等到人家要娶亲的时候，家里谁也想不到，这个小姑娘竟然私奔了！她毅然跑到上海去，到他大姑丈的好朋友丁毅那里，跟他在一起秘密印刷小报。原来这是中国共产主义同盟的机关报《斗争报》，是宣传工人解放、妇女解放的革命报纸，她虽然没有参加组织，但非常热心帮助排印和散发。两个人后来相亲相爱，志同道合，终于结为连理，生活虽然艰苦，但过得很愉快，很幸福。
    抗日战争爆发后，她和丁毅参加了游击队，辗转各战场，那时她已是两个孩子的母亲，虽然不能上阵杀敌，但在战火纷飞中也经受过严峻的考验！有几次要穿过敌人的防线，大家严格规定：要把孩子的嘴吧封起来，宁可窒死孩子，也不能让他哭出声来，否则全队人马就会遭到敌人枪杀！她就用布把孩子嘴巴紧紧封住，背着孩子艰难而迅速地穿过敌占区，到达目的地后才急急把孩子的封布揭开，听到哇的一声喊出来，大家才松了一口气。她还练得一手开枪的本领，不仅打得准，而且双手都能开枪，人家誉她为“双枪女将”，她总是笑笑，因为她未能真正参加战斗，没有用自己的枪亲手消灭过日寇。

为了儿女

    八年抗战胜利后，老丁和她回到上海，老丁一面搞革命工作，晚上在黎平办的民众学校教书，增加一点收入。那时她已有三个孩子，第四个孩子也快出生了，她象托儿所长一样，在家里操家务、育儿女。住在南市一幢房子的阁楼上，房子非常简陋，但打扫得干干净净，一尘不染。她对孩子的教育十分严格，要他们听话，认真读书，不许说谎，不许打架。买到一点饼干，就按时由大女儿分给他们吃，谁也不许多吃一块。所以她教育出来的子女，都用功读书，发奋图强，老实真诚，不做坏事，都是好样的人。
    我又听到秀云细说后来的痛苦遭遇：上海临近解放那年，我被国民党反动派逮捕，释放后怕再被捕，便回到广州去了，民众学校就由老丁负责。上海解放后不久，老丁也不幸被共产党逮捕，几天后被放出来，考虑到当局对托派一向的敌对态度，为恐再次被捕，便决定逃到香港去。老丁原想带秀云和头尾两个孩子同去，但秀云考虑到留下来的两个孩子，没爷没娘的日子太苦，她经过认真考虑，决定宁可自己不去，留下来也要把四个孩子抚育成人！那时大的才10岁，小的只3 岁。就这样，老丁被迫离开了家，离别了秀云和四个孩子，到香港去了！没过几年，祸从天降，老丁在香港由于生活条件太差，不幸患了肝硬化，又没有好好医治，瞌然病逝！噩耗传来，秀云真是悲痛欲绝，死去活来！
    从此，秀云一个女人带着四个孩子，又无积蓄，今后的生活怎么办？好心的人知道后，有的给她介绍对象，劝她再结婚；也有同情的人，表示愿意跟她结婚的。但她反复考虑过：自己若嫁人，再生个把孩子，那么老丁这四个小孩就会受冷落、被歧视，自己就对不起他们了！为了孩子们的健康成长，她毅然斩钉截铁地决定：此生不再嫁！一个女子靠自己勤劳的双手，来养活四个小孩是很不容易的。她摆过地摊、当过保姆，什么苦头都吃过，后来才进了工厂做工，女儿也进了厂，两个人的收入，勉勉强强维持一家人的生活。

讲老实话

    疯狂的“文化大革命”来了，全国一片混乱和恐怖！秀云竟然也被作为“反革命”家属“牛鬼蛇神”来批斗，惨遭迫害！人家要她交代丈夫的“罪行”，她坦然地说：“工人罢工，老丁把家里多余的粮食拿去送给罢工工人吃……。”人家不要听这些。她反问他们：“你们要听真话还是假话？要假的我就说假的！”秀云讲的是真心话，老丁是个好人，支援工人罢工，确实没有做过任何坏事。她被多次批斗，也问不出所以然来。子女们清醒地告诉妈妈：“爸爸的事情与你无关，千万不要乱讲，否则跳进黄浦江也洗不清了！”因此她更加坚定，人家也对她没有办法。后来政府把大批所谓“牛鬼蛇神”赶出上海，遣送到西北去开荒，秀云也榜上有名，险些被送去开荒，否则下半辈子就更悲惨了！
    就这样经过几十年含辛茹苦过日子，四个子女在苦难中奋发图强，茁壮成长，除了民放在新疆工作，其余三个子女在上海也都成家立业，他们小时候虽然家境贫困，都没能上大学，但是他们分配工作后，读业余大学，刻苦钻研，恰逢中国开放改革，几个子女奇迹般地都成为工程师：大女儿是冶金厂的高级工程师，曾代表上海参加全国冶金考察团，到美国等地进行考察；两个儿子走上领导岗位。他们的健康成长，与妈妈的教育有方是分不开的，因此，子女们都十分孝敬这位饱经沧桑的老母亲，处处要使老人晚年生活幸福。
    小儿子是天下第一孝子，他想到妈妈最好老有所伴才更加幸福。他在香港工作，有一年回沪，正遇上爸爸的老朋友李伯来访，他对这些老人一向十分尊重，知道他们都是早年投身革命的好人，听说大伯已丧偶多年，没有子女，又与妈妈这么相熟，很合得来，寒暄过后，他问大伯为什么不找个老伴？大伯说谈何容易，他不假思索地说：“你是等我妈吧？”我毫无思想准备，本来也不敢瞎想，听了她儿子这么一问，心里是热呼呼的，也只好笑而不答。

老有所伴

    秀云一生做事，都经过思想认真考虑问题，绝非胡里胡涂随随便便去做的。过去，她不同意跟丈夫带着头尾两个孩子逃港，为了四个孩子的健康成长，宁愿自己留下来不走，这样做是对的；后来老丁不幸在港病逝，人家看她一人带着四个孩子太辛苦，劝她再结婚，她反复考虑过，认为婚后再生小孩的话，就会影响四个孩子的健康成长，对不起孩子，于是决定此生不再嫁，这也是正确的。如今四个孩子都已成家立业，第三代、第四代也都有了，自己的责任已经完成，儿子为母亲晚年幸福着想，希望妈找个老伴，这是非常好的主意，也考虑到外孙已经长大，自己长期住在女儿家里也不是办法，如今有幸遇到老李，他也经历了坎坷半辈子，他没有小辈，孤单一人，大家志同道合，可以合得来，经过认真的反复的思考，终于打破了封建思想的桎梏，横下一条心，同意与我相以为伴，共同生活！子女们知道后，都非常高兴，认为很合适，都说：“有李伯照顾妈，我们就放心了”。但是老年结伴，总有点难为情的，便相约一不请客，二不送糖，三不办理婚姻登记。
    我这个孤老，这个没有劳保退休，没有储蓄与住房的劳改释放犯，居然有一位老同志的遗孀，毫无条件的愿意与他共度晚年，这真是从来也不曾幻想过的事，真真的“三生有幸遇老邹”啊！
    从此我与秀云结为终身老伴，互相关怀，互相照顾，永不分离。他们有如枯木逢春，开始了幸福的晚年生活。

上一篇　回目录　下一篇


幸福晚年

幸福晚年

相濡以沫

    “相濡以沫”是一句成语，意思是泉水干竭，鱼儿相互吐沫温润，后人比喻在困难中以微小的力量竭力互相帮助。秀云和我都已是耄耋之年，体弱多病，需要互相关心，互相照顾，就如同鱼儿在死亡线上互相吐沫一样，在与病魔作殊死的斗争中，手牵着手，奋勇拼搏，才闯过了一道道的鬼门关！
    我们之所以能够相濡以沫，是建立在深厚的情谊上的，我们各自都受过深重的苦难，酸甜苦辣的滋味尝过，互相了解，情真切切，大有相见恨晚之感，如今能够晚年相伴，是缘份，真是三生有幸，天作之合。
    我们出门总是手拉着手，因为秀云的膝关节不好，怕容易跌倒，所以无论到公园散步或到菜场买菜，也从不松手。人家看见会开玩笑地说：“恩爱夫妇手拉手！”其实我们既表示恩爱之情，也体现了关怀之意，手拉手，防跌倒啊！
    我们就如同年青人度蜜月一样，每天早晨到公园去散步，锻炼身体，做做体操，打打羽毛球，与公园的老朋友说说笑笑，逍遥自在，过着幸福的晚年。有一首《相见欢》记叙了当年的愉快心情：

    两老携手漫步，日已出，绿叶丛中有氧空气足。
    身未残，开怀唱，夜莺曲，半生坎坷晚来应享福。

    有一篇“打油诗”是这样写的：

    清晨空气好，公园锻炼早，打打羽毛球，健康人不老。
    无忧又无愁，事事不烦恼，快活过神仙，晚年无限好！

与病魔斗

    年纪大了，难免总有一些毛病，就好比一部使用了几十年的机器，这夥螺丝松了，那个轴承坏了，就需要维修。秀云患有严重的心脏病和关节炎，我患前列腺和胃出血。这许多年来，我曾三次住进医院，她四次或更多住进医院，这是没有办法的事，有病积极治疗，既来之则安之，我们互相照顾，互相安慰，有福同享，有祸同当，多少次惊险，最后化危为安，就这样一次次战胜病魔，度过难关。
    1996年，我因事回广州，不幸十二指肠大出血，三次休克，立即住院治疗，我只请人电话告诉女儿觉真，不让秀云知道，怕她挂心，那晓得她在旁听到了，心急如焚，日夜不安，她要到广州来照顾，但人生路不熟，年老又有心脏病，怎能去呢？女儿最懂得母亲的心，她恰逢例假，便毅然决定替母去广州看望。我住院没几天，觉真即从上海飞来照顾我，守候在病床边，天天烧瘦肉粥和面条给我吃，情真切切，为时一个月之久，比亲生女儿还要亲啊！直到我病愈出院，秀云飞来广州后，她才回去，我感激她，敬重她，把她誉为当代花木兰！秀云在广州陪伴我，互相关爱，直到我完全康复后才一起飞回上海。有一篇打油诗记述此事：
    “两老同心相作伴，朝夕携手去散步，人生旅程末班车，欢乐与共无烦恼。老汉因事回广州，劳碌奔波人难受，十二指肠大出血，急忙住院去治疗，老太闻知心着急，一心前去探老头，人地生疏路遥远，耄耋之年怎能走？女儿最懂母亲心，恰逢休假有空闲，木兰代父从军去，她替母亲侍亲人。喜得女儿在身边，殷勤照料暖老心，逢凶化吉病转好，电话天天报吉音。病愈出院需休养，老太前来伴老汉，同把身体调养好，幸福花开万年红。”
    这些年来，秀云不知住过多少次医院，最严重的一次是2004年2月25日至3月11日，住院12天。这次是大病，非同小可，幸而及时抡救，才转危险为安。25日午睡醒后心绞痛，痛得难以忍受，要吐又吐不出来，我多次要她去医院急诊，她不从，后来一直拖到下午五点多钟，病情恶化，她才同意打的往医院急诊。我立即打电话告诉觉真和新途，他们都及时赶到医院。原来这次是胆结石的剧痛，并非心绞痛，便立即转入急诊病房，情况危急，经主治医生认真检查，开会研究，考虑到方方面面：85岁，有严重心脏病，……直到深夜二时，才决定明天（26日）上午开刀，由主任医师亲自主刀。当晚定风夫妇守夜，我第二天一早六点钟就赶到医院。
    上午九时半进入手术室，要麻醉师用最好的止痛药。当时只有觉真因送小刚去看病外，各家人都在场。因为是开大刀，大家的心情都焦虑不安。直到下午一点多钟手术顺利完成，主任医师告诉家属，手术比预料更顺利，大家才放了心，高兴起来。见她出来时人还清醒，说“不难过”。后来也看到割下来的《结石》，约10X8X5m/m大，从手术室出来后，即转入ICU重症监护室。
    ICU病室不用护工，在规定时间进去探望，她醒了，说开刀不痛，很好。大家对她说手术很成功，得救了！要她安心疗养。她说可以活到100岁了！我说你活到100岁，我要活到101岁！上帝保佑，但愿如此！她整天打吊针，不能吃东西，半个月以后才能进食，还有管子插在身上，就怕有心脏病并发症，危险期还未过去，还得好好休养。
    二月初八是秀云85岁大寿，她是病中在医院度过的，那天我在家里吃面条，默默地为她健康长寿祝福！3月1日转到八病区40床，尿管和另一条管子拔掉后，人感到舒适些。但身上还有一条管子听说要带回家，一个月后再到医院来拔除。
    对于她的不幸患病，我曾暗自伤心不已，为什么如此幸福的晚年却遭此浩劫？人世间难道就是这样冷酷无情吗？秀云和我都是一生坎坷的人，如今她重病在身，我也只能做到全天候的照顾、爱护、保卫、关怀，用热烈的爱来温暖病者的心，让她不感到痛苦，安心疗养，早日康复！
    2005年春节，我们也是在惊险中度过的：除夕前几天秀云到地段医院看病，医生认为早搏严重，给她戴上监护仪24小时，结果是室性早搏9483次！把那里的年青医生也吓坏了，要她立即到大医院住院！于是小年夜饭只好改在中午吃，大家高高兴兴的，饭后外孙女就一起提着行李到华山医院去挂急诊，医院病人很多，医生忙于抢救，秀云却是好好的，有经验的医生一看，认为毛病不要紧，不用住院，只开了点药，说是不好再来看。一场惊恐就这样解除了！后来从年初一到年初五，天天你来我往，热热闹闹的度过这鸡天春节。
    有一年，两人双双住院，我前列腺做电切手术，她以检查心脏病也住进医院，这样好互相照顾，我做手术前，天天到她病房看她打吊针，我做手术后，她天天去陪伴我。后来医生通知她病情稳定可以出院了，她说我要跟老头一起出院。我俩一同住院，一同出院，我們这对恩爱夫妻一时成为医院病者的趣谈。
    平日，秀云的膝关节炎和坐骨神经痛比较严重，到医院推拿理疗多次，也没什么效果。几乎要给她买轮椅。后来在公园里遇到一位热心人，教她每天用双手“剁腿”的办法，好比用刀子剁肉似的，说是“痛则不通，通则不痛”。这个土办法非常简单，十分灵验，此后我天天给她剁腿，效果极好！此后他们天天手拉手的到公园去散步，锻炼身体。散步，对年老的人非常合适，可以降低心肌梗塞的发病率，是简单易行的健身法，散步时四肢活动，有利于脾胃功能的发挥；有利于周身的血液循环，医学认为足掌是人体的第二心脏，足掌的功用衰退与否，是人体衰老与否的标志之一，俗话说“人老足先老，足不老人未老”，而散步正是锻炼下肢关节和足掌的有效措施，对消化系统也很有好处，俗话说：“饭后百步走，活到九十九”。所以他们只要走得动，就要坚持散步。

友谊长存

    秀云这个人是非常直爽、热情、乐观的人，对人热情，又爱说话，不管在公园或什么地方，一下子就跟人家搭讪上了，大家嘻嘻哈哈，谈得很开心。她生病住在医院里，本来那里都是垂头丧气的病者，她在那里还是谈笑风生，用自己对疾病的乐观态度，去感染别人，使得整个病室热闹起来，连护士也参加进来。他们在马路上走路，时常都有人跟她打招呼，甚至连她也并不认识。她为人真诚，非常好客，在她做得动的时候，时常在家里弄点小菜请老朋友聚餐。我和她的性格和爱好都很合得来，在一起生活感到无比的愉快，是永远也不会寂寞的。
    远在加拿大的老友龙哥嫂和老徐夫妇，都是半个世纪前亲如兄弟姊妹的患难之交，他们有时回国观光，宁愿住在他们家里睡地板，无拘无束的，谈笑风生，而不要到宾馆去住。有一天，接龙哥信，说身体欠适，行走不便，令人挂心！他们思念故人，唱起卡拉OK《友谊天长地久》，秀云感动得流了热泪，说龙兄、阿徐、广兄、秋姐和康溪，都是最要好的老友，如今远隔重洋，万水千山，今生今世还不知再能欢聚一堂否？他们把这首歌词改了一下，寄给龙哥：

    “怎能忘记旧时朋友，我们志同道合，更比姊妹兄弟亲，友谊天长地久。
    我们曾经历尽苦难，住阁楼吃稀饭，坚持对敌作斗争，到处惊涛骇浪。
    我们也曾欢乐与共，尽情开怀歌唱，但如今劳燕分飞，远隔大海重洋。
    我们永远心连着心，遥祝长寿健康，几时再欢聚畅饮，友谊地久天长。

    两个多月后，接龙哥复信，他对歌词略为改动寄回，并附简谱（我的电脑打不出来）：

    怎能忘记当年朋友，我们热血忠肠，更比兄弟姊妹要亲，友谊地久天长。
    我们曾经历尽苦难，穿过枪林雨弹，坚持正义奋勇对敌，到处惊涛骇浪。
    我们也曾欢乐与共，尽情开怀歌唱，但如今却劳燕分飞，远隔大海重洋。
    让我们永远心连心，祝愿长寿健康，何时重聚举杯畅饮，友谊地久天长。

    阿招在世时，几乎隔个把星期就来电话找阿姐，说我明天要来了，秀云照例一句话，叫她什么东西都不要买来，但第二天她总是带来一包鸡或鸭，大家嘻嘻哈哈饱尝了一顿午餐后，三个人就玩起跷脚麻将来，直到晚饭后，她才依依不舍地回去。
    还有个老周，未搬去浦东前，久不久就到处看望老朋友，少不了在我们家里吃顿饭，他喜欢喝点酒，酒后就靠在沙发上躺一会儿。如今他搬远了，来一次要趁几部车，花两个钟头，也就不常来了，只通通电话而已。
    过去，温州老朋友王国龙和周仁生，每隔两年就到上海来，每天到郑老那里谈心，大家在一起也顶高兴的，如今郑老、仁生先后故世，老王也已年迈，不会再来了！
    老朋友少了，没有人来了，使得热情好客的秀云有点伤感，怀念死者，想念旧友，往往感到很难过。幸而我俩又交了许多新朋友——公园的朋友和邻居，大家对我们这对恩爱夫妻都表示十分敬佩，有的看到我们就伸出两只大姆指来赞颂。这种公园朋友也称之为点头朋友，跟我们那些同志加兄弟的，同甘苦共患难的老朋友不可同日而语，完全是两码事。但有这些新朋友却也使我们的晚年生活增添了不少乐趣。

亲情似海

    人世间除了敌对阶级，充满了情谊。秀云有四个子女（小儿子患肝硬化已离世），都是在患难中成长的，在秀云的悉心教导下，从小勤奋好学，聪明听话，不作坏事，孝敬母亲的好孩子，他们工作后，还积极读夜大学，个个成为高级知识分子，女儿是高工，曾参加中国冶金考察团赴美考察。两个儿子都是工程师或厂长。秀云已经是四代同堂，第四代三人，最大的已16岁。所以逢年过节，小辈都来看望老人，吃团圆饭，欢聚一堂，十分热闹。他们对妈妈老年有伴都认为很好很好，对我的健康关怀备至。秀云一直跟女儿在一起生活，所以母女感情特别深厚，女儿是个聪明能干的人，俗话说：“红颜多薄命”，她中年丧夫，儿子又患重病，非常不幸，但是她很坚强，能顶得住，否则就不堪切想了！她每天跟妈通几次电话，经常你来我往，连同外孙女家一起共七口人，情深似海，欢乐与共。
    罗真有三兄弟六姊妹，亲属凡五六十人，有的在东北、杭州，逐渐疏远，罗真曾连累过的二弟，有三男一女，继荣是我的侄子，木屋拆迁时也帮助过他改善了住房，常来常往，有时一起吃年夜饭，对我关怀照顾。
    我已故的哥哥和姊姊，各家都有二男三女，小辈也有五六十人，统统生活在国外：香港、美国和英国，过着幸福的生活。最倒霉的就是留在国内的小弟我了，我“莫须有”地被监禁、管制31年！哥姊生前对弟弟十分同情与关怀。1993年我总算赴美与姊最后见上一面，与外甥们在一起生活近一年。这些年来，在英国的外甥多次来沪，欢聚一堂，一再鼓励老人写回忆录；外甥女偕丈夫也来沪探望，十分有心。大哥从小喜欢弟弟，情真切切，三年自然灾害时，我还在劳改，就收到哥从香港寄来的猪油罐头。一次哥嫂到上海见到罗真，临别时留下一点钱，罗不肯收，说我有工作，不需要。哥深情地说：“他是我亲爱的弟弟，收下吧！”真挚之情使罗感动得泪流。我回沪后，我哥哥知道我只拿丁点生活费，没有劳保，曾希望我到深圳去，以便于照顾。当时我在居委会工作，也就没有离开上海。1993年我去美时途经香港，特地去上哥嫂的坟，深表手足怀念之情！侄子女对阿叔十分尊重，尤其是大侄子阿南，像他父亲一样，对我这个阿叔更是关怀备至，侄媳林珍也一再说：“阿南就是你仔一样的！”早几年我生病住院，亲自前来探望，负担全部医疗费；这些年来，每月给我寄生活费，起初500元后来增至1000元，使我走出劳改大门后，几十年来得以活到今天，享受到晚年的幸福生活，就是完全靠侄子阿南和侄媳林珍的鼎力支援！我是永生难忘啊！

百二征途

    劫后余生总算活过来了，从花甲之年还可以跳跳蹦蹦，发挥余热，迅即转入耄耋之年，老态龙钟，早已无所作为了。但人活着就要活得健康，活得愉快，也好“留将老眼看沧桑”，看看这个世界的变化。据科学家说，人的寿命本可以活到120岁，为什么总活不到呢？除了环境污染和不良的生活习惯外，更主要的是人对疾病的无知，对保健的无知。这些年来，我们特别注意保健，大步踏上百二征途。他们总结了如下几句话：
    “起居定时，饮食清淡，早晚散步，娱乐休闲。无气无怨，与人为善，保暖常浴，睡个好觉。积极治病，遇事乐观，相亲相爱，白首偕老。”
    其中最要紧的是心情舒畅，遇事乐观，我俩从没有吵过架，对人对事，宽大为怀，无气无怨。秀云非常了解子女的思想和性格，子女成家后，也都妥善地处理好各种问题和矛盾。平日她身体欠适，子女要来看望，她在电话里总说自己很好，认为他们工作和家务都很忙，尽可能不要麻烦他们，甚至她心脏病住入医院，认为不要紧，也不让我打电话告诉他们。平日儿子给她钱也不要，认为自己和李伯够用就是了。开大刀也不用儿子一分钱，处处体谅子女，这样的好妈妈，真是世间罕有！
    在2003年春大家给秀云做84岁大寿时，我写了一篇《祝寿歌》，概括了我们晚年的幸福生活：
    “老寿星，邹丽屏，八十四，好精神，说起话，声洪亮，走起路，不拿杖。吃得进，拉得畅，睡得香，玩得欢。老有伴，住有房，用有本，交有朋。晚辈孝，关心好，补品多，乐陶陶。作与息，有定时，吃和喝，有定量。多吃素，少吃荤，常吃果，营养好。讲卫生，勤打扫，衣整洁，不潦倒。公园里，空气好，散散步，做做操。聊聊天，哈哈笑，潇洒过，人不老。生了病，不担忧，机器老，要维修，既来之，安心治。心情好，病痛除。想得开，放得下，心宽容，不气恼。过去苦，今日甜，向前看，无限好。祝福你健康长寿，万寿无疆！
    我们健步走在百二证途上，过着幸福的晚年生活！我还有当代科技宠物——电脑，生活过得更加充实。得闲无事，打打电脑，把如烟往事记录下来，聊以自慰，岂料外甥阿民看见，鼓励我去写回忆录；老友龙哥，要我写野史，把一些鲜为人知的事供之于世，让世人知道过去的黑暗，坏人当道，好人遭殃！我却没有这样妄想，认为小人物写什么回忆录，岂非贻笑大方么！我只希望把残稿留给小辈看看，当作历史小说：“古时候有个……”而已。
    回头看看这80多年，往事如烟，又好比发生在昨天似的，犹历历在目，却已过去大半个世纪了，有如昙花一现，可见人生的短暂，在历史的长河中，百年不过一瞬间！综观人类社会发展史，社会形态的更替，无不经历漫长的演变过程，人类理想的共产主义社会，也必将经历无数的反复演变，才能取代资本主义，进入大同世界。
    人生道路不会是平坦的，我这辈子的苦难又算得什么呢？中国人民大学高放教授发表的一篇《访美归来话托派》中讲到：“托洛茨基主义、第四国际和各国托派是马克思主义和国际工运史中的一个重要流派，所以一直是我学术研究的一个重要注意点。过去我们传统的观念是把托派视为“反革命”，一言以蔽之，其实很不符合实际。”“总之，托派是无产阶级革命派，它代表贫苦工人的利益，反对资本主义，主张社会主义，向往共产主义。在这四个基本点上与共产党是一致的，在总结历史经验教训的基础上，我认为各国共产党应该善于同托派求同存异，加强沟通，化解积怨，增进合作。这样才能促进国际工人运动和共产主义运动的新发展。”（见《陈独秀研究动态》第23期，北京出版）这就好比旭日东升，阳光灿烂，真相大白于天下，总有一天，托派这个20世纪最大的冤假错案，一定会得到平反！
    这真是：
    卅载牢狱阶下囚，半生坎坷一身留，苦尽甘来岂可信，三生有幸遇老邹。
    劫后幸存已白首，天堂地狱曾翱游，平生不作亏心事，昂首阔步往前走。
    人间恩情重千斤，欣慰但愿人长久，余生犹冀昭雪日，留将老眼看新舟。


我的引路人——陆绩

附录：怀念篇

我的引路人——陆绩

    1938年冬，广州沦陷，我们一家人逃难到香港，住在油麻地庙街，那时我在中学读书。在附近的弥敦道上，有一家新开的小书店，如果加入他们的「中青学会」，可以免费借阅图书，参加学术讨论，我便参加了。那时候香港组织甚么学会、社团都不用登记，参加的人也是很随便的。书店有两个青年人：黄杰和凌家元，都是广西人。我加入学会后，星期天间中去参加读书会，讨论一些青年问题，如恋爱问题、读书问题、出路问题等等，每次约七、八人参加，这个小书店的活动，使我很感兴趣。
    几个月后，参加学会的人多起来了，晚上就借用附近小学的一间课室，新来的人中有一位身材高大，小圆脸大眼睛的中山人，名叫陆绩，因为他能说会道，热情洋溢，最受欢迎。自从这些人参加后，学会就不再死气沉沉了，大家要唱歌，要旅行，要演戏，因此，不久「中青学会」就改名为「西流剧社」。为什么叫「西流」呢？原来是「逆流前进」的意思，就是说我们不可随波逐流，要干革命，就要逆流前进！从此，我们在陆绩的带领下，唱歌演戏，学习讨论，搞得热火朝天，十分热闹，不久书店也不开了，黄杰和凌家元相继回广西去了。
    成立剧社后，大家介绍同学朋友参加，最多达五、六十人，原来晚上只借用一个课室，不够用了，两个课室都全借了，我们办起了民众夜校，到星期天我们才用来排戏唱歌，分组的读书会则在人家的家里开。剧社的工作一旦开展，真是非常热闹，陆绩有天才的活动能力，他教唱歌兼指挥，既当导演又当演员，指手划脚，头头是道，滑稽突出，活灵活现，很能吸引人、团结人，令人崇拜，他是西流的灵魂，青年人的偶像。我自然是当中最积极的一个，因而在大会上，被选为剧社社长，后来又是民众夜校校长。其实我什么都不懂，剧社的一切工作，都是陆绩全盘负责的。他比我大几岁，过去在中山组织过「克克剧社」，演过一些救亡话剧，所以对剧社工作很熟识。「西流」排演过不少戏，多在一些中小学校搭台演出，也曾在南华大学操场演出过《放下你的鞭子》，还到电影制片厂排演过苏联名剧《钦差大臣》，后来因故未演成。
    我也演过几出戏，头一次上台时，看见下面黑压压的观众就有点心慌，台词也忘记了，好在台后有人提词，才没有出差错。陆绩的精心导演，使我对一部话剧的结构，故事矛盾的展开与解决，剧情从低潮到高潮的发展等都有所认识，后来我在上海办民校搞扫盲，也写过几个独幕剧如《有眼瞎子》等。但我在陆绩的影响下更喜欢唱歌，喜欢指挥大家唱歌。 分组读书会在各家里举行，也是从青年问题逐渐转到政治问题，如社会发展史、唯物辩证法，以及抗战问题等，使人们知道有马克思主义，知道要革命，知道有托派。原来这「西流剧社」就是托派的外围组织，我就是在这里经陆绩介绍参加「中国社会主义青年团」的。他当时已是托派的香港负责人之一。
    西流剧社那段丰富多彩的生活，至今给我留下极其美好的回忆。特别是对陆绩那天才的活动能力，出色的宣传家和组织家的印象，就好比一团火，热气沸腾，在我心中燃烧！
    1941年夏我高中毕业，陆绩劝我去上海读大学，因为上海是个工业城市，革命的熔炉，托派中央设在那里。我被他说服了，却依依不舍地离开他，临别那天，他手挽手地送我上船。
    1941年12月，太平洋战争爆发，香港沦陷后，陆绩辗转抗战大后方桂林等地。那几年我们远隔两地，音信不通，直到抗战胜利后，他才又回到香港。那时我在上海工作，一次回港去看望陆绩，大家久别重逢，万分高兴！那时他已结婚，爱人名李玲，是西流的女同志，一个能说会道的女强人，他俩真是天生的一对！那时组织号召：「到工人中去！」陆在汽车厂做工，他讲了一个笑话：学修汽车先拜师傅，历来有个规矩，就是要在屁股抹上黄油，他也是被抹过黄油的。
    1947年，陆绩到上海来，参加中央培训甚么的，住在我处，一起生活一段时间。他刻苦钻研马列著作，生活很有规律，饮食却很随意，说话逻辑性强，言简意赅，幽默风趣。那时我办民校，正值全市民校学生演讲比赛，我请他辅导一位参赛女同学，他答应了，他只在演讲稿上润饰一下，加了一些「噱头」，例如说「我刚才忘记了」等等，显得演讲的人有口才，讲漏了还能自圆其说；而且姿态优雅，富有表情，因此赢得了满堂的掌声，夺得了全市民校学生演讲比赛第一名，捧回了一只大银鼎。
    陆绩回港后不久，由他岳父投资开办了一间印刷厂，他爱人当「老板」。陆绩就办了一个期刊《指南针》，专给工人看的，通俗易懂，生动活泼，一直办了好几年。这是香港托派公开出版的刊物，影响很大。直到1949年初他被港英当局逮捕，才被迫停刊。
    陆绩被驱逐出境回到祖国后，听说参加过土改。但1952年12月全国「肃托」，一夜之间「一网打尽」，他也难幸免，再次被捕了！
    1954年，我们中南区的同案一部分被送往湖北劳改。我与一些人到砖瓦厂劳改，陆绩一个人留在市二监狱修理汽车，李玲和几个女的也在二监狱被服厂劳改。陆绩夫妇虽然同在二监，但平日都见不到面，也只在开大会或看电影时远远的瞄上一眼。但他利用派钳工到被服厂修理衣车的机会，传递口信，互相勉励。
    我最后一次看到陆绩时，是在1957年，公安部组织我们同案参观学习，「改造思想」，在上海集中。从湖北来的有陆绩、老姜和我三人，全国各地来的一共20来人，有曾猛、王国龙、藉云龙、周仁生、俞守一、杜畏之、蒋振东等人，郑超麟临时抽出没有去。我们先在上海参观，然后到北京、沈阳、抚顺、鞍山、最后回到武汉，为时近一个月之久。我们在一起好不热闹，参观学习之余，大家嘻嘻哈哈，无拘无束。这当中，陆绩是最受欢迎的人，大家说他有把生的说成死的，死的说成生的本领。我们外出参观时，总要去小便，就得喊一声「报告」，便衣跟着你上厕所，十分尴尬，对此，陆绩不无幽默地说：「发给我们每人一只随身马桶，就方便多了！」引得大家哈哈大笑。
    自此以后，我再没见到陆绩了！李玲57年提前释放后，留在武汉，以便时常去看望陆绩。她在一个街道工厂做工，含辛茹苦地活下去。可是没过几年，陆绩不幸在狱中患了一场大病，由于未能得到认真的治疗，肝癌终于夺去了他宝贵的生命，时年仅四十三岁！
    陆绩光辉而坎坷的一生，为追求革命真理，受尽折磨，他两次被捕，帝国主义把革命者视为洪水猛兽，把他驱逐出境；**也容不得不同政见者，关入大牢，置之死地而后已。陆绩的一生，光明磊落，视死如归，他正是中国托派受苦受难者的缩影，他没有死，他的精神永存，永远活在我们心中！


尊敬的刘家良叔

尊敬的刘家良叔

    1941年秋，我从香港到上海升大学，当时去升学的青年不少，如林植权、郑凤韶、刘宽德、刘宽全、刘大汉等人，考入各所大学。这当中，有的和我一样，参加社会主义青年团（SY），有的是同情者。到上海后，有位40来岁的长辈，热情地接待我们，他就是刘家良，广东中山人，北大学生，从事托派活动被国民党逮捕，抗战爆发时释放出来，如今是托派多数派的第二号人物，大家把他尊称为「良叔」。他平易近人，对人关心体贴，语重心长，给我们谈学习，谈时事，讲马克思主义，有声有色，大家都很喜欢跟他一起。
    我考入大夏大学，但到年底，日本帝国主义发动太平洋战争，上海的英法租界沦陷后，父亲从澳洲给我的接济中断了，所以我读了一年就辍学了。
    有一天，良叔找到康君和我到公园去，在没有人的地方，很严肃地与我们商量一件事：由于上海租界沦陷，我们的铅印《斗争报》不能出版了，只能用油印出版《校内生活》（党内部刊物），这个任务想交给你们去做，这是一项重要的而且是保密的工作，你们要认真考虑一下，你们认为怎样？我们愉快地接受了任务。良叔还说：有个附带的任务，由于日伪随时入屋检查，因此许多书籍不便存放在家里，想由你们开个书摊，摆放这些书，普通的可以摆出，重要的就用麻袋装着，你们还可以利用这书摊卖卖文具之类，维持生活开支。我们也都同意了。良叔还再三交代：这是一项保密工作，从此你们不与其它人来往，也不告诉任何人，我会单线与你们联系的。就这样，我们接受了一件神秘而又严肃的工作。
    良叔亲自和我们一起，在白克路菜场里租了一个原来卖学生文具用品的小摊位，十分合适。不久运来了许多书本，有的放在书架上出售，有的则封存起来，橱窗里有文具，后来我们还去食品厂买来面包出售，两个青年人就好像在做小生意。
    良叔与我们单线联系，要出版《校内生活》，就亲自把稿件送来，然后康君或我留在家里刻蜡版。等到刻好后，两个人一起油印。那时候做秘密工作，是不用油印机的，只用一块磨平了的胶皮钉在小板上，粘上油墨后就往胶腊纸上刷，没有油印机，收藏起来方便得多。由于只印二三十份，也很方便。当时的《校内生活》主要是一些争论文章，与少数派争论，抗战问题也与陈独秀争论。抗战初陈独秀出狱后，积极宣传抗战，派王凡西到军队去工作，参加民族解放战争，却遭到共产党的恶毒污蔑和攻击，无中生有地污蔑陈独秀拿日帝津贴，是汉奸卖国贼，使陈无法活动。而在上海的托派，在日帝的铁蹄下，连《斗争报》也不能出版了。油印的《校内生活》，只供大家讨论争辩。
    那时候，良叔与我们联系，每周或半月碰头一次，他常拿着英文版伊罗生的《中国革命的悲剧》一书，给我们讲1925-27年的大革命史，后来他把此书翻译出版了。我们看到良叔写的文章，都是写在学生练习薄上，密密麻麻的，极少删改，小标题是最后才加上的。我们也看到他好几本读书笔记，研究古代社会和封建社会的，也都是密密麻麻的写在学生练习薄上。他的思路十分敏锐和清晰，智慧过人。
    这旧书摊大约开了一年左右，局势逐渐平静，书本可以放进仓库了，书摊便失去作用，于是关闭了书摊。我先去学校教书，后来到体育会去管理图书。《校内生活》则由康君负责，油印时我去帮忙。
    由于良叔时常到我们家里来，房东看见我们是一家人，都是规规矩矩的好人，对我们非常客气。后来前楼空着，房东就怂恿良叔搬到这里居住，良叔也竟然租下了前楼，我和康君住在三楼亭子间，大家更密切了，其实这是一次疏忽，在那秘密工作时期，随时有被敌人破坏可能，怎可大家住在一起呢？不幸的事情终于发生了。
    1944年夏，小沙渡路一间绸厂，老板无故开除工人，激起工人气愤，几个工人停下工作向老板说理，老板竟然报告了巡捕房，结果把几个带头罢工的工人抓去，这当中有我们两位同志：秋大姐和罗真。
    我们还有一位到工厂工作不久的杨玉琼同志，她自告奋勇，亲自送饭到巡捕房给工人代表吃。捕房的「包打听」看到她戴着近视眼镜，讲的是广东口音，怀疑她是共产党，报告日帝宪兵，便把她抓了起来 。这位杨玉琼从香港来，响应「到工人中去」的号召，才到绸厂工作不久，她从没有经过斗争的考验，一经严刑拷打，神经就错乱了，便胡乱交待了刘家良和郑松的住址，日伪便四处抓人。
    幸而绸厂罢工后，尤其是杨被捕之后，组织考虑到她没有经过考验，凡她知道地址的人，良叔和郑松都已及时转移。日伪却抓了租屋保人高擎宇，并且在良叔家里搜到体育会免费洗澡的证件，辗转抓到我和康君。那天我刚送良叔到吴淞口，他一家人乘船逃往温州，回来后我就被捕了。我们六人被捕后，巡捕房就几个工人放了。我们被关押在福州路警察总局，日帝的特高科对我们严刑迫供，那时杨玉琼已是个疯女，高擎宇一付生意人的模样，我和康君即使被拳打脚踢，灌水迫供，对刘家良现在何处，一问三不知！因而再没有连累其它人。后来日伪也相信我们并非共产党人，一无收获，关押大半年后就交保释放了。杨玉琼则由秋、罗两人把她送进松江疯人院，后来听说她逃了出来，赤身露体，死在路旁，日本帝国主义又欠下一笔血债！
    这次绸厂罢工事件，我们先后有六个同志被捕，幸而良叔与郑及时转移，没有被牵连。听说敌人逮捕高擎宇时，彭述之也在他住处，闻声奔上天台，跳到另一幢楼的天台上，险些儿也被抓去或跌死，否则，彭刘两位领导人遭殃，组织也就遭到致命打击了！
    我反思，当年在敌人的铁蹄下，革命者只能作隐蔽性的斗争，公开的罢工斗争会付出重大代价的。
    抗战胜利后，良叔从温州回到上海，那时候中国托派公开出版《青年与妇女》（后改名《新声》）和大型理论刊物《求真杂志》，组织上有了很大的发展。良叔是两个杂志的编委，每期《求真》上都有他的长篇政论文章，笔名为“刘少严”，“海生”等。良叔由于积劳成疾，身体很不好。他住进仁济医院时，我拿着鸡汤去看望他，他很高兴，还是非常关心我的学习，给我出题目要我写文章，后来我在《青年与妇女》上发表的《家长制教育的危害》就是他在床上指导我写成的。
    1949年初，上海解放前夕，那时候我在国民党监狱里，良叔等中央负责人撤退到香港去了。我释放后回到南方，后来到了香港，那时良叔已去了越南，想在越南居留三年后可以到法国定居。但惨痛的噩耗传来，良叔不久就在越南遇难。关于遇难的经过，陈碧兰当时与他同在越南，据她后来在所写的回忆录中叙述，良叔接受越盟占领区一个参谋长（以前的托派分子）的邀请，去讨论发展托派运动问题，说保证有军队护送，但在开完会后便把良叔等人逮捕，良叔后来便在狱中逝世。在他应邀之前，碧兰夫妇曾坚决反对他去，他自己也曾动摇，但在越南同志的坚持下，良叔为责任心所驱使仍决定去。结果，他便为了事业而在壮年牺牲了，时年还不到五十岁。
    在抗战时期，良叔曾撰写了许多篇文章，坚决支持抗战，反对少数派对抗战的「革命失败主义」；也反对当时的苏联是国家资本主义和官僚集产主义的理论，而坚持苏联是官僚主义堕落的工人国家这一传统意见，积极主张抗战和无条件保卫苏联的一贯立场，从而在政治上、组织上保卫了托洛茨基主义。
    良叔原在北大时，有个妻子，生下一个女儿，被捕以后人各分散，抗战时被释放后，他四处寻找，音讯渺然。后来他与梁廷结婚，生下两个儿子，大儿子刘海生，解放后是上海虹口区教育局长，但英年早逝。小儿子是残疾人，很小时就死了。几十年后，良叔的前妻生下的女儿，到上海来寻找爸爸的下落，她已是东北某话剧团的名演员，后来找到郑超麟老人，才告知她刘家良已在越南牺牲了。


作家藉云龙

作家藉云龙

    1941年我到上海升大学，良叔安排我与“小谢”同住，他比我大几岁，江苏人，其实他并不姓谢，真名叫藉云龙，笔名「华贝」或「竹云龙」，他块头大，脑壳大，跟“云龙”的名字很相称，不在大学念书，而在工作，每天上班。我们租到白克路弄堂里一幢石库门的屋顶居住，一边是天台，房间两旁没有一人高，我们住在当中，每人一张小铁床和桌子，简单到连凳子都没有的。房东是广东人，我在房东那里搭食，自己不用开伙。
    云龙能说会道，对人热情洋溢，他知道我读土木工程系感到很奇怪，说将来革命胜利后工程师有的是，革命者最要紧是加强理论修养。我开玩笑地说，大学里没有马克思主义课程，我只好随便报考土木系了，也可多抽点时间来学习理论。
    我们同住的第一天，他就严肃地要求我：一不要把地址告诉别人，二不要带同学到家里来。他说我们的组织常常遭到破坏，损失惨重，要时刻提高警惕！如果发现被人盯梢，就要兜圈子把尾巴摔掉。他非常重视保密工作，连他在什么地方工作也没有告诉我，当然我也不便问他了。在他的桌子上，放着一大本《圣经》，让房东什么人看到，还以为他是个基督教徒呢。就这样，原来天真活泼的我，从此就严肃起来，懂得我们现在是在敌人的铁蹄下做秘密革命工作，绝不可疏忽大意的。正由于他重视保密工作，所以在后来发生的几次事故中，他没有被牵连；当然，在共产党52年“一网打尽”中，他也不能幸免。
    那时候他正在啃马克思的《资本论》，晚上如果不出去参加会议，就埋头看书或写作。他的思路敏锐，写东西很快。我看到他在《西流》等刊物上发表的短篇小说，写得很感人，描写工人疾苦的小说，在当年是难能可贵的。知道他爱好文艺，会写小说，我也很感兴趣，就请教他写作方法。他很认真地回答我的提问，有时大家席地而坐，促膝谈心，一谈几个钟头。原来那时候他已是托派的上海“领机”（市委）成员，负责两个工人支部的工作，所以一天到晚都是很忙的。
    我和他同住约一年时间，当中还搬了一次家，租到新闸路一个亭子间。跟他在一起我感到非常愉快，不仅提高我的理论水平，而且丰富了我的文艺知识。但后来我另有工作，就只好与他分手了。
    抗战胜利后，在《青年与妇女》（后来改为《新声》）上，几乎每期都有他的一篇短篇小说，描写工人、教师、职工等生活故事，很受青年读者的欢迎。他是刊物的编委，在他的鼓励下，我的一篇小说和论文也刊出了。后来在托派的大型理论刊物《求真杂志》上，竟然也看到「竹云龙」署名的经济论文，令人感到惊奇，想不到他会写小说，又能写出洋洋数千言的论文，能文能武，真是不可多得！但他对我说得很平淡，认为写小说或理论文章都是一样的推理，矛盾的展开，结论或结局。
    后来他与一位女作家结婚。作家胡山源写文祝贺，题目是《社会科学与文学的结合》，认为云龙是搞社会科学的，妻子是搞文学的。
    我最后看到云龙是1957年在上海监狱里，我们作为囚犯，公安部组织我们到东北去参观学习。来自全国各地的托派二十来人参加，那时候他的身材更魁梧了，他判的是无期，但人还是过去那样谈笑风生，他和杜畏之、陆绩等人是最活跃的几个，干部不在时，大家嘻嘻哈哈，好不热闹。妻子还给他送画报看，不过他身体健康显然不大好，不时用手抚摸肝部。我们一起在上海、北京、沈阳、抚顺、武汉参观，我和他不在一个小组，学习讨论大家也只是人云亦云，“难得胡涂”而已。
    后来，听说云龙因肝癌医治无效，惨死狱中，时年仅四十余岁，好一个英才，为追求革命真理而献身了！
    几十年后，云龙妻子临终前，告诉儿子生父的情况，吩咐儿子去寻访友人，了解生父的事迹。结果找到了郑超麟老人。


青年诗人陈景光（篮天）

青年诗人陈景光（篮天）

    在那黑暗的岁月，人人自危，一天晚上，我和妻子“莫须有”地被捕了。
    我被扣上脚镣手铐，单独囚禁在一间约两平方米的牢房，里面只有一张木床和一只马桶，墙壁高处有个窗，照进微弱的亮光。
    监狱里不时传来脚镣和铁门的榔铛声，声声剌耳，令人心寒。突然远处一片嘈杂，有人在喊口号，有人在唱歌，之后是震耳的辱骂和砰砰的打踢，一声声的惨叫和呻吟，这里就是鬼门关啊！
    有一天晚上，我经历了十几小时连续审讯的折磨之后，躺卧在床上，在死一般的静寂中，忽然听到低沉的歌声：
    “唱吧唱吧尽情地唱吧，驱散那人间忧伤……”
    这是《夜莺曲》，是我平时很喜欢唱的革命歌曲，这歌声，在斗争中是坚定，在欢乐中是抒情，在失败中是信心。我情不自禁地坐了起来，随着熟识的旋律也低声哼着。啊，这是同学篮天的歌声！是他，他也被捕了！
    篮天，是一位青年诗人，经常在校刊上发表他的诗歌。他的诗，热情奔放，热爱生活，向往真理。他是校刊的编委，曾多次约我写稿。给我留下最有趣的印象是那年黄君结婚，篮天的贺礼是一首诗，诗文我全忘记了，只记得这么一句：“从今后，袜子破了有人补……”，传到女同学手里，大家为之哗然，都说：“难道女子就该补袜子吗？”到头来他被扣上一个“大男子主义”，终于迫使他把这句诗改了。
    在我被捕一年半之后，有一天突然被喊出去，我以为又要挨审了，但这次的情况不同，审判桌上铺上白布，后面并排地坐着三个军人，都异乎寻常地戴上眼镜，象个法庭。果然，当中一个宣读“判决书”：“反革命罪，判刑十五年，劳动改造”。我说：“我没有反对革命”。他们狠狠地瞪了我一眼，说：“可以上诉”。天下鸟鸦一样黑，到那里去上诉呢？我从此离开了单独囚禁的黑牢，转到一间较大的囚室去。
    这里关押着七、八个犯人，我全不认识，大都宣判不久，有五年、十年或无期的。有的愁眉苦脸，认为这辈子完了；有的倒也乐观，依然谈笑风生。
    没过几日，突然喊我收拾东西。我想，人大不了一死，没有什么可怕的！于是挺起胸膛，提着衣包，告别难友，跟着狱卒走出一道道的铁门。
    忽然阳光灿烂，照得我睁不开眼，啊，多少日子没有晒过太阳了，多么的绚丽，多么的温暖！远远的一个女警带着我的妻子走过来，她眼睛里闪着欢乐的泪花，我们真是惊喜若狂！后面还押来一个人，正是我们的诗人；篮天。大家暗地点头微笑，相逢尽在不言中。
    我们三人被带上一辆吉普车，由一男一女两个军人押着。汽车开往火车站，径直驶入月台，我们上了火车，我和妻坐在一起，用手铐一人扣着一只手，篮天则坐在我们对面，手铐扣在桌子下，押解的坐在后排，对我们约法三章：不许讲话。
    在车行十几小时中，我和妻手握着手，依偎在一起，低声地交谈，有如初恋的日子。对面的诗人一人坐两个位置，乘客上车看见空位走过来坐时，他就把手铐往桌旁敲响，也就把人吓跑了，所以他坐得挺舒服，不时低声朗诵着王独清的诗篇：
    “破！破！破！快把那黑暗的旧世界冲破！……”
    第二天，火车到达湖北，我们下了车。在市监狱停留了几日，一天，我们被带到一个大厅，那里有男女二十来人，有认识的，有不认识的，虽然不许讲话，看到认识的同学都眉开眼笑。我们被告知：男的到砖瓦厂去劳改，女的在织布厂劳改。从此我与妻分了手，跟篮天等二十来人乘车坐船，到郊区老远的一间砖瓦厂去，开始了我们的劳动改造生涯。
    这间砖瓦厂很大，有近两千个劳改犯。监狱是一幢幢很长的砖瓦平房，里面用竹子两边搭床，铺上稻草，犯人就一个挨一个睡在这里。我们这批人来自各大城市，九成是大学生，文质彬彬的，都蹲了一年多的牢，有的几乎路也走不动了，但在此能呼吸到新鲜空气，晒到和暖的阳光，到底比坐牢强多了，大家都感到高兴。
    上面派来一个四十来岁穿旧军服的犯人作为管我们的分队长，他原是个解放军，入城后贪污犯了罪，此人姓包，没有文化，只会吱吱喳喳的，我们背地里喊他“草包”。
    第二天，天刚蒙蒙亮就喊起床，吃完早饭立即集合，大队长给我们这批新犯训话：
    “你们从今天开始劳动改造，在劳动中改造剥削阶级世界观……”
    我们白天劳动，疲劳已极，晚上还得学习两小时，叫做改造思想。从早到晚，几乎没有休息。我们每人挑一担畚箕，有的拿着铁锹、锄头，扭扭捏捏地走出了监狱大门，沿着一条轻轨，走了约半个时辰，来到一处小山头，“草包”就叫放下工具，在此劳动。但见远处有许多劳改犯在挑土、上车和推车，四面都有军队把守着。
    我们大都是平生第一次挑东西，虽然初时只装一丁点土，有的人却怎样也挑不起来。篮天是个体质很弱的人，入狱时由于喊口号遭到毒打，下腿被踢伤肿痛了几个月，至今走路还是一拐一拐的。有的人用双手抵住肩膀来挑担子，显得十分狼狈，老犯人看到我们就指手划脚，有的摇头，有的哈哈大笑，说我们在跳秧歌舞哩！
    草包作为分队长可以不参加劳动，对我们却也宽容，让我们在劳动中歇息的时间比别的队长些。劳动一旦停下来，大家已是精疲力尽，有的就地躺下，仰天吸大气。有一天，篮天和我靠在树干上，不约而同地从鼻孔里吭出歌声，刹时间，一个传一个，哼的人更多了，人们顿时精神振奋起来，鼻声逐渐变成了沉重的歌声──
    “起来，饥寒交迫的奴隶……”
    歌声如怨如诉，深沉悲愤，借着风力，竟传到了另一个山头。那里的矮胖子大队长越听越不是味道，赶忙往这边跑来，大声喝道：
    “不准唱歌！都劳动去！”
    靠在大树下闭目养神的草包，这时候也慌了手脚，腾地站了起来，趁大队长未跑到之前，赶着我们去劳动。我们面面相觑，露出胜利的微笑，篮天扎扎眼晴说：“唱国际歌也犯法么？”大伙无可奈何地挑起担子往前走。
    篮天名陈景光，广东潮汕人，篮天是他的笔名。陈景光是彭述之在大夏大学的学生，彭教中国历史，他虽然避免用马克思主义的术语，可是，他用马克思主义的方法去分析历史的发展规律，当时大学里有些进步的学生，对这位教授很信仰，觉得他的知识广博。每当下课，学生就包围了他，其中有一位就是陈景光。在陈碧兰的《我的回忆》中也讲到他：在一次悼念托洛茨基被斯大林特务暗杀的大会上，“自由上台演说的第一位，便是述之的学生，是在敌伪时代述之和我争取过来的陈景光。他说：当我在共产党时，听说托洛茨基被暗杀，全党都兴高采烈，欢欣鼓舞；只是没有公开举行联欢会吧了。今天我的心情完全不同，我是以沉重悲伤的心情来悼念这位伟大的牺牲者。”
    我和篮天同在一个小组，在一起劳动和学习，他睡在我的旁边，有时我们同盖一床被子。我们什么都谈，他最喜欢诗词，但他在劳改中没有写过一首诗。
    他受的打击太大了，到此劳改不久，就传来了女儿夭折的噩耗，使他伤心不已！后来妻子又提出离婚，更使他痛不欲生！他本来体质就弱，强迫劳动的折磨，又加上惨遭家破人亡的不幸，精神和肉体都难于承受，人显得更加面黄肌瘦，六魂无主，在劳改的几年中，多次住入“病号室 ”。
    篮天被判刑五年，刑期比我短，刑满释放那年还可以回到大城市去，可是他回到广州，原来他是航空公司会计，如今单位说已开除了他，不让他复职；而离了婚的妻子虽然见过几次面，依然情深切切，但现实生活如此残酷，也不愿与他复婚。他走投无路，只好回到湖北，找到一个劳改释放的熟人，在一间小厂做杂工，勉强维持生活。我妻也判五年刑，与篮天差不多同时释放，后来一直与他通信，还介绍过一位在织布厂劳改出来的小张给他谈朋友。
    但是，“好”景不常，文化大革命发生了，一场更大的灾难降临了。篮天作为“牛鬼蛇神”，又被揪了出来，挨批受斗后，送到农场管制劳动。有一次，小张带了一些衣物专程去农场看望他，那天下着阴雨，寒风剌骨，泥泞路滑，路途又远，到傍晚才寻到那个农场。可是那里的头头坚决不准她接见，并对小张恶言讥讽：“你们都是什么东西！”当时天色已晚，回城的路已不好走，人也饥寒交迫，小张忍气吞声，请求暂住一夜，也遭到无情的拒绝，硬是把她在雨夜中赶走！后来有一个同情的暗地把事情告诉篮天，他二话没说，连鞋子也没有穿上，不顾一切地冲出农场，冲往黑夜，狂呼：“小张！小张！……”声声凄厉，如泣如诉。第二天，人们在田头里发现一个混身泥水，冻僵了的男人。人们把他拖回农场，又是一顿批斗。这之后，篮天要拿拐杖走路了，后来又不幸摔了一跤，双脚残废，才被遣送回原籍！
    那时我已刑满，但不准回大城市，要留在劳改工厂就业，继续改造。从此，我便与篮天直接通信，当时他已不能生活自理，全靠弟弟和弟媳的照顾。他原是起义人员，每月领到20元的生活费，有位老朋友也支持他一点，希望他把能把疾病医好，可是已经太晚了，医药已无法治好他沉重的创伤！他已不能坐立，信是卧在床上写的，歪歪扭扭，三言两语，寄给他的书报也不能看了。我还接到他最后一封来信，那时他已觉察到自己将不久于人世了，在一页孩子用的描红纸上，颤颤抖抖地写着几个字：
    “我不行了。祝你长寿，真理永存！”
    这就是诗人篮天的绝笔！在那黑暗的岁月，他被残酷地折腾了一辈子，死时才43岁！他直到临终时还在呐喊：“真理永存！”


怀念谢山

-> 《坎坷》李永爵〔李平〕回忆录　　　　相关链接： 谢山

怀念谢山

    我认识谢山已有半个多世纪了。抗战胜利后，上海育才中学有个「哲学班」，中国托派领袖彭述之讲唯物辩证法，听课的有四、五十人。有位个子修长，眉清目秀，文质彬彬，一派书生风采的同学，人家介绍说：“他叫嵇山”，这个名字很优雅而响亮，给我很深的印象。那时候环境复杂，大家都不用真姓名，有的人起的名字很古怪，如“无住”等。我们称彭述之为“陈教授”，如果外头有人来时，就由彭述之的女儿站起来念英文。我与嵇山只见过几面，谈过什么都忘记了，不久，听说他在沪江大学毕业后去香港工作了。在《青年与妇女》杂志中看到他写的几篇书评和剧评，逻辑性强，文笔流畅，在《钢铁是怎样炼成的》书评中，激情洋溢，令人鼓舞。
    有一年，我回广东老家去，在香港陆绩家里又遇到嵇山。他住在陆绩前房，已经结婚，我们好比老朋友，一见如故，他十分客气，情深谊重，才知道他的真名叫谢越秀。我悄悄地问陆绩：“他是同志吗？”回答说：“同情者”。当时托派中央已迁至香港，彭述之也在香港，陆绩又是香港的负责人之一，他们对越秀的思想影响一定很大。
    1948年底我被国民党逮捕，半年后交保释放。当时国民党已兵败如山倒，为恐再次被捕，我回到了广州。得知越秀因信箱接收第四国际刊物，被港英当局逮捕后驱逐出境。听说谢在审讯时，用英语愤怒地质问洋帮办：“接收外国邮件犯什么法？你们这叫什么民主？”竟然遭到一拳一脚，把他打倒在地，连眼镜也打掉。其后越秀毅然在狱中加入了「中国革命共产党」（托派）。
    香港当年还有陆绩、王凡西等人也由于几个信箱接收国际邮件被捕，驱逐出境。陆绩到农村参加土改，越秀则到广州，考入糖业公司当会计。我曾去公司找过他，知道他工作很好，我希望他注意不可暴露自己的身份，因为斯大林反托中共也反托，他表现得很坚强。不久广州刘潮被捕，我就没有再与越秀联系了。
    几年后我再次见到越秀时，是1954年在湖北劳改队里。1952年12月22日全国肃托，一昼夜间“一网打尽”，越秀也被捕了。关禁了一年多后，才被莫须有地宣判为“反革命”，他被判五年刑，我15年刑，劳动改造。
    中南区的部分同案，从广东、广西和江西，集中到武汉，共二十余人，几个女的在监狱被服厂劳改，男的除陆绩一人留在监狱修理汽车外，其余被送到汉阳一砖瓦厂劳改。我们大都是知识分子，八成是大学生，有的是中学校长或日报主编。大家都坐了一年多牢狱，不见天日，没有走动，个个面黄肌瘦，步履维艰，如今要在砖瓦厂劳改，都得去挑土，与泥巴打交道，经受这苦役的磨练！越秀的体质本来也很弱，瘦骨嶙峋，从未搞过体力劳动的人，要他挑土，那怕每只竹筐只装一拳头的泥土，也是难以承受的。但越秀从不畏难叫苦，宁死不屈，硬是拼出全身力气，用双手垫住肩膀，把担子挑起来，七颠八倒地往前走。难怪厂里的老犯人看了喊“作孽”！但也有讥笑我们这些人是在扭秧歌哩！
    劳改生活：白天劳动，晚上学习。所谓学习，就是“认罪服法，改造思想”，天天批判托派的“罪行”，谁不喊“托匪”，就得挨批受斗。中国有句老话：“成者为王，败者为寇”。所以大都消极学习，不得不说几句假话，“难得胡涂”。学习时越秀总是坐在后头，从不发言，非轮到他发言不可时，才人云亦云，胡乱说几句。他性格内向，本来不大爱说话，其实他想得很多，思想清晰，理念坚强，就是含而不露，装得落后的样子，不为人注意。有个小江，是个胖子，他大学毕业，能说会道，原是托派的活动分子，如今在劳改队里，只见他拼命劳动，却哑口不言，或则语无伦次，使人莫明其妙，他得了一个绰号：“胡涂”，连劳改干部也喊他“江胡涂”。
    队里后来调来一个林松棋，他是中大历史系助教，为人刚直，认为历史是不可歪曲窜改的。他坚决不承认托派是反革命，不肯说什么“托匪”，结果惨遭残酷批斗！一些相信“立功赎罪，提前释放”的，积极参加了批斗，按他的头，抓他的发，踢他的腰，惨不忍睹！由于他“不认罪服法”，后来被单独关押禁闭，不久便惨死狱中，中托史上又添了一具冤魂！这样的批斗会，越秀往往看不下去，就装作小便离开了会场，在厕所里遇到同样心情的李唐，相对苦笑一下，愤慨之情尽在不言中。我与越秀在一个小组里，同吃同睡同劳动，真是形影不离，亲如兄弟。他喜欢背诵诗词，古文底子极好，我也口头跟他学了李煜的几首词。有时候他在自吟自唱，但从不告诉别人创作了什么诗词。越秀体弱多病，大家都很关心他，可他从不要别人照顾，反而尽力去帮助别人，例如，他看到有的“内务”不整齐，便去替他把被物折迭好；看到那里脏了，就去打扫干净。后来越秀也得了一个有趣的雅号“林妹妹”，一来形容他弱不禁风，二来为人可爱的意思吧。
    原来生怕这些人煽动闹事，把我们与其它犯人隔离劳动，一年之后，大概上头看到这些人积极劳动，又有文化，便把这个小分队全部调到铁工厂去劳改，搞技术工作。
    铁工厂担负全厂机器的维修，这些人调来后，有的打铁，有的翻砂，有的做钳工，有的学车工，唯独越秀以其名牌大学会计本科毕业的资历，被分配在办公室当劳改记工员。原来他身体瘦弱，搞体力劳动无力可使，全无功效；如今当了记工员之后，如鱼得水，所学的会计本领，用在这小小铁工厂里，轻车熟路。他建立了一套完整的会计制度，从而改进了铁工厂的管理，有条不紊，增产节约，一清二楚。干部做总结，对犯人讲生产，数据都是越秀提供的，照讲无误。铁工厂因而成了先进单位，后来迅速发展成为机修车间，越秀是功不可没的。
    1957年3月，越秀五年刑期提前释放，所有五年刑期的也都一起释放，女的超过五年的也一律假释，我和“江胡涂”也减了刑。劳改干部反复讲：“你们的案件，今冬明春就会解决的。”后来，开展了反右运动，政策越来越左，“今冬明春”就无声无息了。听说越秀回到广州，原单位已把他开除了，他没有工作，只好去挑泥，每天一元钱。那时候他已有一男一女，妻子含辛茹苦，等了他五年，如今他回来后又没有工作，一家四口怎样生活？妻与儿女便先后去香港定居，文革前他们就离了婚！万万没有想到服刑五年后，又遭到妻离子散的惨剧！而后来在那史无前例的“文革”中，他又作为“牛鬼蛇神”，在自行车厂原来搞统计的，却要他下车间搞重体力劳动，遭受到时间更长、更加悲惨的迫害！
    我爱人也劳改五年，与越秀先后释放，起初大家常通通信，互相勉励，到“文革”时就音信断绝了。直到我1983年回家后第二年，才试着跟越秀通信，不久就接到他给我一首热情洋溢的诗篇《寄故交》（后来收入他的《苦口诗词草》内）。诗中“生来风骨尚铮铮”，正是他的为人之道，光明磊落，风骨傲然，虽然一生坎坷，但终身无悔！
    越秀的晚年，却有一段感人的罗曼司，我曾赞誉之为“刑场婚礼真挚爱”：小胡与他先后释放，之后互通音信，互相勉励与关怀，逐渐建立了深厚的感情。在那悲惨的岁月，各自都遭受不幸，越秀被折磨得病魔缠身，几乎夺去他的生命；而小胡在艰苦劳动中又发生工伤，被货架上倒下来的重物压伤，生活不能自理！而他们却一个在广州，一个在武汉，千里迢迢，不能互相帮助和照顾，多么的焦急，多么的难受！于是小胡果断地提出结婚，却遭到单位领导的阻挠，一拖三年！他们的相爱，是革命同志真挚的爱，不为金钱，甘心情愿牺牲自己为了对方健好，全心全意为挽救对方垂危的生命，这样的结合，就好比刑场上枪毙前的婚礼，是在死亡线上的挣扎，这是世间最纯洁、最真挚、最伟大的爱！
    若干年后，我与越秀久别重逢时，中国已改革开放，他被借用到广州会计师事务所，成为注册会计师，以他的高等学历，精通英语和丰富经验，经常到外资企业检查账目，作出了显著的成绩，成为经济建设中不可多得的人才！他与小胡一起互相体贴，互相照顾，过着晚年幸福的生活。家里有个很大的书橱，藏书丰富，分门别类，连报纸、书信都保存得有条不紊。可见他工作之余，还努力学习，生命不息，战斗不止！
    1990年后，我在上海郑超麟老人处，看到越秀给老人的好些书信和论文，字迹清秀工整，洋洋数千言，内容有谈论时政的，有研讨诗词的，可见他那几年思想十分清清晰，精力依然充沛，他是多么希望“留将老眼看沧桑”啊，却不幸于1996年过早与世长辞了！
    他临终前，付出极大的努力，把所写的诗词整理成册，这本《苦口诗词草》与郑老的《玉尹残集》可说是狱里外吟咏的姊妹篇，绝非世间风花雪月之作。越秀的无畏精神和跌宕有致的诗词、剀切中理的政论，将永留人间！


太兴，我的好兄弟

太兴，我的好兄弟

    在解放之初，斗争形势复杂而严峻，从旧社会过来的人，也会受到一些麻烦和连累，有的人还被判了刑，直到文革以后，才得以拨乱反正。
    1954年，我被遣送到汉阳新生砖瓦厂劳改，一同押去的有二十来人，都是从中南区各地来的，其中就有个特别矮小的人名叫徐太兴，格外引人注目，又听说他是广西大学化学系助教，也不幸被卷进这政治旋涡中来了。
    我们这二十来人组成一个分队，九成是大学生，文质彬彬的，有个老姜是中大历史系毕业，何若平是交大水利系毕业，谢越秀是上海圣约翰经济系毕业，黄德楷曾任广西日报的总编辑，何春华是广西某中学校长……，这些高级知识分子大都没有搞过体力劳动，又蹲了一年多监狱，如今“运动改造”要去挑土，把山坡那边的土用锄头、铁锹挖出，装进竹筐，挑到轻轨附近，然后嘱别的劳改犯用土车运走，这是造砖瓦的原材料。可怜这些从未搞过体力劳动的人，个个面黄肌瘦，那怕挑一丁点的土，挑起来东摇西晃的，步履维艰，何况那位矮个子老徐，就更狼狈了，难怪一些老犯人看了摇头苦笑，说我们在扭秧歌哩！
    太兴虽然个子矮小，但劳动起来毫不含糊，大家挑多少，他也要挑多少，人家大步跑得快，他也要拼命追上。大家看在眼里，觉得他拼死拼活地干，何必这样认真呢？太兴却不以为然，认为越是体弱越要锻炼，挑土造砖瓦，也是为建设社会主义贡献力量嘛。
    太兴有个亲戚的亲戚，解放后在北京工作，职位相当高，叫太兴去北京干，但他不想依附权势，还是留在在广西干自己的本行，被捕后有人觉得可惜，认为要是去了北京，就不会遭此横祸了。太兴却认为自己光明磊落，没有做过什么坏事，一人做事一人当，总会有一天把事情搞清楚的。
    我们经过大约一年多的艰苦劳动之后，全部被调到机修车间去，分配到机、钳、铸、锻各个工序。太兴原是广西大学化学系助教，厂里便由他建立个化验室，为新建塑料车间作准备。从此太兴干起自己的特长，如鱼得水，工作更加认真，每年被评为积极分子。后来砖瓦厂又迅速发展成为塑料厂，而且一下子成为湖北省最大的塑料厂，因为劳改犯人多，可以大量回收社会上的废塑料，把它清洗、分类、粉碎，经过认真的化验，由太兴亲自开出每批产品的配方，生产出大量塑料凉鞋，价廉物美，畅销全省，太兴领导的化验室功不可没！
    太兴的刑期比我和老姜都短，1957年初就提前几个月释放了。但厂里不愿意放走这个人才，要他留厂就业，领到低级技术员的工资，而且还是个“就业人员”，比干部、工人政治上都低一个头。有一两年公安厅和沙洋农场曾借他去搞什么新产品，完成后才又回到厂来。他一直在化验室工作，兢兢业业，任劳任怨，凡几十年之久。
    1962年我和老姜先后刑满，但不准我们回大城市，我回不了上海，老姜回不了南宁，要我们留厂就业，从此我们在就业队里，又与太兴在一起生活和学习了。原来太兴留厂就业后，就把爱人和孩子从广西接来，在武汉安了家，生活安定，后来又添了几个孩子，爱人也当了老师，一家人生活过得还好。每逢星期天我和老姜去武汉时，太兴夫妇总是热情洋溢地请我们到他家里玩。有时我们上半天逛马路，下半天就到他家里打扑克牌，玩到傍晚就乘厂车回厂。这一天就是我们就业生活中最最愉快的一天！有时太兴的孩子小乐、小霞也陪我们玩。记得太兴有个大眼睛媳妇，也是搞化验工作的，有时遇到难题就到厂里来找家公，问题就迎刃而解了。由于太兴夫妇对子女教育得好，个个都用功读书，对人很有礼貌，特别是对我们这些老人非常尊重。太兴夫妇深知我们这些孤家寡人的苦恼，经常对我们说：“这里也就是你们的家啊！”使我们非常感动，每到他家里，大有“宾至如归”之感！
    小健还在幼儿园时，太兴就带我去看过他，“好漂亮的小伙子！”我说。我们是看着他的孩子一天天长大起来的。后来小健获得全武汉市青少年乒乓单打第一二名成绩，是他努力拼搏的结果，可惜这位对乒乓球技如此高超的小将，却由于他父亲是劳改厂的“就业人员”之故，没有被选中去市队、省队深造，那时候是以阶级斗争为纲，多少干才就这样被埋没了！
    从1954年与太兴一起进厂，到改革开放后的1983年，我和老姜才先后被批准回上海和南宁，前后与太兴共同生活达29年之久！人的一生有几个29年呀！我们真是比亲兄弟还要亲的患难同志啊！
    我们还在武汉时，他的老伴就不幸中风，大家都很伤心！她一手带大四个孩子，文革时还受到冲击，老了又患此重病，多么的不幸！后来我回到上海后，又听说她又摔了一跤，又过了些时，忽然接到噩耗，好嫂子竟然先我们而去了！
    我回到上海后，太兴和袁家茂也曾到上海来过，是搞什么材料的，没有弄到。我们在一起玩得很开心，这是我最后一次见到他了！后来，小健来上海实习，小霞来这里出差，小乐的丈夫到上海也都来看过我。看到太兴的后代家庭幸福，我作为他的老同事也感到十分快慰！
    最不幸的是接下来听说太兴也中了风，卧床不起，考其原因，可能在困难时期多吃了些猪头肉，到老年血压升高，容易中风吧。虽然中风后生活不能自理，但有小健夫妇在旁侍候，儿女亲人常来看望，所以太兴一直写信告诉我他生活得很好。他的信是坐在床上写的，歪歪斜斜，有的三言两语，认为过去受的不白之冤，总有一天会搞清楚的。
    接到小乐丈夫的电话，得知太兴已不幸于90年代末与世长辞了！他的一生，虽然经历坎坷，但为社会主义事业作出了贡献，他全心全意地把自己掌握的科学技术贡献给社会，贡献给人类的伟大事业，他是问心无愧的！
    安息吧，敬爱的兄弟，患难与共的同志！


劳改挚友黄德楷

劳改挚友黄德楷

    那年我莫须有被捕，蹲了一年多监狱，才被判刑劳改后，不久被押送到湖北监狱，在那里集中了中南区从各地来的同案20来人，有认识的有不认识的，上头约法三章：不准谈案情。大家在一起，好不热闹。我们当中有个大胡子，比大家年纪大，思想开朗，语言幽默。他把《跌倒算什么》一曲唱成“跌倒算什么，我们去劳改，爬起来，再前进！”使得当中一些愁眉苦脸的人，思想豁然开朗，也振作起来，革命者要经受得起考验啊！
    我们一群人，穿着各式衣服，背着大小衣包，面黄肌瘦，象一支溃散的队伍，由四个武装人员和一个干部把我们押上一条班船，驶往郊县，约个把钟头，上岸后沿堤上走。不久，望到远处高高一条烟囱，押送的人说：“前面就是砖瓦厂了”。我们走下堤，经过过稀落的农舍和菜地，沿途看到一些岗哨，有武装把守着，我们意识到就在此地劳改了。那时候劳改砖瓦厂还没有大门，之后走到一个很大的晒坯场，但见一些穿着黑衣的劳改犯在操作。最后来到几幢平房前面，我们停下来，席地而坐，等候发落。有个叫“大队长”的出来点名后，把我们带到高高的围墙里面的劳改宿舍去。
    我们20多人的监舍与别的犯人隔开，大概怕我们这些人会煽动闹事吧。监舍的两边是并排的统铺，用稻草垫底，晚上一个挨一个的睡在这里。那大队长在我们当中要物色一个勤杂人员，一眼就看中我们的大胡子，说：“你，就当防火员，在宿舍挑水打饭，打扫卫生。”从此，我们开始了劳改生活。砖瓦厂都是重体力劳动，挑砖每担三、五十块150至300斤重。我们初来，挖山取土，算是轻活，一担土也有七八十斤重，每人定额为3立方米，一天来回得跑上万米路程！对我们这些“手不能提，肩不能挑”的知识分子来说，实在难熬，几个月下来，许多人的肩膀上长了肉瘤，有的走路成了驼子。
    每当我们劳动得精疲力竭，躺下歇息之时，我们的大胡子防火员就挑着一担凉开水往山上来了。为了消除大家的疲劳，他便装起白胜挑酒智取生辰纲的架势，口里喊道：“酒来了，酒来了！”逗得大家活跃起来，有人问他：“里面可有蒙汗药么？”他干脆说：“蒙汗药酒来了！”引得大家哈哈大笑，也忘却了疲劳。
    劳改队的生活，从早到晚都是紧张的，叫人喘不过气来。天蒙蒙亮就叫起床，先把被子摺叠好，匆匆忙忙洗脸吃饭，立即喊集合出工了。中午回来吃饭休息片刻，就又去劳动，直至太阳下山，人已疲惫不堪，收工回来，饭后还得学习两小时，叫做改造思想。
    劳改队粮食定量低，每到南瓜季节，饭里就加了许多南瓜。半个月有一次“打牙祭”，有几小块肉吃，分菜的时候，大家把眼睛盯着，大胡子更加慎重，尽量要分得均匀些，口里像叫卖似的喊着：“公平交易，童叟无欺！”大家也被逗乐了。
    我们这大胡子防火员，名叫黄德楷，广西南宁人，读初中时便接受托派思想，抗战时是南宁学生中抗日积极分子，后转入西大先修班学习，后在中学任教，成为市里出名的语文教师，深得学生喜爱。1946年出任南宁商报总编辑，后任民锋晚报社长和广西日报的编辑。解放前曾被国民党逮捕入狱过。大家都喜欢这位阅历丰富的“防火员”，人家笑问他总编好当吗？他耸耸肩膀，幽默地说：“头条新闻放头版，二类新闻放二版，唯此而已，岂有他哉！”每餐开饭时，他分菜分饭后，就拿起广播筒读报或念表扬、批评稿。他到底是当过总编的，一报在手，十分内行，各种新闻一口气摘要播完，播得有声有色，十分动听，使大家在劳改中也能了解形势。然后他还要播稿子，态度却大不相同，特别是播什么“严厉批评……”时，大胡子却装着看不清楚，播得断断续续，吱吱唔唔的，表示了他的无可奈何。
    我们当中有个穿件旧军装的同案，此人投机，以为参军后就万事大吉了，结果还是被抓来了，判了七年劳改。由于他穿着旧军服，上头就叫他当“分队付”，专管我们这些人集合站队什么的。于是他自以为高人一等，更了不得，一心想如何去“立功赎罪”，争取早日释放，便不时偷偷摸摸地写检举小纸条，向干部汇报，写批评稿，专门整人。大家对他恨之入骨，不敢跟他说真话，背地里叫他“狗头”。
    每天出工，这狗头就指手划脚，嘀嘀喳喳，干部来了，就去挑上几担土，以示积极，干部走后，就放入担子，借故溜掉。大胡子挑水到工地后，就故意去惹他：“分队付，来呀，我们赛一场！”旁边的人也相呼应，迫使那狗头也只好再挑起来。后来有人向中队汇报说防火员到工地也挑起担子，掀起了劳动竞赛，晚上干部点名表扬了他，却气煞了狗头。
    大胡子对这些事情心里明白，明辨是非，大义凛然，却不露声色，一心做好自己的工作，为受苦受难的同志们服务，搞好卫生，播好新闻，悉心照料病号，成了大伙的贴心人。
    咱们的大胡子黄德楷，在砖瓦厂劳改五年 ，刑满释放回到广西，加到原校图书馆工作，但“好景”不常，史无前例的“文革”风暴来了，又把他揪了出来，作为牛鬼蛇神挨批受斗，他低着头扫地扫厕所，比之劳改时更难以忍受！从此以后，他干脆长长的储了大把胡子，白发苍苍，老态龙钟，晚年患上老年痴呆症，1997年含冤病逝。


“贴身秘书”李培

-> 《坎坷》李永爵〔李平〕回忆录　　　相关链接： 怀念李培（田淑，1993年11月 ）

“贴身秘书”李培

    李培又名李培贵，广西南宁人，出身在贫农家庭。1934年在南宁读初中，在进步教师指导下，学习《共产党宣言》、《国家与革命》等马列著作，向往共产主义，从此即接受托洛茨基主义，一直坚持自己的信仰，至死不改。
    1936-37年间，李培是南宁市学生中的姣姣者，他与李启成、张贵等人作为南宁市学生的代表出席了广西全省学生代表大会，为团结同学一致抗日而奔走呼号。1938年，他到桂林进行群众抗日动员，那时候王明、康生之流正在到处掀起“反托”恶浪，李培等人也就自然成了被污陷打击的对象，后来被国民党逮捕，他们在狱中受尽折磨，但由于没有任何“犯罪”证据而取保释放。
    约于1941年李培出狱后，到了江西赣州，和黄鉴铜一起办过一个时期的报纸。1943年他要去上海沦陷区从事工人运动，途经浙江时被国民党部队扣押，幸而在押送途中他设法逃脱才免了再次陷入囹圄之灾。
    抗战胜利后，李培到了上海，在虹口教书，从事反对国民党反动统治的斗争，生活十分艰苦。新中国成立后，作为一名坚强的托洛茨基主义者的李培，在1952年12月的肃托“一网打尽”中自然不能幸免，再次锒铛入狱，直到处1979年才与郑超麟等人一起恢复公民权，劳改、管制长达二十七年之久！
    李培回到社会上，在街道搞地名资料的搜集整理工作，每天一下班，就主动去帮助郑超麟老人做点事情。郑老与世纪同龄，已79岁，是个又聋又瞎又跛的半残疾人，可是老人身残志坚，终生坚持自己的信念，还在孜孜不倦地写文章，要把歪曲了的历史还其本来面目，为托案平反呐喊，生命不息，战斗不止！他的脑袋瓜子还是第一流的，有着超人的记忆力，多少年前的往事都记得清清楚楚。李培对郑老十分敬佩！每天下班后就到郑老家里去，替他找资料、念文章，誊正文稿和往来书信。在生活上，帮助老人买吃的用的，洗澡刷背，用输椅推他逛马路……，十几年如一日，大家赞李培真真是郑老的义务“贴身秘书”！直到1993年李培病逝，这期间绝大部分的文稿和书信，都是经过李培的手，誊写整理而发出的。所以听说李培病倒，93岁高龄的郑老悲痛不已，冲口而出，说：“李培死了，我也完了！”老人意识到，在李培全心全意的帮助下，生活是不平凡的，一生坎坷的人，到了望百之年，不能看书，不能写字，不能走路，不能同社会联系得好，就活不下去，活着也没有意思了。当然，李培离世后，小周等人也主动前去帮助老人，给他誊写文章和往来书信等等。
    李培这一生，生活十分俭朴。恢复公民权后的第二年，他回到久别的广西故乡去，当时社会上正在拨乱反正，许多共产党人恢复名誉和官职，乡下的亲人以为李培也是这样，他回沪时，侄儿定要跟着他到上海读书，火车快开动时，兄弟又从窗口把小侄儿塞进来，因此，他带着两个小孩回沪，只好与同居的黄鉴铜一起，靠微薄的生活费去供养他们读书。每天经常是“一锅端”，什么好小菜也没有的，吃饱肚子算了。直到大侄子高中毕业才离去。
    李培平生十分注意锻炼身体，一早起床就晨运跑步，参加普陀区老年长跑队活动，即使在寒冷的冬天也用冷水沐浴。那天发病，是在早上七点多钟，长跑到管弄公园附近时突然昏倒在地，被人用黄鱼车把他送回家去的。原来他患脑瘤，从24日发病到30日已不治身亡。
    李培不幸病逝后，郑老万分悲伤地写给追悼会的挽联是：“不眠熬过鸟啼夜，清洒坟前奠一卮”。李培的一生是不平凡的，终生坚持马克思主义，为共产主义事业而奋斗，他的坚强意志永远活在人们的心中！


好老师，丁毅

好老师，丁毅

    抗战胜利后，百业待兴，要振兴中华，必需提高国民的文化水平，大力扫除文盲。当时上海一下子办了许多民众学校，我对办校也有兴趣，申请到100号，名为上海市立第100民众学校，校址设在虹口江声中学。我首先请老郑帮忙，他一口答应，他的夫人也愿意来教书，老郑还介绍丁毅，听说他当过战地记者，办过报纸，我怕大材小用，丁毅的年纪比我大些，高鼻梁，眉目清秀，目光坚毅，炯炯有神。我向他说明两点：一，这里不过是扫盲，你是大材小用；二，晚上只上两小时课，工资很少。他认为没有问题，愉快地接受下来。
    由于江声中学只借给民校部分教室，我们只开了三个班，来读书的都是附近的工人、店员和家庭妇女。丁毅教的是中级班，就是说，那个班的学生也认识一些字，也能写写，但很生疏，不熟练。学校的要求就是用最短的时间，使他们认识几百字，能看能写能用。丁毅教得很认真，课余时间，也跟同学谈话，了解他们的工作和生活。有一次我在外头听他讲课，他要大家写出有关“人”的所有认识的字，看到大家写出父亲、母亲、兄弟姊妹、朋友、老板、工人、职员……等等，认为写得不错，但少写了两个：好人和坏人。同学们听了哗的一声笑了起来，他继续说：“人有好人和坏人，可不是么？我们要做好人，不做坏人！”他问同学：“大家要做怎么样的好人呢？”同学们纷纷你说我说：要做个老实人，做个勇敢的人，做个肯帮助人的人，做个打抱不平的人……，最后丁毅说：“做个革命人！”你看他上普普通通一课，不但教人识字写字，还教做人的道理，教得多么好啊，给我留下了深刻的印象。
    我还知道丁毅在抗日战争中，参加过游击队，有一段英雄的故事。他和秀云在部队里生活了几年。他当过战地记者，办过报纸，当过连队的政治指导员，为了不断提高部队官兵的觉悟，他时常去训话，教导人们要英勇作战，打倒日本帝国主义！打倒汉奸卖国贼！所以在部队里，丁毅也是个好教师。
    他的夫人虽是随军家属，也学会拿枪杀敌的本领，她能双手开枪，大家誉之为“双枪女将”。可惜他们是后勤部队，不曾正面与敌人火并过，未能用自己的双枪亲手打死过日本鬼子，深以为憾！她随军转移，大儿子出生时风停了，就取名“定风”；二儿子出生时，游击队正抄新路前进，便取名“新途”，所以两个儿子的名字正好记下了部队的行程。
    听他讲到有一次秘密穿过敌人的阵地时，惊险万分，要随军的所有婴儿的嘴巴都要用布封牢，绝对不准哭出声来，否则被敌人发现，就有全队被歼灭的危险！老丁背着儿子迅速爬行，到了安全地带，连忙解开背上的定风，但见孩子头朝下吊着，一旦解开绑带和封布，孩子哗的一声大哭了起来，大家才松了一口气，哈哈大笑。
    1949年春我回广东，老郑也去了香港，民校就由丁毅负责，学生也越来越多了。但解放后到1950年，老丁莫须有地被当局逮捕了。原来他参加过“中国共产主义同盟”，即共产党的陈独秀派，而胜利的毛泽东派竟然把他们抓去，但过两天却把他和刘毅等人释放了，只警告他们不许再活动！他们被释放后反复考虑，认为共产党是容不得不同政见者的，中国有句古语：“成者为王，败者为寇”。因此还有再被捕的可能，三十六计走为上计，便决定逃到香港去。
    那时候老丁已有四个孩子，一家六口怎能一起去港？老丁打算只带头尾两个孩子同去，但秀云坚决反对这样做，认为留下两个孩子没爹没娘的怎能生活？她宁可自己留下来，把四个孩子抚育成人。就这样，丁毅和刘毅忍着万分的悲痛，离开了妻儿子女，逃难去了！事后证明他俩选择逃离是对的，否则不到两年就要再遭逮捕，打入十八层地狱中去！
    那年我在广州，丁刘两人路过找到我，我给他们安排了旅馆，第二天送他们乘火车去港。那时候去香港还可以自由出入，他们原打算在香港站稳脚跟后，就把家属接去，但不久大陆与香港就不能自由来往，需要严格的审查，这使他们原来的打算变成泡影了！
    那时候最小的孩子才两岁，大的也只有七八岁，就靠秀云劳动的双手去抚育他们。“三反五反”运动时，她失业了，有三天无米下锅，大女儿饿昏了。居委会送来一袋救济米，才解决了燃眉之急。为了养活孩子，她摆过地摊，替人家洗衣服，什么工作都做过，什么苦头都吃过，后来才进了锁厂工作。生活再苦再累，秀云还是坚贞地等待着他，希望有朝一日老丁会回来，或者有机会到他那边去。过上幸福的日子！
    然而，事与愿违，丁毅和刘毅逃到香港后，听说在非常恶劣的条件下生活，丁毅患了肝硬化，在当时缺医缺药的情况下，没有多少年，他俩却先后病逝，过早地离开了人世，丁毅不过四十多岁！
    秀云一个女子艰苦地抚育四个孩子成长，创造了人间奇迹！“文化大革命”那年，她被污蔑为“反动家属”，挨批受斗，要她交待丈夫的“罪行”，她理直气壮地说：“他是个好人，工人罢工他支持，把家里多的米拿去给工友吃，支持工人反对资本家剥削的斗争……”人家说她放毒，她反问道：“要我说真话我就说这些，若要说假话我就说假的！”她终于坚强地活下来了。四个孩子也都发奋图强，工作后读夜大学，大女儿成了高级工程师，定风和新途是工程师和厂长。秀云出色地完成了抚育四个孩子成长的任务，丁毅在九泉之下也会得到安慰的。安息吧，好老师丁毅！
    老丁到香港不久，香港与内地就不准自由来往，仿如隔开两个世界，家人已不可能前去。他住木房，教几个工人识字，生活十分贫困，生病无人照顾。玉芳是同志，对他关怀备至，他们逐渐产生了爱情，生下两个女儿，老丁却不幸病逝，过早离开了人世间！后来秀云知道这些情况，也很理解。若干年后，玉芳到上海来玩，大家一起到北京旅游，如同姊妹一般，小辈都叫玉芳“香港妈”，十分亲切。那年恰巧民放从新疆回来，旅途七天七夜，弄得披头散发，像个野人。玉芳看到，十分心痛地说：“别人的儿子在香港享福，我的儿子在新疆受罪！”于是他回港后就找朋友商量，以继承父亲遗产名义，想方设法把民放申请到香港去，秀云也托到新疆军区的关系，因而民放一家三口顺利地申请去港，玉芳为儿子做了件大好事！若干年后，香港的大妹小妹也到上海来玩，与国内的大姊和哥嫂欢聚一堂，到生父的墓前拜祭，多少年的思念之情，总算划上圆号。丁毅在天之灵，看到自己后代的幸福人生，应当感到无限欣慰！


安息吧，唐咏兰！

安息吧，唐咏兰！

    2003年9月18日早上，阿招含冤离开了人间，去见马克思了，享年79岁！
    阿招是广东中山人，姓唐名咏兰，出身在劳动人民家庭，从小随父到了上海，家里弟妹多，生活贫困，一家人挤住在一个亭子间里，大家睡在地板上。她只念过几年小学，未满16岁就进厂做工，在旧社会，工人真是牛马不如，每天做工12小时，半个月调一次日夜班，没有休息天。
    她有一个思想进步的表哥，时常对她讲些工人要翻身，妇女要解放的革命道理。她结合自己受资本家压迫剥削的切身体验，认识到表哥的话是对的，表示自己也要走革命之路，因而参加了中国共产主义同盟，即后来的中国革命共产党。从此她积极学习马列主义，在工友中宣传革命思想，进行革命活动。
    1948年，她与刘毅结婚，刘是个工人，山东人，身强力壮，是托派的后补中央委员，翌年上海解放，由于**容不得不同政见者，不久刘与丁毅等人被捕，第二天却把他们释放，他们考虑到**必将步斯大林大批屠杀托派的后尘，留在国内绝对不安全，三十六计走为上计，于是与丁毅相约逃难到香港去！当时他们已有个女孩，才一岁多，而丁毅却有四个孩子，带同家属一起前往是很困难的，于是决定刘丁两人先去，待他们在港立稳脚跟后，再接家属和孩子前去。但事与愿违，不久香港与内地不能随便出入，刘与丁的家属和孩子不好出去，只得留在上海了。
    1952年12月22日，中共把全国托派在一昼夜间「一网打尽」！阿招也被捕了，当时女儿还未满三岁！可怜这小女儿从小就失去母亲，由亲戚抚养。阿招莫须有地被判刑7年，「劳动改造」！好好一家人从此离散，天各一方。
    劳改队的生活是强迫劳动，强迫改造。阿招是工人出身，劳动再苦再累也不怕，只是晚上学习，要天天批判思想，即批判托派。中国有句老话：「成者为王，败者为寇」，今天共产党胜利就是皇帝，托派失败就成了「匪帮」！谁如果不骂「托匪」，你就是「不认罪服法」，就得挨批受斗，直到你肯胡说而后已！于是大家在学习中，也只好「难得胡涂」，瞎说一通，反正是共产党正确，托派错误就是了。阿招也是这样在劳改中混天度日。57年终于提前释放，回到家里。
    阿招从劳改队出来，那时候还侥幸能回厂复工。当时女儿已七、八岁，从此母女相依为命。那时候，劳改释放犯要想申请去香港，是根本不可能的，这就决定了与刘毅再无团聚之日，夫妻将永久分离，这样的残酷现实，叫人如何受得了？！阿招在万般悲痛中，还是念着夫妻之情，为刘毅着想，理智地提出离婚，好让他在香港另找对象，好好生活下去。但那里知道，天不从人愿，刘毅在那边也没有多活几年，就不幸病逝了！
    从此阿招与女儿孤儿寡母，原以为靠自己劳动的双手，把女儿抚育成人，从此平安无事了。那晓得，到了毛泽东发动文化大革命，一场史无前例的大风恶浪降临了，已劳改5年释放不久的阿招，却又被揪了出来，成为「牛鬼蛇神」，惨遭批斗！在厂里，把最坏的机子给她操作，却要织出优质产品，否则就是破坏生产！收工后别人回家，这些「五类分子」，却还得去打扫厕所！晚上开批斗会，个个「牛鬼蛇神」要低头挨斗，甚至要你跪下来，或拳打脚踢，要你交待「罪行」，答复无中生有的各种问题。这样的残酷批斗，不是三几天，而是永无了期！因此许多人被斗死，不少人自杀！阿招虽然坚强，也难以应付这场灾难，日不思食，夜不能眠，心力早已衰竭，活着像死人一般了。
    那时她的女儿刚念初中，学校停课「闹革命」，天天上街背「毛主席语录」，喊「毛主席万岁万岁万万岁」，但当人们知道她是「五类分子」家庭出身，把她划为「黑五类」后，同学们便对她歧视、冷淡甚至敌视，过去要好的同学也都不理睬她，避开她，这给她是多么沉重的打击啊！她悲伤、愤慨，痛恨自己的爸妈为甚么这样害人，害得自己在同学中无地自容！她愤然地对妈说：「爸爸害人，你也害人，为甚么不去死，我也没法活了！」阿招听了女儿的话为之一惊，但也很理解，在这暗无天日的邪风恶浪中，你怎样解释也没有用啊。过去虽曾教育过女儿，说爸爸是干革命的，妈妈也是干革命的，如今黑白颠倒，魔道行空，怎能说得清楚？
    在一次批斗大会之后，由于被人无中生有，诬陷她参加黄色工会云云，阿招真是心灰意淡，跳进黄浦江也洗不清，这是甚么世道啊！她再也受不了呀，自己不幸，女儿也遭殃，她突然想到死，一死了之，从此超脱人间疾苦，也不致连累女儿！就在批斗会后，趁人不知鬼不觉当儿，她直往晒台走去，但见一片漆黑，她鼓足死劲，一脚跨上了铁栏杆，但觉寒风澟冽，她紧紧地闭着眼睛，下定决心了此残生，于是纵身往前一跃，跳下楼去！那晓得，这楼不过是三楼，而且正跳在一个竹架中，然后跌落在地面上，人还是好好的，只是腰部有点酸痛而已。在黑暗中人们听到啪哒一声，走来一看，大喊：「有人跳楼！」从此，说她「畏罪自杀」，罪加一等！只是她腰部受伤，已不能上工，呆在家里，也就不再在厂挨批受斗了！
    阿招从此在家养伤，却又没有好好治疗，稍好一点，为了生活，迫着就去做工了。女儿也很懊恼自己对妈妈发脾气，她知道妈妈是个好人，绝不是坏人，爸爸也不是坏人！但不知道为甚么他们却被诬陷为「反革命」，他们是清白的！我自己也没有做过坏事，为甚么把我说成「黑五类」？为甚么呀？这场暗无天日的狂风暴雨总算逐渐过去了，从此孤儿寡母，相依为命，相亲相爱，女儿再不向妈妈发脾气了。
    日子就是这样平淡地流逝，年复一年，女儿结婚后生了孩子，成了四口之家；阿招退休后就在家里买汰烧，掌管全盘家务。有时到弟弟、姊姊那里走走，她最喜欢到丁妻那里玩玩，大家有说有笑的，原来刘毅与丁毅一同去港，由于生活艰苦，两人后来又都不幸双双病逝，所以她和丁妻真是同病相怜啊！
    那年，人家介绍阿招与郑超麟一起恢复公民权的Ｓ君交朋友，她说：「我不会服侍人的」，断然拒绝了；若干年后，她表哥介绍Ｌ君给她做朋友，本人已经同意，但女儿坚决反对。她后来给表哥的信中说：「我和女儿相依为命几十年，她不同意我走这条路。」因此又吹了。女儿为甚么反对妈妈找个老伴，安度晚年呢？无非是妈妈走了没有人烧饭；自己没有兄弟姊妹，将来要照顾两个老人，怕又增加一个包袱！
    2002年底，阿招弟弟不幸病逝，她为了陪弟媳妇，住在那里，有一天去买小菜，泥泞路滑，不慎摔了一大跤，几乎爬不起来，后来去医院检查，腰部骨折，而且患处恰与过去的伤处相错位，形成骨裂！这过去的伤处，就是「文革」时跳楼自杀未遂留下来的伤痕，新旧伤口恰在一起，难以愈合，必须长期卧床休息！几个月后，再到医院检查，竟然发现脑子已有四处肿瘤，已属晚期，等于宣判了死刑！这时候化疗也无效，现代先进的医学也挽救不了她宝贵的生命！
    我们到家里看望她时，人还很清醒，却已不会说话，把他表哥寄来的千元交给她，她紧紧地握在手中，临别时还动动手表示再见，后来到医院再看她时，已不醒人事，听她女儿说有时难过得呀呀响，口里甚至吐出血来。想不到一个大好人，却死得那么惨痛！
    9月20日追悼会在龙华殡仪馆夏云厅举行，参加的亲朋友好约80余人，四周摆满了花圈。阿招安详地睡在一付木棺材里，外面还有个大玻璃罩，周围是鲜花。悼词由她的女儿念，她声泪俱下，谁也听不清楚，也不过是讲讲妈妈如何抚育我、教育我成长之类，还能说些甚么呢？听说单位不肯致悼词，说是死者的档案尚未平反云云。
    坚强勇敢的阿招就这样含冤离开了人世间！安息吧，阿招！


不屈的人姜君羊

-> 《坎坷》李永爵〔李平〕回忆录　　　　相关链接： 姜君羊（田淑）

不屈的人姜君羊

记共同劳改关押卅年的老战友姜君羊

    1953年中共把中南区部份的托派押到湖北汉阳“劳动改造”，当中就有个姜君羊。解放那年他正在广州中山大学历史系毕业，他深知斯大林残酷迫害托派，致之死地而后已的历史，毕业后就躲到湛江一旅馆当服务员，以为可以逃过这场灾难，那晓得一下就被中大当官的同学认出，于1951年3月就被逮捕。两年后也被押到汉阳劳改。
    一起劳改的有男的20余人，女的4人，男的被押到汉阳砖瓦厂劳改，女的在武汉监狱布厂劳改。这些人当中，大部份是大学生，如广州的谢越秀会计系毕业，省糖业公司会计主任；陈景光航空公司会计；何若平交大毕业；林松棋中大助教；广西的徐太兴是西大助教；肖静放、骆春柏、雷润清西大毕业；何春华某中学校长；黄德楷曾任广西日报总编等。我们这些人都已被关押一年多，个个脸黄肌瘦，几乎不会走路，被押到砖瓦厂去挑泥巴。我们每天从附近的小山坡挖土，然后挑到小铁轨边，由运土车运到砖机房去制砖。每人的定额是两平方米，要挑百多担，个个都被压得筋疲力尽，一旦休息，就倒在地上。姜君羊身体还算好的，尽自己的力量去为社会建设劳动。
    白天搞了一天艰苦的体力劳动，晚上还得学习两小时，叫做“批判托匪，改造思想”！干部训话，都是托匪如何如何反动的话，叫人听了真真的难过！我们都是出生入死，参加革命斗争，如今却成了共产党的罪人！但想到我国有一句老话：“成者为王，败者为寇！”几千年来的帝皇就是如此，如今共产党胜利了，就是皇帝，托派没有胜利，就是流寇，就是匪徒！所以任由他们去骂吧，有什么办法呢？林松棋坚决不承认托派是匪，挨批受斗，最后被关押到禁闭室，后来没有了消息，听说不久就已死去！大家并非怕死，而只有采取政治上悲观消极，人云亦云，敷衍应付的态度。姜君羊则更装得胡涂，有一次发言，竟然希望马克思到中国来看看，还不知道马克思早已不在人世，当时连在场的干部也说他胡涂，引得大家哈哈大笑。从此以后，姜君羊就多了一个“姜胡涂”的别号，有的干部也叫他“姜胡涂”，老姜也乐得在学习中装胡涂，东拉西扯。其实老姜十分清醒，在这样恶劣的环境下，只好自己空下来看看马列书而已。
    54年长江大水，厂房被淹，劳改队住到山上，天天去修堤坝，水退后回厂当泥水小工修厂房。恢复生产后，干部看到我们这小分队的人个个踏实劳动，又有文化，便全部调到原铁工班后扩建为机修车间去，有的学机工，有的学钳工，老姜却一直分配到最艰苦的铸工翻砂去。那时候的劳改厂又没有什么防护设备，每次开炉常烧伤了手脚。砖瓦厂也迅速变成塑料厂，西大的化学系助教徐太兴搞了个化验室，大量收购废塑料，生产塑料凉鞋，推销到全国各省。
    在我们小分队中，老姜和我刑期为15年最长，其余多是五年至十年不等。到1956年，干部再没有喊“托匪”，并口口声声对我们说：“你们的案件今冬明春就要解决。”那年开奖惩大会，五年的一律提前释放，女的五年以上的也都假释，老姜和我都减了刑，他减3年我减5年。但后来中共政策越来越左，什么“今冬明春解决”根本没有这回事。老姜和我差不多同时于1962年底和63年初刑满，但没有释放回家，不准回南宁或上海大城市，还得留厂“就业”，继续改造！只从劳改监狱搬到就业宿舍，每月发给你一点工资，在食堂吃饭。星期天经批准可以到城里去走走。家在外地的每年有半个月的探亲假期。徐太兴五年刑满后，由于工作需要也留厂就业，在就业队继续接受改造。
    在那漫长被管制的岁月里，我们忍受极大的悲痛，坚持自己的信念，永远追求马克思主义。老姜一有空就埋头读马列原著，学习英文。但多少年来，他从没有在就业队的墙报上写过一篇文章。我们在一起即使星期天到徐太兴家里玩，也不便正面讨论什么。虽然我们长期在这样恶劣的环境里生活，但还是过得自自然然的，特别是老姜他为人嘻嘻哈哈，又喜欢烧小菜，天冷时我们有时星期天到郊外去买来半条狗，然后由老姜用各种配料，烧成一大锅美味狗肉，参加的人人各一大碗，大家吃得津津有味，欢乐与共。
    直到改革开放，到1983年，老姜和我才先后准于回南宁和上海与家人共同生活。但我们在劳改厂就业二十年，那时已六十多岁，却没有退休劳保，每月只拿45元的生活费，看病不能报销。这点子生活费，我们称之为“开水费”，这些年来，老姜一直靠亲朋友好的支持和帮助才安然渡过的。他的弟妹后来还帮助他与一位死去丈夫的护士结为老伴，互相照顾，听说他对老伴只提出一个条件，就是：当我看书或写作时，你绝不要打搅我。
    与在劳改队里装胡涂，卅年来从不写一篇文章相反，回到家中自由的环境里，老姜决心认真读书写文章，他认为：“人们已经完全抛弃马克思主义的基本观点了，当今重要的就是恢复马克思主义关于社会主义的学说。”（2003年4月3日信）。此后他在《陈独秀研究动态》、《十月评论》、《通讯》等发表过多篇文章、编译稿和出版小册子。
    这位不屈的人，总结自己的一生写下四句话：

    坚持原则，反对守旧；
    服从真理，不搞教派；
    放眼世界，把握现在；
    团结战斗，争取未来。

2006年11月28日记于病中