多列士自传：人民的儿子

 多列士自传：人民的儿子（Fils du peuple）

作者：[法] 多列士（Maurice Thorez）
译者：赵广，金铭
出版：人民出版社 1953年　　页数：170
本书根据巴黎社会书刊出版社 一九四九年法文版译出

   目 录

· 俄文版序言（杜克洛）
· 第一章　觉醒
· 第二章　学习
· 第三章　争取团结
· 第四章　人民阵线
· 第五章　在希特勒威胁下的法国
· 第六章　斗争第七章
· 第七章　我们的战斗：为法兰西的复兴、
           民族独立与和平的战斗
· 第八章　共产党人要求什么？


俄文版序言

 -> 多列士自传：人民的儿子

俄文版序言

杜克洛

    正当法国工人阶级及全体劳动大众反对资本主义剥削，反对帝国主义制造新战争的伟大斗争进入重要阶段时，法国共产党总书记的自传《人民的儿子》第二版的俄译本出版了。
    如果熟悉法国共产党历史的话，那就不难了解这一斗争的性质和意义。莫里斯·多列士是伟大的斯大林的忠实学生，是为自由、和平与社会主义的伟大事业而奋斗的热烈战士。他的传记实际上正反映出法国共产党的历史。
    一九四九年十一月召开的共产党反工人党情报局会议指出，《马歇尔计划》及其附件大西洋公约和军事援助方案等等在美帝国主义者的把持之下起了经济、政治与军事杠杆的作用，并且被美帝国主义者利用来奴役西欧国家，以达到制造反苏反人民民主国家的侵略战争的目的，达到镇压国际工人运动和整个民主运动的目的。
    在物质上备战，在越南进行殖民地战争，占法国国民收入大部分的军事预算空前增加。美国故意把日益成熟的经济危机输出到法国及其它仆从国家，给它们制造了许多困难；法国经济变为半殖民地式经济的趋势日益明显，法国资本家甚至一再把工人工资降低到吃不饱的地步藉以增加自己仅有的收人份额，而力求补偿美国竞争者带给他们的损失——以上这些，都促使剥削工人阶级的行为变本加厉，加深劳动大众的失业现象和贫困程度，使劳动农民及中等阶级若干阶层的境况更形恶化，虽然他们境况的恶化只是由于工人阶级购买力降低的缘故。
    法国统治者这些卖国贼，力行压制办法，利用国会中的多数，施行野蛮的警察法规，并和新法西斯戴高乐勾结进行阴谋，其目的是要对他们急如星火地订出计划来的新战争完成政治上精神上的准备，尤其是对于劳动大众为反对制造军用物资，反对装载运往越南的武器，反对运卸美国武器而日益采取具体有效方式的斗争。加以破坏。
    随着无产阶级及全体保卫和平者有组织的力量的增长及巩固。惊慌失错的垄断资本家更积极更野蛮地迫使法国国家机关及法西斯匪帮一起来维护自己的利益。
    就在这样的条件下，一九五〇年春，法国共产党领导的无产阶级，依靠联合所有和平民主力量，进行了激烈的斗争。
    几百万工人参加了罢-工斗争，要求增加工资，不论对个别资本家和资本主义托拉斯，不论对国家本身都不让步，因为现在国家在矿井、在颇大部分的工厂反运输与银行等的基本部门中就直接居于资本主义的老板地位了。
    一方面在工人阶级统一战斗的口号下，另一方面在全体劳动大众与无产阶级团结起来的口号下，强大的罢-工运动正在开展起来。
    法国共产党及其总书记多列士早就指示过争取斗争胜利所必需的条件了。工人愈来愈明白：反对饥饿、贫困和反对法西斯的斗争是和争取和平斗争这一当前的主要要求分不开的。正如多列士所着重指出：法国工厂和兵工厂，码头和铁路，科学研究所和实验室有几百万劳动者已参加了保卫和平的斗争，他们反对为反苏侵略战争制造武器，反对贮存及运输武器。
    《人民的儿子》一书给我们指出，多列士在这二十五年中，怎样教导法国共产党，他说，党的主要任务应当是反对帝国主义战争，无条件拥护苏联，有效地团结殖民地人民。一九二五年多列士以反对摩洛哥战争委员会主席身份，亲自为这种团结做了榜样。现在法国受贿的部长们，资产阶级政党的首领及靠着榨取越南人民血汗发了财的将军们，都支持对越南的“肮脏的战争”，而法国劳动大众对这个卑鄙的肮脏的战争提出了有力的抗议，这一事件很明显地表现出了团结殖民地人民的精神。
    法国共产党在多列士领导下，以共产党情报局一九四七年会议所作国际形势分析为指针，在工作中善于把反帝国主义反战争反美国霸权的斗争口号，把争取法国独立、光荣和自主，争取和平的口号普及化并且体现到具体事变中去。
    读者将从这本书中知道，多列士一直在教导法国共产党，把工人阶级行动一致，巩固无产阶级与劳动农民的联盟，指责自己队伍中形形色色的宗派主义和机会主义等工作看成是党进行斗争的必要条件。
    美帝国主义者及其法国走狗最近施用各种诡计，企图破坏工人阶级的统一。右派社会党的领袖们是资产阶级及其反动、高压、战争政策方面的主要支柱，他们企图破坏总工会以及工人阶级和劳动大众的其它组织。
    所以这些企图都遭到了失败，已经起来斗争的法国劳动人民对于那些挑拨离间者所说的话，从未听信过，现在不听信，将来也不会听信，因为他们知道这一类的话都是出于敌人之口。相反地，劳动人民为拥护自己所提的要求而行动日益一致，并且我们有充分的根据来说：争取和平的日子对劳动大众的行动一致又起了很大的推动作用。正因为如此，杜鲁门的走狗们不得不在法国组织法西斯党羽铁托—兰科维奇匪帮的间谍网。法国及其它国家里的铁托间谍及奸细的任务是首先依靠那些动摇及不坚定的知识分子来做破坏工作，以反对保卫和平的民主运动。
    法国共产党在多列士领导下，当这种企图还在萌芽时期，就把它打破了。法国民主党派及民主组织一致谴责贝尔格莱德间谍杀人犯集团。铁托南斯拉夫驻巴黎的大使馆竭力想把一些先后被法共开除的人组织在它的周围，这样一来，它捏造的无耻谰言说我们党内仿佛己开始有了铁托派，表面上就好像是真的了。但这是徒劳无功的。不管法国警察及右派社会党人莫克在这方面怎样帮助铁托，铁托驻巴黎大使馆政治上的挑拨离间还是一败涂地。公开宣布自己为铁托拥护者及铁托之友的法国人中总共有两三个孤立的完全脱离群众的知识分子，还有一些过去是纳粹间谍或现在是英美间谍的流浪分子。恰好相反，保卫南斯拉夫被迫害及系狱民主主义者委员会中，就有许多非共产党员做了领导人物，他们参加这个委员会证明法国伟大的民主团体都支持着反对铁托及其犯罪集团的斗争。这们维护真理的真正斗争也为大战时参加南斯拉夫人民解放军的法国志愿军所积极支持。法国的铁托间谍到处受人们的唾弃。如果他们胆敢公开出现，人们就要抵制、咒骂，叫他们明白，在法国民主力量的队伍里面，他们是没有地位的。
    以多列士为首的法国共产党用匈牙利审讯拉伊克叛国案及保加利亚审讯科斯托夫叛国案的实例，向法国一切劳动人民及一切正直的人指出，铁托走狗正在充当帝国主义的助手，充当它们的雇佣土匪及间谍。法国铁托匪帮之被揭穿造成很重要的后果。铁托受帝国主义主子指使而戴上的“共产党员”假面具在法国已欺骗不了谁。而现在铁托在法国所作的宣传就只能限于宣传——南斯拉夫中世纪的武器。法国历史博物馆特开一间大厅供铁托支配，里面也陈列有古老的南斯拉夫壁画和圣像。但是人们从这些纪念物上面可以看出其背面，即南斯拉夫人民有其英维光荣的历史叫，可以看出这个民族能够为它的独立、反对压迫者而斗争，这些压迫者无论在中世纪或近几百年来一直奴役着他们，其中也包括斯大林称之为最残酷的土耳其同化者。钱托已经将南斯拉夫出卖给美国，但南斯拉夫人民将从现在奴役他们的美国人手里解放出来。现在任何法国的报纸，愈是反动，向美国大使馆领取津贴联系就愈密切，就愈热中于支持铁托及其党羽。巴黎某家金融小报称铁托南斯拉夫被选入联合国安全理事会为“正义和自由的胜利”。出之于这类集团的这些赞扬只是使贝尔格莱德法西斯间谍及杀人犯匪帮的代理人暴露其真面目而已。铁托是个很平凡的奸细，被反动派利用来作反苏反社会主义的污蔑宣传的。铁托是战争贩子的走狗，准备用尽一切卑鄙伎俩，来为战争贩子服务。现在法国每个人都明白，铁托奸细是华尔街的下贱走狗。因此，铁托匪帮之作为帝国主义手中真正武器的作用。要比当初的估计小得多了。铁托—兰科维奇匪帮法国代理人的失败，无疑是多列士领导的法国共产党的巨大胜利，是法国民主力量整个的胜利。但这个胜利不应该使法国共产党及其领导者失去警惕。我们可以肯定，美帝国主义妄想破坏和平力量的新企图是不会放弃的，他将采取新的更精细的奸诈办法。正因如此，所以反对铁托走狗的经常斗争是争取和平、争取法国光荣和独立的整个斗争的必要部分。法国的最热心的保卫者是多列士，围绕着工人阶级的一切民主与爱国主义力量对于他的信任正不断增长着。
    多列士领导的共产主义者——共产党员不愧为真正的法国人，都献身于保卫祖国切身利益的战斗中。他们郑重声明：法国人民不愿做帝国主义侵略的工具，法国人民不对苏联作战、不对强大的为伟大的列宁新大林党领导的苏联人民作战。
    法国共产党的这个庄严而坚决的誓言，每天都由动员更广大力量来进行反对侵略者的斗争加以证实了。现在这个党的领导者多列士把他的《人民的儿子》一书贡献给一起工作的同志们，一起斗争的战友们，贡献给一切劳动的、受苦难的及满怀信心的人们。贡献给在马克思、恩格斯、列宁、斯大林旗帜下为争取伟大的自由、和平及社会主义事业在法国获得胜利而奋斗的人们。

一九五〇年三月二十七日　巴黎
（侯焕良　译）


第一章 觉醒

第一章　觉醒

    我的父亲和我的祖父都是矿工。就我记忆所及，我所能想起的，无非是矿工们苦多乐少的艰难生活：凄凉的矿工住宅，露天堆煤场的进口道，在地下几百公尺工作得精疲力尽的矿工们的步伐，有时候偶有手风琴声，放鸽的竞赛，以及乡村节日所歌唱的有叠句的歌谣。在这一幅单调暗淡的背景上，突然出现了一长列染着污渍的黑色或绿色装煤车，显得更强烈更刺眼，远远地更看到许多白木棺材，在敞棚里成行地排列着。我仿佛又看见男男女女和小孩向各方乱跑，互相碰撞，互相拥挤，跑去又跑回，或原地乱转。各大门都有宪兵把守，嘶喊的群众拥到门边便四散分开……随着我的一切回忆渐渐互相贯串起来，变得确切而清楚，景物和色彩也显得更分明更清晰了。我记得我那时快到六岁了。我生于一九〇〇年四月二十八日，我的生命几乎是和二十世纪同时开始的……
    有一天，和别的日子一样，我正和矿工住宅区的孩子们在一起玩耍，忽然一阵沉闷的隆隆声，一些远处的脚步声和木屐触石板路的响声，引起了我们的注意。同时很多人朝着同一方向急忙地奔走；我也就跟着他们跑去。放开脚步奔跑，赶过那些喘着气的老头子，赶过那些抱着新生婴儿的女人，原是有趣的事。有人在喊：
    “在古利埃尔！在麦利古尔矿井！死了一千三百人！”
    我就这样，在一九〇六三月十日，在那冰冷的雾里，尽我两条小腿可能有的速度，在兰斯路上，奔驰了七公里；那就是说，跑了从麦利古尔矿工住宅区到诺埃尔郭多的那一段路，在这周围一带的各乡村，所有的矿工这时都丢下了工作，女人和孩子都互相推挤着，互相询问，挤成一堆，围成一团，熙熙攘攘，好像从战场上败退下来有死亡的阴影追逐着的军队一样。
    到了麦利古尔以后，我最初什么也看不见。人群的浪潮快把一段长砖墙上的高铁栅栏门挤坏了。铁门后面有一些浑身漆黑的人在那里骚动。他们很忙，头上都戴着帽兜子。套着一种很奇怪的东西。在远处，大雾中，隐隐看得见矿井上的钢骨井架，机轴都停住不动了。在这种悲惨的景象里，荡漾着一种潮湿的煤屑气味，烧焦的气味和烟的气味。不久，恸哭声和咒骂声通通起来了，头发散乱的女人们在嘶叫。起了像浪花一般的骚动。有人主张打进铁门。骑马的宪兵突然出现了，他们把马头向人群冲来。
    但此时，越来越密集的人群，一块空地也不让出来，尖锐的声音从各方面叫喊起来：
    “把真相告诉我们！……告诉我们到底是怎么一回事！……让我们看一看！……让我们进去！……”
    “我的丈夫在井里呢……”
    “我的几个孩子都在井里呢……”
    “我的全家都在井里呢……”
    我记得，后来我和别的孩子们回到了村里，都很疲乏，从颓丧，很长的时间都没有玩耍，也没有吵架……
    此后几天，我又到麦利古尔去看。宪兵很多，所有人都穿上了黑色丧服。沿矿工住宅区，各家的门口都有人在哭；孩子们紧紧靠着他们的母亲。这些村庄的周围各地，如萨罗米纳、比伊·孟蒂尼等，都是同样的景况。各处堆东西的敞棚都变成灯烛辉煌的灵堂了。人们都带着一种感谢的神情，谈论着从魏斯特法黎亚来的救护队。
    随后，“悲哀的行列”，即是说，那些不幸的牺牲者的殡仪，便在大雪纷飞之下出现了。
    这一件可怕的灾祸震动了全国。好久以来，这些被人叫做“煤黑子”的矿工，对于吃不饱的工资，对于过分劳苦的工作，对于安全设备不够的工作条件，已经在抱怨了。这时，愤怒都集中在煤矿公司的身上。为了公司增加它们的利润，一千三百个工人已在矿井的深底遭到了惨死。惨死者才被埋掉，贪得无厌的公司，又要招募新工人来代替死者；他们需要新的牺牲品。失望与反抗从这一矿工住宅区传到另一住宅区；幸免于死的人一致拒绝上工：罢工便这样爆发了。
    于是一支正规军开来占领了矿场。
    各村庄中，各广场上，一群群人集合了。路上也展开了长长的行列。这些人已不再是三月十日那天一样发疯似的乌合之众了；人们带着阴沉的目光发出他们愤怒的呼声，或是低声谈论那些长眠地下的伙伴。
    有一队以红旗为前导的示威行列，在爱南利达地方的路上，撞上了宪兵。那一天，我母亲正带着我和我的兄弟以及妹妹进城。我们也掺在队伍里跟着走。突然，前头的队伍停住了，人群中发出一片叫喊声和呼哨声以及猛烈的骚动。忽然大家都拼命奔跑起来。宪兵们进攻了。我和我母亲被冲散了，我被人群拥走，遭到人们的践踏，同时许多马的巨大的影子在我身上飞越而过。
    后来我站起来，躲到一个门背后。一个大汉高举着马刀，跨着他的马向示威的人群冲了过去。有几个罢工者死命抓住马的缰绳，有些人则躲到院子里去。而在远处，士兵们枪上装着刺刀，排列成一条红蓝相间的行列。这情景活像我祖父所有的一幅表现“佛尔米亚大屠杀”的图画。
    宪兵们整天都在我们的村庄中巡逻，用一种无礼的眼光从窗口往房里看。我的母亲把窗帘放了下来。我们就这样呆在家里，呆在黑暗之中听着那些刺刀撞击的叮当声……
    好些示威游行者被捕，另外有些负伤。
    这次罢工坚持了近两个月，确数是五十二天。这是可怕的窘迫的两个月，痛苦和愤怒的两个月。这原是矿工们的命运：精疲力竭的工作，受伤，矿井崩坍，煤气爆炸。但是，当他们窘迫到忍无可忍而叫起苦来的时侯，武装的力量就马上开来镇压使他们就范！
    罢工期间，我的祖父克莱蒙·波德利，毫不计较地拼命奋斗。他是工人阶级的老斗士，巴斯里创立的工会一成立他就加入了。我很喜欢听他讲话。他常常向我讲述他的生活和他的斗争史。说到他的生活，那是差不多全部在煤坑的黑暗之中度过的，但比许多人在光天化日之下度过的生活要光明灿烂得多。他的生活，由于他对工会和对工人阶级的热情而显出万丈光芒。他所讲关于罢工、血战和奋斗的永远新鲜的故事，以及对矿场、工厂老板和宪兵军警等的顽强抵抗。在这些紧张热烈的回忆中，巴斯里和儒勒·盖德的名字，有如迎风飘扬的旗帜一样响着，正是这些故事和回忆，使我比实际年龄更早成熟！
    我的祖父常常痛骂那些“假兄弟”，痛骂那些和巴斯里和拉芒丹所领导的“老年”工会对立的所谓“青年”总工会。这两个工会之间常进行残酷的斗争。在法国的诺尔区一带，存在着旧行会集团的传统，彼此间的仇视非常强烈，有时甚而至于动武。我那时还不了解这种使矿工们互相攻击的真正原因；但我对于这种热烈而充实的生活，每天为达到工人的最高理想而采取的英雄行动，异常崇拜景仰，我的祖父及其同志是不知疲倦的。他们跑矿井，跑矿工宿舍，不断地征集同志。他们为每一个人而斗争，企图说服他们；要把这些矿工从冷淡、驯服、无知中争取过来。他们遇到这一部分人的麻痹，另一部分人的疑惧，厂方的仇恨与威胁，以及工人间的分裂行动。“布鲁朱派”[1]的势力在古利埃尔和兰斯地方是很大的。我的祖父克莱蒙·波德利在一九三一年七十一岁时带着工会会员证，在执行任务中死去。祖父啊！您在我的一生中，占了多么重要的位置！是您领导着我向前迈第一步，使我学会了斗争，我现在在这里向您致敬，您体现了一个斗士的谦虚、勇敢、忠实、无可非议的精神。
    他以满腔的热情，热烈的信念和无限的忠诚来致力于工人阶级的解放。他的工资很少，还要养育几个孩子，但他总是尽先提出钱来缴纳工会的会费。除此以外，他还每周省下两个苏来买他喜爱的报纸：《诺尔的觉醒》。在他的晚年，他总是看共产党的报纸《被束缚者》。
    我们住着一所和其他所有矿工住宅一样的房子。诺尔平原本是那样的单调惨淡，配合着矿井钢骨井架，炭灰堆和吐着黄黑烟的工厂烟囱，再加上住房是千篇一律的式样，成行的排列着更显得凄惨欲绝。
    诺埃尔戈多在二十世纪初年是一个有三千居民的村庄。全是矿工、冶炼工人和“纳什一税的人”也就是农民。
    在战前，杜尔贝公司的第四号矿井，有一千来个矿工。铅锌冶炼厂位置在高德勒运河的岸边，是属于马菲达诺和比纳洛亚矿场的。许多船艇把矿砂运来供给该厂冶炼。
    那时我的祖父在矿井中工作，我的父亲则在工里做工；他在厂里因常与铅接触而染了疝气病。他本来想逃避矿坑中的沼气爆炸的，却又遇到了这种病。
    在四岁时，我进了幼儿园。第二年，在我的生活中发牛了一件大事：我第一次在大众之前发言。不过应该说那只是在我们学校的节日纪念会上，一种孩子们的把戏。
    我在家里，过的是工人家庭中一般孩子们的平常生活。到了稍稍懂事的年纪，就该出力做事了，老百姓人家的孩子们懂事的年纪总是来得特别早的。我的母亲只靠了父亲的工资以及一个小小的菜园和二十只兔子，来照顾全家的吃用。要我做的工作倒很容易。无非跑到田中去找喂兔子的草，上街买点东西，到大路上去拾粪做菜园子的肥料，此外还得照料我的小弟弟们。
    在我们日常的贫困生活中，有时也有一些快乐的事情：那就是乡村赛会的日子。这种会，我们小孩子们总是很久以前就在盼望着的。只要那赶会的第一辆大货车一来到村里我们就忍耐不住了。学校一放学，我们就跑去看人家布置木马戏场，或那些卖货的木板房子。胆大的就用手指去摸摸木马的鼻子，去拉拉它的尾巴，那是真正马尾作的屋巴哩！如果有一个苏去骑着木马跑一趟，那才美呢！听音乐，听枪声。听那抽彩轮盘旋转时的哒哒声，听那些会场咖啡馆中喝酒的人愉快地歌唱，听那乡村歌唱队的大嗓子，多么有趣呀！我们这样过了一天或两天发狂似的生活以后，日常的生活又重新开始。和以前一样的灰色……
    在我们家里，和在许多工人家里一样，几乎老是谈家常的困难。物价不断地上涨。一九一〇年九月，在矿区发生了一种反生活费用高涨的运动。
    家庭妇女们从这家跑到那家，想组织起来行动。我母亲也是该运动中最热心的一个，她在一个会议上被推举为诺埃尔戈多的妇女代表。
    游行队伍在村中的各街道上走着，红旗当前，大家嘴里一字一字地喊着：
    “奶油三十苏！”
    “牛奶四苏！”
    “鸡蛋二十六苏！”（那时以二十六个为一个单位，此处是半个单位十三个鸡蛋的价钱。）
    他们到商店里挨门挨户地去要求那些商人执行这种价格。
    有一天，乡村的主妇们决定去爱南利达市场。她们刚一到那里，主妇们与卖东西的人便争吵起来了。有一个货摊被打翻了。这是一种信号。于是各地方的红萝卜，白萝卜，马铃薯，水果……就满天飞起来。我们小孩子呢，并着双脚往鸡蛋篮中跳。只要落到千里，不管什么东西，就拿来乱掷，一切我们爱吃的好食品都被我们很愉快地破坏了。
    当时我们还不能了解真正使生活费高涨的负责人乃是大资本家和投机商人，他们又一次成功地把消费者的愤怒，转移到开铺子的或赶集市的小商人身上。
    在此反生活费用高涨示威游行中，在比依·孟蒂尼地方，有一次警察竟开了枪。一个叫作狄厄多奈的工人被打死了。为了表示替死者志哀和表示抗议，所有的妇女们都系上红色和黑色的丝带。
    一个工人的孩子，到了一定的年龄，就必须外出做工，使家里有多几个钱的收入，这时，我已到了这种年龄。
    乡村里的农民要雇些小孩去替他们铲除田里的草。
    我们把铲草锄拿在手上，就成群结队地出发了；我们的工作是每两个人隔两公尺远，眼睛死死地钉着泥土，铲除蓟草和其它许多莠草。每天从太阳出来到太阳落山我们都专心一致地做着工，农人在后面监督着我们。一天做十二小时的工，而只给我们十四到十五条的工资。于是我和一个雇主发生了第一次的冲突。
    “小多列士，你，你比别人年纪小；所以我不能给你同样多的工钱，不过无论怎样你还是可以得到十个苏……”
    学校在普通教育之外还附带有一种教理问答的教育。我的父母虽然不重视宗教，但照习惯说来，孩子们都得领洗并作坚振礼。神甫又选了我做唱经班的童子，这使我可得几个苏。
    一九一二年七月，我的生活开始了一个新的时期。我的老师阿魏朗先生，这是我应十分感谢的一个人，保举我参加毕业考试，我竟考了第一名。这样我不必等到十三岁就可以到矿场去做工了。我便被人雇用到第四号矿井去做拣石块工人。
    这个工作不算很复杂，但需要十分小心。那些筛出来的煤，堆在一条大的活动铁板上打从我们面前经过，我们得赶快把其中的石块拣出来。这是计件付工资的，一个好拣石工人，一天可以得到二十五到三十个苏。
    十二月四日，煤矿工人照例要庆祝传统的“圣巴尔布”节。在十一月的下半月，他们为了多赚一点工钱，竞多做几点钟工，每天加一个“半班”。在这样加班的半月中，不常拿九十至一百法郎工资的人，可以拿到一百八十至二百法郎。我自然也与别的人一样，做了加班的工作。因之我本来只能收入十七法郎的，由于每天做工十二至十三小时，竟赚到了三十法郎。
    一九厂三年十一月圣巴尔布节的那半月时期，却爆发了一次罢工。大家称这次罢工为“加班期罢工”。巴斯里的老工会也和总工会所属的工会合在一起了。这次双方共同领导的罢工，只经过几天，井下工人每日工作八小时的法案，以后就被遵行了。
    因为我们的娱乐很少，很多青年都加入了本市音乐队。我学会了吹喇叭。我们每人戴一项漂亮的鸭舌帽，列队奏着最动人的调子在街上经过，或者还跑到附近的城市去举行音乐演奏会。每年，我们奏着乐护送民间故事中的英雄盖扬及其家人到他们的美丽故乡都埃城中去游行。这样一来，市音乐队便给了我们一个很好的机会，使我们可以愉快地到外面跑跑，可以到海边去游历，我们所付的代价，无非是参加演奏的练习。
    有一次，是在一九一四年六月下旬的某一晚上，我们练习完了演奏之后，音乐队队长，就把萨拉热窝大暗杀事件[2]告诉了我们。
    这时候，有的人已感到有战争的危险，但大多数人还不相信。
    “战争！你想想看！在我们今天，这是不可能的。以现时军队所使用的军器来说，战争到不了两个月，所有的人都会被杀光！”
    可是在八月一日星期六那一天，乡村警察就打着钟宣告总动员了。在布告牌前马上集结了大批的人。
    莱翁叔叔第一天就被征走了。从此我就再也没看到他。公报宣布他在一九一五年于波塞茹地方失踪。我另一个叔父埃德蒙，在战争开始刚刚三个星期，就在莫郎奇战役中负伤，当了俘虏。他被送到西里西亚铁矿里做工，在被俘期间染了肺结核死了。早在一九〇八年，我的一位胞叔（我祖父的十个儿子中的一个），就已在文孙斯地方的军队里得了病，没几天就死了。
    动员令下了以后，我们还在煤矿中做了几天工，但矿工的数目，很快地减少了、不久一切都停顿了；命令叫我们把井底的马匹都弄到地面上来。
    忧愁笼罩了乡村，消息非常恶劣。最初，大家以为战争离我们还相当遥远，是在法国的东边在阿尔萨斯、洛林，距我们还有好几百公里远的地方开展着。等到敌人侵入了比利时国境，这才惊动了而且激怒了大家。著名的攻不破的列日和那慕尔炮台，也被德国人占领。有一天早上，我们竟听见了大炮的响声。有人报告大路上已有骑乓队在巡逻。这是八月二十六日的事。那时候还没有连续的防线。这一区域，就由都埃地方的后备兵防卫着。第三天，德国的军队，就向兰斯这一线打过来了。
    一九一四年九月三十日，在“向海边推进”一役完毕之后，我和我的祖父就离开了诺埃尔。十八岁到四十八岁以及所有健全的人都奉命撤退。我的祖父和我的父亲都要走了；也决定叫我跟他们一道走。我的母亲拿了四块值五法郎的银币放在一个小口袋中，替我挂上脖子。她相信她不久就可以重新看见我。我的父亲在离家以前，还想把他今年收获的马铃薯放进地窖。他约好我们在预定的第一站望丹桥等他。但他没有可能实践他的诺言了，几点钟以后，德国人就到了诺埃尔。四年之后，我才得重见我的父亲和母亲。
    在这时期中，我完全得不到家里人的消息。他们也一样，不知道我的情况。至于我们的村庄，那是紧接德国人的火线后方的人民居住区，战后，差不多全部是废墟了。
    我和我的祖父，一个月之内都在路上流浪，被来去像潮水似的军队拥来拥去。我们走遍了加莱海峡和诺尔、阿芒杰、圣波勒、伯居尼这些地方，我们不断地回到这些我们不愿离去的地方，而战争一次一次地又逼我们重新离开。宪兵老跟着我们，逼迫我们不准我们走进战区，而这些地方尽管是血流遍地、荒凉、混乱，但总是我们的祖国。晚上，我们就在仓库中睡觉。我们常拿从田中挖出来的马铃薯充饥。在路上遇见的英国兵，把他们所保存的罐头牛肉和我们分着吃。有一个社会党矿工在奥舍尔地方招待我们住了几天。
    我现在认识战争的真面貌了——这并不是爱此纳出品的连环画，不是那画上的帝国时代的老兵，莱索风的穿蓝甲的骑兵或特鲁莱德的号兵——原来战争是这么可怕，是吃人的东西，是恐怖与死亡的散播者！
    战争，就是失去家园，在路边流亡，没有房子，没有面包，没有钱，没有工作！就是普鲁士的机枪！就是宪兵！……战争，就是躺在沿路壕沟里被杀的可怜士兵、马的尸体、荒芜的田地，居民逃避一空的村庄，洞穿的房子，充满了伤兵和垂死者的野战医院……战争无非是从火焰映红了的地平线上钻出来的那条持续不断、无穷无尽的长列。这条“人河”中流着女人、孩子和老人。带着数不清的装满了破烂东西的包袱。或是推着车，里面载着急急忙忙装上的一些可怜的家具。破的床褥和鸟笼都堆在一起。一些瘦马拉着我们家乡的那种没有辕木的小车上堆着衣橱，桌子和厨房用具……女人们哭着，孩子们紧紧抓住她们的裙子。有的则在数说着一些听不清楚的话，那些永远一样的话；老人杷带着怒容咀嚼着面包皮……我发誓要全力为反对这个可恶的灾祸——战争——而斗争；我要打击那些准备战争和倚靠战争而生活的人；我要保卫那永远做战争牺牲品的人民！
    当我们到了介乎诺莱米纳和魏尔干的中间地带时，一天夜里，突然听见机枪声。原来我们跑到战场上来了。我于是喊醒睡在一个洞中一些落叶上面的祖父；我们在夹着一条条光闪的黑夜中又前进了。
    我母亲给我的四个银币已经用去两个。另外缝在口袋里的两个，我本来是带着的。但有一天，我发现钱不见了：口袋有一条裂缝，丢掉了我所有的财产。
    最后我们被宪兵扣留。这些宪兵不管我们怎样怒骂，先把我们送到奥舍尔市政府，随后又把我们同沿路提来的其他难民一道，装上了载重汽车，送到了圣波勒。在那里我们四十人和八匹马一齐被装入一列贷车，摇摇摆摆，慢吞吞地开往法国中部。我没有和我的祖父隔开，我们并肩地向着渺茫的前途前进。许多装满了军队的火车从我们旁边过去。我们虽然离开前线，战争仍在我们的眼前，并牢牢地抓着我们。

*　　　*　　　*

    经过一个无穷无尽的、整整五天的旅程以后，我们的火车才在克勒兹省格莱城停下来。十一月二日，死人纪念日，火车又开到一条支路上：它在每一站，都卸下一部分“难民”队伍。我同我的诅父在他努亚车站下车。我们同其他七十位撤退的人，一齐被人领到了克鲁纳镇。
    在这村庄上，我们四个人一个房间，马马虎虎算是住下了。地方居民对我们是很同情的，他们努力使我们的流亡生活不太困难。
    这地方的风景是很美的，树林很多，山峦起伏。那些充满了乌鸦和泉水响声的含笑的小山，和诺尔省那种多雾而令人忧郁的平原，成为一种迥然不同的对照。
    冬天到了，雨多天寒，这时再也不想做长途的跋涉了。于是我找着克鲁纳的小学教员，请他允许我人他的学校读书。我离开学校已经两年了。这位教员，塞勒雷先生收留了我。于是我重新开始读书。
    塞勒雷先生积极地督促我，因此在一九一五年三月，他保送我去参加会考时，法文作文我竟考了第一名。那一次的作文题目是：“战争中最使你感动的是什么？”在这篇文章里，我只须写上我的回忆就够了。
    塞勒雷对于我的好成绩非常得意；他愿意送我到格莱城去继续求学。他认为我是一块将来作小学教员甚至于做教授的材料。但是我拒绝了，当然，读书是我所喜欢的；不过我深信战争不久就会结束，我就可以回到诺埃尔戈多，会见家里的人。这一信念使我想去作工赚几个钱。
    祖父那时在一个农场上找到了工作。附近有一个农民同意我去作他的“小伙计”（即农场小工）。夏天我每月可得到十八法郎，冬天是八法郎，外加伙食。从此时起我学习了解农民。至于工人，我本是认识的；我了解工人悲惨的命运，负责的勇气，他们的慷慨和英勇。我的祖父当初不就是我心中一个永久的榜样吗？当我眼前看见了法国农民；我对于他们优良的德行，他们的坚强，他们的毅力，他们健全的理性非常佩服。农民是工人的弟兄，和工人一样的不幸，一样地被剥削，被压迫，和工人一样，是战争大屠杀中被指定的牺牲者。
    克鲁纳镇受了战争的一个严重打击：一九一一年的人口是二千，到一九二一年只有一千三百人了。健全男子都上了前线，乡村剩下来的只是妇女、儿童和老人，但是大家还是齐心协力地工作。为的是获得更好的收成。
    我天一亮就起来，照顾家畜，打扫牛棚，牵着母牛去草坪。
    割草期来到的时候，我也去学割草，去学磨刀。随后就是麦秋，我们用镰刀把小麦与荞麦都刻下来，并把它扎成捆。之后我们还要在淫雨淋透了的士地上去挖马铃薯和甜菜；进行秋耕。耙松麦田，撒下麦种。加倍工作的时期到了。虽然初寒己冻僵了人们的手指，但大家还得到小树林中去砍木头，去捆柴、去拔草。在冬末，要清理篱棚，要薙檞枝，要扫落叶，要清除阴沟。要是天气不好的时候，大家就在敞棚下修理农具：板车齿耙、钉耙、叉棍……等等。晚上就剥板粟，加上纯牛奶，就成了我们的晚餐。
    该村和附近各村的农民，现在我都认识了。除少数富农外，他们的生活都是很困苦的。大家从不吃肉。我做工的那一份田地。是在弗尔日村，距克鲁纳镇有一公里半远。最初，每晚我回克鲁纳镇我祖父那儿去。不久我就住在弗尔日村。我的住处是一间很狭窄的食物贮藏室，我在里面安了一张小床。
    在漫长的冬夜里，谈论和读书引起了我的好奇心，也加速了我的进步。克勒兹向来是比较进步的一省。一九一四年社会党的选票的百分比，诺尔占第一位，克勒兹占第二十六位。社会主义的思想在那里非常普遍；很有战斗精神的战士，始终站在运动的前列。最穷的居民，亦即田地不够维持生活的居民，年年要到巴黎去当一阵泥水工；然后回来耕他们小小的土地，同时在安放在仓房里的手织机上织布。这些泥水匠和土工们，在寄居巴黎期间，都提高了政治水平，加入了工会，读工人的报纸，参加集会并加入社会党。这些泥水工回到乡村，在他们大致可以按期收到的巴黎报纸中，仍继续留心政治与工会的生活。
    我的主人是看《人道报》的——此时《人道报》由伦诺德尔主持。梅内罗老伯伯，我的主人，是一个要养育十个孩子的老泥水工，他很倾向革命，他认为工人的利益就是设法停止战争。因为现在的战争并不是保卫祖国，而是资本主义强盗们为扩张自己的地盘、为争夺殖民地而互相火并。他时时提起饶勒斯为反对摩洛哥战争而发表的有预言价值的演说。他常引用这位伟大议员的话：“资本主义本身带有战争，一如乌云本身带着暴风雨一样。”梅内罗老伯伯谴责那种“战到底主义”。他反对帝国主义者作战的目的，他要求迅速缔结不割地、不赔款的和平条约。他对我讲齐美尔瓦尔得和昆塔尔两村落的故事。那是两个隐藏在瑞士山间的小村落；可是从那里，在一九一三和一九一六年间有一个小小的社会主义者集团却透过战场的烽火发出了他们的呼声。在该集团中就有忠实于革命和无产阶级国际主义的列宁和布尔什维克党人。
    我们那时的讨论，以及耳边所听到的各社会主义者重又努力团结的消息，再加上我个人的反复思考，这就使我能用日益增长的力量，站在了反战的立场上。我经常读《中部的人民》日报，在该报发表主张的都是属于少数派的人。
    我们虽离前线有好几百公里，但战争似乎就在我们的旁边，它使我们全国增加了若干倍的死亡和痛苦；它使我们青年在开花的时期就被薙割了。我的祖父虽然失去了两个儿子，自己现在还缩减必需的日用来给另一个被俘的儿子每星期日送口量袋，但他却相信胜利是必需的。我呢，我是尽所有力量来反对一切可能延长屠杀的东西。
    在我渴求知识的情况下，我手边有什么就读什么。
    “粪堆上有一点纸头，他都会赶快跑去拾起来读的。”祖父常常这样说我。
    我贪婪地读了凡尔纳、大仲马的著作，雨果的《悲惨世界》和《海上工人》；左拉的《萌芽》、《土地》、《金钱》，勒诺特尔的《亨利第四时代的革命者》；瓦莱斯的《起义者》。这些书都是塞勒雷先生借给我看的。
    还有一本书叫《海底两万里》，更丰富了我的想象力。尼莫船长的冒险故事反不及他的性格更得到我的鉴赏。对我而言，他简直代表了科学的惊人力量；这种被人轻视但可以战胜一切的科学当它真正为人民服务的时候，是可以改造世界和人类的。
    随后，我读了《蒙特克利斯多岛的伯爵》[3]，此书使我最感兴趣的是金钱在社会上的作用。因为丹代斯发现了宝库，他就公然成了人上人，成了决定是非的审判者。
    对于冉阿让[4]，这位残酷命运之下的牺牲者，他的善良，我也是非常喜欢的。特别是在《悲惨世界》中那绝妙的卡佛洛士，他隔着防堵物笑骂军队，他的歌声压倒了枪声。
    《海上工人》中对大洋和对吉利亚特的斗争的描写。使我不胜感奋。仿佛那海发野的呼啸声经过雨果著作的篇页一直传到了我的耳边……
    一年一年地过去了，我的祖父在远离故乡的孤独生活中，感到寂寞了。一方面，他虽怀着一种公开的凶狠的复仇欲望，想完全粉碎德帝国主义，把“老丘八威廉二世”抓来枪毙，但另一方面他也希望战争赶快结束。好回家和亲人见面。他再也忍不往了，就决计离开克勒兹省，以便更靠近诺尔。一九一七年三月二十三日，我们就在布萨克坐上了去巴黎的火车。
    就在战事正酣之时，我第一次看见了巴黎。德国人老是停留在距都城七十公里的地方。敌人的“鸽式”飞机还不时来投弹，空气愁闷又紧张。我们跑到收容诺尔难民的招待所。该招待所在阿迪扬最简陋的木棚里。就在当天，我们又离开那里去亚眠。我们已接受特洛伊·莱·亚眠的一家锯木厂招募，祖父的一位兄弟。也从诺尔逃来，早就为该厂工作了。
    我们坐的火车上，有许多请假回家的士兵，现在他们是重上前线。车上还有伐木工人，也是和我们到同一地方去作工的。这次的行程异常凄惨。士兵们对于战争都感觉到“够”了。大部分希望能得到“好伤”，以便早日脱离这个地狱。
    在特洛伊地方，我们的厂主布吕奈尔先生要我们驾驶运木料的木船，我们的船名叫“法兰西”，我们要在戈比亚及阿贝维尔之见，沿索姆河装卸贷物。
    我们很快学会了掌舵，学会了把船纤抛给拉我们船的牧马人，学会了使出包铁皮的长篙，学会地f迅速地把钢绳盘上绞盘。我们在船上一个极小的舱里睡觉，在甲板上吃饭，我虽然不是小说里的尼莫船长，也不是吉利亚特，但我至少部分地实现了我读埃克多·马洛的小说《无家可归》时所作的梦，亦即：住在水上漂流的屋子中周游法国，认识法国种种不同的面貌。
    索姆河所经过的皮加迪亚这一带肥沃之地和克勒兹的那些花岗岩的小山有多么大的区别啊！在河的两岸，特别是亚眠一带，都是一些沟渠围绕着的菜圃，所谓“菜圃岛”。那些卖菜的商人，撑着他们的船来来往往地把各色各样的菜蔬堆得与船舱齐平。当地的土地是肥沃而适于种植的；这样富庶的地方的居民仿佛应该是很富有的。但不久我知道这种想法错了。我发现这里的贫困和其它的地方完全一样。
    这种有各样颜色的棋盘菜田、沿河两岸到处都有，当地除了经营菜蔬以外，还有织布、制棉、纺麻、织绒各种很繁荣的工业。这些业主们的无耻财产，完全建筑在对工人最残酷的剥削上。所有索姆河流域（阿伊、比吉尼、莫兰伯勒、龙布莱、蓬雷米、阿贝维尔。和更向北的菲克塞古、圣乌昂、包之勒）的劳动人民都被圈在窒息人的工厂的高墙中，担任这种这种出力多收入少并有损健康的工作，以至精疲力竭。在亚眠四郊，还有些妇女在家中替工厂作裁绒布的工作，工资从不会超过四十至五十苏一天。克勒斯农民和诺尔矿工们的生活，本已极为可怜，但与这一种贫困状况相比，我觉得倒还值得羡慕了
    父亲、母亲，都要纺纱或织布。孩子们，一到工作年龄也得去。星期天煮一大锅肥肉菜汤，这就准备吃一星期了。因为妇女必须去工厂作工，没空下厨房。在乡间或在城市的人口密集的区域，充满成群瘦弱、面色苍白、患软骨病的孩子。发育不正常的儿童数字极为惊人，一部分工人因为得不到生活必需品，而从烧酒中寻找忘怀一切和减少痛苦的方法。
    一九一八年八月，当我接受兵役体检时，在特洛伊地方十五个被检验者中，有十三个人被认为够得上服兵役。至于索姆河上阿伊地方（这是工人受剥削最厉害的地方之一），二十五个接受体检者，只有五个是合格的，这些军医的检验尺度还不怎么严格。
    我的思想上，现在渐渐地能把社会问题和战争问题联系在一起了。牺牲者是同样那些人，原因也是同样那几种。
    可此时在东方，革命的太阳升起来了。一九一七年二月初俄国的工人和农民已经赶走了沙皇。可是小资产阶级政党、孟什维克党人，占据了革命所获得的政权，希图维持俄国的战争状态来挽救资本主义制度。但列宁和布尔什维克，经过八个月的紧张努力，达到了他们的目的，在人民大众前，揭穿了孟什维克和“战到底主义者”的阴谋。十月社会主义革命。推翻了资本家和大地主的政权。工人与农民，在列宁与斯大林的领导下建立了他们自己的政权苏维埃的政权。大工厂、矿业、银行、铁路全成为国家的财产。土地分配给了农民。获得了解放的俄国人民，向全世界宣布了和平。
    对俄国革命的热忱推动我去采取积极的行动。我渴望完全明白俄国那方面的一切情况。我拼命读报纸、杂志和小册子；但可惜，我所想要的东西并不是时常可以得到的，因为我们的政府、资产阶级、大报纸，它们是尽力用污蔑和说谎来反对新生制度的。
    不过这种污蔑与说谎的宣传，并未在工人中获得预期效果。工人中即使是受教育最浅的，也模模糊糊地威觉到。在俄国正在建设的正是工人们的共和国。俄国工人英勇奋斗乃至牺牲自己的生命，所争取的事业也正是他们的事业，也正是全世界工人的事业。在敌人的战壕上，在被焚烧和破坏了的城市之上，在经过炮弹炸毁只剩下一大堆奄奄待毙的人的废墟之上，升起了伟大的马克思的号召，俄国的十月革命所重新提起的号召：“全世界无产者，联合起来！”
    这时期，我只要一离船上岸，就想和社会主义的战士们在亚眠地方取得联系，有一群相当有势力的无政府主义者，他们对俄国十月革命一点也不了解。
    我同祖父在船上工作时，常能避开老板的监督和烦扰。在船上，我们是很少看见他的。我的祖父，是一个老矿工，有着法国工人的各种品质：他爱自己的手艺，对自己的工作感到喜爱和骄傲。他忠厚、正直。对自己和自己的孩子异常严厉但他不准许别人嘲笑他所做的工作，尤其是当他认为那工作做得很好的时侯，他富于情感，眼见不公，他永远要反抗，而且会突然暴怒起来，他能眉也不皱一皱地忍耐饥寒，但我曾经看见他为了街上遇见一个受冻的孩子而下泪。他是工会的战士，他热情地为工会的要求而斗争；他十分了解自已的责任，他以一个无可非难的工人的正当自负态度时时这样说：“我愿有权把真理当面给老板说！”
    一天，我们船正在上货，老板一直不停虐待那些粗工，并在祖父身边走来走去。其实原则上只有祖父一个人是船上一切的负责人。整个下午祖父都强自抑制着不发作，他的白长胡须愤怒得颤动不止。最后，实在忍不住了，他要把老板抛下水去。从此，我们船上再也看不见老板的踪影了。
    一九一八年三月，当德国人在索姆河发动大攻势的时侯，军事当局下令所有的青年都离开这个危险地区。这对于祖父是一个极大的打击。不幸的遭遇已把他的家属完全夺去了，只剩下我是他最后的唯一的希望。他忠实的伴侣，现在我也要走了；因此，他看见我出发，就哭了起来。
    我步行到了瓦兹省的格朗维里耶城；当地离亚眠只有三十公里。他们叫我们挖战壕，挖了一个月；他们不需要我们了才打发我们走。
    德国人此时就在亚眠的边境；用一些沙袋马马虎虎保护着的教堂的周围，每天都要落下许多炮弹。我记得我对于这种破坏文明的行动，是多么愤慨。我对古代并没有拜物教者的那种祟拜，但我对于石头建筑总是很喜欢。这种方形建筑艺术的精细雕刻是代表一个时代最美妙的陈迹。我对它是感到非常爱慕的。后来，我深信只有一个伟大的时代——社会主义的时代——才能创造出一种伟大的文化，才能产生新的艺术作品，才能和中世纪那些著名的泥水工和塑工根据宗教信仰而建成的大教堂相提并论。
    这时我满十八岁了；我已经干过三种行业：先是矿工，后来是农场的助手，最后是船夫。可是我在一九一八年六月至十一月期间，还得过一种面包匠的学徒生活。工作条件是很惨的。烘面包的房间非常狭小，满是蟑螂。我还得去搬运一袋袋面粉，帮助面包匠做事，搬木柴，选面包，做每天的擦抹活。
    停战协定终于签字了。
    我打听到父母在德国人撤退时已离开祖国，住在比利时的朗格圣地方我急于重见和拥抱那被战争所分离的我的亲人！我便出发去找他们。
    从亚眠到杜尔奈，差不多有一百二十公里。我和许多青年同伴，大部分是步行经过这段被破坏的地带。
    我们所经过的地方的名字，由于在战报中常常登载，已经像传说中的神像头上的圆光一样光亮。那些地方已只是一些废墟，各地情况都一样：过去生活方面的分歧，都为死亡与破坏所夷平而消逝了。大杨树倒在路边，山头都翻了身，到处是泥坑、黑水塘。水面露着生锈的废铁。四壁灰质的大坑，水冲成的小沟，迷宫似的战壕，不可攀越的若干土垒；土垒与土垒之间是铁丝网、壕沟、蒺藜和木栏……多么可怕的景象！昔日的村庄，我们只有从那些被火烧碎了的砖瓦的红色灰烬中猜想出它们的位置；被炮弹炸剩下的几块铺路石板，勉强指出原来的道路。如果不是东东西西地竖着那些指路的牌子，用拙劣的书法写着：布里、林勒奈、列万等，我们简直找不着路了。每一撮土都浸润过血和泪！我们在灰堆上走着！这些灰堆便是当日队伍的骨灰。我们想起许多名字，竟好似幽灵的名字：罗莱特圣母院呀，苏西呀，阿拉伯堡呀我们最后走到了兰斯。这里也是一大堆穿了顶、被铲平的房屋的残骸，地窖已成了露天池而装满了水。
    一天晚上，我们终于到了诺埃尔戈多。这个我曾度过童年时代的村庄，也大为受损。我们的房子虽未倒塌，但在旁边，我一个叔父住过的房子就被炮弹夷为灰烬了。啤酒坊、工厂，全被破坏。我曾经在那里作过工的四号矿井成了碎砖、石子、大骨井架、车轮、麻绳和扭弯的不成形状的铁块的乱堆。不再成个矿井了。德国人临走时，把矿井内的设备全用炸弹炸毁，还放水淹了煤坑。
    我们在一个木棚里过一了夜，算是暂避风雨，第二天大清早便带着愁苦的心情再往前进了。废墟，废墟、永远是废墟！好，现在算是到了奥尔希亚，随后就进入比利时境内，经过杜尔奈、阿特，终于到了朗格森：在那儿我重见了父母；虽然在那没有道路的地带走了这么久，但我再也不觉得疲倦。紧紧拥抱父母的那种快乐，给了我新的力量。四年的分离，急煞人的焦虑，一切变迁、一切危险，一刹那我都完全忘掉了。我从一场恶梦苏醒，生活重又开始了。
    一九一九年一月三日，我们又回到诺埃尔。在残垣败瓦堆上我们勇敢地重新工作起来。这时兰斯到杜埃的铁路要重建，我就先被招募在铁路工作；随往我又重进了杜尔日的四号煤井。
    我对于工会的活动和政治的斗争，越来越发生热情。在这方面，我觉得一切也要重新来过。
    每星期六，我就去卖工会的报纸《论坛》；有一天我推销到三百二十四份，那是我多么快乐的一个日子。
    法国政治和经济的情势，很迅速地引起了无产阶级的革命情绪。生活费用高涨，法郎贬值，食糖、媒炭和运输业发生危机，从战时经济转到和平生产的困难。这一切都造成了社会极大的骚动，虽然克里蒙梭政府在群众的压力下不得不宣布实行工作八小时制的法律，但仍不足以平息这种骚动。
    罢工浪潮泛滥在全国各地。但因为没有组织健全的革命政党，所以这种工人阶级意识的觉醒，仍不能有行动上的后果。列宁论得好：“没有革命的理论，就不会有革命的运动。”[5]
    工人阶级一面受着战前那种不详的传统观念的影响，一面受着无政府工团主义与和平主义的阻挠，不得不在这种极其混乱的情况下寻找他们的出路。社会党在一九一八年还只有三万四千党员，到一九二〇年便超过十五万。总工会呢，这时已有一百五十万会员了。无产阶级要求不再干涉苏联，要求立即复员，要求赦免军事和政治犯。它对一九一九年四月黑海水兵起义事件表示敬意。它非常了解俄国广大人民所进行的英勇斗争的意义，它也努力去援助他们。
    我是一九一九年三月入党的，同时也加入了工会。在党方面，我和雷奈·弗拉萨一道在党委会中为加入第三国际而斗争。弗拉萨是一个农民，一九四二年在云纳地方被德国人杀害。矿工工会自一九一三年秋就恢复了它的独立活动，我在矿工上会里为了使它重新加入总工会不断斗争。这是多么紧张的政治活动和尖锐冲突的时期！诺埃尔的社会党支部举行过一次公开的会议，会上，瓦扬－古久里发表演说，会后数周，该支部便以六十六票对五票的大多数通过赞成加入第三国际。在一个有着社会党许多老领袖因为不能阻止退出第二国际，便竭力想迟延加入第三国际的地区，这是一次真正的胜利。
    在斯特拉斯堡的代表大会上（一九二〇年二月），加莱海峡区的四百七十九个代表中就有三百六十二人申明反对第二国际！赞成的只有一百一十七人。最后，加莱海峡区的代表，终于分裂成两半了。一半有二百三十二票，他们赞成重建国际（这算是中派，以龙格为代表）。另一半有二百四十三票，他们也赞成重建国际，但须加以勃鲁姆提出的若干修正（这算是右派）[6]。一些无耻政客甚至施用手段骗取我们拥护第三国际的信任票，因此我们还得继续奋斗。
    一九一九年在诺尔省和加莱海峡省的罢工和各种意外事件是非常多的。那些遭到破坏的地方矿工和其他的工人已开始进行斗争。到了一九二〇年，暴风雨也不少于一九一九年。
    一九二〇年四月，当到处都在罢工并且我正以诺埃尔区代表的资格去参加杜尔日的工会委员会时，我被召入伍派到第七十二步兵联队。第一年我在驻扎阿贝维尔的第三营服役，第二年则在亚眠省的独立连。在一个休假期间，我还穿看士兵的服装，第一次在一个公共集会上发表演说。我的话和本区的社会党代表完全不同：我明确拥护第三国际的各种主张。那些矿工们对于听一位故乡孩子的演说极其高兴，因为这孩子说到了他们的忧愁，也说到了他们的贫困，而且指示他们列宁替他们指出的得救的道路。他们用肘互相碰着说：“你如道，这就是那个小多列士，他已经长大了……”
    在军队中，我继续工作、念书，同时也做斗争。晚上在房间里，我们也讨论俄国革命和第三国际的问题。我们送了一封公开信给《人道报》，表示赞成加入第三国际。
    到一九二〇年十二月。我们听了都尔代表大会上的许多讨论，我们是多么地感动呀！逃过了警察注意的蔡特金热烈的讲话，加香雄辩的言论，我们听了像触了电一样。加莱海峡的工会第一次以压倒多数通过宣布加入第三国际。会上二百六十七票赞成加香与福罗萨的联合动议，一百四十五票赞成龙格和福尔有保留地加入的提议；至于勃鲁姆的提议只有六十七票赞成。这是无产阶级国际主义的胜利！法国的工人阶级已经重新开始前进了。至于我们青年，我们放开全部胸怀来呼吸流动着的这种新鲜空气。不过，对共产党人而言，为了以政治家的身份认清并估计环绕着自己的现实，为了获得斗争的经验，为了能够在法国的特殊条件下取得胜利，还须走一条很长的路，还要经过一番艰苦的学习！

[1] 参加“老年”工会的人称总工会（CGT）系统的工会会员为“布鲁朱派”意即布鲁朱“BROUTCHOUR”的党徒，至于革命派，则又以轻视的口吻称“老年”工会的会员为“巴斯里派”BASLYCOTS。——原注

[2] 指欧战前奥皇储斐迪南在萨拉热窝被暗杀事件——即第一次世界大战导火线。——译者

[3] 此系大仲马的小说。——译者

[4] 冉阿让即《悲惨世界》主人翁。——译者

[5] 列宁。《怎么办？》，《列宁文选》两卷集，苏联外国文书籍出版局一九四九年中文版，第一卷，第一九六页。——译者

[6] 那时社会主义国际因受战争影响完全失败而崩溃了。除了布尔什维克党以外，所有加入第二国际的各政党都陷于战争政策。每一个政党都去支持他们自己国家的资产阶级了。列宁在一九一四年十一月一日就喊出“第二国际已经死了。第三国际万岁！”的口号。在一九一九年三月共产党第三国际建立起来了。愿意回到革命的马克思主义原则的各工人党，都团结在布尔什维克周围。但是改良主义首领们却主张重建一个容留那些陷在与资产阶级合作政策泥坑里的各社会主义的党派和领袖的国际，来对抗脱离了机会主义影响的第三国际。——原注


第二章 学习

第二章　学习

    在我服兵役期内，每当我得到休假，就下矿井做工。
    矿内的监工为安全起见，总把我放在那些“马卡”们中间一起工作；“马卡”即黄色工人的别称，他们在矿工代表和互助基金委员会代表的选举会上，专搞反对工会候选人的工作。
    在我兵役期满、从军队回来的时候，就无人再雇用我了。于是我不得不做各种手艺；我在建筑工厂中当过小工，后来又当油漆匠，这是我哥路易做过的手艺，他在一九四二年被德国人枪毙。
    我在共产主义青年团中和矿工的统一工会中广为活动。这时我和加伯列·贝里建立了联系，他当时在我们那极著名的《前卫》周刊里，开始了他光荣灿烂的共产党新闻记者的生涯。在一九二二年八月，在一次罢工中，哈佛尔港有四个工人被杀。统一总工会这时就号召在八月二十八日举行二十四小时的总罢工。我们矿区的矿工虽然获得消息太迟了一点，但在第二天他们仍响应了这个号召。我变成了我们加尔文区的宣传员。我在每天下班后的晚上，骑着自行车从一个集会又跑到一个集会地去工作。
    在一九二三年有两次矿工罢工：一次发生在二月，一次在十一月。我赞成第一次罢工而反对第二次罢工。
    第一次二月十五日的罢工，是发生在法国出兵占领鲁尔的时候。那时德国正暂时停止交付应该给法国的煤炭，萨尔的矿工也正在罢工，情况对我们是有利的。
    经过几天的斗争以后，就获得了工资的增加，矿工统一工会全国理事会便下令复工，我们是走向了胜利之途。
    至于十一月的罢工，很多地方在罢工以前已增加了工资。在这种情况下，我们在二月里能够团结的那些属于总工会的矿工和一些无组织的矿工，就不肯同我们在一起，我们的运动即告失败。
    作为一名青年斗士，我在这两次的经验中，获得了一个实际的教训。于是在一九二四年八月小矿山召开的矿工统一工会代表大会的会议上，我发言说：
    “我们不应当把自己的主观愿望当作实际……对一个革命者来说，首先应当从实际中、从真相中去观察事实……我认为在一定情况下，应采取一定的决策，但情况一经变迁，我们就应当采取与以前有所不同的决策。成功的条件一显得不够，就应当退却，反之，如果我们认为掌握时机加紧运动便有成功的希望，我们就应当立即进行斗争。无论如何，我们不能受某种公式或某种决议的拘束，我们不能在这一点上使我们的运动受到拖累。”[1]
    我提出列宁多次发挥过的这个思想：就是我们不应该落在工人阶级的后面，而应当永远站在他们的前面；但只是站在他们前面一步。
    我的祖父始终是社会党党员，但对我的工会工作是赞成的。他对共产党也表示敬重；如果有人在他面前攻击共产党的话他总是这样叫起来。
    “我不准你们说共产党的坏话！”
    一九二一年我们的“国际”召开第三次代表大会，大会曾这样号召：“到群众中去！组织统一战线！”加莱海峡的共产党战斗员们就不懂得统一战线的策略，他们认为这是在改良主义领袖们面前的投降，几乎可以说是一种叛变。我在阿维侬工会代表大会上，就为统一战线而斗争。
    在一九二二年十月的巴黎代表大会上，加莱海峡投给统一战线的反对者一百四十六张信任票，而投给拥护统一战线分子的却只有四十票。我这时就是这一次代表大会中的占少数的统一战线派的代表之一。
    可数月之后，整个工会却都同意了我们的观点：从此，它就站到无产阶级统一的旗帜下，承认共产国际的原则了。
    一九二三年一月法国武装占领了鲁尔。共产党就起来反对彭加勒的这种暴力政策，该政策是给希特勒的报复性宣传增添材料。“德国工人是你们的弟兄，同他们实行兄弟般的友爱罢！”共产党的这一宣言曾散发到占领军里面。宣言很快发生了效果。在居士堡，在多尔曼，法国军队都唱着国际歌，走在每次革命游行行列的前头；在埃森城，他们拒绝向占据市政府的失业工人们开火。
    这时政府的压迫是很厉害的。党和统一总工会的领袖如加香、孟莫修、瑟马和其他若干人，都以“阴谋”罪名而被监禁。在桑泰监狱中，贝里曾实行绝食。在梅因斯军事法庭，竟判三十七个青年士兵一百三十三年监禁！
    就在此时，党书记福罗萨脱离了我们的队伍。但同时我们的党却获得了一个光辉的党员：《火线》的作者、退役军人协会[2]创始人之一巴比塞加入了共产党。
    在这一面受压迫一面斗争的时期，在暴风骤雨压在党头上的时候，我被派去领导加莱海峡的党组织，最初作副书记，随后在一九二三年中就作了书记。我从此成了党的经常工作者，一个“职业革命家”。
    在里昂的代表大会上（一九二四），我被举为共产党中央委员会委员。一九二四年十月，我被任为诺尔地区党的书记：这一地区一共包括三个省：诺尔省，加莱海峡省，索姆省。我也始终还是全国矿工统一工会事务局的一员。

*　　　*　　　*

    一九二四年一月二十一日，列宁逝世了。
    我们感到极大的悲痛。国际无产阶级及其战士突然自己觉得成了孤儿。列宁不在了！
    但是，革命仍在继续进行，一个人数多到不可胜计，而且未来是属于他们的阶级已接受了列宁的教训。列宁虽然死了，但列宁主义没有死而且在获取胜利。
    我和我们同时代的其他战士一样，得自列宁的益处是无限多的。他的思想虽然那样深刻，但永远是为人民所能了解的。我常有机会叫一些同志诵读他的《国家与革命》和《“左派”幼稚病》给其他同志们听。听的同志总是十分感动，而欢呼着：“多么美！多么清楚！”
    列宁的著作是那么丰富，以至每一个斗士都可以在他的著作中不断地得到对于政治问题的新的思考题材和新的启发。
    如果人们不研究列宁主义，怎样能够克服在向社会主义前进的道路上所遭遇的一切困难和阻碍呢？列宁主义就是无产阶级革命胜利的理论。
    列宁这个名字首先就代表为和平的斗争。在帝国主义战争正酣的时期，他就摆脱了感情的兽欲发泄和沙文主义的残暴，始终为和平而斗争；不过他的方法并不是用和平的羔羊的呼声，也不是对于恶行采取不抵抗政策，尤其不说“受奴役总比死亡好”那类的话，而是号召群众采取革命的行动。夺取政权。
    列宁这个名字就代表对于我们现代资本主义发展现象的天才分析——生产的极端集中化，垄断代替自由竞争，金融资本和垄断统治世界，商品输出变为资本输出，资本主义托拉斯分割全世界的市场，几个大的强国重分整个地球上的土地。列宁发视了资本主义末期，即帝国主义时期的发展不平衡的规律。由此他得出结论。第一，帝国主义国家为根据新的势力对比来重分世界的战争是不可避免的。其次，社会主义在一个国家的胜利是可能的。
    列宁这个名字就是不断的号召，号召革命，号召建立革命观点，以撕破小资产阶级空想的面具，打垮机会主义和无政府工团主义，他在各种极端复杂而困难的现象中，对每一形势作了具体的分析；指示出应该抓住那一“中心环节么。才能在改造社会的道路上前进。
    列宁这个名字就代表革命无产阶级的战略和策略：这就是与农民大众和殖民地人民的联盟。反革命的托洛茨基主义想用恐怖手段去压服农民，列宁主义与之相反，它强调农民的重要性，并争取他们参加社会主义的革命。
    列宁这个名字就代表党，在伟大的阶级斗争中锻炼出来的革命的党，以先进理论武装起来的领导工人阶级走向胜利的先进的党。这个以民主集中制为基础的党，是列宁一手建立起来的。他始终，并且首先要保持和保护它的统一。
    最后，列宁这个名字，在第一次世界大战及战后若干年间的那种历史条件下，就代表为无产阶级“国际”革命党而斗争；为第三国际的斗争；为用无产阶级国际主义的思想来教育党员及一切工人，反对民族主义和沙文主义的全部狭隘性的斗争。
    列宁也不仅仅限于为保卫马克思和恩格斯的学说而反对社会民主党的那些曲解者和修正派，他进一步发展了马克思主义的理论。
    斯大林说过、“列宁主义是帝国主义与无产阶级革命时代的马克思主义。更确切些说。列宁主义一般是无产阶级革命的理论和策略，特别是无产阶级专政的理论和策略。”[3]
    对于马克思列宁主义的理论，带来了新的实质的发展，使科学社会主义的创造者的学说更丰富，更向前发展，这正是列宁的学生和继承者斯大林的功劳。斯大林把苏联社会主义建设的巨大经验普遍化，阐明了无产阶级专政下的经济、政治、社会、文化发展情况的各个方面。斯大林创造了在单单一个国家内建设社会主义的理论。
    一九二五年二月，我第一次到了苏联。那里，已实现了马克思所预言过的革命。我兴奋地走进这个按照劳动人民的意愿，由劳动人民自己的力量创造出来的世界。我赞美这个正在建设的世界，赞美那些平地发展起来的城市，赞美那些不是为堕落、自私的资本寡头的利益，而是为大众服务的工厂机器的转动。“我们没有厂主也建设起了这一切，并且我们没有厂主也使它动起来了！”男女工人们充满了自信的神气这样申明。靠着他们的牺牲和刻苦的代价，他们已努力把被资本主义掠夺和破坏了的土地，变成人人可以居住的地方。
    我在后来另外一次旅行中，曾参观过顿涅茨的媒矿。我看到那些矿工从一九二七年起，已经只作六小时的工作了。他们己使用着精良的工具。他们已能享受真正的社会保险和丰富的退休津贴了。我不但看见了从资本主义压迫下解放出来、当了自己命运的主宰的世界上最先进的工人，我也看见了由革命解放出来的农民和知识分子，他们也在这劳动的共和国中，人人都获得了适当的位置。大家都不用再为明天忧愁。他们能工作，能生产；有闲暇的时间，可以在休息所休息；孩子可以交给公家抚养，到了衰老时，可以幸福而平静地生活，就和享受一个美好天气的夜晚一样。
    我参观过许多规模很大的学校，富丽堂皇的实验室，拥有近代化工具设备的实习工厂。我也曾眼见莫斯科苏维埃的选举：每天晚上有成群的人到宪法广场去把各工厂的代表名单是交给苏维埃。无产阶级国家中最有地位的人跑来向工人们致敬，向他们祝贺。
    无论在什么地方，我们眼见的都是真正民主主义的景象和人民大众掌握政权的景象。这使我想起我们的那些形式上的民主，在那种形式民主下，所谓自由，对无产阶级来说常常就只是有饿死的自由。当时我曾幻想，倘若法国的无产阶级不再浪费你们的力量去支持和维护寡头政治的财富，而自己取得了政权，他们也会创造出一种何等光辉灿烂的生活！
    我第一次到莫斯科旅行的时候，就获得了稀有的幸运，见斯大林同志并听他讲话。他的发言是那么单纯同时也那么深刻，给了我，同时也给了参加国际执委会的各工人干部一种强烈的印象。在我们离开莫斯科的前夜，斯大林同志接见了我们的代表团，他含着微笑的亲热态度，使我们在他身旁起就一点也不感到拘束。谈话经历了两个多钟头。我们生怕太浪费了他的时间，但斯大林同志却明确地长时间回答了我们许多问题。并且还向我们提出一些问题。斯大林同志当天所表达的一个思想，至今还刻在我的记忆中。“一个政党的真正势力，是从它能够组织和领导的行动上来衡量的。”
    在告别的时候，瑟马想以我们全体的名义向这位伟大的同志表示谢意。斯大林简单地回答：“为什么要谢呢？我们是弟兄。我只不过是尽我共产党员的责任罢了。”

*　　　*　　　*

    当苏联从内战及外国干涉战争所造成的广大废墟上复兴起来的时候，当它从一九二八年十月开始进入了几个五年计划的时期，法国方面干了些什么呢？
    一九一九年选举出的所谓“有光明远景”的议会却给我们留下一篇败家的账，四年内，公债数字从二千五百亿法郎增至三千八百亿法郎。为弥补其浪费，“国民集团”只知发行公债、加税，死抱住一个公式：“德国将会付款的！”但那些发战争财的人变成发和平财的人了；他们在被破坏的地方重建事业中发了财，他们盗窃了美国贷款，他们同政府中的公务人员勾结起来做种种有利的投标；千方百计寻求其无耻的非法利益。
    为了对抗在“国民集团”招牌下集结的多数派国会议员，社会党和激进社会党即以“左翼联盟”之名结为同盟。这时共产党也向劳动大众号召“工农大团结”。
    在里昂代表大会上所通过的共产党纲领，主张成立城乡劳动者的统一战线以建立一个工农政府。共产党始终注意反对“左翼联盟”所抱的幻想。
    在一九二四年五月的选举中当选而执政的“左翼联盟”，始终不想实行其纲领，该纲领的缺点我们共产党早已指责了。感觉到威胁的寡头政治集团施行了强大的压力。大银行家加强了进攻，促使法郎贬值，并把一个个内阁依次推翻。到了一九二六年七月二十三日，竟把彭加勒弄上台。“金墙银壁”战胜了”左翼联盟”的议会。
    一九二五年，摩洛哥战争爆发。共产党首先指出这次战争的帝国主义的根源。同时更指出大的实业公司和金融机构，特别是巴黎银行与荷兰银行，在这次战争中所起的作用。正如列宁所说，到了最后阶段的“资本主义已变成极少数‘先进’国家，用殖民政策压迫，用财政资本扼制地球上极大多数居民的世界体系”[4]。
    殖民者为了掠夺永远不断提高的超额利润，他们便出来建筑铁路、码头，成立许多工商业的机构。其结果，在殖民地国家内，便涌现出无产阶级，民族意识便有了觉醒，足族解放运动便有了进步。
    民族解放运动削弱了帝国主义的地位。实际上该运动就是和帝国主义国家本土的无产阶级结成同盟军，为反对共同的资本主义剥削者而斗争。法国的工人阶级给予摩洛哥人民的支持是符合正义与博爱的要求的，是符合我们本国努动者自己的利益的。我们常常记着马克思的话。“压迫其他民族的人，是不能自由的。”
    反对摩洛哥战争的运动，是由中央一个行动委员会所领导的。当时我被举为该委员会的主席，因此我就离开诺尔到了巴黎。
    在一九二五年整个夏季，举行了许多次工人代表大会，特别是在巴黎、里尔、里昂、马赛、波尔多、斯特拉斯堡、贝歇。在这些代表大会中，我以行动委员会的名义号召大家团结。总罢工的原则通过了。一九二五年十月十二日大罢工爆发；罢工的目的是反对摩洛哥战争和叙利亚战争，反对格优税法，要求普遍增加工资。参加这次罢工的有九十万人。从大战以来，政治性的群众罢工，这是第一次。在巴黎一带，发生一连串暴行。工人萨巴蒂耶在彼多遇害。
    反对摩洛哥战争在我们是依据了法国的激进社会主义和社会主义最老的传统精神之一。以儒勒·盖德和拉法格为首的法国工人党，远在一八八五年，已经反对过儒勒－斐利对越南东京的远征了。饶勒斯早就说过“摩洛哥的蜂窝”，他指出“摩洛哥的冲突事件，是在一定时间内从某种金融黑幕中制造出来的”。他谴责对殖民地的劫掠战争。一九〇七年九月七日，他对巴黎的无产阶级传达他在斯图加特代表大会的报告时，这样大声疾呼：
    “在我向你说这些话的时候，正有许多海盗，许多以劫掠为目的的记者，许多大胆的银行家，许多卑鄙无耻的资本家。梦想在摩洛哥进行一个大规模的有利可图的远征。但是当这一大批资本主义上层分子潮水般很快很轻松地到达摩洛哥海岸的时候，就有成千成万的人不愿意法国的黄金与鲜血为那些无益的罪恶的冒险事业而洗掉，就是在中产阶级，小资产阶级，以及尚未加入社会主义的农民民主阶级中也有这样的人。只不过这些和平的意志姑分散的、零星的、漂浮的罢了……”[5]
    一九二五年，以勃鲁姆和福尔为首的社会党领袖们已经“忘了”盖德和饶勒斯的教训。他们很高兴支持殖民地的掠夺战争；至于我们共产党则为和平而斗争。于是迫害便加在我们斗士们身上：二百七十四个斗士共被判一百二十年监禁。我也被控并判处十四个月监禁。

*　　　*　　　*

    一九二六年六月，我们共产党在里尔代表大会上，对狭隘思想和宗派主义曾进行了斗争。从一九二五年七月起我担任了政治局的委员并任中央委员会的组织书记，这时我就申言共产党员是真正的爱国者，是最好的法兰西人：
    “目前成为祖国权益最好的保卫者的，便是共产党人，便是这些国际主义者，只有共产党人才不愿意把我们多少代人的劳动成果转让给英美的银行家。当共产党员站在这样一个立场，当他们不和社会党的领袖们取一致行动，而说：‘我们不愿意付英美银行家的钱’的时候，很显然，那不是为取悦于他们本国的银行家，而是为着决心尽早地同样从本国银行家的专制中解放出来。”[6]
    我一面指出法国无产阶级——经心保卫民族财富者，——在这方面的行动，同时认为共产党是法国人民革命传统的继承者而向它表示敬意。我说：
    “现在，如果有人能解实际声称说他继承了法国工人斗争的传统，继承了昂赞的矿工、福尔米亚被枪杀的人、敦刻尔克的码头工人、阿芒杰的牺牲者的传统……那只有共产党的斗士！”[7]
    一九二七年，在大多数国家里，干涉派的势力加强了，反苏战争的危险已大大地增长了。
    在苏联与中国东北的边界上，在太平洋沿岸，事件不断发生。每天传来图谋破坏中东路、中东路苏籍职员被捕、边界被侵犯、前哨冲突、渔场发生意外事件的消息……日本的军阀是在寻找战争，但他们在苏联坚定的和平政策之前，尤其在苏联日益强大的兵力之前，迟疑徘徊不敢冒进。
    那时英国已与苏联断绝了商业关系。法国的大资产阶级和参谋部正在推动反苏的战争，福煦元帅向英国《公正报》发表了一次明目张胆的谈话，结论认为干涉是必须的。巴黎的反动报纸加强了反苏宣传，它们借苏联大使的一篇演说，竟要求把他撤回，而且竟达到了目的。
    局势一天比一天紧张。我们一个党要对付其他若干的党，我们进行了为和平、为维护苏联的斗争。
    “左翼联盟”这时为大资本所扼杀了。彭加勒自以为得到了信任，竟实行金融资本的政策，他减少了工资，增加了工作时间，加强了对殖民地的剥削，向失业者施行恐怖手段，维持他所谓的“街头秩序”。
    共产党争取团结工人阶级和变穷了的中产阶级，以便采取反对大资产阶级的共同行动。
    党内有少数分子不了解因一般形势的变化而成为必需的“阶级对阶级”的策略。他们这一派的头子多里约，在某一个时期，用嚣张的态度造成若干人对他的幻想，但他的冒险和机会主义的倾向，很快就在大众眼前暴露出来了。和机会主义者相反，巴黎地区的极左派又采取了一种冒险政策，他们过高估计了党的实际力量及其吸引力。那些决议只是一些官僚主义的和机械论的决议，不可能实行，实际上也没有实行。他们的示威游行，简直是一个空架子，被警察一赶就散了。他们强迫党员作“示范罢工”，为一点细小的事就开除党籍，疑心谁有改良主义就重重地加以斥责等等。这种胡闹政策是会把党弄成一个脱离群众的小宗派的。
    恶劣情况还不止于此，有几个党的旧时领导人物，这种无益的冒险政策的最初负责人，竟加入了托洛茨基的阵营。积累了错误和失败的他们，却拿他们自己的过错去责备共产党和共产国际。
    这时必须进行两条战线上的斗争。一面要反对机会主义。另一面又要反对左倾冒险主义。我必须尽我的全力来从事这个斗争。

*　　　*　　　*

    一九二七年六月，我第三次被法院传讯：罪名照例是“宣传无政府主义，煽动军人抗命”。这样我就被判六个月监禁，还要交一笔罚款。
    不久以后，我就被召到阿拉省，在第三工兵团服了二十五天的后备兵役，当架桥兵。
    回到巴黎的第二天，我就参加在拉斐德街一百二十号中央党部召开的会议。从党部出来，我遭到一些警探们的袭击。经过一个极短时间的斗争，我终于逃脱，只有我的衣领和我的衬衣上的一块布留在一名警察手里。
    几天以后，同样的险事又发生了一次，这一次是在拉斐德街一百〇六号巴黎地方委员会。警察来逮捕我，同志们不让他们进来，要求他们出示搜捕证。当警察头目取拘票时，我乘机易服逃脱。
    我开始过一种流浪的生活，一直过了两年，吃和睡都在同志们的家里，并需时时变换住处。
    我为了不被人逮捕，为了和政治警察作斗争，就断然摆脱了那些“合法”主义和机会主义的习惯，这类习俗在当时党的领导人物方面都是很流行的。有一些同志，对入狱不但毫无抵抗，甚至还有人主动跑进监狱，或者约定时间等着要来逮捕他们的警察。
    虽然我被迫过着长期游荡的生活，却没有妨碍我完成我的战斗工作，也没有妨碍我参加中央委员会、政治局的各种会议以及党内各种集会，在一九二八年竞选期间，我甚至能在费佛－里尔的一个大的政治集会上发表演说。
    一九二八年的选举，党方面尽力采取“阶级对阶级”的策略，因此我们获得一百〇七万票，比一九二四年多二十万票。但共产党议员的议席反从二十六席降为十四席。这是因为县区的选举，允许其它政党联合起来反对我们的缘故；而划分小选区的办法，也不利于工人集中的情况。因此社会党获一百六十万票，竟取得一百个议席。
    政府方面，因为我们揭发了其反苏的侵略政策，就企图阻挠我们勇敢的努力，控告和逮捕日渐增多。为使工人运动没有领袖，许多工人斗士被投入监狱。
    正如其他所有困难时期一样，叛党脱党之事又层出不穷。
    敌人从外部打击我们。但党内也有了敌人。有一些党的叛徒竟叛离了党。巴黎七个市参议员中有六个躲到塞列和加舍里后面去了。另外的人，如多里约之流，则尽量地伪装以便更容易搞卖党勾当。所谓巴尔伯－塞罗尔的秘密集团，就在这时成立起来，利用干部们被通缉、监禁因而分散了的机会，夺取党的领导，并实行背叛破坏等分裂政策。后来多里约、巴尔伯、塞罗尔这般人，以希特勒的卑劣的代理人姿态出现，成为法奸，这难道不值得特别指出来吗？
    一九二九年六月，中央委员会在阿舍尔开会，会址在共产党市委大厦。警察把这座房子包围起来。我跑去藏在预先布置好的“夹板”内；可是，早已得到详细情报的警察，竟一直奔向我藏身的地方。
    同样的被人出卖的情形，后来还发生了很多次。在我被捕后一个月，在一九二九年八月一日反对战争威胁的示威游行的前几天，党的中央委员在圣乔治新城几乎一下子全都被捕。
    他们起初把我关在桑泰监狱的政治犯拘留所里。
    因为我曾被查理城的轻罪法庭第二次判过罪，于是我在一九二九年七月十四日就被押解到南锡，那里的上诉法院又给我加了八个月徒刑。我被两个公安检察人员押着坐火车，直至查理第三监狱。
    在一切羁押手续办妥以后，意外就开始了。那“蠢才”粗暴命令我脱衣服。我不胜惊愕，就瞪眼望着他。
    “叫你脱衣服！”他粗暴地又说了一句。
    “我不脱，并且我禁止您这样‘你’呀‘你’地称呼我。”我镇静地回答。
    他脸变得通红，就狂喊起来，又设法威胁我。但全都没用。
    “请您脱衣服，否则我要动武了！”
    他不再称呼“你”而用“您”了，而且不久，他一面嘟囔一面骂着，终于败退了。
    关我的牢房，是一间黑暗、肮脏、空气极差的房间，夏季天热时垃圾桶的臭气就充满屋子。我得在这所监狱中住一年。
    我要求面见看守长。我吵得那样厉害，终于获得了满足。
    我坚决地向他说明；我必须获得政治犯的待遇，必要时我要采取绝食的办法。殴打、威胁，对我都无效。我必须使之尊重政治犯的权利。
    我果然达到了目的。我同其他七个政治犯得到了差不多和在桑泰监狱内其他被拘禁的同志们一样的生活待遇。我们白天都在一起，晚上才各人回各人的牢房。
    不过。要让这些狱吏尊重我们，那是一场不断的斗争。比方说，狱吏们总是不先敲门就开我们的门。我要求他们敲门，他们终于这样作了。
    我们先是在普通犯人的接待室接见亲友。我们只能隔着铁栏同访问者说话，而且面前还要站一个狱吏。经我们再三请求后，我们获得了一间特别的接待室。
    有一天，我穿过大厅打算回我的牢房。有一个穿便服的人招呼我。
    “喂，那位……”
    我连头也没回。
    他向狱吏打听了我的名字，就喊道。
    “多列士！人家在叫你呢！……”
    我毫不理会它，进了我的监房。我刚把门关上，那人粗暴地跑了进来。我用极为平静也极为坚决的态度向他说：
    “先生，请你立刻出去……”
    “你不知道你在对谁说话吧？我是检察官！”
    “我呢，我是一个共产党工人，一个政治犯，此地我同一个检察官是没什么交道可打的。请你出去！”
    他不再说话，出去了。
    像这种讨厌的事还有一些，其中最大的一件是同一位律师发生的。因为他突然走进我们的接待室也不道歉，也不脱帽。我除了口头先给了他一个“法兰西礼节！”的教训外，同时又用书信告诉了律师公会会长。警长在调查此事以后，也派了这位地道的国家主义派律师的错。
    在拘押期间，我们组织了一个教育我们被拘禁的肯年同志们的学校。
    除了大家在一起工作，一起谈话外，我仍然有闲暇的时间来完成我的政治学习。
    在日常生活中，一个工人干部的时间几乎整个被实际工作占去，有时他还需要牺牲几小时的睡眠。但在监狱的平静生活中，我们可以集中思想来研究大的问题。拿着笔读书、沉思和写作。
    在查理第三监狱，我重读了马克思和恩格斯的著作。科学社会主义的导师们的思想是多么丰富多么有力！他们关于资本集中、工人大众的贫穷化、社会的发展等等所谈的，一切在实践中都得到了证明。
    我读到《共产党宣言》那些光辉的篇章时，简直无法停止，一八四八年出版的东西，直到今天还保持着它的新鲜和光彩。一九二四年在伯居尼地方，我曾叫一些无产阶级青年读这本书，他们都成了优秀的斗士，而我也差不多把这部书完全能够背诵了。在《拿破仑第三政变记》一书中马克思所作的分析，使我更进一步地了解了法国的真像。有一句话特别使我注意，那就是谈到在法国最需要的是无产阶级和农民及中间阶级联盟那句话。
    “……无产阶级革命，就得到了合唱，而如果没有这合唱，那么，在一切农民国度中无产阶级的革命独唱，就会变成哀歌。” [8]
    《法兰西阶级斗争》，特别是《法兰西内战（一八七一）》这两本著作，大大地巩固了我对法国无产阶级的信心。今天的巴黎工人不正是那些“翻天覆地”的巴黎公社战士的后裔吗？历史证明了马克思这种判断：
    “工人的巴黎与他们的公社将永远被尊为新社会光荣的先驱。它的遇难者，将永远被记在工人阶级的伟大心坎中。它的刽子手，已被历史钉上了耻辱牌，任何他们牧师的祈祷都不能把他们取下来。”[9]
    现在的革命重新拾起并继承了一八七一年英勇的先锋所开创的事业。革命在地球六分之一的地面上已建起一个胜利的公社了！
    马克思一个最主要的思想已深深印入我的脑中：革命和反革命的不断斗争，正是辩证的运动；革命使反革命愈来愈穷凶极恶，日益大胆冒险，但同时反革命也促使革命日益进步，迫使他们组织一个真正革命的党。
    后来，我更体会到这个深刻的正确见解，那就是在一九三四年二月六月法西斯开始侵略的时候；当时，劳动大众就组织起来，进行日益强大的抵抗，甚至还转入反攻。
    恩格斯使我坚信：没有一个有效的行动，不是依赖于实际的。他批评公社的布朗基派流亡者的纲领时（一八七四年），曾这样写道：
    “把自己的迫切希望建立在理论的论证上，这是多么幼稚的天真！”
    在列宁的著作中，我找到了关于当代现象的极动人的解释；这些解释对于我们的国家特别有价值：
    “在一般的商品生产和私有财产制的环境中，资本家垄断组织的‘经营’必然变为金融寡头统治……表明金融寡头骇人听闻统治的骇人听闻的事实，是十分明显的，所以在一切资本主义国家，无论在美国、法国或德国，都出现了一些虽然是资产阶级阶级观点。但毕竟还是把金融寡头制作了一种近于真情的叙述，并对金融寡头制作了——当然是市侩的——批评。”[10]
    为了消灭敌人，无产阶级该使用什么策略呢？列宁答道：团结。
    “在社会主义革命斗争中，无产阶级最大的武器就是团结。”
    还在一九〇二年，列宁在他的《怎么办？》一书中就这样写道：
    “只有自己毫无把握的人，才会害怕即令是同不可靠的分子实行暂时的联盟……但这种联盟的必要条件，就是必须使社会主义者完全有可能把工人阶级利益和资产阶级利益敌对情形揭示给工人阶级看。”[11]
    在斯大林的著作中，我研究了他的伟大作品《列宁主义问题》，使我深受感动。
    我们今天的主要问题难道不是根据列宁与斯大林的教训来组成“一个新的党、战斗的党、革命的党”吗？
    “这个党要很勇敢，足以引导无产者去争取政权；这个党要很有经验，足以认清革命环境的复杂条件，这个党要很机敏，足以绕过所有一切横在前进途中的暗礁。”[12]
    这样，我不断地把我所阅读的一切拿来与法国的现状联系。我便获得了双重的教训和对双重必然性的信念，即：无产阶级的团结统一，和农民及中产阶级的联盟。而为了要好好完成这一任务，就需要一个真正的共产党！
    因为想由原文来读马克思和恩格斯的著作，所斗我决计研究我已经有一些基本知识的德文。我热心地尽力学习，在几个月之后，我就能阅读《反杜林论》而没有多大的闲难了。我对于替人类产生了丢勒和戈登堡，麦辛和黑格尔，歌德和席勒，贝多芬、马克思和恩格斯的德国人民，始终抱有一种敬爱之情。
    希特勒政权固然残暴，纳粹恐怖固然已在全欧洲猖獗，但也不能叫我混统地去谴责整个德国人民。因为我们是不能把德国人民和他们的刽子手混为一谈的。
    在德国的诗人中，我比较喜欢的是歌德和海涅。我们在瓦尔米战胜普鲁士人的事，歌德不是就予以歌颂吗？对于一个革命者说来，他的作品是不无教育意义的。
    “亲爱的朋友，全部的理论都是灰色的；
    只有生活中美丽的树，才显得葱绿。”
    歌德在《浮士德》里的这两句诗，指出了生活是在理论之上的。这也就令我想起列宁的思想。“马克思主义不是教条，而是行动的指南。”
    我也很喜欢歌德下的判断：
    “实践是一切的开始。”
    海涅是马克思的朋友，他的确是一个革命诗人。他在他的《西里西亚织工之歌》中表示了它对剥削者的厌恨。我最爱他的讽刺诗：《德国，一个冬天的故事》。海涅本身就是智慧、就是火焰。他为逃避普鲁士反动派来到巴黎，他赞颂法国工人；在他看来，法国工人好像铸造新时代的希克洛柏神[13]中一样。
    罗曼·罗兰的作品也越过我的监狱铁栏而达到我的手里了。《约翰·克利斯朵夫》成了我的伴侣。《梯尔·爱朗斯比格的奇遇》使我在寂寞中得到一些愉快，因为我在书中很感动地感到我所喜爱的弗朗德勒的空气，以及它对自由的爱好，对一切压迫者的仇恨，它坚定的愉快，它的幽默和它的乐观。
    我也读过法朗士的小说。他是资产阶级人道主义的最后一个代表，在他的晚年，也转而倾向胜利的俄罗斯的革命了。他看清了我们的所谓“民主”国中实际掌权政权的人是哪些人。在他的《企鹅岛》中，讽刺地指出：
    “法国自脱离了帝王的权势以后，在三次宣布了自由以后，却屈服于金融集团：现在是它们支配国家的财富，用金钱收买来的报纸统治着舆论。”
    法朗士还写过还样一句话：“人们以为是为祖国牺牲，实际上是为工业家而死。”
    我的监禁期满了。但要出狱我还得付一笔罚款。当时巴尔伯－塞罗尔一级的人，为实行其倒霉政策起见，曾决心听任妨碍他们计划的人留在监狱里；因此，他们不肯为我付罚款。我深信这派的领导者们是错误的，我不遵守他们的规定；我自己付了罚款的一部分，我被释放了。党和共产国际都认为我这样作是对的。
    于是我自由了。我充满了热忱，读书加强了我的智能，法国无产阶级的当前问题和急待解决的一切任务都已经过我长期的深思，于是，我又站在我斗争的岗位上了。不久，一九三〇年七月，中央委员会就把党的总书记的任务交给了我。
    在我被监禁期间，外面发生了些什么事情呢？党是削弱了，在混乱期间，巴尔伯－塞罗尔一派人，就把各方面领导权柄抓在手里。他们处心积虑脱离列宁主义道路。党员数目也因此降低。上级方面种种武断决议，要求各级党组织被动服从，窒息了自由讨论，使人心存疑惧，对不赞成的也噤口无言，说话的嘴缝上了，没有活泼的批评，只有一种军营的气氛——这般人就是那样歪曲了列宁提出的民主集中制！这真是党的一幅讽刺画！党于是变成没有力量，毫无生气，固步自封；它再也不是工人阶级觉悟行动的先锋队了。
    他们这一派人完全表示轻视日常现实生活，他们忘了这一主要的真理，即政治是可能的生活的艺术，他们不断以空洞的词句代替具体的分析；因此，使工人的活动失掉了力量而归于无结果。对于群众的细小要求，他们简直用脚把它踢开。它们说：“为牛排饭而斗争的时代过去了！”他们轻视工会工作，他们看不起社会主义的工人最小的罢工事件，他们也要把它们“政治化”。
    当我在狱中期间有人参观了这一痛心事件。在尚比尼的查比厅中，工人们互相致打起来；社会党和共产党对打起来！这时期正是多里约鼓动兄弟阋墙的时期。
    一切都得重新来过。
    首先，应当支持工人们最小的要求。指出其要求的重要性，要求党支持他们的斗争。
    巴尔伯－塞罗尔一派人，完全不关心社会保险。中央委员会根据我的建议，才决议要为使用业主的钱来办真正社会保险而斗争。
    凡有关工人的任何一件事，我们都不应当忽视。正如马克思和列宁所希望的一样，共产党应当代表无产阶级中脑筋最清楚、最觉悟的分子，这就是我们今后的行动路线。
    我们最优秀的斗士应当劲力于工会的工作。
    我们应当两方面都同样坚决行动起来。一方面尊重民主集中原则；一方面反对闭塞和窒息思想，“党中不准有傀儡：希望所有的嘴巴都打开来！”[14]
    于是党中的巴尔伯－塞罗尔派的假面具被揭破了。他们也只好离开了。这时我们才可以自由地走上复兴的道路。
    这时期，党最关心的重要的一个思想，就是如何团结无产阶级的问题。在都尔的代表大会上，有一小部分，不肯服从大多数的意见，引起了工人阶级间的分裂，共产党是永远不能忍受这种分裂的。我们毫不迟延地来消灭这种分裂，使工人们在共同战线上重新团结起来。
    开始时，我们的努力是远不能算什么成功的。但我们永不灰心。后来发生的一些事件证明了我们做的是正确的。
    好几年之内，社会党对我们的激情，都一直如聋子般听不见。要不然就是用沉默或嘲笑来回答我们。社会党总书记保罗·福尔，有一天竟这样写道：
    “如果以为对他们的回信会超过五个字母，这对于我们社会党的工人就是一种侮辱。”[15]
    一九三二年六月二十六日，亨利·巴比塞和罗曼·罗兰发出了一个动人的宣言，要求召开一个伟大的反战的国际代表大会。他们向一切有良心的人们，向所有的工人的、政治的、职工会的、文化的各团结组织，发出这一号召。社会党领袖们组织一种运动来反对这一代表大会；他们诬赖该国际反战组织的发起人藏有别种阴谋，如果社会党干部参加阿姆斯特丹代表大会或其他若干委员会的工作便要受开除党籍的处分。
    我们呢，适得其反，对于凡能加速团结的一切机会。我们都尽力掌握不放松它。
    在一九三二年十二月二日，我在比利耶大厅中发表了一篇演说，在这篇演说中，我以党的名义庄严地作出下列公开声明：
    “无产阶级要求团结。无产阶级需要团结。共产党正用尽一切力量为团结而斗争。共产党对所有无产者都伸出一只友爱的手，为的是我们大家能够在一道克服并解除工人阶级团结道路上的每一重障碍。”
    “……我们要抓住每一个可能的机会，——游行、罢工或任何一种抗议行动——以便进行我们团结的任务和集合太众的工作，使属于各种派别、各种组织的工人都来进行共同的斗争。”
    “我们的斗争始为重建一个统一的总工会
    “重建一个反对资产阶级的团结一致的工人阶级，
    “重建一个唯一的工会和一个唯一的无产阶级政党！”

      *　　　*　　　*

    我记起。在这一时期，我曾拜访过巴比塞一次。夏天他光住在桑里附近的“西尔维别墅”中的。“西尔维”是尼瓦尔作品中的女主人翁的名字，这位作者曾经出了令人难忘的笔法描写过”法兰西岛“这一含诗意的地方的[16]。这时法西斯主义的幽灵已在德国露出半面了。而大战的可怕疮痍仅仅才恢复的世界，法西斯主义却想以新的灾祸来威胁它了。我同巴比塞谈的是如何团结工人有效地进行反法西斯的斗争的一些方法。
    我也同德国同志不断地接触，努力帮助他们进行艰苦的斗争。一九三二年十月三十一日，巴黎的无产阶级热烈欢迎了台尔曼。我们一起在比利耶大厅发表了演说。在一九一三三年一月十七日，我曾在弗里德里希墓地里卡尔·李卜克内西和罗莎·卢森堡的墓前发言，纪念他们惨遭暗杀的十四周年纪念。在我们举行这样仪式以后不几天，希特勒就取得了政权；他一上台，就干了许多罪行。一九三三年一月柏林的空气，我将永远不会忘掉。在我居留德国的短短期间，我对于行将出演的悲剧和未来的惨景，已经有相当的预感了。从国会纵火到”死亡营“和第二次世界大战中对许多地方全部人口的歼灭，我都已预感到了。

[1] 见小矿山矿工统一工会第三次代表大会（一九二四年八月十八日至二十七日）多列士演说。——原注

[2] 退役军人协会，由亨利·巴比塞、雷蒙·勒非布尔、瓦扬－古久里和乔治·布鲁耶尔创立。——原注

[3] 斯大林：《论列宁主义基础》，《列宁主义问题》，苏联外国文书籍出版局一九五〇年中文版，第二十一页。——译者

[4] 列宁：《帝国主义是资本主义的最高阶段》，《列宁文选》两卷集，苏联外国文书籍出版局一九四九年中文版。第一卷，第九二三－九二四页。——译者

[5] 见《饶勒斯与和平》（工人运动文萃）。社会书刊出版社一九四九年版。第一六页。——原注

[6] 《法国共产党第五次全国代表大会》，第四十四页。——原注

[7] 同上。第四十四－四十五页。——原注

[8] 马克思：《拿破仑第二政变记》，上海新华书店版，第一五一页。——译者

[9] 马克思：《法兰西内战（一八七一）》，解放社版，第一三六页。——译者

[10] 列宁：《帝国主义是资本主义的最高阶段》，《列宁文选》两卷集，苏联外国文书籍出版局一九四九年中文版。第一卷，第九五六、九五七页。——译者

[11] 列宁：《怎么办？》，《列宁文选》两卷集，苏联外国文书籍出版局一九四九年中文版。第一卷，第一八九、一九〇页。——译者

[12] 斯大林：《论列宁主义基础》，《列宁主义问题》，苏联外国文书籍出版局一九五〇年中文版，第一〇三页。——译者

[13] 按希腊神话，希克洛柏为独眼巨神，系为尤比特铸造神奇的铁器者。——译者

[14] 这两句话是一九三一年多列士在《人道报》上发表的文章的标题。——原注

[15] 见一九三一年九月十三日《人民报》。——原注

[16] 按法兰西岛即包括巴黎周围若干区域的旧时称呼。——译者


第三章 争取团结

第三章　争取团结

    从一九二九年起，威胁资本主义国家的经济危机，其范围之广与后果之大，远超过去一切周期性危机。从一九二九年到一九三二年，全世界的生产（不包括苏联）降低了百分之四十；全世界的商业降低了百分之六十。
    人们毁掉小麦和家畜，棉花苗与葡萄秧被从地上拔掉，咖啡也倒进海里……可是另一面呢，全世界的贫困却不断增加，印度和中国为饥荒所笼罩；官方统计也承认有三千万人失业。
    各方面都高筑起了关税壁垒，商品的流通由迟滞、稀少以至于停顿。各强国互相争夺弱国的市场。全世界大乱的危机不断增加。
    一九一四－一九一八年的战争中的战败国特别感受到这一威胁。德国的工业产品竟降到一八九七年的水平。失业人数的增加率非常之大。农业危机也非常严重。希特勒主义便在这种情况下得到发展。
    一九三〇年德国的选举，工人的选票数和过去差不多；只是一部分社会党的选票却转移到共产党；资产阶级中派政党可以说已经瓦解，但是希特勒党徒却获得了六百万选票。由于经济危机的影响，小资产阶级的群众脱离了官方的资产阶级的政党。但他们并不投向分散的工人阶级而倾向用假民主制度欺骗他们的法西斯主义了。
    面临着这样的危险，德国共产党努力想和社会党组成一个共同战线，但没有成功。
    除共产党以外，所有一切自以为是反对建立希特勒独裁政权的团体都一致认定国社党不久要瓦解的。在一九三二年十一月选举的时候，纳粹失掉了两百万张选票。于是社会民主党的领袖们就认为希特勒“一定要消灭”。例如勃鲁姆便在《人民报》上这样写道：
    “从此以后国社党取得政权的道路不通了。德国的社会民主党已战胜了希特勒。”
    可是两个月以后，即一九一三三年一月三十日，兴登堡就把希特勒召去执政。
    从这些事实中，我们获得了三个教训：
    一、魏玛共和国曾经保护了资本主义。窒息了一九一八年的革命，它以“民主”的名义，推毁了真正拥护民主的工人阶级的战斗的先锋队；
    二、德国资产阶级政府所施行的“牺牲”和妨害自由的政策，社会民主党和改良主义工会加以拥护；在“两害相权取其轻”的借口下，他们替法西斯主义铺平了道路；
    三、德国的社会民主党和工会领袖们在抛弃了工人阶级的统一战线以后，也就孤立了无产阶级并解除了无产阶级的武装。
    我们法国工人阶级的斗士，对于这些沉痛的教训是应当紧记勿忘的！明天，难道我们不会遭遇同样情形的危险吗？我们不要再侈谈什么法国的个人主义了！不要再侈谈具有独立精神和善于怀疑的法国民族的优越性了！不要再说德国群众是习惯盲目纪律、消极服从和已经军国主义化那些话了！第二帝国时代，布朗基主义，“道德秩序”距我们还并不远呢……如果我们的无产阶级不击败敌人的阴谋诡计，如果他们再犯德国工人所犯的错误，如果他们让季米特洛夫同志在一九三三年莱比锡的诉讼案中所坚决谴责过的那类挑衅行为和罪行在法国长久存在，那么我们的国家也会遭遇到法西斯独裁的悲剧，法西斯分子将屠杀工人，消灭自由，把法国交给希特勒和墨索里尼。
    法国的经济也进入了危机。长久以来，法国是有着一些有利机会的：第一是国内有广大的市场。其次是法郎价格的稳定，造成了出口的有利条件。但这个相对繁荣的小孤岛，终被日益上升的危机所袭击，轮着它自己也得沉陷下去了。
    从一九二九年到一九三五年，法国的生产缩减了三分之一。失业范围扩大，国民收入普遍降低了百分之三十，下列数字就能说明一切。（单位十亿法郎）

                  一九二九年　一九三四年
    工资　　　　　一一五·六　　　　九三
    证券收入　　　　二八·三　　二二·八
    农业收入　　　　四四·八　　　　一七
    工商业收入　　　　　二九　　　　一五
    总计　　　　　二一七·七　一四七·八

    危机使资本集中的现象格外加速。卡特尔化的工业集团垄断了价格，攫取了丰厚的利润。
    反之，中间阶级则日益贫困。从一九三〇年到一九三二年小商人减少了十万。危机逼得小资产阶级陷在一个无保障无前途的生活里，于是他们对他们在社会方面的独立和在政治方面的独立，也渐渐失掉了幻想。受创最重的无产阶级，这时正进行一种为保障生活条件的斗争。这正如马克思所描绘的一样：
    “在社会发展的过程中，当那些盘剥和垄断一切利益的资产者的数目减少的时候，贫困、压迫、奴役、退化、剥削便会增多；但同时，由于资本主义生产愈发展，工人阶级的反抗也不断增长，愈加有纪律，愈加团结，愈加有组织了。”[1]
    富有者想从工人身上打主意来解决危机。他们要求降低工资，用关税保护政策抵制外国贷，他们要求一种真正的国内的资本垄断，希望有一万万居民的“法兰西帝国”在经济上自给自足。他们希望获得一种他们相信可以达到这种目的的政治形式。这种形式即法西斯主义。
    像在意大利和德国一样，特权阶级努力想从小资产阶级和无产阶级的堕落分子中吸收他们的群众。
    长久以来，反动派已经组织成自己的集团。法西斯主义想尽量利用斯达威斯基事件，即某些国会议员参与了的一件财政上的贪污案。放弃了一向装腔作势的假面具。一下子把法西斯主义的真面目露出来了。一九三四年年二月六日，法西斯暴徒们集合起来进攻波旁宫。这些魔鬼附身的暴徒边走边喊着：“打倒窃贼！”市政府多巴兹一派，竟站在他们的前列。
    这时武装暴徒的集团也出现了——其中有什么“火十字团”、“国王的小民”、“青年爱国团”、“法兰西派”等——他们的残暴，他们的堕落行为倒激起了工人们团结的意志。十五年来我们都建议团结，但都没有这时的团结意志这样坚强。法西斯分子们发了疯，他们号召杀人，他们对工人发出厌恨的声音，形容工人是下流人或者“脏家伙”。他们从事污蔑性的宣传，反对共和国一切制度，反对国内一切高尚的、纯洁的东西，这一切使得人民的团结更坚固了，更使他们下决心要叫法国免于法西斯主义的耻辱和恐怖。
    法西斯暴力的打盘，使急进社会党失掉了政权，并促成了一个有贝当与赖伐尔参加的政府。
    “右派的运动成功了！”一张反动派的报纸竟这样狂欢地哄了起来。
    但他们的这一胜利，究竟是否胜利，却是很可怀疑的。二月六日事件的后果，恰恰与反动派的目的完全相反。借着法西斯匪徒燃起的火焰，一些东西产生出来了。这并不是贝当或拉罗克的独裁，而是无产阶级的统一行动，而是人民阵线。
    巴黎的劳动者响应了共产党的号召，突然一下英勇地站起来了。就在二月六日那一天，已经有二万五于工人抵抗了那些暴徒。这第一次的行动，就许给了人们若干希望。共产党的主张是正确的：法西斯独裁决不是一个不可避免的阶段。工人的统一阵线，在反法西斯的斗争中会更坚强起来。有着充分国际经验的法国无产阶级，将会忠实于他们光荣的传统。显示出他们的确不愧为巴黎公社战士的继承人。
    共产党号召巴黎的无产阶级起来反击。二月九日，巴黎有五万工人和警察打起来，直打了五个钟头，从共和广场打到东车站，高呼的口号是：“拥护苏维埃，打倒法西斯主义！”很多的社会党工人都放弃了别人叫他们守着的岗位，来同他们的共产党兄弟们联合在一起。战斗伸展到平民住宅区的时候，民众也起来支持游行示威者。
    为了阻拦法西斯主义者的去路，六个工人牺牲了。光荣属于这六位无产阶级的英雄。在这一前哨战中，工人阶级表现出他们是懂得作战的。把人民的儿子击倒在巴黎街上的那些枪声在群众中引起一个深切的反响。随着死者之后出现了千千万万新战士。不会的，法西斯主义是不会得胜的！它是否失败全看无产阶级的团结行动如何。如果无产阶级和那些自由与福利同样受威胁的中层阶级团结得好，法西斯主义就必将彻底失败。
    共产党发起了战斗。他们的这一发起，造成了一九三四年二月十二日总罢工的成功和人民力量的重新团结。
    四百五十万人放下了工作。文森斯广场的示威大会，表示了人民力量的觉醒，无产阶级的反攻，在力量方面，将远远超过法西斯同盟突然的攻击。这次示威大会。向扼杀自由的人们指出，力量、勇敢和团结都在工人阶级这一面。劳动的法国，善良人民的法国，起来反对法西斯、反对贫困和反对战争了。在共产党的鼓动之下，法国的工人，把和法西斯主义做有效斗争的方法，指给全世界的工人，这就是说，在无产阶级的周围要建立一条广大的反法西斯人民阵线。
    在一九三四年的一月二十六日至二月十日，苏联共产党举行了第十七次代表大会。斯大林同志英明地、有远见地说：
    “不仅要把法西斯主义在德国的胜利看作是工人阶级力量软弱的表现，看作是替法西斯主义当清道夫的社会民主党叛变工人阶级的结果。同时还须把它看作是资产阶级力量软弱的表现，它表明资产阶级已不能用国会制的和资产阶级民主制的旧方法来实行统治，所以不得不反对内政策上采用恐怖的管理方法；它表明资资产阶级已不能用和平对外政策来找到摆脱现状的出路，所以不得不采用战争的政策。”[2]
    法西斯主义就是战争。反对法西斯主义的斗争，就是反对战争的斗争。
    局势是很明显的。一方面全世界的危机更严重化了，使资本主义国家彼此间不能不进行殊死的搏斗；另一方面，在对内政策上，是奴役工人阶级恢复恐怖统治，以求巩固未来的军事战线的后方。
    统治集团抛弃了民主，实行暴力政策，这就决定了我们的政策，我们的政策就是：保卫民主，领导小资产阶级为保卫他们受威胁的自由而斗争，号召无产阶级不仅要维护他们自己的利益，还要维护受了大资本家的打击和窒息的中层阶级的利益。我们保护了共和国，也就是保护了工人阶级，而且为它们的前途做了准备。
    从一九三四年年初起，我们就常着重指出：组织一条包括共和主义者、民主主义者、自由主义者、社会主义者、共产主义者，即包括无产阶级和中间阶层的坚决反对法西斯主义的广泛统一阵线，是绝对必要的。但社会党的领袖们却一再提出反对和阻碍。他们这样说：“由两党合流成一个统一机构，是比维持着两党的形式而专在行动上统一要好得多的。那么，我们先来作机构上的统一吧！”我们回答他们说，准备两党合流的最好的办法恰恰是先有行动上的统一。
    工人们是拥护我们的。
    社会党一部分的领导人企图把无产阶级团结的大问题，缩小为占卜者彼此之间意见分歧那样的无聊程度。他们提议用一个“互不侵犯”公约来结束谈判。他们把统一行动只看作是一种可以使我们对他们的党停止批评的方法。我们曾经向他们解释过，统一行动的目的并不是医治自尊心所受的创伤。而是进行共同的斗争。我们不要一个“互不侵犯”公约，而提议要一个统一斗争的公约。
    在国内共同的斗争已经开始了。一九三四年二月十二日在文森斯广场中由几万示威者喊出来的“统一行动！”的呼声，现在在内地各处又响起来了。凡是拉罗克上校在想召集军队打内战的地方，都有这一呼声。
    为了实现团结，我们已决定同意作必要的牺牲。在一九三四年六月，在伊弗里的全国会议上，我们只有一个思想：团结。
    可是社会党的领袖们说。“不要向我们的党员建成什么共同行动，单向我们这些人建议就够了。”我们的回答是：“好，就这样办，我们再和你们谈一次吧。”他们又说：“停止批评我们吧！”我们的回答是。“我们批评的是那些不认真尊重统一行动的人。”
    有人谴责我们，说我们不诚实，说我们要“拔家禽之毛”——这是一们目前已投入社会党的从前的共产党领导人，在一九二二年我们的巴黎代表大会上用过的俏皮话。可是，我们的意志，我们的坚决，否定了这些恶意的说法。
    我们热烈而且坚决地要求团结。
    “从二月九日以来，经过若干次搏斗和斗争，我们有十七个死难烈士流了他们的血，但这些斗争和战斗都还只是一个开始。在‘我们’和‘法西斯主义’所进行的速度竞赛中，资产阶级总想跑得更快一点。如果我们不能‘为统一战线而跑得快一点，更快一点，永远快一点的话’，法西斯主义便会把工人阶级打倒的。无论如何。我们必不愿意法西斯主义在法国发生的。
    ‘不管付出任何代价’，我们要行动！
    ‘不管付山任何代价’，我们要求统一行动！”[3]
    当敌人已经到了大门的时候，有一种人还想讨论，还想坐待时机，还想争辩一些鸡毛蒜皮的事，这叫我们联想起拜占庭的那些神学家，敌人巳经到了大门，他们还在讨论天使的性别问题。
    在塞纳省，社会党联合会和共产党的区委员会已达成一个协定。一九三四年七月二十七日，在唐布尔大街彭瓦莱饭店的一个大厅中，共产党和社会党签订了一个统一行动的公约。
    该公约对于我们共产党人说来，是一个神圣的义务。社会党人是我们的弟兄。他们的成功一如我们的成功一样使我们感到愉快。社会党的极大多数工人，对我们的友谊确是全心全意地接受了。但等到同他们的领袖们发生关系的时候，我们就必须加倍地努力。
    对我们说来，公约不是一个终结而是一个开始。我们已建立了工人阶级团结的基础，我们应该扩大我们的联盟，使它能推广到各中间阶层，以便确定法西斯主义的失败。
    在伊弗里会议上，我尽量消除一切可以使激进社会党以及他们真正抱共和主义的领袖离开我们的误会。我们认为必须顾及到新的形势。我们肯定地说明共产党保卫民主自由的愿望。恩格斯和列宁都曾经说过“共和形式是在资本主义制度下有利于无产阶级的政府的最好形式”。
    十五个月以前，我在国会中曾经作过一个声明，现在我又重新申述：“我们共产党人是爱我们的国家的。”我们爱法兰西，它是革命的老策源地。自由和人道全义的故乡。我们常常这样说，问题并不是选择共产主义还是选择法西斯主义，而是选择法西斯主义还是选择民主制度。
    这一声明在全国引起了一个很大的反响。不久，反动派就改变他们的攻击目标了。过去，人们都责备我们是马克思列宁主义者。但在伊弗里会议以后，人们可以遇见这样一个可笑的现象，就是马克思列宁主义居然找到了一些意想不到的“保卫者”，这些“保卫者”竟攻击我们，说我们忘了马克思和列宁的教训！
    我们保卫民主自由，但也同样热烈地希望民主自由的范围扩大。无产阶级专政才是对于人民的完全民主，它只是实行圣儒士特说的那句话：“扼杀向由的人，不能给他们自由。”
    一九三四年十月九日，在巴黎布里耶大厅，随后十月二十四日在南特，在急进社会党举行代表大会的前夜，我提议我们要在“争取面包、自由与和平的人民阵线”中团结起来，第一次提出了引导法国人民到成功之路的公式。
    我这样声明：
    “有人说，我们现在只有在‘民族团结政策’与‘苏维埃政权’二者之间选择其一，这是不对的。现在还需要一种重建民主制度而加以改造的人民政治。”
    反动派也很了解人民阵线足以粉碎法西斯主义的进攻，足以在我们的国家内重开社会政治进步的新纪元。因此他们也威胁急进党，正如从前企图威胁社会党一样。
    昨天还侮辱过急进党的那些人，现在来教训该党了。他们严重地向他们解释说，要和共产党成立协议是不可能的。反动派利用这种威胁与谄谀的手段，企图拉住急进党而引起人民阵线内部的分裂。
    我们用尽了一切方法来使这种分裂分子的手段归于无效。我们绝不干预人民阵线中其他团体的内部问题，我们把这件事提出来当作一个规则来遵守。共产党就是这样对共和派进行团结的。
    人民阵线在几次地方选举中获得成功以后，在一九三五年七月十四日那种伟大的场面之下，金融寡头及其代理人还不自认失败。他们说：“人民阵线可以因为反对某些东西而成立起来，但当它要实行另一些东西的时候，那就不能维持它的团结了。一说到要建立一个共同纲领时，就一定要解体的。”
    要制订一个社会党、急进党和共产党的共同纲领，显然是有许多困难的。如果每一个党都坚持列入自己的特别纲领，那么困难就可能变得无法克服。
    共产党有它的从改造整个社会着眼的纲领。但它也并不忽视政治经济性质的眼前较直接的迫切要求。以这些当前的迫切要求为基础，各党派的妥协是可能的。要团结就需要大家相互让步。社会党的领袖们，特别是保罗·福尔，装作发现了我们是“怯懦者”，是“机会主义者”。关于起草一个行动纲领的事。我们主张该纲领应当是各种确切责任的总和，而不是一种专门诱惑选民的“诺言集”。
    那些在讨论一般公式的时候表示最大胆的人，一到具体地说到肯定的要求时，便显出十分畏缩了。那些曾经责备我们太稳健的人们，一到要起草共同纲领而我们要求不折不扣实行那些要求的时候，又责备我们太坚决了。
    共同纲领上要求普遍大赦，解除法西斯的武装，解散所有法西斯的组织，废除罪大恶极的出版法，实施和尊重一切人的工会组织权。共同纲领还要求军事工业国有化，在国际联盟的范围内实行国际合作，扩大国际条约完全公开的制度。共同纲领还号召大家为和平而斗争。
    在经济方面，共同纲领要求提高民众生活水平，设置国民失业救济基金，缩减每周工作时间，设置年老工人养老金，重订农产品价格，审查军火贸易，照民主方式改良税制。
    以上是人民阵线共同纲领的几大要点。虽然一九三六年五月的选举获得了胜利，但共同纲领的一大部分还是成为死的条文。那是为什么呢？是因为我们没有能够克服社会党和急进党的敌对行为，他们始终反对在工厂与农村中选举人民阵线委员会。其次是我们没有能够使人们重视由基层推出代表举行“人民阵线全国代表大会”的这一主张。如果有了全国代表大会所推出来的一个全国委员会，就可以监督共同纲领的执行。因此，虽然由于我们发起成立了人民阵线，人民阵线在许多情况下虽然也有些积极表现，但只不过是一个上层谅解罢了。

*　　　*　　　*

    我们一方面努力扩大人民阵线，同时巩固工人的团结。我们却从来没有松懈过使工人阶级完全团结在一个唯一的政党中的工作。唯一的政党的基本原则是必须确定的。
    一方而由于社会民主党所实行的背叛政策。在许多国家内导致了无产阶级的失败，特别是在德国导致了纳粹独裁制度的建立。另一方面，有了共产党的革命政策则能够建成社会主义的苏维埃式的民主。如果没有一个经过自由同意而大家遵守的严格纪律，要建立唯一的党毕竟是不可能设想的。
    如果先行制定一个统一的宪章，也许可能获得较迅速的进步。但社会党的领袖们永远不愿意在基层组织里共同进行讨论。而且他们也不愿意把我们在“统一工作委员会”内的一切辩论予以公开。

*　　　*　　　*

    长久以来工资劳动者中思想最进步的一部分，都加入了工会组织。在精神上和物质上保障团体的利益以防雇主的损害，以共同行动改善工人阶级的命运，这都是工会的目的，因此工会就可以把所有的雇佣劳动者团结在他的队伍中，不论他们有何种政见，或何种信仰。
    在第一次世界大战爆发的第二天，以杜茂蓝为首的社会党领袖们，便在各工会中散布了分裂的种子。那时便有两个总工会互相争夺工人阶级的领导权。
    许多统一的、联合的、自主的工会和许多斗士们在努力消除这种分裂现象，共产党对于他们的努力是竭力支持的。他们努力的结果达到了一九三五年九月二十七日的协定，以后就是一九三六年二月土鲁斯联合代表大会的决议，并重新建立了一个唯一的总工会，它成立不久就有了五百万会员。

*　　　*　　　*

    一九三六年一月二十二日至二十五日，共产党第八次代表大会，在魏勒巴奈举行。这次会议，对于后来在议会选举中人民阵线获得的胜利，做了准备。
    一九三五年五月的市选举和塞纳省的区选举显出民主力量的增长。在我们代表大会开会的时候，我们已能预计到一九三六年四月选举时的极大胜利。
    我向来自各省的代表指出：国家的无穷财富是操纵在寡头资本家的手中，因此法国，本是世界是最富有最美丽的国家之一，现在却并不繁荣而趋于没落，并不团结而四分五裂，并不强大而变得衰弱。
    在整个十九世纪的过程中，资本主义的发展，形成了一个新的封建阶级，金融的封建阶级；这个新的封建阶级比起旧的土地封建阶级来，人数虽少，但更强大，资本家剥夺了手工业者的资财；强大的资本家又吞蚀了弱小的资本家。资本的集中使许多企业归于倒闭，而使剩下的企业势力更加强大。大规模的工厂，雇用了广大的劳动群众。
    法国人民历代劳动所生产的财富，被少数的寄生虫攫为己有，这些寄生虫为了自己个人的利益而剥削大众。法国人民于是遭到了失业、束缚与贫困。
    这些法兰西的主宰者到底是些什么人呢？
    “今天的法国，有五万家股份公司，此外再加上几百家私人银行和几千家至今还保存私人合伙形式的工业机构。
    但站在中央司令台上的有多少人呢？金融和冶金工业方面各有三十家。煤矿和其他矿业有二十家，电力公司三十家，保险公司二十家，化学工业十几家，自来水及煤气供应公司十几家，此外使是铁路与海运公司。一共是二百家大公司，他们互相勾结，互相沟通，他们在这些公司之上，通过股份、厂主和巨商的联合而成为金融寡头。
    这二百家享有特权的公司的董事会的首脑，转来转去总是那二百个最大的股东。他们就是‘控制法国经济政治的二百家族’的头面人物。
    这些金融上、工业上的大亨，同时也是拥有众多支行的四家大信托银行的董事，这四大银行即：里昂信托银行、大众信托银行、工商业信托银行、票据贴现银行。同时，法兰西国家银行的董事席位，有一半是由他们充当的：如代表钢铁委员会的德·温台尔，代表圣戈班化学工业的德·伏居埃，代表库尔曼工厂的杜斯曼，代表化学工业的普朗和迪纳兰东，代表造纸业的达布莱。法兰西银行其他的董事，除了财政部的三个公务员外、都是些大银行家；他们占据这些董事席位都是父传子子传孙的，或者是传给自己的女婿或他们的公司里的合伙人，如洛希尔、赫丁格、马莱、米拉波、德·纽夫里兹，新近又有代表拉查尔兄弟银行的大卫·威尔。
    从拿破仑成立法兰西银行那天起直到现在一共一百三十五年，马莱一家总有人在董事会里充当代表，而没有中断过。赫丁格一家则是从一八〇三年起便在董事会里。
    一百三十年来法国经过三次革命，五次改变政治制度。经过这许多复杂的变化，这许多大变动、大混乱，只有这些金融势力的大老板们屹然不动、在各种制度的更迭中，代表着资本的统治。
    法兰西银行的十二个董事，他们本身又是九十五家公司的董事，在这些公司里，他们几个人占了一百五十个席位。这九十五州公司是：

    三十一家私营银行
    八家保险公司
    九家铁路公司
    九家航运企业公司
    七家冶金公司
    六家电力公司
    八家矿业公司
    十二家化学工业公司
    六家其他各种公司

    全部资本主义在这里发挥到尽头了。当这些董事们聚齐开会的时候、他们的触角便伸展到了全国，经济活动上的一丝一毫事件都不能逃脱他们控制和他们的目光，他们是法国的真正主宰。他们有权批准或拒绝法国政府的预算，有权批准或拒绝其他银行或企业的贷款。他们有权接受或拒绝政府的债券；他们操纵币制；维持法郎或是操纵法郎的行市，使它要高就高，要低就低。他们开会讨论的主要动机是：为了照顾他们所代表的资本家的企业，私营银行和金融寡头的利益。
    这就是足以推翻政府，叫政府遵从他们的意见行事的力量。这种力量可以颠覆政府，破坏选举。这种力量能以为资本家服务的政府强加于法国人民。”[4]
    我们反对二百家族的斗争，是关系到整个法国的前途的。为了保证这一前途，我们应当团结法兰西民族来反对剥削我们的金融寡头。生殖率降低这个使人忧虑的现象也是与资本主义制度有关的……
    “工人和农民，并不是怕生下一些美丽、聪明和强壮的孩子，而是怕为世间生产一群可怜的动物：和他们的父亲们一样，将过着长期贫困的生活；而且或者有一天，为保护其主人的保险柜在二十岁就牺牲了。”[5]
    共产党曾声明反对货币紧缩政策和货币贬值政策。要求让有钱的人拿出钱来，提议对于大资产征收一种特别累进税。从五十万法郎征百分之三起到五千万法郎以上征百分之二十止。我们提出了马克思下面这段话：
    “累进税不仅是在现有的大小生产关系中一种可以实现的资产阶级措施；并且也是使资产阶级社会的中间阶层归附于‘荣誉的’共和国、缩减公债、并使资产阶级反共和分子的大多数归于失败的唯一手段。”[6]
    在我的报告中，我正式声明我们共产党人，亦即国际主义者，对于法国过去的伟大事业，对于我们一八四八年的祖先，对于一八四八年二月及六月的斗士们，对于巴黎公社的英雄们，是有资格引以自豪的。
    对于创造过国家的光荣与富强的农民、无产阶级和优秀的知识分子，共产党同样地致以感谢的敬意。
    对于那些使国家的遗产遭受损害，陷国家于衰落的人，共产党人是要加以揭发和打击的。我们是十八世纪百科全书派革命思想的真正继承人，是狄德罗、赫尔维修斯、费尔巴哈等的哲学唯物论的真正继承人。这些站在人类的最前列作过战斗的人，我们现在正是继续他们的行列。至于日趋没落的资产阶级，他们只喜欢那些使人想起旧制度下的无聊文人的雕虫小技。
    我们为反对这些寄生虫，反对叛徒而主张法国民族的团结。我们从科布伦茨[7]的逃亡者的承担人和后裔手中夺回来我们的马赛曲。马赛曲是在一七九二年革命的法国的肺腑中产生的歌声，是在反帝王反封建主的雅各宾党人和吉伦特党人的法国的肺腑中产生的歌声。马赛曲是法国人民的革命意志，法国人民的热忱和英雄气概的热烈表现，马赛曲本身就代表着革命！
    最后，我考查了党的内部问题以后，看出我们的党是浸透在斗争中了，但还不够，还不够好。应该让它成为一个伟大的群众性的党，一个群众所有的党。在新党员如潮般地加入的情况下，干部问题成为一个主要的问题。
    “选择干部的时候，我们该注意些什么条件呢？
    第一，对工人阶级的事业有着高度的服务忠诚，对党忠实，这种忠实在战争中、监狱中和一切考验中得到证明。
    第二，与群众有最密切的联系。不是夸夸其谈的教条主义者而是群众的领导，十分了解群众，也为群众所了解。
    第三，有主动精神和责任心，有迅速决定方针的能力，在任何情形之下都能自己作出决定，怕负责就不能作领导；不会发挥主动精神就不是一个布尔什维克。
    第四，在对阶级敌人斗争中，在对一切歪曲马克思列宁主义者的无情斗争中，在坚次执行党的正式机构所采取的一切决议中，有纪律性和布尔什维克的坚定性。”[8]
    我用一个口号来结束我的报告：该口号是如此足以表示法国人民衷心的志愿，以致所有党派都愿把它当作自己的口号。该口号是：“自由、强大、幸福的法国万岁！”但在各政党中只有我们的党才能使该口号成为活的现实。因此我们又加了一句：
    “共产党愿意这样做并将这样做！”

[1] 马克思：《资本论》第一卷，第三十二章，社会月刊出版社一九四九年版，第二〇五页。——原注

[2] 斯大林：《列宁主义问题》，苏联外国文书籍出版局一九五〇年中文版，第五七二页。——译者

[3] 多列士：《统一行动足以战胜法西斯主义》（一九三四年六月），第五〇、五六页。——原注

[4] 多列士：《一个发挥法国的伟大性的政策》，第二六－二八页。——原注

[5] 多列士：《一个发挥法国的伟大性的政策》，第四十页。——原注

[6] 马克思：《法兰西阶级斗争》，社会月刊出版社一九四八年版，第五八页。——原注

[7] 按科布伦茨是东普鲁士的城市，一七九二年法国逃往国外的反动派在此组织同盟军。——译者

[8] 多列士：《一个发挥法国的伟大性的政策》，第一百页。——原注


第四章 人民阵线

第四章　人民阵线

    在议会选举的前几天，一九三六年四月十七日夜，我在巴黎电台的播音器面前发表了演说。共产党能够使用国家的广播电台，这还是第一次。
    各阶层的法国人都在听我讲话。我们的敌人虽然集中火力对付我们，但丝毫没有损害了我们，而只是激起了大家对于我们的好奇心。人们都想知道，在魏勒巴奈会议三个月后就拥有十万党员的我们，究竟是些什么样的人，我们有些什么愿望。
    中央委员会授权给我号召全体法国人民和好团结。我们应当以“人类最纯洁最崇高理想的拥护者”的真面目出现在全体法国人民的面前。
    我首先对资产阶级专政和经济危机所造成的人民的精神与物质的绝境，作了一个概括的描述。工厂关闭、失业、工人贫困、农业低落、生育减少、童年夭亡、道德堕落、文化衰微。这一切都呈现在我们的眼前，使我们悲惨。可是另外有一种更好的社会组织，如果建立了这种组织，就可以叫法国的全体人民在他们肥沃的土地上，在慷慨的自然界给予的或热爱劳动的人民所创造的富庶中快活地过日子。
    共产党人愿意保证祖国的昌盛、尊严、伟大以及光明的前途。共产党人愿意把祖国从废墟中、从奴役中拯救出来。法国人民会以上百年的斗争为代价来反对压迫者反动派的力量，争取了并保持了他们的自由；共产党便是这样人民的真正子孙。
    “从中世纪地方解放、农民暴动到大革命时代，随后到一八三〇及一八四八年民众的起义，以及巴黎公社，这同样地是由于法国人民受到了所要求的社会正义和所渴望的自由激发、鼓动的缘故。”[1]
    共产党人这样宣称：
    “罗马、柏林、或任何其他的外国首都，甚至于我们并不讳言深切依恋的莫斯科，都不是决定法国人民命运的地方！决定我们命运的地方是巴黎！”[2]
    我随后简略地介绍了我们的行动纲领，就是：解除一切为外国法西斯主义服务的捣乱的集团的武装并解散其组织；团结一切和平力量来击退战争，减轻不幸者的苦痛。向大资产者征收赋税以保护法郎的价值。我并作了以下的结论：
    “天主教徒、工人、职员、手工业者、农民们，我们虽然并非教徒，但我们要向你们伸手，因为你们是我们的弟兄，你们和我们一样，被同样的焦虑压迫着。国民志愿兵，加人‘火十字团’的退伍军人，我们向你们伸手，因为你们是法国人民的儿子，你们和我们一样，受着混乱与贪污腐化的祸害，你们和我们一样，希望我们国家免于破产和灾祸。
    我们是伟大的共产党，有着忠诚而贫穷的干部。可是他们的名字从来没有同那些丑行混在一起过。贪污腐化事件也不能沾染着他们，我们是人类最纯洁最高尚理想的拥护者。”[3]
    各方面对我们都表示了热烈的赞许。我收到上千封信，其中有一封是布尔达涅地方的一位“火十字团”团员寄给我的，他是达姆路的一个老战士。他在信里写道：
    “如果共产党是真正属于法国人的，如果它尊重一切信仰，如果它是抱了现实和建设的观点来行动，如果它能使劳动得到真正应有的地位，如果它能使法国在光荣与伟大的环境得到它应得的地位，那么，再没有什么东西使我们彼此隔离了。”
    许多天主教徒都听了我们的号召。虽然有一些宗派分子、职业的反教会派还不免要加以嘲笑，但在许多地方，我们已经同他们，同传教士们在“失业者团结互助委员会”中合作了。
    我们说，与其争论天堂的有无问题不如先团结起来争取地上的幸福。信仰与情感上的互相尊重是可以助成那可能而且必要的团结的。逼得法国的天主教徒都投到科布伦茨那些卖国贼的白旗下面去，这是一件毫无道理的事。我曾经对天主教的工人们说过：
    “你们和我们一样都是工人，受着同样的剥削和不公平的待遇。你们的剥削者也是我们的剥削者。你们的敌人也是我们的敌人。没有任何东西叫我们彼此离开，一切都可使我们互相靠拢。在哲学上我们是唯物论者，我们不信任何宗教。你们是天主教徒，你们要去做弥撒。你们不必要求我们成为天主教徒，我们也不要求你们成为无神论者。但为了我们人民与国家的福利，让我们团结起来进行共同的斗争吧。”
    法西斯主义摧毁一切自由，它也摧毁信仰自由。它对于信仰，即使是宗教信仰，也视为其控制不住的一个领域，所以要仇视。面临着希特勒主义所恢复的宗教迫害。我们认为应该保卫的各种民主自由中间也应有信仰自由这一项。
    几天以后，伊弗里的本堂神甫便来要求同我谈话，谈谈我号召同教徒团结的意义。我在伊弗里的市政府中接见了他。此后便有一个青年教士在我们党在尼斯召开的群众大会上讲话。他接受了共产党伸出的手，赞成把一切有善良意志的人们都团结起来。
    共产党于向天主教徒号召的同时，也转向“火十字团”团员和国民志愿兵。
    法西斯的宣传以成见最深和本能最低劣的分子为号召对象。同时他们也在那些抱有最高尚情感和最崇高倾向的人们——例如抱有民族感情和光荣纯洁的理想的人们——中间打主意。
    真有一般真心为国家福利打算的人被法西斯党徒网罗了去。这些法国人都是老实忠厚的人，他们没有看清楚法西斯的头子是被资本收买了的人，这般人本是贪污腐化的负责人，可是在他们的演说里，他们却装腔作势攻击贪污腐化。
    那些反对有权有势的资本家的可怜职员，他们难道会知道钢铁大王德·温台尔就是“火十字团”运动的基金提供人之一吗？
    一面是拿秘密津贴的法西斯头子，一面是因为相信还可以建设一个真正的法国而加入“火十字团”的诚实的法国人，这两种人是不能等量齐观的。应当向这些诚实的法国人指出，别人鼓动他们所要反对的共产党工人，正是和他们抱着同样见解的人。
    法西斯主义如果胜利，那就会引起劳动阶级政治经济上的崩溃，就会迫使雇佣劳动者接受不能免于饥饿的工资，就会使商人破产，使农民贫困和丧失土地。为了打倒法西斯主义，共产党号召一切法国人团结起来。
    在初选的时候，人民阵线的各党派便已获得了显著的成功。共产党从一九三二年的七十九万票一跃而升到一百五十万票。初选中，共产党已获得了九个议席。社会党维持了他们原有的地位，约获得了一百九十万票。
    在我所代表的塞纳区的伊弗里，共产党获得了一万九千票——在这种“单选制度”的选举中，这是一个候选人所得选票的最高数字。
    我们总政策的正确性就是这种成功的原因。再则是伊弗里和威特里的选民，奸久以来就看见共产党人是如何工作的。他们可以认识到乔治·马拉纳的治事才能，他们可能比较了我们当选市长的人的工作和邻市那些反动派官吏的工作。
    一九三六年、伊弗里有三千人失业，占人口的百分之六。我们的市议会为他们组织了一个人民食堂，供给他们一顿有肉有菜的饭食，大人只收五十生丁的餐费。小孩只收二十五生丁。每天早上，在伊弗里的街上，人们可以看见有若干车子，载有最上等的牛奶，免费送给各失业者家中两岁以下的兄童。可以容纳一千二百户的四个光线充足的廉价住宅区，也由我们建起来了。
    儿童是我们最美好的希望。我们为最小的孩子建了一个儿童花园，他们在里面可以得到快乐和健康。我们的“人民儿童休假会”在里昂附近马特地方，弄到了十八公顷的地，送到那里度假的孩子每年达九百人。孩子们在那里小松树下，宽广的沙滩上游玩。在短促的假期中，有时我也到那里去看看。我喜欢和他们一起玩，并且想到因为我们的努力，这些孩子比他们的父亲们幸福得多了。
    我们威特里的市政府曾在巴比聪地方，枫丹白露森林的边沿，设立了一种绝无仅有的事业。我们从最穷苦的工人家庭中选出来三十五个身体不健康的小孩，把他们送到那里去生活三个月或六个月。他们在室外有活力的日光下打闹着玩，不像住在市郊无产阶级居住区那些使他们衰弱的陋室一样了。
    伊弗里和威特里以及典企党所主持的其他几十个市政府如犹太城、孟托伊、阿尔福城、波比尼、阿尔尚德伊、魏勒巴奈等城的例子都摆在面前。人类苦痛的负责人还对我们施以攻击。说我们利用人民贫困来投机；我们这些工作，难道说还不足以驳倒这些无理谰言吗？当然，人类的全部尊严和个人创造力无限制的发展，是必须在结束了人剥削人的制度之后才能得到的。但是，在今天说来，因为我们不是宿命论者，因为我们相信马克思说的人类自己可以创造自己的历史的话，所以我们就自己担当起来这种任务，要创造出一些更壮健、更优良、更能自卫、更有健康的思想和身体的人。
    共产党当政的伊弗里市区，在它拥有善意和正确认识的战士领导下，严格细心地管理地方财政，使劳动人民得到了很多物质利益。我们在这区的范围内，曾经试行实施我们的“使富人出钱”的公式。它曾在工商业区建立了一种累进税，因此它的财政资源，大部分他来自伊弗里的大企业。共产党人并不满足于这个临时补救办法。他们是要实行的……

*　　　*　　　*

    从初选的第二天，四月二十七日起，《人道报》就用大字揭载了“一切为人民阵线”的标语。我们声明，为了彻底使反动派失败，就要使我们共产党投我们的盟友急进党和社会党的票，一票也不短少！为了使人民阵线各团体当作一种严格的纪律，我们在一个共同号召书上签了名。
    我们的党让出了一百四十个候选人给社会党，约一百个给激进党，约三十个给社会主义者联盟。人民阵线于是获得了一个辉煌的胜利。
    在人民大团结之下，各集团于众议院的六百一十席内共占有三百七十五席。我们的党本来只有十席，现在获得了七十二席[4]。巴黎和巴黎郊区就选了我们三十三个众议员；塞纳－瓦斯选了我们九个。
    在诺尔省我们也获得了一连串的胜利。在马赛，由于该市的人民厌恨贪污腐化，也响应了廉洁的共产党的号召，给了我们两个代表的位置。在瓦尔和阿尔卑斯海滨区，我们的敌人们认为那里生活十分优裕，共产党不可能在其中生长，但是共产党在那里却获得了四个代表席位。
    几天以后，党中央委员会和我们国会议员小组举行了一个会议，地点便是伊弗里市政府大礼堂。两年前，一九三四年六月，也正在这个厅里，我们召开全国党代表大会，拟订了引我们走向这次胜利的政治纲领。
    在这次会议中，我们对于这一次选举的意义做了这样的分析：
    “面临着使他们焦虑的希特勒的威胁，法国人民表示了他们对和平的热烈愿望。
    法国人民愿意消灭那反对民主自由的法西斯威胁。
    法国人民愿意从经济危机中解脱出来，保证人人有工作，叫富有者出钱。
    法国人民愿意改变现状。”
    法国人民是和民主制度千丝万缕地联系着的，并且是酷爱独立自主的人民；这一次选举是法国人民对于二月六日的捣乱分子的一个庄严的回响，同时也表示了对法西斯独裁的憎恶。
    但是，法西斯主义虽然在选举中遭受打击，却并未解除武装。他们暗地里已开始准备报复。《人民之友报》——这本来是大革命时代马拉主持过的报纸的美名，现在被这般人窃取来玷污了——竟肯定说反动派不会投降的，说他们不会在人民的裁判之前屈服。那报纸竟这样写道：“我们的远景是艰苦的，流血的战斗。”
    五月六日，我们在互助大厅举行了一个新闻记者招待会。我同杜克洛解释了党的立场。我们认为共产党目前参加政府，还是不相宜的，它会被人民的敌人利用，会供给他们作狂妄宣传的一种借口，会削弱人民阵线的力量。共产党只要求共同事业的成功，只希望共同纲领能够实行。
    我们声明：“我们毫无保留地支持和平与民主的力量，我们支持一切为改良劳动者的生活而作的努力。我们保证在议会中、在全国范围内全力支持政府来实行最近一次选举所提出的政策。
    “我们深信工人阶级会完成他们的历史任务，即改造资本主义社会成为一种没有人剥削人的社会。但目前，问题还不在此，问题是如何适应人民的愿望。
    群众已使人民阵线获得了胜利。群众将监督它实行它的纲领。”
    五月二十五日党中央委员会批准了我们的声明；不久以后、社会党召开全国委员会，我们在会上又重作了这个声明。我们愿以一种“完满无缺的支持”来保证未来政府的稳固。
    当勃鲁姆内阁出席国会的时候，杜克洛重新保证我们密切而忠诚的合作。政府是能够克服各种困难的，因为它的权力来自人民。这种克服困难的最高保证，是由于有效地倚靠了有组织的、内部有联系的、而且发展了他们的行动的群众。
    人民阵线在选举方面的胜利，使一切觉悟到自己力量的工人展开了一个强大的运动。到处提出了同样的要求。如：调整工资，增加工资，工会权利，车间代表，集体合同，每周四十小时工作制，给薪假期。
    工资低微，厂主专断，工人失业，工会权利被蹂躏，集体合同几乎完全没有，落后的社会立法，各种负担，各种捐税，这一切都使得法国工人的生活陷于极端困苦。一九三四年，有人统计法国有五百五十万雇佣劳动者全年的收入都没有超过一万八千法郎的。这五百五十万工人中，还有三分之二每年的收入不到九千六百法郎，其余的还只有二十至三十二法郎一天的。
    还不到两周，罢工便以一种突飞猛进的姿态发展到了全国。斗争也取得了新的形式：罢工在企业内部发展，而且有惊人的纪律和秩序。
    罢工期间，在工人所占据的各工厂的门上、屋前、高烟囱和木架的项上，竖立起花团锦簇的红旗和三色旗。这些旗帜的交织协和显示了工人阶级的政治觉悟。
    没有发生任何严重的意外事件。没有一个挑衅者能够溜进工厂。人们手也不挨机器和生产品，要动，也只是为维持它们的清洁和保护它们。这样的觉悟和这样光明磊落的自尊态度，男女老幼工人，穿蓝工人服和带硬领的被剥削者，粗工和技术工人，他们这种团结，这样冷静，这一切使人发生一种工人运动已达成熟并具有镇静力量的印象。这情况初起时曾压倒了那些大厂主阶级。
    但后来他们就进行了剧烈的反扑，他们展开了一种大张旗鼓的宣传，说罢工者犯了“侵犯所有权”的罪行——其目的是为了引起中产阶级的恐惧。
    我们共产党人曾经屡次解释，说我们并不是一切“所有权”的敌人。我们在一封给急进党代表大会的信上声明过，我们“尊重劳动和节约所积成的私有财产”。我们唯一反对的是资本主义的财产，是允许少数人剥削千百万人的劳动，垄断国家财富的那种特权。
    剥夺农民土地，剥夺商人店铺的并不是共产主义。摧毁无力抵抗大托拉斯的中小工业的也不是共产主义。阶级斗争的战火，并不是共产主义点燃的。推毁了老百姓的财产从而据为己有的是资本主义。贱价收买无产阶级的劳动力再以压迫和强制的工具加在他们头上的也是资本主义。战争、经济危机、失业、中产阶级的破产与崩溃，都不是我们干的事。这一切都由于大生产手段变为私有财产的结果；这种私有制固然曾经一时推动过经济生活，促使进步，但现在已成为经济生活和进步的障碍了。如果我们想建筑一个合理的经济基础，大生产手段的所有权是唯一应当社会化的。
    在六月七日到十四日那一周内，罢工运动到了最高峰。令人惊惶的消息散布乡间，引起人们的不安。虽然六月七日工人阶级的代表和厂主方面的代表在马蒂农签了协定。多数的雇主仍然拒绝和他们的工人缔结集体合同。好多次，警察出头干涉。一些可疑分子，托洛茨基分子，还有“火十字团”分子，他们都混入了工人运动，希望这样一来会把工人运动变质为一个有损于工人阶级利益的冒险行动。
    我们的党全力支持罢工，党的干部为此事竭尽了所有力量。所有属于共产党的市政府和团体，都起来帮助领导庞大的劳动者队伍的工会。
    这种行动上的团结，召唤我们担负起新的责任。那时节，人民阵线是有破裂的危险的。可虑的是无产阶级会不会与人民队伍割断关系？
    一八四八年六月及一八七一年五月的悲惨经验的回忆又回到我们的脑里。
    一八四八年二月，由于巴黎无产阶级和小中资产阶级的联合，把七月王朝推翻了。但是过了不久反动派就把农民和小商人鼓动起来反对无产阶级。在六月里，资产阶级借了“秩序”的名义，压平了无产阶级。当资产阶级一经把道路扫清，它便向共和国的一切成果进攻。于是一八五一年十二月二日，路易·拿破仑便在民主的废墟上，建立起自己的政权。
    巴黎公社也一样不与法国农民阶级联合而自己孤立起来。优秀的斗士，竟被那所谓“农民”军屠杀了，这些农民军是受人的煽动起来反对大城市中的“共他人之产者”的。可是，巴黎公社曾向农民说过“公社的胜利，是农民唯一的希望”，这话是十分有理的，但农民们还不懂得这一道理。马克思曾经预感到这一危险，所以曾警告巴黎工人严防过早的行动。自然，当起义一经发动以后，马克思是自始就全心全意同巴黎公社这些“翻天覆地”的英雄们站在一起的。他对他们用血写成的史诗，有无上的敬意。他在给古格曼的信上写道：
    “这些巴黎人有何等的机动能力，何等的历史的创造力，何等的牺牲能力呵！”[5]
    这次，被屠杀的有三万法国无产阶级的优秀分子——巴黎工人，经过反动派这次打击，民主力量又需要长时间才能恢复。
    所以无论如何，我们都不应当让同样的情况再产生出来。我们记起了列宁的教训：要多多忍耐。在一九二〇年他写信给巴黎工人，这样说：
    “时时在法国造成许多痛苦的正是无政府主义者的夸张。”
    六月十一日，在狂热的首都，我们召集了党员，举行了一个报告大会。
    我以中央委员会的名义，作了如下的宣告：
    “好好领导一个争取权利的运动固然重要，但同时也应当知道如何结束这个运动。目前的问题还不是如何取得政权，而是争取如何满足一些经济性质的要求。同时在意识上和组织上提高群众的运动。罢工的目的一经满足，就应当懂得如何结束。甚至即使所有要求并没有达到完全接受的程度。只要基本要求已被接受，我们也应当懂得如何同意妥协。我们必须懂得如何准备将来……我们不应该让人民阵线的团结受到一种损害。我们不应该让地人把工人阶级孤立起来。”
    听众唱起《国际歌》表示赞成我这一结论。
    这种政治上的稳健明智获得了它的成果。好些集体合同签订了；胜利的工人，奏着音乐，打着旗帜撤离了工厂。
    人民阵线不是革命，也不是庸俗的选举活动，它提供了在共和制度下政治进步的可能性。
    我们是现实主义者，我们只要求在现在情况下可能做到的一些事，这样办也是为了使要求的人数能增多，使我们所要求的事有把可能得到，但我们的要求是坚决有力的要求。儒勒·盖德不是也提起过“对于公共真正有益的措施就是在现实情况下可以办到的措施”吗？
    当我们提出“不是样样都可以办到”的话时，我们的意思是预防一切夸张的幻想，因为跟随着它来的便是觉醒时的悲哀。对于那些想把月亮摘下来的人，我们只简单地要求他们帮助我们实行共同纲领。我们一向所努力的是在任何情况之下，永远说合理的话，但永远不忘要打击法西斯主义，为了最广泛的团结，一定要这样做。
    党这种明确的态度，赢得了人们加倍的信任。因此党员的增加，每天平均有一千五百人。现在中产阶级能够看出我们宣传团结的斗士和那二月六日放火烧公共汽车的内战制造者中间的区别了。有人向老派的急进党人进言，说我们在准备扰乱社会秩序，这些急进党们便对这般人回答说他们已学会如何区别“保卫自由的共产党人和仇视自由的法西斯党徒了”。

*　　　*　　　*

    六月，我们发起举行鲁日·德·李尔逝世一百周年纪念会[6]。仪式是在沙西勒罗瓦地方伯莱耶厅举行，就在我所选区内，也正是这位队长兼音乐家度过晚年的地方。
    我指出：
    “《马赛曲》是法国人民在最圣洁的荣誉中大放光辉时的精华；是法国人民对自由对世界和平深切爱慕的表示。”
    从这方面也可以看出来，我们的党确实保存了共和国最优良的传统，它表现出它是配称一七九二年雅各宾党的继承人的。把群众组织起来反抗法西斯。反抗近代的特权阶级和专制暴君，以保卫统一的、不可分的共和国，在这些方面，我们的党和过去的伟大的祖国服务者不是一样的吗？
    在一九三六年七月十四日那天，德·李尔的《自由之歌》和《国际歌》在一起，成为一百万男女从巴士底狱到国民广场列队游行时的进行曲。
    第三共和国的历史特点是：卑劣的反动派阴险顽固地努力保持他们指挥国家军队的地位。德莱福斯事件，不过是资产阶级各派间互相争夺军队管制权的一段插曲。反动派利用了布朗瑞将军，几乎颠覆了共和国。
    共产党认为军队应当保证国家的安全，国家现在已受到法西斯的威胁。为了粉碎法国民主的敌人的外来打击，军队绝不应当作敌人在国内同盟者的俘获品。饶勒斯说得好，共和国的军队应当是“与国家合为一体的”。军队应当和人民联系在一起，参加人民伟大的组织。这样，只有这样，它才是不可被战胜的。
    一九三六年七月十四日的早晨，巴黎人民向在香榭丽舍大街，列队游行的军队高呼致敬。他们高呼：“共和国的军队万岁！人民的军队万岁！”我们看见士兵的眼中发出了快乐的光芒，因为过去他们常常是反动头子们虐待的对象。还有那些共和国出军官们，过去也一直被乱党所轻视所厌恶的，这次脸上也显出快活的样子。
    有些人又故意讥笑我们的“新爱国主义”。这些正是那些一向利用外国势力的人，他们为了保存他们的特权，不惜把祖国移交给希特勒，而就在同时，几万共产党员，却为祖国光荣地牺牲了他们的生命。我们对国家的热爱，是爱慕它的光荣传统，这种热爱是意在使它恢复当日执火炬者的地位。我们对国家的爱，就是对人民的爱，我们愿意人民自由而幸福。我们爱的是法国人的法国，而不是那些由于自私、贪婪和卑劣本性，早就被摒弃于民族社会之外的人的法国。
    小百姓的爱国主义，也就是曾被国王舍弃、被教堂烧死的那个法国农村妇女贞德的爱国主义，像一条光芒的长线，穿过我们全部的历史。
    同情农奴悲惨命运的拉布吕耶曾经写道：
    “在专制君主下，没有祖国可言。”
    法国大革命时代的民主党人争取到了祖国的。所谓“鞋匠缝工之流”，喊着“国家万岁！”的口号，赢得了瓦尔米战役的胜利，他们是为革命的爱国主义的劲风所激动的。
    有一个年轻的选民在一九三六年选举以从后写信给我说：“我投了共产党的票，因为我爱法国。”

*　　　*　　　*

    一九三六年六月的胜利改善了工人的生活条件，使他们获得了更大的安全保障，使他们因为新近获得了闲暇时间而可能享受家庭的乐趣，使他们提高了自尊的情感和无产阶级的觉悟。
    这种社会的进步引起了文化的发展。每周四十小时工作和带薪休假制。这样使他们的体育后动和集体旅行有了便利。俱乐部、联谊社、学校也都增加了起来。
    但是反动派却努力破坏人民阵线的行动。他们反对增加工资，继续进行解雇，继续刺激罢工。他们向政府讹作恫吓，以财政困难为由，使法国人民所期待的改革，虽不完全被放弃，但迟迟不能实现。
    自然，在人民群众的压力下，政府也还做了很多的事。如取消对于公务员、公共机关劳动者和退伍军人有损害的不公平的法令，如放宽贷款标准以帮助小商人；如成立小麦收购机构，使得麦价稳定，比方在一九三六到三七年小麦价格稳定在平均每公斤一百四十六法郎，一九三七到三八则为每公斤一百八十法郎，而赖伐尔时代则只是七十甚至六十法郎。但我们的党那时说：“这还不够。”
    小商人和手工业者还等待调整债务与税收，减低房租，重订商业基金的库券。农民还要求解决农村债务问题，建立土地所有权问题，租佃的法规问题，农业灾荒保险基金问题，出售农产品集体合同问题等。
    农民小商人和手工业者，他们也要求享受家庭补助费的权利。他们与工人一起，要求人民阵线允诺过的给与那些曾经创造过国家财富也替那些剥削者增加过财产的人们以年老退休养老金。
    在巴黎，在圣德田，在全国各地，在各种动人的群众示威的过程中，我们曾经指出老人们困境，我们要求特权阶级略略削减自己的余财，使老人们得到必需品。完全同意总工会的意见，党做了如下声明：“给年老的抚恤，给年轻的工作！”
    一些大工程的重要计划，总工会和建筑工会都没有能力实行。这样的计划是符合工人利益的，因为他们可以重获一个职业；也可以使得农民满意，因为他们需要道路、水、电。
    一九三六年九月，勃鲁姆政府不顾我们的反对，也不管共同纲领中所规定的保证，便实行第一次的法郎贬值。工人们在六月里所争得的一大部分利益，在这次贬值下都丧失了。这一个“喘息”停止了工人阶级的前进却大大有利于资本家的反攻。一九三七年六月又来了一次贬值，于是去年强迫厂主们增加工资的好处，现在是完全被消灭了。
    我们拿人民阵线的共同纲领和它的公式——“应当叫富有者出钱”，来反对勃鲁姆的财政政策。
    让我们回忆一下那些共同考虑过的办法吧：
    “实行税制的民主改革，减轻赋税负担，以复兴经济；实行巨富出钱的税则以开辟国家的资源（对巨额收入累进其税率；重新规定遗产税，对独占企业利润征收所得税，但须防止影响消费品的价格）。
    实行纳税证制度，以消除关于流通证券的一切欺诈舞弊。
    以最严厉的手段控制资本输出，并禁止资本逃避；必要时，可以没收藏在国外的资财，或没收这类财产在法国国内的相等价值。”
    好久以来，共产党就主张一种税收上的民主改革。共产党要求大量豁免基层税，而对巨额收入征收累进的附加税。它要求采取有效的措施，从根源上约束巨大的收入。共产党不赞成增加间接税，因为那是增加消费者的负担，特别是穷苦人民的负担。共产党主张征收一般所得税并对资本家的大公司企业所获的利润征收附加税。
    如果这样的措施还不能平衡预算的话，共产党更主张对大资产征收特别税。
    实行共产党的计划，是可以保证国家的财政健全的；该计划可以使政府得到必需的款项来实行社会改革，来完成改造我们的国家、使我们国家近代化的一切巨大工程。

[1] 多列士：《为了一个自由、强盛、幸福的法国》，一九三六年四月十七日在巴黎电台的演讲，第八页。——原注

[2] 同上，第九－十页。——原注

[3] 同上，第十五－十六页。——原注

[4] 在大战前，共产党议员一共是七十四人，因为一九三七年八月一日，格勒尼代替了共产党叛徒多里约而获得圣德尼地方的议席。又一九三九年四月在蒙吕松地区，由于社会党议员多尔马作了参议员的缘故。就由一个共产党人代替了他的议席。——原注

[5] 马克思：《法兰西内战》，生活书店版，第一四七页。——译者

[6] 鲁日·德·李尔系大革命时代《马赛曲》的作者。——译者


第五章 在希特勒威胁下的法国

第五章　在希特勒威胁下的法国

    共产党是和平的党，它是从反对战争的斗争中产生出来的党，是从一九二〇年都尔代表会议上。坚决确定的志愿中产生出来的党，那时的志愿是不许重演社会主义第二国际垮台的悲剧。它是在反对占领鲁尔（一九二三）、反对在摩洛哥和叙利亚（一九二五）进行殖民地强盗战争的这些斗争过程中壮大起来的。
    代表法国人民和平志愿的共产党，对于全世界反对战备的和平力量一向是坚决支持的。
    在《凡尔赛和约》下的欧洲，资本主义增加了许多矛盾和冲突。法西斯主义激起了民族间的仇恨，竭力准备第二次世界大战。军备竞赛在加速进行。导火线也在增加。在一九三六年魏勒巴奈的代表大会上，我曾经这样说过：
    “在资本主义世界中，并存着两个国家集团。第一个国家集团，一九一九年的和约对它们有利，它们愿意保存它；战争对它们说来是害多利少。第二个国家集团想用武装力量来推翻一九一九年所建立的秩序，在第一国家集团的内部，那些军火工业家集团和军阀对于法西斯国家的计划，采取一种容忍的或是同谋的政策……
    对重新分割世界感兴趣的三个国家（德国、意大利、日本），他们彼此间的勾结是越来越密切了。意大利在非洲所干的事情（即对阿比西尼亚的战争），应当视为武装冲突的第一个阶段；这种武装冲突是那些极富侵略性的帝国主义国家，企图用大炮来改变欧亚两洲的地图的斗争所必然达到的结果。”[1]
    法西斯各国更加倍地侵略苏联，因为苏联这个社会主义国家，从定义上说就是和平的国家，是民主与进步的旗手。苏联正展开一种极大的力量来保卫和平。
    苏维埃共和国从一九一七年十一月七日建立之日起，就对全世界发出了和平的通告，它敦请战争中的人民，大家同时来结束人类的屠杀。它提议缔结一个公正与民主的和平条约。帝国主义政府对于这一提议，却以加倍的暴力与罪行来回答。德国人侵入了乌克兰，并威胁若彼得格勒。侵略者被第一支工农军队——以后就成为强大的红军——所击退，并于一九一八年二月二十三日获得了比斯戈夫和纳尔瓦两地的胜利。继德国之后，是沙俄的旧日联盟者组织了干涉军，制造了反革命的阴谋，装备了白卫匪帮，在数年之间，努力用武力来粉碎苏维埃政权。就在那时，我们的一些同志，黑海的海军和陆战队，起来挽救了法国人的光荣：他们拒绝把枪头转向第一个社会主义的革命
    苏维埃政府击退了十四个资本主义国家的进攻，战胜了反革命之后，就采取坚持不沦的行动来促进和平和普遍裁军。在一九二二年热那亚（意大利）会议上，苏联的代表就要求限制军备。一九二七年他又提议一种局部裁军的计划，可是仍然没有成功。一九三二年，它又提出同样主张。尽管苏联政府百般的努力，裁军会议却终于被埋葬了。
    苏联的和平政策曾经倚靠而且永远倚靠它不断进步的社会主义经济力量，它英勇的军队无可比拟的实力，和全世界人民大众对它的积极拥护。
    当醉心于军国主义而且并不隐藏它的好战企图的希特勒德国退出了国际联盟的时候，苏联在一九三四年却加入了国际联盟。它曾向全世界提出一个打击侵略和阻止战争的集体安全制度。所谓集体安全就是人人的和平，不可分割的和平。
    一九三五年在莫斯科签订的法苏互助公约，也就是这种和平措施的主要部分之一。那时法国资产阶级之所以派代表到克里姆林宫，当然并不是因为他们对民主的温情，或对社会主义的热爱。乃是受了复兴的德国的威胁，他们才顾不得两国制度的不同而只好采取地理条件所决定的法国传统政策。十六世纪，极端信奉基督教的国王弗朗索瓦一世，为了反对查理五世就曾和土耳共苏丹索里门二世联盟。十七世纪，黎塞留枢机主教毫不迟疑地同瑞典新教徒的国王古斯塔夫•阿道夫进行合作。十九世纪末，法兰西第三共和国也曾设法同沙皇尼古拉二世结盟。
    当一个醉心于争取“生存空间”的侵略者的凶恶野心威胁着欧洲的时候，法苏互助公约是关系法国的安全、关系稳定与和平的一种工具。但条约刚一签订，法国反动资产阶级就加以污蔑、攻击和抛弃。为了反对共产主义，他们便无视法国最显著的利益。被法国统治者所故意无视而看作一张废纸的法苏公约，在签订三年以后，就在慕尼黑会议上加以彻底破坏了。
    我们法国的统治阶级，以一种自取灭亡的盲目态度，不肯依靠苏联。而宁愿与法国的死敌特勒合作——这样，法国还不会灭亡吗？
    并且，他们也并不是不知道这个暴徒的秘密计划！
    自从一九二五年希特勒发表了他的《我的奋斗》以后，他的对外政策的目的和原则，都已十分明显。这部国家社会主义的圣经，在德国散布了几百万册。学校教员把它当作教科书在学校里讲授，管户籍的官员们把这本书送给新婚夫妇当他们的“床头手册”。
    这个独裁者在该书中发挥的是一种独霸世界的理论，以一种狂妄意见为根据，说日耳曼民族比其他民族优越，是上帝派来统治世界的“贵胄民族”。
    首先是要把“日耳曼血统”的人统一在一个“日耳曼帝国”之内，这些日耳曼血统的人，是在丹麦、捷克斯洛伐克、波兰、奥地利、俄国、法国的领土内都有的。希特勒想恢复日耳曼的神圣罗马帝国的版图，然后进一步征服东方。我们知道当年的日耳曼神圣帝国的版图是除了德意志本土外，还包括荷兰、此利时、佛朗德尔、阿尔萨斯与洛林，佛朗许伯爵领地（即我国现在十五个省的地方）、奥地利、伊斯特里亚、捷克斯洛伐克和波兰的西部。希特勒要建立一个广大的帝国，其版图是东至里海，西至英吉利海峡，北至北冰洋，南至地中海。
    希特勒为达到这样的目的，为把欧洲和全世界置于他无人道的法律之下，他只有一个方法，那就是战争！
    和平是与国社主义的性质完全相反的。希特勒肯定地说，人类是在永恒的斗争中长大的，永久的和平会让人类走向坟墓。和平是“一种违反自然与理性的荒谬思想……”[2]
    在这本书里从头到尾，希特勒对法国表示了愤怒的、疯狂的仇恨。
    “大家必须明白地认清这一事实：德国人民的死敌，无情的仇敌是，并且继续是法国，不管过去和将来统治法国的是谁，不管是波旁王朝或雅各宾党。不管是拿破仑或资产阶级民主派，不管是僧侣共和派或赤色布尔什维克，……那都没有多大关系。”[3]
    《我的奋斗》中这种断言又以下列狂妄的推理来补充和“证明”：
    “法国是，而且、永远是我们最可怕的敌人。这一个愈来愈堕俗、一直堕落到黑奴水准的民族，为了达到他们统治世界的目的，不惜支持犹太人，而把欧洲白种人的生存置于危险境地。”[4]
    一九三六年十二月五日，我在众议院发表的反对“不干涉”政策的演说中，曾经引希特勒这些狂妄的话而加以驳斥。但希特勒的代理人之一无耻已极的菲利普•赫里欧却企图打断我的发言。我在那次演说中还宣读了《我的奋斗》中其他几段。在该书第七百六十五页主希特勒写道：
    “第二次世界大战要来了。首先应当孤立法国，要使得这第二次世界大战不再是德国对全世界的战争，而是德国为抵抗扰乱世界、扰乱和平的法国的一种自卫战争。”
    随后他又写道：
    “我要坚持这一点。我坚决地相信这第二次事变，无论在哪一种方式之下，是应当发生而且一定会发生的。”
    最后，希特勒在第七百六十六页上写着：
    “德国只有在法国被消灭之后，才有方法使我们的人民可以在其他一块土地上尽量发展。
    我们现在有八千万德国人在欧洲。必须在不到百年的时间内使两亿五千万德国人生活在这块大陆上那才可以说我们很好地实现了我们的对外政策。”
    这样的狂妄足够使法国人睁开眼睛，一致起来反对这个恶魔附身的人了吧！事实并没有这样。我们国家的统治阶级，由于被恐惧人民、仇视人民的心冲瞎了眼，觉把希特勒当成了欧洲的宪兵，认为他有资格来保卫资本主义的特权和“消灭布尔什维主义”。
    希特勒的那一套理论纵然贫弱与荒谬，但他的计算却显得是正确的，反共产主义是他奴役欧洲计划的一个很好的跳板。在他进行的“反布尔什维克十字军”中，他获得了英美法各国资本家的支持。法西斯主义竟在“仇敌”国家的当中建立了核心。她的征服战仗着各国真正的内战的帮助，不用若干代价，很快地就取得了胜利，因为他的第五纵队到处瓦解了对方的防卫，把自己的亲信渗入了当地政府机关替机械化的部队开辟了道路。一面利用卖国奸细，一面利用武力，他计划建立一个新的日耳曼帝国，并为帝国打下千年的基础……
    反共产主义是希特勒的法宝。他说：
    “那些将要成立新政府，成立便利于我的政府的人，我可以说我好久以来已同他们发生关系了。这类人是我们到处都可以找到的。我们简直无须收买他们。由于他们受了野心、盲目、骄傲和党派意见的推动，他们自己会来找我们。简直在战争还未发动以前，就可以签订和约。……与使用一切武器进行干涉的同时，我们将使用神经战术摧毁敌人的士气。我们要在法国激起一个革命……我要以解放者的资格进入法国。我们将以保卫合理的社会秩序和永久和平的面目在法国的小资产阶级面前出现。这些人是不愿意再听人谈战争和丰功伟绩了。但我，我要战争，一切方法我都要使用……战争，就是我！”[5]
    希特勒就是这样通过他在一九三二年八月在伯希特斯加登别墅中说的这些话，把他的战略论得非常详尽，证明他的计划是久经深思熟虑过的，他也确实一字不易地实行了他的战略。从那时起，他对他的亲信明白指出他的目标是整个地统治欧洲。
    “如果我们不能统治欧洲，我们就只能算庸庸碌碌地生活着。德国，就是欧洲……欧洲和它的殖民地应当归我们。德园本身还只不过是一个起点。在大陆上，现在已没有一个国家是一个完全的整体。拿我们来说，我们完整的版图，就是整个的欧洲。”[6]
    为了满足他夸大的野心，希特勒就不惜诉诸最卑鄙无耻的本能和最阴险最堕落的手段。他的哲学建立在下列各点上：极端强调德国的国家主义，反犹太主义，残暴，仇恨，把人当作机器而轻视他，有计划地使用残酷手段，养成劫掠思想。希特勒主义的中心思想是：雅利安民族必须前进，争取无限的权力，凡有反对其前进者，必予以毁灭。国社主义的“理论家”之一罗森堡曾盛夸“在卐字旗下，展开世界革命的血的神话。”这一“世界革命”将搅乱历史的前进，要叫自文艺复兴以来，经过法国革命、俄国革命，可以为人类带来更美好更公正的社会的这一运动陷于停止，这些摩托化的野蛮人企图打倒的正是人文主义的全部价值。
    这个国社主义的可诅咒的先知，在积累了无数废墟，使人类流了山洪般的血和泪以后，自己消逝了；可是他的种族歧视主义的遗毒至今依然存在，而且不仅在德国存在。主要的是在白人对黑人的歧视继续存在的美国，这一种族歧视主义受反动势力的鼓励仍延绵不已。法西斯主义原可以凭借别的“思想”来达到自己的目的，但任何地方，只要有为寡头政治服务的理论家在宣传种族歧视主义，就有法西斯的危险。
    就是这样，希特勒德国以好战政策与苏联的和平政策、苏联的集体安全和不可分割的和平的制度相对立。纳粹独裁者为了要把敌人“各个击破”，愿意把“战争局部化”。他想分段来进行：从合并奥地利开始，然后梅美尔、苏台德区、捷克斯洛伐克、波兰走廊、法国……他将一叶一叶地蚕食欧洲。他在一九三三年推翻了德意志共和国，借口是保护德国，反对共产主义。他将利用同样的借口来侵吞全世界。他摇动着“布尔什维克的威胁”这一魔杖，准备把各国的反动分子和法西斯分子都集结在他后面，使法苏公约破裂，使法国孤立起来。
    一九三四年，希特勒和英国签订了一个海军协定，签字的日期是六月十八日。正是滑铁卢战争的周年纪念日，这是为提起英国人注意过去与德国共同对法国的战争，他更于一九三六年同日本签订了一个“反共产国际”的公约。不久意大利也加入了该协定。墨索里尼于一九三五年，借口保护阿比西尼亚以反对“布尔什维主义和野变”侵吞该国之后，也同希特勒联盟。该联盟的第一个后果就是支持了叛徒佛朗哥向西班牙共和国进攻。希特勒倚靠了达拉第和张伯伦，同时也依靠了毕苏斯基上校统治下的波兰，夺取了捷克斯洛伐克的苏台德区。一年以后，他在侵入法国以前，先把他的强盗队伍开进波兰。可以看出，希特勒所采取的办法是有一定方式的：他先消灭这个，中立另一个，然后再消灭这些中立的。他在欧洲棋盘上就这样推进他的棋子，逐一实行他的计划。
    曾经在希特勒的书中被宣布要被摧毁的那些国家，在这时期有什么行动呢？
    他们只是向后退。他们不愿意看。他们不愿意听。他们实行“不干涉政策”。他们鼓励了希特勒对欧洲、对全世界的侵略政策。
    这种盲目的态度就外把法国引到深渊的边缘。
    欧洲多一个国家投降，法同就失掉一个盟邦，同时也加强了敌人的一份力量。由于一九三六年三月七日重新武装莱茵区的结果，南斯拉夫、波兰、罗马尼亚都离开了我们。对西班牙事件不干涉，便使法西斯的各个独裁者在西班牙人民的血中，胶合成了同盟。《慕尼黑协定》允许消灭捷克斯洛伐克，同时孤立了苏联；因此就替德国准备了一九三九年九月一日引起世界大战的侵略行为所必要的条件。
    法国资产阶级道德的崩溃，表现为疲倦、瘫痪和日益加深的恐惧。资产阶级只想到他们的阶级利益和他们利润受到威胁。他们的政府，和一八七〇年梯也尔和特洛许主持过的那种政府一样，都是“拱手让国”的政府。以后，就只有工人阶级才关心国家，注意它的安全和独立了。
    共产党预备在一九三六年十月十日和十一日到阿尔萨斯和洛林两省去作一次巡回宣传。二百家族的人们和希特勒的代理人于是想尽方法鼓动阿尔萨斯的人民起来反对共产党。那些“自主派”、“火十字团”、“保王党”、反犹派等反动派都联合起来反对我们。有三个省的首长送了报告到巴黎，要求禁止我们召开群众大会。甘心接受法西斯命令的勃鲁姆于是只允许我们开三次会。
    可是工人的阿尔萨斯挺身出来反抗了。所有阿尔萨斯的人民。——所有昔日反抗王公们的“彭特舒”[7]农民老乡们的后裔，都起来反抗了。阿尔萨斯的儿子们是在大革命时代和法国一道生活过的，他们虽被德国人统治了五十年，但他们爱好自由的传统依然是牢不可破的。
    在斯特拉斯堡，当我做完那会引起“元首”狂怒的报告之后，主席提议付大众表决时，他问道：“谁反对？”在挤满了狂热人群的大厅中，那时只听见一个可怕的声音，回答说：“希特勒反对！”
    希特勒不但咒骂布尔什维主义，也痛恨民主。
    我们的人民都知道法国之所以变成法国而在世界上获得光荣地位，完全是由于十八世纪的民主大革命。他们看出希特勒狺狺狂吠的宣言之内所隐藏的真正目的。十八世纪，革命法国的敌人，如彼得、梅特涅，在他们不是就肯定地说他们要为反“无政府主义”、为挽救“基督教文明”而斗争吗？实际上，彼得和梅特涅也想削弱法国，想夺取它的殖民地和领土，想掠夺它的财富来养肥自已。同样，希特勒的反共反民主的那一套狂吠，也无非是干涉和征服的一种借口，墨索里尼就宣布过；“明天的欧洲，是法西斯的欧洲！”
    法西斯主义径直奔向战争。戈林曾说过：“一个德国人不能死在床上。”他又说：“你没有牛油，但你有大炮！”纳粹们已建立了一种社会组织，显然是我们的老傅立叶所梦想不到的——强迫劳动，受鞭打、挨饿的集体生活！
    希特勒不断地进展。由于英法两国政府对他异乎常情的客气，他于是任所欲为地破坏了一切条约的规定。他恢复了强迫兵役制，没有人干涉他。一九三六年三月，他重新武装了莱茵河左岸。也没有人干涉他。剩下的便是变更领土的原状，扩大国界了。
    墨索里尼和希特勒帮助了佛朗哥准备颠覆西班牙共和国的阴谋，叛乱行动一开始，他们就去援助佛朗哥，他们声称他们决不允许在西班牙建立一个“苏维埃共和国”。他们竟把一九三六年二月西班牙选举出来的人民的政府叫作“苏维埃政府”！这种无耻的谎言，使他们可以假借神秘的反共的名义，来干涉西班牙的内政。
    一九三六年八月二十九日，我曾在布法罗提出这样的警告：
    “希特勒与墨索里尼想确保地中海西部的控制权，他们想在直布罗陀的对面，把西班牙的摩洛哥拿在手中……”
    希特勒的参谋部已经起草一个对法国进行“闪击”的计划，这已成为人人皆知的秘密。西班牙一旦同德意成了联盟，便可以作为他们海空军的基地。目前剩下的问题便是如何包围法国而把它变成一个陷入重围的地位。可是法国政府却闭了眼睛。勃鲁姆发起了“不干涉”的主张。他十分铺张地招待了希特勒的代表沙赫特博士。人们说，这只是关于财政上的问题。但沙赫特博士临上飞机回柏林的时候却声明说：“他此行目的在指出共产党宣传的危险性。”[8]
    可是人民阵线的纲领上有过这样的规定：
    “为获得集体安全起见，应在国际联盟的范围内实行国际合作，即予侵略者以一定的定义，在侵略情况发生时，即自动地共同加以制裁。
    取消秘密外交。采取国际行动及公开协商方法、邀请已脱离国际联盟的国家重回日内瓦，但须不违背国际联盟的基本原则：即集体安全与不可分割的和平。”
    损害着西班牙共和国和法国的利益的不祥的中立政策。和我们的共同纲领相去甚远。
    从一九三六年七月起，我们就一再指出佛朗哥叛国行为所包含的国际法西斯主义的侵略行为。我们说过这种行为不仅是对西班牙人民的独立与自由，也是对法国的安全与世界和平的一种威胁。
    我们曾经打击了报纸上的宣传以及法国法西斯的污蔑言论。他们支持西班牙的封建主，支持巴达尤斯和盖尔尼卡诚的屠杀者，他们还献与佛朗哥一支荣誉的宝剑！我们说，封锁西班牙共和国是一种罪行。我们要求给西班牙以飞机和军火，好让那里的工农群众打退由希特勒与墨索里尼充分供给军事装备的叛徒们。西班牙共和国的失败，将会是我们自己的失败。我们同总工会联合一致，要求夺重人民阵线的共同纲领，尊重国际联服的公约，尊重国际法的基本原则。
    法国的法西斯们说我们要战争。真是胡说！我们从未提议过武装干涉西班牙，我们只要求设法停止法西斯主义的干涉。我们曾反对把侵略者和被牺牲者，把叛徒和共和党人等量齐观的所谓中立政策；这种政策对法西斯独裁者恫吓政策总是让步，因此使他们有恃无恐。
    我们会揭发这种“悲惨的错误使西班牙无产阶级流血牺牲”[9]。
    所谓“不干涉”政策，实在是一种恶毒的骗局。持续不断地让步与投降，只有使得法西斯统治者格外胆大，越来越公开地干涉西班牙内战。意大利的参谋本部派遣了整个的师团去参战；每天在公报上公布西班牙的战况。墨索里尼对他的作战士兵发出多次号召，但不能阻止他们在瓜达拉亚拉前线见到共和军就可耻地逃跑。希特勒的飞机在西班牙全境散布了死亡和破坏。他的大炮在艾美利亚杀死了无数妇孺。法国与英国却不说话，一味退缩、忍受，一如对付过去意大利在阿比西尼亚的强盗行为一样！
    “这真是一幕悲惨而可笑的滑稽剧！”坎特伯雷教长曾这样说过。因为我们任凭国际法西斯在战场上自由驰骋，他们就把整个西班牙变成一座尸骨的仓库。所谓“不干涉”正是一件对民主、对共和国的西班牙和对法国的背叛行为。
    我将永远记得瓦伦西亚、马德里的那些妇女与儿童向我提出的质问：“你们能够让我们被人屠杀吗？法国的工人允许这样做吗？不，这是不可能的！”我将永远记得那些抵抗德国人和摩洛哥人占领西班牙的志愿兵的勇敢谈话。我有三个妻舅在马德里前线作战，他们都是从国际纵队成立的第一天起就加入的（最大的一个名叫马拉•普吕甘，光荣地牺牲在阿拉贡前线，留下寡妻和两个孤儿）。在那边的战壕里，人们从不埋怨，从不诉苦。西班牙的战斗员拳头紧握着枪杆，眼中发着光芒，这样说：
    “我们是为自由，为我们的独立也为你们的独立而斗争。我们今天击退的敌人，就是明天将威胁你们的敌人。世界各国的民主人士们，我们所进行的反法西斯主义的战斗，也就是你们的战斗！”
    西班牙的工人们是多么地勇敢，多么地有牺牲精神！他们踊跃地、有信心地响应了罗塞•迪亚斯和拉巴西奥•纳丽亚[10]这两位令人佩服的斗士的热烈号召！
    现在可以明白共产党人当初的主张是正确的。如果依了我们的意见，可以避免多少不幸和多少痛苦，而共和国的人民也不致在今天，心中饱含痛楚地，看见那受到提倡不干涉的国际反动势力是所支持的佛朗哥，能维持其违背西班牙人民意志的政权。
    共产党人不仅攻击了勃鲁姆的政策，他们还采取了实际行动。三千法国人牺牲在西班牙的土地上。许多妇女和青年女子在卡桑诺娃领导下组织了救援队捐助牛奶送给西班牙的儿童。一些工人组织和民主团体募集了基金和衣食等物，并收容了西班牙的难民。

*　　　*　　　*

    一九三五年，我们很痛心丧失了巴比塞。他是一九三二年阿姆斯特丹和一九三三年伯莱耶大厅反法西斯代表大会的组织者。我们这位伟大的朋友是在参加了第七届，也就是最末一届共产国际代表大会之后不久就在莫斯科逝世。陈列馆的大厅临时变作了停柩室，我们环绕若巴比塞的灵柩，最后一次瞻仰他的遗容；当时苏联的劳动人民，艺术家、科学家，来吊唁他的络绎不绝。一周以后，一大群巴黎的男女市民，把这位《火线》的作者的遗体送到拉舍寺墓地，葬于菲德雷大墙[11]的对面。
    两年以后，一九三七年十月，我们又遭到一次残酷的损失。在一天举行区乡选举的晚上，我正准备去《人道报》了解选举的结果，电话铃响了，正是该报办公处打给我的电话，报告我瓦扬－古久里突然逝世。我说不出话来了。对方说的什么我也听不清了。
    古久里是属于受战争残害的一辈人里面的一个。他曾多次受伤，遭受过毒气。他的心中怀着对帝国主义战争的仇恨。他把他的青春，他的热情，他的极大聪明和特殊才干，都拿来为人民服务。他特殊的天赋才干使它成为一名举世无匹的新闻记者，成为一个热心的、能说服人的演说家。我比他小几岁。我们从争取参加第三国际委员会开会的时期起就成为好友。在我地下活动的第一个时期，一九二七至一九二九年，他款待我住过一个时期。在桑泰监狱中。我住的牢房紧挨着他的牢房。
    这位国际主义者是一个伟大的爱国者；在内心里，他永远把法国和共产主义连在一起。他曾经说：
    “共产党人对于道德和精神价值的重视，他们对形势和复杂问题的敏悟。生活简朴，他们那种甘心吃苦、甘心丧失自由、以及必要时愿意为了他们对人类的信仰而牺牲生命的气概，就是这一切使得共产主义成为永恒的法国的一个重要因素，和世界的一个重要因素。”[12]
    古久里研究各种艺术都非常成功。他是诗人、画家兼音乐家。有一次，人民歌咏队在一个小剧场里替我们演奏愉快而乐观的战斗歌曲：《前进，法国青年》，那便是古久里作来为赠给他的年轻兄弟们的歌。在这个音乐会上，我看见他，这是古久里留给我的最后一次的生动印象。几天以后，巴黎人民就替他举行了庄重的、动人的葬仪。
    已不幸死去的罗曼•罗兰，生前也和巴比塞与古久里同样站在为和平而斗争的最前列。在第一次世界大战的时候，他是站在“争斗之上”[13]的。不过他是首先对苏联革命表示热烈同情的人之一。他早就站在那些为反对殖民压迫而斗争的被压迫人民一边。罗曼•罗兰曾号召一切有善良意志的人们团结在一道。在一篇非常动人的呼吁书中，他祈求文明的欧洲结成一条铁链来反对法西斯主义：“让我们手牵手结成一个和平的圆圈！”
    我曾好几次到过日内瓦湖畔罗曼•罗兰的家中“维伦奈夫”别墅，每次他都很和气地欢迎我。他身材高大，面色苍白，身体很不好，肩上总披着一件苏格兰式的大衣。他的灰蓝色的眼晴同时表现出他的刚毅。敏锐与和善。在他的目光中，我们看得出他对真理和对人民的热爱。我同他曾在阿尔卑斯山下绿草如茵的小平原上散步。我们曾谈到为和平的斗争。工人运动的进步、以及他很自豪得以加入的我们的党的行动。我们也谈文学和艺术。有一天他对我说它深以没见过我的祖父为憾。
    自此以后，我便常去魏士勒[14]，罗曼•罗兰后来就卜居于此，为的是更切近地感受法兰西心脏的跳动。这里有一个著名的古修道院，圣伯纳从前就在里面宣传过“十字军”的宗旨，我们常在那里的草坪上散步。我们也一起追念魏士勒的公社，此地市民累世反对那强横的修道院长的斗争，以及屡次临到他们头上的残暴镇压。我们脚踏的泥土，曾浸透了无数烈士的鲜血。可是另有人已经起来奋斗，或将起来奋斗，直到人人能享受正义与幸福的时代为止。
    罗曼•罗兰有一次领我们到了多尔内西（克拉迈西附近）高拉•伯勒农[15]的故乡。他把他自己的家指给我们看。他在童年时代以及后来当师范学生时代，都是在尼维内河畔这个最美丽的乡村中度过他的假期的。

*　　　*　　　*

    正如我们所预只到的一样，巴黎和伦敦政府的屡次退缩，只是使法西斯主义的胃口愈来愈大。一九三八年三月十四日希特勒就进入了维也纳，吞并了奥地利。这是第一次用武力改变了欧洲的地图。
    我曾在互助社中以党的名义揭露武装占领奥地利所给与法国的威胁。面对法西斯独裁者的挑衅和威胁，所采取的容忍让步、怯懦妥协的政策，是有使我们陷入深渊的危险的。时机还未尽失，但已只是推迟战争的时机了。
    “法西斯所对付的是四分之三的人类、而所能支配的只是有限的资源。……倘若法国、英国、苏联、捷克斯洛伐克、西班牙共和国联合起来，并加上美国和中国的支持，战争就不可能发生。……我们应当组识和平阵线。……法国应当起来倡议！让它旗帜鲜明地表示态度！”[16]
    我还说到，要实行这样的政策，必须法国全国人民一致团结起来，反对第五纵队那些被收买的人，希特勒在法国的走狗，那些乱党、间谍、挑拨者、土匪等等的混合物，他们已经开始在犯种种罪恶了。
    我们那时可以预料到希特勒在合并奥地利之后，下一举动必然轮到捷克斯洛伐克，它差不多已完全被包围了。只要占领了波希米亚高原，则按照希特勒在《我的奋斗》中的预测，当“消灭那早已孤立的法国”的时候，就可保证日耳曼后方的安全了。
    事情的发展证实了我们的预测。希特勒吞并奥地利几个月之后，就要求合并苏台德区。根据他一贯使用的策略，如武装挑衅，特务暗杀，有组织的暴动等，都可给他以借口，来干涉捷克斯洛伐克的内政，促成这一国家的分裂。
    一九三八年九月二十八日在慕尼黑举行了一个会议，参加会议的一方面是希特勒和墨索里尼。另一面是张伯伦和达拉第。希特勒在该会议上获得了全部胜利。
    慕尼黑协定把欧洲的战略地图和政治地图全部变动了。希特勒通过这次会议，击碎了法国在欧洲所拥有的保障安全的主要武器之一，他抓到了一条模仿我们的马奇诺防线建筑起来的坚强防线。
    与法国友好的人民对法国的诺言和签字还保持着的信心，经过慕尼黑协定，一扫无余。通过慕尼黑协定法国无耻地否认了自己的诺言和签字。
    苏联，我们的朋友和盟邦，很明显地可看出已被处心积虑地摈斥于欧洲事务以外，此后不可能再迅速地给我们援助了。法苏公约，集体安全的基础，我们国家独立的保障，从此为法国政府葬送了。鼓动希特勒到东方去寻找他的“生存空间”，去实行他的“东进政策”。他们并且替纳粹匪徒指出了通往乌克兰的道路。他们没有看出来这条道路是先要经过巴黎的。
    张伯伦从慕尼黑回来的时候，一下飞机就喊道：“我替你们带来了一代人的和平！”
    法国的法西斯分子沿着香榭丽舍大街替达拉第喝采，大呼：“慕尼黑会议拯救了和平！慕尼黑会议开辟了新纪元！”
    勃鲁姆快乐得流了泪，甘心沉溺于一种卑怯的自慰之中[17]。
    一九三八年十月七月，在集合于冬季赛车场的广大群众面前，我以人民的名义站起来，对在慕尼黑所布置的阴谋提出严正的抗议。一八七一年，布拉格曾勇敢地对《法兰克福条约》[18]提出抗议。可是现在的法国资产阶级却忘掉了这种善意，而把让•胡斯[19]的祖国，投到希特勒的很正常中！但是人民，他们是没有忘掉那种善意的。
    抛弃我们的捷克斯洛伐克盟邦是一件不可原谅的行为，在我控诉这种罪行的意见书里，我指出达拉第犯了“亘古以来法国政府所没有犯过的出卖法国、出卖和平与反民主的最大罪行”。
    我一面驳斥了“不投降便战争”这种两难论法，同时提请大家注意法国和平与安全的主要保障，全仗它道德上的光辉，全仗它能团结周围受法西斯主义威胁的自由人民。
    这些自由的人民，只要法国一提倡，就可以大大地团结起来堵住战争的道路。可是这一大团结却为达拉第、张伯伦破坏了。
    “那些可恶的吹牛、恫吓，都是专门用来蒙蔽舆论的，使它以讲战争的危险就在目前，使其接受投降，作为这种危险的解除。”
    后备军的重召入伍，消极防卫的军事演习，巴黎和里昂的循序撤防……这一切竟使得慕尼黑罪行的无耻同谋以仿佛得胜者的姿态出现。
    我再次要求成立一个忠实于人民，忠实于和平与自由的事业的真正的法国政府。
    我们的加伯列•贝里同志，对于这种可耻的奉命照录的协定，曾在众议院中攻击过：
    “不要把这件事也赐以和平之名！在这样一种阶级利己主义的胜利中是丝毫看不到和平的……你们是在一个自由的民族被伤残了的肢体上，签订了失败条约。只有反对你们，我们才能在和平的斗争中取得胜利。”
    众议院这次辩论的结果，反对慕尼黑协定的只有七十五人，其中七十三个是共产党人。除了我们的党外。所有的党都签名附和这种投降和失败的条约……
    历史照我们所预料的规律继续发展着……
    捷克斯洛伐克在这种压迫下，不得不把特森市割让与军阀手下的波兰。波兰的资本家和地主支持了希特勒。亲手挖掘了埋葬波兰独立的坟墓。波兰啊，不久就要轮到你了……

*　　　*　　　*

    慕尼黑协定促成了人民阵线的分裂。害怕群众起来的社会党和急进党的领袖们，自始就是以限制、削弱、破坏群众为其基本目标的。他们收买了各种反动势力，宣告“松一口气”，明令公布“不干涉政策”。他们一再放弃人民阵线的纲领，终于完全与它断绝了关系。背叛了一九三六年四月人民的信任。
    慕尼黑政策对内说来实在就是打击工人阶级和共产党，因为共产党和工人阶级曾经提倡防止希待勒的危险。而希特勒对于特权阶级来说，正是他们的自私利益的保卫者。在慕尼黑协定后的第二天，艾米尔•布雷曾经这样写道：
    “某些金融和工业上的封建势力，由于他们的阶级意识和他们的牟利思想，在我们的民主制度下，导演了这场失败主义的把戏。”
    工人阶级在一九三六年所争得的新的社会立法。大厂主从来也没有甘心愿意维持和巩固过，他们破坏国内的经济生活，以阻止新法律的实行。他们把墨索里尼的代表向国际劳工局的法国代表朗贝尔•李波所提的意见书奉为金科玉律谨慎地遵守。那意见是这样的：
    “压服工人阶级唯一的方法，那就是把工厂关闭，停止经济生活。”
    于是大厂主们便把他们的资本输出国外；工业家使他们企业的活动停滞起来，他们激起了冲突，和罢工，发动大量的“雇主同盟休业”，特别是在战争工业工厂里。这一切都是为了“控诉”法国工人的懒惰，说一切灾祸都是由于四十小时工作制。
    达拉第及其财政部长雷诺想取消“每周两日休息”制。他们利用很多法令来严重地打击工人、公务员和中层阶级的小市民。
    总工会决定以一九三八年十一月三十日的总罢工来反对这些陷人于困苦的法令。这次运动具有很大的广泛性，强压的猛烈可以证明这一点。罢工结束后，达拉第把国防工业的工厂关了门。大厂主们成万地解雇罢工工人：航空业工人被解雇了四万人，雷诺工厂的工人被解雇了三万二千。勒法罗瓦、科伦布、阿尔尚德伊、古贝瓦、克里希、圣乌昂各地也有好几万人被解雇，马赛冶金工厂有一百家关门，解雇的工人是十万；纺织业解雇的工人是十万，在诺尔省和加莱海峡省的冶金和矿业工人解雇的是八万……达拉第在希特勒日益增长的威胁之下，竟是这样地重兴国家军备，恢复国内的劳动就业！
    当政府破坏生产和国防的时候，厂主们则设法破坏工会。工人们合法选举的企业代表都被解雇。后来被希特勒党徒在夏多布里扬地方用枪打死的巴黎区议员，查理•米塞尔。在众议院讲坛上曾经有力的谴责过慕尼黑派的政府。祖国的掘墓人所进行的反工人和反法国人民的政策。
    就在达拉第、雷诺使用警察力量打击罢工工人的那一天，罗马方面展开了许多有意义的示威游行。墨索里尼的女婿、意大利的外交部长齐亚诺伯爵在议会厅发表了一段演说，鼓动了意大利的法西斯派议员，他们都从座位上站起来，用了长长地好几分钟向法国大使喊道：“突尼斯！科西嘉！萨伏伊！”[20]意大利的报纸对我们国家大肆谩骂。这些报纸简直肯定地说，“德国还不能认为已经满足”，而“意大利呢，还应要求许多重要的利益和权利”。
    一九三八年十二月六日，德国的外交部长里宾特洛甫，在巴黎同法国签了一个协定：协定规定凡有关两国的问题。应互相征询意见。达拉第与庞奈这一集团便这样任德国“在东面自由行动”了，也就是请它去向苏联发动战争。
    还有一件事，虽是细节但很有意义，就是里宾特洛甫在法国期间，法国各部长都卑躬屈节地去参加招待这位希特勒使节的宴会。可是有两位“非雅利安种”的部长——芒代尔和采伊——却被排斥不得参加。这两人到后来法国被占领时就都被暗杀了。
    三月十五日这个日子是会引起希特勒恶魔及其意大利同谋的吃人食欲的。一九三九年的三月十五日希特勒的装甲师开入布拉格。捷克斯洛伐克从此不存在了：其疆土被宰割、缩小，只剩波希米亚、摩拉维亚两地的一个保护国了。同时立陶宛不得不把梅美尔让与德国。四月七日，墨索里尼派兵侵入了阿尔巴尼亚。
    曾经认为“可以保证一代人的和平”的巴黎和伦敦的政府，继续保持沉默。因此，大祸的来临就更加迅速。第二次世界大战已经开始了。
    一九三九年一月，我到阿尔及利亚去做了一次研究和宣传的旅行。从阿兰港到波纳港，途经阿尔及尔，所有各地的热烈听众，对我们的理论都欢呼赞许。我们号召阿尔及利亚的人民和法国的工人阶级在为和平与自由的斗争中团结起来，反对法西斯主义和殖民主义。我在一万五千阿尔及利亚人的面前声明说：
    “世界的和平和法国的独立还可以拯救，条件是我们的航治老必弥说离那不半的老路。他们路上这条不幸的逆路已经一一＊十们月那真是我们国家最大的平幸，。”
    我也抨系了那种卑劣而可笑的种族主义的学论，我说。
    “我们共产党人，不知道什么种族，我们只知道民族……今天在你们的国土上，将那里去找那所谓‘天选的种族’，以为只有自己有绝对统治权，可以说：‘这块土地只是我这一族的祖先的土地，因此应该属于我的呢？……’就在这里，在你们之中不是就可找到许多种族的后裔吗？你们之中，有些出自古代的努米蒂部落，他们早有了文化，把自己的土地，做了古罗马的谷仓，有些出自柏柏尔人，他们曾为天主教会产生过希波纳的主教圣奥古斯丁，同时也产生过裂教的多纳，有些出自迦太基人，有些出自古罗马人，所有这些祖先，多少世纪以来，都曾对这一光辉灿烂的文明有过贡献，今天还能看到的这许多遗迹、如我们在几天之前会参观的德巴萨遗址，马多尔遗址等等，都是这种文明的明证。同样在这里还有跟随先知的旗帜而来的阿拉伯人的子孙，改信伊斯兰教的土耳其人的子孙、它们是以新的征服者的地位出现在这里；还有好几世纪以来就迁居到这里的许多犹太人……所有这些人民都杂处在你们阿尔及利亚的土地上，其间还要加上马耳他人、希腊人、西班牙人、意大利人和法国人。并且是什么样的法国人啊！是从所有各省来的法国人，但特别是从科西嘉和萨伏伊等法国领土上来的法国人、阿尔萨斯的法国人、他们是在一八七一年为了不愿章变成普鲁士人而来到此地的。
    所以说一个阿尔及利亚民族已经成长起来，它也是二十个种族混合而成的。”[21]

*　　　*　　　*

    在整个法国，德国人进行的阴谋越来越多了。他们鼓动并指导法西斯集团的活动，特别是褐衫队，其队员一部分是在大企业的主持人物中，另外一部分是在军队的反动干部中招募来的。他们从希特勒和墨索里尼那里获得他们的武器。他们进行无数次暗杀和挑拨的行动，如克里希和布莱斯堡街的事件，在那条街上他们炸了一座厂主的房子，想借此嫁祸工人斗士。褐衫队和叛徒多里约的雇佣匪党有紧密的联系。多里约已堕落到最卑贱的地位；后来虽在德国被人杀死，但那时却已穿上了德国人的军装。
    在巴黎，纳粹已在光天化日之下公然活动。他们已经觉得自己是我们首都的主人了。间谍亚贝兹，后来希特勒驻贝当政府的大使，简直成了“上流社会”沙龙中大受欢迎的一个人；他被认为是能分配荣誉与地位的人物。他成立了一个“法德委员会”，专在大商人、政客和文人之间吸收会员。这个第五纵队实际领导机构便实行收买报纸，支持希特勒的论调，替侵略铺平道路。法德委员会的主席是斯卡比尼，他曾在战争期间负责欺哄我们不幸的俘虏、该会的秘书长是叛徒布里农，后来做了维希政府派驻巴黎的大使，兼任东线攻打我们盟友的反布尔什维克兵团的头子。这个委员会“著名”的委员中还有弗朗索瓦•别特里，后来当了贝当派驻佛朗哥那里的大使，亨利•海耶，后来当了维希政府派驻美国的代表；贝尔日里；维希政府派驻安卡拉的大使，阿拜•波纳尔，法兰西学院院士，后来当了维希政府的部长，全国战斗员联合会的主席若望•戈瓦，有名的慕尼黑派作家儒尔•罗曼。
    这些褐衫队和其他法西斯分子，为了树立对全法国人民的统治，他们衷心希望战争，希望法国失败，希望敌人的侵略。有一家反苏联合会办的报纸，发表了下列言论，宣告了贝当主义和维希主义的来临：
    “我们要发现一个人。时势也许能产生这个人吧？在我们明天可能遭遇的悲惨日子里，这个人也许会露出头角来吧？倘若真是如此的话，那么，纵然必须以流血为代价，甚至必须在同一血统的人中进行流血的斗争也在所不惜，让他来吧！”
    共产党人那时则尽量揭发这种出卖法国的行径，尽量揭发那些卖国贼和间谍的假面具；这些人在一九四〇年战争崩溃之后就露出真面目出现在人前了。那时《巴黎时报》有一个采访部主任贪图三百五十万法郎就出卖了法国，还有《费加罗报》的广告部主任。为了一百万法郎就出卖了法国。这两人都被捕了。关于这一案件，后来遭希特勒党徒枪杀了的吕西安•桑伯在《人道报》上曾加以评论，可是竟引起了政府的检举，借口泄漏有关正在调查中的案件的情报。一九三九年七月二十八日加伯列•贝里在塞纳省的刑事法庭前，和桑伯站在一起，反对时任外交部长乔治•庞奈的无耻行为，因为这位外交部长曾许诺德国驻法大使魏兹克，要“设法收拾共产党”。贝里声明说，这一检举法国的一位爱国新闻记者的案件，完全是出于亚贝兹的命令。他以下面的话来结束他的声明：
    “政府中有了这些部长，要肃清间谍是不可能的。”
    桑伯算是被宣告无罪了。
    共产党人也揭发了社会党总书记保罗•福尔和总工会书记白兰，因为他们都在替希特勒进行分化的工作。因为他们都在企图瓦解国家的力量。他们宣传一种假慈悲而且反动的和平主义，以便在思想意识上和物质上解除工人阶级和所有法国善良人民的武装。我们正面临着一个武装到牙齿的敌人，专等有利的时机就将如乌鸦攫食一般一跃扑到法国身上。有一个社会党员，在一次教师的代表大会主竟敢大声叫喊说。“宁可受奴役，总比死好！”
    这些“和平分子”，正是所谓“不干涉政策”的热心支持者。他们和已变成失败主义者的“军火商人”，和公开的法西斯分子（如拉罗克之流），以及潜伏的法西斯分子（如德阿）趋于一致。都是要以最迅速的手段绞杀西班牙共和国——防止行将在整个欧洲泛滥的希特勒浪潮的最后一道堤坝。
    国际局势急转直下地恶化了。工人和民主派坚决表示了他们反抗侵略者的意志。英法政府于是不得不派遣军事代表团去莫斯科。谈判的时间拖得很久。达拉第和张伯伦不愿意有结果。他们为应付舆论便作出一种姿态，但已下了决心要破坏会议。军事代表团在任何问题上都没有实权。只要有一点成就，又须拿来重加讨论。
    苏联政府要求的是在希特勒实行侵略的时候，红军可以实际加入反对德国的战争。但苏联和德国并非直接交界的邻国，所以红军必须从波兰经过。而波兰反动政府却拒绝给予红军通过波兰的权利。另一方面，苏联政府为了保卫自己国界的安全起见，依理要求将波罗的海沿岸诸国包括在它的安全保证的范围内，但英、法政府不肯同意。也就是说，达拉第和张伯伦，甘愿拿波罗的海各国去满足希特勒吞并的企图。立陶宛已被割去一块。波罗的海各国在传统上是大日耳曼主义所追逐的目标。不是保护他们，而是把他们让给纳粹。
    英法两国这种阴谋的目的是很明显的，就是：引导希特勒的军队假道波兰和波罗的海各国而达到苏联的边境，然后怂恿希特勒德国和苏联作战。那时英法政府即可安然不动，到“莫明其妙的战争”开始后，就完全证明了这一点。
    苏联政府面临着英法政府的这种两面性，面临着波克上校及其徒党的敌对行为，面临着一个在各方面都于己不利的行将开始的战争威胁，于是决定推翻敌人们的计划，于一九三九年八月二十三日。避开了别人所设的陷阱，同德国签订了互不侵犯条约。
    该条约一签订，第二天一般人就大事诽谤，狂呼说被出卖了，说苏联太不应该了；而如此狂呼的这般人却正是在慕尼黑会议上排斥苏联、出卖集体安全的事业、尽力破坏莫斯科军事谈判的人，他们的秘密愿望（在某些时候甚至公开承认）是希特勒侵略苏联，粉碎苏联。只有卖国贼，只有近视眼，只有无识无知的人才会对苏联的举动感到不安的。在那些统治者、政客、新闻记者里面，如果还有良心的话，没有一个人会否认苏德莫斯科条约的意义和价值的。苏联争取了一个喘息时期，就利用来加强自已的军备。这一协定彻底改变了国际形势。它粉碎了威胁苏联的资本主义国家的阵线，它使各法西斯国家终于孤立起来。为了反对法西斯国家，它准备下一个民主国家大联盟，这就是苏联为了避免大祸一向就主张建立此前未能获得成功的大联盟。

[1] 多列士：《一个发挥法国的伟大性的政策》，第四四－四五页。——原注

[2] 希特勒：《我的奋斗》，一九三五年德文版，第三一五页。——原注

[3] 同上，第六九九页。——原注

[4] 希特勒：《我的奋斗》，第七〇四页。——原注

[5] 赫尔曼•劳西宁：《希特勒对我说过》，第二二、二六页。——原注

[6] 赫尔曼•劳西宁：《希特勒对我说过》，第四二页。——原注

[7] “彭特舒”是阿尔萨斯农民和平民一四九三年成立的一个秘密团证，直到一五二五年的农民战主做斗争。他们的标志是一只编着长带的农民的鞋子，所以叫“彭特舒”（有带的鞋）。——原注

[8] 见一九三六年八月二十七日《巴黎时报》。——原注

[9] 见一九三六年十月二十四日西班牙社会党致法国社会党函。——原注

[10] 即伊巴露丽。——译者

[11] 一八七一年。巴黎公社的起义者在该墙下被枪决。——译者

[12] 古久里：《为精神服务》（一九三六）。——原注

[13] 罗曼•罗兰的论文集。——译者

[14] 魏斯勒系巴黎南约二百公里之一小市镇。——译者

[15] 高拉•伯勒农是罗曼•罗兰一部小说的主人翁。罗曼•罗兰的故乡也是克拉迈西。——译者

[16] 多列士：《手牵手地结成一个和平圆圈》，第一六页。——原注

[17] 见一九三八年十月一日《人民报》。——原注

[18] 按即德法战争时法国失败后所签订之丧权条约。——译者

[19] 让•胡斯是十四世纪捷克的宗教改革者、爱国者，被教皇烧死于罗马。——译者

[20] 按此三地名，皆属法国，意大利法西斯议员叫喊之意，是要法国割给意大利。——译者

[21]多列士：《团结在法国周围的阿尔及利亚族》，第一二页。——原注


第六章 斗争

第六章　斗争

    大灾难爆发了。已经血染阿比西尼亚、西班牙、阿尔巴尼亚和中国的战争正向着整个欧洲延伸并将把全球的所有国家都引入毁灭和死亡的沟渠。
    第二次世界大战之所以爆发，是由于资本主义总危机的加深，以及帝国主义各大国间均势的破裂。它的近因则是由于法西斯国家的侵略。这些国家企图在全世界建立他们的霸权，奴役一切民族，并在一切国家内，如在德国和意大利一样，消灭民主主义的最后痕迹。
    国际反动势力曾给予这些法西斯侵略者一种直接的支援，因为它们对希特勒德国及其盟国，曾执行姑息和共谋的政策。这种政策在当时的所谓“莫名其妙的战争”里找到了它的新的表现。
    巴黎和伦敦的政府已向德国宣战了。但是一百二十个法国师和十个英国对于希特勒配备在西方的二十三个德国师，并不采取任何积极行动，而听任希特勒的主力奔向波兰。
    达拉第政府把军队都凝固在马奇诺防线的掩蔽壕里，而听凭德国军队粉碎了波兰。数月之久，政府毫无动作，让希特勒把军队调回西方。完成了他的装备。开始了攻击我国的作战部署。说真的，与德国政府作战的法国政府却只在梦想反苏战争！
    我们的统治者们不想得罪希特勒：他们只希望一旦希特勒进攻苏联，他们就可以和希特勒协商而得一点便宜。他们利用各种机会把军队派遣到远方，去担负可能的反对苏联的行动。这是罪恶的想法，也正是这种想法加速了所遭的崩溃。
    芬兰的战争，于一九三九年十二月，由于芬兰白卫军的挑衅而爆发。当时法国新闻界听任仇苏论调到处泛滥。勃鲁姆在一九三九年十二月六日的《人民报》上写道：“多少年来，希特勒的为害性可能在全欧视听中掩盖了对俄的恐惧。”这个无耻之尤的不干涉论者今番却替芬兰要求“飞机火炮及各式各样的军火了”[1]。施尼奥此时也当了“援助芬兰委员会”的主席。
    一九四〇年二月十二日，达拉第向众议院报告，已派遣五万人的远征队到芬兰，航空部长吉拉尚伯尔就在德国进攻之前几周，还从我们瘦弱的空军里，抽调出一百七十五架歼击机进给芬兰白卫军、但已太晚了。红军已攻破芬兰的马奇诺防线而向赫尔辛基挺进。苏联与芬兰间的停火协定已签字了。
    魏刚在叙利亚率领着十五万大军，却一味注视着高加索。他在一九四〇年四月十七日的一封信中已考虑到六月间轰击巴库和苏联产油区……就在六月，他向一群破产商人和投降主义者组成的政府，提出了那可耻的勒东特停战条约[2]。
    他们想把巴库的油井放火烧掉，但对莱茵河对岸，由巴勒到卡尔斯卢的铁道，却一炮也不放！
    属于二百家族的人，也就是后来与敌合作的人，不但希望与希特勒达成谅解，并且已经和他进行贸易。正如美国的《哈珀斯》杂志所披露的，在一九四〇年三月间，法国的实业家们曾把许多原料卖给德国人，这些原料后来就用来制造杀害法国士兵的火炮和弹药。
    当这种两翼作战的战略（芬兰和叙利亚）的观点遭遇惨败时，我们政府在国内都继续从事它破坏经济、破坏工业的勾当。除失败主义者的各厂主大肆破坏之外，又加上了政府各部的无能和纷乱、军事机关的瘫痪和短见以及兵工厂工作的马马虎虎。但最主要的是。当政者根本不对希特勒作战，却对工人阶级和共产党作战。

*　　　*　　　*

    一九三九年九月三日，我应征入伍。编入驻扎阿拉斯的第三工兵营。因为我当过水手，所以派在巡逻圣甘丹运河两岸，暂驻索尼的河航队。第一周，当我们还在阿尔德瓦省的一个小村芳布的时候，有几个阿拉斯的同志来看望我。其中有加莱海峡省共产党支部书记康凡的母亲和年轻的弟弟。他们告诉我康凡、列戈尔和希普廉·基奈被判罪的悄息。基奈是众议员，被慕尼黑派拘禁，后来维希分子把他移交给希特勒党徒，而把他谋杀了。康凡后来当了战俘，逃跑后，便化名为鲍杜安上校。列戈尔在一九四一年四月甲五月的时候和卡洛纳一同组织加莱海峡省矿工们英勇的罢工。康凡的两个兄弟，莫里斯和保罗都参加在义勇队和游击队行列中作战。两人都遭了德国人的毒手，受了极残酷的折磨后，终被德国人枪杀。到芳布来看望我的就是保罗，他那时才十六岁。我曾对他说：“放心吧！无论如何前途是属于我们的！”
    一九四三年，保罗感动人的遗书传到了我们的手中。信末有这样几句令人赞叹的话：
    “为了使法兰西的孩子们得到自由和幸福，我就要离开我只有二十一岁的短短生命了。我没有背叛党的事业。我带着微笑，唱着歌离开世界。死是吓不倒我的。
    再见吧，伟大的党！再见吧，美丽的祖国！一个将要死去的人在这里向你们致敬！
    共产党万岁。法兰西万岁。”
    一个愁苦的冬天午后，我们曾到阿拉斯的死人壕里，向一百九十三块墓碑致敬。内中有写着康凡弟兄二人和德巴士名字的墓碑和其他一百九十位爱国志士大多数是在此处被德国人所枪杀的共产党员矿工的墓碑。我仿佛看见了年轻的保罗开朗而天真的脸出现在当日凶手们绑缚他的木桩上。
    芳布距诺耶尔不远，最多不过十五公里。一天早晨我的父亲跑来看我。我再也不能看到他了，因为数月后他就抛下我们死了。在我父亲卧病的整个期间，以及他死后亲戚朋友在他床边守尸的时候，达拉第的警察们都一直围着我们那所小房子来往巡视。出殡的那一天，机动卫队竟侵入了本区的墓地。好几千矿工和所有居民都愤愤不平。因为无论为敌为友，对我的家庭一向都是尊敬的。
    警察正在搜索我。因为一九三九年九月二十六日，政府曾违法地下令禁止共产党活动，我们的斗士和一切组织都被视作非法，党的领导马上作了正确的决议，令我转入地下活动。这是一个例外，但这个例外并不违背我本人执行的规则：“动员令下的时候，所有共产党员都应参加军队。”因为党及其领导有责任设法粉碎希特勒党徒企图侵略和消灭法国的阴谋。党是专为法国人民谋利益的。党有责任想尽种种方法维持在民族解放斗争中起带头作用的一切组织。党有责任保障领导安全，保证领导不中断并注意领导者的生命。
    十月四月，我离开索尼，回到我的斗争岗位，负责领导那些正在被搜索被迫害的共产党斗士。他们所以遭受这种待遇，是因为他们正从事揭发那些出卖法国给希特勒的人们。那时我虽然遭受到一种疯狂污蔑的攻击，和不断的压迫，但我的部队中的战友，其中包括我的上级，仍一直保持了他们对我的重视和信任。这在不久之后我都有了证明。胜利后，我曾幸运地遇见了我们的队长和雨个排长。我才知道当我在军队里那一段时期内，索尼的上校驻军司令曾拒绝人们强派他监视我的任务。
    人们禁止共产党活动所持的借口是说我们忠于法苏间的友谊。他们威吓我们，要我们背叛斯大林同志，放弃我们的共产主义理想，人民后来可以体验到我们的主张从哪一点来说都是正确的。倘若没有苏联，没有他的光荣军队，没有斯大林，法国以及全世界将变成什么样子？
    在一九三九年九月间，他们钳制了我们的喉舌，不准我们喊出真理。饶勒斯和加香的《人道报》在动员前已被封禁。约翰－里查布洛希和阿拉贡主持的《今晚报》也遭遇了同样的非法处置。
    勃鲁姆在九月二十七日的《人民报》上为庆祝反动势力和希特勒对我们的党、对我们的报纸和我们的战士所取到的大“胜利”时曾这样写道：
    “我感到我们党[3]的大多数党员会认识到解散法国共产党是应当的、合法的。”
    但是法国共产党尽管遭受压迫、侮辱、污蔑、控告，它仍继续存在，继续斗争，只不过议会小组改称为工农团，《人道报》改用一种秘密的方式出版罢了。
    工农团总书记弗劳里蒙·邦特于一九三九年十月一日致函赫里欧总统，要求召集两院公开讨论对外政策问题。达拉第的答复是下令逮捕共产党议员。
    被捕的议员们被他们按普通犯人待遇和妓院老板以及刑事犯关在一起。违法事件层出不穷，一百五十万法国人被剥夺了他们在议会里的代表，这是违反民主的最基本原则的。最强大的工会被解散了，这博得了施尼奥和白兰的欢心。好几百斗士被捕入狱。皮尔·瑟玛被捕了。他后来虽然出狱，但立刻又被移交给希特勒的屠杀队。佛拉商幸免于鸡，在五年期间他成为秘密活动的最优秀的领导者之一。
    自一九三八年以来西班牙共和派已有被关进集中营的，现在法国各地集中营也增多了。凡是嫌疑分子都被扔进集中营。好几千劳动者都遭到打击，其罪名则为揭发了有组织的卖国行为。
    那些远没有被捕的议员，在各式各样的情况下。勇敢地向全国发出呼吁，邦特受了党的委托于十一月三十日，竟努力闯过了好几道警察的警戒线，到底坐在他的人民代表席上。在慕尼黑派及卖国贼的叫嚣中，他提出了遵守宪法的坚决要求。他们把他推下议员席，连打带骂地把他赶出议会，重新交给了警察。高纳凡那一天为支持邦特，扶病到议会离席，同样在议院门口遭到了她们的拘捕。这叫议会特权吗？一句空话罢了！
    一九四〇年一月九日，有四个被征召入伍但循例休假的共产党员参加了议会的辩论。这四个人是雷蒙·戈约、查理·米歇尔、菲尔南·格勒涅和安德烈·麦尔歇。他们被一群无耻之徒连打带骂赶出了议会。这些无耻之徒中，有好些人后来在贝当政府里当了阁员。法西斯党徒希亚伯于一月十一日要求议会马上讨论撤销共产党议员的计划。当天早上从军队赶来出席的艾迪安·法龙反对这个不公平的提案。他遭到全议会的一致对抗，全议会只有两种反应：憎恨与恐惧。后来在维希政府任要职的社会党议员沙塞诺主张给每一个共产党员脑后一颗子弹。另外一个社会党议员乔治·巴特雷米则坚决主张替共产党员准备断头台。他特别提出了卡特拉。他的愿望后来果然得到了满足。
    以往，只是当一个犯罪的议员已被判决，并且褫夺其全部政治权利时，才能宣布撤销他的代表权。这一次，立法机构却任何合法根据都没有，竟擅用职权专断地宣布撤销普选出来的代表。
    法龙做了坚决的抗议，他说：
    “当政的先生们你们今天可以迫害我们，把我们当中某些人抓进牢里，把他们赶出议会。但你们无法摧毁法国人民的意志，他们的意志是保持过去斗争所获得的果实，保持他们已得到的社会方面的战利品；他们的意志是在社会、经济、政治的进步道路上再向前进。这种人民的意志将不顾你们的命令，你们的迫害，仍然要表现出来。总有一天这个意志会战胜你们的。”
    达拉第的反动统治给贝当的所谓“民族革命”开辟了道路。
    三月二十日，控诉共产党议员的案子开庭了。他们控诉我们违反一九三九年九月二十六日解散一切共产党组织的命令。他们控诉我们是从事“传布第三共产国际发出的或与它有关的口号”；组织法国工农团，编撰及散布一九三九年十月一日“在苏联授意下侈谈和平”的函件。
    其实这封信的文字已经他们窜改，已非本来面貌了。
    在军事法庭上，我们的同志们要求达拉第和庞奈到庭对质。那时达拉第的内阁刚被推翻。他们两人都拒不到庭。共产党员议员们以最大的毅力一步一步地进行了斗争。法庭为使社会听不见他们的言论，想强行不公开审讯。我们的辩护律师马塞尔·维亚尔向法庭重申了布朗基说过的话：
    “我虽站在你们面前。但并不是只对你们几个人说话，我是对全法国发言，它是我所知道的唯一的最高法院，它的裁决才是最后的判决。”
    最后，我们的同志维亚尔高声地说道：
    “那些人向己把风煽起来，却指望你们去替他们防止风暴，那算休想。风暴，他们一定要遭遇到的……”
    不公开审讯的命令终于宣布了。在历次秘密审讯的过程中，共产党议员们扫除了起诉书内堆集诗各种谎言和污蔑。
    被告的证人们表现极大勇气，与被告团结在一起。被撤销代表权的参议员加香专诚跑来向他的小兄弟们致敬。我们的好朋友，大文学家勃洛赫和亨利·瓦龙、毛勃朗两位教授在庭上都表示了其对共产党员的敬佩。法国科学界泰斗郎之万也这样声明：“我的知识越向前进，我越成为共产主义者。”他并且宣告他和被告们有同样的理想，他和他们一样，相信改造世界的可能和必要。一位有大才具的比利时律师让·平戴诺自愿替邦特辩护。
    弗朗沙·皮尤在最后的声明中，郑重表示他和他的同志们对自己写过的文章和做过的事是负责的。他说：
    “我们爱法兰西以及法兰西的组成分子：人民……我们爱法国人民，凡是引导人民走向流血和毁灭的人们，我们要替人民清除他们。我们是国际主义者，所以无产阶级的每一个胜利，无论发生在哪一国，我们都认为是我们自己的胜利。我们认为在苏联建设社会主义是从压迫与战争中解放一切民族的世界革命的创举。我们是为解放我们的祖国而工作的，自由的、幸福的、强大的法兰西万岁！”
    如何判决呢？二十六位已经被拘禁的共产党议员都被判五年监禁，五千法郎罚金，剥夺公民权政治权。他们是：巴列尔、巴托里尼、白诺瓦、伯理奥兹、皮尤、邦特、高纳凡、高索诺、高斯德、克里斯多夫、科洛阿萨、德茂苏阿、尤乌、格莱查、拉宾伯、乔治·勒威、罗索雷、马戴尔、米歇尔、莫盖、莫斯茂、波蒂、皮拉希、勃劳特、罗西安、杜查尔。法龙也受到同样的判决。他本来己接到准许自由的通知，穿上了军官制服，但被警察立刻又逮去了。在逃的九位同志也受到同样的判决。这九位同志是卡特拉、杜克洛、杜迪勒、孟莫修、贝里、拉麦特、李加勒、多列士等。一战时的残废军人勃兰、达多和让·杜克洛以及雷诺·若望和菲利保都被判四年监禁，暂缓执行。但当他们走出法庭的时候，达拉第就派人把他们拘捕，并直接送进一个集中营。
    在军事战线上，政府没有取得胜利，但在这方面却得到它一向所追求的唯一胜利。在一九四〇年三月二十日审讯的前夕，内政部长不是发表了下列的《战报》吗？
    “共产主义的选举不复存在了。三百个共产党市议会被封闭了，总计二七七八名共产党议员被撤销代表权。我们封闭了两种日报：一种是每日出五十万份的《人道报》，一种是出二十五万份的《今晚报》，还有一百五十九种其他刊物也取消了。我们解散了六百二十个工会，施行过一万一千次检查。宣布解散六百七十五个有共产主义倾向的政治集团。此外许多共产党干部都在我们的追捕中。三月七日，我们拘捕了三千四百人。很多人被我们送入集中营。共产党的公务员受处分的有八千起。”
    在这样美妙的道路上，政府是不肯止步的。果然，一个社会党员的内阁阁员塞洛尔发出了命令，凡是有替共产党做宣传的嫌疑的法国人一律处极刑，可是卖国者和希特勒的间谍们却逍遥法外。几周以后，希特勒就发动了对法国的攻势。他的第五纵队和一切热烈反共分子的成绩确实不坏。被削弱、分化了、腐朽了的法国，成了纳粹的一个极易攫取的牺牲品。
    德国于一九四〇年五月十日在北利时、卢森堡一带发动攻势。当时的法国军队，连英、比、荷的援军计算在内，在人数方面是略占优势的。但是它缺乏飞机，此外它的战车虽和德国的一般多，并且有时候质的方面还优于德国，但没有全部集合成为大的装甲师团。德国军队的组织和战略思想都有技术上的进步。我们军队的参谋部则牢牢抓住一九一四至一九一八年阵地战的腐朽战略。它相信马奇诺防线是不可攻破的。贝当在他替索维诺将军的《侵路是否可能？》一书所作的序中曾宣称使用战车和装甲师团是不能发生效力的。他这样写道：
    “武装的国家一旦建立了数量大增的军事力量后，连绵不断的漫长战线是不可避免的结果。”
    他还谈到“由自动武器配合铁丝网所形成的不可超越的障碍”。
    在德国飞机和战车的进攻下，我们的许多阵线在色当一下子都被打破了。敌人长驱直入奔向索姆。随即向诺尔省推进，抄了我们由于疏忽放在比境的最优良师团的后路。这些师团只好和英军一起退向敦刻尔克。一部分盟军虽然得由海道逃走，但丧失了全部辎重。
    经过这次溃败，雷诺把甘末林撤职，改派魏刚统帅法军。失败后由这位新的总司令来完成。试想一个只想向巴库进军的人怎能挡住德军向巴黎进军？
    这位将军一肚子阶级成见，恨的是人民和工人运动（他于一九二〇年战役中，在波兰分攻击过红军）。他的反动思想，就在德国装甲车队从索姆向比利牛斯山突进的惨苦的几周间，毫无保留地都表现出来了！
    雷诺又起用了戴高乐，派他在陆军部当副部长。在这以前，他已把贝当拉入政府，并任命邓茨将军为巴黎卫戍司令。这位将军赶紧宣布巴黎为不设防城市。当我们的军队正在平面溃退的时候，这些部长和将军们所想到的只是如何更进一步迫害劳动者。如何预防人民正当的愤怒。
    在德军对巴黎的威胁每小时都在增长的时候，我们的党中央委员会于六月六日向政府提出了下列的建议：
    “共产党认为，放弃巴黎，让它落在洗西斯侵略者手里是一种卖国行为。它认为国家的首要责任是组织巴黎的防御。因此，应该：
    （一）改变战争的性质，把战争变成为争取独立、自由而战的民族战争，
    （二）释放共产党员和其他共产党干部以及数万被囚或被拘禁的工人，
    （三）立即逮捕菌集议会、内阁各部、甚至参谋本部的敌人走狗并予以严厉惩处，以儆其他；
    （四）这些初步的设施定可激发人民的热忱，大批的动员将成为可能，故必须立刻颁布动员令；
    （五）必须把人民武装起来，使巴黎成为一个本可攻克的堡垒。”
    我们向政府建议的是把人民武装起来和拼命作战。但政府以投降作了回答。
    共产党人要用枪在我们的首都招待希特勒侵略军。魏刚的了解则他完令另一个样子。他声明：“如果德国人进入巴黎，就道义上来说，政府是不得不在那里接待他们的。”
    六月十二日，内阁全体阁员聚在都莱纳省的冈日埃开会，魏刚“对于左派、社会党人、互济会、民主主义以及国会制度本来是抱了切齿仇恨的，一九三五年一月撤职后这种仇恨简直变成了狂怒、[4]”所以他在会议上竟表明态度，反对在布尔达涅省建立抗战缩小区，他主张的是简单纯粹的投降。他得到了雷诺和贝当的支持。第二天，在都尔，这位大元帅就玩起威吓和说谎的把戏。“魏刚那一天到会稍迟，他一见面就向总统报告，说多列士已在巴黎大总统府就职。可是芒代尔刚和巴黎警察总监朗日龙通过电话，就驳斥了他这个谎言。但这位总司令回答说：‘你敢不信我的话？’”[5]
    梯亥尔和特洛许的继承者们挥舞着巴黎公社的魔杖想争取那些还在犹豫不定的同僚们，来和希特勒实行公开的合作。
    贝当和魏刚搞出来的这套丑把戏，得到了赖伐尔的支持，终于走到六月二十五日勒东特的投降。法兰西的疆主三分之二交给了德国。除去“维持治安所必需”的军队外，我们的所有军队被解除了武装。非占领区内的一切军器装备都交付给德国，我们的舰队由德国管制。每天得缴出四亿法郎，后来改为五亿五千万法郎充占领军的费用。有一百五十万以上的俘虏留在德国人手里。
    把法兰西出卖给希特勒的党徒们，由于法国的失败就得到了在国内建立法西斯制度的机会。这个目的是他们好久所追求的。反动势力在外国刺刀的保护下，用镣铐国家的代价得到了胜利。这就是“完整国家主义”理论家莫拉斯所夸耀的“天赐的意外喜事”。
    七月十日在维希城内，远远地离开了人民大众在游戏场的一个大厅内，赖伐尔绞杀了共和国。终于使一个奴颜婢膝的议会自已宣布了自己的灭亡。这是这些容忍政府以政令代替法律一点一滴地使自己丧失了监察权和立法权，并且非法地剥夺了共产党议员们的代表权的议员们的最后一次决议。
    第二共和国就这样不光荣地被断送了。由麦克马洪到贝当……一个降敌将军开动了第一步，另一个降敌将军就把它送终入土。
    当资产阶级政客们重新拾起凡尔赛媾和派的传统，甘心蜷伏在失败与并在个人势力的面前屈膝求荣，同时巴黎公社社员的继承人却向全国宣告说，她们对法国的前途和民主主义的胜利，具有不可摧毁的信心。
    法国共产党中央委员会发出了宣言，是杜克洛和我署名，由私密出版的。《人道报》予以刊载。其中有这样几句话：
    “法国遭遇了败北、占领和屈辱。法兰西纵使血腥未干，但它是愿意过自由独立的生活的。像我们这样一个伟大的民族绝不会变成一个奴隶民族，法兰西绝不会变成一个殖民地。有过那样光荣历史的法兰西决不会向那些无恶不作的走狗们屈膝。复兴法兰西的人决不是那些降将。也不是那些讲生意经的人，更不是那些无赖政客。民族解放和社会解放的伟大希望寄托在人民身上。只有团结在热烈的、慷慨的、充满了信心和勇气的工人阶级周围，才能建立起一条为法兰西的自由独立和复兴而斗争的战线。”
    七月十八日戴高乐将军在伦敦广播，他作了如下的声明：
    “我是戴高乐将军，现在伦敦。我敦请一切现在不列颠境内或可能赶来的、携带武器的或不携带武器的法兰西士兵和军官们，我敦请军事工业的工程师和专门技术工人们，无论他们现在不列颠境内或可能赶来不列颠境内，赶紧和我联系，”
    就是这样，在祖国的本土上，当一切——各机关各党派——都陷入混乱和恐慌，或者更糟，陷入怯懦和背叛的时候，只有我们共产党为了服务于祖国及人民的最高利益，当即走上可以使祖国获得解放的唯一道路。
    维希分子们也谈“民族革命”。那真是彻头彻尾的伪善。他们唠唠叨叨地谈他们的骗人公式，例如：“在反资本主义的基础上，实行经济组织及统治，进行反托拉斯斗争，回去种地，取消阶级斗争，国家是超阶级的”等等谎言。可是在贝当宣传的“社会协调”的招牌后面，劳动人民每天看出更多的压迫和奴役的残酷事实。
    首先，所谓“民族革命”这个谎言是允许德国人有计划地掠夺法国的财富。他们抢走了一切东西。麦、酒、牲畜、食粮、原料、制成品、工业装备、汽车、车厢，机车……
    其次，维希分子的反资本主义正如所有法西斯党徒的反资本主义一样，只是一种庸俗的假民主。资本主义的生产方式，其目的是生产卖本，追求资本家的利润，因此就必定是人剥削人的；很明显，有这种生产方式还存在的地方就没有社会主义。然而维希分子们认为资本家的利润是有益的。是不可少的。贝当于一九四一年五月一日在圣德田演说中就是这样明白地说的。至于托拉斯和金融寡头集团，它们的统治除去须受希侍勒的监督以外是不容旁人分享的。维希政府底下的各种经济组织的委员会里，依然有那些大资本家或他们的代理人。很多法德合办的公司都成立了。统治阶级使法国工业为希特勒德国服务。那些比舍们，勒伊特们，施奈德们，普舍埃们，贝耶林霍夫们，邦凡们和二百家族的其他代表们使法国经济服从了德国的要求。随后我们就看见大工程包工人从事建筑大西洋沿海防线。他们是受到维希政府鼓励的。远在一九四〇年十月，贝当在孟杜瓦尔就已公开发动合作政策了，
    维希政府提倡回去种地，这也是服从德帝国主义的要求。德帝国主义为了要在欧洲建立霸权，所以企图独占工业而让其他国家从事农业。可是在平常时期，法国士地最缺乏的不是人手而是机器、肥料、优良的种子、贷款、平坦的道路、电、水等等。在战前我们生产的小麦已超过消耗所需要的。我们是第一位产酒的国家，还胜过其他国家。生产多到这种程度，以致在丰收的年头，大家只想毁坏麦种和拔除葡萄秧。
    乡间的情形愈来愈坏，德国人征粮，征牲畜，征马匹，八十万农民变成了俘虏。我们农业的退化过程加速了。
    贝当曾经宣布“消除阶级斗争”，可是他的政权，亦即二百家族的政权，正是特权阶级对法国人民剧烈斗争的表现。维希分子扫除了最后残留的个人自由，市政的自由和工会的自由。在法国秘密警察的指挥下，他们建立了基层警察制度。海陆军里的最反动分子被安置到政府和警察的各级机构里。劳动者、爱国者都遭受检举、拘禁、迫害、砍头、或转送希特勒的屠杀队。
    他们用一种所谓“道德的和精神的革新”来表现“民族革命”。实际上，所谓“革新”就是显著的向后退。“宗教是人民必需的”这种有害的理论在维希政府下得到了公开的宣传，比任何时期都厉害。教会又成了一个国家机构。贝当及其阁员大吹大擂地参加了宗教仪式。他们宣称法国此次败北正是我们罪恶的公正谴责。天主教机关报《东南共和国》有一天登了这样一段话：“法国败北是上帝的恩惠，因为这样可以让元帅[6]重振法国的灵魂。”即使说法国天主教徒群众仍旧是效忠于国家的，但教会的上层人物对贝当这个卖国贼及其服从希特勒主义的政策却毫不掩饰地公然加以支援。枢机主教日尔利有一天高声宣称：“贝当就是法兰西。法兰西就是贝当。”
    非宗教的学校、教育、教师，都受了攻击，学校的课程都用一种极端反动的和反法兰西的精神加以重订。历史课本里，凡能激发爱国主义的地方都被删除。大革命遭受了侮辱；布维涅城和瓦尔米城不再是民族光荣了。愚民政策得到胜利。法国本来是首先使犹太人得到政治解放的国家，而维希政府却颁布了许多种族歧视的、反犹大人的法令。
    这样的“民族革命”，从第一天起我们的党就号召全国人民对它作无情的斗争。
    英国报纸《每日电讯》在一九四〇年十二月二十日特别指出说：
    “目前唯一存在的党，应该说是共产党，虽然它是非法的党。上月中有一千多名共产党干部遭到逮捕。他们会散布反德的小册子，鼓励法国人民的爱国情绪。”
    远在一九四〇年七月，我们的干部中就有三百名在巴黎被捕。其中有格朗泰，丹保勒，布马赫，他们后来都死在沙多布里扬。到了十月查理·米歇尔和其他数百党员又遭受迫害。十一月十一日，巴黎的学生们到无名战士墓献花，向占领者示威。希特勒党徒竟开枪扫射，造成重大伤亡。过了几天法国得到了阿尔萨斯、洛林两省已由贝当与赖伐尔割让给希特勒的消息，德国人把两省的农民都逐出他们的村子。每人只准带走随身物件，每家不得携带超过五千法郎的现金。对这件事，只有我们的党提出了严重的抗议，并且把这抗议内容秘密地传播到全国各地。
    一九四一年四月至五月期间，诺尔省及加莱海峡省的矿工们，不顾残暴的镇压，发动了第一次反占领军的大规模罢工。
    同年五月十五日，我们党中央委员会就发出下列宣言：
    “法兰西共产党唯一关心的事，就是实现全国的团结以达到民族独立这个最神圣的目标。在共产党的眼中，祖国的利益高于一切。我党郑重声明。为了建立一个广大的民族解放战线，我党准备支持任何法国政府，任何组织及所有的人，只要他们的努力方向是反抗法国现在遭受的民族压迫和反对为侵略者服务的卖国贼的一种真正的斗争。”
    在一九四〇年底，共产党人已组成一个能够适应地下斗争和抵抗法西斯恐怖的雏型的武装组织。希特勒对苏联的侵略更激起了我们的抵抗，尤其是我们的武装斗争的组织。所有爱国者都明白一种力量的新对比在产生，相信从今以后，凡是拥护民族自由和独立的人们是一定会得到胜利的。在此以前，很多法国人，即使是反对侵略者的人们也是抱着怀疑的态度，怀疑法国是否会得到解放。但一九四一年六月二十二日以后，他们就互相这样说了：“我们并不孤立。有了苏联人民这样一个同盟者，我们是可以获得解放，获得胜利的！”
    反抗占领者的斗争更加活跃，更有步骤了。破坏、暗杀、武装活动大增。在斯大林一九四一年七月三日的演说发表之后，“红军万岁！苏维埃俄国万岁！”的标语贴满了圣德田城。七月十四日，巴黎城中，各大马路以及拉丁区，出现了很多的游行队伍。法国各地，很多的德国巡逻队受到攻击，许多火药库被炸毁。加莱海峡有的矿工们，在两位英雄特巴斯和亚比奥（这两人后来都被敌人枪杀）领导之下，组成了义勇军和游击队，他们用手榴弹在埃南利达、奥舍尔、阿尔涅三个地方攻击了希特勒的零星队伍，他们使火车出轨，他们炸了工厂。在巴黎，我们的义勇军到处袭击德国人，甚至在贡高德那么热闹的广场上，也是如此。以后在历史上以及民间传说中被人称为“费边上校”的这位英雄就在巴尔勃到洛舍沙特的地下电车站上，于一九四一年八月二十三日，从一名敌人高级军官手中夺过手抢，将其处死。
    希特勒和维希的镇压变本加厉了。德国秘密警察的恫吓性布告贴满了各墙壁；它在法国帮凶们的协助下列出了人质名单、贝当的内务部长比舍靠了间谍和警察实行统治，设立了许多特别法庭；这些法庭在没有上诉权、无理地取消辩护士的非法情况下，审判爱国者们。一位共产党员并曾参加凡尔登战役的老战士让·卡特拉和其他不少同志都被送上断头台。这种野蛮处刑的宣告，使我万分愤慨。我无法使我的精神摆脱这个凶残的形象，我老仿佛看见我的同志、也是我的好友那颗刚毅、自负的头颅切断在断头台的利刃下。
    希特勒分子大批屠杀人质。在巴黎、里尔、波尔多、南特各地被囚禁的几百名爱国者都遭到谋杀。一九四一年十月二十二日，德国人在沙多布里扬一次就枪杀了二十七名爱国者，这二十七位同志的姓名是永垂不朽的。所有这些人，在他们的刽子手面前都表现出一种英雄气概。特尼纳博士临死时对纳粹分子喊道：“我让你们看看一个法国军官怎样就义。”一个十七岁的少年加伊·莫盖对企图营救他的同志们说：“我不算小了，为什么不能跟你们一齐死？”
    在南特和沙多布里扬大屠杀之后，戴高乐将军就在伦敦广播中嘱咐“不得再杀德国人”。共产党人回答说：“我们要替烈士报仇！要处死侵略者！要处死卖国贼！”
    我们知道在被奴役的民族方面，只有一条战争的法律，就是叫侵略者滚出去。戴高乐将军劝我们等候盟军来解放我们。我们则坚决认为法兰西应该用战斗来促成自己的解放。我们若不去引导那些被义勇军和游击队的榜样所激发和团结起来的人民，一道反抗希特勒集团，我们便不可能光荣地恢复自由。等待主义只能有利于敌人。法国义勇军和游击队是由我们的党和许多干部如洛当基上校、普列南、洛朗·加桑诺娃、维龙、莫威、米绍等人征集起来、组织起来而指导着的。他们的武装斗争特别发生了效力。这种斗争为反侵略民族大起义做一个最好的准备。
    加伯列·贝里是二十年前在共产主义青年团中就与我并肩作战的好友，他曾经那样勇敢地揭发了达拉第和庞奈的可耻政策，他在一九四一年的春天被捕了。就在十二月十五日被德国人在瓦雷廉小岗上枪杀了。在他死前数小时，他写了这几句话：
    “我最后一次检查了我的良心，这次检查是很切实的。倘使要我重新再生活一次，我还是要走同样的路。今夜我时刻想起我亲爱的朋友保罗·瓦扬－古久里那句名言：共产主义是世界的青春，它为值得歌颂的明天作准备。我回头就要为值得歌颂的明天作准备了。”
    同日，在加安地方，吕西安·桑伯也为着对法国的热爱和他在战前反对褐衫队及其他希特勒代理人的英勇斗争而支付了他的生命。
    数月之后，希特勒党徒又枪杀了瑟玛。他是铁路员工的领导者，我们党的前任总书记，他是在这次“莫名其妙的战争”时期被捕的。他死前写下的几句话说明一个具有共产主义精神的人，他的勇气和卓见会达到多么高的程度：
    “斗争中的同志们，我快死了，我心中最后还是想着你们，想着我们伟大的党的所有党员，想着所有的法国的爱国者，想着红军的英勇战士们及其领导者伟大的斯大林。我怀着法国必获解放的信心死去……永别了，亲爱的朋友们，我牺牲的日期近了。但我知道将要枪毙我的纳粹分子巳经战败了，法国会把这个伟大的斗争继续下去。苏联和它的同盟者万岁！法兰西万岁！”
    我们的英雄们的勇敢和游击队的许多战绩激起广大人民群众的战斗意志。一九四二年六月二十二日，德国侵犯苏联的周年纪念日，十九个共产党员以高纽为首在铁丝网下掘了一条地道，逃离了康比安的洛亚吕集中营。我的兄弟路易原是一起逃出的。但又被抓回去了；希特勒分子就枪毙了他。
    敌人特别在那些最靠近我的同志们身上肆虐。第一个是我的秘书皮尔·基高勒，他最大的雄心，正如他的遗书上所写的，是“成为使法国土地肥沃的一点鲜血”。被枪毙的还有中央委员会的行政书记穆尔，伊弗里地区的书记根斯布尔，干部组的达利代，我的老伙伴弗拉萨和汉舍斯，中央委员：菲里斯·卡德拉、拉米雷兹、勒比耶尔、厄特里，还有卓越的知识分子：波利塞尔、索罗蒙、比达尔、费格曼、特古德芒舍等等。此外还有马戴尔的两个儿子及巴列尔的儿子已被害，代尼尔·卡桑诺娃是被放逐后死的。
    对烈士们的回忆煽起了新的战士们的火焰。义勇军和游击队在敌占区内到处安设埋伏，到处袭击，投炸弹，使敌人疲于奔命。
    一九四二年十一月十九日，苏联红军按照斯大林亲自拟定的计划在斯大林格勒发动了反攻。这真是这次战争的决定性的转折点！当苏维埃的战士在这个英雄城市的废墟中，一间房一间房地、一层楼一层楼地在那里抗拒的时候，红军的许多师团在斯大林格勒的南面和北面，开始行动，突破了敌人的防线。他们将三十三万希特勒的军队包围在箝形地带里，全部予以歼灭，九万德国人作了战俘。从伏尔加河畔开始了这个不可抵御的西进，经过了许多艰苦可怕的战斗，终于把斯大林格勒的胜利者引到了柏林。
    有了红军的抵抗和苏维埃人民重大的牺牲，美国和英国才能着手准备工作。一九四二年十一月八日，盟军于是登陆北非。但这还不是希特勒极权下的各国人民和在东线作战的士兵们所盼望的第二战扬，东线的战士们还须再担负十八个月战争的全部重担。
    斯大林格勒战役之后，资产阶级的一大部分人承认希特勒的事业是完蛋了。他们于是放弃了德国这张牌，拿起了美国这张牌。我们知道弗兰丁和迪舍（只当的内务部长）那时就已到了非洲。维希政府的许多要人也都到了阿尔及尔钻营位置，或竟也拾占到位置。
    斯大林曾说过盟军在北非登陆是为“组织反抗希特勒的法国军队提供了一个基础”。有了这个基础，则在清除投降者和昔日与敌合作者的条件下，统一并组织法国的一切力是以加速希特勒的失败，便成为可能了。一九四三年二月五日为吉罗德将军所释放出来的阿尔及利亚共产党斗士和二十七名法国共产党议员，以及从非洲劳动营里放出的四百名共产党斗士，他们有效地帮助了这次胜利。
    土伦自沉军舰事件发生的前两天，一九四二年十一月二十五日，我们党中央委员会的一位代表和戴高乐将军的一作代表商定了一种共同行动的纲领，规定了共产党和“战斗法国”为准备全国武装起义的密切联系。一九四三年的一月，我们党中央的代表菲尔南·格勒涅赴伦敦，出席法国民族解放委员会。一二月间法国国内成立了全国抗战委员会。参加大会的除重建的各党派外，有重新统一的总工会、基督教工人中央工会及各种抗战的组织和团体。
    我们在民族解放委员会提出的意见可以归纳为五点，这些意见曾于一九四三年十二月三日秘密出版的《人道报》上由杜克洛署名发表。我们要求：组成一个有力的军队并武装所有爱国者；惩办卖国贼并整肃行政机关；实行一个可以激发对解放战争的热诚的民主的和社会的政策；海外领土与本国间实行兄弟般团结的政策。以我们在战争中的努力，来提高法国在联合国中的实际地位。一直等到一九四四年的四月，格勒涅和皮尤为符合人民大众的愿望才参加了法国全国解放委员会。

*　　　*　　　*

    一九四三年五月，我以第三国际政治局成员的资格在莫斯科参加了讨论解散共产国际的会议。在一世纪的四分之一时间内，共产国际鼓励、激发并指挥了全球被剥削者反对剥削者的伟大斗争。它曾在社会民主党的歪曲马克思学说者面前，保卫住马克思主义；它曾把革命的劳动者集合到真正的工人党内。在新的历史环境下，由于在每一国内工人运动呈现了不同的情况，政治局认为共产国际组织形式已不适合斗争的需要。我们按照着马克思和恩格斯的榜样而行动的，他们先解散了共产党联盟（一八五二），后来，当第一国际奠定了组织工人党的基础，完成了它的历史任务后就解散了第一国际（一八七六）。会中我们议决向参加国际的各国共产党建议解散这个作为国际工人运动领导中心的共产国际。全场一致通过了这个建议。

*　　　*　　　*

    随着红军的逐渐进展，反对希特勒的武装斗争也加强了。在一九四三年那一年中，游击队对铁路的破坏行动有两千次之多，盟国空军对铁路的破坏行动则为一千六百次。游击队的行动是集中在准备破坏的目标上，不但不像空军轰炸那样对平民有大量的伤害，并且能够更准确地击中目标。然而人们拒绝供给我们武器和弹药。一九四三年的九月，科西嘉的义勇军和游击队在全岛群众的热烈支援下，竟从德、意的统治下解放下他们的全岛。
    一九四四年，义勇军和游击队以及其他武装团体都汇合到“法国国内战斗部队”，那时该部队的参谋长是我们的同志冉维勒将军。战斗从此变得更加广泛了，更加有效了。他们很显著地帮助了盟军的登陆。自六月六日以后，从布尔达涅到阿尔卑斯，从比利牛斯到鲁拉，广大民众都奋起抵抗。数省都自己进行了解放。这真是一种全民的起义。在盟军和我们的北非军队进逼巴黎的时候，巴黎于一九四四年八月中，接连几天都起来反抗占领军。在那里，也是共产党人站在战争的晕前线。
    艾森豪威尔将军曾赞扬过“法国国内战斗部队”给他的帮助，他在一个特别通报中这样说：
    “自六月六日以后，法国国内战斗部队大大增加了它的进度和它的活动范围。这一支队伍曾进行了一种广泛的破坏工作。破坏铁路的工作特别有效。他们曾攻击过德军兵营，占据过很多村镇，作过不少次巷战。好多敌人的支队会被他们歼灭，游击战的行动正在蓬蓬勃勃地发展，在某些区域内，法国战斗都队已取得了主动。”
    又是一次，人民拯救了法兰西。
    我们的人民，为了补救执政者所犯的错误和罪恶，曾受了这样大的苦难，进行了这样多的斗争，现在仿佛有一个光明的前途在他们面前了。法国抗战委员会在一九四四年三月十五日的纲领中规定了足以建立一个更广泛更民主制度的一些原则，并且预先拟定了领土解放一旦实现所应实行的措施。该委员会要求惩办卖国贼并没收其财产；要求将大规模的独占的生产资料，一切动力的资源，地下的富藏，保险公司，大银行都收归国有。要求允许劳动者参加经济的管理工作；要求工作权、休息权。要求一个社会安全的完整计划，要求提高劳动者的生活水平，给予年老工人以足够的退休金，扩大法国本土以及殖民地人民的政治、经济、社会权利……所有这些改革应该是可能期望建立一个新的共和国，可能使民主组织有效地摧毁投降者和卖国者经营的事业，这在战前是不可能的。
    各省及各地都成立了解放委员会以代贝当所委派的官宪。不幸的是这些委员会并非由斗争的人民选举出来，而是和昔日的人民阵线委员会一样，由各种组织推出代表来组成的。
    全国都为之一振。人人渴望一种新的生活。反动派的势力隐蔽起来。当年的附敌者，想到人民要和他们算账，都在战栗。但他们已偷偷地在活动，企图破坏爱国者的发动，破坏和分裂人民的情绪。我在莫斯科，已见到这种影响。他们用种种迂回曲折的手段企图延缓我归国的行期。但人民的殷望及其愤慨战胜了反动派的这些手段。我终于十一月二十七日回到了巴黎。
    那时战事还没有结束。德国军队还威胁着斯特拉斯堡，它虽然已撤到沿海的袋形地带，但还占据着敦刻尔克、洛里昂、圣纳萨尔、拉格舍尔。我一下飞机就准备向巴黎的人民讲话。我当初曾警告他们，叫他们提高警惕，注意接受无耻的慕尼黑政策的后果。
    一九四四年十一月三十日，在冬季赛车场，一个大厅前挤满了人，大家都在鼓掌、唱歌、欢笑、高呼，厅外则有数万巴黎市民挤满了附近的街巷，一直挤到塞纳河边。我就在这个大厅里又一次劝告法国人民团结起来争取胜利。共产党要求人民。武装我们的士兵，重建我们的工业，惩办卖国贼，相信人民，依靠苏联的友谊，团结人心和智慧以求祖国的复兴，积极工作并为建立一个民主的、自由的、独立的法国而斗争。
    在此后一段时期里，共产党的口号就是：“团结、战斗、工作。”一九四五年一月在伊弗里召开的党中央委员会上我强调必须立刻运用国家的一切力量，加强战斗的努力，以期更迅速地战胜敌人。无论在经济、社会、政治、道德、文化的各种领域里，我们面前都摆着一种恢复和革新的巨大住务，这种任务要求每一个法国人坚强地和持久地努力下去。光是满嘴颂扬法国伟大的公式是不够的，还须坚决地工作下去，还须战斗，正如我们驱逐侵略者时那样战斗。
    义勇军和游击队的英雄费边战死在阿尔萨斯省了，他的生和他的死都告诉了我们人民的儿子们是如何懂得斗争。他们的牺牲不会白废，将继续启发我们。
    战场的那一端，光荣的红军正在粉碎沿途所遇见的一切，扫除最后的障碍。四月底，它开进了柏林，粉碎了希特勒这条毒蛇把苏维埃的旗帜插在残害世界的雷火所由出的国会大厦上。
    让那些想重整希特勒独霸全球计划的人们记住这个历史的教训。

[1] 见一九三九年十二月二十四日《人民报》。——原注

[2] 按即法国同希特勒求和条约。——译者

[3] 按指社会党。——译者

[4] 拜尔迪纳斯：《黑幕人》，第二八一页。——原注

[5] 同上，第二九五页。——原注

[6] 按指贝当。——译者


第七章 我们的战斗：为法兰西的复兴、民族独立与和平的战斗

第七章　我们的战斗：
为法兰西的复兴、民族独立与和平的战斗

    我们的国家经过战争和沦陷变得很虚弱。在法国和在全欧洲一样，希特勒所留下的是一长串的废墟、穷困、苦难和血迹。我们必须重新建设我们的城市和村镇，重建我们的桥梁，恢复我们的工厂，把所有耕地再耕种起来；总之，我们所应担任并且须搞好的工作是一个巨大的工作。
    不过，我们的基本工业此次几乎没有受到损害。我们的煤矿原封未动。这和一九一八年不同，那时我们诺尔省和巴特加来省的矿区倒有三分之二停工并被水淹。此次钢铁重工业的潜力比起战前，还损失不到百分之十。所以只要法国人民肯劳力，重整旗鼓是可能的。
    如果我们想再成为一个强大的工业国，并且是真正独立的国家，那我们就必须发展我们的机器工业，并完全摆脱对外国的依赖。我们的设备和工具就必须加以补充、革新并使之近代化，那样才可以增加劳动生产量，减少人的劳苦，减低成本。
    一九四五年六月二十六日至三十日，在巴黎举行的党的第十次代表大会上，我曾提出我们的工作纲领。我反复说明阻止各金融集团及工业集团现正进行的破坏行为的必要，因此对于经济的主要部门必须实行真正的国有化。全国的主要财富资源应该收归国有；这些资源应从人民的利益着眼来加以经营，国有化将可以刺激起经济的复兴，保护小生产者和消费者。我们指明，国有化并不是社会主义或共产主义：它只是民主主义性质的一些措施，载在激进社会党的纲领上已有半个世纪多了。只要工人阶级在事务上的领导成分日益增大，把银行、保险公司、矿场、电器及炼铁工业收归国有，便可能使生产得到发展和合理化，并解放新的劳动力。
    我们要求肃清维希政府的影响，包括它的精神，它的方法和它的制度。我们要求信任工人，信任人民，人民是和他们无能或卖国的统治者正相反，他们的爱国热情，政治上的成熟和自治能力是已经获得了证明的。
    对外，我们特别关心的是和平的组织和德国问题的处理。斯大林、罗斯福、邱吉尔三人出席的雅尔塔会议已宣布盟国要“坚决执行的计划，这个计划主要是摧毁德国军国主义和纳粹主义，使德国再也不可能扰乱世界的和平。”
    要铲除希特勒主义，仅仅推翻希特勒的政府，废除纳粹的法令和组织是不够的；为达此目的，必须肃清德国法西斯主义的经济基础，必须清除或管制一切可能用作军事生产的德国工业，打垮各种德国的托拉斯。只有肃清德国的纳粹主义，使德国民主化之后；我们才能进行和平的组织而保障我们的安全。
    因此，远在一九四五年六月，我们就提出警告，叫大家注意国际“卡特尔”，那时我们就预言这种国际“卡特尔”会采取和一九一八年以后一样的对德政策的。那时，我们就说这样的政策会和那次大战后一样。引我们到放弃赔偿损失的老路上去的。我们当时竟向美国的一些“慈善家”提出要求，请他们把对凶手们所起的怜悯心留一点儿给牺牲者。
    在大会报告中，我陈述了怎样和世界各国贸易来往才不至于损伤我们国家的独立。
    那时，我们已对某些令人不安的征象，对某些反民主的趋向，对不做好整肃工作，对蓄意庇护维希政府的制度和重要人物，对出卖解放事业，表示了反对。我们说过：
    “在一个越来越民主的世界里，法国的面貌开始显得古怪了。这完全不是符合那些为祖国为自由而死去的千百万人的志愿的，人民也不喜欢这样的……”[1]
    我们不要奴隶主的民主，我们需要的民主是龚铎尔赛曾下过定义的民主，是一种“所有一切社会制度都应以人数最多、最贫穷的阶级的社会、道德、精神及物质方面的改善为目的”的民主。
    对于社会党领袖们所支持的反动势力的活动，我们又一次说明了我们的团结政策。我们说：
    “我们再说一遍，复兴法兰西不是某个政党的责任，也不是政府中某几个人的责任，而是千百万法国男女的责任，是整个民族的责任。
    建立在广泛的民族和民主统一的基础上的政府才具有实现权力和稳定的最优良条件，诚心诚意依靠人民去执行人民所愿意的民族革新和社会革新的纲领。我们认为这样的政府若能长期维持，乃是对我们国家最幸福的远景。”[2]
    由反侵略战争中团结起来的兄弟友爱是应该由大家各方来维持的。“由于法国的天主教徒、共产主义者以及各种信仰、各种党派的男女的牺牲流血，由于我们的所有英雄们、烈士们的牺牲流血，才肥沃了我们的土地，才凝固了我们民族的团结。我们共产党人决不会放过这个祟高的关于统一的教训而去破坏由最优秀的人们的牺牲所结成的联系。”[3]
    然而我们所碰到的，却是勃鲁姆和社会党其他领袖的充满了仇恨与阴险的敌对行动。他们是“什么也没学会，什么也不肯忘掉”。
    当我们被敌人枪杀的人们的血迹，在堡垒的阳沟土壁上和战场壕沟里的草上，还没有全干的待侯，社会党的领袖们，就在解放的第二天，又对我们发出他们二十年来惯用的一大堆诽谤言论。反动派从前曾污蔑饶勒斯“为德国服务”，如今勃鲁姆则捏造我们是“为一个外国国家主义服务”。这真是无耻的谎言。一个以造福人民为自己存在理由的政党，一个代表并继续法兰西的最高尚最优良传统的党，这样一个党的全部政策早已证明这是毫不足信的污蔑了。
    我们的第十次代表大会在极热烈的气氛中闭了幕。每人部看出在我们面前展开的广阔远景。
    在执行此次会议的各项决议以前，我想先到我们抗战的英雄们的墓地致我的敬意。格里耶高原在被压迫的黑暗时期，是法兰西人民表现武装解放自己的坚决意志的许多高原之一。这个地方使我们回想起法国青年们的牺牲。他们接受了一种实力悬殊的战斗，但他们也知道某些失败是有利于将来的胜利的。这个地方正是不可缺少的团结的一种证据，因为秘密军队和义勇军、游击队员在此地并肩作战，而死神并没有在他们之间做任何区别。
    那一带风景异常美丽，在七月的温暖阳光下，我们爬上了这夹在高山之间海拔一千五百米的高原。格里耶的健儿们当初就在那个地方遭受飞机的轰炸及守备队和德国人的猛攻。我不觉想起了《山中人歌》里的《勇敢的民兵》的歌词。这桩英雄的故事所以在阿尔卑斯山中展开，并不是偶然的。上萨伏伊省是一个争取自由的战场，从它的地形或从它的居民的精神来看，都是如此，萨伏伊人是不会放弃他们的勇敢和独立自主的传统的。
    我们看到那些被纳粹所焚毁，而我们的青年们曾在里面住过并且战斗过整整一个冬天的小木屋；我们看到他们伏在后面以便射击敌人的那些岩石，我们看到他们从那里可以监视小道的了望台。德国人为应付这五百格里耶人，曾动员整整一个师，还有炮队、飞机和守备队。格里耶的战士们，本着法国人的侠义心肠饶恕了两个守备队士兵的性命。这两个人脱逃之后就跑去报告了敌人。敌人于是侵入了高原，但仍被阻止在那里直至黑夜，使我们得以撤退、这次战役后，我们很多的同志落在德国人和守备队的手里，并立即被枪杀了。他们就义时都唱着《马赛曲》。在我去致敬的莫雷特墓地就埋着一百〇二名格里耶的战士。他们生前不愿当奴隶。他们的光荣牺牲使他们的英名永垂不朽。
    七月二十二日，我来到瓦歇这个煤矿中心区。那里矿工们一向都站在工人斗争的最前面。他们曾首先发动反对德国侵略者和维希政府卖国贼的大罢工。矿工的劳动关系着全面的繁荣。没有煤这个“工业的面包”，就没有足够的电气，没有钢，没有铁。没有煤，就没有建筑原料，没有衣服，没有运输。没有煤，经济就要瘫痪。……
    煤的问题在法国不是新问题。即便在战前那些最好的年头，我们煤的年产量不过是五千万吨（一九二九年是五千五百万吨）。而那时候我们需要的是七千五百万吨，所以我们还得输入两千五百万吨，包括鲁尔的焦炭。
    矿工个人的生产量在战时是减少了的，但解放后随即上升。从一九四四年八月的六百公斤升到一九四五年一月的八百八十公斤。但煤的危机一直存在着。这是有多种原因的。
    首先是因为人员的减少，从三十万人降到不足二十万人。其次是矿工们身体方面的衰弱；那是由于四年的压迫和过分剥削所致。矿工们的“无故旷工”和所谓“懒惰”只是他们极端疲劳的结果。所以首先应该供给它们更好的饮食，给他们衣服和鞋袜。
    我们的人是疲乏的人，工具是坏的、旧的、过时的工具。苏联矿业的机械化率已达到百分之九十五，而我们的矿场机械化的程度仍很弱。
    反动派的危害行为，矿场管理方面有意破坏生产。他们中间仍然有些忠于媒矿的旧主人，这些情形也增加了困难。
    我坦白地号召矿工们说，目前的条件尽管不好，但还是得加倍卖力气，要在煤的生产上赢得胜利。
    生产！更多生产！这样才可以让受了如此严重创伤的我国工业恢复起来！“法国的命运一大部分依靠着矿工们的努力……要紧的是为祖国生产，以便从反动派和法西斯的企业中进行解放的大业。”
    戎同时诉诸矿工们的自尊心、他们的阶级意识和爱国主义，我说：“懒惰的人和不积极的人绝不会成为好的共产党员，好的革命者。”
    在那一片由矿工宿舍、工厂烟囱煤堆和矿场木桥所组成的景象里，我看见了矿工群众，工会领导者，国营煤矿管理人，人民的优秀分子，党的干部。在那个地方，我看见了我的战斗弟兄的亲爱面孔，并想起了其他一些我再也见不到了的人的面孔，这使我大受感动。这些人的政治觉悟何等成熟，责任心是何等坚强！他们为给别人以温暖与光明，却把自已一半中的最好时光在地球的脏腑里度过。
    我在那里又和第三工兵营我的老连长会面，他是桥梁工程师。我们彼此都有最美的回忆。
    我在瓦歇的谈话，听见的人大概不少。不仅是诺尔省的和加莱海峡省的矿工们。连所有我们各矿场的工人们都听见了。因此，从一九四五年七月起，我们就看到煤的生产率经常地增高，产量也增多了。

*　　　*　　　*

    一九四五年十月的选举证实了我们党的进展。人民对共产党人的卓见和爱国主义表示了敬意。他们投了我们五百多万票，五四五个仪会代表中，我们占一五〇席。我们党因此成为我国第一大党，其次才是天主教的人民共和党和社会党，各有四百万多票。社会党和共产党合起来拥有绝对票数。两党合起来，我们很可担负起重建国家的任务。共产党人和社会党工人是愿意团结的，然而社会党的领袖们拒绝团结。他们一向所最怕的就是团结。
    第一次全国总投票的结束已预示了我们将遭到的困难。当时发生两个问题：第一个问题是：
“今天选举的议会是一个制宪议会吗？”第二个问题是“这个议会还是一个组织政权的议会吗？”共产党要求支持它的人，对于第一个问题回答“是”，对于第二个问题回答“否”。社会党的领袖及其人民共和党的朋友却支持戴高乐将军。要求对于这两个问题都回答“是”。他们终于获得了多数。
    我们对人民共和党，从未抱过幻想，我们了解历史：我们早就知道每经一次社会变乱，每经一次社会势力对比的改变——抗战曾是这些改变之一种——反动势力就重集到新的旗帜之下，花言巧语，准备反攻。在人民共和党的某些支派里，是有真正的抗战者的，如天主教青年工人及天主教工人工会内的老战士，那是些诚心诚意愿为工人服务的人。但人民共和党同样还是一道屏风。在屏风后面团集了昔日曾支持维希政权的社会势力。以后几次选举更证实了我们这种看法的正确。后来几次选举，人民共和党失去了四分之三的选民，这些选民把他们的票都重新投给了更公开反动的候选人和集团。
    既然对法国人民最有利的解决办法——共产党与社会党共组联合政府——由于遭到社会党的拒绝而成为不可能，我们于是不得不和以抗战作号召的一种政治形式靠拢了。这样一个政府本身就包含着重大的缺陷。因为我们的出现，我们的活动，我们的影响都是要服务于工人阶级及人民的；我们是要做一些革新工作的。除了保障新宪法外，同时还要保障一种和平进步的政策。
    按照民主法规，国民议会中的第一大党在政府里应有与它在国内的重要性相符合的代表地位。倘使得不到内阁总理的席次，也必须得到某些领导的职位，以使普选人民的意志得到实现。我们于是提请将内政、外交、国防三部中的一部由一个共产党员担任。但戴高乐将军以勃鲁姆的诽谤为武器，对我们党的民族性以及党的政策大放厥词，表示有问题。我在致戴高乐的一封后来公开了的信里，驳斥了他对我们牺牲重大的党的这种侮辱，杜克洛在国民会议的讲坛上又重述了我们愤怒的抗议。内中有这样两句话。
    “我们不承认做被‘缩小的’公民。我们不承认被认为是仅适合于某种任务而不适合于其他任务。……”
    同时我们党的政治局向社会党的指导委员会提出进行协商组织一个共和政府。
    我们和戴高乐将军的摩擦终于得到了调解。五个共产党员加入了法兰西共和国临时政府：狄戎[4]任军备部长，科洛阿萨任劳动部长。皮尤任国民经济部长，马赛尔·保罗任工业生产部长，我任不管部阁员。
    过了不久，就很清楚地看出戴高乐将军是不甘心在一个有实权的议会监督之下，和一些不是单纯唯命是从的阁员一道处理国事的。
    戴高乐目空一切，不爱人类，十分鄙视人民，自视甚高，被一群流浪者和谄媚者包围着，但也并不听从他们的话，他自认是天生能推翻历史的英雄。法兰西在他目光中，不是属于工厂和田地里的人民，而是属于他本人的。因为他在他的军事著作里曾预料到大规模机械化部队的使用，他于是自认为是一个大政治家。其实他虽预料到机械化部队的使用，却没能意识到使红军获得胜利的是支持装甲兵团、炮队和步兵部队的群众队伍。它虽自认是大政治家，但他在执政的时候，毫不能证明他对经济的社会的问题中有什么特别的能力。
    罗斯福曾很严厉地批评戴高乐以及他想独裁的愿望。戴高乐不久便原形毕露了。他原是一个反动派，具有他所在阶级的各种成见，应许工人阶级的东西无非什么“强有力的政府，劳资合作”等等口号，一些维希主义和工团主义的残余。
    戴高乐从回国起就故意无视全国抗战委员会的存在。他看不起“法国国内战斗部队”的青年军官，而依靠正规军队和行政机关官僚队伍的老干部。他原说过要让法国人民有说话的机会，可是等法国人民一张嘴，他却拿起帽子拂袖而去。
    戴高乐于一九四六年一月二十日毅然辞职是抱着什么企图呢？他无非希望能激起混乱，不久便可以新“救星”的身份卷土重来，而这次则是挟有无限的权力了。所以，沉默了一个短时期，他在全国便开始一种广泛的煽动性活动。主要是反对共产党的劳动人民。这一活动赢得了昔日与敌合作者及前慕尼黑派人们的赞许和同情。这一反动集团，包括从贝当的仆从起直至激进党中的某几个领袖，和人民共和党及社会党的几个议员，自称“法兰西人民联盟”。受那些曾多次毫不迟疑地对爱国者放枪并杀害当年的抗战英雄（如在格勒诺伯勒）的特务打手们的支持，戴高乐便越来越露出一个“反动头子”的面目了。
    我们曾拟出一份宪法草案，所有金融寡头集团曾用全力来加以反对。草案声明人民的主权是整个的，不可分割，不受时效限制，不得转让别人的。草案主张本土与海外疆土上的人民间的团结应基于自由志愿。草案保证人民有最广泛的经济和社会的权益：妇女儿童的权益，教育权，工作权，安全生活权。
    人民共和党和戴高乐以及其他反动势力联合起来使我们提出的宪法草案遭到了失败，而不得不选举第二次的制宪议会。但在这次选举中，我们又获得了进展，社会党遭到严重失败，人民共和党却占了便宜，暂时获得了最多数的议席。在现行的宪法中，是还可以看出当时势力对比中这种初期变化的痕迹的。我们无法抗议社会党与人民共和党的联盟，所以不能保持住曾赋予旧宪法以比较更民主的内容的精神。
    一九四六年十一月的大选中，共产党在法国本土获得五百五十万票，远超人民共和党（五〇三三四三〇票）及社会党（三四五四〇八〇票）。我们的党是最大的党。有一八六个议席，还有与我们联盟的议员。我们代表了选民总额的百分之三十。
    按照普选的结果，我们的党应当是主持政府的党。中央委员会就在布杜开会，拟出一份全国国民可以接受、同时可以保证法国复兴的纲领。
    我们这个政府行动纲领是本着一种完全符合抗战精神而拟出的。主要的原则有：放手推动社会进步，扩大民主精神，保护法郎的价值，与海外各民族友爱合作，保障安全，赔偿战争损失，与盟国合作。
    共产党提出了我当内阁总理的候选人。但我只得到我党议员的赞成票和一百多社会党议员中的八十人的赞成票。
    我党的中央委员会致书社会党的指导委员会，请他们提出一个能团结工人势力和民主势力的社会党员当组织内阁的候选人。社会党对这封信竟置之不理。而提出了勃鲁姆当候选人；对于它将要依靠的那个大多数，也不说明其范围。实际上，勃鲁姆的政府是全部社会党员所组成。这对十一月十日的选举来说是一种巧妙的舞弊行为，是试图把我们摒诸政府之外的第一步，是反动政策的途径上的一个阶段。
    一九四七年一月十六日，凡尚·阿里奥尔当选共和国总统。由于共产党议员一致投了赞成票，所以第一次就选出来了。我们的党随即作了下列的声明：“对法国的第一大党，此后不得再有任何禁令！共产党要广泛参预政府工作！共产党、社会党、共和党三党团结，以保证法兰西的繁荣和共和国的伟大！”

*　　　*　　　*

    拉马迪组了阁。只有国防部长皮尤是共产党员。所以反动势力并不灭色。他们不接受反动派某报纸所说的“不名誉的让步”。他们一心要报复。
    一开始，政府内部就发生了分歧的意见。拉马迪、莫德和非共产党的阁员们把宪法践踏在脚下，一心只想继续勃鲁姆发动的越南战争，谁都知道，这是一个只服务于殖民地剥削者利益的非正义战争，不名誉的、浪费人民生命、使国家破产、预先就注定失败的战争。在马达加斯加，反动派有意挑衅，企图把当地人民的正当要求淹没在血泊中，我对这事也提出了愤慨的抗议。
    在经济方面，我们保护工人阶级，反对那些如勃鲁姆所说的“赘资本主义社会的忠实、正直的经理人”。拉马迪则欣然引证“循环论法”的欺人理论。他说增加工资马上会引起物价的增高，给予工人的只是一种虚幻的利益。这种学说是辩护资本主义的老调，并且早被马克思在《哲学的贫困》里大为驳斥过了的。工资的增减是不影响商品价格的，因为决定商品价格的是生产商品的社会必要劳动。正与蒲鲁东所言相反。受影响的乃是剩余价值率和资本家的利润。降低工资便是增加利润，增加工资便是减少利润。因此以减少利润的条件来增加工资，我们就可以增加工资而不使物价增高。
    勃鲁姆当政的时候，曾颁布过降低物价百分之五的命令。那次物价降低是人为的，因此只让小商人遭殃；并且是暂时的。因为数周之后，便被物价高涨的浪潮冲跑了。
    我们主张切实降低物价，首先是减少资本家的利润。为此目的，我们建议第一，切实执行工厂委员会有权稽核账目的规定；其次，增加生产力以减轻生产成本；这必须使用新式机器和改良操作方法，工厂委员会和工会实行严密的监督；最后是使消费者、商人和小生产者共同参加反对生活高涨委员会。同时我们要求保证一切工人要有足够维持最低生活的工资。在希特勒占领时期，曾遭受最大痛苦和付出流血代价的工人阶级，到了今日实在不应再单独负担战争和恢复的费用了。
    当实际工资降低的时候，托拉斯便大发其财。各大企业在一九四六年所得的纯利，其数字达到所投入资本的百分之二十五到三十。这还只是他们自己所承认的数字。我们若把二十五家公司所承认的纯利以一九四五年与一九四六年做一个此较，是很令人吃惊的事。在一年之间利润竟增加了五倍。一九四六到一九四八年之间的比较也同样令人吃惊，因为有一百家公司的利润增加了四倍。
    在这些数字的对照下，很清楚地显现出两个阶级不可磨灭的对立。我们会提出这样的问题：“重建法国的经费应由谁担负？是劳动者呢还是富人？是那些已交出一切的人呢，还是那些出卖一切的人，。”
    我曾声明：“我们不能容许工人们老是增加劳动而得不到生活条件上的任何改善。我们也不能容忍当生产增加的时候，劳动者的生活水准却一直下降。”
    当我说这番话的时候，我是忠于我们在政府中始终遵守的总路线的。如果不这样做，就会损坏工人阶级的前途。
    马克思在《雇佣劳动与资本》中曾说：
    “如果工人阶级放弃了对资本的侵占的反抗，那它就降成一堆没有定形的、被压碎的饥饿者的群众，谁也无法来帮助它：如果工人阶级在它反抗资本的日常斗争中放开脚步奔跑，那它就自己断送了进行更大范围运动的可能。”
    在对外政策方面，我们所坚持的要求是法国在安全和损害赔偿上应有的权利，我们不赞成分裂德国的反动主张，那是违背历史进行的规律的。只要解除德国武装，使它民主化，就能防止它再成为对邻国的威胁。在一九四七年三月莫斯科会议里，我们法国没有和我们的盟国苏联一道要求尊重《波茨坦协定》，从德国经常生产中提取赔偿物资，由盟国共同管理鲁尔区，那真是一个严重的错误。与英美所签订的煤炭协定正是放弃责任、放弃权益的前奏，那正是我们历届政府对德政策的特征。此外我们更反对杜鲁门主义对于民族独立的威胁。
    尽管有上述这些意见分歧，但我们仍留在政府里，为劳动群众的利益而奋斗，随时争取一些利益，随时破坏反动势力的活动和阴谋，直到他们奉美国资本家之命把我们挤出政府为止。
    我们每个人在其权力范围内都尽了最大的努力。科洛阿萨增加了老年退职金和残废工人的年金，他废除了歧视女工的工资制度，把青年工人的假期提高到三周，不足十八岁的假期提高到一个月……皮尤努力通过了战争损失救济法，那是真正照顾灾民的宪章。狄戎除恢复了法国空军之外，还利用了准备关闭的兵工厂从事卡车、拖拉机、农业机器、家庭工具和日用品的生产。马赛尔·保罗，在列戈尔的协助下，在各种范围内推进了工业的生产……退伍军人部部长洛朗·加桑诺娃调整了退伍军人的津贴，扩大了救济的范围，把受战争损害的平民以及被德国人放逐的犹太人和劳工都包括在救济范围之内……马拉纳的前任公共卫生部部长勒奈·阿尔杜成立了儿童局并从事许多医院的建设。
    说到我本人，我制定了执行公务的总规程。包括工会法的承认；征兵法的民主化；男女平等；公务员升级的保障。以及保障最低生活的原则（任何薪给不得少于最低额的百分之一百二十）。
    我经常注意和鼓励矿工们的努力。在瓦朗西安纳、蒙索莱米纳、奥皮三处矿区，我常常一直下到坑底，把我在瓦歇做的报告重述给他们听。这一措施是有其成绩的。解放初期每月产量为一百五十万吨，到一九四五年五月就达到二百十四万吨，至一九四六一月增加为四百万吨。当年法国的产煤量竟达五千万吨。但自从我们被挤出政府，煤的生产在一九四七年就降到四千七百万吨；一九四八年降到四千五百万吨。当我视察蒙索莱米纳矿区的时候，我趁便把国民议会通过的矿工法和增加实际工资以及退职金的规定告诉了大家。
    虽然有那样大的困难，虽然遭遇到人民的敌人那样公开或隐蔽的抵制。但我们的国家在复兴的道路上还是有了若干进步。人民显然获得了一些生活方面的改善。他们都眷着著我们在政府中的时期，他们看出自我们退出政府后各方面都在退步。劳动者的生活是更恶劣了，资本家的利润却还是在增长，多次爆发的罢工都遭到政府的凶猛的镇压；赋税增加了；法郎贬值一半；物价涨了三倍。
    反动派抬了头。真正的抗战者遭受了日益增加的无耻污蔑，因而被搜索、逮捕及判刑。那些卖国贼以及昔日与敌合作的人都被其予以“昭雪”而恢复了自由。发过战争财的人们的经济案卷却搁置不问。
    这些政客把我们赶出了政府，因而打击了人民的热忱，失掉了人民的信任。但治理一个国家若不依靠人民而反对人民，是不会长久的；尤其是像我们这样的人民，十分民主的、爱国的、热爱独立的、关心民族利益的人民，并且是在一个共产党已这样根深蒂固的国家里……总有一天人民会和我们一道前进，向“自由、强大、幸福的法兰西”前进的。

*　　　*　　　*

    自从十月革命突破了帝国主义阵线，在沙皇旧俄国内建立起工农政权以后、资本主义就不再是世界唯一的经济体系。与它对立的，又建立了社会主义的体系。第二次世界大战决定性地改变了两个体系力量的对比，社会主义的力量更强大了。
    正和希特勒分子及慕尼黑派的预测相反，苏联虽然经过了它为争取正义的胜利所付出的重大牺牲，但经过这一次严重考验的苏联却比前更强大了。由于它在战争中起了主要的作用，它在各民族间的威信和影响力也增大了。欧洲中部许多国家都脱离了帝国主义体系。它们的人民看清了反动集团的危害作用，他们知道这些集团是为一些与民族利益毫无关联的动机所支配的。他们掌握了自己的命运，建立起一种新型的民主制度。他们消灭了反动势力在经济政治上的统治。由于实行了企业国有化，并把一向为地主豪绅所保有的土地分配给农民，所以他们保证了经济的发展和人民民主国家的民族独立。他们在苏联支援下和无产阶级国际主义的旗帜下正迈向社会主义。
    法西斯各国已遭受毁灭性的军事失败；国际反动势力的主要力量已被摧毁。世界资本主义的地位被大为削弱。德、意、日不再是世界上的大强国。在此次胜利的国家中间，我们的国家不再是头等国。现在只剩下两个帝国主义强国：美国与英国，但英国的基础也已深深受到了动摇。
    殖民地及附属国的民族解放运动的大力发展加深了资本主义的危机。有四亿七千五百万人口的广大的中国已脱离帝国主义统治。无论在欧洲或在非洲，各地人民都向着自由、向着独立自主的统治生活前进。
    面对这幅社会主义日益进步、资本主义日益衰落的图景，国际反动势力焦虑了，害怕了。资本主义的世界像巴尔扎克的小说中所说的“驴皮”一样，越来越抽紧缩小了。英美帝国主义者在大战时所追求的目的本和苏联及一切人民所追求的不同。苏联及一切人民愿意的是：恢复并加强民主制度，普遍消灭法西斯主义。防止德国重新侵略以保证和平，在各方面建立各民族间的友爱合作。美国和英国则想赶走与之竞争的德国和日本而建立它们自己的统治。
    战争刚一停止，关于战争目的方面的意见分歧，以及由此而来的关于战后组织世界方法上的意见分歧，就更深了。两种政策越来越变得对立。一种是苏联和其他民主国家的政策，这种政策为全世界的工人及民主人士所支持，目的是击毁帝国主义，加强民主；另一种是英美的政策，为各国的反动派和殖民主义者所支持，目的是加强帝国主义，绞杀民主。
    世界上形成了两个阵营：一个是帝国主义的反民主阵营，它煽动反苏战争作为建立美国霸权与粉碎民主主义及社会主义的手段。一个是反帝国主义的民主阵营，是要阻止帝国主义的战争，拯救和平，加强民主中义并肃清法西斯主义。
    日丹诺夫在一九四七年九月举行的各国共产党联席会议上郑重指出：“帝国主义阵营的主要目的是壮大帝国主义，准备再来一次帝国主义战争，进行反对社会主义和民主主义的斗争，到处支持那些拥护法西斯的、反动的、反对民主主义的制度和政府。”
    一方面苏联成了联合所有解放运动、解放势力的中心，一方面美国的伪民主，也就是社会党人菲利普亲口承认的“资产阶级专政最完备的典型”[5]，却成了吸引一切为历史所判决的落后势力和反动阶级的磁极。
    十九世纪，门罗总统拒绝欧洲干预美洲事务时曾宣称：“美洲是美洲人的美洲”，现在札鲁门的新公式则是“世界是美洲人的世界”。
    杜鲁门主义表明了美国托拉斯和垄断资本指挥全世界的企图。杜鲁门说过：
    “我喜爱企业的自由甚于和平，我们不应放弃我们指挥国际间一切事物的责任……合众国所给予世界的指导类型将是一个决定因素。我们是世界经济中的巨人……未来的一切经济关系的组织都要由我们的意志决定。”
    当然，这些经济目标是必须由一种政治和军事势力的侵入来支持的。为保证它的市场，美帝国主义的触角便伸展到世界的各个角落。它占据了世界上一切战略据点。它在伊朗和近东扎下了地盘，对那些以石油为主要富源的国家发号施令，它干涉希腊的内政，让一个英勇的民族遭到屠杀；它支持佛朗哥来反抗西班牙的人民；它用种种恫吓及无耻的压迫扰乱意大利的选举。在法国，只有忠实于它的政府才可以存在。
    马歇尔计划仅仅是杜鲁门主义的实际应用。
    共产党人从来不反对任何人来帮助加速我们国家的复兴，但是有一个条件，就是必须保证我们国家的主权独立。我们所以要反对马歇尔计划，乃是因为它损害了“受惠国”经济与政治的自主权，因为它削除了我们应得的损失赔偿。因为它是一个反对苏联的战争计划。
    马歇尔计划企图把它给予经济援助的国家都置于美国的领导下而组成一个集团，条件是这些国家必须放弃它们经济和政治的自主权而支持美国主子们的侵略的反苏政策。
    我们所反对的也就是上述的一切。我们反对它损害了法兰西的独立，损害了我们国家的主权和荣誉。有一天我向一个美国记者说：
    “我们很愿意你们来帮助我们煮好我们的汤，但我们不认为你们因此就有权到我们家里来每隔五分钟揭一次锅盖来检查。”
    我们不要一个堕落到葡萄牙地位的法兰西。我们要法国人民作自己的主人。
    和慕尼黑及维希时代一样，享受特权的人们总是和旧秩序的保护人站在一起。旧秩序是建立在几个人的势力与财富之上，建立在大多数人的丧失权利、被奴役和穷困之上的。
    今天和昨天一样，仍是反动的人们，本着其阶级成见，仇视人民和民主，牺牲我们国家的自主而寻求美国资本家的保护。所不同的是金圆代替了希特勒的装甲兵团。被牺牲的却还是法国。
    这真是法国经济上的奴化，政治上的失败！马歇尔计划在我们国内并未帮助工业进步而是设法把我们殖民地化了。我们的经济变成了一种殖民地类型的经济了。这种经济是限于“农业生产与工业原料的生产…工业品生产变成了次要的目标”。这句话是参议员贝朗说的。他目睹这种变化，表示了忧虑。他在共和国财政委员的报告中还这样说过：“这种新的趋向与沦陷最初数月里人们替法国规划的方向有某种类似的地方。”
    我们的电影事业，经过勃鲁姆与贝尔纳斯协定（一九四六），被打垮之后，跟着就是我们的飞机制造业遭到牺牲。许多国营工厂都关了门，工人被遣散。严重打击马歇尔化各国的失业现象在我国也出现了。许多机器工业、电气业、访织业、皮革业及小器作等企业都关门歇业，或延缓工作进度。
    我们仿佛大量收到的“馈赠”和“慷慨的恩赐”并没有改善劳动者的命运。相反，劳动者的命运更加危急了。
    马歇尔计划不准我们和东方不受美国控制的国家作正常的货物交换；它还瘫痪了我们和其他与我们一样服从美国法律的国家的贸易。我们和比利时、瑞士、英国的贸易关系现在遭遇到一个严重的危机，比利时在战前是我们的占第一位的主顾，瑞士是第三位的主顾。
    国内各方面的困难都在增加。我亲眼看见杜阿尔纳奈地方的人把鱼扔到海里。布洛涅是世界第一个渔港，那里的渔民也如此做了。但是挪威的鱼却运向那些地方。在黎姆珊和布尔达涅，我看见农民们的马铃薯只卖两法郎一公斤，可是卖不出去。而人们却从荷兰和美国运进马铃薯粉。我曾和奥特及埃洛种葡萄的农民谈过话，他们告诉我，五月里在他们的酒窖里还存着上次收获品的百分之六十；因为正值生产，葡萄酒跌到三十五法郎一公升。政府却另从西班牙、意大利甚至智利输入酒。
    关于小麦，我们的执政者一心注意的是美国人的愿望，对于可能恢复以及超越战前生产的办法丝毫不加采取。对小生产者，丝毫不加援助，也不规定出差别价格。我们一九四八年的收成很好，有七千五百万公石，对法国是一件大好事，在对美国的出口商（他们连损坏的物资都推销到我国及受创伤的欧洲各国），那是一个很大的灾害。一九四三年，美国曾用一亿三千五百万公石的麦去喂牲口，在加拿大喂了三千五百万石。同年在阿根廷，火车机车的锅炉烧掉了两千万公石的麦。
    总之，美国人不管用什么方法是要把他们的工业品和农业生产品都推销出去：飞机和电影，汽车和口香糖，五谷及“可口可乐”，还有大炮……和原子弹。此外他们还需要输出资本剥削全世界劳动者以获得利润。
    因此，在马歇尔化的国家里，恢复工业和建设工作都停止了。这些国家遭遇了逐渐增长的经济、财政、货币各方面的困难，它们已面临被卷入正在美国出现的经济危机旋涡中的危险。就在此时，苏联和各人民民主国家却在胜利地进行其建设事业，它们的生产大大越过了战前水平，劳动者的生活条件在不断向前进步。
    马歇尔计划，通过该计划的美国执行人，对有关各国是一种公开的无理干涉。受“援”国家每月都应向这个执行人报告“援”款的用途。美国人就有了监督币制的权利，并由他们来规定兑换率。
    法国有权获得的赔偿是在有利于德国的情况下解决了。说得更精确一些，是在有利于鲁尔区工业家的情况下解决了，因为这些工业家借此收回了他们煤矿和钢铁企业。我们的城镇尽管还是废墟，我们的几十万灾民尽管还住在地窖里或窝棚里苟延残喘！可是优先恢复西德，恢复德国的工业。为什么？那就是到柏林去过的美国国会中一个委员会副主席沙佛尔所说的话了，他曾公开说过，就因为：
    “和俄国较量一下实力的事，早晚是不可避免的，那么越早越好……应该及时恢复西德的工业，好让它在较量实力的时候发生作用……为德国问题，我们需要多少钱，就可以得到多少钱。”[6]
    鲁尔矿区，我们原想把它变成一个广大的工场，在国际监督之下，为复兴曾被希特勒蹂躏的国家而工作，现在它又变成了一个战争的兵工厂。美国人曾反对拆散工厂，把厂里的机器分配给曾受德国侵略而遭受牺牲的国家。他们还解除了对某些军事产品和化学产品的禁令。钢的生产和海军建筑也得到了批淮。
    因此马歇尔计划是一个战争计划，这还有什么可怀疑的呢？目下统治着美国的金融寡头和军阀的声明都是铁证。美国新闻界则每日用刺激的文字来助长战争的歇斯底里。说谎与挑衅原是它们最喜欢使用的方法。美国出版家所出版的许多地图上都标出包围苏联的战略根据地并划出负有攻击莫斯科、列宁格勒、基辅任务的轰炸机行程的路线！
    一九四七年六月，在我们的斯特拉斯堡会议中，我已指出美国的扩张主义和它对民主及世界和平所构成的威胁。我于一九四七年十月三十日在中央委员会所作的报告中，又以党的名义反对把法国殖民地化，反对把法国和土耳其、希腊、西班牙一样划在“美国安全区”内。我揭露了这种政策是要把法国当作反苏的一个军事基地，是要把法国作为进攻欧洲大陆的桥头堡和未来原子弹及细菌战的战场。同时我谴责了勃鲁姆和社会党领袖们的态度。他们已显露原形，原是美帝国主义最忠实的仆从，他们竭力想把美国资本家的反动政策和战争政策“理想化”，他们硬说美国资本家是“慷慨大方”、“不图私利”的；他们在擦亮反动势力的新思想武器来反对共产主义劳动者；他们在分化工人阶级、民主人士，并公开与人民的敌人、法国的敌人、和平的敌人缔结盟约。我最后号召所有劳动者、民主人士以及昔日的抗战者赶快为争取自由、和平、民族独立而团结起来。
    以后，马歇尔计划的应有结果依次都发生了：先是《布鲁塞尔公约》，这是各殖民主义者政府为反对苏联，反对它们所奴役的而正在革命中的民族，并且也反对它们自己人民的一种新的“神圣同盟”。随后是各种军事协定，包括允许在枫丹白露设置外国参谋部的条款；其次是《伦敦协定》和后来的华盛顿各种决定，正式批准了损失赔偿权的放弃和德国的优先复兴，最后是大西洋公约，但在此公约以前已有五百个美国的海空军基地建立起来，这些基地是散在格陵兰、欧洲、亚洲各地，有几个简直就在苏联的大门口。
    大西洋公约是违反联合国宪章的。它加强了军备竞赛。它把我们的国家拖进一个违背我们自己最显著利益的愚蠢政策里。有了这个公约，美国就可以给一切政治或民主的运动加上一个“暴动”的帽子而加以干涉，并血口喷人地归罪于苏联。正如一九四八年十一月矿工罢工时，我们的政府就那样做了。
    大西洋公约是严重违反戴高乐将军在莫斯科庄严重订的法苏协定的，戴高乐将军在一九四二年一月说过：
    “几百年来，法苏协定常常由于阴谋和误解，而受到阻碍或抗拒，这是大家的不幸。但是，每到历史有转折的时候，它的必要性就表现出来了。”
    在大西洋公约上签字的法国人丝毫不注意七十年来蹂躏我国的三次战争的可怕教训，他们看不见每次侵略我们、残害我们的都是德国人而并不是俄国人。
    大西洋公约重建起德国的力量，首先是德国的经济和政治力量，随后便是军事力量。如果反对我们的朋友、我们的盟邦苏联的战争发生了，那我们将会有格拉尼河畔[7]奥拉杜的凶手们和我们并肩作战！
    一九四八年四月，我在布法罗广场对青年们讲话的时候，我曾告诉他们，马歇尔计划是想预先规定牺牲我们的青年作为美国反苏战争的垫脚石，法国科学院院士，前人民共和党议员日尔松先生曾在一九四九年三月二日的《世界日报》上这样写过：
    “他们用金圆向我们‘买’的东西是我们的又一次流血，这是再明显不过的事。”
    拜尔迪纳斯也在一九四九年三月二十六日的《法国晚报》上写道：大西洋公约一把法国人的“肉和血以及民族独立当了赌注。这是我们不能漠不关心的，也是不能认可的。”
    我们应当和那些争自由、争和平的战士们站在一起，和所有忠于我们烈士的纪念、榜样和遗言的人们站在一起；“我们绝不承认，大西洋公约有束缚法兰西行动的权力”。
    我在国民议会的讲台上。重述了我们党的政治局作出并得到全国热烈拥护的庄严宣言；“法国人民决不、永不与苏联作战。”
    对美帝国主义者及其仆从的挑衅和威吓，各国人民，酷爱独立与和平的人民以“动员”作了回答。巨大的力量都行动起来，任什么也挡不住。乌洛克劳的知识分子大会（一九四八年八月），自由和平基层会议（一九四八年十二月），布达佩斯的国际民主妇女联合会，都显示了人民反对战争的日益增长着的力量。一九四九年四月在巴黎布里耶大厅召开的拥护世界和平大会。在伟大的法国科学家约里奥·居里的主持下，集合了七十个国家的代表，他们代表六亿拥护和平的人民在会上发表了意见，在开会的时候，成群结队的拥护和平者从我们的抗战圣地及各大城市都汇集布法罗广场，为的是向战争贩子们高声喊出他们和平的意志。
    战争是资本主义制度不可避免的产品。但不是注定了必须发生的。战争阵营与和平阵营间的斗争正在开展，同时资本主义的力量在不断没落而民主主义社会主义的力量、和平的力量则在不断的增长中。
    日丹诺夫在工人党与共产党第一次联席会议中说过：“帝国主义者发动一个新的战争的希望与他们继续这个战争的可能性，其间的距离是很大的。”
    人民是最有力量的。他们将能阻止战争。如果某些罪恶的政府敢于把世界推入一个充满苦难和毁灭的深渊里，那就该它们倒霉。
    拥护和平的人们必定胜利，只要他们能团结，能积极行动。因为他们是为生存而斗争，而生存永远能战胜死亡。劳动者的团结将建立起世界的和平。

[1] 多列士：《一个发挥法国的伟大性的政策》，第三四〇页。——原注

[2] 同上，第三四三页。——原注

[3] 同上，第三四四页。——原注

[4] 法国共产党中央委员会于一九五二年十二月五日至七日的会议曾讨论了安德烈·马尔梯和艾尔·狄戎所犯的严重错误，指出他们进行反对党的路线的宗派活动已有多年：远在战时，他们就把党推向采取左倾冒险主义行动的道路，后来在民族抵抗运动时期中，他们又竭力缩小法国共产党和以莫理斯·多列士为首的党的领导机构的作用。他们有轻视苏联在法国解放中的作用的倾向。马尔梯曾表示不同意一九四七年欧洲六国共产党与工人党华沙会议的决议以及会议上对国际局势的估计。狄戎则反对在法国扩大和平运动。他们破坏了党联系群众的路线，使党陷于孤立。马尔梯甚至和警察分子保持联系。党除将马尔梯开除党籍外，还撤除狄戎的一切领导职务，撤除他在党内的一切职务，撤除他的中央委员的职务。——译者

[5] 菲利普：《美国的工人问题》，第三八页。——原注

[6] 见一九四八年十一月二十一日德文《日报》。——原注

[7] 第二次世界大战时法国人民遭受德国人屠杀最厉害的一个地方。——译者


第八章 共产党人要求什么？

第八章　共产党人要求什么？

    共产党和其他政党不一样。它是劳动者的党，工人阶级的党，它的利益最终就是民族的利益。而其他的党，即使也有工人们夹杂在它们的行列中，终归只是代表各阶级或各社会集团利益的党，并且那些阶级和社会集团是或多或少享受特权的，或多或少反对工人阶级而且不关心国家民族的。共产党是按照久经考验的科学理论、即马克思列宁主义理论来指导其行动的。
    阶级斗争是历史的动力。这是科学社会主义的创造者马克思与恩格斯的伟大发现。
    马克思和恩格斯证明了资本主义社会是继其他社会——原始共产主义社会、奴隶社会、封建社会——之后而产生的，它必然会引到一个更高级的社会，即共产主义。他们发现人们在社会生产中的生产方式和彼此间结合的方式是这些不同社会的基础。各种社会是依靠生产关系或财产所有权的形式和生产力之间的矛盾冲突而进展的。生产力在这些生产关系中间发展起来，最后突破了这些生产关系，便由更高级的形式代替了旧的生产关系。
    马克思在《政治经济学批判》的序言中写着这样的话：
    “物质生活的生产方式决定着社会生活、政治生活以及一般精神生活的过程。并不是人们的意识决定人们的有在，恰恰相反，正是人们的社会存在决定人们的意识。社会的物质生产力发展到一定程度时，便和它们向来在其中发展的那些现存的生产关系，或不过是现有生产关系在法律上的表现的财产关系，发生矛盾。于是这些关系便由生产力发展的形式变成了束缚生产力的桎梏。那时社会革命时代就到来了。”
    这种经马克思、恩格斯在世界的发展、矛盾和变革中观察出来的世界观，就是辩证唯物主义。“其所以叫作辩证唯物主义，是因为它对自然界现象的看法，它研究自然界现象的方法，它认识这些现象的方法。是辩证的、而它对自然界现象的解释，它对自然界现象的了解，它的理论是唯物主义的。”[1]
    列宁曾把辩证法的定义规定为：“研究对象本身内部矛盾的”，又说是“对立面的斗争”。在辩证法看来，重要的不是在一定时期似乎稳固但已开始衰颓的东西。重要的是正在产生、正在发展的东西，是正在上升的力量。
    辩证唯物主义把存在和思维紧密地联系起来。还在一八四五年，马克思在《费尔巴哈论纲》中就写道：“哲学家们只是用各种不同方式解释了世界，然而要紧的是改造世界。”
    辩证法不把任何现象孤立起来看，而是从它和它所依存的、制约着它的其它现象的关系中来看它的。
    历史唯物主义是辩证唯物主义应用到历史上去的方法。这个方法不仅能教人明了过去，并且能影响未来。马克思、恩格斯、列宁、斯大林的科学理论，马克思列宁主义的革命理论是正确地决定工人阶级道路的指南。
    列宁和斯大林在帝国主义和无产阶级革命的新条件下丰富了、发展了马克思和恩格斯的伟大发现。我们大家都看见，列宁和斯大林的分析和教训，对于我们这个时代——腐朽的资本主义时代、帝国主义时代的资本主义的发展。不啻是一道明亮的光辉，照得这些现象原形毕露。
    在法国，资本主义的腐朽是很明显的。在一九三〇年，当我们的生产已达到最高水平的时候，比上次世界大战前的水平，也还只超过百分之四十，今天，作为工业国基础的钢铁生产还赶不上一九一三年的生产。
    法国的农业受了土地分散的限制和方法过时与机器工具缺乏的种种障碍，一直在退化。
    劳动群众的生活水平不断在下降。
    马歇尔计划又加速了这种腐朽瓦解的过程，对法国经济的这种衰落，为制度本身所决定的衰落，我们要加以遏止。我们的斗争是争取民族独立的斗争，同时也是争取民族繁荣的斗争，
    只有共产党人提出了切实的解决办法，因为只有他们能揭露这种毛病的根源并为铲除这些根源而斗争。一旦阻碍生产力发展的绳索被切断，我们就可以看见生产的迅速上升。
    到目前为止，人一直是被自己所布置的经济势力支配着，正如传说中的那学魔术的人一样，经过若干繁荣的阶段，就跌倒在危机里，无法防止……他束手无策，凄凄凉凉地参加“富足中过穷困生活”的矛盾剧，于是只好重新拾起傅里叶这个乌托邦主义者的公式。
    近代的生产手段与资本主义社会的所有权形式已不再适合了。在技术方面我们固然已使用了航空发动机，但在经济与社会方面我们还停留在古老的马车阶段。
    科学与技术的进步以反原子时代给我们展开的远景只是使我们感到，由人类来掌握经济的力量，成为更必需更迫切的事。古圣先贤和哲学家们的梦想已离开了幻想的领域而进入可能的、可实现的事物的领域。历史已交给共产主义者一个任务来实现亚里士多德和笛卡尔的预见。
    现在的这个制度的种种荒谬到了应该停止的时候了。因为这个制度是从战争中、从大量毁灭人类和财富中去寻求生产过剩的补救办法。当千百万人无衣无食的时候，它却毁坏了很多很多的产品或听其损失，这个制度需要失业来引起工资的降低，在该制度内，少数几个人的财富是利用极大多数人的贫困而导致的。
    共产党人要把一切大的生产资料社会化，他们绝无意思去消灭小的农业、商业或工业的财产。他们认为在大生产手段社会化的基础上去组织经济生活，只有经过小农、中农、小工商业者自愿与工人阶级合作方能实现，
    共产党人的意思是让有关的人自己去选择这种合作的具体形式。无论在何种情况之下，他们都不加以强迫。恩格斯说过必须让附着于他那小块土地上的小农自己相信大农业的优越性。而这大农业只有通过社会主义才有实现的可能，但必须让小农自己决定愿多久留在他那一小块土地上。
    为建设一个没有社会不平等现象的社会而奋斗的共产党人既不是“瓜分主义者”。也不是“平均主义者”。把大生产予以瓜分是经济上一种办不到的事。因为瓜分机器就是毁坏了机器。至于平均主义，想把人人都拉到同一的尺度上，也是社会上一种做不到的事。在人与人之间，由于生理和心理上的秉赋不同，是有天生的差别的。共产主义者所要消灭的不平等乃是由阶级的存在而产生的不平竿。在资本主义社会里，人们是不能享受平等机会来从事个人发展的。百万富翁和失业者在法律前被宣称为平等的人！彼此都是自由的人，但这种自由可以把一个人引到里维拉那些大厦里，而同时把另一个人推到桥下去。将来的人不是一个标准化、机械化的“机器人”，而是一个自由的、强有力的个人，他的能力和才智将广泛地得到发展。
    资本主义已表现出不仅无能延续文化的工作，并且不能维持日前已达到的水平。所有托拉斯都害怕新的发明，唯恐这种发明会损害他们的独占利润。大家都知道石油托拉斯最初曾设法阻止人造石油方法的发明，后来则阻止此法在工业企业上的应用。原子能在美国是被关在保险箱里、留着制造杀人工具而不肯为人类生活服务的。在一个为牟利法则所支配的社会里、重要的不是普遍的福利而是少数寄生虫的致富之道。
    资产阶级在上升阶段，是相信进步而依赖科学的。在没落阶段的资产阶级则是惧怕技术进步，反对一切新的发明，并且借着资产阶级思想家之口喊出：“把科学里的普罗米修斯锁起来吧！”[2]
    共产党人将解放这个科学里的普罗米修斯。
    没落的资本主义梦想向后倒退，向宗法社会的中世纪、行会、手工业方面倒退。当时的贝当也就这样说教。但人们是无法让历史的车轮倒转的。
    资本主义应用科学来组织工作，只是为了增加它的利润。它提高了生产率，但牺牲了劳动者的身体和精神的健康。资本主义的合理化工作方法都使工厂伤害事件日益增加。
    享受特权的人们所拥护的是自私自利主义，马尔萨斯学说和愚民政策。共产主义者所要作的则是开辟人人团结，人人富裕，人人有知识的一个新纪元。今日，科学进步已走在社会正义的前面，所以我们应该使科学与正义彼此协训起来，因为这已变成可能了。
    郎之万教授曾说过。
    “法国现有的电气设备，虽然只代表动力资源的很小部分，却已能供给每个人一个驯顺、受过教养和训练而且很健康的奴隶。法国人、只靠他们的发电机，就如同具有了四千万名十分结实、柔顺无比，具有无限技能的奴隶。这些奴隶能让我们温暖，让我们凉爽，给我们光明，给我们娱乐，给我们治病，给我们收拾屋子。做饭给我们吃，唱歌给我们听，让我们嗅到一切，看到一切。……依靠电气，我们又可重演上帝之子不做仆役工作的奇迹了。”
    约里奥－居里及其同伴的工作不久又可能供给我们第二个原子堆，它所供的动力可能和巴特加来全矿区所能供给的动力不相上下。
    还在一九二一年，列宁研究我们党的土地纲领时，在他的许多意见里射出一道强光，照出我们国家脱离资本主义的统治后，是什么情况。他写道：
    “我以为……我们不应该停留在就资本主义技术观点看来正常的范围，而应该向前跨进一步。所以必项对下列问题简单谈一谈，即关于整个地有计划地把全法国电气化的必要，关于实现电气化若不把资产阶级的政权推翻而由无产阶级掌握政权，那就绝对不可能为工农的利益服务这个问题，法国具有电气化的极大可能性。如果无产阶级在法国取得胜利，那么一个不顾大地主和资本家的私有财产的电气化计划就获得很大的利益。首先有利的是小农。如果资本家的政权继续存在，电气化就一定不能迅速进行，也不能有计划地进行；按照现在这种措施，实现电气化只是加强正受金融寡头的农民们的束缚和奴役。”[3]
    在摆脱了资本主义剥削的经济专，劳动的生产品是不折不扣都归集体所有。再不需要为死亡事业，为武器，为战争花费金钱了。花的钱全部是为生存事业，为房屋，为大学，为医院，为实验室……科学将有巨大的进步。用建造一艘巡洋舰的钱，在几年之内，就可以彻底战胜肺结核和癌症。
    资本主义并不重建那些为战争所毁的城市，它仍任那些小窝棚存在着。就是在巴黎，这个光明之城，好几万人还住在卫生机关已在门上钉了“此处有生命危险”牌子的房子里。六十万巴黎市民已染上肺结核。高度的儿童死亡率便是那些有碍卫生的住房的结果。被炸毁的建筑所以没有重建。那些有碍卫生的土堆所以没有铲平而在上面建起近代的、合卫生的、舒适的住宅，所以没有举办那些能保证一代人的健康和前途的工程，是因为什么呢？就是因为这些工程不能供给那些聚集在房产公司里的大资本家以足够的收益和利润。
    等到共产主义在法国成了现实，那时就不会再有浪费、经济危机与失业了，也用不着再费钱豢养一批肥头大耳的官僚，或让那些军火商发财了。那时，人人得到对明天安全的保证，儿童受到保护和教育，老人得到照顾而快乐，发展的前途敞开了，它不是为了享有门第和财富的人们而是为了一切有才能的人。生产的科学组织将允许我们大大地减少工作时间并将和空气与水一样无偿供给日用必需品。
    马克思在他的《哥达纲领批判》一书里说过。共产主义要实行“各谁所能，各取所需”的公式。
    共产主义社会，没有阶级的社会，是所有在现有社会组织中感受苦痛的人们，首先是“只会失去颈上的锁链”的无产阶级的理想。因此建立这个社会的人们也就是和所有资本剥削的受害者首先是劳动农民结成联系的无产者。
    在未达到这最后台阶以前，社会将经过一个按劳取酬的阶段。这个阶段，比起日前建立在人剥削人，以及掠夺、偷窃、暴力的基础上的社会，已是一个极大进步了。
    在没有阶级的社会与资本主义社会之间，有一个过渡时期。在该时期内，工人阶级将直接掌握政权，那就只能是无产阶级专政。那时候，劳动者的政权将摧毁那些旧的统治阶级的反抗。这种政权将在历史上第一次为一向屈服在资本主义专政下的极大多数的人民，保证最有效的、最广泛的民主制度的条件。在共产主义社会里，当各种国家的形式和各种国家政权都不再存在的时候，则正如圣西门所作的天才预测，“人的管理将让位于物的管理”了。
    共产党人的历史任务就是帮助未来的社会从现在的社会中蜕化出来，正如蝴蝶从蛹的形态蜕化出来一样。共产党是一个有改造力量的党，这种改造力量是由于完全认识了自己的历史使命而产生出来的。因此它辨别出哪些是今日的任务，哪些是明日的任务，何者是眼前的目标，何者是将来的目标。它从不忘记“每个时代只给自己提出它所能解决的任务”（马克思语）。

*　　　*　　　*

    共产党是走向明天的友爱社会的党，但它并不忽略目前日常的活动。我们也为减轻劳动者在现存的社会范围内的苦痛而斗争。
    “共产党人在实践方面，是各国工人政党中最坚决的、始终推动运动前进的部分，而在理论方面，他们比其余无产阶级优长于了解无产阶级运动的条件、进程及一般结果。”[4]
    我们对人民是永远说实话的，人民曾看见过我们的实际行动。人民是根据我们的行为来判断我们，然后信任我们的。今天我们的党有九十万党员并且获得了将近六百万选票。
    法国共产党的胜利有不少理由：
    （一）党有一个确切明白的纲领，这个纲领符合时代的要求和法国人民的伟大的民主传统；
    （二）党有好的组织，党内存在着好的气氛，党有光明磊落的乐观主义和信心，有联系各党员的健全友爱，各党员对主义忠诚，他们在生活中有严肃性、自尊心，党拥有品质优良的领导干部，包括老的和年轻的，如加香、杜克洛等许多人；
    （三）无论在什么地方。只要党能展开它创造性的活动并能执行权力时，共产党就有具体的表现，尤其是在共产党市政的管理方面；
    （四）党在战前的卓见及其对所谓不干涉政策，对慕尼黑的叛卖行为，对为战争反希特勒主义开辟道路的第五纵队的活动等等……进行不断的斗争；
    （五）党在反抗德国侵略的战争中及反抗维希政府的卖国贼的斗争中表现了模范的行为，党的战士们勇敢和克己，为争取祖国的幸福，为获得共产党员最高目标的胜利，他们好几万人都牺牲了。
    某些人要想抹煞法国共产党人用他们的血写成的那样光荣的和英勇的历史，是徒劳无功的。金圆王国的仆从们，吹着戈培尔和赫里欧的号角，想要把我们形容成不关心国家的人，也是徒劳无功的。死者的牺牲和生者的行动警我们证明，党是和工人阶级血肉相连的，它是法兰西人民的希望的寄托者。
    共产党人不是人民敌人所说的那种宗派主义者，那种狭隘的狂热者，他乃是先锋队的战士，将来的开拓者。一种崭新的人，他经常努力说服所有劳动者，并且用他对工人们的利益不变的热诚的模范行为来争取他们。
    在党的方针未决定以前，每一个共产党员在他的基层组织，即小组会上得加以讨论。每人可以自由地在党的原则范围内提出意见。如果这个党员说得有理，其观点获胜，同志们就指定他去担任符合他的才能和个人长处的职务。等到讨论宣告结束，须进入行动时，人人便都服从并执行大多数的决议。整个党就如同一个人似地行动起来。推选出来的党中央监督着各项决议的执行。被选到国民议会里，国务会议里，各级市参议会里的代表们，都得在党中央委员会的监督下，执行党的政策。这就是民主集中制。
    在一个受大金融公司控制的国家内，政治上的贪污案是常见的。很多的议员在贿赂的泥潭里打滚。大资本家在收买、奴役着一切可以买卖的东西，不管是人或是物。所以在这样的国家内，在劳动者选举时，必须取得多方面的保证方可提出党的候选人。
    共产党从未见过它的议会代表被最小的泥点玷污过。入党的时候，他们是穷的；入党之后，仍旧是穷的。他们永远遵守着党的规则，永远忠于一八七一年巴黎公社的英勇领袖们的模范。那些英雄们，马克思曾这样谈过他们：
    “他们很虚心地、很诚意地而且很有成绩地执行他们的工作；他们报酬的最大限度，没有超过伦敦学校委员会书记所得薪金（如科学界的权威赫胥黎所说之数）的五分之一。”[5]
    共产党不仅关心它的党员，并且关心到党员们的家庭和妻子儿女。它并不是把人民战士从他的家庭中抽调出来，而是把这整个家庭吸收进人民战士的兄弟队伍。当一个共产党员感觉到，当他知道党并没有忘记他所亲爱的人时，他的任务就会很愉快和更加容易地完成。
    共产党不是梦痴者、幻想者、空言者、教条主义者们组成的一个党。它是一个实践者的党。在政府里，各共产党员部长所作所为的以及党在市政范围内所作所为的都可以证明这一点。党的市政工作为党赢得了群众的热烈拥护，即使敌人也不得不尊敬。
    信赖我们党的人不仅是那些感觉灵敏慷慨成性的无产阶级，知识分子也有不少人来参加党。马克思列宁主义一直深入到大学里。很多名教授不顾公立大学的传统观念和党产生了联系。许多最著名的科学家、作家、艺术家都拥护共产主义，参加了我们的队伍。劳动者们愉快地接待了这些思想家。在这些思想家看来，与法兰西的人民直面接触是意味着一种真正的精神和道德的生活，他们和阿拉贡以下的话同样看法：
    “我的党使我恢复了法兰西的本色。”
    知识分子一经和劳动者结合一起，就重新找到了艺术方面和文学方面伟大创造的晨初泉源。他们明白了共产党是法兰西的延续者，是法兰西最优秀传统的合法继承人是法兰西文化的真正代表者，它是在从拉勃查到狄德罗，到罗曼·罗兰那些为解放人类作过斗争的伟大思想家行列中的党。
    共产党就是这样吸取了过去种种成功经验，把祖国引向更高的命运。
    本书的作者，共产党的一个战士，除将本书贡献给他的工作弟兄，斗争伙伴以及一切正在劳苦、正在受难、正在盼望的人们外，确信在世界上涌起新波浪的此时，我们法兰西这只船并非向无底深渊行驶，决不会触着奴役和战争的礁石而遭沉没；相反地，在工人阶级和由共产党员所体现了的工人阶级的理想的推动之下，它正如某诗人所说，是向一个光明、自由、博爱的前途前进着。
    这只光荣的船吧在前进，
    向着光耀夺目的科学前进，
    向着灾害全消，前嫌尽释，
    向着富足、安静、欢笑、幸福的人类前进。

一九四九年六月脱稿于沙西勒罗瓦

[1] 斯大林：《辩证唯物主义与历史唯物主义》、《列宁主义问题》，苏联外国文书籍出版局一九五〇年中文版，第七〇三页。——译者

[2] 普罗米修斯是神话中的火神，传说是人类文化的创始者。——译者

[3] 见《共产党与农民问题》，社会书刊出版社一九四九年版，第五三－五四页。——原注

[4] 马克思、恩格斯：《共产党宣言》，人民出版社一九五一年版，第四八页。——译者

[5] 马克思：《法兰西内战》，生活书店版，第一〇三页。——译者