时代诗歌的最强音——诗评介：王采《给魔鬼》

时代诗歌的最强音
——诗评介：王采《给魔鬼》

作者：吴季

    这本诗集是从一个我叫他小马的旧书商家里买到的。先前，我从未听说过王采这个人。事后在我自己家里的藏书中翻来翻去，也找不到有关他的资料。朋友说他曾看到过一篇谈穆旦的文章里提及王采。我不得而知。网上只查到一则消息，是诗人曾卓的回忆录里提到的：王采曾担任过《大江》（解放前汉口《大刚报》的文艺副刊）的主编。总之，读罢这本诗集，我非常地振奋惊讶，对作者的诗才和激情亦佩服无已，于是将之全文输入电脑，并置诸旅程文学网的“现代汉诗”资料库中。
    本书列入“文化工作社”的“工作诗丛”第二辑，印行于一九四九年六月，包括七首长诗和总题为《给魔鬼》的十三首很短的短诗。短诗写于1947年冬到1948春，长诗写于1948年4月至12月——正是腐朽罪恶的官僚资本主义统治政权在中国革命的涛声中崩溃的前夕。书前引用鲁迅的一句话为题记：“能杀才能生，能憎才能爱，能生能爱才能文！”
    王采的诗是否受到艾青诗歌的影响，我不知道，猜想是很可能的。他的长诗尤其可能受《大堰河——我的褓姆》的启发：一连串的排比句，激烈而沉郁的情感，充实的内容。然而艾青自己的大多数诗篇却总不能如《大堰河》那样，充满着深切、浓烈、奔放的情感，和深刻朴实的细节。王采的诗里没有艾青大部分诗歌的那种过度散文化、缺乏韵律、平铺直叙、毫无波澜（常常只是一句话拆成数行而已）的毛病；也不像艾青写于四十年代初的那些反法西斯诗歌，完全不能揭示具体的历史氛围与情感，而沦于口号、概念和“纲领文件的诗化”。王采诗中的“我”，是那种忘我地投入对社会的观察、体验和参与的“我”，是充满批判的想像力和省思的“我”。这种批判精神不是来自“上面”所强加的“自我批评”，而是社会现实的激发和面对时代的充分自觉。这种自觉、自然和自由，极大地激发了想像力和艺术敏感，而不是使之萎缩——作者在创作过程中抓取并驱策着一切耳闻与目睹的细节及联想。
    《扬子江的颂歌》写“我站在货船冰冷的落满露水的甲板上面”所见所思的扬子江，精神风貌昂扬而明亮：

        这是春天，
        这是人民的胸脯被鎚打得最痛苦的一个春天，
        这是人民第一次在生活里面燃起火来的一个春天，
        扬子江欢喜得
        笑出眼泪！

    诗人继而追溯那些久远的数不清的年代，压迫和反抗、血泪和无望的世世代代，让人强烈地感到历史之与扬子江在激情中融为一体。只是，如今的扬子江置身在“激变的春天”里，正“述说着一个将要胜利的开天辟地的故事！”作者自己则傲然挺立：

        在扬子江的激动的心脏里面，
        我像一个探险家一样傲然的站在货船的甲板上，
        我不但有着哥伦布企图证明一个真理的信心，
        也有着他的企图寻获一个新大陆的
        执拗的梦想！

    《给“百灵鸟”》是对自我中心的知识份子（或如我们现在所说的“愤青”）及利己主义者的批判和呼吁：“眯缝起眼睛，像祈祷一样，……讲说着现在已经是结婚的时候了，还没有弄到一个像样的女人，∕讲说着维他命丸可以延年益寿，∕讲说着枯燥的生活，∕像沙漠一样寂寞啊！∕你说你需要刺激，∕需要烈性的致人死命的毒药！”“你憎恨一切，咒骂一切，你梦想放起一把野火，∕让整个世界在你的愤怒的火里毁灭！”而在残酷的现实生活中，在山崩地裂的大地震的时代，抱怨和唱挽歌是徒劳的。“我的好兄弟”，诗人呼唤道：“你必须作一个新人，必须作一个真正的人”，“立刻投向人民流出的新生的血液里面！”
    作为一个“知识份子”的我，假如在几年前，是不会如此深切感受到这样的诗中所包容的痛切的真理的，不会感受到与“劳动人民”的分离意味着什么并如何地影响着知识份子的心态和思想方式。
    看看《我来到上海》中这座被某位新左派冠以“革命传统和帝国气象”之名的城市吧，多么像今天的上海：

        哦，这就是上海，
        这就是用珍珠，象牙，黄金，和各种华丽的商品装饰的上海，
        这就是用二十世纪的高度的工业建筑的上海，
        这就是升华着人类的堕落的行为的上海，
        这就是中国人民的血水和眼泪喂养的上海，
        这就是以经济或政治作为赌博游戏的上海，
        这就是被豪门夺取和压榨的上海，
        这就是中国的奴仔们和国际康采恩们统治的上海！

        这里的人，只知道物品和股票价格的高涨和低落，
        这里的人，只知道以诱骗和敲诈作为追求生活的劳动，
        这里的人，只知道以金钱和色情作为衡量幸福的尺度，
        这里的人，脸部都是苍白的，没有一点正直的血色，
        这里的人，仅仅用眼角观察事物，
        他们涂满脂肪的嘴唇，都蓄着狡猾的机智，
        时时刻刻在准备编造甜蜜的谎话！

    这些生活在耀目的繁华中的“高贵的可怜虫们”不会知道：

        在那不远的地方，
        不是有人正啃咬着红色的草根和苦涩的树叶，
        在那不远的地方，
        不是有人在学习着希特勒的富国强兵的故事，

    当然，这些可怜虫们同样不知道人民在反抗。就算知道了，也不过轻蔑地嗤一声“暴民”吧。
    《收获季》描绘了金秋时节农民的逃难，因为“吸血虫”，因为“乡警和保安队的追逐和捕杀”。这俨然是“四海无闲田，农夫犹饿死”的残酷的现代版。
    《伸出钢铁的手臂》是一首更具抒情性的，令人热血沸腾的诗。诗人痛斥那些无用的“精英”，那些“用美国奶粉塞满了肠子的绅士们”，文质彬彬的“道学先生们”，和欺软怕硬的“公民们”。他们疲累而麻木，“没有真正的热爱，也没有真正的仇敌，∕没有真正的理想，也没有等待完成的真正的事业”，“受过西洋教育的女人”照旧对着观音菩萨祈福。然而，当作者把眼睛投向更广阔的世界，他看到人类劳作并生息于斯的自然界，看到了太阳（“太阳以各种各样的美丽的珍珠和钻石，∕嵌满了每家的窗子和屋顶，∕嵌满了每条小河清澈的流水，∕嵌满了所有的植物的青葱的叶子，∕嵌满了人们微笑或痛苦的容貌！”这是“在我的（也是千万人的）要求活下去的顽强意志里面”看到的“人类新生的历史的早晨”，作者因此而赞美这太阳下的生活，赞美劳动、战斗和理想，赞美人类重获新生和扭转世界的力量。它更接近于艾青在1937年所写的《太阳》，而不是1942年《太阳的话》中更诗意然而已变得和缓与无力的太阳。
    在这种对历史剧变的预感所带来的希望中，诗人不可遏制地呼喊出他的热望——

        嗨！
        伸出钢铁的胳臂，
        拥抱这世界！……

    《枪的祈祷》，从一个为贫困生活所磨折的平凡人的遭遇和心理出发，以铁一般的逻辑揭示了这场社会革命的必然性，在这个充斥着“人为的恐怖和饥饿”的世界，在这个“绞杀善良人民的屠场”，要想生存下来，要想活得像个人，要想妻子儿女们脸上能“有一点点作为一个人的快乐的微笑”，除了反抗，别无他途。
    《他们来啦！》是“一个长篇的序诗”，一首献给在“这陈旧的腐朽的中国”“将揭开一个新历史的序幕”的战士们的诗。作为序诗，它那昂扬而铿锵的旋律节奏自足感人，但毕竟还不够完整。作者后来是否写下了这个长篇，不得而知。这多少让我有些遗憾。
    书末以《给魔鬼》为总题的那些短诗，就思想和情感而言是相通的：讥刺、鞭挞、希望、战斗。形式上也自然而完整。只是同他的长诗相比，还不能包含那么丰富的内容，和那种回肠荡气、晨钟深省的效果。

    就艺术上说，王采的这些长诗最可指瑕之处在于他不断地反复地使用铺排式的排比句，但是诗人对自然与社会的深刻而全面的观察、丰富炽热的思想情感与体验补救了这一点：没有重复，没有因为内容和感受的贫乏而求助于形式、技巧和语言表面的打磨和掩饰，没有出于谨慎的政治正确而把主题或内容概念化、口号化、象征化。他是整个地同时代，同社会，同斗争融为一体的。愤怒是深思而清醒的愤怒，歌唱是对人类即将自己起来掌握命运的前景的歌唱，乐观和希望则来自对大地震前夕的社会震源的深切的感知。可以说，这是我所听到的那个时代诗歌中的最强音。


    扬子江的颂歌

扬子江筛动着翠绿的波浪，
扬子江吐着冰雪似的白沫，
扬子江每一粒飞起来的水滴，就是一粒珍珠，
扬子江的底层潜藏着一种向前奔腾的暴力，
扬子江来自喜马拉雅山的万峰之中，
要流向浩瀚的大海！……

今天，
扬子江起得最早！

我站在货船冰冷的落满露水的甲板上面，
我看见扬子江
迎着渐渐消散的夜的黑色起来，
迎着月光似的白茫茫的雾气起来，
迎着几颗快要坠落的星星起来，
迎着湿润润的使人的皮肤感到舒适的微风起来，
迎着从透明的天边显露出来的，
太阳姑娘的长长的睫毛起来！

这是春天，
这是人民的胸脯被鎚打得最痛苦的一个春天，
这是人民第一次在生活里面燃起火来的一个春天，
扬子江欢喜得
笑出眼泪！

在过去久远的数不清的年代，扬子江
曾看见那些穿树叶披兽皮的中国人的始祖，
怎样在参天蔽地的林莽里面，过着恐怖而饥饿的流徙生涯，
怎样在互相撕杀的战乱里面兴起和没落，
曾看见千千万万的企图叛逆的奴隶们，
怎样在刽子手的刀刃下面，让紫红色的血液渲染这土地，
曾看见人民在可怕的麻木的沉默里面，
怎样一代一代的从眼泪里繁殖下来，又一代一代的在眼泪里死去，
曾看见那些把死亡当作避难所的人，
怎样带着没有报复的仇恨，和一种永远不能实现的幸福的梦想，
让那清澈的无罪的江水，
把他们吞没到水底！……

噢，这永远不会枯竭的和不能衡量的江水，
就是人民流出来的泪呀，
就是人民流出来的血！

在已经飞逝了的黑暗而空虚的日子里，
谁曾听到过扬子江任性的狂笑的声音？——
扬子江只是日夜不停的滚滚的流动，
只是日夜不停地叹息和哭泣，
只是日夜不停的用喑哑的低沉的声音，
唱着一支永不改变的描绘人民苦难的
悲怆的歌！

这是春天，
这是一个在人类历史上从未有过的激变的春天，
这是一个在我们的心情上真正蒙满新鲜的绿色，和开满花朵的春天，
这是一个地球跃动和转动得最迅速的春天，
这是一个，被弥漫天地的大火
以千军万马奔腾的姿态
扑向江南的春天！

看啊，
扬子江的全部面容正鼓荡着一种不能掩盖的喜悦，
扬子江的眼睛里流出滚滚的欢喜的泪水，
扬子江的青铜色的胳臂在热情的举动和挥舞，
扬子江伸出卷曲的舌头，一次又一次的亲吻着两岸的土地，
扬子江用一种神秘的粗壮的语言，
在述说着一个将要胜利的开天辟地的故事！

在扬子江的激动的心脏里面，
我像一个探险家一样傲然的站在货船的甲板上，
我不但有着哥伦布企图证明一个真理的信心，
也有着他的企图寻获一个新大陆的
执拗的梦想！

在这样一个美丽的春天的早晨，
当我看见那才升起来的带着林叶气息的阳光，
看见那嵌满绿宝石似的蜡油一样的青葱的树林，
看见那在紫红色的土地上闪耀的黄色的菜花，
看见那在树林里面突然飞起的穿着黑裙的小鸟，
看见那在岸边上行驰的船上的白帆，
和远远的听见那冷笑的稀落的枪声，
我有着像扬子江一样的快乐，
我的眼睛里潸然的流出发热的眼泪！

——扬子江，
更大声的笑起来，
让我和你，和所有的全中国人民狂笑的声音，
凝结成一个钢铁似的整体！

1948.4.4


    给“百灵鸟”

生活是一个残酷的熔铁炉，
它常常按照着自己的规律和容貌，
铸造一些适合自己要求的软体动物，
不能驾驭或支配生活的人，
就必定被生活所熔解。——
我的好兄弟，
你明白这个吗？……

你看：
你的苍白的脸没有一点血色，
你的背驼着，两手直垂，肩头隆起，
你的梳得光光的发缝中间，集满尘垢的碎屑，
你坐立，走路，规矩得像唱戏的老生一样，
你的暗淡的眼睛，是那样凄凉的睒动着，
你说话的空洞的声音，
缺乏闪光和彩色！

你这些外在的表情和仪态，
说明你的心情已经习惯于在吃人兽的舌尖上跳舞，
说明你注射了吗啡的意志，正在追求一种颓废或麻醉的快乐，
说明你的生命已接近黑暗的墓穴的边沿，
说明你理想和信仰的花，在你胸膛里失去了养料，
说明你将从一个强大的力量里面游离出来，
像一粒小小的水滴，离开浩瀚的大海！

这对你，
是一次严重的考验，
也是最后一次的考验！

我每次和你相见的时候，
你就用一种病态的抖颤的声音，
讲说着保存自己，就是保存实力，
讲说着鸡蛋永远碰不坏石头，
讲说着狐狸嘴上的触须，刺着你的屁股，
讲说着大指挥家，给人家擦皮鞋是一种羞耻，
讲说着知识份子的臭嘴巴，没有吃过人民的脂肪，
讲说着这是集体事业，不要冒充英雄！

再不，你就眯缝起眼睛，像祈祷一样，
讲说着幻想一件花条衬衣的迷梦，
讲说着一条血红的领带，会使你减少十岁年龄，
讲说着现在已经是结婚的时候了，还没有弄到一个像样的女人，
讲说着维他命丸可以延年益寿，
讲说着枯燥的生活，
像沙漠一样寂寞啊！

你说你需要刺激，
需要烈性的致人死命的毒药！

当你喝过烧酒，
静血管在你额角上结成绳子的时候，
你瞪着像化石一样的眼睛，
你的嘴角上涂满花生米白浆似的吐沫，
你咬响你宽大的雪白的牙齿，
你一口一口的喷着纸烟的浓雾，
你高高举起像树叶一样枯萎的手掌，
你憎恨一切，咒骂一切，你梦想放起一把野火，
让整个世界在你的愤怒的火里毁灭！

可是，你也常常像一个等待屠刀的小兽，
默默的坐在窗子前面，
流着眼泪，低低的叹息着，
在空虚里去寻求充实。

不知道你是不是曾经思考过：
这到底是一种怎样的生活态度和心理状态？
这到底是一种什么样的旧社会污秽的垃圾，
常常的埋藏在你的思想里面？

我想了又想，
我总觉到你是一只关在笼子里的百灵鸟，
你只会在笼子里面流泪，唱歌，愤怒，和梦想着广阔的土地，
却永远不能像鹰一样在雷电里面享受恐怖的快乐，
因为你舍不得丢弃主人赐与的几颗米粒，
和担心笼子外面有折断翅膀的风暴！——
你的生命缺乏真诚的热爱与憎恨，
缺乏果敢的反省和行动的信念，
缺乏一种向着进取和突击的
壮烈的火焰的燃烧！

——飞出来吧，
从那狭小的思想的笼子里飞出来吧！
只要你肯走出一步，
你就会看到人们为了争取片刻的喘息时间，
在怎样撕杀和啃咬，
你就会看到亚洲这块依山靠海的土地，
在怎样经历着脱胎换骨的痛苦，
你就会看到在人类的历史上从所未有过的大事件，
在怎样以一种山崩地裂的大地震的姿态，
降落到我们呼吸的时代！

在这个大激变的前面，
假如你不再低着头去追觅过去的脚迹，
你不再用嘴唇去亲吻那苍白的墓碑，
你不再去作旧时代的送葬或唱挽歌的人，
你不再梦想作大杀人犯的垫脚石，
你就得
立刻投向人民流出的新生的血液里面！

我的好兄弟，
你必须作一个新人，必须作一个真正的人，
因为，在新生和死灭的残酷和战斗里面，
不许有一粒渣滓存在！

1948.5，中旬


    我来到上海

为了表达我的悲怆而又激动的情感
我想大声的吹出一串尖利的口哨
或唱起一支描写英雄们事迹的歌……

哦，这就是上海，
这就是用珍珠，象牙，黄金，和各种华丽的商品装饰的上海，
这就是用二十世纪的高度的工业建筑的上海，
这就是升华着人类的堕落的行为的上海，
这就是中国人民的血水和眼泪喂养的上海，
这就是以经济或政治作为赌博游戏的上海，
这就是被豪门夺取和压榨的上海，
这就是中国的奴仔们和国际康采恩们统治的上海！

上海，我来啦，
我带着一个探险家的意志和梦想，我来啦，
我像逃避荒旱的农民一样，携妻带子，和一些简单的用具，我来啦，
我像古代过着流徙生涯的游牧部族一样，
在毒蛇猛兽的残酷的鼻子尖的下面，
我来啦！

这座城池是广阔的，
广阔得好像包围着尼罗河的大沙漠，
可惜在这沙漠里面，并没有映着落日的辉煌的金字塔，
和那庄严的象征着大自然的威力的狮身人面像，
让那些可怜的旅者，俯伏在前面，
奉献出近乎绝望的虔诚的祈祷。

我茫然的（但是昂着头）在这喧嚣的街道上面走着，
在大建筑物的脚下，像蚂蚁似的走着，
在车辆与车辆之间，急促的走着，
我蓬松着落满尘垢的长发，
穿着比路边上等待施舍的乞丐还破旧的衣服，
啃咬着土块似的僵硬的焦涩的烧饼，
唏嘘而慨然的走着！

这时，我恍然想起：
魏晋时代的圣者（刘伶和阮籍们），
怎样在光天化日之下赤裸着身体，提着点亮的灯笼，
用疯狂的行动讽刺着他们生活着的不合理的社会，
和给那些暴虐的王公侯伯们以恶毒的嘲笑！

这里的人，只知道物品和股票价格的高涨和低落，
这里的人，只知道以诱骗和敲诈作为追求生活的劳动，
这里的人，只知道以金钱和色情作为衡量幸福的尺度，
这里的人，脸部都是苍白的，没有一点正直的血色，
这里的人，仅仅用眼角观察事物，
他们涂满脂肪的嘴唇，都蓄着狡猾的机智，
时时刻刻在准备编造甜蜜的谎话！

他们从来不知道，（也根本不想知道），
二十世纪五十年代的中国正发生着怎样的事变——
在那不远的地方，
不是有人正啃咬着红色的草根和苦涩的树叶，
在那不远的地方，
不是有人在学习着希特勒的富国强兵的故事，
在那不远的地方，
不是正有千军万马迎着敌人射击的U.S.A.制造的子弹前进，和袭击！

我思考了又思考：
我总觉到这座城市的公民们，好像生活在塔尖上一样，
虽然这塔的基层已经动摇和快倒塌了，
而这些高贵的可怜虫们还把坟墓当作天堂，
还把骷髅当作唯一的美人——

哦，上海，我来啦，
我带着一个探险家的梦想和意志，我来啦！……

我的嘴有些焦渴，
我的胸脯里有火在燃烧，
我的每一块肌肉都在不安地颤抖，
在难以譬喻的愤怒的，激动的，悲怆的心情里面，
我想大声的吹出一串尖利的口哨，
或唱起一支描写英雄们事迹的歌！

让这口哨或歌声，
像带着白热化的光芒的突然爆炸的雷电，
像天崩地裂似的大地震，
像被狂风暴雨激起的海啸，
劈向人们蒙昧而麻木的心脏！

上海，你什么时候才会从睡梦里醒来？……

1948.4，中旬


    收获季

麦子熟了要收割，
不要让金黄的麦粒，
从枯黄的麦芒里面一颗一颗的掉在土里。——
这是一个唯一的，
收获的好季节啊！

你看，
在江南肥沃而湿润的平原上面，
这阡陌相连的黄滚滚的麦田，
真像弥漫天地的大水，
不知从那里流来，
又向那里流去！
而那些稀落的矮小的农舍，
和那些涂满发油似的浓绿的林子，
就是黄色波浪里面的
岛屿！

这里，
有风，任性的吹着，使人的胸襟清畅和开扩，
有雪一样洁白的云朵，悠然的从屋顶上飘过，
有成群结队的鸟雀，喧嚣着，飞向远处，
有浅浅的小河，映着老树和草丛的影子，
美丽得好比一幅古典的油画！

你想，在这样的情景里面，谁会相信：
这就是农民“无立锥之地”的贫困的农村？
这就是被观音土和红色草根磨折的农村？
这就是残酷的封建地主，官僚，和外国帮凶侵蚀的农村？
这就是无时无刻不在演着服毒，跳河，上吊的悲剧，
而使死者饮恨千古的农村！

但是，
无疑的这是一个丰收的季节！

你看，
每一个麦穗，真像姑娘们的大辫子，
每一个麦粒，真像珠子一样硕大和闪亮，
每一个宽大的麦叶，真像花盆里的兰草，
每一个麦楷，真像化验室里的玻璃管，
啊，每一寸土地，就是一寸黄金，
每一块土里面，
都包含着一个幸福的梦！

可是，现在，
麦楷都一丛一丛的扑倒在泥泞上面，
麦芒和麦根都已经生霉和腐朽，
麦叶也都卷曲和碎烂了，
那么为什么还没有人
来收割呀！

麦子熟了必须收割，
不能让金黄的麦粒，
从干枯的麦芒里面一颗一颗的掉在土里！

那些像青铜雕像一样的年轻人，
那些像水牛一样辛劳和健康的年轻人，
那些永远闭着厚嘴唇的年轻人，
那些颧骨突出，比火炮还烈性的年轻人，
那些受了欺压的，偷偷练习“少林”拳的年轻人，
那些常用清亮的嗓门，爱唱“八刹庙”的年轻人，
都到那儿去了？

在这广阔的无边的麦田里面，
只有一个包白头巾的女人，正在坐在田埂上喂孩子的奶，
和一个黑瘦的提着镰刀的老人，
瞪着干枯的眼睛望着麦田叹息，
（风吹起他斑白的须发）——
这美丽的麦田，
真像一片没有人迹的旷野！

在过去的日子里，
不管收获的粮食是不是属于他们，
而他们毕竟还曾快乐或痛苦地劳作着，
现在，他们索性一丝不留的
离开了这土地！

是的，这是一个丰收的季节，
也是一个人为的灾荒的季节，
只有这麦田才能证明，他们，
就是种出鸡蛋大的米粒，也喂不饱吸血虫的肚皮，
就是种出几千斤的大财宝，也填不满吸血虫的钱柜，
于是，他们，在乡警和保安队的追逐和捕杀下面，
不得不背着简单的用具，
在暗黑的深夜，
悄悄的告别了生育他们的
而又迫害他们的村落！

同时，这麦田，也证明，
他们怎样以一种英雄的气势，
扑向那正在燃烧的熊熊的大火！

这火，以千军万马向前奔腾的步伐，
席卷起江南的森林，旷野，乡村，
和这等待收割（而再无法收割）的麦田，
不久，这麦田也将升起烟雾和火焰，
也将变成一片复仇的火海！

那时，
那些年轻人，会再一次出现在这土地上面，
来收获真正属于自己的麦子，
和成群结队的向那飘过白云的蓝色天空，
唱着欢声雷动的歌！……


    伸出钢铁的手臂

像游荡在山野里放牛的孩子一样，
向着绿濛濛的山谷和林子，粗声粗气的喊叫一阵也好，
用不成腔调的嗓门唱一段感叹人世艰难的“萧恩打鱼”也好，
再不，任性而又放肆的
对着那悠然的飞着云朵的天空，
叽叽嘎嘎的傻笑一阵也好！……

让那些用美国奶粉塞满了肠子的绅士们，
让那些文质彬彬的有着鹰嘴鼻子的道学先生们，
让那些欺软怕硬的像阴谋家一样看人的公民们，
都斜着吊死鬼般的眼睛，
向我们呕吐，
向我们吐口水，
向我们用比蝎子巴巴还恶毒的话语，
像苍蝇嗡嗡一样唠唠叨叨的嘲笑吧！

他们除了只懂得世俗的点头和鞠躬以外，
除了仅会拿金子装璜噬血的牙齿以外，
除了甘愿替大杀人犯作媚上谄下的跟班以外，
他们无知得像一条吃泥土的虫子，
你们说，他们有什么智慧来解释：
一颗灿烂的星为什么要发光，
一朵鲜艳的小花，为什么要结出丰满的果实？
一个褴褛的旅者为什么永远跋涉在自己的理想筑成的道路上面，
和举着准备在五步以内
割取敌人首级的武器？

——哈！
好一片光，
好一片热，
好一片结红挂彩的土地！

是谁，把这个世界的铁锈般的尘垢洗去？
是谁，为这世界缝制了一身华丽而光泽的衣服？
是谁，给这世界灌注了一种年轻的生命？
是谁，点燃了这世界的要求繁荣下去的强大的力量？
是谁，使这世界暴发出了像江河奔腾一样的
冷酷而又快乐的充满胜力信心的笑声？

昨天，我还看见这世界，
像一池生满藻类植物和散发着腐臭气息的死水，
昨天，我还看见这世界，
像一个生着三期肺病的咯着血丝的病者，
昨天，我还看见这世界，
徘徊在没有指针的十字路口，
像一只受伤的倒在旷野里的小兽，
茫然的闪动着那双哀伤的眼睛！

生活在这样的世界里面：
人们没有真正的热爱，也没有真正的仇敌，
没有真正的理想，也没有等待完成的真正的事业，
只是无可奈何的揉搓着发酸的脊椎骨，
只是疲累的打着不带任何感情的哈欠，
只是在麻木的睡眠的状态里面，
等待着阎王爷的最后的怜悯！

我曾亲眼看到一个快毕业的大学生躺在钢丝床上，
默默的读着才从弄堂里租来的“连环图画”；
我曾亲眼看到一个高级公务员在办公室里，
津津有味的向他的部属赞颂着“乐戈从良记”的伟大事绩，
我也曾亲眼看到一个受过西洋教育的女人，
在神庙里没有一点羞耻的跪在观音菩萨面前
祈求神的保佑和赐福！

可是，今天，
在我的（也是千万人的）要求活下去的顽强意志里面，
透过层层叠叠的尸骸的黑影，
我看见这世界正在迅速的变化和新生，
好像春天在风雪里突然降临，
使每种物体都显示出一种鲜亮的耀眼的彩色！

我是才从臭虫和蚊子围攻的暗夜爬起来的，
我是才从致人死命的大病里爬起来的，
我是才从那些颓废主义者的冷笑里爬起来的，
我铁塔似的昂然的站立在大地上，
清晰的看到了这透明的世界，
像那位“桃花源记”中的渔夫一样，
看到了一个豁然开朗的新天地！

哈，你看，
太阳以各种各样的美丽的珍珠和钻石，
嵌满了每家的窗子和屋顶，
嵌满了每条小河清澈的流水，
嵌满了所有的植物的青葱的叶子，
嵌满了人们微笑或痛苦的容貌！

同时，太阳，
也把花香和润人皮肤的水蒸气，
大量的投扔到我们居住的地球！

在我的前面，
有面目黧黑的工人们滚动着笨重的木箱，咬着雪白的牙齿，
有赤裸着青铜色的肌肉的车夫，推动着板车的轮子，沉重的滚过，
有修理铁器的工人，举着氧气管，向铁器喷射着紫红色的火，
有马路工人扬着鹤嘴锄，吃力的向下劈落，
有数不清的像寻觅米粒的蚂蚁一样的人群，
在街道上急剧的拥集着走过！

他们众多的脚步的声音，
他们高声说话和叫喊的声音，
他们低声叹息和哭泣的声音，
他们大胆的冷笑的声音，
他们在劳动时候的嗨呀的声音，
伴着这世界的齿轮和齿轮啃咬的声音，
组合成一部壮大的，几乎震聋耳朵的
时代的交响乐！

这是一种热爱生活的，
热爱劳动的，
热爱战斗的，
热爱理想的交响乐啊！——
在这神圣的音乐里面，
人类的历史
正翻身！

迎着人类新生的历史的早晨，
我蓬散着日久未曾修剪的头发，
从那狭小的暗黑的房屋里走出来，
在我激动的和凄凉的心情里面，
浮现出像晨霞一样清新的颜色，
我的隆肿而发酸的眼睛，
含满湿润润的欢喜的热泪！

让我像山野里放牛的孩子一样任性的喊叫吧，
任情的大声的狂笑吧，
因为，我，
第一次从这世界的腐朽的尸骸的黑影里面，
看到了一种强大的而将作为扭转这世界的
新生的力量！

嗨！
伸出钢铁的胳臂，
拥抱这世界！……

1948.7，中旬