《西班牙革命诗歌选》

阿尔培特等撰；黄药眠译
页数：60　中外出版社1950年印行

译者

R．阿尔培特
F．V．拉摩
L．瓦列拉
M．阿尔托拉格尔
E．帕拉多
R．阿尔培特
V．D 渥达
P．加尔菲亚
A．柏拉查
A．阿帕里西峨
M．阿尔托拉格尔

· 写在卷首

· 给国际纵队
· 看，那些士兵！
· 莲娜峨登娜
· 约萨哥仑，人民的队长
· 给费塔里科
· 你没有死
· 西班牙是不能够被奴役的
· 威拉佛兰加的民警
· 被放逐者
· 谁曾在这儿经过
· 卡尔庇峨塔

录入：阿芬、郑东　　　制作：中文马克思主义文库


写在卷首

 -> 《西班牙革命诗歌选》

写在卷首

    以下几首译诗，是1940年我在桂林的时候译的。
    这几首诗的来历是这样：当西班牙内战发生后，保护文化反法西斯智识者大同盟，开始发行周刊，而其中有两页是由西班牙的名诗人主持的《内战之歌》。诗人们在战壕里与士兵们聚会，朗诵这些新的诗歌，而它们也就在这战争的氛围中迅速传播开去了。不久这些新的诗歌都编成专集，而本书所根据的则是R涵菲里士所译的英译本。
    我还得声明一下，这诗的英译原文是叫做Ballad，如果直译起来，应该就是“歌谣”，但这里所说的歌谣，并不是民间的歌谣，而是由诗人们摹仿民歌作风而写出来的歌谣。所以就其风格来说，是歌谣体，但就其内容说，则远比民间的歌谣复杂。正因为如此，所以译起来也就特别困难，有时把诗的意思是译出来了，可是在中文读起来可又有点不像诗，经过几次删改，现在删余下来的，就只剩下这十一首了。
    至于西班牙的革命诗人们为什么要采取民歌的风格，这是有他的历史传统的。我想在这里不妨附带的说明几句。大家都知道，西班牙的文学在世界文学史上是有着很高评价的。远在十六世纪的时候，在西班牙就流行着一种民歌，不管是知识份子，或者劳苦人民，大家都可以口头上哼两句。这种情况足足维持了一个世纪。后来渐渐衰落了，但它在西班牙农民中间，和美洲的落后民族中间，还保存着很大的影响。当十九世纪初期，浪漫主义风靡全欧的时候，这种诗的形式，就曾大大地影响了美国的诗人们。美国的名诗人如Longfellow（朗费罗），Lowell（洛威尔）都和西班牙文学有着亲切的因缘。所以在美洲，西班牙的文学传统，至今都还保留着很大的力量。
    近百年来，西班牙是落后了，一说起西班牙文学来，大家都好像只是回想起它的过去的光荣。但西班牙的内战，促使着所谓“无脊椎”的西班牙精神复活起来了，当千百万人民手里拿起了武器和他们的法西斯蒂斗争的时候，他们又开始歌唱了，他们复活了西班牙人民最喜爱的诗歌传统——中世纪的民歌。
    由这些译诗的第一次出版到今天，转瞬已经十年，今天中国人民在中国共产党领导之下，已获得了伟大的胜利。可是西班牙呢？自从西班牙革命在国际帝国主义和反动派联合压迫之下失败以来，十余年间西班牙的暴君弗朗哥政权还在继续维持着他那变本加厉的血腥的统治。所以当我们今天重读这西班牙革命诗人们的诗，想起了那些革命的先烈，真不禁令人发生无限的感慨。
    但西班牙的人民是不可能永远屈服的，我们相信终有一天，革命的怒火又会重新燃烧起来，到那时，革命的诗人们将会以更响亮的歌喉来歌唱他的祖国！让我们在这里就先来一个预祝罢！

一九五○，六，六于北京


  给国际纵队

        R．阿尔培特

你们都是来自远方，但距离
并不能在你的心里，生出界限。
人生总有一天要死，或是死在疆场，
或是死在城市；但是，你们却愿在这里葬身……

你们都是来自各地，或是小国，或是大城，
有些更来自僻远的不知名的地方，
现在都聚集在一起来帮助我们！——
那是因为我们有同样的梦想，那梦想赐给我们同样的灵魂！

你们从来也不知道我们的城市的风光，
可是你们的不屈的威信已在这里建立了一个防城，
你要防卫这一小块土地，你要在这儿死守，
你一点也不害怕，碰见死神就好像熟人。

请你们都在这里同我们一块儿奋斗吧，——
这里每一棵树，每一粒光明都在这样期待，
这一种期待可把大海推移；你们都是我们的兄弟，
玛德里因为你们的名字，将在暗夜中放出光辉！

上一篇　回目录　下一篇


  看，那些士兵！

        F．V．拉摩

你记得吗？母亲，我曾对你说：
“他们在征兵了，母亲，谁知道他几时才能回到此地？”
现在又来了，老的，少的，这么一群，
看，兵士们在唱革命歌，母亲。

他们现在自愿投军，前进，前进！
他们的心在一股儿跳跃。
你看，兵士们在唱着革命歌，母亲。

那不是罂粟花，红耀了他们的手臂。
他们擎的是红旗，他们的真理，
是斧头与镰刀，自由的标志，
看，兵士们在唱着革命歌，母亲。

拉出你的手帕，摇罢，那是红的！
不要怕，母亲，他们永远不会退却，
法西斯一踏上我们的土地，就再不得回去，
不管他是挟着短枪的主教，是国贼，抑是将军。
看，兵士们在唱着革命歌，母亲。

不要再去惦记着那收成，虽然麦田已被烧了，
这纵火的是祖传的暴君，
是地主的恶谋和他们的野心，
让这可耻的没有自由，没有面包的过去，
永远埋在进行中的士兵的脚下！
看，兵士们又在唱了，母亲！那革命的歌声。

安达卢西的农夫，无家可归的穷人，
还有金铁铮鸣的北方的壮士，
还有水手，自卫队，与忠实的民军，
他们都走向着一条大路——那是西班牙底伟大，
没有等级，没有腐败，只像一团火云。

看，母亲，那孩子的脸就像朝阳似的明靓，
他手里的旗帜是团结的象征，
不管是生还是死，他的血都像光芒的火，
反对法西斯呀，保卫人民。
看，母亲，我们团结得更紧，
这是国家的精选，忠实的士兵，
我们的人民是忠实于和平。
看，兵士们又在唱了，母亲，那革命的歌声。


  莲娜峨登娜

        L．瓦列拉

不管摩尔人在格兰那达，
但马拉加还是守得紧紧，
在往格兰那达的路上，
忠勇的国军在那儿急进。

莲娜带领了先锋，
屏息着气息前进，
这是她从未走过的道路——
这是她视死如归的路程！

哨岗警告着她——
但她一些儿不管……
她的汽车向前面急驰，
她一点也不爱惜自己的生命！

莲娜峨登娜，莲娜峨登娜，
以后我们再也看不见你的音容，
你那宛然的微笑，
你那闪烁着的勇敢的光辉。

再也听不见你那煽的言词，
煽动我们的胸中怒火，
在共同赴死的路上，
你先陷入于敌的奸谋！

我们在谛听，谛听；
但答覆我们的，只是一些沉寂；
只有麦田里微风吐出一些叹息，
路上卷起了黄尘。

你的身躯倒了，
但你的血液将浸润于橄榄园中，
莲娜峨登娜，莲娜峨登娜，
你是我们的朋友，我们的所亲。

我们愿意为你复仇而死！
同志，你已经去了，
但我们的革命还是永生，
我们的革命还在前进。

从马拉加到格兰那达，
大地，麦田，和浓荫的山林，
它们都认识了西班牙的妇人，
这些妇人再也不怕谁人。

从马拉加到格兰那达，
我们的队伍已胜利地前进，
我们的心里都充满着愉快，
我们都是为了纪念你呀——莲娜峨登娜！……


  约萨哥仑，人民的队长

        M．阿尔托拉格尔

大风在你的翼下盘旋，
发动机在你的耳朵里怒吼，
从这儿，你听见了咒诅暴徒的声响：
“保卫祖国，保卫西班牙，保卫人民”的呼声！
啊，你，人民的队长， 孤寂地翱翔于空中，
当你俯身下瞰时，你一定会满心悲愤。
你看一看吧，这些你所爱的江河与你所热知的原野，
你纵使是铁石心肠，恐怕也要泫然流泪！
在农夫的田野里再也看不见金黄的稻子，
在葡萄园旁边只是一片荒芜！……
叛徒们的手搅乱了我们的田园，
河水里泛滥着人民的鲜血。
啊，约萨哥仑，请你要认清下界：
虽然你冲上了云层——
你要注意意大利人，哥特人，摩尔人的巢穴。
你要去扫荡那地狱的王庭。

但是回头来看一看吧，这初起的朝阳，
看一看我们哟，你的忠诚的伴侣，
在山谷与农村，在市街与田野，
人民都在麇集着，高举着旌旗，
他们在高声发着誓约：
西班牙不会灭亡，西班牙不会屈膝！
只要你不怕死神的呼唤，完成你历史的使命！
队长哟，这就是人民的呼声，你听，你听！

大风已在你的翼下停吹。
不管是死在欢迎，你还是去如飞隼。
你自己连同那机身，就是唯一的武器，
我们眼看着你毁了，当你在投击敌人。
啊，约萨哥仑，人民的队长，
我不会替你写成一首忧愁的挽歌，
我只愿你的威名正如一团怒火，
燃烧起人民的作战的热情。
我们在挖掘战壕，受着你的精神鼓舞，
我们誓为你复仇，这是我们的任务。
当摩尔人已经死了，哥特人已被遗忘，
当罗马人已经逃了，奸贼已经腐烂，
但是人民啊，永远会歌颂着你的美名。


  给费塔里科

        E．帕拉多

我回来了，我想我应该知道这条街，
这街旁还有白杨树在那里排列。
在我的年纪还轻的时候——就是在昨天，
它们还用着我所懂得的语言向我低语。
啊，白杨树哟，难道你没有一句话来欢迎我——
对我这归来的旅人？

是什么使我们生疏？我们中间是谁先各自忘情？
难道你那春天的液汁没有输进我的血管？
抑是我的心乱了没有弄清？
请说罢！
你，西班牙的白杨哟，难道我们不是弟兄，有着血统之亲？

你说！这些是什么外国语言？你学了些什么话语？
    今天的天气，
    风是这么寒冷！
    是什么东西给冻僵了呢？
    那正是我的热情！
    那是什么钟声？
    （但没有钟楼在这附近）
    它敲着丧钟，
    好像死了什么亲人？……
    它震撼了我的心灵！

    肃静，肃静，
    这可咒诅的丧钟！
    你那漫长的音响，
    搅乱了我的血脉，
    摧折了我的心肝！

    我现在已处于危难！
    我必须敌对谁人？
    什么东西能来维护着我？
    是不是我的眼睛已经不灵？
    啊，我的眼睛，
    已给狂飙所刺割，
    我已经失明！［注一］

    退潮哟，从我的血管里
    退出了急响的洪流，
    “记忆”去追寻罢，
    我过去之所曾经！

    啊，罪恶的，仁慈的
    可咒诅的土地——
    我可爱的故居！
    它正用着盲人的脸孔
    欢迎着生人！

不，我是在睡着；我是在作梦，在我的梦里，
正如死了的江河再也不流，
但我怎样去找寻我以前所认识的东西，
如果我自己都还死生不辨！

我的梦，正像失去了翼的忧愁的鸟儿，
它正像个幽灵，过了园林，踱过了城市，
直向你所去的海湾。
那儿我看见你胸前给火焰钉住，河水在逆转狂鸣；
但是你呢，你已经没有了声息，你已再也不替什么担心，
虽然太阳在安抚着你，而你没有阴影。
你失去了的是什么呢？是什么东西在这儿已经不见？

    朋友，我来自红色的玛拉加，
    那玛拉加是远在海湾，
    就是当我在睡眠的时候，
    我也还是尝着鱼，盐，
    沐浴着光明，沐浴着耀眼的水花——
    那儿的太阳是终日晴明。
    当我从那儿起身，我是充满着快乐，
    为什么一到这儿，太阳便隐藏了他的颜脸？
    是什么恶梦跟着我北来，
    跟我闯入了玛德里京城？

    朋友，我有许多话要告诉你：
    我带了许多好的消息，来自那遥远的海边，
    我很欢喜你们都是这么完整，这么机警。
    每个人都站着自己的哨岗。

    但是不，费塔里科哪儿去了？
    为什么费塔里科不在这儿？
    我有最好的消息带给费塔里科——
    那是要他亲到来听。

他答覆了我吗？不，那是白杨树上的风声，
从一枝树到一枝树，这个点头那个点头传达着言辞，
但我永远不相信他们的语言。

不！不，我在睡着，我在发梦，我不会问那天上奔流的明月会失落了什么，
我也不会问——橄榄树的树枝为什么老是拳曲阴沉。
啊，费塔里科，你真是逝如流星！
经过一番痛苦——我现在已经知道了
把求知道事情底蕴的热情冷却，也算是聪明！

    唉，正如水花从浪尖飞散，
    让我把所有的问题都概行打消，
    让我睡吧，沉睡不醒，
    沉睡时我也许敢面对着一切真情。

但这也是徒然！
就是在沉睡中，我也忍不住这其中的痛苦。
你在哪儿呢？费塔里科，你也听见了我所能听？
我不相信，我自己也不敢相信。
我怀念着你！
在我对你的记忆里有着子弹飞鸣，啊，它们是怎样困扰着我！怎样困扰着我！

    玛拉加的海湾有着不少的铁鱼，
    铁鱼们闪烁着万千的眼睛，
    这些眼睛拱卫着玛拉加港口，
    使它稳定，使它不受攻击于敌人。
    从红色的玛拉加到格兰那达，
    红巾在飘扬，铁在铮鸣，
    吉柏赛人和渔夫整天都在前进。
    费塔里科哟，他们将有一些赠品，
    带给你那黑色狱卒！
    由红色的玛拉加到格兰那达，
    由海湾里的渔船跑出了
    吉柏赛人和水手之群，
    你能够听见他吗？他们在说些什么？
    你能够听见他吗？他们在唱些什么？
    那就是，把那些狱卒判处死刑！
    那就是，把那些狱卒判处死刑！

费塔里科［注二］请等一等我！请等！
我必须同你最后一谈！你看，
我已从玛拉加派出一批队伍到格兰那达，
那长长的队列是没有穷尽！
费塔里科，我有许多话要同你一说！
等等我，等等我，我的友人！

注一：这一段的意思是说这位大诗人死了，对于他就像没有了眼睛。

注二：费塔里科•加尔西亚•洛尔加是西班牙近代的伟大诗人，他于一九三六年在格兰那达被法西斯所害。


  你没有死

        R．阿尔培特

死在烈日，狂风，暴雨，严霜的下面，
死在炮弹所贯穿了的墙屋的旁边，
滴沥的血丝黏在草尖上呻吟，
你的歌呢？喑哑，沉默！……

你离开这曾经诞生你的悲哀的土地，
你现在已变成骄傲的种子埋入深沟；
这个沟早就给战争底犁锄所掘好，
现在，无情的手就把你这直挺挺的躯体掩埋。

这不是逃亡，而是下种，在你的死里有着新生的苦痛，
在大地的硬壳下面，生命曾倔强地生长，
好像是麦田里成熟的花会从薄薄的衣包昂首；
青春将变成死的战胜者，青春将会重生。

谁说你是死了呢？——不管弹丸在空中飞鸣，
大炮在远方狂吼，不管枪声在急响，
人马在纷腾，葬礼的挽歌压倒了这些声响，
西班牙在倾听着对战死者的光荣的称赞。

兄弟哟，你在永生，生命永不会被遗忘。
同我们一道唱罢，面向着生命，面向着自由的风，自由的海，
用我们的集体的喉咙来唱罢，从这无尽的麦田，无尽的山岗，
你并没有死，你是我们自由的新的青春！


  西班牙是不能够被奴役的

        V．D 渥达

西班牙的人民，西班牙的人民，
从来就不曾流泪！
就是在残暴的妥格玛达之前，
或是在菲力第二的年代。

自由的，工人的西班牙，
在民主的敌人，
摩拉和弗朗科之前，
是从来也不知道退避。

在君临一切的格波之前，
他也是从来不会屈膝；
他只有在战场上，面向敌人，
她永远都是守住自己的哨岗。

西班牙的人民，西班牙的人民，
在法西斯蒂的专横面前，
在这个时代的苦难面前，
他们是知道怎样，来遏阻眼泪。

自由的，工人的西班牙，
是永远不会俯首于
那罪恶的教皇与神父，
他要把它们扫荡干净。

西班牙的人民，西班牙的人民，
他是知道怎样来保卫自己，
他们已把自己的血和肉，
贡献给那强悍的山陵。

西班牙的人民，西班牙的人民，
他们都衷心地热爱着自己的土地，
他们要保卫她，
这人民的西班牙——自由的大旗！


  威拉佛兰加的民警

        P．加尔菲亚

安达卢西在那里沉睡哟！
疲倦的风在抚慰着
那金黄的垂头的小麦；
太阳在灼热着人们的头，
低垂着的眼睑表示着没有气力，
在威拉佛兰加的街上
悲哀的沉默与哭泣……

现在，自由的呼声
像晴天的霹雳，
它呼唤着那些在恐慌中逃难的农民。
他们的眼睛曾注视过死亡，
至今还露着仓皇的颜色；
但现在他们已从西拉高原回去，
眼里闪耀着新的欢欣。
啊，重新又看见了自己的田园；
在威拉佛兰加的街上，又来了民警。

安达卢西的民警，
坚实的身躯，褐黄的颜色，
他们曾用着他们的双手，
捍卫着自己的家乡；
现在，他们荷枪实弹排成了行列，
消灭了残暴之群。

于是安拘拉司令，
人民的代表，人民的导师，
用着他的衷心的演说，
倾泻着喜悦的演辞，
图书馆与学校呀！
营房与障碍物呀！
整个广场怒吼出
青年，妇女的呼声；
在街头还有些老年人
摆着庄严的面孔在那儿谛听！

整个村庄都在复兴，
大家的心都在跳跃；
仇人见面，格外眼红，
这儿逮捕了叛国的罪人，
来呀，那儿又来了
威拉佛兰加的民警！


  被放逐者

        A．柏拉查

我曾经亲眼看见，
那褴褛的逃难之群——
在公路上踯躅！
安达卢西的农民们，
老是跑着，跑着，
跑到哪儿去呢？
大家都茫然若失……

我曾经亲眼看见，
人群和马畜，
在大路上直奔——
奔向科尔多巴……
在橄榄树下，
树荫当作了居庐，
他们在追念着那难忘的和平日子，
但这又有什么用处？！

我曾经亲眼看见，
中古时代的惨痛的形影，
在西班牙的国土里
从来也没有看见过比这些更可怕的罪恶，
这儿是血的证据：
这些罪人们的臃肿的足迹，
还有那空洞的声音，
老是重复着虚伪的空言！

我曾经亲眼看见，
那些法西斯，摩尔人，和地主，
他们为了要得到贱价的报偿，
不惜出卖了祖宗的国土，
这些唯利是图的叛贼，
只有犹大才能够了解他的心肝。

我曾经亲眼看见，
那些同摩尔人交手的人们，
他们虽然失去了家产，
但还是不屈不挠地斗争，
走遍了许多市镇，
孤儿和寡妇都在那里游荡，
给法西斯放逐了的人们，
永远亦不得回乡！

最后，他们找到一家饭馆，
广阔的天空就挂在他们的头上，
他们分享着硬饼
再也没有什么好的食粮！……
这条马路是他们的唯一的家，
是的，敌人也许会引为骄傲——
这些都是我亲眼所曾看见。
他们跑着跑着，好像是迷失了路途。

可是，照旧的，他们还是这样倔强，
他们无论跑到什么地方，
都在号召着别人的儿女，
为了正义起来反抗！

受伤者的喉咙里火样地燃烧，
但在他们的叫喊里还充满着复仇和骄傲；
他号召着所有还活着的人们，
都起来为死者斗争！
抗战到底！高举着拳头！
为受害者的儿女们雪恨。
简单而坚硬的正义哟！
你应该淹没这法西斯的枪声！

是的，这些都是我亲眼所曾看见……


  谁曾在这儿经过

        A．阿帕里西峨

看，这麦田在燃烧，
水在那里怒喷，
看，这被劫杀的家屋
一切都是怎么沉熄和荒芜——
受了枪伤的田野啊，
告诉我，谁曾在这儿经过？

是谁把那可爱的橄榄园
烧得冒烟？
是谁把那葡萄藤变成焦炭？
是什么害虫把人们爱护着的花园损坏？
告诉我，谁曾在这儿经过？

这破烂而流血的家乡，
这忧郁的空气，
这鲜红的血迹和混乱，
它笼罩着
那极端失望的见证……
告诉我，谁曾在这儿经过？

是什么恶魔在我们的田地里，
来一个晴天的霹雳？
是天上的什么雷电，
或是恐怖之火，
来把我们的家乡捣毁？
告诉我，谁曾在这儿经过？

在那受过暴风所摧残的田野，
狼籍地睡着一只手臂，
他手里还拿着锄头，
但已经和手臂失去了联系；
眼看这只手已不中用了。
告诉我，谁曾在这儿经过？

是怎样旋风般的忿恨，和无耻的破坏，
是怎样罪恶的复仇，
是怎样饥渴中的野兽，
它们用这样的步骤来扫荡这些土地，
告诉我，谁曾在这儿经过？

啊，失望的呼声只作了徒然的呼唤，
啊，是什么仇，什么恨，什么火，
什么可怕的灾殃，
从天而降？

可是农民的心里早就有个答复：
“我知道谁在这儿经过。”


  卡尔庇峨塔

        M．阿尔托拉格尔

你塔上环飞的燕子，
你灰色的鸽子和白燕，
现在都变成怯懦的乌鸦，
或是残酷的苍鹰。
在每个空隙里都有着机枪，
在每个神龛里都摆着小炮，
他们掩护着农村，
把火流倾泻到农村。

上帝的牧师和市侩，
正以屠杀为欢欣，
他们鼓舞着暴民
向工人们迫害：
从塔尖和屋角，
火在向下直流，
没有人敢走出阶门，
没有人敢走过街衢。

耶稣基督做主宰的，
庄严的教堂，
现在都变成了
法西斯的巢穴；
就是指向这卑贱的人群
指向这追随着的羞耻，
人民的军队
在发扬他们的火力。

公共的广场空了，
街上静寂无人，
但是橄榄林里
人们在那儿聚会，
他们紧捏着高举的拳头，
对这死的威协表示轻蔑；
八个勇敢的矿夫
自愿为这次的战争而死。

一个敞蓬的汽车
装满了人和炸药，
他们像殉道者般，
乘着车走过雪白的长街，
一切都在紧张中
屏息了气息。
一切人物，田园，房屋，
都在期待着一个伟大的时辰，
但是这些敢死队，
表示了他们的勇敢，
他们向着这途程驰去，
走在光荣和死的中间。
当一个一个倒地
踏上了不死的圣城，
可是只有三个残存的人，
乘着敞车驰近塔边。

三个勇士冒死驰去，
穿过了雪白的长街，
倒在身旁的同伴
把猩红的血染上他们的衣衫。
三个勇士冒死驰去，
穿过了雪白的长街，
但现在他们染上了烟火，
漆黑得有如暗夜。

三个勇士冒死驰去，
穿过了雪白的长街，
他们抛弃了一切生存的希望，
谁也不屑遁逃！
他们挖掘到墙根，
在石墙上凿开了孔，
最后卡尔庇峨塔倒塌了下来，
堡垒变成了敌人的坟墓！

当橄榄林里发出了
一阵雷鸣般的暴响，
破碎的灰尘埋葬了
三个英勇光辉的铁人，
塔已经化成了飞灰，
只剩下杂乱的砖头和石块。
但就是在这些石块下，
掩覆着最宝贵的人类的遗体。

塔的雉碟已经残破了，
但它的屋基还在，
屋基涂上了英雄们的鲜血，
永值得人们的称赞。
还有，在那些石块上，
更有力的脚将会在那里步行……
是的，卡尔庇峨塔已经崩颓了，
但我们战士还是永生。

上一篇　回目录