打拚为尊严——大同工会奋斗史

林宗弘·郑力轩·徐千惠·廖郁毓·林良荣·廖伟程　著

·　 　序·楔子
·　9　第一章　致董事长的一封公开信
       劳教小辞典1　什么叫做怠工（sabotage）？
· 14　第二章　林挺生与他的大同帝国
· 27　第三章　新芽破土！
       劳教小辞典2　雇主可以取消工会干部请会务假的权利吗？
· 38　第四章　工者有其股，想要就解雇？
       劳教小辞典3　雇主对劳工可以任意调职吗？
       劳教小辞典4　资方可以为了打压工会而解散公司或关厂吗？
· 46　第五章　推翻阉鸡大作战！
       劳教小辞典5　工会法的缺陷造成哪些后果？
· 53　第六章　政商帝国大反击
       劳教小辞典6　奖金与基数的相关说明
       劳教小辞典7　劳资争议中，国家应扮演什么样的角色？
· 61　第七章　消灭工会的连环计
       劳教小辞典8　资方可以任意拆除工会会所、或拒绝工会干部利用公司办公场所吗？
       劳教小辞典9　有关改革福利金的相关说明
· 73　第八章　股东会上的劳资大战
       劳教小辞典10　什么是不当劳动行为（unfair labor pratice）？
· 82　第九章　以生命向大同公司抗议！
       劳教小辞典11　劳资争议中，工会抗争可以动用哪些手段？
· 91　第十章　劳工绝地大反攻
       劳教小辞典12　「股票工运论」是怎么回事？
·100　第十一章　法庭里的八年抗战
       劳教小辞典13　如何成为成功工会干部？
       劳教小辞典14　台湾工运团体发展的简介
·108　第十二章　老板年高德劭，工会苦尽甘来！
·　 　工会干部感言
·　 　附录
【附表一】大同公司近年来概况
【附表二】改革福利金的动支比率
【附表三】大同公司1988-1990年间调职、解雇争议一览表
【附表四】大同公司违反劳基法罚款记录：1988-1990
【附表五】大同自主工会大事纪
【附表六】大同集团发展大事纪

    一群大同基层劳工，为了坚持尊严、平等与正义，用自己仅有的青春血汗勇敢地挑战拥有庞大政经资源的财团。他们的坚持与勇气，不但促成大同自主工会的诞生，带动了台湾整体劳工运动的发展，更在台湾走向更公义社会的道路上，留下了深刻的脚印。本书所呈现的，就是这段不可抹灭的的历史。

— 作者简历 —

林宗弘　1974年生
  清华大学社会学研究所毕业
  曾任劳动者杂志编辑、
  台湾劳工阵线文宣部工作人员
  主编《新国有政策》一书
  现服役中

郑力轩　1974年生
  东海大学社会学研究所毕业
  曾任中研院民族所助理
  现为新竹青草湖社区大学工作人员

徐千惠　1973年生
  政治大学劳工研究所毕业
  现为劲报记者

廖郁毓　1976年生
  台湾大学经济系毕业
  现就读于政治大学新闻研究所

林良荣　1967年生
  中正大学劳工研究所毕业
  曾任立委叶菊兰助理、
  立委翁金珠助理
  现为台湾劳工阵线教育推广部主任

廖伟程　1966年生
  清华大学历史学研究所毕业
  曾任台湾劳工阵线文宣部主任、
  组织部主任
  现任职于蕃薯藤科技公司教育训练部

封面设计　罗文岑Mirr House

    这本书的文稿部份在一九九　年七月就已完稿，但碍于台湾劳工阵线自身经费不足，迟迟无法出席。至公元两千年之际，我们深深觉得若再拖延下去，这部意义重大的历史很可能无法面世，因此向学界发起募捐以出版本书。我们非常欣喜这部书的出版计划得到许多关心台湾劳工的学者支持，使得本书得以顺利出版。
    我们感谢下列学者的热心赞助：（依姓氏笔划排序）
    王浩威医师、成之约（政大劳工所）、辛炳隆（中华经济研究院）、吕宗学医师、吴泉源（清大社会所）、翁秀琪（政大新闻系）、唐文慧（成大政经所）、郭家祺律师、陈顺孝（辅大大传系）、陈东升（台大社会系）、陈耀芳（大仁技术学院）、黄长玲（政大国关中心）、张晋芬（中研院社会学所）、刘梅君（政大劳工所）、卫民（中正劳工所）、蓝科正（中正劳工所）、严祥鸾（中正劳工所）

    台湾劳工阵线简介

    1984年，还是一个人人噤若寒蝉的戒严时代，我们成立了台湾第一个以法律服务协助劳工争取权益的工运组织「台湾劳工法律支援会」，这是台湾劳工阵线最原始的前身。解严后，台湾压抑已久的社会力爆发，劳工解雇群起抗争，为协助自主性工会的组织、教育与串联，我们更名为「台湾劳工运动支援会」。而在国会全面改造之后，台湾的政治民主化已略具雏形。但是，随之而来的政商勾结、财团横行，使得台湾的金权政治更加猖獗。1992年劳支会正式更名「台湾劳工阵线」，积极团结劳工，站在社会立场发声，因为唯有集结劳工阵线，才能粉碎金权垄断。而我们的终极理想则是促进社会的合理化，建立一个没有剥削、资源分享，人与人互助尊重与包容的新社会。

    ▼劳阵特别推荐

1. 新国有政策 ——台湾民营化政策总批判 | 定价300元
2. 台湾劳工的主张 ——2000年劳动政策白皮书 | 定价250元
3. 劳工摇篮曲CD | 定价300元
4. 台湾工运丛书 | 定价1200元
5. 上班族正当防卫 ——劳基法其实可以很容易 | 定价250元

国家图书出版品预行编目资料
打拚为尊严：大同工会奋斗史／林宗弘等作
—初版—台北市：台湾劳工阵线，2000
「民89」
面；公分
ISBN: 957-98041-2-5（平装）
1.大同工会—历史2.劳工运动3.劳资纠纷
556.7232
89012430

打拚为尊严 ——大同工会奋斗史
作者—— | 林宗弘、廖郁毓、徐千惠、郑力轩 林良荣、廖伟程
编辑委员—— 编辑顾问—— | 沈幸如、张烽益、曾文生、黄晓玲 史馥瑀、黄吉伶、林佳和 刘 渤、史他荣、白正宪、石建丽 张群显、许守活、陈俊芳、陈祺昌 陈宝荣、黄清贤、廖年村、赵炜铭 赖万枝、李昭杨、林昭辉、高龙柏 黄福贤、杨壹郎、刘河达、萧巽木
出版者—— 总经销—— | 台湾劳工阵线 台北市罗斯福路三段273号7楼B室 电话：02-23655705传真：02-23655703 网址：http://labor.ngo.org.tw 唐山出版社 台北市106罗斯福路三段3339号地下楼 电话：02-23633072，02-23673012 传真：02-23639735
美术编辑—— 印刷—— | 罗文岑 映钧彩色印刷有限公司
初版—— 售价—— | 2000年9月 300元
版权所有‧翻印必究 ISBN 957-98041-2-5


序·楔子

-> 打拚为尊严——大同工会奋斗史

序·楔子

· 序一　张照碧
· 序二　王振寰
· 序三　郭国文
· 楔子　徐平

［序一］
乐为工运传道者

    当初编辑小组邀请我为这一本书写序时，说实在的，我的脑海中是一片空白。一方面是因为，我只是一名小学毕业的工人、对文字方面实在不在行。另一方面是因为，在我的印象里，序都是一些学者、教授等有声望的人写的，我只是一名劳工，「要我写序有说服力吗？」我不断地质问着自己。然而，当我真正开始动笔之后，我想，或许我可以写一篇风格迥然不同的序，借着这个机会回顾，作为一名工人，参与劳工运动使我的生命产生了怎样的变化。

被杀头的日子

    刚被「杀头」时，如果说我的心中「坦然无惧」，那是骗人的，虽然，我一直认为说，只要是我们比较有理、法律上站得住脚的事，劳工就应该要给它坚持下去。但是在一开始发生劳资冲突的时候，即使法律上应该是有保障，我的心中总还是觉得不太踏实，有时甚至后悔地暗想着：「早知道别这么多话」。当时不是只有担心没有头路而已，因为被解雇后，连十九年的年资、退休金也都会连带地受到波及，当时的心焦真不是言语可以形容。再加上，害怕家人担心以及厝边的人闲话：「一个男子汉却没有头路」。所以，就算是已经没有工作了，一大清早还是一样穿着大同的制服，在上班的时间出门，在平常下班的时间回到家。你们或许会好奇，穿着制服却没有工作可作的我，要怎样打发时间？刚被「杀头」时，如果有抗争就去参与抗争，但是想也知道，没有抗争的时间比较多。我曾经跑到大直的庙里，那里的庙都打扫的很干净，地板躺下就可以睡了，有时早上十点一睡睡到下午两三点，就「飕」回家。也曾经跑去山上、公园乱逛，看人家下棋。

宝贵的生命经验

    劳资争议中的劳工，如果不想替资方省钱，依照法律，是不能去工作的，否则即使是劳方胜诉，先前工作赚到的钱也要自公司的赔偿金额中扣除。不过因为没工作实在很无聊，所以我就跟着当时自主工联的理事长郭吉仁作助理，后来更到北县劳工局担任调解委员处理调解案。
    参与工会这一个机缘，对我而言，可以说是人生的转捩点。身为一个劳工，大部份的人都是「平平地」过。但是我却由于参与了劳工运动，不仅交到了许多新的朋友，也开拓了生命的经验。譬如说，我在劳工局担任调解委员时，也调解得很有心得、很有趣味，当着当着都几乎快要有专业水准了，不仅常常帮去调解的工人「舞」钱、争取权益，并学会写状纸，甚至还帮亲戚打赢土地官司，这些真的是让我很有成就感。不过，于此同时，我也看到了某些政府官员帮着资本家「吃」员工的令人挫拆的情形。但是也因为如此，使我将劳资关系中的细微互动，看得更为透彻。譬如说，官员表面上说了什么话，之后是为了要帮资方说话，我都看得出来。所以呀，如果劳工们自己都不团结，那么谁要帮我们争取权益呢？
    另外，演行为剧、站宣传车、选举串连以及思考工会经营的方向等等，对工会以及劳工运动的参与，都让我的生命更加丰富。我不能想象，如果我的生命里没有这一段经验，现在的我会是什么模样？身为一个劳工，虽然我们念的书没有别人多，但是参与工运的丰富经验，也是有值得骄傲的地方。
    说到这里，我真的应该要感激家人给予我的支持。我的儿女常常开玩笑地称呼我为「传教徒」，在他们的眼中，我是一个不停地找机会和别人聊天，宣传「社会教」的父亲。譬如说，我一上了公车就和司机聊天，问他有没有参与的工会？公司里工会的状况如何？等等。我的儿女还曾经因为我的举动而感到很不好意思，不愿意和我一起出门。妻子、儿女最常在朋友面前亏我的事就是：「讲到这（工会事务），我就眉开目笑！讲全半晡都不会停。」

苦尽甘来？

    现在太太与孩子已经比较理解我先前为了参与工会所投注的时间，大同工会的事件也渐渐上了轨道，正觉得一切都已经苦尽甘来之时，没想到我竟然在今年（一九九八年）的父亲节中风。中风对我而言，也是一个很大的挑战，甚至可以说是比和资方对决十一年还要大的挑战。之前资方那一关已经走过来了，现在就不知道这一关能不能顺利度过？
    我以前就喜欢爬山、园艺与围棋，甚至还曾经因为和电脑对打围棋，而忘记吃饭的时间。但是现在却因为中风，而不得不割舍这些活动。现在的我，每天都需要花时间进行复健。医生说，只要我多加强力量的训练，应该可以复原八到九成。如果未来复原的情形很顺利，就可以继续为劳工运动贡献一点心力，成为劳工运动永远的义工。
    这一本书，对我个人而言有很深的意义。因为这一部近身肉搏的血泪史，不仅记录了一群工会干部辛苦为自己也为所有工人争取权益的历史，也记录了这一群工会干部自我成长的历程。真正可以这样走过来的人并不多。在大同工会的例子中，对劳工基本权益的保障，最后几乎都照着我们的愿望达成了，可以说是「正义终得伸张」的写照。
    而如果说，这个经验有让其他人参考的价值，那就是：它显示出劳工团结的重要性，忍气吞声什么都没有，勇敢给它拚下去才有结果！

张照碧
（作者张照碧曾任大同工会理事长，
现任大同工会名誉理事长，为本书主角之一。）

［序二］
由下往上看
——从大同工会奋斗史看台湾社会

    历史是人所创造出来的，但是我们所熟知的历史却通常是所谓的伟人或经营著名企业的知名人士的故事，很少著作书写在历史中走过而留下痕迹的所谓平凡人。这本大同工会奋斗史就是书写原来平凡的工人，如何因为争取工人的权益，而在历史中留下痕迹但却影响巨大的故事。在这本着作中，我们所看到的不是工业巨人林挺生，而是工人曾水鉴、白正宪、刘庸等如何在艰苦的环境中，与工业巨人斗争和争取工人权益的故事。在故事中，我们也深刻的看到了所谓的平凡人是多么地不平凡，他们为了整体工人的权益，牺牲自己的生活，投入劳工运动，而陷入困境却又坚毅地撑下去。在整整十年的过程中，他们付出了生活困顿的代价。但是就是这样的代价，大同工会现今才能够自主的运作，资方也才认真地看待工人的价值。
    大同工会争取自主的历史，其实就是台湾自主工会发展历史的缩影。台湾在国民党威权统治的时代，工人的权益受到严重的剥夺，戒严体制加上国家统合主义的管制，使得工人虽然有名目上工会，但是却是没有任何保障和维持工人权益的积极作用，成为代理资方利益的阉鸡工会。而在一九八○年代末期台湾迈向政治民主化的阶段，劳工才有机会成立属于自己的自主工会来争取权益，在这阶段我们看到了诸如争取工会自主的运动，除了本书的大同工会外，还有远东化纤、中国石油、台铁等，形成了有力的劳工运动。但是我们也观察到，台湾的劳工运动比起其他国家其实相当温和，他们所要求的不是社会主义，也不是工团主义等要建立工人祖国的政治，而只是谦卑地要求工会自主和资方履行劳基法的基本条件而已。但是即使如此，劳工仍然付出巨大代价，这样的代价在本书中陈述的非常深刻，他们的毅力和执着也令人感动和钦佩。
    大同工作的故事更指出了在资本主义体系之内，劳资双方权力的不平等。资方不只拥有管理权，而且拥有财力，企图挑战资方的工人，即使在合法的范围内，也需缠讼多年。然而资方的财力可以长期支应诉讼费用，但是那些依靠微薄薪资过日的劳工，如何可能与资方一样长期诉讼？他们在被解雇之后，不只失去工作和薪资，还要付出诉讼的代价，这样的结构性不平等先天地就把劳工置于不利的地位。在大同工会的历史中，我们除了看到了劳工的毅力和团结，也看到了义务支持劳工运动的团体的重要，更看到了具有悲天悯人的义务律师刘志鹏帮忙诉讼，使得工会的成立和长期诉讼得以维系。这些背后的支持力量，应是支持被解雇的劳工得以继续支撑下去的重要原因。但是这体制外的力和义务工作人员的投入，并不能消除资本主义体系本身对劳工的不平等待遇，要改善劳工与资方的权力关系，更需要有健全和公平的法律，以及产业民主的体制，使得劳工能够免于被随意解雇，进而改善工作和薪资条件，而能安心于工作，如此才能够对劳资双方产生双赢的局面。
    但是我们也必须注意，在现今全球资本主义高度竞争的时刻，竞争力已经成为每个国家和企业改革的目标，全球劳工处于相当不利的地位，台湾当然也不例外。过去十年的劳工运动的结果，虽然使得工会自主运作的主张已经可以实现，但是这并不表示历史不会倒退。我个人这些年来对台湾劳工运动和劳动体制的研究，也发现了在民主化的体制内，劳工虽然不再受制于政治控制，但是却愈来愈受制于市场竞争。而政府为了竞争力的强化，更在各方面提供优惠给资方以利于它们在国际市场中竞逐，对劳工的支持则相对减少。因此，虽然我们看到了工会自主的现象，但是工会的力量更受制于公司在市场中的竞争地位。如何将工会自主与市场高度的竞争结合成劳资双赢而不是零合的成果，需要劳资双方的智慧，也需要社会各界投入更大的关注。
    最后，这本大同工会奋斗史书写相当流畅，也提供了相当多的法律知识，它不只是一项历史见证而让我们了解大同工会本身，更提供了我们认识台湾工人处境和劳工运动的重要知识背后。相信本书对任何关心台湾社会和劳工的人都有极大的帮助。在这意义上，我非常荣幸能够为这本书写序，也仅在此向促成大同工会自主以及帮助台湾劳工运动的人士致上最大的敬意。

王振寰，于东海大学社会系，
九月廿四日，一九九九年
（作者王振寰现为东海大学学务长兼社会系教授。）

［序三］
台湾工运里程碑

    台湾劳工阵线筹备出版这本书已有一段时间。从一开始决定作大同工会口述历史，到编辑们紧锣密鼓的收集资料，访问当事人，收集相关法律条文，再到最后这本书完成，耗费了两年多近三年的时间。这本书撰写相当用心，超乎一般同类书籍的水准。不但叙事流畅，同时也提供了相当多相关的劳工法律及工运常识。台湾劳工阵线对这本书的企图并不仅止于工会的口述历史，更希望能成为一本劳工教育的教材范本，传承工运经验，使后继者能在前人用血汗打下的基础上继续奋斗。几位作者在这过程中的努力和用心相信是每一位读者都可以感受得到：主编林宗弘从开始的筹划到工会干部的访谈，到书籍内容的撰写及整理，均提供主导的角色，是这本书得以诞生的最大功臣；郑力轩、廖郁毓、徐千惠、廖伟程与林宗弘对大同干部所做的多次访谈构成了这本书的主干；林良荣整理的相关法律条文、罗文岑的版面编辑，使得这本书增色不少。这些年轻人的努力使我们看到工运未来的新希望。
    当我把这本书文稿从头到尾仔细看一遍，我感觉这本书像是一部文字化的纪录片。这本书虽然是口述历史，但某个程度来说更像是一部剧情生动的电影，呈现了一群劳工为自己尊严奋斗的精彩故事。白正宪、张照碧、曾水鉴、江清通、刘庸等人不畏惧资方的打压，勇敢地站出来成立自主工会，为劳工权益奋战的精神，正是台湾社会得以不断进步的重要动力。劳阵之所有要出版这本书，正是要呈现出台湾劳工在长期弱势的情况下如何奋起争取自己的权益，捍卫自己的尊严。这本书值得我们更进一步深思的是，在台湾经济成长过程中在第一线艰辛打拚的劳工，一直没有得到应得的权益；大同劳工所争取的不过是法律赋予他们所应得的权益，却在历经千辛万苦后才勉强挣得他们应得。虽然说就结果来看，大同劳工似乎在法律上赢得了胜利，但相较起他们在这段历程中所耗费的时间、青春、身体健康，这个胜利的代价实在太过庞大了。台湾整体法律制度对劳工的不公可以从这个案件中充分的看出。如何改造法律制度中劳工的劣势将是台湾劳工阵线奋斗的重要目标之一。

郭国文
（作者郭国文现为台湾劳工阵线秘书长。）

［楔子］
云

孩子，爸爸带你去看云
看云在天上飘
看云宝宝一朵朵，平等又逍遥
高山是他们的摇篮
云宝宝躺在上面摇啊摇
夕阳是他们的彩衣
云宝宝穿在身上跑啊跑
大地是他们的故事书
看得他们笑啊笑

爸爸也是一朵云
却站在不平等的地面
飘过的工厂一间又一间
爸爸是个不听话的工人
不愿像云一样软绵绵

老板和老板的政府
每次都和警察站成一线
用法律挡在他们前面
命令爸爸的口号离他们远一点
爸爸常想握起拳头
跟他们的西装拚个够
最后一想到你，孩子
便只好把痛苦握在拳头
用力捶进自己的胸口

爸爸有很多工人姊妹和弟兄
却都像云朵散在天边
地上的我们离得好远
心跟心从来没有相连
才会像云一样被风吹散

孩子，你不是天上的云宝宝
只是地上工人的后代
生活要在打卡机上每天重来
生命却要在生产线上留白
你所有的财产就是一双手
爸爸只能给你这么多

地球不只为有钱人转动
太阳不只为有钱人起落
四季和风雨是大家的
我们要一起渡过
阳光和星星是大家的
我们要一起享有

孩子，一切都要靠你这双手
不只只用它来赚钱过活
工人虽然像蚂蚁一样弱小
却可以比蚂蚁活得更好
你要牢牢记住
云跟云，手牵手
再大的天也会被他盖过！

徐平，大同联合工讯第三期，一九九一年二月


第一章 致董事长的一封公开信

［第一章］

致董事长的一封公开信

· 劳教小辞典1　什么叫做怠工（sabotage）？

    怠工结束了，然而对许大同员工而言，这次「意外」的集体行动却震撼了他们的心。这些工人们跟曾水鉴一样，许多是农家子弟，从中南部离乡背井来到台北讨生活，他们进入大同公司后只知道要认命工作，靠工钱勉强维持家计。这次意外的怠工，让他们第一次体认到：他们并不孤独，他们需要的是一个集结工人力量的地方，一个自主的工会。

    一九八八年二月五日，农历年前一个干冷的清晨，在大同总公司上班的曾水鉴，带着好几捆的传单，来到大同员工搭乖交通车的板桥亚东工专对面，将传单交给正要上车的工人。
    「这些传单……你们拿去到工厂发给大家。」
    「喔，好……。」接过传单的工人愣了一下，接着脸上闪过会心的微笑。坐在车上的员工们纷纷围了过来。
    「谈判年终奖金的问题？另一张写啥？」
    「致……董事长的一封…公开信……」
    「抽几张起来看一看！」

看到传单，双手就发软！

    ……大同公司多年来年终奖金都不足一个月，而公司令年盈余大增，希望董事长今年能发放二个月的金额薪资，这是员工普遍的心声……。
    同业年终奖金知多少？
    台湾松下三点五至四个月，国际电化四至四点五个月。三洋电机二至二点五个月，歌林公司三个月，新力公司三至四个月……。[1]
    传单在前往三峡、桃园厂的交通车上散发开来，曾水鉴自己也骑着机车，载了一捆传单上班。清早刚开工不久，随着传单飘散到工厂的各个角落，大同员工们的情绪也跟着浮躁起来。看着传单上的「同业年终奖金一览表」，想到今年又只有半个月的年终奖金，加上限期三个月内使用的大同电器礼品券，每一个工人的心情都跌入了谷底。不要说发红包给小孩，就连过年拜拜的贡品都不够花！想到这里，平时被训练得极有规律的双手就变得不听使唤，想动也动不了。由大同总公司的录放影机第一中心开始，一直到三峡、桃园，大同集团旗下各工厂的生产线，自动一条接着一条停下来，工人们站起来伸懒腰、上厕所，过了不久便开始聊天，平常就比较冲的员工，更对公司的年终奖金、福利制度等问题破口大骂！
    「工会的人除了每年发礼品之外、拢在做啥？」
    这实在是个好问题，然而谁不知道，以往工会的干部都是由人事处主管「御笔亲点」的乖乖牌。三峡厂的许守活一面心里想着，一面把这些抱怨公司的大嗓门、在怠工中「带头作乱」的员工都记录下来。不过，他可不是人事单位的「抓耙仔」。
    早在四个月以前，许守活一边做纪录，一边心里这么想。就在这时候，隔壁厂房的刘庸走过来串门子。许守活以前并不认识刘庸这个人，更没有想到，他们之后会成为三峡厂工会里经常「答嘴鼓」的战友。

怠工风波越滚越大

    二月六日起，板桥厂的一千多名员工，在生产线上坚持怠工达五天之久，是怠工时间最长的厂区。由于电冰箱厂部份生产线未能配合，支持罢工的工人们甚至愤而锤凹了数台冰箱。接着北投厂员工也加入了怠工的行列。消息传到大同关系企业位于中和市的台湾育信公司，员工们开始在工厂大门口悬挂抗议布条，并提出四项诉求。第一、年假自十六日起至二十日放五天；第二、年终奖金发放两个月全薪；第三，台通公司将组成劳工委员会，劳工代表由员工自由投票选出；第四、此后员工调职，应征得员工的同意。大同公司方面虽然宣布年假延长为六天，希望缓和员工的不满，但怠工的风潮仍像瘟疫般持续地蔓延，二月七日，大同大龙厂也陷入了停工的状态。
    大同各厂区的管理阶层除了在媒体上否认有停工事件以外，对这次的怠工束手无策，一方面是因为怠工完全没有组织，连打压的对象都找不到，另一方面是因为所有的大同员工都知道，包括林挺生的儿子——总经理林蔚山以及各厂厂长，在大同公司里都没有任何实权，除了董事长出面，各厂高阶主管的任何承诺都不能算数。因此，只要董事长不出面，怠工就会延续下去。
    二月八日，台通公司数百名员工手持标语，从厂区内游行到厂区外，总经理林昭阳告诉劳方代表黄基财等人：「我要向上反映！」「年终奖金我无权决定！」就在同一天，大同转投资的中华映管公司，也有一千多名员工加入了怠工的行列，曾水鉴等总公司员工代表十余人，则带着一百多人连署的陈情书，到台北市劳工局检举大同公司强迫加班，违反劳基法。
    大同工人的行动起了带头的作用。中坜市的福特六合汽车公司一千七百名员工走出厂房，聚集在厂区的办公大楼外，要求福特公司在过年前发放红利，金额至少要比照同业。台北新亚电器公司已四年未发放年终奖金，工会常务理事曾圳中向公司顾问反映，竟然遭采购课长等管理人员架住，被打得头破血流，资方扬言将以恐怖手段对付工会理监事，引发怠工工人更强烈的不满。远东化纤劳资协助破裂，低薪资的女工不满情绪高，工会发出最后通牒，要求全厂一千八百名员工十日上午八点起全面怠工。第二天，苗栗的台湾日商欧丽旺电机公司一千一百多员员工，也在这股怠工风潮的激励下，集结在厂区内的广场停工抗议。
    二月九日，由于大同公司方面仍未能给员工一个合理的交代，总公司电扇厂、具件课、基板课与录放影机第一中心持续停工。终端机日产量八百台的北投厂，全天只生产出七十一台。三峡厂七个生产中心有五个毫无动静，台通、板桥厂处在全厂罢工的状态。大龙厂怠工的员工则在工厂门口集结抗议。
    直到二月十日上午，在出身于大同公司的全国总工会秘书长邱清辉、大同工会理事长陶育忠与人事处副处长王守德拟定解决方案，并获得林挺生的首肯之后，资方宣布将大同公司春节假期延长为六天，年终奖金则由原先的三千多块，增加到一个月全薪，平均每个员工约一万四千元。听到这项消息，工人的不满情绪才逐渐平复，陆陆续续回到生产线上工作。

劳资双方大梦初醒

    一九四九年，大同第一批国产电扇，在台海两岸政治动荡不安的环境下问世，一台要卖一两黄金。「大同大同国货好」的歌声、大同宝宝的玩偶、有拉门的老式电视机，和多数台湾人第一次看电视的记忆连在一起。由营造业、制钢业、家电与机电业到今天的电子业，大同曾经创下好几个台湾第一的记录：最早成立的家电厂商、第一家民营股票上市公司、第一个外销电子产品的企业等等。
    「没烦没恼，住到大同倒」、「吃呼肥肥、装呼锤锤、穿呼水水，等领薪水」，这是一九七○年代在大同公司中流行的一些俏皮话。对刚出社会的年轻人来说，当时大同公司是个令人向往的工作场所，蓝色的制服上绣着大同的标致，代表一种荣誉。但是事过境迁，公司长期不合法的剥削，使得员工对公司的荣誉感，变成了厌恶感，抗争的情绪在生产线上发酵。
    一九八四年，台湾劳工法律支援会成立，这是台湾第一个不受国民党控制的劳工团体，成员以知识分子、党外律师为主，业务仅限于个案法律咨询。一九八七年底，台湾的社会运动与政治运动冲击着党禁和报禁，国民党威权体制面临重大考验，年终奖金风波也开始酝酿起来。一方面，从党外到民进党所领导的政治反对运动，冲垮了戒严体制，有利于自主工会蓬勃成长，另一方面，基层工人、政治异议人士以及知识分子也开始集结力量，发展基层自主工会组织，甚至成立劳工政党。劳支会、自主工联、工党与劳动党等工运团体，都渐渐活跃起来。
    就在这种大环境下，曾水鉴等人所发动的怠工事件，加速了大同工会的自主化，三峡厂产业工会的组成，则顺利打响了颠覆工会政权的第一炮。
    发起怠工的灵魂人物——曾水鉴，一开始并没有期待能让工会变天。
    四十五年次的他，由于台南白河老家种植莲花的六分地，养不起四个兄弟姊妹，国中毕业后就离乡背后，只身来到台北半工半读。一开始，曾水鉴在联勤印刷厂当学徒，学习排版、铸铅字，但是在役毕之后，印刷技术与市场都有很大的改变，他只有另觅新职，辗转进入大同关系企业台通公司工作。几年下来，他对于大同资方种种不合法的权威，感到相当不满，曾经为了反对公司限制女作业员上厕所一事，与分组长起冲突，而成为上司的眼中钉。
    一九八五年，由于电信局订单萎缩，台通公司开始裁员，曾水鉴被调到台北总公司的录影厂继续上班。一九八七年底，眼看着戒严解除，强人崩殂，民主运动如火如荼的展开，曾水鉴把希望寄托于民进党。每天下班回家之前，骑车经过台北桥、大汉桥下、重新路边的民进党服务处，他就会停下来听一听尤清、洪奇昌等人的演讲。
    「如果这些人都不会被国民党抓去关的话，那争取年终奖金应该也不会怎么样吧！顶多是失去工作而已。」
    怀着此忑不安、随时准备丢掉饭碗的心情，曾水鉴打电话到民进党位在板桥的服务处寻求协助，然而接听电话的党工却告诉他：
    「年终奖金喔，这要看头家的良心啦，这款代志阮唛没法度帮忙……。」听到这一番话，曾水鉴心里凉了半截。
    几天之，曾水鉴在报端读到工党支持劳工争取年终奖金的消息，他收拾起之前的失落感，开始和工党联络。在工党中常委汪立峡、侯晴耀等人的协助下，曾水鉴制作了「致董事长的一封公开信」与「谈判年终奖金的问题」两张传单，影印了数千份，然而面对可能被解雇的命运，心里总是七上八下。
    眼看着一月底开始，各地争取年终奖金的工潮风起云涌，连日来北起台北山中电子、厚生橡胶、新海瓦斯、正大尼龙、大洋塑胶等厂，桃园国瑞汽车、新竹亚洲水泥、新埔远东化纤厂、裕隆三义厂、华夏头份厂、华隆头份总厂，南到高雄县永丰余久堂厂，总计有数万名劳工以怠工形式发动抗争，桃园客运工会更召开会员大会，对外宣布不惜以罢驶来瘫痪桃园县市交通，曾水鉴终于鼓足勇气，在二月五日将这些传单散发出去，并且在工党的协助下召开记者会、前往劳工局陈情。他万万没想到，这样的作法竟然就可以使得大同公司两万名员工进入罢工的状态，长达五天之久！
    怠工结束了，然而对许多大同员工而言，这次「意外」的集体行动却震撼了他们的心。这些工人们跟曾水鉴一样，许多是农家子弟，从中南部离乡背井来到台北讨生活，他们进入大同公司后只知道要认命工作，靠工钱勉强维持家计。这次意外的怠工，让他们第一次体认到：他们并不孤独，他们需要的是一个集结工人力量的地方，一个自主的工会。
    有一个人比怠工的工人们更加地震惊，他就是统治大同公司将近半个世纪，身兼全国工业总会理事长、台北市议会议长与国民党中常委，集党政高层宠爱于一身的台籍大资本家，自封「教授校长董事长」名号的林挺生。
    过去大同员工曾发动过多次无组织的怠工，其中以一九六九年的年终奖金怠工最为，曾导致保一总队进驻大同总公司。在国民党威权统治的时代，只要镇暴部队进驻工厂，就能顺利「消除」员工的不满，但是林挺生却对这一次怠工束手无策，还从口袋里掏出一亿多新台币的年终奖金，怎么能不心痛！
    一九八八年的怠工行动，惊醒了大同公司的工人，也惹火了「教授校长董事长」林挺生，他这四十多年来「大同之内，莫非王土，朕即王法」的管理权威，第一次受到如此强烈的挑战，年终奖金加上怠工一星期的数亿元损失，更是搔到他的痛处。究竟林挺生是一个什么样的人物？大同公司的管理权威为何会令人诟病？大同公司的政商网络，与林挺生的权威性格，又是如何形成的呢？

劳教小辞典1

什么叫做怠工（sabotage）？

    怠工乃属争议行为样态之一种，是指劳工根据工会之指示，以不正规的工作态度集体降低工作效率，不完全履行依劳动契约内容属应负劳务提供之义务；换言之，即劳动者在形式上仍然提供劳务，但故意让作业效率降低之争议行为。一般怠工的型态包括以下几种：减速劳动（slow down）、拒绝出差、拒听电话、收款罢工（例如在交通运作事业中，随车工作之劳动者即司机或车掌未向乘客收取车资之行为）、无言战术（劳动者在工作场所内拒绝与雇佣或其代理人说话，藉以使雇主在指挥管理上产生不便）、集体用餐（劳动者利用集体用餐之行为，导致特定业务停摆，如柜枱无人服务）。上述这些怠工的型态，一般劳动法上称之为「消极性怠工」，若属于破坏作业设施、故意生产不良产品之型态者，则称之「积极性怠工」；就怠工之合法性言，除我国等少数国家以外，多数国家对于消极性怠工皆予以承认，但对于积极性怠工则多采否定态度。我国现行法第二十九条第七款，禁止工会「命令会员怠工之行为」是一个相当不合法的规定，应予以修改。但「怠工」行为之发动，就劳动法理探讨上，如欲有正当性，仍应符合以下几点原则：第一，必须是预告性怠工；第二，不得因怠工产生工作场所之危险；第三、不得违背劳动义务中之诚信原则。过去我国曾因怠工而发生重大劳资争议事件的工厂，除大同公司外，尚有铁路局高雄检车段、台湾三美公司前镇厂、高雄县大明公司仁武厂、白砂电机等。
    一般而言，怠工经常于厂场地位针对劳动条件的控制，我们不妨称为「经济性怠工」。但是怠工也是一种政策控制的手法，台湾规模最大的一次「政治性怠工」，就是一九九四年底，台湾劳工阵线反对全民健保法草案中劳工须负担四成保费比例的「一一○一」全国怠工，据估计有三万名劳工参与了这个活动，虽然劳委会认为「政治性怠工」违反现行法令，但是在这一波工运控制施压之后，经过立法院的党政协商，将产业劳工的保费分担比例降到了三成，可见政治性怠工的潜力。

[1] 上述两张传单原稿皆已亡佚，只能找到受访者记忆所及与报纸引用的片段。

上一篇　回目录　下一篇


第二章 林挺生与他的大同帝国

［第二章］

林挺生与他的大同帝国

    某位工会干部一针见血地指出林挺生威权风格的问题：「一个人要经营上百人的公司，能够清楚每个员工的状况、谁比较适合什么工作，已经很困难了，更何况是一个两万多人的大公司？所有说要经营上没有错误、生产上没有浪费，几乎是不可能的事情。像大同这样的公司，要节省百分之十的成本，只要有产业民主员工参与，其实很容易做到。」

    大同总公司和大同工学院，座落在中山北路上的一角，蓊郁树林包围了整个厂区。这里是台北市中心最繁华的地段之一，街道上充斥着流行服饰、热门音乐与风尚精，然而在商店街的背后，却矗立着一栋栋古板的绿色厂房，彷佛与世隔绝。工厂围墙外，是一片浮华景象，工厂围墙，却是一个井然有序专制帝国，所有大同工人都是林挺生的子民。

    大同政商帝国的创建

    回顾大同帝国的兴衰，与林挺生的一生，可以说是无法分割的。
    大同公司最早的前身，是一九一八年由林挺生的父亲林尚志所创办的协志商号。一九四二年，林尚志创办协志工业业书公司与大同学校公司，并派林挺生担任大同学校公司的「教师校长董事长」，大同这个行号从此诞生。一直到今天，林仍然以这个方式自称，并以台湾唯一的「教授校长董事长」而自豪。
    在激烈的二次大战中，做为日本帝国主义南进基地的台湾，被美军轰炸得满目疮痍、百废待举，却带给氏父子发财的机会。他们看准这个商机，在一九四六年大战刚结束时，投入了修复火车头的市场。虽然这个市场很快就因为国民政府将铁路相关产业收归国有而消失，林挺生却借机与国民政府建立了良好的关系。一直到解严前夕，林都是国民党政权内首屈一指的红顶商人，地位还在辜振甫、王又曾、高清愿等人之上。
    林挺生的政商关系，远超过同辈的大资本家：早在一九四七年，林挺生就当选全中国南区工矿立法委员与台湾省工业会理事长、台湾区机器工业同业公会理事长、台湾区电工器材同业公会理事长，尽当时这些同业公会规模都很小，但是可以看出林挺生在国民政府眼中的地位。一九五六年，大同工专成立时，总统蒋介石与副总统兼行政院长陈诚都亲临道贺。
    在此之后，林挺生的官运更是扶摇直上。一九六七，林挺生接受国民党征召，进入国民党最高决策机构，担任中央常务委员、台北市党部主委。在当时国民党内的台籍人物中，除了谢东闵等「半山」以外，林挺生的地位之高，可说是无人能出其右。
    一九六九年，林挺生担任台北市议会第一届议长，一九七一年担任中华民国出席联合国大会代表，一九七五年更担任全国工业总会理事长，深得蒋经国信任。相较于台湾其他的大资本家——如王求庆和蔡万春等——不涉入党政活动的作风，林挺生不只获得国家在经营企业、垄断市场上的协助，更直接进入国民党高层担任政治要角，成为党国工业资本家的代表性人物。

    政府优惠保障，大同享誉全台

    随着林挺生政治地位高升，大同公司的企业版图及声誉，也一步步迈向高峰。一九四九年大同开始生产电扇，一九六○年开始生产电锅，一九六一年开始生产冰箱，一九六四年电视厂、冷气厂完工投入生产。一九六八年大同电扇第一次外销日本，当时被认为是台湾工业化的重要里程碑，证明台湾的工业产品，足以通过日本严格的品质要求，加上朗朗上口的「大同大同国货好」广告歌曲，大同公司在一般人心目中，建立起「民族工业」的形象。许多表演艺术，如「这一夜，谁来说相声」等，都以大同电视及大同宝宝作为一九七○年代的标记。许多年轻人就在这种形象的影响下，满怀憧憬地进入大同公司；一位工会干部这样回忆着：
    「对阿生仔（大同工人对林挺生的昵称），我们也是真感心，不过有好的一面也有坏的一面，总共来说，我们对林挺生是又爱又恨。当时我们做的电扇、马达、电锅、电视机大同拢是第一，从这个角度来看是可以称赞他，虽然是台日合作，但是品牌是大同打出来的，这对民族自尊心、国格是有帮助的。」
    一九七○年代正是台湾经济开始起飞的时代，家电需求量大增，连带提高了大同公司的营业额与利润。在石化业兴起之前，大同公司一直是国内最大的私营企业。除了大同总公司以外，林挺生也不断成立集团企业、扩大经营规模，并将公司触角伸向海外。一九六六年成立台湾通信工业公司及大同电子公司，一九七○年和国民党合资成立福华电子及中华映管两家公司，一九七二年则成立大同美国公司、大同新加坡公司、大同三峡厂以及大同板桥厂，一九七三年成立尚志化工公司、大同中文电脑公司，一九七五年成立大同中外贵金属公司、大同日本公司、一九八○年成立大同世界公司和大同英国公司，大同逐渐成为多角化经营的跨国集团。
    一般的财经杂志在回顾大同「王朝」的兴起过程时，多半归功于林挺生过人的领导及管理能力。其实，林挺生固然有其贡献，国民党政府所给予的保护和优惠，才是大同能获取暴利、迅速扩张的原因。
    正如许多产业研究所指出的，台湾的大财团在成长过程中，大部份都曾经得到国家政策的协助，享有垄断市场的特权，并取得超额委员会。在一九八五年以前，政府严格阵线国外家电进口，使得经济起飞所带动的庞大家电需求，全部由大同公司为主的国内厂商所独占，提供了大同一个绝佳的利基。
    家电业的内销市场受到国家的保护，外销市场上则享誉国家的补贴。例如大同大龙厂，就在一九七四年依奖励投资条例规定，成为免税工厂，享誉外销免税的特权，使得大同产品在日本以及美国的市场不断扩大。一位受访的工会干部，描述大同等企业如何透过政府的保障，让国内消费者付出重大的代价：
    「台湾当时的技术水准并不进步，连牵引机都没有办法自制。大同公司大玩两手策略，外销日本的电风扇品管检查较严格，而且价格较低，卖给台湾的产品品质较低，价钱却很贵……」
    除了受惠于政府对家电业的保护之外，大同在七○年代国家重大经济计划中，承包了许多大型工程，包括了中钢炉渣处理设备、中正机场变电所等，台通公司更曾经在「爱用国货」、提升国内技术水准的政策之下，以较低的品质，承包了电信局的交换机工程。大同能承包这些工程，并不是因为拥有先进的技术，而是因为林挺生有深厚的政商关系。一九八三年，担任交通部长的连战，在接受媒体专访时，就曾经无奈地表示购买台通的交换机，对政府来说其实是一种负担：
    「这是个难题。因为电话是唯一的电讯设备买主，现在多买一具，将来就是多了没用的一具。但是帐不能这样算，当然电信局希望马上就不要买，但是也必须照顾到（台通）几千个员工的生活，所有想来想去也就是这样。」（天下杂志，一九八三年七月）
    大同的兴起，不单是林挺生「天纵英明」的结果；大同公司所承包的公共工程，其实是国民党政权给予大财团的特权。我们并不否定林挺生的努力；但是倘若没有国家给予大同的保护和优惠，大同集团也不会有今日的规模。

    大同宝宝风光不再

    一九八一年，大同公司制成首部国产录影，同年亚特兰大厂开工，一九八三年与美商合资成立大同奥的斯电梯公司。虽然在八○年代，大同集团仍然不断扩张，但相对于七○年代的荣景，大同的发展却陷入困境，不但民营企业的龙头地位被别的集团抢走，甚至有好几年的获利率都接近于零。
    一九八○年代大同集团的经营瓶颈，是由下面几个因素造成的。
    首先，八○年代的台湾家庭中，电锅、电冰箱以及电视机等基本家电都已经相当普及，根据一九八三年的统计，台湾每一百户有九十九台电锅，七十七台电视机，相较于过去，内销业务已经没有太大的成长空间。
    其次，由于韩国大财团的兴起，短短几年之内，台湾家电业者在美国、日本的外销市场占有率节节衰退，败给韩国的三星、金星以及新闻的家电公司。一九八二年，台湾收音机外销负成长百分之十二、彩色电视机负成长百分之四十三、电唱机负成长百分之六十三。直到今天，台湾家电业在欧美日市场上都不是韩国的对手。
    最后，从一九八五年开始，政府解除了外国家电进口的禁令，再加上石油危机所导致的全球不景气，大同的营运跌入了谷底。一九八一年，大同公司税前获利率只有百分之一点六七，加上营业外收支后更呈现了亏损的状态。一九八二、八三两年股票连续跌破十元的票面价格，一九八五年股价亦仅十块半。一九八六年，大同的获利率仅达百分之二点二，在天下杂志的台湾一百大企业中，获利率排名倒数。在这样的背后下，大同公司才加速推动员工认股，其用意不仅是要让员工成为股东、分享公司的委员会，更想以员工的钱来支撑公司摇摇欲坠的股价，让员工分担股票下跌的风险。
    在八○年代，大同公司所受到的冲击还不止于此。一九八五年，十信事件爆发，暴露了大财团非法吸金的问题，大同集团再度受到严重的打击。
    以员工存款为名义非法吸金的作法，创始者正是大同公司。从一九五七年开始，大同就以合法的员工存款为幌子，非法吸收了大笔资金，作为公司财务周转之用。据估计，一九八五年大同的存款规模已达一百亿台币，不但占公司资产总值的百分之四十，规模甚至超过高雄市银行，俨然成为一只庞大的金融怪兽。
    在十信事件的刺激下，存款人对地下银行失去信心，大同的地下金融整体被挤兑达三十亿台币，整个集团摇摇欲坠，连不轻易在媒体前曝光的林挺生，都亲自出来向存款人保证「大同不会倒」，可见挤兑的影响力。后来，由总统蒋经国亲自下令三商银提供金援，大同才勉强度过难关。一直到一九八七年，大同公司的财务状况都相当差，获利率低、负债比率高、自有资金不足，一九八五年的资产负债比，更高达百分之三百六十，远高于台湾整体平均及同业水准，自有资金比率仅占百分之二十一点七，整个公司处在危机边缘。

    产业升级，转亏为盈

    这样的财务窘况，一直持续到一九八八、八九年间才告纾解。在这段期间，大同逐渐从一家家电制造公司，蜕变成一个以资讯产品为主的高科技企业。一九八三年，资讯产品占大同公司营业额的两成，一九九三年时，这一类产品占了营业收入的六成以上。当年大同的营业额衰退了百分之四点四，但是税后纯益却高达三十五亿，是一千大制造业的第八名，其中有二十八亿是转投资中华映管公司所得，资讯、通讯、自动化产业取代过去的家电、重电，成为大同公司的主流产品。
    中华映管公司成立于一九七○年，大同持有股份近九成。当年林挺生为了生产电视而投资华映，连续赔钱十五年，才转亏为盈，累计亏损了十二亿新台币，其间全靠大同公司的资金调度来支撑债务，如今，映像管却成为大同资讯部门的金鸡母，一年几乎赚进一个资本额，利润高达三十亿元。
    中华映管公司连同马来西亚厂在内，是全球最大的映像管厂，共计有十二修生产线，大陆还有三条可以扩充产能，生产的映像管不仅供应大同的个人电脑，更卖给其他厂商。近年来，台湾个人电脑产业蓬勃发展，带动监视器一年二千万台的市场，国内华映和飞利浦二家映像管供应商，也仅能满足四成的需求，形成华映今日的成长契机。中华映管的成功，是大同集团转型的象征，目前大同更跨足到硅晶圆、以及液晶显示器的研发与生产。
    除了集团本身的转型外，大同早年低价购买的庞大土地资产，在房地产狂飙的情况下价值暴涨，也对大同的财务调度产生相当大的帮助。据估计，一九八九年大同所拥有的房地产市价达四百亿元，光售出一栋大楼给中国人寿，就赚进十八亿元，处分资产所带来的净收益达三十多亿元，这些收入也对大同公司的财务状况，助益良多。
    大同集团在一九八九年度过难关，进一步扩张，并不断将触角伸向海外。一九八八年，大同整厂输出至印尼，生产映像管用电子枪，成立大同美国电机公司，并在国内推出具有杜比音扬效果的音响以及32位元电脑。一九八九年在泰国设立映像电子枪工厂，陆续将许多生产线移到东南亚，并在英国设立大同英国公司显示器厂。就在这两年，随着股市的狂飙及营运的改善，大同股价摆脱十元上下的低水准，不断向上攀升。近年来大同公司积极地从传统产业转变为高科技产业。这样的努力已有初步成果。一九九九年大同公司电子产品的产值已经过了传统家电产品的产值，因此在股市的类别中从机电股转变成为电子股。近年更积极投入热门的TFT-LCD的生产，期盼为给集团带来新的高峰。然而公司开始赚钱之际，对那些在公司最艰困的时期还借钱给老板的员工，林挺生并没有给予任何回馈，反而打压追讨股票的工会干部、激发劳资冲突，促进了大同自主工会的诞生。

    老板大胆违法，赔上公司形象

    在摆脱八○年代阴霾营运，逐渐走上新的发展轨道之际，大同集团却失去了以往良好的社会形象。国内外接二连三的违法事件，让大同从七○年代的民族工业形象，转变为不守法令、财大气粗的财团形象。从一九八九年开始，林挺生公然违反劳工局裁员定，更施展铁腕违法开除工会干部，舆论哗然。
    林挺生的违法行为不仅止于此；为大同赚进大量利润的中华映管，也涉及不法。过去林挺生并未循正常管道，从大同转移资金到中华映管，反而为了逃税及逃避股东会的监督，利用预付货款的方式搞利益输送。一九九○年，财政部裁定大同与关系企业财务往来交代不清，必须补缴上亿元的营利事业所得税。此外，同年大同员工廖添和不满退休金给付过少，向法院提起诉讼，法院判断大同必须补足差额。一九九二年英国政府突击检查，也发现大同英国公司涉嫌非法复制软体。
    这些都还只是较小的法律诉讼，另一个更大的问题是非法吸金。在一九八五年的金融风暴中，大同因为良好的政商关系，幸免于难，同时逃过了司法调查。不过到了一九九○年，这个长期以来公开违法的情事终于遭到举发，检察官主动调查后，以违反银行法对林挺生提起公诉。同时，大同工学院的学校建筑用地，在未获主管机关批准的情况下非法使用，遭到监察院的举发。昔日贵为国民党中常委的林挺生，竟遭到监委举发、沦落至被法院判刑的地步，无论对林挺生个人、或是对大同的社会形象来说，都是很大的打击。
    此外，大同直到一九九八年十月以前，未依照法令提拨退休准备金，还遭到劳委会判定非法使用外劳，影响本国劳工权益。在引发和工会冲突的福利委员会问题上，公司长期拒绝工会合法改选主任委员的要求。一九八八年的劳资争议中，劳工局做出评断时，大同居然荒谬地宣布对劳工局的裁定「不予承认」。一个工会干部指出林挺生的行事作风：
    「在阿生仔的想法里面，政府的什么法令都不重要，那些伊都没有放在眼里，伊自己就是法律！犯到伊的法律就要『杀头』，就是解雇。」

    资讯时代的企管活化石

    所有受访的工会干部、以及各种相关的新闻参与中，都认为林挺生强烈的意志以及个人风格，塑造了大同集团的风貌。大同工会发展的血泪，与他专断不妥协的性格密不可分。
    林挺生与国内其他大资本家相比，的确有其独特之处。他的生活相当俭约，即使家财万贯也依然保持朴素。同时，他对技术研发的坚持，在国内家电业中也独树一帜，大同能在九○年代重新稳健成长，和林挺生坚持投入中华映管、长期从事研发工作有密切的关系，也使得大同能够成功地转型为高科技产业。
    不过，林挺生的个性也对大同公司造成更大的危机。林挺生性格刚硬，对自己的知识与能力有极端的自信，他一直把大同定位为「民族工业」，心怀「当家做主」的责任感。这样的心态，更表现在每周三天、共六个小时，对大同员工和大同工学院学生所上的「经营学」上。从古代的儒家、论语、孟子到近代管理大师的经典著作，都是「大同人」的上课教材，这种资本家兼教师的作法，在台湾、甚至在世界上都是个异数。
    台湾其他大财团所创办的学校，例如王永庆所办的长庚医学院、以及远东集团所办的元智大学等，公司负责人都没有挂名校长。但是为了维击人师的形象，林挺生长期兼任大同工学院的「教授校长董事长」，即使一再被控违法，他仍然坚持这个封号，导致工学院迟迟无法升级，直到一九九九年才升格为大学。这种好为人师的心态，在国内大资本家中，可说是空前绝后。
    虽然林挺生有突破逆境的强韧意志力，坚持投入研发工作，但是强烈的自信，可说是一把双面刃，负面影响同样十分明显。他不容易接受别人的意见，事必躬亲、刚愎自用，严重影响员工的士气。过去林挺生身为国民党中常委，拥有良好的政商关系，戒严时代可以轻易镇压员工，再加上家电产业市场变化较小，集团的运作与扩张不会发生问题。然而这样的威权管理，却不足以应对一九八○年代以后，国际市场环境以及国内政经情势的转变。
    八○年代后，台湾所有的家电业都陷入不景气，但是大同员工的薪水与福利，却远逊于同业的声宝、歌林公司，从获利率、配发股利这些反应营运绩效的指标来看，这两家企业都远高于大同，显示大同在较低的劳动成本上，仍然无法产生较高的利润，可见问题出在威权管理以及僵化的组织上。
    财讯、天下杂志在评论大同的困境时，指出组织僵硬老化、因应市场反应缓慢、管理权过度集中，是大同营运不理想的主因。在大同帝国，凡事都要向林挺生报告，使得整个企业无法集思广益、灵活地面对迅速变动的市场需求。在林挺生主导一切的企业文化下，有创意的管理干部没有发挥的空间，纷纷离开。结果，大同集团的主管清一色都是服从林挺生，极端保守、节俭，不敢对公司经营策略发言的角色。
    为了克服组织僵化所带来的低利润，林挺生所采取的主要管理手段，就是压低劳动条件、降低成本。对员工苛刻的结果造成士气低落，连带降低生产效率。员工不满还遭强力镇压，更造成上下离心离德，抱怨连连：
    「林挺生常会来巡工厂，一年要来巡五、六次，他对巡厂特别有兴趣。……但是每次都畏等他巡完才能吃饭、休息，这点我实在无法忍受，那时都十二点多了，饿都饿死了，……结果大家拢做给他看，他到的地方就有人做，没到的所在拢没人做！」
    「当初进来，大家拢讲大同有多好，说大公司多有制度，不过事实拢不是这样！说是一套做是一套！」
    「外界对大同的评价是不错的，但一进大同后却发现不是如此，里面仍有派系之争，听话、肯做就会受主管重视，林挺生用人也是如此。大家都怕他…」
    「如果林挺生接见你二十分钟，其中大概会有十八分钟是样在发言，工会干部只剩两分钟可以发言，那要怎么办？林挺生讲完十八分钟后，就会接着说『各位有没有意见、有没有问题呀？谢谢，谢谢』一边就走出去了。」

    企业改造，搞错对象？

    大同集团在九○年代有了比较稳健的获利，朝向高技术层次发展。一九九六年是大同发展的高峰，新产品积极进军3C（通讯、电脑、消费性电子产品）市场，公司的重心转移到资讯产业；同时，兴美商合作的大同奥的斯公司承接了捷运电扶梯订单、并计划进军亚太市场，大同亦名列世界第四大监视器制造厂，华映则是世界第一大映像管制造厂；大同并与日商住友合作成立减速机公司，一九九九年华映申请上柜，大同公司出售所持有的股份，预计即可获利一百五十亿元以上，集团总营业达到一千一百九十四亿。
    在一九九四、九五、九六三年股票除权时，大同都稳健地配发二点五元到三元的股利，股价也行政保持在五十元上下的水准，很难想象十年前股价跌破票面的窘况，林挺生在长期亏本下对投资中华映管的坚持，更为财经杂志所津津乐道，真是成王败寇！一九九七年，大同的获利大幅衰退，但仍然得到全国户政电脑系统的合约。
    九○年代，大同所投入的电脑和重机业，都是台湾的明星产业。但是与其他新兴高科技产业的表现相比，大同的发展显得跟不上时代。以原先的资本额及投入电脑业的时间来看，大同公司表现可说是不及格，包括宏碁、英业达、台积电等明星公司成立时，大同集团所拥有的资本远比这些公司更雄厚；十几年下来，这些公司都已经大幅超越大同，一九九七年天下杂志统计的全国制造业排行，大同被电脑同业英业达公司挤到十大集团榜单之外。
    林挺生无法授权、对员工苛刻所带来的阻碍，完全浮现了。例如大同英国厂所生产的电脑原本赚钱，但是林挺生不了解电脑产业的特性，却又依自己独断的意志作决策，在独力开发了和IBM不相容的电脑机种后，不但将之前的委员会亏光，还差点将资本额亏损殆净。
    近几年来，原本主导世界经济的大量生产模式，自一九七○年代石油危机后就陷入瓶颈，无法刺激大量消费而导致生产过剩，同时又因为工序严重的分割，变成是效率不彰的生产方式因此日本、西欧、北欧国家等，都开始发展新的企业组织型态。
    随着台湾的经济成长，大同的产品与台湾家庭胼手胝足经过一段黄金岁月，然而全球变迁的脚步相当惊人，不管多自傲于过去的成绩，林挺生也被迫对大同僵硬的企业组织进行改革。不幸的是，在权威的管理模式下，员工无法参与，所有的改革都成为敷衍。
    大同的企业改造从组织肩平化开始，大部份变革都模仿自日本的做法。例如大同的品管思考圈（QCTC），就是模仿自日本的品管圈（QCC），有趣的是，林挺生在抄袭日本作法之余，仍不忘表现自己的优越性，一位员工说：
    「林挺生唛真奇怪，别人叫QCC，伊偏偏要叫QCTC，说是什么品管思考圈，多一个思考，说品管一定要思考，要升级就一定要思考，结果害大同人都说QCTC，走到其他地方别人都听不懂。」
    品管圈是将原有的流水式产生线，变成一个个的工作圈，在某些程度上，工人可以提出对生产流程与管理的意见，藉由小组合作提高品质与产量，透过这种训练，工人不再只是从事生产的动作，同时也能参与决策、激发创造力。但是到了威权的林挺生手上，品管圈的作法却立刻变质：
    「（品管圈）只有形式上这样做而已，就每个星期找一班来开会，每班轮流，思考那里须要改善，不过后来就愈来愈松了，有二个星期一遍，也有一个月、二个月一遍，因为很多事情反应了也没办法改，林挺生不能接受，品管圈最后就变成大家工作停下来休息，坐下来吃零食，开讲。」
    工会干部表示，大同公司的品管圈没有真正对员工授权、让员工参与，下情还是无法上达。
    在大同，每年都会举办品管圈比赛，评比的标准，就是计算那个单位的花费成本愈少、或材炓节省愈多，工人不断思考如何降低成本的改进方式，但是总会有一个底线出现，在成本无法继续降低的情况下，只好增加劳动强度，山穷水尽时，就只有骗老板了。于是，每年的品管大赛就变成了一场场「说谎大赛」。最后，生产过程中的材料浪费等问题依旧存在，只是被作假掩盖掉而已。
    大同公司所实施的员工提案制度，也落到同样的下场。由于员工无法真正掌握劳动过程，按件计酬的员工提案制度，就变成作业绩赚外快的方式，基层员工拚命提案，导致奖金浮滥，在减少奖金之后就没人愿意提案了。于是，公司又规定各单位提案必须达成一定的数量，基层主管只好想办法叫员工随便应付一下。企业改革，变成主管欺上瞒下、员工作表面功夫的荒谬剧。某位工会干部一针见血地指出林挺生威权风格的问题：
    「一个人要经营上百人的公司，能够深刻全体员工的状况、谁比较适合什么工作，已经很困难了，更何况是一个两万多人的大公司？所有说要经营上没有错误、生产上没有浪费，几乎是不可能的事情。像大同这样的公司，要节省百分之十的成本，只要有产业民主员工参与，其实很容易做到。」
    八○年代以后，传统威权、官僚化的管理模式，逐渐无法面对快速变化的市场，许多经济与企管研究都指出，只有让员工充分参与决策、发挥创意的制度，才能维持企业高度成长，相反的，管理权集中于少数高层菁英的体制，将逐渐被变化快速的市场所淘汰，美国电子业的兴衰就是最好的例子。美国东岸的一二八公路区原本是世界电子业的中心，但在大公司威权管理下，逐渐失去了竞争优势，而被硅谷所取代。大同的没落，无疑是林挺生威权管理所带来的最大后遗症。
    除了组织僵化、缺乏弹性之外，林强人统治所带来一个更大的问题，就是企业第二代接班的危机。早在一九八○年代，新闻界就指出林挺生的长子林蔚山虽然位居总经理，但几乎没有任何经营实权，所有决策都操在林挺生一个人之手，甚至到九○年代也没有太大的改变，可见林挺生连儿子的能力都不信。长期事必躬亲的结果，使得大同没有办公室培养出一批杰出的经营团队。一个工会干部这样表示：
    「比较有主见的主管往往与他不合而离开，剩下的都是唯命是从的乖乖牌。就连亲儿子林蔚山建议大同朝向『多角化』经营，都被他嗤之以鼻。在大同公司七十周年庆中，已经接掌总经理职位十六年的林蔚山在致词时，仍然开口必言『在董事长英明领导下……』。典礼结束后业务处总处长王安崇带领一千多位专卖店、服务站代表，对着林挺生高呼『万岁！大同万歳！』突然令置身其中的人恍如回到百余年前的封建君主朝代。」
    就像历史上所有专制王朝一样，接班问题是个无解的难题，林挺生的大同帝国也是如此。林挺生两位太座五个儿子，身居集团中五个不同公司的负责人，彼此之间又屡屡传出不合的消息，使得企业第二代的接班面临考验。一旦林挺生退休，大财团中常见的兄弟阋墙现象，恐怕难以避免；即使接班问题顺利解决，这些长期处在父亲阴影下的儿子们，是否能够投票起大局，也相当令人担忧。
    总之，大同公司的企业改造，似乎应该先从老板们的头脑改起。

    资本家的六字箴言

    威权的管理模式下，大同公司没办公室集思广益，唯一能打的就是低成本战。林挺生对成本的控制相当严格，要求每一个生产流程必须收入大于支出。其实这就是被台湾企管界不断吹捧的学者波特（Michael E.Porrer），所提出的研发、采购、生产、行销、配送、售后服务，均有附加价值的「价值炼」理论，但林挺生以自创语言来表达，这就是：业、设、购、产、销、务六字口诀，也就是从产品设计开始，采购、成本、控制、制造、行销与交货到售后服务，都要量入为出，发掘每一个工作流程的附加价值。后来林挺生又修改口诀为「性能优越、品质可靠、交货准时、服务快优、访销尽心，收入大于支出」，号称「六大根本力」，透过林挺生朝夕的耳提面命，让一千余名课长级以上的干部琅琅上口。林挺生为确认督导员工量入为出，大同内部十万元以上的支出，都要样亲自批准。
    低成本策略的另一个作法就是外包制度。在台湾，中小企业以特有的变形虫生产体制傲视全球，缔造了令人钦羡的经济奇迹。这种变形虫的生产方式，靠的就是广大的协力网络、家庭代工和外包制度。在这些网络下，每天辛苦讨生活的，大部份都是低薪资、无保障的女性劳动者。
    为了直接降低成本，近年来大同也开始实施外包制度。外包制度分为二种：一种是厂内外包、另一种是厂外外包。厂外外包就是一般所称的外包，例如协力厂、卫星工厂、及家庭工厂等，本厂将设计图画出，外包厂商就依图型制造产品。
    厂内外包的情形就比较繁复，比如以往和大同合作得不错的厂商，整条生产线搬到工厂旁，就是一种厂内包工制度。所以在大同公司的工厂旁边，总有几间小房间，名为「黄昏班」，外包人员就在里面工作，他们跟一般的员工差不多，穿着同样的衣服、做着同样的工作，只不过没有直接受雇于大同公司罢了！这些工人不少是厂内员工或家属，或是一些已经退休的员工，利用下班之后继续做工。一位工会干部认为：
    「这些外包的使用，技术上来说是降低成本，其实是打压工会啦！工厂中有一群人在吵，另一群不是工会的人就不吵，你看这会怎样？公司根本不理你！」
    此外，钻法律漏洞以及运用低工资的劳动力，也是压低成本的法宝。大同公司利用融资中华映管，利息收入却逃税，并且曾经被劳保局指控，在一九八三年逃漏劳保保费没有替一千七百八十六名员工加保，而处以七百二十六万元的罚锾。
    在一九八○年代中期以前，大同公司压低人事成本的招数，就是利用与大同工商等高工建教合作的机会，变相使用廉价劳动力。一九八七年，劳委会专案检查小组发现大同公司非法运用建教生，大部份的学生在工厂里面连续工作十四天都没有休假，其中有些人每天的工时更超过十一个钟头。
    除了违法使用廉价的建教生之外，近年来，引进外劳也是企业降低人事成本的方法之一。例如大同三峡厂多是3D（高温、噪音、落尘）的工作，各单位都得以引进外劳，现在只剩下大同奥的斯没有聘雇外籍劳工。工会干部刘庸笑称，他的单位放眼望去都是一片「黑梭梭」，好像是到了国外。近年来，大同各子公司要求未达法定退休条件的员工提前退休的作法，也方兴未艾。
    林挺生对劳动条件处处压榨的「六字箴言」，大同公司工厂内外外包制度的引进，以及外籍劳工的雇用，呈现出「企业改革」的真面目。由多年来对劳工的苛刻态度，也使得工人们的怨恨不断累积。
    让我们回到一九八八年二月。
    在曾水鉴一张传单的激发下，中山北路大同总厂、三峡厂、板桥、大龙厂、北投厂，一直到桃园各厂区，上万名大同公司的员工在没有预谋的情况下，创造出怠工一整个礼拜的奇迹，摇撼了大同帝国的政权。然而这次意外的怠工事件，只是劳资冲突的开端，大同工会对抗老板威权统治的战争，才刚刚开始。

大同集团的家族成员
 | 陈秀峦 | 长子林蔚山—大同公司总经理 长媳郭文艳—大同公司执行副总经理 二子林蔚东—富鼎证券投资信托公司董事长 二媳施瑶珍—大同英国公司总经理 长女林伦宽—大同美国公司董事长 前夫孙 黔—曾任大同美国公司总经理 二女林静宽 女婿詹克己—大同公司中央研究所所长、大同大学董事长 三女林修宽（殁） 女婿陈锦恒—大同美国科技公司总经理
林尚志 | 林挺生 |
 | 刘金（殁） | 长子林镇华—大同柬埔寨公司总经理 长媳余玫静—大同大学讲师 二子林镇源—中华映管总经理 二媳温静如—美齐家电总经理 三子林镇弘—大同公司执行副总经理、大同奥的斯总经理 长女林淑明—大同尚志化工公司董事长、大同亚瑟顿公司董事长 次女林淑贞

大同企业集团组织简图
股东会 董事会 董事长 总经理 经营会议 | 监察人 协理 | 稽核委员会 |  |
 | 总公司 秘书总处 业务处理 采购处 人事处 财务处 产品企划处 工程委员会 机购审查委员会 环境保护委员会 工业安全卫生处 中央研究所 | 全球资讯、通信、 家电电子系统事业处 电脑总厂 资讯系统业务处 资讯通信事业处 电信处 家电外销处 PC外销处 RISC系统处 经营资讯处 多媒体视讯开发处 | 台北总厂 板桥 重电事业部 三峡厂 重电桃园一厂 重电业务处 系统工程处 显示器事业部 显示器厂 业务处 | 自动化厂 家电桃园一厂 视讯电子厂 重电桃园二厂
 | 国外投资经营公司 欧洲地区 大同世界公司 大同英国公司 大同荷兰公司 大同世界德国分公司 美洲地区 大同美国公司 大同科技公司 大同通讯公司 大同加拿大公司 大同墨西哥公司 大同显示器墨西哥公司 大同美国电机公司 亚洲地区 大同日本公司 大同印尼公司 大同泰国公司 大同新闻公司 大同柬埔寨公司 大同公司韩国事务所 大同公司香港事务所 大同上海公司 富士电化大同泰国公司 | 国内投资经营公司 中华映管公司 桃园厂 杨梅厂 华映马来西亚公司 马高林公司 中华映管福州公司 中华映管英国公司 中华凸版印刷公司 中华电子投资公司 大同林业营造公司 协志工业丛书公司 尚志投资公司 尚志化工公司 尚志精机公司 尚志货柜公司 大同检测公司 大同奥的斯电梯公司 大同富士电化公司 尚志半导体公司 大同住重减速机公司 | 台通公司 福华公司 坤德公司 大同压铸公司 台北工业公司 协志科技公司 大同园艺公司 尚志造漆公司 大同亚瑟顿公司 大同中外贵金属公司 大同发那科自动化公司 大同大隈公司 |
注：参考大同公司八十七年度年报。


第三章 新芽破土！

［第三章］

新芽破土！

· 劳教小辞典2　雇主可以取消工会干部请会务假的权利吗？

    这些劳工终日与机器为伍，根本没机会接触公共事务，所以读书会刚开始并不是很顺利，但是俗语说「互相漏气求进步」，就在吵吵闹闹的过程中，成员学会了开会的经验、说话的技巧、尊重别人的态度，以及民主的程序。工会的雏形，就在工厂外的小天地中悄悄萌芽。

    戒严解除之初，台湾人民的政治启蒙才刚开始，更不要说组织工会了。大部份工人对工会干部的印象，与管理阶层、国民党党务人员差不多，会员对工会运作的理解，仅止于每逢劳动节赠送的保温杯、肥皂等礼品。工会到底是什么东西、我们为什么要组工会？筹组大同三峡厂产业工会的工作开始进行时，干部们所面对的就是这些基本问题。
    其实，任何一个吃人头路的受雇者都知识，在面对资方的权威时，劳工都是孤立无助的，个人情绪化的反弹或抗争，只会造成失业与饥饿。所以，无论是蓝领或白领受雇者，在面对资方或管理监督时，都不可能单打独斗，只有团结起来，组织工会采取集体行动。团结就是力量，这是三岁小孩都知道的道理。
    但是在解严之前，台湾的工会组织却无法集结劳工的力量，为什么会这样呢？因为台湾工运受到国民党威权体制的长期渗透与打压。一方面，由于戒严法实施长达四十年，任何民间自发的集会结社、游行抗争，都会遭到白色恐怖无情的镇压；另一方面，国民党又对工会采取由上而下的扶植，生产事业党部与调查局的特务渗透工会、把持会务，使得工会失去了抗争的能力。
    什么样的公鸡不会斗？答案当然是「阉鸡」了，台湾劳工就把这种被国民党或资方把持、不会斗的工会，戏称为「阉鸡工会」。
    大同工人推翻阉鸡工会的故事，应该从三峡厂开始说起。

三峡厂工会的创造者

    早在一九八○年代初期，三峡马达厂的许守活、江清通、涂星满、王苏华等，这一群「不听话」的员工，就常常利用吃饭或下班时间聚在一起，讨论公司里的安全卫生等问题。大同的安全卫生委员、福利委员及劳资会议代表选举，过去都是资方暗中操盘，董事长钦定的人物当选，根本无法为员工争取权益。但是在一九八四年的选战中，资方竟然「头壳坏去」，贴出公告，允许员工参与选举。这个突如其来的转变，给了许守活等人一个大好机会。为了和资方暗中推派的人选较劲，劳方第一次在工厂内张贴海报，宣传劳工意识及参选的意义。
    海报炒热了选举的气氛，让资方颇为紧张。后来，涂星满当选三峡厂的劳资会议代表，王苏华和许守活则选上福利委员。然而在选战之后，劳方才发现总公司的工会，是由资方把持的阉鸡工会，在阉鸡工会推派的安全卫生委员、福利委员阻挠下，根本不能为劳工争取权益。脱离总公司、改组新工会的想法油然而生。
    「我们缴钱给总公司工会，它居然不为我们讲话，这不是『养老鼠、咬布袋』，又是什么？所以，我们要取而代之。」
    木讷、害羞是许多人第一次看见许守活的印象。三十八年次的许守活，淡水工商三专毕业，拥有当时的高学历，却自认为不适合朝九晚五坐办公室的生活，而选择了劳工工作。三峡厂的管理阶层大概没有想到，筹组工会的发起者，竟然是害羞、有时讲起话来还会结巴的许守活。
    「其实我的个性是属于比较叛逆的，这是受到我阿爸的影响，因为我阿爸在学生时代就碰见过谯叭年事件，他常常会和我说一些日据时代的事情…，而且我二哥也经历过二二八事件，他们常常会和我谈这款的代志，所以我对政治事件有较早的启蒙。」许守活回忆说。
    由于这样的家庭环境，再加上喜欢读书，各种党外杂志，「自由中国」、「政论杂志」等等，都成为许守活钟爱的读物。高中时代，由于「堵烂」国民党，他不愿成为党员，到了当兵的时候，全连包括他在内，就只有三个人没有加入国民党，在军队中备受刁难。
    役毕之后，许守活在三重埔的一家电线工厂上班，工作环境非常恶劣，老板根本漠视工厂法的规定，员工一天常工作超过九小时，一个月也只放二天假。就连国定的选举假，老板都只让员工休息两个钟头出外投票，之后必须再回工厂上班。大部份员工根本不知道投票日可以放假，只有许守活例外，他整天没去上班。老板要处罚他，他却老神在在地说：
    「报纸上早就说投票日全国放假一天，而且法令上也是如此规定，我只是行使法律赋予我的权利」。从此以后，那间电线工厂再也没有人在投票日上班。面对老板知法犯法，许守活常常在工厂会议中拿着六法全书和头家理论，迫使老板修改工厂的规定。渐渐地，许守活开始有筹组工会的念头。
    许守活筹组工会的愿望，随工厂搬迁而落空。从电线厂离职之后，他进入大同公司三峡厂，从一名生产线上的仓库工开始做起，虽然苦无机会，但他的心里还是惦记着组织工会这件事。
    创造三峡厂工会的另一位关键人物江清通，则行动务实、不擅多言，在样身上看到的就是台湾劳工吃苦耐操的纯朴性格。「清通仔」来自云林贫穷的农村，职业学校机械科毕业，由于家境贫寒，当完兵第二天就上台北找工作，想赶快赚钱，减轻家里的负担。
    北上之后，江清通曾在台湾三洋电机工作过，之后又到南亚纤维厂，纤维厂八到十二小时的轮班制使他身心俱疲，兴起换工作的念头。进入大同公司后，江清通从品管工作做起，之后调到设计单位。由于设计单位常在外面和客户接触，使得江清通有更多的机会增长见识，开启了他的视野。
    此后，清通仔开始阅读党外的民进报，利用出外或下班时间，站在龙山寺前听党外人士演讲，或者到党外侯晴耀人的竞选服务处溜跶。一九八七年八月，他经过台北县长侯晴耀人尤清的竞服务处，无意间收到「台湾劳工法律支援会」举办劳工教育课程的宣传单，对于当时完全没有劳工意识的江清通来说，根本不知道劳工教育是啥米碗糕，只是抱着好奇的心态，就把报名表拿了回来。
    「当时劳教的讲师有林子文、唐云腾、汪立峡、郭吉仁及赖劲麟，大伙儿那时都不知道上课的内容是些什么东西，只是觉得看起来好像还不错，就决定一起去报名上课。」江清通说。
    一九八七年十月，许守活、江清通、涂星满三人参加了劳支会开办的「劳工讲习班」，一个月共上了十二堂课，让他们对劳工法令与工会组织有了初期的认识。后来，许守活利用一九八八年的元旦假期，单枪匹马到乌来迷你谷参加劳支会所举办的工运干部营队。在这次营队中，活跃的远东化纤工会、桃园客运工会的干部们，在上课期间的高谈阔论，让许守活觉得很震惊。
    「我突然发现别的工会干部都很冲，大家甚至敢谈工人革命之类的话，那次会议，打开了我的眼界。」
    与江清通、涂星满、郭淑宝等好友分享这次经验之，大家已经有了组织工会的共识，年终奖金怠工更有推波助澜之效。在怠工期间，许守活成为工人们的情报中心，记录了许多带头抗争者的名单，然而他却对同事们说：
    「莫名其妙起来的抗争，一定会莫名其妙地倒下去，它不能持久，我们要长期争取权益，需要一个组织化的工会。」
    心思细密的许守活认为，如果组工会要一举成功，所有发起人都必须有批判体制、反抗公司的意识，才能抵抗资方强大的压力。于是，许守活、江清通先从看党外杂志的同事开始着手，拉了大马中心的黄宗溢、钢铣中心品管课的郭淑宝、以及钢铣中心的杨福富来商量，又透过杨福富找来了刘庸、庄仁诚等人。
    从小生长在三重文化南路的刘庸，十六岁国中毕业后就进入了大同公司。小时候的生长环境龙蛇杂处，附近除了有警备总部、眷村、还有各帮各派，因此，类似暴力武打片中打打杀杀的画面，他早就习以为常。
    看惯了这些血腥暴力，刘庸对人性相当失望，总以为人生是黑白的。直到他加入了合唱团，认识音乐，他才有了一些光明的希望。常笑自己是「上班一条虫，下班一条龙」的刘庸，下班后可真是生龙活虎：「我当时最高纪录可以一次参加八个合唱团，除了民国六十七年时加入的大同公司的合唱团外，反正只要有合唱团的地方我都会去。」刘庸那时候在工厂里想的只有唱歌，在工会现场也是哼哼唱唱，根本不知道什么叫做工会。由于从小看惯了刀光剑影，结果也养成刘庸「好管闲事」的个性，常为同事强出头。
    「由于这种爱打抱不平的性格，让我在我们单位变成很出名，全单位的人都认识我，只要有事就会跑来找我」。
    由于全厂都知道刘庸这一号人物，许守活在筹组工会找人时，特地透过同事找到了刘庸。每天收工之后，所有的工会发起人就到郭淑宝、以及庄仁诚二人家里开讲，先从读书会开始，学着阅劳工法令，讨论组工会的目的，并且找劳支会的工作者来上课，逐渐凝聚成员的共识。
    「那时候我们还很怕，开会的时候都偷偷摸摸的去，怕人家跟踪，才刚解严而已，大家都不知道组工会会有什么后果，会不会被抓去关……」许守活说。
    这些劳工终日与机器为伍，根本没机会接触公共事务，所有读书会刚开始并不是很顺利，但是俗语说「互相漏气求进步」，就吵吵闹闹的过程中，成员学会了开会的经验、说话的技巧、尊重别人的态度，以及民主的程序、工会的雏形，就工厂外的小天地中悄悄萌芽。
    「我们就一步一步慢慢来，从最基本的训练开始。起初，我们连拿麦克风说话都不会，不过就慢慢训练，每个人轮流上台当主席、司仪，学开会的技巧。」
    许守活秘书长赖劲麟负责从旁协助，「就算大家在谈一些不重要的代志、或是为了一些小事情吵半天，他都会很有耐性地听人家讲完，然后才继续下去，也不会说谁讲的东西不重要，让我印象很深。」许守活说。后来，脾气不好的干部们都收敛起急性子，开始有耐心地倾听别人发言，不再随便打断别人的话，讲话畏畏缩缩、结结巴巴的人，在发表意见的时候，口才也渐渐流利起来。
    每个星期的法令训练，就成了干部们的定期聚会。至于筹组工会需要的开会记录、文宣制作，则交给江清通负责。
    「那时的电脑还不是很发，而且又不是人人都会用，所以我都回去『剥削』我女儿。说到我这个女儿，我实在是很感谢、很心疼，有关工会的所有文件都是我女儿弄的，连文宣也是。有时一弄就弄到三更半夜，别人都不知道。」
    一九八八年三月十日，农历年后不久，工会发起人送件到台北县政府申请成立，三月廿二日，台北县政府核准筹组工会，一切似乎都还相当顺利。

三峡厂产业工会筹备会的两张传单

    【传单一】您知道每日、每周，假日加班费用的计算方法吗？您了解劳动基准法、公司服务规章所规定之加班费计算法吗？您知道工作服是我们薪资的一部份吗？也许各位不了解，但是大同产业工会知道，也了解，长久以来我们缴了会费，为什么？它不能为我们争取应得的，为什么任凭公司欺瞒我们，而不指正？如此的工会我们还能信任它吗？需要它吗？希望各位记取去年我们争取年终奖金，而工会理事长到劳支会去出卖我们，所说的那一席话。醒来吧！同仁唯有团结一致，才有力量。…

    【传单二】工会是代表什么？您了解吗？您知道工会对劳工的重要性吗？您知道什么样的工会才能为您争取应得的权益？相信各位都知道工会的重要性，但那又如何？大同产业工会存在公司的历史已久，但是他曾为我们争取些什么？没有。反而是帮助公司压榨我们，订定不合法的制度，胁迫我们假日全体上班，扣留我们的股票。它还能依靠吗？您还需要它吗？我们应该早日摒弃它、离开它，重新建立一个属于我们自主的工会。…

历史转捩点：唐聪明事件

    或许是台北县社会局劳工课「太过热心」，发起工会的消息，很快就传到了资方的耳朵里，工会发起人名单遭资方掌握，打压劳工的小动作不断。三月中开始，主管三不五时就把发起人名册中的员工，叫去「关心一下」，或好意规劝、或语带威胁，软硬兼施，但劳方对他们的质询不是随便敷衍、就是立场坚决，主管们的打压终于变本加厉。
    最糟的是，在资方的封锁下，一般员工对三峡厂工会为什么要独立出来、能够给会员带来什么好处等问题，仍然懵懵懂懂。直到公司强制认股引发员工不满，以及唐聪明事件的触发，工会才顺利成立。
    大同公司要求员工认股，又规定其股份不得任意使用的@习，由来已久。林挺生以职工福利金贷款给员工，分期购买公司股票，期满之后员工却不能领回股票、也不能亲自出席股东会。这一次，公司为办理七十七年度员工认股作业，在一九八八年三月底以公告方式，要求员工必须在资方指定的元大证券办理开户手续，同时指示「代理人」栏及「通讯住址」留白，由公司统一代为填写。此外，资方还要求员工必须将认购的股票，交由该公司职工福利委员会保管，除非离职，否则不得领回。员工对此积怨已久，唐聪明事件成了一连串抗争的导火线。
    四月一日，三峡厂产业工会发起人会议及第一次筹备会的前一天，资方见劳工组织工会的心意坚决，突然将发起人之一，钢铣中心的作业员唐聪明，调往高雄重电站，调职令上并未书写任何调职理由，并注明三月二十五日生效，换句话说，唐聪明已不是三峡厂员工、甚至已经旷工好几天了。同时，厂长林镇弘开始约谈许守活等人，表示不希望他们成立工会，引起劳工极大的反弹。工会筹备会在三月二十三日收到县政府的核准公文，大同公司三月二十五日就即时发出调职令，更导致发起人的恐慌。
    四月二日早上的工会筹备会，资方不但拒绝出借场地、还不准劳工请假开，劳工只好使出怪招，利用午餐时间在大门口召开第一次筹备会，没想到刚要坐下来开放时，厂方竟然打电话到警察局，说「劳工要暴动」，三峡警察局局分局长亲自到场，以妨碍交通为由，干扰会议进行。
    四月九日，三峡厂员工和自主工联筹备会的干部，到位于中山北路的大同总公司前高举布条，抗议大同公司调动唐聪明，意图阻挠三峡厂成立工会，员工高呼「工会自己组，工人有前途」、「誓死保卫唐聪明」等口号，工党的汪立峡、劳支会的郭吉仁、及大洋塑胶产业工会胡福正等人，也加入声援的行列。然而资方却对媒体表示，由于台币持续升值，大同公司外销利润减少，所以要扩大内销市场，增推销人员，因为唐聪明各条件非常适合这个工作，所以才将样调职。但唐聪明是钢铁中心的技术员，新业务显得和其专长不合。
    四月十三日，唐聪明被总公司人事处处长王守德约，并递交旷职联络单，内容如下：「台端至三峡厂上班至本日（四月十三日）为止。希台端于四月十四日起自行前往高重电服务站报到，否则依旷工规定处理。公司规定旷工三日以上，依服务规程第三三条之规定，应予免职处分。」唐聪明则以该决定违反县府调解程序，当场拒收。
    工会干部们认为如果唐聪明被「杀头」，而其他人默默接受的话，最后一定会被资方个个击破，不抗争也是死路一条，所以就算冒着全部被开除的风险来抗争，也要挺唐聪明到底！没想到他们竟然一举获得员工的广泛支持。
    四月十四日午休时间，工会筹备会为保卫唐聪明，在厂内发动群众运动，各部门三百多名员工自动加入抗议。对许多积怨已久的工人们来说，这是他们的第一次经验，不但没有感激恐惧，反而觉得十分好玩。大伙兴高采烈地拉开布条、举着抗议手牌，绕着厂区游行，吶喊抗议口号，为了唐聪明，钢铁中心更发动集体罢工，其他生产线也都呈现停顿的态度。南亚纤维厂工会的蔡清泽、华隆中和厂工会的何俊亮、劳支会郭吉仁等人，也到场声援。这种自发性的集体行动，让平时习惯林挺生权威的管理阶层惊吓过度、束手无策。

台北县大同股份有限公司
三峡厂产业工会筹备会抗议声明

    一、唐聪明为本会主要发起人，而林挺生未经其本人同意下，竟发出人事调派令，限其四月六日前往高雄重电站报到当业务员，严重违背工会法劳基法之规定，本筹备会决全力声援唐聪明之权益，要求资方撤回该人事调派令，并回复原单位工作，以维护法令之尊严。二、本会九位筹备委员为筹备，已有六位受到资方约谈、资遣等打击，本会特予警告，尔后若再有类似情事发生，则本会所采取行动之后果，概由资方负。三、台北市大同股份有限公司产业工会，……，向台北县政府函告，欲取消本会筹备工会之权益，试问有何法令依据？况且该工会本应于七十六年五月任期届满，却未依法令改选，则该会当属非法组织，而台北市政府身为主管机关竟纵容至今，不知其理安在？、本会发起人会议，已于四月二日依法召开，而台北县政府并未派员参加，实属失职，只以电话联络要求暂缓本会发起人会议召开，事后于四月五日以七七北府社四字第九三三八三号简便行文，不禁使人怀疑政府贯彻劳工法令，照顾劳工之决心，本会再次呼吁台北县政府，应本正义、人道之精神冲破层层之箝制，给予本会最大支持。（一九八八年四月初）

工会顺利成立，资方秋后算账

    唐聪明事件还未停息，大同公司就发动人事大搬风。四月廿五日，在未微得劳工的同意下，总公司发布张照碧、江清通、刘成瑞、傅云贵、刘秋得五名员工的调遣令，调遣的员工，当初都曾参与大同公司权利促进会活动，要求公司退还员工所认购的股票。
    另一方面，当时仍属阉鸡工会的总公司工会，向省政府提出诉愿，企图阻止三峡厂工会宣布「独立」，理由是：大同公司产业工会在民国四十八年成立，范围包括大同公司各厂，三峡厂现在是大同工会的分支单位，会员每个月缴八元会费给总会，并选出劳方代表参加劳资会议，三峡厂亦有劳工担任大同工会常务理事及监事，所以不宜单独成立工会。由于总公司工会向省府申请诉愿，又向官方施加压力，县政府以手续问题为理由，迟迟不肯核准工会召开成立。
    然而在法律明文规定下，劳支会最后还是做出正确的裁决：三峡厂员工不须总公司同意，就可以成立产业工会。官员认可之后，大同三峡厂终于在五月五日选举工会代表。工会预订中午十二点开始进行投票，然而到了十一点多，仍没看到选票的踪影。
    原来，依据动员戡乱时期「加强督导各级人民团体施行办法」的规定，人民团体的选举或罢免选票，必须有主管机关的印鉴才生效。劳工课的课员黄双喜，碍于对自主工会的恐惧与各方的压力，坚持不肯盖印章，在场员工林庆雄等人都十分火大。拗不过员工的坚持，黄双喜心不甘情愿地盖下印章，林庆雄顺势就抓起桌上已盖好的选票、拉着许守活往外冲，两人骑上林庆雄的机车，在二十分钟内从板桥的台北县政府飚车回三峡厂。经过林庆雄等人的搏命演出，终于让三峡厂工会顺利完成投票。
    当天大同公司仍然不愿出借场地，工会会员七百二十五人，只好在细雨霏霏的大门口前，冒雨投票选出刘庸、唐聪明、江清通、蔡直等七十二名会员代表。
    一九八八年五月廿五日，大同公司三峡厂产业工会成立。斗大的海报上写着：
    「三峡工会是我们拚出来的。工会是法人，是代表劳方与公司对等的组织，不是资方的传声筒，更不是劳资间的桥梁。」
    这是许守活最高兴的一天，简短的几个字，实在不足以传达工会干部喜悦的心情。三峡厂产业工会第一届的理事为刘庸、许守活、庄仁诚、陈彦耀、黄宗溢、涂星满、林庆雄、唐聪明，监事为王苏华、郭淑宝、陈傅文，王苏华当选常务监事，刘庸、许守活三人当选常务理事，许守活、刘庸并当选为县总工会代表。之后板桥厂也产生连锁效应，在七月成立自主工会。
    然而，资方并未放弃打击工会的行动，一方面，公司拒绝提供三峡厂工会会所，干部们只好到厂外找房子。另一方面，唐聪明、江清通等人仍难逃被资方调职的命运。
    自五月份起，公司就拒发唐聪明薪资，他的生活立即陷入了困境，只好向工会借钱应急。为了能恢复工作，唐聪明于五月份时即依「动员勘乱时期劳资纠纷处理办法」，向台北县政府提出评断的要求，然而县政府却不断延期审理，直到七月二十日下午，才决定开评断会。就在唐聪明对评断会满怀期待时，情势急转直下。
    原来当年立法院通过了「劳资争议处理法」，行政院并在七月十八日，以台七十七劳字第二○四五一号令废止了动员戡乱时期劳资争议处理办法，且在文到第三日起生效。换句话说，在七月二十日，评断会仍如时召开，由北县社会局局长颜肇华主，但因依据的评断法令已终止，结论不具法律效果，整个评断会最后以协调的形式收场。
    董事长林挺生则在一九八八年八月一日的干部集会中，公开扬言「要让大同三峡、板桥厂工会消失」，表达了秋后算账的决心。
    「我累了，不想再争下去……」
    八月二日，在生活困顿、亲人生病、及长期的精神煎熬下，唐聪明接受调职前往台中。紧接在唐聪明之后，江清通也成为资方开刀的对象。
    八月十三日，江清通遭资方调职，由马达设计处发电机设计课组长，降调为验收中心副组长。林挺生为了调职彻底成功，不借把原设计单位改为业务技术课，所有人员暂时撤离原来的办公室，如此一来，即使县政府要求把非法调职的劳工送回原单位，原单位也早已不存在。
    为了回应资方打压，大同三峡、板桥两产业工会也不甘示弱，合力抗议大同总公司擅自收取两产业工会每人八元会费。但大同公司对此相应不理，工会只好向台北地方法院提出大同公司「不当得利」告诉，寻求法律途径解决。但是台北地方法院开庭审理时，法官认为诉讼对象有误，因为收取会费的是大同总公司产业工会，而非大同公司，大同公司无所谓不当得利。两个工会的干部几经评估，认为胜算不大，只有撤销告诉。
    经过长达八个月的争议，江清通调职一案，在劳方同意之后划下句点。与江清通同时遭到调职处分者，还有台北总厂的曾水鉴等人，但曾水鉴等向台北市劳工局多次陈情，公司已经补发他们五个人的积欠薪资，江清通的部份却一直未做处理，直到样同意调职后，公司才同意补发积欠工资，同时也取消了工会理监事会不得请公假的规定。
    工会干部的悲惨牺牲，换来了丰硕的成果，资方终于节节败退。
    为了反对三峡厂筹组工会，大同公司产业工会再度向县政府陈情，认为大同公司产业工会成立已有三十年之久，若再准三峡厂成立工会，会导致分歧的困难，但县府的答复是「三峡厂得依法成立工会」。
    大同总公司不服，改向行政法院提起行政诉讼。行政法院判决：大同产业工会于民国四十八年成立，当时三峡厂尚未设立，因此不能把它列为组织区域，而且现行有关法令也未规定产业员工筹组工会前，必须先脱离原属工会会员身份始可，因此，行政法院驳回大同公司产业工会的行政诉讼。这项结果无疑是给劳工带来了莫大的鼓励，同时也使三峡厂工会更正当性。
    可是林挺生企图「消灭」三峡、板桥厂工会的决心仍没有改变，合法解决的程序行不通，资方就暗地运作放黑函，甚至在厂内散发「大同公司只有一个工会」、「不退出大同产业工会」的传单，试图扰乱员工的视听，否认三峡、板桥工会这两个「独立政治实体」的存在，并且举行总公司工会改选，企图选出三峡厂，板桥厂会员代表，以打压三峡、板桥两产业工会，最后功败垂成。
    江清通、许守活、刘庸这三位工会干部，此后开始活跃于地方工运界，因为每一次自我介绍来自「大同三峡」，一语双关，「大同三侠」就成了他们三个人的昵称。从协助大同板桥厂成立工会开始，大同三侠成为其他工会的咨询对象，包括德隆化纤工会、新店客运工会、龙生工会、福和客运工会、耀文电子工会、统联客运工会、厚生工会……等，三人都积极参与或声援。
    一九八九年四月七日，行政法院驳回总公司的起诉，并且不准资方再上诉，大同三峡厂终获得正名。在将近两年的奋斗之后，大同三峡厂产业工会终于宣布独立，成为大同公司各工会自主化的火车头。

板桥厂工会的创建

    就在三峡厂劳工奋战的同时，大同板桥厂的员工们也开始鸭子划水，与三峡厂同步筹组工会。板桥厂工会成立的关键人物——蔡龙田，役毕之后在林务局工作，二十二、三岁时，听说大同公司在招考工人，就与朋友一同去报告，从前的大同是众人眼中的金饭碗，许多人像蔡龙田一样，甘心放弃公务员行政的工作，来大同接受挑战，就连基层工人都有许多大学生来报考。蔡龙田在激烈竞争中顺利考上。当时台湾家电对市场畅旺，虽然一天薪水才三十元，但是大概每三个月就调薪一次，员工福利也优于同业。
    正所谓好景不常，这个黄金时代很快就过去了。几年之后，随着家电市场萎缩，员工的薪资也多年不曾调整。
    三峡厂的许守活、江清通在开始准备筹组三峡厂工会之前，就常常跑到板桥厂来串门子。许守活家住板桥，使他更容易就进行组织工会。板桥厂的蔡龙田等，在每次和三峡厂这些同仁私下聚会里，对公司的政策越来越不满。
    「公司政策改来改去，都用骗的！…像有的一开始说，在一定时间内做三百件给一千块奖金，结果你达到了，下次又说要四百件才能拿奖金。」蔡龙田忿忿地回忆道：「以前还有一个制度，公司为了增进生产力，定了一个出货目标，鼓励大家若提前将目标达成，该星期剩余天数便可放假。大家拼命做，结果很多次在第五天就做完了，应该可以周休二日才对，没想到后来又取消这个制度，但生产册却一直订高，根本就用骗的。」
    板桥厂的计件工资制度，经常出现工业社会学上所说的「天花板现象」，每当工人们努力达成奖金的标准时，资方为了节省成本，就一再把奖金标准提高，结果劳工再怎么努力，总工资还是一再被拉下来，好像工资老是有一个上限。这只是一个例子，其它像是年终奖金、退休金的计算问题、工安卫生等问题，都导致劳资冲突层出不穷，而资方唯一的处理方式，就是骗。
    「其实长久以来公司很多要改的地方都没做。劳基法实施那么久，公司也没照步来。当时看了一下劳基法，才知道我们差劳基法怎么那么多！星期天叫我们到公司加班，不来的还要扣钱。」
    在管理阶层的谎言不攻自破的情况下，员工们越来越不满。在筹组板桥厂工会之前，大家也想到：不是有一个工会在总公司那里吗？
    「本来一直想，已经有工会了嘛，就不用组了。后来发现他们根本不行。与三峡那边有联系之后，大家相互激励，就比较积极，开始想自己组工会。」
    蔡龙田、桂宗钧等板桥厂劳工，逐渐将抱怨公司政策的怒气，转化为积极筹组工会的动力。幸运的是，与三峡厂及「光复」总公司工会的大战比起来，板桥厂工会在筹组的过程中，少了一段「血腥镇压史」。但这并不代表组工会的过程平顺无波。当成立工会的风声传出时：
    「公司扬言三个月要消灭工会。……在那段期间，发起人都三不五时会被厂长及管理干部召见、劝退。管理干部甚至还说『请你们喝酒吃饭啦！就不要去开会（发起人大会）了嘛！』」蔡龙田回忆说。
    公司透过各种管道，对工会发起人软硬兼施。林挺生与国民党关系良好，这方面的压力自然不少，国民党籍的工会干部，就遭到党部的约谈。
    「当时公司里面好像还有国民党的产业党部的一个指挥所在里面…。国民党控制得非常厉害，透过产业党部及各种管道…像发起人的召集人郝国荣是属于退辅会系统的，他们就透过退辅会系统来向郝国荣施压。我们反正在公司做得『起毛祝歹』！也不怕它啦。没有人被劝退。」
    板桥厂的劳工就这样「把头犁下去了」，任管理阶层使尽浑身解数、讲得嘴角全啵，他们却也不再回头，势必要把工会给组起来。
    「我当时已经做了廿一年了，我就想，大不了头路没了嘛！总是要做做看，看公司会不会改。……当时我是厂里干部，大家看『蔡仔』都站出来了，就跟过来了。像冰箱厂的郝国荣也是干部，大家看到干部已经在前面了，就比较不怕，就比较放心。」
    蔡龙田在当时已经是年资廿一年的资深员工了，郝国荣年资更深。由于这些资深劳工对板桥厂的兴衰利弊瞭若指掌，加上本身是受尊重的低阶干部，无论就说服力、就同事间的情谊来说，都极具影响力。由他们起带头作用，人心与士气的凝聚都达到空前。就这样，在三峡厂工会成立的两个月后，也就是当年的七月十一日，大同板桥厂工会诞生了！
    然而就像三峡厂工会的遭遇一样，董事长林挺生并不承认板桥厂工会，总公司仍然从这两个厂区员工的薪水中，扣除八元工会会费，而且不打算移交给板桥厂与三峡厂工会。在这两个工会刚成立的一年多里面，工会会费都是由干部们一个一个收取，许多工人连几块钱的会费都不肯出，宁可搭便车。在管理阶层施压之后，很多同情工会的劳工，则是不敢交会费，深怕被资方贴标签。
    在经济匮乏的情况下，板桥厂工会运作的经费，经费都是蔡龙田等人自掏腰包，许多股东会员都靠自己的劳力来解决。随着一件件劳资争议与个案的协助，工会干部的奋斗逐渐得到会员的认同，板桥厂工会终于成为组织最完整，会员向心力最强的地方工会之一。
    板桥、三峡两厂的工会独立运动，凸显了总公司阉鸡工会的本质，一场推翻阉鸡工会的劳资大战，就要开锣上演了。

劳教小辞典2

雇主可以取消工会干部请会务假的权利吗？

    由于我国企业多属中小企业，工会型态又属企业或厂场工会，除了国公营事业所属工会外，一般民营企业工会的财力向来十分有限，甚少有经济能力能够聘任专职的会务人员。因此，工会会务主要还是要依靠具公司员工身份工会干部（特别是理事会成员）投入大量的时间与心力。
    根据工会法第三五条第二项规定：「工会理事监事因办理会，得请公假，其请假时间，常务理事得以半日或全日办理会务，其他理监事每人每月不得超过五十小时。」第三项规定：「其有特殊情形者，得由劳资双方协商或于缔结协约中订定之。」因此，工会干部的会务假，是受到法律明文保障的。雇主不可以为了打压工会或对付某个工会干部，而不准劳工请公假，大同公司不给江清通等人请假是违法行为，可惜工会法罚则轻，无法起吓阻作。
    从上述规定来看，表面上我国对于兼职工会干部的保护似乎不错、「细心地」考虑到工会干部有办理会务的必要期间。但事实上此一规定的由来，肇因于昔日国民党政府将工会体系纳入国家组织动员的一环，所谓必要期间之「会务办理」，在少有自主性工会的环境下，变质为选举动，党务办理等。工会干部享有依法得请公假的「利益」，正好提供雇主收买工会干部、介入工会内部选举的施展空间，因此，不少雇主以「理、监事」之职务为饵，扶植特定他所亲信的员工成为工会干部，藉以分化工会团结意识、弱化工会团结力量。
    类似我国这种「工会干部具有原所属公司员工身份」的情形，其实在日本也相当普遍，法律上称之为「在籍专从制度」。所谓「在籍专从」是指工会干部在专门从事工会相关业务期间（专从期间），仍保有原所属公司员工的身份（在籍）之。该制度在日本匞被普遍认为是工会活动重要的「惯行」，并不被视为是雇主对工会之经费援助行为，但必须注意者，通常工会干部兼会务人员的待遇，是由劳资双方缔结团体协约来决定的。
    未来台湾的工会法如果修法，对专职、兼任工会会务人员公假与薪资，亦可进一步做合理的规模与保障。但是公假与工会干部的薪资，可能被当成资方收买劳方的工具，必须靠自主性工会的集体规模与民主监督，才能避免。


第四章 工者有其股，想要就解雇？

［第四章］

工者有其股，想要就解雇？

· 劳教小辞典3　雇主对劳工可以任意调职吗？
· 劳教小辞典4　资方可以为了打压工会而解散公司或关厂吗？

    由于报章舆论、包括党营事业媒体都一面倒地支持劳工，这件官司受到审慎地对待，资方违法事实明显，六个出席的委员以六比零压倒性的比数裁定大同公司调职违法，必须让这五个劳工回原单位上班。
    在这次争议之后，劳资争议处理法就于一九八八年的七月一日颁布了。
    这也是林挺生在压迫劳工的过程中，所遇到的第一次挫败。
    在三峡厂劳工暗中发起工会之际，总公司的曾水鉴却陷入孤军奋战。
    怠工风波虽然使林挺生不得不加发半个月的年终奖金，曾水鉴的日子却越来越难过，不但三不五时就被上级长官叫去问话，连中午在公司餐厅同桌吃饭的同仁们也惨遭波及。
    「真衰！跟你同桌吃饭也被叫去问！」
    同仁这么抱怨着。人事主管每天都凑过来和他一起用餐，监听他的谈判内容。两个月下来，已经没有人敢跟他同一桌吃饭了。然而，最令他感到恐惧的并不是工厂里的白色恐怖，而是活跃在黑暗中的党国情治单位。
    「喂，请找曾水鉴。」
    「我就是，你是那里？」
    「你印传单煽动劳工，自己卡小心一点……」
    「你是谁啊？你是那个单位的你说啊！」
    「喀！嘟、嘟、……。」听到电话被挂断的声音，曾水鉴心里一沉。
    三天两头打到家里的恐吓电话，已经引起了妻儿的恐慌，整个家都陷入心惊胆颤的气氛中。对工会事务向来不感兴趣的妻子，在这种压力下引发心律不整的病痛，对他积极投入抗争影响到家庭生活，更是不谅解。这正是过去威权体制下，国民党特务惯用的伎俩，透过不断的威吓，让对体制不满的人心生恐惧，更以各种骚扰方式，让他们的家人、同事产生反感。

想要股票的就站出来！

    「公司不知道会不会对家里的人不利？」
    曾水鉴压抑着心中疑虑，仍然决定勇敢的站出来。在三峡厂许守活等人的主动联系、以及新海瓦斯工会的侯晴耀、许守活义务律师郭吉仁等人的协助下，工会干部们开始研究追讨员工股票的事宜。一九八八年四月九日，曾水鉴等人假民进党台北市议员谢长廷服务处，成立了「大同同仁权益促进会」，筹备下一波的抗争。
    原来，当时大同公司所谓的「工者有其股」政策，认股经费一部份来自年终奖金，一部份则是由各种奖金中扣除，甚至透过福利委员会贷款给员工。公司对外宣传这有助于提高工作士气、促进劳资和谐，然而每一个大同员工都知道这根本是「一鱼三吃」，借故课扣工资不说，就连想看一看、摸一摸这些理论上属于自己的股票，都是痴心妄想！传言有员工想讨回股票，最后都被「杀头」了，只有离职员工才能拿回股票。
    每年股东大会召开之前，拥有公司五分之一股份的大同员工，都会在上级的指示下签订委托书，委托人一栏留白，最后填上的名字，自然非林挺生莫属，这就是林挺生能够以少数股权，掌控大同长达五十年的秘密。大同公司每个月均自他们薪水中扣除固定的金额购买股票，并用半强迫的方式要求全体员工写委托书，但几年下来，员工不仅没有股票使用地没参加过股东大会。
    一位大同高级主管宣传，该公司多年来推动「工者有其股」的目的，全是为了全体员工的福利着想。未离职前，员工不许领走自己所拥有的股票，则是协助员工的一种「强迫储蓄」的方法，对员工更为有利。但仔细想一想，存放在公司里的股票就好比存款银行里的钱，如果公司能以这样的理由，拒绝员工领回属于自己的股票，那么银行是否也能以「强迫储蓄」、为储户福利着想的理由，而拒绝储户提领出属于自己的钱呢？
    四月九日一早，许守活、江清通、唐聪明等三峡厂工会的发起人，在曾水鉴、许守活赖劲麟等人的陪同下，前往中山北路总公司门口散发传单，抗议调动唐聪明。虽然有少数员工向他们表达支持之意，大部份上班的工人不是畏畏缩缩地在一旁看热，就是头也不敢回地快步走过，许多人拿了传单看都还没看，就丢在地上。许守活捡起一张抗议传单，正要塞给躲在门边看热闹的工人，那人却双手往后一背，退缩了一大步。许守活又急又气，破口骂道：
    「我和你平平拢是大同的员工，为什么我敢发传单，你连接都不敢接，这样还跟人家说什么要争取权益？」
    被骂的员工悻悻然离是，但是这句话却惊醒了另一个看热闹的工人，他就是大同工会史上的灵魂人物——张照碧（工运界昵称他为阿碧）。
    皮肤釉黑、体格精悍的工人当场愣住了。在大同做了这么多年，他向来自以为是天不怕、地不怕，宜有人敢冒犯他、占他的便宜，他一定让别人吃不了兜着走，甚至敢在工厂里和人打起架来，但是在面对这张传单时，他却丧失了平常的那股勇气。
    「为什么连一张传单都敢接？」阿碧顿时感激十分惭愧。回到电扇厂的生产线上，许守活的那句话仍然在他脑海里回响着。
    在嘉义出生的阿碧，家中有六个兄弟姊妹，却穷得连一块田地都没有，小时候常要顶着艳阳，跟着妈妈在八掌溪河床上的沙地种西瓜。阿碧虽然国校成绩很优秀，但家里的经济状况，并不允许他继续升学，小学毕业之后就进入工厂，成为童工。当兵前，阿碧的求职经验并不是很顺利，他待过很多小工厂，有的做过一个月、两个月、十几天，也有做到公司倒掉的。年纪稍长，为了找寻工作机会，才离乡背井来到台北。
    退伍后，阿碧考进企业界中颇有声名的大同公司，在马达厂工作，之后才转到电扇外销厂，从事电扇品管。进入公司之初，阿碧还以身为大同的员工为傲，后来做久了，才发现大同公司的福利，并不如想象中优渥。
    虽然阿碧对大同的薪资、福利时有抱怨，但他常回忆起母亲的谆谆教诲：「咱是赚食人，只要能够找到一份正正当当的工作，生活得过就好了！」不知不觉，阿碧在大同公司一待十九年，直到许守活的一句话，才让阿碧意识到改变劳工的生活，也有乐天知命以外的方式，那就是劳工运动。
    由于许守活的刺，张照碧加入了大同员工权益促进会，并开始参与各种活动。一开始，阿碧只敢躲在人群中，听「大同员工权益促进会」的代表说话，在其他人的劝诱下，才敢畏畏缩缩地在角落发传单，直到参与四月廿一日于总公司门口发起「讨回股票运动」，阿碧才算走上了工运这条「不归路」。
    四月九日活动结束之后，参与的工会干部们，开始意识到追讨股票对员工的吸引力，但是未来要与资方谈判，非得工会出面不可，没有自主的工会作后盾，不但干部身处险境，资方也对各种诉求相应不理。所以，股票只是吸收大同公司异议分子的诱饵，推翻阉鸡工会才是干部们心目中真正的股票。
    据许守活、曾水鉴所知，拥有一万名会员的大同公司产业工会并未依法在三年任期届满后改选。四月十二日，为了更深刻地了解状况，曾水鉴等人跑了一趟台北市劳工局，查询工会选举日期、现任理监事是否合法等问题。没想到他们得到的竟然是这样的答案：「我们个收集了劳工局成立以来几个月的资料，如果需要以前的资料，必须向原社会局调阅，需要一定的时间与程序，目前因为业务繁忙，我们无法处理。至于大同总公司工会是否定期改选，我们并不知情，请你自行向大同公司工会查询。」
    由于没有办公室从劳工局搜集到工会未依法改选的确实证据，在几番考虑之后，许守活、曾水鉴等「大同同仁权益促进会」的代表，决定还是以「发还股票」为连署活动的主要诉求。
    四月廿一日中午，许守活、曾水鉴、张照碧等「大同同仁权益促进会」的代表，在总公司门口张贴海报、摆设了签名桌，发起支持「股票发还」的连署运动。促进会代表曾水鉴等人拿着扩音器高喊：「要讨回股票的来签名！」，引起员工群众围观。虽然索取传单的人群表现地相当踊跃，但到了勇于签名曝光的时刻，员工们却个个都显得十分犹豫。大同总公司有数千名员工，活动当天却只收集到三百多个签名。

「五人帮」惨遭调职，中常会悲情怒吼

    在曾水鉴等人发起讨股票运动之后，公司资方决定杀鸡儆猴。一九八八年四月廿五日下午二时许，曾水鉴、傅云贵、刘秋得、刘成瑞等四名员工，分别接到由采购处处长——董事长林挺生之子林镇华——所交付的调职令。
    今年初发传单争取年终奖金时，曾水鉴就曾经受到口头警告，面对调职一事，并不觉得意外。傅云贵在具件厂服务了二十年，刘成瑞、刘秋得等人都年资甚高，突然被公司调回故乡，则是手足无措。
    阿碧在四月廿七日收到调职令，与曾水鉴等人只隔一天。阿碧既没有实际参加年终奖金抗争，也没有加入签名活动，只因协助曾水鉴等人发放传单而遭到调职，可见公司赶尽杀绝的作风。事实上在前一天，安勤人员就恐吓他说：「下一个就轮到你」。
    被调职的五名员工，平均年资达到十四年之久。
    公司表示为因应新弊升值，加强产品的竞争，公司除了扩大内销外，并积极推动国内的采购工作，以求改造成本，新增的十五名采购师即是为了因应国内外市场的激烈竞争而采取的措施，派遣员工前往北、中、南各地展开采购的任务，外界不应该误会为借机「惩罚」员工。然而大同公司在上述地区并无采购部门，调他们前往该地无疑就是一种惩罚。
    大同员工的调职案使得刚成立的台北市劳工局面临严重的考验，一方面，资方明显违法，另一方面，违法的又是贵为国民党中常委、台北市议会议长的林挺生，着实让劳工局的官员伤透脑筋。
    四月廿六日中午，约百余名员工及其他社会人士聚集在大同公司总厂举布条进行，并发起召开工会临时会员大会的签名，向员工募款。
    虽然已经解严了，但白色恐怖的阴影仍笼罩在全国人心中，在可能被解的压力下，员工捐款虽然相当踊跃，却没有人敢签名，只是私底下支持，表示他们愿意再来一次集体怠工。抗议过程中，不但民进党贲馨仪和工党汪立峡发表支持员工、谴责林挺生的演说，就连国民党工人立委、全国总工会理事长谢深山也站上宣传车斥责林挺生的作为。林挺生霸道的行为已经激起超党派的公愤。曾水鉴也登上谢长廷的服务车，控诉公司违法调职的作风，工党主席王义、民进党工人立委王聪松、台大教授张晓春并要求林挺生或林镇华出面说明，但大同公司仅派一名安全警卫应付王义雄等人。
    由于未获回应，五位被调职员工及声援的工运人士，决定前往国民党中央党部，拦下前往开会的中常委林挺生。但中央党部前的门禁森严，并有霹雳小组以人墙挡住抗议的标语，员工并未如愿。
    四月廿七日早上九点左右，滂沱的大雨，被调职的员工在工党吴荣元、汪立峡的陪同下，聚集在国民党中央党部前，高举「林挺生目无法纪，一再迫害劳工」、「抗议非法调职」等布条。抗议的员工分立于门口两侧，向在场维持秩序的警员诉苦，表示林挺生今天又下令将一名员工张照碧调职，他们实在是生活不下去了。九点四八分，国民党中常会散会，立刻有两队霹雳小组以人墙挡住抗议的群众及标语，林挺生的座车才得以顺利离开中央党部。
    由于此次活动是临时决定，未能联络三峡厂的工会发起人前来支援，所以效率不彰，只有少数员工参与，在大雨中以哽咽的声音警员不要遮住布条，布条上的红色颜料遇水溶，把警民双方身上染得「血」迹班班，景象十分凄凉。不过这次抗议最大的意义，是劳工心理的解严。国民党中常会，这个台湾政治权力的真正核心，一向是戒严体制下门禁森严的圣地，这是台湾社运界第一次前往中央党部抗争，对劳工而言，心中的小警总已经被瓦解，抗争的尺度从此大开。

阉鸡工会扯后，受害劳工大反击

    「五人帮」被林挺生调职后，就明令不得进入厂区，他们的办公桌、生产线上的位置都被撤除。
    从四月底开始，阿碧、曾水鉴等人，就开始每天定时的「晨间运动」，与大同公司门口警卫展开进入厂区的追逐战。一开始，阿碧等人利用守卫不注意的时候冲进厂区，安勤人员警备变成更为森严，每天早上筑成人墙围堵他们。后来，同情「五人帮」的员工们在上班时，会利用身体推挤的方式，协助阿碧等人进入厂区。但是进入厂区，员工就回到生产线上开始工作，「五人帮」也没有什么事可作，只能到处「赖赖飕」。管理人员担心阿碧等人闹，经过几次勤阻不成后，为了安抚他们，还决定特地开一间「冷气间」陪他们聊天。
    「有时候天气热，我们就在冷气间里待到三、四点，等同事们快要下班时，我们就再穿起写着『林挺生目无法纪、藐视国法』白布衣，到总公司的门口晃。」阿碧笑着回忆道。
    非法调职的调解案，进入了台北市劳工局的评议委员会。当时的评议委员会，判决效力和法院相同，十一个委员则包括法官、劳工局长、市议员，以及未改选前的大同工会理事长、电器工会理事长等工会干部，劳工局长为委员会的主席。从法令的解释来看，大同公司的调职方式明显违反调职五原则，法官、劳工局官员等还不至于睁眼说瞎话，故意判定劳方败诉，然而事前却传出两名担任评断委员的工会干部将不利于劳工的消息，令工运界感激十分错愕。
    五名调职的员工，相信两个工会理事长已经与资方「沟通」过，将会评断他们败诉，因此员工，如果两名工会理事长参加评断，他们就退席抗议。工会龙头被自己公司的员工排挤出评议委员会的消息，也成为报纸的重要新闻。
    刚开张没多久的劳工局，很担心五名员工拒绝评断，只好开会决定不让两名工会理事参与。评断当天，除了被排除的两名工会理事长之外，十一名委员有六名出席，评断结果是六比零，劳方大获全胜。参加评断的国民党籍市议员杨炯明，事后还消遣阿碧等员工，说他们用「有色的眼光」看待国民党的工会干部。
    或者是由于报章舆论、包括党营事业媒体都一面倒地支持劳工，这件官司受到审慎地对待，资方违法事实明显，六个出席的委员以六比零压倒性的比数裁定大同公司调职违法，必须让这五个劳工回原单位上班。在这次争议之后，劳资争议处理法就于一九八八年的七月一日颁布了。
    这也是林挺生在压迫劳工的过程中，所遇到的第一次挫败，但是不服输的他，还是使出了令人意想不到的手段。
    在评断结果出炉之后，大同公司一开始表示对政府裁员定「不予接受」，后来在各方压力下才让步。但林挺生还是不服气，为了对抗劳资争议评断的结果，也就是政府要求资方恢复劳工原单位职位的命令，使出了雷霆手段，竟然把张照碧等人所服务的电扇厂关厂，因此而资遣或调职的员工，多达两百多名，两个月后，才在板桥重建新厂房。
    当阿碧再度一状告到劳工局，请求调回原单位时，资方的回应就是：「没有原单位啊？哪里有原单位？」这样的作法，目的就是告诉员工「支持工会干部就关厂」，至于出传单声援「五人帮」的王文宾，也被资方以传单「侮辱雇主」、危害工作秩序等理由开除。
    九月底，在劳资协调，阿碧接受了建成服务站服务员的职务，曾水鉴、刘成瑞接受了位于中和连城路，台北南区服务厂的「第二来源开发」工作，而傅云贵、刘秋得则调往复兴北路上的台北东区区部担任采购员，虽然把五人帮调往台湾各地的企图失败了，林挺生还是坚持展现他的管理权威，把参与抗争的员工调离原有职务。在这段期间，大同总公司的工会不但没有协助受害员工，反而大扯后腿，总公司工会政权攻防战的战火，就此点燃。

起来吧！大同劳工们：

    「工运乃工人最重大之事件」，就工人来说。胜则劳工各方面处境提升，败则各方面处境悲惨，沦为奴工，变成资方利益的生产工具。工运是决定劳工命运之分水，是划分劳工盛衰存亡的分歧点。所以在工运之始，不可不慎重考虑，而策定一尽善尽美之作战计划，以达成工运之目标，完成工人之理想生活。
    观我大同工运，荆棘重重，困难横生，但我们的劳工前人，已迈出了历史性的一大步，虽然他们遭受重大牺牲与挫败，但他们还在为我们身陷苦战之中，「德不孤，必有邻」，潮流、时机的演变，已对我们大同工运越来越有利了，依情、依理、依法三方面，大同劳工都站在最有利的位置。只因董事长林挺生目前还在做最后的「困兽之斗」，所以大同工运正处于「黎明前的曙光初露」，黑暗即将过去，光明在望。
    希望我「大同劳工朋友们」秉此认知，一待时机成熟，充分完成动员准备，「决斗必将展开」。我们的劳工前辈已在运筹帷幄，战欲必胜，而我大同劳工之用命，流血、流汗始有代价。届时，大同劳工力拼，一如千里杀将，大战林挺生，威震四方，大同工运目标达成，工人理想实现，岂不痛快哉！
    为「大同工运」目标之达成，我们将准备一连串运动及诉讼主题，希望「大同劳工们」或明或暗地，给予鼎力支持，因为这是我们唯一生机的灯塔与希望，我们将因而获益，并得到尊重。该是我们精神加盟、行动归队的时候了。
    「最险恶的形势，困扰不了大同有志节的劳工。」
    「最凶猛的涛浪，淹没不了大同有信心的劳工。」
    「最艰巨的困难，压抑不了大同有担当的劳工。」
    「最跋扈的资方，击败不了大同有勇气的劳工。」
    以此互勉大同劳工，不达目标绝不终止，矢勤矢勇，愈战愈坚。大同劳工们！起来奋战吧！大同劳工一定出头天。

大同劳方联线后援会干事：
王文宾（划线部份是王文宾被解雇的理由）

劳教小辞典3

雇主对劳工可以任意调职吗？

    由于我国工会法中对于工会保护的规定、特别是有关「不当劳动行为」的规范，太过简@，以致国内事业单位的雇主经常利用「调职」的手段来打压工会，并引发诸多劳资争议。然而，暂且不论我国法令如何严重不健全，就一般法理言，雇主可以对事业内劳工任意调职吗？
    有关劳工之调职，法理上可以分为企业内与企业外人事异动两种；前者即典型之调职，后者法理上则称之「出向」（引日本劳动法律用语）。但无论是调职或出向，两者之职务内容与工作场所皆有变更，其不同之处在于出向劳工需在另一雇主之指挥监督下服劳务。
    为解决因调职所引起之劳资纠纷，内政部曾于民国七十四年九月五日以（七四）台内劳字第三二八四三三号函释「雇主调动劳工工作五项原则」；五项原则内容如下：一、基于企业经营上所必须；二、不得违反劳动契约；三、对劳工薪资及其棪条件，未作不利之变更；四、调动后工作与原有工作性质为其体能及技术所可胜任；五、调动地点过远，雇主应予以必要之协助。
    但此项原则，受到多数学者强烈质疑与批判，有人认为，该原则并不能提供调职命令是否违反「权利滥用禁止原则」之判断基准（邱骏彦教授），亦有认为该原则无法一体规范所有调职类型（黄程贯教授）。不过也有学者认为若能将该五项原则定位为「调职五项基本原则」，再视个案事情调职或增加判断要素，尚不失为判断调职是否合法、滥用之一套有效机制（刘志鹏律师）。
    学者邱骏彦在其「调职法理之探讨」一文中，认为雇主若确有调动劳工之必要时，应依下列四项原则办理：一、调职命令权限是否有得到劳工之同恴。二、调职是否具有业务上之必要性。三、调职有无其他不当之动机或命令。四、劳工所受之不利益，是否超出社会一般通念之程度。这四项原则值得参考。未来除了修改工会法，加强对工会干部的保障之外，还必须考虑修正劳基法，才能处理一般劳工所遇到的调职问题。

劳教小辞典4

资方可以为了打压工会而解散公司或关厂吗？

    在劳资争议时，资方为了彻底打垮工会，而将企业或企业所属的某一个部门解散，已经涉及「不当劳动行为」，在国外应属违法。但就我国相关劳动法令来看，资方为破坏工会团结或解雇干部而解散企业或其中某一个部门，并无法令上的限制，法院过去的立场仍然坚持：营业自由是神圣不可侵犯的。
    类似这种企业伪装解散的事情，在日本也发生过，中小企业特别常见。实务上，日本劳动委员会对涉及不当劳动行为的企业解散行为，有少数案例是命令该企业特定的部门重行营业（例如富士事件），但尚未出现要求全面重行营业者。在法院方面，也有少数的案例做出雇主为压制工会而将企业解散之行为系属无效的判决（例如日产金属工业事件判决）。
    本书的案例中，大同公司违法将阿碧调职，即使在政府公权力介入及舆论压力下，仍不愿将违法调职的命令收回，不惜把电扇厂关厂。资方的关厂行为已经侵害到劳工之工作权与团结权，属不当劳动行为。
    虽然宪法上明文保障人民的职业自由及财产，但权利之行使并非毫无限制，我国宪法虽无明文规定，但大法官会议解释第三七三号解释理由书中亦已明确揭橥国家对于劳工基本权利的承认与保障。大同公司这种恶意关厂以打压工会的作法，是企业经营权的滥用，未来应该立法加以限制。


第五章 推翻阉鸡大作战！

［第五章］

推翻阉鸡大作战！

· 劳教小辞典5　工会法的缺陷造成哪些后果？

    开票的结果跌破了所有人的眼镜！劳方连线赢得了所有的席次，包括了十五席理事、五席监事，四席参加金属产业工会联合会代表，三席参加北市总工会代表。五名被调职的员工，除了刘成瑞未参选外，张照碧以第一高票当选工会理事（六十七票），其次是白正宪（六十六票）、曾水鉴也以第三高票（六十五票）当选。担当控制会场情势重任的白正宪提起选举当天的情况仍然津津乐道。「这是我参与工运至今，印象最深刻、最有成就感的一天！回家之后累倒在床上，作梦都想要笑！」

    对于曾水鉴、张照碧、刘秋得、刘成瑞、傅云贵这五个人来说，一九八八年的酷暑，是他们生命中最长的一个夏天。除了早上趁着大同员工上班时，在总公司大门口「穿着」白布条，发发传单抗议以外，每天就只能无所事事地在厂区里游荡，偶尔进会客至吹吹冷气。大同员工的冷漠表现虽然有点令人灰心，但是为了出一口心中的怨气、争一点工人的尊严，他们仍然坚持在工厂里「流窜」。就在这段期间，有一个设计部门的年轻工程师，有事没事就跟在旁边看热闹。不久之后，这个年轻人开始打电话跟他们联络。
    「后来我问他们：『那年夏天你们发了那么多传单，最后到底有几个人打电话给你们？』他们告诉我说：『只有你一个！』」白正宪笑着说。

从快优工程师到工运铁汉

    白正宪，四五年次台北市人，据他自己说，他从小就有叛逆性，脑子里总是有些与众不同的想法。国中毕业时虽然数理成绩不错，却因为不愿意背诵一些历史、地理教材，再加上家境问题，而考入大同工商，成为大同公司建教合作的子弟兵。在大同工商时念的是机工科，凭着优秀的数理头脑顺利毕业后，却进入他学生时代最不擅长的电视厂设计部门。
    「以前在学校的时候，我们班有一个同学，机械制图画得又快又漂亮，而且他有一个习惯，就是只要画错了一点，他就整张揉掉重画。所以我制图课上课就常常在那边看武侠小说，等到快下课时再去垃圾桶捡他揉掉的图，改一改就拿去交了。」就靠着这种移花接木的小聪明，白正宪混过了制图课程，有一次还被老师称赞：「『各位同学，这张作品画得很好，唯一的缺点……就是图面有一点脏脏的还有折过的痕迹，下次改进就可以得满分了！』」
    至于为什么选择进入电视厂呢？
    「在毕业之前参观工厂，看到电视厂里那么长的生产线，总共有好几百个年轻的女作业员在里面工作，我心里想：男生在这里大概比较吃香吧！」另一方面，白正宪又觉得电视厂可能比较缺乏机械人才，就把电视中心填为实习分发的第一志愿。没想到一进电视厂，竟然被调到自己完全陌生的设计课，每天的工作就是与制图相关的电视厂构设计！这下子可惨了，以前上课混过的都得重新学习。所有的制图技巧、设计概念，就在一次又一次被主管要求的试炼下被磨练出来。
    机构设计、甚至可以说整个机械制造业，一直是个工匠传统很强的产业，设计上的问题，许多要靠工作经验来解决，工程师必须讲教前辈、与生产线上的工人沟通、从错误中学习。刚开始进入这一行时，白正宪曾经有一次被生产线上女作业员「教育」的经验。当时工厂里试做一件他所设计的产品按钮，由于设计图上微小的差异，造成插件操作上困难。
    「当时我不相信她说的话，预留这么大的弹性，把按钮插进去有什么困难呢？她告诉我说：『不信你自己插个一百件试试看！』我就坐下来插，结果作不到二十件我手指已经开始痛了。」生产的经验，就是透过工人的反应与程师的不断修正，甚至重新铸造模具的过程，才能在一次又一次的试作之，推出一款大厘制造的新产品。工程科技并没有什么神秘的地方，而只是工人制造经验的不断累积，就算所谓的高科技产业也不例外。
    IBM是全球电脑业的龙头。一九八一年，役毕后入行五年的白正宪，就接下了台湾第一个替IBM代工生产监视器的机构设计。当时来台视察大同生产能力的工程师，并非美国长春藤名校毕业的机械博士，而是一个具有十七年经验、相貌威武的大胡子工匠。面对这种经验老到的工程师，参与设计的人员莫不战战兢兢。「高科技产业」（以当时台湾的技术水准而言）底下的工匠传统，令白正宪印象深刻。也因为这次CM-13B监视器开发成功，白正宪获得林挺生「教授校长董事长」所颁赠的「快优设计师奖」。
    从一九八二年到一九八八年，白正宪因为工作表现优异，在大同内部获奖连连，他自己却对工作感激倦怠。在设计过电视、监视器、微波炉、录放影机等产品之后，白正宪突然发现工作越来越重复，他也因此越来越提不起劲。「不知道还有什么没设计过的。……参与工会看起来蛮有挑战性，可能还可以学一些东西吧！」怀抱着年少时武侠小说看出来的正义感，与对工会事务的好奇，白正宪开始和被林挺生非法调职的曾水鉴、张照碧等人联系，从此步上一段意外的人生旅程。

作梦都想要笑！

    一九八八年六月十七日，工会会员代表改选，三位被调职的员工都顺利当选会员代表。十一月底，五名被调职员工终于复职，白正宪等人开始私下串连，希望能找出一些愿意一起进总公司工会打拚的伙伴，但即使经历过五人帮的成功抗争，在资方与家庭的双重压力下，愿意投入工会事务的员工仍然有限。
    公司方面则积极介入工会改选，规划支持上一届亲资方的理监事连任。资方为了选战的部署，拖延改选日期长达半年之久，还屡次遭到台北市劳工局「关切」。年底理监事选举在即，阿碧、白正宪等人能够做到的，就是寻找同志，勉强凑出一张「劳方连线」理监事侯晴耀人的名单，希望说服会员代表们投票支持。
    发起自主工会的干部们并不畏惧公司的恐吓，最大的疑虑在于会员的支持度。他们并不认识大部份的会员代表，无法确定他们会支持这张都是陌生人的名单。除了打电话一拜托不认识的会员代表之外，已经没时间进行有组织的串连。为了让能够反映员工真正的心声，白正宪等人也只能尽人事、听天命了。
    十二月三十日，改选当天中午，「劳方连线」中立场比较不行政的两名理事侯晴耀人，被主管请去吃饭，阿碧知道这件事之能非常紧张，担心他们不配合行动怎么办？这对自主工会的成败与否投下了一颗不定时炸弹，一旦劳工自己先被分化、收买，胆弱的工会组织随时可能瓦斯。
    下午一点大会开始，阿碧等推荐白正宪担任大会主席，不但林挺生亲临致词，公司一级主管也都列席压阵，会场弥漫着紧张的气氛。开会后不久，廿八位由已「宣布独立」的三峡厂、板桥厂选出的「假」会员代表进来闹场，争取投票资格。实际上，这些人都是由资方指派的人选，并非三峡厂、板桥厂工会的理监，也就是说，林挺生还是不承认这两个工会的存在。在大会主席白正宪运用会议规范、据理力争之下，北市劳工局的列席官员解释三峡、板桥两厂并没有投票权。阿碧回忆当时的局势时说：
    「这时候我们才知道，原来官员并没有完全倒向资方立场，但是那些（替选战操盘的）主管好像觉得自己没有这廿八票，同款一定会赢，所以也没有全力争取。」
    但是在投票前，曾水鉴、黄财发等人发放印有劳方连线名单的传单时，被资方叫去吃饭的两名会员代表，却把原本答应负责发放的部份丢在一边。公司指派来参选的前任工会干部，受到了很大的鼓舞，心中暗自窃笑。主管们则是老神在在，好像觉得自己胜券在握。
    「把这两个人换掉！」在与主席白正宪一阵耳语之后，阿碧气急败坏地绕过会场，告诉每一排坐在最后面的会员代表，劳方连线临时更换了两名新的理监事侯晴耀人。眼看着一百名符合投票资格的会员代表开始陆续投票，阿碧心里想着：经过这一次搅局，工会大概是选不赢了。
    「张照碧一、张照碧……一票、曾水鉴一票、白正宪一票，白正宪……。」
    开始唱票之后，不仅是在场上管，连劳方连线的成员都看得傻了眼！
    开票的结果跌破了所有人的眼镜！劳方连线赢得了所有的席，包括了十五席理事、五席监事，四席参加金属产业工会联合会代表，三席参加北市总工会代表。五名被调职的员工，除了刘成瑞未参选外，张照碧以第一高票当选工会理事（六七票），其次是白正宪（六六票）、曾水鉴也以第三高票（六五票）当。刘秋得、傅云贵则当选参加上级工会代表，连临时披挂上阵的两名理事侯晴耀人都顺利当选。
    会场外面天气虽冷，会场的气氛确是热气腾腾！大同的员工虽然不敢出面支持自主工会，却把选票全都盖给了这些真正具有劳工意识的代表。
    大同的管理阶层见到这样的结果，立即指挥三峡厂、板桥厂的「假」会员代表冲到主席台前闹场抗议，围困白正宪要求计算他们的选票，却不被劳工局官员所接受。最滑稽的是，在场主管竟然没有人敢向董事长报告这个惨败的结果。担当控制会场情势重任的白正宪，提起选举当天的情况仍然津津乐道。
    「这是我参与工运至今，印象最深刻、最有成就感的一天！回家之后累倒在床上，作梦都想要笑！」
    经此一战，所有人都已经知道大同工人们对工会的期待——虽然在资方的高压手段下，他们只能给予这些敢出当「炮灰」的人，一些默默的支持与鼓励。

短暂的劳资蜜月期

    这是大同工会第一次变天。由于事出意外，董事长林挺生在接受这个事实之后，希望能更进一步认识这批新任的工会干部，以便将来收揽人心。
    从一九八九年一月到三月，二十名工会理监事被轮流调任「机要秘书」，随身伺候董事长的工作行程。对一般的主管来说，担任机要秘书就是升官前的准备，表示董事长直接品评其人格的「浩荡皇恩」，林挺生也期待他的努力能够「感化」这些工会干部，说服他们与公司配合，不要随便兴风作浪。
    然而待在大同这么多年，「阿生仔」脾胃，这些工会干部都已经颇为熟悉。为了使工会顺利移交，不要遭到资方拖延或阻挠，他们早已私下决定，本届理事长将由最能够让林挺生放心、没有抗争「前科」，又是大同工商子弟兵的白正宪来担任，在下次年终奖金谈判之前，维持与资方的和谐关系。
    经过这三个月的近身接触，工会干部们真的见识到林挺生这个受日本教育长大，被誉为台籍资本家模范的人物，平时经营大同公司的拚命程度。大同公司两万多名员工，各条生产线上的大大小小事务，公文「上奏」给董事长林挺生，他真的是一件一件仔细地阅、批注，就好像清朝的皇帝一样。
    「阿生仔」对生产线的了解、经营企业的丰富经验的确罕见，正因为如此，他习惯了要独揽大权，只要有一点不放心的事就要亲自过目，不怛忙到在办公室批公文、回家吃吃中饭时批公文，连在车上的时间也不放过！林挺生对此颇为自豪，经常私下批评台塑、台泥等企业负责人只知道发展高污染、高耗能的产业，不像他以制造业为本，是真正对台湾有贡献的实业家。自信满满的他，曾经对担任机要秘书的工会干部这样说：
    「我真是中华民国活的国宝啊！」
    「董事长您说什么？（什么活宝？）」
    「我是说，我是中华民国的国宝！」
    轮张照碧担任机要秘书时，也曾经发生过这么一件趣闻。一天下班前，阿碧与林挺生路过中山北路，看到回家的女工在出工厂大门时，纷纷把身上的制服脱下来收好才敢走。林挺生亲切地以台语问道：
    「张理事啊，你看为什么员工下班时拢把大同的制服收紧紧吶？」
    「董事长这你就不知道了，」阿碧答道，「同事们是觉得穿着大同的衣服真见笑（惭愧），所以走到门口就边脱衣服，边把它收到包包，怕人看到自己穿的是大同的制服。」
    「甘是按呢？我感觉大同的衣服蛮水的呀！怎么会如此？」林挺生不解地问道。
    阿碧趁着这个机会，赶紧说道：「卡早刚到大同的时阵，我们穿着大同的制服走出去，都觉得真风神，但是这几年来，我们员工的福利拢比不上同业，穿着大同的制服走在路里，大家都感觉真见笑！别人公司领两三万的年终奖金，大同员工领不满一万元，去买年货时别家公司的员工都很『阿沙力』，大同的员工去跟头家杀价，都还买不下，一万块要拜拜、也要小孩的压岁、也要办年货，那会有剩。」
    「喔，是按呢喔，我卡早拢不知影有这款代志……。」林挺生顿时受到一记当头棒喝。
    「其实是因为大同很『苛』，平常只发给员工一两件制服，像我身上这一件，已经穿了十几年，所以每天都要把制服收拾好才下班，免得弄脏了……那些女孩子说不定是准备去约会，才会换得那么快！但是我就是藉这个机会跟样说我想说的话！」又笑道。
    经过三个月的观察与磨练之后，林挺生对白正宪的人品表现，感到非常满意，在其他主管面前赞誉有力，这是白正宪努力表现所得到的成果。林挺生龙心大悦，不但有生以来第一次亲自参加工会干部黄财发的婚礼，更送给工会一套先进的大同卡拉OK视听组合。
    三月廿四日，在工会干部们的共识下，白正宪顺利当选大同工会理事长，并蒙董事长召见，常务理事则是包含理事长在内的张照碧、曾水鉴、林启明、黄财发等五人。工会印信与财务顺利移交，干部则正式就职。
    然而，这只不过是暴风雨前的宁静。

劳教小辞典5

工会法的缺陷造成哪些后果？

    组织工会是劳工的权利，一九四八年联合国国际劳工组织通过第八十七号公约——「结社自由与组织权保护公约」，明确地揭橥劳工的团结权应予保障的立场。
    世界上大多数的民主国家都以制订法律的方式，保障劳工组织工会的权利，例如日本二次大战后，将劳动者的团结权、协助权及其他团体行动权之保障入宪，而将此劳动三权称之为「劳动基本权」，是受宪法保障的人民基本权利。就我国带有浓厚保守色彩的工会法来看，劳工也可以在一定的条件下组织工会。

工会申请成立的限制

    既然劳工组织工会是我国工会法所保障的权利，为何在现实上，劳工要组织工会时却困难重重？此一现象可以从两个面向来加以说明：一是雇主的心态，另一是工会法的规定。从雇主的态度来看，台湾的企业主过去一向抱着「家父长主义」（paternalism）心态，劳工不是被视为生产工具、就是被视为雇主的儿女，必须忍受老板的管理权威。因此，劳工想要组织工会争取权益，就会被当成叛乱分子。即使工会法明文保障劳工权利，雇主也极尽其阻挠、干涉之能事，甚至不惜违法。
    从工会法的规定来说，我国工会法常被工会干部戏称为「工会戒严法」，对于工会的成立，有相当严格且不合法的限制。
    第一个限制是会员资讯：工会法规定之劳工，始具有加入工会成为会员的资讯（内政部台内劳字第二六六四五号函）。
    第二个限制是工厂规模：依工会法第六条与第九条第一项，发起组织工会者，须有三十人以上之连署。换句话说，工人想组工会，工厂的规模就必须在三十人以上。不幸的是，我国雇用劳工人数在二十九人以下的企业，占企业总数的八成，而全国更有一半的劳工在这些中小企业中工作。换句话说，约半数的劳工在工会法第九条的规定下无法组织产业工会，严重剥夺了劳工自由结社的权利。
    第三个限制是缺乏保障：由于工会法对于工会组织运作的保护几乎付诸阙如，工会法第三五条、三六条、三七条所定有关不当劳动行为禁止之规定，过于粗糙简略，因此，即使劳工成立自主工会，也可能因为雇主的打压、解雇工会干部等行为，而无法发挥工会的功能，终究沦为「跛脚工会」。
    第四个限是阻碍结盟：即使劳工能够「过关斩将」成立自主工会，工会法上有关工会联合的规定，也违反了结社自由，属于同一企业但不同的厂场的劳工，竟不得跨厂场成立产业工会联合会，这样如何能够对抗全国企业，甚至是国家政策？这种工会结构，使我国的工会运动停留在「厂场—劳动条件的斗争」的层次上。加上国民党产业党部的介入，总工会与工会联合会，不是「阉鸡工会」，就是成为「体制外」的工运组织，官员不承认其法律地位。
    劳工组织工会之所以困难重，简讲，就是「雇主不要，政府不爱」的结果。目前相关法令对劳工组织工会的保护十分欠缺、甚至具有敌意的情况下，雇主当然无视法律的存在，公然以违法手段打压、阻挠工会的成立。未来工会法的修改，应该注意工会发起成立期间对员工的保护，才能减少劳资之间的纠纷。

工会组织架构的缺陷

    工会法的第二大问题在组织架构。首先，工会法区分了职业工会与产业工会，其次又规定各区域产、职业工会都必须加入单一总工会。这就是所谓的「国家统合主义」。这种制度有两大缺陷，第一，职业工会也包括中小企业中的雇主，普遍缺乏劳工意识，第二，工会组织最少分为三层：会员代表大会、理监事会、常务理监事会，千人以上或全国性大工会，各地还设有支部或分会，总会设理事长，换句话说，要选上工会理事长，必须透过四次选举。
    这种制度一方面使得基层会员与总工会的政治事务彼此疏离，另一方面使得工会干部上下结成派系，陷入选战的合纵连横，大玩全额或限制连记法的配票游戏，最后就容易被国民党分而制之。在国民党产业党部的掌控下，工会只被当作选举动员的工，成为名符其实的阉鸡工会。
    大同三峡厂工会的独立事件，一部份就是工会法的缺陷引发的。许多大同工会的干部们认为，各厂区工会的独立自主，有助于基层会员对会务的参与。但是在其他的自主工会中，资方却利用同样的手法来分化工人，在各厂区创造出许多厂场工会，劳资谈判时给予不同的条件，工会就轻易分化、最后被各个击破。例如台塑集团的各个工厂，就被分成二十个以上的工会。
    要解决这些问题，其实可以从下列几个方向着手修法：（一）改变现行工会法所规定的组织层级，选举方式与组织章程由各工会自行订定，例如理事长可以由会员直选，连记法改为一票制，（二）开放弃工会联合会跨区域的自由结盟，未来台湾劳工阵线等工运团体，将继续提出、推动新版的工会法修正案。


第六章 政商帝国大反击

［第六章］

政商帝国大反击

· 劳教小辞典6　奖金与基数的相关说明
· 劳教小辞典7　劳资争议中，国家应扮演什么样的角色？

    「董事长不是这样子的啦！台币、日币汇率升值又不是只升我们大同一家，我们有损失人家同业也有损失啊，为什么人家别间都可以调薪，我们就做不到？」阿碧连珠炮似的讲出了这一段话，合情合法，说得林挺生哑口无言。林挺生双手一摊，靠着椅背望着天花板，从喉咙底迸出一句话：「我卡憨慢啦……」

    过年时，大家总将「恭禧发财」的吉祥话挂在嘴边，可是这句话却不适用于江清通，从一九八八年八月调职到现在，他因为厂方不当调遣而拒绝报到，已经有五个多月没领到薪水了，为了使江清通能安心过个好年，工会的会员发起了为他募款的活动，虽然只是微薄的金额，但是工人间「相挺」的情谊却表现无遗。
    一九八九年一月，大同三峡厂的许守活、江清通、刘庸等，就联合了板桥厂的桂宗钧、蔡龙田，以及中和台通公司的工会干部，再度发动争取年终奖金的抗争。这一回工会干部已是有备而来。
    大同的薪资结构，大致是：「底薪＋职务加给＋奖金」，例如「达成奖金」，就是公司依营运状况，为各个生产单位订定标准，如果达到标准的话，就发给奖金，有点类似绩效奖金。底薪的部份，职员是领月薪，基层工人是领日薪，有做才拿，没做没拿。在工会抗争以前，公司一直没有把奖金列入计算年终奖金基数的标准，这种计算方式，使大同员工的年终奖金比别人少了许多。
    大同公司往年发放的年终奖金均不到一个月，虽然经员工抗议调高了一点，但平均每人亦仅领到一万五、六千元左右，与声宝、东元、歌林等公司近五个月的年终奖金实在无法相比，工会因而提出发放七个月底薪及年假七天的方案，但林挺生不愿接受，引发板桥、三峡厂、台北总厂、桃园各厂、大龙厂、非常投厂等十四个单位的怠工事件，还波及大同公司的关系企业台湾通信公司。

年终奖金风云再起

    一九八八年底、八九年初，年终奖金抗争仍相当频繁。高雄地区益大制衣厂、三美电子、田村电子、唯王餐厅等均爆发劳资争议，国民党在记取了去年工潮一发不可收拾的教训之后，对付工运的手段转趋强硬。早在一九八八年中，桃园客运就解雇了工会干部曾茂兴，随后苗客罢驶事件爆发，曾茂兴又与苗客工会顾问汪立峡、常务理事张俊明、苗客司机林运发、罗翰绍等五人，遭苗栗县警察局以妨碍秩序等罪嫌移送地检署。一九八八年十二月二十日，曾兴茂、汪立峡、张俊明被以「煽惑罢工」罪名提起公诉，随后数百名宪警并全副武装进驻桃客，防止员工「滋事」。
    同时间，士林新光纺织爆发关厂事件，员工与老板吴国贤谈判破裂，十二月廿三日，镇暴警察开入厂区，将员工埋锅造饭的器具与标语布条全部砸毁，愤怒的员工只能使用红色喷漆在工厂厂房写下他们的怨念。第二天，公司清洗办公大楼标语，工运人士蔡建仁出面，却被保全人员拖进大楼里殴打成伤。种种迹象显示，国民党政府准备协助资方，全面压制工运势力。
    林挺生此时也没把工会看在眼里。大同公司缺乏诚意的沟通引起了员工强烈的不满，终于爆发了大同十四家工厂的联合罢工。
    一九八九年初，东北季风特别冷冽，大同工厂内的机器就像动物冬眠一般，纷纷停摆，劳工在寒风中抗议示威，希望公司能多眷顾员工，让员工能过个象样的好年，但似乎林挺生仍不为所动。
    在劳支会简锡瑎、赖劲麟等人的协助下，劳方联线统一制作文宣，一共出了八、九波的传单。从一月十八日开始，各厂区的产业工会除了散发宣传品之外，每天中午休息时间，工会干部都在各厂区大楼前举行肥皂箱演讲，更编唱讽刺歌曲，抗议大同公司对待员工的刻薄：

    说什么，大同好，永是尚赞，
    说什么，你永，要来照顾阮，
    原来你是花言巧语，达到目的作你去。
    啊……林老板，啊……我问你，
    你的良心，到底在那里？（劳工教材，劳方连线第五号）

    劳方在传单中提出下列的诉求：

赚千赚万，奖金不是款！

    公司今年仍呈稳健的成长，获利高达壹拾陆亿元，试问今年大同的员工能分享多少？这难道不是员工紧密合作的心血，……可是今天反问大同公司「有照顾」劳苦的基层员工吗？……公司去年赚八亿，今年大赚十六亿，我们要求今年奖金应为去年的两倍，绝对是合法的要求。去年每人平均约领一点二个月全薪一万八千元，今年至少要三万六千元（约合五个月底薪）。另外，每个月公司已预先提存月薪百分之十五的奖金（一年约合两个月底薪），所以我们要求的奖金额度是底薪「七个月」！

（联线四号劳工教材）

    除此之外，员工也要求公司给予七天的年假，直接一月廿一日，公司方面仍迟迟不愿正面回应劳方连线的两项要求。板桥厂常务理事桂宗钧对媒体表示：
    「虽然我们工会好几次向厂内主管提出年终奖金发放七个月底薪的诉求，但是各厂的负责人都不敢正面回答，表示要向董事长林挺生请示……但是都快要过年了，公司一直没有给员工一个交代，大家的情绪都很激动……。」
    劳方连线第七波传单终于对林挺生下了最后通牒，宣示要在两天后的下午四点齐聚总厂与董事长做「最后协商」，否则将再度发动联合怠工。
    一月廿三日，大同三峡、板桥、台通公司工会和总厂新选出的工会干部共四十多人，来到总公司办公大楼求见林挺生，却遭到警卫的阻拦。在一阵争吵拉扯之后，工会干部们冲进七楼的董事长办公室，才发现他们扑了个空。随后众人赶往林挺生正在上课的大同工学院，又遭到校警的阻挡，眼睁睁看着董事长下课，坐车扬长而去。
    一月廿四日，在围堵董事长的活动连番扑空之后，由大同总厂、三峡厂、板桥厂三家产业工会所组成的「劳方连线」，齐赴大同位于中山北路上的总公司抗议。当时正好碰上总厂员工的下班时间，工会干部演讲抗议、文宣发放、高举标语，引来了许多员工和民众的围观，甚至当场加入抗议的行列。
    即使劳工激烈抗议，资方仍不闻不问，当劳方代表想要上大同公司的七楼和林挺生谈判时，再度遭到总经理林蔚山阻碍，理由是林挺生当时正忙于「授课」，正和公司的主管进行每周例行的「经营学」课程，所以「请勿打扰」！并要劳工择期再要求「接见」。
    这样的理由当然不被工会所接受，因为早在之前的一个星期，「劳方连线」早就行文给林挺生要求当面陈情，希望大同能体恤劳工的处境，同时表示劳方协调的诚意，老板却仍拒绝协调。总公司的人事处副处长王守德还来向工会劝说：
    「你们也应该了解董事长林挺生的个性，不要再做无谓的抗争了！」
    一月廿四、业五两天，其他厂区也陆加入怠工行列，其中又以营收最好的总公司电表厂为主，大龙、北投、三峡、板桥等厂生产线停工达八成。经过四天抗争后，虽然台北总厂、大龙、桃园重电一、二厂、冷气厂已复工，但为了年终奖金发放标准过低，北投的尚志精机、电音厂员工仍继续怠工，三峡厂、板桥厂、台通公司的工人仍持续罢工。这是台湾工运史上难得一见的画面，一个公司内的各家工厂都纷纷罢工，但似乎也只有林挺生，可以对员工的要求都视而不见。
    一九八九年一月廿八日，大同公司所属各厂宣布年终奖金发放额度，平均一点一三个月全薪，竟然比去年平均一点二个月还低！其中板桥厂一点一八个月，三峡厂与大龙月一点一个月，总厂则只有一至一点一个月不等，怠工较不严重的桃园厂一点二个月，尚志精机员工也只领到一点二五个月！在气愤之余，许多员工仍以怠工、摸鱼上厕所的方式继续抗争，然而外在环境日趋恶化，这回的怠工最后是雷声大，两点小，草草落幕了。

董事长，不是这样的啦！

    虽然这次怠工的成果有限，却突显出大同公司种种不法情事，引起政府单位的关注。二月份开始，台北市劳工局、劳保局先后拿大同开刀。劳工局以大同公司未提拨劳工退休准备金，依劳基法实施连续处罚，然而最高罚款只不过六万元，林挺生依然故我。劳保局则因为大同「职员」检举公司未替二百七十名职员加保，对大同处以罚款一百七十余万元。
    荒谬的是，大同公司向行政法院提起诉讼，行政法院竟然判断「依劳工保险条例第六条第二款规定：受雇于雇用五人以上公司、行号之劳工为强制投保对象，大同公司未为二百七十名员工加保，因其为『职员』，非『劳工』，不属强制投保对象，劳保局不得依前述条例规定予以处罚。」
    消息传回劳保局与劳委会，引起一片哗然！劳支会官员啼笑皆非地表示：「行政法院对劳工保险条例认知不足，……『劳工』并非仅指生产工作人员，凡是受雇且获得报酬以维持生计者，均为劳工……。」
    国民党的打压，加上法律人对劳动法与劳工处境的无知，不知道伤害了多少台湾工人的基本，这个例子只不过是冰山的一角。
    总公司劳资和谐的蜜月期，维持不到短短的两个月，就因为过年后工会要求调薪的谈判而撕破脸。自三月底开始，工会方面动作频频，要求公司在七月份比照军公教人员调薪，否则将率众出席股东会。
    在谈判期间，大同三个产业工会就开始动员工人参加股东常会，并拟定了八个提案要与林挺生耗到底。经过两个月的周旋，五月十二日，林挺生接见了总公司工会干部，搬出以前大同公司的风光历史来「谆谆教诲」，希望工会撤回八项提案，不要出席股东会。但工会干部们只是避重就轻，迟迟不愿给样正面的回应，搞得林挺生忧心如焚。
    五月廿五日，白正宪、张照碧等常务理事，代表员工与董事长林挺生面对面谈判，在相隔不到二尺的长桌上开会，十余名一级主管列席，严阵以待。林挺生首先发言表示大同公司过去发展如何如何的困难，他经营起来又如何如何的辛苦，用苦肉计来向工人「讨人情」：
    「这两年台币与日币升值，公司外销订单方面因为汇率调整损失好几亿，希望各位员工能够共体时艰，这个调薪的事……」
    林挺生答应见工会干部二十分钟，总是先抱怨公司经营困难十八分钟，在劳工刚被洗脑一时还反应不过来的时候，扬长而去。因此，如果不能中间打击断林挺生的谈话，谈判只会变成听判。阿碧在与林挺生交手多次后，早就洞悉匀一套。
    「不是这样啦！」阿碧听到林挺生使出苦肉计，连忙插嘴反驳，做工十几年粗壮的手臂在阿生仔面前挥过，拂动了董事长的衣领，让林挺生吓了一跳。经营大同四十几年，从来没有人敢对他这么无礼，所有的主管更是睁大了双眼，心里为阿碧揑了一把冷汗。
    「董事长不是这样子的啦！台币、日币汇率升值又不是只升我们大同一家，我们有损失人家同业也有损失啊，为什么人家别门日都可以调薪，我们就做不到？」
    阿碧连珠跑似的讲出了这一段话，合情合法，说得林挺生哑口无言。林挺生双手一摊，靠着椅背望着天花板，从喉咙底迸出一句话：
    「我卡憨慢啦……」
    资方在打压工会不成后，常常仗着自己掌握经营的知识，回拒工会合法的要求，然而这一次，工会的干部却展开出对公司相关事务的掌握，逼得一向认定自己是国宝的林挺生，不得不直接面对问题。从来没有人将林挺生逼到这个地步！在员工的一连串逼问下，他宁愿说气话也不愿让步，这就是样与员工沟通的底线。阿碧听了这番回答，一时想不出该如何反唇相讥，白正宪与其他主管则是当场愣住了，许多人心里都想：惹火了阿生仔，张照碧这下子恐怕要吃不了、兜着走！
    谈判不欢而散，资方立刻紧张起来，顾问伦伟良、人事处副处长王守德出面与白正宪协调。五月廿八日，工会干部首次出席大同公司一年一度的股东常会，但鉴于劳资谈判还没正式破坏，并没有代表员工股东发言，却还是引来资方的关切。六月二日，大同工会不顾资方一再警告，依据台北市政府劳工局的指示，退还了公司违规收取的三峡厂、板桥厂工会会费，三峡、板桥两厂工会的财务终于自主化，让频频垫钱的蔡龙田等干部松了一口气。
    林挺生这下才认清情势，开始向工会施压。六月八日、九日两天，总公司二十名理监事被顶头上司个别约谈，告诫他们不要再投入工会事务，需听从公司方面的指示，否则调职或解雇在所难免，其中阿碧还被约谈了两次。然而工会干部们仍没有向资方屈服，林挺生终于决定「杀鸡儆猴」。
    六月十四日，林挺生下令解散张照碧任职的建成服务站，该站员工都被安排了新的职位，只有又没有下文。六月三十日，资方以业务紧缩为理由发布了张照碧的资遣令。
    虽然早已发觉林挺生杀气腾腾，准备拿自己开刀，接到资遣令的阿碧仍像是被电击一般，久久不能自己。上次调职风波才闹得满城风雨，老婆甚至祭出「离婚」来恐吓他，好不容易才平息一场家变。这回才复职半年又被开除，要拿什么脸回去见父母妻儿呢？以后一家生计要如何维持、日子该怎么过？阿碧的脑中一片混乱。
    从三月廿四日白正宪接任总公司工会理事长，到六月三十日阿碧被解雇，只相隔短短的三个月。为了阿碧被解雇一事，大同工会立刻召开紧急理监事会，向媒体说明建成服务站在台北市西区的廿二个服务站中，业绩排名第十一，并没有如公司所言「经营亏损」，此一行动根本是公司借机铲除工会干部、整肃工会的作法。另一方面，阿碧也立即向台北市劳工局申请调解。七月七日，张照碧资遣案协调会在劳工局召开，官员建议大同对此案再作考虑。大同工会十余名干部则再度前往国民党中央党部陈情，向资方施压。然，这一切努力都好像石沉大海，一场考验劳工家庭生计的、马拉松式的「非法解雇」官司，才刚刚展开。

血腥的一天

    阿碧的资遣案，只是一九八九年起，国民党与资方联手打压工运的冰山一角。这一年的远东化纤罢工，使得镇压的局势更为险恶。就在大同总公司工会理监事改选的同一天（三月廿四日），远化资方将活跃的工会干部徐正焜调离新埔总厂，引起员工的不满。四月三日，远化工会召开临时理监事会，要求处理徐正焜被调职案，并比照公司其他工厂调薪、追讨年终奖金，进一步促使福利委员会尽快交接。由于徐正焜拒绝接受调解的结果，连续旷职三日而被解雇，劳资对立更是一触即发。
    五月十一日晚上八点，远化资方以：一、对同仁有重大侮辱行为，二、煽动非法罢工，三、擅引外人进入工厂，四、唆使他人违抗上级等四项理由，解雇常务理事罗美文、曾国煤两人。次日，工厂出现怠工的态度。五月十四日，远化工会召开临时会员大会，以一千二百七十八对五十九的悬殊比数通过罢工案。
    资方坚持此一决议不合法，新竹县政府则公开表示，临时会员大会程序与规定不合，并引用「非常时期农工商管理条例」，指定化纤业为不得罢工的行业。当天中午，一场长达十天的正式罢工就此展开。五月十五日，抗争员工、声援团体与镇暴警察发生激烈冲突，罗美文遭到扭打。晚上十点，工会设立了罢工封锁线以阻止资方复工的企图。
    一九八九年五月十六日可以说是台湾工运史上最血腥的一天。由于抗争劳工与声援团体堵住了工厂大门口，导致资方原料、产品的进出全面瘫痪，数百名镇暴警察出面为资方开路，将场的记者陈素香、王幼玲、杨文全与工运人士曾兴茂、李文忠等人打得头破血流。第二天，远化老板徐旭东宣示「绝不向罢工低头」，远化的发包厂与下游工厂业主组织反制罢工团体，省政府则公开称赞新竹县政府协助资方流血镇压一事「处置得当」。
    五月廿三日，资方律师曾肇昌具状控告罗美文、曾国煤、徐正焜、汪立峡等十人，涉嫌违反非常时期农矿工商管理条例、煽动非法罢工、妨碍秩序、妨碍自由等罪，并向新竹法院申请假处，禁止工会罢工与围堵工厂。除了新竹县长陈进兴之外、法务部长萧天赞、经济部次长王建瑄、劳支会主委赵守博等党政高层则分别发言强调，政府在必要时将以公权力协助资方复工。
    五月廿五日，在资方与国民党政府的强大压力下，工人纷纷回到了生产线上，这场总共长达十七天，影响深远的罢工事件终于落幕了。留下的不只是学术界、工运界的欷嘘，还有令台湾工人挥之不去的历史记忆。
    远化罢工事件，显示出官员与资方联手打压工运的决心，政府面对抗争事件，不再犹豫不决，财团老板们更是大放厥词，在报端大谈「资本家之怒」，在政商帝国大反击之下，大同工会即将面对更惨烈的战役。

劳教小辞典6

奖金与基数的相关说明

    奖金计算标准关系日后退休金中平均薪资的认定，所以绩效奖金或年终奖金究竟算不算入平均薪资，就显得格外重要。依内政部七十三年十月十九日台内劳字第二六四四七七号函：「依劳基法第二一条规定：工资由劳雇双方议定之。同法第二条第三款规定工资包含奖金。生产奖金之认定应与劳方协议定之」。
    年终奖金之内涵则依稳定院劳工委员会七十七年三月二十六日台七十七劳动二字第○五○八三号函：「劳基法第二九条规定：事业单位于营业年度终了结算，如有盈余…，对于全年工作并无过失之劳工，应给与奖金或分配红利。」大同公司直到一九九九年为止，仍仅将底薪、职务加给计入平均工资。

劳教小辞典7

劳资争议中，国家应扮演什么样的角色？

    在远化工会进行罢工的争议事件中，就工会法第二六条有关罢工的规定来看，远化工会在法律的程度及实质要件上，均符合罢工的规定，但为何政府可以否认该行动之正当性，而且出动了大批镇暴警察协助资方镇压工会？人们不禁要质疑，在劳资争议的对抗中，国家应该扮演什么样的角色？国家总是大应该压制工会的打手吗？
    回顾各国集体劳动法的发展历史，国家在面对工人组织工会、发动争议行为时，一开始都是抱着极尽镇压、严格取缔的资料。后来在劳工运动的挑战下，掌权者才愿意修改法令，承认劳工的团结权、协调权与争议权，以确保劳工在资本主义体制下的基本人格尊严。
    更进一步，当代多数民主国家在劳资关系的法理上，都已从传统私法自治的概念，逐渐发展为强调以「团体」为社会治理（governing）主体，把资本与劳动力视为社会合伙人，让劳资双方进行集体协调。
    近来劳动法学上认为，当劳资争议发生时，国家的公权力相对于劳资争议的当事人，应处于中立之地位，不得对劳资双方给予差别待遇，而且争议行为所产生的经济风险应由当事人自行负担，国家不得做出特别有利于某一方之干预行为、或代替某一方承担争议风险，此一国家应负之义务，称为「国家中立义务」。
    但要特别强调的是，所谓国家中立义务并不是意味着国家绝对严格的中立，更不是指国家在面对劳资争议时，一种被动的、消极的「不作为」，放任劳资双方自行解决的资料。相反的，由于劳工往往处于平等的处境，并未具有和资方进行谈判或协调的公平地位，因此，国家应透过各种法律或政策的制订，改善劳工在政治经济上的弱势，使劳资双方在协调时，能有真正的平等地位，进而达到社会自治的目的。
    简单地说，所谓的国家中立义务是指：一种国家藉由公权力促进劳资双方地位平等的义务，而不是一种「放牛吃草」式的自由放任。更广义地说，除了劳资争议之外，与劳工利益相关的劳资事务决定上，国家在两者间都应该积极、主动地扮演「促进平等」的角色。
    或许有人认为「国家中立义务」还不够，国家应该由「无产阶级专政」，让劳工当家作主才对，也有人认为国家永是在替资本主义服务，工人不应该理会国家法令，搞国际工运就可以了，但是这些诉求不但不符合国外的历史经验，也太过脱离本土的政治现实。以台湾劳工的弱势来看，工会或工运团体参与政治，要求国家修改法令政策，促进劳资双方的对等地位，是一个值得努力的目标。


第七章 消灭工会的连环计

［第七章］

消灭工会的连环计

· 劳教小辞典8　资方可以任意拆除工会会所、或拒绝工会干部利用公司办公场所吗？
· 劳教小辞典9　有关改革福利金的相关说明

    「各位，我们现在就要做个决定，就是如果福利会改选下去，林挺生是不是会继续解雇，我个人已经没关系了，但是你们大家厝里都有某子，是不是要再考虑一下……。」白正宪开门见山地说。正在大伙儿面露难色，低头沉思之际，曾水鉴手拍桌面，啪的一声站了起来。「各位，如果说我们要坚持福利会改选，那阿生仔第一个开除的一定是我，他早就看我不顺眼了！但是我还是赞成说继续选下去。如果我们这一次退了，那资方以后一定会继续用解雇来威胁我们，这样工会就什么都不必做了！」

    从一九八九年六月中开始，张照碧的人生就变成黑委员会的。每天早上，他还是若无其事骑车出门，像是正常上班，中途却拐个弯，绕到新公园去坐板凳，从早上坐到夕阳西下，脑筋里一片空委员会，想到父母、妻子、儿子的生活不知要怎么过，他欲哭无泪。等到下班时间到了，阿碧才骑车回家。除了抗争的日子以外，足足有一个月的时间，阿碧都不敢面对现实，每天准时到公园向冷板凳报到。
    继对付又之后，林挺生打压工会的动作接踵而至。七月一日，「大同工会会讯」第二期因为刊物批评资方非法解雇、以及要求比照同业周休二日的报告，而被林挺生以「内容不妥」为由「查禁」，公司禁止工会发行会讯，已经发出的部份则必须回收。七月底北投厂木制课迁往大园厂，爆发劳资争议，工会干部黄财发出面协调，引起资方的不满。
    板桥厂也承受到来自公司的压力，在上级主管的劝说、骚扰之下，板桥厂工会第一届的六十五位会员代表，在不到一年的时间里就有十五人提出辞呈，差点导致八月十四日的会员大会流会。

福利金大战一触即发

    经历了一九八九年上半年国民党政权对工运的一连串打击之后，各地的劳资争议仍然，而且许多重大争议案件，都是因为资方铲除工会组织的行动所引起。十月份，远化劳方在工会理监事改选中大获全胜，然而在资方秋的压力下，工会其实已经受到了沉重的打击。十一月，正大尼龙则由于员工不满调薪幅度，按照法定程度，会员大会以四百六十三票比三十票通过罢工的决议，资方则以「锁厂」至农历年后，拒发年终奖金来反击。南亚工会理事长许清富、桃勤工会常务理事毛振飞、唐荣工会张凤和等人，在劳动党、工党与自主工联支持下成立了「反迫害工运行动委员会」，筹组各项陈情抗议活动。十二月三日，劳工立委选举揭晓，工人们以选票回应了国民党的压制，民进党籍侯晴耀人吴勇雄、王聪松高票当选，劳支会所支持的石油工会干部苏芳章则不幸高票落败。然而这些工运界的动作，实在不足以反制官员与资方的联手镇压。
    十二月廿二日，高雄加工出口区的「安强」与「十全美」两家制鞋厂的女工，由于老板恶性关厂、卷款潜逃，积欠六百多员员工工资与资遣费，前往国民党中央党部陈，要求晋见总统李登辉，赠送一双由她们亲自缝制的鞋子。女工们在陈情时触景伤情而流泪，却只换来国民党社工会人员对工运的讥讽。
    「你们搞工运有什么用，到头来还不是又找上我们国民党来解决？」
    对台湾的工运界而言，这实在是一个寒冷的冬天。
    时间接受冬末，这一年的年终奖金问题，已再度非法劳资双方的紧张对立。早在一九八九年的九月，大同公司就宣布将以往每季依各部门获利能力、个人考绩发放的「季奖金」，并入年终奖金计算，让年终奖金的份量好看一点。此举随后引发员工的不满，各厂都酝酿着抗议的气氛。为了缓和紧张的关系，资方又宣布采取工会的建议，实施隔周休二日的制度。
    十二月开始，高雄台机工会、国乔化学，以及银行员工会与台北中小企银、基隆客运等，都已经陆续发动了抗争。由于财政部长郭婉蓉在一九八九年重新开征证券交易所得税，引发股市崩盘之下，各行业的业绩成长看似不如往年，资方在面对年终奖金抗争时，资料更加强硬。
    此时，大同公司由于股市崩盘，以及大幅扩张海外投资，回收缓慢，导致资本负债比率快速上升，税后纯益大幅下降，而无法达成预期经营目标，资金调度相当吃紧。除了经营危机之外，林挺生还遭遇到其他打击。
    一方面，由于林挺生藉由「预付货款」的名目，给予关系企业中华映管融资贷款，被行政法院判处应增列利息收入一亿零八百多万元，国税局追缴税金的消息见报。另一方面，国「金厨」微波炉触犯商标法，公司负责人被法院传唤十六次拒绝出庭的事件，也被媒体披露，甚至引为笑谈，让林挺生相当难堪。
    更令林挺生生气结的是，张照碧提起确认雇佣关系存在的诉讼，由于大同公司服务站招收员工的海报被工会干部逮个正着，成为反驳资方业务紧缩的关键证物，台北地方法院判定大同公司一审败诉，并应给付积欠阿碧的六万四千两百多块工资，而王文宾遭解雇案，也由于高院法官认定他所散发的传单中，「林挺生目前还在做最后的困兽之斗」，员工「大战林挺生，威震四方」等词句，只不过是一种「比喻」，而非劳基法所规定之侮辱雇主行为，雇佣关系确定存在，大同公司应自契约终止之日起，发给王文宾诉讼期间工资，并不得再上诉。
    这些结果都使得工会干部的士气为之一振。自十二月十四日开始，大同劳资双方召开五次年终奖金谈判。工会方面认为，由于今年季奖金取消，而公司又预先保留了占月薪百分之十五的金额，作为年终奖金来源，即使公司亏损，年终奖金也应该发放一点八个月以上。公司却突然径行宣布年终奖金发放一点六个月，工会干部无奈之余，在一月三日向台北市劳工局提出调解劳资争议的申请。
    但年终奖金只是引发这一波劳资对立的导火线，真正的关键在于劳方准备抢攻职工福利委员会。就如同许多大型民营企业一样，大同公司的职工福利委员会是林挺生的禁脔，如果有员工想揭穿福委会的黑幕，必然要付出惨痛的代价。
    职工福利委员会的设立，原来希望能提供工人住宅、子女教育补助等福利，具有造福劳工的美意，但是在过去威权表现的时代，台湾资本家为所欲为的独裁控制下，职工福利委员会逐成为资方融资、逃税的工具。
    依据职工福利金条例实施细则第三条规定，事业单位必须向福委会提供：一、每月职员薪津计算表；二、每月工资报告表；三、每月营业收入或规费及其他收入之报告表；四、向董事会提出之业务报告书；以及五、向监察人提出之财务状况报告书。前条亦规定福利委员会的组成，必须有三分之二为工会代表。如此一来，不仅福利委员会的资金无法自由调度，就连资方本身的财务营运都将透明化，这对不断掩饰利润与经营状况的老板们来说，是多么危险的一件事！
    对大同公司而言，问题不仅是如此。职工福利金条例中明订福利委员会不得持有公司股份（畸零股除外）。然而大同公司与大同联合职工福利委员会竟然持有公司百分之二点八三的股份，是最大的法人股东之一！过去工会干部是资方指定，林挺生自然顺利当选福利委员会主任委员，平白坐拥这些股权。
    一旦工会掌握福利会，这些股份该怎么办？反间计、苦肉计、杀儆猴之计纷纷失，林挺生再也按耐不住心中的怒火，使出了更惊人的连环计。

今年第一道人事命令

    ……七八年十二月廿八日，当工会之提议请问公司为何无法做得到，并坚持下次协调会需说明时，立即传出路边消息，听说公司开始设法解雇工会干部，传说将利用业务紧缩之由掩人耳目，顺便夹带几位出勤不佳同仁一齐资遣，称之「红花配绿叶法」。……
    此一传闻，我们但愿不是真实，因为：
    工会立场不变，任何应争取的事项，我们绝不退缩。
    公司若欲动念头到一万多名会员所选出的代表人物，等于是不尊重我们一万多名会员股东。
    同仁们，请您密切注意事情的发展，工会干部为争取会员应有权益，如年终奖金，不管遇到任何压力，无怨无悔，秉持良心毅，坚持到底，我们相信「若非一番寒彻骨，怎得梅花扑鼻香」，您的关心支持，将永远是我们最大力量的来源。
    新开始，工会对年终奖金将展开一系统法定活动，请您拭目以待，让我们在特具意义的七九年，携手并进。

    产业工会
    大同公司板桥厂产业工会　劳方连线敬上
    三峡厂产业工会　七九年一月三日

    自阿碧被解雇以来，白正宪这国理事长的位子就坐如针毡。他十分明委员会，工会要壮大，光靠会员缴交的会费是绝对不够的，一定要福利委员会配合，偏偏福委会又特别敏感。他决定一方面与资方维持和谐，一方面推动福利委员会的改选。林挺生要查禁工会会讯，他就把会讯堆在工会里面「明志」，为此不知道被多少员工笑他没种，工运界也都把大同总公司工会看成了一只软脚虾。
    一九九○年一月八日早上，白正宪发出了职工福利委员会改选的通知书，寄给总公司工会的理监事。经过半年的努力，福委会改选似乎是近在咫尺，他的心中却更加忐忑不安，因为早在去年的十二月廿九日，他所服务的单位「新产品开发处」与VTR厂就有四名同仁被资方以「出勤不佳」为由而资遣，这就是衬托「红花」的四片「绿叶」。
    这几天，上级主管更主动约谈他，口头警告「只要你肯放弃理职务，公司方面可为你好好安排职务，不然你就准备走路吧！」林挺生已经摆明了要拿他开刀，福委会改选下去，他大概是凶多吉少。
    果然，发出开会通知后不久，白正宪就从主管手上接过了这份文件：

通　　知

    大同人发字第七九○○一号

受文者：白正宪先生
副本收受者：杨总处长明家　勤务课

    台端自一月九日资遣，请即办理移交并前来本处洽办手续。
    特此通知。

人事处　启
    中华民国七十九年元月九日

    看到这张通知，白正宪好像被人重重地揍了一拳，脑中一片混乱。他在设计单位的前途、终身大事的安排，顿时都成为泡影！这样的人生要如何走下去？

紧急声明

    为争取年终奖金，工会理事长今（一月十日）收到人事处通知资遣（如附件），该通知书无资遣理由，且无公司章，不算正式文件，本会除表予严重抗议外，将待正式文件收到后，立即告诉。
    特此声明

大同产业工会七九年一月十日

    待白正宪内心稍稍平静下来之后，工会干部们发出了紧急声明。今年度大同公司的第一道人事命令就是解雇工会理事长！国内各大报均以大幅版面报告这个新闻。第二天，在台北市劳工局召开的年终奖金劳资争议调解会上，资方果然恶意缺席，白正宪也召开记者会大过程序苦水，指责资方的鸭霸作风，以及被解雇的辛酸，正讲到激动之处，却被一通拨到劳工局的电话打断：
    「白正宪先进电话！」
    「喔，阿碧啊，什么代志……嗄，公司派人来拆工会办公室？」

把工会给我拆了！

    白正宪急忙坐计程车赶回中山北路。此时工会办公室外面，已经被二十多名手持大铁锤、电锯的营课人员包围了。工会干部则一个个摆出打篮球时，封阻对手的姿势，在工会门前挥舞着双手，阻挡拆除大队继续前进。阿碧等人早已叫了管区中山分局的三位员警前来干涉，营建课的员工却表示他们只是奉「上级之命」，拆除工会的理由是「公司要扩大营业，且工会办公室为公司财产，公司有权收回！」虽然劳工局官员陈昭雄等二人到场协调，拆除大队仍然围困着工会办公室。至于董事长林挺生、总经理林蔚山，则早在昨天搭飞机出国，眼不见为净。
    傍晚，大同员工纷纷下班，只剩下工会干部和拆除大队的人马在工会前对峙。此时，三峡厂、板桥厂的工会干部也到场声援，板桥厂的工会干部传来消息说，林挺生在出国前曾召只各厂区经理演讲，表示大同公司可以不要有工会：
    「这件事，政府最好不要管，否则烂摊子由政府去收拾。」
    三峡厂总厂长，也就是林挺生的另一个儿子林镇弘则曾经警告其他工会，不要涉入总公司的劳资争议，并指示板桥、三峡两厂的工会干部不可前往台北厂区声援，可见解雇理事长、拆除办公室的一连串作法，都是事先预谋的毒计。但是这群干部在得知消息后，仍坚持到总公司来共同保卫工会的存亡。
    众人强忍着睡意，在工会苦熬了一晚，营建课人员终于在半夜撤退。
    天一破晓，留守的干部们也必须回到各自的生产线打卡上班，只留下被解雇的阿碧、白正宪。
    一月十二日早上八点二十分，就在工会防务最空虚时机，十几名营建课工人再度带着铁锤前来突袭，一举冲破只有阿碧、白正宪两个人的防线，把工会木板隔间的墙壁一块块敲下来。
    空气中尽是碎落的烟尘。三个钟头不到，工会会所已经被拆得干干净净，连电灯电线也被拔走，只剩下被丢弃在一旁的桌椅、柜子与会员资料，人事主管奉命拍摄下全程照片，据说后来还应上级要求专程传真到国外，给董事长过目。
    中午吃饭时间，工会干部们或蹲或立，颓丧地迠在这片废墟前。白正宪接受闻讯赶来的记者采访，悲愤地说：
    「眼看着同样是工会会员的营建课员工，在资方『不拆的人就解雇』的威胁下，亲手把我们自己的『家』给拆了，实在痛心！」

改选福利会打死不退

    一月十三日，大同工会干部再度召开临时会，讨论有关福利委员会改选事宜。工会理事长被解雇、工会会所被拆除，一连串打击使得工会干部们胆颤心惊，会议一开始就气氛低迷。
    「各位，我们现在就要做个决定，就是如果福利会匹下去，林挺生是不是会继续解雇，我个人已经没关系了，但是你们大家厝里都有某子，是不是要再考虑一下……。」白正宪开门见山地说。
    正在大伙儿面露难色，低头沉思之，曾水鉴手拍桌面，啪的一声站了起来。
    「各位，如果说我们要坚持福利会匹，那阿生仔第一个开除的一定是我，他早就看我不顺眼了！但是我还是赞成说继续选下去。如果我们这一次退了，那资方以后一定会继续用解雇来威胁我们，这样工会就什么都不必做了！」
    在这翻慷慨陈词之后，大家果然都被激动起来，黄财发、侯木兴、林启明等都赞成曾水鉴的看法，一定要挺阿碧、白正宪到底！就这样，工会干部们对所有的理监事展开联系，但是他们立刻发觉到资方也在运作抵。一方面，十五日开会当天，有两、三位工会理监事被公司派到远地出差，并一一劝退其他的理监事，要他们别再工运福利会的事，否则只有「杀头」一途。
    另一方面，由于公司方面不肯出借场地，白正宪向北市劳工局提出申请，希望到劳工局开会，由官员作见证，公司人事主管则表示一定会到开会现场点名作记号。
    「你们不要做出对不起会员的事！」一月十四日晚上，白正宪打电话联络到半夜，在资方的重大压力下，希望说服所有工会干部来开会。
    依据先前寄发的开会通知，福利委员会是十五日下午两点召开，在台北市劳工局匹。大同公司的人事主管一早找不到工会干部时，才发现上当！
    原来在当天早上九点，职工福利委员会的工会代表就已经匹了。
    为了不让风声走漏，白正宪等人直接前一天半夜才通过所有的工会理监事，更改开会的时间。对于没联络上的、或是立场不行政的干部，则在上班之前，由五位常务理事分别到他们家门口或楼下「堵人」，用机车专车接送，最后终于顺利召开理事会，依预定名单选出白正宪、张照碧、曾水鉴、林启明、黄财发、侯木兴、蔡金灿与张田福等八位福利委员。这八名干部加上两位三峡、板桥厂代表，与资方选出的五名委员成立新的福利委员会。等到资方派人前往时，劳工局早已人去楼空，连想要点名做记号的机会都没了！

我们一向劳资和谐！

    劳方福利委员既然顺利匹，接下来的工作就是募款派援被解雇的张照碧、白正宪二人。首先是曾水鉴以自己的名字开户，开始招募「受难基金」。一月十六日，王文宾与张照碧、曾水鉴等五位曾被调职员工，以及三峡厂被降调的江清通等人，在台北市劳工局召开记者会，声援理事长白正宪。劳支会的郭吉仁律师则从法律层面解释此，强调非法解雇，最后一定败诉。王文宾更带头发表「林挺生威权管理趣闻」，指责大同查禁工会会讯「比警还要警总」。
    王文宾自花莲高中毕业，就开始闯荡江湖，丰富的工作，使得他一进大同公司，就对各种制度上的不合法深感不满，进公司才三个月，就因为声援阿碧等人的一张传单，惨遭资方开除。
    「林挺生的对我说，我对大同又不了解，我就对样说，国父对满清宫廷也不了解，他还不是照样革命！」王文宾在记者会上得意地说。
    其他的工会干部则强忍着笑意，背诵了林挺生经常放在嘴边的一句名言：
    「团体协约是西洋人劳资分裂的救济办法，大同公司不需要团体协约，我们一向劳资和谐。」
    一月廿三日，白正宪在曾水鉴等工会干部的陪同下，先到全国总工会陈情，却没有遇到全媲理事长谢深山。全总的干部表示，上次处理五名员工被调职的事件时，谢谢在国民党中常会被党国大老林挺生修理得「满面全豆花」，类似事件大同员工恐怕只能依靠司法途径解决。白、曾等人随即前往劳委会，劳资关系处处长欧宪瑜则表示，解雇不能不说明理由，但是依现行法令，劳支会也只能以全面检查为理由，要求大同说明解雇的原因，除此之外，大概只能建议白正宪赶快去申请假处分，冻结雇佣关系。
    正在欧宪瑜与白正宪会谈之际，大同公司又发布了一张编号七九○○二的人事命令：曾水鉴被解雇了！
    这道解雇令同样没有任何说明。劳支会办公室的空气顿时冻结了起来，所有在场的工会干部心中一阵凉意，纷纷告诉在场记者：「来陈情的人都可能被资遣！」「拜托你们不要把名字曝光，否则过年前被资遣，滋味不好受！」欧宪瑜等官员看到这种情况，也忍不住气愤地说：「大同公司太不象话了！」、「这样不合法！」
    前几天为了匹福委会的事，曾水鉴才半开玩笑地说自己会被解雇，没想到一语成忏。劳支会此时也阵脚大乱，林挺生搞出的这个烂摊子，政府不知道该怎么收拾，处理得不好，下一波劳资对抗的局势必然更加惨烈！劳支会还在混乱之际，曾水鉴已经急忙搭车赶回公司。主管见到他的第一句话就是：
    「不好啊，水鉴兄，公司的资遣单已经下来了，我无能为力，希望你不要怪我！」一副「猫哭耗子」的嘴脸。
    「公司有什么理由资遣我？」
    「你们工会昨天发了一张传单，上面有你的名字和划拨帐号，你们今天又到处去陈情，让公司难堪。」
    以个人名义成立受难基金有罪吗？曾水鉴一气之下，前往人事处找处长理论，得到的回答却是：
    「没什么好谈的，要告你可以到法院去告！」
    主管机关也没有办法

为了调查白正宪被解雇案，北市劳工局多次派员前往大同公司，却被警卫挡在会客室，也没有公司主管出来说明。劳工局官员憋了一肚子大便，却也只能把这个情况呈报上级。第一二天，曾水鉴被解雇一事再度上报，劳支会不能再不表态。

    一月廿四日，劳支会终于决定向林挺生施压，依劳基法第七二条、七三条的规定，对大同公司全面实施劳动检查。劳支会官员并表示，大同公司这次先后资遣白正宪、曾水鉴，资遣通知上并没有附任何理由，违反劳基法中资方终止劳动契约的相关规定。全国总工会秘书长邱清辉则表示，全总愿意协助白、曾两人循司法途径提出告诉。
    一月廿五日，劳支会主委赵守博也在媒体上出面放话：
    「大企业应该更重视劳工权益跟社会形象……法律之前人人平等，即使林挺生董事长地位高，也应该要守法。如果无法直接与他沟通的话，劳支会要透过更高层次的管道，让林挺生董事长了解情况！」
    但是在正气凛然的发言之后，后却加了一条但书：
    「目前我国的法令裁罚有限，政府能做的也只有用专案检查的方式，解雇的问题最后恐怕只有上法院才能挽回了。」
    二月三日，白正宪向法院缴交了相当于半年所得的二十万元担保金，因为他们所申请的假处分，得到台北地方法院的认可，也就是说在诉讼期间白正宪与大同公司的雇佣关系仍然暂时存款。如此一来，他就可以继续保有工会理事长与职工福利委员两项职务。
    然而早在非常九八八年，中国时报就曾经解雇郑村祺、吴永毅、张玉琴等三人，并提供六十万元反担保来撤销假处分。申请假处分时义务为白正宪辩护的刘志鹏律师表示，依据民事诉讼法第五三六条规定，非有特别情事，法院不得许债务人供担任而撤底裁定。此条文是基于以假处分声请金钱以外久给付的请求，如维持雇佣关系而订定的。在「司法独立，不受外力干预」的情况下，法院应该不会撤底此一裁员。然而从以往的前车之鉴来看，工运人士对台湾的司法没信心。
    二月四日，由于公司一再打压工会，企图以解雇方式造成工会代表的资格问题，从而导致流会、或者拖延福利委员会交接日期，大同工会干部遂前往劳支会陈情。劳支会表示，将下令要台北市劳工局督导大同联合职工福利委员会改造事宜，不要使资方一再拖延、为所欲为。然而接见工会干部的官员也表示：
    「到时候资方如果不肯办理交，现行法令并没有任何处罚资方的办法，只能以辅导、规劝的方式促使资方快点交接。」
    白正宪持着假处分裁员书，要求回到总公司办理业务，却遭到「安全勤务」人员的阻拦，理由是「不可以」。白正宪硬是冲入厂区，与警卫展开了一场有点像打橄榄球的追逐战，最后终于成功达阵，回到总公司内张贴工会海报。
    由于规范资方的法条不是没有罚则，就是处罚太轻，台湾的劳动法似乎变成是用来处罚劳工、保护资方的工具。两年多来，在劳资争议频传之下，大同公司已经遭到北市劳工局连续罚锾十六次，罚款总金额四十万二千元，却迟迟不肯缴纳（见附表四）。二月七日，劳支会宣布将大同公司移送法院强制执行.尽采取法律行动，劳工局官员却仍相当低调地表示：
    「大同公司有其特殊的企业文化，……法律顾问比劳工局学法律的官员还多。如果说企业决策者在遵守国家法令与甘愿被罚之间，认为选举后者更能符合企业利益，主管概念也没有办法，……」
    二月廿二日，台北地方法院裁员，大同公司希望以六十万元的担任金声请撤底假处分一案，因为白正宪所申请的假处分不是「薪资受领权利」，而是维持「雇佣关系」之权，不应以金钱来替代，故声请遭到驳回，这让白正宪吃了一颗定心丸。各地的大同员工也纷纷发起声援募款活动，以接济阿碧、白正宪与曾水鉴。三月十六日，已经被解雇长达八个多月的阿碧样向法院提出假处分的申请，顺利获得照准。
    虽然大同劳资恶斗的事件越演越烈，白正宪却因为怕母亲担心，不愿透露被解雇的事。这一段期间，白正宪每天埋首研究反击资方的办法，晚上则猛K法律书籍，希望能藉由「打散弹」的方式，一举击中资方的痛处，赫阻资方打压工会的行径。唯有如此，其他的工会同仁才能受到保障，他也才能一过程序心中的怨气。白正宪的努力虽然没有委员会费，劳方的处境却越来越艰难。
    在一连串的法律诉讼之后，不知道是林挺生对党政高层不满，还是党政高层对林挺生不满，阿生仔辞去了国民党中常委职，党主席李登辉并没有慰留。林挺生这回是吃了秤铊铁了心，准备背水一战，斩草除根！

劳教小辞典8

资方可以任意拆除工会会所、
或拒绝工会干部利用公司办公场所吗？

    现实上，台湾绝大多数的产业工会都将会务事务所设立在企业，利用雇主的企业设施办理工会相关业务。这种情形虽然与欧美国家的工会运作方式大不相，但在同属企业工会的日本，他是一种十分普遍的现象，日本劳动法学界将此一情形称之为「便宜供与」，认为是工会活动应受保护的型态之一。这种利用公司设施的「便宜供与」，不仅是指雇主提供办公室给工会，同时还包括工会使用公司各项可作为集会活动用之设施，如餐厅、球场等等。
    在台湾或日本，工会以各个企业或厂场作为主要活动对象，因此，工会利用公司办公室或其他设备（如会议室）作为会所或活动场所，可算是自然形成的一种劳资关系，同时也是工会组织得以生存、工会活动易于展开的运作型态。另外，特别就我国的情形来看，工会拥有的会员人数不多，以会费作为主要的财力基础，自然相当薄弱，因此一旦工会成立时，公司为免「打坏感情」，通常会乐于作顺水人情，无偿提供房间、会议室或厂内公共空间给工会使用，藉以缓和劳资之间的紧张关系。

我国法院过去的判决立场

    由于我国工会法有关工会活动保护的规范几乎付之阙如，因此，法院受理劳工因工会活动而受迫害的劳资争议事件并不多，即使偶尔才出现的案例，多数法院亦以传统民事法之观点予以论断，强调雇主财产权的保障（以及衍生出来的企业经营权），甚少提出保障工会活动权的观点。
    令人惊讶的是，法院在对民国八十一年「基客劳资争议案」所做的审判中，竟「正确」且「正义」地认识到工会事务所的使用，并非绝对属于雇主的经营权限。就该案件系争事实言，资方（基客公司）在劳资双方争议迟未解决的情形下，尝试收回工会办公室，以此作为逼使劳方让步的筹码，但在工会拒绝让步的情况下，资方向法院提起告诉，一方面控制该工会利用办公室做不法抗争之用，另一方面又声称公司本身对于该办公室另有样用，欲与工会停止使用借贷关系，并限工会于七日内迁移他处。
    此案一审时，基隆地方法院认为资方要求返还办公室的理由不足，而予以驳回，资方虽再提起上诉，惟高等法院基于下列理由，进一步表示资方之行为系已构成权利之滥用，难认上诉有理。高院认为：（一）工会为法人，以保障劳工权益，增进劳工知能，改善劳工生活为宗旨，而工会之办公室（即法人之住所）为其法律关系之中心地，肯定其存款涉及集体会员之权益；（二）办公设备与住所是工会执行任务所必须之设备，法院认为当初资方显有将会所借至工会解散、人格消灭为止之意思；（三）对于原厂址之员工宿舍及工会会所的安排未加考量；（四）即使工会会所存款也不会影响雇主之利用情事。基此，高院判定雇主要将会所收回所持之理由乃雇主单方揑造之不当劳动行为的藉个，因而不许其收回。
    在基客案之后，资方应对劳方提供工会会所不得任意收，便有判例作为依据，而大同工会白正宪等人的工会活动权，也获判胜诉，使厂内工会会所的使用与干部的活动，终于得到比较完善的法律保障。

劳教小辞典9

有关职工福利金的相关说明

    事业单位职工福利金提拨来源有四：（一）创立时就其资本总额提拨工会分之一至五；（二）每月营业收入总额内提拨工会分之零点零五至工会分之零点一五；（三）每月于每个职工、工人薪津内各扣工会分之零点五；（四）下脚变价时提拨工会分之二十至四十（下脚所指的是生产后残余的原料、厂房、器材等）。
    职工福利金应存入公营银行，但因特殊情形，经主管官署核准者不在此限。此外，职工福利金不得移作别用，亦不得没收，并有优先受清偿权。如因保管人之过失致职工福利金损失时，保管人应负赔偿责任。其动支原则如下：
    （一）各事业单位职工福利机构，基本福利设备完备者，；得视实际需要情形及经费状况斟酌办理急难救助及辅助、教育奖助、文康活动、人事服务、住宅辅建、暨其他各项有关职工福利事项，由各事业单位每年针对其性及劳工需要，拟订并陈报主管机关核备后实施。职工福利金之动支比率，见附表二。
    （二）职工福利金现金动支范围应予缩小，以直接及普遍性为主，并放宽其动支比率，以不超过当年度福利金总数入工会分之十五为原则。此外，公营、私营之工厂、矿场或平时雇用职工在五十人以上的银行、公司、行唬、农渔牧场，都应该依法提拨职工福利金。近年来，职工福利金已经逐渐成为劳资双方关注的焦点，由于过去长期以来，台湾许多雇主都将福利金移为样用，另一方面，随着工会的自主化，劳方委员又占有三分之二的名额，这就产生劳方主导福利委员会的可能性。
    依据法律规定，公司必须向福利委员会报告营业资讯，又有不少公司透过福利委员会调度资金、甚至掌握股票对抗「帝国派」股东，资方紧张担心福委会主导权旁落，这也是影响劳资关系的重要因素。


第八章 股东会上的劳资大战

［第八章］

股东会上的劳资大战

· 劳教小辞典10　什么是不当劳动行为（unfair labor pratice）？

    经过劳资双方一番你来我往，股东常会上的冲突已经是一触即发。阿碧、白正宪、江清通、刘庸等人，为了股东会上的每个提案，隔几天就开一次会，绞尽脑法律要提升员工股东的权益，股东会前两天，更集合了准备出席的干部们沙盘推演，策划周详得有如上战场一般。

    白正宪、曾水鉴被解雇案风起云涌，媒体的大幅报导致都站在同情劳方的立场，也引起政府高层的关切。但是自从辞块国民党中常委之后，林挺生对政府法令就采取完全不理会的态度，大同公司彷佛宣布自己的「主权」已经独立了。既然劳动法令漏洞百出、官员无能为力，劳工只好使用其他手段自保。
    农历年，大同股东侯晴耀向调查局检举林挺生非法吸金，并检附他本人在大同存款，林挺生具名的借据。他锁定了地下银行、福利金违法的问题，一路穷追猛打，揭发了大同公司经营上的重重黑幕。媒体对这些事件的报导，严重挫伤了大同公司的信誉，同时也造成资方无形的压力。

非法吸金黑幕爆发

    一九九○年二月十日，由于一年前曾经爆发鸿源地下钱庄倒闭案，工会干部以「鸿源案谈企业吸收资金问题」在台大校友会馆召开座谈会，新闻科立委彭百显、葛雨琴等人皆到场参加。会中侯晴耀指出，大同公司以员工借款为名吸收了大量资金，一九八七年高达一百六十亿元，一九八八年也有八十八亿元之多，明显抵触银行法第二九条「除法律另有规定者外，非银行不得经营收受存款」之规定，银行员工会干部黄玉劳动员则表示，大同公司向银行贷款并不困难，却舍弃发行公司债等合法调度途径，可见资金的流向不单纯。
    三月三日，侯晴耀再度出击，向财政部、经济部及调查局检举大同公司与职工福利委员会伙同不肖证券商，共同涉嫌动用福利金违法购买股票，再以「工者有其股」为幌子，要求四万名员工认购职工福利会的股票，而且从员工每月薪资中扣款，企图逃漏证券交易税、涉及内线交易等不法情事。侯晴耀指出，担任职工福利委员会主任委员的林挺生，利用福利会持股在帝国上炒作，罪嫌难逃。
    三月十二日，大同工会出面举发大同公司要求退休一签下「退休金协议书」，以分期付款的方式课扣劳工的「棺材本」，计算平均工资的方式也使退休金短少了近三分之一，更为公司带来一连串劳工追讨退休金的官司与劳资争议。
    四月三日，国税局在接获侯晴耀检举之后，发函要求大同公司提出说，但却被大同拒绝。劳支会则对于大同福利委员会涉入非法持有股票一事，表示震惊与关切，却苦无法律可以制止。台北市国税局则表示，由于税捐机关权则有限，大同公司如果具不到案说明，每次只能处以三百元罚锾，申请法院搜索票前往公司查证，则有许多法令上的限制。
    四月二十日，大同公司正式公告，将在六月三日召开七十九年度股东常会，并在中决议七八年度股利分派为一点八元，全数以股票股利发放，首次以大幅盈余用于增资，并计划在北县中和兴建电力线厂。股东常会日期一宣布，工会干部随即开始摩拳擦掌。当天晚上，三个工会的十多名干部齐众一堂，开会讨论股东大会提案，大家都同仇敌忾，希望在股东会上能帮被解雇的同志们出一口怨气。
    五月二日，林挺生由于违反劳工安全卫生法，导致北投二厂员工徐春发被基版切脚机刀片砸死，被判决罚金五千元，得易服劳役。这种罚金如何能督促资方改善安全卫生条件呢？五月十六日起，包括葛雨琴、李友吉等各党派立委，轮番上阵质询劳支会主委赵守博，如何处理林挺生非法支用职工福利金与非法解雇等情事，赵守博除了「同声谴责」之外，也拿不出什么具体的议题。
    一九九○年的工运，在提高抗争层次，要求修改劳资讯、工会法与劳资争议处理法等劳动三法的策略下，声势渐有起色。但是在产业转型的过程中，诸如安强、十全美关厂、以及连续抗争高达一百五十多天的桃园绵益纺织等，台湾工人面对劳力密集、低技术产业外移的风，以及就业服务法的订定，外籍劳工的合法引进等冲击，潜在的失业危机也逐渐浮现，关厂劳资争议方兴未艾，每隔几天就有工人在厂、衙门埋锅造饭、挨饿受冻的新闻。
    然而，这时全台湾社会注目的焦点，并不是这些悲情的劳工、而在于中正庙广场上数万名学生的身上。从三月学运到五月政，主流派与非主流派斗得火热，接着郝柏村军人内阁上台，台湾脆弱的民主运动，正在一场又一场的街头示威、以及国民党高层政治斗争的惊涛骇浪中，匍匐前进着。

侯晴耀寄法法务部调查局的检举函

（大同侯股字第七九○○号）

    （主文摘要）查大同股份有限公司（台北市中山路三段二十二号），其董、监事涉嫌违法经营，事实证「人如左：一、大同公司董事长林挺生以公司名单，公开向公众吸收资金高达近百亿元，显然违反银行法……（详见证据：一、二、三）二、大同公司董事长林挺生、会计师陈@昌、财务处长刘@弘等人涉嫌同共伪造文书，意图逃漏税捐之罪嫌。（详见证据四）三、大同公司职工退休准备金监督委员会主任委员林挺生，未依法将该准备金提存公营行，似有侵占之嫌。（详见证据五）、大同公司职工福利委员会暨联合职工福利委员会主任委员林挺生，未将福利金提存公营行库，且违法动支购买股票，又未依法过户给员工，且强占股票，拒不返还员工，证券交易所亦查无交易记录，显得涉及侵占、违法交易、逃漏税捐、诈欺等罪嫌。（详见证据六）揆诸前开所，该公司董事长林挺生、董事辜振甫等十七人、监察人颜德馨等三人、财务处长刘@弘、会计师陈@昌，及其他经手财务人员均有涉，因此呈请　贵局确认深入调查，将所有涉嫌人等移送法办，以维护法律尊严及政府威信，祈请查照。

股东会前的政治作战

    员工股东的心声

    为什么我们要出席股东大会呢？每次与同事聊到这个话，都忍不住一阵心酸。现在的问题是：为什么我们不要亲自出席股东大会呢？

    年年都委托、次次去鼓掌

    员工股东有权亲自出席股东大会是天经地义的事。因为我们身为公司股东的一员，本来就有这种权利与义务。何况，我们对公司营运状况最了解，也最关心。如果我们不参加大会，怎么知道公司的营亏情形、调薪计划呢？谁又知道我们关心这些切身的问题呢？我们这些大头工仔又如何对公司保有监督的权利呢？
    几十年来，那些亲资方的主管都要求我们将股东开会通知委托他们，说要代我们出席。如果他们真的有为我们争取股东应有的权利，那么情有可原。可是，他们不但没有有为我们争取什，反而只会鼓掌，替资方剥削我们的权益。

    别让我们的权利睡着了

    所以，今年我们不要再上当了，也不要再向命运低头，我们当然有权利维护自己的合法权益，亲自出席大会。

劳工教材股二号，七九、五、四

    理论上，资本家的私有财产权是管理权威的来源，然而从大同公司员工股东不受尊严的情况来看，雇主与工人之间不平等的社会关系，并不会因为工人拥有几张股票就改变。除非，工人能透过集体行动修改法令，或者是集结股权取得部份的经营权与管理权，实施产业民主，才能改变资本主义劳动体制的游戏规则。这也正是玩弄员工股票于掌上的林挺生，最不愿见到的结果。
    大同工人追讨股票、争取出席股东会的行动，如今已进入第三个年头。四月廿五日开始，大同工会就一波接着一波散发文宣，希望能鼓励员工参与股东常会，表达员工对公司经营的意见，同时面对面挑战林挺生的权威，当场给样难看。资方的「消毒」工作也接着展开，以场地太小容纳不下员工股东、配合公司加强班等各种不合逻辑的借口、威胁利诱员工签下委托书，叫人看得眼花撩乱。
    「阿雄，你真的要亲自出席股东大会吗？你的股数这么少，去了也没有什么路用，就算你们几个工人股东加起来的股数也比不上我一个主管的股数多，而且公司再三交代，工人股东最好尽量不要亲自出席，简单省事通通委托公司就可。再说公司最近对我们也不错啊，人家别的公司还没有调薪咱们董事长早已想到工人，在三月份就调整，尤其是调薪的时候，我们作主管的，一直尽力在帮大家争取打拼，希望你要有所了解，千万不可作我们单位的坏人，让别人去争，争到了人有我也有，咱们别傻做头前，在后面给他们支持就好了，要死死别人，你为什么一定要去呢？到时候万一奖金少了，不发了或是单位被废了要怎么办？雄哥，拜托啦麦去，股东大会麦去啦！」
    一位化名「晓轼」的工人，在工会会讯上如此描述他们被主管约谈的经验。由于各个单位比赛收取出席委托书，有的主管甚至利用晚上亲自登门拜访员工父母及妻女，软硬兼施要工人在委托书上盖章，造成员工股东人心惶惶，工会干部立刻出文宣反制：

员工权益地上踏，且看主管升官发财耍花招！

    ……老套玩不出新把戏，公司的花样还是不脱以下八种。待我们一一道来，并提供破解之道：
    一、场地太小论—这是故意阻挠员工参加，何不换较大的场地呢？
    二、主管招待说—只有主管能招待社会股东吗？员工难道见不得外人？
    三、配合加班论—骗哮也！产销配合又何必急在此时，一年才一次，加班的时间多得是。
    四、裁编单位说—个人出席乃热心行使权利，与裁编何干？这又是软土深掘的例子。
    五、个别的谈法—或以考绩相胁，或以人情关说、或者劝我们让别人去冲。其目的都在各个击破。但这已涉嫌妨害合法集会，触犯刑法一五二条，可判二年以下有期徒刑。请碰到上述情形时，立刻向工会或法院检举。
    六、主管威胁法—用尽一切垃圾步数，但通通是唬标，不必理会。我们也要奉劝主管大人们，这类作法涉嫌妨碍害他人所行使权益，触犯刑法第三○四条，可判三年以下有期徒刑不可不慎。
    七、代盖印章法—出席委托书不发给我们，主管私自代盖印章，这与股东大会召集程度不合，决议无效，请立即向工会反映，可申请撤底。
    八、单位比赛法—各单位比较代收委托书的成绩，结果倒楣的是员工，全成了主管升官发财的跳板。

    果不其然，传单一发出，工会就得到来自各厂区的检举，不少单位的主管迟迟未发下委托书，更有主管欺骗员工，谎称想贪取股东常会的纪念品，必须先在出席委托书上盖章才领得到。工会立即发出警告：
    ……该单位主管且胁迫员工股东，必须到主管处盖章，属违反刑法一五二条妨害合法集会罪。以上情况工会已获检举并搜证中，该主管势将自食恶果！
    觉醒吧！员工股东。这种主管把您当作次等公民，是可忍，孰不可忍也？收到出席通知书是您的权利，盖章表明亲自出席更是您的权利，不但可以亲自选举董事长、监察人，您更将目睹工会在股东会上，为提高股东权益，义无反顾的「大车拚」！

    揭穿大（同）骗局

    桥归桥、路归路，领纪念品与出席通知书盖章是两回事。
    ……盖章表明亲自出席后，将可领到出席证，凭出席证在股东会场，除了可领到纪念品外，还可领到出席资料，以及选举董事长、监察人的选举票。
    那为什么主管要欺骗善良的员工，只有盖委托出席才能领纪念品呢？为什么他们不能让员工股东自由自在的行使权利呢？为什么他们不懂得尊重我们？
    为什么……
    只有一个答案，因为他们不知道我们的忍耐已到了顶点，让我们以事实证明：欺骗只会引发愤怒，改变不了决心；让我们以行动证明：
    进行出席，是我们的权利。
    经过劳资双方一番你来我往，股东常会上的冲突已经是一触即发。阿碧、白正宪、江清通、刘庸等人，为了股东会上的全国提案，隔几天就开一次会，绞尽脑汁要提升员工股东的权益，股东会前两天，更集合了准备出席的干部们沙盘推演，策划周详得有如上战场一般。

劳资大战八小时

    一九九○年六月三日，大同公司的股东会，首次弥漫着一股硝烟味。二十余名工会干部占据了股东会一角，准备了充分的资料，要与林挺生车拚到底。白正宪更向到场记者表示，公司四十几年来在股务处理上弊端丛生，例如透过管理阶层收集员工的出席证与表决票、每位主管接受了三人以上的委托，却没有向证管会报备、出席人数不足法定数额等等，可谓「罊竹难书」。
    早上十点十分，股东常会开幕，原订只讨论去年度营业状况承认案、今年度盈余转增资十二亿六千万元、修改公司章程减少董监事名额并修正七十八年度增资资金用途等四项提案，并没有打算开过中午，公司方面没有准备便当，却由于工会干部一再提出程度问题，而把整个议程拖延到下午。
    会议开始，小股东林子文首先开炮，提出程度问题，要求清点现场出席人数，苦不符合过半数规定，大会就不具有法律效力。林挺生则回答一切依法有据，出席股权也超过半数，会议应继续进行「不得无理要求，等到临时动议再发言！」
    林挺生对股东的程度发言感到不耐，工会干部则对林挺生的态度感到不满，一再提出问题。
    「你们这些捣乱分子，不要讲话！」林挺生生气地说。
    「我参加股东会这么多年的经验，大同股东会还是第一次这么重视议事规则……我希望各位股东在理性平和下完成讨论。」市场派的股东刘台安发言，希望能缓和气氛。
    在程度问题之后，总经理林蔚山读完去年的业绩报告，小股东打算再发言，林挺生特别指示发言需递发言条，经过调职批准才能上台，并且以手势制止员工股东发言。此时，监察人走向发言台欲宣读意见书，小股东则占据发言台，司仪与股东两人大力争夺麦克风，林挺生立即指示音响负责人，把麦克风消音。
    「喂！把我们自己的『麦鼓』拿出来！」工会干部早就想到这一着，拿出了预藏的手提式麦克风，面对台上的林挺生，指责大同公司『鸭霸』。十一点左右，在一阵混乱后，林蔚山强行报告公司财务状况，宣读分发去年股利一点八元时，林姓股东再度出面抱怨太少，侯晴耀等接着建议追加零点二元，话锋一转，开始批判公司经营不良、利息负债过高、员工红利不曾发放等。林挺生答复：
    「公司早年经营上很困难，融资不容易得到，所以曾经向员工借款……股利的发放，必须顾及公司的存活，公司还要向政府纳税，实在有困难……。」
    在股东代表要求会计师与财务处长出面备询下，林挺生渐感压力，但是对于员工股东的质询，则仍然摆出董事长高高在上的姿态，拒绝回答。白正宪见资方对抗争没有回应，要求林挺生答应附加提案，但是却为了是否宣读四项原订提案，而相持不下。林挺生四度希望强行通过昔提案，却不断遭到工会干部干扰。直到下午两点，一位女性小股东感性地发言，希望大同公司好好照顾员工，刘姓股东也发言表示不愿股东会变成员工抗争，情况才有转圜，林挺生承认白正宪所提七项公司章程修正案，并径付表决。
    二点四十分，林挺生裁员投票，员工们才发现课长级主管的表决票，由于董事长的不信任而被全数没收，大多数在场股东都无法自行投票，而由公司高级主管拿出一整迭几十张表决票投入票箱。工会干部刘庸再次出面抗议：
    「……今天既然是开股东大会，我们是员工兼具股东的身份来参加，不要把我们看成是员工，今天我们有话讲，主管也很决策，今天你们出席也只拿到出席证，没有表决权，心里也很无奈，不过，在位者有其顾虑，至少在整个会议程度中，有不同的声音就应该让他们发言，真理愈辩明，不要怕谈。
    总厂的工会已发出声音，林董事长你也应该好好斟的，是不是要找个机会和他们好好谈一谈，至少到这里我们有个打算，你辛苦一天我们辛苦一年，……今年会开完了，明年还会再来，除非你把问题解决，要不然每年都会来，我说过了，现在我被你CANAEL掉，我不但不会骂你，只要大同在，每年都会来，除非我死了……」（节录自判决书）。
    林挺生气急败坏，大喊「你给我住口！」但员工看到这种投票方式，不但一边录影存证，还一边继续发言批评。江清通接着炮轰大同公司的管理阶层：
    「我自从当了工会干部以后，谁能了解我的心情，我家是怎么过的？我家经常收到恐吓信，不知谁寄的，写恐吓信对吗？有人在监视我比国民党还严重。这是私人的事情，劳方的宣传单都被撕掉、撕光，这些我都放在心里不讲。我是针对事情去做，不是来这里闹。每位主管都很饿，我早上也没有吃，今天会开到下午五点，我也会到五点，请各位忍耐，因为你们是代表员工来，要凭良心替员工做事，不能偏于资方。」
    黄宗溢更对林挺生大加讽刺：「刚才工会干部讲了很多，我来大同上班十几年，我也很感慨，在座的都是大同公司最优秀的主管，还有一位我们最好的董事长，我们的董事长他的学历、经历都很够，但是只有一个不够，就是内@不够，企业的内@够。今天公司应有一个组织化出来，但是我们的董事长没有一个组织化，他只有他个人的意思而已，其他的都没有，尤其担心的，主管变成大同公司的隔音板，把我们员工的心声全都隔在楼下，我们董事长住在楼上都听不到。刚才你们在鼓掌时，我为什么跟着闹，就是我看不惯你们这一群。如果大同以后进步，就像刚才刘台安先进要世界大同化，上上下下应在互谅、互重的情况下来共事，我们才能进步，要不然大同公司也许明天不叫大同了。」
    傍晚五点半，大同公司七名董事长—林挺生、颜朝邦、陈秀峦、林蔚山、日本东苽的松井靖彦、王安崇与萧苑室，以及林昭阳、李廷霖两名监察人，都在林挺生安排下，顺利按照「上意」产生，白正宪、张照碧则高票落选，工会的提案石沉大海。林挺生见昔与监察人顺利产生，转身就走，工会干部们见状，快步围向调职台，想包围林挺生。
    「董事长不要走！董事长不要走！」
    林挺生似乎被工会干部们吓了一跳，在安勤人员协助下钻出人群，抱头逃窜。工会干部们则对记者宣示将会提起股东大会无效的诉讼，继续下一波抗争。三峡厂的工会干部对公司不满已久，好不容易在这次股东会中，找到机会当面痛批林挺生，不过也因此大难临头。

劳教小辞典10

什么是不当劳动行为
（unfair labor pratice）？

    所谓「不当劳动行为」，系指雇主意图破坏或弱化工会活动所采取的不公平行为，国外用这个法律概念，来防范雇主以不正当之手段打压劳工，以保护劳工或工会的权益。本书案件中，傅云贵、张照碧等五人被调职、江清通等人被降周，以及白正宪、曾水鉴等七人被解雇，都没有工作上的正当理由，而是打压工会的手法，这些都属于不当劳动行为。不当劳动行为的概念，始于美国一九三五年的华格纳法案（the Wagner Act，又称全国劳资关系法），日本则于战后继受之（工会法第七条）。根据美国「全国劳资关系法」与日本工会法第七条规的相关规定，下列工会活动应受到法律的保障，雇主不可以用「不当劳动行为」来对付劳工：

    一、组织工会或加入工会有关之行为，包括招募劳工入会、召开工会筹组会议、申请加入工会，以及工会成立后担任工会职务等，均应依法受到保障，雇主不得以此为藉个，对劳工有所不利益之待遇。
    二、参与工会活动之正当行为。除了「参加劳资争议」以外，包括参与工会的文宣活动、示威活动、教育训练活动、团体协商、工会会员联谊或互助活动等时，雇佣均不能因此而对有参与之劳工施以差不多待遇。
    三、对工会所要求进行的团体协调，雇佣如果无正当理由而加以拒绝时，也构成不当劳动行为。
    四、雇佣以各种「支配」或「介入」的手段对工会会务加强干涉时，也属不当劳动行为。所谓「支配介入」，系指雇佣对于工会的组织及营运进行支配、介入的行为，一般来说，「支配」是指雇佣掌握工会的主导权而能左右工会的意思，「介入」则是指尚未达到支援程度，但对工会之运作予以干涉的一切行为。如果从不当劳动行为的救济程度来看，美日两国亦有不同作法，不过两者比较之下，日本的制度显得更能保护劳工的权益。

    就美国来说，现行全国劳资关系法第十条（a）项规定，美国有关不当劳动行为的救济，是由全国劳资关系局（The National Labor Relation Board，简称NLRB）专权处理，以防止任何人从事影响商务之不公平行为，法院仅是对NLRB所庸之命运行使事后的司法审查（Judicial Review）。
    在日本，对雇佣不当劳动行为之救济有二种方法。第一种方法是依据工会法第七条各项规定，向劳动委员会寻求行政救济；第二种方法是法院之司法救济。后者与一般民事案件相同。底下仅就行政救济的部份，进一步加以说明：
    当有劳动者或工会遭到不当劳动行为之侵害时，可向地方劳动委员会提出申请书，请求救济。劳动委员会系由资方代表（资方委员）、劳工代表（劳工委员），以及公益代表（公益委员）三方组成，其权限有「审查」及「调解」二种，前者又称准司法判断权限。劳动委员会接受申请后，会将申请书副本送给雇佣，并要求雇佣于收到申请书副本后十日内提出答辩书。委员会在调查阶段，会根据双方当事人的主张及证据编写调查记录，如认有必要，得于调查程度终了后进行审问。审问终结后召开公益委员会进行和议，决定是否有不当劳动行为发生。通常劳动委员会发出的救济命运大概有如下几种类型：

    （一）属于差不多待遇之不当劳动行为：发布命运要求雇佣恢复劳工原职（回复差不多待遇之前地位），以及补发复职前的薪资。
    （二）属于拒绝团体协调之不当劳动行为：发布命运禁止雇佣拒绝团体协调，或要求雇佣就规定事项持诚信原则进行团体协调。
    （三）属于支援介入之不当劳动行为：发布命运禁止雇佣支援介入工会，并要求雇佣于事业场所内公告日后不再为同样行为。

我国工会法相关规定之缺陷

    美、日两国对于不当劳动行为制度是采取原则性立法，但反观我国工会法之规定，则采取列举式立法。相较之下，原则性之立法显得更能保障工会组织及活动的权利。悲哀的是，我国工会法所列举的工会保障情形只有三个条文：第卅五条「雇佣或其代理人，不得因工人担任工会职务，拒绝雇用或解雇及为其他不利之待遇」，第卅六条「雇佣或其代理人，对于工人，不得以不任工会职务为雇用条件」，第卅七条「在劳资争议期间，雇佣或其代理人不得以工人参加劳资争议为理由解雇之」，若再细看这些规定，不难发现这三个条文只是聊备一格，甚难发挥保护工会的作用。
    首先，就第卅五条来说，该条所保护之行为仅限于「工人担任工会职务」，对于工人「组织」、「加入」工会的行为，则未予保障。就现实来看，工会在筹组的阶段往往是最脆弱的时候，工人团结意识尚未凝聚，最容易受到雇佣的分化，导致工会难产。
    其次，工会法第卅六条仅限制资方「不得以不任工会职务为雇用条件」，但就雇佣约定劳工日后「不加入」工会或「退出」工会，则不在禁止之列，虽然这对「强制入会」的我国影响不大，但也属立法之疏漏。最后就第卅七条箂看，规定「劳资争议期间」不得以劳工参加劳资争议为理由而解雇之。换句话说，劳工受到保障的时期仅止于「劳资争议期间」，一旦劳资争议结束，雇佣即可为所欲为，甚至是大开杀戒，如果规定下，谁敢参加争议行为呢？
    就不当劳动行为之救济方面，雇佣违反工会法第卅五条、第卅六条、第卅七条，依工会法第五七条规定，除其行动触犯刑法者，仍依刑法处断外，并得依法处以罚锾。只要雇佣之行为不触犯刑法，国家对于雇佣的不当劳动行为只能科以行政罚缓，而劳工所遭受到的权益侵害，只能循一般民事诉讼程度，请求法院确认原来劳动契约关系存在，或请求中止、排除雇佣之不法待遇，讲白一点就是只要雇佣不怕行政处罚（或者主管机关根本不会来处罚），他要如何打压工会、迫害工会干部，谁也拿他没办法，即使劳工上法院，老板聘请的大牌名律师多的是，多年之后诉讼终确定，谁是最后的赢家还很难讲。
    从大同工会干部被调职、开除、工会会所被拆除、改选福利委员被阻挠、确认劳资关系缠讼数年等情况来看，「不当劳动行为」这个法律概念，将是工会法与劳资争议处理法修正之重点，相关行政救济制度之建立，将有助于台湾工会组织的健全发展。


第九章 以生命向大同公司抗议！

［第九章］

以生命向大同公司抗议！

· 劳教小辞典11　劳资争议中，工会抗争可以动用哪些手段？

    傍晚，绝食区刮起大风，把海报与布条吹得七零八落，在旁协助的工运人士、工会干部追着四处飞散的传单、海报，景象十分凄凉。随着绝食时间延长，张照碧全身冒冷汗、脸色发白，而其他绝食者则有轻微的发烧迹象。就傍晚七点左右，由于连日来的精神压力与饥饿，阿碧胃溃疡的宿疾复发，引起严重的胃痉挛，倒在水泥地上，痛得满地打滚。

    一九九○年六月七日，一位同事对江清通说工会要小心点，免得受到公司的打压，话一说完，另一位同事就马上把刘庸、江清通、黄宗溢三人的解雇令交到他手上，说是公司刚刚才做出的决定，江清通接获通知，立即打电话给当时在劳工局接受劳教的刘庸。
    大同公司在解雇令上，除了指控江清通等人违反工作规则外，并说明因为三人「平常热衷工运，严重损害公司声誉，不听劝导，在六月三日股东常会中，伙同外力意图杯葛议事之进行，公然污辱公司……所为既不爱公司又不认同公司，甚至把公司当作斗争对象」，因此，「依劳基法第十二条第一项第四款，违反劳动契约或工作规则情节重大者，得不经预告终止契约之规定，本应解雇，但对三人特从宽以资遣办理。」
    大同公司连资遣三人的支票都准备好了，平常最抠的林挺生，这一次居然这么大方，刘庸、江清通、黄宗溢都感到哭笑不得。三人拷贝下支票的副本，把正本还给了林挺生，接着就拿解雇令到劳工局申请调解。

资方再三违法，官方束手无策

    被资遣感言：大同资方，封建思想

    民国七十九年是台湾社会迈向民主自由的年代，人民有自由结社、表达意见自由的年代。然而七十九年六月三日一群工会干部走入时光隧道，来到大同封建的金銮殿参加（股东常会），殿前武士鼓掌部队排排坐，当皇上林挺生升殿后，太子贵妃及文武百官（董监事）亦在皇上后头排排坐，殿前武士鼓掌部队吆喝着在鼓掌后开始议事，而议事规则是依皇上的跋扈霸道方式进行，殿下的工会干部感到专制霸道而直諌，结果皇颜大怒，不停斥喝住口，不要说话。殿前一片混乱，最后在殿前武士及文武百官的协助下保住皇上的霸业。由于龙颜无光于六月七日下道旨意，三峡产业工会常务理事大闹会场不爱大同国，逐出大同国外，这是工运人士六月三日至七日的境遇。

    当初走进工运，至今仍然是无恨无悔，但自被资遣至今一个多月了，每天为违法资遣到处奔波申诉，有时甚至投诉无门，回家后又要接受不明事由的亲朋好友轰炸指责，真是身心俱疲，没有深入其境者很难理解其间的心境，幸好有一股力量支持着，就是家庭成员的谅解及会员们的支持与鼓励，否则就要崩溃了。

——黄宗溢，大同联合工讯第一期

    从一九八八年的唐聪明事件开始，大同工会已经有三人因担任工会干部或争取权益而遭到公司解雇，七人遭到调职或降调，舆论哗然。三峡厂三名常务理事被解雇，再度引起轩然大波。
    六月八日早上，江清通、刘庸、黄宗溢想进入厂区回到工作岗位，却遭到大批警卫的拦阻，厂区里的工人对工会干部被开除，深感不满，还一度进行怠工。另一方面，台北县劳工局也联线向劳委会提出报告，劳支会劳资关系处处长欧宪瑜对媒体表示：
    「大同公司解雇三名常务理事的理由牵强附会，逻辑根本就不高。刘庸等人是以股东身份出席股东会，他们在股东会上的表现与参加工运没有直接关系，资方引用劳基法把他们资遣，实在是处置失当！」
    不过，他也补充说明了劳支会可能的处理方式：
    「大同的我行我素行为，在美国已违反『不公平劳动行为』，劳工部可以直接下复职令，日本的劳动委员会也可以直接发布复职令，我国劳工行政机关在这方面的准司法权力却付之阙如。」劳支会方面只能等待劳资双方向主管机关北县劳工局申请调解，调解无效之后，劳工就只有走上诉讼一途。
    只要资方拒绝出席调解会，或委托律师出席却拒绝在调解协议书上签字，调解就没有法庭效力。林挺生的一贯作风当然是相应不理。
    六月十一日早上，劳支会主委赵守博到立法院做年度施政报告，刘庸等三位被解雇的「主角」也专程到场旁听，已故的民进党立委卢修一，立即针对此事提出联线质询，赵守博即席答复道：
    「大同公司以热中工运为理由，解雇了三峡厂的三位工会干部，但是任何劳工参与工会都是没有罪的，任何合法的工会运动也是必须被保护的。大同公司这次的作法不仅违背了社会责任，也是对解雇权的滥用，严重违反了国家法令。」
    不仅民进党卢修一、洪奇昌、谢谢等人轮番上台炮轰林挺生，劳工出身的国民党籍立委谢深山也同声谴责，宣传「如果循合法管道，大同公司还置之不理，我一定带着工人走前头，上街头抗议！」然而问到劳支会究竟有何打算时，赵守博也只能回答：「劳支会在精神上一定支持被解雇的三位工会干部……」
    除了口头上的声援外，劳支会官员与立委面面相觑，没有人可以提出具体的解决办法，刘庸等人只能失望地离开。
    六月廿一日，劳支会终于利用劳动检查对大同公司开刀，劳支会福利处官员则指出，如果福利委员会拒不交接，将会以侵占罪嫌，将林挺生移送法办，但是大同公司仍然拒绝台北市劳工局的调解。
    六月廿五日，江清通、刘庸与黄宗溢三人，首次向媒体发表抗争行动的计划，不排除将采取绝食等激烈方式。六月三十日，自主工联拜访台北县长尤清，但劳工局长游长安表示爱莫能助，只能继续以安全卫生检查来骚扰资方。劳支会则募捐了一笔「工运受难基金」，希望能帮助这些员工。
    七月十日，在台北县劳工局的调解会上，大同劳资双方各说各话，会议草草收场。经过了一个月的行政协调，劳资争议毫无解决的可能性，大同工会决定发动更激烈的抗争。一方面，各个工运团体开始筹组绝食抗争事宜，另一方面，由于三峡厂总厂长林镇弘出国，黄宗溢等人决定利用每周一例行的厂务会议，到三峡厂门口围堵副总厂长李进辉。
    一九九○年七月十六日星期，早上七时许，十几位工会干部来到大同三峡厂门口静座抗议，张贴「还我工作权」、「抗议非法迫害」等海报标语、发放传单，并要求李进辉出面协调，李进辉则干脆取消厂务会议、拒绝记者采访，厂方更以「带客户参观」、「巡厂无法接见」等理由推托，最后干脆说「副厂不在」，让工会干部们在大太阳底下枯坐一整天。
    七月十八日，三峡厂工会干部从中午开始持续静座，并且在抗议静座处设置捐款箱，然而一天下来数百名员工进进出出，却只募到两、三百块。干部们面对鸭霸的资方与冷漠的会员迫不得已，决定移师总公司，提高抗争层次。

    绝食七十二小时

    一九九○年七月十八日下午，为了抗议大同公司的「鸭霸」心态，被大同公司非法解雇的工会干部白正宪、张照碧、曾水鉴、王文宾、黄宗溢、刘庸、江清通等七人，决定在总公司门口发起七十二小时绝食抗议，用生命找回工人的尊严。
    为了使抗争活动顺利成功，江清通几乎全家动员。在江清通被解雇后，只要一有工运活动，他的太太、儿子就现场帮忙折迭文宣、散发宣传单，他自己也不辞辛劳。亲自拜访台北县的各自主工会，希望寻求外界支援。江清通对工运的专注和奉献精神，为饱受资方打压的艰困抗争，注入了一丝暖流。
    大同总公司、板桥厂、三峡厂产业工会的干部们则组成纠纷队，维护秩序并处理后勤工作，许多工运干部与学生也到场协助，书写海报、布条。七名工会干部身穿写有「绝食抗议」字样的黄布条背心，在大同总公司大门旁边的「设工大楼」，也就是大同产品展示中心的骑楼下，以绳索围成「静座绝食区」，并悬挂工会会旗与「春蚕到死丝方尽，不信公义唤不回！」等抗议布条。

绝 食 声 明

    「身体发肤受之父母，不敢毁伤」，非到悲痛之时，我们不会以绝食的方式，用伤害自己的身体来表达内心的愤怒。因为除此，我们已经找不到任何体制内的途径，可以伸张正义之声。
    我们几位工会干部，并不是遭大同公司非法解雇的第一批人，在此之前，大同公司已用调职、降低、解雇、资遣等方式迫害过十数位工会干部，在主管机关行政公权力无力及公司蛮横无理的情况下，被迫害的劳工，不是屈服接受，就是诉之司法解决。
    所以被解雇的工会干部都遇到同样的困境，失去工作，就没有收入，大家都有各自的生活负担，但是想要在大同公司讨一口饭吃，就要看林挺生的脸色，只能当个「顺民」，不能发表任何意见，更别谈尊严和人格，这就是出卖劳力获取薪资的劳动解雇，所共同面临的处境，也是全体台湾劳工的悲哀。
    纵然被解雇的工会干部还有一点骨气，还有一丝斗志，也相信司法是维护正义的最后一道防线，愿意循体制内的司法途径抗争，但是期待正义来临的路途是多么遥远，正义最后的防线又何等脆弱。如王文宾缠讼了近二年，二审皆获得胜诉，但是大同公司依然拒绝他入厂工作，为了维持基本生活支出，被解雇的工会干部不得不到处打工，甚至摆摊做小生意渡日。
    虽然我们只能寄望于司法，但是现行司法的制度却有利于有钱人，无形中剥夺了工会干部最后仅存的尊严，为了保全工会会员的资格，为了不让资方瓦斯工会的企图顺心得逞，被解雇的工会干部皆向法院申请假处分，冻结劳雇关系，而庞大担保金，让我们这些每月薪水不过万把出头，身无积蓄的工人，必须四处哈腰做揖，伸手向人借用调度，这就是现行司法制度下，基层劳工所面临的窘境，也是台湾劳工被司法正义摒弃的悲哀。
    行政、司法既不能救济我们被剥夺的工作权，也不能平复我们被践踏的自尊，在「三民主义照顾劳工」喊得满天震响的口号中，台湾劳工依旧要这么没有尊严的活着。生命和尊严同等重要，尊严已失，我们只有用生命来抗议，因为那是我们仅存的资产。

全体绝食工会干部　一九九○、七、十八

    下午五点，绝食活动展开，七名干部宣读绝食声明，自主工联会长曾茂兴、总干事李文忠、劳支会秘书长萧裕正、劳权会赖贤隆、劳动党主席罗美文、王津平、远化工会黄秋香、陈裕谦、庄春秀等五十多名工运界人士前往声援，并高唱「劳动者战歌」、「国际歌」、「爱拼才会赢」等歌曲，洋溢战斗气息。老板林挺生则以「出国考察」为由避不见面，无视于抗争员工的存在。
    晚上九点之后，抗议群众纷纷散去，只留下参与静座、绝食的十余名干部，他们在蚊子的陪伴下纷纷入睡。十一点半左右，两名圆山派出所的员警前来关心，表示虽然申请集会的日期是二十一日，警方不会干涉绝食活动，但要求取下挂在中山北路安全岛的布条。
    「你们开罚单啊，开罚单我们也愿意接受啊！」自主工联李文忠与警察吵起来，已经睡着的干部们以为发生什么大事，纷纷惊醒。
    「台北市街头色情海报、牛肉场魌告布条四处都是，你们怎么都不取缔，偏偏只要取缔的抗议布条！你们是什么意思！」
    「我们只是要争取工作权，要是你们警察故意找麻烦，我们到时候就抬棺材到警察局抗议！」
    江清通、黄宗溢等人气愤地说。双方争执许久，工会干部最后决定不要为难警方，取下了抗议布条。除了这段小插曲之外，大伙度过了一个平静的夜晚。
    七月十九日一早，工会干部在刺眼的阳光中醒来，七点开始，就强忍着饥饿在门口夹道呼口号、发放传单。
    「有工会，工人才有尊严！」干部们大声吶喊，虽然有不少上班路过的员工，对他们表达支持之意，大部份的人都还是冷眼相待。
    但是另一方面，大同工会的行动已经在媒体舆论上得到热烈回响，第二天早晨的各大报上，都刊出了支持劳方立场的报导。十点钟左右，台北县劳工局长游长安、劳资关系课长郭雪月及北市劳工局官员等，纷纷到场关心。高雄台塑仁武工会干部陈茂盛、刘汉盛等人也刚结束静座绝食，工会立即通过成立「抗争指挥部」，欲北上与大同工会会师，体制内外劳工团体，都开始动员所属工会，甚至包括全国总工会理事长谢深山也到场关切，宣示要加入抗争行列。绝食虽然痛苦，但来自各界的热情支援，却温暖了工会干部的心。
    七月十九日下午四点左右，在各方压力下，林挺生再度使出非常手段，宣布明天总公司全体员工休假一天，以免总公司四、五千名员工受到工运团体「蛊惑」，参与全国劳工组织会师的抗争行动。消息传出，工会干部都感到既愤怒、又错愕。公司「锁厂」防堵抗争的怪招，使得张照碧等人联线起来，决定晚上召开联线会议协调对策，甚至不排除把抗争地点移往林挺生的住所。
    傍晚，绝食区刮起大风，把海报与布条吹得七零八落，在旁协助的工运人士、工会干部追着四处飞散的传单、海报，景象十分凄凉。随着绝食时间延长，张照碧全身冒冷汗、脸色发白，而其他绝食者则有轻微的发烧迹象。就傍晚七点左右，由于连日来的精神压力与饥饿，阿碧胃溃疡的宿疾复发，引起严重的胃痉挛，倒在水泥地上，痛得满地打滚。
    张照碧等干干部与家人送往马偕医院急救，虽然他坚持不要告诉家人住院的事，但是干干部还是联络上张太太与阿碧的父亲。
    早在抗争之前，父亲就知道阿碧有团体疾，曾经一再劝告他不要绝食，但是他却为了劳工的尊严，联线赌上自己的身体。到医院探视阿碧的父亲，眼里含着泪光，生气地说：
    「早就叫你不要绝食偏偏要去，这种儿子我也不要了，死一死好了！」
    在父亲的斥责中，阿碧团体痛得直掉泪，一边觉得自己不争气，对不起绝食的兄弟们，一边又觉得残害身体对不起家人，就这样昏昏沉沉地度过了一夜。

但愿我们是最后的牺牲者！

    七月廿一日，在张太太的监督下，阿碧又回到现场。
    就在前一晚，谢深山深夜来访，而抗争现场的募款，也已经高达数万元，原来负责看守募款箱的许守活体力不支，找了另一位工会干部尤秋发来交班。这时候，一名前两天从头到尾热心参与的义工见有机可乘，请尤秋发替他买一包委员会烟，等他回到现场，却发现那个义工不见踪影，箱子里的现金也全部不翼而飞。工会干部们并不责怪尤秋发，但他却相当自责。这一天早上，他拿出了好几万元的私人存款，塞进了募款箱内。
    抗争进入第三天，除阿碧送医急救，停止绝食外，其余的绝食者都显得十分虚弱，胃部的空胀只能靠放屁、喝矿泉派来舒缓。由于林挺生宣布休假一天，使得所有的人早上无事可作，只能在饥饿中等待时间一分一秒、缓慢地过去。中午，板桥厂产业工会召开第一届第三次大会，通过临时提案，集体前往总公司声援绝食者，人气才兴旺起来。

    「大」逆不道林挺生，
    「同」是人生父母疼，
    「公」然违法害劳工，
    「司」法可欺天不容！（布条）

    下午四点左右，大同总公司前挂起了新的抗议布条，四周人潮逐渐凝聚，包括劳方连线、自主工联、劳动党、劳权会等二十三个社运团体，以及台塑仁武、远东化纤、石油工会、桃勤工会、台南纺织、国际纺织、银行员工会等，来自全台湾三十九间基层工会，共三百余名工会干部会师公司门口。资方则将大门深锁，并调来数百名镇暴警察严阵以待，但声援团体采取了和谐手段，坐在公园空地上以呼口号、歌唱、演讲等方式表达抗议。
    自主工联曾茂兴、李文忠、劳动党主席罗美文、立委洪奇昌、王聪松、省议员周慧瑛、市议员李逸洋等，轮番上台演讲，炮轰林挺生，全总理事长谢深山却缺席，仅派秘书长邱清辉致意。
    七名绝食的工会干部白正宪、曾水鉴、张照碧、王文宾、江清通、刘庸、黄宗溢，在绝食结束后集体上台，接受工运界战友的声援。
    「我们发动这些的绝食行动，决不是为了我们自己，不是为了自救而是为了鼓励其他的工会干部，而且要警告事业主，不要滥用管理权……」
    刘庸首先上台发表感言，白正宪接着表示：
    「我们工运干部在目前这种不利的环境下，必须靠长期的耐心和毅力，才不会被资方瓦解我们的意志！」
    王文宾则上台抨击全国总公司，没有善尽照顾劳工的义务，保守的心态更是工会改革的绊脚石。结果，劳工必须单独面对官方与资方的联手压制。
    「我们用最和平的方式，表达抗议，希望使政府、应该停止对劳工的压迫，……但愿我们是最后的牺牲者！」
    会师行动从四、五点进行到八点左右，全体声援人士发表谴责声明，高唱「我们都是一家人」，在歌声中手拉手，绕行大同公司门口的三角公园，并逐一与七名绝食工会干部握手加油，彼此互助鼓励，许多人都热泪盈框。
    连续三天的绝食抗争，终曲终人散。三天以来，林挺生远赴英国，林蔚山则前往美国，没有给予任何正面回应。大同公司发言人王安崇对媒体表示：
    「大同公司已经遵照劳基法的规定，给予员工应有的权利与福利，大同员工也应该尽到一己的义务，才能使劳资双方互利共荣，如今发生这种绝食抗议事件，不但有损大同的形象，对这些员工也没有多大好处，可以说是两败俱伤，劳资双方都得不偿失，希望以后这种情形不要再发生了。」
    至于解雇七名员工的决策，王安崇则说：
    「大同公司的立场绝不改变。」

劳教小辞典11

劳资争议中，工会抗争可以动用哪些手段？

    自十八世纪工业革命以来，劳工运动为了对抗资本家与错误的国家政策，采取过各式各样的手法，从和平请愿到暴力革命都有，但是台湾劳工阵线主张「非武力抗争」，理由有二。第一，工运代表和谐反战的力量、追求基本人权，不应该使用对手（官方与资方）惯用的、违反人权的暴力手段来达到目的。第二，工会干部经常因为开放抗争违反法令、被捕入狱，工运团体不应该渲染这种悲剧性的英雄主义。套句俗话，劳工也有妻小，工运界「诅咒别人死」应该不对的。但是非武力抗争有哪些手段呢？依据我国「团体协约法」等法令，厂内劳资会议、福利委员会或团体协约，是劳资沟通的第一步，但是政府不强制，所以形同具文，有时这些会议反而认为2资方收买或打压劳方的工具。
    在劳资争议处理法中，厂外合法的劳资争议程度，必须经过劳资双方协调、协调失败劳方可以前往各地区劳工主管机关申诉，由官方介入调解，调解结果具有法律效力，可以要求法院强烈执行，但不强烈出席或达成协议，所以资方可以拒绝出席。如果三次调解会未能达成共识，就会出现四种结果。

    第一，进入司法程度，由民事法庭判决，旷日废时。
    第二，官方强烈仲裁，但是这种情况，通过出现在影响民生消费需求的垄断性产业、或严重打击国家经济的产业，目的是防止罢工。
    第三，工会召开会「会员大会」，投票通过罢工，但是有附带条件。首先，调解或仲裁期间不得罢工，相对的，资方也不可以解雇工会干部（资方争议处理法七、八条）。其次，工会「不得要求超过标准工资之加薪」而罢工（工会法二六条）。最后，在罢工中劳方不得建立罢工封锁线（工会法二九条）。

    这些对罢工的限制，当然是相当离谱，产生的困难有四。第一，许多大公司，如大同公司，员工上万人分布于全台湾，如何召开会员大会？一问题伹员工在上班期间请公假召开会员大会，岂不是形同非法罢工？（八十七年彰化银行产业工会「还我自提储金」及利用此一规定，发动罢工威胁的工会行动），第二，工会法明文规定不得要求超过「标准工资」而罢工，何谓「标准工资」，标准工资等于基本工资吗？第三，罢工不得封锁工厂，罢工的作用自然被削减。第四，由于对罢工之规定不详，劳工主管机关经常逾越职权，在认定罢工是否违法时，采取不利于劳工之立场（如认为「权利事项」不得罢工）。
    迄今为止，台湾的合法罢工只有正大尼龙少数案件，而且在厂场工会的架构下，罢工是玉石俱焚的作法，可能造成资方关厂或大量解雇、以及索取民事赔偿等后果，如前所述，我国没有防止这种情况的法令、法官又不一定同情劳方的处境，反而可能判决劳方赔偿资方在罢工期间的损失，（如八十一年基客案八十九年最高法院定谳，劳方被判赔一千多万，所幸因请求时效已高，资方只能请求五十多万）所以工会干部需要仔细考虑后果而为之。仔细考虑不是保守，而是一种自我保护，只要工会实力坚强、而公司立即移资的可能性低，我们还是赞成在适当时机罢工。
    劳资争议的最后一种结果，就是体制外抗争，不属于劳资争议处理法中争议行为。当无法合法罢工或衡量实际情况；不立即采取终极罢工手段时，可以采取这种方式。非武力的体制外抗争手法，包括合法、游走法律边缘行动。
    合法的非武力抗争包括：一、厂外示威性工会活动，例如演出行动剧、申请集会游行、向政府单位请愿、以各种方式要求与董事长或管理阶层谈判、绝食抗议、抬棺抗议、集体开户与集体消费（干扰公司正常运作）或抵毁公司产品、出席股东会挖掘资方弊病。二、厂内示威性活动包括：1集体拒绝劳动：如集体休假、集体拒绝加班、集体合法请公假等。2使用示威性手段：如服饰斗争（绑布条、带臂章）文宣斗争、厂内集体集合（休息唱歌呼口号）、作业干扰（在柜台放置批判雇主的标语）。游走法律边缘的方式最常见的就是怠工，除此之外还包括干扰交通、霸占车站等，但这些方式一不小心就会触犯公共危险罪，不可不慎。但无论是合法或游走法律边缘的方式，都仅限于刑事责任，资方往往还会提出民事诉讼向劳方求偿，如果又遇到以一般民事法理审判劳资争议的法官，劳工往往陷入非常不利的境地。
    体制外抗争有三大目的：第一，吸引变化注意，争取社会大众的认同及参与，造成政府与资方的政治压力。第二，造成资方的实际困扰，例如司法调查或判刑。第三，给予资方种程序的示威，并逐渐凝聚劳方团结的气氛。此外，劳资争议也会导致劳支会限制公司的外劳配额（就业服务法五四条）、以及证管会不准股票上市上柜（证券交易法一五六条）等。如果某些手法，不利于社会大众的认同（如妨碍交通）、或者反而造成基层员工的困扰时（如集体开户），我们建议工会干部与组织工作者，对这些行动的可行性与后果，作审慎的评估。
    我们必须提醒劳工朋友，在劳资争议发生，许多工会干部最先想到的是：找地方政治人物或道上的兄弟来「摆平」争议，压迫资方屈服。这是最糟的方式，因为除了少数曾参与社会运动者以外，大部份地方政治人物是现实的，在工会无力抗争的情况下，他们不可能打坏与资方的关系。政客的施压或介入协调，是工会努力抗争的结果，顶多起协助的作用，不可能直接解决问题。而黑道介入，一方面造成会员与社会舆论反弹，另一方面也会引来亲资方的黑道报复，更违反非武力抗争的原则。
    无论如何，健全的工会组织与日常劳工教育，是工会抗争实力与政治影响力的基础，我们不能本末倒置。


第十章 劳工绝地大反攻

［第十章］

劳工绝地大反攻

· 劳教小辞典12　「股票工运论」是怎么回事？

    在绝食抗议事件之后，由侯晴耀发展出来的司法斗争模式，表面上看起来较为软性、平和，实际上却发挥了意想不到的作用，让林挺生觉得有如芒刺在背。

    绝食抗争虽然唤起了社会对工运的注目，却也对上了林挺生的牛脾气。林挺生对七名员工的解雇案置之不理，劳资争议只好从工厂、街头走向法庭。
    在台湾，现行的劳资争议处理法，并没有赋予劳工行政机关准司法权，因此权利事项的争议，经由劳工行政机关调解或仲裁不成后，只有循司法途径解决，但是经济弱势的劳工，禁不起旷日废时的诉讼程度。
    诚如工运界人士经常提起的一个玩笑，资方拒绝政府出面调解，硬是打个两三年确认劳雇关系或给付工资的官司，依照劳基法只能罚六万块，拒绝发给员工的积欠工资几百万拿去银行生利息，没有赔钱反而赚钱！但是对劳工而言，在打确认劳雇关系的官司期间，一家老小嗷嗷待哺，劳工不工作要如何讨生活？残缺的劳动法令下，资方解雇工会干部，犯法却乐此不疲，理直气壮的工人们却沦落到生死边缘挣扎，苟延缠喘地等待迟来的正义。
    生活是现实的，为了五斗米，每个人都不得不低头折腰。为了等待法院旷日废时的诉讼程度，七名遭到解雇的工会干部只能继续勒紧裤带。除了白正宪以工会为家，专门处理诉讼程度与工会事务外，张照碧、曾水鉴、王文宾、江清通、刘庸与黄宗溢，都必须自谋生路。

募款、标会、打工、借钱

    为了支持黄宗溢、江清通、刘庸三人，三峡厂工会发挥了袍泽之爱。三峡厂工会被解雇的三个常务理事当中，黄宗溢、江清通都要养家，黄宗溢的小孩最多也最小，工会理监事及部份代表就每月捐款，一个人三百或五百元，凑足黄宗溢当时的薪资，算是他向工会借支的费用，其中又以陈彦耀和王苏华捐款最多。此后，黄宗溢就在工会负责处理各项杂务。
    刘庸和江清通当时是劳支会的会员，石油工会王文祥、邮务工会陈文信帮他们到处募款，每人每个月可以分到一万元左右。不过这种募款方式无法长期持续下去，不到四个月，他们就面临了断炊之苦。
    「当时劳支会欠人，我去兼半职，因为李文忠在卢修一服务处工作，他一个月领二万，就分我五千元，等于领四分之一薪水就对了，我们就帮卢仔到外面跑。后来文忠聚某，现金收廿七万，就借我十二万做生活费。」
    江清通在劳支会兼任的薪水只有一万元，加上王文祥等人的募款、以及向李文忠借来的「红包」，仍然不够应付家里的正常关销，就读高一的女儿暑假打工的薪水，竟然成了江家四口唯一的固定收入。
    最后，江清通的老婆只好跑去卖早餐，每天早上，江清通帮老婆卖完早餐后才去劳支会、工会帮忙。
    除了卖早餐之外，江清通的另一个生计来源，就是卖掉大同公司的股票所得。说来讽刺，这些员工股份在他尚未被解雇之前无法运用，被解雇之后，反而可以不受公司干预，自由买卖股票。
    由于刘庸还是单身，不必负担家计，不但家里的姐妹接济他，又担任自主工联的执委，出入大小工运场合专门协助抗争，比起其他人，算是幸运得多。
    「当时大家都知道我在抗争打官司，所以到外面都不用我花钱，花钱的机会几乎是零，而且也花不到钱。当时根本没想到生活，只想到要撑，一定要打赢。」
    家家有本难念的经。在总公司工会被解雇的三个人里面，张照碧是靠工地打零工过活，但是阿碧家里还有两个正在读书的儿女，不能指望打零工的收入，家计主要靠妻子的工作。一九九一年后，阿碧先后在自主工联与劳工阵线担任专职，协助其他工会组织与劳资争议个案，收入才渐趋稳定。
    「工运最大的压力不是老板，而是家庭。」曾水鉴曾经对报社记者这么说。
    曾水鉴被解雇后，房屋贷款、会钱、以及两个小孩的生活费、学费全都没有着落，光靠太太在工厂上班是过不下去的，他穷则变、变则通，被解雇之后就在土城住家附近摆摊子卖便当、蚵仔面线，在自立工会王幼玲、劳动党王娟萍、记者谢公秉等人投资协助下，曾水鉴改在台大对面摆槟榔摊，半年多下来，已经是满口的槟榔经，经常和别人分享做生意的窍门。后来，曾水鉴又到芦洲当电动玩具店的门房，做土水打工，就这样熬过了三年。
    白正宪则是全心全意守着工会，但是近万名会员的日常会务，把样压得喘不过气来，还要处理七个人的官司，每个人证、物证都是攸关身家性命，一点也马虎不得，再加上时时「想孔想缝」对付林挺生，自己的生活与终生大事，只好暂时摆到一旁。在打官司期间，白正宪先是用尽了积蓄，还经常要向亲友借调，几年下来也欠了上百万，在后来几年的农历春节后，白正宪从大同三百会员固定募款来的二、三十万，就要吃一整年，实在没有成家立业的条件，只希望司法能够还他尊严。
    为了打官司，被解雇的六名员工到处筹款，再加上许守活等人的捐款、以及自立报系产业工会王幼玲等人的募款，他们聘请了精通劳动法的刘志鹏律师。在绝食当天，全总理事长谢深山曾当场允诺，诉讼期间的费用由全总协助，加上立委洪奇昌的关照、与王文祥推动全总代表大会通过决议，全总最后终于愿意补助诉讼费用。

资方的狐狸尾巴

    在众劳工勒紧裤袋、拚命攒钱的同时，地方法院的判决似乎都对劳方有利。一九九○年中，张照碧的非法解雇诉讼一审时，法官认为大同公司的处理确有瑕疵，特别是业务紧缩这个解雇理由，在白正宪提出资方征人海报的证物下，显得相当牵强，而在庭上要求双方和解。
    「和解当然可以啊，让我复职就和解了。」阿碧说道。
    「你现在原单位已经没有了，那……调到别的单位可不可以？」法官问。
    「当然可以啊，但是至少要让我上班方便，我家住台北给我调台中，那我当然不接受，如果调到板桥厂，骑机车一个钟头可以到的，像北投厂啊……」
    「不行！不行！不行！」被告律师怕法官谈出具体的和解条件，连忙插嘴。
    「为什么不行？」法官疑惑地问。
    「他……他又没有说…说他保证不搞工会！」
    「他去板桥厂也不一定会选上工会干部啊！」
    「他又没有保证，以后要选还是选得上啊！」
    「喔，你们就是不喜欢他搞工会啦！」
    「这……」律师这才发现说溜了嘴，露出马脚。
    「那我晓得了。」
    刘志鹏律师、白正宪与阿碧，到出法庭都还觉得好笑。
    在曾水鉴的诉讼中，被告律师提出曾水鉴考绩不及格的文件，作为合法开除他的证物，但是曾水鉴仍然在白正宪协助下，取得能够证明他担任采购员时，「第二来源开发」有绩效的资料，结果法官认为资方主张「全无绩效」难以采信，让被告律师碰了一鼻子灰。
    在白正宪的非法解雇案中，解雇通知书上本来没有写明原因，后来资方律师才以白正宪出勤不佳，工作成效不彰作为解雇他的理由。根据公提出的前一年度考核表，白正宪的考评成绩合计为五七分，的确不佳。白正宪为了证明样没有工作不力，拿出了民国七十一年底拿到的大同公司「快优设计师」奖做为证物。
    「不对不对，你这个证物是民国七十一年的，七十一年以来你就一直工作表现不佳……。」被告律师争辩道，接着，白正宪又拿出民国七十四年外贸协会所颁发的「最佳设计」奖为证物。
    「你这是七十四年的证物，七十四年以来你就……。」
    最后，白正宪拿出了民国七十六年林挺生所颁发的「新产品开发奖」来作证，法官看了觉得又好气、又好笑。
    「被告主张原告工作表现不佳，这种说法根本是预设立场嘛！」原告刘志鹏律师抗辩，资方的证词因此大打折扣。
    正巧的是，白正宪的同仁在办公室垃圾桶捡到一张日历纸，日期在他遭资遣后一个月，日历背面记载劳支会来调查本案时，公司应采取什么说词，上面并有「五七」的字样。经过法官审理，并找来公司相关人员作证，发现那张日历纸上记载的是资方为了应付劳支会调查，赶紧召开主管开会，商量统一口径的说，并决定将白正宪考绩改为五七分，因为其中一名主管重听，才写在纸上，而不小心留下了证据。地方法院及高等法院的法官后来在判决中都明委员会表示，经法官以肉眼比对，就可明显发现各项考绩分数都有涂改痕迹，并足以辨认出原始分数合计应为八十八分。
    至于公司宣传白正宪常未依规定请公假，但刷卡纪录及出勤考核都显示出勤状况正常。法院应公司声请，传讯决定涂改考绩的公司主管，他作证表示白正宪工作表现不佳地方法院及高等法院的法官都以这名主管受雇于公司，又主导涂改考绩的会议，与这次资遣事件有利害关系，所以未采信他的说词。
    至于三峡厂的诉讼，则出现一个大乌龙。由于资方拒绝工会干部进入厂区处理会务，劳方要求恢复工会活动权，地方法院确认就劳请求权一审胜诉，工会活动权败诉，理由是工会干部开会时是在厂外，法官认为资方并没有干预会务。
    高等法院则认为，地方法院把开会的地址与工会会址混为一谈，正是因为资方干预，工会干部才不得已在厂区外开会。本案经最高法院判决江清通等三人胜诉。除了打官司以外，工会还是不放弃围堵林挺生，有一次，江清通趁着林挺生巡视工厂，就拿了一张椅子坐在大门口等他出来，结果害林挺生不敢走大门，只好悄悄地从工厂后面的铁丝网拉开一个洞溜走。
    一方面，由于资方在法庭上频频出错，法官普遍认为就是因为劳方参与工会，资方才恶意解雇员工，另一方面，所谓业务紧缩等理由，也被劳方提出有力的反证，所以的确认劳雇关系诉讼的结果，都一面倒向劳方。
    一九九○年八月廿三日，台北地方法院判决曾水鉴确认雇佣关系胜诉，需补发薪水，并不得拒绝他入厂工作；十月十七日，白正宪一审获判胜诉，资方，股东补发薪水及利息，并不得拒白正宪进入厂区办理工会会务；十一月廿六日，张照碧一审胜诉；一九九一年四月三日，江清通、刘庸、黄宗溢一审胜诉，资方在司法上节节败退。

虎胆妙算侯晴耀

新虎胆妙算

    资料上的这几个员工在公司自行筹组工会，或者推翻了我所掌握的花瓶工会，并且当选了新的常务理事、理事长，我气得差一点昏了头。
    这些人非常的可恨，常常给我出状况，胆敢向我争取员工福利、权益，我实在无法容忍、答应，因为公司自有资本短缺、周转困难，若增资的话，我还要拿钱出来，很不划算，若我答应员工调薪及年终奖金比照同业水准，经营者就无利可图了，这不但暴露了经营的缺失，更使我这个学者兼企业家也骗不下去了，我请最好的律师还告输他们，真是气死我了。
    可恶的是这些人仍不死心，居然还当选了福利委员，更使我寝食难安。你也知道福利委员会，对员工只是一个幌子，岂能让工会选出的福利委员运作，那岂不暴露了我「一鱼三吃」的手法，更令我心惊胆寒的是由我所控制的福利金及保管员工股票，是一本烂账，账目也不敢报给劳工局，我怎能移交给他们呢？
    我的个人持股才占工会份之零点三五五就当了几十年的董事长，实在真过瘾，但我觉得很纳闷，公司尚未解严，怎么员工都变聪明了，都支持工会，将来终止动员戡乱时期，那我怎么办？不，绝对不可以，我是经营之王，我只爱奴才，不爱人才，我是一人独大，我比一党独大还厉害，我岂容员工分享成果，与我争权益。
    ……龙头，你这次的任务是想尽办法消灭工会，不得有误，……如果你及你的工作干部万一遭到不幸，依照惯例，对于你们的行动，我一概予以否认，祝你们好运，本磁片在五秋后自动销毁。（滋……）

    这一篇令人喷饭的文章，是由新海瓦斯工会的侯晴耀所作，发表在一九九一年五月的大同联合工讯第四期上。据说这一期会讯在工厂里散发的时候，曾经造成生产线的短暂停顿，因为员工们看到这篇文章时，都笑到暂时无法工作。
    侯晴耀，四十二年次嘉义人，家里本来是地方仕绅，战后初期祖父虽然当到六脚乡长，拥有几十甲的土地，但是在土地改革的时代被放领一空。小时候，家里每逢梅雨季节一过，就会把一大堆发霉的股票拿出来晒，由于家人担任公职，家里每年总是拿到几本六法全书，侯晴耀的祖父就把那些宪法、民法、刑法放在厕所里面，一张一张撕起来当作草纸用。
    或者由于这样的「家学渊源」，侯晴耀不喜欢上学读书，却对法律与股票情有独钟。成大附工毕业后，侯晴耀北上求职，辗转进入国民党特许地方派系经营的瓦斯业——属于新光集团的新海瓦斯公司工作。
    由于地方垄断的瓦斯业稳赚不赔，当时新海的待遇并不坏，没想到侯进公司经过七年之久，老板都没给员工调薪，公司办理股票增资，又不愿依公司法让员工认购工会分之十的股票，员工群情激愤。爱看「虎胆妙算」节目、具有浓厚正义感，又偏爱研究法律、操作股票的侯晴耀，就成了抗争的要角。
    一九八五年五月十五日，侯晴耀首次组织了「五一五联谊会」，集合了员工股东到股东会上抗争，没想到资方一开始就宣布散会，等到把员工骗走之后，再度宣布开会。侯晴耀等人不甘受骗，发愤学习会计、看帐，逐渐理解公司的财务状况，随后开始筹组工会，在资方的打压下勉地成立，几年主要的干部后来被资方解雇，却抗争得宜，成功返回工作岗位，工会因而逐渐茁壮。
    认为「工运就是政治」的侯，很快就卷入了工党的筹组工作，成为创党党员。一九八八年初，曾水鉴找上工党，侯晴耀也义不容辞地全力投入，协助大同员工追讨股票的行动，并前往证管会追查出林挺生掌握福委会股票的密辛。

买股东、打官司、搞工运

    在绝食抗议事件之后，由侯晴耀发展出来的司法斗争模式，表面上看起来较为软性、平和，实际上却发挥了意想不到的作用，让林挺生觉得有如芒刺在背。首先是一九九○年中地下银行事件的引爆。
    「一位大同员工来跟我说，大同公司有一个地下银行，我说真的吗？你带我去看，结果是真的，有柜枱也有窗个，还可以存支票。」侯晴耀回忆说。
    在一九九○年初，侯晴耀就找了十几个朋友，拜访他们一个人出一万块，圆山工会的许近勇原来就在大同公司存钱，所以又存了三万块。侯把这些借据寄到调查局、财政部金融司、监察院等单位，成功地将林挺生移送地检署。但是在强大的政治压力下，本案在地检署积压了好几个月，加上大同公司的主管都不愿出面作证，检察官苦无证据，找上这些存款户当证人，终于拿到搜索票，查扣了大同地下银行的账册地院也开庭侦办此案。
    在一审法庭上，法官指着原告侯晴耀的鼻子问道：
    「大同公司跟你有仇吗？」
    「没有啊。」
    「那被告林挺生跟你有仇吗？」
    「也没有啊。」
    「那你凭什么告他！你为什么要告他？」
    法官凶巴巴地说，好像侯晴耀才是被告，侯晴耀被法官这么一指，也肝火上升，举起手来指着法官的鼻子。
    「龙翔、鸿源非法吸金案都已经判决确定了，大同公司是中华民国非法吸金的始作俑者，存款已经超过四十年了，如果大同不办的话，你司法要怎么向台湾社会交代？」
    法官吓了一跳，靠着椅背顿了一回儿，假装翻了翻卷宗。
    「好了，下一次再传你啦！」
    侯晴耀就大摇大摆地走出了法庭。
    在检举地下银行之后，侯晴耀等人继续研究法令，控告林挺生校长兼任董事长不合法。原来，私立学校法第五十四条规定，学校的校长不得兼任「董事长」。但是法官认为，公司法并未规定公司董事不得兼任校长，因此依据公司法，林挺生当选董事长仍然有效，这个离奇的判决，至今仍然让工会干部们想不透。虽然私校法的条文解雇有待商榷，但是「工会解雇董事长」的新闻却上了报纸，立委卢修一也在立法院中质询教育部长毛高文，要求依据大学法第九条与私校法第五十一条，撤换兼职的大学校长，让林挺生感到颇为难堪。另一方面，阿碧控告大同公司安勤室人员拒绝工会干部入厂办理会，涉嫌妨碍自由的诉讼，地检署也以证据不足不予起诉。至于白正宪自诉停止福利会行使职权、福利委员涉嫌侵占、背信等，则由于自诉人资格问题，而被地方法院驳回。
    虽然确认劳资关系以外的大部份诉讼，资方都获判无罪，但是却产生了明显的吓阻作用，每次诉讼，资方都如临大敌，动员所有法律处人员与好几名律师来研究法令，安勤人员也不再像过去那样，动手动脚阻挠工会干部执行会务。虽然大同公司对劳工主管机关所开出的罚单，张张诉愿，在行政法院冗长的程度下，巨额罚款不断迟缴，地下银行非法吸金案，也由于涉案人士身份敏感，在司法程度中不断拖延，但林挺生还是感受到重大的压力，之前解雇六名工会干部的强硬态度，开始逐渐软化。
    时值一九九一年五月，一年一度的大同股东会又来临了，这一次，工会干部们处在被解雇的情况下，没有后顾之忧，对于召开股东会这个大好机会，感到既兴起、又期待，大同公司方面则相当尔。
    一九九一年六月二日，大同公司股东会召开。参与工运几年来，侯晴耀为了组织工作，到空中大学研习心理学与社会学，念过「参与者的人格特质」，与林挺生交手的过程中正好派上用场。由于侯晴耀熟读了公司的报表与相关法令，这一年的股东会上，资方兵败如山倒。尤其是侯晴耀谈到大同公司与中华映管之间利益输送的违法情节，更叫林挺生吃不消：
    「董事长，听说我们转投资中华映管的董事长林镇源，是您的儿子。」
    「是啊，中华映管为我们赚了很多钱，董事长林镇源是我儿子，他很优秀、很能干……。」林挺生听到侯晴耀的询问，不知不觉站了起来，开始褒奖自己的儿子，得意洋洋，正中侯晴耀的下怀。
    「那……林镇源是我们董事长夫人陈秀峦女士生的吗？」侯晴耀再问道。
    林挺生听到这些话，全身颤抖，气喘如牛，跌坐在椅子上说不出话来。林挺生的元配陈秀峦与儿子林蔚山面带「否认」的表情，台下的公司管理干部们则拚命发出嘘声，却正显示出这个公开的秘密。
    侯晴耀接着提出两国案件，第一案是大同公司杨梅厂房二六七三坪、土地一八八五六坪与机械设备等，原来每年以三千万元租给华映，却在一九八九年以十六亿元出售，而华映仅付出四亿多元，其余分期付款，每年才付两千八百万元，比租金还低，期限长达四十年，严重影响股东权益。林镇源当场允诺四年内付清。第二案是大同公司在一九八○年代初期，以预付货款的名目贷款十几亿元给华映作融资周转，法院认为有逃税之嫌，判定大同公司应补缴六千万元的税金，但依当时利率计算，华映应该给付大同两亿四千六百万8的利息，却分文未还，这些问题都导致大同公司的经营绩效下降。
    「你给员工上这个经营学，自己经营成这样，我看这个经营学你应该自己再学一学。」侯晴耀骂得十分痛快，反而是台下员工们揑了一把冷汗，担心林挺生年老体衰，当场气得昏死过去。
    在另一次股东会上，林挺生见到侯上台发言，生气地说：
    「财政部、证管会、调查局、监察院……就是这个人，到处去告公司，这个人到底是股东还是敌人都搞…不深刻！」
    「对啊，这些都是我搞的。」侯晴耀微笑道。
    「你这个人说话怎么……奇奇…怪…怪！」
    「我也是为公司好啊！」
    「你到处去告公司，还说为公司好，你……。」林挺生更气得红光满面。
    这几年的股东会，总是超过预计的两个钟头，甚至长达七个半小时，开会期间，林挺生没有吃、甚至没有上厕所，只有以一点茶派润喉。事后员工从主管们那里听说，林挺生在开完股东会之后就直接回家，没吃晚饭，整夜都不跟家人讲话。

劳教小辞典12

「股票工运论」是怎么回事？

    早期自主工联的干部们，把侯晴耀的工运手法称为「股票工运论」，这种抗争手法，就是利于公司法上员工认股的规定，让员工在股东会上直接向资方与经理人施压。这种工运「文斗」的方式，评价相当两极化。
    利用司法挑战资方经营上的缺失或违法自然，或者利用股东会的压力来与资方谈判，好处是所动员的资料与人力较少，只要少数干部用心研究商事法令与公司的财务报表，并且掌握大众媒体的管道，就能带给资方相当大的心理压力。
    但是挑战这种看法的人士认为，这种方式太过菁英，一般基层员工、甚至是工会干部，都不一定有时间、或有能力研习法令，以挑出资方的违法漏洞。早期某些自主工联的干部，就把「股票工运论」与「街头工运论」对立起来，并且认为后者动员群众力量抗争，才是真正的工运。
    侯晴耀自己则认为，「文斗」一定是以「武斗」的能力作为后盾，因此他并不排除群众抗争，只是认为运用法令、股东会抗争，也能达成某些工运的目标。以大同工会抗争前后期的表现来看，揭老板违法疮疤的攻击，似乎并不下于群众抗争，对于资方经营违法，而工会组织动员力脆弱的民营产业工会而言，文斗似乎提供了另一种有用的防卫性武器。
    长期来看，劳工运动最终的目标，不仅在于短期间劳工权益的争取，更在于经济生活的民主化，工会能够掌握整个公司的经营管理资讯，将有助于劳工挑战资方的管理权威，因此，似乎不必把「股票工运论」视为「街头工运论」的对立面，无论是工会干部或工运团体，在轻易批评之前，应该先把股东会与法庭上的抗争，当作值得尝试与挑战的一种策略。


第十一章 法庭里的八年抗战

［第十一章］

法庭里的八年抗战

· 劳教小辞典13　如何成为成功工会干部？
· 劳教小辞典14　台湾工运团体发展的简介

    「你当初不是作证说，原告的工作状况不好吗？」「我其实并不了解委员会先生的工作状况。」「你当初又作证说，原告白正宪出勤状况不佳……」「我不记得有这回事……」听到这样的证词，白正宪既欢喜、又悲叹。欢喜的是主管退休后竟然鼓起勇气，不顾资方压力而翻供，悲叹的是，自己竟然因为如果，而在法庭上花费了八年的时光。

    在大同总公司里的工会办公室被拆毁之后，白正宪就开始在承德路巷子里新租的会所上班，靠着会员捐输的资料勉强运作下去。工会暂时辞退原来担任会务人员的张碧贵小姐，由白正宪负责处理近万名会员的相关事务。夏天一到，工会会所闷热难当，白正宪只能仰赖一台中古的大同电扇来散热，就这样一个人在工会「苦守寒窑」，长达五年之久。
    解雇工会干部的官员，仍然在冗长的司法程度中打转。根据民事诉讼法第三百一十四条的规定，当事人之五等亲属、同居人与受雇者，在出庭作证时得不具结，也就是说，受雇者可以为了保护自己或雇主，在法庭上作伪证。法条的原意是不希望受雇者因为出庭作证而失去工作，但是却成为雇主的保护伞。大同公司的主管们在出庭作证时，不但伪造员工考绩、更睁眼说瞎话，提出不利于工会干部的供词，在二审与三审时意图翻案，使得整个案情陷于胶着。

劳方胜诉，独漏白正宪

    工会干部们忍受困苦的生活，苟延残喘近三年之后，总算得到司法的平反。

    复职感言—胜诉终将属于正义的一方

    张照碧：

    缠讼三年十一个月的资遣案终获胜诉复职，内心工会感交集，绝非这枝秃笔所能形容。
    这段期间家庭经济来源成了严重问题，头一年多是靠一些工会干部雪中送炭，勉勉强强撑过来的。于是我开始感到个人力量的薄弱与不足，便积极投身工运，先后在自主工联与劳工阵线担任专职工作，劳工意识的提升对我有莫大助益。
    很多劳工朋友在遭受压迫或剥削时，担心资方会恶意资遣，降职，而不敢挺身争取自身权益，这便是劳工教育不足所呈现的无谓之忧心。打官司期间，我不断地自我充电，无论在理论、法律、实务经验上，均使个人成长不少。也许别人会觉得我是傻子、疯子，但是此番认知与经验必定是金钱也买不到的无价之宝。
    胜诉复职后，没有了亲戚朋友不谅解的斥责，也没有了生活困顿的负担，如今只有坚定热诚的心志，驱使我在工会、工运事务上继续投注心力。

    曾水鉴：

    胜诉消息传来，心中一块石头落了地。
    打官司期间，除了家庭开支紧缩，重要关头只能打工赚点外快贴补家用外，老婆偶发的不能谅解，一直是个沉重的压力。毕竟谁都不愿意碰上这样的事情，在得不到家人完全的支持下，真可用「度日如年」来形容这一千多个日子。
    但我没让自己闲着，反而更积极参与工会事务，加强自身劳工意识，在确定与公司间雇佣关系存在，公司给付了解雇期间工资，而回到工作岗位后，单位同事不但没给我任何压力，同事间更因这场官司胜诉而振奋。
    长久以来劳工一直宿命地默默付出，不断的受到剥削，为什么占庞大人口数的劳工朋友，至今仍是社会的弱势者？就是因为大多数的劳动者不知正视或争取自身权益，未能达成共识，永远是一盘散沙，一群弱势者。这次的案例希望唤醒更多朋友：也许从前你认为敢去跟老板对抗的是异类，而今我们相信胜诉终将属于正义的一方。

    大同联合工讯第七期，一九九三年九月

    令人啼笑皆非的是，资方虽然被判决败诉，林挺生却坚决不对员工发放诉讼期间所积欠的工资，工会只好向法院申请查封公司的银行存款。几经波拆，资方态度终于软化，同意发放积欠工资。至于因为发传单被开除的王文宝，则在一九九五年才返回工厂，不久后就因故离职了。
    白正宪的确迡雇佣关系诉讼，刚开始十分顺利，一九九○年十月十七日，地方法院一审胜诉，一九九一年八月廿七日二审胜诉，工会干部们都认为，白正宪在两年之内，就可以重返工作岗位，却没想到，这场官司竟然拖了八年之久。
    「就为了公司一个高级主管的一句话，我被害了八年。」在同仁与律师们都看好胜诉的情况下，主管有问题的证词，竟然成为高院四度更审的主要原因。
    一九九二年五月八日，最高法院废弃了原来对白正宪有利的判决，将案子发回高等法院重新审理。最高法院的理由很简单：主导涂改考绩会议的主管，既然作证白正宪不能胜任工作，高等法院应该再就此相关事实详加审理调查，不能任意不采信主管的证词。
    一九九三年五月三日，高等法院第一次更，取消了白正宪的就劳请求权，但是其他判决仍然对劳方有利。这一次，公司写了更厚的上诉理由书，同年年底最高法院再度发回更审。一九九四年七月十一日高院第二次更审，取消了先前白正宪胜诉的工会活动权。一九九五年三月廿三日，最高法院还是发回更审，高等法院在一九九六年四月廿四日更三，判决结果与更二相同。
    一九九七年三月十二日最高法院四度发回更审，由于主导涂改白正宪工作考绩的主管，在本案爆发的七年之后，已经从大同公司退休，在法庭上大胆翻供，扭转了对白正宪不利的局面。
    「你当初不是作证说，原先的工作状况不好吗？」
    「我其实并不了解委员会先生的工作状况。」
    「你当初又作证说，原告白正宪出勤状况不佳……」
    「我不记得有这回事……」
    听到这样的证词，白正宪既欢喜、又悲叹。欢喜的是主管退休后竟然鼓起勇气，不顾资方压力而翻供，悲叹的是，自己竟然因为如果，而在法庭上花费了八年的时光。想起最高法院对资方关系的无知，白正宪叹道：
    「劳工案件和一般案件最大的不同点在于，劳工和资方先天上就立于不平等的地位，法院应该考量劳工案件的这个特质，并且在审理上予以适当的调整。比方说，找公司员工来作证时，员工总是受到被解雇的压力，当然得特别考虑证词的可信度，找主管作证更是如此。」
    一九九七年八月廿七日高院更四，白正宪再度赢回了工会活动权与福利会活动权。资方不服，再度上诉最高法院。
    在这段期间，透过工会干部的口改革相传，白正宪逐渐成为台湾工运界的名人，他的官司也成为国内司法正义的指标。一九九四年，张照碧等人重新返回工作岗位，重新投入工会事务之后，白正宪的负担也逐渐减轻，并扩大参与对外的工运事务。一九九六年七月，白正宪继石油工会黄清贤之后，接任台湾劳工阵线主席，担负起领导台湾体制外工运团体的重任。此后，大同总公司工会就积极投入台北市产业总工会与全国产业总工会的筹组工作。
    其余的工会干部，参与工运也不落人后。一九九四年台北县产业总工会成立时，三峡厂工会率先加入成为北县产总，成为第一名会员。刘庸参与工人立法行动委员会，担任县产总理事长，并曾在一九九八年轮值全国产业总工会筹组会的召集人。张照碧、江清通、黄宗溢、许守活、蔡龙田、胡海宝等人，也分别活跃于台湾劳工阵线与台北县市工运界。
    一九九二年十月廿一日，三峡厂的刘庸、黄宗溢、江清通等三人获最高法院判决胜诉，大同公司必须支付他们非法解雇后的积欠工资，并且必须让他们重返工作岗位，同年十二月廿六日，三人回到工厂上班，三峡厂月的工会干部们都兴夺不已。总公司方面，曾水鉴在一九九二年七月三十日，最高法院判决胜诉，经过与公司长期协调之后，在一九九三年四月廿六日，回到板桥厂电锅产销课上工，由于曾水鉴是总公司工会第一个赢回工作权的人，四月廿六日上班当天，他获得同仁们所颁赠的「工会之光」奖牌，大家在板桥厂门口拉开红布条高呼胜利口号，还放鞭炮庆祝他复职。张照碧则在一九九三年三月廿二日，获最高法院判决胜诉，六月一日回到天母服务站上班。

福利会拒绝交接，吸金案罪责难逃

    在一九九○年福利会的工会代表改选完成后，林挺生就拒绝移交福利会职权。为了解决这个问题，工会干部们先是找台北市劳工局出面，要求在一九九○年六月八日完成改选，公司方面却置之不理，劳工局向法院声请解除前任福利委员职务，遭法院裁定「声请驳回」，法院与劳工行政机关对于财团法人福利委员会不改选是否足以危害法人升，抱持了不同的意见。
    既然采取行政途径无法解决，劳工再度出招，自行开会修改大同福利委员会的章程，以达到逼退林挺生的目的，却被法院驳回，数次抗告，高等法院仍然坚持己见。在一九九一年七月四日驳回抗告的判决书中，高院的法官认为：「大同福利会之组织章程中规定『工人推代表十四人充任』，然而在大同联合福利会之组织章程中则规定『工会（或工人）推选十四人充任之。』对于劳方代表之权利并无任何差别。」所以「为何非由工会推选不可？」
    其次，由于法官认定福利金乃是应该的恩赐，而不是劳工部份生产剩余的返还，所以「财团法人之财产大部份均由大同公司或其相关企业之捐助，大同公司负责人林挺生则为当然委员……今抗告人欲以改选之方式将其除掉，其不但有违捐助人捐助之原意，且有使捐助人于捐助后有即被排除之感，如是，则何人愿意捐助财团法人？」所以，工会干部的要求「有悖诚信原则」。
    最后，劳工认为林挺生「涉嫌违法逃税及将福利金做不当升输送」，福利会不交接「对财团法人当然已有危害升之明显可能性」，法官却答以：「是否应解除董事或监察人之职务，当然不能由利害关系人自行认定而应由法院就具体客运之事实加强认定以求公允，不得……补定章程助其达到解除董事或监察人之目的。」也就是说，高等法官不认为林挺生的作法违反福利会利益，而且也不认为工会干部可以用补充章程的手段，来解除他的职务。
    为什么会这样？高等法院的意见，简单说就是：首先，工人与工会代表没有不同，就算是资方指派的工贼，也能代表工人的利益。其次，福利金是资方的恩典、施舍，所以劳工不应该当主任委员。结论就是：当行政手段没有吓阻资方的能力时，资方对福利会资金爱怎么搞就怎么搞。这个判决凸显了法官本身的两大问题：第一，他们对职场中劳资之间的权力关系，相当无知，第二，他们把资本家视为工厂中的大家长、而不是与工人共同参与生产者，所以福利是资方的恩赐、而不是劳工应得的权利。
    一九九一年中的另一件诉讼中，工会指责福利委员会购买公司产品充当福利品，经四个月尚未发放，而且依原价购买，比公司批发价还，是不当利益干送的自然。这个案子最后也是不了了之。大同职工福利委员会的移交作业，就因为法院的态度而延宕下来，一拖拖了七年之久。
    虽然福利会改选一战未竟全功，在地下银行违法吸金案上，资方还是遭受到重大的挫败。就算林挺生活政商背景雄厚，这个违反金融秩序的重大案件，终究纸包不住火，遭到地方法院起诉。
    一九九一年九月二十日，台北地检署检察官施良波传讯林挺生，林挺生拒不出庭，由法律顾问出面说明。大同的法律顾问向检方供称，大同公司办理员工存款行之有年，存款额度高达一百亿元，而且是以员工及股东为对象，并未向社会大众吸金，但检举此案的侯晴耀等人，则驳斥了资方的说法。
    一九九三年十一月廿九日，检方多次传唤林挺生未到，只得传讯大同公司总经理林蔚山。柮向检方表示，公司并没有非法吸金，只是向员工借款。
    「大同公司在民国四十几年发行公司债，当时许多人抢着申购，却不幸隅，他们为了取得下次发行公司债的优先承购权，事后索性就把购买股票的股款寄存在公司，所以才会有员工跟股东存款……。」
    但是经过两年多的搜证，检方得到的资料却显示：以「员工存款」为名目，借款给大同公司的人有一万三千多名，其中真正在大同公司上班的员工，只有一千多人，后者的总存款额也只有四亿余元，换句话说，大同公司向其他一万二千名社会大众非法吸金，总金额高达九十八亿元。最后，台北地检署将林挺生与大同公司财务处长刘红财等人，依违反银行法罪嫌提起公诉。
    一九九四年本案开庭，林挺生出庭应讯时辩称，他对大同向外借款吸金一事，一概不知情，后来林挺生又辩称，公司是向股东借款，并没有经营收受存款的业务。法官则表示无法接受这些说词，但在认定此案没有造成社会金融秩序不安的情况下，仍会考虑从轻量刑。
    一九九四年九月一日，经过八个月的审理之后，台北地方法院判定大同公司行之有年的公开吸金自然违反银行法，大同公司董事长林挺生与财务处长刘红财，各被判刑一年四个月，但缓刑三年。
    这个判例震惊了全台湾工商界，一方面，这显示法院敢对党国大老开刀，另一方面，国内许多公司的吸金自然，同样将会被判决违法。如果财政部出面全面取缔企业非法吸金，根据工商时报的估计，「最少要有千家以上知名公司负责人及财务主管会被判刑。」
    在得知这个消息后，大同公司发言人王安崇表示「这实在是一场误会，公司只是向爱护公司的员工与股东借钱，……与一般民间的借贷紧张并无不同。」林挺生则无法接受，表示要再上诉，让司法还他「清誉」。
    一九九六年这月，林挺生上诉被高等法院驳回，判刑一年六个月，缓刑三年。最开始检举大同公司的侯晴耀，回顾这场拖延九年尚未结束的官司时评论道：
    「表面上看起来，大同工会的抗争是劳工受难，但是到最后员工都告赢，虽然吃了很大的苦头，但是员工还是赢了。整个事件下来，受害最大的反而是林挺生，他不只告输，还被判刑，在样的人生当中留下一个最大的污点。」

劳教小辞典13

如何成为成功工会干部？

    白正宪参与工会会务，破记录的八年劳资争议诉讼，已经使他成为工运界的传奇人物，他的经验，相当值得有志经营工会者参考。
    白正宪认为，工会干部需要具体几项特质，除了坚定的劳方立场以外，工会干部必须有把集体利益放在个人利益之前的信念。其次，工会干部要有一定程序的协调性，如此一来，意见不同的工会干部才能互助尊严、达成共识。在工会干部立场明确、注重集体利益与资料分配的公平性、以及协调能力强的情况下，经营工会时所产生的纠纷，就可能迎刃而解。
    此外，工会干部所处理的，不应只是厂内事务，更应该跨出工厂，参与地方上的工运组织，关心全国性的劳工议题。工会干部应该如何面对政治事务呢？
    日本这个问题，我们经常可以发现工运界流行两种看法，第一种看法就是「天下乌鸦一般黑」，「党」就是尚黑，政治人物都不可信赖。第二种看法则是以为工会干部跟政治人物搞私、搞关系，就能够解决弱势工会的问题。这两种说法常相伴而生，但是台湾劳工阵线认为，两者都是不正确的态度。
    在欧洲有一个笑话：「有人说左派与右派没两样的时候，那个人就是右派！」意思是说，把所有的政治人物与政党说成一样烂的人，就是在支持最烂的政党，因为如此一来，比较有良心的政党与政客就被忽视，造成劣币逐良币的后果，对政治失望，只会让政治更令人失望。当工会干部对政党失望时，他们很容易导向搞个人关系与私人利益，后果是处理会务不认真，专门在替地方政治人物做桩脚，丧失劳工意识。
    台湾劳工阵线认为，健全的工会组织，才是工会干部的后盾，工会壮大才能强化工会干部的政治影响力，政治人物才会重视工会干部的意见，为我所用。另一方面，工会干部应该与比较支持劳工立场的政党或政治人物结盟，不应该有「政治洁癖」，随便否定所有的政党政治活动。

劳教小辞典14

台湾工运国民党发展的简介

    本书曾经提到许多台湾工运团体，在此作一番简单的介绍。
    台湾第一个体制外劳工运动国民党，是一九八四年五月一日成立的「台湾劳工法律支援会」，主要成员为「夏潮」、「编联会」等党外杂志编辑群，如汪立峡、苏庆黎、邱义仁、贺端藩、简锡阶、刘进兴、袁嬿嬿、林献葵、陈文茜、作家杨青矗等，以及美丽岛事件律师群，如郭吉仁、陈水扁、谢长廷等人。
    这个时期，台湾劳工法律支援会可算是党外团体之一，集合了理念不同、但关怀工运的人士。一九八七年十二月，工党成立，但次年随即因理念不合，分裂出劳动党。劳动党与已故张晓春教授所创之劳动人权协会（简称劳权会）理念相近，以两岸统一、实施共产主义为诉求，主要成员有罗美文、王娟萍、汪立峡、傅宏达、吴荣元等，在参与历次选举中的成果有限，但仍致力于新竹地区工会的基层组织。
    一九八八年七月三十一日，台湾劳工法律支援会改名为台湾劳工运动支援会，成员以「编联会」、「新潮流」杂志编辑为主，同时有许多台大学运分子加入，包括李文忠、赖劲麟、周威佑等。同年以「桃竹苗兄弟工会」为前身的「自主工联」成立，干部包括了劳动党、劳支会与日后工委会的部份成员。
    一九九二年中，台湾劳工运动支援会再度改名为「台湾劳工阵线」（简称劳阵），与自主工联、女工团结生产线、桃勤工会、基客工会、劳动党与劳权会合组「三法一案行动委员会」，同年十一月十二日秋斗游行后，劳工阵线由于理念与游行指挥的冲突，退出该委员会。三法一案行动委员会，后来在一九九三年改组为「工人立法行动委员会」（简称工委会）。
    台湾劳工阵线至今仍被视为台湾最大的工运团体，以「政治民主、经济民主、社会民主」为纲领，强烈劳工的政治参与、主张实施福利国家与产业民主制度、过去与民进党的关系较为密切，但不排斥与其他政党或政治人物年终奖金。工委会则以「三党等距、不统不独」为口号，强烈工会与政党活动的分野。
    一九九五年，劳动党与劳权会由于理念问题，退出工委会。同年年底，劳阵秘书长简锡瑎、文宣部主任刘进与当选民进党不分区立委，引发内部争议，但是仍然坚持与在野匹年终奖金、强调工运界参与国会政治、地方政治的路线，会员郭吉仁律师也应陈水扁之邀，担任台北市劳工局局长。一九九六年，白正宪继石油工会干部黄清贤之后，担任。同年年底，劳阵领导人之一简锡阶再度当选不分区立委，前劳阵干部、前台南县产总理事长方来进出任高雄市劳工局长，工委会的领导人郑村棋则出任北市劳工局长。由于工委会强调政党与工会的区隔，郑村棋接受国民党征召，也引起内部争论。
    一九九六年起，地方产业总工会逐渐成立，筹组全国产业总工会（简称全产总），以摆脱职业工会与阉鸡总工会（全总）的呼声越来越高，一九九八年新社会之梦大游行，全产总更动员两万劳工走上街头，虽然是以国公营事业工会为，但是声势逐渐成长，终于在西元二○○○年五月突然法令与政策限制，成为台湾体制内产业劳工政治力量的代言人。全产总成立之后，体制外劳工团体催生自主工会的阶段性任务也将要达成，工作重心势必要调整。面对新阶段的工运发展，台湾劳工阵线正在积极转型，开石新组织对象，以成为具有群众动员与政策研究能力的劳工政治中心。
    我们建议工会干部或关心社运的人士，多数直接接触各个工运团体，并选举理念相近者积极参与，至于团体间过去的冲突或流言中伤，不宜太过重视。


第十二章 老板年高德劭，工会苦尽甘来！

［第十二章］

老板年高德劭，工会苦尽甘来！

    一九九八年六月二十日，八年前被资方拆毁，搬到厂区外的总公司工会会所，终于在董事长林挺生的首肯之下，迁回总公司的原址。当天早上，工会干部们工会感交集，众人眼看着工会正式挂牌，忍不住热泪盈框。已经退休的常务理事林启明，把一九九○年一月十二日工会被拆当天、同年一月二十日工会迁出、以及一九九八年六月二十日等三张他保存下来的日历纸并列表框，旁边写着「永志不忘」，作为工会重新在厂内开张的纪念。
    一九九三年六月初，张照碧回到天母服务站工作，由于不懂电子产品的修护工作，他只能从事家电用品的维修、并在自己能力范围内尽力协助其他同仁，早上帮忙搬运客户的家电到服务站或修护厂，下午有空就到工会协助会务。曾水鉴在板桥厂电锅中心、以及江清通等人在三峡厂复职之后的工作，都相当稳定，不但没有遭受资方刁难，反而赢得同事们的尊严。
    随着工会干部逐一复职，大同公司的资方关系也开始悄悄转变。一方面，林挺生年纪渐，精神体力不如往昔之际，他对工会的态度、以及经营上的强势作为，都收敛许多。另一方面，资方对于过去的强硬作风，也有所反省，劳资关系逐渐从长年的恶斗，转向互助尊严。
    一九九七年初，白正宪卸下工会理事长职务，改任常务理事兼任总干事，由张照碧接任理事长，资方对年终奖金、分红入股与福利会改选等事务，开始友善地回应。近年来，大同公司即使盈余下降，年终奖金还是平均发放两个月全薪，一九九六年，股东大会通过员工分红入股案，是大同有史以来第一次的创举，一共发放了四千万股，高阶主管最多分到六、七张股票，基层员工最少也分到一张，每张市价五万余元；一九九七、一九九八两年度，亦分别分红入股三千万股与两千万股。还有一九八四年劳基法施行以来，大同公司未依法提拨的退休法律金，终于在一九九八年十月开始执行，都是劳资双方恢复互信与尊严的成果。
    至于八年劳资争议中最重要的一个问题：大同福利委员会的改选，在一九九八年中完成，林挺生虽然仍然兼任主任委员，但是干干部们也得到参与的权利，双方互助体谅与让步的结果，使得劳资关系逐渐改善。

工会干部的成长

    大同工会的成长、以及资方态度的改变，或许可以当成是台湾劳资关系转型的缩影。随着福利国家制度的建立，全民健保、失业保险与国民年金制度，都将逐渐形象，虽然这些制度不见得有助于社会财富的重分配，但劳动法令与福利政策所给予劳工的微薄保护却也使得劳工面对资方时较不惧怕解雇的威吓，给予劳方较平等的协商基础。
    就像许多经济研究所显示的，在高科技产业中，资方越来越需要仰赖劳工的年终奖金，才能提升经营效率。大同公司董事长林挺生、以及企业第二代，或许也体认到劳资年终奖金的重要性，而改变了过去打压工会的强硬态度。
    对大同工会来说，近两年来资方打压渐渐缓和，工会会务与福利服务，才逐渐正常化，干部们正致力于降低会员的恐惧感、增加他们对工会认同感。随着总公司工会会务日渐稳定发展，黄财发、侯木兴、翁建章等中坚干部，也开始推翻起重责大任，负责打点工会内外大小事务。
    黄财发，世居台北市六条通，从小在中山北路上的风尘中长大，最喜欢阅读七侠五义之类的侠义小说。青少年时代四处闯荡，差点走入江湖，但是在遭到拜把兄弟欺骗之后，想法顿时改变。役毕之后，他就进到大同公司工作，后来被调往北投厂，年轻时代的没有湖义气，仍然经常在心底回荡。
    一九八八年底工会代表改选之后，黄财发就成为工会的中坚，扮演大同工会的军师、参谋角色。随着北投脑厂劳资之间的大小冲突不断，在参与工会初期，他的升迁也受资方打压，但是由于能力仍受肯定，终于还是升上组长。近年来，黄财发笃信佛教，手上总是带着一串念珠，圆融成熟的气质，完全看不出年少时的江湖味。
    同样来自嘉义的翁建章，是嘉义市乡绅之后，由于家道中落，随家人来台北打拚。他虽然积极参与了年终奖金怠工等抗争，在过去服务的录放影机厂等单位中经常为同事们打抱不平，却迟迟未被工会发掘。一九九四年，工会第十三届理监事改选时，调往板桥厂的同事曾水鉴，向白正宪推荐了样。
    「我原来他不认识白正宪，有一天样来电视厂找我，把我叫去旁边，就问我说『你认不认识我？』我说不认识，他说『我叫白正宪』。我说喔，有听过。后来他问我要不要出来选会员代表，我觉得这个工会事务以前没参加，听人家说好像趣味趣味，就答应了。等到要选理事的时候，他又来问我要不要当理事，我糊里糊涂就答应了，那时候其实连工会实际在作什么都不知道。」
    就这样，翁建章逐渐投入工会事务，同时也发现自己的性格有很大的改变。过去在工厂里，他总是生产线上的大声公，遇到看不顺眼的事情就破口大骂，来到工会之后，他在与资方谈判过程中，学会了控制自己的脾气、以及策略的运用，并且渐渐培养出聆听他人意见的耐性。
    其实不仅是翁建章如此，张照碧自从参与工会事务之后，也从过去冲动暴躁的个性，逐渐培养出深谋远虑的性格，从面对抗争畏缩不前的恐惧心理，变成敢于独当一面的群众领袖。
    「我跟过去比较起来，脾气真的改很多！连我太太她也认为有差。」阿碧这么说。
    白正宪、黄财发、翁建章、侯木兴等人也提醒我们，参与工会不是为了成名、逞英雄，他不完全是因为有正义感、愿意牺牲奉敌。他们都相当珍惜工会带给他们学习、成长的机会，对他们而言，为一个会员争取到合法的退休金等权益时，看到会员喜悦的神情，就是最好的回报。
    大同三峡厂工会也在纷扰之中，寻求成长的空间。
    近年来，三峡厂资方虽然不断推派代表参与选举，希望进一步干预工会会务，在江清通、黄宗溢、许守活与刘庸等人的努力这，总是功亏一篑。但是刘庸积极投入全产总事务，加上江清通、许守活等人对工运的深度参与，逐渐造成他们与一般工会会员之间，对工会事务认知上的落差。未来三峡厂工会在对内的劳教与对外的参与方面，都还有努力的空间。
    板桥厂工会在财务独立之后，业务蒸蒸日上，不论在抗争活动、会员的向心力与福利服务等方面，都表现杰出，在三个工会当中组织最为健全，这都得力于蔡龙田、胡海宝、桂宗钧等人的经营。从管理阶层的角度来看，蔡龙田等表面上看起来很温和的资深员工，在厂里面确实非常「难搞」。虽然他们不一定采用激烈的方式，但却懂得运用经验，在资方脆弱的环节予以坚定的打击。
    「我记得三峡厂那边有去拦过董事长的车，我们虽没有这样，但一样也有『拦』过董事长。那时董事长常常带外宾来板桥厂参观，因为那时我们的自动化设备很先进，我在压缩机自动化生产线上担任组长，林挺生带外宾一定要经过我这边，我每次就把样『拦』下来讲这个那个要改，所以每次他远远的看到我，就知道我要拦他讲一些东西了。后来厂长就很尔，每次事前就先来『关切』一下，我说你如果都照办，我就不拦董事长。」
    在蔡龙田等人的辛苦付出之下，在工厂里，工会干部认为受人尊敬的大人物，与大同公司其他两个工会相比，板桥厂的工会选举格外激烈，这不是因为资方有意介入，而是劳方自发性的参与。最后板桥厂工会虽然发生一点财务纠纷，但是在工会干部们的努力下，应该能很快地克服困难，使会务渐入佳境。

工会默默的推手—张照碧

    民国七八、七九年工会与资方因争取年终奖金及改造福利委员会发生劳资争议，资方资遣工会干部并停止代扣会费及拆除会所等重大打击，但工会干事张小姐克尽职责，包办工会一切琐事。即使工会无力在支付其薪资，请她另谋高就时，张小姐仍然兼任原职，义务协助工会财务会务等工作。若干年后，工会财务渐上轨道时，张小姐毅然放弃已转任较高薪之财团法人基金会会计工作，自愿降薪回复工会专任干事，堪称服务热诚、尽忠职守。多年来工会只有张小姐一位专任干，而工会会员多达七千余人，遍布北、基、桃九厂区及全台三百多服务站，其间联络工作之辛苦可想而知。然而张小姐默默付出，执行工作细心、耐心，人际关系良好，全力协同工会干部推展会务。民国八四年公司恢复代扣会费，八七年工会被资遣干部均恢复工作，工会会所迁回总公司，职工福利委员会主任委员完成改造，公司开始提拨退休准备金，劳资关系日渐改善，工会运作步入正轨…。这些事迹中包含多少不足为外人道的辛酸，张小姐扮演的正是幕后任劳任怨的推手，她成功地协助工会达成了许多「不可能的任务」！所以特此恭贺获颁行政院劳委会「全国优秀工会会务工作人员奖」。

翁建章（大同联企业工讯第十五期，一九九九年八月）

迟来的正义

    一九九八年六月一十日，八年前被资方拆毁，搬到厂区外的总公司工会会所，终于在董事长林挺生的首肯之下，迁回总公司的原址。当天早上，工会干部们百感交集，众人眼看着工会正式挂牌，忍不住热泪盈框。已经退休的常务理事林启明，把一九九○年一月十二日工会被拆当天、同年一月二十日工会迁出、以及一九九八年六月二十日等三张他保存下来的日历纸并列表框，旁边写着「永志不忘」，作为工会重新在厂内开张的纪念。
    工会重返厂区一个月之后，一九九八年七月三十一日，台湾劳工史上最重要、也是缠讼最久的一场官司，终于判决确定了。
    经过八年的奋斗，最高法院四度发回更审之后，白正宪胜诉终告确定，他也在七月廿六日，也就是五天前正式复职。复职之前，资方还与他协调服务的单位，最后白正宪选举了热门的电脑开发处。国内重要的报刊都刊载了白正宪胜诉定定的新闻，还有杂志对他做专访。本案的胜诉，不但是白正宪个人的胜利，也是工运在司法上的胜利。
    最让白正宪感到遗憾的是，在八年官司期间，对他提供精神与经济支持的母亲，已经在一九九七年底过世了，在母亲生前判决尚未确定，未能让她安心地离去，是白正宪心中的最痛。
    继白正宪之后，张照碧在理事长任内推动各项工作，分红入股、福利会改造逐一奖金，功不可没，在本书的访谈期间，阿碧经常红着眼眶，告诉我们他为了某个可能引起劳资冲突的案件，而整夜失眠、心力交瘁。正当工会运作步上正轨、劳资关系转好之际，一九九八年八月八日父亲节下午，阿碧在为会员服务时，突然觉得头脑发胀，右手与右脚发麻，会员赶紧送样到马偕医院急救。
    张照碧因为脑溢血而半身不遂，必须长期接受复健，他中风的不幸消息，使得工会重新挂牌、白正宪复职的喜悦，被冲淡许多。林启明退休之后，工会已经少了一位大将，重新进入职场的白正宪，不但要在短期内适应工作环境，还必须兼顾阿碧请假复健期间所遗留下的工会事务，理事长一职，则交由黄财发、侯木兴、翁建章三位常务理事轮流代理。两千年工会再度改造，总公司工会继续由白正宪担任理事长。常务理事部份，除了原来的黄财发、翁建章外，另外加入了邱建彰与许荣炉两位。在板桥厂部份，蔡龙田与桂宗钧继续担任常务理事，此外加入了李尚义。三峡厂工会的部份，刘庸继续担任常务理事，许明德及周永顺加入常务理事的阵容。整体来看，大同三个工会都在旧干部带领下引进新血，稳健地扩大参与的层面。
    将近十年的劳资抗争，不仅耗去工会干部们的青春，还贴上了他们的健康，继阿碧中风之后，一九九九年五月式，许守活眼崝长年宿疾复发，右眼因为视网膜剥落而将近失明，在两度送医开刀之后，目前仍在休养与复健当中。这一年，阿碧对劳工运动的长期奉献终于获得肯定，连续获颁台北市产业总工会「市长奖」、台北市大「模范劳工奖」，以及台北市劳工公益楷模「金工奖」。这些荣誉虽然实至名归，却也来得太迟。一九九九年九月一日，张照碧办理退休，获工会聘任为名誉理，理事长职务则由白正宪代理。
    大同工会的抗争史，历经台湾威权体制的转型，在政府无能的情况下受尽资方打压，终于以「老板年高德劭、工会苦尽甘来」的结果，告一段落。工会干部们以十年的岁月所换来的正义，让他们遭受到难以磨灭的苦难，也为台湾的劳工运动，留下了难以超越的典范。
    张照碧、白正宪、曾水鉴、黄宗溢、许守活、刘庸、江清通、蔡龙田、胡海宝、桂宗钧……还有许多曾为大同工会奉献心力的人，以他们的青春血汗，交织成这一部传奇故事，剧中人个个历尽沧桑。然而，当人们问起这段生命经验，是否会让他们对当初投入工运的决定，感到后悔时，答案都是：「当然不会！」
    劳工运动不仅开启了他们的视野，更使得他们对爱、尊严、正义与希望，有了完全不同的体认，这样宝贵的生命经验，千金不换。

白正宪赢了！

    「白正宪赢了！白正宪终于赢了！」
    半夜三更，同事在电话的那头兴奋的叫喊着！
    我放下电话，种酷夏燠热的床铺上爬起来。窗外没有风，静夜的星空上挂着一泓上弦月。显得，接下来的长夜我将被一件事困扰着：是的，白正宪赢！迎接这个期待已久的胜仗，我应该高兴、应该和同事一样大喊大叫才对。可是我却没有。困扰的是，极端平静的心湖上竟漂着些许感伤的落叶。
    我的脑海中映出三月底同样一个星空的场景。那天晚上，大同工会在士林的一家小餐厅「欢送」一位即将退休的工会干部林启。那天大家都到，大家也都尽量在席间把酒言欢、说说笑笑，似乎没人将退休当回事！然而强制压抑内心「不舍」的结果，却使得大家想要合演的这出「欢送喜剧」显得荒腔走板。晚餐将尽，就在林启明起身话别并和大家举杯干尽最后一杯啤酒时，在酒光杯影间，隐约看见这些和资方勇敢战斗八年的勇者们眼眶红了。
    这天，面对多年并肩的老战友一一离去，第一次看见白正宪落下了英雄泪。熟悉工运的朋友都知道，当八年半前白正宪被大同老板林挺生违法解雇后，这场「确定劳雇关系」的诉讼便注定在历史留名。这意味着，这个案子已经不属于白正宪一个人了，而是整个台湾劳工运动的历史标竿！然而正也因为如此，这个案子特别使人觉得沉重。八年来，每当看见白正宪孤独的身影在工会办公室内一次又一次辛苦的准备诉讼资料、苦思答辩对策时。也许我们该汗颜的自问：八年来我们为这个案子出过多少力！？而如今却抢着要来分享胜利的荣耀！
    「因为沉重，所以人们更接近大地！」假如这个说法正确，那么承受这个案子最沉重负担的人应该是白正宪的母亲了。因为在不久前，她已经长眠于大地底下了。每次评估策略时，白正宪总喜欢问：「什么样的结果叫做赢？」除了因坚持官司打到底而负担累累外，面对亲爱的母亲无法分享胜利的果实、老战友也是现任工会理事长张照碧因过劳而脑中风；也许我们该问：白正宪为自己赢了什么？！
    我可能永远无法了解：到底是什样的意志，可以让一个人单独面对八年的艰苦战斗而不气馁？我想起三月劳阵刚搬家时，白正宪每天都带着他心爱的瑞士小刀来帮我们这群束手无策的「电器委员会痴」拉电线、改插头、装灯座等。跟他说不好意思，他说「喔，做这种事最好了！不用想复杂的人际关系。真好！」虽然那阵子每次来都搞得脏兮兮的回家，但看着他仔细的分着每根电线、锁着每颗螺丝而乐在其中。我想，也许正是这种认真对待生活中每个细节的态度，让他能够忍受生命中的每个苦难吧！
    感谢白正宪为我们赢得了台湾劳工的尊严，我们衷心祝福他！

台湾劳工阵线廖伟程，一九九八年八月

寻找台湾的丹诺

    陈水扁说，他最喜欢的一本书是「丹诺自传」。大部份人所知道的丹诺，是美国最著名的民权律师之一，而且是自己苦学出身，但是却很少人提到一点，那就是丹诺其实是因为支持劳工运动，而成名的。
    一八八六年，丹诺在著名的五一干草广场事件中，与其他律师共同为工运分子请命，使八名被起诉者中，有四名得到特赦。在另外四位工会干部被判处死刑之后，各国工运界为了纪念这些受难者，就宣布五月一日为国际劳动节。一八九四年，丹诺到芝加哥开设事务所，接下的第一个大案件，是芝加哥西北铁路工人罢工后，工会领袖被起诉判刑的事件，丹诺虽然败诉，却在法庭上大出锋头，一战成名。在参与工运出名之后，丹诺还应美国总统之邀，担任了全国劳资争议仲裁委员会的委员，成为美国劳苦大众心目中的英雄人物。
    在台湾，自比丹诺的政治人物不少，愿意为工运牺牲奉献的律师却不多。刘志鹏就是其中一个。
    刘志鹏律师认为本案的特殊之处，不仅在于白正宪展现出超人的意志力，这场官司附带的两项权利：「工会活动权」与「就劳请求权」的确认，更是台湾劳资关系诉讼的里程碑。从此以外，不仅宪法上所保障的「工作权」得到这个判例的支持，工会干部在厂区内活动的权利，也得到司法的肯定。相对于一九八八年的机场劳资争议官司，这也显示出台湾司法体质的逐渐改善。
    一般而言，法官的教育过程与所处的社会阶层，本来就与劳工解雇有相当的距离，两者之间因生活世界不同，而有完全不一样的生命经验甚至价值理念。要法官或法律人体会职场中不平等的社会关系，了解劳动者在劳资争议中的艰困处境，可说十分困难。
    诚如国内学者黄维幸所指出：「法律训练的本身就是在教导遵守法律就是正确，违反法律就是要受到处罚的服从意识。这种价值观念刚好与权贵阶层的态度吻合。…所以法律专业的反省，使从事法律工作的人更加注到法律专业团体保守的意识型态和维持现状的自然倾向；法学训练常常是跻身『上流』阶层的阶梯，以及在实务上为权贵服务的这些现象。」
    不过，随着台湾社会逐渐的民主化，法律教育不但较以往普遍，法律也不再只被当成牟利的工具而已，有愈来愈多的法律人愿意捍卫一些基本的法理，如公平、正义、人性尊严等概念。
    在司法改革如火如荼进行之际，我们期待有更多的法律人，能够投入劳动法令胜利的研究与改革工作中，毕竟台湾劳动体制的改革，不只是单靠工会组织的壮大就能做到，更需要从政治体制、司法体制与教育体制等各方面着手，才可能奖金。司法作为最终的、最具强制力的规范，更是确保劳工权益不可或缺的一环。
    过去几年来，台湾的政治议题，集中在民主体制的巩固与国家认同问题上，劳工议题成为政治上的边陲。历史潮流正在缓慢地改变，社会政策在选战当中逐渐浮上台面，而劳工问题又是社会政策的核心之一。我们期待那些以改革者自诩的政治人物，能够认真看待台湾「劳工」的主张，而不是在选举时，喊两句口号骗骗选民而已。

办理大同公司解雇白正宪事件杂感

    一九八八年六月自日本留学返国后，适逢国内解严，政治民主化的最后一道枷锁解除，社会力勃然而出，而自一九八四年起因劳基法之施行所深植之劳工权利意识，随之昂扬。在此期间，见证了高峰期的新竹远东化纤罢工事件，目睹退潮期的最后一道洪峰基隆客运罢工事件，而自己直接、间接办理的劳动争议事件，不知凡几。作为一位长期观察国内劳工运动的研究者而言，很庆幸体验了这段重要时期的波涛起伏，丰厚了研究的素材；而作为一位专业劳动诉讼律师而言，在无数诉讼的火线上，缠斗打拚，转眼已有十年，抚今追昔，确有决策的感受，而最令我难以忘记，莫过于办理大同公司解雇白正宪事件。
    白正宪原任大同公司新品开发单位，一九八九年三月当选产业工会理事长，一九九○年一月十日大同公司以白正宪不能胜任工作为理由而资，……同年三月六日，我受白正宪委托正式向台北地方法院起诉，之后，在高等法院与最高法院间前后来回更审四次，终于在今（一九九八）年七月三十一日胜诉判决确定，前后历时八年有余。……身为受任律师，最高兴的是为白正宪争取应有的公道，个人也为白正宪的锲而不舍，争取公义的深深折服；更重要的是，受任白正宪案件之初，经与白正宪沟通，引进了二项劳动法理上的争点：「就劳请求权」及「工会活动权」，经营这八年的诉讼，取得若干的成果，为我国劳动法的发展，增添了小注脚。
    首先就「就劳请求权」而言，传统上认为提供劳务是劳工的契约义，雇主受领劳务是契约权利，然而，雇主苦只付薪水予劳工，劳工不能进入公司提供劳务，则劳工恐有不能藉工作而继续学习工作技能，甚而不能完成职场（社会）之群体生活的危险，因之「就劳请求权」之概念乃兴起，认为劳工依劳动契约提供劳务，不只是义务，也是权利。
    在白正宪解雇事件前，国内法院尚无处理就劳请求权争点的经验，本件第一审台北地方法院判决，采取限制肯定说，判情绪略为：「雇佣契约为民法上有名契约之一种，基本上为债之契约，而一般债之关系，债权人有受领给付之权利，除法律或契约另有规定外，债权人不负受领给付（最高法院二十九年上字第九六五号判例参照），惟此种以个人为本位之法律结构所导致之结论，是否当然适用于有社会法性质之劳动契约，固有不同之见解，惟无论如何，劳工之工作权与雇主之财产权，同为宪法所保障之基本权利，如何调适工作权与财产权，本是劳动法学上重要之课，我国劳动法学之研究起步甚晚，对于劳工之就劳请求权并无完整之论，本于法之安定性，本院认为就劳请求权之存在，不宜无限制的承认（即完全肯定说），而宜采限制的肯定说，即如不就劳，至劳工之职业技术水准无法维持时（如在竞争激烈之电脑界，高级之电脑程式设计师如不能利用雇主提供之超级或大型电脑从事电脑程式设计之研究工作，即不能维持其设计之水准），始承认劳工之就劳请求权存在，否则，劳工即不能强制雇主受领其劳务之提供，查原告为被告所属新品处结构课之设计师，惟原告并不能证明若其不就劳，其职业技术水准即不能维持之事实，依上述说明原告请求被告不得拒绝原告进入被告公司执行就劳业务之自然尚难准许。」，此项法律见解，终为最高法院所采纳，成为一个判决先例。
    其次，再就「工会活动权」而言，我国产业工会实则为厂场工会，厂场工会既以该当企业、工厂为设立基盘，并以同一企业、工厂之受雇劳工为其会员，加上国内厂场工会向来皆由雇主无偿贷与企业内设施供作工会会所，因之，厂场工会先天上本有在企业内从事活动之必要性，台北地方法院判决持肯定说，判旨为：「查原告为被告公司依工会法第六条所组织设立之产业工会之理事长，而产业工会是由同一厂场之同一产业工人组织，故其活动范围通过不会逾越厂场设施之外，产业工会所关心之事项仅限于厂场内部事项，故其活动先天上极有在厂场内部之必要性，原告为产业工会之理事长，为处理工会法第五条所规定之工会任务，难认无进入被告公司内为执行工会会务之自然（最高法院七十九年台抗字第三○五号裁定参照），被告拒绝原告进入公司执行工会职务，应认为有碍劳工团结权之实施，而被告虽辩称工会法并未规定应设在厂场工作场所且工会会址已迁至台北市承德路六二九巷二十一号二楼，并不在被告公司内，原告无在进入被告公司执行工会会务之必要云云，惟被告公司所属产业工会历来之会址均设于被告公司内部，原告于七十八年三月二十四日当选工会理事长，被告于七十九年一月十二日将工会会所拆毁，原告始将工会会址迁往台北市承德路六二九巷二十一号二楼之事实为两造所不，则该工会会址之迁移乃出于不得以之措施，并不能因此而谓原告无进入被告公司执行会务之必要，被告此部份辩解并不足采。」，此项法律见解，在诉讼过程中一度虽遭最高法院、高等法院质疑，但终经最高法院之胜诉判决确定，而按国内集体劳资争议固然不少，但成为诉讼事件者颇为罕见，本件判决在传统之劳动三权外，另又奠定我国厂场工会在企业内从事工会活动的权利，不但为劳动法学界开启探讨工会活动权之先例，且对国内厂场工会之活动有无限想象空间。
    上述二则判决要旨系出自于当时台北地院劳工法庭郑杰夫法官之手笔，判情绪所展现的开明、贴近国内劳资关系的见解，令人赞佩。
    在诉讼过程中，就劳基法第十一条第五款「劳工确不能胜任工作」之意，究竟限于劳工客运上不能工作？抑或兼及劳工主观上能作而怠作之情形？最高法院八十四年度台上字第六七三号判情绪：「查劳基法第十一条第五款规定：劳工对于所担任之工作不能胜任时，雇主得预告劳工终止劳动契约，所谓『不能胜任工作』，非但指能力上不能胜任工作，即怠忽所担任之工作，致不能完成，或违反劳工应忠诚履行劳务给付之义务亦属之。原审既认定『白正宪于上班期间未请公假而处理工会事务或参加工会活动，违反工会法第三十五条第二项之规定』，则白正宪未请假而处理工会事务之日若干？其怠忽职守是否已达不能胜任工作有间，而为不利上诉人大同公司之论断，不无可议。」最高法院此项法律见解另辟蹊径，推翻我国劳动法学界所寺限于客运上不能胜任之通说，姑不论所持见解是否正确，惟本件判决经选载于司法院公报，颇受瞩目。
    很少有单一的劳动诉讼事件承载多向重要法律争点，且判决要情绪又影响如此深远，白正宪解雇事件因缘际会，出现在解雇后劳动法快速萌芽期，虽经八年抗战，而能有些许成果，也可说是在迟来正义的背后所审含之重要意义。最后，我要对曾经在此案中共同作战的伙伴杨德海律师、林政德律师、陈文静律师及赖玉真小姐致最深的谢意，而杨德海律师与赖玉真小姐在承办件诉讼期间相识、结褵，也值得附记一笔的。

刘志鹏，一九九八年九月

台湾劳工运动的未来

    无可讳言的，大同工会的故事显示出台湾工会发展的种种限制与瓶颈。
    首先，大同工会的抗争，始终无法采取集体行为的方式与资方对抗，使得干部们面对公司的打压时只能单打独斗，这一方面是由于工会草创、组织与劳教工作尚未深入基层，加上资方白色恐怖的手段，以及台湾社会对戒解时期高压政治的记忆等结构性因素使然。另一方面，由于台湾法令对工会保护不周全，工会干部也考量到工会实力不足时，不宜采取至石俱焚的抗争策略，与大同工会同时期的远化工会相比，后者抗争虽然轰轰烈烈，工会组织却无法持久，一旦失败就很难再爬起来，这是目前台湾民营企业工会的困境。大同工会的运作是否能够长期正常化？基层员工的组织与劳教，将是干部们工作的重点。
    其次，在大同工会自主化之后，工会中女性干部始终是「万绿丛中一点红」，这或许是由于女性劳动者受限于传统家务分工，家庭压力大，无法投入工会的公共事务中，或许是由于大同公司的女工人数少、职位又低，比男性工人更缺乏保障的缘故。未来国内各级工会的运作，或许应该多鼓励女性干部的参与。
    除了这些限制之外，大同工会所留下的典范，有更多积极的意义。
    在大同工会自主化与成长的过程中，所有的工会干部其实都感受到自己性格上、视野上的转变。首先，在工会自我组织的过程中，工会干部们开始学习参与公共事务、尊重民主程度，并且在年终奖金与冲突的过程中逐渐改变了自己的个性。草根民主的、公共性的文化，正在工会中逐渐成长。工会活动的历练不仅有助于提高劳工意识，更成为工人踏入公共领域的一大步。
    其次工会干部们在不断与资方互动下，逐渐了解了公司经营行为的决策过程。从短期来看，这些知识有助于反抗资方的打压，长期来看，更将有助于创造出产业民主、集体自我行为的工作环境。
    最后，大同工会的传奇故事，不仅呈现出工会干部们的毅力，更暴露出台湾工会组织的结构性问题。随着工运议题导向劳动法令的修改、以及福利国家资料分配上的争议，工会干部们或多或少都体认到：「工运就是政治！」
    在参与工会之前，许多工会干部都曾经历过党外运动的启蒙，但是在自主工会兴起之后，工会干部与会员们的劳工意识，开始逐渐影响到他们的政治抉择。大同工会的干部们，如何看待工运未来的发展呢？
    虽然在工会组织中，难免会面对人际关系的冲突、理念上的差，以及个人生涯的意外事件，但是工会干部们对于大同公司的劳资关系、以及台湾工运的发展，都还是抱着乐观的态度。
    曾担任台湾劳工阵线主席的白正宪认为，统独问题虽然不是与劳工无关的议题，但是「对基层劳工来说，这些只是政治菁英之间的斗争，劳工最关心的还是切身的福利，像工作保障、全民健保、劳保、调薪、年终奖金、周休二日之类的议。」
    在公元二千年完成史无前，了的政党轮替后，台湾的政局进入一个新的时代。或许，台湾的国家认同与族群政治的选票动员力，将会逐渐衰退，但是新的政治议题在哪里呢？
    白正宪认为，大财团的兴起与社会阶层的两极化之下，劳工组织的社会基础正在扩大，劳工问题与社会资料重分配的议题，将逐渐成为选战的主轴，「这个趋势可能有快有慢，但是长期来看，劳工组织的成长与工运的发展，我个人认为非常乐观。」北投厂的黄财发，也提出类似的看法。
    在全国产业总工会的成立、与各地方产业工会的发展下，台湾的工会组织，有机会逐渐摆脱传统党部动员与派系政治的包袱。在可预见的未来，自主的工会组织或许能够展现出更大的政治影响力。劳动三法：劳基法、工会法、劳资争议处理法的修改，将是劳工组织扩大政治实力的第一步。
    随着国家认同问题的退烧，全民健保、国年金与就业安全等福利国家议题，也即将成为劳资角力的焦点。透过这些「去商品化」的社会政策，传统蓝领工会或许可以提出新的诉求，以吸引服务业与其他专业受雇者的支持，或者与其他社运团体结盟，形象组织性的政治力量，逐步改造台湾恶质的黑金政治。
    在大同工会传奇这个感人的故事背后，有一个强烈平、民主、生命尊严的新价值观，即将从台湾社会的底层浮现。大同工会的奋斗史，不仅奠立了台湾工运发展的里程碑，更是另一个新阶段的开始。

    地球不只为有钱人转动
    太阳不只为有钱人起落
    四季和风雨是大家的
    我们要一起渡过
    阳光和星星是大家的
    我们要一起享有……


工会干部感言

工会干部感言

    白正宪

    这一本书的出版，对我个人而言，是一种记录；对大同工会而言，则是一种传承；对整个劳工运动而言，则提供了一种反思的角度。
    随着这一本书即使付梓的同时，大同工会的抗争行动也暂时告一个段落。或许是因为此次的劳资抗战历时太久，漫长得使人精疲力竭。所以看到这一本书的出版，心中只有感到安慰，却没有喜悦的心情。
    值得安慰的是，所以工会干部在参与工会运作的过程中，虽然历经了许多打击、挫折，但其权益最终都获得了保障。令人感叹的是，如果法律可以给劳工更多的支持，这一部劳工的血泪史就不必也不会展开了。这也是为什么，我看着这一本书却感觉不到喜悦的缘故。
    只希望未来的劳工，可以不用再以如此辛苦的方式，才能争取到本应属于自己的权益。这也算是我对工运的小小期许！

    曾水鉴

    人类廿世纪最伟大的事是登陆月球。大同中最伟大的创举是自主工会的诞生。工人的自主改变了劳工只能任资方宰割的命运。自主工会的成立不但改善了工人的工作条件，争取到了工人权益，更提升了劳工的尊严。这本书就是这段历程的见证。

    许守活

    在九○年代的台湾巨变社会中，大同工人也适逢其，对当时社运及政治之改革略为出力，当勉可向历史交代吧！

    江清通

    感谢台湾劳工阵线所作出书的决策及编辑群之辛劳，盼望本书出版对劳工朋友有启蒙及警惕作用，让台湾工运蓬勃发展。

    刘庸

    工会史的访问，使当年为筹组自主工会的伙伴有机会交换对劳工运动作法及看法，个人深深觉得这些年来工运未能使「工人」体认到现有体制对其不利的实质因素和现状，而劳工运动亦一直缺乏有系统且持续的基层劳工教育及组织基层劳工的思维，感谢守活兄、清通兄、千惠，因访问期间，让我有机会回忆十多年前曾经做过但已遗忘的事情，进而促成当年为筹组自主工会的伙伴建立参与工运的共识。

    蔡龙田

    纵然我们劳工朋友一直有劳基法的保护，但是在十多年前（七○年代），大同公司之封建，一直未能赶上最基本的照顾员工的条件。即便公司当时已有一个御用工会，但总是发挥不了作用。面对这样的恶劣环境，劳工朋友只有靠自己来保护，慢慢地凝聚基层劳工力量、团结自己，而这也是板桥工会在民国七十七年成立的原因。板桥工会虽然历经千辛万苦，好不容易有了现在的规模。然而成立之后全力改善劳资关系，争取劳工权益，并能于去年荣获北县模范工会，确属不易。而这一本书的出版，更是全体工会干部之努力与全体会员鼎力支持的成果。


附录

附录

· 【附表一】大同公司近年来概况
· 【附表二】改革福利金的动支比率
· 【附表三】大同公司1988-1990年间调职、解雇争议一览表
· 【附表四】大同公司违反劳基法罚款记录：1988-1990
· 【附表五】大同自主工会大事纪
· 【附表六】大同集团发展大事纪

【附表一】大同公司近年来概况

大同公司营运概况 |  | 最近五年员工人数
会计年度 | 营业收入 （NT千元） | 职员 | 技术员 | 合计 | 平均年龄 | 年资
1994 | 36,172,827 | 3,228 | 14,641 | 17,869 | 25 | 6.3
1995 | 40,869,472 | 3,800 | 15,691 | 19,491 | 25.8 | 6.8
1996 | 38,818,530 | 3,820 | 16,851 | 20,671 | 26.0 | 7.1
1997 | 33,237,207 | 4,110 | 15,405 | 19,575 | 25.6 | 7.0
1998 | 42,621,544 | 3,758 | 15,961 | 19,719 | 27.1 | 7.6
1999 | 61,477,348 | 3,900 | 14,733 | 18,633 | 28 | 8.6

其他：员工数连同海外投资公司、工厂总共有35,100人。

【附表二】改革福利金的动支比率

项次 | 项目 | 包括范围率例 | 最高动支比率
1 | 急难救助及辅助 | 婚丧喜庆、生育、伤病、急难救助 | 30%
2 | 教育奖助 | 子女教育奖助、劳工进修、劳工教育 | 30%
3 | 文康活动 | 旅游、摸彩、庆生会、体育康乐设施及活动 | 30%
4 | 人事服务 | 职业介绍、询问代笔、年节慰劳 | 5%
5 | 住宅辅建 | 贴补利息、建购贷款、兴建宿舍 | 30%
6 | 其他有关职工福利事项 |  | 20%

注： 1. 表中第五项住宅辅建应专案报经主管机关核准。
2. 表中各项福利金动支比率系指当年度福利金总额之动支最高限，六项动支总数不得超过工会分之工会。
3. 各事业单位职工福利机构举办基本福利设施参照职福利社设立办法第四条之规定办理。

【附表三】大同公司1988-1990年间调职、解雇争议一览表

时间 | 姓名 | 遭遇 | 资方所提理由 | 劳方理由 | 争议结果
1988.3 | 唐聪明 | 调职 | 经营需要 | 筹组三峡厂工会 | 抗争六个月 接受调动
1988.4 | 张照碧、 传云贵、 曾水鉴、 刘秋得、 刘成瑞 | 调职 | 经营需要 | 总公司工会 改造活动 | 劳工局评断 调职不合法、复职
1988.8 | 江清通 | 降调 | 单位裁撤 | 任工会常务理事 | 抗争半年 仍维持降调职务
1988.8 | 王文宾 | 解雇 | 煽动同事 毁谤林挺生 | 散发传单 声援五人调职案 | 劳方胜诉， 劳雇关系仍存在
1989.6 | 张照碧 | 资遣 | 单位裁撤 | 任工会常务理事 | 申请假处分通过， 1993年胜诉
1990.1 | 白正宪 | 资遣 | 出勤率太低 | 任工会理事长 争取职工福利委员会 主导权 | 申请假处分通过， 1993年胜诉
1990.1 | 曾水鉴 | 资遣 | 工作绩效不佳 | 声援白正宪 到劳委会陈情 | 申请假处分通过， 1993年胜诉
1990.6 | 江清通、 黄宗溢、 刘庸 | 解雇 | 热衷工运 有损公司名誉 | 任工会常务理事 在股东大会发言 | 申请假处分通过， 1992年底胜诉

【附表四】大同公司违反劳基法罚款记录：1988-1990

时间 | 违法内容 | 罚锾（新台币）
1988.1 | 大龙厂延长工时逾规定、例假日未依规定给予加班费 | 一万二千元
1988.3 | 大龙厂延长工时逾规定 | 一万二千元
1988.4 | 延长工时未依规定给予加班费 | 六千元
1988.4 | 延长工时逾规定 | 六千元
1988.4 | 例假日未依规定给予加班费 | 六千元
1988.8 | 工资未全额发给被调职员工张照碧、曾水鉴等五人 | 三万六千元
1988.8 | 工资未全额发给被调职员工张照碧、曾水鉴等五人 | 三万六千元
1988.8 | 工资未全额发给被调职员工张照碧、曾水鉴等五人 | 三万六千元
1988.8 | 工资未全额发给被调职员工张照碧、曾水鉴等五人 | 三万六千元
1988.8 | 工资未全额发给被调职员工张照碧、曾水鉴等五人 | 三万六千元
1988.10 | 延长工时逾规定、例假日未依规定给予加班费 | 三万元
1988.12 | 未按月提拨劳工退休准备金专户储存 | 三万元
1989.4 | 未按月提拨劳工退休准备金专户储存 | 三万元
1989.4 | 延长工时逾规定、例假日未依规定给予加班费 | 三万元
1989.10 | 未按月提拨劳工退休准备金专户储存 | 三万元
1990.1 | 未按月提拨劳工退休准备金专户储存 | 三万元

【附表五】大同自主工会大事纪

▼1988年
农历年前 | 大同总公司员工曾水鉴自行印发争取年终奖金之传单，引发怠工效应，其中大同三峡厂怠工长达四天。
.4.2 | 大同三峡厂产业工会第一次发起人会议。
.4.6 | 三峡厂工会发起人唐聪明遭调职。
.4.9 | 「大同同仁权益促进会」在谢长廷服务处成立
.4.11 | 大同三峡厂员工许守活与曾水鉴等至总公司门口散发传单，抗议公司打压三峡厂工会筹组。
.4.14 | 三峡厂员工抗议唐聪明调职。
.4.21 | 大同员工在总厂门口发起签名支持讨回股票活动。
.4.25 | 曾水鉴、傅云贵、刘成瑞、刘秋得等四名发起签名运动的员工遭林挺生调职，分别发落到苗栗、嘉义、台南与屏东，调职令在第二天生效。
.4.26 | 被调职之大同员工赴台北市劳工局申请调职，并指出大同工会三年未改造，违反工会法规定。中午近两工会名员工与工运界人士前往总公司大门口抗议，发起签名声援活动。
.4.27 | 电扇厂员工张照碧遭调职。五位遭调职员工、三峡厂工会干部与工运界人士前往国民党中央党部抗议，拦阻中常委林挺生座车，成为台湾首次前往国民党中央党部抗议的事件，惊动社会各界。
.4.28 | 北市劳工局召开第一次协调会，资方态度强硬。
.5.4 | 劳工局要求五月四日以前取消不当调职，资方未回应，五员工遂前往大同公司门口发表演讲，寻求该厂员工捐款支持，并得到热烈回响。
.5.6 | 大同三峡厂员工在工厂大门口席地而坐，工会发起成立，劳方囊括所有代表席位。
.5.9 | 劳工局局将全案付诸「动员戡乱时期农工矿业行为条例」评断处置。，历来大同股东大会出席通知书，未交给员工股东，遭媒体披露。
.5.10 | 大同三峡厂工会筹组会被迫设于工厂大门口对面。
.5.13 | 林挺生在总厂门口被调职员工围困，唐聪明跳上座车车顶，林挺生改乘其他车辆离开，三百余名员工则在下午进行厂内游行。
.5.14 | 劳方主导「大同公司股东权益促进会」成立。
.5.25 | 劳工局公开发表评断结果，认为大同资方应收回调职令，并要求七日内执行。大同三峡厂工会成立，劳方取得所有理监事席位。
.5.29 | 大同员工大闹股东常会，部份被调职员工向林挺生下跪。
.6.6 | 大同公司行文劳支会，指劳工局局评断无效，要求提请诉愿。资方在端节奖金袋中夹藏传单，警告员工勿支持抗议者。
.6.9 | 大同员工赴劳工局陈情，要求总公司工会改造。
.6.13-6.21 | 在6月17日总公司工会代表选举过程中资方动作不断，劳工局局对调职与改造违法情事纠正大同公司，然而无实际制裁能力。
.6.23 | 公司再度要求五名员工调职，劳工扬言抗争到底。
.6.25 | 被调职五员工至总公司上班被警卫阻挡，在门口静坐抗议。
.6.29 | 五名员工与林挺生会面，员工氏求董事长让他们回原单位上班，林挺生则求他们接受公司安排，双方各说各话无交集。
.7.11 | 大同板桥厂工会成立。
.7.22 | 五员工向全国总工会陈情，理事长谢深山表示同情。
.7.28 | 五员工上班再遭资方派人阻挡。
.8.6-8.7 | 五员工薪资缩水，宣布拒领薪水，向市政府陈情。
.8.8 | 林挺生被劳工局处罚锾。
.8.9 | 遭调职员工在总公司门口义卖水果，寻求同仁协助。
.8.24 | 总公司员工王文宾因散发「起来吧，大同员工们！」传单声援被调职同仁，遭资方免职。
.9.2 | 张照碧、刘成瑞、刘秋得三人所任职的电扇厂遭林挺生关厂，并调动、资遣近三百名员工。此举导致劳工局禁止非法调职、要求将三人发回原职位的命令无法实施。
.9.14 | 林挺生延缓工会代表大会之召开，劳工局遂提高罚款。
.11.18 | 五员工与资方协调后，被改调台北地区其他单位。总公司的电扇厂随后迁至板桥厂恢复营运。
.12.30 | 大同总公司工会改造，劳方代表大获全胜，囊括全部席次，前任理事长低票落选，工会变天。
▼1989年
.1.20-23 | 大同员工争取年终奖金比照同业水准，再度引发怠工。
.3.24 | 自主工会干部白正宪就任大同总公司工会理事长。
.6.30 | 张照碧在调薪谈判中「触怒」林挺生，遭到非法资遣。
.11 | 王文宾遭非法资遣案二审宣判，劳方胜诉。
.12.14 | 大同劳资双方为八九年终奖金问题进行第一次劳资协调。
▼1990年
.1.10 | 资方非法解雇总公司工会理事长白正宪。
.1.11-12 | 资方派营建人员进入总厂区，在工会干部无力拦阻的情况下拆除工会会所，改为「大同产品展示中心」。
.1.19 | 劳支会对大同进行劳动检查，以向资方施压。
.11.23 | 工会干部赴劳支会陈情，参与声援的曾水鉴随即遭资遣。下午众人前往全总陈情，被理事长谢深山放鸽子。
.2.2 | 白正宪向法院申请假处分，以暂时维持雇佣关系。
.2.3 | 新海瓦斯工会干部侯晴耀等，以大同股东身份检举林挺生公开以大同公司名义非法吸金。
.3.2 | 侯晴耀再检举公司利用职工福利委员会从事内线交易，逃漏证交税，同日台北地院驳回资方对白正宪案「反担保」的要求。
.4.10 | 退休员工廖添和控诉大同公司苛扣退休金，未依法计算一案胜诉。
.6.4 | 劳方代表江清通、刘庸、黄宗溢等再度大闹股东常会，提案要求落实员工福利与分红入股，与林挺生对峙一整天。
.6.7 | 刘庸、江清通、黄宗溢三人等因参与股东常会，被资方以「热衷工运有损公司声誉」为理由非法解雇。
.7.8 | 自主工联声大同工会，七名工会干部宣布将绝食七十二小时抗议资方打压工会的蛮横作为。
.7.10 | 北市劳工局局劳资协调谈判破裂。
.7.15 | 工会干部与各界声援人士上午至大同三峡厂静坐抗议，宣布与台塑工会南北串联绝食抗争。
.7.18 | 七名工会干部在总公司门口展开绝食抗议行动。
.7.19 | 张照碧因绝食导致胃痉挛，送医急救后幸无大碍。
.7.20 | 林挺生面对各界前来声援工会之压力，宣布隔天「全体员工休假一天」。
.7.21 | 员工休假，但全国自主工会大会师行动照常举行，三百多名工会干部到大同总公司门口集会声援绝食员工。
.7.27 | 三峡厂工会召开第一届第三次会员代表大会，在三峡厂门口的游览车上举行，工会通过决议要求恢复三位常务理事之工作权。
.9.15 | 曾水鉴非法解雇案一审宣判，劳方胜诉。
▼1991年
.3 | 大同工会控告职工福利委员会利益输送，林挺生涉及侵占、背信。
.4.3 | 大同三峡厂工会三名常务理事遭非法资遣案一审宣判，劳方胜诉，法院判决雇佣关系仍然存在。
.9 | 林挺生非法吸金案开庭，引起全国财经界注目。
▼1992年
.12.26 | 刘庸、江清通、黄宗溢确认雇佣关系三审胜诉，返回三峡厂上班。
▼1993年
.4.14 | 张照碧遭大同公司非法解雇案三审，最高法院认定劳方胜诉。
.4.26 | 曾水鉴三审胜诉后，返回大同板桥厂上班。
.6.1 | 张照碧返回大同公司天母服务站上班。
▼1994年
.7 | 大同公司宣布「工者有其屋、工者有其股」等强烈劳资和谐的政策，工会指资方只做表面功夫，与实际状况不符。
.9 | 林挺生因非法吸金案，首度遭台北地方法院判刑。
▼1996年
.6 | 林挺生与工会冲突趋缓，开始陆续发放员工股票。
.7 | 白正宪当选台湾劳工阵线调职。
▼1997年
.3 | 张照碧当选大同总公司产业工会理事长。
▼1998年
.6.20 | 大同总公司产业工会，会址迁入厂区，办公室重新开张。
.7.26 | 白正宪返回大同公司电脑开发处上班。
.7.31 | 白正宪被解雇案三审胜诉，赢得确认劳资关系、工会活动权、福委会活动权，为台湾工运界一大胜利。
.8.8 | 张照碧不幸中风，开刀并进行复健。
▼1999年 | 大同总公司产业工会连续获颁优良工会「台北市长奖」、张照碧小姐获颁行政院劳支会「全国优秀工会会务工作人员奖」
.9.1 | 张照碧获颁台北市政府「金工奖」、光荣办理退休。

【附表六】大同集团发展大事纪

1918 | 林尚志创办「协志商号」。
1942 | 林尚志创办「协志工业丛书公司」与「大同学校公司」，派林挺生担任「教师校长董事长」。
1946 | 承包战后复原工程，修复台湾遭美军轰炸火车五百七十七辆。
1947 | 成立大同公司职工福利委员会，成为公司调度资金的工具。 林挺生当选南区工矿立法委员，台湾省工业会理事长、台湾区机器工业同业公会理事长、台湾区电工器材同业公会理事长，成为台湾权倾一时的红顶商人。
1949 | 首创国货—大同电扇，并于次年展开外销。
1956 | 大同工业专科学校成立，蒋介石、陈访亲临道贺。 大同公司依工厂法创设工厂会议，但未正常运作。
1957 | 林挺生兼任中国青年反共救国团台北市团委会主委。
1959 | 在国民党产业党部介入下主动成立大同产业工会，直到一九八九年才成为自主工会。
1960 | 创制大同电锅，增资兴建重机器厂，即后来大同三峡厂。
1961 | 生产大同冰箱。
1963 | 大同工专改制为大同工学院，获中央政府表扬诚实纳税。
1964 | 大同电视厂、冷气厂建设完工，投入生产。
1966 | 林挺生成立台湾通信工业公司及台湾电子公司，创设有名无实的「利润中心」自主生产制度，事实上仍大权在握。
1967 | 台通厂房扩建，林挺生获国民党征召担任中常委、台北市党部主任委员，挤身党国大老权力核心。
1968 | 大同电扇外销日本。
1969 | 年初大同总公司因年终奖金问题爆发无组织的怠工事件，警备总部镇暴部队进入厂区压阵。 大同重电机器厂产销增加一位，投资中兴电工，成为党营合资企业董事长。十二月创办中华电子投资公司。
1970 | 林挺生成为官派第一届台北市议会议长，大同集团总营业额超过二十二亿元，成为台湾最大私营企业，同年与国民党合资成立福华电子、中华映管两家公司。
1971 | 林尚志逝世。 林挺生担任中华民国代表出席联合国大会。
1972 | 大同集团设立大同美国公司、大同新加坡公司，成为跨国企业。 筹建大同大龙厂、三峡厂。 林挺生之子林蔚山初任总经理，投身家族企业。
1973 | 林挺生获韩国中央大会荣誉博士。 成立尚志化工、大同中文电脑公司。
1974 | 大同大龙厂依奖励投资条例成为电视与电扇的外销免税工厂。 大同集团成为全国民营企业营业额首位，获颁「行政院长奖」。
1975 | 大同中外贵金属公司、大同日本公司成立。 林挺生奉召担任全国工业总会（工总）理事长，成为全国制造业龙头。
1977 | 大同集团承包「十大建设」工程，完成中钢炉渣处理设备、兴建中正机场变电所。 林挺生获得第二个荣誉博士学位。
1980 | 大同世界、大同英国公司相继设立，成为台湾电机电子业外销金额的榜首。 中华映管彩色映管厂开工。 大同公司承包国军军品订单。 林挺生获得美国第三个荣誉博士学位。
1981 | 大同公司开发首部国产录影机成功。 大同美国公司在亚特兰大设厂。
1983 | 与美国合资成立大同奥的斯电梯公司，技术合作。
1985 | 林挺生担任美国哈佛大会经营学院顾问会理事。
1986 | 中华映管亏损多年，终于转亏为盈。
1987 | 中华映管增建杨梅厂。大同富士电化公司成立。 大同总公司新建大楼落成，引进电脑出勤管理系统。 大同工学院与联勤兵工厂签约建教合作。
1988 | 大同彩色电视生产成为全台湾第一，32位元电脑上市。 大同美国电机公司成立。 大同股票飞涨，年初受全台年终奖金风波影响，国内各工厂严重怠工，劳资争议爆发。
1989 | 大同英国公司显示器厂，由英国工业部长与林挺生共同主持开工。 国内劳资双方首次进行正式协调。
1990 | 大同泰国公司、华映马来西亚公司建厂，国内三峡、重电二厂等也大规模扩建，486电脑在国内外同步上市。 林挺生施铁腕铲除六名工会干部，舆论哗然。
1991 | 大同资讯产品销售成为全国第一位，大同印尼公司、富士电化泰国分公司、东欧事务所、伦敦事务所相继成立。林挺生获得英国第四个荣誉博士学位，因劳资争议、涉及非法吸金案卸任国民党中常委，获总统李登辉聘为总统府资政。
1994 | 华映桃园、马来西亚厂扩建，并赴福州投资设厂，成为全世界最大映像管厂。
1995 | 华映与东芝技术合作，赴苏格兰设厂。 大同奥的斯电梯承包台北市捷运系统两百八十七台电扶梯。 林挺生非法吸金一案遭高等法院判刑。
1996 | 大同住重减速机公司、大同亚瑟顿公司成立。
1998 | 年初林挺生身体微恙，大同劳资双方和解，工会迁入厂区内，白正宪复职，但林挺生仍然兼任福利委员会主委。
1999 | 外传林挺生即将退休，大同集团企业面临第三代接班问题。