日据时代台湾共产党史（1928—1932）（卢修一，1989年）

日据时代台湾共产党史（1928—1932）

卢修一

自由时代出版社，1989年11月版

感谢 征遼之睟 录入

导论
第一篇 台湾共产党成立的根源与建党经过
第一章 日本殖民统治的特征与台湾的民族主义运动
    第一节 日本殖民统治的特征
    第二节 台湾的民族主义运动
第二章 台湾共产党成立前台湾的共产主义运动
    第一节 在日本的台湾共产主义运动
    第二节 在中国的台湾共产主义运动
    第三节 台湾的共产主义运动
第三章 台湾共产党的成立
    第一节 上海建党大会
    第二节 党的政治方针与主要决议
    第三节 党的组织与成分
第二篇 台湾共产党的演变与毁灭（1928～1932）
第四章 第一次破坏与党的重建（1928〜1930）
    第一节 台湾共产党第一次被破坏（1928年4月）
    第二节 东京特别支部的成立与破坏（1928年9月〜1929年4月）
    第三节 党中央在台湾成立（1928年11月）
第五章 改革同盟与临时代表大会（1930〜1931）
    第一节 党内斗争与第三国际的干涉
    第二节 改革同盟的组成（1931年1月27日）
    第三节 党的临时代表大会与新的政治大纲（1931年5月31日〜6月2日）
第六章 最后的破坏与党的重建企图（1931〜1932）
    第一节 逮捕共产党员与重建党中央的企图（1931年3月至10月）
    第二节 台湾赤色救援会的成立（1931年5月至12月）
    第三节 武装暴动的尝试与党的覆灭（1931年5月〜1932年4月）
第三篇 台湾共产党与第三国际、日共及中共的关系与台湾政治运动、社会运动的关系
第七章 台湾共产党与第三国际、日共、中共的关系
    第一节 第三国际控制下的台湾共产党
    第二节 日共指导下的台湾共产党
    第三节 台湾共产党和中共的关系
第八章 台湾共产党对台湾政治运动、社会运动的影响
    第一节 台湾共产党和文化协会
    第二节 台湾共产党和农民组合
    第三节 台湾共产党和工人运动
结　论
附录
附录一　一九二八年台共政治大纲
附录二　第三国际东方局“致台湾共产主义者书”（1931年3月10日）
附录三　大事简表
参考文献（略）

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


导论

-> 卢修一《日据时代台湾共产党史（1928—1932）》

导论

    根据一八九五年四月十七日的马关条约，清廷割让台湾给日本。一九四五年八月十五日日本无条件投降后，依据一九四三年的开罗宣言台湾归还中国。关系台湾命运至深且巨的这两次变革中，台湾人民的意志从来没有受到应有的尊重。

    在五十年又四个月的岁月中，台湾成为日本的殖民地。犹如亚洲、非洲被殖民奴役的人民一般，台湾人对于外来统治者进行了长期的抵抗。抗日的运动自始至终，持续不断，尽管抗争的形式有所改变，但是台湾人追求挣脱殖民枷锁的目标，却始终坚持不变。台湾人反殖民、反奴役的斗争大体区分为两大阶段：
    第一阶段（前期）始于一八九五年五月二十三日「台湾民主国」的宣布成立，而止于一九一五年西来庵事件的遭受镇压，其特征是以直接的武装行动，反抗日本人。
    第二阶段（后期）起于一九一四年「台湾同化会」的成立，而终于一九三七年日本发动对华战争，其特点为受到现代自由民主、民族自决思想及马克思主义启发的知识分子，普遍觉醒，领导了非武装的、社会的及政治的各种抗日行动。

    随着民族意识的觉醒和发展，台湾人的抵抗运动不断在转变，透过文化启蒙和政治活动，终于具有全民参与的特性。一般而言，这种抵抗运动最后也受到来自中国、日本以及外在世界发生的事件的影响，而更增加其复杂性。

    基于抗争目标及所运用策略的不同，第二阶段亦即后期的非武力抗日运动本身，以一九二七年台湾文化协会分裂为界，可以再划分为前后两个时期：
    第一个时期即所谓民族主义运动的「联合阵线」时期。
    第二个时期为民族主义运动与阶级斗争运动的对抗时期。

    台湾人反抗运动过程中的阶级斗争，无疑的，乃是受到世界性的共产主义运动的影响，特别是一九一九年「第三国际」（「共产国际」）成立之后，促成了亚洲及殖民地国家中共产党的纷纷创立，其中也包括台湾共产党的创建。

    这本研究论文的撰写，在于阐明下列三个主题：
    （一）在日本殖民统治期间，台湾的共产主义运动的形成与发展；
    （二）台湾共产党与国际共产主义运动的关系；
    （三）台湾共产主义运动对于台湾反抗殖民统治斗争的影响。
    本论文分为三大部份，第一部份首先探讨日本殖民统治的特征，并简述台湾的民族主义运动。这些构成了台湾共产主义发展的网络。其次，描述在中国、在日本，以及在台湾本岛所兴起的台湾人共产主义思潮，这些思潮乃是台共建党的根据。最后，针对台共成立的过程、台共的政治方针及组织状态，予以分析和说明。

    第二部分则在阐述有关台共的演变，包括内部的权力斗争、第三国际干预后的重整，一直到台共的彻底毁灭。

    第三部分在分析台共与第三国际、日本共产党，以及中国共产党之间的关系，以期在国际共产运动的范畴内为台共定位。最后，说明了在台湾整体政治运动、社会运动中台共所扮演的角色，以确定台共在这个区域活动上的重要性。

    由于日本人全面的管制，关于共党活动的资料，始终讳莫如深。因此，在过去很长的时间里，从事有关上述各部份的研究几乎是不可能的。只有一九六九年起，在日本或者在台湾开始出现了足够的相关文件，才使这种研究得以进行。

    不过，由于这些文件的特殊性，自然使得这项研究受到限制。事实上，由日本统治当局所汇编的文件，例如《台湾总督府警察沿革志》，尽管资料非常丰富，却必然代表了日本殖民统治的官方观点。又如与《沿革志》一样作为本论文重要的研究材料的《台湾民报》，也同样有所不足；因为《台湾民报》刊登的文章及报导的消息，在出版之前就已先行自我约制以免遭到取缔，而且，在发行之后仍然随时遭受到日本严格的检查。

    这篇研究论文的完成，一方面希望有助于为台湾的抗日运动，提供一个整体性的观点，另一方面，在面对纯粹的民族主义运动时，希望有助于指明共产主义者所持的态度与所演的角色。


第一章 日本殖民统治的特征与台湾的民族主义运动

第一篇 台湾共产党成立的根源与建党经过

第一章 日本殖民统治的特征与台湾的民族主义运动

第一节 日本殖民统治的特征
第二节 台湾的民族主义运动

第一节 日本殖民统治的特征

    在日本殖民统治期间，台湾的政治方向有所变化。当时，殖民地和日本宗主国的关系是依照典型的殖民地规划组织成的。也就是说，在政治规划上，采取控制及压制；在经济规划上，要求资本的臣属；在文化规划上，采取歧视态度。这三点充份地表明日本在台湾采取压制政策的特征。

（一）政治上的控制与压迫

    西元一八九五年六月十七日这一天，是日本统治台湾的开始（日本人后来定这一天为「始政纪念日」并集会庆祝），日本人在台湾连续实施了八个月的军事统治，直到一八九六年三月三十日成立台湾总督府为止。同时在这一天，日本帝国议会通过了所谓「六三法案」[1]。
    六三法案给予台湾总督完全的立法权和行政权，使他掌握最高的权力，可以做任何决定，并以「律令」作为统治的依据，因此他所下的决定就法律[2]。
    该法成为日本在台专制统治的法律依据，同时也是「台湾一切恶法之所由来」[3]。这激起了台湾人发起所谓的「六三法案」撤废运动。
    台湾总督为了实施他的决策，建立了一个地方行政体系，这个体系日本统治期间曾有多次改变。这些改变符合中央集权的观念，但也是为加强总督和不同地方行政阶层之间的联系关系[4]。
    日本人的控制和影响力遍及所有的村庄，在每个地方阶层都由一个日本官员统治，包括厅和州、市和郡、街和庄。这种官僚体系的安排在其他日本殖民地也不多见，譬如朝鲜，即使是在日本人的监视下，朝鲜人仍能够出任地方官员[5]。
    一九三五年各级议会成立，地方行政的各个阶层都设立议会（大部的议会成员都由行政当局提名），设置的目的是向日本主管提供施政意见。
    然而这些议会没有任何权力，决策权仍然属于前述各行政阶层中的日本官员[6]。
    「保甲」制度[7]和警察也同样进行政治控制。一八九八年，第四任台湾总督儿玉源太郎和他的民政长官后藤新平推动警察制度的现代化，这是日本当局一项积极的革新计划[8]。在新的制度下，一般警察在经常性的职务以外负有相当多的新任务。他们控制了户籍和居所的变更、赋税以及征兵等等。依据文献，我们可以发现日本当局在治安方面比在行政上加倍用心[9]。
    日警对待台湾人相当严厉，但是日警极为有效的控制力的确强化了殖民统治，我们可以说日警是日本统治力量的脊柱[10]。这种警察制度延续到一九二〇年秋季，才在第一个文人总督田健治郎任内获得修正。但是警察的活动仍然远超过法律的限制范围，直到日本统治结束，情形始终如此。
    在台湾人的眼中看来，日警就是所谓的「地下的总督府」[11]。
    日本政府于一九二二年在台湾施行治安警察法，于一九二五年施行治安维持法，一九二八年并设立高等警察课增强警团力量，这些作为一方面显示日本当局极力想要控制台湾的政治运动，特别是左翼运动的发展；另一方面显示殖民社会正面临着变化[12]。

（二）经济上的垄断

    就整体而言，台湾的殖民经济包括农业部门和非农业部门两大类。如果我们以数量化的百分比来表示重要性，则农业部门大约占百分之七十，只有百分之三十属于不依靠农业而存在的其它部门[13]。因此，我们可以说农业构成了就业和生产的主要来源，较具特征和较为重要的变化都发生在农业部门之内。台湾的工业除了食品方面稍有发展（大部分反映在制糖工业的现代化上）以外，其它方面都不如农业的变化，仍然停留在一种低度发展的状态[14]。
    日本的殖民策略目的在使台湾成为日本的后勤基地，因此重点放在使这两个地区的经济能够互相整合。换句话说，台湾经济必须成为日本的附属经济，以帮助日本养育逐渐成长的工业人口。
    台湾对日本输出米和糖，相反地，日本将工业产品输往台湾，而且由于形势使然，台湾的农业部门必须购买日本的工业产品以及附随的各种服务。在殖民化的前十年，只有百分之一的台湾输入品来自日本，而输出品近百分之十则送往日本。但是一旦殖民化之后，因为资本的投入和先进技术的引进，农业的生产有大幅度的成长。农业生产量的增加很明显地是由于日本农产品缺乏的缘故，这同时也增加了台湾的输出数量[15]。台湾和日本之间经济的快速跃进，我们可以从台湾经济中两种重要产品输出量的变化获得证明：这两种产品是米和糖。事实上，这两种产品估计占台湾农业输出量的百分之五十至七十，每年台湾有百分之九十的糖向外输出，而实际上台湾所有米和糖的输出几乎都是销往日本[16]。即使从台湾输出后的剩余产品最后还是输往日本，因为台湾产品的分配销售都控制在日本人手中。台湾人当时的收入及消费量都维持得很低，输入的日常消费用品也很少。在收支相互抵偿之后能获得相当可观的利润，一部分的利润仍旧投资于台湾身上，然而其中重要的部分大都进了日本人手中。台湾这个殖民地，当时经济上的成功大部分是殖民地政府的成就，我们可以毫不夸张地说：日本殖民时代经济上的成长是由于总督府的决策及其支持所致[17]。殖民地政府当时有两个主要的经济目标：一方面提升米糖的生产量和输出量，另一方面则维持日本在台的经济统治权，使台湾成为日本的附属经济，并从中获取利益。事实上，殖民地政府在台湾的一切作为，都可以从这两个目标中获得解释[18]。
    殖民地政府将税收所得投入经济发展所需的社会经济建设中[19]。为此，它维持修护全岛道路及铁路网、发展灌溉系统、建造高雄基隆南北两个重要港口，这些都是为了促进农业的商业化，并使台湾和日本产生更进一步的联结关系。
    由于商业交易数量不断的增加，现代化的银行体系和新的财政机构也分别设立起来，以为生产活动提供服务。
    为了将台湾的经济剩余生产置于日本控制下，日本资本主义者使用各种手段极力防止台湾金融企业阶级的崛起[20]。殖民地政府允许台湾经济权集中于几个与政府关系密切的三井、三菱等日本资本家手中，藉此增加它操纵全岛经济发展的能力[21]。
    假如我们考虑到殖民地政府设定的目标和运作的方式，我们可以说，台湾的殖民地经验和其它的许多殖民地大体相似。
    为了使日本资本主义能够在台湾发展，殖民地政府重组了土地所有权制度：首先以发放国家债权的方式对「大租户」（最原始的、第一级的土地债权人）有所补偿，它所以要消灭「大租户」，为的是想确立古老的「小租户」（第二级的土地所有权人）为土地的唯一所有者，而佃农们仍然维持他们传统的租佃地位。如此一来，原先同一块土地上所存在的双重所有权关系被取消了，而简化为单一的所有权关系，因此，传统的封建关系废除了，一个现代化的所有权制度逐渐形成[22]。
    同时一项对森林和土地的调查工作也已经展开，以便对不动产建立所有权。依据无主土地「国有化」的原则，无法提出所有权状的台湾人土地均被没收。殖民地政府再将这些土地出售给退休的政府官员及日本公司，此种作法激起了冲突事件，也是一九二五至一九二六年间农民运动纷起的根源[23]。
    总督府对台湾制糖工业的发展予以投资，并采取保护政策来照顾这项工业。这种对糖厂的数量加以限制以避免竞争，以及设置糖业生产保留区的作法亦造成了冲突，后来也成为农民运动的根源[24]。
    这些事件都证明了：台湾下层结构的变化，以及日本资本主义在台湾的发展给台湾人带来了沉重的负担。

（三）文化上的歧视

    日本对台湾的统治剥削不只表现在政治及经济的规划上，同时也表现在文化的规划上。日本人在台湾的文化政策，为的是发展现代化教育和移植日本语言，以加强他们的统治地位。
    一九二二年以前，日本人在初等和中等教育的范畴里执行分立教育的政策。在初等教育的制度里台湾存在着两种学校：一种是专为日本幼童设立的小学校，另一种是保留给台湾幼童就读的公学校。不只学校的名称有所不同，教育制度和学生入学的比率也不相同[25]。
    日本人就读的中等学校是独立的，而台湾人的中等学校则于一八九□年开办，不过附属于国语（日本语）学校实施，虽然在一九一九年整个教育制度获得改正，但是它的受教程度一直低于同等级的日本人学校[26]。
    一九二二年开始，整个教育制度获得统一。从中等教育起，推行□□「共学制」[27]，这种措施实际上只是方便日本人的作法而已。中等学校的入学考试确实是对日本人的小学校和台湾人的公学校孩童开放，但是考试内容却是以小学校的教材为依据，对于在初等教育素质上已经受到歧视的台湾人而言，这种考试的结果很明显地并不公平。下表很清楚地表明了这□事实状况：

表一 中等学校入学考试录取的比率

资料来源：谢春木（谢南光）「臺灣人は斯く觀る」（臺北：台灣民報社，1930），□编，页58、72。

    中等教育的入学限制对台湾人造成不利的影响，这种状况也反映在其他教育阶段上。因为新学校陆续的创办，台湾学生的数目整体而言也有增加；但在高等学校，台湾学生的数目反而减少了[28]。
    表面看来，台湾的教育制度彷佛平等了，但是事实上，台湾人已与高等专门教育绝缘。一九二二年以前，日本人藉着降低台湾人的教育水平巩固了他们的领导地位。一九二二年以后，台湾人虽然能够进入高等教育的圈子，但仍受到许多限制。这样的做法无法再确保日本人的统治地位。一九二五年筹备、一九二八年开学的台北帝国大学，本质上仍旧是为日本人设置的[29]。高等专门学校也仍旧由日本人垄断控制，台湾人获准入校就读的机会相当有限。这反映出一个与经济方面相同的垄断现象，即日本企业大资本家和日籍职员在企业中往往占据了特权的地位[30]。
    日本殖民时代以前，台湾原有教会学校和传统形式的「书房」（依据古老的制度由教师授课的私塾），这种形式的书房保存和传布了中国文化，同时成为维系民族意识的核心。在文化歧视的政策下，它们的数目也一天天地减少[31]。
    教会学校和书房一样也受到日本人的歧视，随着公学校的设立而逐渐地减少，这是因为日本资本家为了确保独占地位而驱逐所有外来力量的结果。
    日本语在当时不只是教育的工具，也是教育的主要内容。日本人利用教育的手段，借着语言的同化意图改变台湾人，但是日语普及的程度却相当有限[32]。不仅台湾人用一种被动的态度面对日本人语言同化的政策[33]，第一位台湾通史的作者连横，在《台湾通史》一书中也采取台湾人的观点写作，他们都尽一切努力来保存台湾话、发展台湾人的文化[34]。
    总括来说，日本人在台建立了一个现代化的教育制度并且普及了教育，但是日本教育的特征在于维护其高阶层的统治地位。因此我们可以说，不论在政治上、经济上和社会上，日本人在各个层面都建立了他们的统治地位。
    台湾人接受高等教育的数目是相当有限的，也难以在日本政府和日本人公司中工作[35]。他们成为「高等游民」的菁英份子，背负着知识分子的负担，成为反殖民主义的先锋。
    日本人也箝制了言论和出版自由，即使在日本自由出版的杂志期刊在输入台湾时也必须接受严厉的检查，有时甚且禁止进口[36]。有关出版的限制特别严厉，如果没有总督的同意根本不可能出版报纸。在半个世纪当中，除了《台湾民报》以外，台湾人从未获得出版日报的许可。这份报纸于一九二〇年创刊于东京时采月刊形式，以《台湾青年》的名称出版（后来改为周刊形式）。一九二七年获准在台湾发行，一九三二年得到准许改为日刊形式。但是这份作为「台湾人的唯一喉舌」的中文报纸，仍无法避免停刊的厄运，终于被迫与其它报纸在一九四四年合并[37]。
    总之，日本统治政策的重点在使台湾从中国分离，以便与日本整合为一体，最后的目标是使台湾在日本的权威统治下成为一个堡垒，以便满足日本的经济需要，并利用台湾成为日本南进的一个中继站。日本在政治上施行控制和压制、在经济上要求独占性的臣属、在文化上采取歧视态度的作为，都可以从这些目标得到解释。

第二节 台湾的民族主义运动

    日本人的统治激起台湾人的反抗，这种反抗几乎贯穿了整个殖民统治时代。在武装抵抗运动受挫之后，从一九一四年起改采非武装的政治对抗的形式。于是在一九二〇至一九三〇年间出现了近代式的民族主义运动，它最初是采取联合阵线的组织策略，尔后却转换成为民族解放与阶级解放的矛盾对立。

（一）武装抵抗及其失败

    台湾人抵抗外来政权的历史可以回溯到十七世纪，当时荷兰人占据台湾的南部，曾遭到郭怀一领导的强烈反抗[38]。另外，在清朝统治期间也有所谓「十年一大乱、五年一小乱」的说法[39]。
    台湾人抵抗日本殖民统治的武装行动，是从一八九五年五月创建「台湾民主国」[40]开始，当时遭到了严厉的压制[41]。这种直接抵抗的行动在一九一五年结束，这一年爆发了大规模的「西来庵」起义事件，这个在台湾南部爆发的起义事件最后也遭到弹压[42]。
    当时，每一种观念思潮都可以说服台湾人，而台湾人的抵抗行动多采排外的形式——一种以中国为中心的种族中心主义的形式。在这个阶段中，台湾是由军事总督统治[43]。

（二）民族运动的发展

    第一次世界大战后，由于受到民主、自决和社会主义思潮的影响，一种新的抵抗形式在台湾青年知识分子领导下发展开来，他们了解武装抵抗已无效果，所以在成立政治性组织时，宣布将追求合法的目标并在法律制度下活动。有关种族平等、自治和普选的诉求，变成新的抵抗意识的核心[44]。
    第一次世界大战期间，初步的议会法则及民主措施经由介绍传入日本，开启了自由主义的路线，这使得日本有心人士也想将部分内容沿用到台湾来。板垣退助是日本的名律师及自由党的创始人，他于一九一四年访问台北，与林献堂[45]一起组织「台湾同化会」，这个组织成立的目的，是在种族平等的基础上寻求日本人和台湾人之间的和谐关系[46]。同化会受欢迎的程度令日本当局担心，终于在一九一五年一月底，总督以同化会扰乱公共秩序为理由下令解散，结束了它短暂的生命[47]。
    不论如何，像同化会这种组织，其生存期过于短暂，没有时间可以让它有所作为。然而，由历史的角度来观察，同化会却激励了台湾人，在不久之后团结在林献堂周围发起了一项政治运动[48]。
    从一九一八年开始，东京的台湾留学生尝试要求废除「六三法案」。一九二〇年留在日本的台湾人成立「新民会」的组织，林献堂被推为会长[49]，在一九二〇年三月的一次会议中，该会通过了三个主要目标[50]：
    1.为了教育台湾人民，并将台湾岛的真实情况告诉日本大众，应该出版一份杂志（一九二〇年七月他们终于争取到第一份月刊，《台湾青年》获准出版）。
    2.寻求中国的援助。
    3.针对总督的统治，发起政治改革运动。
    在有关撤废六三法案的争论结束以后，「新民会」决定发起「台湾议会设置运动」[51]。
    从一九二一年二月开始，台湾人开始向日本帝国议会请愿。这是一个具有自治特征的运动，为的是在日本统治下，台湾人民能够获得某些民政事物上的权力。换句话说，选出一个代表全岛居民的立法团体，它的功能彷佛帝国议会的缩影，能够公布法律并通过总督政府的预算[52]。这个运动和它提倡的观念受到知识分子和中产阶级广泛的支持，再加上许多日本自由主义者和有影响力人士的帮助和鼓励，使得这个运动持续了十五年。面对日警严格的控制力量[53]，这的确是一项卓越的成就。
    然而，帝国议会从未审查这些请愿书，总督府对这个运动也一直怀抱着敌意[54]。一九二三年年底，依据治安警察法，日本总督下令逮捕「台湾议会期成同盟」的会员以及相关人士（这个同盟组织在一九二三年一月底成立，但是三天后即遭日本当局禁止）。在被逮捕的人当中，约有一打人被起诉，这就是所谓的「治安警察法违反事件」（简称治警事件）。最后蔡培火、蒋渭水被判禁锢四个月，蔡惠如和其它四人禁锢三个月，其余则判处罚金或无罪释放[55]。
    这个事件带给日本当局意想不到的后果：即台湾人从此更积极地参与民族运动[56]。这个事件使得部分积极份子了解到：政治运动如果获得工农大众的支持，便能够给日本当局带来压力。有一部分积极份子开始思考马克思主义，并传布推广阶级运动，因而造成了台湾议会设置运动内部的分裂[57]。
    与台湾议会设置运动同一时期，「台湾文化协会」（以下简称文协）在―九二一年十月成立，负责人同样是林献堂、蔡培火与蒋渭水。因此我们可以说，「台湾青年」、「台湾议会期成同盟」以及「文化协会」可以说出自同一根源[58]。
    文化协会的实际目标在唤醒台湾人民的民族意识，并培养一种有利的气氛以推展政治运动[59]，它设立阅读书报的场所，使人们能读到报纸内容，特别是《台湾民报》，并组织暑期学校及夜间班传布知识。他们同时在城市和乡村组织演讲队，演讲的题目极为丰富：包括历史、地理、自然科学、对殖民政治的控诉以及土地问题等等。这些作为唤醒了大众、激发了农工运动，以及领导了青年运动[60]。
    文化协会密切地加强与东京和中国的台湾留学生组织之间的关系，以便唤起台湾人的民族意识和引导台湾人的政治意识，追求台湾的解放。
    当这些运动逐渐扩大，并传布到日本、中国和台湾各地时，他们组成了支持台湾议会设置运动的联合阵线。但是当无政府主义和共产主义兴起，并影响青年知识分子以后，这批青年开始批评民族运动所采取的温和态度，并对它产生的效果发生怀疑。年轻人当中形成一个新的派系，造成一种分裂局面，台湾的民族运动也因而进入一个新的阶段[61]。

（三）民族运动与阶级运动的对抗

    一九二六至一九二八年间发生了许多重大的事件：一九二七年文协发生分裂和转向、工农运动日见激烈、共党运动获得进展、文协旧干部成立「台湾民众党」，「台湾黑色青年联盟」也随后成立，这些事件激发了台湾政治运动的蓬勃发展。一开始——我们可以说——是民族运动联合阵线的阶段，但后来，却可以说是与民族运动发生对抗的阶级运动势力高涨的阶段。
    有一部分青年倾向于无产阶级活动，于一九二七年一月取得文协临时大会的控制权，他们不愿连温卿领导下的文协只限制在民族主义启蒙运动的范畴内，所以在临时大会中修改了文协的活动方向，使文协成为一个无产阶级的文化组织[62]。除了原有的活动之外，改组后的文协常鼓动工人的斗争活动，并且帮助工人组织的成长[63]。
    此外，一九二五至一九二六年间，蔗农和日本人控制下的糖厂不断地发生冲突。由于农民反对总督府将土地卖给官吏和退休的公务员，使得各地农民组合在一九二六年八月成功地模仿日本的模式，组成「台湾农民组合」的联盟组织，这个组织受到日本农民组合及劳动农民党的支持，它的指导方针也受到马克思主义的激发，都支持阶级运动。
    正当阶级运动在台湾发展的时候，留学日本和中国的台湾学生也接受了共产主义的影响，开始进行左翼的活动。一九二八年终于在上海成立了「台湾共产党」（以下简称台共）。台共在台湾成立了党中央机关，逐渐地控制了台湾的左翼组织，但是它的活动发展情形以及所达到的效果，终于招来日本当局像对付其它左翼组织一样的破坏措施。这些事件在以后的章节里会陆续提到，它们构成这本论文的主体部分。
    文协左倾以后，包括林献堂、蔡培火、蒋渭水以及其它人在内的民族主义派老干部，秉持他们原先的观点，决定离开文协。一九二七年七月，这些人组成一个新的政治组织——「台湾民众党」，揭示的指导纲领是「确立民本政治、建设合理的经济组织及革除社会制度的缺陷」[64]。
    民众党以组织全体民众为基本政策，因而与左翼组织发生冲突。蒋渭水深受孙文学说的启发，在他的领导下，民众党想极力促成民族运动和阶级运动的结合[65]。
    民众党以取得工人运动的领导权并争取他们的支持，来和文协竞争。一九二四至一九二五年间发生多次的冲突，导致工友会纷纷成立。一九二七年台湾已经有司机工友会、木工工友会、冶金工友会、石工工友会等多种组织。一九二八年二月，在民众党的影响下，「台湾工友总联盟」成立了。这个联盟组织在民众党指导和支持下，持续地增加力量和活动[66]。
    但是从民众党创立开始，它的内部就已经存在两种意识形态不同的派系。一派抱持着争取殖民地自治的目标，偏向合法而渐进的改革路线。另一派坚持为了实现自决可以使用革命手段[67]。在这种情况下，民众党所以能够继续存在，就在于它能与急进份子妥协，这样也使得民众党的领导权落入急进份子手中，它的活动也日趋激烈。一九三〇年，民众党内中产阶级和大地主宣布脱离，组成另一个温和的团体——「台湾地方自治联盟」[68]。　　民众党能合法的存在，应归功于温和团体仍然侧身其内活动的缘故。但是自从这个温和派系离开后，一九三一年二月在民众党第四次代表大会中，急进份子的目标被采纳，他们公开地鼓励阶级运动和民族运动，并视工农大众为斗争的基本要素。这种活动内容的转变，使得民众党终于被日本当局下令禁止[69]。
    民众党被压制以后，台湾地方自治联盟就成为台湾唯一获准存在的政治组织，它象征性地维持活动直到一九三七年自动解放为止[70]。台湾的民族运动时代也从此宣告结束。

[1] 「六三法案」或称为「臺灣に施行すべき法令關する法律」，全部只有六个条文，第一条规定：「台湾总督得在其管辖区域内，发出具有法律効力之命令」。参阅：井出季和太著，郭辉译，《日据下之台政》（台北：台湾省文献委员会，1956），第一册，页246—247。该书原标题为《臺灣治績志》。

[2] 台湾总督官房文书课，《臺灣統治綜覽》（东京：1908），页49。

[3] 叶荣钟等著，《台湾民族运动史》（台北：自立晚报丛书编辑委员会，1971），页53。「六三法案」在1921（日本大正十年）被修订为「第三号法律」，依据第一条第二款，「三号法案」的用意在于促使台湾总督尽量引用日本法律，如果因为台湾情形特殊，不能适用日本法律的全部或一部分时，才授权台湾总督发布命令。参阅同书，页58—60。以下简称《台湾民族运动史》。

[4] Ramon H. Myers,"Taiwan as an Imperial Colony of Japan:1895—1945"，in: The Chinese University of Hong Kong, Journal of the Institute of Chinese Studie 6(2), déc. 1973, p.426.

[5] Edward I-te Chen. "Japanese Colonialism in Korea and Formosa: A Comparison of the System of Political Control", Harvard Journal of Asiatic Studies(30), 1970, p.144.

[6] Ramon H. Myers, p.427.

[7] 这是一种连坐的制度，类似中国古代的保甲制度，1898年由儿玉源太郞总督加以采用。参阅Chen Ching-Chih, "The Japanese Adaptation of the Pao-Chia System in Taiwan, 1895—1945"，Journal of Asian Studies 34(2),févr. 1975, pp.391—416.

[8] Hyman Kublin, "Taiwan's Japanese Interlude, 1895—1945", in: Paul K. T. Sih (éd.), Taiwan in Modern Times(New York:St. John's University Press, 1973),p.323.

[9] 非军事方面的总预算当中，单是警务费用在1904年以前就占了40%至50%，但其实是超过了50%。而且1898年至1913年，地方预算中，警务的费用由50%升为70%，也就是说，台湾人所缴纳的税赋有一半是供警察使用，以监视这些纳税的台湾人。参阅周宪文，《日据时代台湾经济史》（台北：台湾银行，1958），第一册，页3—4；第二册，页368。

[10] 刘汇湘，《日据时期台湾警察之研究》（台北：台湾省警务处，1952），页41—42.
[11] 叶荣钟，“日据时代台湾的日本警察”，收入：叶荣钟，《小屋大车集》（台中：中央书局，1967），页168。
[12] 同上，页171。黄静嘉，《日据时期之台湾殖民法制与殖民统治》（台北：1960），页133、200—202。
[13] 周宪文，第一册，页14。
[14] 我们无法肯定日本特别想将台湾工业化，只是在三十年代末期，为了准备战争，日本必须在台湾建立工业基地。参阅Samuel P. S. Ho, "The Economic Development of Colonial Taiwan: Evidence and Interpretation", Journal of Asian Studien 34(2),févr. 1975, p.421.
[15] Samuel P. S. Ho, Economic Development of Taiwan 1860—1970(New Haven: Yale University Press),p.29.
[16] 在三十年代中期，大约29%的日本进口货品来自朝鲜、台湾和满洲。米和糖占日本进口总额的15%至20%。日本消费的糖，其中75%由台湾供应。参阅William W. Lockwood, The Economic Development of Japan, éd., augm.(Princeton, N. J.: Princeton University Press,1968). p.536. 　　我们可以下列图表简单说明台湾在经济上对日本的附属关系：

 | 米和糖在台湾出口中所占百分比 |  |  | 运往日本的米和糖所占百分比
 | 米 | 糖 | 总额 | 米 | 糖 | 占输往日本 货品的百分比
1905 | 24.3 | 24.2 | 48.5 | 89.9 | 99.6 | 56.2
1915 | 11.0 | 48.0 | 59.0 | 97.0 | 99.1 | 79.6
1925 | 27.4 | 42.4 | 69.8 | 99.9 | 94.7 | 81.9
1935 | 30.1 | 43.2 | 73.3 | 99.9 | 96.3 | 90.0
资料来源：凃照彦，《日本帝國主義下の臺灣》（东京：东京大学出版会，1975），頁61、62、163。

[17] Chang Han-Yuet Ramon H. Myers, "Japanese Colonial Development Policy in Taiwan, 1895—1906: A Case of Bureaucratic Entrepreneurship", Journal of Asian Studies 22(4), autumn 1963, pp.448—449.

[18] Samuel P. S. Ho, p.32.

[19] 矢内原忠雄著，周宪文译，《日本帝国主义下之台湾》（初版，1929）（台北：台湾银行，1956），页5—42。

[20] 1924年以前，台湾人没有权利组织同业公会，没有日本人的参与也不能成立公司。参阅张汉裕，“日据时代台湾经济之演变”，见：台湾银行经济研究室编，《台湾经济史二集》（台北：台湾银行，1955），页96。

[21] Samuel P. S. Ho, p.39.

[22] 清朝末年的土地所有制度，其关系甚为复杂，同一块土地，上有「大租户」，中间是「小租戶」，最下面才是佃农，真正的耕种者。参阅王益滔《光复前台湾之土地制度与土地政策》，见：台湾银行经济研究室编，《台湾经济史十集》（台北：台湾银行，1966），页62—70。又参阅Ramon H. Myers et Adrienne Ching, "Agriculture Development in Taiwan under Japanese Colonial Rule", Journal of Asian Studies 23(4),autumn 1964, pp. 560—562.

[23] 王益滔，页71—72。泉风浪，《台湾的民族运动》（台中：台湾图书印刷合资会社，1928），页193—230。关于整个农民运动，参阅Edgar Wickberg, "The Taiwan Peasant Movement, 1923—1932: Chinese Rural Radicalism Under Japanese Development Programs", Pacific Affaire 48(8), juin 1975, pp.558—582.

[24] 日本对台湾制糖工业的发展与垄断，被矢内原忠雄形容为「糖业的帝国主义」，这也是他的书中第二篇的篇名：「台湾糖业帝国主义」，页96—134。另外参阅凃照彦，页60—73。

[25] 台湾入学儿童的比率，1899年是2.04%；1919年为20.69%，1929年30.68%。然而，日本学童的比率是1899年23.71%，1919年95.57%，1929年98.64%。参阅井出季和太，第一册，页44，「初等教育普通比率表」。

[26] 矢内原忠雄，页73。这种教育上的歧视引发了台湾人要求台中创立中学的请愿运动，台湾总督府不得已在1915年开办公立台中中学校，1919年改称为公立台中高等普通学校，作为台湾人中等教育机关。参阅《台湾民族运动史》，页35—52。

[27] 矢内原忠雄，页73—74。1941年大平洋战争爆发后，日本人为了表示平等起见，才将小学校和公学校统一称为「国民学校」。但事实上，学校并未统一，所授课程也不相同。参阅盛清沂、王诗琅、高树藩，《台湾史》（台中：台湾省文献委员会，1977），页591。

[28] 根据台湾总督府有关学校事务的第25年报，日本学生的数目从1921年到1928年成长了三倍，由224人变成606人；而台湾学生的数目则减少了2/3，在专业教育方面，包括医学院和高等商业学校及高等农业学校，人数由640人减为220人。参阅谢春木，《臺灣人は斯く觀る》（台北：台湾民报社，1930），第一编，页59—60。

[29] Tsurumi Patricia E., Japanese Colonial Education in Taiwan, 1895—1945.(Combridge, Mass.: Harvard University Press, 1977), pp.122—124.

[30] 矢内原忠雄，页75。

[31] 王诗琅，“北市书房最后数字”，再版（初版：《台北文物》5卷4期，1957年6月），见：王诗琅，《日本殖民地体制下的台湾》（台北：台湾风物杂志社，1978），页186。另参阅Tsurumi, ibid., pp.30—32.

[32] 依据台湾总督府的一项调查，1935年底，懂得日文的台湾人有1,400,000人，占人口的29.7%，参阅井出季和太，第一册，页78。

[33] 蔡培火，《日本本國民に與ふ》（东京：台湾问题研究会，1928），页50。

[34] 卢修一，“连雅堂民族思想之研究”，《台湾文献》18卷4期，1967年12月，页91—95。

[35] 1945年日本殖民统治末期，167个「敕任」的公务员之中只有一个台湾人，2,120名「奏任」的公务员中只有29个台湾人，在21,798个「判任」的公务员中只有3,726个台湾人，占17%。参阅盐见俊二著，周宪文译，“日据时代台湾警察与经济”，收入：《台湾经济史初集》（台北：台湾银行，1954），页145—146。

[36] 限制新闻及出版的主要法令是1890年颁布的：「台湾出版物之规定」及「台湾报纸条例」。参阅黄静嘉，页179—180。

[37] 参阅杨肇嘉，“台湾新民报小史”，见：杨肇嘉，《杨肇嘉回忆录》，三版（台北：三民书局，1970），第二册，页407—440。1973年，《台湾民报》在台北影印重刊，为从事于日本殖民统治下台湾的民族运动所做的研究，提供了丰富的资料，弥补了有关那个时期台湾第一手资料的不足。

[38] 郭怀一（荷兰文献中称之为"Capitain Fayec"）领导的反抗行动，造成荷兰人约一千人的死亡，台湾人约四千人的死亡。参阅连横（连雅堂），《台湾通史》（初版分成三册，发行于1920—1921年），影印重刊（台北：古亭书屋，1973），页22—23。

[39] 张菼，“台湾反清民变的不同性质曁其分类”，《台湾银行季刊》27卷3期，1976年9月，页305。

[40] Harry J. Lamley的三篇文章对于台湾共和国及台湾人的反抗行动有精彩的描述：
    (1)"The 1895 Taiwan Republic: A Significant Episode in Modern Chinese History", Journal of Asian Studies 27(4), autumn 1968, pp.739—762.
    (2)"The 1895 Taiwan War of Resistance: Local Chinese Effort against a Foreign Power", in: Leonard H. D. Gordon(éd.), Taiwan: Studies in Chinese Local History(New York/London: Columbia University Press, 1970), pp.23—77.
    (3)"A Short-Lived Republic and War, 1895: Taiwan Resistance against Japan", in: Paul K. T. Sih(éd.), pp.241—316.

[41] 根据统计，从1898到1902的五年内，有2,999人被判死刑，有8951人未受审判即遭处决。由此可见抵抗者的顽强以及镇压的残酷。参阅：山边健太郞，「現代史資料」第21辑，《臺灣I》（东京：みすず書房，1971），页31。以下我们将此一资料简称为《臺灣I》。

[42] 西来庵事件，又称余清芳事件，参阅王诗琅、吴家宪，《余清芳抗日革命案全档》（台中：台湾省文献委员会，1974），2册。

[43] Edward I-te Chen, "Formosa Political Movement under Japanese Colonial Rule, 1914—1937", Journal of Asian Studies 31(3), mai 1972, p.477.

[44] Ibid.

[45] 林献堂是出身台湾中部富绅家庭的地主，参阅Johanna M. Meskill,"The Lins of Wufeng: The Rise of a Taiwanese Gentry Family", in Leonard H. D. Gordon(éd.), pp.6—22.他的政治信念以及对日本政府的温和态度深受梁启超与戴季陶的影响，他与他们分别于1907年及1913年在日本见过面。梁启超与戴季陶均认为在最近的未来，台湾人无法期望中国方面的任何帮助，因为当时的中国没有能力帮忙台湾人。两人均鼓励林献堂寻求日本自由派人士的协助，以限制台湾总督府对台湾人的压迫。参阅：林献堂先生纪念集编纂委员会（叶荣钟编著），《林献堂先生纪念集》卷一，《林献堂先生年谱》（台北：1960），页15。

[46] Douglas Mendel, The Politics of Formosa Nationalism(Berkeley/Los Angeles, Cal.: University of California Press, 1970), p.22.另外参阅台湾同化会定款（章程），见台湾总督府警务局（鹫巢郭哉编），《臺灣總督府警察沿革志》第二编，《領臺以後の治安狀況（中卷）：臺灣社會運動史》（台北，1939初版），复刻版（东京：龙溪书舍，1973），页16—18。以下简称为《沿革誌》。此一资料，台湾史料保存会亦曾影印出版。书名改为《日本统治下的民族运动（下）：政治运动篇》（东京：风林书房，1969）。

[47] 郭水潭，“台湾同化运动史话”，《台北文物》4卷1期，1955年5月，页109。

[48] 蔡焙火，“日据时期台湾民族运动”，《台湾文献》16卷2期，1965年6月，页175。矢内忠雄，页89。

[49] 谢春木，《臺灣人の要求：民衆黨の發展過程を通じて》（台北：台湾新民报社，1931），页8。

[50] 《沿革誌》，页27。

[51] 《沿革誌》，页311—312。林慈舟（林呈禄），“六三问题之命运”，《台湾青年》1卷5期，1920年12月15日，汉文版，页16—29。

[52] Douglas Mendel, p.3.

[53] Edward I-te Chen, "Formosa Political Movements……", p.484.

[54] 自1921年起至1934年止，前后进行十五次的请愿活动，虽然请愿书曾经列入贵族院与众议院请愿委员会的议程，但始终不能通过审查而未能列入帝国议会的议程。Cf. George K. Kerr, Formosa, Licensed Revolution and Home Rule Movement 1895—1945(Honululu, Hawail: University of Hawail Press, 1974), p.129.

[55] 参阅：高日文，“治安警察法违反事件之法庭辩论经过”，《台湾文献》17卷1期，1966年3月，页81—108：18卷1期，1967年3月，页156—176。

[56] 1925年第六次请愿书的签署人数增为三倍（参阅：《沿革誌》页330—331），《台湾民报》的销售量也突然增加到10,000份（参阅：谢春木：《臺灣人の要求……》，页23）。

[57] Edward I-te Chen, "Formosa Political Movements……", p.488.

[58] 矢内原忠雄，页90。

[59] 台湾省文献委员会编，《台湾省通史》，卷九，《革命志/抗日篇》（台北：1971），页62。以下简称《抗日篇》。

[60] 有关文协的种种活动，参阅叶荣钟等著，页295—319。

[61] 参阅：黄煌雄，“文化协会的分裂及影响”，见张俊宏主编《春风丛书》第一辑（台北：春风出版社，1978），页68—84。

[62] 参阅：“文协会则大改”，《台湾民报》141期，1927年1月23日，页5—8。

[63] 《沿革誌》，页222—223。

[64] 谢春木，《臺灣人の要求……》，页87。

[65] 黄煌雄在其所著的蒋渭水传记中，将孙中山及蒋渭水两人的思想作一比较，指出孙中山对蒋渭水的影响，作者认为蒋渭水是《台湾的孙中山》。参阅：《台湾的先知先觉者：蒋渭水先生》（台北：1976），页261—281。

[66] 简烱仁，《台湾民众党之研究》（台北：国立台湾大学政治研究所硕士论文，1977），页83—84。

[67] 谢春木，页39—40。

[68] 《抗日篇》，页92。

[69] 《台湾新民报》352期，1921年2月21日，页3。另参阅：“臺灣民衆黨禁止理由”，《沿革誌》，页514—516。

[70] 杨肇嘉，第二册，页318。


第二章 台湾共产党成立前台湾的共产主义运动

第二章 台湾共产党成立前台湾的共产主义运动

第一节 在日本的台湾共产主义运动
第二节 在中国的台湾共产主义运动
第三节 台湾的共产主义运动

第一节 在日本的台湾共产主义运动

    日据时期留学日本东京的台湾学生，和日共份子常有联系并受到影响，他们效法日本人组织社会科学的研究团体，而且传布共产主义的思想，并逐渐取得「东京台湾青年会」的领导权，同时也为「台共东京支部」做好了成立前的准备工作。

（一）台湾青年会的成立与社会科学研究的组织

    一九〇一至一九一九年这段期间，因为台湾缺乏受高等教育的机会，一些富有的台湾家庭开始将子弟送往日本读书，东京是这些学生的主要集中地，学生的数目年年增加。一九〇八年时台湾留学生的数目不超过六十位，一九二二年时却高达二千四百位。台湾总督府于一九〇八年设置办事处，负责监视台湾学生的任务，一九一二年，特别为台湾学生筹建的「高砂寮」在东京正式完成[1]。
    由于受到第一次世界大战后民族意识高涨的影响，台湾的学生纷纷投入政治运动。当一九二〇年「新民会」在东京成立的时候，绝大部分的参与者都是学生。为了扩大这些参与者的政治活动，他们另外成立了「台湾青年会」，作为新民会对外活动的化身。他们的刊物是「台湾青年」杂志。这个组织参加了台湾议会设置运动，并趁着假期返台组织各种演讲会，□文化协会时有联系活动[2]。
    二十世纪初期，社会主义思潮开始传入日本，但是一直到一九一七年苏联十月革命以后，马列主义的学说才逐渐影响到学生、知识分子和工人身上。一九一九至一九二一年这个阶段中，蜂涌而起的结社、刊物出版和活动没有一项不和马列主义发生关系。东京大学的学生在一九一八年十一月成立「新人会」以研究马克思主义；早稻田大学的学生也组织相同性质的「晓民会」。一九二〇年，几个已受社会主义思潮影响的学校组成「日本社会主义同盟」[3]。
    台湾留学生当中，彭华英是最早为社会主义思潮所吸引的人，他在日本明治大学就读期间即已参加「晓民会」组织，同时登记为「日本社会义同盟」的盟员[4]。他曾经在《台湾青年》上发表了第一篇讨论社会主义的文章，以便在台湾学生当中扩展社会主义思想[5]。他特别和朝鲜左翼分子及中国学生联系，但是由于日警严密的监视，他只好前往上海继续推行共产主义活动[6]。
    当社会主义思潮弥漫日本的时候，日本学生基于研究马列主义思想潮流的需要，在一九二三年成立「全国学生联合会」这个社会主义团体，后于一九二四年年底改称为「学生社会科学联合会」。这个联合会拥有遍布全国的五十八个支会组织，包括一千五百位会员[7]。台湾学生在感受到这些社会主义团体的影响后，造成「台湾青年会」第一次分裂[8]。社会主义潮流渗入了青年会，受到影响的主要人物包括：许乃昌、杨贵、杨云萍、商满生、高天成、黄宗葵、林朝宗和林聪等人[9]。许乃昌于一九二二年在上海大学就读，稍后在一九二四年被当时担任孙文政治顾问的鲍罗廷送往莫斯科，进入「东方共产主义劳动大学」（KUTV）受训。许乃昌和同辈的谢廉清当时都是「上海台湾青年会」的领导人物，他俩是鲍罗廷当时送往莫斯科学习的一百五十位学生当中的第一批台湾学生[10]。当许乃昌从莫斯科东返后，于一九二五年八月回到东京，负责发展台湾人的共产主义运动，并且成为台湾人组成的社会主义团体的一个主要成员[11]。
    在「新人会」指导下，这批台湾学生定期集会研究马列主义的学说，一九二六年一月他们组成「台湾新文化学会」，这个组织被置于新人会的领导下，企图扩展他们对台湾人的影响力[12]。
    一九二七年三月在一次定期聚会中，青年会基于新文化学会会员们的建议，决定在青年会之下创立一个社会科学研究的部门[13]。这批新文化协会分子成立筹备委员会，经过他们的努力一共召集了八十位会员，四月底在许乃昌的指导下，其中三十位会员秘密集会组织「社会科学研究部」，并决定未来行动的主要路线[14]：
    1．社会科学研究部的研究内容保密。
    2．研究部的组织依照共产党的形式。
    3．筹备委员即指导委员会成员，拥有完成研究部活动的所有权力。
    4．继续与日本左翼学生组织及台湾左翼组织保持联系。
    在青年会的掩护下，研究部采取一种类似共党的活动方式。研究部的领导人包括下面这些永久会员：黄宗葵、许乃昌、陈来旺、杨云萍、陈铨生[15]。东京地区总共成立六个支部，他们每星期举行一次秘密会议，研究和讨论共产主义的书籍文献，并听取「新人会」的演讲。这种工作联系的对象同时包栝「学生社会科学联合会」，特别包括一九二七年开始左倾的文协，另外还有农民组合等组织。他们趁着假期返台组织演讲会，以便在台湾扩展他们的影响力[16]。

（二）左翼的控制及其演变

    由于社会科学研究采取秘密活动的作法，以及日警对全国社会科学联合会的压制，引起台湾青年会中民族主义分子和研究部会员间的冲突，导致青年会和研究部之间的分裂。一九二七年某次会议中，民族主义分子提出解散研究部的建议，在他们的建议被拒绝之后离开青年会这个组织，这次分裂事件当时曾经有过公开的报导[17]。十一月青年会重新改选，研究部会员获得胜利[18]。在失掉文协领导权后的同一年，民族主义派在日本又遭遇一次新的挫败。
    研究部的会员在获得台湾青年会控制权之后，开始推广共产主义运动，进行与日本同性质的团体联系，并与日共建立关系；他们同时与台湾的左翼组织建立联络管道。在这个时候才出现推展运动的具体步骤，它的组织系统才确实有所发展。一九二八年二月二十日，帝国议会第一次举行男性的普选，甫于一九二七年秘密重建的日本共产党，也以劳动农民党名义提名竞选，这次选举第一次将日共带上日本的政治舞台。然而日本政府增加了它的政治力量，选举后不到一个月，一九二八年三月十五日爆发大规模逮捕共党领袖的事件[19]。四月十日内务省首宣布解散三个有共党嫌疑的组织：「日本劳动组合评议会」、「劳动农民党」以及「日本无产青年同盟]。其后，受「新人会」影响的各大学社会科学研究会也次第遭到压制而解散[20]。
    「三一五事件」之后，日本的局势越来越紧张，青年会的旧干部准备恢复在青年会的领导权，研究部的领导人因此考虑到研究部不能再留在青年会了。三月底，他们宣布社会科学研究部自立门户，改名「社会科学研究会」，但是改组后没有多久，这个组织也逃不了日警禁止的命运。这些事；迫使这个组织再改名为「台湾学术研究会」[21]。
    当时，没有一个左翼组织能够合法地存在，它们几乎不可能有任何实质上的活动。尽管如此，该会活跃的积极分子陈来旺，仍旧在一九二八年二月初前往上海，和林木顺（化名林民土委）一同参加台湾共产党建党大会[22]。一九二八年四月二十三日陈来旺从上海返回东京，其任务是在东京成立台湾共产党支部。当时东京局势日趋不利，他只能和他的同志恢复联系，暂时等待机会进行活动。左翼的台湾人团体，经由他们的活动获得了一个有利的环境，终于在九月份成立「台共东京特别支部」。前述台湾人团体的成员成为特别支部的党员，部分的成员回到台湾后，在台湾的共产主义运动中扮演了一个重要的角色。

第二节 在中国的台湾共产主义运动

    台湾学生在中国接受中国革命的影响，开始进行抗日的运动。当国共合作阶段，台湾的解放运动在台湾共产主义者的指导及影响下，逐渐地□向共产主义。这批举足轻重的角色曾分别在莫斯科和上海读书。

（一）民族意识的觉醒和在中国的台湾人组织

    台湾和大陆只隔着一道狭窄的海峡，所以两地的联系很容易，尤其是对岸的福建，更是大多数台湾人的祖籍地。日本人为了防止台湾人前往中国大陆，强迫性地要求台湾人必须具备「渡华旅券」（相当于护照）才能往返两地，而这种证件只有经过日警调查后才能取得。但是日本与中国之间却未实施这种规定[23]。
    一九二二年以后，由于日本人在教育制度上的不公平安排，造成越来越多的台湾学生无法在台湾接受中等或高等教育。另一方面，文协的活动与民族意识的觉醒相互结合，而与一九一一年的中国革命产生关连，无可避免地吸引了许多台湾学生前往中国求学。他们或者偷渡到福建，或者取道日本再转往中国沿海大都市就读，包括广州、厦门、上海、北京等[24]。
    日本在华南设有领事馆，负有监视台湾人的任务，防止他们与中国人联系，日本当局怀疑台湾学生受到中国民族主义革命运动的影响，特别担心他们回台推展共产主义[25]。
    尽管如此，随着中国革命的进展，中国大陆上的台湾学生也展开了台湾的解放工作，并与台湾的民族主义运动并行发展。蔡惠如在中国的台湾人革命运动中扮演了一个重要角色。蔡惠如是亲中国的民族主义派领袖之一，希望台湾回到中国的怀抱，在这个目标下，他时常往返台湾、日本和中国之间，从事台湾人的组织工作[26]。
    一九二一年七月，蔡惠如和彭华英一起返回上海，彭华英是台湾第一位社会主义者，前面已有讨论。这两个人在学生群众中极力发展台湾人的民族主义运动[27]，因此有一九二二年一月「北京台湾青年会」的成立，一九二三年六月厦门成立了「台湾尚志社」，一九二三年十月上海成立了「上海台湾青年会」，一九二四年五月上海另外成立「台湾自治协会」，一九二六年三月南京成立「中台同志会」，一九二六年年底「广东台湾学生联合会」也告成立[28]。在这些团体中以上海的组织最为重要，它们在台湾的共产运动中扮演了一个决定性的角色。

（二）上海的台湾人运动和迈向共产主义的经过

    自蔡惠如和彭华英于一九二一年返回上海后，他们开始和台湾人接触。
    为了寻求对台湾民族运动发展上的援助，他们也和国民党及亚洲各殖民地国家的民族主义者保持联系，其中特别重要的是朝鲜共产主义者（如吕运亨）[29]以及中国共产主义者的联系工作，他们也经常出入苏联领事馆以取得财务支持[30]。
    上海的台湾解放运动就在他们的努力下获得进展，一九二三年十月「上海台湾青年会」宣告成立，开始推动实际的工作，譬如与朝鲜和中国人共同协商推动有关的台湾政治运动[31]。
    一九二四年三月，居住在中共党员罗豁家中的台湾人和朝鲜人，也感染了罗豁的政治信念，三月底，在吕运亨及彭华英的提议下，他们和许乃昌、蔡孝乾……等人共同组织了「平社」。这个组织成立的目的在研究和推广共产主义，出版《平平》刊物秘密运回台湾散发，并与蒋渭水取得联系[32]。
    这个组织的成员谴责台湾议会设置运动，怀疑这个运动的有效性，他们并将意见传达给运动的领导人林献堂[33]。他们主张组织一个大规模的反帝同盟，来联合东亚各弱小民族对付日本帝国主义[34]。
    许乃昌、谢廉清两位青年会干部曾经前往莫斯科受训，在他们东返后开始发展台湾共产主义运动。许返回东京，谢则往返北京、上海、厦门、广州等地活动，组织左翼的台湾学生。谢回到上海后和彭华英合作，他们共同组织了「赤星会」，同时出版《赤星》杂志，用来传布共产主义思想[35]。
    一九二五年「五卅运动」使中国共产党获得发展机会，并且在青年中伸展了它的影响力[36]。上海的台湾学生受到中国学生运动的影响，特别受到共产主义潮流的影响。就读于「共产党大本营」——上海大学[37]的台湾学生，在瞿秋白[38]的教导下，日后都成为台湾共产主义运动的积极分子，譬如蔡孝乾（蔡乾），在他父亲及文化协会的资助下，于一九二四至一九二六年来到上海大学研读社会学，成为瞿秋白的学生。在瞿秋白和陈独秀指导下，他对马克思主义发生兴趣，一九二五年并成为上海共青团团员[39]。此外，如谢雪红（本名谢阿女），她生长在台中的一个贫苦家庭，十五岁时候为人作妾并进入一家糖厂工作，种下反抗意识。她曾经前往日本，返回台湾后，直到一九二五年之前一直参加文协的妇女运动，在遭遇日警压制后，她与林木顺前往上海，进入上海大学就读，曾经积极参与「五卅运动」。他们与中共青年团也互有联络[40]。
    为了进行台湾人的组织运动，一九二五年年底在彭华英和蔡孝乾的提议下，他们仿照中国学生会的例子组成「上海台湾学生联合会」。这个学生会取代了上海其它台湾人的组织，当时上海左翼的台湾人纷纷加入这个新组织，对于在中国发展的台湾共产主义运动而言，这象征着一个新阶段开始[41]。
    西元一九二六年，谢雪红及林木顺经中共党员的推荐前往莫斯科，进入「东方共产主义劳动大学」（KUTV）就读[42]，一九二七年年底学业告一段落，他们接受第三国际的指令，在日共的指导下发展台湾的共产主义运动，但是返回上海后，却发现那儿的情势已完全不同。
    自从国共决裂后，上海属于国民党的控制范围，共党的活动必须秘密进行，上海日本总领事馆的警察也在搜捕反日的积极分子。谢及林返回上海后，必须隐蔽自己以便秘密进行政治活动；经由日共代表锅山贞亲的协助，他们与日共取得联系。他们同时与翁泽生恢复联络，获知有关台湾和上海的情况[43]。
    翁泽生是台北人，曾就读于厦门集美中学，趁假期返回台湾从事政治活动，成为无产青年团体的一个领导者。稍后进入上海大学就读，并成为瞿秋白的学生。自从成为一名中共党员后，他积极地参与台湾学生会的活动，因而成为一名领导人物[44]。
    谢、林及翁这三名台共的组党者，一起为共产运动的进展而工作。一九二七年年底他们组成了「台湾读书会」，参加的人都是台湾学生联合会的左倾分子，包括江水得、陈粗皮、陈美玉、张茂良、刘守鸿、杨金泉和林松水等人，他们开始研究共产主义，并于一九二八年一月出版名为《屋内刊》的刊物，以会员及同情者为发送对象。读书会逐渐推展活动，并为未来台共的建党奠下坚实的基础[45]。

（三）广州和北京的台湾学生运动

    一九二一年年初，估计住在北京的台湾学生不超过三十个，他们在一九二二年一月组成「北京台湾青年会」，并与台湾的文化协会保持联络，对台湾议会设置运动给予支持[46]。由于谢廉清和谢文达的努力，大多数青年会会员都倾向共产主义。范本梁（铁牛）于一九二〇年就读东京上智大学，结识日本无政府主义者大杉荣等人，因而遭到日警的监视。他于一九二二年转赴北京大学就读，成为青年会的活跃分子[47]。他也在北京与中国的无政府主义者互有联系，并组织「新台湾安社」，出版《新台湾》刊物传回台湾，产生若干的影响[48]。一九二六年七月，范于返台后被捕，以他的活动论罪，被判刑五年[49]。
    一九二七年国共分裂之前，广州一直是国民党的根据地，但也是共产主义最活跃的地方，这种情形足以说明为什么台湾学生能同时接受民族主义和共产主义的影响。一九二六年年底北伐开始的几个月后，在中山大学校长戴季陶指导下，「广东台湾学生联合会」成立[50]。次年三月，以联合会的成员为基础，秘密地成立「广东台湾革命青年团」，它的团员支持台湾的独立运动，反对台湾议会设置运动的想法，认为这种作法并不可靠[51]。他们出版《台湾先锋》杂志，大多数都送回台湾[52]。
    一九二七年四月，国民党展开对共产党的斗争，六月，革命青年团被视为左翼组织而被迫解散，主要领袖林文腾、张深切、郭德金被日警逮捕，并在台湾被拘禁[53]。解散后，有些团员加入共产党、有些团员参加台共的建党大会，而在台湾共产主义运动中扮演了重要的角色。

第三节 台湾的共产主义运动

（一）社会问题研究会和青年组织

    一九二一年彭华英在《台湾青年》杂志上发表了第一篇讨论社会主义的文章，同年台湾文化协会成立的时候，台湾已经有研究马克思主义的读书会组织，尽管这个读书会组织寿命很短暂，但是这两件事说明，台湾的社会主义思潮倡导者和稍晚成立的「社会问题研究会」之间并非没有关系。
    文协成立后，在日本和中国的台湾学生与这个组织时有联系，这批接受共产党和无政府主义影响的学生，透过文协同时将这两种思潮传回台湾。
    在台北，连温卿与在中国传布共产主义运动的彭华英及谢文达[54]。之间互有联络。连温卿是时醉心于世界语，日本世界语专家山口小静当年年底来到台湾，在她的影响下，连氏逐渐倾向社会主义[55]，并且认识日共创始人之一的山川均，从而接受了共产主义的洗礼[56]。蒋渭水——这位文协的主要领导人之一，很关切中国革命运动发展的情形，自从孙文采取联俄容共的政策以后，他也对共产主义有了兴趣。透过他们的关系，共产主义得以在台湾的知识分子当中发挥影响力。第一次世界大战以后，全球经济萧条，台湾工农运动日益上升，台湾社会科学研究的潮流也就越来越受到重视[57]。
    一九二三年七月，连温卿、谢文达、蒋渭水、石焕长、蔡式谷在台北成立「社会问题研究会」，为了筹备七月廿三日的集会，他们印制并分发了有关研究会规章的小册子。但是总督府为了阻止它的成立，以违反出版规定为由，立即禁止小册子的分发行为。尽管遭到禁止，研究会的活动并未因此中断[58]。
    月底，翁泽生提议在文协的指导下组织「台北青年会」，也立刻遭到总督府的禁止[59]，青年会的成员不顾禁止命令另外成立组织，如「台北青年体育会」以及「台北青年读书会」，继续展开活动[60]。
    这两个组织的成员时常集会，进行社会问题的研究活动、讨论各种思潮，并推展共产主义的准备工作。渐渐地，它们的内部发生分化，形成了「无产青年」的团体，翁泽生、洪朝宗、王万得、潘钦信、蔡孝乾都是其中的有力分子。在文协的指导下，全岛各地依照台北的例子纷纷成立类似的青年会组织。
    一九二四年五月，连温卿参加在东京举行的世界语大赛并认识山川均。返台后，他召集台北和彰化的「无产青年」，极力分发日共支持的《无产者新闻》及《前进》杂志，以传布山川均的共产主义思想[61]。
    一九二五年一月，这个青年团体开始筹备列宁纪念会，五月又准备举行劳动节示威游行，这两个计划都因日警的干涉而未能如愿[62]。一九二六年，趁着六月十七日日人庆祝「始政纪念日」的机会，无产青年的成员召集一项会议图谋公开予以谴责。就在此时，潘钦信、洪朝宗、王万得及连温卿被日警逮捕[63]。
    无产青年对台湾议会设置运动以及文协的活动并不满意，认为文协的活动过于温和，因此，这些成员在《台湾民报》上发表一篇“无产青年公开状”的文章，在文中表示他们与文协有不同的意识形态[64]。
    同年十月，王、潘、洪及其它无产青年对台湾议会设置运动的领袖表示了他们的反对态度，当时共产主义者和无政府主义者并未完全对立，在日人小泽一的策划下，一九二六年年底成立了「台湾黑色青年联盟」，台北和彰化的无产青年都参加这个组织，其中以王万得、洪朝宗、王诗琅、蔡孝乾为主[65]。
    但是一九二七年二月联盟会员被逮捕后，这个组织便解散了，它的无政府主义思想也消沉了。同时，共产主义正于此时勃兴，某些黑色联盟的会员因而转向台共[66]。

（二）文化协会的左倾

    西元一九二六至一九二七年间，台湾的民族主义运动有了新的变化，在台湾内外台湾人左翼运动的影响下，原为统一战线形式的民族主义运动，无可避免地面临分裂的命运。这种情形，蔡孝乾在他的文章「转换期的文化运动」中有所指陈：
    「在改组以前，不满文协的民众是不少。这（是）不过火的话，留中学生的大部分，留日学生的一部分，岛内民众的进步分子，都是不满文协在来组织的不完备，干部行动的绅士气，主张言论的不彻底等等。」[67]
    这些不满份子产生了一股改革的气氛，以后导致文协的分裂。
    当时文协中存在着三种不同的思想倾向[68]：
    1．第一种是连温卿及王敏川组成的社会主义派。主要以无产青年和农民组合为代表，这一派追求的目标是推行阶级斗争。
    2．第二种是所谓的「全民主义」派。受中国国民革命的影响，由蒋渭水所领导，它集合了小资产阶级和知识分子，企图在工农运动中维持统一的民族主义运动形式。
    3．第三种是由蔡培火代表的温和民族主义运动派。这批人主要是台湾的资产阶级及地主，主张以合法的路线达到自决的目的。
    一九二七年一月二日至三日在台中举行的文协临时总会中，为了辩论改革的问题，连及王获得无产青年的支持成为多数派，取得了文协的领导权。蔡培火及蒋渭水被迫先后离开文协，他们准备另外成立一个组织[69]。
    早在一九二七年文协改组以前，台湾社会运动于发展过程中即已存在了两种对立的思潮，这两种思潮分别以社会主义和资本主义的外貌出现，而在围绕着「中国的重建」这个主题上发生一场大论战，前者以许乃昌和蔡孝乾为代表，后者则以陈芳园（逢源）为代表[70]。
    为了避免日本当局的检查，这场论战集中在「中国的重建」这个问题的讨论上，实际上是讨论台湾解放运动的策略问题。连温卿在给文协的一篇报告“一九二七年的台湾”中，曾经评述这种情势：陈芳园说台湾因为没有资本主义所以应该加以发展以抵抗日本的资本主义，这种说法只代表少数人（地主和台湾资本家）的利益，只是想支持台湾议会设置运动。相反的，许和蔡认为台湾存在着资本主义，他们依附着日本资本家的统治，然而大多数的台湾人是工农群众，受到剥削和压制，因此，结论是只有阶级斗争才能够解放台湾[71]。这场论战持续了五个多月，构成「当时报纸上的一大伟观」[72]，充分表达了当时台湾这两种思潮，并在文协中造成社会主者和民族主义者分裂的气氛，最后民族主义者成为少数派[73]。
    这场分裂象征台湾解放运动冲突对立的开始[74]，文协成为左翼发展势力的一个组织。在连及王的指导下，新文协的年轻干部及积极分子屡次集会，除了传布左派思想以外，还批评殖民政府机关并发展工人运动。一九二六年十一月，连温卿在台北成立了台湾第一个机械工会，这是台湾工人组织的起源。
    一九二七年十月十四日文协在台中举行第一次大会，大会通过的宣言表明了这个组织的性质，它是一个农民、工人、小商人及小资产阶级组成的战斗团体。换句话说，新文协要开展阶级斗争来护卫一般大众的利益[75]。

（三）农民组合的马克思主义化

    一九二六至一九二七年间，日本劳农党部麻生久及布施辰治曾经两度来台，为二林事件涉嫌人辩护[76]。由台湾农民组合的两位负责人简吉和赵港安排，在全岛各地举办讲演会，传扬阶级斗争的必要性、呼吁对资本主义和地主进行的斗争必须团结。从一九二七年开始到一九二八年六月止，台湾的农民运动达到了最高潮，农组也加强了与日本有关团体的政治联系。一九二七年二月，简吉和赵港前往东京的帝国议会，呈递有关农民问题的请愿书，他们与左翼政治团体取得联系，特别是与日本劳农党和日本农民组合的联系。这两个组织与日共相当接近，而当时劳农党已成为与日共互有关联的合法性无产阶级政党，派古屋贞雄律师驻在台中，担任台湾农民组合的顾问，也担保了台湾农民组合今后与劳农党的联系[77]。
    因此，在这种情况下，台湾的农民组合迅速地左转，它发动各种示威游行、组织左翼联合阵线；藉着古屋贞雄的协助，又与朝鲜左翼运动取得联系。台湾的农民运动除了日渐倾向社会主义之外，也朝向阶级斗争发展[78]。　　一九二七年十二月农组在台中召开第一次大会[79]，在会议期间通过许多决议，其中特别重要的有三点[80]：
    1．支持日本劳农党。
    2．成立特别活动组，进行无产阶级斗争。
    3．在马克思主义范围内，加速工农群众的团结。
    这次大会后，农组发表一篇文章——「台湾农民组合的过去、现在、未来」，在文章中确定农民运动今后追随的是马克思主义路线[81]。因此，农组强化了它与文协的合作关系，并且筹组共同的斗争行动。文协和农组的左倾，构成台湾岛内台共发展史上具有决定性的一页。
    台湾的共产主义运动主要在台湾的年青人中发展势力，它对在台的日本青年也产生影响，这些年青人当中出现第一个马克思主义研究团体，即一九二八年在台北成立的「第一线读书会」。它与文协及农组都取得联系，尽管它的存在相当短暂，但「第一线读书会」为台湾人和日本人指出一种可能性，那就是：在马克思主义的意识型态基础上，他们可以采取共同的行动[82]。

[1] 《沿革誌》，页23—24。张深切的自传，《里程碑：黑色的太阳》（台中：圣工出版社，1961），第一册，页125。

[2] 盛清沂等著，页680,681。《沿革誌》，页28、31、33。

[3] Robert A. Scalapino, The Japanese Communist Movment,1920—1966(Berkeley/Los Angeles, Cal.:University of California Press, 1967), pp.10—11. George M. Beckmann et Okubo Genji, The Japanese Communist Party, 1922—1945(Stanford, Cal. :Standford University Press, 1969), p.24.

[4] 山边健太郎编，「現代史資料」第22辑，《臺灣II》（东京：みすず書房，1971）页31。以下简称《臺灣II》。

[5] 彭华英，“社会主义之概说（上）”，《台湾青年》2卷4期，1921年5月，页50—57。连温卿于1927年评论这篇文章为台湾社会主义思潮的先驱。参阅：连温卿，“过去台湾之社会运动”，《台湾民报》138期，1927年1月2日，页12。

[6] 《沿革誌》，页584。

[7] Scalapino, p.26.

[8] 杨肇嘉，第一册，页231。

[9] 《沿革誌》，页37—38。另参阅：林梵，《杨逵画像》（台北：笔架山出版社，1978），页76。

[10] 依据《沿革誌》页38，许乃昌于1924年8月至1925年6月在俄国一所共产主义学校念书：但页584的记载，许于1924年10月至1925年7月在孙逸仙大学念书：而页184则指出许于1923年9月在上海大学就读，认识了陈独秀，后来于1924年8月由陈独秀介绍进入莫斯科孙逸仙大学就读，直到1925年6月才回到上海。根据研究，许乃昌事实上就读于莫斯科「东方共产主义劳动大学」，因为孙逸仙大学于1925年才创立，到了1926年才招收学生。Cf. (1)Xenia J. Eudin et Robert C. North, Soviet Russia and the East, 1920—1927(Stanford, Cal.:Stanford University Press, 1957), pp.84—87.(2)杨子烈，《张国焘夫人回忆录》（香港：自联出版社，1970），第二章。(3)Sheng Yueh(Sheng Chung-Liang), Sun Yat-sen University in Moscow and Chinese Revolution, A Personal Account (Kansas:Center for East Asian Studies, University of Kansas, 1971), p.31.(4)王建民，《中国共产党史稿》，增订再版（香港：中文图书供应社，1975），第二册，页81—82。

[11] 《沿革誌》，页38。

[12] 《沿革誌》，页36、663。

[13] 杨肇嘉，第一册，页231。《台湾民报》151期，1927年8月3日，页4。

[14] 《沿革誌》，页39。

[15] 《沿革誌》，页40。“陳來旺聽取書”，收入：东京警视厅特别高等课内鲜高等系编，《日本共產黨臺灣民族支部東京特別支部員檢擧顚末》（东京：1929年）参见：《臺灣II》，页85。以下简称《臺共檢擧顚末》。

[16] 《沿革誌》，页39—40。《臺共檢擧顚末》，同上。

[17] 《台湾民报》182期，1927年11月23日，页3：《沿革誌》，页40。

[18] 杨肇嘉，第一册，页231—232。当选名单参阅《台湾民报》184期，1927年11月27日，页3。

[19] Scalapino, pp.33—34. Beckmann & Okubo, pp.153—154.

[20] Beckmann & Okubo, pp.155—156。另参阅：立花隆，《日本共產黨研究》（东京：讲谈社，1978），上册，页214—215、218。

[21] 《沿革誌》，页41—42、664。

[22] “陳來旺聽取書”，见：《臺灣II》，页85—86。

[23] 《抗日篇》，页98。

[24] 《抗日篇》，页98。盛清沂等著，《台湾史》，页702。依据调查，19**年底，在中国的台湾学生只有19人，1923年则有273人（参阅《沿革誌》，页174）。

[25] 1923年5月，在日本驻中国南方领事第四次会议上，台湾总督田健治郎提醒注意此一发展中的事件。连温卿在其文章中曾提及此事（但未注□出处），“台湾文化之特质”，《台北文物》3卷2期，1954年8月，页12？。

[26] 罗有桂，“台湾民族英雄人物：蔡惠如”，台北，《大学杂志》100期，19**年9月，页26。

[27] 《沿革誌》，页68—69。

[28] 《抗日篇》第六章，“台胞在祖国之活动”，页98—117。

[29] 这是韩国共产主义者的第一个组织，被称为「上海派」。Cf. Suh Dac-Sook(trans. & ed.), Document of Korea Communism 19**—1948(Princeton, N. J. :Princeton University Press, 1970), p.***.

[30] 据日本当局的消息来源，1921年9月由一名韩国共党份子经手，俄国□供给彭与蔡3,000圆，（参阅《沿革誌》页584）。另一资料指出，在上海派韩共份子Yi Tong-hwi的收支帐目上，有一笔11,000圆的经费是□给台共及中共份子。Cf. "Item 7: Income and Expenditure of *** Korean Communist Party", in: Suh Dac-Sook(ed.), ibid, p.40？.

[31] 《台湾民报》15期，1924年1月1日，页13。《抗日篇》，页100。

[32] 《沿革誌》，页77—78、183。

[33] 对于设置台湾议会的请愿书，帝国议会后来审查过。每年提出请愿书□成了一种仪式性的象征活动。Cf. Kerr, p.129.

[34] 《沿革誌》，页77。沫云的两篇文章：“臺灣議會より革命運動まで”，见《平平》创刊号（《沿革誌》，页79—80）；及“再び臺灣問題を談ず”，见《平平》第二期（《沿革誌》，页80—82）。

[35] 《沿革誌》，页585。

[36] Jacques Guillermaz, Histoire du Parti communiste chinois, t.1, Des origines à la République soviétique chinoise(1921—1934), nouvelle éd. rev. et augm.(Paris:Payot, coll. "Petite bibliothèque Payot", 1975), p.90.

[37] 王健民，第一册，页171。

[38] 瞿秋白任社会系系主任，参阅：司马璐，《瞿秋白传》（香港：自联出版社，1962），页39。另参阅：瞿秋白“多余的话”，收入：同书，页130。

[39] 参阅：蔡孝乾，《江西苏区·红军西窜记回忆》（台北：中共研究杂志社，1970），页140。Edgar Snow, Random Notes on Red china, 1936—1945(Cambridge, Mass.:Harvard University Press, 1957), p.103. Helen Fost Snow(pseud, Nym Wales), The Chinese Communiste:Sketches and Autobiographies of the Old Guard(Wesport, Conn:Greenwood Publishing, 1972),Book II, Autobiographical Profiles and Biographical Sketches, p.325.

[40] 王育德，《臺灣：苦悶するその歷史》（东京：弘文堂，1964），页126。黄师樵，《臺灣共產黨秘史》（桃园：1933），页16、29，以下简称《臺共秘史》。

[41] 《抗日篇》，页103。《沿革誌》，页86—87。

[42] 依据日本资料来源，林木顺是中共党员，由中共推荐就读于孙逸仙大学（参阅《沿革誌》，页588）。但依据当时同在上海的张深切的说法，当时正在征求庚子赔款留学生，台湾学生有人冒充中国籍去应征，李万居等人应留法分面的招生，而林木顺、谢雪红（谢阿女）等人要去参加留苏方面的学生组（参阅张深切，《里程碑》，第一册，页157）。有证据显示林与谢曾就读于莫斯科的「东方共产主义劳动大学」（KUTV），张国焘的太太就读于东方共产主义劳动大学时，与谢雪红同为室友。参阅：□子烈，页155、156、161。

[43] 《沿革誌》，页588—589。

[44] 蔡孝乾，页160；《沿革誌》，页87、588。

[45] 《沿革誌》，同上。

[46] 《抗日篇》页98、99。《沿革誌》，页876。

[47] 《沿革誌》，同上。张深切，第一册，页163。

[48] 张深切，《我与我的思想》（台中：中央书局，1965），页210。《沿革誌》，页876—877。

[49] 《沿革誌》，页882。《台湾民报》，188期，1927年12月25日，页3。198期，1928年3月4日，页3。范本梁（铁牛）于1937年中日战争时期再度被捕，逝世于监狱中。张深切在其两本著作中曾记载范的一生。参阅“铁牛传”，见《里程碑》，第一册，页163—181；“记范烈士本梁”，见《我与我的思想》，页201—208。

[50] 《沿革誌》，页119。《抗日篇》，页109。

[51] 参阅此一团体主要领导人之一张深切的著作，《广东台湾独立革命运动史略：在广东发动的台湾革命史略》（台中：中央书局，1947），页9—10。

[52] 送往台湾的《台湾先锋》杂志，印了两千本以上，可以推断这个团体在台湾的影响甚巨。参阅：《沿革誌》，页121、126—128；张深切，同上，页17。

[53] 《沿革誌》，页122—123、135—137。张深切，同上，页17、23—24。

[54] 谢文达是台湾人第一位飞行员，北京台湾青年会的活跃份子。他对共产主义感到兴趣，与谢廉清经常保持密切关系。1923年3月，他在东京参与编辑《台湾民报》。参阅：《沿革誌》，页183—184；《台湾民报》15期，1924年1月1日，页16。

[55] 在台湾，世界语运动始于1913年，儿玉四郞在台北成立AEJ的一个分部。连温卿和苏璧辉在儿玉四郞之后负责领导这个组织。他们把这个分部改为台湾世界语学会，并于1919年至1924年间出版月刊《绿荫》，连温卿担任总编辑。参阅：史可乘，“日据时期台湾世界语运动”，《台湾风物》17卷4期，1967年8月，页53—58；“人类之家：台湾世界语学会”，《台北文物》3卷1期，1954年5月，页91—93。另参阅：戴国煇，“臺灣抗日左派指導者連温卿とその稿本”，《史苑》（东京：立教大学，历史学报）35卷2期，1975年3月，页57—58。

[56] 1924年连温卿到东京参加世界语大会时，住宿在山川均家中。连提供给山川均有关台湾情势的资料，使得山川均得以在1926年撰成“殖民政策下の臺灣”。参阅《山川均全集》（东京：劲草书房，1966），第七卷，页258，编者对这篇文章的附注。另参阅：戴国煇，同上，页58—59；及《沿革誌》，页183。

[57] 连温卿，同上，页12—13。

[58] 黄师樵，“蒋渭水及其政治运动”，《台北文物》3卷1期，1954年5月，页81。《沿革誌》，页184。

[59] 《沿革誌》，页185—186、882—883。黄师樵，同上。黄文雄“台北青年会，读书会、体育会”，《台北文物》3卷2期，1954年8月，页137。

[60] 《沿革誌》，页187—188：黄师樵，同上；黄文雄，前引文，页137—138。

[61] 《沿革誌》，页183、884。

[62] 《沿革誌》，页189、884。

[63] 《沿革誌》，页189—190、886。《台湾民报》113期，1926年6月11日，页6—7。黄煌雄，《被压迫的：台胞抗日史话》（台北：1977），页81—82。

[64] 此信登于《台湾民报》116期，1926年8月1日，页13。

[65] 《沿革誌》，页885、887。

[66] 联盟会员遭到逮捕之事，参阅：宫川次郎，《臺灣の社會運動》，页128—129；同一作者，《臺灣の政治運動》，页82—83。另参阅：《台湾民报》197期，1928年2月26日，页5。

[67] 蔡孝乾，“转换期的文化运动（三）”，《台湾民报》144期，1927年2月13日，页7。

[68] 1927年1月2日出版的《台湾民报》138期，登载了三篇代表三种不同观点的文章：
    (1)蔡培火，“我在文化运动所定的目标”，页8—11。
    (2)蒋渭水，“今年之口号：同胞须团结，团结真有力，”页11—12。
    (3)连温卿，“过去台湾之社会运动”，页12—13。

[69] 《台湾民报》，141期，1927年6月23日，页5—8。

[70] 陈逢源为台湾民报记者及文协委员会之一员，宣扬以资本主义为基础重建中国的想法。1927年1月他辞去台湾民报的工作，进入有日本人参加的第一家台湾人金融公司「大东」。该公司一半的资本为林献堂、陈□□有。参阅：许世楷，《日本統治下の臺灣：抵抗と彈壓》（东京：东京□学出版会，1972），页282。许乃昌为东京「台湾青年会」左派领导人，蔡孝乾为文协干部。许和蔡则主张以社会主义来重建中国。有关双方的论战，参阅下列登载于《台湾民报》中的文章：
    (1)陈逢源（芳园）、“最近之感想：我的中国论”，《台湾民报》120期，1926年8月29日，页8—10。
    (2)许乃昌，“驳陈逢源氏的中国改造论”，《台湾民报》126期，1926年10月10日，页9—11；129期，1926年10月31日，页9—11。
    (3)陈逢源，“答许乃昌氏的驳中国改造论”，《台湾民报》130期，1926年11月7日，页11—12；131期，1926年11月14日，页11—12；132期，1926年11月21日，页10—11；133期，1926年11月28日，页11—14；135期，1926年12月12日，页8—9；136期，1926年12月19日，页11；137期，1926年12月26日，页11—12；139期，1927年1月7日，页12—13。
    (4)蔡孝乾，“驳芳园君的中国改造论”，《台湾民报》134期，1926年12月5日，页11—13。
    (5)许乃昌“给陈逢源氏的公开状”，《台湾民报》142期，1927年1月30日，页11—12；143期，1927年2月6日，页11—14。

[71] 连温卿，“1927年の臺灣”，见《沿革誌》，页203—204。

[72] 杨肇嘉，“台湾新民报小史”，见：杨肇嘉，第二册，页425。

[73] 蔡孝乾在“转换期的文化运动（二）”认为，最近资本主义与社会主义的剧烈论战，乃是台湾思想界转换期的特征。并导致了文化协会的改组；「有了思想界的转换，才促成了文化协会的有意义的改组，同时有了文化协会的改组，才证明台湾思想的有意义的转换」。参阅：《台湾民报》143期，1927年2月6日，页11。

[74] 黄煌雄，“文化协会……”，页83。

[75] 大会宣言最后标明台湾文化协会的任务，在于「促进实现大众文化」，而提出下列主张（参阅《沿革誌》，页206）：
    1．组织农民工人。
    2．团结小商人小资产家。
    3．站在台湾民众利益上的团体，都是我战线上的朋友。
    4．背离台湾民众的利益，破坏共同战线的团体，都认为是台湾民众的叛贼，本会将极力剪除之。
    5．统一战斗力，朝向正面的敌人进军！

[76] 二林事件发生于1925年，起因于台中州二林庄的蔗农与林本源制糖会社间因为甘蔗收购价格不合理而引发纠纷。Cf. Wickberg, p.564.

[77] Ibid., pp.568—569.

[78] 叶荣钟等著，前揭书，页530—531。谢春木，《臺灣人の要求……》，页36—37。

[79] 这次大会参加者甚众，有155位农民组合各支部的代表，以及约2000名与会者；这是台湾社会运动极可观的一次聚会，也引起日本及朝鲜的注意。参阅《台湾民报》186期，1927年12月11日，页3；《沿革誌》，页1052。

[80] 《沿革誌》，页1054—1056；《台湾民报》186期，1927年12月11日，页3。

[81] 《台湾民报》189期，1928年1月1日，页14；190期，1928年1月*日，页13。

[82] 有关读书会，参阅《沿革誌》，页578—588。宫川次郎，「臺灣の政治運動」，页83—85。

上一篇　回目录　下一篇


第三章 台湾共产党的成立（1928）

第三章 台湾共产党的成立（1928）

第一节 上海建党大会
第二节 党的政治方针与主要决议
第三节 党的组织与成分

第一节 上海建党大会（1928年4月15日）

（一）台共建党时的环境

    一九二六年十二月在第三国际的指导下，日共于一次秘密大会中重新组织起来。但是，在会议筹备及开会期间，支持第三国际路线和支持福本主义的参加者之间产生了矛盾。换句话说，针对有关马克思主义理论主要构成要素的所谓「分离，结合论」的问题，双方产生了争论[1]。
    这次大会以后，中央委员会委员长佐野文夫和其它七位党领袖，包括福本和夫、渡边政之辅、德田球一等前往莫斯科，报告日共党组织重建的经过，和接受有关解决日共党的争执的指示。当时莫斯科设有一个特别委员会，专门讨论所谓的「日本问题」，然而第三国际的领导阶层突然发生变化：季诺维也夫失去他的职务，托洛斯基也失去原有的权力，布哈林却调升新职。
    布哈林取得特别委员会的领导权具有显著意义，他会见福本和夫、佐野文夫、渡边政之辅、锅山贞亲，帮助日共克服它内部的分歧，并选择一个有效能的政纲和组织。经选定的纲领即众所周知的“七月纲领”或“一九二七年纲领”，一九二七年七月十五日由共产国际执行委员会全体会议通过采用，这代表第三国际针对日本情势以及日共所担负的角色，所做的第一次大规模的分析。在这个纲领中明白指出「殖民地完全独立」，并进一步规定，日共应对日本殖民地解放运动保持密切联系，并给予思想上、组织上的各种支持[2]。
    西元一九二七年年底，两个台湾共产党人——林木顺和谢雪红结束了在莫斯科的训练课程，携带第三国际要他们发展台湾共产主义运动，并应服从日共指导的指令，返回上海。他们与日共联络，同时也与中共党员翁泽生取得联系，以了解台湾和上海的情势。
    一九二七年十一月，日共中央委员会常务委员佐野学在东京会见渡边政之辅，渡边刚自莫斯科返回，向其报告第三国际命令日共组织台湾共产党的决定[3]，一九二七年十二月林木顺和谢雪红应日共召集前往东京，渡边和佐野学在了解台湾情势后，着手撰写“政治大纲”草案，渡边同时并负责撰写“组织大纲”草案[4]。
    谢和林同时列席日共中央委员会，接受下述指令：
    1．日共应该暂时组织「日本共产党台湾民族支部」。
    2．日共正在准备第一次国会普选，不能专注台共的组党工作，应该请中共代为指导[5]。
    谢及林接受了日共中央实行的“政治大纲”和“组织大纲”草案[6]，在「东京社会科学研究部」积极分子陈来旺的陪同下[7]，于一九二八年一月底返回上海。

（二）建党的准备工作

    事实上，上海的局势已不容许谢雪红、林木顺从事公开的活动[8]。一九二五年底谢及林在苏联的时候，对中国的局势以及台湾各种运动的发展没有充分的认识，也不知道这些趋势对中国及台湾有什么关系。当时上海在「五卅」事件过后，革命的情势迅速地转向白色恐怖时期；在台湾，由于文协的左倾、农运的发展以及一九二七年民众党的组成，抗日运动的内部也处于相互冲突的阶段。
    林和谢自东京返回上海后，即开始从两方面着手组党的行动。首先，他们开始挑选参加建党大会的人员，并作为党的第一批成员；另一方面，他们想从两个纲领草案中确定今后将依循的政治路线。在进行过程中，林及谢很尊重翁泽生有关选择党员以及开会代表的意见[9]。
    起初，由于是中共党员的缘故，翁能和中共党中央进行联系工作，并利用这些关系将上海读书会的重要会员介绍给林及谢，这批人因此被考虑为建党的第一批成员。翁要求当时在台湾的林日高、洪朝宗、蔡孝乾以及在厦门的潘钦信，前来上海参加台共的组党工作。蔡及洪无法离开台湾，最后林日高和潘钦信在二月初抵达上海[10]。
    为了便于「纲领」草案的讨论工作，翁泽生特地将谢自东京带回的日文文稿译成中文。随后在三月初，谢、林及翁组成建党筹备委员会，以便选择应提出大会讨论的纲领及各项决议草案，他们在提出大会讨论前，对纲领草案[11]的内容做了部分修正[12]。
    从那时起，在林的指导下他们开始起草有关农民运动、工人运动、妇女运动、青年运动以及赤色救援会的计划草案[13]。四月十三日在中共代表彭荣的建议下，召开「台湾共产主义者积极分子大会」作为台共建党的筹备会议，彭荣[14]、林木顺、谢雪红、翁泽生、陈来旺、林日高、潘钦信及三位「上海台湾读书会」积极分子张茂良、刘守鸿、杨金泉等十一人参加了这个会议[15]。
    在会议中全体一致通过应提出成立大会言论的计划草案，基于安全的理由，又决定参与党成立大会的人员必须不同于筹备会议的人员，建党日期并选定在筹备会议后的第三天——四月十五日[16]。

（三）台共建党大会

    西元一九二八年四月十五日台共建党大会在上海法国租界的一家照相馆二楼举行[17]，除了中共代表彭荣和朝鲜共党代表吕运亨[18]外，参加者都是台湾人，包括谢雪红、林木顺、翁泽生、林日高、潘钦信、陈来旺、张茂良等人[19]。
    首先由林木顺致简短的开幕词，他强调台共的成立对台湾的革命局势具有显著的意义；在他致词后，谢雪红当选为会议主席[20]。
    彭荣在致词中分析「五四运动」以来中国的无产阶级运动，特别是分析了从国共联合到分裂这个阶段，最后他呼吁台湾「同志」应该警惕对资产阶级的妥协，以避免中共曾经犯下的「机会主义」的大错误[21]。
    在有关程序和实质问题的报告之后，大会审查并通过“政治大纲”、“组织大纲”和各项运动的方针，彭荣建议的几点意见也被接受[22]。最后选出五位中央委员及两位候补中央委员[23]：
    委员：林木顺
          林日高
          庄春火（缺席）
          洪朝宗（缺席）
          蔡孝乾（缺席）
    候补委员：翁泽生
              谢雪红
    书记：林木顺
    建党大会后，林木顺、翁泽生、谢雪红（翁与谢分别代表缺席的中委）在四月十八日召集第一次中委会议，选出中央常务委员并分派职务，他们决定由林木顺再返东京，向日共中央委员会报告台共建党的经过[24]。
    两天后——四月二十日，台共中委会四位成员重新集会，讨论台共建党宣言并草拟感谢中共协助的信函。四月二十二日陈来旺与林日高分别前往东京与台湾，开始进行他们的活动。台共建党的有关文件也秘密地带回台湾，交给未能参加建党大会的中委蔡孝乾及洪朝宗两人[25]。
    在致中共的信函中，强调台湾人对中共的支持及指导台共建党活动表示感谢，并希望未来能继续获得这种支持[26]。

第二节 党的政治方针与主要决议

    西元一九二七至一九二八年这个阶段，由于中国情势的变化，可说是东南亚共党运动重整和混乱的时期。在中国，国共合作的政策遭遇挫折后，第三国际的策略遇到很多困难。至于日本共产党，在党内以及与外部的关系面临着同样多的困难，它必须秘密地活动以重建党的组织。以上这些都是台湾共产主义运动决定政治方针时，所必须面对的客观环境。

（一）党的政治方针

    台湾革命路线的基本特征在台共文件中有清楚的说明，它涉及到台湾殖民地解放的策略，它并不是日本革命的一部分，也不是中国革命的一部分，我们可以说台湾的解放策略是自成一体的原创形式[27]。党的“组织大纲”首先便指出：
    「在相当期间内，台湾共产党是以第三国际的支部日本共产党之下的一个民族支部而组织成的，因此必须遵守日本共产党执行委员会的指令。此即台湾共产党将透过日本共产党去履行它作为世界无产阶级革命一支队的任务。」[28]
    因此，台湾共产党依靠日本共产党的协助，在第三国际的指挥下，组成日共的一个民族支部。
    有关台湾革命策略的决定，完全基于台湾民族的发展理论。“政治大纲”的第一部分——台湾民族的发展——认为台湾民族是由中国南部迁来台的汉人所形成的。从郑成功统治到日本殖民地这段期间，他们逐渐形成了台湾民族[29]。台湾并没有长久的独立传统，应该把台湾当做一个实体来考虑它的解放问题[30]。台共揭示的目标是要创立一个独立共和国，这是它与台湾其它政治派系不同的一个主要口号。
    在台湾社会的分析方面，台共指出台湾不仅是一个接受日本帝国主义统治的殖民地，同时也是一个仍然保有许多封建残余的社会。因此，在本质上台湾革命是追求全岛独立的民族革命，同时也是民主革命，以消灭封建主义为其目标。所以，这是一个包含社会革命可能性在内的民族和民主革命[31]。
    由于民族和民主革命是无产阶级专政的先决条件，因此「工农政府」和「无产阶级专政」的口号应于适当时机提出。从对台湾经济和政治情势的研究出发，台共将台湾人分为九个社会阶层：(1)日本帝国主义的资本阶级，(2)包括大地主在内的反动的资产阶级，(3)进步的资产阶级，(4)小资产阶级，(5)大地主，(6)中地主，(7)自耕农，(8)贫农及农村工人，和(9)工人阶级[32]。
    在社会阶层中最穷困的要算是占台湾人口百分之八十的工人和贫农，他们因此构成革命的主力。当然，工人阶级应该构成革命的先锋。除了日本帝国主义的资本阶级和反动的资产阶级外，我们可以说其它社会阶级都具有反日的革命特征，虽然工农革命力量对进步资产阶级和小资产阶级构成威胁的时候，彼此可能会妥协，但是后者仍应该归并于反动阵营[33]。
    然而基于实际的政治条件，工人阶级作为革命的先锋部队，应该在与资产阶级建立联合阵线的时候，仍旧掌握台湾解放的领导地位[34]。在我们所指出的台共政治方针这个基础上，台共提出了十三项基本口号，这些口号和日共“一九二七年纲领”提出的口号非常相近[35]：
    1．打倒总督专制政治——打倒日本帝国主义
    2．台湾人民独立万岁
    3．建立台湾共和国
    4．废除压制工农的恶法
    5．劳动七小时——不劳动者不得食
    6．争取罢工、集会、结社、言论、出版等自由
    7．土地归与贫农
    8．打倒封建残余势力
    9．制定失业保险法
    10．反对镇压日、鲜无产阶级的恶法
    11．拥护苏维埃联邦
    12．拥护中国革命
    13．反对新帝国主义战争

（二）党的主要决议

    除了“政治大纲”和“组织大纲”外，建党大会还采纳了几项关于工农运动、青年运动、妇女运动以及国际问题、赤色救济会运动的计划。

    1．工人运动

    一九二七至一九二八年间，台湾的工人运动处于初步探索阶级，因为没有稳固的基础[36]。在文化协会发生分裂以及台湾民众党成立后，台湾的工人运动分为两个阵营：一派是文协领导的「左翼」工会，它受到「福本主义」的影响，陷于「宗派主义」的错误[37]；另一派是「右翼」工会，组成台湾工友总联盟，在民众党的领导下选择「改良主义」路线[38]。
    台共专心致力于联合所有的工会的原因，是因为这个基本任务也关系着阶级斗争，特别是工人阶级联合的问题。党应该派遣工作同志进入左翼工会，建立党的领导地位，以便尽速成立台湾总工会，作为统一战线的□层组织。党同时应该派遣工作同志进入「右翼工会」，揭穿他们领导者的面目，并进而掌握群众[39]。
    为了联合工会组织，必须一方面重整原有的工会，一方面依照企业的分类原则创立新的工会，联合台湾所有的工人阶级团体，进而组织各个支部。这些支部除了确立党的领导地位外，也能有利于党员的征募工作[40]。

    2．农民运动

    关于土地问题，台共强调两个重点：
    (1)在民族解放运动中，台共提倡在革命者之间要有服从和联盟的关系。确立无产阶级是领导阶级，而农民是它的同盟军。
    (2)民主革命的主要社会成分是农民革命的实现，也就是消灭封建势力，解决土地问题。换句话说，在民主革命的阶段中，应该将封建地主的土地充公并分配给农民[41]。
    事实上，台共在“政治大纲”中指出，不只应该将充公的土地分配给农民，最后的目标应该是土地的国地化（土地应该属于农民苏维埃所有），这样的作法不只可以完全废除土地私有制，最后还可以达到土地社会化的目标[42]。目前提出「土地归与农民」的口号，只是革命发展到一定阶段必须有的做法；换句话说，当前台共要解决的农民问题，是属于民主革命时代的农民问题，但同时应该为下一个阶段——苏维埃政权的阶段预作准备[43]。
    农民运动在台湾农民组合的指导下逐步发展，对台共而言这是相当有利的条件，因此党应该派遣它的干部进入农组工作，并在农民运动中建立党的领导地位，它同时应该建立党的支部组织，并且在党之中设立掌管农民组织的部门[44]。

    3．青年运动

    不管台湾的青年是什么社会成分，在反对日本帝国主义这一点上面却是一致的，尽管他们的革命意识水平各有不同[45]，党应该在最短的期间内组成共产青年团，以领导台湾的青年运动[46]。青年运动最初的任务是鼓动工农青年，党应该在工会和农民组合中建立青年支部的组织，就像党在文协中的作法一样，可以在斗争中召募和领导工农青年。
    党今后应该重整所有的青年组织，作法上可以分为三个阶段：
    (1)扩大各地读书会的组织，准备成立全岛性的联盟。
    (2)重整「无产青年」的组织，并克服先前的错误，进而召集工农青年，使「无产青年」成为一个真正的青年大众组织[47]。
    (3)发展学生运动——特别是台湾的学生运动，准备成立一个联盟组织，并扩大中国、日本和台湾各地青年运动之间的联系关系[48]。

    4．妇女运动

    由于封建传统的关系，社会运动很少有妇女参与，但从一九二六年开始，妇女开始成立组织以改善本身的条件[49]。自从妇女运动有所发展以后，它与其它社会团体之间的关系——特别是与无产阶级的关系，变得相当重要了[50]。
    在这个前提下，台共决定将妇女运动的工作方针建立在——
    (1)妇女运动的特征和规律：作为台湾解放运动一个重要部分的台湾妇女运动，应该支持工农群众。其实，台共将妇女运动并入民族解放的范畴内，不将其视为纯粹的妇女运动，是突显了妇女问题的重要性。但事实上，只有经由民族解放路线，妇女才能获得解放[51]。
    (2)依照第三国际的理论[52]，妇女组织不应该是独立的个体，相反地，它应该抛弃独立组织的所有形式。党应该在各种民众团体中建立妇女支部，诸如工农会组合与文协。这些支部应该建立在工农妇女群众的基础上自行制定方针[53]。
    (3)在台湾妇女运动的国际特征方面，台共应加强台湾妇女运动和国际阵线之间的关系，并在加入第三国际后，特别着重与中国、日本、朝鲜各地妇女解放运动间的联系工作[54]。
    (4)对于遭受传统压迫下的妇女的平等原则而言，台共应强调妇女应有的特别权利，以及目前仍为法律禁止的妇女参加政党的权利[55]。

    5．赤色救援会

    台湾的社会运动一天天地蓬勃发展，被日警压制的参与者和积极分子也日益增加，因此，对于这些「牺牲者」的救援运动也一天一天的迫切起来[56]。
    在“赤色救援会组织提纲”里，台共将这个问题作了说明：
    (1)赤色救援会具有双重的角色——它是包括革命战士在内的后备军，应该反抗所有形式的压迫，并对受难者和他们的家庭提供物质援助；同时，作为解放统一战线一部分的赤色救援会，也是一个宣传和煽动的组织[57]。　　(2)赤色救援会的组织应该建立在工农大众的基础上，并在全岛成立地方支部。假如赤色救援会不能进行公开的组织活动，台共应该给予秘密协助。假如文协和农组成立自己的救援会组织，而不愿意组成一个更独立的救援会形式时，党应该成立一个党团在其中执行党的决策，并帮助他们的活动[58]。
    (3)组织的经费来自会员的赠与、分摊及特别的捐助，会费的缴纳则依各人的经济情况而定[59]。

    6．国际问题

    对国际团结关系的重视，是台共建党大会决策上的一个特点。事实上，“政治大纲”中即已指出：
    「我们必须藉由国际团结的口号，促使台湾无产阶级去深刻认识国际问题。」[60]
    在「党的当前任务」中指出，应该联合日本的无产阶级运动、支持中国的革命、反对「新帝国主义战争」并支持苏联。在有关社会运动的各项决议中，台共强调国际团结的意义，每个组织应该注意国际上相对组织的情形，使得共同的斗争工作达到世界水平。
    此外，在一项讨论到国际问题的特别提纲中，台共指出目前所有运动没有关注国际问题的错误趋势，这个趋势造成运动的孤立现象[61]。因此，党决定推动负责日常斗争的各个系统组织，使工农大众都能掌握国际相互支持的意识，藉着各种不同的国际性纪念节日来扩展党的影响力。

第三节 党的组织与成分

(一)组织

    台共作为日共的支部，它应该像“组织大纲”中的说明一样，遵循日共的领导。换句话说，它透过日共的协助与第三国际保持联系，遂行它作为世界无产阶级革命一部分的任务[62]。
    台共的组织体制建立在「民主集中制」的原则上，更确实地说——建立在每一个工厂组成的支部组织上[63]。党员大会构成党的最高机关，其下是党员大会选出的中央委员会，常务委员会则由中央委员会选举组成[64]。中央委员会领导党在意识形态和政治方面所有的活动。中央委员会设立组织、宣传和煽动各部以及工会委员会；并设立三个特别委员会处理农民政策、妇女运动和青年运动；另外还有一个书记处[65]。事实上，所有的措施仅止于书面文字而已，因为建党大会三天后，有关它们的实施问题即出现分歧意见，即使负责人的职务分配问题也有争执。
    “组织大纲”强调工厂支部的组织[66]，这点坚持与党的构想十分吻合。支部是工人阶级解放的唯一武器，也是台湾革命的主导力量[67]。每个工厂应该部署为党的一个基地，但是地方支部也可例外地建立起来，以帮助党的壮大[68]。
    第一次中央委员会会议中，决定了职务分配与内部的组织体系[69]：
    中央委员会常务委员：林木顺
                        林日高
                         蔡孝乾
    中央委员的职务分配：书记长——林木顺
                        组织部负责人——林木顺
    农民运动部负责人——洪朝宗
    青年运动部负责人——庄春火
    宣传煽动部负责人——蔡孝乾
    妇女部负责人——林日高
    东京特别支部负责人——陈来旺
    东京与日共联络人——谢雪红（候补中委）
    上海与中共联络人——翁泽生（候补中委）
    会中同时决定林木顺、林日高、潘钦信和谢玉叶等四人应该返回台湾工作[70]。
    这种安排有三点值得注意：
    1．首先，党的成立表示在国外发展共产主义运动阶段的终止，党的中央机构将移到台湾，为的是能在台湾发展，中央委员会的所有成员（包括三位缺席中委：蔡孝乾、洪朝宗、庄春火）决定返回台湾秘密展开活动。这些作法清楚地显示，新建的党优先选择在台湾展开具体活动，并将台湾当作共党运动的核心。
    2．这种象征性的分配，说明党的成立是依循第三国际的决策，因此党也成为国际共党运动的一部分。一九二七至一九二八年间，尽管台湾民族运动内左翼有所进展，但岛内左派对于由上而来的建党决定反应冷淡，台共因此决定进一步加强与左翼力量的联系工作，这样做可以在左翼分子中征募党员，作为党的基层人员。这就是为什么谢雪红和翁泽生长久为建党工作奔走，却只获选为候补中委的原因。这种决定和台湾的情势很有关系。
    3．最后，对于负责和日共、中共联系人选的选择，也显示新的党组织体认到和中共、日共联系的重要性。从准备工作到建党工作的完成，日共、中共的帮助和支持是必不可少的。为了党的未来发展，必须和国际共党连络，加强并且维系与日共、中共的关系也就不可免了。这也是为什么在台共建党后，日共和中共对台共的演变具有决定影响力的原因。
    接着我们检视台共建党后党内力量的关系，在中央委员会五位中委当中，洪朝宗、蔡孝乾、翁泽生三人曾经在上海大学就读，翁泽生和蔡孝乾并且是瞿秋白的学生，洪朝宗彷佛也是[71]。翁泽生及洪朝宗在厦门就读的时候，曾经在一九二四年四月组成一个台湾读书会组织，林日高一九二五年在厦门海员工会工作的时候，他已经是中共的党员了[72]。庄春火曾在一九二五年年初返厦门，就读于集美中学[73]。这些人在一九二七年三月上海事件前都已经是中共或其外围组织的一分子，或者和翁泽生有过接触[74]，中央委员会成员中，除了林木顺外都与翁泽生有私人关系，潘钦信是四位应该返台工作的委员之一，当时也曾就读于上海大学附属中学[75]，谢玉叶则是翁的太太[76]。
    整体而言，从建党开始党内即存在着两个对立的阵营：一派是围绕在翁泽生旁边的多数派；另一派由谢雪红和林木顺代表，包括来自东京的陈来旺，为日共指定的领导人。由于人事上的对立，使得组织上的配置不可能实现。和中共有密切关系的党员与受日共影响的党员间似乎存在着一种敌对局面，这种敌对局面随着台共的发展，一天天地明朗起来。

（二）党的成分

    台共是一个负有解放无产阶级任务的无产阶级政党，但是，正如其创始人之一谢雪红所指出的一样，台共党员中并无一人是无产阶级[77]。
    这种现象对台共这个新党而言并不是什么值得惊异的事，事实上，中共也同样地具有这种特征。参加「台共积极分子大会」和「台共建党大会」的成员都是从日本、中国和台湾来的台湾知识分子，包括三位缺席获选的中委也是这种情形。总体而言，他们最低限度都受过中等教育，而党中央机构的成员洪朝宗、林木顺、翁泽生、蔡孝乾、谢雪红、陈来旺都在国外受过高等教育。从一开始，台共即建立在知识分子的基础上，受到知识分子的领导。我们可以这么说，这是台湾民族主义运动的共同特征[78]。
    “政治大纲”明白指出，知识分子负有鼓动工农的任务，以建立党的坚实基础：
    「台湾共产党的当前急务，即在于把散布在台湾各地参与实际运动的共产主义者，迅速地纠集起来，以这些革命的先进知识分子作中心，着手从事组织的准备。在准备会议之后，努力吸收战斗的工人和农民为党员；然后，才能以工人阶级和贫农为基础，建立严密坚固的共产党。」[79]
    这种意图和工农联合的策略是相称的，工农应该构成革命的主力。然而，从台共诞生开始，即预见到知识分子的「机会主义」和「妥协」的可能性。中共代表彭荣曾经建议删改“政治大纲”中的某些字句，譬如以「先进分子」取代「前卫的革命知识分子」[80]，这表示对知识分子有保留的态度。不管怎样，一九二八年年底台共终于在台湾建立党中央机关，并在左翼运动中逐渐扩展影响力。然而，文协和工农组织中的党支部仍旧由知识分子所领导，只有在一九三一年「改革同盟」成立的时候，他们才尝试改变这种状态[81]。
    大体看来，直到台共毁灭的时候，知识分子仍旧在党中占着重要的比例，领导台共的始终是知识分子。一九三一年遭受日警逮捕并移送检察处的七十九名人犯中，有四十九名是台共党员，他们后来被移送至初审庭审判；假如我们将四十九位被提审者的教育程度（表二）与一九三一至一九三二年只占三分之一的台湾儿童入学率比较[82]，我们可以发现台共党员都曾入学就读，他们中的多数人分别受过初等和中等教育。

表二 台共党员教育程度表
教育程度 | 人数 | 百分比
高等 | 4 | 8.16
中等 | 17 | 34.69
初级 | 27 | 55.10
文盲 | 1 | 2.04
总计 | 49 | 100.00
注：平均年龄：26.5岁 资料来源：根据黄师樵著「台湾共产党秘史」，页22、23作成。

    台湾总督府警务局局长友部元也确认了这些数据的正确性。台共的情形跟日共的情形正好一样。至于职业方面，百分之五十二的党员属于无业者，然而从某方面来看，他们都是「职业革命家」[83]。

[1] Xenia J. Eudin et Robert E. North, Soviet Russia and the East 1920—1927(Stanford, Cal.:Stanford University Press, 1957), p.277.

[2] Ibid., pp.277—278. 关于“一九二七年纲领”全文，参阅"Annexe D", in: George M. Beckmann et Okubo Genji, The Japanese Communist Party 1922—1945(Stanford, Cal.:Stanford University Press, 1969), pp.295—308.

[3] 关于佐野学1929年被捕时在审讯中有关台共问题的答复，参阅“佐野學豫審訊問調書，第八回”，见：山边健太郎编，「現代史資料」第20辑，《社會主義運動VII》（东京：みすず書房，1968），页236。在此审讯中，佐野学解释说，1928年7月他代表日共参加第三国际第六次大会时，在所看到的第三国际日共关系文献中，并没有发现有关台共建党的资料。由他的话可以得知，台共的成立，由第三国际看来是非正式的决定。参阅若林正丈，“臺灣革命とコミンテル：臺灣共產黨の結成と再組織”，《思想》610期（东京，1975年4月），页133。

[4] “佐野學豫審訊問調書，第八回”，同上。

[5] 《沿革誌》，页589。

[6] 根据谢雪红的说法，是她本人直接与渡边连系，接受“政治大纲”及“组织大纲”。参阅《臺灣日日新報》，1934年11月10日，页7。

[7] 《沿革誌》，页589。

[8] 若林正丈，页134—135。

[9] 翁那时是中共党员，负责接待国共分裂后由广东逃到上海的台湾左派份子。参阅《沿革誌》，页588、662。他同时又是文协发行的《台湾大众时报》派在上海的记者，经常与台湾左派的组织保持连系。

[10] 《沿革誌》，页589。

[11] 纲领的部份修正见于山边健太郎的「解说」之中，参阅《臺灣II》，页21—26。

[12] 政治大纲及组织大纲登载于《沿革誌》（页595—613），以及附录于「臺灣共產黨檢擧の槪要」（见《臺灣II》，页256—273）之中的台共政治大纲及组织大纲，系日本治安当局由中文原稿译为日文。虽然在“臺灣共產黨成立大會記錄”中提到，中共代表建议对大纲做若干的修正，但是我们并没有发现修正的记录（参阅（臺灣II），页252—253）。因此可以推定，《沿革誌》及《臺共檢擧槪要》中所收录的大纲就是为建党大会准备的草案全文，并且为大会所通过采纳。至于彭荣的评论与建议，没有多大意义，所以未做任何修正。以下我们便以大纲作为分析的基础。

[13] 《沿革誌》，页589—590。

[14] 在他的著作《日本統治下の臺灣：抵抗と鎭壓》（东京：东京大学出版会，1972）中，许世楷认为彭荣其实就是彭湃，亦即发起海陆丰公社的、中共农民运动中著名的领导人（参阅页328）。但研究的结果无法证实彭荣与彭湃为同一人，Moriyama Akio特别反对此种说法。Cf. Moriyama Akio, "A Study on the Chinese Communist' Attitude toward Formosa:from 'Independence of Formosa' to 'Liberation of Formosa'", Mitaka, Tokyo:International Christian University, Journal of Social Science (12), mai 1974, p.130, note 12.

[15] 《沿革誌》页589—590。

[16] 同上，页590。

[17] 这家照相馆位于上海法国租界内，罗勃神父街（rue du Père Robert）及霞飞路（avenue Joffre）的交叉口。

[18] 吕运亨是上海朝鲜流亡政府的「外交部长」，曾参加1920年在巴库举行的第一届东方人民大会。参阅张国焘《我的回忆》（香港：明报月刊社，1971），第一册，页182。自1920年起，吕运亨在上海与台湾派来的民族主义者如蔡惠如、彭华英等均有连系，并和台湾人合作成立《平社》，宣扬共产主义（《沿革誌》，页68、77）。

[19] 《沿革誌》，页590。在七个台湾人之中，谢雪红、林木顺和翁泽生是筹备委员会委员（《沿革誌》，页589）；林日高、潘钦信、陈来旺、张茂良，可以视为台湾、厦门、东京、上海的积极份子的代表（参阅若林正丈，前引文，页136）。来自台中的张茂良，是1927年3月成立于广东、后来被中国国民党当局及日警所破坏的「台湾革命青年会」劫后余生的会员之一。参阅“臺灣共產黨事件全貌”，《臺灣日日新報》，号外，1933年7月24日，页2。以下简称为《臺共事件》。另参阅：张深切，《广东台湾……》，页24。

[20] 《臺灣日日新報》，1934年11月10日，页7。根据《沿革誌》的记载，主席是林木顺（参阅页590—591）。然而在“臺灣共產黨成立大會記錄”中，被选为主席的是一个姓吴的人。依照作者的推断，这个姓吴的应该就是谢雪红。

[21] “臺灣共產黨成立大會記錄”，收入：「臺灣II」，页246—251。

[22] 有关大纲的评论与修改是彭荣所提出的。但有关二人运动的计划则由彭荣拟定（同前注，页252—253）。

[23] 《沿革誌》，页592

[24] 同上，页657—658

[25] 同上，页658。

[26] 参见《沿革誌》，页661，“中國共產黨中央に致せる信”。

[27] 若林正文，页139。

[28] 参阅“组织大纲”，见：《沿革誌》，页595；及《臺灣II》，页256。

[29] 参阅附录一，“一九二八年台共政治大纲”。

[30] 同上。

[31] 同上。

[32] 同上。

[33] 同上。

[34] 同上。

[35] 参阅前注。台共提出的十三个口号，为：
    1．打倒总督专制政治——打倒日本帝国主义
    2．台湾人民独立万岁
    3．建立台湾共和国
    4．废除压制工农的恶法
    5．劳动七小时——不劳动者不得食
    6．争取罢工、集会、结社、言论、出版等自由
    7．土地归与贫农
    8．打倒封建残除势力
    9．制定失业保险法
    10．反对压迫日、鲜无产阶级的恶法
    11．拥护苏维埃联邦
    12．拥护中国革命
    13．反对新帝国主义战争
    1927年7月15日第三国际执行委员会主席团通过“关于日本的纲领”（即“一九二七年纲领”）其中有十三项规定，是日本共产党奋斗的目标：
    1．为反对帝国主义战争的威胁而战！
    2．反对介入中国革命！
    3．拥护苏维埃联邦！
    4．殖民地完全独立！
    5．解散国会！
    6．废除君主制度！
    7．十八岁有普选权！
    8．争取集会、结社权！争取言论、出版自由！
    9．八小时劳动制！
    10．失业保险！
    11．废除压制劳工的恶法！
    12．没收天皇、地主、国家及寺庙等的财产！
    13．建立累进税制度！
    Cf. Beckmann & Okubo, p.308.

[36] 参阅：（蒋渭水），“黎明期台湾劳动运动”，《台湾民报》152期，1927年4月10日，页2。

[37] 参阅《沿革誌》，页222—223；及叶荣钟等，《台湾民族运动史》，页351—352。

[38] “勞動運動對策提綱”，见《沿革誌》，页614。

[39] 同上，页620—621。

[40] 同上，页617、622—623。

[41] 参阅“農民問題の重要性”，见《沿革誌》，页623。

[42] 参阅：附录一，“一九二八年台共政治大纲”。

[43] 根据第三国际有关农民问题的基本原则及指导原则，台共在“农民问题的重要性”中，指出三方面的指导意见：　　(1)民主革命的农业问题；
    (2)无产阶级革命的农业问题；
    (3)苏维埃政权时期的农业问题。
    参阅《沿革志》，页623。

[44] 同前注。

[45] “青年运动提纲”，见《沿革誌》，页635—636。

[46] 同前注，页637—638。

[47] “青年运动提纲”指出「无产青年」犯了下列四项错误：(1)没有明确要求青年的权利；(2)农工青年极少介入；(3)和「共产主义青年」有所混淆；(4)无产青年没有组织。参阅《沿革誌》，页640。

[48] 《沿革誌》，页640—643。

[49] 参阅1926年8月8日《台湾民报》117期社论，“台湾妇女解放运动的失声”，文中号召全岛妇女组织起来。

[50] 参见玉鹃，“妇女运动的促进与妇女部的设立”，载于《台湾民报》38期，1927年1月2日，页15—17；及张丹澄，“妇女运动的认识”，《台湾民报》145期，1927年2月20日，页9—11。

[51] 台共的“妇女问题议决案”，参见：《沿革誌》，页647。

[52] 《沿革誌》，同上；郑学稼，《第三国际史》（台北：台湾商务印书馆，1977），第三册，页1235。

[53] “妇女问题议决案”，参见：《沿革誌》，页647—648。

[54] 同上，页649。

[55] 由于“治安警察法”明文禁止妇女参加政治组织（第五条），台共特别针对这一点，在“妇女问题议决案”中提出一项口号，主张「妇女有参加政党的自由」（《沿革誌》，页649）。参阅“社會運動關係諸法規”，见：台湾民众党宣传部，《台湾民众党特刊》，第一册（台北：1930），页122。

[56] 参阅水藻，“我们的一个提议：请合力组织为台湾牺牲的人们之救济机构”，《台湾民报》16期，1926年8月1日，页12—13，台湾农民组合中央委员会于1927年4月5日决议，对受难同志提供救济和援助，见：《台湾民报》154期，1927年4月24日，页6。

[57] 台共的“赤色救济会组织提纲”，见《沿革誌》，页650—652。另参阅台共的“组织大纲”，见：同书，页599。

[58] 同上，页650—651、654—655。

[59] 同上。

[60] 参阅：附录一，“一九二八年台共政治大纲”。

[61] “国际问题提纲”，见《沿革誌》，页655。

[62] “台共组织大纲”，见《臺灣II》，页256。

[63] 同上，页257—258。

[64] 同上，页260。在组织大纲中也指出，大会召开前，每一部门的成员必须对日共中央委员所成立的中央领导组织负责。我们可以断言，林木顺和谢阿女是台共主要领导机关的成员。

[65] 同上。

[66] 参阅“台共组织大纲”中「党的基础：支部与建设」，见：《臺灣II》，页258—260。

[67] 参阅：“臺灣共產黨成立大會宣言”，见《臺灣II》，页253。

[68] “台共组织大纲”见：《臺灣II》，页259—260；《沿革誌》，页599—600。

[69] 同上。

[70] 同上。

[71] 根据《沿革誌》，洪并未在上海大学念书（《沿革誌》，页213）。

[72] 《台共秘史》，页36—37。

[73] 同上，页56。

[74] 蔡孝乾于1925年加入「中国共产党青年团」，参阅H. F. Snow, Book II, p.325.

[75] 《台共秘史》，页34。

[76] 《沿革誌》，页662。

[77] 参阅“謝氏阿女豫審庭に於ける供述要旨”（《沿革誌》，页683）。林木顺于建党大会中曾提及没有工农份子参加建党。参阅“臺灣共產黨成立大會記錄”，见《臺灣II》，页252。

[78] 参阅：叶荣钟等，“凡例”。Edward I-te Chen, "Formosa Political Movements……"， p.477.

[79] 附录一，“一九二八年台共政治大纲”。

[80] “臺灣共產黨成立大會記錄”，见《臺灣II》，页251。

[81] 《沿革誌》，页753。

[82] 台湾就学儿童1917年占13.1%，1922年占29.2%，1927年占29.7%，1932年占35.97%。参阅「历年学龄儿童——本地人」表，见陈正祥、段纪宪合著，《台湾之人口》（台北：台湾银行，1951），页121。

[83] 参阅“臺灣共產黨事件に關する友部警務局長聲明”，见：台湾总督府警务局编，《臺灣總督府警察沿革誌別編：詔勅、令旨、諭告、訓達類纂》（台北：1941），页644—645。以下简称：《沿革誌別編》（附录）。另参阅“關係官吏感想談”，见《台共秘史》，页67—68。


第四章 第一次破坏与党的重建（1928—1930）

第二篇 台湾共产党的演变与毁灭（1928—1932）

第四章 第一次破坏与党的重建（1928—1930）

第一节 台湾共产党第一次被破坏（1928年4月）
第二节 东京特别支部的成立与破坏（1928年9月〜1929年4月）
第三节 党中央在台湾成立（1928年11月）

    对所有在日本控制地区下的共党而言，一九二八年是悲惨的一年[1]。
    日本当局对日本本土及其殖民地共产主义运动的注意，使得共党的领袖日趋谨慎。事实上，经过「三一五事件」后，日共遭遇了严重损失，但上海的日警并没有松弛对台共的监视，他们多次大逮捕的行动使得新成立的台共受到惨重的打击。

第一节 台湾共产党第一次被破坏（1928年4月）

（一）上海台湾读书会事件

    正当台共建党准备期间，林大顺、翁泽生、谢雪红三人纠集上海台湾学生会左翼学生，组织了一个研究社会科学的读书会，这个读书会的主要成员包括江水得、杨金泉、林松水、刘守鸿、张茂良、陈粗皮、陈美玉、和黄和气等人，他们致力于社会科学的研究工作，同时也从事政治活动。他们和中共党员也保持联系，尤其特殊的是，他们还与朝鲜共党份子组成联合战线，这些活动引起上海日本领事馆的注意[2]。
    在朝鲜人庆祝「三一革命运动」□周年时，张茂良与许多读书会分子参加了纪念会活动，并发表声援文。日本人因此得悉台湾人的秘密活动，他们也获得情报，知道林木顺要成立一个秘密团体，这使得日本人决定采取逮捕行动，以了解事情的真相[3]。
    上海是一个国际性都市，当时在各种不同的势力控制之下，但代表这种势力的不同国家间有某种协调，以维持公共秩序。这种协调使得日本人能在不同的处所完成三次成功的行动，第一次是三月十二日发生在不属于共同租界的闸北，由于中国治安当局的协助，日本人逮捕了黄和气、江水得、陈美玉。第二次行动是三月三十一日，在共同租界逮捕了陈粗皮。最后一次发生在台共建党大会后十天，张茂良、杨金泉、林松水、刘守鸿、谢雪红等人在法国租界被日警逮捕。
    这个时候台共所有的重要文件都已被查扣[4]，尽管缺乏实质和正式的证据，我们相信这同时发生在日本和日本之外的逮捕行动，必然互有关联[5]。在被逮捕的九个人当中，陈美玉被判断与这件事无关后获释，其余八人被解送回台湾接受侦讯[6]。
    在审讯期间，黄和气和谢雪红以证据不足获释[7]，一九二九年四月三十日，其余六人以组织秘密团体，「目的在要否认日本在台湾的统治权，及废止一切的私有财产制度，以建设共产社会」[8]等罪名，违反治安维持法而提起公诉。一九二九年七月二十九日，高等法院判决杨金泉、张茂良二人两年徒刑，其余四位分别判处两年徒刑，缓刑四年[9]。

（二）党员的逃亡和日本人控制的强化

    震撼台湾政坛的上海台共事件告一段落之后，因为主要人物林木顺、翁泽生、谢玉叶（翁妻）仍然在逃[10]，日本当局继续监视，并且保持警戒。当时，谢雪红这名台共的主要组织者已经落在日本当局手里，但是他们并未发现她在组织中的重要性，同时她的智慧也足以应付审讯的人，这就是为什么日本当局在逮捕行动后，认为他并未接触到台共核心的原因[11]。
    无论如何，在幼年期的台共这次受到严重打击，损失了几位预定的干部，这也解释了为什么建党大会采用的计划不能遵行或要加以修正的原因。林日高参加建党大会后由上海返台，五月十五日会见了三位缺席获选的委员庄春火、洪朝宗以及蔡孝乾，告诉他们台共成立的经过以及党所采用的政策。
    上海读书会事件后，由于感觉危机日增，他们决定暂时停止活动以等待机会[12]。建党大会后由上海返台的潘钦信、谢玉叶二人偕同蔡孝乾、洪朝宗，于一九二八年八月底秘密搭船离台，前往福建。蔡孝乾逗留在漳州和厦门一带继续推展活动，并与上海方面保持联系，直到一九三二年他进入「江西苏区」[13]为止。潘钦信也一直留在厦门，一九三〇年他返回上海并遇见翁泽生[14]。蔡孝乾和三位同伴逃亡中国大陆的行动，据蔡孝乾的解释是为了避免党在台湾完全被毁灭[15]。
    基于日本政府控制力加强的观点，蔡孝乾为党的生存而逃亡的说法是有道理的，但是这项逃亡的决定正好指出，建立在知识分子上的台共组织先天的脆弱性，诚如首批党员陈来旺的说法：
    「……由知识分子指导的党，一个百分之百由知识分子组成的党，在白色恐怖的袭击下，就会引起机会主义的动摇，……一听到检举，就协议逃亡，竞相放弃工作并逃往日本和中国。一受到压制，知识分子的动摇性机会主义就在光天化日下暴露无遗；由此事实证明，由知识分子构成的党是如何的无力！」[16]
    逃亡在中国的党员是应该回台湾工作的，而突然回台的谢雪红却应该留在岛外以保持与日本方面的联系，这个组织上的变动台共并未事先安排，这种事实状况以及随后蔡孝乾等四名党员的行动，开启了一个新的局面，但也引发了内部的斗争。
    在逮捕共党分子之后，日本政府在其本土及国外都加强了治安上的措施，以强化对各种左翼运动的控制。治安维持法在一九二八年六月二十□日修改后，加入死刑的处罚[17]，这个法律早在一九二五年便已施行于台湾[18]。一九二八年七月，东京警视厅扩充特别高等警察为全国性的组织，由内务省集中管理，以便监视各地的社会运动。
    成千的特务人员因此被派往本国各地区工作，并与各地区地方警察密切地合作，他们的情报都送往内务省处理。台湾和朝鲜的民族运动同样□被称职的官员监视着，上海、伦敦、海参崴等国际都市都在这些官员的监视下，特别受到注意的是颠覆运动和煽动分子[19]。
    基于同一理由，台湾总督府在一九二八年七月建立一个特别高等警察体系，从台湾总督府到地方行政各个阶层，这些特高警察负责监控所有的左翼运动与民族主义运动，台湾和其它地方的航运交通也因此加强了[20]。这些作法后来成为渡边政之辅在台湾死亡的起因，后文将会讨论到。

第二节 东京特别支部的成立与破坏（1928年9月—1929年4月）

（一）特别支部的成立

    台共在上海建党时，曾经做出成立东京特别支部的决定，这个事实一方面反映出台湾共产主义运动在日本的发展，另一方面表示台共想强化日共对台共的指导。因此，特别支部的成立在于加速共产主义运动，并扩大对台湾人的影响力，同时，借助特别支部在经济、政治、社会方面的特别关系，可以从日本本土开始向台湾渗透共产主义的势力，以完成殖民地获得解放的「国际任务」。
    陈来旺前往上海参加台共建党大会后，「东京台湾青年会」下的「社会科学研究部」——左翼台湾学生组织——由于受到日共「三一五事件」的影响，改变名称为「台湾学术研究会」，并暂时停止活动。四月二十三日陈来旺返回东京以后，携回建立台共支部的任务。尽管当时形势已经变化，他仍然和原有同志联系，并为东京的台湾共产党运动进行组织上的筹备工作[21]。
    一九二八年八月，逃避上海四月逮捕事件的台共书记林木顺抵达东京，他带来日共中央委员会有关台共建党和随即被破坏的报告。在东京他与陈来旺碰头，双方交换了对局势的看法，并决定建立东京支部应采取的步骤，陈来旺推荐两位台湾学术研究会的积极分子林兑及林添进入党[22]。
    九月二十三日晚间，陈来旺、林木顺、林克及林添进四个人聚在一块筹备东京特别支部，由陈来旺负责。在会议中，他们决定了两项任务[23]：
    1．在「台湾学术研究会」和「东京台湾青年会」建立党的指导地位，以便吸收台湾学生为党员。
    2．建立与日共以及台湾党组织之间的联系关系。
    林木顺是由党派定回台的党员，因为安全的理由放弃了回台的计划，十月底他回到上海，重新加入翁泽生组织上海台湾人的行动行列[24]。
    在重整后的日共指导下，台共东京特别支部的活动日趋积极[25]。一九二八年年底以前，在陈来旺的拟议下，学术研究会内的委员会成员于东京文化协会下的《台湾大众时报》社址集会三次[26]，这些成员包括林兑、萧来福、黄宗葵、何火炎、陈铨生、林裳、苏新和陈来旺，他们讨论了组织的指导路线和活动内容，其中重要决定如下[27]：
    1．以学校为单位，组织台湾人。
    2．改革东京台湾青年会，使它在东京特别支部指导下成为一个大众团体。
    3．出版一份报纸。
    4．组织一个台湾人联盟，支持《無產者新聞》。
    5．组织一个支持委员会，以援救从事台湾解放运动的受难者。
    6．对即将在一九二八年年底召开的台湾农民组合大会发表声援书。
    一九二九年一月二日，陈来旺、何火炎、苏新、萧来福、林兑、林添进、李清标、林加才、黄宗葵等人举行支部会议，他们将七个地方小组重组为十个学校小组并分配各人的任务。他们决定加强征募党员以及销售《無產者新聞》的工作。在特别支部的领导下，学术研究会的活动有所进展，青年会的左倾会员也逐步被吸收。一九二九年二月三日青年会的一次聚会中，在「学术研究会」会员的领导下大会通过改革青年会的决议，并决定成立「日本台湾学生会」，当日选出的委员会成员几乎全是研究会的会员。青年会在特别支部的指导下改组，成为东京台湾人的左翼组织[28]。

（二）特别支部被破坏

    自从特别支部在学术研究会和青年会中建立领导地位后，支部藉这两个组织扩展自己的活动，并与台湾的左翼组织建立密切的联系。一九二八年十一月底，林兑被支部派往台湾，携带支部的指示和林木顺准备的“農民問題對策”[29]。一九二八年夏天，林兑趁着假期返台，和农民组合领导人之一的简吉联系，并和当时在台湾着手重建党中央的谢雪红取得联络。他们共同指导台湾农民组合第二次大会，这次大会在一九二九年十二月底举行，结果强化了台共对台湾农民运动的影响力。林兑拒绝出任农民组合中央委员会书记的职务，并于一九二九年一月返回东京[30]。一九二九年二月十二日，日本当局开始逮捕台湾农民组合的干部，农民遭受了惨重损失，东京特别支部派遣学术研究会的主力分子返台，以协助农民组合的再建运动。
    一九二九年四月十六日事件前夕，日共组织的领导人间庭末吉被捕，从他身上捜获的日共党员名单给日警提供了相当多的情报，并据以发动一九二七年以来的第二次大逮捕行动[31]。在这份名单中有三位台湾人，为了知道这三位台湾人的名字，东京警察逮捕了四十三名台湾学术研究会的主要会员，因为这个组织早被视为左翼台湾人的组织。在侦讯中发现了陈来旺、林兑、林添进的日共党员身份而加以逮捕，其余人则以证据不足获释，但仍遭日警严密监视。
    特别支部于存在了六个月之后，遽然被破坏而告消失，但是在逮捕行动前返台的苏新、萧来福、林朝宗以及逮捕行动后返台的庄守，继续在后来的共产主义运动中扮演重要的角色。一些学术研究会的成员尝试重整会务，在这些尝试证明无效后，这批旅居东京的左翼台湾人一个个转向日本左翼文人的文艺活动中去了[32]。

第三节 党中央在台湾成立（1928年11月）

    上海台湾读书会事件对台共而言是一个致命的打击，但是谢雪红获得释放，却开启了台共一个新的局面。

（一）恢复活动并与日共联系

    谢雪红自一九二八年六月二日获释后即返回台中家乡。从一九一四年台中人士争取设立台中中学开始，这个城市已经成为民族主义运动的中心。一九二七年，文化协会和农民组合分别将其大本营自台北和台南移至台中，使得台中成为台湾最重要的社会运动中心。
    谢雪红并不了解被破坏后党的实际状况，尽管如此，她决定继续进行她的活动，在她返回台中后，重新参与文协与农组的活动以便寻找干部并与党员恢复联系。她一方面准备党在台湾的重建工作，另一方面推展台共在文化协会和农组中的影响力[33]。不久，林日高返回台中与谢雪红取得联系，他们交换有关情况的意见，并检讨五月十九日蔡孝乾、洪朝宗等人得错误决策——有关停止活动以及逃亡中国大陆的决定。他们决定由林日高前往东京与日共中央委员会取得联系，并听取有关恢复党员工作的新指示。在抵达东京后，六月二十日林日高在《大众时报》与东京特别支部负责人陈来旺会面。但是因为三月十五日事件后，日共及日本左翼组织受到严重的损失，特别支部与日共的联系暂告中断。林日高和陈来旺决定等待下去，八月，林木顺由王万得[34]陪同由上海抵达东京，四人曾经数次集会，检讨台湾和中国的实际情况。林木顺最后任命林日高先行返台，等候日共新指示，之后他也返回台湾。
    八月底，林日高返台并携回林木顺给谢雪红的命令，依照命令，他们应该遵照建党大会采用的决议以及「政治大纲」内规定的任务，进行党的活动。

（二）党中央委员会的成立和渡边政之辅的死亡

    一九二八年十一月，日共的新指示传抵台湾，谢雪红召集林日高、庄春火在台北家中举行一次中央委员会委员会议。依照日共新指示，谢获选为中央委员。三人做了下述决定[35]：
    1．蔡孝乾、洪朝宗、潘钦信、谢玉叶四人放弃职务逃亡中国，应开除这四位机会主义者的党籍。
    2．吸收杨克培、杨春松为新党员[36]。
    3．分配中央委员会职务：
    书记长兼组织部部长——林日高
    劳工运动部兼宣传煽动部部长——庄春火
    其余事务负责人——谢雪红
    由于林木顺未如约返台，而林日高虽被任命为台共书记长，但事实上党的领导权掌握在谢雪红手中。因此，由林木顺担任书记长的台共第一阶段至此宣告结束。
    他们决定由谢雪红和杨克培在一九二九年年初开设「国际书店」，一方面贩卖左派读物并宣扬左派思想，另一方面也作为党的集会场所。在日警的严厉监视下，新的中央委员会为了生存而隐蔽起来，而利用文化协会和农民组合的活动场合来强化党的影响力[37]。
    谢雪红经常返回台中，保持与文协和农组内同志的联系，她又组织社会科学研究会，以及有关土地问题、抗日及无产阶级运动等的讨论会[38]。
    由于这些努力，她才能从文协和农组中吸收党员，并在这些组织中建立台共的支部组织。基于党的方针，谢于一九二八年八月提出三份有关青年部、妇女部以及救济部的组织「提纲」[39]，这三份提纲稍后为农民组合中央委员会所采用。
    一九二八年年底农组召开第二次代表大会的时候，谢雪红联合林兑企图在农组中建立党的领导地位。林兑这名东京特别支部的党员，其返台主要是传送书记长林木顺有关“農民問題對策”的指示。虽然大会遭日警解散，党中央却在第二天秘密发布一份取材自“農民問題對策”的声明[40]。
    台共逐步地渗透农民组合内部而影响它的活动，日本当局不得不有所反应。他们决定不再允许农民组合公开传布共产主义，使农村受其思想毒害[41]。日本当局以农组分发宣传品违反出版规则为由，发动大规模的搜索行动，总共捜索了三百个支部和房舍，超过五百人被逮捕，农组领袖简吉、杨春松、陈德兴、陈昆仑、颜石吉、张行、苏清江、江赐金、侯朝宗、谭庭芳等被捕处缓刑[42]。「二一二事件」，日警虽然未能证实农组与台共的关系，但这个大规模的逮捕行动却给农组及左翼运动严厉的打击，台共被迫更审慎地进行活动[43]。
    一九二八年十月六日，警察对停泊在基隆港的「湖北丸」轮船进行检查，这艘船的目的地是日本。检查中发现一位谷物商的证件不合规定，又在他的行李中发现大批外国证券。谷物商在行将被押往办公处所时拔出左轮枪，枪击日警成重伤之后企图逃亡，最后在警察包围下举枪自杀。内务省的调查报告中显示，这个涉嫌人事实上是日共新书记长渡边政之辅[44]。渡边是日共的领袖，他和建党后的台共有密切关系，自从逃避东京三月十五日逮捕事件后，他来到了上海并与林木顺碰面，听取林木顺有关台共状况的报告。无疑的，他和日共中央委员会曾经拟出台共未来的指导路线，他很有可能携带对台共的重要指示而来台。日共刊物曾指出，「渡边同志前往台湾，负有重要的任务。由于不能逃脱危险，他毅然自杀以保护党」[45]。以后，某些台共党员悲痛地回忆：假如渡边能够安抵台湾，台共后来的活动将演变成另一种局面[46]。但是直到目前为止，我们没有发现任何一种文件能说明渡边来台所负任务的真正性质[47]。
    渡边的死、一九二九二月十九日农民组合干部被逮捕，以及一九二九年四月十六日事件后东京特别支部被破获等事件，切断了台共和日共间经常性的联系。由于各种事件的影响，造成台共的困扰与问题，台共党员们发现自己已陷入孤立地位。除了借助于长驻上海的联络员寻求中共的帮助和第三国际的指令外，台共没有第二条路可行。

第四节 党的更生运动与松山会议（1930年10月27日至29日）

（一）党的更生运动

    台共中央委员会当时由谢雪红、林日高、庄春火三人组成，在一九二九年年初以前，只空有这个领导机关，缺乏坚强的实质组织，也没有几个党员。但是，两位候补党员苏新和萧来福在日本四月十六日逮捕行动前，已应东京特别支部派遣回台，庄守也在被释放后返回台湾[48]。此外，居住在中国大陆参加中共共青团的王万得、吴拱照、刘守鸿也相继返台，并成为台共党员[49]。文协和农组的成员也陆续入党，不仅增加了党员的数目，同时也增加了台共的影响力。一九二九年世界经济逐渐萧条，各地的无产阶级运动也逐步获得进展，这种情势对停滞不前的台共发展相当有利[50]。
    一九二九年十月，谢雪红、林日高、庄春火在国际书局集会，讨论当时的局势并重新分配职务，他们做了以下的决定[51]。
    1．指定地区负责人——
    台北市：王万得
    基隆地区：苏新
    高雄地区：刘守鸿[52]
    2．指定左翼组织台共支部负责人——
    文化协会：吴拱照、庄守
    农民组合：杨春松、赵港
    3．重新分配中央委员会职务——
    宣传煽动部：谢雪红
    劳工运动部：庄春火
    组织部：林日高
    由上面的工作指派可以看出，台共已展开全岛从南到北的活动，并强化台共对左翼组织的控制力量。日本在二月十二日对农组干部及成员的压制，增加了农组成员对台共的同情与依附。因此，农组中的党支部也增强了活动，党的控制地位逐步建立[53]。文协中的党支部同样地也建立了领导地位。一九二九年十一月文协第三次大会开幕时，连温卿——这位民主社会主义分子、日共党内丧失主要地位的山川主义派忠实信徒——的力量已被围绕在王敏川周围的「上大派」所超越，终于遭到文化协会的除名。至此，台共在文协的领导权也确定了下来[54]。
    一九二九年年底，台共已经控制了读书会和青年会等组织，并进行社会科学研究会的工作——特别是在马克思主义的研究和宣传工作方面，以便从中征募党员。一九三〇年下半年，社会科学研究会的组织日益扩展，依照一九三一年逮捕台共事件后日警的调查，当时已有十七个与台共有关的组织，其中大多数在谢雪红的影响下活动[55]。
    为了确保党的发展，台共对于所谓的右翼改良主义的团体，如「台湾民众党」以及由民众党分裂出去并于一九二九年八月另外成立的温和派「台湾地方自治联盟」，采取了批斗和反对的态度。在台共的领导下，文协、农组及左翼工会的干部在文协彰化支部集会，组成「打倒反动团体斗争委员会」，以巡回演讲的方式「谴责」并「揭发」右派改良主义者。这样的活动聚集了相当数目的支持者[56]。
    台共党员同时出版杂志：包括谢雪红、杨克培、郭德金出版的「台湾阵线」，王万得联合周合源、陈两家、张朝基和江森钰等五人合创的「伍人报」[57]，由于日本检查尺度甚为严厉，所以实际上都被禁止出版。

（二）松山会议

    自从加强在台湾的活动后，台共又寻求与外界恢复联系。因为考虑到没有机会和日本联系，日共和台共东京特别支部当时仍在日警的压制下无法活动，所以在一九二九年十一月，台共决定派遣林日高前往上海，透过翁泽生与第三国际联系。林日高直到一九三〇年四月才离开台湾，他取道厦门与潘钦信、谢玉叶两人取得联系，五月抵达上海与翁泽生见面。翁泽生不满意台湾的台共活动，他说：「台湾的党几乎是离开大众，没有活动表现，目前不过只是一个研究的团体，必须要做根本的改革」。而且，「台湾的客观情势已有显著的变化，党的各种工作方针必须重新检讨」[58]。翁泽生要求林日高提出书面报告，以便向第三国际东方局详细报告台共的活动情形以及台湾的局势。林日高完成报告后留在上海等候上级的指示，直到七月底才有人告诉他，要他先行返台，上级不久之后将派员赴台传达指示。林日高失望之余于七月返台，向谢雪红提出脱党声明书。庄春火也跟着退党[59]。
    一九二九年下半年「激进的」年轻党员日渐增多，这批人感觉党的领导力不足，同时对中央委员会的不满也逐渐扩大转为不信任，当时党中央委员会仅有谢雪红为代表，她遂成为众矢之的[60]。林日高和庄春火脱党后，谢雪红逐渐感到孤立，其间也因为第三国际的指示久候不至，她感觉需要党内有力分子支持，王万得正是她所信任的人选。
    与王万得讨论之后，谢雪红在松山召开党中央委员会扩大会议，会期从一九三〇年十月廿七日至十月廿九日，参加的人员包括杨克煌、吴拱照、苏新、赵港、庄守、王万得等人，他们决定了一条党的临时指导路线。
    谢雪红指出党不能有所发展的原因[61]：1．日本当局的压制，2．党员的消极态度，3．中央委员会的被动态度。王万得分析了台北地区劳工运动的状况，赵港和吴拱照分别就农民组合和文化协会的活动提出报告，庄守和苏新提出他们对南部和北部地区工会运动的看法。有关工运的报告，批评党对于工会组织运动缺乏一定的方针，放任党员个别行动，造成工运停滞不前。最后会议做成以下的决定[62]：
    1．任命指导劳工运动的负责人——王万得及苏新。党应该确立一条指导路线，以团结工会组织。
    2．建立或扩大农组支部，使它们成为独立的组织，并准备参加未来的「赤色总工会」。
    3．文协已无工农分子，实际上已成为小市民阶级的大众斗争团体，党应该改变它的组织性质。
    4．开除林日高、庄春火的党籍，中委缺额等下次大会再予补全。
    松山会议一方面决定了党的临时指导路线；另一方面，党领导机关的不健全和指导力的薄弱也展现在党员代表面前。处于孤单情势的谢雪红被削弱领导权，党员感觉到需要一条更实际的指导路线来面对台湾的情势。

[1] 治安警察法及治安维持法先后实施之后，警力大为扩张，对于左派运动造成极大的打击与损失，此种情形让人觉得日本根本就是一个警察国家："……the Japan of late twenties, under its parliament, was basically a police state", Cf. Reger Swearingen et Paul Langer, Red Flag in Japan: International Communism in Action, 1919—1951(New York:Greenwood Press, 1968), pp.31—32.

[2] 参阅（日本）内务省警保局保安课编，《臺灣共產黨の檢擧槪要》（东京：1928），收入：《臺灣II》，页237—238。以下简称《臺共檢擧槪要》。《沿革誌》，页86、661。

[3] 《沿革誌》，页661—622；《臺灣II》，页237—238。

[4] 《沿革誌》，页662；《臺灣II》，页244—245。

[5] 日本共产党的主要领导人，如佐野学、渡边政之辅、市川正一、山本悬藏等人均逃过了「三·一五大检举」。Cf. Scalapino, p.34.

[6] 《臺灣II》，页245；《沿革誌》，页662。

[7] 《台共秘史》，页29；《沿革誌》，页662。

[8] 《台湾民报》259期，1929年5月5日，页3；宫川次郎，《臺灣の社會運動》，页328—330。

[9] 宫川次郞，同上。

[10] 《臺灣II》，页245。

[11] 《沿革誌》，页663。

[12] 同前注。

[13] 蔡孝乾，《江西苏区……》，页1—3；E. Snow, p.103.; H. F. Snow, pp.324—325.

[14] 《沿革誌》，页673—674。

[15] 蔡孝乾，同上，页3。

[16] 陈来旺，“臺灣の黨組織活動方針及びその組織狀態”，收入：《臺共檢擧槪要》附录，参见：《臺灣II》，页271—273。这是陈来旺根据在台党员提供的资料，向日共中央委员会所作的报告。1929年4月27日东京警察在市川正一住处搜捕时发现这篇报告。

[17] Swearingen et Langer, p.32.

[18] 黄静嘉，页132。

[19] Swearingen et Langer, p.32—33. 立花隆，上册，页255—258。

[20] 井出季和太，第二册，页849—850。

[21] 《沿革誌》，页43、664，另参阅：“陳來旺聽取書”，收入：《台共檢擧顚末》，见《臺灣II》，页87—88。

[22] 林兑，台中人，日本大学商学系三年级学生。他在台北师范学校就读时，曾参加1924年10月由三年级学生组织的罢课行动，反对日本人的教育歧视，因而被开除。次年，他前往东京继续求学。参阅“林兌聽取書”，收入：《臺共檢擧顚末》，见：《臺灣II》，页101—102。林添进，台中人，情形和林兑相同，也到东京求学。参阅“林添進聽取書”，收入：《臺共檢擧顚末》，见：《臺灣II》，页111—112。

[23] 有关成立东京特别支部的讨论内容，参阅陈来旺、林兑、林添进的审讯记录，见：《臺灣II》，页87—88、103、112。

[24] 《沿革誌》，页664、813。

[25] 参阅“陳來旺聽取書”，见：《臺灣II》，页90。

[26] 文协分裂后，台湾民族运动唯一的机关报《台湾民报》仍在旧日干部的控制下，这些干部离开文协后，另外组织台湾民众党。1928年3月，文协在台中成立《台湾大众时报》，但没有获准在台湾发刊，因此将报社迁往东京，于5月7日创刊发行，经由秘密管道送回台湾。由于困难重重，1928年7月9日《台湾大众时报》出版第10期后，便停止发行。参阅《沿革誌》，页219—220。

[27] 《沿革誌》，页43—45。

[28] 青年会的改组系以「读书小组」为基础，以进行共产主义运动。参阅宫川次郎，《臺灣の社會運動》，页340—347。另参阅“東京臺灣靑年會通信”，见《臺灣II》，页214—228。

[29] “林兌第二回聽取書”，见：《臺灣II》，页109—111；及“陳來旺聽取書”，见：《臺灣II》，页91。“農民問題對策”此一文件和台共建党大会所采纳的“农民问题的重要性”同样重要，但主要部份更为具体简要，有助于重建台湾农民组合，使之变为「赤色」农民组合，全文请参阅《臺灣II》，页156—164：《沿革誌》，页1088—1098。

[30] “林兌第三回聽取書”，见《臺灣II》，页108—109、111。

[31] Swearingen et Langer, p.37.

[32] 《沿革誌》，页49—67。

[33] 参阅“臺灣共產黨事件”，页2；《抗日篇》，页158。《沿革誌》，页667、1071。

[34] 王万得，台北人，是文化协会领导人之一。1927年1月前往中国大陆，在武汉加入中共。1928年3月，他前往南京从事活动。参阅叶荣钟等，前揭书，页351；《台共秘史》，页35。

[35] 《沿革誌》，页668—669。

[36] 杨克培，彰化人，1927年由东京明治大学政治系毕业后前往中国，在武汉成为中共党员。1928年8月，杨克培回到台湾，由谢雪红介绍加入台共。参阅《台共秘史》，页37—38。杨春松，新竹人，是农民组合中央委员。参阅《沿革誌》，页1085。

[37] 《沿革誌》，页669；“臺灣共產黨事件”，页2。

[38] 谢雪红在台中农民组合的所在地组织「社会科学研究会」；1928年底，除了谢雪红之外，重要成员是简吉、陈德兴、杨克培。参阅《沿革誌》，页669。谢与农民组合合作，举办问题讨论会，讨论有关青年、妇女、农组的策略，国际无产阶级运动、批判殖民政策等等的问题，参阅《抗日篇》，页158。

[39] 参阅“台湾农民组合青年部组织提纲”，见《沿革誌》，页1072—1073；“台湾农民组合妇女组织提纲”，见《沿革誌》，页1073—1076；“台湾农民组合救济部组织提纲”，见《沿革誌》，页1076—1078。

[40] 参阅《沿革誌》，页1071—1072、1084—1085、1087—1088、1098—1099。“林兌第三回聽取書”，见《臺灣II》，页109—111。参阅“農民問題對策”，见《臺灣II》，页156—164；及《沿革誌》，页1088—1098。有关“台湾农民组合第二次全岛大会宣言”，参阅《沿革誌》，页1099—1101。

[41] 叶荣钟等著，前揭书，页534，未注明出处。

[42] 《台湾民报》239期，1929年12月29日，页2。宫川次郎，《臺灣の社會運動》，页368—371。

[43] 《沿革誌》，页669、1102—1103。叶荣钟等著，前揭书，页534。

[44] Cf. Swearingen et Langer, p.36.

[45] 《沿革誌》，页669—670。

[46] 同上。

[47] 日共在其党史中，始终声称渡边被警察「谋杀」。但是到了1972年，却改口说渡边是自杀的。参阅：立花隆，上册，页297—298。根据Beckmann & Okubo，渡边到台湾的目的是为了帮助台共的组织发展（参阅页171）。但是，他们对此种说法没有提供任何的证据。

[48] 苏新，台南人。1928年10月，他成为东京特别支部的候补委员。参阅《台共秘史》，页39；“臺灣共產黨事件”，页2。萧来福，台南人，台共候补委员，《無產者新聞》台湾部门的负责人。1929年3月间，他返回台湾，同年10月成为台共党员。参见《台共秘史》，页40—41；“臺灣共產黨事件”，页2。“莊守聽取書”，见：《臺灣II》，页149。庄守，彰化人，1928年3月入早稻田大学，同年10月加入台湾科学研究会。萧来福返台后，庄守取代了他的地位，负责发送《無產者新聞》的工作。参阅《台共秘史》，页50；“莊守聽取書”，见《臺灣II》，页147—150。

[49] 吴拱照，新竹人，1928年5月在上海加入台共。由于加入「广东台湾革命青年团」，被日警逮捕遣返台湾，判刑一年，缓刑四年。1928年11月8日释放后与谢雪红取得连络，受命参与文化协会的活动。参阅，宫川次郎，《臺灣の社會運動》，页332；《台共秘史》，页6243；《沿革誌》，页245。刘守鸿，于上海读书会事件中被捕，判刑2年，缓刑4年，1929年8月释放。他在国际书局工作，接受谢的指挥。参阅《台共秘史》，页49—50；“臺灣共產黨事件”，页2。

[50] 《沿革誌》，页670。

[51] 同上。

[52] 刘于1930年3月被派任这个职位。参阅《沿革誌》，页670—671。

[53] “台湾社会运动团体”，《台湾民报》294期，1930年1月1日，页8。另参阅：许世楷，页335—336。

[54] 参阅“台湾社会运动团体”，同上；许世楷，同上。连温卿派和王敏川派的冲突，反映了1927年后日本社会民主派人士与共产主义份子之间的对立。参阅山边健太郞的评注，见：《臺灣II》，页13—14。

[55] 参阅“社會科學研究會一覽表”，见《沿革誌》，页753—756。

[56] 《沿革誌》，页756—759。

[57] 《伍人报》，创刊于1930年6月，只维持了六个月。从第15期开始，改称《工农先锋》，不久与《台湾阵线》合并。《台湾阵线》创刊于1930年8月，但被禁止出版。12月改变名称为《新台湾阵线》，但始终被日警禁止发行。参阅，王一刚（即王诗琅）“思想鼎立时期的杂志”，《台北文物》3卷3期，1954年12月，页131—133。曹介逸，“日据时期的台北文艺杂志”，《台北文物》3卷2期，1954年8月，页47。另参阅：尾崎秀树，“决战下的台湾文学”，见尾崎秀树，《旧殖民地文学的研究》（东京：劲草书房，1971），页207，注23。

[58] 《沿革誌》，页671的引述。

[59] 参阅《沿革誌》，页672—673。我们可以确定林与庄的脱党，一方面因为地下活动不断遭到日本的压制，另一方面由于翁的批评以及在上海徒劳无功的等待使林大为失望；此外，1928年4月，台共遭到第一次破坏时，林及庄显得颇无作为。谢在党中的领导地位也可能是促使林和庄脱党的原因之一。

[60] 郭乾辉（郭华伦），《台共叛乱史》（台北：内政部调查局，1955），页39—40。

[61] 《沿革誌》，页672。

[62] 同上，页673。


第五章 改革同盟与临时代表大会（1930—1931）

第五章 改革同盟与临时代表大会（1930—1931）

第一节 党内斗争与第三国际的干涉
第二节 改革同盟的组成（1931年1月27日）
第三节 党的临时代表大会与新的政治大纲（1931年5月31日〜6月2日）

第一节 党内斗争与第三国际的干涉

（一）党内斗争

    「改革同盟」的成立以及党内的斗争，可以回溯至台共成立的时候。当时三位建党组织者：谢雪红、林木顺、翁泽生分别代表着不同的势力：谢和林代表日共系统，翁则代表着中共系统的势力。党内职务分派之后，翁代表的中共系统占有大多数职位，对台湾也有一定的影响力。谢和林是由日共支持而获选为党的领导干部，且第三国际是主要的支持力量。这就是为什么林木顺当选党书记长，而谢及翁分别是负责对日共和中共的联络员的缘故。这也使得刚成立的党能够维持某种内部的凝聚力，但是这种凝聚力在上海台湾读书会事件过后，即迅速瓦解。
    自从党在台湾的指导机关成立后，谢雪红开除了属于翁泽生集团的蔡孝乾、洪朝宗、潘钦信、谢玉叶，这使得党内的力量关系有所调整。谢与日共维持密切的关系，在实际上控制了台共，并逐步向文协及农组等左翼组织扩展势力。但翁的系统仍旧存在，蔡孝乾逃抵中国大陆之后，在厦门成立一个台共支部，与翁及其它台共党员恢复了联系[1]。
    同样地，潘钦信在厦门恢复了中共党籍[2]。至于其它人，翁泽生及林木顺在四月廿五日事件中并未被捕，仍然保持台共党籍，但同时恢复了中共党籍。以这个名义，他们对上海的台湾左翼学生及分子再度展开工作，甚至在中共的领导下，翁及林成立了「上海台湾青年团」，作为「上海反帝大同盟」的一个分支[3]。翁在上海从事活动时，同时也伺机建立他对台湾党的影响力。
    日共和台共东京特别支部被破坏后，台共和日共的关系再度中断，谢于是想寻求中共的资助，这就造成了翁的机会。事实上，在王万得返台后，翁泽生即多次尝试遣回党羽，以图在台湾建立新的基础[4]。王万得返台后获得谢的信任，逐步与台共其余党员建立关系，尤其在松山会议后进展得更顺利。谢对翁的这种争取领导权的宗派主义斗争，于焉展开。
    对于台湾情势和策略见解上的差异，也是构成双方敌对态势的一个重要因素。一九二六至一九二八年（台共建党的那一年），台湾的工农运动已经展开，特别是一九二七年文协分裂后，活动更为蓬勃。文协和农组的左倾招致日本当局的压制，使得多数干部和积极分子（其中包括不少青年）纷纷下狱[5]。这是台湾抗日运动中「痛苦」和「再调整」的阶段[6]，也是台共发展中最艰难的阶段。事实上，在这种情况下，建党大会决定的政治路线已无法全部加以应用。依据谢雪红的想法，应该借助合法组织以增强党力，使党稳步进展。例如就文协而言，谢认为文协的存在对台共的发展有利，而党的年轻党员以及翁泽生的系统则认为它的存在是台共发展上的一个障碍，应该加以解散[7]。
    在年轻和急进党员眼中，特别是曾在中国和日本念书的党员，认为谢对企图独占党的控制权；此外，谢那种与人难以相处的性格也令他们不快[8]。因此，在党员盲目遵循第三国际的指令及谢翁之间的敌对下，党的内哄程度逐渐增加。
   一九二九年「二一二事件」发生，有些台共党员提出文协解散的问题。但是，一九三〇年文协第四次代表大会中，在谢雪红的支持下，王敏川出任文协主席，他提出的计划也获得通过；这个计划主要在使文协这个团体变成小市民阶级的斗争组织。因此，与谢敌对的党员认为这个决定是「机会主义」的作法，要求立即将文协解散[9]。
    由于见解上的差异和对领导权的争夺，使得党内斗争势不可免；当时有一股外力介入，在改革同盟的成立上扮演了一种决定性的角色[10]。那就是第三国际的介入。

（二）第三国际的介入

    一九二七至一九二八年是第三国际策略的重新调整阶段，由于与资产阶级民族主义运动合作的失败，这种调整是必须的。第三国际召开的第六次大会，于一九二八年七月至九月在莫斯科举行，会中正式宣告这种调整的必要[11]。由于第三国际所主导的「国共合作」政策遭遇失败，第三国际必须汲取「中国灾难」的教训：第六次大会中提出东方国家的民族资产阶级已经背叛革命，并且将其归并到帝国主义阵营，因此，与民族资产阶级的联盟政策必须抛弃。它同时检讨了殖民地和半殖民地的革命运动，认为第二国际在这些地区最难推行它的政策，因为这些地区没有真正的共产党。因此，加强这些地区内的共产主义活动，是第三国际最主要和最迫切的任务之一[12]。可以说，一九三○至一九三一年之间，亚洲殖民地区共产主义运动趋于激进的理由，主要是企图实现第三国际上述的方针。台共的改革重组，一方面导因于内部的斗争，另一方面是为了遵循第六次大会的决议，而成为亚洲殖民地区共产党创党、重组的一环。
    一九三〇年七月林日高返回台湾，他并没有获得上海第三国际东方局的新指令。稍后，农民组合指导委员会成员之一的陈德兴路过上海，他此行的目的是参加在莫斯科举行的赤色职工国际（Profintern）第五次大会。同年十月，潘钦信奉东方局的命令由厦门抵达上海[13]。在翁泽生的指导下，潘及陈进行撰写给东方局有关台湾情势的报告。这份报告指出台共组织无法发展，党的细胞与党团不分，中央机构的指导力量薄弱，工会的活动也没有进展[14]。
    一九三〇年六月，中共中央委员会通过「新的革命高潮与一省或几省的首先胜利」决议案，作为「李立三路线」期间各种事件的基本依据。在:这个阶段中，中共在李立三领导下，尝试组织了各种最后终归失败的武装暴动[15]。
    「李立三路线」被清算后，十二月初代表中共中央委员会的瞿秋白与翁、潘会面。瞿秋白曾在上海大学担任过翁的教授，依照潘钦信的说法：
    「最近依据东方局说，由于台共陷于机会主义的错误，党员缺乏积极性，党组织与成立时并没有很大差别，而且极为幼稚，党的活动也停滞不前，这就是台共为什么不能完成革命运动指导任务的原因。」[16]
    因此，在东方局的同意下，中共中央委员会建议台共所有党员进行党的改革工作。瞿秋白并且强调，由于世界经济萧条的影响，资本主义国家的政治和经济问题日见扩大，因而有利于革命运动的发展。台湾爆发工农革命是不可避免的，在这种环境下，如果党不能克服机会主义的错误，将无法取得未来革命的领导权[17]。
    瞿在发表中共对台共组织、工人等政策问题的意见后，总结道：「无论如何，台共应该召集一次临时大会，检讨过去的方针，并确立新的正确方针。为了达到这个目标，必须在大会召开之前，使一般党员从机会主义的误谬中觉醒过来，并在实践过程中克服机会主义的错误。」[18]
    稍后，东方局一位苏联籍负责人向翁及潘说话，除了重复翟秋白的指示以外，并表明东方局近日将正式对台共发布新指令。翁和潘因此应该返回台湾，传达第三国际的命令，并准备召开党大会。但是他俩在考虑过后，决定由陈德兴担任这项任务，因为陈当时已无法参加赤色职工国际第五次大会了。他必须向谢雪红传达第三国际改革党的指示，假如她拒绝接受的话，就向王万得和赵港提出这项指示[19]。
    谢雪红认为陈德兴于一九三〇年底携回的这项指令是盲目的妄论，并不符合台湾的实际状况，这个指令并不能代表东方局的意见，只能说是翁个人的意见，因此，她拒绝接受。陈德兴停留上海时已经倾向翁泽生，于是照预定计划向王万得提出该项指示，而使得党内斗争趋于公开化。

第二节 改革同盟的组成（1931年1月27日）

（一）改革同盟的成立

    一九二九年间王万得由上海返回台湾，他重新在文化协会中展开活动，并且创办一份名为《伍人报》的杂志，用来作为和各地联系的工具。王万得与翁泽生早有密切的关系，当时台共对党员并没有强烈的拘束力，王的行动并没有完全依照台共的纪律。由于王不满意谢的领导以及与翁有亲近关系，使得王有机会掌握党的领导权。从松山会议开始，他已努力地建立与其它主要党员间的联系。此次陈德兴携回第三国际的指令，王因为有了正式的支持，使得他能够运用合法的手段，迅速地准备党的改革工作。
    一九三〇年十二月廿七日，王在台北住所召开会议和苏新、萧来福、陈德兴等人讨论党的改革问题，决定结合下列七位同志进行准备工作[20]：
    苏新：矿山工会组织的负责人
    萧来福：运输工会组织的负责人
    赵港、陈德兴：农民组合党团负责人
    庄守：南区负责人
    吴拱照、王万得：文化协会党团负责人
    陈德兴：负责与各地党员联络的关系人
    一九三一年一月二十七日前述七位党员在王宅集会，讨论成立「改革同盟」的问题。在这次会议中列举了党内机会主义者的各种错误[21]：
    1．组织上的封闭主义。
    2．政治上的不动主义
    3．迄未建立党机关及发展支部
    4．党员不过组织生活，也不了解党的政治纲领和政策。
    5．党和党团界限不明确。
    6．上级机关对于下级机关与党团工作的领导不足。
    会中决定：改革同盟必须遵循第三国际的指令，改革同盟也应该维持到党代表大会召开时才解散。七位党员也通过党的暂定方针，主要内容是：党应该激发工农大众的日常斗争活动，从中吸收党员并发展农民运动、工人运动与青年运动，进而扩展党的影响力。此外，七位党员主张与原有党中央机关断绝关系，并公开谴责原先领导机关的反动行为，规定能够查觉自己错误的党员可以加入改革同盟的行列[22]。
    选出的临时中央委员会五位成员分别是陈德兴、萧来福、苏新、赵港以及王万得，后三位又同时担任中央常务委员的职务。台湾共划分为五个工作地区，三个地区由党派遣特别代表负责，其余两个地区由党中央委员会直接领导[23]。
    改革同盟的成立象征台共谢雪红时代的结束，除了杨克煌以外，松山会议的主要成员都投到改革同盟的阵营去了，谢雪红只能控制国际书局而已，站在她身边的只剩杨家两兄弟：杨克煌和杨克培[24]。改革同盟同时建立了对农组的控制权，谢雪红因而被农组成员斥为叛徒以及反动分子[25]。
    在谢雪红这一方面，她也发表一项声明，谴责农组领袖未能了解合法运动与秘密活动之间的区别，事实上这两种方式的结合，在抗日运动的发展上都是必须的[26]。

（二）第三国际东方局的指令及党的改革准备

    一九三一年二月，台共新领袖王万得在给第三国际东方局的报告中指出：改革同盟成立之后，谢雪红是党内唯一拒绝进行改革工作的中央委员；改革同盟将积极召募党员，并扩展党在左翼组织内的影响力[27]。
    一九三一年三月十日，东方局透过中共的协助，以“致台湾共产主义者书”答复台共的报告[28]。这封信延伸了第三国际第六次大会采用的资本主义第三期的理论，东方局强调：世界经济萧条日益加深，资本主义与苏维埃社会主义之间的冲突也日益扩大，同时资本主义国家间的矛盾也加深了。新的世界大战已无可避免，为了化解这个危机，资本主义国家毫无疑问地将加强他们的剥削与压制，这种情形因而有助于无产阶级运动及解放运动的迅速发展。台湾是殖民地的一环，并不能避免革命斗争高潮的来临，因此台湾的同志应该克服自己的主要弱点——诸如它们的被动以及缺乏组织和革命斗争的指导等，应该将少数人组成的小团体转变成一个坚固而团结的共产党组织，以便完成它最初的任务——领导台湾的工农运动，确保殖民地解放，并参加世界革命的阵营。在同一封信中，东方局列出闻名的十项基本口号，这些口号反映了台共当前革命阶段的需要[29]。
    改革同盟接到这封信之后，从一九三一年四月二十日开始，即在王万得的指导下成立委员会，着手准备党员代表大会。
    一九三一年四月十四日，潘钦信奉东方局和中共的建议回到台湾，一星期后召开了党员代表大会的筹备会。参加筹备会的有王万得、苏新、萧来福及潘钦信，潘钦信向大家展示东方局的指令以及中共有关改革台共党务的建议，潘并负责起草新的台共政治大纲[30]。
    经过一个月的筹备后，筹备会召开了最后一次会议，会中决定从五月三十一日开始召开党的临时大会，会议地点则由王来决定。参加人数预计有下面七位[31]——
    潘钦信：第三国际的代表
    王万得：改革同盟中央委员会代表
    萧来福：工人运动党员代表
    颜石吉[32]：农民运动党员代表
    刘守鸿和庄守：南部地区代表
    苏新和简娥[33]：北部地区代表
    筹备会结束后，王和苏开始联络党员。苏新携带新政治大纲的各项计画，于五月底前往台湾南部，分别接触党员并征求他们的意见。同时，王万得也在五月二十五日和二十六日在台北召开北部地区的党员会议。这些党员赞同新的政治大纲，并通过一系列的决议，这些决议日后在党员代表大会中均被接受。

第三节 党的临时代表大会与新的政治大纲（1931年5月31日—6月2日）

（一）临时代表大会

    尽管某些党员被逮捕（如赵港和陈德兴[34]），党的临时代表大会仍于一九三一年五月三十一日至六月二日在淡水附近八里观音山麓召开。第三国际代表潘钦信在会中首先报告东方局的指导意见及中共的友好建议，然后指出：「台共已经落入机会主义者手中，应该纠正这种错误并确定新的方向。改革的主要方针是清除党内『小资产阶级』成分，这种成分就是机会主义的根源。在挑起工农日常斗争的行动中，应该察觉这种机会主义的错误，这种做法还可以在工农大众中吸收新党员、坚固党的无产阶级成分，以确保台共的布尔什维克化」[35]。潘钦信同时指出，改革同盟是为了实行第三国际的指令而组织的「党中党」，虽然政治动机正确，但它还是违反某些组织的原则，这就是为什么改革同盟应该解散的原因[36]。
    最后，大会决定解散改革同盟、通过新的政治大纲，将谢雪红、杨克培、杨克煌等人开除党籍，同时选出中央委员：潘钦信、颜石吉、刘守鸿、王万得，候补委员萧来福、简娥；而由潘钦信、苏新、王万得出任中央常务委员[37]。
    六月四日，常务委员在台北开会，会中分配党内职务如下[38]：
    1．执行局——
       书记长：王万得
       组织部负责人：潘钦信
       宣传煽动部负责人：苏新
    2．地方负责人
       工人运动负责人：萧来福
       农民运动负责人：颜石吉
       中部地区负责人：詹以昌
       南部地区负责人：刘守鸿
       东部地区负责人：卢新发
       北部地区：由中央委员会直接领导
    党员大会过后，王万得向第三国际东方局报告会议结果，潘钦信也草拟“接受中共党中央建议的决议书”一份，在决议书中潘钦信特别指出：中共在台共建党大会和临时大会所给予的支持，具有国际性的意义；这个决议书也强调台共寻求中共支持的期待心理，为的是想促成台共的布尔什维克化，并与中共建立更密切的关系[39]。在这份决议书中「布尔什维克」一字反复出现五次，反映了一种情形，即中共四中全会（一九三一年一月）后，以陈绍禹（王明）、秦邦宪（博古）为首的国际派——所谓「二十八个布尔什维克」——在党内取得完全的胜利。台共临时代表大会的结果正是上述这种情形在台湾的翻版[40]。
    改革同盟的成立原本是基于第三国际的指令和中共的支持，因此，临时大会的召开不仅象征台共「激进分子」的胜利，更具意义的是，象征了第三国际权威的维持与胜利。尽管谢雪红曾赴莫斯科受训，但由于她对第三国际的指令采取怀疑的态度，因而遭到开除党籍。台共临时大会的作法，就是要贯彻第三国际的路线与权威，任何反抗者不论所持理由为何，都必须受到制裁。就这一点而言，一九三一年在台湾海峡两岸共党阵营中所发生的结果，竟然是一致的。
    改革同盟的成立和它的成功，在台共发展的过程中成为一个不寻常的事件。依据组织原则，既然有进行改革的必要，就应该直接召开党员代表大会。日本也如此认为，他们怀疑改革同盟的行动到底是不是基于第三国际的指令[41]。但是就像第三国际代表潘钦信在临时大会的简短致词所指出的一样，改革同盟本身违反了组织的规定。形成党中党的现象严重损害了组织原则。就这方面来说，即使它忠实地服从第三国际的命令——动机是正当的，改革同盟也必须加以解散。
    因此，以党员代表大会名义刊行的“告全体同志书”中，同时强调了两点，即改革同盟在党的改革中扮演的角色以及它必须解散的理由。同一封信也号召全体台共党员配合党一致行动，并遵照党的正常路线活动[42]。谢雪红在一九三一年六月被捕受审，在她的供述状中指出，改革同盟在否认党的存在后，也不得不承认党的存在事实，在准备党的临时大会名目下，改革同盟所进行的只不过是夺取党内领导权的阴谋[43]。

（二）新的政治大纲

    对于殖民地革命，改革同盟采纳第三国际第六次大会通过的新策略；而在台共内部，此时正出现了反对谢雪红的暗流，这些都是改革同盟演进的主要特点。临时大会实行了新的政治大纲，毫无疑问地，不只反映出第三国际有关殖民地和半殖民地革命运动的主要指导路线，也反映出革命策略的极左趋向：
    「……台湾资产阶级并不愿与帝国主义分离，他们只要求在帝国主义的统治下能够改善自己的地位，以及维持同样的剥削机会而已；他们在帝国主义的权力庇护下，想随帝国主义的发展而发展。……目前的台湾资产阶级明显地违背了民族的利益，并且公然与帝国主义者妥协。他们不仅不再成为一股革命力量，相反地，他们却构成革命的障碍。」[44]
    因此，只有在无产阶级的指导下，农民、小资产阶级、工人大众才是革命的推动力量。也只有在无产阶级的指导下，「废除民族资产阶级的改良主义政策，在农村及工厂内进行猛烈的阶级斗争和武装革命，才能完成推翻帝国主义的统治，建立工农民主专政的苏维埃政权」[45]。这份新的政治大纲和一九二八年的大纲有所不同，在它的策略中显示出三个主要目标[46]：
    1．推翻帝国主义的统治，实现台湾独立。
    2．实施土地革命，消灭封建残余势力。
    3．建立民主专政的苏维埃政权。
    为了达到这三个目标，在第三国际东方局的指导下，新的政治大纲将其政治策略浓缩为十点[47]：
    1．推翻帝国主义的统治，实现台湾独立。
    2．没收帝国主义者的一切企业和银行。
    3．没收地主的土地，分给贫农和中农使用。
    4．实行八小时劳动制，实施国家失业救济、实施社会保险等制度。
    5．废除一切苛捐杂税，实行统一累进税制度。
    6．革命的言论、出版、罢工的绝对自由。
    7．建立工农民主专政的苏维埃政权。
    8．国内各民族一律平等。
    9．联合日本、中国、印度、朝鲜的工农大众。
    10．联合苏联和世界无产阶级。
    新的政治大纲抄袭第三国际第六次大会有关资本主义第三期的理论，它强调台湾的革命运动依靠着世界革命和台湾内部情势的变化，这个运动将逐步发展，无可避免地应该会达到它的发展高潮。但是目前革命力量仍然十分薄弱，党对群众的影响力也很有限。党的政策和党的存在并不为多数人民所了解，这就是为什么党应该对民族主义改革派和民主社会主义分子展开斗争，以争取广大群众的原因，它同时应该攻击左倾和右倾的社会主义者，使党能遵循布尔什维克的正确路线。值得注意的是，新的政治大纲一改过去对台湾原住民的漠视态度，而把它当作少数民族问题来看待，因此提出「国内各民族一律平等」的主张[48]。这个态度与第三国际及中共的第六次大会所有的规定一致，但是这个态度的转变，主要是由一九三〇年十月发生的雾社事件而来的[49]。新的政治大纲强调成立一个少数民族委员会，以及与原住民组成联合阵线打击日本人的必要性。依据新的政治大纲，台共所犯机会主义的错误是由于党员大多数是小资产阶级的结果，同时组织的数目也过于有限，党因而不能领导革命斗争工作。因此，党今后的主要任务应该是：扩大党组织，从工农中征募新党员，同时在企业中扩展党的支部[50]。
    临时大会召开后，党的新领导阶层分发一份“有关征募党员的指令”。依据这份指令，党要抛弃机会主义的态度，主动地在大企业的工人、贫农及城市的边缘分子中吸收新党员[51]。新的党中央极力强调世界资本主义的第三期危机论，认为第二次帝国主义战争以及革命武装斗争已日益迫近，因此应该降低党员的社会标准，并大量征募工农群众以迎接革命的高潮。

[1] 蔡孝乾，《江西苏区·红军西窜记回忆》，页1、11。

[2] 《沿革誌》，p.673。

[3] 《沿革誌》，页813—815，这个大同盟包括了大约70个中国人、韩国人和台湾人的团体。

[4] 参阅《沿革誌》，页820，以及谢雪红在预审法庭的供词，同书，页684。

[5] “台湾解放运动各团体的现势”，《台湾民报》，345期，1931年1月1日，页3。

[6] “台湾社会运动团体”，《台湾民报》294期，1930年1月1日，页8。

[7] 翁泽生因此托他的一个拥护者将这个想法转达给台共的党员。参阅《沿革誌》，页820。

[8] 杨子烈曾特别提及，当她与谢雪红及其表兄弟（林木顺）在莫斯科「共产主义劳动大学」读书时，谢对待林所表现的专制严厉的性格。参阅：杨子烈，页156。

[9] 《沿革誌》，页264—265。叶荣钟等著，页352—353。

[10] 郭乾辉，页40。

[11] 此一策略遭到托洛斯基的指责，当时托氏由于和斯大林争权，已被排除于第三国际的领导圈子之外。Cf. Carrère d'Encausse et Schram, pp.85—86.

[12] 参阅第七章第一节，第二大段。

[13] 《沿革誌》，页673—674。陈德兴，高雄人，1930年4月经赵港介绍加入台共。参阅《台共秘史》，页43。

[14] 《沿革誌》，页674。

[15] Cf. Guillermaz, Histoire du parti communiste chinois, t.1, pp.198—204.

[16] 潘钦信被日警逮捕后的供词，参见《沿革誌》，页674的引述。

[17] 《沿革誌》，页674—675。

[18] 《沿革誌》，页675。

[19] 同上，页675—676，谢否认这种说法。她说陈在通知她之前，已经和王连络好，同意成立改革同盟。参阅谢雪红在法庭的供词，见《沿革誌》，页684—685。

[20] 《沿革誌》，页676。

[21] 《沿革誌》，页677—678。

[22] 《沿革誌》，页678—680。

[23] 卢新发负责东区（宜兰、花莲、台东）；刘守鸿负责南区（台南）及高雄、澎湖地区；北区（台北、新竹）及中区（台中）由中央委员会指挥领导。参阅《沿革誌》，页680。

[24] 参阅《沿革誌》，页633，王万得送达第三国际东方局的报告中特别指出，大部分党员均属于改革同盟，只有单独几个人仍受谢的影响。

[25] 参阅“臺北國際書局同人反動に關する聲明”，见：《沿革誌》，页689—690。

[26] 参阅“臺灣農民組合の聲明書に對する聲明”，见：《沿革誌》，页690—692。

[27] 有关王万得的报告，参阅《沿革誌》，页692—694。

[28] “臺灣共產主義者に致する書”，收入：《沿革誌》，页694—701，参阅附录二。中共中央委员会将此信交给翁泽生，转派身为中共共青团团员也是上海台湾反帝同盟成员李清奇带回台湾，将第三国际的指令转达给王万得，参阅《沿革誌》，页694。

[29] 参阅附录二。

[30] 《沿革誌》，页712。

[31] 《沿革誌》，页712—713。

[32] 颜石吉，屏东人，1927年9月，他在屏东成立农民组合支部。1928年底第二次代表大会，他被选为农组中央委员会委员。二一二事件中被日警逮捕，不久遭到释放。1930年3月由赵港吸收为台共党员。参阅《台共秘史》，页48；“臺灣共產黨事件”，页2；《沿革誌》，页1098、1103。

[33] 简娥，高雄人，中学时即与张玉兰来往，两人同时加入农民组合的活动。1928年7月因此而遭学校开除。简氏身为女性又是农组会员，遂成为当时的锋头人物。1930年11月，由颜石吉吸收加入台共。参阅《台湾新民报》345期，1931年1月1日，页26；《台共秘史》，页31—33；“臺灣共產黨事件”，页2。

[34] 参阅第六章第一节。

[35] 《沿革誌》，页714。

[36] 同上。

[37] 同上，页714—715。

[38] 同上，页715。

[39] “中國黨中央の提議を接受する決議案”，收入《沿革誌》，页716。

[40] 参阅1931年8月刘缵周送达的日共指令（第六章将加以叙述），见：《沿革誌》，页741。

[41] 《沿革誌》，页714。

[42] “全體同志に告ぐる書”，见：《沿革誌》，页716—718。

[43] 参阅“謝氏阿女豫審廷に於ける供述要旨”，《沿革誌》，页687—688。

[44] “台湾共产党政治大纲”（1931），见：《沿革誌》，页722—723。

[45] 同上，页722。

[46] 同上，页721—722。

[47] 这十点依据的是，1928年7月中共在莫斯科召开第六次代表大会所通过的政治决议案：
(1)打倒帝国主义的支配。
(2)没收外国企业、银行。
(3)统一中国，承认民族自决的权利。
(4)打倒军阀及国民党政权。
(5)建立代表工农兵的苏维埃政权。
(6)实施八小时工作制，提高工资，救济失业者，实施社会保险制度。
(7)没收大地主的土地，分配给农民、士民。
(8)改善士兵生活，提供土地和工作。
(9)废除政府、军阀、地方的苛捐杂税，建立统一累进税。
(10)与苏联及全世界无产阶级联合。
参阅中国共产党第六次代表大会的“政治决议案”，见日本国际问题研究所中国部会编，《中國共產黨史資料集》（东京：劲草书房，1972），第四辑，页7。

[48] 台湾的住民有三个来源：来自中国广东、福建的移民，汉化的平埔族，以及尚未汉化、居住在台湾中央山脉的原住民。Cf. Imbault-Huart, C. L'?le Formose, histoire et description, réimpression(lère éd. Paris: Ernest Leroux, 1893)（台北：成文出版社，1968。页233）。此处指的是第三类未汉化的原住民。

[49] 1930年10月27日，中部的雾社原住民起义反抗日本人，杀死一百多人。日本的镇压行动造成原住民上千人的死亡。这项起义事件使得台湾民族运动的领导人改变了态度而支持反抗者。参阅：戴国挥，“雾社起义与中国革命：汉族系中国人中的少数民族问题”，《思想》596期，1974年2月，pp.66—77；597期，1974年3月，页93—107。

[50] 《沿革誌》，页729—730。

[51] 参阅“黨員獲得に關する指令”，见：《沿革誌》，页734


第六章 最后的破坏与党的重建企图（1931—1932）

第六章 最后的破坏与党的重建企图（1931—1932）

第一节 逮捕共产党员与重建党中央的企图（1931年3月至10月）
第二节 台湾赤色救援会的成立（1931年5月至12月）
第三节 武装暴动的尝试与党的覆灭（1931年5月〜1932年4月）

第一节 逮捕共产党员与重建党中央的企图（1931年3月至10月）

（一）逮捕共产党员

    自从改革同盟成立后，急进的少壮党员即积极进行工作，准备成立台湾矿山工会、运输业工会以及印刷业工会等组织。他们在铁路部高雄厂建立党支部[1]，重新组织北部地区的矿业工人[2]，同时领导工人的争议事件，以扩展党的影响力。一九三一年二月，他们发动台北胶版印刷工人罢工，这项罢工行动持续了一个月[3]，四月底又策动石灰炭矿工人罢工[4]；七月，昭和制糖研究所的罢工行动[5]也是他们的杰作。为了嘉南地区的灌溉问题，他们又领导拒绝偿付水租运动，以及台南和屏东农民拒绝户税的运动[6]。
    台共于临时大会后重新改组，党中央面目一新，在少壮激进党员的领导下，工作路线急速转变，由过去的「关门机会主义」转变为「开门急进主义」[7]。因此，工农运动有了迅速的发展，党员数目急剧增加，工人阶层中普遍建立了党支部，文化协会和农民组合最后也落入党的控制中。这个阶段可以称为台共的「黄金时代」[8]，只是为期并不长久。
    一九二八年四月上海台湾读书会事件后，日警对台湾共产党的活动采取监视行动，但是台共活动仍在地下继续进行，这使得他们的活动情形难以为人所知。一九二九年台湾左翼运动的发展，被日本当局视为与共党活动有关。
    一九三〇年年底陈德兴由上海返台，以及一九三一年一月王溪森返台都被日警侦知，日人认为此二人必定携有对台湾共产党运动的重要指示。
    一九三一年的三月十日——日本陆军纪念日，日人第一次在台湾举行防空演习活动，这一天台北有人散发「反对帝国主义」的传单，使得日本当局决定进行捜查与逮捕台共的行动。王日荣和林式镕这两位印制传单的人随后为日警逮捕。这两个人从一九三〇年十一月开始，即和张朝基组织社会科学研究会。因此，张朝基和一位台共党员林殿烈之间的秘密联系关系暴露了，后来，有关改革同盟成立以及台共临时大会的重要文件也被扣押。三月二十四日在日警的搜捕过程中，早已列入黑名单的农民领袖赵港被捕，与赵港在一起的陈德兴侥幸逃脱，随后又于高雄被捕[9]。这些逮捕行动以及党内重要文件的暴露，使得日本当局得知改革同盟和临时大会存在的事实。
    逮捕共党的行动遍及全岛：首先，谢雪红和杨克培于六月二十六日在台北被捕，七月十七日王万得被捕，七月底萧来福也被捕，潘钦信、简娥、庄春火于九月一日在基隆被捕，九月中苏新于彰化被捕，其余尚有多名重要党员颜石吉、刘守鸿、庄守等亦陆续被捕。总括这次行动中，共有一〇七名台湾人被逮捕，其中七九人从一九三一年十月开始陆续送往检察单位，总计四十九人被提审，分别判处二至十五年的有期徒刑[10]。

（二）重建党中央的企图

    七月和八月间，由于党的领袖和党员陆续落入日警手中，台共中央机关可以说已遭破坏殆尽。于逮捕行动中逃脱的党员认为，党中央不可一日不存在，因此筹思重建党中央。这批人包括苏新、刘缵周、其它党员以及左翼组织的成员。
    刘缵周是一个海员，也是共产主义支持者，他于一九三〇年在海参崴参加共党组织，曾代表台湾参加赤色职工第五次国际大会，一九三一年奉命返回台湾发展工人运动的组织[11]。他从莫斯科经上海返台，与谢雪红、王万得取得联系，认为改革同盟的做法违反了第三国际的规定。他立刻取得谢雪红的信任，由谢雪红遣赴日本，向日共提交一份报告，试图恢复与日共的联系。这份报告提出下面六点[12]：
    1．改革同盟的实际状况。
    2．要求日共派代表来台协助重建台共。
    3．要求日共确立和台共间的组织关系。
    4．调查改革同盟与东方局之间的关系。
    5．查明东方局是否送台共三千圆经费。
    6．关于解散文化协会的指令。
    谢雪红意图恢复台共与日共的关系，以对抗翁泽生、王万得所代表的中共路线。
    刘缵周于八月中携回日共指令。指令中规定，如果党的干部犯下机会主义的错误，党应该召开大会加以改正；在党的正式组织之外，另外成立改革同盟是一项大错误；反帝同盟或是赤色救济会的组织尚未成立，而文化协会并未沦为反动组织，不应该被解散。最后并指出，东方局没有理由指挥改革同盟的成立工作。关于党内派系斗争的基本问题，日共表示在未与东方局联系前不便表示意见[13]。
    当刘缵周自日本返台后，谢雪红已经被捕，他被迫与张栏梅、林梁材、廖瑞发、陈朝阳等人联系，讨论党的重建问题。从八月底开始，他们分发署名「台湾共产党」的传单，同时准备刊印《工农报》。十一月左右，刘和其余人陆续被捕，他们重建党的企图也就云消雾散了[14]。
    另一方面，七月十九日谢祈年在宜兰被捕后，党中委苏新躲在宜兰，他感觉党员之间的联系已被切断，党中央陷于毁灭状态。八月底，苏新指派卢新发为东部地区负责人，负责重建党中央，并开始解散文化协会各支部，以扩展党的影响力[15]。苏新随后返回台北，指派林殿烈、张道福为台北地区负责人，命令他们解放文协台北支部，以便改组为赤色救济会[16]。
    日本当局展开对台共党员的逮捕行动后，文协及农组这两个台共外围组织事实上已无法活动。农组竹崎会议通过的决议——譬如组织农业工会、解散文化协会、成立反帝同盟、出版《农民战报》等，都已无法实现[17]。八月左右，台共中央委员会的活动完全瘫痪。
    在一九三一年九一八事变爆发前，日本在中国的军事干涉愈来愈明显，共产党所谓的「第二次帝国主义战争」爆发的危机已迫在眼前。在这种情势下，台共、文协及农组的成员认为党的活动不能够停滞不前，八月九日农组干部简吉、陈结、陈昆仑，以及文协干部张茂良、詹以昌等人在台中文协本部集会，做出下列各项决定[18]：
    1．寻找尚未被捕的中委成员，并与之联系。
    2．派遣代表前往中国大陆，以重建台共和中共或第三国际东方局之间的关系，寻求重建党中央的指令。
    3．文协已经成为无产阶级革命运动的障碍，应该予以解散；农组已无法进行合法的活动，应将其成员转移至台湾赤色救援会。救援会这个组织行将成立，应该借着它的活动来重建党组织。
    4．成立台湾赤色救援会筹备委员会。
    詹以昌将上述协议交给苏新审核后，九月四日他在彰化被委以选择负责党中央委员会重建工作的人选[19]。
    九月中旬，苏新在彰化被捕，成立不过短短四个月的台共中央委员会至此完全瓦解。

第二节 台湾赤色救援会的成立（1931年5月至12月）

（一）台湾赤色救援会的起源

    「赤色救援会」是非社会主义国家内广泛支持共产主义运动的一种组织。第三国际第四次大会召开于一九二二年，会中即决定创立救援共党受难者的常设组织。一九二四年，第三国际第五次大会中确立赤色救援会属于一个「非党」性质的组织，并要求各国共党予以支持。一九二四年七月，在莫斯科举行这个组织的第一次世界大会。赤色救援会的角色不仅在帮助共党运动的牺牲者及其家属，并且以意识形态的宣传来聚集各类「非党」组织，共同对抗所谓的「白色恐怖」[20]。
    随着反日社会运动的开展，受难者的数目日见增加，这种情势导致一九二八年四月台共建党大会通过有关「赤色救援会」的组织计划。但是台共在建党大会之后，随即遭到第一次破坏，无法实际推动该项计划。当时在台共影响下的文协和农组即企图组织赤色救援会，后来因为这两个组织的干部被捕，使得赤色救援会必须迅速发生作用。
    一九三一年五月台共临时代表大会也在新的政治大纲中提到「救援会的工作」[21]，但事实上，从该年三月开始当时党尚未重组完毕——日本当局已经逮捕了一些党员；从六月开始，逮捕的行动遍及各阶层组织，残存的党员因而开始考虑运用赤色救援会作为重建党的一种方法。而且从一九三一年起，文协和农组的活动受到严厉的取缔，无论是合法或非法的活动都受到压制，多名干部并且遭到逮捕，有些人因此重新考虑组织赤色救援会以进行斗争的想法。
    于是一九三一年五月十三日，包括詹以昌、陈昆仑、简吉、颜锦华、汤接枝在内的台共党员，在农组台中本部集会。他们在审度情势后，决定透过文协和农组进行赤色救援会的组织筹备工作，并以简吉为负责人[22]。六月逮捕行动后，与左翼组织有关的人士都遭到监视。同年八月，台共中央委员会完全陷于瘫痪，组织赤色救援会的工作因而变得日益急迫。因此，简吉于八月九日在台中文协本部召开「台湾赤色救援会组织协议会议」。在会议期间，简吉强调救援会的组织与台湾的革命运动有重要的关系，并要求将赤色救援会的活动作为国际赤色救援会的一部分。这个会议并通过以下决策[23]：
    1．赤色救援会组织案。文协和农组各地方负责人应同时出任赤色救援会的组织者，并应设立筹备委员会，由「班」而「队」，扩大成为全岛性组织。
    2．提名中央委员会负责人名单（简吉、张茂良、陈昆仑）以及各区域组织负责人。
    3．出版机关刊物，以陈结为负责人。

（二）筹备委员会的成立与活动

    依照八月九日的决议，简吉、陈昆仑、张茂良、詹以昌开始秘密地往返各地，一方面与同志取得联系，另一方面传达指示，并听取同志的意见。詹以昌在与台共仅存的中委苏新取得联系后，奉苏新命令解散文协并组织赤色救援会。九月四日晚间，简吉、颜锦华、陈结、陈昆仑（以上为农组成员）、王敏川、张茂良、詹以昌、吴丁炎（以上为文协成员）聚集开会，会中决定赤色救援会临时委员会包括下列七人：简吉、张茂良、詹以昌、陈昆仑、李明德、吕和布（简、张、陈被选为委常，简担任委员长）。在地方组织方面，每个「班」包括十人，每五个班构成一个「队」，每个班和队应有一名负责人，队的负责人组成中央委员会，在全岛都设有地方性组织后召开大会，设立中央机构，各地方组织负责人也由此获得任命[24]。
    赤色救援会筹备委员会召开会议后，詹以昌、简吉、陈结、陈昆仑、张茂良和王敏川等人决定组成台共临时中央委员会，同时派遣一名同志前往上海，经由翁泽生以获取东方局的指令。党临时中央委员会特别着重赤色救援会的活动，期盼藉此将党加以整建[25]。
    一九三一年四月开始，党员兼农组中委陈结成功地建立两个救援会地方支部：嘉义和小梅，并逐次将竹崎农组会员移转至前述二支部。在参加八月九日召开的赤色救援会筹备会议后，陈结返回竹崎即开始组织「班」和「队」，九月初他召集了八十名会员，分为十一个班。在嘉义和小梅，他同时召集了四十五名会员，分为七个班。林锐自从被提名为曾文和北门两支部负责人后，组织了四个班，并为赤色救援会筹募到经费[26]。李明德原已会同庄守，于四月和六月组织了两个共党读书会组织[27]，到九月中，他也组成三个救援会的班，但庄守于九月十八日被捕后，这活动也宣告中止。另一方面，吴丁炎在北港，吕和布、黄石顺、张玉兰在高雄，林水福、张庚申在台中，江赐金在台北，李振芳在罗东，这些人都征募了不少会员，总共成立了五十六个「班」（每班五至十人），合并成十六个「队」（每队二至五个班）[28]。

（三）逮捕赤色救援会会员

    陈结负责出版刊物，他筹募了一笔经费，从九月起，在陈神助的协助下出版《真理》第一号及《二字集》、《三字集》；次月中旬，又出版《真理》第二号和第三号。赤色救援会有志于组织工农大众，因为他们的教育程度比较低落，所以这些出版物（特别是《二字集》和《三字集》）是以台语撰写的，便于了解与记忆，也便于传播共产主义。这些刊物的散发是秘密的，只有在执行逮捕的时候，日警才发现有许多人熟读这些字句，并且朗朗上口，因此可以推论有很多人收到并阅读过这类刊物[29]。
    自从文协和农组组织赤色救援会后，日本当局派遣密探试图揭开这种活动的真正面貌。九月间，日警在小梅一家水果店发现一本「三字集」，经过侦讯搜查后，担任发行工作的林水福、担任编辑的陈结和陈神助分别于十一月和十二月被捕[30]，随后领导人物以及涉及成立赤色救援会的文协和农组成员都落入日警手中。被捕的人数高达三百一十人，其中一半被移送法院，有五十三名出庭受审，包括文协领袖王敏川、农组领袖简吉，以及这两个组织的主要负责人和成员等等。
    在这五十三人当中，有八名涉及台共事件而被分开审判，其余四十五名被指控参加赤色救援会运动，分别判处二至七年有期徒刑，其中数名处以缓刑[31]。我们可以在表三中发现四十五名被控参与赤色救援会活动人员的教育程度。
    这个表可以让我们了解台共组织成分的情形，四十五人当中只有五个人属于中等教育程度，四个人是文盲。就整体而言，他们的教育程度低于「台共事件」被起诉的人[32]。然而，尽管逮捕事件不断，这些人的勇气以及重建党务的决心是非常惊人的，也震惊了日本当局[33]。

表三 参与赤色救援会人员教育程度表
教育程度 | 人数 | 百分比（%）
高等教育 | 1 | 2.2
中等教育 | 5 | 11.1
初级教育 | 35 | 77.8
未受教育 | 4 | 8.9
总计 | 45 | 100
注：平均年龄：30.3岁 资料来源：根据「臺灣總督府警察沿革誌」，第二编中卷，页796—799资料制成。

第三节 武装暴动的尝试与党的覆灭（1931年5月—1932年4月）

    一九三一年五月临时大会召开时，台共认为第二次世界大战迫在眉睫，除了更换领导人及改变战术外，同时采用武装斗争的策略，试图建立一个苏维埃政权，并打击日本统治者的地位。在成立赤色救援会的运动过程中，陈结与吴丁炎即分别进行，准备以新竹州的大湖和竹南两农组支部为基础，尝试推动武装斗争策略。

（一）大湖和竹南武装斗争的尝试

    在新竹州的大湖庄、南湖及马那邦附近的土地和森林，原来由台湾农民耕种开发。台湾总督府经过一番调查后，由于原耕种者无法提出所有权状，这批土地和森林即为日本官方充公。一九二五年四月，大湖庄公所获得这批土地的所有权，六月即对在其土地上耕种的农民课以极高的地租，这使得农民和庄公所间爆发了争执。同年十月，在郭常和简吉指导下（当时他们分别是凤山文协和农组的会员），农民提出归还土地所有权否则减少地租的要求[34]。一九二七年底，为了领导这场斗争农组大湖支部于焉成立，成立之初它的会员只有二十八位，但是经过一年努力后，会员人数骤增为四倍。
    然而，由于一九二九年「二一二事件」的缘故，大湖支部的领袖被逮捕，会员也随之星散了。直到年底大湖支部才又恢复活动，刘双鼎获选为负责人[35]。在台共党员简吉和郭常领导下，台共极力掌握这个农组支部，并使这个组织慢慢地左倾[36]。
    一九三〇年五月，刘双鼎参加北部地区第一次扩大中央委员会会议，会议期间，在台共的提议下，农组采用了新的「行动路线」。；自刘返回大湖后立即重组支部组织，重视宣传共产主义及征募会员的工作。一九三一年一月，农组在嘉义竹崎秘密召开扩大中央委员会会议，会中通过支持台共的决议，使得农组事实上成为台共的外围组织。二月，扩大中委会议在台北举行，刘双鼎偕同简吉、汤接枝……等人前往参加，竹崎会议通过的决议案获得批准。刘双鼎返回大湖后召开一项支部委员会会议，决定基于竹崎会议的决议征募积极份子，进行武装斗争的准备工作。一九三一年五月，刘双鼎唯恐被捕乃在农组的命令下潜往新竹州竹南郡的永和山；林华梅取代他的职位，出任大湖支部负责人[37]。
    一九三一年一月，张阿艳和吕鸿增在郭常和汤接枝的指令下，重新组织三十个左右的农民，并成立永和山临时支部。这个支部通过农组本部采用的决议，决定支持台共；自刘双鼎抵达后农民运动益形开展，八月，这个永和山临时支部被农组本部确认为竹南支部，刘双鼎被选为支部负责人，在郭常的协助下，他与农组本部和大湖支部建立了关系。依照「班」与「队」的原则，他改组了支部组织并极力扩展党的影响力。随后支部会员要求加入共产党[38]，刘双鼎因此被台共临时中央委员会任命，派其前往中国大陆充当两地的联络人。他原定九月动身，但受阻于日人严厉的监视不克成行而不得已放弃了这个计划，并于九月底返回永和山，进行武装斗争的组织工作[39]。
    一九三一年九月十八日满州事变（即九一八事变）后，中、日对立的情势日趋紧张，台共临时中央委员会企图透过赤色救援会的组成来重建党组织，此时救援会的会员们已开始接受军事训练。简吉、陈昆仑在郭常的协助下，命令林华梅和刘双鼎准备暴动。一九三二年一月，中、日又爆发一场新的冲突，世界紧张局面达到高潮。这两个支部的党员认为「第二次帝国主义战争」将无可避免，这种情势是台湾采取武装斗争的一个大好机会，中共武装力量将赶来援助这个行动[40]。一九三二年一月二十日，林华梅在一项会议中决定将大湖支部解散，其中的会员已悉数加入台共；他同时确立一项攻击计划，选定目标及负责人，并着手组织军队。从二月开始，竹南支部也开始这项革命工作的训练计划[41]。
    三月初，一位在大湖值勤的警察陈卓乾，从其亲戚中得知这项暴动计划后，向主管钟日红提出报告，报告最后送至新竹州负责人处，交给特高警察部门亲自处理[42]。
    四月十二日，日警逮捕五十余名涉及此事的嫌犯，刘双鼎侥幸逃脱，但是五个月后（九月二十二日）也在竹东被捕。总计有九十二名嫌犯在大湖和竹南被捕，其中七十一人送至检察庭，从一九三三年二月开始有三十七人陆续送至法院受审。一九三四年七月预审完毕，这些人分别被处以二至八年的有期徒刑，只有一人遭到释放，这次事件的主要领袖刘双鼎、郭常、邱天送等人则被宣告「死亡」[43]。我们在此绘制了大湖和竹南事件被起诉人的教育程度表（表四）。
    暴动计划在实行前即被日警侦知，这不仅使得台共无法达到一九三一年所拟定的目标，还使台湾的农民运动走上了绝路[44]。前表使我们了解到，这个计划所鼓动的绝大多数都是农民文盲。日本当局判处这批人为无知的农民，盲目地听从干部的宣传，追寻「革命」以及配合中共军队在台湾的行动[45]。我们可以据此认为，台共即使在其遭逢毁灭的阶段，仍然在乡村地区具有一定的影响力。

教育程度 | 人数 | 百分比（%）
初级教育 | 16 | 43.2
未受教育 | 18 | 48.6
未指明者 | 3 | 8.1
总计 | 37 | 100
注：平均年龄：36.3岁 资料来源：根据「臺灣總督府警察沿革誌」，页812、813的资料制成。

    然而，依据台湾作家吴浊流的回忆，所谓「革命计划」纯属虚构，是钟日红一手编造的故事。钟是吴浊流个人熟识一位台籍警察，为了贪图较高的官位，所以替农民们设下这个陷阱。依据吴的观察，愤怒的农民幻想得到中国方面的帮助是非常可能的，而这一类谈话内容传抵钟的耳中，致使钟产生制造这个「事件」的意念[46]。
    在日本统治期间，类似这样毫无根据的控诉，由于统治者的猜疑心理所造成的冤狱尚有多起。譬如一九二二年彰化募兵事件，一九三七年（海外返台人士激发）的华侨事件以及一九四一年的东港事件[47]。大湖和竹南事件可能是经过编造的，但是直到目前为止，我们尚未发现可资证明吴浊流所述的有关文件，因此我们仅能依据所熟知的唯一文件来了解，那就是日本人所记载的资料。

（二）台共的覆灭

    经过一番党内斗争后，台共重新整顿组织，新的领导中心在一九三一年五月临时代表大会召开后已经成立，但是随后不久，日本当局从六月开始展开了全岛的反共行动：中日九一八事变之前，党的主要领袖都已被捕，新的党中央也受到摧毁的命运。劫后余生者以文化协会和农民组合为基础，组织赤色救援会，以十个人为一「班」、五班为一「队」的组织方式，进行党的重建工作。他们又组织农民进行武装暴动，藉以推翻日本的统治，日本当局持续的压制，终于使所有重组党的努力与盼望归于幻灭，党的后继者与第三国际东方局的联系也告中断。在大规模的逮捕行动之后，日本当局已有理由宣称共党组织已完全消灭，台湾的治安已无问题[48]。
    我们现在来检视台湾以外的台共情势。一九二九年东京「四一六事件」过后，台共东京特别支部也遭到破坏，有些台湾科学研究会的会员确实想重组该研究会。当台共党员林兑获得释放后，他于一九三一年十二月召集东京的台湾留学生开会，试图成立一个民族解放组织，这样一个组织违反一国只能有一个党的原则，会议之后遂无下文。因此，东京的左翼台湾人逐渐转向于以无产阶级为轴心的文艺活动[49]。
    至于中国大陆方面，上海读书会事件后，林木顺和翁泽生仍然积极地活动。一九二九年六月，他们在法租界成立所谓的「上海台湾青年团」，这个团体于一九三一年四月改名为「旅沪台湾反帝青年同盟」，与中共联系而进行活动。一九三一年九月，共同租界工部局警察逮捕了它的会员，这个同盟遂遭受破坏[50]。福建方面，在林木顺、翁泽生和蔡孝乾的指导下，该地成立了「闽南台湾学生联合会」，联合会积极分子又在一九三一年六月，另外成立「厦门反帝同盟台湾分盟」，但是和上海反帝同盟命运一样，随后即遭日警破坏[51]。曾经多次从日警逮捕行动中脱逃的翁泽生，最后终于落入共同租界工部局警察手中，旋被押往台湾[52]。
    简言之，不管在台湾、日本或中国大陆，我们都没有发现有关台共重整的活动资料。
    日本当局在采取行动对付台共之前，已经在一九三一年二月台湾民众党第四次大会时将民众党解散[53]。民众党的领袖蒋渭水是一位信仰孙文三民主义的医生，他于同年八月死亡，他的死使民族主义运动受到致命的打击[54]，此后不再出现这类性质的运动。台湾的大地主虽然推动有限度的自治运动，举办象征性的活动，然而在一九三七年中日战争爆发前，他们的活动也已告结束[55]。在第二次世界大战期间，没有一个真正的反日组织重新出现在台湾。

[1] 支部由三名日籍党员负责组织：吉松喜清、宫本新太郎、津野助好。参阅《台共秘史》，页60—41。

[2] 谢祈年，台北人，1931年1月当选文化协会中央委员会委员，由苏新吸收入党。他在年底组织了矿工工会，参阅《台共秘史》，页63。

[3] 《台湾新民报》351期，1931年2月14日，页14；352期，1931年2月21日，页13。

[4] 《台湾民报》360期，1931年4月18日，页3；361期，1931年4月25日，页3。

[5] “臺灣共產黨事件”，页1；《台共秘史》，页7。

[6] 同上。

[7] 郭乾辉，页42。

[8] 同上。

[9] “臺灣共產黨事件”，页2。

[10] 《沿革誌》，页734—737。在判刑名单中，判刑最重的是潘钦信，十五年；其次，谢雪红（谢阿女）十三年；十二年的三人：苏新、王万得、赵港；十年的五人：陈德兴、萧来福、颜石吉、简吉、刘守鸿。另外，翁泽生1932年在上海被捕，送回台湾后判刑十三年。参阅《沿革誌》，页737—739。

[11] 《台共秘史》，页30—31；《沿革誌》，页740。

[12] 《沿革誌》，页740。

[13] 《沿革誌》，页741。

[14] 《台共秘史》，页8—9、58；《沿革誌》，页741。

[15] 《沿革誌》，页748—749。

[16] 同上，页749—750。

[17] 同上，页750—751。

[18] 同上，页751。

[19] 同上，页750。

[20] 郑学稼，第三册，页4233—1234。另参阅：Witold S. Sworakowski, The Communist International and its Front Organizations(Stanford, Cal.: The Hoover Institutin on War, Revolution and Peace, 1965), p.440.有关「国际赤色救援会」的注释。

[21] 参阅新的政治大纲，见《沿革誌》，页731—732

[22] 《沿革誌》，页769。

[23] 同上，页768—770。

[24] 同上，页770—771。

[25] 同上，页751—752。

[26] 同上，页771—773。

[27] “社會科學研究會一覽表”，见：《沿革誌》，页755—756。

[28] 参阅《沿革誌》，页766与页767之间的插图：“臺灣文化協會農民組合陣營ト赤色救援會組織運動ノ發展”。

[29] 参阅《沿革誌》，页776—777，《三字集》系以口语的台湾话韵文撰写，描述劳苦的「无产者」、「劳动者」的艰难生活与被压迫的情景，分成上下两卷，全文收入：《沿革誌》，页777—780。

[30] 《沿革誌》，页796。

[31] 同上，页796—797。

[32] 参阅第三章第三节的图表（表二）。

[33] 参阅“赤色救援會檢擧に關する石垣警務局長聲明”，见：《沿革誌別編》，页681—682。

[34] 《抗日篇》，页72。

[35] 《沿革誌》，页800—801。另参阅，“大湖竹南事件の槪要”，《臺灣警察時報》，1934年8月，页14。

[36] 郭常，苗栗人，1925年加入文化协会，1927年底获选为文化协会苗栗地区的负责人，1931年1月，文协第四次代表大会中，获选为中央委员会委员。参阅“大湖竹南事件の槪要”，同上，页143。

[37] 同上，页141—142。

[38] 同上，页143。

[39] 《沿革誌》，页807—808。

[40] 《大湖竹南事件の槪要》，同上，页143—144。

[41] 《沿革誌》，页805—810。

[42] “大湖竹南事件の槪要”，页148—150。

[43] 判刑名单见《沿革誌》，页812—813。

[44] E. Wickberg, "The Taiwan Peasant Movement……"， p.567.

[45] “新竹州暴動計劃に關する石垣警務長聲明”，见：《沿革誌別編》，页682—683。

[46] 吴浊流，“台湾连翘”。《台湾文艺》10卷40期，1973年7月，页84—85。

[47] 《抗日篇》第三章（页54—57），对此三案件有详细的描述。

[48] “大湖竹南事件の槪要”，同上，页152。

[49] 《沿革誌》，页52—53。

[50] 同上，页814、851—852。

[51] 同上，页858—860、868、871。

[52] 参阅上海共同租界工部局警察编纂，《上海に於ける日本人臺灣人の共產主義運動史》中有关翁泽生的记载，见：《沿革誌》，页853—854。

[53] 《台湾新民报》352期，1931年2月21日，页3。

[54] 黄煌雄，《台湾的先知先觉者……》，页170。

[55] 叶荣钟等，《台湾民族运动史》，页491。盛清沂等，《台湾史》，页693。


第七章 台湾共产党与第三国际、日共、中共的关系

第三篇 台湾共产党与第三国际、日共及中共的关系与台湾政治运动、社会运动的关系

第七章 台湾共产党与第三国际、日共、中共的关系

第一节 第三国际控制下的台湾共产党
第二节 日共指导下的台湾共产党
第三节 台湾共产党和中共的关系

第一节 第三国际控制下的台湾共产党

（一）台湾的革命战略

    第三国际从成立开始，一直寄望于殖民地和半殖民地人民的反抗运动，并且将民族解放运动视为世界革命的一部份[1]。
    列宁早已看出远东地区的殖民地将是一个有利共党渗透的广大地区，因此在第三国际第二次大会中，决定组织一个「殖民地委员会」，并通过「民族与殖民地问题提纲」。这个提纲为远东的革命策略提供一个发展的基础，又因为当时亚洲许多知识分子和青年学生倾向于共产主义和俄国的革命经验，它在苏维埃领袖的心目中更具重要性[2]。
    共党运动传抵台湾的时间很晚，是由留学日本和中国且参加国际共党运动的台湾学生传回岛内的。台共于一九二八年成立，它毫无疑问地是基于第三国际所通过的意识形态和策略来进行活动，并接受第三国际的领导。第三国际分析当时日本的现象后，将帝国主义对亚洲的控制和破坏殖民地可以解放亚洲前途这两件事，密切地牵连在一起，使得所有企图分离这两种现象的努力都遭到失败，并且使问题复杂化了[3]。
    第三国际执委会主席团通过日共一九二七年纲领，在有关殖民地的政策中最特殊的一项是殖民地完全独立的原则[4]。
    这个主导思想在台共一九二八年政治大纲中重新出现，大纲中强调台湾人民的独立以及建立「台湾共和国」的主张[5]。
    因此，台湾的革命策略应该做到自殖民地的桎梏中求得解放，而此项解放不应该属于中国革命的一部分，也不是日本革命的一部分；台湾的革命应该被视为一个独立的现象。基于台湾的革命为求取本身独立的看法，日共领袖渡边政之辅、佐野学在讨论台共成立以及草拟台共「政治大纲」时，倾向于主张台湾的独立建国。
    台湾人民的历史显示出[6]，台湾主要是来自中国南方的移民所形成的，因此「台湾民族」的传统和「独立的传统」，在历史上一向很薄弱[7]。
    台湾民族的概念既然尚未稳固，台共通过的策略自然是取材自第三国际的指令。第三国际考虑到这个岛在日本帝国主义统治下的事实，所以将它放在与中国不同的基本地位来考虑[8]。
    第三国际因此决定将台湾共产党的组织工作置于日共的指导下，而不将他们置于中共之下，一九二五年谢雪红与林木顺留学莫斯科东方劳动大学（KUTV）时，编在日文班而非编在中国班的原因也就在此。同时，台共在一九二八年成立时所通过的政治大纲，将这个决定给予具体化[9]。
    在这个阶段，亲中共与亲日共份子之间的不合已经存在。但是，直到目前为止我们尚未发现，当时已是中共党员和上海左翼台湾人领袖的翁泽生，他对第三国际要求日共协助台共的策略有任何形诸文件上的反应。同时，领导台共建党成立大会的中共代表彭荣，在第三国际的绝对权威之下，也没有抗拒这个策略。最后，当一九三一年台共在第三国际东方局指导下重新改组时，这个有关台湾革命的策略并没有被改变。
    西元一九二七至一九二八年，由于中国联俄容共政策的失败，第三国际的殖民地革命策略面临一个困难的阶段，第三国际重新评估民族资产阶级所扮演的角色。一九二八年二月第三国际执委会召开第九次全会，这次会议是第三国际左倾的一个决定性转折点，它采用了布哈林（Bukharin）在苏联共党第十五次大会提出的「阶级对抗阶级」的口号，「统一战线」的策略被认定是错误概念下的产物，旋遭放弃[10]。因此，七月十七日至九月一日在莫斯科举行的第三国际第六次大会，拒绝了与民族资产阶级联合的策略。它甚至更进一步，不仅拒绝了改革主义的民族资产阶级，同时对小资产阶级也极端的不信任，认为当小资产阶级的民主愿望获得满足后，他们的大多数必定也准备放弃革命的斗争工作。大会决定舍民族问题而强调阶级问题，以便在工农苏维埃的基础上完成资产阶级的民主革命，并朝向社会主义革命发展[11]。
    由于第三国际策略的变化，很明显地，台共创立时所采的策略已经无法延续下去。在台共的看法，台湾的民族资产阶级仍然保有反日的革命性格，但是台共并没有为巩固这项性格而提出相应的政策[12]。
    台共仅确立台湾革命运动的主要力量，将来自无产阶级和农民的联合力量。它考虑到目前的革命是一种民族民主革命，但是此种革命颇具社会主义革命的远景，因此，所谓「工农政府」以及「无产阶级专政」的口号应该于适当时机提出来[13]。
    前述事项清楚地指出，台共虽然在第三国际执委会第九次会议之后成立，但是它所采用的却是先前的策略路线。

（二）第三国际第六次大会和台共的改革

    第三国际第六次大会检讨了殖民地的革命运动，认为整体而言殖民地的共党活动最为脆弱。事实上，多数的殖民地并没有真正的共党组织，当它们成立以后，这些党只是一群领导人的集合体而已，并不能获得大众的支持[14]。因此第三国际决定增强殖民地的共党活动，库西宁（Kuusinen）起草的所谓“库西宁提纲”于一九二八年九月一日获得大会通过采用。这个方案主要在指出「客观的革命形势和主观因素薄弱，如何克服两者间极其显著的不平衡是共产国际最重要的任务之一」[15]，同时「殖民地与半殖民地共产党组织的建立与发展」也是共产党目前最根本的任务[16]。
    国际共党因此于一九三〇至一九三一年间，对亚洲各殖民地采取一种更激进的策略。譬如越南，当时共有三个不同的共党组织（分别在北圻、中圻、南圻），第三国际派遣阮爱国（胡志明）于一九三〇年抵达香港，联合三派共党组织成为越南共产党，作为法国共产党的一个支部[17]。同年十月该党改名为印度支那共产党，成为第三国际的一个独立支部[18]。
    台共于一九三一年的重组与此情形相同，它依据的是第三国际有关亚洲殖民地共党组织成立和重组的原则，并联结党内反谢雪红的势力。这种可以上溯到台共建党之初的对立，不仅加剧了党内斗争程度，也促使改革同盟成立[19]。
    实际上，台共放弃了对民族资产阶级的含混态度，认为民族资产阶级是与帝国主义妥协的反动团体，构成台湾革命的一个障碍；它同时在建立苏维埃政权的意念下，强调无产阶级专政下的阶级斗争与武装斗争[20]。
    库西宁的提纲同时指出，建立在无产阶级之上各殖民地国家的共产党，应该正式而有效地成为第三国际的独立支部[21]。此举是为了去除殖民地与半殖民地人民的猜疑与不信任。因此大不列颠（Grande Bretagne）与印度共党应该形成两个不同的党，虽然英国共党实际上负有指导印度共党的任务；同样地，突尼斯与阿尔及利亚的共党也应该脱去法国共产党支部的角色[22]。
    至于台共，它从创立之初即遵循为日共民族支部的指导路线也因此改变了。不再有任何文书资料提及台共是日共的支部。虽然台共并没有获得新的地位，但仍应成为一个独立的党，像其它殖民地国家的共党一样，成为第三国际的一个支部。事实上，除了东方局于一九三一年三月发出的「致台湾共产主义者书」外，我们没有发现任何文件足以证明台共为第三国际诸多支部之一的事实。无疑的，这是因为台共临时代表大会召开后即为日本当局完全摧毁的缘故。
    尽管我们观察到一九二八年和一九三一年两个政治大纲适用上的差异，台湾革命的这个策略始终未变，台湾是以一个独立的单元而参与国际共产主义的运动的。
    然而第三国际策划的战略最后并未能达到：事实上，改革同盟的成员遵从东方局的指示，排斥由谢雪红指导的「关门机会主义者」的政策，在迅速扩大党组织的目标下，遵循「开门的急进主义者」的路线，以配合「资本主义第三期」的新情况，这种作法事实上加速了台共的毁灭。

第二节 日共指导下的台湾共产党

（一）殖民地解放政策

    台湾民族主义运动的发展，就渊源来说，是受日本大正民主时代（一九一二——一九二六）的影响[23]。事实上，日本这时也是社会运动蓬勃发展的阶段，它在台湾左翼运动的发展过程中，扮演一个不容忽视的角色。这些左翼运动也受到中国的某些影响，在当时状况下正处于一种革命运动的起步阶段：但日本的殖民地政策企图切断台湾和中国大陆的联系[24]，使得日本的影响力自然变得更直接、更重要。
    一九二〇年代当中，包括社会民主党的日本无产阶级政党，曾经谴责日本的殖民政策，同时为了解放被压迫的人民，要求停止种族歧视[25]。一九二二年日共成立，在讨论日本殖民地问题的日共提纲中，只要求「日本从朝鲜、中国、台湾以及库页岛撤军」而已[26]。在这个阶段，尚未触及殖民地独立的问题。
    一九二一年台湾人开始进行一项自治运动，他们向日本帝国议会提出请愿书，要求设立台湾议会，这个运动受到日本自由主义者与共产主义者的支持。自治运动于一九二七年遭到日共反对，当时认为这是一个倾向独立的运动。在这之前，日共领袖佐野学曾在东京青年会本部出版的刊物上发表一篇文章，呼吁支持台湾议会的成立，同时指出这是台湾人民走向自决的第一步[27]。
    日共的重建是以一九二五年纲领为基础，虽然这个提纲规定朝鲜及其他殖民地获得解放，但是直到一九二七年的纲领中才正式证实了这项进展。日共在“一九二七年綱領”中要求殖民地应该完全获得独立，同时明白要求日共与日本殖民地解放运动维持密切的联系，以及供应他们意识型态和组织上的支持，并将此视为本身应负的责任[28]。
    可以说，自从列宁提出“民族与殖民地问题提纲”后，日共及其它共党组织在实现「共产国际」的任务中都必须扮演一种角色，即帮助殖民地的革命运动[29]。
    事实上，日共从建党开始，即以传播马克思意识型态的方式，向日本的台湾留学生扩展它的影响力，这个事实与台湾人成立马克思主义研究团体的事不能说没有关系。借着日共指导下左翼学生组织的协助，一个社会科学研究部的组织成立了，并且在「东京台湾青年会」中逐步发展。一九二七年年底，青年会被左翼分子所控制，对于在日本的台湾人而言，这是共产主义运动中很重要的一步。同时，日共着手准备组织台湾共产党的团体，日共承担这项具体任务，不只基于意识形态的传布计划，在历史渊源上，也基于组织的发展计划。当谢雪红和林木顺在莫斯科东方劳动大学（KUTV）就读的时候，他们毫无疑问地与日共党员有所接触，在结束学业后，他们先返回上海，继而前往日本，在同一时间返日的日共领袖德田球一，也负有在日共指导下筹组台湾共党运动的任务[30]。同一时期，渡边政之辅自莫斯科归来，他在莫斯科接受了第三国际有关组织台湾共产党的指示。因此，日共中央委员会决定创建台湾民族支部，作为日共的一部分，为了创立台共，同时采用由渡边政之辅及佐野学起草的政治大纲和组织大纲草案。

（二）组织关系的含混

    尽管朝鲜和台湾当时都在日本的殖民统治之下，台共的成立和朝鲜共产党的成立方式毕竟有所不同。朝鲜共产党重组于一九二一年，但一九二五年才在朝鲜正式成立朝鲜共产党，一九二六年被第三国际执委会批准成为第三国际的支部[31]。
    但是台共的成立却相当迟缓，而且是以日共的一个民族支部形式出现，这种差异可以下述方式加以解释：历史上，朝鲜即是一个国家与一个民族，这与台湾的情况并不相同（一八九五年第一次中日之战后，清廷为赔偿日本损失而割让台湾）[32]。
    然而依据研究，我们认为前述解释并不能完全成立，在台共组织大纲中我们读到：
    「某些阶段中，台共是以第三国际的一个支部形式组织起来。」[33]
    在“台共建党大会宣言”中却又提到：
    「台共是一个以马列主义武装进行活动的革命政党，它与世界所有国家的共党组织一样，是第三国际的一个支部。」[34]
    依据第一段引语，台共是日共的一个民族支部，很自然地它是第三国际的一个次级支部（soussection）；但是依据第二段引语，它确确实实是第三国际的支部（section），这两段话显然是互相矛盾的。
    如果我们观察上述文中所用的语句，譬如组织大钢中的「某些阶段」，我们可以说这种说法并非完全矛盾的，可以解释为在台湾方面有了正式的组织活动后，台共应该成为第三国际的一个独立支部[35]。台共成立当时的第一批党员，无疑的是期望台共成为共产国际的一个独立支部，只是当时台共尚缺乏任何共党运动的组织经验，一开始以日共支部的组织形式出现，是很重要的一个决定[36]。
    依据佐野学的意见，台共当时并没有共党的组织，但是对台湾共党团体而言，台共不失为一个方便的称呼，一般共产党都应该成为第三国际的支部，但是这种状况当时并不适合台共[37]。
    我们发现，从一开始日共和台共之间的组织关系就不十分明朗，况且在台共创始党员中已有一批人是中共党员。这些状况使得台共和日共之间的关系更加混淆。另外，台湾共产党中的中共党员在一九二八年十月在台北成立中共台湾支部[38]，这些复杂的状况很明显地和台共日后的变化及党内斗争相互有所关连。谢雪红日后在改革同盟召开和控制的临时大会中受到开除党籍的处分，这个事实连同上述状况，也就是谢雪红试图重新建立台共和日共组织间正式关系，以对抗由翁泽生和王万得组织的中共势力的原因，我们将在下一章讨论这个问题。

（三）日共指导力量的不足

    台共作为日共的民族支部，应该接受日共的指导，但是事实上，从一开始它的指导力量即显不足。当谢雪红和林木顺抵达东京，想从日共手中接受有关台共成立的建议时，日共当时正为即将于一九二八年二月举行的议会选举工作而忙碌，他们只取回台共两项大纲草案，这种状况使得他们必须寻求中共方面的指导与支持。
    依据台共的成立过程，我们看到日共并未派遣代表，也未对台共建党大会致送任何讯息。在台共建党的前一个月，三月十五日的逮捕行动已经对日共造成严重的打击，因此那些逃避逮捕的日共党员必须隐匿起来，即使台共想获得他们的支持或象征性的出席，在那种困难的状况下也是不可能的。上海当时是台湾共党运动的中心，同时获选为台共建党地点，东京和这个城市地理上的距离以及联系上的困难，也在日共指令的传递上构成阻碍，但是与中共联系却比较容易，当时它的指挥位中心仍设在上海。
    因此，由中共对台共提供援助变得较有可行性，台共成立后，佐野学在上海遇见一位中共中央委员。这位中央委员与几位台湾人早在一九二八年二月或三月间，即对台湾共党团体的组织问题有过数次讨论。由于日共对「台湾同志」提供指导已变为不可能，佐野学即对中共提出类似的要求[39]。
    这项由日共要求中共给予台共的指导，在台组织中造成混乱，是造成一九三〇至一九三一年党内斗争的因素之一。
    一九二八年九月东京特别支部成立前，在日本当局严厉控制之下的日共和台共，都处于同样的不稳定情况，他们之间的联系变得不正常，特别是一九二八年十月渡边政之辅在台湾死亡后（他所负使命的目的直到今天仍不为人所知）。
    当特别支部在东京成立后，日共的指导变得具体而明确，当特别支部负责人陈来旺从上海返日后，他不但与台湾的「同志」保持联系，同时也将所收到的报告与消息传达给日共中央委员会[40]。日共则交给他重要文件以及如「赤旗」机关刊物等传单小册，让他便于发展东京台湾人的共党运动，同时借着他们的努力，扩展到台湾本岛[41]。
    一九二八年年底成为台共中央委员的谢雪红接到日共的指令，与林日高、庄春火两人在台湾组成党的中央机关，并开除翁泽生系统的四名中共党员。
    在这个阶段中，日共的指导占了优势。但是一九二九年四月十六日事件不仅对日共造成一项严重的打击，同时也摧毁了台共东京特别支部，使日共和台共之间的关系彻底绝裂。由于恢复与日共的联系甚为困难，谢雪红转而趋向中共，造成第三国际的介入，引发党的改革，最后翁泽生的系统重新建立党的领导权，台共也不再成为日共的民族支部，而直接听命于第三国际东方局的指导。虽然被开除党籍的谢雪红派遣刘缵周前往日本，试图重新建立与日共的关系，以对抗翁泽生的系统，但在一九三一年八月刘返台前，党已经被日本人整个摧毁了[42]。
    台共的领袖过于顺从日共的指导，缺乏创造与独立自主的精神，这些弱点谢雪红是了解的[43]。
    此外，日共对台共的指导被证实是不充分的，这在谢雪红心目中是台共落入「机会主义的错误」的第一个原因[44]。
    但是这种指导力量的不足从日共的立场来看是可以理解的，在警察有效而持续的压制下，日共与台共遭受相同的命运，在一九三三年即告被摧毁[45]。
    依据我们的研究，日共似乎没有对台共提供任何金钱上的援助[46]，台共中央机关因为党员有限，完全依靠台北国际书店的资助。台共在没有其他维持生计的方法之下，应该会寻求财务上的支持，根据谢的说法，正由于没有财务上的支持，所以台共无法召开大会以纠正「机会主义的错误」[47]。

第三节 台湾共产党和中共的关系

（一）台共和中共

    在日本占领下的台湾共产主义运动，从开始到结束都证实与中共有密切关系。一方面，一九二八年台共成立前，当时正是中国政府联俄容共时期，在中国的台湾学生开始组织反日运动，在中共的影响下，他们逐渐地倾向共产主义。我们看到一九二四年在中共指导下成立的「平社」，它的目标即是在台湾人中传布共产主义。中国大陆的台湾人组织里，在上海成立的均受到来自中共不可忽视的影响，它们在台湾共产主义运动的发展中实在扮演一个很重要的角色。一些台湾左翼积极分子，在一九二五年「五卅」运动后，接触或加入了中国共产党或共青团，这其中蔡孝乾、翁泽生、林木顺、谢雪红等随后成为台共第一批党员。另一方面，台共接受来自中共方面必要的援助，如中共的彭荣更直接参与台共的建党筹备工作和成立大会。台共了解中共支持的重要性，所以派遣翁泽生驻在上海负责与中共的联系。台共在一封致中共党中央的信中，对台共与中共的关系有清楚地说明：
    「台湾共产党有很多党员曾加入中国共产党，接受中国共产党的指导与训练。因为这个原因，台湾共产党的成立与中国共产党有很密切的关系，台湾革命与中国革命也有很多的关连。所以，希望中国共产党能对台湾共产党给予指导与支持，这是大会全体同志对中国共产党最热烈的要求」[48]。
    正如同我们前面指出的，当台共成立的阶段，台湾共产党内部存在着两种派系，多数派以翁泽生为代表，与中共有密切的联系；另一派由谢雪红代表，倾向日共。
    以翁为代表的集团籍着「无产青年」的协助，在台湾拓展共产主义的运动，这其中以蔡孝乾最为特殊，直到一九二八年四月上海逮捕共党事件使他不得不逃亡中国大陆为止，这段时间他的工作十分有效[49]。因此一九二八年十月十八日有一位台共党员在台北创立中共台湾支部，其目的即在防止共产党员分崩离散，这个支部努力发展它的组织，并形成两个小组，一个在台北，另一个在台中[50]。一九二八年底台共中央机关在台湾重新成立，在谢雪红控制下的这个中央机关，曾经企图吸收这个中共支部。但是这种倾向于中共的态势仍旧保存了下来。
    我们因此可设想，假如台共不能在第三国际指导下作为日共的支部，它毫无疑问地将以中共支部的面貌出现。
    只有在台共与日共完全断绝关系之后，中共对台共的指导地位才变得最为重要。当时台共中央委员会派遣林日高抵达上海，借着翁泽生的协助，试图与第三国际恢复联系，造成中共拥有影响力的地位。稍后台共的改革是在中共的「建议」下实现，同时由中共支持的改革同盟来进行党内改革。一九三一年五月党临时代表大会召开时通过一项决议，台共再一次证明其与中共的密切关系。实际上，临时大会认识到，中国共产主义的革命经验，对台湾人而言是重要的一页课程，同时中共对台共的成立与改革所提供的支持与指导也有极大的国际意义。
    然而，重建后的台共却遭到第二次的破坏，这是对台共致命的打击，绝大部分的党领袖和党员都遭到逮捕和拘禁。至于那些逃过逮捕的人则潜返中国大陆，与中共党员取得联系。依据国民党的资料记载，当时中共福建省书记罗明曾经接获中共中央委员会的指示，在厦门接待并重组这些避难于福建的台湾共产党员，然后将他们送往江西苏区接受训练[51]。因此，蔡孝乾于一九三二年离开当时红军包围的潭州前往瑞金，后来获选为苏区反帝总同盟主席，这个组织负责与殖民地人民的联系工作[52]。依据同一种国民党资料来源，中共当时决定派遣福建籍党员返回台湾工作，负责重组台共的任务，在一九三四年十月「长征」之前，台共党员多半在苏区中接受训练[53]。然而，依据我们的研究，在一九三二年以后一直到日本殖民统治终止前，我们并没有发现台共在台湾有任何重组的迹象。

（二）台湾地位的问题

    在日本殖民统治期间，台湾人曾经推动多种不同的抗日形式。这些抵抗运动触及到台湾前途问题，民族主义运动者考虑到下面三种可能性：
    1．继续作为日本的殖民地，并且向自治的目标演进；
    2．回归中国；
    3．争取独立。
    第一项考虑是承认日本的统治，在合法的范围内推动政治运动以实现自治的目标，台湾议会设置运动、台湾民众党和台湾地方自治联盟都依循了这个路线；但是，这些活动都暗含有台湾回归中国的趋向。后两项考虑则完全拒斥了殖民地政权，有时候他们的主张也相互混淆，认为台湾独立是回归中国的初步阶段[54]。
    「台湾人民独立万岁」和「建立台湾共和国」这两个表示台共基本方面的口号，造成各人解释上的分歧。某些人认为这两个口号如果与其它台湾人组织的口号相比较，是对台湾前途的一项清楚而明确的声明[55]；相反地，有人认为「独立」这个名词意指脱离帝国主义的统治，以及台共反对回归到国民党反动政权控制下的中国[56]。
    关于这一点，由于台共当时「在中共的影响下以及协助下」[57]成立，所以看看中共的立场以及它同意这两个口号或其原则的理由，是很有意思的，就我们获得的资料考量它两个口号不仅反映了我们上文已经谈过的第三国际建立的台湾革命策略，同时也反映出中共对台湾岛和岛上人民的观点。
    一九二八年至一九四三年间，中共的党领袖总是将台湾人民视为一个「民族」，并且承认台湾民族解放运动是一种「弱小民族」的斗争行动，这个斗争与中国的革命并不相同，而且具有潜在的独立自主权[58]。就台湾人献身反帝国主义的斗争而言，他们确认这是一场反对日本帝国主义的独立运动[59]。直到一九四〇年代初期，中共并没有要求归还台湾，反而对台湾的独立运动给予支持。
    当早期中共中央委员瞿秋白建议台湾共产党改革党务并修改党的政策时，他也并没有改变这项支持台湾独立的原则。
    有关中共支持台湾独立的最重要资料，是一九三六年七月十六日毛泽东在延安与史诺（E. Snow）的一段话。毛在谈话中谈到收复失土的问题：
    「中国当前的任务在于收复所有的失土，而并非仅在长城这一边保卫我们的主权，这就是我们应该收回满州。可是，这里并没有包括中国以前的殖民地朝鲜在内。但是当我们收复中国失土、重新获得独立后，如果朝鲜人希望挣脱日本帝国主义的枷锁，我们将热烈帮助他们的独立斗争行动。同样地，这项原则也适用于台湾。」[60]
    这个谈话内容并没有将台湾包括在中国失土内，它承认台湾未来将走上独立之路，这一点意义极为重大。然而，从一九四三年开始，中共的立场已有所改变，当时开罗宣言公开宣布，台湾以及其它的土地将归还中国[61]。从这个重要的日子开始，中共开始认为台湾是中国领土的一部分，从此拒绝台湾人的独立自主权。一九四九年开始中共特别强调台湾的解放问题，并且认为台湾问题是中国的内政问题[62]。
    第二次世界大战结束后，日本对台的统治也终止了。台湾开始处于国民政府的势力之下，多数被日本人拘禁的台湾共产党获得释放，中共当时以「台湾省工作委员会」进行重组与吸收的工作，以采取对抗国民政府的活动。依据国民政府资料来源显示，这些活动是造成一九四七年二二八事件的直接原因。但事实并非像官方所说的一样，有充分的资料显示，战后初期国民政府统治的腐败，是造成二二八事件的主要原因[63]。这个事件过后，谢雪红逃至香港，组织「台湾民主自治同盟」。一九四九年她抵达北京，出任「中国人民政治协商会」委员，但是一九五七年在反右派斗争中，她被控以右派分子罪名，一九七〇年病逝于北京[64]。
    最后，我们应该指出的是，我们以上所论述的台共，也就是基于殖民地范畴以及为解放台湾而提出台湾独立的政策方向的台共组织，在一九三三年被日本摧毁后就不再存在了。这时期以后，在中国的台共活动以及一九四九年开始由中共控制而以「台湾共党分子」在台湾进行的活动，应该另外加以讨论，不能把它放在我们所探讨的这一段历史中来加以考虑。

[1] Pierre Broue (éd.), La question chinoise dans I'Internationale communiste(1926—1927), 2 ème éd. revue et augm.(Paris:Etudes et documentation interntationales,1976), p.2.

[2] 斯大林曾经呼吁，东方不应该被遗忘，因为东方构成一个无穷尽的革命储备力量，面对世界帝国主义，东方是最坚强的后卫。他强调，共产主义的任务在于唤醒东方被压迫的人民，给予他们革命解放的精神。Cf. Stalin, "Do not forget the East" (Document 23), in:Eudin et North, pp.156—157.

[3] collotti Pischel et Robertazzi, p.16.

[4] Cf. "Theses on Japan adopted in the Session of the Presidium of the Executive Committee of the Comtern onJuly 15, 1927", in:Beckmann et Okubo, p.308.

[5] 参阅附录一。

[6] 台共政治大纲——开始即叙述「台湾民族的发展」历史，指出原住民是台湾最早期的居民。这个原始居民居住的岛屿在十六世纪前半叶被西方先进国家荷兰所占领，而揭开了台湾殖民地历史的序幕。其后，原住民被迫避入深山，接着，由中国南方移民台湾的汉人逐渐增多，台湾民族就逐渐结合形成了（参阅附录一）。

[7] 参阅“一九二八年台共政治大纲”中的「三、民族独立运动的形势」。

[8] 若林正文，页139—140。

[9] 同上。

[10] Jane Degras(ed.), The Communist International 1919—1943, Documents, réimpression(Ière éd. 1960)(Plymouth/London:Franck Cass, 1971), t.2, p.424. Cf.:Jane Degras, "United Front Tactics in the Komimtern, 1921—1928", in:Footman(ed.), International Communism(London:Chatto & Windus, 1960), p.9.

[11] Cf. Carrere D'Encausse et Schram, pp.87—88. Cf, "Thèses sur le mouvement révolutionnaire dans les colonies et semi-colonies", in:Internationale Communiste, Thèses èt resolutions du VI éme Congrè de I'Internationale Communiste, réimpression(Ière éd. Paris:Bureau d'Editions, 1928)(Milano:Feltrinelli, 1967), pp. 159—204.

[12] 1928年的“台共政治大纲”，把台湾社会分为九个阶级，其中进步的资产阶级、小资产阶级，以及中地主、自耕农，均保有「革命的倾向」。

[13] 附录一。

[14] Degras(éd.)， t.2, p.526.

[15] "Thèses sur le mouvement révolutionnaire les colonies et semicolonies", in:Internationale Communiste, Thèses et résulutions du Vlème Congrès……, p.188.

[16] 同上。

[17] J. Lacouture, H? Chi Minh(Paris:Ed. du Seuil,1967), pp.44—48.

[18] Cf. Decision of XIth Plenum of the Executive Committee(26 March—11 April, 1931), in:Internationale communiste XIth Plenum of the Executive Committee of the Communist International, Theses, Resolutions and Decisions, réimpression(Iére éd. London:Modern Books, 1931)(Milano:Feltrinelli, 1967), p.28.

[19] 若林正文，页143。

[20] 1931年的“台共政治大纲”，见《沿革誌》，页721—723。

[21] Internationale communiste, Thèses et résolutions du Vlème Congrés……, p.198.

[22] Degras(éd.), t.2, pp.526—527.

[23] Edward I-te Chen, "Formosa Political Movements……"， p.477.

[24] 矢内原忠雄，页86。

[25] Oakley Totten, III. The Social Democratic Movement in Prewar Japan(New Haven/London:Yale University press, 1966), pp.277—278.

[26] "The Japanese Communist Party Platform, 1922", in:Eudin et North, pp.330—333.另参阅:"Draft Platform"

[27] 佐野学，“臺灣議會の設置を助けよ”，《臺灣》4卷3期，1923年3月，页37—40。但1933年佐野学被捕时，他的立场一百八十度地转变，并且谴责共产主义运动；他宣称殖民地独立和民族自决都是过时的布尔乔亚的观点；在他民族主义的而非社会主义的观念下，弱小民族如满洲、台湾和朝鲜，应该继续接受日本政府的统治，以享有相等的经济利益和相等的权利。参阅：Beckmann et Okubo. p.247.

[28] "Theses on the Japan adopted in the Session of the Presidium of the Executive Committee of the Comintern on July 15, 1927"， in:Beckmann et Okubo, ibid.

[29] Carrere D'Encausse et Schrmam, p.267.

[30] 王育德，页126—127。

[31] 但这项批准到了1928年第三国际第六次大会时才正式予以承认。Cf. Dac-Sook Suh(éd), p.228.

[32] 参阅山边健太郎的注释，见《臺灣II》，页19。

[33] “台共组织大纲”，见《沿革誌》，页595；《臺灣II》，页256。

[34] “台共建党大会宣言”，见《臺灣II》，页254。

[35] 若林正文，页139。

[36] 附录一。

[37] 参阅佐野学第八次预审供述，见：山边健太郞编，「社會主義運動III」，页235。要成为第三国际的一个支部，必须履行21项「条件」。参阅"Conditions d'admission des partis dans I'Internationale communiste", in:Internationale communiste, Thèses, manifestes et résolutions adoptées par le ler, IIème, IVème Congrès de I'Internationale Communiste(1919—1923), réimpression(Ière éd, 1934)(Paris:Ed. F. Maspero, 1969), pp.39—41.

[38] “臺灣の黨組織活動方針及びその組織狀態”，见《臺灣II》，页271—273。

[39] “佐野學第八次豫審供述”，见：山边健太郞编《社會主義運動III》，页236。

[40] 陈来旺所写并交给日共中央委员会的报告，于日共领导人市川正一1929年3月16日被捕时，在他家中被发现。参阅《臺灣II》，页271。

[41] 这些资料在特别支部遭到破坏时，被警察没收并编有目录。见：《臺灣II》，页93—95。

[42] 《治革誌》，页740—741。

[43] 参阅“谢雪红在法庭的供词”，见《治革誌》，页682。

[44] 同上。

[45] Scalapino, p.43.

[46] 日共只支付台共传达者旅费，例如，谢雪红派去日本的刘赞周，收到40圆作为回台旅费。参阅《治革誌》，页741。

[47] 参阅“谢雪红在法庭的供词”，同上，页684。

[48] “中國共產黨中央に致せる信”，见《沿革誌》，页661。

[49] H. F. Snow, Book II., P.325.

[50] “臺灣の黨組織活動方針及びその組織狀態”，见《臺灣II》，页273。另参阅：《臺共檢擧顚末》，见《臺灣II》，页90、164—165。

[51] 郭乾辉，页43。关于罗明，参阅Donaid W. Klein et Anne B. Clark, Biographie Dictionary of Chinese Communism 1921—1965(Cambridge, Mass:Harvard University Press, 1971), t.2, pp.650—651.

[52] H. F. Snow, Book II, P.325.:E. Snow, p.103.另参阅蔡孝乾，《江西苏区……》，页1—2。

[53] 郭乾辉，页43—44。

[54] 1927年在广东组成的台湾革命青年团主张台湾独立，认为中国的革命和台湾的独立关系密切。但由于中国尚未有能力收复台湾，所以台湾面对日本的统治，应该先争取本身的独立。参阅张深切，《广东台湾独立革命运动史略……》，页16。

[55] 许世楷，页330。王育德，页127。

[56] 山边健太郎的注释，见《臺灣II》，页26。

[57] 张禹，《我们的台湾》（上海：新知识出版社，1955），页85。再版。见：《臺灣問題重要文獻資料集》，复刻编集版（东京：龙溪书舍，1971），第二卷。

[58] Frank S. T. Hsiao et Lawrence R. Sullivan, "The Chinese Communist Party and the Status of Taiwan, 1928—1943", Pacific Affairs 52(3), autumn 1979, p.446.

[59] 台湾民族解放所含的独立性质，在1937年到1941年之间最为明确，那时毛泽东强调中国革命的「国际」性。中共官方的决议以及党员的私人谈话中，都指出台湾在抗日斗争中占有独立的政治地位。Cf. Steven M. Goldstein, "The Chinese Revolution and Colonial Areas:The view form Yenan, 1937—1941"， China Quarterly(75), sept. 1978, pp.594—622.

[60] E. Snow, Etoile rouge sur la Chine, trad. de l'anglais(Red Star over China)(éd. définitive revue et corrigée par l'auteur 1963), par Jacques Reclus(Paris:Ed. stock, 1973), p.88.

[61] 1943年的开罗会议，参加的有中国、美国和英国的领袖，其目的在协商如何于近期内打败日本。参阅"Document 12:The Cairo Declaration, November 26, 1943", in:Hungdah Chiu(ed.), China and the Question of Taiwan, Documents and Analysis(New York/Washington/London:Praeger Publishers, 1973), p.207.

[62] 有关中共政策改变的理由，参阅：Hsiao et Sullivan, pp.464—466. 依据Moriyama Akio的研究，中共于1940年代就有关未来国家的组成，改变了它的政策，不再主张「联邦制」，而提出一个统一的中国的构想，因此反对少数民族的自决权利。Cf. Moriyama Akio, "A Study on the Chinese Communists' Attitude toward Formosa from 'Independance of Formosa' to 'Liberation of Formosa'"(Mitata, Tokyo:International Christian University), Journal of Social Science(12), mai 1974, pp.133—136.

[63] 裴可权，“台湾之叛乱与覆亡”，《中央日报》，1980年5月10日，页11；1980年5月11日，页11。另参阅：郭乾辉，第四章。但是以另一种不同于官方说法的观点描述的二二八事件，参阅George K. Kerr, Formosa Betrayed(London:Eyre & Spottiswoode, 1966), Part III, "Crisis and Aftermath".

[64] 参阅蔡文金，“为谢雪江同志复仇！”，《展望》1期，1958年4月，页24、26—27。另参阅：思民“谢雪江、中共与台独：详述中共对台独的新策略”，《中央日报》，国际航空版，1980年9月8日，页3。谢雪红死后十年，她的罪名终于获得中共的平反。参阅《人民日报》，1980年8月7日，页2。


第八章 台湾共产党对台湾政治运动、社会运动的影响

第八章 台湾共产党对台湾政治运动、社会运动的影响

第一节 台湾共产党和文化协会
第二节 台湾共产党和农民组合
第三节 台湾共产党和工人运动

第一节 台湾共产党和文化协会

（一）台共对文协的政策

    文化协会成立于西元一九二一年，被认为是民族主义运动起源的一个主要组织。从草创至一九二七年左倾为止，它扩展文化活动使台湾人民产生民族意识，为台湾的自决提供了有利的条件。但是它最重要的任务却与台湾议会设置运动有关，同时它对工农运动的发展也有贡献。简单地说，在文化协会左倾之前，它就是所有在台湾内部发展的政治运动、社会运动的「大本营」和主要根源[1]。
    文协在一九二七年分裂后，领导权落入连温卿和王敏川手中，但是一九二七年也是文协积极致力于成立工人组织的一年[2]。到了一九二七年十月，文协已成立二十三个地方支部，会员超过一千五百人[3]。此外，它与农民组合的合作也促进了台湾左翼运动的发展。
    由于这些理由，台共决定让文协扮演一个主要角色（何况那时候台共尚未组成工农统一战线）：
    「竭尽全力吸收所有反抗日本帝国主义的革命势力，建立一个以工农民众为中心的反帝国主义大同盟。工人、农民各阶级的联合体——大众党的组织是不可或缺的。现在就必须暂时利用文化协会为中心，作为扩大共产党活动的舞台。即一方面先克服它的幼稚病，吸收工农先进份子及青年加入文化协会，另一方面则极力暴露民众党的欺瞒政策，将受其领导的群众引向左方，渐次以文化协会作为革命统一战线的中心，而到一定时机后再改造文化协会，组织大众党。」[4]
    蔡孝乾和洪朝宗这两位具有文协重要领袖身分的台共中委，由于上海逮捕共产党员事件而避难中国大陆，谢雪红在一九二八年六月获释后，与文协其余领袖联系并极力推动台共的影响力。
    文协当时领导反抗日本当局的斗争，如同一九二七年的新竹事件，或者是一九二八年有关台南墓地的纠纷[5]。由于许多领袖被捕，使得文协的活动趋于停滞；会员日趋减少，财务问题更形恶化[6]，文协也渐渐衰弱下去。但一九二八年十月被捕领袖获释后，文协召开第二次大会，试图恢复与重组文协的活动[7]，虽然大会遭日本警察制止。中央委员会随即于次年初召开会议，会议期间有人认为文化协会不是大众党的组织而是与政治斗争、经济斗争共联的思想团体[8]。这个定义与台共赋予文协的角色混淆不清，显示当时指导力量的分岐，台共在文协尚未获得优势的地位。
    当文化协会企图依照新的方向恢复活动时，它立刻卷入所谓的「二一二事件」，以至完全无法实现新的目标。
    台共中央机关在一九二八年底成立时，决定加强自己在文协中的活动，为了达到这个目的，台共派遣吴拱照和庄守进入文协工作，负责文协党团的组织工作[9]。文协第三次大会召开时，台共已有在文协中建立领导权的准备计划，这个计划是吴和庄提出的，以「彰化支部的草案」的名义，在一九二九年十一月第三次代表大会中通过。依照这个草案，文协新的工作方向在团结城市居民和学生，使他们成为台湾无产阶级运动的外围势力，更直接的目的是加强压制民众党和左翼民主社会主义分子的力量[10]。
    新的指导路线因此确立了下来，依据一位文协领导人物吴石麟的说法：「庄守的策略显然是布尔什维克的指导路线，由于这个路线被一个和文协具有同样命运的『组织』所支持，我们只有默默的同意」[11]。
    在这种情势下，文协的领袖接受了台共的优势地位，更具体地说，有些共党分子已经成为文协指导机关的成员[12]。

（二）台共在文协中巩固地位

    从一九二七年开始，台湾的解放运动反映了日本和中国共产运动的斗争状况。「山川主义」和「福本主义」之间的对抗，被第三国际采用的「一九二七年提纲」确定了谁是主流地位后，造成文协干部的分歧并分裂成对立的两个团体：
    1．「上大派」（上海大学团体），以王敏川和上海学生为代表[13]。
    2．「非上大派」，以连温卿为代表。连氏早先即与山川均建立良好的私人关系，他的意识形态受山川主义影响，而当时王的阵营的意识型态则建立在“一九二七年提纲”上。当山川主义失势后，连氏发现他在文协中的地位也跟着动摇，两个团体的冲突乃日趋激烈[14]。
    台共想建立它对左翼的统制权，为了达到这个目的必须清除阻挡这个目标的所有障碍。在林党于一九二八年底召开的农组第二次大会特地由东京携回台湾的文件“農民問題對策”中，台共已断言左翼社会民主团体——非上大派——是破坏左翼运动发展的毒素[15]。这就是为什么一九二九年十一月文协第三次大会时，已在台共控制下的农组会散发一项「声明」，控诉连温卿扰乱农民组织以及「串通」日本当局的原因。这项抗议被大会接受，交由指导委员采取行动；最后，指导委员会决定开除连温卿[16]，共党在文协的控制权也从那时起确立了下来。

（三）大众党的问题和解散文协的论战

    台共在一九二八年政治大纲中，已决定文协的领导权并筹组这个大众党的组织，在一个决定下，一九二七年文协的左转，已经为文协改组成大众党迈出了第一步。
    但是文协改组的计划被认为是错误的[17]，有些台共党员于一九二九年年底提出解散文协的要求，依据他们的意见，文协转变活动方向后，它的领导权已落在知识分子手中，而它的组成分子也是复杂的。自从文协成为脱离大众的指导机关以后，它已构成解散运动发展上的一个障碍。但是到了一九二九年年底，文协解散与否，因为掺了民族解放运动策略的选择问题，而仅限于理论层次上的讨论而已[18]。
    次年九月，当张新一抵达东京试图恢复《台湾大众时报》的出版时，晤见了日本左翼领袖，他们就文协的活动方向提出批评：假如文协像一个党一样进行活动，它还是解散比较好，以避免对无产阶级的成长与发展造成障碍；否则的话文协也不应该再掌握工农运动的领导权[19]。
    张新一果真将这项批评带回台湾，不久农组中的共产党员公开提出有关文协解散的问题，造成左翼分子间的一项大论战；有些人奢言立即解散，有些人认为应该先设立一个左翼总工会来取代它，另外一些人则赞同成立反帝同盟组织用来包容文协成员。简言之，关于如何解散文协每个人都在发挥议论，而并未考虑到台湾当时的实际情况[20]。
    由于这个论战，文协活动逐渐中止，人员也日见离散，王敏川偏向保留文协成为城市小市民的斗争组织，这一点他得到谢雪红的支持，为谨慎起见，谢雪红希望保留合法的斗争手段。然而，反对这项解决办法的王万得，正在秘密地召集年轻党员反对谢的领导，所以他认为目前与谢冲突仍属过早。最后，王万得和吴拱照与文协两位主要领导王敏川和张新一达成临时协议。王敏川一心一意想将文协改造成城市小市民斗争组织，这个提案被接受，并于一九三一年年初第六次大会中正式获得通过。这场关于文协解散与否的战论终告结束[21]。然而，对王万得等人来说，这种解决办法露出一种机会主义的倾向，直到台共生存的最后一刻，他们都坚决要求解散文协。
    文协第六次大会选出的指导委员会新成员，多数是台共党员，吴拱照和王万得更获选为指导委员会常务委员，这再一次的说明台共对文协的控制力量。第六次大会决定由一项「行动计划」取代一般大纲，以进行斗争行动[22]。文协在中央委员会秘密会议期间决定支持台共，事实上，文协得已经成为台共的外围组织[23]。
    一九三一年，当改革同盟着手取得文协领导权后，文协领袖的态度日益激烈，文协的合法活动几乎全然停顿，而且更加受到日本当局的镇压。由于王万得等人努力扩充影响力，并组织赤色总工会，行动计划的实现已成为不可能的事。同年六月开始，逮捕共党的行动遍及各地，文协和农组的成员企图成立赤色救援会来重组台共党务，当一九三一年年底日警进行第二次反共弹压时，文协中央委员会主席王敏川和一些重要干部也相继被捕。总之，作为台湾民族主义运动起源的文化协会，当它认同台共以后，终于也和台共一样遭受到日本当局镇压的共同命运。

第二节 台湾共产党和农民组合

（一）台共掌握农民组合的控制权

    在日本殖民政治初期，台湾农民占整个人口的百分之七十。虽然这个百分比随着殖民地经济的演化而日见降低，但农民总是占人口的大多数，这种情形一直延续到殖民阶段的结束。农民可以分为下面三种类型：

表五 农民的分类（以千户为单位）
分类 | 总计 |  | 自耕农 |  | 半自耕农 |  | 佃农
年份 | 单位 | % | 单位 | % | 单位 | % | 单位 | %
1922 | 386 | 100 | 117 | 30.3 | 112 | 29.0 | 157 | 40.7
1928 | 406 | 100 | 118 | 29.1 | 125 | 30.8 | 163 | 40.1
1938 | 425 | 100 | 130 | 30.6 | 136 | 32.0 | 159 | 37.4
注：所谓半自耕农，在此指既是自耕农又是佃农。 资料来源：台湾省行政长官公署统计室，《台湾省51年来统计提要》（台北：1946），页513，表194。

    佃农和半自耕农占农民总人数的百分之七十，地租过于高昂，高达农民收益的百分之六十至七十[24]，佃农并负有纳税的义务；尽管殖民地的农业有所发展，但是这个阶层仍旧处在困苦的环境中。土地的所有权非常集中，一方面，百分之六十四的小地主每人所有土地不超过「一甲」（零点九七公顷），这些土地加起来不超过全部土地的百分之十四点三五；而占人口百分之零点一四的中地主和大地主，则占有百分之十六点六的土地[25]。另一方面，日本人占有台湾土地的百分之二十一，其中百分之七十属于日本人所有的制糖工业[26]。台湾的农民运动便是在这样的背景下发展出来的。
    一九二六年中期，当各地农民组合以「台湾农民组合」名义组成一联盟组织时，民族主义的分裂正迫在眉睫。因为日本农民组合和劳动农民党的协助和支持，台湾农民组合的活动迅速地发展开来，这一点和其它台湾人组织大不相同[27]。农民组合依循日本的行动模式放弃被动的请愿，除了鼓动农民大众示威之外，并采取激进的行动。他们逐渐与狭义的民族主义运动分道扬镳，并和阶级斗争紧密的结合在一起[28]。
    自一九二七年文化协会左倾后，在同年底农组第一次代表大会中，农组也宣布自己将「马克思主义化」。文协和农组二者成为从事台湾阶级运动的最重要组织。
    农组成立后，蔗农和日人独占的的糖厂之间，有关地租以及反对总督府将土地售予日本人等等的冲突都与日俱增，且于一九二七年达到最高潮。例如，有关地租问题的四百三十一次冲突事件中，有三百四十四件（占79.8%）是由农民组合所领导的。
    由表六可见农民冲突扩大的情形。
    农组成立时会员超过两千三百人，一九二七年十一月召开第一次代表大会前，会员有两万一千三百一十人，有二十三个支部组织。到了一九二八年年底第二次全岛代表大会，会员人数已达两万五千名，共有二十六个支部、四个区域性支部联合组织[29]。鉴于农组这样的成长情形，台共认为「农民组合实际上已经成为台湾革命运动中战斗的、最大而且最巩固的大众组织」[30]。

表六 有关地租的冲突
 | 冲突次数 | 参与人数
1924 | 5 | 229
1925 | 4(1) | 256(20)
1926 | 15(6) | 823
1927 | 431(344) | 2,127(1,469)
1928 | 134(80) | 3,149(2,745)
1929 | 26⑶ | 701(65)
1930 | 11 | 1,245
1931 | 18 | 1,533
1932 | 29 | 527
注：括号内之数，表示农组领导。 资料来源：浅田乔二，《日本帝国主义下的民族革命运动》，页55。

    台共的草创时期也是台湾农民运动跃升的阶段，当时农民组合被台共视为发展共产主义的一个有利要素。在“土地问题的重要性”这份决议中——建党时通过的指导农民运动的旨令，台共指出土地问题是资产阶级民主革命的中心，但是农民不是革命的领导阶级，相反地，他应该在无产阶级的领导下完成革命任胜[31]。
    依据这项教条式的定义，台共注意到农民组合触犯了以下错误：
    ——将农民视为一种无产阶级，认为他们是台湾解放的主要力量。
    ——倾向阶级斗争，否认民族主义革命的存在，而民族主义革命却是台湾解放的一个问题[32]。
    为了克服这些错误以及充分利用农组创造的有利情势，台共决定派遣党员加入农组，以扩大台共在其间的控制力量。为了达到这个目标，谢雪红提供了不少帮助。农民组合中央委员会采用了谢雪红所提出关于加心农组组织的三项「工作概要」，这正是谢雪红为台共渗入农组提供贡献的一个具体证据。
    然而，农组干部中存在着分岐情况，这种分岐情况特别表现在有关农民运动的战术方面。所谓「干部派」是由简吉、赵港为代表，偏向日共“一十九二七年纲领”，这个纲领同样影响了台共的基本方向。另一派是由杨贵领导，依循山川主义行动路线，主张在合法范围内进行斗争，因而遭到“一九二七年纲领”的批判[33]。
    这两派的对立由于台共的介入而更加激烈，一九二八年六月，杨贵一派企图与文化协会以连温卿为代表的山川主义支持者联系，却被逐出农组的领导层，这项纷争持续到文化协会第三次大会，即一九二九年年底连温卿被除名时为止[34]。
    当农组将于一九二八年年底筹开第二次大会时，木顺当时正是党的书记长，他在东京秘密发表“农民问题的适当对策”，并命令东京特别支部党员林兑回台传递这项指示，用以帮助谢雪红的活动。依照这对策，「土地还给农民」的口号将优先提出，工农联盟也是最紧要的任务，对策中同时强调应将台湾农民运动和国际共产主义运动联系起来[35]。
    农组第二次大会虽然中途被日本警察打断，但农组在台共的指导下陆续通过了下述主张：
    第一，农组的指导路线已由中央委员会，于会议结束之后秘密发行的「宣言」和「口号」中表露无遗，它与“农民问题的适当对策”中的原则相互配合[36]。
    第二，为了加强农组的组织工作，谢雪红所做成立救援会支部、青年和妇女支部的建议，都在大会中获得通过，并且开始逐步实施。
    第三，农组的主要领导人杨春松、赵港、简吉、陈德兴、颜石吉被认为是台共党员，在农组第二次大会中分别获选为中央委员和中央常务委员[37]。
    总之，无论从指导路线的确立、组织工作的强化，或职务的分配等观点来看，农民组合事实上完全在台共的掌握之下，但是，日本当局在即使在这个时候也不了解台共和农组之间的关系，他们只注意到「台共的活动借着农民组合而明显的表现出来」[38]。

（二）二一二事件

    一九二七年至一九二九年，日本总督不得不正视农民运动的发展，然而尽管日本当局不断的压制（例如一九二七年和一九二八年的第一次和第二次中坜事件）农民运动仍日渐滋长起来[39]，因此日本当局决定要对付农组领导机关。一方面是为了破坏农组的活动，另一方面藉以了解台共和农民组合之间的关系。这项扑灭行动发生于一九二九年二月十二日，后来被称为「二一二事件」。
    这次事件使得多数农组领袖遭到日本当局的逮捕和拘禁，农组会员也因此锐减下来，只有两个地方支部幸存：台南的下营和高雄的屏东还能够继续活动[40]。
    台共想从这次事件获得发展机会，派遣东京科学研究会的积极分子返台，进行农民组合的重组活动。一九二九年十月，台共中央委员会正式任命杨春松和赵港为农组党团的负责人，加速吸收被释放的农组领导干部加入台共[41]。有些可疑的会员被开除会籍，这种作为增加了农组激烈化的程度。另一方面，由于日本人监视力量的加强，使得合法的行动成为不可能，农组因此趋向秘密活动。为了重建农组，用尽了一切办法，例如消息与斗争指令的秘密传布、未获许可的议会以及私人间的联系等等[42]。

（三）台共影响下农民运动激进化

    一九二九年年底，由于「二一二事件」后改变立场的中央委员会委员长黄信国，以及一些温和派分子离开了农组，农组的指导机关因此在台共的监护下进行改造，简吉、赵港、张行、陈兴德、杨春松等被提名组成中央常务委员会，由杨春松出任主席职务。常务委员会采纳赵港草拟的「行动计划」，具体明示了在政治、经济和国际的范畴内进行的斗争活动[43]。
    对农组来说，一九三〇年是「沉寂」的一年[44]，但是，实际上他们仍在非法和秘密的进行活动。世界经济萧条于一九三〇年开始扩大，这种趋势也影响到台湾——特别是农业方面，农民纠纷在次数和激烈程度上有增无减。在斯大林控制下，所谓「资本主义第三期」的危机在整个世界加速，促进了国际主义者的激烈化程度。这种局势正好给一九二九下半年进行重组活动的农民组合一个推动农民运动的好时机，这段时期也正是台共恢复元气的阶段。
    在这样的前提下，一九三〇年年底农组的一部分人依据台共的指令，刊行一份“台湾农民组合当前任务”[45]的文件资料，这文件对农民组合提出批评：包括斗争中指导力量不足、领导人具有权威性格、工团主义的趋向、推动土地革命的消极性等等，文件中同时强调重组工会的必要性，以及加速反帝同盟和赤色救援会的成立等意见。
    一九三一年年初，农组中央委员会在嘉义竹崎召开秘密扩大会议，这个会议被称为「竹崎会议」，由于农组中台共分子的努力，大会采用了「支持台共」的决议。农组自此成为台共的一个外围组织[46]。
    然而，关于文化协会的解散问题谢雪红和农组领袖早有歧异，一九三〇年十月松山会议期间，激进年轻党员的不满削弱了谢雪红的领导权威。一九三〇年年底陈德兴由上海返台，在上海期间，他与翁泽生的意见已经协调一致，此次返台他携回第三国际有关改革台共党务的指示，激进分子随即围绕在王万得周围，并在农组竹崎会议之后组成了改革同盟。落入台共领导的农组——或更正确地说——王万得的激烈派，在台共党内斗争中扮演了一个决定性的角色。台共在一九三一年五月临时代表大会中改组并且修正路线后，农组遭受到台共新政治大纲的影响，也决定了一条较从前更为激进的路线，就是希望有一天能以武装革命的方式建立苏维埃政权[47]。
    但是同年六月开始，在日本人的压制下，台共逐渐面临它最后的时刻。台共、农组以及文协的领袖和会员均尝试重建台共，然而都无结果，农组和文协的活动也完全瘫痪。紧接着赤色救援会事件后的一九三一年年底大逮捕行动，农民组合、文化协会都跟台共一样，遭到了同样的命运。
    台湾农民运动自始至终均由农民组织所领导。台湾民众党依其指导原理，对劳工运动及农民运动应该同时并重，但实际上民众党只在劳工运动上扮演了一个重要的角色（后文将有叙述），在农民运动上可以说是毫无成就。民众党的成员有些是地主，而且要面对农民组合的全岛性组织，民众党除了在宜兰、新竹二地成立农民组织之外[48]，其余各地都无法展开活动。可以说，与文化协会密切联系的农民组合，完全独占了台湾农民运动的领导权，其影响和地位是无可取代的。

第三节 台湾共产党和工人运动

（一）工人运动的分化

    日本殖民政策的目的是想使台湾成为一个供销的基地，将台湾的农产品供应给日本，而将日本的工业产品销往台湾。所以台湾的工业部门直到一九三〇年年底，除了制糖工业之外，甚少受到殖民政权的注意和鼓励。然而，从这个阶段开始，由于日本预见战争必将发生，台湾的战争工业开始发展。在台湾殖民经济的整体发展中，将工业部门与农业部门两相比较，就可以说明台湾工业发展的迟缓情形[49]。
    在第二次世界大战爆发前，台湾工业的发展无足轻重。但是台湾经济的发展，特别是在第一次世界大战后，工业有显著的成长：从一九一四年到一九二五年工厂和工人的数目有显著的增加，前者增加了三倍，后者增加了二倍[50]。一九二九年年底，整个公民营的工厂、矿厂和运输工具公司估计约有七〇五九家，他们雇用的工人数目超过五十万人[51]。然而，必须说明的是，这些都是属于少于十个人的小工厂，到了一九三四年年底，员工超过三百人的企业数目并不超过一百家[52]。这些大企业多数属于日本人所有，其中百分之八十属于三井、三菱和台湾总督府。但是百分之九十的工人是台湾人，他们薪水低于日籍职工的二分之一[53]；尤甚于此的是，日籍职工对他们的台籍同僚，采取一种「领导者」或「监视者」的态度[54]。我们可以因此断言，台籍雇工和日本企业之间必定会发生冲突，这种冲突不仅在经济方面，同时也表现在民族主义的情绪上。
    在这种背景下，从一九二六年开始爆发了台湾工人运动，以及一些稍迟与其它运动相关的事件。一九二七年开始，由于文协和民众党争夺工人运动的领导权，台湾工人运动的发展更特殊（见表七）。

表七 工人的冲突和组织人的冲突工人的组织
工人的组织 | 突次数 | 参与人数 | 组织数目 | 会员数目
1926 | 26 | 1,280 | 7 | 1,730
1927 | 69 | 3,312 | 57 | 8,175
1928 | 107 | 5,445 | 103 | 12,008
1929 | 49 | 1,900 | 114 | 12,993
1930 | 59 | 15,706 | 109 | 25,190
1931 | 52 | 2,256 | 114 | 21,295
1932 | 29 | 2,002 | 110 | 21,203
资料来源：《臺灣總督府警察沿革誌》，页1220、1224、1225。

    由于文化协会的努力，一九二七年台北成立了一个机械工友会，影响力遍及台南、高雄和基隆，随后陆续在这些地方成立支部[55]。在连温卿指导下，当高雄机械工人开始筹组工会的时候，由于对在日本企业中有无组织工会的权利引起冲突，随即爆发了一场罢工行动，这家引起纠纷的日本企业是高雄的「台湾冶金公司」。罢工行动受到全岛「连锁罢工」的支持日见扩大，工人运动也坚定地发展开来[56]。
    但是这些冲突事件只能达到某一程度，一方面由于日本人的压制，另一方面则因为连温卿和王敏川之分歧所致。在新竹和台南事件发生期间，这些领导分子陆续被逮捕拘禁，使得工会活动日见衰颓，工会会员也星散各地。尽管如此，部分会员仍旧被一九二八年二月创立的台湾工友总联盟所吸引[57]。
    台湾民众党从一九二七年七月成立开始，即致力于「援助农民运动、劳动运动及社会的团体之发达」[58]。由于农民运动已为农组所掌握，而工人运动也在文协领导的抗争活动中失效，因此才在民众党的领导下成立了台湾工友总联盟；联盟成立当天，已经拥有二十九个组织，六三六七个会员[59]。
    因此，台湾工人运动，到台共成立时期已经分裂为两个敌对的阵营，即文化协会领导下的左派团体，以及在「改良主义者」影响下的右派团体[60]。

（二）工会统合运动的失败

    台共建党时曾经提出一项“劳动运动对策提纲”，该项对策强调联合台湾所有工会的必要性。这个看法是由中共代表彭荣提出来的，但是在建党大会时并没有被正式接受[61]。不过有关统合工会的指令却传抵台湾，只是没有实施的机会。
    面对工人运动的分歧以及来自民众党的威胁，文协领袖了解到统一左翼工会的重要性。一九二八年一月台湾机械工联合会成立，跨出这条路线的第一步。六月初，文协匆忙地在台北召集二十五位工会代表开会，讨论工会联合的问题。会议期间出现了两项对立的建议，一项是连温卿提出的成立「台湾总工会」的计划，另一项是王敏川准备的「台湾劳动统一运动联盟」草案。前者建议成立一个左翼工会联盟，促使左翼工会立即联合；后者偏爱各个阶段性工人运动的联合，避免在工人间产生不可弥补的分裂[62]。最后，第二项建议占上风并组成一个筹备委员会。但是，由于这两个团体的分岐，加上新竹事件和台南墓地事件后领导人纷纷被捕，筹备委员会的活动没有获得任何成果[63]。
    实际上，在日共新的指示没有传抵台湾之前，台共有关工人运动的政策并未确立，它在上海成立的时候也没有设置工会运动的负责人。尽管中央委员洪朝宗参加了台湾工人联合运动的筹备委员会，台共仍旧排斥王敏川和连温卿二人的构想，再三强调联合左翼工会的必要性，以强化共党在其中的影响力[64]。

（三）成立赤色总工会的尝试

    当一九二八年年底台共中央机关在台湾成立时，庄春火被任命为工人运动的领导人。一九二九年年初，一项新的指令“劳动阶级的阶级形成与党的任务”由日共传抵谢雪红手中。这项指令叙述了三个要点[65]：
    1．重要工业中应设立工会组织，特别应注意在煤矿业、运输业和大工厂中设立组织。
    2．在党的统治之下成立赤色总工会，以联合左翼各工会组织。
    3．「右翼」工会激进化的问题。
    二一二事件后，苏新和萧来福被台共东京特别支部遣回台湾，奉命协助农民组合的重建，虽然谢雪红只派他们负责台湾北部矿工工会的组织工作，但是由于他们的努力，同年十月成立了一个矿山工会筹备委员会。依照台共中央委员会的指示，筹备委员会在一九三〇年五月定名为「矿山工会组织筹备会议」，以这个名义传布消息、扩展影响力，于是一些支部组织跟着成立了[66]。
    一九三〇年三月，刘守鸿被任命为党的南部负责人，他与颜石吉、简吉在高雄成立一个指导委员会，并组织马克思主义研究小组，企图藉此组织工人。一九三〇年十月松山会议后，在庄守的指导下南部组织调整，以加强党在工人中的活动[67]。年底，高雄铁路厂工人周坤棋及三位日本人吉松喜清、宫本新太郎、津野助好，为了成立铁路工会特地组成筹备委员会。改革同盟成立后，这个委员会扩大任务，以便组织台湾运输工会。由于委员会的努力，抗争冲突常常发生，共党基层组织也逐渐成立了，特别是铁路工厂[68]。
    然而，尽管成果非凡，但工会始终无法诞生，这是因为日本人在一九三一年六月的压制行动，使所有的尝试全部化为乌有。
    统合左翼各工会是台共当时的任务之一，为了达到这个目的，松山会议期间成立了工人运动的指导部门，王万得、苏新和萧来福都被任命为负责人[69]。他们提出的计划分为两个阶段：首先，成立一个筹备委员会作为指导机关，领导成立各个工业部门的工会组织；然后，将这些工会组成「台湾赤色总工会」。这种由上而下的组织方式与谢雪红的看法有出入，谢认为台湾各工业部门没有固定的工会组织，组织工作的方式应该反方向而行，采取由下往上的作法，优先在每一个工业部门中组织工会[70]。谢的想法被王及其亲信斥为「机会主义者」，但两派都未考虑反对意见的存在而各行其是。改革同盟成立后，前者的计划被采用为工人运动的指导方针[71]，全力组织矿业、运输业和印刷业的工人，鼓励他们制造比平常更激进的冲突。经由他们的努力，工人运动急速发展，基层组织也在所有的工业部门出现。但是由于党被摧毁，使得一些运动毫无成功的可能[72]。
    至于台湾工友总联盟，台共寻求「由上层联合」和「由下层斗争」的策略。换句话说，为了共同的斗争行动应组织一个委员会结合成总联盟，同时派遣党员进入工友总联盟内部，争取工人群众。由于党员数目仍属有限，且多出任文协和农组职务，因此，要在敌对阵营内建立领导地位实属幻想。此外，虽然民众党和工友总联盟也强调联合阵线的重要性，但就整体来说，其结果似乎一无所成。
    在民众党的领导下工人运动日渐分歧，这种分歧起于蒋渭水和蔡培火两大派系的对立。前者，在民众党中建立领导地位以后，逐渐排斥温和派，终于使得民众党转向阶级斗争运动。资产阶级保守团体及知识分子唯恐遭日警的弹压，急忙于一九三〇年八月离开民众党[73]，另外组成了一个更温和的组织——台湾地方自治联盟，它唯一的目的是求得地方自治。至于民众党，为了确保它的大众路线，变得日益激进；一九三一年二月，民众党在第四次大会正式转变方向，采取阶级斗争路线，这次方向的转变不能说没有受到共党的影响，然而这种转变立刻招来殖民地当局解散民众党的严厉处分[74]。
    从台湾工友总联盟召开第三次大会以来，它所属的各个工会遭到共党活动的冲击，而有日渐激进的趋势。它原本预期在民众党大会后召开自己的第四次大会，准备采取新的激进政策，以促进工人运动的统一以及工农的团结。但由于民众党被解散及日本当局压制力量的强化，使得这次大会根本无法举行。不久，台湾工友总联盟也就解体了[75]。
    台湾工人运动的的发展比其它的反帝国主义运动来得迟，这个运动开始即分裂为两个阵营，而且台湾的工业始终停留在低度发展的状态，工会运动大体上不像农组那么成功，但是在同样的大环境下，它们却遭受被压迫的相同命运。

[1] 谢春木，《臺灣人の要求……》，页18。

[2] 同上，页70。

[3] “台湾社会运动团体调查（一）”，《台湾民报》189期，1928年1月1日，页9。

[4] 附录一。

[5] 《抗日篇》，页67。

[6] 叶荣钟等著，《台湾民族运动史》，页351。

[7] 《台湾民报》234期，1928年11月10日，页3。

[8] 萧友山，《台湾解放运动的回顾》（台北：三民书局，1946），页28。再版。见于：《臺灣問題重要文獻資料集》（复刻编集版），第三卷。

[9] 《沿革誌》，页245。

[10] 同上。

[11] 同上，页260—261。

[12] 其中共党份子有——常务委员：吴拱照；中央委员会委员：张庚申、吴丁炎、张道福、郭常；中央委员会候辅委员：庄守、李明德、王万得（参阅《沿革誌》，页247—248、737—739、796—799、812—813）。

[13] 在「上大派」之中，除了上海的学生之外，还包括蔡孝乾、翁泽生、洪朝宗，以及其它一些人。

[14] 叶荣钟等著，页351—352。

[15] “農民問題對策”，见《沿革誌》，页1094—1098；及《臺灣II》，页161—164。

[16] 《台湾民报》286期，1929年11月10日，页2；叶荣钟等著，页352。

[17] 但是要在共产党之外成立一个台湾的大众党的想法，于1928年8月第三国际第六次大会中遭到谴责，此事在日本引发有关劳动农民党解散问题的论战。Cf. Beckmann et Okubo, pp.169—170。

[18] 《沿革誌》，页262—263。

[19] 萧友山，页33；叶荣钟等著，页352。

[20] 叶荣钟等著，页353：《台湾新民报》375期，1931年8月1日，页2，有关这次论战的细节，请参阅下列二文：(1)清滴，“文協解消問題に就いて”。原为中文，刊于《新台湾大众时报》（东京：1931年4月），日文译本见《沿革誌》，页265—267。(2)“臺灣文化協會に就いて”。原刊《产业劳动时报》（东京：1932年7月），见：《臺灣I》，页46之1。

[21] 叶荣钟等著，页353；萧友山，页34。

[22] 《沿革誌》，页271。

[23] 《沿革誌》，页271—272；叶荣钟等著，同上。

[24] 浅田乔二著，《日本帝國主義下の民族革命運動：臺灣、朝鮮、“滿洲”に於ける抗日農民運動の展開過程》（东京：未来社，1973），页67。

[25] 周宪文，第一册，页21—24。

[26] 浅田乔二，页51。

[27] 黄煌雄，《被压迫的：台胞抗日史话》（台北：1977），页121。

[28] 陈逢源，《臺灣經濟と農業問題》（台北：万出版社，1944），页38。

[29] “台湾社会运动团体调查（一）”，《台湾民报》189期，1928年1月1日，页9。另参阅：江赐金，“台湾农民组合运动小史”，《台湾新民报》390期，1931年11月14日，页13。

[30] 《沿革誌》，页1090；《臺灣II》，页157。

[31] 参阅“農民問題の重要性”，见《沿革誌》，页623。1928年9月中共第六次代表大会时，也赋与中国农民同样的地位。参阅："Resolution of the Sixth National Congress on the Peasant Movement", in:C. Brand, B. Schwartz, et John K. Faibank, A Documentary History of Chinese Communism(London:G. Allen & Unwin, 1952), pp.156—165.

[32] 《沿革誌》，页632—633。

[33] 《沿革誌》，页1081—1082。

[34] 黄煌雄，《被压迫的……》，页122—123。

[35] 《沿革誌》，页1091、1093；《臺灣II》，页158、160。

[36] 参阅“臺灣農民組合第二次全島大會宣言”，见《沿革誌》，页1099—1101，及“組合スローガン”，同上，页1101—1102。

[37] 《台湾民报》242期，1929年1月8日，页3。《沿革誌》，页1084—1085。

[38] 《沿革誌》，页1102。

[39] 1927年至1929年之间，爆发了536次事件，1340人被捕（参阅《沿革誌》，页1021—1022）。关于中坜事件，参阅叶荣钟等著，页532—533。

[40] 《沿革誌》，页1104、1121。

[41] 同上，页670。

[42] “台湾社会运动团体”，《台湾民报》294期，1930年1月1日，页8。

[43] “臺灣農民組合行動綱領案”，见《沿革誌》，页1109—1112。

[44] “台湾解放运动各团体的形势”，《台湾新民报》345期，1931年1月1日，页3。另参阅前文表六，「有关地租的冲突」。

[45] 参阅“臺灣農民組合當面の任務“，见《沿革誌》，页1146—1155。

[46] 《沿革誌》，页1157—1158。黄煌雄，《被压迫的……》，页123。

[47] “臺灣農民組合當面の運動方針”，见《沿革誌》，页1185—1190。

[48] 叶荣钟等著，页376。

[49] Samuel P. S. Ho, "The Economic Development of Colonial Taiwan……", p.421. 1907年以前，工业生产占台湾经济不到15%。1907年开始，在总督府的鼓励下，制糖工业有了发展，使得工业生产所占的百分比提高了，但在1931年九一八事件变前，并未超过40%。参阅张汉裕，“日据时代台湾经济之演变”，页95。

[50] 由1914年到1925年，工厂的数目由1,309增加为3,983，工人数目由21,859人增为48,464人。参阅周宪文，第一册，页63、67。

[51] 其中工场工人83,351人，矿工19,562人，交通运输业工人48,863人，日佣工人421,976人。参见《沿革誌》，页1192—1193、1199。

[52] 《抗日篇》，页73。

[53] 根据总督府警务局1929年底的调查，日籍职工平均每日工资男性为2.10圆，女性为0.78圆；相对的，台籍工资男性为1.06圆，女性为0.53圆。参见《沿革誌》，页1205、1216。

[54] 台湾总督府殖产局商工课，《臺灣の工業》（台北：1940），页28。

[55] “黎明期台湾劳动运动”，《台湾民报》152期，1927年4月10日，页2。另参阅《沿革志》，页222。

[56] 宫川次郎，《臺灣の社會運動》，页273—287。

[57] 黄师樵，“日据时代台湾工人运动史（二）”，《夏潮》2卷6期（台北），1977年6月，页8。

[58] 民众党建党大会时通过的“纲领”及“政策”，见《台湾民报》166期，1927年7月22日，页5。

[59] 《台湾民报》197期，1928年2月26日，页3。

[60] 台共的“劳动运动对策提纲”，见《沿革誌》，页614。

[61] 《臺共檢擧顚末》，见《臺灣II》，页253。

[62] 《沿革誌》，页1269—1270。另参阅：林先烈（林木顺），“臺灣に於ける勞働組合統一運動と左翼當面の任務”，原刊于《马克思主义》，1929年3月号，重刊于《沿革誌》，页1184—1185。

[63] 《沿革誌》，页1270—1271。

[64] 林先烈，同上，页1270。

[65] “勞働階級の階級的結成と黨の當面任務”，见《臺灣II》，页166—168。另参阅《沿革誌》，页1280—1282。

[66] 《沿革誌》，页1290—1291。

[67] 《沿革誌》，页672—673、1292—1293。

[68] 《台共秘史》，页60—62。《沿革誌》，同上。

[69] 《沿革誌》，页673、1294—1295。

[70] 《沿革誌》，页1295。

[71] 同上，页678—679。

[72] 《台共秘史》，页18。“臺灣共產黨事件”，《臺灣日日新報》号外，1933年7月24日，页1。

[73] Edward I-te Chen, "Formosa political Movements……"， p.496.

[74] 《台湾新民报》352期，1931年2月21日，页3。

[75] 《抗日篇》，页75。《沿革誌》，页1255。


结论

结论

    当中国正处于纷扰和困苦的时代，尚未成为一个现代国家的时候，台湾在政治上已与中国断绝了关系。从第一次中日战争开始到第二次世界大战结束，甚至直到我们今天为止，台湾和中国经历了截然不同的社会进化状况。当台湾以「殖民地」的身分反抗日本人的时候，中国也正以「半殖民地」的身分在暗中摸索，寻求整体的解放，以建立一个新的政治体系。当日本资本主义者企图将台湾置于它的经济体系下时，迫使台湾现代化，其结果对台湾人而言是沉重的，这种影响不但表现在心理层面，也表现在政治和社会层面。
    日本殖民统治的五十年间，台湾人对日本人进行许多不同形式的抵抗活动，初期二十年的武装抵抗失败之后，抵抗运动改采一种政治运动的方式出现，并由知识分子来领导。这些知识分子受到民主主义或马克思主义意识形态的影响，并且受到自决思想的鼓舞。这批抵抗运动者均曾提出台湾解放与中国革命之关系的问题。台湾人的抵抗行动应该隶属于中国革命之下，等待一个强大的中国出现来收复台湾呢？或者日本殖民统治的解放应该采用与半殖民地中国不同的革命策略，以瓦解日本的殖民统治，并建立一个独立的国家呢？
    自从一九一四年同化会成立开始，经过台湾议会设置请愿运动，直到台湾地方自治联盟成立为止，它勾绘出一条接受日本统治并自我拘限于合法范围内的政治路线。这条路线是在全岛未来自治的展望下，以改革殖民政策和改善台湾人地位为目标，是反抗异族殖民统治所遵循的第一条路线。只有在一九二八年台共成立，这个时候，另一条路才明确地标示出来。从一九二七年的文化协会分裂开始，台湾人的解放运动开始出现阶级运动和所谓的民族主义运动对立，并衍生一个新的趋势，想藉革命行动推翻日本人的统治。共产主义运动就是属于这第二条路线。
    第一次世界大战后，发生第一次货币紧缩，造成世界经济危机。台湾一般大众的贫穷程度加深了，而日本资本主义者却加强了他们的经济统制，同时台湾资产阶级开始在殖民地工业中投入资本，因此大多数的台湾资产阶级，包括地主们都或多或少与日本的利益发生关系。这种妥协造成资产阶级在向日本人要求权利的时候态度趋于温和，这是民族主义运动分裂的主要原因之一。
    但是共产主义运动所代表的第二条路线，本身即含有造成它失败命运的因素。其实可以说，台共从成立开始就不是一个能长久生存的组织，这有下面五种主要原因：

(一)第三国际的指导

    一九二七年第三国际决定成立台湾共产党，它的成立是基于列宁「民族问题与殖民地问题提纲」中的殖民地国家解放策略。虽然同一时期第三国际内部正面临纷乱的局面，中国的国共联合阵线的政策遭遇失败也引发纠纷，而殖民地国家的解放策略在台共存在的几年间却没有改变，尽管党内曾有斗争，领导阶层也有所变化。但是即使这种策略不曾变化，在应用时却改变了内容。一九二八年，斯大林在第三国际建立起自己的统制地位，加以托洛斯基被罢黜，国际主义趋势便消失了。共产主义运动和殖民地共产主义运动更加激烈化，而且从此只用来抵抗帝国主义，以便保卫社会主义祖国苏联的利益。在台湾，这种转变的结果是谢雪红路线的消灭，谢采取的是较审慎的政策，因此比较能适应台湾当时的情势，但是这种政策正好与第三国际正式路线冲突。因此可以说第三国际加诸台共的激进化路线，加速了台共的消灭。

（二）台共的双重臣属性

    台共在成立的时候，原则上期望日本和中国共产党共同给予支持和协助。台共一开始是以日共的一个民族支部面貌出现，日后预定要成为第三国际的一个支部，但台共事实上也接受了中共的领导。这两个大的党组织都不能够给台共带来它所指望的有效而具体的援助。一九二八至一九三二年对中国和日本的共党而言，都是艰苦的岁月。台共的双重臣属性不但得不到别人的支持，反而显得是一种负担，它的内部也产生了两极对立的趋势——倚附中共和倚附日共两股力量的对立。这种双重的效忠造成台共发展上的障碍，对原本已十分脆弱的内部凝聚力以及指导力量的稳固性，也是一项沉重的打击。

（三）征募党员的力量不足

    台共是由十几个分别在中国、日本和莫斯科受共产主义影响的知识分子所组成，党的真正数额从来不多——依据我们的估计，党员的数目并未超过数百个。党员数额的稀少是由于受到持续地压制，使得党无法正常发展；甚至有一个时期，所谓中央委员会只不过是一个人而已。来自知识阶层和小资产阶级的党员，绝大多数都是受革命思想吸引的青年，至于要想在工农阶层当中征募党员，实际上很困难。

（四）不甚有利的条件

    由于狭长而封闭的岛屿地形，使得台湾革命斗争的规模比在中国大陆的要小得多，因此日本能迅速地扑灭武力反抗行动。日本人建立在各个阶层以及全岛上的殖民地压制体系极为有效率，殖民地政府同时也控制了社会、经济、政治和文化各个层面的生活，使得社会运动一直停留在萌芽的阶段。在当时，无产阶级也只是边际分子，阶级斗争和团结国际无产阶级的马克思主义理论只是一个外来的学说而已，很难完全适用到台湾社会。

（五）成效有限的秘密行动

    由于秘密性的限制，台共无法以适当的原有面目出现，也无法公开提出共产主义的政治纲领，它的活动因此被限制在殖民地政权所能容忍的左派组织内，像文化协会和农民组合，以便将它们转变成台共外围组织。它事实上成功地将这些运动激进化了，同时也加速了与民族主义阵营分道扬镳，但是它无法更进一步建立成一个大众组织。
    因此，台共失败的原因是相当清楚的。它必须面对的困难以及不能克服的困难，都是所有殖民地人民解放运动中为人熟知的问题——他们都是以不成比例的武装，对抗具有完备组织的殖民地压迫体系。台湾就像其它的殖民地国家一样，殖民地的压迫为反帝国主义的主题以及共同的行动，创造了一个有利的条件，但是高压而有效率的殖民统治也阻止了反殖民革命的发展。虽然台湾的共产主义运动当时是为了反抗日本帝国主义而诞生的，但是它却提出了重建台湾社会的长远目标。以知识分子为领导中心的台共，自建党之初就明确指出台湾应该做为一个独立的国家存在于国际社会，并且在新国际秩序的重建上做出一定的贡献。他们前瞻性的眼光、艰辛的奋斗以及惨重的牺牲，无论如何，应该受到后人的肯定与钦佩。虽然在它短促的存在期间，台共在任何一方面都未成功，但是台共政治大纲所揭示的「台湾独立」、「台湾共和国」的有关民族解放及社会重建的课题，却保存了下来，成为以后的人继续努力奋斗的目标。


附录一 一九二八年台共政治大纲（译自《沿革誌》，页601—613）

附录

附录一

一九二八年台共政治大纲

译自《沿革誌》，页601—613

一、台湾民族的发展

    1．台湾最早的住民是野蛮人，所谓的生蕃。在十六世纪的前半期，西方的先进国家荷兰开始占领这个蕃岛的南部，西班牙则占领北部。这就是台湾殖民地历史的序幕。一六六〇年代，被满清击败的郑成功率领士兵东渡台湾，把那些为数甚少的荷兰人和西班牙人驱出岛外。
    其后，生畜逐渐受到压迫，土地渐次被剥夺，终于完全被汉人赶进深山。在这段时期，土地大都为郑氏家族及其部属分割占领。此后，由中国南方移民台湾的汉人增加了许多；所谓台湾民族就是由这些中国南方移民渡台后结合形成的。当时郑氏家族统治台湾，完全是建立在封建制度的基础上。
    2．随后，清廷遣施琅征台，也同样采用封建制度，派封建领主统治台湾，但是那时的封建制度已有渐渐动摇的迹象。促成此一历史变化的主要作用与社会动因是：那时台湾人开始和西方各先进国家有了商业贸易关系，岛内的商业资本渐次抬头，使得封建制度一天天走向崩溃的道路。
    台湾在十七世纪末期变成中国封建制度的隶属地。而自十九世纪中叶以后，台湾与中、英、荷等国商业关系渐趋密切，于是进入封建制度崩溃时期、初步的资本主义经济变动时期。就在这个时期，爆发了日清战争（甲午战争）；在封建制度下孕育成长的资本主义，必然会带来社会、政治和经济的动荡不安，再加上日清战争的结果，原来以反抗满清统治为目标的民族运动乃面临突然而来的危机。
    因革命情势大为高涨而感到恐慌的满清，在日清战争战败后，把台湾作为赔偿物割让给日本。在这种革命背景下一度建立起来的台湾民主国，主要任务在于抵抗日本的侵略。这个革命运动的主要动力来自资本主义化的中地主、商人和激进的武人。他们是以一种全民的群众运动以及国民革命的姿态出现。但是，由于台湾资产阶级尚未成熟，这个国民革命终于被横暴的日本帝国主义镇压下来。在岛内资本主义成长的刺激下，以及日本帝国主义为便于压迫掠夺而采取的新政策下，民主革命中最为主要的土地问题开始有了实际的大变化。这一点，可以说是这次革命仅有的一项成果。
    在上述背景之下，台湾民主国企图建立民主独立的国家、开拓资本主义的道路；而在此经济政治动荡的过程中，由于日清战争的结果，台湾终为日本强夺，而沦为殖民地。
    一方面由于民主革命的未能完成，一方面由于统治台湾的日本帝国主义本身还保留着若干封建制度，加以当时台湾资本主义的发展大体还完全依靠着日本资本主义，所以，当时的台湾仍旧保存着许多封建色彩。台湾民族就是经过这种历史阶段，以及特殊的经济发展过程而成形的。

二、现在的政治经济形势

1．台湾的经济情势

    台湾资本主义的发展，是依据日本资本主义在台的急速跃进而发展起来的。换句话说，台湾工业的发展并不是靠台湾本身的力量，而是完全依赖日本资本主义在台的投资经营。
    让我们看一看台湾工业的情形。主要产业部门如铁路，一八九九年只有六〇·五哩长度的铁轨，在一九二五年就已经增加到二四四·四哩（内轧道六一三·四哩）。都市方面各种产业部门也发展得非常迅速。例如：一九一二年各种企业的数目共一四七家，资本总额仅一二五、八九一、六五〇圆，到一九二四年各种企业的数目则增加到六三四家，资本总额也跃进到六〇〇、〇〇〇、〇〇〇圆。其中银行资本的投资额，在一九〇九年只有二五四、七二四、九六一圆，到一九一九年却突然增加到四九八、一四五、二一五圆。我们必须注意的事实是，这一发展有项特征：大部分金融资本为日本银行资本家的投资，其中百分之八十来自三井、三菱、大仓和总督府等极少数的独占资本。
    根据上述重要事实，我们可以看出台湾的经济情况发展到如何的程度，现在整体的台湾经济是如何处在日本帝国主义独占银行资本的总支配之下。在台湾，现在已有居于支配地位的高度资本集中，又有台湾本身的落后幼稚资本及存留在农村中不算少数的非资本主义经济因素。这种高度资本集中的一面，以及落后的幼稚资本和非资本主义经济因素的另一面，彼此存在着一种根本不能解决的矛盾。这种矛盾，也就是发展台湾革命的主要动因。

2．政治情势

    一八九五年的台湾民主共和国（民主革命的具体表现），遭受到日本帝国主义武力镇压。此一革命在推翻封建制度以前就被日本帝国主义所打倒。所以目前在台湾还残留着许多封建的遗物。到目前为止，高压统治台湾的权力，是封建地主和资产阶级联合的日本国家权力——台湾总督府。形同专制魔王的台湾总督府给予台湾民众的自治制度，事实上不过是藉「自治」之名来欺瞒群众的工具罢了。总督府评议会、州郡协议会等有名无实的自治机构虽然遍设全岛，但是其选举法却是十分露骨的，由上级官员所指派的。议会成员以日本官吏和资本家占多数、台湾人能够参与者只有那些完全被同化了的反动大地主和大资本家而已（以评议会而言，二十七名成员中，日本人资本家占九名、总督府的日本高级官吏占九名、台湾的反动御用绅士占九名）。这就是所谓的自治制度？这不是有名无实、欺瞒群众的招牌吗？由此看来，全民的政治自由完全被日本帝国主义剥夺了，台湾的民众一点也无法享受。

3．阶级关系

    (1)日本帝国主义的资本阶级——极少数的银行资本家巨头——他们拥有全台湾资本的百分之八十。其中百分之四十二投资于农村工业企业（制糖业等）。这一类帝国主义寄生虫就是台湾民众的大敌。
    (2)反动的资产阶级——属于这一类者，一方面为资本家，另一方面为地主；它主要的基础为土地。封建成分相当浓厚的本岛资本家，完全被日本金融资本同化的本地资本家，都属于这一类。他们是资本阶级当中最反动的部分。他们对于革命势力，已经和日本金融资本家及封建阶级混为一体。
    (3)进步的资产阶级——属于这一类者，本来大部分是地主；他们的经济基础部分建立在土地上，而大体上已成为资本化的都市工商资产阶级。这是一件非常重要、不可忽视的事情。因为，他们大部分的资本投资于商业、贸易、银行等小型企业，所以他们的主要经济基础若不建筑在资本主义的剥削体制之上，则无以维持生命。但日本帝国主义却处处阻挠其自由发展，他们也就经常要设法脱离日本帝国主义独占资本的控制，企图发展为大资本阶级。就这一点来讲，他们也遭受着民族的压迫，尚存有革命的倾向。
    (4)小资产阶级——属于这一类者，大多数为经营小本生意及各种小型企业者。他们的经营地位非常不安定，加上政治上、经济上遭受日本帝国主义的高压手段，以至日益破产。他们的革命性虽然还颇为动摇，但比资产阶级更强烈一层。其它教员和事务员等知识分子也属于小资产阶级。
    (5)大地主——这一类是完全同化于日本帝国主义的反动走狗。这些封建地主根本是建立封建式掠夺关系上的寄生虫，是最为反动的分子。
    (6)中地主——是由占土地总面积百分之二八·八、占农村人口百分之八的社会层面所构成。他们当中有一部分是雇用农村工人而自己也参与经营耕地，其中大多数却是租给贫农及自耕农耕作，在封建的掠夺关系下榨取农民。但是他们最近已逐渐倾向资本主义的生产关系，和进步的资产阶级颇有密切的关系。
    (7)自耕农——属于这一类者占农村人口的百分之三十·一，而占耕作地的百分之二十三。最近因为农村工业的发展、土地的集中及日本帝国主义强制没收他们的土地，使得他们的经济地位日趋衰微。他们现在想要维持一家的生计，无论如何必须向地主借贷更多的土地。他们处于日渐破产的恐慌之下，事实上已加速分化成为农村工人或贫农。
    (8)贫农及农村工人——他们的土地大部分被日本资本家及台湾的封建地主所强夺，已是一无所有。这些农村里最贫苦的农民，却占农村人口的百分之七十左右，大部分的农村工人系在农村工场工作的工人，一部分却是在农场或流动于农村的游离劳动者。自耕农、农村工人、贫农等早已结合在农民组合的旗帜下，开始对日本帝国主义进行决死的斗争。
    (9)工人阶级——占全人口的百分之三十。自从去年发生生产合理化问题及资本主义大恐慌以来，急速地唤起了他们在政治上、组织上的自觉。然而，他们尚未结合成独立的阶级政治势力，现在还处在自由主义的资产阶级的影响之下。

三、民族独立运动的形势

    台湾民众反抗日本帝国主义的民族革命运动，有其必然产生的道理。让我们从历史事实加以考察。
    自从一八九五年国民革命运动所建立的台湾民主国，被日本帝国主义打倒之后，民族革命运动还是继续不断的发展。至一九〇七年间，主要革命运动大部分还是原始的、突发的暴动。但是一九一二年及一九一五年两次连续暴动，参加人数却已达数万人之多；虽然这些较有组织，可惜尚缺乏组织的统制和政治的领导。从外观而言，这两次大暴动，系起因于反抗日本帝国主义；但假如深入分析革命经过的内容，则可探出其主因完全在于农民群众为了要求民主地解决土地问题而爆发的。我们另从台湾的历史事实来看，台湾民族传统和独立国家传统的历史一向薄弱，这一事实反映在台湾的民族革命运动上，有着非常重大的意义。
    自从一八九五年的民主革命中途遭受日本帝国主义打倒以来，台湾资本主义的发展完全因为日本资产阶级的经营而发展起来。因此，台湾资产阶级的政治结合一向极为幼稚，最近才有渐次结成一阶级的迹象；但是，在这一阶级政治结合的过程中，它却极易受日本帝国主义同化；而日本帝国主义的同化政策也显然很注重对这一阶级的吸收。这个事实就是过去台湾民主独立运动之所以不能发展得强而有力的重要原因。
    由此可知，台湾的民族运动之所以停留在仅知要求自治和文化的普及化等改良运动并非偶然，而是有其历史原因的。一九一九年，在资产阶级的指导下文化协会组成了。一九二三年，该协会提案台湾议会设置请愿运动，这是文化协会政治运动的先驱。一九二六年春季，农工等无产阶级发起了罢工运动，这一新兴阶级登上政治舞台后，迫使文化协会的政治运动方针不得不转变。在当时的政治形势下，台湾的资产阶级还是倾向于民族革命，但其革命性颇为有限。
    1．他们本身还带有许多封建的榨取关系。
    2．与日本的资产阶级相比较，则台湾的资产阶级尚极幼稚、薄弱，不可同日而语。他们缺乏政治性的结合。既使有之，在政治结合的过程中也受日本帝国主义的同化。
    3．最近无产阶级和农民革命运动已经以锐不可挡的姿态迅速抬头。这个阶级势力根本上威胁着资产阶级的经济基础，且其种种条件都必然的限制着资产阶级的革命欲望。此外，台湾的资产阶级在达成革命的政治结合以前，文化协会的内部就分裂了。同时，在台湾革命运动中，逐渐产生一种以无产阶级以及农民同盟军为主力的倾向。　　一九二七年文化协会的分裂，明确地昭示着这一历史事实。这时由文化协会退出的右派人士结合组成了台湾民众党，他们的运动的主要目的和课题就是要求台湾文化的普及与自治。结果，他们仍然还停留在小资产阶级改良运动的范畴里。尤有甚者，他们在机关志上更公然声明反对共产党，支持南京政府。但就现阶段革命而言，他们的活动还可加以利用；只是——如上述的概略说明，其作用已极受限制。另外，我们不难预测，无产阶级和农民的革命战斗力在不久的将来会日渐扩大抬头，必然对他们构成威胁。所以，在不久的将来他们必然会如同中国的资产阶级，急速地倾向反革命的阵营里。这一预测既确实且值得我们的注意，当文协左派占领了文化协会后，即根本改组旧时的组织，从普及文化和要求自治等口号，进而致力于农工革命运动，与工人、农民革命运动维持密切关系。新文化协会的主要口号是：普及大众文化、打倒总督府暴政、要求政治自由、反对土地的私有等等。这比旧文化协会更前进，而且已经有了革命的进展。但是，以阶级立场来看，当时文化协会主要构成分子及其阶级基础，仍然是属于工商资产阶级和小资产阶级。另外，革命的、年轻的马克思主义者还组织了台湾无产青年会和读书会等团体。
    在革命主力军的工人和农民里头，农民方面的组织已达成了全台的统一，数量计三万多人之众。工人阶级方面的组织，大小工会已有二十多个，会员约有一万多人，不过力量较分散。最近，资本的攻势逐渐猛烈，工人阶级为了对抗资本家，必须把所有工人阶级的组织统一起来。这一呼声，而现在已由机械工联合会提出，其具体的表现即促进组织台湾总工会。

四、无产阶级成长的过程

    台湾的劳动者（包括农村工人）占总人口的百分之三十，其中工会组织的成员虽一万多人，但力量分散；目前，统一的台湾总工会组织正面临工人阶级斗争的重要问题。无产阶级的战斗同盟军——农民（假如土地问题不能得到解决，他们就会发起革命）占全人口的百分之五十六，其中全农民人口的百分之六九·九为贫农，而百分之三十·一为自耕农。目前已有三万多的群众可以组织起来，而且在全台统一的农民组合本部指导之下，准备对日本帝国主义决死战斗。
    无论是农民运动或是工人运动，现在都接受革命的小资产阶级青年学生的指导。然而在革命的知识指导分子当中，有些倾向是很危险的（尤其是农民组合的幼稚病公然拒绝民族革命）。一般来说，左派的错误在于一方面倾向消极的否认民族解放运动，而另一方面又主张直接进行社会革命。
    其原因在于他们忽视（或不了解）下列两件事实：
    1．台湾是日本帝国主义国家的殖民地。
    2．台湾本身还存在着很多封建制度残遗物。
    他们轻易的忽视这些重点，只看到表面现象。也就是把台湾看作日本帝国主义的延长，认为台湾已经完成了资本主义式的经济、政治及阶级分化。这种肤浅的看法也就是台湾左派不免会犯的一种错误。如果从客观条件加以观察，则整个运动的指导地位已由资产阶级手中渐次地转移到无产阶级。但是，我们不能忘记台湾无产阶级还没有达成政治的结合，而且大众的经济斗争也仅止于初步组织的阶段而已。所以，在这种客观的情形下，组织整个革命运动的先锋队——台湾共产党，确实是最为迫切的任务。假如劳动阶级的先锋分子（无产阶级的前卫）不能结集起来的话，则在目前的革命条件下，无产阶级就绝对无法成为革命斗争的基本阶级。
    目前，应该组织台湾共产党，成为隶属于日本共产党的民族支部。特别是台湾过去尚无共产党运动的经验，所以，将其组织成日本的一支部格外重要。台湾共产党的当前急务，即在于把散布在台湾各地参与实际运动的共产主义者，迅速地纠集起来，以这些革命的先进知识分子作中心，着手从事组织的准备。在准备会议之后，努力吸收战斗的工人和农民为党员；然后，才能以工人阶级和贫农为基础，建立严密而坚固的共产党。

五、革命的展望

    现在台湾还残留着不少封建的遗物。例如经济方面，大部分农民还遭受封建式榨取关系的掠夺。在政治方面，如同专制魔王的独裁政治的形态，也是封建残存的表现。再加上支配台湾的政治权力——日本帝国主义国家机关，虽以金融资本占优势，但就整体而言，仍然是封建地主和资本家的混合政权。基于这个事实，台湾的独立运动就不能仅仅是单纯的民族解放运动而已，在社会内容里还要是民主主义的革命。也就是说，独立运动在进行资产阶级革命的同时，还要努力推翻日本帝国主义。而独立运动的发展必然要动摇日本帝国主义的根基。依据历史以及目前的复杂情势来看，要推翻日本帝国主义非仅是一种观念上的见解。日本帝国主义的金融资产阶级狂热地要把全台湾工业化起来。不用赘言，因为工业化而将强化起来的封建关系，我们必须加以阻挡；因此带给台湾全体民众的强暴无耻压迫，我们要加以粉碎。最近日本帝国主义国内的「生产合理化」运动所加诸于民众的，令群众无可忍受的罪状中，在农村表现得最为显明的是：没收农民的土地，农村破产迫使农民大众游离失所，濒临于饿死边缘的苦境。这种事实终于逼迫农民展开运动，以决死的革命斗争来对抗日本帝国主义。
    日本帝国主义无法完全废除封建的残物，却要自上而下以强迫的手段来发展资本主义（其中包含着不少非资本主义因素、这种历史的事实，隐藏着在台湾不能解决的社会根本矛盾，而这一矛盾就不得不造成革命危机。台湾经济的封建残存生产关系并不是由历史发展的顺序变化来的，而是由于金融资产阶级的国家强加干涉才存在的。这一事实必然会促使农民大众动员起来，展开革命斗争，反对土地集中工业化，要求自由拥有土地，这是现在台湾全体农民的愿望，也就是革命的主要动因。农民革命运动不仅要反抗帝国主义资产阶级掠夺土地，更进而要从封建地主的压迫下求取解放，要求没收土地分配给农民。前者和后者之间有很密切的连带关系。在这情形之下，台湾农村革命急速地发展起来；但是台湾共产党解决土地问题的方案，不仅要没收土地分配给农民，最后还要把土地国有化（土地归属农村苏维埃），取消土地所有权，使之臻于土地的社会化。目前「土地归与农民」的提出，只是革命发展到一定阶段必要而正确的口号。在反日本帝国主义压迫的革运动过程中，台湾工人群众已经觉悟到结合自己阶级的必要性了。农工阶级的势力一旦发展成为一股新兴的革命力量时，现在具有革命性的自由主义的商工资产阶级的将会放弃其革命战线，投入妥协的队伍中。由此看来，毫无疑问的一定是由无产阶级担当起台湾民族革命的主力军和领导阶级。实际上，无产阶级本身已经渐渐的结合成为一个革命阶级，一个全民运动的基本阶级。不过这件事在主观上还须加倍努力，以促其进展。而且台湾无产阶级还必须与他的同盟军——贫农——严密的联结起来，完成台湾的民主革命民族独立运动的历史使命。台湾的资产阶级还很幼稚，革命的作用又颇为薄弱，所以民族独立的伟业已经落在无产阶级的双肩上。台湾革命要成功，必须把日本帝国主义根本打倒才有可能，所以台湾民族革命富有社会革命的展望，这是具有双方面客观条件为根据的。首先，以台湾内部的社会条件为革命的原动力，无疑的要以工人阶级为革命的领导者，如此革命运动就很容易朝向社会革命方面发展。其次，就国际条件而言，中国革命和日本革命都已经明显地朝向社会革命的道路上发展。如上所述，历史的和现实的双重条件，已很明确地肯定台湾民族革命要朝向社会革命的路线发展。所以台湾民族革命就是无产阶级专政的前提。

六、党的当前任务

    1．统一全台的大小工会，将从未依地区、产业归类的台湾工会，依产业类别重新组织，尽全力把所有的工人吸收进工会。
    2．吸收农民的革命势力，联合工人阶级与农民，使之结成战斗的同盟军。
    3．竭尽全力吸收所有反抗日本帝国主义的革命势力，建立一个以工农民众为中心的反帝国主义大同盟。工人、农民各阶级的联合体——大众党——的组织是不可缺的。现在就必须暂时利用文化协会为中心，作为扩大共产党活动的舞台，即一方面先克制它的幼稚病，吸收工农先进分子以及青年加入文化协会，另一方面则极力暴露民众党的欺瞒政策，将受其领导的群众引向左方，渐次以文化协会作为革命统一战线的中心，而到一定时机后再改造文化协会，组织大众党。
    4．台湾革命运动和日本无产阶级的运动，尚无紧密的联合。我们应努力促使彼此坚固团结起来。
    5．拥护中国革命。这是极为重要的工作。所以我党的主要任务是要尽力介绍中国革命的性质及各种事件，而在可能的时期动员群众，利用示威运动等方法和中国的革命相呼应，共同反抗世界性的帝国主义。
    6．为反对新帝国主义，我党必须详细分析帝国主义战争的性质及与其弱小民族的利害关系，特别是工农群众的利害关系，以便对这些问题提出正确的解释。同时，我党必须暴露各帝国主义备战的阴谋，提出世界被压迫弱小民族及国际无产阶级团结起来、共同打倒帝国主义等口号。在某些时期必须动员群众、运用示威运动等方法进行反对。
    7．拥护苏维埃——联合工人的国家，其理由也颇为重要。台湾共产党应该在能力所及的范围内，介绍十月革命的胜利历史、社会主义建设的现状、工人阶级及共产党之间的密切关系等，使台湾的革命群众了解工人的国家，然后以实际行动去拥护苏维埃联邦。尤其目前应特别注意的是，世界帝国主义无处不在酝酿着对苏维埃联邦进攻的阴谋（有的已经开始进攻了），并且蓄意破坏中国的国民革命。这种帝国主义的阴谋其实是与新帝国主义的战争连在一起的。我们必须藉由国际团结的口号，促使台湾无产阶级去深刻认识国际问题。
    8．凡有助于争取政治自由的一切运动，我党非努力动员群众不可。

    台湾共产党当前的口号是：
    1．打倒总督专制政治——打倒日本帝国主义
    2．台湾人民独立万岁
    3．建立台湾共和国
    4．废除压制工农的恶法
    5．劳动七小时——不劳动者不得食
    6．争取罢工、集会、结社、言论、出版等自由
    7．土地归与贫农
    8．打倒封建残余势力
    9．制定失业保险法
    10．反对压制日、鲜无产阶级的恶法
    11．拥护苏维埃联邦
    12．拥护中国革命
    13．反对新帝国主义战争

    上列口号与「工农政府」、「无产阶级专政」的口号有极密切的关系。我党应依客观条件，于一定时机提出「工农政府」、「无产阶级专政」的口号。

七、台湾共产党与民族独立运动

    资产阶级及其走狗虽然到处宣传民族平等或民族自决权，其实不过是彻头彻尾的弱小民族的口头禅而已。共产党必须揭破这个假面具。无论如何，民族独立的要求只有在废除阶级的要求中才有意义。从历史发展的情势来看，民族独立运动——也就是台湾独立运动——是绝对不可能藉由和平手段或由渐进改良的途径来达成的。特别明显的是，想要依赖资产阶级的领导是全然不可能的。过去与目前全世界革命运动的丰富经验与教训都证明，如果没有先进资本主义国家的工人阶级和苏联的积极援助，如果没有殖民地工人、农民革命的反抗和共产党的领导，民族革命是不可能成功的。台湾共产党是以无产阶级为基础建立起来的，可以说是属于无产阶级的革命政党。共产党目前的任务与工作，在于激发阶级斗争，发展工农的革命势力。工农群众的革命理论就是以阶级斗争推动工农阶级，使之参与革命的阵营，成为民族革命的主要利器。阶级斗争不仅和民族革命丝毫没有矛盾，更有助于民族革命，所以反对阶级斗争者，也就是反革命者。因为反对阶级斗争，就是反对具有革命性的最大多数的工农群众之奋起参与革命的行为。台湾民族革命，如无工农的参加、工人阶级的领导，就不可能达成目的。所以反对阶级斗争就是反革命。
    目前台湾资产阶级反对阶级斗争，说阶级斗争破坏全民运动的共同战线，对民族革命有很大的矛盾。这根本是欺骗台湾工农群众的一种诡计，同时也明显地表现出台湾资产阶级的妥协性。所以台湾共产党必须根本打倒这种反革命的卑劣理论，彻底实行阶级斗争，推动工农群众参加革命，特别是要由工人阶级站在前锋领导民族革命。另一方面，台湾共产党必须为民族独立而战斗，如此，才能成为革命群众的指导者，更要注意资产阶级（民众党）运用各种妥协欺骗的方法攫取革命的领导权。我们不仅认为台湾资产阶级根本不能领导台湾民族革命，更认定其根本没有足够革命所需要的军队。我们一方面要根本将资产阶级的妥协性和卑劣的阴谋加予打破，另一方面还必须和他们产生密切的联合战线，使得资产阶级接受工人阶级的影响。在目前的政治条件下——也就是工人阶级与资产阶级争夺领导权的时期——台湾共产党必须为工人阶级争得真正的指导地位，以免指导权落入资产阶级的手中，如此才能真正推动民族革命向前发展。在殖民地的环境下，对帝国主义统治感到十分不满的，不仅是革命的农民大众，而且在一定的条件下还有颇多的群众（小商人、小企业家资产阶级、中农等）。因此台湾共产党必须根据革命的客观条件，具体地决定利用他们的战术。
    台湾无产阶级的解放如果不与民族独立斗争相结合，则阶级独自的斗争就得不到发挥。所以共产党有必要站在各种革命斗争的前线领导所有的革命力量。
    「共产党的所有宣传及煽动工作——不论在议会内或议会外，不问民主主义的宪法是否存在，对于现在资本主义所重复制造出来的事物，或者对于破坏民族平等、侵害少数民族权利等等亊实，必须断然加以暴露。而且还必须做到：第一，经常阐释，只有以苏维埃制度结合无产阶级，对资产阶级发起斗争，才能在实际上保障各民族的平等；第二，帝国主义国家下被压迫民族的殖民地民族解放运动，各国共产党必须直接加以帮助。」　　——第一次大会的提纲
    根据政治大纲所指示的原则，我们目前必须迅速召开第一次大会，以便讨论、决定各种问题。台湾的革命无产阶级与日本共产党不能不紧密地结合在一起。台湾共产党必须是极为正确、极勇敢地发展斗争，确定无产阶级在民族独立运动中的领导地位，掌握这一运动的领导权，使之不致于落在资产阶级的手中。我们为达成革命、建立苏维埃，就必须结合、启蒙和训练人民，并建立共产主义的组织。


附录二 第三国际东方局“致台湾共产主义者书”（1931年3月10日）（译自《沿革誌》，页694—701）

附录二

第三国际东方局“致台湾共产主义者书”

（1931年3月10日）

译自《沿革誌》，页694—701

亲爱的同志诸君：
    虽然许久未与各位在工作方面有所接触，不久前所接到的第一次报告也不完全，但是有关台湾的革命事件以及共产主义者活动之概况，却也能清楚地知道。
    根据这个情况，不管日本帝国主义白色恐怖有多专横，也不管纵使失去了与国际共产党的连系，台湾的共产主义者反而英雄式的成为世界历史上重要的主义，持续革命的斗争，对于日本帝国主义以及台湾剥削阶级，依然继续着的深刻斗争之一事，是吾等深感满足的地方。
    然而，我们发现在台湾共产主义运动中仍然存在着些许的缺点和弱点。吾等对此点确有指责诸君的必要。自以往吾等所获得的资料中，并未对所有的问题尽最大努力解决，因而所得到的只不过是初步的回答。如果平常能够跟诸君保持连络，进而获得更多的报告的话，吾等对于诸君的任务甚至诸君不得不思考的一切问题，或许就能获得更具体的详细说明。
    关于此封信，如果首先要对诸君主要的缺点做指责的话，第一就是消极，积极性不够充分，对台湾的革命斗争不加领导与组织这件事。
    如诸君所知，有些地方罢工的机运已成熟，也就是像去年十二月所发生的矿坑工人罢工，原本是应该对工人的斗争加以指导的，而我们的同志竟然放弃对其指导，而全权委任黄色工会。其结果，此次罢工终以失败收场。有些同志鉴于大局，主张若是没有胜利的希望的话，就非得藉罢工的手段不可。照此路线，同样的，在农民运动中也彰显出来。事实上，我们同志在团结的扩大上以及对于不平不满的农民群众的统制上，并没有组织。甚且有的共产党员也不管是身为农民委员会的委员，不仅没有指导个别的农民运动，反而麻痹集体斗争的积极性。
    我们之所以注意到这些事实的存在，对诸君而言，是要指示其重要性，是为了要迅速确定的获得战胜的果实。诸君这种消极的表现以及被机会主义的毒素所限制住的心态，全是因为没有清楚的意识到指导集体的革命斗争，拥有组织力量的人只有共产主义者，指导台湾的士人阶级和农民对抗日本帝国主义和台湾的榨取阶级，能够获得最后胜利也只有共产主义者。所以，台湾的共产主义者有可能在消极中开始被分化解放。若非因此，这项任务的解决不会成为不可能，台湾革命运动也不会延迟吧。特别是现在，上至国际情势，下至台湾岛内的革命运动之条件看来，这种消极性是不会被允许的。就实际而言，现在国际帝国主义一切的矛盾，因世界性的经济危机而越来越恶化，一方面帝国主义国家相互间的斗争，也变得越来越激烈。因此，对新帝国主义之战的酿成爆发是无可避免之事。
    国际资产阶级在遭遇此经济危机时，变得更加残暴，进行残酷的斗争，图谋殖民地以及势力范围的夺取。照此事实进行，对全世界的政治环境带来相当大的影响，而在各国劳苦群众的面前背负了新的重大任务。
    在另一方面，国际资产阶级为了要从此经济危机中逃脱，对工人阶级的生活水平施加压力，几千万的工人群众被弃置于街头，因流浪和饥饿而痛苦挣扎。伴随而来的，失业工人的人数最近空前的增加，劳资双方之间的矛盾，在各方面也显得越来越复杂。
    先进各国多是工业发达的国家，因此阶级的斗争早已形成，而且呈现为普遍的现象，工人群众对资本主义的固执榨取正进行着反对斗争。
    第三，资本主义世界和苏维埃联邦之间的隔阂，越来越深。苏维埃联邦的社会主义建设的迅速化及其胜利是全世界劳苦群众对其同情的强化，苏维埃联邦也强化了对世界革命运动的影响。只不过同时的，为了要获得社会主义建设的胜利，国际资产阶级不允许苏维埃露西亚和平的存在。特别是，现在苏维埃露西亚为了要获得伟大的成功，而一切的资本主义国家正遭遇着非常的经济危机，于是在莫斯科宣布成立工业党，更明白证实国际资产阶级为了要干涉苏维埃联邦而做武装准备此一事情。这是因为苏维埃露西亚依然是国际社会主义运动的中心，同时，露西亚的成功，对现在依然处于经济危机中国际资产阶级而言，给他们的市场带来很大的威胁。
    根据现在的国际情势看来，在最后非加以批评不可的是帝国主义和殖民地的矛盾扩大之一事。
    经济的危机使得资产阶级到了对殖民地国家施加越来越猛烈的压迫和榨取。自然地，也由于此，各殖民地附属国家的劳苦群众的反抗和革命运动也更加激烈，已到了反对一切的帝国主义的地步。
    因此，最近数年来被压迫的东方各国，发展了空前未有的革命运动。比如向中国印度的民族解放斗争的发展，以及黑人国家和东方阿拉伯的反帝国主义革命斗争的进行等。其中，中国的革命运动更达到了特别的发展，在农民战争中不只高举苏维埃的旗帜，为了无产阶级所组织领导的勇敢的中国赤军是要和帝国主义者、中国资产阶级等反革命联合势力和残酷的战争持续对抗，要一步一步解放在帝国主义军阀地主的压迫下的劳苦群众。
    诸君所处的国家也是殖民地国家，因此，不可自外于现正呈现高潮的革命斗争。
    日本帝国主义在世界大战中由于已相当强固了自己的地位，在现今和其它各资本主义国家同样的遭遇了严重的经济危机，不用说，日本和其它国家同样的失业工人增加，伴随而来的是对其工人阶级在经济上、政治上的压迫更益加激烈。对于日本帝国主义的殖民地，和非独立国的势力范围的武装，加之以十倍的压迫和榨取。
    特别是在台湾，利用其统治上的地位，对于工人的生活予以组织性恶化，根据课税增加榨取，蛮横地把耕作自己土地的岛民赶走，使他们陷入饥饿状态濒临死亡边缘。
    公然地强暴地掠夺台湾农民的物品，对于他们的劳动所生产的物品，也胁迫其卖给日本的资本家，付以连本钱也不足的代价。同时，身为农民者，也必须向日本资本家纳付条件严苛的租税。
    日本帝国主义之所以日益强化向台湾的劳苦群众榨取，是为了要填补在经济危机中所受之损失。另一方面，从台湾获取的大量资金，是为了新起的帝国主义大战做准备，而且是利用台湾做为军事根据地。
    台湾的劳苦群众受到日本帝国主义如强盗般的掠夺以及榨取之一事，必然地会引发斗争，大革命的即将爆发也自是不用待言的。
    从国际的革命环境和台湾的状况来看，应该对多数的台湾工农群众加以组织领导，这是对诸君的最低限度的积极行为之要求。
    诸君反对组织群众，危害了世界的新世界大战，应该为反抗帝国主义的世界大战准备，同时，当然得宣传苏维埃联邦的社会主义建设的成功。组织台湾劳苦群众，反对帝国主义的武装干涉，拥护中国的苏维埃运动和印度的革命运动。诸君要团结台湾的劳苦群众，并为排除岛内的帝国主义的压迫和剥消非斗争不可。现在诸君处于非常状态而且复杂紧张的国际环境下，因此诸君要特别持有最大的耐力限度，非积极地完成眼前的一切任务不可。只有如此，开始加入世界革命运动，也才能和国际无产阶级殖民地的被压迫群众的斗争结合。盖因，夺取广大群众到自己这一方一事，是诸君的根本任务。把自己的影响，以最大的力量传播到台湾的劳苦群众中。更要在组织上巩固此等影响，配合组织，把劳苦群众团结在自己的周围。
    要根据决定日本帝国主义的胜败，完成战争准备的对策，始能好好领导反帝国主义之战，也才能改变土地所有制度的根底。这次的革命是无法避免的，只是只有经过如此步骤，才能颠覆日本帝国主义的统治，只有经过此次的革命，台湾始能达到完全的政治和经济的独立。只有革命始能和日本帝国主义紧密地连系，把受其保护的土地所有制和一切的封建残余完全肃清。只有革命始能好好地改善台湾工人和农民群众的生活。在台湾进行反帝国主义、变革土地所有制，只有施行革命，在劳苦群众的面前，展开社会主义斗争，也即是，社会关系最主要的最高形式斗争的前途才有可能。
    台湾革命的结果会是如何？诸君现时影响组织群众会达到什么程度呢？有客观的可能性吗？具备有革命条件吗？是否争取群众归向共产党呢？只是关于此点，看一看现在台湾的一般劳苦群众有着如何的不满，即可充分证明。亦即在各处的农民运动、最近的雾社暴动，尤其更重要的，在各种企业上经济和政治的罢工要充分加以证明。
    如此在存在这些革命条件之上，对于一切的问题，关系着诸君是否能利用良好的环境这点，是相当重要的。
    在争取群众斗争方面，恐怕诸君非采取最大的积极态度不可。对于日本帝国主义以非常的强暴手段，诸君要利用此激发群众的怨恨，扩大劳苦群众的斗争，对此帝国主义的压迫，非加反对不可。诸君，要利用劳资间、兵士和长官间、农民在土地上的一切冲突，组织群众，非反对阶级敌人不可。在日常的政治、经济斗争上，要争取劳苦群众归向自己，而且非把斗争往高层度的形式推进不可。
    诸君在农工群众的斗争上，要服从各部分的要求，群众是吾党在目前的革命阶段上的基础口号中所非指名不可的。这口号是——
    一、帝国主义统治的颠覆、日本帝国主义企业的没收，台湾政治经济的完全独立。
    二、一切的土地无条件的加以没收，归还给乡村的贫农、中农使用。
    三、誓必消灭榨取阶级及一切的封建残余。
    四、颠覆帝国主义土著地主、资本家的政权，建立农工苏维埃。
    五、取消帝国主义一切的赋税、一切的苛税。
    六、实行八小时的劳动制、社会保险，极力改良工人阶级的生活。
    七、阶级职业工会的组织及行动完全自由。
    八、保护国际无产阶级和被压迫劳动群众的祖国——苏维埃联邦。
    九、结合国际无产阶级的革命斗争和亲爱同盟，特别是联合日本无产阶级，反对共同敌人——日本帝国主义。
    十、拥护中国的苏维埃运动、印度的革命，以及殖民地、半殖民地各国的劳苦群众的斗争。
    一切的口号、或者在印刷的煽动和宣传品中，诸君向群众解释此口号，把群众团结在此口号下，非发展他们的斗争不可。
    事实是极明显的。诸君若是不把事实上是少数人的小组织的共产党加以坚固统一的话，要完成这次困难的建设任务、争夺群众往己方靠拢的方法是除此之外无他途。诸君非进行真正的党的建设不可。诸君的干部事实上是不足的。诸君在党员的吸收上非多加努力不可。首先，产业工人、乡村的贫农是特别重要的，亦即，在农民运动及工人的罢工中，要使那些最尽力的积极的组织者及其参加者入党、而且在每一企业中非组织党支部不可。首先，在大企业中组织党的支部一事是必要的。这些党的生产支部成为诸君的基础，选拔同志成为工作指导的基本源泉，同时，非组织巩固的地方委员会不可。像这样，在诸君的国内各地区，就可以成功地领导广大群众的斗争。诸君要极力地以口号和文字，煽动宣传一切的主要的政治事件。为群众指出具体的明显的口号，非真正地把他们团结在革命斗争中不可。特别应该注意的事是，要训练党的干部及宣传工作之一事。
    我们的意见是，至少诸君应该发行机关报纸。虽是在困难的条件下，但这报纸也应该每月出版二、三回。必须好像在作党的群众日报般，宣传吾等的基本口号，非成为劳苦群众的集成的组织者、领导者不可。保持组织上的秘密、发展党内的工作，这些皆是不用赘言的。
    遵从党的建议，吾等的任务是发展职工运动，巩固运动中的领导作用。依据消息，诸君近来，特别是破坏职工会后，削弱了职工运动中自己的地位。希望诸君能够好好地巩固既存的赤色职工会，在尚未有组织的企业内，非组织新工会不可。这个工作并非光靠上层机关，而是应由下层在企业中创造才是。非保障职工会真正成为群众的保垒不可。另一方面，诸君应该派遣特别同志，在黄色工会中工作，破坏他们、争取他们的群众。吾等对于职工运动的影响和指导，必须组织共产党团，并予以保障。该党团必须遵从党委员会的一切指示，并且非切实施行不可。职工运动的基本方面以及吾等的基本任务是，作为罢工斗争的先驱和组织者及领导者之一事。这任务的完成，全靠吾等的工人阶级和工人运动中的影响程度及力量而定。职工运动的任务是我们必须指出农村工人的组织之必要。农村工人的斗争在诸君的国家内是具有特别意义的，且是具特殊作用的。
    最后，依据诸君的资料，至今为止没有任何活动，也未组织领导失业工人。这个缺陷非尽快补救不可。也就是，组织特别的失业工人委员会，并依此在失业工人之中开拓进行有系统的工作。吾等在今天并不向诸君一一提出团结失业工人的口号。
    以特别通信方式向诸君告知。
    诸君在一切群众工作中，利用一切公开可能的形式之一事，是非常有意义的。各种各样的晚会、职工学校（工人长期学校）、女工养成机关（女工养成的特别班）、倶乐部、读书室、游戏运动的组织、饭枱、吃茶店等等，在各种各样的地点中发展，和群众接近。像这样，即使在有警察的恐怖条件下，也可以好好地把为数众多的工人群众联合，并加以影响。
    另外，跟诸君说明一下关于农民运动中的任务。
    坦白的说，农民组织，在诸君的国家中已存在许久，并且已拥有相当的革命传统。这点，对诸君在农民运动中的任务，该是相当容易完成的。诸君必须把农民组合偏布于全国。必须把一切的农民群众（贫农、中农）组织团结不可。在这团体中，把各地的农民组合的零星的斗争统一，一切的农民运动的指导、部分的斗争要求、赋税的减少、地租的减低、拒绝纳付属于日本帝国主义耕地的灌漑税等等，非加以集中不可。诸君要把为数众多的劳苦农民群众往共产党的周围团结，把他们的斗争和工人阶级相结合，在基本的革命口号下，渐次地往高度政治斗争水平线上推进。同时，要制定特别的具体口号，派遣同志到部落中，在日本帝国主义的反对斗争中，组织吾等的联系、坚固吾等的领导。
    再进一步说明反帝国主义运动。
    在这运动中，渐渐地，广大的农工群众、土著部落、城乡贫民参加。
    为了促进此运动的发展，诸君在反帝国主义大同盟的组织上非努力不可。文化协会在过去反帝国主义斗争中，起了相当的革命作用。而且继续地在台湾领导日本帝国主义的反抗斗争。但是在此组织中，工人参加，甚至领导，事实上是小资产阶级的组织，并非有保障帝国主义确实的彻底的斗争。诸君要不论成败，遵从一切群众的组织，首先要借助职工会农民组合之力，组织反帝国主义大同盟之一事为要。非依据此同盟最近的开会决议案行动不可。若是文化协会未采用反帝同盟的意见，诸君就在其会员之中进行分化，在诸君的组织下，有着先进的革命情绪的会员，特别是工农分子，非将之转入反帝大同盟不可。诸君要在一切的企业内及各区、各域、各乡村之中，根据党团指示组织几个反帝同盟支部，党团非得保障自己的影响和领导不可。
    最后，在本信中，吾等希望诸君在农工群众的组织上要多加注意。吾等非常清楚在台湾过去曾有青年劳苦群众的革命组织之存在。现在的工作，皆根据此组织所培养出来的。只是现在在台湾，青年团的情形如何？吾等完全不知晓，真是遗憾。吾等所接获的资料中一点也未曾言及。若是无此组织，就不要犹豫，非即刻组织不可。若即使存在，但其力量薄弱的话，当然非得尽最大力量帮助其发展不可。
    青年团是农工的先进份子，不光是得组织领导青年的政治经济的斗争，同时，也非得清楚党的后备军之一事不可。因其在反帝国主义中、破坏日本帝国主义军队的工作中，有着非常重要的作用。与此相同的，诸君要组织劳动妇女（首先是女工和贫苦的农妇），领导她们参与经济的政治的斗争。吾等对诸君所提出的有关各种问题，也期待诸位的意见。
    也请诸君对国内的经济状况、革命运动，做更评细的说明。
    吾等向诸君提出了许多困难复杂的任务。吾等相信诸君已发动一切的力量，积极的活动，提高共产主义先锋队的战斗力。诸君的胜利就在于完成诸君本身的任务，保障台湾革命运动的顺利发展之一事。
    向共产主义敬礼！

共产国际东方局


附录三 大事简表

附录三

大事简表

1895年 | 4月 | 马关条约
 | 5月 | 台湾民主国成立
 |  | 武装抗日行动展开
1896年 | 3月30日 | 台湾总督府成立
 |  | 「六三法」公布
1914年 | 12月 | 台湾同化会成立
1915年 | 5月—8月 | 台南西来庵事件
1919年 | 3月27日 | 第三国际（共产国际）第一次大会在莫斯科召开
1921年 | 1月 | 台湾议会设置运动开始请愿
 | 10月 | 台湾文化协会成立
1926年 | 6月 | 台湾农民组合成立
1927年 | 1月 | 文化协会左倾、台湾民族运动阵营分裂
 | 4月 | 中国大陆国共分裂
 | 7月10日 | 台湾民众党成立
 | 7月15日 | 日本共产党“1927年纲领”通过
 | 12月4日 | 农民组合马克思主义化
 | 12月 | 日共决定组织台湾共产主义者
1928年 | 4月15日 | 台湾共产党建党大会在上海召开
 | 4月25日 | 上海台共大检举
 | 7月—9月 | 第三国际第六次大会在莫斯科召开
 | 9月23日 | 日共台湾民族支部东京特别支部成立
 | 11月 | 谢雪红在岛内组成台共党中央
 | 12月30—31日 | 农民组合第二次全岛大会，台共取得主导权
1929年 | 2月12日 | 农民组合干部大检举
 | 4月16日 | 日本展开日共大检举，台共东京特别支部被破坏
 | 8月17日 | 台湾地方自治联盟成立
 | 11月 | 台共确立对农民组合的控制权
1930年 | 5月 | 台共与第三国际东方局取得联系
 | 10月27—29日 | 台共松山会议
 | 12月 | 第三国际介入台共内哄
1931年 | 1月27日 | 台共改革同盟成立
 | 2月18日 | 台湾民众党左倾被解散
 | 3月10日 | 第三国际东方局“致台湾共产主义者书”
 | 5月31日—6月2日 | 台共临时大会
 | 6月—9月 | 台共大检举，党中央遭破坏
 | 8月—12月 | 台湾赤色救援会企图重建台共
 | 9月 | 上海及台湾反帝大同盟遭受检举
1931年 | 5月—1932年4月 | 武装暴动的尝试与台共之覆灭