[西班牙] 米格尔·埃尔南德斯《人民的风》（1937）

[西班牙] 米格尔·埃尔南德斯
Hernandez, Miguel

人民的风
Viento del Pueblo

Poesia En La Guerra（1937）
译者：赵振江

    米格尔·埃尔南德斯（Miguel Hernandez，1910—1942），出生于阿利干特的农民家庭，童年时放过羊、卖过羊奶，只受过初等教育，依靠刻苦自学，阅读大量西班牙古典诗人的作品，成为诗人和剧作家。在故乡刊物上发表作品。1934年到马德里，出版第一个剧本。内战开始，参加共和派军队，在前线作战，并写了大量诗歌和剧本，进行宣传鼓动工作。内战结束后被捕，被判无期徒刑，在狱中备受折磨，因而肺病加剧，去世。
    他的诗师承古典传统而质朴无华，充满激情而面向现实。他的去世和加西亚·洛尔迦的被杀，使当代西班牙失去了两个最有才能的诗人，西班牙抒情诗在传统和民间两个方面的发展也突然中断。他作为一个诗人，一个战士，给后来的诗人留下了深刻的影响。
    1933年发表第一部诗集《了解月球的人》。十四行诗集《永不熄灭的光束》（1936）以生活、爱情和死亡为主题，具有悲剧和抒情的格调。《相思谣曲集》（1939～1942）是诗人在狱中思恋亲人之作，赞美爱情和生命，鞭笞统治者的罪恶与暴行。其他诗集有《人民的风》（1937）、《枕戈待旦的人们》（1938）等。还著有剧本《坚如磐石的儿女》（1935）和《战争之剧》（1937）。他的《诗歌戏剧选集》，1952年在布宜诺斯艾利斯出版，《作品全集》1960年出版。（王央乐）
1．挽歌之一（致诗人费德里科·加西亚·洛尔卡）
2．我坐在死者的尸体上
3．人民的风席卷着我
4．拉犁的儿童
5．胆小鬼
6．挽歌二（致巴勃罗·德·拉·托连特政委）
7．我们的青年永垂不朽
8．我召唤青年
9．请关注这呼声
10．爆破手罗莎里奥
11．短工们
12．致牺牲在西班牙的国际战士
13．采橄榄工
14．眼前的塞维利亚
15．灰色的墨索里尼
16．手
17．汗水
18．快乐的誓言
19．一九三七年五月一日
20．战火
21．丈夫士兵之歌
22．西班牙农民
23．热情之花
24．欧斯卡迪
25．曼萨纳雷斯河的力量

《西班牙现代诗选》
译者：王央乐

· 汗
· 伤员——为战地医院的墙而作
· 菜农们……
· 我要把你带到水边

西班牙内战诗五首
译者：林之木

· 我坐在尸骨堆上
· 人民的风卷带着我飘飞
· 我们的青春不死
· 献给在西班牙捐躯的国际战士
· 欧斯卡迪

— 附录 —

· 巴勃罗·聂鲁达《米格尔·埃尔南德斯》

录入者：吴季


1．挽歌之一（致诗人费德里科·加西亚·洛尔卡）

 -> 米格尔·埃尔南德斯《人民的风》（1937）

1．挽歌之一

——致诗人费德里科·加西亚·洛尔卡

死神手持生锈的扎枪，
身着炮衣，行走在荒原上，
在苦涩的雨水中播种骷髅，
而人，在培植根和希望。

田陌碧绿一片，
什么样的天气将欢乐压扁？
太阳使血液腐烂，使它布满陷阱
并生出了黑暗中的黑暗。

痛苦和它的斗篷
又一次见证了我们的相逢。
我又一次
冒雨走进哭泣的胡同。

我总是看见自己
置身于这痛苦横流的阴影，
它是用眼睛和肠线揉成，
入口处有一盏挣扎的油灯
和一串愤怒的心灵。

我想在一口井中哭泣，
想在水、抽泣和心灵的
同一条陌生的根中：
那里无人看见我的声音和目光，
无人看见我泪水的踪影。

我缓缓地进入，缓缓地低下头，
心灵在缓缓地撕扯着我，
在吉他旁，缓慢而又愁苦地
再次哭出我的哀歌。

在所有逝者的哀歌中，
我没有忘却任何一个回声，
哭泣的手会选取一个，
因为它更强烈地回荡在我的心灵。

费德里科·加西亚，昨天
还这样称呼：现在却化作了尘土。
昨天还拥有沐浴着阳光的天空，
今天只有绊根草下的坟坑。

何等辉煌！你曾何等辉煌
而如今却变成这样！
你从齿间抽取的动人的欢畅，
曾使立柱和胸针荡漾，
如今你多么悲伤，
只想要棺椁的天堂。

身穿骨架的衣裳，
睡得像灌了铅一样，
装备着冷漠和尊敬，我在看
你的眉宇间是否浮现出我的脸庞。

你雄鸽的生命被掠走，
它曾让窗口和天空
萦绕着泡沫和咕咕的叫声，
掠走岁月的风
恰似羽毛的奔腾。

最优秀的苹果
蛀虫对你的汁液无可奈何，
蛆虫的舌头对你的死无可奈何，
为了将残暴的健康赋予弱小的苹果
苹果树将选择你的骨骼。

你的唾液失明的源泉，
雌鸽之子，
夜莺和橄榄树之孙：
只要是大地去而复返，
你永远是千日红的夫君，
忍冬花强壮的父亲。

死是多么简单：多么简单
但又是何等不公的莽撞！
它不晓得谨慎行事，它的利刃
总是乱砍在人们最想不到的地方。

你，最坚固的建筑，倒塌了，
你，飞得最高的雄鹰，跌落了，
你，最响亮的吼声，
沉默了，沉默，永久的沉默。

你快乐的石榴树的血，
像残酷的铁锤一样，
砸向那致命地逮捕你的人。
唾液和镰刀
落在他前额的污痕上。

一位诗人逝去，创造觉得
受了伤并挣扎在心上。
宇宙冷汗的颤抖使高山
可怕地摇晃，死神的光芒
使河流的子宫动荡。

我看到眼睛不曾干枯的森林，
听到村镇的叹息和山谷的哀鸣，
泪水与披风的林阴大道：
卷着落叶的旋风，
丧服接着丧服和丧服，
哭声连着哭声和哭声。

你的骨骼不会被蜜汁的火山
和蜂巢的雷声拖走或吹散，
精致、温柔、苦涩的诗人，
沐浴亲吻的温暖，
会在长长的两串匕首中间，
感到长长的爱、死亡和火焰。

为了将死去的你陪伴，
天地的各个角落里布满
和谐的乐队，
蓝色颤抖的闪电，
冰雹似的响板，
短笛、手鼓和吉卜赛人的营盘，
黄蜂和提琴的呼啸声，
吉他和钢琴的暴风雨，
长号和短号突然迸发的啼鸣。

但胜过这一切的是寂静。

在荒凉的死亡里
寂寞、孤独、落满灰尘的舌头
像一扇门嘭的一声
封闭了你的呼吸。

我似乎在漫步，
与你我的影子为伴
沿着铺满寂静的土地，
那里的柏树更喜欢阴暗。

你的挣扎像绞刑架的镔铁
围绕着我的喉咙
我在将你葬礼的苦酒品尝。
你知道，费德里科·加西亚·洛尔卡，
每天都有人在死亡，我就是这样。


2．我坐在死者的尸体上

2．我坐在死者的尸体上

我坐在死者的尸体上
两个月来，他们
没有发出声音，
我亲吻空空的鞋子
愤怒地将心脏的手握紧
并维系着它的灵魂。

让我的声音升上山顶
落在大地并化作雷声，
从此时起直到永远
都如此要求我的喉咙。

请你靠近我的呼喊，
用乳汁哺育我的村庄，
树木用它的根系
为我构筑了牢房，
我会永远留在这里，
爱你并捍卫你
用鲜血和口
这两杆忠诚的枪。

既然我脱离了大地，
既然我带着贫穷
从不幸的母腹诞生，
我就注定会变成
不幸的夜莺，
厄运的回声，
不停地将这样的人歌颂，
无论我怎样歌颂痛苦，
歌颂穷人，歌颂土地，
他都会洗耳恭听。

昨天清晨人民醒来，
赤身裸体又没有衣服，
腹内无食饥肠辘辘，
今天清晨醒来
已被危险团团包围
血流如注。
他们手握步枪
要变成雄狮
要将那多少次
向他们逞凶的野兽扫除。

威力无比的人民，
尽管你缺少武器，
要挺直腰杆，
惩治来犯之敌，
只要还有拳头，
指甲，唾沫，
只要还有五脏六腑，
牙齿和男子汉的英武。
像狂风一样勇猛，
像微风一样精细，
对杀戮者还之以杀戮，
对憎恶你心中的和平
和你的妇女们的腹部的人
还之以憎恶。
不要让他们从背后伤害你，
要堂堂正正地活着，
死也要挺起胸膛，面对子弹
如同厚厚的城墙。

人民啊，我要用哀婉的声音
将你的英雄们歌唱：
你的愿望就是我的愿望，
你的不幸
具有同样的哭声，
具有同样热度的悲伤，
它们是用同样的材料制成的：
你的思想和我的头脑，
我的血和你的心房，
你的痛苦和我的荣光。
我觉得这样的生命
是无形的城墙。

沐浴着人民的清泉，
从今天直至永远，
我在这里活着
当灵魂能发出声音，
我在这里死去
当时刻已经来临。
生命会遭遇多次坎坷
而死亡不过是一次厄运。


3．人民的风席卷着我

3．人民的风席卷着我

人民的风席卷着我，
人民的风将我裹挟，
使我的心情舒畅，
使我的喉咙爽朗。

阉牛低着头，
在惩罚面前
无可奈何地温顺；
雄狮昂首挺立
并怒吼着
用利爪惩治敌人。

我不属于阉牛的民族，
我的民族吸引着
狮子的矿藏，
雄鹰的峭壁
和公牛的山岗
豪情竖立在扎枪上。
在西班牙的荒原
从没有阉牛在生长。

谁说能给
这个民族的脖子套上锁链？
谁能给飓风
戴上桎梏和羁绊，
又有谁能捕获闪电
并将它关在笼子里面？

英勇无畏的阿斯图里亚人，
坚如磐石的巴斯克人，
快乐的巴伦西亚人，
好心的卡斯蒂利亚人，
像大地一样精耕细作，
像羽翼一样轻盈洒脱；
闪电般的安达卢西亚人，
生在吉他中间，
在泪水汹涌的
铁砧上锻炼；
吃黑麦的埃斯特雷马杜拉人，
沐浴着雨水与平静的加利西亚人，
坚毅的卡塔卢尼亚人，
出身尊贵的阿拉贡人，
像火药一般
到处繁衍的穆尔西亚人，
菜昂人，纳瓦罗人，
饥饿、汗水和斧头的主人，
矿山之王，
耕耘的主人们，
在树根中间
像树根一样牢固，
从生到死，
从无到无：
恶棍们要把桎梏
给你们戴上，
你们一定要把桎梏砸烂
在他们的背膀。

阉牛们的晨曦
正在使黎明升起。

阉牛卑贱地死去，
散发着牛圈的臭气：
雄鹰，狮子
和公牛，自豪果敢，
在他们身后，
天没垮塌也没有变暗。

垂死的阉牛
多么渺小，
抗争的猛兽
使造化变得崇高。

我就是死，
也要昂起头，
哪怕死二十回，
啃着草根，
也要咬紧牙
挺直下巴。

我唱着歌迎接死亡，
有多少夜莺
在战斗中
在枪支上歌唱。


4．拉犁的儿童

4．拉犁的儿童

桎梏的肌体，从一出生
卑贱就多于美好，
套在脖子上的枷锁
一直使脖子遭受煎熬。

生来就是工具，
注定要受打击，
一块不高兴的土地，
一架不满意的犁。

在纯粹并有活力的
牛粪中，给生命
带来橄榄色的灵魂
衰老并麻木不仁。

他开始生活，
并从始至终地死亡
用牛鞅提升着
母亲的形象。

他开始感受，感受
生活像一场战争，
他疲惫地搏斗
在大地的骨骼中。

他不会数自己的年龄，
却懂得汗水对农夫
像一顶王冠
苦涩而又沉重。

他干活，当他像男子汉
一样严肃地干活，
挥汗如雨，用坟墓的肌体
装扮自己。

面对打击的力量，他坚强，
任凭太阳的力量将自己磨光，
怀着必死的信念
将争抢的面包撕成碎片。

新的每一天，都是
更多的根，更少的生灵，
他在自己的脚下
听到坟墓之声。

他像根一样
渐渐扎进地中
为了让大地的前额
充满面包与和平。

像一根伟大的芒刺
这饥饿的孩子令我心疼，
他灰色的生命
搅动了我圣栎树的魂灵。

看见他在茬子上耕耘，
吞食着又黑又硬的粗面包片，
他用眼睛说明自己
为什么是桎梏的肌体。

他将犁置于我的胸中，
将生命置于我的喉咙，
看到他脚下的耕地如此辽阔，
我是何等的悲痛。

谁来拯救这比一粒燕麦
还小的儿童？
锻造这枷锁的刽子手的铁锤
出自何方的“神圣”？

它或许出自
短工们的心灵，
因为在他们成人之前
都曾是拉犁的儿童。


5．胆小鬼

5．胆小鬼

那些人，
我看到他们
只有胡须和脸面
只消耗裤子和香烟。

内心是野兔，
内脏是母鸡，
他们是跑得飞快的犬，
和平时叫个不停，
大炮一响
就没了踪影。

这些人，这样的野兔，
负责警报的官员，
当枪炮发出轰响
却还在上百里远的地方，
他们就以超乎寻常的英雄气概
蹿到公路上，
他们的屁股再也坐不住，
连头发根都发慌。
这些见不得人的垃圾
会勇敢地躲藏，
潇洒地逃离
危险的战场，
我早就从心眼儿里
为他们羞臊难当。

苍白的野兔，没有信仰
却有很多爪子的小猎兔犬，
除了死亡
你们还能去往何方？
难道你们不感到羞耻
请看西班牙各地
有多少女人
在这样的威胁下毫不慌张？
胆小鬼啊，胆怯的肌肤，
空洞的心房，
每颗牙齿的射击
都会在你们的生命中引起反响。
你们在颤抖，
就像沉浸在百年的冰霜
你们从阳光走向黑暗
心中毫无主张。
你们找到房屋
安全的地下室。
你们的恐惧向世界要求
城防部队
铅弹的栏杆
耸立在悬崖和沟渠的边沿上
以保护你们可怜的生命
吝啬的血和欲望。

西班牙高尚的血液
慷慨得发烫，夜以继日
在卡斯蒂利亚的土地
像雨水一般流淌，
你们还是认为
自己的安全没有保障。
你们感觉不到
流失生命的呼声。
无论巢穴、洞窟，
还是厕所，任何东西
都不足以拯救你们的皮肤。
你们逃啊，逃啊，
当你们逃向远方
就给了人民
充分的理由
向你们逃跑的脊背开枪。

真正的人们
在独自经受战争的考验，
而你们，远离了战争，
又想将耻辱藏匿，
然而胆小鬼的色彩
却无法从你们的脸上抹去。

你们可悲的位置
在可悲的蛛网上。
你们要代替扫帚，
用自己的臀部
清扫在所到之处
留下的腥臭之物。


6．挽歌二（致巴勃罗·德·拉·托连特政委）

6．挽歌二

——致巴勃罗·德·拉·托连特政委

“伙伴啊，我将留在西班牙”，
你曾带着爱恋的表情这样对我讲。
最终你果然留在了西班牙的草地上
无需你作为武士的雷鸣般作响的楼房。

从士兵到严厉的司令，
你身边的任何人都没有哭声：
大家都注视你、靠近你、关注你
用威武的花岗岩的眼睛，
燃烧的眉毛点燃了整个天空。

巴伦丁①火山，倘若它有一天哭泣，
流出的将是铁的泪水，
它充满兴奋的激情
为了使埋葬你的河流更加汹涌。

像失去了锤子的铁砧，
曼努埃尔·莫拉尔默不作声
朴实无华又义愤填膺。
有多少政委和司令
从你身上取下弹片
又作为战利品为你送行。

你再也不会谈论生者和死者，
你已在享受英雄的死亡，
生命再也看不到你从码头和街上
走过，像一道潇洒的光。

巴勃罗·德·拉·托连特，
你已经留在了西班牙
并落进我的心里：
太阳永远不会从你的额头下去，
山峰将继承你的高度
吼叫的公牛会继承你的勇气。

你以一种卓越的方式
失去了亲吻和羽翼
西班牙的太阳在脸上
古巴的太阳在骨骼里。

同一个旅的战友们
请走过古巴壮士的身旁，
狂暴的皮靴，抽搐的手，
紧握着愤怒的枪。

请看他在对土地微笑，
从他咬紧的牙关里，要求
为我们最光荣的部队
及其像闪电一样的勇士们报仇。

面对巴勃罗，岁月已经停滞。
请不要担心他的血会徒劳地消亡，
尽管时间能摧毁他巨大的骨架，
这样的人死后会变得伟大并继续成长。

① 暗指巴伦丁·贡萨雷斯，“农民”，军事部门首长。


7．我们的青年永垂不朽

7．我们的青年永垂不朽

他们倒下了，但没有死，化作了巨人，
他们挺直了胸膛：
在牧草和面包的场院，
绿葱葱的耕地，
昏暗的战壕，
最光荣的坟墓上。

这青春和花朵笼罩的鲜血
将万古留名，
用它们化作闪电的活力
使宽阔的墓穴抖动。

他们像雄狮一样死去，
怒吼并斗争，
口上淌着歌的浪花，
心中是豪情，血中是雷鸣。

前仆后继的英雄，
从未见过失败的面容，
洋溢着胜利的微笑，
倒在阴湿的田垄，
脚踏着跋涉的征途
头顶着飒爽的苍穹。
一滴纯洁勇敢的水
胜过一个怯懦的海洋。

没有清晨也没有傍晚，
沐浴着正午灿烂的阳光
一些看似明亮的马匹，
意味着黑暗与不祥，
将这些遍体弹痕的人们
驮向他们纵横交错的岗位上。

这些光辉的死亡没有任何黑暗。
让激情和战鼓止住忧伤。
母亲和新婚的妻子，请看那一张张
透亮的脸庞，青春永远洋溢在嘴角上。


8．我召唤青年

8．我召唤青年

十五岁和十八岁，
十八岁和二十岁……
我要在赋予我的战火中
去完成我的年龄，
如果我的时刻
未满十二个月就引起轰动，
我将在地下将它们完成。
我要留下的
是太阳的记忆
和勇敢者的名声。

如果每个
西班牙青年
都有这样的语言
回响在他们最清晰的齿间：
如果西班牙的青年，
用统一的绿色的动力，
举起他们的棍棒，
伸展他们的肌肉
与那些妄想将西班牙
据为已有的狂徒对抗，
那将是大海
用无止境的手臂
以强有力的永恒的浪花
将清澈的人民
那几匹粪便的马
抛到永远沉默的沙滩上。
［这几句怀疑译错了……吴注］

倘若熙德①重来挖掘
那些依然在伤害
尘埃和思绪的尸骨，
他前额上的山岗，
心灵中的轰响，
那天下擦拭不净的利剑，
举世无双，互相交织的荣誉
在它的阴影上：
当他看到德国人
对西班牙的企图，
意大利人
对西班牙的妄想，
摩尔人，葡萄牙人，
将沾满无辜鲜血的
残酷和罪恶的星座
嵌刻在我们的天上，
他会跨上狂奔的骏马，
满怀苍天的愤怒
横扫敌机
像收割庄稼一样。

在雨水的爪下，
沐浴着夜晚的露滴
和太阳的光芒，
西班牙当之无愧
对奴役英勇不屈的起义者
扎下了营帐，
光明将他们追随，
圣栎树为他们歌唱。
在沉重的担架上
一些伤员在死亡，
多么清澈的西风
吹拂着他们的脸庞，
一缕缕曙光
将他们的双鬓照亮。
像黄金在安歇，
白银入梦乡。

他们到了战壕
并发出坚定的誓言：
“我们在这里扎根，
休想将我们驱赶！”
死神都感到骄傲
有他们在自己身边。

然而在漆黑的角落，
在最黑暗的角落里，
谁在为牺牲者哭泣，
是母亲，曾将他们哺育，
是姊妹，曾为他们浆洗，
是洁白的新娘
现在已穿上黑色的丧服
拖着高烧的身体；
是神志不清的遗孀，
心胸开阔的妇女，
书信和照片
表现了她们的忠贞，
多少无声的泪水，
多少失去的娇艳，
多少遍看又不敢看，
双眼已望穿。

西班牙的阳光青年：
带着英雄骨骼的喃喃细语，
度过时间并留在
它的长河里面。
将你的骨骼撒在田野，
将力气
撒在油橄榄
和灰色的山峦。
请在山地闪光，
让恶人灭亡，
要敢于面对枪弹，
伸展开大腿和肩膀。

青春若失去勇气，
鲜血如不流淌，
既不是青春也不是鲜血，
既不会开花也不会闪光。
出生即被战胜的躯体，
灰溜溜地失败并死亡，
哪怕能活上一个世纪
也出生便是残阳。

青年永远是动力，
青年永远是凯旋，
要拯救西班牙
就取决于她的青年。

宁愿和步枪一起死去，
也不愿被赶出自己的土地，
不愿被人羞辱，
不愿遭人唾弃，
不愿在人民留下的骨灰中间，
无可奈何地
被人拖来拖去，
让我们痛苦地高呼：
啊，西班牙，我生在这里！
啊，这里就是我的葬身之地！

① 熙德是西班牙的英雄，史诗《熙德之歌》中的主人公。


9．请关注这呼声

9．请关注这呼声

Ⅰ

大地上的民族，海洋上的国家，
世界和虚无中的弟兄：
失落和遥远的居民，
超越视线和心灵。

我这里有激情荡漾的呼声，
我这里有战斗、不安的生命，
我这里有呼声，我这里有生命。

请看，我像伤口一样敞开。
我已经深入，深入
到我的人民和他的祸殃。
我负了伤，负了重伤，
血在战壕和医院流淌。

各国，世人，大众，
请注意、倾听这流血的响声，
在你们宽广的心中
请关注我痛苦脉搏的跳动，
因为我在歌唱时紧握着自己的魂灵。

我唱着歌自卫
并保卫我的人民，当罪恶的野蛮人
用炸药的铁蹄和轰鸣
将他们蹂躏。

他们的所作所为就是：像旋风一样
将所到之处摧毁殆尽，
在他们致命的狂怒面前
遍地是武器，路上是死神。

哭声沿着山谷和阳台流淌，
倾泻并作用在岩石上，
哪里有那么多木材做棺椁，
尸体多得无处安放。

倒下的躯体排成了行。
到处是绷带、头巾和忧伤：
在满地的担架上，力量和飞翔
折断了伤员们的翅膀。

血，树上和地上的血，
水里和墙壁上的血
血的重量会压垮西班牙
甚至会在栅栏中，将人们
吃的面包染红，对此谁不惧怕。

各国，世人，大众，
请关注这风，
它来自挣扎的医院，
来自呼吸颤抖的口中。

请竖起耳朵
倾听我被蹂躏人民的呐喊，
倾听无数母亲的哀叹，倾听
无数被丧服吞噬的智者的怨声。

请看被大山挤压并伤害的心胸，
既没有乳汁也没有姿容，
请看那些洁白的新娘和漆黑的睫毛
跌落并沉没在午睡黑暗的梦中。

请将你们内心的激动
赋予西班牙人民，
在他的双唇和前额，
播种不可战胜的豪情，
敌人在无情的飞机的掩护下
每天都在可怕而又可耻地
从母亲的手中夺去孩子的生命。

劳动而又清纯的城市，
圣栎树中萌生的青年，
强壮的体魄，青铜的树干
顷刻间躺倒在废墟里面。

化作尘埃的前途日益接近，
一个事件正在降临：
世上的事物将化为乌有
哪怕是岩石上的岩石骨头上的骨头。

西班牙将不再是西班牙，是无边的墓穴，
是巨大的红色的被炸出的坟茔：

这就是野蛮的敌人要干的事情。
各国，大众，世人，
倘若你们不和我的人民
以及你们的人民一道
将那些狂暴的毒牙除尽，
大地将是一颗紧缩绝望的心。

Ⅱ

但是不会这样：奔腾的大海，
总会胜利，总是坚定，
生来就是为了立功，为了光明，
高昂起金刚石般反抗的头颅，
足踏着西班牙
所有尸体发出的响声。

请关注这青年之风。
他们的血是不可玷污的水晶，
火石是他们的呼吸，桂冠在他们的头顶。

他们牙齿的力量钉在哪里
那里就会冒出一座利剑构成的火山，
他们抖动的双肩和脚跟
引导着火焰。

他们由劳动者组成；
有红的铁匠，白的瓦匠，
面带丰收喜悦的拉犁者。

他们像海洋一样流逝
在汽笛、制造工具的轰鸣
和闪光的巨大弓箭下面。

何惧死亡，这些男子汉
像盾牌一样，用金属和闪电
使那些吓唬人的、颤抖的、
无声的大炮不敢向前。

尘埃对他们无可奈何，而他们却使尘埃
突然变成了火、精华、爆炸、绿色：
他们用激情四月的威力，
催促薰衣草的魂魄，
矿山的分娩，
犁铧丰收的运作。

他们把每块废墟变成一片牧场，
将悲伤化作快乐的心情，
将西班牙变成美丽的天空。
请看他们在使正午变大变美
用他们青春的勇猛。

他们无愧于雷声的泡沫，
无愧于生命和油橄榄的绿色，
像高贵的鸟儿活动着眼神，
西班牙人平静而又广阔。

各国，大众，世人，我这样写道：
西班牙青年将昂首走出战壕，
像种子一样不可战胜，
因为他们有一颗高举旗帜的灵魂，
他们永远不会屈服于任何人。

像无畏的马驹，像胜利地
挣脱了缰绳的公牛的身躯，
他们在卡斯蒂利亚的荒原上前进，
在他们鲜花竞开的血液中
牺牲是所能做的最伟大的事情。

时间中将留下胜利者，
他们总是沐浴着阳光和尊严，
铮铮铁骨的战士
就是死也要死得勇敢：
一定要拯救西班牙的青年，
哪怕是用晚香玉的步枪
和蜂蜡的剑。

上一篇　回目录　下一篇


10．爆破手罗莎里奥

10．爆破手罗莎里奥

爆破手罗莎里奥，
在你漂亮的手中，
炸药恪守
它猛兽的本性。
看见她，任何人
也不会相信
她的心房
有一种水晶的
期盼战斗的焦虑，
满怀对爆破的渴望。

你的右手，
能铸造雄狮，
弹药之花
和导火索的梦想。
罗莎里奥，战果辉煌，
像钟楼一样
高大的形象，
为敌人种下
愤怒的炸药，你的手，
像一朵玫瑰在怒放。

老鹰是见证
见证了我没说的战功
和我所说的手
闪电似的本性。
敌人清楚地知道
这女子的手，
如今已不再是手，因为
已没有一个指头会动，
它点燃炸药
并化作一颗星！

爆破手，罗莎里奥，
你能像男子一样
你是女中英雄，
是战壕里的浪花汹涌。
你不愧是
胜利闪耀的旗帜，
牧民爆破手们，
请看她鼓起勇气
将炸弹抛向
叛徒们的魂灵。


11．短工们

11．短工们

短工们，你们在铅块里
领取了工钱、劳作和苦难。
短工们啊：
弯曲又挺直的躯干。

西班牙人啊，你们赢得了
祖国，在阳光雨露中耕种。
西班牙人啊：
饥饿但手握犁耙的短工。

西班牙，从不甘心
受挫于有害作物之花，
从一个收获到另一个收获：
这就是西班牙。

对圣栎树深深的敬意，
公牛和巨人的敬意，
荒原和矿山
深深的敬意。

你们用汗水和大山的活力
哺育了西班牙，
那些从未为她耕耘的人们
贪婪地窥视着她。

难道我们亲手缔造的财富
怯懦地任人掠去？
难道我们能放弃
自己的汗水浇灌的土地？

西班牙人，向前，沐浴着
铁锤、镰刀的暴风雨，歌唱，呐喊。
带着你的前途，你的自豪，
你的工具，向前。

刽子手，希特勒，墨索里尼，
独裁者的楷模，在制造枷锁。
刽子手啊，让你们
淹死在充满蛆虫的茅厕。

他们，他们给我们带来
监狱、贫困和蹂躏的锁链。
他们！就是他们！使西班牙
遭到破坏并陷入混乱。

滚吧，滚，抢占他国的强盗，
银行股东的保护人，
资本及其金币的孵化器，
滚吧！滚！

你们将在各处被抛弃
像垃圾一样。
你们将被抛弃，
无处埋葬。

唾液将为你们裹尸，
你们的下场就是那复仇的皮靴，
对你们只有黑暗，寂静，
棺材和唾液。

短工们：西班牙，从山梁到山梁，
都属于雇工、临时工和穷人。
短工们啊，绝不允许
富人将她私吞！


12．致牺牲在西班牙的国际战士

12．致牺牲在西班牙的国际战士

如果有什么人的心灵超越了国界，
世界各民族的头发飘散在宽广的前额，
拥有黄沙和白雪，为地平线、航船
和山脉所笼罩，你就是他们中的一个。

祖国用她们各自的旗帜将你召唤，
你的勇气充满美丽的行动。
你要平息金钱豹的贪欲，
高扬着旗帜与它们的蹂躏抗争。

用各地的阳光和各地的海洋
西班牙接纳你，因为在她的怀抱
你能实现树木庇护大地的目标。

透过你的尸骨，橄榄树
延伸着无比坚强的根
忠诚地拥抱这些属于世界的人。


13．采橄榄工

13．采橄榄工

海因①的安达卢西亚人啊，
高傲的采橄榄的人，
请你们跟我说旬心里话：
是谁培育了橄榄林？

既不是无人将它们培育，
也不是主人和金钱，
而是默默无言的土地，
还有劳动与血汗。

它们与纯洁的水
和天上的星星连在一起，
这三者使弯曲的树干
变得如此美丽。

人们在风的脚下说道：
“起来，灰白色的橄榄”，
橄榄树举起了手臂
带着牢固的威严。

海因的安达卢西亚人啊，
高傲的采橄榄的人，
请你们跟我说句心里话：
是谁哺育了橄榄林？

是你们的鲜血，你们的生命，
与开发者无关，
他只是在汗水慷慨的伤口上
扩充了自己的财产。

同样与地主无关，
他使你们葬身于贫困，
压榨你们的头颅，
将你们的前额蹂躏。

你们的勤劳将树木
奉献给日子的核心，
它们是面包的要素
可惜只属于他人。

油橄榄的年年岁岁，
手和脚都被捆绑，
夜以继日地
压在你们的骨骼上！

海因的安达卢西亚人啊，
高傲的采橄榄的人，
请你们跟我说句心里话：
是谁占有了这橄榄林？

海因，从你月亮的石头上
勇敢地站起，
不要带着你全部的橄榄园，
去做别人的奴隶。

在橄榄油
及其芳香的明亮里，
标明了你
和你的山坡的自由。

①（Jaén）是西班牙安达卢西亚地区的一个城市，以产橄榄著称。

第六段头两行：“是你们的鲜血，你们的生命，与开发者无关，”。“开发者”即explotador，意为：“开发者；开采者；利用者；剥削者”。这跟英语的exploiter一样。即“经营者与剥削者两位一体”。译为“开发者”， 不如译为“剥削者”。


14．眼前的塞维利亚

14．眼前的塞维利亚

茶菊之城，爱恋之城，最秀美的城，
塔楼上有岗亭，
塞维利亚：谁将看到你的身影？

放纵的痛苦：
水晶之城发出嘶哑之声。
凶猛的公牛转过身来
吼叫，面向天边，面向寂静。

公牛身后，废墟边缘，
这座城好似生活在
阳光女人的秀发下面，
在芬芳的头发上，
水晶般的城市
躺在那里，被凌辱糟践。

德国人可怕的皮靴
深深地踏进轻盈的茉莉，
压在飘舞的橘树上：
这是一位将军的皮靴，
他烂醉如泥，
语无伦次，胡子
像乱七八糟的铁丝网。

看吧，听吧：牢门铿锵作响，
枷锁铐在手上，恐怖
闪烁在眉间，晾台上是丧服，
塞维利亚人中间是死亡。

愤怒凝滞在脸上，
麻绳前是破碎的肌体，
眼泪藏在花盆里，
人民在嘶哑的吉他声中窒息。

被激怒的骨骼，被砍断的跟腱，
被压迫者发出了呼叫，
摧毁它们的
是暴徒手中的屠刀。

百合花，风流倜傥，
被乌云遮得暗淡无光：
青年，塞维利亚的天空，
断头台和监牢斩断了呻吟的哀鸣。

夜莺的喉咙被塞住，爱神木
一片荒芜，日子被玷污，
栅栏在颤抖，在死气沉沉的
院中，喷泉被斩首。

既明朗又忧郁的塞维利亚女人，
她们的命运何如？
像凋零的手帕和瓷瓶
在墓穴旁被奸污。

四月的居民用愁烦
和石竹压迫窗棂。褪了色的白灰
被人体红色的汁液浸染。

瓜达基维河①，啊，请等一等：
不要冲走那么多的塞维利亚人！

在公牛之城只有悲惨的耕牛，
在五月之城只有灰色的冬天，
在河流之城
只有腐烂的血在流淌；
在飞翔之城
只有卑鄙的角而没有了翅膀。

软弱而又糊涂的刀剑，
与糊涂的耕牛为伴，
它们在姑娘的永恒之城
和小伙子的潇洒之城爬行。

茶菊之城，爱恋之城，最秀美的城，
塔楼上有着岗亭，
塞维利亚：谁将看到你的身影？

我将看到你：我来自卡斯蒂利亚，
来自卡斯蒂利亚的土地，
塞维利亚的血液在召唤我
来到这油橄榄的安达卢西亚，
春天已将她熔铸在康乃馨的花朵。

我带着人民的骑士
和骏马刮起的战斗的暴风，
他们在庄园、碉楼和橄榄林之间
为魔鬼敲着丧钟。

向前，安达卢西亚，
向着塞维利亚，将那罪恶的皮靴撕破：
让塞维利亚人民在摔碎酒瓶的轰响中
找回自己的欢乐。

① 瓜达基维河，安达卢西亚最重要的河流，从塞维利亚穿城而过。


15．灰色的墨索里尼

15．灰色的墨索里尼

到瓜达拉哈拉来吧，
镣铐的暴君，掐断歌声的老虎钳：
你将看到你的鬣狗们抱头鼠窜，
看到它们惊恐不堪。

遍地蜂巢的省份，
蜂群激荡的故土，
甜蜜的阿尔卡利亚①，对你而言
却像哭泣一样酸苦。

来吧，杀戮的匪徒，
你会看到，你的军旗，
你的大炮的车轮，
无数的白骨，士兵的躯体，
被撕破的心脏和军衣。

无数冒着热气的尸体：
死在山坡前，
积雪下，
橡树旁，
大雨中，
广阔的荒原上。

血不再流淌
已经化作了冰霜。

一只没有羽毛的和谐的翅膀在飞行，
鲜红而又勇猛，遮住了整个天空，
为每个意大利人挖开一个爆炸的坟茔。

西班牙的战机，
巨人的飞行，
充满渴望的罗网，
用威武的牙齿，
将你粉碎，将你战胜。

来吧，你将看到在暗淡的耕地上
宛似光荣的火花，
从泥土中崛起，战胜饥饿，
满怀激动与豪情离开了泥土，
屹立起不知疲倦的生动的雕像，
青铜造就的最慷慨的西班牙人民，
鬓发似晨露结成的白霜。

你将看到他们在抵抗严寒，
没有水饮，口舌发干，
用微笑战胜干渴：
睁大从未闭上的双眼，
衬衣多处被枪弹洞穿。

你尽管派来
大量的枪炮和铅弹，
你这屠夫的志向
就该被最肮脏的唾液埋葬。

你尽管耗尽意大利的财富，
耗尽它宝贵的人力资源，
给它留下空洞的居室，枯竭的矿山，
荒废的犁杖，寂寞的车间。

你可以让意大利的女人流血并成为寡妇：
但丝毫奈何不得我的人民，
他们高昂着头颅，如此坚韧，
连灯心草都会变成堡垒，
威风凛凛，哪怕面对死神。

意大利人民，有一个人在毁掉你：
请用无限的行动将他的意旨抛弃。

请让你团结一致的血流淌，
不要擦过他装腔作势的花岗岩的心脏。
你的死者们声势浩大地沉默无言
在指示你发出
自由、勇敢的呐喊。

制造断头台的暴君，你必将死在
你的人民和千万人的牙齿下面。
你的大炮已对准自己的士兵，
多少支步枪伸向了你
装满你想射向西班牙的子弹。

让你的死者起来唾弃我们：
让我们的死者同样唾弃我们的灵魂
倘若不能让我们活着的人们歌唱
这么多邪恶枷锁的灭亡。

① 西班牙的一个地区，包括瓜达拉哈拉、昆卡和马德里等省份。


16．手

16．手

两种类型的手在生命中对抗，
心里生，臂上长，
又抓又打，跳荡
并汇入受伤的光芒。

手是心灵的工具，心灵的信息，
手是身躯战斗的肢体。
和我同根同种的人们，
请高举双手，并在大风浪中搏击。

迎着曙光，我看见纯洁的手，
它们属于农民与海员，
就像清晨的指头
和快乐的牙齿构成的春天。

坚忍不拔地大汗淋漓，
从破裂的指甲起就热血沸腾，
使空中充满了脚手架、
闪电、水滴与喊声。

引领着铁器、锄头和织布机，
咬着金属、山岗，抓着斧头、圣栎树，
即便在海上，只要它们想做
也能建设起工厂、矿山和村落。

这响亮、暗淡而又闪光的手，
覆盖着一层不可战胜的老茧，
它们是生命和财富
慷慨的、取之不尽的源泉。

如同尘埃与天体搏斗，
恰似星球与蠕虫交锋，
这明亮的劳动的手
与另外的手抗争。

血腥匪徒的残酷的手。
傍晚的天空沉没时开始进攻，
那青紫色骨头的贪婪的手，
是一道杀人凶犯的场景。

没有声响：不会歌唱。指头懒散，
默默地挥舞，握紧，伸展。
既不编织绒布，也不摇动树干，
因无所事事而变得绵软。

它们握着十字架却将财宝侵吞，
这些财宝只属于创造者，不属于他人，
它们无声的黄昏
耗尽了朝霞丰富响亮的彩云。

匕首的骄傲，轰炸的武器，
带着圣杯、罪恶和每个指甲上的尸体：
那些黑色欲望的苍白的实施者
极度的贪婪将它们驾驭。

谁会清洗这些伸向水边的肮脏的手，
它们在将水染红、玷污、毁掉？
谁也不会将它们清洗，
它们在爱中熄灭，在匕首上燃烧。

劳动人民勤奋的双手
会让牙齿和利刃落在你们手上。
多少开拓者在自己的膝盖
将看到你们的手被砍伤。


17．汗水

17．汗水

水在海洋里找到了它渴望的天堂
而汗找到了它的羽毛、前景和轰响。
汗水是一株发咸、放纵的树，
是一阵如饥似渴的波浪。

它来自世界最遥远的时代，
向大地将激荡的水杯献上，
一滴一滴地滋养
干渴和盐，将生命照亮。

运动之子，太阳的堂弟，
泪水的兄长，从四月到十月，
从冬到夏，让金黄的庄稼
滚动在打谷场。

当农民黎明即起，
用犁杖搅动田野的安详。
沉静的汗水浸湿
沉静、金黄的衣裳。

劳动者金黄的衣裳，
是双手也是双眼的饰物。
腋下的雨，它那强烈的气息
在大气中散布。

土地的气味在丰富并成熟：
辛勤、芳香的泪雨在落下，
这是我额头的饮料，
是男子汉和农业的吗哪①。

从未出过汗的人们，没有手臂、
音乐、毛孔，僵硬、懒散，
你们永远不会有张开的毛孔
和公牛力量的王冠。

你们将活在龌龊里，死在窒息中：
燃烧的美存在于足跟，
身体促使四肢劳动
宛似星座的运行。

伙伴们，让额头投入劳动：
让汗水用芳香结晶的剑，
用它缓缓的洪流，使你们
变得幸福、平等、透明。

①《圣经》中天赐的食物。


18．快乐的誓言

18．快乐的誓言

在红白相间的西班牙红色的国土上，
洁白并闪着磷光，
尘埃的历史在落叶，
喷涌出一轮统一的太阳。

一支春天的骑兵，
沐浴着四月的辉煌，
使四面八方洋溢着奔驰，
这是太阳快乐的武装。

吞噬的白昼，枯萎的花茎，
悲伤在消亡，
当马背上的快乐在飞翔，
摧枯拉朽的火焰，
像久经战火的旗帜在飘扬。

它经过时，钟表停摆，
蜂群、孩子们欣喜若狂，
更多产的腹腔，更充盈的粮仓，
蜥蜴能起舞，石头会跳荡。

大路变得像宝石一样，
成熟的庄稼和其他转瞬即逝的景物
使地平线变得渺茫，
柏树林感到舒畅。

快乐在前进，跨过了山岗
人口在前进，像盾牌一样。
在赤裸的牙齿如注的口水面前
蛛网坠落下来，笑声直冲而上。

快乐是心灵的家园，与大海为伴，
大海用吼声侵犯男人，
用项链咬住女人，
对皮肤用的是受折磨的闪电。

被虫蛀过、被忧伤压倒的人们，
终于使你们欢乐开怀：
脱离了活生生的棺材，
从双腿间伸出了头，
就像从快乐中直冲下来。

快乐的动物，
山羊，鹿，马驹，成群的母马，
女人们在高兴的男人面前
成婚。欢笑着分娩，
在肌肤上展开一片片蓝天。

一切都是激动的誓言。
燃烧的公鸡，蝉，葡萄园，
南方的树木：柑橘和仙人掌，
无花果、棕榈和石榴，
正午时分，将粮食晒干。

水在黑莓园中破碎：
眼泪不会将任何东西摧毁，
芒刺和弓箭都不会痛苦，
用渴望丰收的嘴，
向所有过往的行人喊着“干杯！”

世界有另一张面孔。遥远的东西
正靠近，在口和手臂的人群里。
死亡像一件破旧家具，
像一把白色破碎的座椅。

我摆脱了哭泣，置身在西班牙，
在一座火性男人的广场。
我知道悲伤会腐蚀、搅乱、损害^
我认真地快乐，像油橄榄一样。


19．一九三七年五月一日

19．一九三七年五月一日

不知是哪里埋伏的大炮
从下面射出了康乃馨，
也不知哪里来的骑兵
缓辔穿行，使桂枝香气袭人。

留种用的战马，
激动的公牛，
宛似将铜与铁熔为一炉，
从各方的鬃毛后面，
从苍白驯服的项铃后冒出。

五月令畜牲躁动：
战争更富激情，
在武器的后面，耕犁呼啸，
花儿沸腾，太阳转动。

连尸体都会如痴如疯。

五月的劳动：
农事攀上顶峰。

一把镰刀如同一道无限的闪光
出现在一只黝黑的手上。

哪管战争疯狂，
口中依然是歌声嘹亮，
玫瑰园发出沁人的芬芳，
因为它不惧怕大炮的轰响。

今天是更愤怒和强悍的五月：
流淌的鲜血将它滋养，
青年的行动化作激流
闪烁着五彩缤纷的光芒。

我祝愿西班牙有一个付诸行动的五月，
像一个永远充实的打谷场。
第一棵树是它开花的油橄榄
最终不再有鲜血流淌。

今天西班牙没开犁，将来会全都补上。


20．战火

20．战火

欧洲着火了，大火已经点燃：
从俄国到西班牙，从一端到另一端，
大火裹挟着木建筑
带着愤怒和不可一世的威严。

火堆摞着火堆，
摧毁的火光在奔忙，
炽热的旗帜在飘舞，
胜利的火焰燃烧在不幸的西方。

它深入并净化城市，
吹拂并照亮摩天大楼，
推动、啃咬、摧毁一座座雕像，
无数腐朽的建筑在燃烧
像轻飘飘的手帕，
黑夜在停滞，白昼在延长。

飞机和渴望的暴风雨
正掠过大地。

列宁的身影在伸展，
闪着红光，前进在天上，
在草原蔓延，在山区跳荡，
收拾、封闭、亲吻所有的创伤，
压倒一切贫困和凄凉。

像一轮制造月食的太阳，
像一颗扩张又收缩的心脏，
像大海里的珊瑚
展开在四面八方的血块上。

这是愉悦嗅觉的芬芳，
这是在矿山回响的歌唱。

西班牙的声音，在清晨
的篝火中充满列宁的肖像。

在被毁灭的人们的洪流下，
西班牙在自卫
用烧毁一切腐朽的士兵。
在被玷污的比利牛斯山
扩展她的篝火，燃旺她的火焰
为了和俄国一起，紧缩光明的包围圈。


21．丈夫士兵之歌

21．丈夫士兵之歌

我在你的腹部播下爱和种子，
我延长了血的回声，我回答它
并像犁在垄沟上一样期待：
我终于抵达了底层。

塔楼上黝黑的女子，高高的光芒
和眼睛，我肌肤的妻子，生命的琼浆，
你疯狂的乳房向着我生长
像怀孕的母鹿一样跳荡。

我觉得你是脆弱的水晶，
我担心最轻微的摩擦也会将你碰伤，
我要使你的血管变得坚强
用我士兵的皮肤，它就像樱桃树一样。

我肌体的镜子，支撑我的翅膀，
我将生命献给你，有人要我死，那是休想。
老婆啊，老婆，我爱你，
尽管被子弹包围，被子弹渴望。

在潜伏的残酷的棺材上，
在那些无可奈何又无墓穴的死者身上
妻子啊，我爱你，即使在尘埃中
也要吻你，用整个的胸膛。

在战场上，我心中会思念你，
不会冷却也不会放松你的形象，
你像一张饥饿的大口
在靠近我的身旁。

请给我写信，感受战壕中的我：
我坚定地想着你的名字，紧握步枪
保卫你那盼望着我的可怜的腹部，
保卫你的儿郎。

我们的儿子将紧握拳头诞生，
伴随着凯旋和吉他的呼号，
我将把士兵的生命置于你的门前，
没有犬牙也没有爪。

为了继续生存才不得不杀人。
有一天我会沐浴你远方长发的阴影。
我将睡在浆洗考究的床单上
那是你亲手所缝。

分娩时你不安的双腿挺得笔直，
你不安的口，有着桀骜不驯的双唇，
面对我爆破与豁口构成的孤单
你在一条狂吻的路上流连忘返。

我此刻煅造的和平是为儿子。
在无可挽回的尸骨的海洋里
你和我的心终将幸免于难
一对被亲吻消耗的男女将留在人间。


22．西班牙农民

22．西班牙农民

度过了六月，
穿过了西班牙和血迹，
我将舌头抬起
高声呼唤你。

该死的农民，
躺在地上的农民，
土地感到
你没吞噬德国人，
你没啃咬意大利人：
挣扎的西班牙人
被无耻的桎梏
在脖颈打上了标记，
你背叛了
捍卫面包的人民：
为时未晚啊，西班牙人，
醒来吧，农民。

监狱和镣铐，
监狱和牢房，
囚禁和祸殃，
煎熬，饥荒，
你保卫的
仅仅是这些勾当。
你儿女的沉沦，
你父母的诅咒，
你弯下脊梁
向血腥的刽子手低头，
将自己的土地糟践，
使自己的小麦丢脸，
农民啊，醒来吧，
西班牙人啊，还为时未晚。

罪恶的队伍，
野兽的心，
尘土的独裁者，
残酷的暴君，
人民的力量
使他们退向墓地，
坟墓打开又封闭
人民铸造了真理。

以火的速度，
神奇地前进，
一支铁军
收割着巨人，
将他们拖入尘埃中，
尘埃也会将他们荡尽。

没有人能围困生命，
没有人能围困血浆，
当它们握住自己的翅膀
并将它们钉在天上。

这样的肌肉
有快乐和力量
像火山的泉
深沉而又响亮。

我们将是胜利者，
因为我们是“巨人”
面对子弹微笑
高呼着“前进！”
茁壮的小麦，只在这里
燃烧并散发清馨。

你们什么也不是，
只属于死亡。
而我们属于生命，
属于树木的芬芳。

摆脱那致命的獠牙，
我们胜利在望，
我们将自由飞翔
在无数的羽翼上，
居高临下的前额，
盛气凌人的目光，
你们将被战胜
像那些尸体一样。

醒来吧，农民，
西班牙人啊，为时未晚。
我们在等着你
到西班牙这边：
你的身体和土地
便不会被侵略者吞占。


23．热情之花

23．热情之花①

我将像鸟儿那样歌唱着死去，
在万物持久的光明上
披着羽毛和坚毅。
柔软的坑穴收容歌唱着的我，
灵魂舒展，转过头来
面向美丽中的美丽。

一位女性宛似孤独的草原，
钢铁和生灵居住在其间，
在这个美丽的城市，
从浪花里崛起并穿越波澜。

这位受伤的西班牙女性
让人想亲吻她的双足和笑容，
她体现着国丧的表情，
还有她匆匆踏上的土地
似乎这土地包容在她的脚步中。

她的骨骼如同鲜花盛开的杏树，
烈火从那里将她点燃，将她滋养，
并且在燃烧、激励、增长。
在她的脚下，最冰冷的灰烬也会烈焰万丈。

慷慨世家的巴斯克女性：
圣栎，岩石，生命，高尚的草，
生来就是为了成为一位英雄的妻子，
生来就是为了引导风的方向。

只有山能将你支撑，
你雕在多情的树干，
刻在葡萄园的太阳。
由于看见了你并听你演讲
矿工发现了默不作声的巷道
并通过大地将它们带到你的手上。

你的手指和指甲像煤炭一样，
甚至威胁着星球之火
因为你的话语中渗透着血
血在留下的痕迹中闪着磷光。

你的双臂在呐喊
当它们与风接触会化作波浪：
你的胸膛和血脉忍无可忍
因为有那么多的荆棘，
那么多的苦难，
那么多的祸殃。

铁匠们伴随打铁的铿锵将你歌唱，
牧民的手杖写着“热情之花”，
渔民用亲吻将你画在白帆上。
昏暗的中午，
解脱并已变得高大的女性，
溺水并已受伤的雌羚
能分辨出你炽热的呼声，
蜡炬之源放射的光明。

用炙热的石灰之火燃烧，
用矿井之口说话，
女人，西班牙，无限的母亲，
你能将明亮的星星生产，
用一声呐喊，就能将烈火点燃。

老虎和狱卒失去了恶行和阴影。

西班牙用你的声音说话，这是山峦的呼声，
这是被剥削的穷苦人的呼声，
浑身是棕榈树的英雄们在成长
飞行员和士兵，牺牲时向你致敬。

倾听你的震颤宛似沐浴
正午骄阳的铁砧和蝉，
西班牙的男子汉出了门口
去经受苦难，驰骋在六弦琴的平原。

你将会兴高采烈地燃烧
在橄榄树阴暗的弧形，
在唯恐超越你生命的时间上
像一位盲人，在一座
宛若老迈眼眉的桥下，
将受到伤害而又无能为力的琴弦奏响。

你雕凿的力量
将满怀激情地永放光芒。
那被监狱咬住的家伙
他的啼哭将在你的秀发中消亡。

①“热情之花”是人们对前西班牙共产党总书记伊瓦路丽的昵称。


24．欧斯卡迪

24．欧斯卡迪①

意大利和德国张开了
污浊的篷帆——已被虫蛀，
巢穴里最黑的蜘蛛
收集、播撒吊丧的白布。

他们跌倒在西班牙，而西班牙没有倒下。

西班牙并非一个谷粒，
也不是一座、两座、三座城池。
在西班牙领土上抛撒
罪恶的手，休想遮天蔽日。

侵略者的船只不能吞没海洋，
只要还有一棵树，森林就不会消亡，
一堵墙永存在一块砖上。
只要还有一个人似钢刀般屹立，
西班牙就会前进、战斗、拼搏，
对背信弃义的倒行逆施进行抵抗。

只要还有一点就能赢回全盘。
只要有一个西班牙人活着
愤怒地挥舞利剑，
西班牙会灭亡？纯属谎言！

请看，发生的情况不是相反，
而是对未来承诺的乐观，
广阔的前景已在那里闪现。
钢铁没有退缩，
青铜的颜色和坚硬依然，
无论怎样的打击，岩石都不会变软。

我们不是一个人，而是千百万，
也不是一颗心在唱：“我是一堵墙！”
而是无数的心灵在歌唱。

我不知多少狮子倒在了欧斯卡迪
一座城市被侵略者变成了废墟。
它寂静的气氛鼓舞着我们，
它的勇气在我们的胸中成倍地增长，
传遍了西班牙的四面八方。

身披勤劳的大海
那自由之光的人们，
不要哭，现在不是哭的时候。

谁要是停下来哭泣，谁若面对
沮丧的可恶的岩石唉声叹气，
谁要是不投入战斗，
就只会被征服，绝不会胜利。

西班牙人啊，奋起
收复失去的一切。
只有时刻高呼：我必定胜利！
才能立于不败之地。

即使只有一颗谷粒给我们留下，
我们也要用它拯救西班牙。
胜利是一团火，照耀我们的脸庞，
它来自远方那越来越近的山岗。

① 西班牙北部巴斯克人聚集的比斯开、吉普斯夸、阿拉瓦赫纳瓦拉等地的统称。


25．曼萨纳雷斯河①的力量

25．曼萨纳雷斯河①的力量

谁也不能扼杀我这青铜的呐喊：
谁也不能腐蚀我这青铜的喉咙。
即便是寂静也不能
废除这激情与号角刻不容缓的和声。

这声音经过淬炼的烈火，
在苦难的青铜里揉搓，
我带着它走到橄榄树的门口，
在橄榄林中留下诉说……

曼萨纳雷斯河，
战士抵御刀枪的衣裳，
用子弹与河岸织就，
挂在它灯心草的青春上。

今天是一条河，从前并非这样：
只是一粒细微的金属，
只是一片沙滩，几乎不能流淌，
没有前途也没有荣光。

今天这是一道水的战壕
无论何人何物都不能使它缩小，
在同一个太阳被挖掘的肌体上
简直像闪电一样。

小小的曼萨纳雷斯河
当之无愧，是海洋中的海洋。

无论你开多少枪，都伤害不了
这成长的河，这大海，这时间，这太阳。

啊，马德里的河，我曾
保卫你人群的水流
与河边的城，那是一座
璀璨夺目的宝石的山峰。

战士退出了战斗，
或许累了，但决不会屈服。
一只英雄的蝉在边上，
而口中有另一只在为他歌唱。

獠牙和爪去了何方？

鬣狗无法通过
无论它多么想。

马德里，以一贯的高度，
在鬣狗面前巍然屹立。

面对马德里与这条小溪
一座沙塔垮了下去。

“马德里将是你的坟墓”，
所有的墙壁都写着这样的标语。

有人为这喊声挖好了墓地。

那永不枯竭并日益丰富的水脉
将使曼萨纳雷斯河增长。

伴随战斗和冲击的力量，
在构成伤口的支流下
增长的河水在增长。

红色、炽热的曼萨纳雷斯河
流向并汇入海洋：
除了塔霍河与大海，它也在浇灌
工人为希望而拼搏的地方。

马德里，受它的浇灌，从阳台
和忧伤的后面，猛扑向前，
镌刻在远方的红宝石上
它的墙壁越来越鲜红耀眼。

黑杨林为战士们
竖立起绿色的纪念碑，
解放了的的骨骼的光线
快乐地奔向医院。

马德里之魂四方传遍，
曼萨雷斯河向无限凯旋，
书写在时间的味道里，
响彻在历史的字里行间。

① 曼萨纳雷斯是哈拉马河的支流，流经马德里，长约八十三公里。共和国战士曾在此与弗朗哥的军队激战。


汗

汗

在海里，水找到了它渴望的天堂，而汗
则找到了它的地平线，它的喧闹，它的羽毛。
汗是一株发咸的泛滥的大树，
一阵贪吝的激浪。

它从世界最遥远的时代来到
来向大地奉献它震撼的苦杯，
滋养干渴和盐份，一滴又一滴，
给生命描绘声色。

它是运动的儿子，太阳的表弟，眼泪的兄长。
年年月月地滚滚落下，
从四月到十月，从寒冬到炎夏，
好似黄金的藤蔓。

农夫黎明即起，为了犁杖放弃睡眠
出发走向田野的时候，身上穿的
就是一件沉默的衬衫，
被汗水镀成金黄。

它是劳动者黄金的衣裳，
是手上的装饰，也是眼珠的饰物。
它的肥沃气息来自腋窝的汗雨，
播散于大气。

泥土的滋味丰富了，成熟了：
辛劳的芳香的耕作的泪雨降落，
那是男子汉和农业的吗哪，①
我的额头的饮料。

那些从未出过汗的人，那些僵硬地
闲散着没有胳膊，没有音乐，没有毛孔的人，
不习惯于毛孔扩张的冠冕，
以及公牛的力量。

他们生活在恶臭里，死亡在寂灭中：
美丽的热烈的火光，只存在于
劳动中运用着四肢的身体的脚跟，
仿佛星座的运行。

伙伴们，把额头投入劳动吧：
让汗水用快意的水晶的剑，
用徐缓的洪水，使得你们变得透明，
变得幸福，变得平等。

    ——《人民的风》(1937)

①　吗哪：上帝赐给的粮食，见《出埃及记》第十六章。


伤员——为战地医院的墙而作

伤员

        ——为战地医院的墙而作

    一

战场上四散躺着许多伤员，
从战斗者身体躺着的这整片地方
萌发起一块热流的麦田，喷洒开
声音粗壮的泉水。

血总是仰天地流淌，向着天空。
伤员发出呻吟，跟蜗牛一样，那是
伤员的身上有着飞翔的轻捷
那波浪的要素之时。

血嗅着海，它认识海认识酒窖。
海的酒窖，装满勇敢的酒，哪里有
颤抖的伤员在流血，就到那里
喷发，开花，待留。

我是伤员，瞧我吧：我需要更多的生命。
我所包含的太少，不足以承担
要从伤口里消失的血的重大任务。
不是伤员的人，请决定。

我的生命是幸福青春的一个创伤。
唉，青春属于不是伤员的人，属于从未感觉到
被生命所损伤，也没有在生命里
乐观地休养过创伤的人！

但是如果带着乐观走向医院，
医院就变成了没有愈合的创伤的果园，
对着血污的外科手术间门口
正在开放的花蕊。

    二

为了自由，我流血，我斗争，我活着。
为了自由，我把我的眼睛，我的手，
犹如一株血肉的树，慷慨而顺从地
给予外科手术大夫。

为了自由，我感到我的胸中有着
比沙子还要多的心：我的血管生出泡沫，
我进入医院，进入洁白的药棉
仿佛进入白荷。

为了自由，我放弃了我参加的那些
曾经把身子在泥泞里打滾的人的枪战，
我放弃了我的脚踢，我的胳膊，我的家屋，
我的一切所发出的打击。

因为只要有一只空洞的眼眶出现，
那里就会放进一块看得见未来的宝石，
使得无数新的胳膊，新的腿脚，
在残损的血肉上生长。

不会衰退的汁液的鼓动，会得重新掀起，
那是我在每一个创伤里失去的身体的遗物。
因为我就像伤残的树木，会得重新发芽：
因为我仍然还有生命。

    ——《埋伏的人》(1939)


菜农们……

菜农们……

菜农们从一条小径上走去，
在这神圣的收工的时刻，
带着冬天、春天和夏天的
重担所损伤的热血。

他们以超人的精力而来，
他们向着歌声向着亲吻而去；
他们去了，凝滞的空气里
留下了工具和双手的气息。

在另一条小径走的是我，另一条小径
并不向着亲吻，尽管已经是时候，
而是走去毫无目的地虏掠。

河岸边有一头孤零零的公牛，
可悲而可怕的额头下面淌满泪水，
忘记了自己是一头牛，一头公牛。

    ——《不停止的光线》(1936)


我要把你带到水边

我要把你带到水边

我要把你带到水边
因为你的软语发散海的气息。

我要把你引到水边
因为水的活跃的生命给你激励。

我要使你感到是在水边
因为泡沫会教给你微笑。

我要让你就在水边，女人，
观看，拥抱，丰盈，明暸。

在海所失去的水的水边
水不可能不在，但也难以逢到。

    ——《不存在的歌集和谣曲集》(1958)


我坐在尸骨堆上

我坐在尸骨堆上

我坐在两个月来
死去的人们的尸骨堆上，
亲吻着散落的鞋子
并愤怒地紧握着
从心灵里伸出的手
以及那维系心灵的生命。

让我的声音飞上山岗、
飘向平川并化作雷电，
这是我的喉咙的愿望，
自今而后以至于永远。

和我饮过同样乳汁的人民，
用你的根系
将我牢牢禁锢的树木，
请你倾听我的呼喊：
我留在这里，是为了爱你，
我留在这里，是为了保卫你，
鲜血和嘴巴
就是我的两件最忠实的武器。

我来到这人世间，
我从那不幸而贫穷的
母腹中降生，
只是为了
变成苦难的夜莺，
变成恶运的回声，
只是为了向应该倾听的人们
歌唱和反复述说
什么是艰辛、什么是穷人、
什么是土地的历程。

昨天早晨人民从睡梦中醒来，
赤身裸体——没有遮羞的衣服，
饥肠辘辘——没有果腹的食物；
今天早晨人民从睡梦中醒来，
心中更燃起了愤怒，
因为鲜血已经将他团团围住。
他手中的长枪
正急于变成勇猛的雄狮，
去把那野兽——
那千百次逞凶的野兽——扫除。

威力无边的人民啊，
你尽管没有武器，
却也不能让腰杆儿弯曲，
只要还有拳头，
只要还有指甲、唾沫，
只要还有心肠、肝胆，
只要还有男人的气概和牙齿，
就要去把那来犯者惩治。
要像狂飙一般刚劲，
要像微风一般徐缓，
对杀人者还之以杀，
对亵渎你心中的宁静
和你妻子的肚皮的人，
理应回报以憎厌。
不要让人从背后对你狠下毒手，
你必须直面人生，
挺起那墙壁般宽阔的胸膛，
迎着枪林弹雨
去走向死亡。

我的人民啊，我要用
哀挽的声音为你的英雄们歌唱：
你的追求就是我的愿望，
你那浸着泪水的不幸、
你的痛苦、
你的思想
全都丝毫不差地
反映在我的脸上，
你的心脏里流着我的鲜血，
你的悲戚就是给我的奖赏。
在我看来，我的生命
就是那无形的天然护卫墙。

只要灵魂还在搏动，
我就要生活下去，
到了必要的时候，
我就会毅然赴死，
自今而后以至于永远，
我都将与人民为伴。
生活中总会有种种坎坷，
而死亡只不过是一个瞬间。


人民的风卷带着我飘飞

人民的风卷带着我飘飞

人民的风卷带着我飘飞，
人民的风裹挟着我徜佯，
使我的心胸舒阔，
使我的喉咙清亮。

阉牛低垂着额头，
以无可奈何的温顺
承受着袭来的皮鞭和棍棒；
而那雄狮却昂首挺立，
同时奋力抗击，
咆哮着将利爪挥扬。

我的人民不是阉牛的种族，
我的人民生长在
雄狮出没的地方、
鹰隼盘飞的峭壁
和那犄角上挂着傲气的
公牛漫步的山岗。
在这西班牙的旷野荒原，
从来就未曾有过阉牛繁衍的牧场。

谁曾说过要在
这样的民族的脖子上戴上锁链？
谁曾给狂飙
套上过桎梏和羁绊？
谁又曾把那闪电捕捉
囚禁于牢笼的方寸之间？

剽悍的阿斯图里亚人，
坚石般的巴斯克人．
爽朗的巴伦西亚人，
还有心地善良的卡斯蒂利亚人，
全都像大地一样久经考验，
全都像翅膀一样轻捷刚健；
火暴脾气的安达卢西亚人
在吉他的乐声中来到人间，
而后又经过泪河
那汹涌彼涛的锤炼；
黑麦养大的埃斯特雷马杜拉人，
历经晴雨的加利西亚人，
刚强坚毅的卡塔卢尼亚人，
品格高尚的阿拉贡人，
像那火药一般
到处开花结果的穆尔西亚人，
莱昂人、纳瓦罗人，
你们只有饥饿、汗水和斧头相伴，
你们是矿山之王．
你们是土地主宰，
置身于树根当中，
你们就是树根，但却秀色不减，
生生死死，
来自于无以复归于无的本源：
有些邪恶之徒
竟然妄想给你们套上锁链，
你们要把那桎梏
在他们的脊梁上敲断。

阉牛的穷途
正在划破黎明的天边。

阉牛临死的时候
也带着屈辱和畜栏的臭酸，
而鹰隼、雄狮和公牛
却傲气凛然，
它们死后，
天空既没有昏黑也没有塌陷。

阉牛的死
渺小得不值一提，
而猛兽的死
却是惊天动地。

如果我注定要死去，
临死的时候也要把头高高仰起。
死了以后，即使是死过二十次，
嘴啃着草根，
我也将紧紧地咬着牙齿，
让下巴显示出自己的刚毅。

我唱着歌迎接死亡，
世界上就是有那样的夜莺，
即使是在枪口下、战场上，
也不会止息自己的歌声。


我们的青春不死

我们的青春不死

在草原和麦田，
在葱郁的休闲地，
在阴暗战壕的纵深，
在这些最最光荣的坟场
安息的坚强战士们，的确是倒下了，
但却没有死去，而是变成了躺着的巨人。

这些正值青春年华的血肉之躯，
将在人世间永远留下英名，
他们那光华四射的豪气
使辽阔的墓地发出震颤的轰鸣。

他们死了，如同雄狮殒命：
拼搏着、咆哮着，
嘴里高唱着战歌，
昂着头，血管里滚动着雷声。

这些前赴后继的英雄
从来就未曾见过失败的阴影，
他们面带着胜利的微笑
跌倒在阴湿的犁沟之中：
脚上仍然穿着征战的皮靴，
心中洋溢着勇武的豪情。

一滴纯净的勇敢之水
胜过整片怯懦的海洋。

在那正午时分的明媚阳光下，
不曾经历过晨曦、也不会有晚霞，
几匹看似清明
实则阴险而不祥的骏马
拖走了这些遍布弹洞的躯体，
送到那万劫不复的丛莽安家。

这样磊落地死去没有丝毫的悲戚。
让激情和战鼓取代伤心的抽噎。
母亲和新娘啊，请看那张张明净的面孔：
青春永远留在了他们那稚嫩的髭须里。


献给在西班牙捐躯的国际战士

献给在西班牙捐躯的国际战士

如果真的有人拥有超越国界的心灵，
宽阔的额头上披散着各个种族的头发，
刻印着全世界的平川、航船和山峦，
敷满着白雪和黄沙、无疑你就是他。

旗帜各异的祖国都在把你召唤，
为的是让你的生命放射绚丽光华。
你一心想着遏制金钱豹的贪欲，
于是就化作烈焰以阻止它的虐杀。

以散发着太阳和大海气息的芬芳，
西班牙将你接纳并希望你在她的怀抱里
变成参天大树把一整块陆地荫庇。

橄榄树正是将要透过你的尸骨，
把自己坚韧的根系扎进整个大地，
将绿荫普遍而真诚地赐给所有的男女。


欧斯卡迪

欧斯卡迪

意大利和德意志张起了
沾满烂泥的船帆和篷布，
收集、分发了吊丧的纛幢，
从巢穴里放出剧毒的蜘蛛。

他们扑向西班牙，而西班牙没有屈服。

西班牙并不是弹丸之地，
也不是一座、两座、三座孤立的城池。
西班牙绝对不会被那只
在其领土上撒播些许罪恶的手所钳制。

侵入的船只并不能把大海吞没，
只要有一颗树，森林就不会毁灭，
只要有一块砖、墙壁就会拔地而起。
西班牙在抵御背信弃义的灾殃，
西班牙在前进、在战斗、在拼争，
只要还有一个人钢刀般地傲然屹立。

不是全盘皆输，就是毫发无损。

只要有一个西班牙人活着，
他的仇恨就是锋利的宝剑，
西班牙可会被征服？纯属胡说！

看吧，事实恰恰同他们的愿望相反，
未来肯定非常美好，
广阔的前景已经在那里闪现。
是钢，就宁折不弯，
是铜，色泽和硬度永远都不会改变，
无论怎样锤打，岩石也不会变软。
我们的人不止一个，而是千百万，
不止一个人在说“我是一堵墙”，
而是数不清的心在发出同样的呐喊。

不知多少雄狮在欧斯卡迪死去，
整座城市被侵略者变成了废墟。
那寂然的气氛使我们奋起，
那使我们心怀激荡的豪气
传遍了整个西班牙大地。

渴望着像那奔腾不息的
大海般的自由的男子汉们，
现在可没有功夫去哭泣。

谁要是止步不前只顾流泪，
谁要是沮丧地对着冷漠的岩石叹气，
谁要是三心二意而不去战斗，
注定不会是胜利者，只能慢慢被窒息。

西班牙人啊，赶快奋起，
去把那业已丧失的一切夺回到自己手里。
你必须时刻铭记“我们必胜”,
只有这样才能永远立于不败之地。

哪怕最后留给我们的只是一颗沙粒，
我们就用这沙粒使西班牙免遭灭亡。
胜利如同火光映红了我们的面颊，
那火光就发自远处那越来越近的山岗。


巴勃罗·聂鲁达《米格尔·埃尔南德斯》

米格尔·埃尔南德斯[1]

巴勃罗·聂鲁达

    我没有在布宜诺斯艾利斯的领事馆里呆很长时间。1924年初，我移居巴塞罗那，担任同样的职务。堂图利奥·马凯拉是我的上司，即驻西班牙的智利总领事。他是，的的确确是，我所认识的智利领事中最称职的一位公职人员。他是一个非常严肃的男子，从前人们都说他为人孤僻，可他和我一起时脾气特别好，讲道理而又令人可亲。
    堂图利奥·马凯拉很快就发现我连减法和乘法都常常算错，而又不会除法（我一直没有学会除法），于是对我说：
    “巴勃罗，您应该住到马德里去，那儿适宜写诗，在这儿巴塞罗那尽是要做一些可怕的乘法和除法方面的事，对您不合适，连我都有点受不了啦。”
    一夜之后，到了第二天早晨，我神不知鬼不觉地成了驻西班牙首都马德里的智利领事，一到马德里，我就认识了加西亚·洛尔卡和阿尔维蒂周围的所有的朋友。人数众多。没有多少日子我便成了西班牙诗人中的一员。当然，西班牙人和美洲人是不一样的。不同之处常常总是由于这些人或那些人的骄傲或是看法错误所造成的。
    和我一起的西班牙人比起我的拉丁美洲的同伴来显得更有兄弟情谊，更为团结一致和更加快乐。同时我可以断言，我们拉美人则是更加地开放，更多地涉足别的语言和他种文化。可是在西班牙人中间，除了西班牙语，很少有人讲别的语言。当德斯诺斯[2]和克勒韦尔[3]来到马德里的时候，为了让那些西班牙作家明白他们两位的讲话内容，我得给他们当翻译。
    费德里科利拉斐尔两人的朋友中有一位年轻诗人米格尔·埃尔南德斯。我认识他的时候他才从家乡奥利乌埃拉出来，穿着一双草鞋和一条农民穿的灯心绒铲子。他在老家放过羊。我把他的诗发表在我主编的杂志《绿马》上，我非常喜欢他那多产的诗作中显示出来的叫闪亮的光芒和胆略。
    米格尔就是这么一个地地道道的农民，浑身上下都有一股乡土味。他有一张色如土块或象从植物的根须中脱身出来并保持着地下凉意的马铃薯般的面孔。他在我家居住和写作。我在美洲写的诗，以其不同的地平线和草原的风光使他感到激动，使他的看法有所改变。
    他向我叙述了好些地方上关于鸟类和牲畜的故事。这位作家来自大自然，他仿佛是一块没有受过任何损伤的石头，带有原始大森林的纯真和极大的生命力。他跟我谈起把耳朵贴在睡着了的山羊肚子上是何等地令人激动。这样就能听到奶水流向乳房的声音，那种隐蔽的声响是任何人都不可能听到的，除了这位从山羊群中来的诗人。
    还有几次，他和我谈到了夜莺的歌声。他是从西班牙的雷瓦特[4]来的，那里到处都有开花的甜橙子树和夜莺，由于在我国没有这种鸟，没有这类卓越的歌手，这位为之倾倒的米格尔极力要给我作一番最生动活泼的表演，他爬到街头的一棵树上，在最高的树枝上，吹着口哨或学他所喜爱的他老家的鸟那样啼啭。
    由于他无法谋生，我帮他找了个工作。在西班牙，对一个诗人来说找一个工作是很困难的。后来有一位子爵，外交部的高级官员，对此事表示关心，答复我说：“行。”他同意帮忙。他以前读过米格尔的诗，对他很钦佩，希望他自己提出要谋求什么职务以便发给他委任状。
    “米格尔·埃尔南德斯，你终于有工作了。那位子爵帮你安排好了。你将是一个高级职员，你先对我说说你希望做什么工作，好让他们宣布对你的任命。”
    米格尔陷入了沉思。他那张早已出现深深的皱纹的脸上笼罩着思索的面纱。过了几个小时，直到下午，他才给了我回答。他带着人们在生活中遇到抉择时常常显露出来的那种发亮的目光对我说：
    “那位子爵能否让我去管一群山羊呢，在此地马德里附近？”
    一想起米格尔·埃尔南德斯我就无法摆脱心头的眷恋。雷瓦特夜莺的歌声，在橙子花和黑暗中耸立的能发出声音的高塔，对他来说也都是无法摆脱的清晰的往事，是他血液的组成部分，是他那乡野的和尘世间的诗歌的一部分，在这些诗中汇聚着过多的色彩，香气和西班牙雷瓦特地区的声音，带有一种强壮的男性青年的气息和丰满。
    他的面孔就是西班牙的面孔。那面孔被日光晒黑，一脸皱纹就象一块已播种的土地，圆圆的形状恰似面包和地球。他那一对炯炯的目光在发烫的表皮里燃烧着，两道有力而温柔的光芒，顽强地面对着拂面而来的风。
    我看见写诗所需的那类素材正从他的话语中喷涌出来，但是现在出现了一种新的速度，一种强有力的光亮，一种陈旧的血液转化为一个儿子的奇迹，素材也随之变了。在我作为诗人和流浪诗人的年月里，我可以肯定地说生活没有让我见到过在天赋以及语言运用方面才思如此敏捷的相类似的景况。

（译者：江志方）

来源：《聂鲁达散文选》百花文艺出版社1987年4月第1版

[1] 米格尔·埃尔市德斯（1910—1942），西班牙诗人。出身农民家庭，小时当过牧童。著有《人民的风》 （1937）， 《相思谣曲盘》（1942）等。他的作品具有深刻的社会意义和强烈的战斗精神。他多次被捕，后病死于狱中。

[2] 德斯诺斯（1900-1940），法国诗人。著有诗集《三个隐士》等。

[3] 克勒韦尔（1900—1935）， 法国诗人。著有诗集《困难的死亡》（1926）等。

[4] 雷瓦特是西班牙东南地区的总称。