希克梅特诗集

[土耳其] 那齐姆·希克梅特 著
（Nazim Hikmet，1902-1963）

出版说明

    这儿所收的译诗，有一部分是报刊上已经发表过的，大部分是编辑部临时请人译出的。所有译文，除北京近作七首外，都经孙玮同志和编辑部对照原译文校订过。
    这些译诗所根据的底本，除了其中两篇是从法文翻译的，其余都是从各种俄文出版物译出的。
    编排的次序，大体以写作的年代为先后，有些诗下面没有注明年代，则参照俄译希克梅特的诗集的目次，适当排列。

人民文学出版社编辑部
1952年10月7日

· 我的心
· 诗人
· 饥饿的人们的瞳孔
· 从东方来的人与苏联
· 我坐在大地上
· 帝国主义的墙
· 安那托里亚的传奇
· 在铁笼里奔走着的狮子
· 告别
· 金色眼睛的姑娘，
· 乐观主义
· 像凯列姆那样
· 一个兵士的死
· 声音
· 我们的歌
· 没有点着的烟卷
· 关于便帽和呢帽
· 信
· 寄自狱中的信
· 在哈米达王的时代
· 还是那颗心，还是那颗头颅
· 我的心不在这里
· 二十世纪
· 一九四五年十月九日
· 我的诗加入战斗
· 理解
· 你们的手和他们的谎话
· 世界，朋友，敌人，你和土地
· 对将要坐牢的人几句忠吿
· 致保罗·罗伯逊
· 绝食第五天
· 诞生
· 我想念你——献给乌斯久盖尔同志
· 拈着一朵石竹花的人

· “还是那颗心，还是那颗头颅”（萧三）

1951年，刊有诗人希克梅特（左）照片，并刊文号召人们往他脸上吐口水的土耳其报纸。（图片来源 Radikal.com.tr）


我的心——纪念十五个牺牲的同志

-> 《希克梅特诗集》

我的心

——纪念十五个牺牲的同志

十五处伤口在我的胸间，
十五把刀子，
十五个人的死。

但是我的心更有力量！

十五把刀子插在我的胸间，
十五把刀子强制我沉默。
但是我的心在响，
在响，
它将不断地响，响！

黑浪好像蛇一样在低啸，
想赶快
把我淹死在黑海里，
想赶快
把我闷死。
血浪接着血浪在汹涌。

但是我的心在响！

他们想割断愤怒和诗句。
他们想熄灭申诉的火焰。
但是在我的十五处伤口上，
燃烧着十五处爱自由的篝火。

所有十五把刀子
在我的胸间弯曲，折断。
我的心不单是在跳动——
它在祖国的土地上
像深夜的警钟在敲响，
像红旗在飘扬！

1921年

陈微明 译

注：土耳其共产党成立于1920年。1920年举行笫一次全国代表大会，拒绝支持基玛尔政府的反动政策。基玛尔政府采取迫害手段。1921年，土耳其共产党的十五个领导者，包括土共的总书记穆斯达伐·苏布希在内，被基玛尔分子杀害。那齐姆·希克梅特当时已经到了苏联，《我的心》这篇诗就是当他在莫斯科听到了这消息之后写的。


诗人

诗　人

我是一个诗人。
我的口哨，像钢一样，
把电光刺入
房屋的墙壁。

我的眼睛
在二百公尺远的地方
可以清晰地看见两只
纠打在一起的甲虫。

这一双眼睛，
透过夜的黑暗和寒冷，
难道还看不见
两足动物的世界
已经分成了两半……
………………
假如你要问
我来自世界的哪一部分，
我在哪里生活过，我见过什么，
请你看看我的皮包：
黑面包——我的午饭，
一本书：马克思的《资本论》，
这就是对你的回答。

我是一个诗人，
我晓得诗的本质，
我不喜欢谈论天蓝的颜色，
我的最喜爱的诗篇
是《反杜林论》。

我是一个诗人，
我所滴下的诗的主题，
比秋天滴下的水滴还要多，
但是在歌唱我的
马克思主义的诗篇之前，
我必须先成为一个，
《资本论》的专家……。

我——是一个踢足球的老手……
当乌拉圭的前锋们
（在我们世纪的开头）
还是一群快乐的孩子的时候，
我曾经把一些最结实的
最高大的后卫
摔倒在地上……

我——是一个踢足球的老手。
当足球从中央
对着我额头飞来，
我把它顶过去：
砰的一声……
它从门梁下面飞过，
掉到守门人的
因为惊奇
而大张开的嘴巴上，
飞进他的肚子里去了……
这就是我的防卫方法。

怎么样——不错吧？
我的鞋子已经向铅笔
学会了它。
而且，这种铅笔写出的诗篇——
也不是竖琴的和唱；
它们能够灵巧地
渗入你们身体的毛孔，
渗入你们的精神世界。

而每一个字的
粗糙的碎片
像石头似地变成
你们的肠子里的真菌。
我们是诗人……
是的……
这个我们已经说过了。

1922年

余振 译


饥饿的人们的瞳孔

饥饿的人们的瞳孔

大家听吧！
你们听见呻吟吗？
这不是幻梦。
这不是疯话。
不是的！
这不是少数人
饿得呻吟：
这是
三千万！
30,000,000
饥饿的人……
我们
和他们
是一体！
他们的痛苦
就是我们的痛苦，
他们的不幸
就是我们的不幸。
我们——
是一个大海中的
波浪……
这不是少数人
饿得呻吟：
这是
三千万！
30,000,000！
30,000,000！
这是饥饿的人们排成的队伍。
这不是成年人，
不是儿童。
这是垂下了树枝的
树，
这是活着的死人的大检阅。
这不是成年人，
不是儿童，——
这是饥饿的人们排成的队伍。
这是一些
披着人皮的骨骼。
脸好像是干枯了的土地。
只有眼睛
还在活着、燃烧着，
把烈焰一般的目光，
刺进人们的心中。
这些被投给了死神的活人，
这些饥饿的人们，
他们的目光中有着痛苦和疯狂！
他们的目光
像是在马蹄铁的正中
把尖头刺入马蹄的钉子！
这些被投给了死神的活人，
他们的严厉的目光中
有着痛苦和疯狂！
啊，在那深深地刺入了人心的
燃烧着的目光中
有着多少痛苦啊！……
我们共同的痛苦
多大啊，
多大啊！
多大啊！
这痛苦
是无法衡量的，
也很难把它放进诗里……
但是现在还不能够
使我们的意志
受到打击！
我们的胸膛已经变成钢铁的胸膛！……
这不是少数人
饿得呻吟。
在祖国上空响起
三千万人的
呻吟。
三千万双眼睛
燃烧着难以忍耐的烈火，
这些被投给了死神的活人，
他们的目光中
有着痛苦和疯狂！
千千万万双的眼睛
发出威严的火焰。
饥饿的人们
排成了长长的队伍。
瘦骨嶙嶙的腿，
膨胀的肚子……
嗨，你这张开了嘴巴
站在那里闲看的人！
嗨，你这远远地站在一边，
人民的痛苦毫不使你感动的人，
你用轻视的目光
望着那些把自己的心
交给饥饿者的人们，——
我深深地知道，
你是什么东西。
我该对你
讲些什么呢？
我并不打算
用语言来感动你。
但是
请你看一看我的眼睛：
你会在我的目光中
看到痛苦和疯狂！
这正是活着就被投给了死神的
饥饿的人们目光中的
痛苦和疯狂！

1923年

余振 译


从东方来的人与苏联

从东方来的人与苏联

我是从东方来的，
高喊着东方的起义！
随着吹向北方的风，
经过亚洲的道路
              从遥远的远方
                          我向你走去，——
来，——
    伸出你的双手，
          来拥抱我！
啊，新的国家！
我那想看见你的愿望
                多少年来都怀在
                          我的心坎上！
我曾经倾听过你的悠扬的歌曲！
                      仿佛儿子倾听
                          母亲的声音。
你那像亚洲的太阳一样
                    热烈的
                          鲜红的旗帜
进入了我的不安的
                像疟疾似的梦中。
啊，新的国家！
斗争的年代使我们想起了
          你那些英雄们的名字，
这些年代，
        在膝盖一样深的鲜血中，
                            顽强反抗的年代。
你这新的大地啊！
从今以后，对于我来说，
                    世界上再没有更好的地方，
                    再没有更亲近的朋友！
随着吹向北方的风，
经过亚洲的道路
              我向你走去……
来，——
    伸出你的双手，
                来拥抱我！
我是一个亚洲人，
我走过了几千哩路。
我高喊着：
          东方正在起义！
请你向我使个眼色，
        指点一下，导火线在哪儿，
点起它来——
            这是我的事情！
我是千千万万人的儿子，
                      这些人
                          一昼夜
                          工作二十四小时。
我是千千万万人的儿子，
                      在这些人骨瘦如柴的背上
                              是鞭打的
                              血淋淋的伤痕
我是他们的哀号！
                我是他们的呼声！
我来到了
        革命的
              摇篮，——
      我希望看到光明，
      我希望获得智慧！
亚洲……
      是传染疟疾的黄泥塘！
在这些泥塘上，
              在绿色的
                      有毒的空气里，
                      高耸在天空的
                                  是工厂的烟囱。
日日夜夜
团团的黑烟
          就像乌黑的山峰一样，
                          冲进这恶臭的空气。
泥塘呼吸着。
轮带转动着。
轮子总是在旋转，
                旋转，
                      旋转，……
于是，生命在我们的瞳孔中渐渐暗淡——
                            什么都没有，除了饥饿！
我们的带着疟疾菌的
                  黄色的血
                          正在变成
                                  金条。
九十层的大厦
            耸立着，
            遮蔽了地平线，
            像怪物一样……
当我那黄色的
            患着鼠疫的兄弟，
像几块腐烂的臭肉
                黏满了苍蝇，
                          爬过
                              这些沼泽的泥塘时候，
当农民们咒骂这些泥塘
                    像咒骂地狱里的黑夜的时候，
我把
    想看见你的愿望怀在心口旁边，
                              像怀抱一个婴儿一样。
可是，你不要认为
                我像一条饿犬
                在低低地哀吠，——
我决不是请求命运把你给我！
不是的！
        随着吹向北方的风，
        经过亚洲的道路
                    我走向你，
                          我急忙地来看你！
给我吧，
      快给我吧，
          把智慧给我的头脑，
          把光明给我的眼睛，
          你应当跟我一同平分，——
千千万万饥饿的人们
在亚洲等待着我，
我应当
      赶快
          回到那里，
穿着红色的衬衫
              出现在他们面前！

（郁洁、王槐曼 合译）


我坐在大地上

我坐在大地上

我坐在大地上
        看着大地，
        看着青草，
        看着蠓虫，
        看着浅蓝的花朵。
你像春天的大地，亲爱的，
                      我看着你。
我躺在地上，
    凝视着天空，
    凝视着树枝，
    凝视着飞翔的仙鹤，
你像春天的天空，亲爱的，
                        我凝视着你。
夜间，在田野里燃起篝火，
      抚摸着火苗，
      抚摸着溪水，
      抚摸着毛线衣，
      抚摸着银项练，
你像篝火，燃烧在
                繁星的天空下面，
                        亲爱的，
                              我抚摸着你。
我和人们在一起。
              我爱人们，
                爱运动，
                爱思想，
                爱我的斗争，
你是我斗争中的同伴，亲爱的，
                          我爱你。

（郁洁、王槐曼 合译）


帝国主义的墙

帝国主义的墙

把太阳切成几部分的
铁栅栏，
嵌在黑色石头窗框上的
铁栅栏……
我拿额头顶住它，
两只手紧抓住它……
它把我的
额头划破了，
用冰冷的小嘴刺它，
把额头割成几个方块——

而我那宽大的、皮包骨头的前额
流着血，
血滴在石头上，
流在脸上，
用血的帷幔掩起了
窗外的世界，
栅栏外的世界，——
把太阳切成几部分的铁栅栏，
嵌在黑色的石头窗框上的
铁栅栏，

在那里，在窗外——
有一道墙。
你把额头靠在栅栏上——
就可以看见它。

┏━━━━━━━━━━━┓
┃在此墙下枪毙共产党人。┃
┗━━━━━━━━━━━┛

在那里
给我们的人们
戴上手铐、脚镣。
这一道墙
是专为了我们而建筑的。
你看它高高地耸立着，
锯齿形的，
白色的，
发着光，
像绞刑架上拿肥皂擦洗过的绞索。
它尖尖的，
像撕裂着血淋淋食物的，
野兽的牙齿，
它长长的，
像是把地球围绕起来的
神甫的衣带……
再没有
一道墙同它相似！

它那地基的第一块石头
是在帝国主义的脚步下——
那最初的、沉重的脚步之下奠定的。
在这道墙的墙根，
躺着被枪弹打得血肉模糊的
昨天的牺牲者，
在那里，像我这样的
共产党人的尸骸
像爱菲尔塔一样高高耸起
它的最远的一边
一直伸展到
使用木头弹弓的
黄色的中国，
而另一边，
通到纽约，
那里，电流
在电椅中噼噼啪啪地响。

它的砖——
就是每一个银行中的股票，
整个的地球
被这道墙
分割成了两半。
那道墙——在不列颠，
在那里，凯尔逊[1]的每一句话
都得到帝国国徽的
保证。
那道墙也建立在
爱菲尔塔上，
建立在柏林的
兴登堡[2]的金色雕像上。
在意大利
黑衫党墨索里尼
心满意足地舐着这道墙，
等待着时机，
而意大利，
像一只巨人的皮靴，
沉浸在血的大海中。
在巴尔干，
那道墙，
那道墙，
那道墙……
像第二个巴尔干山那样高，
而在丧失掉这么许多生命的
这道墙根，
他们在每一次行刑后
把我们的血收集起来，
去浇灌
百万富翁——浇灌枯竭的动脉，
想要使
被梅毒侵蚀透的骨骼得到新生。
刽子手们，
在尸体中，
呼吸着死的气息，
欣赏着枪弹呼啸的声音，
好像是在广播音乐会上
听着乐曲，
好像是阳光
在温暖着他们。
就是在这道墙根
开始了动员，
比一九一四年的动员
还要可怕；
仿佛是一团
应当爬进洞隙的
黑暗，
一群流氓向那里跑去，
一边跑一边整起队伍。

在不列颠的无畏舰的庇护下
国际联盟，
满身火药气味的
外交家，
专门爱护那些被屠杀掉的士兵的
将军，——
整个第二国际
都在准备进军！
你看——为了培养出有毒的花朵，
在宗教的土壤中施肥
在银行钞票上著书立说的
哲学家；
歌颂锰酸盐的
诗人；
出售新武器
出售可以毁灭一切生命的
死光的
科学家；
戴着铅做的花冠的
无名士兵——
都汇集到这一道墙的
跟前。

在那里枪杀共产党人的
那一道墙，
那一道墙……

我们不怕那道墙！
我们是有力量的，不是因为宗教，
不是因为狂暴的胡话，
不是因为朦胧的幻梦，
也不是因为玄想！
我们的力量——
是在不可能扼阻的
历史运动中。
今天，谁要
反驳我们，.
他就是反对那像生命一样确定不移的
物质运动的规律，
社会发展的规律——
反对一切，
唯一可能存在的一切。
有什么还会比空洞的争论
更为无用？
只有运动！
没有静止！
今天
变为明天，
而明天
又打破今天，
一切都在流，
流，
像一条无尽的河流……
我们
是今天的英雄，
是宣布明天诞生的人，
是新事物形成的创造者——
是一条在永恒的流动中
汹涌澎湃地奔流的
把一切都摧毁的
河流的声音……

共产党人——
就是：
自己的脚步
同历史的脚步
合拍地前进的人。
共产党人——
就是
帝国主义的敌人，
就是腐朽的基础的
破坏者，
是驱除黑暗的
未来的建设者，
新事物的寻求者，
停滞不进的死对头。
我们在创造自己的生活，
就因为这一点我们才有强大的力量。
不，我们不怕
那可怕的墙，
你们的
那一道墙！

[1] 凯尔逊（1859－1925），英国反动分子，曾以残酷手段镇压印度，并以仇视工人运动及苏联闻名。

[2] 兴登堡（1847－1934），第一次世界大战时任德军东路军司令，一九二五年被选为德国总统，受金融资本家支持。


安那托里亚的传奇

安那托里亚的传奇

像一团火红色的头巾
太阳在头顶上照耀，
尘土，
盖满了坚硬的土地的泥块。
没有一只马鞭挂在肩上，
穿的也不是华美的服装，
我的衣服是破烂的，
我是贫穷的，
肮脏的，
瘦削的，——
沿着一条陡峭的道路
徒步地
走到了一些像熊穴似的屋子中间，
这里的人，不知道为什么缘故
把这些屋子叫做村庄。
我穿过了我的祖国，
像我们古代的祖先一样！

※　　　　　※　　　　　※

忧郁的水牛们的悲哀的眼睛
凝视着狭窄的一长块土地。
是什么模糊了牠们的眼睛——
是悲哀，
是希望，
还是眼泪？……
你能够看到什么东西？
但是，你更难理解
那遍地石头的田地所说的
沉重的语言。
我要把它们翻译给你听
（在我的诗篇中
我已经不只一次地这样做过）：
“我的贫瘠的腹部受孕没有？
我是不是又从农民那里
夺去了最后一把
放高利贷的人借给他的
种籽，
那个破产的穷人，
靠了他不屈不挠的劳动，
得到的是不是饥饿，
死亡
不幸？”

※　　　　　※　　　　　※

我不是像梦中一样漫游，
不，不是的……
我也没有向春天寄出
我的问候……
不是的，不是的……一
我是从一个垃圾坑
向另一个垃圾坑走去，
让人们常常把这些坑洼
叫作城市吧，
让那些从来没有到过那里的人们
把这腐烂称为传奇吧。

矮小的、钻进地下的屋子，
街道是鼹鼠的洞穴……
这些屋子用几百只小嘴吐着烟气，
它们的额头互相地碰着……

笼罩着一层轻柔、昏沉的睡意，
咖啡店在朦眬中睡眠……
一个缠着柠檬色头巾的人
踡着两腿，坐在
软垫上。
他含了温和的微笑，注视着
褐色皮肤的侍童。
而且，因为感情的过剩，
祈祷一定会像发黏的唾液一样
从他的口中
一滴一滴地流下。

伪善者啊！
你们不能用神秘，
              溃疡，
                  可汗
去粉饰东方，
东方已经揭开在我们面前……
这一个城市
是一只打破了的
发出酸臭的睡意的瓦罐。

※　　　　　※　　　　　※

一个年老的、面色像泥土一样的农民，
他悲痛地说自己是一个父亲。
这年老的农民有一个儿子，
然而现在，他孤单单地在田里劳动，
因为那个少年已经在伊斯密尔阵亡……
他的女儿的双手本来可以帮助这个老人，
但是，承包捐税的商人
已经带走了她，
当作到期没有缴上的税款的抵押。
有只巨掌就要夺取这个农民的土地，
但是他无论如何也不肯同土地分离，
他的衰老的嘴唇说的决不是谎话：
“就是死，也要死在这里。”

我看见
这个国家陷在悲哀里面，
我也理解它的历来的悲哀。
我们的田地，在春天的时候，
渴望着农业机器的拥抱，
像一个又疲又困的女人
在黑暗的夜间
等待着她的丈夫……
我们的土地梦想着它的丈夫——拖拉机。

※　　　　　※　　　　　※

嗨，你这像水烟袋的黄玻璃肚子一样
打着鼾的人，
你这坐在三匹马拉的车子上
飞驰地经过乡村的人，
你一天比一天更加无耻！
皮尔·罗逖，[1]
你向跛脚的
瞎眼的
像面包皮一样
没有鼻子的农民
发出你的叹息……
美国人，
法国人，
还有英国人，
因此都在怀古的忧伤中感到愉快。
你真是该死……
滚开吧！
这个国家里没有你做的事情！
否则，——
当你还没有来得及对逝去的古风发出叹息，
这个国家已经彻底地灭亡。

一九二七年

孙玮 译

注：安那托里亚即小亚细亚，这是一个巨大的半岛，是土耳其领土的一部分。这里绝大部分的土地集中在地主与富农手里，穷苦的农民还使用着最简陋的农业工具和最原始的农业技术。青年时期的那齐姆·希克梅特，在从土耳其政府的迫害下逃脱后，曾在这一带流浪。

[1] 皮尔·罗逖（1850－1923）是法国的名作家，原为海军军官。他曾写过不少关于东方的小说与旅行记，在这些作品中他以鲜丽的色彩粉饰了东方的生活，他所注意的只是使欧洲人入迷的所谓“异国情调”，而不是东方人民在帝国主义压迫下所蒙受的不幸与痛苦。


在铁笼里奔走着的狮子

在铁笼里奔走着的狮子

如果你看一下在铁笼里
奔走着的狮子，
你会在这猛兽的眼睛里看见
两把憎恨的钢剑。
牠走向远处，
又回到跟前，
走过去，
走回来……
你看吧！
猛烈的皮鞭虽然能打到
黄毛的背脊，
但牠那有力的筋肉却很坚强，
狮子还是那般勇猛，
牠非常有力量，
牠相信牠自己。
牠激怒着，奔走着……
你捉不到片刻的时间，
能把枷锁套在
牠那多毛的、粗壮的脖颈上。
即使在鞭子的抽打之下，
两膝有些抖颤——
但牠不会倒下去，
牠永远在动着，
而牠那高傲的头上的一堆鬣毛
愤怒地、蓬蓬地竖起……
牠走向远处，
又回到跟前，
牠走过去，
又重新
向铁笼猛扑……
我的伙伴们的黑影
就这样不分昼夜地
沿着监牢的石墙来回闪动。

1928年

铁弦 译


告别

告　别

祝你们安好，朋友们，
千千万万的忠诚的朋友。
我的头脑已经被斗争占据，
可是，你们——
            在我的深深的心中。
请不要聚在周围，不要像鸟儿一样吵闹。
也不要在后面向我挥舞手帕。
我的一同工作的弟兄，
                    我的战友，
我的同志，
          我默默地向你们吿别了。
黑夜
    将用一张乌黑的帷幕
                封闭我的房门。
岁月
    将在窗子上留下
                深刻的痕迹。
然而，就是在刑室里面，
                我也仍然要唱自己的歌，
唱那过去的年代的战斗歌曲

我的朋友们，我们还要继续战斗，
                我们将一同走进阳光灿烂的花園。
我永远同你们在一起。
                    等待着我，
                            别忘记了我！
我的战友，
        我的工人兄弟，
我的同志，
        再见！

1929年

孙玮 译


金色眼睛的姑娘，淡紫色的紫罗兰花和饥饿的朋友们

金色眼睛的姑娘，
淡紫色的紫罗兰花和饥饿的朋友们

你呀，酸溜溜的诗人，
你迷茫的目光中有着一层昏暗的雾！
你以为：我们不懂得爱情？
不，不！
我们也分辨得出
什么是幸福和痛苦。
看，春天又呼哨着飞奔而来，
在人们的眼前轰鸣着一闪而过，
好像一列运货火车的
发散着马汗、烟叶和干草气味的
木板车厢。
可是，在一瞬间的梦想之后，
我却希望
让春天穿过花榭和叶丛而来，
给我的亲人们
带来丰盛的午餐，
给我的女儿
带来新鲜的牛奶。
可是，我却希望
（用不着隐藏自己的心意），
说真心话，我是多么热切地想送给
我那金色眼睛的姑娘
一把小小的花束——
即使是一束也好！——
一束淡紫色的紫罗兰花。
大街上出售着紫罗兰花，我看见过，
那些寒伧的花束的价钱，我也问过。
但是，有什么办法呢：
朋友们罢工了，
于是，我就把存下来买紫罗兰花的钱
给了他们。

1930年

丘琴，刘光杰 合译


乐观主义

乐观主义

啊，孩子们，我们将看到魔术的时代，
我们将听到太阳在太空中歌唱，
啊，孩子们，我们把银灰色的机群，
派遣到星球间的青空飞翔。

我们要用光的速度在空中飞驶，
智慧和自由的世纪给人类添上翅膀。
啊，孩子们，孩子们，谁知道这是不是永恒：
如果没有地心吸力，我们怎样接吻？

但是现在，我们的每一天都是艰苦的日子，
像听童话似地，我们在听奇异的故事，
似乎有一些城市，像充满阳光的蜂房，
那儿市场上的东西我们都买得起。

我们呼喊，而回答我们的是一本书：
它的封面是黑色，书名是：“牢狱”。
两只手被绑着。连指头也别想动弾。
骨头折断。流着血。一切在摇摆。一片黑暗。

今天，我们的收入虽然看来很大，
可是，每一星期我们只能吃一次有肉的午饭，
今天，我的儿子出去作工，
为了回家时候剩下一副黄色的骨架……

但是今天……
  你要相信：
啊，孩子们，我们将看到魔术的时代，
我们将听到太阳在太空中歌唱，
啊，孩子们，我们把银灰色的机群，
派遣到星球间的青空飞翔！

1930年

铁弦 译


像凯列姆那样

像凯列姆那样

这里的空气沉重得像铅块一样，
我呼唤着，呼唤着，呼唤着人们：
“来啊，帮助我，
咱们大伙儿来将铅块烧化！”[1]

我听到有人说：
“你最好不要叫嚷，
要不然，连你自己也要烧成灰烬。
闭住口吧！
要不然，你看，就像凯列姆那样，
连你自己也要化成灰粉。”

这里没有人可以分尝痛苦。
这里的空气比铅块还更加沉重。
“是的！我愿像古代的凯列姆那样
被烧成灰烬！
我就那样被烧成灰烬吧！
假使我不燃烧，
假使你也不燃烧，
假使我们都不燃烧，
那么谁去驱散黑暗？”

空气比泥土更加沉重……
我又呼唤着，呼唤着人们，
呼唤着他们都来帮助我，
我们一定要将那铅块
烧化，
将它烧化！

1930年

丘琴，刘光杰 合译

原注：凯列姆是东方民间说中的英雄，据说他被爱情的火焰烧成灰烬。

[1] 这里俄文语意是双关的：一是熔铅，一是用熔铅铸成子弹。译成中文只能保存一种涵义。三行亦同此。


一个兵士的死

一个兵士的死

不在前，也不在别人之后，
他曾在我们的行列里——
一个普通的兵士！
可是啊，
当一个战友受伤的头
垂落在他肩上，
就轮到了他
进入决死的战斗。

现在，不要哭，
也不要说话……
不用花圈，也不需要其它什么东西！
他死了，一个普通兵士，
为你作战而死，
让他安息吧……
而你——最好勿作声！

1930年

陈微明 译


声音

声　音

不要垂头！
不要失望！
也不要用茫然的目光
往墙上钻！
起来吧！
请走到窗前。
瞧——你的地方开了花，
美妙的夜色，
好像海——就在旁边！
波浪
拍打着玻璃窗，
整个世界
今天挨近了春天……
你听——
波浪向着窗户
给你带来了
一缕缕的歌声！
它们通过任何门闩，
好像所有的朋友们
自己来到！
歌曲——
好像声音之路，
夜晚充满着
亲切的声音。

你听见么——
星的、水的、土地的声音？
赶快到窗前来！……
听那波浪的喧闹……
看……
你的朋友来到监狱里，
他们和你在一起！
他们现在——和你在一起！

陈微明 译


我们的歌

我们的歌

让我们的歌
奔向空旷的地方，
让它们在街上高响，
让它们去敲打
        漆黑的岁月！
    让我们的歌
    像深夜的警钟一样响亮。
    让我们的歌
    站在我们的屋边，
        守卫
    孩子们的睡眠。
我们的歌要紧握住大门的把手，
紧握得流出血来，
紧握得感到疼痛，
紧紧地握住，在他们还没有打开它以前！
    悲哀的诗句，孤独的人们的歌，
    都不能诱惑我们
    写些别的歌吧；你，诗人！
让这些歌；
          我们的歌，
在丧服一样的黑夜，
在过节的日子，
合着朋友们的心，
唱得更响，更有力！
    我们的歌，
    你们也这样充满我们的心吧，
    我们要永远用合唱去高唱你们！
我们不需要哭泣的声音！
让我们的歌
像松林中的狂风一样咆哮！
让它们强健的手
            每天晚上
合着真诚的心儿的节拍行动起来。
    让我们的歌在士兵的行列中间，
    在艰苦的战斗里首先冲向敌人。
    让我们的歌在胸中带着子弹
    永远地跑在前面！
让我们的歌
跑向空旷的地方，
让它们在街上高响，
让它们去敲打
          漆黑的窗户！
    不，不！
    我们的歌决不能够
    在孤独的灵魂的屋子里呆坐，
    那儿所有的房门早已关上
    窗子也放下了窗帘。
让我们的歌
和我们一起
随着汹涌的波浪
去迎接
可怕的风暴，
怒吼的狂风，
猛烈的雷雨！


没有点着的烟卷

没有点着的烟卷

在那天的夜晚
他很可能死了
一颗子弹穿透他的心。
但他毫无畏惧地走去，
露出了笑容，
迎着死亡走去。
他问我：“有烟卷吗？”
“有，”我说。
      “洋火呢？”
“没有。”像往常开玩笑一样，
“你用子弹点它吧！”
他拿起烟卷，走了……
现在，天已破晓，清晨，
也许，他正带着血淋淋的伤
躺在地上，
惨白的脸色象征着死亡，——
这一切是多么痛苦，又多么平常！——
冰冷的嘴角，还含着
那支没有点着的烟卷。

1930年

明钟 译


关于便帽和呢帽

关于便帽和呢帽

我是一个平常的无产阶级诗人，
神经是健全的，
筋肉是结实的。
当我到街上去的时候，
我的头上戴着一顶
工人的便帽。
一星期我有六天戴着它
（如果我没有落在警察的爪子里面），
可是，到了第七天，
我戴上
      唯一的
            漂亮的呢帽，
同我的爱人出去游玩。
为什么
我没有两顶呢帽？
朋友，你怎样回答
这个问题？
也许，我是一个懒汉吗？
不对！
每天我拿着手盘[1]站十二小时，
每天我站七百二十分钟！
在这把一切都吃光舐净的劳动上
我用尽了所有的力量，
一点也不剩。
我我是一个没有知识的人吗？
不对！
地主们比我
更加无知万分。
我是一个儍瓜吗？
哪里会有这种事情！
也许是因为我在咖啡店和酒店中坐得太久，
或者是因为我寻欢作乐
一直到了天明？
不，不是这样！
这里只有一个公正的答案：
我属于无产阶级，
朋友，
无——产——阶——级！
但是，朋友，
我将来会有两顶呢帽，
而且还不只两顶，
我会有两千万顶，
将来，当全体无产阶级团结起来，
反对一切的和各种的贵族的时候。
当我们大家
一同走遍世界，
当我、我们、他们
永远成了
全地球上的机器的主人的时候。
这是会实现的，会永远实现的。
无论如何也要实现！
是的，一定实现！！！

1931年

孙远 译

[1] 手盘是排字工人在拣字时使用的工具。


信

信

一

秋夜，灰暗无星。
我脑子里充满着你的话，
话是无穷无尽的，像时间，像物质，
话是明亮的，像星星闪烁在我俩的头上，
话是有力的，正像你的手臂！

    它们来到了我的牢房里，
    你的话。
    你的话就是你的心，
    它走向我的心。
    你的话就是你的思想，
    它走向我的思想。
    我接待你的话，
    像接待你本人一样！
    你的话是母亲。
    你的话是女人。
    你的话是同志。
    你的话像英雄一样。
    你的话像人们一样。

二

他们逮捕了我们。
我们坐了牢。
哨兵和围墙隔离着你和我。
      但重要的是——我们和谁在一起？
我们又该怎么样？
              更坏的是那些
给自己背上牢狱包袱的人们：
他们就带着这样的重负来见我们。
可是也有另一种人：
公正的，爱劳动的好人。
我爱他，好像我爱你！

三

有人说，你们在伊斯坦堡[1]生活贫困。
饥馑像刈草一样地摧毁着人们。
我曾听说，近年来肺结核
更有力地抓住了人们的咽喉。
我又听说，我们那儿的女孩子
早就死在廉价的电影院的门槛上。
来自远方的可怕的消息，
惊人的家乡传说，
都是关于我那伊斯坦堡的真相，
在那里度过我的青春，有我的老家；
这个城市，是我根生土长的地方，
我拖着它，好像鸵着背，
走在尘土飞扬的崎岖道路上——
从流放到流放，
从牢狱到牢狱，
亲爱的你就住在这个城市里，
它在我的心里像一把刀，
它在我的眼睛里
好像是你！

四

夜间，谁也不知道，
雪突然降落在布尔萨[2]的平原上，，
花园里的白银死样寂静，
乌鸦在树枝上像佛珠似的发黑。
在冬天第一个早晨，有人这么说，
我们的视线可以望到无穷的远方。
原来，自然界本身
进行着真正的、秘密而缓慢的斗争。
突然
    向前跃进！
这就是说，
在这骄傲而勤劳的土地上，
生命之流无穷无尽……

五

亲爱的，我们
受到过一切教训，——
挨饿，
受冻，
驮运力不胜任的重负，
长年地被隔离着独居。
暂时还不到我们死的时候，
而且我们也不愿意死。
亲爱的，我们有权力
教导人们，
老实说，我们一定教人，
该怎样珍惜每一天
活得更长一点，
过得更好一点……

陈微明 译

[1] 旧名君士坦丁堡，位于马尔马拉海北岸。

[2] 布尔萨城就是囚禁希克梅特的监狱所在地。


寄自狱中的信

寄自狱中的信

我是多么欣慰，当我驰念着你，
亲爱的，寻求那希望的语言。
我是多么欣慰，当我内心里听见
你的声音为我而歌唱，
世界上没有比这再美妙的歌曲……
可是太少，太少，我不能满足于一个希望，
只听见歌声我更觉得难熬——
    我也要歌唱。

1945年

好像鲜血从静脉里倾流，
秋风吹动着牢狱的窗户。
在乌鲁达山上该是白雪纷飞的光景，
那里，披着毛绒绒厚皮的熊群
在古老的茂盛的粟树密林里，
蜷曲着，睡在红叶的胸怀里。
下面，在溪谷里，散落着
我喜爱的——高大白杨的枝叶……
冬天来临了。大地在睡梦中被人遗忘，
准备在来年春天觉醒，
在强烈的，充满生命力的沸腾中觉醒。
冬。我们和过去一样地过冬：
把我们烤热的将是伟大的愤怒的火焰
    和骄傲的希望。

1947年

你的儿子病了。你的丈夫坐牢。
你那负重的肩膀被压折了，
还有你的头，因苦于思索，
低垂在被折磨的手上……
你的命运——全土耳其的命运。
可是我知道：我的国家
正在从艰苦的日子走向那幸福的未来。
你的儿子将恢复健康，你的丈夫
将从牢房里被解放。而你的眼睛
将放射出永不消逝的微笑的光芒。
你的命运——全土耳其的命运。

1948年

陈微明 译


在哈米达王的时代

在哈米达王的时代

在哈米达王[1]的时代
我的父亲在也门[2]
服务不到十年时光，
他是高级的官吏，总督的儿子。

我背叛了我的阶级，成了共产党员，
我所服务的地方就是监狱，
在这奇妙的土耳其共和国时代
我在单身牢房里坐了九年。

我这职务虽然不是自愿，
却也用不着抱怨。
我的职务不过是爱国者的天职，
谁也不知道还有多长的期限。

1947年

铁弦 译

[1] 阿布杜拉•哈米连在位时期为1876年至1909年。他即位后采用极端的专制政策，非常地残酷与暴虐。

[2] 也门是阿拉伯半岛西部的一个地方，第一次世界大战前为土耳其帝国属地，1934年后为独立国家。


还是那颗心，还是那颗头颅

还是那颗心，还是那颗头颅

亲爱的，不，这决不是空谈：
我像一粒子弹似地穿过十年被俘的岁月，
就任凭在这途程中，我得了病吧，
我还是那颗心，还是那颗头颅。

1947年

铁弦 译


我的心不在这里——心痛病

我的心不在这里

——心痛病

你错了，医生。
你的柔弱而苍白的手
不能够摸到我的心。
鲜红的血，我的血，
同黄河混在一起奔流。
我的心在中国，
在那为正义的制度而战的
士兵的队伍中间跳动。

每天，当黎明将要降临，
天空还没有红霞的时候，
在希腊——已经好几年了——
每天，当黎明将要降临的时候，
他们把我的心
带出去枪毙。

每天的夜晚，
每天的夜晚，
当囚徒们在梦中喊叫的时候，
我的心，
像一位小小的客人，
向留在家里的母亲和妻子飞去。

我的困苦的人民等待我
已经十年了。
我应当对他们有一点贡献。
但是，怎么办呢？
穿过铁栏，我交给他们
我所仅有的东西：
一颗红色的苹果——
我的心，医生。

我的心
不仅仅在我的身上——
虽然我躺在医院里面，
但我的心整夜地燃烧着，
它在同远方的一颗星谈话。

可是，你说：
“监狱。尼古丁。
不要再吸烟了……”
难道你能治好我的心，
我的心——你能治好吗？

1948年

孙玮 译


二十世纪

二十世纪

“现在，睡吧，我的亲爱的，
睡上一百年再醒来……”
“不，我不是
            一个逃兵！
我的世纪并没有让我感到恐怖，
我的可怜的世纪，
              它因为羞耻而脸红，
我的勇敢的世纪
              是英雄们的伟大世纪。
我从来也没有惋惜过
我生得太早了。
我是二十世纪的人，
这使我觉得骄傲！
我很满意，我能在自己的人们中间
为新的世界作战……”
“但是，我的亲爱的，一百年以后……”
“不，一定会实现得更早！
我的世纪也许还要死亡与复活几次，
然而它的未来的日子是辉煌灿烂的，
它将发出太阳的光芒，亲爱的，像你的
眼睛。”

1948年

孙玮 译


一九四五年十月九日

一九四五年十月九日

深夜里，我梦见
你和我两人又同在一起，
你忍受着那难以形容的痛苦凄然地望着我，
你坐在我的身旁，
抬起了头，伸出双手，
和我讲着话，
但是，我却听不到你的话语……

这时，彷佛在何处响着
节奏均匀的钟声，像在报道隆重的事情，
空气在轻轻地说着生命和大自然的无穷，
同时，也听到地下膨胀了的种籽的苗芽
冲破了土壤，
它们想走到光明的地方，
看看星星。
广大的人群行动着，
大地响彻着他们的步伐……
——你润湿的双唇轻声地谈些什么话，
伹是，我却听不到你的话语……

我气恼得醒来，
才知道夜来睡在书上。
铁锁沉默着，
狱中的石墙也一语不发，
但是，在夜半时分，
我却和朋友们谈着话，
你也和我同在一起。

丘琴、刘先杰 合译


我的诗加入战斗

我的诗加入战斗

自从这间囚室的房门
      在我的背后
第一次锁上，
      从那个时候起，
我们的地球围绕着太阳
已经循环了十次。
去问一问太阳，
      对过去的这些日子
它有什么意见。
太阳会问答道：
      “小事情。一转眼的时间。
值不得一提！在我看起来，
这没有什么意义！”
但是对这个问题
      我要这样回答：
“这是我十年的生活。”
我有过一支铅笔。
      我用它写了又写，
写了整整七天，
              一直写到
我手中的那支铅笔
变得比用剰的粉笔头还短。
问一问这支铅笔，它说：
      “我整个生命七天就完了！”
问一问我，我说：
      “七天算什么！一个星期！！”
然而，这样的星期已经闪过了多少？……
我记得奥斯曼跟我们一同坐过牢，
他是犯了杀人罪进的监狱，
他的刑期判决了七年半，
他也坐够了他的期限，
后来他恢复了自由，
                找到了伙伴，
不久又落到管牢人的手里，
他又跟我们一同坐了半年，
这才重新释放出去，
他结了婚，
并且写了封信吿诉我们：
他马上就要做父亲……
在已经很远很远的那一天，
当一长条铁栏的影子
躺在
    写着我在监狱中作的
最初的十行诗的
      纸上，
那一天诞生在世界上的
      孩子们
今天都已经满了
      十岁。
连在那个久远的春天生下的小马，
那些腿儿很细的小东西，
      那些发抖的
      柔弱的小东西，
现在都已经成了骄傲的骏马，
有着很大的名气，
              很高的荣誉……

※　　　　　※　　　　　※

那一年——
这是在一九三八年——
战争的血腥气味
还没有同达豪集中营[1]的炉子的浓烟混合……
      美国人的炸弹
还没在广岛上发出巨雷似的声音……
一天一天地过去。
鲜血不断地流着。
后来我听说，“战争已经结束。”……
是很久吗？
一天一天地过去，
不久我又听说：“重新备战。”
是谁？！
      是美国的金元！

※　　　　　※　　　　　※

人们的手，
      强壮的、沉重的手，
举了起来，
      威严的、坚强的手——
不，不许美国的金元发动战争！
我们
    不要战争！
像十年前一样，
在这里，
      在监牢里面，
      我的诗里燃烧着
人们的希望与热情，
他们的愤怒与斗争……
像十年前一样，
战斗正在进行，
      我的诗也加入战斗！

1948年

孙玮 译

[1] 达豪集中营在德国慕尼黑附近，第二次世界大战期间，这是德国最大的集中营之一。在这里被杀害的人达数十万之多。


理解

理　解

从母亲在摇篮边唱的歌曲
到广播员报吿的消息，——
都说在大地的每一个地方、在人们心中，
在书籍里和街道上，要把谎话战胜。
理解：什么正在死亡，什么来代替它，
啊，这就是最高的幸福。

1948年

孙玮 译


你们的手和他们的谎话

你们的手和他们的谎话

你们的手像石头一样坚硬、粗糙，
像刑讯室里的囚犯
          在鞭挞声中高唱着的歌曲一样悲哀。
它们像驮着重载的牲畜一样
                  笨重，不容易抬起，
它们使我回忆起饥饿的孩子们的憔悴的面孔。
你们的手像蜜蜂一样轻巧、灵活，
你们的手比充满奶水的乳房还要沉重。
它们像生命的向前发展一样勇敢，
你们的粗糙的皮肤下面，
                      却是朋友们握手时的温柔。
不，这世界并不是站在牛角上，
这世界是稳稳地握在你们万能的双手里。
人们啊，我的人们，
                  他们用谎话来喂养你们，
当你们饿得痉挛着的嘴唇
                    需要面包和肉的时候。
你们从来也没有吃饱过一次，
就离开了这累累的果实压断了每一条树枝的世界。
人们啊，我的人们，在非洲的，在亚洲某些地方的，
在近东的，远东的，在太平洋波浪滔滔的岸边的人们啊！
我的所有的国家，
            地球上百分之七十以上的人民，
你们，像你们的手一样，苍老而又迷惘，
                          美妙而且有力量。

人们啊，我的人们，
            我的美国人，我的欧洲人，我的兄弟！
像你的手一样，你是健忘的，你像水银一样地爱流动，
你们要当心啊！
        他们将会用那有毒的谎话来诱惑你们。

他们很容易欺骗你，像欺骗你的手一样。
人们啊，我的人们，
假使天线无时无刻都在对你们撒谎，
假使卷筒印刷机对你们撒谎，
假使每一本书从头至尾都对你们撒谎，
假使墙上的广告，电线杆上的招贴都对你们撒谎，
假使光着大腿的女郎们在银幕上对你们撒谎，
假使祈祷对你们撒谎，
假使是摇篮歌撒谎，
假使梦、餐馆里的提琴和提琴手撒谎，
假使他们每到了没有月亮的晚上就对你们撒谎，
假使那劝你们“不要说话！”的声音对你们撒谎，
假使文字对你们撒谎，
假使色彩撒谎，
假使一切，除了你们的手以外，
                      一切都对你们撒谎，
假使他们编造了笑话对你们撒谎，
假使所有的事物和所有的人们都在拼命地撤谎。
那末，你们就该知道，所有的事物和所有的人们死也不放松地
              对你们撒谎，
是为了使你们的手变得像黑夜一样盲目，
为了使你们的手变得像守夜的犬那样驯服，
为了使你们的手变得像黄泥那样柔软，
为了使你们的手不会唱着自由的歌曲起义。
也为了在这罪恶的世界里，
                在这人人想活，
而你们却万分痛苦地生活着的
                    世界里，
使你们的手能永远地给
            剥削和奴役的王国
            服务。

1949年

丘琴、刘光杰 合译


世界，朋友，敌人，你和土地

世界，朋友，敌人，你和土地

我感觉幸福，出现在这世界上，
            生长在这地球上。
我爱土地，爱它的粮食，爱这土地上的斗争，
                        我懂得它的语言。
虽然，在太阳旁边——
    我们生长在上面的这个世界，好像一个玩具，
然而它终究是伟大的，
                    它是很伟大的。
我要漫游世界，
              为了看见
我从未见过的鱼，水果，
    星星和冲击着遥远海岸的波浪。
我只在书本上到过欧洲——
    但我对这并不怨恨，——
我没有从亚洲收到过一封
    盖着青灰色的戳印的信。
我也没看见过早晨鸟儿怎样飞舞
去迎接太阳，
            它照耀着铺了一层白雪的河岸。
我和我们这条街上的一个小商人，
我们两个人，
            反正一样，
                      美洲不知道我们。
但是从好望角到阿拉斯加
    在我们这广阔的世界上，
从西班牙到中国
看了光明的也看了黑暗的地方，
                        我就知道，——
在每一公里地面上，
    在每一海里的水上，
有我的朋友，
            也有我的敌人。
朋友们，
        我们甚至一次也不曾会过面，
可是我们每个人
              为了一个自由，
              为了一个愿望，
              准备着牺牲。
敌人们，
        那些渴望着我的血的人，
我也渴望着
          让他们流出
            他们的黑血。
在这大世界上，我的力量
    就在于不只是我一个人。
我的力量——在于我的真理，
    我的道路永远是一条。
我从疑问符号中间
    解放了我的头脑。
土地又温暖又漂亮，
    它的花朵是那样柔嫩！
而你——
        只有我一个人知道，
        你是怎样的可爱，
        你是怎样的美丽，——
可是在我的真理以外
    你们——两者——对我都不需要，
我的不可战胜的力量就在这里！

1949年

陈微明 译


对将要坐牢的人几句忠吿

对将要坐牢的人几句忠吿

如果你还相信
祖国、世界、人类——
他们不是把你押上绞刑台，
就是把你投入监狱。
你将在那儿坐着，
几乎一直坐到死，
纵然在死亡的界标那边，
我的好朋友啊，在那儿
你的灵魂也得坐着
度过宇宙的剰余时间！

但是，在监牢里你不要请求
把你用一根绳索
像军舰上的小燕尾旗似地
高高地向天空吊起，
因为，即使生活成了重担，
你还没有喝完一杯生命的酒！
这一点你自己也知道。
只要你还活在世上，
你活着的每一个日子
就是对敌人的一个打击。

在监牢里，你会成为
一个孤独的人，
像一块石头
躺在漆黑的井底。
但是，你的一部分灵魂
应该和我们留在一起，
如果树林中的一片叶子
掉进奔流着的溪水，
你在监牢里也应该感觉到
这片树叶落下时的声音！

在监牢里面，你会
想出一些悲哀的歌曲，
你会躺在床板上不动，
成星期地等待着来信，
然而，这是愚蠢的，危险的；
走了进来，你先要剃剃胡须，
提防虱子爬上你的衣裳，
不要在夜晚梦想春天，
记住：春天的日子，
牢房里令人特别难熬。

整块面包你都要吃完，
一点残渣也不要留下，
抛开你的忧愁吧，
随时地放声大笑吧，
汤盘里的食物
也不要剰一调羹……
也许，人们忘记了你？
这自然不那么容易忍受……
也许，人们不再爱你？
那可真是坏运气……

不过你要记住，在监牢里
甚至于树木上的绿芽
你也会觉得它是枯枝——
这是心灵的错觉。
你在监牢里要忘掉香花——
去幻想你正在爬上峭壁，
正在大风浪的海洋里航行，
正在呼吸咸味的海风，
你去想吧，读吧，写吧，
可是不要等待回答。

去坐到织布机旁边，
去用钻石琢磨玻璃，
十年、十五年时光的飞驰
将要快过一个星期，
连你觉得不可思议的事情，
也会很快地实现，
忧愁不能再使你迷惑，
藏在你左胸中的
那颗最宝贵的钻石，
理智也将使它平静！

1949年

铁弦 译


致保罗·罗伯逊

致保罗·罗伯逊

他们不让我们唱歌，我的兄弟！
你这长着山鹰的翅膀的金丝雀，
你这雄壮的、长着珍珠似的牙齿的黑人啊，
压迫与黑暗
用肮脏的手掩住了我们的口！
那些吸血鬼什么都害怕。
他们害怕清晨的红霞。
他们害怕我们的呼吸。
害怕勇敢、思想、情感、触觉。
他们害怕人们去思想和回忆。
他们害怕人们有感情、有触觉。
他们害怕人们去观察一切。
但是，我们的歌曲能给劳动者带来快乐！
我们的爱情比法尔哈德[1]的爱情更强烈！
（在你们那边，也有法尔哈德吧，
你们怎么叫他？兄弟，告诉我！〕
他们害怕土壤和播种。
害怕正义的愤怒生出的嫩芽。
威严的人民大众的愤怒是无边无际的。
它正在炸毁
那个束缚心灵的世界
所以，
他们害怕我们，
所以，
他们害怕我们的歌曲！

1949年

孙玮 译

[1] 法尔哈德是近东及中亚一带流行的一个传说中的人物，他在青年时期迷恋上了一个美女的幻影，为了寻觅这个美女，他历尽千山万水，克服一切困难，最后为了爱情在战斗中受伤死亡。他的形象代表着在爱情上的忠实，纯洁与英勇。


绝食第五天

绝食第五天

弟兄们！
假如今天我不容易找到语言，
让我诉说一切
我应该向你们诉说的事情，
你总会体谅其中的原因！
我的头疼痛，
沉重地绝食到了第五天。
欧洲、美洲、亚洲的弟兄们，
我看到，
        在夜间昏暗的暮色里，
你们弯下身来看我，
在你们的眼睛里闪着光。
和你们大家握手
我感到幸福。
我把你们的手紧握在掌心不放，
好似母亲的手，
好似爱人的手，
好似生命本身的手。
弟兄们！
我知道，这些艰苦的年头
你们和我在一起，
和我的国家在一起，
和我的人民在一起。
（要分离我们是不可能的！）
我爱你们的国家，
我爱你们的民族。
我爱你们。
我感谢你们，朋友们。
我的弟兄们！
我不愿死，不管刽子手们
要把我治死在狱中，
反正我不会死！
我要活着在你们中间。
我要活着——
    在保罗•罗伯逊的歌曲里边，
    在阿拉贡的铿锵的诗韵里边，
    在白色的和平鸽里边，
    在世界的蓝色天空下，
    在你们的旗帜下，
    在法国码头工人的笑声里，
    他们是我的光荣的孩子，
    我将活在这土地上
    在人们中间
              也为了人们！
我的力量——就在这里。
    我的骄傲——也就在这里。
在这里——我的幸福，朋友们。

1950年5月

陈微明 译

注：这首诗是希克梅特在宣布绝食后第五天所写的，通过了敌人的严密监视，诗人设法把诗寄到法国，刊载在《人道报》。——俄译者注


诞生

诞生

我的妻子给我生下来一个孩子。
他有着金色的头发，淡淡的眉毛；在轻匀地呼吸——
他像一个发光的圆球躺在天蓝色的小被子里——
称了一称，三公斤重。

当我的孩子诞生的时候，
也有孩子诞生在朝鲜，
都是些像向日葵一样的孩子；
但是，
他们还没有吸到
    母亲的乳汁，
就被麦克阿瑟的血手
            把他们赶快杀死。

当我的孩子诞生的时候，
也有孩子降生在希腊的监狱，
他们的父亲被杀死了，
铁窗就是
他们在世上能够看见的
能够靠近取暖的
    头一件东西。

当我的孩子诞生的时候，
也有孩子诞生在安那托里亚。
他们长着蓝色的眼睛，
          黑色的眼睛，
            褐色的眼睛。
但是，虱子立刻爬满了他们的全身。
有些孩子竟能活下来——
我不知道他们遇见了什么奇迹。

当我的孩子诞生的时候，
也有孩子诞生在最伟大的国家，
他们立即沐浴在幸福里面——
愿全世界的孩子们都能得到这样的幸福。

当我的孩子长大成人，
到了我这样的年纪——
我将死去。
但是那时，
全世界将会变成
一个巨大的摇篮，
    铺满花绸的被子，
将为全世界的孩子们，
      不分种族肤色，
          唱起催眠曲。

丘琴、刘光杰合译


我想念你——献给乌斯久盖尔同志

我想念你

——献给乌斯久盖尔同志

土耳其的共产党啊，
            我的土共啊，
                      我想念你
你是我们的咋天、今天
                    明天，
你是我们的最伟大的艺术，
是我们最精炼的技巧，
你是我们的心灵和理智，你是我们在斗争中的拳头。
世界上没有别的亲族关系比你的更荣耀：
你是苏联共产党的小兄弟。
我看见了你的崇高的额上的伤痕，
我看见了你那带有锁链的痕迹的、像工人一样的双手。
在光明的辉耀中，你坚定地在大地上迈着脚步，
我的生活中最高的骄傲，就是：
      你，还有在你的队伍中前进的权利。

像我姐姐的眼睛一样蓝的，我的蓝眼睛的城市，
            我的伊斯坦堡啊，
                  我想念你！
你坐在海洋的岸上，
望着的美国的主力舰驶进了
                  你的海港，
你是饥饿的、痛苦的、愤怒的，
它把目光转移到你的身上，
但是，怎么回事！
      它像你的统治者，
            你的主人一样望着你，
                  这个狗东西……

旷野中的干旱的土地啊，我想念你们，
人们用粗糙的木犁耕种了你们，
从你们的地面上得到了瘦弱和贫乏的收获，
可是，不论这收获是好的还是坏的——
            这收获总归还是粮食！
现在，美国人用水泥把你们盖住，
把你们变成了死亡的飞机场。
漫长的、漫长的公路啊，
我想念你们……
商队不再在这些公路上行走，鸟雀也不在上空飞翔。
只有那些将要被杀死的和去做刽子手的人们
                  才走在它们的上面。

镟盘工人拉赫米啊，我想念你。
也许，今天的早晨，他们跑到你的家里
                  逮捕了你，
现在，你大概被囚禁在特务机关里——
你的手在背后戴着手铐，
            你的脸和眼睛流出了鲜血——
我知道，他们不能使你说出：
是谁把这本杂志
          《和平之路》
                    给了你。

我想念你，休赛因的儿子，哈山。
你是一个步兵队里的兵士。
有一次，你忘记了敬礼，
那个红眼皮上长着脓疮的中尉
                马上动手打你，打你。
你立正地站着，一动也不动，——
                你的面颊上出现了五条栺印。
我知道，休赛因的儿子，哈山，
你会在去朝鲜杀害你的兄弟们以前
                逃出军队。

哈特契老妈妈啊，我也想念你。
你不像是一个人，
            你倒像那干旱的土地，
      不，你不像土地，你像那缺乏土地的穷苦的生活。
你生了五个孩子，已经埋葬了三个。
现在，你领导着贫穷的人们
            去到刺刀排成的篱笆后面
用暴力夺取地主们的土地。

我想念你，大学里的一个女学生，
在监狱中你已经坐了一年，
可是你的监禁不会少过三年——决不会再少。
你曾经向我读过我的诗篇，
直到现在，我的耳朵中还留着你的声音。

皮鞋匠伊斯麦尔啊，
            我也想念你。
马歇尔下了一道命令，海关的门闩抽开了，
但是，你却不得不锁起了你的店铺的大门，
起初，你在邮局的附近
              贩卖信封和邮票，
后来，你变成了一个乞丐，
            后来，你开始吐血，
                  后来，你死了，
      你全家的人也随着你一同死掉。

我想念你，想念你，我的母亲。
白翳是不是完全遮住了你的眼睛？
            你是不是已经陷入了黑暗中？

我的妻子啊，我想念你。
你的奶水是不是完全枯干了？
你还能不能用乳房喂养我的小强盗梅汉麦特？
你能不能按期交出房租？
你是不是已经忘记了我？

圆形的尾顶，金色的圆形的屋顶。淡蓝色的云
                在明净的、高远的天空中
漂流在它们的上面——
      漂流在红色的烟囱上面，
            也漂流在白色的尖塔上面。

我是从一个窗口眺望着。
            这是莫斯科的许多窗子中间的一个。
我的祖国啊，我想念你！
我的祖国，我的土耳其啊，我想念你。
这是真的，我的思想一会儿也没有
                        离开过你，
如果我没有在莫斯科居住的幸福，
如果这里的每一个人不是常常问起你，
如果我每天没有收到苏联人民的
                      那样多的来信，
如果他们爱你，爱我的祖国，
            不是像我爱他们一样，
我一定不能忍受因为思念你而引起的忧愁，
                无论如何我也不能够。

一九五一年，十月，莫斯科
陈玮 译


拈着一朵石竹花的人

拈着一朵石竹花的人

一个拈着白色的石竹花的人的
                          照片，
一个在黎明前的黑暗中，
      在汽车的车灯的光芒下，
            被枪毙了的人的照片，
放在
    我的
        桌子上。
他的右手拈着
            一朵石竹花，
这朵花像是希腊的海洋的一小片光明。
他的勇敢的、孩子似的眼睛
从浓重的黑色的眉毛下面
                坦率地望着——
共产党员就是这样坦率地唱着歌曲，
共产党员就是这样坦率地发出誓言……
洁白的、洁白的牙齿——
            柏洛扬尼斯笑着。
他手上的一朵石竹花，
      像是他在英勇和受辱的日子中
      问人们说过的言语。
这一张照片
      就是在他的死刑宣布以后，
在法庭上，照下来的。

一九五二年
孙玮 译

* 尼古斯•柏洛扬尼斯生于1916年，他是希腊共产党的党员、希腊共产党中央委员会的委员、保卫和平的战士。在希特勒的军队占领希腊时期，柏洛扬尼斯是希腊抵抗运动的领导人之一。一九四六年，希腊人民被迫起来进行武装斗争反对英美帝国主义分子，柏洛扬尼斯又参加了游击战争，成了一支游击队的司令员。由于他在战斗中的英勇，游击队员们称他为“我们的山鹰”。一九五一年一月间，柏洛扬尼斯和其他几个同志一同被俘，他们在特务机关中受了许多苦刑，然而始终不屈。一九五二年三月底，希腊法西斯分子奉他们美国主子的命令，杀害了柏洛扬尼斯和他的同志。这一次的死刑是在雅典附近的古狄靶场的东墙下举行的，那儿也正是希特勒分子在占领期间枪毙爱国分子的地点。十五辆汽车的灯光，在黎明前的浓雾中照亮了刑扬。监刑的人想把柏洛扬尼斯的眼睛蒙起来，但是他拒绝了。当美国“汤姆生”牌自动步枪的黑色抢口对准他的时候，他高呼道：“希腊共产党万岁！”
    那齐姆•希克梅特曾经在写给希腊人民的信中说过：“这个人不仅仅是希腊人民的骄傲。尼古斯•柏洛扬尼斯——这也是全体进步人类的人格的象征。”


“还是那颗心，还是那颗头颅”（萧三）

“还是那颗心，还是那颗头颅”

萧三

一九五一年十一月十七日世界和平理事会书记处、国际和平奖评判委员会及捷克保卫和平委员会在布拉格卡洛林拿大礼堂举行授给土耳其大诗人希克梅特以“国际和平奖”的隆重典礼。萧三同志在典礼会上作了关于希克梅特的介绍。这就是那篇讲话的全文。文题是希克梅特的诗句。

    英勇的和平战士，现代世界最有天才的诗人之一，那齐姆·希克梅特，荣获在华沙举行的第二届保卫世界和平大会的“国际和平奖”。那时候他还囚在土耳其反动政权的监狱里。很高兴，今天，他，“还是那颗心，还是那颗头颅”，到了这里，和我们在一块。请允许我代表全体在场的人士，并且用全世界成亿万爱和平的普通男女的名义，特别用抗美援朝的中国人民志愿军的名义，向这位杰出的英勇的和平战士，我们的亲爱的朋友，兄弟——那齐姆·希克梅特致热烈的敬意。
    那齐姆·希克梅特经历了将近半个世纪的生活（他生于一九○二年〕，走过了一条光荣的道路。我个人曾经幸福地和他遇见过，那时候，他刚二十来岁。那时的他——一个热情的青年，和东方劳动者大学的教授们讨论功课，贪婪地掌握马克思列宁主义的科学。那时他写作、朗读他自己的诗。他编写，并在莫斯科前“黑猫”电影院——东方劳动者大学的俱乐部——自己导演土耳其的戏剧。在课堂里，在宿舍里，他吿诉我们关于他自己的命运。
    第一次世界大战后，在土耳其海军学校里，他就加入了水兵们的革命运动。他反抗英、美、意帝国主义者占领君士坦丁堡。他被学校开除，而从此就作为诗人——战士，直到现在。那时这个十八岁的青年，就开始用诗歌这武器和土耳其人民的敌人——帝国主义及土耳其反动派搏斗。
    伟大的十月社会主义革命唤醒了一切被压迫的民族与人民，土耳其人民也在内。年青的诗人着见了：苏联是一切被压迫被剥削的人们的忠实朋友。他奔向莫斯科，在那里正实现着人类最美好的理想。在莫斯科的那些年头，他和“苏维埃时代最优秀的、最有天才的诗人”马雅可夫斯基来往。
    在莫斯科的那些年月永远地规定了那齐姆·希克梅特此后的生活与创作道路。一九二四年回到土耳其后，他开始他的文学的、编辑的活动。作为彻底的和经过锻炼的革命家的希克梅特，把他的整个生命和全部天才献给人民解放的事业。土耳其的反动统治阶级封闭他的报纸、杂志，禁他的书，不停止地迫害他。他不止一次地被捕获，投入牢狱，甚至军事法庭。不止一次地判决他的徒刑乃至死刑——前前后后算起来，一共判他监禁六十五年之多！由于人民群众的反抗、声援，死刑被撤消，徒刑也减少了一些。但这六十五年的判决，他前后毕竟坐了一十七年的监狱，最后一次是将近十三年之久（这最后一次判决他监禁二十八年六个月又五天，因为照“法律”不能判三十年）！但是不管是猖狂的白色恐怖也好，不管是不能忍受的监狱里的生活条件和残酷的拷打也好，都不能挫折战士、诗人、革命家的刚毅的意志。他“还是那颗心，还是那颗头颅”。
    一九四八年他在狱中写道：

    我从来也没有惋惜过
    我生得太早了。
    我是二十世纪的人，
    这使我觉得骄傲！

    而他的一颗心，经常奔向远远的克里姆林宫上的那颗红星，奔向那全人类的引路星。也是一九四八年时，诗人说：

    我的心
    不仅仅在我的身上——
    虽然我躺在医院里面，
    但我的心整夜地燃烧着，
    它在同远方的一颗星谈话。

    由于国际进步人士的声援和土耳其工人与知识界的群众性的抗议，迫使土耳其反动统治者终于不得不释放诗人出狱。为了要求释放他，在土耳其出过一种专门的刊物，这刊物的名称就叫作《那齐姆·希克梅特》。尽管统治阶级残酷地镇压一切进步民主运动，当诗人的七十多岁的老母亲站在伊斯坦堡的大桥上，手拿一块标语：“要求释放我的儿子！”时，在仅仅四十五分钟之内就有三四千个人签了名，而且都写下自己的住址。警察几次企图驱散群众，但也无效。
    反动的土耳其政府在诗人出狱之后，也不曾停止对他的迫害。几次企图害死他（有一次，——那齐姆·希克梅特昨夜吿诉我们说，——当晚上他和他夫人回家的时候，一辆小汽车用非常的速度直向他开来。他急忙躲开，心想这个开车的司机大概是暍醉了。但是他刚到街的另一边，另一部汽车又张大着巨眼——灯光直向他撞来。幸而他夫人机警，立即用力把他拖到一旁并把他推倒在地上，这才免于难）。最后，竟征他去服兵役。虽然他已年近半百，而且经历了长年的监狱生活和绝食（一次，为了使外面群众能作公开活动，诗人在狱中绝食到十八天，减少了体重二十公斤，医生说，再饿两三天必死，经革命群众劝吿乃暂停绝食）……健康很坏。但官方雇一医生来“检査”，说：健康状态平常，可以从军。诗人心里明白，这是决计要致他于死的办法，反动者可以在任何时候，找任何借口，如说他企图中途逃跑而枪毙他……诗人于是不得不下最后决心，逃出虎口，逃出他的祖国。土耳其反动统治者在诗人逃走之后，愤懑地开除他的国籍。但是热爱他的土耳其的人民永远承认他是自己的诗人，自己的为和平、民主与民族独立而斗争的战士。
    那齐姆·希克梅特的创作是多样的和丰富的。这里也有热情的诗篇，也有充满了火光与力的政治论文。诗人所有的这多样的著作，都贯注着和平与人民之间的友好的思想。那齐姆·希克梅特在土耳其文学里是一个革新的现象。他接近人民，和人民在一道。他的丰富的形象，不同于寻常的、出其不意的比喻，使读者惊叹、叫绝，深入读者的心坎。尽管反动政权经常地严格地禁止他的书，但他的诗作总是一传十、十传百地到达读者的手中。他比任何别的土耳其诗人都受欢迎。
    那齐姆·希克梅特是民族的诗人，同时也是国际的诗人。他也写中国的革命，也写印度的斗争，也写阿比西尼亚的战事（他对我说，他写的关于中国革命战士的诗特别多，因为他经常记得在东方劳动者大学里的中国的同学们。有一首诗中他写道：“我的心一半在土耳其，一半在中国”。当要求释放诗人的运动高涨时，土耳其国会里反动的议员曾在议席上引用这两句诗，证明诗人不是爱国者，不能释放……）。他的反对法西斯种族理论的论文，他的嘲笑美国生活方式的剧本《骷髅》都有活生生的力量。
    这里我想吿诉各位一件事。那齐姆·希克梅特写过一篇长诗——《哲孔达与萧》。这是在他和我们都分别回国以后写的。他在一个外国报纸上读到，萧某为中国革命牺牲了，被蒋介石刽子手砍去了头……这篇诗感动了全土耳其的青年，许多人读了流泪……当我们久别而在柏林世界青年与学生联欢节大会上重逢的时候，我们是那么的高兴，近乎合唱地念了一句：“还是那颗心，还是那颗头颅”。当我吿诉他，在莫斯科和他同学的那些中国同志们百分之九十以上都为中国人民解放的事业而牺牲了时，彼此心里都充满了哀悼和崇敬之感。
    同志们，今天美英帝国主义干涉者逼迫土耳其的士兵去屠杀朝鲜的儿童、妇女和老人。中国人民组织志愿军去抗美援朝，也给土耳其士兵上了有益的几课（昨晚希克梅特告诉我们，起初，土耳其的反动报纸把土耳其士兵在朝鲜的战绩说成神话，比方说，只要一个土耳其兵士一出现，朝中兵就纷纷逃跑……后来，当土耳其的整个旅团在朝鲜战场上被消灭了，土耳其的整页报纸才用黑边登出噩耗来。到现在，报纸上只说朝鲜人民军，特别是中国人民志愿军是怎样凶，怎样无情……有些土耳其的士兵侥幸回国了，他们在街头、市上向人们谈述朝鲜战事的真相，谈美英干涉者的残暴无理，朝中人民的正义……人民才明白一.点真理。警察也无法干涉这些士兵们）。那齐姆·希克梅特和土耳其的和平保卫者们，不顾反动统治者的警察恐怖如何残忍，并没有减弱保卫和平的运动。他们的刊物《和平》还是出版了，虽然编者、作者明知道是要被捕入狱的。但一批被捕后，另一批又继续出版刊物。直至一连几批都被捕。但是现在又出了一种刊物，名为《和平之路》。这刊物到达了土耳其普通人们的手中，到达了被迫派去朝鲜的士兵们的家属手中。
    在渥太华的会议上，土耳其的政府，出卖着国家民族利益，加入美英侵略集团。但是土耳其人民的真正的代表——那齐姆·希克梅特在维也纳的会议上被选为世界和平理事会理事。土耳其、希腊、伊朗、埃及以及全世界各国普通的人们，都全心全意地用一切力量拥护缔结和平公约，防止新的世界大战的发生。我们坚决地相信，我们和那齐姆·希克梅特都将作为这样事实的见证人，这件事实就是：和平战胜战争。