被篡改的列宁遗嘱 -> 目录

被篡改的列宁遗嘱

〔俄〕尤·阿·布拉诺夫　著　张志强　赵志鹏　译

序言（1）
引言（1）

第一章 篡改（4）
第二章 突破封锁（23）
第三章 最后的尝试（33）
第四章 开创先例（49）
第五章 故伎重演（58）
第六章 马克斯·伊斯曼“事件”（88）
第七章 联共（布）中央委员会及中央监察委员会1926年7月联合全会（121）
第八章 反对派在斗争（159）
第九章 马克斯·伊斯曼的胜利（170）

注释（182）   //已移至各章节
附录（195）


被篡改的列宁遗嘱 -> 序言

序言

早在八十年代末，当“改革”不可避免地走向其终点的时候，本书作者就已确信，弗•伊•列宁最后的书信和文章被篡改了。这里指的是所谓的列宁“遗嘱”，即列宁在1922年12月22日至1923年3月5日重病期间口授的书信和文章。

起初是对列宁的《值班秘书日志》的真伪产生了怀疑。轮流记《日志》的有斯大林的妻子娜•谢•阿利卢耶娃、秘书处领导人莉•亚•福季耶娃及玛•阿•沃洛季切娃。斯大林的妻子亲手在《日志》的首页上写道:“要随时锁起来。请将值班时间内所有的指示和事情记入本日志，并注明执行指示的情况。1922年11月21日。”然而，《日志》中却有不少遗漏之处：只记了日期，而事情的要点往往未记录下来。我到现在也不排除这样一种说法的可能性，即这或者是“第二本日志”（也就是说，它是后来搞出来的），或者是在1929年至1971年间被加进了令人生疑的内容的原《日志》。

也不能排除斯大林不再让其妻子参与记《日志》的可能性（阿利卢耶娃最后一次记《日志》是在1922年12月18日）。

列宁逝世后，1929年4月29日，《日志》中粘贴上了由速记员沃洛季切娃签名的半页打字纸。她报告说，列宁在1922年底至1923年3月初口授的内容的全部速记记录都已被她烧掉了。但是，这段文字直到1967年才发表，那时列宁“全”集第45卷已经出版（本卷的编辑们未能准确地再现沃洛季切娃写下的文字）。

与《日志》有关的“游戏”持续了下去。《日志》是否被篡改过仍是个谜。不过，如果《日志》真被篡改过，那么《日志》中出现的沃洛季切娃1956年6月14日的第二份文字就自然而然令人产生疑问。她正是在这段文字中提到列宁发出了他给斯大林的最后一封信和总书记的回信。

最后，福季耶娃在1971年5月15日用两张打字纸的篇幅补充了《日志》。她肯定地说，《日志》中未记载列宁在1922年12月22日（两次）、25日、26日、27日、28日、29日（两次）、30日、31日和1923年1月2日、4日、6日、8日、9日、10日、13日、16日曾口授的事实。

在所有这些“口授内容”（福季耶娃只说出了它们的“标题”）当中，引人注目的有列宁1922年12月22日口授内容的这样一个“标题”：“弗拉基米尔•伊里奇就机密问题口授福季耶娃”（着重线为作者标注）。只能做这样的猜测：列宁在前面指出的那些日子里口授的全部内容或者至今仍保存在前苏共中央的某个档案馆里（当然，1991年秋天以后档案馆已更名），或者确实被烧掉了。不过，以上所说的一切到目前为止还只是一种学术上的假说。

因此，本书作者走了另外一条路：只以不容置疑的、未被篇改过的文件为依据，并在此基础上作出结论。例如，我在“被烧掉的”列宁1922年12月22日的口授内容中，发现了唯一保存下来的一份由列宁的秘书亲手做的记录。这准是因疏忽大意而在1970年由苏共中央档案馆转入中央党务档案馆的。

这份“记录”的内容与《列宁全集》第45卷中发表的列宁“遗嘱”不同（1922年12月22日的记录与23日的记录衔接不上）。根据发现的这份文件及其他一些文件，我得出了如下结论。

众所周知，1922至1923年间，病入膏肓的列宁、托洛茨基和斯大林为争夺俄共（布）中央的权力而展开了一场激烈的政治斗争，斯大林在这场斗争中荻胜。然而，总书记篡改列宁那些作为“遗嘱”而闻名于世的文件，恰恰是这场斗争的决定性因素之一。

篡改的手法极为绝妙，乃至托洛茨基始终未能完全了解列宁实际上留下了什么样的遗嘱。不仅如此，列宁当初到底口授了什么内容，至今仍然是个秘密。因此，全世界都被欺骗了两次：第一次是在1926年，当时全世界在《纽约时报》上看到了“遗嘱”的关键段落，内含对包括斯大林、托洛茨基、布哈林等人在内的俄共(布)“领袖人物”的“鉴定”。

第二次是在赫鲁晓夫的授意下（1956至1957年），按照传统先向党的高层人士，然后向整个前苏联通报了“遗嘱”的内容。

然而，事情并不仅仅局限于此。当然，搞秘密活动和散布假消息一贯是布尔什维主义的战略和策略支柱之一。由于俄罗斯和外国都进行了大量的研究工作，目前这一论点已被广为接受。而拿出篡改文件的证据则是另外一回事了。

我们的工作宗旨恰恰就是要拿出证据。亳无疑问，这项工作应该继续进行下去，并吸收一些笔迹专家和文献研究专家。不过，这是将来的事情。

被篡改的列宁遗嘱 目录页| 上一页 | 下一页


被篡改的列宁遗嘱 -> 引言

引言

有关弗•伊•列宁最后的书信和文章的论著数量很多。从1922年12月底至1923年3月初，列宁在重病中口授了这些书信和文章。在列宁口授的重要书信和文章中，有一篇直到1956年才在苏联发表，他在其中给自己最亲密的几位战友作了鉴定。正是这篇笔录常被人称作列宁的“遗嘱”。然而，他的妻子娜•康•克鲁普斯卡娅认为，列宁在生病过程中还能够说话的那段时间里所口授的一切，都是政治遗嘱。

过去和现在都有这样一种见解：列宁在1922年底至1923年初口授的内容，特别是通常被称作“遗嘱”的那部分内容，后来被斯大林加以编辑和篡改了。我认为，我所发现的那份笔录原稿证明，列宁的著作被部分篡改了。篡改的手法极为绝妙，以至于托洛茨基到生命的最后一刻也没明白，他所看到的列宁1922年12月23日第一次口授的那份最重要的文件是经过编辑的，而不是原件。斯大林的篡改技巧和散布假消息的技巧还会长时间地令历史学家们吃惊。在这方面，还有一个例证也很典型。在俄罗斯现代史文献保存和研究中心，存有全俄肃反委员会在1918年6月专门伪造的一份案卷，它涉及杀害俄国最后一个沙皇尼古拉二世的兄弟米哈伊尔•罗曼诺夫一案。而篡改列宁的文件则干得更为巧妙。

本专著的课题是揭示这一篡改行为的秘密，介绍20年代在俄国围绕是否发表列宁最后的书信和文章的问题而展开的政治斗争。当列宁病情严重，并且已不能再控制事态的时候，他的战友们趁机互相隐瞒列宁最后的文件，不过，首先是向托洛茨基隐瞒。在围绕列宁“遗嘱”展开的复杂而曲折的斗争中，形成、发展并最终繁荣起来一种被托洛茨基学究气地称为斯大林篡改历史“学派”的东西。其实，我下面列举的一些事实表明，托洛茨基本人在围绕列宁的书信和文章而展开的激烈斗争中也是一个很高明、很强硬的对手。 作为本专著的作者，我不认为列宁写下的就是政治遗嘱。他到生命的最后一刻还在为自己，为自己的妻子，为自己的政治路线而斗争。他甚至在弥留之际还在准备提交给党的例行代表大会的报告。

列宁去世后，他的报告成了高度机密。直到1956年，也就是列宁的继任者斯大林去世3年后，报告的最后片断才被党员所知。

列宁临终前考虑的是在他之后将要掌权的那些人。不过，他显然没打算让自己提交代表大会的政治报告成为政治遗嘱。

奉献给读者的这本书主要是根据俄罗斯现代史文献保存和研究中心（前苏共中央马克思列宁主义研究院中央党务档案馆）保存的档案文件写成的。


被篡改的列宁遗嘱 -> 第一章 篡改

第一章 篡改

篡改列宁政治“遗嘱”的秘密产生于列宁开始口授自己的《给代表大会的信》的日子里。在随后的年代里，直至前不久，一直有种说法，即列宁在1922年12月最后几天口授的内容后来被歪曲了，但是却没有能用文件证实这一点的直接事例。最终这种事例还是出现了。它们说明，斯大林在从列宁秘书处得到列宁口授内容的文本后有机会对其加以编辑。借助于文件的原件就可以证明其中的一次。下面的陈述目的不仅仅是确认篡改载入史册的列宁《给代表大会的信》这份文件的事实，而且还要查明导致这种做法的原因。

1970年，一页手稿从苏共中央总务部转到了苏共中央马克思列宁主义研究院中央党务档案馆。该手稿是列宁1922年12月23日口授的《给代表大会的信》起始部分的笔录。这份文件的珍贵性是由两个因素决定的。

众所周知，《给代表大会的信》所包含的全部内容都是根据打字稿发表的。而这里谈论的这份文件是手写稿，它是由阿利卢耶娃*亲手记下来的。可见，目前这是列宁秘书处工作人员亲笔记下来的、列宁在1922年12月23日口授的内容的唯一手稿原件。

[* 娜·谢·阿利卢耶娃（1897-1932），斯大林的妻子，参与了《值班秘书日志》的记录工作。正是她在1922年11月21日最先开始记这个日志的。她在日志中做的笔录是1922年12月21日中止的。很突出的一点是，接下去由沃洛季切娃做的笔录日期为1923年12月23日（见《列宁全集》第45卷第457-473页）。]

决定文件手稿珍贵性的另一个因素是，它的内容与《列宁全集》第45卷中发表的文件不同。

不同点有两处，下面就让我们来看一看。打字稿是这样的：

给代表大会的信

我很想建议在这次代表大会上对我们的政治制度作一系列的变动。

我想同你们谈谈我认为最重要的一些想法。

首先我建议把中央委员人数增加到几十人甚至100人。如果我们不实行这种改革，我想，一旦事态的发展不是对我们十分有利（而我们不能寄希望于十分有利这一点上），我们的中央委员会就会遭到很大的危险。

其次，我想提请代表大会注意，在一定条件下赋予国家计划委员会的决定以立法的性质，在这方面我在一定程度上和一定条件下同意托洛茨基同志的意见。

至于第一点，即增加中央委员会的人数，我想，为了提高中央委员会的威信，为了认真改善我们的机关，为了防止中央委员会一小部分人的冲突对党的整个前途产生过分大的影响，这样做是必要的。

我想，我们党有理由要求工人阶级出50-100个中央委员，而不致使工人阶级太费力。

这种改革会大大加强我们党的巩固性，会有助于它在敌对国家中间进行斗争，据我看，这种斗争在最近几年内可能而且一定会大大尖锐化。我想，采取了这样的措施，我们党的稳定性将增强千倍。

列宁

1922年12月23日

玛·沃·记录[1]（此注见书后“注释”，以下类同）

请注意打字稿的第四段。*这一段说：“其次，我想提请代表大会注意，在一定的条件赋予国家计划委员会的决定以立法的性质，在这方面我在一定程度上和一定条件下（作者标注）同意托洛茨基同志的意见。”

[* 此处和下面提到的打字稿均指的是《列宁全集》第45卷（343-344页）上发表的《给代表大会的信》的记录稿。]

在手写稿中没有划线部分的话。这是同一份文件手写稿与打字稿之间的第一个不同点。当然，有还是没有上面划线部分的话会大大改变这句话的意思。

如果对比一下第五段的打字稿与手写稿，那么句子意思的改变就更大了。

我们看到，打字稿第五段是这样的：至于第一点，即增加中央委员会的人数，我想，为了提高中央委员会的威信，为了认真改善我们的机关，为了防止中央委员会一小部分人的冲突对党的整个前途（作者标注）产生过分大的影响，这样做是必要的。在手写稿中，最后一句的结尾是：“……对党的所有‘评判人’产生过分大的影响。”

用了“前途”（在打字稿中不带引号）一词的句子虽然严整，但却是被篡改过的。这句话是按照“遗嘱”的特性加以编辑处理的。用了“评判人”一词的手写稿（这个词在稿中加了引号，这并非偶然）则符合公文的特性和风格。

列宁到底称哪些人为“评判人”呢？列宁1922年12月24日口授的《给代表大会的信》中的如下内容对此作了回答。该部分内容是从这一段开始的：“我上面说到的中央委员会的稳定性，指的是能够采取的防止分裂的措施。当然，一个白卫分子（大概是谢·谢·奥登堡）在《俄国思想》杂志上说得对，第一，在他们反对苏维埃俄国的赌博中他把赌注押在我们党的分裂上，第二，在这种分裂方面他又把赌注押在党内最严重的意见分歧上。”[2]

在这段文字中（它在意思上和形式上都与上一段紧密相联），列宁把“评判人”具体地点了出来——奥登堡。在这个名字的后面是寄希望于在党发生分裂的情况下复仇的政治侨民的代表人物。在一种情况下（使用“前途”一词），文章的表述风格是转文（要让我说，这是斯大林风格）。在另一种情况下，则是典型的政论风格、列宁的风格。

关于为什么、出于什么原因对列宁的文章加以“编辑”，将在下面陈述。在这里我们要指出另一份同样需要给予简要说明的史料的与众不同之处。

在俄罗斯现代史文献保存和研究中心存有一套集成一卷的文件，这是在1956年筹备出版列宁的“政治遗嘱”期间收集的文件。文件中附有一张卡片（原件），上面写有如下文字：“莫斯科，1923年6月7日，呈报加米涅夫同志，现寄出古比雪夫同志答应为党的档案馆提供的材料。”（签名无法辨认）[3]

从中央监察委员会寄出的“答应提供的材料”，是1922年12月23日至29日列宁口授内容记录的几页打字副本。最初，这些材料中曾有1922年12月24日至25日的口授记录（“遗嘱”）。以下情况可证明，这份记录后来被收走了。列宁的文件副本附有一张目录。例如，关于12月23日的记录内容是这样写的：“向党代表大会提出两个建议。1.把中央委员人数增加到50人至100人（作为加强中央稳定性的措施）。1.赋予国家计划委员会的决定以立法的性质（托洛茨基已经提出这个问题）。”在“目录”中还可看到：“第二封信。1922年12月24日。展开谈第一个建议：关于增加中央委员的人数（评述）。”

可见，在第十二次代表大会结束后不久，古比雪夫在认真研究了列宁的口授记录后将它们交给了由加米涅夫控制的档案馆。这件事发生一年后，克鲁普斯卡娅于

1924年5月18日向中央委员会正式转交了列宁的文件副本。按照党的所有正式文献的说法，这些文件此前遵照其作者的意愿一直“精心”保存在列宁秘书处和列宁的亲友那里，而且装在用火漆加上封印的信封中。

综上所述，现在来论证一下本章开头提出的论点。在历史学家当中占上风的意见是，列宁决定不让俄共（布）中央政治局和中央委员了解自己1922年12月23日第一次口授的内容。依我看，这不符合实际情况。起初列宁准备给即将召开的（第十二次）代表大会发去好几封信——他通常都是这样做。但是，斯大林和其他一些政治局委员的具体行动迫使他作出了另外的决定。

实际上，在《给代表大会的信》的第一部分（1922年12月23日），引人注目的是列宁向政治局委员或中央委员发出呼吁的形式本身。他用了这样一些词语：“想同你们谈谈”，“我想提请”，“我想”。换句话说，尽管健康状况极为糟糕，列宁（就像在党的十一大召开前那样）还是开始了起草给例行代表大会的政治报告的工作。*

[* 在俄共（布）第十次代表大会召开前夕，列宁也病了。1922年3月23日，在十一大开幕前3天，他在写给莫洛托夫的信中附上了自己提交代表大会的报告的提纲，并请求在全会上批准这个提纲。他还宭求尽可能不安排他参加全会。3月27日，列宁作了中央委员会的政治报告。——见《列宁全集》第45卷第60-62页。]

他估计，在第十二次代表大会开幕前时间还足够，政治局来得及研究他的建议。与此同时，列宁仍然希望能够恢复健康并参加代表大会。**应该指出这样一个事实：在4分钟时间里口授自己的又一封信时，他未作任何指示，包括自己的口授内容要保密这样的指示。沃洛季切娃在值班秘书日志中对这一事实做了如下确认：

[** 据《值班秘书日志》证实，1923年1月29日，列宁问医生，他能否于3月30日在代表大会上讲话。医生作了否定的答复，不过允诺说，到这一天“他会站起来”。——见《列宁全集》第45卷第477页。]

12月23日（玛·阿·沃洛季切娃记）

8点过后弗拉基米尔·伊里奇叫我去他的住所。口授了4分钟。觉得身体不好。医生来过。口授前说：“我想向您口授一封给代表大会的信，请记吧！”口授得很快，但他的病状仍感觉得出来。结束时问今天是几号。还问我为什么脸色这样苍白，为什么没有参加代表大会，对占了我本来可以出席代表大会的时间表示遗憾。此外我没有得到任何指示。[4]

第二天，也就是1922年12月24日，情况发生了急剧变化，而且是在斯大林的安排下发生的变化。在《弗·伊·列宁发文及指示登记簿》（1920年9月至1924年1月）上，12月23日的第8628号记录写道：“送斯大林（弗·伊给代表大会的信）。”[5]这个记录证明，《给代表大会的信》的第一部分当天就到了党的总书记的手中。12月23日看了列宁的信以后，斯大林利用负责保持医生为列宁规定的作息制度的权力，于12月24日召开了一个会议。出席会议的有布哈林、加米涅夫和斯大林。根据作出的决定，允许列宁口授其“文书”，但规定他“不应等候答复”。与此同时，还切断了有关“政治生活”的一切信息。*[6]

[* 1922年12月18日的中央全会决议中说：“由斯大林同志承担在与工作人员个人交往及信函往来方面隔绝（作者标注）弗拉基米尔·伊里奇的个人责任。”——见《苏共中央通报》1939年第12期第191页。]

面对新出现的情况，列宁决定将自己的口授记录全部作为密件。这样就出现了对政治局委员和皮达可夫的评价，这些评价后来作为列宁的“遗嘱”载入史册。除了个人鉴定的各种作用外，在这里还有事情的另一个方面。这就是，列宁分析和评价了当时政治局内的各种力量对比情况。

1922年12月23日至31日，列宁继续坚忍不拔地起草党中央提交第十二次代表大会的政治报告。在口授《给代表大会的信》所包括的那些秘密文件时，他认为这些文件与自己准备发表的几篇文章有机地联系在一起。所有这些材料加在一起应该构成他的政治报告的内容。

显然，斯大林也清楚这一点。为以防力一，在充分了解列宁的健康状况、情绪和举动的情况下，斯大林采取了一系列行动来加强自己在党内的地位。这里我们会看到一些导致斯大林篡改列宁文件的情况。斯大林与托洛茨基在1922年12月开始发生公开冲突对此起了推动作用。

事情的发展经过如下。

1922年12月21日，经费尔斯捷尔教授许可，克鲁普斯卡娅记录下了列宁的一封信，并把它发给了托洛茨基。应列宁的请求，托洛茨基在外贸垄断问题上坚持着他们的共同立场。这封信中说：“不要停止不前，要继续进攻”，为此要准备在党代会上提出这个问题。收到信以后，托洛茨基便开始按列宁的请求行事，不过表现得很谨慎。[7]

12月22日从加米涅夫发来的便函中得知列宁给托洛茨基的这封信以后，斯大林就开始阻挠这一行动。在1922年12月22日那天，加米涅夫写信给斯大林：

约瑟夫：

今天晚上托洛茨基给我打了电话。他说，收到了老头子的便函，老头子对全会通过的关于外贸的决议表示满意。不过，他请求托洛茨基在代表大会的分组会上就此问题作报告，从而为在党代会上提出这个问题打下基独。看来，目的是要加强这一立场。托洛茨基未发表自己的意见，但是他请求将这个问题转达给中央代表大会筹委会。我答应他将此事转告你，所以就这么做了。

你的电话打不通。

我打算在我的报告中及时汇报中央全会决议的情况。握手。列·加米涅夫。

我打算明天来，因为写报告用的材料大多了，搞得我连它们的调子都分不清了。列·加。[8]

斯大林马上就回了信：

1922年12月22日

加米涅夫同志：

便函已收到。我认为，应该仅限于在你的报告中表态，不要在分组会上展示老头子是如何在费尔斯捷尔绝对禁止的情况下与托洛茨基通信的。约·斯大林。[9]

在这一天，斯大林竟然“十分粗鲁地对待”克鲁普斯卡娅，甚至“不体面地谩骂和威胁”。克鲁普斯卡娅就此事写信给加米涅夫：

12月23日

列夫·鲍里索维奇：

经医生许可，我记下了弗拉基米尔·伊里奇的一封短信。斯大林昨天因为这件事竟然十分粗鲁地对待我。

我入党不是一天了。30年来，我从未听到过一位同志说过一句粗话，我珍视党的利益和伊里奇的利益的程度并不亚于斯大林。现在我需要最大的自制力。我比任何一位医生都清楚什么该对伊里奇说，什么不该对他说，因为我知道什么会使他激动，什么不会。不管怎样，我比斯大林更清楚。我把您和格里戈里当作弗·伊的亲密同事，我请求你们采取措施，以免我的个人生活受到粗暴干涉，以免我受到不体面的谩骂和威胁。我不怀疑受到斯大林威胁的监察委员会将会作出一致的决定，但是我没有能够花在对付这种无聊勾当上的精力和时间。我也是活生生的人，我的神经已经紧张到极点了。娜·克鲁普斯卡娅。[10]

我们前面已经提到，斯大林12月23日从沃洛季切娃送来的文件（《给代表大会的信》第一部分）中得知，列宁建议改组国家计划委员会，并且“在这方面同意托洛茨基同志的意见”。

托洛茨基12月24日给斯大林发去一封信，信中提出了自己改组国家计划委员会的方案。他此时还不知道，列宁已经“在一定条件下”同意了这个方案。

与此同时还应该注意到，在1922年秋天，列宁在民族问题上的立场与托洛茨基的立场一致，但却与斯大林解决这个问题的立场相对立。

对有关上述种种情况的文件加以分析便使人有理由得出如下结论：斯大林的地位已面临遭受沉重打击的威胁。在这种情况下，斯大林的个人利益对他来说成了压倒一切的事情。他下决心要改变列宁1922年12月23日口授的便函的内容。结果，在上面提到的古比雪夫收到的那批文件中，恰恰就出现了在《列宁全集》第45卷中发表的那个“正式”记录文本。这绝非偶然。

文本很可能是在1922年12月24日至29日期间被“编辑”了。这几天中央委员们看了托洛茨基的信。托洛茨基在信中陈述了自己关于改组国家计划委员会和劳动与国防委员会的立场。斯大林参加了列宁和托洛茨基就此问题主持的讨论会。[11]众所周知，列宁和托洛茨基在这个问题上的立场到1922年12月已经互相接近了。[12]

在1923年1月间，斯大林和托洛茨基就国家管理问题曾多次交换信件。斯大林认为，国家机关应由劳动与国防委员会来领导。按照他的意图，增加到5人的人民委员会副主席团以及国家计划委员会主席和财政人民委员部，都应该归劳动与国防委员会领导。与此同时，斯大林建议托洛茨基担任劳动与国防委员会副主席，并主持最高国民经济委员会的工作。

而按照托洛茨基的计划，国家计划委员会应该担当统筹和领导国家经济机关工作的角色。最高国民经济委员会应该接受国家计委主席的领导（最高国民经济委员会主席同时担任国家计委副主席）。由于打算实现自己的设想，而且显然在谋求国家计委主席的职务，所以托洛茨基拒绝了斯大林建议他担任的职务。

得到列宁支持的托洛茨基关于国家计委起特殊作用的想法，以及列宁预见到的托洛茨基与斯大林个人之争的尖锐化，卷入了这种纯粹的行政计划。在1922年12月23日对托洛茨基关于改组国家计委的建议总体上表示赞成以后，列宁在12月27日的信中具体谈了自己对形势的看法。他指出，托洛茨基不应该当国家计委主席，因为“现在在这里把个人问题同原则问题过分紧密地牵扯在一起了”。[13]

这几天也把列宁12月23日的口授记录拿给托洛茨基看了。按照斯大林的旨意，记录是我们前面提到的另一个文本。

在让托洛茨基看“编辑过的”列宁口授记录的同时，斯大林实施了另一个行动。其目的是不让托洛茨基了解斯大林从列宁秘书处得到的情况（因为托洛茨基在收到列宁的第一封信以后无疑会等着后面的来信）。斯大林的行动完全可以解释清楚：列宁对他视之为俄共（布）中央的两位“杰出领袖”所作的评价明显有利于托洛茨基，而不是斯大林。[14]

有关列宁政治“遗嘱”问题的书籍往往以不同的形式断言，虽然列宁采取了各种“保密”措施，斯大林，可能还有其他政治局委员（其中也包括托洛茨基），不仅看到了1922年12月23日的记录，而且还看到了列宁后来口授的其他所有记录。[15]可是，至今也没有一份文件可以使人直接下结论说，托洛茨基与斯大林不同，他能了解全部情况。《真理报》1988年2月26日刊登了以“列宁遗嘱”为题的瑙莫夫答记者问（续篇登在3月25日）。该文仅提出了托洛茨基是否了解1922年12月下旬的列宁“遗嘱”内容这个问题。后来，苏共中央马克思列宁主义研究院对瑙莫夫“含糊不清”的言论作了如下澄清：有人在1988年2月26日的《真理报》上“发表看法（作者标注）说，俄共（布）中央政治局委员和一部分党中央委员会委员在1924年5月18日（克鲁普斯卡娅将”遗嘱“转交俄共（布）中央的日子——作者注）前，极有可能是在1922年12月29日前，已经了解了某些笔录（列宁的口授笔录——作者注）的内容”。此文发表后，苏共中央自然而然收到大批读者来信，信中提出了这样一个问题：具体是谁在1922年12月秘密阅读了“遗嘱”？瑙莫夫的答记者问显然令人推测，托洛茨基了解“遗嘱”的内容。《苏共中央通报》1990年发表了两封信（1922年12月29日福季耶娃给加米涅夫的信和加米涅夫给斯大林的信）。编者按中说：“刊登的加米涅夫和福季耶娃的信会在某种程度上回答这个问题。”[16]

苏共中央马克思列宁主义研究院中央党务档案馆经验丰富的档案专家在发表这两封信时措辞如此谨慎不是偶然的。其根本原因是，当时公布的文件回答不了这样一个问题：托洛茨基是否阅读过列宁“遗嘱”？对一些文件加以分析便可确定事情的如下基本轮廓。

1922年12月29日晚，列宁的秘书福季耶娃突然来找自己的顶头上司加米涅夫（作为列宁的人民委员会副主席，他代理列宁的主席职务），“先是口头，然后书面”怍了声明。加米涅夫马上把她的声明送给了斯大林。

福季耶娃写道：

22年12月29日。沃洛季切娃记录的弗拉基米尔·伊里奇给代表大会的信于12月23日星期六转给了斯大林同志。可是，在转交信件后才搞清楚，弗拉基米尔·伊里奇的要求是，这封信要严密保存在档案中，只有他或娜杰日达·康斯坦丁诺夫娜才可以启封，而且应该在他去世后再给人看。弗拉基米尔·伊里奇确信，他在口授信件时向沃洛季切娃指出了这一点。今天，12月29日，弗拉基米尔·伊里奇把我叫去，又问是否在信上做了相应的标注，再次说，这封信只有在他去世后才应该公诸世人。考虑到弗拉基米尔·伊里奇的健康状况，我觉得不能告诉他犯了一个错误（作者标注），于是就让他相信，谁也不知道有这么一封信，他的要求已经完成。

我请求已经了解这封信的同志们在以后见弗拉基米尔·伊里奇时千万不要透露所犯的错误，不要让他有任何根据来推测信已被人知道。我还请求把这封信同谁也不应该知道的弗拉基米尔·伊里奇的意见笔录一样看待。22年12月29日。莉·福李耶娃。[17]

在向斯大林通报此事时，加米涅夫直接就在福季耶娃的声明后面写了以下文字：

斯大林同志：

莉·亚·福季耶娃同志今天（12月29日）23点来到我这里，先是口头，然后书面作了上述声明。我认为需要让已经知道弗拉基米尔·伊里奇的信件内容的中央委员看看这个声明（据我所知，托洛茨基同志、布哈林同志、奥尔忠尼启则同志和你已了解信的内容）。我没有向任何人提起过或暗示过这封信。我认为，上面提到的几位同志也是这样做的。但是，如果有哪位同志同其他中央委员谈到过信的内容，那么福季耶娃同志的这个声明也应该让有关同志知悉。加米涅夫。[18]

从福季耶娃的这个声明中可以得出什么结论呢？我们看到，她写道，在1922年12月23日至29日期间，从列宁秘书处发给斯大林的只有12月23日的《给代表大会的信》开头部分。从加米涅夫在福季耶娃的“声明”上的附笔中可以看到，了解这个文件（仅此文件）的有加米涅夫本人、托洛茨基、布哈林、奥尔忠尼启则、斯大林。可见，福季耶娃、加米涅夫和斯大林给历史留下了一份文件，它证明，只有12月23日的笔录“错误”地从列宁秘书处发到了中央委员会。可是，如果像沃洛季切娃12月23日在《值班秘书日志》中记录的那样，列宁未下过任何有关保密的指示，那么她的错误又何在呢？

从沃洛季切娃的证词来看，她1922年12月24日才得到这一指示。我们还会回过头来谈这个证词，不过现在要指出，其他一些史料也记下了让政治局委员和中央委员会看列宁“遗嘱”（12月24日至25日的笔录）的事实。

前面已经指出，在1923年5月前，古比雪夫和加米涅夫已经知道了列宁“遗嘱”的内容。还有一个直接的证据。在1923年8月，布哈林和季诺维也夫曾与斯大林通信。有关情况我们将在下面详谈，现在要指出的是，布哈林和季诺维也夫知道列宁“遗嘱”的内容，而斯大林却干脆写道，他对列宁“遗嘱”一无所知。[19]总之，了解1922年12月23日笔录内容的人如下：斯大林、布哈林、托洛茨基（他得到的是已经编辑过的文本）、古比雪夫、奥尔忠尼启则、加米涅夫。被史料确认了解1922年12月24至25日笔录内容的人要少得多。这些人是：布哈林、季诺维也夫、古比雪夫、加米涅夫。

1922年12月，古比雪夫是中央书记。中央书记能否不向自己的顶头上司总书记汇报他收到的文件的情况呢？很清楚，他不能。但是，仍然无法用文件来确认在1922年12月24日至29日期间将列宁的文件从列宁秘书处转交给斯大林的事实。

不过，《值班秘书日志》证明，列宁曾两次告诫沃洛季切娃：第一次他告诫她12月24日的笔录要保密，第二次他这样做是在12月29日，福季耶娃书面指出了这件事。只标注着靠后的这个日期的文件到了古比雪夫手里（这意味着也到了斯大林手里）。12月29日晚上，斯大林用手中的文件向托洛茨基解释，已不可能再得到列宁以后的口授笔录。

针对托洛茨基手中的文本（经过编辑的12月23日的笔录）、斯大林采取了一个使它无法与原件核对的行动（与此同时，了解这个文本原有内容的人，例如克鲁普斯卡娅，也都不再提及此事了）。斯大林采取的行动是，把福季耶娃的声明文本发送给托洛茨基，并在上面亲手写上：“已阅。斯大林。仅送托洛茨基同志阅。”托洛茨基也亲笔在声明上写道：“已阅。我当然未向任何一位中央委员谈起过弗拉基米尔·伊里奇的信。托洛茨基。”[20]需要指出的是，据我们所知，托洛茨基再也没有重新提起这件事。他很可能到生命的最后一刻也没明白，在这件事上斯大林让他上了当。

为人所知的还有这样一个事实，它证明，托洛茨基在1922年底没看过列宁的口授记录，更不了解这些记录中有列宁就他非常感兴趣的国家计委问题发表的见解（列宁在12月27日口授了有关内容）。克鲁普斯卡娅在1923年6月2日把这个口授记录转交给了季诺维也夫（有关内容详见下文）。在此之后，作出了将其散发给政治局委员的决定。1923年6月8日，托洛茨基对中央秘书处说，他尚未收到这份文件。[21]

总之，苏共中央马克思列宁主义研究院在1991年4月以前公布的文件及研究人员加的文件注释未能回答这样一个问题：托洛茨基在1922年12月是否看到过列宁“遗嘱”？

不过，一批新文件在1992年4月为大众所知。如果将其中的一个信息与以前公布的信息加以比较，那么在我们看来，它可以回答上面提出的问题：斯大林在1922年12月看了列宁的“遗嘱”后，向托洛茨基隐瞒了“遗嘱”。同时他歪曲了列宁的第一份口授记录，也就是说，他进行了篡改。

注释

[1] 《列宁全集》第45卷第343、344页；俄罗斯现代史文献保存和研究中心打字文本副本，全宗2，目录1，文献24047；阿利卢耶娃的手稿副本。

[2] 《列宁全集》第45卷第344页。

[3] 俄罗斯现代史文献保存和研究中心，全宗17，目录2，文献790，第1页。

[4] 《列宁全集》第45卷第474页。

[5] 俄罗斯现代史文献保存和研究中心，全宗5，目录4，文献1，第141页。

[6] 《列宁全集》第45卷第710页。

[7] 《苏共中央通报》1989年第12期第191页。

[8] 同上。

[9] 同上，第192页。

[10] 同上。

[11] The Trotsky's Papers1917-1922年, Vol.Ⅱ, 1971年，第578—582页。

[12] 《列宁全集》第45卷第349—353页。

[13] 同上，第350页。

[14] 同上，第345页。

[15] 《真理报》，1988年2月26日，瑙莫夫答记者问，题为《列宁遗嘱》，续篇见1988年3月25日《真理报》。

[16] 《苏共中央通报》1990年第1期第157页。

[17] 同上，第157、158页。

[18] 同上，第158、159页。

[19] 《苏共中央通报》1991年第4期第205页。

[20] 《苏共中央通报》1990年第1期第157页。

[21] 《托洛茨基文献资料汇编》，《苏联的共产主义反对派，1923—1927年》第一卷，第56页。


被篡改的列宁遗嘱 -> 第二章 突破封锁

第二章 突破封锁

尽管斯大林采取了各种措施，列宁还是在1923年1月23日突破了总书记安排的隔离状态，并试图只用一行字来暗示所有人，他不赞成过度加强斯大林的权力。我这里指的是列宁的文章《我们怎样改组工农检查院》。文章的手稿是由列宁的妹妹玛丽亚·伊里尼奇娜·乌里扬诺娃在1月23日送到《真理报》编辑部的。

获悉此事之后，斯大林做的头一件事是制止刊登这篇文章。其实，第一个这样做的是《真理报》的编辑布哈林。后来，在第十三次党代会上，普列奥布拉任斯基这样描述了这件事：“同志们，当我们拿到列宁同志这篇已经排好版的文章时，我正好坐在《真理报》编辑部。文章交给了《真理报》，并且很快就排好了版，因为谁也想不到列宁同志的文章会受到阻拦。玛丽亚·伊里尼奇娜来到编辑部的时候说，明天一定要发表列宁同志的文章。布哈林同志看了这篇文章后说：‘我不能签发这篇文章。’于是他给斯大林同志打电话，把这篇文章中的几处念给斯大林同志听，然后说，这篇文章不能刊登。在这之后召开了政治局会议，会上也讨论了这个问题。”[1]

普列奥布拉任斯基的这段讲话在党代会的速记记录上消失了，而且也没发表。斯大林在1923年7月将普列奥布拉任斯基调离了《真理报》编辑部。

决定这篇文章命运的人们对阻拦发表文章一事后来的情况作了不同的描述。托洛茨基在1923年10月23日给党中央的信中明确指出，起初是他一个人主张发表列宁的文章，后来加米涅夫也支持他，可是整个政治局都持反对意见。托洛茨基同时还说到，古比雪夫当时建议专门为列宁印一份有关于工农检查院这篇文章的《真理报》。全体政治局委员都在回信中否决了这个建议。所有那些反对发表文章的政治局委员在1924年坚持说，没有过任何阻拦发表文章的事，当时讨论问题只有一个目的：应该向全党解释清楚，列宁的文章并不证明中央委员会可能发生分裂，文章是在受病情影响的情况下写出的。

首先要指出，事实是列宁的文章被编辑过了。这很可能是在没有托洛茨基参与的情况下发生的。直到1956年才发表了未经斯大林编辑的文章全文。如果将《真理报》1924年发表的和《共产党人》杂志1956年发表的列宁文章中的两段话加以比较，就会令人产生强烈的心理上的感受，还可以证明总书记办事机构的“编辑们”（可能有布哈林）或职业政治家和职业新闻工作者的高水平。可以想像列宁在看到自己那篇只被去掉一句话的文章时会是一种什么样的心情。

列宁文章中的一段全文如下：“我们中央委员会已经形成为一个严格集中的和威信很高的集体，但是这个集体的工作条件还和它的威信不相称。我提出的改革必将有助于改变这种状况。有一定的人数必须出席政治局每次会议的中央监察委员会的委员们，应该形成一个紧密的集体，这个集体应该‘不顾情面’，应该注意不让任何人的威信，不管是总书记，还是某个其他中央委员的威信，来妨碍他们提出质询，检查文件，以至做到绝对了解情况并使各项事务严格地按照规定办事”（着重线为作者标注）。[2]划线部分的话曾被去掉。在1923年1月25日这天，《真理报》编辑布哈林和中央书记处的两位成员（古比雪夫和莫洛托夫）被责成对中央机关报“党代表大会筹备工作”讨论专版收到的所有材料进行特殊的编辑。

1924年，在党内斗争的又一个阶段，列宁还在世的时候，刊登列宁文章的问题又被提了出来。这一次是支持托洛茨基的萨普罗诺夫首先提出来的。

在1924年1月的第二次织造业区代表会议上发言时，他重复了托洛茨基对斯大林不愿刊登列宁文章的指责。其实，早在1923年秋天，托洛茨基就突然给中央委员会写了一封信，信中写道：

然而，政治局对列宁同志提出的改组工农检查院的方案又是怎样一种态度呢？布哈林同志没有下决心刊登列宁同志的文章，而列宁同志坚持要立即刊登它。克鲁普斯卡娅在电话中告诉了我关于这篇文章的情况，请我干预此事，以便尽快刊登这篇文章。在根据我的建议马上召开的政治局会议上，所有与会者——斯大林同志、莫洛托夫同志、古比雪夫同志、雷科夫同志、加里宁同志、布哈林同志——不仅反对列宁同志的计划，而且还反对刊登文章。书记处成员特别强烈和坚决地发表了反对意见。鉴于列宁同志坚决要求把发表后的文章拿给他看，未来的工农检查院人民委员古比雪夫同志在这次政治局会议上建议，专门印一份刊登有列宁同志文章的《真理报》，以便既安慰了列宁同志，同时又不让全党看到这篇文章。我曾证明过，列宁同志提出的彻底改革本身是进步的，当然条件是要正确实施这一改革。不过，即使对这个建议持否定态度，不让全党了解列宁同志的建议也是没有道理的和可笑的。他们还是用充满那种形式主义味道的理由来回答我：“我们是中央，我们负责任，由我们作决定。”只有来政治局开会迟到了近一小时的加米涅夫同志支持我。他同意刊登文章的主要论据是，反正也不可能向全党隐瞒住列宁的文章。[3]

当然记得这一切的加米涅夫于1924年在织造业代表会议上却这样回答萨普罗诺夫：“您说政治局多数人都反对发表列宁的文章。这在政治上意味着什么呢？这意味着，政治局想向全党隐瞒列宁的见解。如果确实如此，那么我们今天不隐瞒任何事情或者明天不隐瞒任何事情还会有保障吗？”[4]

会场马上对此作出了反应。从速记记录来看，会场上传出了这样的话：“你们可能会这么干的。”加米涅夫则神态自若地继续说道：“如果有些同志认为政治局是由那些曾打算隐瞒列宁的某些见解，而且明天还可能隐瞒的人组成的，那么今天就应该解决掉这样的政治局。”这样一些“同志”会场里确实有，可以证明这一点的是，代表会议决定“就核查萨普罗诺夫和其他一些发言者在最后发言时通报的事实是否准确一事”进行调查。[5]

1924年1月10日，织造业代表会议专门指定的委员会就这个问题向萨普罗诺夫提出了几个问题。他在回答问题时基本上是重复了托洛茨基和普列奥布拉任斯基以前已经陈述过的事实。

在委员会会议上还顺便弄清楚了，作为党中央委员，萨普罗诺夫基本上了解“与其他中央委员交谈”事件。但是，萨普罗诺夫不知道列宁的文章已经被编辑过了。

委员会对从萨普罗诺夫那里得到的情况不满意，认为有必要听听事件的直接参与者“全体政治局委员”，以及古比雪夫、布哈林、普列奥布拉任斯基和“萨普罗诺夫同志提到的其他一些人”怎么说。

1924年2月11日，委员会向俄共（布）中央政治局委员，以及中央委员普列奥布拉任斯基和皮达可夫发去了“质询”，请求回答下列问题：“1、政治局是否曾经确实不想发表伊里奇的文章，而想专门为伊里奇印一份《真理报》；2、如果确有此事，那么委员会请求详细指出，由于什么样的原因产生了这个问题，在政治局会议上或在私下交谈中是否讨论此事；3、如果没有此事，请指出令萨普罗诺夫在区织造业代表会议上发表声明的原因。”[6]

古比雪夫于2月23日回答了这些问题。他肯定地说，没有一个人反对发表文章，但是讨论过推迟发表的建议。政治局的决定是，“立即将文件印出，专门用一封全体政治局委员签名的信通报地方党组织，政治局在所有重大问题上都意见一致”。[7]古比雪夫在谈到自己参与解决问题的情况时信誓旦旦地说，虽然只有发言权（因为不是政治局委员），他还是主张发表文章。古比雪夫还说道，在政治局开会前“令人精神紧张的局面”中，他“公开地”表示过自己如下“一闪而过的念头”：“既然伊里奇有病，而且病症已反映在文章中，既然必须要把印好的这篇文章拿给伊里奇看，那是否可以专门弄一份《真理报》？”[8]可见，由于显然无法推翻确凿的事实，古比雪夫把所有事情都归结到了一点上，即政治局未曾讨论列宁的文章，而他的所有疑问和建议都是非正式的，因为这都发生在政治局会议之前。

斯大林回答委员会的质询比古比雪夫晚得多，那是在1924年3月4日。为迟迟才回函道歉之后，他重复了古比雪夫的答复（更为明确一些），但是毫不客气地解释了萨普罗诺夫发表其声明的原因。

斯大林写道：“……原因在于激烈的党内斗争局面造成的派性。”托洛茨基曾在1922年10月23日的信中发表声明，指责古比雪夫企图“将列宁同志关于工农检查院的文章束之高阁”。斯大林称这个声明是“彻头彻尾的诽谤”。[9]

那么，让我们来总结一下。分析可以使人得出以下结论。在1922年12月利用列宁的病情，斯大林在其拥护者的支持下将列宁完全排除在国家政治生活之外。与此同时，人为地造成一种局面，使得列宁不得不“秘密地”起草提交给即将召开的党代表大会的政治报告。得到有关列宁的文件的全部情况后，总书记对托洛茨基封锁了这些情况，因为他有充分理由把托洛茨基视为争夺领袖地位的头号竞争对手。斯大林同时着手篡改列宁口授的内容。现有的列宁1922年12月23日的口授内容（阿利卢耶娃的记录副本）和“编辑”1923年发表在（真理报）上的列宁关于工农检查院的文章这件事便可证明这一点。托洛茨基并不知道“编辑”列宁的口授内容一事。斯大林篡改列宁口授内容的事实过了许多年才被发现：“编辑”关于工农检查院的文章是1956年在筹备出版《列宁全集》时被发现的，而“编辑”1922年12月23日的记录是1989年被发现的。因为列宁1922年12月的口授内容的速记记录被烧掉了，所以目前无法检验斯大林是否“编辑”过列宁其他一些被称作“遗嘱”的论述。但是，上面指出的总书记对列宁的文件进行的“编辑”处理不能排除这祥一种很大的可能性，即列宁在1922年12月至1923年1月初口授的全部内容同样被严重篡改了。这个论点同样以下列情况为依据。在当时的情况下，托洛茨基是唯一能够有勇气指出篡改行为的人。但是，斯大林不仅使他无法获得来自列宁那里的消息，而且还高明地欺骗了他。斯大林可能让托洛茨基接受了这样一种看法，即列宁在关于工农检查院的文章中就改革党的机关问题提出的建议不合时宜。不管怎样，托洛茨基不仅主张发表列宁的文章，同时还在1923年1月27日亲自写了一封如下内容的指示信：

绝密

给省委和州委的信

亲爱的同志们：

1月25日第16期的《真理报》刊登了列宁同志的文章《我们怎样改组工农检查院》。这篇文章的一部分内容谈了我们党中央委员会的作用，还谈到，如果工人阶级与农民的相互关系由于新经济政策演变出来的新情况而复杂化，就要采取应能消除或最大限度地阻止中央分裂的可能性的组织措施。

有些同志提醒政治局注意，地方上的同志们可能会这样去理解列宁同志的文章，好像中央委员会的内部生活近来开始向分裂的方向倾斜，正是这一点促使列宁同志提出了在他的文章中加以阐述的组织方面的建议。为了消除得出这种完全不符合实际情况的结论的可能性，政治局和组织局认为，必须让各省委了解列宁同志的文章是在什么情况下写出来的。

列宁同志病愈后又异常紧张地工作导致过度疲劳。医生们认为，必须让列宁同志在一定时期内绝对静养，甚至不让他看报（因为看报对列宁同志来说当然不是消遣或休息，而是紧张地思考当前各种政治任务的条件）。不用说，列宁同志不参加政治局会议，甚至政治局和组织局的会议记录也不送他过目，这仍是严袼遵宁医生的规定。不过，医生们认为，鉴于列宁同志难以忍受完全停止脑力劳动的情况，可以允许他记类似日记的东西，他可以把自己对各种问题的想法写进去。其实，根据列宁同志的指示，这个日记的部分内容已经发表在报刊上了。写《我们怎样改组工农检查院》一文的这些外部条件可以证明，这篇文章中的建议不是中央委员会内部出了某些麻烦引出来的，而是列宁对党在今后一个历史阶段面临的困难所作的总体思考的体现。

由于在这封纯粹介绍情况的信中未讨论列宁同志在他的文章中十分及时地提到的可能出现的历史性危险，为避免可能产生的误会，政治局委员和组织局委员认为必须完全一致地声明，在中央委员会的内部工作中，完全没有可为发生“分裂”的担心提供任何根据的情形。

这个解释以绝密信件的方式进行通报，而不在报刊上发表，目的是不给敌人通过散布关于列宁同志健康状况的假消息来制造事端和混乱的机会。中央委员会毫不怀疑，如果地方上从列宁的文章中得出这封信开头提到的令人不安的结论，那么各省委将会毫不迟疑地正确引导党组织。

俄共中央政治局和组织局现有成员

安德烈耶夫　　莫洛托夫

布哈林　　　　　雷科夫

捷尔任斯基　　　斯大林

加里宁　　　　托姆斯基

加米涅夫　　　托洛茨基

古比雪夫

于莫斯科

1923年1月27日

（M·布拉科娃）[10]

要指出的是，托洛茨基从医生那里得到了有关列宁健康状况的相当充分的信息。他很可能在1923年1月就已经作出判断，列宁的死期确定无疑了，因此他只寄希望于自己。正是这个情况决定了他下一步在列宁又一次，也是最后一次尝试突破总书记安排的政治隔离状态时采取什么行动。

注释

[1] 俄罗斯现代史文献保存和研究中心，全宗51，目录1，文献4，第110页。

[2] 《列宁全集》第45卷，第387页。

[3] 《苏共中央通报》1989年第11期第181页。

[4] 同上，第183页。

[5] 同上，第184页。

[6] 同上，第187—188页。

[7] 同上，第188页。

[8] 同上，第189页。

[9] 同上，第192页。

[10] 同上，第179—180页。


被篡改的列宁遗嘱 -> 第三章 最后的尝试

第三章 最后的尝试

1922年12月30日至31日，列宁就民族问题口授了一篇载入史册的文章，即《关于民族或“自治化”问题》。这是就有关成立苏联的途径问题对与总书记旷日持久的争论作出的新的回答。口授文章之前的事态是这样的。1922年9月15日，格鲁吉亚共产党中央在讨论了斯大林关于按照自治原则成立苏联的提纲后赞成格鲁吉亚加入苏联，但是提出“保留所有独立标志物”。斯大林9月22日写信向列宁通报了这个情况，称这个立场反映了“社会独立党人”的观点。但是，总书记没有得到列宁的支持。党中央10月全会（1922年）研究了这个问题。全会没有按照斯大林的想法解决问题，这也根本没有缓和局面。站在斯大林的立场上的奥尔忠尼启则企图十分独特地开导“自治化”的反对者。他骂一位反对者是“蠢货和奸细”，骂到最后竟动了拳头。格鲁吉亚共产党中央10月19日决定，向莫斯科提出外高加索各共和国分别地，而不是整个外高加索联邦一起加入未来的联盟的请求。外高加索边疆区委员会立即作出决定，将格鲁吉亚共产党中央书记奥库贾瓦解除了职务。

联共（布）中央派往格鲁吉亚的由捷尔任斯基率领的委员会，赞成斯大林的直接拥护者奥尔忠尼启则的“立场”。从格鲁吉亚回来后，捷尔任斯基于12月12日向列宁报告了这一切情况。党的领袖的病情使他无法立即对所发生的一切作出反应。不过，他总是认为，在整个问题上斯大林犯了严重错误。因此在1922年12月30日至31日口授的文章中，列宁直截了当地指责“格鲁吉亚事件”的主要肇事者在行政事务方面恣意妄为。列宁称他不仅是个货真价实的“社会民族主义分子”，而且还是个粗暴的“大俄罗斯杰尔席莫尔达”*。这一评价（补充了列宁在1922年12月24日至25日对斯大林的评价）无疑也部分地适用于奥尔忠尼启则和捷尔任斯基。列宁写了下面一段话：“我还担心，去高加索调查这些‘社会民族主义分子’‘罪行’案件的捷尔任斯基同志，在这件事情上也只是突出表现了他的真正俄罗斯人的情绪（大家知道，俄罗斯化的异族人在表现真正俄罗斯人的情绪方面总是做得过火），他的整个委员会是否不偏不倚，这在奥尔忠启则‘动手打人’这件事上得到了充分说明。”[1]

[* 俄国作家果戈理的喜剧《钦差大臣》中的一个愚蠢粗野、动辄用拳头打人的警察。——译者注]

最后，列宁强烈谴责了“事件”的所有参与者，点出了主要肇事者。他写道：“我想，斯大林的急躁和喜欢采取行政措施以及他对有名的‘社会民族主义’的愤恨，在这件事情上起了决定性作用。愤恨通常在政治上总是起极坏的作用。”[2]

重要的是指出，1923年1月24日在《真理报》上未看到自己写的关于工农检查院的文章以后，列宁要求福季耶娃向捷尔任斯基或斯大林索要格鲁吉亚事件委员会的材料。与此同时，他责成自己的秘书处认真研究有关这个问题的全部材料。《值班秘书日志》指出：“目的是向弗拉基米尔·伊里奇提出一个报告，供他到党代表大会上用。”[3]这又一次证明，列宁在有步骤地准备着在党代会上发言。

后来的大事记表明，列宁继续关注这个问题，等着材料来最后完成拟议中的报告民族政策部分，但斯大林在这件事上妨碍了他。1923年1月25日，列宁问福季耶娃是否从捷尔任斯基那里得到了材料。到1月27日还没收到材料，于是福季耶娃就给斯大林发去了一封信。斯大林1月29日回答说，没有政治局的决定他不能提供材料。福季耶娃证实，列宁当天了解到这个情况后说，“要为取得材料而斗争。”[4]其实，他已经同时为自己报告的各个部分“进行斗争”了，报告的一个部分将会专门谈成立苏联的原则问题。转入制定党的改组原则以后，列宁于1月26日责成秘书“对秋鲁帕、斯维杰尔斯基和阿瓦涅索夫说，如果他们同意他的文章（关于工农检查院的文章——作者注），那就让他们召开一系列会议，在代表大会召开前讨论……”。

列宁2月1日又问起格鲁吉亚事件的材料。得知材料已经收到后，他随即要求迅速整理这些材料。列宁2月14日对福季耶娃说，除其他问题外，“最令他不安”的就是这个问题，同时要求“抓紧”准备格鲁吉亚问题。

除此之外，他还向福季耶娃下达了如下指示：“向索尔茨（俄共（布）中央监察委员会主席团委员）示意”，列宁“站在被欺侮者一边。让被欺侮者知道，他站在他们一边。三点：1、不能打人。2、需要让步。3、不能把大国同小国相提并论。斯大林是否知道？为什么没有反应？‘倾向分子’和‘沙文主义和孟什维克主义倾向’这一称呼证明，这种倾向本身就在大国主义者身上。”[5]

列宁3月3日收到了福季耶娃关于收集到的材料的报告和一个附件。附件中说，卡巴希泽（他曾被奥尔忠尼启则打过一记耳光）的声明“不见了”。取而代之的是雷科夫的一封信。在梯弗里斯奥尔忠尼启则的家中发生冲突时雷科夫在场（雷科夫写道，冲突是私人性质的）。附件中还有一些文件，其中报告了中央委员会在这个问题上的意向，还有福季耶娃与季诺维也夫交谈的记录。中央委员会的许多人对情况作了如下评价：

谢尔戈（即奥尔忠尼启则——作者注）信口雌黄，可是斯大林不但不制止他，反而支持他。谢尔戈有百分之二十的过错。

……如果不是有中央委员会的威信，那么马哈拉泽就会在党内（在格普吉亚共产党中央——作者注）拥有多数。（与斯大林的第三次）妥协正在酝酿之中。将派两位有声望的同志——古比雪夫和布哈林或加米涅夫去参加他们的代表大会（格鲁吉亚共产党代表大会——作者注）。不同意奥尔忠尼启则路线的有：季诺维也夫、托洛茨基、布哈林、加米涅夫（态度不坚定）。妥协办法是，让一部分倾向分子回来，季诺维也夫和奥尔忠尼启则必须留下来，斯大林可以被派往土库曼斯坦一年。[6]

看过材料之后，列宁请沃洛季切娃向托洛茨基口授传达如下内容的一封信：

绝密。亲收。

尊敬的托洛茨基同志：

我请您务必在党中央为格鲁吉亚那件事进行辩护。此事现在正由斯大林和捷尔任斯基进行‘调查’，而我不能指望他们会不偏不倚。甚至会完全相及。如果您同意出面为这件事辩护，那我就可以放心了。如果您由于某种原因不同意，那就请把全部案卷退还给我。我将认为这是您表示不同意。

致最崇高的、同志的敬礼！

列宁[7]

此后又发去了这样一封便函：

托洛茨基同志：

除电话向您转述的信件外，弗拉基米尔·伊里奇还要求补充通知您，加米涅夫同志星期三（3月7日——作者注）去格鲁吉亚，他要了解您自己是否想往那里捎什么东西？[8]

像1922年12月底那样，列宁第二次请托洛茨基帮忙。托洛茨基很快作出了答复。从沃洛季切娃提供的证明材料来看，这一天托洛茨基说，因为他“生病了，所以无法承担这样的义务。不过，由于希望尽快康复，所以请求把材料（如果没有人需要这个材料）寄给他过目。如果健康情况允许，他将把材料看一遍”。他还补充道，“甚至不知道能否在代表大会上发言，他完全瘫痪了，他本应写出关于工业问题的提纲，现在很怀疑健康状况能否允许他把此事做完（目前他对弗拉基米尔·伊里奇提出的关于改组工农检查院的问题颇感兴趣，如果可以的话，如果允许他有这么大的工作量，他希望与弗拉基米尔·伊里奇商谈这个问题）”。此外，托洛茨基向列宁提供了一个信息："他同马哈拉泽和姆季瓦尼谈过话，听取过奥尔忠尼启则的看法，在中央全会上说过，如果说他曾经犹豫过的话，那么他现在已经确信犯了一些重大错误。"[9]最后这一点完全符合实际情况。保存下来的托洛茨基与列宁的秘书格利亚谢尔在党中央2月全会上交换的便函，反映了他在格鲁吉亚事件上的立场。格利亚谢尔写道：“托洛茨基同志！您在讨论民族问题时说，如果说您在通过有关格鲁吉亚冲突的决定时曾有过疑虑的话，那么现在（在讨论时）您确信，这个决定是错误的，奥尔忠尼启则在高加索执行的路线是不正确的。我是否准确无误地理解了您的意思呢？”托洛茨基回复说：“我不十分清楚为什么您提出这个问题。难道在这里讨论都要记录下来吗？我大致说了如下的话：如果说我对奥尔忠尼启则的政策和政治局的决定是否正确有过怀疑的话，那么现在这种怀疑增加了百倍（在奥尔忠尼启则发言以后）。”[10]

便函在很多方面都很有意思。托洛茨基显然认为，格利亚谢尔要搞清楚他的立场是为了向列宁汇报。提醒格利亚谢尔要有自知之明并指出她超越了自己的权限（因为她的工作只是作速记记录）之后，托洛茨基就自己的立场作了必要的解释。

托洛茨基在3月初病了（狩猎时着了凉），但是仍然忙于准备自己要提交党代会的报告提纲。不过，他真是忙到无法接受列宁的建议的程度了吗？

我们有可能考察托洛茨基在1923年3月的工作节奏和忙碌程度。在保存下来的归档案卷中，他处理过的文件都一天接一天地存放着。他确实紧张地干工作，当然，他这时生着病。与此同时，他还找时间干些非常单调乏味的事情。例如，3月2日他修改了财政人民委员索科利尼科夫的一封信。就在这天，他写出了一份关于军队拨款问题的报告。

3月3日托洛茨基给摄影师奥楚普发去了一封如下内容的便函：“您为什么给我寄来这些不像样子的照片？不是讲好了吗，您为阿年科夫同志洗印一张照片，不过阿年科夫同志必须销毁这张照片，而您则必须毁掉底片。照片完全是滑稽性的，无论如何也不要再洗印它了。”便函上有个附注：“底片已销毁。见委员会3月4日的证明文件。”[11]就销毁底片一事信函往来和浏览信函（奥楚普的证明文件和解释等）竟占了托洛茨基好几天时间！与此同时，他在3月5日向政治局通报说：“约一周前医生们许诺一周后病情会好转。但是，由于在写字台旁工作了两个小时，第三天病情又恶化了。我完全不知道情况会如何发展下去……”[12]他在这一天还写道：

绝密。致全体政治局委员以及斯米尔加同志、皮达可夫同志、波格丹诺夫同志。

兹送上誊清的工业问题提纲的第一部分，这个提纲我根据讨论意见和收到的修改意见做了许多修改。我希望明天能奉上第二部分。这不是定稿，因为我现在得靠口授来改稿，不能亲笔改稿。[13]

简而言之，由于埋头忙于自己的报告和自己的照片，托洛茨基没时间顾及列宁提出的特别重要的问题。

因此，托洛茨基没有支持列宁，也不想介入与斯大林和政治局内支持他的那批人的公开交锋。虽然孤立无援，列宁仍然继续进行斗争。一些文献对这场斗争的过程作了如下反映：

1923年3月5日这天，列宁得到的坏消息太多，这对一个局部瘫痪和有大脑血液循环障碍的人来说是危险的。自己的建议被托洛茨基拒绝后，列宁当天显然又从妻子那里了解到了她与斯大林发生冲突的详情。总书记粗暴对待克鲁普斯卡娅的情况列宁是分两次得到的。先是克鲁普斯卡娅在1922年12月下旬把此事告诉了丈夫，不过未谈细节。列宁的妹妹玛·乌里扬诺娃在自己的回忆录中写道：“医生们坚持要求不要向列宁谈任何有关工作的事情。最让人担心的是克鲁普斯卡娅会向列宁讲出些什么，因为她早已习惯什么事都对列宁讲，她有时会完全无意识地说漏嘴，尽管不想出现这种情况。政治局责成斯大林进行监管，以免有人违反医生的上述禁令。有一天，显然是了解以克鲁普斯卡娅与列宁谈了些什么，于是斯大林叫她接电话，相当严厉地告诫她，不要同列宁谈工作，否则他就把她拉到中央监察委员会去。斯大林这样做显然是估计这事传不到列宁那里去。这次谈话强烈剌激了克鲁普斯卡娅：她完全失去常态，号啕大哭，在地板上打滚等等。几天以后，她把这次警告告诉了列宁，同时提到她与斯大林已经和解了。确实，此前斯大林给她打了电话，明显是要消除他的警告和威胁令克鲁普斯卡娅产生的不愉快心情。不过，她在电话中已经把斯大林的这次呵斥告诉了加米涅夫和季诺维也夫，显然还提到了高加索事件。”[14]（着重线为作者标注）

我们前面已经援引了克鲁普斯卡娅1922年12月23日写给加米涅夫的信，她在信中向他控诉了斯大林的粗暴。斯大林因为这件事向克鲁普斯卡娅道了歉，这显然是听取了加米涅夫的劝告。不过，从乌里扬诺娃的证言来看，克鲁普斯卡娅当时没有把实情全告诉列宁：她没有对他讲已经把这次冲突告诉了加米涅夫和季诺维也夫。但是，仅讲出来的情况就足以使列宁在自己下的“鉴定”中十分严厉地评述斯大林的粗暴。列宁在1923年1月4日口授时补充了对斯大林的“鉴定”。他说道：“斯大林太粗暴，这个缺点在我们中间，在我们共产党人相互交往中是完全可以容忍的，但是在总书记的职位上就成为不可容忍的了。”[15]

1923年3月，列宁与托洛茨基的关系可能会密切起来的问题再次令斯大林感到不安。考虑到1922年12月破坏这个联盟的正面攻击的不成功的经验，斯大林这一次干得比较巧妙。

乌里扬诺娃对斯大林的这次行动作了如下叙述：

有一天上午，斯大林把我叫到列宁办公室。他一副非常伤心的样子对我说：“我昨天一夜都没睡。伊里奇把我当成什么人了，他是怎么对待我的呀！就像对待个叛徒似的。我可是全心全意地爱戴他。请您无论如何要告诉他这一点。”我开始可怜斯大林了。我觉得，他真是很伤心。

不知为什么伊里奇把我叫去了，于是我顺便告诉他，同志们都向他表示问候。“啊？”他表示怀疑。“斯大林也请我向你转达热情的问候，还请我说，他非常爱戴你。”伊里奇冷冷一笑，没有作声。我问道：“怎么样，是不是也向他转达你的问候？”“转达吧，”伊里奇相当冷淡地答道。我接着说：“可是，瓦洛佳（弗拉基米尔的爱称——译者注），斯大林毕竟是个聪明人啊。”“他根本不聪明，”伊里奇口气坚决地答道，同时皱了一下眉。[16]

乌里扬诺娃接下去补充了一些内容，这些内容表明，列宁又获得了一些关于总书记与克鲁普斯卡娅12月份的冲突的情况。乌里扬诺娃写道：“我没有继续谈下去。几天后列宁知道了斯大林粗暴对待克鲁普斯卡娅的事，加米涅夫和季诺维也夫也知道了此事。列宁从早晨起就心绪不佳，他请人叫来速记员，先问克鲁普斯卡娅是否已经去教育人民委员部，对此给了他肯定的答复。”[17]

得知有政治局委员卷入此事之后，列宁认为，这一切绝不仅仅是个人冲突问题。显然，他还认为，涉及到的不仅有他的个人名誉，而且还有他作为政治局领导人和党的领袖的威信。因此，把沃洛季切娃叫来以后，列宁向她口授了下面这封给斯大林的信：

绝对。亲收。

尊敬的斯大林同志：

您竟然粗暴地要我妻子接电话并辱骂了她。尽管她向您表示同意忘记您说的话，但季诺维也夫和加米涅夫还是从她那里知道了这件事。我不想这样轻易地忘记反对我的言行，不言而喻，我认为反对我妻子的言行也就是反对我的言行。因此，请您斟酌，您是同意收回您的话并且道歉，还是宁愿断绝我们之间的关糸。

顺致敬意！

列宁

1923年3月5日[18]

信没有马上发，1923年3月7日才把它交给斯大林。总书记回了下面这封信：

致列宁同志

务必亲收

列宁同志：

大约5个星期前我与娜·康斯坦丁诺夫娜同志谈过一次话。我不仅把她看作是您的妻子，而且还把她看作是我党内的老同事。我（在电话中）对她大概说了下面的话：“医生们禁止向伊里奇提供政治消息，认为这种规定是治好他的病的十分重要的手段，而您，娜杰日达·康斯坦丁诺夫娜，竟违反这个规定；不能拿伊里奇的生命当儿戏”等等。

我不认为可以把这些话视为用来“反对”您的某种粗暴或不可容忍的东西，因为除了尽快让您康复的目的外，我没有追求过任何别的目的。不仅如此，我还认为监督规定的执行情况是自己的义务。我对娜·康斯坦丁诺夫娜所作的解释证明，除了微不足道的误解外，这里没有，也不可能有任何别的东西。

不过，如果您认为为了保持“关系”我应该“收回”上面说过的话，那么我可以将它们收回，但我弄不明白，这是怎么回事，我的“罪过”何在，到底想从我这里得到什么。

约·斯大林[19]

然而，列宁已经无法看这封信了：他的健康状况急剧恶化，3月10日发生的重度中风使他彻底垮了下来。列宁的值班医生日志对他1923年3月10日的状况作了如下记录：“早晨弗拉基米尔·伊里奇说话困难，常常要选择些恰当的词语。我们（医生——编者注）是1点15分来到弗拉基米尔·伊里奇这里的。弗拉基米尔·伊里奇说话相当困难，好多话表达不出来，发音也不太清楚。鉴于他不时发生痉挛并且有持续不断的语言障碍，同时根据与费尔斯捷尔共同作出的决定，我们（医生——编者注）做了静脉注射。但是，注射没能防止住痉挛。注射后大约过了15分钟，又出现了痉挛，这一次更厉害，持续时间更长，并引起完全失语和右脸神经麻痹。在这种情况下，他的意识仍然很潸楚，弗拉基米尔·伊里奇明白提出的问题，用点头或摇头来回答它们。过了一段时间他可以说出‘是’和‘不’。痉挛是2点开始发作的。医生们全天都是在他的住所度过的，并且轮流与瓦西里·瓦西里耶维奇一起每隔15分钟去看一下弗拉基米尔·伊里奇。脸神经麻痹一直没有发生变化。他说话断断续续，而且看上去并不总是能说出想说的活。他连一个连贯的句子，哪怕是短句，也说不出来。”[20]

与此同时，斯大林竭力要在加米涅夫的帮助下解决格鲁吉亚问题。1923年3月7日，加米涅夫向季诺维也夫作了如下通报：

绝密

1923年3月7日4点

亲爱的格里戈里：

我两个小时以后动身。为了你把握好方向，现通报以下情况。得知格鲁吉亚党代会定于3月12日召开后，老头子十分焦急不安，并且1、书面请求托洛茨基“在党内出面为格鲁吉亚事件辩护，那我就可以放心了”。托洛茨基未给予确定的答复，昨天夜晚把我叫去商量；2、写了一封实际上是支持姆季瓦尼一伙人，不同意谢尔戈、斯大林和捷尔任斯基的言行的短信，并要我转交给“姆季瓦尼、马哈拉泽等人”（副本给了托洛茨基和加米涅夫）；3、给斯大林个人发去封信（副本给了我和你），这封信你大概已经拿到了。斯大林回信时非常克制地、酸溜溜地道了歉，这未必会令老头子满意。

我将会尽全力在能使两派团结起来的解决办法的基础上争取高加索地区的和平。

我认为这一点是可以做到的，但恐怕这已经无法令老头子满意。看来，老头子不仅希望在高加索实现和平，而且还希望在上层作出某些组织上的结论。

我认为，你现在必须呆在莫斯科，并且与我保持联系。代表大会推迟到了4月15日，这提供了再一次讨论从列举的种种事实中得出的全部结论的机会。遣憾的是动身前无法与你聊一聊。握手！

加末涅夫[21]

总书记也向奥尔忠尼启则作了通报，以使他在与“倾向分子”的斗争中作出暂时的妥协：

绝密

亲爱的谢尔戈：

我从加米涅夫同志处得知，伊里奇给马哈拉泽等同志寄去一封短信，他在信中支持倾向分子，斥责你、捷尔任斯基同志和我。看来目的是向格鲁吉亚共产党代表大会的意志施加一些压力，以利于倾向分子。不用说，收到这封信以后，倾向分子会利用它来竭尽全力地反对外高加索边疆区委员会，特别是反对你和米亚斯尼科夫同志。我的建议是：

1.外高加索边疆区委员会不要向格鲁吉亚共产党大多数党员的意志施加任何压力，要让这种意志充分表现出来，不管它是一种什么样的意志。

2.争取达成妥协，但应是可以在不对格鲁吉亚大多数干部产生拙劣影响的情况下实现的妥协，即自然的、自愿的妥协。

3.有人对我说，米亚斯尼科夫同志想来参加代表大会，但是好像因为人手不足而不准他来。我认为，一定要让他作为代表来参加党代表大会，因为我不怀疑会推选他来参加党代表大会。

你的约·斯大林

1923年3月7日于莫斯科

又及：代表大会推迟到4月15日举行。全会定于4月10日召开。请及时前来。

约·斯大林[22]

斯大林最终实行了自己的方针：根据政治局1923年3月26日作出的决定，倾向分子领导人姆季瓦尼被调任“其他工作”，而回避了公开斗争的托洛茨基未能使其从格鲁吉亚召回奥尔忠尼启则的建议被接受。然而，对托洛茨基的主要打击还在后头。

注释

[1] 《列宁全集》第45卷、第358页。

[2] 同上，第357页。

[3] 同上，第476页。

[4] 同上，第477页。

[5] “格鲁吉亚事件”，《真理报》，1989年8月12日；《列宁全集》第45卷第607页，第293条附注。

[6] 同上。

[7] 《列宁全集》第54卷第329页。

[8] 《苏共中央通报》1990年第9期第148页。

[9] 俄罗斯现代史文献保存和研究中心，全宗5，目录2，文献34，第3页；《苏共中央通报》1990年第9期第149页。

[10] 俄罗斯现代史文献保存和研究中心，全宗5，目录2，文献34，第2页；《苏共中央通报》1990年第9期第153页。

[11] 俄罗斯现代史保存和研究中心，全宗325，目录1，文献412，第5页。

[12] 同上，第22页。

[13] 同上，第26页。

[14] 《苏共中央通报》1989年第12期，第198页。

[15] 《列宁全集》第45卷，第346页。

[16] 《苏共中央通报》1989年第12期，第198—199页。

[17] 《列宁全集》第54卷第329—330页；《苏共中央通报》1989年第12期第199页。

[18] 俄罗斯现代史文献保存和研究中心，全宗2，目录1，文献26004，第1页；《列宁全集》第54卷第329—330页；《苏共中央通报》1989年第12期，第199页。

[19] 俄罗斯现代史文献保存和研究中心，全宗2，目录1，文献26004，第3页；《苏共中央通报》1989年第12期，第193页。

[20] 《半人马》，1991年10—12月一期，第111—112页；俄罗斯现代史文献保存和研究中心，全宗16，目录2，文献13，第98—180。

[21] 《苏共中央通报》1990年第9期，第151页。

[22] 同上，第151—152页。


被篡改的列宁遗嘱 -> 第四章 开创先例

第四章 开创先例

毫无疑问，1923年4月16日，在俄共（布）第十二次代表大会开幕的前一天，斯大林实施了自己复杂的政治阴谋中的一个阴谋。他这一天提出了不准发表列宁最重要的文章之一——关于民族问题的信的任务。而且，总书记再一次运用了他已在1922年12月底验证过的手段。我们要提醒的是，当时斯大林利用福季耶娃切断了托洛茨基来自列宁秘书处的信息来源。现在他想使列宁的文章成为秘密，同时败坏托洛茨基的名声。事情的发展情况如下。

加米涅夫在与福季耶娃通过电话之后于17点35分（与1922年12月29日发生的情况完全相同）又收到了她的如下报告：

副本

致加米涅夫同志，副本送托洛茨基同志

列夫·鲍里索维奇：

除我们的电话交谈外，我还要向身为政治局主席的您补充报告以下情况：

正如我已经向您报告的那样，弗拉基米尔·伊里奇在1922年12月31日口授了一篇关于民族问题的文章。

这个问题令他非常不安，因此他准备在党代表大会上就此问题发表讲话。

他在自己最后一次发病前不久对我说，他要发表这篇文章，但要晚一些。在这之后他发病了，没有下达最后的指示。

弗拉基米尔·伊里奇认为这篇文章是指导性文章，并且具有重要意义。根据弗拉基米尔·伊里奇的指示，文章内容向托洛茨基同志作了通报。由于在这个问题上意见一致，因此弗拉基米尔·伊里奇委托托洛茨基同志出席党代表大会时在这个问题上捍卫他的观点。

我所掌握的文章的唯一文本按照弗拉基米尔·伊里奇的指示保存在他的秘密档案库中。

上述情况在此向您报告。

早些时候未能这样做，因为病愈后我今天才上班。

列宁同志私人秘书

（莉·福季耶娃）

1923年4月16日[1]

收到报告之后，加米涅夫将文件送到了中央委员会。他在附函中写道，福季耶娃的报告对他个人“没有”任何意义，但是“中央委员会现在就应该积极解决”关于发表列宁文章的问题。

加米涅夫在给福季耶娃的信中提到，托洛茨基曾把列宁的文章拿给他看。托洛茨基还援引福季耶娃的话，让他注意“文章的绝密性”，同时还要注意，文章“不仅不得通过报刊公布，而且甚至不得通过口头转达的方式公布”。托洛茨基与加米涅夫的这次谈话是在1923年3月10日以后，那时列宁已经无法下达别的指示了。因此，加米涅夫理由充足地函告福季耶娃，她向托洛茨基通报的内容与现在写给他的内容“不一致”。

归根到底，加米涅夫表现得很高明。在强调了自己的客观性之后（因为他主张发表文章），加米涅夫帮助福季耶娃（实际是站在她背后的斯大林）摆脱了她们所处的奇怪境地。奇怪的是，列宁的秘书在写给加米涅夫的信中同时肯定地说：1、列宁想发表文章，但是没有下达最后的指示，2、“由于在这个问题上意见一致”，列宁把文章转交给了托洛茨基。这后一点显然令加米涅夫不满意，因此他在发给福季耶娃的便函中要求说：“如果您确信了解弗拉基米尔·伊里奇在这件事上的心愿到底是什么，那么您应该立即向中央委员会提出自己的具体建议。”[2]

我们下面可以看到，加米涅夫帮助福季耶娃找到了关于列宁的“心愿”的“具体”建议。与此同时，加米涅夫显然不愿再扮演斯大林分配给他的角色。在1922年12月29日福季耶娃来找他时，游戏规则表面上得到了遵守，因为福季耶娃是“根据级别”来找他这位在人民委员会代理列宁职务的人。现在他理由充足地写信给福季耶娃：“因为政治局内没有‘主席’这个职位（每次开会临时推选主席），所以我感到惊讶的是，不知为什么您来找我，而不是按正常的党内程序通过中央秘书处报告情况。”[3]这样一来，加米涅夫就通过福季耶娃通知了总书记：你自己处理整个这件事，不过仍然可以指望我的支持。

托洛茨基对“列宁同志私人秘书莉·福季耶娃同志”的信作出的答复发给了“俄共中央全体委员”，同时还附上了列宁1923年3月3日发给他的3个便函的副本。他还解释说，曾研究过从列宁那里得到的文章，因为“把这篇文章当作了自己对斯大林同志的民族问题提纲提出修改意见的基础”（总书记考虑了他的意见，这些意见经修改后登在了1923年3月24日的《真理报》上）。

他接着建议向中央委员通报列宁的文章的内容，然后根据他们的愿望采取下一步行动。托洛茨基允诺自己这方面不会主动提出有关文章的问题，因为文章“含有强烈遣责3位中央委员的内容”。他写道：“如果出于显然很重要的党内考虑，没有一位中央委员提出以某种形式让全党或党代表大会了解这篇文章的问题，那么我本人将把这看作是一种无言的决定，它可以解除我就这篇文章向党代表大会负的个人责任。”[4]

在这里，托洛茨基在与斯大林和支持他的那批人的关系方面寻求妥协的愿望，在发表文章问题上避免与总书记发生个人冲突的意图表现得相当明显。但是，与托洛茨基不同，斯大林选择了加剧关系的做法。他不仅将自己党内领导地位的竞争者置于窘境，而且还达到了主要目的，用列宁创造的解决争议问题的方法预先决定不发表文章。有不少例子可以证明，列宁在这种情况下会把对问题的研究限制在中央委员会范围内，或者在万不得已的情况下限制在党代表大会范围内，不让绝大多数党员了解情况。简而言之，斯大林借鉴了列宁当政时形成的讨论特别重要问题的做法，即最尖锐的问题，特别是涉及到领袖人物个人的问题，都不让普通党员知道。

1923年4月16日晚上9点，预料到一切的总书记收到了福季耶娃的一封信。显然，福季耶娃在行动上与他保持着密切联系，几乎是在执行他交给的任务。这封信的内容如下：

斯大林同志：

今天我就是否需要发表由我转给您的弗拉基米尔·伊里奇的文章的问题征求了玛丽亚·伊里尼奇娜的意见，因为弗拉基米尔·伊里奇表示，鉴于要在代表大会上讲话（他曾打算这样做），想将这篇文章发表。

玛丽亚·伊里尼奇娜的意见是，因为没有弗拉基米尔·伊里奇关于发表这篇文章的直接指示，所以不能发表它。她认为，只可以让出席代表大会的代表了解文章的内容。

我认为需要补充的一点是，弗拉基米尔·伊里奇没有认为这篇文章已经完成并做好了发表的准备。

1923年4月16日晚上9点

莉·福季耶娃[5]

斯大林可以满意了，因为拒绝发表列宁文章的托辞找到了。这里要指出的是，在以后的年代里，总书记也是用来自列宁家庭的意见来抵御关于他反对发表文章的指责。

就在这天晚上的晚些时候，斯大林发动了一次沉重的打击，向俄共（布）中央委员发去了下面这份文件：

斯大林同志致中央委员的声明

我非常惊讶的是，托洛茨基同志认为可以把无疑具有高度原则意义和托洛茨基同志早在今年3月5日就收到的列宁同志的几篇文章搁置一个多月，并且直到第十二次代表大会开幕前夕也不向政治局或中央全会报告有关情况。据大会代表今天对我说，大家在谈论这些文章，在代表们中间正围绕这些文章形成一些传闻和臆说。我今天得知，与中央委员会毫无共同之处的一些人也了解这些传闻和臆说，中央委员们则无奈接受了它们。然而很清楚的是首先应该向中央委员会通报文章的内容。

我认为，应该公开发表列宁同志的文章。但只能感到遗憾，从福季耶娃同志的信中可以清楚地看到，这些文章原来不能发表，因为列宁同志尚未审阅它们。

1923年4月16日晚10点

约·斯大林[6]

在这之后，围绕列宁关于民族问题的文章展开的斗争转移到了党的第十二次代表大会上。代表大会进行着，列宁已预见到会为争夺党内权力而决斗的两位领导人依然决定着文章的命运。1923年4月17日，托洛茨基向斯大林阐明了自己对他的“声明”的看法。第二天，总书记收到了托洛茨基让他宣布收回自己的攻击的要求。托洛茨基写道：

亲收。此件无副本。

斯大林同志：

昨天您在私下使话后说，您认为自己非常清楚，在列宁同志的文章问题上我未做出任何不正确的举动，您将就此发表书面声明。

到今天上午（11点）为止，我尚未收到这一声明。也许您昨天的报告妨碍了您。

不管怎样，到现在为止您还没有推翻您的第一个声明，而它使某些同志在代表们当中传播相应的说法。

因为在这个问题上由于您当然很容易理解的原因我无法容忍半点含糊，所以我认为必须加快解决这件事。如果我没有收到您回复此函的如下通知：您今天将给中央委员会的所有委员发去一份可在这个问题上消除任何表述不清的可能性的声明，那么我将认为您改变了昨天的意向，并将请求冲突调解委员会全面研究这个问题。

您会比任何人都清楚地认识到，如果说我直到现在也没有这样做的话，那绝不是因为这会给我的利益带来损失。

1923年4月18日[7]

最终斯大林还是没有公开向托洛茨基作出解释，并通过第十二次党代表大会主席团实施了自己不发表列宁的文章的计划。主席团通过了如下决议：

俄共（布）第十二次代表大会主席团会议
第2号记录摘要1923年4月18日

听取了：

1、列宁同志关于民族问题，其中包括格鲁吉亚问题的文书的情况介绍。

决定：

1.1 在各代表团领导人会议上宣读列宁同志的这些文书以及有关的全部材料。

1.2 此后主席团成员在代表大会各代表团再次宣读这些材料。

1.3 与此同时向各代表困领导人会议和各代表团通报中央全会关于格鲁吉亚问题的决议。

1.4 不在民族问题分部宣读上述文书和材料。

听取了：

2、关于在俄共第十二次代表大会前夕，即4月16日，向俄共中央委员通报列宁同志关于民族问题的文书内容的问题。

决定：

2、俄共第十二次代表大会主席团确认，中央委员会在代表大会召开前夕才知悉列宁同志关于民族问题的文书，这完全与任何一位中央委员的意愿无关，而只是与列宁同志下达的指示和他的病情有关。

因此，主席团将认为散布某位中央委员施延公布这份文书的任何传闻都是诽谤行为。[8]

显然，决议的最后几行文字（第2条）消除了托洛茨基在拖延“公布这份文书”方面有过错的问题。但是，关于托洛茨基在这件事上起了某种特殊作用的疑问肯定已经在一些中央委员的头脑中深深扎根了。从这个意义上讲，斯大林的计划还是完成了，尽管不够充分。

当然，斯大林阴谋取得的主要成果在另一个方面。在党的第十二次代表大会开创了一个先例：只有享有特权的党内精英了解了列宁的文件，而有关信息没让全体普通党员知道。不过，就连党的高层人物也没讨论列宁的建议。

注释

[1] 俄罗斯现代史文献保存和研究中心，全宗325，目录1，文献412，第149页；《苏共中央通报》1990年第9期，第156页。

[2] 俄罗斯现代史文献保存和研究中心，全宗323，目录1，文献35，第1—2页；《苏共中央通报》1990年第9期，第157页。

[3] 同上。

[4] 同上，第158页。俄罗斯现代史文献保存和研究中心，全宗325，目录1，文献412，第147页。

[5] 《苏共中央通报》1990年第9期159页；俄罗斯现代史文献保存和研究中心，全宗5，目录2，文献34，第18页。

[6] 同上，第19页。

[7] 俄罗斯现代史文献保存和研究中心，全宗325，目录1，文献412，第152页；《苏共中央通报》1990年第9期第161页。

[8] 《苏共中央通报》1990年第9期第162页。


被篡改的列宁遗嘱 -> 第五章 故伎重演

第五章 故伎重演

近来公布的列宁值班医生的日志以及准备发表的有关这一问题的材料都清晰地勾画出了一种戏剧性的局面。列宁在1923年3月遭受“重创”之后，已无力控制当时的政治进程，这种局面一直持续到他去世[1]。与此同时，从1923年3月到1924年5月，党内进行了极为激烈的权力之争。在与托洛茨基进行的斗争中，斯大林将政治局所有其他成员全都拉拢到了自己周围，并且依然非常重视隐瞒列宁晚期口授的文件。

斯大林的目的不仅是要防止普通党员看到列宁口授的文件，对于最高权力集团的成员，他也要尽量保密。然而他也意识到，列宁的行为仍然不可捉摸*。只是到了1924年1月列宁去世后，斯大林才开始更加自信地推行自己的计划。

[* 例如，列宁在1923年10月19日曾出人意料地来到莫斯科。]

列宁生病期间，克鲁普斯卡娅便屡次试图公开列宁的文件，这使得斯大林经常处于非常紧张的状态。早在1923年秋，当托洛茨基在党中央10月全会上被整垮，甚至被侮辱之后，克鲁普斯卡娅便将他置于自己的保护之下。她于1923年10月31日写信给季诺维也夫，信中说：

……这一切真是不像话……该指责的绝不仅仅是托洛茨基一个人。对于已经发生的一切，应当指责的是我们的整个领导集体，包括您、斯大林和加米涅夫……假如您不能做到这一点，那会证明我们这个集体软弱无力。不，问题不是能不能做，而是愿不愿意做。我们自己采取了这种不诚实的、不能允许的方式。我们不应制造这种勾心斗角的、计较个人得失的氛围。

工人们不仅会严厉指责托洛茨基，而且也会严厉指责我们。工人们健康的阶级本性将促使他们对双方都提出严厉的批评，而对我们这个集体的态度会更加严厉，因为我们这个集体对整个事件负有责任。

正因如此，所有的人都害怕将这次内部之争公之于众。他们不得不向工人们隐瞒整个事件。瞧，领袖们居然得向工人们隐瞒真相……，居然不敢向他们说出一切，这到底是怎么回事？！这是不能允许的。

……彼得罗夫斯基说，伊里奇生病要怪托洛茨基。幸亏当时我不在场。如果我在场，我会大声说：这是谎言。最让弗·伊操心的不是托洛茨基，而是民族问题和我们的高层领导当中形成的那种风气。您知道，弗·伊认为，分裂的危险不仅源于托洛茨基的个人特点，而且也源于斯大林和其他人的个人特点。正因为您知道这一点，所以利用伊里奇来做文章是不能容忍的行为，是不诚实的行为。不能允许这种事情发生。这是伪君子的做法。这种做法给我本人带来了无法承受的痛苦。我曾想：既然伊里奇最亲密的同事如此对待他，这样不重视他的意见，曲解他的观点，那么到底是否该让他恢复健康呢？

……局势实在是太严峻了，不能再搞分裂，不能再做让托洛茨基心理上无法承受的事情了……从表面上看，现在分裂的责任被推到托洛茨基身上（正是被“推”到了他身上），而实际上，难道不是别人诱使他这样做的吗？[2]

1923年6月，似乎是想再次考验一下斯大林和他的战友们的耐心，克鲁普斯卡娅开始递交列宁的文件。

由于克鲁普斯卡娅采取了上述行动，托洛茨基于1923年6月初得知，列宁在1922年12月实际上站到了他这一边（双方此前相互间进行了长时间的争论）。这份关于国家计划委员会的文件是列宁于1922年12月27—29日口授的，该文件和列宁在1922年底口授的全部信件直到党的二十大之后才首次在苏联公开发表。[3]

在费尔什京斯基于1990年编辑的文件集当中，有一份《政治局委员和中央监察委员会主席团成员对季诺维也夫同志关于发表“列宁遗嘱”建议的意见综报》（文件内容将在后面全文引用）。[4]至于“关于发表‘列宁遗嘱’”的字样是谁在什么时候加入题目的——这个谜的谜底只有文件的起草者才能揭开。事情是这样的：1923年6月，政治局委员和中央监察委员会主席团成员讨论的并不是《给代表大会的信》，而是列宁于1922年12月27、28和29日口授的关于国家计划委员会的文件，该文件后来的名称是《关于赋予国家计划委员会以立法职能》。

这份文件是克鲁普斯卡娅转交给季诺维也夫的。此前，她已把《论合作社》和《论我国革命》这两篇文章转交给了中央（两篇文章均在《真理报》上发表，第一篇发表于1923年5月26和27日，第二篇发表于5月30日）。而《关于国家计划委员会的问题》（季诺维也夫的叫法）一文则是克鲁普斯卡娅单独递交的。

在得到列宁关于国家计划委员会的口授文件之后，季诺维也夫于1923年6月2日给斯大林写了这样一封信：

副本

季诺维也夫同志的建议
呈送俄共中央政治局斯大林同志

娜·康·乌里杨诺娃-克鲁普斯卡娅向我转交了弗拉基米尔·伊里奇口授的关于国家计划委员会问题的文件，鉴于该文件非常重要，我建议让俄共中央全体委员和候补委员以及中央监察委员会主席团成员都读一读这份文件。在此附上这份文件。

格·季诺维也夫
1923年6月2日[5]

起初，并不是所有中央委员和候补委员都阅读了《关于国家计划委员会的问题》一文，读过这篇文章的只有政治局委员和政治局候补委员布哈林、以及中央书记处成员和中央监察委员会主席团成员索尔茨。在讨论是否公开发表列宁的文章时，季诺维也夫、加米涅夫和斯大林表示反对。他们的理由是，文内有对个人的评价（文内的确提到了克尔日扎诺夫斯基、皮达可夫和托洛茨基）。此外，加米涅夫认为，文章就像是“政治局会议上的未尽之言”，换言之，正是因为这一原因，文章不是用来公开发表的（这在当时是很自然的事情）。

下面这些简短的意见反映了大多数中央委员在仅仅涉及列宁提交十二大报告中的一段话的问题上所持的立场：

绝密。
副本。

政治局委员和中央监察委员会主席团成员对
季诺维也夫同志建议的意见综报

1. 我认为，这篇文章应当公开发表，如果没有什么正式的理由阻止这么做的话。

这篇文章和其他两篇文章（关于合作社的文章和关于苏汉诺夫的文章）的转交（转交情况）有什么不一样吗？

托洛茨基

2. 不能印发：这是政治局会议上的未尽之言。仅此而已。对个人的评价是这篇文章的主要内容。

加米涅夫

3. 娜杰日达·康斯坦丁诺夫娜也认为文章只应交给中央。至于是否公开发表，我没有问过她，因为我当时认为（现在也这么想），这是不可能的。可以将这一问题提出来。几篇文章的转交情况没有什么不同，只不过这篇文章（即关于国家计划委员会的文章）转交得晚一些——我在几天前刚刚收到。

季诺维也夫

4. 我认为没有必要印发，况且伊里奇也没有准许印发。

斯大林

5. 同意季诺维也夫同志的建议——只让中央委员了解一下就行了。不必公开发表，因为广大读者看完以后什么都搞不明白。

托姆斯基

6. 弗·伊的这篇文章针对的不是广大读者，而是中央委员会，因此，文章在许多地方都对个人进行了评价。关于合作社的文章中没有此类内容。不应印发。

索尔茨

7. 布哈林、鲁祖塔克、莫洛托夫和古比雪夫同意季诺维也夫同志的建议。[6]

这样看来，托洛茨基是唯一一个主张公开发表列宁的这份文件的人。在改组国家计划委员会的问题上，他曾保证一言不发，但他现在知道了列宁在这一问题上的立场，因此不再保持沉默。然而，由于大多数人反对发表列宁的这篇文章，他无法再坚持自己的意见。结果，列宁的这一文件向全党隐瞒了下来。在这场斗争中，《意见综报》中提到的所有人——季诺维也夫、加米涅夫（他们二人与斯大林已经组成了著名的“三人小组”）、布哈林、古比雪夫、莫洛托夫、鲁祖塔克、索尔茨和托姆斯基——都无一例外地站在了斯大林的一边。

列宁的去世在众多已经产生的问题当中又增添了一个是否将列宁于1922年冬天至1923年春天口授的所有文件都予以发表的问题。

政府在关于列宁去世的通告中说：“没有任何迹象表明死亡的临近，死亡是在突然之间出人意料地发生的。”中央在《致全党和全体劳动人民的呼吁书》中表示，“列宁活在对列宁主义、布尔什维主义和共产主义的仇恨中，活在我们的敌人的阵营里”，“党将以坚定的步伐继续前进”，因为“她手中拥有列宁同志为她留下的遗嘱”。[7]

谈到对列宁的仇恨，上述所言完全属实。而提到列宁的“遗嘱”，呼吁书可谓厚颜无耻，因为列宁的“遗嘱”当时依然被人为地隐瞒着，不但对全党隐瞒，就连对列宁身边的人也是如此。

*　　　*　　　*

斯大林阻止发表列宁著作的行动分为两个阶段。在1923—1924年期间，他制定了一个独特的“构想”，这一“构想”旨在解释全党没能看到列宁后期著述的原因。

在第二个阶段（1925—1927年），由于党内斗争激化，上述“构想”经历了严峻的考验。

事情是这祥的：斯大林上述计划的共同策划者和直接参与者加米涅夫和季诺维也夫临阵倒戈，成了总书记的敌人，他们要求公开发表“遗嘱”。

然而斯大林的“构想”经受住了这次考验。

那么这一“构想”的实质是什么呢？斯大林在这一“构想”中所遵从的逻辑其实很简单。他声称，因为列宁没有明确指示要公开发表自己的口授记录，所以这些文件的命运就应当由党的最高机构——代表大会来决定。

斯大林同时还用列宁的妹妹玛丽亚·伊里尼奇娜·乌里扬诺娃的话来证明他本人一直主张发表列宁的文章。斯大林从1923年春天起一直采用这种逻辑模式，直到这一时期结束，即斯大林将这一问题从议事日程上抹掉之时。

这一模式经历的第一次考验是党的第十二次代表大会，第二次考验是党的十三大。

在十三大召开前5天，即1924年5月18日，克鲁普斯卡娅向中央正式转交了列宁从1922年12月23日至1923年1月23日口授的13篇札记。《列宁全集》第45卷部分刊登了转交文书的内容。

我们现在将转交文书的全文公布如下：

兹移交弗拉基米尔·伊里奇患病期间在12月23日到1月23日口授的礼记，共13篇。关于民族问题的札记未计算在内（目前在玛丽亚·伊里尼奇娜处）。这些札记中有些业已发表（关于工农检查院，评苏汉诺夫）。在未发表的札记中有1922年12月24—25日和1923年1月4日的口授札记，内含对某些中央委员个人的评价。弗拉基米尔坚决希望，在他去世后，他的这一札记能送达党的应届代表大会。

1924年5月18日
娜·克鲁普斯卡娅[8]

加米涅夫在这一页纸上写道：

收到娜·康·克鲁普斯卡娅在声明中所列举的移交给中央全会委员会的文件。1924年5月18日。

加米涅夫[9]

接下来是这样一段补充文字：

以上列举并移交给加米涅夫同志的弗拉基米尔·伊里奇的札记我全都看过，弗拉基米尔·伊里奇的这些文件是要向全党进行传达的。

娜·克鲁普斯卡娅
1924年5月18日

文书结束。

列·加米涅夫
娜·克鲁普斯卡娅[10]

在这页不大的纸张的最后，是一项有6人签名的决定：

中央全会委员会在了解了娜·康·克鲁普斯卡娅于1924年5月18日移交给加米涅夫同志的文件内容后，决定：将这些文件送达最近一届中央全会，并建议向党代会传达。

1924年5月19日
季诺维也夫　　布哈林
斯米尔诺夫　　斯大林
加里宁　加米涅夫[11]

文件中所划出的词句清楚地表明，对于列宁这些文件未来的命运（即是否发表这些文章），克鲁普斯卡娅的立场是相当复杂的。她认为，应当由代表大会来决定文件的命运，而代表大会很可能会作出发表文件的决定（上文的内容表明了这一点）。

克鲁普斯卡娅后来的证词——她在1926年7月的党中央全会上的发言——正是要证明上面这一点。她在发言中强调：列宁的文章是要向全党传达的，但他没有来得及明确指出如何去做到这一点。克鲁普斯卡娅指出，十三大决定了这些文件的命运，尽管这些文件是写给全党的。[12]

实际上，1924年5月21日召开的中央全会就已经预先决定了列宁这些文件的命运。正是这次全会根据加米涅夫的报告作出决定：按照弗拉基米尔·伊里奇的意愿，把宣读过的文件交代表大会向各代表团分别宣读，规定这些文件不得复制，而由伊里奇文件接收委员会委员负责向各代表团宣读。

在我看来，要想绝对准确地复述此次中央全会讨论这一问题的前后经过完全是徒劳无益的，因为全会的速记记录到现在还没有找到。是被销毁了还是根本就没有作记录——这一点目前还很难确定。那么办法只有一个：在找到全会记录之前，只能依靠一些当事人的回忆。

1923年8月9日，前组织局书记鲍里斯·巴扎诺夫被任命为中央总书记斯大林的助手。据他称，由政治局解决的所有至关重要的问题预先都要由三人小组——加米涅夫、季诺维也夫和斯大林——进行磋商。斯大林的助手除了巴扎诺夫之外，还包括托夫斯图哈（当时专门负责组建“列宁研究所”）、梅赫利斯和坎涅尔。

对于像巴扎诺夫回忆录这样的文献，任何一个经验丰富的历史学家在特别关注的同时，也会在某种程度上持怀疑态度。显然，巴扎诺夫在侨居国外之后，不可能再查阅很多的资料，而他的记忆也可能欺骗他。

尽管如此，我们还是要引用巴扎诺夫回忆录当中的一些内容，这些内容介绍了1924年5月21日举行的那次全会的概况。那次全会上首次宣读了列宁的“遗嘱”。

但在此之前应当指出的一点是，苏联的历史编纂界一直以鄙夷的态度否定巴扎诺夫回忆录，这完全是徒劳的。苏共中央马列主义研究所的工作人员试图为斯大林向全党隐瞒“遗嘱”一事营造一种环境，这一努力遭到了失败。

1964年3月，苏共中央马列主义研究所举行了一次特殊的会议，这次会议作了记录。所有健在的十三大代表都应邀出席会议。会议请求他们回忆一下列宁的“遗嘱”以及在党代会上宣读“遗嘱”的情形。[13]

这次会议的速记记录充分表明，这些健在的代表全都尽量不讲真话，他们要么是什么都记不清楚了，要么是尽量按照官方在《苏共历史》中所讲的那样来陈述当时的事件。

我们用一些老布尔什维克的发言记录来证明上述所言。例如，格拉戈列夫说，“斯大林当时态度很谦恭”，不引人注目，而季诺维也夫则积极支持斯大林。他后来又指出，当时谁都根本没有想过，“如果斯大林将来继续留任总书记一职”，国家会发生什么事情。格拉戈列夫说，当时以彼得罗夫斯基为首的乌克兰代表团支持斯大林。在这个代表团的会议上没有提出任何其他人选（如古比雪夫、鲁祖塔克、捷尔任斯基、伏龙芝），而其他政治局委员（季诺维也夫、加米涅夫、布哈林）都无法同斯大林竞争。[14]

随后发言的科特利亚尔说，在党的十三大期间，“斯大林装得像一只小绵羊一样”。他说，青年们（他是大会的青年代表）的确是被总书记欺骗了。科特利亚尔说：“我们被蒙骗——或者说得更准确些，是愚弄——得如此之深，以至于因这段历史而受牵连的人甚至在监狱里还在为斯大林说好话。”[15]

几乎所有发言的人（他们当中大部分人都受到过斯大林的迫害）都认为，总书记与托洛茨基争斗的结局早在十三大召开之前就已一目了然。还是那位科特利亚尔说，现在（指六十年代）所有的人都在问：“为什么弗拉基米尔·伊里奇写给十二大的信在十三大上才宣读？发生了什么事情？为什么有人害怕向十二大公开这封信？大家都知道，当时已经有这封信了。”[16]

科特利亚尔对这一问题的回答不仅仅反映了他本人对整个事件的理解。在那次大会上，像他这样的年轻代表占多数。他解释道：“采取这种做法是为了篡改历史……因为斯大林害怕托洛茨基，弗拉基米尔·伊里奇的遗嘱对托洛茨基的评价好于斯大林。”[17]

科特利亚尔接着解释了十三大多数代表支持斯大林的原因，他的解释相当简单，但却完全正确。他说：“斯大林需要做什么呢？他看到，从遗嘱上看，这个人（指托洛茨基——作者注）是他唯一的竞争对手，而且他处于劣势，因为列宁说，斯大林不能再当总书记，原因是他在1924年（？——作者）做过粗鲁的事情。斯大林为了打击托洛茨基这个竞争对手，利用这几个月的时间在人事方面做了准备，他利用这段时间在上层培植了亲信。而托洛茨基是有根基的……正因如此，他在布列斯特才会那样做，他才会扮演那样的角色，他在第十次代表大会关于工会问题的争论中才会那样讲话——人们对他的不满自然与日俱增。而且，斯大林当时装得很恭顺，目的是要表明：我再也不粗鲁了，再也不会做这种粗鲁事了，可是他后来做的事更糟糕……”[18]

当然，并不是所有人都记得代表大会处理列宁“遗嘱”方面的细节。例如，韦尔霍维赫在会议上发言时说，克鲁普斯卡娅在十三大刚刚开幕后就要求宣读列宁的遗嘱。他还声称，列宁的那封信对其他一些中央委员（捷尔任斯基、莫洛托夫、加里宁）也作了评价。

在他后面发言的列夫科维奇也强调，当时全党并不太了解斯大林（特别是不了解他在十月政变中所发挥的作用，说得更准确些，是知道他所起的作用不大）。不过，列夫科维奇说，斯大林在1924年1月宣誓忠实于列宁的那次发言给所有人都留下了深刻的印象。在选择斯大林还是选择托洛茨基的问题上，各代表团领导人会议起了很重要的作用，在讨论过遗嘱问题的几次代表大会上，这一机构扮演着仲裁者的角色。[19]

众所周知，在查阅诸如历史事件参与者回忆录之类的特殊资料时，研究者经常会碰到一些不准确或者是前后矛盾的地方。这一般都属正常情况，常常与作者的记忆不准确有关。比如，托洛茨基在十月政变仅过5年之后介绍当初的情形时就有许多不准确的地方。他这样做显然不是像后来苏联的历史书上所说的那样是“出于恶意”。在与“遗嘱”有关的事情上也是如此。例如，托洛茨基在他所著的《我的一生》一书中谈到斯大林及其出任总书记一职的经过时，明显将1921年和1922年（这两年分别召开了党的十大和十一大）搞混了。他是在写到列宁对斯大林的评价时犯这一错误的（托洛茨基说，列宁当时称斯大林是一个喜欢烧辣菜的厨师）。[20]

不过，托洛茨基对他人在讲述与列宁遗嘱有关的情况时出现的不确切之处却很在意。例如，他非常严厉地驳斥了拉狄克的一段证词，这段证词是由埃米尔·路德维希记录下来的，讲述的是有关“遗嘱”的一件事：“列宁去世后，我们19位中央委员坐在一起，忐忑不安地期待着，不知我们死去的领袖会从棺材里对我们说些什么。随后，列宁的遗孀将他的一封信交给我们。斯大林宣读了这封信。宣读时谁也没有动一下。信中在提到托洛茨基时是这样说的：‘他过去的非布尔什维主义倾向不是偶然的。’托洛茨基此时打断了宣读，问道：‘那上面是怎么说的？’这句话被重复了一遍。托洛茨基的发问是在这一庄重时刻说出的唯一一句话。”

托洛茨基在评论这段话时写道：“……拉狄克和路德维希的讲述……从头至尾都是在撒谎，无论是在细节上还是在总体上，无论是在无关紧要之处还是在意义重大之处都是如此。”他说：“首先，列宁写遗嘱的时间不是像作者（路德维希——作者注）所说的在他去世前两年，而是去世前一年：遗嘱的日期是1923年1月4日，列宁死于1924年1月21日；而他的政治生命早在1923年3月就已经彻底结束了。”

然而托洛茨基接下来叙述的内容在我们看来是错误的。他写道：“遗嘱在克里姆林宫首次正式宣读并非像路德维希所写的是在中央委员会的一次会议上进行的，而是于1924年5月22日在党的十三大各代表团领导人会议上进行的。宣读遗嘱的也不是斯大林，而是加米涅夫，他当时是党的一些中央机关的主席。”[21]

下面我们再来引证托洛茨基的一段话，这段话对我们来说之所以重要，是因为托洛茨基声称，他第一次听说“遗嘱”是在1924年。托洛茨基写道：

所谓的遗嘱是分两次写就的，时间相隔10天：一次是在1922年12月25日，另一次是在1923年1月4日。最初知道这份文件的只有两个人：将列宁口授的内容记录下来的速记员沃洛季切娃和列宁的妻子克鲁普斯卡娅。当时列宁还有一线康复的希望，因此克普普斯卡娅一直将文件锁着。列宁死后，她在十三大召开前夕将遗嘱转交给了中央书记处，为的是通过党代会向全党传达这份文件。这份文件本来就是写给全党的。

此时，党的机构半正式地掌握在三人小组（季诺维也夫、加米涅夫和斯大林）手中，而实际上是由斯大林控制着。三人小组坚决反对在代表大会上宣读遗嘱。其动机不难理解。克鲁普斯卡妞则坚持自己的要求。这一阶段，争论还是在幕后进行的。这一问题在党代会各代表团领导人会议上被提了出来。包括我在内的中央委员会里的反对派成员在这次会议上首次知道了遗嘱的事情。在商定任何人不准做记录之后，加米涅夫开始宣读文件。当时，与会者的心情的确极度紧张。然而，根据我的记忆，我要说，当时最紧张的要数那些已经知道文件内容的人。三人小组通过另外一位代表提出一个建议，这个建议是事先同各省代表团的领导人商量好的：文件将在各代表团会议上秘密宣读，谁也不得作记录，在党代会全体会议上不得提起遗嘱。克鲁普斯卡娅以其特有的温和口吻坚持说，这样做直接违背了列宁的意愿，不能剥夺列宁将自己的最后建议告知全党的权利。但受制于派系纪律的各代表团领导人坚持己见，三人小组的建议最终以压倒多数获得通过。[22]

其实，托洛茨基当时更主要的是为了驳斥路德维希关于他的（托洛茨基的）非布尔什维主义的过去的论断。斯大林分子认为，非布尔什维主义一直是托洛茨基隐藏着的一大罪状，是他1917年以来所奉行的错误路线的根源。托洛茨基当然不接受这一点，于是他对列宁遗嘱的有关情况作了自己的陈述。

然而托洛茨基的陈述却同鲍里斯·巴扎诺夫的不一致。巴扎诺夫在谈到向中央委员们宣读列宁遗嘱一事时描绘的是另外一幅场景。

巴扎诺夫在自己的回忆录中是这样说的：

全会是在全俄中央执委会主席团会议大厅举行的。在一个不大的、低矮的主席台上，加米涅夫和季诺维也夫并排坐在主席桌后面。旁边是一个小桌子，我坐在桌后（中央全体会议一般都是由我来作记录）。中央委员们面向主席台成排就坐。托洛茨基坐在第三排挨着中间过道的位子上，旁边是皮达可夫和拉狄克。斯大林则坐在主席台右侧，面向窗户和主席台，因此中央委员看不到他的脸，而我却可以自始至终很好地观察他。

加米涅夫宣布会议开始并宣读了列宁的信。当时大厅里一片沉寂。斯大林面色阴沉，神情紧张。根据预先的安排，现在季诺维也夫发言了：

“同志们，你们都知道，伊里奇的遗愿，伊里奇的每一句话，对我们来说都是法律。我们不止一次发誓要执行列宁留下的遗言。你们也很清楚，我们将履行自己的誓言。但有一点我们可以高兴地断言，即伊里奇担忧的情况没有出现。我们大家都是我们近几个月以来共同工作的见证人。我和你们都满意地看到，伊里奇所担心的事情并没有发生。我所指的是我们的总书记及中央分裂的危险。”（我在这里转述的是讲话的大概意思）

当然，李诺维也夫说的不是事实。中央委员们都很清楚，中央的分裂是显而易见的。大家都沉默不语。季诺维也夫提议再次选举斯大林为总书记。托洛茨基一声也不吭，但他脸上流露出对这一场滑稽剧极端鄙夷的神情。

加米涅夫随后也劝说中央委员们让斯大林留任总书记。斯大林依然望着窗外，他双唇紧闭，神色紧张。决定他的命运的时刻到了。

由于大家都保持沉默，加米涅夫提议进行表决。谁赞成斯大林留任中央总书记一职？谁反对？谁弃权？大家举手表决。我穿行于一排排座位之间，统计票数，然后向加米涅夫报告总的计票结果。多数委员主张让斯大林留任，表示反对的是为数不多的托洛茨基派代表，不过还有几个人弃权（我当时忙于计票，甚至没有注意是谁投了弃权票；对此我深感后悔）。[23]

到底是谁说的对呢？是巴扎诺夫还是托洛茨基？到底是什么时候、在什么场合宣读的“遗嘱”？是在1924年5月21日的中央全会上，还是在5月22日举行的代表团领导人会议上？前面我们已经提到过，托洛茨基在追述一些相当重大的事件时经常在时间上出错。在前面所引用的批评拉狄克和路德维希的那段文字中，他也犯了一些事实性错误。例如，他说，列宁是分两次写完“遗嘱”的，一次是在1922年12月25日，另一次是在1923年1月4日。[24]而实际上，列宁写“遗嘱”的时间是1922年12月24、25日和1923年1月4日。知道这份文件的也不只是克鲁普斯卡娅和速记员沃洛季切娃，福季耶娃和阿利卢耶娃也知道文件。托洛茨基写道，他第一次听说“遗嘱”是在十三大召开前夕（同其他反对者一同听说的）。在我们看来，他于1932年12月31日在普林西比发表的这一声明再次证明了我们前面论述的观点：托洛茨基至死也不知道，斯大林和他的支持者早在1922年12月便读过“遗嘱”，他们对托洛茨基了封锁了这一消息。

然而我们尚未回答造成巴扎诺夫和托洛茨基的陈述不一致的问题：列宁的“遗嘱”是什么时候、在什么场合下宣读的。如果根据我们上面列举的情况来判断，同时如果我们认为上文引述的克鲁普斯卡娅的那份文件不是伪造的，那么就可以得出这样的结论：托洛茨基和巴扎诺夫的陈述相互间并不排斥。

巴扎诺夫对事件进程的描述在我们看来是正确的：从俄罗斯现代史文献保存和研究中心所保存的一份记录来看，5月21日的确举行了党中央全会。会议根据加米涅夫的报告通过了一个决定，这一决定同全会委员会早在5月19日作出的那个决定（前文叙述过决定的内容）完全相符。

托洛茨基记述代表团领导人会议的那段内容看来也是符合事实的。

从十二大的情况来推断，代表团领导人会议在十三大上也可能召开过，但我们没有看到会议记录。不过，我们发现并发表了两份代表团会议的记录，这些记录披露了“宣读”列宁遗嘱以及按照代表团领导人会议的精神通过有关决议的前后经过。

这两次会议分别举行于5月25日（伏尔加河沿岸地区和中央工业区）和5月26日（乌拉尔、西伯利亚、远东、巴什基尔和维亚茨基的代表团）。两份会议记录中包括以下一些文件：

决议

在了解了尚未公开的弗·伊的札记之后，出席第十三次党代会的乌拉尔、西伯利亚、远东、巴什基尔和维亚茨基代表团联席会议经过讨论，作出如下决议：

1）认为中央政治局和书记处在过去的一年中所执行的党内路线是正确的。在选举新一届中央委员会时，努力确保继续按照列宁过去的政策精神对全党进行坚强的领导。

2）斯大林同志身上尽管存在着弗·伊所指出的缺点，但他却比其他任何人更能胜任在伊里奇不在的情况下落到党的总书记身上的繁重、艰难而复杂的工作；此外，伊里奇是早在十二大之前对斯大林同志进行评价的，而在那以后的时间里，弗·伊对斯大林同志的担忧并没有成为事实。鉴于以上两点原因，认为有必要让斯大林同志今后继续以总书记的身份进行工作。

拉舍维奇
哈里托诺夫
库比亚克[25]

*　　　*　　　*

第十三次党代会伏尔加河沿岸地区和中央
工业区代表团会议决议
1924年5月25日

伏尔加河沿岸地区和中央工业区代表团会议在了解了弗·伊列宁的文件后认为：

1）列宁信中对个人进行评价的那部分内容在写信的时刻以及在当时全党因列宁生病而所处的那种环境之下可能是具有现实意义的。

2）至于对个人进行评价的那部分内容，党过去的工作经验，特别是党内争论的事实表明，除托洛茨基同志之外，中央的领导集体在政治上完全正确地领导了全党，能够将全党团结在中央周围。

3）列宁担心党的总书记斯大林同志由于其性格原因可能会错误地运用自己手中的权力，这一担忧没有成为事实。

4）党的十二大根据列宁的指示扩充了中央委员会；人们响应列宁的号召，纷纷入党，从而加强了党的力量；党内的辩论也使全党团结在了列宁主义的基础之上。党内出现的这种局面正在使全党摆脱列宁提请全党注意的那种危险，这种局面要求中央内部在列宁主义的基础上实现无条件的团结。

5）列宁信件中对个人进行评价的那部分内容无论是在党代会全体会议上，还是在全党范围内和在报纸上，都不应作进一步的公布。

会议主席　戈洛谢金　菲利普
下诺支哥罗德代表团代表　乌格拉诺夫

1924年5月25日

共有107名代表出席会议。[26]

*　　　*　　　*

俄共（布）第十三次代表大会乌拉尔、
西伯利亚、远东、巴什基尔和维亚茨基
代表团联席会议记录

拉舍维奇同志当选会议主席，负责宣读未经公布的弗·伊札记。

参加讨论的同志有：马卡罗夫、扎斯拉夫斯基、科西奥尔、斯坦尼斯拉夫、哈里托诺夫、拉舍维奇等。

讨论之后，库比亚克同志宣读的决议（附后）付诸表决。表决结果如下：

决议第一点除一人弃权外全票通过。

决议第二点全票通过。

提出的个别文字上的修改意见未被采纳。

会议主席　拉舍维奇
会议秘书　哈里托诺夫
库比亚克

莫斯科，1924年5月26日[27]

从上述文件中可以清楚地看到，斯大林的主要目的达到了。代表团在决议中对列宁信件的命运作出了“原则性”的决定：“对个人进行评价的那部分内容无论是在党代会全体会议上，还是在全党范围内和在报纸上，都不应作进一步的公布。”

于是，在接下来的一个月当中，莫洛托夫特别注意搜集有关上述内容在代表们回到各地后是否在地方上泄露出去的情况。他将有关情况随时向斯大林作了汇报。起初一切正常，但后来，从乌克兰传来了令人担忧的消息。

先是奎林发来了下面一封电报：

绝密。
禁止复制。

    密码文件。

1924年6月19日16时30分发自哈尔科夫

1924年6月19日19时10分入俄共中央机要处解译

第36号/密

    莫斯科，俄共中央委员会斯大林同志收。

在哈尔科夫举行的党代表会议就解释（列宁）信件的问题发生争论。已决定在十三大代表团决议的框架内解释信件，为此需向各省委散发决议。

应由专门指定的同志在各基层党支部进行解释。

请尽快批准。第14号/密

乌共中央书记：奎林

1924年6月19日20时10分完成解译。一式两份。

签名：切丘林[28]

文件下面有这样一段文字：

    密电使用须知：

1. 密电必须秘密保存。

2. 在两周使用期过后，密电应返还中央机要处。

3. 在引用密电内容时不得指明引文出自密电，也不得提及密电的号码。

4. 密电密复，密电电文应简洁明了。电文只能有一份，印送去加密的那一份。[29]

随后，奎林发来一份更加详细的密函：

斯大林同志亲阅

在哈尔科夫，信件问题处理得不大顺利：格里戈里·伊万诺维奇和列别德在各自地区的党代会上（每个党代会的党员代表人数均超过2000人）作报告时提到了信件。我在第三区党代会上作报告时，认为不能在这样大范围的会议上谈论信件。

结果，代表们议论纷纷：一个人没提信件问题，而另外两人却提了。对于列别德的报告基本上没有什么议论，因为他很巧妙地叙述了有关情况，没有过多地强调信件本身的意义。

格里戈里·伊万诺维奇则用了整整半个小时来谈信件。他称信件是“列宁的遗嘱”。我和政治局收到了一系列声明，声明称他对有关情况的表述是不合适的——这种表述给人留下的印象是，中央只有一个正直的人——列夫·达维多维奇（指托洛茨基——作者注）。我认为，我们的人过于看重自己的挫折了。他们至少可以让大家相信，反对派是在借题发挥。

为此，我们的政治局决定向各基层党支部解释信件的有关情况，只向指定的同志解释，解释工作不超出我们的代表团决议的框架。

已决定向各省委传达这一指示，现征求您的同意。必须这样做，否则就会出现混乱。

各省目前还没有出现什么复杂的情况。

敬礼。

奎林
1924年6月19日[30]

老布尔什维克协会也要求获得有关“遗嘱”的情况。该协会于5月30日给斯大林写了这样一封信：

致俄共（布）中央书记斯大林同志亲爱的同志：

老布尔什维克协会请求您同意给我们寄来一份在俄共十三大各代表团当中宣读过的列宁同志“遗嘱”的副本。

老布尔什维克协会认为有必要让自己的成员了解这一文件的内容。因为它已引发了许多各种各样的议论，这种议论无疑会在相当程度上歪曲这份历史性文件的内容。

遗嘱将在只有协会现有成员参加的内部会议上进行宣读。

协会秘书：米哈伊洛夫[31]

我们不知道，这些老布尔什维克们是否得到了有关文件，不过总的来说，斯大林可以安心了。在保存下来的莫洛托夫写给斯大林的一封信中说，总体上看，“在整个俄共内部没有听到任何关于就信件一事发生争论的消息”。[32]

这样，到1924年春夏之交，斯大林终于收集到了列宁在1922年底到1923年初口授的所有文件，他将这些文件隐藏起来，并为防止这些文件被广大党员所知尽了最大努力。与此同时，我们至今无法完全确信，《列宁全集》当中发表的有关文章包括了列宁口授的所有内容。我们确信，有的内容被篡改过，而有些文件则可能是被毁掉了。

以下情况表明，事实可能就是这样的。

沃龙科娃在她的一篇文章中专门从史料学的角度研究了列宁从1922年12月到1923年3月初这段时间里的口授著作（她只研究列宁在1922年12月23日至1923年12月29日期间的著述）。这篇文章对我们提出上述疑问具有特殊的意义。沃龙科娃并没有到档案馆里翻阅列宁文献的原文（从这里我们看到了她作为一名研究人员的高超素质），而是研究了一个相当重要的问题。她将列宁的每一份口授札记确定为一个“单位”，从而发现了下面的问题。克鲁普斯卡娅于1924年5月转交了13篇单独的口授札记。由于列宁的一部分口授文章此前已经发表（如关于工农检查院和关于苏汉诺夫的文章，此外，关于民族问题的那封信当时是在列宁的妹妹玛丽亚·伊里尼奇娜手中），这样一来，我们就可以算一算，克鲁普斯卡娅总共上交了多少篇札记。

沃龙科娃写道：“未经发表的文章中包括有1922年12月24—25日以及1923年1月4日的札记，这些文稿中包含对某些中央委员个人的评价。”她接下来发问：“那么，构成13这个数的到底都是哪些文稿呢？”沃龙科娃将以下文稿归了进来：1922年12月23日、24日、25日、26日及29日的札记，1923年1月4日的札记，《论我国革命》一文的2篇札记，还有《我们怎样改组工农检查院》一文的5篇札记。一共是13篇。沃龙科娃认为，这里不包括《关于赋予国家计划委员会以立法职能》（1923年6月移交）、《日记摘录》以及《宁肯少些，但要好些》等文章。这样算来，总共大约有20篇口授札记（最后一篇文章很可能包括数篇札记）。但事实上，据沃龙科娃“根据第45卷（《列宁全集》）的注释材料来计算，以不同日期、名称等加以区分的札记共有29篇”。不仅如此，她根据《值班秘书日志》以及《年表》推算出来的口授札记的数量更多！[33]

因此应当再进行一项特殊的研究，以确定（如果可能的话）列宁的一部分口授记录是否被销毁了。瓦连京诺夫就曾讲过，列宁于1922年10月曾来到莫斯科，在他位于克里姆林宫的办公室里寻找过什么东西，但没有找到。

还有一个很有意思的例证，它表明列宁的一些文件有时并不像我们所想像的那样保存得那么隐密。有时候文件是在突然之间被意外发现的。有一本书描述了列宁办公室的情形，这本书的两位作者就讲述了这样一次发现。这两位作者当时正在列宁的房间里观看他的物品（列宁的办公室只是到了1954年斯大林去世之后才向外界开放）。她们写道：

……第一次参观房间时，我们的注意力便被一个样子特别的公文包所吸引。这个公文包是在摆放于列宁房间旁边过道上的一个柜橱内发现的。公文包是褐色的，用厚皮制成，内有8个夹层，上着销，扣着小皮带。这个包看上去很新，而且是空的。过了一会儿，博物馆的一位工作人员不知为何向包内看了一眼，然后从夹层深处抽出一打薄纸。有一页纸上写着：“只有弗拉基米尔·伊里奇（根据他的指示）或娜杰日达·康斯坦丁诺夫娜有权启封。”另一页纸上写着：“论工农检查院——1月9日及1月13日。”[34]

工作人员找到沃洛季切娃和德里兹多，二人证实，克普普斯卡娅将列宁最后时期的信件和文稿存放在了这个公文包内。一个出人意料的重要发现！[35]

注释

[1] 《列宁值班医生日记》（1922—1923年）//《半人马》，1992年，3—4月号第106—121页。
[2] 《苏共中央通报》1989年第2期，第202页。
[3] 《列宁全集》第45卷，第349—353页。
[4] 《托洛茨基文献资料汇编》，《苏联的共产主义反对派，1923—1927年》第一卷，第56页/莫斯科：大地出版社，1990年出版。
[5] 俄罗斯现代史文献保存和研究中心，全宗17，目录2，文献790，第12页。
[6] 同上，第13页。
[7] 《无产阶级革命》1924年第3期，第7—8页。
[8] 俄罗斯现代史文献保存和研究中心，全宗17，目录2，文献790，第15—16页。
[9] 同上，第16页。
[10] 同上，第16—16页背面。
[11] 同上，第16背面。
[12] 俄罗斯现代史文献保存和研究中心，全宗17，目录2，文献246[5]，第64页。
[13] 同上，全宗71，目录1，文献411。
[14] 同上，第14—16页。
[15] 同上，第23页。
[16] 同上，第21页。
[17] 同上，第22页。
[18] 同上。
[19] 同上，第34—37页。
[20] 托洛茨基：《我的一生》第1—2卷。/柏林：花岗岩出版社，1930年出版。
[21] 托洛茨基：《革命者肖像》，《资料汇编》第267—268页/费尔什京斯基编辑，莫斯科：莫斯科工人出版社，1991年出版。
[22] 同上，第268—269页。
[23] 巴扎诺夫：《回忆前书记斯大林》，第106页/Infodesign信息广告中心，1990年出版。
[24] 托洛茨基：《革命者肖像》，《资料汇编》第268页/费尔什京斯基编辑，莫斯科：莫斯科工人出版社，1991年出版。
[25] 俄罗斯现代史文献保存和研究中心，全宗52，目录1，文献57，第186页。
[26] 同上，第183—184页。
[27] 同上，第185页。
[28] 同上，第191页。
[29] 同上。
[30] 同上，第189—190页。
[31] 同上，第187页。
[32] 同上，第188页背面。
[33] 沃龙科娃：《19—20世纪我国历史研究中的若干问题》/《苏联历史》1989年第6期，第41页。
[34] 库兹涅茨卡娅，马什塔科娃：《同列宁会面》，第262—263页/莫斯科：苏维埃俄罗斯出版社，1987年出版。
[35] 同上，第263页。


被篡改的列宁遗嘱 -> 第六章 马克斯·伊斯曼“事件”

第六章 马克斯·伊斯曼“事件”

1924年5月底，在党的十三大休会期间，代表们当中有一个人分外引人注目。这不仅仅是因为他身着欧式服装，有人在共产国际第四次代表大会上见过他。这一次，他作为一名佩戴着大会列席证的记者，一会儿从容地采访这位代表，一会儿又走向另一位代表。一会儿在同托洛茨基交谈，一会儿又出现在堆满大会资料的桌子旁。

整整一年后，也就是1925年5月，这个人的名字不时出现在欧洲的报纸上。这便是马克斯·伊斯曼，一名俄语讲得很流利的美国记者。1925年的夏天，政治局会议经常提到他。这一切都是因为他写的那本名为《列宁死后》的书。该书在巴黎和伦敦出版，出版后立即成为有关政治题材的畅销书[1]。

这位身为美国共产党党员的记者并不掩饰自己对托洛茨基的好感。他在书中写道，早在列宁生前，内部纷争正在破坏着俄国共产党，这场纷争早在列宁生前就开始了。不过这当然不是什么新鲜事儿了。新鲜之处在于，这场纷争的焦点是列宁的一些文件。伊斯曼断言，党内当权者斯大林、加米涅夫和季诺维也夫向广大党员隐瞒了列宁的政治遗嘱。西方最早知道列宁《给代表大会的信》是在1923年。信件全文最早发表在《社会主义通报》上，但内容已被改写，严重失实。而伊斯曼此次转述的列宁信件的内容则要准确得多。

对于伊斯曼这本书的问世，第一个作出反应的是托洛茨基。1925年5月9日，《真理报》刊登了伦敦《星期日义务劳动者报》的编辑杰克逊的一份电报和托洛茨基对这份电报的答复。

杰克逊的电报内容如下：“莫斯科，克里姆林宫。托洛茨基同志。伊斯曼的书被资产阶级的刊物广泛摘登。您被描绘成一个阴谋的受害者。给人的印象是，您对民主和自由贸易持赞同态度。”托洛茨基回答说，他并不知道这本书的内容，他同时强调：“我和全党都认为，无产阶级专政制度和对外贸易垄断是进行社会主义建设不可缺少的条件。”

斯大林并没有马上作出回答。他在研读了该书的译文后，将自己的回答变成了一次重大的政治行动。1925年的整个夏季，他领导策划了一个行动方案，以此向世人解释全党没有了解到有关列宁政治遗嘱情况的原因。

早在1925年春，斯大林就已开始为拆散斯大林、季诺维也夫、加米涅夫三人集团做准备。三人集团帮助斯大林在1923—1924年间整垮了托洛茨基。集团盟友之间过去就曾发生过冲突。那还是在1924年五一节期间，在斯大林别墅的一次小范围聚会上。据托姆斯基称，斯大林当时非常粗暴地痛斥了试图坐上第一把交椅的季诺维也夫。后者仗着自己当时领导着共产国际，没有征求斯大林的意见，擅自作主将其列为自己的副手。不过，三人集团当时虽然出现裂痕，却并没有解体。对托洛茨基共有的仇视使集团得以维持下来。1925年夏天，斯大林邀请季诺维也夫参与再次打击托洛茨基的行动，并公开向他和加米涅夫阐明，如果他们不完全服从总书记的安排，他们将来会怎么样。结果，斯大林发动了一次形式和特征都不多见的行动。至于此次行动的任务，形象地说，就是要迫使托洛茨基放弃他在1923—1924年间作为真理而捍卫的东西，而首先是要与伊斯曼决裂。进行了这种政治自杀后，托洛茨基就会像总书记所预想的那样威信扫地，他也就自己切断了继续抵抗的途径。此外，让托洛茨基抛弃曾经捍卫他原来观点的伊斯曼的做法也可以令西方国家的共产党领导人安静下来，使他们相信正确的不是托洛茨基，而是斯大林。

通过对研究人员目前掌握的1925年的所有文件进行分析，我们可以看到斯大林创立的篡改历史学派烹制菜肴的那个可怕厨房的轮廓。

应当指出的是，斯大林的班子在炮制有关伊斯曼事件的文件时，的确表现出了超常的预见性。这一事件的关键文件是一份供政治局讨论的材料。这份材料写得如此合情合理，如此具有说服力，以至于未来的历史学家们如果不知道内情的话，完全可能坚信斯大林是绝对正确的。然而，一些未曾公开的书信保留了下来，这些书信（我们在下文可以看到）证明，托洛茨基就这一问题发表的所有文章实际上都是出自斯大林集团之手。

伊斯曼同托洛茨基的交往史揭示了他们之间不同寻常的相互关系以及他们各自想要达到的目的。鉴于伊斯曼在列宁“遗嘱”问题上占据重要地位，现在有必要对他作一个更详细的介绍。

《美国名人录》一书以及伊斯曼本人的一些作品中介绍了他的简历：“马克斯·弗列斯特·伊斯曼，作家，编辑；1883年1月4日生于卡南代瓜市。”他的父母均为天主教神职人员。伊斯曼1905年获艺术学学士学位，1907—1910年就读于哥伦比亚大学。1911年加入美国一个社会主义政党。1912年起任《群众》杂志编辑，1918年任《解放者》杂志[2]编辑。正是这份杂志当年3月一期刊登了约翰·里德从俄国发回的报道《布尔什维克的胜利》[3]。这份杂志还刊登了列宁和托洛茨基的著作和有关他们的一些文章。当然，根据一个人的自传来评价他的观点和看法（而且这种观点和看法是会演变的）是很不科学的。如果完全相信作者所写的有关自己的一切，那就很容易犯下错误。而人们在评价伊斯曼时，所依据的往往是他的一些自传类书籍。不过，如果我们不仅从他的自我评价，而且从他的行为上来评判他，那么我们就可以满有把握地得出以下结论。

马克斯·伊斯曼无疑是个出色的记者，是个很有知识并且精明能干的人。他于1921年加入美国工人党（共产党），此后来到了俄国，在这里呆了大约两年。他在1922—1923年间用一个冬天的时间学会了俄语，并且与托洛茨基身边的共产国际圈子里的人处得很熟。在这方面，他的第二次婚姻帮了他的忙。这次他是在俄罗斯结的婚，妻子名叫叶列娜·克雷连科，是著名的布尔什维克、后来的俄国司法人民委员的妹妹。

这里我们要提到的是，在俄国建立苏维埃政权后的最初几年中，有三名杰出的美国人在它的历史上留名。一位是约翰·里德，他写了一本有名的关于十月政变的书。另外两位分别是阿曼德·哈默和马克斯·伊斯曼。他们也都是共产主义理想的信徒，而且都是精明干练的人。他们的言谈举止当中有许多共同之处。哈默的职业是医生。他于1922年秋成为共产国际代表，在商业领域颇有成就。在获准开办了苏维埃俄国历史上第一家租让制企业后，他于1922年秋前往美国。为了在俄国开创事业，哈默花了整整一年的时间。这项事业后来给他带来了世界性的声誉。他曾受到列宁的正式接见[4]，而列宁本人对哈默的支持正是他获得成功的基础。

马克斯·伊斯曼于1922年9月来到俄国，他同哈默一样年轻，一样精明强干。他也曾积极地同追随列宁解决俄罗斯命运问题的人建立关系。他后来在自己的书中写道，他当时的偶像是托洛茨基。他给自己定下了写一本关于托洛茨基的书的目标，认为这本书会给他带来名声、荣誉和金钱。因为他认为，仅次于列宁的党内第二号人物托洛茨基的名字在当时“响彻全世界”。

1922年11月5日，共产国际第四次代表大会在莫斯科召开。负责记录列宁健康状况的科热夫尼科夫医生在这一天写道：“早上突然出现抽搐和麻痹现象。”[5]。然而11月13日，列宁忍着病痛的折磨，在共产国际代表大会上发表了讲话。这是他最后一次在公开场合发表讲话。当时许多人就已经觉察到，列宁的接班人很可能是托洛茨基。

马克斯·伊斯曼同托洛茨基是在这次大会上相识的。两人后来都非常审慎地记述了双方最初的交往（伊斯曼是于1925年在自己所著的《列夫·托洛茨基的青少年时代》一书的前言中提到的，而托洛茨基则是在刊登于《人道报》上的一份文件中）。伊斯曼写道，他是费了好大的劲才说服托洛茨基同他合作的。我们为什么要谈1922—1924年年轻的记者伊斯曼同托洛茨基交往的细节呢？

问题的实质在于，在这一时期，托洛茨基明显是想让伊斯曼发挥一种特殊的作用。托洛茨基对伊斯曼在国外宣传他个人不太感兴趣（伊斯曼写了一本关于托洛茨基青少年时代的书），他最感兴趣的是，可以通过伊斯曼来向国外讲述在俄国不可能讲述的事情。这首先涉及列宁的遗嘱。

1923年8月，托洛茨基履行了对伊斯曼的承诺，给他开了一份介绍信。1924年5月，在党的13大召开期间，当代表们都在阅读“遗嘱”的时候，伊斯曼同托洛茨基两度会面。那是在5月26日，托洛茨基在大会上发言，他只字未提列宁“遗嘱”，然而他却在当天向伊斯曼透露了列宁遗嘱的内容。

应当指出的是，伊斯曼并没有从托洛茨基那里获得列宁这份文件的副本。伊斯曼多年之后写道，托洛茨基向他透露了有关列宁“遗嘱”的绝密内容，但伊斯曼未曾说过托洛茨基将这份文件的副本给了他。他还提到了共产国际执委会委员苏瓦林和罗斯默的名字，这两个人也向他提供了有关这一问题的一些情况[6]。

伊斯曼的书问世后，托洛茨基立即写了一份专门的材料，向政治局详细汇报了关于他和伊斯曼历次交往的情况。同时他强调，他对伊斯曼了解得并不多[7]。

托洛茨基写道，他是在“共产国际初期的某届代表大会上，将伊斯曼看作是一个美国共产党员”而与之相识的，“3—4年”前，他请求伊斯曼帮他写自传。

托洛茨基还表示，他同意提供有关他个人的资料，但他后来并没有看过手稿。伊斯曼采访过托洛茨基的亲友和同学，最后写出了《列夫·托洛茨基的青少年时代》一书。

对于上述内容，斯大林想必不会感到非常不安的：在国外出版一部关于少年托洛茨基生平的书不会对他造成什么剌激。然而托洛茨基接下来叙述的便是一些比较重要的事情了。托洛茨基后来与伊斯曼继续交往，但他声称，“最后一次”见伊斯曼是在“一年半以前”，因此并不知道这位美国人打算写一本关于党内争论的书。托洛茨基说，他并没有向伊斯曼提供什么资料，但后者精通俄语，在苏联共产党员中交游甚广。[8]

斯大林在阅读了伊斯曼这本书的俄译本后（他向政治局委员们分发了这本书的影印本），打算在中央政治局扩大会议上就这本书提出疑问。

在1925年6月18日举行的政治局扩大会议上，斯大林再次严厉抨击了托洛茨基，从而为就有关列宁“遗嘱”的命运和作用的一系列情况提出自己的看法奠定了基础。会上宣读了斯大林专门起草的一份材料，它讲述了这一问题的来龙去脉。可以说，要不是我们现在看到了一些揭露事实真相的文件，那么未来的历史学家可能会对斯大林的“逻辑推断”深信不疑，因为这些推断看上去似乎是根据一些不可否认的论据而得出的（这里的论据指的是有关的一些信件，我们将在下面讲到这些信件）。

斯大林在这份材料中提到：1925年5月8日，政治局收到了托洛茨基的一份声明，托洛茨基在这份声明中向斯大林通报了他同《星期日义务劳动者报》编辑部就刊载伊斯曼所著的《列宁死后》一书相互通信的有关情况。斯大林接着说，最令他感到“吃惊”的并不是伊斯曼关于“统治俄罗斯的是一伙不负责任的骗子和篡位者”的论断，甚至也不是他对近期党内争论事实的歪曲报道，令他吃惊的是托洛茨基在整个事件过程中所起的作用。[9]

有趣的是，斯大林并没有要求托洛茨基对书中涉及的所有问题作出解释。他只是礼貌地“请求”托洛茨基对伊斯曼明显搞错的一些地方进行解释。总书记的意图很简单。伊斯曼的书中有许多不准确的地方，如果托洛茨基证实了这些错误，就等于否定了伊斯曼的这本书。不过这一点并不是最主要的。斯大林需要的是让托洛茨基本人发表声明，否定他在1923—1924年期间就列宁一些著作所提出的观点。而伊斯曼在书中坚持的正是托洛茨基过去发表的这些观点。

于是，斯大林要求托洛茨基明确宣布伊斯曼的下列论述是造谣诬蔑。

斯大林指出，伊斯曼在书中第二章称，俄共政治局1923年不同意发表列宁关于工农检查院的文章。斯大林“忘记了”说这话的不是伊斯曼，而是托洛茨基（托氏曾在上文提到的一系列正式文件中这样说），因而要求托洛茨基宣布这一切纯属造谣。斯大林写道：“我想，……他（指托洛茨基——作者注）不会不记得，第一，列宁在这篇文章中阐明的计划在当时并没有真正讨论过；第二，政治局那次开会是因为列宁在文章中发表了一些关于中央可能发生分裂的著名言论，而这些言论可能会在各级党组织中引起困惑。托洛茨基同志不会不知道，政治局当时决定在印发列宁这篇文章的同时，向各级党组织专门下发政治局和组织局的一封信，说明列宁的文章不应让人以为中央有分裂分子。托洛茨基同志不会不知道，无论是尽快印发列宁文章的决定，还是下发政治局和组织局成员起草的关于中央内部没有出现分裂的信件的决定，都是获得一致通过的，因而那些关于发表列宁文章的政治局决定是在托洛茨基的压力下才获通过的言论让人觉得可笑而荒唐。”[10]

在批驳了伊斯曼对托洛茨基在列宁关于工农检查院的文章一事上的立场所作的客观叙述后，斯大林还要求托洛茨基宣布，有关列宁的民族问题一文的记述也纯属诽谤。

斯大林在这里抓住了伊斯曼所犯的事实性错误。后者在没有得到准确消息的情况下写道，这篇文章没有在代表大会上宣读。

斯大林指出，文章曾经宣读过，但是没有发表。他强调，文章没有发表完全不是他的过错。他详细追述了事情的经过：“……中央不能无视下面的情况：当时掌握着列宁文章的是他的妹妹玛丽亚·伊里尼奇娜，她认为不能发表这篇文章。列宁的私人秘书福季耶娃同志1923年4月16日在一份专门文件中回答斯大林提出的关于发表这篇文章的建议时也谈到这一点，福季耶娃写道：‘玛丽亚·伊里尼奇娜（列宁的妹妹）认为，由于列宁并没有直接吩咐发表这篇文章，因而这篇文章不应发表。她认为只能让代表大会的代表了解一下这篇文章……’福季耶娃同志还补充说：‘弗拉基米尔·伊里奇认为这篇文章没有最后完成，尚不能发表。’”[11]

讲完这些之后，斯大林要求宣布对另外一些事件的记述也是诽谤。

最早对伊斯曼的作品作出历史性评价的不光有斯大林，还有季诺维也夫，法国的共产党人（包括加香）随后也对此作出了“贡献”。他们当中的每一个人都尽力论证了这部作品的“诽谤”性，同时他们又都是为了达到各自的目的，而他们这些目的则是根据党内权力斗争中的力量对比而确定的。

例如，斯大林的考虑是，在列宁的一些著作被隐瞒从而使全党不了解其内容这一问题上大做文章。

与此同时，托洛茨基却陷于一种尴尬的境地。所有中央委员对他在1923年所写的一些信件的内容都很清楚。伊斯曼正是以这些信件的内容为依据，证明托洛茨基主张公开发表列宁的文稿，而斯大林反对这样做。现在斯大林却避而不提托洛茨基在1923年所写的全部有关信件（就好像这些信件不存在似的），只是要求后者宣布伊斯曼对其立场的陈述是谎言。于是，托洛茨基宣布伊斯曼是诽谤者，这也就等于宣布自己是诽谤者。

为了让托洛茨基能“更容易”地完成这一政治自杀的任务，斯大林“帮”了他一把——他所选择的都是伊斯曼的事实性错误。而这类错误的确存在。例如，伊斯曼在书中写道，党的十二大代表没有看到列宁所写的有关民族问题的一封信，而事实上每个代表团都阅读了这封信。伊斯曼还错误地写道，列宁在1922年9月打算让托洛茨基出任人民委员会主席，而实际情况是，托洛茨基当时拒绝担任人民委员会副主席一职。

斯大林之所以在全党不了解列宁晚期著作——首先是不了解列宁“遗嘱”——一事上大做文章，是为了达到若干目的。他再次令党内最高统治层认为，主张向全党公开列宁晚期著作的是他，而不是托洛茨基。

伊斯曼在书中对季诺维也夫也作出了评价。季诺维也夫此时有理由认为，伊斯曼只是托洛茨基的传声筒。他认为，现在有理由而且有可能将托洛茨基和斯大林两个人全都从党内的关键职位上搞下去。他和加米涅夫后来在党的十四大上的讲话以及针对斯大林的“新反对派”的建立证明了他当时确实是这么想的。此刻他正在为将来的决斗做准备。而伊斯曼“事件”在这一准备过程中起到了不容忽视的作用。整个夏季，季诺维也夫都在研究伊斯曼的这本书。保留至今的一份俄译本证明了这一点。[12]

季诺维也夫在阅读伊斯曼长达14章的《列宁死后》一书时用红蓝铅笔作了许多标注。他所标注的主要是那些涉及他本人以及证实了他的怀疑的地方。他所怀疑的是：伊斯曼写这本书的目的是完成托洛茨基交给他的任务。季诺维也夫在书中的标注无疑证明了一点：他在伊斯曼的书中寻找并且找到了托洛茨基著作中的思想和观点。比如，在题为“列宁和托洛茨基”的第一章中，季诺维也夫标出了下面这段话：“托洛茨基的朋友们都知道，他在列宁去世几天后收到了列宁妻子的一封信，信中回忆了列宁与他早期在伦敦结下的友谊，并且表示，列宁从那时起一直到去世，对他的感情始终没有改变。”[13]季诺维也夫划下这段话的同时，在旁边写了一个字母“T”（即托洛茨基——作者注）。需要指出的是，知道克鲁普斯卡娅给托洛茨基写信一事的人并不多，而向伊斯曼讲述这件事的只可能是托洛茨基本人。

在第二章（题为“反波拿巴派”）中，季诺维也夫划出下面一段话，旁边的批注是“拉狄克”：“他（指托洛茨基——作者注）不会驾驭他人。他对此没有一点兴趣，也从来没有想过这样做。”他还划出另一段话，旁边的批注仍然是“拉狄克”：“他拒绝了列宁提出的让他当苏维埃政府首脑的建议，同老谋深算的野心相比，这种堂吉诃德式的老实真是让人难以理解。”[14]

季诺维也夫没有忘记顺便在这本书的俄译本中收集斯大林派的黑材料。比如，他标出了下面一段话（用红铅笔在页边上划了5条竖线）：“工农检查人民委员（指古比雪夫——作者注）现在根本一点儿威信都没有。谁都知道，没有哪个制度比当前的制度更糟糕，在目前这种情况下，你没法对这种制度有所指望。”[15]

伊斯曼在书中写道，这位同时兼任工农检查人民委员和党中央监察委员会主席的“有创造力的中央书记”妨碍了列宁文章中一些主张的实施。古比雪夫是斯大林的坚定支持者，他阻碍了季诺维也夫派计划的实施。因此季诺维也夫对伊斯曼在书中陈述的有关托洛茨基和古比雪夫之间很久以前（1923年）发生的一场争执的事情也很感兴趣。

伊斯曼是这样讲述这场争执的：“政治局有一次讨论红军内部的人事变动问题。这次人事变动主要是要削弱托洛茨基的实力。托洛茨基直言不讳地对与会者说，他们的所作所为的真正动机与正式宣布的动机毫无共同之处。古比雪夫同样坦率地回答：我们认为必须与您作斗争，可我们又不能宣布您是敌人。这便是我们被迫采取这种做法的原因。”[16]此事的确属实，而将有关这件事的秘密材料（托洛茨基曾于1923年在致中央的一封信中叙述了此事）透露给伊斯曼的人，据季诺维也夫认为，只能是托洛茨基。虽然伊斯曼也在书中说明，有关材料不是从托洛茨基那里获取的，而是来源于《社会主义通报》，但是季诺维也夫对此并不相信，他在书中的这个地方打了两个问号。

季诺维也夫对伊斯曼的下面这段话作了特别的标注：“后来我有一次偶然遇见他（指托洛茨基——作者注），告诉他我知道有关列宁遗嘱的事。他则要求我把所知道的一切当作绝密材料。这曾经是我之所以不愿写这一章节的又一个原因。”季诺维也夫旁注：“而他没有向中央汇报。”[17]当然，季诺维也夫在这里指的是托洛茨基，因为后者曾在自己写给政治局的一份材料中详细汇报了与伊斯曼历次接触的情况，但对自己与伊斯曼就“遗嘱”问题交谈一事却只字未提。

书中篇幅不大的“列宁遗嘱”一章叙述了列宁一些著作的内容以及斯大林一伙隐瞒这些著作的来龙去脉。伊斯曼指出：“看来，列宁当时知道几个月来发生在中央委员会里的事情，于是他打算在即将召开的党代会上把一切都纠正过来。”伊斯曼所言完全正确。他下面的推断也没有错：列宁意识到自己“随时都可能下台”，于是他“写了一封致全党的信，要求在这次代表大会上宣读”。[18]

伊斯曼接着写道：“然而克鲁普斯卡娅却没有将这封信转交给第十二次代表大会，因为她指望丈夫能恢复健康。”伊斯曼接下来对事件进程的分析也勿庸置疑。他写道：“在1924年5月召开的新一届党代会上，斯大林和季诺维也夫的势力已经强大到足以违抗列宁的临终遗愿和遗嘱了。”他进一步解释道：“他们决定同意在内部向代表们宣读并解释这封信。换言之，可以让党内的官僚了解这封信的内容，但这封信不应像列宁所指示的那样交由全党进行讨论。”[19]

伊斯曼还提到了党中央全会在讨论这一问题时的表决结果（关于是否在代表大会上就这一问题展开讨论）：主张讨论的有10票，反对的是30票。

“这样一来，”伊斯曼总结道，“列宁精心准备的、最为严肃的一份讲稿被统治着俄罗斯共产党的三个老布尔什维克——斯大林、季诺维也夫和加米涅夫——为了列宁主义的利益而隐瞒了。”[20]

这一章接下来的内容最有意思：作者在这里首次详细转述了列宁遗嘱的内容。整个欧洲首次从这里读到列宁的遗嘱。这一转述在多大程度上符合原稿的内容呢？

为了让读者相信他们所看到的不是假遗嘱，伊斯曼对自己的转述作了如下注解：“读者可以完全相信我用引号引起来的摘自这封信中的语句，这些语句经过了3位分别与我单独交谈过的俄共官员逐字逐句的确认，他们都于前不久阅读过列宁的信，并且记住了其中最主要的语句。”[21]

那么，这一切到底是否属实，伊斯曼是否准确地转述了“遗嘱”的内容呢？

伊斯曼写道：“信中在谈到斯大林时说，他在自己的手中‘掌握了无限的权力’，信中要求让斯大林离开党的总书记这一领导职位。”信中“批评了他的性格，说他太粗暴”。[22]

上述内容与原稿一致，然而，列宁还提到了斯大林和托洛茨基之间可能发生冲突，这一内容伊斯曼并未掌握。列宁不仅分析了“现时中央两位杰出领袖”的性格，并且还分析了因他们二人的冲突而使全党发生分裂的可能性，而他们二人性格中的缺点恰恰将是他们可能发生冲突的原因。伊斯曼对于斯大林的描述基本上与列宁信件原稿相近，然而对于托洛茨基，伊斯曼却更多的是按照自己的好恶来进行分析的。

在伊斯曼看来，列宁对党的总书记、季诺维也夫、加米涅夫、布哈林的否定性评价因他的下面一句话而更加突出，列宁说：“托洛茨基虽然过于自信，但他是个忠诚的革命者和出色的中央委员。”伊斯曼称，“遗嘱”正是始于这一声明。事实并非如此。[23]

实际上，《给代表大会的信》（落款日期为12月24日）并非始于列宁关于托洛茨基是“忠诚的革命者”的“声明”，而是始于列宁关于全党可能面临分裂危险的总论断。这封信后来由伊斯曼首次发表时也是这样开始的。

最有意思的是，斯大林在自己为中央全会准备的材料中指出了伊斯曼所犯的各种错误，却被迫闭口不谈“遗嘱”的内容。他被束缚住了手脚：因为谈这些就意味着要涉及遗嘱的实质性内容。而根据第十三次代表大会的决定，遗嘱的内容不能讨论或再次提起。不仅如此，代表大会的这个决定就连中央全会也无权取消，它只能向下届党代会建议讨论这一问题。这样一来，绝密性便导致了荒谬性：因为你无法引经据典地指出媒体广泛流传的关于列宁遗嘱的说法当中明显的错误。形象地说，就好像是蛇咬了自己的尾巴。因此，被列宁“鉴定”过的其他当事者——如加米涅夫、季诺维也夫、皮达可夫和布哈林（伊斯曼对布哈林大概是着墨最多的）等人也不得不“悲哀地”保持沉默。

让我们继续来看伊斯曼对“遗嘱”的论释。他是这样评述列宁的战友的：“列宁在信中谈到季诺维也夫和加米涅夫时只说了一点：他们在十月革命期间的倾向不是偶然的。”他以《列宁同志在1917年10月答加米涅夫、季诺维也夫和其他一些同志》一文（伊斯曼将该文作为附录登在书后）为根据，继续写道：“这种倾向实际上出现过两次，第一次是出现在十月革命前不久，第二次是十月革命刚刚胜利后。列宁称季诺维也夫、加米涅夫等人是不相信革命的动摇分子、怀疑分子，是逃兵、工贼和变节分子。”伊斯曼接着指出，后来这一切“由于实现了和解而被遗忘”，“他们当中任何一人以后都再也没有在重大问题上反对过他。然而列宁认为最好还是提醒全党记住这次事件，并宣布，他们的上述行为并不是偶然的”。[24]

伊斯曼写道：“列宁还说过，年轻一代中最有前途的是布哈林和皮达可夫。他丝毫不掩饰自己对皮达可夫的赞赏。后者在上述危机中支持托洛茨基。”

季诺维也夫在这里又不得不指出伊斯曼的一个明显的“错误”，因为列宁在谈到皮达可夫时除了赞美之辞外还说他“太热衷于行政手段和事情的行政方面，以致在重大的政治问题上是不能指靠他的”。[25]

为了将列宁对布哈林的评价与伊斯曼的理解进行一下比较，我们将两段文字列举如下，其内容便可说明一切。

列宁在信中写道：“布哈林不仅是党的最宝贵的和最大的理论家，他也理所当然被认为是全党喜欢的人物，但是他的理论观点能不能说是完全马克思主义的，很值得怀疑，因为其中有某种烦琐哲学的东西（他从来没有学过辩证法，因而——我想——他从来没有完全理解辩证法）。”[26]

伊斯曼对列宁的这段话是这样诠释的：“他在赞扬布哈林的同时却又做了一些很要命的补充说明：布哈林的威望一半来源于他的名声。他的名声则来源于他的自我牺牲精神，他对革命的忠诫，他的勇气和他个人生活的俭朴。他的另一半威望来源于所谓的马克思主义哲学的理论水平。布哈林写了一本关于历史唯物主义的书，这本书看上去是如此博大精深，如此深奥晦涩，以至于许多人心甘情愿地将马克思主义哲学教师的荣誉让给他，为的是可以不去阅读和研究这本书。列宁说布哈林不懂得马克思主义的辩证法，这也就是说，他不知道如何去运用列宁的思维方法，也就是说，他是个书呆子，脑袋里全是书。列宁大约就是这么说的。”[27]

就在此时，斯大林和介入伊斯曼“事件”的另外两个人——布哈林和雷科夫举行了一次小范围会议。他们给托洛茨基下达一项指示，告诉后者如何写文章批驳伊斯曼所写的一切。得到这一指示后，托洛茨基于1925年6月23日写了两封信，一封是写给斯大林的，另一封是写给克鲁普斯卡娅的。

在写给总书记的信中，托洛茨基就自己的声明的发表地点陈述了观点。他主张在国外发表这篇批驳文章，他认为：“在批驳伊斯曼的这部未造成政治影响的作品的问题上，处理得越低调越好，越平静越好。”[28]

在谈到伊斯曼对“遗嘱”的诠释时，托洛茨基写道：“只有白痴或罪犯才会围绕这份尘封已久的文件掀起风浪。如果用好战的口吻来批驳伊斯曼的这本书，那么显然就得非常坚决而果断地讨论这一‘具有轰动性’的焦点问题。”

在写给克鲁普斯卡娅的信中，托洛茨基就“遗嘱”问题进一步陈述了自己的观点。他这样写道：“亲爱的娜杰日达·康斯坦丁诺夫娜：我之所以决定打扰您，只是因为要谈一个对党来说极其重要的问题。问题涉及弗拉基米尔·伊里奇的所谓‘遗嘱’。在我看来，无论是从政治角度还是从党的角度来说，关于弗拉基米尔·伊里奇的那封著名信件的问题都已得到彻底解决，也就是说，这一‘问题’不复存在。然而此事的余波和有关的传言却可能会演变成一个政治问题。”[29]

在介绍了伊斯曼如何谈论“遗嘱”之后，托洛茨基指出，“只有傻瓜或者罪犯才会试图把弗拉基米尔·伊里奇的这封信当作斗争的武器”，而鉴于世界上既有傻瓜又有罪犯，因此最好发表一份声明来制止这些人的行为。托洛茨基接下来附上了准备发表的批驳文章，并委婉地建议由克鲁普斯卡娅来发表这一文章（他建议在文章后面署上克鲁普斯卡娅、列宁的妹妹玛丽亚·伊里尼奇娜和政治局委员的名字）。[30]

托洛茨基向克鲁普斯卡娅建议在声明中加入“弗拉基米尔、伊里奇没有留下任何‘遗嘱’”的内容。托洛茨基写道：“这样做是因为，在白匪的报刊上，这个‘遗嘱’通常是指弗拉基米尔·伊里奇的一封信（这封信已被歪曲得面目全非），信中提出了一些组织方面的建议。”托洛茨基接着写道：“党的十三大像对待所有其他书信一样，也非常重视这封信，并根据这封信做出了非常适合当时条件和情况的结论。关于隐瞒……‘遗嘱’的一切论调都是恶意的捏造，完全违反弗拉基米尔·伊里奇的本意和他所建立的党的利益。”[31]

托洛茨基在信的最后一段写道：“这并不是声明的底稿，这里只是大致罗列了一些基本的思路。”而事实上，克鲁普斯卡娅后来采用的就是这篇稿子。托洛茨基在信的末尾声称：“迄今为止，我没有向任何人提出过任何建议，现在首先向您提出建议。至于您以何种方式来表明对这一建议的态度，这当然要由您本人来决定。”[32]

实际上，托洛茨基6月25日便已草拟好了一份《关于伊斯曼所著〈列宁死后〉一书的声明》，这是后来发表的声明的初稿。

托洛茨基在这份声明中写道：“伊斯曼在该书的一些地方声称，中央向全党‘隐瞒’了列宁在其生命的最后时期所起草的一系列极其重要的文件（这里指的是关于民族问题的一些信件以及所谓的‘遗嘱’等）。与伊斯曼的观点相反，这些信件原本就不是要在报刊上公开发表的，而且，党的十二大和十三大的代表们也了解到了信件的内容。”[33]

接下来，托洛茨基断然声明：“弗拉基米尔·伊里奇没有留下任何‘遗嘱’。”托洛茨基同时颇有道理地强调指出：“他对党的态度本身以及党自身的性质排除了出现这种‘遗嘱’的可能性。”[34]

声明中说，在资产阶级和孟什维克的报刊中，“遗嘱”是指列宁的一封被歪曲了的信，这封信“提出了一些组织方面的建议”。

托洛茨基指出，有关这封信的真实情况是：“党的十三大极为重视这封信。”

接下来，托洛茨基宣布“伊斯曼关于中央曾打算隐瞒（即不发表）列宁关于工农检查院的文章的陈述”是“谎言”，并且引用了党中央于1923年1月27日下发给各省委的通告信中的一段话：“列宁同志在他的文章中（关于工农检查院的文章——作者注）非常及时地提出了关于可能出现历史性危险的问题，由于在这封纯通告性质的信中未就这一问题进行探讨，所以为了防止产生误会，政治局和组织局的委员们认为有必要一致声明：党中央的工作中根本不存在让人觉得有必要采取行动以防止出现分裂的情况。”[35]

托洛茨基从1923年的信中摘录这么一大段话并不是偶然的。他紧接着这段话写道：“这份文件下面的十个签名中也有我的签名，不仅如此，这封信本身就是由我起草的（时间是1923年1月27日）。”在当时，强调一下自己在党内、在就关键性问题进行决策方面的曾起过的作用还是很重要的（到了1925年夏天，这一切便发生了很大的变化）。

托洛茨基在指出了伊斯曼的一系列事实性错误的同时，拒绝承认自己与伊斯曼关系密切。他写道：“资产阶级报刊，特别是孟什维克的报刊，在引用伊斯曼的消息和论断时，总是要提到他是我的传记的作者，与我‘关系密切’，还宣扬他和我的‘友谊’，分明是要通过这种间接的方式来使他的推断具有其本身并不具有而且也不可能具有的分量。”[36]

然而最主要的是，托洛茨基试图以此来掩盖一点，即恰恰是他向伊斯曼讲述了党内斗争的内幕。他写道：“我认为，稍微认真一些和有点头脑的读者甚至无须去核实伊斯曼的那些引文和他的那些‘文件’，况且也不是所有的人都能做到这一点。”托洛茨基是以下述论断结束他6月25日起草的这份文稿的：“他的书只能是为共产主义和革命的最凶恶的敌人服务。该书的政治意义和对该书的评判就是这样的，也只能是这样的。”[37]

然而，托洛茨基对伊斯曼作品的这种“温和”的评价显然令斯大林不满意。在读了这份声明后，斯大林同布哈林、季诺维也夫、雷科夫给托洛茨基写了一封措辞严厉的信。这封信的内容我们不知道，但托洛茨基于1925年6月27日写的回信则保存了下来。从回信的内容可以看出，那封联名信的作者们要求托洛茨基在针对伊斯曼那本书的声明中使用诸如“诽谤”和“反革命”之类的词语。托洛茨基认为这并不重要，他在回信中指出：“我以为，那次会议（会上确定了声明的一些主要原则——作者注）的主要任务是商定如何在声明中陈述关于所谓的‘遗嘱’这一最坚锐而又最重要的问题。”[38]显然，斯大林一派关注的是一码事，而托洛茨基关注的完全是另一码事。对于总书记和他的战友们来说，重要的是整治伊斯曼（进而整治托洛茨基）；而托洛茨基则想说明一点（哪怕是通过不正当的方式）：列宁的文件确实是存在的。

托洛茨基试图在自己的声明中解释这样一种现象：“一个对党和革命完全持同情态度的人（指伊斯曼——作者注）是如何在一些次要的和根本无足轻重的因素的影响下，转向与党和革命为敌的立场的。”然而斯大林一派对此根本不感兴趣。用托洛茨基的话来说，斯大林一派坚持认为，“对伊斯曼的批判不应通过解释他的转变过程来进行，而应通过严厉的政治评价来进行。”结果，托洛茨基同意了这一要求，用他的话说，对伊斯曼“给予了较为严厉的政治评价。”

托洛茨基以这种方式接受了在这一问题上对他的批评后，在6月27日的回信中还就下面一点作出了让步：“我不否认，”他写道，“伊斯曼在自己的作品中对我党领导班子的描述只能被称作是诽谤。”

联名信要求托洛茨基从他的声明底稿中删除追述雷科夫出任人民委员会主席的整个经过的内容以及有关他本人在1923年1月那封致各省委通告信的起草工作中的所发挥作用的描述。当初雷科夫这一人选正是托洛茨基推荐的。托洛茨基在这一问题上为自己辩护时是这样写的：“……我从梯弗里斯通过电报回答了政治局的征询，提出了雷科夫这一人选，此事当然可以从中央委员会的档案中查阅到。那么有什么理由反对我提起此事呢？我对此一点也搞不明白，正如我不明白斯大林同志为什么建议我不要再提是我起草了中央的那封信，向各省委说明，中央的工作中绝对没有什么能让人联想到分裂危险的事情。”托洛茨基最终坚持了自己的立场，不过是部分坚持了立场：他在最后的声明中没有提及自己在任命雷科夫一事中所起的作用，不过，有关他是那封致各省委的通告信作者的内容保留了下来。[39]

与此同时，托洛茨基还写了一份解释性材料，该手稿保存了下来。这份于1925年6月29日起草的、带有“绝密”字样的文件名为《就默纳特和罗斯默的杂志问题回答法国共产党中央委员会的质询》。这本杂志指的是在法国出版的《无产阶级革命》，该杂志对伊斯曼的书进行了广泛的宣传。[40]

托洛茨基称，他最早知道这两个人是在1915年。他写道：“罗斯默是第三国际的创始人之一。默纳特在很长一段时间内拒绝加入法国共产党，其理由是法共领导层内有许多人贪图个人名利。共产国际第四次代表大会结束后，在以罗斯默为首的法国左派力量的帮助下，法国共产党清除了改革派分子，默纳特才加入了法共。”[41]

托洛茨基接着指出，自1923年冬季起，他就再没有积极参与过法国共产党的事务。他解释道：“法共当时出现了内部斗争，究其根源，这场斗争是俄国那场争论的反映，最后导致罗斯默和默纳待被开除出党。”托洛茨基指出，假如他参与这一事件，他“无疑会坚决地”反对法共这么做。不过，既然此事已经发生，他们应当“像党的战士那样”去做，应当努力争取“或迟或早地恢复自己在党内的位置”。然而，罗斯默和默纳特却创办了一份杂志，热衷于维护自以为正确的立场。结果，他们把这份杂志变成了“一种武器，用来反对无产阶级革命，反对首先在苏联和俄罗斯共产党内得以实现的真正的无产阶级革命”。[42]

托洛茨基还指出，杂志也曾陈述他的观点，而这些陈述“同事实毫无共同之处”。最后，托洛茨基希望罗斯默和默纳特停止批评俄罗斯共产党，并且建议他们“立即停办杂志；在党外按党员的标准去做；请求共产国际执委会重新考虑他们的事情”。[43]

这样一来，到1925年6月底，托洛茨基抛弃了他的战友，这里不仅有伊斯曼，还有曾经在法国捍卫过他的立场和观点的人（正是罗斯默建议伊斯曼发表那部作品的）。

在得到托洛茨基修改声明的保证后，斯大林前往索契休假，让莫洛托夫留在莫斯科来完成这次进展顺利的行动。然而不久后，斯大林一派的计划被破坏了。1925年7月16日，《人道报》发表了托洛茨基的声明初稿，而不是在斯大林坚持下修改过的定稿。初稿是共产国际执委会主席团成员马努伊尔斯基提供给该报编辑部的。与声明同时发表的还有法国共产党中央委员会专门通过的一份决议的全文。这份决议称，伊斯曼的书是“庸俗的反革命作品，其中充斥着谣言”，“其目的显然是要败坏苏联领导人的名誉”。法共中央对托洛茨基的声明表示惊讶，称“托洛茨基同志对这部肮脏作品的批评如此之温和，如此之不坚决，几乎到了模棱两可的地步”。法共中央认为，这种模棱两可的态度使托洛茨基的声明比伊斯曼的书更加危险。这份决议还指出，法共中央要求托洛茨基同《无产阶级革命》杂志的那伙人（即苏瓦林、罗斯默和默纳特）断绝往来，但没有得到托洛茨基的回应，从而使他们“至今仍在利用他的名义同法共作对……”。法共中央最后要求托洛茨基摈弃自己的模糊立场，在“共产国际和共产主义最凶恶的敌人之间”选择其一，并作出明确的答复。

这种局面实际上令所有人都感到不满。

得知马努伊尔斯基“偶然”将托洛茨基的声明初稿交给《人道报》后，斯大林对此表示怀疑。他在1925年8月1日写给莫洛托夫的信中说：“有人对我说，马努伊尔斯基并不是偶然地，而是故意地将托洛茨基的声明初稿交给《人道报》发表的。如果真是这样，那就太不象话了。如果真是这样，那么我们所面对的就不单单是你所说的什么‘错误’了，而是某些人的策略，这些人不知出于什么原因不希望将托洛茨基的最后声明公之于众。这是毫无疑问的。对这件事情不能置之不理。我建议在7人小组会议上提出这个问题，谴责马努伊尔斯基这种将俄共和《人道报》均置于尴尬境地的让人不能容忍的行为，并且必须搞清楚，到底是何人唆使马努伊尔斯基采取这一卑劣行为的。为了把问题弄清楚，我在这里提供一些必要的情况：1）文件是应马努伊尔斯基的书面请求（申请信应当存放在中央档案馆）并且经7人小组同意后（关于向马努伊尔斯基提供文件的问题是季诺维也夫在7人小组会议上提出的）提供给他的；2）提供文件时，托洛茨基的声明尚未最后定稿；3）提供文件是为了让共产国际执委会的最高领导层了解情况，而不是为了公开发表。”[44]

斯大林接着提醒莫洛托夫说，在7人会议上就已决定在发表托洛茨基的声明后马上刊登斯大林于1925年6月18日提交政治局会议的有关伊斯曼问题的材料。因此，斯大林表示不同意如下说法，即计划只发表托洛茨基的声明而不刊登他的那份材料以及其他相关文件。他指出，刊登这些相关文件是要表明“托洛茨基只是迫于俄共的压力才写出这份声明的。否则的话，托洛茨基会被当成党的拯救者。”这段说明使我们明白了，为什么斯大林要求托洛茨基在声明中不要提及他在解决国家重大问题（如上文提到的推荐雷科夫担任人民委员会主席一事等）的过程中所发挥的作用。此外，斯大林也识破了托洛茨基的意图，后者的确想把这种对自己极为不利的局面加以利用。

在1925年8月1日之后写的另一封信中，斯大林再次提醒7人小组：必须“在俄罗斯的报刊上”刊登托洛茨基的声明以及克鲁普斯卡娅的信，因为“发表这些文件有着不小的意义，特别是在当前马努伊尔斯基把一切都搞乱进而有意无意地提出托洛茨基声明的真实性问题的时候”。[45]的确，西方被这件事的前后矛盾给搞迷糊了。西方看来也知道，托洛茨基本人也对他的声明还没有定稿就被发表一事感到恼火（事实的确如此）。因此在各国共产党中间有人议论说，声明是伪造的。

此后斯大林又接到莫洛托夫的一封信，信中大概重申，马努伊尔斯基的行为是经过斯大林同意的。斯大林于8月9日回信称：“我再次声明，1）我是根据7人小组的决定把文件交给马努伊尔斯基的，目的是为了让共产国际执委会最高领导层了解情况，而不是为了发表……3）……我没有向马努伊尔斯基下达，也不可能向他下达关于发表托洛茨基未定稿声明的任何指示，因为我一直主张发表托洛茨基最好的声明，而不是最糟糕的声明。”斯大林在这封信中透露，7人小组委托他和布哈林、雷科夫、季诺维也夫在克鲁普斯卡娅的那封信发表之前对其进行“审阅”。斯大林强调，该信发表后不应引起争论。

他认为马努伊尔斯基的行为是“卑鄙恶劣”的欺诈行为，也可能是针对他本人的一次隐密的阴谋。[46]

最终，斯大林达到了自己的目的：在《布尔什维克》月刊1925年第9期上刊登了托洛茨基《关于伊斯曼〈列宁死后〉一书的声明》和克鲁普斯卡娅致《星期日义务劳动者报》编辑部的一封信。[47]

托洛茨基的声明是斯大林一伙幕后伪造活动的代表作，是将真理和谬误极其巧妙地揉和在一起的一份文件。与此同时，这份文件也反映了斯大林的立场、观点以及他对所谓的列宁“遗嘱”的评价。

托洛茨基在自已的声明中接受了斯大林在1925年6月18日提交给政治局会议的那份材料中所陈述的观点，从而否定了自己1923年1—10月期间在致中央的一系列信件中和在党中央数次全会上的讲话中所发表的观点。

托洛茨基在解释这件事情本质的时候，其最初的立场从表面上看是很客观的。他说：“弗拉基米尔·伊里奇没有留下任何‘遗嘱’，无论就他对党的关系来说，还是就党本身的性质来说，都不可能有这种‘遗嘱’。”[48]我们在这里要强调的一点是，上述论断本身是符合事实的，但只是在列宁口授信件的时候是这样。而在列宁死后，这些信件自然而然就成了政治“遗嘱”。同时，托洛茨基在斯大林的逼迫下宣称，列宁的信仅仅是“写给党的领导机构和党代会”的，其中提出了“一些组织方面的建议”，信的内容并没有向全党隐瞒，因为党的十三大“非常重视”这些信，并做出了“符合当时条件和情况的结论”。[49]

当然，托洛茨基自己一直都不这么想。

托洛茨基在这里否定了自己。他在下面写道，与伊斯曼所说的正相反，党中央根本没有打算“隐瞒”（即不发表）列宁关于工农检察院的文章。此外，为了证明这一点，托洛茨基还摘录了1923年1月27日致各省委的密信的部分内容。在这种新的形势下，托洛茨基掩盖了事实真相。我们要回忆一下，在1923年1月，托洛茨基还正确地认为，斯大林的书记处并不想发表列宁的文章。这里还要指出的是，欧洲国家的共产党对托洛茨基在这一问题上的观点都很清楚：他在1923年秋写给中央的一些信件中提到了这一点，而这些信件略作改动后刊登在了《社会主义通报》上。

自然，西欧的共产党人对此会有自己的想法。

克鲁普斯卡娅在这个问题上的处境也并不那么简单。早在1923年秋，党中央刚刚召开完十月全会之际，她在给季诺维也夫的一封信中向“三人小组”暗示，斯大林知道《给代表大会的信》的内容，这对她已经不是什么秘密。[50]我们在前面已经说过，克鲁普斯卡娅1924年5月向党中央转交列宁文件的时候曾经委婉地表示希望发表这些文件。晚些时候，在1926年7月全会（我们将在后面提到）上，她更加坚持这一立场。然而在1925年，克鲁普斯卡娅在这一问题上的的确确是孤立无援。她在政治局里没有一位支持者，当时就连列宁的妹妹乌里扬诺娃都不支持她的立场。

在1925年的那份声明中，克鲁普斯卡娅也同托洛茨基一样，将《给代表大会的信》从列宁1922年末至1923年初的著作中单列出来进行阐述，声称“致大会的信不是‘遗嘱’”。与此同时，克鲁普斯卡娅首次在苏联报刊上表示：“从真正意义上来讲，列宁遗嘱的内容要广泛得多——遗嘱包含在弗拉基米尔·伊里奇晚期的一系列文章中。”克鲁普斯卡娅强调，这些文章全都发表过。*她还首次谈及《给代表大会的信》的内容。她对斯大林作出了让步，重复了托洛茨基说过的话，称《给代表大会的信》是写给党代会的。克鲁普斯卡娅同时还强调，在这件事情上，党代会也负有责任。

[* 布哈林后来在《列宁的政治遗嘱》一文中（1929年）重申了这一点。]

围绕列宁《给代表大会的信》的决定性冲突发生在1926年7月召开的中央委员会和中央监察委员会联合全会上。冲突的一方是斯大林集团，另一方是以托洛茨基、季诺维也夫和加米涅夫为首的联合反对派。双方都把列宁这份文件的发表问题当作辅助性的武器，用以解决一些基本问题，而这些问题正是党内思想斗争的焦点。双方依然回避了列宁政治“遗嘱”的主要思想，人为地将《给代表大会的信》同列宁晚期的其他著作分割开来。下面让我们来看看，这一切是如何发生的。

注释

[1] 伊斯曼，《列宁死后》，伦敦，1925年。
[2] 见《美国名人录》（著名人物自传词典，芝加哥），第836页。
[3] 约翰·里德，《震撼世界的十天》，莫斯科，1958年。
[4] 见杰罗尔德L·谢克特与尤里·布拉诺夫有关哈默与共产党之间关系的文件。这份绝密的文件表明，这位工业家和他的父亲帮助共产党。//《我们》1992年6月15—28日一期。
[5] 见1922年—1923年弗·伊列宁值班医生日记。//《苏共历史问题》，1991年第9期，第42页。
[6] 见《列夫·托洛茨基和马克斯·伊斯曼：一个政治友谊的故事》，作者什韦佐夫。//《近代史和现代史》，1990年第6期，第149页。
[7] 俄罗斯现代史文献保存和研究中心，全宗325，目录1，文献417，第107页和第28页。
[8] 同上。
[9] 斯大林报告//俄罗斯现代史文献保存和研究中心，全宗17，目录3，文献507，第13页。
[10] 同上，第15页。
[11] 同上，第19页。
[12] 俄罗斯现代史文献保存和研究中心，全宗324，目录1，文献312，此处将伊斯曼的书译为《自从列宁死后》。
[13] 同上，第5页。
[14] 同上，第9、10页。
[15] 同上，第15页。
[16] 同上，第16页。
[17] 同上，第17页。
[18] 同上，第19页。
[19] 同上。
[20] 同上。
[21] 同上，第21页。
[22] 同上，第20页。
[23] 同上，第21页。
[24] 同上，第20页。
[25] 《列宁全集》第45卷，第345页。
[26] 同上。
[27] 俄罗斯现代史文献保存和研究中心，全宗324，目录1，文献312，第20—21页。
[28] 俄罗斯现代史文献保存和研究中心，全宗325，目录1，文献417，第60页。
[29] 同上，第63页。
[30] 同上，第62页。
[31] 同上，第63页。
[32] 同上。
[33] 同上，第92页。
[34] 同上。
[35] 同上，第93页。
[36] 同上，第94页。
[37] 同上，第96页。
[38] 同上，第137、138页。
[39] 同上。
[40] 同上，第150—152。
[41] 同上，第150页。
[42] 同上。
[43] 同上，第152。
[44] 《苏共中央通报》，1990年第9期，第188页。
[45] 同上，第189页。
[46] 同上，第190、191页。
[47] 《布尔什维克》，1925年第16期，第67—73页。
[48] 同上，第68页。
[49] 同上。
[50] 《苏共中央通报》，1989年第2期，第201—202页。


被篡改的列宁遗嘱 -> 第七章 联共（布）中央委员会及中央监察委员会1926年7月联合全会

第七章 联共（布）中央委员会
及中央监察委员会1926年
7月联合全会

在隐瞒列宁“遗嘱”的整个过程中，这次全会起了特殊的作用。在全会的前几次会议上，有关列宁晚期的一些信件的情况并不是讨论的对象。这几次会议主要讨论了涉及国家经济发展的一系列重要问题。但是在全会即将结束时（全会于7月14—23日举行），列宁“遗嘱”问题成了所有与会者关注的焦点之一。

首先向斯大林提出挑战的是在7月21日晚间会议上发言的季诺维也夫。他在发言中承认自己曾犯了不少错误，首先是在1917年，他当时曾经反对过列宁。但他同时称，列宁认为他“纠正了这一错误”。

季诺维也夫接着表示，在座的各位不知道他的第二个错误，这次错误尚未纠正过来。下面让我们来听听季诺维也夫本人是怎么说的吧。

季诺维也夫说：“在1922年末至1923年初，弗拉基米尔·伊里奇向斯大林同志提出了三次警告……第一次警告是在遗嘱中提出的，其目的是什么呢？是希望把斯大林同志从总书记的职位上撤换下来。这不仅仅是因为他性格粗暴——这只是小问题，而是因为，弗拉基米尔·伊里奇说：‘斯大林掌握了无限的权力，他能不能十分谨慎地使用这一权力，我没有把握。’我委婉地转告斯大林……”[1]

季诺维也夫继续说：“第二次警告是列宁同志在关于民族问题的信中提出的。弗拉基米尔·伊里奇在信中告诫全党要防范斯大林同志和奥尔忠尼启则同志的政治错误……弗拉基米尔·伊里奇告诫全党要警惕斯大林在民族问题上犯错误，他实际上预测到了格鲁吉亚的起义……”

“第三次警告是这样的，”季诺维也夫说，“在1923年初，弗拉基米尔·伊里奇在写给斯大林同志的一封私人信件中宣布与他断绝同志式的关系。这三次警告足以让我们意识到，弗拉基米尔·伊里奇多么认真负责地告诫全党要防范斯大林同志。事实表明，列宁在这个问题上也是正确的。”

季诺维也夫得出以下结论：“我认为，自己的主要错误在于没有领会到这三次警告之间的联系。我一直以为，事情不会搞到斯大林现在已经搞到的这种地步。”

接下来，季诺维也夫透露了他和布哈林于1923年8月10日写给斯大林的一封信的内容，信中谈到了“遗嘱”。按照季诺维也夫的陈述，这封信是这样写的：“是的，弗拉基米尔·伊里奇的确在一封信中建议（党的十二大）不要选您当书记。我们（布哈林、加米涅夫和我）决定暂时不把这封信的事告诉您。原因是可以理解的。您对于自己同弗拉基米尔·伊里奇之间的分歧本来就态度过于偏执，因此我们不想让您更加激动。”[2]

季诺维也夫提到了两份以前未曾提到过的新文件，这样一来，斯大林需要解释的就不仅仅是“遗嘱”中列宁对他的批评了。上述文件之一，即列宁那封宣布与斯大林决裂并要求后者为其对自己妻子的粗暴无礼而道歉的信，最终也没有在全会上宣读。斯大林通过另一种方法摆脱了困境，是什么方法，我们下文再作介绍。至于第二份文件，总书记在这一问题上公开欺骗了全会。他只是在1926年8月13日向全会提交了《关于个人问题的声明》。声明说：“对于季诺维也夫在他的发言和声明中对我个人进行的攻击，我声明：1）我根本没有收到布哈林和季诺维也夫1923年8月10日发自基斯洛沃茨克的什么信，虚构的信件中的虚构内容即是谎言，是诽谤……”在这里要指出的是，这种“谎言”和“诽谤”在70多年后被找到并被公开发表。[3]

布哈林的骗术略高明一些：他说的有一半是实话：“关于‘1923年8月10日的信’，我坚决否认曾经发出过这封信。加米涅夫当时根本就不在基斯洛沃茨克。我们（季诺维也夫和我）曾经发过一封信（通过奥尔忠尼启则同志），但这封信完全是另一个内容。应我的请求，斯大林把这封信寄给了我。下面我就公布这封信的内容（信的原件在斯大林同志那里）。”紧接着布哈林公布了1923年7月29日写的那封信的内容。这封信的内容我们在前面曾提到过。

全会上的争论非常激烈，虽然争论同时涉及斯大林派同“新反对派”之间斗争的几个方面，但关于列宁遗嘱的问题却被一再提及。所有的人都在等待着斯大林的回答，因为他是反对派在“遗嘱”问题上的主要打击对象。而他也很快作出了回答。

他首先讲述了在全会举行期间所发生的事情。斯大林说，在3天前全会休会期间举行的一次政治局会议上，“加米涅夫同志对我们提出指责，说我们向全党隐瞒了列宁的一封信，即所谓的遗嘱”，加米涅夫和季诺维也夫跟着“大声叫嚣，说中央将列宁的信隐藏起来，不让全党知道。”“而今天，”斯大林接着说，“托洛茨基同志又在这里重复这一论调。”斯大林称：“这是……最严厉的指责。”因此他建议全会按以下的方式来解决这一问题：“要么这种指责是正确的，——那么这样的中央委员会一刻也不应当呆在台上；要么中央委员会是正确的，即它没有隐瞒文件，——那么就是加米涅夫、季诺维也夫和托洛茨基在诋毁中央。”[4]

此时，斯大林于1925年制定的行动方案又派上了用场，那个方案制定得非常出色，使他借托洛茨基之手“揭露”了伊斯曼。

斯大林正确地指出，“这一问题并不新鲜”。不过他还是详细地向全会讲述了“一个名叫伊斯曼的反革命人物”是如何“在自己的一本名为《列宁死后》的书中指责我党的领导人，指责我们的中央，称他们向全党隐瞒了列宁的一些文件”。斯大林说，伊斯曼在自己的书中“居然无耻地借用托洛茨基同志的名义，致使托洛茨基同志不得不在报纸上公开而坚决地宣布同他划清界限”。接下来，斯大林讲述了自己在这件事上所起的作用，并提到了他1925年6月18日提交给政治局的那份材料。然后，他继续陈述了事件的进程：政治局一致通过决议（托洛茨基、加米涅夫和季诺维也夫都在场），要求托洛茨基在报纸上发表声明。斯大林接着还援引了托洛茨基和克鲁普斯卡娅两人声明的内容。总书记在这里特别提到了托洛茨基声明中的下面一段话：“关于隐瞒或违背‘遗嘱’的一切论调都是恶毒的捏造，完全违反弗拉基米尔·伊里奇的本意和他所创建的党的利益。”在引用了托洛茨基声明（对斯大林来说，声明中的一切都是自己的东西，因为他是托洛茨基的“合作者”）中的另外一段切中要害的话之后，斯大林用以下这段结束语“彻底击垮”了这位对手：“或许不妨再说一遍，托洛茨基同志的这篇文章也曾交给加米涅夫和季诺维也夫两位同志审阅，并且令二人感到满意。”[5]

在对付完托洛茨基、加米涅夫和季诺维也夫之后，斯大林也没有忘记克鲁普斯卡娅。他从后者的文章中引用了一大段话，这段话中说道，伊斯曼“叫嚣什么遗嘱被隐瞒——这是在公然诽谤中央。”斯大林随后得出以下结论：

“同志们，事实就是这样的……这说明，中央不折不扣地、完全准确地实现了列宁关于他的信的意愿。”针对托洛茨基、季诺维也夫和克鲁普斯卡娅，斯大林提出质问：为什么他们无视事实，“重复伊斯曼的诽谤之辞？他们是在诬蔑党，难道我说得不对吗？”

的确，被点名的几个人该如何回答这一问题呢？斯大林现在把他们推下了陷阱，而这个陷阱是他们一年前为自己布下的。

斯大林在他的讲话中还提出了关于发表列宁信件的问题，不过他是这么说的：“我手上有三封列宁的信，第一封是他评价中央领导人的信，第二封是关于民族问题的，第三封是列宁同志在十月革命期间写的关于加米涅夫和季诺维也夫两位同志的信。这三封信均未印发，均未发表。”斯大林强调，前两封信曾在党的十二大和十三大上“宣读”，而关于加米涅夫和季诺维也夫的信“没有在任何一次党代会上宣读过，中央监察委员会的委员们当中还没有一人知道这封信”。[6]

接下来便上演了由斯大林精心策划、并由他的同党们积极配合的一幕。斯大林在讲话中不断地强调，他一直主张，不但要“宣读”、而且要发表“遗嘱”，但有人在这一问题上一再妨碍他。“我要对各位说，”斯大林说，“在十三大上，包括季诺维也夫同志和加米涅夫同志在内，没有一个人举手要求将这些信件公开发表，大会所有代表，包括托洛茨基在内，在表决时都赞成不在报刊上刊登这些信件。”斯大林接着信誓旦旦地向全会表示，而他本人至今仍主张将这些文件公之于众，因此，“中央委员会和中央监察委员会联合全会完全有权在这里听取这些信件的内容”，然后“将其附在速记记录之后”。[7]

事情进展顺利，但顺利的局面被克鲁普斯卡娅和加米涅夫的讲话打乱了。

克鲁普斯卡娅看来是略微回过点味儿来了，于是她试图让全会相信，列宁当初是想让全党了解到“遗嘱”的内容的。

她当时是这样说的：“……弗拉基米尔·伊里奇希望将‘遗嘱’传达到全党。至于以何种方式传达——我没有跟他谈过，因为他当时重病在身。但他当时吩咐我要采取一切必要的行动，保证将这一文件的内容向全党传达下去。由于第一篇文章以‘致党代会’为标题，于是我认为必须找中央委员会，让中央委员会找到合适的方式向全党传达那些被称作‘遗嘱’的文章。在代表大会上宣读这些文章的决定是政治局作出的，是那些决定如何向全党传达这些文件的领导同志作出的。”[8]

克鲁普斯卡娅在这里讲的完全属实，但她随即遭到了会议主席雷科夫的反驳。

雷科夫说：“我手头有娜杰日达·康斯坦丁诺夫娜·克鲁普斯卡娅写的一份文件的原件。她现在声称，在党的十三大前夕，她坚持要求将列宁同志的那份经常被人们称作‘遗嘱’的文件向全党传达，同在党代会上传达相比，这种传达范围更广。我在这里要宣读的是她在1924年5月18日写的一份署名‘克鲁普斯卡娅’的文件。这份文件中写道……”

雷科夫接下来宣读了确实是克鲁普斯卡娅亲笔所写的一份文件，并且将他宣读的这份由克鲁普斯卡娅署名的文件的最后一句话重复了一遍：“……弗拉基米尔·伊里奇坚决希望，在他去世后，他的这一札记能送达党的应届代表大会。娜·克鲁普斯卡娅。”[9]

雷科夫继续对全会代表们说：“你们现在听到了娜杰日达·康斯坦丁诺夫娜的声明，而这一声明与她在1924年5月18日的信中亲笔写的内容完全是矛盾的。”

此后，雷科夫作出如下总结：“我之所以说这些是因为，某些人此时站出来宣布，有人隐瞒了文件，而所有这些同志当初都曾在我刚才宣读的文件上亲笔签名，而且文件当即付诸实施，也就是说，引文中提到的那些文件向党的十三大进行了传达。”说完这一切，雷科夫不失时机地补充了一句：“因此，托洛茨基同志说得很对，他在报纸上把那些关于列宁的文件被某些人隐瞒的论断称作是对党的诽谤。”[10]

我们要指出的是，雷科夫在宣读上面那份文件时，冒了很大的风险。他在众目睽睽之下只宣读了文件的一部分。只要克鲁普斯卡娅回忆起她在那份文件后面所写的内容，雷科夫就会像一个被当众揭穿秘密的魔术师一样陷入尴尬境地。这个秘密在于，雷科夫明显寄希望于克鲁普斯卡娅的坏记性。克鲁普斯卡娅在1924年5月18日的那封信的下面（就在当页）补充写道，列宁的那些文件是“要向全党传达的”。雷科夫没有宣读这句话。

雷科夫在这一问题上明显做了假，或者更准确地说，是偷梁换柱。随后他提议宣读列宁的文件。在一致通过关于在全会上宣读文件并将其记录在案的决议后，雷科夫请斯大林发言。

斯大林先是声明，他并不想参与“同志们之间的纠纷”，而后便开始有条不紊地宣读列宁的那些文件。他最先读的是列宁评价中央领导人的那封信（1922年12月24—25日记录）和1923年1月4日口授的《对1922年12月24日一信的补充》。

在读完这两份文件后，斯大林作了“若干说明”，其目的是提醒全会，过去违背列宁的建议而推举他担任总书记的正是在座的代表。事实上，有的全会代表并没有参加过以前党代会，因此，许多事情他们还是头一回听说。可以说，斯大林很会利用逻辑推理，他说，列宁建议党代会“考虑”将他从总书记位置上撤换下去的问题，而十三大各代表团也“讨论”了这一问题。他追述道，经讨论，“所有代表团都一致责令斯大林留在自己的岗位上”。他接着回忆说，他在十三大结束后的“第一次全会”上就提出辞职，但未获通过。斯大林高声说道：“我有什么办法呢，同志们。我是个不自由的人，我服从了全会的决定。”

在谈过他“被迫”留任总书记一职的经过后，斯大林简要地向全会讲述了他后来是如何努力“摈弃自己的粗暴作风，改正自己的错误”的。[11]

斯大林在讲活中还称，他当年曾保护过托洛茨基。他说，在1923—1924年那场争论中，“党内一部分人要求对托洛茨基采取极端措施”，而他则“反对将托洛茨基同志开除出政治局”，他“当时并没有站在反对托洛茨基同志的极端派一边，而是属于温和派”。

托洛茨基听到这番话后按捺不住，当即反驳道：“谁也不会相信这话的。”但他立刻得到回答：“去问问您的同伙季诺维也夫吧，他会告诉您一切的。”

在这次伴随着斯大林的讲话而发生的言辞交锋中，的确提到了并非所有与会者都了解的一件事。斯大林当年确实反对季诺维也夫和加米涅夫针对托洛茨基而提出的“极端”措施。他这样做是出于两个原因。他考虑到了托洛茨基的威望，知道党内支持托洛茨基的人虽然不多，但都有影响力。然而更主要的是，斯大林看到可以利用托洛茨基来牵制季诺维也夫和加米涅夫。

斯大林在这次全会上巧妙地掩饰了自己对最痛恨的敌人托洛茨基的真实态度。他表面上是在利用客观事实来说服那些对党内上一次权力斗争的所有复杂细节不甚了解的代表，实际上，他将谎言和表面事实混在了一起。

“我在向中央委员会和中央监察委员会联合全会发表讲话，”斯大林这样回答托洛茨基的反驳。

“我声明，我当时对托洛茨基采取的是温和政策，我坚持让他留在政治局，我同中央委员会的大多数同志都坚持这一意见，该意见最终获得通过。”[12]

斯大林接着说，托洛茨基对此“可以相信，也可以不相信，这是他的事。”随后，斯大林将话题转回到“遗嘱”问题上，对以上所言进行了如下总结：“……我尽力遵照列宁向我下达的有关托洛茨基的指示，采取了一切可能采取的措施，以便平息要求将托洛茨基同志开除出政治局的季诺维也夫和加米涅夫两位同志的激动情绪。”

在“保护”了托洛茨基之后，斯大林却又开始根据“遗嘱”来对付托洛茨基。

总书记按照自己的想法解释了“遗嘱”，他说：“信中写道，托洛茨基的‘非布尔什维主义’不应‘归罪于他本人’。由此可以得出结论，托洛茨基同志需要改掉‘过分自信’和‘非布尔什维主义’的缺点。”列宁的确指出了托洛茨基的这两个缺点，但他是以另外一种方式提出来的，而斯大林却精明地将这两个缺点放到了一起，并把它们同列宁死后所发生的事件联系起来。

看来，按照斯大林的逻辑，托洛茨基并没有改掉“非布尔什维主义”和“过分自信”这两个缺点，而这两个缺点结合在一起，使他不再服从列宁。总书记继续说：“……这并不意味着，托洛茨基同志就有权修正列宁主义，并不意味着，当他修正列宁主义时，我们应当点头称是。信里并没有说，托洛茨基有这个权利，即使他的非布尔什维主义不应归罪于他本人。”

托洛茨基对这种显然没有道理的论断反驳道：“那是过去的事情”（指非布尔什维主义）。而斯大林的回答明显是要糊弄那些从来没拿到过“遗嘱”原文的与会者（而许多人的确是头一回听到“遗嘱”的内容）。斯大林是这样回答托洛茨基的：“信中没有‘过去的’字样，只说了‘非布尔什维主义’。瞧，如果非布尔什维主义不归罪于他，他就好像有权修改列宁主义似的。”[13]

斯大林此时对托洛茨基很久以前和并非很久以前的政治观点所做的这种独特的诠释，其实完全是一种对概念和场合的偷换，然而他的发言却得到了与会者的支持。全会速记记录对这一时刻的情景是这样描述的：“众人齐呼：说得对。”斯大林在读罢列宁那封关于民族问题的信之后，应托洛茨基的要求又读了两份文件：一份是列宁于1923年3月5日写给托洛茨基的信，信中请求托洛茨基“为格鲁吉亚那件事进行辩护”；另一份是列宁同年3月6日就同一事件写的题为《致姆季瓦尼、马哈拉泽等同志》的便函。在读信的时候，斯大林或者是要检验一下托洛茨基对1923年3月份的情形到底记得有多清楚，或者是在宣读时一时口误，他在宣读列宁3月5日写给托洛茨基的那封信时是以下面一句话作结尾的：“致以共产主义的敬礼。列宁。”

当斯大林读完信之后，托洛茨基指出：“要么是誊写的时候出了差错，要么就是另外还有一封信，但我清楚地记得，这封信的最后写的不是致以‘共产主义的敬礼’，而应该是致以最崇高的同志的敬礼。”与会者对此反应不一。有人反驳道：“真是吹毛求疵。难道您想修改列宁的原文吗？”还有人说：“这是自命不凡。”斯大林在这种情况下做了更正：“是的，文中说的是‘致以最崇高的同志的敬礼’。”在托洛茨基的秘书处保存的卷宗（1923年那几个月的文件副本都按日期顺序装订在一起）里，上述信件的措辞正是托洛茨基所记的那样的。[14]

之所以会出现这种情况，很可能是因为列宁大概还给托洛茨基写了一封便函，而斯大林想看看托洛茨基是否知道这封便函。托洛茨基并不知道，于是斯大林放心了，但也因此而再次为历史留下了他决不“教条”地对待列宁文稿的证明。

在对托洛茨基抨击了一番之后，斯大林又继续向全会证明，他和列宁之间从未有过任何原则性分歧。

在读完了列宁于1923年3月6日写的那封便函之后，斯大林说：“你们看，列宁的这封信和上封信一样，甚至都没暗示有什么原则性分歧，信中只是说斯大林‘纵容’奥尔忠尼启则，只是提到了对‘格鲁吉亚事件’参与者的‘迫害’。特别委员会研究过这一事件，同志们也都知道，姆季瓦尼同志是对还是错。”[15]斯大林只是轻描淡写地谈了一下这个问题，他忘了强调一下，他在民族问题上的立场与列宁的这封信并不矛盾。随后他开始宣读列宁于1917年10月所写的《给布尔什维克党员们的信》。

斯大林的意图很简单：听了1917年的这封提到加米涅夫和季诺维也夫反对列宁的信以后，就连那些动摇分子也会得出与伏罗希洛夫相同的结论，伏罗希洛夫当时高声说：“一切就像现在这样。列宁的话真是一针见血。”而斯大林在读完信后只是说：“对这封信，我认为无须再作任何解释。”

不过一切并没有结束。在批判了加米涅夫和季诺维也夫之后，斯大林又把矛头转向了托洛茨基。他提出了这样一种论点：假如列宁写“遗嘱”的时间不是1922年，而是再晚一些，在党内批判托洛茨基的时候写“遗嘱”，那么他对托洛茨基的政治面目就肯定是另外一种评价了。斯大林是这样论证他的这一观点的：“我可以列举一系列文件，说明列宁在不同的时间，不同的情况下，对托洛茨基同志的评价完全不同。1922年，在列宁写‘遗嘱’的时候，在尚未发生1923年大辩论的时候，在尚未出现1924年共产国际第五次代表大会的决定的时候，在托洛茨基也还没有公开修正列宁主义的时候，列宁作出的是一种评价。”斯大林接着说：“谁敢说，在两年后的1924年，当托洛茨基公开修正列宁主义的时候，列宁还会对托洛茨基给予同样的评价？”接下来，总书记引用了托洛茨基1911年所写的一篇文章中的片段。总书记认为，那时的形势（托洛茨基当时在建立一个反对列宁的集团）类似于“当前党内的形势——目前正在形成一个反党集团”，而这个集团现在反对的则是斯大林。[16]

关于列宁“遗嘱”的争论并没有以斯大林的讲话而告终。争论各方后来还纷纷就“个人问题”发表了书面声明。我在这里只介绍一下这些声明的总体情况。这些声明刊登在1926年7月中央委员会和中央监察委员会联合全会速记记录的最后，只有很少一部分党的干部看到了这些声明。声明都有些什么内容呢？

从全会速记记录的顺序来看，季诺维也夫是第二个发表声明的人。他在声明中丝毫未提“遗嘱”，但他“就斯大林同志的讲话”发表了看法。季诺维也夫指出，总书记在十四大之后曾谋求与他结盟来对付托洛茨基，也曾谋求与托洛茨基结盟来对付他。他认为，他所建立的新联盟（同加米涅夫和托洛茨基的联盟）是个“讲原则的”联盟，其目的是要进行“反对偏离列宁主义路线”的斗争。[17]

托洛茨基在“关于个人问题”的声明中谈了以下一些内容。他称斯大林“再度利用致奇赫伊泽的信”的做法完全证明总书记是个“不正直”的人。托洛茨基写道：“这封信是在党内派别斗争激化之际写的。在那场斗争中，列宁百分之百正确。那场斗争早已成为过去。无论对于我本人，还是对于我党其他成员来说，13年前写的信现在听起来很古怪。在过时的派别斗争的垃圾箱里乱翻腾，这只能用来蒙骗那些不了解过去的年轻的党员，也就是说，这种做法只是为了搬弄是非，制造阴谋……”[18]

托洛茨基指出，列宁也看到了斯大林的这种不正直，因此要求将斯大林从总书记的位置上撤换下来。

托洛茨基接下来写道：“弗拉基米尔·伊里奇在所谓的‘遗嘱’中，针对我个人说出了他认为需要说的话，他回顾了整个过去，其中包括那次派系斗争，其目的是要帮助党做好将来的工作。斯大林同志在自己的讲话中试图替列宁发表意见，试图说明，列宁在当前这种斗争形势下会发表什么样的看法。这种做法从根本上讲是不对的，因为假如列宁现在与我们在一起，那么斯大林同志就不可能继续当总书记，从而也就不可能利用党的机构来破坏党的政治方针，瓦解列宁时期所建立起来的领导层，同时也不会出现当前这场斗争。”[19]

托洛茨基陷入了艰难境地。总书记称他在评价“遗嘱”方面是伊斯曼的领路人，同时又强调：托洛茨基谴责了伊斯曼。不过，托洛茨基在这个问题上也找到了出路，他宣称：“当伊斯曼借‘遗嘱’问题制造了轰动世界的反党事件的时候，我谴责了他。不过这并不能改变这样一个事实，即某些人利用‘遗嘱’没有原原本本地传达到全党这一点，在一些会议上仪凭记忆来引用‘遗嘱’中的话……例如，列宁在谈到我的‘非布尔什维主义’时，指的是我的过去，而斯大林等同志却不止一次地随便解释，好像列宁把我称作非布尔什维克。人们不得不问一问，列宁怎么能要求人们不要向一名身为非布尔什维克的政治局委员提起他的非布尔什维主义？！在这里，对我本人的诬蔑变成了对列宁的诬蔑。”[20]

《布哈林同志关于个人问题的声明》内容相当充实。布哈林在声明中说：

在宣读列宁同志“遗嘱”之际，我认为发表如下声明是我作为一名党员应尽的责任。

第一，列宁同志于1922年指出了我在理论问题上的错误倾向，这种错误倾向最终导致我对辩证法认识不够，我认为，无论是从本质上讲，还是从形式上来看，列宁的话是完全正确的。第二，我认为，列宁同志的话之所以非常正确，是因为这些理论上的错误直接体现在我过去所奉行的错误的政治路线方面。大家都还记得，我同列宁在辩证法问题上的争论是由有关工会问题的辩论引起的。在那次辩论过程中，我同托洛茨基站在了一起，甚至还向什利亚普尼科夫一伙人伸出了友谊之手。第三，这些理论上的错误在政治上的体现是，我曾赞成托洛茨基同志的立场（在布列斯特和约和工会问题上），并且不理解列宁在农民问题上的看法。第四，我完全接受列宁同志的“遗嘱”。如果政治上允许的话，我希望今后为党做相应的理论工作。从政治角度讲，自那次关于工会问题的辩论以来，我根除了托洛茨基主义的残余。构成托洛茨基主义基础的是空话连篇的形式主义，而不是活生生的列宁主义辩证法。[21]

除此之外，布哈林在声明中还说：

鉴于季诺维也夫同志在声明中提到了1923年8月10日从基斯洛沃茨克给斯大林写的信，我认为有必要讲述以下情况：

在基斯洛沃茨克，我参与了制定书记处和组织局改组计划的工作。我个人的出发点是希望在中央的最高层中汇集那些中央最有能力的工作者，具体地说，就是斯大林、托洛茨基和季诺维也夫。我当时认为，党面临着领导层分裂的危险，于是我竭力要保持党内的和平，其办法是让各派力量都进入领导层。这一计划遭到了彻底失败。在基斯洛沃茨克，季诺维也夫同志摇摆不定，继而开始猛烈抨击托洛茨基，从而使这一计划破产。托洛茨基同志则极力使双方关糸激化（几个月后发生了1923年的那场争论）。这样，党内关糸的发展具有了完全不同的性质。至于“1923年8月10日的信”，我坚决否认曾经发出过这封信。加米涅夫当时根本就不在基斯洛沃茨克。我们（季诺维也夫和我）曾经发过一封信（通过奥尔忠尼启则同志），但这封信完全是另一个内容。应我的请求，斯大林把这封信寄给了我。下面我就公布这封信的内容（信的原件在斯大林同志那里）。[22]

接下来，布哈林公布了该信的全文：

1923年7月29日，星期日。送斯大林和加米涅夫。

谢尔戈将向您讲述基斯洛沃茨克的两个庸俗的人脑子里闪过的一些念头。当然，在作出什么决定之前，我们大家得商量上20次。向您致敬！您的格·季诺维也夫。

您要是不给我们回信，那可就太不文明了。

“庸俗”一词只是格里戈里的谦虚说法。致敬！请就我们的计划作出答复，哪怕先大概写个意见，尽量快一些。布哈林。[23]

这里应当再次强调一下，斯大林无疑是阅读了列宁口授的所有文件，但他却一直否认这一事实。季诺维也夫和布哈林同斯大林1923年夏季的往来信件直到1991年才公开披露。当时的情况是这样的：斯大林打发季诺维也夫和布哈林到基斯洛沃茨克休假，他本人则与加米涅夫留在莫斯科，从而单独决定了一系列至关重要的问题。这种做法引起了季诺维也夫和支持他的布哈林的不满。下面这封季诺维也夫致加米涅夫的信就反映了这种不满情绪：

1923年7月30日。基斯洛沃茨克。

亲爱的列夫·鲍里索维奇：

请允许对你讲，这次我们真的是非常气愤。原来是这样！我们在这里休养是经过你们同意的。你在莫斯科，你有不小的威望，而你却允许斯大林公然侮辱我们。

事实？例子？

好吧！

1）民族问题。我们为就这一问题达成政治协定付出了多少努力！谢尔戈不久前也承认我们是对的。一个聪明的反动分子在《新时代》杂志（在索非亚出版）上写道：“布尔什维克再次切中要害，他们解决了民族问题，这比新经济政策的意义都要重大。”

而斯大林是怎么做的呢？他所任命的中央民族事务全权代表居然是……阿洪多夫和易卜拉欣莫夫，也就是说，是拥护相反路线的人。整个外高加索对任命阿洪多夫的决定会作何评价啊！所有人都会说：如果好的决议让那些反对者来执行，那么通过这些决议就亳无意义。

斯大林在作出这一任命的时侯征求过谁的意见？当然没有问过我们。你呢，恐怕也没问过。结果呢？一人说了算。而弗拉基米尔·伊里奇早在举行十大时就说过：如果一条政治路线在执行过程中被歪曲，那么它将一文不值。

2）海峡公约。为什么在这一重大问题上不征求我和托洛茨基的意见？时间本来是足够的。我还是外交人民委员部的负责人呢。说实在的：伊里奇要是在的话，他会在不打个电报征求一下政治局委员意见的情况下作出这样的决定吗？永远不会！我们在这儿见过8位中央委员，他们全都认为签署这一文件是个错误。对越飞也是这样。病了？可以派个副手嘛。换了伊里奇，他会不征求大家的意见就把人召回来吗？永远不会。

3）共产国际。斯大林抽出宝贵的10分钟，同阴谋家拉狄克谈了谈，然后就认定，德国共产党中央什么都不懂，我、布哈林、蔡特金和布兰德勒没把问题弄清楚；应当支持那个饶舌的拉狄克，这个人关于施拉格特的一番话差一点“说服”了法西斯分子。这回斯大林动作挺麻利——给托洛茨基等人发了电报。

这是怎么回事？！

弗拉基米尔·伊里奇当年把十分之一的精力都花在了共产国际事务上。他每个星期都要同我们谈上几个小时，对国际共运了如指掌。即使这样，他不征求大家20次意见也绝不会冒然作出决定。而斯大林来看一眼便全都解决了！而我和布哈林就像“死尸”一样，根本问都不问我们。他连你也没有问过，也没有给别人看过我们的电报。

我们在电报里说，如果政治局打算处理这个重要问题，那我们就中断休假，回来参加政治局会议。结果连个回音儿都没有。

4）《真理报》。今天早上（这事儿也让人难以容忍），布哈林从杜布罗夫斯基发来的一封私人电报中得知，斯大林在没有征求布哈林的意见并且没有通知他的情况下，更换了《真理报》编辑委员会，新任命了一个七人编委会（又是拉狄克等人）。这不是侮辱是什么？假如在斯大林休假的时候，我们不通知他，也不同他商量，组建一个新的中央书记处或是民族事务人民委员部 部务委员会，那他会怎么说？！

布哈林为《真理报》做的事情比斯大林或是我们当中的任何一个人都要多。即便不是这样，斯大林以这种方式来对待像布哈林这样的工作者也是根本没有道理的。

还需要继续举例吗？我想，这已经够了。

我们对此再也不能容忍了。

如果说，党注定要经历一个斯大林专制时期（或许持续很短时间），那就这样吧。但至少我不愿意掩盖这些卑鄙勾当。所有的纲领性文件中都提到“三人小组”，而且认为，我在这个小组里也是举足轻重的人物。而事实上没有任何三人小组，有的只是斯大林的专制。伊里奇当初说得真是千真万确。要么我到一条切实的出路，要么一场斗争不可避免。这对你来说并不是什么新鲜事。你本人也不止一次这么说。然而令我吃惊的是，伏罗希洛夫、伏龙芝和谢尔戈差不多也这么想。请把你对此的想法写下来吧。休假反正是被破坏了。我们可能很快就动身回莫斯科。你的冷静是个优点。但现在冷静到庥木不仁的地步了。真的。

致以热烈的问候。你的格·季诺维也夫[24]

此后的来往信件全是围绕季诺维也夫和布哈林提出的改组中央书记处和组织局管理处的方案来谈的。然而对我们来说，这些信件中的以下内容最为重要：季诺维也夫写信告诉斯大林，列宁的确写过那么一封信，要求将斯大林从总书记职位上撤换下来。

下面这份文件可以证明，斯大林8月7日装出了一副对此一无所知的样子，他的信是这样写的：

约·维·斯大林致格·叶·季诺维也夫
1923年8月7日，莫斯科

（同时送布哈林）
副本送伏罗希洛夫

季诺维也夫同志：

您7月31日的信收到了。现在回答您的问题。

1.您在信中写道：“请不要在意同谢尔戈的谈话，也不要把它理解偏了。”坦率地说，我恰恰是理解“偏了”。你们是想二者取其一：要么是现在就更换总书记，要么是想在总书记之上设立一个特别政治委员。你们二位不是明确提出问题，而是在这个问题上兜圈子，试图利用人们的无知，通过迂回的方式来达到目的。既然已经有一个班子，而且这个班子已经赢得了起码的信任，那么干嘛还要采取这种迂回的方式取消它呢？何必再假借我并没有听说过的列宁那封关于总书记的信呢？难道没有证据表明我并不看重职位，因此也不惧怕什么信件吗？如果领导班子的成员竭力互相恐吓（以便让对方不要多嘴），那么这叫什么班子？我同意更换总书记，但我反对搞什么政治委员制度（政冶委员本来就不少了：组织局、政治局、全会）。

2.您说总书记单独解决问题，这话不对。所有决定、所有指示都在中央档案馆里留了相应的副本。我非常希望您能够找到未经中央有关部门审核批准的电报或是指令，哪怕只找到一份。

3.您说政治局的议事日程是一个人决定的，这话不对。议事日程是在书记处会议上根据现有的各种问题确定的。参加那次会议的还有加米涅夫（政治局主席）和古比雪夫（中央监察委员会主席）。如果书记处或政治局所有成员都想参与确定议事日程，我们对此只会表示欢迎。不应有任何一个问题被“束之高阁”，这不仅是因为有这样的规定，而且也是因为上述人员完全可以保证不出现这种情况。

4.海峡问题是大家一致决定的。契切林不大赞成签署公约，而利特维诺夫则坚决要求这样做。没有一名政治局委员建议征求缺席者的意见。托洛茨基留下了一个便条，要求就连政治局会议记录也不用寄给他。我曾就共和国革命军事委员会的人员组成问题征求过他的意见，但他并没有给予明确的答复。他看来真是想好好休息一下。你们二位在离开的时候也没有说过必须得征求你们的意见。况且，由于文件太多，每一个问题都发电报征求意见也不大可能。至于这个问题本身，我们不可能采取其他做法（我们需要对海峡进行监督，以便在我们的粮食和其他食品的出口受阻的时候，我们可以及时地将事情宣扬出去）。就连契切林现在也放弃了自己的立场。

5.越飞首先是应他妻子的请求而被解职的。我在后面附上了有关文件*（他病得很重）。

6.普季洛夫工厂当然不会关闭。但我们应当在政治局提出这一问题，因为以雷科夫为首的最高国民经济委员会主席团坚持要提出这一问题。**

7.佐林早已被任命为伊万诺沃—沃兹涅先斯卡亚省委书记。

[* 在档案中没有发现这些文件。]
[** 1923年7月30日，最高国民经济委员会根据金属工业总局的一份报告决定关闭普季洛夫工厂，因为该厂估计会在1923—1924年出现亏损。8月21日，俄共中央政治局开会讨论了普季洛夫工厂问题，决定不采纳最高国民经济委员会提出的关闭工厂的建议。]

8.谈起德国，问题当然不在于拉狄克。共产党人是否应当（在现阶段）在没有社会民主党人帮助的情况下努力夺取政权，他们是否已经成熟到了这一步——我认为这才是问题所在。我们在俄国夺取政权的时候拥有这样一些条件：1）我们能带来和平，2）我们能给农民以土地，3）工人阶级中绝大多数人的支持，4）农民的同情。德国共产党现在完全不具备这样的条件。当然，他们旁边有一个苏维埃国家，而我们当时没有，可我们在这个时候能给他们什么呢？如果德国当局现在倒台，共产党人掌握政权，那么他们最终也会丢人地失败。这是“最好”的情况。而最槽糕的情况是，他们被彻底打垮，被抛在后边。问题并不在于布兰德勒想“教育群众”，问题在于资产阶级和右翼社会民主党人无疑会把这种游行—学习变成一场决战（他们目前完全有这个能力），并且彻底打败共产党人。当然，法西斯分子现在并没有睡觉，但是法西斯分子先发动进攻对我们更有利：这将使整个工人阶级团结在共产党人的周围（德国不是保加利亚）。另外，资料表明，法西斯分子在德国的势力还比较薄弱。我认为，对德国人应当进行劝阻，而不是鼓励。

祝一切顺利。
约·斯大林

我将于8月15日休假。

我把这封信的副本寄给伏罗希洛夫同志，因为谢尔戈说，他了解情况，并且对这一问题感兴趣。

约·斯[25]

季诺维也夫和布哈林的回信如下：

季诺维也夫、布哈林致斯大林*
1923年8月10日，基斯洛沃茨克

[* 信件由布哈林执笔，季诺维也夫签名。季诺维也夫在该信的副本上补了一段话：“送伏罗希洛夫同志。亲爱的同志：现在将给科巴回信的副本寄给你。加米涅夫写信说，他完全支持我们的建议，还说科巴在‘大发雷廷’之后也会同意的。请在这一两天来我们这儿一趟。敬礼！您的格·季诺维也夫。”]

1923年8月10日

斯大林同志：

我们也逐条进行回答。

1）您在信中对我们把事情告诉谢尔戈和伏罗希洛夫一事流露出不满。（1）他们既是您的、也是我们的最亲密的朋友。（2）您本人也不止一次同他们谈过同样的话题。（3）在莫斯科的时候，这个问题屡次被提起，但由于您爱激动，所以交谈很难展开。我们早就不满了，但我们在莫斯科故意作出决定：先去休假，让神经放松一下，然后再提出这个问题。

2）伊里奇的信。是的，弗拉基束尔·伊里奇的确在一封信中建议（党的十二大）不要选您当书记。我们（布哈林、加米涅夫和我）决定暂时不把这封信的事告诉您。原因是可以理解的：您对于自己同弗拉基米尔·伊里奇之间的分歧本来就态度过于偏执，因此我们不想让您更加激动。

3）“已经有一个班子”——您是这样写的。它运转得并不好。我们在莫斯科就不止一次跟您说过这一点。

4）“中央档案馆里留了相应的副本”。问题不在于这一点。关键的不是表面现象，而是事情的实质。

5）加米涅夫和古比雪夫参与确定政治局的议事日程——这我们还是头一回听说。想必只是不久前才开始这样的。至少加米涅夫不止一次提出与我们相同的抱怨。

6）关于海峡问题。又是表面上的回答：“你们并没有要求征询你们的意见。”这种事情是无须要求的，特别是在涉及非常重要的问题并且“已经有一个班子”的情况下。

7）越飞。既然他病得这么重，那么把他召回是在所难免的。可问题是菜温*的电报**是8月6日——也就是在召回越飞之后——才发出的。在此之前，他的病情应该没那么严重。

[* 可能是指莱温大夫（1870—1938），此人从1920年起任克宫医院内科主任。]
[** 电报没有找到。]

8）德国。我相信，我们很快就得作出一个世界性的、历史性的决定（最多再过1—2年）。但我们争论的并不是这个问题。谁也没有准备“夺取政权”。“七月事件”没有带来什么危险。由于法西斯分子威胁说要杀死十分之一的罢工工人，作为回答，德共中央发表了一个出色的声明，称如果那样的话，工人们将消灭五分之一的法西斯分子。拉狄克则称这是个“错误”。他没有同任何人商量便发出一份“私人”信件，要求我们反对德共中央的声明。我们表示不同意。您站到了拉狄克一边，没有同我们联系便把我们的电报压了下来，然后又给托洛茨基发电报。即便是没有“班子”，这么做也不合适。早在两个星期前我们就通知您，我们准备回莫斯科。而加米涅夫昨天给我们发来电报称，他刚刚听说这事儿。

9）《真理报》编委会。这件事您对布哈林只字未提。难道能这么做吗？这就好比当您不在的时候我们不同您打招呼就开始任命书记处成员一样，哪怕是临时任命。

10）任命中央民族事务代表。这个问题有争议，不好解决。而您却既没有同我们商量，也没有同加米涅夫商量。

11）同圣彼得堡省委的毫无意义的争吵*。所有托洛茨基分子现在都在议论这件事，但不必担心。省委彼得堡局的同志（都是与您关系最亲密的同志）都觉得受了委屈。

[* 这大概指的是斯大林同彼得格勒省委书记兼俄共（布）西北局书记扎卢茨基的那场争执。当时斯大林想把莫斯克温从彼得格勒市调到中央任俄共（布）中央组织处副主任。]

以上只是部分事例。

实质：伊里奇不在了。因此，中央书记处在中央委员会客观上（并非出于您的意愿）开始扮演所有省委的书记处所扮演的角色，也就是在事实上（而非表面上）决定一切。这是一个不容否认的事实。谁也不想设立政治委员（您居然把组织局、政治局和全会的成员都算作政治委员！）但是，在当前的体制下，不可能有真正意义上的（而不是虚假的）“班子”，也不可能有平等的合作和负责任的态度。这是事实。您让我们数十次面对既成事实（您自己并不希望这样）。而与托洛茨基和各种“纲领派”的关系复杂化，党内的不满情绪正在滋长（请不要看表面现象）。为此，应当寻找更好的合作方式。

这里谈不上“职位”和别的什么东西。不论是您还是我们当然都不需要这些。也谈不上“分裂”。党不允许出现这种情况，我们也不希望这样。我们最多也只会袖手旁观。没有别的核心。现在这个核心完全能胜任工作，如果您愿意的话。这个核心没有了您是无法想象的。

您要上哪儿休假？我们很快（月底）要去梯弗里斯。如果您愿意的话，我们将很乐意到您那儿呆上一天。

我们能够达成谅解，对此我们从不怀疑。

好好休息。祝您一切如意。

格·季诺维也夫[26]

就这样，斯大林留下了一些文件，在这些文件中，他正式否认自己知道列宁1923年1月4日所写信件的内容。因此，尽管季诺维也夫明明知道这一切，但在1926年7月全会上却无法证明自己不容置疑的正确。

列宁的妹妹玛丽亚·伊里尼奇娜·乌里扬诺娃也向1926年的中央委员会和中央监察委员会联合全会主席团发去一份声明。她把斯大林完全置于自己的保护下。她在声明中说：

弗拉基米尔·伊里奇非常看重斯大林。典型的例子是，1922年春，当弗·伊第一次中风时，还有1922年12月第二次中风时，他都把斯大林叫到身边，把至关重要的事情托付给他，而这类事情通常只能托付给你最信任的人，只能托付给在你看来是真正的革命者和亲密的同志的人。而且伊里奇当时强调，他希望与之交谈的就是斯大林，而不是其他什么人。总的来说，在他生病期间，在他还能够与同志们进行交谈的情况下，他叫来斯大林同志的次数最多，而在他病情最严重的时候，在中央委员员中，他干脆除了斯大林之外谁也没叫过。[27]

乌里扬诺娃在这里指的是列宁请求斯大林给他一副毒药的那一次。

在7月全会结束很久以后撰写的回忆录中，乌里扬诺娃对上述这份显然是在斯大林的压力下和布哈林的“协助”下写的声明完全作了另外一种解释。她实际上完全否定了自己为1926年全会所写的声明。她写道：“关于弗·伊（指列宁——作者注）对斯大林的态度，我并没有说出全部真相。”[28]她接着说：“声明是应布哈林和斯大林的请求而写的，其目的是利用伊里奇对斯大林的态度来使后者在反对派的攻击面前得到一些保护。反对派利用弗·伊写给斯大林的最后一封信来做文章。这封信谈到了与斯大林决裂的问题。这是由一件私事引起的——弗·伊因斯大林对娜·克（娜杰日达·克鲁普斯卡娅——作者注）态度粗暴而感到愤怒。在我当时看来，这基本上是件私事，而季诺维也夫、加米涅夫和其他一些人利用这件私事追求政治目的，谋求团伙利益。然而到了后来，当我把这件事同弗·伊的几次谈话及其政治遗嘱联系起来，把这件事同斯大林在列宁去世后的所作所为和他的政治路线结合起来考虑之后，我开始明白伊里奇在他生命的最后时期对斯大林的真正态度。”[29]

很晚才“醒悟过来”的乌里扬诺娃列举了一系列事实，来证明她在列宁对斯大林态度问题上的改变后的观点。

她提到了列宁的一段话，说列宁对托洛茨基虽然没有特别的好感，但对他的才能给予了很高的评价。乌里扬诺娃写道：“当时，在托洛茨基和政治局其他成员之间，特别是在托洛茨基和斯大林之间保持平衡是一件非常困难的事情。他们两个人都是虚荣心很重且非常偏执的人。他们的个人荣辱常常凌驾于事业的利益之上……弗·伊的威望遏制了他们，使他们之间的这种敌意无法达到弗·伊去世后所达到的程度。”[30]

乌里扬诺娃也提到了列宁托付给斯大林的“至关重要”的事情，她写道：“1921—1922年的冬天，弗·伊自我感觉很不好。头痛和工作能力的丧失强烈地折磨着他。我记不准是在什么时候，反正是在这一时期的某一天，弗·伊对斯大林说，他可能将死于瘫痪。他要斯大林保证，如果出现这种情况，斯大林要帮他搞到并且给他一些氰化钾。斯大林答应了。为什么弗·伊要向斯大林提出这一请求呢？因为他知道斯大林是一个坚强的、意志坚定的人，是一个从不多愁善感的人。除了他，这样的请求没人可托付。”[31]

乌里扬诺娃接下来写道：“1922年5月第一次中风后，弗·伊对斯大林提出了同样的请求。当时，弗·伊认定，对他来说一切都结束了，于是要求在最短的时间内叫斯大林来见他。他一再坚持这一要求，使人无法拒绝。斯大林在弗·伊那里最多呆了5分钟。他从伊里奇的房间里出来后对我和布哈林讲，弗·伊请求他给他一些毒药，说现在该履行当初许下的诺言了。斯大林答应了他，他吻了弗·伊，然后就出来了。但是后来，我们一起商量了一下，认为应当让弗·伊振作起来。于是斯大林再次回到弗·伊跟前，对他说，他问过医生后确信，一切并非毫无希望，现在还不到履行诺言的时候。弗·伊的情绪明显好了起来，同意放弃自己的请求，不过他又问斯大林：‘您在哄我？’‘您什么时候见我哄过您？’斯大林回答。他们就此分手，此后很长时间没有见面，直到弗·伊身体好转以后……”[32]

乌里扬诺娃上面的这段回忆是有关斯大林下毒害死列宁的说法（托洛茨基在临死前不久曾写文章提出这一说法）的最有力的证据之一。

现在让我们回到1926年7月全会。

乌里扬诺娃在自己的“声明”中还谈到了第二个非常重要的问题。她写道：

列宁和斯大林之间曾发生过一件不愉快的事情。季诺维也夫同志在他的讲话中提到了这件事。事情发生于伊里奇失去说话能力前不久（1923年3月）。不过，这件事完全是私人性质的，同政治没有任何关系。季诺维也夫同志非常清楚这一点，因此他提这件事是毫无意义的。这件事的起因是这样的：应医生的要求，中央全会责成斯大林在伊里奇病重期间注意对其封锁政治类消息，以防止他情绪激动，病情恶化，而伊里奇的家属向他透露了这方面的消息，斯大林因此而斥责了他们。伊里奇偶然得知此事后——这种爱护方式一直令他情绪激动，也斥责了斯大林。斯大林同志道了歉，这一事件到此为止。毫无疑问，假如伊里奇当时不是处于病情非常严重的状态，那么他对这件事会作出另一种反应。我这里有涉及这件事的文件，一旦中央委员会提出要求，我可以出示这些文件。

我要以此证明，反对派关于弗·伊对斯大林的态度的一切说法完全不符合事实。他们之间的关糸一直是同志式的，一直是最亲密的。玛·乌里扬诺娃　1926年7月26日。[33]

同我们上面所讲的一样，很久以后，乌里扬诺娃对这件事换了一种说法：斯大林当时把她叫到电话跟前，以相当严厉的口吻——显然，他认为列宁不会知道这事——命令她不许同列宁谈事情。

后面的事情大家都知道，我们在前面对此已有交待（斯大林有一天把乌里扬诺娃叫到办公室，开始向她诉苦：他数夜没有合眼，因为列宁在生他的气。斯大林请求乌里扬诺娃为他求情，乌里扬诺娃这样做了，但是列宁对此没有作出什么反应）。[34]

斯大林在7月全会上也发表了一份表面看上去很准确的、内容详尽的声明。下面摘录了他的8点声明中的一部分。其中一点称托洛茨基是诽谤者。在此之前，斯大林已经迫使托洛茨基指责伊斯曼为诽谤者，这一次，斯大林把他们两人扯到了一起，开始指责托洛茨基是诽谤者，这很具有代表性。在斯大林的这份声明中，偷换概念的做法被广泛运用。总书记在声明中说：

1.托洛茨基同志说，列宁“坚持”要把斯大林“从总书记的位置上”撤下去，这不对。实际上是列宁“建议”党代会“考虑”调离斯大林的问题，从而让党代会来解决问题。而党代会经过考虑，一致决定让斯大林留在总书记的位置上。对这一决定，斯大林不得不服从。

2.托洛茨基同志错误地断言，假如斯大林不当总书记，“就不会出现目前的争斗”。斯大林无论在1920年还是在1918年都不是总书记，但是，托洛茨基在1918年（就布列斯特和约问题）和1920年（在工会问题的辩论中）都进行了疯狂的反党和反列宁的活动。托洛茨基同志是否认为，他同波特列索夫和阿列克辛斯基结成8月联盟也是因为斯大林“不正直”？一个典型的例子是，对于列宁同托洛茨基的8月联盟所做的长达3年的斗争，托洛茨基同志当时没有从原则的角度去解释，而是将其称作是“列宁这位制造此类事件的行家挑起的一场极为恶劣的纠纷”（请看托洛茨基给奇赫伊泽的信、现在大家应当明白，利用“私事”来解释党内的分歧是很愚蠢的……

5.托洛茨基同志称，列宁“建议不要提他的（托洛茨基的）布尔什维主义”，这话不对。事实上，列宁在自己的“遣嘱”中说：“托洛茨基的非布尔什维主义不大能归罪于他个人。”这两句话是不一样的。托洛茨基的“非布尔什维主义”——这是事实。不应把托洛茨基同志的非布尔什维主义“归罪于他个人”——这也是事实。但是，托洛茨基的非布尔什维主义的确存在以及必须与其作牛争——这同样是不容置疑的事实。不能歪曲列宁的意思。

6.托洛茨基同志不能否认，他自己称伊斯曼关于我们党“隐瞒”了列宁文件的说法为诽谤，而他后来却忘记了这一点，在中央委员会和中央监察委员会联合全会上重复了伊斯曼的诽谤性攻击。这样，他自己堕入了污蔑我们党的行列之中。任何声明都无法抹掉这一事实。

7.谈到托洛茨基同志给奇赫伊泽的信，托洛茨基同志应当明白，我不应包庇他的罪行，不应隐瞒党的文件。托洛茨基写给奇赫伊泽的信是党的一份至关重要的文件，这份文件已载入我们党的历史。我们党的历史和有关我们的分歧的历史不是托洛茨基同志所说的“垃圾箱”。我们的青年都将在学习党史的过程中受到教育。因此，历史文件不应被隐瞒。

8.对于季诺维也夫同志在他的发言和声明中对我个人进行的攻击，我声明：1）我根本没有收到布哈林和季诺维也夫1923年8月10日发自基新洛沃茨克的什么信，虚构的信件中的虚构内容即是谎言，是诽谤；2）列宁从来没有同我“断绝”私人间的同志式的关系——这是头脑发热的人的诽谤。关于列宁同我的私人关系，根据以下事实便可判定：列宁在生病期间曾几次把极其重要的事情托付给我，而他永远也不会，实际上也未曾尝试把这样的事情托付给季诺维也夫、加米涅夫和托洛茨基。政治局一些委员以及克鲁普斯卡娅和玛丽亚·伊里尼奇娜两位同志知道列宁托付的这些事情；3）季诺维也夫同志对斯大林的“阴谋行为”的斥责不值一驳。大家只需回想一下季诺维也夫同志近来的转变：先是要求孤立托洛茨基同志和“工作上的”反对派，而后却又同托洛茨基同志和梅德韦杰夫同志结成联盟——这就足以让人们明白，是谁不讲原则地搞阴媒，又是谁在为捍卫列宁主义而进行着坚持原则的斗争。

约·斯大林
1926年8月13日[35]

注释

[1] 俄罗斯现代史文献保存和研究中心，全宗17，目录2，文献246（4），第31页。
[2] 同上，第32页。
[3] 同上，第105页。
[4] 同上，第62页。
[5] 同上，第62—63页。
[6] 同上，第64页。
[7] 同上。
[8] 同上。
[9] 同上，第65页。
[10] 同上。
[11] 同上，第66页。
[12] 同上。
[13] 同上。
[14] 同上，第69页。
[15] 同上。
[16] 同上，第71页。
[17] 同上，第103页。
[18] 同上，第103、104页。
[19] 同上，第103页。
[20] 同上，第104页。
[21] 同上。
[22] 同上。
[23] 同上。
[24] 《苏共中央通报》，1991年第4期，第197—198页。
[25] 同上，第203—204页。
[26] 同上，第205—206页。
[27] 俄罗斯现代史文献保存和研究中心，全宗17，目录2，文献246（4），第104页。
[28] 《苏共中央通报》，1989年第12期，第196页。
[29] 同上，第196—197页。
[30] 同上，第197页。
[31] 同上。
[32] 同上，第198页。
[33] 俄罗斯现代史文献保存和研究中心，全宗17，目录2，文献246（4），第104页。
[34] 《苏共中央通报》，1989年第12期，第198页。
[35] 俄罗斯现代史文献保存和研究中心，全宗17，目录2，文献246（4），第105页。


被篡改的列宁遗嘱 -> 第八章 反对派在斗争

第八章 反对派在斗争

7月全会后，列宁的文件成了反对派同得到中央监察委员会支持的中央委员会之间斗争的焦点。在这场斗争中，斯大林广泛依靠了国家政治保安局。反对派在斗争中依靠自己经验丰富的干部，并且运用了地下斗争的方式，例如，他们在党员当中广泛散发各类秘密印制的传单，甚至散发一些小册子，这些小册子一般是单行本，其中收录了内容相当丰富的文件。下面我们就将分析这么一份文件。这份文件是在巴黎从托洛茨基的个人收藏材料中搜查出来的，印制在卷烟纸上。文件没有名称，但其内容完全是讲列宁“遗嘱”的。

反对派将“遗嘱”完全置于自己的保护之下，认为那些“帮助散发‘遗嘱’的人是优秀的列宁主义者”，同时认为隐瞒这份文件的斯大林分子是“遗嘱”的反对者。他们不仅隐瞒这份文件，而且不去实施文件中的提出的主张。这里的“遗嘱”并不仅仅是指列宁在1922年12月24日和25日以及1923年1月4日口授的文件，而是包括列宁从1922年12月底到1923年3月的所有“临终”文稿。反对派的这一看法否定了斯大林在党中央7月全会上发表的声明，因为他在声明中认为“遗嘱”仅指列宁那封分析中央一些领导人性格的信。

反对派在分析列宁的所有口授文件时首先关注的是列宁为防止党内可能出现的分裂而提出的建议。反对派称，斯大林认为党只是在列宁生前的那个时期可能出现分裂，而在新的条件下，斯大林和他的支持者认为，出现分裂的可能性并不存在。在1926年7月全会上，托姆斯基曾自信地说：“现在任何分裂都谈不上，因为没有谁可与之分裂。”斯大林当时插了一句：“正确。”托姆斯基接着补充道：“当心不要搞到为了防止党内出现分裂而将谁撤下去的地步。”[1]后来的事件表明，这句警告的话并不是白说的。

现在我们来分析一下上文提到的那份文件。

反对派利用遗嘱中的文字，对斯大林、托洛茨基、季诺维也夫、加米涅夫、布哈林和皮达可夫的优缺点进行了“归纳”。文件将斯大林摆到了中心位置，它对总书记的缺点是这样概括的：

1.斯大林同志当了总书记，掌握了无限的权力；

2.他能不能永远十分谨慎地使用这一权力，我没有把握；

3.斯大林太粗暴；

4.没有耐心；

5.不谦恭；

6.没有礼貌；

7.不关心同志；

8.太任性。[2]

列宁在“遗嘱”中列举斯大林的“缺点”时最后写了“等等”一词，反对派在这里连这个词也没有丢掉，文件中接着写道：

9.等等（列宁这个词指的是什么，这很难说，但绝对不会指优点）；

10.依我看，分裂的危险一大半是由他们（斯大林和托洛茨基）之间的关系构成的。[2]

文件对托洛茨基的优缺点则是这样概括的：

缺点：

1.过分自信；

2.过分热衷于事情的纯粹行政方面；

3.非布尔什维主义不大能归罪于托洛茨基；

4.依我看，分裂的危险一大半是由他们（斯大林和托洛茨基）之间的关系杓成的。

优点：

1.不仅具有杰出的才能；

2.他个人大概是现在的中央委员会中最有才能的人；

3.现时中央两位杰出领袖（托洛茨基、斯大林）的这两种特点；

4.非布尔什维主义不大能归罪于托洛茨基。[2]

通过这种“归纳”，文件的读者可以看到：斯大林虽然同托洛茨基一样，也是“杰出领袖”，但他有十条缺点。而托洛茨基则是4条缺点，4条优点。此外，有一项内容（他的非布尔什维主义）既被算作优点，也被算作缺点。

这种完全是人为的归纳看来是要达到一个目的：在表明托洛茨基这个人物的“复杂性”和“不同寻常”的同时，突出强调列宁所指出的斯大林的缺点。读者肯定可以看得出来：这种“归纳法”明显是为托洛茨基说好话的。

我们分析的这份文件有一点内容很让人感兴趣，那就是它反映了反对派对如何避免党内出现分裂这一问题的看法。反对派要让读者们相信，假如当初全党按照列宁的建议去做，那么后来就不会出现由党内斗争引起的任何困难。

反对派接下来利用列宁于1922年12月底至1923年春口授的所有文件，列举了列宁提出的措施，这些措施旨在防止全党因斯大林和托洛茨基的对立而发生分裂。

按照列宁的建议应该做以下事情：

1.把中央委员人数增加到50人，增加到100人；

2.仔细想个办法把斯大林从这个职位（指中央委员会总书记的职位）上调开；

3.任命另一个人担任这个职位，这个人在所有其他方面只要有一点强过斯大林同志，这就是较为耐心、较为谦恭、较有礼貌、较能关心同志，而较少任性等等。[3]

列举了列宁的建议后，反对派坚定地表示：分裂危除清除者的角色应当由改选后的中央委员会和改组后的工农检查院来担当。然而，反对派在文件中就这一问题提出的主要观点并不在于此。鉴于党没有考虑列宁的建议，同时也没有执行托洛茨基的主张，而是执行了斯大林的主张，文件提出了一个观点：能够接替列宁的只有集体领导制。

文件指出：“列宁的全部遗嘱都是要抵制斯大林同志和他那一派在党内竭力宣传和推行的一长制理论。”

文件接着称，列宁不想推荐他所分析过的6个人中的任何一人担任总书记职务。

反对派强调：“集体领导才是列宁在写自己的遗嘱时所要追求的目标。”

反对派认为，列宁曾建议“在中央委员会、在党的领导机构当中创造一系列条件，在这样的条件下：1）党的领导人的缺点不会带来危险；2）党内个别领导人在政治上和理论上的动摇和错误不会造成危害；3）‘严格集中的和威信极高的集体’（即中央委员会）的工作条件要与它的威信相符合；4）这样的条件应当使中央监察委员会的委员们形成一个紧密的集体，这个集体应该不顾情面，应该注意不让任何人的威信来妨碍他们提出质询，检查文件，以至做到绝对了解情况并使各项事务严格按照规定办事……”[4]列宁无法想象“由斯大林同志担任中央委员会总书记”的集体领导制——这便是反对派这一文件的基本观点。

列宁的“遗嘱”依然如同“石沉大海”，“遗嘱”被当成机密，全党不知道其内容，党的十二、十三、十四大没有讨论列宁“遗嘱”，这只能怪党的中央委员会，这便是我们介绍的这份文件所下的结论。文件同时称，斯大林继续担任总书记的危害已完全体现了出来，而执行“遗嘱”的前景不容乐观。

此外，反对派还批驳了斯大林在1926年7月全会上对“遗嘱”的阐述。让我们来看看这方面的情况，因为文件中包含有反对派在1926年7月没能说出的内容。

反对派断言，斯大林“粗暴而不道德地”歪曲了列宁的“遗嘱”。他们认为，总书记在1926年7月联合全会上的讲话中对列宁的信件没有给予“重视”，而且把列宁的信件称作“遗嘱”也根本不对。反对派用一种有趣的方法，将列宁“遗嘱”的原文同斯大林在7月联合全会讲话中对“遗嘱”的转述进行了对比[5]。文件中是这样对比的：

列宁的原话 | 斯大林同志的错误转述
1.斯大林太粗暴，这个缺点在我们中间，在我们共产党人相互交往中是完全可以容忍的，但是在总书记的职位上就成为不可容忍的了。 |
2.因此，我建议同志们仔细想个办法把斯大林从这个职位上调开（也就是从中央总书记的职位上）。 | 2.列宁建议党代会仔细考虑把斯大林从总书记职位上调开的问题。
3.任命另一个人担任这个职位，这个人在所有其他方面只要有一点强过斯大林同志，这就是较为耐心、较为谦恭、较有礼貌、较能关心同志，而较少任性等等。 | 3.让另外一个有这样或那样一些品质，只要不粗暴的人来接替他。

的确，仔细想个“办法”是一码事，仔细考虑“问题”是另一码事；“任命”是一码事，“接替”是另一码事。而斯大林在7月联合全会上的那份个人声明中强调，列宁并没有“坚持要求”（像托洛茨基指出的那样）把他从总书记职位上撤下去，而只是建议党代会“仔细考虑”“接替”他的问题。反对派据理发问：既然十三大代表们手中没有“遗嘱”的文本，又怎能去“仔细考虑”？这里需要指出的是，1926年7月联合全会的与会者手中也没有“遗嘱”的文本。

在文件的最后，反对派揭露了据他们认为是斯大林在1926年7月联合全会上所拟定的计划：在一段时间内做好发表列宁“遗嘱”的准备，在这期间对“遗嘱”进行“加工”。这样做的结果是，党的第十五次代表大会“在认真考虑了列宁遗嘱后，一致决定让斯大林留任总书记”。反对派指出，斯大林一伙早在十五大召开前夕就已在这方面采取了一些必要的步骤：“斯大林同志已经为分裂党做好了四分之三的准备。在他的领导下，加米涅夫、托洛茨基和季诺维也夫被开除出中央政治局，也就是说，被开除出党的领导机构。斯大林不久前还试图将他们开除出中央委员会。列宁在自己的‘遗嘱’里提到的那些我们党最著名和最杰出的领导人也逐渐被斯大林同志以‘自己人’所取代。在破坏和解散了列宁的政治局（依靠他手中掌握的和使用很不慎重的‘无限’权力）之后，斯大林又准备破坏列宁的中央委员会。”反对派称，斯大林的“完整”计划是：“1）以斯大林来取代列宁（实现这一目标用了两年时间）；2）解散列宁的政治局，代之以斯大林的政治局（列宁时期建立的、由列宁、季诺维也夫、托洛茨基、加米涅夫和斯大林等同志所组成的政治局已经被解散，而斯大林的政治局已经组建了五分之四）；3）改变列宁的中央委员会的人员组成，建立斯大林的中央委员会（这项工作开始于十四大，接下来便是开除拉舍维奇以及企图开除季诺维也夫和托洛茨基两位同志）；4）改变列宁的政党的人员组成（其方式是开除、劝退以及通过吸收小资产阶级分子来使党的队伍恶性膨胀）。所有这一切正是列宁所说的分裂党的行径，也构成了彻底否定列宁‘遗嘱’的计划。”[7]

这里还要指出，布哈林和皮达可夫在反对派的文件中也被打了分。与皮达可夫不同（皮达可夫在1927年支持过反对派），反对派对布哈林进行了如下“补充评价”：“谈到布哈林同志，他在1926年7月全会上说：‘列宁同志于1922年指出了我在理论问题上的错误倾向，这种错误倾向最终导致了我在辩证法方面的欠缺，我认为，无论是从本质上讲，还是从形式上来看，列宁的话是完全正确的……我完全接受列宁同志的‘遗嘱’。如果政治上允许的话，我希望今后为党做相应的理论工作。’”[8]反对派文件对布哈林的这份声明是这样评论的：“在布哈林的这份声明中看许多保留的和言犹未尽的东西。列宁指出：‘布哈林同志的理论观点能不能说是完全马克思主义的，很值得怀疑，因为其中有某种烦琐哲学的东西。’布哈林同志从哪里看出列宁是从‘形式上’的角度提出这一点的呢？的确，列宁没有排除布哈林同志有机会‘充实自己的知识并改变自己的片面性’的可能。布哈林同志在一年半以前也保证：‘如果政治上需要的话，要为党做相应的理论工作。’然而，党到现在还没有看到布哈林同志所做的理论工作。相反，我们看到的是，列宁所指出的他的那些缺点进一步地发展了。布哈林同志在声明中一点儿也没有讲他如何看待列宁的整个遗嘱，是否主张执行这一遗嘱，是否会为之而奋斗，等等。他对此保持沉默。布哈林同志之所以保持沉默，是不是因为他在这一问题上也打算追随斯大林本人和他的支持者呢？”[9]

这样看来，呈现在我们面前的是一份从反对派角度出发来解释列宁“遗嘱”的典型文件。其基本任务是要证明这样一种观点：托洛茨基的支持者是忠实的列宁主义者，而总书记和他的追随者则是“遗嘱”中所述主张的主要反对者。反对派指出，正是总书记隐瞒了“遗嘱”，从而使党开始走向分裂。而党中央没有听取列宁的建议，没有解除斯大林的总书记职务，从而铸成了大错。这一切的后果是造成了党内危机，导致分裂局面加剧，使假列宁主义者——斯大林的地位得到了加强。

实际上，我们认为，关于党的分裂以及斯大林派的反对派被排挤出党的问题绝不能仅仅归结于是否执行“遗嘱”。党发生分裂以及斯大林排挤反对派的原因要深刻得多。不论列宁提出了什么样的建议，党内激烈的斗争看来都与这些建议的执行与否没有关系。这种斗争取决于另外一些原因，这些原因与国内总的社会经济局势密切相关。当时通过各种方式将国家强行推上了一条建设国家社会主义的毫无前途的道路。不过，这些原因及其对党内斗争性质的影响并不是我们的研究课题。但是如果考虑到这些原因，那么对上述文件的分析不仅表明，反对派完全正确地阐述了斯大林在隐瞒“遗嘱”一事上所起到的作用，而且也说明，向全党隐瞒列宁的文件是那些在列宁“遗嘱”中被评论过的所有人共同犯下的错误。那些被评论过的领导人被争夺权力的政治斗争的阴谋诡计搞得晕头转向，他们根本不想成为任何级别的党组织评头论足的对象，其次，作为纯粹的实用主义者，这些人多半心里都明白，列宁建议采取的措施（如加强中央委员会的地位，密切联系群众等等）纯粹是一种空想。

与此同时，也不排除下面一种可能，即起草这份反对派文件的人仍然抱有幻想，认为在当时的情况下仍可以通过1921年那种公开论战的方式来争取党的统一。例如，文件中说：“列宁曾指出，‘严重的分歧’如果不被消除，就可能导致分裂。”列宁在“工会问题大论战时期”曾发表声明，号召全党要研究“分歧的实质”和“党内斗争的发展”。反对派以列宁的这一声明为依据，要求提供“最为准确的、经得起全面检验的文件”，建议党回到这种道德标准上来。这是十足的理想主义。列宁的那些文件在他还活着的时候便被隐瞒，被断章取义。反对派应该在当时，而不是在1927年提出这一问题，不过反对派文件的起草者当时的观点很可能同他几年后所写的不一样。

注释

[1] 俄罗斯现代史文献保存和研究中心，全宗17，目录2，文献246[4]，第42页。
[2] 同上，全宗325，目录1，文献417，第75页。
[3] 同上，第78页。
[4] 同上，第80页。
[5] 同上，第81页。
[6] 同上，第84页。（中译本正文中没有标出“[6]”——录入者）
[7] 同上，第87页。
[8] 同上，第82页。
[9] 同上，第82—83页。


被篡改的列宁遗嘱 -> 第九章 马克斯·伊斯曼的胜利

第九章 马克斯·伊斯曼的胜利

1926年10月18日，《纽约时报》刊登了列宁的“遗嘱”（1922年12月24和25日札记）。“遗嘱”是插在伊斯曼的一篇文章中发表的，伊斯曼在这篇文章中继续捍卫托洛茨基。

“遗嘱”的发表意味着伊斯曼的真正胜利。伊斯曼似乎是要说，瞧，过去指责我犯下了最严重的罪行——捏造与诽谤，现在你们自己看，这就是我所“捏造”出来的列宁札记的原文。这里要强调一点，伊斯曼此举不仅仅是政治斗争的一个新举措，他真正打破了新闻封锁。伊斯曼的文章发表后仅过了一年，在斯大林在倡议下，党的第十五次代表大会允许将列宁的“遗嘱”和1923年1月4日的札记印发13500份（作为内部发行的十五大第30号简报的附录）。然而，这也不过是让党的高层机关领导人将这些文件再读了一遍，基层党员和干部仍然不了解这些文件。到了1956年，列宁在1922—1923年口授的关于这一问题的所有札记才在《布尔什维克》杂志上发表，而后被收入《列宁全集》第45卷。

伊斯曼于1926年在长篇文章中发表了列宁的“遗嘱”之后，又成了“遗嘱”的第一位外国评论者，而且还不是一位普通的评论者，而是此前已经著书转述过“遗嘱”内容的评论者。当然，他在文章中也提到了托洛茨基和克鲁普斯卡娅的声明，这两个人在1925年称他是诽谤者和共产主义思想的背叛者。伊斯曼记住了这一切并准确无误地看到了斯大林在这一问题上所起的特殊作用，因此，他在自己的文章中主要抨击了斯大林。在谈到“遗嘱”时，伊斯曼指出，这一文件只是列宁写给全党的“备忘录”（或是“信件”）的一部分。伊斯曼称，列宁在这些文件中对斯大林和捷尔任斯基“热衷于行政事务”以及发动“大俄罗斯民族主义运动”提出了指责。[1]

虽然托洛茨基曾发表文章反对伊斯曼，但伊斯曼仍摆出了一副对托洛茨基评价不变的样子。他抛开这一切，仍然为托洛茨基说话。他写道，列宁在一封信中“承认，在有关‘国家计划’这一重要问题的争论中，托洛茨基是对的，而他本人（指列宁——作者注）错了”。伊斯曼接下来阐述了托洛茨基历来坚持的观点，即：“遗嘱”是列宁对斯大林的无限权力发动的一种进攻，同时也是对托洛茨基的正直谦恭品质的认可。他写道：“托洛茨基是列宁最为信任的人，是被列宁当作自己政策的继承者的人。”

伊斯曼还继续为托洛茨基随后反对斯大林的整个斗争进行辩护。他写道:“1924年秋天，托洛茨基向‘三人集团’（指斯大林、加米涅夫和季诺维也夫——作者注）挑战，要求他们实施列宁提出的‘工人民主’基本纲领。此时他发现，对报刊、党的机关和共产国际的整个控制权完全掌握在他的反对者手中。世界各地都在指责他搞反革命活动，他的生活和工作经历被歪曲，他的著作被篡改，他的政治立场被曲解。”[2]

这里要强调的一点是，上面所说的关于托洛茨基的话（即对他1924年活动的评价）实际上说的是伊斯曼本人。1925年，他也被人指责搞反革命活动，他的“生活和工作经历”也被“歪曲”，他的作品也被篡改。在顺便提到自己的《列宁死后》一书曾遭季诺维也夫的狂热追随者用14种语言谩骂之后，伊斯曼引用了一份由加米涅夫、季诺维也夫、克鲁普斯卡娅、托洛茨基和皮达可夫签名的声明，这份声明被收录于1926年7月联合全会的速记记录中。声明指出：

在党的第十四次代表大会召开前的两年期间（这段时间一直在攻击托洛茨基——作者注），有一个“由6位政治局委员和中央监察委员会主席古比雪夫组成的七人集团”。这个集团背着全党预先内定了政治局和中央委员会议事日程上的所有问题，有时甚至在不经政治局讨论的情况下对一系列问题自行作出决定。他们划分派系，以派系纪律来约束自己一派的成员。与古比雪夫同志一起参与“七人集团”工作的还有中央监察委员会的另外一些领导人，如雅罗斯拉夫斯基、扬森等，这些人过去曾经同派系活动展开过无情的斗争。

在领导集体中有这样一小撮人，他们将派系纪律置于党的纪律之上。这一集团的任务是，防止他人通过正常程序来改变党的政策和领导机构的人员组成。这一派系组织越来越威胁到党的统一。[3]

这里要指出的是，伊斯曼虽然作出上述姿态，但他对托洛茨基于1925年指责他为诽谤者的做法还是感到非常难过。当时他住在法国。托洛茨基的声明先是在《人道报》上刊登出来，然后又被英国共产党机关报《星期日义务劳动者报》转载。伊斯曼读到这个声明后，非常沮丧。他后来在自己的《爱与革命》一书中写道：“我一口气读完了那些关键性的论述：托洛茨基否定了我的书，否定了我本人和我同他之间的友谊，否定了我所写的《托洛茨基的青少年时代》——他一下子否定了一切。我倒在椅子上，脸色如此苍白，以至于叶列娜以为我失去了知觉。我并没有失去知觉，但我觉得全身疼痛，一直痛到心里。由于这一耻辱，这下全世界都会知道我。”[4]

应当说，当时流亡在外的反对派也对托洛茨基的做法感到非常吃惊。他们和伊斯曼一样，不了解这个声明“诞生”的所有内幕，他们不知道这不仅是托洛茨基和克鲁普斯卡娅的声明，而且是以斯大林为首的整个政治局的声明。穆拉洛夫致信托洛茨基，表达了自己的困惑。后来，托洛茨基在国外发表了自己给穆拉洛夫的回信。托洛茨基在信中说，他在1925年秋天牺牲了伊斯曼。他说，反对派的“领导集体”不允许他为了伊斯曼的一本书和与其相关的各种事情这一个别问题而同斯大林进行公开对抗。他对穆拉洛夫解释说，他就伊斯曼的那本书所发表的声明是俄共（布）中央政治局强加于他的，这份声明实际上是出自斯大林之手。

伊斯曼本人并不同意托洛茨基的这种说法，虽然他也明白，托洛茨基是政治斗争的牺牲品。伊斯曼就这一问题写道：“一个政治领袖不应该像托洛茨基这样做事。即使像托洛茨基想的那样，我没有征求拉科夫斯基的意见并负有政治责任，他也最好坚持事实，让斯大林将他开除出党，如果斯大林能够做到这一点的话。”[5]

实际上，《纽约时报》刊登“遗嘱”这件事本身是由反对派促成的。1926年秋天，也就是托洛茨基的那份声明在《布尔什维克》杂志和国外一些报刊上发表一周年后，联合反对派（托洛茨基、季诺维也夫、加米涅夫）决定采取积极行动来对付斯大林。这一次他们认为，列宁的“遗嘱”会重新发挥作用。伊斯曼晚些时候透露，《给代表大会的信》一文由“一名可靠的信使”带到巴黎，交给了苏瓦林，后来又由苏瓦林转交给了伊斯曼。伊斯曼将其发表（伊斯曼将得到的1000美元稿费转给了苏瓦林和他在法国共产党中的支持者）。[6]

然而，反对派的这一出人意料的举措并没有充分发挥作用。1926年10月16日，《真理报》突然登出一份由反对派领导人（包括托洛茨基、加米涅夫和季诺维也夫）签名的声明。他们在声明中表示不再以“派系斗争的方式”来捍卫自己的观点。不过这只是口头上说说而已，斗争仍在继续。这一切证明了反对派内部并不稳定。至于伊斯曼，虽然他在其他国家的共产党人眼里完全为自己恢复了名誉，但他的事例却使得围绕列宁“遗嘱”所进行的斗争清清楚楚地展现在了人们的面前。

又过了一年。1927年9月，中央委员会和中央监察委员会的13名成员向政治局递交了《布尔什维克—列宁主义者（反对派）提交联共（布）第十五次代表大会的纲领草案。党的危机和克服危机的途径》。这是左翼反对派的一份内容详细的纲领性文件。反对派秘密散发了这份文件。

1927年10月21—23日，中央委员会和中央监察委员会举行全体会议。会议决定将托洛茨基和季诺维也夫开除出中央委员会，保留其党籍。斯大林派与其不断变化和日益强大的对手过去在关于列宁“遗嘱”中的观点和基本思想问题上进行斗争时有种固定的套路，在此次全会辩论过程中，这方面仍然没有出现新的情况。不过，对立双方的观点更加明确了。

这一次辩论的主要对手是托洛茨基和斯大林，支持前者的是季诺维也夫，支持后者的是加里宁。

托洛茨基在自己的讲话中称，“列宁时期党的领导集体被毁灭”以及被斯大林统治集团所替代与斯大林在党内采取暴力手段有着密切的因果关系。他说，列宁指出的（斯大林的）粗暴和不谦恭已经成为统治集团以及党内现行制度的毛病。托洛茨基并没有否认暴力的革命作用，但他认为，暴力只有为“正确的”阶级政策服务才能带来积极的结果。[7]

托洛茨基的最后一次发言几乎是在斯大林派的一片抗议声中进行的。他的讲话时常被打断，与会者不断以侮辱性的语言攻击他。不过，他还是继续自己的发言，并在最后谈到了列宁的“遗嘱”。从下面的全会速记记录片段中可以了解到托洛茨基发言时会场的整个气氛：

托洛茨基：列宁指出的粗暴和不谦恭如今已不再是个人的毛病；它们已经已经成为统治集团及其政策和制度的毛病。这里指的并不是表面现象。现行方针的基本特点在于，它相信暴力手段无所不能——甚至对待自己的党也是这样。（喧哗）

巴布什金：他在宣读《社会主义通报》。无产阶级国家里的小资产阶级分子。

斯克雷普尼克：又是一篇《社会主义通报》上的文章。

众人：孟什维克！

托洛茨基：我们党通过进行十月革命掌握了强大的强制机构，没有这样的机构，无产阶级专政是不可想像的。专政的核心是我们党的中央委员会。（喧哗）。在列宁生前，在列宁领导中央委员会期间，党的组织机构是为世界性的、革命的阶级政策服务的。而斯大林作为总书记，从一开始就让列宁感到担心。在党的十大期间，列宁在小范围内说过：“这位厨师只会炒辣菜。”令天这里就摆上了这样一道被称为军事阴谋的辣菜。（喧哗）

众人：孟什维克，够了！

托洛茨基：在列宁领导期间，在列宁的政治局存在期间，书记处完全处于从属地位。（喧哗）。自从列宁生病之后，情况开始发生变化。通过书记处选拔干部和安置斯大林的人进入机关具有了独立性，脱离了政治路线。正是因为这一点，列宁考虑到自己脱离工作后的前景，向党提出了最后的建议：将斯大林撤职，因为他可能将党引向分裂和灭亡。（喧哗）

斯捷潘诺夫—斯克沃尔佐夫：老掉牙的诽谤！

塔尔贝格：你这个多嘴的家伙，你在撒谎！

众人：可耻！

塔尔贝格：可您的政策正确吗？

众人：又一个马尔托夫！

托洛茨基：……（由于喧哗和抗议的叫喊声而听不清楚）……党未能及时了解这一建议。精心选拔的工作机构隐瞒了这一建议。这样做的后果已经清清楚楚地展现在我们面前。（喧哗）……

众人：他这是在引用《社会主义通报》。

众人：打倒托洛茨基！不要再说废话了！这一切已经让人忍无可忍了！

托洛茨基：这是一个根本性的错误。暴力可以发挥巨大的、革命性的作用，但要有一个前提条件，那就是要服务于正确的阶级政策。（喧哗）布尔什维克对资产阶级、对孟什维克、对社会革命党人的暴力——在特定的历史条件下——取得了巨大的成果。克伦斯基和采列捷利对布尔什维克的暴力则只是加速了妥协政权的灭亡。而现在的统治集团却在通过开除、逮捕和剥夺工作权利的方式，运用棍棒和金钱来对付自己的党。（喧哗）

众人：打倒他！多么卑鄙！孟什维克！叛徒！不能再听他的！这简直是对中央委员会的侮辱！

托洛茨基：工人党员们在自己的支部不敢说心里话，不敢按照自己的意愿去投票表决。机关式的专政（喧哗）在恐吓全党，而党本应是无产阶级专政的最高体现。统治集团在恐吓全党的同时……

众人：一派胡言！打倒他！

洛莫夫：说得挺花哨，但毫无内容。（喧哗）[8]

过了一会儿，斯大林对反对派作出了回答。他将矛头主要指向托洛茨基，同时也对反对派以往提出的，这次又再度提出的关于他隐瞒“遗嘱”的指责进行了回击。

斯大林：……代表大会一致决定不把它公布，其原因之一是列宁本人不愿意而且没有要求把它公布。所有这些，反对派并不比我们大家知道得少，然而反对派竟敢宣称中央“隐瞒”了“遗嘱”。

如果我没有记错，我们在1924年就发生过关于列宁“遗嘱”的问题。有那么一个叫做伊斯曼的，从前是美国共产党党员，后来被驱逐出党。这位先生曾经在莫斯科托洛茨基分子中鬼混过，收集了一些有关列宁“遗嘱”的传闻和谣言，后来跑到国外出版了一本书，叫做《列宁死后》，他在这本书里不惜笔墨，大肆诽谤党、中央委员会和苏维埃政权，这本书的主要根据就是所谓我们党中央“隐瞒了”列宁的“遗嘱”。因为这位伊斯曼有一个时期跟托洛茨基有来往，现在抓住托洛茨基并且引用反对派的话，使托洛茨基在“遗嘱”问题上负起诬蔑我们党的责任，所以我们政治局委员——包括雷科夫、季诺维也夫、加米涅夫、布哈林、斯大林、莫洛托夫——建议托洛茨基跟伊斯曼划清界限。因问题十分明显，托洛茨基确实跟伊斯曼划清了界限，在报刊上发表了一篇有关的声明。这个声明发表在1925年9月《布尔什维克》杂志第16期上。

让我读一下托洛茨基这篇文章中说到党和党中央是否隐瞒列宁的“遗嘱”的一段话。现在我就来引证托洛茨基的这篇文章。[9]

接下来，总书记引用了托洛茨基于1925年9月发表在《布尔什维克》杂志上的那篇文章的片段，同时对1926年10月16日在《纽约时报》上刊登的伊斯曼的那篇文章却只字不提（托洛茨基也是如此）。

他接着说道：

有人说，列宁同志在这个“遗嘱”里建议代表大会考虑由其他同志接替斯大林的总书记职务的问题，一点不错。让我们来读一下这个地方，虽然过去在全会上已经读过数次了：

“斯大林太粗暴，这个缺点在我们中间，在我们共产党人相互交往中是完全可容忍的，但是在总书记的职位上就成为不可容忍的了。因此，我建议同志们仔细想个办法把斯大林从这个职位上调开，任命另一个人担任这个职位，这个人在所有其他方面只要有一点强过斯大林同志，这就是较为耐心、较为谦恭，较有礼貌、较能关心同志，而较少任性等等。”[10]

是的，同志们，我对待那些粗暴而阴险地破坏并分裂党的人是粗暴的。这一点，我过去和现在都没有掩饰过。我在第十三次代表大会后的中央全会第一次会议上就请求中央全会解除我的总书记职务。代表大会本身就讨论过这个问题。每一个代表团都讨论过这个问题。所有代表团，连托洛茨基、加米涅夫、季诺维也夫也在内，都一致责令斯大林留在自己的岗位上。

我有什么办法呢？从岗位上溜掉吗？这不合我的性格，我从来没有从任何岗位上溜掉过，也没有权利溜掉，因为这样做就是逃兵行为。我这个人，以前已经说过，是个不由自主的人，只要党责令我，我必定服从。一年以后，我又向全会提出辞职，但是全会又责令我留在岗位上。我还有什么办法呢？

至于公布“遗嘱”的问题，那是代表大会决定不公布它，因为它是给代表大会的，并没有指定在报刊上发表。[11]

在内容丰富的讲话即将结束时，总书记建议在党的十五大通过相关决议后公开发表列宁“遗嘱”，他在这里提到了早在1926年7月举行的联共（布）中央委员会和中央监察委员会联合全会上就已通过的关于建议公布列宁“遗嘱”的决定（上文已经说过，根据代表大会的决定，列宁“遗嘱”于1927年12月开始在内部限量发行）。

注释

[1] 此处及下面的内容均出自伊斯曼发表于1926上10月18日《纽约时报》上的一篇文章。
[2] 同上。
[3] 同上。
[4] 《列夫·托洛茨基和马克斯·伊斯曼：一个政治友谊的故事》，作者什韦佐夫//《近代史和现代史》，1990年第6期，第153页。
[5] 同上。
[6] 同上。
[7] 俄罗斯现代史文献保存和研究中心，全宗17，目录2，文献329，第88—89页。
[8] 同上，第89页。
[9] 同上，第93页。
[10] 同上，第94页。
[11] 同上。


被篡改的列宁遗嘱 -> 附录

附录

致中央党务档案馆

在《列宁全集》第45卷中发表了《值班秘书日志》。在发表的文本中缺少以下记录：

1922年12月22日， | 弗拉基米尔·伊里奇向克鲁普斯卡娅口授了致托洛茨基的信。
12月22日， | 弗拉基米尔·伊里奇就机密问题口授福季耶娃。
12月25日， | 弗拉基米尔·伊里奇继续向沃洛季切姓口授《给代表大会的信》。
12月26日， | 弗拉基米尔·伊里奇向福李耶娃口授完了《给代表大会的信》。
12月27日， | 弗拉基米尔·伊里奇向沃洛季切娃口授了《关于赋予国家计划委员会以立法职能》这封信。
12月28日， | 弗拉基米尔·伊里奇向福季耶娃继续口授这封信。
12月29日， | 弗拉基米尔·伊里奇分两次向沃洛季切姓口授完了《关于赋予国家计划委员会以立法职能》的信。
12月29日， | 弗拉基米尔·伊里奇口授了《给代表大会的信》的补充意见——补充在《关于增加俄共（布）中央委员》部分。
12月30日， | 弗拉基米尔·伊里奇向沃洛季切娃口授了《关于民族或“自治化”问题》一文。
12月31日， | 上午和晚上分两次继续口授《关于民族或“自治化”问题》一文。由沃洛季切娃记录。
1923年1月2日， | 弗拉基米尔·伊里奇口授了《日记摘录》一文。
1月4日， | 补充《给代表大会的信》。由福季耶娃记录。弗拉基米尔·伊里奇开始口授《论合作杜》一文（《列宁全集》第33卷，第427—431页）。
1月6日， | 弗拉基米尔·伊里奇继续口授1月4日开始的《论合作社》这篇文章（《列宁全集》第33卷第432—435页。
1月8日， | 弗拉基米尔·伊里奇讲了两次话。
1月9日， | 弗拉基米尔·伊里奇口授了《我们拿工农检查院怎么办？》一文（文章最初叫《我们怎样改组工农检查院？》）。
1月10日， | 弗拉基米尔·伊里奇感觉不舒服。他叫来福季耶娃，让她向中央统计局查询苏联公务员的统计调查材料。
1月13日， | 弗拉基米尔·伊里奇继续口授关于工农检查院的文章。
1月16日， | 弗拉基米尔·伊里奇口授《论我国革命》一文。

我认为，《值班秘书日志》必须补充进这些事实。

莉·福季耶娃

1922年12月22日和1923年1月8日、1月10日的记录是根据我的草稿整理的。

莉·福季耶娃
1971年5月15日

俄罗斯现代史文献保存和研究中心，全宗5，目录1，文献12，40—41页。签名和最后的附言均系手稿。