论暴力

[法]乔治·索雷尔

导论 致丹尼埃·阿勒维的信
第一版序言
第一章 阶级斗争和暴力
第二章 资产阶级的衰落与暴力
第三章 对暴力的偏见
第四章 无产阶级罢工
第五章 政治总罢工
第六章 暴力的伦理
第七章 生产者的伦理
附录一 统一性与多样性
附录二 为暴力声辩
附录三 捍卫列宁

《论暴力》
法国无政府工团主义者 乔治·索雷尔的代表作
译者：乐启良——上海：上海人民出版社，2005
世纪出版集团
（世纪人文系列丛书）
ISBN 7-208-05156-9/D·897
2005年5月第1版 第1次印刷
录入：红草

《 论 暴 力 》 | [法]乔治·索雷尔 / 著 | 乐启良 / 译


导论 致丹尼埃·阿勒维的信

第一节
第二节
第三节
第四节
第五节

我亲爱的阿勒维：

    毋庸置疑，要不是朋友们考虑周到，我的研究肯定会散落在一份评论杂志的各卷里。我根本没有意识到，它们若是能引起更多公众的关注，将是一个不错的主意，因为此举将有助于人们更好地理解历史上最独特的社会现象之一。我也认为有必要向公众作一些解释，因为我不能期望所有的评判者都能像你们一样宽容。

    当我在《社会主义运动》[I]上发表这些文章——现在要将之汇编成书——的时候，我并没有打算写成一本书。这些反思一进入我的脑海，马上就形之笔端。我认为该杂志的订阅者读我的文章不费吹灰之力，因为他们熟悉我的朋友在过去几年里阐释的那些理论。但是，我也清楚地知道，如果不向读者作某种辩护，以便他们能习惯从我的角度来考虑问题，那么他们还是有可能曲解我的本意。在我们的讨论过程中，你作出的批判意见非常适合我的思想体系，它们大大加深了我对某些有趣问题的理解。我确信，我在这里陈述的想法以及那些深受你启发的观点，对于那些希望阅读此书的人来说，都是大有裨益的。

    可能在我的少数研究里，我写作方式的弊病表现得更加明显。人们经常批评我不遵守当代人所恪守的写作规范，以及由此带来的论证混乱给读者造成了很大的麻烦。我努力通过大量的细微更正，使得文章尽量显得清晰明白，但是，要彻底消除这种混乱，我却是无能为力。我不想以伟大作家常常被批评不会写作为借口，来为自己辩护。许凯（Arthur Chuquet）[II]在论及卢梭时说：“他的作品缺乏统一，条理不顺，各部分之间的联系也不紧凑。”[1]著名人物的过失并不能证明他们模棱两可的错误是站得住脚的。我认为，坦率地解释我作品里这种不可弥补的缺憾乃是更为可取的做法。

    强制推行写作规范也是最近才发生的事情。当代作者之所以能够毫无困难地接受它们，乃是因为他们想取悦于忙碌而且常常麻木不仁的公众，他们这样做的主要目的也是为了彻底地避免作任何个人的研究。编教材的人最早采纳这些写作规则。因为我们需要向学生灌输大量的知识，所以就必须采用与这种填鸭式教育（la instruction extra-rapide）相匹配的课本。人们以明确、连贯且能剔除疑问的方式来描述所有的事物，因此初学者相信科学比我们父辈的想象要简单得多。尽管脑袋很快就会被塞得满满的，但是，此举并不有利于个人事业的发展。知识的庸俗论者和政治出版家们纷纷效仿这种写作方法。[2]他们滥用了这些写作技艺，以致脑满肠肥的人相信它们的基础就是事物的本质。

    我既不是教授，不是知识的庸俗论者，也不是某政党的领导候选人。我只是一个自学成才的人，我向人们展示的也不过是用于自学的笔记。这就是我对写作技艺规则从不感兴趣的原因所在。

    20年以来，我一直试图让自己摆脱过去接受的教育流毒的影响。我之所以热爱读书，与其说是为了学习，还不如说是为了消除我脑袋里业已接受的观念。只是在最近的10年里，我才出于学习的目的去读书。但是，我从未遇到过一个人，他能够教授我想知道的事情。因此，在某种程度上说，我不得不去自学，以充实自己。在我有思想火花迸发的时候，我就会把它记进我的笔记里。我会反复咀嚼，回到同一主题三四次，补充论据，丰富观点，甚至有时还会彻底改变原有的想法；当彻底穷尽了近期读书所激发的思想储备时，我只能就此搁笔。这种工作让我感到心力交瘁；正是出于此种缘由，我喜欢把讨论一位优秀作家的作品作为自己的研究主题；这样，我就能更容易地组织好自己的思想，而不是独自一人冥思苦想。

    你会清楚地记得柏格森对非个人、社会化的、成形的思想的论述。他向迫切需要获得实践生活知识的学生们所开设的一个讲座就包含了这一切。学生对老师教授的公式笃信不疑，尤其是当他想到大多数人都已经明白之后，就更容易接受它们；一旦采用这种方式，他就避免了所有形而上学的关注，就感受不到从个人角度考虑问题的必要性；这样，他就倾向于把缺乏创造精神视为一种优点。

    我的研究方法和上面的方法大相径庭。我向我的读者呈现的是这样一种思想活动的产物，它努力打破出于日常用途而被建构出来的限制，它希望发掘个人的东西。我认为，我的笔记里真正有趣的东西是我在别处未曾接触到的东西。我总会跳过过渡阶段，因为它们基本上都是陈词滥调。

    对于抱有强烈形而上关注的人来说，思想交流总是十分困难的：他会认为演讲将损害他思想中最深刻的部分，而这些部分是思想的动力。对他来说，它们是如此的自然，以致他从未打算将之表达出来。读者理解发明者的思想总会存在许多困难，因为只有在把握了后者思路的前提下，他才能理解他。口头表达总比书面表达来得容易，因为言辞可以以一种神秘的方式去影响人们的情感，也容易和人们产生共鸣；这就是演说家们为什么能借助一些难以理喻的论据成功说服听众的原因所在。你很清楚地知道，谁要想很好地理解柏格森的思路并正确理解他的书籍，去听听他的讲座会达到事半功倍的效果；只要习惯了听柏格森讲课，我们就会熟悉柏格森的思路，理解他的晦涩哲学也会变得游刃有余。

    我写作方式的缺点决定了大多数的公众不可能接受我。但是我认为，我们应该满足于自然和环境给我们每个人安排的位置，而不要用强力僭越它。这个世界必须存在一种功能上的分工：一些人乐于思考，而另一些人喜欢向忙碌的大众发表演说，我觉得这样挺好。大体而言，我的命运并不是最糟糕的，因为我可不愿冒成为自己信徒的危险；最伟大的哲学家在竭力把自己带给这个世界的直觉系统化与完美化的时候，这种危险就会自动地降临到他们的头上。你一定不会忘记，柏格森在谈论这种天才的堕落时，他是带着怎样蔑视的微笑啊。我根本不可能成为自己的信徒，我在修改旧作的时候，决不可能说它是最完美的一稿；这样，我就很容易作出修正，补充注释；而且，我也多次发现，自己对过去的思考是徒劳无功的。

    还有更多的原因决定了我不能成为一个学派的奠基人[3]；但这真的是一种巨大的悲哀吗？信徒们往往会对他们导师的思想产生有害的影响，反过来，导师通常也会认为自己有义务追随他们。马克思就被他年轻的狂热支持者变成了一个党派的领导人，这对他本人来说，无疑是一种真正的灾难；如果没有成为马克思主义者的奴隶，他可能会创作出更多有意义的作品。

    人们常常嘲笑黑格尔的信念，他相信人类自其起源以来，就一直在催生黑格尔哲学；一旦黑格尔哲学产生之后，精神也就最终完成了它的使命。在其他学派的创立者身上，也或多或少会发现一些类似的幻想：信徒们希望他们的导师能结束疑惑时代。我并不具备充当此类导师的天赋。每当我讨论一个问题的时候，我发现，我的研究往往会提出新的问题，但是研究越深入，得出的结论越让我感到不安。或许哲学仅仅是从认识路边危险深渊的一种手段，而庸人却像梦游者一样从容，浑然不知眼前的危险。

    我的抱负就是要唤醒人们的天职。每个人的灵魂深处都有一颗被埋在灰烬里的形而上的火焰；脑袋接受老生常谈的教义越多，形而上的火焰就越有熄灭的危险。启蒙者就是要抖落灰烬，让篝火熊熊燃烧起来。我说自己有时成功地激发了读者的创新精神，并不是不着边际的自我吹嘘。应该在世界上到处激发起来的精神就是这种创新精神。激发出创新精神远比获得庸人——他们要么不断地重复教条，要么就把自己的脑袋当成别人思想的跑马场——的称赞更有价值。

***

第一节

    我的《论暴力》之所以触犯众怒，是因为它的全部研究基础是悲观主义的论调。我知道你不会苟同庸人的见解，你的《四年历史》（histoire de quatre ans）一书就天才地表明了你对他们的鄙视，他们只会以自欺欺人的希望聊以自慰。我们之间能随心所欲地谈论悲观主义，我为有你这样的通信人感到快乐，因为你并不反对悲观主义——如果没有它，世界毫无伟大可言。长期以来，我一直认为，如果希腊哲学没有产生出伟大的道德成就，那是因为它普遍过于乐观。有时候，苏格拉底就乐观得让人难以忍受[III]。

    毋庸置疑，在很大程度上，是我们的教育导致了我们当代人对悲观主义思想的厌恶。大学教授的一切，几乎都是由耶稣会士发明的；他们都是乐观主义者，因为不得不和新教理论里占统治地位的悲观主义作斗争，要普及文艺复兴的观念；而文艺复兴是用哲学家的方式来解释古代社会，其结果是，人们对悲剧艺术杰作的误解达到了无以复加的地步，以致我们当代人也深受其害，根本认识不到悲观主义的重要性[4]。

    在19世纪初，兴起了一股哀怨的风气，它大大促进了人们对悲观主义的厌恶。事实上，没有什么可抱怨却要无病呻吟的诗人，声称自己成了人类邪恶、命运的受害者，他们甚至还宣称，不能让他们开心的世界之愚昧让他们深受其害；他们渴望采取普罗米修斯的姿态，要废黜嫉妒的诸神；他们和维克多·雨果的野蛮弓箭手（他的箭射向天空，坠落的时候却已血迹斑斑）[IV]一样感到自豪，他们想象自己的诗篇业已让现存政府——它居然胆敢不向他们俯首称臣——伤痕累累；即便是犹太预言家在为耶和华报仇的时候，他们这些爱慕虚荣的学者也不敢放肆到打算做这么多的破坏。当怨声载道的风尚消逝之后，敏感的人们就会扪心自问，所谓的悲观主义是否都是精神失调的产物。

    工业文明所取得的巨大成就在人们心中培育了这样一种信仰：在不久的将来，幸福将会自动地降临于每个人的头上。哈特曼在40年前说：“本世纪进入了第三个幻想期。在希望的激情和狂热里，它在热火朝天地实践着一个新黄金时代的诺言。上帝不允许一个离群索居的思想家通过预言过早地影响太多的信徒，从而干扰历史的进程。”他也认识到读者不太会接受他对未来幸福幻想的批判。在经济力量的推动下，当今世界的领导人越来越倾向于接受乐观主义[5]。

    在理解悲观主义方面，我们的准备糟糕透顶，所以我们经常在不恰当的意义上使用了这个词：我们把悲观主义者等同于幻灭的乐观主义者。一个人若是在事业上厄运不断，雄伟的抱负屡屡落空，爱情也让他蒙受耻辱，自然会以一种强烈反抗的形式表达自己的悲哀，会抗拒同事的糟糕信仰、社会的愚昧以及命运的无常。我们会把这种人当作是悲观主义者——其实，我们应该把他称为失意的乐观主义者，他没有勇气检讨自己的思想，也不可能弄清为什么会有这么多的不幸降临他的头上，而产生幸福的普遍法则却对他不起作用。

    乐观主义政客是不可靠与危险的人物，因为他没有考虑过他提出的方案可能面临的巨大困难；在他看来，这些方案拥有一种实现自身的力量，肯定会带来更多的福祉。

    他通常认为，政治制度的点滴改革，尤其是政府人事的小小变动都足以引导社会运动朝着这样的方向发展：减轻现代世界里那些让敏感神经感到心惊胆战的邪恶。一旦他的朋友登上权力的宝座，他就会号召人们不要草率，要顺应自然的发展，要学会满足于他们提出的良好意愿；并非如人们相信的那样，只有私利才支配那些满足的表达，虚荣和平庸哲学的幻想也是私利的孪生姐妹。对于乐观主义者来说，从革命愤怒向最荒诞的社会和平主义的转变总是那么易如反掌。

    如果他拥有狂热的性情，而且又不幸地让他手握大权，允许他实现梦寐以求的理想，乐观主义者就有可能为他的祖国带来无穷无尽的灾难。不久，他就会发现社会转变并不如他想象的那么简单；接着，他会把失利归咎于同时代人，而不用历史的必然性去解释事件的进程；他会竭力消灭那些看起来拥有危害众人幸福的错误思想的人。在大恐怖时期，流血最多的人恰恰是那些最强烈希望实现自己梦寐以求的黄金时代的人，是那些对人类痛苦有着最深切同情的人：他们都是乐观、理想主义并且敏感的人物，他们越是毫不妥协，他们追求普遍幸福的愿望也就越强烈。

***

    悲观主义实质上完全有别于人们对它的刻画，与其说它是一种世界观，不如说它是一种道德形而上学；从狭义上说，它是一种有关救赎之道的思想：一方面，它取决于我们从实现愿望的困难里学到的经验知识（或者，也可以说它取决于一种社会决定论的情感）；另一方面，取决于我们天性脆弱的虔诚信仰。尽管人们很少会注意到悲观主义的以下三个方面特征，我们还是不应割裂它们之间的联系。

（1）古代的伟大诗人为人类备受煎熬的悲伤与痛苦发出的哀怨常常让文学史家震惊不已，并让他们发明了悲观主义这个词语。很少有人一次也没有受到幸运女神的眷顾；但是，周围的邪恶力量总想要击倒我们，让我们陷入十面埋伏的境地；由此，也产生了真正的痛苦，这些痛苦会博得所有人的同情，尤其会得到那些最受命运眷顾的人的同情；因此，感伤文学在历史的长河里一直独领风骚[6]。但是，如果我们只考虑文学里的悲观主义，我们对悲观主义的认识就是片面的。通常，对于评价某一学说来说，以抽象的方式去研究，或者仅仅在离群索居的人身上考察都是不够的，我们还应该研究它在历史群体身上是如何表现出来的，这就是我在前面补充两个因素的原因所在。

（2）悲观主义者认为社会条件以无法规避的铁的法则决定了一种制度，除非发生翻天覆地的社会革命，这种制度会坚如磐石，不会消亡。一旦接受了这种理论，再把社会面临的邪恶算到少数人头上，无疑是荒谬绝伦的做法；悲观主义者决不会接受乐观主义者的愚蠢，当后者在推行自己的方案时碰到了意想不到的障碍，就会变得嗜血成性；悲观主义者不会梦想以屠杀目前的自私自利者来换取子孙后代的幸福。

（3）悲观主义最基本的成分在于它对救赎之道的设想方式。一个人若是不希望在志同道合之士的帮助下，结束专制，无论是他对自己悲惨的定律之考察，还是对冒犯了我们自尊的命运法则之考察，都不可能走得太远。若是基督教徒不相信人类犯了弥天大罪，必须有所牺牲才能得到救赎，承认判决（源于耶稣之死）的正当性，他们就不会如此多地讨论原罪问题。西方人比东方人更关注原罪问题，并不如泰纳所说的那样，仅仅是罗马法的影响[7]，它还因为比希腊人更推崇皇帝权威的拉丁民族，把耶稣的殉难视为一种了不起的救赎；因此，我们就必须加强人类不幸与命运的神秘性。

    在我看来，希腊哲学家的乐观主义在很大程度上是由经济因素决定的；它可能兴起于富裕且从事商业的城镇居民，他们能把世界视为一间充斥着精美商品，能满足自己贪欲的大商店[8]。我认为希腊悲观主义则产生于山区里贫穷的战争部落，虽然物质条件乏善可陈，但是，他们却有贵族的自豪；他们的诗人对祖先的称颂让他们心醉神迷，让他们渴望在超人英雄的领导之下，走向胜利的征程；诗人以古代半人半神的领袖由于命运的无常或者诸神的妒忌，无法抗拒灾难为例，来向族人解释当前的不幸；尽管战士的勇气在此时此刻发挥不了作用，但是并非总是如此；为了近在咫尺的伟大与辉煌的胜利征程做准备，他们必须忠于古老的习俗。

    人们通常把东方的苦行主义视为悲观主义最突出的表现；哈特曼说苦行主义只有一种预期的价值，能提醒人们庸俗的财富是多么的虚幻，这无疑是正确的；但是，他说苦行主义教会人们意识到“他们努力的最后结局”必然是意志的泯灭，这就大错特错了[9]；因为救赎在历史进程里完全是以另一种截然不同的形式出现的。

    在早期基督教里，我们发现了一种充分发展了的和全副武装的悲观主义：人从一出生开始就注定是要受奴役的；——撒旦是世界之王；经洗礼得再生的基督徒能借助圣餐，使得自己的肉体获得再生[10]；他期待着基督的再次降临，相信基督将会摧毁撒旦的统治；他会号召伙伴们为了一个神圣的耶路撒冷而战斗。皈依一支神圣军队——它经常遭到撒旦帮凶的围剿——的需要支配着全部的基督教生活；这种思想产生了许多英雄的壮举，激发了激动人心的宣传，它也使道德取得了巨大的进步。尽管救赎没有发生；但是大量的例子令我们相信，通往救赎的道路上会产生伟大的事物。

    16世纪的加尔文主义为我们提供了一个更加有启发意义的视角；但是，我们一定要小心，不要像许多作家那样，把它和今天的新教混为一谈；这两种教义截然相反。我根本不能理解哈特曼怎么能说新教是“真正的基督徒在旅途里的一个停靠站”，“和古代异教的复兴结成了同盟”[11]；这些论断只适合于今天的新教，它接受了文艺复兴的原则，却抛弃了自己的原则。虽然悲观主义和打着文艺复兴烙印的当代思潮没有任何瓜葛[12]，但是宗教改革人士对它的认可却是从未有过的强烈。原罪和天定命运的学说都被发展到了极致，因为它们符合悲观主义的两个要素：人类的不幸和社会决定论。新教看待救赎的方式完全有别于早期教会；新教徒在所有可能的地方，用军事化的方式把自己组织起来。他们征服天主教的土地，驱赶神甫，宣扬他们改革过的宗教并颁布流放天主教徒的法律。新教教徒不再从启示书里借用一场末世论（这时，基督的同道们在长期抵抗撒旦的进攻后，变成了袖手旁观者）来解决眼前面临的问题；靠阅读《旧约》汲取营养的新教教徒希望效仿古代的圣地攻占者的开拓活动；他们希望借用强力来建立上帝之城。在每一块征服的土地上，加尔文教教徒都带来了一场真正的灾难性的革命，他们从头到脚改变了一切。

    文艺复兴最后战胜了加尔文主义；加尔文主义充斥着源于中世纪传统的神学关注，它担心被时代远远地抛在后面；它开始追赶现代文化的潮流，结果却变成了一个松散的基督教[13]。如今，很少有人会理解16世纪改革者所说的自由考验（libre examen）；新教教徒在研究《圣经》的时候，也采用了哲学家研究世俗文本的方法；人文主义者的批判已经取代了加尔文的注释风格。

    满足于编篡史实的编年史家倾向于把救赎看成一个梦想或是一个错误；但是，真正的历史学家会从另一个角度来考虑问题：在他努力理解加尔文主义到底对道德、法律或者文学产生了何种影响的时候，会自然而然地去考察救赎之道的观念是如何影响早期新教思想的。这段伟大的历史非常清楚地说明了这一点：在伴随“救赎意愿”（laévolonté de d livrance）而产生的战斗情感里，勇敢的人找到了一种足以让其保持激情的满足感。因此，我相信借助这个例子，能够很好地解释你曾经向我说过的观点：注定要永远流浪而不知道休憩的犹太人的神话是人类最高期望的象征。

***

第二节

    我的文章已经令许多人感到震惊，因为他们在某种程度上深受我们教育灌输的自然法观念的毒害；受过这种教育又能摆脱这些观念的人寥若星辰。如果自然法哲学能够和强力（la force，要理解这个词的特殊含义，可参见第五章的第四节）配合得天衣无缝，它就和我所说的暴力（la violence）观念水火不容。自然哲学的经院教条只会同义反复：如果我们承认，正义不会改变自己以适应世界上自动产生的事物，那么正义的事物是善，不义的事物是恶。因此，经济学家们长期以来就一直在坚持，资本主义竞争机制创造的各种关系是相当正义的，因为它们产生于事物的自然进程。空想家则相反，他们总是声称目前的世界还不够合理；为此，他们希望勾勒出一个统治更合理，也更符合正义的社会蓝图。

    我不能抵制引用帕斯卡[V]《沉思录》的诱惑，它曾经让他的同代人感到难堪无比，但只有在我们的时代，才得到了人们的真正理解。帕斯卡早就认识到要摆脱自然法观念的毒害有不少困难；他之所以抛弃自然法观念，乃是因为他觉得其与基督教有冲突。他写道：“我一生中曾有过很长的时期是相信有正义的，在这一点上我并没有错；因为按照上帝愿意向我们作出的启示来说，的确是有正义的。然而，我却不是这样理解的，而正是在这点上我犯了错误；因为我相信我们的正义本质上是公正的，并且我有办法认识它并判断它”（第375条）；——“毫无疑问，自然法是有的，然而这种美好的理性一腐化，就腐化了一切”[14]（第294条）；——“真正的法律（veri juris），我们却不再拥有了”（第297条）。

    更重要的是，经验也向帕斯卡说明了自然法的荒谬性；如果自然法理论确实是亘古不变的真理，我们就能发现一些公认的法则；然而，被我们视为犯罪的行为有时却被视为德行。“纬度高三度就颠倒一切法理，一条子午线就决定这里；根本大法用不到几年，就得修正；权利也会时过境迁，土星进了狮子座就为我们标示一种这样或那样的罪行的起始。一河之隔的正义是多么滑稽啊！在比利牛斯山的这一边是真理，到了那一边就是错误。……据说，我们应该追溯到被不正义的习俗所消灭的那种国家原始的根本大法。这准是一场会输光一切的赌博；在这个天平上，没有什么东西会是公正的”（参见第294、379条）。

    既然我们无法对正义作出衡量，那么我们就应该诉诸习俗，帕斯卡就经常求助于它（参见第294、297、299、309、312条）。他甚至走得更远，进而说明正义实际上是取决于强力的：“正义会有争论，强力却非常好识别而又没有争论。这样，我们就不能赋予正义以强力，因为强力否定了正义，并且说正义就是它自己。因而，我们既然不能使正义的变得强大，强力的就成了正义的”（第298条，参见第302、303、307、311条）。

    帕斯卡不能像我们今天那样对自然法作出明确的批判，因为我们都知道，我们必须在经济领域内寻求已获得独立地位并能被人们自然等同于法律的强力——然而，帕斯卡却在同一名目下混淆了所有的强力形式[15]。

    正义随着时空的改变而发生变化，这让帕斯卡感到震惊不已，也让哲学家们感到迷惑不解。一场革命摧毁一个井然有序的社会，并代之以一个所谓更加合理与公平的新制度；从前的正义变成了不义。在大革命期间，人们使用各种各样的诡辩，说强力是为正义效劳的；在多数情况下，这些观点已被证明是荒谬的；但是公众对自然法如此迷信，所以他们不能不下定决心不去理会这些荒谬的看法。

    自然法囊括了所有的事物，战争也被包容在内：他们把战争等同于自己争取心怀不轨的邻居所拒绝认可的权利的过程。我们父辈打心眼里相信，上帝会在战争的过程中，通过支持正义的一方，来解决纠纷；失败者总是邪恶的诉讼者：他们必须偿还战争赔款，并保证胜利者心安理得地享受他们恢复的权利。如今，并不乏这样的人，他们建议以仲裁解决国际冲突；这只不过是古代神话的一种世俗化[16]。

    自然法的拥护者既不会坚定地反对内战，也不会反对闹哄哄的骚乱；这一点在德雷福斯事件里已得到充分的说明。当反对派掌握了国家权威，他们就会利用自然法来违背正义，并说他们为了恢复权利，可以抛开法律的义务（这可是从波拿巴主义者那里借来的说辞）；即便他们不能推翻政府，至少也要威胁一下政府。但是，在他们攻击国家强力的占有者时，他们并不想攻击权威本身，因为他们希望自己有朝一日为了自己的目的，也能利用它；19世纪所有的革命动乱最终都以巩固国家而告终。

    无产阶级暴力通过自己的作用，完全改变了所有冲突的外观，因为它否认资产阶级组织的暴力，并想废除构成暴力核心的国家。在这样的前提下，讨论人类的基本权利也就成为不可能，这就是我们的议会社会主义者（les socialistes parlementaires）——他们是资产阶级的后裔，对国家意识形态之外的东西一无所知——在面对无产阶级暴力时，感到束手无策的原因所在。他们不能把平日里讨论强力的陈词滥调运用到无产阶级暴力上去，他们诚惶诚恐地看着可能会最终摧毁他们得以寄生的制度的各种运动：如果革命工团主义获胜了，就不再会有关于内在正义的讨论，不再会有适合知识分子寄生的议会制度；——这可是十恶不赦的行为。因此，对于他们在讨论暴力时的愤怒，我们也不必感到大惊小怪。

***

    1907年6月5日，饶勒斯在塞纳重罪法庭（la Court d’ assises）为布斯凯—莱维[VI]案作证时，说：“我并不迷信法律。它屡次受到践踏！然而，我还是会建议工人借助合法的手段；因为暴力是一种暂时脆弱的表现。”这是对德累福斯事件的一个绝妙注解：饶勒斯记得他的朋友们曾不得不发动革命的示威游行；从这件事上，我们也很容易理解，他对法律义务敬畏有加，即使这些义务与他眼中的权力有冲突。他把工团主义的处境和德雷福斯派的处境作了比较：虽然工团主义者目前看来很弱小，但他们将来肯定能夺取国家；因此，用暴力摧毁将来必将为他们所用的强力，是相当不明智的做法。或许，他还时不时地为德雷福斯骚动过分动摇了国家的根基而感到痛心疾首，就如甘必大[VII]为政府丧失原有的声誉和纪律而捶胸顿足一样。

    为反驳拥护暴力的人，共和国最优雅的部长之一[17]作了一次夸张的演讲：维维亚尼[VIII]在巡视的过程中，说暴力只是一幅漫画，或者将之贬为“强力的堕落与蜕化的女儿”，让众议员、参议员以及花钱雇来听部长阁下演讲的人听得如痴如醉。他在以夸张的姿态吹嘘自己熄灭了天堂的明灯之后，又摆出了一副斗牛士的架势，发疯的公牛很快就要倒在他的脚下[18]。要是我有更大的文学虚荣心，我会想象这位漂亮的社会主义者在1906年11月6日向参议院演讲时，肯定想到了我。他当时说：“不能在狂热者和政党之间画上等号，也不能混淆冒失的声明和系统的学说。”既然能获得聪明人的满堂喝彩，那还有什么能比通过晦涩术语表达自己，而让不会思考的糊涂蛋迷惑不解更令人开心的事情呢；但是，我有足够的理由相信，在这位大人物 [19]光彩夺目的巡视过程中，没有人听过《社会主义运动》这份杂志。人民在感到自己组织起来，能夺取政权时，他们就会揭竿而起，对此，维维亚尼及其政府同僚心知肚明；在他们的眼里，不以夺取政权为目标的无产阶级暴力不过是一场愚蠢的和荒诞的造反闹剧。做你们想做的事情，但是绝对不许杀鸡取卵。

***

第三节

    在进行这些研究的过程中，我认为有一点是显而易见的，我无须对此作过多的强调：参加伟大社会运动的人通常会以一系列的意象（les images）来描绘自己未来的行动，他们相信自己一定会取得胜利。我把这些对于历史学家来说无比重要的知识建构称为“神话”[20]：工团主义者举行的总罢工和马克思的末世论就属于这类神话之列。我借助早期基督教、宗教改革、大革命和马志尼[IX]追随者所建构的神话，进行了分析。我想说明的是，我们不能以把事物拆成各部分来分析这些意象体系，相反，我们应该将之视为一个整体，将之视为历史的动力，应该避免把完成的事实和他们行动之前的意象对立起来。

    我能举出另一个或许让我们感到更为吃惊的例子。在最困难的考验里，天主教徒也从未气馁退缩，因为他们把教会史视为撒旦和基督支持的阶层之间进行的系列战斗的结果：每个新出现的困难都不过是这场以天主教胜利为结局的战争的小插曲。

    在19世纪初期，革命迫害重新激发了与撒旦作斗争的神话，它让约瑟夫·德·迈斯特[X]留下了雄辩的演说。这种神话的复苏在很大程度上很好地解释了同期的宗教复兴。如今，天主教之所以受到如此多的威胁，也是因为好战教会正在丧失这种神话。出现这种情况，教会文学难辞其咎；这就是一位比利时作家在1872年主张恢复驱魔咒语的原因所在，他认为它们是与革命者进行斗争的有效手段[21]。约瑟夫·德·迈斯特大大促进了教士阶层（他们尽量与一种万恶的科学潮流保持距离）以无知为荣的思想的甚嚣尘上，这让博学的天主教徒们感到不寒而栗；因此，他们认为，和撒旦作斗争的神话是危险的，虽然他们指出了它们的荒谬性，但他们绝不可能理解它们的历史意义。此外，仁慈、多疑，尤其是息事宁人的习俗使得当代人不可能赞同这种神话的继续存在；教会的敌人强烈呼吁，反对恢复迫害制度，因为它有可能使得战争的意象恢复往昔的力量。

    我相信使用“神话”一词是我作出的一个恰当选择，因为这能让我处于一个有利的形势，能避免与这样一些人进行无聊的争辩，他们总是吹毛求疵地谴责总罢工，以种种借口反对推行总罢工。我似乎得出了一个糟糕的结论，因为有些人告诉我神话只适用于原始社会，另一些人则认为，我把类似于勒南所说的梦想（他认为这对取代宗教大有裨益）作为现代社会的动力[22]；甚至，还有一些人对我的误解更加离谱，他们认为我的神话理论只不过是一份律师的辩词，是对真正革命观念的篡改，是一种知识分子的诡辩。

    果真如此，那我也真够不幸了，因为我一直在努力摆脱知识分子哲学的毒害。在我看来，知识分子哲学对于接受了它的历史学家来说，就是一种巨大的障碍。这种哲学与一种对事情的真正理解在勒南身上体现出的矛盾，常常让他的读者感到吃惊不已：他总是在令人佩服得五体投地的直觉和一种背离历史而又不陷平庸的哲学之间摇摆；而且，他还经常相信自己是遵照当代的科学意见进行推理论证的。

    虽然拿破仑的战士知道自己“永远是一个穷光蛋”，但是他为了有幸参与“永恒”的事业并生活在法兰西的荣耀之下还是献出了自己的生命[23]；罗马人为了征服世界，接受了令人难以置信的不平等，忍受了不计其数的苦难，表现出了无比寻常的德性[24]；希腊人创造了“对无平等的荣耀崇拜”，它的结果是“从芸芸众生当中选举，生活有了动力，追求善与美的人也获得了补偿。”[25]——对此，知识分子哲学根本无法作出合理的解释。相反，它却导致了一种推崇如《耶米利书》第五十一章[XI]里提到的那样“爱和平的人用以反思[帝国的]崩溃的高尚而又相当悲哀的情感，以及聪明人对辛苦劳作却一无所获的人（他们是少数人傲慢自大的受害者）的同情”。根据勒南的说法[26]，希腊并没有发生同类的事情，我认为这没有什么好抱怨的！甚至，他还称赞罗马人没有根据犹太思想家的观念行事：“犹太思想家说，他们劳作，他们心力交瘁，却一无所获；——的确如此，但是，那就是历史将会给予补偿的德性。”[27]

    对知识分子来说，宗教问题是一个特别重要的问题，因为他既不能认为它们毫无历史意义，也没有能力对它们作出合理的解释；举个例子来说，勒南在论述宗教时，总会发表些荒谬的老生常谈：“宗教是一位必要的骗子。面对愚昧的人类时，你根本无法忽略向他们眼里撒沙子这种简单的做法。人类的产生就是一个错误，即便他接受真理，也不是出于高尚的原因。因此，有必要给他们一些邪恶的理由。”[28]

    布鲁诺[XII] “接受自己在鲜花广场被烧死”，伽利略向罗马教廷（le Saint-Office）屈服，相比之下，勒南更欣赏后者，因为他认为科学家除了作出优秀论证之外，根本没有必要做其他的事情来证明自己的发现。他认为布鲁诺之所以献祭自己，乃是为了加强他并不充分的论证，他以蔑视的口吻说了一句精辟的话：“一个人只会为他并不确信的事情而献身”。[29]在这里，勒南把布鲁诺身上十分强烈的信仰和教育最终产生的科学论断密切结合在一起的特有的准确性混为一谈；在推动人类的力量方面，很难再给出更不确切的观念了！

    知识分子哲学可以被化约为勒南的一个命题：“人类事物是缺乏可靠性和精确性的近似值”；事实上，在知识分子看来，任何缺乏精确性的事物也必然是缺乏可靠性的。然而，历史学家的良心在勒南的身上并没有完全泯灭，他立刻作了恰当的修正：“认识到[这个真理]是哲学取得的一项伟大成就；但这也是对积极作用的一种放弃。未来属于那些信念没有幻灭的人。”[30]因此，我们可以得出结论说，在解释伟大的历史运动方面，知识分子哲学无能为力。

    长期以来，狂热的天主教徒成功地抵制了革命的传统，知识分子哲学试图向他们说明军事教会（I’ Eglise militante）的神话不符合（最渊博的作家根据最优秀批判法则发展出来的）科学理论；它永远也不能说服他们。无论采用什么理由，都不能动摇忠于教会的人的信仰；在他们看来，即便存在准确性，也动摇不了神话。同理，哲学家们对革命神话的反对也只能给那些为抛弃“任何积极角色”寻找借口或者仅仅想成为嘴皮子革命者的人留下印象。

    我知道总罢工神话由于它的不确定特征冒犯了许多聪明人；我也了解，当今世界渴望恢复古代的观念，倾向于认为伦理应该服从于公共事务的顺利进展，这就导致人们把德性定义为一种娱乐的工具。只要社会主义仍然是一种流于空谈的学说，它就很容易蜕变成一种娱乐的工具；然而，只要引进总罢工神话（它意味着一场绝对的革命），这种转变就根本不可能发生。你我都认为现代思想里的好东西来源于这种不确定的痛苦；你从来就不是这样的人，把愚弄读者的伎俩当作娱乐的工具。这就是你不会因为我高度评价一种神话——它会给社会主义带来崇高的道德价值与伟大的真诚——而批判我的原因所在。要是神话理论没有产生出这么多美好的结果，就没有这么多人去争论它了。

***

第四节

    人的大脑天生不会满足于纯粹的事实观察，它还希望了解事物的内在原因；因此，我就想，借助于柏格森哲学的启示，能否对这种神话理论作出更加全面的研究。毋庸置疑，我呈现给你的论文是相当片面的，但是，我认为我肯定是在以阐明问题的方式研究。

    首先，我们应该注意到，道学家们很少讨论我们个人身上最根本的东西；通常，对于我们完成的事情，他们的评判标准不外乎是社会用以评价当代生活里最普通行为的那些先定标准。他们说，这样就能确定动机；然而，这些动机和法理学家在思考刑法时必须考虑到的动机具有相同的性质；它们都是对众所周知的事实进行社会评判。许多哲学家，尤其是那些古代哲学家，相信能把一切事情化约为功利问题。如果确实存在社会评判，那么，一切都成了纯粹的功利问题。神学家把过失置于根据人的一般经验，会走向不可饶恕的大道路上来考察；这样，他们就能确定以淫欲为代表的罪恶程度，并规定相应的惩罚。现代人教导我们要三思而后行，要把计划的行动和普遍原则（它们在很大程度上，有点类似于人权宣言）进行比较；这种理论可能受到了《人权法案》（美国的每部宪法以它为卷首语）激发出来的那种崇敬的启发[31]。

    我们迫切地想知道世界对我们的看法，以致我们的脑袋里迟早会闪现出一些类似于道学家所说的考虑；因此，道学家就认为他们在探求创造意识（La conscience créatrice）的深层存在什么时，是诉诸于经验的；然而，他们只不过从社会影响的角度研究了完成的行为。

    与此相反，柏格森要求我们关注意识的深层，要关注创造时刻发生的事情：“有两种不同的自我，其中一个是另一个的外部投影（projection extétieure），是它的外延，也可以说是它的社会表象。我们通过深刻的内省能够认识前者，能让我们在变化而又无法度量的过程中，把握到内心状态……但是，我们能够把握自己的时刻少得可怜，这就是为什么我们很少自由的原因所在。大部分时间里，我们的生活是外在于自我的；我们所觉察到的自我不过是一个褪色的幽灵……我们更多是为外部世界而不是为自我行事；我们谈论的比思考的多；我们不是根据自我，而是被动地行事。若想自由，就必须重新拥有自我，就必须重新回到纯粹的绵延（durée）中。”[32]

    要想真正地理解这种心理学，我们就应该“把自己的思想回到我们作出某种重要决定的生活中的某些时刻，那些独一无二的时刻就像一个民族过去的历史阶段一样，不可能得到再现。”[33]显然，当我们尽力在自我里创立新个性，并试图打破包围我们的层层习俗时，我们会特别喜欢这种自由。起初，我们认为，说自己在这些时刻受制于一种无法抗拒的情感就能充分说明问题了；现在，每个人都知道，运动是情感生活的本质，我们讨论创新意识时，必须使用运动的术语。

    在我看来，这种深层生活的心理学就必须被表述成这个样子。我们应该放弃这种观念，即灵魂能比做运动的事情，后者或多或少要遵循机械规律，在外力作用的方向前进。在我们行动的时候，我们就是在现存世界的基础上，创造了一个完全取决于我们自己的人为世界。这样，我们就能很好地理解我们的自由了。从涵盖了我们一切感兴趣的主题的建构出发，几位哲学家在柏格森学说的启发下，发展出了一个相当令人吃惊的理论。举个例子来说，爱德华[XIII]说：“我们的真实身体是我们体验到的整个世界。常识更加严格地把我们的身体视为无意识成分很少并且活动较为自由的区域，也就是我们能直接控制的部分，借助于它，我们能对其他事物产生作用。”[34]我们千万不能像这位敏感的哲学家那样，混淆了我们意志活动的一种稍瞬即逝的状态和科学的常规论断。[35]

    这些人为的世界一般会从我们的脑袋里消失而不留下任何痕迹；但是一旦群众被打动，就可能描绘出一幅构成一种社会神话的画面。

    勒南推崇备至的荣耀崇拜若是没有得到神话的支撑，它也只不过是昙花一现的狂想曲。希腊共和国的公民、罗马军团、自由战争的战士以及文艺复兴的艺术家都是借助同一套意象来想象荣耀的。勒南抱怨说：“我们这个时代风靡的历史的短视会危害到对荣耀的信仰。”他还说：“为不朽而行动的人寥若星辰……每个人都愿享受荣耀；但是，每个人在功成名就之前，早已声名狼藉；故而，他们死后也不能流芳百世。”[36]在我看来，这种历史的短视不是一种原因，而是一种结果；之所以产生这种历史的短视，那是因为在19世纪初期风靡一时的英雄神话的衰落；在英雄神话消失的同时，荣耀崇拜也烟消云散，而历史的短视成了主流。[37]

    只要群众没有接受神话，人们就可以无休止地谈论造反，而不会引发任何革命运动；这既是让总罢工显得如此重要的原因，也是让胆怯革命的社会主义者憎恨它的原因；他们不遗余力地去打击工人阶级为革命做准备的信心；为了达到目的，他们处心积虑地抹黑总罢工思想（其实，它本身就具有一种动力的价值）。他们使用最多的手段就是把总罢工贬为一种乌托邦：此举简单便利，因为很少有神话能完全与乌托邦划清界限。

    当前存在的革命神话几乎是纯粹的神话；它们能够让我们理解准备投身于一场决定性战斗的群众的行动、情感和观念；它们不是对事物的描述，而是行动意志的表达。相反，乌托邦是智力的产物；它是理论家们观察和讨论事实之后的产物，他们企图以此作为榜样，把它和现存的社会进行比较，去权衡现存各种社会里的善与恶[38]；它是想象制度（institutions imaginaries）的混合物，它与现存制度是如此的相象，因而法理学家都能证明它们的合理性；它是一种能被拆散的建构，其中的某些碎片（只要作稍稍改变）还能够用于未来的立法。——然而，当前的神话引导人们为一场战斗做准备，目的是要摧毁现存的一切事物，乌托邦的影响却是劝说人们支持改良，让现存的制度苟延残喘；许多空想家在获得了丰富的政治经验之后，往往能够成为精明能干的政客，也就没有什么值得大惊小怪的。人们不能驳倒神话，因为它实际上和一个团体的信念息息相关，而这团体恰恰是以运动的形式来表达信念的；因此，不能将它分解为置于历史描述平台的各个部分。相反，人们能够像讨论所有的社会制度那样讨论乌托邦；只要我们将乌托邦臆想中的自发运动和在历史进程得到证实的运动作一比较，我们就能够判断出它的真实性；我们只要说明乌托邦赖以存在的经济体系和现代生产的必要条件水火不容，我们就能将之驳倒。

    自由政治经济学是最典型的乌托邦之一。它认为社会的一切事物都可化约为商业类型，并且在完全竞争法则的支配下运作；如今，我们认识到了这种理想的社会和柏拉图的理想国一样难以实现；但是，几个伟大的现代政客却因为殚精竭虑地要把这种商业自由的理想引进工业立法，而博得显赫的声誉。

    自由政治经济学是一个缺乏神话因素的乌托邦；但是，在法国的民主历史上，乌托邦与神话完成了一种非凡的结合。在今天看来，我们早期的宪法制定者所提出的理论荒谬无比；人们通常不愿意承认它们拥有长久以来得到认可的那种价值：一种理想——立法者、官员、管理者都应该以此为基础，为人们提供一种伸张正义的手段——的价值。还有一些代表了与旧制度作斗争的神话掺杂在这些乌托邦里；只要这些神话存在，所有对自由乌托邦的批判就不会产生任何影响，神话将拯救与之混杂在一起的乌托邦。

    在很长的时间里，社会主义仅仅是一个乌托邦；马克思主义者夸耀他们的导师改变了一切，确实不无道理：社会主义变成了大工业里雇用工人的一种准备，他们希望废除国家和私有制；从此以后，就不必再讨论，人们是否应该组织起来，追求未来的幸福；一切都化约成无产阶级革命教育的问题。不幸的是，马克思没有经历过我们现在众所周知的事情；由于我们目睹了无论就规模来说，还是就持续的时间来讲都达到了一定程度的罢工，因此，我们比他更清楚地了解罢工的本质：总罢工的神话越来越受到人们的欢迎，并在人们的脑袋里深深地扎下根；我们还拥有一些马克思本人不可能发展出来的暴力观念；因此，我们能够完善他的学说，而不是像他的那些无能信徒那样，长期以来只会对他的文本作解释。

    这样，乌托邦将从社会主义里彻底消失；社会主义也不需要像资本主义那样关注于组织劳动。更重要的是，我相信我已说明了总罢工是和这样一些情感密不可分的，它们是先进的产业制度刺激生产所必需的情感；我还相信自己说明了革命教育也能变成生产教育。

    一旦人们生活在神话世界里，一切辩驳对他们都不会产生影响；这也是许多人相信社会主义是一种宗教的原因所在。长期以来，人们为这样一个事实感到震惊不已，那就是宗教信仰一直没有受到批判的影响；由此，他们得出结论说，一切超越科学的东西都是宗教。人们也注意到，我们这个时代的基督教与其说是一种教理制度，还不如说是一种基督徒的生活，也就是说，它更像是一场深入个人良心的道德改良；因此，在宗教和革命社会主义（它为了一个宏伟的目标去教育、训练乃至去重构个人）之间又发现了一种相似点。柏格森的学说告诉我们，不仅宗教会占据精神生活的深邃区域，革命神话也能占据一席之地。伊夫·居约[XIV]之所以反对社会主义，那是因为他认为社会主义就是一种宗教，我认为他的论点恰恰是以他对这种新心理学的一知半解为基础的。

    勒南吃惊地发现，社会主义者永不言败：“他们在每次受挫之后都会重新开始，即便现在还没有找到解决之道，将来也一定会找到的。他们从来不相信没有解决之道，这也是他们的力量所在。”[39]但是勒南的解释非常肤浅；他把社会主义视为一种乌托邦，把它视为一种能与观察到的现实作比较的事物；我们难以理解，社会主义者为什么遭受了这么多的挫折，还能信心十足。在乌托邦的旁边，总会存在一些领导工人走向造反的神话。在很长的时间内，这些神话就是大革命的各种传说，只要这些传说没被动摇，那么这些神话就能继续发挥作用。与过去相比，社会主义者更加自信，因为总罢工神话统治了真正的工人运动。自从社会主义变成了一项准备事业之后，任何失败都不能成为反对它的证据；即便它失利了，那也只能说明教育还不够充分；他们必须更勇敢、更执著、更坚定地从事斗争；劳动经验已教会工人，只有通过耐心的教育，一个人才能变成真正的同志；同样，耐心的教育也是成为一个真正革命者的唯一手段。[40]

***

第五节

    虽然我的朋友们的著作遭到了参政的社会主义者的猛烈抨击，但是却博得了对议会事务毫无兴趣的人的热烈拥护。我们不想被人们贴上知识分子的标签。只要人们把我们和从事知识产业的知识分子混淆起来，我们就会提出抗议。在对民主政治驾轻就熟的人看来，若是不想秘密夺取工人阶级的领导权，何必招致这么多的麻烦；但是，我们没有其他的选择。

    为人类未来幸福建构出一个乌托邦的人总是倾向于认为他拥有自己发明的所有权，他相信在推行他的制度方面，没有一个人能够代替他；若是他的著作不能为自己在政府里谋个一官半职，他就会认为这完全不合情理。相反，我们无意于创造任何事物，甚至，我们还认为没有什么事物能够被创造；我们只想弄清总罢工思想的历史意义；我们一直在说，革命工团反对雇主和国家的斗争能够产生出一种新文化；我们最大的原创性在于我们坚持：无产阶级无需借助资产阶级思想家的教育，就能实现自身的解放。我们把当代事务中在先前被视为细枝末节的部分看成是根本性的事务；对于在斗争里教育自己的革命无产阶级来说，它们具有真正的教育意义。但是，我们不可能对这种准备事业施加直接的影响。

    有攻击资产阶级的思想，使得无产阶级警惕那些敌对阶级观念和道德的入侵，我们才能发挥积极的作用。

    受过初等教育的人，通常会迷信书本，把受文学界青睐的人视为天才；他们认为应该以经常在新闻报刊上频繁露面的作家为榜样；他们对文学奖的获得者推崇备至，在聆听他们的讲座时，总会流露出无上崇敬的表情。和这些偏见作斗争任重而道远；我们认为这项斗争具有举足轻重的意义，我们相信它能走向一个美好的结局，而无需控制工人阶级运动。无产阶级千万不能和征服了罗马帝国的日尔曼人一样犯下低级错误：日尔曼人为自己的野蛮感到羞耻并到衰落的拉丁修辞学家创办的学校去学习；他们根本不应该为自己希望被教化的想法拍手称贺！

    在我的职业生涯里，我涉及了一个社会主义作家似乎不应该涉及的许多主题。我力图向我的读者说明，尽管资产阶级把科学的作用吹得天花乱坠，但是，科学还是不像以科学研究为生的人宣称的那样确实可靠；对社会主义世界的现象进行研究会给哲学家们提供他们在学者著作里通常发现不了的灵光。我相信我现在所从事的工作不会徒劳无功，因为我正在败坏资产阶级文化的声誉，后者一直在助纣为虐，反对阶级斗争原则的充分发展。

***

    我在本书的最后一章里说过，艺术是社会高级生产状态里应该推行的那种工作的一种预示。某些批评家似乎严重误解了我的研究，他们认为我打算在现代艺术家的监督之下提出无产阶级的美学教育，将之作为社会主义的答案。从我的角度而言，这是一个独特的矛盾，我们今天的艺术是贵族社会留给我们的剩余（résidu），是受到资产阶级严重腐蚀的残渣。根据最博学的人的看法，人们强烈地希望通过和手艺人建立起更加密切的关系，从而使得当代艺术获得再生；学院派的艺术已经耗尽了潜力，根本不能创作出任何能和世代手艺人为我们留下的东西相提并论的作品，我所谈论的这种期许不是拙劣的模仿，完全是另一回事；我想说明的是，如何在艺术（在由最杰出的画家创作的，尤其是在最辉煌的时代里创作的艺术）里找到相似点，能让我们理解什么是未来工人的真正品质。更重要的是，我根本不认为，优雅艺术的流派能为无产阶级提供一种适当的教诲；我把工人在反对雇主的斗争里发展出来的那些情感，而不是资产阶级传承下来的美学教育作为生产者伦理的基础。

    这些研究能让我们认识到新学派[XV]和20年前在巴黎蓬勃发展的无政府主义存在着巨大的差别。资产阶级本身甚至比当时的无政府主义者更不尊重其文人和艺术家；他们追逐过眼云烟的名声的狂热远远超过了信徒们崇拜仙逝的伟大导师的狂热；我们不要为小说家与诗人常常会谄媚并同情无政府主义者感到大惊小怪；而那些不理解虚荣心在艺术领域作用的人，常常为此吃惊不已。

    因此，这种无政府主义在思想上已彻底资产阶级化了，盖得派（les guesdistes）攻击它也是出于此种原因。盖得派批判无政府主义者表面上宣称要与过去彻底决裂，而在实际上却是万恶的过去的奴颜婢膝的学生；此外，他们还认为，最蛊惑人心的造反檄文不会产生什么结果，文学也不能改变历史的进程。无政府主义者则反驳道，盖得派走的道路也不会引发革命；他们声称，一旦社会主义者卷入了政治纷争，肯定会变成改良派，只不过在激进程度上有些区别而已，最后也必将抛弃革命学说的真实内涵。不久，事实就证明了无政府主义者在这点上所言不虚，革命者在参加资产阶级机构之后，也被这些机构的精神改造了；所有的议员都承认资产阶级代表和无产阶级代表乃一丘之貉。

    许多无政府主义者最终都厌倦了豪情万丈地批判资本主义制度，开始着手探求一条能让他们展开真正革命活动的道路。他们加入了工团（由于激烈的罢工，它们在某种程度上实现了他们经常提及的社会战争）。历史学家们将来会认识到，无政府主义者加入工团是我们这个时代发生的最伟大的事件；佩鲁蒂埃，我这位可怜朋友的名字将获得它应有的名声[41]。

    继续坚持革命文学的无政府主义作家似乎并不赞同他们的朋友加入工团；然而，他们的态度恰恰证明了皈依工团主义的无政府主义者展示出了一种真正的原创性，证明了他们也不再运用哲学同行所捏造的理论了。最重要的是，他们教导工人们不要以暴力行为为耻。在此以前，社会主义世界里的通常做法是削弱罢工者的暴力，或者为这种暴力寻找借口；新加入工联的成员则把暴力行为视为斗争的正常表现，因此，他们的倾向就是要抛弃工联主义（le trade-unionisme）。他们的革命天性让他们拥护暴力思想；如果设想这些前无政府主义者用行动向工会灌输了宣传观念，将是一个巨大的错误。

    因此，革命工团主义并不如许多人相信的那样，是前面所说的那种含混的工人阶级运动，注定会摆脱这个幼稚的错误。恰恰相反，革命工团主义是这样一些人——他们竭力要摆脱资产阶级思想的影响——的改进产物。因此，我们可以把革命工团主义与宗教改革进行比较。宗教改革希望能阻止基督教受人文主义者的影响；如果革命工团主义和宗教改革一样，丧失自己原创性的思想，那么它也必定会破产的；正是由于它，人们才会兴致勃勃地去研究革命暴力。

1907年7月15日

注释：

[1]许凯（1853——1925），法兰西学院的教授。
[2]在此，我想到了勒南的话：“若想有用，阅读必须是一项费些努力的活动”，（Feuilles détachées,Paris,Calmann-Lévy,1892,p.231）。
[3]从纽曼（Newman）的一部好书里引用一些研究是饶有兴趣的事情：“尽可能避免使用语言是我们的智慧，我们使用语言的主要目标是要激发听众产生出一种与我们相同的思维方式和思想作风，引导他们独立行动；我们不会使用手段实现这些目标。因此，一个思想流派总会有些东西是外行所不懂的；因为它是会思考的大脑之集合；他们的联系纽带是思想；他们使用的话语成了一种纪念物（Tessera），只能象征思想，而不能表达思想”（Grammaire de I’ assentiment,trad.Franc.,p.250）。事实上，这些学派与纽曼所说的并无二致。
[4] “以一种预见力量形式存在的悲哀在希腊艺术的精品里，随处可见。无论它体现出的生活意义是什么，它都说明了，还是存在这样一些天才的，他们能够看穿时代精神，而不沉醉于当时的生活幻想”（Eduard von Hartemann,Philosophie de I’inconscient,franc.Trad,Paris,Baillière,1877,Ⅱ,p.436）。我呼吁人们要重视这点，希腊的天才展示出了一种历史的预期；对于理解历史而言，很少有别的学说能比纽曼在作教义史研究时提出的预期学说更重要。
[5] Hartmann,Ioc.Cit,p.462.
[6] 19世纪之初，错误的绝望号叫之所以获得成功，其部分原因也在于它以真正悲观主义文学的面目出现。
[7] (Hippolyte) Taine,LeRégime modern,Paris,Hachette,1894,tomeⅡ,pp.121—122.
[8]雅典的喜剧诗人多次描述流淌鲜奶与蜜的土地，居民根本不需要工作（Alfrede Maurice Croiset,Histoire de la littérature grecque,Paris,Thorin,1895,tomeⅢ,pp.472—474）。
[9] Hartmann,Philosophie de I’inconscient,p.492.——“在印度，佛教的深奥教义促进了厌世情感（它和精神的超然生活密不可分）的广泛传播。但是，只有过着禁欲生活的少数人接受佛教的教义。外部世界只接受它的一些死教义，其影响也只限于隐居者和忏悔者的古怪行为。”(p.439)
[10] Pierre Batiffol, Etudes d’histoire et théologie postive, Paris, Lecoffre,1905,p.162.
[11] Eduard von Hartman,La Religion de I’avenir,trad.Franc.,Paris,Bailliére,1876,p.27 et p.21.
[12] “这个时期，异教对生活的爱与基督教的厌世开始了激烈的斗争”（Ibid,p.126）。在自由新教里也能发现异教思想，这就是哈特曼认为自由新教不是宗教的原因所在；但是16世纪人的看法则大相径庭。
[13]如果社会主义要消亡死亡，它也一定会以同样的方式消亡，因为它被自己的野蛮主义吓得心惊胆战。
[14]我认为1670年的编者都被他的加尔文主义吓坏了。如果圣伯夫只说：“帕斯卡的基督教里有些东西是他们不能理解的……帕斯卡比他们更需要成为一个基督徒”，我会感到很吃惊（Charles-Augustin Sainte-Beuve,Port-Royal,Paris,Hachette,1888,Ⅲ,p.383）。
[15]参见我在第五章对强力的论述。
[16]虽然有几个人声称他们在帕斯卡的第296条里找到了他对国际仲裁的看法，但是我却没有发现；当时，每个好战的人都以正义的名义谴责对方的行为，帕斯卡只是指出了此举的荒谬性。
[17] Le Petit Parisien经常被人们戏谑为资产阶级愚蠢的典型，它告诉我们说，如今“这位举止优雅却放荡不羁的莫尔尼献给共和派的诨号——共和派就是衣着褴褛的人——根本没有根据。”这份报纸对迷人部长克莱芒特的婚礼（1905年10月22日）作了热情洋溢的报道，我就是从它那里引用了这份哲学性的观察。这份消息灵通的报纸还谴责我给工人提了流氓的建议（des conseils d’apache）。
[18] 1906年11月6日，他在参议院发表演说，“我曾亲身体验过暴力的场面。我多次置身于成千上万的群众之中，他们的面孔流露出令人可怕的兴奋。我和他们面对面地待在一起过。”最后，他还吹嘘了成功地镇压了乐魁索的罢工者。
[19]在同一个演讲里，维维亚尼强烈地坚持自己的社会主义立场，宣称他“在公众生活中继续坚持早年的理想。”1897年，根据德意志主义者以《社会主义联合的真相》（La véritésur l’ union socialiste）为标题出版的小册子来看，他的理想就是机会主义。当维维亚尼离开阿尔及尔前往巴黎的途中，他变成了一个社会主义者，这个小册子证明他的新立场也是个谎言。很明显，这篇文章是一位对生活情趣一无所知的狂热者的作品。
[20]在我的《现代经济导论》（Introducfion à I’ économie moderne）里，我赋予了“神话”一词以更加宽泛的含义。在这里，我是从更为狭隘的角度讨论它的。 [在本文中，索雷尔把神话定义为涵盖了“社会主义的某些本质”的那些马克思理论。]
[21]比罗，《新时代的道德危机》（La Crise morale des temps nouveaux） [Paris, Bloud, 1907],p.213。这位作者在巴黎天主教学院（I’ Institut catholique de Paris）教书，他补充说，“对于这种建议，我们在今天只会一笑了之。但是，我们不能否认，许多宗教同僚确实接受了他的荒谬建议。我们也记得，在列奥—塔克西勒宣布皈依之后，他的著作取得了令人吃惊的成功。”
[22]我认为勒南的这些梦想的根本目标乃是为了抚慰他在超越问题上的焦虑 （参见1892年10月25日 Mgr d’ Hulst 在Le correspondant上发表的一篇文章， pp.210， 224—225）。
[23] Ernest Renan,Histoire du puple d’ Israel, Paris, Calmann-Lévy, 1887——1893, tome Ⅳ, p.191.
[24] Renan, Ioc.Cit, p.267.
[25] Renan, Ioc.Cit, pp.199—200.
[26] Renan, Ioc.Cit, pp.458—459.
[27] Renan, Ioc.Cit, p.267.
[28] Renan, Ioc.Cit, tome Ⅴ, pp.105—106.
[29] Renan,Nouvelles Etudes d’ histoire religieuse, Paris, Calmann-Lévy, 1884, p.Ⅶ。先前，他在讨论迫害问题时说过，“人们只为意见而死，不为×（录入者按：此处明显错印）而亡；人们只为信仰献身，不为确信之事殉难……至于信仰，最好的证据和最有效的说明就是为它们去死” （Renan, L’ Eglise chrétienne, Paris, Calmann-Lévy, 1879, p.317）。这篇论文预示着殉难是一种磨难；由于罗马时代特殊的环境，这种说法倒有部分的道理（Sorel, Le Systéme historique de Renan, Paris, Jacques, 1906, p.335）。
[30] Renan, Histoire du people d’ Israel, tome Ⅲ, p.497.
[31]弗吉尼亚的宪法制定于1776年6月。这部在欧洲人人皆知的宪法在1778年与1789年分别有两个法语译本。1785年，康德出版了《道德的形而上学基础》（Ies Fondements de la métaphysique des moeurs），1788年出版了《实践理性批判》（La Critique de la raison pratique）。人们可以这么说，古代的功利主义体系与经济学，神学体系与法律，康德体系与早期民主的政治理论都具有一定的相似性 （cf.Georg Jellinek, La Déclaration des droits de I’homme, Paris, Fontemoing, 1902, pp.18—25, 49—50, 89）。
[32] Henri Bergson,Essai sur les données immédiates de la conscience, Paris, Alcan, 1889, pp.175—176.在这种哲学里，柏格森区分了绵延和数学意义上的时间；前者是流动的，我们借助于它才展现了自我；后者遵循科学用以区分完成事实的方法。
[33] Ibid., p.181.
[34] Edouard Le Roy, Dogme et Critique, Paris, Bloud, 1907, p.239.
[35]在这里，我们很容易看到诡辩主义是如何悄无声息地混进来的：我们体验到的世界既不是我们生活于其中的真实世界，也不是我们行动创造的世界。
[36] Ernese Renan,Histoire du peuple d’Israel, Ⅳ, p.329.
[37]纽曼说：“无论赞同（I’assentiment）如何强大，无论它与栩栩如生的意象如何吻合，也不一定意味它在实践上是有效的。严格地说，不是想象导致了行动，而是希望或者恐惧、爱好或者憎恶、愿望、激情、自私和本我（moi）的冲动导致了行动。想象的作用就是找出一种刺激这些动力的方式，它通过为我们提供足够强大的目标来刺激它们。”（Newman, Grammaire, p.69.） 我们看到这位杰出的思想家所采取的立场相当接近于神话理论。我们在阅读纽曼著作的时候，我们不可能不为他的思想与柏格森思想的相通之处感到惊讶：喜欢把观念史和伦理传统联系起来考虑的人，是不会忘记纽曼具有犹太血统的。
[38]在一些希腊哲学家身上，这一点表现得尤为突出，他们在讨论伦理问题时，居然能不考虑历史必然性赋予雅典人的那些风俗。
[39] Renan,Histoire du peuple d’Israel, Ⅲ, p497.
[40]注意到革命者的精神状态和符合生产者伦理的精神状态之间存在的相似性，具有极其重要的作用；我在研究的末尾指出了一些突出的相似点，但是其共同点有待进一步的揭示。
[41]我相信莱昂·德·赛亚克（Léon de Seihac, 1861——1920）是最早公正地评价费迪南德·佩鲁蒂埃（Fernand Pelloutier）的人（Les Congrés ouvriers en France, Paris, Colin,1899, p.272）。

[I] 《社会主义运动》（Le Mouvement Socialiste）由贝尔·拉加戴尔（Hubert Lagardelle,1874—1958）在1899年创立，在1914年停刊，在很长时间内，它是欧洲左翼作家的刊物。德雷福斯派和拉加戴尔所说的“饶勒斯的人道干预的支持者”从1904年开始，把该杂志变成了革命工团主义者的主要拥护者，出版索雷尔在此期间的大部分著作，同时也出版他的最富激情的崇拜者——所谓的“新学派”——的文章。就在20世纪头十年的末期，革命工团主义也进入一个危机时刻，同样，《社会主义运动》也面临着自己的危机。在索雷尔和他的朋友们离开该杂志之后，这份杂志丧失了它的政治和思想指导。
[II] Arthur chuquet, Jean-Jacques Rousseau, Paris, Hachette,1893,p.179.
[III]索雷尔在写给阿勒维的一封信（1907年8月26日）中提及了这点。索雷尔最初在欧内斯特·勒南（Ernest Renan）的《勒南散论》（Feuilles détachées）里看到这种说法，他原以为它来源于《圣经》，却不曾料到，它取自于维克多·雨果的《撒旦的末日》（La Fin de Satan）。然而，两者都受启发于《创世纪》（10:1——10）中宁禄的形象。参见“索雷尔写给丹尼尔·阿勒维的信（1907——1920）”，Mil neuf cent 12 (1994),pp.162—163.
[IV] Georges Sorel，Le Procès de Socrate, Paris, Alcan, 1889.
[V]布莱·帕斯卡（Blaise Pascal,1623——1662）；哲学家，他和以皇港（Port-Royal）女修道院为中心的冉森派运动保持着密切的关系，在1653年受到了教皇英诺森十世的谴责。《沉思录》在1670年出了第一版，该书是帕斯卡论述宗教信仰本质的零碎札记的长集子，其中某些部分内容揭示了理性在形而上问题的无能。
[VI]让·布斯凯（Jean Bousquet,1867——1925），食品协会（Fédération de l’ Alimentation）的秘书长；阿尔伯特·列维（Alert Lévy,1871——1926），他是劳动总工会（La Confédération Générale du Travail）的财务员和领导人之一。两个人都因为鼓吹暴力而被判监禁18个月。
[VII]莱昂·甘必大（Léon Gambetta,1838——1882），19世纪最伟大的共和国政治家之一，在普法战争失利之后，他是确保第三共和国（1870——1940）存在的关键人物。他一个最主要的关注点就是使得新共和国的管理阶层“共和化”。
[VIII]勒内·维维亚尼（René Viviani,1863——1925），社会主义议员；1906——1910年担任劳工部长，1914——1915年担任总理。在维维亚尼担任劳工部长期间，经常爆发罢工者与国家之间的冲突。
[IX]朱赛佩·马志尼（Guiseppe Mazzini，1805——1872），意大利民族主义者。
[X]约瑟夫·德·迈斯特（Joseph de Maistre，1753——1821），是1789年革命最声嘶力竭的批判者，也是旧秩序的捍卫者。在他的《对法国的思考》（Considérations sur la France，1796）一书里，他宣称“法国革命拥有一种撒旦的品性，这点把法国革命和我们曾经见过的一切或者将来我们可能见到的一切区别开来。”
[XI]这是上帝谴责摧毁巴比伦的章节。
[XII]焦尔达诺·布鲁诺（Giordano Bruno, 1548——1600），意大利哲学家，哥白尼宇宙理论的拥护者。他在1592年被宗教裁判所逮捕并于1600年被烧死。
[XIII]爱德华·勒鲁瓦（Edouard Le Roy, 1871——1954），数学家和柏格森派哲学家，法兰西学院教授，《教义和批判》（Dogme et Critique, 1907）一书的作者，该书在出版的当年，由于拒绝神学“现代主义”而受到教皇的谴责。
[XIV]伊夫·居约（Yves Guyot, 1843——1928），经济学家和政治家，他是自由贸易的拥护者和社会主义的反对者，于1889——1992年担任公共事务部长，并且撰写了多部作品，如《社会主义的喜剧》（La Comédie socialiste, 1997）《社会主义诡辩与经济事实》（Sophismes socialistes et faits économiques, 1908）。
[XV] “新学派”包括索雷尔和他亲密的同事曼德华·贝尔特（Edouard Berth），于贝尔·拉加戴尔（Hubert Lagardelle），保罗·德莱萨尔（Paul Delesalle）以及其他参加《社会主义运动》出版工作的人物。正如索雷尔所描绘的那样，它的目标是为了重新回到马克思的核心教条——阶级斗争的概念，从而把伪马克思主义者从马克思主义的队伍里清除出去。在《马克思主义的解体》（La Décomposidion du marxisme, Paris, Rivière, 1908）的第63—64页里，索雷尔写道：“新学派将会慢慢地获得它不同于社会主义政党的独立观念；它无意于宣布成立一个新政党……它的抱负完全不同于此，它的抱负在于理解对每一个人来说似乎都是无法理解的运动的本质。渐渐地，它拒绝了所有来自于乌托邦或者是来自于布朗基主义的各种教条；这样，它就把伪马克思主义者清除出去了，根据它的说法，它想要保留的仅仅是马克思学说的内核。”若想见新学派的明确立场，可参见索雷尔的“革命工团主义”“Le syndicalisme révolutionaire”, Le Mouvement socialiste 17(1905), pp.167—180.


第一版序言

第一版序言[1]

    我在《社会主义运动》一书中对暴力主题的思考受到一些突出事件——它们在当代阶级历史上发挥着越来越大的作用——的启发。

    长期以来，我为这样一个事实感到惊讶：罢工的正常发展总会引发大量的暴力行为；[2]但是，某些博学的社会学家却试图掩盖每个人都会注意到的现象。革命工团主义保持大众罢工的欲望，而且，只有在爆发伴有暴力的大罢工的情况下，它才能取得成功。社会主义变得越来越像一种革命工团主义的理论。或者，更确切地说，它在工团主义的影响下变成了现代历史的一种哲学。从这些无可辩驳的事实出发，我们若想严肃地讨论社会主义，就必须首先考察暴力在当前社会形势下扮演的角色[3]。

    我认为无产阶级暴力问题还没有引起人们的足够重视；我希望我的研究能起到抛砖引玉的作用，能吸引某些思想家更加详细地去考察无产阶级暴力问题。我不可能过分强烈地向新学派推荐我的研究。新学派从马克思原则，而不是从马克思主义的官方解释者的教条那里得到很大的启发；它正在恢复社会主义学说的现实感和多年以来一直缺乏的严肃性。既然新学派宣称自己是马克思主义者、工团主义者和革命者，就应该把认识工人阶级当中的自发运动——它们或许能保证社会的未来发展方向符合其先驱的思想——的正确意义当作自己的唯一任务。

    社会主义是当代制度史的一种哲学；只要马克思不以个人的诡辩去讨论自己体系之外的问题，他总能站在历史哲学家的立场上来分析问题。

    马克思总是想像他已置身于遥远的未来，这样，他就能以未来哲学家的身份把当前的事件视为长远与全面发展的基本要素，赋予它们以一种将来可能具备的色彩。这样一种方法必然要大量地运用假设；如果不对未来进行假设，就不可能有什么社会哲学，也不可能有对进化过程的反思，甚至，在当前也不会作出任何重大的举动。我研究的目的是要深化对德行的理解，而不去讨论杰出人物的功过得失；我们需要研究情感如何驱使群众团结起来；因此，道学家对卓越人物的行为动机进行讨论并用心理学来分析他们的性格都属于细枝末节，完全可以忽略。

    当我们在涉及暴力行为，而不是其他情况时，运用这种推理方法会遇到更多的困难。这是因为我们习惯把阴谋视为一种典型的暴力行为，或者将之看做一场革命的预示；这样，我们就会问自己，是否因为罪犯认为他们的罪行有利于同胞的幸福，就能把它们视为英雄的，或者至少是有用的。实际上，个人的犯罪帮了民主政治的大忙，因为它能神化不惜以生命去击败民主敌人的大人物；在分赃时刻到来，而这些大人物业已辞世时，民主政治的推行就会更加容易；我们知道，死人总比活人容易获得尊敬。

    因此，每发生一个案件，充斥新闻界的伦理社会科学的博士们就会高谈阔论，探讨从正义的最高标准出发，能否为罪行开脱，甚至证明它是合理的。这样一种诡辩——耶稣会士曾因它备受人们的指责——就渗透进了民主派的新闻媒体。

    我认为引用1905年2月18日《人道报》[I]里的一篇论及刺杀塞尔日大公的文章还是很有意义的。文章的作者不是智商略微比黑人奴隶高一点的庸人集团（Vulgaires blocards）[II]的一分子，而是法国大学制度的一盏指路明灯：吕西安·埃尔（Lucien Herr）[III]是一位人们应该理解他正在讨论什么的人。作者以《报复的正义》（Les Justes représailler）为题，表明他是站在崇高伦理的立场来讨论大公遇刺问题的：这是世界将会作出的判决 [4]。作者荒谬地探讨责任，计算罪行与赎罪之间应该存在的平衡，把一连串的暴力行为归咎于俄罗斯最初的过失；这是一种遵循科西嘉绑匪原则的历史哲学。论述主题的激情冲昏了吕西安·埃尔的头脑，他以预言的方式得出结论说：“在君主制——杀人如麻、恶贯满盈的君主制掉入今日为它挖掘的深渊之前，战斗将在苦与血、仇与恨里继续进行。”吕西安·埃尔的预言还未获得实现：残暴的君主制比《人道报》的金库还要安全得多。但是，我们能从中学点什么呢？

***

    为美德颁奖、提议修筑雕像或者撰写教义问答，都不是历史学家的责任；他的责任是去理解事件过程里的非个人因素；他应该把编年史家备感兴趣和小说家激动不已的问题撇在一旁。因此，我的任务不是为作奸犯科者辩护，而是研究无产阶级暴力对当代社会主义的作用。

    在我看来，社会主义者对暴力问题的提法是错误的。我能从拉波波尔（Rappoport）[IV]于1905年10月21日在《社会主义者》（Le Socialiste）上发表的文章来证明这一点。拉波波尔曾经写过一本历史哲学的书籍[5]。在我看来，他本应该讨论事件的长期后果；然而，他却偏偏从最短暂、最细枝末节的角度来考虑问题，因此，他的讨论也特别缺乏历史依据。根据他的看法，工团主义必然会蜕变成为机会主义；然而在法兰西，这一规律似乎并没有应验。他补充说：“即便某些拉丁国家采取革命的姿态，那也纯粹是表面现象。雷声大，雨点小，他们叫嚣得再厉害，也不过是想在现存社会的框架内进行改良。尽管它是一种借助拳头的改良主义，但毕竟还是改良主义。”

    这样，就出现了两种改良主义：一种是社会博物馆学派（le Musée Social[V]）、饶勒斯和劳工指导委员会（la Direction du Travail[VI]）的改良主义，他们借助永恒正义、格言和半真半假的谎言发挥作用；另一种则是借助拳头的改良主义，它是没有被先进社会经济的优雅所打动的粗人采取的唯一手段。聪明人、致力于人权理想与告密责任的民主派、平庸的社会学团体，都认为随着群众教育程度的上升，暴力也会随之减少；因此，他们建议增加课程和讲座的熟练，他们希望用教授的唾沫来湮灭革命工团主义。奇怪的是，像拉波波尔这样的一位革命者居然会赞同这些聪明人的做法及其对工团主义意义的评价；或许我们只能这样解释了，到目前为止，即便是对于最博学的社会主义者来说，暴力问题仍然是模棱两可的。

    要考察暴力的影响，有必要从它的长期影响而不是它的短期结果出发。我们不应该计较暴力能否比灵活的谈判给当代工人带来更多的好处，而应该问问我们自己，若是把暴力引进无产阶级与社会的关系里，到底会产生什么样的后果。我们的目标不是去权衡两种改良主义的利弊，而是要探讨当前的暴力和未来的社会革命存在着怎样的联系。

***

    许多人批评我有意不提供有关策略的信息：没有公理，哪有处方！那些写作又有什么意义呢？精明的人会说，把这些研究丢给脱离日常生活、远离现实运动的人吧，也就是说，把它们丢给远离报馆、院外活动家和社会主义金融家的密室的人吧。通过与比利时社会学建立关系才成为科学家的那些人，会谴责我的思想朝着形而上学而不是朝着科学的方向发展[6]。我丝毫不为之所动，因为我从不介意他的想法，他们总把粗俗的愚蠢说成是智慧的顶点；至于对滔滔不绝、挥笔成章却从不思考的家伙的意见，我更是不屑一顾。

    马克思也受到实证主义显贵们的猛烈抨击，他们批判马克思在《资本论》里抽象地对待政治经济学问题；他们为“他把自己局限于对客观现实作简单的评判分析，却没有给出药方”感到吃惊[7]。马克思也不为这种批判所动；此外，他还在《资本论》的前言里提醒读者，他不会去决定任何国家的社会立场，他只想对资本主义的生产规律作一番研究，去研究“以铁的必然性发生作用的趋势”[8]。

    一个人并不需要多少历史知识，就能明白只有摆脱肤浅骚动的人才能理解历史发展的奥秘：编年史家和戏剧演员根本不能明白什么东西在未来才是最重要的；这样，人们可能会得出这样一条看似荒谬的法则：“为了洞若观火，就必须置身于事外。”当我们把这些原则运用到当代事务的时候，会有被人当作形而上学家的危险，但是这无关紧要，因为你们知道，我们可不是在布鲁塞尔[9]。如果我们对常识形成的零散观念感到不满，那么我们就应该遵循这样一些方法，它们与社会学家的方法针锋相对，因为社会学家总是利用无聊和含糊其词的唠叨，从愚蠢的人们那里博取名声；我们无需重视暂时的运用，不应局限于纯粹的阐释概念与思想；我们还必须撇开政客的偏爱。我希望，人们将会认识到我没有打破过这条法则。

    尽管这些质疑有种种的弊端，但是它们还是具有一种无可争辩的价值；显然，这是热爱真理的结果。如今，对真理的热爱变成了一种罕见的品质；政治组织的成员从内心里鄙视它；官方社会主义者则认为它具有无政府主义的倾向；政治家们及其奉承者不遗余力地侮辱选择真理而不是权力荣耀的可怜虫。尽管如此，法兰西仍不乏求真的人；我经常提及的就是他们。

    随着阅历的增加，我愈发觉得，对于历史研究来说，追求真理的激情远比博学的方法论更有价值；追求真理的激情能让一个人突破陈规习俗，能让他深入事物的本质并把握现实。从来没有一个伟大的历史学家会缺乏求真的激情；只要我们仔细地去研究激情，我们就会发现，正是由于它，才产生了如此难能可贵的直觉。

* * *

    在这里，我不能说自己穷尽了有关暴力的一切问题，也不会说自己至少已提出了一套系统的暴力理论。我不过是把发表在一份意大利评论——Ⅱ Divenire sociale[10]，它在阿尔卑斯山麓的另一面坚持发动一场善良的斗争，坚决反对利用民众迷信的人——上的文章汇总起来并作了修订而已。我在撰写它们的时候并没有统一的规划；我也不想重写它们，因为我也不知道如何把我的研究涂上说教的色彩；在我看来，保持它们凌乱的结构，效果可能更好，因为它或许更能激发人们的思考。在涉及一个未知的领域时，我们千万不能过于拘泥学科的界限，否则我们就有可能会堵上获取新事实的大门，因为新事实总是在出乎人们意料之外的情况下出现。当代历史不是一次又一次地把社会主义的理论家搞得狼狈不堪、灰头土脸的吗？他们建构出清晰对称的学说，但是他们总不能使之与事实相符；他们不抛弃自己的理论，却宁愿宣称要想作全面的理解，最重要的事实都是科学必须忽略的例外！

注释：

[1]第一版发表在《社会主义运动》（Le Mouvement socialiste）上（1906年前六个月）。
[2] Cf. “Les Grèves”, La Science sociale [30] (1990), pp.395—413.
[3]在Insegnamenti sociali della economia contemporanea, Palermo, Sandron, 1907（成书于1903年，但在1906年才出版）里，我就粗略地指出，“暴力的作用就是在无产阶级和资产阶级之间划清界限”（pp.53—55）。
[4]这种表达并不十分强烈，因为作者把他主要的经历花在黑格尔研究上。
[5] Charles Rappoport, La Philosophie de I’histoire comme science de I’évolution, Paris, Jaques, 1903.
[6]这种预测已经得到证实；饶勒斯于1907年5月11日在众议院发表的演说里，肯定在讽刺我是“社会主义的形而上学家”。
[7] Karl Marx, Le Capital, Paris, Librairie du Progrès, 1875, tomeⅠ, p.349, col.2.
[8] Loc.cit, p.10.
[9]尽管这些天真的笑话已经激怒了某些比利时同志，但是我还是在这里保留了它们：经过王德威尔得（Vandervelde）的介绍，比利时社会主义才为法国所熟悉。王德威尔得为出生在比利时这样一个小国而苦恼不已，因为它不能为他的天才提供足够宽广的舞台。于是，他来到巴黎，就各色各样的主题发表演讲。我们还可以在其他方面谴责他，因为他以微小的思想资本博取了大量的好处。我在《现代经济学导论》（Intorductionà I’ économie moderne, Paris, Jacques, 1903）的第42页到第49页之间论及了此人。
[10]最后的四章相对于意大利版本来说扩充了许多。这样，我就能腾出足够的空间作哲学的考虑。以意大利文发表的文章被收集成书，其书名是Lo Sciopero generale e la violenza, Rome,Il Divenire sociale,1906,恩思科·勒昂内（Enrico Leone）为该书作了绪言。 [Il Divenire sociale（1905——1909）由恩思科·勒昂内（Enrico Leone，1875——1940）创立。索雷尔是该杂志的主要支持者和撰稿人。]

[I] 《人道报》（L’ Humanité）创立于1904年，由饶勒斯、莱昂·布鲁姆、吕西安·埃尔和列维—布留尔联合创办。这是一份在很大程度上由为工人说话的知识分子领导的报纸，因此招致了索雷尔的批评。
[II]这些庸人团体起源于“左派团体”，它们代表了从激进派到社会主义者的四个政治团体，是一个松散的联合体。它诞生于1902年的选举，有效地支持了实行反教权政策的总理爱弥尔·孔贝。这种联合在1905年由于第二国际要求社会主义者退出资产阶级政府而宣告解体。
[III]吕西安·埃尔（1864——1926），巴黎高师的图书管理员，是索雷尔最痛恨的“知识分子党”（parti intellectuel）的领导人之一。他也是一位社会主义者和德雷福斯派，他常常给《人道报》撰写外交事务专栏。
[IV]拉波波尔（1865——1941），作家和社会主义活动家，他既反对“改良主义”，也反对与无政府主义和工团主义密切联系在一起的直接行动。
[V]社会博物馆学派成立于1894年，它的专门职能是通过经验调查，去“改善工人的物质和道德条件”。在尚布伦伯爵（the Comte de Chambrun）的支持下，它受到了勒普莱学派（Le Play school）及其早期合作者鲁西耶（Paul de Rousiers）和比罗（Paul Bureau）的深刻影响。索雷尔经常到社会博物馆来参观。
[VI]劳工指导委员会是劳工部（le Ministère du Travail）在19世纪的前身，后者创立于1906年。劳工指导委员会主要负责汇总劳工条件的统计。


第一章 阶级斗争和暴力

第一节 穷人团体反对富人团体的斗争——民主反对阶级分裂——赎买社会和平的手段——行会精神
第二节 暴力消失思想的幻灭——安抚机制及其他对罢工者的鼓舞——惧怕社会立法及其后果的影响

第一节

    每个人都抱怨社会主义讨论的模糊性；这种模糊性之所以产生，在很大程度上是因为当代社会主义者使用了一个与他们思想并不相称的术语。自称为改良主义者的著名人士似乎并不想抛弃某些长期以来用以表明社会主义文学特征的话语。当伯恩施坦意识到社会民主政治的语言和它的活动在本质上存在着巨大的冲突之后，他就督促德国的同志们应该鼓起勇气，脚踏实地[1]修正已成虚伪的教条。他的大胆引起了轩然大波；其实，改良主义者一点也不想去捍卫原有的话语；我曾经听过著名的法国社会主义者说，他们发现接受米勒兰[I]的策略要比接受伯恩施坦的指挥棒容易多了。

    对话语的崇拜在所有意识形态的历史里都扮演着重要的角色。完全偏离马克思思想的人保留马克思主义者的语言，是社会主义的一大不幸。举个例子来说，人们在一种最不恰当的意义上使用了“阶级斗争”一词；除非恢复它原有的含义，否则，我们根本不可能准确地描述社会主义。

    A. 在大多数人眼里，阶级斗争是“社会主义的策略原则”。这意味着社会主义政党的选举成功要以存在利害冲突（这些利害冲突源自一些团体的尖锐对立，如果有必要，它还应该使这些冲突变得更加剧烈）为前提；社会主义政党的候选人要求人数最多同时也是最贫困的阶级把自己视为正在形成一个行会，他们则要成为这个行会的保护者；借助代表头衔所产生的影响，他们承诺，要改善不幸人的命运。这样就和希腊城邦发生的事情相去不远了。议会社会主义者和希腊煽动家——他们提倡废除债务与分割土地所有权——有着同样的嘴脸，后者把所有的公共税收强加到富人身上，他们为了能够征用大量的财富，还制造了种种阴谋。亚里士多德说，“在乌合之众总是凌驾于法律权威之上的平民政体里，煽动家们便习于分裂城邦为两方，率领平民这一方，攻击富人那一方……寡头们所宣布的誓言正应该反过来；有些城邦的誓言就是这样的：我深恶平民，当尽我力之所及，惩罚他们，以消除其祸害。”[2]显然，这确实是两个阶级之间的一种斗争。但是，若是因此认为马克思是从这样的角度把斗争视为社会主义本质的，那无疑是荒谬的。

    1848年8月11日法律的制定者在惩罚这样的人——他们“试图挑起一部分公民对另一部分公民的蔑视和憎恨，扰乱公共和平”——时，脑袋里肯定充满了往昔的回忆。他们刚刚经历了令人恐怖的七月暴动，他们相信巴黎工人在胜利之后，即便不把共产主义付诸实践，也肯定会用专断的手段去征用富人的财产来帮助穷苦大众；他们希望通过让无产阶级反对资产阶级的仇恨学说的宣传变得更为困难，进而结束内战。

    如今，社会主义者不再打算起义；即便他们偶尔提及，那也只是让别人觉得自己重要。他们教导说，选举箱已取代了步枪；精神状态尚未发生变化，夺取权力的方式或许早已发生了改变。选举文学似乎深受最纯粹的煽动学说的毒害：社会主义向所有心怀不满的人呼吁，却不关心他们在生产世界里占据的位置；在一个像我们这样复杂的正经历经济巨变的社会里，每个阶级都会有心怀不满的人。这也就是人们总能在最不经意处找到社会主义者的原因所在。议会社会主义见人说人话，见鬼说鬼话，乃是因为它有各色各样的支持者。议会社会主义向工人、小雇主和农民演讲；即便恩格斯[3]在世时，它还是深得农场主的支持。在某些场合，它是爱国的；在另一些场合，它又会慷慨激昂地反对军队。任何矛盾都不能难倒它。经验表明，它在选举活动中，还能结合使用与马克思主义思想截然相对的强力。更重要的是，一位议院不就是在各种经济形势下为选举人效犬马之劳吗？

    最后，“无产阶级”一词变成了被压迫者的同义词；每个阶级都有受压迫者[4]；德国社会主义者[5]对科堡的公主的冒险经历有着浓厚的兴趣。蒂罗（Henri Turot）[6]，是最杰出的改良主义者之一，他在《小共和国》（La petite République）做了很长时间的编辑，他还是巴黎市政顾问。他写过一本论述“爱的无产阶级”（prolétaires de l’amour）的书籍，从标题来看，他指的是最下等的妓女。假如将来某一天，人们要赋予妇女投票权，他一定会承担起为这个特殊无产阶级起草请愿书的重任。

    B. 在法国，当代民主政治感到自己被阶级斗争的策略搞得晕头转向；这就是议会社会主义和极左派政党的主体明确分野的原因所在。

    若想理解这种形势，我们必须牢记革命战争在我们历史上发挥的重要作用；我们的大部分政治观念来源于战争；战争必须以民族力量在敌人面前保持团结为前提，因此，法国历史学家们总是会严厉地批判妨碍了保卫祖国的各种暴动。我们的民主政治好象对待叛乱分子比对待君主还要残酷；旺代人[II]至今还背着叛乱者的恶名。克里孟梭[III]反对埃尔韦（Hervé）[IV]思想而发表的文章受了最纯粹革命传统的启发。他信誓旦旦地说：“我尊崇并永远尊崇大革命父辈的爱国主义”；克里孟梭嘲讽某些人“废除国际战争的目的，乃是为了让我们心安理得去享受内战的快乐”（参见1905年5月12日《震旦报》[L’Aurore]）。

    在相当长的时间里，共和派一直否认法国存在阶级斗争；他们对叛乱如此害怕以致他们宁愿对此视而不见。由于他们从《人权宣言》的抽象角度来判断一切事物，他们宣称1789年的立法在法律上废除了阶级之间存在的全部差异。正是由于此种观念，他们反对社会立法的目标。在他们看来，社会立法会重新唤起阶级的观念，并会在没有能力利用自由的公民团体之间制造分裂。1895年4月19日，莱因纳赫（Joseph Reinach）以悲哀的笔调写道：“革命理应消除阶级，但是，它们在我们的每一个人的脚下重新发展……有必要指出，对于这些好斗的复古逆流，我们不能听之任之，我们应该抵制它。”[7]

    选举的实践让许多共和派意识到，社会主义者是靠社会上存在的嫉妒、欺诈或者憎恨的激情才获得巨大成功的。于是，他们意识到了阶级斗争的意义，许多人也开始从议会社会主义者那里借用标语和口号。从此，所谓的激进社会主义者（Radical-Socialist）政党便应运而生了。甚至，克里孟梭还宣称他发现了温和派一夜变成社会主义者的诀窍，他说：“在法兰西，我所了解的社会主义者[8]都是杰出的激进派。由于社会改良不能立刻让他们感到心满意足，于是他们认为，为了获得小小的满足，提出较大的要求乃是良策。我能举出无数的名字和秘密供词来证明我所说的一切！但是这毫无意义，因为没有什么比这更少神秘了。”（参见1905年8月14日的《震旦报》）

    布儒瓦（Léon Bourgeois）[V]并不想死抱这一种方法，因此，他离开了众议院，加入参议院。1905年7月，他在自己的政党大会上发表演说：“阶级斗争是一个事实，但是一个残酷的事实。我不相信通过推迟阶级斗争，人们就能找到解决之道。我认为解决之道在于废除阶级斗争，并让所有的人参与这项伟业。”这样，问题就转变了，要以立法创造社会和平，要向穷人说明改善他们的命运是政府工作的重中之重，要迫使富人为了阶级和谐作出必要的牺牲。

    资本主义的社会是如此的丰裕，前景是如此的乐观，以致它承受了惊人的负担却毫无抱怨。在美国，政客们不知廉耻地挥霍了巨额税收；在欧洲，军费开支则逐年上升[9]；只要作出微小的牺牲，就有可能赎买到社会和平[10]。只要给资产阶级施加一点压力，让它害怕革命，它就会允许自己轻易地被掠夺；能娴熟地操纵革命幽灵的政党才是未来的主人：这就是激进政党开始领悟的东西。但是，无论激进政党的小丑们如何精明，要找到能够迷惑大犹太银行家和饶勒斯及其朋友的人，还是需要颇费周折的。

    C. 工团主义组织赋予了阶级斗争以第三种价值。在每个工业部门里，雇主们和工人形成了对立的团体，他们之间存在永无休止的争论，他们会谈判并签订协议。社会主义为社会斗争带来了自己的术语，这样就使得停留在纯粹私人范畴的冲突进一步复杂化；与地域归属感及种族归属感相似的行会排外主义得到了强化，并且，行会代表倾向于想象自己正在履行一项崇高的义务，在完善社会主义。

    我们知道，一个城镇里的外地原告通常不能得到当地商业法庭的法官们的公正对待，因为他们在作出判决的时候，总会偏袒当地居民。陪审员以固定价格从乡村土地所有者手中征用土地，而铁路公司在购买它时却要付出令人难以想象的高价。我看见过意大利海员们就因为触犯所谓的法律而被渔业仲裁法官开出的罚金搞得破产，而他们只能根据古老的条约来与仲裁法官们较劲。同样，许多工人总是倾向于认为在和雇主的纠纷里，道德和正义是站在自己这边的。我曾经见过一位工团书记，他是一位如此不切实际的改良主义者，以致他会睁眼说瞎话，不承认盖得[VI]的演讲天赋；他宣称自己的阶级情感比任何一个人都要强烈，并且得出结论说，革命者的阶级斗争思想是错误的。

    许多人仅仅把行会精神看做是一种乡土观念，并力图借助消除法兰西各省间嫉妒的手段使之消失，对此，我们可以理解。一种更加普遍的文化以及各区人民的紧密联系能迅速摧毁“地方主义”（provincialism）：经常让行会的重要人物和雇主保持联系，让他们参加联合委员会（descommissions mixtes），讨论所有事宜，就有可能摧毁行会精神吗？经验证明，这是可能的。

***

第二节

    尽管用以消除现代社会中对立原因的种种努力确实产生了一定的效果，但是，安抚者可能被自己工作的成就所欺骗了。只要向一些工团官僚说明资产阶级并不如他们想象的那么可怕；只要各政府部门、社会博物馆学派建立的委员会表现客气一些，让工团官僚相信超越阶级偏见与憎恨的“自然与共和的平等（une équité naturelle et républicaine）”确实存在，就有可能改变少数革命者的态度[11]。一些工人领袖投靠资产阶级，造成了工人阶级思想的混乱；社会主义者身上的激情已让位于沮丧；许多工人都在思忖，工团组织是否已变成了一种政治，变成了一种个人加官晋爵的手段。

    很自然，在发生这种让安抚者欢心的演变的同时，绝大多数的无产阶级重新焕发了革命精神。自从共和派政府和慈善家有了通过发展社会立法，抑制雇主在罢工里的抵抗来消除社会主义的想法以来，人们不止一次地注意到，冲突却愈演愈烈[12]；对此，人们解释说，这只不过是旧陋习不可避免的产物；人们总喜欢自欺欺人，期望工业家能对社会和平的习俗抱有更多的好感，那时，一切将变得完美无暇[13]。相反，摆在我们面前的是这样一种现象，它自然地产生于推行安抚的那种形势。

    我注意到，安抚者的理论和行动的基础是义务的观念，而且这种义务也是模棱两可的，完全无法确定；然而，法律却要求作出严格的规定。这种差异的产生主要是基于这个事实，即法律从生产经济里寻找根基，而义务的基础是顺从、善良与牺牲。但是，谁又能认定，服从义务的人就是服从、善良和大公无私的人呢？基督徒相信自己永远不能成功地做到福音书的要求；当他（在修道里）摆脱了所有的经济束缚的时候，他发明了五花八门的虔诚规定，这样，他的生活就更能贴近于基督——他爱人类到了这样的程度，以致接受了如此耻辱的命运，以使得人类可以得到救赎。

***

    在经济世界里，每个人都不愿意放弃某些利益，力图避免承担某些责任；即便雇主相信自己完成了应尽的义务，工人也会持相反的观点，任何论据都解决不了这个难题：前者相信他是英勇的，后者则把这种所谓的英雄主义斥为一种无耻的剥削。

    对于我们伟大的高级义务教士（pontifes du deveoir）来说，劳动合同不是一桩买卖；然而，又没有什么事情能比买卖更简单；谁会庸人自扰，在店主和顾客就奶酪价格互相扯皮的时候，追问孰是孰非；顾客总去价格最实惠的地方购物，而店主在顾客将要离开之时，总会不得不降价。但是，一旦爆发一场罢工，那就另当别论了。高尚的人、进步之士和共和国之友就会讨论冲突双方孰对孰错：履行了全部社会义务的一方肯定是有理的一方。在组织劳工的手段方面，勒普莱就严格监督义务问题，提出了许多建议；但是，他不能为相互的义务规定各自的范围；他相信冲突双方的判断力，相信他们对社会地位的恰当定位，相信雇主能明智地理解工人的真正要求[14]。

    对于这种情形，雇主们一般会同意讨论纠纷；至于工人的要求，他们会以已经作出了最大让步为由，加以拒绝；与此同时，慈善家则考虑销售价格是否允许工资有略微的增长。这样的讨论必须以社会义务能被明确限定，雇主为维持自己的社会地位会不得不作出牺牲为前提：因为没有合理的手段解决这个难题，聪明人只好求助于仲裁；拉伯雷[VII]则肯定会建议掷骰子，由老天来决定。在罢工风起云涌的时候，议员们就会大声疾呼，要求进行调查，了解一下工业领袖是否很好地履行了好主人的义务。

    这种方法虽然有些荒唐，但还是取得了一些成就，原因有二：一方面，大多数的雇主都是在公民、慈善和宗教的观念熏陶下成长起来的；另一方面，在权势人物向他们提出某些要求时，他们也不能显得过于食古不化。安抚者把自尊押在安抚成功上；若是工业领袖阻止他们实现社会和平，让他们颜面尽失，他们必然会勃然大怒。工人与雇主相比，则处于相对有利的形势，因为在工人的眼里，安抚者的声誉比在资本家的眼里还要糟糕：在让高尚的人博得结束冲突的美誉方面，资本家比工人们更加容易让步。有一点值得我们的注意，一旦发财的工人负责处理问题时，这些方法很少能取得成功：因为非资产阶级出身的人很少会顾及文学、道德和社会学的考虑。

    在冲突里，被呼吁采用这种手段去干预纠纷的人肯定受到了他们对某些工团书记观察的误导；他们认为，后者并不如他们想象中的那么顽固，他们懂得社会和平的真谛。在各种仲裁会议的过程中，不止一个革命者表露出成为一个下等阶层成员的强烈愿望，但是，也有许多聪明人认为，通过建立更加良性的阶级关系，社会主义与革命的思想只是一个可以避免的小插曲。他们相信，工人阶级能够从义务的角度全面理解经济学，只要赋予公民以一种更好的社会教育，就能实现和谐。

***

    让我们来看看会使冲突变得更加剧烈的另一种运动产生了什么样的影响。

    工人们很快意识到，各种安抚和仲裁的努力缺乏经济—司法的基础，它们的策略也脱离不了这个事实。既然关乎安抚者的感情，尤其关乎他们的自尊，必须求助于他们的想象，必须让他们产生这样的印象：他们根本不可能完成这样的任务；这样，要求日积月累，数据的处理也随意得很，没有人担心夸大了事实。通常，一场罢工的成功与否，就取决于机敏——一位深谙社会外交精髓的工团成员借助机敏，只需提出琐碎的要求，就会让人们得出这样的印象：雇主们没有履行好社会义务。关注这个的作家经常为这样一个事实感到震惊：罢工者在提出必需的要求之前，总会花数天时间来讨论。但是，最后提出的要求却是以前讨论里从未出现过的。只要我们考虑到有利害关系的派别进行讨论时所处的独特环境，就能理解这一点了。

    令我吃惊的是，居然没有负责为工人请愿起草计划的职业罢工者；要是他们不被迷惑了工人代表的动听语言灌迷魂汤，他们会在安抚会议上取得更大的成功[15]。

    即便一切都结束了，也不乏这样的工人，他们不会忘记，是雇主们首先宣布不可能作出让步妥协的：他们会说雇主若不是白痴，就是骗子；这可不是社会和平发展的逻辑结果！

    只要工人忍受雇主的权威而又不会反抗，他们就会相信他们雇主的意志完全是由经济必然性决定的。罢工之后，他们认识到，这种必要性并不是必然发生的，只要从底层给雇主的意志施加强大的压力，雇主们的意志就会找到摆脱经济束缚的手段。这样（在实践范围的限度内），资本主义对于工人来说是自由的（libre），他们会考虑是否的确如此。在他们的眼里，这种自由的束缚不是来自于竞争的必然性，而是来自于对工业领导人的无知。这样，就产生了“生产无限性”的思想，这是马克思的社会主义阶级斗争学说的核心理论之一[16]。

    既然如此，为什么还要谈论社会义务呢？在一个各部分是相互依赖、密不可分的社会里，义务是很容易得到理解的；但是，既然资本主义是无限的，那么团结的基础就不再是经济；工人也会认为，如果不去追求自己能得到的一切，自己就是傻瓜；他们把雇主视为在一场战争之后必然要与之缔结和约的敌人。社会义务和国际义务一样，都是不存在的。

    我承认，在许多人的脑子里，这些思想有些含混；但是，它们以一种比社会和平信徒的想象还要实在的方式存在着；他们只会满足于表面现象，从不深入了解支持当前社会主义潮流的潜在根基。

    在研究别的问题之前，我们必须指出，拉丁国家对社会和平的发展提出了一个巨大的挑战；与撒克逊国家相比，各阶级外部特征的差异使他们更加疏离；当工团领袖要抛弃旧有立场，在官方或慈善事务上谋取职位的时候，这些差别就会让他们陷于尴尬的境地[17]；自从官方或慈善世界意识到把工团官员转变成中产阶级分子的渐进策略，能产生美好的结果以来，它一直在热烈欢迎工团领袖与自己沆瀣一气；但是，他们的同志不信任他们，处处破坏他们的好事。在法兰西，自从大批无政府主义者参加工团主义运动以来，这种不信任变得越来越强烈，因为一切会让人想到政客勾当的事物，都让无政府主义者感到恐惧——政客已被挤入上流社会的欲望腐蚀了，甚至他们在穷困潦倒的时候，就沾染了资本家的陋习[18]。

***

    社会政策产生的新因素，我们也必须考虑在内。首先，我们能够注意到，今天的工人与各种要求得到保护的生产团体一样精于算计：他们必须享受与酒业制造者或者糖业制造商同等待遇[19]。保护主义不能解决任何问题；关税法的制定必须满足权势人物增加收入的愿望；社会政策的实施同样要照顾到他们的愿望。实行保护主义的政府宣称自己拥有智慧，能让每个团体受益，能在不损害消费者利益的前提下保护生产者；同样，在推行社会政策时，他们也会宣称，能兼顾到雇主与工人双方的利益。

    除了法学院的人，幼稚到相信国家能实现这样计划的人寥寥无几。事实上，议员们的做法不过是部分满足了在选举中最有影响的人物的利益，同时又不激起利益受损的人的强烈抗议。满足选举人的现实利益或者假定利益，才是惟一的法则。每次在修改税则的时候，关税委员会总要宣称，他们会一直修改税则，直至它确定了有利于人民——在人民的眼里，它是在做上帝分内的事情——的价格；它密切注视着进口商的业务；每一次价格的下降都会引起它的注意，刺激它作进一步调查，以确定是否能够人为地提高价值。国家在推行社会政策的时候，如出一辙：1905年6月27日，矿业劳动法（la loi sur le travail des mines）的报告人在众议院发表演说：“如果该法律的推行引起了工人的失望，我们会立即提出新的议案。”这位善良人的说话口气与关税法报告人的口气如出一辙。

    议会的所有垃圾文献都是为了掩盖推动政府的真实动机，对此心知肚明的工人决不在少数。主张保护主义的人通过在经济上资助几位政党领导人或者赞助支持这些领导人政策的新闻报纸，就能获得成功。尽管工人没有金钱，但是他们掌握着一种更加有效的行动手段，他们能制造恐慌；几年以来，他们一直没有放弃使用它。

    在讨论矿业劳动法的时候，政府就曾多次面临威胁。1902年2月5日，矿业劳动法制定委员会主席向议院发表演说，“无论工人表达的口气如何”，政府“在仁慈感情的驱使下，都会竖起敏感的耳朵，倾听工人的要求和备受煎熬的矿工的长期呼吁。”不久以后，他又补充说：“我们完成了一项社会正义的事业……同样也是一项仁慈的事业，因为我们支持任劳任怨的人，他们和朋友一样，希望在舒适与体面的环境下工作；同时，我们一定不能让他们借助一种残忍和太过自私的方式，任由自己冲动的摆布，因为即便冲动不是一种实际的造反，它还是会给许多人造成伤害。”所有这些含混的语言都是为了掩饰这位滑稽议员内心的巨大恐惧[20]。1905年11月6日，这位部长在参议院里宣称，虽然政府不会屈从于威胁，但是还是需要敞开心扉，去聆听“恭敬的要求”（！）。政府要是在一场总罢工的威胁下，才答应通过这项法律时，那就为时已晚了[21]。

    我还能举出别的例子来说明社会政策最具决定性的因素就是政府的软弱。最近，关闭就业局（des bureaux de placement）和把反对仲裁者在工业纠纷里的决定的上诉移交民事法庭处理的法律所引发的讨论，就以最直白的方式证明了我的观点。几乎所有的工团领导人都知道如何很好地利用当前的形势。他们教育工人这不是在争取恩宠，而是要利用资产阶级的软弱来实现无产阶级的愿望。有大量的事实证明这些在工人世界尚未扎根的策略的确有效。

***

    在我看来，最近几年里最让工人感到吃惊的一件事就是政府面对骚动时所表现出来的懦弱。有权得到军队帮助的法官不敢最大限度地使用他们的权力；相反，官员们在面对诅咒和攻击的时候，却表现出了前所未有的耐心。越来越明显，工人阶级暴力在罢工里发挥着举足轻重的作用：省长们不愿使用合法的强力去对付起义的暴力，就向雇主施加压力，使他们让步妥协；现在工厂的安全变成了省长想给就给的恩赐；故而，他使用警察就是为了胁迫双方，并精明地让双方达成协议。

    用不了多长时间，工团领导人就能理解当下的形势；我们必须承认，他们确实娴熟地使用了手中的武器。他们通过可能会与警察发生严重冲突的民众示威，胁迫省长们，他们也把暴动行为视为获得让步的最有效的手段。在大多数情况下，在暴动持续一段时间以后，既惊又怕的政府一般会干涉工业领导人，对他们施加压力，迫使他们签下让暴力宣传家备受鼓舞的协议。

    显然，无论我们是赞成还是谴责直接和革命的手段，它都不会消失。在像法国这样一个尚武的国家里，即便没有许多例子证明直接和革命手段的巨大作用，还是会有深层的原因能够保证它的盛行。这就是重要的社会事实，我们必须努力理解它的意义。

***

    在这里，我忍不住要提一下克里孟梭对德法关系所发表的见解；只要德法关系呈现暴力对抗的一面（懦弱的资产阶级越是继续追求社会和平的梦想，也就越是如此），他的见解就能适用于社会冲突。他说，“[除去达成永久的妥协之外，]让在野党提出越来越多的要求是最好的手段。无论是哪个人，哪种力量，只要它的行动只是屈服，那么它最后必将以自我毁灭而告终。谁要是生存，谁就得抵抗；不抵抗便会沦为刀俎下的鱼肉”（参见1905年8月15日的《震旦报》）。

    社会政策的基础就是资产阶级的懦弱，后者在暴力威胁的面前总会甘拜下风。社会政策必定会让人们得出这样的结论：资产阶级注定是要灭亡的，它的消亡只不过是时间问题。因此每场引发暴力的冲突就变成了一场先锋战，没有人能够预见这样的冲突会产生怎样的后果。虽然永远不会发展成伟大的战争，但是罢工者在开始动武的时候，都希望这是一场伟大的拿破仑战争——它必将以彻底消灭失败者而告终；这样，通过罢工的实践，就产生了一种末世论。

    当代一位优秀的工人运动观察家就说过类似的话，“罢工者与先辈[法国革命者]一样，是为斗争、为征服而生的；他们希望借助强力成就伟业。惟一的区别在于他们不再对征服战争感兴趣了。如今，他们根本不想参战，只想参加罢工；他们并不寄希望于一场反对欧洲军队的战争来实现自己的理想，而希望通过一场摧毁资本主义制度的总罢工来实现自己的理想”[22]。

    社会和平理论家们却不愿正视羁绊他们的这些事实；他们肯定羞于承认他们的懦弱，正如政府羞于承认出台社会政策乃是因为有骚乱的威胁。自诩看过勒普莱（他得出的结论与他的愚蠢弟子得出的结论有着天壤之别）著作的人居然没有注意到社会和平所需要的条件，这倒是件相当奇怪的事情。他的理论前提是要存在着一个恪守道德习俗的资产阶级，它总会意识到自己的尊严，具备统治国家的所需力量，而无需求助于传统的官僚。他教导家财万贯、执掌权力的人要履行对其臣民的社会义务。他的[思想]体系以存在一种至高无上的权威为前提；众所周知，他猛烈抨击拿破仑三世的新闻出版检查，认为它是声名狼藉和危险无比的举动；对于比较当时与今日新闻报刊的人来说，他对这个问题的反思，多少还是有些趣味的[23]。当时，没有人会相信，一个伟大的国家居然会不惜一切代价来谋求社会和平；他对这个问题的看法和克里孟梭的观点并没有多大的区别。他决不会承认，资产阶级竟然能借用社会义务的名义，以脆弱和伪善来掩饰没有能力保护自己的懦弱。

    资产阶级的怯懦和英国自由党的懦弱十分相近，后者经常宣称自己充分信任国际仲裁。然而，仲裁却总会给英国带来灾难性的后果[24]。这些聪明人宁愿让某些国家付出代价，甚至牺牲它们的未来，也不敢去面对战争的恐惧。英国自由党和我们的资产阶级乃一丘之貉，总把正义挂在嘴边。我们能够思忖一下，我们当代伟大思想家的高尚道德是否是以荣誉感的褪化为代价的。

注释：

[1]伯恩施坦抱怨社会民主党内流行强词夺理和谎言。 [爱德华·伯恩施坦，《社会主义理论和社会民主实践》（Socialism théorique et social-démocratie pratique, Paris, Stock, 1900）,p.277.] 他从席勒那里借用“让它露出真正的面目”这句话来劝说社会民主派（p.238）。
[2]亚里士多德，《政治学》（Politique）,livre Ⅷ，chap.Ⅶ,19. [参见中文版《政治学》，吴寿彭译，商务印书馆，1975年，第274页。]
[3]弗里德里希·恩格斯，《土地问题和社会主义》（La Question agraire et le socialisme）（参见1900年10月15日的《社会主义者运动》[44],p.453）。人们已经多次指出了社会主义候选人在城市和乡村的宣传是截然不同的。
[4]由于受到国家授权的股票经纪人的妨害，其他的证券经纪人就成了金融无产阶级，他们当中不乏饶勒斯的崇拜者。
[5]祖德库姆（Sudekum），是柏林衣着最华丽的社会主义议员，他在诱拐科堡公主事件里扮演着重要的角色；我当然希望他在其中并没有利益的瓜葛。与此同时，他在柏林负责饶勒斯报纸的发行。
[6]蒂罗在很长的一段时间内，同时兼任《闪电报》和《小共和国》两份民族主义报纸的编辑。当欧内斯特·端得（Ernest Judet,1851——1943）接管L' Eclair时，他辞退了蒂罗。
[7] Joseph Reinach, Demagogues et Socialistes, Paris, Chailley, 1896, p.198.
[8]克里孟梭熟悉议会里的每一位社会主义者。
[9]在拉海会议上，德国代表声称他的祖国能够轻松地承担和平部队（la paix armée）的费用；布儒瓦也强调法兰西的“国防加在其公民头上的个人义务和经济负担也是很轻微的”。引用了他们演说的吉耶斯（Charles Guieysse）则认为沙皇已经要求限制军事开支了，因为俄罗斯还没有富裕到能维持资本主义列强的军事开支的水平。
[10]这就是白里安（Briand）在圣艾田（Saint-Etienne）告诉他的选民们，共和国就工人养老保险已经作了神圣保证的原因所在。
[11]在社会滑稽方面，阳光之下，鲜有新颖的插曲。亚里士多德早就放弃了社会和平的规则。他说过，煽动家们“在他们的长篇大论里只应关心富人的利益，同样，在寡头政体，政府似乎只应考虑人民的利益”。（Aristotle,Politique:Aristotle,The Politics,bkⅤ,chapterⅨ）。这是一篇应该刻在劳工指导委员会（la Direction du Travail）办公室门口的文章。
[12]参见乔治·索雷尔的《当代经济学的社会基础》（Insegnament sociale dell’ economia contemporanea, Palermo,Sandron,1907）,p.343。
[13] 1907年的5月11日，饶勒斯发表演讲说，在英国雇主和政府拒绝认可产业联合会的时候，没有一个地方的暴力有它多。“他们作出了妥协；故而，就有了坚强有力的，同时又是合法的、坚定的和明智的行动。”
[14] Le Play, L' Organisation du travail, Paris, Dentu, 1870, chap.Ⅱ [section] 21, pp.143——145.
[15] 1892年12月27日通过的法律似乎就预见了这种可能性；它规定应该在有利害关系的派别里选择安抚委员会的成员。这样，它就把职业罢工者排除在外了，他们在场，肯定会让各种机构和慈善家的声誉得不到保证。
[16] Sorel,Insegnamenti sociali,p.390.
[17]对我们英国产业联合会领导人有所了解的人，常常为英法两国在这点上存在的差异感到吃惊。英国产业联合会的领导人迅速成为了绅士，但是，并没有人因此谴责他们（Paul de Rousiers,Le Trade-unionsme en Angleterre, Paris,Colin,1897,pp.309,322）。在收集材料的时候，我还在巴尔多（Jaques Bardaux）的文章里，发现一位木匠和矿工竟然还被爱德华二世封为爵士（Les Débats, 1907年12月16日）。
[18]几年以前，迪蒙（Arsène Dumont）发明了社会毛细血管（capillarité sociale）这个术语来描述各阶级缓慢上升的现象。如果工团主义追随安抚者的领导，那它就是社会毛细血管的有力代言人。
[19]有人已经指出，英国工人的组织仅仅是为了暂时的物质利益而结成的利益团体。一些作家对这种形势感到十分高兴，因为他们将之视为社会主义宣传的一个障碍，事实的确如此。令社会主义者苦恼的是，某些博爱资产阶级的宏伟目标，是以经济进步为未来文化的安全为代价的。
[20]后来，这为蠢货成了商业部长。他对这个问题的全部演讲都是胡言乱语；他是一位精神病医生，或许，他是受了病人的逻辑和语言的毒害。
[21]这位部长声称他正在创立一种“真正的民主”；他说，只有煽动家才会“屈从于外部的压力，听从傲慢的号召，而大部分的号召不过是蒙骗穷人的最大砝码与诱饵”。
[22] Guieysse, La France, p.125.
[23]在谈到1869年的选举时，他说就存在“法国前所未有的语言上的暴力，即便是在法国革命最糟糕的岁月里，也未曾经历过这种事情。”（L’Organisation du travail, Paris, Dentu, 1871, 3rd edn, p.340）。他显然是在说1848年革命。1873年，他声称皇帝在改善国家道德之前，本不应该为废除限制出版自由的制度感到沾沾自喜（Reforme sociale en France, 5th edn, tome Ⅲ, p.356.）。
[24]梅因（Sumner Mainer, 1822——1888）注意到，在很久以前，英国就曲高和寡，支持者寥寥无几（Le Droit international,trad.Franc.,p.279）。许多英国人相信只要让自己的国家蒙受耻辱，就会有更多的人同情他们，支持他们；但是这还没有得到证实。

[I]米勒兰（Etienne-Alexandre Millerand, 1859——1943）：社会主义者议员，1920——1924年出任法兰西第三共和国的总统。在19世纪90年代中期，他是改良社会主义的领导人，1899年，他加入了卢梭（Waldeck-Rousseau）“共和国保卫派”的政府，并出任商业部长。他是第一个加入“资产阶级”共和国的社会主义者，并因此成为整个欧洲争论的焦点，特别是因为同届政府里的国防部长加利费（Gallifet）曾参与过镇压巴黎公社。第二国际谴责了“部长主义”（Ministerialism），并把他开除出社会主义政党。
[II]旺代反革命爆发于1793年，它是直接指向大革命的一场最重要的内战。大革命随即进行镇压，并不分青红皂白地屠杀该地区的人民。
[III]克里孟梭（1841——1929），激进—社会主义者的议员和新闻记者，他是第三共和国的重要人物之一。他的一个最著名的口号是“革命就是一个党派”。克里孟梭领导了促成政府释放德雷福斯的新闻界运动。他在第一次大战期间担任法国总理。
[IV]埃尔韦（Gustave hervé，1871——1944），他在1914年以前的岁月里领导了反军国主义的运动。他颇具煽动性的文章使得他在1905年的“埃尔韦事件”里名声大振。虽然被宣判无罪，他还是在1905年由于散发反对征兵的传单而被监禁4年，但是在次年，就被释放了。1906年，他创立了《社会战争》（La Guerre sociale），进一步使得埃尔韦主义在社会主义运动里十分盛行。但是，他在1914年加入了保卫共和国的运动之后，立刻把他的杂志改名成《胜利》（La Victoire）。
[V]布儒瓦（Léon Bourgeois, 1851——1925），政治家，于1895——1896年期间担任总理。在他的杂志[《团结》（La Solidarité）,创立于1896年]，他详细阐释了团结主义（solidarism）的学说。该学说向富人宣传对穷人的义务，支持社会改良计划和累进税制。
[VI]盖得（Mathieu Bazile ‘Jules’ Guedes, 1845——1922）：马克思主义者，法兰西巴黎工人党（le Parti Ouvrier Francais）的创立者。作为社会主义的一个狂热运动家，盖得以其演讲技艺而享誉议会和全国，他经常游历法国，为大量的听众作演讲。
[VII]拉伯雷（Francois Rabelais, 1494——1553）：作家，以《巨人传》（Pantagruel et Gargantua）而享有盛名。


第二章 资产阶级的衰落和暴力

第一节 需要制造恐慌的议员——帕内尔（Parnell）的方法——诡辩；议会社会主义团体的基本认同
第二节 和平带来的资产阶级衰化——马克思论必然性——暴力在恢复旧有社会关系时扮演的角色
第三节 革命与经济繁荣的关系——法国大革命——基督教的征服——野蛮人的入侵——世界面临的危险

第一节

    只要用资产阶级哲学散布的观点进行思考，我们就很难理解无产阶级暴力。在资产阶级哲学看来，暴力是野蛮主义的一种残余物，它注定会随着启蒙的进步而消失。因此，在资产阶级意识形态里成长起来的饶勒斯猛烈抨击拥护无产阶级暴力的人，也就是很自然的事情；他为有教养的社会主义者与工团主义者沆瀣一气感到吃惊；他思忖，那些一直在证明自己是思想家的人到底使用了何种出奇的欺诈手段，居然能用连篇累牍的诡辩去给没有思辨能力的蠢人的梦想穿上合理的外衣[1]。这个问题让饶勒斯的朋友苦恼不已，他们只愿意把新学派的代表视为煽动家，并谴责他们试图博取鲁莽行事的群众的支持。

    议会社会主义者不能理解新学派追求的目标；他们认为只有夺取政权，社会主义才能得到最终实现。新学派的追随者为骗取幼稚选民的信任，为窃取社会主义者的议席，下更大的赌注，这可能吗？拥护暴力只会让工人嫌恶选举政治，产生一个相当糟糕的结果：它会导致弃权人数的增加，从而减少了社会主义代表的机会！他们问道：难道你们想恢复内战吗？对于我们的政客来说，拥护暴力就是荒谬的举动。

    自从发明新式火器，在城市里开辟直线道路以来，内战也就变得越来越困难了[2]。俄罗斯最近发生的事情似乎说明了政府对官员能力的依赖程度远远超出了我们的想象。几乎所有的法国政治家都在猜测，沙皇统治将在满洲溃败后垮台，但是，俄国军队在面对暴乱的时候，并没有表现出法国军队面对各种革命时表现出的软弱；几乎在每一个地方，他们都进行了迅速、有效，甚至是残忍的镇压。在耶拿召开的社会民主党大会的讨论表明，议会社会主义者彻底不再依靠武装斗争来夺取国家政权了。

    那么，这意味着他们与暴力势不两立吗？人民若是保持着彻底的冷静，那也是不符合他们的利益的。轻微的骚动更符合他们的利益，但是骚动必须要有合理的底线并且也要为政客所控制。只要饶勒斯认为骚动符合自己的利益，他就会支持总工会（la Confédération Génerale du Travail）[3]；有时候，他会让自己温驯的职员在他的杂志上鼓噪革命的话语；他过去一直是操纵民众愤怒的高手。对于向政府和富裕的资产阶级吹嘘自己有能力缓和革命的议会社会主义者来说，精明疏导下的骚动是大有油水可捞的；这样，他们就能成功地处理他们感兴趣的金融事件，能从许多有影响的选举人那里获得微弱支持；而且，社会主义者为了让那些愚蠢的人觉得自己重要，让他们相信自己是伟大的法律改革家，就投票赞成通过社会立法。若想实现这些愿望，就必须有轻微的骚动，必须让资产阶级生活在恐惧之中。

    我们能够想象，每当工人与雇主之间爆发经济冲突的时候，社会主义政党和国家就会建立起正常的协调机制；两种权力将会解决这个特别的分歧。在德国，每当神职人员阻碍行政时，政府就会和教会举行谈判。人们经常建议社会主义者学习帕内尔[I]，后者常常有办法使自己的意志对英国产生影响。帕内尔与社会主义者的相似之处在于他的权威的伟大不仅取决于选票的数量，更取决于爱尔兰农民骚动的声明让每个英国人所感受到的恐惧。受到议会党团控制的少量暴力有助于推行帕内尔的政策，正如它有助于推行饶勒斯的政策一样。在这两种情况下，议会团体都是在向不敢使用手里强力的保守派出售和平。

    运用这样一种协调机制会存在很大的困难；帕内尔去世后，我们就看到爱尔兰人很难再像帕内尔时代那样成功地推行它了。在法国推行这种协调机制更加困难，这或许是因为法国的工人比其他国家的工人更难驾驭。在法国，煽动民众的愤怒易如反掌，但是要想控制他们，却难如登天。只要领导人和政客保持密切联系的工团为数不多，而且不够集权[4]，就不可能知道暴力会发展到何种程度。饶勒斯之所以愿意看到这类工人团体的存在，是因为一旦公众意识到他并不想缓和革命，他的声誉会立刻烟消云散。

    一切都成了估算、权衡与机会主义的问题；在推行这样的圆滑协调——要让工人相信你们正扛着革命的大旗，要让资产阶级相信你们正在抵制威胁他们的危险，同时也要让国家相信这代表着一种无法抗拒的思想潮流——时，必须具备丰富的经验、精明的策略和沉着的勇敢。大部分的选民对政坛发生的一切一无所知，对经济历史也不够了解，他们只支持那些看起来似乎手握大权的人；只要你们能证明自己足够强大，能让政府屈服，那么你就能从他们那里获得你想要的一切。但是你们千万不要玩火自焚，因为资产阶级会很快觉醒，国家也会把自己交给坚定的保守派政客。避免了一切估算、权衡和机会主义的无产阶级暴力或许会威胁所有事情，并且会坏掉社会主义者进行协调的好事。

    人们在各个层次上使用这种协调策略：政府、议会团体的领导人以及有影响的选举人，都离不开它。政客们挖空心思，尽可能地利用政治领域里存在的不和谐力量，为自己捞取最大的利益。

    议会社会主义因为这个事实——社会主义从诞生起，它的基础就是绝对原则，而且，它作为最激进的共和派，长期以来一直在宣传造反情感——感到进退两难。这两个因素会阻止它采纳如博尼耶（Charles Bonnier）[II]提出的那种策略：这位作家长期以来一直是盖得派政党的理论家，他希望社会主义者能效仿帕内尔（他经常和英国的各党派进行磋商，却不会受制于任何一个党派）的做法；同样，如果保守派能保证自己比激进派更赞成改善无产阶级的条件，那么，和他们达成一项协议或许是有可能的（参见1905年8月27日的《社会主义者》）。许多人都认为这是一项声名狼藉的策略。故而，博尼耶不得不改变口风，他呼吁社会主义者应该以无产阶级的利益为准绳而行动（参见1905年9月17日的《社会主义者》）。然而，一旦阶级斗争不再是惟一和绝对的原则，又怎么可能知道无产阶级的利益何在呢？

    议会社会主义者相信他们拥有特别的能力，认为自己不仅能照顾到工人阶级的物质要求和暂时利益，同时还能考虑到迫使社会主义从属于共和派大家庭的道德原因。他们的会议要花大量的精力去汇总社会主义者进行协调的规则——要规定哪些结盟是许可的，哪些结盟是被禁止的，要把阶级斗争的抽象原则（他们只是在口头上坚持阶级斗争）和有必要与政客达成妥协的现实结合起来。这无疑是一项疯狂的任务；这样，只要大会不强迫代表接受令人讨厌的伪善，就只能得到一些含糊的决议。因此，每年都在老调重弹，谈论同样的问题，因为所有的协调都需要明文条款所不具备的弹性。

    帕斯卡极尽嘲弄的诡辩在所谓的社会主义各派别之间的狡辩面前，也会相形见绌。即便是埃斯科巴尔（Escobar）[III]，肯定也会在饶勒斯的诸种区分里迷失自己；严肃社会主义者的道德神学也可算是当代不小的滑稽之一。

    所有的道德神学必然都可划分为两种类型，一些诡辩家说，只要有一丝的可能，我们就应该感到心满意足；另一些则希望我们采取最坚定、最执着的立场。我们议会社会主义者出现这种分野，也在所难免。只要能找到一种与基本原则相符的手段，只要能保留住一些值得尊敬的权威，饶勒斯就会接受最温和的安抚方法：从最严格的意义上讲，饶勒斯是一位可能派，甚至是个主和派，瓦扬（Vaillant）[IV]则提议采用最强硬和富于进攻性的手段。在他看来，惟有这种手段能和阶级斗争相符，能得到所有传统机构的鼎力支持；他是一个监护人和某种意义上的冉森派分子。

    毋庸质疑，饶勒斯相信自己是在为社会主义的最大福祉而奋斗，就像最放荡的诡辩家相信自己是教会最优秀和最有用的保护者；事实上，后者确实阻止了脆弱的基督徒陷入非宗教的境地，引导他们举行圣事——同样，饶勒斯不仅让经历德雷福斯运动之后皈依社会主义的富有知识分子在面对阶级斗争时，不会战战兢兢，而且还让他们资助政党的报纸。在饶勒斯看来，瓦扬是一位空想家，不但没有看清世界的现实，还沉迷于无法实现的暴动幻想，更不会理解一个老于世故的政客利用普遍选举所能带来的巨大好处。

    这两种方法只有程度的差异，而无本质的区别，因为即便是自称为议会社会主义者的人也不会相信它们。在这点上，饶勒斯要比他的对手高明得多，因为他从不怀疑两种手段在骨子里是一回事。

    这两种方法的前提是要存在一个完全错位（disloquée）的资产阶级社会，富裕阶层丧失对本阶级利益的情感，而群众总在盲目地追随执公众舆论之牛耳的人的冲动。德雷福斯事件表明了开明的资产阶级处在一种奇怪的精神状态里：长期以来为保守派事业鞠躬尽瘁的人要么和无政府主义者携手并肩，一起猛烈攻击军队，要么加入社会主义政党；另一方面，以捍卫传统制度谋取利益的新闻报纸也把最高法院（la Cour de cassation）的官员拖入了泥潭。我们当代历史上最荒诞的插曲再清晰不过地说明了各阶级的错位状态。

    深深卷入德雷福斯运动全部事件的饶勒斯，对他当时尚未透彻了解的上流资产阶级的精神状态迅速作出了判断。他看到了上流资产阶级的无知、洋洋自得的愚蠢以及在政治上的无能；他也认识到，只要得到对资本主义经济规律一无所知的人的帮助，在一种宽泛意义的社会主义基础上，推行一种妥协的政策，就会变得轻而易举；为了成为脑满肠肥之士的领袖，他在盘算着如何兼用以下各种方法：恭维诱骗对象具有超人的智慧，利用以创造理想为荣的投机家的冷漠情感和对革命恫吓的使用。事实表明饶勒斯对资产阶级世界的力量有着令人吃惊的直觉把握。瓦扬则相反，他对世界的了解肤浅无比。他相信能推动资产阶级的惟一武器就是恐惧。毫无疑问，恐惧是一种有效的武器，但是使用它超过了一定的限度，就会激起强烈的反抗。瓦扬的脑袋不能随机应变、伺机而动，甚至连乡下人说话口是心非的能力，也不具备。而恰恰是这些让饶勒斯变得光彩照人，人民因此说他本有可能成为一个精明能干的牛贩子呢。

    愈加详细地考察最近几年的历史，我们就会愈加清楚地认识到有关这两种方法的讨论都很幼稚：支持这两种方法的人都反对议会政治里蝇营狗苟之辈所控制不了的无产阶级暴力。绝不能让议会里所谓的革命社会主义者控制革命工团主义。

***

第二节

    受到官方社会主义支持的这两种方法必须以同样的历史预设为前提。在资本主义经济衰退的基础上，嫁接上一个畏首畏尾、满口人道的资产阶级（它试图让自己的思想摆脱自己的生存条件）的意识形态；创造了现代工业伟大奇迹的勇敢船长消失了，让位于追求安逸生活的文明贵族。这种蜕化让我们的议会社会主义者欢欣鼓舞。如果他们面对的资产阶级是生机勃勃的，在经济的道路上大步向前，以怯懦为耻，以追求阶级利益为荣，那么他们也就英雄无用武之地了；如果他们面对的资产阶级变得和18世纪的贵族一样愚蠢，他们手中的权力就会很大。如果上等阶层继续以最近几年的速度堕落下去，我们的官方社会主义者就有理由实现他们的梦想，就能在华丽的官邸里醉生梦死了。

    似乎只有两件事情可以阻止资产阶级的蜕化。发动一场伟大的对外战争，它会让他们恢复力量，无论如何都会让有统治意愿的人进入政府[5]；或者爆发一场声势浩大的无产阶级暴力，能让资产阶级意识到革命现实，让他们质疑饶勒斯哄骗他们的有关人道的陈词滥调。只要资产阶级意识到这两种巨大的危险，就会像民众演说家一样，不惜一切代价去确保欧洲的和平，去限制无产阶级暴力。

    饶勒斯坚信，一旦他主持杂志的编辑和股东能自由地支配国库，法国就会变得无比的幸福；这句谚语是他个人想法的真实写照：“当奥古斯都醉如烂泥之日，正是波兰欣喜若狂之时。”[V]这样的社会主义政府肯定会毁了这个国家，因为他们肯定会用管理《人道报》的财政制度来管理国家；只要新制度能让某些自认为创立了社会主义的教授，让某些德雷福斯分子过上幸福的生活，谁还在乎国家未来呢？

    在工人阶级接受这种无能的专制统治之前，它本身也未必变得和资产阶级一样愚蠢，必定丧失了革命力量，同时，它的雇主也必定丧失了全部的资本家能力。未来也不是不可能如此；为了达到这样的目的，还必须做大量的工作去麻痹工人。劳工指导委员会（la direction du travail）和社会博物馆学派正在殚精竭虑地实现这种理想教育——他们总是用最华而不实的名词来修饰它并将之视为教化无产阶级的手段——的美好目标。工团主义者让我们的职业理想主义者感到头痛不已，事实表明，偶尔的罢工就足以摧毁社会和平制造者多年苦心经营的教育事业。

    若想正确地理解我们生活在其中的这种荒谬制度的后果，我们必须参照马克思有关从资本主义向社会主义过渡的观点。尽管这些观点众人皆知，但是我们仍然有必要老调重弹，因为社会主义的官方作家经常会遗忘它们，至少他们对它们作出了错误的评价。每次在我不得不讨论当代社会主义面临的反马克思主义者的转变时，就必须坚持这些观点。

    根据马克思的说法，资本主义由于其自身的内在逻辑，会以有机体进化般的精确被引向一条当今世界通向未来世界的道路。这种运动包括长期的资本主义建设，但最终会因为无产阶级的努力，以一场迅猛的毁灭而告终。资本主义创造了无产阶级将会继承的遗产，创造了现存制度的掘墓人，创造了带来这种毁灭的手段，同时还创造了这种毁灭本身[6]。资本主义发明了新的劳动手段；它的工资压力会把工人阶级推向造反的境地；由于竞争（它经常会排挤掉工业领袖），它会缩小自己的政治基础。这样，在许多空想家发明了不计其数幼稚或愚蠢的假设解决了工业劳动这个艰巨的难题之后，资本主义孕育了推翻自身的因素；这样，就使得空想家劝导开明人士推行改良的一切主张都无法派上用场；资本主义逐渐摧毁了空想家无力批判的传统秩序。可以这么说，资本主义在发挥一种类似无意识在自然里发挥的作用（这是哈特曼的说法），因为它为自己无意创造的社会制度的到来做好了准备。尽管没有总体规划，没有指导思想，没有未来世界的理想，但是，它却决定着一场不可避免的转变；它利用了能推动历史发展的一切因素；尽管它保存了资本主义经济的成果，它还是为新时代的到来，为斩断与当前意识形态紧密相连的一切，用一种近乎机械的方式准备了一切所需的因素[7]。

    因此，社会主义者不应为了引导开明资产阶级为一种朝向更好的立法制度的转变作研究（空想家最早发起这种研究）；他们的惟一职责在于向无产阶级解释他们承担的革命角色之伟大。社会主义者应该通过不断的批评，引导无产阶级完善自己的组织；为了建立资产阶级历史上没有先例的机构，为了发展出一种只由大工业生产者的地位决定而不会从资产阶级思想里借用任何元素的思想，社会主义者必须向无产阶级说明，如何发展抵抗组织的初级形式。他们的目标是追求资产阶级不曾了解过的自由风俗。

    如果资产阶级和无产阶级不坚决地用自己掌握的全部力量去反对对方，就不能运用上面这种观点。资产阶级越是狂热的资本家，无产阶级越充满好战的精神，越是对自己的革命力量充满信心，无产阶级革命成功的可能性也就越大。

    马克思熟悉的大多数英国资产阶级还是生机勃勃的，浑身洋溢着征服、贪婪和冷酷无情的精神，而恰恰是这种精神在现代新纪元之初构成了新工业创造者和不毛之地的发现者的典型特征。在研究现代经济时，我们要想到资本家与勇士之间存在的相似点；人们把大企业的领导称为工业船长也不无道理。今天，我们还能在美国发现这些纯正的特征：不屈不挠的精神、以对自己力量准确评价为基础的勇往直前；对利益的冷静盘算[8]，这些都是大将军与杰出资本家共同具备的优秀品质。根据鲁西耶（Paul de Rousiers）的说法，每个美国人都认为，自己可以在生意场上“碰碰运气”[9]，因此，美国的普遍精神是和百万富翁的精神完全一致的；我们的学者在看到美国人居然让自己过着一种赌徒式的生活，却从未打算像罗斯柴尔德（Rothschilds）那样过贵族般的生活时，感到惊谔不已。

    在受到追求成功（竞争会让他们心想事成）的激情推动的国家里。每个人都像机器人一样大步向前，而根本不会考虑社会学家所关心的那些伟大理念；他们会服从简单的力量，没有人会梦想逃避自己的生存环境。只有这样，资本主义才会以一种不可避免性（它让马克思惊叹不已，他认为它可与自然法相媲美）向前发展。相反，如果在伦理学与社会学鼓吹者的三寸不烂之舌的误导下，资产阶级误入歧途，重回“保守平庸的理想”，试图去纠正经济弊端，并希望和先辈的野蛮主义彻底决裂，那么，原本会促进资本主义发展的那部分力量也会阻碍它的发展，或然性便产生了，世界的未来就难以确定了。

    如果在雇主皈依社会和平思想的同时，无产阶级也亦步亦趋，或者从行会角度来看待一切事情，这种不确定性就会进一步增加；而社会主义赋予了每场经济冲突以一种普遍和革命的色彩。

    在导致最终签订集体合同的妥协里，在行会排他主义中，保守派看到了避免马克思革命的最好手段[10]；但是，他们避开了一个陷阱，却掉进了另一个陷阱，并且还会有被议会社会主义吞噬的危险[11]。饶勒斯在使工人阶级远离马克思革命方面，和神甫们一样满怀激情；我相信饶勒斯能比保守派更好地理解社会和平会产生什么样的后果；他的愿望得意实现的前提就是资本家精神和革命精神的双重覆灭。

***

    有人以无法阻止的双重蜕化运动（le double mouvement de dégégéescence）——它让资产阶级和无产阶级偏离了马克思指引的道路——为由，来反驳捍卫马克思思想的人。后者可能会影响工人阶级；罢工的暴力也确实能让革命的激情继续燃烧；但是，他们又怎么能期望资产阶级恢复往日的激情呢？

    在这里，历史上的暴力作用向我们展示了它的重大意义；因为它会一种间接的方式对资产阶级施行手术，重新唤醒它对本阶级利益的意识。有人多次指出了暴力行为的危险，说它们威胁了美妙的社会和平，使得愿意让工人过上幸福生活的雇主萌生了厌恶，并且导致过去由高贵情感支配的地方产生了利己主义。

    用忘恩负义偿还愿意保护工人之士的仁慈[12]，用侮辱酬谢拥护仁义之士的说教，用打击回应社会和平宣传者的步伐，这一切都是违背雷纳德（Georges renard）[VI]夫妇的时髦社会主义法则的[13]；但这也是一种相当现实的手段，它能提醒资产阶级，他们必须全身心地投入到自己的事务上，而且只能如此。

    我也相信，痛击民主政治的演说家和政府代理人，是大有好处的。因为这样一来，他们就不会对暴力行为的特征抱有任何的幻想。暴力行为只有在成为阶级斗争的残忍和明确的表达的时候，才具有历史价值：我们绝不能让资产阶级认为，只要借助精明、社会科学或者高尚的情感，他们就能博得无产阶级更多的好感。

    一旦雇主发现为社会和平作出的努力或者民主不会让他们有所收获，他们就会认识到，这些人给他们的建议糟糕透顶，后者居然劝说他们为了从事教育无产阶级的高尚职业，应该放弃生产力创造者的职业。只有认识到了这一点，雇主们才有可能恢复他们的部分力量，才有可能像马克思一样，认为温和或保守的经济学是荒谬的。无论如何，越是强调阶级对立，经济运动越有可能发展得比现在更好。

    因此，两个对立的阶级以一种间接的但却具有决定性的方式影响着对方。由于雇主在日常生活里，有运用强力压制工人的愿望，资本主义就把无产阶级逼上了造反的绝路；但是，无产阶级的未来并不是仅由造反就能决定的；无产阶级还必须在其他原因的影响下把自己组织起来；而社会主义通过向无产阶级灌输革命思想，为它打压敌对阶级作好了准备。资本主义强力是所有进程的基础，它以一种强制的形式发挥作用[14]。马克思认为，根本不需要煽动，资产阶级就会使用强力；但是，我们面临着一个前所未有、未曾预料到的现实，我们面临的资产阶级试图削弱自己的力量。难道我们该相信马克思的观念已经过时了？绝不是！因为在社会和平思想宣称要缓和冲突之时，无产阶级暴力登上了历史舞台；当雇主们在民主政治的泥潭里不可自拔的时候，无产阶级暴力把他们的角色限定为生产者，并倾向于恢复阶级结构。

    无产阶级暴力不仅能够保证未来的革命，它还是受人道主义麻痹的欧洲国家得以恢复力量的惟一手段。无产阶级暴力不仅会强迫资本主义关注自己的物质角色，还会让它恢复往日的好战品质。一个蒸蒸日上且组织稳固的工人阶级能够强迫资产阶级在生产斗争中保持热情；如果一个团结和革命的无产阶级面对的是一个渴望征服的富有资产阶级，资本主义社会就能发展到历史的顶点。

***

    这样，无产阶级暴力就变成了马克思主义的一个根本要素。在这里，我再强调一遍，如果无产阶级暴力能够得到恰当的引导，它将会消灭议会社会主义者，因为它没有能力再充当工人阶级的领导，再担任秩序的捍卫者。

***

第三节

    马克思主义的革命理论以下面的说法为前提：在资本主义以它全部的工业能力完成了历史任务而经济继续发展的时候，即便它仍然充满活力，也将被击中心脏。马克思没有考虑过在经济衰落时会发生什么事情，他从没有想过会爆发一场以社会倒退为理想的革命的可能性，他也没有想过爆发一场以社会保守为理想的革命的可能性。

    如今，我们能够明白，[马克思研究的缺憾] 很容易会导致饶勒斯的朋友以及神甫和民主派把中世纪视为未来的理想。他们希望缓和竞争、节制财富，要求生产服从于需求。马克思认为资本主义正走在一条无法抗拒的进步道路上，故而，马克思将他们的观点驳斥为反动的幻想[15]，可以置之不理；然而现在，许多力量在法律的帮助下，携起手来，推动资本主义经济朝着中世纪的方向发展。议会社会主义当然希望在阻止资本主义发展方面，能和道学家、教会和民主政治携手并进；考虑到资产阶级的怯懦程度，发生这种事情也不是不可能的。

    马克思把历史的变迁比做一项民事继承：新时代会继承以往的成就。如果革命在经济衰落时期爆发，会危害到这种继承吗？还有迅速恢复经济进步的希望吗？对此，空想家很少关注，他们相信一旦自己控制了国库，经济衰退便会戛然而止；他们为能掠夺到的巨额财富，感到目瞠口呆；宴会是多么的盛大，女人是多么的放荡，机会是多么的美好啊！相反，我们是不会抱有这样的期望的。我们应该追问一下历史，看它是否就此能为我们提供一些指导，我们应该推测一下，在衰落时代里爆发的革命将会产生怎样的后果。

***

    托克维尔[VII]的研究就能让我们从这个角度来探讨一下法国革命。半个世纪以前，他告诉世人，法国革命远比人们想象的保守，这一观点在当时是惊世骇俗的。他指出现代法国最典型的制度——中央集权、过度管理、对社区实行管理督导、法庭拥有开除公务员的权限——都可追溯到旧制度。他发现法国大革命只作了一项重要改革：共和三年确立了独立公务员与议会的并存。1800年，旧制度的原则得以重新确立，旧风俗又受到了人们的拥护[16]。在托克维尔看来，杜尔哥[VIII]是一位拿破仑式的优秀行政管理者，是“一个服从绝对政府（un gouvernment absolu）的民主社会的理想公务员。”[17]人们习惯把分割土地的功劳算到大革命的头上，然而，托克维尔却认为分割土地早在大革命之前就已经开始了，在大革命的影响下，土地分割的步伐也未见得迅速[18]。

    显然，为在法国恢复君主制，拿破仑并没有作过什么特别的努力。他发现法国早已做好了准备，只要梢作修正，就能利用1789年以来的历史。大革命期间，运用旧制度方法的人，制定了行政法规和财政制度；这些法律即便在今天，也一如往昔地发挥作用。拿破仑雇用的官员都曾为旧制度和大革命效过犬马之劳；他们彼此都十分相像；就他们的管理方式而言，他们都是旧时代的人物；所有的人都为皇帝陛下的伟大倾注了同样的热情[19]。拿破仑的真正天才在于：他不会迷信自己的天才，没有屈服于18世纪的人深陷其中并让他们愿意从头到脚改变世界的幻想——总而言之，他的天才在于他充分意识到了历史继承的法则。从这一点来讲，我们可以把拿破仑的统治视为最伟大革命中一次保守的实验。

    事实上，我认为保守的原则甚至可以扩展到军事领域内，能说明大革命和帝国的军队不过是旧机构的一种扩展而已。拿破仑对军事装备并没有作出重要的革新，是旧制度的大炮确保了革命军队的无往不胜；无论如何，这点还是很令人吃惊的。只有在复辟王朝的统治下，炮兵的装备才得以更新。

    大革命和帝国成功地改造了国家，并且保存了如此多的旧成果，这得归功于我们历史学家没有足够重视，丹纳（Taine, Hippolyte）也未曾注意到的事实：工业取得了长足的进步，并且这种进步是如此明显，以至于1780年以前，每个人都坚信人类无限进步的信条[20]。我们若是不考虑到经济进步以及由此产生的绝对自负的情感，这种对现代思想有着无法估量影响的信条就会变成奇怪的和无法得到解释的矛盾。大革命与帝国的战争仅仅强化了这种绝对自负的情感，不仅因为它们是辉煌的，也因为它们使得大量货币涌入法国，促进了生产的发展[21]。

    大革命的节节胜利几乎让当时所有的人吃惊不已，在政治问题上最睿智、最深思熟虑、最博学的人往往是最吃惊的人；这是因为意识形态根本解释不了这种特别的矛盾。在我看来，即便在今天，我们对这个问题的理解也不见得比我们的父辈来得高明。我们应该从经济的角度寻找大革命节节胜利的根本原因：因为在以摧枯拉朽之势推翻旧制度的同时，生产还在蓬勃发展；这样，现代社会的诞生就不会变得那么费劲，它能迅速得到一种充满活力的生活的支持。

    另一方面，对于发生在经济衰落时期的巨大转变，我们也有过可怕的历史体验。我指的是基督教的胜利以及紧随其后的罗马帝国之衰亡。

    过去，所有的基督教作家都同意，新宗教没有给世界带来任何重要的变化；政治腐败、压迫和灾难一如既往地威胁着人民。对此，教父们深感失望；在迫害时期，基督徒坚信，上帝会眷顾罗马，使罗马帝国停止迫害他们的信仰活动；不久以后，罗马帝国皈依了基督教，主教也开始跻身于上流社会，然而一切还是和从前一样的糟糕。事情变得让人更加心寒，不道德——人们经常指出这是偶像崇拜的结果——变成了基督徒的道德。教会不但不能改革亵渎的社会，却因效仿亵渎的社会而变得腐朽堕落：它采取帝国的管理方式；受权力欲望而不是受宗教事业驱使的教派，把教会搞得四分五裂。

    人们经常问，基督教是否是罗马衰亡的原因，或者至少，是否是衰亡的主要原因之一？博西耶[IX]驳斥了这种观点，他指出，君士坦丁之后日益明显的罗马衰落进程早已持续很长的一段时间了，根本不可能判定基督教是否加快或者延迟了古代世界的崩溃[22]。博西耶的分析说明了保守的巨大意义；通过对比，我们可以想象，赋予我们官方社会主义者以权力的革命将会导致怎样的结果：各种机构一如现在；所有资产阶级意识形态继续存在；资产阶级国家及其陋习依然岿然不动；如果经济衰退早已开始，那么衰退将会变得更加迅速。

    基督教征服罗马不久，野蛮人的入侵也随之而来。不止一个基督徒在思忖，一种符合新宗教原则的秩序是否不会出现；这种希望还是很合理的，因为野蛮人不久就归顺了罗马帝国，这时，他们还没有受到罗马生活的腐蚀。从经济的角度而言，人们能够期望在城市剥削压力下崩溃的世界获得再生。举止粗鲁的新主人以大地产首脑的身份而不是以大领主的身份生活；因此，土地就能得到更好地开垦。我们可以把野蛮人入侵时的基督教作家的幻想与大量空想家希望借助普通人的德性实现社会再生的幻想作一比较：他们都认为，新的社会阶层取代富有阶级会带来道德、幸福和普遍的繁荣。

    野蛮人没有创立进步的社会；他们的人数少得可怜，他们只不过在各地取代了原有的领主，继续过着领主的生活，受城市文明的腐蚀。在法国，就有人在该问题上对墨洛温王朝作了特别深入的研究：古朗士（Fustel de Coulanges）[X]以其渊博的学识令人信服地阐释了它的保守性；它的保守性是如此之强，以至于他敢说，墨洛温王朝并没有带来任何的革命；他把整个早期中世纪史视为罗马帝国发展进程的继续，只不过速度加快了点[23]。他说，“墨洛温对四分之三以上的领土的统治不过是罗马在高卢统治的继续。”[24]在野蛮国王的统治下，经济衰落进一步恶化；经过很长一段时间，在世界遭受了一系列惩罚之后，经济才有了复苏的迹象。在经济恢复发展之前，欧洲至少已度过了4个野蛮的世纪；社会倒退到了原始状态，维科以这种现象来阐释他的再生（ricorsi）的学说。因此，发生在经济衰落时代的一场革命将会让世界几乎倒退到原始文明，停止发展几世纪。

***

    社会主义的反对派多次提到了这些可怕的事情，我并不否认这个论点的价值，但是必须补充两个对于职业社会学家来说是无足轻重的细节。这些事情必须以下面两个条件为前提：（1）经济衰退；（2）存在一种能完好保留当前意识形态的组织。人们多次把教授们的文明社会主义视为文明的卫士；我相信教会给予野蛮国王的古典教育也产生了同样的结果。若是采取这些所谓的文明人的做法，无产阶级将会和墨洛温王朝一样受到腐蚀和麻痹，经济不衰退才怪呢！

    只要无产阶级为了实现马克思的观念，坚定地拥护革命思想，就可以避免世界未来面临的危险。如果无产阶级通过暴力，激化阶级对立并使得资产阶级恢复一些力量，就可以挽救一切。这就是关心未来条件而不被现在的琐事搞得恍惚迷离的人应该追求的目标。作为阶级斗争情感的一种纯粹和简单的表达的无产阶级暴力，也必然是美好和高尚的事物；它是为文明的永恒利益服务的；或许，它不是获取暂时物质利益的最佳手段，但是，它能把世界从野蛮主义里拯救出来。

***

    对于那些把工团主义者视为愚蠢与粗野之士的人，我们有理由让他们考虑一下，他们难辞其咎的经济衰落。让我们像希腊人向保卫塞莫皮莱[XI]，保护古代世界文明的斯巴达英雄致敬一样，向革命者表示我们的敬意吧。
?

注释：

[1]在优雅的社会主义世界里，人们显然是用这种方式来描述无产阶级运动。
[2]参考恩格斯在1895年写给马克思的文章《法兰西内战——从1848年到1850年》的新版序言里作出的思考。法文版没有这篇序言。德文版删除了这一段，社会民主派领导人认为恩格斯的某些表述不够政治化。
[3]他根据不同的需要，赞成总罢工，或者反对它。出于某些目的，他在1900年的国际会议上投票赞成总罢工；由于另一些目的，他又会放弃总罢工。
[4]甘必大（Gambetta）就曾经抱怨过法国的神职人员“群龙无首”，他宁愿神职人员形成一个选举团体，这样，政府就能与他们讨论问题（Francois Clément Garilhe, Le Clergé séculier francais au XIXe siècle, Paris, Savaète, 1899, pp.88——89）。工团主义者也是群龙无首，但是在它们之间展开有用的协调还是可能的。
[5]乔治·索雷尔：《当代经济学的社会基础》，法文版，第388页。一场规模宏大的欧洲战争似乎在目前遥不可及。
[6] “革命的保守”（la conservation révolutionaire）概念十分重要；我在论述犹太教向基督教转变时，就有了类似的提法（Le Système historique de Renan, Paris, Jacque, 1906, pp.72——73， 171——172， 467）。
[7]参考《当代经济学的社会基础》，我对马克思论述社会主义过渡的观点的讨论。
[8]我将在第7章的第3节对它作详细的讨论。
[9] Paul de Rousiers, La Vie américaine: I’ éducation et la société, Paris, Firmin-Didot,1899,p.19.“正如人们所说，父亲很少给孩子建议，总是让他们独自去寻找”（p.14）。——“美国人不但希望自立，而且也希望强大”（La Vie américaine: ranches, fermes et usines, Paris, Firmin-Didot, 1899, p.6.）
[10]如今，人们经常讨论组织劳工问题；也就是说，要利用行会精神，服从高尚人士的指导，让工人远离诡辩家的枷锁。所谓可靠的人物就是芒（Albert de Mun），伯努瓦（Charles Benoist，一位滑稽的宪法专家）、方丹（Arthur Fontaine）和高级民主教士……最后还得加上阿诺托（Gabriel Hanotaux）。
[11]帕雷托（Vilfredo Pareto）嘲笑资产阶级的幼稚，他们为避免了坚定的马克思主义者的威胁而欢呼雀跃，却不知自己已经掉进妥协派马克思主义者的陷阱（Systèmes socialistes, Paris, Giard et Brière, 1902——1903, Ⅱ, p.453）。
[12]参见索雷尔：《当代经济学的社会基础》，p.53。
[13]雷纳德夫人于1900年7月26日在La Suisse上发表了一篇文章，里面充斥着米勒兰就工人节日发展的崇高社会考虑（Léon de Seihac, Le Monde socialiste, Paris, Lecoffre, 1904, pp.307——309）。她的丈夫则解决了未来社会谁来喝伏旧园（Clos-Vougeot）酒的重大问题（Georges Renard, Le Régime socialiste, Paris.Alcan, 1898, p.175）。
[14]在1851年9月的一篇文章里[以《革命与反革命》（Réwlution et Contre-Réwlution）[Paris, Giard et Brière, 1900]为标题的丛书的开篇之作]，马克思发现了资产阶级的发展和无产阶级的发展存在着许多相似点：一个为数众多、富裕、集中和强大的资产阶级和一个为数众多、强大、集中和聪明的无产阶级构成了对应关系。在他看来，无产阶级的聪明才智取决于社会上确保资产阶级掌握权力的历史条件。他还说，最典型的阶级斗争只会在这样一些国家里存在，它们的资产阶级会根据自己的要求改造政府。
[15] “西斯蒙第一类的人物总是愿意对生产作出正义的分配，同时却希望保持社会的现实基础，他们都是反动派。为了保持一致，他们还希望重建过去的所有其他条件……在现存的社会里，在建立在个人交换基础之上的工业里，生产的无政府状态是目前所有进步的根源，但是这种生产的无政府状态也是如此众多的贫困存在的根源”（马克思，《哲学的贫困》（misère de la phiwsophie [Paris, Giard et Brière, 1896], pp.90——91）。
[16]托克维尔：《旧制度与大革命》（L’ Ancien Régime et la Révolution（oeuvres complètes）,[Paris, Calmann-Lévy, 1866, partⅡ, chaps.1, 3, 4]）,pp.89, 91, 94, 288。
[17] 托克维尔，Mélanges.Fragments historiques et notes sur l’ Ancien Régime, la Révolution et l’ Empire, Paris, Calmann-Lévy, 1864, pp.155——156。
[18]托克维尔：《旧制度与大革命》，法文版，第35——37页。
[19]马德兰（Louis Madelin）在1907年7月6日的《争鸣》（Débats）的一篇论述拿破仑一世官员的文章里，得出了这样的结论。
[20]托克维 尔：《旧制度与大革命》, pp.254——262。也可参见我的《进步的幻象》（Les Illusions du Progrès）, Paris, Rivière, 1908。
[21]考茨基就强烈地坚持法国军队夺取大量金钱的意义（《1789年的法国阶级斗争》（La Lutte de classes en France en 1789）Paris, Jaques, 1901, pp.104——106.）。
[22] Gaston Bossier, La Fin du papanisme, Paris, Hachette, 1891, Ⅳ,chapterⅢ.
[23] Fustel de Coulanges, Origines du régime féodal, Paris, Hachette, 1890, pp.566——567。我不否认古朗士的观点有许多夸张的成分，但是墨洛温王朝的保守性的确是不容辩驳的。
[24] Fustel de Coulanges, La Monarchie absolue, Paris, Hachette, 1888, p.650.

[I]帕内尔（Charles Stewart Parnell, 1846——1891），爱尔兰民族主义者。1885年的选举让爱尔兰人保持了权力的平衡，帕内尔从此也发挥了巨大的政治影响。
[II]博尼耶（Charles Bonnier, 1863——？）：盖得派政治评论家，在《社会主义者》、《社会的变化》上发表过大量的文章。
[III]埃斯科巴尔（Antonio Escobar, 1558——1669？），西班牙耶稣会士，他以提出这个教条而出名，即决定一项行动的道德价值的惟一因素就是主体的道德意愿，行动本身是没有任何道德意义的。耶稣会士的观念通常被视为诡辩的典型，帕斯卡的《外省书》（Lettres provinciales）里，给它们以无情的嘲讽。
[IV]瓦扬（Marie-Edouard Vaillant, 1840——1915），革命社会主义政党的创始人，自治工团主义运动的热情拥护者。
[V]这句独特的谚语引自于伏尔泰的《致俄罗斯女皇卡特琳娜二世陛下的献词》（Epttre à l’Impératrice de Russie,Catherine Ⅱ）。
[VI]勒纳尔（Georges Renard, 1857——1934），社会主义者和学者，在很长一段期间内是《社会主义杂志》（La revue socialiste）的编辑。在此，索雷尔指的是，勒纳尔在《社会主义制度》（Le Régime socialiste）里讨论价值问题的一章，他举的例子是：伏旧园的优质勃艮第酒。在社会主义社会里，那些付最高价格的人，将造福全社会！提到他妻子的文章，是因为她描述了工人是如何期待米勒兰及其夫人的热情接待，而米勒兰夫人身穿“白色的长礼服”，是位优雅得体的“女主人”。
[VII]托克维尔（Alexis de Tocqueville, 1805——1859），历史学家和政治家，19世纪法国自由思想的代表，著有《论美国的民主》（1835）和《旧制度与大革命》（1856）。
[VIII]杜尔哥（Anne-Robert-Jacques Turgot, 1727——1781），经济学家，曾被路易十六任命为财政大臣，他对金融和财政制度做了激烈的改革，以利于自由贸易。他是启蒙思想家的朋友。
[IX]博西耶（Gaston Bossier, 1823——1908），法兰西学院教授，历史学家，出版过大量论述古代历史的著作。
[X]古朗士（Numa-Denis Fustel de Coulanges, 1830——1889）, Les Origines du régime féudal, Paris, Hachette, 1890, pp.566——567。我并不否认古朗士在其文章里用了夸大的说法，但是我们不能否认其中有保守主义的成分。
[XI]希腊东部一多岩石平原（古时曾是一山口）。


第三章 对暴力的偏见

第一节 和大革命相关的旧观念——1870年战争和议会制度带来的变化
第二节 德吕蒙（Drumont）对资产阶级残暴的研究——第三等级里的司法人员与法院的历史——资本主义反对国家崇拜
第三节 对德雷福斯派的看法——饶勒斯对大革命的评价：他对成功的崇拜以及对失利者的憎恨
第四节 作为抛弃资产阶级传统的力证的反军国主义

第一节

    在无产阶级暴力问题上，公众当中流行看法的基础既不是对当代事实的观察，也不是对当前工团主义运动作出的合理解释；它们来自于一种幼稚的思想活动，来自于一种往昔与现在的比较；它们深受“革命”一词几乎自动激起的回忆的影响。由于工团主义者宣称自己是革命者，人们就先验地认为，他们希望重温1793年的历史。把自己奉为恐怖传统的合法继承人的布朗基分子[I]，因此认为无产阶级运动该由他们来领导[1]；他们比别的议会社会主义者更猛烈地抨击工团主义；他们宣称，工人的组织最终会明白，服从他们的领导乃是最好的选择。我认为，饶勒斯在写作1793年的《社会主义史》的时候，曾不止一次地想到了一些或许能指导他当前行动的陈腐教条。

***

    对于1870年以来发生的变化，人们并没有像评价大革命那样，给予恰当的关注。若是要理解与暴力相关的当代思想，我们就必须要考察这些变化。

    渴望自由、被高尚情感冲昏头脑的法兰西民族成功地抵御了各种迫害和错误力量的联合打击；长期以来，它一直把大革命视为一连串的辉煌战争。在我们父辈看来，法国政治史上的叛乱与政变、肆无忌惮的党派斗争和对失利者的清洗、议会辩论和杰出人士的冒险，都不过是自由战争的附属品。

    25年中，法国政体的更迭一直是人们争论的焦点。在经历了让恺撒和亚历山大也会感到汗颜的战争之后，1814年宪章[II]明确把议会制度、拿破仑法典以及得到政教协约（Concordat）[III]认可的教会整合进了民族传统；正如蒲鲁东所说，对于从瓦尔密、热马普（原文此字为左马右普，新华字典和辞海均查不到——录入者注）和其他50个战场开始，到圣奥恩的路易十八这段历史，战争作出了不可更改的评价[2]。在自由战争威望的庇护下，各种新制度变得不可冒犯。对于法国人来说，用来解释新制度的意识形态也变成了一种信仰，其价值丝毫不亚于耶稣的启示对于天主教的意义。

    能言善辩的作家常常认为，他们能建立一种反驳这些教条的反动潮流，教会也希望自己能更好地利用“自由主义的错误。”对中世纪艺术的长期推崇以及对伏尔泰时代的不懈谴责似乎威胁到了这种新意识形态的存在；然而，所有复古的企图除了在文化史上留下些痕迹之外，不会产生任何影响。尽管手握权柄的人用最专制的手段进行统治，屡见不鲜，但是，现代制度的基本原则从没受到过严重的挑战。我们知道，对这个事实，理性的力量或者某些进步的法则并不能给出令人信服的解释；原因很简单，战争的史诗让法国人的灵魂充满了类似于宗教激发出来的那种狂热与激情。

    军事的史诗总会给国内政治的一切事件添上史诗的光环；党派斗争也上升到了伊利亚特的高度，政客成了巨人，被约瑟夫·德·迈斯特谴责为撒旦杰作的大革命变得神圣而不可冒犯。和战争的屠戮相比，恐怖的血腥场面成了无足轻重的插曲，而且，人们总能以戏剧化的神话把大革命包装起来；人们把暴乱与著名战役相提并论；而冷静的历史学家把大革命和帝国降到普通历史水平的努力，总会落得徒劳无功的下场。大革命和帝国军队带来奇迹般的胜利，让一切批判变成不可能。

***

    1870年战争改变了一切。第二帝国[IV]崩溃时，大多数法国人还坚信流传甚广的神话：他们相信志愿军，相信人民代表具有不可思议的作用，相信临时任命的将军；历史残酷地证明了他们的希望不过是一种幻想。托克维尔说：“国民公会创造了不可能的政策，发明了狂热的理论，确立了对厚颜无耻的崇拜”[3] 1870年的灾难把国家拉回了实际、审慎和平凡的现实；这些灾难造成的最大后果就是发展出了与托克维尔所说截然对立的观念：那就是机会主义的观念，它现在甚至渗透进了社会主义。

    1870年战争的另一后果就是：所有革命价值都发生了变化，尤其是暴力观也发生很大的转变。

    1871年以后，每一个法兰西人都不遗余力地为祖国的重新崛起寻找恰当的方式。泰纳试图把最科学的心理学方法运用到这个问题上去，他把大革命的历史视为一个社会试验。他希望能清楚地说明雅各宾精神带来的危险，并试图劝说当代法国人抛弃这样一些观念——它们已被整合进了民族的传统，并由于无人想讨论它们的根源，而深深扎入了人民的心里——进而改变法国的政治进程。丹纳和勒普莱、勒南一样，遭到了失败。同样，那些企图把道德与智力的改良建立在调查、科学假设和阐释基础上的人，也没有获得成功。

    然而，我们不能因此就认为丹纳的艰辛努力是徒劳的；大革命史受到了全面的检讨；军事史诗不再决定政治事件的评价；决定了大多数人倾向的民众生活、党争阴谋和物质需求开始占据了日益突出的位置。1905年9月24日，在武济耶的泰纳博物馆开幕式上，余伯特（Hubert）议员在他的演讲里，向这位杰出同胞的伟大和多才多艺的天赋表达了敬意，但也流露出了遗憾，因为丹纳偏执地漠视了大革命史诗的一面；余贝特（Hubert）的遗憾实属不必；史诗再也不能决定政治历史了；我们只要去阅读一下饶勒斯的《社会主义史》，就能理解重新采纳旧方法会产生怎样的荒谬结果：即便饶勒斯从修辞学的宝库借用了最夸张的想象，他的努力也只会产生谬论。

    只要和当代的内战作比较，大革命时代的声誉就会遭到直接的打击；大革命期间，根本没有什么事件能与1848年[V]及1871年[VI]巴黎血流成河的战斗相提并论；在我们看来，1789年7月14日和1792年8月10日只不过是不会撼动政府的殴斗而已。

    还有一个职业革命史家很少注意到的原因，也促进这些事件丧失了诗意。没有什么民族的史诗，能在不久的将来得到再现；民众的诗意更多的是预示未来，而不是展现过去；正因为如此，高卢人、查理大帝、十字军东征、圣女贞德的冒险历程都不能作为打动任何人的叙述主题，当然，我们得把文人排除在外[4]。既然我们相信像7月14日事件和8月10日事件这样的暴乱是不能推翻当代政府的，我们就不再会认为这些岁月拥有史诗的特征。为了激发人民的狂热而希望利用大革命记忆，同时要求人民信任的议会社会主义者是前后矛盾的，因为正是他们自己在殚精竭虑地破坏他们在演讲里试图要维持声誉的史诗。

    在我们剥离了反法联军战争和革命岁月的史诗之后，大革命还给我们留下了什么？只不过是让人倒胃口的事情：警察的横行、放逐和奴颜婢膝的法院的审判。国家使用强力镇压失利者，与大多数革命领袖不久就变成拿破仑的仆臣，并使用警察机器为皇帝效劳就如同为恐怖效劳一样，更让我们感到触目惊心。在我们这样一个以政府更迭、反复无常著称的国家里，在政治正义的问题上，总会有些让人憎恨不已的事情，因为今天的罪犯有可能成为明天的法官：若是马莱将军获得成功了，他就能在1812年审判他的军事法庭面前说，所有的法国人都是他的帮凶，甚至包括审判他的法官[5]。

    继续深化这些研究，也没有多大的意义；稍微作点观察，就足以说明无产阶级暴力唤起了民众对往昔岁月的痛苦回忆：他们本能地想到了公安委员会、多疑警察的残忍，还有让人毛骨悚然的断头台悲剧。这样，我们就能理解，议会社会主义者为什么要挖空心思让公众相信自己有着敏感牧羊人的心灵了，就能理解他们为什么要宣称自己的心里只充满一种高尚的情感——对暴力的憎恨了。他们自愿充当反对无产阶级暴力的资产阶级保护人；为了提高他们作为人道主义者的声誉，他们避免和无政府主义者接触；有时候，他们甚至会避免与沾染一些怯懦与伪善的粗鲁牵扯上任何关系。

    当米勒兰在议会里是社会主义者当之无愧的领袖的时候，他提醒他的政党要担心恐惧；事实上，社会主义议员若不努力让公众相信他们是通情达理的人，相信他们反对过去嗜血成性的人的举动，相信他们只思考未来法律的哲学，他们得到的选票必定屈指可数。1905年10月8日，饶勒斯在利摩日做的长篇大论里，比过去更加卖力地让资产阶级放心；他告诉资产阶级：得胜的社会主义将是宽厚仁慈的，他自己也正在研究补偿前财产所有者的不同方法。几年以前，米勒兰还在宣称，要补偿穷人（参见1898年3月25日的《小共和国》[La Petite République]）；现在，每个人都在迈着同样的步伐；饶勒斯要我们放心，因为对于这个问题，王德威尔得[VII]撰写了许多有真知灼见的文章。我倒真想把他的话当回事！

    饶勒斯把社会革命视为一种破产；今天的资产阶级将会收到丰厚的年金；随后，他们的年金将会逐年递减。饶勒斯的计划让习惯于从破产里攫取最大利益的金融家乐得开怀；我毫不怀疑，《人道报》的股东会认为他的想法妙得很；他们将会成为破产的清算人，攫取足够的利益，以补偿经营这份报纸带来的损失。

    在当代资产阶级的眼里，能避免暴力观念的一切事物都是值得尊敬的。我们的资产阶级只想颐享天年，——哪管死后洪水滔天。

***

第二节

    现在让我们对1793年的暴力作更加详细的研究，并力图弄清它是否和当代工团主义的暴力是契合的。

    15年以前，德吕蒙[VIII]在提及社会主义及其未来的时候，就说过一些许多人都会觉得荒谬的话语。这位有点预言家气派的历史学家对保守派说：“向巴黎公社的工人领袖们致敬吧，你们再也看不到这样的人了！……心怀鬼胎、堕落腐化和睚眦必报的人与1871年的人完全是两类人。从此以后，一种新的情感将会占据法国无产阶级的心灵，那就是憎恨”[6]。一位学者不可能说出这些空穴来风的话：德吕蒙通过马隆[IX]了解到了巴黎公社和社会主义世界的真相，对于后者，他曾作过一次相当准确的描绘。

    这个灰色的预测是建立在这个观点之上的，即工人正越来越偏离民族传统，却越来越接近于更易接触到堕落情感的资产阶级。德吕蒙说：“公社中最残忍的资产阶级因素，拉丁区邪恶与放荡的资产阶级才是最残暴的；在这场可怕的危机里，民众因素还表现得相当人道，还是法国化的……在巴黎公社的国际主义者里，只有四个人……宣布赞成使用暴力手段。”[7]德吕蒙并不比18世纪和1848年的空想家的幼稚哲学高明多少；根据这些哲学，人们遵从没有受到文明腐蚀的道德律令乃是更好的选择；只要把眼光从上层阶级转到下层阶级，就能在后者身上发现大量的优秀品质；只有那些接近于自然状态的人才能自然地保持善良。

    这种阶级理论使得德吕蒙得出一种相当荒谬的历史理论：第一次革命比我们所有的革命都要残酷血腥，因为它是由资产阶级发动和领导的；“只要人民越和革命心连心，革命的残酷性就会越少”；“在无产阶级第一次分享权力的时候，就比资产阶级宽厚仁慈多了”[8]。我们不能满足于德吕蒙的肤浅解释；然而，自1793年以来，确实发生了一些变化。我们必须问问，旧革命者的残暴是否并不是由于那些决定资产阶级历史的因素。这样，若是混淆了1793年革命无产阶级的强力与革命工团主义的暴力，就犯了一个天大的错误：“革命”一词就拥有了两种截然不同的含义了。

***

    在革命时期充斥着各种会议的第三等级，即人们所说的官方第三等级，并不是农学家和工业领袖的团体；权力不是掌握在生产者的手里，而是掌握在司法人员的手里。丹纳为这个事实感到吃惊不已，即制宪会议里577个第三等级代表，居然有373个是“无名律师、下层的律师、公证人、国王代理、土地稽查员、法官、初等法院陪审员、（代表国王或领主执法的）法官与副法官、地区的代理官员。他们从青年开始，就被封闭在一个狭隘与平庸的司法和行政圈子里，他们在卢梭和雷纳尔[X]的影响下，除了会在想象空间里哲学漫步之外，一无是处”[9]。即便在今天，对于律师在旧法国发挥的作用，我们还是认识得不够清楚：旧制度存在着各种各样的司法权；有产者会为在今天看来是无足轻重的问题，寻求法律的帮助；然而在当时，对他们而言，这些看似无足轻重的问题却是至关重要的，因为当时的封建法和财产法是相互交织在一起的，异常复杂；因此，司法等级的公务员到处可见，并且在人民当中享有盛誉。

    这个阶层为大革命带来了强大的行政管理能力；正是由于它，法国才能顺利地度过十年之久的浩劫，拿破仑才能迅速地重建正常的行政管理体制；然而，这个阶层本身也存在大量的偏见；它们使得位高权重的代表们犯下了重大错误。举个例子来说吧，只要把罗伯斯庇尔和当代的政客作一比较，我们就能理解他的行为；我们应该把他视为一个负责的律师，他注重履行自己的义务与责任，会为了不辱没律师演说家的职业名声而忧心忡忡。更重要的是，他爱好文学，是卢梭的信徒。对于法律义务，他居然还有些顾虑，这让当代历史学家吃惊不已。当他作重大决定，或者在国民公会面前为自己申辩的时候，竟然表现出一种近乎愚蠢的天真。著名的牧月法令是罗伯斯庇尔思想风格的结晶，它赋予了革命法庭雷厉风行的特征，然热，它也是罗伯斯庇尔备受指责的原因所在；它以明晰的形式体现出了整套的旧制度。

    旧制度的一个根本观念就是要使用刑法程序来扫除一切成为君主障碍的权力机构。似乎在所有的原始社会里，刑罚起初都是用于保护国王以及受他恩宠的特权人士的；法律一视同仁地保护人民和境内所有居民的财产，那已是相当晚的事情。由于中世纪恢复了上古的习俗，它恢复特别古老的正义观，把法庭视为王室伟大的工具，也就成了很自然的事情。一个偶然的历史事件大大促进了这种司法制度的发展。宗教裁判所为法庭树立了典范，它们以微小的口实，就能坚决地迫害危及权威的人，让他们永远不能再伤害到权威。君主国家从宗教裁判所借用了许多做法，几乎全盘接受了它的原则。

    君主经常要求它的法庭为他开疆拓土效犬马之劳；法官委员会（des commission de magistrates）居然同意路易十四的兼并，在我们今天看来，简直不可思议。殊不知，这不过是当时的传统而已，他的许多先辈为了一己之私，都利用高等法院，没收封建领主的财产。今天用于确保生产繁荣、允许生产自由与可持续发展的正义，在过去，它的最重要任务就是确保王室的伟大：它的根本目标不是正义，而是国家。

    为了战争和行政管理，在王室建立的各部门推行严格的纪律，也是难如登天的事情。为了惩罚背信弃义与不听指挥的官员，王室也不断地进行研究。为此，国王们也会从法庭征召贤能；其结果是，他们混淆了纪律监督的行为和镇压犯罪的活动。律师必须根据他们的思维习惯来改造一切，因此，无知、邪念和粗心变成了造反、犯罪或者叛国。

    大革命虔诚地继承了这种传统，并赋予了有罪推定（les crimes imaginaries）以举足轻重的地位，后一点尤其重要，因为革命法庭是在这样一个民族里发挥作用，它在面临生死存亡的问题时，丧失了理智。用罪犯的意图来解释将军的失败，把那些不能实现公众舆论——它经常会变成幼稚的迷信——期望的人送上断头台，似乎也成了很自然的事情。我们刑法里为数不少的荒谬法令就是起源于这个时期：如今，我们很难理解，居然能用阴谋或者与外国列强及其代理人保持联系来控告一个公民，谴责他煽动列强对法国的敌意、或者让它们与之交战、或者为它们提供相应的手段。这样的一种罪行必须以国家受到个人行为的威胁为前提，这都是我们难以相信的做法[10]。

    对国王敌人的审判也与众不同；他们尽可能地简化审判程序；他们接受即便是对于一项普通罪行来说也不足为信的微小证据；他们不遗余力地去寻找可怕而又有恫吓效果的证据。这一切在罗伯斯庇尔的立法里又得到了再现。牧月22日法令对政治犯罪的定义含混不清，但是，却不会让任何一个革命的敌人得以逃脱；至于获得证据的方式，他们无愧于旧制度和宗教裁判所最纯粹的传统。“处决人民公敌的必要证据可以是各种文件，无论它是实物的、道德的、口头的，还是成文的，只要它能博得正直与通情达理的人的同意就行。判决的原则就是陪审员在爱国情感指引下的良心；他们的目标就是共和国的胜利和敌人的毁灭。”在这条著名的主权法里，我们见识了国家学说的一种最强烈的表达[11]。

    18世纪的哲学让这些手段变得更加不可抗拒。事实上，它宣称要恢复自然权利；在那之前，人性受到了一小撮为了私利而尔虞我诈的人的腐蚀；现在，终于发现了恢复原初善良、真理和正义的原则。这项改革是如此完美、如此容易实现，并且成功是如此地确定，以至于所有对它的反对都变成人类所能想象的最大罪行；改革家们在摧毁阻碍人性再生的邪恶影响方面，总是显得冷酷无情。宽容是一种应该受到谴责的脆弱，因为它只会牺牲大多数人的幸福，却放纵了不可救药人士（他们固执得不可理喻，拒绝承认现实，靠谎言生活）的肆意任为。

    从宗教裁判所到王室的政治正义，再到革命法庭的正义，法律却变得越来越专断，使用强力的范围越来越广，权威的扩张越来越有恃无恐。在很长一段时间里，教会对自己审判所采用的特殊手段，尚有顾虑[12]；王室在羽翼丰满之后，也为这个问题头痛不已；大革命却在光天化日之下炫耀狂热崇拜国家的丑行。

    一个经济的原因赋予了国家以教会从未有过的力量。在现代社会的初期，各个政府通过海上征服和刺激工业，在生产方面发挥着重大影响；在18世纪，理论家觉得政府的生产特别重要。当时，每个人的脑袋都充满伟大的计划，他们把王国视为从事耕种新土地的大公司，他们殚精竭虑地保证，这些公司的运转要有条不紊地进行；这样，国家就成了改革者的上帝。托克维尔说：“他们想借中央政权之手来摧毁一切，并且按照他们自己设计的新方案，再造一切；在他们看来，能够完成这种任务的，惟有中央政府。他们说道，国家的力量应该像它的权利一样，没有限制，问题在于劝说它恰当地使用它的力量。”[13]重农学派[XI]总是打算为了公益而牺牲个人；他们并不热爱自由，认为权力制衡的想法荒谬无比；他们希望皈依国家。他们的制度被托克维尔视为“一种民主的专制主义”。他们眼里的政府，在理论上是所有人民的代表，受开明的公众舆论控制；在实践上，它却是绝对的主人[14]。托克维尔在对旧制度的研究过程中，感到最为震惊的一件事情就是重农学派对中国的推崇。对于他们来说，中国政府是好政府的榜样，因为在那里一切官职均经科举获得[15]。

    大革命以来，观念发生了如此大的变化，以致我们理解父辈的思想会存在很大的困难[16]。资本主义的经济制度充分显示了个人的非凡力量；对于那些在别处而不是在社会学家的平庸书籍里研究生产的人（他们还十分崇拜往日的愚蠢）来说，18世纪对国家工业能力的信任，显得有些幼稚和天真。稍懂历史的人都会把自然法当作乐此不疲的嘲弄话题，使用法庭镇压政治反对派的做法引起了普遍的愤慨，而稍有常识的人则认为，它摧毁了全部的司法概念。

    梅因（Summer Maine）指出自从18世纪末以来，政府与公民之间的关系已经完全颠倒过来了。从前，政府是善良与英明的化身，因此，任何阻碍它正常运行的企图都会被视为一项滔天的罪行。相反，自由制度则以一些基本权利为前提，自由公民能趋利避害，有权批评由主人变成公仆的政府[17]。梅因并没有指出这种转变的原因所在；在我看来，最重要的原因就是经济的因素。在新形势下，政治犯罪仅仅是一种造反行为，它并不包含卑鄙的因素，人们只能以审慎的理由来反对它，而且，也不再把造反等同于犯罪，因为政治犯与鸡鸣狗盗之辈有天壤之别。

    或许，与1793年的人相比，我们已变得更不善良，更少温情脉脉，对别人的不幸也不再那么多愁善感；甚至，我还承认，这个国家可能比当时更不道德；然而，我们不会再像父辈那样迷信国家—上帝（Dieu-Etat），不会像他们那样因此成了受害者。只要借助第三等级从旧制度的可恶做法继承下来的那些观念的影响，就能轻而易举地解释国民公会成员的残暴。

***

第三节

    如果旧观念彻底消亡，那也是件很奇怪的事情；德雷福斯事件表明，大多数的官员和教士仍然在以旧制度的思维方式思考正义，他们认为，为了国家的利益进行惩治，乃是天经地义的事情[18]。我们不必为此大惊小怪，这是因为他们和生产没有直接关系，而且，对法律也一无所知。开明的公众对国防部做法的反抗是如此强烈，以至于人们在很长的一段时间内认为，没有人（除了上面提到的两种人）会接受国家理性（raisons d’état）。当然，这要除了《小小报》（Le Petit Journal）[XII]的读者。《小小报》表现出来的精神状态与一个世纪以前的思想如出一辙。老天！残酷的现实告诉我们，即便在德雷福斯派里，国家也还有它的高级教士和狂热的拥护者。

    德雷福斯事件刚刚结束，共和保卫派政府（le gouvernment de Défense républicaine）就以国家利益为名，发起了另一场政治迫害运动，它撒谎的数量绝不比军事参谋部在德雷福斯审判时少。事实上，今天没有一个正直的人会怀疑，对德鲁莱德、比费和吕尔—萨吕斯[XIII]的判刑是警察制造的惊天大阴谋：他们组织了沙布罗港之围，目的是为了让巴黎市民相信他们正处于战争的前夜。这场司法丑闻的受害人最后被特赦，但是仅仅特赦还是不够的；如果德雷福斯分子确实是发自内心的真诚，那么他们就应该发表声明，要求参议院承认由于警察局的欺骗而犯下这个臭名昭著的错误。在我看来，他们肯定会持相反的观点，他们相信尽可能长久地维持一项明显是以欺诈为基础的判决，符合永恒的正义原则。

    饶勒斯和其他著名的德雷福斯分子称赞安德鲁将军和孔贝建立了一个正规的告密制度。考茨基强烈地批判了他的举动；这位德国作家要求社会主义不应该把“资产阶级共和国的肮脏活动”当作民主的伟大实践，要求社会主义“忠于认为告密是最卑鄙举动的原则” [参见1904年11月13日的《争鸣》（Les Débats）]。在这个事件里，最可悲的事情就是饶勒斯诬蔑哈特曼上校（他反对告密制度）使用了这种手段[19]。哈特曼写信给饶勒斯说：“我非常遗憾，你竟然用这些手段来捍卫几年前我们一起谴责的罪行；我非常遗憾，你竟然认为共和国应该运用声名狼藉的警察的卑鄙做法来巩固共和国”（参见1904年11月5日的《争鸣》）。

    迄今为止，历史表明，我们的革命者一旦执掌大权，就会以国家利益为借口，卑劣地使用警察的手段，把正义视为一种反对敌人的有效武器。议会社会主义者逃脱不了这条普遍的法则，他们保存了对国家的古老崇拜，因此，他们也会犯下旧制度和大革命的所有罪行。

    只要去阅读饶勒斯的《人道报》，就能编撰一本有关卑鄙的政治箴言的优秀册子：饶勒斯就1792年8月10日到罗伯斯庇尔垮台这段大革命历史，撰写了长达1824页的著作；我可没有耐心去读这本煌煌巨作。对于这本冗长乏味的书籍，我只是粗略地翻了几页，就发现饶勒斯兼用了堪与庞塔龙[XIV]先生媲美的哲学和断头台承办商的政策。长期以来，我一直相信，饶勒斯会不遗余力地弹压失利者；我相信自己的判断是正确的；然而，我从没有想到饶勒斯竟然能如此不厌其烦地谈论他的陈词滥调。在他的眼里，失利者总是错误的，胜利如此迷乱了我们永恒正义的捍卫者的眼睛，以至于他会同意人们要求他签发的流放。他说，“革命要求人们作出最恐怖的牺牲，不仅要牺牲休息时间，献出生命，而且还要牺牲人类暂时的温情与怜悯”[20]。但是，他为什么还要对德雷福斯的刽子手的非人道作这么多的描述呢？他们也为了国家安全，牺牲了“人类暂时的温情”啊。

    几年以前，沃居埃[XV]伯爵在接受阿诺托[XVI]进入法兰西学院时，把1851年政变说成是“一场有些粗野的警察行动”，这引起了共和派的强烈不满[21]。饶勒斯深受大革命的影响，他采用了和这位快乐伯爵如出一辙的论证方式[22]，举个例子来说，他称赞“以合法形式”把吉伦特派从国民公会里清除出去的“那种坚定而又明智的策略”[23]。

    1792年的九月屠杀[XVII]让饶勒斯感到有点难堪：这里毫无合法性可言；但他仍然要大话连篇，要给每件邪恶的事情寻找理由。丹东[XVIII]在这段可悲时间里的举动并不值得尊敬；但是，饶勒斯不得不为丹东开脱，因为丹东在当时可是大权在握，踌躇满志的。“他认为，与被误导的群氓作斗争并不是一位革命和爱国的大臣的职责。当警钟正为受到威胁的自由而响起的时候，我们怎么能够清除钟的金属呢”[24]？在我看来，卡芬雅克（Cavaignac）就能以同样的方式，为自己在德雷福斯事件里的行为开脱：对那些指责他与反犹分子狼狈为奸的人，他的回答说他作为爱国的大臣的职责不会使他参与到与误导的群氓争斗的过程中。在国家防务安全受到威胁时，我们不能废弃为祖国危险而鸣的警钟的金属。

    在谈到卡米尔·德穆兰[XIX]试图发起一场阻止恐怖的舆论运动的时候，饶勒斯猛烈抨击他的努力。虽然他在最后几页里，明确意识到断头台制度不可能维持太久；但是，在我们这位可耻的成功崇拜者的眼里，德穆兰死有余辜。他谴责《老科尔得利报》（le Vieux Cordelier）的作者忘记了阴谋、叛国、腐败以及恐怖主义者用以填满疯狂想象的梦想；甚至，他在谈论“自由法国”的时候，也是冷嘲热讽。他说了一句很符合他身份——约瑟夫·蒲鲁东[XX]的雅各宾派学生——的话：“德穆兰使刀的技术炉火纯青，但他将之刺向了革命的心脏”[25]。当罗伯斯庇尔在国民公会不再能够操纵大多数成员时，确实被其他恐怖主义分子依据当时议会机构的合法程序判处了死刑；但是，向公众舆论呼吁反对政府领导人，那就是德穆兰的“罪行”了。然而，饶勒斯在捍卫德雷福斯，反对军队领导人与政府的时候，也犯下了和德穆兰相同的罪行。人们不也多次谴责饶勒斯妨害国防吗？那可是很久的事情了，那时，我们的雄辩家还没有享受到权力的好处，自然不会赞成他在今天支持的那种残暴的国家理论。

***

    我认为自己说得很充分，足以得出这样的结论：我们的议会社会主义者若是有朝一日能登上权力的宝座，他们将会证明自己无愧于宗教审判所、旧制度以及罗伯斯庇尔的传人；他们将大规模地建立政治法庭，甚至，我们还能预见到，他们将废止不幸的1848法律——它废止因政治问题被判处死刑的做法。我们将会看到，借助于这种改革，国家在刽子手的帮助下，将再次变得势不可挡。

    无产阶级暴力行为和这些流放毫无瓜葛；它们是纯粹和简单的战争行为；它们具有军事斗争的价值，能激化阶级对立。它能实现与战争相关的一切，却不会产生憎恨和报复的精神；在战争里，人们不会屠杀失败者，也不会要非战斗人员承担军队在战场上体验到的失败结果[26]；强力会依据自己的本质行事，不用从社会建立起来用于反对罪犯的司法体系里借用任何因素。

    工团主义只要抛弃学者、哲学教授、大革命史家从旧制度和教会继承下来的那种古老崇拜，就能获得更大的发展；而社会冲突也越发会体现出一种简单斗争的特征，后者类似于战场上军队表现出的那种特征。我们不应该苛求这样的人，他们教导人民要履行一种进步正义所要求的责任（我们可不理解它）。竭力要坚持导致1793年嗜血暴行的国家观念，而阶级斗争的思想倾向于提炼暴力观。

***

第四节

    在法国，工团主义正在发动一场反对军国主义的运动，此举清楚地表明，它与议会社会主义对待国家的态度有着截然不同的立场。许多报纸认为这仅仅是一场由埃尔韦的文章激发起来的、有些荒唐的人道主义运动，这就大错特错了。我们不要以为，它是在反对残酷的纪律，反对延长兵役期限，反对高层存在的反对目前政治制度的官员[27]。这些原因确实导致了许多资产阶级分子在德雷福斯事件里，拥护反对军队的申明，但它们绝不是工团主义行动的理由。

    军队是国家最明确的，也是最切实的表现形式，它和国家的起源也息息相关。工团主义者不像18世纪的人那样要求改良国家，相反，他们是要摧毁国家[28]，因为他们希望实现马克思的构想：社会主义革命不应该以一小撮统治者取代另一撮统治者[29]。工团主义者以《共产党宣言》为榜样，他们赋予自己的学说以一种更加意识形态化的特征，宣布自己反爱国主义的立场，进而使得自己的学说变得更加明确。

    在这个问题上，工团主义者和官方社会主义者之间不可能达成任何的谅解。官方社会主义者嘴上说要打碎一切，实际上，他们攻击手握权柄的人，而不是攻击权力本身；他们希望夺取国家权力，他们认为自己将来也会有控制政府的一天，因此，军队是必不可少的。他们会开展外交政策，当然，他们也应该讴歌为祖国献身的情感。

    议会社会主义者清楚地认识到，反爱国主义深入了社会主义工人的骨髓，他们为调和根本不可能和解的事情作出了巨大的努力；他们不希望过于强烈地反对无产阶级觉得亲切的观念，但是，他们决不会抛弃向他们允诺了如此多好处的可爱国家。为了克服困难，他们屈尊俯就，追求最滑稽可笑的诡辩技巧。举个例子来说，在塞纳的重罪法庭对埃尔韦和反军国主义分子作出判决之后，社会主义政党的全国代表大会通过了一项决议，声讨“出于憎恨和恐惧而作出的判决”，宣称阶级正义不能尊重“舆论自由”，抗议使用军队镇压罢工，并大声呼吁“行动的必要性和工人在抵制战争问题上达成国际谅解的必要性”（参见1906年1月20日《社会主义者》）。这一切做得相当地圆滑，但却回避了最根本的问题。

    因此，不可辩驳的是，革命工团主义者和国家之间存在着根本的对立。在法兰西，这种对立是以一种独特形式——反爱国主义表现出来的。因为政客为了在人民脑袋里混淆社会主义的本质，会无所不用其极；所以，在爱国主义问题上，绝不能容许有妥协立场和墙头草行为。因此，在资产阶级为了腐蚀社会主义，竭力要让工人远离革命思想的时候，工团主义者尤其需要坚定立场。在历史进程里总会遇到的必然性（有时，哲学家们也解释不了这种必然性）导致了他们的反爱国主义立场[30]，因为选择是由外部条件和事物自身的本质决定的，而不是任意的。历史必然性的这种特征赋予了当前这场反爱国主义运动以一种任何诡辩方式也掩饰不了的力量[31]。

***

    由此，我们有理由得出结论说，我们绝不能把工团主义暴力——希望摧毁国家的无产阶级将之渗透到了各罢工进程中去——和1793年革命者的残暴行为划上等号。正是对国家的崇拜导致了1793年革命者在手握大权、能压迫失利者时，遵循从教会和旧制度继承下来的原则，犯下了滔天罪行。我们也有理由相信，纯粹由工团主义者发动的社会主义革命不会为玷污了资产阶级革命的邪恶事物所腐蚀。

注释：

[1]读者查阅一下伯恩施坦《社会主义理论和社会民主实践》（Socialisme théorigue et social-clémoc ratie practice[Paris, stock, 1900]）里第47——63页的一章，会受益匪浅的。在我看来，不了解我们工团主义当务之急的伯恩施坦并没有从马克思主义那里获得全部的精髓。此外，他在撰写本书的时候，也是不可能理解这场革命运动的。正因为如此，我才作了这些研究。
[2]皮埃尔—约瑟夫·蒲鲁东：《战争与和平》（La Guerre et lapaix）, Paris, Lacroix, 1869, V, chap.Ⅲ。
[3] Tocqueville, Mélanges, Paris, Calmann-lévy, 1865, p.189。
[4]波瓦洛（Nicholas Boileau, 1636——1711）在17世纪就强烈地反对超自然的基督徒史诗；因为无论怎样虔诚的基督徒都不会期望天使会来帮助沃邦攻克要塞；他们毫不怀疑《圣经》，但是在《圣经》里，他们找不到史诗，因为这些美好的事情注定不会再现。
[5] Ernest Hamel, Histoire de la conspiration du général Malet, Paris, Libraire de la Société des Gens de Lettres, 1873, p.241.根据几家报纸的说法，1907年6月5日，饶勒斯就布斯凯—莱维案件在塞纳的重罪法庭面前说过，警察们更应该注意已成为立法议员的被告布斯凯。
[6]德吕蒙（Edouard Drument），《世界的末日》（La Fin d’nn monde）, Paris, Savine, 1889, pp.137——138。
[7]德吕蒙（Edouard Drument），《世界的末日》（La Fin d’nn monde）, Paris, Savine, 1889, p.128.
[8] Ibid., p.136.
[9] Hippolyte Taine, La Révolution, I, L’ Anarchie, Paris, Hachette, 1878, p.155.
[10]这篇文章是为德雷福斯写的，然而，却没有人去证明法国一直处于威胁之中。
[11]只有把这条法律的细节和旧制度的刑法作比较，我们才能解释它们的细节。
[12]现代作家以教皇的某些谕令坚持认为，考虑到时代的风俗，宗教审判所的肆意妄为也只是相对的。
[13] Tocqueville, L’ Ancien Régime et la Révolution, Paris, Calmann-Lèvy, 1866, p.100.
[14] Ibid., pp.235——240.
[15] Tocqueville, L’ Ancien Régime et la Réwlution, Paris, Calmann-Lèvy, 1866, p.241.
[16]在法国司法思想史上，我们必须充分考虑到分割土地所有权的做法。它通过增加生产单位的独立人手，在民众当中传播司法观念方面所做的贡献远远甚于文人就哲学撰写的优秀论文。
[17] Sir Henry Summer Maine, Essais sur le gouvernement populaire, trad. Franc., [Paris, Thorin, 1887], p.20.
[18]法庭在定罪时表现出来的残酷与不合法理可以用这个事实得到解释，即审判的目标是为了恫吓那些抓不到的间谍。德雷福斯是否有罪倒是无关紧要的事情，重要的是要避免有人出卖国家，并让被战争恐惧搞得癫狂的法国人民安心。
[19] 1904年11月17日的《人道报》发表了一封来自于吉耶斯（Paul Guieysse）和瓦泽耶（Vazeilles）的信，声称这种事情并不能归咎于哈特曼上校。饶勒斯在这封信之后，发表了一个奇怪的评论。他认为检举者乃是依据善良的信仰行事的，并认为哈特曼上校“草率地为反动报纸的有组织运动提供了口实”。饶勒斯并不怀疑这份评论会把他推入一个更加难堪的境地，但是他认为，成为埃斯科巴尔的门徒还是有意义的。
[20] Jaurés, La Convention, Paris, Jules Rouff, 1901, Ⅱ, p.1732.
[21]那天是1898年3月24日，正值德雷福斯事件的紧要关头；那时，民族主义者正要求清除骚动分子和军队的敌人。莱因纳赫（Joseph Reinach）说，沃居埃公开要求军队恢复1851年的做法（Histoire de L’ affaire Dreyfus, Paris, Editions de la Revue Blanche, 1901——1911, Ⅱ, p.545）。
[22]沃居埃在他的诡辩里，经常感谢对手给他带来了许多快乐，这就是我说他快乐的原因所在，但是，他的作品总是乏味得让人想睡觉。
[23] Jaurés, La Convention, Ⅰ, p.1434.
[24] Jaurés, La Convention, [Ⅰ], p.1434.
[25] Ibid., Ⅰ, [Ⅱ], p.1731.
[26]在这里我要提出一个并不是很出名的事实：拿破仑时代的西班牙战争充斥着不计其数的暴行，但是拉法耶上校说，在加泰罗尼亚地区，西班牙的士兵从不干杀人越货的暴行，因为这些士兵已经入伍有了一段时间，对战争的正当行为有了清楚的认识（Mémoires sur les campagnes de Catalogne de 1808 à 1814, Paris, Anselin et Pochard, 1826, pp.164——165）。
[27]根据莱因纳赫的看法，人们在战争后赋予了旧军事院校太多的权力，结果，犯下了一个致命的错误；旧贵族和天主教党派乘机攫取了指挥权。
[28] “在生产者的自由和平等的基础之上，组织生产的社会必然会让国家机器去它该去的地方——古代遗迹博物馆，会将之置于纺纱轮和青铜器的边上。”（弗里德里希·恩格斯，《社会的起源》（Les origins de la société）, Paris, Jacques, n.d., p.281）.
[29] （Le manifeste communiste）,trans.Charles Andler, Paris, G.Bellais, 1901,Ⅰ, p.39.
[30]在审判埃尔韦之后，莱奥·都德写道：“工团书记以一点也不做作的证词把投身这些讨论的人吓得毛骨悚然了”（参见1905年12月31日的La Libre Parole）。
[31]1907年5月11日，饶勒斯居然有胆在议院说，只在“工人运动表面，存在着一些荒谬的和暴戾的教条，它们不是源于对祖国的否定，而是来自于对人们滥用话语和观念的谴责。”这样的话语只能在对工人运动一无所知的议会里宣讲。

[I]布朗基分子指的是路易—奥古斯都·布朗基（1805——1881）思想的支持者。布朗基主张通过阴谋和暴动，实现社会主义。
[II] 1814年6月4日的宪法深深地打下了路易十八的烙印。虽然它恢复了王室在法国的统治，但是它也认可了许多革命及拿破仑帝国的社会和行政变革。
[III] 1801年的政教协约，由庇护七世和拿破仑·波拿巴签署，它规定了教会和国家的关系，承认了天主教在法国的优势地位。
[IV]第二帝国（1852——1870），由拿破仑三世建立，后因色当战役而垮台，当时，拿破仑三世被德军俘虏，无条件签订城下之盟。
[V] 1848年6月23日至26日的暴动期间，在巴黎街道上发生了激烈的巷战。在这个所谓的“六月的日子”里，第二共和国进行了残酷的镇压，1500名反抗者未经审判就被处决了。
[VI]当法国军队疯狂血洗巴黎各区的时候，巴黎公社就已大厦将倾。所谓的“流血周”（5月21日到5月28日）期间，巴黎到处充满了战斗，大约有25000名公社保卫者被屠杀。
[VII]王德威尔得（Emile Vandervelde, 1866——1938），比利时社会主义者，他也是第二国际的风云人物。
[VIII]德吕蒙（Edouard Drument, 1844——1917），民族主义作家，撰写了反犹太的畅销书《犹太人的法国》（la france juive, 出版于1886年），他还是La Libre parole的编辑，后者是他在1892年创办的。1889年，他出版了《世界的末日》（La Fin d’nn monde），里面混合着反犹主义和反资本主义的社会主义论调。与此同时，他还在该书中为巴黎公社的工人们恢复了名誉。在这点上，他受到了社会主义者马隆（Benoit Malon）很大的影响。
[IX]马隆（Benoit Malon, 1841——1893），记者和作家，是第一国家的创始人之一，也是一位巴黎公社的领导人。他在1880年创办了《社会主义杂志》（La Revue socialliste），并愈来愈走向改良主义的立场。
[X] 雷纳尔（Guillaume Raynal, 1713——1796），历史学家，是《法国信报》（Mercure de France）的编辑。他的代表作是《欧洲人在西印度的殖民地与商业的政治和哲学史》（Histoire philosophique et politique des éstablissements et du commerce des Européens dans les deux Indes, 1770）。这本书在20世纪末之前已经出了50多版了，它对欧洲列强的殖民政策作出了猛烈的抨击
[XI]重农学派是18世纪新政治经济学的拥护者，他们认为土地是全部财富的源泉。
[XII] 《小小报》（Le Petit Journal）是创立于1863年的一份畅销报纸。
[XIII]德鲁莱德（Paul Deroulede, 1846——1914）是爱国者联盟的领导人，他在1899年发动了一场旨在推翻第三共和国的荒唐政变。Eugène de Lur-Saluces伯爵（1852——1922）和André Buffe都是保王事业的主要代表人，他们和德鲁莱德一同受到审判。他们三个人都被判驱逐出境10年。
[XIV]庞塔龙先生是一个来自17世纪的意大利戏剧学派的名称，它象征滑稽可笑和闹剧的结合。
[XV]沃居埃（Eugène-Melchior, Vicomte de Vogüé, 1853——1910），记者和作家，尤其是对俄罗斯文学的研究最为出名。
[XVI]阿诺托（Gabriel Hanotaux, 1853——1941），外交家和历史学家。
[XVII]在1792年的8月底，大约有3000名反对革命的嫌疑犯被逮捕。在9月的第1个星期内，革命者以人民公审的形式，处决了大约1100到1400人。
[XVIII]乔治—雅克·丹东（1759——1794），革命政治家，1792年王室政府垮台以后，他是新政府的主要领导人之一。最后，他在1793年被国民公会判处死刑。
[XIX]卡米尔·德穆兰（1760——1794），丹东的战友，他在自己的《老科尔得利耶报》（Le Vieux Cordelier）上抗议恐怖的过度暴力，也由于这个原因，他被判死刑。
[XX]漫画家莫尼耶（Henri Monnier）创造出来的一个角色，通常用来象征七月王朝自我满足的富裕资产阶级。他以对所有问题都发表陈词滥调而著称。


第四章 无产阶级罢工

第一节 议会社会主义的含混和总罢工的清晰——历史上的神话——总罢工意义的经验证据
第二节 为完善马克思主义而展开的研究——以总罢工、阶级斗争为出发点，去阐释马克思主义——为革命的到来和乌托邦的消亡做准备——革命不可更改的特征
第三节 反对总罢工的科学偏见，对科学的质疑——思想里清晰的部分和模糊的部分——议会在经济方面的无能

第一节

    每当我们试图要准确地描述出无产阶级暴力背后的思想观念的时候，就不得不回到总罢工这个概念；同一个概念还有许多其他的意义，它在阐明社会主义的其他含糊问题时，也会达到意想不到的效果。在第一章的最后几页，我把总罢工和彻底击垮敌人的拿破仑战争作了比较；这种比较将会有助于我们理解总罢工的意识形态作用。

    如今的战争，投入的兵力远远超过拿破仑时代，装备的武器也比当时更致命，但是，讨论新战争作战方法的军事家们还是认为，战争的胜负仍然取决于拿破仑式的战斗。提出来的新策略必须符合拿破仑曾经设想的戏剧。战争细节或许会与以往不同，但是，最后必然以敌人的毁灭性溃败为结局。这些军事指挥的方法就是让士兵为这场伟大和令人恐怖的行动做好准备，每个人都要做好在第一个信号发出之后，就立刻投入战斗的准备。上至将帅，下到士兵，一支铁军的所有成员通常都很清楚国际冲突带来的这种灾难性后果。

    革命工团论述社会主义行动的方式和军事作家论述战争的方式有异曲同工之妙；他们把整个社会主义纳入了总罢工的范畴；他们认为每次联合都必须朝着这个方向发展；他们把每一次罢工视为最后伟大暴动的一个原型、一次试验和一场准备。

    只要新学派（他们自称为马克思主义者、工团主义者和革命者）清楚地意识到自己学说的真正价值，意识到它的行动结果，意识到它本身的原创性，就会宣布支持总罢工思想。这样，总罢工不但会让新学派和旧官员、空想家以及政治同僚断绝关系，还会让他们加入真正的革命无产阶级运动，无产阶级在很长一段时间里一直坚持总罢工，将之作为区别工人社会主义和业余社会主义的手段。

    议会社会主义者只有靠一种相当含糊的语言，才能对敌对团体施加巨大的影响：他们必须让工人阶级的委托人变得足够幼稚，以至于能被他们有关未来集体主义的夸张言辞所愚弄；为了欺骗那些希望对社会问题有所见解的资产阶级分子，他们必须把自己打扮成渊博的哲学家；他们必须能剥削富人，而后者相信参与政治社会主义的事业，有益于人类。议会社会主义者对各团体的影响完全是建立在胡言乱语的基础之上的，有时候，我们的大人物也会成功地让读者丈二摸不着头脑。他们反对总罢工，那是因为它的宣传过于社会主义化，不能让慈善家们感到满意。

    在那些所谓的无产阶级代表的嘴里，所有的社会主义教条丧失了它们的真正含义。虽然阶级斗争仍然是重要的原则，但是它必须服从民族团结[1]。国际主义是最温和的人也会向它作出最庄重宣誓的信条；但是，爱国主义也是神圣的义务[2]。确实像报纸每天告诉我们的那样，工人的解放必须是工人自己的事业，但是，真正的解放还得投票给一位职业政客，保证他获得舒适职位的手段，还得效忠一位领袖。国家最终必须消亡，他们尽量避免和恩格斯在该问题上发表的文章发生冲突；但是，国家的消亡是遥不可及的事情，人们也应该做好利用国家——它也是政客借以渔利的工具——的准备；让国家消亡的最后手段就是要暂时地加强国家机器；为了不被雨淋湿，而跳进水里的格里布里耶是不可能有其他的推理方式的。诸如此类，不一而足。

***

    他们在所有扉页上画满矛盾、滑稽的和骗人的论据（它们是我们大人物演讲的基本内容）；没有什么事情能让他们感到为难，他们能在自己浮夸、激昂与晦涩的演讲里，把最绝对的不妥协和最灵活的机会主义糅合在一起。一位博学的社会主义者宣称，用含混的言语调和敌对派，是他阅读马克思著作的最大收获[3]。我承认自己在长袖善舞方面的无能；而且，我一点也不希望被政客授予学者的称号；我也不会轻信，这就是马克思哲学的精髓所在。

    饶勒斯与克里孟梭之间的诡辩以无可争辩的方式说明了议会社会主义者只能通过夸夸其谈才能对公众产生影响；但是，长期欺骗读者最终必然会让他们丧失进行真诚讨论的所有意义。1905年9月4日的《晨曦报》抨击饶勒斯“用其追随者不可能理解的形而上狡猾”把他们搞得稀里糊涂。除了使用了“形而上”一词以外，该报纸的指责无可厚非；与其把饶勒斯说成是个形而上学家，还不如说他是个律师或者占星术士，更为恰当。10月26日，克里孟梭在一篇文章里说他的对手有“捏造文章的本领”，他以这个句子来结束他的文章：“对我来说，揭露某些诡辩的技巧是很有启发意义的，我们还一直以为这是耶稣会士的专利呢。”[I]

    这种聒噪、饶舌而又谎话连篇的社会主义受到各种野心家的利用，甚至会让一些小丑发笑，但它会得到堕落者的崇拜。站在它对面的革命工团主义则相反，努力不让任何事情处于未决定的状态（dans l’indécsion）；它会如实地表达自己的思想，没有任何欺诈和暗示；它不会用含混的评论削弱教条。工团主义努力采取这样的表达方式，以便它能清楚地说明各种事情，能依据它们的性质将之置于恰当的位置，能让起作用的所有力量发挥全部的价值。只要我们接受了工团主义者的思维方式，我们就应该激化冲突，而不是去缓和冲突；我们必须让互相斗争的团体尽可能地保持独立；最后，我们还应该以这样的方式来描述造反群众的运动，以便能在造反人士的心里留下深刻和长久的印象。

    无论采取什么样的表达方式，普通的语言都不可能产生这样的结果；在作任何分析之前，必须先求助于意象的集合（des ensembles d’images），它们是一个整体，惟有通过直觉才能被表达出来，它们正在激发群众产生这样的情感（它们符合社会主义反对现代社会战争的不同形式）。工团主义者通过把全部社会主义纳入总罢工的戏剧里，解决了这个难题；这里根本没有官方思想家们以含糊说法调和冲突各派的余地；这种方法具有整体知识胜于分析的全部好处；或许，我们还可以举出其他的例子，来说明这位著名教授的学说价值[4]。

    对实现总罢工可能性的讨论可谓汗牛充栋；人们宣称社会主义战争不是一场战斗就能决定的；在实干的和科学的聪明人看来，动员群众同时参与行动，无疑是痴人说梦；他们还分析了这场即将到来的伟大斗争的具体困难。社会主义社会学家和政客们都认为总罢工不过是群众的一个幻想，带有早期工人阶级运动的典型特征；他们引用的权威是西德尼·韦布（Sidney Webb [II]），后者宣称总罢工是一种幼稚的幻想[5]，英国工人作为严肃科学的实践者多次向我们说明，他们才是工人阶级运动思想的真正掌门人，但他们早已将之抛弃。

    当代英国不流行总罢工的事实并不能否认总罢工思想的历史意义，因为英国人在理解阶级斗争方面尤其乏善可陈；他们的思想仍主要受中世纪的影响：在他们看来，有特权的或者至少是受到法律庇护的行会是工人阶级组织的典范；这就是英国人杜撰的“工人阶级贵族”一词来描述产业联合主义者的原因所在；事实上，产业联合会主义也的确在追求法律上的特权[6]。因此，我们能够说，把阶级斗争视为社会主义本质的人肯定会把英国人对总罢工的厌恶视为一种杜撰，其目的是为了支持产业联合会主义。

    另外，韦布享受着人们吹嘘他的能力所带来的声望；他拥有读完枯燥文件的优秀品质，他也有耐心就产业联合会史编撰出一份有史以来最晦涩难懂的刊物；但是，韦布是一位视野狭窄的人，只能迷惑住那些不善于思考的人[7]。那些把韦布介绍到法兰西的人根本不了解社会主义；即便如他的译者所说，他是当代最优秀的经济史家之一[8]，那也是因为这些历史学家的弱智；此外，也有许多例子说明，智力平庸的家伙成为杰出的职业史家也是有可能的。

    我根本不在意那些反对总罢工的意见，因为它的基础是对实际情况作出的思考；以历史叙述为典范，为未来斗争的本质与摧毁资本主义的方式建构假设，无疑是在重蹈空想家的覆辙。没有什么手段能让我们科学地预测未来；也没有任何方法能让我们知晓一种假设是否比另一种假设更优越。太多记忆犹新的事情向我们表明，哪怕是最伟大的人物，只要他们企图对稍微远一点的未来作出预测，就会犯下巨大的错误[9]。

    然而，要是我们不撇开现在，不考虑我们理性之外的未来，我们也将一事无成。经验说明，只要以一种恰当的方式，在当下对不确定的未来作出一些建构，还是会产生积极的效果的，而很少会产生不便。在涉及神话的问题时，就会出现这种情况。我们在神话里往往能找到一个民族、一个政党或者一个阶级的最强烈愿望，这些愿望在生活的所有环境里，会以坚定的本能的形式进入人们的脑袋，会赋予未来的行动愿望（它是改革意愿的基础）以一种完全现实的外表。我们知道，这些社会神话不会阻止一个人从观察生活中得到好处，也不会影响他从事正常的职业[10]。

***

    我们能举出大量例子来证明这条真理。

    第一代基督徒希望能在生前见到基督的复活、异教世界的彻底崩溃以及使徒王国的到来。虽然末世没有到来，但是基督教思想从这种启示神话中受益颇多，以致某些当代学者坚持基督教的全部教义就在于此[11]。路德和加尔文试图在欧洲激起宗教狂热的愿望没有得到实现；不久以后，人们就把这些宗教改革的教父们视为过去的人物。对于当代的新教徒来说，他们更多地属于中世纪，而不是属于现代；困扰他们的问题，在当代新教世界几乎不占任何重要的地位。但是，我们因此就能否认他们改革基督教的梦想产生的巨大影响吗？我们承认，革命的真正发展和第一代革命拥护者所设想的激动画面存在很大的差别。但是，没有这些激动的画面，大革命能无往不胜吗？由于这个神话产生在这样一个社会——疯狂地热爱想象的文学、迷信科学主义，而对过去的经济历史知之甚少——里，它就和乌托邦密切交织在一起[12]。这些乌托邦都属于海市蜃楼，必然落得徒劳无功的下场；但是，我们还是可以思忖，与18世纪建构社会乌托邦的那些人的幻想比较起来，法国革命造成的转变是否更加深刻？在我们的时代，马志尼的追求被同代聪明人斥为疯狂的幻想。但是，若是没有马志尼，意大利就永远也不可能成为一个强国，他比加富尔[III]及同类政治家为意大利的统一做的更多。

    了解神话在何种细节上构成了未来历史的一部分，并没有什么实质的意义。它们不是占星术的历书，甚至，像第一代基督徒所期望的末世一样，它不具备任何未来会出现的因素，也是完全有可能的[13]。在日常生活里，我们的预想与实际的结果往往大相径庭，对此，难道我们还不熟悉吗？但是，我们并没有因此而停止作出决策。心理学家说，期望的结局与实际的结果总会存在差异：生活中最微小的体验也能向我们揭示出这个法则，甚至，斯宾塞[IV]为了得出他的效用多样化理论，他把这条规则转化成了自然[14]。

    我们必须把神话视为当前行动的一种手段；所有有关如何把神话运用到未来历史的讨论都是毫无意义的。整体的神话才有意义；只有实现了主要思想，它的各部分才有意义。因此，讨论社会战争过程里可能发生的事件，以及那些会给无产阶级带来胜利的决定性冲突，都是毫无意义的。即便革命者用以描述总罢工的图景是完全虚幻的，只要这种虚构图景以一种完美的方式体现出社会主义的所有期望，只要它赋予革命者思想以一种其他思想方式所不能给予的精确和坚定，那么它在革命的准备过程中，就是一种伟大力量的源泉。

    因此，若要估价总罢工思想的意义，就必须抛弃所有在政治家、社会学家或者有意于实践科学的人当中流行的讨论方式。总罢工能让它的反对者不得不承认，他们处心积虑做的一切决不会减少他们自认为能驳倒的观点的价值；总罢工具有部分的真实，还是民众想象的产物，这都无关宏旨。问题的核心在于了解总罢工是否包含了革命无产阶级的社会主义学说所期望的一切要素。

    为了解决这个问题，我们不必在学理上讨论未来；我们也不必沉浸于哲学、历史或者经济学方面的崇高考虑；我们不是处在意识形态的领域里，而是站在可见事实的层面上。我们不得不考验这些人，他们积极参与真正的无产阶级革命运动，无意挤入资产阶级的行列，他们的思想也没有被行会偏见所支配。尽管他们有可能在许多政治、经济或者道德的问题上受过欺骗；但是，只要涉及这样一个问题，即什么观念最能有力地鼓动他们及其同志，什么观念最符合他们的社会主义观以及借此使得他们的事业、希望与他们看待独特事实的方法成为一个不可分割的整体，他们的誓言就是决定性的、权威的和不能被驳倒的[15]。

    归功于这些人，我们才知道总罢工确实就如我所说的那样：它涵盖了全部的社会主义神话，也就是说，它是一些想象——能激起符合社会主义反对现代社会的各种战争形式的情感——的整体。各种罢工已经激发出了无产阶级身上最高贵、最深刻和最动人的情感；总罢工以一幅浑然一体的画面把它们糅合在一起，并且通过汇聚它们，使得每个人都体验到最大的紧张；通过唤起他们对独特冲突的痛苦回忆，总罢工给呈现意识面前的细节打上了紧张生活的色彩。这样，我们就能获得语言无法以极端清晰的方式赋予我们的那种社会主义直觉——我们能在短暂的瞬间，从整体上把握到它[16]。

***

    我们能举另一个例子来证明总罢工思想的力量。如果确实如人们常说的那样，总罢工思想是一种纯粹的幻想，那么议会社会主义者就不会如此殚精竭虑地攻击它了；我不曾记得，他们曾经攻击过空想家用以迷惑人民的眼睛而提出的那些毫无意义的期望[17]。在一场有关可行性社会改革的辩论里，克里孟梭针对民众的幻想，以饶勒斯的方式提出了马基雅维里主义：他以“一句精明、稳妥的句子”掩饰了自己的真实意图，它是如此的精明和稳妥，以致“那些最需要探求它本质的人不假思索地接受了它，而一味地沉醉于未来幸福的花言巧语”（1905年11月28日的《震旦报》）。但是，一旦涉及总罢工问题，那就是另一码事了；我们的政客从不会持微妙的保留态度；他们只会声嘶力竭地反对，并竭尽所能让他们的听众抛弃总罢工思想。

    我们很容易理解政客们采取这种姿态的原因所在：对于乌托邦，政治家们是没有什么好担忧的，因为乌托邦向人民展示的不过是一种欺骗性的意象，只会让“人们去实现暂时的世俗快乐；即便是科学看待这些问题的人，经过长期的艰苦努力，也只能部分地实现这种世俗的快乐”（在克里孟梭的眼里，这就是社会主义者政治家们所干的事情）。选民们越是容易相信国家的魔力，他们越会投票给允诺奇迹出现的候选人。在选举斗争里，每个候选人都会比其他候选人给出更好的筹码：社会主义候选人为了能够击败激进派，必须让选民相信对未来的每个许诺[18]；因此，我们的社会主义政客会小心谨慎，避免和这些有用的乌托邦发生冲突。

    如果他们反对总罢工，那是因为他们在巡回宣传过程中，认识到了总罢工思想是如此适合于工人阶级的心灵，以致它能够以最绝对的方式支配他们，使得议员们乐观其成的愿望在工人心中毫无立锥之地。他们意识到，总罢工思想作为一种煽动力量，是如此有力，一旦它进入了人民的脑袋，领导人就再也不能控制他们了。议院们的力量也会因此丧失殆尽。总之，他们模糊地感受到，总罢工能轻而易举地吸纳全部的社会主义运动，此举将导致各政治团体之间的妥协毫无意义，然而，正是这些妥协构成了议会制度的基础。

    所以，官方社会主义者的反对，恰恰证实了前面我们对总罢工意义的研究。

***

第二节

    现在，我们必须再进一步研究一下总罢工提供的图景是否真正全面；也就是说，它是否包含了现代社会主义认可的这种斗争的全部特征。但是，首先，我们必须更加准确地表述这个问题；如果从对这个概念的本质解释出发，就很容易将之准确地表达出来。我们已经明白，必须把总罢工视为一个不可分割的整体；因此，对于理解社会主义而言，行动的手段和方法的细节无关宏旨。我们还必须补充一点，一旦我们试图把这种不可分割的整体拆成各个部分，我们就会面临无法彻底理解社会主义的困境。现在，我们将努力说明，马克思主义的基本观点和总罢工图景提供的整体特征之间存在一种根本的契合。

***

    在许多阅读过最权威马克思主义出版物的人看来，这个断言荒谬无比。事实上，在很长一段时间内，马克思主义圈子里对总罢工存在着一种明显的敌意。敌视总罢工的传统对马克思学说的进步造成了巨大的危害，这也是一个信徒通常会限制其导师思想得到运用的好例子。新学派在摆脱这些影响方面，存在很大的困难。新学派主要由精通马克思出版物的人构成；在很早以前，它就认识到总罢工之所以遭到反对，其原因在于马克思主义官方代表的无能，而不是马克思学说原则的本身问题[19]。

    一旦新学派清楚地意识到各种社会主义教条经常违背马克思精神，一旦它主张恢复马克思精神，它就开启了摆脱错误影响的道路。新学派很吃惊地发现， [马克思的] 信徒经常把前人的发明或者撰写《共产党宣言》时的常识归功于他们的导师。在一位被认为能跻身于最博学人士的作家看来，即在政府和社会博物馆学派看来，“资本集中在少数人的手里是马克思的重大发现之一，也是他最引以自豪的发现之一”[20]。不要理会这位杰出的大学学者的历史观，这是一个在马克思之前，街头巷尾的引车卖浆之流都很熟悉的观点；在路易—菲利普[V]统治末期，它在社会主义世界里已变成了一个众人皆知的真理。马克思主义者还有许多同样的论调。

    一旦这些向往自由思考的马克思主义者开始研究工团主义运动之后，他们就迈出了具有决定性的一步；他们发现“真正的工团分子教给我们的东西远远多于他们从我们身上学到的东西”[21]。这是智慧的开启；这是迈向让马克思作出许多重大发现的现实主义道路的一步；这样就有可能回到无愧于哲学名称的那些方法，“因为真正的和富有成果的观念与现实的潮流是紧密相连的”，它们的“清晰性主要是由于事实以及对事实的运用通过反射而投于它们之上的光芒——这是一种概念性的清晰性，这种清晰性几乎不外是从有用的观点处理概念而最终所获得的确定性”[22]。在这里，引用另一句柏格森的深刻话语也会很有用，“除非我们长期通过与实在的外部表现的接触了解它的秘密，我就不能由实在获得直觉，也就是说，才能与实在的最内在部分达成理智交融。要做到这点，就不仅仅是把最明显的事实吸收进来的问题；因此还有一大堆事实需要积累起来，并混合为一体。在这种混合物中，一切预想的和不成熟的观念——观察者可以不知不觉地把它们插入他们的观察中——肯定会彼此中和。只有这样，已知事实的原有特性才能显现出来。”最后，我们才能得到柏格森所说的整体体验（expérience intégrale）[23]。

    由于这种新原则，我们很快就认识到人们用于僵化社会主义的断言是软弱无力的，它们的危险远远大于它们的用处。这是社会民主政治对教条文本的迷信崇拜，而这些教条文本恰恰导致了在德国为完善马克思主义的种种努力陷于徒劳。

    当新学派充分理解了总罢工，并因此对工人阶级运动有了一种深刻的直觉之后，它就会发现，只要用这种有力的建构去解释所有的社会主义理论，它们就会具备前所未有的清晰性。新学派也认识到，若要正确地接受无产阶级观念的当代转变，就必须抛弃德国建构出来用于阐释马克思学说的笨拙和脆弱的工具；它还认识到，总罢工思想有助于研究马克思主义的所有领域，而到目前为止，自称为基尔特社会主义者的学者还根本不了解这些领域。只有借助总罢工的图景，我们才能真正全面理解马克思的根本原则；我们也可以反过来说，惟有精通马克思主义学说的人才能清楚地理解总罢工图景的全部意义。

***

    A. 首先，我将讨论阶级斗争，因为它是所有社会主义思想的起点。由于诡辩家们尽其所能地给它添加错误的观念，因此，对它作出阐释也尤为迫切。

    （1）马克思在讨论社会时，就好象它分为两个根本对立的团体；人们常说，观察并未证明这个二分法的正确性；我们在用日常生活的现象证明它之前，确实还需作进一步的努力。

    资本主义车间的组织提供了第一个近似值，计件劳动在阶级观念形成过程中扮演着十分重要的角色；事实上，它说明在商品价格问题上，彼此之间的利益是相互有冲突的[24]；工人感到了雇主的控制，同样，农民觉得自己受市镇商人和高利贷者的摆布。历史说明了后一种对立比其他任何经济的对立更能让人明确地感受到，自从文明诞生以来，城市与农村就形成了两个对立的阵营[25]。计件劳动说明了在工薪阶层当中，也存在着和零售商相似的群体，他们有雇主的自信，根本不属于无产阶级世界。

    总罢工从新的角度说明了这一切；它比日常生活环境更能区分利益，更能区分两个工薪团体的思维方式。很明显，管理阶层都希望自己变成一个小贵族；对他们来说，国家社会主义是有利可图的，因为他们将会登上社会金字塔的顶峰。

    当人们意识到冲突正在扩大总罢工规模的时候，这种对立就会显得格外突出；因为人们是从阶级斗争的角度来看待经济—司法结构的，所以后者的各个部分就能获得充分发展；社会明确地被分成两个且仅有的两个处于同一战场上的阵营。在实际的事务中，对可见事实作出的任何哲学解释，也没有总罢工给我们提供的简单画面来得强劲有力。

    （2）如果我们没有看到支配工人灵魂的强烈造反情绪，就不可能想象资本主义制度会彻底消亡；但是，经验也告诉我们，在大多数情况下，日常的造反远远不能获得一种真正属于社会主义的特征。最激烈的暴乱就不止一次地依赖于在资产阶级世界里也能得到满足的激情。我们也发现，许多革命者在找到有利可图的道路之后，会立刻抛弃以前毫不妥协的立场[26]。这不仅仅是物质动机导致了反复无常与臭名昭著的叛变；虚荣甚至比金钱还重要，它才是革命者向资产阶级投诚的主要动机。如果这仅仅是少数的特例，那么这一切都无关痛痒；但是，人们坚持说，工人群众的心理是如此容易适应资本主义制度，以致只要雇主作出微小的牺牲，就能很快实现社会和平。

    G·勒庞说，信奉乌合之众的革命本能，无疑是会犯错误的，因为乌合之众天生保守。他认为社会主义的全部力量在于资产阶级神经质的精神状态；他坚信，乌合之众最终会走向恺撒[27]。由于勒庞通古博今，其结论不乏真知灼见；但是，我们必须对勒庞的论点作一修正，即他的论点只对一个缺乏阶级斗争观念的社会来说，才是有效的。

    观察表明，在触及总罢工思想的环境下，阶级斗争观念会得到一种坚不可摧的力量的支持：当这一天来临的时候，日常生活的琐事都变成了阶级斗争的征兆，每个冲突都变成了社会战争的插曲，每次总罢工都产生了对末世论的期望的时候，就不再可能有社会和平，不再可能有例行公事，也不再可能有做一个博爱或者成功雇主的激情。总罢工思想的背后存在这样的一种动力，它会把总罢工思想接触到的一切事物推向革命的道路。正是由于总罢工思想，社会主义才永葆青春；企图实现社会和谐的种种努力也会因此显得幼稚可笑；同样，资产阶级化的同志的文章也不会让群众垂头丧气，相反，它们只会引导他们走向更加激烈的造反；总之，对立永远不会消失。

    （3）政客则努力要让资产阶级机构感受到他们所说的无产阶级影响，他们取得的成功对于坚持阶级斗争来说，无疑是一个巨大的障碍。这个世界总会存在敌对各方的妥协，而秩序总不长久；在我们这样一个出现如此多怪事的时代里，发生转变（哪怕是最微小的转变）也是根本不可能的事情。现代进步就是不断妥协的结果，为什么我们就不能用这种获得了巨大成功的方法来追求社会主义目标呢？为满足不幸阶级的最迫切愿望，总能找到许多方法。长期以来，这些改良的建议一直从保守、封建或者天主教精神那里汲取灵感。它们的发明者说，我们希望让群众摆脱激进派的影响。如今，激进派认为，与过去的敌人相比，社会主义政客对他们政治命运威胁更大，于是，他们发明了各种打上进步、民主和自由思想色彩的方案。最后，开始轮到我们受社会主义者的妥协的威胁了！

    许多政治组织、管理制度和金融体制都能改变自己去适应资产阶级的统治，对此，我们还没有给予足够的重视。我们不能过于拔高猛烈抨击资产阶级的意义；要求改革和完善资本主义的愿望同样会导致对资产阶级采取猛烈的批判[28]。如今，一点也不希望看到资本主义制度的消亡，却希望废除遗产继承的人大有人在，圣西门的追随者就是一例[29]。

    总罢工摧毁了每种可能的社会政策的全部理论后果；总罢工的支持者甚至会认为，最具民众色彩的改革也带有资产阶级的特征；对于他们来说，没有什么能够削弱阶级斗争的根本对立。社会改良政策越是流行，社会主义就越感到有用总罢工以一种完美方式提供的末世论图景去反对进步图景——它是社会政策要实现的目标——的必要性。

***

    B. 现在我们借助总罢工思想，来探讨一下马克思主义革命的一些根本特征。

    （1）马克思说，在革命岁月里，生产机制同样会让无产阶级变得有纪律、讲团结和有组织。如果不结合语境，我们就不可能理解这个核心观点。根据马克思的说法，“贫穷、压迫、奴役、衰败和剥削不断增加”的制度压得工人阶级喘不过气来，工人阶级对它的反抗也愈演愈烈，直至完全打破整个社会结构[30]。这个著名表述的准确性经常遭到人们的批判，好象它更加适合《共产党宣言》（1848）的时代，而不是《资本论》的时代（1867）；然而，这种反驳并不能让我们信服，只要借用神话理论，就能将之轻而易举地驳倒。我们不能照字面意思来理解马克思用以描述为这场决定性战斗做准备的各种术语；我们应该重视的是它的整体描述，惟有这样，他的描述才是清晰明确的。马克思希望我们理解无产阶级的全部准备完全取决于反抗现存事物状态的坚定、强大和充满激情的组织。

    如果我们正确理解了马克思主义，总罢工思想就更加有意义；然而，即便不在理论上，至少会在实践上，它会受到人们的质疑。有人坚持，无产阶级在为它的未来角色做准备时，可以采取其他手段，而无需皈依革命工团主义。因此，拥护合作的人坚持他们的特别治疗方法必须在解放事业里占据突出的位置；民主派则说，废除源自天主教旧影响的所有偏见才是根本，如此等等。许多革命者相信工团主义尽管可能很有效，但是它本身并不足以组织起一个需要一种新哲学、新法律以及同类新事物的社会。既然劳动分工是社会的基本原则，社会主义者就不应该以向哲学和法律专家讨教为耻，因为他们从不缺乏有关哲学与法律的真知灼见。饶勒斯总是不厌其烦地谈论这些陈词滥调。这种社会主义的泛化（élargissement），不仅有违马克思理论，也是和总罢工思想水火不容的。显然，总罢工比其他任何教条，更有吸引力。

    （2）我已经呼吁过，要提防在经济衰落时刻爆发的革命对文明未来的威胁；并不是所有的马克思主义者都能正确理解马克思对这个问题的看法。马克思相信末世论是以一场规模巨大的经济危机为前提的，但是千万不要混淆衰退和马克思所说的危机。在马克思看来，危机是生产过于冒险的结果，创造的生产力已超出了同期资本主义自动产生的管理机制的限度。这样的冒险是以未来利于大企业，以经济进步的思想在那时会绝对流行为前提。为了让下等中产阶级（在资本主义制度下可以接受这种生存状况）与无产阶级联盟，就必须让他们把生产的未来图景看作是灿烂光明的，就如同征服美洲对于离开欧洲开始冒险生活的英国农民来说，是美丽动人的一样。

    总罢工得出了同样的结论。工人习惯于看到他们对资本主义强制反抗会在繁荣时期取得成功；因此，也可以这么说，一旦你认同了革命和总罢工，你就不可能认为一场世界的根本转变会发生在经济衰落期。工人同样清楚地意识到，除非未来绚丽多彩，除非工业不仅能改善生产者的命运，也能改变每个人的命运；否则，农民和工匠是不会和他们并肩作战的[31]。

    为了使社会主义的实现成为可能，强调工业必须具备高度繁荣的水平，就具有十分重要的意义；因为经验表明，社会和平的预言家是靠阻止资本主义进步和保留正在蜕化的阶级的生存方式，来博得民众支持的。必须用一种令人吃惊的方式来解释把革命和工业的持续与迅速进步联系在一起的关节[32]。

    （3）我们不能过于强调这个事实，即马克思主义谴责空想家对未来作的全部假设。慕尼黑的布伦塔诺教授提到，马克思在1869年给他朋友比斯利（他发表过一篇论工人阶级未来的文章）的信中说，他在此之前一直把后者视为是英国的惟一革命者，但从此以后会将之视为一位反动分子——因为他说，“谁要是为将来草拟蓝图，谁就是反动派”[33]。马克思认为无产阶级无需从发明社会问题解决方法的学者身上汲取经验，只需接过资本主义旗帜继续前进。无产阶级无需为未来勾画蓝图；蓝图已在车间得以实现。一种技术连续性的观念决定了马克思主义者的全部立场。

    罢工取得的经验让我们得出了和马克思思想相吻合的观念。放下手中工具的工人不会带着更好的劳动组织方案去支持他们的雇主，也不会帮助他们管理生意；简言之，在经济冲突里，乌托邦根本派不上用场。饶勒斯及其朋友清楚地意识到，他们实现社会主义方式的观念存在一个有力的挑战。现在，他们也希望存在一些由博学的社会学家起草，得到工人拥护的工业草案，以便能将之引入罢工的和谈，他们也希望看到他们说的工业议会主义（le parlementarisme industriel）的发明，后者能像政治议会主义一样，引导被领导的群众和领导群众的煽动家。这就是他们那种骗人的社会主义的初级阶段，或许可以立即推行。

    但是，所有这一切美好的事物将会随着总罢工的到来而灰飞烟灭；革命会以一种纯粹与简单的造反面目出现，不会给社会学家、主张社会改良的人以及以无产阶级思考为职业的知识分子留下任何余地。

***

    C. 由于社会主义包含了许多不确定的因素，它总会引起恐慌；人们感觉到，这种转变没有任何回旋的余地。空想家竭尽全力用文学艺术抚慰被美丽蓝图——它是如此的动人，以致它会消除人们的一切恐惧——撩拨得要燃烧的心灵。然而，他们越多地传播美丽的诺言，有识之士就越容易揭发他们布下的陷阱。在这点上，后者并没有全错，若是人们接受空想家的观点，世界就会走向灾难、专制和愚昧。

    马克思坚信他所说的社会革命将构成一种不可避免的转变，它将是两个历史时期的分水岭。他反复提及这些观点，与此同时，恩格斯也试图借助有时会很壮观的意象，让人们理解经济解放如何变成一个与过去毫无瓜葛的时代的起点。两位奠基人抛弃所有的乌托邦，批判先辈让一场伟大革命的前景变得不那么令人生畏的做法；然而，无论他们给人们留下了多么深刻的印象，其影响远远不及总罢工。这种观念肯定会让人们意识到，超越古老文明乃是一种不可抗拒的潮流。

    这里确实有一些让人感到不安的因素，但是，我相信要让社会主义拥有全部的教育价值，坚持这种特征就是必需的。社会主义者必须相信，他们献身的事业是一项庄严的、令人敬畏的和崇高的事业；惟有如此，他们才能义无返顾地作出一种宣传要求的大量牺牲，而这种宣传既不会给他们带来荣誉，也不会给他们带来实利，甚至，连暂时的心灵慰藉也不会有。即便总罢工思想只会产生一个结果，就是让社会主义思想变得更加英雄化，仅就这点而言，我们也应该认为它具有一种无法估量的价值。

***

    我们能进一步拓展和深化我刚刚提到的马克思主义与总罢工之间的相似点，它们在此之前受到忽视，那是因为我们更多地停留于事物的表面现象，而没有深入到事物的本质。许多人很难相信，在一种以黑格尔主义为基础的哲学和缺乏任何高级文化修养人士的构想之间，居然能建立比较。在德国，马克思发展出了对某些抽象教条的偏好，而这些教条和马克思的工作环境又是如此地契合，以至于他大量使用它们成了再自然不过的事情。当时，也没有什么重要的事件能让他详实地论述无产阶级为革命做准备的手段。实践知识的缺乏成了马克思思想发展的瓶颈。他避免使用过于明确的教条，因为后者不利于抵制在他看来是毫无价值的现存制度；故而，他为在德国学院里发现一种用抽象语言写作的习惯感到欢欣雀跃，因为这能让他避免讨论细节问题[34]。

    当今革命工团主义通过坚持罢工活动而缓慢发展出来的学说与马克思看法之间存在的一致性，比其他任何事情更好地说明了马克思的天才。

***

第三节

    一段时间内，让不懂罢工策略的圈子接受总罢工思想会存在很大的困难。这个工团主义者眼里的创新使得许多真诚的有识之士寝食不安，我觉得探讨一下他们反对罢工的动机，也是件有意义的事情。新学派的所有成员都知道，为了克服自己所受教育的偏见，为了避开自动进入他们思想的观念集合，为了用与他们接受的教育的不同理路去思考问题，他们还必须作出艰苦的努力。

    19世纪，存在着一种令人难以置信的迷信科学，它是那些18世纪末动荡不安的幻想的直接结果[35]。因为天文学家已经成功地计算出月亮运行的轨道，所以人们就认为科学的目标就是为了精确地预测未来；因为勒维里耶（Le Verrier）已指出海王星的可能位置——它在此之前未被观察到，它是行星摄动（des perturbations）的原因——所以人们就相信科学能纠正社会的弊病，能为消除世上的不幸提供处方。我们可以说，这就是资产阶级的科学观：它十分贴近于这些资本家的精神状态，他们对车间的完善技术一无所知，却去领导工业，并经常会寻找天才发明家来帮助自己摆脱困境。对于资产阶级来说，科学就如同一家能够生产我们面临问题的解决方法的工厂[36]：科学不再被视为完善认知的一种手段，而仅仅被看成是一种能带来某些好处的处方[37]。

    我已经说过，马克思拒斥确定未来社会条件的所有努力；不过，我们不能过分强调这点，因为我们会因此认为马克思置身于这种科学观之外。总罢工学说也批判这种资产阶级科学观，因此，许多教授不断抨击新学派，谴责它只有一些消极的观点；相反，他们的目标是要为全世界的幸福设计一幅高尚的蓝图。在我看来，就这点而言，社会民主党领导人已经不算是马克思主义分子了；几年前，考茨基还为一个荒谬的乌托邦写过序言呢[38]。

    我相信，伯恩施坦认识到老朋友们的思想的危险性，肯定是他与他们断交的原因之一。若是伯恩施坦生活在法国，若是他对我们革命工团主义有所了解，他可能早就认为，革命工团主义正走向一条真正的马克思主义道路；无论是在英国，还是在德国，他都没有找到一种能指导他的工人运动。伯恩施坦和马克思一样，希望脚踏实地。他认为，与其在有关未来人类幸福的动听语言里麻醉、沉睡，不如实行社会改良政策，追求一些实际的目标。

    这种无用且错误的科学的崇拜者，丝毫不为人们的这些批评——从科学主义崇拜者的决定方式而言，他们的计算方法是完全不充分的——所动。他们源自天文学的科学观念认为一切事物皆可用一条数学定律表达出来的。显然，社会学领域里并不存在这样的法则；然而，人们总是避免不了这些表达方式的影响：只要从一些不违背常识并得到日常经验证明的原则出发，用一种简洁、清晰与演绎的方式得出结论，他们就自认为达到了一种很高的完善程度，在科学上迈出了重要的一步。实际上，这种所谓的科学不过是喋喋不休的空话[39]。

    空想家擅长以这些偏见为基础的表述艺术；他们的叙述越是能满足教材的要求，他们越把自己的发明当回事。在我看来，他们的观点恰恰是真理的反面，社会改良计划越是以一种表面满意的方式来解决每个困难，我们就越应该质疑它们。

    在此，我想比较简要地考察一下源自于人们所说的科学主义（它认为一旦得出清晰的表达，也就得到了真理）的一些幻想。这种科学主义大大加剧了马克思主义危机，我们每天都会听到有人谴责新学派热衷于模棱两可——马克思也曾受到同样的谴责，但是，他们认为，法国社会主义者和比利时社会学家则相反……

    若想正确地理解这些虚伪的科学家（他们是新学派竭力反对的对象）犯下的错误，最后的方法就是从总体上考察一些社会现象的整体特征，涉猎一下他们的思想成果。

***

    A. —— （1）实证主义者在很大程度上代表了一种平庸、自大和卖弄的学问，他们宣称哲学必定会让位于他们的科学；但是，哲学并没有消亡，由于柏格森，它又恢复了往日的活力。柏格森并不希望把一切都化约为科学，他声称，哲学家有理由采用一种不同于科学家的方法。我们能够说，通过向人们说明所谓的科学解决之道是一种幻想，通过把思想带回科学主义所痛恨的神秘领域，形而上学收复了失地。少数比利时人、劳工办公室（l’ Ofice du travail）的雇员以及安德烈将军[VI]却对实证主义推崇备至[40]：这些都是对思想世界毫无意义的人。

    （2）宗教似乎并没有发展到消亡的地步。自由新教之所以奄奄一息，乃是因为它不惜一切代价，要给基督教神学以理性的解释。孔德[VII]建构了一幅天主教的漫画，他仅仅保存了该教会的行政、等级和规训的外衣。他的努力只获得了那些嘲弄别人头脑简单的人的支持。天主教之所以在19世纪恢复了惊人的力量，那是因为它没有什么东西能够再失去了；同时，它还强化了它的神秘性，令人吃惊的是，天主教居然占领了有教养阶层的领地，甚至在大学里，嘲弄理性主义也成了当下风靡一时的潮流[41]。

    （3）现在，我们来看看父辈的那些古老声明，他们宣称自己已经发明了一种艺术的科学，甚至，他们还宣称自己能以一种足够充分的方式来描述艺术作品，读者能从一本书里获得对一幅画或一尊雕像的准确美学评价。丹纳在这方面的努力是饶有兴趣的，当然，仅仅就各学派的源流而言。他的方法并没有为作品本身带来任何有意义的信息。除非丹纳描述的对象本身没有多少美学价值，它们是那些人们常说的文学画，否则，丹纳的描述毫无价值可言。即便是有关帕特农神庙最蹩脚的照片所包含的信息量，也要比一卷用于赞扬它的书籍包含的信息量一百倍。人们经常将著名的Pierre sur l’Acropole誉为勒南最优美的章节之一，然而，在我的眼里它不过是玩弄修辞的典型，与其说它让我们崇拜帕特农神庙，还不如说它让我们不理解希腊艺术。尽管莱因纳赫[VIII]表现出了对狄德罗的狂热喜爱（有时候，他会表现得滑稽和荒谬），他还是不得不承认自己偶像的著名作品《沙龙》英雄缺乏美学的情感，因为后者尤其喜欢那些能撰写成文学论文的绘画[42]。布吕内蒂埃说狄德罗的《沙龙》导致了批评的败坏，因为他讨论艺术品如同讨论书本[43]。

    这种演讲的无能是因为这个事实，即有生命力的艺术必须以神秘、若隐若现和模糊的轮廓为基础；演讲越是显得系统和完美，它也就越可能消除杰作之所以为杰作的一切因素，它把杰作仅仅归结于学院作品的比例协调。

    只要对人类思想的三种最高成就进行基本考察，我们就会相信，每个复杂的知识体都可分为清晰的和模糊的两部分，后者可能更为重要。庸人的错误就在于他们声称，随着启蒙的进步，模糊的知识将会消失，声称科学主义的术语最终能解释一切事物。这种谬误在艺术方面，尤其是在现代绘画方面让人生厌。现代绘画越来越讲究光影的配合，而在过去，由于光影的配合缺乏稳定性，并且难以用演讲表达出来，没有引起人们的足够重要[44]。

***

    B. —— （1）在伦理学当中，能以清晰的推理方式说明的部分一般和平等的人际关系有关；它包含了在许多文明里都能发现的道德原则；因此，在很长时间内，人们相信这一部分的伦理总汇能发展成为符合全人类的自然道德的基础。伦理的模糊部分通常和性关系有关，这不是用公司就能轻易得到解释的，要深入理解这点，你就必须在某个国家生活许多年头。然而，这部分的模糊伦理也是最重要的。若是你理解了这一点，你也就理解了一个民族的全部心理，先前的那种一致性实际上掩盖了许多差异：大致相同的原则会被运用到不同的情况，它们的清晰不过是一种错觉。

    （2）一提到立法，每个人立刻会说债务法是最明确的部分，人们可将之称为科学的法律。这里，人们在各民族接受的法则里再次发现了很多一致性；因此，人们相信，在对现存法律作合理修正的基础上，制定出一部万有法是切实可行的。在实践中，不同的国家的法庭一般不会以同样的方式来理解那些先验的共同原则；那是因为每一原则都有其个性和与众不同的东西。最神秘的领域乃是家庭，它的组织会影响所有的社会关系。勒普莱就对托克维尔关于该主题的论述感到无比的吃惊，托克维尔说：“令我惊讶的是，古代和现代的法学家们，竟然没有提到继承法对人间事物的发展产生的巨大影响。不错，它属于民法法规，但也是主要的政治措施，因为它对国家的社会情况具有异常重大的影响，而政治方面的法律不过是社会情况的表现形式。”[45]托克维尔的这句评论成了勒普莱所有研究的指导原则。

    将立法区分为清晰和模糊两部分，就产生了一个奇怪的结果：那就是非专业立法人士很少去讨论正义的原则；他们知道，要对此类问题进行讨论就必须对某些法律原则有深入的了解，因此，一个门外汉若是要斗胆发表意见，就有可能让自己变得滑稽可笑。但是，在离婚、父亲权威、继承等问题上，每个识字的人都认为自己能和最聪明的律师相提并论，因为在这些模糊的领域，不存在明确的原则，也不会有合乎规则的演绎。

    （3）在经济学领域内，这种区分或许更加明显，人们能轻而易举地解释与交换有关的问题。各国的交换手段大致相同，故而，在货币流通方面，就不可能提出过于离谱的矛盾；另一方面，有关生产的一切有时会提出无法解决的难题。在生产领域，地方传统得到了最强烈的支持，人们可以无限制地发明与生产相关的乌托邦，而不会与读者的常识发生冲突。没人能否认，生产是经济制度的基础，这是在马克思主义里占据重要位置的一条真理；即便是那些不能认识到生产重要性的作家们也不否认这点[46]。

***

    C. 现在，让我们来考察一下议会是如何运作的。长期以来，人们认为议会的基本功能就是讨论最重要的社会组织问题，尤其是宪法问题；在这些问题上，以演绎与推理的方式，从基本原则得出清晰与准确的结论还是有可能的。我们的父辈擅长于这种学究式的讨论风格，它构成了政治讨论中最亮丽的风景线。既然很少讨论宪法问题，那么，围绕某些重要的法律，总会产生精彩的辩论；这样，在论述政教分离问题时，拥护基本原则的专业阐释者就会闪亮登场，甚至还能博得阵阵掌声，人们都同意，以前的一切辩论都未达到过如此激烈的程度，这是因为这是一个能进行学究讨论的问题。然而，更为常见的是，在讨论商业法律和社会措施的时候，我们议员们的愚蠢更加明显地暴露出来：总统、部长、各委员会报告人和专家，你方唱罢，我登台，尽其所能地展示自己的愚蠢。这是因为，一旦涉及经济问题，幼稚的原则就不再能指导人们了，若想就这些问题提出可行性意见，必须对此有深入的了解，然而，这不是我们国会议员们所能胜任的事情。许多国会议员都是科学主义的信奉者。1905年7月5日，一位著名的性病专家[47]就声称他没有研究过政治经济学，因为他对“这种推测性科学有些不信任”。毋庸质疑，我们是能够理解这点的，思考生产问题显然要比诊断梅毒困难多了。

***

    科学主义已经产生了令人难以置信数量的诡辩，我们随处可以见到这些诡辩，受到大学传播的愚蠢与平庸文化熏陶的人都深谙诡辩的门道。这些诡辩由于对逻辑的偏好，倾向于把一切整齐划一，放在同一层面上讨论。这样，性道德就被规约为契约双方的平等关系，而把家庭法视为债务法，把生产当作交换。

    几乎在每个地区和每个时代，无论是现金流通，还是信用货币流通，国家都有义务进行管理，或者制定相应的法律措施，但这并不意味着出于对一致性（l’uniformité）的偏好，将管理大企业的任务委托给国家是大有裨益的。然而，对于蹩脚的医生和法学院学生来说，这种推理却具有无法抗拒的诱惑。我深信，即便在现在，饶勒斯还是不能理解懒惰的立法者为什么要把经济学抛给自私的无政府主义欲望；如果确实像马克思所说，生产是一切的根本，那么不把生产置于首要的位置，不让它服从一项伟大的立法活动（它的明晰性来自于明确），也就是说，其抽象特质与宪法法律讨论中提出来的那些伟大原则类似的原则不作为组织生产的基础，就是一种犯罪。

    既然社会主义处理生产问题，也就是说它负责处理人类活动中最神秘的部分；既然社会主义打算带来一场激进的转变，这种转变无法用浅薄的领域内发现的那种明晰性进行描述，它必然是很模糊的。无论思想如何努力，知识如何进步，演绎如何合理，也不能驱散社会主义周围的神秘因素；正是因为马克思主义充分认识到了神秘是社会主义的一个特征，它才有权将之作为社会主义研究的起点。

    但是，我们必须赶紧补充这点，只是由于我们用以建构实现社会主义的手段的那种语言的缘故，才产生了这种模糊性。可以这么说，这种模糊性只是学究性的。但是，它一点也不会妨碍我们使用无产阶级在社会冲突里建构出来的设想，即人们所说的总罢工，不会妨碍我们用一种全面、准确与激动人心的方式描绘无产阶级运动。千万不要忘记这一点，完美就会消失殆尽。我们必须将之视为不可分割的整体，必须把资本主义向社会主义的转变视为一场挑战一切描述的末世论。

    事实上，要使信奉科学主义的教授们称心如意，难如登天。他们大声呼喊，他们只承认思想中清晰和明确的观念。——实际上，对于行动目的来说，科学主义是一条还不够充分的法则，因为若是不借助吸引我们全部精力的绚丽多彩与确定无疑的意象，我们就不可能完成任何壮举；——若从他们的角度出发，我们还可能找出比总罢工更让人满意的事情吗？——但是，他们说，我们只能依靠得到经验证明的那些实在：难道总罢工图景不是由一些间接得自对革命运动作出观察的倾向组成的吗？难道它不是躺在手扶椅子里的专家们依据逻辑原则，为了解决社会问题而发明出来的吗？难道它不是任意武断的产物吗？难道它不是和我们在行动期间自发产生的事物截然相反的吗？他们坚持并提倡批判精神的权利。没有人想要反驳他们。当然，总罢工的图景必须要得到检验，我以上的种种努力也正是为了说明这一点；但是，批判精神并不意味着用虚假科学的吹嘘来取代历史事实。

    若想从根本上驳倒总罢工思想，矛头必须指向总罢工凝结的并在行动过程得以体现的革命倾向；除非让革命者相信自己为社会主义事业呕心沥血是毫无意义，相信自己成为政客，更能保证他们的真正利益之外，并没有其他可靠的方法。革命者很早就了解这点，并作了决定；革命者不是站在功利立场上考虑问题的，故而，这些建议对他们毫无意义。

***

    我们也清楚地意识到，未来历史学家肯定会说我们的思想充斥着许多幻想，因为他们是回头过来看过去的世界。但是，我们又不得不有所行动，没有人能够在今天告诉我们未来历史学家的想法，也没有人能够为我们提供修正作为我们动力想象的图景的手段，以避免他们的批评。

    我们的处境与那些依赖不能保证永远正确的理论作大量计算的物理学家的处境有些相象。如今，我们已经放弃了用科学洞察自然的全部奥秘的希望；现代科学革命的前景对于科学家来说，不再振奋人心，这也导致了许多人宣称科学的破产，但是，因此就把工业的管理交给巫师、术士和魔术师，我们肯定会发疯。不想去实践理论的哲学家或许会站在未来的科学史家的立场上看问题，但是，他也会因此拒绝了当代科学理论的绝对特征；但是，要是就如何修正当前的科学理论而询问他们，他们也必然和今天的物理学家一样的无知。因此，他必须向怀疑主义寻求庇护吗？

    如今，没有一位严肃的哲学家会接受这样的怀疑立场；恰恰相反，他们的宏伟目标就是证明一种科学的合法性，这种科学不会宣称自己了解事物的真正本质，它只把研究限定在能用于实际目的的范畴。这是因为社会学是掌握在那些没有哲学推理能力的人的手里，他们以科学主义的名义批判我们满足于以行动准则（这是所有伟大的历史运动为我们揭示出来的）为基础的手段。

    研究科学，首先要了解世界上存在的各种力量，然后再借助经验的推理，去利用这些力量。因此，我们说只要接受了总罢工的思想，即便知道它是一种神话，我们也能像现代物理学家一样行事。尽管后者知道未来会认为他的科学是过时的，他还是会对科学充满信心。我们才是科学精神的真正掌门人，而我们的批判者既不了解现代科学，也不理解哲学；——只要证明了这点，我们就会心安理得。

注释：

[1] 《小巴黎人》对社会主义者和工人阶级问题作了专门的说明，它于1907年3月31日警告罢工者“绝不能认为自己是凌驾于社会团结的义务之上的”。
[2]在反军国主义开始引起公众注意的时候，《小巴黎人》以其爱国主义而独树一帜。1905年10月8日，它发表了关于“神圣的义务”和“对把我们的荣耀和自由带向全世界的三色旗表示崇高的敬意”的两篇文章；1906年1月1日，它向塞纳陪审团表达了自己的崇高敬意，它说：“侮辱神圣国旗的诽谤者遭到了报应。国旗上街，我们就得向它敬礼。陪审团做的事情比向它鞠躬要多得多；他们怀着敬意团聚在它的周围。”这就是一种相当明智的社会主义啊。
[3]最后，全国代表大会一直在讨论两个动议，一个动议建议在可能的地方把省际联合用于选举斗争；另一个则提议各处都要提出候选人。一位代表站起来发言说：“如果得到大家的认真关注，我将不胜感激，因为我将提出的论点乍一看可能是荒诞和矛盾的。但是，若是我们根据马克思解决问题的方法，尽力去解决矛盾，这两项动议也不是不可调和的” （参见1905年10月7日的《社会主义者》）。似乎没有人能够理解他的观点。这种说法确实难以理解。
[4]这些文章的特征决定了我们不可能对这个主题作长篇的讨论；但是我相信，把柏格森思想更加全面地运用到总罢工理论是有可能的。在柏格森哲学看来，运动就是一场不可分割的整体；它会明确地把我们引向社会主义的末世论。
[5] Jean Bourdeau, L’ Evolution du socialisme, Paris, Alcan, 1901, p.232.
[6]举个例子来说，我们能看到产业联合会为了制定某些能免除他们行动带来的民事责任的法律而不遗余力。
[7]塔尔德（Gabriel Tarde）不可能理解韦布所享有的声誉，在他看来，韦布不过是一个毫无意义的三流作家。
[8] Albert Métin, Le Socialisme en Angeleterre, Paris, Alcan, 1901, p.210.这位作家从政府那里获得了一份社会主义的许可证；1904年7月26日，圣路易展览会的法国总专员说：“Métin先生深受最优秀的民主精神的熏陶；他是一位杰出的共和派；而且，他也是一位工人组织应该热烈欢迎的社会主义者。”（参见1904年7月30日的Association ouvrière）。若是对那些得到政府、社会博物馆派或者神通广大的出版社许可的人进行一番研究，必定是饶有趣味的事情。
[9]马克思犯下的错误不胜枚举，甚至相当严重。
[10]在启示神话的推动下，英国和美国的宗派主义者表现出来的宗教狂热让人感到吃惊，但是在实际事务方面，他们不会比其他人逊色多少。
[11]目前，在德国的解释学派那里，这种说法占有很重要的位置，卢西瓦神父向法国介绍了该学派的观点。
[12]参见给Daniel Halévy的信，[section]，Ⅳ。
[13]我已经尽力说明，这种已消失的神话是如何被一种虔诚（它在天主教的生活里还占据极端重要的地位）推向成功的；我认为在宗教里，这种从社会向个人的演变是很自然的过程（Le Système historique de Renan, Paris, Jacques, 1906, pp.374——382）。
[14]而且，我认为，我们能把斯宾塞的进化论解释为：最普通的心理学在物理学上的一次运用。
[15]这是柏格森理论的又一运用。
[16]这是对柏格森哲学的全面认识。
[17]我不记得，官方社会主义者曾经揭露过贝拉美（Edward Bellamy, 1850——1918）小说的种种荒诞。贝拉美的小说在当今风靡一时，我们需要对它们作出更多的批判，因为它们向人民呈现的是一种典型的中产阶级生活。它们是对阶级斗争一无所知的美国的天然产物；但是在欧洲，那些阶级斗争理论家们也不理解它们吗？
[18]在这篇我曾经引用过的文章里，克里孟梭回忆到，饶勒斯在贝济耶作的长篇演讲里，利用了这些下筹码的策略。
[19]在1903年出版的《形而上学导论》（Introduction à la métaphysique）里，柏格森指出信徒们总是倾向于夸大导师们和这种导师的区别，后者“倾向于把自己提出的观点教条化、模式化，甚至抽象化，因而在某种程度上也变成了自己的信徒”（Cahiers de la Quinzaine, 12th cahier de la Ⅳ e série [1903年2月17日], pp.22——23）。
[20] Métin, La Socialisme, p.191.
[21] Georges Sorel, L’ Avenir socialiste des syndicates, Paris, Jacques, 1898, p.12.
[22] Bergson, Introduction à la métaphysique, p.21 [译者在此处参照了刘放桐先生翻译的《形而上学导论》（商务印书馆，1963年），第39页]。
[23] Bergson, Introduction à la métaphysique, p.24——25 （译者参照上书第40——41页）。
[24]我不清楚学者们是否理解计件劳动的意义。显而易见，这个著名的说法——“生产者将能够买回他的产品”——就来自对计件劳动作的反思。
[25] “或许可以这样说，一部社会经济史就是一部城乡对立史”（《资本论》（Le Capital）[Paris, Librariè, du progrès, 1875], Ⅰ, p.153, col.Ⅰ）。
[26]或许，人们还记得那位死于马提尼克岛火山爆发的总督。1879年，他是马赛社会主义大会的主角之一。巴黎公社对所有社员来说，并不都是致命的打击，其中有几个人的事业还颇有成就；法国驻罗马的大使在1871年还是要求处死人质的社员之一。
[27] G.Le Bon, Psychologie du socialisme, Paris, Alcan, 1902, 3rd edn, p.111, pp.457——459。在几年前，一小撮大学社会主义者就把勒庞视为一个傻瓜；事实上，他是我们时代最有原创性的学者之一。
[28]举个例子来说，我知道一位相当开明的天主教徒就曾辛辣地讽刺过法国中产阶级。他的理想是美国主义，在他的眼里，美国主义是一种相当年轻，朝气蓬勃的资本主义。
[29]鲁西耶（Paul de Rousiers）就对这个事实感到十分震惊，即美国的富裕父亲强迫子女自谋生路；他也经常遇到“为美国父亲的自私行为感到震惊的法国人。在他看来，富裕的父亲让儿子自谋生路无疑是令人厌恶的，因为他并没有为后者成家立业作出丝毫的贡献。”（La Vie américaine : l’ éducation et la société, Paris, Firmin-Didot, 1899, p.9）
[30] Karlmarx, le capital, tomeⅠ, p.342, col.l.
[31]不难理解，宣传家被迫反复讨论社会革命的这个特征：在中间阶层继续存在，却对社会和平的滑稽感到厌倦之时，以及在经济蓬勃发展，以致未来对每个人来说都是光明美好之时，才会爆发这样的社会革命。
[32]考茨基经常讨论这个恩格斯也会赞同的观点。
[33]伯恩斯坦认为布伦塔诺对这个掌故的描述过于夸张，但承认“他引用的话语并不违背马克思的整体思想”（Bernstein, “Des Forces de la démocratie industrielle”, Le Mouvement socialiste [2]，1899年9月1日，p.270）。乌托邦是由什么构成的？是由过去，通常是由遥远的过去构成的；或许正是有鉴于此，马克思才把比斯利（每个人都为他的革命勇敢感到吃惊）称为反动派。天主教徒并不是唯一沉迷于中世纪的人，Yves Guyot就嘲笑拉法格的“集体主义行吟”（Paul Lafargue et Yves Guyot, La Propriété [Origine et évolution: thèse communiste par P, Lafargue；réfutation par Y.Guyot], Paris, Delagrave, 1895, pp.121——122.）
[34]我在别处也曾提出马克思可能在《资本论》第一卷的倒数第二章里作过的假设，他试图说明无产阶级进化和资产阶级强力进化之间存在的差异。他说资本主义生产机制会把工人阶级塑造成有纪律、讲团结和有组织的力量。这或许是走向自由运动的征兆，而这场自由运动与我们稍后在讨论资产阶级强力时走向自动机制的那种运动天然有别（Sorel, Saggi di critica, pp.46——47）。
[35]对于那些希望理解社会主义的哲学家们来说，科学迷信的历史无疑是他们最感兴趣的话题。我们民主派和旧制度下的伟人一样，觉得这些科学迷信是和蔼可亲的；在《进步的幻象》一书里，我已涉及了科学迷信史的某些方面。恩格斯长期受到这些科学迷信的影响，马克思也未能完全摆脱它们的影响。
[36]马克思引用了Ure在1830年前后说过的荒谬话语：“这种发明，证明了我们以上已经阐明的学说：资本利用科学服务，不断使反叛的工人变得驯服。”（Le Capital, Ⅰ, p.188, col.2；参见中文版《资本论》，郭大力、王亚男译1975，人民出版社，第一卷，第468页——译着注）
[37]如果借用新学派的话来说，这是从消费者的角度，而不是从生产者的角度上来考虑科学的。
[38] Atlanticus, [Carl Ballod], Ein Blick in den Zukunftsstaat Stuttgart, Dietz, 1898。赛埃（Ernest Seillière）在1899年8月16日的《争鸣》（les Débats）里提到了这本书。
[39] “人们还没有清楚地意识到在心理学和道德科学里，演绎的作用无足轻重……为了修正演绎的结果并使之符合生活的琐碎，不久以后，就必须求助于常识了，也就是说，必须求助于对现实的不断体验。可以这么说，演绎只能形而上地在道德事件上获得成功。”（Bergson, L’Evolution créatrice, pp.231——232）对此，纽曼说过同样的话语，不过，他更加明确清晰：“逻辑学家总要把曲折与湍急的美丽河流改造成可通航的运河……他追求的目标不是具体地证明事实，而是想追求一些空洞的术语；只要这些术语和他们要走的极端之间不存在冲突，只要他们的学生能理直气壮地作出辩论，他还会有别的什么要求呢！”（Grammaire de l’ assentiment, pp.261——262）纽曼对喋喋不休的长篇大论进行了不加掩饰的批判。
[40]几年以前，就是这位杰出的军人（？）支持实证主义分子把塔内里（Paul Tannery）排除在法兰西学院之外，而后者的博学在整个欧洲来说，也是有口皆碑的。实证主义者已成了干龌龊事情的世俗圣会。
[41]帕斯卡以雄辩的口才反驳那些把模糊性视为反对天主教利器的人，布吕内蒂埃因此把帕斯卡视为当时最杰出的反笛卡尔分子，是不无道理的（Etudes critiques sur l’ histoire de la littérature francaise, 4th séries, pp.144——149）。
[42] Joseph Reinach, Diderot, pp.116——117， 125——127，131——132.
[43] Ferdinand Brunetière, Evolution des genres [dans l’ histoired de la littérature], Paris, Hachette, 1898, p.122. 他还在别处说狄德罗是个俗气的家伙。
[44]对于这一点，我们可以信任印象派，他们在绘画时表现出了杰出的光影技巧。但是，他们当中的少数派不久就开始效仿学院派的方法，这样，他们的作品与他们宣称的目标形成了荒谬的对照。
[45] Tocqueville, Démocratie en Amérique, Ⅰ, chap.Ⅲ.Le Play, La Réforme sociale en France, déduite de L’ observation compaxée des peuples européens [Tours, Mame, 1874], chap.17, Ⅳ.（参见中文版《论美国的民主》，董果良译，商务印书馆，1996年，第53——54页）。
[46]在我的《当代经济导论》里，我就说过借助这种区分，可以说明许多仍然含糊的问题，尤其能正确地评价蒲鲁东使用的某些重要论点。
[47]奥加尼厄（Vitor Augagneur, 1855——1931）医生长期以来，一直是这种知识分子的杰出代表之一，他们把社会主义视为德雷福斯主义的一支；他为正义作的申辩让他登上了马达加斯加总督的位置，这也说明道德有时也会给人补偿的。

[I]饶勒斯的回应可参见《对克里孟梭的反驳》（Réplique à Clemenceau, Paris, Editions de l’ Humanité,1906）。
[II]西德尼·韦布（Sideny Webb, 1859——1947），费边主义的社会主义者，他著有大量的书籍和宣传册子，包括《产业联合会史》（The History of Trade Unionism, 1897）和《工业民主》（Industrial Democracy, 1902）。
[III]加富尔（Camillo Benso Cavour, 1810——1861），是推动意大利统一的首要政治家。
[IV]斯宾塞（Herbert Spencer, 1820——1903），英国哲学家，他把“适者生存”刻在硬币上，这也是他整个进化论的哲学的一部分。进化被视为一场从简单到复杂的运动。
[V]路易—菲利普（1773——1850），随着他被1848年革命废黜，七月王朝（1830——1848）也走到了尽头。
[VI]安德烈（Louis-Joseph André）将军（1838——1913），在1900——1904年期间担任法国的国防部长。由于军人秘密档案事件“affaire des fishes”，他被迫辞职，因为有人揭露他在部队里依据对共和国的忠诚程度来推行晋升制度。
[VII]奥古斯特·孔德（1798——1857），社会学家和哲学家，撰写了《实证哲学教程》（1830——1857）。在晚年，他试图把他的实证哲学变成人类的宗教，在这点上，他模仿了天主教教会的许多组织和信仰活动。
[VIII]莱因纳赫（1856——1921），甘必大的支持者，后来当选为议员。他是德雷福斯事业最主要的支持者之一，著有《德雷福斯事件始末》（Histoire de l’affaire Dreyfus）（1901——1911）。


第五章 政治总罢工

第一节 政客对工团的利用——对议会的压力——比利时和俄罗斯的总罢工
第二节 与两种总罢工概念相对应的两种思想潮流的差异：阶级斗争；国家；思想的贵族
第三节 政客助长的嫉妒——作为英雄主义和掠夺起源的战争——无产阶级专政及其先例
第四节 强力和暴力——马克思论强力——为无产阶级暴力建立新理论的必要性

第一节

    政客都是这样的人，贪婪的欲望让他们的智慧所向披靡，对肥缺的追逐培养出了他们坏蛋（les apaches）[I]的狡猾。纯粹的无产阶级组织使他们感到心惊胆战，故而，他们会尽其所能地败坏它们的声誉；甚至，他们经常否认无产阶级组织的有效性，说它们毫无未来可言，企图借此来说服工人脱离它们。当他们发现他们的憎恨软弱无力，他们的诅咒也不能阻止这些可恨组织的运转，相反，这些组织却变得越来越强大的时候，他们就转而利用无产阶级创造的力量。

    长期以来，政客抨击合作社（les coopératives），说它们对工人毫无用处；但是，自从它们得到蓬勃发展之后，不止一个政客把贪婪的眼光盯着它们的钱袋，希望自己的政党能从面包店主和杂货店主那里获得经费支持，就如同许多国家里的以色列管理委员会靠犹太屠夫的金钱过活一样[1]。

    在选举宣传过程中，工团具有举足轻重的作用；若想有效地利用它们，还是需要某些伎俩的，但是，政客们从来不缺乏手腕。格拉[II]作为铁路工团书记，曾经是法国最热情的革命者；他最终还是认为和政治打交道比准备总罢工容易多了[2]；今天，他成了劳工指导委员会（la Direction du Travail）最信任的几个人之一。1902年，他为了帮助米勒兰赢得大选，曾经一度身陷囹圄。以社会主义部长身份参选的地区，有一个很大的车站，若没有格拉的帮助，米勒兰就有可能落选。1902年9月14日，一位盖得派分子在《社会主义者》上谴责了格拉的做法，对于前者来说此举无比的荒谬。因为铁路工人会议已作出决议，工团不应介入政治，而且，一位盖得派议员和米勒兰往往是水火不容的。这篇文章的作者担心“各种合作团体正走向错误的道路，尽管它们开始利用政治，但是却有可能变成某政党的工具。”他的观点一针见血。在工团代表和政客的交易中，总是以后者攫取了更多利益而告终。

    政客不止一次地干涉罢工，企图败坏对手的声誉，获得工人的信任。1905年的隆维盆地罢工[III]引发了一个共和派联盟的系列努力，他们试图为了自己的目的，组织起反对雇主的工团[3]；这项交易并没有给对政治运作懵懂无知的罢工发起者带来任何好处。与此形成鲜明对照的是，某些社会主义政客在糅合造反本能和选举力量方面，却表现得得心应手。因此，一些人为声势浩大的群众运动会被某种政治目的所利用感到震惊是不可避免的。

    英国历史多次表明，当群众因为反对政府的议案而举行游行示威的时候，即便政府足够强大，能用强力弹压任何攻击现存制度的行为，它也会作出让步。议会大多数成员不会坚持通过引起民众强烈反对的提案，似乎是议会不成文的规矩。这是对妥协制度的一种运用，而妥协又是这种制度赖以生存的基础；只要有少数人认为是暴虐的，会招致强烈的反对，就不会有任何法律具有效力。大规模的暴力示威预示着武装起义为期不远了，在这些游行示威面前，尊崇传统的政府也会屈服让步[4]。

    在最普通的游行和暴乱之间，还有爆发政治总罢工的可能，它采取的形式会有很多种：它有可能温和而有节制，持续的时间也会很短，目的是在说明政府正误入歧途，而自己又是有抵制的力量的；当然，它也有可能是一系列流血暴动的序幕。

    几年以来，议会社会主义者对未来是否能登上权力的宝座，并没有把握，他们已经意识到自己在参众两院的权力不可能得到无限制的增长。当迫使政府作出重大让步来谋求自己支持的特殊环境不复存在的时候，他们的议会权力也就岌岌可危了。因此，要是他们能从外部对大多数的造反者施加影响，以可怕的起义威胁保守派，那还是能为他们带来巨大好处的。

    只要工人阶级联合会遍及各地，只要它们高度集权，只要它们能以严格的纪律约束其成员，社会主义议员在领导自己的同志时，就不会多费波折了。为了让某些工业部门停工几天，他们只需要利用一下方便造反运动的时机便万事大吉。政府多次被建议禁止开采矿产，或者中断铁路运输[5]。要想这些策略能实现全部的预期目标，罢工必须在政党下达命令之前爆发，在政党和政府达成妥协之后立刻停止。这就是政客如此热烈地支持工团集权，如此多地讨论纪律问题的原因所在[6]。大家都心知肚明，他们讨论纪律，无非是要无产阶级听从他们的命令而已。分散的、分化成劳动所（Bourses du Travail）的联合会让他们的如意算盘落了空；故而，在他们的眼里，所有不赞成以政党领导人为核心的无产阶级集权的人都是无政府主义者。

    政治总罢工就有这种巨大的优点，它不会危害到政客的宝贵生命；它是对道德起义（l’ insurrection morale，山岳派[IV]在1793年5月迫使国民公会开除吉伦特派时，就使用了这个术语）的一种改进。任何一项运动，只要它不包含让人感到痛苦的暴力行径，害怕得罪金融家顾客（就正如山岳派成员害怕得罪各省一样）的饶勒斯都会十分崇拜[7]。因此，饶勒斯也不是一位和政治总罢工势不两立的敌人。

***

    最近发生的事情对政治总罢工思想的发展起了推波助澜的作用。比利时人通过一场以总罢工名义粉饰的游行[V]，赢得了宪法改革。到目前为止，这些事件并不如人们想象的那样，带有任何悲剧的色彩。内阁非常高兴被置于这样的一个立场，它能迫使议会通过大多数议员不会赞同的选举法案。许多自由派雇主对这个带有极端教会色彩的议员多数也抱有明显的敌意。自从工人追随国家和资本家以来，比利时发生的一切就和无产阶级总罢工截然对立了。长期以来，为了建立更加民主的选举制度，人们多次向比利时中央政权施加压力；然而，这种努力最终都以彻底失败而告终；而这次，内阁不秘密支持罢工者接受新的选举法。许多比利时人为自己的失败感到吃惊，不能理解国王为什么没有解散内阁，以满足社会主义者的要求；而在过去，他在面对自由派的反对时总会强烈要求内阁的辞呈。事实上，这位国王对自己的职责一无所知，正如当时所说，他不过是一位虚有其表的国王。

    比利时的经验也不是毫无意义的，因为它能让我们清楚地认识到政治总罢工与无产阶级总罢工之间存在着根本的对立。比利时是工团运动最薄弱的国家之一[VI]；全部社会主义组织的基础是面包商、杂货商和布料商的商店，它们都受政党各委员会的操纵与剥削；长期适应了一种教权纪律的工人仍然低人一等，他们认为有义务服从这些人的领导，后者会轻微地削价，卖给他们需要的商品，会用天主教或社会主义的演讲质询他们。在比利时，我们不仅发现杂货店业成了神圣的职业，也找到了那种著名的公共服务理论。对于后者，盖得在1883年撰写了一份言辞激烈的小册子[VII]，予以猛烈的抨击；同年，德维尔将之视为比利时人对集体主义的一种模仿[8]。比利时社会主义倾向于接受国家工业主义的发展，接受一部分工人—公务员——他们在得到民主政治认可的领导人的铁碗统治下，会表现得服服帖帖——的宪法[9]。因此，在这样的国家里，总罢工会以一种政治形式表现出来，那是很自然的事；这样，民众起义的惟一目标必定是把权力从一小撮政客的手里转移到另一撮政客的手里，而人民依旧是套着枷锁的可怜虫[10]。

    俄罗斯最近发生的动乱[VIII]使得总罢工思想在职业政客圈中颇为盛行。许多人为大罢工取得的成就感到吃惊；但是，他们并不清楚到底发生了什么，这些动乱又会产生怎样的后果。熟悉俄罗斯的人相信：维特和许多革命者保持着千丝万缕的联系；通过恐吓沙皇，维特排挤了政治对手，赢得了（在他看来）会阻止俄国重返旧制度的机构的支持；他一定会为此欢欣雀跃。长期以来，沙皇政府陷于瘫痪，管理陷入无政府状态，然而，当维特认为需要采取强硬措施来保护自己的利益时，镇压就变得迅速而且有效。（正如少数人所预见的那样，）在金融家需要恢复俄国信用的时候，这一天就会立即到来。这一点很值得我们注意。俄国以前的所有起义似乎从未获得过如此不可抗拒的力量。《小巴黎人》（Le Petit Parisien）是最维护维特声誉的一份法国报纸，它认为1905年的大罢工将会因为工人的饥饿而结束；根据它的说法，即便波兰人像芬兰人一样加入这场运动，一样获得进步，这场罢工只能再拖延一天而已。不久，《小巴黎人》就祝贺波兰人足够聪明，没有卷入这场罢工，祝贺他们没有给德国留下干涉的口实（1905年11月7日的《小巴黎人》）。

    因此，我们一定不要被某些论述迷惑住。对于1905年11月18日的《社会主义者》对俄国事件的描述，博尼耶表示了自己的怀疑；确实，他的怀疑不无见地。他一直是总罢工势不两立的敌人；即便如此，他还是指出，俄国发生的事情和“法国的真正工团主义者”所追求的东西毫无共同之处；在他看来，俄国罢工仅仅是一场复杂进程的完美结局，只是许多能采用手段中的一种，它的成功只能归结为罢工爆发时有利的形势。

***

    这样，对于人们用同一名称描述的两种罢工运动，我们就有了恰当的区分标准。我们已研究了不可分割的无产阶级总罢工；现在我们也应该研究一下政治总罢工，它包括经济造反事件，也夹杂着其他非经济的因素。在第一种情况下，不应该考察细节本身；但是，第二种情况下，一切都取决于糅合不同细节的艺术。我们在研究政治总罢工的时候，就必须孤立地考察各个部分，必须评价每个细节的意义，进而试图统一它们。习惯于为无产阶级总罢工设置许多障碍的人，肯定会把这项任务视为纯粹的乌托邦，或者将之视为彻底的荒诞；然而，若是无产阶级一事无成，那么，政客便会心想事成。煽动家的天才能够克服一切困难，难道这不是民主政治的一个信条吗？

    我不会停留在这儿，讨论这些策略成功的可能性，我把寻求阻止政治总罢工堕落为无政府状态的任务留给阅读《人道报》的投机家。我只想在下文对两种总罢工思想之间存在的巨大差异作充分的解释。

***

第二节

    我们已经了解到，工团主义总罢工涵盖了无产阶级社会主义的全部要素；在无产阶级罢工里，我们能找到社会主义的真正要素；更重要的是，它们以与社会斗争相同的手段，把自己会聚在一起，它们的运动也完全符合自己的本质。相反，我们不可能从中找到任何意象，可以完美地代表政客们的社会主义。然而，同时是革命者与议员的社会主义者把政治总罢工作为自己的核心策略。这样，我们就有可能获得一种恰当的思想，把后者从工团主义者的队伍里清除出去。

***

    A. 我们立即可以明白，政治总罢工并不认为在无产阶级攻击资产阶级的战场上会存在一场阶级斗争；社会分化为两个敌对阵营的时代已经成为过去；因为无论在哪种社会结构下，都会发生这种造反。在过去，许多革命都是心怀不满的团体揭竿而起，携手并进的结果。社会主义作家们经常指出，贫困阶级不止一次，毫无目的地为了把权力交给新统治者手里，不惜抛头颅、洒热血；与此同时，这些精明的新统治者为了自己的利益，也会成功地利用人民的不满情绪去反对旧权威。

    1905年，俄国自由主义者似乎就希望发生这样的事情，农民与工人风起云涌的起义让他们感到心花怒放。据证实，在听到军队在满洲临阵倒戈时[11]，他们兴奋地手舞足蹈；他们坚信，噤若寒蝉的政府必定会向他们的智慧求救。因为他们当中的许多人都是社会学家，所以科学主义本有可能因此获得巨大成功；然而，他们还是有可能把人民玩弄于股掌之间。

    我想，正是基于同样的原因，《人道报》惟利是图的股东才成为某些罢工的狂热支持者，他们把无产阶级视为优秀的清道夫。历史的经验让他们相信，社会主义政府把叛乱置于理性控制之下是有可能的。更重要的是，即便在癫狂的时刻，反对无政府主义者的法律不也被小心地维持着吗？虽然人们将其斥为邪恶的法律 [IX]，它们还是有助于保护资本家—社会主义者的[12]。

***

    B. ——（1）更重要的是，认为革命工团主义囊括了全部的无产阶级组织，那就大错特错了。既然工团主义总罢工不等于全部的革命，那么除了工团，人们还会创立其他的一些组织。因为这场罢工只是和必须在恰当时机发动的许多事件相吻合的一个细节，所以工团就必须听从政治委员会的命令，或者至少应该和代表了社会主义运动最高思想的委员会保持协调。在意大利，费里[X]说社会主义需要两条腿，以如此滑稽的方式代表了这种协调；这是从拉辛[XI]（他从未想过自己的思想会成为社会学的原则）那里借用来的。在《明娜·冯·巴尔赫姆》（Minna von Barnhelm）的第二幕里，旅馆主人对朱斯特说，人不能站在烧酒瓶上，就如同人不能用单腿走路一样；他还补充说，所有美好的事物都是三的倍数，而四股的绳索总是比较结实的。我不清楚这种社会学是否还使用了其他的格言警句，它们和费里滥用的箴言同样有用。

    （2）如果说工团主义总罢工是和经济突飞猛进的时代联系在一起的，那么政治总罢工则会让人想起经济衰落时代。经验说明，没落阶级比冉冉升起的阶级更容易受到政客谎言的蛊惑，这样，人们的政治觉悟和他们的生活环境似乎是息息相关的。充满朝气的阶级通常会行事鲁莽，因为他们对自己力量的过于自信，在面对未来时总显得大胆勇敢；在这一刻，追求胜利的殷切希望支配着他们。衰落阶级习惯于向允诺用国家庇护他们的人寻求帮助，而不会去考虑这种庇护如何能协调好截然对立的各种利益。只要能从政府那里获得恩宠，他们会自愿参加所有的联合，他们对吹牛皮的人也佩服得五体投地。社会主义一定要小心，不要堕落为恩格斯所说的反犹主义[13]，但他的建议总被人们当作耳边风。

    政治总罢工总是设想，不同的社会团体都应该相信国家的神奇力量；在没落团体里，这种对国家力量的崇拜，更是屡见不鲜；这种崇拜的存在能让饶舌之人认为自己是无所不能的。这种政治总罢工也能得到慈善家愚蠢的鼎力相助，而他们的愚蠢往往是富裕阶层蜕化的结果。如果对手是怯懦的和泄气的资本家，那么政治总罢工成功的把握就更大了。

    （3）这样，政治总罢工就不可能对未来的方案无动于衷；马克思主义认为是荒诞不经，工团主义者不予理睬的那些方案恰恰是构成新制度的基本要素。如果不能确信未来组织的全部框架已经准备就绪，那就决不能发动政治总罢工。这就是饶勒斯在1901年文章里试图讨论的东西，他说现代社会“会从一项不确定的，像 [工团主义罢工] 悬崖勒马一样的，虚无的事业里退缩回来”[14]。

    有大量的年轻律师，他们毫无未来可言，在用卷帙浩繁的页面勾勒未来组织的详细草案。即使我们没有埃尔（Lucien Herr）在1900年出版的革命简写读本，我们至少知道他在其中准备了一些规则，能用于建立集体社会的复式薄记；塔布里耶（Tarbouriech）也曾为了能给未来的官僚机构提建议，研究了出版形式的问题[15]。饶勒斯经常为资产阶级掩藏了许多知识而感到痛心不已，他认为革命更多地取决于无名天才的努力，而不是取决于马克思所说的那些条件。

***

    C. 我已经呼吁要重视马克思和工团主义者眼中这场革命的可怕本质，我也曾说过坚持这种绝对与不可变更的革命特征是相当重要的时期，因为它能赋予社会主义以崇高的教育价值。无产阶级正在从事的严肃事业很难让那些贪图享受的政客的追随者感到称心如意；后者希望资产阶级放下心中的包袱，向它承诺绝不允许人们放纵无政府主义的本能。他们向资产阶级解释，自己绝不想打破国家机器，英明的社会主义者只会做两件事情：夺取国家机器，只是为了让它更好地运作，让它尽可能地为他们朋友的利益服务；维持政府的稳定，有利于所有的生意人。托克维尔注意到，从19世纪以来，由于法国行政机构的稳定，接二连三的革命也未产生多大的动荡[16]。社会主义金融家们虽然没有读过托克维尔的作品，但是本能地知道维持一个高度集权、十分独裁和平民色彩浓厚的政权，能让他们掌握大权，能让他们免受无产阶级革命的威胁。他们的朋友——议会社会主义者——带来的转变只会局限在很小的范围内，即使他们做了任何鲁莽之事，也能借助国家的力量亡羊补牢。

    工团主义总罢工能把投机金融家剔除出社会主义；然而，政治总罢工则会让他们眉开眼笑，因为它是在有利于政客权力的环境下发展的，——因此，它也是和他们的金融同伙的活动并行不悖的[17]。

    马克思和所有的工团主义者一样，认为革命是绝对的和不可变更的，因为它将把生产力交到自由人的手里，也就是说要把生产力转交到这样一些人的手里，他们能管理好资本主义所发明的车间，而无需雇主的帮助。这种想法不会符合金融家和政客的心意，因为惟有他们，才适合从事雇主这个高贵的职业。因此，对明智社会主义（le socialisme sage）作过研究的作家不得不承认，它实际上是以社会分为两个对立阵营为前提的：第一个阵营就是组成政党的精英阶层，他们承担着为无知群众思考的任务，他们认为自己应该受到人们的尊重，因为这项任务能让后者享受到高级知识的好处[18]；第二个阵营包括所有的生产者。政治精英惟一的职责就是运用自己的理智；他们认为，无产阶级为供养他们而工作，过禁欲的生活乃是天经地义的事情（他们可是正义的惟一主人）。

    两个阵营的对立是如此明显，没有人会去掩饰它：社会主义的官员们经常把政党视为一个有自己生命的生物。在1900年的国际社会主义者大会上，政党就曾受到警告，要提防因坚持可能与无产阶级拉开距离的政策而面临的危险；它若是想要在未来的大决战中赢得群众的支持，就必须博得群众的信任[19]。对于正义者同盟内的对手，马克思批判最多的，就是领导人与被领导者之间的对立，这种对立对加强国家有着深远的影响[20]，并在德国……和其他地方表现得十分尖锐。

***

第三节

    A. 现在，我们对围绕在政治总罢工周围的各种思想作进一步的分析，尤其要研究一下形成阶级概念的因素。

    （1）以在资本主义生产里占据的地位来划分阶级不再成为可能；我们只好回到过去的区分方法，即分为富人团体与穷人团体；这就是早期社会主义者心中的阶级观念，他们一直努力寻求改革目前财产分配不公的手段。社会天主教徒也持相同的立场，他们利用慈善活动和减少资本主义经济罪恶为目的的各种机构去帮助改善穷人的命运。即便是在今天，把饶勒斯奉为预言家的圈子似乎仍然从同一角度看待事物；有人曾经告诉我，饶勒斯以打动比松[XII]善心的方法，劝说他皈依社会主义；这两位诡辩家还就医治社会弊端的手段展开了一场滑稽的辩论。

    群众相信自己备受煎熬，因为充斥着暴力、无知和罪恶的过去仍然以其不公的结果折磨着他们；对于领导人的天才，他们向来笃信不疑，相信前者会带他们走出苦难的深渊；他们相信只要民主政治是自由的，它就会以一个仁慈的等级代替邪恶的等级。

    在民众当中培植这种美妙幻想的领导人，则从另一个截然不同的角度看待形势；他们认识到当前的社会组织是和他们水火不容的，因为迄今为止，它一直在抑制他们的野心。他们为自己不能攫取到前人曾经获得过的职位表现出的吃惊，远远超过他们为阶级的存在而感到的惊讶；一旦他们走进了国家的圣殿、沙龙和娱乐场所，他们就不再是革命者了，就会明智地谈论起进化问题。

    （2）因此，贫穷阶级的造反情绪总是带有强烈的嫉妒色彩。我们的民主报纸在维持嫉妒激情方面驾轻就熟，他们认为，这是愚弄读者心灵、扩大报纸销量的最佳手段。他们利用上流人士的丑闻谋取私利；他们一直在训练读者，让他们为窥探到伟人家里的丑事感到兴奋。他们还恬不知耻地宣称自己是在为优雅道德的事业服务；他们说自己关心优雅道德，就如同他们关心贫困阶级过上幸福生活与获得自由一样，是发自内心的真诚！然而，他们的利益可能才是他们如此行事的惟一动机[21]。

    嫉妒似乎是一种属于消极人物的情感；领导人总是积极进取，他们总会把嫉妒变成夺取羡慕已久的职位的渴望，他们为了清除阻挡自己前进的人会无所不用其极。政治如同运动，容不得有半点差池：各种比赛的竞争者为了获胜而作弊或者做出诸如此类的丑事，不胜枚举。

    （3）对于能改善自己命运的手段，群众了解得十分模糊且相当幼稚。煽动家们让他们轻信，利用国家强力纠缠富人乃是最好的手段；这样，他们把嫉妒变成了报复。我们知道报复是一种具有非凡力量的情感，在弱者身上的表现更是如此。在希腊城邦和中世纪意大利共和国的历史上，有许多财政制度，对富人横征暴敛，对它们的政府倒台负有不可推卸的责任。在15世纪，西尔维斯（Aeneas Sylvius，就是后来的庇护二世教皇）曾经对德国商业城镇的繁荣水平和资产阶级享受的自由程度感到特别吃惊，然而，意大利资产阶级却备受压迫[22]。如果对当代社会政策中对此作更仔细的考察，我们会发现，嫉妒和报复的观念是它们的基础；许多的规章制度更多的是针对雇主，让他们苦恼，而不是为了改善工人的处境；神职人员在成为一个国家的弱势群体的时候，他们为了报复共济会的雇主，会不失时机地采用残酷的法律[23]。

    领导们借助这些手段谋取了种种好处。为了一己之私，他们会威胁并剥削富人；他们反对财产特权的声音比其他任何人都要响亮，他们知道如何为自己谋得后者享有的幸福；通过利用追随者的邪恶本能和愚蠢，他们实现了一个最荒诞的矛盾：他们以民主平等的名义让民主欢迎事实上的不平等。如果没有考虑到消除理性反思能力的报复观念的非凡力量，无论是雅典人，还是当代的纽约人，都不可能理解煽动家们的成功。

    我相信，除了依靠社会主义宣传无产阶级总罢工思想之外，并没有其他方法，可以消除煽动家的影响：它能在灵魂的深处唤醒一种与大决战的条件相辅相成的崇高情感；它能消除用恶意满足嫉妒的焦渴；它让自由人的自尊登上最显眼的位置；这样，他就能保护工人，使他们不上贪图享受与野心勃勃的领导人的当，以免被他们的招摇撞骗所蒙蔽。

***

    B. 如果把社会斗争比做战争，两种总罢工（或者说是两种社会主义）的重大差异也就变得更加明显。事实上，战争也容易产生两种彼此对立的思想体系，这样，人们能对战争说出最截然相反的事情，而且它们还都以无可辩驳的事实为依据。

    我们可以从高尚的一面来看战争，也就是说，如著名的诗人歌颂功勋卓著的军队那样来看待战争；只要我们以这种方式来看待战争，就能发现：

    （1）一种观念：不能把行伍比做其他任何职业；它把从戎的人置于一个高于普通生活条件的阶级里；历史完全是以战士的冒险经历为基础，而经济生活不过是为了维持他们的冒险征程而已；

    （2）一种荣耀的情感：勒南将之视为人类天才创造出的最独特和最强大的事物之一，在历史上具有无可比拟的价值[24]；

    （3）一种殷切的愿望：希望在伟大的战斗里衡量自己的力量，服从一场能证明军事职业的崇高的考验，以生命为代价追求荣耀。

    为了让读者明白这种战争观念在古代希腊发挥的作用，并不需要他们长期关注这些战争特征。把战争视为崇高的观念支配着全部的古典史；希腊共和国的各种机构从起源上讲，都是为了组织公民军队；希腊艺术在军营里达到了最高成就；除去战争，哲学家们再也想不出更好的教育形式，能在年轻人心里培养英雄的传统；即便他们对音乐的研究和欣赏有所节制，那也是为了防止情感的发展突破纪律的约束；他们创造社会乌托邦，也是为了维持英勇的城邦战士的核心地位，诸如此类，不一而足。我们时代自由战争的思想成就与古代希腊人的成就相比，也毫不逊色。

    战争也有不那么高贵的一面，和平主义者反复强调这一点[25]。战争的目的并不是战争本身；它的目的是要满足政客的野心：为获得巨大的物质利益，就必须征服外族；胜利也必须给在成功时刻领导国家的政党带来如此多的好处，以致它能分给追随者一杯羹；最后，他们也希望公民能够被胜利的符咒迷惑住，从而忘记政客要求他们作出的牺牲，希望有关未来的激情观念能让公民激动，忘乎所以。在这样的精神状态下，人民会允许政府非法地拓展权力，而不会提出任何抗议。因此，每次对外征服的必然后果是执政党在国内的征服。

    工团主义总罢工和第一种战争思想有许多相似点。无产阶级为了战斗把自己组织起来，把自己和国家里的其他人作了区分，自视为历史的伟大动力，其他所有的社会考虑都必须让位于斗争。无产阶级对与自己历史地位相称的荣誉，有着清醒的意识，也意识到了自己好战姿态的英雄主义；无产阶级期待能证明自己价值的最后考验。因为无产阶级无意于征服，所以它根本不需要为了利用胜利而制定计划：无产阶级盘算着如何把资本家挤出生产领域，如何在资本主义创造的车间里取而代之。

    总罢工思想通过宣称要摧毁国家机器这一最明确的方式表明了自己对物质利益毫无兴趣；事实上，国家既是征服战争的组织者，也是战争成果的消费者，还是靠企业利润而生的统治集团存在的原因——而其中的代价要由社会全体来承担。

    政客则从另一个角度考虑问题；他们讨论社会冲突的方式与外交家们讨论国际事务的方式如出一辙；针对具体利益冲突的斗争工具丝毫不会引起他们的兴趣；他们只把战士看成是自己的工具。无产阶级就是他们的军队，他们和殖民地总督（他们能利用军队网罗到大批奴隶，供其肆意任为）一样爱好军队；他们亲自承担起训练无产阶级的任务，迫不及待地想赢得能将国家权柄交到他们手里的伟大战斗的胜利；他们通过许诺掠夺、挑起憎恨，以及他们占据的小小官位所能给出的小恩小惠，像维持外国雇佣军的热情那样去维持追随者的热情。正如马克思在1873年所说的，无产阶级对他们而言，只不过是加农炮的弹药，除此之外什么也不是[26]。

    加强国家力量乃是政客全部思想的基础；政客在他们目前控制的组织里已准备好一种强大、集权和守纪的权威机构，它既能在反对派的攻击下岿然不动，又能让人民对他们的谎言保持沉默。

***

    C. 在社会主义文献里，虽然未来的无产阶级专政问题被人反复提及，但是却没有人想过要对它作出解释；有时候，无产阶级专政学说会得到一点改进，被贴上“非个人”的标签，但是这种标签的做法根本不能说明问题。几年以前，伯恩施坦曾指出，无产阶级专政不过是“雄辩家和文人”的专政[27]；他认为1848年革命的社会主义者在提及无产阶级专政的时候，不过是对1793年的拙劣模仿，不过是“一种集权、专政和革命的政权，它的支柱是革命俱乐部的恐怖专政”；为此，他忧心忡忡，他相信所有与他交谈过的工人都对未来充满疑惑[28]。由此，他得出结论说，社会主义的政策和宣传必须建立在现代社会的进化观之上。在我看来，他的分析尚有缺陷。

    起初，无产阶级专政或许会让我们想起旧制度；长期以来，社会主义者一直认为，资本主义社会和封建社会并无区别；在我看来，没有什么想法能比这更错误、更危险了；他们认为新封建主义将在摧毁旧封建制度的同样力量的作用下，最终消亡。封建制度在强大的中央政权（它相信自己从上帝那里获得了反对邪恶的特别手段）的打击之下，屈尊俯就。建立现代君主制的国王们[29]，都是一些不择手段、无所忌惮的暴君；但是，伟大的历史学家已经为他们的暴行进行了开脱。因为他们是在这样一个时代写作：封建无政府状态、旧贵族野蛮粗俗、缺乏修养，而且对古老观念也缺乏尊重[30]，这一切看来就像是在犯罪，因此反对它们的王室政府有义务果断行事。因此，或许是因为考虑到应以王室的全部力量来对付资本主义领袖，人们才在今天如此多地谈论无产阶级专政。

    不久以后，王权趋向温和，放弃专制，制宪政府取而代之；有人说，无产阶级专政也会随着时间的推移而逐渐削弱，直至最后消亡，取而代之的是一个没有政府的社会。但是他们忘记告诉我们该如何实现它了。王权的专制主义并不是由于自身或者君主的仁慈而垮台的；事实上，谁要是认为从蛊惑人心的专制受益的人会自愿放弃专制的好处，那么他一定是个幼稚天真的家伙。

    伯恩施坦看得很清楚的一点就是无产阶级专政符合社会对立的事实——社会分成主人与奴仆两大阵营；但是，令人吃惊的是，他居然没有意识到，自己在某种程度上接受了的政治总罢工与他所担忧的政客专制是密切相关的。成功地把无产阶级组织起来，能让他们随时待命的人，也必定会成为在征服土地上攻城拔寨的将军；因此，在革命的未来，会出现一种由这些政客（他们在当今世界已发展成一个紧密的团体）领导的专制统治。

    我已经说过马克思对这些人的看法，他们通过在当代社会创造一种主人的未来社会的胚胎，恢复了国家力量。法国革命史就向我们说明了这种事情是如何发生的。革命者作了种种设计与安排，一旦旧政府垮台，他们的行政人员就会做好立刻接受政权的准备，这样统治就不会出现中断。没有什么能比这些做法更让饶勒斯佩服了，对此，他在《社会主义史》里作了详细地描述；即便他猜出它们和自己的社会革命有近似之处，他也没有正确地理解它们的意义。这个时代的人是如此的懦弱，以至于有时候，新官员对旧政府成员的取代充满了滑稽；在成立法定政府之前，我们总能发现一个临时政府（用当时话说，就是一个伪政府[un Etat postiche]）。在成为法定（légal）政权之前，它先把自己视为合法（légitime）政权，为了抓住从制宪机构里滑落的政府，会利用一些鸡毛蒜皮的小事[31]。

    采用红旗是这时期最独特和最典型的事情之一。在危机时刻，革命者多次使用它，以提醒人们将会出炉一部战争法；1792年8月10日，为了颁布“反对背叛行政权力的人的人民战争法”，红旗变成了革命的象征。饶勒斯就此事作了如下的评价，“我们，也就是说，人民就是法律……我们不是叛乱者。叛乱者在杜乐丽宫里，我们以祖国和自由的名义，高举合法镇压的红旗，反对宫廷党派和立宪君主 派”。[32]这样，叛乱分子一开始就宣称，他们具备合法的权威；他们在和一个表面上具有合法性的国家作战，他们把红旗视为以强力重建秩序的象征；作为胜利者，他们把失败者视为阴谋者，并要求他们的阴谋得到惩罚。所有这些美好想法的真正结果就是在9月对犯人实行的大屠杀。

    这一切都极其简单，政治总罢工将会以同样的方式发展，导致了类似的结果。为了让这种罢工取得胜利，绝大部分无产阶级必须加入服从政治委员会领导的工团；也必须存在一种彻底由未来政府领导人构成的组织；对它而言，只需要更换国家领导人。这种伪国家的组织必须比大革命时代的组织更彻底，因为以强力夺取国家政权再也不能像大革命时代那么容易了。然而，原则依旧。由于议会制度掌握了新资源，政府在今天以一种更为完美的方式在运作；在官方工团的领导下，无产阶级也会组织得井然有序，因此，我们将会看到社会革命有可能导致一种更完美的奴役。

***

第四节

    对政治总罢工的研究能让我们更好地理解我们在思考当代社会问题的时候，脑海里必然会浮现的一种区别。有时候，人们在谈论权威行为，或者在讨论造反行为时，会使用“强力”与“暴力”这两个术语。显然这两种情况会产生截然不同的结果。我认为采用一个不会产生歧义的术语将更为可取，在第二种情况下应使用“暴力”一词；因此，我们可以说，强力的目标就是维持少数人统治的社会秩序，而暴力则倾向于摧毁这种秩序。资产阶级自现代社会开启以来，就一直在使用强力；而现在，无产阶级要用暴力来反对资产阶级和国家。

***

    长期以来，我一直深信，深化我们对社会力量（在很大程度上，可以将之与事物的动力作一比较）理论的理解是十分重要的；然而，在研究总罢工以前，我一直没有认识到现在讨论的这个重要区分（即强力与暴力的区分——译者注）。此外，我记得除了强力之外，马克思并没有讨论过其他的社会制约形式。几年以前，我在《马克思主义批评论文集》（Saggi di critica del marxismo）一书里，汇总过马克思有关人类适应资本主义条件的论述，我在该书的第38——40页，以下列形式介绍了这些观点。

    （1）存在着一个在某种程度上是机械的社会体系，人们服从于真正的自然规律；古典经济学家把实际上是资本主义最终产物的那种自动机制置于万物之首。马克思说，“在资本主义的生产进程中，一个工人阶级将会发展起来，他们将会借助教育、传统、习惯，把那种生产方式的条件，当作不言自明的自然规律来承认”[33]。任何干涉这种机制的意愿都属于反常行为。

    （2）存在着一种模仿与激烈竞争的制度，它会迫使人们抛开传统障碍，不断地去追逐新事物，设想更适合他们的生存条件。根据马克思的说法，资产阶级最擅长承担这种革命任务。

    （3）存在着一种在历史上发挥着重大作用的暴力机制，它可以分为几种截然不同的形式：

    a. 最低层次的是一种分散的暴力，它类似于生活斗争，着眼于经济条件，会带来缓慢而确定的剥夺；借助于财政制度，这种特征的暴力会表现得与众不同[34]。

    b. 较高层次的暴力是集权的和有组织的国家强力，它对劳动直接产生作用，“调整工资，把它们强迫限制在与货值要求相适应的限度之内，延长劳动日，并把工人维持在正常程度的从属状态中。并且这正是所谓原始积累的一个基本要素。”[35]

    c. 最后才是我们所说的暴力，它在原始积累史上占有举足轻重的地位，它构成了历史的基本主题。

    在这里作一些补充研究也是大有裨益的。

    首先，我们必须注意到：这些不同的阶段被人们置于同一种逻辑的序列中，它以类似于一种生物体，没有个人意志的状态为起点，而以个人意志将提出他们深思熟虑的计划为终点；但是，历史发展的顺序与这种逻辑截然相反。

    在资本家积累的初期，我们发现了一些十分重要的历史事实，由于其独特的特征且出现在恰当的时期，它们所处的环境各不相同，所以人们将之载入了史册。譬如有对农民的剥夺和对（导致奴役与工业等级出现的）旧法律的废除。马克思补充道：“剥夺历史不是一个臆测问题；它是用血与火的文字，写在人类的编年史中的。”[36]

    更进一步，马克思还向我们说明现代文明的曙光是如何以征服美洲、奴隶贸易和殖民战争为标志的：“原始积累的各种不同要素，或多或少，可以按时间顺序，分别分配在西班牙，葡萄牙，荷兰，法国和英国这些国家中。它们在17世纪末的英国最终被系统地组合起来，其中包括殖民制度，国债制度，近代课税制度和保护制度。这些方法一部分建立在最残忍的暴力，例如殖民制度上面。但所有这些方法全都利用国家的强力，利用社会积聚的有组织的暴力，温室般地助长从封建方式到资本主义方式的转化过程，缩短它的过渡期。”在这样的情况下，马克思把强力比喻成助产婆，认为强力催生了社会运动[37]。

    这样，我们就明白经济力量和政治力量乃是唇亡齿寒的关系。最后，资本主义会发展到如此完美的程度，以致它无需直接使用强力的特殊情况另当别论。“在平时，人们已经可以让劳动者听凭生产的自然规律的摆布，那就是，听凭那种从生产条件本身产生，由生产条件本身得到保证，并且永远维持下去的对资本的从属关系的摆布。”[38]

    当我们发展到最高历史阶段，独立意志的行动消失了，整个社会就像个有机体，能够自我运行；那时，观察家们就能创立一种精确程度堪与物理学媲美的经济学了。许多经济学家的错误就在于他们没有认识到，那些看似自然与简单的制度，是一系列可能发生而又没有发生的转变的结果，它仍然是一种极不稳定的结果，因为强力能摧毁它，就如强力轻而易举干预它一样；——此外，在当代经济学著作里，抱怨国家干预影响自然规律运行的观点比比皆是。

    如今，经济学家们很少会相信，这些自然规律的权威正是靠对自然的敬畏确立起来的。他们清楚地看到，资本主义的实现是相当缓慢的过程，但是，他们认为已经取得的进步已足以让知书达理之士欣喜若狂。事实上，这种进步表现在三个方面：建立一门经济科学成为可能；由于契约法支配了全部的高级资本主义，能以最简洁、最精确与最文雅的形式来表述法律；国家统治者的肆意妄为不再明目张胆。因此，人们正走在一条通往自由的道路上。在他们的眼里，重返过去就是一种反科学、反法律以及反人类尊严的罪行。

    社会主义把这种演进视为资产阶级强力史；在它看来，经济学家相信发现质变的地方，只有程度上的差异；强力是以高压政治的历史面貌，还是以财政剥削、征服、或以劳工立法的形式出现，或者它是否是从属于经济制度，这都无关紧要；问题的关键在于，资产阶级的强力或多或少都会借助伎俩来催生资本主义秩序。

    马克思颇费笔墨地对这种进化现象进行了详细论述；然而，他对无产阶级组织的论述却少得可怜。对于马克思的这个缺憾，人们经常会作出自己的解释。他在英国发现了大量有关资本主义历史的材料，而且前人已经把这些材料整理得井然有序，经济学家也有过大量的讨论；这样，他就能对资产阶级进化的不同特征进行深入地研究；但是，在无产阶级组织方面，他所获得的材料寥寥无几；故而，在等待最后的革命斗争时，无产阶级必须走哪条道路的问题上，马克思只能满足于相当抽象的方式来解释。马克思著作的缺陷有可能导致马克思主义偏离它的真正本质。

    那些以正统马克思主义者自居的人一点也不想为导师的论述作任何实质的补充，他们相信为了讨论无产阶级问题，利用从资产阶级历史上学习到的东西，是再自然不过的事情。因此，他们也从来没有考虑过走向权威的强力与摧毁这种权威的暴力之间存在的区别。根据他们的说法，无产阶级必须像资产阶级那样夺取强力，要像资产阶级一样使用强力，最终建立一个取代资产阶级国家的社会主义国家。

    由于在过去国家在消除旧经济制度的革命里发挥着最重要的作用，人们就习惯性地认为废除资本主义也离不开国家的帮助。因此，为了实现这惟一的目标，工人阶级必须牺牲一切：把庄严宣布为了人民利益要摧毁资本主义的人推上权力的宝座；议会社会主义政党就是这样发展出来的。担任小公职的前社会主义者、轻佻并渴望得到关注的有教养的资产阶级以及证券交易所的投机分子都认为，一场谨慎的，一场非常谨慎的而又不会触动传统国家的革命可能会为他们带来一个黄金时代。显然，未来世界的主人翁们梦想重演资产阶级强力的历史，他们正把自己组织起来以便尽可能多地从这场革命捞取好处。许多这类雇员能从新制度那里谋得一官半职，博里厄[XIII]所说的“第四等级”将变成真正的下等中产阶级了[39]。

    民主政治的全部未来有可能就取决于这个下等中产阶级，后者为了重大的私利，希望利用真正无产阶级组织的力量[40]。政客相信这个阶级总是温驯无比，相信它是有组织和有纪律的，相信只要审慎的工团领导人以同样的方式理解国家的行为，这个阶级将会出现大批忠顺的走狗。他们希望借助这个阶级的力量去统治无产阶级：正是出于此种原因，比松和饶勒斯才成为小公务员工团的拥护者；一旦小公务员加入劳动所之后，往往会鼓动无产阶级模仿他们软弱与息事宁人的态度。

***

    政治总罢工把这一整套思想置于一幅人们很容易理解的画面里；它表明，国家如何才不会丧失力量，权力如何从一个特权阶层手里转到另一个特权阶层手里，生产者大众又是如何成功地更换他们的主人。未来的主人未必比现在的主人精明能干；然而，他们能比资本家作出更加美妙动听的演讲；但是，所有的证据都表明，他们会比前人更加冥顽不灵，更加傲慢无礼。

    新学派完全是从另外一个角度来讨论问题的；它不会接受无产阶级的历史任务就是模仿资产阶级的观点；它无法想象这样一场消除资本主义的伟大革命只是为了一个可以忽略而又无法确定的结果；只是为了更换主人，只是为了满足理论家、政客、投机分子和国家崇拜者及利用者的野心和欲望。它不会拘泥于马克思的教条：在它看来，尽管马克思除了资产阶级强力之外，没有得出其他的理论，但这并不说明它就应该僵化地模仿资产阶级强力。

    在革命生涯中，马克思的思想并不总是灵感四溢，更常见的是，他受到的启发属于过去；他的作品大量使用了空想家的陈词滥调。新学派一点也不觉得有必要坚持马克思在构思革命思想时犯下的幻想、错误与弊病；它竭力把马克思著作与败坏其名声的作品区分开来；因此，它的立场是反对官方社会主义者的，后者希望膜拜并非站在马克思主义立场上的马克思。因此，对于像政客那样理解历史，以断章取义解释马克思的做法，我们大可不必在意。

    现在，我们就清楚马克思为什么采取那种立场的原因了：他不了解在我们今天看来是如此明确的资产阶级强力与无产阶级暴力的区别，乃是因为他没有生活在对总罢工得出令人满意结论的圈子里[41]。如今，我们已经获得充足的材料，能让我们彻底理解总罢工和政治总罢工；我们也知道了无产阶级运动和过去的资产阶级运动真正区别所在。我们在革命者对国家的态度里找到了一种方法，能清楚说明马克思脑袋里还十分含混的思想。

***

    用以表明资产阶级强力与无产阶级暴力的区别的那种方法，同样可以用于解决在研究无产阶级组织过程中会出现的问题。只要把组织工团主义罢工的努力和组织政治总罢工的努力作一比较，我们就可以判断孰好孰坏，换言之，什么是社会主义者所特有的，什么带有资产阶级的倾向。

    举个例子来说，民众教育似乎就是以资产阶级精神为指导的；历史上资本主义的全部努力都是为了让群众服从资本主义经济条件，使社会变成一个有机体；而所有的革命努力都是为了创造自由人（les homes libres）；但是，民主派统治者却把实现法国的道德和谐作为自己的根本任务。这种道德和谐是这些生产者的习惯性纪律，他们会为思想导师的荣耀幸福地工作。

    也可以这么说，工团主义的最大威胁就是对民主的模仿；即便工团主义在一段时间内虚弱无力，组织涣散，这也要比处于拙劣模仿资产阶级政治形式的工团的领导之下要强许多。

    革命工团主义者从来没有犯过这样的错误，因为那些试图以模仿资产阶级手段来领导他们的人物恰恰就是工团主义罢工的反对者，因此，后者也就成了不言自明的敌人了。

注释：

[1]在阿尔及利亚，这些管理委员会在管理上的种种丑闻已经变成了选举腐败的根源，为此，政府不得不强迫它们进行改革；然而，最近通过的政教分离法案有可能使得过去的陋习死灰复燃。
[2]格拉在1898年就试图组织起一场铁路罢工，对此，莱因纳赫曾经说过，“创立拥有2万成员的铁路工人和雇员联合会的格拉是个行迹可疑的人，他发动自己的联合会举行总罢工来干涉 [巴黎的海军冲突] ……布里索签发了搜查证，派军队占领火车站，并在铁道上布置岗哨之后，就没有一个人敢出头了。”（Histoire de l’ affaire Dreyfus, tome Ⅳ, pp.310——311.）——如今，格拉的工团非常有用，政府恩准它搞大规模的博彩活动。1907年5月14日，克里孟梭在议会里，把格拉的联合会说成是反对劳工联合会（la Confédération du Travail）的“明智与理性的人民”的团体。
[3] Alphone Merrheim, “Le Mouvement ouvrier dans le bassin de Longway”, 《社会主义运动》 [168——169]（1905年11月1——15日）, pp.425——482.
[4]天主教人士认为采取同样的策略，就能阻止实施与宗教组织相关的法律；它希望通过展示一些暴力，迫使政府就范；然而，政府手中有枪，可以这么说，自从议会专制比过去更少障碍之后，议会制度的一个根基就遭到了破坏。
[5] 1890年在里尔召开的盖得派全国大会通过了一项决议，它宣称矿工的总罢工在实践上是可能的，矿工总罢工本身就能获得所有行业法规徒劳无功追求的结果。
[6]一位博学的社会主义阐释者（Louis Révelin, 1865——1918）在全国大会上认为（参见1905年10月7日《社会主义者》）“政党可以为个人能动性留下空间，但必须压制个人的武断臆想。政党的安全在于它的各种规章制度；我们必须坚决维护它们。这是我们自己选择的制度，它把我们团结在一起，能让我们同生共死。”若是一个耶稣会士如此表达，人们肯定会谴责他，这是僧侣的狂热。
[7] Jean Jaurés, La Convention, Paris, Jules Rouff, 1901, Ⅱ, p.1384.
[8] Gabriel Deville, Le Capital de Karl Marx résumé et accompagné d’ un apercu sur le socialisme scientique, Paris, Flmmarion, 1883, p.10.
[9] *最近，博利厄（Paul Leroy-Beaulieu）议员把所有的政府雇员称为“第四等级”，把私人雇员称为“第五等级”。他认为前者有朝世袭等级方向发展的趋势（1905年11月28日的Les Débat）。随着时间的推移，两种等级的差异将越来越明显；第一个团体会成为支持社会主义政客（他们希望能有力地控制它，同时又让工业生产者服从于它）的一支重要力量。
[10]这没有阻止王得威尔德把未来世界和拉伯雷所说的 l’abbaye de Thélème（每个人能做自己喜欢的事情）进行比较，也没有阻止他希望建立一个“无政府主义者的社会” （Jules Destrée 和 Emile Vandervelde, Le Socialism en Belgique （《比利时的社会主义》）, p.289）。哦，这就是说大话的魔力啊！
[11] 《争鸣》的通讯记者在1906年11月25日的文章里讲述了这样一个故事，杜马的一些成员向一位日本记者祝贺他的同胞取得了战争的胜利。
[12]我们知道军事审判的反对者多么希望废除战争法庭。长久以来，只要对德雷福斯进行第三次审判，民族主义者一定会找到借口，不把他交付给重罪法庭审判，因为军事法庭要比陪审团省事多了。
[13]弗里德里希·恩格斯：《农业问题和社会主义》，刊载在1900年10月15日的《社会主义运动》上，p.462。参见pp.458——459，463。
[14]饶勒斯：《社会主义研究》, Etudes socialistes, Paris, Ollendorf, 1902, p.107。
[15]在塔布里耶的《未来的天城》（La Cité future: Essai d’ une utopie scientifique, Paris, Stock, 1902）里，我们还能发现许多诸如此类的蠢事——一些自视博学的人认为，方丹（Arthur Fontaine, 1860——1931）这位前劳工部长在任内，已提出了一些令人吃惊的解决社会问题的方法，在他退休之日会将之公布于众。我们的继任者希望他将辉为他们保留那些我们未曾了解的快乐。
[16] Tocquiville, L’ Ancien Régime et la Révolution, Paris Lalmann-lévy, 1864, p.297.
[17]在1905年10月29日的L’ Avant-Garde上，就能读到罗兰 （Lucien Rolland）在社会主义联合政党的全国大会（le Conseil national du parti socialiste unified）上就德雷福斯（Louis Dreyfus）——一位谷物投机倒把分子，也是《人道报》的一个股东——在非洛拉克的选举所发表的演讲。罗兰说：“一位当代的国王居然以我们的第一国际，以我们的红旗和我们的原则为名大声呼喊：社会共和国万岁！对此，我感到十分痛苦。”那些仅仅从1905年10月28日《社会主义者》的官方报告来了解这场选举的人，可能会得出错误的结论。我们千万不能相信社会主义的官方文件。我认为，在德雷福斯事件里，国防部长的朋友们在掩盖真相方面并不见得会比社会主义者龌龊多少。
[18]知识分子并不是如我们通常所说的那样，是会思考的人：他们不过是以思考作为职业并因这项职业的高贵而获得贵族待遇的人。
[19]举个例子，瓦扬说，“如果我们不得不打这场重大的战役，同时又没有无产阶级做我们的后盾，你们认为我们能赢得胜利吗？我们必须取得无产阶级的支持。如果我们让他们失望，如果我们向他们展示了政党并不代表他们的利益，不再代表工人阶级反对资本家阶级的战争，我们就不能获得他们的支持。”（Cahiers de la Quinzaine, 16th cahier of th Ⅱe series, pp.159——160，里面有此次大会的会议速记）。
[20] Engels, Lafargue and Max, L’ Alliance de la démocratie socialiste et l’ Association internationale des travailleurs, Hamburg-London, A.Darson, 1873, p.14.
[21]在这里，我注意到，作为社会改革政策的喉舌，《小巴黎人》对萨克森公主与迷人的私人教师吉龙的案件，表现出了浓厚的兴趣；这份忙于从事教化人民事业的报纸，不能理解她那愤怒的丈夫为什么如此冥顽不灵地拒绝重新接纳他的妻子。1906年9月14日，这份报纸说，“她已经败坏了普通的道德准则”；由此可见，它的道德准则不属于普通的道德准则的范畴。
[22] Johannes Janssen, L’ Allemagne et la Réforme, trad. Franc., Paris, Plon, 1887, tomeⅠ, p.361.
[23]推行社会立法至少在法国引发了判决上的极端不平等；司法行诉讼取决于政治的……或是金融的形势。人们或许还记得那位曾得到米勒兰授勋过的时装设计师的案件，为了反对他，进行了许多违反女工保护法的口头宣判。
[24] Renan, Histoire du peuple d’ Israel, Paris, Calmann-Lévy, 1887——1893, tomeⅣ, pp.199—200.l
[25]对战争两方面特征的区分是蒲鲁东《战争与和平》一书的基础。
[26] Friedrich Engels, Paul Lafargue and karl marx, L’ Alliance de la démocratie socialiste, Hamburg-London, A.Darson, 1873, p.15.马克思就谴责其反对派试图采取波拿巴式的行动。
[27]显而易见，伯恩施坦在这里参考了蒲鲁东的一篇著名文章，而且他还在第47页引用了一段。这篇文章以诅咒知识分子为结尾：“由律师推动、由艺术家完成、由小说家与诗人设计的革命，将会是一场怎样的革命呢？尼禄曾是一位艺术家，是一位满腔热情与激动人心的艺术家。他有理想，崇拜古代，他还集勋章收藏家、旅行家、诗人、雄辩家、剑客、诡辩家、唐璜、色鬼、以及充满才智、幻想与同情的贵族等多种身份于一身，充满了对生命和快乐的热爱。然而，这也是尼禄之所以为尼禄的原因。”（Le Répresentant du peuple, 1848年4月29日）。
[28] Bernstein, Socialisme théorique et social-démocratie pratique, pp.298 et 226.
[29]参考 Georg Gottfried Gervinus, Introduction à l’ histoire du ⅩⅨe siècle, trad. franc. Paris, Lacroix, 1876, p.27。
[30]教皇的历史让许多作家感到十分难堪；一些人与教皇势不两立是因为他们对基督教的憎恨，但是，还是有许多人为教皇在中世纪的重大政策失误寻找开脱的理由，因为他们本能地同情对世界实行暴政的理论家所做的全部努力。
[31]饶勒斯在《国民公会》（Ⅱ, pp.1386——1388）里，记载了一件能列入大革命最荒谬事件之列的滑稽事。1793年5月，在主教寓所里成立了一个暴动者委员会，它成立了一个伪政府。5月30日，它重新迁到市议会，宣布巴黎人民从所有的制宪机构撤回全部的力量；公社议会没有抵制的手段“被迫屈服”，但是它还是摆出了一副悲哀的样子：携起手来，围成圈，发表一些华而不实的演讲，目的是为了表明“一方面自己的自尊没有受到伤害，另一方面也没有为统治感到骄傲”；最后，一纸恢复被解散的公社议会的命令才结束了这场荒唐的闹剧。
[32] Janrés, La Legislative, Paris, J.Rouff, 1901, Ⅰ, p.1288.
[33] Capital, Paris, Librairie du Progrès, 1875, tomeⅠ, p.327, col.Ⅰ.（参见中文版《资本论》，郭大力、王亚男译，1975，人民出版社第一卷，第813页，译者注。）
[34]马克思观察到，荷兰的税收部门被人为地用于提高必需品的价格；这是政府原则的一项措施：工人阶级深受其害，农民、手工业者和其他的下等阶层人士也濒临破产；然而，它确保了工人对制造商雇主的绝对服从（Le Capital, tomeⅠ, p.338, col.2）。
[35] Capital., p.327, col.Ⅰ.（参见中文版《资本论》，1975，人民出版社第一卷，第814页，译者注。）
[36] Capital., p.315.（参见中文版《资本论》，郭大力、王亚男译，1975，人民出版社，第一卷，第789页，译者注。）
[37] Capital., p.336, col.Ⅰ。德文版把强力说成是经济繁殖力（oekonomische potenz）[Kapital, 4eédtion, p.746]；法文版把强力说成是经济动因（un agent économique）。傅立叶说把权力（puissancielles）说成是几何发展（Le Nouvell Monde industriel et sociétair, Paris, Bossange, 1829, p.376）。马克思显然是从繁殖意义的角度上使用“Potenz”一词的；参见Capital, p.176, col.Ⅰ。在这里，劳动力（travail puissancié）一词指的是增加生产力的劳动。
（参见中文版《资本论》，第829页——译者注。）
[38] Le Capital, Ⅰ, p.327, col.Ⅰ.（参见中文版《资本论》，郭大力、王亚男译，1975，人民出版社，第一卷，第814页，译者注。）
[39]比松（Ferdinand Buisson）在1906年1月2日Le Radical的一篇文章里，说目前享受到好处的工人阶层的地位将继续高于其他成员；矿工、铁路工人、国有企业工人和市政雇员构成了一个“工人阶级贵族”，他们很容易获得成功，乃是因为他们持续借助“代表了人权宣言、国家主权和普选权威”的合作团体，去讨论各种事情。在他的废话里，我们只发现，他认识到了政客和他们谄媚追随者之间唇亡齿寒的关系。
[40]勒鲁瓦（Maxime Leroy）在捍卫公务员工团的一本书里说，“国家的一部分人就是寄希望于无产阶级为他们谋得权利。”（Les Transformations de la puissance publique, Paris, Giard et Brière, 1907, p.216）。
[41]对于马克思著作在涉及无产阶级组织全部领域所表现出来的不足与错误，我们可以将之很好地用以说明这条法则（它只允许我们思考生活的根基）：我们千万不要混淆思想（pensée）和想像（imagition）。

[I]该书有好几次提到“坏蛋”这个词汇。然而，该外号的起源是确定无疑的，“坏蛋”一词在20世纪早期指的是暴徒和卑鄙的犯罪者，其中大部分是居住在巴黎周围的那些臭名昭著的地区里。
[II] 1898年罢工的失败，使得盖拉尔（Eugene Guérard, 1859——1931）相信革命罢工的策略必然是要失败的，从此以后，就如索雷尔所说的那样，他变成了总工会（CGT）最不屈不挠的反对者，成为改良主义派别的领导人之一。
[III]位于洛林的隆维盆地是法国的钢铁和矿业中心。从1905年春天开始到同年的秋天，爆发了一系列规模甚大的罢工。在此期间，军队屠杀了许多罢工者。
[IV]在5月31日到6月2日期间，把吉伦特派议员开除出国民公会导致法国陷入了内战。山岳派获得这样的称号，乃是因为他们坐在国民公会的最高位置。
[V] 1893年，比利时爆发了一场群众罢工，要求获得普选权。
[VI]参 见索雷尔的早期文章《比利时的社会主义》（Le Socialism en Belgique），收录在《两世界的工人》（L’ Ouvrier des deux monds, 1898）里，第244——247页。
[VII] Jules Guesde, Services publics et socialisme, Paris,Oriol,1883.
[VIII] 1905年罢工和抗议的浪潮导致了托洛茨基领导的圣彼得堡联盟的建立（录入者注：应是“圣彼得堡工人苏维埃”）。正是出于此种情况，维特迫使沙皇发表一份宪政声明，它是宪法和代议制政府产生的一个基本要素。
[IX]自 从发生暗杀卡尔诺（Carnot）总统事件之后，政府就在1894年通过一系列法律，授权坚定地镇压无政府运动及其宣传。这些法律以“邪恶法律”著称，引起了激烈的讨论。从此以后，无政府主义者开始加入工团。
[X]费里（Enrico Ferri, 1856——1929），罗马大学的犯罪学家和教授，意大利社会主义政党的左翼领导人之一。他的社会主义观打下了深深的实证主义的烙印，他的作品被广泛翻译成法语、德语和英语。
[XI]莱辛（Gottfried Ephraim Lessing, 1729——1881），德国戏剧家和评论家。《明娜·冯·巴尔赫姆》（Minna de Barnhelm）是他在1776年创作的一部戏剧作品。
[XII]比松（1871——1932）：新教徒院士和政治家，他首先提出一种“世俗信仰”乃是共和国稳定和长久的必要基础的观点。作为一个激烈的德雷福斯分子，他在1902年当选议员之后，支持孔贝的政教分离政策。
[XIII]博利厄（1843——1916），经济学家，他是法兰西学院的政治经济学教授，撰写了《现代国家及其职能》（L’Etat moderne et ses functions）。他是第三共和国经济自由主义的主要代表人物，他之所以强烈地反对国家干涉，部分原因是国家的干预会导致一些依赖国家的特权团体的产生。


第六章 暴力的伦理

第一节 比罗（Paul Bureau）和鲁西耶（Paul de Rousiers）的研究——殉教徒的时代——借助于末世论，以少量暴力维持对立的可能性
第二节 学校和车间里残忍的旧习俗——危险的阶级——对诈骗罪的放纵——告密者
第三节 恫吓保守派的1848年法律——米勒兰在瓦尔德克——卢梭内阁里所发挥的作用——当前仲裁观念背后的真实动机
第四节 在道德中寻找崇高——蒲鲁东——产业联合会里没有道德的发展——德国的崇高和末世论

第一节

    对于暴力，我们有许多法律的防范措施；而且，我们的教育主要致力于压制我们的暴力倾向，所以我们会本能地认为，任何暴力行为都是重返野蛮主义的表现。工业社会和军事社会之所以显得如此对立，那是因为人们总把和平视为最大的福祉与所有物质进步的前提。后面一种观点很好地解释了：自18世纪以来，经济学家们为什么一直在支持强大的中央政权，却很少关心政治的自由。孔多塞[I]就是这样批评对魁奈[II]的追随者的，而拿破仑三世可能没有比舍瓦利耶（Michel Chevalier）[III]更伟大的崇拜者了[1]。

    当代人对温和手段的崇拜是否有些愚蠢，尚可存疑。事实上，我看到有几位作家由于他们对每一问题的伦理层面的敏感与兴趣而声明大噪，但是，他们并不像我们的官方教授那样害怕暴力。

    比罗[IV]在挪威发现了一个依然虔诚信仰天主教的乡村群落，对此，他感到无比的吃惊。当地居民腰别匕首；每当发生械斗之后，警察的调查往往不了了之，因为没有人会自告奋勇提供证据。

    由此，作者得出结论说：“男人的独立情感尽管有些荒谬和残忍，但是与温柔与娇气的性格相比，后者更让人担忧；有德之士举行的决斗虽然有些暴烈，但是与受到文明腐蚀的年轻人的放荡相比，这是一项不那么严重的社会罪行，相对而言，也更容易得到医治。”[2]

    我从鲁西耶那里引用第二个例子。他和比罗一样，是个狂热的天主教徒，特别关注道德问题。他讲了这样一个故事：在1860年左右，盗匪把因自己繁荣起来的丹佛（洛基山脉的矿业中心）农村洗劫一空。由于美国的地方长官软弱无能，勇敢的公民承担起了清剿盗匪的任务：“私法经常被用于剿匪活动；一个人只要被认定犯了谋杀或者盗窃罪，只要精力充沛的警戒委员会能抓到他，在15分钟之内，他就会被逮捕、审判并处以极刑……诚实的美国人最擅长这点，他不会因自己是有道德的，就被别人肆意蹂躏。和我们这里的情况一样，遵守法律的人并不一定是胆小鬼；恰恰相反，他们认为自己的利益必须高于惯犯与赌徒的利益。更重要的是，他拥有反抗的力量，他的生活方式能让他作出有效的抵抗，甚至，在环境需要的情况下，还能让他积极主动，承担起采取严厉措施的责任……置身于物产富饶的新国家、希望利用这些丰富物产并通过劳动来提高自己地位的人，会以自己的最高利益为名，坚决果断地镇压会危害国家未来的强盗。这就是25年以前，丹佛横跨切里克里克河的小木桥上吊着那么多尸体的原因所在。”[3]

    这是鲁西耶深思熟虑的观点，他在别处也提到过这个问题。他说：“我知道，私法在法国被视为野蛮主义的象征……如果欧洲的君子是这样想的，那么美国君子的看法则截然不同。”[4]他高度评价了新奥尔良在1890年成立的警戒委员会为“善良人们所作的贡献”，因为它绞死了被陪审团宣布无罪的匪徒马菲欧斯[5]。

    用族间复仇（vendetta）弥补或者修正不可靠的司法行动的科西嘉人，不见得比今天的科西嘉人更不道德。在被法国征服之前，卡比利亚地区除了私人复仇之外，没有任何其他的惩罚机制，但是，卡拜尔人并不因此就是一个邪恶的民族。

    当然，我们也应作出让步，向赞成使用温和手段的人承认，暴力有可能阻止经济的进步，甚至，在它超出一定限度之后，会对道德产生危害。然而，这种进步并不能作为反驳这里提出的观点的论据，因为我认为我们只能从暴力自身的逻辑后果来考察暴力。事实上，要让工人把经济冲突视为决定未来的大决战的前奏，肯定不需要多少残忍，血流成河更是没有必要。如果资本家阶级朝气蓬勃，它就会竭尽全力去保护自己；它的坦率与坚决的反动立场至少也像无产阶级暴力一样，能大大激化阶级对立——它是全部社会主义的基础。

***

    我们可以用基督徒在公元初几个世纪里受迫害的历史来证明我们的观点。现代作家被早期教父使用的语言风格以及他们的对殉教徒行为（les Actes de martyrs）的细节描述所打动，他们认为：基督徒是不受法律保护的，因而到处遭受迫害，血流成河。异教世界和基督徒世界的对立非常明显。若是没有这种对立，基督徒世界就不可能获得它的全部特征；然而，是一种完全不同于前面想象的复杂形势在维持着这种对立。

    没有人会再相信，基督徒为了逃避罗马官吏的搜捕而避难于地下石场；基督教团体花大量财力修建的地下茔墓一般都属于庇护新宗教的名门望族。也没有人会怀疑，在公元1世纪末之前，基督教在罗马贵族里就有了自己的信徒；“在普里西拉（Priscille）的古墓里，在从1世纪到5世纪埋葬的家族拱顶上就发现了许多阿奇利基督徒的绳索。”[6]我们似乎应该抛弃有许多殉教徒的陈旧观点。

    然而，勒南认为我们还是应该严肃对待殉教文学。他说：“殉教徒行为的细节可能是不真实的；它们向我们呈现的恐怖画面也不是历史的真相。虽然人们经常误解这场可怕斗争的真实本质，但却从未夸张过它的重要性。”[7]在哈纳克[V]的研究则得出了一个相反的结论；早期教父使用的语言风格与迫害的实际意义并不成比例；3世纪中叶以前，殉教徒寥若星辰。德尔图良是把新宗教对迫害者感到的恐惧渲染得最厉害的教父，然而，哈纳克说：“在德尔图良的著作帮助下，我们在公元180年以前的迦太基和北非地区找不到任何殉教徒的迹象，即便加上努米底亚和毛里塔尼亚（都是北非古国——译者注）地区，提到的殉教徒也不会超过200人。”[8]我们不要忘记，当时的北非还有大量的孟他努派教徒（les montanistes）[VI]，他们宣扬殉教光荣，坚持任何人都无权逃避迫害。

    我认为阿拉尔（Paul Allard）用以反驳哈纳克的证据缺乏说服力[9]；他没有成功地区分被迫害者的想像与历史现实的差别。这位德国教授说：“基督徒会抱怨自己是受迫害的羊群，然而这样的迫害并不常见；尽管他们能把自己视为英雄主义的楷模，却很少付诸实践去证明自己；”我提醒要注意这句话的结尾，“他们能把自己置于世界的威严之上，然而却越来越多地熟悉它。”[10]

    乍一看，早期教会的形势有一些矛盾的地方，信徒中的上层人士在为生存不得不向习俗妥协的同时，他们也能坚持一种绝对对立的思想。普里西拉茔墓的碑铭表明，“阿奇利人——其中不仅包括上流社会的执政官与法官，还包括术士、女祭司，甚至还包括儿童——代代相传的信仰连续性是被贵族及其子女当作特权来维持的。”[11]如果基督教思想受客观事实严格决定，就不可能出现这样的矛盾。

    因此，在这里对迫害进行统计并没有多大的意义。殉教过程中发生的特殊事件远远要比迫害的频率更有意义。正是借助这些为数不多却带有强烈英雄色彩的事件，教会意识形态才得到发展。不用多少殉教徒，就能用经验的证据说明新宗教的绝对真理与旧宗教的绝对错误，就能表明存在两种截然对立的道路，就能让人们明白邪恶统治最终会走向毁灭。哈纳克说：“尽管殉教徒寥寥无几，我们还是能看到殉教的价值，它能鼓励一个人产生皈依基督教并过基督教生活所需要的勇气；最重要的是，我们应该钦佩殉教徒的信仰，只言片语或一个暗示就足以补偿他，能让他放弃逃避惩罚，而宁愿选择死亡。”[12]当代人从殉教看到一种证明基督荣耀的司法证据 [13]。对于这些相同的事实，他们得出的结论完全有别于一位关注现代问题的历史学家所得出的结论；从来没有哪一种意识形态比早期基督的意识形态更不符合历史的真实了。

    罗马政府向来不会姑息蓄意破坏公共安全的人，对于那些冒犯了罗马尊严的破坏分子，更是严惩不贷。在一次又一次地镇压抨击自己的基督徒的时候（基督徒抨击罗马政府的原因仍然是个谜），罗马政府一点也不觉得自己完成了一件泽被后世的壮举。公众本身似乎并不太关心这些惩罚；故而，迫害活动很少在异教文学里留下痕迹。教会的信徒及其同情者把殉教抬到了很高的地位，但是，异教徒可没有理由这么做。

    公元1世纪末、2世纪初，出现了含大量启示的末世论。人们若是不相信它们，基督教的意识形态就不可能发展得这么矛盾。每个人都相信，邪恶完全统治了世界，基督将会复活并给选民带来最后的胜利。所有的迫害事件都从反基督神学那里借用了一些让人不寒而栗的特征。基督徒不会从现实意义的角度把迫害视为个人身上的不幸、基督社会的教训或者对传教的暂时考验。在他们看来，撒旦——尘世的国王不久就会暴露反基督的本性，这些迫害不过是它发动战争的一个插曲。这样，这种对立同时从迫害和对一场决定性战斗的期望汲取了力量。基督教羽翼丰满之后启示文学的发展趋于式微，然而，其核心思想继续发挥作用。他们用这样的方式来描述殉教的行为，以便它们产生启示所激发的那种感情；可以这么说，殉教已经取代了启示[14]。有时，就像在启示里一样，我们能在迫害文学里发现信徒对迫害他们的撒旦帮凶的那种恐惧[15]。

    因此，尽管冲突寥寥无几且历时短暂，但是，只要它们有足够的力量，就能激发起总罢工思想，我们就有可能把社会主义视为完美的革命：所有的冲突事件都会以一种夸张的面目出现；只要人们坚持了末世论，这种对立就会变得很完美。既然总罢工思想能借用对于资产阶级历史学家来说毫不起眼的插曲发展出阶级斗争观念，那么，残忍的发展就不会威胁到文明。

***

    当不敢治理国家的统治阶级为自己的特权地位感到可耻，热衷于与敌人和解并宣称害怕社会对立的时候，要无产阶级坚持这种对立的思想，就会变得更困难。但是，若无这种对立，社会主义就不可能完成它的历史使命。聪明人断言，这样更好；那时，我们可望世界的未来不会落到粗人的手里，后者不仅不尊重国家，还会嘲笑资产阶级的崇高理想，他们对待崇高理想的阐释者如同他们对待教士，不会表现出丝毫的敬意。因此，这些绅士说：我们为不幸人多做点事情吧；我们要（依据每个人的天性）表现得更基督化，更仁慈，或更平民化；我们要为履行社会义务携起手来。这样，我们将会战胜那些讨厌的社会主义者，他们认为，既然知识分子能败坏教会声誉，那么也有可能败坏知识分子的声誉。事实上，这些狡黠的道德方案早已失败；原因何在，不难理解。

    这些绅士和有社会义务的高级教士的美妙论证必须以此为前提：暴力不会再增多，甚至随着政客对阶级联合作温和的评论、发表陈词滥调以及表面的支持阶级联合，暴力还会相应地减少。不幸的是，事情并没有按照这些伟大思想家们的设想发展；暴力也没有根据先进的社会学原则，相应地减少。事实上，确实存在一批从资产阶级的懦弱受益的社会主义无赖，他们诱骗群众参加一场运动——随着时间的发展，它越来越不像资产阶级为了谋取和平而作牺牲的运动。即便他们有胆量，社会学家也会宣称，社会主义者是在坑蒙拐骗，利用不义手段，事实的发展不会让他们如愿以偿。

    然而，社会主义者只有利用了形势为他们提供的一切资源，才有可能立于不败之地。要是有人竭力想消除阶级斗争精神，那些把生命献给社会新生事业的人会毫不犹豫地使用任何武器，把它发展到更高的水平。只要现存的社会条件有利于产生大量的暴力行为，只要暴力能够为工人服务，他们就会毫不犹豫地鼓励工人在暴力面前不要退缩。只要工团成员乐于和资产阶级的仁慈领导人商讨事务，后者就会伸出热情的双手，并且希望这些以自己的贵族交往方式感到自豪的工人能向他们的同志提出和平的建议。然而，事与愿违，这些慈善的领导人很快就会看到，叛国的嫌疑成了对社会改良的反对。最后，最引人注目的是，反爱国主义已成了工团主义规划的一个基本要素[16]。

    在政府正打算要把阶级团结的理论付诸实施的时候，反爱国主义却开始和工团主义携手并进，自然格外引人注目。即便莱恩·布尔热瓦（Léon Bourgeois）和善可亲、温文尔雅地走向无产阶级，这也无济于事；他徒劳无功地让无产阶级放心，说资本主义社会是一个大家庭，穷人有权享受全体富人的同等权利；他坚持当代的所有立法都是为了实现团结的原则。无产阶级对布尔热瓦的回应是，以最明确的方式否认社会契约，拒绝履行爱国义务。在人们似乎找到了一种消灭阶级斗争的手段的时候，阶级斗争却以一种特别令人讨厌的面目再次出现[17]。

***

    因此，聪明人的所有努力只产生了有违他们目标的结果；这足以让人对社会学绝望！要是他们有些常识，要是他们真正希望保护社会，避免残忍的增加，他们就不会促使社会主义者接受强压在他们头上的这些策略的必然性；他们就会心安理得地养尊处优，而无需投身社会义务；他们就会庇佑总罢工的宣传者。事实上，总罢工的宣传者竭力使得坚持社会主义与把残忍维持在最低水平并行不悖。然而，这些聪明人并不具备任何常识；在任由社会主义自然发展之前，他们不得不承受许多打击、无数的侮辱以及金钱上的巨大损失。

***

第二节

    现在，我们将把研究进一步深化，探讨一下道学家讨厌暴力行为的真正动机；首先，对工人阶级传统中发生的一些令人吃惊的变化进行简要的概括是必不可少的。

***

    A. 我注意到，教育儿童的方式发生变化比其他任何变化更加引人注目。过去，人们认为戒尺是教师必不可少的工具；如今，体罚在我们的公立学校里已经消失。我相信公立学校与教会学校的竞争大大促成了这种进步。基督兄弟会（les Frères）严格施行旧的神职教育原则；众所周知，这些神职教育原则总是带有大量的体罚，目的是为了压制诱发儿童发展出如此多陋习的魔鬼[18]。政府表现得相当明智，它反对这种野蛮的教育制度，并建立起温和的教育形式，这就为自己博取了同情。教会学校的这种残酷体罚有可能要为当前反对教会的浪潮（对此，教会根本无力加以还击）负很大的责任。在1901年，我说过：“若是教会吸取教训，它就会彻底放弃教育儿童的活动，关闭全部学校与工场，切断一切反教权主义的源头；然而，教会非但不打算采取这个方针，它似乎还想进一步发展这类学校；这样，它美好的未来就是民众对神职人员的敌视”[19]。1901年以来的历史发展尽在我的意料之中。

    从前，人们一般能在工厂，尤其是需要雇佣膀大腰圆的人（人们将之称为“大马裤”，grosses culottes）的工厂里发现残暴的陋习。最后，这些人必然也会雇佣别人，因为“每一个被雇佣的人都会承受无尽的屈辱与侮辱”。任何进入他们车间的人必须为他们购买饮料，第二天还得侍奉同事。“（声名狼藉的）现在都是什么时候啦？将开始回荡；每个在场的人都会战战兢兢……现在都是什么时候啦？是积蓄被侵吞；在现在都是什么时候啦？成为习俗的工厂里，你应该匆匆而过或者当心点”。普洛（Denis Poulot）——我从他那里引用了这些细节——注意到机器消除了“大马裤”的威信，在普洛1870年写作的时候，他们已经成了历史的记忆[20]。

    长期以来，行会[VII]的习俗以残忍而著称；1848年以前，不同习俗的行会之间经常会出现争吵，甚至爆发流血冲突。莱昂（Martin Saint-Léon）[VIII]在他论述行会的书里，摘录了一些十分野蛮的歌曲[21]；加入行会总要伴随着残酷的考验；在《雅克与绪比斯的责任》（Devoirs de Jaques et de Subise）里，年轻人的待遇犹如贱民；佩迪吉耶说，“（木匠）行会把自己称为狐狸（学徒）的锁链，狐狸的恐惧……在外省，一只狐狸很少会在城镇里工作；正如他们所说的那样，它会被猎杀回灌木丛林”[22]。一旦同业公会的专制与社会流行的自由习惯发生冲突，就会存在许多对立。当工人不再需要保护人，尤其在找工作方面不再需要保护人的时候，他们就不再会愿意忍受约束，而在过去，这些约束与行会的好处相比，不值得一提。劳工斗争不止一次把学徒推到企图保留某些特权的同事的对立面[23]。我们还能找到其他的原因来解释这样一种制度的衰落，它虽然发挥了重大作用，但是，它要为残忍观念的存在负不可推卸的责任。

    每个人都同意这些旧残忍的消亡是一件好事。从这种观点出发，人们就很容易得出结论说，暴力是邪恶的，这是要注定被超越的一步。事实上，不善思考的人民群众已经接受了这种论调，如今道德学家的呻吟群体已之视为一种信条。他们从来就不会追问，在残忍里，什么东西才是真正应受谴责的。

    当我们不再满足于流行的愚蠢的时候，我们就会发现，我们有关暴力消亡的观念更多地取决于在犯罪领域里而不是在伦理原则上发生的一种重大转变。我在下面将试图证明这一点。

***

    B. 资产阶级学者不喜欢任何与危险阶级有关的事情[24]，这也是他们的风俗史研究停留于表面的原因之一。不难理解，认识这些危险阶级本身就能让我们理解各民族道德思想的神秘。

    旧时代的危险阶级犯的罪行极其弱智；今天，只有那些没有经验、缺乏判断力的年轻糊涂虫才会犯这些罪行。在今天看来，残暴的罪行非常反常，以致在有人犯下滔天罪行的时候，我们会问，犯人的智力是否正常。我们在下文就会看到，这种转变的产生不是因为罪犯变得更道德，而是因为他们根据新的经济形势改变了作案手段。这种变化已对民众的思想产生了难以估量的影响。

    我们都知道，犯罪团体借助残忍，成功地在成员之间维持了铁的纪律。当我们看到一个小孩受到虐待，我们就会本能地假设，他的父母有着罪犯的天性。以前的教师与教会学校竭力坚持的方法，其实就是流浪汉——他们拐骗小孩，将之训练成杂技演员，或者使之成为乞讨工具——的做法。让我们想起过去的危险阶级的道德的一切事物都会让我们感到厌恶。

    奸诈大有取代旧残暴的趋势，许多社会学家坚信这是一个真正的进步；几位还没有习惯随波逐流的哲学家根本不认为这对道德有何推动。哈特曼说：“即便我们对往昔的残酷与残暴感到震惊，我们也一定不要忘记，正直、真诚、强烈的正义感以及在神圣面前保持虔诚也是古代民族的典型道德；然而在今天，谎言、愚蠢、背信弃义、欺诈随处可见，财产权受到蔑视，发自本能的高尚与合法的习俗遭到唾弃，它们的价值根本得不到人们的理解。[25]尽管有法律的约束，盗窃、谎言与阴谋增长的速度远远快于粗鲁与残暴罪行（诸如掠夺、谋杀和强奸，等等）的下降速度。最龌龊的自私主义厚颜无耻地碾碎家庭与友谊的神圣纽带，在它们违背自己意愿的地方，更是如此”[26]。

    如今，我们一般都认为丢失金钱是经常会碰到的倒霉事，然而我们很快就能把钱赚回来。但是，肉体的损伤就不那么容易愈合了。因此，我们就认为诈骗罪远没有残暴的罪行来得严重；司法审判发生的这种转变让犯罪分子受益匪浅。

    我们的刑法是在这样的时代被制定出来的，即把公民视为乡村土地经营者，他们唯一关注的就是以好家长的身份管理好产业，努力使子女过上体面的生活。靠生意、政治或者投机发家致富的人寥寥无几，而且这些活动也往往被视为社会的另类，受到人们的排斥；保护中产阶级的财产是立法者的基本着眼点。旧司法制度对欺诈的惩罚更加残酷，1725年8月5日的公告就判处一位行骗的银行家以死刑；我们根本无法理解与时下习俗截然不同的事情！现在我们倾向把这种罪行的发生归咎于受害者的粗心大意，对它们施以残酷惩罚倒是少见；相反，只要施行小小的惩罚，我们就会感到满足。

    在一个商业繁荣，每个人都善于捍卫个人利益的富足社会里，正如在美国一样，诈骗罪产生的后果与它在经济僵化的社会里产生的后果有天壤之别。事实上，这种小罪不会给经济造成多大的混乱，况且，它的持续时间也不可能长久。这就是美国人容忍政客与金融家肆意任为，却毫无怨言的原因所在。鲁西耶把美国比成在险象环生的大海里航行的船长，根本无暇顾及行窃的厨师。“当你向美国人指出政客正在偷窃他们的财产，他们通常会这样回答：我们早已注意到了！只要生意兴隆，只要政客不妨碍我们，他们不用费多大的神，就能逃脱应有的惩罚”[27]。

    自从在欧洲赚钱变得容易以来，美国人流行的观念在我们这里也大行其道。大商人总能逃避惩罚，因为他们在春风得意的时候，就已长袖善舞，在每个圈子建立了良好的友谊；我们倾向于认为，谴责因小灾难破产的批发商与律师，而让金融巨子们继续过着醉生梦死的生活，是件相当不公平的事情。渐渐地，这种新的产业制度在发达资本主义国家里导致了一种对诈骗罪的宽容与放纵[28]。

    在古老的家庭经济、非投机经济仍然盛行的国家里，人们对残暴罪行与欺诈行为的评价标准完全不同于美国、英国以至法国，这就是为什么德国人保留了如此多的旧习俗[29]，而不像我们那样害怕施行残酷的惩罚；他们不会认为残酷的惩罚只能用于危险阶级的身上。

    这些惩罚如此之轻，因此提出反对意见的哲学家向来不在少数；哈特曼就属于这类哲学家，我们在前面已经提到过他了，现在再来看看他的看法：“我们已经进入这样的时代，精明的骗子知道如何尊重法律，同时又能损害别人的权利，在他们的眼里，受到法律谴责的盗窃和撒谎不过是普通的错误和鲁莽的蠢事。对我而言，我宁愿冒着被杀的危险生活在古代德国，也不愿苟活在不得不把每个人（除非我能证明他的诚实）视为骗子与无赖的现代社会里。”[30]哈特曼没有考虑经济的影响；他也没有考虑到周围发生的一切，纯粹是从个人的角度来讨论的；今天可没有人会希望冒着被古代德国人杀死的危险；至于一项欺诈与盗窃的罪行，人们还是容易进行补救的。

***

    C. 最后，为了进入当代思想的核心，有必要考察一下公众评判国家与犯罪团体的关系的方式；因为这种关系总是存在的；施暴之后的犯罪团体，最后总会使用奸诈的手段；至少，他们的暴力行为已变得很少见了。

    如果今天的法官还像共和国晚期的罗马法官一样，担任武装部队的首脑，我们一定会觉得很荒唐。在审判左拉[IX]期间，反犹太分子雇佣了许多人员参加游行示威，他们教导后者要表现出强烈的爱国主义愤慨；梅兰[X]的政府庇护这些闹剧，它们在几个月之内获得惊人的成功，在很大程度上促成了还给德雷福斯清白的审判迟迟无法到来。

    教会的支持者采用的这种策略是1901年以来所有反对天主教的政策的主要原因，我相信我的说法并不是无的放失。自由资产阶级若是没有受到他们在德雷福斯事件里感受到的恐惧的影响，他们断然不会接受这些政策；克里孟梭煽动追随者反对教会的主要手段就是恐惧：他不断地谴责罗马党对共和国的威胁。有关集会、教育与教会管理的法律都是为了阻止天主教政党重新采取过去的好战姿态，阿纳托尔·法朗士（Anatole France）[XI]常常将之和神圣联盟[XII]的做法进行比较：它们都是因为恐惧才被制定出来的法律。对此，许多保守派都心知肚明，他们对最近发生的抵制清点教会财产的运动感到不满；他们相信，雇佣大量的“恭顺的无赖”，只会让中产阶级更反对他们的事业[31]；因此，布吕内蒂埃，这位反德雷福斯的无耻的崇拜者建议屈服，也就一点不让人吃惊了；因为经验已经向他说明了暴力的后果。

    对于狡诈的犯罪团体，公众似乎并没有提出如此强烈的反对；在教权共和国（la République cléricale）[XIII]期间，圣保罗会是监视大小官员的支柱；因此，共济会为激进派政党领导的政府[XIV]效劳也没有什么值得大惊小怪的，天主教慈善家不也为前政府提供相同服务吗？最近的间谍丑闻就已经表明了这个国家目前正处于何种境地。

    当民族主义者掌握了涉及军官信息的文件（它们是由共济会的显贵编辑的）时，他们相信他们的敌人完蛋了；激进派阵营在一段时间内传播的恐慌似乎证实了他们的预见；但是不久以后，针对公然抨击安德鲁将军及其同僚做法的人的“伪道德”（la petite vertu），民主政治予以回敬的只有嘲弄。在那段艰难的岁月里，亨利·布朗热（Henry Bérenger）[XV]表明自己对同代人的道德水准有着相当透彻的理解；他坚决支持“以先锋组织对统治阶级进行合法的监督”；他抨击政府的懦弱，“它竟然允许别人把承担反对、审查与抨击军事等级与罗马天主教艰巨任务的人侮辱为告密者”（L’Action, 1904年10月31日）；他把少数德雷福斯分子敢于表达愤慨视为耻辱；他认为莱因纳赫的立场更是臭名昭著；他觉得后者应该为自己受到人权保障同盟[XVI]——它最终决定“要领导一场公民权利保卫战，因为公民权利为一个人的权利作牺牲的时间太久了。”（L’Action, 1904年12月12日）——的宽恕，感到受之有愧。最后，政府通过了一项特赦法律，宣布无人再想听诸如此类的废话了。

    外省有一些抵制[32]，但是这重要吗？当我阅读了佩吉出版的第六套《半月丛刊》（Cahiers de la Quinzaine）的第九期文件之后，我深信外省的抵制无足轻重。习惯用一种冗长、响亮与含混的话语演讲的人，在面对著名小店主与杰出药剂师（他们在习惯滔滔不绝谈论正义、真理与光明之前，一直是学者与音乐剧团的台柱）的嘲笑时，可能会感到不太舒服。他们发现有必要采取斯多噶的姿态。

    还有什么比从布格勒（Celestin Bouglé）[XVII]教授——一位社会科学的著名博士——的信里引用这样一段话语，更能说明问题呢？他在第13页说：“获悉[人权保障]同盟最终将要表态，我高兴万分。它的沉默则让我们感到吃惊与恐慌。”他肯定是个容易受到惊吓与恐慌的人。弗朗西斯·德·普雷桑塞（Francis de Pressensé）[XVIII]也有类似的担忧；他是处理这类事情的高手；然而，他的情感有些与众不同，只有贵族化的社会主义者才会有同样的感情。他担心民主政治遭到一种新的“迫害”；在巴拿马运河丑闻[XIX]期间，后者似乎已经给有德性的民主派造成了伤害[33]。当他看到政府与一个已变成犯罪团体的慈善机构狼狈为奸，公众却无动于衷地接受时，他转而就把报复的矛头指向抗议者。在这些滑稽的抗议者当中，我挑选一个来自圣艾田（Saint-Etienne）的政客牧师，他名叫路易·孔德（Louis Comte）。他用人权保障同盟成员所特有的语言说：“我本寄希望于德雷福斯事件会最终医治好让我们痛苦不堪的道德疟疾，希望它消除损害共和派良心的教权主义病毒。但是，什么效果也没有。甚至，我们现在中教权主义的毒比过去还要深。”[34]因此，这位修士就继续呆在同盟里！这就是新教徒和资产阶级的逻辑！同盟为杰出的福音部长们尽点绵薄之力，还是有可能的。

    我之所以花这么多笔墨来讨论这些荒谬绝伦的事情，乃是因为它们是企图领导我们的人的道德思想的典型特征。从今往后，人们必须接受靠狡猾生存的政治—犯罪团体，在任何一种发展成熟的民主政治里，它们都会占据一席之地。鲁西耶相信美国人最终能医治好政客的犯罪活动所导致的罪恶。奥斯特罗果尔斯基[XX]在对“民主政治与政党组织”作了长期与详细的研究之后，相信自己找到了预防政党剥削现代国家的灵丹妙药。这些都是柏拉图式的一厢情愿；历史经验表明，不可能存在这样的一种民主，它既能在资本主义社会里顺利发展，又不会滋生犯罪。在卢梭要求民主政治绝不能容许私人团体存在的时候，他的论证基础是自己掌握的有关中世纪共和国的知识，他比当代人更了解这段历史，他为当时政治—犯罪团体扮演的重要角色感到震惊。他断言，一种民主政治里的理性与这些力量的共存，是根本不可能的事情；但是，经验告诉我们，根本不存在消除它们的手段[35]。

***

第三节

    前面的解释让我们理解开明民主派和聪明人发展出来的有关工团恰当功能的思想。

    人们经常吹捧瓦尔德克—卢梭，因为他在1884年使得工团法 [XXI]获得通过。要想理解人们期望从这条法律得到什么，我们就必须回忆一下当时的法国形势：严重的财政困境迫使政府与铁路公司签订协议，激进派将之称为强盗行径；殖民政策也遭到猛烈的抨击，完全不得人心[36]；社会不满已经十分明显，它在几年以后以布朗热运动的形式发泄出来；而1885年选举差点让保守派获得多数。

    虽然瓦尔德克—卢梭不是思想深刻的先知，但他足够敏感，能意识到威胁机会主义共和国[XXII]的危险；同时，他也足够愤世嫉俗，能在战胜保守派的政治—犯罪组织里找到保护手段。

    帝国时代，政府为了控制工人与部分手工业者，试图操纵互助合作团体；稍后，它觉得有可能在工人联合会里找到一种武器，去败坏自由党在民众当中的声望，让从1863年以来就一直反对政府的富裕阶级感到害怕。瓦尔德克—卢梭就从这些事情上汲取了灵感，希望在警察的指导下，在工人当中建立一种等级制度[37]。

    在1884年8月25日的一份公函里，瓦尔德克—卢梭要求各级官员不能像普通人那样，把自己的职责局限于尊敬法律，他们还应该激发联合的精神，“扫除因缺乏经验与实践而在新自由道路上产生的种种困难”。如果他们能获得工人更多的信任，他们的任务就会变得更加有用，更加有意义；这位总理以外交辞令的语言，建议他们要做工团运动的道德引路人[38]：“就[1884年]3月21日法律而言，政府虽然没有寻求解决 [重大经济与社会问题的] 的义务，但是，政府决不能袖手旁观，我认为政府的参与是它应尽的责任，并应该满腔热情地向社会各界提供服务。”政府应谨慎行事，以免“引起猜忌”；政府也应向工人团体表明，它是多么关心他们的发展；政府还应建议他们“何时采取行动”。省长们应该做好准备，“通过对立法与法国内外存在的同类组织进行深入的研究，从而发挥顾问与合作者的作用”。

    1884年，政府根本没有料到工团会参加一场声势浩大的革命暴动，这份公函还以一种嘲讽的口吻提到了“所有工人的反社会联合是一种幻想的危险。”如今，人们会忍俊不禁，嘲笑他的天真，而在当时，他可是机灵鬼的象征。要想理解他的幻想，我们应该回忆一下当时的民主派写的东西。普洛[XXIII]曾是一位杰出的工业家，担任过第十一行政区的市长，也是甘必大的一个追随者。1887年，他在《论崇高》（Le Sublim）的第三版序言里，工团将会扼杀罢工；他相信革命者对有组织的工人不会产生多大的影响；他在小学里找到了一种消除社会主义的有效手段；他和同时代的机会主义者一样，对“黑”的关注远远要多于对“红”[XXIV]的关注。伊夫·居约也不见得比瓦尔德克—卢梭更有洞察力，因为他在《论道德》（La Morale， 1883）里，仅仅把集体主义视为一个词语。他猛烈抨击现存的立法，认为它的“目的是阻止工人组织起来，使得他们无法以最高的价格出售劳力，无法为自己的利益讨价还价”；他期望工团成为“大规模出售劳力的组织”。他猛烈抨击教士，而沙戈家族之所以受到谴责，那是因为他们强迫蒙梭[XXV]的矿工去做弥撒[39]。当时，每个人都指望依靠工人组织去摧毁教会政党的权威。

    要是瓦尔德克—卢梭有先见之明，他就会意识到保守派为了在乡村地区恢复他们领导之下的社会和平，会竭力利用工团法。几年以前，人们就指出了一个农业党的形成对共和国的威胁[40]；这个结果虽不符合农业工团发起者的愿望，却很重要；对此，瓦尔德克—卢梭一点也没有察觉到；他的公函毫不怀疑新协会将为农业提供物质服务[41]。若是对可能发生的事情有所察觉，他在草拟这项法律的时候肯定会慎重多了。可以肯定的是，无论是草拟这项法律的总理，还是讨论这项法律的委员会都没有理解“农业”一词的重要性；只有杜省的参议员乌代提出的修正案才对此作了说明[42]。

    在反对来势汹汹的保守派的斗争里，只要利用狡诈、威胁，有时再用点暴力，在民主派领导下的工人协会就能为政府提供最重要的帮助。我们对卢梭的政策作出了如此不敬的解释，一定会激起最把他尊奉为国父的人的强烈反对。尽管他现在成了“伟大自由省”的象征，但是对于记得他当初是以犬儒主义来治理国家的人来说，这种解释恰如其分。人们都会有这样一种印象，不久以后，法国将会接受一个会让人们想起恺撒的愚蠢、奢侈与残暴的制度。更重要的是，当意外的形势把瓦尔德克—卢梭重新推上权力宝座的时候，他会立刻采取以往的做法，用工团去打击反对派。

***

    1899年再也不可能用1884年的公函所预料的手段，把工人联合会置于省长们的领导之下。然而，条条道路通罗马，还可另谋他路；瓦尔德克认为把米勒兰召入内阁，就是一步妙棋。既然米勒兰能成为四分五裂的社会主义者的领导人，难道他就不可能成为一个通过影响工团领导人而巧妙操纵工团的掮客吗？为了让工人明白事理并信任共和国保卫派政府的高级官员，卢梭采用了所有的诱惑手段。

    我们禁不住想起拿破仑在签署政教协约时采取的那种政策，拿破仑知道自己不能向亨利七世那样直接干预教会。丹纳说：“由于不能采用同样的方法，他就采取了另一种能达到相同目标的方法……他不想改变人民的信仰；他尊重宗教事务，希望控制它们而不去触动它们，不想卷入其中；他希望它们能和他的政策保持步调一致，然而，他借助的工具却是俗事的影响。”[43]同样，卢梭任命米勒兰也是为了让工人放心，他不会干涉他们的社会主义信仰；政府只想支配工团的行动，让它们和自己的政策保持步调一致。

    拿破仑说过：“你们将看到我是如何利用教士的。”[44]米勒兰的任务就是用各种满足虚荣心的手段去取悦工团领袖[45]，与此同时，省长们的任务就是劝说雇主同意向工人作出物质上的让步；他们认为一项如此拿破仑化的政策必将和他们的教会政策一样，产生深远的影响。杜梅[XXVI]，担任公共信仰部长，他成功地创立了一个顺从的主教团，后者由被狂热的天主教徒蔑称为紫色省长[XXVII]的人组成；如果在这位总理的办公室里再添加一位精明强干的人，培养红色省长不也就成为可能了吗？[46]这一切都经过深思熟虑的，和瓦尔德克—卢梭的天才配合得天衣无缝，后者毕生都是孔多塞的崇拜者，并且爱好和罗马谈判。对他来说，与红派（les rouges）谈判也是一件妙趣横生的事情；没有什么东西能比这项事业的原创性更让他偏爱狡猾的脑袋感到满足了。

    桑巴特（Marcel Sombat）[XXVIII]对米勒兰时期的事情了如指掌，1905年12月1日，他讲述了几个让议会震惊不已的轶事。他让议会了解到，政府极其厌恶巴黎市议会的民族主义议员，并想减少他们对劳动所的影响，因此，政府要求工团在劳动所的管理机构得到法律认可之前，“跟在政府后面采取一些行动”。在国家广场的达卢纪念碑开幕式的当天[XXIX]，官方主席台前红旗飘扬，由此，一些流言蜚语不胫而走，如今，我们都知道，这是事先协商的结果。警察局长有些犹豫，但瓦尔德克—卢梭批准了这些革命的象征。政府否认与工团毫无瓜葛的事实无足轻重；多一点谎言，或者少一点谎言根本不会成为瓦尔德克—卢梭之流的障碍。

    这些勾当的曝光表明，卢梭政府依靠工团来恐吓保守派；这样，我们就很容易理解政府在几次罢工过程中采取的姿态了：一方面，瓦尔德克—卢梭热情洋溢地宣称，警察必须保护在罢工期间希望劳动的工人个体；另一方面，他一次又一次地对暴力行径睁一只眼闭一只眼。这是因为他需要让进步派[XXX]感到苦恼与恐惧[47]，这是因为在他的政治利益决定了必须消除政治混乱时，他要为自己保留用强力干涉的权力。他相信，他的权力在法国尚不稳固的时候，只有借助恐怖以及在产业争端里充当仲裁者，才有可能把统治维持下去[48]。

    把工团转变成能充当民主派政府走狗的政治—犯罪团体，是瓦尔德克—卢梭自1884年以来孜孜以求的计划；工团将发挥着与共济会（les Loges）相似的作用：后者被用来监控政府雇员，前者用于威胁不支持政府的雇主的利益；共济会因政府授予他们的朋友以勋章或者给予格外关照，而获得补偿；工人则从政府那里得到授权，向雇主索取额外的工资。这项政策简单而又不用花费多大的代价。

    为了让这种制度顺利运转，就有必要让工人的行为有所节制；不仅使用暴力要慎之又慎，而且，提出的要求也不能超出一定的底线。政客的受贿也必须贯彻同样的原则；只要政客知道要求的底线，不要狮子张大口，大家就会心照不宣，不予反对。商人都知道存在着一种贿赂的艺术；某些中介人士还学到了一种专门的窍门，能对贿赂高官以及能让议案获得通过的议员的价码进行估算。[49]金融家尚且不得不求助于这些专家的服务，那么，不懂人情世故的工人阶级当然更有理由让中介确定他们向雇主提出的恰当要求，以免超出合理的限度。

    既然抽象也不再能迷惑住我们，我们就能从一种全新的角度科学地理解仲裁。我们将用在资产阶级社会占支配地位的那些观念解释仲裁，而正是这些观念发明了仲裁，并希望它能对工人产生影响。进入一家肉铺，以仲裁者的身份命令屠夫以低于市场的价格把火腿卖给我们，纯属无稽之谈。如果向一个雇主团体承诺，在几年之内把工资固定在一定水平，会让他们受益匪浅，并向专家们询问，采用何种工资水平才能保证这种承诺的实现。这样做，似乎并不荒唐。如果在此期间，生意渴望蒸蒸日上，这种工资就有可能相当可观。雇主虽然提高了工人的工资，但是却省去了贿赂权贵的费用；在他们的眼里，这无关紧要。但是，对于政府来说，它却成了人民眼里的慈善家，因此有希望赢得大选；这就是政府得到的特殊好处。对于政客来说，来自于一次安抚的选举成绩比接受一次贿赂强多了。

    现在，我们也就很容易理解，所有政客为什么要对仲裁如此青睐有加了；在他们看来，如果有一家企业不用贿赂就能正常运转，那简直是天方夜谭。我们的许多政客都是律师；客户把案件委托给他们打理，就是看重他们在议会的影响。因此，即便一个前司法部长才智平庸，他也一定能够得到报酬不菲的诉讼，因为他拥有影响法官的手段，他对后者的把柄了如指掌，只要他愿意，他随时都毁掉他们的前程。陷入困境，难以在法庭上胜诉的金融家通常会找大牌的政客律师，而且，他们习惯巨额行贿，因此在付钱的时候，往往出手大方，毫不吝啬。对我们的统治者而言，雇主的世界就是冒险家、赌徒与证券交易所寄生虫的世界；他们认为这个家财万贯、罪恶累累的阶级必须随时忍受其他社会团体的要求；他们认为资本主义社会的理想，就是要在政治律师贪婪的欲望之间达成妥协[50]。

    如今，在野的天主教徒也不会感到遗憾，他们也能在工人阶级那里找到支持。在向工人阶级发表演讲，劝说他们抛弃社会主义者符合他们的根本利益的时候，天主教徒借用的不仅仅是恭维与奉承。他们也像瓦尔德克—卢梭在20年前所期望的那样，非常乐意组织起政治—犯罪的工团；但是，迄今为止，他们取得的成就乏善可陈。他们的目标是拯救教会，他们妄想心地善良的资本家会作出牺牲，捐献一部分利润给基督徒工团，以保证这种宗教政策的成功。最近，一位对社会问题怀有浓厚兴趣的天主教徒学者告诉我说，几年以后，工人将不得不承认他们对教会的偏见是毫无道理的。我认为，他和1884年的瓦尔德克—卢梭一样，是在异想天开，后者在当时还把各工团之间建立一种革命联盟的思想视为无稽之谈；但是，教会的物质利益让天主教徒的目光变得如此短浅，以致他们能干尽所有的蠢事。

    社会天主教徒[XXXI]与我们龌龊的政客乃一丘之貉，看待经济问题的方法也如出一辙。事实上，教会世界也认为，若是没有恩宠、徇私和贿赂，做任何事情都会举步维艰。

    我经常听一位律师说，教士根本不能理解：某些不会受到法律制裁的举动依然是卑鄙的行为。一位主教的公证人告诉我说，女修道院的委托人是最好的客户，然而也是最危险的客户，因为她们常常要捏造证据。看到宗教团体在近15年以来修建了那么多豪华的纪念碑，许多人在想，一场疯狂的浪潮是否正向教会涌来；殊不知，这样一来，许多无赖就能借此过活。这些宗教团体的草率经常遭到口诛笔伐，它们居然不惜以大量的时间与财力，坚持起诉公共财政；这让反对教士的激进派火冒三丈，他们谴责口口声声要为穷人牺牲的人的吝啬；然而，这些诉讼却为讼棍揽了大批有利可图的生意。我毫不夸张地说，教会把三分之一以上的财产都花在这些吸血鬼的头上了。

    因此，天主教世界到处弥漫着伪善与欺诈，使得虔诚的信徒相信经济的条件主要取决于管钱人士的肆意妄为。享受飞来横财的人——在他们看来，一切资本利润都是天上掉下来的馅饼[51]——应该与有权得到他爱戴与尊重的人共同分享好处：首先是教士[52]，而后就是教士的支持者。如果他不遵守这项义务，他就是一个无赖、共济会会员或者犹太人；在反对撒旦帮凶的时候，千万不能照字面意思来理解，不要轻易地相信这些热情洋溢的诡辩家拥有真正的社会主义情感；唯一可以肯定的是，资本家对他们还不够慷慨。

    说到底，这还是一个仲裁的问题；为了弄清富人会同意捐献多少钱给教会的贫穷支持者，也必须求助于那些老于世故的中介。

***

第四节

    我们刚才的研究没有让我们得出结论，社会和平的理论家们正走向一条值得我们认同的伦理之路；我们再举一个相反的例子，探讨一下无产阶级暴力是否有可能产生人们对温和策略所期待的结果。

    首先，必须认识到现代哲学家们似乎都会同意这点，即未来的伦理应该具备一种崇高的特征，以使自己有别于天主教徒庸俗不堪的道德。人们对神学家的最大指责就是他们对或然论（la notion de probabilisme）的滥用；对于当代哲学家来说，为了弄清楚我们是否应该用道德箴言来指导我们的行为，没有什么事情能比重视那些反驳或者支持箴言的意见更荒谬了（更不用说是臭名昭著了）。

    涂尔干[XXXII]教授最近（1906年2月11日）在法国哲学协会（la Société francaise de philosopie）上讲道，人们根本不可能在伦理中消除神圣，神圣的特征就在于它与其他人类价值的不可比较性；他承认自己的社会学研究让他得出了与康德颇为近似的结论；他断言，功利主义的道德误解了责任与义务的问题。在这里，我并不想讨论他的这些论点；我引用它们仅仅是为了说明这种崇高的特征给这些作家到底留下何种印象。就他们的工作性质而言，他们是最不愿意接受这种崇高的人。

    没有哪位作家能比蒲鲁东给现代社会孜孜以求的这种道德下过更有说服力的定义了。他说：“起初在与我们自身紧密相连的一切事物上，然后在我们周围的人身上感受并确认人类的尊严。这既没有自私主义的遮蔽，也无需考虑神圣或者集体的奉献：这就是权利。在任何情况下，都要竭尽全力去捍卫尊严，如果有必要，甚至要反对自己：这就是正义。”[53]克里孟梭出于个人的目的，肯定利用过蒲鲁东所说的那种道德，他在写作时也表达了同样的想法：“若是没有人类的尊严，没有独立、自由与正义，那么，生命就仅仅是一种不值得我们呕心沥血去捍卫的野兽状态”（L’Aurore, 1905年5月12日）。

    人们对蒲鲁东和许多大道学家一样，作出了一项相当公允的批判；他们认为蒲鲁东的道德箴言确实值得尊敬，但是，它们注定是没有用的。不幸的是，经验向我们证明了观念史家眼里十分崇高的原则通常是毫无效用的。这点在斯多噶学派身上，表现得很明显；在康德主义那里，同样如此；蒲鲁东也很少有实际的影响。一个人要是能够克制道德反对的那些倾向，他本人肯定有一种强大的动力，有一种支配他全部意识的信念；他必定在作斤斤计较的权衡之前，就已付诸行动了。

    甚至，我们还可以这么说，作家们希望人们依据道德行事而作的美妙论证，其实更有可能让他们堕入或然论的陷阱；只要在考虑一个即将完成的行为的时候，我们一般会问我们自己，是否存在一种手段，能让我们摆脱责任的羁绊。孔德（Auguste Comte）认为人类的本性在未来将会发生改变，产生利他主义（？）的那部分脑组织即将会消灭产生利己主义的另一部分脑组织；他在说这话的时候，就很有可能意识到了，道德抉择的作出是在瞬间完成的，本能地源于人性的深层。

    蒲鲁东有时候会像康德一样，借助一种经院哲学去解释道德律令的悖论：“在别人身上感受到自己的存在，达到一定程度之后，就会牺牲其他一切利益以换取这种情感，就会要求尊重别人如同尊敬自己，就会向容许别人不尊敬自己的窝囊废大发雷霆，好象对自尊的关注不只是他个人的事情，乍一看，这种能力似乎是一种荒谬的能力……每个人身上都有一种倾向，那就是发展并强迫去接受对他自己而言是最根本的东西，那就是自尊。故而，由于人的本质是相同的，由于整个人类的本质都是统一的，我们每个人都会从个人与种族两个角度同时感受到自我。一种侮辱不仅能为第三者感受到，也会被侮辱者与受辱人感受到。因此，对侮辱的抗议也就是普遍的，这就是正义的精确含义。”[54]

    宗教伦理声称拥有世俗道德所缺乏的活力[55]；但是，在这里有必要作一区分，许多作家犯过的毛病是否能够得到避免。基督教群众并没有实现真正的天主教伦理——蒲鲁东将之视为天主教所特有的道德；信奉天主教的人主要关注或然论、僵化的仪式以及或多或少与巫术（它只管确保他们当前与未来的幸福，而不管他们的罪恶[56]）沾点关系的各种行为。

    理论基督教（le christianisme théorique）从来就不是一种适合尘世人的宗教；宗教生活的导师总在讨论那些能超脱普通生活条件的人。勒南说：“公元325年，le concile de Gangres宣称《圣经》有关贫穷、家庭禁欲与童贞的教条不使用普通基督徒时，完人（les parfaifs）就创造了一些地方，严格遵守对于普通人来说过于崇高的福音生活。”对此，他还作了相当准确的评价：“修道取代了殉教，这样耶稣的箴言也就派上了用场”[57]；可惜，他没有把这种比较推演得足够深入：伟大隐士的生活是一场反对邪恶力量的身体斗争，而这场斗争一直把他们驱赶到了不毛之地[58]；这种斗争将延续殉教徒反抗压迫的那种斗争。

***

    这些事实为我们理解崇高的道德信条的本质指出了一种正确的方法：道德信条并不取决于推理或者个人意志的修养；它们取决于一种人们自愿参加而又表现为明确神话的战争状态。在天主教国家里，修道士坚持反对邪恶之王（他统治世界并人们臣服于他的意志）的斗争；在新教国家里，少数狂热的派别则发挥了修道院的作用[59]。这些战场在那种崇高的特征（它至今还为之倾倒，为在社会里树立一些苍白的典范提供了足够的的光辉）的帮助下，让基督教道德得以维系。

    当一个人考虑到基督教伦理处于一种较少受到重视的状态时，他会为它对斗争的依赖程度感到震惊。勒普莱，是一位杰出的天主教徒，他经常用多种宗教国家的宗教团结去反对天主教国家的万马齐喑（这在他的宗教同僚中引起了轩然大波）。在新教民族当中，国教（l’Eglise établie）越是受到异端教派的猛烈抨击，道德热情就越是高涨。这样，我们就明白了信仰是以宗教团体的竞争为基础的，而每个宗教团体都把自己视为反对邪恶军队的正义之师。只有在这种条件下，崇高才会产生；然而，随着宗教战争趋向缓和，或然论、僵化的仪式以及巫术行为也就纷纷登台。

    在现代自由思想史上，我们还能找到类似的现象。长期以来，我们的父辈几乎是以一种宗教的眼光来看待《人权宣言》的（在我们今天看来，它不过是一些抽象与含混的教义的大杂烩，没有多大的实际价值）。之所以如此，那是因为人们发动了许多了不起的战争去实现与这份文件密切相关的各种制度。教会政党却企图证明自由主义的根本错误；它到处组织斗争组织，试图加强自己对人民与政府的影响；它还吹嘘，不久以后就能碾碎大革命的捍卫者。在蒲鲁东撰写他论正义的著作的时代，这种冲突远没有结束。因此，整部书充斥的战争口吻让我们当代人感到瞠目：作者说话的口气就好象他是一位自由战争的老兵，他会报复那些威胁要废除大革命成果的当代征服者，他宣称伟大的造反方兴未艾。

    蒲鲁东希望决战近在咫尺，希望决战的双方充满力量，希望将会有一场最后会碾碎对手的拿破仑战争。他经常以一种史诗的语言发表演说。他没有意识到，一旦他丧失了好战的观念，其抽象论证也会变得软弱无力。他的灵魂深处有着一种澎湃的激情，这种激情能让他的思想变得绚丽多彩，摆脱学究气。

    教会对蒲鲁东著作的疯狂愤怒说明了教会阵营在理解冲突的本质及其后果方面，与蒲鲁东如出一辙。

***

    只要崇高以这种方式影响现代精神，似乎就有可能创造出一种世俗与民主的道德，然而，在我们的时代，这样的追求近乎可笑。自从神甫变得不再强大之后，一切都发生了改变；自从自由派不再受到旧有好战激情的鼓舞以来，已经不再存在任何自由的观念了。如今的世界黑白颠倒，教士居然也宣称自己是最善良的民主派。他们把《马赛曲》作为自己的党歌，只要对他们进行一点劝说，每逢8月10日，他们也会张灯结彩，以示庆贺。无论哪一党派，谁都不在意崇高；表面满口仁义道德，背地男盗女娼。

    考茨基[XXXIII]宣称在我们时代的工人进步取决于他们的革命精神，可谓一语中的。他对社会改良与革命作的一份研究的结语说：“借助道德说教，以一种更加崇高的生活观念，试图在英国工人身上激发出一种更加高贵的情感注定是没有希望的。无产阶级的伦理产生于它的革命热望；这些是赋予无产阶级以强大力量与崇高的革命源泉。这就是能让无产阶级避免蜕化的革命观念。”[60]显而易见，在考茨基的眼里崇高总是高于道德。

    社会主义者的视角与旧的民主文学的视角有着天渊之别：我们的父辈相信一个人越贴近自然，他也就越善良，相信这个民族的人在某种程度上是野蛮人；他们相信越是在下等阶层，就越能找到更多的德性。为了支持他们的观点，民主派多次提醒人们注意，在革命期间，最贫穷的阶级常常表现出最完美的英雄主义；他们的解释是这种论调为前提的，即无名英雄是自然的真正儿女。我的解释是，他们从事的是你死我活的战争，或以胜利，或以奴役告终；很明显，崇高的情感产生于这种斗争的条件。战争期间，上流阶层在形势不妙的特殊情况下，通常也会表现得很英勇；因为属于一支战败军的他们，也会体验到失败者、哀求者与投降派的情感。

    当工人阶级的圈子是通情达理——职业社会学家就希望如此——的时候，当冲突表现为物质利益的纠纷的时候，根本不可能存在什么崇高；正如农业工团就肥料价格与肥料制造商争得面红耳赤时，又怎么会有崇高呢？没有人会认为，价格的纠纷会对人们的道德产生影响；出售牲畜的经验只会让当事人崇拜奸诈，而不是诚信；马贩子的伦理价值不可能有太高的境界。当农业工团完成的诸种壮举中，德·罗基尼（De Rocquigny）在1896年作了汇报：“马尔芒市政当局试图在对市场上出售的家畜征收养牛户认为不公道的赋税……于是，这些饲养户举行罢工，停止向马尔芒市场提供家畜；结果是政府担心出事被迫让步。”[61]这是一场和平的罢工，其结果有利于农民；然而，这场纠纷显然不涉入任何的道德因素。

    一旦政客插手进行干预，必然会导致道德水准的明显下降，因为他们惯于做表面文章，他们只有在自己的利益团体能够受益时，才会有所作为。我们走的道路和崇高的道路相差十万八千里，这条道路充满着政治—犯罪集团的蝇营狗苟。

    在许多博学的人看来，英国当代罢工体现出来的那种由暴力向狡诈的转变并不值得人们过多推崇。产业联合会的伟大目标就是要获得一种认可，它希望有权使用经外交辞令修饰过度恫吓：他们希望自己的代表在巡视车间的时候，不会受到妨碍，并因此希望他们就能完成自己的好似名，希望工人理解，接受产业联合会的领导是符合工人的根本利益的；他们同意以这样的形式来表达自己的愿望，不但对听众来说清晰明了，而且在法庭上也能作为一个团结的誓言。我认为，在这种埃斯科巴尔所推崇的策略里找不到任何崇高的要素。过去，天主教徒就经常使用类似的伎俩来恫吓自由派；这样，我就能明白，为什么会有这么多的聪明人推崇产业联合会了。但是，我觉得聪明人的道德一点也不值得尊敬。

    长期以来，在英国发生的暴力确实缺乏所有的革命特征。无论靠拳头，还是靠奸诈来追求行会利益，这都没有什么区别；产业联合会的温和策略展示了一种最好留给聪明人的伪善。在有总罢工思想的国家里，工人和资产阶级代理人之间的斗争具有一种截然不同的意义；它们的影响远未得到彰显，它们可能会产生出崇高。

***

    我深信，为了理解、至少是部分地理解伯恩施坦学说在德国社会民主政治里引起的嫌恶，我们的脑袋里必须要有一些有关崇高本质的考虑。在很大程度上，德国人是在崇高的熏陶下成长起来的：首先是与独立战争有关的文学[62]，其次是独立战争之后兴起的对古代民族歌曲的崇拜、最后是一种追求非平庸俗事的哲学。我们也应该认识到，1871年战争的胜利大大加强了德国各阶级对自己力量的自信，而在当前的法国，我们根本找不到这种自信。举个例子来说，把德国的天主教徒和法国拥护教会的懦夫作一比较吧！我们的教士只会在敌人面前自我作践，只要能在冬天歌舞升平，他们就会心花怒放，根本不会想到自己应尽的义务[63]。

    德国社会主义者政党的力量主要来自于它的煽动家到处宣扬的末世论；只要俾斯麦的迫害在其成员里维持着一种好战的精神，他们也就会严肃对待这种末世论。这种好战精神是如此的强大，以致群众不能明确地认识到他们的领导人只是一些革命者。

    伯恩施坦太过聪明，因此他不能理解执行委员会里的朋友的真正精神状态。当他宣称必须放弃那些宏伟目标时，大家都惊愕不已；很少有人能理解，伯恩施坦的说明是一项勇敢与真诚的举动，他的目的是要让社会主义的语言更加符合现实。他说，从此以后，必须满足于社会改良政策，必须和议会党团以及政府达成妥协，必须像资产阶级一样行事；这对于那些在末世论影响之下成长的人来说，伯恩施坦的观点犹如洪水猛兽。人们经常抨击资产阶级政客的伎俩，反对他们和社会主义者的正直与无私格格不入的狡猾，暴露他们采取对立的立场也是为了捞取最大的好处。马克思的信徒居然要沿着自由派的足迹前进（简直是不可思议）。在新策略下，不再有英雄的特征，不再有崇高，不再有信仰！德国人认为整个世界都已天翻地覆。

    显而易见，伯恩施坦有充分的理由，不再坚持一种与社会民主党思想格格不入的革命外衣；他在自己的国家里并没有找到法兰西与意大利存在的那些要素；因此，他认为，除了社会主义要立足于现实，除了消除社会主义领导人自己也不会相信的革命计划里的虚伪成分之外，并没有别的出路。考茨基则持相反的立场，主张向工人隐瞒社会主义的真正活动；他也因此在政客当中获得巨大的成功；但是，也没有哪个人像他那样加剧了德国社会主义的危机。用冗长的注释来稀释马克思的话语，并不能保证革命的思想不受损害；只有不断地修正马克思学说，使之符合能凸显出一种革命特征的事实，才能让革命思想不受损害。今天，总罢工本身就能产生这样的结果。

***

    现在，还有一个更加重要的问题：“为什么在某些国家里，暴力行为能够围绕总罢工开展，产生出一种美好的与崇高的社会主义意识形态；而在另一些国家里，它们就不能达到同样的效果呢？”民族传统在这里发挥着举足轻重的作用；对这个问题进行考察有可能会对这些思想的产生作出令人信服的解释；但是，我们在此不打算涉及这个问题。

注释：

[1]一天，舍瓦利耶进入Le Journal des débats的编辑部，“他的第一句话是：我已经获得了自由！大家都被他弄得一头雾水，要求他解释一下原因。他的意思是获得了屠杀的权力。”（Ernest Renan, Feuilles detaches, Paris, Calmann-Lévy, 1892, p.149.）
[2] Paul Bureau, Le Paysan des fjords de Norwège, Paris, Bureaux de la Science sociale, 1906, pp.114 et 15.
[3] Paul de Rousiers, La Vie amércaine: ranches, fermes et usines, Paris, Fermin-Didot, 1899, pp.224—225.
[4] Paul de Rousiers, La Vie amércaine: l’éducation et la société, Paris, Fermin-Didot, 1899, p.218.
[5] De Rousiers, loc. Cit., p.221.
[6] Paul Allard, Dix lecons sur le martyre, Paris, Lecoffre, 1905, p.171.
[7] Renan, L’Eglise chrétienne, Paris, Calmann-Lévy, 1879, p.137.
[8] P.Allard, op.cit., p.137.
[9] P.Allard, “M.Harnack et le nombre demartyrs”, Revue des questions historiques, Juillet 1905, pp.235—246.
[10] Allard, Dix Lecons, p.142. 参见 Sorel, Le système historique de Renan, Paris, Jacques, 1906, pp.312—315.
[11] Allard, Dix Lecons, p.206.
[12] P.Allard, op.cit., p.142.
[13] Sorel, Le système historique de Renan, pp.335—336.
[14]或许，第一代基督徒没有意识到，用殉教行为取代模仿犹太文学的启示之可能性；这就解释了为什么我们不能获得155年前的任何记载（Smyrniotes的信提及了Saint Polycarpe的死亡），解释了相当一部分古罗马殉教士记载的遗失。
[15] Ernest Renan, Marc-Auréle et la fin du monde antique, Paris, Calmann-Lévy, 1882, p.500.
[16]因为我们是从历史的角度来看待一切问题，所以去了解第一批反爱国主义者所认为的动因，也就成了无足轻重的事情；这类原因几乎都不是真正的原因；重要的是，要让革命工人觉得反爱国主义是工团主义不可分割的一部分。
[17]这种宣传已产生了一些出乎发动者意料的结果；若是不结合革命思想，就不可能理解它们。
[18] Cf. Renan, Histoire du peuple d’lsrael, Paris, Calmannn-Lévy, 1887——1893, tome Ⅳ, pp.289 et 296; Yves Guyot, La Morale, Paris, Doin, 1883, pp.212——215；Alphonse Daudet, Numa Roumestan, chap.Ⅳ.
[19] G.Sorel, Essai sur l’Etat, p.63.
[20] Denis Poulot, Le Sublime, pp.150——153.我引自1887年版本。这位作者认为“大马裤”严重阻碍了冶金厂的进步。
[21] Martin Saint-Léon, Le Compagnonnage, Paris, Colin, 1901, pp.115, 125, 270——273, 277——278.
[22] Martin Saint-Léon, op., cit., p.97.Cf.pp.91——92, 107.
[23] 1823年，金银匠行会成员打算占有拉罗谢尔，它是一个他们过去长期忽略并视之为无足轻重的城镇；往昔，他们只重视南特与波尔多（Martin Saint-Léon, op., cit., p.103.）。——L’Uion des travailleurs du Tour de France在1830年到1832年期间成立了行会的竞争对手，它也像后者一样，拒绝了学徒们相当温和的改革要求。
[24] 1906年3月30日，莫尼斯向参议院发表演说：“我们不能把法国存在的卖淫嫖娼写进法律。”
[25]哈特曼的论点基础是英国自然主义者华勒斯（Alfred Russell Wallace, 1823——1913）的权威，后者高度赞扬玛雅民风淳朴；尽管其他的旅行家对苏门答腊的某些部落得出类似的结论，华勒斯还是有许多吹嘘的成分。哈特曼试图说明人们在通往幸福方面，毫无进展；这种成见导致他过分夸张了古代人的幸福。
[26] Eduard von Hartmann, Philosophie de l’inconscient, French trans Paris, Baillière, 1877, Ⅱ,pp.464——465.
[27] Paul de Rousiers, La Vie américaine：l’éducation et la société, p.217.
[28]为了达到大国的高度，几个小国通过模仿接受了这些观念。
[29]必须注意到德国投机界的犹太人是如此之多，以致美国人的观念不容易传播开来。对于大多数德国人来说，投机家就是抢劫国家的外国人。
[30] Hartmann, Philosophie de l’inconscient, p.465.
[31]在1906年3月26日的巴黎市政会议上，警察局长说坐落于黎塞留大街86号的一个委员会组织了这场抵抗，它以每天3——4法郎的工资雇佣这些“恭顺的无赖”。他宣称巴黎有52个教士已答应协助清点财产，或者只进行消极地抵抗。他抨击天主教政客压迫神职人员。
[32]实际上，外省的人民和巴黎人不一样，他们还不习惯放纵非暴力的欺诈和抢劫。
[33] Cahiers de la Quinzaine, 9e de la Ⅵ e série, p.9.普雷桑塞在巴拿马丑闻事件里，是埃布拉的主要办事员；我们知道埃布拉是开凿巴拿马运河的主要受益者；但是在苦修的胡格诺教徒看来，巴拿马丑闻并没有动摇他的地位；Le Temps仍然是温和民主派和福音部长们的喉舌。
[34] Cahiers de la Quinzaine, loc.Cit., p.13.
[35]以抽象方式提出这个问题的卢梭似乎反对任何形式的团体；长期以来，我们的政府一直在利用他的声望压制各个团体，使其服从自己的专制统治。
[36]在1883年出版的《论道德》里，居约猛烈抨击法国的殖民政策：“尽管我们经历了2个世纪的苦难，我们还是在夺取突尼斯，走在通往埃及的路上，我们还打算进军东京（越南首都），梦想征服中非。”
[37]我已经在1894年3月的L’Ere nouvelle里指出了这点，参见p.339.
[38]根据社会主义议员德韦兹（Marius Devèze）的说法，Gard的官员攫取了孔贝内阁时期工团运动的领导权（Edudes socialistes, p.323）。——我在France du Sud-Ouest（1904年1月25日）看到一则消息，它说政府、上级、市长与市政当局派遣拉芒升的官员代表官方参加了瑟堡劳动所开幕仪式。
[39] Guyot, La Morale, pp.293, 183——184, 122, 148 et 320.
[40] Robert de Rocquigny, Les Syndicats agricoles et leur oeuvre, Paris, Colin, 1900, pp.42. 391——394.
[41]这封信函最引人注目的地方就是它认为工团能帮助法国工业与外国竞争。
[42]人们相信问题的关键在于允许农村工人组织起来，成立工团；托兰在以这个委员会的名义宣布，他从未考虑过把他们排除在新法律的好处之外（de Rocquigny, Les Syndicats, p.10）。事实上，农业工团发挥着农场主的商业代理的作用。
[43] [Hippolyte] Taine, Le Régime moderne, Paris Hachette, 1894, tomeⅡ, p.10.
[44] Taine, loc.cit., p.11.
[45]这就是勒纳尔（Georges Renard）夫人在报道米勒兰召开的工人宴会时，尖锐指出的事情（Léon de Seihac, Le Monde socialiste, Paris, Lecoffre, 1904, p.308）。
[46]由于前劳工办公室主任对新政策不够顺从，米勒兰就将之撤职。我认为这点是确定无疑的，这个政府部门在当时确实非常重视调查工团活动家的精神状态，显然，其目的是为了探索给他们提建议的手段。对此，吉耶斯（Charles Guieysse）在1904年12月10日的Pages libres上作了揭露；这个部门与米勒兰的保证（protestations）似乎都不可靠。（La Voix du peuple, 1904年11月18、25日；1905年1月1日，6月25日，8月27日）。
[47]瓦尔德克—卢梭是否做得过火并因此导致政府开始走向一条与他预想截然不同的道路，尚有疑问；我个人认为，若是没有恐吓，就不可能投票通过工团法，然而，有一点我们是可以肯定的，即这条法规的最后措词比它的发起者所希望的还要反教权。
[48]在1907年6月21日的演说中，伯努瓦（Charles Benoist）抱怨德雷福斯事件已经导致人们对国家理性的不信任，导致政府为了恢复秩序，居然去利用国家里的不安定因素。
[49]我想，没有人会忽视这个事实——不进行贿赂，就不可能办成重要的事情。
[50]我从都德（Léon Daudet）的一本著名小说里借用了他对梅代伯（Méderbe）律师特征的描述：“他是一个奇怪的家伙，身体修长瘦弱，衣着华丽炫目，脑袋像死鱼，眼睛深邃发绿，头发油光发亮而且拉得平直，整个人看起来冷酷而僵化……他之所以选择律师作为自己的职业，乃是为了满足自己与妻子的金钱欲望……他只接手金融案件，目的在于攫取巨大的利益，并窥探自己喜爱的秘密；人们之所以雇佣他，也是因为他的半官方、半司法的背景总能让他打赢官司。他收取惊人的费用。人们付钱给他，就是要洗脱罪名。此人神通广大……他给人们这样一种印象，即便是威胁社会生活的武装盗匪，他肯定也能助之逃脱制裁。”（Les Morticoles, Paris, Charpentier, 1894, pp.287——288）。显而易见，其中的许多特征都取自于社会主义者经常提及的埃菲尔律师，后来，后者还被人们奉为共和国保卫派的半个神。
[51]在我看来，没有哪个阶级会比教士更不懂生产经济学了。
[52]在土耳其，当高官接受到贿赂时，他必须上交给苏丹，而后苏丹会将一定数量的金钱返还给其臣仆，至于到底以什么比例返还还要取决于苏丹的心情。苏丹在这些事务中的法则就是社会天主教徒的法则。
[53] Pierre-Joseph Proudhon, De la Justice dans la Révolution et dans l’Eglise, Paris, Lacroix, 1868——1870, tomeⅠ, p.216.
[54] Proudhon, loc.cit., pp.216——217.
[55]蒲鲁东认为古代异教也缺乏这种活力：“在几个世纪里，多神教社会虽有风俗，但缺道德。由于缺乏一种以牢靠原则为基础的道德，这些风俗最后也消亡了”（Loc.cit., p.173）。
[56]海涅（Heinrich Heine）声称，妻子信奉天主教对丈夫而言，绝对是件好事情，因为妻子不会总有罪恶感；忏悔之后，她们又会“喋喋不休地闲谈并开怀大笑”。更重要的是，她暴露自己的罪恶并没有什么危险。（L’Allemagne, 2ed edition, Paris, Michel-Lévy, 1860, tomeⅡ, p.322）。
[57] Renan, Marc-Aurèle, p.558.
[58]天主教的使徒不反对抽象，但会经常反对以现实面貌出现的幽灵鬼怪。路德也为了反对魔鬼而奋笔疾书。
[59] Renan, loc.cit., p.627.
[60] Karl Kautsky, La Révolution sociale, trad,Franc., Paris, Rivière, 1901, pp.123—124.——我在别处已经指出过，已变得温和的老活动家们随着革命思想的蜕化，好像其道德水准也会随之下降；我还将之与丧失信仰的教士的道德水准下降作了比较（Insegnament sociale de l’economia contemporanea, Palermo, Sandron, 1907, pp.344—345）。
[61] De Rocquigny, op.cit., pp.379—380. 我知道税收是如何的不公正之后，感到十分震惊：神秘和社会博物馆派！这些明智之士在用一种特殊的语言说话。
[62]勒南甚至还说：“1813年到1815年的战争是本世纪惟一具有史诗性质与崇高特征的战争……它与一场思想运动息息相关，具有一种真正的思想意义。一位曾经参加过这场伟大斗争的人士告诉我，当他与驻扎在西里西亚的志愿军一起，在第一夜被第一声炮声惊醒时，他感觉自己目睹了一场神圣的事业。”（Essais de morale et de critique, Paris, Michel-Lévy, 1859, p.116）。这让我想起了曼佐尼（Manzoni）题名的颂歌：Mars 1821, 纪念“克尔纳（Théodor Koerner），这位杰出的诗人与普鲁士独立战争的士兵，在莱比锡战场阵亡，他的名字对于所有正为保卫与重新解放祖国的人来说，是和蔼可亲的”。我们的自由战争也具有史诗的特征，它们没能像1813年战争那样产生出优秀的文字。
[63]德吕蒙经常谴责时髦宗教界的这种精神状态。

[I]孔多塞（Antoine-Nicolas de Condorcet, 1743——1794），数学家和哲学家，撰写有《人类精神进步的历史纲要》（1795年出版）。孔多塞是法国财政大臣杜尔哥的朋友及其崇拜者，竭力要求改革，废除关卡，实现自由贸易。
[II]魁奈（Francois Quesnay, 1694——1774），重农学派的主要成员之一。
[III]舍瓦利耶（Michel Chevalier, 1806——1879），他是经济学家和圣西门的信徒，他对拿破仑三世在1860年签署自由贸易条约时，有着重大的影响。
[IV]比罗（Paul Bureau, 1865——1923），天主教学院的法律教授，是勒普莱学派的主要成员。他是为数不多支持德福雷斯事业的天主教徒之一，后来成为捍卫人权的天主教委员会的成员。
[V]哈纳克（Adolf von Harnack, 1850——1931），柏林大学教会史教授，一位率直的自由主义新教派学者，著有《教义史》（History of Dogma）和《什么是基督教？》（What is Christianity？）。
[VI]孟他努派教徒是公元2世纪的基督教的异端，他们严格遵循早期基督教的教义。
[VII]行会是工人的组织，为了确保业内人士的就业，它的成员数目是有限的。1820年左右，行会的发展达到最高峰。行会有暴力竞争和仪式化入会仪式的传统。
[VIII]莱昂（Etienne Martin Saint-Léon, 1860——1934）是社会博物馆派的成员。
[IX]左拉（Emile Zola, 1840——1902），法国著名作家，他针对德雷福斯上尉的不公正审判，写下了著名的文章《我控诉！》。此举加上其他与德雷福斯案件相关的活动使得他在1898年受到审讯被判有罪，为了避免迫害，被迫流亡英国。
[X]梅兰（Jules Félix Méline, 1838——1925），在1896年4月到1898年6月期间，担任法国总理。
[XI]法朗士（Anatole France, 1844——1924），小说家，德雷福斯派，也是一位孔贝反教会政策的热情拥护者。
[XII]神圣联盟成立于1576年，亨利——吉斯家族的第三位公爵是它的领导。他的目标是保护天主教，抵抗胡格诺教徒（法国新教徒）。
[XIII]在第三共和国1871——1877年早期，保守派在总统麦克马洪的领导下，企图建立一个和天主教教会密切相关的“道德秩序”。
[XIV] 1902——1905年由激进派政党的政治家埃米尔·孔贝领导的政府，热心于把军队和管理“共和化”，因此，政府就利用共济会，让其为它提供军官和公务员的信息。
[XV]布朗热（Henry Bérenger, 1867——1952），反教权派，是成立于1903年的反天主教日报《行动报》（L’Acation）的编辑。
[XVI]人权保障同盟乃是回应德雷福斯事件而成立的，它迅速变成保护个体公民权利的主要组织之一，另外，它也捍卫共和派的各种原则。
[XVII]布格勒（1870——1940），涂尔干派社会学家，德雷福斯派和人权保障同盟的成员。
[XVIII]普雷桑塞（Francis Dehaut de Pressensé, 1853——1914），外交家，记者，1903年当选人权保障同盟成员。他出生在一个新教家庭，后来成了社会主义者和饶勒斯的亲密朋友。
[XIX]巴拿马丑闻爆发于1889年，当时，发动挖掘巴拿马运河的法国公司的失败揭示出了政府里普遍的贿赂和腐败。
[XX]奥斯特罗果尔斯基（Moisei Yakovlevich Ostrogorski, 1854——1919）出生在俄国的政治科学家，他以对英国和美国的政党研究而著称，在1902年出版了《民主政治与政党的组织》（Democracy and the Organization of political parties）。

[XXI]由瓦尔德克—卢梭发起的这条法律废除了1791年的列沙白里埃法，给予了工人集会的合法权利。
[XXII]主要是指1879——1885年期间的机会主义者的政治统治。在诸如甘必大和茹尔·费里的领导下，“机会主义”一词指代一项追求在实践上必然是可能的改革政策。
[XXIII]普洛（Denis Poulot），著有《社会问题》（Questions sociale： Le Sublime ou le travailleur comme il est en 1870 ou ce qu’il peut etre）。
[XXIV] “黑”是教权反动派的支持者；“红”是社会主义的支持者。
[XXV]蒙梭（Montceau-les-Mines）的煤矿公司一家严格执行家长作风的雇佣政策，工作和升迁由教堂出勤率来决定。在1901年的罢工里，宗教自由就是蒙梭的一项要求。
[XXVI]杜梅（Charles Dumay, 1843——1906），在1887年到1906年期间担任宗教事务管理（Administration des Cultes）的领导。
[XXVII]这里指的是那些被认为是对共和派政府十分友好的天主教主教。
[XXVIII]桑巴特（Marcel Sombat, 1862——1922）：社会主义政客与记者。
[XXIX] 1899年11月19日，组织了一场大规模的游行来庆祝达卢创作的雕像——共和国的胜利——的开幕式。劳工运动的代表和许多其他的左派组织参加了这场游行。
[XXX]进步派由机会主义者转变而来，他们都是温和的共和派，他们坚定地反对社会主义，而且态度变得越来越坚决。在1899年的选举中，他们获得了254个议席，并投票反对瓦尔德克—卢梭政府。
[XXXI]为了遵循教皇列奥八世在1891年颁布的通谕Rerum Novarum，发展出了各种不同的并且准备为共和国效命的社会天主教派运动。其中，大多数的人都拥护沿着合作主义者的路线，实行温和的社会改革。
[XXXII]涂尔干（1858——1917），社会学家。本文主要是指涂尔干的“La Détermination du fait moral”，发表在《法国哲学协会通报》（Bulletin de la société francaise de philosophiel, 1906）, pp.169—212。
[XXXIII]考茨基（Karl Kautsky, 1854——1938），德国社会主义者政党的领导人，在许多年里，他一直是马克思主义者正统的最高代表。


第七章 生产者的伦理

第一节 道德与宗教——民主政治对道德的谴责——新学派的道德关注
第二节 勒南对世界未来的焦虑——他的预言——对崇高的需要
第三节 尼采的伦理观——家庭在道德产生过程中扮演的角色，蒲鲁东的道德理论——亚里士多德的伦理观
第四节 考茨基的假说——总罢工思想与自由战争思想的相似之处——总罢工思想让议员感到的恐惧
第五节 先进工厂的工人，艺术家和自由战争的战士：超越旧模范的愿望，对精确性的重视，抛弃相称补偿的观念

第一节

    50年以前，蒲鲁东就曾指出，有必要给人民提供一种能满足新需求的道德。《论革命与教会里的正义》（De la Justice dans la Révolution et dans l’Eglise）开篇论文的第一章标题是：“19世纪的道德现状。道德怀疑论的入侵；危机四伏的社会。补救之道在哪里？”人们能在这本书里读到这样一些惊世骇俗的话语：“法兰西已经丧失了道德。事实上，我们这代与父辈相比，不见得更为糟糕……当我说法兰西丧失它的道德时，说的完全是另一码事，我只是想说法兰西已不再信奉她自己的原则了。她既没道德辨别力，也无道德良心，几乎丧失了道德理念本身。作为不断批判的结果，我们得出这样一个悲哀的结论：我们在过去能够明确区分的正义与不义如今变成了模棱两可和难以确定的术语。权利、责任、道德、德性等等，所有这些教会讲坛与学校宣扬如此多的词语，只能用于抽象的假设、虚幻的乌托邦以及无法证实的偏见，除此之外，毫无意义。因此，某种被人类崇敬或者习俗支配的社会生活实际上是很专断的。”[1]

    然而，他根本没有考虑到当代社会已伤痕累累，奄奄一息；他相信，自从大革命以来，人类已获得一种十分明确的正义观，它足以克服暂时的衰退；正是基于这种未来观，他和构成当代官方社会主义基本观点的事物脱开了干系，因为后者对道德总是极尽嘲讽。“这种司法信仰……这种权利与义务的科学，是我们到处寻找而又得不到的事物，是教会从未拥有过的事物，是我们今天赖以生存的基础，它的所有原则都是大革命创造出来的；这些不为我们所知的原则一直在统治和支配着我们；尽管我们内心承认它们，但由于偏见，我们还是会厌恶它们；正是这种对自己的不忠诚，才导致了我们的道德苦难与奴役。”[2]他坚信开启心智、表达他所说的“解释大革命”的可能性；为了实现这种可能性，他就研究历史，向我们解释人类如何从未停止过迈向正义的步伐，宗教是如何败坏，以及“让司法原则[对宗教原则]取得决定性胜利的大革命是如何开创一个新世纪，开创一种新秩序的，而决定这种新秩序的不同要素却是我们迫切的任务”[3]。他在论文的结尾说，“无论我们这个筋疲力尽的种族发生什么样的事情，我们的子孙后代都会认识到：人类的第三期肇始于法国大革命；我们当中的有些人已经充分理解这种新法律；但是，我们在推行它时，却没有尽心尽力；为这种崇高献身是件伟大而庄严的事情。一旦法国革命确定了它自身，它从此就将获得不朽。这个民族的其他人则根本没有思考能力，活着并思考的部分会被尸体消灭吗？”[4]

    我在前面一章说过，蒲鲁东的全部学说服从于革命的激情，而且这种激情自从教会式微之后，就已绝迹；因此，在蒲鲁东看来是轻而易举的事情（创造出一种彻底超越宗教信仰的道德）在我们许多当代人的眼里，却是相当靠不住的，也就不足为奇了。1903年1月16日，孔贝就宗教预算发表演讲，我在这份演讲里就发现了这种思维方式：“目前，我们把教会宣传的道德观念视为必要的观念。就我而言，我很难接受诸如阿拉尔（Monsieur Allard）等哲学家的社会观，他们的小学教育将足以保证他们抗拒生活的危险和考验。”[5]孔贝不是一个有自己思想的人，他只不过重复了他的社交圈子里流行的观点。

    这份声明在议会里引起一片哗然：所有对自己哲学知识颇为自负的议员都参加了这场辩论；当孔贝说我们的小学教育是肤浅与狭隘的教育时，比松（Ferdinand Buisson）——这位第三共和国的杰出教育家——觉得自己应该提出抗议，他说：“我们给孩子的小学教育不是一种半吊子教育；它正是文明的鲜花与成果，而这种文明经历了数世纪的考验，汲取了不同民族、宗教以及各时代法律制度的精华是人类整体的结晶。”这样一种抽象的道德必定完全缺乏效用；我记得贝尔（Paul Bert）[I]在他的一本小册子里说过，道德根本原则的基础是拜火教教义和共和三年宪法；我认为这类原则并不具备足够的力量影响个人的行为处事。

    人们可以设想，法国大学目前安排的课程，就是希望通过反复宣扬箴言，以求道德习俗对学生产生影响；它的道德课程是如此之多，以至于人们会问是否可以借用布洛瓦[II]这句众人皆知的诗句（只需作稍微的修正）：

    你喜欢麝香吗？现以处处弥漫着它的气息。

    我相信，没有多少人会有比松（F.Buisson）以及大学成员的那种幼稚的自负。莫利纳里（Gustave de Molinari）[III]就像孔贝那样，相信有必要求助于这样一种宗教，它承诺在彼岸会补偿人们，并因此成了“正义的保护人……是宗教在人类的幼年撑起了道德的大厦；是它在支撑着道德，而且也惟有它才能支撑道德。这就是宗教履行并将继续履行的职责，宗教或许对于个人道德的宣扬者来说是令人厌恶的，然而它却是有用的。”[6]——“为了让那些政治经济学认为必要的改革发挥作用，我们应该求助一种更强大与更有活力的工具，而不仅仅是社会利益；而且，惟有在与正义情感息息相关的宗教情感里，我们才能找到这种工具。”[7]

    莫利纳里有目的地使用模棱两可的术语来表达自己的思想：他看待宗教的方式似乎与许多当代天主教徒（就是布吕内蒂埃这类人）看待宗教的方式如出一辙，他认为：宗教是进行统治的一种社会手段，而这种统治必须满足各阶级的利益；上流人士通常认为自己比下等阶层更不需要道德约束；这种美妙的发现就是在当代资产阶级社会里取得巨大成功的耶稣会士神学的基础。我们的作者区分了四种能履行责任的动力：“赋予政府组织的社会力量，公众舆论的力量，个人良心的力量和宗教的力量”；他认为精神机制明显滞后于物质机制[8]。头两种力量或许能对资本家产生影响，但是对车间不会产生任何作用；对于工人来说，只有后两种力量才能发挥效用，而且，它们会随着“负责操作机器的人的责任感的增加”[9]变得更为重要。然而，根据莫利纳里的看法，若无宗教力量，我们无法想象，还会有什么个人良心的力量[10]。

    因而，我相信莫利纳里会赞成雇主保护宗教机构；他可能会要求他们不要像沙戈那么鲁莽，在蒙梭矿做出蠢事[11]。

    因为许多大工业家在自己工厂内建立了天主教机构，所以长期以来社会主义者一直对道德抱有很大的成见；对他们来说，道德仅仅是一种资本主义社会让在迷信下战战兢兢的工人保持顺从的手段。资产阶级长期推崇的文学把习俗描述得如此不可理喻和如此声名狼藉，以至在富有阶级在向人民灌输道德时，人民很难相信他们是出于真诚。

    马克思主义者对伦理的一切问题表现出的不信任，还是有特殊原因的；社会改良的宣传家、空想家和民主派滥用正义到了这样的程度，以至于人们会把所有对正义的讨论视为花言巧语或者是诡辩，其目的是为了让关心工人阶级运动的人误入歧途。这就是为什么罗莎·卢森堡[IV]在几年以前就认为正义观念无非“是几个世纪以来，缺乏任何动力机制的世界改革家的老坐骑；是唐·吉诃德为追求伟大改革而乘坐的罗斯南特（Rossinante），而他一路奔波，弄得双眼发黑，却一无所获。”[12]从嘲讽空想家设想的荒谬正义出发，人们也会很自然地去嘲弄最普通的道德；官方马克思主义者在道德方面的自相矛盾，人们都可以将之编册成书了。拉法格[V]在这点上表现得尤其突出[13]。

    阻止社会主义者研究他们迫切需要关注的伦理问题的主要原因是对民主的迷信，它支配他们的日子已颇为长久，它让他们相信行动的目的就是为了要在政治议会夺取议席。

    一旦人们将一切都和选举挂上钩，就必须忍受某些普遍的条件，它们无论何时何地都会不可避免地对所有政党产生影响。如果一个人相信世界的未来取决于选举的宣传单，取决于权贵的妥协，取决于出卖恩宠，他就不可能再去关心会阻碍人们追求自己最直接利益的道德约束。经验表明，在所有民主政治能自由发展的国家里，最臭名昭著的腐败随处可见，没有人会考虑到要掩饰自己的厚颜无耻；人们总是把纽约的坦慕尼万视为民主生活的最完美典型；在我们的绝大多数的大城市里，政客也认为只要沿着美国同僚的道路前进，便可万事大吉。只要一个人忠于政党，他就只会犯些无伤大局的小错误；但是，要是他鲁莽地抛弃自己的政党，人们就会立刻认为他犯下了最为人所不齿的罪行。用众所皆知的事件说明我们议会社会主义者也是以玩世不恭的态度奉行这种特殊的道德，也不是件难事。

    选举的民主政治和股票交易所的世界是何其相似；在这两种场合下，它们的顺利运作，必须以群众的幼稚为先决条件，必须贿赂重要的新闻媒体以求它们的合作，必须以无数的阴谋诡计以助机缘一臂之力；金融家和政客乃一丘之貉，前者尽管倾毕生精力关注万众瞩目的市场，几年之后仍逃脱不了破产的命运，后者则向同胞许诺万千却不知道如何推行改革[14]，而这些改革只会增加一些无用的议会文件。无论是金融家还是政客，他们对生产都一无所知，却企图去影响它，去误导它，去厚颜无耻地剥夺它：他们都被现代工业的奇迹冲昏了头脑，他们都认为这个世界非常富足，即便他们进行大规模地掠夺，也不会让生产者鬼哭狼嚎；即便让纳税者放血，也不会让他们走向造反的极端；这些就是政客与金融家的全部艺术所在。民主派与商人有一种科学，能让议会赞同自己行骗，其窍门就在于把议会统治变成股东大会。或许是因为政客与金融家各自使用的手段具有深刻的心理共相，他们相处得很融洽：民主政治就是厚颜无耻的金融家所梦想的天堂。

    这些金融界、政界的寄生虫向世界呈现这恶心的一幕[15]恰恰解释了无政府主义作家长期获得成功的原因：后者把世界再生的希望寄托在个人的思想进步上；他们不停地鼓励工人进行自我教育，唤醒自己的尊严意识，要表现出为同志牺牲的精神。他们的原则决定了他们的这种姿态：事实上，如果个人尚且没有学会自我管理的能力，又如何能够发展出一个由自由人组成的社会呢？政客声称这完全是一种幼稚的想法，他们宣称一旦新福音的信使能够利用夺权的好处，那么，世界就能如愿地享受全部的幸福；国家尚且能把《人道报》的编辑变成王子，还有什么事情是它办不到的呢。那时，如果他们认为自由人是有利可图的，他们也会制定好的法律来制造出自由人；至于饶勒斯的朋友与同僚是否认为此举有必要，尚有疑问；对他们而言，奴仆和纳税者就足够了。

    新学派在承认改良道德的必要性方面，迅速地把自己和官方社会主义区别开来[16]；因此，在议会社会主义权贵们当中，谴责它具有无政府主义倾向也就变成了一种时髦；既然议会社会主义者对道德的谴责与股票交易所里最卑鄙的资产阶级代表对它的谴责如出一辙，那么我毫不避讳地承认，我在这方面是一个无政府主义者。

    有时候，新学派也会被指责重温空想家的美梦；这种指责恰恰说明我们的敌人无论是对老社会主义者著作的理解，还是对目前的形势的理解都谬以千里。从前，人们试图创造出一种能影响社会人士的情感，使之同情那些在痛苦中挣扎的不幸阶级，从而能作出一些牺牲，救济一下他们的同胞。当时的作家不是从一个献身于进步劳动的无产阶级社会，而是从截然不同的角度来描绘车间的；他们认为工厂和女人刺绣的沙龙别无二致；这样，他们就赋予了生产机制以一种资产阶级特征。最后，他们还相信无产阶级拥有18、19世纪冒险家赋予野蛮人的那些情感：善良、淳朴并希望模仿一个高级种族的人。在这些假设的基础上，设计一个和平的幸福的社会，也就方便多了；现在问题只在于使得富人更富，穷人变文明。让富人更富、穷人更文明的梦想似乎能轻而易举地得到实现；让如此多的空想家们改变想法的沙龙化的车间将会实现二者的完美结合[17]。新学派理想的基础不是田园诗的、基督教的或者资产阶级的典范；它知道生产的进步还需要一些完全不同于在社会人的身上见到的品质；这是因为与伦理问题息息相关的生产，还是需要某些道德品质的。

    因此，新学派更像经济学家，而不是空想家；它和莫利纳里持相同的观点，认为要想现代工业发展到技术科学所允许达到的最高水平，无产阶级道德的进步与机器的改进都是缺一不可的；但是，在问题的认识深度方面，新学派远远超过了莫利纳里，它不会满足于对宗教义务提出的含糊提议[18]；新学派在永不满足的求是欲望推动下，希望触及这种道德完善进程的现实根基，希望了解如何在现在创造出未来生产者的伦理。

***

第二节

    在对现代伦理作研究之前，应该问一个这样的问题：在什么条件下，再生是可能的？马克思主义者绝对有理由去嘲弄空想家，绝对有理由相信温和的布道、理论家的天才构想和优雅的姿态是不能创造出道德的。对这一问题缺乏考察的蒲鲁东，在坚持赋予他道德以活力的各种力量方面，就创造了种种难以摆脱的幻想；但是，不久以后经验就证明了他的努力注定是徒劳无功的。若是当今世界没有一种新伦理的根基，世界将会变得怎样？如果资产阶级永远丧失了它的道德，那么它的唉声叹气是不能拯救世界的。

    勒南在逝世之前，十分重视世界的伦理未来：“道德价值的衰落确定无疑；奉献几乎绝迹；人们将会看到这天，一切都将党派化[19]，爱与奉献将让位于有组织的自私……将会出现荒唐的动荡。到目前为止，只有两件事物在抵制着高贵的衰落，那就是军队[20]和教会，然而它们也将被普遍的潮流席卷而去。”[21]勒南表现出了令人叹为观止的洞察力，而在当时，不计其数的轻浮知识分子却在高呼理想主义的复兴指日可待，预见教会被迫与现代世界接轨的进步潮流。然而，勒南的一生，是受到幸运女神眷顾的一生，所以，他难免会表现得十分乐观。他相信，邪恶仅仅是渡过黑暗岁月的必要考验，并且他还补充说：“无论如何，人类的潜力不可限量。人类永恒的事业将会功德圆满，不断渗出地表的生命源泉将永不枯竭。”

    在此前的几个月里，他刚刚完成了第十五卷《以色列民族史》，这卷是依据他的手稿一字未改而被付梓出版的，里面有他对这个主题的一种更不成熟的表达；众所周知，他修正证据时，总是表现得极为谨慎。我们在这里找到了最悲观的预感；作者追问，人类是否能够达到它的真正归宿：“如果地球碰巧没有完成它的义务，那么，它也会找到其他的星球来实现生命的目标：光明、理性和真理。”[22]即将到来的时代让他感到不寒而栗：“不久的未来一片黑暗。光明是否能获胜，我们不得而知。”社会主义让他感到不寒而栗；毋庸质疑，他把社会主义看成是愚蠢的资产阶级世界产生出来的人类白痴行为；甚至，他还担心天主教可能会成为社会主义的帮凶[23]。

***

    在同一页里，他讨论了社会可能存在的对立，并认为它具有十分重要的意义：“犹太和希腊—罗马世界犹如两个相互对抗，又相互环绕的宇宙……人类各族的发展并不是整齐划一的。战栗吧！或许，此时此刻，未来的宗教正在产生……而我们却没有参与其中。哦！英明的基默里从地下洞察一切！就是在地下，准备好了一切；就是在地下，是我们应该注视的地方。”——在这些话语里，不会有什么东西会让阶级斗争的理论家们感到不快；我在这里见到了勒南对“渗出地表的生命源泉”的一点注释；再生是由这样一个阶级来完成的，他们默默无闻地工作，并且从现代世界独立出来，就同犹太教从古代世界独立出来一样。

    无论官方社会学家怎么想，下层阶级不是注定要靠上流社会的残羹冷炙过活的；我们非常欣慰地看到勒南反对这种弱智的看法。工团主义主张创造一种真正的无产阶级思想；无论资产阶级学者怎么批评它，历史经验都会像勒南所说的那样，告诉我们这是可能的并且世界将会因此得到拯救。工团主义运动确实是在地下悄无声息地发展；献身于工团主义运动的人不会在社会上大呼小叫；他们和那些全部努力都是为了夺取政权的前民主领导人的差别何其之大啊！

    这些人为历史机缘会让他们变成共和国王子的愿望感到心醉神迷[24]。就在期待幸运天平向他们倾斜的同时，他们像名人取悦艺术鉴赏家那样，因为在这样的社会里，习惯用高额报酬奖赏那些令人感到愉悦的人。他们当中的许多人对自己的主要动机感到无比的骄傲，他们幻想，既然他们的名字将在历史年鉴上熠熠生辉，他们是会用少量牺牲换取未来荣耀的。

    现在的工团主义者心中根本不会有这样龌龊的动机：无产阶级没有民主政治的奴役本能；它既不希望在摇身一变担任高官的老同志面前，用四肢走路，也不会在部长夫人的盥洗室前欣喜若狂[25]。献身于革命事业的人知道自己应该生活简朴。他们从事组织工作而不愿引起人们的关注；即便是《人道报》胡乱写作的刀笔吏，也要比劳工联合会的活动家要出名得多；对于大多数法国人来说，格里菲尔[VI]永远不会像鲁阿内[VII]那样声名狼藉；他们既不能期望得到物质好处，也不能在名声上得到补偿。因为他们对群众运动充满信心，所以，他们不会期望一种拿破仑式的荣誉了，他们把伟人的迷信留给了资产阶级。

    这样挺好，因为如果无产阶级以默默无闻的方式组织自己，它就更能够发展自己。社会主义政客不喜欢不能给自己带来名声的职位（无名便无利）；因此，他们就不会关心保留无产阶级本色的团体的事业；他们在议会的讲坛上夸夸其谈，但是不会产生出什么重要的影响。如今，真正参加工人阶级运动的人为人们所说的最高德性作出了示范；事实上，他们不会去追求资产阶级梦寐以求的东西。要是历史真如勒南所说[26]，会补偿毫无怨言去奋斗、不求私利地去完成历史伟业的人，我们就有新的理由相信社会主义必将到来，因为它代表着人类最高的道德理想。这不是一种没有资产阶级知识分子的帮助而秘密发展出来的新宗教；这是一种德性（un vertu）的诞生，这种德性是一种资产阶级不能理解的德性，是一种拥有拯救文明力量的德性——正如勒南所希望的那样，文明将会得到拯救——但是，要以彻底消灭勒南所属的阶级为前提。

***

    现在让我们再详细地考察一下勒南对资产阶级蜕化感到忧心忡忡的原因[27]；他为宗教观念的淡薄感到震惊：“随着宗教从世界的消失，道德水平的下降，甚至智力的蜕化将会接踵而来。我们能够不要宗教，因为别人替我们信仰它了。不信宗教的人或多或少都会随波逐流；但是，一旦多数派丧失了冲动之后，这些勇士们也会变得软弱无力，容易招致攻击。”这就是让勒南感到恐惧的那种崇高情感的丧失；和他们那个忧郁时代的老年人一样，他回忆了自己的童年，并且补充说：“人类的价值是和他早年接受的并让他的全部生命显得绚丽多彩的宗教情感成正比的。”他本人的一生都处在他母亲教导的这种崇高的天主教情感的影响下；事实上，我们都知道，勒南夫人确实是一位具有崇高品质的女性。然而，这种崇高的源泉正在枯竭：“虔诚的人生活在阴影之下，而我们又是生活在阴影的阴影里。我们的后人又将会过怎样的生活呢？”[28]

    尽力减少敏锐洞察力让自己隐约瞥见的阴暗面是他的习惯；他和许多希望取悦轻佻公众的法国作家一样，不敢深入生活提出的问题的核心[29]；他不想吓坏温和的女性崇拜者；因此，他还补充说，不需要一种为教义所累的宗教，不需要一种类似于基督教的宗教；他认为虔诚的情感就足以取代走向消亡的实证宗教（les religions positives）。比松告诉我们说，“没有哪种宗教学说能继续存在，但是，一种不与科学、艺术和道德发生冲突的宗教情感，会让它和一种与宇宙生命和谐共处的情感水乳交融。”[30]要是我没有弄错的话，这完全是一派胡言乱语。

    “我们的后人又将会过怎样的生活呢？”——这是勒南提出的一个重要问题，也是资产阶级永远不可能加以解决的问题。即便对此还存有疑问，官方道学家说出的蠢事也能说明这种蜕化在今后是致命的；这不是对宇宙和谐（即便在宇宙被人格化的时候）进行思考，就能赋予人们那种勒南曾将之与发起冲锋时士兵具有的勇气进行比较的勇气。这种崇高在资产阶级身上已经绝迹了[31]。激起了皮卡尔上校强烈愤慨的德雷福斯事件（德雷福斯派知道如何从中获取最大好处）[32]，表明资产阶级的崇高不过是一支股票。在这场事件里，一个愚蠢至极的阶级彻底暴露了它在智力与道德上的缺陷。

***

第三节

    在我们考察现代工业制度需要自由生产者具备什么样的素质之前，我们应先分析一下构成道德的各种要素。哲学家们要在伦理问题面前保持清醒的头脑，总会有不小的困难，因为他们发现要把一个阶级在特定时刻流行的观念协调起来，几乎是不可能完成的任务，然而，他们又不得不将之视为自己应尽的义务。为了掩盖这种文明道德的根本冲突，他们不得不使用大量的托词，他们有时会把一切绊脚石归咎于特例、外来影响或者遗毒，有时会用模棱两可的话语湮没现实，更多的时候，兼用两种方法把问题复杂化。相反，我相信只有清楚地调和了所有的，观念史上的任何一个集合才能得到最好地理解。我将采用这种研究方法，并把尼采[VIII]所说的两种道德之间的著名对立，即把人们著述甚多却从未作出准确研究的一个对立作为自己的研究起点。

***

    A.我们都知道，尼采高度赞赏由主人和高级武士发展出来的价值。武士出征期间，充分享受摆脱了所有社会约束的自由，恢复了猛兽的本能，变成战无不胜的冷血人。他们常常让人想起“残暴的金毛动物，它嗜血成性，到处寻找食物”，他们“时而不时地需要发泄一下受压抑的兽性”。要想正确理解这种观点，我们不能过于看重某些经常被人有意夸张的教条的意义，而应该考察历史事实；尼采告诉我们，他满脑子都是“罗马、阿拉伯、日耳曼或者日本的贵族，荷马英雄以及斯堪的纳维亚的维京人。”

    若想理解尼采试图向他的同代人说些什么，我们首先应该想到荷马世界里的英雄们。我们必须牢记这点，他曾经是巴塞尔大学的教授，并因一部称颂希腊天才的著作（《悲剧的诞生》）而一举成名。他注意到，希腊人即便在其文化发展到最高阶段时，也仍然保持着他们古老的主人品性。伯里克利说：“我们翻山越岭，我们飘洋过海，在每一个角落建立起不朽的善恶丰碑。”当尼采谈论“高贵种族的勇敢，那种疯狂的、荒谬的和出于本能的勇敢……他们对身体安全、对生命以及对安逸的漠视与鄙夷”时，他实际上说的是希腊神话和希腊历史里的英雄。难道“[希腊英雄们]在毁灭、胜利和残忍中体味到的可怕而又深沉的欢愉”不正是阿基里斯所能感受到的吗？[33]

    当尼采写下面的话语时，肯定是在说古典希腊的典范：“武士贵族的道德评价基础是，他们不仅要有强健的体魄、良好的健康、还得具备保持活力的必要因素：战争、冒险、狩猎、舞蹈、竞赛和体育锻炼；总而言之，一项剧烈的、自由的和快乐的活动就体现了一切。”[34]

    荷马颂扬的古风，赞美的亚该亚（希腊）理想并不仅仅是一种记忆；它也曾在这个世界数次出现过。“在文艺复兴期间，再次壮观地恢复了对事物的高贵评价”；大革命之后，“最重大和最出乎意料的事情发生了：古代理想再次复活，以一种罕见的辉煌出现在人类意识和眼前…… [而后] 拿破仑横空出世，尽管他姗姗来迟，却不同凡响。”[35]

    我相信，若是作为一个哲学教授的记忆并没有如此强烈地支配他，他或许早就认识到主人就在我们的眼皮底下，认识到正是这类人创造出了美国的辉煌；他肯定会为随时准备献身任何事业的扬基人（leYankee）和时而是海盗，时而是殖民者，时而是商人的古代希腊水手之间存在的相似之处感到震惊；而且，他也肯定会认为，古代英雄和打算征服美国西部的人士乃是一类人[36]。鲁西耶充满敬意地描述了这种主人类型：“一个人若想成为地道的美国人，他就必须把生活视为斗争而不是享受，必须在生活里追求胜利，追求强劲有力的行动，而不会以搞艺术作为休闲的方式，不会去追求其他社会存在的雅致。到处……我们都可以发现促使美国人功成名就、构成其性格特征的因素……那就是他们的道德，就是他们的个人力量、行动能量和创造力。”[37]扬基人对不作努力成为真正美国人的外国工人的鄙视堪比希腊人对野蛮人的强烈鄙视。一位独立战争的老上校告诉一位法国旅游者说：“要是我们关照他们，他们当中的许多人肯定会过得更好，但是，我们是一个高傲的民族”；一位波茨维尔的小店主当着他的面，把宾夕法尼亚矿工看作是“不可理喻的人”[38]。让·布尔多（Jean Bourdeau）注意到安德鲁·卡耐基与西奥多·罗斯福的观点和尼采的观点存在着惊人的相似之处，卡耐基为把金钱花在照顾老幼病残身上感到痛心疾首，罗斯福则不断地鼓励美国人成为征服者，变成一个掠夺的民族[39]。

    我并不属于这样的人之列，他们认为荷马称颂的希腊风格将会消亡，桀骜不驯、对自己力量充满信心、摆脱陈规的英雄在未来毫无立锥之地。如果人们相信这种说法，那也是因为他们认为荷马的价值与源于另一种截然不同原则的其他价值乃是水火不容的；尼采就犯了这个错误，迷信统一性实属必要的人肯定也会犯同样的错误。显而易见，如果人们认为荷马的价值（它接近于高乃依[IX]的价值）只适合于野蛮民族，那么，自由就会受到严重的伤害。若是某些造反英雄不能让本民族反思自己，众多的道德罪恶将会阻碍人类的进步；艺术虽然还有一些价值，但它会丧失其王冠上最璀璨的明珠。

    哲学家们很少会赞同艺术有权支持“权力意志”的崇拜；在他们的眼里，应该是给艺术家提建议，而不是从后者那里接受教诲；他们认为只有打上了大学印记的情感才有权在诗歌里表现自己。然而，艺术和工业一样，永远不会改变自己，谄媚于理论家的要求；艺术总要颠覆他们的社会和谐计划；人类已经认识到艺术过于散漫的特性，甚至还考虑让呆板无趣的社会学发明者去控制它。马克思主义者已经习惯看到理论家以这种错误的方式看待事物，因此，他们应该反其道而行之，把艺术看作是一种孕育思想的现实，而不是对各种观点的一种运用。

***

    B.尼采用主人创造的价值，去反对祭司阶层建构出来的制度，反对他们的苦行思想（对此，尼采也极尽谩骂和嘲讽）。这些价值的历史远比前面叙述的价值史更含混，也更复杂；这位德国思想家竭力把苦行主义与我在此不想讨论的心理学原因联系起来。他错误地认为，在苦行主义产生过程中，犹太人起着决定性的作用。古代犹太教的苦行色彩并不明显；显然，与其他的犹太宗教一样，古代犹太教强调衣裳褴褛，强调朝圣、斋戒和祷告的意义；希伯来诗人唱出了被迫害者心里的报复希望；但是，在公元2世纪以前，犹太人一直强调要用军队报复[40]；——另一方面，当时的家庭生活过于强大，修道理想根本不可能占有重要的地位。

    尽管我们的现代文明深深地打着基督教的烙印，但是除了教会，它还受到其他因素的影响。即便在中世纪，它也同样受到教会之外的许多因素的影响，其结果导致了苦行理想逐渐发生了转变。当代世界紧抓不放的价值，也就是它眼里的真正的德性价值（valeurs de vertu）不是产生于修道院，而是产生于家庭；对人的尊敬、性忠诚以及对弱者的爱构成了高尚人士引以自豪的道德的基本要素；——事实上，道德通常就是由这些构成的。

    当我们以一种批判的精神去研究当今讨论婚姻的大量书籍时，我们会看到，严肃的改革家们提倡通过改善家庭关系，进而确保更好地实现这些伦理价值；因此，他们要求夫妇之间的丑事不应该见诸法庭；他们认为一旦夫妻双方缺乏忠诚，婚姻也就没有再存在的必要；他们还主张一家之主的权威不应该为了柴米油盐偏离它的道德目标，如此等等。

    另一方面，现代教会对古典—基督教文明所产生价值的误解程度让我们感到吃惊。最要命的是，现代教会把婚姻视为由经济利益和俗世利害决定的一项契约；它对奸情熟视无睹，任其放纵；即便家庭变成了炼狱，不再履行爱的义务，它也不愿意看到婚姻的解体。教士们为穷困潦倒的贵族谋取丰厚的嫁妆倒是驾轻就熟，他们的此类勾当是如此之多，以至于人们经常谴责教会把婚姻看作是作为嫖客的贵族与作为妓女的资产阶级的一种结合。一旦教会接到高额报酬，它就为离婚找到出人意料的原因，会说有问题的婚姻乃是荒谬动机的结合，从而宣判此项婚姻无效。蒲鲁东不无讽刺地问道：“一位严肃的人，一位负责任的人，一位虔诚的基督徒会在意妻子的爱吗？……如果丈夫要求离婚或者妻子想要解除婚约，只需要宣布不再履行义务就可以了；这就为离婚找到了合法的借口了，因为维系婚姻的义务不再得到履行。”[41]

    由于我们的文明认为，几乎所有的道德都源自于正常家庭里可以发现的各种价值，就产生了以下两个重要的后果：（1）人们一直在问，如果不把家庭视为道德理论的实践，那么把它视为道德理论的基础是否更为准确；（2）在与性结合问题上表现得软弱无力的教会，在道德问题上也必然同样无能。这些就是蒲鲁东得出的结论：“自然创造两性以作为正义的工具……培育正义是两性分工的最高目标：生儿育女以及随之而来的事情仅属于细枝末节。”[42]——“因为婚姻无论就其原则还是就其目的来说，都是人权恰当的工具，所以，现在活生生地拒绝这种神圣权利，就和神学与教会发生了真正的冲突”。[43]

    爱通过其产生的激情培育了崇高，没有后者，就不可能培育真正有效的道德。在《论正义》一书的末尾，蒲鲁东就妇女角色也作了几页的论述，在这方面，后人不可能超过他。

***

    C.最后，我们必须考察一下这样一些价值，它们不在尼采的分类之列，这些价值负责处理民事关系。最初，魔力总是混合在对这些价值的评价之内；直到最近，我们还能在犹太人身上发现卫生原则，性关系准则，有关诚实、慷慨与民族团结的信条都披着神奇的迷信外衣。只要犹太人坚持传统的生活方式，对于尼采来说是荒谬的混合物也能对他们的道德产生最愉快的影响；时至今日，我们还能发现犹太人在履行合同时，要求特别苛刻。

    现代道学家所持的流行观点主要源于希腊衰落期的思想；生活在转型时代的亚里士多德糅合了古代价值和日趋流行的价值；战争与生产不再是城邦杰出之士的关注焦点，他们只想让自己过得清闲安逸；最重要的事情就是社会有教养阶层之间要建立良好的友谊，因此，他们最根本的信条就是要信奉一种愉快的中庸；年轻的希腊人和有教养的人生活在一起的习惯培育出了一种新道德。可以这么说，我们的道德停留于消费者的伦理水平；故而，天主教神学家仍然认为亚里士多德伦理学是一种优秀的道德，这也没有什么好大惊小怪的，因为他们本身就是站在消费者的立场来考虑道德问题的。

    在古代文明里，生产者的伦理只能是奴隶主的伦理，当哲学创造了希腊习俗时，它也就失去了发展的动力。亚里士多德说过，在思辨和深奥的科学里，奴隶根本派不上用场：“科学只需要知道如何指挥奴隶，使他们各尽所能。因此一个人需要摆脱家务的繁琐而从事政治业务或哲学研究的，要尽可能把奴隶的管理委托给一个管家。”[44]接着，他还写道：“这一点不证自明，奴隶主应该是奴隶美德的来源，这并不仅仅是因为他占有了培养责任的技艺。”[45]这明确说明了一位城市消费者的关注所在，在他看来，哪怕在生产条件上花费一点点的精力，也是一件无聊透顶的烦事[46]。

    至于奴隶，他并不需要多少善德：“但求他们不太粗率以致坏事，不太懒惰以致怠忽工作而已。”尽管某些人认为奴隶缺乏理性，并且只适合接受命令，奴隶还是应该“比小孩得到更多的宽容”[47]。

    在相当长的一段时间内，当代人对待工人的态度与亚里士多德所说的如出一辙；应该吩咐他们怎么做；对待他们要像对待小孩一样，应该态度和蔼，从而使之改正错误；应该把他们当做不需要思考的消极工具。工人在这样一种虚弱道德的影响之下，革命工团主义绝无成功的可能；国家社会主义则相反，它能很好地适合这种道德，因为它是以这样的一种社会观为基础的，认为社会分化成两个阶级，其中一个是生产阶级，另一个则是把科学研究成果运用到生产上去的思想者阶层。这种所谓的社会主义与资本主义存在的唯一区别就在于：为了在车间里实现严明的纪律，它采用了更加明智的手段。

    目前，官方的道学家们正在竭力发明一种道德纪律以取代莫利纳里所认为对于资本主义顺利发展来说，实属必需的模糊宗教（la vague religion）。事实上，这一点很明显，宗教逐渐失去了对人民的影响；因此，知识分子若想继续靠别人的劳动来养活自己，就必须发明一些替代品。

***

第四节

    我们将要努力解决的问题是社会主义作家所遇到的最困难的问题之一；我们将要探讨的是，今天的人能否变成明天的自由生产者，而无需雇主的监督与管制。我们应该正确地表述这个问题；我们不是为了一个现实的社会主义世界提出这个问题，相反，我们是基于我们的时代，基于为从一个世界向另一个世界转型做准备而提出这个问题的；如果我们对此不作限定，就很容易掉进乌托邦的虚无中去。

    考茨基十分关注这个问题，即一场社会革命到底需要什么样的条件；在我看来，他的解决之道和莫利纳里的方法同样软弱无力。如果工团强大到能让今天的工人抛弃车间，让他们愿为反对资本家的罢工鞠躬尽瘁，它们也就能让他们重返车间，能为他们谋得好工作；一旦工人认识到这样事业有利于公众的福祉，他们就会这么做的[48]。然而，考茨基好象对自己的解决之道并没有足够的信心。

    显然，强迫工人中断工作的纪律与推动他们以娴熟的技艺操纵机器的纪律毫无可比之处。错误的原因在于考茨基更像空想家，而不是马克思的信徒；他偏爱讨论抽象，当他成功地以科学的面貌发明出一种话语时，他相信解决之道近在咫尺了；学院式的表达比现实的利害更让他感兴趣。许多人还犯了同样的错误。上了“纪律”（discipline）一词的不同含义的当；实际上，人们一方面可以把纪律理解为植根于灵魂情感深处的正常行为，另一方面也可以将之理解为外部的强制。

    古代行会的历史并没有就此为我们提供任何真正有用的信息；它们似乎也不能促进任何进步运动；相反，它们似乎只会维护陈规。只要我们更加详细地研究一下英国产业联合主义，我们就会发现源于行会精神的工业陈规深深地浸透其中。

    民主政治也不能说明这个问题。以民主方式展开的工作不但会受到决议的制约、警察的监督，还会受到法庭的罚金或者监禁之制裁。这种限制和资本主义车间存在的纪律十分相近，是一种外部强制；而且，由于各委员会的选举勾当，它有可能变得更加专断。当一个人认识到刑事审判的特殊性时，他就会相信，镇压的方式总不让人满意。人们一般都会承认，一旦死板且僵化地遵循法律条文，法庭就不能对轻罪轻易地下判决；人们经常建议成立行政管理委员会，来决定儿童的未来。在比利时，由一种能与风化警察相提并论的行政仲裁负责处理乞丐问题；众所周知，尽管风化警察招致了许多非议，但它在法国还具有至高无上的权威。值得注意的是，自从减刑甚至免除惩罚的权力移交到刑事机关首脑之后，对重罪的行政干预一直在不断地增加；学者和社会学家高度称赞行政干预重罪的制度，倾向赋予警察以他们在旧制度下享有的同样权力。经验表明，资本家车间里的纪律要比警察纪律优越得多，因此，人们认为民主政治掌握的手段根本不可能完善资本主义的纪律[49]。

    然而，我也认为考茨基的假设不是完全没有道理：他本能地意识到，革命运动的动力也就是生产者伦理的动力；这是一个符合马克思主义原则的、颇有见地的见解，但是，推行这种观念的方式应和这位德国作家的方式有所不同。千万不要和考茨基一样，认为工团行动对劳工的影响是直接的；而这种影响的产生还需要复杂与深层的原因。

***

    参加自由战争的战士具备的杰出品质、发动总罢工的宣传运动具有的品质以及高度发达社会里的自由生产者应具备的品质之间存在着惊人的相似。从这些相似之处出发，我们就能得出一个比较令人满意的结果。我相信这些相似点能构成一个支持革命工团主义的新证据（或许是决定性的因素）。

    在自由战争期间，每个战士都认为自己在战斗里发挥着重要的作用，而不会只把自己视为服从领袖全权指挥的军事机器的一个零部件。在当时的文学里，人们经常会吃惊地发现共和国军队的自由人与王朝军队的机器人二者之间的冲突；这里不带任何法国作家驾轻就熟的文学修辞；通过对当时的一场战争进行深入的个案研究，我坚信这些术语真正表达出了战士的实情。

    因此，战斗不是下棋，人也不是棋盘的棋子；在激情推动下，战争成了个人英雄壮举的集合。只要革命文学描述了许多战士们喊出的豪言壮语，它就不可能是彻底的谎言；确实没有一句豪言壮语是参战人士亲口所说；它们的形式是由擅长古典雄辩术的学者决定的；但是，内容却是真实的。从这个意义上说，正是借助于这种革命修辞的谎言，我们才拥有了描绘出战士对战争看法的经典，才能体验到战争激发出来的那些真实情感，才能感受到战争爆发时的真正荷马式冲突的气氛。我认为这些战争剧的演员也不会拒绝美化他们的言辞；这是因为每个人都能透过荒谬细节的表面，找到自己内心的灵魂[50]。

    在拿破仑登上历史舞台以前，战争根本不具备近代战略家们认为战争应该具备的那种科学特征；革命军队的胜利与拿破仑军队的凯旋之间的共同点，让历史学家误以为拿破仑之前的将军对战争有着运筹帷幄、决胜千里之外的计划。殊不知，此类计划根本不存在，或者它们对战争进程的影响微乎其微。当时最优秀的军官都清楚地意识到，他们的天赋在于为他们的军队培植表达他们的狂热的物质工具；只要战士们能够自由支配自己的全部想法，只要不受糟糕的补给制度与自视为战略家的人民代表的愚蠢的羁绊，就能保证每场战争获得胜利。在战场上，那些指挥有素、勇猛沉着并身先士卒的人丝毫不逊于“荷马史诗”里的国王：这就解释了这些年轻的军队为什么会有如此多的旧制度下级军官在如此短的时间内却获得了巨大的声誉；他们出身于上层阶级，但是在战争爆发后，却立刻深得战士们的拥护。

    若是我们能在这些一线军队里找到某些东西，取代后来的纪律观念，我们可以说那就是战士们的信仰，他们坚信最下等的士兵所犯的小小过失也可能会危及整场战争的胜利，会伤害到同志们的性命。这说明他们根本没有考虑构成战争胜利的各因素的不同价值，因此，他们纯粹是从质量和个人（qualitative et individualiste）的角度来考虑一切事情的。事实上，人们非常吃惊地在这些军队里发现了浓重的个人主义特征，军队根本不像当代作家所说的那样听话。所以，把法国人不可思议的胜利归功于思想的刺刀，这种说法也不无道理[51]。

    我们在对总罢工充满狂热激情的工人团体里，也能找到同样的精神；事实上，这些工人团体把革命描绘成一场声势浩大的起义，它同样具有浓厚的个人主义色彩；每个人都尽可能地满怀激情、依据个人意愿勇往直前，而很少会考虑要根据周密制订的计划来行动。人们多次指出无产阶级总罢工的这种特征，它吓得贪婪的政客魂飞魄散。他们清楚地意识到以这种方式发动的一场革命会让他们夺取政权的希望彻底落空。

    没有人不认为饶勒斯是最谨慎的人，他十分清楚他所面临的威胁；他谴责总罢工的支持者分裂生活（morceler la vie），并认为他们都是反革命者[52]。饶勒斯废话的潜台词就是：革命工团主义在弘扬生产者生活的个人主义特征；因此，他们都是反对政客——他们领导革命，不过是为了把权力交给新的少数派——的利益的；他们颠覆了国家的基础。对此，我完全同意：恰恰就是这种让议会社会主义政客、金融家和理论家提心吊胆的特征，赋予了总罢工思想以不同凡响的道德力量。

    人们谴责总罢工支持者具有无政府主义的倾向；人们也注意到，在最近的几年里，大批的无政府主义者加入了工团，并竭尽全力推动总罢工的发展。

    只要和前面的解释联系起来，我们就能很容易地理解总罢工了；因为总罢工就像自由战争一样，是造反群众的个人力量最明显的表现。在我看来，更为重要的是，官方社会主义者不会如此坚定地坚持这种立场；因为此举会推动人们进行反思，必定会损害他们自己的利益。事实上，我们可以问问，对纪律有着特殊偏好并对领导人的天才无限信任的官方社会主义者是否就是王朝军队的真正继承人，而无政府主义者和总罢工的支持者是否代表了革命军队——它蔑视一切军事艺术的陈规，彻底打垮了最精锐的反法联军——的精神。我能理解，得到《人道报》管理者认可、监督与授权的社会主义者不会同情弗勒吕斯的英雄[X]，因为他们衣衫褴褛，总是大金融家沙龙里的寒碜人；然而，并不是所有的人都会为了饶勒斯生意伙伴的利益，而改变自己的信念。

***

第五节

    现在，我们将要指出 [总罢工与自由战争的] 相似之处，它们将说明革命工团主义是当代社会所掌握的一种教育力量，能为未来的劳动做准备。

***

    A.先进工厂里的自由生产者绝不能用外部的标准来衡量自己的努力；他会觉得眼前的所有标准都很平常，并希望超越前人创造的一切。这样，生产无论在质量方面，还是在数量方面的不断进步才能得到保证；无限进步的观念才能在这样的车间里得到实现。

    早期社会主义者在要求每个人都应该依据个人的能力从事生产时，就朦胧地意识到了这项法则；然而，他们并不知道如何表达他们的法则，在他们的乌托邦里，这种法则似乎适合于女修道院或者是某个家庭，而不适合于现代社会。有时候，他们会让他们乌托邦的人物具备一种狂热，它有点类似于我们在伟大艺术家的生活里才能找到的那种狂热：尽管早期社会主义者很少理解这种比较，但这种观点并不是无足轻重的。

    尽管艺术家们由于反复无常的性格显得与现代社会格格不入，但我们在讨论工业进步问题时，还是倾向于把艺术视为最高级生产形式的一种预示（anticipation）[53]。艺术家不愿复制标准模型的做法则证明了这种类比的合理性；艺术家追求无限的天性使他与普通的手艺人区别开来，后者只会成功地复制非由己出的模型。发明家也是一个艺术家，他在以毕生的心血追求常人眼里的荒谬目标；即便他们作出了重大的发现，也会被人当作疯子；——运用他们发明的人则与手工匠没有什么区别。在每个工业部门，我们都能发现非凡的改良，它们大都来源于富有艺术家革新精神的工人作的小改进。

    更重要的是，这种精神状态就是在自由战争一线军队里发现的那种精神状态，就是总罢工的宣传家拥有的那种精神状态。受到政客感化的工人阶级根本不具备这种狂热的个人主义；他们胜任的事情只能是更换主人。那些邪恶的牧羊人 [XI]真诚地希望工人阶级如此行事；如果股票交易所的人不再相信议会社会主义和金融掠夺是一丘之貉，他们就不会给他们以金钱的资助。

***

    B.越来越重视精确性是现代工业的一个重要特征；随着工具变得越来越科学化，人们对产品的质量也提出了更高的要求，反对以次充好，产品的质量与外观必须做到表里如一。

    只要德国还没有在经济领域内获得与其领土的矿产富有程度、生产者的能力及其技术专家的科学相匹配的地位，那就是因为它的生产者没有转变思维习惯，仍然相信用廉价的商品充斥市场乃是更加精明的做法；尽管德国生产在最近的几年里有了长足的进步，但是并没有引起世人的高度评价。

    在这里，我们也能比较一下高度发展的工业与艺术。在许多时代，公众一直特别欣赏艺术家创造幻想的技艺；然而这些技艺从来登不上大学的殿堂，也进入不了美学权威的法眼[54]。

    如今，诚实不但对于工业来说是必需的，对于艺术而言也是必不可少的，但是空想家们却很少意识到它的重要性[55]；在本世纪初，傅立叶[XII]认为商品的以次充好是文明人的交际的一个典型特征；这样，他就站到了进步的背面，根本不能理解周围发展的世界。和其他职业预言家一样，这位所谓的哲人混淆了未来与过去。马克思则与之相反，认为“在资本主义生产制度里，商业欺诈是不义的，因为它根本不符合现代的商业制度”[56]。

    自由战争的战士赋予了执行最微不足道的命令的重要性几乎近于迷信。因此，他根本不会同情那些由于擅离职守导致战争失利而被送上断头台的将军或者官员；他看待这些事件的眼光截然不同于当今的历史学家；他无从知晓命丧断头台的人是否真的犯下了叛国的罪行；在他的眼里，失败只能用领导人所犯的某些严重错误来解释。战士的高度责任感以及在执行最微不足道命令时的一丝不苟，让他赞成使用最严酷的手段，对付那些在他看来是导致战争失利以及让军队蒙羞、丧失如此伟大英雄主义成就的罪魁祸首。

    在罢工里，也不难发现同样的精神；罢工失利的工人相信他们之所以不能取得胜利，乃是因为少数同志没有完成应尽的责任与义务；叛变的谣言也接二连三，因为对于失败的群众来说，叛变本身就能解释英勇军队的溃败；因此，履行任务必须具备的那种正直情感——所有的人都会感受到——离不开大量的暴力行为。我认为，对罢工之后的事件进行研究的学者对于罢工与自由战争之间的相似之处进行的反思还不够充分，因此他们对于这些暴力与对犯有叛国通敌罪将军的处决之间存在的相似之处也没有作过深入的思考[57]。

***

    C.即便每个战士表现的十分英勇，但是，只要他要求获得与自己价值相称的奖赏，那么战争里就不可能涌现出任何伟大的英雄壮举。当一支部队发动攻击的时候，冲锋陷阵的士兵清楚地知道，自己可能会命丧疆场，而荣誉只属于那些踏着他们尸体攻占敌方阵地的同志；然而，他们根本不会想到这种巨大的不公，依然会勇往直前。

    一旦一支军队邀功受赏的愿望十分强烈，我们就可以说它的作战能力在急速下降。为大革命和帝国浴血奋战、在军事生涯的晚期才直接服从拿破仑直接命令的军官们，非常吃惊地看到在论功行赏时总会喧闹一番；而在他们年轻时，根本不会出现诸如此类的事情。迪埃姆将军说：“我已经被赞誉过头了，因为 [这些] 事情在萨布尔和默兹的军队里根本不值得一提。”[58]缪拉[XIII]对军功的炫耀则达到了无以复加的地步，几乎近于荒唐；然而，历史学家根本没有意识到，对于这种真正的军事精神的没落，拿破仑负有不可推卸的责任。他偏离了推动1794年创造出无数英雄壮举的那种伟大激情；他认为衡量众人才能、准确论功行赏的权力只属于自己；这就是圣西门学派付诸实践的原则[59]。虽然法兰西的物质力量仍相当地可观，但是，它的道德力量却因招摇撞骗而丧失殆尽；由拿破仑亲手栽培出的优秀将领，寥若星辰，他仅仅靠大革命给他留下的将军驰骋沙场；在这方面的无能绝对是拿破仑统治的最大罪行[60]。

    人们经常指出我们在伟大的哥特艺术家方面缺乏足够的资料。在那些雕刻教会雕像的石匠当中，隐藏着有许多非凡的天才，他们默默无闻地置身于普通石匠当中；然而正是他们创造出了不朽的杰作。巴黎圣母院的档案居然没有为我们留下建造如此庞大公众建筑的详细资料，中世纪的文件也很少提及建筑师。对此，维莱—勒—杜[XIV]感到十分惊讶，他补充说道：“天才总是在默默无闻里发展自己，他的天性就是追求宁静，不求闻达。”[61]甚至，我们再进一步，询问一下当时的人是否会意识到这些天才的艺术家正在建造不朽的建筑；在我看来，教堂可能只得到这些艺术家的尊重。

    追求更好的努力而不去计较个人眼前的利益，不为报酬斤斤计较，构成了推动世界持续进步的隐秘的德性（la vertu secrète）。如果发明家只从事能为他们带来报酬的研究，现代工业将会变成怎样？发明家的职业是所有行业当中最悲惨的，可是这个职业从来就不缺人。在车间里，聪明的工人在工作过程中作了小改进，最后日积月累成为创新，而这些发明者却没有因他们的才智获得长久与应得的利益，这样事情难道会少吗？难道不是简单的计件劳动导致了缓慢却不间断的进步，这种进步难道不是先暂时改善了少数工人、尤其是少数雇主的生活之后，最终造福于消费者吗？

    勒南问，是什么力量在推动伟大战争的英雄：“拿破仑的士兵清楚地意识到他将永远是个穷人呢，但是他感觉到他参与的伟业乃是不朽的，他将生活在法兰西的荣耀里。”希腊人是为荣耀而战；俄罗斯人与土耳其互相厮杀则是为了一个虚幻的天堂。“世俗奖赏的允诺是不可能把一个人变成战士的。他必须要有不朽。在对天堂的向往里，本身就存在一种不朽的荣耀。”[62]

    经济进步具有超越我们个人的意义，泽被后世，惠及千秋，然而，它能产生荣耀吗？是否存在能激发工人狂热激情的经济史诗呢？勒南视为无所不能的那种不朽力量在这里根本派不上用场，因为我们从未见过艺术家创造杰作时，会想到要为自己弄一张通往天堂的门票（就像土耳其人那样，他们奋力厮杀乃是为了追求穆罕默德许诺的幸福）。工人把宗教视为一种资产阶级的奢侈，我看这也不无道理，因为宗教并不能让车床完善，让劳动效率得以提高。

    我们应该以一种不同于勒南的方式提出这个问题；我们需要知道的是，生产者世界是否存在着激情的力量，它能够以这样的方式糅合良好工作的伦理，因而在我们这样一个危机重重的时代，能让这种伦理获得必要的权威去引导社会走向经济进步的通途。

***

    我们必须要当心，千万不能让必须拥有这种伦理的急切心情以及实现它的殷切希望冲昏了我们的头脑，而犯下错误，把幻想当作推动世界的力量。修辞学教授连篇累牍的田园诗歌注定是一种纯粹的臆想。如此多的学者从往昔的制度里寻找能加以模仿的东西并将之作为教育当代人的手段，这些努力也必将徒劳无功：模仿从来不会带来什么价值，相反，它会带来大量的失望。因此，从旧社会结构里探求一种控制生产的恰当方式，而这种生产的主要特征和旧经济形态的差别却越来越大，这种想法是多么的荒谬啊！我们难道就毫无希望了吗？

    道德并不是注定要消亡的，因为隐藏在其背后的动力将会发生变化；只要道德能和克服陈规、偏见以及贪图眼前享受的激情携起手来，它就不会变成规训箴言的汇编。可以肯定的是，若是遵循当代哲学家、社会科学家以及意义深远的改革的发明者为我们指引的道路前进，是不可能找到这种崇高的力量的。如今，只有一种力量，才能激发出这种激情，舍此，也不可能存在道德；它就是推动总罢工宣传的力量。

    前面的解释已经说明了总罢工思想在无产阶级暴力激发起来的那种情感的影响之下，产生出了一种史诗的精神状态；与此同时，它能集中所有的精神力量朝着能实现自由发展和巨大进步的那些条件的发展。这样，我们认识到了总罢工唤醒的情感与持续进步所必需的情感之间存在密切的亲缘关系。因此，我们有理由说：现代社会拥有能确保生产者伦理的根本动力。

    我该停止论证了，因为我认为自己已完成了自己提出的任务；事实上，我已经证明无产阶级暴力具有一种完全不同于浅薄思想家及政客赋予它的历史意义；在摧毁所有的制度和风俗之后，仍然会存在某种强大的、崭新的和完好无缺的东西，准确地说，还存在着一种构成革命无产阶级灵魂的事物；如果工人有足够强大的力量，以粗暴的方式来阻止资产阶级腐朽者的步伐，那么，即便是在道德价值普遍衰落的情况下，这种构成革命无产阶级灵魂的事物也不会被一扫而空。

    我相信自己在社会主义讨论方面已作出了巨大的贡献；从今往后，这些讨论必须集中在允许无产阶级特殊力量得到发展的那些条件，也就是说，必须集中在总罢工思想光辉照耀下的暴力。过去所有有关社会主义未来制度的抽象讨论也就变得毫无意义；从此，我们就进入了真实历史的领域，开始了对事实的解释和对革命运动伦理的评价。

    我在进行这项研究之前就指出的社会主义与无产阶级暴力之间存在的这种联系现在向我们展示了它的全部力量。正是借助于暴力，社会主义才产生了崇高的道德力量，使得世界得以拯救。

注释：

[1] Proudhon, De la Justice dans la Révolution et dans l’Eglise, Paris, Lacroix, 1868——1870，tomeⅠ,p.70.
[2] Proudhon, loc.cit., p.74。蒲鲁东所说的司法信仰，是一种信仰家庭、契约与政治关系的三位一体。第一种信仰就是“[夫妻双方]相互尊重的观念，它把他们提到高于感觉的水平，进而使得他们的关系神圣多于亲密，让生育共同体变成了一种比爱还要温柔甜蜜的宗教”；——第二种信仰“让人们超越自私的嗜好，让人们觉得尊重别人的权利是一件比保护自己财产更幸福的事情”；——若是没有第三种信仰，“受个人主义抽象摆布的公民们，无论他们做什么，都只是一群没有凝聚力、互相排斥的存在，一旦有风吹草动，他们就会像灰尘一样四处飘散”（Loc.cit., p.72——73.）。从严格意义上讲，司法信仰应该是这三种信仰中的第二种。
[3] Proudhon, loc.cit., p.93.
[4]头两个时代是异教时代和基督教时代，loc.cit., p.104.
[5]这位议员作了一次相当反教权的演讲，我从中引用了这个令人吃惊的观点，即“犹太教是所有宗教里最具教权性质的宗教，也是最讲宗派，最偏执的宗教。”在作这演讲不久以前，他还说过：“我不是一个反犹主义者，我仅仅在一点上谴责犹太人，那就是他们用希伯来一神教毒害了如此高贵与宽容的雅利安思想。”为了摧毁教会的权威，他要求小学课本要介绍各种宗教的历史。在他看来，社会主义者知道哪个见证了“群众的思想解放、进步的必然序幕以及各团体的社会进化”。难道他不是在昧良心，说谎话吗？难道这份演讲不是证明了自由思考圈子里的反犹主义不也是和神职人员的反犹主义同样偏执与缺乏理智吗？
[6] Gustave de Molinari, Science et religion, Paris, Guillaumin, 1894, p.94.
[7] G..de Molinari, op.cit., p.198.
[8] G..de Molinari, op.cit., p.61.
[9] G..de Molinari, op.cit., p.54.
[10] G..de Molinari, op.cit., p.87 et 93.
[11]我曾说过，居约在1883年猛烈地抨击沙戈的举动，后者强迫工人服从教士的领导，强迫他们去作弥撒。（La Morale, Paris, Doin, 1883, p.183）
[12]“Démocratie industrielle et Démocratie politique”, Le Mouvement socialiste [Ⅱ],15 June 1899, p.649.
[13]举个例子来说，我们可以在1901年6月30日的Le Devenir social读到：“因为在共产主义社会里，阻碍文明人发展的道德将会像梦魇一样，消失得无影无踪，所以，或许另一种伦理能鼓励妇女们像蝴蝶一样自由地飞翔，用傅立叶的话说，就是不会委身充当男性的财产……在未开化和野蛮的原始公社部落里，即便女人们在众多的情人当中处处留情，却还是活得很有尊严。”
[14] 1907年6月21日，克里孟梭反驳米勒兰，说他在提出养老保险法案时，没有考虑到钱的来源，这说明他根本不配做“政治家，甚至连稳重的人，也算不上一个”。米勒兰的反驳充满了政治暴发户的自大特征：“不要谈论那些你一无所知的事情。”那么，他又在说什么呢？
[15]在这里，我可以借用热罗—里夏尔不容置疑的权威来支持我的观点，他在1903年3月19日的《小共和国》上谴责了“野心家、阴谋家、饥肠辘辘的人以及花天酒地的人，他们只想在内阁寻求残羹冷炙”，他们当时一直想迫使孔贝内阁垮台。根据下文，我们知道他指的是瓦尔德克—卢梭的朋友，他们和他一样反对扼杀这些团体。
[16]克罗塞（Beenedetto Croce）在1907年7月的La Critica上就是这么说的，参见pp.317——319。——这位作家在意大利以其敏锐批判及其哲学而声名远扬。
[17]在罗伯特·欧文创办的新和谐公社（New-Harmony）里，社员工作敷衍了事，产品质量毫无保证；但是娱乐活动却相当丰富。1826年，萨克斯—魏玛（Saxe-Weimar）公爵就为它举办的音乐会和舞会感到吃惊。（Dolléans, Robert Owen, 1771——1858, Individualisme, philoshie, socialisme Paris, Alcan, 1907, pp.247——268.）
[18]莫利纳里好象认为，一种类似于雅克·卢梭或者罗伯斯庇尔意义上的自然宗教就足够了。我们在今天知道，这是一种完全缺乏道德效用的宗教。
[19]显而易见，勒南一点也不推崇被如此众多当代理想主义者赞赏有加的行会精神。
[20]他没有预见到他的女婿在德雷福斯事件里，会猛烈抨击军队。
[21] Ernest Renan, Feuilles detaches, Paris, Calmann-Lévy, 1892, p.14.
[22] Ernest Renan, Histoire du people d’Isarael, Paris, Calmann-Lévy, 1889——1893, tomeⅤ, p.421.
[23] Renan, Ioc.Cit., p.420.
[24]民主的本质集中体现在弗洛孔夫人的这句话里：“我们才是公主。”当民主政治看到诸如弗利克斯·富尔（Félix Faure）一类的家伙享受到了王室般的礼遇时，它感到由衷地高兴；富尔非常滑稽，以至于莱因纳赫将之比作资产阶级绅士（Histoire de l’affaire Dreyfus, tomeⅣ, p.352.）。
[25]只要查阅一下热罗—里夏尔（Gérault-Richard）的众多文章，我们就可以知道议会社会主义对追求优雅举止的热衷。我随便举几个例子。1903年6月1日，他在《小共和国》发表声明，要求塞尔维亚的Nathalie王后在奥贝维利耶（Aubervilliers）聆听令人尊敬的库贝（Coubé）牧师祷告时，应该“注意礼仪”，并且他还要当地警察警告她。9月26日，他对马雷夏尔（Maréchal）上将表现出来的对优雅举止的粗野与无知，表达了自己无比的愤慨。社会主义草案也有自己的神秘；社会主义者的妻子们有时被称为“女士”，又有一些时候被称为“女公民”；将来，肯定会像凡尔赛宫一样，还会有座次之争呢。——1903年7月30日，卡萨尼亚克（Cassagnac）在L’Autorité上也被热罗—里夏尔嘲弄了一番，后者在优雅举止方面给他一些教训。
[26] Renan, opc.cit., tomeⅣ, p.267.
[27]勒南指出了衰落的一个征兆，但是，他对这点强调不够，也没有引起他的读者的特别重视；年轻的形而上学家让他暴跳如雷，因为他们骚动不已，宣称自己有原创性，还摆出一副幼稚且盛气凌人的样子：“但是，我们的孩子们，尽管你们费劲周折，不辞辛劳，结果不过是把一个过失变成了另一个谬误。”（Feuilles detaches, p.X.）这种骚动（如今它涂上了一种社会学、社会主义或者人道的色调）是贫血的一种征兆。
[28] Renan, Feuilles detaches, pp.ⅩⅦ—ⅩⅧ.
[29]这是布吕内蒂埃对法国文学的批判：“举个例子来说，如果你想知道为什么拉辛和莫里哀不能达到莎士比亚或者歌德的深度……看看女人吧，你会发现问题就在于沙龙和女人。”（Evolution des genres [dans l’histoire de la littérature], 3th edition, p.128.）
[30] Questions de morale (conferences par plusieurs professeurs) dans la Bibliothèque des sciences socials, p.328.
[31]我呼吁要重视里博（Ribot）在《情感心理学》（Psychologie des sentiments）一书里对处理道德进化问题时，所表现出来的那种审慎；他通过比较其他情感，得出这样一个结论：存在着一种纯粹智力的进化，与此同时，智力的作用也会逐渐消失；但是，他不敢在道德方面如他在宗教方面那样得出结论。
[32]我指的是1906年4月2日La Gazette de Lausanne刊载的一篇文章，La Libre Parole还对此作了详细的摘录（参见Joseph Reinach, Histoire, Ⅵ, p.36）。在我写下这些话语之后的几个月后，皮卡尔本人成了人们宠爱的对象；他最后还是被巴黎的生活——在此之前，一些比他更坚强的人都已拜倒在它的脚下——打垮了。
[33] Friedrich Nietzsche, La Généalogie de la morale, French trans, Paris, Mercure de France, 1900, pp.58—59.
[34] Nietzsche, op.cit., p.43.
[35] Nietzsche,op.cit., pp.78—80.
[36]鲁西耶观察到，美国到处都可以发现类似的社会氛围，可以找到相同的商业弄潮儿；但是，“只有在西部，这个不同凡响的民族以最大的能量展示了它的优秀素质和劣根性……也只有在那儿，才能找到整套社会制度的命门。”（La Vie américaine: ranches, fermes, et usines, Paris, Fermin-Didot, 1899, pp.8—9, Cf.p.261）
[37] Paul de Rousiers, La Vie américaine: l’éducation et la société, Paris, Fermin-Didot, 1899, p.325.
[38] De Rousiers, La Vie américaine: ranches, fermes et usines, pp.303——305.
[39] Jean Bourdeau, Les Maitres de la pensée contemporarine, Paris, Alcan, 1904, p.145。另外，作者又告诉我们“饶勒斯认为尼采的英雄，也就是超人就是当代的无产阶级，这让日内瓦人感到目瞪口呆”（p.139）。我没有找到饶勒斯这份演讲的出处；让我们翘首以待，希望他将来会出版它，让我们也消遣一下。
[40]我们有必要记住，中世纪顺从的犹太人更像基督徒，而不像他们的祖先。
[41] Proudhon, De la Justice, tomeⅣ, p.99.我们知道神学家们并不喜欢好奇的人们就婚姻义务、就履行婚姻义务的合法手段而去查阅教会文献。
[42] Proudhon, ioc.cit., p.212.
[43] Proudhon, Oeuvres, Paris, Lacroix, 1868, ⅩⅩ, p.169。选自于蒲鲁东由于撰写《论正义》而被宣判入狱三年，在巴黎高等法院（La cour de Paris）自辩的部分回忆录。——谴责蒲鲁东攻击婚姻纯属捏造！这也是拿破仑三世统治下声名狼藉教会的丑闻之一。
[44] Aristote, Politique, livreⅠ, chap.Ⅱ, p.23.参见中文版《政治学》，吴寿彭译，第20页。——译者注
[45] Aristote, op.cit., livreⅠ, chap.Ⅴ, 11.
[46]色诺芬用一种远远早于自己时代的希腊生活观念来描述所有的事情。他关心培训农场监工的恰当方式（Oeconomicus, 12—14）。马克思注意到色诺芬谈论了作坊里的劳动分工，他认为色诺芬表现出了一种资产阶级的本能（Capital, tomeⅠ, p.159, col.l）；我相信这是一个能够理解生产重要性的观察者应具备的特征，而柏拉图对生产的重要性，则全然无知。在les Mémorables （livreⅡ, 7）里，苏格拉底建议需要照料大家族的公民在家庭内建立作坊；弗来赫（Jacques Flach）认为这里就体现出某些新颖的东西（Lecon du 19e avril 1907）；在我看来，色诺芬只不过是重提古代风俗。我认为，哲学史家敌视色诺芬的根本原因在于他是一个老掉牙的希腊人；柏拉图更加适合他们的口味，这是因为他更加贵族化，因此也就生产保持了更远的距离。
[47] Aristotle, op.cit., livreⅠ, chap.Ⅴ, 9 et 11..
[48] Karl Kautsky, La Révolution sociale, trad.Franc..p.153.
[49]有人或许会问，相对诚实和开明的民主派理想在目前是否不是资本主义车间的纪律。我认为美国的市长和州长们手中的权力不断增长，似乎就是这种倾向的一个征兆。
[50]这短历史充斥着大量的冒险，它们都是依据真正的冒险活动而被虚构出来的，它们和稍后的《三个火枪手》导致的流行冒险活动有着明显的相似。
[51]多诺普将军在一篇引起轩然大波的宣传册子里，谴责当代纪律的荒谬影响，它让官员“养成了奴颜婢膝的陋习”；和比若与德莱戈米罗夫一样，他希望每个参战人士详细了解指挥官的计划；他认为“避免并禁止战争行为”乃是荒谬可笑的行为，因为“它们能在最艰苦和最惨烈的环境下调动并考验一个人最崇高的品质，能在上帝、战婶赋予他捍卫崇高事业并使之所向披靡的全部力量里，调动并考验思想和人类的灵魂。”（Commandement et obeisance, Paris, Nouvelle librairie nationale, 1907, pp.14—19 et p.37）这位将军是我们最杰出的骑兵将军之一；这个军种比其他军种保留了更加优秀的战争情感。
[52] Jaurès, Etudes socialistes, Paris, Ollendorf, 1902, pp.117—118.
[53]当我们说到艺术的教育价值时，我们经常会忘记现代艺术家以模仿逍遥贵族为基础的行为风格实属无益，它们已变成一种摧残优秀人才的传统。——拉法格似乎相信巴黎的珠宝商为了“保证自己工作的艺术品质”，就必须衣着华丽、饮食考究并俘获女人的芳心。（“La théorie de la plus-valeur de Karl Marx et la critique de M.Leroy-Beaulieu”，Journal des économiistes [27] （1884年9月），p.386.）他并没有给出任何理由来证明这个荒谬的观点；而且，我们也可以指出马克思的女婿经常着迷于贵族。
[54]参见罗斯金（John Ruskin）的Les Sept Lampes de l’architecture, Paris, Société d’édition artistique, 1900，标题为“Lampe de vérité”的一章。
[55]不要忘记，有两种讨论艺术的方法；尼采批评康德“像所有的哲学家一样，只是从观众的角度来思考艺术及其美感，而没有从艺术家、创造者的角度来审视美学问题。”（La Généalogie de la morale, p.178）。在乌托邦时代，美学仅仅是业余爱好者的谈资，他们为艺术家能够欺骗公众的机智而倾倒。
[56] Marx, Capital, trad.Franc., tomeⅢ, premiè partie, p.375.
[57]比罗用一章节讨论劳动契约，分析了一些工人没有追随同志，抵制罢工的原因所在；他认为这些人受到惩罚，乃是咎由自取，因为他们无论在职业上还是道德上都很等而下之，不值得人们尊敬。在我看来，比罗解释这些暴力行为的原因虽然能让工人群众感到信服，但在我看来还相当地不充分。这位学者的观点显然过于学究气。
[58] Gabriel Laffaille, Mémoires sur les campagnes de Catalogne de 1808 à 1814, Paris, Anselin et Pochard, 1826, p.336.
[59]圣西门主义者的招摇撞骗和缪拉的自吹自擂一样令人感到厌恶；此外，如果不把圣西门学派的历史和拿破仑原则作一比较，我们就不可能理解它。
[60]多诺普将军将之归罪于拿破仑的中尉，认为他们只是消极地服从命令，而不试图去理解它们；因此拿破仑必须事无巨细地监督每个命令的执行（Commandement et obeisance, pp.28—29 et 32—33）。在这样的一支军队里，所有的价值在理论上都是平等的，它们构成了奖赏原则；但是在实践上，评判的过失却不计其数。
[61] Eugène-Emmanuel Viollet-le-duc, Dictionnaire raisonné de l’architecture francaise, Paris, Bance, 1854—1868, Ⅳ, pp.42—43.本文和他在“Architect”一文里的说法并没有矛盾；他的书让我们知道建筑师们经常把自己的名字镌刻在教堂里（Ⅰ, pp.109—111）；从这点上，我们就可以得出结论说，这些作品并不是无名氏的杰作（Louis Bréhier, Les Eglises gothiques, Paris, Bloud, 1905, p.17）；然而，这些镌刻的名字对于教堂所在地的居民来说，又有什么意义呢？他们只可能对后来翻新同一建筑的艺术家感兴趣，只可能对那些熟悉各种流派传统的艺术家感兴趣。
[62] Renan, Histoire du people d’Isaêl，Ⅳ，p.191.在我看来，勒南过于轻易地认同荣耀与不朽；他是语言表象的受害者。

[I]贝尔（1833——1886），巴黎大学的社会学教授，甘必大的教育部长，曾撰写过《学校的公民教育》（L’Instruction civique a l’école, 1882）。
[II]布洛瓦（1636——1711），诗人和文学批评家。
[III]莫利纳里（Gustave de Molinari，1819——1912），比利时的天主教社会经济学家和《经济学家杂志》（Le Journal des economists）的编辑。他是最早提出建立劳工交换机构或者是劳动所的人物之一。索雷尔就莫利纳里的这篇文章写了一篇很长的评论，参见《社会的未来》（Le Devenir socialⅠ, 1895, pp.677——684）。
[IV]卢森堡（Rosa Luxemburg, 1870——1919），德国社会主义者和理论家。
[V]拉法格（Paul Lafarge, 1842——1911），狂热的马克思主义者，撰写了Le Droit a la Paresse （1880）。在19世纪90年初期，索雷尔逐渐成了拉法格思想的批判者。
[VI]格里菲尔（Victor Griffuelhes, 1874——1922），在1902——1909年期间担任劳工总联合会的总书记。格里菲尔曾是一个皮匠学徒，后来成为皮革工人联合会与CGT[劳工总联合会的简称]的领导人。他的两本宣传册子——《工团主义行动》（L’Action syndicaliste, 1908）和《革命工团主义》（Le Syndicalisme Révolutionnaire, 1909）——对“英雄”时代的革命工团主义的原则作了大量的描述。
[VII]鲁阿内（Gustave Rouanet, 1855——1927），记者和社会主义政治家，他是贝布瓦伊·马隆（Benoit Malon）的亲密同事。鲁阿内在为《人民的呼声》（La Cri du peuple），《小共和国》（La Petite Républiquè）及《人道报》（L’Humanité）撰写文章之前，一直是《社会主义杂志》（La Revue socialiste）的合作者。从19世纪90年代之后，在他说马克思主义是和索雷尔格格不入之后，他就成了后者批判最多的人物。
[VIII]弗里德里希·尼采（1844——1900）。在这里，索雷尔仅仅对尼采的观点铺陈开来而已，完全摘自于《道德谱系学》。事实上，在索雷尔的整部作品里提到尼采只有三次，因此，人们在这点上达成普遍的共识：不能将索雷尔置于大量的法国尼采追随者行列里。但是，尼采在20世纪的头10年里，相当地流行。举个例子来说，丹尼尔·阿勒维（Danniel Halévy）出版了《尼采的一生》（La Vie de Frédéric Nietzsche, 1909），与此同时，索雷尔的合作者贝尔特，就经常提到尼采的观点，并且认为他对于工团主义运动揭露知识分子哲学的虚伪性来说，必不可少。值得注意的是，贝尔特能够在新学派的喉舌报，即拉加戴尔主办的《社会主义运动》上发表这些见解。
[IX]高乃依（Pierre Corneille,1606——1684），法国古典戏剧最伟大的剧作家之一。概而言之，高乃依以其几乎具有超人意志和力量的人物，提高了人类超越悲剧命运的可能性。
[X]从1792年以后，法国人被迫对武装力量进行大规模的重建，并在1794年9月之前，建立了一支人数超过1169000的军队。1794年6月26日的弗勒吕斯战斗就是此次军队重组的主要成果，它重新开辟了入侵比利时的道路，扫除了奥地利入侵的危险。
[XI]这里指的是米拉波（Octave Mirbeau, 1848——1917）所撰写的一部戏剧，《邪恶的牧羊人》（Les mauvaises bergers）。1898年12月14日，该戏剧进行了第一次公演。
[XII]傅立叶（Charles Fournier, 1772——1837）；空想社会主义者，撰写了《工业与社会的新世界》（Le Nouveau monde industriel et socétaire, 1829——1830）
[XIII] 1793年，法国革命废除了元帅的称号，但是拿破仑在1804年将之恢复，他在当时受勋了18个元帅。其中之一就是缪拉（1777——1815）。缪拉是一位杰出的战士，在1799年的阿布基尔战役中被任命为将军。后来，他与拿破仑的妹妹卡罗琳结婚，在1805年被封为王，在1808年成为那不勒斯的国王。1815年，他被保王派枪杀。
[XIV]维莱—勒—杜·欧仁（Eugène-Emmanuel Viollet-le-Duc, 1814——1879）：建筑师，中世纪建筑翻新的专家。他的一项伟大工程就是翻新巴黎圣母院。


附录一

统一性与多样性

第一节 创造统一性思想的生物学意象，它们的起源
第二节 古代的统一性及其例外——基督教的神秘主义——人的权利，它们的结果以及对它们的批判——超历史的人（l’homme anhistorique）思想的价值
第三节 教权君主制（la monarchie ecclésiatique）——权力的和谐——抛弃和谐理论，在今日对绝对观念的更正确理解
第四节 天主教徒适应形势而作的选择——对国家的漠视——当前的冲突
第五节 教会提供的当代实验：议会主义，斗争团体的选择，形式的多样化

第一节

    新版《论暴力》是1908年版本的再版；我认为有必要在这里增加这一章节，目的是为了说明那些人的想法是多么的荒谬。他们居然相信，自己针对阶级斗争学说，已经提出了一个不可辩驳的证据；他们说，根据常识，社会思想里到处渗透着统一性观念。

    在许多情况下，尤其在涉及人类的日常建构（我们认为它们是常识的产物）时，我们必须考虑到社会的统一性。对此，只有那些不可理喻的家伙，才会梦想去反驳。事实上，人们可以说，社会统一性从各方面对我们施加了压力，也就是说，它在普通生活过程中，对我们施加了压力；因为几乎每时每刻，我们都感受到了一种等级权威（它对同一国家的公民一视同仁，施行相同的法律）的影响力。另一方面，我们也不要忘记，如果让常识完全符合日常关系的各种要求，那么，它经常会遗漏掉生活中最重要的事件，遗漏掉那些自身会彰显深奥意图的事件；因此，不要冥顽不灵地以为统一性观念会对所有的社会哲学产生影响。

    某些流行的语言习惯比所有的论据更能导致统一性思想流毒的泛滥。人们经常发现，使用一些把人类社会比作生物的一种高级组织的公式，可以省去我们的不少麻烦；社会学家就因这些表达方式，而受益良多，因为它们能让人们产生这样的印象：他们掌握了一种以生物学为基础的严肃科学。自从自然科学家在19世纪期间作出了许多不同凡响的发现以来，自然科学史博得的美名让社会学受益不少。这种社会—生物的类比就为统一性观念提供了强有力的支持；事实上，若是一个人没有充分认识到各器官对生命整体的绝对依赖，他就不可能研究好高等生物。这种依赖关系非常紧密，因此在很长时间内，许多学者相信不可能把在物理学里获得巨大成功的方法运用到生理学上去；他们认为实验机制会危害到自然统一性本身，这样，人们就能运用对待肿瘤患者的方法，替一位病人诊断[1]。

    无需成为一位高明的哲学家，我们就能认识到，在事物关系的本质方面，语言常常会欺骗我们。在对一体系进行系统批判之前，弄清该系统里反复出现的意象（images）的来龙去脉，会达到事半功倍的效果。显然，在目前的情况下，社会—生物的类比有违现实。举个例子来说，只要读一下埃蒙德·佩里耶（Edmond Perrier）的《动物群体》（Les Colonies animales）这本名著，就足以证明这点：通过从人类的不同团体借用一些概念，这位学者成功地使他希望描述的神秘现象变得通俗易懂；这样，他就遵循了一种相当可取的方法，因为他借用了一些相对清晰的知识，帮助人们理解由晦涩部分组成的组织[2]；然而，他一刻也没有怀疑过自己肩负任务的本质。一些社会学家宣称，他们教授的知识比生物学还要先进。在他们学说的误导下，佩里耶认为自己对动物群体的研究能为一种科学提供坚实的基础，而这种科学“能让我们预见我们社会的未来，能规范社会组织，能够阐释它们赖以存在的基础——契约”[3]。

    为了得出合理的生理学解释，在利用了人类群体提供的大量证据之后，人们是否有权像社会学家那样，把这些公式运用到社会哲学上去？这些公式是人们根据对人类的观察而被建构出来的，但是，在改变它们，满足自然科学历史的要求的过程中，难免会有些修正。为了能适用于生物，它们抛弃了我们眼里最宝贵的人类本质，进而扭曲了人类活动的概念。

    在一个人比较动物群体时，他有可能将之置于各部分会达到完美统一性（人类的正常心理向我们揭示了这样一种统一性）的进化阶梯上；可以说，那些至少受一个指挥中心支配的动物群体，已经具备了一种潜在的统一性；不同动物群体之间的程度差异一目了然，但是，这也仅是从它们体现出的那种集中的角度而言的；因为没有任何地方，会存在不能统一的因素。另一方面，人们可以说，只要西方各国意识到自己价值的无限性，在基督教文化的影响下，它们为达到一种完美道德生活的良心提供了舞台[4]；因此，这些国家与动物群体向我们展示出来的那种统一性是天然有别的。一个人若是把生物学出于自己需要而发展出来的意象运用到社会学，他就犯下了一个天大的错误。

***

第二节

    历史学家经常指出古代社会比我们的社会更统一[5]。在《政治学》第二卷里读到亚里士多德反对柏拉图理论的论据时，人们就能清楚地看到希腊哲学家的思想一般都受到这种观念的支配，即最绝对的统一性是一个人对城邦期望的至善[6]；若是亚里士多德所处时代的城邦并没有衰败到不可救药的地步，以致恢复古代纪律都会让他的读者觉得是荒谬的空想，他是否还敢如此确定地提出反统一的思想。

    可能在所有的时期，世界都存在无政府的因素：然而，这些因素都被局限在社会的限度之内，社会不会保护它们；人民只有认识到存在保护离群索居之人并使其脱离险境的神秘庇护者时，才能理解它们的存在；妄图通过观察普通事件，在希腊建立起政治科学的人断然不会受到这些例外的影响。

    乞丐、某些流浪的画家，尤其是歌手和强盗是离群索居人士的最高尚的榜样；他们的冒险经历能够产生出让民众心醉神迷的传说，其魅力就在于他们的冒险经历总是充满与众不同的离奇故事；然而，与众不同的离奇根本挤不进希腊古典哲学的神圣殿堂。

    即便存在这样的法则，我还是相信，亚里士多德在讨论天才人物命运的时候，是在说在希腊民族传统中占据突出位置的希腊英雄。天才是不会屈从于普通法律的；用死亡或放逐是毁灭不了他们的；因此，城邦除了服从他的权威之外，没有其他的选择。必须注意到，这些精辟的反思只不过是《政治学》里面的只言片语，况且，亚里士多德似乎认为半神的天才重现人间的可能性微乎其微[7]。

    苦修士让人们想起一段与其他离群索居之士有着天渊之别的历史。经历了肉体折磨的苦修士足以让人民吃惊得目瞪口呆。在整个东方，他们都被人们视为超越了人类的极限；因此，他们好象能在自然事物里实现超脱不凡，就如同他们能超脱不凡地忍受肉体的折磨一样；既然他们是奇迹的创造者，他们的行为越是乖张离谱，他们也就越加强大。在印度，当婆罗门发现通过神化他们的陵墓周围发生的大量奇迹能谋取好处时，他们道成肉身也就变得容易多了[8]。

    希腊人对苦行生活毫无兴趣，但由于斯多噶文学（它从东方苦行实践的痛苦那里得出了最荒谬的结论），他们也多多少少受到了一些影响。生活在五世纪的圣尼禄斯，修正了埃皮克提图（Epictète）的箴言使其符合宗教生活的教义，但是并没有真正认识到它的本质。

    西方基督教在修道院里大大改造了苦修主义；它培养了大批的神职人员，他们不但不脱离尘世，而且被向周围宣传改革活动的热情所吞噬，而宗教体验赋予了他们以超人的力量。宗教改革的主要目标就是要让当时僧侣独享的恩宠惠及众人：与其像通常那样说路德希望每个基督徒都成为教士，还不如说他要把修道院的神秘生活所发展出来的某些神秘力量赋予每个虔诚的信徒，更为恰当。以虔诚的心情（路德将之成为“因信称义”）阅读圣经的路德教信徒相信自己和圣灵建立了定期的联系，相信自己和走向神秘主义的修道士一样，获得了来自基督、圣母玛利亚或者使徒的启示。

    宗教改革的基本原理显然是错误的；让沉迷于红尘俗世的芸芸众生过圣灵生活，难免有点强人所难，而在作为狂热僧侣的路德看来，却是简单无比的。对今天绝大多数的新教徒来说，阅读圣经只不过是一种获益匪浅的阅读；在确信圣经里找不到许诺的超自然之光之后，他们对牧师的布道也产生了怀疑：一些人完全丧失了信仰；另一些人则皈依天主教，因为他们希望不惜一切代价做个基督徒。长远地讲，宗教改革的理论家没有把神秘力量和支撑它们的特殊生活联系起来，就犯了一个导致教会破产的巨大错误。在这里，我们只关心这个错误对哲学产生的影响。

    我们经常能注意到，几乎在所有的时代，人类的思维活动存在着两种大相径庭的方式；由于缺乏更准确的术语，我们只能从中世纪历史借用一些术语来区分它们，我们可以用经院哲学和神秘主义来区分思想家。第一类作家相信：我们的智力从感官的证据出发，能发现事物的实际状况，能以一种每个理性人都具备的语言表达出各种实际的联系，能成功地发展出一种有关外部世界的科学。第二类作家则关注个人的信仰；他们绝对相信自己的良心抉择；他们希望同倾听自己的人士分享自己的世界观；但是，他们并没有任何科学证据来证明它的价值所在。

    正确地区分两种思维方式是哲学最重要的目标；在我看来，这项哲学任务并非难如登天；康德哲学通常表现出来的惊人晦涩就在于两种不同的思维方式在他的学说里以一种特别复杂的方式交织在一起。天主教作家不断地谴责康德宣扬一种很容易陷入怀疑主义的主观主义；他认为这种指责毫无道理，但是他承认，宗教体验为我们提供的全部真理表达与人类的脆弱是相容的[9]。

    康德的错误应该让我们宽容这样一些人，他们不具备康德的哲学天赋，却利用一种受新教腐蚀和庸俗化的神秘主义去建构弊病重生的政治理论。新教必定会导致对历史缺乏通盘考虑的人得出一个荒谬的假设：他们设想，为了得出最基本的社会原则，他们应该想象自己具备僧侣一样的良心，后者一直都生活在上帝存在的信念中。这样一个假设——它割裂了公民和生活中经济的、家庭的以及政治的基础之间的所有联系——已被引入了举足轻重的司法建构。

    这样，我们就很容易理解为什么美国早期社会要依据神秘的荒谬原则制定公共法律了；因为清教徒与沉醉于宗教生活的僧侣十分相像，他们的法律也就带上了修道的特征；借助于和对杰出先辈的回忆紧密相连的宗教虔诚，他们的教义在美国深深地扎下了根。在我们的国家里，清教文学则和卢梭文学交织在一起；卢梭根据自己流浪的印象，梦想一个由瑞士工匠构成的城邦，它的基础是超历史的人。大革命立法者——美国人和卢梭的膜拜者——相信自己在颁布绝对人（l’homme absolu）的权利时，是在成就一项伟业。

    人们常常引用约瑟夫·德·迈斯特在1796年对我们制宪会议的杰作说的俏皮话，他说，制宪会议希望为“人类”（l’homme）制定法律，“但是，世界上根本不存在人类。我见过法国人、意大利人、俄国人，等等；至于人类，我一生从未见过；即便他存在，我也不知道……一部为所有民族制定的宪法不会适合任何一个民族：它是一种纯粹的抽象，是根据某个虚幻的理想而展开的一项哲学活动，它应该用于想象中的人类。什么是宪法？难道它不是为了解决下面的问题吗？基于每个民族的人口、宗教、地理环境、政治形势、财富以及它的善恶品性，制定出与它相称的法律。”[10]

    这位聪明过人的思想家的观点等于是在说，立法者必须立足于他们的国家与时代；但是，正如迈斯特所说，大革命的立法者忘记了这条真理；人们也会经常注意到，即便大革命立法者炫耀在为超历史的人谋福祉时，他们也会尽力去满足当时中产阶级的需求、渴望或者仇恨；如果立法者总是在想象的海洋里遨游，追求绝对人，那么，在经历大革命之后，就不会有这么多的民法或行政管理法规保存下来。

    在大革命立法者为我们留下的遗产中，真正值得我们仔细研究的是：为当时人制定的法律与超历史观念的共存。现代法国史能让我们准确地理解把超历史观念引进司法制度而产生的弊病。1789年原则被视为我们法律的哲学基础；教授们在传道授业时，觉得有义务去证明1789年原则有助于说明司法科学总则的合理性：他们在这点上做得很成功，因为借助于狡猾，大脑总能完成最艰巨的任务；然而，要让人们相信深化法律改革的必要性，或者去证明目前社会制度的荒谬性，一些精明的作家只能用其他的诡辩来反驳保守派的诡辩。

    在安东尼时代的法理学家试图借助斯多噶哲学来解释他们的学说时，罗马也发生了类似的事情。对于厌倦红尘的人来说，源自于东方苦行主义的斯多噶哲学才具有合理性；结果自然是古代司法制度的不可避免的崩溃。法典（les Pandectes）为我们保存下来的律令条文在 [中世纪大学] 学院传统拥有的声望[11]冲昏了我们历史学家的头脑，以致他们根本意识不到安东尼时代法理学家所作改革的社会影响。他们盛赞司法取得了长足的进步，却没有意识到，与此同时，古代罗马人对法律的崇敬却日渐淡薄[12]。同理，把1789年原则引进立法所产生的司法进步 [13]却导致了法律观念的衰落。

***

    在19世纪，许多系统的批判直接指向超历史的人的学说；我们多次说过，从与这种抽象存在相匹配的法律出发，根本不可能建构出一个我们所熟悉的社会。即便民主理论家相信有可能完成此项事业，那也是因为他们大大限制了这种绝对人的自由意志的活动领域，而没有意识到自己使用了欺诈行为。

    一种以从神秘生活借用的原则作为基础的哲学只适合离群索居的人，或者适合放弃离群索居却加入与他们信仰一致的团体的人。因此，要想发现一项对现代民主政治所拥护的职业的真正的和正常的运用，人们就必须研究一下修道院里发生的事情；这就是丹纳完美表达出的观点：“在这种宗教共和国里，能够找到卢梭理想的基石……社会契约——由立法者制定并得到公民遵守的契约；只有在修道契约里，各方的意愿才是一致的、真诚的、严肃的、深思熟虑的和永久的，而政治契约就不是这么回事了；故而，后一种契约是一种理论的虚构，前一种契约才真正是一种实在的真理。”[14]

    人们或许会从丹纳的批判得出这样的结论，我们必须把所有有关超历史的人的想法抛给修辞学的教授们；然而，这样的结论势必会引起大多数道学家的抗议；因为一个多世纪以来，后者已经习惯于提出绝对义务的观念（它以人类能摆脱历史条件的束缚为前提）[15]。另一方面，历史上的许多伟业都是由人民群众创造的，他们在相当长的一段时间内，一直受到类似宗教力量的信仰的支配，而这种信仰绝对会让他们忘记在作决定时经常会考虑到的物质环境。如果人们想用一种所谓科学的、司法的或者逻辑的语言表达出这个事实，就有必要发展出被人们视为超历史的人的原则，或多或少会走向绝对道路的原则。因此，抽象的人类并不像约瑟夫·德·迈斯特所说的那样是对哲学来说是无用的人；他代表着我们理解力的一种技巧；——让现实适应我们的智力，还需要许多技巧。

    现在，社会哲学的方法与生理学的方法之间的根本差异更加一目了然了。生理学从来不会脱离整个生物体来考虑某个器官的功能；人们能说整体决定局部的活动。社会哲学为了研究历史上最重要的现象，不得不进行一种分解（diremption）去研究某些部分，而不考虑把它们和整体有机结合在一起的所有纽带，不得不把它们隔离出来，进而确定它们的活动类型。当它实现完美理解的时候，它就再也不能重构支离破碎的统一性了。

    我们把这些原则运用到教会史研究中，它们的价值就能得到更好地理解。

***

第三节

    毋庸质疑，在公元初，或许就在耶稣死后不久，基督教社团以东方的君主制为模板，相当稳固地把自己组织起来：因此，他们的领导并非如新教徒所说的那样，是人民的官员，而是君权神授的国王[16]。由于神权政治的管理，教会就能在罗马国家开始解体时为信徒提供最重要的服务[17]；它为信徒提供了一种比官方法庭更加规范的正义；为了避免迫害，教会美化了帝国警察的善行[18]；它还支持可能有助于保护温和中产阶级的贫苦大众，去反对城市里的暴动者。

    君士坦丁皈依之后的罗马帝国赋予主教权威以一种能让它对日尔曼征服者施加影响的声誉。在几个世纪期间，教会一直有效地保护了坚持罗马传统的特权团体；天主教对我们西方文明的贡献远远大于对古典文献的保存；西方文明最应感谢天主教为我们保留了罗马精神；只要我们把继承了罗马精神的民族和东方人作一比较，我们会理解这种遗产的伟大价值，而后者在理解我们的制度时，总会存在很大的困难[19]。

    教会神学家通过美化教会的辉煌过去，建构了他们的学说；根据他们的观点，教会是唯一一个声称能从上帝那里获得直接授权的君主制；为了反驳主张国王乃君权神授的新教法学家，天主教神学家认为国王权利的起源有某些民众因素[20]，这就使得世俗权力从属于教皇。因此，教会不能受控于任何君主；然而在实际上，教会并没有像王国一样获得独立，因为它不能像国家那样拥有天然的领土；教会是镶嵌在市民社会里的，它的信徒还具有公民的身份。两个世俗王国能够轻而易举地存活下去，而不需要任何交流；但是，教会为了履行它所认为的应尽责任，若不召开公教会议，它将一事无成；而世俗法律一般会对社会关系作出明确的规定。因此，公教有必要和教会达成谅解，或者应该避免在某些问题上进行立法。

    基督教有一种避免自己发展一种类似于穆斯林哈里发的军事权力的传统；这不仅上因为早期教父的规训[21]，也是因为是狄奥多西斯创立的一种政府制度，后者仍然是“基督徒良心的永恒梦想，至少在日耳曼国家内确实如此”；勒南有理由说基督教帝国一直都是“教会最热衷的事情”[22]。在中世纪，教皇一直努力要实现宏图伟业，若是得到一位狄奥多西斯的支持，实现它们也是小菜一碟；但是在教会的庇护下，偶尔使用强力，也会带来巨大的困难；十字军东征、宗教裁判所、意大利战争表明，即便教会不惜一切代价，其成果也乏善可陈；这种经验为人们支持狄奥西多斯制度提供了最好的证明。

    因此，天主教神学家既不能实现政教合一，也没有使两种权力获得彻底独立；他们梦想实现一种他们看来不难达到的和谐，因为他们更相信应该存在的论据，而很少相信对事实的观察。在这些学者的眼里，如果上帝不能让人们享受教会与国家应得的全部好处，就有理由指责它缺乏指挥；然而，只有在这两种权力和睦共处的前提下，才能获得这些好处；因此，他们从这些前提得出结论说，无论何时，和谐必将永存。就如推理所发现的那样，流弊绝不会打乱事物的真正秩序。

    在反宗教改革和君主制度得到巩固之后的岁月里，神学家们以为这种幸福的和谐天然源自于制度。因此，君主制成了文明社会的标准政府[23]；在教会与世俗权力发生冲突时，如果国王们和教会首脑能清醒地意识到自己肩负的重任，和谐就能带来这些好处。他们认为，只要教授王子们尊重主教的权威，如同狄奥西多斯尊重圣安布罗斯（Saint Ambroise）一样，也就大功告成了。

    19世纪的教会使对于和谐观念来说，并不乐观。在法国，教会机构与政府的激烈冲突接二连三。对现时代的关注已经导致人们以一种完全不同于古代神学家所持的立场去考察历史；各时期教会与国家的冲突是如此的频繁，以致我们根本不能将之视为个例；把它们比作防止某一国家称霸欧洲的独立国家间爆发的战争，则更为恰当。

    教会作家相当重视王子的良心教育，将之视为确保和谐的有效手段；他们把政教冲突归咎于道德原因：君主的自大、领主的贪婪和立法者的卑鄙、肮脏以及不时的渎神。19世纪的学者引进了只用重要原因解释重大事件的法则；从此以后，诡辩派历史学家（des casuites-historians）之间的旧争论就显得荒唐无比；人们认为，正是那些引发欧洲大战的原因导致了政教之争。

    教皇的支持者在中世纪的所作所为有力地证明了这种解释。为了支持教皇，反对野心勃勃、贪得无厌的人，许多天主教徒开始用格尔菲（Guelphs）[I]精神来撰写教父时代与 [神圣罗马帝国] 时代的辩论史。他们坚持，在捍卫意大利的自由、抵制日耳曼的专制方面，教皇为西方文明做出了巨大的贡献。这一整套用于描述重大政教冲突的政治手法，使得政教的正常联系与两个独立国家的联系之间的比较成为可能。

    因此，在现代历史学家看来，老套的和谐观念与欧洲合众国观念一样，都只不过是枕上黄粱；它们都属于同类思想，倾向于用常态和谐理论（la théorie d’une union normale）来取代偶然和平的事变（le fait paix accidentelle）。人们喝酒之后，会时而不时地在插科打诨的聚会上讨论起欧洲合众国，滔滔不绝而一发不可收拾；严肃的人是不会在意它们的，他们只会把这些讨论视为儿童的游戏。

    在很长一段时间内，世俗作家更多是从司法的角度而不是从历史的角度，考察在教父时代与帝国时代形成的有关教皇权力的宣言。法国法学家早已觉得这些论断荒谬无比，因为它们会让王朝秩序成为不可能，而他们恰恰是这王朝秩序的重要代言人；为了限制教皇的绝对主义，以求它与公民政府的原则并存，他们提出了高卢原则[II]；历史学家倾向于把法学家猛烈抨击的事情视为荒谬的反常现象。今天，我们既不在意教皇在何种程度上是合法的，也不关心他们的理论如何才能得以实践；我们只想知道教会权威的宣言与政教冲突的发展到底存在何种联系；不容置疑，它们很容易转化成教会斗争的意识形态表达。

    当我们正确理解了这些旧文件的意义后，我们就能更好地理解1864年出版庇护九世圣谕（le Syllabus de Pie Ⅸ）[III]时引起的轩然大波，自由派圈子因此发动了请愿。教会通常也会清醒地意识到，为了履行它的创立者规定的使命，它必须宣称拥有绝对的权力，然而，在实践上，为了便于它参与其中的市民社会能顺利运转，教会又会倾向于接受对自己权威的许多限制。惟有这种分解（la diremption）才能让我们认识到教会的这条内在法则；在政教斗争激烈的时期，天主教徒会要求遵循这条内在法则，这就与国家建立的普遍秩序发生了冲突；通常，教会的外交会达成协议，而鼠目寸光的观察家人这些协议遮蔽了它原则的绝对性。和谐仅仅是神学家的一个梦想，它既不符合教会的内在法则，也不适应实践的安排，它无助于解释历史上的任何事情。

    伴随着教会每次复兴的出现，天主教徒要求的绝对独立的游行示威都会把历史搞得动荡不安；正是这些复兴时期，才揭示了教会的根本特性；这样也就充分证明了第二部分结尾提出的分解方法的合理性。

***

第四节

    在大多数法国天主教徒的眼里，教会应抛弃陈旧的绝对论断，让它们成为学究们的业余活动。大学里的学究们只知道通过故纸堆了解世界，从来就不能理解现代社会是如何运转的；因此没有哲学偏见的人士在观察时，要留意当代生活的现象；教会听取知道审时度势的人的建议，会受益良多。教会应该通过达成一切妥协，下定决心，以假设（l’hypoth èse）代替论断（la thèse）；而这些妥协对于忍受天主教今后必须面对的可恶形势来说，是必不可少的。

    我们相信，这种审慎的政策是以对科学哲学作出最严肃思考为基础的。天主教教徒总是落后于世俗公众[24]；他们把即将消逝的风尚当做重要的新奇；譬如，几年以来，教会对科学是如此狂热，以致它觉得自己能给奥梅先生[IV]提建议了。教会政党为自己解决时下问题的能力沾沾自喜，他们沉迷于讨论发展的空话而无法自拔；然而，理解这些话语有许多种方式；毋庸置疑，对于或多或少沾染了现代主义气息的当代牧师来说，进化、适者生存与相对论都符合一种惟一的思想潮流。天主教宣称自己坚持进化论，他们希望和以前追求真理的狂热做斗争，满足于最方便的理论，他们对所有问题抱有的见解只求对宗教事物漠不关心的人的支持。他们都是些蹩脚的实用主义者（des pragmatistes）。

    和谐理论与今天天主教徒感到称心如意的进化呓语之间存在着一种巨大的差异。和谐理论适合于一个强大、有活力并充满绝对观念的教会，这样的教会为了不至于过分阻碍国家的正常运转，会把自己的要求限定在一定范围之内，但是，它通常会迫使国家承认它得自上帝的无限权威。进化论的胡诌则适合屡受挫折的懦弱人士，他们经常生活在遭受新打击的恐惧之下，只要他们能推迟发展符合他们主人要求的一种新的奴役习惯，他们就会感到欣喜若狂。

    教会采取的这种灵活策略并没有获得多大的成功：列奥十三世忠告天主教徒要服从时代的需要，所以他备受共和派的称颂，被称之为伟大的教皇；他皇冠上的荣耀恰恰导致了宗教等级的解体[25]。德吕蒙在多个场合下，要求教皇为法国教会碰到的灾难负责（譬如，参见1903年3月30日的La Libre parole），但是也可以这么说，天主教徒因自己的怯懦而自食苦果，他们遭受不幸，乃是罪有应得。尽管人们经常建议工团主义者要采取明智、审慎并专注于眼前利益的政策，要抛弃绝对观念，但是，他们还是不应该忘记教会的教训。工团主义者并不想改变自己以求适应形势，他们这样做显然是对的，因为他们有勇气去承受斗争带来的种种不便。

    也不乏这样的天主教徒，他们认为不必改变自己以求适应形势，不用实现早期神学家所幻想的和谐，当代社会也能获得和平。事实上，当教会与国家之间你争我夺的问题进一步减少之后，二者共存导致的冲突也就变得无足轻重了。

    在野蛮时代，由于当时没有什么有组织的法庭，教会司法的扩张还是一件好事；但是，随着国家能更加完善地履行其职责，教会司法就应该消失；世俗制度更加可取，因为它们能更好地适应于经济：譬如，没有人会把遗嘱再当作宗教行为；几个世纪以来，人们不再用得到教会法庭认可的宣誓作为契约的补充；教士已变成了与其他人无异的公民。尽管神学家们继续顽冥不灵地宣称惟有教会才能创造出真正的婚姻，但在事实上，家庭已彻底脱离了教会；牧师们再也不能够阻止离婚后再举行世俗婚姻的人在社会上获得尊敬。先辈为支持天主教慈善事业而积累起来的财富已经被没收了，而且，这些活动在很大程度上已经世俗化。

    在大多数人看来，只要教会满足于管理公共信仰、神学院与修道机构，构成教权君主制的根本原则将会得到人们的遵守。要是普通法将来渗透了足够的自由精神，它也足以让天主教履行这种职责。这样，宗教首脑与政府领导之间的谅解也就变得完全没有必要；不再会有神学家梦想的和谐，占统治地位的将是最彻底的无为（l’inifférence）。我们不能说国家完全无视教会；因为立法者的首要职责就是要充分考虑到司法人员在开展活动时可能会遇到的各种情况。那时，在制定法律的时候，就必须避免它们妨害教会的自由发展。

    这种漠视制度和犹太教在犹太王国覆灭后体验到的那种制度有许多相同点[26]。即便犹太人希望收复耶路撒冷，也只不过想把它作为举行教会仪式的大修道院而已。勒南针对尼希米记（Nehemiah）的政府作了如下评论：“它是以教会而不是以城邦为基础的战俘。在节日里兴高采烈的民众，在游行队伍里趾高气昂的贵族都不是祖国的成员：军事贵族是必需的。犹太人永远不会成为一个公民，他们将永远客居异乡。但是，我也得补充说，这个世界上除了祖国，还有其他的事物。”[27]恰恰在犹太人失去祖国的时候，他们的宗教才获得了明确的特征；他们在民族独立期间，对预言家嫌恶无比；一旦他们臣服于异教徒，他们就变成了耶和华的狂热崇拜者。司祭法典、（对神学来说，有着重大意义的）圣歌、《以赛亚书》第二书[28]皆起源于这个时期[V]。因此，最狂热的宗教生活能存在于一种无为制度支配下的教会里[29]。

    新教国家的天主教对这种制度感到心满意足：它的等级、它的布道师们以及它的修道院都不庞大；它有点像波斯世界里没有什么政治影响的犹太教。法国天主教则大相径庭，它的领导人直到最近还纠缠于过多的事情，根本不会心甘情愿地接受我在前面所说的这种崇高的转变。他们以为开办教育机构的权利至关重要；事实上，他们相信，小学和中学的目标必须在信仰教育里灌输神学教条，他们认为此举就能确保牧师作为灵魂导师的地位。然而，由此也引发了教会与国家的冲突。

    30多年以来，共和国政府一直受到一种反教会力量的驱使，后者谋求推行一种有时残忍却总是狂热的政策[30]，目的就是要在法国摧毁基督教的信仰。如今大获全胜的反教会力量希望能坐享自德雷福斯革命以来的意外成功所带来的好处；他们相信只要教会保持重大影响，这种漠视制度就是伪善的谎言；他们的主要关注点就是要彻底地解散在职牧师（clergé régulier），他们的领导人有理由相信，在俗教士（le clergé séculier）不足以支撑天主教。

***

第五节

    对于当代教会使有真正兴趣的工团主义者来说，天主教为时下法国从事阶级斗争的无产阶级提供了一个引人瞩目的参照物。工人世界有许多自认为是社会科学专家的改良主义者，同样，天主教世界也充斥着这样一些人，他们以为自己对现代知识与时代的要求了如指掌，他们梦想宗教和平与民族的道德统一，他们总打算要和敌人妥协。然而，教会却不具备工团扫除糟糕顾问的本领。

    勒南指出，罗马迫害活动的复苏激发了反基督观念的复兴[31]，也因此导致了与基督王国观念的兴起；这样，我们能把这些迫害与赋予末世论以特别重要性的剧烈大罢工进行比较。我们的时代再也看不到公元初几个世纪犯下的暴行；然而，勒南再次以其独到的眼光看到修道院发挥着殉教者的作用[32]。毋庸置疑，某些宗教的等级是培养英雄主义的有效工具；不幸的是，多年以来，修道机构为了和尘世的人相处得更加融洽，殚精竭虑地要代表世俗的精神。这种新形势使得教会丧失了长期以来创造伟业、维持力量并使英雄领袖的领导颇受欢迎的种种条件；妥协者再也不用担心这些迫害了。

    天主教里的聪明人和工人世界里的聪明人乃一丘之貉，他们都认为夺取政权是改善窘境的最好手段；故而，神学院大大促进了这种思想在信徒身上的发展。教会在尝到它的智慧的苦果时，惊诧不已：议会表决通过共济会提出的反对教会的法律；各种荒谬的针对宗教团体的判决也接踵而来；公众麻木不仁地欢迎最专断的措施；这样，支持教会的一切力量源泉都被断绝了。虽然天主教徒能欣慰地听到几声对不义法律的谴责；但是人们对他们的声讨却更是铺天盖地；他们所能做的惟一的壮举就是去争取少数的投票，支持以一种滑稽方式代表着教会利益的斯加纳勒尔们[VI]。

    罢工的实践已经教会工人接受更加具有男子气概的想法；他们很少会尊重愚蠢的立法者画满了确保社会和平的绝妙公式的文件；他们用战争行为代替对法律的讨论[33]；他们不允许社会主义议员对自己指手画脚；改良主义者不得不站到一边，而最充满活力的斗争使得工人们的胜利意愿对雇主产生了影响。

    许多人都坚持这样一种观点，认为如果工团足够富裕，能实现互助合作，它们的精神面貌就会发生改变；大部分的工团成员就会患得患失，担心自己的社会基金会因革命者的非法活动被判处经济惩罚而受到威胁；因此，采取欺骗的伎俩也就成了必要，领导权也就会随之落入与共和国政客相处甚欢的蝇营狗苟之辈的手里。还有一些其他的经济考虑在推动着神职人员；他们不会为放弃教会财产的控制权有太大的遗憾，反正信徒会慷慨解囊，让他们年复一年地活下去。但是，他们担心不能像往常一样铺张奢侈地举办宗教仪式；因为他们没有明确的权力去控制教会，他们就不能向信徒保证，后者捐献的财物都将用于增加宗教仪式的壮观。因此，善于玩弄阴谋的天主教徒不停地向教皇提出安抚计划。

    政教分离法案表决之后召开的主教会议表明，只要议会制度能顺利运转，温和派就能在法国教会里大行其道。在证明教权君主制的绝对权利方面，高级教士们决不会吝惜发表庄严的声明[34]；但是，他们也不想给布里昂[VII]制造麻烦；许多事实允许我们得出结论说，在政教分离的制度下，主教议会主义对共和国部长的影响远远超过教会对拿破仑三世的大臣的影响。教皇最终接受了他惟一能接受的合理做法；为了避免坚毅之士受制于奸诈之辈，他抵制了公众集会；将来，法国天主教徒肯定会感谢庇护十世的，因为他拯救了教会的声誉。

    这种议会主义的经验很值得我们研究；工团也要小心堤防重大的庄严集会，政府很容易从中捣乱，使得每项极具英雄气概的决议得不到支持；战争从来就不是在空谈会的领导下发动的[35]。

    天主教总是把斗争的职责托付给人数有限的团体，而它们的成员都经过严格挑选，多次考验，必须认识到自己的使命所在；因此，在职牧师接受了这条经常被革命作家遗忘的规律，对此，一位产业联合会的领导人在鲁西耶面前说过：“一个人只要接受了脆弱的东西，就会变成脆弱的人。”[36]正是在精英团体——他们经历过修道生活的完美锻炼，时刻准备面对困难并对胜利充满信心——的帮助之下，天主教才能在此之前战胜了敌人。每当教会面临着巨大危险的时候，像伟大船长一样能够指出敌方阵营弱点的人就会创造出与新斗争相适应的新宗教制度。即便宗教传统在今天受到如此大的威胁，那也是因为它没有组织起领导抵抗反教会斗争的恰当机构；虽然信徒可能依旧虔诚；但是他们不过是一团毫无生气的散沙。

    如果无产阶级不推行长期以来为天主教立下汗马功劳的职能分工，它就有可能面临着巨大的威胁；它就会像民主政治[37]一样，变成一团毫无生气的散沙，会接受靠选民臣服而生活的政客的领导；工团与其争取大多数的拥护者，还不如把少数骨干组织起来；革命的罢工就是有效的选择手段，它们能把损害精英团体的和平主义者剔除出队伍。

    这种职能上的分工使得天主教能从容应对各种危险：无论来自于沉湎于普遍统一性不能自拔的团体，还是来自于绝对献身的等级。正是由于宗教专门化，天主教处在一种比新教更加有利的形势：一位真正遵循宗教改革的基督徒会自愿从经济标准转向修道标准；个人接受这种转变要比接受一个修道等级的那种纪律更加困难。勒南把这些盎格鲁—萨克逊的小团体与修道院作了比较[38]；这些团体表明，适合在特殊团体里推行宗教改革的原则；然而，他们的行动成果远远少于在职教士团体所取得的成就，因为它们从基督教信徒那里获得的支持少得可怜。我们也会经常看到，只要是为了加强其品级创立者推行的宗教生活，教会接受新制度常常是没有什么困难的；新教牧师则反其道而行，几乎一直在反对宗教团体；由此，安立甘宗教为美以美教会（les méthodistes）脱离了它的控制而痛心疾首[39]。

    虽然大多数的天主教徒不会追求绝对，但是，对于通过斗争坚持并完善教义事业的人，他们也会积极地配合；指挥攻击敌方阵营的精英能从群众那里获得物质与道义上的支持，因为群众从他们身上看到了基督教的实在（la réalité du christianisme）。个人根据各自的立场，有权把社会视为一个统一体，或者将之看做对立力量的多样化：一方面，在大多数情况下，对一个不在意僧侣提出的宗教绝对的人来说，确实存在一种充分发展的经济—司法同一性（uniformité économico-jurdique）；另一方面，如果否认互相斗争机构的活动占据主导地位，我们就不能理解许多重要的问题。

    对于工人组织，我们也能作同样的观察。随着无产阶级感觉到自己越来越能在这个世界里占据一席之地，工人组织的形式也应该趋于多样化和无限化。社会主义各政党相信，它们承担着为这些组织出主意、提建议以及把它们糅成一个阶级团体的任务；与此同时，他们的议会活动将在工人运动与资产阶级之间建立起沟通的桥梁。我们知道，社会主义各政党从民主政治那里接受了对统一性的偏爱。为了正确地理解革命运动的现实，我们就应该站在与政客们截然相反的立场上。大量的组织或多或少都融入了社会整体的经济—司法生活，其融合达到了这样的程度，以致无论何种统一性，只要社会需要，它都会自动产生；另一些为数很少却精挑细选的组织在领导着阶级斗争；正是这些组织通过创造无产阶级在完成革命事业过程中所需要的意识形态的统一性，规范了无产阶级的思想；这些引路人不求任何回报，他们在这点上和其他许多方面一样，有别于知识分子，后者坚持贫苦大众应该让他们过上幸福生活，以便自己能在他们面前高谈阔论。

注释：

[1]生理学家安排事情总是不想让实验干扰现象的正常进程，甚至于吹毛求疵，以致把动物也当成了病人。
[2]库尔诺观点和孔德相反，他说“对于人类的理智来说，没有什么东西能比社会机制的解释更清楚了，也没有什么东西能比它给一种新的神秘、解决不了的问题更少增加额外负担了。难道还有人不明白从生活的现象到社会事实的过程，就是从一个相对模糊的领域进入一个相对清晰领域的过程吗？”（Antoine Augustin Cournot, Matérialisme, vitalisme, rationalisme, [Etudes sur l’emploi des données de la science en philosophie, Paris, Hachette, 1875], p.172.）
[3] Edmond Perrier, Les Colonies animals, Paris, Masson, 1881, p.ⅩⅩⅩⅫ.
[4] Hippolyte Taine,Le Gouvernement révolutionnaire, Paris, Hachette, 1885, p.126.参见Hegel, Philosophie de l’esprit, trad.Franc., tomeⅡ, p.254.
[5]勒克莱尔认为西哥尔时代的西班牙教会制度为我们提供了基督教控制下的古代城邦的统一思想的证据（Dom Henri Leclercq, L’Espagne chrétienne, Paris, Lecoffre, 1906, pp.ⅩⅩⅩⅡ—ⅩⅩⅩⅢ）。
[6] Aristotle, Politique, livreⅡ, chap.Ⅰ, 7.
[7] Aristotle, op.cit., livreⅢ, chap.Ⅷ, Ⅰet chap.Ⅺ, 12.
[8] Sir Alfred Comyns Lyall, Etudes sur les moeurs religieuses et socials de l’Extreme-Orient, trad.Franc., Paris, Thorin, 1885, pp.42—48.
[9]在第二版里，我删掉了一段有关康德二律背反的论述，因为我在Revue de métaphysique et de morale里对此作了充分地论述，而且我也希望将来在别处能重新对此进行讨论。
[10] J oseph de Maistre, Considérations sur la France, Paris, Nouvelle Librairie Nationale, 1907, chap.Ⅳ ad finem.——此处引用的话语和《论法的精神》的副标题存在着惊人的相似：“论法律和每个政府制度、财富、气候、宗教以及商业之间存在的联系。”
[11] Ernest Renan, Marc-Aurèle et la fin du monde antique, Paris, Calmann-Lèvy, 1892, pp.22—29.
[12]迫害史为我们提供了一些相当有价值的证据。古罗马人再残忍，也没有想到要把处女送往妓院作为惩罚（Edmond Le Blant, Les Persécuteurs et les Martyrs, Paris, Leroux, 1893, chap.ⅩⅧ）。我认为马可·奥勒留下达镇压里昂烈士的决定是向野蛮主义衰退的一个标志（Georges Sorel, Le système historique de Renan, Paris, Jacques, 1906, p.335）。
[13]我使用进步一词，是因为我发现在时下的语言习惯下，它代表着不值得人追求的变化。
[14] Hippllyte Taine, Le régime moderne , tomeⅡ, p.108.Cf.p.106 et p.109.
[15]参见Ferdinand Brunetière, Questions actuelles, Paris, Hachette, 1907, p.33.耶稣这句名言表达出了这种观念：“所以你们要完全像你们的天父一样”（Matthew V: 48）；在教会胜利之后，福音生活仅限于修道院里（Renan, Marc-Aurèle, p.558）；现代哲学从宗教改革获得了灵感，后者企图以修道院为典范来统一整个基督教世界。
[16] Sorel, Le Système historique, p.421.
[17]勒南把公元3世纪的主教和当代土耳其的希腊或亚美尼亚主教进行了比较（Renan, Marc-Aurèle, p.586）。
[18]德尔图良为教会采取这样的方式来避免迫害，感到愤怒无比（Tertullien, De fuga, p.13）。
[19]教会的教训似乎让德国人受益匪浅。他们的顺从和对不平等的接受，他们在军队与工厂等集体里表现出来的严明纪律以及他们在创业时的坚忍不拔，都会让我们本能地把他们与古代罗马人进行比较。在很长一段时间内，路德的宗教改革使得德国人免受文艺复兴观念的入侵，从而延长了罗马教育对他们的熏陶。
[20]某些当代的天主教为教会的民主精神感到着迷；天主教神学家只不过采纳了罗马帝国法学家的观点，后者认为罗马皇帝的权力源自于罗马人民（Taine, Le Régime moderne, p.133）。
[21]格里高利七世在谴责国王权力的起源具有盗匪性质（这点会让人们把它和“黑暗国王”的邪恶行为联系起来）时，肯定受到了古老基督教观念的启示。
[22] Renan, op.cit., p.621 et pp.624—625.
[23]在18世纪上半叶，维科相信英国注定会发展成为一个绝对君主制（Michelet, Oeuvres choisies de Vico, Paris, Flammarion, 1894, p.629）。
[24]于斯曼让我们相信从“艺术理解力的角度，天主教教徒远远不及于世俗公众”（La cathédale, p.19）。低劣的程度不仅于此！
[25]我们观察到，1901年6月29日的信件对集会法（la loi des associations）的抗议并不强烈。将这份模棱两可的文件和1903年6月1日与8日卢贝尔到罗马旅行的两份快件作一比较；列奥十三世相信法国事件（faits francais）没有多大意义之后，也就清楚地明白伤害自尊心的意大利事件（fait italien）的重要性，因为他的荒谬希望是以自己外交协调的成果为基础的。
[26]尽管司法结果可能雷同，但是原因是不相同的；事实上，勒南指出“自由无疑是现代社会的创造。自由不是古代观念的结果，国家保护各种不同的人类活动，并在道德、情趣与感情上保持中立的立场”（Histoire du peuple d’Israel, Paris, Calmann-Lévy, 1887—1893, Ⅳ, p.82）。
[27] Renan, loc.Cit., p.81.
[28]勒南认为该书成书于第二圣殿期之前；但是，我赞同勒布（Isidore Loeb）的观点，我认为他的观点更为可信。
[29]犹太人在丧失独立的文献里表现出了一种对国家的明显的漠视，所以勒南将之视为反常现象，他说：“所有的修道条件就在于此。虽然天主教教会对国家百般攻击，却不能脱离它而存在”（Histoire du people d’Israel, Ⅲ, p.427）。
[30]譬如，著名的学校中立一直都是麻痹天主教，使其丧失警惕性的策略；如今，政府的官方代表公然宣布小学的重要目标就是要消除宗教信仰。（参见Aristide Briand于1906年在昂热给la Ligue de l’Enseignement作的报告）。
[31] Renan, Marc-Aurèle, p.337.
[32] Renan, op.cit., p.558.
[33] 1906年11月9日，布里昂向议会宣称，如果天主教议员不关心政教分离法，他也就不可能草拟出这份法案。议会的作用在这里得到了彰显！
[34]社会主义会议不会滥用对资产阶级抱有敌意的宣言。
[35]共和派似乎不会原谅庇护十世挫败了他们的策略；布里昂多次在议会里控诉教皇的举动；他含沙射影地攻击教会受到了德国的煽动：“我们总是倾向于接受法律？到底发生了什么？我不清楚。难道不是邻国形势影响了罗马教廷的决定？我们国家的当前形势不是做了使别国变得更好的牺牲品吗？……这就是我们面临的问题，也是我有权并有义务置于你们良心的问题”（1906年11月9日会议）。针对教皇的险恶用心，莱因纳赫是这样聊以自慰的，他说教皇只能“教育乡村牧师”，根本不理解宗教改革、百科全书派以及法国大革命后果的意义（Histoire de l’affaire Dreyfus, Paris, Editions de la Revue Blanche, 1901—1911, tomeⅥ, p.427）。
[36] Paul de Rousiers, Le Trade-unionisme en Angleterre, Pngleterre, Paris, Colin, 1897, p.93.
[37]社会主义政党自从吸纳了“官员、授勋者、富人、伟大发明者和大雇主”之后，已变成了一个民主的乌合之众（参见吕西安·罗兰于1909年8月29日发表在《社会主义者》上的一篇文章）。
[38] Renan, Marc-Aurèle, p.627.
[39]在这个问题，人们经常引用对麦考利的审判，并认为韦斯利若是天主教徒，他肯定会创立一种伟大的宗教等级（Macaulay, Essais politiques et philosophiques, trad.Franc., Paris, Michel-Lévy, 1862, p.274； Brunnetière, Questions actuelles, pp.37—38.）。——美国似乎比英国更加擅长于利用宗派主义者的狂热。

[I]格尔菲分子是中世纪意大利政治里最重要派别之一的成员，他们在教皇与神圣罗马帝国的长期斗争过程中，一直是教皇的坚定支持者。
[II]高卢主义的支持者承认法国国家的权威高于教皇的权威；教皇绝对主义（其字面意思是“阿尔卑斯山那面”）的支持者则认可梵蒂冈至高无上的权威。
[III] 1864年，罗马教皇的Quanta cura和Syllabus errorum两份通谕尖锐地批判了所有的自由派天主教团体，谴责与现代错误息息相关的事物。
[IV]奥梅先生是福楼拜小说《包法利夫人》里的一个角色：他是一位自以为是的药剂师，对每件事情，都要发表自己的见解。
[V]人们一般都承认《以赛亚书》至少有两个作者。索雷尔在这里再次显示了他对19世纪圣经研究的熟稔。该书的主要论点有关以色列人在世界上的救赎与使命。
[VI] Siganarelle是莫里哀《没病找病》（Le Mèclecin malgrè）里的一个插科打诨的人物。
[VII]布里昂（Aristide Briand, 1862——1932）：社会主义议员，后来担任法国总理。他是总罢工的最早支持者之一，在德雷福斯事件之后，变成了与教会达成妥协的拥护者，他也是政教分离法案的草拟者之一。


附录二·为暴力声辩

附录二

为暴力声辩

法国无政府工团主义者：乔治·索雷尔

    向人民发表革命演说的人必须以高尚的真诚的标准要求自己，因为工人只能理解他们演说的明确的字面含义，而不满足于任何象征的解释。在1905年斗胆对无产阶级进行深入研究的时候，我就意识到责任重大，应该揭示议会社会主义者处心积虑要去掩饰的那些行为的历史意义。今天，我毫不犹豫地说，如果不为暴力进行声辩，社会主义就不能继续生存。

    正是通过罢工，无产阶级才证明了自己的存在。买卖李子干的买家和卖家一旦谈不拢价格，就会搞僵；我相信，罢工是不会出现这类事情的。罢工是一种战争现象；因此，把暴力视为注定会从罢工里消失的偶然事件，无疑是一种严重的误解。

    社会革命就是这种战争的一种外延，它的每场罢工都是一个插曲；这也是工团主义者以罢工的语言来谈论社会革命的原因所在。对他们来说，社会主义就是总罢工，就是对总罢工的期望与准备。在他们的眼里，总罢工就像一场拿破仑的战争，会彻底消灭千夫所指的制度。

    这种思想不会给饶勒斯擅长的狡辩留有任何余地。在这里，它是一场关于颠覆的问题，在此过程中，有组织的生产者将会消灭雇主和国家。希望从民主政治攫取高官厚爵的知识分子将被打回他们的故纸堆；在资产阶级创立的组织里寻找手段去夺取少量权力的议会社会主义者，也派不上用场。

    激烈罢工与战争的相似点在于它们的影响都很大。没有人（除了埃图尔内勒[1]）会怀疑，正是战争为古代共和国提供了成为我们现代文化皇冠的那些思想。这场社会革命——无产阶级在工团里在为它做坚持不懈的准备——会为一种适合一个生产者民族的新文明创造出各种要素。我总是不断提醒我们的年轻朋友，要从一种生产者文明的角度来考虑社会主义面临的问题。我确信，一种在几年以前还无法想象的哲学正根据这个计划而明晰起来；这种哲学的使命就是要为暴力声辩。

    我一直蔑视饶勒斯推崇的创造憎恨（la haine créatrice）；我也不会像他那样沉迷于对断头台的使用；我对所有以司法的名义打击失败者的做法都感到莫名的恐惧。在光天化日之下，为摧毁冥顽不灵的敌人而发动的战争，不会带有任何的伪善，它一定能扫荡一切让18世纪资产阶级革命声名狼藉的仇恨。这样，为暴力进行辩护就会变得轻而易举。

    向穷人解释说，他们对主人抱有的嫉妒和报复之类的情感是错误的，这于事无补；这些情感是非常强烈，以至于我们根本不可能用劝告就能加以克制；民主政治也正是由于这些情感的广泛传播才获得了力量。社会战争只要诉诸一切有组织军队里自然而然发展出来的那种荣誉感，就能消除这些邪恶的情感——面对它们，道德总是无能为力。即便这只是我们能找到的赋予革命工团主义以一种崇高教化价值的惟一理由，我也认为这种理由本身就足以让我们下定决心，为暴力声辩。

    激烈罢工实践产生的总罢工思想蕴涵着一种不可避免的颠覆观念。总罢工思想确实存在着某些可怕的东西——它变得越来越可怕，因为暴力将在无产阶级脑袋里占据越来越大的比重。但是，因为社会主义者正在从事一项严肃、艰难和崇高的事业，所以他们超越了我们这个轻佻的社会，足以为我们指出新道路。

    我们可以把议会社会主义者比做被拿破仑封为贵族的公务员，他们用旧制度的方式来强化国家机器。而革命工团主义者则能和拿破仑的铁军——虽然他们知道自己将永远贫穷，他们还是完成了许多英勇的壮举——相提并论。帝国留下了什么？只有伟大军队的史诗；而当前的社会运动将会留下罢工的史诗。

（录入者注：黑体字为原文所加）

[1]埃图尔内勒 （Paul de d’ Estournelles de Constant, 1852—1924）：政治家与外交家；他毕生致力于推进国际和解，为此，他在1909年被授予诺贝尔和平奖。


附录三·捍卫列宁

附录三

捍卫列宁[1]

乔治·索雷尔

    1918年2月4日，《日内瓦日报》（Le Journal de Genève）发表了一篇题为“别的危险”（L’autre danger）的文章，我将引用其中的大部分内容。

    “从东方开始的波澜壮阔的革命浪潮正在席卷欧洲，它穿过德国的平原，波及到了阿尔卑斯山脉的脚下。我们必须期望，我们的国家在最后有资格立足于这场战争创造的新世界之前，将不得不经历一场严峻的考验，法裔瑞士人和德裔瑞士人之间的陈腐、愚蠢的争论成了历史的旧篇章，成了我们再也不能返回的悲哀一页。现在我们面前另一道更加难以填补的鸿沟又出现了。

    越来越明显的是，一场有组织、有预谋的国际暴动正席卷我们的大城镇。它力图通过暴力煽动一场革命，从瑞士开始，一步一步地发展到邻国。在一战以前，明显与德国帝国主义圈子有密切联系的法国工团主义分子就宣传了强力（la Force）的学说。乔治·索雷尔在他的《论暴力》里鼓吹了这种新信仰，他说：‘暴力在历史上发挥着举足轻重的作用，因为它是阶级斗争的残忍的与直接的表达。[2]不借助暴力，将一事无成，问题的关键在于不能再像以前那样自上而下地使用强力，而只需从下自上地使用暴力。这里根本没有结束滥用强力的意愿。他们希望强力更换主人，希望今天的被压迫者变成明日的暴君[3]，期待着会恢复到原状的天平的不可避免的倾斜。’

    列宁和托洛茨基在瑞士逗留期间，必定利用闲暇时间阅读了乔治·索雷尔的书籍。他们以最荒谬的逻辑运用了它的原则……为了实现少数人对一盘散沙的并在数世纪处于奴隶状态的大多数人的统治，他们就必须拥有一支军队……即便他们想结束对外战争，那也是为了更加方便地开展阶级斗争。雅各宾的好战分子热切希望建立与他们自己利益相背的独裁统治。这就是今天给欧洲各民族提出的理想。

    德国社会主义充满着相同的专制精神。马克思主义是普鲁士军国主义的孪生兄弟。它坚持相同的精神，采用相同的手段，崇拜相同的机械纪律，并且同样赞同谴责个人独立的权威[4]。

    ……我们不必担忧。瑞士还是这样的一个国家，每个公民都保留着古老的习俗，会监守岗位，履行自己的职责与义务，而不是因为他是一个机器人……所有的专制主义都会让他感到厌恶，无论它来自于上层，还是来自于下层。正因为如此，作为一种健康与正常的公共生活的悠久传统的继承人，瑞士公民既不会接受来自临近帝国——它的臣民是政治少数派——的学说，也不会接受来自于只有几个月寿命的共和国[5]——它的贫困公民没有受过任何的政治教育，大多数人都不知道读写——的学说。

    讲德语的瑞士人[6]开始在我们当中以主人的身份发表演说，并在我们过分温顺的集会面前向我们的政府发出最后通牒。但是，请他们记住：我们不会容忍他们阴谋破坏曾经庇护过他们的国家。如果他们想把瑞士当做一种传播骚乱病毒的媒介，他们就大错特错了。我们知道如何保护自己免受国内冲突与国际战争的灾难，我们清楚地知道一个将是另一个的前奏，我们房屋墙壁上最细小的裂缝也可能变成外敌入侵的缺口。”[7]

    尽管《日内瓦日报》的朋友们不止一次地被侮蔑为协约国秘密外交的代理人，我还是相信赛佩尔教授在写这篇文章的时候，不会存心不良，让多疑的法国警察注意我。我并不需要向我的读者指出，这位著名的自由资产阶级代表根本没有理解我的著作。他的例子再次表明了保卫拉丁文明，抵制北欧野蛮主义的诡辩论者的思想是多么愚蠢。

***

    我并不打算通过诅咒让资产阶级提心吊胆的布尔什维克博得《胜利文学》（la littérature de la victoire）里的无数赛佩尔之流的宽容。[8]我没有理由相信列宁借用我著作的一些观点。果真如此，我将会为自己对列宁的思想发展做过贡献而感到无比的骄傲，因为在我看来，他既是马克思以来最伟大的社会主义理论家，又是一位其天赋会让我们想起彼得大帝的国家领袖。

    在巴黎公社正要崩溃的时候，马克思为[第一]国际写过一份宣言（今天的社会主义者习惯于从这里寻找他们导师的政治学说的最完善的表达）。1918年5月，列宁就在苏维埃政权发表的演说的重要性一点也不亚于马克思在1871年对法国内战的研究。从长远来看，布尔什维克或许在协约国财阀们的外国雇佣军的打击下会屈服就范，然而，新形式的无产阶级国家的意识形态将不会消亡；它将和一些神话交织在一起且继续生存下去。这些神话从人们喜闻乐见的描述里汲取了力量，后者生动地刻画了苏维埃共和国为反对资本主义列强联合围剿而展开的斗争。

***

    当彼得大帝登基之时，俄罗斯与墨洛温时期的高卢相差无几。他希望通过自上而下的改革，来改变俄罗斯，使之能跻身于当时的文明国家之林。当时被称为统治阶级的一切人士（宫廷贵族、公务员、官员）都必须效仿在法国占据同样位置的人物。卡特林娜大帝完成了彼得大帝的未竟事业，伏尔泰式的哲学家们有充分的理由对她推崇备至，将之视为秩序——18世纪所理解的秩序——的伟大创立者。

    我们能够说，列宁和彼得大帝一样希望用强力改变（forcer）历史[9]。事实上，他力图向祖国介绍社会主义，而根据社会民主政治最具权威的代表的说法，只有在资本主义高度发展的国家内，才能实现社会主义；然而，由于长期受到政府的管制、警察的干涉以及对技术的忽视，俄国的工业发展举步维艰，相当落后。因此，有许多著名的社会主义者认为列宁的计划是乌托邦。良好的工业活动已经成功地利用了半盲目的机制，使自己对资本家产生了影响。把自己局限于分析每项工业活动的利弊得失的智力是相当平庸的；如果社会主义经济确实在马克思（根据对英国的观察[10]）作出的预见的条件下，继承一种资本主义经济，那么良好的工业活动几乎将以一种自动的方式传播开来——而智力的作用至多是用以保护资产阶级在过去取得的成就，使其免受革命天真汉的幻想的破坏。为了给俄国的社会主义提供马克思主义者（譬如列宁）看来是稳固的一种基础，就必须作出巨大的思想努力：后者必须向生产领导说明从一种高度发展的资本主义的经验得到的某些规律的价值；必须借助深得人民信任的道德威望，让群众接受这些规律。领导革命的人时时刻刻都有义务去捍卫革命，反对通常会把人类推向最低级水平的文明的那些本能。

    列宁宣称，在俄罗斯为社会主义制度建立长久的基础而展开的斗争将比最艰苦的军事斗争还要困难一千倍，他的说法一点也不夸张。他有理由说，从前的革命者从未遇到过他所面临的任务；从前的革命者只需摧毁某些公认的害人不浅的制度，而把重建的工作交给投身革命事业的追名逐利之辈。然而，布尔什维克有义务承担破坏与重建的双重责任，这样，就不会产生出新的资本家阶级。不经历各种阶段的演进，工业就不能取得任何重大的进步；当生产领导误入歧途之时，他们必须立刻止步，看看用别的方法能否获得更大的成功；这就是我们所谓的“摸着石头过河”。列宁不属于这些理论家之列，他们相信自己的天才能让自己超越现实；因此，他十分重视大革命以来历史实践所提供的经验教训。

    因此，若想为俄罗斯社会主义建立一种稳定的经济，革命者就必须相当地警觉和渊博，而且还得摆脱偏见。即便列宁实现不了全盘计划，他还是能为世界留下会让欧洲社会受益匪浅的重要教训[11]。列宁有充分的理由为他的同志们正在做的事情感到骄傲自豪；俄罗斯工人正通过实现到目前为止还是停留于抽象观念的事物，获得一种不朽的荣耀。

***

    无论协约国的大人物们作何预言，要消除布尔什维主义并不容易；英法两国政府应该承认，它们只耐心倾听生活在西方城市里的富有俄罗斯人的呼声无疑是错误的；旅居西方的俄罗斯人的世界和他们祖国的工人与农民身上的观念是迥然不同的。尽管列宁在国外逗留过很长时间，他仍然是一个真正的莫斯科人。当历史不偏不倚地评价当前事件的时刻来临的时候，人们就会承认，布尔什维主义这个事实——群众把布尔什维主义视为对寡头政治的一种反抗，后者的最主要关注是非俄罗斯的——中获得了很大的力量。在1917年末，《黑色百日》（des Centnoirs）的前喉舌说过，布尔什维克已经“证明了他们比拉尔丁（Laledin）、鲁斯基（Roussky）[12]等出卖沙皇与祖国的人，更加俄罗斯化”（1917年12月20日，《日内瓦日报》）。俄罗斯之所以耐心地忍受种种困难，乃是因为她感觉到自己最终将会由一个真正的莫斯科人来统治。

    两个世纪以来，只有一个沙皇想成为俄罗斯人，他就是尼古拉一世。1839年，他对古斯汀说：“我爱我的国家，而且我也相信我理解她；我向你保证，我厌倦了当代的一切痛苦，我力图通过重返俄罗斯内部来忘记欧洲的其他部分。”[13]古斯汀认为尼古拉希望恢复“在卑屈的模仿道路上迷失了一个多世纪的民族”的本性；尽管大多数的女人不知道本民族的语言，但是这位沙皇还是要求在宫廷里必须讲俄语。屈斯蒂纳认为尼古拉空有“务实的精神和非凡的智慧”，却没有勇气放弃圣彼得堡，重新迁都莫斯科，他遗憾地说：“只要重新迁都，他就能弥补彼得大帝犯下的错误。彼得大帝若是不在波罗的海岸边的戏院里培养他的贵族，只要他像在某些方面那样，借助自然赋予俄罗斯的奇妙因素，借助他以蔑视、以与一位伟人不相匹配的草率精神而置之不理的因素，或许就能够并且早已使得他们在家里变得文明开化了……俄罗斯要么不能完成它在我们眼里的天定命运，要么莫斯科会再次成为俄罗斯帝国的首都。如果我看到这位俄罗斯君主庄严地恢复了她的真正首都，我会说：用一种恰当的自豪战胜领袖们虚荣的斯拉夫人，将会过上真正属于它自己的生活。”[14]

    战争的突发事件让布尔什维克作出了迁都的决定。即便他们将来在敌人的打击之下屈服，一个反动的政府也不敢剥夺莫斯科的首都地位[15]；这样，即便新政权寿命不长，它也会在一个统治者长期以来一直崇拜西方的社会里，大大加强了莫斯科主义。

    在人们以历史学家的身份讨论俄罗斯开展的革命镇压过程的时候，提及的就是布尔什维主义的莫斯科特征[16]。反对布尔什维克的协约国的谴责肯定会有许多谎言[17]，然而，要想正确地评价俄国革命里发生的那些令人痛心疾首的事件，我们就必须问问，沙皇们在遇到类似的叛乱威胁，他们会怎么做；苏维埃共和国不得不迅速地镇压它们，否则无异于自杀。显然，沙皇们会采取最恐怖的措施，粉碎受到国外支持、四处搞暗杀活动的阴谋[18]。另一方面，俄罗斯民族传统为红军提供了不胜枚举的例子，使得他们相信，自己为了捍卫革命完全有理由效仿它们[19]；在经历了一场让人不寒而栗的嗜血战争——在这场战争过程中，科尔尼诺夫将军屠杀了大批的士兵——之后，人类的生命在俄罗斯根本不可能得到尊重[20]；无论如何，布尔什维克枪毙的人数远远少于由民主政治的正义官方代表们组织的封锁所夺去的生命。

    毕竟，列宁不是法兰西学院道德奖项的候选人，他只对俄罗斯的历史负责。这位哲学家只讨论真正重要的问题，就是他是否正在促进俄罗斯建设一个生产者的共和国，它能容纳一种和我们资本主义民主经济同样先进的经济。

***

    作为总结，我们再回到《日内瓦日报》所提到的列宁与我的道德共谋吧。我相信，我不曾在自己的著作里为流放辩护过。因此，赛佩尔教授居然称列宁能在《论暴力》里找得到对恐怖主义的煽动，这简直不可思议。即便他确实在逗留瑞士期间，思考过《论暴力》的观点，它们对这位天才产生的影响也必定不同于谴责我的人所说的那样。《论暴力》从蒲鲁东那里汲取了如此多的灵感，以至于列宁接受了蒲鲁东在《战争与和平》里提出的学说，也不是不可能的。如果这个假设能够成立，那么他可能会以热情的灵魂具备的全部力量去相信，违背战争法，只会得到历史的必然惩罚。这样，我们就很容易解释他的不屈不挠的抗争了[21]。

    这是我非常乐于献给列宁的一份声明。资本主义民主政治正在发动的反对苏维埃共和国的饥饿战是一场怯懦的战争；它违背了蒲鲁东所说的战争法则。即便红军有可能被迫停止抵抗，协约国骗得的胜利也只会产生短暂的影响。相反，历史将会导致俄罗斯工人与农民为之鞠躬尽瘁的制度获得胜利，以补偿俄国无产阶级的英雄壮举。根据勒南的说法，历史以地中海帝国奖赏了罗马的军事品德；尽管罗马军团多次滥用了征服，它们还是完成了勒南所说的“上帝的事业”[22]；如果我们因为罗马士兵用一种我们如今在法律、文学与纪念物方面以之为师的文明取代了堕落的、畸形的与无能的文明，尚且对他们感恩戴德，那么，未来又将是怎样感激社会主义的俄国士兵啊！对于历史学家来说，民主政治派遣的修辞学家谴责布尔什维克作得过火的批判，又是多么的无足轻重啊！新迦太基肯定战胜不了今日无产阶级的罗马。

    从我个人角度来说，这是我允许自己作的最后补充：应该受到诅咒的是那些正在围困俄罗斯的财阀民主；我不过是个风烛残年的老人，微不足道的事件也会决定着我的性命；要是在我进入坟墓之前，能看到今日厚颜无耻、洋洋得意且目中无人的资产阶级民主政治蒙羞耻辱，那是多么幸福啊！[23]

注释：

[1]该附录写于1919年9月，是《论暴力》的第四版序言。
[2]在130页，我们可以读到：“无产阶级暴力作为一种阶级斗争情感的纯粹与天然的表达，似乎是一件相当美妙与英勇的事情。”《日内瓦日报》的投稿者或许是使用了《论暴力》的旧版本，但是，他的引用并不正确。
[3]然而，我在我的书里，猛烈地批判了法国革命的嗜血成性的专制统治。
[4]把德国社会民主党的所有活动归咎于马克思，显然是不公正的，因为它更多是受到拉萨尔而不是马克思的影响。1897年，安德莱在谈论拉萨尔时说：“为了无产阶级的解放事业，他主张普选以确保理想的正义获得力量。一方面由于受到猜忌，另一方面由于自己认识到了错误，他开始向现存国家求助。尽管普鲁士是好战的君主国家，他还是向它介绍了实用的改革。在两种制度的混合之中，诞生了一种荒诞的宪政思想：一种捆绑在普遍选举制上并与它一起运作的军事君主制——它将通过充满斗争的合作，实现社会的解放。那就是今天真正的德意志帝国。”（Les Origines du socialisme d’Etat en Allemagne Paris,Alcan,1897,pp.60—61）。
[5]布尔什维克革命爆发于1917年11月7日。
[6]同样，犹太复国主义者把同化了的犹太人称之为“盖了印戳的法国人”。
[7]这位作者以协约国的入侵来威胁他的同胞。在路易-菲利普的和平统治下，瑞士人就曾两次面临法国入侵的威胁；1838年受到威胁，那是因为瑞士拒不驱逐未来的拿破仑三世，他当时是图尔高州的市民；1848年则是因为瑞士经历过桑德邦事件（I’ affaire du Sonderbund）之后，希望以更加统一的方向来改革宪法。在一战期间，协约国支持瑞士中立的承诺含糊其词；Brialmond将军说过，法国有可能借道瑞士进攻德国；支持协约国的媒体经常猛烈地攻击瑞士的总参谋部（I’ état-major），因为它郑重地接受了这位伟大的比利时工程师的建议。
[8]神圣同盟的支持者对德国人的害怕远远甚于布尔什维克，这一语道破了天机！因为失利的德国人尽管丧尽颜面，被战争的费用压得喘不过气来，他们还是会让我们的许多爱国宣传者感到忧心忡忡。为了给他们的雇主们以勇气，大报纸的编辑们通常会以夸张的口吻来讨论俄国革命者，其厚颜无耻的程度要依据他们内心感受到的恐惧而定。
[9] “forcer”一词用在这里的含义与园丁们赋予它的意思相近。
[10] 1888年，俄罗斯的《司法导报》（Moniteur jurdique）发表了在马克思文件里发现的一份札记。根据该札记的说法，《资本论》的作者根本不会相信，所有的经济都会遵循同样的发展道路。他并不认为俄罗斯为了实现社会主义，为了把农民变成无产阶级，就必须摧毁她古老的公社农业。他认为俄罗斯“根据它的历史处境吸收资本主义的全部成果，而不会经历资本主义的痛苦”似乎也是可能的。Nicolas-On在他的《农奴制度以来的俄罗斯经济发展史》（Histoire du développement économique de la Russiedepuis I’ affranchissement des serfs,trad.Franc.,Paris,Ciard et Briè re,1902,pp.507—509）里转引了马克思的这篇札记。1882年，在俄文版的《共产党宣言》的序言里，马克思表达了这样一个假设的观点：“如果俄罗斯革命碰巧成了西方工人革命的导火索，以至于两种革命互为补充，那么俄国的农业共产主义、目前的米尔（沙俄时代的一种村社组织——译着注）就会变成一种共产主义发展的起点”（Le Mani festecommuniste,trad.Charles Andler,Paris,Jacques,n.d.；tome Ⅰ,p.12）。这两篇文献足以说明真正的马克思主义在作预见时，并不如列宁的敌人所喜爱的那么绝对。
[11]参见1919年9月4日《人道报》上翻译过来的一篇列宁的演讲。
[12]他们很可能被协约国收买了。
[13] Astolphe de Custine,La Russe en 1839,Paris,Librairie d’ Aymot,1843,2e édition,tome Ⅱ,p.46。在该书的第41页，作者把他称为“斯拉夫人的路易十四”。
[14] Custine(loc.cit,pp.209—211).
[15]如果芬兰与爱沙尼亚仍然独立于俄罗斯，那么俄国的首都将会发现自己孤苦伶仃地坐落在涅瓦河口。
[16] 《日内瓦日报》在1917年9月27日刊载了列宁的一篇演说。该月初，有人试图暗杀列宁，革命者提出要用普遍流放的措施予以回击，列宁这篇演讲就是要反对这种做法。好象投身革命运动的犹太人才应该对布尔什维克备受谴责的恐怖措施负责。考虑到犹太人对匈牙利苏维埃共和国的干涉并不是件令人愉快的事情，我认为这种假设还是比较有说服力的。
[17]我们那些相信自己是世界上最聪明的爱国者居然像傻瓜一样，接受了目的在于破坏布尔什维克声誉的卑鄙记者的最荒谬的恶意中伤。
[18] 1918年9月30日，《小巴黎人》——对我们的普鲁多姆来说，是一份很亲切的报纸——发表了一篇热情洋溢的讴歌多拉·卡普兰的文章，他在不久以前还试图刺杀列宁。
[19] 《日内瓦日报》的一位通讯记者问，俄国的反革命者是否没有使用过犯罪手段，因为他们到处散发呼吁“民众屠杀犹太人与革命者”的传单（1917年10月14日）。在大多数情况下，红军认为镇压敌人是在进行合法的自卫，因为后者在胜利之后，必定会消灭自己。
[20]与克里孟梭一样坚持认为法国革命发展出了一个集团的政客们根本没有理由这么残酷地对待布尔什维克。受到克里孟梭推崇的集团导致的死亡人数至少十倍于被他谴责为可憎的野蛮人的布尔什维克所杀害的人数。
[21]预见了布尔什维克行动的一位法国作家谈到了列宁的“顽固与颇有灵感的神秘主义”（Etienne Antonelli,La Russie bolcheviste,Paris,Grasset,1919）。这种说法不够明确。
[22] Renan,Histoire du peuple d’ Isarel,tome Ⅳ,p.267.
[23]我把本书的最后一页献给本书的读者，作为《论暴力》的结尾。我在写作的时候，就是在绞尽脑汁地回忆过去：“幸福属于这些人——拥有一位挚爱的妻子，充满活力并以其妻子的爱为自豪，永葆青春，其灵魂永远不会得到满足，总会意识到自己担负的责任，并且将经常展示出自己的天才。”[这些评论引自于索雷尔早期论“让-雅克·卢梭”的论文，Le Mouvement socialiste 21(1907),p.513。]