文革期间反经济主义资料汇编

人民日报资料选辑——文革期间反经济主义资料汇编

1966年至1967年1月
1967年2月
1967年3月
1967年4至12月
1968年
1969年至1970年
1971年以后

创建时间：2007-5-16

Power by Softscape HTML Builder 3


1966~1967.1

回首页

1966年至1967年1月

横扫一切牛鬼蛇神(1966.06.01)
坚决按毛泽东思想办企业(1966.09.08)
向毛主席致敬电(1967.01.10)
更高地举起毛主席的无产阶级革命路线的伟大红旗 抓革命促生产彻底粉碎资产阶级反动路线的新反扑(1967.01.10)
革命工人最顾全大局(1967.01.13)
中央的贺电是毛主席和党中央对革命造反派最最深切的关怀最最 有力的支持在毛泽东思想伟大红旗下革命造反派联合起来共同战斗 上海和外地在沪各革命造反团体发表关于建立联络站的倡议书(1967.01.13)
坚决响应毛主席新的战斗号召(1967.01.13)
毛主席给了我们最大的鼓舞(1967.01.13)
揭穿他们的鬼把戏(1967.01.13)
一定牢牢掌握斗争的大方向(1967.01.14)
革命派在毛泽东思想伟大红旗下大联合 向资产阶级反动路线展开全面的总攻击 各地革命群众热烈欢呼中央贺电，热烈欢呼毛主席 在关键时刻指明了革命航向，决心抓革命，促生产， 彻底粉碎反革命修正主义的经济主义(1967.01.14)
学习上海革命造反派的革命精神 决心做“抓革命，促生产”的模范(1967.01.14)
金钱收买不了红色造反者(1967.01.14)
毛主席啊，上海的革命造反派永远跟着您！(1967.01.15)
艰苦朴素干革命(1967.01.15)
革命造反派最听毛主席的话(1967.01.15)
首都革命群众广泛开展宣传活动，揭露资产阶级反动路线 新反扑的大阴谋 把毛主席的号召迅速传播到群众中去 许多外地来京工人纷纷返回生产岗位， 决心争取文化大革命和生产的双胜利(1967.01.15)
无产阶级革命派大联合万岁(1967.01.15)
决不能转移斗争大方向(1967.01.16)
给毛主席的致敬信(1967.01.16)
山西革命造反派纷纷举行集会 声讨反革命修正主义的经济主义罪行 决心粉碎资产阶级反动路线的新反扑(1967.01.16)
把大权牢牢掌握在革命派手里(1967.01.16)
经济主义(1967.01.16)
给经济主义迎头痛击(1967.01.16)
无产阶级革命派联合起来(1967.01.16)
粉碎糖衣炮弹的进攻(1967.01.16)
大造经济主义的反(1967.01.16)
高举毛主席革命路线的伟大旗帜 打垮资产阶级反动路线的新反扑 上海革命造反派痛击经济主义获重大胜利 广大革命职工坚守战斗岗位挑起革命和生产两副重担(1967.01.17)
响应毛主席的号召，到群众里面去(1967.01.17)
北京大学革命师生员工坚决拥护中央贺电坚决支持上海革命造反派 热烈欢呼毛主席为代表的革命路线新胜利 决心和全国革命造反派团结一起战斗到底(1967.01.17)
革命造反派联合起来 紧紧掌握无产阶级文化大革命的命运(1967.01.17)
经济主义是工人运动的腐蚀剂(1967.01.17)
战无不胜的毛泽东思想显示巨大威力 革命造反派牢牢掌握革命和生产的命运(1967.01.18)
毛主席论反对经济主义(1967.01.18)
天津沈阳等地革命造反派坚决向党内走资本主义道路的当权派夺权 在毛泽东思想指引下革命造反派汇成巨大革命洪流 痛击资产阶级反动路线的新反扑，建立革命新秩序 全军广大指战员欢呼革命造反派大联合，誓作革命造反派坚强后盾(1967.01.18)
在无产阶级文化大革命中活学活用毛主席著作(1967.01.18)
在毛主席和党中央的伟大号召下斗志昂扬乘胜前进 上海无产阶级革命派大联合横扫经济主义 贯彻执行《紧急通告》，粉碎资产阶级反动路线新反扑(1967.01.18)
阿尔巴尼亚战友的贺信给上海革命造反派巨大鼓舞 全世界革命派联合起来打倒帝修反 为创造一个红彤彤的新世界奋斗到底 上海革命群众决心乘胜前进，牢牢掌握政治经济文化大权， 把文化大革命进行到底(1967.01.19)
革命航船必将永远沿着毛主席指引的方向胜利前进 上海革命造反组织复信感谢阿尔巴尼亚兄弟的巨大支持和鼓舞(1967.01.19)
年终分配一定要突出无产阶级政治 《解放日报》发表读者来信呼吁人民公社年终分配 必须打倒经济主义妖风(1967.01.19)
不折不扣地贯彻执行《紧急通告》(1967.01.19)
革命造反派联合起来(1967.01.19)
上海无产阶级革命派联合起来夺取报纸领导权紧握人民喉舌的命运 毛主席高度称赞这是一个大革命(1967.01.19)
红色造反列车在前进(1967.01.20)
一定把毛主席的声音传遍天下(1967.01.20)
造反不为钱 一心为革命(1967.01.20)
活学活用“老三篇”横扫经济主义黑风 上海革命造反派工人谈粉碎敌人糖衣炮弹进攻的体会(1967.01.21)
浙江银行等系统革命造反派坚决反击经济主义 把住国家金库 保卫国家利益(1967.01.21)
欢呼革命农民运动的兴起(1967.01.21)
坚决支持革命农民运动，彻底摧毁反革命经济主义！ ——告上海全市人民书(1967.01.21)
以毛主席著作为武器 识破阶级敌人新阴谋 杭州棉纺织印染厂革命造反派工人，坚决反对经济主义， 坚持抓革命，促生产(1967.01.21)
打倒经济主义(1967.01.21)
革命造反派 为公不为己〔对口词〕(1967.01.21)
热烈欢呼革命农民投入无产阶级文化大革命运动(1967.01.21)
造反就是要夺权(1967.01.22)
走资本主义道路的当权派滚开，我们革命工人来！(1967.01.22)
革命造反派联合起来，夺取出版大权 担负起传播毛泽东思想的伟大政治任务(1967.01.22)
一切权力归革命造反派(1967.01.22)
各地革命群众热烈欢呼上海革命农民运动兴起　上海革命农民起来造反造得对造得好(1967.01.22)
财贸系统革命造反派反对经济主义，彻底粉碎资产阶级反动路线 新反扑誓师大会 紧急通电(1967.01.22)
财贸系统革命造反派举行反对经济主义，彻底粉碎资产阶级反动 路线新反扑誓师大会 把财贸系统的大权夺回到无产阶级革命派手里 周恩来同志代表毛主席和林彪同志向全体革命造反派战士 表示亲切慰问 大会宣读了《给毛主席的致敬电》和《紧急通电》(1967.01.22)
无产阶级革命派大联合，夺走资本主义道路当权派的权！(1967.01.22)
金钱难移造反志(1967.01.23)
铁肩敢把重担挑(1967.01.23)
革命造反派的豪言壮语(1967.01.23)
谨防糖衣炮弹(1967.01.23)
无产阶级革命派联合起来坚决完成伟大领袖毛主席交给的任务 自下而上地夺走资本主义道路当权派的权 亿万革命群众表示：一定要让伟大的毛泽东思想占领一切阵地(1967.01.23)
革命的夺权好得很！(1967.01.23)
打退年终分配中的经济主义妖风 农村来信(1967.01.23)
全国各族广大革命群众欢呼革命农民运动蓬勃兴起， 欢呼毛主席革命路线的新胜利 革命的工人学生和干部同革命的贫下中农联合起来(1967.01.23)
伟大毛泽东思想哺育下的又一新生事物 ——上海玻璃机械厂“革命生产委员会”调查报告(1967.01.23)
赞“革命生产委员会”(1967.01.23)
把铁路运输大权紧握在革命派手里 杭州铁路分局造反派工人迅速恢复铁路运输保证正常运行(1967.01.23)
巴卢库同志赞扬我国革命造反派掌握了文化大革命的命运 谁反对毛主席的革命路线谁就是反革命(1967.01.23)
阿尔巴尼亚人民继续集会写信支持上海革命群众的革命行动 以毛主席为代表的革命路线战无不胜 中国革命造反派的革命行动锐不可挡(1967.01.23)
宜将剩勇追穷寇 不可沽名学霸王 上海革命造反派大联合大团结奋起夺权 抓革命促生产把经济主义杀得落花流水 上海《文汇报》记者评述上海地区当前无产阶级文化大革命的大好形势(1967.01.24)
巴卢库同志赞扬上海革命造反派粉碎经济主义的新反扑 沿着毛主席革命路线前进 阿尔巴尼亚军事代表团离武汉到广州访问(1967.01.24)
狂风刮不倒劲松 ——上海试剂总厂革命造反派击退经济主义黑风前后(1967.01.24)
在斗争中大联合(1967.01.25)
无产阶级革命精神把中阿两国人民的心紧紧连在一起 上海革命造反派工人复信阿尔巴尼亚工人感谢他们的支持和鼓舞(1967.01.25)
在毛主席革命路线的伟大红旗下联合起来(1967.01.25)
上海第一百货商店和第一食品商店革命造反派和革命职工 坚持正常服务时间 粉碎敌人破坏阴谋(1967.01.25)
合肥晚报印刷厂革命造反派工人夺权后坚持抓革命促生产 出色完成《毛主席语录》印制任务 粉碎了一小撮坏家伙挑动部分工人离开生产岗位的阴谋(1967.01.25)
山西省无产阶级文化大革命的伟大胜利(1967.01.25)
山西革命造反总指挥部第一号通告(1967.01.25)
西南非洲民族主义者祝贺 毛主席革命路线的辉煌胜利 各国革命者要向中国革命造反派学习 坚决支持上海工人革命造反派的革命行动(1967.01.26)
大联合好得很！夺权好得很！(1967.01.26)
首都职工革命造反总部铁路分部 告全国革命铁路员工书(1967.01.26)
革命农民造反之势锐不可挡(1967.01.26)
山西革命造反总指挥部全体革命造反派 给毛主席的致敬电(1967.01.26)
节约闹革命，保护国家财产(1967.01.26)
黑龙江省四个革命造反组织向全省革命农民发出紧急呼吁 农村革命派联合起来彻底粉碎反革命经济主义(1967.01.27)
展开全面夺权斗争，把革命农民运动推向新高潮！ 上海工人革命造反总司令部等二十九个革命造反组织发出通告(1967.01.27)
阿尔巴尼亚《人民之声报》欢呼我国革命农民运动的兴起 革命造反派大联合气势磅礴力量大(1967.01.28)
戳穿敌人的新花招(1967.01.29)
我们的紧急呼吁书(1967.01.29)
联合的基础 夺权的保证(1967.01.29)
中国人民不是好惹的 ——首都人民愤怒声讨苏修镇压我留学生的法西斯暴行(1967.01.29)
坚决响应毛主席的伟大号召 节约闹革命 ——首都革命造反派工人、学生座谈纪要(1967.01.30)
以毛主席为代表的无产阶级革命路线又一伟大胜利 青岛市革命造反派空前大联合 接管青岛市委市人委一切权力(1967.01.30)
致全国革命造反派和全体革命同志倡议书 ——破除旧习俗，春节不休假，展开群众性夺权斗争(1967.01.30)
革命群众胜利前进的指路明灯 粉碎反革命经济主义的有力武器 节约闹革命有极深远的政治意义 解放军广大指战员热烈拥护毛主席的伟大号召(1967.01.30)
青岛市革命造反委员会第一号通令(1967.01.30)
在最最敬爱的伟大领袖毛主席的亲切关怀和热情支持下 上海郊区革命农民运动势如春潮澎湃 《文汇报》《解放日报》发表记者述评(1967.01.30)
青岛市革命造反委员会告全市人民书(1967.01.30)
青岛市革命造反委员会 给毛主席的致敬电(1967.01.30)
上海三十三个革命组织发出《紧急通告》 回乡支农工人要坚守生产岗位就地闹革命(1967.01.31)
日本《长周新闻》记者座谈会热情赞扬我国文化大革命 革命造反派夺权体现伟大的毛泽东思想 毛泽东思想为七亿人民所掌握正把社会主义革命推向更高阶段(1967.01.31)
革命农民造反有理 加那利群岛争取自决和独立运动支持上海革命农民运动(1967.01.31)
粉碎敌人的新反扑(1967.01.31)
无产阶级革命派联合起来(1967.01.31)

创建时间：2007-5-16

回首页


1967.2

回首页

1967年2月

贵州无产阶级革命造反总指挥部通告 庄严宣告：胜利接管省委和省人委、贵阳市委和市人委的一切 领导权 号召全省革命群众坚决贯彻执行毛主席“抓革命，促生产”的指示(1967.02.01)
打倒农村中反革命经济主义 紧急通告(1967.02.01)
黑龙江省红色造反者革命委员会第一号通告郑重宣布 一切权力归红色造反者革命委员会(1967.02.02)
在毛泽东思想伟大红旗指引下文化大革命开始历史性转折 黑龙江省临时最高权力机构诞生(1967.02.02)
潘复生同志的讲话(1967.02.02)
黑龙江省红色造反者革命委员会向全省革命群众紧急呼吁 抓革命，促生产，打倒反革命经济主义！(1967.02.02)
革命造反派掌了权 革命生产双胜利 北京第二机床厂革命造反派职工当家后，心红胆壮，斗志昂扬， 积极抓革命、促生产，一月份生产计划提前完成(1967.02.02)
青岛各革命造反派“抓革命，促生产，粉碎反革命经济主义 誓师大会”给毛主席的致敬电(1967.02.03)
驻军某部武装示威游行坚决保卫革命造反派夺到的印把子 解放军参加大会，革命造反派受到鼓舞，阶级敌人胆战心惊 青岛无产阶级革命派隆重举行誓师大会 坚决贯彻毛主席“抓革命，促生产”的伟大号召， 粉碎反革命经济主义(1967.02.03)
夺权以后(1967.02.04)
上海三十一个革命组织发表《紧急通告》 革命农民联合起来，粉碎阶级敌人新阴谋 抓革命，促生产，夺取革命生产双胜利(1967.02.05)
遵循毛主席教导，节约闹革命　　——记山西省委接待站夺权经过(1967.02.05)
毛泽东思想是大联合大夺权的强大武器(1967.02.05)
伟大的“一月革命”精神万岁！(1967.02.05)
贵州无产阶级革命造反总指挥部十项通令(1967.02.05)
夺思想上“私”字的权(1967.02.05)
黑龙江省红色造反者革命委员会 给毛主席的致敬电(1967.02.06)
全国财贸系统革命造反联络委员会等革命造反组织 发出加强春节市场管理紧急通告(1967.02.06)
非洲朋友欢呼革命造反派大夺权是毛泽东思想的新胜利 踢开绊脚石把一切权力夺回来 文化大革命使中国成为学习和运用毛泽东思想的大学校(1967.02.07)
阿《人民之声报》欢呼我国文化大革命进入决定性阶段 革命造反派夺权斗争势不可当(1967.02.07)
遵循毛主席的教导革命派大联合大夺权(1967.02.07)
贵州柴油机厂革命造反派夺权后带领全厂革命职工 建立革命新秩序 创造生产新成绩 全厂一星期内就弥补起前一阶段由于一小撮坏家伙的破坏活动 造成的损失，超额完成一月份生产计划(1967.02.08)
“一月革命”的号角 ——记《文汇报》《解放日报》新生一个月(1967.02.08)
黑龙江省红色造反者革命委员会紧急号召农业战线革命派 突出政治大造经济主义的反 抓紧备耕 夺取今年更大丰收(1967.02.08)
牢记毛主席勤俭节约的教导 坚决顶住经济主义的妖风 “一一·三”革命造反团艰苦奋斗作风受到广泛赞扬(1967.02.09)
节约闹革命是我们工人阶级的本色(1967.02.09)
山西十六个革命造反组织坚决响应毛主席的伟大号召 向全省全国发出节约闹革命紧急倡议(1967.02.09)
严桥公社革命造反派横扫经济主义黑风 紧密团结革命农民抓好冬春生产 建立以贫下中农为骨干的抓革命促生产委员会，加强生产领导和 生产监督 坚持学习毛主席著作，用毛泽东思想指导一切行动， 夺取革命生产双胜利(1967.02.09)
巴卢库同志在参观访问我东海舰队时发表热情讲话 毛泽东同志亲自发动和领导的文化大革命 对整个国际共产主义运动有伟大历史意义 中阿两党和两国人民是好同志和战友，我们永远团结在一起， 战斗在一起，胜利在一起(1967.02.09)
节约闹革命(1967.02.09)
如意算盘不如意(1967.02.11)
向英勇的反修战士致敬！ 首都革命造反派代表慰问受伤留学生(1967.02.11)
山西革命造反总指挥部发出第三号通告 号召全省革命农民抓革命促生产 打倒经济主义掀起春耕生产高潮(1967.02.11)
革命造反派的话(1967.02.11)
坚决把好财政关(1967.02.11)
识破鬼把戏 及时敲警钟(1967.02.11)
为节约一张纸而努力(1967.02.11)
中央农林各部和北京郊区革命群众组织向农业战线 上的革命战友发出紧急建议 在抓好文化大革命的同时立即掀起春耕生产新高潮 力争第三个五年计划第二年的农业生产有一个更大更全面的跃进(1967.02.12)
上海革命造反派把经济命脉紧握在自己手中 新创建的“抓革命，促生产”火线指挥部显示威力(1967.02.12)
革命，我们抓 生产，我们干 西沟公社西沟大队革命农民积雪保墒，运肥备耕 马陆公社掀起了抢季节、夺丰收的春耕准备热潮(1967.02.13)
巩固革命派夺权斗争的胜利 ——记山西省革命造反派夺权斗争(1967.02.13)
革命派大联合、大夺权好得很(1967.02.14)
黑龙江省红色造反者革命委员会发布动员令 迎着东北新曙光 掀起备耕大高潮(1967.02.14)
革命造反派在夺权斗争中团结革命职工坚守生产岗位 青岛工业生产出现欣欣向荣新景象 全市一月份工业总产值计划超额完成，比去年同期增长 百分之四十三(1967.02.14)
铁路革命造反派大团结大联合大协作的胜利 上海站创客车正点开出新纪录(1967.02.14)
擂动大进军的战鼓，冲，冲，冲！〔对口词〕(1967.02.14)
寨贫下中农坚决执行毛主席的干部政策 坚定不移地团结革命基层干部 把革命和生产两副重担挑起来 革命群众斗志昂扬，正把春播工作推向新高潮，誓夺生产大丰收(1967.02.15)
无产阶级革命派在夺权以后怎么办？ 发扬不断革命精神狠抓革命猛促生产(1967.02.15)
在毛泽东思想的基础上团结大多数 ——记哈尔滨石油机械配件厂红色造反者抓革命促生产的胜利斗争(1967.02.15)
浙江省贫下中农革命造反联合总指挥部发出紧急通告 大抓革命 狠促春耕(1967.02.16)
坚决响应毛主席伟大号召， 百分之百地支持无产阶级革命派夺权(1967.02.17)
韩先楚同志在福建省彻底粉碎资产阶级反动路线又一次新反扑 誓师大会上讲话 誓同无产阶级革命派团结战斗胜利在一起(1967.02.17)
水产部无产阶级革命委员会发出紧急呼吁 水产企业无产阶级革命派联合起来 响应毛主席伟大号召抓革命促生产(1967.02.17)
革命是一切事业取得胜利的动力 嘉定县打响春耕生产第一炮 革命造反派正确执行党的干部政策， 许多革命基层干部心情舒畅领导生产(1967.02.17)
擂起革命战鼓，立即掀起春耕生产高潮(1967.02.18)
既是战斗队，又是工作队，又是生产队 解放军大力支援革命群众抓革命促生产(1967.02.19)
上钢三厂第二转炉炼钢车间 夺权后连创日产钢量最新纪录(1967.02.19)
江苏省革命造反派呼吁全省贫下中农和革命群众 活学活用毛主席著作，抓革命，促生产 迅速掀起轰轰烈烈的春耕生产新高潮(1967.02.19)
夺取革命生产双胜利(1967.02.20)
为革命节约煤炭 上海日用化学品四厂革命造反派夺权后，扭转过去一小撮坏家伙 制造的混乱局面，采取各种措施，节约大量生产和生活用煤(1967.02.20)
扎根农村 革命到底
打回农村去 杀它个回马枪(1967.02.20)
上海铁合金厂革命造反派坚决响应毛主席“抓革命，促生产” 伟大号召认真团结广大革命群众革命干部 意气风发共同战斗生产节节胜利(1967.02.21)
青岛市革命造反委员会召开动员大会 把活学活用毛主席著作的群众运动推向新阶段 巩固大联合加强大团结开展两条战线夺权斗争(1967.02.21)
贵州省革命委员会成立誓师大会 给毛主席的致敬电(1967.02.22)
坚决响应毛主席“抓革命，促生产”的伟大号召 实行“三结合”联合夺权建立革命新秩序 坚守生产岗位立即掀起备耕春耕新高潮 农垦部革命造反委员会向全国农垦战线广大革命同志发出紧急呼吁(1967.02.22)
贵州省革命委员会《告全省人民书》(1967.02.22)
贵州省革命委员会、贵州省军区向全省人民发出紧急通令 粉碎阶级敌人煽动大批农民进城的阴谋 警告敌人：如胆敢破坏文化大革命和农业生产，必将受到严厉制裁(1967.02.25)
用实际行动响应毛主席的号召(1967.02.25)
福建前线部队学习毛主席著作积极分子在文化大革命高潮中交流 经验 运用毛主席的阶级分析方法辨明大方向分清敌我友 坚决捍卫“三结合”方针支持左派广大群众联合夺权(1967.02.25)
永远当无产阶级革命派(1967.02.26)
上海体育战线革命造反司令部鲁迅兵团东方红战斗队的一张大 字报：我们鲁迅兵团向何处去？(1967.02.26)
革命运动蓬蓬勃勃 工业生产欣欣向荣(1967.02.27)
当前上海文化大革命的形势和任务 （上海市革命委员会决议草案，供各革命组织、革命群众讨论 和试行）(1967.02.28)
毛主席给咱来信啦！(1967.02.28)
在支持无产阶级革命派夺权斗争中立新功 解放军某部队三分队干部战士联系思想实际学习毛主席的伟大指示(1967.02.28)

创建时间：2007-5-16

回首页


1967.3

回首页

1967年3月

上海工业战线百万革命派战士、革命职工和干部举行誓师大会 为无产阶级革命事业夺好权掌好权用好权 坚决把活学活用毛主席著作的群众运动提高到新阶段，加速实现 人的思想革命化，进一步开展“三结合”夺权斗争，掀起革命和 生产新高潮(1967.03.01)
打倒无政府主义！(1967.03.01)
遵义市郊革命派农民组织致书全省农民 活学活用毛主席著作搞好春耕生产(1967.03.01)
同革命干部一道挑起春耕生产重担 黄冈县永红公社幸福大队贫下中农革命派和革命群众，揭穿阶级 敌人的阴谋诡计，团结和帮助干部，共同搞好春耕生产。 响应毛主席伟大号召 掀起春耕生产的高潮(1967.03.01)
山东省革命委员会给毛主席的致敬电(1967.03.02)
高举毛泽东思想伟大红旗实行“三结合”的无产阶级革命大军 粉碎假夺权反夺权的阴谋 山东省革命委员会在激烈搏斗中诞生 第一号通告号召夺取革命生产双胜利(1967.03.02)
北满钢厂革命派始终坚持抓革命促生产 他们处于少数地位的时候，坚持生产，争取了群众；他们掌权以后 ，继续团结群众，迅速建立了生产新秩序，生产大幅度增长(1967.03.02)
在伟大领袖毛主席身边、在伟大毛泽东思想旗帜下联合起来 首都大专院校红卫兵代表大会成立(1967.03.03)
农业工交财贸等部门无产阶级革命派和革命群众发出紧急呼吁 各行各业紧密配合立即行动支援春耕(1967.03.04)
人民解放军坚决遵循毛主席的教导 坚定地同无产阶级革命派并肩战斗 杨得志同志在庆祝山东省革命委员会成立大会上的讲话(1967.03.04)
严格区分两类矛盾是正确对待干部的重要前提 空军某雷达团领导干部学习 《关于正确处理人民内部矛盾的问题》的体会(1967.03.04)
水利电力部革命造反委员会号召水利战线上的革命职工和革命群众 紧急动员起来抓好春灌抗旱保墒工作(1967.03.05)
革命农民运动汹涌澎湃 农业生产高潮滚滚向前 新华社记者评述上海郊区农村抓革命促生产大好形势(1967.03.05)
翟里大队贫下中农和革命干部坚决保卫四清运动成果 不许阶级敌人反攻倒算 经过斗争考验的广大贫下中农和革命干部团结一致掀起 春耕生产热潮(1967.03.05)
同革命群众和革命干部一起把昔阳县的大权全部夺到无产阶级 革命派手中 陈永贵响应毛主席号召站在斗争前列 为全省全国劳动模范树立了光辉榜样(1967.03.05)
青岛市革命委员会号召全市无产阶级革命派一切从全局利益出发 听毛主席的话按单位按部门大联合(1967.03.06)
国务院水土保持委员会革命群众组织向全国提出紧急倡议 抓住有利时机，掀起春季水土保持运动新高潮(1967.03.06)
他戴上了红袖章(1967.03.07)
青岛国棉九厂革命组织认真实行“精兵简政” 动员脱产人员返回生产岗位 压缩非生产性开支，节约物资，保证生产第一线需要(1967.03.07)
革命在一起 干活在一起 生活在一起 用毛泽东思想破私立公按部门大联合(1967.03.08)
翟里大队革命妇女在阶级斗争风浪中迅速成长 坚决捍卫以毛主席为代表的革命路线 发扬革命硬骨头精神打退敌人的反扑(1967.03.08)
无政府主义思潮必须批判(1967.03.08)
武装部干部深入生产第一线 滨江区贫下中农和民兵掀起春耕热潮(1967.03.09)
支持无产阶级文化大革命 反击敌人破坏社会主义市场的阴谋 上海大批日用工业品源源调往各地(1967.03.09)
抓革命促生产的凯歌(1967.03.09)
青岛无产阶级革命派显示巨大智慧和力量 全市响彻着革命和生产双胜利的凯歌(1967.03.09)
唐山驻军某部活学活用毛主席著作正确处理两类不同性质的矛盾 发挥无产阶级专政威力 坚决镇压反革命分子 在尖锐、复杂、激烈的阶级斗争中，指战员支持了真正的无产阶 级革命派，团结、争取了反动组织中大多数受蒙蔽的群众，狠狠 地打击了一小撮首恶分子(1967.03.11)
伟大的毛泽东思想的胜利 无产阶级文化大革命的胜利 全国粮食征购计划提前超额完成(1967.03.11)
抓革命促生产，进一步巩固夺权斗争的胜利 贵阳地区一片新气象(1967.03.13)
在阶级斗争中把毛泽东思想真正学到手 ——福建前线部队学习毛主席著作积极分子座谈活学活用 毛主席著作的体会(1967.03.14)
同行会主义决裂(1967.03.15)
搞臭行会主义(1967.03.15)
吉林省供销社系统革命派勇挑革命生产两副重担 调运生产资料下乡 热情支援春耕生产 广州市工业战线职工加紧生产春耕急需产品(1967.03.16)
象刘英俊那样模范执行毛主席指示 在无产阶级文化大革命中创建新功 刘英俊生前所在部队广泛深入开展学习刘英俊活动(1967.03.16)
正确对待干部 实现革命的“三结合” 贵阳商业局革命派用阶级分析的方法，经过反复酝酿， 自下而上地选出新的领导班子(1967.03.16)
灯塔大队在斗争中活学活用毛主席著作 干部社员勇挑革命生产两副重担 以革命促生产备耕工作热气腾腾(1967.03.17)
革命派注意团结干部勇挑重担 青岛四方机车车辆厂面貌一新 二月份生产计划提前超额完成，全厂职工正为超额完成第一季度 生产计划而努力(1967.03.17)
在文化大革命中坚持抓革命促生产 沈阳部队工程机械修配厂广大革命职工坚守生产岗位，遵守劳动 纪律，多快好省地完成了生产计划(1967.03.19)
没有革命的“三结合”，就不能保证夺权斗争的胜利(1967.03.19)
中共中央给全国厂矿企业革命职工、革命干部的信(1967.03.19)
响应毛主席、党中央的伟大号召，夺取革命和生产双丰收 ——黑龙江省厂矿企业革命职工座谈纪要(1967.03.20)
上海等城市厂矿企业革命职工、革命干部热烈响应毛主席、党中 央号召坚决把无产阶级文化大革命进行到底 誓做抓革命、促生产的最出色的模范(1967.03.20)
跟着毛主席革命到底(1967.03.21)
响应毛主席的伟大号召抓革命促生产动员一切力量搞好春耕 北京市贫下中农代表会议胜利召开 周总理代表毛主席和他的亲密战友林彪同志以及党中央、国务院、 中央军委、中央文革小组到会祝贺并作了重要指示 陈伯达康生谢富治江青等同志也到会祝贺 陈伯达同志讲了话 大会通过了给毛主席的致敬信和大会决议(1967.03.21)
北京市贫下中农代表会议 给毛主席的致敬信(1967.03.21)
北京市贫下中农代表会议通过决议 不折不扣地执行毛主席的伟大指示争取革命生产双胜利(1967.03.21)
坚决响应毛主席伟大号召，为党为人民作出新的贡献 人民解放军大力支持工业生产工作 军民同学毛主席著作，同心闹革命，协力促生产， 革命生产迅速出现新面貌(1967.03.22)
解放军驻哈尔滨某部广大指战员深入工厂交通运输企业 用毛泽东思想武装无产阶级革命派 夺好权掌好权狠抓革命猛促生产(1967.03.23)
哈尔滨铁路局 夺权后运输形势大好(1967.03.23)
北京市革命职工代表会议决议(1967.03.24)
北京市革命职工代表会议 给毛主席的致敬信(1967.03.24)
无产阶级革命派在毛泽东思想伟大红旗下大会师 北京市革命职工代表会议胜利召开(1967.03.24)
抓革命是促生产的动力(1967.03.25)
粮棉布局一定要服从国家计划(1967.03.25)
吴淞公社广大革命干部和贫下中农活学活用毛主席著作打破定局论 发挥主观能动作用 狠抓夏熟作物管理(1967.03.26)
在解放军大力帮助下活学活用毛主席著作 大同煤矿革命生产出现新局面 迅速建立和健全了“三结合”的领导班子，煤产量不断提高(1967.03.28)
广州部队炮兵某部指战员热情传授经验 帮助农村干部突出无产阶级政治 自觉用毛泽东思想指挥春耕生产(1967.03.28)
无产阶级文化大革命推动生产不断发展 全国针棉织品生产和供应形势大好 广大职工以革命统帅生产，深入调查，了解贫下中农需要， 生产和供应进一步面向农村(1967.03.29)
消除顾虑坚决同革命群众站在一起(1967.03.29)
革命派掌权后团结广大群众正确对待干部 上海第六机床厂提前完成第一季度计划 全厂革命职工决心乘胜前进把革命和生产搞得好上加好(1967.03.29)
上海革命委员会和当地驻军联合召开工交系统抓革命 促生产誓师大会 坚决迅速贯彻毛主席伟大指示 誓做抓革命促生产最出色模范(1967.03.30)
坚持按照毛主席的革命路线办事 山西工交战线节节获胜 全省工业总产值一月二月都超过去年同期，三月又有较大增长(1967.03.31)

创建时间：2007-5-16

回首页


1967.4~12

回首页

1967年4至12月

文化大革命更加深入的新阶段(1967.04.03)
在革命的“三结合”中革命领导干部怎样才能起到 核心和骨干作用？ 充分认识革命群众立下的不朽功勋 充分发挥革命群众组织负责人的作用(1967.04.03)
革命统帅生产 ——山西省军区某部协同太原第一热电厂无产阶级 革命派管理工业的基本经验(1967.04.03)
和革命群众站在一起(1967.04.05)
沈阳部队某部指战员牢记毛主席教导永远保持谦虚谨慎作风 紧紧地和革命群众在一起 在文化大革命中创立新功(1967.04.07)
红心向阳 ——陶永美、马兆吉保卫毛主席的无产阶级革命路线的故事(1967.04.08)
克服私心杂念和革命派站在一起(1967.04.10)
贵州省贫下中农代表集会共商农村文化大革命和发展生产大计 批倒党内头号走资本主义道路当权派 奋战三个月力争今年夏季获得好收成(1967.04.11)
同革命群众站在一起自觉闹革命(1967.04.12)
加强革命性、科学性和组织纪律性 上海渔轮船队生产大幅度上升 在解放军的大力帮助下，职工们消除了资产阶级反动路线在群众 之间、干群之间制造的隔阂，加强了团结，近半月的捕鱼量较前 半月增长一半多(1967.04.13)
太原铁路分局革命大立社会主义的新秩序新制度 政治挂帅 铁路畅通 运输效率大幅度提高，及时支援了工农业生产(1967.04.13)
无产阶级革命派掌权后怎样抓革命促生产？ 充分运用无产阶级权威 用革命统帅生产(1967.04.17)
矿山上升起了红太阳 ——记解放军在大同煤矿宣传毛泽东思想的事迹(1967.04.18)
黑龙江省和哈尔滨市无产阶级革命派怒斥苏修掀起新的反华浪潮 中国文化大革命的烈火使苏修领导集团发抖 苏修公然支持中国的赫鲁晓夫，妄想中国复辟资本主义， 这是白日做梦(1967.04.24)
念念不忘无产阶级专政 紧紧掌握斗争大方向 上海几个革命群众组织的代表座谈中共中央《通知》(1967.05.19)
念念不忘阶级斗争 加强无产阶级专政 贵州无产阶级革命派认真学习《通知》和《伟大的历史文件》， 决心掌握斗争大方向，集中力量斗倒斗垮党内一小撮走资本主义 道路当权派(1967.05.22)
用毛泽东思想不断同铺张浪费的资产阶级思想作斗争 上海六女中节约闹革命坚持得好(1967.06.15)
用毛泽东思想统帅征购和分配工作 大红村提前完成夏季粮油交售任务(1967.06.22)
山东省财政厅革命委员会决心当好无产阶级的红色管家 虚心接受广大群众的革命监督 坚决防止资产阶级思想的侵蚀(1967.07.10)
增强无产阶级的党性 克服小资产阶级的派性 上海港革命派通过整风实现革命大联合(1967.09.15)
革命职工活学活用毛主席著作以革命统帅生产 二七机车车辆厂创解放后最高生产水平 车辆厂无产阶级革命派当权后自己设计施工建成露天跨厂房(1967.09.17)

创建时间：2007-5-16

回首页


1968

回首页

1968年

兰考人民战斗的新篇章 ——记兰考县农村无产阶级文化大革命两条路线的斗争(1968.01.31)
搞臭反革命经济主义(1968.02.16)
果真是“改善职工生活”吗？(1968.02.16)
加强革命纪律教育(1968.02.29)
甘肃省革命委员会加强同广大革命群众的联系 用毛泽东思想处理来信接待来访(1968.04.07)
让“经济主义”见鬼去吧！(1968.04.06)
千头万绪 把活学活用毛泽东思想放在首位 人少事多 紧紧依靠群众改变一般化的领导(1968.04.08)
坚持抓革命促生产伟大方针 狠狠地回击一小撮阶级敌人 沈阳人民造纸厂文化大革命中月月完成计划(1968.04.20)
广东省革命委员会召开常委扩大会议研究和部署战斗任务 不断地加强阶级斗争和路线斗争教育 深入发动群众把革命大批判进行到底(1968.04.29)
伟大的群众运动好得很 江西电机厂革委会主任陈太和谈自己在文化大革命中受到的教育(1968.05.07)
把校外学习班办成阶级斗争的大课堂 北京市宣武区七十多所小学在解放军帮助下， 建立了校外毛泽东思想学习班(1968.05.11)
革命是带动生产前进的火车头 从开滦煤矿看：一条阶级斗争的红线贯穿在生产斗争中(1968.05.14)
紧跟伟大导师毛主席，革命生产双胜利 煤炭工业战线上一面抓革命促生产的红旗 ——山东枣庄矿务局陶庄煤矿永强八队(1968.05.25)
彰武县农机厂革委会坚决贯彻执行毛主席的无产阶级革命路线 引导群众正确区别两类不同性质矛盾 稳、准、狠地打击一小撮阶级敌人(1968.05.28)
坚决执行毛主席的革命路线 充分发挥群众的革命积极性 山东省、地、市和厂矿企业革命委员会 部分负责人学习座谈毛主席的最新指示(1968.06.03)
我们要阶级斗争指挥部，不要工人福利委员会(1968.06.04)
让毛泽东思想当家 ——记河北遵化县学习毛主席著作积极分子汤继福一家的学习班(1968.06.07)
把施工现场变成革命大批判战场 赣南供电局外出值勤人员，坚持开展革命大批判， 使千里高压线路畅通无阻(1968.06.12)
把革命大批判和本单位的斗批改结合起来 在阶级斗争风浪中巩固和发展革命委员会 上海沪东造船厂取得对敌斗争好经验(1968.06.25)
狠抓革命是革命委员会的第一件大事 戚墅堰机车车辆厂革委会摆正革命和生产的位置， 以革命统帅生产，促进生产的发展。 各项产品计划月月上升，生产计划逐月超额完成(1968.06.27)
人民解放军某部支左人员帮助首都水泥厂革命委员会 用革命大批判武器向阶级敌人猛烈进攻(1968.07.26)
革命大批判以雷霆万钧之力推动各项工作向前发展(1968.07.29)
用毛泽东思想挂帅爱护支持新生革命政权 ——记人民解放军驻天津农药厂毛泽东思想宣传队 帮助厂革委会建立革命权威(1968.08.04)

创建时间：2007-5-16

回首页


1969~1970

回首页

1969年至1970年

江苏启东县大兴公社干部、贫下中农畅谈农业大丰收以后怎么办？　丰收不忘节约闹革命(1969.01.10)
毛泽东思想光辉照棉乡 ——江苏省启东县人变样地换装夺得粮棉双高产(1969.09.14)
一心走社会主义道路的铁柱子　　——记坚决捍卫毛主席无产阶级革命路线的下丁家大　队党总支书记王永幸(1969.12.31)
千万不要忘记阶级斗争　　长春第一汽车制造厂铸造分厂革委会在解放军支左人员帮助下， 结合斗争形势，狠抓阶级斗争，革命和生产形势越来越好(1970.01.06)
胸怀朝阳永向前　　——记双目失明的共产党员曾昭荣活学活用毛泽东思想的先进事迹(1970.01.08)
千年泖田翻了身，穷水窝变成粮棉仓　　新五公社自力更生、艰苦奋斗，把一万五千多亩泖田改造成良田， 夺得粮棉双高产(1970.01.10)
五常公社革委会狠抓干部参加劳动问题上的路线斗争　在劳动中搞好思想革命化(1970.01.13)
认真抓好经济领域的阶级斗争(1970.01.13)
田口大队革委会带领贫下中农狠批资本主义倾向　不断巩固农村社会主义阵地(1970.01.18)
必须对资本主义倾向作坚决的斗争(1970.01.18)
阶级斗争一抓就灵(1970.01.18)
进一步贯彻执行毛主席关于勤俭节约的伟大方针(1970.01.23)
天津光复道商店革委会狠抓经济领域中的阶级斗争　　有步骤地打击资产阶级的腐蚀和破坏(1970.01.27)
社会主义建设与经济学领域中的阶级斗争　——批判孙冶方的修正主义经济理论(1970.02.05)
搞好农村经济领域的阶级斗争(1970.02.08)
胸怀全局　为革命抓好生产(1970.02.12)
紧跟伟大领袖毛主席就是胜利　　——记两条路线斗争中的硬骨头、连续十二年稳产高产的上海市 金山县金卫公社八二大队(1970.02.15)
遵照伟大领袖毛主席的教导节约闹革命　罗定县财政收支年年节余　　革委会成员以身作则艰苦奋斗，勤俭节约，并对讲排场、摆阔气的 不良作风展开积极斗争(1970.02.21)
天水农机厂革委会成员时刻警惕资产阶级思想的侵蚀　　永远保持朝气蓬勃的革命精神(1970.02.24)
对孙冶方的批判和经济战线的斗批改(1970.02.24)
自力更生　艰苦创业 ——广东徐闻县石灵溪大队在斗争中不断前进(1970.03.01)
认真搞好社会主义的经济核算——评“利润挂帅”的另一种表现(1970.03.02)
同群众商量，夺取农业新丰收(1970.03.07)
誓做社会主义的新“愚公” 　——记北京朝外喷漆厂自力更生、艰苦创业的事迹(1970.03.11)
心红志坚为人民 ——记纳西族女共产党员和丽芬同志的英雄事迹(1970.03.11)
有关和无关(1970.03.11)
二十年如一日——老工人戴凤臣坚持节约闹革命的事迹(1970.03.19)
坚持毛泽东思想挂帅，就无往而不胜(1970.04.16)
哈尔滨电机厂以班组为基础深入开展革命大批判　　坚持科学分析　讲清道理　批深批透　　一支以工人为主体的大批判骨干队伍不断发展壮大(1970.04.19)
毛主席革命路线的胜利凯歌　　——记豫、皖、苏三省人民开挖新汴河、治理沱河的战斗(1970.05.19)
毛泽东思想指方向　艰苦奋斗创高产　——山东曲阜县东风公社夏家村大队连年夺取农业高产的事迹(1970.07.17)
两条腿走路”的办法好——在学工中厂校挂钩和校办工厂同时并举　　城市的小学及中学应当如何办？　　学校办工厂问题——关于公办小学下放到大队来办的讨论（八十六）(1970.07.26)
种田人就是能学好用好哲学(1970.08.16)
根治淮河的两条路线斗争　　——批判叛徒、内奸、工贼刘少奇及其代理人的反革命 修正主义治水路线(1970.09.19)
一心为大多数人民谋利益(1970.10.17)

创建时间：2007-5-16

回首页


1971~~

回首页

1971年以后

郧西县革委会成员坚持深入基层调查研究 带领群众认真执行毛主席的革命路线 推动全县斗、批、改群众运动和农业生产不断发展(1971.02.04)
以农为主 以副养农 ——榆树县红星大队发展多种经营的调查报告(1971.02.15)
活学活用毛主席哲学思想的优秀共产党员 ——记江西景德镇市红星瓷厂工人罗迈生的事迹(1971.04.03)
徐淮平原大寨花 ——记新沂县后行大队沿着毛主席的革命路线改天换地的事迹(1971.07.18)
在毛主席革命路线指引下多快好省地发展冶金品种 ——上海冶金工业调查报告(1971.08.09)
集体经济的好管家(1971.12.15)
扫除思想障碍(1972.03.06)
切实加强党的领导 认真落实养猪政策 四川省养猪事业迅速发展 全省平均每个农户养猪达二点八头(1972.03.21)
排除“左”右干扰　坚持政治和生产的统一　　——从扶余县学大寨运动看政治和生产关系中的问题(1972.08.10)
月光大队电光明　　——锡林郭勒草原建成第一座队办水电站(1972.10.20)
育林有心人(1973.02.17)
进一步发挥工人阶级的主力军作用(1973.04.24)
利用反面教员　进行形势教育　——批判林彪一伙污蔑大好形势的谬论(1973.11.29)
求新造船厂铜工弯管小组工人怀着深厚的无产阶级感情　　学习毛主席著作十五年如一日　　在批林整风运动中，他们遵照毛主席的教导，　　认真学习马列的著作，提高识别真假马克思主义的能力(1973.12.27)
毛主席的自力更生、勤俭建国方针的胜利　　——我国财政金融战线的光辉成就(1974.01.10)
狠批“和为贵”　敢于反潮流(1974.03.13)
“桃园经”是地地道道的复辟经　　——桃园大队干部和贫下中农愤怒批判大毒草《三上桃峰》　　河北省抚宁县桃园大队的干部和社员群众，在深入开展批林批孔运动中，联系十年前王光美在桃园搞假四清、真复辟的罪行，愤怒批判了大毒草《三上桃峰》。这里发表的是大队干部和贫下中农在一次批判会上的部分发言。(1974.03.15)
广大码头工人在批林批孔运动中意气风发斗志昂扬　　上海港革命形势大好生产持续上升　　一至四月份，港口吞吐量创历史同期最高水平，外贸货物装卸量比去年同期提高百分之十五，煤炭、钢铁等物资装卸量有较大幅度增长，港口基建步伐加快(1974.05.30)
银河落九天　——记排子河渡槽的建设(1974.09.14)
全心全意依靠工人阶级　　义马矿务局以基本路线为纲，抓革命促生产，又提前全面完成今年计划　　武汉铁路分局广水工务段职工团结战斗，不断发展革命和生产大好形势(1974.11.22)
永远艰苦奋斗　坚持继续革命(1975.03.29)
学习革命理论　深入批林批孔(1975.04.22)
决不许桃园的反革命复辟重演　桃园大队干部社员回顾阶级斗争经历，抓住要害深批“三项指示为纲”(1976.03.05)
歌颂文化大革命　深入批判邓小平(1976.05.16)
光辉文献永远鼓舞我们胜利前进(1976.05.17)
坚持以阶级斗争为纲　坚持无产阶级政治挂帅　　文化大革命使二七老厂焕发青春　　广大职工重温中共中央《通知》，深批邓小平的修正主义路线(1976.05.18)
坚持反修防修　就要同走资派斗(1976.05.19)
戳穿邓小平在工运战线的翻案复辟阴谋(1976.05.21)
发展社会主义工业究竟靠什么？(1976.08.16)
《条例》是“马钢宪法”的翻版(1976.09.04)
一帮祸国殃民的害人虫 ——批判“四人帮”破坏抓革命促生产的罪行(1976.11.14)
揪出“四人帮”，人民精神大解放　　二七机车车辆厂职工愤怒声讨“四人帮”阴谋篡党夺权的 滔天罪行，决心以抓革命、促生产的优异成绩，表达对华 主席为首的党中央的热烈拥护(1976.11.28)
社会主义内部的蛀虫　　——批判“四人帮”破坏社会主义积累和国家财政的罪行(1976.12.15)
把一切积极因素调动起来　　　——热烈欢呼毛主席的光辉著作《论十大关系》公开发表(1976.12.29)
比利时法国日本马列主义和进步报刊发表文章　　毛主席《论十大关系》是反修和建设社会主义武器　 中国人民粉碎了“四人帮”革命和生产形势大发展(1977.01.17)
关心群众生活的优良传统不容践踏(1977.02.11)
把学大庆红旗举得更高　把建设社会主义战鼓擂得更响　　江西省委表彰一批敢斗“四人帮”的劳动模范(1977.02.26)
刁小三的逻辑和资产阶级法权 ——批判张春桥授意炮制的两篇反军黑文章(1977.03.11)
经济和政治(1977.06.28)
新华社记者从产姜区来信： 群众为什么买不到生姜？(1978.01.15)
坚决顶住“四人帮”压力 坚持贯彻按劳分配原则 广州黄埔港在斗争中坚持计件工资制(1978.04.14)
王洪文是工人阶级的死敌(1978.04.23)
马克思主义者怎样看待物质利益(1978.09.12)
物质鼓励和物质刺激能划清界限吗？(1978.12.02)

创建时间：2007-5-16

回首页


横扫一切牛鬼蛇神(1966.06.01)

    一个无产阶级文化大革命的高潮，正在占世界人口四分之一的社会主义中国兴起。
    在短短的几个月内，在党中央和毛主席的战斗号召下，亿万工农兵群众、广大革命干部和革命的知识分子，以毛泽东思想为武器，横扫盘踞在思想文化阵地上的大量牛鬼蛇神。其势如暴风骤雨，迅猛异常，打碎了多少年来剥削阶级强加在他们身上的精神枷锁，把所谓资产阶级的“专家”、“学者”、“权威”、“祖师爷”打得落花流水，使他们威风扫地。
    毛主席教导我们，在我国，在所有制的社会主义改造基本完成以后，阶级斗争并没有结束。“无产阶级和资产阶级之间的阶级斗争，各派政治力量之间的阶级斗争，无产阶级和资产阶级之间在意识形态方面的阶级斗争，还是长时期的，曲折的，有时甚至是很激烈的。无产阶级要按照自己的世界观改造世界，资产阶级也要按照自己的世界观改造世界。在这一方面，社会主义和资本主义之间谁胜谁负的问题还没有真正解决。”我国解放十六年以来，无产阶级和资产阶级在意识形态领域内的阶级斗争，一直是十分激烈的。目前的社会主义文化大革命，正是这个斗争的继续发展。这场斗争是不可避免的。无产阶级和一切剥削阶级的意识形态是根本对立的，是不能和平共处的。无产阶级革命，是要消灭一切剥削阶级、消灭一切剥削制度的革命，是要逐步消灭工农之间、城乡之间、脑力劳动和体力劳动之间的差别的最彻底的革命，这不能不遇到剥削阶级最顽强的反抗。
    革命的根本问题是政权问题。上层建筑的各个领域，意识形态、宗教、艺术、法律、政权，最中心的是政权。有了政权，就有了一切。没有政权，就丧失一切。因此，无产阶级在夺取政权之后，无论有着怎样千头万绪的事，都永远不要忘记政权，不要忘记方向，不要失掉中心。忘记了政权，就是忘记了政治，忘记了马克思主义的根本观点，变成了经济主义、无政府主义、空想主义，那就是糊涂人。无产阶级和资产阶级之间在意识形态领域内的阶级斗争，归根到底，就是争夺领导权的斗争。剥削阶级的枪杆子被缴械了，印把子被人民夺过来了，但是，他们脑袋里的反动思想还存在着。我们推翻了他们的统治，没收了他们的财产，并不等于没收了他们脑袋里的反动思想。剥削阶级统治了劳动人民几千年，他们垄断了由劳动人民创造的文化，反过来用以欺骗、愚弄、麻醉劳动人民，巩固他们的反动政权。几千年来，他们的思想是统治的思想，在社会上不能不有广泛的影响。他们的反动统治被推翻以后，他们是不死心的，总是企图利用他们过去这类的影响，为资本主义在政治上、经济上的复辟进行舆论准备。解放十六年来思想文化战线上的连续不断的斗争，直到这次大大小小“三家村”反党反社会主义黑线的被揭露，就是一场复辟和反复辟的斗争。
    在资产阶级革命时期，资产阶级为了夺取政权，也是首先从意识形态上进行准备，搞资产阶级的文化革命。资产阶级革命是由一个剥削阶级代替另一个剥削阶级，尚且要经过多次反复，经过多少次的革命、复辟和反复辟的斗争。资产阶级革命从思想准备到夺取政权，在欧洲的许多国家，都进行了几百年之久。无产阶级革命是彻底结束一切剥削制度的革命，更不能幻想剥削阶级会乖乖地听任无产阶级剥夺他们的一切特权，而不想恢复他们的统治。他们人还在，心不死，必然要象列宁所说的那样，以十倍的疯狂，来企图恢复他们失去的天堂。赫鲁晓夫修正主义集团在苏联篡党，篡军，篡政，这个事实，对全世界无产阶级说来，是一个非常严重的教训。目前中国那些资产阶级代表人物，那些资产阶级“学者权威”，他们所做的，就是资本主义复辟的梦。他们的政治统治被推翻了，但是他们还是要拼命维持所谓学术“权威”，制造复辟舆论，同我们争夺群众，争夺年青一代和将来一代。
    资产阶级进行反封建的文化革命，到夺得政权的时候就结束了。无产阶级的文化革命，是反对一切剥削阶级意识形态的文化革命。这种文化革命的性质，同资产阶级的文化革命是截然不同的。这种文化革命，只有在无产阶级夺得政权以后，取得了政治的、经济的、文化的先决条件，才能为这种文化革命开辟最广阔的道路。
    无产阶级文化革命，是要彻底破除几千年来一切剥削阶级所造成的毒害人民的旧思想、旧文化、旧风俗、旧习惯，在广大人民群众中，创造和形成崭新的无产阶级的新思想、新文化、新风俗、新习惯。这是人类历史上空前未有的移风易俗的伟大事业。对于封建阶级和资产阶级的一切遗产、风俗、习惯，都必须用无产阶级的世界观加以透彻的批判。在人民生活中清除旧社会的恶习，是需要时间的。但是，解放以来的经验证明，如果充分发动了群众，走群众路线，使移风易俗成为真正广大的群众运动，那末，见效就可能快起来。
    资产阶级的文化革命，是为少数新剥削阶级服务的，它只能由少数人参加。无产阶级的文化革命，是为广大劳动人民服务的，和最大多数劳动人民的利益是一致的。所以，它能吸引和团结广大劳动人民参加。资产阶级启蒙人物，总是卑视群众，把群众当作愚民，把自己看成是人民的当然支配者。无产阶级思想革命家同他们根本相反，是全心全意为人民服务的，目的是在唤起人民群众的自觉，为最广大的人民群众的利益而奋斗。
    资产阶级的卑鄙的自私自利，抑制不住自己对于人民群众的仇恨心。马克思说：“政治经济学所研究的材料的特殊性质，会把人心中最激烈最卑鄙最恶劣的感情，代表私人利益的仇神，召唤到战场上来反对它。”被推翻了的资产阶级也还是这样。
    目前，我国无产阶级文化大革命的规模和声势，在人类历史上还不曾有过，它的威力之大、来势之猛，在运动中所迸发出的劳动人民无限的智慧，远远超出了资产阶级老爷们的想象。事实雄辩地证明，毛泽东思想一旦掌握了群众，就成为威力无穷的精神原子弹。这一场文化大革命，正在大大推动中国人民社会主义事业的前进，也必将对世界的现在和未来，发生不可估量的深远影响。
    我国轰轰烈烈的文化大革命，引起了帝国主义、现代修正主义和各国反动派的惊慌和混乱。他们一会儿想入非非，说什么我们的文化大革命，表明了中国下一代“和平演变”已经有了希望呀；他们一会儿又悲观失望，说什么一切消息表明，共产党的统治还是十分巩固呀；他们一会儿又表现出无限迷茫，说什么要对中国所发生的事情随时作出准确判断的真正的“中国通”是永远不可能有的呀。亲爱的先生们，你们的胡思乱想总是同历史的发展背道而驰的。人类历史上空前的这一场无产阶级文化大革命的开展和胜利，敲响了中国土地上残存的资本主义势力的丧钟，也敲响了帝国主义、现代修正主义和一切反动派的丧钟。你们的日子不会长久了。
    让我们在伟大的毛泽东思想的光辉照耀下，将无产阶级文化革命进行到底。这一场文化革命的胜利，必将进一步巩固我国无产阶级专政，保证我们在各个战线上把社会主义革命进行到底，保证我们将由社会主义胜利地过渡到伟大的共产主义！＊＊＊＊＊＊


坚决按毛泽东思想办企业(1966.09.08)

    金霄舍

    反党反社会主义分子孙冶方提出的修正主义经济纲领，有一个明显的核心，就是利润挂帅。他就是要用利润挂帅来反对无产阶级政治挂帅，反对按毛泽东思想办企业，把社会主义企业“和平演变”为资本主义企业。
    我们要彻底粉碎他的修正主义经济纲领，必须挖掉利润挂帅这个核心。

    实行利润挂帅，企业就要改变颜色
    孙冶方所主张的利润挂帅，对于受过资本主义剥削的老工人，并不陌生。他们说，一提起利润挂帅，就会联想到资本家那套手法。我们的企业如果实行利润挂帅，资本主义的一套经营思想和管理方法就会很快发展起来。在这样的企业里，必然是一味追求产值，追求利润，不顾国家和用户需要；弄虚作假，欺骗国家；损公肥私，损人利己；贱买贵卖，投机倒把；乱搞“协作”，互相竞争；粗制滥造，不顾质量；铺张浪费，贪污盗窃；奖金挂帅，大惩大罚；科学实验，为名为利。总之，只要有利可图，就不择手段，什么坏事都干得出来。
    在利润挂帅的企业里，用人不问政治，“不管白猫黑猫，能捉老鼠的就是好猫”，只要有赚钱“本领”，不管他是什么人，都一律提拔重用。他们不把工人看作是企业的主人，不依靠工人阶级办企业，而是走专家路线、“权威”路线。他们只要技术，不要政治，见物不见人。他们反对政治思想工作，反对“两参一改三结合”。他们高高在上，做官当老爷，对工人实行“卡”、“管”、“压”，把强迫命令、加班加点，作为完成任务的手段。他们不要党的领导，不要民主集中制，而是实行“一长制”，“一言堂”。
    这样的企业，领导人必然同工人阶级处于尖锐对立的状态。他们不是死官僚主义分子，就是资产阶级分子。
    这样的企业，实际上不是社会主义的企业，而是资本主义企业。它们实行的是资产阶级专政，不是无产阶级专政。它们是“独立王国”。
    孙冶方提倡利润挂帅，同苏联现代修正主义者一样，都是主张依靠物质刺激来调动人们的“积极性”。大利润迷赫鲁晓夫下台以前，总是一有机会就宣扬物质刺激。苏联《政治经济学教科书》（增订第四版），还把物质刺激叫做“社会主义生产发展的动力”。去年九月的苏共中央决议，把“物质刺激”称作是“推动社会主义经济向共产主义迈进的强大手段”。孙冶方也竭力鼓吹用利润提成和奖金的办法，来刺激企业追求利润和“鼓舞”职工干劲。当我们批判物质刺激的时候，他还辩护说：“物质刺激，不能说绝对不对。”
    苏联修正主义者和孙冶方之流所宣扬的物质刺激“原则”，是道道地地的资本主义原则！
    在资本主义社会里，资产阶级就是靠剥削压迫吃饭，靠欺骗愚弄吃饭，靠物质刺激吃饭。他们是金钱挂帅，唯利是图，“钱能通神”，“有钱能使鬼推磨”。
    苏联修正主义领导集团大搞物质刺激，就是继承了资本主义的衣钵。他们大搞物质刺激，引导人们斤斤计较个人利益。因之，资产阶级个人主义大大发展，经济主义思想大肆泛滥。人们的革命意志受到腐蚀，工人内部的团结受到破坏，工人、农民和一般知识分子同极小一部分人的收入差距越来越大，社会的阶级分化加剧。苏联修正主义集团搞物质刺激，是违背苏联劳动人民的利益的，这只能使人民离社会主义越来越远。
    社会主义社会调动广大人民群众的积极性，不是靠物质刺激，而是靠政治挂帅，靠不断提高人们的政治觉悟。社会主义生产发展的动力，也决不是物质刺激，而是阶级斗争。修正主义一方面抹煞阶级斗争，一方面把物质刺激冒充为“动力”，这是一种偷天换日的手法。孙冶方说，赫鲁晓夫提出物质刺激是“做了一些好事”。这到底是为谁做“好事”？这只能是为少数资产阶级分子做好事，让他们打着物质刺激的幌子，任意窃取人民的劳动果实。
    孙冶方利润挂帅的谬论，已经在工人群众中引起了极大的愤慨。他们坚决表示：一定要保卫革命胜利果实，保卫血汗换来的社会主义江山，坚决按毛泽东思想办企业，决不许旧社会再来，决不许孙冶方搞“和平演变”。他们“要抡起铁锤砸烂利润挂帅的招牌”，“把孙冶方之流的牛鬼蛇神连根铲除”。工人群众的这种义愤，也是一切革命人民的义愤。我们同孙冶方“利润挂帅”的斗争，确实是一场巩固和发展社会主义制度同复辟资本主义制度的斗争。

    以阶级斗争为纲，坚持社会主义方向
    孙冶方为了推行他的利润挂帅，就千方百计地反对政治思想工作，反对人的思想革命化。
    我们办企业跟修正主义办企业的根本不同点，就在于坚持无产阶级政治挂帅、毛泽东思想挂帅。我们搞生产的目的，不是为了利润，而是为了中国革命和世界革命；为了把我国建设成为一个强大的社会主义国家，将来逐步过渡到共产主义；为了支援世界革命，打倒帝国主义和一切反动派，实现一个没有帝国主义、没有资本主义、没有人剥削人的新世界。因此，我们办企业，必须高举毛泽东思想伟大红旗，以阶级斗争和两条道路斗争为纲，巩固和发展社会主义，避免修正主义，防止资本主义复辟。必须建立革命化的领导核心，健全党委制，认真实行民主集中制，保证党的绝对领导。必须彻底走群众路线，大搞群众运动。要把阶级斗争、生产斗争、科学实验三大革命运动不断向前推进。每个企业都应当办成亦工亦农、能文能武的毛泽东思想的大学校。这些，就是按照毛泽东思想办企业，实现政治挂帅的主要内容，孙冶方说什么“以最少的劳动消耗（活劳动与物化劳动的消耗）取得最大的效果”就是“政治挂帅”。他的阴谋就是用资本主义的利润挂帅来偷换无产阶级政治挂帅。
    毛主席教导我们：“无产阶级和资产阶级之间的阶级斗争，各派政治力量之间的阶级斗争，无产阶级和资产阶级之间在意识形态方面的阶级斗争，还是长时期的，曲折的，有时甚至是很激烈的。”
    几年来，社会主义教育运动的事实表明，企业中的阶级斗争是复杂的、尖锐的。剥削阶级遗留下来的旧思想、旧文化、旧风俗、旧习惯，在企业中还有很大的影响，毒害着职工群众的思想。企业中还存在着没有改造好的地、富、反、坏、右和不法的资产阶级分子。有的企业被走资本主义道路的当权派所把持，有的企业还存在着资产阶级反动“权威”、“专家”，他们推行修正主义、资本主义的路线，严重束缚着工人群众的创造性和积极性。孙冶方的修正主义经济纲领，正是反映了上述牛鬼蛇神的利益，适应他们的需要，为他们的资本主义复辟活动提供“理论”根据。
    《中国共产党中央委员会关于无产阶级文化大革命的决定》指出，必须把文化大革命同城乡社会主义教育运动结合起来进行。把无产阶级文化大革命和社会主义教育运动进行到底，是企业坚持社会主义道路、挖掉修正主义根子、防止资本主义复辟的根本保证。
    毛主席最近号召：各行各业都要办成亦工亦农，亦文亦武的革命化大学校。毛主席指出：工人以工为主，也要兼学军事、政治、文化。也要搞社会主义教育运动，也要批判资产阶级。在有条件的地方，也要从事农副业生产，例如大庆油田那样。毛主席这个伟大的号召，对于防止资本主义复辟、巩固无产阶级专政、逐步向共产主义过渡，具有十分深远的意义。

    加强政治工作，把活学活用毛主席著作放在首位
    要把企业办成革命化的大学校，千条万条，最重要最根本的一条，就是要把活学活用毛主席著作放在一切工作的首位。
    毛泽东思想是马克思列宁主义发展的一个崭新阶段，是当代最高水平的马克思列宁主义，是当代改造人们灵魂的马克思列宁主义，是无产阶级最强大的思想武器。只有活学活用毛主席著作，在用字上狠下功夫，才能灭资产阶级思想，兴无产阶级思想，实现人的思想革命化。只有思想革命化了，才能胸怀祖国，放眼世界，全心全意为人民服务。
    孙冶方攻击政治挂帅，说我们强调政治思想工作是“唯心论”，是“脱离了业务来空谈政治”，“脱离了经济来谈政治”，“做经济工作的忘记了经济”，这就是反对用毛泽东思想统帅经济，统帅业务，统帅一切。
    我们极端重视政治挂帅，强调正确思想的伟大作用，决不是什么“唯心论”，而是坚持了辩证唯物论。毛主席指出：物质变精神，精神变物质。“而代表先进阶级的正确思想，一旦被群众掌握，就会变成改造社会、改造世界的物质力量。”一切工作，思想先行。只有搞好思想革命，才能做好工作。工人群众说得好：“人管机器，思想管人”，“人变思想，生产变样”，“头脑里有了毛泽东思想，一切工作都能搞好”。这是铁的事实。只有像孙冶方那样的人，闭眼不看事实，不自量力，梦想在强大的社会主义中国复辟资本主义，才是最大的唯心论者。
    社会主义教育运动的事实表明，哪个企业放松了政治思想工作，资产阶级思想就泛滥成灾，经济工作和技术工作就走到邪路上去；相反，凡是加强了政治思想工作的地方，就振起了广大职工的革命精神，自力更生，奋发图强，排除万难，取得了一个又一个的胜利。这正是说明“政治工作是一切经济工作的生命线”，是一个颠扑不破的真理。孙冶方胡说“把政治思想放在第一位”是“普遍的缺点”，无非是想抽掉经济工作的生命线，使我们失去灵魂。政治思想工作是改造人的灵魂的工作。孙冶方竭力贬低它的作用，把政治工作说成是“擦屁股”的，这是最卑鄙不过的污蔑。
    孙冶方说我们“把群众路线和政治挂帅来代替客观经济规律”，也是无稽之谈。“从群众中来，到群众中去”的群众路线，是我们党的根本的政治路线和组织路线。毛主席说：“人民，只有人民，才是创造世界历史的动力。”我们办社会主义企业，必须坚决信任群众，依靠群众，尊重群众的首创精神；必须“敢”字当头，放手发动群众，调动一切积极因素，大搞群众运动，反对依靠少数人冷冷清清办企业。事实证明，凡是这样做的企业，就会出现鼓足干劲，力争上游，热气腾腾的革命景象，就会实现多快好省。用群众路线办企业，正是符合客观规律的。孙冶方像煞有介事地大讲什么“客观经济规律”，实际上是瞎说一气。孙冶方之流根本不懂得走群众路线，不把群众放在眼里，站在与群众对立的地位，像他们这样的资产阶级代表人物，还能谈得上什么认识和掌握“客观经济规律”？
    我国革命和建设的历史经验证明，搞社会主义，要从物质和精神这两条战线向前进攻，以精神战线带动物质战线。毛泽东思想就是这两条战线的总火车头。只要我们永远高举毛泽东思想伟大红旗，抓革命，促生产，就可以保证企业永不变色，使社会主义建设永远多快好省地向前发展。


向毛主席致敬电(1967.01.10)

    新华社

    《文汇报》《解放日报》全体革命职工在致敬电中表示：我们将以最大的革命热情，更高地举起以毛主席为代表的无产阶级革命路线的伟大红旗，和上海市革命人民一起，继续向资产阶级反动路线猛烈反击。我们决心永远读毛主席的书，听毛主席的话，照毛主席的指示办事，决心跟着毛主席在大风大浪中前进，把自己锻炼成为永远忠于党、忠于人民、忠于毛主席的红色造反新闻战士！
    ＊　　　　　　　　　　＊　　　　　　　　　　　＊
    新华社上海九日电　上海《文汇报》《解放日报》今天刊登了这两个报社的全体革命职工向毛主席致敬电。致敬电全文如下：最最最最敬爱的伟大领袖毛主席：
    我们，在无产阶级文化大革命中获得新生的《文汇报》和《解放日报》的全体革命职工，向您，我们心中最红最红的红太阳，致以最崇高的无产阶级文化大革命的敬礼！
    今晨，我们听到了《人民日报》转载一月五日《文汇报》发表的《告上海全市人民书》的喜讯，并且读到了《人民日报》为此发表的极其重要的编者按。我们的心情万分激动，浑身热血沸腾。敬爱的毛主席，这是您老人家给我们的最大的关怀，最大的支持，最大的鼓舞，最大的鞭策。我们将以最大的革命热情，更高地举起以您为代表的无产阶级革命路线的伟大红旗，和上海市革命人民一起，继续向资产阶级反动路线猛烈反击，办好革命的《文汇报》和《解放日报》。
    敬爱的毛主席，我们无限兴奋地向您汇报：在以您为代表的无产阶级革命路线的光辉照耀下，上海地区革命力量越来越壮大，越来越成熟。特别是上海的工人运动，蓬蓬勃勃地发展起来了。上海地区无产阶级文化大革命的形势越来越好。党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，越来越孤立。他们的反动面目，已为更多的革命群众所识破。上海地区革命力量正在实现大联合、大团结，向资产阶级反动路线发起总攻击，决心把无产阶级文化大革命进行到底。
    抓革命，促生产，是您老人家所提出的并且一再强调的重大方针。令人气愤的是，上海党内一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的人，不甘心自己的失败，还在玩弄新的鬼花招。他们以物质利益作为诱饵，腐蚀一部分工人的思想，妄图把群众引入经济主义的邪路，以此转移斗争的大方向，破坏生产，破坏国家财政金融，破坏文化大革命。但是，坚定的革命左派完全识破了他们的阴谋，坚决抵制经济福利的引诱，坚决击退“糖衣炮弹”的进攻。广大革命群众说得好：无产阶级文化大革命就是要破私立公，灭资兴无；我们就是要政治挂帅，坚决反对钞票挂帅；我们一定要坚持斗争的大方向，夺取无产阶级文化大革命的彻底胜利。
    敬爱的毛主席啊！千言万语，难以表达我们现在的激动心情。我们决心永远读您的书，听您的话，照您的指示办事，决心跟着您在大风大浪中前进，把自己锻炼成为永远忠于党、忠于人民、忠于您的红色造反新闻战士！
    衷心地祝愿您老人家万寿无疆！万寿无疆！
    文汇报解放日报全体革命职工敬上
    一九六七年一月九日＊


更高地举起毛主席的无产阶级革命路线的伟大红旗 抓革命促生产彻底粉碎资产阶级反动路线的新反扑(1967.01.10)

    新华社

    北京上海广大革命群众热烈欢呼《人民日报》转载《告上海全市人民书》和《人民日报》的极其重要的编者按，一致认为这是毛主席对革命造反派最强有力的支持，是文化大革命走向新胜利的最响亮的号角。
    ＊　　　　　　　　　　　＊　　　　　　　　　　　　　　＊
    新华社九日讯　首都广大革命职工看到《告上海全市人民书》后，欢欣鼓舞，热烈称颂。他们纷纷召开座谈会、誓师大会，到街上贴大字报。他们欢呼：这是继北京大学的全国第一张马列主义的大字报以后的又一张马列主义的大字报。它大长革命造反派志气，大灭资产阶级反动路线威风，是继续向资产阶级反动路线猛烈反击的进军号，是进一步贯彻毛主席提出的“抓革命，促生产”的方针的号召书。广大革命职工从这个文件中吸取了巨大的鼓舞和力量，他们决心更高地举起以毛主席为代表的无产阶级革命路线的伟大红旗，把革命和生产搞得更好，更好，更好！
    北京一些工人革命造反组织的负责人兴奋地指出：上海工人革命造反总司令部等革命组织的《告上海全市人民书》，高举以毛主席为代表的无产阶级革命路线的伟大红旗，提出了当前无产阶级文化大革命中的关键问题，揭露了资产阶级反动路线的新阴谋、新反扑。这个极其重要的文件，不仅对上海，而且对北京、对全国各地的革命造反派工人都是一个极大的支持和鼓舞。它将大大推动我国无产阶级文化大革命向纵深发展，在全国各地，特别是在工矿企业，掀起一个猛烈反击资产阶级反动路线的新高潮。我们革命造反派工人最关心生产，最理解“抓革命，促生产”的深远意义。我们最拥护把革命放在第一位，用革命统帅生产，用革命带动生产。一小撮走资本主义道路的当权派和顽固地坚持资产阶级反动路线的人，用“抓生产”压革命也好，用极“左”的面目破坏革命、破坏生产也好，都不能得逞。我们革命造反派工人既要做文化革命的先锋和闯将，又要做生产斗争的先锋和闯将，一定要把革命和生产搞得更好，来实现毛主席提出的“抓革命，促生产”的伟大号召。
    北京内燃机总厂锻造厂自由锻二组的革命工人，今晨从广播里听到《告上海全市人民书》以后，个个欢欣鼓舞，利用中午休息时间，组织了学习。这个小组在文化大革命中以实际行动坚决响应毛主席关于“抓革命，促生产”的伟大号召，坚持学习毛主席著作，坚决造党内一小撮走资本主义道路当权派的反；同时坚守生产岗位，搞好生产。他们说：党内一小撮走资本主义道路的当权派和顽固地坚持资产阶级反动路线的人，先是以“抓生产”为名，来压制革命，但当他们看到广大革命职工的革命造反精神压制不住的时候，又转而采取破坏生产的办法，来打击革命。他们煽动一批被他们蒙蔽的工人，离开生产岗位，破坏生产，但是我们识破了这种诡计，和他们坚决斗争，坚守了生产岗位，以高度的革命负责精神，更多更好地完成生产计划。
    北京第一机床厂革命造反派的部分工人，今天分别召开了抓革命，促生产的座谈会和誓师大会。他们表示：“这个文件非常好，非常及时，它说出了我们心坎上的话，长了无产阶级革命造反者的志气，灭了资产阶级反动路线的威风。我们革命造反者一定要坚决执行毛主席提出的‘抓革命，促生产’的方针，把资产阶级反动路线的新反扑砸个稀巴烂，誓夺革命、生产双胜利。”
    北京光华木材厂的一些革命职工在座谈会上说，《告上海全市人民书》说出了我们革命职工的共同心愿，为我们彻底批判资产阶级反动路线撑了腰，我们坚决拥护，坚决支持。我们工人是国家的主人翁，肩上的担子很重，我们一定要读毛主席的书，听毛主席的话，成为“抓革命，促生产”的模范。
    北京钢厂炼钢车间一号电炉的革命工人，一拿到《人民日报》，就边朗读边座谈。他们说，我们革命的钢铁工人，坚决响应毛主席关于“抓革命，促生产”的伟大号召，不但要做抓革命的先锋和骨干，而且也要做促生产的先锋和骨干。我们一定彻底揭穿党内一小撮走资本主义道路的当权派和顽固地坚持资产阶级反动路线的人玩弄的阴谋诡计，把这些坏家伙斗倒斗臭，争取革命、生产双胜利。

    新华社上海九日电　上海各革命造反派组织和广大革命群众最热烈地欢呼《人民日报》在转载《文汇报》一月五日发表的《告上海全市人民书》时发表极其重要的编者按；热烈欢呼《解放军报》、《光明日报》全文转载这个极其重要的文件。他们说：这是我们最最敬爱的伟大领袖毛主席和党中央对我们革命造反派最强有力的支持，最深切的关怀，最大的鼓舞。这是无产阶级文化大革命走向新胜利的最响亮的号角。
    在我们最最敬爱的伟大领袖毛主席的亲切关怀下，上海无产阶级文化大革命形势从来没有这样好，越来越好！《人民日报》为《告上海全市人民书》发表的极其重要的编者按，使上海的革命造反派和广大革命群众更加满怀胜利的信心，更坚定地沿着毛主席的革命路线昂首阔步向前迈进。党内一小撮走资本主义道路的当权派和极少数顽固坚持资产阶级反动路线的人，不管他们是玩弄“抓生产、压革命”的阴谋，还是玩弄破坏生产、破坏革命的阴谋，都只能进一步暴露他们的丑恶面目，以彻底失败而告终。
    上海工人革命造反总司令部，今天在《解放日报》上发表短文，最热烈地感谢毛主席对上海革命工人最深切的关怀，最有力的支持。短文说：“我们一定要紧紧抓住斗争的大方向，把矛头指向资产阶级反动路线，指向一小撮钻进党内走资本主义道路的当权派。一定要抵制目前出现的、由党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子挑起的经济主义倾向。我们广大上海工人革命造反队的队员，一定要成为“抓革命，促生产”的模范，坚决把无产阶级文化大革命进行到底，同时也在生产战线上打一个新的漂亮仗。
    上海杨树浦发电厂革命造反派的工人，读了《文汇报》一月五日发表的《告上海全市人民书》后，认为这个极其重要的文件发表得非常及时。运行车间的革命工人说，我们要百倍提高警惕，防止党内一小撮走资本主义道路的当权派和顽固坚持资产阶级反动路线的人搞的阴谋破坏活动。我们在造修正主义的反，造党内一小撮走资本主义道路的当权派的反，同时我们要坚守生产岗位，保证正常运行，给上海千百个工厂提供更多的电力，坚决用实际行动粉碎那一小撮人企图用停水、停电、停交通来破坏无产阶级文化大革命的阴谋。
    正在向资产阶级反动路线猛烈开火的上海无线电三厂革命造反派的工人们，读了《人民日报》的编者按后，受到极大的鼓舞，马上写成大字报张贴出来。这个厂六车间整机二线的革命工人说：“我们坚决执行毛主席提出的‘抓革命，促生产’的方针。在元旦前后，我们同执行资产阶级反动路线的人打了三场硬仗，取得了很大胜利；同时以高昂的革命激情抓生产，抓紧每一分钟来增加生产，粉碎那些党内走资本主义道路的当权派和顽固地坚持资产阶级反动路线的人破坏生产的阴谋诡计。”这条流水线上的工人学习了毛主席的指示：“不论在任何艰难困苦的场合，只要还有一个人，这个人就要继续战斗下去。”就在人力上作好安排，相互协作，密切配合，大家坚守生产岗位，使整条流水线在今年的第一个星期内始终保持正常生产，超额完成了任务，产品质量也很稳定。（⑴⑵）
    上海玻璃机械厂一部分受党内走资本主义道路的当权派蒙骗的赤卫队员，擅自离开了生产岗位。革命造反组织和广大革命群众看到生产受到影响，十分痛心。他们说：革命的事，别人不干，我们干！生产的担子，别人不挑，我们挑！他们出于对伟大领袖毛主席的无限热爱，对伟大社会主义祖国的高度政治责任感，经过革命职工群众酝酿，按巴黎公社原则，选举了小组、车间、科室的革命生产委员会，坚持贯彻中共中央关于抓革命，促生产的规定，力争夺取文化革命和生产革命的双胜利。三车间革命生产委员会的同志和坚持生产岗位的老工人学习了九日的《人民日报》编者按，在会上说，一小撮党内走资本主义道路的当权派企图破坏无产阶级文化大革命，破坏生产，简直是做梦。我们有毛主席的伟大指示，有广大革命群众支持，有毛主席的光辉著作“老三篇”，一定可以搞好抓革命，促生产。
    上海国棉十七厂革命造反派的工人豪迈地说：“我们革命造反派不但要做抓革命的先锋和骨干，而且也要做促生产的先锋和骨干。”他们在本厂赤卫队工人大批离开生产岗位的情况下，和广大革命群众团结起来，以大无畏的革命气概挑起了革命和生产的重担，革命和生产出现了蓬勃高涨的崭新局面。他们对《人民日报》九日发表的编者按有更深切的感受。他们说：“毛主席和党中央最关心我们革命造反派，最支持我们革命造反派。我们决不辜负毛主席的教导，一定要做抓革命，促生产的模范。”他们还说：“赤卫队中的工人是我们的阶级兄弟，我们热情地欢迎他们重返生产岗位，在毛泽东思想伟大红旗下，和广大革命群众团结起来，共同革命，集中力量打击党内一小撮走资本主义道路的当权派，彻底粉碎资产阶级反动路线，取得无产阶级文化大革命的完全胜利！”
    上海工人革命造反总司令部上海第二机床厂大队部山鹰战斗组组长说：我们战斗组的工人在文化大革命中以奋不顾身的革命造反精神投入战斗，同时坚守生产岗位。有一次，我们全组工人参加全市性的批判资产阶级反动路线的大会，市委规定这一天作公假算，回厂后大家主动把生产补上了。有的工人是中班，白天参加了大会，连夜把生产补上，第二天下午照样上班。他说：最近我们厂里出现了有些工人赤卫队员停止生产离开工厂的现象，也刮起了一股“闹工资”、“闹福利”的“经济风”，这是别有用心的人妄图破坏生产，转移文化大革命的斗争大方向，分散我们向党内走资本主义道路的当权派和资产阶级反动路线猛烈开火的力量，他们的这种企图是不能得逞的。
    这个工厂革命造反派的一位老工人说：我们不要什么“经济地位”。我们必须把政治仗打好。不打好这一仗，国家变了颜色，就根本谈不上我们工人的什么经济地位了。
    这个工厂革命造反派的一位青年工人说：我们厂里有人刮“经济风”，有人签字让工人离开生产岗位出去，这是资产阶级反动路线向我们的新反扑，我们已经识破这个阴谋，我们一定要打垮资产阶级反动路线的一切新反扑。


革命工人最顾全大局(1967.01.13)

    李秀英

    上海革命造反派的工人们，你们造反造得对！造得好！我们坚决支持你们的革命行动，虚心学习你们的革命造反精神！
    我们北京制帽厂的一小撮走资本主义道路的当权派和顽固坚持资产阶级反动路线的人，也千方百计对抗我们伟大领袖毛主席提出的“抓革命，促生产”的方针，企图扑灭无产阶级文化大革命的熊熊烈火。我们革命的职工看透了他们的嘴脸，揭穿了他们的阴谋，坚决粉碎了他们的新反扑。
    运动初期，他们以生产压革命，不让我们有搞运动的时间。十一月初，我们起来造反了，他们就使出各种新花招，来压制革命。他们的第一个花招是调整机构，企图分散大家的注意力，让运动变得冷冷清清。我们及时予以揭露，他们的阴谋没有得逞。
    接着，他们又玩弄一个大花招：利用我们厂工资制度有些不合理的现象，挑动一部分群众，提出增加工资的要求，蛊惑群众，收买人心，企图转移斗争大方向，把群众的政治斗争引向经济主义的歧途。
    我们革命工人清醒地看到：不合理的工资是应当调整的，但是目前不是要不要调整工资的问题，而是要不要革命的大问题。毛主席说：“要提倡顾全大局。每一个党员，每一种局部工作，每一项言论或行动，都必须以全党利益为出发点，绝对不许可违反这个原则。”我们懂得，工资只关系到个人的生活，而要不要搞好文化大革命，却关系到国家变不变颜色的头等重大问题。我们决不能为了个人利益，而忘记中国革命和世界革命。那一小撮党内走资本主义道路的当权派和顽固坚持资产阶级反动路线的人，妄想扼杀无产阶级文化大革命，在中国复辟资本主义，我们万万不答应。我们坚决粉碎他们的阴谋！
    通过这一阶段和阶级敌人的初步较量，我们亲身体会到，他们是狡猾的，斗争是复杂的，他们决不甘心于自己的失败，总想反扑，总想作最后挣扎。我们革命群众，一刻也不能放松警惕，一刻也不能放弃斗争。我们一定要牢牢掌握毛泽东思想这个锐利的武器，彻底粉碎资产阶级反动路线的新反扑，坚决把无产阶级文化大革命进行到底！

    北京制帽厂工人　李秀英等


中央的贺电是毛主席和党中央对革命造反派最最深切的关怀最最 有力的支持在毛泽东思想伟大红旗下革命造反派联合起来共同战斗 上海和外地在沪各革命造反团体发表关于建立联络站的倡议书(1967.01.13)

    新华社

    倡议书说：我们一定坚定地站在以毛主席为代表的无产阶级革命路线方面，坚决完成反对反革命修正主义的经济主义的战斗任务，彻底粉碎资产阶级反动路线的新反扑，把无产阶级文化大革命进行到底。
    ＊　　　　　　　　　 ＊　　　　　　　　　　＊
    新华社上海十二日电　上海和外地在沪各革命造反团体欢庆中央贺电，彻底粉碎资产阶级反动路线新反扑誓师大会发表了关于建立上海市革命造反派组织联络站的倡议。倡议书的全文如下：
    中共中央、国务院、中央军委、中央文革小组一月十一日给上海市各革命造反团体的贺电，是毛主席和党中央给我们革命造反派的最最深切的关怀，最最有力的支持，最最英明的教导。我们上海市和外地驻沪各革命造反派，一定要永远高举毛泽东思想伟大红旗，坚定地站在以毛主席为代表的无产阶级革命路线方面，坚决完成反对反革命修正主义的经济主义的战斗任务，彻底粉碎资产阶级反动路线的新反扑，把无产阶级文化大革命进行到底。为了胜利完成毛主席和党中央交给我们的光荣的战斗任务，我们一定要统一在毛泽东思想的伟大红旗下，更好地实行无产阶级革命组织的大联合，使其成为团结一切革命力量的核心。大会倡议建立上海市革命造反派组织联络站，由上海和外地驻沪的各革命造反团体派出联络员组成，联络站的任务是促进各革命造反团体的互相了解，互相学习，互相支持，在毛泽东思想的基础上加强团结，共同战斗。
    革命造反派永远忠于毛主席！永远忠于毛泽东思想！
    革命造反派联合起来！
    把无产阶级文化大革命进行到底！＊＊＊＊＊＊


坚决响应毛主席新的战斗号召(1967.01.13)

    北京第二机床厂的革命职工，听到中共中央、国务院、中央军委和中央文革小组给上海市各革命造反团体的贺电，《人民日报》《红旗》杂志社论以及上海工人革命造反总司令部第三十二个革命群众组织发出的《紧急通告》的广播后，群情沸腾，欢呼声响彻全厂。许多同志纷纷写大字报，组织座谈，来表达无比激动的心情。下面是这个厂革命造反派的一些工人在座谈会上发言的纪要：
    ＊　　　　　　　　　　 ＊　　　　　　　　　　　＊
    张岩：我们最敬爱的毛主席亲自决定发表的《告上海全市人民书》和《紧急通告》、中央贺电以及《人民日报》《红旗》杂志社论，真是太及时，太正确了。这是毛主席向咱们发出的新的战斗号召。毛主席最关心咱们革命工人，最支持咱们工人的革命行动。每当革命运动发展到关键时刻，咱们总能及时听到毛主席的声音，得到他老人家最英明的指示。
    当前，无产阶级文化大革命的形势好得很！咱们厂也跟全国一样，革命造反派的队伍愈来愈壮大，斗志越来越旺盛。但是，无产阶级文化大革命，毕竟是一场你死我活的阶级大搏斗，那些反动家伙绝不会自动投降，不来它几个回合是不行的。他们的反扑更加狡猾，更加隐蔽了。我们革命造反派，绝不能麻痹大意，千万要提高警惕。
    咱们厂的革命造反派，早就把企业的领导权夺过来了。但是财权还不是牢牢地掌握在咱们手里。去年年底，就叫阶级敌人钻了空子。他们煽动工人说：“年关到了，你们再不升级，钱就要上交了。”于是，就闹起了一股升级风。这是个教训。我们一定要遵照毛主席党中央的最新指示，把一切权力紧紧掌握在自己手里，彻底粉碎资产阶级反动路线的新反扑。
    刘建国：毛主席亲自决定发表的《告上海全市人民书》和《紧急通告》，我们一千个拥护，一万个支持。一小撮党内走资本主义道路的当权派和极少数顽固坚持资产阶级反动路线的人，过去用硬的一手来压革命群众，实行白色恐怖。群众起来造了他们的反，他们死不甘心。现在又使出了软的一手，用金钱来腐蚀革命群众的革命意志，妄图扼杀无产阶级文化大革命运动。咱们厂从去年十二月下旬开始，在他们一小撮人的挑动下，也刮了一阵闹升级、闹福利的歪风。用毛泽东思想武装起来的革命造反派，识破了这个新阴谋，及时加以揭露。
    咱们警告这些资产阶级老爷们，不管你们怎么狡辩，怎么抵赖，风是你们放的，话是你们说的，钱是你们发的，我厂出现一度混乱局面是你们造成的。你们又欠下了革命群众一笔账，革命群众是一定要算的！
    金涛：我是个青年学员。我们造学徒制度的反，绝不是为了个人增加多少工资，而是因为这些制度搞的是资产阶级的“物质刺激”，是培养修正主义，所以我们才坚决要砸烂它！可是那些坚持资产阶级反动路线的顽固分子，企图用金钱物质来蒙住我们的眼睛，转移我们的斗争方向。
    他们以为咱们青年工人斗争经验少，竟然想在咱们身上开刀。他们把学员分成三级六等，给一部分学员增发工资，拉拢一派，打击一派，企图挑动群众斗群众，企图使咱们内部吵起来，他们好逃避斗争，坐山观虎斗。他们用心多么毒辣！正告这些人，我们青年工人读毛主席的书，听毛主席的话，用毛泽东思想来检验一切，绝不会上你们的圈套！
    刘振祥：文化大革命当中，咱们工厂的革命左派，掌握了企业的政治、生产大权，运动搞得好，生产任务也完成得比历年都好。
    无产阶级文化大革命是一场严肃紧张的政治斗争。毛主席教导我们，革命的根本问题是政权问题。没有无产阶级的政权，就没有无产阶级的一切。没有无产阶级政治上的地位，也就没有无产阶级经济上的地位。今天，阶级敌人企图用“物质刺激”来收买工人，目的是为了瓦解工人队伍。
    我们工人阶级目光最远大，斗志最坚定。我们一定要跟党内一小撮走资本主义道路的当权派算账。咱们绝不能多要国家一分钱，不光这样，还要坚决响应党中央、毛主席的号召，彻底粉碎经济主义，彻底斗垮斗倒一小撮走资本主义道路的当权派，和顽固坚持资产阶级反动路线的人，彻底挖掉资本主义、修正主义制度的根子。
    阎三改：毛主席教导我们：“敌人是不会自行消灭的。无论是中国的反动派，或是美国帝国主义在中国的侵略势力，都不会自行退出历史舞台。”别以为咱们机床二厂由革命左派掌了权，阶级斗争就没有了。谁要认为阶级敌人会老实，谁就太天真了。学员闹工资，不就完全是他们挑起来的吗？咱们革命造反派绝不能上他们的当。咱们要集中火力，猛轰走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，不能把炮口朝别处引。


毛主席给了我们最大的鼓舞(1967.01.13)

    刘云生;许子宽;徐鹏年;谭俟银;张辰
    我们心中最红最红的红太阳毛主席亲自决定向全国广播中共中央、国务院、中央军委、中央文革小组给上海各革命造反团体的贺电，大长了我们无产阶级革命造反派的志气，大灭了党内一小撮走资本主义道路的当权派和顽固坚持资产阶级反动路线的人的威风。我们怀着无比兴奋的心情，热烈欢呼毛主席万岁！万岁！万万岁！毛主席这样支持我们革命造反派，是对我们最大的鼓舞，也是最大的鞭策！毛主席总是在革命最关键时刻给我们指明方向，我们有了这样英明伟大的领袖给我们掌舵，真是天大的幸福！毛主席，我们向您老人家宣誓：我们决心听您老人家的话，誓死捍卫您老人家为代表的无产阶级革命路线，坚决反对经济主义，彻底粉碎资产阶级反动路线的新反扑！把无产阶级文化大革命进行到底！
    毛主席教导我们：“敌人是不会自行消灭的。无论是中国的反动派，或是美国帝国主义在中国的侵略势力，都不会自行退出历史舞台。”我们厂的党内一小撮走资本主义道路的当权派和顽固坚持资产阶级反动路线的人，在运动初期，以“抓生产”为名，打击和压制革命造反派，现在又抛出了反革命修正主义的“糖衣炮弹”，妄图把一场严肃的政治斗争引入经济主义的歧途，企图转移斗争的大方向。他们滥发劳动保护用品，任意挥霍浪费国家财产；他们以物质利益作为诱饵，用额外的福利收买人心。但是，他们的算盘打错了。我们革命造反派胸怀整个无产阶级革命事业，岂能被这些小恩小惠迷住了眼睛！我们及时戳穿了他们的阴谋诡计，给了他们坚决有力的回击！打退了他们的猖狂反扑！
    上海革命造反派给我们树立了活学活用毛主席著作的榜样。我们要向他们学习，更好地活学活用毛主席著作，更高地举起毛泽东思想伟大红旗，坚决贯彻执行毛主席亲自提出并一再强调的“抓革命，促生产”的方针。在抓好革命的同时，坚守生产岗位，高质量地完成和超额完成生产任务。同时，不断加强革命造反派队伍的思想建设和组织建设，破私立公，实现革命造反派的非常无产阶级化和非常战斗化！彻底挖掉反革命修正主义的根子，保证无产阶级文化大革命沿着以毛主席为代表的无产阶级革命路线胜利前进！
    北京玻璃总厂工人　刘云生　许子宽　徐鹏年　谭俟银　张辰


揭穿他们的鬼把戏(1967.01.13)

    辛午

    古今中外的一切剥削阶级，以及他们形形色色的代表人物，都是地地道道的拜金主义者。在他们看来，金钱是万能的：“钱能通神”，“有钱能使鬼推磨”。
    一小撮钻进党内的走资本主义道路的当权派，极少数坚持执行资产阶级反动路线的顽固分子，在无产阶级文化大革命的惊涛骇浪面前，为了掩护自己，转移目标，实行反扑，耍尽了种种鬼把戏。他们打着红旗反红旗，挑动群众斗群众。花样百出，诡计多端。一计未成，一计又起。如今，他们又在“钱”这个东西上出鬼点子了。
    这些家伙慷公家之慨，大搞物质引诱，大搞金钱收买，妄图用经济主义来腐蚀群众的革命意志。
    “司马昭之心，路人皆知。”经济主义这个东西，在国际工人运动史上，从来就是反马克思主义的。在今天，更是彻头彻尾的反革命修正主义货色。这些家伙重新拾起了这个破烂，就更加充分地暴露了他们的狼子野心。他们这样干，是为了转移斗争的大方向，破坏生产，破坏国家财政金融，破坏无产阶级文化大革命。
    他们满腹高兴，自以为得计：这一着够厉害啦，在无产阶级文化大革命的洪流中，抛出了一批“万能”的金钱，就准能把水搅混。
    你们这些老爷们！你们这套臭玩艺，是剥削阶级的黑货色。你们妄图操演这套故技来腐蚀我们的革命群众，注定是要一败涂地的。用毛泽东思想武装起来的革命群众，一眼就看穿了你们的阴谋。你们拉长了耳朵听着吧：“我们就是要政治挂帅，坚决反对钞票挂帅”，“我们一定要紧紧抓住斗争的大方向，把矛头指向一小撮钻进党内的走资本主义道路的当权派，指向资产阶级反动路线。”这就是革命群众对你们的回答。
    现在，革命群众纷纷起来揭发你们的阴谋、声讨你们的罪行了，你们的日子就不好混了。你们是搬起石头砸了自己的脚。
    敌人不投降，就让它灭亡！＊


一定牢牢掌握斗争的大方向(1967.01.14)

    上海嘉定县农民革命造反总司令部

    当我们从广播里听到了中共中央、国务院、中央军委、中央文革小组给上海市各革命造反团体的贺电，禁不住高兴得热泪盈眶，热血沸腾。毛主席啊毛主席，您是我们农民心中最红最红的红太阳。当上海市两条路线的斗争进入大决战的关键时刻，您向我们发出了最高指示，这是您老人家对我们革命造反派的最大鼓舞，最大支持！
    目前，上海一小撮党内走资本主义道路的当权派和顽固执行资产阶级反动路线的人，眼看自己快要完蛋了，又想出了一套阴谋诡计，用经济主义来欺骗群众，怂恿一部分不明真相的农民起来闹经济福利，离开生产岗位，企图以此来转移斗争大方向，达到他们破坏无产阶级文化大革命的罪恶目的。我们革命造反派勇敢地站在斗争的最前线，和他们开展了针锋相对的斗争，粉碎了他们的新反扑。经过斗争，我们许多贫下中农擦亮了眼睛，戳穿了他们的阴谋，认识到这是他们企图用物质刺激引诱我们走上修正主义的邪路。如果让他们的这个阴谋得逞，我们贫下中农就要吃第二遍苦。
    敬爱的毛主席！我们革命造反派一定要坚决遵照您老人家提出的“抓革命，促生产”的方针，挑好革命、生产两副担子。我们一定要牢牢掌握斗争的大方向，把矛头对准一小撮党内走资本主义道路的当权派和极少数顽固执行资产阶级反动路线的人。同时，我们革命造反派一定要团结一切革命的农民，坚守生产岗位。当前，主要抓紧在三麦、油菜田上追施腊肥，开展冬季积肥等农活。我们要夺取革命、生产双胜利，彻底粉碎资产阶级反动路线的新反扑。
    上海嘉定县农民革命造反总司令部＊
    同经济主义进行针锋相对的斗争
    沈阳铁路局沈阳车辆段毛泽东思想革命造反队;毛泽东思想铁道工人造反团/毛泽东思想革命工人造反团　(1967.01.14)
    中共中央、国务院、中央军委、中央文革小组给上海各革命造反团体的贺电，给了革命造反派极大的鼓舞，也给革命造反派指明了斗争方向。我们要坚决按着毛主席、党中央的指示办事，坚决反对经济主义，粉碎资产阶级反动路线的新反扑！
    在我们单位，党内一小撮走资本主义道路的当权派和顽固坚持资产阶级反动路线的人，极力抵制毛主席提出的“抓革命，促生产”的方针，挑动工人外出，并用提级补薪等等花招，来拉拢群众。他们企图利用金钱收买我们，利用小恩小惠拉拢软化我们，妄想把当前这场关系着我们国家生死存亡的大革命引入经济主义的歧途，腐蚀我们的斗志，瓦解我们的队伍，保护他们自己过关。这是一个新的大阴谋。
    我们伟大领袖毛主席教导说：“共产党员无论何时何地都不应以个人利益放在第一位，而应以个人利益服从于民族的和人民群众的利益。”我们革命造反派的同志遵照毛主席的教导，坚决地抵制了这种用金钱收买的阴险卑劣的手段，同坚持资产阶级反动路线的当权派进行了针锋相对的斗争。为了让更多的人掌握毛泽东思想，我们向全段职工发出了呼吁书，及时揭穿了他们的阴谋。
    为了彻底打退这次资产阶级反动路线的新反扑，掌握斗争的大方向，十二日，我们三个革命造反组织，召开了声讨资产阶级反动路线新反扑的大会。会后，很多受蒙蔽的同志都觉悟起来，纷纷表示要以实际行动粉碎资产阶级反动路线的新反扑，紧跟毛主席，夺取新胜利。
    沈阳铁路局沈阳车辆段毛泽东思想革命造反队
    毛泽东思想铁道工人造反团
    毛泽东思想革命工人造反团＊＊＊＊＊＊


革命派在毛泽东思想伟大红旗下大联合 向资产阶级反动路线展开全面的总攻击 各地革命群众热烈欢呼中央贺电，热烈欢呼毛主席 在关键时刻指明了革命航向，决心抓革命，促生产， 彻底粉碎反革命修正主义的经济主义(1967.01.14)

    新华社

    新华社十三日讯　全国各地的革命造反派，热烈欢呼中共中央、国务院、中央军委、中央文革小组的贺电、《人民日报》《红旗》杂志一月十二日的社论和上海三十二个革命造反组织的《紧急通告》吹响了彻底打垮资产阶级反动路线新反扑的进军号角，是以毛主席为代表的无产阶级革命路线在一九六七年取得新胜利的第一声春雷。他们表示：一定要坚决响应毛主席和党中央的伟大号召，实行无产阶级革命派组织的大联合，抓革命，促生产，彻底粉碎反革命修正主义的经济主义，打退资产阶级反动路线的新反扑，把无产阶级专政的命运、无产阶级文化大革命的命运和社会主义经济的命运，紧紧掌握在自己手里。
    各地的革命群众组织和广大革命群众还热烈表示要学习上海革命造反派高举毛泽东思想伟大红旗，活学活用毛主席著作，坚定地站在以毛主席为代表的无产阶级革命路线方面的光辉榜样。
    济南、南京、合肥、杭州、福州、南昌等地广大革命群众热烈欢呼中央的贺电、社论和《紧急通告》的发表，两天来各地革命造反组织纷纷召开誓师大会、座谈会、讨论会，愤怒地揭发党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子进行新反扑的反革命罪行。在济南，革命的工农群众、革命学生、革命知识分子和革命干部，十三日举行了向资产阶级反动路线发起总攻击的誓师大会，他们热烈响应毛主席和党中央的伟大号召，紧急动员起来，坚决反对经济主义，粉碎资产阶级反动路线的新反扑。江苏省红色造反总司令部南京市公交公司“十二·三”革命串连会的同志，边学习文件，边投入行动。不少革命职工，对于最近公司里一小撮坚持资产阶级反动路线的顽固分子大耍经济主义的花招，补发什么代金、奖金、补贴费等等，妄图麻痹革命职工的斗争意志，转移斗争的大方向，十分气愤。他们连夜拟订了反对经济主义，粉碎资产阶级反动路线新反扑的初步方案，规定革命造反派要监督经费开支，凡不正当的经费开支，坚决不准用；已经签字动用的一万多元的某项奖金，也已立即控制不发。福建前线红卫兵总部福州高级中学红卫兵们十分气愤地指出，省、市委内一小撮走资本主义道路的当权派和顽固坚持资产阶级反动路线的人，慷国家之慨，滥批滥发奖金、福利费，唆使工农群众搞“经济斗争”，他们的用心是非常险恶的，一方面想搞垮国民经济，另一方面还要腐蚀工农群众，使我们社会主义国家改变颜色。我们一定要以毛泽东思想为武器，识破阶级敌人的阴谋，大造他们的反，把资产阶级反动路线的新反扑砸个稀巴烂。前不久，福建省委和福州市委中一小撮顽固坚持资产阶级反动路线的人，为了破坏无产阶级文化大革命，一下子给了福建前线工农赤卫军两万元。但是，从大风大浪中锻炼出来的工农赤卫军识破了这个罪恶阴谋，他们在十一日决定把这笔现款中除已开支的宣传费五百元以外，其余全部退还国家。他们表示，工农赤卫军战士在文化大革命中是硬骨头，在生产上也要当闯将，坚决贯彻毛主席提出的抓革命，促生产的方针，把无产阶级文化大革命进行到底。正在向资产阶级反动路线展开全面总攻击的南昌市革命造反派工人、农民、学生、机关干部，看到中央的贺电和《人民日报》《红旗》杂志社论，情绪特别高涨。正在坚守生产岗位的江西棉纺织印染厂革命造反派的工人们说，我们坚决响应毛主席抓革命、促生产的伟大号召，决心克服一切困难，把生产搞好，彻底粉碎资产阶级反动路线的新反扑。中共江西省委机关革命造反团的战士们听了喜讯后说，毛主席和党中央这一系列的英明指示，是完全符合江西省的实际情况的。中共江西省委内一小撮走资本主义道路的当权派和少数顽固坚持资产阶级反动路线的人，在全省革命人民起来揭发他们的问题的时候，他们大耍阴谋诡。计，煽动和批给经费，让大批工人赤卫队员上北京“告状”，公开对抗毛主席提出的“抓革命，促生产”的方针，妄图把群众的政治斗争引向经济主义的歧途，妄图用物质刺激来腐蚀革命群众的革命斗志。但是，他们的阴谋已被广大革命造反派所识破，结果，他们搬起石头砸了自己的脚。
    中央的贺电和《人民日报》《红旗》杂志十二日发表的社论传到哈尔滨、长春、沈阳等市以后，这些地区的革命造反派热烈欢呼：“毛主席万岁！”“以毛主席为代表的无产阶级革命路线胜利万岁！”他们兴奋地表示，决心听毛主席的话，沿着毛主席所指引的方向前进，抓革命，促生产，反对经济主义，彻底粉碎资产阶级反动路线的新反扑，把无产阶级文化大革命进行到底。哈尔滨市各个工厂和党政机关的革命造反派，纷纷召开了抓革命、促生产的座谈会和誓师大会。银行系统的红色造反者表示，我们一定要打退经济主义的进攻，粉碎一小撮党内走资本主义道路的当权派和坚持资产阶级反动路线的人所玩弄的阴谋，掌握住无产阶级财政金融大权，保证无产阶级文化大革命胜利进行。吉林工业大学革命造反派的学生和工人说：金钱只能收买那些庸人，而决无动于真正红色造反者。为了粉碎资产阶级反动路线的新反扑，他们接管了原来由一小撮党内走资本主义道路的当权派所控制的财务科，冻结了现金，把财务会计大权掌握在革命造反派手中。沈阳铁路局革命造反兵团总部联络委员会最近通过了致全国铁路系统各革命造反派的一封最紧急的公开信。公开信说：铁路运输是我国的经济建设、国防建设和革命大串连的命脉。保障铁路运输生产的正常进行，是我们最高统帅毛主席、党中央所赋予我们的重大的、光荣的政治任务。我们一定要绝对做好，不准做坏，在任何情况下，都必须绝对保证铁路运输畅通无阻，把无产阶级文化大革命进行到底！（⑴⑷）
    保定、太原、呼和浩特等地广大革命造反派的学生、职工和干部听到中央的贺电、《人民日报》《红旗》杂志社论和《紧急通告》后，一致认为，毛主席和党中央的亲切关怀，大长革命造反派的志气，大灭资产阶级反动路线的威风。保定市革命造反派工人说，上海市的革命造反派团结得好，联合得好，炮打得好，打中了敌人的脊梁骨，惊醒了受蒙蔽的人。我们广大革命造反派一定要联合起来，彻底粉碎资产阶级反动路线的新阴谋和新反扑。山西省工人联合会、太原市工人红卫兵总部、山西大学红色造反者联络总部等十九个革命组织十三日举行了集会，热烈欢呼中央的贺电，揭露和声讨资产阶级反动路线的新罪行。大家一致表示：要更高地举起以毛主席为代表的无产阶级革命路线的伟大红旗，彻底粉碎资产阶级反动路线的新反扑，坚决打退经济主义思潮的猖狂进攻，把无产阶级文化大革命进行到底。
    祖国西北地区的各民族革命造反派，以最热烈的心情欢呼中央贺电、《人民日报》《红旗》杂志社论和《紧急通告》的发表。西宁、银川、乌鲁木齐和伊犁河谷的各民族革命造反派，都冒着严寒举行了庆祝游行。在银川市，兰州铁路局银川分局货运车间革命造反派的工人说，一小撮党内走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，妄想利用经济福利来转移斗争的大方向，软化工人阶级的斗志，这一千个办不到，一万个办不到。我们用毛泽东思想武装起来的工人，一定要坚持斗争，夺取无产阶级文化大革命的彻底胜利。他们保证要以国家主人翁的姿态，坚持八小时工作，做到快装快卸，多装多卸，保证铁路运输的畅通无阻。在乌鲁木齐，新疆第一农业机械厂工人的各个革命造反战斗组织，在贺电和社论广播的第二天，就联合起来成立了全厂革命造反委员会筹委会，并发出公告，表示一定要粉碎资产阶级反动路线的新反扑，自己掌握无产阶级文化大革命的命运，自己掌握生产和工作的命运。在兰州市，兰州炼油厂无产阶级文化大革命工人联合会的一位负责人说：我们起来造反，一不是为升官，二不是为发财。我们完全是为了革命，为了保卫党中央，保卫毛主席，保卫毛泽东思想。我们工人阶级是国家的主人，文化革命的闯将，社会财富的创造者，我们不能眼看着坚持资产阶级反动路线的顽固分子破坏文化大革命，不能眼看着国家资金被一小撮坏家伙白白糟踏。我们热烈拥护中央贺电，坚决支持上海革命造反派的《紧急通告》，一定要粉碎资产阶级反动路线的新反扑，抓革命，促生产，夺取革命生产双胜利。
    西南地区广大的革命造反派职工、革命师生和红卫兵小将们，听到中央的贺电后，无产阶级革命造反精神空前高涨。他们说，最最敬爱的伟大领袖毛主席及时给我们革命造反派指明了方向，使我们擦亮了眼睛，我们要联合起来，坚决粉碎资产阶级反动路线的新反扑。昆明市广大革命师生和红卫兵小将们表示：一定要用毛泽东思想建设革命造反派的战斗集体。同时要下厂、下乡与工农结合，和一切革命造反派大联合，彻底粉碎资产阶级反动路线的新反扑，把无产阶级文化大革命进行到底。重庆钢铁公司地区九个革命造反团体响应中央贺电的号召，向重钢地区的广大革命工人发出了呼吁书。呼吁书指出：用毛泽东思想武装起来的革命造反派是无产阶级的硬骨头，过去，我们在反动势力的残酷迫害下不曾屈服过，现在也绝不会在糖衣炮弹的进攻下低头。呼吁书号召广大革命工人粉碎阶级敌人的新阴谋，把重钢地区的无产阶级文化大革命，推向更宏伟、更壮丽的新高潮！贵阳地区毛泽东思想红色工人战斗团等二十多个革命群众组织，十二日联合举行了誓师大会，号召革命工人向资产阶级反动路线发起总攻击，夺取无产阶级文化大革命的彻底胜利。在拉萨市，十三日下午，由拉萨革命造反总部和首都赴藏革命造反总部，代表一百多个革命造反派组织，召开了“向上海革命造反派学习、粉碎资产阶级反动路线新反扑誓师大会”。各革命造反组织的代表分别在会上讲话，表示坚决响应中央贺电的伟大号召，学习上海市革命造反派的经验，坚决打退资产阶级反动路线的新反扑，使无产阶级文化大革命沿着以毛主席为代表的无产阶级革命路线胜利前进，夺取无产阶级文化大革命和生产双胜利。会后，革命造反派和革命群众举行了游行。
    中央的贺电、《人民日报》《红旗》杂志社论和《紧急通告》传到郑州后，许多革命造反派的工人万分激动地说：这是对我们郑州市各革命造反派最亲切的关怀和最强有力的支持！我们伟大的舵手毛主席总是在革命的最关键时刻，指引我们突破重重阻力向着正确的航向前进！郑州纺织机械厂革命造反派的职工说，和上海许多厂矿一样，我们厂里一小撮走资本主义道路的当权派妄想把轰轰烈烈的文化大革命引入歧途。他们乔扮极“左”的姿态，先是以供给经费为诱饵，欺骗大批艺徒离厂北上，以破坏生产；以后又发射出糖衣炮弹，用工资补贴、劳保用品、生活福利等物质刺激来腐蚀工人。最近他们又搞什么添发毛巾、肥皂，还准备增发工作服，要多少给多少等等。他们妄想用经济收买的卑鄙手段来转移斗争的大方向，瓦解革命队伍。我们愤怒警告这一小撮反动家伙，我们革命工人决不会为了一些臭钱而上当；我们决心彻底粉碎资产阶级反动路线的新反扑，誓夺革命和生产双胜利。长沙市毛泽东主义红卫兵东方红总部等十二个革命造反派组织，十二日联合召开了革命群众大会，愤怒声讨党内一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子耍阴谋放暗箭，刮起反革命的经济主义的歪风，抵制和破坏文化大革命的滔天＋＋罪行。到会代表一致表示：决心以无产阶级革命造反派为核心，把群众的大多数团结起来，形成一股巨大的不可抵挡的革命洪流，坚决粉碎资产阶级反动路线的新反扑。南宁工人革命造反总部等二十一个革命组织，十二日上午举行了彻底粉碎资产阶级反动路线的新反扑誓师大会。南宁工人革命造反总部的负责人在大会上说，中央的贺电，是毛主席和党中央对我们革命造反派的最大支持，最大鼓舞。我们最最敬爱的伟大领袖毛主席永远和我们心连心。他说，广西的情况和上海一样，极少数坚持资产阶级反动路线的顽固分子，玩弄经济主义的鬼把戏，煽动大批被他们蒙蔽的工人、干部离开生产岗位和工作岗位，向无产阶级革命路线进行大反扑。我们要以上海市革命造反派为榜样，实行无产阶级革命派组织的大联合，高举毛泽东思想伟大红旗，抓革命，促生产，彻底粉碎资产阶级反动路线的新反扑，誓将无产阶级文化大革命进行到底。＊＊＊＊＊＊


学习上海革命造反派的革命精神 决心做“抓革命，促生产”的模范(1967.01.14)

    新华社

    解放军各军事工厂广大革命工人，坚决拥护中央贺电，决心彻底砸烂经济主义，粉碎资产阶级反动路线的新反扑
    新华社十三日讯　中国人民解放军各军事工厂的广大革命工人，怀着对伟大领袖毛主席无限热爱的激动心情，热烈欢呼中共中央、国务院、中央军委、中央文革小组给上海市各革命造反团体的贺电和《人民日报》《红旗》杂志发表的《反对经济主义，粉碎资产阶级反动路线的新反扑》的社论，以及上海市各革命造反组织发表的《告上海全市人民书》和《紧急通告》。大家欢欣鼓舞地说，中央的贺电和这些文件，标志着我国的无产阶级文化大革命开始了一个新阶段，它给我们指明了斗争的大方向，句句说到了我们革命工人的心坎上，说出了我们革命工人心里的话。大家表示，坚决响应毛主席和党中央的战斗号召，学习上海市革命造反工人的光辉榜样，高举以毛主席为代表的无产阶级革命路线的伟大红旗，以最大的革命热情，以充沛的革命干劲，抓革命，促生产，彻底砸烂经济主义，坚决粉碎资产阶级反动路线的新反扑，把无产阶级文化大革命进行到底，不获全胜，决不收兵。
    连日来，各军事工厂的广大革命工人从广播里听到中央的贺电和这些重要文件，万众欢腾，斗志昂扬。许多革命工人冒着严寒，天不亮就赶到报社门口等候报纸。许多人读了中央的贺电，激动得跳跃欢呼：“毛主席万岁，万万岁！”他们纷纷写大字报，贴标语，出墙报，用扩音喇叭广播，广泛宣传这件大喜事。许多人还纷纷召开座谈会，反复学习和讨论这些重要文件，他们说，中央的贺电，是伟大领袖毛主席和党中央对上海革命造反派和全国革命群众的最大支持、最大关怀、最大信任、最大鼓舞。《告上海全市人民书》和《紧急通告》体现了我们工人阶级当家作主的革命意志，完全符合全国人民的心愿和根本利益，我们一千个拥护，一万个响应。海军某工厂的革命工人收听广播后纷纷集会，声讨一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子企图用经济主义转移斗争的大方向、破坏文化大革命和破坏生产的罪行，他们表示一定要把这个反革命修正主义的大阴谋砸个稀巴烂。许多工人回忆了在旧社会的苦难，激动地说，我们是毛泽东思想武装起来的革命工人，我们永远忠于毛主席。一小撮反动分子妄图用经济福利的“糖衣炮弹”来腐蚀我们的革命意志，蒙住我们的眼睛，封我们的嘴，要我们放弃革命，放弃无产阶级专政，这是白日做梦！一千个办不到，一万个办不到！
    许多军事工厂的革命工人在学习中央的贺电等文件时，还反复学习了毛主席的语录：“凡是敌人反对的，我们就要拥护；凡是敌人拥护的，我们就要反对。”他们认真分析了当前文化大革命的大好形势，更加眼明心亮脚跟稳。总后勤部某工厂的革命工人说，毛主席教导我们，反动派决不会甘心于他们的失败。凡是反动的东西，你不打，他就不倒。当前党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，已面临全面崩溃。他们的新反扑，正说明他们在进行垂死挣扎。我们一定要乘胜追击，夺取全胜。
    许多军事工厂的革命工人说，“抓革命，促生产”是毛主席提出的重大方针。我们革命工人最热爱毛主席，最听毛主席的话。我们一定坚决贯彻执行毛主席的革命路线，反对经济主义，彻底粉碎资产阶级反动路线的新反扑，坚决按照毛主席提出的“抓革命，促生产”的方针办事，用最大的热情搞革命，用最大的干劲搞生产，既做抓革命的先锋，又做促生产的模范。广州部队所属某印刷厂的革命职工，学习了《告上海全市人民书》和《紧急通告》以后说，“抓革命，促生产”是保证无产阶级文化大革命进行到底的重要方针，拥护不拥护、执行不执行这个方针，是一个原则问题，是执行不执行毛主席的革命路线的大是大非的问题。停止生产只能使一小撮走资本主义道路的当权派和坚持资产阶级反动路线的人高兴，他们就是企图用这个阴谋诡计来反对毛主席的革命路线，破坏文化大革命，破坏生产。我们一定要粉碎他们这个阴谋，坚持抓革命，促生产，夺取革命生产双丰收。这个厂的第二车间生产任务比较紧张，第三车间立即抽出人力来支援，全厂出现了一派革命、生产双胜利的新气象。总后勤部某工厂一部分受蒙蔽的工人听了广播，拿到报纸反复读了六、七遍，激动地说，我们上了阶级敌人的当，忘记了毛主席“抓革命，促生产”的指示，离开了生产岗位。正当我们迷路的时候，毛主席亲自决定向全国广播这几个重要文件，给我们擦亮了眼睛，明确了斗争的大方向。他们决定马上返回工厂，同工厂的革命工人一道，以上海革命造反派为榜样，坚决执行“抓革命，促生产”的方针，坚决贯彻毛主席的革命路线，打倒经济主义，彻底粉碎资产阶级反动路线的新反扑，夺取文化大革命的新胜利。＊


金钱收买不了红色造反者(1967.01.14)

    上海航道局机关革命造反大队通讯组;文汇报记者
    “在这场尖锐复杂的两条路线的决战中，革命的同志要谨防一小撮别有用心的人趁机捣乱，破坏文化大革命，转移斗争目标的阴谋。为了迎头痛击我局局党委内一小撮坚持资产阶级反动路线的人的新反扑，打倒经济主义，我和戴逸庆、沈怀刚、秦锁妹四人，决定把领到的所谓补发工资立即全部退掉！”
    上海航道局航测队艺徒汪家珍，在航道局一次控诉资产阶级反动路线新罪行的大会上，愤怒地揭发了走资本主义道路当权派的新阴谋，同时将一千零二十七元钱掷到这些家伙身旁，使得这一小撮人狼狈不堪，惊慌万状。这时，会场上一千二百多名革命职工振臂高呼：“彻底粉碎资产阶级反动路线的新反扑！”“打倒经济主义！”
    一星期前，当汪家珍收到二百零二元的所谓补发工资时，她心里就非常不安。当晚，她翻来复去睡不着。她想：有关艺徒的不合理的制度应当改革。但是，在文化大革命中必须掌握斗争的大方向，工资问题可以放在运动后期解决。在中央没有正式文件下达前，不明不白地拿到这么大一笔补发工资，是不对头的。毛主席教导说，对任何事情都要问个为什么。不应该盲目地去拿这笔钱。她决定把这笔款退掉。
    汪家珍把这件事告诉了父亲。父亲是港务局装卸工人，完全支持女儿的想法。上海工人革命造反总司令部等三十二个革命组织的《紧急通告》发表后，更加擦亮了汪家珍的眼睛。她和革命造反派商量，决定和其他三个人一起，在大会上当众退款。她们还在退款中间夹了一段毛主席语录：“要提倡顾全大局。每一个党员，每一种局部工作，每一项言论或行动，都必须以全党利益为出发点，绝对不许可违反这个原则。”
    汪家珍等四人在大会上当众退款之后，坚定地表示：一定要沿着伟大领袖毛主席所指引的无产阶级革命路线，把无产阶级文化大革命进行到底！
    （上海航道局机关革命造反派大队通讯组、文汇报记者）＊


毛主席啊，上海的革命造反派永远跟着您！(1967.01.15)

    《文汇报》记者
    千钧霹雳开新宇，万里东风扫残云。中共中央、国务院、中央军委、中央文革小组给上海市各革命造反团体的贺电，像一声春雷，极大地激发了全市革命造反派乘胜前进的壮志豪情；像万里东风，横扫了资产阶级反动路线的妖雾歪风！
    全上海的革命造反派在热烈欢呼，全上海的革命群众在热烈欢呼，大红喜报贴满街头，报喜队伍川流不息，欢呼声、锣鼓声响彻全城。光芒万丈的毛泽东思想，永远照亮着革命造反派前进的道路。革命造反派战士们热泪盈眶，纵情欢呼：“毛主席万岁！万岁！万万岁！”“祝毛主席万寿无疆！万寿无疆！”
    革命造反派战士们激动地说：革命愈觉北京近，造反更知主席亲。我们要永远紧跟毛主席，在大风大浪中奋勇前进！
    革命造反派的战士们向党中央和毛主席庄严宣誓：我们要谦虚谨慎，戒骄戒躁，向全国的革命造反派学习，把上海的文化大革命搞得更好！

    革命无罪！造反有理！
    在文化大革命中充当急先锋的革命造反派学生，听到中央的贺电，个个心潮汹涌，激情澎湃，情不自禁地背诵起毛主席的一段著名的语录：“马克思主义的道理千条万绪，归根结底，就是一句话：‘造反有理。’……根据这个道理，于是就反抗，就斗争，就干社会主义。”
    复旦大学红革会的小将们回忆了文化大革命的战斗历程，斗争是尖锐的，道路是坎坷不平的。在复旦校园里，一度出现了资产阶级反动路线的白色恐怖。但是，大无畏的小将们坚信“造反有理”，坚持斗争，不屈不挠。每当斗争最艰苦的时候，一捧起通红通红的《毛主席语录》，一看到最最敬爱的领袖毛主席的画像，他们就勇气倍增，斗志昂扬。去年八月十八日，他们遭到大围攻，处境很困难，正是这一天，毛主席第一次接见红卫兵和革命师生的喜讯传来，鼓舞他们坚强地顶住了黑风逆浪！他们中有些人曾被打成“右派”、“假左派”、“小牛鬼蛇神”、“暴徒”，但是他们心里印着红彤彤的八个大字：“革命无罪，造反有理！”他们什么也不怕。后来他们终于胜利了！这时候，真是千言万语也表不尽他们对毛主席无限热爱的深情啊！现在，读了中央的贺电，他们怎么能不感到特别激动呢？他们说：“毛主席永远支持革命造反派，革命造反派誓死捍卫毛主席，谁反对毛主席就砸烂他的狗头！”
    红革会的革命小将们深深懂得，要真正成为一个坚定的革命造反派，一定要遵照林彪同志的指示，把“老三篇”作为座右铭来学，狠抓破私立公的自觉革命。小将们学习了毛主席关于“毫不利己专门利人”的教导，学习了“要奋斗就会有牺牲”的教导，不断地和私心杂念斗争，做到了不怕难，不怕苦，不怕压，不怕死。上海第一医学院革命造反联合指挥部的小将们，遵循毛主席关于知识分子要同工农相结合的教导，到工厂去，和工人同劳动，同生活，同战斗，向工人同志学习一心为公的优秀品质。十二日这一天，许多小将到工厂劳动和宣传，和工人共同学习中央的贺电和《人民日报》《红旗》杂志社论。小将们深有体会地说：我们一定要在和工农结合的过程中，在文化大革命的熊熊烈火中，不断造自己头脑里资产阶级思想的反，努力锻炼改造自己，做一个心红胆壮的响当当的革命造反派！

    抓革命，促生产，把命运掌握在自己手里
    北京传来伟大领袖毛主席的声音，许多工厂沸腾了，千百万工人革命造反派激动得欢呼跳跃。
    杨树浦发电厂的工人革命造反派最听毛主席的话，他们始终坚决贯彻伟大领袖毛主席提出的“抓革命，促生产”的方针。他们豪迈地说：“有我们人在，就有锅炉在，决不让电流中断！”十二日这一天，革命造反派工人上街游行，参加人民广场的庆祝集会，在厂里又举行了彻底打倒资产阶级反动路线新反扑的揭发批判大会；可是，留在锅炉间、发电机房、总枢纽室的工人们，仍然聚精会神地在操作。高耸在黄浦江畔的巨型烟囱依然在冒烟，强大的电流源源不断地向全市输送。
    杨树浦发电厂的革命造反派工人不愧是抓革命，促生产的模范。就在伟大领袖毛主席的声音传来的大喜日子里，杨树浦发电厂的革命造反派在广大革命职工的支持下，从执行资产阶级反动路线的一小撮人手里，夺取了文化革命和生产的领导权。
    革命的根本问题是政权问题。革命造反派的工人最懂得，要胜利贯彻毛主席的革命路线，就一定要把无产阶级专政的命运，把无产阶级文化大革命的命运，把社会主义经济的命运，紧紧掌握在自己的手里。让一小撮资产阶级右派滚蛋吧，让那些顽固执行资产阶级反动路线的人靠边站吧！革命造反派的工人有伟大领袖毛主席的指引，完全能够自己当家作主。
    上海玻璃机械厂的“革命生产委员会”不是把工厂里的革命和生产两副担子很好地挑起来了吗？
    上钢三厂平炉车间的革命造反派工人，不是肩挑重担，坚守岗位，依然使那里钢花飞舞、钢水奔流吗？
    上海铁路局又是一个最好的证明：
    九日下午，上海工人革命造反总司令部铁路联合指挥部接管了上海铁路分局调度所。革命造反派工人坚决执行《紧急通告》。在接管两天以后，生产秩序已趋正常。但是，敌人还在垂死挣扎，因此，革命造反派继续穷追猛打。十一日晚，正在斗争极其尖锐的时候，从广播里传来了中央的贺电。在贺电的巨大力量的支持下，他们立即全部接管上海铁路局，把领导权夺回到无产阶级革命左派手里，让南来北往的火车永远通行无阻！

    把经济主义砸个稀巴烂
    正当上海的革命造反派迎头痛击上海市委“糖衣炮弹”的新反扑并取得初步胜利的时候，中央贺电和《人民日报》《红旗》杂志的社论，使上海的革命造反派更深刻地认清了经济主义的反革命修正主义面目，更坚定了彻底粉碎经济主义的决心。十一日晚上和十二日，全市各地区、各单位的革命造反派、广大的革命群众，以及曾经受过欺骗现已觉悟过来的群众，进一步对一小撮顽固推行反革命修正主义的混蛋展开全面的扫荡。
    曾受欺骗而搬进公房的一些工人，纷纷自动搬了出来，有的还贴大字报或在会上揭发斗争那些在幕后煽动的家伙。曾经拿到“补发工资”或其它“福利金”的，当着那些混蛋们的面把那些企图收买工人的臭钱扔在他们的面前。
    上海航道局航测队艺徒汪家珍在航道局一次控诉资产阶级反动路线新罪行的大会上，当场气愤地将一千零二十七元钱掷到当权派的身旁，使得当权派狼狈不堪，惊慌万状。这时，会场上一千二百多名革命职工振臂高呼：“彻底粉碎资产阶级反动路线的新反扑！”“打倒经济主义！”“向革命小将学习！”
    一星期前，当汪家珍领到一笔所谓“补发工资”时，她心里就非常不安。她把这件心事告诉了父亲。父亲是港务局装卸工人，完全支持女儿的想法。上海三十二个革命组织的《紧急通告》发表后，更加擦亮了汪家珍的眼睛，认识到这是资产阶级反动路线的新反扑。于是，她和革命造反派同志商量后，决定和其他三个人一起，在大会上当众退款。她们还在细心扎好的退款中间，夹了一段毛主席语录：“要提倡顾全大局。每一个党员，每一种局部工作，每一项言论或行动，都必须以全党利益为出发点，绝对不许可违反这个原则。”

    大联合，大团结就是好！
    上海地区工厂、农村、机关、学校的革命造反派实现了大联合，大团结，相互推动，使文化大革命的红色风暴，席卷了全市各个角落。
    共青团上海市委的革命造反派，在大好形势的推动下，杀出重重包围，揪出了隐藏在团市委的一小撮反革命修正主义分子。现在，那里的革命造反队伍有了很大的发展和壮大，那些束缚群众手脚的条条框框被砸得粉碎！他们决心在团市委大反特反，一反到底！十一日晚上，在革命造反派召开的打倒团市委内反革命修正主义分子的万人大会上，大会主席向到会代表报告了中央向上海各革命造反团体发来贺电的喜讯，全场欢声雷动，许多人激动得从座位上跳了起来，人们一遍又一遍地欢呼：“毛主席万岁！万岁！万万岁！”“祝毛主席万寿无疆，万寿无疆！”
    在团市委机关的革命造反派中，有一支生力军，叫做红卫东造反兵团。他们在几个月中，一向苦战苦斗，敢打敢拚，在最困难的时候，伟大领袖毛主席的教导，给了他们压倒一切困难的勇气和力量。他们对贺电中提到的实行无产阶级革命派组织的大联合，成为团结一切革命力量的核心的重要指示，体会更加深刻。他们感到，革命造反派组织的内外大团结、大联合，是夺取无产阶级文化大革命彻底胜利的一个关键。几个月来，红卫东造反兵团的战士们，和外单位的革命造反派密切联系，他们和同济大学东方红兵团的部分红卫兵小将，一起战斗，相互学习，勇敢地和敌人厮杀，终于取得了决定性胜利。
    上海的革命造反派坚决表示，决不辜负党中央和毛主席的教导，进一步实现无产阶级革命派组织的大联合，成为团结一切革命力量的核心，更高地举起以毛主席为代表的无产阶级革命路线的伟大红旗，把无产阶级文化大革命的烈火烧得更旺，夺取新的更大的胜利！
    《文汇报》记者


艰苦朴素干革命(1967.01.15)

    立公
    艰苦朴素，是劳动人民的阶级本色。艰苦奋斗，是我们党和人民军队的优良传统，是战胜敌人的强大武器，是革命的传家宝。
    我们的革命先辈，在我们最最敬爱的领袖毛主席的英明领导下，发扬艰苦奋斗的革命精神，搬掉了压在中国人民头上的三座大山，建立了新中国。在社会主义革命和社会主义建设中，我国人民又遵循毛主席的教导，继续保持和发扬这种革命精神，从而取得了一个接一个的伟大胜利。
    今天，在史无前例的无产阶级文化大革命中，我们革命造反派，要想彻底斗垮阶级敌人，并使自己立于不败之地，也必须大力发扬艰苦奋斗的革命精神，永远保持艰苦奋斗的作风。
    几个月来，我们地质学院“东方红公社”，从无到有，从小到大，经历了一段相当艰苦的战斗历程。
    当我们响应毛主席的伟大号召，刚刚起来革命造反的时候，一小撮党内走资本主义道路的当权派和顽固执行资产阶级反动路线的家伙，就玩弄手腕，从各方面对我们施加重重压力。他们掌握了交通工具、宣传工具，而我们则一无所有。但是，困难是吓不倒用毛泽东思想武装起来的革命战士的。一无所有，我们也要造反，也要干革命。没有汽车，我有腿；没有喇叭，我有嘴。没有人给我们做饭，我们就自己办食堂。没有房子办公，我们就在室外、在走廊里照样开会、写文章。我们遵循毛主席的教导：“下定决心，不怕牺牲，排除万难，去争取胜利。”终于战胜了重重困难，在斗争中不断成长、壮大，组织起一支浩浩荡荡的革命队伍。
    现在，我们的队伍已经由被压制的“少数派”变成“掌权”的多数派了。这时候，是否仍然要继续保持艰苦奋斗的革命精神和艰苦朴素的工作作风呢？
    毛主席教导我们说：“要使全体青年们懂得，我们的国家现在还是一个很穷的国家，并且不可能在短时间内根本改变这种状态，全靠青年和全体人民在几十年时间内，团结奋斗，用自己的双手创造出一个富强的国家。”我们决不能因为条件好了，就摆阔气，讲排场，甚至好逸恶劳，贪图享受。
    尤其重要的是，我们是毛主席的红卫兵，要永远保持鲜红鲜红的颜色。要做到这一点，也一定要保持艰苦奋斗的革命精神和艰苦朴素的工作作风。当前，一小撮党内走资本主义道路的当权派，极少数顽固坚持资产阶级反动路线的人，为了抵制革命群众对他们进行揭发、批判，为了腐蚀群众的革命意志，扼杀无产阶级文化大革命，采用了经济主义、物质刺激等新恶毒手法。在这种情况下，如果我们能保持艰苦奋斗的革命作风，就能有效地抵制住资产阶级“糖衣炮弹”的袭击，敌人的阴谋就不可能得逞。
    有了艰苦奋斗的革命精神和艰苦朴素的工作作风，敌人来硬的，我们顶得住；敌人来软的，我们也不会上当。只有这样，才能真正做到威武不能屈，富贵不能淫。反之，离开了这种革命精神和作风，就必然会被困难吓倒，甚至被敌人软硬兼施，舒舒服服地“和平演变”过去。
    要革命，就不能怕艰苦；怕艰苦，就不是一个真正的革命者！
    让阶级敌人的什么“物质刺激”、“糖衣炮弹”，统统见鬼去吧！我们要艰苦朴素干革命，我们要做一个真正的革命者！
    北京地质学院“东方红公社”立公＊


革命造反派最听毛主席的话(1967.01.15)

    安徽蚌埠铁路工人赴京代表

    我们是安徽蚌埠的铁路工人。由于资产阶级反动路线的猖狂反扑，造成了停车的严重事件。我们是来京控告那些顽固地执行资产阶级反动路线的人的罪行的。我们看了报上登载的上海十一个革命造反组织《告上海全市人民书》和《人民日报》极其重要的编者按，受到了极大的启发和教育。经过学习和讨论，大家认为，在发生停车这样严重事件的情况下，我们来京控告是应当的，但来的人多了一些，对生产不利。最后大家一致决定只留下几个人，向中央反映情况。其余的人已于十一日晚上返回生产岗位。我们的口号是，“返回岗位，占领阵地，抓革命，促生产”。
    十二日看了党中央给上海各个革命造反团体的贺电、《人民日报》《红旗》杂志的社论和上海各个革命造反团体的《紧急通告》，认识更加明确了，能不能坚持“抓革命，促生产”，是能不能坚持毛主席的无产阶级革命路线的大问题。我们就主动向其他来京的安徽省和蚌埠市的工人同志做工作，动员他们也马上返回生产岗位。现在已有许多人离开北京。
    我们了解到，还有一些工人同志是为了解决工资福利之类的经济问题来北京的。希望这些同志好好学习一下这几天《人民日报》上的重要文件，认清革命形势，明辨大是大非，以全局为重，尽快地回到革命和生产岗位上去，千万不要受那些坚持资产阶级反动路线的顽固分子的迷惑，把这场严肃的阶段斗争引到经济主义的邪路上去。
    革命造反派应该是最听毛主席的话的。我们一定要坚决执行毛主席的教导：“抓革命，捉生产”，任何时候、任何情况下都要坚持生产，一切不符合这种精神的行动，都要立即改正。革命造反派一定得“下定决心，不怕牺牲，排除万难，去争取胜利”，既争取革命的胜利，又争取生产的胜利。这样，才能把资产阶级反动路线彻底粉碎，才能把无产阶级文化大革命进行到底。
    安徽蚌埠铁路工人赴京代表＊


首都革命群众广泛开展宣传活动，揭露资产阶级反动路线 新反扑的大阴谋 把毛主席的号召迅速传播到群众中去 许多外地来京工人纷纷返回生产岗位， 决心争取文化大革命和生产的双胜利(1967.01.15)

    本报讯　首都的革命组织和广大革命群众，沿着毛主席指明的革命大方向和战斗任务，积极行动起来，向资产阶级反动路线发动了猛烈的总攻击。
    中共中央、国务院、中央军委、中央文革小组给上海各革命造反团体的贺电，像一声春雷，激动着首都革命群众的心。连日来，首都的革命工人、革命学生、革命干部和其它劳动群众，组成数以万计的浩浩荡荡的宣传大军，从四面八方涌向天安门广场，涌向工厂、车站和街道。他们冒着凛冽的寒风，敲锣打鼓，抬着毛主席画像，举起鲜红的旗帜，高呼：“毛主席万岁！万岁！万万岁！”“誓死保卫以毛主席为代表的无产阶级革命路线！”“抓革命，促生产，彻底粉碎资产阶级反动路线的新反扑！”等口号。他们决心把毛主席的指示，党中央的号召，传播到广大革命群众中去，作到家喻户晓。许多大专院校的红卫兵、革命师生，发扬革命先辈的艰苦奋斗闹革命的光荣传统，从郊区步行进城宣传。他们说，阶级敌人用经济福利的“糖衣炮弹”，诱惑工人群众，这是资产阶级对无产阶级猖狂进攻的新形式。革命学生一定要和革命工农结合起来，响应毛主席的伟大号召，打退资产阶级反动路线的新反扑。许多革命学生背着行李，到北京市的工矿企业，和工人一起宣传学习中央贺电和《人民日报》《红旗》杂志一月十二日的社论，宣传毛主席提出的“抓革命，促生产”的方针，宣传无产阶级革命派组织大联合，紧握文化大革命和生产领导权，打退资产阶级反动路线的新反扑的伟大意义。
    许多院校的革命组织和红卫兵，深入到全国各地来京的工人中间，在开展宣传活动的同时，还和来京的工人一块召开声讨会、座谈会，揭发批判党内一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子，用经济收买手段，腐蚀群众革命意志，唆使一批工人离开生产岗位，破坏社会生产，破坏国民经济，任意挥霍国家财产的滔天罪行。一些受蒙蔽的上海工人赤卫队员，学了中央贺电和《人民日报》《红旗》杂志一月十二日的社论以后，恍然大悟。许多人激动地说：“听到亲爱的毛主席的声音，我们像在黑夜里看到了明灯，认清了方向。我们是工人，几天不搞生产，手都发痒！我们回去要把耽误的生产赶出来，补偿损失。”他们不但表示要立即返回生产岗位，还自动举行集会，对欺骗他们来京的别有用心的人，进行针锋相对的说理斗争。武汉、重庆、抚顺等地的来京工人说，反革命修正主义分子企图把群众的政治斗争引向经济主义的歧途，妄图扼杀文化大革命，瓦解无产阶级专政和社会主义制度，我们决不能让他们的阴谋得逞。一千个不能！一万个不能！依了他们，我们国家就要变颜色，依了他们，我们千百万劳动人民就要重新做牛做马！毛主席号召我们，要关心国家大事，抓革命，促生产，这就是当前国家的头等大事呵！
    这几天，许多工人纷纷离京，返回生产岗位。一些院校的革命师生，为协助北京车站和沿线的革命铁路员工进行工作，最近派出许多红卫兵到车站和列车上服务，受到铁路员工和外地职工的热烈欢迎。＊


无产阶级革命派大联合万岁(1967.01.15)

    用毛泽东思想武装起来的上海革命工人、革命学生、革命群众，在无产阶级革命造反的大旗下联合起来了！
    我们伟大的导师，伟大的领袖，伟大的统帅，伟大的舵手毛主席，亲自决定广播上海市革命造反派发表的《告上海全市人民书》和《紧急通告》两个极其重要的革命文件，吹响了向资产阶级反动路线展开总攻击的进军号。在这响亮的号声中，上海的革命派一呼百应，从敌人反扑中英勇地冲杀出来；在这响亮的号声中，全国的革命派万众一心，在革命造反的大旗下联合起来，对着资产阶级反动路线猛烈开火！
    长城内外，大江南北，革命形势，一片大好！
    我们兴奋地欢呼：无产阶级革命派组织的大联合好得很！好得很！好得很！
    无产阶级革命派组织的大联合，是这场文化大革命中的伟大创举，上海市的革命派为我们作出了光辉的榜样。
    无产阶级革命派组织的大联合，是这场文化大革命发展的必然产物，标志着毛主席的革命路线取得了新胜利，推动着文化大革命运动进入了更广阔更深入的一个新阶段。
    无产阶级革命派组织的大联合，也是革命派头可断，血可流，誓死捍卫毛泽东思想的又一次重大胜利，宣告了一小撮党内走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子的末日已经来临！
    毛主席说：“只有经过全阶级全民族的团结，才能战胜敌人……。”
    七个多月的斗争经验，尤其是上海市革命派组织大联合，充分证明：
    无产阶级革命派组织实现了大联合，就成为团结一切革命力量的核心，就能把无产阶级专政的命运、把无产阶级文化大革命的命运、把社会主义经济的命运，紧紧掌握在自己的手里。
    无产阶级革命派组织实现了大联合，就能揭露敌人玩弄的阴谋诡计，戳穿敌人的种种花招，就能顶住逆流妖风，击退糖衣炮弹，坚定不移地执行毛主席提出的“抓革命，促生产”的方针。
    无产阶级革命派组织实现了大联合，就能迅速组成一支浩浩荡荡的革命大军，迅速汇集成一条革命的洪流，粉碎资产阶级反动路线的新反扑，冲毁敌人的大小“阎王殿”。
    现在，那一小撮党内走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子，对无产阶级革命派组织的大联合，怕得要死，吓得要命。因为革命派联合起来，队伍就由小到大，力量就由弱变强，火力就由分散而集中，他们就命在旦夕了。于是，他们千方百计要诬蔑、破坏革命派的大联合，他们打着红旗，蒙骗一些群众，他们用物质利益收买一些群众，他们软硬兼施、文武并用，企图对革命派内外夹攻，来分化瓦解大联合，以达到不可告人的目的。
    我们伟大领袖毛主席教导我们：“被敌人反对是好事而不是坏事”，“凡是敌人反对的，我们就要拥护……。”他们越是害怕大联合，破坏大联合，越说明了无产阶级革命派组织必须大联合，才能彻底粉碎资产阶级反动路线的新反扑！
    无产阶级革命派必须联合起来！
    这种大联合，必须是在毛泽东思想伟大旗帜下的大联合，必须是在沿着毛主席开辟的航道上共同前进的大方向下的大联合。
    伟大的毛泽东思想，革命的造反精神，就是无产阶级革命派组织大联合的共同基础！
    在当前粉碎资产阶级反动路线的新反扑的共同战斗中，一切革命的工人、农民，革命的学生，革命的知识分子，革命的干部联合起来，一切革命造反派的组织联合起来。革命的学生一定要走进工厂，走向农村，和工农紧密地结合在一起。革命的工人、干部也应该互相串连，互相学习，互相支援，共同斗争。
    要实行这种大联合，革命派有责任对那些暂时受资产阶级反动路线蒙骗的同志作艰苦细致的思想工作，用毛泽东思想帮助他们觉醒起来，使他们重新回到毛主席革命路线的一边，和革命派并肩作战。
    在向资产阶级反动路线的斗争中联合起来的革命派，要态度鲜明，立场坚定，敢于造反，勇于斗争，坚决反对折衷、调和，坚决反对妥协、退让！
    无产阶级革命派组织在毛泽东思想伟大红旗下联合起来，就能完成反对反革命修正主义的经济主义的战斗任务，就能彻底粉碎资产阶级反动路线的新反扑，就能把无产阶级文化大革命进行到底！
    无产阶级革命派联合起来！
    无产阶级革命派的大联合万岁！
    我们伟大的领袖毛主席万岁！万岁！万万岁！
    一月十四日＊


决不能转移斗争大方向(1967.01.16)

    群力
    （第一机床厂铸工红旗　群力）

    正当以毛主席为代表的无产阶级革命路线取得了决定性的胜利，工矿企业掀起无产阶级文化大革命新高潮的时候，我们厂里出现了一些值得注意的严重问题。一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子，突然一反常态，装出一副“关心”和“支持”群众造反的模样。他们极力鼓动老二级工人要求升级，青年学员要求补发工资，女工要求福利，炊事员要求补贴，甚至鼓动群众“造”工作服的“反”、胶皮鞋的“反”、集体宿舍的“反”，等等，真是五花八门。
    难道他们是真的支持革命群众造反吗？绝对不是。他们在耍花招，搞阴谋。
    阶级敌人的本性是不会改变的，他们决不甘心自己的灭亡。毛主席教导我们说：帝国主义和一切反动派“决不肯放下屠刀，他们也决不能成佛，直至他们的灭亡。”用毛泽东思想武装起来的革命造反派工人一眼就看穿了一小撮走资本主义道路当权派的鬼花招。
    他们就是要用“糖衣炮弹”来打我们工人群众，用经济收买的手段，来腐蚀群众的革命意志，把群众的政治斗争引向经济主义的歧途，转移斗争的大方向，借以保护他们自己，保护资产阶级反动路线，保护资本主义、修正主义的旧秩序。
    他们慷国家之慨，肆意挥霍国家和集体的财产，妄图挖社会主义经济的墙脚，一旦把生产搞坏了，就把责任推在造反派的头上，破坏无产阶级文化大革命。
    他们妄图用经济主义，欺骗和蒙蔽一部分不明真相的人，搅乱阶级阵线，混淆革命派和顽固派的界限，瓦解无产阶级革命左派队伍。
    他们妄图用修正主义的物质刺激、“钞票挂帅”来对抗毛泽东思想挂帅、政治挂帅，为资本主义复辟鸣锣开道。
    总之，他们进行垂死挣扎，拾起那一套早被群众抛弃的修正主义破烂，向无产阶级革命路线进行新反扑，向广大革命群众进行新反扑。他们的手段何其毒也！
    我们全体工人，必须擦亮眼睛，百倍警惕，千万不能上那些反动家伙的当。革命的工人深深地懂得，要彻底砸烂不合理的旧制度，必须首先在政治上造反。因为只有粉碎了资产阶级反动路线，打倒了党内走资本主义道路的当权派，使我们国家沿着社会主义、共产主义的道路向前发展，广大革命职工才能得到彻底解放。搞什么经济福利，搞什么小恩小惠，不去和走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子作针锋相对的斗争，不及时揭露他们的新阴谋，文化大革命就会夭折，反革命修正主义分子就会重新骑在我们的头上，中国就会改变颜色。我们能答应这样干吗？不能，决不能！
    只有挖掉修正主义的根子，才能彻底改革不合理的旧制度。我们要坚决反对经济主义，粉碎资产阶级反动路线把政治斗争引向经济主义的阴谋。＊＊＊＊＊＊


给毛主席的致敬信(1967.01.16)

    最最敬爱的伟大领袖毛主席：
    我们北京第一机床厂全体红色造反者，全体革命职工，向您，我们心中最红最红的红太阳，致以最崇高的无产阶级文化大革命的敬礼！
    今天，在我们北京第一机床厂举行“抓革命，促生产，彻底粉碎资产阶级反动路线的新反扑”的誓师大会上，我们以无限兴奋的心情向您汇报：在以您为代表的无产阶级革命路线的正确指引下，我厂革命力量越来越壮大，形势越来越好，党内一小撮走资本主义道路的当权派和极少数顽固坚持资产阶级反动路线的家伙，越来越孤立，他们的反动面目已被更多的革命群众所识破。目前，我厂的无产阶级文化大革命同全国一样，正以排山倒海之势，雷霆万钧之力，冲破重重阻力，汹涌澎湃地向着更深入，更广阔的新阶段发展！
    “抓革命，促生产”是您提出来，并且一再强调的重大方针，但是令人气愤的是，我厂一小撮走资本主义道路的当权派和极少数顽固坚持资产阶级反动路线的人，却千方百计破坏“抓革命，促生产”这一伟大方针。开始，他们假借“抓革命，促生产”为名，行“以生产压革命”之实，来破坏无产阶级文化大革命运动！当他们的鬼把戏被戳穿之后，他们又在玩弄新的花招，撂挑子，撒手不管。更加恶劣的是，他们以经济福利、物质刺激为诱饵，妄图把这场严肃的政治斗争引向经济主义的邪路上去，转移斗争的大方向、破坏生产，以达到破坏我厂无产阶级文化大革命运动的罪恶目的。
    面对资产阶级反动路线新反扑的阴谋，我们第一机床厂全体革命造反者的坚决回答是：叫它们完蛋！“天下者我们的天下。国家者我们的国家。社会者我们的社会。我们不说、谁说？我们不干，谁干？”天塌下来我们能顶住！地陷下去我们能填平！我们是顶天立地的革命造反者！从来就没有什么救世主，全靠我们自己解放自己！
    我们革命造反者，心最明，眼最亮，是最听党中央和您的话的！
    “白色恐怖”吓不倒我们，“糖衣炮弹”也打不倒我们。谁稀罕他们这几个臭钱，我们要的是社会主义！
    我们深深懂得，不批倒资产阶级反动路线，不挖掉修正主义的老根，不把无产阶级文化大革命进行到底，我们的工厂就会滑到资本主义的道路上去，我们的国家就会改变颜色，我们就会被重新打入苦海，世界革命人民就要遭殃！
    “抬头望见北斗星，日夜想念毛泽东。”是您，在我厂白色恐怖时给我们斗争的勇气；是您，每当革命发展的关键时刻，给我们指明前进的方向。今天，面临彻底完蛋的资产阶级反动路线输红了眼，大肆破坏生产，大搞经济主义，猖狂地向以您为代表的无产阶级革命路线进行全面反扑了。有敌无我，有我无敌！敬爱的毛主席，您给我们撑腰，我们给您争气！不打垮资产阶级反动路线的猖狂反扑，我们死不瞑目。
    我们的决心是：坚决贯彻执行您提出来的方针，狠抓革命，大促生产。我们坚决保证：一面积极参加文化大革命，一面坚守生产建设岗位，坚持八小时工作制，努力完成和超额完成生产计划，并力争产品的高质量。
    我们的口号是：既做革命的尖兵，也做生产的闯将。誓做“抓革命，促生产”的模范！誓夺一九六七年的革命、生产双胜利！
    敬爱的毛主席，千言万语也难以表达我们今天的心情。我们庄严地向您宣誓：一定要一辈子读您的书，听您的话，照您的指示办事，一辈子跟着您在阶级斗争的大风大浪中奋勇前进，做一个永远忠于党、忠于人民、忠于您老人家的红色造反者！
    最后，衷心地祝您老人家万寿无疆！万寿无疆！
    北京第一机床厂“抓革命，促生产，彻底粉碎资产阶级反动路线的新反扑”誓师大会
    一九六七年一月十二日＊


山西革命造反派纷纷举行集会 声讨反革命修正主义的经济主义罪行 决心粉碎资产阶级反动路线的新反扑(1967.01.16)

    新华社

    新华社太原十五日电　山西省革命造反派学习了中共中央、国务院、中央军委、中央文革小组给上海革命造反派的贺电后，纷纷揭露和批判反革命修正主义的经济主义的新罪行，决心粉碎资产阶级反动路线的新反扑。
    山西革命工人决死纵队队员们纷纷开会声讨反革命修正主义的经济主义罪行。队员们说：反革命修正主义的经济主义是一种反动的思潮。在无产阶级文化大革命中，一小撮走资本主义道路的当权派，极少数坚持资产阶级反动路线的人，在他们的反革命阴谋破产后，又耍这个新的花招，运用物质引诱来软化我们革命造反派，瓦解我们的革命斗志，我们革命工人要坚决打垮资产阶级反动路线的新反扑。前些时候，山西省委和省人委一小撮走资本主义道路的当权派，在我们起来造反的时候，他们就用“糖衣炮弹”向我们进攻，要给我们漂亮的白纸，要给我们汽车、摩托车、电话机，还说什么我们要钱可以拿支票。我们革命派的工人，和这种反革命的经济主义进行了不调和的斗争，给了他们有力的还击。我们革命造反派是革命的硬骨头，资产阶级反动路线的新反扑压不倒我们，更激起我们的愤怒。我们革命工人，一定要彻底粉碎反革命修正主义的经济主义和资产阶级反动路线的新反扑，彻底粉碎阶级敌人的进攻，把伟大的无产阶级文化大革命进行到底！
    山西矿山烈火战斗指挥部的造反派们揭发反革命修正主义的经济主义的罪行时说，一小撮坚持走资本主义道路的当权派，极少数坚持资产阶级反动路线的顽固分子，企图用“糖衣炮弹”软化和腐蚀革命造反派的革命意志，到处发放生活福利补助费、劳动保护费等等。对于这种资产阶级反动路线的新反扑，我们要立即揭露和粉碎他们这种新阴谋，并同它进行坚决的斗争！＊＊＊＊＊＊


把大权牢牢掌握在革命派手里(1967.01.16)

    醒尘

    当前，我国的无产阶级文化大革命又掀起了一个新高潮，革命形势大好。广大的工人、农民、学生、革命干部和革命知识分子联合起来了。革命的洪流正在奔腾前进，资产阶级反动路线开始全线崩溃。党内一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子节节败退，陷入革命群众的重重包围之中。对资产阶级反动路线展开总攻击的时刻到了。
    但是，敌人是决不会自动退出历史舞台的。他们并没有甘心于自己的失败，仍然躲在阴暗的角落里煽阴风，掀黑浪，进行负隅顽抗，垂死挣扎。
    正如毛主席教导我们的：“敌人是不会自行消灭的。无论是中国的反动派，或是美国帝国主义在中国的侵略势力，都不会自行退出历史舞台。”
    “凡是反动的东西，你不打，他就不倒。这也和扫地一样，扫帚不到，灰尘照例不会自己跑掉。”
    我国无产阶级文化大革命发展的现实，再一次证明了毛主席的这个英明论断。
    现在，那些党内走资本主义道路的当权派，极少数顽固坚持资产阶级反动路线的人，动用了历史上一切剥削阶级武库中统治和镇压人民群众的“法宝”，软硬兼施，交替使用，无所不用其极。当他们在政治上开始瓦解的时候，又从经济上向无产阶级发动了新的进攻。他们诡计多端，花样翻新。其中主要手段之一，就是用修正主义的经济主义向我们进行新的进攻。他们肆意挥霍国家的财产，任意增加工资、福利，滥发各种补助费。更有甚者，他们还暗地策划挑起群众斗群众，中断铁路、公路的交通运输，煽动部分不明真相的工人停工，破坏生产。戳穿来看，无非就是要转移斗争的大方向，把政治问题化为经济问题，把一场你死我活的严肃的政治斗争引导到经济主义的邪路上去，对无产阶级革命司令部，对广大革命群众施加压力，对抗毛主席的无产阶级革命路线，借此达到破坏无产阶级文化大革命的目的。对于资产阶级反动路线的新反扑、新进攻、新阴谋，革命的群众必须加倍提高革命警惕，坚决把敌人的进攻打下去。
    革命的根本问题是政权问题。有了政权，就有了一切，没有政权，就丧失一切。一小撮反动的家伙，大搞什么物质刺激，采用经济收买的办法，腐蚀群众的革命意志，瓦解革命队伍；破坏社会生产，破坏国民经济，破坏社会主义所有制。一句话，就是要挖社会主义经济的墙脚，扼杀轰轰烈烈的文化大革命运动，以保护自己，复辟资本主义。他们越是这样搞，就越发暴露了他们反革命修正主义的丑恶面目，也从反面教育了广大的革命群众。对于这群披着羊皮的狼，万万不能麻痹大意。我们必须及时戳穿他们的阴谋，从政治上打垮资产阶级反动路线的新反扑，把政权从走资本主义道路当权派的手中夺过来，牢牢掌握在无产阶级革命派的手里。不然，就不能从根本上解决问题，更谈不上解决工资、福利中的一切不合理的制度，反而会使一小撮党内走资本主义道路的当权派和极少数顽固坚持资产阶级反动路线的人，逃避革命群众的深入揭发和批判，这样就会留下修正主义的祸根，将来还势必要兴风作浪，卷土重来，我们的国家就要改变颜色。
    同时，我们必须看到，我们的国家还是“一穷二白”的；而工资福利问题涉及面很广，也非常复杂，有些问题现在还不能立刻解决。我们应当按照毛主席的教导“抓革命，促生产”，发扬艰苦奋斗的精神，把无产阶级文化大革命搞好，把生产搞好，在三大革命的斗争实践中逐步地解决这些问题。
    伟大的领袖毛主席亲自决定向全国广播上海各革命群众组织的《告上海全市人民书》和《紧急通告》，是一个具有重大历史意义的事件。这是对资产阶级反动路线新反扑的迎头痛击，是毛主席对上海和全国革命造反派的最有力的支持。我们无产阶级革命造反派，一定要高高举起毛泽东思想的伟大红旗，牢牢把握斗争的大方向，团结更广大的革命群众，坚决粉碎资产阶级反动路线的新反扑，把无产阶级文化大革命进行到底！＊


经济主义(1967.01.16)

    经济主义是反马克思列宁主义、反毛泽东思想的，是彻头彻尾的反革命修正主义的货色。
    经济主义迎合部分群众的落后心理，用经济收买的手段，腐蚀群众的革命意志，把群众的政治斗争引向经济主义的道路。就是说，它要无产阶级只为增加一点工资福利而斗争，只顾个人的暂时利益，不顾整个无产阶级的长远的根本的利益，不去为实现社会主义和共产主义而进行政治斗争。也就是我们常说的：只要钞票挂帅，不要政治挂帅。
    在资本主义制度下，经济主义是维护资本主义反动统治、反对无产阶级革命的工具。早在十月革命以前，俄国有一个修正主义派别叫“经济派”。他们认为工人的主要任务就是跟资本家进行经济斗争，要求增加工资，改良劳动条件；而不是去进行政治斗争，去推翻整个资本主义制度。他们宣扬工人阶级通过经济斗争就可以自发地进入社会主义。列宁曾经坚决批判过这种修正主义谬论。列宁指出，按照经济主义的办法，资本主义制度永远不能推翻，工人只能永远当资本家的奴隶。他认为，共产党的任务是要向工人灌输马克思主义，提高工人的阶级觉悟，自觉地起来进行无产阶级革命，推翻资本主义制度。
    经济主义在社会主义制度下更加反动。它是资本主义反革命复辟的工具。以赫鲁晓夫为代表的现代修正主义者就在拚命地宣扬和推行经济主义。他们抹杀社会主义社会的阶级和阶级斗争，否认无产阶级专政的必要性。他们鼓吹物质刺激，宣扬钞票挂帅。他们竭力引诱人们去追求个人的经济利益，使资产阶级思想自由泛滥，以破坏社会主义制度，使苏联走上资本主义复辟的道路。
    当前，我国无产阶级文化大革命正在取得辉煌胜利，党内一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子，已经开始全线崩溃。但是，他们还不甘心自己的灭亡，还要作垂死挣扎。他们从新、老修正主义的垃圾堆里拣来了经济主义这个破烂货，妄图用它来向无产阶级革命路线进行新反扑，妄图扼杀无产阶级文化大革命，瓦解无产阶级专政和社会主义制度。
    现在，他们的阴谋已经被揭发出来了。全国的工人、农民、革命学生、革命知识分子、革命干部正在联合起来，反对经济主义，彻底粉碎资产阶级反动路线的新反扑。＊＊＊＊＊＊


给经济主义迎头痛击(1967.01.16)

    沈慧源
    （北京航空学院红旗战士　沈慧源）

    现在社会上刮起了一股经济主义的阴风，妄图用经济收买的手段，转移无产阶级文化大革命的大方向，对抗毛主席“抓革命，促生产”的伟大号召。这是资产阶级反动路线的新反扑。经济主义的鼓吹者、煽动者破坏文化大革命的罪责难逃！
    厂矿企业中一小撮党内走资本主义道路的当权派和极少数顽固坚持资产阶级反动路线的人听着，过去，你们做官当老爷，对工人漠不关心。许多有关工人切身利益的问题，你们听而不闻，视而不见。你们那里有一点革命干部的味道？
    现在，当革命群众起来造你们反的时候，你们却一反常态，装着一副关心工人的样子，说什么“我们支持你们去造不合理制度的反”。呸！你们滥用职权，又许愿、又出钱，什么加保健费呀，什么发工作服呀，你们妄想挑动一些群众把工资级别、劳保待遇、生活福利等问题提出来，大吵大闹，企图转移斗争大方向，保护自己，破坏无产阶级文化大革命。这是资产阶级反动路线的新阴谋、新反扑。
    你们自以为高明，其实是最愚蠢的。革命造反派决不上你们的当，我们革命师生决不上你们的当。我们要毛泽东思想挂帅，要政治挂帅，决不要钞票挂帅、工作服挂帅。我们坚决打退资产阶级反动路线的新反扑！
    你们必须立即停止这种阴谋活动，向无产阶级投降，否则就没有好下场！＊＊＊＊＊＊


无产阶级革命派联合起来(1967.01.16)

    《红旗》杂志评论员

    “金猴奋起千钧棒，玉宇澄清万里埃。”
    光荣的上海工人阶级，在以毛主席为代表的无产阶级革命路线指引下，组成了百万革命造反大军。他们联合其他革命组织，迎头痛击资产阶级反动路线的新反扑，从党内一小撮走资本主义道路当权派的手中夺了权，建立起无产阶级文化大革命的新秩序。势如破竹，锐不可挡，他们正在乘胜追击，扫荡抗拒历史车轮前进的垃圾。
    上海工人阶级、其他革命群众和革命干部的这一革命行动，标志着我国无产阶级文化大革命到达了一个新的转折点，标志着我国的无产阶级文化大革命开始了一个新阶段。这是毛泽东思想的新的伟大胜利。
    上海工人阶级、其他革命群众和革命干部提出的革命方针和采取的革命行动，给全国树立了榜样，为无产阶级文化大革命提供了极其宝贵的新经验。
    他们的经验是多方面的。这些经验集中到一点，就是，无产阶级革命派联合起来，向党内一小撮走资本主义道路的当权派夺权，把上海市的政治、经济、文化的大权，牢牢地掌握在自己的手里。
    马克思列宁主义、毛泽东思想教导我们，革命的根本问题是政权问题。无产阶级文化大革命的中心任务，归根结底，就是无产阶级从党内一小撮走资本主义道路当权派手中夺权的斗争。这是现阶段我国阶级斗争的焦点，是社会主义和资本主义两条道路斗争的集中表现。
    一九六六年六月一日，我们伟大领袖毛主席亲自决定广播北京大学的全国第一张马列主义大字报，就是支持北京大学的无产阶级革命派，在一个大学的范围内，从陆平反党集团手里夺权的斗争。这是一个伟大的战略措施，这个措施在全国范围内点燃了无产阶级文化大革命的熊熊烈火。
    现在，我们伟大领袖毛主席亲自决定广播上海市各革命群众组织发表的《告上海全市人民书》和《紧急通告》，支持上海工人阶级同其他革命群众、革命干部联合起来，在一个市的范围内，从党内一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子手里夺权的斗争。这是在新形势下所采取的又一个伟大的战略措施，这个措施将推动全国的无产阶级文化大革命来一个新的飞跃。
    党内走资本主义道路的当权派，只是一小撮人，但是，在他们盘踞的地方和单位，他们还在不同程度上掌握着党权、政权、财权。他们总是利用掌握在他们手中的这些权力，来打击群众，破坏无产阶级文化大革命。
    这一小撮人怎样利用他们手中掌握的那些权力来破坏无产阶级文化大革命呢？
    这一小撮人利用他们手里掌握着的党权，来欺骗、蒙蔽、压制一批干部和党团员。他们企图瓦解我们党用毛泽东思想武装起来的极严格的无产阶级纪律，企图涣散无产阶级为战胜资产阶级所必需的纪律。他们把我们党的纪律，歪曲为资产阶级的纪律，歪曲成反党反社会主义反毛泽东思想的“纪律”，歪曲成对抗以毛主席为代表的无产阶级革命路线的“纪律”，变成压制群众、反对革命的紧箍咒。谁要反对他们，就把谁打成“反党”分子。
    这一小撮人利用他们手里掌握着的那些部门、那些地方的部分政权，在他们力所能到的范围内，实行资产阶级专政，镇压革命群众。谁要起来革他的命，就要把谁打成“反革命分子”，以至开除、监禁。他们挑动群众斗群众，歪曲地利用“保卫无产阶级专政”的口号，欺骗一些群众，组织什么“红色政权保卫军”等等御用团体，来保他们自己。
    这一小撮人利用他们手里掌握着的财权，笼络一些受他们蒙蔽的群众，为他们保驾。他们还用金钱收买的手段，来腐蚀革命群众。他们用各种经济手段，企图把一批群众引向单纯追求个人暂时利益的经济主义的邪路。他们不但要恢复而且要扩大过去关于工资、福利制度中的一些错误措施。他们乱开支票，乱发物资，慷国家之慨，收买人心，妄图破坏生产，破坏财政金融，破坏交通运输。他们恶意地把“矛盾上交”。这是当前党内一小撮走资本主义道路的当权派，进行垂死挣扎的表现。这是当前资产阶级反动路线进行反扑的新形式。
    党内一小撮走资本主义道路的当权派，对于资本主义和修正主义的旧东西，这也保，那也保，归根到底，就是保住他们自己的权力。在革命群众的压力面前，他们可以做这样一些假“让步”，也可以做那样一些假“让步”，但是，他们所做这样一些或那样一些的“让步”，都是企图打击我们的无产阶级专政，保持他们压制群众的权力。他们在权力问题上，是寸权必争，绝不让步的。他们企图采用各种手段，阴谋扰乱我们社会主义的国民经济生活，以达到他们保持自己权力的目的。
    我们同党内一小撮走资本主义道路当权派的斗争，最根本的，就是夺他们的权。只有夺了他们的权，对他们实行专政，才能把他们斗倒，斗臭，斗垮。
    毛主席教导我们，从党内一小撮走资本主义道路当权派手里夺权，是在无产阶级专政条件下，一个阶级推翻一个阶级的革命，即无产阶级消灭资产阶级的革命。
    无产阶级革命派同党内一小撮走资本主义道路当权派的斗争是尖锐的、复杂的、曲折的。被反革命修正主义分子盘踞的堡垒，要一个一个地夺取。无产阶级夺回来的阵地，也还要一个一个地去巩固。
    我们对于狡猾的敌人，必须提高警惕。他们也虚伪地打着“革命”旗号，向无产阶级夺权。他们惯于制造谣言，挑拨离间，颠倒黑白，混淆是非，煽动群众，转移斗争目标，把攻击的矛头，指向革命派，指向无产阶级专政，指向无产阶级的革命司令部。一切革命同志，都要遵循毛主席的教导，擦亮眼睛，分清敌我，辨明大是大非。要坚决把那些在背后煽阴风、点邪火，矛头指向无产阶级专政、指向无产阶级革命司令部的家伙，一个个地揭露出来，把他们打倒。
    上海工人阶级和其他革命群众、革命干部的伟大贡献，就是他们坚定地站在以毛主席为代表的无产阶级革命路线一边，无所畏惧地向资产阶级反动路线的新反扑举行大反击，创造了在无产阶级专政条件下，从党内一小撮走资本主义道路当权派手里夺权的经验，他们提供了正确的方针、政策、组织形式和斗争方法。
    这正是值得全国党、政、军、民各界学习，值得全国工人、农民、革命学生、革命知识分子、革命干部学习的最主要的东西。
    上海的大革命，体现了工人阶级的领导作用和首创精神，体现了工人阶级的革命的组织性和纪律性，发展了无产阶级专政下的大民主。
    上海的经验证明，只有把党内一小撮走资本主义道路当权派手中的权夺过来，加强无产阶级专政，才能保障无产阶级的大民主。（⑴⑵）
    上海的经验证明，无产阶级专政下的大民主，绝不是极端民主化，绝不是小团体主义。只有在毛泽东思想的旗帜下，实行民主集中制，实行无产阶级革命派的大联合，才能实现无产阶级专政下的大民主，才能集中力量打漂亮仗，才能建立革命的新秩序。
    上海的经验证明，必须紧紧把握以毛主席为代表的党中央的“抓革命，促生产”的方针，必须向形形色色的资产阶级的修正主义的经济主义、无政府主义、自由化等等，进行坚定的、不调和的斗争，坚持社会主义的大方向，维护社会主义的所有制，这才是无产阶级专政下的大民主。
    上海革命群众实行无产阶级专政下的大民主，目的是很鲜明的。这就是发动广大群众打垮党内一小撮走资本主义道路的当权派和社会上的牛鬼蛇神，维护和发展社会主义的政治、经济和文化事业。
    中共中央、国务院、中央军委、中央文革小组给上海市各革命造反团体的贺电中指出：“你们实行了无产阶级革命派组织的大联合，成为团结一切革命力量的核心，把无产阶级专政的命运，把无产阶级文化大革命的命运，把社会主义经济的命运，紧紧掌握在自己的手里。”这是对上海无产阶级革命派的崇高评价，也是向全国革命人民发出的伟大号召。
    资产阶级反动路线的新反扑，并不说明那一小撮反动家伙的强大，只不过是一种歇斯底里的发作。这种发作，恰好是表明他们就要垮台了。
    我们的无产阶级专政是巩固的。我们有无限忠于毛主席、忠于人民的强大的人民解放军。我们有用毛泽东思想武装起来的亿万人民群众。这是足以战胜任何敌人的最伟大的力量。
    我们要记住毛主席的教导：“一切过高地估计敌人力量和过低地估计人民力量的观点，都是错误的。”
    在我们的面前，是一片大好形势，是一片光明。我们要看到“敌人快要消灭，自己快要胜利的实质”。我们要像上海的革命群众那样，勇敢地打退一小撮资产阶级代理人的挑战。我们要敢于斗争，善于斗争，敢于胜利，善于胜利。
    无产阶级革命派联合起来，团结广大群众，在伟大统帅毛主席的领导下，展开全国全面的阶级斗争！
    坚决执行毛主席提出的“抓革命，促生产”的方针！
    粉碎资产阶级反动路线的新反扑！
    粉碎资产阶级的经济主义！
    坚决向党内一小撮走资本主义道路的当权派夺权！
    无产阶级专政万岁！
    战无不胜的毛泽东思想万岁！
    （《红旗》杂志一九六七年第二期）＊


粉碎糖衣炮弹的进攻(1967.01.16)

    清华大学井冈山兵团赴北京内燃机厂战斗队

    当前，在无产阶级文化大革命中，出现了一股反革命修正主义的逆流，即经济主义。
    党内一小撮走资本主义道路的当权派和极少数顽固坚持资产阶级反动路线的人，一反常态，忽然“关心”起工人群众的劳保条件、生活福利来了，什么升级呀，补助呀，住房呀，等等。他们大搞物质刺激，腐蚀革命群众的斗志。他们肆意挥霍国家财产，破坏国家财政金融。他们煽动一部分群众为经济福利闹事，破坏生产，破坏无产阶级专政，破坏无产阶级文化大革命。
    一切阶级斗争都是政治斗争。在无产阶级文化大革命中，我们必须牢牢掌握住两个阶级、两条道路、两条路线斗争这个纲。如果我们离开了这个纲，就会迷失方向，就会走上机会主义的道路。阶级利益只能通过政治革命来满足，无产阶级的根本经济利益只能通过无产阶级专政来解决。无产阶级文化大革命就是为了防止资本主义复辟，巩固无产阶级专政，保证我们国家沿着社会主义、共产主义道路前进。只有把无产阶级文化大革命进行到底，工人群众的根本利益才能得到保证。如果把文化大革命引向经济主义的邪路，使文化大革命半途而废，那末无产阶级专政就会变成资产阶级专政，社会主义就会蜕化为资本主义，我们工人群众就会重新回到旧社会的深渊中，受剥削和压迫，那里还能谈什么劳保条件、生活福利呢？毛主席教导我们：“应当向工会同志和工人群众进行教育，使他们懂得，决不可只看到眼前的片面的福利而忘记了工人阶级的远大利益。”我们一定要牢记这个教导。
    用毛泽东思想武装起来的革命造反派工人同志们，坚决戳穿阶级敌人的阴谋，粉碎他们的诡计，击退糖衣炮弹的进攻，坚决按照毛主席“抓革命，促生产”的方针，夺取工矿企业的无产阶级文化大革命的新胜利。＊＊＊＊＊＊


大造经济主义的反(1967.01.16)

    青年近卫军一战士
    （北京化工搪瓷厂　青年近卫军一战士）

    以毛主席为代表的无产阶级革命路线正以无比巨大的威力摧毁着资产阶级反动路线，一个无产阶级文化大革命的高潮已在全国工矿企业中掀起，目前的形势好得很！
    但是一小撮走资本主义道路的当权派和极少数顽固坚持资产阶级反动路线的人，并不甘心灭亡。他们刮阴风，点鬼火，妄图负隅顽抗。他们在“抓生产”压革命的阴谋破产以后，采取了更阴险更毒辣的手段，企图把无产阶级文化大革命这场严肃的政治斗争引向经济主义的道路。他们欺骗、操纵和蒙蔽一些不明真相的群众向我们的社会主义国家争福利，闹工资，妄图扭转斗争的大方向，以达到破坏文化大革命、保护自己的目的。
    我们严正警告这一小撮坏蛋们：你们瞎了眼，鬼迷了心窍。你们以为施舍几元钱，用点小恩小惠，就能收买人心，笼络群众，涣散我们工人阶级的革命斗志吗？绝对办不到！
    我们是堂堂的中国工人阶级。我们是伟大的领袖毛主席忠实的战士。我们视金钱如粪土，看福利如尘埃。我们心目中只有最红最红的红太阳——毛主席。我们心目中只有战无不胜的毛泽东思想。为保卫毛主席和党中央，为捍卫毛泽东思想而斗争，这就是我们最大最大的骄傲和幸福。
    这里我们也诚恳地劝告那些暂时受欺骗、受蒙蔽的工人弟兄们：我们斗争的矛头应该指向党内走资本主义道路的当权派，我们应该用工人阶级敢想、敢干、大无畏的革命造反精神，去革他们的命，去造他们的反，砸烂一切形形色色的资产阶级反动路线。我们不要只看到眼前的工资、福利。我们要身在车间，胸怀祖国，放眼世界。我们万万不要忘记毛主席的教导：“你们要关心国家大事，要把无产阶级文化大革命进行到底！”我们要突出毛泽东思想，突出政治，将革命放在第一位。我们不要忘记我们是毛主席的工人，是文化革命的主力军。我们衷心希望你们站出来，同我们一起，去革那些走资本主义道路当权派的命，去革那些极少数顽固执行资产阶级反动路线的人的命。同志们，快快行动起来，彻底粉碎资产阶级反动路线的新反扑！＊＊＊＊＊＊


高举毛主席革命路线的伟大旗帜 打垮资产阶级反动路线的新反扑 上海革命造反派痛击经济主义获重大胜利 广大革命职工坚守战斗岗位挑起革命和生产两副重担(1967.01.17)

    新华社

    新华社上海十六日电　高举毛泽东思想伟大红旗的上海革命造反派，在工业交通战线上，粉碎了上海地区一小撮党内走资本主义道路的当权派和极少数顽固执行资产阶级反动路线的人策划的停水、停电、停交通和海港停工等大阴谋，迎头痛击了资产阶级反动路线的新反扑。
    大量事实证明，反革命的经济主义黑风，是上海市委一小撮党内走资本主义道路的当权派和顽固坚持执行资产阶级反动路线的人刮起来的。这是他们垂死挣扎的表现。去年十二月中旬，他们散布了“经济问题可以放”，“工资标准可以冲”，“制度要破得快”等等黑话和发布了一些黑指示。最近以来，在他们的指使下，上海一些单位走资本主义道路的当权派，用大搞评薪定级，滥发补助费，乱搞所谓“福利事业”等卑劣的手段，大慷国家之慨，以物质金钱为诱饵，腐蚀革命群众的战斗意志，分化革命队伍，转移文化革命的斗争大方向，对抗毛主席的革命路线，破坏文化大革命，破坏生产。在这一小撮家伙的阴谋策划下，有些机关、工厂的走资本主义道路的当权派还以革命“大串连”为名，大发串连补助费，致使许多生产工人纷纷离开生产岗位。他们有意要在全市造成停水、停电、停交通的严重事件，以对抗毛主席的“抓革命，促生产”的指示，向中央文革小组施加压力，企图破坏无产阶级文化大革命，阻拦文化大革命的洪流前进。
    用毛泽东思想武装起来的上海革命造反派和革命群众对资产阶级反动路线的新反扑给予迎头痛击，取得一个又一个胜利。
    战斗在上海港口的上海港务管理局各装卸区革命造反派，高举毛主席的“抓革命，促生产”的大旗，敢于顶逆风，敢于挑大梁，团结革命职工，同资产阶级反动路线作坚决的斗争，粉碎了上海市委里面一小撮走资本主义道路的当权派一手制造的“海港停工”大阴谋。
    上海港口是上海地区物资、商品的吞吐口。港口装卸作业不仅关系到工业生产和人民生活，还关系到国际贸易。去年十二月下旬，北方区海运管理局和所属上海港务管理局一小撮党内走资本主义道路的当权派和极少数顽固执行资产阶级反动路线的人，继续执行上海市委资产阶级反动路线，刮起一股妖风，签字许愿，以补发工资、提高级别等物质刺激为诱饵，阴谋收买和软化工人，转移斗争的大方向，把一场严肃的政治斗争引到经济主义的歧路上去。在这过程中，他们还玩弄了极其恶劣的手法，批准这一批，不批准那一批，故意在群众中制造矛盾，破坏群众的团结。他们挑动工人闹工资福利，离开了生产岗位，造成了严重的“海港停工”事件。
    在这一股妖风袭击下，革命造反派天不怕，地不怕，富贵不能淫，威武不能屈。他们牢牢掌握斗争的大方向，不为金钱所动，不怕逆流冲击。各装卸区的革命造反组织，通过各种形式向广大职工进行宣传，揭穿一小撮党内走资本主义道路当权派的新阴谋，说服大家以革命利益为重，以全局为重，绝不上反革命的经济主义的当，绝不转移斗争的大方向。许多造反队员带头坚守生产岗位，不怕一小撮别有用心的坏分子的围攻，日夜登轮，向一些一时受了蒙蔽登上轮船要北上的工人群众进行耐心的说服教育工作。不少工人经过宣传教育，擦亮了眼睛，提高了认识，纷纷回到了生产岗位。
    一小撮资产阶级老爷们的阴谋是永远不会得逞的。一月八日，一度停工的停泊外轮的各装卸区，在复旦、交大、同济、海运、一医等大专院校革命同学的支援下，都已经恢复正常的装卸工作。上海市委里面一小撮走资本主义道路的当权派制造的“海港停工”大阴谋彻底破产了。这些老爷们得到了一个可耻的下场。连日来，许多装卸区的革命职工，纷纷召开大会，对那些破坏国家利益，丧心病狂地推行反革命的经济主义的当权派，进行斗争。老工人们不仅把拿到的钱退还国家，还愤怒地控诉了这些老爷们的新的阴谋和罪行。他们说：“我们工人要的是革命，不是钞票！”“金钱买不了我们革命造反派的红心！”“我们要听毛主席的话，一手抓革命，一手抓生产，一定要把这两副担子都挑好！”（⑴⑶）
    铁路局上海分局革命造反派的工人团结广大革命职工，及时扭转运输秩序，使一度基本上中断的沪宁、沪杭两线运输迅速恢复，彻底粉碎了一小撮反动家伙策划的停水、停电、停交通的阴谋。
    上月底，正当全市革命造反派和革命群众向资产阶级反动路线发起总攻击的时候，铁路局上海分局党内一小撮走资本主义道路的当权派和顽固执行资产阶级反动路线的人，耍出了新的花招，使沪杭、沪宁两线，货车基本停开，客车也开得很少，给国家经济带来了严重的损失。
    上海分局的革命造反派对这一情况十分气愤。他们遵照毛主席的“凡是敌人反对的，我们就要拥护；凡是敌人拥护的，我们就要反对”的教导，坚决贯彻执行毛主席的“抓革命，促生产”的方针，团结广大革命职工，毅然决定在九日下午十八时恢复铁路运输。
    铁路局上海分局各造反战斗兵团和战斗小组的同志，牢记毛主席的“不论在任何艰难困苦的场合，只要还有一个人，这个人就要继续战斗下去”的教导，团结周围革命群众，积极响应革命造反派提出的恢复铁路运输的决定。机务段革命造反派的工人保证做到要人有人，有车有人，随时做好出发的准备，在任何情况下，都坚决完成党和国家交给的运输任务。有的造反队队员听到列车缺少副司机、司炉工，立即自告奋勇，顶替了这些岗位。还有许多工人为了争取多开一辆车，发挥了不怕疲劳，连续作战的精神，接连好几顿不吃饭，好几夜不睡觉，顶替各种工作。电务段的革命造反派高举革命的旗帜，团结一批革命群众，坚守生产岗位，排除各种困难，使铁路通讯、信号、电报、电话这些“神经中枢”首先恢复正常，为整个线路恢复运输创造了重要条件。
    杨树浦发电厂的革命造反派，在一小撮党内走资本主义道路的当权派和极少数顽固坚持资产阶级反动路线的人大刮反革命修正主义的经济主义阴风的时候，团结广大革命职工，坚决贯彻毛主席提出的“抓革命，促生产”的伟大号召，严守岗位，保证正常供电。
    这个厂的心脏——锅炉、汽轮机、发电机运行部门的革命造反派，在班前会上，经常朗读毛主席语录：“帝国主义者和国内反动派决不甘心于他们的失败，他们还要作最后的挣扎。在全国平定以后，他们也还会以各种方式从事破坏和捣乱，他们将每日每时企图在中国复辟。这是必然的，毫无疑义的，我们务必不要松懈自己的警惕性。”他们坚守生产岗位，认真提高革命警惕，严防阶级敌人的破坏，保证安全运转。这个厂的革命造反派和革命职工坚决表示：一定要保证正常运转，决不缺一度电！一定要以战斗行动粉碎资产阶级反动路线的新挑战。
    上海革命造反派正在进一步活学活用毛主席著作，学习中共中央、国务院、中央军委、中央文革小组的贺电，《人民日报》《红旗》杂志社论和《告上海全市人民书》、《紧急通告》等重要文件。他们的斗志越来越昂扬，同时百倍警惕地注视着阶级敌人的新动向，决心彻底粉碎上海地区一小撮党内走资本主义道路的当权派和顽固执行资产阶级反动路线的人耍弄的任何新阴谋。＊＊＊＊＊＊


响应毛主席的号召，到群众里面去(1967.01.17)

    （《红旗》杂志一九六七年第二期社论）

    毛主席教导我们：“你们要政治挂帅，到群众里面去，和群众在一起，把无产阶级文化大革命搞得更好。”
    这是一切领导干部，一切共产党员，对待无产阶级文化大革命应当采取的根本态度。只有按照毛主席的这个教导去做，才能理解无产阶级文化大革命，才能不断地改造自己、提高自己，才能和群众同呼吸、共命运，才能从群众中吸取智慧的营养。只有这样，才能够掌握主动权，站在无产阶级文化大革命群众运动的前头。
    肯不肯和敢不敢到群众里面去，这是无产阶级世界观和资产阶级世界观的一个根本分界线。
    资产阶级同群众是根本对立的。不相信群众，害怕群众，是资产阶级世界观的一个突出表现。我们的队伍里，资产阶级世界观没有得到改造或改造得不好的人，他们在无产阶级文化大革命中总是不相信群众，害怕群众，因而他们老是被动，处处碰壁，不能摆脱资产阶级反动路线的影响，甚至越陷越深。
    毛泽东思想的一个极其重要的原理，就是相信群众的绝大多数。这是历史唯物主义的精髓。
    毛主席经常教导我们，从群众中来，到群众中去，集中起来，坚持下去，先做群众的学生，后做群众的先生。这是对于马克思列宁主义认识论的伟大的发展。
    只要有一个相信群众的根本态度，在工作中走群众路线，什么事情都好办了。在这次无产阶级文化大革命中，这一点表现得更加明显。
    有些领导干部，本来做了一些工作，错误并不大，或者虽然犯了严重的错误但并不是反党反社会主义分子。他们只要执行毛主席的指示，到群众里面去，倾听群众的意见，检讨自己的缺点和错误，和群众在一起，支持群众的革命行动，就可取得群众的谅解和信任。有些领导同志这样做了，他们的精神面貌焕然一新了，他们同群众的关系改善了，群众相信他们了。他们就能挺起腰杆子来，把各项工作抓起来了。
    但也有些领导同志直到现在还不敢到群众里面去。害怕什么呢？他们说，怕坏人，怕群众揪住他们的辫子不放，怕群众敌我不分，把他们打成反党反社会主义分子。这一些想法都是完全错误的。
    坏人总是极少数。坏人的活动，逃不过广大群众的眼睛。到群众中去，和群众在一起，是最安全的。也只有这样，才能识别坏人。
    自己有错误，不要害怕群众批评。害怕群众揪住自己的辫子不放，是不相信群众的表现。广大群众是通情达理的。只要自己老老实实地诚恳地检讨错误，和群众一道斗争党内一小撮走资本主义道路的当权派，彻底批判资产阶级反动路线，群众是不会揪住自己不放的。
    群众是能够分清敌我的，是有分析的，他们提出的口号是有分寸的。有的群众在批评犯有错误的领导干部时说：“我们不是要把你打成反党反社会主义分子，而是要把你打（批评）成左派。”群众对于犯错误的干部是多么热情呀！难道这些同志不应该虚心地接受群众的批评和教育吗？如果有的群众把他们误认为反党反社会主义分子，那往往是由于他们自己并没有同党内一小撮走资本主义道路的当权派划清界限。只要他们划清了界限，旗帜鲜明，起来同群众一道，斗争党内走资本主义道路的当权派，群众当然会把他们当做自己人。这种情况也是有的，就是有坏人在背后煽风点火，转移斗争目标，欺骗群众把犯有一般错误的同志当做反党反社会主义分子来斗争。在这种情况下，也只有到群众里面去，向群众进行实事求是的检讨，让群众明白事实真相，才能揭露坏人的阴谋诡计。
    犯有一般错误的干部，如果长期不到群众里面去，就不能理解群众，不能理解无产阶级文化大革命。这样，他们同群众感情的距离，就会越来越远，同以毛主席为代表的无产阶级革命路线的距离，就会越来越远。有的人甚至要一步一步地发展到指责群众运动、压制群众运动，对抗无产阶级文化大革命，对抗以毛主席为代表的无产阶级革命路线。这样，他们同党同人民矛盾的性质就会起变化，从非对抗性的矛盾转化为对抗性的矛盾。
    党中央号召，犯有一般错误的干部和犯有严重错误但不是反党反社会主义的干部，赶快到群众中去，不要怕，争取早日在群众运动的洪炉中烧掉自己的错误，过好社会主义这一关，早日取得群众的谅解和信任，投入当前的火热的斗争中去。
    毛主席早在一九四三年就教导我们：“我们共产党员应该经风雨，见世面；这个风雨，就是群众斗争的大风雨，这个世面，就是群众斗争的大世面。”
    当前无产阶级文化大革命，是史无前例的最伟大的群众斗争的大风雨，大世面。一切共产党员，一切干部，包括犯有错误的党员和干部，都应当在这个大风雨、大世面中锻炼自己，都应当挺身而出，投入战斗，和广大群众一起，为粉碎资产阶级反动路线的新反扑而斗争，为粉碎资产阶级的经济主义而斗争，为打倒党内一小撮走资本主义道路的当权派而斗争！＊


北京大学革命师生员工坚决拥护中央贺电坚决支持上海革命造反派 热烈欢呼毛主席为代表的革命路线新胜利 决心和全国革命造反派团结一起战斗到底(1967.01.17)

    新华社

    革命师生走向工矿企业，深入宣传毛主席“抓革命，促生产”的伟大号召，动员广大革命群众起来反对经济主义，粉碎资产阶级反动路线的新反扑，夺取文化大革命的新胜利。
    ＊　　　　　　　　　　　　＊　　　　　　　　　　　　　＊
    据新华社十六日讯　贴出全国第一张马列主义大字报的北京大学的革命师生员工，连日来，最最热烈地欢呼我们的伟大领袖毛主席亲自决定广播的又一张马列主义大字报——上海各革命群众组织的《告上海全市人民书》和《紧急通告》，最最坚决地拥护和响应中共中央、国务院、中央军委、中央文革小组给上海市各革命造反团体的贺电，以及《人民日报》、《红旗》杂志社论。
    九日，中央人民广播电台广播《告上海全市人民书》后，北京大学文化革命委员会就向上海各革命群众组织发出了充满战斗友情的致敬电。许多革命师生员工满怀胜利的喜悦，向红卫兵上海市大专院校革命委员会和华东师范大学文化革命筹委会驻京联络站的战友们表示热烈祝贺。
    十一日晚间，又传来了上海革命造反派《紧急通告》和中共中央、国务院、中央军委、中央文革小组给上海各革命造反团体的贺电，以及《人民日报》、《红旗》杂志一月十二日的社论发表的喜讯，北大革命师生员工激情满胸怀，心潮逐浪高。深夜十一时，革命师生员工们，高举着毛主席像和毛主席语录牌，擂起鼓，敲起锣，举行了“坚决支持上海革命造反派，粉碎资产阶级反动路线的新反扑誓师大会”。会上，北京大学文化革命委员会主任聂元梓向全校革命师生员工发出了战斗号召：“忠于毛泽东思想的战友们！是时候了！让我们立即行动起来，警告那些极少数顽固坚持资产阶级反动路线的人，赶快悬崖勒马。如果不投降，就叫他灭亡！”
    在暴风雨般的掌声中，大会通过了给我们的伟大领袖毛主席的致敬信，表达了他们对毛主席的无限热爱、无限忠诚、无限崇拜、无限信仰的心情。信中说：“最最敬爱的领袖毛主席，在每一个斗争的紧要关头，我们都得到了您的坚决支持。今天，您又发出了向资产阶级反动路线发动总攻击的伟大号召。我们全体革命师生向您表示：一定坚决支持上海革命造反派的革命行动，坚定不移地和上海的革命造反派、全国的革命造反派团结在一起，战斗在一起，胜利在一起。”
    这天晚上，许多革命师生员工，彻夜不眠。有的人刻印传单，有的人写诗作画，痛击资产阶级反动路线的新反扑，歌颂以毛主席为代表的无产阶级革命路线的新胜利。一首诗中写道：“中南海的水连着黄浦潮，毛主席给革命造反派撑腰；伟大的领袖毛主席！您亲自决定发表了又一张马列主义大字报；亲切的关怀、伟大的号召，文化革命掀起了新高潮。”
    这几天，北大的一些革命师生兴奋地回忆着与上海革命造反派并肩战斗情景，对照今天上海文化大革命的大好形势，受到极大鼓舞，斗志更加昂扬。
    去年六月一日，毛主席亲自决定发表北京大学的全国第一张马列主义大字报，点燃了无产阶级文化大革命的熊熊烈火，掀起了一个以打击党内一小撮走资本主义道路的当权派为重点的群众运动。但是，那些制定和执行资产阶级反动路线的人，站在反动的资产阶级立场上，颠倒是非，混淆黑白，围剿革命左派，压制不同意见，实行白色恐怖，自以为得意，长资产阶级的威风，灭无产阶级的志气。那时，上海的革命群众大力支持了北京大学的革命师生员工。去年八月以来，新北大捍卫毛泽东思想战斗团等革命组织的许多革命师生到上海进行革命串连，同上海革命造反派一起，向上海地区党内一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子，进行了坚决的斗争。他们牢记毛主席“抓革命，促生产”的教导，与工农群众共同劳动，并肩战斗，结下了亲密的战斗友谊。
    在上海革命造反派革命精神的鼓舞下，北京大学的革命师生员工正以更大的革命热情投入到新的革命高潮中去。革命师生们连日来擎着毛主席像和语录牌，高举红旗，冒着寒风，走向工矿企业，通过口头宣传、散发革命传单，深入宣传毛主席“抓革命，促生产”的伟大号召，动员广大革命群众起来，反对经济主义，粉碎资产阶级反动路线的新反扑，夺取文化大革命的新胜利。负责学校后勤工作的革命职工们，以实际行动响应毛主席“抓革命，促生产”的伟大号召，一面积极参加文化大革命运动，一面坚持工作和生产岗位，保证学校的文化大革命运动更好地开展。＊


革命造反派联合起来 紧紧掌握无产阶级文化大革命的命运(1967.01.17)

    北京航空学院红旗战斗队

    上海市各革命造反组织，在以毛主席为代表的无产阶级革命路线的伟大旗帜下，实行了革命的大联合，成为团结一切革命力量的核心，把无产阶级专政的命运，把无产阶级文化大革命的命运，把社会主义经济的命运，紧紧掌握在自己的手里。无产阶级革命派组织的大联合，是这场文化大革命中的伟大创举，上海市的革命派为我们作出了光辉榜样。我们热烈地欢呼：一千个好得很，一万个好得很！
    革命的根本问题，是政权问题。无产阶级文化大革命，就是要把我国无产阶级专政的政权，把我国社会主义革命和社会主义建设的领导权，紧紧掌握在高举毛泽东思想伟大红旗的无产阶级革命派手里，就是要实现一切领导权归左派！两条路线的斗争，就是一场尖锐复杂的夺权斗争！
    无产阶级革命的造反派和广大革命群众要掌握无产阶级专政的命运，掌握无产阶级文化大革命的命运，掌握社会主义经济的命运，靠什么？靠伟大的毛泽东思想，靠无产阶级革命造反派组织在毛泽东思想原则基础上的大联合，靠一切革命力量以革命造反组织为核心的大团结！
    早在一八四八年，无产阶级革命的伟大导师马克思、恩格斯就向全世界发出了“全世界无产者，联合起来！”的伟大号召。
    我们的伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席一再教导我们：
    “国家的统一，人民的团结，国内各民族的团结，这是我们的事业必定要胜利的基本保证。”
    “只有经过共产党的团结，才能达到全阶级和全民族的团结，只有经过全阶级全民族的团结，才能战胜敌人，完成民族和民主革命的任务。”
    无产阶级革命史，正是革命人民在马克思列宁主义、毛泽东思想的指导下，在无产阶级及其政党的领导下，以工农联盟为基础，团结战斗的历史，正是无产阶级不断同新老修正主义者形形色色的阴谋分裂活动坚决斗争并取得胜利的历史。几个月来无产阶级文化大革命的每一个胜利，都是无产阶级革命造反派和广大革命群众在毛泽东思想的指引下，团结一致，共同战斗所取得的胜利。
    一小撮党内走资本主义道路的当权派，极少数坚持资产阶级反动路线的顽固分子，在以毛主席为代表的无产阶级革命路线的伟大胜利面前，他们已预感到末日的到来。随着无产阶级文化大革命的步步深入，随着革命的工人运动、农民运动、文化领域各界和党政机关的革命群众运动的兴起，随着革命的知识分子同工农群众相结合，这一小撮反动家伙势必要进一步和社会上的资产阶级分子，投机倒把分子，地、富、反、坏、右分子互相勾结起来，组成反革命的联合，死命对抗无产阶级文化大革命。最近资产阶级反动路线的新反扑，不正是一切反抗无产阶级文化大革命的腐朽势力的联合行动吗？当前这场全面的阶级斗争，不正是由这些反革命势力联合挑起来的吗？面对阶级敌人联合起来的猖狂挑战，无产阶级的革命造反派，更加迫切需要紧紧地联合起来，更加需要以革命造反组织为核心，把一切革命力量团结起来；用革命的大联合来粉碎反革命的大联合！
    去年十二月，北京和外地的革命造反派，在以毛主席为首的党中央的领导下，曾经联合作战，使一小撮反革命修正主义分子、反党阴谋家、玩弄权术的两面派，暴露于光天化日之下，显示了革命造反派大联合的伟大力量。通过这场斗争，使那些还在坚持资产阶级反动路线的顽固分子所拼凑起来的反革命阵营迅速土崩瓦解，使革命造反派的队伍迅速发展壮大，广大革命群众以革命造反派组织为核心，进一步地团结在以毛主席为代表的无产阶级革命路线旗帜之下。这样，在一九六七年刚开始的时候，就出现了一支浩浩荡荡的革命造反大军，向资产阶级反动路线发起空前猛烈攻击的大好形势。现在，上海的革命战友，在粉碎资产阶级反动路线新反扑的战斗中，实现了进一步的大联合，又为我们树立了新的光辉榜样。
    对于这一切，那一小撮党内走资本主义道路的当权派，看在眼里，恨在心里。他们最害怕革命造反派的大联合，最害怕革命群众的大团结。他们一方面继续拼凑反革命的大联合，一方面千方百计，到处挑起矛盾，制造分裂，企图搅乱和整垮革命造反派队伍的大联合。
    早在十九年前，毛主席就在《将革命进行到底》这篇光辉著作中，一针见血地指出，当敌人看到革命的胜利已经不能用单纯的军事斗争方法加以阻止的时候，他们就一天比一天地重视政治斗争的方法。毛主席说：“美国政府的政策，已经由单纯地支持国民党的反革命战争转变为两种方式的斗争：第一种，组织国民党残余军事力量和所谓地方势力在长江以南和边远省份继续抵抗人民解放军；第二种，在革命阵营内部组织反对派，极力使革命就此止步；如果再要前进，则应带上温和的色彩，务必不要太多地侵犯帝国主义及其走狗的利益。”现在，我们重温毛主席的这一英明论断，感到特别亲切。那些至今不肯缴械投降的反动家伙，他们看到公开地、赤裸裸地打着资产阶级反动路线的破旗攻击革命派的方法已太不得人心，反而只能使革命造反派更加坚强地团结起来，于是，他们采用了更隐蔽的手法。
    他们把自己所能控制的势力，化整为零，改头换面，打起“革命造反”的旗号，力图钻进革命造反派的阵营；他们力图在革命造反派内部拉拢一些人，组织反对派，以便同真正的革命造反派唱对台戏，同时以“内部争论”的姿态掩盖自己的本来面目。
    他们利用革命造反派组织进行整顿的机会，抓住革命造反派在急风暴雨的阶级大搏斗中难免出现的一些缺点错误，加以歪曲、夸大，企图借“批评”、“帮助”之名，进行诬蔑和攻击，从根本上否定革命造反派，推翻坚定的革命左派的领导地位。
    他们打着“大民主”的幌子，恶毒攻击无产阶级专政，把革命造反派坚决保卫无产阶级专政和无产阶级大民主的革命行动说成是“压制群众”（注意，他们是反革命，不是群众），把“执行资产阶级反动路线”的帽子反扣到无产阶级司令部和无产阶级革命派头上。
    他们混入各种革命团体，竭力挑拨革命工人、贫下中农、革命干部、革命学生内部及相互之间的关系，制造宗派情绪，煽动各革命组织之间的怀疑和不信任，特别是破坏革命师生同工农群众相结合。
    他们在用经济主义的反革命修正主义手段来欺骗群众、破坏生产的同时，也把经济福利的“糖衣炮弹”射向革命造反派，企图腐蚀、收买革命造反派阵营中的个别革命意志不坚定的分子，使一些人脱离正确的斗争大方向，放弃同他们的斗争。
    他们的这些活动，往往不是自己亲自出马去干的。他们总是狡猾地利用一部分群众中的右倾糊涂思想及其他非无产阶级思想，提出一些混淆是非的口号，抛出一些物质利益的诱饵，采取“打进来、拉出去”的办法，煽动和蒙蔽一些群众，分化瓦解革命造反派的队伍。
    他们这样干的目的，就是妄图使革命造反派内部混战一场，自顾不暇，使全国范围的资产阶级反动路线的新反扑能够得逞。真是混帐之极！恶毒之极！
    “凡是敌人反对的，我们就要拥护；凡是敌人拥护的，我们就要反对。”谢谢那些制造阴谋的家伙，他们充当了革命群众很好的反面教员，不仅使革命造反派更加擦亮了眼睛，也必将使上过当的一部分群众擦亮眼睛。敌人不是要在我们内部制造混乱、制造分裂吗？革命群众就是要反其道而行之！他们所要极力混淆的，就是我们所要坚决划清的！他们所最为害怕的，就是我们要努力去做的！
    革命的造反派，就是要联合起来！革命的造反派就是要同一切革命力量团结起来！革命的师生就是要同广大革命工人、贫下中农、革命干部联合起来！
    我们所说的大联合、大团结，绝不是调和、折中。我们要的是在毛主席的革命路线的旗帜下的大联合、大团结！是以坚定的革命左派为核心的大联合、大团结！我们的联合和团结不是为了凑个表面的“多数”，不是单纯追求一个组织形式，而是为了更有力地战斗！只有革命左派紧密地联合起来，才能更有效地争取中间派，团结大多数，孤立和打击一小撮敌人！
    我们希望那些受了挑拨煽动，把革命派内部的枝节问题看得比你死我活的阶级大搏斗还重要的人，在大敌当前之际，抛除一切私心杂念，同坚定的革命造反派紧紧地团结起来！在革命大方向一致的前提下，求同存异，共同战斗！
    我们希望受党内走资本主义道路的当权派欺骗的同志，例如“首都工人毛泽东思想捍卫团”、“首都红卫兵联合行动委员会”中那些真正要革命的人，回到以毛主席为代表的无产阶级革命路线的伟大旗帜下，同革命左派一起，彻底打垮资产阶级反动路线的新反扑！
    革命造反派一定要努力活学活用毛主席著作，加强自己的思想改造，在灵魂深处闹革命，把我们的组织建设成更加无产阶级化、更加战斗化的红色队伍！只有这样，我们的大联合、大团结的基础才能更加巩固。
    我们伟大的领袖毛主席亲自决定向全国广播上海各革命群众组织的两个重要文件：中共中央、国务院、中央军委、中央文革小组的贺电和《人民日报》《红旗》杂志一月十二日社论，把我国无产阶级文化大革命推向了一个新阶段。无产阶级革命造反派向资产阶级反动路线发起总攻击的时候到来了！资产阶级反动路线猖狂的新反扑必将彻底破产！以毛主席为代表的无产阶级革命路线必将在全国取得更加伟大的胜利！在当前全国全面的阶级斗争轰轰烈烈开展起来之时，各系统、各行业、各部门革命造反派的大联合，革命知识分子同工农群众的大团结，势在必行，不可阻挡！
    “多少事，从来急；天地转，光阴迫。一万年太久，只争朝夕。”革命造反派的战友们，在毛泽东思想的伟大红旗下，联合起来！自己掌握无产阶级专政的命运，掌握无产阶级文化大革命的命运，掌握社会主义经济的命运！


经济主义是工人运动的腐蚀剂(1967.01.17)

    红战鞭

    在汹涌澎湃的无产阶级文化大革命激流怒涛的冲击下，资产阶级反动路线面临全线崩溃，一小撮党内走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，已陷入广大群众的层层包围之中，面临灭亡的命运。但他们不甘心自己的失败。随着政治上的节节败退，他们就利用经济收买手法，煽动部分不明真相的群众，大闹经济主义，企图把一场严肃的政治斗争引入经济主义的歧途，转移斗争的大方向，妄想扼杀这场无产阶级文化大革命。
    历史上的小丑常常会重复登台表演。和历史上的所有小丑一样，这些反对以毛主席为代表的无产阶级革命路线的“英雄好汉们”所玩弄的经济主义把戏，并不是什么新鲜货色，而是从老修正主义和现代修正主义的垃圾堆里拣来的破烂。
    为了了解目前文化大革命中出现的经济主义是什么货色，我们不妨回顾一下一百多年来的国际共产主义运动史。
    一百多年来，资产阶级对无产阶级进行阶级斗争，从来就有两种策略：刽子手的策略和“牧师”的策略。有时，他们露出赤裸裸的刽子手嘴脸，进行暴力镇压；有时却装出牧师的温和姿态，软化与瓦解革命群众。两种策略，或交替使用，或同时使用。经济收买则是牧师的策略，它从思想上麻醉群众。特别是当他们处于劣势时，经济收买便成了他们软化工人阶级、保存自身的救命稻草。
    一百年前，英国工人运动风起云涌，猛烈地冲击着资产阶级的反动统治时，资产阶级慑于工人力量的强大，未能采用武装镇压，就拿出他们从工人身上榨取来的巨额利润中的一部分，收买工人中的上层分子即工人贵族，散布“工联主义”思潮。“工联主义”认为，工人阶级只需建立自己的工会组织，进行改善生活条件的经济斗争，而无须触动资本主义制度。当时，伟大的导师马克思、恩格斯对此进行了尖锐的揭发和批判，号召广大工人起来反对“工联主义”，世界工人运动沿着正确的方向前进了。
    六十多年前，俄国革命运动如火如荼地发展，在建立真正统一的马克思主义政党的前前后后，作为俄国沙皇在工人队伍中的代理人——经济派应运而生了。经济派把“为改善经济状况而斗争”作为工人运动的“座右铭”，说什么“每一个卢布的工资增加一个戈比要比任何的社会主义和任何政治都更加切实可贵。”说什么“与其拿钱去买一本《共产党宣言》，不如去买一根香肠。”经济派思想在工人运动中的泛滥，造成了工人阶级队伍思想上的分离，政治上的动摇和组织上的涣散，给工人运动和建党工作造成了严重的障碍。伟大的导师列宁又对此进行了彻底的批判和揭发，给经济主义以致命的打击，于是世界工人运动又沿着正确的方向前进了。
    在十月革命胜利四十年以后的苏联，赫鲁晓夫等一伙资产阶级在苏联党和国家内的代理人，适应帝国主义和平演变政策的需要，继承了经济主义的衣钵，在苏联大搞“物质刺激”，钞票挂帅，大搞福利主义，实行所谓“土豆烧牛肉”的共产主义，使苏联走上资本主义复辟的道路。这是国际共产主义运动中的惨痛教训。赫鲁晓夫的福利主义、物质刺激是英国工联主义和俄国经济派的变种，它们完全是一号货色。
    一百多年的历史表明，经济主义从来就是资产阶级对无产阶级进行政治斗争的武器，是彻头彻尾的反革命修正主义。它是杀人不见血的匕首，是麻醉人民的鸦片，是包着蜜糖的砒霜。在无产阶级取得政权之前，它诱使工人阶级崇拜工人运动的自发性，反对革命理论指导革命运动，企图使革命人民满足于眼前的局部的利益，从而否认无产阶级的政治斗争。因此，经济主义是维护资本主义制度和反对无产阶级革命的工具。它只能使工人阶级永远处于奴隶的地位。在无产阶级取得政权之后，它散布不顾集体利益、国家利益、长远利益而单纯追求个人利益、暂时利益，鼓吹资产阶级个人主义，它提倡资本主义自发倾向，是瓦解社会主义制度和无产阶级专政的腐蚀剂。经济主义在社会主义制度下，有更大的危害性，它是资产阶级进行反革命复辟的工具。
    目前，一小撮党内走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子刮起经济主义的黑风，他们随意增加工资、福利，滥发各种经费、物资，煽动群众强占公房，等等。他们表面上似乎在关心群众生活，改正过去的错误缺点，支持工人的革命行动，实质上是在经济利益掩护下的资产阶级反动路线的新反扑，这是他们破坏无产阶级文化大革命的更加阴险毒辣的新阴谋，是他们面临灭亡而垂死挣扎的新信号。
    一小撮党内走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子破坏无产阶级文化大革命，归根结底，就是要保住他们所窃踞的一部分党政军权，变无产阶级专政为资产阶级专政。
    毛主席一再教导我们，革命的根本问题是政权问题。有了政权，就有了一切，没有政权，就丧失一切。在资本主义国家里的工人阶级和劳动人民，所以处于被压迫被剥削的地位，就是因为还没有自己的政权。社会主义国家的工人阶级和劳动人民，之所以得到政治、文化、经济上的大翻身，就是因为有了自己的政权。四十年前，毛主席就指出，农民运动必须“把地主权力打下去，把农民权力长上来。”他还强调指出：“这是一个极严重极紧要的斗争。”“这个斗争不胜利，一切减租减息，要求土地及其他生产手段等等的经济斗争，决无胜利之可能。”因此，无产阶级要夺取生产资料，摆脱自己被奴役的境地，首先必须从资产阶级那里，夺得政权；无产阶级的根本利益，只有通过政治动员、暴力夺取政权，建立并巩固无产阶级专政的国家机器，才能实现。如果把无产阶级的任务局限在经济斗争内，那么，就永远不能埋葬资本主义，无产阶级和劳动人民只能永远处于被奴役的地位。
    在无产阶级取得政权的社会主义国家里，政权问题仍然是革命的根本问题。这是因为被推翻了的剥削阶级及其代理人，那一小撮党内走资本主义道路的当权派，为了恢复他们失去的天堂，为了发展他们的特权阶层利益，每时每刻都企图从无产阶级手里夺取政权，变无产阶级专政为资产阶级专政。统治旧北京市委、旧中宣部、旧文化部的反革命修正主义路线，就是生动的证明。所以，革命人民在取得政权后，为着保住革命的成果，并过渡到共产主义社会，就必须开展社会主义与资本主义两条道路、无产阶级与资产阶级两个阶级的斗争，把社会主义革命进行到底。如果只热中于经济主义、物质刺激，只搞福利，我们就可能丧失一切，重新过牛马不如的生活。
    一切阶级斗争都是政治斗争。无产阶级在取得政权后，无论有怎样千头万绪的事，也不能忘记政权。忘记了政权，就是忘记了根本，忘记了中心，就是马大哈，糊涂虫。
    伟大的无产阶级文化大革命就是要斗倒那些党内走资本主义道路的当权派，横扫一切牛鬼蛇神，大破剥削阶级的“四旧”，大立无产阶级的“四新”，大立伟大的毛泽东思想，挖掉修正主义的社会基础，防止资本主义复辟。如果忘记了斗争的大方向，而单纯去搞工资福利，搞经济主义，就是鼠目寸光。到头来，一旦赫鲁晓夫式的反革命修正主义分子上了台，复辟资本主义，那么，我们现在得到的是几张钞票，而将来失去的却是脑袋。这等于政治上的自杀。
    经济主义泛滥的原因之一，就是因为一些群众中存在资本主义自发势力和几千年遗留下来的私有观念。我们一定要坚决响应林彪同志的号召，活学活用毛主席著作，把“老三篇”作为座右铭来学，学了就要用，搞好思想革命化，从思想上清除反革命修正主义的经济主义的流毒。
    近日来，上海广大的革命群众已经揭穿了资产阶级反动路线新反扑的大阴谋，并进行了有力的还击。推行经济主义的混蛋们，成了人人喊打的过街老鼠。英雄的上海工人革命造反派，高举毛泽东思想伟大红旗，在这场反对经济主义斗争中，充分表现出共产主义的崇高精神和高贵品质。
    可以预料，随着经济主义的被打倒，资产阶级反动路线新反扑的被粉碎，伴随而来的，必定是无产阶级文化大革命的又一伟大胜利。
    高举毛泽东思想伟大红旗，彻底打倒反革命修正主义的经济主义！
    （原载一月十五日上海《红卫战报》）＊


战无不胜的毛泽东思想显示巨大威力 革命造反派牢牢掌握革命和生产的命运(1967.01.18)

    本报讯

    北京第二机床厂革命群众不断粉碎资产阶级反动路线的阴谋诡计，夺得革命和生产双胜利
    ＊　　　　　　　＊　　　　　　　＊
    本报讯　北京第二机床厂的革命造反派，以战无不胜的毛泽东思想为指针，坚定地同一小撮党内走资本主义道路的当权派和顽固坚持资产阶级反动路线的人作斗争，不断地识破和粉碎了他们阻挠革命、破坏生产的阴谋诡计，捍卫了以毛主席为代表的无产阶级革命路线，自己掌握了革命和生产的命运，革命搞得好，生产形势也越来越好。
    去年六月，正当全厂革命职工贴出成千上万张大字报，向一小撮党内走资本主义道路的当权派发动猛攻的时候，被群众运动吓慌了手脚的工作组，按照资产阶级反动路线行事，污蔑革命的群众组织为“反革命”组织，把积极提意见的革命群众打成了“反革命”、“野心家”，实行“白色恐怖”。他们还以抓生产为名，千方百计压制、刁难革命群众，不准他们写大字报、看大字报和进行革命串连。
    在这种困难情况下，革命造反派并没有屈服。他们牢记着毛主席“彻底的唯物主义者是无所畏惧的”这一光辉教导，同资产阶级反动路线进行了顽强的斗争。革命职工坚决响应毛主席的号召，抓革命，促生产，努力完成生产任务。有的人因为开会或其他原因占用了一些生产时间，就在晚上或休息日补上。有的车间，一部分工人去同资产阶级反动路线作斗争，轮休的工人就顶班劳动。他们说：“生产计划是毛主席交给的任务，我们完不成计划，就对不起毛主席！”革命造反派不怕压制，不怕打击，边战斗边生产，士气愈来愈高，队伍愈来愈壮大。
    党的八届十一中全会宣告了以毛主席为代表的无产阶级革命路线的胜利，资产阶级反动路线的破产。北京第二机床厂的革命造反派，更加坚定地沿着以毛主席为代表的无产阶级革命路线前进，经过艰苦的斗争，终于打垮了资产阶级反动路线的围攻，夺回了无产阶级文化大革命的领导权。这时候，厂内一小撮走资本主义道路的当权派，不甘心失败，又以甩手不管、不抓生产的恶劣手法，破坏生产，破坏文化大革命。革命造反派及时戳穿了他们的阴谋，一面监督管理人员继续工作，一面以当家作主的姿态，主动挑起生产担子。有了问题，大家主动研究解决；有了困难，互相主动支援。车间里出现了热气腾腾的抓革命，促生产的景象。去年十一月份，第六车间的革命职工在提前完成了生产任务之后，主动派人到第七车间，帮助那里的工人完成了生产计划。十二月份，机床装配好了，但是油漆工少，不能按时喷漆，影响了生产进度。过去做过油漆工的革命造反派工人就自动去帮助喷漆，保证了机床及时出厂。第二车间的一台车床有毛病，没有修好，影响全车间的生产。第六车间的革命工人就主动派人去帮助修理。在全厂革命职工的共同努力下，这个厂提前超额完成了一九六六年的生产计划。
    就在这个时候，一小撮党内走资本主义道路的当权派又玩弄了新的花招，扬言“年关到了，你们学徒工再不升级，钱就要上交了”，鼓动学徒工闹升级，闹工资问题。他们还假装关心工人，说什么“学徒工制度不合理，应该砸烂；可是，这是个大事，要把全国的学徒工都联合起来才能砸烂”，煽动学徒工离厂外出串连，破坏工厂的革命和生产。他们耍弄的这个卑鄙阴谋刚一露头，就被革命职工识破，并立即向策划这个阴谋的坏家伙进行了批判和斗争，戳穿了他们以反革命的经济主义腐蚀工人斗志，瓦解工人队伍，转移斗争大方向的罪恶面目。一些暂时受了蒙蔽的人，也擦亮了眼睛，起来揭发党内走资本主义道路的当权派收买、拉拢工人群众的罪恶事实，重新站到了以毛主席为代表的无产阶级革命路线一边。文化革命和生产都没有受到影响。
    最近，这个厂的革命职工学习了《告上海全市人民书》和《紧急通告》，受到了极大的鼓舞，革命热情更加高涨，生产积极性更加提高。他们决心响应毛主席的伟大号召，彻底粉碎资产阶级反动路线的新反扑，争取革命和生产的新胜利。现在有的车间用大民主的方法，选出了生产管理委员会，由工人直接参加生产管理。这种新型的管理机构，正在把广大革命职工的革命积极性进一步组织起来，更好地推动生产的发展。＊


毛主席论反对经济主义(1967.01.18)

    光明日报

    政治是统帅，是灵魂。政治工作是一切经济工作的生命线
    没有正确的政治观点，就等于没有灵魂。
    《关于正确处理人民内部矛盾的问题》。《毛泽东著作选读》甲种本，第三四八页。
    政治工作是一切经济工作的生命线。在社会经济制度发生根本变革的时期，尤其是这样。
    《严重的教训》一文按语。《中国农村的社会主义高潮》上册，第一二三页。
    革命的思想斗争和艺术斗争，必须服从于政治的斗争，因为只有经过政治，阶级和群众的需要才能集中地表现出来。
    《在延安文艺座谈会上的讲话》。《毛泽东选集》第三卷，第八六八页。
    应该极力做政治斗争。政治不改革，一切生产力都遭到破坏的命
    运
    目前我们对农民应该领导他们极力做政治斗争，期于彻底推翻地主权力。并随即开始经济斗争，期于根本解决贫农的土地及其他经济问题。
    《湖南农民运动考察报告》。《毛泽东选集》第一卷，第三四页。
    农民有了组织之后，第一个行动，便是从政治上把地方阶级特别是土豪劣绅的威风打下去，即是从农村的社会地位上把地主权力打下去，把农民权力长上来。这是一个极严重极紧要的斗争。这个斗争是第二时期即革命时期的中心斗争。这个斗争不胜利，一切减租减息，要求土地及其他生产手段等等的经济斗争，决无胜利之可能。
    《湖南农民运动考察报告》。《毛泽东选集》第一卷，第二五页。
    应当在这些斗争中，组织各种群众团体，建立党的核心，建立群众的武装和人民的政权，把群众斗争从经济斗争迅速提高到政治斗争，参加根据地的建设。
    《建立巩固的东北根据地》。《毛泽东选集》第四卷，第一一七八页。
    政治不改革，一切生产力都遭到破坏的命运，农业如此，工业也是如此。
    《论联合政府》。《毛泽东选集》第三卷，第一○八○页。
    决不可只看到眼前的片面的福利而忘记了工人阶级的在远大利益
    应当向工会同志和工人群众进行教育，使他们懂得，决不可只看到眼前的片面的福利而忘记了工人阶级的远大利益。
    《关于工商业政策》。《毛泽东选集》第四卷，第一二八三页。
    应该承认：有些群众往往容易注意当前的、局部的、个人的利益，而不了解或者不很了解长远的、全国性的、集体的利益。……因此，需要在群众中间经常进行生动的、切实的政治教育，并且应当经常把发生的困难向他们作真实的说明，和他们一起研究如何解决困难的办法。
    《关于正确处理人民内部矛盾的问题》。
    《毛泽东著作选读》甲种本，第三五七——三五八页。
    入城之初，不要轻易提出增加工资减少工时的口号。在战争时期，能够继续生产，能够不减工时，维持原有工资水平，就是好事。将来是否酌量减少工时增加工资，要依据经济情况即企业是否向上发展来决定。
    《再克洛阳后给洛阳前线指挥部的电报》。
    《毛泽东选集》第四卷，第一三二四页。
    警惕“糖衣炮弹”的攻击
    可能有这样一些共产党人，他们是不曾被拿枪的敌人征服过的，他们在这些敌人面前不愧英雄的称号；但是经不起人们用糖衣裹着的炮弹的攻击，他们在糖弹面前要打败仗。我们必须预防这种情况。
    《在中国共产党第七届中央委员会第二次全体会议上的报告》。《毛泽东选集》第四卷，第一四三九页。
    ＊　　　　　　　＊　　　　　　　＊　　　　　　　＊
    《光明日报》编者按：当前，党内一小撮走资本主义道路的当权派，极少数坚持资产阶级反动路线的顽固分子，勾结社会上的牛鬼蛇神，用经济主义来腐蚀群众，破坏生产，破坏无产阶级文化大革命，破坏无产阶级专政。
    经济主义把人们引向邪路，使人们只顾眼前的片面的福利，而丢掉无产阶级的根本利益。它是反马克思列宁主义、反毛泽东思想的，是彻头彻尾的反革命修正主义的货色。
    我们伟大的领袖毛主席，早就对经济主义作了彻底的批判。为了帮助同志们认清经济主义的反动本质，我们摘编了毛主席有关批判经济主义的一些论述，供读者学习。
    （原载一月十七日《光明日报》）＊＊＊＊＊＊


天津沈阳等地革命造反派坚决向党内走资本主义道路的当权派夺权 在毛泽东思想指引下革命造反派汇成巨大革命洪流 痛击资产阶级反动路线的新反扑，建立革命新秩序 全军广大指战员欢呼革命造反派大联合，誓作革命造反派坚强后盾(1967.01.18)

    新华社

    据新华社十七日讯　“无产阶级革命派联合起来！”这个激动人心的口号，正鼓舞着天津、沈阳、广州、武汉、西安、成都、重庆等大城市的无产阶级革命派在毛泽东思想的伟大红旗下联合起来，汇成一股势不可挡的巨大革命洪流，把如火如荼的无产阶级文化大革命推向一个新的阶段。
    上海工人阶级、其他革命群众和革命干部联合起来，组成浩浩荡荡的革命造反大军的光辉榜样，中央给上海各革命造反团体贺电中“你们实行了无产阶级革命派组织的大联合，成为团结一切革命力量的核心，把无产阶级专政的命运，把无产阶级文化大革命的命运，把社会主义经济的命运，紧紧掌握在自己的手里”的伟大号召，一直激动着这些地方的无产阶级革命派。北京第一机床厂“抓革命，促生产，彻底粉碎资产阶级反动路线的新反扑”誓师大会给毛主席的致敬信，以及《红旗》杂志《无产阶级革命派联合起来》的评论员文章，进一步给无产阶级革命派带来了巨大的信心和力量。
    在以毛主席为代表的无产阶级革命路线的光辉照耀下，天津市各革命造反派的队伍正在发展壮大，汇成一股势不可挡的革命洪流，向资产阶级反动路线发起总攻击，节节获胜。全市的革命造反派决心在毛泽东思想的伟大红旗下，更加紧密地联合起来，粉碎资产阶级反动路线的新反扑，把天津市的无产阶级文化大革命推向新高潮。天津大学“八·一三”红卫兵说，只有无产阶级革命造反者的大联合，才能彻底击溃资产阶级反动路线的猖狂进攻，才能彻底打垮一小撮党内走资本主义道路的当权派和一切牛鬼蛇神，才能巩固无产阶级专政。
    全国最大的重工业中心之一沈阳市的革命造反派，热烈欢呼无产阶级革命造反派组织的大联合好得很。他们正在紧急动员起来，在毛泽东思想的伟大红旗下实行大联合，组成浩浩荡荡的文化革命大军，向资产阶级反动路线的新反扑发起总攻击。他们表示，要坚决贯彻毛主席、党中央提出的“抓革命，促生产”的方针，坚决地向形形色色的反革命修正主义的经济主义、无政府主义、自由化等等，展开不调和的斗争，坚持社会主义的大方向，建立无产阶级革命的新秩序。
    广州和外地在广州的革命造反派一万多人，十五日下午联合举行了彻底粉碎资产阶级反动路线新反扑的誓师大会。各革命造反组织的代表在发言中都坚决表示要和一切无产阶级革命派联合起来，向上海的革命造反派学习，坚定不移地贯彻毛主席提出的“抓革命，促生产”的方针，反对经济主义，彻底粉碎资产阶级反动路线的新反扑、新阴谋，夺取无产阶级文化大革命的新胜利。革命造反派还举行了盛大示威游行。
    武汉地区的无产阶级革命派，连日来纷纷举行座谈和集会，进行无产阶级革命派的大联合，汇成一股不可阻挡的革命洪流，向资产阶级反动路线展开了全面的总攻击。十五日，武汉市青山地区革命造反派“毛泽东思想九·一三战斗团”等二十个工人革命造反组织，召开了联合起来向资产阶级反动路线发动全面总攻击的誓师大会。近几天来，武汉地区的四十九个无产阶级革命造反派组织，经过几天讨论，起草了告湖北全省人民书，号召全省革命造反者迅速联合起来，把无产阶级专政的命运，把无产阶级文化大革命的命运，把社会主义经济的命运，紧紧掌握在自己手里，坚决执行毛主席提出的“抓革命，促生产”的方针，粉碎资产阶级反动路线的新反扑。
    西安地区各条战线的十六个革命造反组织，举行了“响应毛主席的伟大号召，抓革命，促生产，向资产阶级反动路线的新反扑总进攻誓师大会”，同时发表了《告西安地区革命人民书》和《紧急通告》，号召广大红色造反者在毛泽东思想伟大红旗下团结起来，紧急行动起来，抓革命，促生产，粉碎反革命修正主义的经济主义，粉碎资产阶级反动路线的新反扑。这几天来，革命造反派一致行动，夺党内一小撮走资本主义道路当权派的权，决心要把政治、经济、文化的大权牢牢地掌握在自己的手里。西安许多地区工矿企业革命造反派工人和革命造反派师生采取一致的联合行动，向资产阶级反动路线新反扑展开了总攻击，把被党内一小撮走资本主义道路的当权派控制的领导权夺回到自己手里。
    成都市各条战线的革命造反派，连日来，纷纷举行集会和游行，坚决响应中央贺电和《红旗》杂志评论员文章的号召，学习上海革命造反派的经验，以上海革命造反派为榜样，进行无产阶级革命派的大联合，一致行动起来，迎头痛击资产阶级反动路线的新反扑，向党内一小撮走资本主义道路的当权派展开夺权斗争。
    《红旗》杂志评论员文章发表后，战斗在山城重庆的广大革命群众和革命造反派职工无不欢欣鼓舞。重庆红卫兵革命造反司令部的革命造反派认为：一切革命造反派都应该联合起来，因为孤军作战就会分散革命的力量，不能达到共同的革命目的。但是，联合决不是凑合，一定要在斗争中，在毛泽东思想的基础上联合。只有这样，才能粉碎资产阶级反动路线的新反扑，斗倒一小撮党内走资本主义道路的当权派，夺得无产阶级文化大革命的胜利。
    据新华社十七日讯　人民解放军广大指战员认真学习北京第一机床厂“抓革命，促生产，彻底粉碎资产阶级反动路线的新反扑”誓师大会给毛主席的致敬信和《红旗》杂志评论员文章《无产阶级革命派联合起来》，热烈欢呼无产阶级革命派在毛泽东思想伟大红旗下联合起来，坚决粉碎资产阶级反动路线的新反扑，从党内一小撮走资本主义道路的当权派手中夺权，对他们实行专政。指战员们表示，坚决支持无产阶级革命派，彻底砸烂经济主义，夺取反革命修正主义盘踞的顽固堡垒，对他们实行专政，建立起革命的新秩序。广大指战员誓作无产阶级革命派的坚强后盾，坚决保卫无产阶级专政下的大民主，坚决保卫无产阶级文化大革命。
    福州、沈阳、成都、昆明、北京等部队和海军、空军部队的指战员们纷纷举行座谈、讨论，他们说，无产阶级革命派联合起来好得很！我们热烈欢呼，坚决拥护，全力支持！驻守在福建前线的南日岛、平潭岛、崇武半岛的指战员异口同声地说，上海工人阶级和一切无产阶级革命派在毛主席的革命路线指引下，联合起来，组成浩浩荡荡的革命造反大军，从党内一小撮走资本主义道路的当权派手中夺了权，把政治、经济、文化的大权牢牢地掌握在自己的手里。这标志着我国的无产阶级文化大革命开始了一个新阶段。这是毛泽东思想的伟大胜利！我们衷心地向上海市的工人阶级和各革命造反团体致敬！广大指战员热情赞颂上海革命造反派坚定地站在以毛主席为代表的无产阶级革命路线一边，无所畏惧地向资产阶级反动路线的新反扑举行大反击，创造了在无产阶级专政条件下，从党内一小撮走资本主义道路当权派手里夺权的宝贵经验，是对无产阶级文化大革命的伟大贡献。
    南京、济南、兰州、广州、武汉等部队和新疆、西藏、内蒙古军区的指战员们表示，无产阶级革命派联合起来，坚决执行毛主席提出的“抓革命，促生产”的方针，坚持社会主义的大方向，维护社会主义的所有制。我军是无产阶级专政的柱石，是无产阶级文化大革命的忠实保卫者，我们坚决保卫无产阶级专政下的大民主，保卫无产阶级文化大革命的胜利进行。＊


在无产阶级文化大革命中活学活用毛主席著作(1967.01.18)

    林杰

    不久前，林彪同志指示说：现在全国正在进行无产阶级文化大革命，全党全国学习毛主席著作已经出现了新形势，新局面。最近，林彪同志又指示：希望每个同志认真地、刻苦地学习，在全国范围内，掀起活学活用毛主席著作的新高潮。这是对全党全军全国人民新的战斗号召。
    这个号召的基本精神，就是结合无产阶级文化大革命，活学活用毛主席著作。林彪同志所说的学习毛主席著作的新形势、新局面，就是指的无产阶级文化大革命把活学活用毛主席著作的群众运动，推向一个新的阶段。
    毛泽东思想是一切工作的指导方针。无产阶级文化大革命，是毛泽东思想凯歌前进的伟大革命运动。广大群众在同党内一小撮走资本主义道路当权派的斗争中，同资产阶级反动路线的斗争中，同形形色色的资产阶级反动思想的斗争中，更加感到毛泽东思想的无穷威力，更加迫切地需要毛泽东思想，更加无比地热爱毛泽东思想。群众中蕴藏着的学习毛主席著作的强烈感情，进一步迸发出来了。
    林彪同志提出的“活学活用”，基本精神就是理论联系实际。当前的实际是什么？这就是震惊全球的无产阶级文化大革命。学习毛主席著作，必须同这个实际紧密地结合起来。这是掀起活学活用毛主席著作新高潮的决定关键，也是无产阶级文化大革命取得彻底胜利的保证。
    在无产阶级文化大革命中活学活用毛主席著作，首先要响应伟大领袖毛主席的号召，关心国家大事，敢于投身到无产阶级文化大革命的斗争的漩涡中心去。“用”，就是批判，就是斗争，就是革命，就是敢于造党内一小撮走资本主义道路当权派的反，敢于打垮资产阶级反动路线的新反扑。那些走资本主义道路的当权派，那些坚持反动路线的顽固分子，为了搞混阶级阵线，欺骗群众，便混在革命群众中打起“批判”资产阶级反动路线的旗号。只有真正活学活用毛主席著作，才能透过现象，把握本质，认清他们的真面目；才能不犹豫，不观望，坚决地同他们作斗争。
    在无产阶级文化大革命中活学活用毛主席著作，就要善于学习同党内一小撮走资本主义道路当权派和资产阶级反动路线进行斗争的本领。“用”，就是用毛泽东思想指导运动，去战胜敌人。毛主席说：“当前的运动的特点是什么？它有什么规律性？如何指导这个运动？这些都是实际的问题。”“运动在发展中，又有新的东西在前头，新东西是层出不穷的。研究这个运动的全面及其发展，是我们要时刻注意的大课题。”这些话，是毛主席在抗日战争时期说的，今天，重温这些教导，特别亲切。
    在运动中，各个阶级、各种社会政治力量，都要顽强地表现自己。各种思潮，各种矛盾，各种问题，各种意见，都表现出来了，迫使人们去思考，去分析，去批判，去解决。我们要提高自己的政治敏感性，抓住阶级斗争的脉搏，善于及时发现运动中暴露出来的新矛盾，新问题和活思想；按照毛泽东思想，分析各个阶级、各种政治力量的关系，研究它们的政治动向，掌握和运用正确的战略战术，依靠革命左派，争取、团结大多数，夺取一个又一个的胜利。
    在无产阶级文化大革命中活学活用毛主席著作，就要用毛泽东思想来改造自己的世界观。无产阶级文化大革命这场阶级斗争的暴风雨，向人们提出了许多重大政治问题，迫使人们表明爱憎，决定取舍，从而触及了人们灵魂深处的东西。我们要用毛泽东思想这面镜子，来对照自己，促进自己的思想革命化。一旦发现自己犯了错误或者站错了立场，就一定要勇于承认和改正错误，而不是文过饰非，讳疾忌医。
    有的地方的负责人，故意把学习毛主席著作同无产阶级文化大革命对立起来。他们召开几千人、几万人的学习毛主席著作的讲用会，但是，却不准联系文化大革命，相反地，对坚持学习毛主席著作要联系文化大革命的同志进行打击。
    还有一些负责人，故意利用群众自我革命的积极性，搞人人过关，挑动群众斗群众，转移斗争的大方向，放跑党内一小撮走资本主义道路的当权派。
    这能叫做领导群众学习毛主席著作吗？不，不是，这是打着“红旗”反红旗！
    在无产阶级文化大革命中活学活用毛主席著作，必须是带着文化大革命中的问题，从毛主席著作中去找立场、观点和方法，按照毛泽东思想来解决这些问题。上海工人革命造反总司令部等革命组织的同志们，就是这样做的。当党内一小撮走资本主义道路的当权派，极少数坚持资产阶级反动路线的顽固分子，用反动的经济主义来欺骗群众，挑动群众斗群众，破坏生产，破坏交通，猖狂地向无产阶级专政进攻时，他们高举毛主席的无产阶级革命路线的伟大红旗，及时地予以坚决的反击。他们对于毛主席著作真正是懂得深，用得好。他们是活学活用毛主席著作的模范。
    在伟大的无产阶级文化大革命中，已经涌现出了许多像上海革命工人那样的活学活用毛主席著作的标兵，今后必将涌现出更多的活学活用毛主席著作的先进集体和模范人物。
    战无不胜的毛泽东思想，照亮了无产阶级文化大革命的前进道路。光焰无际的毛主席著作，是无产阶级文化大革命的指南。随着无产阶级文化大革命的蓬勃发展，一个新的活学活用毛主席著作的高潮，正在出现。让我们坚决响应林彪同志的战斗号召，迎接活学活用毛主席著作的新高潮。
    （原载《红旗》杂志一九六七年第二期）


在毛主席和党中央的伟大号召下斗志昂扬乘胜前进 上海无产阶级革命派大联合横扫经济主义 贯彻执行《紧急通告》，粉碎资产阶级反动路线新反扑(1967.01.18)

    新华社

    新华社上海十七日电　我们伟大领袖毛主席亲自决定向全国广播的上海市三十二个革命造反组织的《紧急通告》，获得了上海市各条战线革命造反派和革命群众最最热烈的响应和最最坚决的支持。连日来，广大革命造反派和革命群众，以《紧急通告》这一重要文件为武器，同一小撮党内走资本主义道路的当权派和极少数顽固坚持资产阶级反动路线的人，展开了最坚决的斗争，给了反革命修正主义的经济主义以致命的打击。全市反击资产阶级反动路线新反扑的战斗，取得了新的胜利。
    由于工交、财贸各条战线的革命造反派和革命职工不折不扣地贯彻执行《紧急通告》，已经逐步把反革命修正主义的经济主义的阴风压下去。广大革命群众实行了空前规模的大联合，纷纷起来对这股阴风进行彻底的揭露和批判。目前，全市整个斗争局面已经大为改观：上海市委内一小撮走资本主义道路的当权派和极少数顽固坚持资产阶级反动路线的人一手制造的“海港停工”大阴谋彻底破产了，一度停工的停泊外轮的各装卸区，都已恢复正常的装卸工作；铁路运输情况迅速好转，沪宁、沪杭两线的客货运输开始畅通；经济主义黑风给金融、市场带来的某些混乱现象，基本上已被制止；发电、自来水、煤气、电车和其他许许多多工厂企业单位，战胜了经济主义黑风恶浪给生产上带来的严重困难，保证了生产工作的正常进行。不少受蒙蔽的职工，自觉地退出了领到的臭钱；不少离开工作岗位外出串连的职工，也已陆续返回工厂参加生产……。在充分体现了伟大的毛泽东思想的《紧急通告》中所规定的政策指引下，革命群众眼睛亮了，认识提高了。经济主义——这个从修正主义垃圾堆里拣来的破烂货，越来越受到人们的唾弃。
    三十二个革命群众组织发出的《紧急通告》，使广大革命造反派和革命群众及时识破了一小撮党内走资本主义道路的当权派和极少数顽固坚持资产阶级反动路线的人玩弄的新阴谋。中共中央、国务院、中央军委、中央文革小组给上海市各革命造反团体发来的贺电，进一步指明了斗争的方向，激发起广大革命群众反对经济主义、粉碎资产阶级反动路线新反扑的战斗热情。他们热烈赞扬《紧急通告》来得好，来得及时；他们认为《紧急通告》所规定的政策，完全体现了毛主席的革命路线和毛主席提出的“抓革命，促生产”的正确方针。上海市半工半读大专院校革命造反委员会看到《紧急通告》以后，立即向全市半工半读革命师生发出紧急呼吁，要求他们立即行动起来，广泛开展宣传活动，彻底戳穿一小撮反动分子玩弄的经济主义鬼把戏；同时要求大家坚决站在上海工人革命造反派一边，随时做好准备，以便在必要时参加生产，在工人革命造反派的指挥下，把由于受到蒙蔽而暂离生产岗位的工人赤卫队队员的班顶起来，坚决打退资产阶级反动路线的新反扑。南汇县供销系统的一部分群众，前一时期受了上海市供销社党内一小撮走资本主义道路的当权派的蒙蔽，领了串连费到外地去串连。供销系统的革命造反派读到《紧急通告》后，也立即通令外出人员不要上一小撮反动家伙的当，迅速回来参加文化大革命和搞好生产。许多工厂和企业单位的工人造反大队和其他革命造反组织，连日来把《紧急通告》的内容连续进行广播，并且写成大字报张贴，广泛进行宣传。上海汽轮机厂和上海造船厂的革命造反派工人和革命群众，还分别举行了揭发资产阶级反动路线新反扑的大会，使大家看清了厂里一小撮当权派乱签字、乱许愿、乱发钱，用经济主义、物质刺激来腐蚀、毒害工人，借以达到破坏生产、破坏文化大革命的罪恶目的的丑恶面目。革命职工在会上庄严宣誓，坚决贯彻毛主席的“抓革命，促生产”的方针，彻底粉碎资产阶级反动路线的新反扑，把无产阶级文化大革命进行到底！
    在中央贺电的鼓舞下，全市革命造反派职工和广大革命群众，迅速地行动起来，不折不扣地贯彻执行《紧急通告》，对资产阶级反动路线的新反扑进行有力的反击，决心彻底清除反革命修正主义的经济主义的流毒。航行于上海、苏南地区内河的上海市内河航运公司第六船队部分工人，在一小撮坚持资产阶级反动路线的顽固分子的诱惑下，一度离船去搞经济福利，造成了全队一半以上船只停航的严重情况。这个船队的革命造反派坚决贯彻执行《紧急通告》，在极其困难的条件下，通过深入细致的思想工作，团结革命群众，顶起了航运业务，使一度停航的拖轮在本月十日，又拖带起长串驳船，在黄浦江上恢复航行。上海建筑机械制造厂红色工人革命造反大队的临时工、外包工，前一时期已由厂方签字同意发给补发工资三万元。当他们识破了这是市委内一小撮走资本主义道路的当权派和顽固坚持资产阶级反动路线的人玩弄的新阴谋时，他们都很气愤地说：“我们要发扬工人阶级的硬骨头精神，决不为金钱所迷惑，决不上敌人的当。”他们当即表示，对厂方签字同意发给的钱分文不取，并且采取革命行动，冻结了厂里的现金。上海第五印染厂机动部有十四位革命艺徒，在一小撮人的蒙蔽下，本来准备离开工厂外出串连，他们读了《告上海全市人民书》和《紧急通告》两个重要文件，站得高了，看得远了，认识到一小撮人同意他们到外地去串连，这是一个鬼花招，目的是要用“调虎离山”之计，把他们这一批在文化大革命中敢说、敢干、敢闯的革命小将骗走，来转移斗争的目标，分散革命的力量。识破了这一阴谋以后，他们就坚决不出去，坚守生产岗位，坚持搞好厂内的文化大革命。上海卷烟厂、第四印绸厂、吴泾热电厂、糖业烟酒公司杨树浦批发部等单位的许多革命造反派职工和革命群众，都把已经领到的补发工资、津贴和串连费退还给国家。他们说：“造反为革命，不是为了几个钱；中了糖衣炮弹，革命造反就硬不起来。”他们说：“如果我们上了经济主义的当，不搞政治斗争，我们国家就要变颜色，我们子子孙孙就要吃我们过去吃过的苦。”
    资产阶级反动路线刮起的经济主义黑风，又一次从反面教育了广大群众，革命造反派斗志更加高昂，一些受蒙蔽的群众也纷纷醒悟过来，投入了反击资产阶级反动路线新反扑的斗争。他们一致指出：革命战士每夺取一个堡垒，都会遇到阶级敌人的疯狂反抗；革命每前进一步，敌人都要耍出新的花招。但是，毛主席教导我们：“当着天空中出现乌云的时候，我们就指出：这不过是暂时的现象，黑暗即将过去，曙光即在前头。”我们广大革命造反派充满必胜的信心，敢于迎击和扫除革命前进道路上形形色色的新阻力、新障碍。我们一定要更紧密地联合起来，更迅速地行动起来，彻底打退资产阶级反动路线的新反扑，使无产阶级文化大革命沿着毛主席的革命路线胜利前进！＊＊＊＊＊＊


阿尔巴尼亚战友的贺信给上海革命造反派巨大鼓舞 全世界革命派联合起来打倒帝修反 为创造一个红彤彤的新世界奋斗到底 上海革命群众决心乘胜前进，牢牢掌握政治经济文化大权， 把文化大革命进行到底(1967.01.19)

    新华社

    新华社上海十八日电　上海工人和革命群众读了阿尔巴尼亚兄弟十四日的贺信后，感到无限欢欣鼓舞，他们纷纷表示：我们一定要更紧密地团结在以毛主席为代表的无产阶级革命路线的旗帜下，提高警惕，继续乘胜追击，彻底击败党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子的任何阴谋和反扑，要更坚强有力地大造帝国主义的反，大造修正主义的反，大造各国反动派的反，为反出一个红彤彤的新世界而奋斗到底。
    站在反帝反修最前线的亲密战友——阿尔巴尼亚工人，最近举行集会并发来贺信，坚决支持上海革命造反派迎头痛击资产阶级反动路线的革命行动，给上海革命造反派带来巨大的鼓舞和力量。上海工人阶级和广大革命群众表示，要继续高举毛泽东思想伟大红旗，实行大团结大联合，从党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子手中，把政治、经济、文化的大权夺过来，牢牢地掌握在自己手里；坚决执行毛主席“抓革命，促生产”的方针，把无产阶级文化大革命进行到底，为国际无产阶级革命事业作出有益的贡献。
    兄弟的阿尔巴尼亚人民支持上海革命造反派的喜讯，在上海革命造反派和广大革命群众中引起了强烈的反应。上海工人革命造反总司令部等三十二个革命造反团体和广大革命群众，在报纸上看到这个喜讯后，都欢欣鼓舞，有的举行座谈、学习，有的给报社写文章，有的给阿尔巴尼亚工人兄弟发出电报和信件，热情赞扬英雄的阿尔巴尼亚人民，在劳动党和恩维尔·霍查同志领导下取得的辉煌成就，热情赞扬他们在反对帝国主义和现代修正主义斗争中作出的重大贡献，表示要学习他们不屈不挠、顽强战斗的革命精神。
    上海革命造反派和革命群众深深感到，阿尔巴尼亚工人兄弟充满国际主义精神的热情支持，为国际无产阶级革命派大联合作出了良好的开端。上海工人北上返沪第二兵团的战士们，决心在毛泽东思想伟大红旗下联合起来，牢牢掌握住政治、经济、文化的大权，建立无产阶级文化大革命的新秩序。东方红电影公社东方红联合战斗队的老工人们说，实行无产阶级革命派的大联合，就能无敌于天下。他们依靠联合，夺了党内一小撮走资本主义道路当权派的权，使电影制片厂的大权牢牢掌握在无产阶级革命派手里，他们决心胸怀世界，把无产阶级文化大革命进行到底，努力为世界革命人民作出贡献。上海革命造反派战士们坚信，有了阿尔巴尼亚战友的热情支持，有了中阿两国工人阶级的大联合，有了世界无产阶级的大联合，我们就一定能彻底挖掉资本主义和修正主义根子，保证社会主义江山永不变色，取得世界革命的胜利。
    上海工人阶级和广大革命群众深刻认识到“抓革命，促生产”是当前无产阶级文化大革命的关键问题，决心不折不扣地贯彻执行《紧急通告》提出的各项政策，以彻底打倒反革命修正主义的经济主义的实际行动，来答谢阿尔巴尼亚工人对自己的热情支持。上海工人北上返沪第三兵团的战士们，在击溃经济主义的黑风后，始终坚守工作岗位，完成了国家交给的任务。经常为兄弟的阿尔巴尼亚输送物资的上海港务局五区的革命造反派工人和革命群众，闻讯后特别兴奋，他们兴高采烈地举行了座谈会，欢呼“中阿友谊万岁！”在坚决贯彻执行《告上海全市人民书》和《紧急通告》中，五区工人不仅打退了资产阶级反动路线的新反扑，粉碎了“海港停工”的阴谋，而且创造了一天超额完成二千吨生产任务的奇迹。十七日，五区的工人革命造反队给阿尔巴尼亚培拉特毛泽东纺织联合工厂等四个单位的职工，写了一封热情洋溢的信，表示一定要挑好革命、生产两副担子，以更大的生产成绩来回答阿尔巴尼亚兄弟的祝贺。＊＊＊＊＊＊


革命航船必将永远沿着毛主席指引的方向胜利前进 上海革命造反组织复信感谢阿尔巴尼亚兄弟的巨大支持和鼓舞(1967.01.19)

    新华社

    新华社上海十八日电　今天上海报纸发表了上海工人革命造反总司令部等革命群众组织给阿尔巴尼亚培拉特毛泽东纺织联合工厂等单位十四日的贺信的复信，感谢阿尔巴尼亚兄弟的巨大支持和鼓舞，并向山鹰之国的战友们致以崇高的无产阶级文化大革命的敬礼。
    上海工人革命造反总司令部的复信亲爱的阿尔巴尼亚战友们：
    我们上海工人革命造反总司令部全体成员以无比激动的心情，收到了来自远隔万里的亚得里亚海岸的战友的贺信。你们在贺信中，热烈祝贺我们在无产阶级文化大革命中，高举毛泽东思想伟大红旗，又一次击溃了资产阶级反动路线的新反扑；贯彻了毛主席提出的“抓革命，促生产”的号召；粉碎了反革命修正主义分子的罪恶阴谋。
    对于站在反帝反修斗争最前线的阿尔巴尼亚的阶级兄弟给予我们如此崇高的评价，我们受到很大的鼓舞，同时又感到惭愧，我们做得还不够，我们做得还太少。
    但是，我们可以向我们亲爱的同志保证：在今后长期的、艰苦的斗争中，不管风多急，浪多高，我们一定永远紧紧跟着伟大领袖毛主席，随时随地给以任何形式出现的资产阶级反动路线的新反扑以迎头痛击，坚决砸烂它们，粉碎它们！
    我们要永远和全世界无产者紧紧的团结在一起，为彻底消灭美帝国主义和现代修正主义而战斗到底！
    中阿两国的牢不可破的友谊万岁！
    我们敬爱的领袖毛主席和恩维尔·霍查同志万岁！万岁！万万岁！
    上海工人革命造反总司令部
    一九六七年一月十七日

    红卫兵上海市大专院校革命委员会的复信亲爱的阿尔巴尼亚战友们：
    我们，毛主席的红小兵，在凯歌高奏、捷报频传的日子里，高兴地阅读了培拉特毛泽东纺织联合工厂等单位的职工给上海革命造反团体的贺信。你们的贺信，洋溢着国际主义的激情，充满着革命造反的斗志。你们的贺信，给了我们最大的支持、鼓舞和鞭策。我们革命造反者向遥远的山鹰之国的战友们致以崇高的无产阶级文化大革命的敬礼！
    在以恩维尔·霍查同志为首的阿尔巴尼亚劳动党的正确领导下，阿尔巴尼亚人民站在反帝反修的最前线，顶黑风，战恶浪，为国际共产主义运动建立了不朽的功勋。你们大造资本主义的反，大造苏联修正主义领导集团、南斯拉夫铁托集团的反，大造帝国主义的反，这个反造得好，造得对！我们坚决地支持你们！我们向你们学习，学习你们天不怕、地不怕的革命造反精神，学习你们忘我牺牲的国际主义精神。
    我们伟大领袖毛主席教导我们：“帝国主义者和国内反动派决不甘心于他们的失败，他们还要作最后的挣扎。在全国平定以后，他们也还会以各种方式从事破坏和捣乱，他们将每日每时企图在中国复辟。”一切人民的敌人虽然被打倒，但他们总是妄想变天，妄想复辟。在我们党内就有他们的代理人。如果我们不搞无产阶级文化大革命，他们就要搞我们，进攻我们，那么，苏联资本主义复辟的恶剧就会在我国重演。这是我们绝对不容许的。我们响应毛主席的“你们要关心国家大事，要把无产阶级文化大革命进行到底”的伟大号召，起来造反了！我们的行动，引起国内外阶级敌人的猖狂反扑，引来帝国主义、现代修正主义和各国反动派的谩骂和污蔑。阶级敌人如此反对我们，正说明我们做对了。我们决心紧跟毛主席，大反特反，一反到底！
    我们是国内革命造反派，也是国际革命造反派，是国际共产主义运动的一名光荣战士。我们深深懂得：国际无产阶级的革命事业，总是相通的；我们的无产阶级文化大革命的影响，正在波及全世界，激励各国被压迫被剥削的人民。我们一定遵循毛主席的教导，把无产阶级文化大革命进行到底。
    “海内存知己，天涯若比邻。”中阿两国人民永远心连心，肩并肩。任凭险滩恶浪，狂风暴雨，我们将永远忠实于中阿两国牢不可破的友谊，和你们团结战斗，共同推进国际共产主义运动，在地球上最终埋葬资本主义、帝国主义和现代修正主义！
    全世界革命造反者联合起来！
    中阿两国人民的牢不可破的友谊万岁！
    无产阶级文化大革命万岁！
    伟大的阿尔巴尼亚劳动党和恩维尔·霍查同志万岁！
    我们心中最红最红的红太阳毛主席万岁！
    红卫兵上海市大专院校革命委员会
    一九六七年一月十七日

    上海港务局五区工人革命造反队的复信亲爱的阿尔巴尼亚战友们：
    今天，当我们翻开报纸，见到你们四封充满革命激情的贺信，浑身热血沸腾。我们千遍万遍地欢呼：“毛主席万岁！恩维尔·霍查同志万岁！”你们的信，给中阿友谊的灿烂史上增添了无穷的光辉。衷心感谢你们对我们上海革命造反派的热情的鼓舞，坚决的支持。
    目前，我们正在和党内一小撮走资本主义道路的当权派进行激烈的夺权斗争。革命造反派和革命群众正在冲破层层障碍，把政治、经济、文化的大权，牢牢地掌握在自己的手里。
    《告上海全市人民书》及《紧急通告》发布后，我们全区的革命造反派及革命群众，愈加斗志昂扬，努力夺取革命、生产的新胜利。一月十日，我们五区革命造反派接管全区的生产领导权，成立了新的生产领导机构——上港五区革命生产委员会。一月十二日，连续奋战的革命造反派和革命群众，以超额完成二千吨的生产任务，向新的生产领导机构报捷。在斗争的大风浪里，革命左派队伍正在不断壮大。许多受蒙蔽的人也起来革命了，起来造反了！
    “宜将剩勇追穷寇，不可沽名学霸王”。虽然资产阶级反动路线日暮途穷，宣告破产。但是敌人是不会自行消灭的，正像你们俗语所说的那样，“狈皮可换，本性难改”。党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子是决不甘心自己灭亡的，他们妄图利用反革命修正主义的经济主义破烂货来对抗我们最最敬爱的伟大领袖毛主席的无产阶级革命路线。但我们革命造反派深信，革命的航船必将永远沿着毛主席指引的方向胜利前进！试看未来必将是一个红彤彤的共产主义世界。
    亲爱的战友们，中阿友谊就像亚得里亚海和东海的流水一样永恒不断，万古长青。去年，当你们国家的港口代表团来我们上海港友好访问的时候，多少激情要表达，千言万语归一句，我们都衷心地祝愿我们伟大的领袖毛主席万寿无疆！祝愿恩维尔·霍查同志万寿无疆！
    亲爱的战友们，我们上海的工人阶级，海港的码头工人，将最坚决地实行毛主席提出的“抓革命，促生产”的伟大号召，坚守生产岗位，彻底打垮反革命修正主义的经济主义思潮。斗争是有反复的，道路是曲折的，但是有了光辉的毛泽东思想，我们天不怕，地不怕，神不怕，鬼不怕。刀山敢上，火海敢闯。有了你们最无私最坚决的支持，我们深信，斗争必将会取得最后胜利！上海一地拉那虽然遥隔万里，但是我们的心永远相连！
    让我们团结在一起，战斗在一起，胜利在一起！
    上海港务局五区工人革命造反队
    一九六七年一月十七日＊


年终分配一定要突出无产阶级政治 《解放日报》发表读者来信呼吁人民公社年终分配 必须打倒经济主义妖风(1967.01.19)

    宝山县农村的部分社队革命财会辅导员

    新华社上海十八日电　上海《解放日报》十五日刊登了一篇题为《年终分配一定要突出无产阶级政治》的读者来信，呼吁农村人民公社在目前正在进行的年终分配中，一定要打倒反革命修正主义的经济主义妖风，坚决遵照毛主席“统筹兼顾、适当安排”的教导，正确处理国家、集体、社员三者关系。
    《解放日报》在发表这篇读者来信的同时，加了编者按。按语指出：由党内一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子所掀起的一股经济主义妖风，从市区刮到了郊区，这件事很值得我们所有革命群众的严重注意。我们完全赞成，并且坚决支持宝山县的部分社队革命财会辅导员提出的呼吁，希望郊区各地革命造反派组织和广大革命群众积极行动起来，坚决煞住这股妖风，打退资产阶级反动路线的新反扑。
    人民公社集体经济是我们贫下中农的命根子，那些资产阶级臭老爷们妄图在社员年终分配上玩弄经济主义，推行修正主义货色，以达到破坏集体经济，破坏农业生产，破坏文化大革命的罪恶目的，这是万万办不到的。农村的革命造反派战士们和广大革命群众，一定要揭穿他们的阴谋诡计。
    在年终分配中，能不能正确处理消费和积累的关系，是关系到人民公社集体经济能不能进一步巩固，农业生产能不能进一步发展的大事。我们一定要突出无产阶级政治，统筹兼顾，适当安排，处理好国家、集体、个人三者之间的关系，把年终分配搞得比以往任何一年更好。
    读者来信全文如下：编辑同志：
    在无产阶级文化大革命的高潮中，在万炮齐轰上海市委内一小撮走资本主义道路的当权派和极少数顽固坚持资产阶级反动路线的人的时候，这些人并不甘心他们的失败，还在玩弄新的花招，刮起一股经济主义的妖风，煽动群众，企图把一场严肃的政治斗争引入经济主义的歧路，以达到他们破坏无产阶级文化大革命的罪恶目的。这股妖风也刮到了郊区农村人民公社，给集体经济和集体生产带来了损失。
    目前，农村正在进行年终分配。这一小撮人为了转移斗争目标，为了“保”自己，他们借口相信群众，发扬民主，拿党的政策、原则做交易，在年终分配中大搞阴谋。他们以增加分配来煽动和迎合部分受蒙蔽的群众，散布“生产没有资金，向国家贷款，不贷就造他们的反”的反动论调，以致有些生产队把应留的生产资金都分掉，分配一结束就向银行要贷款，有些增产增收的队，公共积累反而减少。
    他们以外出“串连”、“造反”为名，逃避群众斗争，使年终分配工作不能正常进行。他们还唆使不明真相的社员群众外出串连，离开生产岗位，严重破坏了冬季生产，不仅影响了积肥追肥，而且蔬菜上市量大大减少，影响了城市人民生活；在少数地区稻谷至今还没有脱粒，影响了国家征购任务的完成。
    他们还以增加外出工和亦工亦农人员的收入为名，加深群众之间的矛盾，挑动群众斗群众，致使不少公社的外出工和亦工亦农人员的收入至今不能解决。
    郊区年终分配中的经济主义妖风，是党内一小撮走资本主义道路的当权派和极少数顽固坚持资产阶级反动路线的人一手制造出来的。宝山县县委、县人委的一小撮走资本主义道路的当权派和少数顽固坚持资产阶级反动路线的人，在主持公社社长分配工作会议上说：“今年的分配是农村文化大革命的内容之一。”在谈了分配政策以后却说什么“我说的不算，你们可以补充，可以修改，也可以推翻，发扬大民主。”实际上是借口发扬大民主，破坏党的政策。某些公社社长，照搬县里的一套，甚至对下级干部说：“今后你我碰到政策问题要卸肩胛。”意思是少管为妙。某些人还煽动群众动用历年来的积累，投入年终分配。
    为了迅速粉碎一小撮坚持资产阶级反动路线的人玩弄经济主义的新阴谋，我们向革命造反派、革命群众呼吁：
    一、在分配工作中突出无产阶级政治，打倒经济主义，坚决遵照毛主席“统筹兼顾、适当安排”的教导，按照党的分配政策做好分配工作。要加强对社会主义集体经济的高度政治责任感，要“公”字当头，正确处理国家、集体和社员三者关系。
    二、贫下中农立即行动起来，抵制和揭露党内一小撮走资本主义道路当权派和极少数坚持资产阶级反动路线的人所玩弄的经济主义的新阴谋，坚持抓革命，促生产，夺取文化革命和生产双胜利。
    三、希望农村的革命组织联合起来，革命干部和革命群众团结起来，高举毛泽东思想伟大红旗，大力开展宣传活动，彻底粉碎资产阶级反动路线的新反扑。
    以毛主席为代表的无产阶级革命路线胜利万岁！
    伟大的、战无不胜的毛泽东思想万岁！
    伟大的中国共产党万岁！
    我们最最敬爱的领袖毛主席万岁！万岁！万万岁！
    宝山县农村的部分社队革命财会辅导员＊＊＊＊＊＊


不折不扣地贯彻执行《紧急通告》(1967.01.19)

    （上海《文汇报》一月十三日社论）

    一月九日，本报刊载了上海工人革命造反总司令部等三十二个革命造反团体发出的《紧急通告》。这个《紧急通告》，高举以毛主席为代表的无产阶级革命路线的伟大红旗，坚决贯彻了毛主席提出的“抓革命，促生产”的正确方针，它是又一张马列主义的大字报，是一个具有重大历史意义的文件。
    毛泽东思想具有无比强大的威力。《告上海全市人民书》和《紧急通告》充分体现了伟大的毛泽东思想。它们的出现，给了反革命修正主义的经济主义以致命的打击。只有短短三天，广大革命造反派和革命职工执行了《紧急通告》中规定的各项政策，整个局面就大为改观。上海港务局五区工人造反队粉碎了市委制造的“海港停工”的阴谋，扭转了斗争的大方向；电车二厂革命造反派工人保证了市内电车畅通无阻，保证了早晚上下班的出车率；疯狂地推行经济主义的上海市副市长张承宗、宋季文之流，一月十日被革命造反派押去游街示众了；沪宁沪杭客货运输恢复正常了；不少受蒙蔽的工人自觉地退出了领到的臭钱……反革命修正主义的经济主义成了一只过街老鼠，人人喊打。读到这些消息，实在大快人心！
    更令人鼓舞的是，一月十一日，中共中央、国务院、中央军委、中央文革小组给我们上海市各革命造反团体发来了热烈的贺电。这是我们最最敬爱的伟大领袖毛主席给上海革命群众最大的支持，最大的鼓舞，最大的鞭策。昨天上海地区又召开了“欢庆中央贺电，彻底粉碎资产阶级反动路线新反扑誓师大会”，对资产阶级反动路线的新反扑进行了毁灭性的打击。资产阶级反动路线的新反扑虽已被打退，但尚未彻底粉碎；无产阶级革命路线取得了巨大胜利，但尚未取得全部的胜利。我们必须看到，一小撮坚持执行资产阶级反动路线的顽固分子，他们至今仍在负隅顽抗，妄图进行新的反扑。这堆狗屎堆，不搬是不走的。他们还想来较量一下，那么就来吧！
    他们扬言说：“执行《紧急通告》要照顾群众利益，否则，群众会起来造《紧急通告》的反。”革命的职工们，请注意，这批家伙又在向革命群众发动新的进攻了。他们又一次打着红旗进行反革命活动。什么叫群众利益？把无产阶级文化大革命进行到底，搞好社会主义建设，就是最根本的群众利益。一小撮人搞这一套经济收买的手段，迎合少数群众的落后心理，腐蚀他们的革命意志，挑动他们去为钞票、物质福利造反，置国家利益、集体利益、长远利益于不顾，这才是最严重地破坏了群众利益。口口声声讲“群众利益”的人，正是群众利益的头号破坏者。这批伪君子的面目，是何等丑恶啊！
    你们想造《紧急通告》的反吗？如果你们竟有这个狗胆，就不妨来试试看。《告上海全市人民书》和《紧急通告》是我们伟大领袖毛主席亲自决定向全国广播的。谁敢造《紧急通告》的反，谁就是反对毛主席，我们就要毫不留情地砸烂他的狗头。至于一些受蒙蔽的群众，我们相信他们绝大部分人是要革命的，是好的。只要我们耐心地向他们讲清道理，做好细致的、艰苦的思想工作，他们是一定会站到以毛主席为代表的无产阶级革命路线方面来的。
    “这是挑动群众斗群众。”资产阶级老爷们，这顶帽子戴不到我们头上；载在你们头上，尺寸倒挺合适。挑动群众斗群众，甚至造成流血惨案的，是你们，不是我们；煽动许多不明真相的赤卫队员离开生产岗位的，是你们，不是我们；刮起一股签字风，破坏国家财政经济的，是你们，不是我们；造成一部分地区铁路中断、公路阻塞、运输中断，严重破坏社会主义建设的，是你们，不是我们。你们这样搞法，不正是空前规模地挑动群众斗群众吗？你们这套“脱身之计”玩得太不高明了。妄想把账赖得一干二净，是万万办不到的。“只许州官放火，不许百姓点灯”的时代过去了。你们既然这样干了，我们就一定要彻底粉碎你们这种大反扑。你们威胁我们这样做“这是挑动群众斗群众”，这恰好暴露了你们可耻的面目，而无损于我们一根毫毛。
    革命造反派的战友们，革命的职工同志们，阶级敌人是绝对不会甘心于他们的失败的。他们决不会自动乖乖地举手投降。我们不要以为革命已经成功了，可以松一口气了。不，阶级斗争还是十分尖锐复杂的。这一小撮人是腐朽的力量，他们注定要失败的。但是他们现在还在随时准备采取各种各样的手段来对付我们。我们必须保持高度的警惕，一刻也不能松气。“费厄泼赖”应当缓行。全上海革命造反派更加紧密地联合起来！更迅速地行动起来！不折不扣地贯彻执行《紧急通告》中所规定的政策，彻底粹碎资产阶级反动路线的新反扑，彻底清除反革命修正主义的经济主义的流毒，把无产阶级文化大革命进行到底！＊


革命造反派联合起来(1967.01.19)

    （上海《文汇报》一月十三日社论）

    由上海和外地驻沪的各革命造反团体派出联络员，组成上海市革命造反派组织联络站，这个革命倡议好得很！这个倡议的实现，将促进革命力量的大团结，将大大地推动上海市的无产阶级文化大革命运动。
    革命就是需要联合，马克思、恩格斯一开始就号召“全世界无产者，联合起来！”伟大领袖毛主席早在四十七年前就提出了“民众的大联合”的战斗口号。在这史无前例的无产阶级文化大革命运动中，广大革命造反派，面临着艰巨复杂的斗争，经历着千难万险的考验，更加需要互相学习，互相支援，紧密合作，共同战斗。并且以革命造反派的大联合为核心，把一切可以团结的革命力量团结起来，向一小撮反革命修正主义分子和顽固执行资产阶级反动路线的坏家伙猛烈开火。
    联合就有力量，联合就能胜利。阶级斗争的无数事实证明，革命力量联合起来了，反革命势力就垮台了。近来，上海市委内一小撮走资本主义道路的当权派，在政治上全面瓦解以后，玩弄反革命修正主义的经济主义花招，妄图用“糖衣炮弹”攻垮我们造反派。正是由于上海工人革命造反总司令部、红革会等几十个革命造反团体联合起来，相继发表了《告上海全市人民书》和《紧急通告》等重要文件，进行了全面的阶级斗争，很快就把上海市委一小撮人的新反扑狠狠地打回去。上海市委的老爷们已处于革命造反派的重重包围之中，八方卷浪潮，四面起楚歌，再也逃不掉彻底垮台的命运。
    上海市委的一小撮老爷们不行了，他们马上要彻底完蛋了。在这社会主义与资本主义决战的关键时刻，我们全市革命造反派必须挺身而出，迅速地行动起来，更好地联合起来，进行一场夺权的斗争，把无产阶级专政的命运，把无产阶级文化大革命的命运，把社会主义经济的命运，紧紧地掌握在自己手里。我们必须立即建立全市革命造反派的联合组织，提出鲜明的无产阶级革命纲领，采取果断的措施，放手发动群众，建立新的革命的秩序，随时打退敌人的猖狂反扑。我们坚信，踢开了上海市委内的一小撮人，上海地区的革命和生产事业就会在革命造反派的领导下蓬蓬勃勃地向前发展。
    联合决不是搞折衷，联合决不是和稀泥。我们是在马克思列宁主义、毛泽东思想的原则基础上的大团结、大联合。一切革命造反派都应以革命的全局利益为重，彻底抛弃任何私心杂念，在毛主席的革命路线上携起手来，并肩战斗。因此，大团结、大联合的过程，也必然是灭资兴无、破私立公的斗争过程。
    喜看今日之上海，已是革命造反派的天下！
    革命造反派联合起来！＊＊＊＊＊＊


上海无产阶级革命派联合起来夺取报纸领导权紧握人民喉舌的命运 毛主席高度称赞这是一个大革命(1967.01.19)

    新华社

    新生的《文汇报》《解放日报》，高举毛泽东思想伟大红旗，高举革命的批判的旗帜，猛烈反击资产阶级反动路线的新反扑，立场鲜明，尖锐泼辣，充满了战斗气息。革命群众说：“造反报就是好！”
    ＊　　　　　　　　　　　＊　　　　　　　　　　　　　＊
    新华社上海十八日电　随着上海市革命力量的发展，崭新面貌的、革命的《文汇报》和《解放日报》出现了。
    《文汇报》一月四日造反，《解放日报》一月六日造反。新生的《文汇报》和《解放日报》摆脱了罪恶的资产阶级反动路线的控制后，一扫过去那种“万马齐喑”的沉闷空气，高高举起以毛主席为代表的无产阶级革命路线的伟大红旗，高高举起革命的批判的旗帜，向资产阶级反动路线发起了猛烈的反击。全国又一张马列主义的大字报——《告上海全市人民书》，刊载在一月五日的《文汇报》上。
    新生的《文汇报》和《解放日报》的出现，是一个大革命，是一个阶级推翻一个阶级的大革命。这是上海的无产阶级革命派大联合的产物。这是我国无产阶级文化大革命发展史上的一件大事，也是我国新闻发展史上的一个伟大的创举。这两家报纸起来造反，反映了上海革命造反派的力量已经开始占据统治地位，标志着全国无产阶级文化大革命进入了一个新阶段。这件大事对整个华东、对于全国各省市的无产阶级文化大革命运动的发展，一定会起巨大的推动作用。
    《文汇报》和《解放日报》的革命造反派和革命群众起来造反，绝不是偶然的。这是上海地区无产阶级革命路线和资产阶级反动路线大搏斗、大厮杀的必然结果，是无产阶级革命路线反对资产阶级反动路线的胜利产物。
    这两家报纸，本来应当高举毛泽东思想的伟大红旗，成为无产阶级专政的工具。但是，由于上海市委内一小撮走资本主义道路当权派的控制，这两家报纸几度走上了反革命修正主义道路，对党、对人民犯下了滔天罪行。《文汇报》在一九五七年堕落成资产阶级右派分子向党猖狂进攻的工具，一九六一、一九六二年间，又成了资本主义复辟的工具。挂名为市委机关报的《解放日报》近几年来在市委和报社一小撮反革命修正主义分子的控制下，它抵制宣传毛泽东思想，攻击总路线、大跃进、人民公社，鼓吹修正主义，成了党内外牛鬼蛇神的合唱团。
    那里有压迫，那里就有反抗。《文汇报》和《解放日报》的革命左派，联合报社外的革命力量，对这两家报纸的反动路线开展了激烈的斗争。伟大领袖毛主席十分关怀他们的斗争情况。毛主席始终支持革命左派，几次扭转了《文汇报》的大方向。在毛主席的亲自领导下，从一九六五年十一月至一九六六年五月，在《文汇报》上展开了对《海瑞罢官》和《三家村》的批判，揭开了无产阶级文化大革命的序幕。《文汇报》高举起了革命的批判的旗帜。但是，从一九六六年六月一日聂元梓等同志写的全国第一张马列主义大字报广播后，《文汇报》和《解放日报》不但没有积极投入这场史无前例的文化大革命，反而顽固地执行资产阶级反动路线，颠倒是非，混淆黑白，围剿革命派，压制不同意见，长资产阶级的威风，灭无产阶级的志气，妄图把轰轰烈烈的群众运动打下去。它们彻头彻尾地堕落成为资产阶级对无产阶级专政的工具，成了贯彻资产阶级反动路线的反动报纸。
    革命的根本问题是政权问题。事实教育了革命在派，要使报纸成为无产阶级专政工具，必须由革命左派掌握报纸领导权。报纸必须由革命左派来办。《文汇报》的革命群众，从文化大革命运动开始，就把多年来贯彻反革命修正主义路线的编委会推翻了。但由于缺乏经验，革命左派并没有直接把报纸的领导权夺过来，而是拱手让给了上海市委派来的坚持执行资产阶级反动路线的顽固分子。这些家伙，继续改变了报纸的方向，倒向资产阶级一边，大搞阴谋，采用新的手段，进行新的反扑，疯狂地镇压报社内外的革命造反派。他们把报社内的革命左派打成“危险分子”、“两面派”。他们在报纸上蓄意发表保守派的文章。《解放日报》的坚持资产阶级反动路线的顽固分子，把革命的红卫兵视为洪水猛兽。当红卫兵上海大专院校革命委员会的小将们起来批判《解放日报》的时候，在上海市委的一手策划下，《解放日报》、《文汇报》的老爷们却恶毒地攻击红革会，挑动群众斗群众，制造了闻名全国的“解放日报流血事件”。同时，还残酷地镇压了报社内的革命造反派。
    是可忍，孰不可忍？！压迫越厉害，反抗越剧烈。《文汇报》《解放日报》的造反派并没有屈服。他们在首都第三司令部和上海红革会革命小将等的支持下，继续奋战。在斗争最艰难的时刻，《文汇报》“星火燎原”革命造反总部坚持斗争的八位同志，在毛主席像前庄严地宣誓：“下定决心，不怕牺牲，排除万难，去争取胜利。”他们说，我们现在是少数，但真理在我们这一边，毛主席支持我们。我们最最敬爱的伟大领袖毛主席给了他们以无穷无尽的力量。他们怀着必胜的信念，投入了更艰巨的斗争。两报的革命造反派工人，在斗争中表现得十分坚强，他们不怕围攻，不怕孤立，英勇斗争，一反到底，给予编辑部的革命左派以很大教育和鼓舞。
    伟大领袖毛主席教导我们：“凡是反动的东西，你不打，他就不倒。这也和扫地一样，扫帚不到，灰尘照例不会自己跑掉。”《文汇报》的革命造反派遵循毛主席的教导，在《红旗》杂志一九六六年第十五期社论《夺取新的胜利》的鼓舞下，乘着上海地区的大好革命形势，和报社的革命工人紧密地结合起来，向报社坚持执行资产阶级反动路线的顽固堡垒，发起了总攻击。揭发了大量事实，动员了群众，争取了多数，彻底孤立了几个顽固坚持资产阶级反动路线的顽固分子。终于在一月三日晚上，把报社的领导权全部夺过来了。全报社绝大部分群众，全力支持“星火燎原”革命造反总部这个伟大的创举。一月四日，一张新生的《文汇报》问世了！
    《文汇报》的新生，大大地鼓舞了《解放日报》的革命造反派。他们激动地说：《解放日报》的革命，我们不干，谁干？这个权，此时不夺，更待何时！《文汇报》的新生，对《解放日报》的一小撮顽固分子是致命的打击。这个报社革命造反联合司令部同志们，抓住这一有利形势，于一月五日晚上举行大会，宣布了接管《解放日报》的决定。
    《文汇报》、《解放日报》的新生，敲响了上海市委执行的资产阶级反动路线的丧钟。
    从文化大革命的熊熊烈火中新生的《文汇报》和《解放日报》，根据毛主席“我们必须坚持真理，而真理必须旗帜鲜明”的教导，高举毛泽东思想的伟大红旗，坚定地站在革命造反派一边，以猛烈的炮火，向上海市委执行的资产阶级反动路线，发起强大的攻势，用战无不胜的毛泽东思想指导当前的宣传报道工作。接管后第一天的《文汇报》，以一版显著地位刊载了毛主席为一九五七年七月一日《人民日报》写的社论《文汇报的资产阶级方向应当批判》。（⑴⑶）由上海工人革命造反总司令部等十一个革命造反组织写的我国又一张马列主义大字报《告上海全市人民书》，在《文汇报》上出现了。这是一个极其重要的文件。这个文件，高举以毛主席为代表的无产阶级革命路线的伟大红旗，吹响了继续向资产阶级反动路线猛烈反击的号角。这个文件坚决响应毛主席的“抓革命，促生产”的伟大号召，提出了当前无产阶级文化大革命中的关键问题。一月九日，《人民日报》根据毛主席的指示，发表了一个极其重要的编者按。这个编者按高度评价《文汇报》和《解放日报》的造反，指出：“随着上海市革命力量的发展，崭新面貌的、革命的《文汇报》和《解放日报》出现了。这是无产阶级革命路线反对资产阶级反动路线的胜利产物。这是我国无产阶级文化大革命发展史上的一件大事。这是一个大革命。这件大事必将对于整个华东、对于全国各省市的无产阶级文化大革命运动的发展，起着巨大的推动作用。”
    新生的《文汇报》和《解放日报》积极投入了当前全国全面开展阶级斗争的洪流中去。面对着上海市委一小撮走资本主义道路的当权派和执行资产阶级反动路线的顽固派所玩弄的停生产、压革命，用物质刺激转移斗争大方向的反革命修正主义的经济主义逆流，这两家革命的报纸，连续刊登了《紧急通告》《记者述评》等重要文章，站到了批判反革命修正主义斗争的第一线。一月八日，《文汇报》在一则编者按中指出：“我们必须警惕，上海地区党内一小撮走资本主义道路的当权派和极少数坚持执行资产阶级反动路线的顽固分子，他们与社会上的资本主义势力相勾结，用各种形式，诱骗一部分工人离开生产岗位，妄图用破坏生产的恶毒手法，对中央文化革命小组施加压力，达到他们反对党中央，反对毛主席，破坏文化大革命的罪恶目的。”紧接着，一月十日的《文汇报》和《解放日报》发表了《打倒经济主义》《粉碎资产阶级反动路线的新反扑》等社论，继续给那些妄图以经济主义来腐蚀群众的一小撮人，以当头一棒。一月十二日两报刊载的《紧急通告》的十条意见，高举以毛主席为代表的无产阶级革命路线的伟大红旗，坚决贯彻了毛主席提出的“抓革命，促生产”的正确方针，又一次沉重打击了反革命修正主义的经济主义逆流。此外，这两家报纸还选载许多革命造反组织的大字报，全力动员全市的革命造反派紧急行动起来，为粉碎资产阶级反动路线的新反扑而斗争。两报还发表了一些工厂的革命造反派团结广大革命职工，敢于顶住逆流，不怕围攻，不怕打击，敢于挑起革命和生产两副重担的报道。这些报道对上海地区无产阶级文化大革命运动的开展，有鲜明的指导意义。
    在版面的编排形式上，两报这几天也有所改进，有所创造，打破了一些陈旧的框框。他们对体现革命造反精神的文章和报道，都给予极其突出的处理，具有鲜明的立场，锐利的锋芒，泼辣的风格。赞成什么，反对什么，爽爽快快，毫不含糊。
    两报内部的一些顽固执行资产阶级反动路线的顽固分子都靠边了，他们本来以为没有他们就不行。但是，革命造反派就是不信这一套，他们团结报社内部革命群众，在社外革命造反派和广大革命群众的支持下，更高地举起毛泽东思想的伟大红旗，把革命的《文汇报》和《解放日报》越办越好。
    全国各地革命造反派和革命群众最热烈的欢呼《文汇报》和《解放日报》的新生！几天来，上海的革命群众，敲锣打鼓，从清晨直至半夜到《文汇报》和《解放日报》送喜报、祝贺的往来不绝。上海许多主要建筑物上，张贴了“最坚决地支持《文汇报》造反派的革命行动！”“热烈吹呼《解放日报》的新生！”等巨幅标语。华东和全国许多革命造反组织和革命群众发来了贺电和贺信。他们一致认为《文汇报》和《解放日报》革命造反派的行动好得很！
    上海和全国各地许多革命造反派和革命群众，在来访、贺电、贺信中指出，《文汇报》《解放日报》革命造反派夺取了报纸的领导权，把报纸掌握在无产阶级革命派手里，使报纸成为宣传毛泽东思想、保卫毛泽东思想的坚强阵地，这是毛泽东思想的又一伟大胜利。《人民日报》、《解放军报》、新华总社、《光明日报》等单位的全体革命同志，以及全国许多报刊的革命造反派组织，都发来了充满无产阶级战斗友谊的贺电，最坚决地表示，要和新生的《文汇报》和《解放日报》革命造反派共同努力，和广大革命群众一道，坚决贯彻以毛主席为代表的无产阶级革命路线，彻底批判资产阶级反动路线，把无产阶级文化大革命进行到底。许多革命造反派工人、红卫兵小将、公社社员、机关干部说，毛泽东思想是我们心中最红最红的红太阳，凡是不符合毛泽东思想的言行，就要造它的反，就要革它的命！党的报纸，人民的报纸，只能是宣传毛泽东思想的阵地，只能为毛主席的革命路线大喊大叫，为无产阶级文化大革命推波助澜，让伟大的、战无不胜的、光芒万丈的、光焰无际的毛泽东思想照红整个上海，整个中国，整个世界！
    新生的《文汇报》、《解放日报》为革命造反派撑了腰，说了话，受到了广大革命群众最最热烈的支持。他们决心和新生的《文汇报》和《解放日报》团结在一起，战斗在一起，胜利在一起。新生的《文汇报》送到那里，那里马上就有许多革命群众围上来，争相购阅。有的同志说：“造反报我要看！”“造反报就是好！”有一位工人一下买了四份。他说：“我要让更多的人看到《文汇报》！”
    毛主席永远支持革命造反派！一月十一日，中共中央、国务院、中央军委、中央文革小组给上海各革命造反团体发来了贺电，高度评价了《紧急通告》这个具有重大历史意义的文件。上海革命造反派从贺电中又一次听到了伟大领袖毛主席亲切的声音，精神更加振奋，斗志更加昂扬！这两天，各条战线上的革命造反派纷纷前往《文汇报》《解放日报》报喜祝贺。这两家报社的革命职工，用最大的革命热情连夜赶印了十几万份大红喜报，向上海人民报告这个特大的喜讯。这一天的报纸，《文汇报》加印了四十八万份，《解放日报》加印了十一万份，把党中央和毛主席对上海革命造反团体最大的支持的喜讯，告诉给更多的读者。十二日，上海和外地在沪的数十万革命造反大军会师人民广场，举行了盛大、热烈、隆重的“欢庆中央贺电，彻底粉碎资产阶级反动路线新反扑誓师大会”，共庆上海地区的文化大革命在伟大的毛泽东思想光辉照耀下，进入一个新阶段。《文汇报》和《解放日报》的全体革命职工激动地表示：党中央和毛主席这样支持革命造反派，对我们提出了这样殷切的期望，我们一定牢记毛主席的“虚心使人进步，骄傲使人落后”的教导，戒骄戒躁，谦虚谨慎，向全国革命造反派学习，继续前进。
    新生的《文汇报》和《解放日报》已和广大的革命造反派结成了血肉相联的战斗友谊。在无产阶级文化大革命中，紧紧跟着我们伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席，风里浪里去造反，革命到底不回头！＊


红色造反列车在前进(1967.01.20)

    新华社

    去年年底，正当上海全市革命造反派和革命群众向资产阶级反动路线发起总攻击的时候，上海市委和上海铁路局内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，刮起了一股经济主义的妖风。他们煽动一部分被蒙蔽的群众离开生产岗位，妄图以实现停水、停电、停交通的“三停”阴谋，来破坏无产阶级文化大革命。
    一月六日傍晚，原应在上午从上海站开往北京的十四次特快列车，被迫停在上海车站。十四次特快列车不开出，又使下面的四十六次、七十四次、三零四次、一零二次等等列车都无法开出，还使二十三次、四十五次等列车不能进站。京沪、沪宁交通完全处于瘫痪状态。这给正在蓬勃展开的无产阶级文化大革命和国民经济带来了严重的损失。平时充满紧张热烈气氛的上海站，现在却死气沉沉。
    十四次特快列车从五日上午就乘满了旅客。旅客中极大多数人是负有文化大革命使命的革命群众，而他们却被困在车站上，白白浪费了许多时间。
    十四次特快列车能否及早开出，成为上海地区铁路运输的一个关键问题了。
    天下者我们的天下。我们不干，谁干？
    面对这种情况，上海铁路局的革命造反派工人无比气愤，万分焦急。他们清楚地认识到，这是资产阶级反动路线新反扑的阴谋，这是那些顽固执行资产阶级反动路线的人蓄意破坏无产阶级文化大革命和国家经济、人民生活的不可饶恕的罪行！必须予以坚决的回击！
    “天下者我们的天下。国家者我们的国家。社会者我们的社会。我们不说，谁说？我们不干，谁干？”“抓革命，促生产”是毛主席提出的伟大号召，我们不执行，谁执行？我们革命造反派的工人不但要做抓革命的先锋，而且要当促生产的骨干，我们要把革命和生产的两副担子一肩挑！
    “一定要把十四次特快列车开出去！红色工人造反队员和其他革命造反派工人下定决心，联合起来，迎接这一场战斗。他们推出代表一起来到了列车段的负责人面前，责令他立即发车”。这个负责人摆出一副为难的架势，摊出了一大堆困难。
    “发车可以，但是列车员都走了呀。”
    “没有列车员，我们顶上！”红色工人造反队的代表响亮地回答。
    “有了列车员，还得要有列车长呀。”
    革命造反派工人崔广中和红色工人造反队员金月雯挺身而出：“列车长的担子，我们来挑！”虽然他们缺乏经验，但凭着一颗红心，凭着对伟大领袖毛主席的无限热爱，凭着对毛主席革命路线的无限忠诚，他们勇敢地承担了重任。
    “可是，旅客的吃饭问题呢？我不开面包厂，我可没有办法。只要你们能解决，零点就发车。”这个负责人露出一脸奸笑。
    这可的确是个难题。从上海到北京的漫长旅程中，二千旅客的饮食供应是个大问题。由于党内走资本主义道路当权派的故意破坏和刁难，餐车上的工作人员和食物、餐具已经全部撤走了，食品仓库也只剩下四十只面包，根本不足需要。而这时，已经是二十三点了，离发车只有一小时了。
    困难压不倒英雄汉。革命造反派是打不倒、压不垮的。有毛泽东思想的武装，天大的困难踩脚下。“下定决心，不怕牺牲，排除万难，去争取胜利。”革命造反派的工人为了争取零点发车，立即展开了紧张的筹集食品的活动。
    一方有事，八方支援。天下的革命造反派是一家。不到半小时，红色工人造反队员和红卫军战士，冒着零下的严寒，披着来不及穿好的棉衣，以风驰电掣般的速度，驾驶着卡车，赶在零点发车以前，从四面八方送来了六千只面包和七百斤饼干。革命造反派工人这种昂扬的革命战斗精神感动了旅客们，很多旅客也下车来，和革命造反派工人一起把干粮装上了十四次列车。
    由革命造反派工人担任的全部列车员和列车长也都接受任务，上了列车。
    万事齐备，只待挂上机车，列车就可以开动了。
    可是，那些坚持资产阶级反动路线的顽固分子，又找出种种借口不发机车。从零点拖到二点，又拖到五点、七点半，直到第二天的九点四十分才正式发车。临发车，那些顽固分子又耍了一个花招，借口节约一台机车，把特快列车拖在慢车一零二次的后面，企图增加列车在行进中的困难。
    “呜——”一声长鸣，刺破长空，车轮徐徐转动了。十四次列车终于冲破重重阻难，踏上了胜利的征途，迎着朝阳，向我们伟大的首都、金色的北京，飞奔而去了。
    困难千万重，我自岿然不动
    这是一列光荣的红色造反列车，这是一列胜利的列车。在战无不胜的毛泽东思想阳光照耀下，沿着社会主义的大道，高唱战歌，豪迈地快速前进，前进，一直向前！
    为了减轻旅客的拥挤程度，列车员们把自己的宿营车（列车员休息的车厢）也让给旅客乘坐了。有的列车员没有领到车门钥匙，为了旅客的安全，他们顶着寒风挺立在车门前，守卫旅客。车上的广播器坏了，列车员们放大了因为疲劳而嘶哑的嗓门，给旅客朗读毛主席语录，和大家一起唱革命歌曲；向大家揭露铁路局系统一小撮党内走资本主义道路的当权派和坚持执行资产阶级反动路线的顽固分子破坏交通的阴谋，宣传十四次特快列车是怎样冲破重重困难而胜利开出的，并且向大家庄重宣告：不管还会碰到多大困难，我们一定把你们安全送到毛主席身边！
    革命造反派工人敢于斗争、敢于胜利的大无畏革命造反精神和高尚的　共产主义风格，使旅客们深深地感动。许多旅客激动地说：“革命造反派工人真是好样的，向你们学习，向你们致敬！”“我们一定支持和配合你们的斗争！”各个车厢还推出了旅客代表，和列车员一起宣传毛泽东思想。
    前进的道路决不会是平坦的。七日的下午五点左右，列车快到常州了。检查乘务员忽然向列车长报告：前面的一零二次车没有照明，而且电源也无法接过去。
    这个意外的消息使列车长崔广中、金月雯和列车员万分气愤，这些走资本主义道路的当权派真是欺人太甚了！列车夜间行车没有电灯，是严重违反铁路安全行驶规程的。而且，后面的十四次车有照明，前面的一零二次车电灯不亮，势必会引起旅客的混乱。这些当权派的心真毒啊！
    危险就在眼前，怎么办？怎么办？“群众是真正的英雄”，“人民，只有人民，才是创造世界历史的动力。”在这关键时刻，毛泽东思想给了革命造反派无穷的力量和智慧的源泉。列车上的工作人员立刻把这一情况告诉了旅客代表，让大家来想办法。经过集思广益，大家决定，为了避免引起前后列车之间的混乱，十四次特快列车也不用电灯，同时广泛地向广大旅客进行宣传，取得旅客的支持和配合。
    这一决定得到了全体旅客的拥护。“这个军队具有一往无前的精神，它要压倒一切敌人，而决不被敌人所屈服。”车厢里响起了一阵阵雄健有力的毛主席语录朗读声。这时，车窗外，天已经全黑了，车厢里也是一片漆黑。可是十几节车厢里的旅客秩序井然，安静如常。偶或闪起一道手电筒光，这是带手电筒的旅客在为别人指引道路。当列车员向旅客供应晚餐用的面包、饼干时，旅客间也相互照顾，相互推让，自己带着干粮的就主动让给其他旅客先买。当列车员用车上唯一的一把水壶烧了开水供应给旅客时，大家忍着干渴，把稀少而珍贵的开水让给老人孩子先喝。在摇晃不停的手电筒下，负责宣传工作的红色工人造反队队员埋头刻蜡纸，写传单，通过宣传工作把大家紧紧地团结在毛泽东思想的伟大红旗下，同心协力，战斗到胜利的明天。在无灯无月的黑夜行车中，旅客们和列车员们相互团结、相互帮助得更紧密了。
    一夜行车。八日清晨，列车安全到达南京。过江以后，十四次列车和一零二次列车分手了。
    由于车厢里过于拥挤，车过浦口，有两个旅客昏倒了。列车员马上把他们抢救到那节不能举炊的餐车上，为他们铺好睡觉的地方，让他们休息，服待他们喝水、服药。等他们醒来以后，又在极为困难的条件下，用饭盒子为他们熬了稀饭。这两个旅客十分感动，连连说：“你们太好了，太好了。”他们挣扎着要回原车厢去，免得给列车员添麻烦。列车员亲切地给他们读了毛主席语录：“我们都是来自五湖四海，为了一个共同的革命目标，走到一起来了。”“一切革命队伍的人都要互相关心，互相爱护，互相帮助。”他们说：“我们都是阶级弟兄，为了把无产阶级文化大革命进行到底，我们在这次列车上相遇了。照顾好你们是我们应尽的责任。”
    不久，列车上又上来了两位外国专家。列车员们克服了种种困难为外宾安排了铺位，负责供应他们的饮食，尽量使他们得到方便。由于增加了两位病人和两位外宾，这节临时供列车员休息的餐车显得更挤了。下了班的列车员只好用毯子或厚纸铺在地上，靠在车壁上坐一会，然后又去接班。困难越多，革命造反派的革命精神越大，干劲越足，他们学习毛主席语录也更加努力。当嘹亮的朗读语录声和革命歌声传到两位外宾耳中时，他们也激动地高举红彤彤的《毛主席语录》，跑来加入了朗读和唱歌的行列。他们还紧紧握着列车员的手说：“毛主席教育的工人真好！”“毛主席不但是中国人民的伟大领袖，也是世界人民的伟大领袖！”
    在千里旅程中，发生了多少动人的故事啊！
    胜利属于毛泽东思想，胜利属于革命造反派
    红色造反列车面向北方，不停地飞驰着，离北京越来越近、越来越近了，列车上每一个革命造反派工人的心也跳得越来越急了。毛主席啊毛主席，我们心中最红最红的红太阳，我们革命造反派的工人遵照您的教导，自己起来掌握无产阶级文化大革命的命运，自己起来掌握社会主义经济的命运了！在您的伟大思想照耀下，我们不怕千难万苦，不怕阻碍重重，终于把这列胜利的列车开到您的身边来了！我们带来了上海一千万人民对您的无限热爱、无限忠诚、无限信仰、无限崇拜的感情；带来了上海人民对您的最最美好的祝愿；带来了上海各条战线上无产阶级文化大革命胜利的喜讯……人们忍不住引喉唱起了《东方红》和毛主席语录歌。两位已经睡着的外宾听到歌声，连鞋子也不穿，起来就和大家一起唱歌、鼓掌，手里还挥舞着红彤彤的《毛主席语录》。他们深受感动，用中文对列车员同志说：“毛泽东思想武装起来的中国人民，是伟大的人民，了不起。”
    列车快进壮丽雄伟的北京站了，几千旅客的心和列车员一样兴奋。雪片似的感谢信送到了广播室。这些信用火热的诗一般的语言，称颂伟大的毛泽东思想的又一胜利，感谢铁路革命造反派工人的艰苦斗争，相互勉励在无产阶级文化大革命中作出更大的贡献。
    有一个赴京代表团在信中这样写道：
    在即将分别的时候，我们有千言万语要说，一句话，就是毛泽东思想又获得了新的胜利。
    一小撮人控制了交通工具，妄想阻挠和破坏文化大革命，进行了各种刁难、迫害，但是用毛泽东思想武装起来的革命造反派，在广大革命群众的支援下，终于打破了这种阻拦……。
    两位外宾也分别写来了信：亲爱的同志们：
    谢谢你们对我们的照顾，我上了一堂政治课，我祝你们对一小撮党内走资本主义道路当权派的斗争取得胜利。
    无产阶级革命造反精神万岁！
    罗丝·白其姆亲爱的同志们：
    在这次列车上，每个人都给我们很大的关怀和帮助，因为我们没有做什么事而得到了这么好的待遇，我们感到非常惭愧。你们一定能在短时间内将中国建设成一个先进的工业国，定能打破有人想在中国实现资本主义复辟的美梦！
    康西德
    这对于那一小撮妄图打击我国国际政治威信，破坏文化大革命的混蛋们，是一记多么清脆的耳光。
    经过几十小时的运行，经历重重困难的这列不平常的造反列车，终于来到了我们敬爱的领袖毛主席居住的地方——北京。
    列车员——红色工人造反队员们和革命的旅客一起鼓掌，跳跃，庆贺击退资产阶级反动路线新反扑的胜利，庆贺“抓革命，促生产”的胜利！
    本来是可以在北京休息一天的造反队员们，在站上重温了毛主席关于“发扬勇敢战斗、不怕牺牲、不怕疲劳和连续作战（即在短期内不休息地接连打几仗）的作风”的教导，朝气蓬勃地马上进行打扫整理和其它准备工作，当天把造反列车开回上海。
    伟大的战无不胜的毛泽东思想，鼓舞他们更勇猛地投入战斗，引导着他们去迎接新的胜利！
    让这具有伟大政治意义的红色造反列车的精神永远发扬光大吧！
    革命造反精神万岁！
    （新华社上海十八日电）


一定把毛主席的声音传遍天下(1967.01.20)

    新华社

    上海新闻界革命造反派，决不辜负伟大领袖和革命群众的期望，紧紧依靠全市革命造反派，及时反映文化大革命火线上的斗争。
    ＊　　　　　　　　　　　　＊　　　　　　　　　　　　＊
    新华社上海十九日电　《人民日报》就上海《文汇报》和《解放日报》的新生发表的社论《让毛泽东思想占领报纸阵地》，以及新华社以《毛主席高度称赞这是一个大革命》为题播发的有关《文汇报》《解放日报》新生的新闻，引起了上海各新闻单位革命造反派的强烈反响。许多革命造反派战士读了社论和报道，情不自禁地振臂高呼：“我们心中最红最红的红太阳毛主席万岁！万万岁！”他们说：报纸的领导权能够从资产阶级右派手里夺过来，这是光芒万丈、光焰无际的毛泽东思想的伟大胜利，是以毛主席为代表的无产阶级革命路线的伟大胜利。毛主席对我们报纸的新生给了那么高的评价，这不仅是对全上海和全国新闻界革命造反派的极大支持，也是对全国所有革命造反派的极大支持。
    上海各新闻单位的革命造反派代表今天在《文汇报》社举行了座谈会，兴奋地畅谈社论和报道给自己的莫大鼓舞和激励。
    大家在座谈会上以切身体会谈到：“革命的根本问题是政权问题”，这是千真万确的真理。报纸是阶级斗争的重要工具。报纸掌握在走资本主义道路的当权派和顽固坚持资产阶级反动路线的人手里，就必然成为资产阶级对无产阶级专政的工具。《文汇报》、《解放日报》的革命造反派同志在会上介绍了夺权前后的情况。他们说，无产阶级革命造反派接管以前的《文汇报》和《解放日报》，就是宣传资本主义、修正主义，贯彻资产阶级反动路线，镇压革命造反派的工具。报纸办得死气沉沉，上海无产阶级文化大革命的大好形势，革命造反派揭发、批判上海市委资产阶级反动路线的斗争情况，不能通过报纸反映出来。记者采写了这方面的稿件，都被扼杀了。报社内的革命造反派深感不把领导权夺过来，毛主席的声音，无产阶级革命造反派的声音，就无法传播出去。迟一天夺权，资产阶级反动路线的恶劣影响就延长一天，无产阶级文化大革命就多受一天损失。“多少事，从来急；天地转，光阴迫。一万年太久，只争朝夕。”两个报社的革命造反派同志，就是以“只争朝夕”的革命精神，联合报社内外的革命造反派，果断地把报纸的领导权夺了过来，把人民喉舌的命运紧紧掌握在自己手里。革命造反派掌权以后的《文汇报》和《解放日报》面貌一新，坚决站在无产阶级革命造反派一边，高举以毛主席为代表的革命路线的大旗，整张报纸充满了革命造反派的声音，尖锐、泼辣、鲜明，大长无产阶级革命派的志气，大灭资产阶级的威风。
    新华社上海分社、《上海晚报》的革命造反派说，从资产阶级右派手里夺回报纸的领导权，是一个大革命，是一个阶级推翻一个阶级的大革命。这一场夺权斗争不可能不遇到挫折，但是革命造反派从来不向困难低头却步。《文汇报》、《解放日报》的革命造反派同志牢记毛主席“下定决心，不怕牺牲，排除万难，去争取胜利”的教导，对胜利充满着信心，最后终于取得了斗争的胜利。
    大家谈到，《文汇报》、《解放日报》的革命造反派夺了权，报纸新生了。但是摆在革命造反派和革命同志面前的任务还是艰巨的。一小撮党内走资本主义道路的当权派和坚持资产阶级反动路线的人，还在那里看革命造反派的“好戏”，他们以为少了他们这伙人，革命造反派就办不好报纸，这是痴心妄想。革命造反派和革命同志以高举毛泽东思想伟大红旗的、红彤彤的、新生的《文汇报》、《解放日报》这个活生生的事实，粉碎了这些老爷们的美梦。革命造反派将以更多的事实，使这些老爷们的幻想彻底覆灭。《文汇报》的革命造反派同志说：毛主席教导我们：“我们不但善于破坏一个旧世界，我们还将善于建设一个新世界。”我们有战无不胜的毛泽东思想这一威力无比的武器，有党中央和伟大领袖毛主席的英明领导，有全市和全国的革命造反派和广大革命群众的支持，我们有信心，一定把报纸办得越来越好。
    红卫兵上海市大专院校革命委员会、红卫兵上海司令部主办的《红卫战报》的同志激动地说：毛主席给我们指出了方向，我们满怀壮志豪情，在全国全面展开阶级斗争的新的一年里，把报纸办成宣传毛泽东思想的阵地，把无产阶级文化大革命进行到底。“我们的报纸也要靠大家来办，靠全体人民群众来办，靠全党来办，而不能只靠少数人关起门来办。”这是我们伟大领袖毛主席早在一九四八年四月二日《对晋绥日报编辑人员的谈话》中就指出的群众路线的办报方针。新生的《文汇报》和《解放日报》之所以内容丰富，尖锐泼辣，正是由于贯彻了毛主席的这一指示，紧紧依靠全市各界的革命造反派和广大革命群众的结果。
    《文汇报》革命造反派的同志说，我们革命造反派在报社里是少数，我们接管以后，能把报纸办得像样一些，不是我们本身有多大本领，而是全市革命造反派大联合的威力。我们听毛主席的话，尽量和全市革命造反派团结在一起，战斗在一起。这样，我们才能及时发现无产阶级文化大革命中的一些重大主题，才能得到全市革命造反派的具体支持。像《告上海全市人民书》，就是上海工人革命造反总司令部等革命组织的同志在反击资产阶级经济主义的火线上写的，他们写得好，写得及时，我们及时发表了，就对实际斗争起了推动作用。
    到会同志谈到，伟大领袖毛主席和党中央对上海革命造反派夺回报纸领导权给予这样高度的赞扬，是对大家的最大支持，最大鼓舞，更是最大的鞭策。《文汇报》、《解放日报》革命造反派的同志说：我们要永远记住毛主席的教导：“虚心使人进步，骄傲使人落后。”我们从资产阶级右派手里把领导权夺过来，不过是万里长征的第一步。要把报纸办成宣传毛泽东思想的强有力的阵地，还需要我们兢兢业业，付出长期的艰苦的努力。上海人民广播电台、《上海晚报》等单位的革命造反派同志，也表示要决不辜负伟大领袖毛主席和广大革命群众的殷切期望，一定要更高地举起毛泽东思想伟大红旗，更好地活学活用毛主席著作，戒骄戒躁，真正做到让毛泽东思想占领报纸、广播阵地，向广大革命群众传达党和毛主席的声音。＊＊＊＊＊＊


造反不为钱 一心为革命(1967.01.20)

    新华社

    新华社编者按：最近，各地许多工人遵照伟大领袖毛主席的教导，从我们社会主义国家的全局利益出发，从把无产阶级文化大革命进行到底的根本利益出发，坚决地抵制了一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的人玩弄的经济主义的新花招。他们坚决退回或拒绝接受种种经济收买，给了资产阶级反动路线的新反扑以沉重的打击。他们做得对，做得好，表现了我国工人阶级一心为革命，一切为人民的英雄气概和高度的政治觉悟。这种情况表明，一小撮党内走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子，妄图搬出一套经济主义的肮脏货色来阻挡文化大革命洪流的汹涌前进，是注定要失败的。
    ＊　　　　　　　　　　　　　＊　　　　　　　　　　　　　＊
    杭州机务段材料库工人薛宝荣坚决抵制经济主义，把段内走资本主义道路的当权派收买工人的所谓“补发工资”全部退还给国家了。这个消息很快传遍了整个杭州机务段。许多革命造反派职工拉着薛宝荣的手，连声称赞他做得对，做得好！
    几天前，杭州机务段的财务室发给薛宝荣一笔“补发工资”。有人告诉他，段上还要给工人补发奖金。薛宝荣摸着口袋里的“补发工资”，有点摸不着头脑。这个时候，薛宝荣的小孩正住在医院里动手术，家中急需钱用。这笔补发工资拿不拿？另外一笔补发奖金去不去领？薛宝荣反复思考着，斗争着。他猛一抬头，看见墙上写着一条标语：“毛主席著作是个宝，革命工作不可少，有了问题去请教，心红眼亮干劲高！”他马上打开《毛主席语录》，金光闪闪的主席指示，映入了他的眼帘：“一切从人民的利益出发，而不是从个人或小集团的利益出发”。
    毛主席的话，照亮了薛宝荣的心。他的眼光更尖锐了。他想，为什么段领导在我们工人刚刚起来揭发领导的问题，还没有一斗、二批的时候，他们却急急忙忙地给工人补发工资呢？这不是明摆着慷国家之慨，收买人心，转移斗争的大方向，把我们引向经济主义的邪路上去吗？这不是妄想用金钱来糊我们的嘴，不要我们革命吧？不能，绝对不能！我们革命造反者一心为革命、一切为人民，决不能上一小撮党内走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子的当，决不能让他们的阴谋得逞。他决定不但不去领什么补发奖金，就是已经领来的补发工资也坚决全部退回去。他说，什么“物质刺激”、“钞票挂帅”，见他妈的鬼去吧！
    （新华社杭州电）＊


活学活用“老三篇”横扫经济主义黑风 上海革命造反派工人谈粉碎敌人糖衣炮弹进攻的体会(1967.01.21)

    新华社

    据新华社上海二十日电　上海革命造反派工人在抓革命、捉生产，粉碎资产阶级反动路线新反扑的斗争中，活学活用“老三篇”，破私立公，表现了无产阶级革命战士威武不屈，贫贱不移，富贵不淫的英雄气概，及时揭穿了一小撮坏家伙的阴谋。他们纷纷在《解放日报》上发表文章，畅谈自己靠战无不胜的毛泽东思想，打退阶级敌人糖依炮弹进攻的体会。
    最近，一小撮坏家伙非常“关心”我们的“生活福利”，我学习
    了毛主席著作，拨开迷雾，识破了他们的诡计　革命造反绝不图个人
    私利
    上海国棉十七厂永远忠于毛泽东思想战斗队队员王冠华在文章里说：最近，我们厂内也刮起了经济主义的歪风，某些走资本主义道路的当权派突然一反常态，变得十分“关心”我们了，接连征求我们革命造反派对于生活福利方面的意见。有一次，劳动保护负责人又找我去开会，“亲切”地问我：“需要什么东西？”“先发上装和皮鞋，有啥意见？”“目前东西很紧张，是否先买来？”真是又“虚心”，又“热情”，“关心”极了。
    这些劳动保护用品的问题，我们铁工间工人确实已经提了几年，但是始终没有得到解决。在无产阶级文化大革命中，我们一直在造党内走资本主义道路当权派的反，造资产阶级反动路线的反，对于这些经济福利问题一点也没有提到过。为什么这些当权派却在这个时候一个劲地提出这个问题呢？我感到十分奇怪。这时，我耳边响起了毛主席的话：“共产党员对任何事情都要问一个为什么，都要经过自己头脑的周密思考，想一想它是否合乎实际，是否真有道理，绝对不应盲从，绝对不应提倡奴隶主义。”心里就转了几个弯，问了几个为什么：为什么经济主义歪风在社会上刮得那么紧？又为什么偏偏出现在两条路线决战的关键时刻？同时，我又想起了毛主席的教导：“全心全意地为人民服务，一刻也不脱离群众；一切从人民的利益出发，而不是从个人或小集团的利益出发；向人民负责和向党的领导机关负责的一致性；这些就是我们的出发点。”我顿时心明眼亮了。这绝对不是一件上装、一双皮鞋的问题，而是那些党内走资本主义道路的当权派和顽固坚持资产阶级反动路线的家伙，在借“纠正缺点”为名，以经济主义作诱饵，腐蚀瓦解我们革命造反派，把这场严肃的政治斗争引入经济主义的歧途，妄图扼杀无产阶级文化大革命；然后，他们再向革命造反派倒打一耙，污蔑革命造反派是为私利造反。这是一个十分阴险毒辣的政治大阴谋，我们决不能上当！
    我们革命造反派造反的出发点只有一个，即“一切从人民的利益出发”。我们向党和人民负责，而不是“从个人或小集团的利益出发”。为了党和人民的利益，为了人民的江山永不变色，为了保卫敬爱的领袖毛主席，为了保卫以毛主席为首的党中央，为了保卫以毛主席为代表的无产阶级革命路线，我们革命造反派宁愿挨打、饿饭、流血，甚至献出自己的一切，“舍得一身剐，敢把皇帝拉下马”，把反革命修正主义分子和牛鬼蛇神一个不漏地揪出来，统统打倒。我们决不是图眼前私利，忘掉这次文化大革命的根本任务，为个人或小集团的利益造反。否则，就是假造反，假革命！
    毛主席的思想武装了我，我就斩钉截铁地回答他们说：“我们不要上装、皮鞋，我们要的是以毛主席为代表的无产阶级革命路线和毛泽东思想！”
    这次经济主义歪风被顶住的事实，使我深刻地体会到：如果不是毛主席的话提醒我，我准会上当。因此，在这复杂的阶级斗争中，只有认真地、刻苦地在斗争中活学活用毛主席著作，用毛泽东思想把自己武装起来，才能目光远大，站稳立场，经得起惊涛骇浪的考验；才能拨开迷雾，洞察一切，识破阶级敌人的一切阴谋诡计！
    一个真正的革命造反者，应该做到敌人硬的来，我们不怕，糖衣
    炮弹来，我们更能顶得住　把抢房子的妖风顶回去
    红旗锅炉厂老工人、造反队员邵阿兴以“老三篇”为武器顶住了抢占公房的歪风。他在文章中说：我是一个五十多岁的车床老工人，家中有八口人，住在一间低矮的木屋里。过去我老伴三番五次要我向厂里或房管局去申请房子。今年元旦过后，一些受骗抢占到房子的人跑来告诉我老伴说：“你们房子太小，现在快去抢占一间，我们已经抢到了一间了。”等我下班回家，一踏进门，她就催促我去寻房子。房子，对我家来说实在太需要了，我就问她：“那里有房子？”她说：“现在外面都在抢房子，楼上人家也抢到了一间，你是造反队，可以去造反，抢一间房子来呀！”听到她这么一说，我吃了一惊，马上大声地说：“我们造反队员决不做这样的事情！”这一下，可把她气坏了，她说：“你这个造反队只知道在厂里每天搞得很迟回家。现在人家去造反抢房子，你不去，还算得上一个造反队员吗？”
    我听她的话越说越不对头，于是耐着性子对她讲：“我们家很需要房子，但是如果去抢国家的房子，那就不是造资产阶级的反，而是造无产阶级的反了。”这时，我翻开“老三篇”，把《为人民服务》的第一段念了一遍：“我们的共产党和共产党所领导的八路军、新四军，是革命的队伍。我们这个队伍完全是为着解放人民的，是彻底地为人民的利益工作的。”
    我解释给她听：我们上海工人革命造反派坚定地站在以毛主席为代表的无产阶级革命路线方面，我们一定要提高警惕，擦亮眼睛。煽动群众吵工资、争福利、抢房子，这是一小撮党内走资本主义道路的当权派耍的一个大阴谋，是资产阶级反动路线的新反扑，我们要彻底把它粉碎。我们应该听毛主席的话，彻底为人民的利益去工作、去斗争，而不是为了个人的利益。我又对她说：我们都是旧社会过来的人，旧社会的苦难我们不能忘记。有一年快到过年的时候，我们家连一天三餐稀粥也吃不饱，去向老板借支一点点钱，两句话没说完，他就气势汹汹地骂道：“没钞票就不要过年！”立刻把我撵跑了。解放后，我们有了固定的收入，生活安定了，日子也比过去好得多。我们千万不要忘记共产党和毛主席给我们劳动人民的恩情呀！我们决不能生活好了，就忘记过去的苦。目前我们虽然房子小一些，但是我们应该想到国家还是有一定的困难，这就需要我们去克服。说到这里，我老伴的眼眶里涌出了泪水，她激动地说：“我错了！”
    在这次斗争中，我深深体会到：我们工人革命造反队队员，应当不愧为一个光荣的真正的革命造反者。敌人硬的来，我们不怕；“糖衣炮弹”来，我们更要顶得住。我们工人革命造反队应该最最听毛主席的话，坚决把无产阶级文化大革命进行到底！
    我带着问题学习毛主席著作以后，识破了一小撮当权派挥霍国家
    财产、煽动我们离厂的阴谋　退掉串连车票　坚守生产岗位
    上海国棉十七厂的一位艺徒张国荣在一篇文章里介绍了他学习“老三篇”，顶住歪风，坚守生产岗位的斗争过程。他说：本月上旬，我厂也刮起了艺徒离厂外出串连的风。当时我也被这股风迷住了，认为这个机会是难得的。这时，有些师傅就提醒我说：“小张，好好去学习学习毛主席的语录，为什么在这样紧张的时候，他们会让你们外出串连去？”是啊！为什么这些当权派在这个时候任意挥霍国家财富，让我们青年艺徒外出进行串连呢？但是，自己的车票已经买好了，是去？还是不去？公和私在头脑里展开了决战。
    毛主席说：“凡是敌人反对的，我们就要拥护；凡是敌人拥护的，我们就要反对。”毛主席的话使我心明眼亮，识破了他们这一小撮人煽动艺徒离厂，妄图用停止生产来破坏无产阶级文化大革命的阴谋诡计。我是一个革命青年，应该牢牢记住毛主席的教导：“决不可只看到眼前的片面的福利而忘记了工人阶级的远大利益。”我们是革命造反派，一定要听毛主席的话，做抓革命，促生产的模范。后来我又学习了“老三篇”，用白求恩同志的两个“极端”对照了自己，觉得自己要离开生产岗位出去串连是错了。既然错了，那就按照毛主席教导的“我们的责任，是向人民负责。每句话，每个行动，每项政策，都要适合人民的利益，如果有了错误，定要改正，这就叫向人民负责”去办。经过反复的思想斗争，我终于下定了决心，把自己所领到的路费退还，并把已买好的车票退掉，留在厂里坚持政治斗争和生产斗争，坚决做到抓革命，促生产，用实际行动打退资产阶级糖衣炮弹的进攻，彻底粉碎资产阶级反动路线的新反扑！＊＊＊＊＊＊


浙江银行等系统革命造反派坚决反击经济主义 把住国家金库 保卫国家利益(1967.01.21)

    新华社

    新华社杭州二十日电　浙江省银行系统的革命造反派，联合其他方面的革命造反派和革命群众，把住国家金库的口子，确保国家金融事业不受破坏。
    浙江省委和浙江省各地一小撮党内走资本主义道路的当权派与极少数顽固坚持资产阶级反动路线的人，在毛主席的革命路线取得伟大胜利的新形势下，采用经济主义来欺骗群众，煽动群众破坏生产，破坏财政金融，破坏无产阶级文化大革命。例如绍兴县委内的一小撮人，竟用经济收买的手段，迎合少数群众的心理，采用补发工资、提高津贴、增加福利、初退过去调用社员劳动力进行基本建设的工资等方式，滥用国家资金，到去年十二月二十八日止，总金额已达五、六十万元。更为严重的是，开化县委竟敢在我们伟大领袖毛主席亲自决定向全国广播上海各革命造反组织的《告上海全市人民书》和《紧急通告》以后，还公然由县委内一小撮党内走资本主义道路的当权派和极少数顽固坚持资产阶级反动路线的人批准补发了所谓移民经费六十二万元。银行内一小撮党内走资本主义道路的当权派，也采用“见票即付，付光算数”的手段，破坏国家的财政金融。近日来，全省银行系统的革命造反派联合其他方面的革命造反派，坚决反对经济主义。绍兴县人民银行的革命干部挺身而出，已经拒绝支付一百多万元不符合国家规定的支出，把住了国家金库的口子。许多地区银行的革命干部，还积极宣传上海市和浙江省各革命造反派的《紧急通告》，有力地揭露了党内一小撮走资本主义道路的当权派和极少数顽固坚持资产阶级反动路线的人的新阴谋。＊＊＊＊＊＊


欢呼革命农民运动的兴起(1967.01.21)

    文汇报
    （上海《文汇报》一月二十日社论）

    继上海的工人、学生起来造反之后，上海的革命农民运动兴起来了。广大革命的贫下中农积极地投身到两条路线激烈的大搏斗中，大造党内一小撮走资本主义道路的当权派的反，大造极少数坚持执行资产阶级反动路线的顽固分子的反，大造地、富、反、坏、右的反。这是一件了不起的大事。这是上海地区的文化大革命运动进入新阶段的又一个重要标志。每一个革命的同志，都应为它欢呼，欢呼好得很！
    上海工人革命造反总司令部与上海农民革命造反总司令部筹备委员会等革命造反组织联合发表的《坚决支持革命农民运动，彻底摧毁反革命经济主义！——告上海全市人民书》，是继《告上海全市人民书》和《紧急通告》之后，又一个极其重要的文件。这个文件，是对资产阶级反动路线新反扑的再一次猛烈的打击。我们坚决支持这个文件提出的四点意见，并希望广大贫下中农都来贯彻实现这些意见。
    农民运动始终是革命斗争中极其重要的组成部分。四十年前，在民主革命时期，我们最最敬爱的伟大领袖毛主席这样高度赞扬农民运动的兴起：“农民的主要攻击目标是土豪劣绅，不法地主，旁及各种宗法的思想和制度，城里的贪官污吏，乡村的恶劣习惯。这个攻击的形势，简直是急风暴雨，顺之者存，违之者灭。其结果，把几千年封建地主的特权，打得个落花流水。地主的体面威风，扫地以尽。”革命农民运动在民主革命中立下了不可磨灭的历史功勋。到了社会主义革命时期，农民运动同样是社会主义革命运动的一个重要组成部分。今天，在史无前例的无产阶级文化大革命中，上海地区的几百万贫下中农起来造反了，他们和工人、学生紧密地联合一起。可以肯定地说，上海郊区的农村将会出现崭新的局面，资产阶级反动路线将被彻底砸烂，农村里那些大大小小的党内走资本主义道路的当权派，必将被打得落花流水，他们的体面威风，必定会扫地以尽；几千年留下的私有观念、习惯势力，必将在这场大扫荡中受到最猛烈的冲击，具有高度社会主义觉悟的一代新农民，将会在这场大破大立的阶级斗争中锻炼成长。人的思想面貌变了，农村的生产面貌，必将发生一个新的飞跃。这还有什么可怀疑的吗？没有了！
    广大贫下中农是工人的最可靠的同盟军。目前上海地区广大贫下中农起来造反，直接加强、巩固了工农联盟，也就加强、巩固了无产阶级专政。上海市委内一小撮人，在城市里玩弄经济主义的新阴谋，被广大工人革命造反派和革命群众彻底揭露、迎头痛击后，并不甘心于失败。他们一计不成，又生一计，把经济主义的黑风刮向农村，煽动大批农民离开生产岗位，涌向城市，提出不合理的经济福利要求，进一步扩大工农差别、城乡差别，竭力制造工农之间的矛盾，破坏工农联盟；他们在农村集体所有制企业和亦工亦农社员及外出下放工人的收入分配上，制造矛盾，扩大差别，挑动群众斗群众，蓄意破坏农业生产，破坏文化大革命。
    这一招是极其毒辣的。广大的贫下中农同志们，决不要上这一小撮反动家伙的当。他们妄想叫我们放下手里的活不干，去造年终分配的反，去造工人、学生的反，他们自己便可以拍拍屁股跑掉了。我们如果上了他们的当，片面强调多分几张钞票，不留或少留生产资金，甚至把历年积累下来的资金都分光了，这样干对谁有好处呢？对国家没有好处，对集体没有好处，对自己也没有好处。从眼前看，个人占点小便宜；从长远看，国家、集体就要吃大亏。每一个有觉悟的贫下中农，都不应该去造钞票的反。
    有些别有用心的人煽动说，农民多拿些钱，增加一点福利，是为了“立即取消城乡差别和工农差别”。这是骗人的鬼话。取消城乡差别和工农差别，是我们的奋斗目标。但是，目前还没有完全具备消灭城乡差别和工农差别的条件，不可能做到“立即取消”。“立即取消”论是“形左实右”的反动谬论。我们应当为逐步缩小、消灭这些差别积极创造条件，特别要加强毛泽东思想教育，提高广大农民群众的共产主义觉悟。如果片面强调增加福利，鼓吹物质刺激，那就削弱了思想教育，腐蚀了农民群众的思想意识，其结果，不仅不能逐步缩小城乡差别、工农差别，相反，只能滋长农村中的资本主义势力，扩大城乡差别和工农差别，破坏农业生产，破坏工农联盟，因此必须坚决反对。（⑴⑵）
    革命的贫下中农起来造反，起来革命，首先应把斗争的矛头指向农村中党内走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，从政治上彻底打垮他们的猖狂进攻。我们最最敬爱的伟大领袖毛主席说：“农民有了组织之后，第一个行动，便是从政治上把地主阶级特别是土豪劣绅的威风打下去，……这是一个极严重极紧要的斗争。这个斗争是第二时期即革命时期的中心斗争。这个斗争不胜利，一切减租减息，要求土地及其他生产手段等等的经济斗争，决无胜利之可能。”民主革命时期如此，社会主义革命时期同样如此。打倒党内走资本主义道路的当权派，打倒资产阶级反动路线，把无产阶级专政的命运紧紧掌握在自己手里，把权从这帮反动的家伙手里夺过来，这是当前最大的政治斗争。政治斗争不胜利，一切经济斗争都无胜利之可能。我们应当按照毛主席的教导，拆穿党内一小撮人“坐山观虎斗”、“调虎离山”等鬼计，狠狠地把这一小撮反动家伙揪出来，把他们斗臭、斗垮、斗倒！
    革命的工人、革命的学生、革命的机关干部和革命的贫下中农联合起来！联合起来，我们的力量就大了；联合起来，就站得高了；联合起来，一切破坏工农联盟的阴谋，就彻底破产了。革命的学生、革命的机关干部应该有组织有计划地到农村去，同贫下中农相结合，向他们学习，和他们一起击退资产阶级反动路线形形色色的新反扑，坚持“抓革命，促生产”的正确方针，这样我们就能永远立于不败之地。让毛泽东思想的伟大红旗在人民公社的每一块土地上，永远高高飘扬！＊


坚决支持革命农民运动，彻底摧毁反革命经济主义！ ——告上海全市人民书(1967.01.21)

    新华社

    新华社上海二十日电　《文汇报》和《解放日报》二十日在第一版同时发表了《坚决支持革命农民运动，彻底摧毁反革命经济主义！——告上海全市人民书》，全文如下：全市革命工人、革命农民、革命学生、革命干部和各革命造反派组织的同志们！战友们！
    上海的革命农民起来造反了！
    在中共中央、国务院、中央军委、中央文革小组给上海市各革命造反团体贺电的极大鼓舞下，上海地区无产阶级文化大革命推进到一个新的阶段。革命造反派的力量迅速壮大，反击资产阶级反动路线的火力更加猛烈，形势越来越好！在万炮齐轰上海市委资产阶级反动路线的隆隆声中，上海郊区三百多万农民纷纷起来投入革命洪流，大造党内一小撮走资本主义道路当权派的反，大造地、富、反、坏、右的反，大造资产阶级反动路线的反，矛头所向，锐不可挡。革命农民运动的兴起，是上海地区文化大革命中一件值得欢庆的大事，他们的革命行动好得很！他们的大方向是完全正确的，一切革命同志必须最坚决地支持革命农民运动。
    革命的贫下中农起来造反了，革命造反派联合起来造反了，把一小撮党内走资本主义道路的当权派、极少数坚持资产阶级反动路线的顽固分子篡夺的领导权，统统夺回来，坚决夺回来！这个革命行动，吓得那些反动分子丧魂落魄。但他们仍然在进行疯狂挣扎，千方百计在革命造反派内部制造混乱、挑起纠纷，破坏革命造反派的大联合，破坏这个具有伟大战略意义的夺权斗争。现在，他们又企图固守农村阵地，把反革命经济主义的黑风从城市刮到农村，进一步扩大工农差别、城乡差别，竭力制造工农之间的矛盾，煽动农民和工人闹对立，以此来破坏农村社会主义经济，破坏无产阶级专政的基础——工农联盟。一月九日，上海市委主要负责人公然对上海郊区十县农民造反队代表们说：“他们工人要造你们的反，你们就把它造回来嘛！”这就充分暴露了他们的政治阴谋。正如毛主席所教导的：“捣乱，失败，再捣乱，再失败，直至灭亡——这就是帝国主义和世界上一切反动派对待人民事业的逻辑，他们决不会违背这个逻辑的。”我们革命造反派的战士们必须百倍地提高警惕，谨防他们转移斗争大方向，随时准备给资产阶级反动路线的任何新反扑以迎头痛击！
    我们必须永远牢记毛主席的教导：“凡是敌人反对的，我们就要拥护；凡是敌人拥护的，我们就要反对。”上海市委内一小撮人制造工农之间的矛盾，我们广大贫下中农就要更坚决地和革命工人、革命学生、革命干部和其他革命群众团结在一起，誓死捍卫无产阶级专政，誓死捍卫工农联盟，誓死捍卫毛主席的革命路线，把无产阶级专政的命运，把无产阶级文化大革命的命运，把社会主义经济的命运，紧紧掌握在自己手里！
    两条路线的斗争到了关键的时刻，全面的阶级斗争正在展开，我们必须乘胜追击，向资产阶级反动路线展开全面进攻！正值农民运动兴起的时候，我们呼吁一切革命组织、革命工人、革命学生、革命干部都要大力加以支持。
    一、近来，许多革命农民起来批判上海市委资产阶级反动路线，反击反革命修正主义的经济主义黑风，粉碎资产阶级反动路线的新反扑，我们对他们的革命行动表示最坚决的支持！我们呼吁各革命造反派组织立即行动起来，坚决支持他们的革命行动。各革命造反派战士一定要突出政治，大力宣传毛泽东思想，交流革命经验，使来到市区的农民兄弟尽快地把革命造反派的无产阶级文化大革命经验带回农村去！同时，也必须警惕农村中党内一小撮走资本主义道路的当权派，为了逃避群众斗争，转移斗争大方向，使自己蒙混过关，而采取“调虎离山”计，煽动农民大批离开生产岗位，涌向城市，增加城市压力的新阴谋。革命造反派在工厂在农村都要做“抓革命，促生产”的模范。
    二、上海市委内一小撮走资本主义道路的当权派和少数坚持资产阶级反动路线的顽固分子，为了达到破坏无产阶级文化大革命的目的，胡乱签字，任意挥霍劳动人民的血汗，以增加工资、提高福利和改变企业管理的所属关系、并厂、改变所有制的办法来破坏生产、破坏文化大革命，转移革命斗争的大方向。他们在农村集体所有制企业和亦工亦农社员、外出的下放工人的收入分配上，制造矛盾，扩大差别，挑动群众斗群众，阻碍了年终分配的正常进行，严重影响社员的生产积极性。为了击退这股反革命经济主义的黑风，我们郑重宣布：党内一小撮走资本主义道路当权派在经济问题上的这类签字，自即日起一律作废，坚决按照中共中央反对经济主义的有关规定办事。当前对农村年终分配问题，必须充分发动群众，突出无产阶级政治，正确处理国家、集体、社员三者之间关系，认真执行分配政策，坚决反对不留和少留生产资金，不提和少提集体积累，单纯追求片面多分的做法。
    三、为了实现我们无产阶级革命造反派组织的大联合大团结，为了积极地支持革命农民运动的兴起，根据群众要求，决定把上海市委内推行反革命经济主义的罪魁祸首揪到市郊各县交给群众批判斗争，进一步揭露和粉碎资产阶级反动路线的新反扑，彻底肃清反革命经济主义的流毒。
    四、革命学生、革命干部要积极行动起来，有组织、有计划地到农村去，同农民群众相结合，大力宣传毛主席的革命路线，横扫经济主义的黑风。前几年下放农村已参加农业生产的工人和知识青年，应该安心参加农业生产，积极投入农村无产阶级文化大革命运动，把无产阶级文化大革命进行到底。
    工人阶级和贫下中农、革命师生、革命干部联合起来！
    展开全国全面的阶级斗争！
    革命的工人运动、农民运动、学生运动万岁！
    彻底粉碎资产阶级反动路线的新反扑！
    战无不胜的毛泽东思想万岁！
    伟大的中国共产党万岁！
    伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席万岁！万岁！！万万岁！！！
    上海工人革命造反总司令部
    上海农民革命造反总司令部筹备委员会
    上海市农业经营管理系统革命造反总司令部
    上海市畜牧兽医革命造反总部
    上海市炮打司令部联合兵团
    新北大捍卫毛泽东思想战斗团
    清华大学井冈山兵团驻沪联络站
    同济大学东方红兵团
    上海市委机关革命造反联络站
    上海市市级机关革命造反联合委员会
    红卫兵上海市大专院校革命委员会（红革会）
    北京工农兵体育学院毛泽东主义兵团
    上海新闻界革命造反委员会
    上海出版系统革命造反司令部
    上海交通大学反到底兵团
    上海交通大学革命造反团
    上海市中等学校教工革命造反委员会（教革会）
    上海市小教革命造反总司令部
    赤卫军上海市大专院校革命委员会
    上海艺术院校文艺界革命造反司令部
    上海医务界革命造反司令部
    上海体育战线革命造反司令部
    上海革命造反联合委员会红卫军指挥部
    红卫兵上海第三司令部
    首都一司驻沪联络站
    上海社会科学院革命造反兵团
    天津大学“八一三”红卫兵驻沪联络站
    一九六七年一月十六日＊＊＊＊＊＊


以毛主席著作为武器 识破阶级敌人新阴谋 杭州棉纺织印染厂革命造反派工人，坚决反对经济主义， 坚持抓革命，促生产(1967.01.21)

    新华社

    据新华社杭州二十日电　据《浙江日报》报道：杭州棉纺织印染厂的革命造反派工人，带着问题活学活用毛主席著作，及时识破党内一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子，在新形势下玩弄的经济主义的新阴谋，坚持抓革命，促生产，做到革命、生产双胜利。
    前几天，这个厂的一小撮党内走资本主义道路的当权派和顽固执行资产阶级反动路线的人，妄图用物质刺激，来腐蚀群众的革命意志。有些一时不明真相的人，听说厂党委已经批准每一个徒工发两百元串连费、两个月津贴费时，还以为这些人“好”起来了。真的好起来了吗？不，更毒啦！这个厂的赤色徒工革命造反兵团勤务组带着这个问题和战友们一起，联系前一阶段斗争的经历，学习毛主席关于阶级和阶级斗争的语录。毛主席教导我们：“帝国主义者和国内反动派决不甘心于他们的失败，他们还要作最后的挣扎。在全国平定以后，他们也还会以各种方式从事破坏和捣乱，他们将每日每时企图在中国复辟。”战士们说，毛主席的话说得千真万确。我们厂里那一小撮走资本主义道路的当权派和极少数顽固坚持资产阶级反动路线的人，他们在运动初期，对“红联军”和那些右倾保守组织，给予种种方便，要物有物，要钱有钱，鼓励他们去制造破坏无产阶级文化大革命的舆论。而对革命造反派的一些合理要求，却百般刁难，百般压制。随着形势的发展，革命造反派的力量越来越壮大了，他们眼看这套手法不顶用，马上来了一个一百八十度的大转弯，扮出一副“支持”的面孔，妄图把我们推出厂门，削弱我们革命造反派的战斗力。这个兵团的战士用毛泽东思想武装头脑以后，及时识破了这些混蛋们在新形势下采取新的方式破坏文化大革命的罪恶阴谋，决定坚决遵照上海工人革命造反总司令部等三十二个革命造反组织发出的《紧急通告》办事，暂不外出串连。他们并向全省革命造反派组织和广大革命群众发出紧急呼吁，要求已外出串连的工人、干部、企业事业工作人员、艺徒等立即返回原单位，做“抓革命，促生产”的先锋和骨干。
    目前，杭州棉纺织印染厂赤色徒工革命造反兵团的全体战士，个个斗志昂扬，一面积极参加文化大革命；一面坚守生产岗位。有许多徒工为了完成国家生产计划，为了弥补部分参加“红联军”的工人无故离开生产岗位所造成的损失，正在和革命造反派老工人一起顶班劳动，积极完成国家生产任务。＊＊＊＊＊＊


打倒经济主义(1967.01.21)

    勇兵

    |文化大革命的烈火，|正在祖国遍地燃烧。|群众运动的巨浪，|正在冲击着顽敌的老巢。||粉碎了，粉碎了，|敌人一个又一个阴谋。|抓住了，抓住了，|敌人破坏文化大革命的黑手。||反动家伙哪会自动缴械，|灰尘照例不会自己跑掉。|而今，这伙牛鬼蛇神，|又使出了新的“法宝”。||它们企图用金钱挽救命运，|想把革命者的意志腐蚀掉。|这真是痴心妄想，|革命工人早就看穿了鬼花招。||听，打倒经济主义！|如一声霹雳震九霄。|听，打倒经济主义！|战斗呼声传遍天涯海角。||无产阶级革命派大联合，|看你“穷寇”哪里逃！|革命派，千军万马齐奋起，|敌人的堡垒一个个击垮了。||金钱难移造反志，|诡计不能动摇革命红心。|靠着毛泽东思想光辉照耀，|革命大军迈开阔步向前进。|＊＊＊＊＊＊


革命造反派 为公不为己〔对口词〕(1967.01.21)

    北京第二机床厂革命造反总部文艺宣传组

    |甲：马克思主义的道理|乙：千条万绪，|甲：归根结底，就是一句话：|乙：“造反有理。”|甲：我们革命造反派，|乙：高高举起大红旗，|甲：我们革命造反派，|乙：紧紧跟着毛主席，|甲：昂首阔步朝前迈，|乙：勇猛战斗夺取胜利！|甲：阶级大搏斗，|乙：尖锐复杂；|甲：革命造反派，|乙：要提高警惕。|甲：电闪雷鸣来得好，|乙：考验你是鹰还是鸡；|甲：糖衣炮弹也不怕，|乙：金钱利诱志不移。|甲：几只苍蝇嗡嗡抽泣，|乙：软化不了咱的钢铁意志；|甲：阶级敌人负隅顽抗，|乙：咱一定要戳穿他的画皮。|甲：彻底打垮资产阶级反动路线的新反扑，|乙：坚决反对经济主义。|甲：谁反对毛主席，|乙：就砸烂他的狗头。|甲：谁反对毛主席，|乙：就把他打翻在地！|甲：造反，造反，造的透，|乙：革命，革命，革到底。|甲：怀抱着四卷雄文金光闪闪，|乙：心向着伟大领袖毛主席。|甲：向前进，|乙：革命红旗高高举；|甲：抓革命，促生产，|乙：战斗岗位决不离。|甲：革命造反派，|乙：为公不为己。|甲：冲，冲，冲，|乙：冲过逆流和险滩；|甲：闯，闯，闯，|乙：闯出个火红的新世界！|合：万岁万岁共产党！
    万岁万岁毛主席！|＊＊＊＊＊＊


热烈欢呼革命农民投入无产阶级文化大革命运动(1967.01.21)

    解放日报
    （上海《解放日报》一月三十日社论）

    上海工人革命造反总司令部、上海农民革命造反总司令部筹备委员会等革命造反组织，就上海郊区革命农民运动所发表的《告上海全市人民书》是一个十分重要的文件。它给了上海市委资产阶级反动路线的新反扑又一个猛烈的反击。它对上海郊区革命农民运动的发展将起到一个重大的推动作用。
    在毛泽东思想伟大红旗指引下，上海郊区以贫下中农为核心，三百多万农民纷纷起来，以排山倒海之势，雷霆万钧之力，大造党内一小撮走资本主义道路当权派的反，大造地、富、反、坏、右的反，大造资产阶级反动路线的反，这是上海地区无产阶级文化大革命形势越来越好的一个新的重要标志。革命农民广泛投入无产阶级文化大革命运动，必将斗垮农村中党内一小撮走资本主义道路的当权派，彻底摧毁资产阶级反动路线，铲除资本主义和修正主义的根苗，促进广大农民思想革命化。革命农民运动的兴起必然使群众运动规模更大，斗争更加深入，从而极大地推动整个无产阶级文化大革命迅猛地向前发展。因此，革命农民运动的蓬勃兴起，是上海地区一件意义十分重大的大事。我们热烈欢呼上海郊区革命农民运动的兴起！革命农民的大方向是完全正确的，他们的革命行动好得很！好极了！我们将始终坚定地站在他们一边，坚决支持他们的革命行动！
    上海郊区革命农民运动一出现，就形成了一股强大的力量，猛烈冲击着上海市委内一小撮走资本主义道路当权派所企图固守的农村阵地。革命农民敏锐地识破了党内一小撮走资本主义道路当权派和顽固坚持资产阶级反动路线的人的阴谋诡计，给刚刚在农村露头的反革命经济主义黑风以坚决反击。反革命经济主义，是革命农民运动的腐蚀剂。上海市委内的一小撮混蛋老爷们，他们不甘心自己的失败，妄图拾起反革命经济主义这个破烂，来制造矛盾，扩大差别，挑起工人与农民之间的对立，破坏工农联盟，破坏农村社会主义经济基础。特别值得警惕的是，他们企图唆使大批不明真相的社员群众离开生产岗位，涌向城市，以达到破坏无产阶级文化大革命和破坏农业生产的目的。他们竭力要在革命农民运动刚刚兴起之时，就把它引入反革命经济主义的歧途，扼杀革命农民运动于摇篮之中，用心何其毒也！但是，用毛泽东思想武装起来的农民革命造反派，是糖衣炮弹打不倒，甜言蜜语骗不了，阴谋诡计搞不垮的！他们是贯彻毛主席“抓革命，促生产”方针的模范。他们现在已经起来向反革命经济主义猛烈开火，充分显示了文化大革命主力军的伟大力量，充分表明了革命农民完全能够自己解放自己，自己教育自己，自己起来闹革命。他们一定能够横扫一切反革命经济主义的妖风，彻底击退上海市委资产阶级反动路线的新反扑，使革命农民运动沿着毛主席指引的正确方向健康地胜利地前进。
    上海工人革命造反总司令部、上海农民革命造反总司令部筹备委员会等革命造反组织联合行动，发表《告上海全市人民书》这个十分重要的文件，标志着上海地区革命工人运动，革命学生运动，正在迅速地与革命农民运动联合起来，汇成一股锐不可挡的革命洪流，以“横扫千军如卷席”之势，向资产阶级反动路线发动总攻击。正如毛主席教导的：“全国知识青年和学生青年一定要和广大的工农群众结合在一块，和他们变成一体，才能形成一支强有力的军队。这是一支几万万人的军队呵！有了这支大军，才能攻破敌人的坚固阵地，才能攻破敌人的最后堡垒。”我们相信，革命学生、革命知识分子、革命干部有组织有计划地下厂下乡，与工农群众相结合，必然会使工人、农民、革命学生、革命知识分子、革命干部的大联合大团结出现一个崭新的局面，必然会使上海地区无产阶级文化大革命出现一个崭新的局面。
    上海郊区革命农民运动的兴起，工人、贫下中农、革命学生、革命知识分子、革命干部的大联合，敲响了资产阶级反动路线大崩溃的丧钟。“宜将剩勇追穷寇，不可沽名学霸王”。在当前两条路线斗争进入关键的时刻，让我们一切无产阶级革命派进一步紧密团结起来，乘胜追击，把上海市委资产阶级反动路线所盘踞的一切反动堡垒，坚决、彻底、全部地摧毁轰垮，让毛泽东思想的伟大红旗在上海上空高高飘扬，永远飘扬！＊＊＊＊＊＊


造反就是要夺权(1967.01.22)

    北京地质学院《东方红》通讯社

    革命无罪，造反有理！造反到底，就是胜利！
    什么是造反到底？造反到底就是要把一切权力夺回到无产阶级革命派的手中。造反就是夺权斗争。
    伟大的无产阶级革命的导师马克思、恩格斯在震撼世界的《共产党宣言》里向全世界庄严地宣布：无产阶级“他们的目的只有用暴力推翻全部现存的社会制度才能达到。让统治阶级在共产主义革命面前发抖吧。”
    我们伟大的领袖毛主席教导我们：革命的根本问题是夺取政权和巩固政权。
    不造资产阶级的反是百分之百的修正主义，造反不夺权也是百分之百的修正主义。
    无产阶级文化大革命开始时，党内一小撮走资本主义道路的当权派和那些推行资产阶级反动路线的人，对于刚刚要起来造他们反的革命群众，就害怕自己的权势被夺走。他们出自反动阶级本能的敏感叫嚷：“要夺权啦！”对了，我们就是要夺权！我们是大无畏的革命造反者，我们就是要把被那些反动家伙篡夺去的一切权力统统夺回来！
    有那么一小撮反革命修正主义分子，把持着一些党、政、财等领导权，他们阴谋篡党、篡政、篡军。在文化艺术领域里，反党反社会主义分子几乎统治了全部的文艺机关和文艺团体。在文教单位里，走资本主义道路的当权派纠集着一批资产阶级知识分子统治着学校和文化机关。在工矿企业里，走资本主义道路的当权派搞资本主义的经营，妄图把我们的企业拉向资本主义、修正主义的道路。
    这些反革命修正主义分子，反党反社会主义分子和走资本主义道路的当权派，竭力要搞资本主义复辟，他们伙同一批世界观没有得到改造的资产阶级分子，勾结地、富、反、坏、右分子，对革命派实行资产阶级专政，实行白色恐怖，把他们所控制的地方搞得乌烟瘴气。这种情景，难道不正如毛主席所告诫的那样，“不要很多时间，少则几年、十几年，多则几十年，就不可避免地要出现全国性的反革命复辟”吗？
    在无产阶级文化大革命当中，一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子还利用他们掌握的党权、政权、财权，欺骗群众，打击革命派，大搞反革命经济主义，以达到他们破坏无产阶级文化大革命的罪恶目的。试问，不夺回这些家伙手中的权，岂不是要断送无产阶级文化大革命，让这些家伙的阴谋得逞吗？
    无产阶级文化大革命，造就了一大批天不怕、地不怕、神不怕、鬼不怕的革命造反者。这批革命闯将，紧紧跟着我们伟大领袖毛主席，风里浪里来锻炼，围攻迫害不动摇。革命右派的队伍越来越大，越战越强。革命的工人、革命的学生、革命的干部和革命的知识分子正在联合起来，汇合成滚滚的洪流。革命造反派经过艰苦的斗争，经过半年的舆论准备，彻底地批倒了“革命有罪、造反无理”的反革命修正主义的混帐谬论。大破“保”字，大立“革”字，在毛泽东思想伟大红旗下逐渐联合起来了。“多少事，从来急；天地转，光阴迫。一万年太久，只争朝夕。”权是到了非夺不可的时候了，此时不夺，更待何时？
    “把那些走资本主义道路的当权派撤换下来，不就成了吗？为什么非要去夺权？”这是糊涂虫的逻辑。这种人不懂得什么是革命，什么是群众运动。无产阶级文化大革命是一个彻底挖掉修正主义根子、铲除资本主义复辟温床的大革命。如果不发动起亿万群众，不打他个轰轰烈烈的“人民战争”，不来一个自下而上的大夺权，怎么能彻底打垮走资本主义道路的当权派和死抱资产阶级反动路线僵尸的顽固分子？他们的幕后保护人又怎么能给揪出来呢？同时，不来一个自下而上的大夺权，又怎么能锻炼出一批坚定的革命造反派，使他们具有反修和防修的双重本领？毛主席一再教导我们，革命不能是靠别人恩赐的，要靠群众自己解放自己。权就要靠革命造反派自己来夺。
    “夺权的字眼太刺耳了。”是的，革命就是暴烈的行动，哪里有温良恭俭让的革命？否则，就是改良主义，夺权是阶级斗争的激化，是我们革命的目的。反革命修正主义分子和党内一小撮走资本主义道路的当权派所掌的权，本来是从无产阶级手中篡过去的。有的我们一直没有夺过来，或者没有完全夺过来。他们是不会轻易地交出权的。夺权，就是要把他们斗倒，斗垮，斗臭，彻底地肃清他们的影响。夺权，就是一场激烈的斗争，最后要把一切权力紧紧地掌握在革命派的手中。“夺权”这个字眼，在那些资产阶级老爷们听起来很刺耳，但它最明确不过地说明了事情的本质。
    “一切权力归革命造反派，把中间群众吓跑了，不策略。”又一批“策略家”跳出来大叫大嚷。一切权力归革命造反派，就是一切权力归以左派为核心的革命群众。高举毛泽东思想伟大红旗的革命造反派，最终是要团结百分之九十五以上的群众的。革命造反派团结中间群众，争取受蒙蔽的群众，是要通过斗争来达到的，不能搞折衷，不能搞调和。中间势力和保守势力，他们大都是被走资本主义道路当权派所利用的。当他们还处于中间和保守的状态，决不能讲平均权力，否则就不能真正把权夺过来，不能真正把权紧紧地掌握在革命派的手中。无产阶级的策略，是从最大多数人的最大利益出发的，绝不能牺牲原则讲妥协。
    “夺了权，我们领导不了。”同志，你也未免太没有出息了。你相信群众吗？你相信党吗？革命群众有无限的创造力。毛泽东思想有无限的威力。掌握了毛泽东思想的革命造反派，踢开了走资本主义道路的当权派，破除了资本主义、修正主义的老框框，只会把工作做得越好。君不见上海的工人阶级已紧紧掌握了无产阶级革命的命运，紧紧掌握了社会主义经济的命运，“抓革命，促生产”是做得何等好啊！君不见上海《文汇报》和《解放日报》革命造反派，一旦夺了权，报纸又是办得何等的出色！收起那套无所作为的论点吧！
    “人间正道是沧桑。”上海工人阶级给我们树立了夺权的光辉榜样。如今革命形势大好！夺权的冲锋号已经响彻祖国四面八方。
    无产阶级革命派，团结起来，坚决向一小撮走资本主义道路的当权派夺权！
    夺取无产阶级文化大革命的新胜利！＊＊＊＊＊＊


走资本主义道路的当权派滚开，我们革命工人来！(1967.01.22)

    北京第一棉纺织厂东方红公社

    “天下者我们的天下。国家者我们的国家。社会者我们的社会。我们不说，谁说？我们不干，谁干？”我们是无产阶级革命造反派工人。资本主义、修正主义的反，我们不造，谁造？被党内一小撮走资本主义道路的当权派所篡夺的权，被极少数坚持资产阶级反动路线顽固分子所篡夺的权，我们不夺，谁夺？我们就是要打倒一切反动势力，横扫一切害人虫！我们就是要把旧世界打个落花流水，把旧制度搅个天翻地覆，砸个稀巴烂！
    毛主席经常教导我们，革命的根本问题是政权问题。有了政权，就有了一切。没有政权，就丧失一切。在阶级社会里，在阶级斗争中，忘记了政权，就是忘记了政治，忘记了马克思主义的根本观点，变成了经济主义，无政府主义，空想主义，那就是糊涂人。
    我们为什么要夺权呢？十七年前，党和毛主席领导中国人民，用武装的革命打垮了武装的反革命，夺取了政权，把我们工人阶级和广大劳动人民从火海里救了出来。但夺权斗争远远没有结束，只是万里长征走完了第一步。资产阶级和它的代理人无时无刻不在搞和平演变。党内一小撮走资本主义道路当权派，在他们盘踞的地方和单位，篡夺了党权、政权、财权，妄图在我国实现资本主义复辟。特别是文化大革命开展以来，他们为了蒙混过关，保住自己的乌纱帽，他们更是以十倍的疯狂，利用被他们篡夺过去的权力，对勇敢起来揭露他们反党、反社会主义、反毛泽东思想罪行的革命造反派工人，进行残酷镇压。我们东方红公社就有一百五十一个革命造反工人被打成了“反革命集团”。一时，乌云滚滚，恶浪阵阵。那一小撮人敢于那样胡作非为，实行白色恐怖，就因为我们手里没有权。所以，我们非要夺权不可。我们庄严地宣布：走资本主义道路的当权派滚开，我们革命工人自己来！我们京棉一厂东方红公社在十七日晚就夺了他们的权，成立了革命生产临时委员会，把我厂政治、经济、生产等等大权，统统夺了过来！我们革命造反派是保卫毛泽东思想的红色战士，我们的心最红，骨头最硬，天塌下来我们能顶住！地陷下去我们能填平！我们是顶天立地的革命造反者！从来没有什么救世主，全靠自己解放自己！
    “解放十七年来，我们工厂一直是在党领导下的社会主义企业，你们现在要夺谁的权？”这是糊涂人的观点。现在不是无权可夺的问题，也不是可夺可不夺的问题，而是必须大夺特夺，非夺不可。在我们厂矿企业，党内一小撮走资本主义道路的当权派，他们在政治上迫害工人，顺之者存，逆之者亡，对革命的工人实行资产阶级专政；在技术上实行个人垄断，经常打着“技术革新”的旗号，为自己树立“纪念碑”；在生产管理上，他们忠实地推行着苏修的一长制，独断专行。十几年来，被他们掌管的部门，已经出现了局部的资本主义复辟，无产阶级专不了资产阶级的政。我厂就是一个很突出的例子。我们无产阶级革命造反派工人，一定要把被他们篡夺去的权夺回到自己手里。不夺，我们的社会主义企业就会变成资本主义企业；不夺，千百万人头就要落地；不夺，祖国的江山就要改变颜色；不夺，世界革命的历史车轮就要倒退！
    “权力应由各群众组织共同协商掌管，不能由你们一家独揽”。党内一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子，不敢公开反对夺权，却打出了资产阶级“民主、自由”的破旗，幕后挑动一些不明真相的工人跟我们革命造反派进行反夺权的斗争，甚至操纵一些群众组织企图来分享无产阶级大权，改头换面，玩弄花样，保存实力，准备组织更大的反扑。
    我们说，无产阶级这一家和资产阶级这一家是势不两立的，一切权力只能由无产阶级一家独揽，决不能由资产阶级一家独揽。由无产阶级这一家独揽，就是无产阶级专政。对你们这些资产阶级老爷们，就是要大权独揽，就是要采取高压政策，就是要“独裁”。否则，给了你们权，我们无产阶级革命造反派就要受苦。我们革命造反派夺权，不是为了谋取某个小集团的私利，谋的是无产阶级和劳动人民的根本利益。凡是革命的同志是会坚决跟我们站在一起的。你们妄图制造舆论，蒙蔽和煽动一些不明真相的群众同我们无产阶级革命造反派争权，这是枉费心机，白日做梦！
    “你们太过火，太偏激，可以慢慢来嘛。”这是一种“好心肠”人的观点，他们怕乱，怕革命。毛主席教导我们：“革命是暴动，是一个阶级推翻一个阶级的暴烈的行动。”夺权是一场你死我活的阶级大搏斗。你不夺资产阶级的权，资产阶级就夺你的权。夺权是当前阶级斗争的焦点。敌人既不会放下屠刀，也不会立地成佛。对待敌人的仁慈，就是对待人民的残忍。夺权，就要夺得快，夺得全面，夺得彻底。一分钟也不能等，一秒钟也不能停。我们就是要用只争朝夕的革命精神来大夺而特夺。那些“过火、偏激、慢慢来”的论调，实质上是自觉不自觉地在维护反动势力，帮了资产阶级老爷的忙。我们无产阶级革命造反派的工人心红志坚，目光最锐利，嗅觉最灵敏，斗志最旺盛。我们的斗争任务就是要实现一切权力归无产阶级革命派。敌人不投降，就叫它灭亡。“金猴奋起千钧棒，玉宇澄清万里埃。”将来的天下，必定是革命造反派的天下！一切革命造反派联合起来，高举毛泽东思想的伟大红旗，杀出一个红彤彤的光辉灿烂的新世界来！
    （新华社二十一日讯）＊


革命造反派联合起来，夺取出版大权 担负起传播毛泽东思想的伟大政治任务(1967.01.22)

    毛主席说：领导我们事业的核心力量是中国共产党。
    指导我们思想的理论基础是马克思列宁主义。
    ＊　　　　　　＊　　　　　　　＊
    大海航行靠舵手，万物生长靠太阳。雨露滋润禾苗壮，干革命靠的是毛泽东思想！
    全世界人民最伟大的革命导师，当代最伟大的马克思列宁主义者毛主席是革命人民心中最红最红的红太阳，毛泽东思想是当代马克思列宁主义的顶峰。有了毛泽东思想，我们就能消灭世界上一切剥削者，一切害人虫！有了毛泽东思想，我们就一定能实现伟大的共产主义事业。鱼儿离不开水，瓜儿离不开秧，毛主席的宝书是我们革命人民的方向盘。毛主席的宝书是革命人民的命根子。出版毛主席著作这个最重要，最伟大，最光荣，最神圣的权力，只能属于无限热爱，无限信仰，无限崇拜，无限忠诚毛泽东思想的革命造反派。我们革命造反派，生，为传播伟大的毛泽东思想而生；死，为捍卫伟大的毛泽东思想而死。毛主席著作的出版大权，不归我们，归谁？毛主席的书，我们不出，谁出？我们革命造反派是出版毛主席著作的当然主人。
    阶级敌人对毛主席的宝书恨之入骨，对革命人民掌握毛泽东思想怕得要命。十七年来，全国出版《毛泽东选集》还不到一千万套，而形形色色的大毒草却大肆印发。中宣部、文化部和出版界里一小撮专营复辟资本主义勾当的老爷们，就是封锁革命真理的活阎王。是可忍，孰不可忍！我们起来造反了，把他们一个个揪了出来！但是，他们并不甘心自己的失败，在最最敬爱领袖毛主席发出“抓革命，促生产”的伟大号召后，这些反动家伙们利用所把持的权力，大搞反革命修正主义的经济主义，继续阻挠、破坏毛主席著作的大量印行。最近，文化部一小撮坚持资产阶级反动路线的人，打着“文化部”的臭招牌，背着党中央、背着出版系统的革命造反派，阴谋召开所谓“全国毛主席著作印制工作会议”，玩弄反革命两面派，打着“红旗”反红旗，对抗出版系统革命造反派的夺权斗争。然而，他们的阴谋破产了，出版系统革命造反派造了他们的反，夺了他们的权。这个反造得好！造得有理！这个权一定要牢牢掌握在革命造反派手中！
    全国出版系统革命造反派的战友们！全国革命造反派的同志们！全国一切无限热爱、无限忠于毛泽东思想的同志们！在毛泽东思想的基础上我们联合起来！联合起来！我们紧紧团结在毛主席为首的党中央周围，向党内一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子发动总攻击！彻底摧毁他们的新反扑！
    为了坚决响应最最敬爱领袖毛主席“抓革命，促生产”的伟大号召，为了保证超额完成今年党中央指示出版八千万套《毛泽东选集》的伟大政治任务，我们紧急呼吁：
    一、全国各地出版系统革命工人、革命知识分子、革命干部联合起来，立即夺取出版毛主席著作的大权！夺取每一个出版阵地！
    二、在以毛主席为首的党中央的直接领导下，由革命造反派联合组成“全国革命造反派出版毛主席著作委员会”。
    三、由革命造反派召开“全国出版毛主席著作会议”，讨论和安排出版毛主席著作的工作。
    四、“抓革命，促生产”。出版系统的革命工人、革命知识分子、革命干部要坚守生产岗位；外出串连的要迅速返回生产岗位，以最大热情，尽最大努力，保证超额完成今年出版毛主席著作的光荣任务。
    “一旦把他们消灭干净，鲜红的太阳照遍全球”！
    夺了大权的革命造反派，我们一定要紧紧联合起来，大出特出光辉灿烂的毛主席著作，全部满足广大革命群众如饥似渴的需要。让伟大的毛泽东思想去占领我们祖国各个阵地！让伟大领袖毛主席的声音，响遍地球上每一个角落！今天的中国，是毛泽东思想的中国；明天的世界，是毛泽东思想的世界！毛泽东思想必定占领全世界！
    全国出版系统革命造反派联合起来！
    全国革命造反派联合起来！
    一切权力归革命造反派！
    毛主席的革命路线胜利万岁！
    无产阶级专政万岁！
    伟大的中国共产党万岁！
    战无不胜的毛泽东思想万岁！
    我们心中最红最红的红太阳毛主席万岁！万岁！万万岁！
    首都出版系统革命造反委员会
    上海出版系统革命造反司令部
    上海工人革命造反总司令部
    首都职工革命造反总部
    上海农民革命造反总司令部筹委会
    首都红卫兵革命造反总司令部（第三司令部）
    红卫兵上海市大专院校革命委员会（红革会）
    人民出版社农村读物出版社遵义战斗兵团
    上海造纸工人革命造反总部
    北京新华印刷厂职工革命造反团
    新华书店北京发行所红色造反团
    上海新闻界革命造反委员会
    《人民日报》遵义红旗战斗团
    北京航空学院红旗战斗队
    清华大学井冈山兵团
    北京地质学院东方红公社
    新北大红旗兵团
    中国人民大学红卫兵
    毛泽东思想红卫兵首都兵团
    上海市委机关革命造反联络站
    中共中央高级党校红旗战斗队
    毛泽东思想哲学社会科学部红卫兵联队
    一九六七年一月十九日＊＊＊＊＊＊


一切权力归革命造反派(1967.01.22)

    西安军事电讯工程学院文革临委会

    在以毛主席为代表的无产阶级革命路线向资产阶级反动路线大反击，大进攻的大好形势下，革命造反派纷纷起来夺权了！
    革命的首要问题是政权问题。有了政权就有了一切，丧失政权就丧失一切。这是毛泽东思想的精髓之一，是一个颠扑不破的真理。
    无产阶级文化大革命从根本上说来，就是一场夺权的斗争，就是无产阶级以战无不胜的毛泽东思想为武器，联合其他革命群众，向党内一小撮走资本主义道路的当权派夺权。无产阶级文化大革命能不能沿着以我们的伟大领袖毛主席为代表的无产阶级革命路线进行到底，关键的关键是领导权掌握在谁手里。在无产阶级文化大革命中，一小撮党内走资本主义道路的当权派，极少数顽固坚持资产阶级反动路线的家伙，依仗他们窃取的部分党权、政权、财权，颠倒是非，混淆黑白，对无产阶级革命派实行残酷的资产阶级专政，对革命造反派进行疯狂的围剿。他们利用毛主席和党在人民群众中的崇高威信，利用他们窃取的部分党权，把自己说成是党的化身，操纵一部分受他们蒙蔽的群众，组织什么“捍卫团”、“红色恐怖队”来保他们自己，荒谬地提出“保卫省委”、“保卫院党委”的反动口号，围剿革命派，镇压革命的群众运动。他们利用他们窃取的部分政权，控制了广播器材、通讯设备、交通工具、印刷工具，大肆攻击革命造反派，企图压垮革命派。他们步步设防，节节顽抗，一计不成，又生一计。最近他们拾起了国内外反动势力的破烂，采用镇压和收买的反革命两手，利用他们窃取的部分财权，祭起反革命经济主义的法宝，直接和毛主席对抗，和党中央对抗，对以毛主席为代表的无产阶级革命路线发动了猖狂的新反扑。如果让他们的阴谋得逞，文化大革命就会夭折，我们的国家就会改变颜色。
    用毛泽东思想武装起来的革命造反派牢牢地掌握斗争大方向，击退了资产阶级反动路线一次又一次反扑。斗争考验了革命造反派，斗争提高了革命造反派。斗争使革命造反派认识到：资产阶级反动路线之所以能欺骗蒙蔽一部分群众，操纵利用一些保守组织一次又一次向无产阶级革命路线进行反扑，一个重要原因就是这一小撮人手中掌握了一部分党权、政权、财权。
    革命造反派懂得了这个道理，就把造反的旗帜越举越高！就把夺权的旗帜越举越高！
    毛主席说：“马克思主义的道理千条万绪，归根结底，就是一句话：‘造反有理。’……”
    革命造反派喊出了一个惊天动地的口号：“一切权力归革命造反派！”
    造反有理！夺权有理！
    “一切权力归革命造反派！”它使党内一小撮走资本主义道路的当权派和顽固坚持资产阶级反动路线的家伙丧魂失魄！
    “一切权力归革命造反派！”它使保守派和无所适从的彷徨者猛醒！
    “一切权力归革命造反派！”它使革命造反派无限欢欣鼓舞！
    现在无产阶级文化大革命面临一派大好形势。全国的革命造反派以上海地区的革命造反派为榜样，在以毛主席为代表的无产阶级革命路线的指引下，联合起来，并肩战斗，冲破一切艰难险阻，掀起夺权斗争的高潮。这是伟大的创举！这是好得很的革命行动！这是值得在文化大革命史上大书特书的光辉事件！
    一切革命造反派都要更加坚定地捍卫以毛主席为代表的无产阶级革命路线，紧跟我们的伟大导师毛主席，活学活用毛主席著作，活学活用毛主席伟大的战略思想和策略思想，建立起一支浩浩荡荡的革命造反大军，团结一切革命群众，全面展开阶级斗争；向党内一小撮走资本主义道路的当权派和社会上的牛鬼蛇神，向资产阶级反动路线展开一场总攻击，大造其反！大夺其权！
    天下者我们的天下。国家者我们的国家。社会者我们的社会。我们不掌权，谁掌权！
    毛主席教导我们：“我们能够学会我们原来不懂的东西。我们不但善于破坏一个旧世界，我们还将善于建设一个新世界。”
    无产阶级文化大革命的无数事实充分证明，用毛泽东思想武装起来的革命造反派能够自己解放自己，自己教育自己，自己管理自己。革命造反派夺权之后，完全能够担负起领导责任。我们根本不相信没有他们就不行。一切低估夺权重要性的错误论调，必须立即收起！一切犹豫观望，害怕夺权斗争烈火烧伤自己手指的懦夫观点，必须彻底清除！一切不相信群众，不相信广大革命群众有能力有智慧战胜一切困难，建立起崭新的社会主义新秩序的想法，必须通通扫除干净！
    我们热诚地希望受蒙蔽的同志起来造反！你要做一个真正的革命者吗？那就赶快破私立公，站到以毛主席为代表的无产阶级革命路线方面来，向资产阶级反动路线大杀回马枪！
    我们还要向那些絮絮叨叨地埋怨革命造反派“粗暴”、“过火”的糊涂人大喝一声：你们错了！这是向党内一小撮走资本主义道路的当权派和顽固坚持资产阶级反动路线的人夺权，这是一个阶级推翻一个阶级的暴烈的行动，来不得半点温良恭俭让。你们如果真想革命，那就请你们赶快和革命造反派站在一起，在毛泽东思想的伟大红旗下集结，向资产阶级反动路线发起猛攻，夺取无产阶级文化大革命的彻底胜利。
    目前，还有一些地区，一些单位，领导权仍然掌握在党内一小撮走资本主义道路的当权派和顽固坚持资产阶级反动路线的家伙手里。他们这些家伙，采用改头换面的阴险的手段，继续死守阵地，负隅顽抗。我们严重警告这一小撮人，用毛泽东思想武装的革命造反派，刀山敢上，火海敢闯。任凭你有十八般武艺，三十六计，七十二变，也难逃革命的法网　。你们老老实实向人民低头认罪！如果你们胆敢趁革命造反派夺权之机撂挑子，撒手不管，以新的形式负隅顽抗，那就叫你们彻底完蛋！
    在伟大毛泽东思想的阳光照耀下，无产阶级革命派联合起来，团结广大群众，展开全国全面的阶级斗争，把党内一小撮走资本主义道路的当权派和顽固坚持资产阶级反动路线的人盘踞的堡垒，一个一个地夺取过来！把无产阶级专政的命运，把无产阶级文化大革命的命运，把社会主义经济的命运紧紧掌握在自己的手里。把一切权力统统掌握在革命造反派手里


各地革命群众热烈欢呼上海革命农民运动兴起　上海革命农民起来造反造得对造得好(1967.01.22)

    新华社

    革命工人、学生、知识分子和干部表示：坚决和革命农民联合起来，把无产阶级文化大革命推向一个更加深入、更加广阔的新阶段。各地革命农民表示：要向上海革命农民学习，大造一小撮党内走资本主义道路当权派的反，大造地、富、反、坏、右的反，大造资产阶级反动路线的反，击退反革命修正主义的经济主义黑风，巩固工农联盟，巩固无产阶级专政，坚决贯彻毛主席提出的“抓革命，促生产”的方针，使革命农民运动沿着毛主席指引的正确方向胜利前进
    ＊　　　　　　＊　　　　　　　＊
    新华社二十一日讯　上海工人革命造反总司令部和上海农民革命造反总司令部筹备委员会等革命造反团体联合发表的第二个《告上海全市人民书》和《文汇报》《解放日报》的有关社论，在北京、天津、广州、沈阳、西安、成都的革命工人、革命农民、革命学生、革命知识分子和革命干部中引起了强烈反响。他们欢呼上海的革命农民运动吹响了全国革命农民运动胜利进军的号角。各地的革命工人、革命学生、革命知识分子、革命干部表示最坚决地支持革命农民运动，坚决和革命农民联合起来，把无产阶级文化大革命推向一个更加深入、更加广阔的新阶段。各地广大的革命农民表示要学习上海革命农民的榜样，积极投身到革命洪流中去，大造一小撮党内走资本主义道路的当权派的反，大造地、富、反、坏、右的反，大造资产阶级反动路线的反，击退反革命修正主义的经济主义黑风，巩固工农联盟，巩固无产阶级专政，坚决贯彻毛主席提出的“抓革命，促生产”的方针，使革命农民运动沿着毛主席指引的正确方向胜利前进。
    正在实行无产阶级革命造反派大联合、向反革命经济主义猛烈开火的首都革命工人、革命农民、革命学生和革命干部，热烈欢呼第二个《告上海全市人民书》的发表，热烈欢呼上海革命农民运动的兴起，人们奔走相告，喜形于色，说这是一件大事情，这对全国革命农民运动一定会起巨大的推动作用，非常好！好得很！市郊东升人民公社向东大队红卫兵战斗团的革命农民，看了《告上海全市人民书》后，进行了学习和讨论。他们兴奋地说，上海的革命农民起来造反了！这个反造得对，造得好，他们说出了我们的心里话。我们坚决支持他们的革命行动，紧紧跟上，和全市的革命造反派联合起来，横扫党内走资本主义道路的当权派和地、富、反、坏、右分子，粉碎资产阶级反动路线的新反扑。通县城关公社新建大队的一些贫下中农和红卫兵说：党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子瞎了狗眼，想用反革命经济主义收买我们，这是白日做梦。他们表示永远跟着毛主席闹革命。北京内燃机总厂东方红公社的一些社员说，五亿农民是我们工人阶级最可靠、最广大的同盟军。革命农民运动的兴起，对整个无产阶级文化大革命一定会起到巨大的推动作用。我们革命工人坚决和革命农民结合起来，加强工农联盟，加强无产阶级专政，大夺党内一小撮走资本主义道路当权派的权，把政治、经济、文化的大权牢牢掌握在自己手里。北京航空学院红旗战斗队、北京机械学院东方红公社和北京医学院“八·一八”红卫兵等九所大专院校革命组织的一些学生，欢呼这是革命农民运动暴风雨的前奏！他们说，革命农民运动的兴起，猛烈地冲击着党内一小撮走资本主义道路的当权派，狠狠地打击了地、富、反、坏、右分子。他们表示，我们首都的革命造反派同学，一定更高地举起毛泽东思想伟大红旗，虚心地向战斗在上海的革命造反派学习，决心和工农群众一起摸爬滚打，炼得心红意志坚，把无产阶级文化大革命进行到底！
    天津市染料化学第二厂革命造反派的工人欢呼革命农民运动的兴起，必将对无产阶级文化大革命的伟大事业作出伟大贡献。他们表示坚决支持革命农民运动，要和革命农民在毛泽东思想的伟大红旗下更加紧密地团结起来，巩固工农联盟，巩固无产阶级专政，把无产阶级文化大革命进行到底。
    广州地区广大革命工人、农民、学生和干部，热烈欢呼第二个《告上海全市人民书》。广州市郊区石井地区农民革命组织毛泽东思想“红农友”总部的战士们，认真地学习了《告上海全市人民书》，欢呼以毛主席为代表的无产阶级革命路线又取得一个新胜利。“红农友”的战士们说：农民运动的兴起是大势所趋，任何力量也阻挡不了。毛主席支持我们，工人老大哥支持我们，革命师生支持我们，我们革命农民的腰杆更硬了。我们要好好向工人老大哥学习，向红卫兵小将学习，和他们并肩作战，巩固工农联盟，巩固无产阶级专政，坚决站在以毛主席为代表的无产阶级革命路线一边，彻底粉碎资产阶级反动路线的新反扑。广州造纸厂的革命造反工人说，广大贫下中农是我们工人的最可靠的同盟军，我们和广大贫下中农联合起来，是任何力量都冲不破，摧不毁的。他们表示坚决以实际行动，支持农民革命造反派的斗争。广州市两个最大的革命造反派学生组织分别发表文章表示，广大革命学生一定要在战无不胜的毛泽东思想的伟大红旗下，和贫下中农生活在一起，劳动在一起，团结在一起，把修正主义连根拨掉，粉碎资产阶级反动路线的新反扑。
    沈阳市许多工厂、学校和街道的扩音器里昨晚一遍遍地播送着第二个《告上海全市人民书》和《文汇报》《解放日报》的有关社论。革命造反派组织纷纷贴出坚决支持革命农民运动的标语，有的召开座谈会，热烈欢呼上海革命农民运动的兴起。毛泽东思想红卫兵沈阳硬骨头造反总团的革命战士们在座谈会上表示，革命工人一定要做“抓革命，促生产”的模范，誓作革命贫下中农的后盾，和他们携起手来，坚决打退资产阶级反动路线在城乡的一切新反扑，让毛泽东思想的伟大红旗插遍城乡每一个角落。沈阳市郊区五三人民公社东风生产大队革命造反派的社员们说：伟大领袖毛主席早就说过我们农民是工人阶级最可靠的同盟军。在无产阶级文化大革命中，我们队的贫下中农坚决和工人、学生紧密联合起来，大造一小撮党内走资本主义道路当权派的反，大造极少数坚持资产阶级反动路线的顽固分子的反，大造地、富、反、坏、右的反。在我们起来造反的时候，那些坏家伙害怕了，从城市的坏家伙那里学来了反革命修正主义经济主义的一套。他们造摇说：“造反就挣不到工分了”，还给部分人早分配，说什么“把钱造光了就找造反派算账”，企图用这些花招来破坏革命。他们的算盘打错了，我们是最听毛主席话的新农民，经济主义黑风迷不住我们的眼睛。现在我们队正在秋收分配，我们广大社员经过讨论，坚决地突出了无产阶级政治，正确地处理了国家、集体、社员之间的关系。我们要坚决同革命造反派的工人、学生、机关干部联合起来，把一小撮党内走资本主义道路的当权派和坚持执行资产阶级反动路线的顽固分子打得落花流水，由我们革命造反派的贫下中农掌握生产队的大权。沈阳农学院的毛泽东思想红卫兵革命造反团，两个多月前就派人深入农村，和贫下中农相结合，对农村的阶级斗争作了初步调查。这个革命造反团的同志说：农民运动的兴起，是无产阶级文化大革命深入发展的必然趋势，它必将摧毁农村中一切资产阶级的反动势力。农村有尖锐的阶级斗争，既是我们的好课堂，又是我们的战场，我们准备不断地、有计划地派革命师生到农村去，同贫下中农相结合，向贫下中农学习，并且和他们一道活学活用毛主席著作，和他们一起击退资产阶级反动路线的新反扑，让农村的领导权牢牢地掌握在革命的贫下中农手里。
    第二个《告上海全市人民书》和《文汇报》、《解放日报》社论，给西安各条战线的革命造反派极大的鼓舞，他们热烈欢呼上海革命农民运动的兴起。西安地区工矿企业文革联合会的革命同志说，我们西安地区工矿企业的革命造反派，对农民革命运动的兴起热烈欢迎，大力支持。我们革命造反派工人要与革命造反派贫下中农一道，大力宣传革命农民的造反精神，共同大造一小撮党内走资本主义道路当权派的反，大造地、富、反、坏、右的反，彻底粉碎资产阶级反动路线的新反扑，打垮反革命经济主义黑风。西安郊区农民革命造反派听到这一消息后，十分高兴，热烈欢呼：好得很！好得很！他们表示一定要向上海的革命造反派农民学习，迅速发展革命农民运动，扫除刮到农村中来的反革命经济主义黑风，大造一小撮党内走资本主义道路的当权派和地、富、反、坏、右的反，粉碎资产阶级反动路线的新反扑，夺取农村文化大革命的胜利。他们表示决心与革命工人、革命农民、革命学生、革命知识分子联合起来，使革命的工人运动、农民运动、学生运动沿着毛主席指引的正确方向，健康地、胜利地前进，在斗争中活学活用毛主席著作，把自己培养成为有高度社会主义、共产主义觉悟的一代新人。　　　　　　　　　　　　　　（⑵⑶）
    成都市革命造反派广大革命群众，热烈欢呼第二个《告上海全市人民书》，表示坚决支持革命农民运动。成都量具刃具厂革命造反派工人说，贫下中农是工人阶级可靠的同盟军。工人、农民是无产阶级文化大革命的主力军，我们必须进一步巩固工农联盟，加强和各革命造反派的大联合，互相支持，并肩战斗，把无产阶级文化大革命进行到底。成都市郊区革命造反派社员热烈欢呼《告上海全市人民书》大长了革命造反派的志气，给了资产阶级反动路线又一迎头痛击。苏坡公社革命造反派社员说：最近以来，一小撮走资本主义道路的当权派，看到农村的无产阶级文化大革命轰轰烈烈地开展起来了，他们就企图用“提高口粮标准”为诱饵，把集体储备粮分给社员，搞垮集体主义经济，腐蚀革命群众的斗志，分化革命队伍，转移文化大革命的斗争大方向，对抗毛主席的革命践线，破坏文化大革命，破坏生产。但是，我们革命造反派和广大社员识破了这一小撮家伙的阴谋，顶住了这股歪风。今后，我们要坚持抓革命，促生产，要认真按照党的政策，在分配上坚持正确处理国家、集体、个人三者之间的关系，彻底粉碎反革命修正主义的经济主义。四川医学院已有上千名红卫兵和革命学生深入农村调查研究，同农民一起参加农村文化大革命。这个学院的红卫兵和革命学生纷纷表示，一定要听毛主席的话，到农村去，和贫下中农同吃、同住、同劳动、同战斗，向贫下中农学习，认真改造思想，同广大工农群众联合起来，把无产阶级文化大革命进行到底。
    新华社上海二十一日电　上海各界革命造反派和广大革命群众热烈欢呼上海工人革命造反总司令部、上海农民革命造反总司令部筹备委员会等革命造反组织发表的第二个《告上海全市人民书》。他们认为，这是继一月五日发表的《告上海全市人民书》和《紧急通告》之后，又一个十分重要的文件。这个文件的发表，大长了革命造反派的威风，大灭了资产阶级老爷们的邪气，促进了革命农民运动的蓬勃发展，给了反革命经济主义以强有力的打击，是上海地区无产阶级文化大革命进入新阶段的重要标志。
    全市革命造反派的工人、学生、干部，在当前的无产阶级文化大革命中最坚决地支持农民的革命运动。他们认为，革命农民的大方向是正确的。昨天他们看到《告上海全市人民书》后，热烈吹呼郊区农民运动的兴起是一件了不起的大事，它必将推动全国革命农民运动的发展；革命农民必将横扫一小撮党内走资本主义道路的当权派和地、富、反、坏、右分子，彻底砸烂资产阶级反动路线，猛烈冲击几千年来的私有观念和习惯势力，在斗争中造就一批用毛泽东思想武装起来的具有高度社会主义觉悟的新型农民。
    上海革命工人说：革命农民运动好得很！好极了！它正如毛主席在《湖南农民运动考察报告》这篇光辉著作中所指出的：“农民的举动，完全是对的，他们的举动好得很！”我们决心同革命农民并肩战斗，夺取文化大革命的新胜利。广大革命学生一拿到刊有《告上海全市人民书》的报纸和传单，就到郊区各县去宣传和散发；有的还和农民开座谈会，同农民一起批判反革命经济主义。许多革命学生说：我们坚决支持革命农民运动，只有革命的工人运动、革命的农民运动和革命的学生运动相结合，才能汇成一股强大的革命洪流，彻底摧毁资产阶级反动路线，把无产阶级专政的命运，把无产阶级文化大革命的命运，把社会主义经济的命运，紧紧掌握在自己手里。
    《告上海全市人民书》传到郊区农村，广大革命的贫下中农奔走相告，田间、村落，一片欢呼声。许多贫下中农激动地说：这个文件太好了，太及时了！他们说，当我们坚决响应毛主席“你们要关心国家大事，要把无产阶级文化大革命进行到底”的伟大号召，冲破重重阻力，纷纷起来投入革命洪流，大造一小撮党内走资本主义道路的当权派的反，大造地、富、反、坏、右的反，大造资产阶级反动路线的反的时候，一小撮党内走资本主义道路的当权派，在农村刮起了反革命经济主义的阴风，妄图唆使一些不明真相的社员离开生产岗位，涌向城市；并在年终分配问题上大搞阴谋，企图制造矛盾，扩大差别，破坏工农联盟，挖社会主义墙脚。他们举出大量材料，揭露了上海市委在农村中刮经济主义黑风所造成的严重恶果。嘉家县外冈公社有一个大队在分配时，几乎把应该提留的生产资金都分掉了。由于经济主义黑风的恶劣影响，使一些社员不安心生产，有些地方冬季麦田管理没有抓紧。正在这时候，《告上海全市人民书》发表了。他们激动地说：这个文件表达了我们革命造反派对党对毛主席无限热爱、无限忠诚的心情，它大大撑了我们的腰，壮了我们的胆，我们要坚决击退反革命经济主义黑风。上海县虹桥公社农民革命造反司令部的战士豪迈地说：我们农民投入无产阶级文化大革命，就是为了保卫毛主席，保卫党中央，保卫无产阶级铁打江山，而绝不是为了几块钱，为了一点生活福利！嘉定县农民革命造反总司令部战士气愤地说：一小撮党内走资本主义道路的当权派，妄图用金钱来瓦解我们的革命斗志，在分配中推行反动的“分光、吃光、用光”的“三光”政策，这是痴心梦想！我们要正告这些人：你们要用经济主义来腐蚀我们，一千个办不到，一万个办不到！他们还坚决表示，在当前分配中，一定按照党的政策，正确处理国家、集体和个人三者的关系，把年终分配搞得更好。
    革命农民们还表示一定要不折不扣地贯彻执行毛主席提出的“抓革命，促生产”的方针，既当文化大革命的尖兵，又做农业生产的闯将，勇于挑起革命和生产的两副担子。嘉定县农民运动兴起最早的城西公社城北大队，最近一个时期，一小撮党内走资本主义道路当权派和顽固坚持资产阶级反动路线的人，对生产闭眼不管，造反队员和革命农民就奋勇挑起生产重担，群策群力，他们追施腊肥，平整土地，把冬季生产搞得热火朝天。嘉定县各农民造反派组织，根据“抓革命，促生产”的方针，准备在全县掀起一个新的生产高潮。


财贸系统革命造反派反对经济主义，彻底粉碎资产阶级反动路线 新反扑誓师大会 紧急通电(1967.01.22)

    新华社

    新华社二十一日讯　财贸系统革命造反派反对经济主义，彻底粉碎资产阶级反动路线新反扑誓师大会
    紧急通电
    现在，伟大的无产阶级文化大革命运动，正以排山倒海之势，在工矿企业和农村全面深入地展开。广大革命工农群众纷纷起来，同广大革命学生、革命知识分子、革命干部一起，以伟大的毛泽东思想为武器，与党内一小撮走资本主义道路的当权派和极少数顽固坚持资产阶级反动路线的人进行坚决的斗争。形势好得很，而且愈来愈好！
    在这种不可抵挡的革命洪流的冲击下，党内一小撮走资本主义道路的当权派和极少数顽固坚持资产阶级反动路线的人，正以各种方式进行新的反扑。正如毛主席所说的那样：“敌人是不会自行消灭的。无论是中国的反动派，或是美国帝国主义在中国的侵略势力，都不会自行退出历史舞台。”他们要尽种种阴谋，放出一支支暗箭，竭力破坏伟大的无产阶级文化大革命。
    他们玩弄的“抓生产”压革命的诡计破产后，就以极“左”的面目出现，进行新的阴谋活动。他们勾结社会上的资产阶级分子，地、富、反、坏、右分子，煽动职工群众，离开生产和工作岗位，以破坏生产，破坏交通，破坏整个国民经济。与此同时，他们还采取攻心战术，大搞物质刺激，挑动不明真相的少数工人大闹经济主义。
    革命的同志们，这是一小撮走资本主义道路的当权派和极少数顽固坚持资产阶级反动路线的人向以毛主席为代表的无产阶级革命路线进行猖狂反扑的新形式！其罪恶目的，正如上海革命造反派在《紧急通告》里所说的那样：以破坏生产，危害国计民生来对抗毛主席，对抗党中央，对中央文革小组施加压力，以达到破坏文化大革命的目的；以经济主义的手段转移斗争的大方向，企图把一场严肃的政治斗争引入经济斗争的邪路上去；同时以物质利益来腐蚀群众的革命意志，推行和平演变，妄图实现资本主义的全面复辟。革命的同志们，面对这种反动透顶的经济主义，我们一定要响应党中央和毛主席的伟大号召，向上海革命造反派的同志们学习，坚决反对经济主义！坚决彻底粉碎资产阶级反动路线的新反扑！
    财贸系统是无产阶级文化大革命中的一条极为重要的战线。阶级敌人要搞经济主义、物质刺激，都要通过这条渠道。所以，彻底粉碎反动的经济主义，我们财贸战线上的革命造反派就担负着特别重的担子。为了迅速扭转这种局面，现在，财贸系统革命造反派反对经济主义，彻底粉碎资产阶级反动路线新反扑誓师大会，发出下列紧急呼吁：
    一，革命造反派，必须坚决高举毛泽东思想伟大红旗，不折不扣地贯彻执行毛主席提出的“抓革命，促生产”的英明方针，成为抓革命的先锋，促生产的模范。
    二，坚决贯彻执行中共中央一九六七年一月十一日发布的《中共中央关于反对经济主义的通知》的五条规定。
    坚决贯彻执行上海工人革命造反总司令部等三十二个革命组织的《紧急通告》的十条呼吁。
    三，一切革命的财会出纳工作人员，在岗位上一定要坚定不移地按照党的财经政策办事，坚决与不良的、反动的行为作斗争，丝毫不动摇。同时坚决不把矛盾上交。
    四，对国家税收，全国广大的革命群众，一定要坚决加以保护，按国家规定进行征收。过去已征收的税款，凡是符合国家规定的，一律不退；涉及税法规定的更改，要放到运动后期处理。凡是不合法的已退税款，一律重新收回。
    五，凡在运动中不按规定擅自作出的提高工资，增加工资补贴，增加福利，滥发奖金，滥发干部、职工和学生的串连补助费，滥发其他各种补助等决定，自即日起一律作废。已经发给的，一律由当权派签发者负责追回（可分期退回）。各地革命师生接待站借出的资金，一律要收回。
    六，红卫兵扫四旧没收的物资、资金一律归公。凡已经私分掉的，应一律退出上缴归公，作为国家财政收入。
    七，银行部门的革命造反派，特别是第一线上的革命的会计、出纳、信贷员，更要严格监督各机关、团体、厂矿企业、事业、学校等单位的开支，监督上述当权派签发或者不合法滥发的上述各种资金的追回。
    八，全国一切革命造反派都有义务坚决协助人民解放军和公安部门，负责保护国家银行的安全。今后如仍有坏分子煽动群众，包围银行强行提款的，以现行反革命惩处。
    九，为了维护和提高我国的国际威望，外贸部门的革命造反派要立即行动起来，配合有关部门的革命群众，采取紧急措施，解决目前的港口堵塞问题，以保证国家进口货物及时卸货，保证国家出口货物及时装运出口，严格履行对外签订的合同。即日起，发现有煽动港口工人停止生产的，以现行反革命惩处。
    外贸部门的革命造反派要立即将积压未复的外国来函来电加以清理，及时予以答复，抓紧出口商品的成交和进口货物的订购，为完成和超额完成一九六七年国家的外贸计划而努力。
    十，商业部门的革命造反派要努力做好商品调运工作，以保证人民生活必需品的供应。同时，要努力保护好国家商品，严禁私分国家商品。已经私分国家商品的，一律要退还。自即日起，如仍有人煽动职工私分国家商品，以现行反革命惩处。
    另外，还要依靠广大革命群众加强市场管理，坚决打击投机倒把，对投机倒把分子要严厉惩处，以巩固社会主义经济阵地。
    十一，上述各条，希各单位造反派组织和全国广大革命群众立即贯彻执行，开动一切宣传机器，进行宣传教育。
    十二，上述各条，责令各级组织和公安部门照此执行，凡有违犯上述各条者，立即以破坏国家财政金融，破坏无产阶级专政，破坏无产阶级文化大革命查处。
    全国的革命造反派，让我们在伟大的毛泽东思想红旗下，联合起来，坚决反对经济主义，彻底粉碎资产阶级反动路线的新反扑，展开全国全面的阶级斗争，为自己掌握无产阶级文化大革命的命运，自己掌握斗批改的命运，自己掌握生产和工作的命运，自己掌握无产阶级专政和社会主义国家的命运而奋斗！
    打倒经济主义！
    彻底粉碎资产阶级反动路线的新反扑！
    伟大的无产阶级专政万岁！
    我们的伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席万岁！万岁！万万岁！
    财贸系统革命造反派反对经济主义，彻底粉碎资产阶级反动路线新反扑誓师大会
    一九六七年一月十八日＊


财贸系统革命造反派举行反对经济主义，彻底粉碎资产阶级反动 路线新反扑誓师大会 把财贸系统的大权夺回到无产阶级革命派手里 周恩来同志代表毛主席和林彪同志向全体革命造反派战士 表示亲切慰问 大会宣读了《给毛主席的致敬电》和《紧急通电》(1967.01.22)

    新华社

    新华社二十一日讯　全国各系统中第一个联合起来的财贸系统的革命造反派战士，共十万人，十八日在北京工人体育场隆重举行誓师大会，表示要更高地举起毛泽东思想伟大红旗，最热烈地响应党中央和毛主席的伟大号召，向上海革命造反派学习，坚决反对经济主义，坚决彻底粉碎资产阶级反动路线的新反扑，要把财贸系统被党内一小撮走资本主义道路当权派篡夺的一切权力夺过来，掌握在无产阶级革命派手中。
    在大会上，首都和来自外地的财贸系统的革命造反派战士，结成了一支浩浩荡荡的革命大军。人们斗志昂扬，摩拳擦掌，发出一阵又一阵震天动地的口号声。整个会场呈现一派胜利进军的雄威景象。
    周恩来、李先念等中央领导同志出席了誓师大会。周恩来同志在讲话中，代表我们伟大领袖毛主席和他的亲密战友林彪同志，代表党中央、国务院、中央军委、中央文化革命小组，向全体革命造反派战士表示亲切慰问。周恩来、李先念同志还绕场一周，同大家见面，向开始联合起来、战斗在财贸战线上的革命造反派战士，表示祝贺和支持。在周恩来同志讲话和同大家见面的时候，人们挥动红彤彤的《毛主席语录》，长时间地、有节奏地高呼：“我们伟大的领袖毛主席万岁！万岁！万万岁！”
    在会上，宣读了“财贸系统革命造反派反对经济主义，彻底粉碎资产阶级反动路线新反扑誓师大会”的《紧急通电》。电文指出：“财贸系统是无产阶级文化大革命中的一条极为重要的战线。阶级敌人要搞经济主义、物质刺激，都要通过这条渠道。所以，彻底粉碎反动的经济主义，我们财贸战线上的革命造反派就担负着特别重的担子。”
    《紧急通电》发出了十二项紧急呼吁。
    《紧急通电》中说：“全国的革命造反派，让我们在伟大的毛泽东思想红旗下，联合起来，坚决反对经济主义，彻底粉碎资产阶级反动路线的新反扑，展开全国全面的阶级斗争，为自己掌握无产阶级文化大革命的命运，自己掌握斗批改的命运，自己掌握生产和工作的命运，自己掌握无产阶级专政和社会主义国家的命运而奋斗！”
    大会上还宣读了《给毛主席的致敬电》。电文中说：
    “我们——全国各系统中第一个联合起来的财贸系统的革命造反派全体战士，向您，我们心中最红最红的红太阳，致以最最崇高的无产阶级文化大革命的战斗敬礼！”
    “敬爱的毛主席啊！在这斗争的关键时刻，是您又一次给我们革命造反派指明了斗争的大方向和战斗任务。您的声音大长了革命造反派的志气，大灭了阶级敌人的威风，给了我们最大的关怀，最大的鼓舞，最大的支持。”
    “今天，永远忠于您的财贸系统的革命造反派在北京集会，坚决响应您发出的反对经济主义，彻底粉碎资产阶级反动路线新反扑的伟大战斗号召，向上海的革命造反派学习，抓革命，促生产，誓夺革命生产双胜利！”
    （⑴⑶）
    誓师大会开始时演奏了庄严的《东方红》。全场十万人手捧《毛主席语录》，齐声朗读毛主席的教导：“下定决心，不怕牺牲，排除万难，去争取胜利。”
    执行主席在讲话中说，现在是我们挺身而出，誓死捍卫以毛主席为代表的无产阶级革命路线而奋战的伟大时刻了！我们一定要坚守岗位，用生命和鲜血把住贸易口，把住财政口，把住银行口……，同形形色色的经济主义、修正主义决一死战。革命的首要问题是政权问题，我们就是要坚决把无产阶级文化大革命的命运，把社会主义经济的命运，紧紧掌握在无产阶级革命造反派手中。这就是历史赋予我们的最最光荣而伟大的使命。我们坚信，未来的天，一定是毛泽东思想的天！未来的地，一定是毛泽东思想的地！未来的世界，一定是通红通红的光辉灿烂的毛泽东思想的新世界！
    接着，财政部革命造反者联络站的代表，上海市中国人民银行革命造反总司令部、上海工人革命造反总司令部、中国人民银行上海分行革命造反总部的代表，北京财贸职工革命造反尖兵总部的代表，相继在大会上发言。江苏省工人红色造反总司令部南京地区银行系统总部赴京汇报代表作了书面发言。他们严正地声讨了党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，用反革命修正主义的经济主义，破坏无产阶级文化大革命的滔天罪行。他们表示，财贸系统中的一切革命造反派一定要站在一起，造那些阶级敌人的反，一反到底，不获全胜，决不收兵。他们在发言中说：
    “我们有毛主席的英明领导，我们一定要给毛主席争气。我们一定要以上海市革命造反派为榜样，在毛泽东思想伟大红旗下进一步联合起来，把文化大革命和生产的领导权，紧紧掌握在自己手里。
    “我们要严正警告那帮混蛋老爷们，你们以前用暴力压服不了革命造反派，现在用金钱也收买不了我们忠于毛主席，永远干革命的红心。如果你们胆敢拆社会主义的台，我们就砸烂你们的狗头！”
    在大会进行过程中，全场十万人振臂高呼：“坚决响应伟大领袖毛主席发出的‘抓革命，促生产’的伟大号召！”“打倒反动的经济主义，彻底粉碎资产阶级反动路线的新反扑！”“打回老家去，就地闹革命！打回老家去，彻底闹革命！”“财贸系统一切革命造反派联合起来，夺取文化大革命的新胜利！”“读毛主席的书，听毛主席的话，照毛主席的指示办事！”“我们伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席万岁！万岁！万万岁！”
    战斗的气氛激动着每一个革命造反派的战士，革命的景象使得每一个人热血沸腾。大会结束时，全场一致起立，周恩来同志指挥大家齐唱《大海航行靠舵手》。＊


无产阶级革命派大联合，夺走资本主义道路当权派的权！(1967.01.22)

    一场无产阶级革命造反派大联合展开夺权斗争的伟大革命风暴，在我们伟大领袖毛主席的伟大号召下，正以排山倒海之势，雷霆万钧之力，席卷全中国，震动全世界。
    无产阶级革命造反派最盛大的节日来到了！一切牛鬼蛇神的丧钟敲响了！让我们高举起双手，热烈地欢呼：无产阶级革命造反派的大联合，夺走资本主义道路当权派的权好得很！就是好得很！
    这是我国无产阶级文化大革命的一个新的飞跃。这是今年展开全国全面阶级斗争的一个伟大开端。
    这是国际共产主义运动中的极其伟大的创举，是人类历史上从来没有过的大事，是关系到世界前途和人类命运的大事。
    在社会主义社会里，在无产阶级专政的条件下，亿万革命群众以无产阶级革命造反派的大联合为核心，组成浩浩荡荡的革命队伍，从党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子手里，自下而上地夺权。这是毛主席对马克思列宁主义关于无产阶级革命和无产阶级专政学说的重大发展。
    革命的根本问题是政权问题。我国人民民主革命的胜利，出现了无产阶级在全国范围内的夺权。但是，被打倒了的阶级敌人，他们人还在，心不死。在无产阶级和小生产者的队伍里也会产生新的资产阶级分子。无产阶级同资产阶级的夺权斗争一直在激烈地继续进行。无产阶级文化大革命，从一开始就是一场夺权斗争。这个文化大革命，就是发动亿万群众自己起来解放自己，向党内一小撮走资本主义道路的当权派夺权。只有展开这样伟大的群众运动，展开一个群众性的全面夺权斗争，才能彻底解决无产阶级的夺权问题，彻底解决无产阶级专政的问题。
    资产阶级代表人物把持的各种权力，非夺不可！这是广大革命群众，通过几个月的艰苦斗争，掌握到的马克思列宁主义、毛泽东思想的伟大真理。
    为什么当革命的左派响应毛主席的伟大号召，满怀着对无产阶级革命事业的无限忠诚，瞄准走资本主义道路的当权派发出第一炮的时候，就被打成“反革命”、“右派分子”？
    为什么当“工作组”来了以后，革命左派不仅没有翻身，反而更变本加厉地遭到白色恐怖的残酷镇压？
    为什么当广大革命群众起来揭露和批判资产阶级反动路线的时候，却发生了更大规模的群众斗群众的事件，甚至武斗流血，多少革命的闯将受打击，遭迫害，被开除，被镇压，直到最近，又出现了资产阶级反动路线新的大反扑，出现了反革命经济主义的大泛滥？
    几个月的反复和曲折，一场场惊涛骇浪的阶级斗争暴风雨，深刻地教育了广大革命造反派。他们越来越明白了：革命之所以受挫折，原因不是别的，只是因为印把子没有攥在自己手里。那一小撮资产阶级代表人物之所以如此猖狂，之所以敢于这样欺负人，就是因为他们还有权！革命群众要掌握自己的命运，千条万条，归根结底，就是要自己掌握印把子！有了权，就有了一切；没有权，就没有一切。千重要，万重要，掌握大权最重要！于是，革命群众凝聚起对阶级敌人的深仇大恨，咬紧牙关，斩钉截铁，下定决心：联合起来，团结起来，夺权！夺权！！夺权！！！一切被反革命修正主义分子、被坚持资产阶级反动路线的顽固分子所窃取的党、政、财等各种大权，统统要夺回来！就是要把无产阶级专政的命运，把无产阶级文化大革命的命运，把社会主义经济的命运，紧紧掌握在自己的手里！他们说得好：无产阶级革命派，真正的革命左派，看的是夺权，想的是夺权，干的还是夺权！这不是什么“个人野心”，而是为无产阶级夺权，为共产主义夺权，让伟大的毛泽东思想占领一切阵地！
    翻天覆地的无产阶级革命造反派大联合展开夺权斗争的群众运动，是一场无产阶级和资产阶级的大决战。它必然带来阶级矛盾的集中爆发，带来一场空前规模的急风暴雨。这场大决战的现实，已经为我们展现了极其激动人心的场面。
    你看！广大无产阶级革命造反派，已经冲破重重障碍，紧急行动起来，集合于毛泽东思想的伟大红旗之下，团结起亿万革命群众，发扬了高度自觉的无产阶级革命造反精神，敢于斗争，敢于夺权，冲锋陷阵，所向披靡，正在从胜利走向胜利。
    你看！那一小撮反革命修正主义分子，对革命造反派大联合，夺走资本主义道路当权派的权、夺坚持资产阶级反动路线的顽固分子的权，怕得要死，恨得要命。因为夺权就夺去了他们的命根子，夺去了他们赖以“秋后算帐”的最后法宝。他们惊慌失措，暴跳如雷，歇斯底里大发作。然而，一切反革命的垂死挣扎都无济于事，他们正在迅速被革命造反派大联合展开夺权斗争的群众运动的洪流所淹没。
    这对于每一个无产阶级革命者来说，真是从未有过的痛快啊！
    无产阶级革命造反派要展开夺权斗争，就必须大联合。没有大联合，夺走资本主义道路当权派的权就只是一句空话。一百多年前，马克思、恩格斯在《共产党宣言》中，第一次提出了“全世界无产者，联合起来！”的战斗口号，为无产阶级的第一次夺权擂响了战鼓，使旧世界的资产者吓得发抖。四十几年前，我们的伟大领袖毛主席提出了“民众的大联合”的伟大号召，吹响了我国新民主主义革命的进军号。今天，在我国文化大革命的新形势下，亿万革命群众正在毛主席的新的伟大号召下，在“无产阶级革命派大联合，夺走资本主义道路当权派的权”的伟大口号下动员起来，投入战斗。这就预示着党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子的末日，已经来到了。
    “问苍茫大地，谁主沉浮？”“我们！我们！我们！！我们广大的工农兵群众是新世界当然的主人！”这就是广大革命群众响亮的声音！
    革命的干部、革命的学生，一定要同工人运动、农民运动相结合，使社会上的斗争同本单位的斗争结合起来，内外联合，两面夹攻，彻底打碎旧的剥削制度、修正主义制度、官僚主义机构。广大工农群众和革命知识分子、革命干部，一起当家做主，建立崭新的无产阶级新秩序。
    大联合，要在夺权的斗争中形成。大联合，必须旗帜鲜明。它是革命造反派的大联合，而不是乱七八糟的大杂烩。那些折中主义、改良主义的东西，那些小团体主义、宗派主义、分散主义、分裂主义的东西，必须统统打倒。
    在无产阶级革命派大联合，夺走资本主义道路当权派的权的高潮中，极少数资产阶级顽固分子总会乔装打扮一番，削尖了脑袋，力图钻进革命派大联合的队伍中来。他们虚伪地打着“革命造反”旗号，向无产阶级夺权。他们惯于制造谣言，挑拨离间，颠倒黑白，混淆是非，煽动群众，转移斗争目标，把攻击的矛头，指向革命派，指向无产阶级专政，指向无产阶级的革命司令部。我们必须遵循毛主席的教导，提高警惕，擦亮眼睛，分清敌我，辨明大是大非，戳穿他们的一切阴谋诡计，坚决回击！
    阶级敌人空前强烈的抵抗是必然的。一小撮党内走资本主义道路的当权派，极少数坚持资产阶级反动路线的顽固分子，正在和社会上的一切牛鬼蛇神，勾结起来，拼凑起反革命的联合，来对抗革命的大联合。但是，无论遇到多少曲折和反复，我们上有毛主席的英明领导，下有用毛泽东思想武装起来的亿万革命群众，我们必将战胜一切困难，把那些在背后煽阴风、点邪火，矛头指向无产阶级专政、指向无产阶级革命司令部的家伙，一个个地揭露出来，把他们打倒。革命的大联合终将战胜反革命的小联合。
    “多少事，从来急；天地转，光阴迫。一万年太久，只争朝夕。”革命的战友们，让我们在以毛主席为代表的无产阶级革命路线的指引下，动员起来，实现大联合，向党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，展开全国全面的夺权斗争，胜利完成毛主席交给我们的伟大历史任务。
    敌人不投降，就叫它灭亡！
    无产阶级革命派大联合，夺走资本主义道路当权派的权！＊


金钱难移造反志(1967.01.23)

    赵帆

    在上海航道局一次控诉资产阶级反动路线新罪行的大会上，航测队艺徒汪家珍，愤怒地把走资本主义道路的当权派收买她和其他三个工人的一千零二十七元钱掷到那些家伙的身旁。那些家伙当时狠狈不堪，惊慌万状。
    金钱难移造反志，这就是我们革命造反派的革命气概！
    在无产阶级文化大革命的新形势下，革命造反派对那一小撮走资本主义道路的当权派、坚持资产阶级反动路线的顽固分子，穷追猛打，使他们节节败退。可是敌人是不甘心灭亡的。他们使出了新花招，想用经济福利的“糖衣炮弹”，收买、诱惑、腐蚀一部分群众，妄想转移斗争的大方向。他们的手段多么卑鄙！他们的目的多么阴险！
    可是，我们革命群众、我们革命造反派，是金钱收买不了的！
    “钱能通神”，这对我们革命造反派来说，是毫不适用的。钱，只是那些剥削阶级的人物所追求的东西。钱，只能使那些利欲熏心的家伙们叩头膜拜。
    革命不为钱，为钱不革命！我们革命造反派之所以要革命要造反，是为了打倒剥削制度，打倒一切剥削阶级的意识形态，是为了砸烂一个旧世界，建设一个新世界。我们的革命意志，是毛泽东思想锻炼出来的，是压不垮，也软化不了的。为革命，为人民，为无产阶级的壮丽事业，我们生命都可以牺牲，怎么会被几个臭钱所收买！
    金钱决不能腐蚀我们的心灵，转移我们的革命方向，我们革命造反派，将永远跟着毛主席，坚决贯彻无产阶级的革命路线，大造那些走资本主义道路的当权派和顽固地推行资产阶级反动路线的人的反，我们要大反特反，一反到底。让那些走资本主义道路的当权派和他们的臭钱一块儿见鬼去吧！
    打倒经济主义！
    彻底粉碎资产阶级反动路线的新反扑！＊＊＊＊＊＊


铁肩敢把重担挑(1967.01.23)

    红宇

    红宇|东风劲吹红旗飘，|无产阶级文化大革命的形势大好。|革命造反派联合起来，|并肩战斗在最前哨。||负隅顽抗的敌人吓破了胆|狗急跳墙玩弄新花招，|刮起了一股经济主义的黑风，|妄图转移斗争的目标。||呸，顽石哪能挡住滔滔巨流，|蚍蜉撼树太可笑。|浓雾迷不了咱们明亮的双眼，|用铁扫帚把一切垃圾除掉。||革命造反派心向党，|毛主席的教导记得牢，|抓革命，促生产，|铁肩敢把重担挑。||革命路上打先锋，|生产战线逞英豪，|坚决打退资产阶级反动路线的新反扑，|胜利的歌声响彻云霄！|＊＊＊＊＊＊


革命造反派的豪言壮语(1967.01.23)

    我们工人要的是革命，不是为了钞票，金钱买不了我们革命造反派的红心！
    “白色恐怖”吓不倒我们，“糖衣炮弹”也打不倒我们。谁稀罕他们这几个臭钱，我们要的是社会主义！
    不为金钱所动，不怕逆流来冲，革命造反派是真正听毛主席话的革命者！
    我们革命造反派就是要政治挂帅，坚决反对钞票挂帅，就是要响应毛主席“抓革命，促生产”的伟大号召，彻底砸烂经济主义！
    今天接受一点经济福利的诱惑，明天就会套上资本主义枷锁；今天不打倒经济主义，将来就会千百万人头落地。
    我们是顶天立地的革命造反派，抓革命，我们是先锋，促生产，我们是模范。＊＊＊＊＊＊
    打退资产阶级反动路线的新反扑（天津快板）
    北京第一机床厂红色造反宣传队　(1967.01.23)
    |合：打起竹板，别的咱不提，
    把经济主义危害性，给大家说几句。|甲：工厂大革命，云涌风起，|合：资产阶级老爷们，看着生气。|乙：他们失败不甘心，又耍鬼主意。
    心怀鬼胎，反扑来得急。|甲：硬的行不通，又把软的提，
    想拿金钱把革命左派收买过去。|乙：勾结社会上地、富、反、坏、右，
    挑动工人来挥霍国家财产。|甲：挑动要工资，挑动要福利，|乙：挑动强占公房统统归自己。
    煽动工人，撂下活不干，
    想叫厂矿企业停工又停产。|甲：铁路官老爷也在这样干，
    火车开不出，把交通来中断。|乙：他们破坏革命，破坏生产，
    想把方向转移到经济斗争方面。|甲：毒啊！|乙：上海造反派，发表《紧急通告》，
    把他们的这个大阴谋揭穿了。|甲：革命造反派，欢呼大胜利，|乙：全国革命派同声赞扬做得好！
    革命造反派，要提高警惕，
    那些坏家伙，净打坏主意！|甲：大刮经济主义风，煽动搞福利，
    想把革命大方向来转移。|乙：正告坏家伙，休想耍诡计，
    我们红色造反者，早就看穿你。|甲：革命同志们，团结在一起，
    打倒经济主义，把革命搞彻底。|乙：把资产阶级反动路线的新反扑，
    坚决打回去。|合：永远跟着毛主席，革命到底！
    嗨，革命到底。北京第一机床厂红色造反宣传队|＊＊＊＊＊＊


谨防糖衣炮弹(1967.01.23)

    贺卓

    |看他兴冲冲自鸣得意，|夸什么十八般武艺，|武的不行来文的，|硬的不行来软的，|玩一套新的把戏：|增加工资福利，|搞点物质刺激，|来一个经济主义！|糖衣炮弹满天飞，|口蜜腹剑把人欺！||自以为得计，|却谁知枉费心机，|这好比蚍蜉撼树，|又好比苍蝇碰壁！|革命人民眼睛亮，|识破了他的诡计，|个个铁拳高举，|狠狠进行反击。|彻底粉碎资产阶级反动路线，|誓把无产阶级文化大革命进行到底！|＊


无产阶级革命派联合起来坚决完成伟大领袖毛主席交给的任务 自下而上地夺走资本主义道路当权派的权 亿万革命群众表示：一定要让伟大的毛泽东思想占领一切阵地(1967.01.23)

    新华社

    据新华社二十二日讯　《人民日报》社论《无产阶级革命派大联合，夺走资本主义道路当权派的权！》吹响了无产阶级革命派实行大联合，在全国范围内向走资本主义道路的当权派展开群众性的全面夺权斗争的冲锋号。北京、上海、天津、沈阳、广州、西安、成都、武汉等地的无产阶级革命派热烈表示：要立即行动起来，在毛泽东思想的伟大红旗下实现大联合，展开全国全面的夺权斗争，把党权、政权、财权等各种大权从走资本主义道路当权派的手里统统夺回来，让伟大的毛泽东思想占领一切阵地，建立崭新的无产阶级新秩序，完成伟大领袖毛主席交给全国无产阶级革命派的伟大历史使命。
    目前，首都各界革命造反派正在紧密联合起来，汇成一支汹涌澎湃的洪流，猛烈地冲击党内走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，夺回被他们把持的党权、政权、财权。一个大决战的场面，一番蓬蓬勃勃的景象，正展现在人们的面前。首都职工革命造反总部的革命造反派工人说，这篇社论说出了我们的心里话，我们就是要搞大联合，要夺走资本主义道路当权派的权。这是广大革命群众的权利，是毛主席给的权利。我们夺了权，一定要按照毛主席的教导，更好地为人民服务，当人民群众的牛，加速社会主义革命和社会主义建设。首都职工红色造反总联络站的负责人说：《人民日报》的社论，大长了我们革命造反派的志气，大灭了资产阶级老爷们的威风，它敲响了资产阶级反动路线全线崩溃、彻底垮台的丧钟。我们要和一切革命造反派联合起来，团结起来，为党夺权，为无产阶级夺权，为共产主义夺权，让伟大的毛泽东思想占领一切阵地。全国各系统中第一个实现革命造反派大联合的财贸系统革命造反者在座谈中说，我们当前的首要任务就是要联合财贸系统一切革命派，进行夺权，就是要全面地夺，彻底地夺，把一切权力统统夺过来，紧紧掌握住无产阶级文化大革命的命运，掌握住社会主义经济的命运，把住贸易口，把住财政口，把住银行口，彻底摧毁形形色色反革命修正主义的经济主义。首都出版系统革命造反派的革命工人和革命干部兴奋地说，我们首都出版系统的革命造反派实行大联合，已经把出版毛主席著作的权力和其他一切权力，从那些走资本主义道路当权派和顽固推行资产阶级反动路线的人的手里夺了回来。我们一定要大印、多印、快印毛主席著作，让国内、国外更多的革命人民能得到毛主席的宝书，让毛泽东思想的光辉普照全球。首都广大红卫兵战士和革命师生坚决表示要和革命工人，革命农民，革命干部联合起来，大夺走资本主义道路当权派的权。北京航空学院红旗战斗队的战士们说：革命的根本问题是政权问题。有了权，就有了一切。自干革命之日起，我们想的，说的，干的，就是夺权。我们要为无产阶级、为共产主义夺权，让伟大的毛泽东思想占领一切阵地。红星公社毛泽东思想红卫兵东方红战斗团的一些战士兴奋地说：我们一定响应毛主席的伟大号召，同一切革命造反派联合起来，从那一小撮走资本主义道路当权派和坚持执行资产阶级反动路线的人手中夺回印把子。
    正在向走资本主义道路当权派全面展开总进攻的上海广大革命造反派和革命群众，满怀着革命豪情表示：在我们伟大领袖毛主席的伟大号召下，上海的无产阶级革命派一定联合起来，团结起来，以“只争朝夕”的革命精神，冲破任何艰难险阻，从走资本主义道路当权派的手里把党、政、财等各种大权统统夺回来！国棉十七厂和上海玻璃机械厂的革命造反者们，回顾厂里夺权前后的斗争情形时说：革命的根本问题就是政权问题，有了权，就有了一切。今天我们革命造反派已经夺过了印把子，这个印把子就夺定了，再也不放下来了！上海玻璃机械厂的革命造反派工人还深深地体会到：被夺了权的一小撮党内走资本主义道路当权派和顽固坚持资产阶级反动路线的人，并不会甘心退出历史舞台，他们总要拚命挣扎，更疯狂地反对无产阶级革命派。对付这些家伙的办法，只有对他们坚决实行无产阶级专政。《文汇报》《解放日报》的革命造反派和革命群众，热烈欢呼《人民日报》社论的发表。他们从亲身斗争的实践中深刻体会到，无产阶级文化大革命的斗争实质就是无产阶级向资产阶级夺权。不夺权，革命派就不能翻身，无产阶级文化大革命已经取得的胜利就可能丧失。只有把那些反革命修正主义分子和坚持资产阶级反动路线的顽固分子打倒在地上，再踏上一只脚，叫他们永世不得翻身，实行无产阶级专政，让毛泽东思想牢牢占领住一切阵地。上海“抓革命，促生产火线联合指挥部”的战士们坚决表示，革命造反派夺权一定要夺得彻底，要把一切大权统统夺过来，把无产阶级专政的命运，把无产阶级文化大革命的命运，把社会主义经济的命运，紧紧掌握在自己的手里。
    正在进行夺权斗争的天津市的革命造反派坚决表示，一定要实现无产阶级革命派的大联合，把印把子从那些走资本主义道路当权派的手中夺过来。天津麻纺厂三十多个革命造反组织联合组成的无产阶级革命造反大队，在《人民日报》社论发表的当天，夺了厂里走资本主义道路当权派的权，全厂顿时锣鼓喧天，欢庆工厂的新生。经过了艰苦斗争的革命造反者们今天激动地说，不管是谁，只要离开毛泽东思想，走资本主义道路，他的权我们就非夺不可，在这个问题上决不能温良恭俭让。中共天津市委机关革命造反派的一些干部说，天津市的一切领导权必须真正掌握在革命造反派手里。我们要坚决同工农群众相结合，在革命的大风浪里，形成无产阶级革命造反派的大联合，把领导权从一小撮党内走资本主义道路的当权派和坚持执行资产阶级反动路线的顽固分子手里夺过来，在天津市建立一个真正高举毛泽东思想伟大红旗的革命司令部。
    沈阳革命造反者激动地说，无产阶级革命派大联合，夺走资本主义道路当权派的权，这是我们英明伟大的统帅毛主席的伟大号召，我们一万个拥护，一万个赞成！我们要在毛泽东思想的伟大旗帜下联合起来，把一切大权从走资本主义道路的当权派手里统统夺过来，这是我们无产阶级革命派的天职。沈阳轧钢厂的革命造反派说，毛主席最了解我们革命造反派的心，他提出来要我们无产阶级革命派联合起来，夺走资本主义道路当权派的权，这太重要了，太好了。我们无产阶级革命派，对党、对毛主席、对无产阶级革命事业赤胆忠心，为了使我们的国家永不变色，我们天不怕，地不怕，我们坚决执行毛主席的命令，联合起来，夺权！敌人不投降，就坚决叫它灭亡！为了夺权，这个厂的五个革命造反组织已经联合起来，成立了联合行动指挥部。毛泽东思想红卫兵沈阳硬骨头造反总团的革命战士们说，《人民日报》的这篇社论给我们革命造反派指明了斗争方向。现在，阶级敌人正在和社会上的牛鬼蛇神勾结一起，搞反革命的联合，我们必须响应毛主席的伟大号召，联合起来给予回击，投入到夺权斗争中去。
    广州市广大革命工人、革命农民、革命知识分子和革命干部已经坚决行动起来，向一小撮党内走资本主义道路的当权派展开了夺权的伟大斗争。广州工人革命造反派组织“红旗工人赤卫队广州总部”的革命造反者们兴奋地说，只有无产阶级革命派大联合，才能夺走资本主义道路当权派的权，夺权之后才能牢牢地掌握住印把子，把无产阶级文化大革命进行到底。中山医学院革命造反派红卫兵组织和广州市农民革命造反派组织毛泽东思想红农友广州市郊区石井地区总部都发表文章，表示坚决实行革命造反派大联合，组织起一支浩浩荡荡的文化革命大军，大夺走资本主义道路当权派的权。
    西安各条战线的革命造反派热烈欢呼无产阶级革命派大联合，夺走资本主义道路当权派的权好得很！他们称赞这是国际共产主义运动中的极其伟大的创举，是我国无产阶级文化大革命的一个新的飞跃。陕西省西安第一汽车配件制造厂过去被党内走资本主义道路的当权派所把持，尽管有很好的现代化设备，他们却拒不接受国家的汽车配件制造任务，强行要把一个制造工厂改成汽车修配厂。去年六月份，几位革命工人贴出了“汽车配件制造厂往何处去？”的大字报，揭发厂内走资本主义道路的当权派的罪行，被打成了“反革命分子”。（⑴⑶）后来革命工人们组织起来，进行了部分夺权，打击了厂内走资本主义道路当权派的威风，但当时他们还没有彻底垮台。直至去年年底，这个厂里走资本主义道路的当权派，还与陕西省交通厅的走资本主义道路的当权派狼狈为奸，拒接国家汽车配件制造计划，只接受生产计划的百分之四十七。最近，革命造反派工人怒不可遏，共同奋起，把工厂的政治、经济、文化大权统统夺了过来，接受的汽车配件制造任务超过了国家计划。这个工厂的革命造反派工人们说，只有全面地夺权，彻底地夺权，自下而上地夺权，才能彻底打垮一小撮党内走资本主义道路的当权派，保证无产阶级专政，保证我们的企业沿着社会主义方向前进，保证社会主义江山永不变色。
    成都市各条战线的革命造反派战士，连日来以上海的革命造反派为榜样，坚决反击资产阶级反动路线的新反扑，向党内一小撮走资本主义道路的当权派展开了夺权斗争。今天他们听到《人民日报》二十二日的社论后，同声欢呼这是对革命造反派的支持和鼓舞。成都工人革命造反兵团、成都贫下中农革命造反兵团和成都市财贸系统革命造反派的同志们，以及成都的革命造反派师生和红卫兵小将们都表示，我们一定要牢记毛主席的教导：“敌人是不会自行消灭的”，一定要实行无产阶级革命派大联合，发扬无产阶级敢于斗争、敢于夺权的革命造反精神，坚决地把一切权力从党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子手里夺过来。成都第一汽车修理厂革命造反派职工们，从自己的切身经历中体会到：资产阶级代表人物把持的各种权力，非夺不可。一月上旬，这个厂走资本主义道路的当权派采取了种种手段破坏生产，打击革命，一日至十一日全厂只大修了四辆车。广大革命职工识破了当权派的阴谋，决心把印把子从当权派手里夺过来。他们组织了接管小组，全部接管了厂里的一切权力。在这段时间里，革命造反派职工和当权派进行了面对面的斗争，同时搞好了生产。从十二日到二十一日的十天中，就大修了二十六部汽车，创造了建厂以来的最高纪录。桂溪公社的革命造反派说：有人说我们贫下中农缺文化，又没有领导经验，夺了权还是没办法。这完全是一派谰言。我们有战无不胜的毛泽东思想，我们不但完全能够把权夺过来，而且在这场大破大立的阶级斗争中，还要破除几千年留下的私有观念、习惯势力，使农村出现一个崭新的局面。
    正在向党内一小撮走资本主义道路的当权派实行全面夺权斗争的武汉市革命造反派工人、学生、机关干部，听到《人民日报》的社论后，热烈欢呼说，这篇社论的发表，说出了革命造反派工人的心里话。最近从党内走资本主义道路当权派手中夺了权的武汉轻工模具厂的无产阶级革命造反派说，我们从资产阶级代理人手中把权夺了过来，这是革命造反派实行大联合的结果，是毛泽东思想的新胜利，是最最敬爱的伟大领袖毛主席给我们革命造反派撑了腰。我们有志气有能力把工厂办成毛泽东思想的大学校。＊＊＊＊＊＊


革命的夺权好得很！(1967.01.23)

    新华社
    （上海《解放日报》一月二十日社论）

    随着《文汇报》和《解放日报》的新生，像连锁反应一样，一大批崭新的、革命的工厂、机关、学校出现了。无产阶级革命派联合起来，从党内一小撮走资本主义道路的当权派手中夺权，把上海市的政治、经济、文化的大权，牢牢地掌握在自己手里，这是无产阶级革命派在毛泽东思想伟大红旗指引下，自己解放自己，自己掌握自己命运的一个伟大创举。
    革命的夺权好得很！这是一场大革命，是一个阶级推翻一个阶级的大革命。
    革命的夺权好得很！这是以毛主席为代表的无产阶级革命路线反对资产阶级反动路线的胜利。它一出现，就得到了我们伟大的领袖毛主席最坚决、最及时、最有力的支持。
    革命的夺权好得很！它标志着我国无产阶级文化大革命达到了一个新的转折点，标志着我国的无产阶级文化大革命进入了一个新阶段。
    革命的夺权好得很！它大长无产阶级的革命志气，使资产阶级的体面威风扫地以尽。这个革命行动，引起了上海地区一小撮党内走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子的极大的仇恨。他们使用最恶毒的语言辱骂它，嘲笑它。但是，毛主席教导我们：被敌人反对是好事而不是坏事。革命的夺权，越是遭到一小撮反动分子的起劲反对，就越是说明它好得很！
    “你们太过分了！”对！先生们，你们说对了。我们就是要“过分”。你们这一小撮党内走资本主义道路的当权派，在你们盘踞的地方和单位，利用被你们掌握着的党权、政权、财权，在无产阶级文化大革命中，蒙骗群众，腐蚀群众，打击群众，镇压群众，玩阴谋，闹反扑，破坏无产阶级文化大革命，以保住自己既得权力。我们革命造反派“敢”字当头，把你们篡夺去的权力夺回来，并且发号施令，指挥一切，这种所谓“过分”的举动，正是革命的需要。难道要我们革命造反派在你们这班资产阶级老爷们的统治下“安分守己”吗？不行，一万个不行！
    革命的根本问题是政权问题。有了政权，就有了一切。丧失政权，就丧失了一切。这场无产阶级文化大革命，归根结底，就是一场无产阶级和资产阶级之间你死我活的夺权斗争。你们对我们的方针是：寸权必夺，绝不让步。我们是按照你们的方法行事，来个针锋相对，寸土必争。我们要把无产阶级专政的领导权，把报纸和一切舆论工具的领导权，把社会主义经济的领导权，统统地从你们手中夺过来，不达目的，誓不罢休。
    “你们制造混乱！”胡说。制造混乱的是你们。你们耍阴谋，搞诡计，大刮反革命经济主义妖风，破坏生产，破坏交通，破坏市场，破坏文化大革命，制造种种反革命混乱。我们夺权，就是打击你们的捣乱活动。你们把革命造反派的夺权斗争污蔑为“制造混乱”，完全是颠倒黑白，混淆视听。革命造反派的夺权斗争，搅动了你们这班老爷们的酣梦，打乱了你们的阵脚，所以你们要大叫“混乱”。可怜的先生们，我们夺权，就是要把你们的旧秩序搞得乱乱的。这种破坏旧秩序的“乱”，你们叫嚷：“糟得很！”而革命人民都齐声欢呼：“好得很！”
    “帝国主义者和国内反动派决不甘心于他们的失败，他们还要作最后的挣扎。”无产阶级革命人民从上海地区党内一小撮走资本主义道路的当权派的手中夺了权，这些反动分子还会以各种方式从事破坏和捣乱，进行垂死挣扎，掀起新的反扑。他们利用革命群众缺乏经验和旧的社会习惯势力，设圈套，钻空子，妄图挑起无产阶级革命派之间的矛盾，挑起一部分群众和革命造反派之间的矛盾；在革命群众夺权过程中，他们又会暗中捣鬼，用许多烦琐的事务来束缚革命群众，分散无产阶级革命派的精力，保存自己的实力，伺机东山再起；他们甚至还会以极“左”的面貌出现，也打着“夺权”的旗号，组织保守派搞假“夺权”。一切革命群众务必保持高度警惕，及时识破、揭露和粉碎阶级敌人的阴谋诡计，切不可书生气十足，把复杂的阶级斗争看得太简单了。
    革命的夺权好得很！上海无产阶级革命派联合起来，团结广大革命群众，在伟大统帅毛主席的领导下，展开全面的阶级斗争，坚决向党内一小撮走资本主义道路的当权派夺权！看吧！一个红彤彤的毛泽东思想灿烂光辉照耀下的无产阶级专政的新上海，即将随着春天的骄阳出现在东海之滨。
    革命的夺权好得很！
    无产阶级专政万岁！
    （新华社二十二日讯）＊


打退年终分配中的经济主义妖风 农村来信(1967.01.23)

    北京市人民银行公社财务战线革命同志;北京市郊海淀区、丰台区、朝阳区、顺义县、平谷县、延庆县等地区的四十二个革命造反组织

    编者按：革命的农民起来造反了！农村中一小撮党内走资本主义道路的当权派，和极少数坚持资产阶级反动路线的顽固分子怕得要死。他们竟借年终分配的时机，刮起了一股经济主义的妖风。
    今天本报发表的农村来信，揭露了北京市郊区一小撮坏家伙破坏文化大革命的严重罪行。他们打着“关心群众生活”的招牌，蒙蔽一部分群众，分光公共积累，分光储备粮，甚至连种籽也分了。他们的目的，就是企图把农村无产阶级文化大革命引入经济主义的歧途。但是，用毛泽东思想武装起来的革命农民，心最明，眼最亮，对经济主义的妖风，发起了猛烈的反击。革命农民的这种造反精神好得很！
    我们希望那些一时受了蒙蔽的人，赶快猛醒，不要上当！不要为了个人的眼前利益，忘了集体利益，忘了政治，忘了阶级斗争，忘了把无产阶级文化大革命进行到底！
    ＊　　　　　　　　＊　　　　　　　　＊
    在我们的伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席亲自领导和关怀下，我们北京郊区农村的无产阶级文化大革命已经蓬蓬勃勃地开展起来，广大农民群众起来革命造反了。农村的革命形势好得很！
    正在这个时候，一小撮党内走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子，不甘心自己的失败，玩弄了一个阴险的花招：他们利用年终分配的机会，煽动一部分不明真相的群众，对抗毛主席关于备战备荒为人民的战略方针，对抗毛主席关于正确处理国家、集体和个人三方面的关系的指示，不顾本生产队的实际情况，实行片面的少扣多分，分掉大量不应该分配的现金和实物，企图拿金钱物质收买群众，转移斗争目标，借以保护他们自己。
    在他们的煽动和策划下，我们北京郊区已经出现了这样一些情况：
    他们不向贫下中农亮清家底，不让贫下中农讨论分配方案，而是有钱分钱，有粮分粮，有物分物，甚至把今年的种籽和饲料以及今年的生产资金都分光了。
    他们竟把应向国家交纳的公粮，应该还也可能还的贷款、定金，以及应该交的机耕费、水电费等，都不交或者少交，不还或者少还，片面强调多吃多分。
    他们煽动群众，说什么“以前的积累扣多了，现在应该翻案重分”。有的甚至把人民公社化初期提存的、后来已经转为积累的为数不小的一笔钱分掉了。分了这种积累还不够，又加算了几年的利息，一起分掉。有的生产队本来受灾不重，减产不多，他们煽动群众借口灾荒分掉以前的储备粮和储备金。
    他们还明目张胆地拆社会主义的台，竟要分掉集体经济的老本，要把高级社时期的股份基金、国家建设占地发给的占地款和变卖财产的钱统统分掉。
    我们能够容许他们的阴谋得逞吗？不能，一千个不能，一万个不能！如果他们的阴谋得逞，生产队的所有现金和实物就将被分光分净，今年一开春就会面临要钱没钱，要种没种，要肥没肥的严重局面。
    如果他们的阴谋一旦得逞，我们贫下中农十几年来用血汗逐渐巩固和壮大起来的集体经济就会被毁灭！
    如果他们的阴谋一旦得逞，郊区农村的无产阶级文化大革命就有半途而废的危险，一小撮党内走资本主义道路的当权派就将继续维持他们的统治地位，他们就要和地富反坏右分子勾结起来，实行资本主义复辟。
    摆在我们面前的问题是多么严重啊！
    现在，北京郊区的许多革命农民已经行动起来，打退资产阶级反动路线的新反扑，打退这股经济主义的妖风。我们向全郊区的广大贫下中农、红卫兵、各革命组织、革命的社员群众、革命的社队干部同志们紧急呼吁：
    一、积极参加农村的无产阶级文化大革命，彻底粉碎经济主义，打退资产阶级反动路线的新反扑，百倍提高警惕，不受敌人的诱惑和欺骗，把斗争的矛头对准一小撮党内走资本主义道路的当权派，对准极少数坚持资产阶级反动路线的顽固分子，对准没有改造好的地富反坏右分子。
    二、坚决贯彻毛主席提出的“抓革命，促生产”的方针，一方面积极参加无产阶级文化大革命，一方面搞好当前的生产和分配，安排好社员的生活。在分配问题上坚决贯彻执行毛主席提出的关于备战备荒为人民的指示；关于勤俭建国，自力更生，艰苦奋斗的指示；关于提倡顾全大局的指示，关于在分配问题上，我们必须兼顾国家利益、集体利益、个人利益的指示。我们一定要按照毛主席的这些指示办事，坚决同违反这些指示的现象和行为作斗争。
    三、凡是已经进行了错误的分配，把今年的生产资金、种籽、饲料和以前的集体积累分掉了的，要由当权派批准者负责追回。（确实因为严重灾荒，经过群众讨论同意分掉的储备粮和储备金除外。）
    四、为了避免转移斗争大方向，凡历史遗留下来的经济问题和其他经济问题，原则上放到运动后期处理。
    毛主席教导我们：“凡是反动的东西，你不打，他就不倒。这也和扫地一样，扫帚不到，灰尘照例不会自己跑掉。”我们必须百倍地提高警惕，擦亮眼睛，分清敌我，明辨是非，识破阶级敌人经济主义的阴谋诡计，把那些在背后煽阴风，点邪火，诱骗群众把政治斗争引向经济主义的坏家伙揪出来，把他们斗倒、斗垮、斗臭！我们郊区的广大贫下中农和一切革命群众、革命干部，必须挺身而出，一定要把无产阶级文化大革命的和生产的、分配的大权紧紧掌握在自己手里。
    我们相信用毛泽东思想武装起来的广大贫下中农和社员群众，对巩固人民公社集体经济，对伟大祖国的社会主义建设有高度的政治责任感。他们一定能“公”字当头，从整体利益出发，正确地处理上述问题。我们还要向那些暂时受蒙蔽的群众，耐心地进行说服教育，进行艰苦的政治思想工作，帮助他们弄清是非，明辨方向，相信他们当中的绝大多数人是会回到以毛主席为代表的无产阶级革命路线方面来的。
    广大贫下中农和革命群众联合起来，夺取革命和生产的双胜利！
    打倒经济主义！
    彻底粉碎资产阶级反动路线的新反扑！
    以毛主席为代表的无产阶级革命路线胜利万岁！
    伟大的领袖毛主席万岁！万岁！万万岁！
    北京市人民银行公社财务战线革命同志
    北京市郊海淀区、丰台区、朝阳区、顺
    义县、平谷县、延庆县等地区
    的四十二个革命造反组织＊＊＊＊＊＊


全国各族广大革命群众欢呼革命农民运动蓬勃兴起， 欢呼毛主席革命路线的新胜利 革命的工人学生和干部同革命的贫下中农联合起来(1967.01.23)

    新华社

    在农村展开群众性夺权斗争把文化大革命进行到底
    各地广大革命农民决心大造党内一小撮走资本主义道路当权派的反，大造地富反坏右的反，大造资产阶级反动路线的反，彻底摧毁反革命经济主义。坚决贯彻毛主席的指示，抓革命，促生产，夺取革命生产双胜利。
    ＊　　　　　　　　＊　　　　　　　　＊
    据新华社二十二日讯　各地各族广大革命群众热烈欢呼第二个《告上海全市人民书》的发表和上海革命农民运动的兴起。广大革命工人、革命干部、革命学生、革命知识分子决心同革命的贫下中农联合起来，展开群众性的全面夺权斗争，把被党内一小撮走资本主义道路的当权派所篡夺的一切权力夺过来，夺取无产阶级文化大革命更伟大的新胜利。各地广大革命农民表示要以上海革命农民为榜样，积极投入文化大革命的斗争，同广大革命工人、革命干部、革命学生等团结战斗，大造党内一小撮走资本主义道路当权派的反，大造地富反坏右的反，大造资产阶级反动路线的反，彻底摧毁反革命经济主义，加强和巩固工农联盟，加强和巩固无产阶级专政，坚决贯彻执行毛主席的指示，抓革命，促生产，两副重担一肩挑，誓夺革命、生产双胜利。
    山东、江苏、浙江、福建、江西、安徽等省的广大革命农民以及革命工人、干部、学生热烈欢呼：“革命农民运动好得很！”“毛主席万岁！万万岁！”广大革命农民说：第二个《告上海全市人民书》完全代表了广大贫下中农的革命意志！它点起了革命农民运动的大火，真是点得好，点得及时！山东省革命贫下中农在打给上海各革命造反组织的贺电中，表示坚决向上海革命农民学习。他们说：山东农村中一小撮党内走资本主义道路的当权派，妄图用反革命经济主义来瓦解革命农民，破坏文化大革命。可是广大革命农民一面联合其他革命群众，狠狠地揭露阶级敌人的一切阴谋诡计，把他们斗倒斗垮斗臭，一面坚决贯彻执行毛主席“抓革命，促生产”的指示，把冬季生产搞得热火朝天。福州市郊台屿公社朝阳大队的革命贫下中农们说：我们公社一小撮党内走资本主义道路的当权派为了诱骗群众，逃避文化大革命的斗争，竟然乱批条子，慷集体之慨，挖人民公社的墙脚。我们万分愤怒，坚决和全社革命造反派采取了革命行动，把库存物资和现金控制起来，粉碎了他们的阴谋。
    保定、太原、呼和浩特地区的广大革命工人、农民、学生和干部热烈欢呼上海革命农民运动声势大，火力猛，真使阶级敌人吓破了胆！保定郊区南大园公社金庄大队的革命农民表示：极少数顽固坚持资产阶级反动路线的人，不但把反革命经济主义的黑风刮到农村，并且挑动一些不明真相的社员放弃和破坏生产。这一万个办不到！山西太原许多革命造反派的工人欣喜地说：广大贫下中农始终是我们工人最可靠的同盟军。我们一定要和革命贫下中农紧紧联合在一起，彻底砸烂资产阶级反动路线的新反扑，把城市和农村中一小撮党内走资本主义道路的当权派以及地富反坏右等一切牛鬼蛇神，统统打它个落花流水。第二个《告上海全市人民书》，给武汉、长沙、南宁等地的革命群众以极大的鼓舞。他们表示，决心向上海的革命造反派学习，与上海以及各地的革命造反派联合起来，彻底打倒一小撮党内走资本主义道路的当权派，彻底粉碎资产阶级反动路线的新反扑。武汉市郊区部分革命农民揭露了省市委内一小撮走资本主义道路的当权派和顽固坚持资产阶级反动路线的人利用年终分配搞经济主义的阴谋。贫下中农们说：我们贫下中农决不能只顾自己，不管集体和国家，我们坚决反对单纯追求多分的做法，我们坚决同上海和全国革命农民一起，彻底粉碎反革命经济主义，打退资产阶级反动路线的新反扑。湖南省捍卫毛泽东思想湘农红色造反军总部的革命派说：只有掀起广泛的革命农民运动，并和革命的工人运动、革命的学生运动相结合，才能粉碎党内一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子的猖狂进攻，铲除修正主义根子。
    东北地区广大革命工人、革命农民、革命学生和革命干部纷纷表示，向上海无产阶级革命派学习，实行无产阶级革命派大联合，把革命和生产的大权牢牢掌握在手中，坚决贯彻毛主席的指示，抓革命，促生产，彻底粉碎资产阶级反动路线的新反扑。广大革命贫下中农们坚定地说：我们革命贫下中农，糖衣炮弹打不倒，阴谋诡计骗不了，一定要夺取革命、生产双胜利。长春革命汽车工人说：我们坚决支持革命农民运动，同革命农民结合，巩固和发展工农联盟，巩固无产阶级专政，夺取无产阶级文化大革命的新胜利。吉林工业大学革命造反大军在“打垮资产阶级反动路线新反扑”大会上，听到了上海革命农民运动兴起的喜讯，欢腾跳跃，热烈高呼：“毛主席万岁！”“毛主席的革命路线胜利万岁！”“革命造反精神万岁！”许多革命小将连夜赶印传单，张贴巨幅标语，第二天到街头广泛传播了这个好消息。
    西宁、兰州、银川、乌鲁木齐等地的各族革命工人、革命农民、革命学生、革命干部，热烈欢呼革命农民运动的兴起。西宁郊区友谊大队的革命贫下中农说，上海革命农民运动的兴起，是一件了不起的大事，它对全国革命农民运动的发展，将起巨大的推动作用。我们一定要和革命工人、革命农民、革命学生、革命干部紧密地联合起来！这样，阶级敌人一切破坏工农联盟的阴谋，就彻底破产了。兰州郊区雁滩人民公社的革命造反派听了第二个《告上海全市人民书》后，立即联合召开了誓师大会，成立了全公社统一的革命农民造反组织。兰州市西固地区的工交、农业、机关、学校等系统的革命造反派，也联合举行了誓师大会，坚决反击反革命经济主义。革命造反派的工人和学生表示誓作革命农民的坚强后盾，向党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子展开猛烈攻击，夺他们的权，坚决夺取革命生产双丰收。银川农机修理厂的革命职工说，那些坚持资产阶级反动路线的顽固家伙，使出了种种鬼花招，妄图毒害我们工人阶级和农民兄弟，破坏工农联盟，破坏文化大革命，我们一定使他们的阴谋永远不能得逞。宁夏大学许多革命小将表示，一定遵照我们心中最红最红的红太阳毛主席关于“知识分子如果不和工农民众相结合，则将一事无成”的教导，有组织有计划地到农村去，同贫下中农相结合，向他们学习，同他们一起彻底砸碎反革命经济主义，把无产阶级文化大革命进行到底，让毛泽东思想的伟大红旗永远高高飘扬。乌鲁木齐郊区工农兵公社的革命造反派社员说，我们新疆的各族革命农民也要起来造反，彻底打垮党内一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子，把文化大革命进行到底。
    西南地区的广大革命工人、革命农民、革命学生、革命知识分子和革命干部，表示坚决实行无产阶级革命派的大联合，向党内一小撮走资本主义道路的当权派展开猛烈的全面的夺权斗争。昆明郊区的革命农民们说：好！好！上海的革命造反派农民干得好！我们坚决学习他们的革命造反精神，积极投身到文化大革命的洪流中去。重庆、贵阳地区的革命农民在学习和讨论第二个《告上海全市人民书》以后说：天下乌鸦一般黑，我们这里的坏家伙也搞同样的鬼把戏。他们纷纷愤怒地揭露了党内一小撮走资本主义道路的当权派利用职权，制订反革命经济主义的年终分配方案，破坏无产阶级文化大革命的种种罪行。革命农民们表示：一定要从党内一小撮走资本主义道路的当权派手中把权夺回来，把推行反革命经济主义的罪魁祸首揪出来，彻底粉碎资产阶级反动路线的新反扑。和革命农民结合、建立了工农联盟军的毛泽东思想贵州省红色工人战斗团的战士，为了彻底戳穿反革命经济主义黑风的阴谋，组织宣传队深入农村热情宣传毛泽东思想，横扫反革命经济主义的黑风，坚决把无产阶级文化大革命进行到底！拉萨郊区的翻身农民，冲破重重阻碍，和拉萨的革命工人运动、革命学生运动汇成了一股巨大的革命洪流。革命农民们表示：坚决响应毛主席“抓革命，促生产”的伟大号召，大造阶级敌人的反，把备耕工作做得又快又好，迎接民主改革后第九个丰收年。＊


伟大毛泽东思想哺育下的又一新生事物 ——上海玻璃机械厂“革命生产委员会”调查报告(1967.01.23)

    控江中学“学工兵团”;《红卫战报》记者

    伟大的毛泽东思想哺育着新生事物的成长。
    现在我们介绍的上海玻璃机械厂在文化大革命中创造的“革命生产委员会”，就是一个共产主义的崭新的组织形式的萌芽，是一项划时代的伟大创举。
    上海玻璃机械厂是一个中型厂，有一千二百多名工人，文化大革命开展以前是公私合营厂。
    解放前，老板王逸民残酷地剥削工人，老板的大小爪牙、封建帮会像毒蛇一样，死死盘缠着工人，吮吸着工人的血汗。
    解放后，这批家伙采取了“拉出来，打进去”的办法，一方面腐蚀党派进厂的干部，一方面乔装打扮，混入党内。这些剥削者与蜕化变质分子狼狈为奸，招降纳叛，结党营私，把他们的亲信，徒子徒孙安插在各个重要部门，严密地控制了全厂。真是水泼不进，针插不进，俨然一个独立王国。
    在经济上，更是为所欲为：“多吃多占不当事，评奖升级一句话”。一九六三年评级时，干部一升就是两级，而工人一般的只能升二分之一级或三分之一级。总之，在厂里，只要为这些家伙卖命效劳的，就可以拉他入党，封他为“五好工人”，评奖升级格外照顾。如果谁敢于摸一下他们的老虎屁股，他们就处心积虑地对你打击报复，实行资产阶级专政。长期以来，这些走资本主义道路的当权派横行霸道，不可一世，干尽了祸国殃民的事情。广大工人无不咬牙切齿，怒火满腔。

    这个权非夺不可！
    平地一声春雷，由我们最最敬爱的伟大领袖毛主席亲手点燃的无产阶级文化大革命的烈火席卷了全国，敲响了一切党内走资本主义道路的当权派、一切牛鬼蛇神的丧钟。
    但是敌人是不甘心于自己的灭亡的，他们困兽犹斗，垂死挣扎。由上海市委中一小撮走资本主义道路的当权派一手策划，刮起了经济主义的妖风。这正中上海玻璃机械厂走资本主义道路的当权派的下怀。这批家伙煽动大批工人赤卫队员离开生产岗位，炮打无产阶级司令部。
    一时间，生产受到了严重影响。例如，铸造车间一百四十人中走了三十五人；三十多个造型工只剩下十几个；八个生产小组长走了一半；四个技术员只剩下一个。而车间的三个当权派，有两个积极支援赤卫队外出，整天为赤卫队送馒头，把生产完全置于脑后而不顾，造成严重的窝工和停工。
    眼看着社会主义建设遭受严重损失，眼看着阶级敌人明目张胆地破坏无产阶级文化大革命，工人造反队的同志们个个义愤填膺，怒不可遏。长期以来郁积着的对那些走资本主义道路的当权派的仇恨像火山一样迸发了！这个权——非夺不可！

    一场尖锐的斗争
    让那班老爷们靠边站！
    我们工人要自己解放自己，自己管理自己。
    一个可纪念的日子，一九六六年十二月二十七日，上海玻璃机械厂贴出了第一张夺权的大字报。大字报要求成立“工人生产管理委员会”（即“革命生产委员会”），取代原来的领导班子，把革命抓起来，把生产搞上去！这张大字报说出了广大工人造反队员和革命工人的心愿，马上有一百多人在大字报上签了名。
    从此，上海玻璃机械厂的文化大革命转入了一个新的高潮。成立“革命生产委员会”，“抓革命，促生产”的春潮涌向全厂。
    “革命生产委员会”是发扬无产阶级大民主，按照巴黎公社全面选举制的原则，经过群众充分酝酿，采取无记名投票的方法产生的。这样产生的委员，不是上级委派任命的，而是群众自己选举的最满意、最信赖的人。选出来的“革命生产委员会”的成员，既是政治上的积极分子，又是生产上的能手。
    “革命生产委员会”的委员，一律称为服务员，彻底废除过去的什么“长”之类的职称。服务员分工包管厂内各项工作，分为政治服务员、生产服务员、工会服务员等。在“革命生产委员会”中，凡是不称职的人，群众有权随时罢免或撤换。这样，就最充分地、最有效地发扬和保证实行无产阶级大民主。
    “革命生产委员会”是一个新生事物，它要和四旧作彻底的决裂。因此，“革命生产委员会”在建立过程中，和形形色色的右倾机会主义及各种软弱无能的思想进行了坚决斗争：
    十二月二十七日，赤卫队二百多人停工后，厂里贴出一张大字报，要求成立“革命生产委员会”，这件事震动很大，立即在骨干队伍中引起了斗争。
    一部分人说：原班人马“门槛精”，可以利用他们管理技术。
    但是有人坚决反对，理由是：要革命就彻彻底底，不搞调和折衷。造反是创路，不是借路。原班人马不值得迷信。
    群众最能鉴别真理，于是发动全厂讨论。一场激烈的辩论展开了。百分之八十的群众一致要求以前的四个科长靠边站，下车间劳动。
    是“抓革命，促生产”，还是单纯的生产观点？刚筹备成立时，有一个负责委员会联络的同志，一和其他委员说起来就是图纸、计划。这就是单纯的生产观点。
    而另一部分同志则提出发动群众“抓革命，促生产”，决不能堕入单纯的生产观点。他们提出鲜明的口号：一切权力归革命左派！
    革命工作非走群众路线不可。原来负责联络的一个同志，因不走群众路线，搞了四天，一事无成。后来突出政治，走群众路线，这个组织很快就建立起来了。
    毛主席教导我们：“政治工作是一切经济工作的生命线。在社会经济制度发生根本变革的时期，尤其是这样。”关键问题在于教育群众，用毛泽东思想武装群众的头脑。
    起初，有一些人想不通：“你们夺权？某某人想当科长。”认为夺权就是出风头。委员会就向群众讲清楚：“革命生产委员会”就是要夺权，“革命生产委员会”就是要为党争权，为人民争权，为毛泽东思想争权，这个权不争是不行的，非争不可。这关系到我们国家的命运和前途，革命左派当权不是某几个人当权，委员会的服务员决不是过去的当权派，委员会要大破四旧，大立四新，建立崭新的人与人之间的关系。
    全体服务员反复学习讨论，最后全厂召开大会，回忆对比，忆苦思甜，工人们激动地说：“新组织硬是比旧组织好！‘革命生产委员会’就是好。”连有些过去受蒙蔽的工人赤卫队员也说：“你们作得对，我们坚决支持你们！赤卫队停工上北京，方向就是错！等他们回来，我们把袖章退还给他们！”

    精神面貌焕然一新
    革命造反为着解放社会生产力，为着改造人的思想，使人与人之间的关系，人们的思想面貌来一个飞跃。
    “革命生产委员会”在上海玻璃机械厂一诞生，就使这个厂人与人之间的关系出现了前所未有的变化。毛主席热情赞美的“从来也没有看见人民群众像现在这样精神振奋，斗志昂扬，意气风发”的局面，现在已在上海玻璃机械厂出现了。
    这就是：
    过去领导高高在上，脱离群众，脱离实际的现象没有了。“革命生产委员会”的十个服务员个个做到《毛主席语录》、劳动工具不离身，他们是群众真正的贴心人。委员会的服务员对老工人说：“你们把我们当作小徒弟”；他们对青年工人说：“你们把我们当作小兄弟。”他们不蹲办公室，不坐沙发椅，的确是崭新的政治、生产、生活的服务员，是人民的勤务员。
    精神枷锁砸烂了，工人的劳动自觉性大大提高，革命生产的干劲倍增。
    钢窗车间有位老师傅说：我们为了支持新生事物，把小组团结起来，搞好革命，搞好生产。
    正当八百只锅轮要人管的时候，钳工王瑛改变工种，主动挑起了重担，从长日班改开早、中班，连家里小孩也顾不得照顾。
    机修工严家忠，主动修好了锻工车间里长期坏了的二百公斤的空气锤。
    车工组同志也意气风发，大力协助其他工段，力争革命、生产双胜利。一月九日，青年艺徒王维泰为了让装配组的同志能把上、中手摇机装配起来，发挥冲天革命干劲，一天完成了六十四只机座的加工任务，此原定额二十六只超额了一倍多。
    人们的精神面貌大变化，带来了工厂生产面貌的大变化。一个崭新的共产主义的革命化的工厂在我们的面前出现了。它和任何新生事物一样，具有无限的生命力。它对资产阶级反动路线的新反扑，是一个致命的打击。它对实现毛主席“抓革命，促生产”的伟大号召，是一个切实的保障。它必将对全市、全国工矿企业的进一步革命化产生极为深远的影响，它必将为国际共产主义运动史写上光辉的篇章！
    控江中学“学工兵团”
    《红卫战报》记者＊＊＊＊＊＊


赞“革命生产委员会”(1967.01.23)

    红卫战报

    在伟大的无产阶级文化大革命中，以毛主席为代表的无产阶级革命路线同资产阶级反动路线进行着生死大搏斗。这是一场决定无产阶级文化大革命的前途和命运的大搏斗，也是决定整个中国革命和世界革命的前途和命运的大搏斗。上海玻璃机械厂最近发生的事就是这场大搏斗的一个缩影。
    历史上的政治赌棍，当他们处于穷途末路的时候，都惯于作孤注一掷。经济上的进攻失败了，转用政治攻势；政治上惨败了，又拣起经济主义的破烂武器，……轮番使用，以便大乱天下，从中渔利，大捞一把。上海玻璃机械厂一小撮党内走资本主义道路的当权派，极端仇视伟大的无产阶级文化大革命运动，疯狂地进行反扑。一计未成，又生一计。这些家伙唆使一大批参加工人赤卫队的中下层干部和工人脱离生产岗位，把生产工具和生产图纸藏起来，企图使全厂生产停顿。
    毛主席说：“捣乱，失败，再捣乱，再失败，直至灭亡——这就是帝国主义和世界上一切反动派对待人民事业的逻辑，他们决不会违背这个逻辑的。”毛主席又说：“斗争，失败，再斗争，再失败，再斗争，直至胜利——这就是人民的逻辑，他们也是决不会违背这个逻辑的。”
    和一切政治赌棍一样，历史注定了这一小撮党内走资本主义道路的当权派且战且败，愈败愈惨，直至灭亡；而革命人民则是且战且胜，在凯歌声中进攻，愈战愈强，直到最后胜利。
    上海玻璃机械厂的工人造反队和广大革命工人以无比高涨的革命热情，响应了毛主席“抓革命，促生产”的伟大号召。“革命的事情，别人不干，我们干！生产的担子，别人不挑，我们挑！”这是多么豪壮的语言！他们高举毛泽东思想伟大红旗，大破大立，所向披靡，给党内走资本主义道路的当权派以致命的回击！图纸藏起来了，搜！工具锁起来了，砸！受蒙蔽的赤卫队员离开了生产岗位，我们就把群众组织起来干！中下层干部溜了，我们自己挺身而出，勇敢地挑起“抓革命，促生产”的重担！党委烂了，就叫它靠边站，我们自己解放自己，自己管理自己！革命群众意气风发、情绪激昂，于是，一个伟大的、具有无限生命力的新生事物——“革命生产委员会”诞生了！
    历史就这样，又向前迈进了极其重要的一步！毛泽东思想又取得了一个伟大的胜利！“革命生产委员会”揭开了我国工矿企业革命化的崭新一页，将给中国和世界的产业工人队伍的思想革命化产生极其深远的影响，是反修防修的一个极其有效的战略措施。
    革命的根本问题是政权问题。这是一条马克思列宁主义、毛泽东思想的根本原理。什么人去掌权呢？毛主席说：“我们党和国家的干部是普通劳动者，而不是骑在人民头上的老爷。”尽管毛主席和党中央一再教导，但一些老爷们仍然充耳不闻，无动于衷，坐在办公室里打瞌睡，听凭资产阶级思想一点一点腐蚀自己的灵魂，一个一个地腐蚀社会主义的企业。“拉出去，打进来”，于是他们变了，他们自己变成了资产阶级代理人，社会主义的企业变成了修正主义的企业。一句话，他们已经完全堕落为革命的对象！不搬掉他们，你就休想“抓革命”，也休想“促生产”！
    “革命生产委员会”出世了！它向一切被资产阶级长期统治，资产阶级反动路线顽固控制的工矿企业发出了号召：无产阶级革命造反派联合起来，向走资本主义道路的当权派夺权！立即采取果断的革命行动！什么“折衷主义”、什么“改良主义”，什么“等一等、看一看”，统统靠边站！我们的企业是毛泽东思想的大学校，容不得半点修味儿！我们无产阶级人与人之间的关系是崭新的，容不得半点四旧！
    几千年来，剥削阶级的思想意识长期地统治着人们的头脑，至今还有一些人，头脑里做官当老爷的根子极深，做官当老爷的兴趣太浓。解放十七年来，党内走资本主义道路的当权派把群众当成“阿斗”，把自己看成“诸葛亮”、“老爷”、“太岁”，实行“干部训政”，实行“愚民政策”。这就使得一些工矿企业成为形式上的“国营”，“社会主义”，而实质上是道道地地的资本主义。火山终于爆发了！“革命生产委员会”以崭新的面貌出现了：它的成员坚守生产岗位，和群众在一道，他们是满脸油渍，满身油香的普通劳动者。资产阶级贵族老爷们，你们想从我们这些响当当的硬汉身上打主意吗？作梦！
    “人民，只有人民，才是创造世界历史的动力。”毛主席这样极为精辟地论述过：“人民群众有无限的创造力。”在毛泽东思想阳光照耀下的中国人民创造的奇迹，哪一件经不起历史的考验？哪一桩不在世界上发生爆炸性的影响？总路线、大跃进、人民公社三面伟大红旗，还有轰轰烈烈的无产阶级文化大革命，以及在这个运动中诞生的红卫兵，哪一桩不是惊天动地的事情？
    今天，“革命生产委员会”也站到这个行列里来了！它是“抓革命，促生产”的委员会，它是群众自觉组织的政治委员会，生产委员会，工人委员会；它是毛泽东思想照耀下，群众智慧凝结起来的委员会；它是巴黎公社全面选举制产生出来的委员会；它是一个大破四旧、彻底反修的委员会。
    列宁在四十多年前曾为“星期六义务劳动日”这一共产主义萌芽大声呐喊，纵情讴歌。今天，当“革命生产委员会”这个闪耀着毛泽东思想无限光芒的共产主义组织形式的萌芽在东方地平线上崭露头角的时候，我们情不自禁地要用满腔热情为之大喊大叫，鸣锣开道！因为“革命生产委员会”所代表的，乃是我国工矿企业革命化的方向！
    “革命生产委员会”是一个极其伟大的创举。
    它已经巍然屹立在滔滔的黄浦江边向全世界人民宣告：革命生产委员会万岁！
    （原载上海《红卫战报》，本报略有删改）＊＊＊＊＊＊


把铁路运输大权紧握在革命派手里 杭州铁路分局造反派工人迅速恢复铁路运输保证正常运行(1967.01.23)

    新华社

    新华社杭州二十一日电　杭州铁路分局革命造反派工人，团结广大革命职工，打退了资产阶级反动路线的新反扑，夺了党内一小撮走资本主义道路当权派的权，把铁路运输大权紧紧地掌握在自己手里，抓革命，促生产，迅速扭转铁路运输秩序一度混乱的局面，保证了铁路运输多装、快卸、快跑，以适应工农业生产发展和人民生活的需要。
    杭州铁路革命造反派工人掌握运输大权以后，铁路运输秩序井然。从一月十四日起，立即恢复了沪杭、浙赣、萧甬三线的客车正常运行，沪杭、萧甬线还增开了八趟临时客车。在货运方面，到十七日，三天中平均每天装车数比一月上旬增加了一倍，卸车数增加了两倍。许多革命职工在扭转铁路运输的局面中，发扬大无畏精神，革命情绪高涨，干劲冲天。十六日萧甬线３７５次客车临时更换机车，乘务员不够，革命造反派工人就主动顶上，保证客车正点开出。铁路车辆段、电务段、工务段等单位广大革命职工，坚守岗位，保证了线路、讯号、通讯等设备的畅通。
    正当杭州铁路分局革命造反派工人向资产阶级反动路线发起总攻击的时候，杭州铁路分局党委中一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子，用经济主义来欺骗群众，煽动一些被蒙蔽的职工，离开生产岗位，破坏生产，转移斗争的大方向，严重地影响了铁路运输。杭州铁路分局的革命造反派工人对资产阶级反动路线的新反扑十分气愤，对国家社会主义建设受到的损失十分痛心。他们决心向上海革命造反派学习，坚决响应毛主席提出的“抓革命，促生产”的伟大号召，和浙江省革命造反联合总部接管了杭州铁路分局，大长了无产阶级的志气，大灭了资产阶级的威风。他们团结广大革命群众，坚决遵照毛主席的“下定决心，不怕牺牲，排除万难，去争取胜利”的教导，千方百计地克服困难，迅速恢复了铁路运输。现在，革命造反派工人，一面积极参加文化大革命，彻底粉碎资产阶级反动路线的新反扑，一面坚守生产岗位，努力完成和超额完成运输任务，誓夺革命和生产双胜利。＊


巴卢库同志赞扬我国革命造反派掌握了文化大革命的命运 谁反对毛主席的革命路线谁就是反革命(1967.01.23)

    新华社
    据新华社武汉二十二日电　武汉钢铁公司的革命职工和参加生产劳动的革命师生，怀着对毛主席和恩维尔·霍查同志无限热爱的心情，热烈欢迎来自反帝反修最前线的英雄战友——由阿尔巴尼亚劳动党中央政治局委员、部长会议副主席兼国防部长贝基尔·巴卢库和阿尔巴尼亚劳动党中央委员、阿尔巴尼亚人民军政治部主任希托·恰科率领的阿尔巴尼亚军事代表团全体同志。
    二十一日上午九时许，当贝基尔·巴卢库同志和代表团全体成员刚走进红钢城——武钢时，等候在公司门前的数千名革命职工和革命师生，热情地挥动着红彤彤的《毛主席语录》，高举着鲜艳的红旗，敲锣打鼓，齐声高呼：“热烈欢迎阿尔巴尼亚军事代表团！”“中阿两国友好万岁！”“毛主席万岁！”“恩维尔·霍查同志万岁！”许多革命职工和革命师生，将自己心爱的伟大领袖毛主席画像和红色臂章分别赠送给阿尔巴尼亚同志们。贝基尔·巴卢库同志手举毛主席画像，用中国话高呼：“毛主席万岁！万岁！万万岁！”欢腾的人群也齐声高呼：“恩维尔·霍查同志万岁！万岁！万万岁！”
    接着，阿尔巴尼亚军事代表团的同志们参观了轧钢、高炉等厂，他们所到之处，都受到了极其热烈的欢迎。宾主高举红彤彤的《毛主席语录》，共同欢呼：“毛泽东—恩维尔”“恩维尔—毛泽东”，“毛主席万岁！”“恩维尔·霍查同志万岁！”整个钢城充满了中阿两国人民的战斗友谊。
    阿尔巴尼亚的同志们临别前，贝基尔·巴卢库同志向汇集在广场的一万多名革命职工和革命师生讲了话。
    巴卢库同志说，我们军事代表团到兄弟的中华人民共和国已经十天了。在伟大的毛泽东的社会主义中国，就像在我们自己家里一样。我们两国有着建设社会主义和共产主义的共同理想，有着反对美帝国主义和反对以莫斯科赫鲁晓夫叛徒集团为首的现代修正主义，保卫马克思列宁主义和世界革命的共同斗争任务。伟大的社会主义中国，在卓越的马克思列宁主义者、阿尔巴尼亚人民敬爱的朋友毛泽东为首的、光荣的中国共产党的领导下，在社会主义建设中有着巨大的成就，中国已经从过去落后的国家变成拥有重工业和先进农业的强大的社会主义国家。
    巴卢库同志极大热情地赞扬中国无产阶级文化大革命。他说，我们看到了以毛泽东主席亲自发动和领导的无产阶级文化大革命有巨大的发展，这场革命对中国、对世界的共产主义运动和工人运动具有重大的历史意义。正是你们党和亲爱的毛泽东同志在理论上和实践上丰富着马克思列宁主义。中国无产阶级文化大革命正沿着毛泽东同志所指出的正确的道路发展着，它每天都在取得胜利，并且必将实现它的最后目的。帝国主义者和修正主义者，社会主义和共产主义的敌人，中国人民和中国共产党的敌人，都很害怕中国的无产阶级文化大革命。因为中国无产阶级文化大革命使敌人企图在中国产生修正主义、复辟资本主义的阴谋遭到了破产。
    他说，中国无产阶级文化大革命的斗争锋芒是针对党内一小撮走资本主义道路的当权派和顽固地反对以毛主席为代表的无产阶级革命路线的一小撮人。以毛泽东同志为代表的革命路线是正确的革命路线，是革命的、马克思列宁主义的、在中国胜利地建设社会主义和共产主义的路线。反对这条路线，他就不是马克思列宁主义者，不是革命者，他就是反革命，对这样的人应该进行无情的斗争。
    巴卢库同志说，亲爱的工人同志们，我们来到中国以后的几天，到处看到正在进行无产阶级文化大革命的中国的基本特点是：中国的工人阶级、劳动农民、英勇的革命青年和战士、干部，全国劳动人民战斗地、牢不可破地团结在中国共产党和毛泽东同志的周围，他们成了亲爱的毛主席路线的钢铁般的支柱。最近资产阶级反革命路线又搞了一个新反扑，用修正主义的经济主义来反对你们党和毛泽东主席的马克思列宁主义路线，资产阶级修正主义反革命分子是可怜虫，他们是毒草，他们散布资产阶级反革命思想，他们这种罪恶行动在英勇的工人阶级面前是行不通的。对于修正主义思想，我们就应该连根铲除。在我们两国进行革命和社会主义建设过程中，我们不是物质刺激，不是个人利益第一。我们是马克思列宁主义思想第一，我们伟大的领袖毛泽东和恩维尔·霍查的教导第一，革命的政治思想第一，革命干劲第一，我们的伟大口号就是为人民服务。我们两国在进行社会主义和共产主义建设以及争取世界革命的胜利，马克思列宁主义的毛泽东思想是领导我们进行革命行动的思想。上海工人采取正确的革命的马克思列宁主义的行动，粉碎了一小撮坚持资产阶级反动路线的人的修正主义经济主义的新反扑。毛泽东同志最近向上海革命造反派表示祝贺，并且认为他们的行动是完全正确的革命行动。你们武汉的光荣的同志们，响应和学习这个革命行动，我代表阿尔巴尼亚军事代表团同志们，向正在准确地执行毛泽东思想的你们革命造反派表示祝贺。
    他还说，革命造反派工人同志们，你们用双手紧紧掌握了无产阶级文化大革命的命运，你们正在广泛地深入地进行着这场革命，我们在武钢看到这种干劲反映在你们一切行动之中。你们挖掘内在潜力，降低成本，完成和超额完成了党所交给你们的任务，这说明你们贯彻了毛主席关于“抓革命，促生产”的伟大号召，我们对此向你们表示良好的祝愿。
    巴卢库同志在赞扬两国人民的战斗友谊时指出，我们两国之间有着由我们两党和我们两国领袖毛泽东同志和恩维尔·霍查同志所缔造的深厚的革命友谊。
    巴卢库同志最后高呼：“毛泽东同志伟大革命思想万岁！”“在毛泽东同志教导、领导下前进！前进！永远前进！”他并用中国话高呼：“毛主席万岁！万岁！万万岁！”
    这时，全场响起了暴风雨般的掌声，不断高呼：“毛主席万岁！”“恩维尔·霍查同志万岁！”
    二十日晚上，中国人民解放军武汉部队领导机关举行了欢迎晚会。
    贝基尔·巴卢库同志、希托·恰科同志等阿尔巴尼亚的同志们，在中共中央委员、国防部副部长王树声和武汉部队负责人杨秀山等陪同下观看了演出。＊＊＊＊＊＊


阿尔巴尼亚人民继续集会写信支持上海革命群众的革命行动 以毛主席为代表的革命路线战无不胜 中国革命造反派的革命行动锐不可挡(1967.01.23)

    新华社

    据新华社地拉那二十日电　阿尔巴尼亚各地广大职工和农民、教职员工和学生近日来继续集会和写信，坚决支持上海工人革命造反总司令部等三十二个革命群众组织的革命行动，热烈赞扬和支持他们保卫以毛主席为代表的无产阶级革命路线和贯彻毛主席“抓革命，促生产”的指示，粉碎资产阶级反动路线的反扑。
    都拉斯区卡伐亚文化用纸厂工人最近举行集会，并通过给上海工人革命造反总司令部等革命组织的信中说，你们的革命行动表现了革命到底的决心、锐利的政治敏感性和高度的革命警惕性。我们完全支持你们高举毛泽东思想红旗，执行毛泽东主席关于“抓革命，促生产”的指示，你们为如何捍卫马克思列宁主义、无产阶级专政及如何保卫用无数牺牲换来的胜利果实树立了光辉榜样。
    吉诺卡斯特地方国营皮革制鞋厂工人在十五日的集会上通过的信中说，我们支持以毛泽东同志为代表的革命路线，这是一条保卫和进一步深入开展社会主义革命，反对产生修正主义和复辟资本主义危险的路线。祝你们在前进中取得胜利，进一步高举毛泽东思想的伟大红旗。
    斯库台区阿中友好合作社全体社员也举行集会，并通过了给上海工人革命造反总司令部等三十二个革命群众组织的信。信中说，我们永远同你们站在一起。你们的革命行动也是我们的革命行动，它使我们无比兴奋。我们向你们保证，我们将无愧于毛泽东同志的崇高的和光荣的名字，并将高举阿中深厚的革命友谊的旗帜。
    佩什科比区国营农场工人的信中说，你们像一个人一样团结在中国共产党和毛泽东同志周围，以真正的革命者的姿态起来反对修正主义分子和反动分子。你们打败了他们，并变得更加坚强，因为你们表现了毛泽东主席的战斗革命精神。
    佩什科比公用事业公司的全体职工在十九日集会上通过的信中说，我们坚决支持你们对妄图触犯无产阶级专政和阻碍无产阶级文化大革命前进的一小撮阶级敌人、修正主义分子和资产阶级右派分子所采取的迅速、有力的革命行动。
    都拉斯区希亚克供销合作社全体职工集会通过的信中说，以世界国际工人运动的杰出的马克思列宁主义者——毛泽东主席为首的中共中央的领导是英明的，有远见的，坚决的。世界上没有任何力量能够阻挡兄弟的中国人民胜利前进。
    地拉那市中等技术学校和综合教育中学的教职员工十八日举行集会，并通过给上海工人革命造反总司令部等革命群众组织的信。中等技术学校的信说，你们保卫了无产阶级专政，反对了经济主义和修正主义。我们衷心地祝贺你们在打垮资产阶级反动路线的新反扑的斗争中所取得的巨大成就。
    综合教育中学的信说，我们坚决支持你们在中国共产党和伟大的马克思列宁主义者毛泽东同志的领导下，在“抓革命，促生产”的方针指导下所采取的革命行动。
    地拉那市哈桑·沃格利学校和这个学校“阿中友好班”的全体师生十九日举行集会，一致通过了给上海工人革命造反总司令部等革命群众组织的声援信。
    声援信说，我们全体师生完全同你们站在一起，并向你们表示我们战斗的支持，支持你们所采取的革命行动。你们的革命行动是对资产阶级反动路线致命和决定性的打击，是毛泽东同志的革命路线的胜利。
    信中说，以毛泽东同志为首的中国共产党是不可战胜的。
    莱希区文化工作者给上海工人革命造反总司令部等革命群众组织的信说，我们完全相信，你们会更高地举起毛泽东思想伟大红旗，取得无产阶级文化大革命的彻底胜利，进一步巩固世界革命人民坚不可摧的堡垒——中华人民共和国。
    各单位在给上海革命群众组织的信中，最后都高呼“毛泽东同志万岁！”“恩维尔·霍查同志万岁！”“中国无产阶级文化大革命万岁！”“阿中友谊万岁！”等口号。＊


宜将剩勇追穷寇 不可沽名学霸王 上海革命造反派大联合大团结奋起夺权 抓革命促生产把经济主义杀得落花流水 上海《文汇报》记者评述上海地区当前无产阶级文化大革命的大好形势(1967.01.24)

    新华社

    我们伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席，以伟大的无产阶级革命家的气概和远见，亲自决定向全国人民广播《告上海全市人民书》和《紧急通告》，使上海广大革命造反派和革命群众受到极大的鼓舞、极大的鞭策，使上海的无产阶级文化大革命出现了又一个新的高潮。工厂、农村、学校、机关等各条战线上的革命造反派正在进一步实现大联合、大团结，把政治、经济、文化的大权夺到自己手里。他们决心更高地举起毛泽东思想伟大红旗，发扬穷追猛打“落水狗”的精神，排除万难，乘胜追击，彻底砸烂上海市委的资产阶级反动路线，夺取文化大革命和生产的彻底胜利。

    革命群众猛打“落水狗”　经济主义宣告大破产
    当前上海革命造反派和革命群众打倒反革命修正主义的经济主义、彻底粉碎资产阶级反动路线新反扑的斗争，已进入了决战决胜阶段。上海市委内一小撮坚持资产阶级反动路线的顽固分子一手刮起经济主义的黑风，本来妄想收买革命群众，转移斗争大方向，保住自己的乌纱帽。但是他们是“搬起石头打自己的脚”，结果适得其反，更加暴露了这一小撮坏蛋的狼子野心，为加速自己的灭亡准备了条件。具有光荣革命传统的上海工人阶级是在党和毛主席的培养教育下成长起来的，是在阶级斗争的大风大浪里锻炼出来的。广大工人革命造反派豪迈地说：“我们在阶级敌人的钢枪铁弹面前无所畏惧，阶级敌人的糖衣炮弹也休想打中我们！”因此，尽管那些资产阶级老爷们诡计多端，尽管经济主义的妖风来势凶猛，但是，广大革命造反派及时识破了敌人的阴谋，顶住了妖风黑浪，把反革命修正主义的经济主义杀了个落花流水！坚持资产阶级反动路线的顽固分子用来收买工人的臭钱，被工人们成堆地摔在他们面前；受这一小撮顽固分子唆使外出串连的工人，纷纷退还了火车票，坚守生产岗位。电在源源不断地输送，水在哗哗地畅流，火车轮船已通行无阻。上海市委内一小撮人及其御用组织策划的“三停”阴谋，已宣告彻底破产。广大革命造反派和革命群众在反击资产阶级反动路线新反扑的激烈斗争中，更加自觉地贯彻毛主席的“抓革命，促生产”的伟大方针，把在无产阶级文化大革命中激发起来的冲天干劲，用到生产上去。最近生产战线捷报频传：我国又一艘自行设计、制造的一万三千余吨的远洋巨轮“朝阳号”下水了，我国第一台载重一百五十吨的重型平板挂车制造成功了……所有这些，给予上海市委一小撮顽固执行资产阶级反动路线的老爷们一记又一记响亮的耳光！
    形势好得很，但斗争是复杂的，决不能高枕无忧，麻痹大意。上海革命造反派懂得，由一小撮阶级敌人掀起的经济主义妖风之所以能够猖獗一时，流毒全市，并从市区向郊区迅速蔓延，这决不是偶然的。千百年来，剥削阶级的私有观念在人们的头脑里是根深蒂固的，特别是上海这个解放前被称为“十里洋场”的城市，资产阶级私有观念更有很大的市场。而资产阶级私有观念就是经济主义妖风猖獗一时的社会基础。
    现在，摆在上海革命造反派面前的光荣任务，是奋起毛泽东思想的千钧棒，狠打、猛打经济主义这个“落水狗”，务必把它打倒在地，踩上一脚，叫它永世不得翻身。反对反革命修正主义的经济主义的斗争，实质上就是一场无产阶级思想和资产阶级思想的斗争，一场公与私的斗争。上海革命造反派正是怀着对伟大领袖毛主席的无比强烈的热爱，对社会主义革命和建设事业的无比强烈的热爱，向资产阶级反动路线，向反革命修正主义的经济主义，向万恶之源的“私”字，展开了无情的斗争。一个个控诉经济主义、揭发资产阶级反动路线新反扑的大会，也是控诉“私”字的大会，大斗“私”字的大会。不破不立，不塞不流，不止不行。在这场打倒经济主义的斗争中，在这场破私立公的斗争中，也是上海革命造反派活学活用毛主席著作，活学活用“老三篇”最好的课堂。上海革命造反派和革命群众就是用毛泽东思想这个锐利的武器识破了敌人的阴谋，击退了敌人的猖狂进攻，并向广大群众进行宣传，教育受蒙蔽的群众抵制金钱、物质的诱惑，用“老三篇”革除自己头脑里的私有观念，树立“毫无自私自利之心的精神”。在威力无穷的毛泽东思想光辉的照耀下，反革命修正主义的经济主义已经原形毕露，离彻底完蛋的日子已不远了！　　　　（⑴⑵）

    一切权力归左派　警惕敌人新阴谋
    随着无产阶级革命力量的发展、壮大，上海地区出现了一批由革命造反派夺了权的工厂、企业和机关。上海地区的一个重要革命经验就是革命造反派大联合、大团结，一起奋起夺权。这是一个阶级推翻另一个阶级的一场大革命。革命造反派把政治权、经济权、文化权掌握在自己手里，高举起毛泽东思想伟大红旗，迅速荡涤资产阶级右派原来留下来的污泥浊水，把革命和生产两条战线搞得轰轰烈烈，热火朝天。长期以来被资产阶级老爷们压抑着的上海工人阶级的天才，这次得到了最充分的发挥。许多本来梦想不到的奇迹，就在革命造反派掌权以后接连不断地出现了。无数事实证明，革命造反派夺权就是夺得对，就是夺得好！
    上海无产阶级革命派这个权夺得好，好在夺得正是时候。这个时候，正是无产阶级革命造反派大联合、大团结的时候，正是资产阶级反动路线处在大崩溃、大瓦解的时候。通过一个阶段的艰苦斗争，党内一小撮走资本主义道路的当权派和极少数顽固坚持资产阶级反动路线的人，已处于全线溃退、众叛亲离的困境。革命左派起来夺权，已是大势所趋，人心所向。正如上海玻璃机械厂一个老工人说的：我们的希望就寄托在革命造反派身上了。革命左派没有辜负革命人民的期望，勇敢地承担起光荣的战斗任务。他们敢于斗争，敢于胜利。他们响亮地说：这个革命，我们不干谁干！这个权，我们不夺谁夺！正是这样，他们在毛主席、党中央和广大革命人民的坚决支持下，果断地把权夺了过来。
    上海无产阶级革命派这个权夺得好，好在团结大多数革命群众，一起进行夺权斗争。毛主席教导我们：“人民，只有人民，才是创造世界历史的动力。”革命造反派在斗争中相信群众，依靠群众，始终团结革命群众并肩战斗。他们最初从资产阶级反动路线的层层压制中“杀”出来时，人数很少。但是，像一切新生事物一样，它有着无比的生命力。他们在毛主席、党中央和广大革命人民的支持下，在短短几个月中，顶住了惊涛骇浪，不断地发展壮大；他们在有力地打击了敌人，孤立了敌人以后，逐步做到团结广大群众，以左派力量为核心，组成了攻无不克、战无不胜的文化革命大军。他们在夺权前，作了充分的舆论准备，使夺权斗争得到大多数革命群众的拥护和支持。
    上海无产阶级革命派这个权夺得好，还好在在夺权斗争的过程中，体现了毛主席的让群众自己解放自己的光辉思想。毛主席说：“革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。”十六条也告诉我们：“无产阶级文化大革命，只能是群众自己解放自己，不能采用任何包办代替的办法。”在夺权的问题上，一般说来，主要也只能是依靠本地区、本单位内部的革命造反派，团结广大革命群众在外援的支持下进行。上海革命造反派遵照毛主席的教导，正是从内部“杀”出来，把领导权夺过来的。
    上海无产阶级革命派的夺权斗争已经取得伟大的胜利。但是，狗急跳墙，困兽犹斗，反动派还在作最后的挣扎。在当前形势下，一小撮坏蛋被迫采用了新的斗争手法。他们或者“主动让权”，准备溜之大吉，而把在他们把持下造成的一副烂摊子往革命造反派肩上一搁，妄图压垮革命造反派。或者造谣污蔑，煽风点火，冷眼旁观，消极怠工，妄想在背后搞垮革命造反派。或者策划“假接管，真保权”，指使一些御用保皇组织，装腔作势，演出假“夺权”，反过来压迫革命造反派，专革命造反派的政。对于这一小撮当权派所玩弄的形形色色的新花招、新手法，革命造反派已经或正在加以无情的揭露，给予沉重的打击，取得了新的胜利！

    革命派在斗争中团结壮大　两面派原形毕露无处藏身
    如何进一步组织起以无产阶级革命左派为核心，团结广大革命群众的文化革命大军，这是当前无产阶级文化大革命引向深入发展，夺取全胜的一个重要问题。上海革命造反派在斗争实践中更深刻地理解了毛主席关于革命要依靠人民群众的教导，团结一切愿意革命的群众，抓革命，促生产，共同战斗。
    随着革命形势的迅猛发展，随着党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子的丑恶面目的大暴露，越来越多的革命群众倒向革命造反派一边。一些原来受蒙蔽而参加工人赤卫队这一御用组织的群众，已经觉悟过来，纷纷倒戈起义，积极要求参加工人革命造反组织。对此，上海革命造反派的鲜明态度是：革命不分先后，只要他们真正认识错误，愿意回到毛主席的革命路线上来，而且见诸行动，彻底揭发幕后指使人的罪行，杀它一个回马枪，我们就满腔热情地欢迎他们向真理投降。事实上，工人赤卫队中绝大多数人，他们只是一时受了蒙蔽，是能够在斗争实践中觉悟过来，接受真理，修正错误的。上海许多单位的革命造反派组织，牢牢记住毛主席的“以斗争求团结则团结存，以退让求团结则团结亡”的教导，坚持通过斗争求得团结，从而不断发展、壮大革命队伍。
    无产阶级革命左派要争取群众，团结群众的大多数，最大限度地孤立一小撮反革命修正主义分子；资产阶级右派也要千方百计地争夺群众，打进来，拉出去，借以达到扰乱革命阵线，分化瓦解革命左派队伍，保护自己的反革命的目的。当前，一小撮走资本主义道路的当权派，派遣他们的亲信，混到革命造反派的队伍中来。他们以造反之名，行保皇之实；以扩大造反派队伍为名，达到捣乱、破坏造反派的目的。对于这些“工贼”，尽管为数极少，恰如几只苍蝇在革命队伍中嗡嗡叫，但我们决不能忽视，决不容许他们沾污革命造反派的队伍，决不能让他们的阴谋得逞。
    毛主席教导我们：“谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题。”上海的革命造反派牢牢记住毛主席的教导，分清敌我友，念念不忘阶级斗争。在当前的新形势下，革命造反派特别要提高警惕，注意那些“两面派”。那些“两面派”从上到下都有。他们之中有些人窃踞领导职位，口头上讲的是“马列主义”，干的却是修正主义；对革命造反派的革命行动当面支持，背后反对；口头上称赞，行动上却是破坏。他们利用所窃踞的党权、政权和财权，继续欺骗、蒙蔽和压制革命群众的首创精神，阻挠革命行动，破坏文化大革命。但是，“两面派”的手法尽管十分狡猾，也逃不过用毛泽东思想武装起来的革命造反派的火眼金睛。事实证明：无论他们的手法多么“高明”，无论他们的职位多高，资格多老，无论他们躲藏在什么阴暗角落，最后一定会被革命造反派揪出来的。

    自觉整风　横扫歪风邪气　健全组织　夺取彻底胜利
    随着无产阶级文化大革命的深入发展，革命造反派担子越来越重，斗争任务越来越艰巨。在一片大好形势面前，上海不少革命造反团体提出了整风的问题。《文汇报》和《解放日报》重新发表毛主席在三十多年前写的光辉著作《关于纠正党内的错误思想》，在革命造反派中引起了强烈的反响。他们坚决表示，一定要带着问题活学活用，作为整风中的一篇必读的重要文献。
    毛主席教导我们：“我们所以要整风，现在要整风，将来还要整风，要不断地把我们身上的错误东西整掉，就是为了使我们能够更好地担负起这项任务，更好地同党外的一切立志改革的志士仁人共同工作。”上海无产阶级革命造反派认识到在阶级社会中，在这场触及人们灵魂的革命中，各种政治灰尘和政治微生物不断向我们飞来，只有天天洗脸，天天扫地，经常整风，才能使我们的思想不受腐蚀。他们把自己既当成革命的一份力量，又当成革命的对象，开展积极的思想斗争，把刮到革命造反派队伍里来的各种歪风邪气，坚决打回去。
    上海革命造反派准备在开门整风中，以毛泽东思想为指针，以“老三篇”为武器，狠斗“私”字、“我”字。有的革命造反者深有体会地说：革命发展到一个新的阶段，头脑里“公”和“私”的斗争更加明朗化了，对我们自己的考验也更严峻了。五颜六色的糖衣炮弹向我们袭来，革命团体内部某些不良风气也随着滋生，“私”字当头，就可能中敌人的糖衣炮弹，做了资产阶级的俘虏；“公”字当头，才能一心为公，轻装上阵。因此，在整风中，一定要大破“私”字，大立“公”字。
    上海革命造反派准备在整风中，到群众中去，到劳动中去，上门听取群众的批评意见。通过整风，保持和发扬艰苦奋斗的作风。夺权前，革命造反派的工作和生活条件一般都是比较艰苦的。现在，各条战线上的革命造反派纷纷掌握了政权、财权，他们完全有可能来改善自己的工作和生活条件。但是，用毛泽东思想武装起来的革命造反派没有这样做，他们说：我们闹革命不是为了钱，不是为了享受。我们要挖掉修正主义的根子，更要防止产生新的修正主义。他们决心把风头主义、享乐主义等臭东西扫地出门，不让它们腐蚀我们的革命队伍。
    上海革命造反派还准备在整风中，在毛泽东思想的基础上，进一步实现和加强革命造反派组织内外的大联合、大团结。他们深深懂得，这种大联合、大团结，不但应该做到而且必须做到“求同存异”，即求革命大方向之“同”，存某些具体做法之“异”，无论在任何艰难困苦的条件下，还是在顺利的条件下，我们有一千条理由、一万条理由，都应该团结在一起，战斗在一起，胜利在一起！
    无产阶级革命派联合起来！
    战无不胜的毛泽东思想万岁！
    我们心中最红最红的红太阳毛主席万岁！万万岁！！
    （新华社上海二十三日电）＊


巴卢库同志赞扬上海革命造反派粉碎经济主义的新反扑 沿着毛主席革命路线前进 阿尔巴尼亚军事代表团离武汉到广州访问(1967.01.24)

    新华社

    据新华社武汉二十三日电　由阿尔巴尼亚劳动党中央政治局委员、部长会议副主席兼国防部长贝基尔·巴卢库和阿尔巴尼亚劳动党中央委员、阿尔巴尼亚人民军政治部主任希托·恰科率领的阿尔巴尼亚军事代表团，在中共中央委员、国防部副部长王树声陪同下，今天上午由武汉乘专机前往广州参观访问。
    二十二日下午，代表团全体同志参观了武汉某被服厂，受到全厂数千名革命职工热烈欢迎。巴卢库同志在接见这个工厂的革命职工代表时，强烈地批判了修正主义的经济主义。他强调说，我们大家都要跟着毛主席革命路线前进。他赞扬上海革命造反派的工人做得好，他们反击并粉碎了修正主义经济主义的新反扑。他指出，中国工人阶级、劳动农民、战士、青年始终跟着中国共产党，跟着毛主席，任何力量都丝毫动摇不了他们在党和毛主席领导下胜利前进的决心。巴卢库同志最后用中国话高呼：“毛主席万岁！万岁！万万岁！”
    据新华社广州二十三日电　由阿尔巴尼亚劳动党中央政治局委员、部长会议副主席兼国防部长贝基尔·巴卢库和阿尔巴尼亚劳动党中央委员、阿尔巴尼亚人民军政治部主任希托·恰科率领的阿尔巴尼亚军事代表团，在中共中央委员、国防部副部长王树声陪同下，今日乘专机到达广州。中国人民解放军广州部队负责人以及驻广州陆海空三军指战员和民兵、红卫兵小将数千人，冒着细雨，在机场上热烈欢迎来自反帝反修最前线的英雄的阿尔巴尼亚战友。
    下午，阿尔巴尼亚同志在广州部队负责人陪同下，参观了当年毛主席主办的农民运动讲习所旧址。还观看了民兵们的文艺演出和军事表演。＊＊＊＊＊＊


狂风刮不倒劲松 ——上海试剂总厂革命造反派击退经济主义黑风前后(1967.01.24)

    本报记者

    “这是为什么？”
    经济主义的黑风一时刮到了上海试剂总厂。一批批的补发工资、福利费、串连费，……从走资本主义道路的当权派黑手里签发了出去。
    这是为什么？厂里的一些老工人聚集在一起，讨论了这个问题。一连串的疑问提了出来。
    “那些老爷们过去对我们工人死活不管，要他们为工人花一元钱比上天还难。现在，为什么这么慷慨地几万几十万元的发了下来？”
    “钱是国家的，是全民的，这样大批大批地发出去，国库掏空了，大量流动资金冲击市场，会给国民经济带来多大损失！”
    “我们搞文化大革命，砸烂一切不合理的制度，难道就是为了几个钱吗？”
    ……
    一位老工人站起来激动地说：“不对，这里有鬼！这是敌人的阴谋。他们想用金钱来收买革命的工人阶级，腐蚀我们的革命意志；他们想挖社会主义的墙脚，把社会主义经济搞垮，破坏文化大革命，保护他们的反动统治。我们决不能上当，一定要揭穿敌人的新阴谋，打退糖衣炮弹的进攻！”
    金钱收买不了我们工人
    老工人们找到了厂里的走资本主义道路的当权派，严厉警告他们：不准你们耍阴谋，谁要是不经过革命造反派的同意，随便签字画押，就砸烂谁的狗头！
    敌人是不会老实的。这些家伙当面是人，背后是鬼。他们一面答应决不签字画押，但转过身来，又把一笔笔的钱批了出去。
    走资本主义道路的当权派当面一套背后一套的鬼花招，激怒了革命造反派，他们向敌人进行了坚决的斗争。在一张新的工资单上，有的人原来每月九十多元工资，一下被当权派改成了一百多元。老工人胡阿兴发现了以后当场揭穿了当权派的阴谋，勒令他们把工资单改了回来。
    但是一笔三万元钱的补发工资，已经从走资本主义道路的当权派的黑手里发出去了。
    退休老工人章可荣的女儿把她爱人领到的八百元补充工资交给他时，他气愤地把钱往地下一摔，说：“这不是钱，这是糖衣炮弹！我不要这个臭钱，我要革命！”
    七十岁的章可荣，虽然已经退休了，他的革命思想并没有退休。他很关心工厂的文化大革命，经常跑到厂里来参加革命活动。在革命造反派力量还薄弱的时候，章可荣就成了一名老造反队员。他说：别看我年纪老了，但骨头是硬的，心是红的。旧社会的悲惨日子决不能让它再回来。我们一定要跟着毛主席，把无产阶级文化大革命进行到底！
    有人要分给工人颜世新八百元，他坚决不收，生气地说：“我们工人阶级跟毛主席干革命，最听毛主席的话。这钱，我坚决不拿！”
    “我不要这个臭钱！”
    “干革命不是为了钱，金钱收买不了我们工人阶级的革命意志。”……
    狂风刮不倒高山上的劲松。试剂总厂里一个个像章可荣、颜世新这样的硬骨头工人，在经济主义黑风面前，顶天立地，巍然不动。
    用毛泽东思想击退黑风
    一批钱已经从走资本主义道路的当权派的黑手中发下来了。少数受蒙蔽的工人，有的已经拿了钱，有的正在伸手要。怎么办？拿了钱的，要动员他们退回去；正在伸手要的，要帮助他们识破敌人的阴谋。革命造反派的工人们分析，经济主义黑风所以能够在厂里蔓延，是因为部分工人还有私心。一定要把毒草变为肥料，用毛泽东思想来击退经济主义黑风，打一个破私立公的思想仗。
    氯仿小组的革命工人起来战斗了。他们首先贴出了一张“经济风是破坏文化大革命的妖风”的大字报，分析了敌人刮起经济主义黑风的罪恶目的，有力地揭穿了敌人的阴谋。一张张大字报跟着贴了出来：“不要中了敌人的糖衣炮弹！”“金钱收买不了工人阶级的革命意志！”“坚决响应毛主席抓革命，促生产的号召！”试剂总厂里，响彻了战斗的声音。
    在试剂分厂第四小组，老工人钟少山和全组同志一起学习了“老三篇”。钟少山谈了自己的体会。他说：“张思德完全彻底为人民，白求恩毫不利己专门利人。先烈们为了革命，不惜牺牲自己的生命。我们学习他们，就要丢掉一个私字，换上一个公字。革命造反不是为了钱，为了钱就不能革命造反。”
    毛泽东思想擦亮了第四小组同志们的眼睛，他们终于顶住了经济主义黑风。接着，钟少山又来到了第八小组，向这个小组的阶级兄弟揭穿了反革命修正主义的经济主义的阴谋。
    各个分厂、小组的工人们，纷纷进行了回忆对比。老工人们在会上诉说了工人阶级在旧社会的悲惨遭遇。他们说：在旧社会，我们工人被踩在脚底下，只有泪水胸前挂，拚死拚活一天干十几个小时，拿到的工资养不活两口人的家。解放了，工人的生活一天天好起来了，这靠的是毛主席，靠的是我们掌握了政权。没有政权，什么工资福利，连工人的生命也保不住。过去，厂内一小撮走资本主义道路的当权派，对我们工人是一毛不拔，为什么现在这样大手大脚？他们是想保住自己的“乌纱帽”，想分化我们工人阶级队伍。一句话，他们想扼杀无产阶级文化大革命。我们绝对不能忘本，不能忘了党和人民的利益，忘了国家的前途。一定要紧跟毛主席把无产阶级文化大革命进行到底。这钱，千万千万不能拿。
    破私立公，向党献出一片心
    在革命造反派工人的积极宣传下，少数一时受蒙蔽的工人擦亮了眼睛，觉悟过来了。工人江福海拿了八百元补发工资后，心上好像压了个包袱。他想：文化大革命打的是一场政治仗，不是经济仗，你要增工资，他要加福利，把一场严肃的政治斗争，变成一场签字画押的经济斗争，大家的心都放在一个钱字上，那怎么搞得好文化大革命。不行，这个钱一定不能拿！第二天早晨一上班，他就把八百元退了出来。
    氧气车间的左步敏把八百元补发工资拿回家后，想想毛主席说的话，看看市场上出现的一股抢购风，思想上展开了激烈的斗争：毛主席最支持革命造反派，革命造反派最听毛主席的话。中了敌人糖衣炮弹，怎么对得起毛主席他老人家！不行，这个钱一定要交回去！他说：“这不是交几个钱的问题，这是向党和毛主席交出我们工人阶级一颗革命的心！”
    拿到钱的人，交出来了；占了公房的人，退出来了；要出去串连的人，下车间劳动去了。敌人刮起的经济主义黑风，给革命造反派打下去了。试剂总厂革命造反派在迎战经济主义黑风中，取得了彻底胜利。
    敌人刮起的经济主义黑风，为什么有的人坚决顶住了，有的人没有顶住呢？这是因为后一部分人还有私心。试剂总厂工人在迎战经济主义黑风中认识了一个道理：私字当头，干革命就会迷失方向，公字当家，才能坚持革命大方向。
    敌人刮起的经济主义黑风，锻炼和考验了试剂总厂革命造反派战士们的革命意志，提高了他们改造思想的自觉性。一个学习“老三篇”，破私立公的高潮，正在全厂范围内掀起。
    本报记者＊＊＊＊＊＊


在斗争中大联合(1967.01.25)

    北京建华铸钢厂“红色造反大队”;中央财金学院“向工农”小队

    当前，无产阶级革命派正在毛主席革命路线的指引下，走向大联合，汇成一股不可抗拒的革命洪流，猛烈地冲击着党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子。在这个大联合面前，敌人怕得要死，疯狂反扑，千方百计地破坏无产阶级革命派的大联合，妄图进行垂死的挣扎。一个要联合，一个反联合，这是一场严重的阶级斗争。
    我们建华铸钢厂就是处于这场激烈的斗争中。过去几年来，党内一小撮走资本主义道路的当权派利用被他们窃取的党权、政权、财权，在我厂实行资产阶级专政，推行资本主义经营方针，包庇坏人，招降纳叛，企图把我厂拉向资本主义的道路上去。谁要稍有反抗，提一点批评意见，他们就怀恨在心，打击报复，用扣压工资、处分、下放、解雇、开除等种种手段，进行镇压。今天，在向资产阶级反动路线发起总攻击的战火中，过去被他们排除到厂外的阶级兄弟们起来了，造反了！他们纷纷进厂贴大字报，揭露走资本主义道路当权派的罪行，这个革命行动好得很！我们红色造反者坚决和他们站在一起，联合起来，共同斗争。
    在这样的大好形势面前，一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，狗急跳墙，煽起了经济主义的阴风，点起了破坏大联合的邪火。他们向受害的阶级兄弟发射“糖衣炮弹”，装出一副关心的样子说：“我支持你们明天就上班，但是我现在没有权了，你们去找革委会（革命造反派组织）吧。”并且散布流言蜚语说：“他们（指革命造反派）不给你们上班！”这些家伙这样做的目的，就是要引诱一些不明真相的阶级兄弟，去单纯追求个人的暂时利益，把一场严重的政治斗争，引向经济主义的歧途；同时，在厂内外革命造反派之间制造分裂，破坏革命派大联合，这样，他们就可以开脱自己的罪责，把矛头转移到我们红色造反派的头上。真是一箭三雕，其用心又何其毒也！
    这些家伙的阴谋诡计，果然造成了暂时的混乱。一些被蒙蔽的厂外阶级兄弟，包围了革委会，厂内那些执行资产阶级反动路线的顽固势力，又趁火打劫，妄想从革命派手中把权夺回去，而走资本主义道路的当权派，却退居幕后，坐山观虎斗。
    面对资产阶级反动路线的新反扑，我们红色造反者奋起毛泽东思想的千钧棒，给以迎头痛击。我们首先向受害的阶级兄弟揭穿阶级敌人的阴谋，对受蒙蔽的人进行细致的政治思想工作，提高他们对无产阶级文化大革命的认识，使他们看清了这是一小撮走资本主义道路的当权派的鬼把戏。厂外的阶级兄弟们知道受骗上当以后，激愤地说：“我们是跟着毛主席干革命的，我们是要斗倒走资本主义道路的当权派，是要砸烂一切资本主义的旧制度，而不是什么复工、拿工资！他们妄想用经济主义来收买我们，离间我们，绝对办不到！”
    强烈的阶级感情，共同的革命目标，使我们这些革命造反者更加紧密地联合起来了！我们共同召开了粉碎资产阶级反动路线的新反扑的誓师大会，把那些煽阴风、点邪火的坏家伙拉出来进行斗争了。
    在毛泽东思想的阳光照射下，在联合起来的革命造反者面前，一小撮走资本主义道路的当权派和顽固执行资产阶级反动路线的人的阴谋诡计被彻底戳穿了！他们“搬起石头砸自己的脚”，他们的丑恶嘴脸更加暴露了！而广大革命造反派通过斗争，砸烂了反革命经济主义的锁链，斗争方向更明了，斗争信心更强了，斗争力量更加壮大了！
    这场斗争说明，无产阶级革命派的大联合，是无产阶级夺权的关键；不经过斗争，就不能实现联合；无产阶级革命派联合起来之际，就是阶级敌人彻底灭亡之时！
    “宜将剩勇追穷寇，不可沽名学霸王。”我们决心用无产阶级革命派的大联合去打退资产阶级反动路线的一切新反扑，夺取无产阶级文化大革命的彻底胜利！＊＊＊＊＊＊


无产阶级革命精神把中阿两国人民的心紧紧连在一起 上海革命造反派工人复信阿尔巴尼亚工人感谢他们的支持和鼓舞(1967.01.25)

    新华社

    新华社上海二十一日电　《解放日报》二十日发表了上海革命造反派工人给阿尔巴尼亚工人的两封复信，感谢他们给予上海革命造反派工人的巨大支持和热情鼓励。这两封信全文如下：
    上海工人革命造反总司令部上海国营三十一棉纺印染厂毛泽东思想红旗战斗队给地拉那斯大林纺织联合工厂的信地拉那斯大林纺织联合工厂亲爱的同志们，战友们：
    正当我们在粉碎资产阶级反动路线新反扑的斗争中取得决定性胜利的时候，读到了你们——来自英勇地站在反帝反修最前线的亲密战友热情洋溢的贺信，我们感到无比亲切和激动。你们的贺信，是对我们极大的支持和鼓舞。我们上海工人革命造反总司令部上海第三十一棉纺印染厂毛泽东思想红旗战斗队全体战士和全厂革命群众，向你们致以崇高的无产阶级文化大革命的敬礼！
    你们在敬爱领袖和导师恩维尔·霍查同志为首的光荣的阿尔巴尼亚劳动党的正确领导下，在帝国主义和现代修正主义的重重包围之中，坚定地高举马列主义的革命红旗，“一手拿镐，一手拿枪”，坚决反对美帝国主义的侵略政策与战争政策，同以苏共领导集团为中心的现代修正主义进行了针锋相对的斗争，表现了大无畏英雄气概和革命精神。真是“敌军围困万千重，我自岿然不动。”让帝国主义、现代修正主义及其走狗，在你们面前发抖吧！
    我们心中最红最红的红太阳毛主席是当代最伟大的马克思列宁主义者。在他的亲自发动和英明领导下，当前我国正在进行一场无产阶级文化大革命。这是一场触及人们灵魂的史无前例的大革命，这是为了在我国彻底铲除修正主义根子的一场十分深刻的政治斗争。我们厂革命造反派坚决响应毛主席的号召：“你们要关心国家大事，要把无产阶级文化大革命进行到底！”在这场斗争中，我们活学活用毛主席著作，天不怕，地不怕，鬼不怕，神不怕，“舍得一身剐，敢把皇帝拉下马”，起来大造资本主义和修正主义的反。可是，党内一小撮走资本主义道路的当权派，和极少数顽固执行资产阶级反动路线的人，眼看自己的老底被揭穿，宝座要倒塌，于是就耍阴谋，放暗箭，大搞经济主义，妄图把严肃的政治斗争引入歧途，转移斗争大方向，从而达到破坏无产阶级文化大革命和破坏生产的卑鄙目的。但这是万万办不到的。我们是用毛泽东思想武装起来的革命工人，心最红，眼最亮，及时地揭穿他们的诡计，严厉地抵制了他们的金钱和物质的引诱，彻底粉碎了资产阶级反动路线的新反扑。在无产阶级文化大革命中，我们每一个革命造反派战士，紧紧掌握十六条，抓革命，促生产。我厂一九六六年的年度生产计划按质按量超额完成，年度利润计划完成百分之一百零四点二五，成本降低百分之一点七六。毛主席教导我们：“捣乱，失败，再捣乱，再失败，直至灭亡——这就是帝国主义和世界上一切反动派对待人民事业的逻辑，他们决不会违背这个逻辑的。这是一条马克思主义的定律。”事实非常雄辩地证明了我们最最敬爱的伟大领袖的英明论断是无比正确的。在这一场斗争中，再次显示了毛泽东思想的无穷威力，这是毛泽东思想的新胜利。
    “天下者我们的天下。国家者我们的国家。社会者我们的社会。我们不说，谁说？我们不干，谁干？”我们和你们虽然相隔万水千山，但无产阶级的革命精神把我们的心紧紧地连结在一起。我们的战斗友谊是万古长青的。亲爱的同志们、战友们！让我们永远肩并肩，手牵手地团结在一起，战斗在一起，胜利在一起，坚决地将壮丽的共产主义事业进行到底，坚决地支援全世界革命人民把世界革命进行到底，为建立一个没有帝国主义、没有资本主义、没有剥削制度的新世界奋勇前进！
    全世界无产者联合起来！
    中阿两国人民的牢不可破的战斗友谊万岁！
    伟大的阿尔巴尼亚劳动党和恩维尔·霍查同志万岁！
    我们伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席万岁！万万岁！
    上海工人革命造反总司令部上海国营三
    十一棉纺印染厂毛泽东思想红旗战斗队
    一九六七年一月十九日
    上海工人革命造反总司令部上海玻璃机械厂毛泽东思想战斗队和
    上海控江中学驻上海玻璃机械厂学工兵团联名写给阿尔巴尼亚恩维尔
    ·霍查机器厂全体职工的信亲爱的恩维尔·霍查机器厂全体职工同志们：
    你们好！
    万分、万万分地感谢你们！你们的贺信，给了我们最最有力的支持和巨大的鼓舞。亲爱的同志们，我们虽然远隔万里，而我们的脉搏却时时刻刻在一起跳动。
    以恩维尔·霍查同志为首的阿尔巴尼亚劳动党，是光荣的党、伟大的党、马克思列宁主义的党。阿尔巴尼亚人民，是英雄的人民。阿尔巴尼亚人民的大无畏的革命精神，放射着灿烂的光芒，是欧洲的一盏伟大的社会主义的明灯。英雄的阿尔巴尼亚人民永远是无产阶级革命者的光辉榜样，我们要努力学习你们这种革命精神，向你们致敬！
    当前，我国的无产阶级文化大革命，正沿着以毛主席为代表的无产阶级革命路线胜利前进。党内一小撮走资本主义道路的当权派和顽固执行资产阶级反动路线的人，以及社会上的牛鬼蛇神，已经陷入广大革命群众的重重包围之中。但是，正如你们来信中所说的：“狈皮可换，本性难改”，他们是不甘心失败的。他们软硬兼施，在对我们进行白色恐怖、疯狂镇压失败以后，又祭起了经济主义这面资产阶级的破旗，妄图把无产阶级文化大革命运动引向邪路。中国工人是战无不胜的毛泽东思想武装起来的，是压不倒、骗不了、收买不去的。我们革命造反派的工人，团结广大革命职工，舞起铁扫帚，横扫了这些妖风邪气，打退了资产阶级反动路线的新反扑。目前，我们正乘胜追击，彻底挖掉修正主义的根子，保证我国的无产阶级江山永不变色。
    我们是革命的造反者，也是革命的建设者。我们要打烂旧世界，建设一个红彤彤的新世界。最近，我们已经把工厂的一切大权，从那些资产阶级老爷们的手里夺了回来。我们成立了“革命生产委员会”，遵照毛主席“抓革命，促生产”的指示，顶逆流，挑大梁，担起革命和生产的两副重担，力争革命和生产双丰收。伟大的毛泽东思想是我们一切工作的最高指示，是我们的行动指南，胜利的保证，我们一定不折不扣地遵照毛主席的教导，把我们的工厂，办成符合毛主席要求的工厂，办成毛泽东思想的大学校。
    我国的无产阶级文化大革命，是一场震动世界的大革命。我们的每一个胜利、每一个革命行动，都会使帝国主义者、修正主义者以及各国反动派发抖。因此，他们在力竭声嘶地攻击我们。就让他们诅咒吧！哀鸣吧！最后胜利必将属于我们！
    亲爱的同志们！革命的暴风雨把我们团结在一起。我们的伟大导师，伟大领袖，伟大统帅，伟大舵手，我们亿万人民心中最红最红的红太阳毛主席说：“‘海内存知己，天涯若比邻’。中阿两国远隔千山万水，我们的心是连在一起的。我们是你们真正的朋友和同志。你们也是我们真正的朋友和同志。我们和你们都不是那种口蜜腹剑的假朋友，不是那种两面派。我们之间的革命的战斗的友谊，经历过急风暴雨的考验。”在长期的革命岁月中，我们始终心连着心。我们相信，我们两国人民之间的革命战斗友谊，将与日俱增。不管世界上发生了什么事情，我们两国人民一定会永远团结在一起，战斗在一起，胜利在一起。
    全世界革命造反派联合起来！
    中阿两国人民的牢不可破的友谊万岁！
    伟大的阿尔巴尼亚劳动党和恩维尔·霍查同志万岁！
    我们心中最红最红的红太阳毛主席万岁！
    上海工人革命造反总司令部上海玻璃机械厂毛泽东思想战斗队
    上海控江中学驻上海玻璃机械厂学工兵团
    新华社上海二十四日电　阿尔巴尼亚各地群众继续集会支持上海革命造反派的喜讯传到上海后，给上海革命造反派以巨大的鼓舞和鞭策。他们决心学习兄弟的阿尔巴尼亚战友的伟大国际主义精神，革命精神，决心更加高高地举起毛泽东思想伟大红旗，把无产阶级文化大革命进行到底！今天上海《解放日报》在上海革命工人《向阿尔巴尼亚战友致敬》的标题下，发表了两封给阿尔巴尼亚培拉特毛泽东纺织联合工厂和地拉那拖拉机配件厂职工的复信。
    上海工人革命造反总司令部国棉十七厂和“永远忠于毛泽东思想”战斗队的复信培拉特毛泽东纺织联合工厂全体职工同志：亲爱的革命战友们：
    我们以万分激动的心情，在革命造反派刚刚接管过来的上海《解放日报》上，看到了你们充满革命激情的贺信。对我们来说，你们的贺信有着特殊宝贵的价值！中国和阿尔巴尼亚都是高举马克思列宁主义大旗的、伟大的社会主义国家，我们两国人民在长期反对共同敌人——帝国主义和现代修正主义的斗争中，结成了万古长青、牢不可破的战斗友谊，我们对战斗在反对帝国主义和现代修正主义最前线的、英勇顽强的、威武不屈的阿尔巴尼亚兄弟，始终感到无限敬佩。中国的工人阶级和阿尔巴尼亚的工人阶级永远战斗在一起，胜利在一起！你们的贺电，是对我们上海工人革命造反派的有力支持！你们的贺电使我们感到极大的鼓舞！从这里，我们深深体会到：全世界革命人民都在深切关怀和大力支持我国正在进行的无产阶级文化大革命。在这一场史无前例的大革命中，中国的工人阶级和阿尔巴尼亚的工人阶级始终心连着心。
    我国人民敬爱的领袖毛主席亲自发动和领导全国人民开展轰轰烈烈的无产阶级文化大革命运动，已经取得了极其辉煌的胜利。一小撮党内走资本主义道路的当权派已被打得落花流水，正在迅速地走向最后灭亡。以毛主席为代表的无产阶级革命路线日益深入人心，已经被亿万革命人民所掌握，成为彻底打倒资产阶级反动路线的、战无不胜的强大武器！我们上海工人革命造反派在这场尖锐复杂的阶级斗争中始终遵循毛主席的亲切教导，牢牢掌握毛泽东思想，在毛主席和党中央的关切与支持下，经过艰苦激烈的斗争，一次又一次地粉碎了资产阶级反动路线的猖狂进攻。为了保卫毛主席，保卫党中央，保卫无产阶级专政，我们已经从走资本主义道路的当权派手中把政权夺回来了！天下者我们的天下。国家者我们的国家。社会者我们的社会。我们不说，谁说？我们不干，谁干？我们不相信什么救世主，我们只相信伟大的马克思列宁主义和战无不胜的毛泽东思想。亿万人民群众的革命首创精神一旦充分发挥出来，就能排山倒海，扭转乾坤！我们不但敢于彻底砸烂旧世界，而且一定能建设一个新世界！
    亲爱的战友们，我们的斗争道路是很不平坦的。一小撮顽固坚持资产阶级反动路线的人，不甘心灭亡，他们决不肯自动退出历史舞台。不久以前，这一小撮人玩弄新的阴谋，企图用提高物质福利和增加工资待遇的手段来分化、瓦解我们革命造反派的队伍；他们煽动被他们蒙蔽的群众离开生产岗位，企图用破坏生产、破坏社会主义建设的卑鄙手段来破坏无产阶级文化大革命。敌人的这个阴谋是非常阴险毒辣的！但是，我们用毛泽东思想武装起来的无产阶级革命造反派是欺骗不了的！白色恐怖吓不倒我们，“糖衣炮弹”打不垮我们！我们及时揭露了敌人的这个无耻阴谋，提出了“打倒反革命修正主义的经济主义”响亮的口号！我们团结广大群众，坚守劳动岗位，坚持抓革命，促生产，坚决粉碎资产阶级反动路线的新反扑！在这一次斗争中，我们敬爱的毛主席和以毛主席为首的党中央又一次给了我们及时而有力的支持！毛主席和党中央总是在斗争最艰苦的关键时刻，最有力地支持我们革命造反派，正因为如此，我们才能够在历次斗争中取得胜利。
    亲爱的革命战友们，在我国进行的这场史无前例的无产阶级文化大革命，不但是保卫无产阶级专政，彻底挖掉修正主义根子的夺权斗争，同时又是一场触及每个人灵魂的伟大革命。我们革命造反派的每个战士，都要在这场大革命中，在改造客观世界的同时，彻底改造自己的主观世界，只有这样，我们才能够逐步把自己锻炼成为共产主义事业的接班人，才能够保证不出修正主义，才能够使我国无产阶级的江山永不变色！
    亲爱的革命战友们，以美帝国主义和苏联修正主义领导集团为中心的国际反动势力，对我们中阿两国人民的战斗友谊是无比仇恨的，他们无时无刻不在梦想着颠覆我们的无产阶级专政，但是，我们有伟大的领袖毛主席和英明正确的中国共产党，你们英雄的国家有敬爱的恩维尔·霍查同志和久经斗争考验的高举马克思列宁主义大旗的阿尔巴尼亚劳动党，这些以美帝国主义和苏联修正主义领导集团为中心的反动家伙的罪恶阴谋永远不会得逞！
    阿尔巴尼亚工人阶级是英雄的工人阶级！阿尔巴尼亚人民是英勇无畏的人民！你们在恩维尔·霍查同志和阿尔巴尼亚劳动党的英明、正确的领导下，在反对帝国主义、反对现代修正主义的斗争中，已经取得了极其辉煌的胜利，你们英勇不屈的斗争，已经对无产阶级革命事业作出了极其出色的贡献。亲爱的战友们，亲爱的同志们！你们英雄的国家，敬爱的恩维尔·霍查同志和英明正确的阿尔巴尼亚劳动党在共产主义运动史上，是占有极其光荣的地位的！我们谨向你们致以无产阶级的革命敬礼！让我们两国工人阶级和两国人民的深厚战斗友谊，在对待共同敌人的斗争中更加发展，更加巩固，在世界革命的暴风雨中万古长青！
    中阿两国人民深厚的战斗友谊万岁！
    马克思列宁主义的伟大胜利万岁！
    无产阶级的革命造反精神万岁！
    英勇的阿尔巴尼亚工人阶级万岁！
    英雄的阿尔巴尼亚人民万岁！
    我们两国的马克思列宁主义政党、我们敬爱的领袖毛泽东主席和恩维尔·霍查同志万岁！
    上海工人革命造反总司令部国棉十七厂
    “永远忠于毛泽东思想”战斗队
    一九六七年一月十九日
    上海汽车运输公司修理厂革命造反派和全体革命职工的复信地拉那拖拉机配件工厂：亲爱的战友们：亲爱的同志们：
    正当以我们伟大的领袖毛主席为代表的无产阶级革命路线与资产阶级反动路线处于决战的关键时刻，你们从遥远的山鹰之国寄来了充满革命激情的贺信。这是对我们中国工人阶级最大的支持，最大的鞭策和最大的鼓舞。我们上海市汽车运输公司修理厂的革命造反派和全体革命职工，向你们表示衷心的感谢，并致以无产阶级文化大革命的敬礼。
    “海内存知己，天涯若比邻”。中阿两国虽然远隔万水千山，但忠于马列主义的红心把我们两国人民紧紧连在一起。英雄的阿尔巴尼亚人民，在以恩维尔·霍查同志为首的光荣的阿尔巴尼亚劳动党的正确领导下，坚定不移地高举起战无不胜的马克思列宁主义的革命红旗，始终站在革命的最前线，在帝国主义和现代修正主义的重重包围中，成为欧洲的一盏伟大的社会主义的明灯。你们不畏强暴，坚决斗争的英雄气概永远是我们学习的光辉榜样；你们“一手拿镐，一手拿枪”的革命精神，永远是我们学习的范例。我们把你们在各条战线上所取得的巨大成就，看成是自己的成就，我们把你们的胜利，看成是自己的胜利。正如我们伟大的领袖毛主席所说的那样：“我们是你们真正的朋友和同志。你们也是我们真正的朋友和同志。”我们和你们是不可分割的亲密兄弟。
    目前，正当我国无产阶级文化大革命取得节节胜利，资产阶级反动路线日趋全线崩溃的时候，党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，扯起了反革命修正主义的经济主义的破旗，大讲“经济福利”，大搞“物质刺激”，妄图以此破坏轰轰烈烈的工人运动，扼杀无产阶级文化大革命。面对这种资产阶级反动路线的新反扑，我们革命造反派和全体革命职工，毫无畏惧地坚决响应我国人民和世界革命人民的伟大导师毛主席的号召，坚持抓革命，促生产，对资产阶级反动路线的新挑战予以迎头痛击。我们顶黑风，反逆流，奋发图强，自力更生，终于在毛泽东思想的指引下，战胜了各种阻力，经过艰苦的斗争，自己设计，自己制造出我国第一台一百五十吨重型平板挂车，取得了革命、生产的初步胜利。这是对党内一小撮走资本主义道路的当权派和坚持执行资产阶级反动路线的人当头一棒。
    亲爱的战友们，我们全体革命职工向你们表示：在任何艰难困苦情况下，我们都将和你们站在一起，为捍卫马克思列宁主义的纯洁性，为不断加强和巩固中阿两国人民的战斗友谊，为反对以美国为首的帝国主义和以苏共领导集团为中心的现代修正主义的共同斗争，作出最大的贡献。我们一定更高地举起毛泽东思想伟大红旗，挑起革命和生产的两副担子，誓将无产阶级文化大革命进行到底！
    中阿两国人民牢不可破的战斗友谊万岁！
    阿尔巴尼亚劳动党及其伟大的领袖恩维尔·霍查同志万岁！
    中国共产党万岁！
    毛主席万岁！
    无产阶级文化大革命万岁！
    上海汽车运输公司修理厂革命造反派和全体革命职工
    一九六七年一月十九日＊


在毛主席革命路线的伟大红旗下联合起来(1967.01.25)

    重钢红色造反兵团春雷造反队

    光荣的上海工人革命造反大军，联合无产阶级革命派，迎头痛击资产阶级反动路线的新反扑，从党内一小撮走资本主义道路当权派手中夺了权，把毛主席亲自发动和领导的这场无产阶级文化大革命推向了新的阶段，势如破竹地向前猛进。他们为我们树立了光辉榜样，他们提供的极其宝贵的革命经验，值得我们好好学习。
    中共中央、国务院、中央军委、中央文革小组给上海市三十二个革命造反团体的贺电中指出：“你们实行了无产阶级革命派组织的大联合，成为团结一切革命力量的核心，把无产阶级专政的命运，把无产阶级文化大革命的命运，把社会主义经济的命运，紧紧掌握在自己的手里。”这是对上海无产阶级革命派的革命行动的崇高评价，也是对我们坚决站在毛主席一边的革命造反派的伟大号召。我们从伟大的无产阶级文化大革命的斗争实践中深切地体会到，只有认真实行无产阶级革命派的大联合，才能真正站在毛主席一边，真正掌握党和国家的命运，使我们的无产阶级文化大革命沿着毛主席革命路线胜利前进。
    回顾去年六月份我们伟大领袖毛主席亲自决定广播北京大学的全国第一张马列主义的大字报，点燃了无产阶级文化大革命的熊熊烈火，极大地鼓舞了我们重钢革命造反派，我们起来造反了！但是重钢公司的党内一小撮走资本主义道路的当权派，和极少数顽固坚持资产阶级反动路线的人，挖空心思，制造事端，竭力压制革命的群众运动。他们利用在握的党权，欺骗、蒙蔽、压制大批的干部和党团员，谁反对他们，就把谁打成“反党分子”、“右派”。这些极端顽固的家伙还利用一些暂时受他们蒙蔽的群众对党和毛主席的深厚感情，组织所谓工人纠察队，保护他们自己，对革命群众实行资产阶级专政，千方百计瓦解革命组织。仅从去年八月到十月的几十天中，他们使用各种卑劣毒辣的手段，大砍大杀，就使雨后春笋般出现的四十多个革命群众组织扼杀得只剩下四、五个了。他们还利用手里的财权，实行经济迫害或经济收买，妄图把毛主席发动的轰轰烈烈的无产阶级文化大革命打下去，以达到他们破坏文化大革命的罪恶目的。更为卑劣的是，他们还假“抓革命，促生产”之名，行“以生产压革命”之实，只准他们镇压革命群众，不准无产阶级革命派起来革命造反。
    在以毛主席为代表的无产阶级革命路线的指引下，我们识破了他们的阴谋，戳穿了他们的鬼把戏，他们又以经济福利、物质刺激为诱饵，妄图把这场严肃的政治斗争引向经济主义的斜路上去，破坏革命，破坏生产。特别是最近，他们更为猖獗的玩弄资产阶级反动路线的新阴谋，拼命抵制无产阶级革命派起来夺他们的权。连日来，他们不断地把从机关处室到生产车间，从后勤系统到运输部门的大权拱手交给他们的御用工具——工人纠察队。这完全是他们与无产阶级革命派挑战争权，是他们一手导演的继续挑动群众斗群众，实行假夺真保的丑剧，用心何其毒也！
    我们钢铁工人是红色的造反者，我们最听毛主席的话，我们热爱毛主席的心比钢水更红，我们誓死保卫毛主席的意志比铁硬比钢坚，在以毛主席为代表的无产阶级革命路线的光辉照耀下，高举革命造反的大旗，不管一小撮党内走资本主义道路的当权派和极少数顽固坚持资产阶级反动路线的人，实行白色恐怖也罢，软硬兼施也罢，糖衣炮弹也罢……都吓不倒我们，压不垮我们，我们坚决造反，一反到底！
    我们重钢的革命造反派，坚决以上海革命造反派为榜样，实行无产阶级革命派的大联合，战斗的大团结，把无产阶级的党权、政权、财权从阶级敌人手中夺回来，牢牢掌握在无产阶级革命派手中。我们最坚决贯彻执行毛主席提出的“抓革命，促生产”的伟大方针，回击阶级敌人的一切新反扑，不斗倒党内一小撮走资本主义道路的当权派，不彻底打垮资产阶级反动路线的猖狂反扑，死不瞑目！
    最最敬爱的毛主席啊，我们钢铁工人向您保证：既做革命的先锋，也做生产的闯将，誓夺革命生产双胜利。＊＊＊＊＊＊


上海第一百货商店和第一食品商店革命造反派和革命职工 坚持正常服务时间 粉碎敌人破坏阴谋(1967.01.25)

    新华社

    新华社上海二十四日电　上海两个最大的商店——第一百货商店和第一食品商店的革命造反派和革命职工，粉碎了党内一小撮走资本主义道路当权派的阴谋，最近先后采取革命行动，恢复正常服务时间，受到广大革命群众的热烈赞扬。
    前些日子，上海市委和商业部门中党内一小撮走资本主义道路的当权派用金钱收买、腐蚀商业职工，以缩短服务时间来破坏“抓革命，促生产”的方针，制造商业部门和广大消费者之间的矛盾，败坏无产阶级文化大革命的声誉。第一百货商店的走资本主义道路的当权派把原来上午九点至晚上八点的服务时间，改为上午九点至下午五点。广大顾客十分不满，提出了严厉的批评。
    在中央贺电的鼓舞下，第一百货商店的革命造反派夺了走资本主义道路的当权派的权。一开始，他们面临很大困难：在反革命经济主义思潮的恶劣影响下，部分服务员外出，由于许多商店到晚间都已关门，顾客集中到市百一店，压力很大，但全体革命造反派成员和革命群众迎着困难前进，决心恢复正常服务时间。
    经过紧张的准备，他们实现了这一革命行动。广大顾客热烈赞扬他们高举毛泽东思想伟大红旗，用实际行动响应了毛主席“抓革命，促生产”的伟大号召。
    这个商店的许多革命造反队员和革命职工，发扬最大的革命热情，连续作战，主动延长工作时间。从来不站柜台的服装加工部的二十多个革命造反队员，下了班都去支援服务工作。接管委员会的同志们尽管工作特别忙，仍然抽出大部分人员去站柜台。华东师大、北京机械学院、东风中学等校二百多名红卫兵小将也赶来参加义务劳动。
    上海第一食品商店工人革命造反大队接管了商店以后，重新学习了《为人民服务》，坚决按照毛主席的指示办事，决定把服务时间恢复到晚上八时止。营业员们说：我们坚决拥护延长服务时间的决定，如果人手不足，一个人从早顶到晚也心甘情愿。运输工人们坚决拥护这一革命行动，夜以继日地运货，保证了货源供应。
    一月二十二日，《文汇报》为此发表题为《反对无理缩短营业时间》的社论说：上海商业部门一小撮党内走资本主义道路的当权派，怂恿一部分营业员离开工作岗位出外串连，怂恿一部分营业员推迟上班，或提前打烊。这是有意制造商业人员和广大消费者的矛盾，挑动群众斗群众，直接破坏生产，破坏无产阶级文化大革命。他们这样做，在生产与消费中间插上一手，自以为得计，可是，这正好暴露了他们自己的反动面目，同时也教育了广大群众：反革命的经济主义是何等无孔不入的啊！
    社论说：上海第一食品商店的革命造反派起来了。他们造了这个反革命经济主义的反。他们这种敢挑重担的革命精神，值得大大发扬。革命造反派就是这个样，哪里有困难，就朝哪里上。＊＊＊＊＊＊


合肥晚报印刷厂革命造反派工人夺权后坚持抓革命促生产 出色完成《毛主席语录》印制任务 粉碎了一小撮坏家伙挑动部分工人离开生产岗位的阴谋(1967.01.25)

    新华社

    新华社合肥二十四日电　合肥晚报印刷厂的革命造反派工人，从一小撮党内走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子手里夺取了工厂的领导权后，抓革命，促生产，出色地完成了印制《毛主席语录》的光荣任务。
    这个厂的革命造反派工人，成立了革命造反派联合委员会，坚决执行毛主席提出的“抓革命，促生产”的方针。但是这个厂里党内一小撮走资本主义道路的当权派和顽固坚持资产阶级反动路线的人，并不甘心自己的垮台，他们用反革命修正主义的经济主义来煽动一些受蒙蔽的工人，说什么“不上班，工资照发”，挑动一部分工人离开生产岗位，组织什么代表团上北京“告状”。更为恶毒的是，他们企图使印制《毛主席语录》的任务完不成，用这来嫁祸于革命造反派工人。
    革命造反派工人最听毛主席的话，他们对印制《毛主席语录》有着深厚的感情，决心让更多的人掌握毛泽东思想。他们克服了人手不足和技术上的许多困难。有一个组从二十多人少到只剩下一个人。但革命造反派工人夜以继日、废寝忘食地在工作台旁战斗。厂里各车间展开了大协作，互相支援。已经退休的老工人李光兰，看到厂里革命和生产这样忙，也赶到厂里来帮忙，她说：“我也要为文化大革命出一分力！”原来这个厂每天只能印制六千多本《毛主席语录》，现在每天提高到九千多本，最高日产量达到一万三千多本。革命造反派工人们对毛主席无限热爱，生产劲头很大，最近提前六天保质保量完成了十八万本《毛主席语录》的印制任务。＊＊＊＊＊＊


山西省无产阶级文化大革命的伟大胜利(1967.01.25)

    “虎踞龙盘今胜昔，天翻地覆慨而慷。”
    平地又是一声春雷，在我们最最敬爱的伟大领袖毛主席的亲切关怀和支持下，山西省无产阶级的革命组织和代表们，联合起来，把省委内一小撮走资本主义道路的当权派窃取的种种大权夺回来了！无产阶级和广大劳动人民，在山西省重新掌了大印，当家做主了！
    这是继上海市无产阶级革命造反派夺权斗争胜利以后，在一个省的范围内向党内一小撮走资本主义道路的当权派夺权斗争的伟大胜利，这是以毛主席为代表的无产阶级革命路线的伟大胜利，这是战无不胜的毛泽东思想的新的伟大胜利！
    哪里有压迫，哪里就有反抗；哪里压迫最重，哪里就反抗最烈。山西省委内一小撮走资本主义道路的当权派和坚持执行资产阶级反动路线的顽固分子，长期以来，上下勾结，结党营私，企图把山西变成他们复辟资本主义的独立王国。在这次伟大的无产阶级文化大革命中，他们更是变本加厉，顽固推行资产阶级反动路线。他们阴一面，阳一面，表面上高唱“检讨检讨”、“认罪认罪”，暗地里却刮阴风，放暗箭，处心积虑围剿革命派。最近，当他们陷入广大革命群众的层层包围之中，面临灭顶之灾的时候，就狗急跳墙，使出了更加阴险狡猾的手段——反革命经济主义，企图以此挽救他们彻底灭亡的命运。
    毛主席教导我们说：“各国反动派也就是这样的一批蠢人。他们对于革命人民所作的种种迫害，归根结底，只能促进人民的更广泛更剧烈的革命。”山西省委内一小撮走资本主义道路的当权派也就是这样一些蠢人，他们对革命派的疯狂围攻和反扑，正是掘下了埋葬自己的坟墓。山西无产阶级革命造反派起来造他们的反了，罢了他们的官，夺了他们的权，这真是好得很！好得很！就是好得很！！！
    山西无产阶级革命造反派，在同党内一小撮走资本主义道路当权派的斗争中，善于作阶级分析，善于掌握毛主席的策略思想，不断发现和壮大左派队伍。他们不但把工人、农民、革命学生、革命军人、革命知识分子中的无产阶级革命造反派联合起来，而且把领导机关中那些站在以毛主席为代表的无产阶级革命路线一边的领导干部也联合起来，组成了更加广泛的无产阶级文化革命大军。
    山西省委内革命的领导干部，在无产阶级革命路线同资产阶级反动路线生死决斗的紧要关头，站在以毛主席为代表的无产阶级革命路线一边，站在革命造反派一边，同革命的工人、农民和革命的学生团结一致，上下结合、内外夹攻，向党内一小撮走资本主义道路的当权派展开全面的总攻击。
    山西省军区的人民解放军部队，坚决站在以毛主席为代表的无产阶级革命路线一边，坚决支持和援助了无产阶级革命派，在夺权斗争的关键时刻，毫不含糊地、全心全意地支持无产阶级革命造反派起来夺权，为无产阶级文化大革命做出了巨大的贡献。
    山西省的革命造反派，为全国无产阶级革命造反派的夺权斗争创造了新的经验。山西省委内革命的领导干部，为全国革命的领导干部作出了良好的榜样。山西省军区的人民解放军部队，为全国人民解放军指战员树立了鲜红的旗帜。
    山西省革命造反派夺权斗争的大方向，是完全正确的。一切无产阶级的革命组织，一切革命的同志，都应该热情支持他们的夺权斗争，大力宣传他们的夺权斗争，积极参加他们的夺权斗争，认真学习他们的夺权斗争经验。这是马克思列宁主义、毛泽东思想的正确的态度。在这样的大是大非问题面前，站在后面指手划脚是错误的，站在旁边冷眼观望也是错误的。
    革命的造反者们，革命的同志们，革命的干部们，人民解放军指战员们，在毛泽东思想的伟大红旗下联合起来！
    学习上海市和山西省革命群众、革命干部和人民解放军指战员的革命造反精神，向一小撮党内走资本主义道路的当权派展开全面的夺权斗争！
    敌人不投降，就叫它彻底灭亡！＊＊＊＊＊＊


山西革命造反总指挥部第一号通告(1967.01.25)

    新华社

    庄严宣布：原山西省委对文化大革命的一切领导权，由革命造反总指挥部接管。为了保卫无产阶级专政，防止反革命政变，革命造反总指挥部夺了山西省委、省人委，太原市委、市人委等党政机关的权，抄了一些坏蛋的家，搜出了大批私藏的枪支、弹药和黑材料，彻底捣毁了反党分子的窠穴。这个反造得好！好得很！
    ＊　　　　　　　　＊　　　　　　　　　　＊
    新华社太原二十四日电　山西革命造反总指挥部第一号通告，全文如下：
    毛主席教导我们：“马克思主义的道理千条万绪，归根结底，就是一句话：‘造反有理。’”
    史无前例的震撼世界的无产阶级文化大革命，就是造反。要取得无产阶级文化大革命的彻底胜利，就必须一反到底，彻底打垮党内走资本主义道路的当权派和顽固坚持资产阶级反动路线的人！
    山西省委一小撮党内走资本主义道路的当权派，对毛主席、对党、对人民犯下了滔天罪行！
    几年来，他们秉承其反革命修正主义集团的旨意，企图把山西搞成一个在中国进行资本主义复辟的战略根据地。
    文化大革命以来，他们更是积极地推行和发展了资产阶级反动路线，对革命派进行疯狂的反革命围剿，把大批革命闯将打成“反革命”、“反党分子”、“伸手派”、“野心家”，企图扼杀山西的无产阶级文化大革命。
    就是这一小撮混蛋，亲自纠集了大小特务，建立了秘密情报网，安放窃听器、派出特务，专门刺探各革命组织的动向，把其划成一、二、三类，并把其领导成员登记造册，以便不久的将来好下毒手。
    就是这一小撮混蛋，把大批黑材料放在省委各部内，至今拒不交出，猖狂对抗中共中央批转的中央军委紧急指示和中央补充规定。
    就是这一小撮混蛋，在省人委某一楼内建立了一个地下黑司令部，天天云集其中密谋行动。
    就是这一小撮混蛋，组织了一些保皇团体，公开与革命造反派拼命捣乱。等等，等等。
    最近一个时期以来，山西广大革命群众向这一小撮混蛋及其卖力推行的资产阶级反动路线发动了强大攻势，并取得了巨大的胜利，文化革命进入了一个崭新阶段。一小撮黑帮分子，为了挽救其灭顶之灾，采取了更毒辣的手段——经济战。他们拼命给一些组织大量房屋、汽车、经费，某些单位的钱像流水一样成千上万地淌出，近几天更是达到不可控制的地步，严重破坏了山西的财政经济和腐蚀了革命组织。
    在他们的怂恿或操纵下，最近不断发生大规模不明真相的群众围攻革命造反派，甚至发生武斗的现象。大量工人不断出外“串连”。
    狗急跳墙，前些天他们甚至不惜挑动上万工人围攻革命造反派，以致许多企业停工，严重影响生产，甚至造成骇人听闻的交通事故等。
    革命的同志们！山西省无产阶级文化大革命到了新的转折点！为了坚决执行毛主席的“抓革命，促生产”的方针，为了保证山西省文化大革命能沿着以毛主席为代表的无产阶级革命路线前进，我们二十五个革命造反组织召开了联席会议，一致决定成立“山西革命造反总指挥部”，并立即投入战斗。
    我们庄严地宣布：原山西省委对文化大革命的一切领导权，自即日起由本指挥部接管。为了保卫无产阶级专政，防止反革命政变，我们于元月十二日夜夺了省委、省人委、市委、市人委等党政机关的权和抄了一些坏蛋的家，搜出了大批私藏的枪支、弹药和黑材料，彻底捣毁了反党分子的窠穴。这个反造得好！好得很！
    我们大声疾呼：
    一、所有的工人、农民和干部都要牢记毛主席“抓革命，促生产”的指示，照常上班生产。我们革命造反派们更要在积极造反的同时，坚持生产岗位，完成和超额完成生产任务，成为“抓革命，促生产”的模范。
    二、加强无产阶级专政机器。凡是反对毛主席、林副主席、中央文革小组和破坏文化大革命、破坏生产者，就是现行反革命，立即由公安部门依法处理。任何群众组织、任何人不得动用武器、弹药和泄露国家机密，违者依法查处。
    三、鉴于前一段贪污浪费之风大盛，勒今山西省文革接待站自即日起冻结流动资金，停止发放一切车辆，并进行调查和调整。除必要的正当的经费外，各机关厂矿企事业单位的流动资金自即日起一律冻结，由革命造反派和革命群众联合监督财务机关执行。
    四、上述各条，希各革命组织广为宣传，协助执行。凡有违反上述各条者，由有关部门协助我们以破坏文化大革命查处。
    打倒折衷主义！打倒经济主义！决战刚刚开始，胜利就在前头，我们的决心下定了，为了真正捍卫我们心中最红最红的红太阳——毛主席，为了把无产阶级文化大革命进行到底，就是牺牲我们的生命也在所不惜！我们深信，在今后的革命斗争中，我们的队伍必将发展壮大。
    “雄关漫道真如铁，而今迈步从头越。”
    革命的造反派们，一切革命的同志们，让我们在毛泽东思想的伟大红旗下团结起来！
    彻底粉碎资产阶级反动路线的新反扑！一切权力归革命造反派！
    伟大的中国共产党万岁！
    我们最伟大的领袖毛主席万岁！万岁！！万万岁！！！
    山西革命造反总指挥部
    一九六七年一月十四日
    附：总指挥部参加单位名单：
    山西革命工人造反决死纵队
    山西革命造反兵团
    山西革命工人野战兵团
    山西工农商学革命造反总部
    山西省红色造反者联盟
    山西医卫革命造反总部
    山西红色造反联络站太工永红战斗队
    山西红色造反联络站捕猎大队
    山西革命干部造反兵团
    北航播火兵团
    北农机“全无敌”纵队
    首都赴晋革命造反大队
    山西体育界毛泽东思想红卫兵团
    山西日报革命造反军
    山西东风革命造反兵团
    太原市小学教师革命造反联络总部
    共青团山西省委机关大无畏战斗队
    中共太原市委机关红旗战斗队
    太原革命造反司令部
    晋京革命造反大军
    山西反修兵团
    山西红色革命造反联盟
    山西农民造反兵团
    山西“延安”文艺兵团
    太机第四野战军＊


西南非洲民族主义者祝贺 毛主席革命路线的辉煌胜利 各国革命者要向中国革命造反派学习 坚决支持上海工人革命造反派的革命行动(1967.01.26)

    新华社

    新华社开罗二十五日电　西南非洲民族联盟驻开罗的代表莫塞斯和维伊二十四日联名给这里的新华社记者写了一封信，热情欢呼上海工人革命造反派的革命行动和革命农民运动的兴起。
    这封信写道：“这是以毛泽东主席为代表的无产阶级革命路线的辉煌胜利，是中国无产阶级文化大革命的光辉胜利，也是资产阶级反动路线的新反扑的可耻失败。”
    这两个代表在信中表示坚决支持上海工人革命造反总司令部等革命群众组织的革命行动，以及他们发出的《紧急通告》和两个《告上海全市人民书》。
    信件说，目前革命农民运动的兴起，“直接给予反革命修正主义的经济主义又一次打击。我们热情欢呼全中国一切革命造反派群众积极响应上海地区无产阶级革命造反派轰轰烈烈的群众运动和革命农民运动”。
    信件说，中国无产阶级革命路线的胜利，“是对美帝国主义及其最大的走狗、头号帮凶——赫鲁晓夫修正主义领导集团、反动派和各式各样叛徒的一个狠狠的打击”。
    信件说：“正在同帝国主义、新老殖民主义和阴险的现代修正主义进行激烈的生死搏斗的非洲人民，对千百万中国革命造反派在战无不胜的毛泽东思想指导下取得的这些新胜利感到欢欣鼓舞，而非洲革命的敌人则感到悲哀。”信件说：“美帝国主义和苏共叛徒领导集团及其新旧追随者意识到人民中国是社会主义和无产阶级世界革命的主要的、牢不可破的堡垒，是美苏勾结称霸世界这一阴险图谋的最大的障碍。所以他们总是希望、并阴谋使中国变色，从外部和内部来颠覆它，企图给世界革命事业以最大的损害。”
    信件说，中国无产阶级文化大革命是一场极为光荣和具有首创精神的革命，“它必然要对世界的未来和人类的命运发生影响。”
    信件呼吁各国的革命者向中国千百万革命造反派学习，用毛泽东思想武装自己，照毛主席的指示办事，热情宣传他的著作，勇敢捍卫他的教导，坚决地为反对帝国主义、新老殖民主义和现代修正主义而斗争。
    信件最后高呼：毛主席万岁！战无不胜的毛泽东思想万岁！＊＊＊＊＊＊


大联合好得很！夺权好得很！(1967.01.26)

    上海“抓革命，促生产”火线指挥部

    一切革命的根本问题是政权问题。有了政权，就有了一切，丧失了政权，就丧失了一切。在实际斗争中，我们深刻地体会到，这是一条颠扑不破的真理。
    不信吗？认我们看看上海市委一小撮走资本主义道路的当权派的所作所为吧：去年九月以前，他们大整特整群众，把运动搞得冷冷清清。他们组织不明真相的工人围攻红卫兵。上海掀起了批判资产阶级反动路线的新高潮，他们又借口“抓革命，促生产”，要学生下乡参加三秋劳动，企图把学校放空，把刚点燃的革命烈火扑灭。十月份，一向竭力反对革命大串连的上海市委却突然组织大串连，并一手制造了“安亭事件”；工人运动势不可挡，革命工人终于起来了，他们又组织了御用工具，用来镇压革命造反派，制造了血腥的“《解放日报》事件”。工人赤卫队日暮途穷，快要垮台的时候，他们又一手策划了停水、停电、停交通的“三停”阴谋，刮起了经济主义的歪风。他们煽动不明真相的群众包围银行，强行提款，偷盗抢掠，强占房屋，煽动一批一批的工人上京“告状”，进行罢工；如果他们的阴谋一旦得逞，反革命经济主义的妖风毒雾将会蔓延全国，伟大的无产阶级文化大革命将会走上邪道。
    为什么上海市委内这一小撮走资本主义道路的当权派一直能为所欲为，镇压革命群众，破坏生产，破坏文化大革命呢？难道他们有什么天大的神通吗？不！这是因为他们有了权，他们利用了握在他们手中的职权，挂着无产阶级专政的招牌，实行资产阶级专政，打着“革命”的“红旗”，干反革命的勾当，借无产阶级文化大革命之名，行资本主义复辟之实。
    我们是世界的当然主人，我们夺权理所当然。你们说：“这是逆流”“糟得很”。我们说，这是无产阶级革命，是一个阶级推翻一个阶级的革命，完全是好得很！就是好得很！
    你们说：“这是人民内部的矛盾，不应当用这种办法来解决。”我们说，我们是革命造反派，你们是资产阶级在我们党内的代表人物，我们两者之间势不两立，针锋相对，毫无共同之处。这个权，我们不夺，谁夺？你们这些老爷们，我们不用暴力把权从你们手中夺过来，你们是绝对不会自动把这个权交给革命人民的。
    你们说：“应当相信大多数干部是好的。”是的，从整体来看，从长远来看，大多数干部是好的，我们应当毫不怀疑地相信这一点。但是我们更应该坚定不移地相信广大革命群众是好的，是可依靠的，因为他们是资产阶级反动路线的受害者，他们的眼睛最亮，最有发言权。
    你们说：“这样太乱了，容易给敌人钻空子。”告诉你们，大革命就是要大乱，不乱就不是大革命。越乱越好，我们在大乱中把走资本主义道路的当权派打倒了，把旧世界砸烂了；在乱中，我们的队伍发展壮大了，我们建立了革命新秩序。我们从来不梦想敌人会那么乖乖地投降，正因为这样，我们要暴动，要夺权。
    你们说我们“接得了，管不了”。毛主席说：“人民群众有无限的创造力。”我们既然能创造世界，就能管理世界。我们既然能砸烂一个旧世界，也完全能建设一个新世界。当然，在夺权和掌权的过程中，可能会出些这样的岔子和那样的错误，但这也没有什么了不起。我们会在游泳中学会游泳，会在斗争中学会夺权和掌权。
    无论你们用多少“道理”也“说服”不了我们。权，我们是夺定了。不夺权就是不造反，就是不革命或反革命。
    你们这一班老爷们，眼看自己的权保不住了，就妄图压制我们，你们叫嚷什么“你们夺了权，只是抓了革命，不能促进生产。”这真是满口胡说八道。我们说，抓革命，就是抓夺权。“政治工作是一切经济工作的生命线。”把落在一小撮走资本主义道路当权派手中的权夺过来，就是抓革命，就能带动生产。我们夺了权，使瘫痪了的铁路交通、水上运输得到了恢复，水电供应如常，金融稳定，我们夺了权，就粉碎了敌人的“三停”阴谋；我们夺了权，就杀了敌人的威风，使群众更迅速地觉悟起来；我们夺了权，使文化大革命更快地取得彻底胜利。
    毛主席教导我们：“世界上一切革命斗争都是为着夺取政权，巩固政权。”文化大革命，也是为了夺权。目前形势的特点是，革命造反派大联合，进行夺权的斗争。这也是革命造反派当前的主要任务。
    革命造反派的同志们！行动起来，让我们在毛泽东思想伟大红旗下，联合起来，团结起来，把落在资产阶级手中的政治、经济、文化大权统统夺过来，牢牢握在我们手中，把无产阶级文化大革命进行到底！
    不破不立，夺权和掌权就是破和立，夺权就是我们的目的。真正的革命造反派，死都不怕，还怕什么“大帽子”！？让一切诬蔑都来吧！让一切罪名都来吧！权，我们是夺定了。鬼门神门挡不住，长江毕竟东流去，任何阻力都会被我们冲破，胜利一定属于我们革命造反派！
    （新华社上海二十五日电）＊＊＊＊＊＊


首都职工革命造反总部铁路分部 告全国革命铁路员工书(1967.01.26)

    新华社

    新华社二十五日讯　首都职工革命造反总部铁路分部告全国革命铁路员工书，全文如下：
    我们铁路职工革命造反派最坚决地支持上海革命造反派的《告上海全市人民书》和《紧急通告》，最坚决地拥护《中共中央、国务院、中央军委、中央文革小组给上海市各革命造反团体的贺电》及《人民日报》编者按。
    这几个文件的发表体现了我们最最敬爱的伟大领袖毛主席和党中央对我们革命造反派的最强有力的支持，大长了革命造反派的志气，灭了敌人的威风。这是向资产阶级反动路线的新反扑吹起的冲锋号。这是毛泽东思想的又一伟大胜利！
    铁路运输是我国交通的大动脉，是保证社会主义革命和社会主义建设最有力的交通工具。
    最近，铁道部的一小撮反革命修正主义集团，耍出了最卑鄙、最阴险的手段，公然挑动一些受蒙蔽的铁路职工擅自离开工作岗位，并唆使铁路系统一些走资本主义道路的当权派打出“造反”的旗号，搞什么进京“告状”。他们故意制造混乱，妄图使铁路运输瘫痪，以达到他们破坏无产阶级文化大革命的目的。这是明目张胆地把矛头指向我们伟大领袖毛主席的“抓革命，促生产”方针的反革命行为。我们具有二七革命传统的铁路职工绝对不允许他们这样干！
    为此，我们向全国铁路员工发出最紧急的呼吁：
    一、全国铁路职工革命造反派联合起来，在铁路沿线、铁路企业中热情宣传最高指示，宣传十六条。努力把铁路企业办成毛泽东思想的大学校，把列车办成毛泽东思想的播种机。
    二、坚决地贯彻执行毛主席提出的“抓革命，促生产”的方针，为彻底粉碎资产阶级反动路线的新反扑，为把无产阶级文化大革命进行到底，为实现我国国民经济建设的第三个五年计划贡献我们所有的力量！
    我们要一面积极参加无产阶级文化大革命，一面要坚守工作岗位，出色地完成党和国家交给的生产任务。任何情况下，我们也绝不能使我国社会主义革命和社会主义建设的脉搏停止跳动。
    三、党内一小撮走资本主义道路的当权派和顽固坚持资产阶级反动路线的坏家伙借口“客运量增大”，“任务繁重”，“工资不合理”等等挑动群众搞什么“停工抗议”，“进京告状”，来破坏无产阶级文化大革命，对抗毛主席的无产阶级革命路线。我们用毛泽东思想武装起来的革命造反派心最红，眼最亮，早就看穿了你们的鬼花招，谁敢反对毛主席的无产阶级革命路线，我们就砸烂谁的狗头！
    在铁道部某些领导人的阴谋策划下，一小撮反动家伙在列车上挑起是非以至武斗。围攻、绑架列车工作人员，破坏国家财产，破坏行车安全，制造白色恐怖。对此，革命造反派应采取行动，制止这种非法行为。对于那些情节严重的反革命坏分子，我们坚决要求公安部门依法惩办！
    四、铁路职工应高举毛泽东思想的伟大红旗，敢字当头，发扬无产阶级的革命造反精神，造那些走资本主义道路的当权派的反，造那些坚持资产阶级反动路线的顽固分子的反，造一切不符合毛泽东思想的旧铁路规章制度的反！全国铁路职工革命造反派应该勇于挑起革命和生产两副担子。一切权力归革命造反派！
    全国革命铁路员工同志们，团结起来！在毛主席的无产阶级革命路线的指引下，彻底粉碎铁路系统的资产阶级反动路线！抓革命，促生产，坚决反对经济主义，彻底打退资产阶级反动路线的新反扑！坚决响应毛主席的伟大号召，关心国家大事，把无产阶级文化大革命进行到底！
    誓死捍卫以毛主席为代表的无产阶级革命路线！
    誓死捍卫无产阶级专政！
    誓死保卫毛主席！
    我们伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席万岁，万岁，万万岁！
    首都职工革命造反总部铁路分部
    一九六七年一月十三日＊＊＊＊＊＊


革命农民造反之势锐不可挡(1967.01.26)

    川沙县严桥公社贫下中农革命造反司令部

    “四海翻腾云水怒，五洲震荡风雷激。”
    无产阶级文化大革命正以排山倒海之势，雷霆万钧之力，磅礴于全国，震撼着世界。在毛泽东思想伟大红旗指引下，我们广大贫下中农起来造反了，大造党内一小撮走资本主义道路当权派的反，大造地富反坏右的反，大造资产阶级反动路线的反。造反之势，迅猛异常，锐不可挡！
    毛主席教导我们：“敌人是不会自行消灭的。无论是中国的反动派，或是美国帝国主义在中国的侵略势力，都不会自行退出历史舞台。”党内一小撮走资本主义道路的当权派为了转移斗争大方向，破坏无产阶级文化大革命，在我们公社里，也曾刮起了一股反革命经济主义的妖风。我们广大贫下中农坚决顶住了这股妖风，同那些混蛋展开了面对面的斗争。但是，他们并没有死心，又玩弄了新的手法，使用“调虎离山”计，煽动农村大批社员和落户知识青年离开生产岗位，涌向城市，严重地影响了本地区的无产阶级文化大革命的开展，也影响了农业生产。我们公社贫下中农革命造反派及时识破了他们的阴谋，向各大队、各生产队发出了紧急呼吁，要大家不要上这些家伙的当，不要受他们蒙蔽，并且组织大家反复地学习了毛主席有关反对经济主义的著作，开展了广泛的宣传活动。许多受了蒙蔽离开生产岗位的社员、落户知识青年，现在已纷纷回到生产岗位，安心农业生产，积极投入了农村的无产阶级文化大革命运动，决心把无产阶级文化大革命进行到底！
    在活生生的阶级斗争中，我们深深认识到，用毛泽东思想武装起来的革命农民，是攻无不克，战无不胜的。我们一次又一次打退了资产阶级反动路线的新反扑，夺得一个又一个的新胜利。
    上海工人革命造反总司令部和上海农民革命造反总司令部筹备委员会等二十七个革命造反组织发表的《告上海全市人民书》，说出了我们的心里话，给了我们极大的鼓舞，我们结合本公社无产阶级文化大革命运动的情况，学习和讨论了这个重要文件。在学习中，大家都表示要进一步高举毛泽东思想的伟大红旗，坚决贯彻执行这个文件的精神，以及文件中提出的四条意见，彻底摧毁反革命经济主义，抓革命，促生产，将农村无产阶级文化大革命进行到底！＊＊＊＊＊＊


山西革命造反总指挥部全体革命造反派 给毛主席的致敬电(1967.01.26)

    新华社

    新华社太原二十五日电　山西革命造反总指挥部全体革命造反派给毛主席的致敬电，全文如下：最最最最敬爱的领袖毛主席：
    我们山西革命造反总指挥部全体革命造反派，向您——我们心中最红最红的红太阳致以最崇高的无产阶级文化大革命的战斗敬礼！
    当我们听到中央人民广播电台广播我们总指挥部的第一号通告和看到人民日报社论《山西省无产阶级文化大革命的伟大胜利》的时候，我们的心情万分激动，这是您对我们最大的关怀，最大的鼓舞，最大的支持，最大的鞭策。是在您老人家的伟大思想指引下，我们山西革命造反派，从山西省委内一小撮走资本主义道路的当权派组成的反革命修正主义集团手中把大权夺过来了！我们纵然高呼一千遍一万遍“毛主席万岁”，也呼不尽我们对您无限热爱的心情；我们纵然高唱一千遍一万遍《东方红》，也唱不完我们永远跟着您闹革命的决心。
    山西省委内一小撮走资本主义道路的当权派组成的反革命修正主义集团，秉承他们黑司令的意旨，为在中国复辟资本主义，长期以来，把山西搞成一个针插不进、水泼不进的“独立王国”。他们打击、迫害革命干部、革命群众，残酷地实行资产阶级专政。在这次无产阶级文化大革命中，他们紧跟他们的黑司令，更加变本加厉，顽固坚持执行资产阶级反动路线，镇压群众运动，围剿革命造反派，最近，又抛出经济主义这个破烂武器，对抗您老人家提出的“抓革命，促生产”的方针，企图破坏社会主义经济，破坏无产阶级专政，破坏无产阶级文化大革命。
    “独有英雄驱虎豹，更无豪杰怕熊罴。”
    在您老人家光辉思想指引下，在您老人家亲自发动和领导的这场伟大的无产阶级文化大革命中，山西省革命造反派，实行了大联合，团结广大革命群众，给他们迎头痛击，粉碎了他们的反革命围剿，击败了他们经济主义的腐蚀，坚决执行您的革命路线，坚决贯彻您的“抓革命，促生产”的英明指示，打退了他们的反扑，出现了新的革命大好形势。
    我们工人、农民、学生、干部的革命造反派高举起您的旗帜，和领导干部中的革命造反派紧紧地结合在一起，在山西军区的全力支持下，夺了他们的权，专了他们的政，成立了山西革命造反总指挥部。
    回忆回忆这个幼苗刚出土的时候，阴风恶雨阵阵袭来，阶级敌人的黑手伸向了这株初萌的幼苗……。
    阶级敌人极端害怕我们革命造反派和革命的领导干部紧紧地结合在一起，就极力混淆领导干部中革命和反革命的界限，攻击我们是被机会主义控制的“黑组织”。
    阶级敌人极端害怕我们革命造反派和人民解放军紧紧地结合在一起，就拿出什么“不介入”地方文化大革命的法宝，攻击我们成了“宗派主义”斗争和“反革命”复辟的工具。
    但是我们坚信，革命的领导干部和我们共同战斗完全符合您对他们的教导：“你们要政治挂帅，到群众里面去，和群众在一起，把无产阶级文化大革命搞得更好。”
    我们坚信，人民解放军站在我们革命造反派一边也完全符合您对他们的教导：“紧紧地和中国人民站在一起，全心全意地为中国人民服务，就是这个军队的唯一的宗旨。”
    当我们学习了您的指示之后，心更红了，眼更亮了，我们更加坚定了我们的信念：我们的行动是完全符合您的思想的，我们一定高举起联合的大旗，高举起夺权的大旗，勇敢地迎接斗争的暴风雨，您那金光闪闪的宝书告诉我们：未来是属于我们的！
    毛主席呀，毛主席，是您老人家引导我们拨开了迷雾，看准了方向，站稳了脚跟。每当想起了这一切，叫我们怎么能不一次再一次地高呼“毛主席万岁！”怎么能不一遍又一遍地高唱《东方红》！
    我们深深地懂得，您老人家发动和领导的这场文化大革命是人类历史上空前伟大的革命斗争，我们正做着前人从未做过的事业，我们面对着的敌人不仅是山西省这一小撮坏蛋，而是整个的旧世界，我们有着不可动摇的信念：有您老人家在前面引路，我们无产阶级革命造反派就能荡涤一切污泥浊水，扫尽一切害人虫！用我们的铁拳，打出一个红彤彤的共产主义的新山西！新中国！新世界！
    最后，我们山西革命造反总指挥部的全体革命造反派最最衷心地祝愿您老人家万寿无疆！万寿无疆！！万寿无疆！！！
    山西革命造反总指挥部全体革命造反派
    一九六七年一月二十五日＊＊＊＊＊＊


节约闹革命，保护国家财产(1967.01.26)

    我们的伟大领袖毛主席最近指示我们：“要节约闹革命。”
    毛主席的这个指示是非常重要的。一切真正的无产阶级革命派都应当坚决、认真地、自觉地执行这个指示。
    党内一小撮走资本主义道路的当权派，在他们眼看快要垮台的时候，大搞经济主义。他们的这个阴谋，是为了腐蚀革命群众，涣散革命群众组织，同时是为了破坏社会主义经济。如果我们不树立“节约闹革命”的思想，就不能抵抗经济主义的腐蚀作用，就会被经济主义这个糖衣炮弹所打中，就不能保持无产阶级革命的坚定性，就不能打倒经济主义，击退资产阶级反动路线的新反扑。
    节约和浪费，这是无产阶级世界观同资产阶级世界观根本对立的表现。朴素节约是无产阶级的本色，挥霍浪费是资产阶级的特性。节约就是无产阶级革命的一个重要的原则。一个真正的无产阶级革命战士，在任何条件下，绝不应当浪费自己国家的财产。对于劳动人民创造的物质财富，对于无产阶级国家的财产，对于集体的财产，不加爱惜，任意开支，讲排场，讲阔气，这是同无产阶级文化大革命水火不相容的，如果发展下去，就会堕入资本主义的陷阱。
    当前，无产阶级文化大革命进入了向党内一小撮走资本主义道路当权派夺权的新阶段。在这个时候，我们应当特别注意节约，特别注意保护自己国家的财产。
    无产阶级革命派自己掌握财权的时候，一定要勤俭节约，不能随便开条子。我们要把政治大权掌起来，把生产大权掌起来，就必须坚持节约的原则。只有这样，才能管好企业，发展生产。只有这样，才能在政治上立于不败之地。只有这样，才能得到广大群众的拥护。只有这样，才能保持和发扬无产阶级的革命精神。党内一小撮走资本主义道路的当权派，就是被资产阶级糖衣炮弹打中的，他们在生活上腐化堕落，在政治上搞反革命修正主义。这个教训是要永远记忆的。革命同志们，千万不要忘记，千万不要忘记！
    在当前无产阶级革命派夺权斗争的过程中，党内一小撮走资本主义道路的当权派和社会上的牛鬼蛇神，困兽犹斗，他们总是要进行破坏的。我们必须高度警惕。一切无产阶级革命者都有保护自己国家财产的责任。人民解放军在保护国家财产方面负有重大的义务，一切需要保护的单位，都应当派军队保护。对于破坏国家财产的现行反革命分子，必须坚决镇压。
    一切无产阶级革命派的同志们，要热烈响应毛主席的号召，坚决按照毛主席的指示去做！＊＊＊＊＊＊


黑龙江省四个革命造反组织向全省革命农民发出紧急呼吁 农村革命派联合起来彻底粉碎反革命经济主义(1967.01.27)

    新华社

    坚决贯彻执行毛主席的“抓革命，促生产”的方针，坚决夺走资本主义道路的当权派的权，坚决揭穿阶级敌人以经济主义为诱饵，妄图破坏无产阶级文化大革命、破坏农村社会主义经济基础的罪恶阴谋，并把那些幕前幕后人物揪出来，斗倒斗臭，实行无产阶级专政。
    ＊　　　　　　　　　＊　　　　　　　　　＊
    编者按：黑龙江省的四个革命组织，联合发表呼吁书，号召农村的革命派，坚决执行毛主席提出的“抓革命，促生产”的方针，反对反革命经济主义，击退资产阶级反动路线的新反扑。这是一个很重要的文件。他们提出的意见，不但适用于黑龙江省农村，同样也适用于全国广大农村。
    一个历史上空前伟大的农民运动正在全国广大农村汹涌澎湃地发动起来，这是一个伟大的革命。农民起来造资本主义的反，造修正主义的反，造地、富、反、坏、右的反，夺党内一小撮走资本主义道路当权派的权。这对于发展社会主义经济，加强工农联盟，进一步巩固无产阶级专政，将起极其重大的作用。
    阶级敌人是不会甘心他们的失败的。他们正在趁年终分配之机，继续玩弄经济主义的阴谋，采用少留多分、分掉公积金、分掉种籽粮、动用准备粮等卑劣手法，破坏集体经济，破坏生产，破坏无产阶级文化大革命。我们一定要突出政治，顾全大局，粉碎阶级敌人的阴谋诡计。对于那些在幕前幕后进行阴谋破坏的坏家伙，一定要把他们揪出来，斗倒，斗臭，对他们实行无产阶级专政。
    农村的一切无产阶级革命派联合起来，一切革命的农民同革命的工人、革命的学生、革命的知识分子、革命的干部联合起来，抓革命，促生产，打倒反革命经济主义，夺走资本主义道路的当权派的权，迎接我国农村无产阶级文化大革命的新高潮！
    ＊　　　　　　　　 ＊　　　　　　　　 ＊
    新华社哈尔滨二十六日电　黑龙江省的四个革命造反组织在一月二十日向全省革命农民发出紧急呼吁，呼吁全省革命农民行动起来，彻底粉碎反革命的经济主义。
    这四个革命组织是：拜泉县团结公社毛泽东思想战斗团，拜泉一中毛泽东思想红卫兵反到底战斗团，哈尔滨红色造反团毛泽东思想宣传团第六分队，阜新煤矿学院革命造反团驻拜泉联络站。《黑龙江日报》二十三日登载了他们的呼吁书，并发表了社论，欢呼他们的这一革命行动是黑龙江省广大贫下中农高举毛泽东思想伟大红旗，积极投入无产阶级文化大革命的一个重要标志。它对反革命经济主义、资产阶级反动路线的新反扑是一个沉重的打击。社论号召革命的贫下中农联合起来，全体红色造反者联合起来，打倒反革命经济主义！夺走资本主义道路当权派的权！
    四个组织发出的《彻底粉碎经济主义——向全省革命农民紧急呼吁》中说：毛主席教导我们说：“社会主义制度终究要代替资本主义制度，这是一个不以人们自己的意志为转移的客观规律。不管反动派怎样企图阻止历史车轮的前进，革命或迟或早总会发生，并且将必然取得胜利。”
    目前，无产阶级文化大革命，在以毛主席为代表的无产阶级革命路线的指引下，正以雷霆万钧之力，排山倒海之势，迅猛异常地向前发展着。无产阶级革命造反派在毛泽东思想的伟大红旗下，组织起来，联合起来，结成了浩浩荡荡的无产阶级文化革命大军，展开了全面的夺权斗争。资产阶级反动路线，正在土崩瓦解，全线崩溃。在无产阶级文化大革命的疾风暴雨中，广大贫下中农高举起“造反有理”的大旗起来造反了，他们正在向农村中党内一小撮走资本主义道路的当权派和顽固坚持资产阶级反动路线的家伙，发动全面的总攻击，农村无产阶级文化大革命出现了新高潮。
    呼吁书说，农村中，党内一小撮走资本主义道路的当权派和顽固坚持资产阶级反动路线的人，和地、富、反、坏、右分子互相勾结，狼狈为奸，压制革命农民起来造反，打击革命造反派。在他们的画皮被揭穿，阴谋遭到彻底破产的时候，他们又拣起经济主义这面破旗，欺骗群众，煽动群众，私分储备粮，私分公共积累，私分下年生产费等，利用经济主义为诱饵，企图把一场严肃的政治斗争引向经济主义的邪路，制造混乱，挑起武斗，转移斗争的大方向，破坏无产阶级文化大革命，破坏我国农村的社会主义经济基础，破坏农村扩大再生产，妄图实现资本主义复辟。
    呼吁书说：农村革命造反派同志们，我们要积极行动起来，揭穿一切阶级敌人的阴谋诡计，坚决反对经济主义，击退资产阶级反动路线的新反扑。为把农村无产阶级文化大革命搞得更好，我们向全省农村革命造反派发出紧急呼吁：
    一、农村中的革命造反派，必须坚决执行毛主席提出的“抓革命，促生产”的方针，努力成为抓革命，促生产的模范执行者，认真贯彻执行十六条和中共中央有关指示，誓夺革命生产双丰收。
    二、目前，农村中，一小撮走资本主义道路的当权派用撂挑子、停生产的手段，威胁革命派，破坏生产，破坏无产阶级文化大革命。致使一些社队的生产领导班子陷于瘫痪状态，严重地影响了农村生产的安排。我们革命造反派要坚决夺回革命和生产的领导权，挑起革命和生产的重担。对于阶级敌人的这一阴谋诡计，必须及时揭穿，使其阴谋不能得逞！
    三、各社队在秋收分配过程中，必须按照国家规定的当年分配制度办事，不准少留多分。不准把来年扩大再生产用的公积金及其他生产费用纳入社员当年年终分配。不准随便动用库存的备战备荒用粮和农田基本建设用粮，不准随意改变核算单位，把生产队扩大或缩小。如有动用的地方应和群众讲明道理，摆正国家、集体和个人三者关系，认清长远利益，动员他们主动送回。对于那些在幕前或幕后挑动群众私分者，必须把他们揪出来，斗倒斗臭，实行无产阶级专政。
    四、在文化大革命期间，不准任何人以发展经济为名，把部分牲畜及饲料随便卖掉，偷偷分光，使来年生产不能正常进行，破坏无产阶级文化大革命和破坏生产。革命造反派同志们要提高警惕，严防扒手，保护好生产用具，喂养好牲畜，为来年的生产作好物质准备。
    五、在文化大革命中，不准任何人以搞副业、发展集体经济和增加社员收入为名，使大量人、车、马外流，破坏无产阶级文化大革命和备耕生产工作。
    六、在文化大革命中必须严格贯彻“各尽所能，按劳分配”的社会主义分配原则。严防党内走资本主义道路的当权派和顽固坚持资产阶级反动路线的人，煽动落后群众，擅自离开工作岗位，虚记工分，乱发补助。如有煽动群众大量外出串连，滥发外出串连补助费者，以破坏无产阶级文化大革命论外。所发款项由签发者负责追回。
    七、严防走资本主义道路的当权派和顽固坚持资产阶级反动路线的人，慷国家之慨，慷集体经济之慨，以照顾困难户等为幌子，滥发补助，借以收买人心，瓦解革命派的斗志，转移斗争大方向，蒙混过关。
    八、严防走资本主义道路的当权派和顽固坚持资产阶级反动路线的人，耍阴谋、放暗箭，在群众中制造混乱，拉一伙，打一伙，利用和扩大群众中的人民内部矛盾，制造宗派，挑起武斗，保护自己过关。
    九、在文化大革命中碰到四清复查问题时，必须提高警惕，严防党内走资本主义道路的当权派和顽固坚持资产阶级反动路线的人，网罗牛鬼蛇神，互相勾结，趁机翻案，反攻倒算，向贫下中农进行反扑。如有发现反攻倒算者，必须严肃处理，坚决镇压。
    没有改造好的地、富、反、坏分子，必然要趁文化革命之机，兴风作浪，进行反革命复辟活动。革命造反派一定要认真监督和改造他们，提高警惕，只许他们老老实实，不许他们乱说乱动，如有胆敢蠢蠢欲动者，立即依法惩办。
    十、革命学生、革命干部要积极行动起来，有组织、有计划地到农村中去，同农民运动相结合，向贫下中农学习，和贫下中农一道击退形形色色的资产阶级反动路线的新反扑，揪出走资本主义道路的当权派，把他们斗倒、斗垮、斗臭，和贫下中农一道挖掉修正主义根子，让毛泽东思想的伟大红旗永远高高飘扬在农村人民公社的土地上。＊＊＊＊＊＊


展开全面夺权斗争，把革命农民运动推向新高潮！ 上海工人革命造反总司令部等二十九个革命造反组织发出通告(1967.01.27)

    新华社

    新华社上海二十六日电　上海工人革命造反总司令部等二十九个革命造反组织在一月二十五日发出通告：《展开全面夺权斗争，把革命农民运动推向新高潮！》通告全文如下：
    急风暴雨式的上海革命农民运动正席卷着上海郊区各县。
    上海农民运动，是在无产阶级革命派初步联合起来迎头痛击资产阶级反动路线新反扑的大搏斗、大厮杀中兴起的，是在毛主席亲自决定向全国广播第一个《告上海全市人民书》和《紧急通告》以后以及第二个《告上海全市人民书》发表后推向高潮的。它一兴起，就以文化革命的一支主力军的姿态，登上政治历史舞台，并和工人运动、学生运动相结合，投身到空前规模的夺权斗争中去。
    目前，上海农民运动风起云涌，其来势之迅猛，规模之宏大，声势之壮阔都是史无前例的，什么样的反革命、保皇力量都压抑不住。敢革命、敢造反的贫下中农和其他革命农民，高举起毛主席革命路线的伟大红旗，冲决一切反革命、修正主义的罗网，朝着自己解放自己的道路上迅跑。他们遵循着毛主席的教导，一开始就抓住了革命的根本问题，向走资本主义道路的当权派展开了你死我活的夺权斗争。农村中一小撮走资本主义道路的当权派和资产阶级反动路线的顽固执行者所盘踞的阵地将全部被他们冲毁；几千年来剥削制度遗留下来的残渣余孽、污泥浊水都将被他们扫除殆尽。农民运动的锋芒所向，锐不可挡，顺之者存，逆之者亡，一切革命派无不感到前所未有的痛快，一切地、富、反、坏、牛鬼蛇神都吓着魂飞魄丧，感到了末日的到来。
    农民运动的兴起，搅乱了走资本主义道路当权派的酣梦，他们已预感到自己会一下子从台上被打翻在地，他们的老板也将一个个被葬入坟墓。他们对农民运动吓得要死、急得要命，施展了反革命的两面手法，做垂死的挣扎。他们先是赤膊上阵，凭着自己手中的党权、政权，把贴他们大字报的革命农民打成“反革命”“坏分子”，搞黑名单、查历史，竭尽围攻、迫害、镇压之能事。但用毛泽东思想武装起来的革命农民是压不倒的，他们顶着阻力杀出来了。一小撮走资本主义道路的当权派只好施出自己的祖传拿手好戏：退居幕后，造谣生非，挑拨离间，甚至利用宗族关系挑起群众的对立，挑动群众斗群众，保护自己过关。他们还嫁祸于人，煽动不明真相的群众围斗一般四清工作队员，转移斗争目标。他们又利用自己手中的财权，大搞反革命的经济主义，乱发资金、乱开支票，甚至分掉公积金、公益金、储备粮，破坏社会主义集体经济、煽动大批不明真相的农民离开生产岗位，涌向城市。妄图用增加城市压力、转移斗争目标、破坏生产、破坏供应的毒辣手段，达到他们破坏文化大革命的罪恶目的。当革命造反派农民起来夺他们的权之时，他们又阴谋策划，组织保皇组织，打着“贫下中农”“革命造反”的旗号，耍阴谋、放暗箭，制造假夺权，保存自己的势力，伺机东山再起。这些阴谋破产后，他们仍不甘心于自己的失败，又用掼纱帽，躺倒不干的手法，妄图对革命造反派的农民施加压力。
    形势的发展，需要革命农民更高举起毛泽东思想的伟大红旗，迅速组织起以贫下中农为核心的阶级队伍，联合革命的工人、学生、干部和知识分子，大夺走资本主义道路当权派的权，坚持“抓革命，促生产”，肃清反革命经济主义的流毒，加强无产阶级专政，发扬艰苦奋斗的优良传统，把农村无产阶级文化大革命进行到最后胜利！
    郊区农民运动的迅猛兴起，是全国全面开展阶级斗争的一个极其重要的标志。一切革命左派都必须密切关注农民运动的新发展，坚决地、毫无保留地支持革命农民的一切革命权力，迅速实现工、农、兵、学、干的左派大联合。革命的、不革命的或者反革命的知识分子，都将在农民运动面前决定弃取，一切要革命的知识分子，火速投身到农民运动的急风暴雨中去经受锻炼吧！
    为此，我们特作如下通告，望全体革命群众遵照执行。
    一、革命农民一定要紧紧掌握斗争大方向，把斗争的矛头对准党内一小撮走资本主义道路的当权派、坚持资产阶级反动路线的顽固分子和没有改造好的地富反坏右分子。要识破一小撮人所玩弄的转移斗争目标，把矛头指向群众和一般四清工作队员的阴谋诡计。要加强左派队伍的团结，善于争取受一时蒙蔽的不明真相的群众，组织一支浩浩荡荡的造反大军，逐步做到团结百分之九十五以上的群众和干部，把农村搞个天翻地覆，旧貌换新颜。
    二、革命的根本问题是政权问题。广大的革命农民起来造反，就是要夺走资本主义道路当权派的权。这个权，夺得有理！夺得好！好极了！一切权力归革命左派，农村必须立即展开全面夺权斗争。农村中的革命造反派联合起来、团结起来，迅速组织起一支以革命的贫农下中农为主体的阶级队伍，建立一个由革命左派组成的、为广大革命群众所拥护的领导核心。戳穿一小撮人玩弄的假夺权的鬼把戏，警惕阶级敌人趁机混水摸鱼，篡夺无产阶级领导权。牢牢掌住印把子。
    三、革命农民一定要坚决贯彻执行毛主席“抓革命，促生产”的伟大号召，做“抓革命，促生产”的模范。革命造反派要勇敢地挑起革命和生命两副重担，建立和健全“抓革命，促生产”的领导班子，抓好革命，搞好生产。农村的各级当权派，必须在革命造反派的监督之下，搞好生产工作，决不允许消极怠工，躺倒不干。革命农民要立即行动起来，迅速掀起冬季生产新高潮，力争一九六七年农业大丰收，努力完成支援国家建设的光荣任务。
    四、再接再厉，彻底肃清反革命经济主义的流毒。革命造反派应立即采取革命行动，保证生产资料、生产资金、公共积累、粮食储备等集体财产不受任务损失。革命农民要警惕一小撮人企图用分光、吃光、用光的手段，来破坏生产、破坏社会主义经济、破坏无产阶级文化大革命的罪恶阴谋，积极、主动地维护社会主义经济，不要上一小撮走资本主义道路当权派和阶级敌人的当。凡属不应当分配而已经分配了的生产资金、公共积累、储备粮等，应由社员群众讨论，采取必要措施，设法追回。
    必须坚持工人支农、干部下放、知识青年上山下乡的革命大方向，彻底粉碎一小撮人用“复职复工”的手法来煽动群众离开农村、离开生产岗位，涌向城市，转移斗争目标的阴谋。已来城市的支农工人、下放干部、知识青年，应当立即打回农村去，就地闹革命。
    要坚决打退一小撮人用金钱、物质引诱、腐蚀革命组织的新进攻。各造反派组织的领导，要永远站在“抓革命，促生产”的第一线，实行精兵简政，节约闹革命，一般不要脱离生产。
    五、加强无产阶级专政，只许左派造反，不许右派翻天。对在文化大革命中被打成“反革命”、“破坏分子”等的革命群众，必须认真的、彻底的进行平反。但决不允许四清运动中有严重问题的干部趁机翻案。地富反坏右分子，只许老老实实，不许乱说乱动，如有趁机捣乱，妄图翻天者，坚决镇压。县、社公安部门应当对他们严加管制。希望人民解放军大力保护、支持农村革命左派，进行夺权斗争。
    六、革命农民要在文化大革命斗争中，活学活用毛主席著作，把“老三篇”当作座右铭来学，在“用”字上狠下功夫，破私立公，搞好思想革命化，把活学活用毛主席著作的群众运动推向更高潮。
    七、革命工人要大力支持革命农民运动，支援农业生产，巩固工农联盟，使敌人破坏工农联盟的阴谋诡计永不得逞！革命学生、革命干部、革命知识分子必须有组织、有计划火速投入到革命农民运动当中去，拜贫下中农为师，和革命贫下中农一道学习毛主席著作，走与工农相结合的道路。反对指手划脚和包办代替。要大力宣传毛泽东思想，宣传十六条和党中央、毛主席关于文化大革命的指示，共同把农村无产阶级文化大革命进行到底，进一步促进农业生产新高潮的到来！
    无产阶级革命派联合起来！
    展开群众性的全面夺权斗争！
    坚决夺一切走资本主义道路的当权派的权！
    彻底打倒反革命的经济主义！
    彻底粉碎资产阶级反动路线的新反扑！
    坚决执行毛主席提出的“抓革命，促生产”的方针！
    工人阶级和贫下中农、革命学生、革命干部联合起来！
    把无产阶级文化大革命进行到底！
    无产阶级专政万岁！
    无产阶级革命左派大联合万岁！
    战无不胜的毛泽东思想万岁！
    伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席万岁！万万岁！
    上海工人革命造反总司令部
    上海农民革命造反总司令部筹备委员会
    红卫兵上海市大专院校革命委员会（红革会）
    上海市委机关革命造反联络站
    中国人民解放军第二军医大学红色造反纵队
    红革会工农学联络总站
    上海市农业机关革命造反联络站
    上海市农业经营管理系统革命造反总司令部
    上海市畜牧兽医革命造反总部
    上海市农村卫生系统革命造反总司令部
    同济大学东方红兵团
    上海市反对经济主义联络总部
    上海市新闻界革命造反委员会
    上海市炮打司令部联合兵团
    上海市文艺兵革命造反委员会
    上海艺术院校文艺界革命造反司令部
    赤卫军上海市大专院校革命委员会
    上海市红色工人革命造反总司令部
    上海市郊县建筑服务公司革命造反总司令部
    上海半工半读大专院校革命造反委员会
    上海交通大学革命造反团
    上海交通大学反到底兵团
    上海反到底联络总部
    上海戏剧学院“革命楼”
    红三司上海工学院纵队
    新北大捍卫毛泽东思想战斗团
    清华大学井冈山兵团驻沪联络站
    哈尔滨军事工程学院红色造反团驻沪联络站
    安徽省八·二七革命造反兵团驻沪联络总站
    一九六七年一月二十五日＊＊＊＊＊＊


阿尔巴尼亚《人民之声报》欢呼我国革命农民运动的兴起 革命造反派大联合气势磅礴力量大(1967.01.28)

    新华社

    新华社地拉那二十六日电　阿尔巴尼亚《人民之声报》二十六日发表编辑部文章，热烈欢呼全中国农民参加无产阶级文化大革命是以毛主席为代表的无产阶级革命路线的又一胜利。
    文章说，全中国无产阶级革命群众正继续热烈响应中共中央、国务院、中央军委和中央文革小组的号召，在毛泽东同志的无产阶级革命路线的旗帜指引下，联合起来，同资产阶级反动路线进行斗争。这为无产阶级文化大革命创造了一种新的形势。上海革命组织在掌握和运用毛泽东同志关于“抓革命，促生产”的教导方面所树立的榜样正在广为传播，它不仅成为工人和学生学习的榜样，而且成为全中国农民学习的榜样。
    文章说，上海革命组织的第二个《告上海全市人民书》对于胜利地进一步发展中国无产阶级文化大革命具有伟大的意义，因为它呼吁全市人民坚决支持革命农民运动，彻底摧毁反革命经济主义，从而加强工农联盟，加强无产阶级专政，把无产阶级文化大革命和社会主义经济的命运紧紧地掌握在城乡革命群众的手里。
    文章说，上海农民革命运动的兴起，它的行动和大方向是完全正确的。上海革命组织忠实地遵循毛泽东同志的教导和革命路线，起来保卫革命，保卫无产阶级专政和中国社会主义的未来，反对上海市委的一小撮执行资产阶级反动路线的人。一小撮篡夺了党的领导权的人企图把反革命经济主义散布到农村中去，但是上海的革命工人和农民给了修正主义者的反革命经济主义以有力的打击。
    文章最后说，上海革命农民运动的兴起和上海革命工人的呼吁清楚地表明，革命工人、学生和农民的运动正在发展为一个汹涌澎湃、气势磅礴的运动，正在变为一支强大的打击力量，对资产阶级反动路线发起坚定性的总攻击。我们对中国无产阶级文化大革命的这一新高涨和新成就十分高兴。团结在伟大的领袖、杰出的马克思列宁主义者毛泽东同志周围的伟大的中国人民，将永远阔步胜利前进。＊＊＊＊＊＊


戳穿敌人的新花招(1967.01.29)

    本报评论员

    正当无产阶级革命派联合起来，以摧枯拉朽之势，夺走资本主义道路当权派的权的时候，一小撮坏家伙们，又在玩弄新阴谋，使出新花招。他们怕斗争，怕罢官，怕夺权，因而利用春节，借“照顾职工春节放假”之名，行逃避斗争之实。给你钱，让你回家，妄图煽动大批职工离开生产岗位，再次扯起反革命经济主义的破旗，对无产阶级革命路线疯狂反扑。他们以此腐蚀革命职工，瓦解革命造反派队伍，破坏“抓革命，促生产”的方针，破坏生产，破坏无产阶级文化大革命。他们企图保自己的乌纱帽，竭力阻止无产阶级革命派夺他们的权。
    今天本报发表了革命造反派组织的《我们的紧急呼吁书》，及时地戳穿了他们玩弄的反革命经济主义的新阴谋，给了这些混蛋们当头一棒。这一棒打得狠，打得准！！
    呼吁书倡议全国广大无产阶级革命派职工，发扬彻底革命精神，响应毛主席“抓革命，促生产”的伟大号召，在春节期间坚决不离开自己的革命阵地，把无产阶级革命派向走资本主义道路当权派的夺权斗争，坚决进行到底，把生产搞得好上加好，过一个革命化的春节。
    这个倡议提得好，好得很！
    目前，广大的无产阶级革命派，正在全面展开夺走资本主义道路当权派的权的时刻，各条生产战线上的生产任务，十分繁重；交通运输也十分紧张。如果大批职工离开生产岗位，回家探亲，势必影响本单位的夺权斗争，势必影响生产，势必造成交通运输的拥挤，增加交通运输的压力，影响工农业生产。这样，正中那些走资本主义道路当权派的坏家伙们的下怀。
    我们每一个革命职工同志，一定要识大体，顾大局，在春节期间，能不回家探亲的，尽量不回家探亲，坚守革命阵地，以最最出色的成绩向我们最最敬爱的伟大统帅毛主席汇报。
    我们无产阶级革命派是顶天立地的擎天柱，我们一定要成为抓革命的闯将，促生产的模范，以实际行动响应我们敬爱的领袖毛主席提出的“抓革命，促生产”的伟大号召，坚决粉碎反革命经济主义。
    无产阶级革命造反派的战友们，革命的职工同志们，我们要擦亮眼睛，提高警惕，密切注视阶级敌人的动向，警惕他们的新反扑。“敌人不投降，就让它灭亡！”＊＊＊＊＊＊


我们的紧急呼吁书(1967.01.29)

    本报讯

    呼吁全国各地无产阶级革命派发扬彻底革命精神，在春节期间紧守自己的革命阵地，不折不扣地执行毛主席提出的“抓革命，促生产”的伟大号召，成为抓革命的闯将，成为促生产的模范
    ＊　　　　　　　　　　＊　　　　　　　　　　　＊
    本报讯　最近，在北京车站服务的革命造反派的五个组织，发现一小撮党内走资本主义道路的当权派和顽固坚持资产阶级反动路线的坏家伙们，利用春节，大搞反革命经济主义，向无产阶级革命造反派的夺权斗争实行新的反扑，为此，发出了《我们的紧急呼吁书》，全文如下：
    目前，无产阶级革命造反派向党内一小撮走资本主义道路当权派开展夺权斗争的伟大革命风暴，正以排山倒海之势，雷霆万钧之力，席卷全国。正是在这个关键时刻，有些单位的走资本主义道路当权派，利用春节即将来临时刻，向本单位职工散布什么“照顾职工春节放假”呀等等，企图以此来腐蚀革命职工，煽动职工离开生产岗位，保护自己。对于敌人的这种反动伎俩必须予以揭穿，及时识破反革命经济主义新的进攻，打退资产阶级反动路线的新反扑。
    现在，在北京市还有几十万外地职工和外地革命师生急待返回原单位；而根据一月二十五日一天的初步统计，北京市就有七千五百余名本市职工准备春节以前回去探亲（注意：这仅是春节登记预购火车票的第一天）。这样势必影响外地职工返回本单位，给铁路运输造成极大压力，同时也影响本单位的夺权斗争和生产。为此，我们向全国无产阶级革命派、向全国革命职工、向全国革命师生和一切革命同志发出紧急呼吁：
    一、全国各地无产阶级革命派要发扬彻底革命精神，在春节期间，坚决不离开自己的革命阵地，把无产阶级革命派的夺权斗争坚决进行到底。把党权、政权、财权牢牢掌握在无产阶级革命派手里。不达目的，誓不罢休！
    二、革命造反派，必须高举毛泽东思想伟大红旗，不折不扣地执行毛主席提出的“抓革命，促生产”的伟大号召，成为抓革命的闯将，成为促生产的模范。在春节期间，出满勤，把生产搞得好上加好，以最优异的成绩，向我们心中最红最红的红太阳毛主席汇报。
    三、铁路系统应保证在京的外地革命职工和革命师生，在春节以前迅速返回原单位，去参加本单位的无产阶级革命派的夺权斗争，参加生产斗争。
    四、全国大专院校革命师生要高举毛泽东思想伟大红旗，过一个革命化春节。在春节期间，要和广大工农兵一起，把夺权斗争进行到底。同时要深入工矿企业和街道，大张旗鼓地宣传毛泽东思想。春节期间不回家探亲，以减少对铁路运输的压力，保证外地职工迅速返回原单位。
    五、所有革命造反派同志要提高革命警惕性，严防阶级敌人破坏，警惕走资本主义道路的当权派，利用春节期间对革命群众进行经济腐蚀。
    无产阶级革命派联合起来，把夺权斗争坚决进行到底！
    彻底打垮反革命修正主义的经济主义！
    抓革命，促生产！
    战无不胜的毛泽东思想万岁！
    我们心中最红最红的红太阳毛主席万岁！万岁！！万万岁！！！
    北京站首都职工红色造反者
    北京矿业学院东方红公社
    唐山铁道学院铁道卫士兵团
    新北大革命造反军
    北京航空学院红旗战斗队
    一九六七年一月二十七日＊＊＊＊＊＊


联合的基础 夺权的保证(1967.01.29)

    红文
    （新北大捍卫毛泽东思想战斗团　红文）

    我们伟大的领袖毛主席亲自决定向全国广播上海市革命群众组织发表的《告上海全市人民书》和《紧急通告》，这一伟大的战略措施，标志着我国无产阶级文化大革命开始了一个新阶段。
    《告上海全市人民书》和《紧急通告》是以上海工人阶级革命组织为核心的革命左派大联合的产物。这个事实充分说明了无产阶级革命派大联合的可能性及其重要意义。
    只有大联合，才能最充分地显示出无产阶级革命派的伟大力量，才能最大限度地孤立敌人，最有效地打击敌人。
    只有大联合，才能最终地把一小撮党内走资本主义道路当权派手中的权夺过来，加强无产阶级专政，保障无产阶级的大民主。
    只有大联合，才能把无产阶级专政的命运，把无产阶级文化大革命的命运，把社会主义经济的命运，紧紧掌握在自己的手里。
    一句话，只有无产阶级革命派的大联合，才能把无产阶级文化大革命进行到底！
    无产阶级革命派的大联合，决定于他们共同的斗争目标，共同的革命利益。无产阶级革命派的大联合，不仅仅是组织上的联合，更重要的是思想上的统一，统一于战无不胜的伟大的毛泽东思想。
    我们在经过前一个时期艰苦紧张的战斗并取得胜利之后，认真地学习《关于纠正党内的错误思想》，聆听毛主席的教导，更加感到分外的亲切。虽然现在的情况，和当时红军的情况不一样，我们的斗争不是以军事斗争为主的夺权斗争，而是在无产阶级专政条件下从事政治、经济、思想、文化的夺权斗争；但是无产阶级与资产阶级斗争的长期性，决定了这一光辉著作是完全适合于当前的情况的。不能说我们队伍中每个成员的思想都已经是纯粹的无产阶级化了。
    难道我们每个人都已克服个人主义了吗？不，有些人心中的私字还没有破，他们的名利思想，一遇时机便表现出来。例如在反革命经济主义黑风面前就经不起考验，经不住糖衣炮弹的攻击，上了资产阶级反动路线的当。这当然是少数人，但也足以引起我们的重视。
    难道我们就没有小团体主义了吗？不，有些人，一事当先，较多地为本团体打算，争位，争权。甚至对别的革命组织进行排斥，打击。这种情况，正如毛主席一针见血地指出的：“只注意自己小团体的利益，不注意整体的利益，表面上不是为个人，实际上包含了极狭隘的个人主义”。这种小团体主义是削弱组织，削弱战斗力的销蚀剂。
    难道我们都没有主观主义了吗？不，我们有些同志，满足于轰轰烈烈，只想大干，不愿意艰苦地耐心地做群众工作，没有或不愿做仔细的调查研究，因此，对当前阶级斗争形势的分析，不是过高地估计敌人的力量，就是过低地估计了革命群众的力量，因而对于当前斗争也就不可能作出恰如其分的指导。
    总之，我们有些同志在斗争中还没有很好地突出无产阶级政治，没有很好地突出毛泽东思想，在斗争中不是“公”字当头，而是“私”字当头。
    革命造反派内部矛盾的产生，是由于在我们的头脑中多少残存着资产阶级、封建阶级思想的影响。当前无产阶级革命路线与资产阶级反动路线的斗争，也必然会反映到我们队伍里来。
    当然，无产阶级革命派内部存在的问题，不是事情的本质方面、主流方面，而是非本质、非主流方面。我们的主流是各革命群众组织的团结一致，团结在伟大的毛泽东思想基础上。但是为了彻底打垮党内一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子的新反扑，为了夺取最后的胜利，我们应该认真地对待革命造反派内部存在的问题。我们革命者从不隐瞒自己的缺点，我们勇于在斗争中触及灵魂。我们知道，党和毛主席对我们评价愈高，我们就愈要严格地要求自己。我们应该把认真学习《关于纠正党内的错误思想》这篇光辉著作作为严肃的战地整训，把这篇光辉著作为无产阶级革命派大联合、纯洁和巩固我们队伍的纲领。我们相信，在毛泽东思想的指引下，一定能够建立起一支非常革命化、非常无产阶级化的战斗队伍。
    敌人最怕我们联合，我们就是要联合！
    敌人最怕我们团结，我们就是要团结！
    无产阶级革命派的同志们，让我们高举战无不胜的毛泽东思想伟大红旗，在新的战斗中，更广泛地联合起来，更紧密地团结起来，让敌人在我们的大联合大团结面前发抖吧！崩溃吧！灭亡吧！＊＊＊＊＊＊


中国人民不是好惹的 ——首都人民愤怒声讨苏修镇压我留学生的法西斯暴行(1967.01.29)

    本报记者

    这两天，天气转寒，前天还下了雪。“梅花欢喜漫天雪，冻死苍蝇未足奇。”在雪花纷飞中，反修路上，示威队伍的洪流滚滚；苏联大使馆门前，愤怒的口号声响彻云霄。北京市成千成万的革命群众，冒雪前来，强烈抗议苏联修正主义统治集团野蛮殴打我国留欧学生的法西斯暴行。
    从早到晚，示威队伍浩浩荡荡。革命的工人、农民，红卫兵小将，革命师生，革命干部……一批又一批地投入了抗议斗争。红卫兵宣传车上的大喇叭，像排炮一样，猛烈轰击，播出震天动地的口号：“打倒苏修！”“打倒勃列日涅夫！”“打倒柯西金！”苏联大使馆的围墙上，反修路两旁的墙壁上，贴满了大标语：“中国人民不可侮！”“血债要用血来还！”“反华没有好下场！”
    首都造反派的工人们，连日来，在同经济主义的斗争中，打了一个又一个的胜仗。他们夺了党内一小撮走资本主义道路的当权派的权，正在抓革命，促生产。他们听到苏修毒打我国留学生的消息，肺都要气炸了。清晨，北京钢厂的工人一下夜班就直奔反修路，把抗议的大字报贴到苏联大使馆的墙壁上。北京市住宅建筑装配公司的工人们气愤地表示：“我们还要用抓革命、促生产的实际行动，来反击苏修混蛋们的挑衅。”
    苏联大使馆的全体中国工作人员，二十七日上午十时举行罢工，表示对苏修最最强烈的抗议。一位司炉工人同志说毛主席教导我们：你们要关心国家大事，因此，我们对苏修野蛮殴打我国留学生的法西斯暴行，不能不闻不问。我们应该拿出工人阶级的硬骨头精神，不怕苏修对我工作人员的威胁利诱。我们坚决不给他们烧火，让他们自己去干吧！
    首都各院校的红卫兵小将和外地革命师生，这些无产阶级文化大革命中的先锋，今天又是国际反修斗争中的闯将。他们一批接着一批，高举着我们伟大领袖毛主席的画像，满怀着对苏修的强烈仇恨，来到了苏联大使馆门前，要让苏修混蛋们看一看，中国红卫兵不是好惹的，中国人民不是好惹的。全国第一张马列主义大字报的诞生地——北京大学的革命师生一听到消息，当晚就在校园内自动游行示威。第二天一早他们又开了大会。大会结束，他们就分兵三路，游行示威，誓当我国留欧学生的坚强后盾，同苏修斗争到底。
    郊区农民的队伍，也在夜间陆续来到反修路示威游行，表示他们无比的愤怒和最最强烈的抗议。
    东四五条幼儿园的孩子们，排了队前来示威，举起小拳头，高呼“打倒苏修”的口号。当人们问孩子们为什么要打倒苏修？孩子们答得好：“苏修是坏蛋，坏蛋跟坏蛋好，跟帝国主义好，跟我们不好，还要打我们！”
    满怀革命热情的外国朋友们，也同北京人民在一起，参加了抗议示威。两位阿尔巴尼亚学生举着“打倒苏修”的旗子，他们说：“我们真是气愤极了”。一位喀麦隆留学生的话，尖锐地揭穿了苏修的嘴脸：“他们完全背叛了马列主义和反帝斗争的事业。他们见了革命者就打，见了反革命者就拉手。”一位马来亚朋友愤怒地举起拳头高呼：“打倒苏联现代修正主义！”
    毛主席是中国人民和全世界人民心中最红最红的红太阳。毛泽东思想是全世界人民反对帝国主义和现代修正主义的最强大的思想武器。苏修混蛋们，你们听着：谁要反对我们的伟大领袖毛主席，我们就要砸烂谁的狗头！苏修混蛋们，你们瞧着：你们越是反对毛泽东思想，我们越是要宣传毛泽东思想，捍卫毛泽东思想。你们越是害怕《毛主席语录》，我们越是要把《毛主席语录》高高举起，汇成红色的海洋。你们越是害怕真理的声音，我们越是要千万遍高声朗读，越是要千万遍用大喇叭播送：
    毛主席说：“社会主义制度终究要代替资本主义制度，这是一个不以人们自己的意志为转移的客观规律。不管反动派怎样企图阻止历史车轮的前进，革命或迟或早总会发生，并且将必然取得胜利。”
    北京抗大电校的革命小将们，在苏联大使馆门前发出震天的怒吼：我们是毛主席的红小兵，我们是一切反动势力的掘墓人。红彤彤的世界必将在我们世界革命造反者的手中诞生，未来的世界是毛泽东思想的世界。苏联修正主义者越是害怕和反对毛泽东思想，我们就一定要高举毛泽东思想的伟大红旗。
    清华“井冈山兵团”的一部分战士，冒雪从学校一直步行到苏联大使馆门前。一路上，他们高唱毛主席语录歌，不断朗读着最高指示。到大使馆门前，他们挥舞着红彤彤的《毛主席语录》，表示坚决要用毛泽东思想把苏修混蛋们斗倒、斗臭、斗垮，并且把我国的无产阶级文化大革命进行到底，彻底挖掉修正主义的根子。
    来自笼罩着白色恐怖的印度尼西亚和来自东南亚的归侨革命青年，听到苏修镇压我留学生的野蛮暴行，万分气愤。当夜一点半就到苏联大使馆门前示威。第二天他们又一次来到这里，对苏修的罪行提出最最强烈的抗议。一位归侨青年说得对，苏联修正主义这样穷凶极恶，实际上是他们虚弱的表现。他们害怕毛泽东思想，害怕中国无产阶级文化大革命，害怕毛泽东思想唤起苏联人民起来造他们的反，夺他们的权！
    从早到晚，示威队伍，浩浩荡荡。示威的人们，表示了无比的愤慨，也表示了坚强的信心。苏联修正主义统治集团必败，马克思列宁主义、毛泽东思想必胜。
    “苏修老爷们，你们等着！无产阶级文化大革命的熊熊烈火，必将烧到你们头上，这是历史发展的必然规律，决不以你们的意志为转移。”
    “有光荣革命传统的苏联人民，一定会起来造你们的反！”
    “我们坚信，列宁故乡的红卫兵，一定会出现在莫斯科街头。你们的末日就要到了！”
    “毛泽东思想的红旗必将高高飘扬在列宁的故乡，飘扬在克里姆林宫上空！”
    “借问瘟君欲何往，纸船明烛照天烧。”示威群众在苏联大使馆门前，焚烧了象征苏修及其头目勃列日涅夫、柯西金一伙的稻草人。一时烈火熊熊，浓烟阵阵。好啊！总有一天，在苏联人民革命造反的烈火中，苏联现代修正主义必将化为灰烬，一个马克思列宁主义、毛泽东思想光辉普照的红彤彤的新苏联必将诞生！
    本报记者＊


坚决响应毛主席的伟大号召 节约闹革命 ——首都革命造反派工人、学生座谈纪要(1967.01.30)

    我们伟大的领袖毛主席“要节约闹革命”的新指示一发出，立即得到首都广大革命造反派工人和学生的热烈拥护。他们说：毛主席在全国胜利前夕，在党的七届二中全会上，曾经告诫我们：要警惕资产阶级的糖衣炮弹；现在，在无产阶级革命派联合起来，夺走资本主义道路的当权派的权的关键时刻，伟大领袖毛主席又发出了“要节约闹革命”的伟大号召，这是我们革命造反派用以抵抗经济主义的腐蚀，粉碎资产阶级反动路线的新反扑，保持艰苦奋斗的光荣传统和无产阶级革命的坚定性的最锐利最强大的思想武器。
    本报在一月二十六日邀请了部分革命造反派工人和学生座谈了毛主席的新指示和本报社论《节约闹革命，保护国家财产》。下面是座谈纪要：
    北京第一机床厂一位红色造反者说：无产阶级革命造反派响应毛主席和党中央的号召，实行大联合，从走资本主义道路的当权派手里夺过权来，形势大好。我们革命造反派刚刚掌握大权，稍不注意，很容易犯经济主义的错误。就在这个时候，毛主席及时地指示我们：“要节约闹革命”。我们掌权的红色造反者，一定保持无产阶级艰苦朴素的作风，彻底打倒资产阶级官老爷作风。走资本主义道路的官老爷任意挥霍浪费国家财物，我们决不学他们那一套。我们要好好学习“老三篇”，打倒“私”字，立起“公”字，坚决和工人打成一片，勤勤恳恳地做人民的勤务员。
    北京光华木材厂一位革命工人说：节约闹革命，是毛主席对我们革命造反派的一个重要指示，是关系到能不能闹好无产阶级文化大革命的重要指示，我们一定要遵照这个指示去办。要打破情面，要掌握原则，不能拿政治原则作交易。我们一定要大力宣传“节约闹革命，保护国家财产”的精神，让大家都来珍惜国家的财产。
    我住的是一间小房子，比较挤，有人说，你去要一间大房吧！我想，毛主席教导我们要首先关心别人，全世界还有三分之二的人没有解放，很多人还住不上房子。我已经有房子住，就不该要了。我们工人一定要想到全面，要顾全大局。
    光华木材厂另一位老工人说：走资本主义道路的当权派，滥发工资，这个一千，那个几百，到市场上去抢购，我们老工人看了非常气愤。
    毛主席早在全国快要解放的时候，就教导我们要艰苦朴素，不要被糖衣炮弹打中了。解放后，有那么一些人，不照毛主席的指示去办，结果就中了敌人的糖衣炮弹。
    现在，毛主席在我们革命造反派要取得胜利的时候，又发出了伟大号召：“要节约闹革命”，又一次向我们敲响了警钟。我们一定要记住这个教导，节约闹革命，勤俭办一切事业。
    我们厂夺权后，主要由于革命造反派工人发挥了革命干劲，生产马上就上来了，不但没有减产，而且翻了一番。这就是毛主席说的，精神能够变成巨大的物质力量。
    我们打烂了过去的办工管制度，省去烦琐手续，由生产革命委员会管理生产，废除了一长制，避免了官僚主义和主观主义。过去坐办公室的几十个人，现在大部分都下厂了，增加了生产第一线的人力。
    今后，我们革命造反派工人，一定要听毛主席的话，节约闹革命，抓好生产，巩固政权，把无产阶级文化大革命进行到底。
    北京起重机厂一位红色造反者说：我们革命造反派，过去受压制，现在夺权了，直起腰来了，可能会产生这种思想：该我们宽裕宽裕了。这种思想要不得。
    走资本主义道路的当权派，大量挥霍国家钱财。我们要是不增产节约，跟他们一样，也大量挥霍，那就是换汤不换药。
    走资本主义道路的当权派，他们的权虽然被夺了，但是心不死，他们的反动势力还不散，还会刮阴风，点鬼火。有的打起“造反”的旗号，背地里用小恩小惠笼络人心。比如我们厂里就有什么补退理发费，每人六角，大慷国家之慨。我们说，经济主义见鬼去吧，谁要你的臭钱！我们厂的卫生所，过去对生病的造反派工人百般刁难，没有一点阶级感情，有人发烧到三十九度，他们都不管。我们夺权后，他们一反常态，谁要去请假，都给开假条子，实际上把工人都放走了，他们就是用这样的办法来破坏生产。我们一定要识破他们的阴谋，打退他们的进攻。
    北京第一机床厂一位革命工人说：“要节约闹革命”，是我们伟大领袖毛主席在关键的时刻，给我们敲起的警钟，是衡量是不是真正革命造反派的尺子。我们无产阶级革命派夺权以后，更要自觉地执行这个伟大的指示，决不能因为掌握了大权，就随便坐小汽车，想用什么就买什么，挥霍国家的财富。我们要谨防资产阶级用糖衣炮弹来腐蚀革命造反派的革命意志。如果违背毛主席这个伟大指示，我们就会停顿起来，成为革命的对象，就会被革命的群众所推翻。谁要想做一个彻底的无产阶级革命派，就必须用毛主席这个伟大指示武装自己的头脑，时时刻刻都要注意节约，爱惜国家的财富。我们厂有的革命组织就做得好。他们热情地宣传毛泽东思想，没有油印机，就弄一块玻璃板，找一个油墨滚，就印起了宣传品。他们这样做完全符合毛主席的指示。想一想，老红军闹革命，还不是小米加步枪，打败了凶恶的敌人，在那个艰苦的时候，那里有什么油印机？我们要学习老红军的榜样，始终保持无产阶级的艰苦朴素的本色，千万不要滑到资产阶级那种讲排场、摆阔气、铺张浪费的邪路上去！
    光华木材厂一位革命造反派的干部说：毛主席早在十年前就教导我们：“在我们的许多工作人员中间，现在滋长着一种不愿意和群众同甘苦，喜欢计较个人名利的危险倾向，这是很不好的。我们在增产节约运动中要求精简机关，下放干部，使相当大的一批干部回到生产中去，就是克服这种危险倾向的一个方法。”勤俭节约是我们无产阶级的本色，我们要永远保持这个本色。《节约闹革命，保护国家财产》社论发表后，我非常非常地拥护。
    从无产阶级文化大革命揭露的大量事实中可以看出，那一小撮党内走资本主义道路的当权派，很多是被资产阶级的糖衣炮弹打中的，是从生活上腐化堕落开始的。
    我们无产阶级革命造反派，要时刻牢记毛主席这个伟大指示，随时警惕铺张浪费思想对我们的袭击，那怕有了一点不好的苗头，也要及时克服，决不能任其滋长。
    北航“红旗”的一名下厂战士在座谈会上表示：我们下厂的造反学生，要向工人学习，和工人结合，保持艰苦朴素的工作作风。我们什么也不要。宿舍就是我们的办公室，白天铺盖一卷就能写大字报，照样闹革命。
    京棉一厂一位革命造反派的同志说：党内走资本主义道路的当权派的权被我们夺过来了，但他们的势力不散，有的人打着“造反”的旗号，干着破坏生产的勾当。本来每人看两台车，劳动强度并不大，可是他们却煽动一些受蒙蔽的群众起来造劳动强度大的反，要求每人只开一台车，给造反派工人施加压力。我们造反派要带头干，他们不干我们干，一个人顶两个人。还有一些人利用上班时间去医务室“看病”。其实，大多数人并没有病，就是因为“保”字派大夫乱开条子，想通过合法手段来同我们革命造反派斗争。还有的人把国家财产当成集体财产，变成私人财产，这些我们都要坚决反对。
    我们造反派，在受压制的时候，艰苦奋斗，现在翻身了，掌权了，有的人就贪图安逸，讲究排场，伸手要这要那，越多越好。我们要坚决刹住这股风，不让它腐蚀革命群众。我们革命造反派不但要做革命的闯将，也要做生产的模范，做节约的标兵。＊＊＊＊＊＊


以毛主席为代表的无产阶级革命路线又一伟大胜利 青岛市革命造反派空前大联合 接管青岛市委市人委一切权力(1967.01.30)

    新华社

    新华社济南二十九日电　山东青岛市无产阶级革命造反派，在毛泽东思想伟大红旗下，实现了空前大联合，由二十三个单位组成的革命造反委员会庄严宣告成立，并正式接管了青岛市委、市人民委员会的一切权力。
    青岛市广大无产阶级革命造反派，在奋起击退资产阶级反动路线新反扑的搏斗中，战胜层层惊涛骇浪，冲破重重阻力，组成了青岛市革命造反委员会。二十二日上午，数万名红色革命造反者在汇泉人民广场，隆重举行夺权大会，并热烈庆祝青岛市革命造反委员会的成立。会上，青岛市革命造反委员会向全市人民庄严宣告：我们已把青岛市的政治、经济和文化大权，从青岛市委、青岛市人民委员会内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子手中夺过来了，这是战无不胜的毛泽东思想的又一伟大胜利！这是以毛主席为代表的无产阶级革命路线的又一伟大胜利！全场的革命造反战士无不热烈欢呼这个权夺得好！夺得好！！
    大会在全体造反战士向最最敬爱的伟大领袖毛主席致敬和高奏《东方红》乐曲后开始，全场热烈高呼：“无产阶级革命造反派联合起来！”“革命无罪，造反有理！”“抓革命，促生产，夺取无产阶级文化大革命的新胜利！”“反对经济主义，彻底粉碎资产阶级反动路线的新反扑！”“无产阶级专政万岁！”“伟大的中国共产党万岁！”“战无不胜的毛泽东思想万岁！”“伟大的领袖毛主席万岁！万岁！万万岁！”
    大会指出，最近青岛市工农群众、革命学生、革命知识分子、革命干部联合召开的揭发批判省、市委资产阶级反动路线大会，揭发出的大量事实证明：省、市委内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，在青岛市前段无产阶级文化大革命中犯下了滔天罪行。他们制造了全国闻名的“八·二五”、“九·一”两次反革命事件。这一切都向我们革命造反派说明：有了政权就有了一切，丧失了政权就丧失了一切。他们之所以敢在无产阶级专政的光天化日之下，动用国家的政法机关，派出大量公安人员，实行白色恐怖，围剿革命学生和革命群众，把数以千计的革命群众打成“反革命”、“假左派、真右派”等等，就是因为他们把持着各种权力。阶级斗争的暴风雨教育了我们革命造反派，使我们懂得了革命的根本问题是政权问题。我们革命造反派必须高举毛泽东思想伟大红旗，把这个权夺过来。
    大会号召全市广大工农群众、革命师生、革命知识分子、革命干部：让我们在毛泽东思想的伟大旗帜下团结起来，联合起来，猛擂革命战鼓，从走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子手里，把党、政、财、文等各种大权统统夺回来，让毛泽东思想红旗插遍全市！
    大会宣读了青岛东方红、崂山东方红公社、青岛大中学校红卫兵联络总部等二十三个革命造反团体的《告青岛全市人民书》。
    大会还宣读了青岛市革命造反委员会给毛主席的致敬电和《第一号通令》。
    （⑴⑵）
    会后，浩浩荡荡的革命造反大军，以毛主席的巨幅画像为前导，举行了声势浩大的游行。
    早就同青岛市委内一小撮走资本主义道路当权派和坚持资产阶级反动路线的顽固分子坚决作斗争的青岛市副市长王效禹同志，于一月二十二日发表声明，表示坚决支持青岛市革命造反委员会的夺权斗争。他在声明中指出，“这是毛泽东思想的伟大胜利。”“这是一个伟大的革命创举，向它热烈的欢呼！”声明中还说，革命同志“要高度提高警惕，阶级敌人决不会甘心他们的失败。”“一切革命造反的同志们，必须联合起来，彻底粉碎资产阶级反动路线的新反扑，保卫胜利果实，巩固胜利果实，夺取更大的新胜利。”＊＊＊＊＊＊


致全国革命造反派和全体革命同志倡议书 ——破除旧习俗，春节不休假，展开群众性夺权斗争(1967.01.30)

    本报讯

    本报讯　上海工人革命造反总司令部铁路联合指挥部第五十七个革命组织联合发出破除旧风俗，春节不休假，开展群众性夺权斗争的倡议书，全文如下：
    “天下者我们的天下。国家者我们的国家。社会者我们的社会。我们不说，谁说？我们不干，谁干？”
    当前，无产阶级文化大革命进入了一个崭新的阶段：无产阶级革命造反派联合起来，向党内一小撮走资本主义道路当权派和极少数执行资产阶级反动路线的顽固分子夺权，其势如暴风骤雨，迅猛异常。革命的形势好得很！好得很！可是那些党内走资本主义道路的当权派和极少数顽固执行资产阶级反动路线的混蛋们，人还在，心不死，又在玩弄新的诡计。他们妄图利用即将来临的春节，继续搞反革命经济主义，给职工提前放假，延长假期等等，以收买革命造反派，诱使工人离开战斗前线，离开生产岗位，破坏文化大革命，破坏生产，挽救他们垂死的命运。这是资产阶级反动路线又一次新反扑、新挑衅、新阴谋！是可忍，孰不可忍！
    广大的革命造反派必须迅速识破之，彻底戳穿之，奋力砸烂之，毫不留情。
    我们要向这群混蛋们大喝一声：收起你们那套鬼把戏吧，我们春节不休假，要展开群众性的夺权，坚决把无产阶级文化大革命进行到底。
    为此，我们向全国革命造反派和全体革命同志们提出如下倡议：
    一、破除春节休假的旧的封建习俗，坚守战斗岗位和生产岗位，不折不扣地贯彻执行毛主席提出的“抓革命，促生产”的伟大号召。下定决心，不怕牺牲，藐视一切困难，压倒一切敌人，彻底打倒资产阶级反动路线的新反扑。不获全胜，决不收兵。掀起一个革命和生产的新高潮，夺取革命、生产双胜利。
    二、“不破不立，不塞不流，不止不行”。我们要大破大立。围绕春节，大造几千年来封建主义、资本主义的旧风俗、旧习惯的反。大立无产阶级的新风俗、新习惯，大立毛泽东思想。什么敬神、拜年、请客、送礼、吃喝玩乐，都统统见鬼去吧！我们工人阶级从来没有这些肮脏的习惯。我们有的是改造旧世界的力量，我们有的是砸烂一切旧制度的革命造反精神。地主阶级、资产阶级遗留下来的糜烂货色，我们要连根铲除，彻底焚烧。我们是旧世界的批判者，我们是新世界的创造者，让我们在全国无产阶级革命造反派大联合，展开夺权斗争的关键时刻，度过一个最最具有历史意义的春节。
    三、警惕阶级敌人的破坏活动。一小撮党内走资本主义道路的当权派、极少数坚持资产阶级反动路线的顽固分子和没有改造好的地、富、反、坏、右决不甘心他们的失败，他们会利用一切机会刮阴风、放暗箭、造谣言，从政治上经济上进行破坏活动，猖狂反扑。我们革命造反派和广大革命人民，必须擦亮眼睛，增强斗志，百倍提高警惕。敌人从那里进行破坏，我们就把他们消灭在那里。
    四、大宣传，大鼓动。在春节期间，开动一切宣传机器，利用一切宣传工具，大张旗鼓地宣传毛泽东思想，宣传以毛主席为代表的无产阶级革命路线；宣传无产阶级革命造反派大联合，夺走资本主义道路当权派的权的伟大历史意义；宣传毛主席提出的“抓革命，促生产”的伟大号召；宣传破旧立新的重大意义。
    “天地转，光阴迫。一万年太久，只争朝夕。”全国无产阶级革命造反派联合起来，在战无不胜的毛泽东思想指引下，为彻底砸烂旧世界，创造一个红彤彤的新世界而不懈的战斗！战斗！！战斗！！！敢叫旧世界在战斗中死亡，欢呼新世界在战斗中诞生！
    让毛泽东思想的伟大红旗，在全世界高高飘扬，永远飘扬。
    砸烂一切旧制度，建立无产阶级新制度！
    以毛主席为代表的无产阶级革命路线胜利万岁！
    无产阶级革命造反派大联合万岁！
    无产阶级专政万岁！
    无产阶级夺权胜利万岁！
    伟大的中国共产党万岁！
    我们伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席万岁！万岁！！万万岁！！！
    上海工人革命造反总司令部铁路联合指挥部
    首都职工革命造反总部铁路分部
    西安铁路系统革命造反联合会
    北京二七机车厂红色造反团
    蚌埠铁路工人造反总指挥部
    大连铁路毛泽东主义革命工人造反团总部
    吉林铁路局革命火车头联合大军
    郑州铁路局洛阳分局红色造反总会
    哈尔滨铁路红色造反团总部
    淮南铁路造反联合总部
    江苏红色造反总司令部铁道部浦镇工厂二七战斗队
    第二铁路工程局革命造反兵团总部
    铁路革命造反兵团红铁军总部
    捍卫毛泽东思想尖刀纵队湖北分部
    北京铁路职工红色造反者总联络站
    全国铁路革命造反联络站石家庄分站
    建厂工程局红铁战斗队驻京联络站
    第三铁路工程局红色造反者联合总部
    戚墅堰机车车辆工厂工人革命造反总部
    江苏省工人红色造反总司令部大桥四处红色桥工革命联合会驻京联络站
    首都职工革命造反总部朝阳分部火车头印刷厂革命造反大队
    专业处革命造反联络站
    铁路专业设计院革命造反联络站
    四○一工程局红旗公社
    南口机械厂六二一红色造反团
    内蒙古东方红革命造反公社火车头革命造反队
    中国人民解放军铁道兵学院革命造反兵团
    红卫兵上海铁道学院革命委员会（红革会）
    长沙铁道学院红色造反者联合总指挥部
    南京铁道医学院八一八革命造反兵团
    兰州铁道学院红卫兵总部
    上海铁道医学院红色造反兵团
    北京铁道医学院红色造反队
    北京铁道学院红旗公社
    大连铁道学院红色造反团
    唐山铁道学院红旗战斗队
    北京矿业学院东方红公社
    北京工业大学东方红公社
    北京石油学院大庆公社
    清华大学井冈山兵团
    新北大○二六七战斗队联络站
    中国铁路文工团红旗战斗队
    铁道部红太阳革命造反团
    铁道部红色尖兵战斗团
    铁道部红岩革命造反团
    铁道部机关红色造反队
    铁道部工电局直属通信段革命造反总部
    铁道部燎原革命造反团
    铁道部红旗革命造反团
    铁道部工电局红旗造反纵队
    铁道部机关飞鸣镝战斗队
    铁道部破旧立新战斗队
    铁道部灭资兴无战斗队
    铁道部政治部红色革命造反兵团
    国家机关职工革命造反总部铁道部战斗团
    人民铁道革命造反战斗队
    铁道部东方红公社
    一九六七年一月二十八日＊


革命群众胜利前进的指路明灯 粉碎反革命经济主义的有力武器 节约闹革命有极深远的政治意义 解放军广大指战员热烈拥护毛主席的伟大号召(1967.01.30)

    新华社

    据新华社二十七日讯　我们伟大的领袖毛主席最近发出的“要节约闹革命”的英明指示，在中国人民解放军广大指战员和各军事院校、军事工厂、部队文艺单位的革命造反派中，引起了强烈反响。他们说，毛主席这一伟大指示，是广大革命群众胜利前进的指路明灯，是粉碎资产阶级反动路线新反扑的有力武器。我们革命战士热烈拥护、认真学习、坚决执行、热情宣传毛主席这一伟大指示，并一致表示，要积极支持左派广大革命群众，保护国家财产，保卫无产阶级文化大革命。
    这两天，各部队广大指战员认真收听和学习了毛主席“要节约闹革命”的指示。他们马上出黑板报、墙报，广泛宣传这一伟大指示。许多部队的指战员热烈地进行了座谈讨论。他们说，在史无前例的无产阶级文化大革命进入新阶段，在击退反革命经济主义的新反扑，在无产阶级革命派联合起来进行夺权斗争的关键时刻，我们伟大领袖毛主席发出了“要节约闹革命”的庄严号召，有着极其深远的政治意义。这一伟大号召是我们思想的指南、行动的准则，是革命战士的座右铭。被誉为“海防前线好八连”的福州部队某部工兵连，长年累月战斗在前线，敌人的钢弹打不垮，“糖弹”击不中，一片赤心为革命。他们学习毛主席这一指示时，深有体会地说，节约闹革命，这是无产阶级革命战士的最大本色。只有节约闹革命，我们才能经常保持旺盛斗志，密切联系群众，永远立于不败之地！
    全军各军事院校、军事工厂、文艺单位的革命造反派，在学习毛主席“要节约闹革命”这一指示时，还反复学习了毛主席关于勤俭节约艰苦奋斗的教导。他们说，艰苦奋斗，勤俭节约，是我们伟大领袖毛主席对我们一贯的教导。今天，我们在与一小撮走资本主义道路的当权派进行斗争时，一定要坚决执行毛主席“要节约闹革命”的指示，发扬我党我军的光荣传统，保持无产阶级革命战士的本色。
    许多部队还纷纷派出宣传队，广播车，深入工厂、农村，宣传毛主席“要节约闹革命”的指示，他们决心尽快地让广大革命群众掌握毛主席的指示，胜利前进。＊＊＊＊＊＊


青岛市革命造反委员会第一号通令(1967.01.30)

    新华社

    新华社济南二十九日电　青岛市革命造反委员会第一号通令，全文如下：
    青岛市革命造反委员会于一九六七年一月二十二日宣告成立，夺取了青岛市委、青岛市人民委员会全部权力。为了巩固无产阶级专政，充分发扬无产阶级专政下的大民主，彻底粉碎资产阶级反动路线的新反扑，把无产阶级文化大革命进行到底，特作如下通令：
    一、前青岛市委、青岛市人民委员会的一切权力，自即日起完全归青岛市革命造反委员会所有。前青岛市委、青岛市人民委员会予以封闭，停止其一切活动。
    二、前青岛市委书记、常委、委员、各部委负责人，前青岛市市长、副市长、各局局长、处长，自本通令公布日起三日内，向本委员会报到，听候处理。其他一般工作人员坚守岗位，听从指挥，照常工作。
    三、前青岛市委、青岛市人民委员会自一九六六年五月十六日开展无产阶级文化大革命以来，所发出的一切指示、文件（转发中共中央、国务院、中央军委和中央文革小组的文件除外），自即日起一律作废。
    四、一切权力归革命造反派。青岛市各级党政机关、工业、基本建设、交通运输、文化教育、医疗卫生等单位和各群众团体的权力，凡被走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子所把持的，一律由革命造反派和革命群众夺权。执行资产阶级反动路线的各级领导人员和受资产阶级反动路线蒙蔽而尚未改正错误的人，无权夺权。
    五、加强无产阶级专政，坚决贯彻执行中共中央、国务院关于在无产阶级文化大革命中加强公安工作的若干规定。号召全市革命造反组织和革命群众，积极协助监督执行，对有破坏无产阶级文化大革命，破坏革命秩序，破坏无产阶级专政的现行反革命分子，坚决依法予以惩办。
    六、号召全市革命工人、革命农民、革命学生、革命知识分子和革命干部，必须坚决贯彻执行毛主席提出的“抓革命，促生产”的指示，积极参加无产阶级文化大革命，同时又要坚守生产岗位，成为“抓革命，促生产”的模范。坚决贯彻执行中共中央关于反对经济主义的通知，坚持无产阶级专政，坚持社会主义大方向。彻底摧垮资产阶级反动路线的新反扑。
    七、由于山东省委、山东省人民委员会，不折不扣地执行和顽固坚持资产阶级反动路线，本委员会郑重宣告：对山东省委、山东省人民委员会所发出的一切有关无产阶级文化大革命的指示，拒绝执行。并呼吁全省革命造反派联合起来，把省委、省人民委员会内部一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子所把持的权力，坚决夺回到无产阶级革命造反派手中来！
    一九六七年一月二十二日＊＊＊＊＊＊


在最最敬爱的伟大领袖毛主席的亲切关怀和热情支持下 上海郊区革命农民运动势如春潮澎湃 《文汇报》《解放日报》发表记者述评(1967.01.30)

    新华社

    新华社上海二十九日电　上海郊区农村无产阶级文化大革命形势大好，好得很！在我们最最敬爱的伟大领袖毛主席的亲切关怀和热情支持下，上海郊区革命农民运动如同春潮澎湃，滚滚向前！以贫下中农为核心的广大革命造反派农民，纷纷从市郊各县起来，他们冲决一切罗网，冲破各种阻力，汇成一股不可抗拒的洪流，以横扫落叶之势，向党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，向没有改造好的地、富、反、坏、右分子，发起了全面攻击。尽管当前革命农民运动刚刚兴起，但一开始就显示了它的强大生命力，显示了觉醒了的革命农民自己起来闹革命，自己起来掌握社会主义国家命运的伟大的气概和无敌的力量。
    毛主席说：“严重的问题是教育农民。”革命农民运动的兴起是件了不起的大事。它表明：上海地区的无产阶级文化大革命开始进入了一个新的历史阶段。二十七日，上海《文汇报》《解放日报》为此发表了记者述评。
    记者述评说：我们最最敬爱的伟大领袖毛主席早在四十年前就热情洋溢地歌颂过农民运动：“目前农民运动的兴起是一个极大的问题。”“这是四十年乃至几千年未曾成就过的奇勋。这是好得很。完全没有什么‘糟’，完全不是什么‘糟得很’。”“农民的举动，完全是对的，他们的举动好得很！”毛主席最最支持农民革命造反派，最最坚定地站在革命农民运动的前头领导他们。在这次史无前例的无产阶级文化大革命中，又是在毛主席领导下点燃起上海郊区和全国革命农民运动的熊熊烈火。郊区革命农民运动一出现，就得到了毛主席和党中央的亲切关怀和热情支持。广大革命造反派农民说：“毛主席撑了我们的腰，壮了我们的胆，我们什么都不怕。我们一定要把旧世界砸个稀巴烂，创造出一个光芒万丈的红彤彤的毛泽东思想的新世界！”
    述评分析了当前上海革命农民运动的四个特点。述评说：上海郊区革命农民运动蓬勃兴起的第一个特点是：
    广大贫下中农解放以后第一次真正自己起来解放自己，自己起来闹革命，蕴藏在广大革命农民群众中的极大的社会主义积极性，像原子弹爆炸一样地迸发出来。
    现在，上海郊区十县三百多万农民纷纷起来闹革命，各种革命造反组织如雨后春笋，社社队队飘扬着革命造反组织的战旗，已经开始形成一支浩浩荡荡的文化革命大军。当然，革命农民运动的兴起是一件惊天动地的大事，不可能在风平浪静的情况下出现的。不久前，当革命农民遵照毛主席“造反有理”的教导，刚刚起来造反的时候，就遭到了党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子的种种压制和打击。这些坏家伙，公然把一些革命造反组织打成“反革命”，把革命农民运动污蔑为“新二流子运动”。革命农民最听毛主席的话，在斗争最艰苦的时候，在白色恐怖阴云密布的时候，是战无不胜的毛泽东思想给了他们无穷无尽的力量，终于从重重阻力中杀了出来。在极短的时间内，农民革命造反派的队伍迅速壮大了，有的生产大队在三天之内就从十一个人骤增到三百多人。他们冲破了束缚手脚的种种条条框框。连日来，各县纷纷举行声势浩大的万人大会，大造党内一小撮走资本主义道路当权派的反，大造资产阶级反动路线的反，大造一切没有改造好的地、富、反、坏、右的反。革命造反派的革命首创精神得到大发扬，革命造反派的声威大振，革命造反派的所作所为得到广大革命群众的大称赞。过去被那些资产阶级老爷们咒骂为“新二流子”的革命造反派，现在却得到了广大贫下中农的极大信任。广大贫下中农不但积极支持革命造反派的斗争，甚至连婆媳吵架、代写书信之类的事，也要找革命造反派解决，群众称誉革命造反组织为“新农会”。现在，农民革命造反派的队伍正在斗争中继续发展、壮大。
    上海郊区革命农民运动蓬勃兴起的第二个特点是：
    这个运动一开始就接受了资产阶级反动路线的新挑战，在和反革命经济主义黑风的激烈搏斗中经受了考验，坚持了斗争的大方向。
    上海市委一小撮坚持资产阶级反动路线的顽固分子，眼看自己一手挑起的反革命的经济主义黑风在市区遭到彻底破产的时候，又把这股黑风刮到了农村，妄想把农村作为最后的一个堡垒，负隅顽抗。因此，他们千方百计地把革命农民运动引到经济主义的邪道上去。他们煽动大批农民离开农村，提出不合理的经济要求。他们在年终分配问题上，大耍阴谋，蓄意扩大工农差别，煽动工人和农民的对立，破坏工农联盟；他们恶毒地提出“分光、吃光、用光”的政策，分掉公积金和储备粮，妄想挖掉集体经济的墙脚，搞垮人民公社。有的县、社顽固坚持资产阶级反动路线的混蛋甚至煽动一批不明真相的农民，亲自带着他们涌向市区，大搞经济主义。这些坏蛋想以此来转移斗争的大方向，保住自己的乌纱帽，破坏文化大革命，他们自以为得计，可以固守这个堡垒了。可是，反动派所干的一切，总是走向它的愿望的反面。他们的罪恶阴谋，遭到农民革命造反派的迎头痛击。
    广大贫下中农经过活学活用毛主席著作，对于社会主义和资本主义两条道路的斗争，对于正确处理国家、集体、个人三者关系等大是大非问题，都有极其明确的认识。所以，经济主义的妖风在农村一露头，就被农民革命造反派揪住了。金山县委内一小撮顽固的家伙一下子签字同意发放五十多万元的“串连费”，这个阴谋被新农公社的贫下中农知道了，立刻集结了一支一千五百多人的队伍，赶到县委造反，他们义正词严地当面痛斥这些混蛋：“你们吃人民的饭，用人民的钱，是谁给你们这样大的权力，挥霍我们劳动人民的血汗？！”这一小撮混蛋哑口无言，被迫低头认罪，当场取消原来的签字。嘉定县娄塘公社庵桥生产大队的农民革命造反组织成立以后，一小撮坚持资产阶级反动路线的顽固分子竟用二千元的巨款来收买革命造反派农民，当场被驳回，他们说：“我们造反派不要你们的臭钱！不许你们用臭钱来引诱我们！”上海郊区的农民革命造反派在同反革命经济主义的斗争中立场坚定，旗帜鲜明，他们不为金钱所收买，不为物质所引诱，在分配问题上坚持突出无产阶级政治，正确处理了积累和分配的关系。他们坚持了斗争的大方向，粉碎了资产阶级反动路线的新反扑。一些受蒙蔽的群众也纷纷觉悟过来，回过头来向那些顽固的家伙猛烈反击。在两面夹攻之下，那些顽固执行资产阶级反动路线的人所妄图固守的最后一个堡垒处于土崩瓦解之中。就是这样，上海郊区的农民革命造反派在反击反革命经济主义的斗争中，在这场破私立公的大革命中，越战越勇，越战越强。
    上海郊区革命农民运动蓬勃兴起的第三个特点是：
    农民革命造反派开始实行大联合，自下而上地，全面地夺走资本主义道路当权派的权，把革命和生产的命运紧紧掌握在自己手里，不折不扣地贯彻毛主席提出的“抓革命，促生产”的方针。
    上海市区的革命工人、革命学生、革命干部等革命造反派在无产阶级文化大革命中实行了大联合、大团结，向走资本主义道路的当权派夺权，为郊区革命农民运动提供了宝贵的经验。郊区农民革命造反组织建立不久，就开始实行两个大联合：一是各农民革命造反组织之间的大联合；一是农民革命造反组织和工人、学生、机关干部等革命造反团体之间的大联合。有了这两个大联合，不少公社、大队的农民革命造反组织，就在彻底揭发批判党内一小撮走资本主义道路的当权派的反党反社会主义反毛泽东思想的罪行，以及在反击资产阶级反动路线新反扑的斗争中，迅速地果断地展开了自下而上的夺权斗争。他们深深懂得：要把农村的无产阶级文化大革命进行到底，要彻底铲除农村资本主义复辟的毒根，就一定要把农村的政治、经济、文化大权牢牢地掌握在农民革命造反派手里。贫下中农说得好：“有了印把子，就有了我们贫下中农的一切，就不怕阶级敌人搞什么‘秋后算帐’！”
    在农民革命造反派夺了权的地方，那里的革命和生产出现了一个崭新的局面。广大贫下中农从资产阶级反动路线十多年来根深蒂固的统治下彻底解放出来，真正掌握了自己的命运，做了国家的主人，他们的智慧和才能得到了最充分的发挥。川沙县严桥公社的农民革命造反派夺了权，成立了“抓革命，促生产委员会”，使整个公社的文化革命运动得到了深入开展，使活学活用毛主席著作的群众运动推向一个新的阶段，并加强了蔬菜生产和牲畜饲养的管理，取得了很大的成绩。许多夺了权的社、队，革命和生产普遍出现蓬勃高涨的新气象。广大贫下中农说：“只有把领导权从走资本主义道路的当权派的手里夺过来，牢牢地掌握在革命造反派的手里，才能真正地不折不扣地执行毛主席提出的‘抓革命，促生产’的指示。”无数事实证明，用毛泽东思想武装起来的农民革命造反派和革命农民，一定能够很好地挑起革命和生产两副担子，把无产阶级文化大革命进行到底，把社会主义祖国建设成为铁打江山。
    上海郊区革命农民运动蓬勃兴起的第四个特点是：
    这个运动得到了工人、革命学生、革命知识分子、革命干部等革命造反组织的大力支持；革命的农民运动迅速地和革命的工人运动、学生运动结合在一起。
    上海工人革命造反总司令部等革命造反团体给予郊区革命农民运动的支持主要表现在以下三个方面：第一、先进的上海工人阶级在向上海市委内一小撮走资本主义道路的当权派和顽固坚持资产阶级反动路线的人的斗争中，表现了他们敢想、敢说、敢革命、敢造反、敢夺权的革命气概和革命智慧，为革命农民作出了榜样，提供了经验。第二、在打倒经济主义，彻底粉碎资产阶级反动路线新反扑的关键时刻，上海工人革命造反总司令部等二十七个革命造反团体及时地发出了第二个《告上海全市人民书》，全力支持了郊区农民革命造反派反击反革命经济主义黑风的斗争，作了郊区革命农民运动强大的后盾，对革命农民运动的迅猛发展起了巨大的推动作用。第三、革命学生纷纷到农村去，到农民革命造反派中去，热情地向广大革命农民宣传毛主席的革命路线，宣传毛泽东思想，交流无产阶级文化大革命的经验。革命学生的下乡，对革命农民运动的发展起了促进作用，也为实现自己的思想革命化迈出了新的一步。
    现在，上海郊区的革命农民运动在大好革命形势之下，正以排山倒海之势，沿着毛主席的革命路线胜利前进！＊＊＊＊＊＊


青岛市革命造反委员会告全市人民书(1967.01.30)

    新华社

    新华社济南二十九日电　青岛市革命造反委员会发表了《告青岛全市人民书》。全文如下：
    “东方红，太阳升”，我们迎着万丈朝霞庄严地宣告：青岛市革命造反委员会诞生了！从此，全青岛市的政治、经济、文化大权，由我们无产阶级革命造反派和革命群众，从青岛原市委、原市人委中的一小撮走资本主义道路的当权派及坚持资产阶级反动路线的顽固分子的黑手中夺过来了。这是全市革命造反派和革命群众几个月来英勇斗争的伟大成果，是青岛无产阶级文化大革命进入一个崭新阶段的开端。这是战无不胜的毛泽东思想的又一新的伟大的胜利！让我们敬祝我们最最伟大的领袖毛主席万寿无疆，万寿无疆！
    伟大的无产阶级文化大革命，犹如洪涛巨流，气势磅礴，滚滚向前。我们青岛革命造反派和革命群众听从伟大统帅毛主席的召唤——要关心国家大事，要把无产阶级文化大革命进行到底！我们起来大造旧世界的反，向青岛市委内一小撮走资本主义道路当权派发起了猛烈的攻击。但是，正当青岛无产阶级文化大革命的熊熊烈火迅猛地燃烧起来的时候，山东省委内和青岛市委内一小撮走资本主义道路的当权派惊恐万状，惶惶不可终日。但当他们惊魂稍定之后，便疯狂地跳了出来，有组织、有计划、有目的地一手策划了“八·二五”、“九·一”反革命事件。他们顽固地站在资产阶级反动立场上，对革命群众实行资产阶级专政。他们颠倒是非，混淆黑白，围剿革命左派，把许许多多的革命群众打成“反革命”，实行白色恐怖，把青岛市轰轰烈烈的无产阶级文化大革命打了下去，对全青岛市人民犯下了不可饶恕的罪行。
    当伟大领袖毛主席亲自主持制定了文化大革命的伟大纲领“十六条”，以及《红旗》杂志（一九六六年）十三期社论发表以后，全国正雷厉风行、大张旗鼓地向资产阶级反动路线猛烈开火的时候，那些资产阶级官老爷们，不但不痛改前非，低头认罪，反而变本加厉，顽固地坚持资产阶级反动路线，更加猖狂地对抗以毛主席为代表的无产阶级革命路线。他们一面收罗和拼凑御用的“红卫兵”，大举围剿革命造反派；另一方面，则不惜动用政法机关，大搞特务活动，直到去年年底还不断编造、窝藏黑材料，妄图“秋后算帐”。他们还假借“抓生产”的名义，压制革命，打击革命群众，不准工人、农民起来造他们的反。而当着革命工农群众揭穿了他们的阴谋，勇敢地起来造反之后，他们又摇身一变，以极“左”的面目出现，打着“支持革命”的幌子，纵容在职人员大量外出串连、“告状”，并且大搞经济主义，任意挥霍国家资财和人民血汗，向无产阶级专政发起了新的猖狂的进攻，阴谋软化革命群众的革命斗志，企图把一场严肃的政治斗争引向经济主义的邪路。最近，他们又对革命造反派封官许愿，笼络收买，企图分化革命左派队伍；并以“积极支持”群众的革命要求为名，大“罢”一般基层干部的官，肆无忌惮地破坏党的政策，一次又一次地导演“舍车马，保将帅”的骗局，制造混乱，捉弄群众，千方百计为自己开脱罪责，以达到保护自己的目的。
    他们如此慷国家之慨，损人民之利，无非是要破坏生产，制造混乱，对无产阶级革命派施加压力，用以攻为守的反革命策略，掩盖自己的丑恶灵魂，保住个人的“乌纱帽”，向以毛主席为代表的无产阶级革命路线发起了猖狂反扑。我们革命造反派绝不能置若罔闻，袖手旁观，绝不能让他们的罪恶阴谋得逞！
    文化大革命以来，一场场惊涛骇浪的阶级斗争的暴风雨，和惊心动魄的反复，深刻地教育了我们革命造反派，使我们清楚地看到了这一小撮反动分子之所以能从各个方面，一次又一次地向我们发动猖狂的进攻和反扑，归根到底，就是因为他们手中有权。我们革命造反派，不夺这个权，就不能获得彻底解放，就不能彻底粉碎资产阶级反动路线的反扑；不夺权，就不能完成一斗二批三改的历史使命，就不能把无产阶级文化大革命进行到底；不夺权，就不能把社会主义革命的命运，社会主义建设的命运和无产阶级专政的命运，牢固地掌握在自己手中；不夺权，我们的社会主义国家就要变颜色，无数革命先烈为党为人民流血牺牲所换来的胜利果实，就要付诸东流，我们就要成为历史的罪人！
    总之，一句话，我们要夺权！夺权！！夺权！！！只有把权夺过来，才能彻底摧毁修正主义的顽固堡垒，才会有红彤彤的社会主义、共产主义新世界！
    青岛市委、青岛市人委在革命洪流的强有力的冲击下，早已处于瘫痪状态，当前青岛市的政治、经济、文化等事业都发生了严重的混乱。同时，一些保守组织的铁杆保“皇”分子和冒充“左派”的人物，纷纷粉墨登场，招摇过市，这些人抓住左派组织的某些缺点错误，大做文章，制造流言蜚语，混淆视听，混水摸鱼，在革命造反派内部制造反对派，企图瓦解左派队伍，打击革命群众，争夺政权，严重地威胁无产阶级专政，粗暴地破坏在无产阶级专政下的大民主，阻碍了无产阶级文化大革命的正常发展。在这样紧要关头上，我们革命造反派能置之不理吗？不能，一千个不能，一万个不能！我们必须也只能在毛泽东思想的伟大红旗的指引下，在革命造反精神的共同基础上联合起来，团结一切革命力量，造旧青岛市委、市人委的反，夺他们的权，把一切权力牢牢地掌握在革命造反派和革命群众的手中！我们现在已这样做了。
    毛主席说：“我们不但善于破坏一个旧世界，我们还将善于建设一个新世界。”我们遵循毛主席的教导，坚决砸烂一切反革命的修正主义反动机构，要彻底捣毁所有反动的资本主义的专政机器。我们的革命造反委员会是以工人阶级为领导，革命工人、革命农民、革命学生、革命知识分子、革命干部在毛泽东思想的基础上大联合的无产阶级专政的组织，它要沿着毛主席所开辟的革命航道，乘风破浪向社会主义、共产主义迈进！
    “雄关漫道真如铁，而今迈步从头越。”我们同党内一小撮走资本主义道路当权派的斗争，是尖锐的、复杂的、曲折的。我们不但要善于夺权，还要善于掌权。尽管在我们面前还有许多困难，但是，只要我们高举毛泽东思想伟大红旗，放手发动群众，尊重群众的首创精神，把一切支持革命造反派的群众团结起来，建立新的革命秩序，一定能抓好革命，促好生产，巩固无产阶级政权。正如毛主席在全国胜利前夕所指出的那样：“中国人民将会看见，中国的命运一经操在人民自己的手里，中国就将如太阳升起在东方那样，以自己的辉煌的光焰普照大地，迅速地荡涤反动政府留下来的污泥浊水，治好战争的创伤，建设起一个崭新的强盛的名副其实的人民共和国。”我们革命造反派和革命群众要做新青岛的主人。让一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，在革命人民面前发抖吧！最后胜利一定属于我们革命造反派！
    让革命的暴风雨来得更猛烈些吧！
    无产阶级革命造反派联合起来，夺走资本主义道路当权派的权！
    无产阶级专政万岁！
    战无不胜的毛泽东思想万岁！
    伟大的领袖毛主席万岁！万岁！万万岁！
    青岛东方红
    全国革命造反红卫兵联络总部青岛轻工分部
    青岛市化工企业革命职工联络总部
    青岛市“八一”革命造反兵团
    铁道部四方机车厂工学指挥部
    山东省革命职工联络总部青岛联络站
    山东省畜产品公司红色造反联络总部
    青岛市粮食局第三粮库捍卫毛泽东思想战斗队
    青岛革命工农造反军联络总部
    青岛市邮电局东方红战斗兵团
    青岛市遵义公社
    崂山东方红公社
    青岛市大中学校红卫兵联络总部
    青岛医学院东方红公社
    山东海洋学院中南海兵团
    山东化工学院革命造反委员会
    青岛市第一商校革命造反团
    青岛航空工业学校革命造反委员会
    青岛市文艺界革命造反联络部
    青岛市公安局革命造反联络部
    青岛市革命干部造反联络总部
    外地赴青学生革命造反团
    鲁迅大学（原山大）毛泽东主义红卫兵反修战斗兵团
    一九六七年一月二十二日＊＊＊＊＊＊


青岛市革命造反委员会 给毛主席的致敬电(1967.01.30)

    新华社

    新华社济南二十九日电　由青岛市二十三个革命造反组织联合而成的青岛市革命造反委员会在一月二十二日成立大会上，给最最敬爱的伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席发了致敬电。致敬电全文如下：最最敬爱的毛主席：
    我们——永远忠于您的青岛市无产阶级革命造反派全体战士，向您，我们的伟大导师、伟大领袖、伟大统帅、伟大舵手，我们心中最红最红的红太阳，致以最最崇高的无产阶级文化大革命的敬礼！
    最最敬爱的毛主席，我们怀着万分喜悦与激动的心情，向您老人家报喜：今天我们青岛市二十三个革命造反团体联合起来，把青岛市的政治、经济和文化大权，从省、市委内一小撮党内走资本主义道路的当权派和顽固地坚持资产阶级反动路线的分子手中统统夺过来了！这是战无不胜的毛泽东思想的又一伟大胜利！这是以您老人家为代表的无产阶级革命路线的又一伟大胜利！
    最最敬爱的毛主席，前青岛市委在一小撮反革命修正主义分子、党内走资本主义道路的当权派和顽固地坚持资产阶级反动路线的分子的操纵把持下，长期以来，违背、抵制您的教导，对广大革命群众执行了资产阶级专政。无产阶级文化大革命以来，他们又公开对抗中央指示，肆意抵制以您老人家为代表的无产阶级革命路线，组织工农反学生，打击真正的革命左派，一手制造了骇人听闻、震惊全国的“八·二五”、“九·一”反革命事件，妄图把您亲手点燃的无产阶级文化大革命的烈火扑灭，他们对党、对人民犯下了滔天罪行。
    革命的根本问题是政权问题。为了勇敢捍卫无产阶级专政，为了捍卫以您为代表的无产阶级革命路线，为了誓死保卫您和以您为首的党中央，今天，我们造了青岛市委资产阶级老爷的反，夺了他们的权！我们成立了以工人阶级为领导，以工农、革命学生、革命知识分子和革命干部为基础的大联合的无产阶级专政机构——青岛市革命造反委员会。我们把政治、经济、文化大权，从资产阶级老爷们的手中夺回来，紧紧掌握在自己的手里，让它一代一代传下去，确保无产阶级的江山千秋万代永不变色！
    最最敬爱的毛主席，今后，我们一定更高地举起毛泽东思想的伟大红旗，读您的书，听您的话，不折不扣地照您的指示办事，永远做您的好学生、好战士。我们一定坚决贯彻执行以您为代表的无产阶级革命路线，把资产阶级反动路线彻底批倒、批臭、批垮。我们一定要坚决贯彻执行您提出的“抓革命，促生产”的正确方针，打倒反革命经济主义，彻底粉碎资产阶级反动路线的新反扑，夺取革命和生产的新的双胜利！
    最最敬爱的毛主席，您曾谆谆教导我们，敌人决不会自行消灭，他们也决不会自动退出历史舞台。夺取政权后，我们一定遵循您的教导，“宜将剩勇追穷寇，不可沽名学霸王”。我们一定学习文化革命的先驱鲁迅先生痛打“落水狗”的精神，把市委内一小撮党内走资本主义道路的当权派和顽固地坚持资产阶级反动路线，至今仍然执迷不悟，死不回头的家伙，打翻在地，再踏上一只脚，使他们永世不得翻身！我们一定不辜负您老人家的期望，在毛泽东思想的伟大红旗下，把一切革命的同志团结起来，把青岛市的无产阶级文化大革命搞深、搞透、搞彻底，使青岛市的文化大革命沿着以您为代表的无产阶级革命路线胜利前进！
    让青岛市每一个角落都永远闪耀着光焰无际的毛泽东思想的光辉！
    让战无不胜的毛泽东思想的伟大红旗，在青岛市的上空高高飘扬！永远飘扬！
    敬祝您老人家，我们心中最红最红的红太阳万寿无疆！万寿无疆！
    青岛市革命造反委员会
    一九六七年一月二十二日＊＊＊＊＊＊


上海三十三个革命组织发出《紧急通告》 回乡支农工人要坚守生产岗位就地闹革命(1967.01.31)

    新华社

    新华社上海三十日电　上海工人革命造反总司令部、上海农民革命造反总司令部筹备委员会、上海在农下放工人革命委员会等上海和外地驻沪的三十三个革命组织发出《紧急通告》，呼吁回乡支农工人坚守农业生产岗位，就地大闹文化革命。
    《紧急通告》文前，引用了毛主席的语录：“‘搬起石头打自己的脚’，这是中国人形容某些蠢人的行为的一句俗话。各国反动派也就是这样的一批蠢人。他们对于革命人民所作的种种迫害，归根结底，只能促进人民的更广泛更剧烈的革命。”
    《紧急通告》说：当前，上海和全国一样，无产阶级文化大革命的形势越来越好。以贫下中农为主体的革命农民运动已经蓬勃兴起。革命的工人、农民、学生、机关干部和一切革命群众实现了大联合，汇成一股不可阻挡的革命洪流，迅猛地冲垮一个又一个资产阶级顽固堡垒。革命造反派在抵制反革命经济主义黑风斗争的凯歌声中，展开了全面的夺权斗争。上海市委已陷入人民战争的汪洋大海之中。
    上海市委内一小撮走资本主义道路的当权派和顽固地执行资产阶级反动路线的家伙，前几年在动员和精简安置工人支援农业建设的工作上，顽固地执行了一条资产阶级反动路线，篡改党中央文件，拚命地贩卖“不管白猫、黑猫，只要能抓耗子就是好猫”的修正主义黑货，配合三年自然灾害期间社会上刮起的单干风，发展资本主义势力，妄图在中国实行资本主义复辟。他们在政治上、精神上歧视、排挤甚至迫害回乡支农工人，实行资产阶级专政。真是混蛋透顶！
    我们伟大的舵手毛主席亲自发动和领导了伟大的无产阶级文化大革命，汹涌澎湃的群众运动浪潮从城市发展到农村。回乡支农工人在积极参加农村文化大革命的同时，纷纷起来大造上海市委内一小撮走资本主义道路当权派的反，彻底清算资产阶级臭老爷们在动员和精简安置工人支援农业建设工作上所犯下的滔天罪行。这个反造得好！造得好！非造彻底不可！
    毛主席教导我们：“帝国主义者和国内反动派决不甘心于他们的失败，他们还要作最后的挣扎。在全国平定以后，他们也还会以各种方式从事破坏和捣乱，他们将每日每时企图在中国复辟。这是必然的，毫无疑义的，我们务必不要松懈自己的警惕性。”
    上海市委内一小撮混蛋，对回乡支农工人起来造反怕得要命，恨得要死。他们为了保住自己的狗命，转移斗争大方向，妄图把一场严肃的政治斗争引入经济主义的邪道，疯狂地把反革命经济主义黑风从城市刮到农村，妄想在人民战争的汪洋大海里捞到一根救命稻草。他们指使各级当权派大肆印发所谓“复工证明书”，诱骗大批回乡支农工人迁户口，涌入上海复工复职；最近，他们又在农村年终分配比例上故意制造差别，企图挑起回乡支农工人和贫下中农之间的对立。
    《紧急通告》说：正当革命农民运动兴起之时，正当革命造反派实行大联合之际，正当革命造反派从城市到农村全面开展夺权斗争的时刻，这些资产阶级老爷这样做，就是要挑起工农之间、城乡之间的对立，阴谋搞垮在城市和农村刚刚掌握政权的革命造反派；就是要破坏工农联盟，扼杀革命农民运动；就是要破坏农业生产，直接对抗毛主席提出的“抓革命，促生产”的方针。他们根本目的，就是要破坏无产阶级文化大革命，破坏无产阶级专政。这一小撮混蛋用心险恶，手段毒辣。我们必须及时戳穿这些混蛋的阴谋诡计，粉碎资产阶级反动路线的任何新反扑！为此，我们特发出如下紧急通告：
    一、凡尚未来上海的回乡支农工人不要离开农业生产岗位；凡已来上海的回乡支农工人（包括已经“复工复职”的），应尽快地分期分批返回农村。交通运输部门，以及其他各有关部门的革命造反派应当积极地、热情地为回乡支农工人迅速返回农业生产岗位提供方便。
    二、回乡支农工人必须坚守生产岗位，就地大闹革命。和当地革命的贫下中农团结在一起、战斗在一起、胜利在一起。大造党内一小撮走资本主义道路当权派的反，大造资产阶级反动路线的反，大造地、富、反、坏、右的反；和广大革命农民一道，从那些党内走资本主义道路当权派的手里把权统统夺过来。同时，必须加强当前的五冬工作（冬耕、冬季积肥、冬季储藏、冬季田管、冬季水利），为今年的农业丰收打下坚实的基础，争当“抓革命，促生产”的模范。
    三、凡是当权派在文化革命运动中违反国家政策，胡乱签发的证明通通作废；凡是由当权派违反财政规定，通过这样或那样的方式发放给回乡支农工人的补助费（适当的生产补助费除外）、补发工资及串连费用等资金，一律由这些当权派承担责任，并责令他们负责追回（可分期分批）。
    四、对于那些推行反革命经济主义，擅自动用生产基金，煽动群众离开生产岗位的罪魁祸首，应该揪出来，交给群众批判斗争。
    毛主席教导我们：“要提倡顾全大局。每一个党员，每一种局部工作，每一项言论或行动，都必须以全党利益为出发点，绝对不许可违反这个原则。”
    我们深信，回乡支农工人安置工作中的问题，是完全可以按中央的指示逐步解决的。各回乡支农工人革命造反组织，根据革命的需要，可以推派少数代表和回乡支农工人保持经常广泛和密切的联系，继续揭发和清算党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，在精简安置和动员工人支援农业的工作上犯下的滔天罪行。我们深信，革命农民一定会热烈地欢迎回乡支农工人返回农村，共同战斗。革命的同志务必提高警惕，谨防阶级敌人从中挑拨离间，破坏回乡支农工人和革命农民之间的团结。
    我们认为，本《紧急通告》的精神对于支援外地建设的工人，上山下乡和支援外地建设的知识青年，支援农业和迁往外地的城市居民以及到农村落户的医务工作者等人员，都是同样适用的。《紧急通告》最后说，全上海的革命造反派，让我们在伟大的毛泽东思想红旗指引下，更紧密地联合起来，团结起来，为彻底粉碎资产阶级反动路线的新反扑，彻底砸烂上海市委，夺取政治、文化、生产、经济大权而英勇战斗吧！＊


日本《长周新闻》记者座谈会热情赞扬我国文化大革命 革命造反派夺权体现伟大的毛泽东思想 毛泽东思想为七亿人民所掌握正把社会主义革命推向更高阶段(1967.01.31)

    新华社

    新华社东京二十八日电　一月二十五日出版的日本《长周新闻》发表了题为《在毛泽东思想指引下七亿人民的革命》的记者座谈会记录，指出中国无产阶级革命造反派团结起来展开夺权的斗争，标志着以毛主席为代表的无产阶级革命路线的新胜利，赞扬伟大的毛泽东思想对人类历史做出巨大贡献。
    《长周新闻》记者座谈会指出，中国的无产阶级文化大革命更加广泛、更加深入地发展着。事态的发展正与帝国主义、反动派和现代修正主义者的愿望相反，以毛主席为代表的无产阶级革命路线正在继续粉碎资产阶级反动路线而胜利前进。毛泽东思想已为中国人民所掌握，七亿人民正在把社会主义革命推向更高的阶段。这是人类史上空前的大革命，它构成了一首雄壮的伟大的叙事诗。
    座谈会的参加者指出，以毛主席为代表的把社会主义革命进行到底的无产阶级革命路线正在取得胜利。随着斗争的进展，革命路线的胜利，资产阶级反动路线为了固守它们的阵地进行了种种阴谋活动。反革命分子用金钱，欺骗收买工人，实行经济主义，而革命派坚决反击，粉碎了反革命经济主义。
    座谈会指出，苏联十月革命以后虽然已将五十年，可是由于赫鲁晓夫的修正主义路线苏联正在复活着资本主义。中国在国内绝对不允许资本主义复辟，并粉碎了修正主义任何根源。为此目的，中国人民坚持把文化大革命进行到底，不断地培养革命的接班人。
    座谈会指出，毛主席关于社会主义社会存在着阶级和阶级斗争、关于必须进行文化大革命的学说，是马克思列宁主义宝库中的新武器。毛泽东思想在人类史上所起的作用是非常巨大的。
    座谈会指出，毛泽东思想是在帝国主义走向全面崩溃，社会主义走向全世界胜利的时代的马克思列宁主义。中国的无产阶级文化大革命体现了毛泽东思想。
    座谈会指出，毛泽东思想是马克思列宁主义创造性的大发展，通过七亿中国人民的革命斗争得到了实践的检验。
    座谈会指出，这一亿万人民参加的伟大的革命在毛泽东思想的指引下正在取得胜利。
    《长周新闻》不久前在一篇文章中说：中国七亿人民正在伟大的毛泽东思想指导下，进行着无产阶级文化大革命。今天在广阔的中国国土上掀起的这一场大革命是前人从未做过的伟大事业。引导这一革命走向胜利的是伟大的战无不胜的毛泽东思想。现在世界上的一切革命人民都在学习毛泽东思想，衷心欢迎和赞扬毛泽东思想；而一切反动派却害怕毛泽东思想。＊＊＊＊＊＊


革命农民造反有理 加那利群岛争取自决和独立运动支持上海革命农民运动(1967.01.31)

    新华社

    新华社阿尔及尔电　加那利群岛争取自决和独立运动总书记处二十六日从这里打电报给上海的革命农民，表示热烈支持上海的革命农民运动。
    电文说：“我们欢呼上海的革命农民运动按照毛泽东主席提出的‘抓革命，促生产’的指示办事”。“全世界革命者同你们站在一起，因为我们知道，你们是完全有理的，你们将在胜利的战斗中取得胜利。”
    电文指出，搞反革命经济主义的修正主义分子，放弃了社会主义的革命道路和马克思列宁主义的根本原则。电报谴责反革命修正主义集团搞经济主义，其目的在于扑灭中国人民的革命烈火。
    电文表示确信：中国广大的革命农民群众与广大的革命工人、革命干部、革命学生和革命知识分子群众将很快地联合起来，组成无产阶级革命造反派的大联合，把文化大革命进行到底，把国内大规模的阶级斗争进行到底。
    电文说：“我们的眼睛现在转向着你们的国家，转向着你们，而且我们对你们的革命运动具有充分的信心，因为我们知道，伟大的毛泽东的思想和教导指引着你们，引导着你们通过长征，一直走向社会主义的胜利。”
    ＊　　　　　　　＊　　　　　　　＊
    （编者注：加那利群岛是西班牙的殖民地。位于非洲大陆西北的大西洋上，由十三个火山岛组成。有九十多万人口。）＊＊＊＊＊＊


粉碎敌人的新反扑(1967.01.31)

    曹再安

    |文化革命蓬勃发展，|走资本主义道路当权派心不甘，|连连耍出经济主义的鬼把戏，|对抗毛主席的革命路线！||经济主义是什么玩意？|革命者一眼就看穿：|修正主义的破烂，|糖衣裹着的炮弹！||敌人企图把文化革命引入歧途，|妄想转移革命群众的视线。|嘿！谁上你们的圈套！|嘻！谁要你们的臭钱！||你们的表演越是“精彩”，|你们的彻底失败越是迫在眼前！|谁要是反对毛泽东思想，|我们就要把他彻底打翻！||革命造反派大联合，|打他一个歼灭战！|粉碎资产阶级反动路线的新反扑，|高举毛泽东思想红旗永向前！|＊＊＊＊＊＊


无产阶级革命派联合起来(1967.01.31)

    广东一工人造反队员

    |联合起来，联合起来，联合起来！|无产阶级革命派要联合起来！|看：毛泽东思想伟大红旗迎风飘扬，|无产阶级文化大革命的浪潮正汹涌澎湃；|向资产阶级反动路线猛烈开火，|我们要把阶级斗争盖子全面揭开！|联合起来，联合起来，联合起来！|“十六条”是我们共同的行动纲领，|伟大领袖毛主席是我们最高统帅！||联合起来，联合起来，联合起来！|一切无产阶级革命派联合起来；|我们都是最亲最亲的阶级兄弟，|为了一个共同革命目标来自五湖四海；|我们都是用毛泽东思想武装的战士，|对毛主席无限信仰，无限崇拜，无限热爱。|联合起来，联合起来，联合起来！|阶级敌人恶毒攻击我们心中的红太阳，|我们一起来敲破它的狗脑袋！||联合起来，联合起来，联合起来！|一切无产阶级革命派联合起来！|我们过去同样受过地主的鞭打，|同样吃过狗也不理的粗糠野菜！|同是一棵苦苗连根生，|过去同是仇如山呵恨如海！|今天，阶级敌人想搞复辟阴谋，|我们要同举千钧棒，|打它个落花流水，让它呜呼哀哉！||联合起来，联合起来，联合起来！|一切无产阶级革命派联合起来！|帝国主义修正主义不甘心它们的失败，|一小撮党内走资本主义道路当权派不愿退出历史舞台。|这些坏蛋千方百计想捣乱破坏，|想用小恩小惠把我们腐蚀、收买。|为了打退资产阶级反动路线的新反扑，|我们一起来抓革命促生产，|把政治经济文化大权一一夺回来！||联合起来，联合起来，联合起来！|我们的大联合使敌人万分惊骇，|看：阎王殿迅速被冲垮，经济主义被粉碎，|无产阶级革命路线高歌奉凯！|宜将剩勇追穷寇，不可沽名学霸王。|为了将无产阶级文化大革命进行到底，|为了让毛泽东思想伟大红旗高高飘扬，|为了无产阶级革命江山青春长在，|一切无产阶级革命派联合起来！|＊＊＊＊＊＊


贵州无产阶级革命造反总指挥部通告 庄严宣告：胜利接管省委和省人委、贵阳市委和市人委的一切 领导权 号召全省革命群众坚决贯彻执行毛主席“抓革命，促生产”的指示(1967.02.01)

    新华社

    新华社贵阳三十一日电　在毛主席的革命路线指引下，贵州省无产阶级革命派大联合，于一月二十五日晚上胜利接管了贵州省委、省人委、贵阳市委和市人委的一切领导权。贵州无产阶级革命造反总指挥部为此发出的《通告》，全文如下：
    一场史无前例的伟大革命风暴，正以排山倒海之势，雷霆万钧之力，席卷着全中国，震撼着全世界。
    无产阶级革命造反派联合起来，夺权！夺权！！夺权！！！把一切被反革命修正主义分子，被坚持资产阶级反动路线的顽固分子所窃取的党、政、财等大权，统统夺回来！
    贵州省委在一小撮反革命修正主义分子盘踞下，十七年来忠实地推行其反革命修正主义祖师爷的旨意，在贵州大搞资本主义复辟。
    这一小撮人招降纳叛、结党营私，网罗一批反革命分子、叛徒、蜕化变质分子，给他们挂上“马列主义”的招牌，塞进我党政机关各部门。这一伙人串通一气，连成一条线，上瞒中央、下欺群众，把贵州省搞成一个“水也泼不进，针也插不进”的修正主义独立王国。
    这一小撮人，十七年来一直骑在人民头上，欺压迫害敢于坚持无产阶级原则的革命干部，欺压迫害敢于同他们斗争的广大人民群众。这一小撮人是压迫贵州人民的太上皇。
    这一小撮人勾结社会上的地、富、反、坏、右，大搞反革命的反攻倒算，大搞资本主义复辟，大力鼓吹单干风，把贵州省搞得乌烟瘴气。这一小撮人不顾人民的死活，大肆兴建其修正主义的宫殿，腐化堕落，荒淫无耻。这一小撮人是剥削贵州人民的吸血鬼。
    那里有压迫，那里就有反抗。我们伟大的领袖毛主席亲自点燃了文化大革命的烈火，贵州人民起来造反了！一张张大字报象一把把匕首插进敌人的心脏，捅了这个马蜂窝。这一小撮混蛋跳起来了，他们歇斯底里大发作，对革命群众实行疯狂的镇压。他们一手制造“六·八”、“八·三一”、“九·五”事件，把成千上万的革命闯将打成“反革命”、“反党分子”、“牛鬼蛇神”，甚至私设监狱，动用专政机器，非法逮捕、刑讯我革命造反派战士，对人民实行残酷的资产阶级专政。其时间之久，范围之广，手段之毒辣，在全国来说也是屈指可数的。
    这一小撮混蛋，在八届十一中全会以后，仍然死心塌地地追随其修正主义头子，对抗毛主席的革命路线。这些混蛋当面是人，背后是鬼，口口声声说“认罪、认罪”，但时时刻刻却在密谋策划，至今还在转移黑材料、排列黑名单，准备反攻倒算，对革命造反派下毒手。
    他们一手炮制的工人纠察队、工人敢闯团这样的保皇组织，对付革命派，挑起武斗，制造事件，破坏生产，破坏文化大革命。
    当他们的一切阴谋诡计被革命造反派粉碎以后，又使出更加毒辣的手段——经济主义。这些混蛋粪土国家钱财，挥霍人民血汗，用金钱来腐蚀我革命造反派队伍，收买工贼叛徒，破坏国家财政经济，破坏生产，给无产阶级文化大革命抹黑。这一小撮人已经完全与苏联修正主义集团、美帝国主义站在一条线上了。
    这批混蛋们最近又在策划新的阴谋，他们退居幕后指挥，使全省的工作瘫痪。保皇军化整为零，把黑手伸向农村，妄想挑动农民与工人的矛盾，破坏农业生产，其用心何其毒也！
    贵州省委一小撮反革命修正主义分子，十七年来对毛主席、对党、对人民犯下了滔天罪行。
    是清算这一小撮混蛋罪行的时候了！
    是砸烂这个修正主义独立王国的时候了！
    “虎踞龙盘今胜昔，天翻地覆慨而慷。”
    为保证贵州省文化大革命能沿着毛主席的革命路线胜利前进，贵州无产阶级革命造反总指挥部向全省人民庄严宣告：自一九六七年元月二十五日起，接管原贵州省委、省人委、贵阳市委、市人委等党、政、财以及对文化大革命的一切领导权。
    我们向全省人民号召：
    一、一切权力归无产阶级革命造反派
    每个人必须在当前这场大风大浪面前经受考验，决定弃取。一切革命者应该毫无保留地支持这次革命行动，拥护和服从贵州无产阶级革命造反总指挥部的领导。如果谁胆敢破坏我们革命造反派夺权，以破坏无产阶级文化大革命论处。
    二、抓革命，促生产
    所有工人、农民、机关干部、企业工作人员，要坚决贯彻执行毛主席“抓革命，促生产”的指示，坚守岗位，坚持生产，不得有误！革命造反派不但要成为革命的闯将，还要成为生产的模范。我们号召全省革命群众努力工作，积极生产，为完成和超额完成第三个五年计划而奋斗！为无产阶级文化大革命争光！
    三、坚决反对经济主义
    所有人员必须严格执行上海革命造反派以及贵阳地区革命造反派发出的反对经济主义的通令。立即恢复生产，恢复交通，冻结一切流动资金，取缔投机倒把。如果有意违犯，我贵州无产阶级革命造反总指挥部完全有权处置。
    四、加强无产阶级专政
    加强无产阶级专政，凡反对毛主席、林副主席、中央文革者，以现行反革命论处，立即逮捕。凡破坏生产、挑动武斗，破坏文化大革命者，由公安机关依法处理。凡把矛头指向我人民解放军，动用武器、弹药，盗窃或泄露国家机密者，依法查处。
    五、上述各条希各革命组织宣传、执行。如有违犯上述各条者，
    由革命群众及有关部门协助监督查处
    夺权斗争的号角吹响了！不管前面有多大的狂风暴雨，我们都要迎上去。不管前面有多少艰难险阻，我们都要大踏步前进。
    头可断，血可流，毛泽东思想不能丢！
    一切革命的同志团结起来，汇成一股巨大的洪流，浩浩荡荡地冲决一切障碍，奔向胜利的前方。
    一切革命的同志联合起来，高举毛泽东思想伟大红旗，把无产阶级文化大革命进行到底！
    一切权力归革命造反派！
    抓革命，促生产！
    打倒经济主义，粉碎资产阶级反动路线的新反扑！
    无产阶级文化大革命胜利万岁！
    无产阶级专政万岁！
    伟大的中国共产党万岁！
    战无不胜的毛泽东思想万岁！
    我们最最伟大的领袖毛主席万岁！万岁！万万岁！
    贵州无产阶级革命造反总指挥部
    一九六七年元月二十五日附：贵州无产阶级革命造反总指挥部参加单位名单：
    毛泽东思想贵州省红色工人战斗团
    毛泽东思想贵阳战斗团
    贵州省省市毛泽东思想文化科研战斗团
    毛泽东思想贵阳红色保卫战斗团
    贵阳市大中学校毛泽东思想红卫兵司令部
    中国科学院地球化学研究所
    新华社贵州分社捍卫毛泽东思想战斗队
    《新贵州报》毛泽东思想并肩战斗联络站
    贵州省广播事业管理局革命造反联络总部
    中共贵州省委机关革命造反联络站
    贵州省工交系统革命造反联合委员会
    贵州省省级机关革命造反财贸分部
    贵州省宣教系统革命造反联络总部
    毛泽东思想贵州省公安厅１１３革命战斗总队
    贵州省人委毛泽东思想革命造反总队
    贵阳市市级机关捍卫毛泽东思想战斗团
    毛泽东思想财贸战斗兵团
    贵州省誓死保卫毛主席“中南海”兵团
    毛泽东思想贵州省红色教工战斗兵团
    贵阳市毛泽东思想小学教师战斗团
    东方红文工团东方红公社
    贵州省气象系统捍卫毛泽东思想战斗团
    冶金工业部贵阳铝镁设计院毛泽东思想“驱虎豹”战斗队
    毛泽东思想贵州省科委系统战斗团
    贵阳医学院工农红卫兵
    贵阳师范学院“六六”战斗团
    贵州工学院“九·一五”红卫兵
    捍卫毛主席红卫兵总部
    贵州省体校毛泽东思想战斗队
    毛泽东思想革命军工农战斗队总部
    退休工人委员会毛泽东思想战斗队
    西南毛泽东思想红卫兵贵州野战兵团
    西南毛泽东思想红卫兵贵阳联络总站
    清华大学井冈山兵团“号兵”战斗队
    新北大驻贵阳战斗团
    哈尔滨军事工程学院红色造反团驻黔联络站
    同济大学东方红兵团驻黔联络站
    首都一司驻西南联络总站
    首都三司驻黔联络站
    中国科技大学南下串连红卫兵＊＊＊＊＊＊


打倒农村中反革命经济主义 紧急通告(1967.02.01)

    新华社

    编者按：浙江省无产阶级革命造反派的二十个组织，针对当前农村出现的一些值得注意的问题，发出了一个政策性的通告。这个通告体现了无产阶级革命造反派的意志，狠狠打击形形色色的反革命经济主义。当前，严防反革命经济主义的泛滥，是各地农村急需注意的问题。浙江无产阶级革命造反派发的这个通告，具有普遍意义。请农村无产阶级革命造反派的同志们，认真地读一读这个通告，针对本地区的情况，采取相应的措施，坚决打退资产阶级反动路线的新反扑！
    ＊　　　　　　　　　　　＊　　　　　　　　　　＊
    新华社杭州三十一日电　浙江省革命造反联合总指挥部等二十个革命造反团体二十日发出《打倒农村中反革命经济主义的紧急通告》，全文如下：
    农业是国民经济的基础。
    工农联盟是我国无产阶级专政的基础。
    毛主席经常教导我们：“对于农村的阵地，社会主义如果不去占领，资本主义就必然会去占领。”
    毛主席亲自发动和领导的一场史无前例的无产阶级文化大革命，正在浙江省农村中轰轰烈烈展开。广大的贫下中农纷纷起来投入文化革命的滚滚洪流，他们大造党内一小撮走资本主义道路当权派的反，大造地、富、反、坏、右的反，大造资产阶级反动路线的反，大造反革命经济主义的反，形势好得很！
    这一场大革命的胜利必将在我国农村彻底挖掉修正主义的根子，促进广大农民的思想革命化，进一步巩固无产阶级专政，巩固社会主义集体经济，实现毛主席“抓革命，促生产”和“备战、备荒、为人民”的伟大号召。
    这一场大革命是农村中社会主义和资本主义两条道路的大决战，大搏斗，是一场极其尖锐复杂的阶级斗争。
    当前，农村中党内走资本主义道路的当权派虽然已陷入革命群众的重重包围之中，但并不甘心于自己的死亡。他们和农村中的地、富、反、坏、右分子互相勾结，刮起了一股反革命修正主义的经济主义的黑风，企图转移斗争的大方向。他们利用一部分落后农民中的自发资本主义倾向，破坏农村集体经济，搞资本主义复辟。
    在生产和分配问题上大搞经济主义的阴谋诡计，是资产阶级反动路线新反扑在当前农村中的主要特点。
    一小撮党内走资本主义道路的当权派借“造反”、“串连”之名，蒙蔽一部分群众离开农业生产岗位，他们故意制造纠纷，挑动群众斗群众，甚至挑起武斗；他们叫喊“造超产征购的反”，或者无理要求国家以高价来收购超产粮，煽动群众拒绝国家对超产粮的征购，破坏国家征购任务的完成，损害国家利益，发展农村的自由市场；他们以“关心群众生活”为名，大量私分生产大队和生产队的公积金、公益金和集体储备粮；他们甚至以种种借口向国家大量贷款，并到银行、信用社强行取款。最近，在年终分配到来时，有的地方还提出了“吃光分净”的资本主义口号，少留甚至完全不留公共积累和生产资金，妄图挖空集体经济，并把农业生产搞垮，以达到他们扼杀正在浙江省广大农村迅猛发展的农民革命运动的罪恶目的，把农村的无产阶级文化大革命引向失败。
    我们革命造反派，广大的贫下中农绝对不能让阶级敌人的这个恶毒阴谋得逞！
    年终决算、分配即将开始，当前农村的两条道路、两条路线的斗争进入了一个关键时刻。为了彻底粉碎农村中的反革命经济主义，彻底粉碎阶级敌人玩弄的一切阴谋诡计，巩固农村集体经济，保证农村的无产阶级文化大革命沿着毛主席所指引的方向胜利前进，我们特发出以下通告。
    一、广大贫下中农和各级革命干部要坚决执行毛主席“抓革命，促生产”和“备战、备荒、为人民”的伟大号召，一方面要积极参加农村无产阶级文化大革命，破“私”立“公”，促进人的思想革命化；一方面要坚守农业生产岗位，争取革命和生产双胜利。
    二、坚决遵循毛主席“统筹兼顾、适当安排”的教导，正确处理国家、集体和社员的三者关系，保证按时、按质、按量地完成国家征购任务，并要力争提前超额完成，为支援国家的社会主义建设，保证市场供应作出贡献。
    三、年终决算和分配一定要突出无产阶级政治，坚持按照六十条中有关分配的政策办事，不准“吃光分净”，必须按适当的比例留下公共积累和农业生产所必需的资金和物资。这些资金和物资在留下后不得擅自私分或挪作它用。
    四、为了维护集体经济，防止坏人利用反革命的经济主义挖社会主义集体经济的墙脚，生产大队、生产队自合作化以来到一九六六年为止的全部公积金、公益金和集体储备粮一律暂时冻结，不得加入年终分配。（社员个人在银行、信用社的存款不冻结）
    五、农村中任何组织和个人在社会上破“四旧”中所获得的财物，除按党的政策应归还原主的以外，其它一切均应上交银行及公安等有关部门，归国家所有，而不得为任何单位、任何组织或任何个人私自占有。各级党政机关、公安等有关部门必须在贫下中农的监督下，对这些财物迅速予以处理。任何生产队、生产大队或公社，均不得将这类财物隐瞒私分，也不得用于集体生产和基本建设。
    对于借破“四旧”为名，抢掠民财，贪污盗窃，强占集体房屋，破坏国家财产和欺压群众的坏人，必须依法惩处。
    六、各级财务会计人员，保管人员，银行、信用社干部必须坚守岗位，坚持原则。凡是不符合党的政策和本通告规定的财务开支，不论是哪一级领导批准的，一律拒付。一九六七年的农业贷款在年终分配之前暂时冻结，待年终分配后，经过调查研究，再严格按照党的政策发放。
    广大贫下中农和革命群众要发扬当家作主的精神，对各级党政组织的财务审批实行切实有效的监督。对于损害国家、集体利益的错误决定，必须坚决抵制。
    七、前几年下放农村业已参加农业生产的群众和上山下乡的知识青年，应当安心参加农业生产，参加农村的文化大革命。不要听信坏人的挑动和欺骗，盲目流入城镇，以免使农村的革命和生产受到损失。
    八、省、地（市）、县各级干部要坚决响应毛主席的伟大号召，要政治挂帅，到群众中去，和群众在一起，把无产阶级文化大革命搞得更好，把农业生产搞得更好。绝对不准任何人耍阴谋、放暗箭，用经济主义来腐蚀贫下中农和革命群众，转移斗争大方向，挑动群众斗群众。不准借口“串连”、“造反”，躺倒不干，破坏文化大革命和集体生产。
    九、农村中地、富、反、坏、右分子，劳动教养分子和刑满留场（厂）就业人员，反动党团骨干分子，反动道会门的中小道首和职业办道人员，敌伪的军（连长以上）、政（保长以上）、警（警长以上）、宪（宪兵）、特（特务分子），刑满释放、解除劳动教养、但改造得不好的分子，投机倒把分子，和被杀、被关、被管制、外逃的反革命分子的坚持反动立场的家属，一律不准外出串连，不准改换姓名，伪造历史，混入革命群众组织，不许背后操纵煽动，更不准他们自己建立组织。这些分子如有破坏行为，要依法严惩。
    十、农村的各级公安机关，人民武装部门和民兵组织，必须切实加强无产阶级专政，保护革命群众和革命群众组织，支持革命左派，严禁武斗。凡违反以上各条以及犯有袭击革命群众组织，殴打和拘留革命群众的不法行为的，都要严肃查处。党政军机关和公安机关人员如有捏造事实，对革命群众进行陷害和镇压的，要依法严惩。
    责令省、地（市）、县各级党政机关自接到本通告之日起，立即根据本地区的情况，制定具体措施，保证本通告的贯彻执行。并派出革命的工作人员，深入基层，到群众中去，原原本本地宣读本通告及有关的政策规定，做到家喻户晓。贯彻执行本通告的有关情况，各地要及时向浙江省革命造反联合总指挥部汇报。
    浙江省革命造反联合总指挥部
    浙江省贫下中农革命造反联合总指挥部
    杭州市工人革命造反总部
    首都红卫兵第三司令部杭州联络站
    哈尔滨军事工程学院杭州联络站
    杭州市郊贫下中农革命造反总部
    杭州重工业工人革命造反总部
    杭州市大中专院校红卫兵革命造反总部
    浙江大学红色造反联络站
    杭州大学革命造反联合指挥部
    浙江工农兵美术大学红卫兵战斗队
    浙江省“炮打司令部”联络总站
    浙江省省级机关革命造反总部
    浙江日报革命造反兵团
    浙江人民广播电台革命造反兵团
    浙江省文艺界革命造反联络总部
    浙江省新文艺战斗兵团
    杭州日报革命造反总部
    金华大中院校红卫兵革命造反司令部
    金华地区“１１·３”革命造反团
    一月二十日＊


黑龙江省红色造反者革命委员会第一号通告郑重宣布 一切权力归红色造反者革命委员会(1967.02.02)

    新华社

    新华社哈尔滨一日电　黑龙江省红色造反者革命委员会三十一日在黑龙江省红色造反者大联合大夺权誓师大会上宣布了第一号通告，全文如下：
    “世界上一切革命斗争都是为着夺取政权，巩固政权。”
    在我们伟大领袖毛主席的伟大号召下，我国无产阶级文化大革命迅速发展，进入了以夺权斗争为中心的新阶段。黑龙江省的无产阶级文化大革命，也卷入了大联合、大夺权的红色风暴中。中国人民解放军驻我省部队广大指战员，坚决响应毛主席的伟大号召，积极支援红色造反者的夺权斗争，为社会主义立下了伟大的功劳。我省无产阶级文化大革命，开始了伟大的历史转折。形势好得很，而且越来越好。
    原黑龙江省委、省人委内一小撮走资本主义道路的当权派，多年来称王称霸，大搞独立王国，大肆推行修正主义路线。他们是黑龙江省地、富、反、坏、右和一切牛鬼蛇神的总后台、黑根子。
    在无产阶级文化大革命中，他们预感到自己的末日已经到来，于是便利用他们控制的权力，在力所能及的范围内，疯狂地推行资产阶级反动路线，千方百计地抵制和反对毛主席的革命路线。他们派出工作组，大搞白色恐怖，实行资产阶级专政，把大批的革命闯将打成“反革命”、“右派分子”、“反党分子”，制造了一起又一起的反革命流血事件。
    在毛主席的革命路线全面胜利的形势下，这一小撮走资本主义道路的当权派，便垂死挣扎，变换花招，大搞经济主义，挑动一部分工人罢工，停产停车，外出“串连”，真是坏事干绝。他们对毛主席，对党和人民犯下了不可饶恕的罪行。
    为了让毛泽东思想占领黑龙江省的一切阵地，把无产阶级文化大革命进行到底，我们必须把黑龙江省的党、政、财、文等大权，统统地夺过来。为了实现这一夺权的战略任务，一九六七年一月三十一日，全省红色造反者召开声势浩大的、有中国人民解放军参加的“黑龙江省红色造反者大联合大夺权誓师大会”，由红色造反团各联合总部负责人，省军区负责人，省委执行毛主席革命路线的主要负责人，酝酿协商成立了黑龙江省红色造反者革命委员会。
    我们郑重宣告：
    一、黑龙江省委、省人委的党、政、财、文等一切大权，自即日起，归黑龙江省红色造反者革命委员会。停止黑龙江省委、省人委的一切领导权。
    二、黑龙江省红色造反者革命委员会领导并坚决支持全省真正的无产阶级革命派，向当地党内走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子的夺权斗争。
    无产阶级革命造反派干部，应该成为夺权斗争中的骨干。革命造反派干部，执行毛主席革命路线的各级负责同志，要同那里的红色造反者联合在一起，战斗在一起，坚决支持并参加红色造反者的夺权斗争。犯有一般错误的干部，要在革命群众的监督下，好好工作，坚守岗位，尽职尽责。不准消极怠工，不准擅离职守。
    三、真正的红色造反者，在毛泽东思想基础上联合起来。自下而上地，一个一个地夺取反革命修正主义分子盘踞的顽固堡垒，坚决反对本位主义、小团体主义、分散主义、非组织观念、极端民主化、自由主义、主观主义、个人主义等等错误倾向。
    四、一切权力归真正的红色造反者。只许革命左派夺权，不许那些名为“革命派”、实为保字派掌权、篡权。每个红色造反者必须提高革命警惕，严防政治扒手。要分清真革命派、假革命派，真夺权、假夺权，凡是已被反革命组织、保皇团体抢去的权力，对政治扒手篡夺的权力，统统都要坚决彻底地夺回来。有敢于反夺权者，坚决严加惩处。
    五、一切真正的红色造反者，都要坚决响应毛主席关于“抓革命，促生产”和“节约闹革命”的伟大号召，保证生产革命双胜利。要坚决反对经济主义，把社会主义经济的命运，牢牢掌握在自己的手里。不准任何人以任何借口破坏生产、交通、财政金融，不谁私分公共积累和储备粮。违反规定、破坏社会主义经济者，坚决依法严办。
    六、必须坚决贯彻执行中共中央和国务院一九六七年一月十七日发布的“关于在无产阶级文化大革命中加强公安工作的若干规定”。对地、富、反、坏、右分子和一切牛鬼蛇神，只许他们规规矩矩，不许他们乱说乱动，如有不法行为，立即法办。对“红旗军”、“战备军”、“荣复军”等反革命组织和八八团、“赤卫队”等保皇组织中的极少数首恶分子、犯罪分子，应坚决镇压。同时必须把这一小撮反动分子与那些受蒙蔽的群众严格区分开来。对那些改头换面，以各种新花样，继续坚持资产阶级反动路线的顽固分子，坚决实行专政，从严处理。
    七、废除黑龙江省委、省人委内一小撮走资本主义道路的当权派，自一九六六年五月十六日以来发布的有关无产阶级文化大革命的一切指示、文件（转发中共中央、国务院、中央军委、中央文革小组的指示、文件除外）。
    八、在无产阶级文化大革命进入夺权斗争的关键时刻，我们的伟大统帅毛主席向全军发出了战斗号召：人民解放军应该积极支持左派广大群众。黑龙江省军区和我省驻军部队最热烈地响应毛主席的伟大号召，已经用实际行动支持了红色造反者的夺权斗争。我们红色造反者和广大革命群众，必须同人民解放军和公安机关密切结合，采取强力措施，坚决镇压反革命。
    全省红色造反者在毛泽东思想伟大红旗下联合起来，一致行动，把无产阶级文化大革命的命运、无产阶级专政的命运和社会主义经济的命运，紧紧地掌握在自己的手里。让光辉灿烂的毛泽东思想的伟大红旗，在黑龙江省的广大土地上高高飘扬！永远飘扬！
    我们最最敬爱的伟大领袖毛主席万岁！万万岁！！
    黑龙江省红色造反者革命委员会
    一九六七年一月三十一日＊＊＊＊＊＊


在毛泽东思想伟大红旗指引下文化大革命开始历史性转折 黑龙江省临时最高权力机构诞生(1967.02.02)

    新华社

    十万红色造反者和驻军指战员举行大联合大夺权誓师大会
    郑重宣告原省委省人委一切大权归红色造反者革命委员会，紧急呼吁全省革命人民坚决抓革命促生产
    ＊　　　　　　　＊　　　　　　　＊
    新华社哈尔滨一日电　黑龙江省十万红色造反者和驻军指战员，三十一日在哈尔滨举行规模盛大的红色造反者大联合大夺权誓师大会，正式宣告成立了黑龙江省的临时最高权力机构——黑龙江省红色造反者革命委员会。
    黑龙江省临时最高权力机构的诞生，标志着黑龙江省无产阶级文化大革命开始了伟大的历史转折。新成立的红色造反者革命委员会，是在经过充分的酝酿和协商之后，由红色造反团各联合总部的负责人、省军区负责人和省委中执行毛主席革命路线的主要负责人联合组成的。
    在誓师大会上，庄严地宣读了革命委员会的第一号《通告》和关于抓革命促生产的《呼吁书》。《通告》郑重宣告，自黑龙江省红色造反者革命委员会成立之日起，原省委和省人委的党、政、财、文等一切大权归革命委员会，省委和省人委的一切领导权立即停止；省革命委员会领导并坚决支持全省各地所有真正的无产阶级革命派在毛泽东思想基础上联合起来，向当地党内走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子夺权。
    《呼吁书》号召全省革命的工人、农民、财贸职工和革命群众紧急行动起来，坚决地、彻底地、不折不扣地贯彻执行毛主席提出的“抓革命，促生产”的方针，向反革命的经济主义猛烈开火，勇敢地挑起革命和生产两副重担。
    参加誓师大会的各路造反大军和全副武装的人民解放军指战员，高举红旗，抬着我们伟大领袖毛主席的画像，精神焕发，英姿勃勃，一清早便敲锣打鼓地涌向会场。
    大会在《东方红》的歌声中隆重开幕。当红色造反者在开幕词中庄严宣告黑龙江省红色造反者革命委员会正式成立的时候，会场上顿时响起了热烈的经久不息的欢呼声：“无产阶级革命派大联合万岁！”“无产阶级专政万岁！”“无产阶级文化大革命万岁！”“最最敬爱的伟大领袖毛主席万岁！万万岁！”
    在大会上，革命造反派的工人、农民和学生代表先后发言，他们在讲话中热烈欢呼黑龙江省红色造反者革命委员会的成立，决心为实现无产阶级夺权斗争的彻底胜利而奋斗。他们在讲话中特别着重指出，革命的根本问题是政权问题。今天，我们黑龙江省的红色造反者遵照毛主席的教导，联合起来夺权了，把党内走资本主义道路的当权派长期盘踞的黑龙江省的大权掌握到无产阶级革命派手中了。这是战无不胜的毛泽东思想的伟大胜利，是无产阶级文化大革命的新战果！我们要让光芒万丈、光焰无际的毛泽东思想的伟大红旗，在黑龙江省的上空高高飘扬，永远飘扬！
    中共中央东北局第一书记宋任穷，原中共黑龙江省委第一书记潘复生和黑龙江省军区司令员汪家道，驻军某部负责人游好扬，参加了这次大会，并讲了话。（⑴⑶）
    宋任穷代表东北局书记处，对大会表示最热烈的祝贺和最坚决的支持！他表示要和红色造反者一起为实现大会所提出的战斗任务而奋斗到底！他说：我犯了路线错误，在毛主席的教导下，我要坚决地改正过去的错误，坚定不移地站在毛主席的革命路线一边，坚决同革命造反派站在一起，战斗在一起，胜利在一起。
    潘复生在讲话中表示要坚决地同红色造反者战斗在一起，要把大权从党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子手中夺过来。他说：我们这个权夺得对，夺得好，好得很！他热烈祝贺黑龙江省红色造反者革命委员会的诞生。
    汪家道和游好扬代表省军区和驻军广大指战员向大会表示最热烈的祝贺和最坚决的支持。他们表示，在夺权斗争的关键时刻，人民解放军要坚决响应伟大领袖毛主席发出的伟大战斗号召，积极支持左派广大群众。他们说：红色造反者战友们，你们大造资产阶级老爷们的反吧，我们坚决支持你们，誓作你们的坚强后盾，坚决对反革命组织和反革命分子采取专政措施，坚决保卫文化大革命。
    誓师大会得到全省和全国各地革命造反派的热烈支持。首都红卫兵第三司令部驻哈尔滨联络站也派代表参加了大会，并在会上发了言。大会还收到了来自全国各地许多革命组织的贺电贺信。
    大会在全场热烈的掌声和欢呼声中，通过了给我们伟大领袖毛主席的致敬电。
    大会最后举行了声势浩大的游行示威。全副武装的中国人民解放军走在游行队伍的最前面，显示了人民解放军坚决支持革命左派的坚强意志和决心。浩浩荡荡的游行示威表明：红色造反者最盛大的节日来到了！一切牛鬼蛇神的丧钟敲响了！＊＊＊＊＊＊


潘复生同志的讲话(1967.02.02)

    新华社

    新华社哈尔滨一日电　原黑龙江省委第一书记潘复生同志在黑龙江省红色造反者大联合大夺权誓师大会上的讲话，全文如下：红色造反者战友们、革命同志们：
    今天我和东北局宋任穷同志、俞屏同志参加黑龙江省红色造反者大联合大夺权誓师大会，我的心情十分激动，我感到非常光荣和高兴。我坚决和红色造反者同志们战斗在一起，要把大权从党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子手中夺过来。我们这个权夺得对，夺得好，好得很！我热烈地祝贺黑龙江省红色造反者革命委员会的诞生，向全省红色造反者致敬！
    在我们的伟大领袖毛主席领导下，当前我们全省文化大革命的形势非常非常好，无产阶级革命派已经联合起来了，以排山倒海之势展开夺权斗争，并且已经取得了伟大的胜利，这是毛泽东思想的伟大胜利。
    我在无产阶级文化大革命运动中也曾一度犯过错误，在毛主席的教导下，坚决地改正错误，坚决地站在毛主席这一边，刻苦地读毛主席的书，听毛主席的话，照毛主席的指示办事，和红色造反者同志们站在一起，向红色造反者学习，当小学生，在省红色造反者革命委员会的领导下，高举毛泽东思想伟大红旗，展开全省的大夺权斗争，彻底粉碎反动的经济主义，做好抓革命、促生产的工作，把黑龙江省办成毛泽东思想的大学校，把我省无产阶级文化大革命坚决进行到底。我宣誓坚定地和红色造反者同志们战斗在一起，胜利在一起。
    无产阶级革命派大联合大夺权万岁！
    无产阶级专政万岁！
    无产阶级文化大革命万岁！
    中国共产党万岁！
    战无不胜的毛泽东思想万岁！
    伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席万岁！万岁！万万岁！＊＊＊＊＊＊


黑龙江省红色造反者革命委员会向全省革命群众紧急呼吁 抓革命，促生产，打倒反革命经济主义！(1967.02.02)

    新华社

    新华社哈尔滨一日电　在三十一日黑龙江省红色造反者大联合大夺权誓师大会上宣布成立的黑龙江省红色造反者革命委员会，向全省红色造反者和革命工人、农民和商业工作者发出抓革命促生产夺取革命生产双胜利的《呼吁书》。《呼吁书》全文如下：全省红色造反者战友们，革命的同志们：
    当前，一场史无前例的无产阶级革命造反派的大联合、大夺权的伟大革命风暴，正以排山倒海之势，雷霆万钧之力，席卷全中国，震撼全世界。
    一切走资本主义道路当权派老爷们的末日来临了！
    一切牛鬼神蛇的丧钟敲响了！
    我们黑龙江省的千百万红色造反者，高举“造反有理”大旗，经过几十天的艰苦奋斗，已经取得了夺权斗争的决定性的胜利。
    现在，我们可以爽爽快快，大大方方地向那些走资本主义道路当权派老爷们和坚持资产阶级反动路线的顽固分子们高声宣告：一切权力归红色造反者，你们滚开！
    我们伟大领袖毛主席教导我们说：“帝国主义者和国内反动派决不甘心于他们的失败，他们还要作最后的挣扎。”许多事实也证明了这些反动派是不甘心于他们自己的失败的。从他们被我们红色造反者揪出来那天起，就不断地耍阴谋，放暗箭，点邪火。尤其是最近这些天来，他们又大刮经济主义黑风，企图把一场严重的政治斗争引到经济主义的邪路上去，以此来破坏无产阶级文化大革命，破坏工农业生产和市场供应。在工矿企业和交通运输部门中，挑动工人闹工资，闹待遇，煽动一些受蒙蔽的职工离开生产岗位和工作岗位，阴谋停工停产，中断交通运输，使整个国民经济瘫痪失灵。在农业生产中，他们迎合少数群众的落后思想，多记工分，乱发补助，私分公共积累和储备粮，变卖生产工具和耕畜，挖社会主义墙脚，破坏集体所有制。在财贸部门，他们阻止商品流通，私分商品，随意动用国库资金，私自更改税法等等，企图造成市场和财政金融的混乱，破坏人民的正常生活秩序。
    对于敌人的这些卑鄙伎俩和阴谋，我们红色造反者能让它得逞吗？不能！不能！！不能！！！在这里，我们要向这些胆大包天，十恶不赦的反动分子，大喝一声：收起你们的妖风！放下你们的黑手！
    我们红色造反者，是顶天立地的英雄好汉：“我们不但善于破坏一个旧世界，我们还将善于建设一个新世界。”我们无产阶级革命派神通广大得很！我们的法力无边得很！这神通，这法力不是别的，就是战无不胜的毛泽东思想。有了毛泽东思想，我们就攻无不克，战无不胜，不管敌人耍出什么样的阴谋诡计，都得在我们面前彻底破产。
    但是，我们广大红色造反者也不能不看到，敌人还没有彻底被我们打倒，一些走资本主义道路当权派和坚持资产阶级反动路线的顽固分子，还在负隅顽抗，继续玩弄花招，放暗箭；一些受蒙蔽的群众还没有全部觉醒过来，仍在迷途之中。为此，我们呼吁：
    革命的同志们！紧密地团结起来！向经济主义黑风猛烈开火，千万不要上经济主义的大当。我们所追求的是一个红彤彤的社会主义江山，而不是眼前的一杯酒，几元钱。如果我们今天追求一杯酒，明天贪图几元钱，那么后天我们就可能付出人头落地的代价，失去整个社会主义江山！
    革命的工人同志们！紧急行动起来，立刻回到生产岗位上去，坚决地、彻底地、不折不扣地贯彻执行毛主席向我们提出的“抓革命，促生产”的方针。我省是一个新兴的工业地区，是国家的重要机械、木材、煤炭生产基地。我省工业生产计划完成得好坏，直接关系到全国经济发展。近来，由于一小撮反动分子的破坏和捣乱，已使生产受到了很大损失。我们红色造反者再不能让这些反动分子胡作非为了，要勇敢地挑起“抓革命，促生产”的重担。“天下者我们的天下。国家者我们的国家。社会者我们的社会。我们不说，谁说？我们不干，谁干？”天塌下来，我们能顶住！地陷下去，我们能填平！一切难关我们都能闯过，一切困难我们都能克服，让所有的马达都响起来吧！让所有的车辆都畅通无阻吧！
    革命的农村公社社员和农村干部同志们！紧急行动起来！外出串连的社员、干部和进城的下乡知识青年，赶快打回老家去，就地闹革命，彻底揭露敌人破坏农业生产的阴谋诡计，努力搞好农业生产。眼下，正是备耕、春耕大忙季节即将到来之际，各项农活急需立刻着手。“多少事，从来急；天地转，光阴迫。一万年太久，只争朝夕。”农业生产的季节性、时间性很强，一时一刻也不能延误。我们贫下中农红色造反者最懂得时间的宝贵。“时间就是粮食”。一小撮反动分子，正采取各种手段，破坏备耕、春耕生产的进行，我们要及时识破这一诡计，把今年的农业生产搞得比以往任何一年都好，让一个革命的“北大仓”，一个崭新的社会主义新农村，在文化大革命中屹立在祖国的最北方。
    革命的财贸职工们！紧急行动起来！彻底粉碎资产阶级反动路线的新反扑。财贸战线是无产阶级文化大革命的一条极为重要的战线，阶级敌人要搞经济主义，物质刺激，都要通过这条渠道。彻底粉碎反动的经济主义，财贸职工承担着特别重要的担子。因此，一切商业工作人员都要保证人民生活必需品的供应，做好商品调、销、存工作，搞好商品的正常分配和正常流通。所有财政会计人员和出纳人员都要按照党的财经政策办事，积极向各种不良现象和违反纪律的行为进行斗争。税务和银行的红色造反者，要坚决维护国家的合法税收，狠狠打击投机倒把分子，严格监督各项资金的使用和支出，以保证市场的繁荣，金融的稳定。
    一切革命同志们，让我们在伟大的毛泽东思想的旗帜下，紧密地携起手来，为坚决贯彻执行毛主席提出的“抓革命，促生产”的方针而奋斗吧！
    千年青史，由我们红色造反者重写；万年大计，由我们红色造反者安排。
    “问苍茫大地，谁主沉浮？”我们，自然是我们。让那些企图破坏革命，破坏生产的反动分子，在我们红色造反者的赫赫战果面前发抖吧！
    打倒经济主义！
    无产阶级文化大革命万岁！
    伟大的领袖毛主席万岁！万万岁！
    黑龙江省红色造反者革命委员会
    一九六七年一月三十一日＊＊＊＊＊＊


革命造反派掌了权 革命生产双胜利 北京第二机床厂革命造反派职工当家后，心红胆壮，斗志昂扬， 积极抓革命、促生产，一月份生产计划提前完成(1967.02.02)

    本报讯

    本报讯　北京第二机床厂革命职工，一月三十一日抬着伟大领袖毛主席的巨幅画像，扛着毛主席的四卷宝书的巨大模型，敲锣打鼓，向最敬爱的领袖毛主席报喜，报告他们夺权以后抓革命，促生产，提前完成了一月份的生产计划。这个厂的事实生动地说明：革命造反派一旦掌握了领导权，革命和生产就会出现一个崭新的局面。
    这个厂的革命造反派，经过同一小撮党内走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子的艰苦斗争，逐步形成了一支坚强的革命造反大军，去年十一月下旬，就掌握了文化大革命运动的领导权。一小撮党内走资本主义道路的当权派不甘心自己的失败，利用他们还掌握的生产管理权和财权，大搞反革命经济主义，腐蚀、拉拢工人，并且挑拨一部分不明真相的人离开生产岗位，到领导机关要求解决学员制度等问题，以达到他们破坏生产、破坏文化大革命的罪恶目的。他们还采取“撂挑子，看笑话”的手法，抵制和破坏毛主席提出的“抓革命，促生产”的伟大方针。一月份前十八天，全厂只完成全月生产任务三分之一。革命造反派职工对于党内走资本主义道路当权派的破坏万分愤慨，下决心把这些坏蛋赶下台去。“没有你们这些资产阶级老爷们，我们一定能把革命和生产干得更好！”
    一月十九日，革命造反总部联合厂里其他革命造反派组织，全面夺了走资本主义道路当权派的权。全厂政治、经济、生产管理、技术管理等大权，统统夺回到革命左派手里来了！
    为革命造反派争气
    这次夺权，大灭了资产阶级的威风，大长了无产阶级的志气。由于走资本主义道路当权派的破坏，当时生产中的确存在许多困难。但是当了家作了主的革命造反派，心红胆壮，志高气昂，迎着困难投入了战斗。一月三十一日，他们献给毛主席的报喜信中，概括地反映了他们当时的心情：
    “敬爱的毛主席，在生产任务十分艰巨的情况下，想起了您，我们就有了无比的勇气和力量。我们要坚决为您和林彪同志争气！为革命造反派争气！我们下定决心，不怕牺牲，就是上刀山，下火海，也要争取‘抓革命，促生产’的双胜利！”
    在文化大革命中一直敢打敢闯的“革命造反车间”（原第六车间），首先举行誓师大会，立下了提前三天完成任务，向毛主席报喜的雄心壮志。这个担负总装任务的车间，还抄写了毛主席的有关语录和诗词，送给另一个总装车间——“反修车间”，鼓励战友们排除万难，去争取胜利。革命造反车间的闯将们采取合理调整劳动组织等措施，充分发挥生产潜力，终于实现了自己的誓言。反修车间的革命职工面对走资本主义道路的当权派造成的零件供应延迟的困难，抢着挑重担子，也提前两天完成了生产计划。
    这个厂的革命造反派夺权以前，由于走资本主义道路的当权派彼此争名夺利，以及推行了苏修的一套管理制度，“推、拖、抹、扯”成风，各车间工人之间要互相支援也受到走资本主义道路当权派的阻拦。现在，革命职工掌权了，修正主义的制度被砸烂了，妨碍协作的障碍排除了。广大革命职工在文化大革命运动中活学活用毛主席著作，站的更高，看的更远了。他们说：完不完成生产计划，不是一个小组、一个车间的问题，而是整个工厂能否贯彻执行毛主席“抓革命，促生产”的伟大号召的问题。完不完成生产计划，不仅是个经济问题，而且有重大政治意义。全厂革命职工，在完成一月份任务过程中，创造了许多同心协力战胜困难的动人事迹。
    过去组与组、车间与车间、工种与工种、上道工序和下道工序之间“各顾各”的现象，现在改变了。为了保证机床及时出厂，装配工人完成任务以后，就主动随着机床到喷漆工段，帮助喷漆装箱。
    新型领导班子带头冲锋陷阵
    这个厂的革命造反派夺权以后，打倒了资产阶级“官老爷”，破除了级别、资历等旧框框，从上到下建立起突出政治的新的领导班子。
    过去，工段长以上的干部全部脱产，就连工段的计划员、统计员也不参加生产。现在，参加厂一级的“生产勤务员筹备委员会”成员，大部分都不脱产。车间干部的工作，各个车间正在摸索经验，有的车间部分脱产，有的全部不脱离生产。非生产人员大大减少。干部和群众之间经常保持密切的关系。
    厂一级、车间一级的干部，统称勤务员，经常和群众滚在一起，打成一片。在夺取一月份革命、生产双胜利的斗争中，各级勤务员都带头冲锋陷阵。哪里有问题，就出现在哪里。各级勤务员由于多数原来是工人，现在大部分又不脱产，所以最了解工人，最熟悉生产，他们调兵遣将，安排工作，最符合实际。这样，便带动广大革命职工战胜了一个又一个的困难，在一月份用三分之一的时间完成了三分之二的生产任务。
    这个厂的广大革命职工回顾一月份取得的巨大成绩，满怀信心地表示：我们既能夺权，也能掌权；我们既能搞好革命，也能管理好生产！今后，我们要继续高举毛泽东思想的伟大红旗，发扬革命造反的冲天干劲，去夺取革命、生产的新胜利！＊＊＊＊＊＊


青岛各革命造反派“抓革命，促生产，粉碎反革命经济主义 誓师大会”给毛主席的致敬电(1967.02.03)

    新华社

    新华社济南三十一日电　山东省青岛市工农兵群众、革命师生、革命知识分子和革命干部二十九日隆重举行抓革命，促生产，粉碎反革命经济主义誓师大会。大会给最最敬爱的伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席发了致敬电。致敬电全文如下：我们最最最最敬爱的伟大领袖毛主席：
    我们无比崇拜、无限敬仰、永远忠于您的青岛市全体革命造反派，向您，我们心中最红最红的红太阳，致以最最崇高的无产阶级文化大革命的敬礼！
    今天，我们青岛市全体革命造反派举行了“抓革命，促生产，粉碎反革命经济主义誓师大会”。我们以无比兴奋的心情向您老人家汇报：在您老人家的亲切关怀下，在以您老人家为代表的无产阶级革命路线的正确指引下，我们青岛市革命造反派的革命力量不断发展壮大，形势越来越好！党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，越来越臭，成了过街老鼠，人人喊打。他们对革命造反委员会，对我们无产阶级革命造反派所发起的疯狂的反革命反扑，已被打垮。在这场夺权、反夺权的激烈搏斗中，他们丑恶的反动面目和政治野心，已越来越被广大革命群众识破，他们的阴谋诡计和骗人花招已一个个被革命群众戳穿。我们青岛市无产阶级文化大革命同全国各地一样，冲破重重惊涛骇浪，绕过层层险滩暗礁，排除种种艰难险阻，沿着您老人家开辟的航道，乘风破浪，奋勇前进！“抓革命，促生产”是您老人家提出来的伟大号召，“要节约闹革命”是您老人家给我们的最新指示。我们要做您老人家的好学生，好战士，我们一定百分之百地听您老人家的话，百分之百地照您的指示办事。但是令人气愤的是党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，在形势对他们不利的时候，突然来了个一百八十度的大转弯，他们打着“在物质上尽量满足造反派”的招牌，他们企图以经济福利、物质刺激为诱饵，来拉拢腐蚀我们的革命队伍，瓦解我们革命造反派的战斗力，把这场严肃的政治斗争引向反革命经济主义的邪路上去。他们妄图搞垮我们社会主义国家，搞垮我们的无产阶级专政，恶毒至极！我们夺了他们的权以后，他们又采取撒手不管，消极怠工的毒辣手段，想看我们的笑话。最近，他们又提出极端反动的口号，采用所谓“麻雀战术”，痴心妄想什么“以农村包围城市”，以待东山再起，妄图扼杀我们刚刚诞生的新政权，可笑至极！这是资产阶级反动路线对我们的又一新反扑。可是，他们这帮比蠢驴还蠢的家伙简直是瞎了狗眼！看今日之青岛是谁的天下？我们！我们！我们无产阶级革命造反派的！我们革命造反派，不但有勇气砸烂一个旧世界，也善于建立一个红彤彤的新世界！我们敢于夺权，我们更善于掌权！让他们那些资产阶级老爷、混蛋们统统见鬼去吧！我们要自己当家作主人。天塌下来我们能顶住，地陷下去我们能填平！我们是顶天立地的无产阶级革命造反派，从来就不相信那些资产阶级老爷们。要解放，全靠我们自己！我们一定遵循您老人家提出的“抓革命，促生产”的教导，积极参加无产阶级文化大革命，坚决揪出走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，把他们彻底地斗倒，斗垮，斗臭！要把埋藏在党内的定时炸弹，一个一个地完全、彻底、干净地全部挖出来，一个不剩！同时，我们带头搞好生产。我们既要做革命的先锋，又要做生产的模范，我们革命造反派要坚守生产岗位，争取超额完成国家计划，夺取革命和生产的双胜利！我们一定遵循您老人家提出的“要节约闹革命”的最新指示，发扬艰苦奋斗的革命传统，彻底打倒反革命经济主义，粉碎资产阶级反动路线的新反扑。白色恐怖丝毫没有动摇我们要革命、要造反的决心，糖衣炮弹也绝对打不倒我们。谁稀罕他们的臭钱，我们要的是社会主义，共产主义！我们要的是插遍毛泽东思想伟大红旗的新中国、新世界！“天下者我们的天下。国家者我们的国家。社会者我们的社会。我们不说，谁说？我们不干，谁干？”无产阶级的印把子，我们不掌，谁掌？我们是无产阶级文化大革命的主人，我们是社会主义新中国的主人！毛主席您老人家放心吧！我们有胆量把这个权夺过来，也一定有决心把这个权掌好，掌牢。谁想从我们手中把这个权夺回去，这比登天还难！
    最最敬爱的毛主席：我们向您老人家宣誓：一定要一辈子读您的书，听您的话，照您的指示办事，一辈子跟着您在阶级斗争的大风浪中奋勇前进。为了打垮资产阶级反动路线的新反扑，为了彻底粉碎反革命经济主义，为了巩固我们革命造反委员会的红色政权，为了把无产阶级文化大革命进行到底，为了夺取革命、生产双胜利，我们宁愿献出自己的一切，甚至生命，不达目的，死不瞑目！“沉舟侧畔千帆过，病树前头万木春”。一切党内走资本主义道路的当权派，一切牛鬼蛇神，一切资产阶级老爷们，统统见鬼去吧！一个崭新的红彤彤的闪烁着毛泽东思想万丈光芒的新青岛就在眼前！让我们高高地举起双臂欢呼她的到来吧！
    最后，让我们衷心地祝愿您，我们心中最红最红的红太阳万寿无疆！万寿无疆！！万寿无疆！！！
    青岛市抓革命，促生产，粉碎反革命经济主义誓师大会
    一九六七年一月二十九日＊＊＊＊＊＊


驻军某部武装示威游行坚决保卫革命造反派夺到的印把子 解放军参加大会，革命造反派受到鼓舞，阶级敌人胆战心惊 青岛无产阶级革命派隆重举行誓师大会 坚决贯彻毛主席“抓革命，促生产”的伟大号召， 粉碎反革命经济主义(1967.02.03)

    新华社

    据新华社济南三十一日电　青岛市经过一场翻天覆地的夺权斗争，印把子重新掌握到无产阶级革命派手里之后，已经联合起来的各革命造反派组织和革命群众，二十九日隆重举行了有四万多人参加的“抓革命，促生产，粉碎反革命经济主义誓师大会”。到会的广大工、农、兵、革命学生、革命知识分子和革命干部，热烈欢呼全市无产阶级革命造反派空前大联合，热烈欢迎夺权后所采取的这一重大革命措施，最坚决地贯彻毛主席提出的“抓革命，促生产”的伟大号召，彻底粉碎资产阶级反动路线的新反扑，彻底肃清反革命经济主义的流毒，誓夺文化大革命和生产建设双胜利。
    二十九日青岛全市沸腾。全副武装的人民解放军参加了誓师大会。人民解放军的坚决支持，使革命造反派受到极大鼓舞，使阶级敌人胆战心惊。
    会上，青岛市革命造反委员会的代表，宣读了给最敬爱的伟大领袖毛主席的致敬电、青岛市革命造反委员会的《第二号通令》《第三号通令》。
    大会开始时，全场革命群众满怀对伟大领袖毛主席的无限热爱、无限信仰、无限崇拜的心情，高唱《东方红》，并集体朗读了毛主席语录：“领导我们事业的核心力量是中国共产党。指导我们思想的理论基础是马克思列宁主义。”“人民靠我们去组织。中国的反动分子，靠我们组织起人民去把他打倒。凡是反动的东西，你不打，他就不倒。这也和扫地一样，扫帚不到，灰尘照例不会自己跑掉。”“下定决心，不怕牺牲，排除万难，去争取胜利。”
    大会开始后，青岛市革命造反委员会代表杨宝华讲话，他指出：青岛市夺权一周后，一小撮党内走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，并不甘心他们的垮台，继续耍阴谋，大搞经济主义，破坏文化大革命，现在，青岛市是我们革命造反派的天下，大权在我们手里，我们一定要把大权掌牢！掌好！把青岛市文化大革命推向一个新阶段。
    青岛东方红工人革命造反组织代表在讲话中号召所有革命工人，把革命和生产两副重担挑起来，以报答毛主席对我们的关怀和信任。
    王效禹同志在誓师大会上讲了话。他说，青岛市的天下，成了我们革命造反派的天下了！他希望今后在大方向一致的前提下，本着以团结为重，小事互相让步、互相协商的精神，去联合可以联合的力量，把青岛建设成毛泽东思想的大学校。
    驻青岛陆军和海军的负责人陈继德、易耀彩也讲了话。他们表示坚决支持青岛市革命造反委员会的革命行动，坚决站在革命造反派一边。
    会后，举行声势浩大的示威游行。
    据新华社济南三十一日电　解放军驻青岛某部队指战员，热烈响应毛主席的伟大战斗号召，全力保卫无产阶级革命造反派夺到的印把子。
    毛主席教导我们说：“捣乱，失败，再捣乱，再失败，直至灭亡——这就是帝国主义和世界上一切反动派对待人民事业的逻辑，他们决不会违背这个逻辑的。”一月二十二日，青岛市革命造反组织夺权以后，那些被革命造反派夺了权的混蛋们，联合社会上的牛鬼蛇神，向革命造反委员会发起了新反扑，妄图夺回他们失去的大权。他们组织围攻发表革命造反委员会文告的《青岛日报》，阻挠并威胁青岛市人民广播电台不得广播革命造反委员会发表的《给毛主席的致敬电》、《告青岛全市人民书》和《第一号通令》等文件，企图割断革命造反委员会的喉舌。在这紧急关头，驻青岛某部队坚定地站在革命造反派一边，坚决支持革命造反委员会的革命行动和革命文告，对遭到围攻的《青岛日报》派部队加以保护。阶级敌人疯狂已极，他们竟狂妄地“勒令”部队撤销对《青岛日报》的保护，撤出驻青岛市人民广播电台的军事代表。他们还跑上街头，散发反革命传单，围攻革命群众。为了打退阶级敌人的新反扑，一月二十八日，驻青岛某部队举行了威武雄壮的全副武装的游行示威，在群众中广泛宣传毛主席的无产阶级革命路线，表示全力支持革命造反委员会夺权。＊


夺权以后(1967.02.04)

    北京光华木材厂红色造反者

    《红旗》杂志编者按：《夺权以后》这篇文章写得很好，希望全国无产阶级革命派认真读一读。这篇文章对当前无产阶级文化大革命，提出了一个方向性的问题，即夺权以后怎么办。
    夺权以后怎么办？光华木材厂的革命造反派提出了一些纲领性的意见。这些意见，值得各个工矿企业的革命造反派注意。
    ＊　　　　　　　　　　　　＊　　　　　　　　　　　　　　＊
    大江南北，长城内外，无产阶级革命派大联合，向党内一小撮走资本主义道路的当权派大夺权，其势迅猛异常，锐不可挡。一个一个的顽固保垒被攻破了，一个一个的阵地被夺回来了。
    我们光华木材厂的红色造反者，响应毛主席的伟大号召，向上海革命造反派学习，在一月十七日从党内一小撮走资本主义道路的当权派手中夺了权。夺权后不过半个月，全厂呈现一派兴旺气象，运动搞得轰轰列烈，生产搞得热火朝天。
    革命派掌权，生产大发展
    长期以来，光华木材厂党内的一小撮走资本主义道路的当权派，忠实地执行旧北京市委的反革命修正主义路线，使社会主义企业走上“和平演变”的道路。在无产阶级文化大革命中，革命派起来造他们的反了，他们就疯狂镇压，实行白色恐怖。红色造反者不吃这一套。于是，他们又搞经济主义，煽动停工，破坏生产。他们所以能够这样做，就是因为手里有权。他们的权能够不夺吗？不能！绝对不能！他们的权，非夺不可！
    当时有些人说：“现在夺权不是时候，这个月生产任务这么紧，下个月再夺吧。”红色造反者坚定地说：“不，只有革命派掌权，才能把生产搞好！”
    事实正是这样。
    权，掌握在无产阶级革命派手里，才能真正实现毛主席提出的“抓革命，促生产”的伟大方针。
    权，掌握在无产阶级革命派手里，就大大解放了生产力。广大工人群众，在无产阶级文化大革命中激发起来的生产积极性，是搞好生产的最重要的因素。
    随着夺权斗争的胜利，立即在全厂范围内掀起了一个生产高潮。许多工人激动地说：“现在我们真正当家做主了，我们不干，谁干？我们要大干一场！”生产夹板门的三○一工段，夺权后第二天日产量就由一百一十五扇增至二百一十扇，第三天又增至二百五十三扇，很快又出现了日产二百八十二扇的最高纪录，为夺权前一天日产量的百分之二百四十五。全厂一月份的总产值，夺权前的十七天是四十万元，夺权后的十四天，是一百二十六万元，为夺权前的十七天的三倍多。全厂各车间都完成或超额完成了生产任务。
    真正当家作主的工人群众，共产主义精神大发扬，技术革新也开展起来了。中板铡的红色造反者创造了快速双卷铡的方法，提高效率一倍。胶压工段的中型热压机、大型热压机坏了，钳工组的同志闻讯赶到，连夜抢修，保证了机器的正常运转。三○七工段在提前超额完成生产任务后，主动抽出木工支援兄弟的三○三工段。
    夺权后生产的迅速发展，大长了革命派的志气，给那些想看笑话、钻空子的保守派以有力的回答，而对于一些还不相信革命造反派能领导好生产的中间群众，则是一个很好的教育。这个活生生的事实，进一步瓦解了保守派的队伍，争取和团结了更多的中间群众站到毛主席的无产阶级革命路线一边来。
    崭新的事物——革命生产委员会和革命生产勤务组
    毛主席说：“我们不但善于破坏一个旧世界，我们还将善于建设一个新世界。”我们夺权以后，大破不适应社会主义经济基础的上层建筑，大破旧的规章制度，条条框框，彻底废除了长期统治企业的“三级一长制”，而代之以崭新的组织——革命生产委员会和革命生产勤务组。
    旧的管理体制，是从苏修那里贩来的束缚群众、妨碍生产的官僚主义体制。从厂部，到科室，到车间，一大批脱产干部，他们不了解生产实际，只知道向下压任务，要数字，高高在上，做官当老爷。
    现在，我们这里，那些“长”，那些“主任”，统统没有了。厂部，各车间，各科室，成立了革命生产委员会或革命生产勤务组。它们由若干勤务员组成。勤务员由红色造反者选举产生。谁活学活用毛主席著作最好，谁最革命，最能联系群众，就选谁当勤务员。不称职的，可以随时撤换。
    革命生产委员会和革命生产勤务组，是群众自己教育自己，自己解放自己，自己管理自己的革命组织。它同群众有血肉般的联系，一刻也不脱离群众。今天的领导与被领导，完全是同志关系，而绝不是统治与被统治的关系。不少勤务员说：“我们当家了，千万不能做官当老爷，千万不能脱离群众。”
    革命生产委员会和革命生产勤务组的勤务员，除个别人确系工作需要暂时脱产外，绝大多数是不脱产的。他们大多利用业余时间，搞文化革命，处理生产上的问题。全厂设总调度员一人，车间设计划员和技术员一至三人，在革命生产委员会或革命生产勤务组领导下具体安排生产活动。
    曾经有人担心，打破了旧的管理体制，减掉了大批脱产干部，会不会指挥不灵，生产中断呢？事实证明，这种担心是多余的。勤务员直接参加生产，最熟悉生产情况，最了解工人群众，就最便于指挥。他们“从群众中来，到群众中去”，遇事同群众商量，紧紧依靠群众，就最便于发挥广大群众的积极性和创造性。生产上发现了问题，可以迅速解决，重大问题提交厂革命生产委员会研究后，也可以及时得到解决。这也是夺权后生产能够迅速发展的一个重要原因。工人群众反映：“现在全厂生产，指挥自如，领导及时。”
    革命生产委员会和革命生产勤务组，尽管目前还处于开创时期，但这个在无产阶级文化大革命中诞生的伟大的新事物，是有深厚群众基础的，是有远大前途的。它将在社会主义革命和社会主义建设中，显示出无比强大的威力。
    “节约闹革命”，“勤俭办工厂”
    我们掌了大权以后，坚决遵循毛主席的教导，“节约闹革命”，“勤俭办工厂”。
    我们厂的保守派的头目，以前经常乘小汽车四出活动。夺权以后，红色造反者总部和全厂革命生产委员会决定：外出办事，除非特别紧急，都乘公共汽车或骑自行车，不准坐小汽车。夺权以来，厂里的小汽车很少使用。
    文化革命用品，如纸张、油墨等，都尽量从俭，力戒浪费。办公室和会议室，只有几张木桌，几把木椅。
    红色造反者把毛主席的“节约闹革命”的语录，张贴在机器旁。工人说：“革命要搞得最好，经费要用得最少。大手大脚，铺张浪费，还搞什么革命！”
    我们夺权以后，坚决贯彻毛主席提出的“勤俭办工厂”的方针。现在我们掌权了，工人群众的主人翁感更强了，国家的一根木柴，一块木板，都不允许浪费。第六车间的红色造反者，不伸手向国家要优等煤。他们说：“只要我们发挥主观能动性，次煤同样可以烧好锅炉。”节约原材料，也成了风气。
    铺张浪费，这是资产阶级作风，过去的官老爷们就是那样干的。
    勤俭节约，这是无产阶级作风，现在掌权的工人正是这样做的。
    团结群众的大多数
    我们厂夺权，夺得实在。我们并不是只夺两颗大印，几个办公室。我们是实实在在掌握了领导权。大多数工人都热烈支持这次夺权，他们是愉快地服从革命生产委员会和革命生产勤务组的安排调度的。也就是说，这个权是群众批准的。
    为什么能做到这一点，因为红色造反者在夺权前注意团结大多数，在夺权后，更加注意做这项工作，而且做得愈加深入细致了。
    我们认为，参加保守派组织的群众，其中绝大多数是受蒙蔽的，因此，不是歧视、排斥他们，而是说服教育，在毛主席的无产阶级革命路线的基础上团结他们。具体作法是：共同学习毛主席著作和有关文化大革命的重要文件，并一起讨论；开座谈会，向受蒙蔽的人宣传毛主席的无产阶级革命路线，批判资产阶级反动路线；利用休息时间进行家庭访问，进行今昔对比，启发阶级觉悟；在生活上，也给予关怀；等等。这样，就争取团结了绝大多数受蒙蔽的群众。他们转变以后，纷纷表示决心：“要好好听毛主席的话，坚决跟着毛主席闹革命。”
    我们对干部也做了分析，区别对待。坚决同革命派站在一起的，有的被选入革命生产委员会或革命生产勤务组。问题不大而又工作需要的，留下作一定工作；工作不需要的，一律下车间同工人一起劳动。党内一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子，则批判斗争，监督劳动，交代问题。这样，我们就争取了一批干部。有一个供销科干部，原来是保守派的，下到车间劳动，车间的红色造反者积极向他作思想政治工作，同时在劳动上、生活上关心他，把自己的手套给他戴，工作服给他穿，结果，这个干部转变了，向红色造反者表示，要求留在车间同工人一起劳动。
    夺权胜利了，革命队伍迅速发展，许多人都纷纷要求参加革命造反派。在这种情况下，我们既要注意组织的群众性，又要注意组织的纯洁性。凡是真心要求参加革命造反派的，即使是以前受蒙蔽的，只要转变立场，我们都热烈欢迎。但是，我们要特别警惕那些打着“造反”旗号，企图混入革命队伍，进行破坏的人。
    毛主席说：“组织千千万万的民众，调动浩浩荡荡的革命军，是今天的革命向反革命进攻的需要。”为了夺权，需要这样的“千千万万”、“浩浩荡荡”；为了巩固夺权成果，把无产阶级文化大革命进行到底，我们的革命队伍需要不断扩大，不断提高。
    不断革命，永远前进
    在同党内一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子，进行你死我活的最艰苦的斗争中，是毛主席著作给了我们无穷的力量，使我们“下定决心，不怕牺牲，排除万难，去争取胜利。”现在，我们掌权了，肩上的担子更重了。怎样才能挑起这副重担呢？我们深切地体会到：千重要，万重要，毛泽东思想挂帅最重要。
    我们夺权以后，就狠抓毛主席著作学习。我们结合实际，认真学习了毛主席的“老三篇”、《关于纠正党内的错误思想》、《关于领导方法的若干问题》、《党委会的工作方法》等伟大著作。革命生产委员会勤务员、五十二岁的老工人魏秀和，同其他许多红色造反者一样，常常学习到深夜。他说：“不学习毛主席著作，怎么挑起勤务员这副担子？”
    在新的形势下，会有新的思想问题发生。毛主席告诫我们说：“因为胜利，党内的骄傲情绪，以功臣自居的情绪，停顿起来不求进步的情绪，贪图享乐不愿再过艰苦生活的情绪，可能生长。”这些错误思想的苗头，在红色造反者的队伍中也程度不同地存在着。这一点，已经引起了我们的注意。我们深信，通过学习毛主席著作，展开批评和自我批评，一定能够克服这些错误思想。
    “雄关漫道真如铁，而今迈步从头越。”
    经过几个月的艰苦斗争，我们冲破重重阻力，夺了权，掌了权，抓了革命，促了生产。我们清楚地知道，这只不过是万里长征走完了第一步。阶级敌人绝不甘心失败，我们还要作垂死的挣扎。最后，一小撮反动分子还在暗记“变天账”，妄图“秋后算账”，东山再起。我们要高度警惕他们的阴谋，坚决同他们斗争到底。因为掌权，也面临着许多新的问题。更严峻的考验，还摆在面前。红色造反者正在迎接新的战斗。（原载《红旗》杂志一九六七年第三期）＊＊＊＊＊＊


上海三十一个革命组织发表《紧急通告》 革命农民联合起来，粉碎阶级敌人新阴谋 抓革命，促生产，夺取革命生产双胜利(1967.02.05)

    新华社

    新华社上海四日电　上海工人革命造反总司令部、上海农民革命造反总司令部（筹备会）第三十一个革命组织三日联名发出《紧急通告》，呼吁革命农民联合起来，粉碎阶级敌人的新阴谋，抓革命，促生产，夺取革命生产双胜利！
    《紧急通告》首先分析了当前农村的大好形势，指出：上海郊区革命农民运动正在蓬勃发展。三百多万农民革命造反派和革命的贫下中农，实行大联合，展开了全面的夺权斗争，取得一个又一个胜利。他们一手抓革命，一手抓生产，整个郊区革命生产形势好得很！但是，我们最最敬爱的伟大领袖毛主席教导我们：“帝国主义者和国内反动派决不甘心于他们的失败，他们还要作最后的挣扎。”党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，在他们一手策划的反革命经济主义的阴谋破产以后，继续玩弄新的花招，实行新的反扑。
    《紧急通告》指出：党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，有的躲在暗角里，有的赤膊上阵，大刮阴风，大放毒箭，使尽“十八般武艺”，拚命转移斗争大方向，力保自己蒙混过关。这些坏家伙阴险地混淆两类不同性质的矛盾，胡说：“只要是干部都可以斗”，煽动一部分农民把斗争的矛头直接指向犯了一般错误的农村基层干部；他们唆使农村基层干部“躺倒不干”、“等待换班”，放弃生产管理和经营管理。这些坏家伙用打进去、拉出来的办法，恶毒地在农民革命造反派各个组织之间挑拨离间，制造分裂，分化瓦解，竭力挑动群众斗群众，自己“坐山观虎斗”；他们煽动一些青年农民造反派组织的成员，离开自己的斗争和生产岗位，跑到城镇去“造反”。这些坏家伙更毒辣的是同地、富、反、坏串通一气，站在背后撑他们的腰，大刮“翻案风”，妄图夺无产阶级的大权。眼下，他们又利用农民群众准备“过春节”的习惯，暗示农民群众搞封建迷信活动，大办“年货”，走亲访友，放弃斗争，放弃当前生产。这些坏家伙这样胡作非为，使尽奸计，不但严重地影响了某些地区无产阶级文化大革命的开展，阻挠了无产阶级革命派的夺权斗争，而且严重地影响了冬季生产。
    《紧急通告》指出：党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，用心是非常恶毒的。他们就是要破坏无产阶级革命派实行大联合所开展的全面夺权斗争；就是要破坏毛主席的“抓革命，促生产”的伟大方针，破坏农业生产，妄想搞垮人民公社集体经济。他们最终的罪恶目的，就是要破坏伟大的无产阶级文化大革命，破坏伟大的无产阶级专政。
    为此，《紧急通告》向上海市郊区所有农民革命造反派组织和革命农民发出四点呼吁：
    一、一切农民革命造反派组织和革命农民，一切到农村同革命农民相结合的革命学生、革命知识分子和革命干部，都要严格区分是敌我矛盾还是人民内部矛盾，是资产阶级当权派还是无产阶级当权派，绝不能乱“斗”，防止中敌人的奸计。我们一定要把斗争的矛头集中地指向一小撮走资本主义道路的当权派，指向地富反坏等牛鬼蛇神。把它们统统揪出来，彻底斗倒、斗垮、斗臭。特别要警惕阶级敌人的“翻案风”，只许他们老老实实，不许他们乱说乱动。对他们要实行无产阶级专政。在斗争中要注意团结大多数，对于有一般缺点、犯了一般错误又愿意改正的农村基层干部，要采取团结——批评——团结的方针，帮助他们改正错误，分别不同程度，鼓励或督促他们抓好生产管理和经营管理，欢迎他们参加文化大革命。（⑶⑵）
    二、各个农民革命造反派组织之间，一定要实行并且加强大联合、大团结，全面展开夺权斗争，夺走资本主义道路当权派的权。各革命造反派要加紧学习毛主席《关于纠正党内的错误思想》这篇光辉著作，树立为无产阶级、为共产主义而夺权的崇高目的，清除一切错误思想倾向。对存在的非原则的意见分歧要通过平等协商的办法加以解决。要把混入革命左派队伍中的假左派、真右派，铁杆保皇分子等揪出来，清除出去。
    三、一切农民革命造反派组织，要团结广大革命农民，坚决贯彻“抓革命，促生产”的方针，建立并健全两套班子。立春将至，农时季节十分紧迫。当前，生产任务十分繁重。大面积的夏熟作物，急需加强培植管理和施足肥料；春耕生产的农具、肥料、种子，也急需着手准备。能不能打好当前生产这一仗，是关系到夺取今年夏熟丰收和为全年丰收打好基础的大问题。机不可失，时不再来，绝不可等闲视之。一定要把所有的劳动力动员起来，组织起来，投入农业生产，迅速掀起一个农业生产的新高潮！
    四、农民革命造反派和革命农民，要大革“春节”的命，破除封建迷信思想，坚决执行国务院关于春节不放假的决定。已经停止生产、准备“过年”的人，要立即恢复出勤；已经外出走亲访友的，要动员他们赶快回来；已经准备放假“过年”的生产队，要迅速改变这个决定，坚持搞好生产。对于思想不通的群众，要加强教育，帮助他们提高觉悟，动员他们积极投入文化大革命，积极参加生产劳动。＊＊＊＊＊＊


遵循毛主席教导，节约闹革命　　——记山西省委接待站夺权经过(1967.02.05)

    首都赴晋革命造反大队驻山西省委接待站全体战士

    我国无产阶级文化大革命，已经进入一个全面夺权的新阶段。山西省的广大工人、农民、革命学生、革命知识分子和革命干部联合起来，汇成了一股不可阻挡的革命洪流，向省委一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子展开了总攻击。现在，这些坏家伙的反动统治已经全面崩溃了，但是，在全面崩溃的前夕，他们曾经使用了多么恶毒的反革命经济主义的手法，企图挽救他们垂死的命运啊！
    原山西省委接待站，是省委大搞反革命经济主义的黑据点。他们玩弄的反革命经济主义的鬼把戏，达到了登峰造极的地步。他们打着“支持文化大革命”的招牌，滥发各种经费、物资、设备，如汽车、摩托车、自行车、沙发、电唱机、电话机、广播器材等等。他们臭嘴一动，大笔一挥，就是几千元、几万元，仅仅一月的上半月，就发出一百七十万元。接待站的文教组一天就发出了五千多元。他们以支持革命大串连为名，大刮反革命经济主义黑风。车费报销，配眼镜报销，甚至补鞋、补袜子、补衣服、买报纸等等，统统报销，真是“有求必应”，“慷慨”得很。
    想当初这些家伙连大字报纸都不发给革命群众，如今居然一反常态，如此大方。这是为什么？是真的要“支持革命串连”吗？不，绝对不是。让我们看看这些家伙签发给某一“战斗组织”的一张清单吧：“领取摩托车三辆、扩大器两台、自行车八辆、麦克风一台、喇叭二十八个、话筒两个、唱片五张、电唱机一台、发电机一台、变压器二十四个、电线三千米、油印机五台、现金五千元”。这难道是串连必需品吗？难道缺了这些东西就不能干革命了吗？不，绝对不是。很明显，这是那些走资本主义道路的当权派对革命组织的收买书，是他们向革命群众打出的一批“糖衣炮弹”。他们用反革命经济主义的手法来破坏国家的财政金融，破坏社会主义建设，瓦解革命群众斗志，腐蚀革命组织，企图转移斗争目标，维持他们的反革命统治。
    毛泽东思想是照妖镜，广大革命群众终于识破了他们的阴谋诡计。一月十三日，我们在总指挥部领导下，造了他们的反，接管了省委接待站，并且和接待站的革命群众联合一起，成立了“管理委员会”。我们利用一夜时间，制定出了一个接待工作暂行条例，煞住了这股反革命经济主义的黑风。这个反造得好！这个权夺得对！
    夺权是一个阶级推翻另一个阶级的你死我活的大搏斗。革命人民摧毁了省委一小撮走资本主义道路当权派大搞反革命经济主义的黑据点，他们是不会甘心的。正如毛主席教导我们的：“敌人是不会自行消灭的。无论是中国的反动派，或是美国帝国主义在中国的侵略势力，都不会自行退出历史舞台。”他们必然要以十倍的疯狂向革命造反派进行反扑，妄图重新夺回他们失去的阵地。
    果然，新的反扑开始了。那些走资本主义道路的当权派和顽固坚持资产阶级反动路线的家伙，利用少数落后群众的不满情绪，挑动一些受蒙蔽的人，出来大喊大叫什么暂行条例是“把矛头指向群众”，是“只算经济帐”，是“阻止革命大串连”等等。他们企图抓住革命派的某些缺点，来否定夺权的大方向。其实这些统统是谬论。接待站大搞反革命经济主义这个权早就该夺！经济帐就是要算！打倒反革命经济主义绝对不是“阻止革命大串连”，绝对不是“针对群众”；恰恰相反，是针对党内一小撮走资本主义道路的当权派。如果说“针对群众”，那也是针对一部分群众的资产阶级的损公利己思想。难道我们能眼看着走资本主义道路的当权派用经济收买的办法腐蚀群众而置之不理吗？这个反造得对，造得好，及时卡断了走资本主义道路当权派反革命经济主义的黑手。但是，那些坏家伙们对革命造反派恨之入骨。在他们的唆使下，接待站被围攻被砸事件发生多起。
    在敌人的猖狂反扑面前，我们没有任何动摇。接待站的权我们革命造反派夺定了！掌定了！这时，我们一方面虚心听取群众意见，对接待站的暂行条例进行了合理的修改；另一方面展开政治攻势，大力宣传毛主席的“节约闹革命”的指示，向群众作说服教育工作，大力宣传政治挂帅，反对物质刺激。同时毫不留情地揭露敌人大搞反革命经济主义的恶毒用心。经过这些工作，受蒙蔽的群众觉悟起来了，要领的款不领了，要领的物品也不要了，接待站的支出大大下降。有的革命组织还主动把领取的摩托车、自行车、现金纷纷退回来。接待站由原来的大吵大闹，你争我抢，变得秩序井然了。和我们共同战斗的接待站的同志深有体会地说：“毛主席的话真是一句顶一万句。有些来领款的同志听了我们宣传毛主席的节约指示，当即表示一定遵照毛主席的教导，能省就省。有的原来要领款的也不领了。”
    在接待站的夺权过程中，在改造接待站的斗争中，我们坚持了毛主席的“节约闹革命”的教导，戳穿了阶级敌人的阴谋诡计，暴露了敌人的丑恶面目，敌人玩弄反革命经济主义的鬼把戏彻底地破产了。
    我们将和接待站的同志一起，继续遵照毛主席“节约闹革命”的教导，保持和发扬无产阶级革命精神，紧握印把子，把山西省委接待站办成一个真正为文化大革命服务的红色接待站。＊


毛泽东思想是大联合大夺权的强大武器(1967.02.05)

    财政部革命造反司令部

    夺权！夺权！夺权！把国家的财政大权掌握到无产阶级革命派手里，这是财政部革命造反派的强烈愿望。一九六七年一月二十日，这个愿望庄严地实现了。这是毛泽东思想的伟大胜利，是伟大的毛泽东思想给了我们无穷的智慧和力量，使我们敢造反，敢夺权，敢于当家作主！
    夺权，要和走资本主义道路的当权派斗，要和顽固保守势力斗，也要和自己头脑里的私心杂念斗。革命造反派的斗争武器那里来？来自伟大的毛泽东思想。斗争的焦点围绕着以下几个方面。
    第一，敢与不敢。党内一小撮走资本主义道路的当权派和顽固坚持资产阶级反动路线的人，总是千方百计用奴隶主义毒害群众。他们吹阴风，说什么：谁谁谁是“老革命”、“老经验”、“老资格”、“几级干部”，离开这样一些人，你们干得了吗？妄图吓唬我们，使我们不敢起来夺权。有些受蒙蔽的群众也不免随声附和。不！我们就是不信那一套。毛主席从来教导我们：“人民，只有人民，才是创造世界历史的动力。”“群众是真正的英雄”。你们这些先生们高踞于群众之上，做官当老爷，早已蜕化变质。你们挂的是羊头，卖的是狗肉。把你们的画皮揭开，不过是资产阶级在党内的代理人。你们的本事再大，充其量还是为资本主义复辟效劳。这一点我们算看透了你们。“指点江山，激扬文字，粪土当年万户侯。”我们就是敢于藐视你们，敢于和你们较量，敢于夺你们的权。业务不熟吗？那有什么了不起。摆脱了你们的控制，不熟的很快就能熟起来。担不起风险么？胡说！面临反革命经济主义的泛滥，是谁挺身而出，高举抓革命、促生产的大旗，抵制反革命经济主义的逆流，捍卫了社会主义的经济基础？是夺了权的革命造反派。毛主席教导我们说：“我们应当在自己内部肃清一切软弱无能的思想。一切过高地估计敌人力量和过低地估计人民力量的观点，都是错误的。”解决这个认识问题，是夺权的前提。
    第二，信与不信。毛主席谆谆告诫我们：“我们应当相信群众，我们应当相信党”。我们革命造反派，在尖锐复杂的阶级斗争中，只有坚信毛主席，坚信群众，才能取得彻底的胜利。坚信毛主席，就是要读毛主席的书，听毛主席的话，照毛主席的指示办事。党内一小撮走资本主义道路的当权派和顽固坚持资产阶级反动路线的人，他们对毛主席的指示是不信的，不跟的。不仅如此，他们还要想尽办法歪曲抵制，让群众听不到伟大领袖毛主席的声音，妄想借此拉一部分群众跟着他们跑，打击和孤立革命造反派。我们在极端困难和十分孤立的时候，一定要坚信广大群众是要革命的，是热爱毛主席的。一定要看到群众受蒙蔽，只是暂时的现象。一定要紧跟形势，宣传毛泽东思想，揭露党内走资本主义道路当权派的阴谋，教育和争取广大中间群众，孤立一小撮顽固分子。在进行思想斗争时一定要抓住大是大非，而不去纠缠小是小非。我们的力量由小变大，经过了三次大搏斗。每一次博斗，我们都及时地揭露了党内走资本主义道路当权派和顽固坚持资产阶级反动路线的人的阴谋，使群众识破了他们的真面目，认识到革命造反派是毛泽东思想的忠实捍卫者，自觉地团结到革命造反派的周围。这样，在群众中才具备了实现夺权的思想基础。
    第三，联合与斗争。毛主席历来教导我们：“革命要依靠人民群众，大家动手”。夺权就要依靠革命群众的大联合，就要反对一切宗派主义、小团体主义、关门主义。不解决这个问题，夺权就可能有反复。“只相信自己要革命，不相信人家也要革命”，这是实现革命派大联合的障碍之一。“以前我们造反，你为什么袖手旁观，现在来是投机。”这种论调不对。要相信绝大多数群众是要革命的，投机分子只是一小撮。要承认，认识要有过程，革命不分先后。只要是诚心的，敢干的，就应当欢迎。“联合不要讲条件，来者不拒，多多益善”，这种观点也是不对的。联合的前提是大方向一致。没有思想上的统一，勉强凑合必然是“大杂烩”，这样的联合只能断送组织，断送革命。组织上的联合有几种。对于那些有彻底革命要求，又能见之于行动的人，把他们吸收到造反组织内部，这是一种联合。对某一阶段的斗争有共同要求的人，可以实行组织外部的暂时联合，这是另一种联合。在造反派内部，要反对一言堂，发扬大民主，充分展开思想斗争，促使领导核心不断革命化。在组织之间，革命造反派必须旗帜鲜明，在原则问题上毫不让步，用彻底革命和造反到底的精神，带动中间群众，争取落后层。对顽固势力要不断揭露、打击，展开凌厉的思想攻势，以孤立和瓦解他们。总之，不展开积极的思想斗争，就不可能有巩固的联合。毛主席教导我们：“以斗争求团结则团结存，以退让求团结则团结亡”。我们就是在这样的指导思想下，逐步扩大了革命造反派的队伍。我们就是在这样的指导思想下，通过斗争，实现了对广大革命群众的团结，保持了革命造反派的绝对领导地位，比较顺利地进行了夺权。
    第四，彻底革命和半截革命。夺了权，如何保权，这是一个新课题。解决这个问题，只有遵循毛主席的教导“彻底革命”。彻底革命，“权”就可以保住；半截革命，“权”必然丧失。
    毛主席告诫我们：“帝国主义者和国内反动派决不甘心于他们的失败，他们还要作最后的挣扎。……他们将每日每时企图在中国复辟。这是必然的，毫无疑义的，我们务必不要松懈自己的警惕性。”这一条阶级斗争的规律也同样适用于被夺了权的党内一小撮走资本主义道路的当权派和那些顽固坚持资产阶级反动路线的人。他们必然还要耍阴谋、放暗箭，重新纠合力量，妄图卷土重来。“宜将剩勇追穷寇，不可沽名学霸王。”对他们来不得半点调和、折衷，不能有丝毫的温情和麻痹松懈，对他们必须乘胜追击，一反到底。
    另一方面，革命造反派战士也有一个破“私”立“公”、彻底革命的问题。毛主席教导我们：“因为胜利，党内的骄傲情绪，以功臣自居的情绪，停顿起来不求进步的情绪，贪图享乐不愿再过艰苦生活的情绪，可能生长。”夺权以后的短短时间，已经暴露出来的官僚习气、名利思想、小团体主义，说明“私”字在造反派内部仍然是有市场的。必须通过积极的思想斗争，用整风的方法扫除这些头脑里的垃圾，否则革命造反派就将不能保持文化大革命的火车头作用。我们一定要高举毛泽东思想的伟大红旗，团结广大革命群众，不断革命，彻底革命，一直到人类的彻底解放。＊＊＊＊＊＊


伟大的“一月革命”精神万岁！(1967.02.05)

    北京师范大学井冈山公社挺进大队

    激浪冲天，惊雷动地。伟大的“一月革命”开创了我国无产阶级文化大革命的新阶段。
    毛主席教导我们：“敌人是不会自行消灭的。无论是中国的反动派，或是美国帝国主义在中国的侵略势力，都不会自行退出历史舞台。”
    “一月革命”就是无产阶级革命派联合起来，高举毛泽东思想伟大红旗，彻底粉碎阶级敌人的一切阴谋破坏，向党内一小撮走资本主义道路的当权派夺权。
    “一月革命”就是在无产阶级专政的条件下，无产阶级革命派联合起来，团结一切革命群众，创建更适合社会主义经济基础的无产阶级专政国家机构的新的组织形式。
    革命的根本问题是政权问题，有了政权就有了一切，丧失政权就丧失了一切。在这生死抉择的紧要关头，阶级敌人进行了何等疯狂的反扑！
    他们煽妖风，点鬼火，企图利用反革命经济主义破坏无产阶级革命派的大联合，破坏无产阶级文化大革命。他们混淆是非，颠倒黑白，转移斗争的大方向，大摆迷魂阵，企图扰乱革命阵线，从中渔利。他们玩弄诡辩术，利用某些人的小资产阶级的狂热性，鼓动反动的无政府主义思潮，作为攻击无产阶级专政，否定社会主义制度的挡箭牌，并无耻地把这种资产阶级反动思潮，标榜为新生事物，企图把无产阶级专政变为资产阶级专政。
    他们冒充革命群众，纷纷出笼，打着造反的旗号，进行反革命串连，组织反革命集团，为非作歹，为所欲为。如果听任这些党内一小撮走资本主义道路的当权派，这些极少数坚持资产阶级反动路线的顽固分子，这些地、富、反、坏、右牛鬼蛇神，如此肆无忌惮地搞下去，我们的无产阶级文化大革命将无法进行，人民的生命财产将无法保障，我们的政权将要丧失。
    伟大的“一月革命”，正是对这些阶级敌人进行了坚决的镇压，对阶级敌人的破坏给予有力的回击。
    那些“保”字号的反动组织也蠢蠢欲动，他们吵吵嚷嚷地叫喊什么“要夺权！”那些死保党内走资本主义道路的当权派、死保资产阶级反动路线的家伙，就是要保他们自己从前的小乌纱帽，夺回他们从前党内走资本主义道路当权派给予他们的特权，一句话，他们就是要维护资本主义、修正主义的旧秩序。
    伟大的“一月革命”，正是一脚踢开了这些“保”字号的家伙，让他们靠边站，把权夺到无产阶级革命派手中。
    激烈的阶级斗争必然反映到革命队伍内部来。于是，风头主义，宗派主义，小团体主义等等，在一些革命组织内部滋长。这是资产阶级世界观在革命造反派队伍内的反映。这些错误的倾向，如果任其发展下去，他们必然要走向反面——与保守势力同流合污而变质。
    伟大的“一月革命”，批判了形形色色的机会主义观点，取得了无产阶级革命派的大联合，组织起浩浩荡荡的革命大军，在无产阶级革命派大夺权的斗争中，经受了新的考验。
    汹涌澎湃的无产阶级文化大革命的浪潮正在冲击着整个旧世界，人类历史的新纪元，共产主义运动的新纪元，将在我们手里开创。全世界无产者在望着我们，我们要解放全人类。无产阶级革命派一定要有松柏气节，云水胸襟——“俏也不争春，只把春来报。待到山花烂漫时，她在丛中笑。”放开眼界看未来，坚定不移向前进。在伟大领袖毛主席的领导下，无产阶级革命派联合起来，占领一切阵地，为无产阶级夺权！为毛泽东思想夺权！为全世界被压迫被奴役的人民夺权！
    伟大的“一月革命”精神万岁！＊


贵州无产阶级革命造反总指挥部十项通令(1967.02.05)

    新华社

    无产阶级革命造反派高举毛泽东思想伟大红旗乘胜前进，坚决、彻底、干净、全部地从走资本主义道路当权派手中，把党、政、财、文大权统统夺过来。革命造反派必须模范执行毛主席的伟大指示，抓革命，促生产。走资本主义道路的当权派和顽固坚持资产阶级反动路线的人，必须接受革命造反派的领导和监督，听候处理，不准乱说乱动。对待当权派，应从他们的具体情况出发，区别对待，作不同的处理。“保”字派的一小撮顽固分子，赶快向毛主席的革命路线投降。少数观潮派只要真正向左倒，革命派还是欢迎的。对反革命必须实行专政，坚决镇压。所有革命群众组织，都应活学活用毛主席著作，从思想上消灭私有制度留下的一切余毒。宣布西南局和前贵州省、贵阳市委所发出的一切有关无产阶级文化大革命的指示无效。贵州无产阶级革命造反总指挥部发出的一切通告和通令，必须坚决执行。
    ＊　　　　　　　　　＊　　　　　　　　＊
    新华社贵阳四日电　贵州无产阶级革命造反总指挥部十项通令
    一声春雷，贵州无产阶级革命派掌权当家了，贵州省委中一小撮走资本主义道路当权派完蛋了。真理总是要战胜魔鬼的，全中国、全世界的革命人民一定要站到毛泽东思想伟大红旗下来。为了坚决贯彻执行以毛主席为代表的无产阶级革命路线，将无产阶级文化大革命进行到底，我们发出如下通令：
    一、无产阶级革命派高举毛泽东思想伟大红旗，乘胜前进。坚决、彻底、干净、全部地从走资本主义道路当权派手中，把党、政、财、文大权统统夺过来。
    二、夺权以后，在革命造反总指挥部主持下，应很快建立毛泽东思想贵州省临时革命委员会。委员会的产生，由革命造反派民主推选。这个委员会在新的党委尚未建立以前，是全权领导机构，所属单位和人员都应听从革命委员会指挥，逐步建立在毛泽东思想指导下的革命新秩序。
    革命委员会应根据毛主席“抓革命，促生产”的指示，设立若干执行机构。
    夺权是革命的开始，而不是革命的终结。夺权以后，革命造反派应充分发挥国家机器的职能，革命造反派必须模范执行毛主席的伟大指示“抓革命，促生产”。
    三、夺权以后，走资本主义道路的当权派和顽固坚持资产阶级反动路线的人，必须接受革命造反派的领导和监督，听候处理，不许乱说乱动，必须努力完成革命造反派交给的任务，争取立功赎罪。
    凡逃跑在外的走资本主义道路的当权派和顽固坚持资产阶级反动路线者，应立即回本单位报到。自动返回者，可以不加重处分。凡抗不报到者，即予逮捕查究。窝藏不报者，须受相当处分。
    革命造反派必须提高警惕。走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，他们决不会甘心失败。他们必然会采取软硬兼施、腐蚀侵袭、分化瓦解、拉出去、打进来等种种手法制造分裂，破坏革命造反派大联合，待机反扑。我们必须提防这一手。
    四、对待当权派，应从他们的具体情况出发，区别对待，作不同的处理。主要看他们对待最最敬爱的伟大领袖毛主席、毛泽东思想的态度和对待群众的态度，采取一抓、二罢、三提、四留、五调的方针。抓，就是抓十六条中指出的第四种干部中的罪大恶极分子和死顽固分子。这是个别的。罢，就是罢十六条中所指的第四种干部。这是少数的。提，就是提十六条中所指的第一种干部和部分第二种干部。留，即十六条中所指的第二种干部和第三种确有悔改的干部。调，即十六条中所指的第三种干部，调离他们的领导岗位，分配适当工作。总之，通过文化大革命的考验，对干部要重新排队。
    五、“保”字派的一小撮顽固分子，你们听着：你们的祖师爷已经“寿终正寝”，大势已去，你们还保什么呢？难道你们硬要抱住他们的僵尸不放么？赶快向毛主席的革命路线投降。向真理投降是光荣而不是耻辱。革命造反派可以宽大和优待。如果执迷不悟，死保到底，那就是自绝于人民。
    凡发生右派和保守派夺权的地方和部门，他们的行动是非法的，一律无效。
    六、还有少数观潮派，他们是“保”字号的分店。直到现在，他们还不表示自己的立场、观点和政治态度。他们貌似公正，不偏不倚，实际上他们向右偏得很。他们是墙头草，风吹两边倒，一旦革命胜利，他们照样“革命”。这种人可谓精通资产阶级的“生意经”。时不我待，该表态了。只要真正向左倒，革命派还是欢迎的。
    七、特别要提请人们注意的是，一小撮走资本主义道路的当权派，勾结反坏分子，收买少数工贼，篡夺了个别群众组织的领导权。他们反对毛主席、反对毛泽东思想、反对无产阶级专政，盗用中央名义，发号施令，欺哄群众，破坏无产阶级文化大革命，拒不执行十六条和各项政策，横行霸道，胡作非为，大搞经济主义、宗派主义，挑拨工人、农民和革命知识分子的关系。他们野心勃勃，招兵买马，招降纳叛，大量吸收社会上的牛鬼蛇神，把矛头指向革命造反派，甚至指向人民解放军，妄图夺取贵州和西南的大权，以便达到其反革命的目的。实际上他们是资产阶级反动路线的积极推销者，是资产阶级当权派的直接同盟军。对于他们，必须实行专政，坚决镇压，否则就不能保证无产阶级的大民主。
    我们的政策是：（一）首恶必办；（二）坦白从宽，抗拒从严；（三）反动集团中的小头目，凡自动投诚报到，不再阴谋破坏者，一律不加逮捕，不加侮辱；（四）凡受欺骗蒙蔽的群众，概不追究，要求他们起来揭发反革命分子的罪行；（五）各群众组织必须彻底从政治上、思想上、组织上加以整顿，把牛鬼蛇神一概清洗出去；（六）凡属反动组织，应予取缔和解散，其主要成员应由革命造反派严加审查，罪大恶极者应逮捕法办。
    八、所有革命群众组织，都应高举毛泽东思想伟大红旗，活学活用毛主席著作，大搞思想革命化，实行民主集中制，破私立公，坚决反对风头主义，山头主义，小团体主义，个人主义和极端民主化，从思想上消灭私有制度留下的一切余毒。
    九、由于西南局和前省、市委积极地执行和顽固坚持资产阶级反动路线，本总指挥部郑重宣告：对西南局和前省、市委所发出的一切有关无产阶级文化大革命的指示宣布无效，并呼吁西南地区革命造反派联合起来，把西南局内一小撮走资本主义道路当权派和坚持资产阶级反动路线的顽固分子所把持的权力，坚决夺回到无产阶级革命造反派手中！
    十、贵州无产阶级革命造反总指挥部发出的一切通告和通令，必须坚决执行。
    本通令自公布之日起立即生效，若有违反以上各条者，一律以破坏无产阶级文化大革命查处。
    贵州无产阶级革命造反总指挥部
    一九六七年二月三日＊


夺思想上“私”字的权(1967.02.05)

    向东;向延;向军;同济大学东方红兵团

    勇于触及自己的灵魂
    在风起云涌的夺权斗争中，有极少数的人不是为党夺权，为人民夺权，为毛泽东思想夺权，而是搞什么风头主义、小团体主义、宗派主义、分散主义。他们盛气凌人，老虎屁股摸不得。
    凡此种种，归根结底就是一个“私”字。
    这种只知向别人夺权，不愿也不敢向自己头脑里的“私”字夺权；只触及别人的灵魂，不愿也不敢触及自己的灵魂；只革别人的命，不愿也不敢革自己命的人，是不能将革命进行到底的。他们不是不能把权夺到手，就是即使夺了权，也会得而复失。
    林彪同志说，我们每一个人，要把自己当作革命的一份力量，同时又要不断地把自己当作革命的对象。
    一切真正的红色造反者，都会自觉地这样做：用毛泽东思想改造客观世界的同时，自觉地改造自己的主观世界；向资产阶级当权派夺权的同时，自觉地夺自己头脑里“私”字的权。而后者又是前者的关键和保证。
    要使毛泽东思想的大旗，永远扛在坚强可靠的接班人肩上，高高飘扬，永远飘扬；要使革命的大权，永远掌握在革命造反派手中，一切红色造反者，就应当在文化大革命的运动中活学活用毛主席著作，特别是活学活用“老三篇”、《关于纠正党内的错误思想》等文，狠斗自己头脑里的“私”字，彻底改造世界观，将自己锻炼成重炮摧不毁，糖弹打不垮的堂堂红色造反者。
    只有这样，毛主席他老人家才放心，中国人民才放心，世界革命人民才放心。
    红色造反者要勇于触及自己的灵魂！
    （向东、向延、向军）
    “私”字滚蛋
    无产阶级文化大革命是一场“公”字取得伟大胜利的革命，“私”字遭受毁灭性打击的革命。
    是“私”，就得滚开！
    那些在运动初期妄图捞根稻草的人，梦想捉几个“右派”可以取得功绩、升官晋级、入党入团……，他们对上面保呀，保呀，对群众整呀，整呀，顽固地执行资产阶级反动路线。革命造反派奋起造反，打破了他们的黄粱美梦。
    那些抱着“造反有利”思想的人，在“经济主义”黑风之中，抢房要款，擅自离开工作岗位，处处为个人打算，他们假造反的面目已经为群众所识破。
    那些抱着争权夺利投入革命的人，利用群众斗争的战果来达到不可告人的目的。
    那些追求名利的人，经不起长期阶级斗争考验，到了革命的关键时刻就拜倒在胜利的糖衣炮弹面前。
    “私”字一定要滚蛋。在无产阶级文化大革命中，谁要是带着私心杂念来造反，就必定被广大的革命造反派所踢开。
    （同济大学东方红兵团）＊


黑龙江省红色造反者革命委员会 给毛主席的致敬电(1967.02.06)

    黑龙江省红色造反者革命委员会

    新华社哈尔滨四日电　中央人民广播电台广播《人民日报》社论《东北的新曙光》和黑龙江省红色造反者大联合大夺权誓师大会的消息以及《第一号通告》以后，黑龙江省红色造反者革命委员会给毛主席发了一封致敬电，决心把黑龙江省办成一个红彤彤的毛泽东思想的大学校。致敬电全文如下：最最最最敬爱的伟大领袖毛主席：
    我们黑龙江省红色造反者、人民解放军指战员、革命群众和革命干部，向您——我们心中最红最红的红太阳，致以最最崇高的无产阶级文化大革命的敬礼！敬祝您老人家万寿无疆！万寿无疆！！万寿无疆！！！
    当我们听到中央人民广播电台广播了《人民日报》社论《东北的新曙光》和我省红色造反者大联合大夺权誓师大会的消息以及《第一号通告》以后，我们心里万分激动，这是您对我们红色造反者的最大关怀、最大支持、最大鼓舞、最大鞭策。千千万万个红色造反者涌上街头，欢呼歌唱。我们一千遍一万遍地高呼：毛主席万岁！万岁！！万万岁！！！
    最最敬爱的毛主席啊！我们遵循您的教导，实行了全省红色造反派的大联合，在人民解放军的坚决支持下，把走资本主义道路当权派窃踞的我省的党权、政权、财权、文权，都夺回来了！这是以您为代表的无产阶级革命路线的伟大胜利！这是毛泽东思想的伟大胜利！
    最最敬爱的毛主席！您教导我们：“夺取全国胜利，这只是万里长征走完了第一步。”我们虽然夺了权，但这仅仅是迈出了第一步，斗争远远没有结束。阶级敌人绝不会甘心他们的失败，必然要进行垂死挣扎，采用各种方式，从外部、内部进行疯狂的反夺权。因此，巩固政权就成了我们面临的首要任务，我们一定百倍地提高警惕，团结我省广大革命群众和广大革命干部，依靠强大的人民解放军，对阶级敌人的各种反扑，一定毫不留情地予以坚决回击！我们一定不折不扣地贯彻执行您所提出的“抓革命，促生产”的伟大方针，坚决彻底粉碎反革命经济主义，誓夺革命生产双胜利！同时，我们也要大造革命队伍内部一切不符合毛泽东思想的反，坚决打倒本位主义、小团体主义、分裂主义、自由主义和个人主义，肃清反革命修正主义的影响，防止和平演变。用毛泽东思想来武装一切，统帅一切，把红色造反大军办成一个非常无产阶级化、非常战斗化的毛泽东思想的大学校！
    最最敬爱的毛主席啊！我们向您宣誓：我们永远紧跟着您，革命到底，造反到底。我们一定高举毛泽东思想伟大红旗，在黑龙江省展开全面的阶级斗争，扫除一切害人虫，把无产阶级文化大革命进行到底，把黑龙江省建成红彤彤的反帝反修的钢铁前哨！用毛泽东思想的千钧棒打出一个全新的黑龙江省、全新的中国、全新的世界！
    我们的伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席万岁！万岁！！万万岁！！！
    黑龙江省红色造反者革命委员会
    一九六七年二月二日＊＊＊＊＊＊


全国财贸系统革命造反联络委员会等革命造反组织 发出加强春节市场管理紧急通告(1967.02.06)

    新华社

    无产阶级革命派必须高举毛泽东思想伟大红旗实行大联合，把管理社会主义市场，保卫社会主义经济阵地的大权夺过来；必须不折不扣地贯彻执行毛主席提出的“抓革命，促生产”的伟大号召，在市场战线上，向资产阶级发动全面总攻击；围绕春节大造封建主义、资本主义旧风俗、旧习惯的反，大立无产阶级新风俗、新习惯，大立毛泽东思想，节约过春节，节约闹革命；认真做好农副产品收购工作和城乡物资供应，切实做好春节市场管理工作，坚决同资本主义势力和自发倾向作斗争。
    ＊　　　　　　　　　　＊　　　　　　　　　＊
    新华社五日讯　全国财贸系统革命造反联络委员会等革命造反组织发出《关于加强一九六七年春节市场管理紧急通告》，全文如下：
    我国无产阶级文化大革命，在以毛主席为代表的无产阶级革命路线的正确指引下，取得了巨大胜利。革命形势好得很，越来越好。当前，文化大革命开始进入了一个更深入、更广阔的新阶段。这个新阶段的主要特点，就是无产阶级革命派大联合，向党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子手里夺权。这场夺权斗争，是无产阶级对资产阶级及其在党内的代理人十七年来猖狂进攻的总攻击。
    文化大革命的大好形势，必然大大推动全国工农业生产的大跃进。去年，由于广大的革命工人、农民和其他革命群众，坚决贯彻执行毛主席关于“抓革命，促生产”的伟大号召，在工农业生产上，取得了解放十七年来最大的跃进，最大的丰收。整个国民经济有了极大的发展。反映在我国社会主义市场上，处处呈现出一片繁荣富强的崭新景象。
    但是，阶级斗争是十分尖锐复杂的，党内一小撮资产阶级代理人利用即将来临的春节，又在玩弄新的诡计，继续搞反革命的经济主义，收买群众，破坏生产，破坏文化大革命，妄图挽救他们垂死的命运。最近一个时期，由于经济主义的严重泛滥，一些资产阶级反动分子、投机倒把分子便乘机而入，利用无产阶级专政下的大民主，破坏社会主义市场，反攻倒算，搞资本主义复辟活动。这是一场严重的政治斗争，是一场严重的阶级斗争。我们是无产阶级革命造反派，岂能等闲视之？！不能！绝对不能！！我们要联合起来，“扫除一切害人虫”。现特通告如下：
    一、必须高举毛泽东思想伟大红旗，实行无产阶级革命派大联合，向党内一小撮走资本主义道路的当权派，展开一场群众性的夺权斗争。把管理社会主义市场，保卫社会主义经济阵地的大权夺过来，牢牢地掌握在无产阶级革命派手里。“问苍茫大地，谁主沉浮？”我们，我们，我们无产阶级！
    二、必须不折不扣地贯彻执行毛主席提出的“抓革命，促生产”的伟大号召。坚决贯彻执行《中共中央关于反对经济主义的通知》、上海工人革命造反总司令部等三十二个革命造反组织发出的《紧急通告》和财贸系统革命造反派反对经济主义，彻底粉碎资产阶级反动路线新反扑誓师大会发出的《紧急通电》。在市场战线上，向资产阶级发动全面的总攻击。
    三、大破大立。围绕春节大造几千年来封建主义、资本主义旧风俗、旧习惯的反。大立无产阶级新风俗、新习惯，大立毛泽东思想，节约过春节，节约闹革命。
    四、商业、供销、粮食、外贸、财政、银行等部门的革命造反派，要把革命、生产两副担子担起来。面向农村，面向五亿农民。下定决心，排除万难，认真做好农副产品的收购工作和加工工作。同时，应该及时地、有计划地组织、安排、调运货源，以保证城市、乡村、机关、工矿区春节期间必要的物资供应。杜绝发生物资过分积压或脱销等不良现象。
    五、公安部门、工商行政管理部门的革命造反派，必须严格履行无产阶级专政职责。密切联系群众，依靠群众，实行无产阶级革命造反派大联合，把住社会主义市场这一个关口，共同切实做好一九六七年春节的市场管理工作。革命群众应当自觉遵守和维护市场管理秩序。
    六、对粮、棉、油、烟、麻、糖等主要的国家统购、统销、派购农副产品，应当根据中央和各省的规定严格管理，严禁私商插手经营。严禁封建迷信品生产、出售。严禁机关、团体、学校、企业的伙食单位到生产队或集市上抢购物资。有违者，一律没收。
    七、坚决同市场上的资本主义势力和自发倾向作斗争。严厉打击投机倒把活动，坚决取缔无照商贩和弃农经商。对于那些屡教不改、坚决与人民为敌的投机倒把惯犯，必须从政治上、经济上坚决予以打击，依法惩办。
    八、坚决击退阶级敌人的猖狂反扑。凡资产阶级反动分子、投机倒把分子殴打绑架市场管理人员的；煽动不明真相群众闹事的；无理抢劫市场管理部门的人事档案、材料的；以及袭击破坏市场管理部门的，一律以犯罪论处，以反革命的阶级报复论处。对于其中的首要分子和情节严重的打手，必须对他们实行无产阶级专政，从严惩办。
    九、各革命造反组织必须开动一切宣传机器，开展广泛的、深入的、群众性的宣传活动。大张旗鼓宣传毛泽东思想，宣传以毛主席为代表的无产阶级革命路线；宣传毛主席提出的“抓革命，促生产”的伟大号召；宣传无产阶级革命造反派大联合，夺走资本主义道路当权派的权的伟大历史意义；宣传破旧立新、加强春节市场管理的重大意义。
    十、上述各条，希望各地公安部门、财贸各部门执行。凡有违反上述各条者，应该立即以破坏无产阶级文化大革命查处。
    坚决彻底粉碎反动的经济主义！
    抓革命，促生产！
    无产阶级革命派大联合、大夺权斗争胜利万岁！
    伟大的战无不胜的毛泽东思想万岁！
    我们伟大的领袖毛主席万岁！万岁！万万岁！
    全国财贸系统革命造反联络委员会　国务院工商行政管理局接管委员会首都三司财政金融学院北京公社八八战斗队　中华全国供销合作总社革命造反团　中华人民共和国财政部革命造反司令部　中华人民共和国粮食部平型关革命造反纵队　粮食部科学研究设计院红旗造反团　中国人民银行总行革命造反总部　全国外贸系统革命造反联络总部　北京外贸学院“财贸红色造反团”北京商学院红色造反委员会　中华人民共和国商业部红色造反接管委员会　《前进报》无产阶级革命造反总部　首都社会主义经济保卫战士革命造反团　北京政法学院政法公社　新北大毛泽东思想红旗兵团　新北大红教工兵团
    一九六七年二月一日＊＊＊＊＊＊


非洲朋友欢呼革命造反派大夺权是毛泽东思想的新胜利 踢开绊脚石把一切权力夺回来 文化大革命使中国成为学习和运用毛泽东思想的大学校(1967.02.07)

    新华社

    据新华社三日讯　非洲一些进步人士最近发表声明和谈话，热烈欢呼中国各地革命造反派从党内一小撮走资本主义道路的当权派手中夺权的革命行动，并指出这是毛泽东思想的新胜利。
    索马里海岸解放阵线领导成员穆罕默德·达汉一月三十日在摩加迪沙向新华社记者发表书面声明说：用毛泽东思想武装起来的上海革命群众组织正在发动总攻击，彻底打垮党内一小撮走资本主义道路的当权派。“这些革命群众组织正在做的事情是正确的，好得很。”
    声明说：“以毛泽东同志为代表的革命路线是保卫和进一步推进社会主义革命的路线。这是消除产生修正主义和资本主义复辟危险的路线。这条路线已取得了伟大胜利。”
    声明高呼：“毛泽东思想万岁！”“中国共产党领导的中华人民共和国万岁！”
    苏丹学生卡里姆说，中国上海和其他地方的革命造反派向党内一小撮走资本主义道路的当权派夺权，是毛泽东思想的新胜利。“这是标志着无产阶级文化大革命进入了一个新阶段的新胜利。”他说，革命造反派向党内一小撮走资本主义道路的当权派夺权，是使中国永远保持鲜红颜色的新的保证。
    苏丹另一位学生法鲁克说，中国的革命造反派夺取那些已成为革命前进道路上绊脚石的人的权，这的确是一件大好事。他说：“中国的革命造反派在毛泽东思想的指导下，坚持抓革命、促生产的方针。这是马克思列宁主义的方针。”
    苏丹学生萨利赫说，中国革命造反派粉碎了反革命修正主义分子采取的经济主义，这好得很。他还说：“中国的文化大革命是一个广泛的群众运动。在这个运动中，中国变成了学习和运用毛泽东思想的大学校。”
    坦桑尼亚一位名叫姆萨菲里的司机说，中国的无产阶级文化大革命好得很。中国正在挖资本主义和修正主义的根子。这对非洲人民消除殖民主义在非洲土地上的影响也是非常有利的。这位坦桑尼亚工人在驳斥帝国主义对中国文化大革命的诬蔑时朗读了一段毛主席语录：“凡是敌人反对的，我们就要拥护；凡是敌人拥护的，我们就要反对。”他说，世界上的穷人如果离开了伟大的毛泽东思想，他们就站不起来。＊＊＊＊＊＊


阿《人民之声报》欢呼我国文化大革命进入决定性阶段 革命造反派夺权斗争势不可当(1967.02.07)

    新华社

    据新华社地拉那二日电　阿尔巴尼亚《人民之声报》一日发表一篇题为《毛泽东主席点燃的文化大革命火焰正在胜利地烧掉修正主义、资本主义在中国的一切垃圾》的编辑部文章，热烈欢呼中国无产阶级文化大革命的形势好得很。文章说，中国无产阶级文化大革命正在胜利进行。亿万城乡革命劳动人民在毛泽东思想的指导下，向一小撮走资本主义道路的当权派和资产阶级反动路线发起了全面的进攻。他们在毛泽东主席的领导下，在中共中央的支持下，正在从一小撮走资本主义道路的当权派手中一个一个地夺权。
    文章说，以毛泽东同志为代表的革命路线的另一伟大胜利是，城乡革命群众给企图破坏社会主义经济、破坏工农联盟的资产阶级右派分子和修正主义者的反革命经济主义以严厉打击。工人、农民、学生和革命干部在反对资产阶级反动路线的正义斗争中，得到无产阶级专政的支柱——中国人民解放军的大力和全面的支持。
    文章指出，以毛泽东同志为代表的革命路线同资产阶级反动路线之间的斗争，社会主义道路同资本主义道路之间的斗争，争取无产阶级文化大革命完全胜利的斗争，正在进入一个决定性的阶段。
    文章指出，革命不是请客吃饭。革命是一个阶级推翻另一个阶级的暴烈行动。无产阶级革命一旦开始，就绝不会中途停止，绝不会在敌人面前退却，敌人的恐吓、威胁吓不倒革命者。机会主义者永远也不会理解革命群众的力量和创造精神。他们也不可能懂得，伟大的思想一旦为群众所掌握，就会变为不可战胜的物质力量。
    文章热烈赞扬中国亿万革命群众在毛泽东思想指导下，充分发扬无产阶级专政条件下的社会主义大民主。
    文章说，目前正在中国进行的以毛泽东同志为代表的革命路线同资产阶级反动路线之间的斗争清楚地向我们指出，在无产阶级和资产阶级之间存在着不可调和的对抗性矛盾，不是无产阶级当权，就是资产阶级当权。因此，中国的工人、农民、学生和革命干部按照伟大领袖毛泽东同志的教导，从一小撮混进党内的资产阶级代表人物手中夺权是完全正确的。如果不及时采取革命措施，就意味着国家迟早要改变颜色。
    文章热情欢呼中国目前的革命形势好得很。一小撮坚持资产阶级反动路线的顽固分子，已经处于完全孤立的地位，处于革命群众的不断打击之下，没有任何力量能够挽救他们彻底完蛋的命运。
    文章最后说，不管国内外敌人如何挣扎，不管他们怎样进行诬蔑和诽谤，世界上没有任何力量能够阻挡无产阶级文化大革命向前发展。在毛泽东同志和中国共产党的领导下，中华人民共和国将变得更加强大，将成为马克思列宁主义和社会主义的永远不可摧毁的堡垒。＊＊＊＊＊＊


遵循毛主席的教导革命派大联合大夺权(1967.02.07)

    青岛市革命造反委员会

    今年一月二十二日，一声惊雷在祖国的东海边爆发，震撼了整个青岛。青岛市无产阶级革命造反派庄严宣告：以二十三个革命组织为核心的“青岛市革命造反委员会”，夺了青岛市委、市人委一小撮资产阶级老爷们的权。这个权夺得对，夺得好！这是青岛市一百万人民的大喜事，这是毛泽东思想的伟大胜利。
    前青岛市委，在一小撮党内走资本主义道路当权派和坚持资产阶级反动路线的顽固分子把持下，贯彻执行了一条反革命修正主义路线。在无产阶级文化大革命中，他们顽固地推行资产阶级反动路线，挑动群众斗群众，对广大革命群众实行资产阶级专政，彻底暴露了他们的反动面目。革命造反派的力量在斗争中不断壮大。夺权的条件成熟了。
    毛主席教导我们，要敢于斗争，敢于胜利。夺权时机已经成熟，敢不敢夺权，是真革命和假革命的试金石，是马克思列宁主义和机会主义的分水岭。在战无不胜的毛泽东思想指引下，由青岛“全国革命造反红卫后联络总部青岛轻工分部”革命工人首先发起的、同全市无产阶级革命派大联合，采取坚决果断的革命行动，不给敌人以喘息之机，打了个漂亮仗，一举夺取了全青岛市的党、政、财、文大权。青岛市无产阶级革命派夺权胜利的根本道路，就是按照毛主席的教导，实现了无产阶级革命派的大联合。
    青岛市革命派的大联合，是从小到大，从弱到强，逐步在斗争中发展起来的。在毛主席亲自决定发表全国第一张马列主义大字报以后，青岛无产阶级文化大革命的熊熊烈火迅猛地燃烧起来。最先起来的是学生运动，他们在斗争中形成自己的革命组织。他们掌握了斗争的大方向，把斗争矛头集中指向学校党委和省、市委内一小撮党内走资本主义道路的当权派，并顶住了省市委阴谋策划的数次围攻，在战斗中越战越强。工人运动、农民运动迅速发展起来，其势如暴风骤雨，锐不可当。市级机关干部造反派队伍也迅速壮大。各种革命造反组织如雨后春笋，林立在东海之滨，对市委内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子发起了猛烈的攻击。
    但是，市委中一小撮坏家伙不甘心他们的失败。他们有计划、有组织、有目的地策划了“八·二五”“九·一”及十一月份的反革命事件，镇压学生运动，围剿革命左派，把大批给他们贴大字报的革命群众，打成“反革命”。他们利用御用组织，千方百计地打击革命造反派，把矛头指向坚决站在以毛主席为代表的无产阶级革命路线一边的青岛副市长王效禹等同志。他们妄想扭转历史车轮，扑灭青岛市无产阶级的革命烈火。毛主席说，一切反动派都是“搬起石头打自己的脚”的蠢人。省、市委中一小撮坏家伙这些阴谋活动，进一步暴露了他们的反革命修正主义的丑恶嘴脸。
    严重的阶级斗争，教育了革命造反派，使他们认识到，无产阶级革命派在夺权斗争中，必须不断扩大自己的队伍，团结一切愿意革命的同志，实行大联合，组成浩浩荡荡的无产阶级革命大军。这种大联合，必须是战斗的联合，有原则的联合，在战无不胜的毛泽东思想的共同基础上的联合。
    青岛市革命造反派的大联合，经历一番曲折的斗争过程。省市委制造白色恐怖，省市委所采取的两面三刀、分化瓦解、威胁利诱等手段，引起了一些革命群众的思想混乱，造成了革命组织之间的隔阂。
    在革命组织内部，产生了某些错误思想，小团体主义、风头主义、极端民主化、个人主义，妨碍了革命造反派的大联合。一月五日，全市召开批判省、市委资产阶级反动路线大会，半途被某些组织冲散了。一月中旬各革命组织又一次召开批判资产阶级反动路线大会，由于没有真正实现革命派大联合，许多组织各自为战，又未能取得预期的效果。
    这一切，深深教育了无产阶级革命派和广大群众。每一个革命者或革命组织，在这场触及灵魂的文化大革命中，都必须在同党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子作斗争的同时，又要向自己头脑里、队伍中的形形色色资产阶级思想作不调和的斗争，绝不能让它自由泛滥，否则，必将对革命事业带来不可估量的损失。青岛市革命造反派活学活用毛主席著作，批判和克服了那些资产阶级的东西，在夺权的大方向下，进一步联合起来，成立了统一的青岛市革命造反委员会。革命造反派对少数机会主义的、甚至与走资本主义道路的当权派同流合污的组织，敢于同它们分化、决裂。这样就加强了无产阶级革命派大联合的纯洁性和战斗力。
    在无产阶级革命派联合夺权的斗争中，必须重视革命领导干部的作用。这些领导同志坚持无产阶级革命路线，同走资本主义道路的当权派进行了长时期的斗争。他们立场鲜明，一贯支持无产阶级革命派，同革命群众并肩战斗，有较高的威信，实际上已成为革命群众的领导。青岛市副市长王效禹同志就是这样一个同志，由于他坚决支持群众革命，曾被省、市委一小撮坏人打成“反革命”，非法扣押，受过多次围攻、打击，但是，他始终按照毛主席的指示，同群众在一起闹革命。王效禹同志的斗争，得到革命群众的广泛支持，同时，也大大地鼓舞了革命群众的斗志。
    毛主席教导我们：“世界上一切革命斗争都是为着夺取政权，巩固政权。而反革命的拚死同革命势力斗争，也完全是为着维持他们的政权。”无产阶级革命派在夺权后，要巩固政权，粉碎反动势力向无产阶级的反扑，必须进一步加强团结，加强联合，不断发展和壮大自己的队伍。
    为了团结大多数，发展革命队伍，必须遵循毛主席的教导，正确处理人民内部矛盾。群众或群众组织之间持有不同意见，在大方向一致的前提下，经过讨论、协商完全可以团结起来。在保守派组织中，许多受蒙蔽的群众，在夺权以后，已经或正在觉醒，他们从内部造了反、起了义，拥护革命派夺权，要求加入革命造反派组织。无产阶级革命派对他们不是排斥、歧视，而是热烈的欢迎。对一些次要的头面人物，在他们承认错误之后，一般也不过分追究。
    一些组织由于山头主义、小团体主义、风头主义的严重发展，被别有用心的人从中利用，走到了反对革命派联合夺权的错误方向。无产阶级革命派通过群众性的大辩论，从政治思想上坚决打退了他们对革命造反委员会的进攻。但是，这些组织本身具有向两个不同方向发展的可能性。因此，在组织上还允许他们继续存在，整顿提高。
    这样，无产阶级革命派就团结争取了群众的大多数，彻底孤立了一小撮顽固分子，扩大了无产阶级革命派大联合的群众基础。
    青岛无产阶级革命派夺取大权后，一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，怕得要死，恨之入骨，他们疯狂向革命造反委员会反扑。他们唆使、挑动受其控制的组织和不明真相的群众，甚至同社会上地、富、反、坏、右分子狼狈为奸，围攻、破坏《青岛日报》和青岛人民广播电台。他们还袭击革命派的组织，破坏国家财产，煽动职工停止生产。
    青岛市无产阶级革命派团结了广大群众，对这一小撮在幕前幕后操纵指挥的反革命分子，坚决实行了无产阶级专政，坚决取缔了象“红旗军”之类的反动组织。这种专政是完全必要的。这同进一步加强和扩大革命派的大联合是相辅相成的。
    人民解放军驻青岛部队，响应毛主席的伟大战斗号召，坚决支持无产阶级革命派，在打退阶级敌人反扑的斗争中，显示了巨大的威力。他们主动支援革命派的斗争，在夺权的紧要时刻，警卫了水厂、电厂、电台等要害部门，保证了革命秩序和人民的正常经济生活。
    青岛地处海防前哨，工业比较集中，搞好工农业生产，对于支援社会主义建设和国防建设，都具有重大意义。夺权前，在青岛广大革命工农群众的努力下，生产形势是好的。夺权后，革命造反委员会立即召开了全市“抓革命，促生产”誓师大会，狠抓生产，狠反经济主义。广大革命造反派职工，正在进一步发挥主人翁气概，忘我劳动，争取超额完成生产任务。他们说，一定要用实际行动报答伟大领袖毛主席对青岛革命人民的巨大关怀，在生产战线上打一个漂亮仗！
    “四海翻腾云水怒，五洲震荡风雷激。”
    “一·二二”夺权的胜利，是青岛无产阶级文化大革命的一个质的飞跃，是青岛市全面展开阶级斗争的一个新的起点。我们一定要继续高举毛泽东思想伟大红旗，巩固夺权成果，扩大无产阶级革命派的大联合，把无产阶级文化大革命进行到底。＊＊＊＊＊＊


贵州柴油机厂革命造反派夺权后带领全厂革命职工 建立革命新秩序 创造生产新成绩 全厂一星期内就弥补起前一阶段由于一小撮坏家伙的破坏活动 造成的损失，超额完成一月份生产计划(1967.02.08)

    新华社

    新华社贵阳六日电　“天下者我们的天下。国家者我们的国家。社会者我们的社会。我们不说，谁说？我们不干，谁干？”贵州柴油机厂无产阶级革命造反派遵循毛主席这一伟大教导，以无产阶级革命战士的英雄气概，夺了厂内一小撮走资本主义道路当权派的一切领导大权后，带领全厂革命职工，抓革命促生产，超额完成了今年一月份的国家计划。
    贵州柴油机厂无产阶级革命造反派联合司令部是在一月二十四日实现全面夺权的。在夺权以前，这个厂的领导干部中一小撮走资本主义道路的当权派大肆玩弄反革命经济主义的阴谋，煽动大批职工离开生产工作岗位，企图转移斗争目标，破坏生产，破坏无产阶级文化大革命。到一月二十四日止，全厂一月份生产任务还只完成一半左右。在这种情况下，革命造反派学习了上海无产阶级革命造反派夺权斗争胜利的经验，成立无产阶级革命造反派联合司令部，于一月二十四日全面夺了这个厂的党、政、生产、财务等领导大权。
    夺权以后，革命造反派工人坚决贯彻毛主席关于“抓革命，促生产”的伟大指示，宣布成立新的生产指挥系统和临时生产委员会，并且要求外出串连的职工立即回到生产岗位。对于中层以上的领导干部实行了以下政策：勒令在文化大革命中顽固坚持资产阶级反动路线的当权派，到车间接受群众监督，从事劳动；问题多但还不很严重的，吸收他们在生产指挥系统中，在革命造反派的监督下进行工作。这样，全厂生产秩序迅速恢复起来。广大革命职工在革命造反派联合司令部的统一领导下，争分抢秒，积极争取完成一月份的生产任务。
    无产阶级革命造反派掌权以后，在生产管理上冲破了修正主义的那一套束缚生产力的框框套套，破除了形式主义、文牍主义。比如过去生产中发生问题，要先打报告交科室，科室再提交厂部，许多问题因而不能及时解决；现在出了问题就在现场解决，又快又好。过去，送到装配车间的零件有漏加工或者加工不合格的，要退回机加工车间返修；现在广大革命群众发挥了高度积极性，就地设法返修，大大节省了工时。过去某工种要求增添劳力，必须层层上报厂部，现在全厂实现了共产主义大协作，一些薄弱环节在大协作下，得到了迅速的支援。这个厂的无产阶级革命造反派说：过去的管理机构是专门监督我们工人的，现在我们是工厂的主人，过去那些修正主义的管理机构我们要彻底砸碎，建立起新的生产秩序。
    贵州柴油机厂革命造反派工人当家作主后，干劲冲天，他们在短短一个星期内就弥补了前一阶段生产上所造成的损失，胜利地完成了一月份柴油机的生产任务。＊＊＊＊＊＊


“一月革命”的号角 ——记《文汇报》《解放日报》新生一个月(1967.02.08)

    本报记者

    我们最最敬爱的伟大领袖毛主席，高度称赞了《文汇报》《解放日报》的新生，说“这是一个大革命”。现在，《文汇报》《解放日报》新生一个月了。在这阶级搏斗万分激烈的一个月的时间里，新生的《文汇报》《解放日报》，高举毛泽东思想伟大红旗，高举无产阶级革命造反的大旗，站在斗争第一线，和全市革命造反派一起冲锋陷阵，使报纸真正成了无产阶级文化大革命的强有力的武器，为上海地区的“一月革命”立下了功勋。
    在一个月的阶级搏斗中，新生的《文汇报》《解放日报》积累了不少办好一张革命造反报的经验。它们的经验归结到一点，就是真正让毛泽东思想去占领报纸阵地，以革命造反精神办报，不断革命，彻底革命，永葆革命造反的精神。
    坚决站在毛主席革命路线一边让报纸充满革命造反派的声音
    毛主席说：要推翻一个政权，必须先抓上层建筑，先抓意识形态，做好舆论准备。报纸是有力的宣传武器。革命造反派夺取报纸的大权，就是为了掌握这个宣传武器，做革命的舆论准备。夺取报纸的领导权是一个大革命，但是，如果单有这个革命，报纸宣传内容还是修正主义、资产阶级反动路线的那一套货色，就失去夺权的意义。因此，必须在报纸宣传内容上来一个革命。报纸宣传内容的革命，最根本的一点就是真正让毛泽东思想占领报纸阵地，让广大革命群众从报纸上听到毛主席的声音。《文汇报》新生的第一天，就刊登了毛主席一九五七年为《人民日报》写的一篇光辉的社论——《文汇报的资产阶级方向应当批判》。以后，两张报纸又根据斗争的需要，及时重登了《关于纠正党内的错误思想》，并且集中刊登了毛主席关于“抓革命，促生产”，“农民运动”，“论夺权斗争”等专题语录，有力地指导了运动。《文汇报》《解放日报》的革命同志，坚决站在毛主席的革命路线一边，坚决倒向革命造反派一边。《文汇报》新生的第二天，就以大无畏的革命造反精神，发表了上海十一个革命组织的《告上海全市人民书》。接着，《文汇报》又和新生的《解放日报》一起，陆续刊登了各革命组织的紧急通告、声明及社论、记者述评等重要文章，煽革命之风，点造反之火，重炮猛打资产阶级反动路线，猛力狠斗走资本主义道路的当权派，把他们的罪恶暴露在光天化日之下，大长了革命造反派的志气，大灭了党内走资本主义道路当权派的威风。
    《文汇报》《解放日报》的革命造反派，是在全市革命造反派的支持下杀出来的。夺得报纸的大权以后，他们继续站在斗争第一线，和广大革命造反派并肩战斗，息息相关，血肉相连。他们想革命造反派之所想，痛革命造反派之所痛，急革命造反派之所急。他们以高度的阶级敏感，识破了敌人刮经济主义黑风的阴谋，给了它狠狠的回击。两个报纸先后为之发表了十一篇社论，还发表了许多重要的报道和文章，有效地击退了经济主义黑风，端正了斗争大方向，促进了上海地区“抓革命，促生产”的新形势。他们全力反映和指导了上海地区的夺权斗争和郊区的农民运动。他们努力发现文化革命中的新生事物，为新生事物大喊大叫，鸣锣开道，当上海出现一股炮打中央文革，炮打无产阶级司令部的反动逆流的时候，《文汇报》《解放日报》又勇敢地站了出来，给了迎头痛击，捍卫了无产阶级革命路线，捍卫了无产阶级革命左派的大联合。
    毛主席说：“我们必须坚持真理，而真理必须旗帜鲜明。我们共产党人从来认为隐瞒自己的观点是可耻的。我们党所办的报纸，我们党所进行的一切宣传工作，都应当是生动的，鲜明的，尖锐的，毫不吞吞吐吐。这是我们革命无产阶级应有的战斗风格。”《文汇报》革命造反派同志说：革命岂能文质彬彬，造反就要杀气腾腾；尖锐泼辣的战斗风格，来自伟大的毛泽东思想，来自无产阶级的革命造反精神。《文汇报》《解放日报》的革命同志，发扬了敢想、敢说、敢干、敢革命的造反精神，只要方向对头，是真理，他们敢于坚持，不怕有人来围攻。他们敢于针对阶级斗争的实际，抓住斗争中的尖锐问题，勇敢地站出来发言。赞成什么，反对什么，爽爽快快，毫不含糊，不搞折衷，不和稀泥；一扫过去那种资产阶级反动路线控制下的拘拘束束，忸忸怩怩，吞吞吐吐的臭东西。经济主义黑风刮起来以后，一些上山下乡支援外地建设的青年和工人，受了蒙蔽，来到上海要求复工复职。《文汇报》《解放日报》先后就此发表了社论，教育大家坚持上山下乡支援外地建设的正确方向，许多受蒙蔽的人觉悟了过来，打回老家去，就地闹革命，一篇篇尖锐泼辣、富有战斗性的文章，在报纸上登了出来，使敌人胆战心惊，丧魂失魄。广大革命群众说，好得很，这才是革命造反派的声音，听起来实在痛快！
    革命风暴席卷着上海，阶级斗争形势在剧烈地发展变化。敌人一个一个反扑，要及时给予回击；一个一个尖锐的问题，要及时给予解决，不能迟疑，不能拖延。“天地转，光阴追。一万年太久，只争朝夕。”《文汇报》《解放日报》革命同志发扬了这种“只争朝夕”的革命精神，全力投入战斗。几篇重要的记者述评，只用一二天时间就赶写了出来。许多社论经常是深夜才动笔，认为有必要发表意见，投入斗争，就决定发表。在短短的一个月时间里，《文汇报》发了二十二篇社论，六篇评论；《解放日报》发了十五篇社论，六篇评论。使报纸不失时机地配合和指导了运动。他们这种为无产阶级文化大革命高度的负责精神，和冲天的革命干劲，实在值得大大发扬。
    大造资产阶级办报路线的反坚决贯彻毛主席的群众办报路线
    毛主席说：“我们的报纸也要靠大家来办，靠全体人民群众来办，靠全党来办，而不能只靠少数人关起门来办。”《文汇报》《解放日报》的革命同志认为，夺权、宣传内容上的革命，解决了政治方向问题。但是，如果办报路线一如既往，还是关门办报，“专家”办报，高高在上，不深入斗争，以贵族老爷式的态度对待群众，这样，脱离群众，脱离斗争，用不了多久，就会迷失方向，重新回到资产阶级政治方向的老路上去。毛主席在一九五七年批判《文汇报》的资产阶级方向时说：“编辑和记者中有许多人原在旧轨道上生活惯了的，一下子改变，大不容易。”十年时间过去了，《文汇报》《解放日报》在一小撮走资本主义道路当权派的把持下，拒不执行毛主席的指示，继续推行资产阶级办报路线，使编辑记者仍然在旧轨道上生活，严重的脱离了群众，把报纸办得乌烟瘴气。革命了，新生了，难道还要在旧轨道上走下去吗？不行！一定要造这个反，要大造特造，造个彻底。《解放日报》革命造反派在新生的第二天，就召开了全市各革命造反派的联席会议，要求各革命造反派支持和监督新生的《解放日报》。《文汇报》召开了“大家来办好新生的《文汇报》大会”，邀请全市各革命造反派组织参加。他们响亮地提出：“《文汇报》应该写什么社论，请革命造反派给我们出主意、写文章；《文汇报》应该为那些新生事物大喊大叫，请革命造反派多多提供线索；《文汇报》应当多登什么稿件，不登什么稿件，注意什么问题，请革命造反派给我们指出；《文汇报》的工作如果有错误，热烈欢迎大家向我们提出尖锐的批评，‘造我们的反’。”这是一个同资产阶级办报路线彻底决裂的宣言书，受到了革命造反派的热烈欢迎。
    广大革命造反派是革命造反报的坚强后盾。没有广大革命造反派的帮助，就没有报纸的新生；没有广大革命造反派的支持，就不可能办好革命造反报。《文汇报》《解放日报》的革命同志，大造了资产阶级办报路线的反，下定了依靠革命造反派办报的决心。他们在各造反派中发展通讯员，虚心采纳革命造反派的建议，广泛征求革命造反派的意见，把报纸真正放到群众中去办。广大革命造反派也把办好新生的《文汇报》《解放日报》当作份内事，积极为报纸反映情况，提出建议，组织稿件。毛主席的《关于纠正党内的错误思想》，是采纳了革命造反派的建议后刊登的，一些社论是报社同志和革命造反派共同研究写出来的，有的社论是革命造反派代笔的。《文汇报》《解放日报》还开辟了《革命造反派论坛》《革命传单选》等专栏，大量刊登了革命造反派的文章。这些文章来自斗争第一线，提出的问题，是火线上的问题，讲的话，是火线上的语言，尖锐泼辣，击中要害，受到广大革命群众热烈赞扬。宝山县五角场公社三位贫下中农在给《文汇报》的来信中说：“过去，旧《文汇报》就是不肯听毛主席的话，不肯照毛主席的指示办事，欢喜靠少数人关起门来办，报纸上刊登的大都是资产阶级学术‘权威’的臭东西，贫下中农看不懂，也不愿看。《文汇报》新生以后，你们坚决照毛主席的指示办事，紧密地和工农群众相结合，报纸上的文章，说出了我们贫下中农的心里话。我们这里的贫下中农也爱看新生的《文汇报》了。”
    依靠群众办报，要接受群众的监督。《解放日报》的同志说，这是一个群众观点问题，也是一个革命造反精神的问题。报纸宣传上难免会出现一些缺点错误，群众来批评，来造反，是应该的，我们应该严格要求自己，虚心接受群众的批评，并且要自己起来造缺点错误的反。《文汇报》《解放日报》的同志，还主动去接受群众的监督，重要的文章，请革命造反派批评修改，防止了许多错误的出现。
    要办好一张革命造反报必须当一个真正的革命造反派
    毛主席说：“我们的报纸每天都在教育人民。我们的文学艺术家，我们的科学技术人员，我们的教授、教员，都在教人民，教学生。因为他们是教育者，是当先生的，他们就有一个先受教育的任务。在这个社会制度大变动的时期，尤其要先受教育。”《文汇报》《解放日报》的革命同志认为，要办好一张革命造反报，必须做一个真正的革命造反派。报纸由革命造反派接管了，我们的脑子也要由革命造反的思想来接管。夺了报纸的大权，所处的地位变了，革命造反的思想不能变。要使报纸上永远响彻革命造反的声音，办报的人必须永葆革命造反的精神。
    《文汇报》《解放日报》的革命造反派在夺权以后，继续作为一名普通战士，投身到阶级斗争第一线，到火线上去改造思想，在斗争中经受考验。报纸的编辑记者，一反过去置身于斗争之外，单纯记记编编的做法，在斗争最尖锐的地方，向革命造反派学习，和他们一起辩论。在斗争中，工农群众的革命造反精神，使报纸工作人员，特别是一些受资产阶级反动路线蒙蔽的编辑记者，受到了深刻的教育，不少同志心悦诚服地站到了革命造反派的一边。
    《文汇报》《解放日报》的革命同志，在夺权以后，没有放松报社内部的斗争，他们安排了足够的时间，向报社内部的走资本主义道路当权派和资产阶级反动路线进行斗争。他们展开了反击经济主义的斗争，在报社内部打了一个破私立公的思想仗。对一些一时受蒙蔽的同志，他们采取了区别对待的政策，耐心地进行说服教育，帮助他们从资产阶级反动路线的影响下解放出来，使报社内绝大部分群众团结在革命造反派周围，一同以革命造反的精神搞好报纸宣传工作。他们还把报社内部的革命和社会上的革命有机地联系起来，从内部斗争看到社会上斗争的问题。在夺权问题上，《文汇报》的革命同志体会到，在目前阶段，就是左派夺权，不能搞什么“全面选举”。于是，他们组织了玻璃机械厂夺权问题的报道，发了社论，明确地提出：“全面选举”是一个骗局，在夺权斗争的关键时刻，绝对不能和右派搞什么“联合行动”；夺权必须一夺到底，当权必须当仁不让；无产阶级革命派，要敢于做无产阶级的当权派。
    《文汇报》《解放日报》的革命造反派，牢记毛主席的教导：“夺取全国胜利，这只是万里长征走完了第一步。……务必使同志们继续地保持谦虚、谨慎、不骄、不躁的作风，务必使同志们继续地保持艰苦奋斗的作风。”他们说：我们的造反还刚刚开始，斗争的路程还很长很长。我们一定要听毛主席的话，永远谦虚谨慎，永远戒骄戒躁，全心全意地为人民服务。《文汇报》“星火燎原”革命造反总部，《解放日报》革命造反联合司令部的同志，最近先后召开了整风会，检查了一个月来的工作，决心和报社全体革命同志一起，永远高举毛泽东思想伟大红旗，永远保持革命造反精神，沿着毛主席指引的道路，革命到底，造反到底。
    《文汇报》《解放日报》的新生，吹响了上海“一月革命”的号角，一扫全国新闻界“万马齐喑”的沉闷空气。《文汇报》《解放日报》夺权后的宝贵经验，将会给全国各省区的革命造反报以极大的帮助和启发。
    本报记者＊


黑龙江省红色造反者革命委员会紧急号召农业战线革命派 突出政治大造经济主义的反 抓紧备耕 夺取今年更大丰收(1967.02.08)

    新华社

    据新华社哈尔滨七日电　黑龙江省临时最高权力机构——黑龙江省红色造反者革命委员会，二月三日发出一封公开信，号召全省农业战线红色造反者、各革命组织、广大贫下中农、革命职工和革命干部，抓革命，促生产，彻底粉碎经济主义，打退资产阶级反动路线的新反扑。
    公开信说：我省无产阶级文化大革命的形势好得很！广大贫下中农红色造反者起来造党内一小撮走资本主义道路当权派的反，造极少数坚持资产阶级反动路线顽固分子的反，造没有改造好的地富反坏右分子的反！开始从党内一小撮走资本主义道路的当权派手里夺权了！广大贫下中农响应毛主席的伟大号召，抓革命，促生产，全省农村出现了一片大好形势。
    公开信指出，在这种大好形势下，阶级敌人不甘心他们自己的失败。正象毛主席教导我们的：“敌人是不会自行消灭的。无论是中国的反动派，或是美国帝国主义在中国的侵略势力，都不会自行退出历史舞台。”事实正是如此。在广大贫下中农、红色造反者起来夺权的时候，党内一小撮走资本主义道路的当权派刮阴风、放暗箭，打出了经济主义这面黑旗，破坏革命，破坏生产，企图把一场严肃的政治斗争引向经济主义的邪路。这是资产阶级反动路线的新反扑，是极其尖锐的阶级斗争。
    公开信说，现在，我省农村的反革命经济主义妖风刮得还十分猖狂，党内一小撮走资本主义道路的当权派借年终分配之机，煽动一部分不明真相的群众，对抗毛主席关于备战备荒为人民的战略方针，对抗毛主席关于正确处理国家、集体和个人三者关系的指示，不顾本生产队的实际情况，实行片面的少留多分，收买群众，转移斗争的大方向。
    公开信指出，经济主义具体表现如下：一、分掉生产费。二、少留或分掉公共积累。三、少还贷款和机耕费。四、分掉储备粮。五、变卖牛马、种子、农具等生产资料参加分配。六、以高工分、补助，鼓动农民群众进城。七、弄虚作假，制造土地纠纷，索取退赔款，瓜分社办企业或国营企业，闹福利待遇等等。
    公开信强调指出了经济主义的危害。信中说，走资本主义道路的当权派，打出经济主义这面黑旗，用心险恶，手段毒辣。他们企图分空集体财产，瓦解人民公社集体经济，挖社会主义墙脚，冲击市场，增加国家负担，扰乱国民经济，腐蚀革命群众斗争意志，破坏无产阶级文化大革命。走资本主义道路的当权派，还勾结地、富、反、坏、右分子，阴谋活动，从中渔利。
    公开信号召全省农村的红色造反者，用毛泽东思想武装头脑，擦亮眼睛，及时识破敌人的阴谋诡计。誓死捍卫以毛主席为代表的无产阶级革命路线，彻底粉碎经济主义，打退资产阶级反动路线的新反扑。
    黑龙江省红色造反者革命委员会在公开信中特向全省农业战线上的各革命组织、红色造反者、广大贫下中农、革命职工、革命干部发出紧急号召：
    （一）一定要学好、用好“老三篇”和《关于纠正党内的错误思想》等光辉著作，掌握好毛泽东思想这个战无不胜的思想武器，大破私字，大立公字，做一个坚强的用毛泽东思想武装起来的红色造反者。同时，结合学习《红旗》社论、《人民日报》社论、黑龙江省红色造反者革命委员会的第一号通告等文件，提高思想认识，增强战斗力。
    （二）无产阶级革命派团结起来，迅速夺党内一小撮走资本主义道路的当权派的权，把党权、政权、财权和领导文化大革命的权通通夺过来，真正地掌握在红色造反者的手里。利用无产阶级专政的力量粉碎反革命经济主义。
    （三）要充分发动群众，运用各种形式，彻底揭穿敌人的阴谋诡计，把阴谋策划者揪出来，斗倒、斗垮、斗臭。对情节严重、手段恶劣、影响极坏的首要分子要召开大规模的批判斗争会，肃清影响，刹住歪风。（⑴⑵）
    （四）要突出无产阶级政治。通过摆事实、讲道理、算细帐、亮家底、查上当、找危害等方式，大造经济主义的反，把不应该分得的粮、钱、物，坚决退回来；并勒令党内一小撮走资本主义道路的当权派、坚持资产阶级反动路线的顽固分子和地富反坏右分子多分的粮、钱、物，立即如数退回。
    （五）各地革命组织、革命学生、革命干部，要到群众中去，同广大贫下中农相结合。开动所有的宣传机器，抓住有利时机，大力宣传毛泽东思想、宣传党的政策，抓革命，促生产，粉碎反革命经济主义。
    （六）广大贫下中农、红色造反者同志们，要立即行动起来！把生产队的粮食、现金、库存物资等查封起来，不经革命派的批准不能动用。国家财贸、银行等有关部门要给予必要的协助。
    （七）如果发现党内一小撮走资本主义道路的当权派和地富反坏右继续破坏无产阶级文化大革命者严肃法办。
    公开信最后说，当前，春耕已经迫近，离开犁种麦只有四五十天了，备耕工作刻不容缓。在这关键的时刻，党内一小撮走资本主义道路当权派又在工作上拿把、撂挑子不干，妄图破坏生产。农村各革命组织、红色造反者、广大贫下中农、革命干部，应当积极行动起来，把大权夺过来，真正掌握在红色造反者手里。各地革命组织要认真执行毛主席“抓革命，促生产”的方针，迅速把抓生产班子建立和健全起来，使之正常工作，夺取革命生产双胜利，夺取一九六七年农业生产的更大丰收。＊＊＊＊＊＊


牢记毛主席勤俭节约的教导 坚决顶住经济主义的妖风 “一一·三”革命造反团艰苦奋斗作风受到广泛赞扬(1967.02.09)

    新华社

    新华社杭州四日电　浙江金华捍卫毛泽东思想“一一·三”革命造反团从建团以来，一直遵照毛主席的教导，勤俭节约闹革命。尤其是在金华地委一小撮走资本主义道路当权派的糖弹攻势下，岿然不动，顶住了反革命经济主义的阵阵妖风，成为浙江省革命造反派学习的榜样。
    “一一·三”人数上万，家底仅有一辆借来的旧自行车，两只旧的小喇叭，几块旧钢板，一架电话机，五十元备用金。是党内走资本主义道路当权派不肯给吗？不是，他们只怕你不要，只怕你不上反革命经济主义诱饵之钩。“一一·三”战士牢记毛主席的教导：“什么事情都应当执行勤俭的原则。”他们说：我们是干革命，不是出风头，不能讲排场。我们工人阶级绝不能忘记艰苦朴素的本色！“一一·三”有个干部看到其他队的人骑着崭新的自行车，心里很羡慕，觉得自己这个大团体要它几辆也是应该的。他把这个想法告诉团里其他人时，当即遭到了大家的反对。许多人说：当年老红军靠两条腿为我们打出了天下，难道今天我们搞革命非要自行车不行？结果，他们没有向国家要一辆自行车。
    “一一·三”宣传室内只有两架修理过的旧油印机，其中一架还是在一个单位的垃圾堆里找到的。金华地委原已批给他们两架新油印机，他们感到这样一来就要国家花七八十元，所以一直没有去领取。他们用两架旧油印机照样闹革命，印刷的宣传品，有力地揭发和批判了党内走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子。
    搞大字报展览需要用马粪纸。“一一·三”宣传组发动组员到街上拾来四百多块别人用坏了的破马粪纸，用旧报纸一粘，和新的一样使。宣传组的同志讲得好：“你到地委去要，一千张也要得来。但是我们牢记毛主席的教导，该节约的就节约，那怕节约一分钱也好。”
    “一一·三”的红宣兵轻骑队，白手起家，没有乐器，拿自己家里的或者向亲戚朋友借用；没有道具，自己做，照样把毛泽东思想的宣传搞得很好。有一次宣传队队员看见有个群众组织正在给它的宣传队员每人定制一套黄军装，于是也向团部要求做黄军装。团部的干部立即组织队员学习毛主席在《关于正确处理人民内部矛盾的问题》一文中关于节约的教导，教育队员要听毛主席的话，要保持艰苦奋斗的优良作风。队员们学习了毛主席著作，坚决表示要按毛主席的教导办事，不再提购置服装和其他物资上的不合理要求了。
    脱产人员少，是“一一·三”的一个特色。建团初期，全团上下没有一个脱产的人，都是利用晚上和休息天来团部工作。他们工作时间搞生产，休息时间闹革命。后来队伍不断壮大，团部才批准了九个工人脱产做革命造反团的工作。革命的任务越来越重，有的人就想多几个人脱产搞革命。但是，他们记起了毛主席的教导：“任何地方必须十分爱惜人力物力，决不可只顾一时，滥用浪费。”“革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。”于是，他们简化组织层次，凡事依靠群众商量，使得“一一·三”上下一致，行动一致，越战越强。
    “一一·三”艰苦奋斗、勤俭节约闹革命的事迹，得到了许多地方的革命造反派的称赞。人们表示：要象“一一·三”那样，坚决打退反革命经济主义的进攻，保证无产阶级文化大革命沿着毛主席的革命路线前进！＊＊＊＊＊＊


节约闹革命是我们工人阶级的本色(1967.02.09)

    新华社记者

    我们伟大领袖毛主席的“要节约闹革命”的指示传到江西化学纤维厂之后，从“枪林弹雨”中杀将出来的革命造反派无不欢欣鼓舞。他们说：“正当党内一小撮走资本主义道路的当权派大搞经济主义，以此来腐蚀革命群众的时候，我们伟大领袖毛主席及时发出这一伟大号召，给我们指出了前进的方向，给我们增添了无限力量。”
    化学纤维厂的革命造反派，从文化大革命一开始，就紧靠光辉灿烂的毛泽东思想，识破了党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子所玩弄的阴谋诡计，击退了糖衣炮弹的进攻，冲决了腐朽思想的侵蚀，坚持了艰苦朴素的无产阶级本色，保持了无产阶级革命的坚定性。他们以实际行动表明，他们不愧是一批经得起考验的无产阶级革命战士。
    “小事”不小
    化学纤维厂是江西省一座现代化工厂，每天出产大量布匹。国家的每一寸布，在革命造反派手里是多么珍贵啊！可是那些资产阶级老爷们却毫不把国家的财产看在眼里。他们出于资产阶级的本性，讲排场，讲阔气，挥霍浪费；他们为了长保皇组织的“声势”，把成匹布拨给保皇组织做被子，做旗子，做袖章。只是被子一项就做了一百五十多床，花费棉布四千多尺，棉花一千多斤。他们自以为靠这些显眼、优厚的装备，就能抬高自己和保皇组织的身价。
    可是，革命造反派时刻记住毛主席“要节约闹革命”的伟大号召，处处注意勤俭，尽管“近水楼台”，用布方便，却不肯轻易动用国家一寸布。他们出外开会、游行，需要制一面红旗，可没有人肯用新布。他们找来一块用破了的红绸子，拼拼整整，做成红旗，用墨笔写上大字，撑起来雄赳赳地前进。保皇派见了大笑说：“你们穷得连旗子也做不起！”革命造反派针锋相对地说：“干革命不靠招牌，旗子小点有什么关系！我们方向正，立场稳，我们的旗子是真正红色的旗帜。”他们打着这面红旗，到处参加集会、造反。后来时间长了，旗子上许多地方破了，但是革命造反派的同志们还是舍不得换一面。他们说：“这是革命的大旗，是节约闹革命的大旗。”“我们打着这面大旗，已经把全厂大多数职工团结起来了；我们还要打着这面大旗，把无产阶级文化大革命进行到底！”
    保持勤俭本色
    革命造反派大联合，队伍越来越大。几个联络人员，东奔西跑，鞋底磨穿了。有人说：如果买几部自行车那该多方便啊！这时，全厂的经济大权已夺在革命造反派手里，只要一个大印盖下去，马上就可推回几部自行车。“可能有这样一些共产党人，他们是不曾被拿枪的敌人征服过的，他们在这些敌人面前不愧英雄的称号；但是经不起人们用糖衣裹着的炮弹的攻击，他们在糖弹面前要打败仗。我们必须预防这种情况。”毛主席这一英明指示象春雷般响在革命造反派耳边，他们说：被资产阶级糖衣炮弹打中的那些当权人物，他们在生活上腐化堕落，在政治上搞修正主义。这是历史的教训。革命造反派如果跟他们一样，那就是“‘王’字倒写——一个样。”革命造反派遵照毛主席教导的“什么事情都应当执行勤俭的原则”，坚决不添置自行车，坚决不凭手中的权随便添置新东西。几位热心革命的工人，宁愿自己上下班起早摸黑赶路，而把自己的自行车借给联络人员使用。
    买照相机的问题也是这样。当时，很多革命造反派的同志挨打、受斗，他们很需要有个照相机把实况拍下来。可是大家都不赞成买。他们说：要是一个工厂买一架照相机，全国成千上万个工厂，该买多少！他们始终没有买。
    向工人阶级学习
    厂内需要什么东西，革命造反派总是充分让群众讨论。通过讨论，使大家提高思想认识，使毛主席“要节约闹革命”的伟大号召深入人心。
    买录音机就是一个生动的故事。
    这个厂的广播室原来就计划购两部录音机，钱也批下来了。当他们就要动身去上海购买的时候，重学了毛主席的教导：“节约是一切工作机关都要注意的，经济和财政工作机关尤其要注意。”自己怎么注意呢？大家一讨论，决定请准备回上海的在厂串连学生代买，省下路费。就是这样，还有人提出不同意见。他们说，买一台，凑合着用，不是又可以省一半的钱吗？大家越辩越来劲，不约而同地拿出《毛主席语录》齐声朗读：“任何地方必须十分爱惜人力物力，决不可只顾一时，滥用浪费。”那位在厂串连的上海学生念完语录，为革命造反派这种精神深为感到，说：“工人同志们，我们红卫兵要向你们学习。学习你们遇见问题就请教毛主席著作。我建议：你们两部录音机一部也别买。我代你们从学校借一部供你们使用。”
    这不仅仅是一部录音机，这是节约闹革命精神的大发扬，这是毛泽东思想的胜利。
    新华社记者＊


山西十六个革命造反组织坚决响应毛主席的伟大号召 向全省全国发出节约闹革命紧急倡议(1967.02.09)

    新华社

    革命造反派要迅速行动起来，发扬艰苦奋斗精神，为国家、为革命节约一分钱，一寸布，一粒粮，一度电，一滴油；想尽一切办法，杜绝一切浪费现象，永葆无产阶级艰苦奋斗的本色。
    ＊　　　　　　　　　　　　＊　　　　　　　　　　　　＊
    新华社太原八日电　山西革命工人造反决死纵队等十六个革命造反组织二月一日向全省全国的革命造反派发出节约闹革命的紧急倡议。倡议全文如下：
    紧急倡议
    最高指示：夺取全国胜利，这只是万里长征走完了第一步。……中国的革命是伟大的，但革命以后的路程更长，工作更伟大，更艰苦。这一点现在就必须向党内讲明白，务必使同志们继续地保持谦虚、谨慎、不骄、不躁的作风，务必使同志们继续地保持艰苦奋斗的作风。
    我们伟大的领袖毛主席早在三十多年前就教导我们：“节省每一个铜板为着战争和革命事业，为着我们的经济建设，是我们的会计制度的原则。”现在，在无产阶级革命派联合起来，大夺走资本主义道路当权派的权的关键时刻，毛主席又发出了“要节约闹革命”的伟大号召。这是我们革命造反派用以抵抗经济主义的腐蚀，粉碎资产阶级反动路线的新反扑，永葆艰苦奋斗的光荣传统和无产阶级革命坚定性的最锐利最强大的思想武器。
    勤俭节约、艰苦朴素，决不仅仅是个生活作风问题，而是思想作风问题，是政治态度问题，是立场问题。节约和浪费，就是无产阶级世界观同资产阶级世界观的根本对立。
    艰苦朴素是无产阶级的本色。一个真正的无产阶级革命派，在任何条件下，都必须“要节约闹革命”。
    谁不树立“要节约闹革命”的思想，谁就不是真正的无产阶级革命派。现在，我们山西省的革命造反派夺回了省、市委及其它一些部门的党、政、财、文大权，登上了政治舞台，指点江山，叱咤风云，革命形势，一片大好！但是由于一小撮反革命修正主义分子疯狂推行反革命经济主义的恶劣影响，以及我们某些同志头脑中存在着资产阶级、小资产阶级思想，所以至今在一些革命组织和个人中还存在着较严重的讲排场，摆阔气，挥霍浪费国家财产的现象。为彻底清除反革命经济主义的余毒，彻底击垮资产阶级反动路线的新反扑，保证我们无产阶级造反派掌权后永不变色，我们十六个革命组织遵循《毛主席“要节约闹革命”的教导，根据现在普遍存在的问题，本着“大处着眼，小处着手”的原则，特向全省全国的革命造反派提出以下几点倡议：
    （一）一切无产阶级革命造反派都要坚决地、不折不扣地贯彻执行毛主席“要节约闹革命”的指示，想办法，定措施，不要随便开条子，杜绝一切不必要的开支，严格控制财务报销制度。
    （二）一切无产阶级革命造反派都有保护国家财产的责任。在进行夺权、造反等革命行动时，必须爱护国家财产，严防坏人乘机破坏。对于那些别有用心、破坏国家财产的现行反革命分子，必须坚决镇压。
    （三）坚决响应毛主席提出的“抓革命，促生产”的伟大号召，一般情况下，各生产单位不要搞大规模的游行示威或其他大型活动。各革命组织的工作人员，一般不要脱离生产。
    （四）发扬无产阶级艰苦朴素的优良传统，不要搞一套脱离群众的官僚主义机构和物质装备。要本着节约闹革命的精神，节约使用交通运输工具。不要讲排场，闹阔气；不得任意拦截、调用生产运输工具，切实保证国家生产和交通运输的正常进行。
    （五）印刷宣传品要有计划，努力提高印刷质量，注意散发方法和宣传效果，在逐步实现大联合的新形势下，尽量做到印发传单统一筹划，互相配合。要本着既节约、又办事的原则，节省纸张，油墨等文化用品，不得积压物资。（⑴⑵）
    （六）各革命组织要严格控制长途电话的使用。通话时要简明扼要，节约时间，避免长谈、闲谈。
    （七）各革命组织不应随意占用公房。若直接影响原单位正常工作和占用有余的应尽量退回。
    （八）目前，无产阶级革命造反派正在实行大联合，农村无产阶级文化大革命即将全面展开，新的革命组织纷纷建立，需要大量制做或更换袖章、旗帜等。各革命组织应本着节约办事的原则，能不制的就不制，能不更换的就不更换，力求避免多制和重制。必须制做的要尽量想法节约用布，建议采用胸章、臂章等小型标志。
    （九）在反革命经济主义泛滥时期，大量发放下去的汽车、摩托车、自行车等交通工具及其他物资装备，各革命组织应主动酌量退回，以节约国家资材，支援生产建设。
    （十）上述各条希各革命组织广泛宣传，自觉执行。
    革命造反派的战友们，让我们迅速地行动起来，发扬一厘钱精神，为国家、为革命节约一分钱，一寸布，一粒粮，一度电，一滴油。想尽一切办法，杜绝一切浪费现象，不折不扣地贯彻执行毛主席提出的“抓革命，促生产”、“要节约闹革命”的伟大号召，永葆无产阶级革命造反派的英雄本色，誓将无产阶级文化大革命进行到底！
    打倒经济主义！
    彻底肃清经济主义的流毒！
    无产阶级专政万岁！
    无产阶级革命造反派大联合万岁！
    无产阶级夺权胜利万岁！
    无产阶级文化大革命万岁！
    中国共产党万岁！
    伟大的、战无不胜的毛泽东思想万岁！
    伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席万岁！万岁！万万岁！
    山西革命工人造反决死纵队
    山西矿山烈火战斗指挥部
    山西革命造反兵团
    山西工农商学革命造反总部
    山西日报革命造反总部
    山西红色造反联络站“九·一五”红色造反队
    山西政法红卫革命造反兵团
    山西红色造反者联盟
    山西革命职工捍卫毛泽东思想红色近卫军总部
    太原市小学教师革命造反联络总部
    天津大学“八·一三”红卫兵驻普联络站
    南开大学卫东红卫兵驻晋联络站
    首都赴晋东方红
    北京政法学院政法公社赴晋红色造反团
    首都第三司令部师院红旗大队驻晋联络站
    北京师院东方红大队
    一九六七年二月一日＊＊＊＊＊＊


严桥公社革命造反派横扫经济主义黑风 紧密团结革命农民抓好冬春生产 建立以贫下中农为骨干的抓革命促生产委员会，加强生产领导和 生产监督 坚持学习毛主席著作，用毛泽东思想指导一切行动， 夺取革命生产双胜利(1967.02.09)

    文汇报

    据上海《文汇报》报道：上海市郊川沙县严桥公社农民革命造反派，高举毛泽东思想伟大红旗，向党内一小撮走资本主义道路当权派猛烈开火，同时坚决贯彻毛主席提出来的“抓革命，促生产”的方针，打开了无产阶级文化大革命的新局面，生产上也取得了新成绩。
    这个公社一部分革命农民和贫下中农子女刚组织起来造反的时候，就遭到了党内一小撮走资本主义道路当权派的压制。这些家伙说什么“农村文化大革命要经过上级批准”，“文化大革命会影响生产，农村不适宜搞文化大革命”，“社员参加造反不能记工分”等等，不承认革命农民的组织是革命的组织，不给予开展工作的方便，以此来压革命。农民革命造反派和红卫兵小将及时揭穿了这些阴谋，进行了针锋相对的斗争。他们说，毛主席教导我们：“天下者我们的天下。国家者我们的国家。社会者我们的社会。我们不说，谁说？我们不干，谁干？”我们贫下中农造反派和红卫兵，就是要听毛主席的话，就是要说、要干、要革命、要造反。农村不搞文化大革命就会变颜色。只有搞好文化大革命，才能保证把毛泽东思想千秋万代地传下去，保证无产阶级江山永不变色。我们要革命，不记工分吓不倒我们！他们坚持斗争，大灭了党内一小撮走资本主义道路当权派的威风，大长了革命造反派的志气，迅速壮大了革命左派队伍。
    但是，党内一小撮走资本主义道路的当权派并不甘心失败，又玩弄了新花招，刮起反革命经济主义妖风。他们用给社员“增加”福利待遇和给社办工厂工人“调整”工资等手段来迷惑群众。他们乱签字，乱许愿，几天中就发放了上万元钞票，想把一场极其严重的政治斗争引向经济主义的歧途。正在这个时候，《抓革命，促生产，彻底粉碎资产阶级反动路线的新反扑——告上海全市人民书》和《人民日报》编者按、《紧急通告》、《人民日报》《红旗》社论《反对经济主义，粉碎资产阶级反动路线的新反扑》等文件在报上陆续发表了。这个公社的农民革命造反派和红卫兵小将认真学习这些重要文件，受到了很大的启发和教育。他们立即广泛进行宣传工作，揭露反革命经济主义的危害性，提高了革命群众的思想认识，有力地击退了这股黑风。
    反革命经济主义阴谋被识破后，那些坏家伙又玩弄躺倒不干、放弃生产领导的新花招，企图以“停生产”来压革命。农民革命造反派战士重温了毛主席有关指示，紧密团结革命群众，坚决向那些坏家伙进行了斗争。他们说：“天下是毛泽东思想的天下，是我们劳动人民的天下。那些资产阶级老爷们不干，给我们滚蛋！让我们革命造反派和广大贫下中农来干！”于是，他们成立了以贫下中农为骨干的“抓革命促生产委员会”，一方面监督抓生产不得力的干部，要他们端正态度，负起责任，认认真真地工作，将功补过；一方面加强生产领导。目前，各大队、生产队农民革命造反派普遍召开贫下中农座谈会，做思想工作，启发社员发扬当家作主的精神，发挥集体智慧，研究冬春生产计划，搞好农副业生产。由于冬天冷得早、冷得长，蔬菜菜秧和茄果类幼苗冻死的冻死，不出的不出。农民革命造反派立即发动群众加强田间管理，给蔬菜施肥灌水，抗旱防冻。他们还普遍采用尼龙薄膜培育菜秧和茄果类温床预备苗，克服菜秧和茄果苗不足的困难。农民革命造反派和贫下中农，还迎着寒风及时收割蔬菜，源源不断地供应市区消费者需要。饲养猪牛的革命农民，积极做好保暖和喂料工作，耕牛、生猪都喂养得很好。
    这个公社的革命造反派从斗争中深深地体会到，要取得革命生产双胜利，一定要更高地举起毛泽东思想伟大红旗，实行无产阶级革命造反派大联合，把党内一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子斗倒、斗垮、斗臭，时时刻刻、事事处处用毛泽东思想指导自己的行动。现在，他们每天早上冰冻开封之前，晚上开会之前，都坚持学习毛主席著作，在斗争中学，在斗争中用。他们牢记毛主席的“宜将剩勇追穷寇，不可沽名学霸王”的教导，分析了当前的形势：在革命的洪流冲击下，党内一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子，虽然节节败退，但是还可能狗急跳墙，进行垂死的反扑。革命造反派坚定地表示：一定百倍地提高革命警惕，以战无不胜的毛泽东思想为武器，及时戳穿这些家伙的阴谋诡计，粉碎他们的挑战，更好地执行毛主席提出的“抓革命，促生产”的方针，把无产阶级文化大革命进行到底。＊＊＊＊＊＊


巴卢库同志在参观访问我东海舰队时发表热情讲话 毛泽东同志亲自发动和领导的文化大革命 对整个国际共产主义运动有伟大历史意义 中阿两党和两国人民是好同志和战友，我们永远团结在一起， 战斗在一起，胜利在一起(1967.02.09)

    新华社

    新华社上海八日电　“海内存知己，天涯若比邻”。今天，中国人民解放军海军东海舰队的指战员，怀着对阿尔巴尼亚人民和军队的深厚的革命战斗友谊，热烈欢迎来自反帝反修最前线的英雄的阿尔巴尼亚同志——由阿尔巴尼亚劳动党中央政治局委员、部长会议副主席兼国防部长贝基尔·巴卢库和阿尔巴尼亚劳动党中央委员、阿尔巴尼亚人民军政治部主任希托·恰科率领的阿尔巴尼亚军事代表团全体同志。
    巴卢库同志和恰科同志以及阿尔巴尼亚军事代表团全体同志在中共中央委员、国防部副部长王树声同志，人民解放军驻上海部队负责人陈士法同志等陪同下，来到海军东海舰队某部时，东海舰队负责人周仁杰同志等和列队在码头、舰艇甲板上热烈欢迎的指战员们一起挥动红彤彤的《毛主席语录》，高呼：“中阿友好万岁！”“毛主席万岁！”“恩维尔·霍查同志万岁！”巴卢库同志等也挥动《毛主席语录》向东海舰队指战员致意。
    巴卢库同志、恰科同志等在王树声同志、陈士法同志、周仁杰同志等陪同下，参观了我国自己设计制造的舰艇，听取了指战员介绍“崇武海战”的情况，并且乘上舰艇观看了快艇表演。
    巴卢库同志在结束参观访问时，发表了热情的讲话。他说，我们是在你们的无产阶级文化大革命深入开展的时候，来到中国，来到上海的，在中国期间，我们象生活在自己家里一样，生活在反帝反修反对一切反动派的战友中间。
    巴卢库同志在谈到我国深入开展的无产阶级文化大革命时说，这场由毛泽东同志亲自发动和领导的无产阶级文化大革命是伟大的群众运动，它不仅对中国，而且对整个国际共产主义运动具有伟大的历史意义。这是以毛泽东同志为首的中国共产党对国际共产主义运动的巨大贡献。这场文化大革命正挥起千钧棒，打击右派，打击对抗毛泽东同志革命路线的右派，扫除一切反毛泽东思想的残渣余孽。这场文化大革命将永远防止资本主义、修正主义在中国的复辟。他说，以毛泽东同志为首的中国共产党，已经成为支持各国人民革命斗争的支柱，成为反对以苏联领导集团为中心的现代修正主义斗争的支柱，这是你们党的业绩，是毛泽东同志的业绩。
    巴卢库同志说，同毛泽东同志的马克思列宁主义的革命路线对抗的，只是一小撮，那是党内、政府内一小撮走资本主义道路的当权派，是顽固推行反毛泽东同志革命路线的家伙，它们想在中国复辟资本主义，妄图使社会主义在中国垮台。但通过中国人民的斗争，已经把它们抛到垃圾堆里去了，它们是一小撮，起不了什么作用。因为中国的工人、农民、解放军是拥护毛泽东同志，拥护中国共产党的，不许牛鬼蛇神复辟。因为毛泽东同志的革命路线代表革命力量的大多数，代表发展的方向。现在，只能是执行这条革命路线，那就是中国人民伟大领袖、我们和全世界人民亲密的敬爱的朋友——毛泽东同志的革命路线。毛泽东同志的革命路线已经取得了胜利。（⑴⑵）
    巴卢库同志在讲话中痛斥了帝国主义者和现代修正主义者对我国无产阶级文化大革命的造谣和污蔑。他说，由于中国的无产阶级文化大革命取得了胜利，打击了它们在中国的盟友，摧毁了帝国主义、修正主义在中国复辟的基础，打破了它们从中国内部夺取中国政权的幻想。它们的一切美梦和企图都破灭了。它们从中国的无产阶级文化大革命看到中国不仅没有削弱，而且更强大了；不仅没倒退，而且发展得更快了。所以它们感到恐惧，在那里绝望地叫喊。
    巴卢库同志说，我们感到高兴的是中国的无产阶级文化大革命深入发展。一个月前，上海工人阶级发表了《告上海全市人民书》，得到毛主席的支持，使上海的文化革命运动成为全国的榜样。上海的工人阶级对右派分子搞的修正主义的经济主义给以致命打击，使它们的企图破灭了。上海革命造反派从走资本主义道路当权派和坚持资产阶级反动路线的顽固分子手里夺了权。现在，同中国各地一样，上海的那些在文化大革命开始时不大觉悟的人逐渐转到革命造反派一边，转到以毛泽东同志为代表的马克思列宁主义的革命路线一边了，革命造反派队伍日益在壮大；而走资本主义道路的当权派和坚持执行资产阶级反动路线的顽固分子、还有“保”字号的，不断在削弱。因此，我们感到高兴、愉快。
    巴卢库同志在讲话中高度评价了中国人民解放军在各项工作中突出无产阶级政治，突出毛泽东思想。他说，这是你们军队的方向性的动力，也是你们军队的特点。中国人民解放军是一支强大的、坚如磐石的、有高度政治觉悟、忠于党、忠于毛泽东思想、忠于人民、忠于国际主义的无产阶级专政的可靠工具。他勉励指战员们要永远按毛泽东同志的马列主义的革命路线办事。
    巴卢库同志热情赞颂中阿两党、两国人民和两国军队之间的深厚的牢不可破的友谊。他说，我们的友谊是在反帝反修反对一切反动派的斗争中建立起来的，是两党两国人民的伟大领袖毛泽东同志和恩维尔·霍查同志缔造的，我们是好同志和战友，我们永远团结在一起，战斗在一起，胜利在一起。
    巴卢库同志强调说，我们来到中国，特别感到高兴的是见到了毛泽东同志，毛泽东同志非常健康，身体强壮，正在领导着无产阶级文化大革命。巴卢库同志最后用中国话高呼：“毛主席万岁！万岁！万万岁！”这时全场一起高呼：“恩维尔·霍查同志万岁！万岁！万万岁！”
    巴卢库同志讲话后，他代表阿尔巴尼亚人民军向海军东海舰队赠送了一面锦旗，鲜红的锦旗上写着金字：“阿尔巴尼亚人民军和中国人民解放军之间的战斗友谊万岁！”东海舰队负责人接过锦旗，和巴卢库同志、恰科同志紧紧握手。这时，口号声和锣鼓声又响成一片，久久在黄浦江畔震荡。
    巴卢库同志和恰科同志，以及阿尔巴尼亚军事代表团全体同志，在中央文化革命小组副组长张春桥同志和文化革命小组成员姚文元同志，以及王树声、陈士法、周仁杰、姬应伍等同志陪同下，今晚出席了人民解放军驻上海部队为欢迎阿尔巴尼亚战友们而举行的文艺晚会，观看了革命现代京剧《智取威虎山》。＊＊＊＊＊＊


节约闹革命(1967.02.09)

    山西省十六个革命造反组织联合发出了节约闹革命的紧急倡议，这个倡议提得好！提得及时！提得实在！
    我们伟大的领袖毛主席最近指示我们“要节约闹革命”。毛主席的这个指示极为重要，在当前有着特别重要的政治意义。
    山西无产阶级革命派在掌握党权、政权、财权、文权之后，充分行使无产阶级的革命权威，发出了节约闹革命的紧急倡议。他们用实际行动，积极响应伟大领袖毛主席的号召，高度发扬了无产阶级当家作主的革命精神。
    是勤俭节约还是铺张浪费，这是无产阶级世界观同资产阶级世界观的根本对立；在当前，是无产阶级革命路线同资产阶级反动路线大搏斗的一个重要方面。
    我们无产阶级革命造反派夺了走资本主义道路当权派的权以后，更要认真执行毛主席提出的“要节约闹革命”的方针。只有认真执行这个方针，才能彻底击败反革命经济主义的猖狂反扑；只有认真执行这个方针，才能防止阶级敌人糖衣炮弹的袭击，巩固我们从走资本主义道路当权派手中夺来的大权；只有认真执行这个方针，才能发展生产，办好一切事业。
    我们无产阶级革命派掌握大权以后，在革命队伍内部，要坚决反对讲排场、摆阔气的大少爷作风，决不能走了老爷，又来了少爷！一切不符合节约闹革命精神的作法，我们都要及时揭露，坚决抵制。＊


如意算盘不如意(1967.02.11)

    贺卓

    贺卓|革命烈火冲天起，|熊熊烧到农村里，|革命人民齐欢笑，|牛鬼蛇神着了急。||要想逃，逃不掉，|要想躲，躲不及，|狗急跳墙来反扑，|心毒手辣又搞鬼把戏！||他们把妖风刮起，|他们打出了黑旗，|万变不离其宗，|还是那套反革命的经济主义！||来一个年终分配少留多分，|来一个变卖牲畜、种子、农具，|一手制造土地纠纷，|一手大搞待遇福利。……||使出浑身解数，|妄图达到一个罪恶目的：|挖社会主义的墙脚，|破坏人民公社集体经济！||你，你，你，你这个坏东西，|张牙舞爪把人欺，|又谁知糖衣炮弹不中用，|如意算盘不如意！||革命造反派，|眼睛亮无比，|毛泽东思想是武器，|识破了你的阴谋诡计！||抓住你，斗垮你，|革命人民不饶你！|要把资本主义连根拔，|要把无产阶级文化大革命进行到底！|＊


向英勇的反修战士致敬！ 首都革命造反派代表慰问受伤留学生(1967.02.11)

    新华社

    新华社十日讯　首都无产阶级革命造反派的工人、农民、学生和机关干部的代表，满怀阶级情谊，九日冒雪赶到北京反帝医院，慰问因晋谒列宁、斯大林陵墓而遭苏修军警殴打受重伤的我国留学生。
    前往医院慰问的人们会见反修战士们的时候，病房里洋溢着阶级亲兄弟团聚的欢乐气氛。反修战士首先向革命战友倾吐了他们回到毛主席身边的无限幸福的心情，同时介绍了他们六十九名同学同苏修法西斯暴行进行英勇斗争的事迹。
    身受重伤的反修战士黄建同说，我们在凶恶的法西斯暴徒面前，是伟大的毛泽东思想给了我们无穷无尽的力量。我们手臂紧挽着手臂，一个人倒下去，几双手把他扶起来；一个人受伤了，几个人冲上去顶住。战无不胜的毛泽东思想把我们组成一个坚强的革命集体。我们要正告苏修叛徒：你们可以打破我们的头颅，打断我们的筋骨，但是休想动摇半点我们反帝反修的钢铁意志。
    反修战士不畏强暴的英雄气概深深感动了革命造反派的战友。革命造反派代表们振臂高呼：“向反修战士致敬！”“向反修战士学习！”“毛主席万岁！万岁！万万岁！”他们把毛主席像章别在黄建同、陈履奎等反修战士的胸前，并且激动地表示要学习反修战士们的革命精神，誓把无产阶级文化大革命进行到底，彻底挖掉修正主义的根子，使我们的国家永不变色。反修战士们这时热泪盈眶，他们卧在病床上高呼：“战无不胜的毛泽东思想万岁！”“革命无罪，造反有理！”“我们心中最红最红的红太阳毛主席万岁！万万岁！”
    这几天，许多学校的红卫兵、革命师生和机关革命干部，纷纷到北京反帝医院热情慰问反修战士，祝愿他们尽快恢复健康，早日参加伟大的无产阶级文化大革命。
    ＊　　　　　　　＊　　　　　　＊
    更正
    本报九日第一版刊登的《严桥公社革命造反派横扫经济主义黑风》一文导语中“据上海《文汇报》报道”，应为“据上海《解放日报》报道”。＊


山西革命造反总指挥部发出第三号通告 号召全省革命农民抓革命促生产 打倒经济主义掀起春耕生产高潮(1967.02.11)

    新华社

    新华社太原九日电　山西革命造反总指挥部二月七日发出第三号通告，全文如下：
    “多少事，从来急；天地转，光阴迫。一万年太久，只争朝夕。”山西省的无产阶级文化大革命，同全国各地一样，正以排山倒海之势，雷霆万钧之力，迅猛异常地向前发展。全省全面的阶级斗争已经轰轰烈烈地展开。革命造反派大联合、大夺权的斗争已经由省城发展到地、专、县。地、专、县的党内一小撮走资本主义道路的当权派所把持的权力，继前省委、省人委、太原市委、市人委之后，也正在被革命造反派夺了过来，那些即将被打倒的走资本主义道路的当权派土崩瓦解之势已经注定，他们已处在广大革命群众包围的汪洋大海之中，面临灭顶之灾。
    但是，正如毛主席所教导我们的：“敌人是不会自行消灭的。无论是中国的反动派，或是美国帝国主义在中国的侵略势力，都不会自行退出历史舞台。”阶级敌人必然要和我们作拚死的斗争，来挽救他们失败的命运。他们当中的一些人转向农村，和农村中党内一小撮走资本主义道路的当权派，和那些没有改造好的地、富、反、坏、右分子串通一气，招降纳叛，造谣惑众，打着“红旗”反红旗，组织反革命的反动组织，挑起武斗，进行反革命复辟活动。他们围攻贫下中农，打击四清运动中上台的革命干部和积极分子，他们甚至夺了贫下中农的权，造了无产阶级的反，对贫下中农实行白色恐怖。为了达到破坏文化大革命，否定四清成果，破坏农业生产，破坏人民公社集体经济的目的，他们大刮反革命经济主义的黑风，煽动和蛊惑一些知识青年和社员，以“串连”和“告状”为名，脱离生产岗位，涌向城市；他们为了收买和讨好社员，还采取了“分净吃光”的卑鄙手段，不留或少留公共积累，甚至把历年积累的粮食和现金统统分光，把耕畜杀掉分吃或贩卖；他们把农村中作为商品的农副业产品，不向国家出售，而分给社员拿到市场出售。他们耍尽种种花招，腐蚀群众的革命斗志，企图把他们自己的罪恶掩盖起来，蒙混过关。贫下中农和革命的社员千万不要上这一小撮走资本主义道路的当权派的当。我们贫下中农要联合起来，在广大农村中形成贫下中农的绝对优势，团结中农，联合革命干部，彻底粉碎阶级敌人的阴谋诡计，对他们实行无产阶级专政，坚决镇压他们的反革命行动。人民解放军是我们在广大农村实行无产阶级专政的坚强后盾。那些反革命修正主义分子和地、富、反、坏、右分子听着：只许无产阶级、贫下中农造你们的反，不许你们造贫下中农的反。在农村中只准组织贫下中农文化革命委员会、贫下中农协会和以贫下中农青年为骨干的红卫兵；不准地、富、反、坏、右搞反革命组织。地、富、反、坏、右分子的组织一律解散。
    “抓革命，促生产”，这是我们心中最红最红的红太阳毛主席向我们发出的最高指示。我们广大的贫下中农最听毛主席的话，我们最关心革命，也最关心生产。我们深深懂得，只有抓好革命，才能促进人的思想革命化，才能搞好生产；只有无产阶级、贫下中农夺了权、掌了印，才能真正抓好生产，才能巩固人民公社，才能巩固无产阶级专政，才能保证我们国家永远保持鲜红的颜色。对毛主席的伟大指示，我们要坚决执行，不折不扣地照办。我们贫下中农和贫下中农的子弟要勇敢地站出来，搞好文化大革命，搞好农业生产。要把两副重担一肩挑。
    当前全省已进入了春耕备耕、麦田管理的大忙季节，一个农业生产的热潮正在全省形成。俗话说，迟种一天，晚收十天。节令不饶人。机不可失，时不再来。我们一定要用“只争朝夕”的精神，不失时机地、扎扎实实地抓好春耕备耕工作，在全省掀起一个轰轰烈烈的春耕生产热潮。
    农业是国民经济的基础。农业生产关系重大，关系到我国的社会主义建设，关系到第三个五年计划，关系到无产阶级文化大革命，关系到我国城乡人民的生活；同时也关系到支援越南人民的抗美救国斗争，关系到支援世界被压迫民族和被压迫人民的解放斗争。搞不搞生产，这也是当前阶级斗争、两条道路斗争的反映。党内一小撮走资本主义道路的当权派过去用生产压我们，不让我们搞文化大革命；现在他们又用破坏生产的手段，企图破坏文化大革命。所以，只抓生产，不抓革命，和只抓革命，不抓生产，都是错误的。搞不搞生产，这也是衡量是真革命，还是假革命、口头革命的重要标志，也是衡量毛主席著作学得好不好，用得好不好的重要标准。为了坚决执行毛主席“抓革命，促生产”的伟大指示，我们特发表通告如下：
    一、高举毛泽东思想伟大红旗，活学活用毛主席著作；学习《毛主席语录》，学习《中共中央关于农村无产阶级文化大革命的指示（草案）》，学习《红旗》第三期社论。在当前的无产阶级文化大革命和春耕生产中，按照毛主席的指示办事。把“老三篇”当作座右铭来学，大破“私”字，大立“公”字。毛主席提出的“抓革命，促生产”的伟大指示，我们要记在脑子里，落实到行动上，下定决心，不怕牺牲，排除万难，去争取文化大革命和春耕生产双胜利。
    二、坚决贯彻执行党的阶级路线，依靠贫下中农，团结中农。贫下中农是农村抓革命、促生产的主力军，是农村无产阶级文化大革命的支柱，必须坚决依靠他们。贫下中农要和革命的干部结合起来，同革命的学生结合起来，实行大联合，在农村中形成革命造反派的优势，形成贫下中农的优势，建立和健全领导革命和生产的两套班子，把文化革命和春耕准备、春耕生产热火朝天地搞起来。
    县、社、队的革命干部，要负起责任来，要站在毛主席的革命路线一边，和党内一小撮走资本主义道路的当权派进行坚决斗争，同时要坚守岗位，为当前的春耕生产贡献最大的力量。每一个干部是否革命，是否忠于毛主席，对待文化大革命和春耕生产的态度是一条重要的标准。有错误的干部，要站起来革命，要揭发和批判党内一小撮走资本主义道路的当权派的罪行，要认真检讨；抓好春耕生产，可以将功补过，立功赎罪。如果消极怠工或者竟至撒手不管，躺倒不干，那就是错上加错，就要受到严厉处分。
    在农村串连的革命师生，一定要积极参加当地的春耕春播工作，同广大贫下中农一起贯彻执行毛主席的“抓革命，促生产”的伟大指示，这是革命师生和贫下中农相结合的重要表现。
    三、农村春耕大忙季节即将开始，各地正在加紧春耕春播的准备工作。在春耕准备当中，一定要抓紧时机，分秒必争。要抓好积肥，备好种子，及时修理农具，准备好农机备品备件，喂养好牲畜，要整修、耙耱土地，凡与春耕生产有关的工作都要一项一项地准备好，一项一项地落实。去秋以来，一冬无雪，墒情不好，要作好抗旱防旱准备工作。当前正是小麦返青的时候，要及时浇灌，要注意防止小麦锈病。在进行各项春耕工作时，要大力发扬勤俭办社、勤俭建国、自力更生的精神，节约闹革命，节约闹生产。尤其要突出政治，用毛泽东思想激发社员群众的积极性。
    安排好社员生活是抓革命促生产的一个重要条件。资产阶级反动路线顽固执行者刮起的经济主义黑风，破坏了集体经济，损害了广大社员的根本利益，影响了一部分社员的生活。在春耕生产当中，我们要把广大社员群众的生活安排好，要照顾好烈军属、五保护，要以自力更生的精神解决好一部分社员口粮不足的困难，县、社、队的革命干部要立即抓好分配兑现工作，解决社员花钱的需要。
    四、提高警惕，防止党内一小撮走资本主义道路的当权派和地、富、反、坏、右分子进行破坏活动。粉碎农村中的经济主义，粉碎资产阶级反动路线的新反扑。集体的生产资料、生产资金必须用于生产，不能用于生活。集体财物绝不能乱动，集体的耕畜绝不能乱宰乱卖，反对分净吃光、少留不留积累的错误做法。外出串连的农村青年都要回到原生产大队参加农业生产，所有农业劳动力都不得随意离开生产岗位。地、富、反、坏、右分子是专政的对象，绝不许他们乱说乱动，如果乱说乱动，破坏春耕，破坏生产，破坏文化革命，就坚决镇压，依法惩办。
    五、广大贫下中农、革命造反派，都要全力以赴，担负起搞好春耕春播的光荣责任。不管是谁，只要妨碍春耕春播，都要严肃处理。
    春耕生产是当务之急。我们号召广大贫下中农、革命农民和革命工人、革命学生、革命干部、一切革命造反派战士，为了共同的革命目标，做到上述五点要求。我们要求各级农林、财贸、供销等和农业生产有关的部门，积极行动起来，不误农时地支援农业生产，为春耕春播提供必要的资金、技术、物资、农具、农药。所有的革命者在毛泽东思想的伟大红旗下团结起来，坚决贯彻执行毛主席“抓革命，促生产”的伟大指示，夺取今年农业大丰收，夺取革命、生产双胜利！
    坚决贯彻执行毛主席“抓革命，促生产”的伟大号召，搞好春耕春播工作！
    广大贫下中农、革命工人、革命学生、革命干部和人民解放军联合起来，抓革命，促生产，掀起春耕生产新高潮！
    无产阶级文化大革命万岁！
    坚决打倒反革命经济主义！
    誓把无产阶级文化大革命进行到底！
    无产阶级专政万岁！
    战无不胜的光焰无际的毛泽东思想万岁！
    我们伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席万岁！万岁！万万岁！
    山西革命造反总指挥部
    一九六七年二月七日＊＊＊＊＊＊


革命造反派的话(1967.02.11)

    我们起来造反，一不是为升官，二不是为发财。就是一心为了革命，为了保卫党中央，保卫毛主席，保卫毛泽东思想。
    ×　　　　　　　×　　　　　　　×
    一切革命造反派联合起来，奋起毛泽东思想的“千钧棒”，痛打资产阶级反动路线这条“落水狗”！
    ×　　　　　　　×　　　　　　　×
    “白色恐怖”吓不倒我们，“糖衣炮弹”打不垮我们。谁稀罕他们这几个臭钱！我们要的是社会主义。
    ×　　　　　　　×　　　　　　　×
    我们工人要的是革命，不是为了钞票，金钱买不了我们革命造反派的红心！
    ×　　　　　　　×　　　　　　　×
    不为金钱所动，不怕逆流来冲，革命造反派是真正听毛主席话的革命者！
    ×　　　　　　　×　　　　　　　×
    经济主义是杀人不见血的匕首，是麻醉人民的鸦片，是包着蜜糖的砒霜。
    ×　　　　　　　×　　　　　　　×
    我们革命造反派就是要政治挂帅，坚决反对钞票挂帅，就是要响应毛主席“抓革命，促生产”的伟大号召，彻底砸烂经济主义！
    ×　　　　　　　×　　　　　　　×
    今天接受一点经济福利的诱惑，明天就会套上资本主义的枷锁；今天不打倒经济主义，将来就会千百万人头落地。＊＊＊＊＊＊


坚决把好财政关(1967.02.11)

    邵玉环
    （哈尔滨百货公司财会科　邵玉环）

    毛主席教导我们说：“敌人是不会自行消灭的。无论是中国的反动派，或是美国帝国主义在中国的侵略势力，都不会自行退出历史舞台。”党内走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，在他们破坏无产阶级文化大革命的各种政治阴谋破产以后，又从资产阶级修正主义的垃圾堆里拣起了经济主义的臭货，来引诱、欺骗、煽动群众，妄想把一场极为严肃的政治斗争引入邪路。
    一月初，哈尔滨百货公司也刮起了经济主义的黑风。一些人在少数别有用心的人的挑动下，要求增加工资，增加补助，甚至有的要进京告状。怕字当头的第一商业局长不顾党的政策，擅自批准五十人进京。奴隶主义严重的百货公司经理和财会科长见到他们上司签字，也同意支款。我见到这种情况，非常气愤，认为这是严重违反国家规定的。因为我们公司已派人到北京去了，现在又要派五十人，而且需要路费五千元。我当时想，这样的巨额支付不仅是经济上的损失，也是政治上的损失。我们红色造反者一定要挺身而出。毛主席教导我们：“节省每一个铜板为着战争和革命事业，为着我们的经济建设，是我们的会计制度的原则。”
    由于我坚持不付款，在少数别有用心的人挑动下，一些不明真相的群众对我进行了围攻。有的人说：“局长、经理、科长都批了，你为什么不给钱？领导说了算，还是你说了算？”我说：“不合法的开支谁说了也不算！”
    作为一个红色造反者，对于那些一时受蒙蔽的群众是应该原谅的。使我气愤的是，党内一小撮走资本主义道路当权派和坚持资产阶级反动路线的顽固分子挑动群众斗群众，这是我们红色造反者决不能容忍的。我下定决心要同他们斗争到底。于是我就找到了第一商业局长，当面对他提出强烈抗议。我说：“你这样做是违反党纪国法的。我告诉你，你当局长有权乱批钱，我们红色造反者就有权造你的反！”
    在经济主义黑风猛吹的日子里，这正是考验我们红色造反者的时候，我们做财会工作的红色造反者站在斗争的第一线。尽管当权派对我施加压力，一些受蒙蔽的群众对我态度不好，我都顶住了，按照党的政策办事，没有乱支钱。
    毛主席最支持我们红色造反者。当我们斗争最困难的时候，毛主席亲自决定广播上海市各革命造反派组织的《紧急通告》和《人民日报》《红旗》杂志社论。我听到后，心情十分激动。它说出我们红色造反者的心里话。第二天，我用《紧急通告》和社论的精神再向工人们作解释时，他们一致说我做得对，并表示一定听毛主席的话，掌握斗争的大方向，决不上敌人的当。工人这番话，使我很感动，使我更热爱毛主席，更加信仰毛泽东思想，因为我是靠毛泽东思想战胜了经济主义的。＊＊＊＊＊＊


识破鬼把戏 及时敲警钟(1967.02.11)

    学工兵团
    （上海市控江中学毛泽东思想革命　造反委员会驻上海玻璃机械厂　学工兵团）

    我们控江中学毛泽东思想革命造反委员会学工兵团全体战士，遵循毛主席的知识分子与工农相结合的指示，走出学校，来到上海玻璃机械厂，和工人一起“抓革命，促生产”。这一革命行动，使那些党内走资本主义道路的当权派胆战心惊，怕得要死。开始他们对我们百般刁难，连最最起码的劳动保护用品——手套也不发一副。当时我们想：我们进厂是来干革命的，是来向工人学习的，在待遇上，我们不计较，物质上的一点困难休想吓倒我们！
    那些家伙看看没有办法，又耍了一套更毒辣的手段。他们在外面拚命放空气说：到工厂劳动一天有六角钱，等等。企图以经济为诱饵，腐蚀我们的斗志，转移斗争的大方向，把工学运动拉向歧途。我们及时识破了这一鬼把戏，粉碎了资产阶级反动路线的又一新反扑。
    艰苦朴素是劳动人民的本色，是传家宝。我们就是要向工人学习，抵制资产阶级对我们的任何侵蚀，艰苦朴素干革命。工人有句豪言壮语说：“革命失败了坐牢，革命胜利了高高兴兴地回去捏榔头。”他们干革命就是不为名，不为利，不怕苦，不怕死。工人阶级是我们学习的榜样。最近，厂里形势大好，权力归了革命造反派，我们的工作条件也随着好起来了。但我们立即给自己敲了警钟：搞文化大革命是为了彻底挖掉修正主义根子，我们千万不能追求物质条件，要从思想上挖掉产生修正主义的根子。
    现在，全上海，全国正在反对修正主义的经济主义，彻底粉碎资产阶级反动路线的新反扑。我们每一个革命造反战士要在这场斗争中打先锋。我们过去是“威武不能屈”的硬骨头，现在也要做“富贵不能淫”的硬骨头。这样，才能使我们永远立于不败之地。＊＊＊＊＊＊


为节约一张纸而努力(1967.02.11)

    “革命到底”战斗队
    （上海东风印刷厂　“革命到底”战斗队）

    毛主席教导我们：“任何地方必须十分爱惜人力物力，决不可只顾一时，滥用浪费。任何地方必须从开始工作的那一年起，就计算到将来的很多年，计算到长期坚持战争，计算到反攻，计算到赶走敌人之后的建设。一面决不滥用浪费，一面努力发展生产。”
    我们印刷业在无产阶级文化大革命中，承担了光荣而艰巨的任务，印刷工人辛勤地为革命造反派印刷了大批宣传品。但在前一段时期，由于上海市委耍阴谋，大搞经济主义，随意挥霍浪费国家资财，使印刷业印制了一些不必要和根本不应当印刷的东西。在某些印刷单位，由于走资本主义道路的当权派任意开支，随便签字，使得印刷纸张的支出量达到惊人的程度。有些单位因为滥印传单，不惜将印毛主席著作和印毛主席像的纸张都用去印刷宣传品。这种现象，我们革命造反派决不能坐视不理。
    我们深深地懂得，毛泽东思想是我们心中的红太阳，毛主席著作是我们革命胜利的最可靠保证，是我们战胜任何敌人的最有力的武器。能更多更好地承印毛主席著作和毛主席像，是我们最大的光荣、最大的幸福。目前，多节约一张纸，就为多印刷毛主席著作和毛主席像贡献了力量。在这种思想的支配下，我们东风印刷厂的革命造反派就想尽办法节约用纸。
    当各个革命组织来我厂印刷海报和传单时，我们首先认真地研究宣传内容，根据内容劝导他们减少印刷数量或设法协助节约用纸。有一次一个革命组织要印十令对开纸张的海报，我们就和他们商量，在不影响效果的前提下将对开缩成四开。仅一次就节约了五令纸。又如在印传单时，我们也把原来规格缩小一半，为国家节约了不少纸张。有些海报和传单我们认为可以少印，甚至不印的，我们就一再和来印的单位说明理由，讲清“节约闹革命”的道理，并且同来印的革命组织的同志一起学习毛主席有关勤俭建国的语录，明确节约纸张的重大意义，使来印单位很乐意地接受了我们的建议，少印甚至不印。这也给国家节约了不少资财。
    我们所以这样做，是因为我们感到作一个真正的无产阶级革命战士，在任何条件下绝不应当浪费国家的财产。艰苦朴素，勤俭节约是无产阶级的本色；铺张浪费，任意挥霍是资产阶级的特性。我们一定要坚持节约原则，管好企业，使敌人的一切阴谋诡计永远不能得逞。＊＊＊＊＊＊


中央农林各部和北京郊区革命群众组织向农业战线 上的革命战友发出紧急建议 在抓好文化大革命的同时立即掀起春耕生产新高潮 力争第三个五年计划第二年的农业生产有一个更大更全面的跃进(1967.02.12)

    本报讯

    本报讯　中央农林各部和北京郊区革命群众组织，向全国农业战线上的革命战友们发出立即掀起春耕生产高潮的紧急建议。建议全文如下：革命的贫下中农们！农业战线的革命同志们！一切支援农业生产的革命战友们！
    现在农时紧迫，机不可失，时不再来，必须立即掀起一个春耕生产高潮。为此，我们向你们提出以下十条紧急建议：
    一、立即动员起来，掀起一个春耕生产高潮。首先要抓好积肥、沤肥、造肥、运肥。其次要抓防旱抗旱，北方要抓紧顶凌耙地，防旱保墒；南方要引水抗旱，保证适时春播，特别是旱象严重的地方，要立即动员起来，投入抗旱斗争。再次要抓物资准备，种子、化肥、农药、农机具等生产资料都要准备好；保护牲畜安全过冬，搞好配种、防疫工作。还要抓好农田基本建设的结尾工程，特别是当年发生效益的工程，尽早配套。小麦、油菜、绿肥等越冬作物的田间管理，决不能放松，追肥、中耕、防治病虫害等措施，要紧跟上去。力争夏季丰收，为全年增产打下基础。
    二、马上组织和健全生产领导斑子。革命和生产的时间，要妥善安排，做到两不误。
    三、千万不要忘记阶级路线。一定要依靠贫农、下中农。注意团结中农，团结百分之九十五以上的人。
    四、继续贯彻“以粮为纲、多种经营”的方针，及早制定全年生产计划。粮食生产绝不能放松，特别是北方八个省、市、区，要尽快扭转南粮北调的局面。经济作物和多种经营，也要跟上去，特别是油料、大牲畜等薄弱环节，要重点突破。
    五、农村中各项政策，凡是中央没有做新规定的，一律按照原规定执行，不得任意更动。需要整改的问题，原则上放到运动后期处理。如急需处理者，要认真进行调查研究，提出意见，报请中央批示后实行。
    六、坚决执行毛主席关于“勤俭建国”、“要节约闹革命”的指示。反对反革命的经济主义。按照毛主席关于备战备荒为人民的战略方针和正确处理国家、集体、个人三者关系的原则，抓紧搞好年终分配。绝不允许分掉种子、饲料、公积金、公益金、生产资金。没有特殊情况，不得随便动用储备粮。已经分掉的种子、饲料、储备粮、公积金、公益金、生产资金，要由批准分掉的当权派或有关人追回。
    七、把没有改造好的地富反坏右严格监督起来，要他们放老实一些。绝对不允许他们造贫下中农的反，绝对不允许他们造无产阶级的反，绝对不允许他们利用文化大革命运动进行阴谋破坏。如果他们胆敢进行破坏，要依法严办。
    八、社队外出串连、进京上访的劳力，应迅速劝说他们回社队就地闹革命，就地搞生产。到社队来串连的学生，应劝说他们同吃同住同劳动，一律参加春耕生产运动。
    九、农村基层干部，不得躺倒不干，不得擅离岗位，不能矛盾上交。对于走社会主义道路的当权派，要支持他们，让他们继续做好领导工作；对于有错误的干部，要帮助他们改正错误，监督他们做好工作；对于有罪的干部，要警诫他们戴罪立功，将功赎罪。
    十、革命的贫下中农要同革命工人、革命学生、革命干部实行更紧密更广泛的大联合。革命工人不但要支持农民闹革命，也要生产更多的化肥、农药、农机、农具，支持农民搞生产。农民要生产更多的粮食、副食品和经济作物，支援工人老大哥。我们一定要以实际行动，粉碎一切牛鬼蛇神破坏工农联盟的阴谋诡计。
    千条万条，高举毛泽东思想红旗是第一条。我们无产阶级革命造反派，一定高举毛泽东思想伟大红旗，活学活用毛主席著作，中心是学好“老三篇”，破私立公，实现人的思想革命化，发扬自力更生的精神，“下定决心，不怕牺牲，排除万难，去争取胜利。”
    我们革命的贫下中农和农业战线上的革命派，一定要挑起革命、生产两副重担。让那些观潮派、算帐派看我们的“笑话”吧，我们一定在抓无产阶级文化大革命的同时，立即掀起一个春耕生产新高潮，力争第三个五年计划的第二年的农业生产，有一个更大的更全面的跃进。
    中央农林各部和北京郊区革命群众组织＊


上海革命造反派把经济命脉紧握在自己手中 新创建的“抓革命，促生产”火线指挥部显示威力(1967.02.12)

    新华社

    据新华社上海九日电　在无产阶级革命派实行大联合向党内一小撮走资本主义道路当权派夺权的革命风暴中，上海无产阶级革命造反派在经济战线上实行了马克思主义的打碎旧的国家机器的原则，创建了“抓革命，促生产”火线指挥部这一崭新的组织形式，把上海的经济命脉紧紧掌握在自己的手里。上海无产阶级革命造反派的这一创举，表现了用毛泽东思想武装起来的上海无产阶级革命造反派卓越的革命天才，是伟大的战无不胜的毛泽东思想的又一个新胜利。
    我们最最敬爱的伟大领袖毛主席教导我们：“天下者我们的天下。国家者我们的国家。社会者我们的社会。我们不说，谁说？我们不干，谁干？刻不容缓的民众大联合，我们应该积极进行！”上海无产阶级革命造反派，最听毛主席的话。他们正是在党内一小撮走资本主义道路当权派大刮反革命经济主义黑风，阴谋把上海变成一座死城，以对抗毛主席和党中央，破坏无产阶级文化大革命的关键时刻，积极联合起来创建了“抓革命，促生产”火线指挥部，对资产阶级反动路线的新反扑展开了有力的反击。也就在这个关键的时刻，我们伟大领袖毛主席亲自决定向全国广播上海革命造反派组织发出的《告上海全市人民书》和《紧急通告》，给上海无产阶级革命造反派撑了腰，壮了胆，使得他们更加信心百倍，斗志昂扬。
    “抓革命，促生产”火线指挥部，是在上海工人革命造反总司令部的发起和领导下，于一月八日由上海一些经济部门的工人革命造反派推派的代表和学生革命造反派推派的代表共五十多人联合组成的。这个战斗集体高举毛泽东思想伟大红旗，突出政治，依靠群众，实行工学结合，坚决贯彻毛主席提出的“抓革命，促生产”的方针。这个崭新的组织，同原来的市人委那一套经济领导机构有根本的区别。它以政治统帅经济，而不是一个单纯的业务部门。它也没有什么局、处、科、室等臃肿庞大的机构，全部工作人员还没有原市人委一些局的一个处的人数多。他们不是整天坐在办公室里看公文、听汇报、打电话，而是经常深入到群众中去，那里有问题就到那里去解决，同群众一起商量着办。他们就是在这样艰苦深入工作的情况下，在革命造反派的配合下，组织和动员广大革命群众，胜利地打退了反革命经济主义黑风，粉碎了资产阶级反动路线的新反扑，并逐步肩负起指挥和调度上海这个大工商业城市的庞大的水陆运输、市场供应和工业生产的重担，为上海和全国人民建立了功勋。
    在“抓革命，促生产”火线指挥部的指挥调度下，现在黄浦江上船舶来往如梭，从上海发出的一列列火车载运着旅客和上海生产的工业品奔赴祖国各地，工厂里机器声不停地隆隆震响，市场是一片兴旺繁荣的景象。
    “抓革命，促生产”火线指挥部，是上海无产阶级革命造反派同党内一小撮走资本主义道路当权派进行了无数次大搏斗，从刀光剑影中杀出来的。他们牢牢地记住毛主席的教导：“世界上一切革命斗争都是为着夺取政权，巩固政权。”他们明白，一些反动分子所以有力量进行反扑，就是因为他们手里有党权、政权、财权，他们仗势欺人。革命造反派要掌握自己的命运，就要大联合，就要夺权！“抓革命，促生产”火线指挥部于一月八日成立后，许多单位的革命造反派在上海工人革命造反总司令部等革命造反组织的配合下，纷纷从本单位党内走资本主义道路当权派和坚持资产阶级反动路线的顽固分子手里夺取了一切大权，并且在指挥部的协助下，坚决贯彻毛主席提出的“抓革命，促生产”的伟大方针，生产面貌焕然一新，有的工厂提前完成了一月份生产计划，充分显示了革命造反派敢教日月换新天的英雄气概。
    “抓革命，促生产”火线指挥部，设有核心、宣传、联络、秘书四个精干的小组。核心组由上海工人革命造反总司令部和原市属一些局的革命造反派工人组成，它随时分析当前文化大革命中经济战线上的阶级斗争形势，作出决策。宣传组出版了《火线战报》，大力宣传毛泽东思想，指导实际斗争。联络组的联络员，每天下到基层，进行调查研究，帮助革命造反派工人，团结大多数革命职工，一起抓革命，促生产。不少单位的革命职工在他们协助下，大大发扬了革命造反精神，在革命和生产上取得了一个又一个胜利。
    “抓革命，促生产”火线指挥部的成员，是由基层单位革命造反派推派出来的。正如毛主席所说，我们来自五湖四海，为了一个共同的革命目标，走到一起来了。他们一直用整风的方法，用批评和自我批评的方法，整顿思想，整顿组织，以保持队伍的纯洁性。他们“节约闹革命”，谁也不讲排场，大家意气风发，夜以继日地工作。
    从“抓革命，促生产”火线指挥部这个新事物的诞生可以看出，只要用伟大的战无不胜的毛泽东思想武装起工人和广大革命群众，发挥群众的智慧，就一定可以把上海的面貌来一个彻底的改造，建立起无产阶级专政下的崭新的社会主义新上海。＊＊＊＊＊＊


革命，我们抓 生产，我们干 西沟公社西沟大队革命农民积雪保墒，运肥备耕 马陆公社掀起了抢季节、夺丰收的春耕准备热潮(1967.02.13)

    新华社

    据新华社太原十二日电　山西平顺县西沟公社西沟大队以贫下中农为主体组成的西沟毛泽东思想红卫兵东风战斗队和革命农民，决心一双铁肩挑起革命、生产两副重担。他们说：我们要大抓革命，狠促春耕，誓夺文化革命和今年农业生产的双胜利。
    春节那一天，天刚发亮，东风战斗队的队员和革命农民就冒雪一个个扛上锄头，拿起箩筐，奔赴田间，积雪保墒，运肥备耕。他们一边大干，一边高歌：“下定决心，不怕牺牲，排除万难，去争取胜利。”革命小将李秋娥、张先娥才十五、六岁，队里怕她们在雪地里运肥跌倒，安排她们去干别的农活，她们坚决不肯，说：“革命不怕死，怕死不革命。有毛主席他老人家给我们指路，我们就永远跌不倒！我们今天运的不是肥，是咱贫下中农的革命造反志气，是咱西沟人抓革命、促生产的决心！”
    革命干部和广大贫下中农在生产中并肩战斗。社员身上有多少雪，沾多少泥，他们身上也有多少雪，也沾多少泥。贫下中农非常赞扬李顺达、申纪兰，说他们政治挂帅，深入群众，是毛主席培养出来的好干部。民兵营长秦周则，不顾身体有病也跑出来和贫下中农一起运肥。人们发现以后，劝他回去休息，他立即高声朗读毛主席语录：“天下者我们的天下。国家者我们的国家。社会者我们的社会。我们不说，谁说？我们不干，谁干？”广大贫下中农激动地说：我们贫下中农是顶天立地的台柱子，在革命当中是闯将，是生产当中是先锋。革命，我们抓；生产，我们干！我们不但要砸烂一个旧世界，我们还要杀出一个红彤彤的新世界来。毛主席他老人家信得过咱贫下中农，把革命、生产两副重担交给咱贫下中农，咱决不辜负毛主席他老人家的希望，抓紧时机，迅速掀起一个春耕生产的高潮！
    二月九日这一天，四百五十多名社员冒着风雪运肥、积雪、修理农具、检查种籽，为备耕紧张战斗着，出勤率达到了百分之九十六。他们运肥二千余担，积雪三千五百多担，比平时劳动效率提高了百分之二十多。在这春耕就要开始的关键时候，李顺达代表两沟革命造反派全体战士坚决地表示：永远读毛主席的书，听毛主席的话，带领西沟人民跟着毛主席他老人家闹革命，搞建设。实行革命工人、革命农民、革命的领导干部大联合，坚决执行毛主席提出的“抓革命，促生产”的伟大方针，誓把无产阶级文化大革命进行到底，夺取一九六七年革命生产双丰收、双胜利。
    新华社上海十二日电　上海嘉定县马陆公社农民革命造反派和广大贫下中农，在春耕大忙季节快要到来的时候，坚持活学活用毛主席著作，大抓革命，狠促生产，掀起了春耕准备工作的热潮。
    不久前，当这个公社的革命造反派战士起来造反时，党内一小撮走资本主义道路当权派和执行资产阶级反动路线的顽固分子，刮起了反革命经济主义的妖风。革命造反派战士和贫下中农一下就识破了这个阴谋，把那些煽动大批农民离开生产岗位的坏家伙揪出来进行了斗争。但是，这些坏家伙并不甘心失败，又企图以停生产来压革命。农民革命造反派战士们，重温了毛主席的教导：“天下者我们的天下。国家者我们的国家。社会者我们的社会。我们不说，谁说？我们不干，谁干？”（⑴⑶）他们从毛主席的教导里得到了无穷无尽的力量，同贫下中农和革命干部一起，组成了革命和生产两套领导班子。
    马陆公社革命造反派战士和革命群众认识到，搞好春耕生产，就能为夺取全年农业生产丰收打下牢固的基础；今年的春耕生产又处在无产阶级文化大革命的高潮中，今年的农业生产搞得好不好将关系到无产阶级文化大革命的开展。为了更好地做好春耕准备工作，这个公社革命农民造反司令部最近召开了“抓革命，促生产”的紧急会议，在革命干部和革命群众中，进行思想动员，使大家充分认识到搞好今年春耕生产的重要意义。各生产队还召开了社员大会，由社员当家作主，群策群力，共同讨论、研究春耕准备工作。社员们都表示，要坚持活学活用毛主席著作，坚决响应毛主席“抓革命，促生产”的伟大号召，把春耕和春耕准备工作做得更好。革命造反派战士和广大贫下中农学习了毛主席语录：“下定决心，不怕牺牲，排除万难，去争取胜利。”他们遵照毛主席的教导，排除万难，大抓春耕准备工作，大抓田间管理工作，对三麦、油菜普遍追施肥料；水稻、棉花的种籽，也正在着手进行粒选。
    革命造反派战士和广大贫下中农冒着寒风雨雪，踏着冰霜，唱着毛主席语录歌，开沟积肥，平整土地，越干越有劲。到目前为止，马陆大队已填了五条废浜，平整了四十多亩土地。今年春节，革命造反派战士和贫下中农，打破了往年春节不出工的老习惯，年初一早上，许多男社员挑着粪桶，给三麦油菜施上大粪，许多女社员挑着畚箕，平整土地。陈村大队五房生产队的男女社员除到县里开会以外，几乎全部冒雨出工。革命造反派战士佩着红袖章，干劲更足，挑泥填浜，往返如穿梭。他们说：“春节闹革命，抢季节，夺丰收，真有劲。”休息时，他们还学习了毛主席语录：“发扬勇敢战斗、不怕牺牲、不怕疲劳和连续作战（即在短期内不休息地接连打几仗）的作风。”＊＊＊＊＊＊


巩固革命派夺权斗争的胜利 ——记山西省革命造反派夺权斗争(1967.02.13)

    本报通讯员;本报记者

    本报太原讯　在惊天动地的革命造反声中，山西的革命造反派实现了在毛泽东思想基础上的大联合，形成了强大的革命力量，从党内一小撮走资本主义道路当权派手中，把大权夺过来了！
    山西省革命造反派夺权斗争的重大胜利，在无产阶级文化大革命的史册上写下了光辉的一页。它给全国各地正在进行的无产阶级革命夺权斗争提供了新的经验，为我国无产阶级文化大革命作出了新的贡献。
    高举毛泽东思想的伟大红旗，实行无产阶级革命派的大联合，实
    行“三结合”
    毛主席说：“组织千千万万的民众，调动浩浩荡荡的革命军，是今天的革命向反革命进攻的需要。”
    长期以来，山西省委内的反革命修正主义集团向革命造反派施加了种种残酷迫害，这使广大革命造反派愈来愈清楚地看透了他们的狰狞面目。共同的斗争、共同的命运、共同的感情，使革命造反派在毛泽东思想的伟大红旗下，迅速地联合起来，团结起来了。这个大联合不仅包括革命工人、革命农民、革命学生、革命知识分子和一般革命干部，而且包括了革命军人和革命的领导干部。这个广泛的大联合，最大限度地孤立了敌人，使省委内一小撮反革命修正主义分子陷入了革命群众的重重包围之中。
    在革命大联合的旗帜下，一批又一批的革命造反队伍站出来了。
    山西省委内一批革命的领导干部站出来了。以刘格平同志为首的五位领导干部，在两条路线的生死搏斗中，坚决站在以毛主席为代表的无产阶级革命路线一边，一月十日贴出了向省委内一小撮反革命修正主义分子猛烈开火的大字报。他们这一行动获得了广大革命造反派的热烈支持。这些革命的领导干部中的一部分同志，长期以来在中央和地方就同党内一小撮走资本主义道路的当权派作过不调和的斗争。在文化大革命中，他们经受了群众运动的考验。在夺权斗争的关键时刻，他们不怕戴上“野心家”、“幕后操纵”的大帽子，不怕群众暂时的不理解、不信任，不怕保皇派的围攻咒骂，毅然决然站出来，和革命造反派战斗在一起，胜利在一起。广大的革命造反派战士，在长期的斗争中，也识别了这些干部。他们用阶级分析的观点，看清了他们是站在无产阶级革命路线一边的。于是，革命造反派不顾一些人的风言风语，不怕扣“走上层路线”、“脱离群众”的帽子，毅然决然地和这些领导干部们结合在一起，给文化大革命开创了一个新的局面。
    无限忠于毛主席的中国人民解放军也给了广大革命群众以有力的支援。山西军区第二政委张日清同志和广大指战员，自觉地忠实地执行了毛主席的革命路线，打破了阻碍革命的条条框框，坚决站在革命造反派一边，直接参与了一月十二日的夺权斗争。这样就大长特长了无产阶级革命派的志气，大灭特灭了反革命修正主义分子和资产阶级保皇派的威风。
    一些反动家伙对革命派大联合害怕得要死，极尽其造谣污蔑之能事。
    “你们受当权派操纵，被坏人利用了。”这是他们企图中伤革命造反派的一把匕首。
    毛主席指导我们：“谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题。”以为凡是当权派都不是好东西，就一概不信任，就一概打倒，这种否定一切、排斥一切的思想是根本违背毛泽东思想的阶级分析的观点的。一小撮阴险的家伙，妄图播弄是非，离间革命造反派和革命领导干部之间的关系，达到破坏革命左派大联合的目的，我们决不能让他们的阴谋得逞。同小资产阶级思潮、无政府主义思潮作斗争，是当前迫在眉睫的任务。这是能否把毛主席的革命路线坚持到底的关键。革命造反派一定要和无政府主义思潮决裂。
    “你们不相信群众自己解放自己。”
    奇怪！革命的领导干部和广大革命群众一齐起来夺权，就叫不相信群众自己解放自己吗？其实，正是由于革命的领导干部拥护和执行毛主席的革命路线，相信群众，依靠群众，他们又有比较丰富的斗争经验和较强的组织能力，就能更充分地发动群众，调动群众的革命积极性。
    “军队支持地方文化大革命是非法的。”
    岂有此理！过去，省委里那一小撮资产阶级老爷们动用政法、公安等专政机器镇压革命造反派，派遣武装特务对革命造反派进行盯梢，你们吭也不吭一声；在两个阶级决战的关键时刻，伟大的人民解放军挺身而出，站在革命造反派一边，坚决镇压反革命，实行无产阶级专政，倒成了大逆不道，违法乱纪了！真是反动的逻辑！
    反动的围攻使革命派的大联合更加巩固，战斗力更强了。山西的革命造反派在敌人的咒骂声中，进一步看清了谁是自己的敌人，谁是自己的同志，清除了自己队伍中的渣滓，更加紧密地团结起来了。（⑴⑶）
    彻底打碎党内一小撮走资本主义道路当权派控制的资产阶级专政
    机构，建立无产阶级的革命权力机构
    在山西革命造反派大联合、大夺权的关键时刻，“山西革命造反总指挥部”诞生了，它接管了山西省委和省人委的一切权力，掌管全省的党政大权。
    “山西革命造反总指挥部”的成立具有重大意义。它是无产阶级专政机构的新的组织形式的萌芽。
    山西省委在一小撮反革命修正主义分子的长期盘踞下已经烂掉了，他们实行的不是无产阶级专政而是资产阶级专政。对于这样的政权机构必须彻底打碎，并创造新的政权机构来代替。只有这样，革命造反派才能把夺到手的权力真正巩固起来，才能保证革命沿着正确的方向发展。
    “山西革命造反总指挥部”的成员是由革命群众组织、山西驻军和革命领导干部共同组成的代表大会选举产生的。一切重大的、原则性的问题都交代表大会讨论决定。日常事务由总指挥部处理。总指挥部中有工人、农民、革命学生、革命知识分子，也有革命军人和革命的领导干部。他们都是在文化大革命的激烈阶级斗争中涌现出来的革命闯将，他们和群众有比较密切的联系，得到群众的信任。那些在总指挥部工作的革命的领导干部，遵循毛主席的教导：“你们要政治挂帅，到群众里面去，和群众在一起，把无产阶级文化大革命搞得更好。”放下架子，和普通的“老百姓”平起平坐，共同商量问题。正如指挥部一个成员说的：“我们既是群众，又是领导，大家都是人民的勤务员。”革命群众对总指挥部的工作人员进行监督和批评，如果不称职，可以随时撤换。广大革命群众表示坚决拥护革命造反总指挥部的领导，他们说：“这是我们自己的政权，我们信任它，我们支持它！”在总指挥部的领导下，许多地方成立了地区性的“夺权委员会”。“夺权委员会”由当地的革命造反派代表联合组成，总指挥部派代表参加。这就进一步巩固、壮大了革命左派的大联合，保证全省范围的夺权斗争的迅速发展。总指挥部坚决执行毛主席“抓革命，促生产”的指示，成立了“生产委员会”，领导全省的工农业生产建设。
    充分运用革命的权威，展开全面的夺权斗争
    “山西革命造反总指挥部”十分注意发挥革命权威的作用，充分利用夺到手的权力，坚决贯彻执行毛主席的革命路线。总指挥部的同志说：“我们的权力是山西人民授予的，是毛主席、党中央肯定了的。领导全省革命的担子，我们革命造反派不挑谁挑！镇压反革命分子的武器，我们革命造反派不拿谁拿！我们有胆量夺权，更有魄力掌权！如果只是占了几座空楼，拿了几个大印，那只是夺了虚权。我们要发动各机关、工厂、农村的革命群众，行使夺到手的革命权力，展开全省的全面夺权斗争。”一月十四日，总指挥部的代表到经济主义大肆泛滥的“山西省委无产阶级文化大革命接待站”，首先宣布接管接待站，然后和接待站内部的革命造反派联合成立了管理委员会，全面控制了接待站的政治、经济大权。在保皇势力猖獗的太原纺织厂，总指挥部的代表、解放军战士帮助这个厂的革命造反派——“红卫队”夺了全厂的大权，对一小撮反对总指挥部、抗拒革命夺权的反动分子实行了专政。在政法部门，总指挥部的代表、革命的工农商学兵代表和政法部门内部的造反派相结合，组成了“无产阶级专政委员会”，统一行使原省公安厅、法院、检察院的一切权力，大力支持革命造反派，无情镇压反革命分子。
    现在，山西全省的革命造反派在总指挥部的领导下，对党内一小撮走资本主义道路的当权派展开的新攻击，其势如暴风骤雨，一个个反革命修正主义分子正在从他们的宝座上滚下来，他们御用的反革命组织也纷纷瓦解。山西的经验表明：必须建立有权威的革命机构，来领导全省的夺权斗争，必须充分发挥革命权威的作用，镇压反动势力的挣扎和反扑。这样才能保证夺权斗争胜利发展。
    山西的无产阶级革命造反派，在伟大的毛泽东思想的光辉照耀下，正乘胜前进。他们将冲破一切困难，战胜一切敌人，真正地成为山西的主人。一个鲜红鲜红的新山西必将出现在全国人民的面前！
    本报通讯员　本报记者＊＊＊＊＊＊


革命派大联合、大夺权好得很(1967.02.14)

    解放军某部毛泽东思想宣传队

    解放军某部毛泽东思想宣传队|战号频频吹，|鼓声四海传。|无产阶级文化大革命，|在毛泽东思想指引下，|到达了一个新的转折点，|开始了一个新的阶段。||革命造反派如滚滚洪流，|冲击着敌人的老巢。|革命造反派象熊熊烈火，|把资产阶级反动路线焚烧。|一小撮党内走资本主义道路的当权派，|极少数坚持资产阶级反动路线的顽固分子，|面临灭顶之灾，|吓得鬼哭狼嚎。|他们一手打着抓革命的幌子，|一手拿着扼杀革命的屠刀，|利用他们窃取的党政大权，|又抛出了“经济主义”鬼圈套，|企图迷惑革命人民，|转移斗争目标。|呸！|蚍蜉撼树不自量，|螳螂休想来挡道！|毛泽东思想武装起来的革命造反派，|“白色恐怖”无所惧，|“糖衣炮弹”打不倒！|我们要的是社会主义江山，|谁稀罕你那几张臭钞票！|“天下者我们的天下。|国家者我们的国家。|社会者我们的社会。”|怎能让资本主义复辟，|怎能让资产阶级反动路线捣乱！|革命的根本问题，|是政权问题。|千重要，|万重要，|掌握政权最重要。||我们是顶天立地的好汉，|我们有远大的革命目标。|有毛主席给我们作主，|有毛主席给我们撑腰！|刀山敢上，火海敢跳！|革命到底不变节，|大风大浪不动摇，|永远听毛主席的话，|坚决响应毛主席的伟大号召：|抓革命，促生产！|彻底粉碎经济主义，|斩断资产阶级反动路线的魔爪！||革命派大团结，大联合，|为无产阶级夺权，|为共产主义事业夺权！|把一小撮走资本主义道路的当权派，|把极少数坚持资产阶级反动路线的顽固分子，|把一切牛鬼蛇神打翻在地，|再踏上一只脚！|让天是毛泽东思想的天，|让地是毛泽东思想的地，|让人是毛泽东思想武装起来的人，|让毛泽东思想伟大红旗漫天飘！|＊


黑龙江省红色造反者革命委员会发布动员令 迎着东北新曙光 掀起备耕大高潮(1967.02.14)

    新华社

    全省农村红色造反者必须坚决响应毛主席“抓革命，促生产”的伟大号召，团结各方面的革命力量，调动一切积极因素，鼓足革命干劲，抢时间，争主动，搞好春耕春播，夺取今年农业大丰收。
    ＊　　　　　　　　　　　　　　＊　　　　　　　　　　＊
    新华社哈尔滨十三日电　黑龙江省红色造反者革命委员会十三日发布“关于掀起备耕生产高潮的动员令”。全文如下：
    当前我省农村无产阶级文化大革命是一派大好形势。广大农业战线上的红色造反者起来造反了。一场史无前例的大联合、大夺权的红色革命风暴席卷着全省，其势如暴风骤雨、锐不可挡。在文化大革命的推动下，备耕生产也全面行动起来了，有了一个良好开端。这预示着今年农业生产将出现一个新的全面的大跃进。
    “农业是国民经济的基础”。农业搞得好坏，对整个国民经济发生直接影响。我省是全国重要的粮食生产基地之一，担负着支援全国社会主义建设、支援世界人民革命斗争的巨大政治任务。
    现在春耕播种即将到来，备耕生产急需加紧进行，这是关系夺取今年农业大丰收的关键时刻。红色造反者和广大革命群众必须高举毛泽东思想伟大红旗，挑起革命和生产两副重担，誓夺革命生产双胜利。
    在春耕生产的紧要关头，党内一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子，勾结地、富、反、坏、右分子，耍弄新阴谋，千方百计地妄图以破坏春耕生产的罪恶手段，破坏无产阶级文化大革命。他们这样干，是在为自己的彻底垮台和最后灭亡制造条件。我们广大红色造反者要及时识破阶级敌人的任何阴谋诡计，把他们暴露在光天化日之下，斗垮、斗倒、斗臭。为确保春耕生产的顺利进行，黑龙江省红色造反者革命委员会，特发布备耕生产动员令：
    一、坚决响应毛主席的伟大号召：“抓革命，促生产”。搞好农村无产阶级文化大革命是搞好备耕生产的根本前提。红色造反者必须高举毛泽东思想伟大红旗，认真贯彻执行无产阶级文化大革命的“十六条”和农村文化大革命的“十条”，掌握运动的大方向，不断地壮大左派队伍，坚定地依靠贫下中农，团结中农，积极开展夺权斗争，彻底粉碎反革命经济主义，完成一斗二批三改的历史任务，誓把我省广大农村建成红彤彤的毛泽东思想新世界。
    在搞好无产阶级文化大革命的同时，一定要抓好备耕生产。一个真正的红色造反者，必须既是革命中的先锋，又是生产上的闯将。适应当前备耕生产的特点，一般地以白天搞生产，晚上闹革命。红色造反者和广大革命群众必须提高革命警惕，严防一小撮党内走资本主义道路的当权派为了保自己，煽动农民进城搞反夺权斗争。今后，如发现这种反动行为，要坚决把他们揪出来，以现行反革命论处。对地、富、反、坏、右分子，要严加管制，只许他们老老实实，不许他们乱说乱动，违者依法严办。
    二、突出无产阶级政治，抓好活思想。毛主席教导我们说：“政治工作是一切经济工作的生命线。在社会经济制度发生根本变革的时期，尤其是这样。”我们必须时刻突出无产阶级政治，高举毛泽东思想伟大红旗，活学活用毛主席著作，大搞人的思想革命化。
    红色造反者和广大革命群众，必须以国家、集体利益为重，顾全大局，服从整体，站得高，看得远，身居农村，放眼世界，克服自私自利的本位主义和个人主义。要学习大寨艰苦奋斗，自力更生的革命精神，树立改天换地的雄心壮志，做大自然的主人，不做大自然的奴隶，克服靠天吃饭的思想。要团结各方面的革命力量，调动一切积极因素，鼓足革命干劲，搞好备耕生产。
    对于干部，必须运用毛主席的阶级分析的方法，区别对待。革命干部要挺身而出，坚定地站在真正的红色造反者一边，大胆地进行工作，领导好备耕生产。犯有一般错误的干部，要接受群众的批评，主动承认错误，认真检查，轻装上阵，和红色造反者、广大革命群众一道革命，领导好生产，将功补过，绝不应有撂挑子、躺倒不干的思想。犯有严重错误，但是愿意改悔的干部，应该到革命群众中去，好好劳动，好好工作，将功赎罪。对于党内一小撮走资本主义道路的当权派，必须将他们斗垮、斗倒、斗臭，叫他们永世不得翻身。
    全省农村必须不折不扣地贯彻执行党中央“关于保卫农村四清运动成果的通知”。按照“前十条”和“二十三条”开展的四清运动，执行的是毛主席的革命路线。广大农村红色造反者必须提高革命警惕，坚决捍卫四清成果，绝不允许那些四不清干部和地、富、反、坏、右分子翻案，从而破坏文化大革命和春耕生产，如有反攻倒算者，立即法办，严加惩处。（⑴⑵）
    三、积极行动，集中力量掀起备耕生产高潮。我省农业生产特点是，一年一季，无霜期短，尤其是去冬今春雪少，今年春脖子短，播种期提前，如不及时播种将影响全年收成。因此，红色造反者和广大革命群众必须立即行动起来，搞好备耕。要用大民主的方法，迅速落实生产计划，落实增产措施，作物安排要落实到地块上。目前要集中一切力量，突击送粪，迅速抢修当年受益的水利工程，积极做好抗旱准备，抓紧种子精选、发芽试验和串换工作，大力进行农机具检修，加强耕畜的饲养管理和防疫，保证在春播前做好一切准备工作，万事俱备，只等开犁。
    地方工业、商业、供销、银行、交通运输等部门，要把支援农业放在首位，保证春耕生产所需要的一切生产资料、生活资料的供应和调拨工作。
    机关、学校和其他事业、企业单位，都要组织力量，有计划地深入农村，宣传毛泽东思想，宣传党的方针政策，参加生产劳动。到农村进行革命串连的革命师生要积极参加春耕生产，绝不能妨碍生产。回到城市的上山下乡的知识青年，要立即返回农村的生产岗位，就地闹革命，绝不能停留在外面，影响备耕生产。
    四、抢时间，争主动，保证搞好春耕播种。春播时，要搞好劳力调配，集中优势兵力打歼灭战。要适时播种，缩短播期，争取一次全苗，达到高质量，高标准，为今年农业丰收打下良好基础。
    五、建立和健全领导生产的班子。春耕是农业生产的一个关键性季节，“机不可失，时不再来”。各地左派革命组织，要掌握生产大权，强化生产班子，建立起生产指挥系统，上通下达，保证春耕生产有秩序的进行。
    全省农业战线上的红色造反者，广大贫下中农、革命职工、革命干部、革命师生，让我们高举毛泽东思想伟大红旗，在毛主席和党中央的领导下，迎着东北的新曙光，抓革命，促生产，掀起备耕生产大高潮，为夺取今年农业大丰收而奋斗！＊


革命造反派在夺权斗争中团结革命职工坚守生产岗位 青岛工业生产出现欣欣向荣新景象 全市一月份工业总产值计划超额完成，比去年同期增长 百分之四十三(1967.02.14)

    新华社

    新华社济南十三日电　山东省青岛市广大革命造反派职工坚决响应毛主席“抓革命，促生产”的伟大号召，在紧张的夺权斗争中坚守生产岗位，在夺权后干劲倍增，取得了超额百分之二点八完成全市今年一月份工业总产值计划的胜利，比去年同期增长了百分之四十三。
    在全市革命造反派大联合、大夺权和抓革命、促生产的推动下，青岛市工业生产出现了历史上从未有过的欣欣向荣景象。夺权以后，一月下旬的生产量比去年十二月同期提高了百分之十三点四，创造了历史上的最高水平。
    青岛市一月份工业生产的重大成就，是广大革命职工向反革命经济主义进行猛烈反击的巨大胜利。当时，党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，不甘心自己的失败，施展出恶毒的诡计，大慷国家之慨，以金钱、物质为诱饵，腐蚀革命群众的战斗意志，瓦解革命队伍，妄图转移斗争的大方向，对抗毛主席的革命路线。在这一小撮坏家伙的阴谋策划下，许多单位的领导班子处于瘫痪状态，生产无人管理，事故不断发生，原料供应不足，有的甚至停工、停产，给国家造成很大损失。用战无不胜的毛泽东思想武装起来的革命造反派组织，高举毛泽东思想伟大红旗，挺身而出，团结广大革命职工，挑起革命和生产两副重担，同反革命经济主义进行了坚决的斗争。他们运用各种形式，揭穿了党内一小撮走资本主义道路当权派的新阴谋，说服群众，以革命利益为重，以全局为重，粉碎阶级敌人的反扑。许多造反队队员带头坚守生产岗位，积极完成国家生产计划。原料不足，他们想办法筹划；设备失修，他们组织人员抢修；技术资料缺乏，他们打破框框自己闯。他们按照毛主席的教导：“下定决心，不怕牺牲，排除万难，去争取胜利。”冲破了重重障碍，夺得了一个又一个胜利。四方机车厂转向架车间，前一段时间在走资本主义道路当权派的挑拨和煽动下，劳动纪律松弛，到一月十七日只完成月计划的三分之一。后来，革命造反派同走资本主义道路的当权派进行了坚决的斗争，并且带头执行劳动纪律，不仅生产秩序迅速恢复，而且进一步激发了革命工人的创造精神。插床能力不足是这个厂长期没有解决的关键问题，老工人王振华研究出以气焊加工来代替的办法，两天就完成了过去长期积压的生产任务。
    一月份，青岛市革命造反派向党内一小撮走资本主义道路当权派展开了全面的夺权斗争。到一月下旬，青岛市大部分单位的大权都被造反派夺过来了。这一胜利极大地鼓舞了革命造反派的革命斗志和生产积极性。他们认识到：现在自己掌了权，肩上的担子更重了！他们有的立即建立了两套班子，加强革命和生产的领导；有的采取有力措施，迅速建立了生产新秩序，使生产水平迅速上升。青岛电机厂一月二十三日夺权，二十四日生产水平就比夺权的前一天提高了一倍。
    革命造反派从夺权的斗争实践中，认识到了大联合的威力，在生产上也从多方面团结一切愿意革命的群众，这对超额完成一月份生产任务起了极大的推动作用。红卫金属制配厂过去有些职工群众受走资本主义道路当权派的蒙蔽和挑拨，同革命造反派有隔阂，生产一直搞不好。革命造反派坚决按照毛主席的教导，紧紧依靠革命群众，对厂内各个革命组织，在大方向一致的前提下，进行联合，并通过细致的政治思想工作，教育和争取受蒙蔽的工人群众，使全厂革命群众大都团结在革命造反派的周围，共同抓革命，促生产。这样，他们不仅取得了夺权的胜利，而且促进了生产，一月份不仅完成了各种产品的生产计划，还补上了去年十二月份未完成的计划。＊＊＊＊＊＊


铁路革命造反派大团结大联合大协作的胜利 上海站创客车正点开出新纪录(1967.02.14)

    解放日报

    据上海《解放日报》报道：在新生的上海铁路局里，革命造反派，进一步实行大团结、大联合，大抓革命，狠促生产，创造了近五个多月来的一项新纪录：从二月七日零点十五分起到九日二十点十八分，已经连续六十八个小时，上海火车站的客车全部准时开出。这是上海铁路系统革命造反派大联合的胜利！这是上海铁路系统革命造反派夺权以后，进一步团结广大革命职工共同战斗的胜利！这是沿途各站革命造反派和革命职工大协作的胜利！
    去年九月份以来，由于党内一小撮走资本主义道路的当权派在搞鬼，从上海火车站开出的客车，晚点的情况十分严重。特别是在刮经济主义妖风的时候，客车一度开不出去，上海车站处于瘫痪状态。在这个关键时刻，上海工人革命造反总司令部铁路联合指挥部果断地向走资本主义道路当权派夺回了一切权力，并且立即着手建立新的革命的秩序。他们提出：革命造反派不仅要为革命夺权，还要为阶级掌权。上海铁路局的上海站、调度所、机务段、车辆段、列车段和同济大学东方红兵团等单位的革命造反派，在学习了毛主席的《关于纠正党内的错误思想》、《将革命进行到底》等光辉著作以后，更加紧密地联合起来，团结了广大革命职工，狠抓列车的正点率。在革命造反派掌权的一个月来，列车的正点率一跃再跃，终于达到连续六十八小时全部正点的纪录。在这期间，有的列车进站晚点了，但是，由于革命造反派和革命职工争分夺秒，从上海站开出去时，照样能达到正点。
    列车开出的正点，是整个铁路运输处于正常的集中表现。上海铁路局革命造反派创造的这一非凡成绩，雄辩地证明了：我们革命造反派不但善于破坏一个旧世界，还善于建设一个新世界。它大长了我们革命造反派的志气，大灭了敌人的威风。
    目前，上海铁路局的革命造反派正在向更高的正点目标迈进。＊＊＊＊＊＊


擂动大进军的战鼓，冲，冲，冲！〔对口词〕(1967.02.14)

    山西大学一学生

    山西大学一学生|甲：红旗招展，|乙：欢声震天，|甲：战鼓紧敲，|乙：捷报频传。|甲：革命造反派大联合，|乙：向资产阶级反动路线发起总攻击；|甲：革命造反派大夺权，|乙：同党内走资本主义道路的当权派展开白刃战。|甲：大夺权，|乙：使革命派扬眉吐气；|甲：大夺权，|乙：使阶级敌人心惊胆战。||甲：一小撮党内走资本主义道路的当权派，|乙：极少数坚持资产阶级反动路线的顽固分子，|甲：他们手握大权，|乙：抛出了经济主义的糖衣炮弹；|甲：他们手握大权，|乙：射出了挑动群众斗群众的毒箭；|甲：他们手握大权，|乙：玩弄反革命的种种伎俩；|甲：他们手握大权，|乙：公然对抗毛主席的革命路线。|甲：他们是暗藏的最危险的敌人，|乙：他们是埋在革命队伍中的定时炸弹。|甲：对于这一小撮坏家伙，必须造反！|乙：对于这一小撮坏家伙，必须夺权！|合：要把他们打倒在地，|　　叫他们永世不得把身翻！||甲：我们是无所畏惧的红色闯将，|乙：我们是敢打敢冲的战斗员。|甲：天下者我们的天下。|乙：国家者我们的国家。|甲：社会者我们的社会。|合：我们不说，谁说？我们不干，谁干？|甲：我们革命造反者，|乙：心红眼亮，想的是夺权；|甲：我们革命造反者，|乙：胸怀坦荡，说的是夺权；|甲：我们革命造反者，|乙：冲锋陷阵，干的是夺权|甲：打倒调和主义！|乙：打倒折衷主义！|甲：打倒温情主义！|乙：打倒奴隶主义！|甲：我们是革命造反派！|合：我们要造反！我们要夺权！||甲：革命的道路我们自己走，|乙：革命的重任我们自己担。|甲：鲜红的大印掌在手，|乙：无产阶级本色永不变；|甲：鲜红的大印掌在手，|乙：跟着毛主席奔向前！|甲：红心永向党，革命到底不畏难！|乙：敌人不投降，就叫它彻底完蛋！||甲：听，夺权的吼声震天动地，|乙：看，革命的红旗迎风招展。|甲：擂动大进军的战鼓，冲，冲，冲！|乙：吹响大冲锋的号角，干，干，干！|甲：把资产阶级反动路线打个落花流水，|乙：把坚持资产阶级反动路线的顽固分子打个人仰马翻！|甲：我们，|乙：要闯出一个亮闪闪的新世界，|甲：我们，|合：要打出一个红彤彤的铁江山！|＊＊＊＊＊＊


寨贫下中农坚决执行毛主席的干部政策 坚定不移地团结革命基层干部 把革命和生产两副重担挑起来 革命群众斗志昂扬，正把春播工作推向新高潮，誓夺生产大丰收(1967.02.15)

    新华社

    据新华社太原十四日电　山西昔阳县大寨大队的贫下中农社员，同革命的基层干部一道，大抓革命，猛促生产，掀起春耕生产的新高潮。
    目前，大寨的田野上到处呈现出一派欣欣向荣的动人景象：去年被洪水冲毁的土地，已经修起了崭新的石ｃｈūｎ＠①，加厚了土层；需要巩固提高的石坡上的土地，已作了全面的基本建设；社员们正冒着风寒紧张地送肥，肥料比去年积的又多又好，已把半数肥料送到地里；各种春播农具都已整修一新；种子开始发芽试验；几十头瘦弱的驴马，喂养得膘肥体壮。这一切，表明着英雄的大寨人已为今年生产打下了决定性基础。
    大寨贫下中农在文化大革命运动中，坚定不移地团结革命的基层干部，相信他们，拥护他们，依靠他们，把生产的重担交给他们去挑。革命的干部毫不动摇地和革命的贫下中农站在一起，一手抓革命，一手抓生产，积极完成领导生产的任务。农村文化革命开始以后，党支部书记陈永贵既把自己当作革命的对象，又把自己做为革命的领头人，一面引火烧身，一面和革命的贫下中农站在一起，同党内一小撮走资本主义道路的当权派进行不调和的斗争。革命的贫下中农把陈永贵选到大队文化革命委员会，并推选他和生产大队长贾承让、副大队长贾来恒负责领导生产。陈永贵接受了贫下中农的重托后，比往常干劲更足，突出政治，领导生产。他说：“我们永远和贫下中农站在一起，永远站在毛主席革命路线一边！”
    大寨大队遵照毛主席的教导：“我们不但善于破坏一个旧世界，我们还将善于建设一个新世界。”在组织、管理生产上，发扬了敢想敢干的共产主义风格和实事求是的精神。例如，过去制订生产计划，是管理委员会先做出方案，然后交给群众讨论，容易限制群众的积极性和创造性。在制订今年计划的时候，他们废除了这个旧制度，采取自下而上走群众路线的办法，先由群众自己订出全年出勤到工计划，提出大队增产计划，然后集中起来，订出了一个积极而又切实可行的全年农业生产计划。
    用毛泽东思想武装起来的大寨贫下中农，面对反革命经济主义妖风的袭击，巍然屹立，坚不动摇。在讨论年终分配时，党内一小撮走资本主义道路的当权派挑动群众“分光吃尽”，大寨革命的贫下中农说：“集体经济是我们的靠山，我们革命不是为了享受，图吃图富，是为了建设社会主义，建设共产主义，要永远把集体经济的利益放在第一位，宁肯少分一点，也要多留一些。”他们一致通过每个劳动日少分一角钱，多给集体积累了三千八百元，每人比去年多分了一些口粮，把余粮全部卖给了国家。农村党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的坏家伙挑动群众讲阔气、闹排场，挥霍集体和国家的财产。（⑴⑵）贫下中农社员遵照毛主席“要节约闹革命”的指示，勤俭办一切事业，能为集体节省一分钱，就省一分钱。外队不少红卫兵让队里出钱做红袖章，大寨的红卫兵都是自己拿钱做红袖章。外队有些人停止生产外出串连，大寨的红卫兵坚决不干，说：“毛主席教导我们‘抓革命，促生产’，我们要把革命、生产两面锣鼓都敲响。”他们正确处理个人和集体、国家三者之间的关系，开源节流，壮大和巩固了集体经济，为今年生产投资创造了良好条件。
    活学活用“老三篇”，破私立公，自己教育自己，自己造自己头脑里资产阶级思想的反，进一步树立为革命搞生产的思想。在冬季进行农田基本建设中，贫下中农上地也带着毛主席著作，休息时就反复学习“老三篇”，学了就用。他们说，下定决心，不怕牺牲，忘了个人利益，什么困难都能排除。我们要一切为革命，要把七亿人民和世界革命人民牢记在心！在滴水成冰的三九天，社员们修田整地，手脚冻得裂开了口子，包扎好伤口，又继续干开了；下了两场雪，社员们两次破雪开道，凿开冻土整地。冒着严寒，战斗在虎头山下的许多社员，中午都不回家，让家里人把饭捎到地里，在地头吃饭、休息。革命社员学习“老三篇”以后，消除私心杂念，出勤率比往年大大提高，为集体生产作出了很大贡献。
    目前，春耕大忙已经来到，大寨的革命群众斗志昂扬，正把春耕播种工作推向新高潮，抓革命，促生产，誓夺今年农业生产的大丰收！＊
    字库未存字注释：
    ＠①原字土加春


无产阶级革命派在夺权以后怎么办？ 发扬不断革命精神狠抓革命猛促生产(1967.02.15)

    新华社

    上海照相机二厂革命造反派坚决贯彻执行毛主席“抓革命，促生产”的方针，创造了十六天完成全月生产计划百分之九十点八的奇迹
    ＊　　　　　　　　＊　　　　　　　　＊
    据新华社上海十四日电　无产阶级革命派在夺权以后，如何掌好权，用好权，夺取革命和生产的双胜利？上海照相机二厂在这方面为革命造反派树立了好榜样。
    这个厂的革命造反派在夺权以后，遵照我们最最敬爱的伟大领袖毛主席“抓革命，促生产”的教导，发扬不断革命精神，坚持突出无产阶级政治，充分依靠群众，放手发动群众，狠抓革命，猛促生产，创造了以十六天时间完成全月生产计划百分之九十点八的奇迹。
    上海照相机二厂的革命造反派是今年一月十四日从厂内走资本主义道路当权派手中夺权的。在这以前，由于旧上海市委一小撮走资本主义道路的当权派刮起了经济主义妖风，上海照相机二厂一小撮走资本主义道路当权派也使用了恶毒的手法，挑动工人闹经济福利，唆使大批工人离开生产岗位，使整个工厂的生产陷于瘫痪状态。从一月一日到十四日只完成全月生产计划的百分之九点二，一架照相机也没有出厂。
    夺权以后，摆在革命造反派面前的是这样一副烂摊子：机器无人操作，零部件脱节，装配停工，库存没有了……怎么办？是单纯抓生产，还是抓革命，促生产？上海照相机二厂的革命造反派学习毛主席的有关指示后，认识到：这是两条道路、两种思想的斗争。只有坚决按照毛主席的指示办事，走“抓革命，促生产”的道路，决不能走单纯抓生产丢革命的道路。他们认为，只有紧紧抓住革命，才能使广大群众在斗争中自己教育自己，把无产阶级的革命造反精神变成促进生产的强大动力；同时也只有把生产搞好，才能使无产阶级革命立于不败之地。
    上海照相机二厂革命造反派在夺权以后，按照毛主席“抓革命，促生产”的教导，着重做了两方面的工作：第一，继续狠抓揭发批判资产阶级反动路线和一小撮走资本主义道路的当权派。在夺权大会以后，革命造反派就紧接着召开了抓革命，促生产，向资产阶级反动路线猛烈开火的誓师大会。会上，工人们用大量事实，揭发、控诉顽固坚持资产阶级反动路线的家伙破坏生产、破坏文化大革命的滔天罪行。革命造反派和革命工人越揭发越气愤，革命斗志也越高，对阶级敌人的仇恨越深，生产干劲也越大，他们纷纷表示，一定要为伟大领袖毛主席争光，为祖国争光，为工人革命造反派争气。
    第二，夺权以后，按照马克思主义的打碎旧的国家机器的原则，用彻底的革命精神，砸烂旧规章、制度，依靠群众，创造了革命的新秩序。夺权的当天，这个厂的革命造反派就宣布取消车间主任这一级，并且重新选派了生产组长。以前，生产上需要调动一个工人，得经过层层关口。现在这一套旧框框打破以后，生产上那里需要，就把工人调到那里去，生产上需要什么样的工人，就派什么样的工人去，一切从全局出发，从革命利益出发。此外，这个厂的工人革命造反派夺权以后，尽量做到少脱产，甚至不脱产。
    在生产和革命的领导工作中，这个厂的革命造反派坚持贯彻了毛主席一再指出的相信群众，依靠群众，尊重群众的首创精神的教导。生产上那里有问题，他们就到那里去，同群众一起商量，而不是坐在上面发号施令。比如，当他们找到一车间大金工小组是生产环节上的主要矛盾以后，便召开车间群众大会，把生产上的问题告诉大家。当时，小金工组和制模一、二组的工人主动要求前去支援。广大革命工人感到自己真正当家作主了，劲头很高，生产指标直线上升，到了一月下旬，生产效率提高了将近两倍。大金工小组的问题解决以后，零部件源源涌到装配车间，这样，装配车间的矛盾就突出了，工人革命造反派就同工人群众一起学习毛主席语录：“我们不但善于破坏一个旧世界，我们还将善于建设一个新世界。”“下定决心，不怕牺牲，排除万难，去争取胜利。”同大家谈当前斗争的形势，从政治思想上进一步发动大家，并且要求造反队员起带头作用。整个车间立刻沸腾起来，日产量增长了三、四倍。短短五天时间，完成了全月生产计划的百分之五十。一月三十日下午，全厂革命工人胜利完成了一月份生产计划。这样高涨的革命热情，这样的高速度，是这个厂建厂以来所没有过的。
    夺权以后，革命造反派在工厂的地位变化了，但他们并没有因为在斗争中所取得的成绩而骄傲自满，他们经常以毛泽东思想为武器开展整风。最近，他们认真地学习了“老三篇”，大破自己头脑里的“私”字。他们还组织全体造反队员学习毛主席的光辉著作《关于纠正党内的错误思想》，发动群众给造反队的负责人提意见。报上重新发表了毛主席的又一光辉著作《将革命进行到底》后，造反队又及时地组织了学习。他们深深体会到，要夺党内走资本主义道路当权派的权，首先要夺自己头脑里“私”字的权，只有不断地破私立公，才能加强革命造反派内部的团结和战斗力，这是放手发动群众，团结群众“抓革命，促生产”，将革命进行到底的关键。＊＊＊＊＊＊


在毛泽东思想的基础上团结大多数 ——记哈尔滨石油机械配件厂红色造反者抓革命促生产的胜利斗争(1967.02.15)

    在无产阶级文化大革命中，哈尔滨石油机械配件厂红色造反团，按照毛主席的相信群众、依靠群众、争取群众、教育群众的教导，团结广大革命职工，斗倒了党内一小撮走资本主义道路的当权派，轰走了执行资产阶级反动路线的工作组。他们由于牢牢掌握了斗争的大方向和争取团结大多数的斗争策略，促使绝大部分受蒙蔽的赤卫队队员醒悟过来，加入了红色造反团，壮大了革命造反派的队伍。他们坚决贯彻执行伟大领袖毛主席提出的“抓革命，促生产”的方针，组成了强有力的生产领导班子，保证了生产一时一刻也没有中断。去年全年的生产任务提前十八天保质保量全面完成，今年一月份的生产任务又提前八天完成。
    牢牢掌握斗争的大方向
    这个厂的前身是一个小手工业社，一九五八年大跃进中得到了比较完备的机械设备之后，生产石油机械配件。可是，党内一小撮走资本主义道路的当权派却把它引向单纯追逐利润的途径。比如去年上半年，他们接受了大庆油田的十八项重要定货，有十五项因为利润小，就不积极去完成。又如去年年初，他们与某单位签订合同，加工一批桥梁支座，规定三月份动工，七月份交货，也因为利润小，拖到七月份还未动工。
    工厂的文化大革命一开始，李国相、刘雪峰等革命造反派同志，立即把矛头指向这一小撮走资本主义道路的当权派，猛攻狠揭他们把社会主义工厂引向歧途的罪行。工人们也纷纷起来大鸣大放，很快掀起了斗争高潮。
    哈尔滨市手工业管理局和上级公司一小撮走资本主义道路的当权派和顽固执行资产阶级反动路线的人，对这个形势害怕得要死，赶忙派来了工作组，企图把运动纳入他们所设想的轨道。工作组一来就和厂内走资本主义道路的当权派勾结在一起，围攻革命群众，把揭发“领导”问题最积极的工人打成了“反革命”。但是，革命职工识破了他们的嘴脸，坚决地把他们轰出了大门！
    厂内走资本主义道路的党支部书记等见势不妙，企图指使一些不明真相的人，组织御用群众团体——赤卫队，保他们过关。红色造反者看透了这点，当机立断，于八月二十五日赶在他们前面成立了“八·二五”战斗队（后改红色造反团）。全厂二百七十多名职工，有一百七十多人加入了这个组织。
    这个用毛泽东思想武装起来的红色造反团，认识到革命的根本问题是政权问题。他们把工厂的领导大权，从下到上，夺在自己手里，并稳稳地掌握起来。
    注意争取团结大多数
    从夺权到掌权的过程中，红色造反团和赤卫队展开了尖锐的斗争。开始，他们没有注意斗争策略，没有区别对待赤卫队中一小撮顽固分子和大部分受蒙蔽的工人，效果不好。后来，他们从学习毛主席著作中懂得：在处理两条路线斗争的问题中，必须达到“既要弄清思想又要团结同志这样两个目的。”他们分析了赤卫队的情况，决定把那些不明真相而又最有影响的人首先争取到革命派方面来。
    去年十一月底，赤卫队一小撮人借故煽动一些不明真相的赤卫队员放弃生产，到黑龙江省委“告状”，闹了七天七夜。造反团发现赤卫队中有四个党员没有去，知道他们和赤卫队其他人有意见分歧。李国相就向这四个党员做思想工作。李国相在和他们谈话中感到，要解决他们的思想问题，必须突破“三关”。这“三关”就是：破除一个怀疑，解开一个谜，认清一个方向。
    一、破除一个怀疑是：他们认为造反团的组织不纯，不能加入。
    李国相解释说：“我们造反团将近两百人，只吸收了两个表现好的地主子弟。一个是团员，过去和现在都表现很好。另一个，也是经过斗争考验的。例如早在去年七月的一次学习毛主席著作讲用会上，这个青年就运用毛泽东思想，当面批判了党支部书记重用坏人、培养假典型等罪行，揭得他浑身发抖，哑口无言。”通过解释，这些党员认为，有这种斗争精神的青年，是应该加入造反团的。
    二、解开一个谜是：在历次革命斗争中，一向冲锋陷阵的共产党员，为什么在这次运动中许多人都掉了队？
    李国相提出这个问题，立刻引起党员们的共鸣。
    一个一九四六年入党的老党员，深有所感地说：“我是靠老经验办事吃了亏。你们在斗党支部书记时，他就对我们说：‘这是考验党员立场的时候了。我要是黑帮，上级会派我来当书记？党员的活动，要团结在支部的周围。’我一看，全厂十八个党员，除四个当权派外，有十二个在赤卫队这边。我想跟多数党员走，没有错。这就是毛主席批评的那种‘奴隶主义’思想。”另一党员说：“这次掉队，关键的问题还是私心杂念太重。不是以革命原则来处理党员和组织的关系，而是以个人感情来处理这个问题。结果，支部领导人犯了错误，我们也犯了错误。”
    三、认清一个方向是：造反团和赤卫队究竟谁执行了毛主席的正确路线？
    李国相摆出大量事实，使这些党员从心里承认，造反团是代表了运动的大方向，真正斗了党内一小撮走资本主义道路的当权派，忠诚地执行了毛主席提出的“抓革命，促生产”的指示。赤卫队在错误的道路上越陷越深，成了保护坏人过关的工具。
    这四个党员打通了思想，退出了赤卫队，加入了造反团。红色造反团的同志，就是这样在毛泽东思想指引下，正确地运用争取团结大多数的斗争策略，不断壮大自己的队伍，迫使赤卫队逐渐垮台。
    用毛泽东思想武装领导核心
    红色造反团的骨干，在斗争实践中不断地活学活用毛主席著作，武装自己的头脑。
    这个厂，有个所谓积极分子，过去经常为了个人名利做些“好事”。这次运动开始，他非常“积极”，想在斗倒管生产总调度的当权派后，自己上台。革命职工看透他的灵魂，没让他干；造反团也没给他安排领导职务。于是他投靠赤卫队，最后由于没捞着什么油水，什么组织也不参加了，把个人主义的尾巴赤裸裸暴露出来。
    造反团的领导核心把这个“积极分子”作为自己的反面教员。他们认识到，在这次文化大革命中要展开两条战线的斗争，既要斗倒党内走资本主义道路的当权派，又要向个人主义的私心杂念开战。他们开会时经常学习毛主席这一条语录：“一个人做点好事并不难，难的是一辈子做好事，不做坏事，一贯的有益于广大群众……。”
    他们在斗争中也犯了一些错误。一次，他们没有和群众商量，派七个人到北京串连。这是违反毛主席“抓革命，促生产”的指示的，而且派的代表也不完全妥当。在赤卫队的挑拨下，有二十几个青年退出造反团。造反团的领导核心随即开会，学习毛主席语录，并决定召开全团大会，进行检查。刘雪峰检讨了自己办事不民主的作风，要求大家处理。李国相是去北京的代表之一，也沉痛地检查自己的私心杂念。大家都受到了教育。已经退出造反团的二十几个青年，也知道自己受了坏人挑拨，又回来了。
    他们在毛泽东思想指引下，既解决了许多复杂的问题，又增强了团结。去年十二月二十三日，由于社会上经济主义的影响，造反团中有五十个人向厂里要求解决两年的补助工资问题。李国相说：“不行。咱们不能一面革人家的命，一面往自己口袋里装钱。”刘雪峰却说：“你们可以选出四名代表，我和你们一块到劳动局去看看上级是怎样规定的。”（中央规定这些问题都要在运动后期统一处理）。这样一来，李国相说刘雪峰“右”，不应该领着他们去闹；刘雪峰说李国相是“压”，会越压越坏。经过辩论，他们发现彼此的心都是向着毛主席、向着社会主义的，只是处理方法不同。于是，他们按照毛主席的教导运用群众自己教育自己的方法，首先从这五十个人中做好十几个人的思想工作，然后动员这部分人去说服教育另一些人，使大家擦亮了眼睛，抵住了经济主义妖风。
    人的精神得到大解放
    革命职工说：“我们身上的枷锁被砸碎了，伟大的毛泽东思想把我们武装起来，就能产生出改天换地的无穷力量。”他们从走资本主义道路当权派手里夺过邻导大权的头一个月（去年八月份）开始，就立即改变了工厂过去经常不能完成生产任务的状态。过去，党内走资本主义道路的当权派压了四个多月没完成的桥梁支座任务，他们在八月份作了生产准备，九月份就动工生产。造反团成员康福万等奋发图强，在一道关键工序上搞技术革新，提高工效六倍。结果，他们只用一个月时间就全部完成桥梁支座生产任务。九月份因突击生产桥梁支座，使大庆的机械配件加工工作受到影响，到九月二十三日才完成全月任务百分之五十五。这时他们召开誓师大会，提出了战斗口号：“高举毛泽东思想伟大红旗，为大庆多生产一个机械配件，就为大庆工人‘超美甩修’的战斗多增加一颗子弹！”各生产组意气风发，合理安排劳力，结果，以惊人的速度，提前两天全面完成了九月份的一切生产任务。
    这场无产阶级文化大革命，不仅改变了这个工厂的生产面貌，更重要的是培养、教育、锻炼了大批的工人。以前，全厂所谓最落后的七十五名工人，现在都成了最革命、最活跃的力量。青年工人谷永江，过去被走资本主义道路的当权派骂为“痞子”；现在成了“抓革命，促生产”的积极分子。当赤卫队脱离生产岗位的时候，他坚持劳动不下火线。他还用毛主席语录和《红旗》十五期社论的精神，把一些受蒙骗的阶级兄弟教育争取过来，使他们站到了革命派方面。
    管理制度破旧立新
    过去这个厂实行厂长、工段长、生产组长三级管理。现在是两级管理，从生产领导班子到生产组长，一竿子到底，而且自下而上，民主选举，不称职的人随时撤掉。实践证明，工人选出的代表完全有能力管好工厂。他们当中，有人擅长制订生产计划，有人擅长生产调度，有人擅长行政管理，把工厂管理得有条不紊。
    过去走资本主义道路的当权派，靠行政命令和压服的办法来管理工厂，现在靠发动群众学习“老三篇”，破私立公，自觉做工厂主人的办法来管理工厂。过去的行政领导和党支部领导互不团结，勾心斗角；现在的革命班子和生产班子亲密协作。开始一段，他们也曾发生过各自为政的现象，后来经过民主辩论，革命班子，也抓生产，跟班劳动；生产班子，也抓革命，配合发动群众。他们把各自为政的现象，变成了顾全大局、同心协力互相支援的新气象。
    ＊　　　　　　　　＊　　　　　　　　＊
    这个工厂已经在文化大革命运动中完全获得新生了，工人成了工厂真正的主人，毛泽东思想统帅造反者的灵魂，革命精神产生了巨大的物质力量。他们从革命和生产实践中得出这样一个结论：文化大革命是生产大发展的前提，生产大发展是文化大革命的必然结果。＊＊＊＊＊＊


浙江省贫下中农革命造反联合总指挥部发出紧急通告 大抓革命 狠促春耕(1967.02.16)

    新华社

    呼吁全省农村革命造反派同志、革命的贫下中农和革命群众、革命干部，坚决执行毛主席“抓革命，促生产”的方针，立即掀起一个春耕生产新高潮，争取今年农业生产有一个更大的更全面的跃进。
    ＊　　　　　　　　　　＊　　　　　　　　＊
    新华社杭州十五日电　浙江省贫下中农革命造反联合总指挥部发出紧急通告，呼吁全省农村革命造反派同志、革命的贫下中农和革命群众、革命干部，大抓革命，狠促春耕。紧急通告全文如下：
    “目前正当春耕时节，希望一切解放区的领导同志、工作人员、人民群众，不失时机地掌握生产环节，取得比去年更大的成绩。”
    毛泽东
    在我们伟大领袖毛主席亲自发动和领导下，我省农村无产阶级文化大革命和全国各地一样，正以排山倒海之势向前发展。我们广大贫下中农组成了浩浩荡荡的革命造反大军，勇敢地“杀”出来了。我们发扬了当家作主精神，挑起了革命和生产两副担子，大抓革命，狠搞备耕。农村是一片大好形势！
    但是，“敌人是不会自行消灭的。”农村中党内一小撮走资本主义道路当权派，决不会甘心于他们的失败，他们还要作垂死的挣扎。他们采取各种卑鄙恶毒的手段，镇压革命农民运动。他们大搞反革命经济主义，企图把这场严肃的政治斗争引向邪路。更严重的是，他们为了对农村文化大革命施加压力，竟在备耕生产紧张的时候躺倒不干，撒手不管。他们甚至勾结地、富、反、坏、右分子破坏生产，破坏集体经济，以达到他们破坏社会主义建设、破坏农村文化大革命的目的。我们如果不及时戳穿他们的罪恶阴谋，不对他们给予有力的反击，就不可能取得革命、生产的双胜利。
    《人民日报》二月十一日的社论指出：“农业是国民经济的基础。农业收成的好坏，直接影响着国计民生，也直接影响着我国的无产阶级文化大革命运动。”我们要认真领会《人民日报》社论精神，坚决执行毛主席提出的“抓革命，促生产”的方针，在抓好文化大革命的同时，立即掀起一个春耕生产新高潮，争取今年农业生产有一个更大的更全面的跃进。
    一年之计在于春。目前立春已过，春耕生产大忙的季节就要到来，机不可失，时不再来。我们特发出这一通告，呼吁农村革命造反派同志、革命的贫下中农和革命群众、革命干部坚决贯彻执行。
    一，越是斗争紧张的时候，越是要活学活用毛主席著作，把毛泽东思想的伟大红旗举得更高。农村各地革命造反派组织要和广大群众一起，认真学习毛主席关于“抓革命，促生产”和“备战、备荒、为人民”等指示。要带着问题活学活用“老三篇”，在灵魂深处闹革命，打倒“私”字，大立“公”字，用毛泽东思想武装自己的头脑，促进人的思想革命化。这是搞好革命和生产的最根本的保证。
    二，农村各地革命的领导干部应当永远和革命造反派站在一起，既要坚决支持革命造反派闹革命，又必须挺身而出，大胆领导好备耕工作和春耕生产。革命造反派同志和广大贫下中农应当坚决支持他们，和他们并肩战斗。对于犯有一般错误的干部，要本着毛主席一贯教导的“惩前毖后、治病救人”的方针，督促他们搞好生产，搞好工作，要他们将功补过。就是对于犯有严重错误而又愿意悔改的干部，也应当监督他们参加生产和工作，允许他们将功赎罪。对于党内一小撮走资本主义道路当权派和极少数坚持资产阶级反动路线的顽固分子，应当发动群众坚决打击，彻底夺权。
    三，农村各地革命造反派要在毛泽东思想的旗帜下实行大联合，要在革命农民运动的大风大浪中实行大联合。只有实行了无产阶级革命派大联合，才能真正把被党内一小撮走资本主义道路当权派窃据的权力统统夺过来。坚决反对宗族主义、小团体主义等等错误倾向。同时也要反对杂七杂八的大杂烩。农村各地革命造反派实行了大联合，要发扬当家作主的精神，同革命干部和有生产经验的贫下中农一起，迅速建立抓革命、促生产的小组或委员会，切实挑起备耕和春耕生产的担子，保证农业生产的正常进行。
    四，坚决贯彻执行党在农村中的阶级路线和阶级政策，革命和生产，都必须坚定地依靠贫农、下中农，团结中农，逐步做到团结百分之九十五以上的群众，团结百分之九十五以上的干部。要紧紧掌握斗争的大方向，决不允许把斗争的矛头指向中农，也决不允许把斗争的矛头指向大队的一般干部和生产队干部。
    五，在有条件的地方，公社、大队的革命造反派组织可以相互派一名观察员，一面参加生产，一面检查了解文化大革命和生产情况，互相交流经验，及时向上一级革命造反派组织反映情况。观察员的工分由大队负责。
    六，要根据毛主席“统筹兼顾、适当安排”的指示，立即检查一次年终分配工作，保证善始善终搞好年终分配。要正确处理国家、集体和社员三者之间的关系，反对分光用光，保证有充足的春耕生产资金，反对在分配中的反革命经济主义。严格禁止私分公共积累和储备粮，禁止宰杀耕牛，禁止私自上山砍伐树木、毛竹，反对分小生产队，反对一切破坏生产、破坏集体经济的行为。
    七，农村工业、手工业、交通运输、商业、供销、信用、银行等一切与农业生产有关部门的革命造反派，要立即行动起来，把支援春耕生产当作自己的光荣任务。要通过调查研究，摸清情况，尽可能地满足农村对生产资料、生产资金和其它物资的需要。
    八，在农村的革命干部、革命学生，要和贫下中农打成一片，一边闹革命，一边搞生产。农村革命造反派和贫下中农，要同革命干部、革命学生在毛泽东思想的旗帜下团结起来，决不要听一小撮坏人的挑拨离间。尚逗留在城市的上山下乡知识青年，应当把自己上访的意见留下来，立即返回本地，和贫下中农一起闹革命，积极参加备耕和春耕生产。
    九，坚决响应毛主席“要节约闹革命”和“勤俭办社”的伟大号召，发扬大寨精神，自力更生，艰苦奋斗，勤俭闹备耕。公社、大队、生产队各级革命造反派组织的成员，要积极参加备耕和春耕生产，不要脱离生产；所有农业劳动力不得随意离开生产岗位。农村文化大革命，尽量不占用生产时间。
    十，要加强无产阶级专政。农村中的地、富、反、坏、右分子和四清运动中下台的那些走资本主义道路的当权派，只许他们老老实实，不许他们乱说乱动；如果发现他们有反攻倒算，破坏生产，破坏文化大革命的行为，革命造反派要对他们坚决打击，实行专政。
    十一，农村各级抓革命、促生产的领导班子，要立即发动群众检查一次当前生产。要抓紧培育春花、绿肥，大搞积肥造肥，搞好春修水利，养好耕牛，检查一下良种和农具的准备情况。山区要立即封山育林，大搞绿化。在评工记分中，要坚持突出政治，反对工分挂帅，不准抬高工分，不准无故补贴工分。
    十二，要根据“以粮为纲，多种经营”的方针，充分发扬大民主，制订春耕生产计划和一九六七年生产规划。生产规划要落实到生产队，要做到人人心中有数。
    “多少事，从来急；天地转，光阴迫。一万年太久，只争朝夕。”革命的贫下中农们，农村一切革命造反派同志们，我们一定要高举毛泽东思想伟大红旗，坚决贯彻执行毛主席“抓革命，促生产”的方针，抓紧时机，立即行动，大搞革命，狠促备耕，打响春耕第一炮，夺取革命和生产双胜利！
    浙江省贫下中农革命造反联合总指挥部
    一九六七年二月十四日＊＊＊＊＊＊


坚决响应毛主席伟大号召， 百分之百地支持无产阶级革命派夺权(1967.02.17)

    新华社;卫泽民;翟海生;王泽俊;张福锁

    新华社太原十六日电　在无产阶级革命派大联合，向党内一小撮走资本主义道路当权派夺权的革命风暴中，中国人民解放军山西省军区部队指战员，牢记毛主席关于革命的根本问题是政权问题和全心全意为人民服务的教导，在革命左派实行夺权的关键时刻，挺身而出，不畏险阻，全力支持和援助山西无产阶级革命造反派的夺权斗争，为社会主义革命事业创立了新功。这是他们高举毛泽东思想伟大红旗，在斗争中活学活用毛主席著作的结果。这里介绍的，是山西省军区某部三连指战员写的在支持革命造反派夺权斗争中活学活用毛主席著作的体会。

    头可断，血可流，革命政权不可丢
    （班长　卫泽民）
    我们最最敬爱的伟大领袖毛主席教导我们：“世界上一切革命斗争都是为着夺取政权，巩固政权。而反革命的拚死同革命势力斗争，也完全是为着维持他们的政权。”在支援山西省革命左派夺权的斗争中，我学习了毛主席的这一教导，更加深刻地体会到：有了政权就有了一切，丧失政权就丧失一切。无产阶级必须把政权牢牢地掌握在自己手里，只有这样，才能将革命进行到底，完成光辉灿烂的社会主义、共产主义事业。
    解放前，国家机器完全掌握在帝国主义、封建主义、官僚资本主义三大敌人手中。他们对广大劳动人民实行残酷的压迫和剥削。我父亲半辈子给地主、资本家当牛作马，可是连穿衣、吃饭、说话的权利都没有，最后还落得妻离子散，家破人亡。在伟大的中国共产党和毛主席的英明领导下，劳动人民起来闹革命，推翻了压在中国人民头上的三座大山，从反动派手里夺取了政权，劳动人民从此成了国家的主人。
    阶级敌人是不甘心死亡的。毛主席教导我们：“帝国主义者及其走狗中国反动派对于他们在中国这块土地上的失败，是不会甘心的。他们还会要互相勾结在一起，用各种可能的方法，反对中国人民。”事实正是这样。解放十七年来，山西省委、省人委内一小撮走资本主义道路的当权派，把持了山西省的党、政、财、文等大权，对抗毛主席和党中央，实行资产阶级专政，把山西变成修正主义的独立王国。在文化大革命中，他们又公然反对毛主席的革命路线，篡改党中央的政策，扭转斗争的大方向，挑动群众斗群众，把给他们提意见的干部、学生、工人，打成“野心家”、“伸手派”，并扬言要“秋后算帐”；他们靠着篡夺了的经济大权，抛出反革命经济主义的破烂，对抗毛主席亲自提出的“抓革命，促生产”的方针，破坏无产阶级文化大革命；他们还利用把持的前《山西日报》，发表了一系列反动的社论，极力抹煞阶级斗争，蒙骗和愚弄革命群众。他们为什么能这样胡作非为？归根结蒂就是因为他们手里还掌握大权。
    现在，山西革命群众，革命领导干部，在人民解放军的全力支持下，夺了省市委等单位被一小撮走资本主义道路当权派把持的一切大权，这个革命行动好得很，我们一千个拥护，一万个支持！毛主席号召我们：人民解放军应该积极支持左派广大群众。我们坚决执行毛主席的指示，要用自己的生命来保卫毛主席，保卫党中央，保卫毛泽东思想，保卫无产阶级的政权。头可断，血可流，无产阶级的革命政权不能丢！如果一小撮走资本主义道路当权派胆敢向无产阶级革命派进行反扑，我们就用手中的枪杆子对他们坚决实行镇压。

    支持革命左派夺权，是最重要的为人民服务
    （五好战士　翟海生）
    我们坚决响应最最敬爱的伟大领袖毛主席的伟大号召：人民解放军应该积极支持左派广大群众。在支援山西无产阶级革命派夺权的斗争中，我们又一次学习了毛主席的教导：“中国的红军是一个执行革命的政治任务的武装集团。”“紧紧地和中国人民站在一起，全心全意地为中国人民服务，就是这个军队的唯一的宗旨。”使我们深深懂得，无产阶级革命造反派起来夺走资本主义道路当权派的权，保证我们国家千秋万代永不变色，是无产阶级最大的政治，最根本的利益。我们积极参加和支持革命左派的夺权斗争，就是履行最最重要的政治职责，就是最大的为人民服务。我们全连同志提出：革命左派的要求就是命令，不管是上刀山，下火海，我们都要立即出动，全力支援。
    在山西革命造反派夺权联合行动的夜晚，革命造反派一声号令，我们部队立即出动，进行武装巡逻，坚决保卫革命造反派夺权斗争。夺权胜利以后，我们又马上组织宣传队上街宣传革命造反派的伟大胜利，宣传毛主席的革命路线的伟大胜利。当一小撮别有用心的家伙，挑动不明真相的群众企图占领山西人民广播电台时，我们又挺身而出，和革命左派战斗在一起，用毛主席的指示，唤醒受蒙蔽的群众，保卫了广播电台的安全，让毛主席的声音及时传给广大革命群众。
    在斗争中，我们有一条判断是非、分清敌我的标准，这就是：谁拥护毛主席，我们就和他亲；谁反对毛主席，我们就和他拚。有一次，我们在站哨，一个右派分子向我们挑衅说：“你支持谁？你们错了！”我们坚决干脆地回答：“谁拥护毛主席，谁坚决执行毛主席的革命路线，谁是真正的革命派，我们就坚决支持，永远支持。谁反对毛主席，谁反对毛主席的革命路线，我们就坚决反对，坚决回击，坚决镇压！”几句话驳得那个家伙灰溜溜地逃走了。
    我们以坚决执行毛主席的命令，坚决支持革命左派夺权为最大光荣，因为这是最重要的为人民服务。今后，我们要在继续支持和保卫革命左派的夺权斗争中，更好地为人民服务。

    握紧枪杆子，保卫夺权胜利成果
    （政治指导员　王泽俊）
    毛主席教导我们：“新的社会制度还刚刚建立，还需要有一个巩固的时间。不能认为新制度一旦建立起来就完全巩固了，那是不可能的。”无产阶级革命派从走资本主义道路的当权派手中夺回来的各种大权，要牢牢地掌握、巩固下来，还要进行艰苦的工作，激烈的斗争。这是摆在一切无产阶级革命造反组织和革命派面前的光荣任务，也是人民解放军的重要责任。
    毛主席教导我们：“捣乱，失败，再捣乱，再失败，直至灭亡——这就是帝国主义和世界上一切反动派对待人民事业的逻辑”。事实正是这样，山西省一些机关、工厂、学校被夺了权的党内一小撮走资本主义道路的当权派，并不甘心他们的灭亡，他们有的从公开转入“地下”，伺机进行破坏，有的在幕后继续操纵一些反革命组织，企图夺回失去的“印把子”。我们人民解放军是毛主席亲手缔造的人民军队，“是一个执行革命的政治任务的武装集团。”是无产阶级专政的柱石。对于那一小撮反动家伙，我们坚定不移地遵循毛主席的教导：“实行独裁，压迫这些人，只许他们规规矩矩，不许他们乱说乱动。”他们胆敢兴风作浪，进行反革命活动，我们就毫不留情地对他们实行专政。
    我们是无产阶级的革命战士，我们时刻牢记毛主席关于“人民解放军永远是一个战斗队”的教导，抓革命，促战备，促生产，握紧手中枪，百倍提高警惕，严守战斗岗位，随时准备粉碎国内外敌人的任何阴谋破坏活动，保卫无产阶级专政，保卫无产阶级革命派夺权的胜利果实！

    千支援，万支援，用毛泽东思想武装革命左派是最大的支援
    （五好战士　张福锁）
    在支持山西广大革命左派夺权的斗争中，我们深深体会到，革命左派需要各方面的支援，但是，千支援，万支援，用毛泽东思想武装革命左派是最大的支援。
    在这次夺权斗争中，我们连担负了守卫山西人民广播电台的任务。夺权前夕，广播电台的革命左派还处于少数，当时他们被一些别有用心的人挑动群众，围困已经二十多个小时，没有吃饭，没有喝水，没有休息。有些人扬言要冲进电台，接管电台，不准电台转播北京的声音。在这紧要关头，我们牢记着毛主席的教导：“什么人站在革命人民方面，他就是革命派，什么人站在帝国主义封建主义官僚资本主义方面，他就是反革命派。”挺身而出，冲破重重障碍，克服种种困难，派人给被围困的革命左派送去大衣、开水、饭菜；但是更重要的是给他们送去毛泽东思想。我们把毛主席语录写成一张张卡片，送到每个同志手里。我们和他们一起，针对当时的斗争形势，同声朗读：“这个军队具有一往无前的精神，它要压倒一切敌人，而决不被敌人所屈服。不论在任何艰难困苦的场合，只要还有一个人，这个人就要继续战斗下去。”“下定决心，不怕牺牲，排除万难，去争取胜利。”读着读着，革命的战友们顿时浑身增添了无穷的力量，虽然两天没有睡觉，但人人斗志昂扬，意气风发，坚持斗争。许多人激动地说：“有伟大的毛泽东思想给我们指引方向，有解放军给我们撑腰，天大的困难我们也不怕，什么样的敌人我们也能战胜它。”播音员在极端困难的条件下，坚守岗位，坚持工作，把毛主席的声音，及时地传播给全省一千八百万人民。
    战无不胜的毛泽东思想威信最高，威力最大，是最强大最有力的武器。在毛泽东思想的指引下，山西人民广播电台的革命左派终于取得了夺权斗争的胜利。
    林彪副主席指出：“我国是一个伟大的无产阶级专政的社会主义国家，有七亿人口，需要有一个统一的思想，革命的思想，正确的思想，这就是毛泽东思想。有了这个思想，才能保持旺盛的革命干劲，才有坚定正确的政治方向。”在当前伟大的无产阶级文化大革命中，只要用毛泽东思想武装革命左派，武装广大革命群众，无产阶级文化大革命就一定会取得彻底的胜利。我们每一个革命战士，在这场伟大的革命斗争中，都要忠实地执行毛主席的指示，用手中的枪杆子，保卫无产阶级的印把子；更要热情地宣传毛泽东思想，使毛泽东思想占领一切阵地，保证无产阶级铁打的江山千秋万代永不变色，光辉灿烂的共产主义早日来临。＊


韩先楚同志在福建省彻底粉碎资产阶级反动路线又一次新反扑 誓师大会上讲话 誓同无产阶级革命派团结战斗胜利在一起(1967.02.17)

    新华社

    新华社福州十六日电　韩先楚同志在福建省彻底粉碎资产阶级反动路线又一次新反扑誓师大会上的讲话，全文如下：工人同志们，贫下中农同志们，革命知识分子、革命干部同志们，红卫兵小将们，民兵同志们，部队指战员同志们：
    我代表福建前线陆海空三军全体指战员，向你们问好！向你们致以无产阶级文化大革命的战斗敬礼！
    我们的伟大领袖毛主席亲自发动和领导的无产阶级文化大革命，正在从胜利走向更大的胜利。“一月革命”的风暴，从上海开始，席卷全国，到处响彻胜利的春雷，宣告无产阶级文化大革命已经进入了一个新的阶段。
    从祖国东北到西南，无产阶级革命派向走资本主义道路当权派夺权的斗争，捷报频传，一片大好形势。福建广大革命群众也纷纷起来，酝酿革命左派大联合，进行夺权斗争。在这个时刻，陷入广大革命人民汪洋大海包围之中的福建省、福州市一小撮走资本主义道路的当权派，不甘心自己的灭亡，他们大搞反革命经济主义，破坏文化大革命。他们的阴谋被识破以后，又动员他们的残余势力，向真正的无产阶级革命派进行了一次疯狂的反扑。他们同坚持反动立场的资产阶级分子，以及地、富、反、坏、右分子，直接和间接勾结起来，兴风作浪，有计划、有预谋地造谣言，放毒箭，制造白色恐怖，污蔑革命干部，打击革命左派，用打进来、拉出去的手法，操纵和分裂革命群众组织，公然把矛头指向人民解放军，指向无产阶级司令部，指向我们的伟大领袖毛主席和他的亲密战友林副主席，指向中央军委，掀起了一股反革命的逆流。我们真正的革命力量同他们进行了一场激烈的斗争。
    斗争的结果，我们胜利了！他们的丑恶面目暴露了，他们的阴谋破产了！
    斗争的结果，大长了无产阶级的志气，大灭了阶级敌人的威风。
    斗争的结果，广大革命群众，擦亮了眼睛，增长了知识，提高了辨别是非的能力，取得了宝贵的经验。我们的队伍锻炼得更加坚强，发展得更加壮大。我们的队伍满怀信心，浩浩荡荡向前迈进。
    这是战无不胜的毛泽东思想的新胜利，是以毛主席为代表的无产阶级革命路线的新胜利！
    在这场斗争中，我们敬爱的伟大领袖毛主席和他的亲密战友林副主席，党中央和中央军委、中央文革小组的宝贵指示，对我们是最大的支持和鼓舞。我们向伟大的领袖毛主席致以最最崇高的敬礼！我们高呼：全世界人民的伟大领袖毛主席万岁！万岁！万万岁！
    在这次斗争中，福建省、福州市的坚定的无产阶级革命派和广大的革命群众作出了巨大的贡献。我们向真正的无产阶级革命派同志们致以崇高的战斗敬礼！我们高呼：“无产阶级革命群众万岁！万万岁！”
    这次斗争胜利，可以无愧地做为全省无产阶级文化大革命运动史中的重要一页。我们这个大会是庆祝胜利的大会，是奠定无产阶级革命派大联合基础的大会，是夺取无产阶级文化大革命新胜利的誓师大会。
    通过这场激烈的搏斗，他们表演的各种把戏，已为广大革命群众识破，他们包藏的狼子野心，已在广大革命群众面前暴露无遗。一些曾经受他们暂时欺骗蒙蔽的群众迅速觉醒，我们表示热烈地欢迎。曾经受蒙蔽的群众是没有责任的，罪在极少数坏分子。广大群众的革命积极性必须爱护。一些犯了迷失方向错误，又愿意和决心改正错误的人，我们也欢迎他们回到正确立场上来，争取和团结他们一起战斗。
    伟大的导师毛主席说：“敌人是不会自行消灭的。无论是中国的反动派，或是美国帝国主义在中国的侵略势力，都不会自行退出历史舞台。”无产阶级文化大革命中的无数事实，更加证明毛主席这个论断无比正确。我们还要警惕阶级敌人玩弄的新阴谋、新花样。他们胆敢捣乱，我们就坚决把它粉碎。
    “宜将剩勇追穷寇，不可沽名学霸王。”
    同志们！我们要高举伟大的毛泽东思想红旗，朝着伟大舵手毛主席指引的航向，戒骄戒躁，再接再厉，乘风破浪，奋勇前进！
    当前，我们一切无产阶级革命派的迫切任务，就是实行革命派大联合，积极创造条件，经过民主协商，组成一个由革命群众组织的负责人，当地驻军负责人，和党政机关中的革命领导干部三结合的临时权力机构，负责领导全省范围的夺权斗争。
    在斗争中，要坚持毛主席指示的大方向，坚持一斗二批三改，同省市委内一小撮党内走资本主义道路的当权派斗争到底，彻底揭发批判，把他们斗倒、斗垮、斗臭，使他们永世不能翻身，还要完成本单位的斗批改任务。对于犯过错误的干部，本着毛主席制定的“惩前毖后、治病救人”的传统政策，不要一概打倒，以便集中目标把反党反社会主义反毛泽东思想的反革命修正主义分子彻底打倒！
    我们的无产阶级革命派要响应林彪同志的号召，结合斗争实际，活学活用毛主席著作，在斗争中学，在斗争中用，用毛泽东思想来统一我们的思想和行动。各个革命群众组织，要学习毛主席的“老三篇”、《关于纠正党内的错误思想》、《反对自由主义》等光辉著作，克服自己队伍中的错误倾向，加强无产阶级的革命性、科学性、组织纪律性。要学习党中央关于无产阶级文化大革命的决定，工厂企业十条和农村十条，《红旗》杂志第三期社论，坚决执行党的政策，坚持文斗，反对武斗。要严格区别两类矛盾。不要用对待敌人的方法来处理人民内部矛盾，不要无命令自由捉人，不要任意抄家、封门，不要搞变相体罚，保证斗争更顺利地向前发展。在斗争中，我们要坚决依靠革命的左派，争取中间派，团结绝大多数，彻底孤立和打击最反动的资产阶级右派，夺取无产阶级文化大革命的最后胜利。
    同志们，我们在这场伟大的无产阶级文化大革命中，必须坚决贯彻伟大领袖毛主席提出的“抓革命，促生产”的重大方针，和“要节约闹革命”的伟大号召，保证工矿企业正常生产，保证各行各业照常工作。当前正是春耕春种季节，要抓紧农时，争取今年农业大丰收。贫下中农同志们，我们要返回老家彻底闹革命。我们还要提高警惕，严防阶级敌人的破坏，保护工厂企业和机关一切设备，保护全民所有制和集体所有制的一切财产，保障人民生产和生活的正常秩序。
    遵照毛主席的教导，在人民内部，我们要实行巴黎公社的原则，实行最广泛最充分的民主；对于反动派要“实行独裁，压迫这些人，只许他们规规矩矩，不许他们乱说乱动。如要乱说乱动，立即取缔，予以制裁。”广大革命群众要对他们实行监督，并同当地驻军以及掌握在真正的无产阶级革命派手里的专政机关密切配合，不管他们用什么形式进行新的反扑，就给以坚决的还击。只许无产阶级革命派造反，不许右派翻天！
    福建文化大革命的形势大好。我福建前线部队全体指战员，为无产阶级革命派取得的每一个胜利而欢欣鼓舞。我们坚决执行最高统帅毛主席的指示，加强战备，保卫国防，保卫无产阶级专政下的大民主，保卫文化大革命，坚定地支持和援助真正的无产阶级革命派，誓同真正的无产阶级革命派同生死、共命运，团结在一起，战斗在一起，胜利在一起。
    以毛主席为代表的无产阶级革命路线万岁！
    无产阶级文化大革命胜利万岁！
    无产阶级专政万岁！
    伟大的中国共产党万岁！
    我们心中最红最红的红太阳毛主席万岁！万岁！万万岁！＊＊＊＊＊＊


水产部无产阶级革命委员会发出紧急呼吁 水产企业无产阶级革命派联合起来 响应毛主席伟大号召抓革命促生产(1967.02.17)

    新华社

    新华社十六日讯　水产部无产阶级革命委员会，今天发出题为《水产企业的无产阶级革命派联合起来，坚决地响应毛主席、党中央“抓革命，促生产”的伟大号召》的紧急呼吁，全文如下：
    四海翻腾云水怒，五洲震荡风雷激。在毛泽东思想的光辉照耀下，无产阶级文化大革命，正以排山倒海之势，雷霆万钧之力，席卷全中国，震撼全世界，呈现出一派大好形势。全国的无产阶级革命派在以毛主席为首的党中央的无产阶级革命路线的指引下，以上海市的无产阶级革命派为榜样，猛烈地展开了一场向党内一小撮走资本主义道路的当权派夺权的伟大斗争。我们工人阶级一定要掌握无产阶级文化革命的大权，掌握无产阶级专政的大权，掌握生产和经济的大权。
    但是，党内一小撮走资本主义道路的当权派企图抵制和破坏无产阶级文化大革命。他们煽动工人群众脱离生产岗位，来京串连，到处告状，把矛盾上交，他们在背后耍阴谋，放暗箭，极力混淆革命与反革命的界线，挑起武斗，打击革命派，企图蒙混过关，保护他们自己。但是，这一阴谋诡计已被无产阶级革命派戳穿了。广大革命群众积极响应中共中央的号召：“打回老家去，就地闹革命”，正以排山倒海之势向本单位一小撮走资本主义道路的当权派，展开夺权斗争。
    无产阶级革命派联合起来，坚决夺走资本主义道路当权派的权，真是大快人心，好得很！
    海洋渔捞生产是我国水产事业的重要组成部分，广大革命船员、职工同志们，负有生产和保卫海防的双重任务，既是生产队，又是战斗队。为了坚决地响应最最敬爱领袖毛主席提出的“抓革命，促生产”的伟大号召，我们紧急呼吁：
    一、坚决地贯彻执行毛主席提出的“抓革命，促生产”的指示，把无产阶级文化大革命进行到底，同时，我们要积极充分地大抓渔业生产，发展渔业生产。我们必须积极充分地做好春汛生产的一切工作，不误渔汛的出海生产，出色地完成和超额完成生产计划，并要力争提高经济鱼类的比重，成为“抓革命，促生产”的模范。
    二、坚决地贯彻执行中共中央一九六七年一月十一日发布的《关于反对经济主义的通知》五项规定和上海革命造反派的《紧急通告》十条规定。凡是违背国家法令，擅自提高职工工资，增加福利补贴、滥发奖金，滥发各种补助等行为，都是非法的，应从即日起一律作废。已经发给的，一律由签发者负责追回（可分期退回）。
    三、各企业指挥海上生产人员，财务、计划和物资供应工作人员，机要通讯人员都应该严格坚守岗位，保卫国家机密，坚决地执行国家政策和规定，做好供应工作，保证生产安全。
    四、为了保卫生产安全和保卫海防，出海生产人员必须实行劳武结合，提高警惕，敌人胆敢来侵犯，就坚决消灭他。
    海洋捕捞企业职工革命派的同志们，让我们在战无不胜的毛泽东思想伟大红旗下，联合起来，彻底粉碎资产阶级反动路线的新反扑，大抓渔业生产！让渔业生产获得新的丰收！
    水产企业无产阶级革命派联合起来，抓革命，促生产！
    以毛主席为代表的无产阶级革命路线万岁！
    无产阶级专政万岁！
    无产阶级革命派大联合万岁！
    伟大的、光荣的、正确的中国共产党万岁！
    我们伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席万岁！万岁！万万岁！
    水产部无产阶级革命委员会
    一九六七年二月十六日＊


革命是一切事业取得胜利的动力 嘉定县打响春耕生产第一炮 革命造反派正确执行党的干部政策， 许多革命基层干部心情舒畅领导生产(1967.02.17)

    新华社

    据新华社上海十五日电　上海市嘉定县革命造反派和广大贫下中农，在无产阶级文化大革命的高潮中，迅速地掀起了春季生产热潮，为全年农业生产新的全面跃进，打下了扎实基础。
    嘉定县正在掀起的春季生产新高潮，是这个县蓬勃开展的无产阶级文化大革命的必然发展，也是这个大革命的一个重要组成部分。这个县的农民运动从去年十二月中旬兴起以后，广大革命造反派和贫下中农以“舍得一身剐，敢把皇帝拉下马”的大无畏的革命精神，揭发批判了旧上海市委、县委和公社党委内一小撮走资本主义道路的当权派犯下的反党反社会主义反毛泽东思想的滔天罪行。当这些老爷们在农村掀起反革命经济主义黑风时，他们又坚决抵制，粉碎了资产阶级反动路线的新反扑。短短两个月，这个县已经建立起一支十五、六万人的浩浩荡荡的文化革命大军。接着，各革命造反派实行无产阶级革命派大联合，蕴藏在广大群众之中的不可估量的社会主义生产积极性就象火山一样爆发出来，为迅速改变生产面貌，为打响春耕生产第一炮，奠定了坚实的政治基础和思想基础。
    在年终分配中，这个县的革命造反派根据毛主席“统筹兼顾、适当安排”，“备战、备荒、为人民”的教导，击败了党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子以增加分配来破坏扩大农业再生产的罪恶阴谋，正确地处理了国家、集体、个人三者之间的关系，绝大部分社队都留足了生产的种子和扩大再生产的资金，既保证了广大社员的生活，又为春耕生产创造了良好的物质条件。
    嘉定县革命造反派和广大贫下中农在春耕备耕工作中，摒弃了旧上海市委、县委、公社党委过去领导农业生产中所执行的只抓生产不搞革命甚至压革命的反动路线，坚定不移地执行了毛主席的“抓革命，促生产”的方针。在无产阶级文化大革命中，广大革命造反派和贫下中农深深体会到：革命，这是一切事业取得胜利的动力。抓生产，压革命，不仅生产不可能真正搞好，还要使农业走到资本主义、修正主义的斜路上去。只有抓革命，才能发动起广大革命群众，促进农业生产的发展；也只有抓革命，才可能使我国农业沿着社会主义道路前进。最近以来，这个县连续举行了几次全县规模的批判资产阶级反动路线和斗争党内走资本主义道路当权派的大会，进一步揭发批判他们反党反社会主义反毛泽东思想的罪行，许多公社、大队也都举行了这样的大会。通过这些大会，进一步教育了广大群众，激发了他们的革命热情。一次批判斗争大会，就是一个革命的誓师大会，也是一个春耕动员大会。广大革命群众意气风发，斗志昂扬。毛主席说，“天下者我们的天下。国家者我们的国家。社会者我们的社会。我们不说，谁说？我们不干，谁干？”我们一定要发挥主人翁的精神把春耕备耕搞好，让这些坏家伙们看看！
    我们最最敬爱的伟大领袖毛主席说：“政治路线确定之后，干部就是决定的因素。”嘉定县革命造反派在正在兴起的春耕热潮中，根据党和毛主席一贯指示的要“善于识别干部”，“善于使用干部”，“善于爱护干部”的教导，对干部进行了具体分析，区别对待。对那些犯有错误，但还不是反党反社会主义分子而又坚持不改和累教不改的，鼓励他们虚心听取群众意见，主动检查，杀上春耕生产第一线，挺起腰杆大胆领导生产。目前，嘉定县许多基层革命干部，都心情舒畅、主动积极地和广大革命群众奋战在春耕生产的第一线上。这是嘉定县迅速掀起春耕生产热潮的重要因素。
    我们最最敬爱的伟大领袖毛主席说：“国家的统一，人民的团结，国内各民族的团结，这是我们的事业必定要胜利的基本保证。”嘉定县各个革命造反派在当前的春耕生产中，正在逐步地实行大联合。全县各革命造反派专门成立了指挥全县农业生产的领导班子，调动各方面的力量，投入备耕第一线。
    目前，这个县的各公社、各生产队备耕工作发展还不平衡，革命造反派的大联合和春耕生产的领导工作还要进一步加强。他们决心进一步活学活用毛主席著作，抓革命，促生产，力争今年的农业生产更大的更全面的跃进。＊＊＊＊＊＊


擂起革命战鼓，立即掀起春耕生产高潮(1967.02.18)

    陈永康
    （全国农业劳动模范、江苏省红色造反总司令部科学院江苏分院红色造反联合总部　陈永康）

    江苏省农村无产阶级文化大革命正在轰轰烈烈地展开，革命造反派冲破层层阻力“杀”出来了，形势好得很！我们农业战线上的革命同志，一定要认识到，农业是国民经济的基础，农业收成的好坏，直接影响着国计民生，也直接影响我国的无产阶级文化大革命运动。因此，我们革命造反派、贫下中农和革命干部，要坚决贯彻执行毛主席提出的“抓革命，促生产”的方针，把在无产阶级文化大革命中所激发起来的冲天革命干劲，用到生产中去；在当前，必须迅速擂起春耕生产的战鼓，掀起春耕生产新高潮。
    农村各级革命的领导干部，要挺身而出，“杀”上春耕生产的第一线去。我们贫下中农革命造反派，要牢记毛主席的教导：“谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题。”我们要严格区分敌我矛盾和人民内部矛盾。一小撮党内走资本主义道路的当权派和社会上的地、富、反、坏、右分子，他们兴风作浪，打击革命干部、破坏集体生产、破坏文化大革命。他们还在作物布局、品种安排和夏熟作物田间管理上，以及劳力安排、工分报酬上耍阴谋，搞破坏。我们贫下中农革命造反派就是要随时揭破这一小撮坏家伙的种种阴谋，给以有力的反击，和真正的革命干部结合起来，团结广大革命群众，组织起浩浩荡荡的生产大军。各公社、生产大队和生产队应当健全领导生产的班子。生产领导班子瘫痪的地方，我们革命造反派应遵照毛主席的教导：“天下者我们的天下。国家者我们的国家。社会者我们的社会。我们不说，谁说？我们不干，谁干？”勇敢地挑起革命、生产的两副担子，同革命的有生产经验的贫下中农一起，组织起抓革命、促生产的班子，领导好春耕生产。
    现在，立春已过，春耕的农忙季节即将到来。机不可失，时不再来。当前最迫切的任务就是加强夏熟作物的田间管理，及早做好春耕各项准备。下面想就这两方面的问题谈一些自己的看法。
    一、加强夏熟作物和绿肥管理。夺取一九六七年农业生产的胜利，首先要打胜夏熟作物丰收这一仗。三分种，七分管。当前正是夏熟作物田间管理的关键时刻，一定要抓紧进行。
    目前，江苏省的三麦、油菜，正在陆续返青，这是夺取三麦穗多穗大、油菜壮苔增枝的关键时期。要抓紧四项工作：第一，狠抓三麦的返青肥，早施重施油菜的春肥。对于底肥和冬前追肥少、苗脚瘦黄的，更要抓得紧，施得多，促进早发。第二，及时清沟理垄，做到沟沟相通，水有出路。第三，中耕、除草、壅根。条播麦田，结合施肥中耕一次；花碱土地区，更要做好中耕，防止返盐。油菜一般要松土二至三次，掌握浅、深、浅原则，通过中耕，达到灭草、通气、保湿、壮根的目的。第四，做好防病治虫的药械准备。今年的绿肥，要特别加强田间管理，千方百计提高鲜草量。现在立春已过，天气逐渐转暖，越冬绿萍要抓紧管理，促进繁殖。
    二、做好春耕春种的各项准备工作。
    毛主席教导我们：“不打无准备之仗，不打无把握之仗，每战都应力求有准备”。搞农业生产就是和天地打仗。要夺取一九六七年秋熟丰收，现在就要着手进行各项准备。
    安排好农作物的生产布局，这是一项关系到全年生产的大事。它不仅影响到一个社队的生产，而且影响到整个国民经济计划。许多社队，在去年冬天对今年生产已作了初步安排，当前还应抓紧时间，根据国家计划，坚决贯彻以粮为纲，农林牧副渔全面发展的方针，进一步全面落实生产计划。有些社队，原有的生产计划是由走资本主义道路当权派订出来的，他们只顾小集体或个人，不顾国家利益，安排了不合理的作物、品种布局，应该立即进行彻底修订或调整。现在革命造反派掌权了，一定要把国家利益放在第一位。
    备足、换好种子。种子的数量一定要和计划面积对口。准备扩种良种的地区，要及早进行调种。有些社队走资本主义道路当权派，玩弄经济主义鬼把戏，把生产资金、公共积累、种子等随意分给社员，妄想实行吃光、用光、分光的“三光”政策，破坏生产，破坏文化大革命。革命造反派和贫下中农，一定要彻底揭露他们的阴谋，教育受蒙蔽的群众，千万不能上当，退回种子和资金，保证一九六七年的生产。
    积肥造肥。生产年年发展，各地种植的耐肥高产品种的面积也越来越大。要充分发挥高产良种的增产潜力，必须有充足的肥料。春暖季节正是积肥造肥的良好时机，除管好绿肥绿萍以外，要狠抓罱泥渣、开草塘、割青草，积造堆肥、沤肥，在春耕前准备好足够的高质量的肥料。水稻育秧的草木灰，也要随时收集管理起来，避免散失。
    整修农田水利。丘陵地区和淮北新稻区，有的地方水利工程还不健全，容易受旱，现在塘坝蓄水又不足，对生产有很大的威胁。要组织劳力进行必要的整修，为整修引水渠道，做好引水蓄水准备，扩大塘坝，修筑新水库，增加蓄水量等。下雨落雪时，要尽可能把雨水引进塘坝，不使流失，保证春播和全年的生产用水。里下河地区要改变串灌、漫灌的习惯，灌排渠道要分开，做到能灌能排。淮北新稻区的ｋｕāｎｇ＠①田打埂和各地正在进行的平整土地工作，都要结合农田水利合理安排，便于灌溉排水和机械耕作。
    其他还有养好耕畜、添修农机具等各项备耕工作，都要一项一项落实，抓紧抓好。
    要夺一九六七年的丰收，还要做很多工作，尤其重要的是人的思想革命化。农村革命造反派和贫下中农同志们，我们一定要听毛主席的话，抓革命，促生产，把一九六七年的农业生产提高到一个新的水平。（新华社南京十七日电）＊
    字库未存字注释：＠①原字王加匡＊＊＊＊＊


既是战斗队，又是工作队，又是生产队 解放军大力支援革命群众抓革命促生产(1967.02.19)

    新华社

    广大指战员向驻地革命群众积极宣传毛主席关于阶级和阶级斗争的论述，宣传无产阶级文化大革命的大好形势，宣传搞好春耕生产的重要意义，并为驻地工厂和生产队提供了大批人力物力支援
    ＊　　　　　　　＊　　　　　　　　＊
    新华社十七日讯　人民解放军广大指战员坚决响应毛主席“抓革命，促生产”的伟大号召，发扬人民解放军既是一个战斗队，又是一个工作队，又是一个生产队的光荣传统，在支持无产阶级革命派大联合，夺走资本主义道路当权派的权的同时，抽出大批人员，到驻地工厂、农村，积极宣传毛泽东思想，大力支援革命群众狠抓革命，猛促生产。
    连日来，广大指战员，反复学习了毛主席“抓革命，促生产”的伟大指示，和《人民日报》有关社论。他们一致认为，“抓革命，促生产”，是我们最最敬爱的伟大领袖毛主席提出的伟大号召，是一个极其重要的伟大方针。对于这个方针，采取什么态度，是拥护，还是不拥护，还是反对，是革命，不革命和反革命的一个分界线。他们说，我们革命战士，无限忠于毛主席，最听毛主席的话。我们在坚决支持无产阶级革命派大联合大夺权，保卫无产阶级文化大革命的同时，一定要最积极地支援革命群众，搞好生产，争取革命、生产双胜利。某团指战员，学习毛主席“抓革命，促生产”的伟大指示时说，毛主席教导我们：“紧紧地和中国人民站在一起，全心全意地为中国人民服务，就是这个军队的唯一的宗旨。”我们遵循毛主席的教导，全心全意地为人民服务，支持无产阶级革命派，就要以实际行动，帮助革命群众抓好革命和生产这两个环节，粉碎阶级敌人破坏生产，破坏无产阶级文化大革命的阴谋诡计。这是我们人民子弟兵义不容辞的政治任务。
    广大指战员首先向驻地的革命群众积极宣传毛主席“抓革命，促生产”的伟大号召，宣传当抓革命的闯将，促生产的模范，革命、生产两不误，两副担子一肩挑的思想。有的部队还和革命群众共同学习毛主席著作，分析当前革命、生产的形势。指战员们说，千支援，万支援，用毛泽东思想武装革命群众，搞好思想革命化是最大的支援。连续六年评为四好连队的某部特务连，组成毛泽东思想宣传队，一面和驻地生产队的革命农民学习毛主席的著作，一面演出短小精悍的节目，向当地群众宣传无产阶级文化大革命的大好形势，宣传毛主席“抓革命，促生产”的伟大号召，使革命群众受到很大鼓舞。他们说，解放军同志和我们革命农民心连心，我们一定大抓革命、狠促生产。某部某连指战员，深入驻地附近的生产队，向革命农民反复宣传毛主席“抓革命，促生产”的指示，和搞好春耕生产，打响今年农业生产第一炮的重要意义。在指战员的帮助下，这些生产队掀起了春耕生产的高潮。某部三连驻地的革命农民，在无产阶级文化大革命中，把党内一小撮走资本主义道路的当权派揪了出来。在春耕生产大忙季节即将到来的时刻，这些被揪出的坏家伙鼓动社会上的牛鬼蛇神，到处刮阴风，妄图破坏春耕生产，打击革命派，破坏无产阶级文化大革命。三连的指战员发现以后，就和革命农民一起学习毛主席关于阶级和阶级斗争的论述，宣传毛主席“抓革命，促生产”的方针，使革命群众进一步认清了阶级敌人的丑恶面目，形成了狠抓革命，猛促生产的热潮。革命农民说，我们是农村无产阶级文化大革命的主力军，一定要坚决响应毛主席的伟大号召，抓好革命，促进生产，革命、生产两副重担一肩挑，打响今年春耕生产第一炮。
    连日来，许多部队还为驻地工厂、生产队提供了大批的人力、物力支援。正在野营的“南京路上好八连”，看到上海郊区农民运动蓬勃兴起，个个心情振奋，一致表示，革命农民起来造党内一小撮走资本主义道路当权派的反，我们应当积极帮助他们把生产搞好，做到革命、生产双丰收。他们利用空隙时间，帮助驻地生产队兴修水利、积河泥，受到革命农民的好评。驻青岛部队，了解到青岛港务局生产任务繁重，立即抽调三百多名干部战士、三十多辆汽车前往支援。他们牢记毛主席的教导：“什么叫工作，工作就是斗争。那些地方有困难、有问题，需要我们去解决。我们是为着解决困难去工作、去斗争的。越是困难的地方越是要去，这才是好同志。”不怕脏，不怕累，主动承担装卸任务。他们的行动，使革命码头工人深受感动。某团根据驻地附近生产队的需要，抽出大批干部战士，帮助生产队积肥，兴修水利，修理农具。这个团的三连干部战士和革命农民一起，仅仅两天的时间，就把生产队所有的麦地普遍追施了一次肥料。贵州省军区后勤部，早在原贵州省委和贵阳市委内一小撮走资本主义道路的当权派，大刮经济主义黑风时期，就派出大量汽车和人员，帮助革命造反派运送物资一千六百多吨，有力地粉碎了资产阶级反动路线的新反扑。革命造反派夺权以后，他们又抽出大批干部，和革命造反派一起学习毛主席著作，一起抓革命，促生产。被派到某粮食仓库去的军区后勤部的干部，和革命造反派一起工作，一起学习毛主席的《关于纠正党内的错误思想》等著作，一块谈体会，斗私心，总结经验，使这个仓库的革命同志精神面貌和工作面貌焕然一新。＊＊＊＊＊＊


上钢三厂第二转炉炼钢车间 夺权后连创日产钢量最新纪录(1967.02.19)

    新华社

    据新华社上海电　上海第三钢铁厂第二转炉炼钢车间革命造反派工人夺权后团结广大革命职工，坚持执行毛主席“抓革命，促生产”的指示，在二月十日和十一日连续创造了日产钢量的最新纪录。十一日钢产量达一千八百三十五点五吨，超过这个车间从一九五八年兴建以来的最高纪录。全车间革命职工热烈欢呼：这是革命造反派和革命职工大联合、大团结、大协作的成果，是伟大的毛泽东思想的光辉胜利！
    这个车间在革命造反派于一月十六日夺权前，走资本主义道路当权派刮起经济主义妖风，生产基本上处于瘫痪状态，钢产量大幅度下降。在这紧急关头，革命造反派挺身而出，接管了车间的党、政、财等大权。革命造反派遵循伟大领袖毛主席的指示，大抓革命，狠促生产。他们和技术人员、革命干部一起，组成了车间和各班的“革命生产委员会”，集体领导生产。生产大有起色，钢产量大幅度增长，而且品种有所增加，质量有所提高。
    这个车间的革命造反派和革命职工乘胜前进。二月十日和十一日，他们终于连续两天创造了这个车间兴建以来的最高纪录。＊＊＊＊＊＊


江苏省革命造反派呼吁全省贫下中农和革命群众 活学活用毛主席著作，抓革命，促生产 迅速掀起轰轰烈烈的春耕生产新高潮(1967.02.19)

    新华社

    农村各级革命领导干部应挺身而出，积极参加文化大革命，大胆领导当前的生产工作　无产阶级革命派必须百倍提高警惕，及时识破阶级敌人破坏春耕生产的一切阴谋诡计
    ＊　　　　　　　　＊　　　　　　　　＊
    新华社南京十八日电　江苏省革命造反派于二月十四日联合发出《抓革命促生产，迎接春耕生产新高潮》紧急通告，呼吁全省广大贫下中农和革命群众，坚决贯彻执行毛主席提出的“抓革命，促生产”的方针，迅速掀起一个轰轰烈烈的春耕生产新高潮，为全年农业丰收打下坚实基础，夺取革命、生产双胜利。
    紧急通告分析了当前农村无产阶级文化大革命的大好形势，并且揭露了一小撮走资本主义道路的当权派在当前春耕春种越来越紧的时候，正在进一步大煽反革命经济主义黑风，大搞物质刺激，或者消极怠工，躺倒不干，或者煽动一些不明真相的群众离开生产岗位，或者挑动宗派斗争，建立反动组织等等，企图破坏春耕春种，破坏农业生产，以达到他们破坏文化大革命的目的。紧急通告号召一切无产阶级革命派和革命的贫下中农，必须百倍地提高警惕，及时识破阶级敌人所耍弄的一切阴谋诡计，并给予坚决回击。
    紧急通告向农村革命造反派、贫下中农和革命干部提出了十项要求：
    一、农村的革命造反派，必须高举毛泽东思想伟大红旗，坚决按照中共中央关于农村无产阶级文化大革命的指示（草案），依靠贫下中农，团结中农，实现无产阶级革命派大联合，紧紧掌握斗争大方向，把斗争矛头始终指向党内一小撮走资本主义道路的当权派，把被他们所篡夺的领导权，统统夺回到无产阶级革命派手中并巩固起来，巩固无产阶级专政，把农村无产阶级文化大革命进行到底。
    二、农村的革命造反派，要成为“抓革命，促生产”的模范，勇敢地挑起革命、生产两副担子，加强组织领导，组成革命、生产两套班子，在统一领导下，狠抓革命，大促生产。在抓生产方面，当前首先要发动群众，以革命的贫下中农为骨干，健全或改选生产队的领导生产的班子。专区、县、公社、大队，也都要由革命造反派或在革命造反派的监督之下，把生产委员会建立起来，加强对农业生产的领导。
    三、农村各级革命的领导干部应当挺身而出，积极参加文化大革命，并大胆领导当前的生产工作。犯有错误的领导干部，除认真检查交代外，应在革命造反派的监督之下，认真做好工作，立功赎罪，不许躺倒不干，不许煽动群众离开生产岗位，把矛盾上交，转移斗争大方向。只有这样，才能取得党和群众的谅解。如果继续坚持错误，就得罪上加罪。不管是谁，只要破坏农业生产，一律以破坏文化大革命论处。
    四、在已经进行四清运动的地区，要坚决保卫四清运动的成果。把在四清运动中焕发起来的革命干劲，用到搞好当前农业生产中去。如有在四清运动中被整的走资本主义道路的当权派和地富反坏右分子，趁文化大革命进行反攻倒算，破坏生产，坚决予以镇压。
    五、各级抓生产的班子，当务之急是要充分发动群众，开展群众性的大讨论，立即订出一个争取全年农业生产更大丰收的计划，提出积极可靠的奋斗目标，在完成国家计划的前提下，因地制宜，落实水源，落实作物布局，落实增产措施，落实生产资料，落实农机维修，作好劳力安排，并不断进行检查，发现问题及时解决。各行各业必须大力支持。
    六、要抓紧时机，立即做好春耕春种的各项准备。一定要做好两手打算，在旱情严重的地区，要加紧防旱抗旱的准备，力争按质按量提前完成冬春水利工程，特别要做好农田水利工程，要做好麦田开沟排水，追施返青肥，加强越冬作物的田间管理，力争今年的夏熟丰收。同时必须认真做好积肥，串换良种以及春汛、耕畜春配、春孵、春季造林和果树修剪等工作。
    七、农村人民公社各项政策，都应当按照“六十条”办事。各级生产委员会必须在大力发展生产的前提下，妥善安排社员生活，抓好收益分配工作，进一步调动群众生产积极性。一九六六年度的年终分配，应当在春耕生产前全部结束。在分配中必须突出政治，正确处理国家、集体、个人三者之间的关系，坚决反对各种各样的反革命经济主义。坚决响应毛主席“要节约闹革命”的号召，不要讲排场，讲阔气，浪费国家财物，不要被资产阶级的“糖衣炮弹”所打中。
    八、在农村进行革命串连的革命学生和革命干部，要大力宣传毛泽东思想和毛主席的革命路线，同时必须参加劳动，支援春耕春种，和贫下中农相结合，熟悉社会，熟悉群众，熟悉阶级斗争。农村中外出串连的干部、社员和上山下乡的知识青年，应立即回到本地本单位，打回老家去，就地闹革命。
    九、一切无产阶级革命派和革命群众，在抓革命促生产中，必须活学活用毛主席著作，以“老三篇”为座右铭，破私立公，大搞思想革命化。无产阶级革命派要用毛泽东思想武装自己的头脑，坚决克服本位主义、小团体主义、极端民主化、非组织观点、主观主义、个人主义等等资产阶级和小资产阶级的思潮，提高无产阶级的革命性、科学性和组织纪律性。组织一支非常无产阶级化、非常战斗化的革命大军，把广大农村办成一个红彤彤的毛泽东思想的大学校。
    十、上述各条，希农村的革命造反派和广大革命群众立即贯彻执行，并广为宣传，做到家喻户晓。＊＊＊＊＊＊


夺取革命生产双胜利(1967.02.20)

    杨成效
    （山西革命造反总指挥部　杨成效）

    毛主席说：“我们能够学会我们原来不懂的东西。我们不但善于破坏一个旧世界，我们还将善于建设一个新世界。”
    无产阶级革命造反派，在我们最最敬爱的伟大领袖毛主席的亲切关怀和支持下，把党内一小撮走资本主义道路的当权派窃取的种种大权夺回来了。我们革命造反派遵照毛主席的教导，勇敢地挑起了建立新的革命秩序，建立新的生产秩序的重担。
    “抓革命，促生产”，这是毛主席提出的方针，一再强调的方针。这个方针，不论在城市工矿企业、事业单位里面，在一切科学研究机构和设计部门里面，在农村里面，都是完全适用的，没有例外，必须坚决遵守，时刻遵守的。十六条中指出：无产阶级文化大革命是使我国社会生产力发展的一个强大的推动力。毛主席说：“这个运动规模很大，确实把群众发动起来了，对全国人民的思想革命化有很大的意义。”广大人民群众用毛泽东思想武装起来，就会把文化大革命推向一个新阶段，把生产促向一个新高潮。
    我们山西省的无产阶级革命造反派联合起来，在夺了党内一小撮走资本主义道路当权派的权以后，革命群众在以毛主席为首的党中央的英明领导下，正在把无产阶级专政的命运，把无产阶级文化大革命的命运，把社会主义经济的命运，紧紧掌握在自己的手里。我们广大的革命造反派，革命工人、农民、革命干部在夺取新胜利的时刻，要团结一切愿意革命的同志，把生产搞得更好，赢得革命生产的双胜利。
    “抓革命，促生产”，是我们伟大领袖毛主席给我们的最高指示。在抓革命的同时，能不能搞好生产也是两条路线的斗争。国民经济是一个整体，工业生产是一个整体，一个环节扣一个环节，只要某一个部门脱节，就可能影响全局。工农业生产稍有间断，就会影响革命的顺利发展，就会影响到人民的经济生产。因而不论在任何情况下，都绝对不能停止生产，因为这样做是违背毛泽东思想的，是和文化大革命唱反调的。
    无产阶级革命造反派夺了权，只是完成了革命的第一步；更重要的是巩固和建设革命秩序。在政治上我们要把印把子掌握在革命左派手中，并且以无产阶级革命造反派为核心，把群众的大多数团结起来。用毛泽东思想统一革命群众的思想，把江山变成铁打的，钢铸的。而促生产是巩固政权的一个重要方面。只有把生产搞好，才能使国防更巩固，防止国内外阶级敌人的进攻，才能改善人民生活，才能使文化大革命沿着以毛主席为代表的无产阶级革命路线胜利前进。当前一小撮反革命修正主义分子，在他们面临全面彻底崩溃之时，抛出了反革命经济主义，这些家伙，利用经济福利的“糖衣炮弹”来诱惑一部分群众。他们任意挥霍国家财富，随意增加工资福利，滥发各种经费，唆使一批工人和农民离开生产岗位，造成一部分工人停工，一些农民流入城市停止春耕生产准备，妄图以此来破坏生产，破坏社会主义经济，进而达到破坏无产阶级文化大革命的反革命政治目的。这一小撮党内走资本主义道路的当权派，还在重新组织他们的反动队伍，聚集地、富、反、坏、右分子，搜罗社会渣滓；在工矿企业及农村中，进行捣乱破坏，向无产阶级革命派进行反夺权。欺骗一部分人消极怠工，与革命造反派对抗。这一小撮反动分子自以为得计，其实是最愚蠢的。我们革命造反派不但革命最坚决，也最关心生产，我们无所畏惧地挑起革命和生产两副重担，一个接一个地打退和粉碎经济主义的破坏。
    无产阶级文化大革命中出现的许多事实证明，凡是文化革命搞得好的地方，生产就有了很大的发展。“抓革命，促生产”，使生产系统照常工作，建立好领导生产的班子，执行任务，并组织革命群众对业务班子实行监督，使生产工作搞得很好。我们的伟大领袖毛主席最近指示我们：“要节约闹革命”。一切真正的无产阶级革命派都应当坚决地、认真地、自觉地执行这一指示。我们相信革命的工人、农民、革命干部和革命学生对伟大的社会主义祖国有高度的责任感，一定能“公”字当头，从国家的整体利益出发，夺取文化革命和生产的双胜利。
    全体革命的同志们，让我们最正确、最坚决、最忠实、最热忱地执行我们伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席“抓革命，促生产”的这一英明指示。胜利永远属于无产阶级革命造反派。
    一切无产阶级革命造反派联合起来！
    无产阶级专政万岁！
    无产阶级文化大革命万岁！
    伟大的中国共产党万岁！
    战无不胜的毛泽东思想万岁！
    伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席万岁！万岁！！万万岁！！！
    （原载《山西日报》）＊


为革命节约煤炭 上海日用化学品四厂革命造反派夺权后，扭转过去一小撮坏家伙 制造的混乱局面，采取各种措施，节约大量生产和生活用煤(1967.02.20)

    新华社

    据新华社上海十九日电　上海日用化学品四厂的无产阶级革命派和革命职工在夺权以后，认真执行毛主席提出的“抓革命，促生产”和“要节约闹革命”的伟大指示，尽一切努力为国家节约煤炭。一月份这个厂超额百分之二点五完成了生产计划，煤炭耗用量反比上一个月降低百分之二十五；二月上半月产量比一月份同期增长百分之十五点八九，煤耗又下降百分之十点三。
    前些时候，这个厂党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，把斗争矛头指向革命群众，严重地打击了革命群众的积极性。他们的阴谋被揭穿以后，又大刮反革命经济主义妖风，使全厂生产发生严重混乱。原来的节约用煤措施停下来了；司炉工人提出的节约用煤建议他们也置之不理，全厂的耗煤量一直无法降低。在“一月革命”的风暴中，厂里的无产阶级革命派夺了走资本主义道路当权派的权。在无产阶级革命派同志们的带动下，全厂革命职工一手抓革命，一手抓生产。革命组织还把节约用煤的问题提到生产日程上来，多次和司炉工一起研究节约用煤的措施。
    无产阶级革命派同志认识到，在当前“抓革命，促生产”中，节约煤炭是个十分重要的工作。司炉工中的革命派说：现在我们掌了权，我们不节约煤炭，谁节约？他们反复学习了“老三篇”，去掉自己脑子里的“私”字，不怕苦，不怕麻烦，加煤的时候总是小心地一点点加，还在烧过的煤渣中挑出没烧透的来再烧。他们还千方百计去找垃圾、油脚、废油毛毡等可以烧的废物，夹在煤里一起烧。
    这个厂的无产阶级革命派职工，还逐渐降低了生活用煤量。食堂的同志一个月就节省了七百斤煤。各车间烧开水用的煤也比过去省。分发给车间的取暖煤，大家都不轻易烧，节省下来退给厂里。＊＊＊＊＊＊


扎根农村 革命到底

    部分战士
    （黑龙江革命下乡知识青年红色造反团　部分战士）(1967.02.20)

    毛主席教导我们：“农村是一个广阔的天地，在那里是可以大有作为的。”
    过去，黑龙江省委内一小撮走资本主义道路的当权派和省安置办公室的一小撮坏蛋，无视毛主席的这一伟大指示，他们不是用毛泽东思想去动员知识青年下乡，不是用毛泽东思想去教育下乡知识青年，而是用皮鞋、皮箱、被褥，用升官发财，用发展入党、入团来诱惑知识青年下乡，用“小家庭”、工分等来腐蚀下乡知识青年。这是一条地地道道的修正主义安置路线。这条修正主义的安置路线不能培养和造就无产阶级革命事业的接班人，只能培养出一些修正主义的苗子，使我们国家存在着资本主义复辟的危险。
    毛主席教导我们：“凡是反动的东西，你不打，他就不倒。这也和扫地一样，扫帚不到，灰尘照例不会自己跑掉。”前黑龙江省委内一小撮走资本主义道路的当权派和省安置办公室中的一小撮坏蛋们，见一计不成，又生一计，在广大下乡知识青年纷纷起来造反的时候，又搬出经济主义的破烂货。他们挑动一些暂时受蒙蔽的知识青年，进入城市，闹着迁移户口，妄图趁文化大革命之机迁回城市来。这一小撮坏蛋妄想通过这一手，来抵制毛主席的“抓革命，促生产”的伟大号召，破坏农业生产，破坏无产阶级文化大革命，达到他们蒙混过关的卑鄙目的。我们绝不答应。
    黑龙江省下乡革命知识青年同志们，我们要百倍提高革命警惕，不上党内一小撮走资本主义道路当权派的当。我们下乡劳动，这是响应毛主席的伟大号召。我们的路子走得对，要在农村扎根，要在农村干一辈子，把一切力量献给农村，献给伟大的共产主义事业。＊＊＊＊＊＊


打回农村去 杀它个回马枪(1967.02.20)

    革命造反总部;部分战士
    （上海市下乡知识青年　革命造反总部　苏州市上山下乡知识青年革命造反司令部　部分战士）

    上海郊区农村的无产阶级文化大革命出现了崭新的局面，以贫下中农为核心的革命农民起来造反了！我们热烈地欢呼革命农民运动的兴起。我们热烈地响应第二个《告上海全市人民书》发出的号召，和革命农民团结在一起，战斗在一起，胜利在一起，把农村的无产阶级文化大革命进行到底！
    毛主席教导我们说：“……全国知识青年和学生青年一定要和广大的工农群众结合在一块，和他们变成一体，才能形成一支强有力的军队。这是一支几万万人的军队呵！有了这支大军，才能攻破敌人的坚固阵地，才能攻破敌人的最后堡垒。”当我们响应毛主席的伟大号召，和革命农民一道起来造反的时候，党内一小撮走资本主义道路的当权派慌了手脚。他们刮起了一股反革命修正主义的经济主义黑风，煽动一些上山下乡知识青年，回到城市，提出不合理的经济要求。他们还把我们从农业生产第一线安插到社办企业去“工作”；甚至胡乱签字，唆使我们把户口迁到城市。他们这样做的目的，就是为了转移斗争大方向，破坏无产阶级文化大革命。我们及时识破了这个大阴谋，已经来到城市的，绝大多数的同志，这两天已经陆续回到农村去了。一小撮坏蛋刮起的经济主义黑风被打退了！他们的调虎离山计破产了！
    我们建议，一切流入城市的上山下乡知识青年，赶快“打回老家去，就地闹革命”，杀它个回马枪，彻底粉碎资产阶级反动路线的新反扑！
    过去，我们知识青年响应伟大领袖毛主席的号召，上山下乡，就是为了干革命。当前，农村无产阶级文化大革命的形势很好，正需要我们同革命农民并肩战斗。几年来，我们和贫下中农一道，参加了阶级斗争、生产斗争和科学实验三大革命运动，向他们学习到了不少东西。和他们在一起搞无产阶级文化大革命，不仅能斗垮党内一小撮走资本主义道路的当权派，横扫牛鬼蛇神，完成一斗二批三改的战斗任务，同时也可以向他们学到更多的东西。我们一定坚守岗位，和革命农民一起，活学活用毛主席著作，把“老三篇”作为座右铭来学，努力宣传毛泽东思想和党的方针政策，努力贯彻毛主席“抓革命，促生产”的伟大号召，把农村的无产阶级文化大革命搞深、搞透、搞彻底！＊＊＊＊＊＊


上海铁合金厂革命造反派坚决响应毛主席“抓革命，促生产” 伟大号召认真团结广大革命群众革命干部 意气风发共同战斗生产节节胜利(1967.02.21)

    新华社

    新华社上海十九日电　上海铁合金厂无产阶级革命派工人在向党内一小撮走资本主义道路当权派夺权以后，团结全厂广大革命群众和革命干部，继续发扬敢想、敢干、敢闯的革命精神，不断加强无产阶级的革命纪律性，坚决贯彻执行我们最最敬爱的伟大领袖毛主席关于“抓革命，促生产”的伟大指示，迅速扭转了反革命修正主义的经济主义黑风给生产带来的严重影响，取得了重大胜利。目前，全厂在超额完成一月份生产计划的基础上，乘胜前进，二月上半月生产持续稳步上升。
    铁合金厂生产的主要产品矽铁、锰铁、铬铁等，是冶炼优质钢和高级合金钢的重要原料，产品供应上海以及全国许多钢铁厂。这个厂生产计划完成得好坏，直接影响许多厂能否全面完成国家计划。
    但是，这个对我国社会主义建设关系这么重大的工厂，在党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子的把持下，今年年初和去年年底，生产却搞得一团糟。坚持资产阶级反动路线的少数顽固分子，不甘心于自己的失败，煽起了反革命的经济主义黑风，向无产阶级革命路线进行猖狂的新反扑。不少受蒙蔽的工人，离开了生产岗位，生产用的石英石、铁屑、石灰、焦炭等原料和材料，储备越来越少，生产车间面临着停炉、停产的严重威胁。
    在这关键时刻，工厂的无产阶级革命派夺了党内一小撮走资本主义道路的当权派的权，成立了革命生产委员会，勇敢地担负起革命和生产两副重担。
    我们的伟大领袖毛主席说：“社会的财富是工人、农民和劳动知识分子自己创造的。只要这些人掌握了自己的命运，又有一条马克思列宁主义的路线，不是回避问题，而是用积极的态度去解决问题，任何人间的困难总是可以解决的。”铁合金厂的无产阶级革命派掌握了大权以后，立即以主人翁的姿态，英勇顽强、意气风发地投入了战斗。他们向资产阶级反动路线的新反扑发起了猛烈的回击。曾经被加上“反党分子”、“反革命”等莫须有罪名的革命干部和革命群众，最最亲切地体会到：爹亲娘亲不如毛主席亲。他们说，毛主席最支持无产阶级革命派，无产阶级革命派最听毛主席的话。“抓革命，促生产”的伟大方针，是毛主席他老人家亲自提出的，我们无产阶级革命派就是要最坚决地执行！他们说，我们无产阶级革命派一定用事实证明：揪出了党内一小撮走资本主义道路的当权派，我们的革命和生产将以更快的步伐向前迈进！无产阶级革命派什么妖魔鬼怪都不怕，任何困难也吓不倒！
    在有些受蒙蔽的工人离开生产岗位，就要发生停炉危险的严重时刻，十号电炉的无产阶级革命派工人和革命群众，集体在炉前学习毛主席语录：“我们的同志在困难的时候，要看到成绩，要看到光明，要提高我们的勇气。”毛主席的教导，给了我们无穷的力量和勇气。他们说，前几年，现代修正主义者欺负我们铬铁少，把不合格品卖给我们；党内一小撮走资本主义道路的当权派，阴谋停产，完全是迎合帝国主义、现代修正主义的需要。把生产搞上去，不是普普通通的经济仗，而是一场极其尖锐的阶级斗争。炉子上缺了人，无产阶级革命派工人毫不犹疑地顶上去；下班时没人接班，他们又接着干。十号炉的革命工人对一小撮妄图迫使他们停产的家伙的回答是：只要有无产阶级革命派在，就是只有一个人，也绝不停炉！一个月来，十号炉的熊熊炉火一直没有熄灭。这座在全厂冶炼设备中较为陈旧的十号炉，在无产阶级革命派工人手里，不仅把因为受反革命经济主义黑风的破坏而欠下的产量补上，还创造了出色的成绩，按时冶炼出了许多钢厂急需的铬铁。
    在“抓革命，促生产”的斗争中，铁合金厂的无产阶级革命派牢记毛主席的教导：“真正的铜墙铁壁是什么？是群众，是千百万真心实意地拥护革命的群众。这是真正的铜墙铁壁，什么力量也打不破的，完全打不破的。反革命打不破我们，我们却要打破反革命。”他们体会到，搞革命，揪出党内走资本主义道路的当权派，必须坚定地相信群众；把生产搞好，彻底打垮反革命经济主义黑风，同样要坚定地相信群众。这个厂的无产阶级革命派认真地团结革命群众和革命干部，充分发挥各方面的积极性。焦炭快用光了，有些无产阶级革命派工人和革命群众自动放弃休息时间，帮助装车，很快把几百吨焦炭运进厂。库存的石灰快用完了，负责供应工作的革命群众赶到石灰厂，帮助石灰厂克服了生产中遇到的困难，使本厂急需的石灰得到及时供应。
    铁合金厂在坚决贯彻“抓革命，促生产”方针的斗争中，得到了厂外许多无产阶级革命派组织的支持。上海市汽车、内河运输部门的无产阶级革命派组织，冲破一小撮别有用心的坏家伙的种种刁难，及时完成了运送原料、材料的任务。一些无产阶级革命派同志说，我们是用毛泽东思想武装起来的，在夺权斗争中要实行大联合，相互支援，相互支持；在生产斗争中也要紧密协作。为了把我国建设成为永不变色的无产阶级铁打江山，在任何斗争中；无产阶级革命派都要团结在一起，战斗在一起，胜利在一起。
    铁合金厂不断取得的新胜利表明，真正抓好革命，促好生产，必须坚决遵循毛主席的“军队向前进，生产长一寸，加强纪律性，革命无不胜”的教导，加强无产阶级的革命纪律性。刚刚夺了权，厂内仍然不断发现有的人不来上班，有的运货汽车不经过一定的批准手续就随便开走等等情况。这些情况引起了无产阶级革命派组织的注意。几个无产阶级革命派组织经过讨论认为，这种自由散漫、无组织无纪律的行为，和无产阶级的大民主格格不入。无产阶级革命派夺了权，需要彻底砸烂反革命的资产阶级纪律，但必须认真执行无产阶级的革命纪律。只有这样做，才能夺取一个又一个的新胜利。经过协商，铁合金厂的无产阶级革命派组织初步建立了一些革命的纪律，作出了一些必要的临时规定，大家互相督促，共同遵守。一个革命的、新生的生产秩序，已开始逐步建立起来。
    毛主席说：“一个崭新的社会制度要从旧制度的基地上建立起来，它就必须清除这个基地。反映旧制度的旧思想的残余，总是长期地留在人们的头脑里，不愿意轻易地退走的。”铁合金厂的一些无产阶级革命派组织的负责人，对毛主席的这一教导体会特别深刻。他们根据毛主席的教导，在夺权以后，不断同旧的习惯势力以及自己头脑里的封建主义、资本主义残余影响作斗争，不断学习“老三篇”。有了空，一些同志就到最紧张的生产岗位上，不脱离生产，不脱离群众，不做官当老爷，抵制资产阶级思想的侵蚀。无产阶级革命派工人和全厂革命的职工一道，大抓革命，大促生产。最近以来，矽铁、锰铁、铬铁等各种重要产品，按照国家计划源源从这里运往各地钢厂，及时支援钢铁工业的生产。＊


青岛市革命造反委员会召开动员大会 把活学活用毛主席著作的群众运动推向新阶段 巩固大联合加强大团结开展两条战线夺权斗争(1967.02.21)

    新华社

    按照毛主席的干部政策，正确对待干部，学习和推广黑龙江“三结合”的好经验；在毛泽东思想旗帜下，团结大多数，建成一支非常无产阶级化、非常战斗化的浩浩荡荡的文化革命大军
    ＊　　　　　　　　　　　　　　＊　　　　　　　　　　　　＊
    新华社青岛二十日电　青岛市革命造反委员会在十七日召开了活学活用毛主席著作整风动员大会。大会号召全市各革命造反组织，坚决响应林彪同志的号召，把活学活用毛主席著作的群众运动推向新阶段，开展整风运动，清除一切非无产阶级思想，把革命造反派队伍建设成为一支非常无产阶级化的革命大军。
    参加这次大会的，有全市各条战线各革命造反组织的一千三百多名代表。青岛市革命造反委员会代表在会上作了整风动员报告，并且宣读了《青岛市革命造反委员会关于在全市革命造反组织中开展整风运动的决定》和青岛市革命造反委员会给全市革命造反组织的一封题为《打倒私字，整顿作风，夺取新的伟大胜利！》的公开信（见第二版）。
    大会上所作的报告和宣读的决定、公开信，分析了当前青岛市大好的革命形势，并且指出，随着斗争的深入发展和无产阶级革命派的地位的改变，形形色色的非无产阶级错误思想倾向正日益暴露出来。由于取得了成绩和胜利，在一些组织中，特别是在一些领导人中，滋长了无政府主义和极端民主化，滋长了宗派主义和小团体主义，滋长了个人主义、名利观念和风头主义等等。这些错误思想危害性极大，它正在腐蚀着革命左派的革命斗志，破坏着无产阶级革命派的团结，严重地妨碍了无产阶级革命派的大联合。这些错误思想，给敌人提供了进攻的缺口。敌人正在利用这些错误思想，打进来、拉出去，挑拨离间，制造分裂，搅乱革命阵营，破坏无产阶级革命派大联合向党内一小撮走资本主义道路当权派夺权的斗争，破坏我们已经建立的无产阶级新政权。这是当前巩固和扩大无产阶级革命派大联合，加强无产阶级革命派大团结，向党内一小撮走资本主义道路当权派进行夺权和巩固无产阶级新政权所面临的和急需解决的重大问题。现在我们正在进行着两条战线的夺权斗争：一方面实行无产阶级革命派大联合，夺党内一小撮走资本主义道路当权派的权；另一方面是夺无产阶级革命派自己头脑中私字的权。前者是运动的大方向；后者则是无产阶级革命派队伍大联合的前提，是夺好权、掌好权的最重要保证。青岛市革命造反委员会决定在全市革命造反组织中进行全面的整风运动，就是为了巩固和扩大无产阶级革命派的大联合，加强无产阶级革命派的大团结，胜利进行向党内一小撮走资本主义道路当权派夺权的斗争和巩固无产阶级的新政权。
    大会在指出整风的目的和提出整风的要求时，号召全市革命造反组织高举毛泽东思想伟大红旗，活学活用毛主席著作，进一步加强阶级斗争观念，擦亮眼睛，分清敌我，防止敌人破坏，纯洁革命队伍，加强革命组织的战斗力。大破私字，大立公字，团结大多数，共同对敌。一切无产阶级革命派，要在伟大的毛泽东思想旗帜下联合起来，团结起来，向党内一小撮走资本主义道路的当权派展开全面的夺权斗争，把夺过来的一切大权掌好管好。坚决贯彻执行毛主席的伟大指示，抓革命，促生产，节约闹革命，把毛泽东思想的伟大精神力量，变为伟大的物质力量，打退反革命经济主义的反扑。大会还号召全市的无产阶级革命派战士，要把毛主席的“老三篇”和《关于纠正党内的错误思想》等光辉著作，作为座右铭来学，在改造客观世界的同时改造主观世界，既要把自己当作革命的一份力量，又要把自己当作革命的对象，勇于在自己灵魂深处闹革命，勇于夺自己头脑中私字的权，让毛泽东思想占领一切思想阵地。通过整风，把无产阶级革命派的队伍，建设成为一支非常无产阶级化，非常战斗化的革命大军。
    大会还要求全市各革命造反组织，在整风学习中要联系本单位的实际情况，做到有的放矢。要切实纠正那种认为当前斗争紧张，工作忙，把整风学习与夺权斗争对立起来的错误思想。一定要做到阶级斗争越是尖锐复杂，工作越是忙的时候，越要加强毛主席著作的学习。
    为了帮助革命左派在整风运动中更好地联系实际，大会还对当前全市无产阶级革命派向党内一小撮走资本主义道路当权派进行夺权斗争的形势作了具体的分析，并给各革命造反组织指出了斗争方向：（一）正在夺权的，首先要吸收别人的经验教训，注意联合旗帜鲜明的革命左派组织的大多数，按照毛主席的干部政策，正确对待干部，学习、推广黑龙江“三结合”的好经验，实行真正的无产阶级革命派大联合，把走资本主义道路当权派把持的党、政、财、文大权夺过来。（二）发生反夺权的，一定要用阶级分析的观点，擦亮眼睛，分清敌我，团结真正的革命力量，孤立、打击一小撮反动分子，戳穿他们的阴谋，并把他们批臭斗倒。（三）有些单位出现了走资本主义道路当权派和保守派假夺权的情况。因此，对夺权首先要用阶级分析的观点，看一看是哪些人夺了权。如果是保守派假夺权，就要坚决反对。要纠正那种凡是夺权就是大方向正确的形而上学的错误看法。一定要组织本单位的革命左派力量，争取团结大多数中间力量，孤立一小撮反动分子，把权夺过来。（四）处于巩固无产阶级新政权阶段的，要很好地总结前段夺权斗争的经验教训，正确地对待革命干部和受蒙蔽的群众，推广“三结合”的好经验。要防止夺权后由于地位改变而产生骄傲自满等各种非无产阶级思想倾向。要高度警惕夺权后，堕落到新的资产阶级反动路线的深渊中去。要把夺得的大权管好、掌牢。
    大会表示坚信，在我们心中最红最红的红太阳毛主席的亲切关怀和支持下，青岛市的无产阶级革命派一定能够通过这次伟大的整风运动，为人民的利益坚持好的，为人民的利益改正错的。无产阶级革命派的队伍一定会更加兴旺起来，一定会更加纯洁、更加巩固、更加壮大，形成一支浩浩荡荡势不可挡的文化革命大军。这支大军将更高地举起毛泽东思想伟大红旗，进一步团结起来，彻底砸烂旧世界，建设起一个闪烁着毛泽东思想光辉的红彤彤的新青岛。＊＊＊＊＊＊


贵州省革命委员会成立誓师大会 给毛主席的致敬电(1967.02.22)

    新华社

    新华社贵阳二十一日电　贵州省革命委员会成立誓师大会给毛主席的致敬电，全文如下：我们最最最最敬爱的伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席：
    我们永远忠于您的贵州省无产阶级革命派战士，怀着无限热爱、无限信仰、无限崇敬的心情，向您，我们心中最红最红的红太阳，致以最崇高的无产阶级文化大革命的战斗敬礼！
    今天，我们贵州省无产阶级革命派在贵阳市举行了“贵州省革命委员会成立誓师大会”。我们万分激动地向您汇报：在您老人家的亲自号召和支持下，在以您老人家为代表的无产阶级革命路线的正确指引下，我们无产阶级革命派实行大联合，从一小撮走资本主义道路当权派手里夺回贵州省的党、政、财、文大权以后，乘胜前进，经过酝酿和协商，由革命群众组织的负责人、驻军的负责人和党政机关的革命的领导干部，建立了三结合的临时权力机构——贵州省革命委员会。这是战无不胜的毛泽东思想的新的伟大胜利！这是贵州一千七百万各族人民的天大喜事！毛主席呵，毛主席！千言万语也表达不了我们对您的衷心热爱！我们欢歌，我们跳跃，千万遍地高呼：毛主席万岁！万岁！！万万岁！！！
    最最敬爱的伟大领袖毛主席：您老人家说：“世界上一切革命斗争都是为着夺取政权，巩固政权。”我们无产阶级革命派，一定铭记您的教导。我们不但有胆略把大权夺过来，也完全有决心、有信心、有能力把权掌好、掌牢。“沉舟侧畔千帆过，病树前头万木春。”扫除了害人虫，我们无产阶级革命派正好建设社会主义的新贵州！
    “雄关漫道真如铁，而今迈步从头越。”在无产阶级文化大革命的烈火中诞生的贵州省革命委员会和全体革命派向您宣誓：
    毛泽东思想是全党、全军和全国一切工作的指导方针。我们一定要更高地、永远地高举毛泽东思想伟大红旗，更坚决地贯彻执行以您为代表的无产阶级革命路线，在一切工作中用毛泽东思想挂帅。
    您教导我们：“政策是革命政党一切实际行动的出发点，并且表现于行动的过程和归宿。”我们一定要彻底地、不折不扣地、全面地执行您制定的一切方针政策。
    “抓革命，促生产”，“要节约闹革命”，这是您发出的伟大号召。我们一定要百分之百地听您的话，百分之百地照您的指示办事，发动全省广大各族革命群众，大抓革命，大促生产，夺取革命和生产双胜利。一定要坚决打倒经济主义，不讲阔气，不讲排场，“节省每一个铜板为着战争和革命事业”。
    我们所取得的一切成就，都是毛泽东思想的胜利。毛泽东思想为广大群众所掌握，就会变成无穷无尽的力量，变成威力无比的精神原子弹，我们一定要更好地活学活用您的著作，把活学活用您的著作的群众运动推向新高潮，促进人的思想革命化。
    在无产阶级文化大革命的新阶段，我们一定要勇追穷寇，在全省范围内把各项大权统统夺回来，把无产阶级文化大革命进行到底！
    最最敬爱的毛主席：我们知道，斗争仅仅是开始，巩固夺权的胜利，还要做许多艰苦细致的工作，还要付出加倍的努力。“无限风光在险峰。”我们坚信，有您老人家的亲切关怀和支持，有战无不胜、攻无不克的毛泽东思想，“我们能够学会我们原来不懂的东西。我们不但善于破坏一个旧世界，我们还将善于建设一个新世界。”我们一定能够迅速建立无产阶级的革命新秩序，一定能够充分发挥广大群众的智慧，经过过渡，创建更适合社会主义经济基础的、崭新的政权组织形式。
    您老人家告诫我们：“我们决不可因为胜利，而放松对于帝国主义分子及其走狗们的疯狂的报复阴谋的警惕性”。我们无产阶级革命派一定铭记您的教诲，更加谦虚，更加谨慎，戒骄戒躁，全心全意地为人民服务。我们一定永远读您的书，听您的话，照您的指示办事，永远跟着您老人家，乘风破浪向前进！
    让一切敌人在我们无产阶级革命派面前，在我们接连不断的胜利欢声中抽泣吧！发抖吧！
    瞻望未来，无限光明。贵州山上山下，必将风展红旗如画。让我们高举起双臂，迎接崭新的、红彤彤的、处处闪耀着毛泽东思想光芒的新贵州！
    衷心地祝愿您，我们心中最红最红的红太阳万寿无疆！万寿无疆！
    贵州省革命委员会成立誓师大会
    一九六七年二月十四日于贵阳＊＊＊＊＊＊


坚决响应毛主席“抓革命，促生产”的伟大号召 实行“三结合”联合夺权建立革命新秩序 坚守生产岗位立即掀起备耕春耕新高潮 农垦部革命造反委员会向全国农垦战线广大革命同志发出紧急呼吁(1967.02.22)

    新华社

    新华社二十一日讯　农垦部革命造反委员会，今天发出紧急呼吁，号召全国农垦战线广大革命同志抓革命，促生产，彻底粉碎资产阶级反动路线的新反扑。紧急呼吁全文如下：
    当前，我国无产阶级文化大革命已经进入一个无产阶级革命派大联合，向党内一小撮走资本主义道路当权派夺权的新阶段。农垦系统革命造反派的力量正在迅速壮大，党内一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子正面临彻底垮台的命运，农垦战线上的无产阶级文化大革命是一片大好形势。
    但是，在农垦战线上，党内一小撮走资本主义道路的当权派和极少数坚持资产阶级反动路线的顽固分子被革命群众揪出来以后，他们不但不向毛主席、向革命群众低头认罪，反而进行猖狂反扑。在无产阶级革命派夺了党内一小撮走资本主义道路当权派所窃踞的大权以后，他们贼心不死，操纵御用组织，进行反夺权的复辟活动，有的甚至煽动工人罢工，煽动群众绝食，勾结地、富、反、坏、右分子和劳改分子，阴谋造无产阶级的反，夺无产阶级的权。
    为了彻底粉碎资产阶级反动路线的新反扑，彻底铲除资产阶级反动路线在农垦工作中的毒根，坚定不移地贯彻执行以毛主席为代表的无产阶级革命路线，实行无产阶级革命派大联合，向党内一小撮走资本主义道路当权派夺权，抓革命、促生产，加速发展国营农场的生产建设，我们向全国农垦战线的革命同志们、战友们，紧急呼吁：
    一、全国农垦战线广大革命同志，必须坚决贯彻执行我们最最伟大的领袖毛主席亲自提出的“抓革命，促生产”和“备战备荒、为人民”的方针，坚决贯彻执行《中共中央关于无产阶级文化大革命的决定》（即十六条）和《中共中央关于农村无产阶级文化大革命的指示（草案）》，积极参加无产阶级文化大革命，彻底完成本单位斗批改的战斗任务，同时坚守生产建设岗位，夺取革命、生产双胜利。
    新疆军区生产建设兵团的全体革命同志，要坚决贯彻执行中共中央、国务院、中央军委二月十一日的规定，抓革命，促生产，促工作，促战备。
    二、革命的根本问题是政权问题。农垦战线上的一切革命的同志、一切革命的组织，都必须在毛泽东思想的基础上团结起来，实现无产阶级革命派的大联合。紧紧掌握斗争的大方向，分清敌我友，实行革命的领导成员、革命干部和革命群众三结合，集中力量打击党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子以及没有改造好的地、富、反、坏、右分子，把党内一小撮走资本主义道路的当权派所把持的党、政、财、文大权夺过来，把无产阶级文化大革命的命运，把无产阶级专政的命运，把社会主义经济的命运，紧紧掌握在无产阶级革命派手里。对于坚持反动立场，胆敢向无产阶级革命派进行反夺权，妄图反攻倒算的阶级敌人，必须充分揭露，坚决回击，彻底打倒！
    三、国营农场和各级农垦领导机关的无产阶级革命派夺权以后，一定要勇敢地把革命和生产这两副重担挑起来，建立领导运动和领导生产的两套班子，逐步建立革命的新秩序。目前，紧张的春耕大忙季节已经到来，全国国营农场的革命同志必须立即行动起来，把无产阶级文化大革命中所激发起来的冲天革命干劲，投入到生产、备耕工作中去，掀起春耕生产的新高潮，为完成和超额完成一九六七年的生产建设计划而奋斗！为无产阶级文化大革命增添新的光辉！
    四、农垦战线上所有外出串连的职工和上山下乡知识青年，要积极响应党中央的号召，立即返回本单位，抓革命，促生产。安置在国营农场的上山下乡知识青年，应当安心于农场的生产建设，积极参加农场的无产阶级文化大革命，坚决揭露党内一小撮走资本主义道路的当权派所玩弄的“矛盾上交”的阴谋诡计。
    五、国内外的一切反动派，对于我们正在进行的震撼世界的无产阶级文化大革命，必然要千方百计地进行破坏和捣乱。农垦战线上的革命造反派，一定要加强民兵工作，实行劳武结合，一手拿枪，一手拿锄，备战防边，巩固无产阶级专政。我们要警告国内外一切反动派，如果你们胆敢进行捣乱破坏，我们坚决同伟大的中国人民解放军站在一起，把你们砸得稀烂，使你们有来无还。
    六、国劳农场的革命同志，要积极响应林彪同志的号召，把活学活用毛主席著作的群众运动，提高到一个新阶段，大搞思想革命化。活学活用毛主席著作，一定要努力学好“老三篇”、《关于纠正党内的错误思想》和《反对自由主义》等光辉著作，在“用”字上狠下功夫。在当前无产阶级革命派大联合，向党内一小撮走资本主义道路当权派夺权的斗争中，更必须大破“私”字，大立“公”字，坚决反对风头主义、山头主义、小团体主义、无政府主义和极端民主化，夺自己头脑中资产阶级思想的权，让毛泽东思想占领一切思想阵地。
    同志们，战友们！我们无产阶级革命派是最听毛主席的话，最坚决执行毛主席指示的。我们一定要关心国家大事，把无产阶级文化大革命进行到底。毛主席教导我们：“我们不但善于破坏一个旧世界，我们还将善于建设一个新世界。”让我们高举战无不胜的毛泽东思想伟大红旗，为把国营农场建设成为一个非常革命化、非常无产阶级化的崭新的社会主义全民所有制农业企业，建设成为毛泽东思想的大学校而奋斗！
    让伟大的毛泽东思想的光辉旗帜，在农垦战线上高高飘扬！永远飘扬！
    无产阶级革命派大联合，向党内一小撮走资本主义道路当权派夺权胜利万岁！
    坚决贯彻执行毛主席的“抓革命，促生产”的伟大指示！
    打倒经济主义，彻底粉碎资产阶级反动路线的新反扑！
    无产阶级文化大革命胜利万岁！
    无产阶级专政万岁！
    伟大的中国共产党万岁！
    战无不胜的毛泽东思想万岁！
    我们最最敬爱的伟大领袖毛主席万岁！万岁！万万岁！＊＊＊＊＊＊


贵州省革命委员会《告全省人民书》(1967.02.22)

    新华社

    新华社贵阳二十一日电　贵州省无产阶级革命派在彻底打碎反革命修正主义旧机器的条件下，按照政治标准第一，实行“三结合”，兼顾代表性的原则，建立起的新的临时权力机构——贵州省革命委员会，于二月十三日正式宣告成立，并且发表了《告全省人民书》。
    《告全省人民书》全文如下：
    （一）
    一九六七年一月二十五日，贵州无产阶级革命派，在我们最最敬爱的伟大领袖毛主席的亲切关怀下，在人民解放军贵州省军区的积极援助下，实行大联合夺取被一小撮走资本主义道路当权派把持的省、市大权，一举成功。贵州人民重新走上了毛主席指引的光明大道。
    十七年来，贵州省委在一小撮反革命修正主义分子的盘踞下，忠实地推行其祖师爷的旨意，大搞资本主义复辟，实行资产阶级专政，罪恶滔天，恶贯满盈。现在，这些修正主义分子被人民推翻了。
    （二）
    现在，我们向全省人民庄严宣告：一九六七年二月十三日，无产阶级革命派真正行使大权的临时机构——贵州省革命委员会成立了！这是以毛主席为代表的革命路线下的红色政权，是无产阶级文化大革命发展的必然产物，是毛泽东思想的又一伟大胜利！
    经过无产阶级革命派的酝酿和协商，按照政治标准第一，实行“三结合”，兼顾代表性的原则，贵州省革命委员会由革命的工人、贫下中农、学生、干部、省军区领导干部和党政机关的革命领导干部组成。由李再含同志担任主任委员，张明同志担任副主任委员。在新的省委尚未建立之前，这个革命委员会是全权领导机构，负责行使贵州省的党、政、财、文各种大权。
    无产阶级革命派有权监督革命委员会，不称职的委员，可以随时提出罢免。
    从贵州省革命委员会成立之日起，贵州无产阶级革命造反总指挥部，即成为无产阶级革命派的联合机构和监督机构。凡是总指挥部发布的一切通告和通令，继续有效。特别是一月二十五日的通告、一月三十日《关于被社会上的牛鬼蛇神打入和篡夺领导权的群众组织的若干规定》的通告、二月三日的《十项通令》，十分重要，必须坚决执行。
    在此，我们要严肃指出：实行真正有代表性的革命群众组织负责人、当地驻军负责人和党政机关革命领导干部的三结合，建立临时权力机构，是极为重要的。能否做到这一点，是判断真夺权还是假夺权，还是过“左”夺权的标准。不认真实行三结合，即使夺了权，也是绝对不能巩固的。谁反对这一点，谁就不是真正的毛主席的战士。
    （三）
    贵州省革命委员会的基本任务是：
    一、永远高举毛泽东思想伟大红旗，贯彻毛主席革命路线，执行中央的方针政策，放手发动群众，将无产阶级文化大革命进行到底。
    二、把活学活用毛主席著作的群众运动提到首要位置上来。我们不仅要进行改造客观世界的大革命，还要进行改造主观世界、改造自己灵魂的大革命。破私立公，树立革命性、科学性、纪律性。
    革命委员会的成员，必须接毛主席提出的无产阶级革命事业接班人的五个条件，严格要求自己。把这个委员会建成非常无产阶级化、非常战斗化的革命机构。
    三、把无产阶级夺权斗争进行到底，不要半途而废。坚决实行革命大联合，坚持实行三结合。
    四、进一步贯彻毛主席提出的“抓革命，促生产”和“要节约闹革命”的伟大号召，坚决打倒反革命修正主义的经济主义。
    五、加强无产阶级专政，保卫无产阶级文化大革命。
    （四）
    千钧霹雳开新宇，万里东风扫残云。贵州夺权以后，文化大革命进入了一个新阶段。无产阶级革命派已经掌握了领导权和主动权。一小撮反革命修正主义头目，已经被打倒：“保”字派的所谓“纠察队”及其附庸，已经土崩瓦解；李铁乃、黄世明之流的牛鬼蛇神，受到了坚决镇压；观潮派、中间派纷纷向左倒。在一派大好形势下，对全省当前的革命和生产问题，我们作出下列决定：
    一、奋勇前进，彻底、全面夺权，巩固和行使已经夺回的大权，坚决打退无产阶级的敌人的任何新反扑。
    坚持文斗，反对武斗。
    夺得权，仅仅是万里长征的第一步，无产阶级革命派万万不可松懈革命的斗志，必须及时识破走资本主义道路当权派和“保”字派的一切新阴谋，继续彻底批判资产阶级反动路线及其流毒，必须将革命进行到底。
    凡贵阳地区无产阶级革命派已经夺了权的部门、单位，迅速按系统、行业建立各级革命委员会，组成临时权力机构。各级的革命委员会须报经上级革命委员会审查批准。凡发生右派和“保”字派夺权的单位，一律无效。
    各专区（州）和县的夺权斗争，正处于严重的决战阶段，各阶级各派政治势力都在争夺。省革命委员会将派出观察员，坚决支持和援助各地方真正的无产阶级革命派。各地革命派夺权以后，也必须建立“三结合”的无产阶级临时权力机构，报经上一级革命委员会批准。
    二、立即掀起活学活用毛主席著作新高潮。
    最近要重点学好《关于纠正党内的错误思想》、《反对自由主义》、《整顿党的作风》、《中国人民解放军总部关于重行颁布三大纪律八项注意的训令》和《党委会的工作方法》等光辉著作。
    三、按党的政策做好干部处理工作。
    “惩前毖后、治病救人”，这是毛主席一贯强调的我党的传统政策。除反党反社会主义分子而又坚持不改和累教不改的必须打倒外，我们号召各级领导干部，在伟大的无产阶级文化大革命中，很好地接受考验，改造自己。在当前夺权斗争中，以实际行动支持革命派接管，在左派监督下搞好工作，立新功、立新劳。对于各级广大干部，不能一律排斥；对于犯一般错误的干部，要允许和帮助他们改正错误，将功补过。正确贯彻我们在《十项通令》中提出的一抓、二罢、三提、四留、五调的方针。在伟大的毛泽东思想红旗下，最后达到团结百分之九十五以上的干部和群众。
    四、为进一步发展大联合，建立在毛泽东思想指导下的革命新秩序而斗争。
    没有无产阶级革命派的大联合，就没有夺权斗争的胜利。我们的大联合是阶级的联合，不是大杂烩、俱乐部。目前，跨行跨业的“总部”名目繁多，有一些“总部”常是先有“司令”，然后招兵买马，这类组织往往成为反坏分子、社会渣滓的防空洞。原来的一些革命造反派组织，他们在同原省、市委中一小撮走资本主义道路的当权派，同资产阶级反动路线的斗争中，作出了贡献，但是，在夺权以后已经暴露出许多矛盾，比如一个车间、工厂，同时存在分属几个总部的组织，各搞一套，互相磨擦，妨碍基层的联合夺权，不利于“抓革命，促生产”。因此，我们提倡按单位、按产业、按系统，实行条条与块块相结合的联合，真正做到革命在一起，生产在一起，完成本单位、本系统斗、批、改的任务。在这种形式的联合基础上建立的各级革命委员会，它具有伟大的生命力，是一件了不起的创举。
    原有的总部应立即停止发展成员，逐步整顿组织，归口参加大联合。凡新建的“总部”一律解散，其成员参加本单位革命组织。
    无产阶级革命派必须用毛泽东思想武装起来，克服当前出现的无政府主义思潮。有这种思潮的人，他们怀疑一切，反对一切，打倒一切，甚至对红色政权，采取藐视或敌对态度。这种观点是反马克思主义、反毛泽东思想的。抱这种观点的人，最后势必连自己也被打倒。
    提请人们注意：目前劳动纪律松懈，无故擅离工作、生产岗位，无故缺勤的现象相当严重。吃人民的饭不干活，是十分可耻的。对屡教不改者，无产阶级革命派必须采取纪律措施，由停发工资直到开除。
    还有社会上的牛鬼蛇神和小偷、流氓、投机倒把分子等社会渣滓，近来猖狂一时，他们是革命新秩序的破坏者，对这些坏家伙要有必要的惩办。
    五、冲破阻力，大力地推进农村的文化革命和生产运动！
    农民革命运动，方兴未艾。多数地区还是阻力很大。有些地方，贫下中农的革命派即使暂时力量还小，但是，他们是革命火种，星星之火，可以燎原。在他们那里，存在着巨大的、胜利的力量。
    农村的阻力，主要来自走资本主义道路的当权派。近来，这一小撮人在农村大搞反革命经济主义，滥发救济粮、救济款，还把种子、储备粮分了，收买群众；许多地方组织农民的“纠察队”，围攻贫下中农革命派，为自己保驾；制造谣言，诽谤革命派，欺骗蒙蔽群众的更为普遍；特别严重的地方，刮单干风，破坏集体经济，或者制造民族矛盾、派别斗争，挑动武斗。革命委员会对这一小撮人破坏农村文化大革命和农业集体生产的罪行，决不会等闲视之。“凡是反动的东西，你不打，他就不倒。”我们号召广大的贫下中农革命派，迅速大造特造一小撮走资本主义道路的当权派的反，大造特造没有改造好的地、富、反、坏的反！经过奋斗，冲破阻力，把农村的政治、经济、文化大权统统掌握在贫下中农革命派手里，以利农业生产的发展。
    六、掀起“抓革命，促生产”的新高潮。
    根据国家计划的安排，今年我省的工农业生产和基本建设的任务很大，工业、交通、基本建设、财贸等各条战线都要来个大跃进。
    革命的工人不仅要成为革命的闯将，而且要成为生产的模范，应该超额和提前完成生产计划。
    目前，农业战线上的问题突出。“一年之计在于春”，做好备耕工作是当务之急。贫下中农革命派立即行动起来，把备耕的领导权夺过来，组织积肥、兴修小型农田水利等生产高潮。农村的各级干部，都要参加集体劳动，在做好春耕工作中立功。凡躺下不干者，定予严办。
    各地应当切实安排好灾区群众生活，关心人民生活，开展生产自救活动。
    各地应当发动群众开展春季造林活动。严禁砍伐、破坏森林，违者依法论处。
    各行各业都要支援农村。我们革命派要为今年农业大丰收贡献力量！
    （五）
    “数风流人物，还看今朝。”无产阶级革命派是今朝政治舞台上的主角，凭着这个舞台上的主角，凭着这个舞台，一定“可以导演出许多有声有色威武雄壮的活剧来。”
    贵州省革命委员会
    一九六七年二月十三日＊


贵州省革命委员会、贵州省军区向全省人民发出紧急通令 粉碎阶级敌人煽动大批农民进城的阴谋 警告敌人：如胆敢破坏文化大革命和农业生产，必将受到严厉制裁(1967.02.25)

    新华社

    新华社贵阳二十四日电　贵州省革命委员会、中国人民解放军贵州省军区二月二十日发出紧急通令，全文如下：
    无产阶级革命派的夺权斗争进入了大决战阶段。党内一小撮走资本主义道路的当权派，在城里已处于老鼠过街，人人喊打的完全孤立的局面。但是，这些反动家伙耍阴谋，施诡计，到农村煽阴风，点邪火。他们勾结农村的地、富、反、坏分子，利用农民对党的深厚感情，煽动大批不明真相的农民，进城“造反”。他们挑拨农民与革命工人、学生、干部的关系，煽动农民围攻无产阶级革命派，来为自己保驾。这个阴谋极其恶毒。如果他们的阴谋得逞，不仅直接破坏无产阶级文化大革命，而且严重破坏农业生产。目前在习水等少数县发生大批农民涌进县城的严重情况，就是资产阶级反动路线新反扑的新形式。对于他们的这个大阴谋，必须加以揭穿！阶级敌人的罪恶的新反扑，必须坚决粉碎！
    为此，贵州省革命委员会、中国人民解放军贵州省军区发出紧急通令：
    一、严重警告各专区（州）、县的党内一小撮走资本主义道路的当权派和农村的牛鬼蛇神：不准你们煽动农民进城，如果胆敢挑衅，要受党纪国法的严厉制裁！
    二、广大的革命农民群众，要擦亮眼睛，提高警惕，绝不要上阶级敌人的当。已进城的农民群众，立即返回社、队，积极投入备耕生产。
    三、在发生农民进城的地方的武装部，应全力以赴，与无产阶级革命派一起，出面动员农民迅速回到社、队。同时，要组织民兵保护好粮仓等重要部门。
    四、革命农民要为保护和巩固社会主义集体经济而斗争，坚决反对反革命修正主义的经济主义，严禁分掉种子、公积金、储备粮，严禁宰杀耕牛、砍伐森林等。
    各地无产阶级革命派和贫下中农要监督公社，在二月二十八日以前开好三级干部会议。
    全省人民动员起来，坚决、彻底粉碎资产阶级反动路线的新反扑，坚决响应党中央、毛主席的伟大号召，抓革命，促生产，搞好春耕生产！
    贵州省革命委员会
    中国人民解放军贵州省军区
    一九六七年二月二十日＊＊＊＊＊＊


用实际行动响应毛主席的号召(1967.02.25)

    革命职工

    在文化大革命中，我厂革命职工的阶级觉悟得到很大提高，今年支援农业生产的工作搞得热气腾腾，大家说：“我们一定要以实际行动响应毛主席的号召，大抓革命，狠促生产。”今年一月份，我厂的生产情况是近四年来最好的一个月，全月共生产了五十台水轮泵，已分配给本专区的九个县。另外还生产了八台轧米机，六百多米水管和一批拖拉机犁铲，支援了春耕。产品质量也比往年好。
    我们在支援农业的过程中，曾经和我厂走资本主义道路的当权派进行了激烈的斗争。最初，他们用“抓生产”来压革命，后来干脆躺倒，不管生产，甚至把农民送来修理的农业机械推掉不修。他们还刮起经济主义的妖风，给工人乱加工资，鼓动一些工人离开生产岗位。但是，这些阴谋都被我们一一粉碎了。我们革命工人心最红，眼最亮。我们坚决响应毛主席的号召，一定要以最大的力量支援农业，争取今年农业生产的丰收。
    云南沾益县农业机械修配厂　革命职工＊＊＊＊＊＊


福建前线部队学习毛主席著作积极分子在文化大革命高潮中交流 经验 运用毛主席的阶级分析方法辨明大方向分清敌我友 坚决捍卫“三结合”方针支持左派广大群众联合夺权(1967.02.25)

    新华社

    新华社福州二十四日电　最近召开的福建前线部队学习毛主席著作积极分子代表大会，是坚决捍卫“三结合”的正确方针，彻底粉碎资产阶级反动路线又一次新反扑的胜利大会，是坚决支持无产阶级革命派，向党内一小撮走资本主义道路当权派夺权的誓师大会。与会代表高举毛泽东思想伟大红旗，结合当前文化大革命的实际，畅谈、交流了在斗争中活学活用毛主席著作，最坚定地支持无产阶级革命派的体会，决心在无产阶级革命派大联合，向党内一小撮走资本主义道路当权派夺权的斗争中，和无产阶级革命派团结在一起，战斗在一起，胜利在一起，在社会主义革命的新阶段创建新的功劳。
    会议期间，我们最最敬爱的伟大领袖毛主席发出了人民解放军应该积极支持左派广大群众的伟大号召。全体代表认真学习了毛主席的指示，表示最坚决地拥护，最认真地贯彻，决心把毛主席的指示溶化在血液中，落实在行动上。

    毛主席的革命路线是革命胜利的必由之路。中国人民解放军在捍
    卫这条路线的斗争中，一定要当尖兵，打头阵。
    这次会议是在“一月革命”风暴席卷全国，无产阶级革命派实行大联合，向党内一小撮走资本主义道路当权派夺权的关键时刻召开的。大会进行中，福建省和福州市党内一小撮走资本主义道路的当权派，为了挽救他们灭亡的命运，和社会上的牛鬼蛇神勾结起来，刮起反革命妖风。他们转移斗争大方向，把斗争矛头直接指向人民解放军，煽动一些不明真相的群众，几次冲击大会。与会代表在福建前线部队党委领导下，高举毛泽东思想伟大红旗，坚决顶住了这股反革命逆流，胜利地粉碎了资产阶级反动路线的又一次新反扑。代表们怀着对伟大领袖毛主席和战无不胜的毛泽东思想无限热爱、无限忠诚、无限信仰、无限崇拜的心情，认真地学习了毛主席的教导和他的亲密战友林彪同志的指示。代表们愤怒声讨党内一小撮走资本主义道路当权派和资产阶级反动路线的滔天罪行。他们说：毛主席的革命路线，反映了历史发展的必然规律，是中国革命和世界革命胜利的必由之路，是革命人民的命根子。中国人民解放军是毛主席亲自缔造和领导的，是执行革命的政治任务的武装集团，在捍卫毛主席的革命路线的斗争中一定要当尖兵，打头阵，誓做保卫无产阶级文化大革命的中流砥柱。
    会上，代表们认真交流了在两个阶级、两条路线、两条道路斗争中活学活用毛主席著作的经验和体会，以毛泽东思想为指针，对怎样在尖锐复杂的阶级斗争中辨明方向，分清敌我，满腔热情地、毫不含糊地、全心全意地支持无产阶级革命派夺权等问题，进行了充分的讨论。
    代表们一致指出：无产阶级文化大革命进入无产阶级革命派大联合，向党内一小撮走资本主义道路当权派夺权的新阶段，形势急剧变化，许多新问题摆在我们面前，要求我们去解决。我们要在这场斗争中，头脑清醒，眼睛明亮，坚定地站在毛主席革命路线一边，坚决支持无产阶级革命派，实现“三结合”联合夺权，就必须在斗争中活学活用毛主席著作，遵照毛主席“用马克思列宁主义的方法去作政治形势的分析和阶级势力的估量”的教导，用两条路线斗争这个“纲”，去衡量和识别一切问题，紧紧掌握斗争的大方向，把斗争矛头始终指向党内一小撮走资本主义道路的当权派，坚决粉碎各种各样的反革命逆流。代表们列举文化大革命以来出现的以生产压革命，挑动群众斗群众，实行反革命经济主义以及把矛头指向革命群众、革命领导干部和人民解放军等等资产阶级反动路线的一次又一次疯狂反扑，指出党内一小撮走资本主义道路当权派是不甘心灭亡的。在当前的无产阶级革命派大联合向党内一小撮走资本主义道路当权派夺权的斗争中，作为无产阶级专政强大柱石的人民解放军必须提高警惕，随时准备粉碎可能出现的阶级敌人的各种各样的新反扑。

    毛主席的阶级分析方法是最锐利的武器。紧紧掌握斗争大方向，
    辩明真假革命派，是支持联合夺权的首要问题。
    代表们认为，在这场你死我活的阶级大搏斗中，紧紧掌握斗争大方向，分清敌我友，辩明真假革命派，这是我军支持无产阶级革命派，实行“三结合”联合夺权的首要问题。必须运用毛主席阶级分析的方法去观察一切、分析一切、研究一切，严格区分两类矛盾。代表们说，识别一个人、一个组织是左派还是右派，是革命派还是保守派，主要看他们的斗争大方向是否正确，是否坚持毛主席的革命路线，是否坚决执行毛主席关于“抓革命，促生产”的指示。代表们进一步谈到：各个人、各个群众组织，在运动中也都是发展变化的，因此，我们一定要用一分为二的观点，分析具体情况，要看事物的本质、主流，看斗争大方向；要听其言，观其行，主要是观其行；不仅要看它一时一事的表现，而且要看它文化大革命以来的全部历史和全部工作。有些原来是左派的组织和个人，当他们背离了斗争大方向，就会走向反面；一些曾经犯过错误的组织和个人，当他们纠正了错误，就会回到毛主席的革命路线上来。对一个犯了严重错误的组织，一定要把其中一小撮别有用心的人与广大受蒙蔽的群众区别开来，用一成不变、形而上学的观点看问题，怀疑一切、否定一切、打倒一切，不作阶级分析，这是违背马克思列宁主义、毛泽东思想的。代表们深深感到：只要我们掌握毛泽东思想，掌握毛主席交给我们的阶级分析这个最锐利的武器，就能保持最清醒的头脑，就能透过现象看到本质，使我们在任何错综复杂的情况下，坚定地站在毛主席的革命路线一边，毫不含糊地支持无产阶级革命派，团结广大革命群众，打击党内一小撮走资本主义道路的当权派和社会上的一切牛鬼蛇神。

    毛主席的革命路线是最大的公。无产阶级革命派要实现“三结合
    ”联合夺权，必须狠破“私”字，大立“公”字。
    代表们着重指出：无产阶级革命派要实现“三结合”联合夺权，就必须狠破“私”字，大立“公”字。他们说，毛主席的革命路线，代表了全中国和全世界人民的最大利益，是最大的公；资产阶级反动路线，代表了剥削阶级的利益，它的基础是私有制和私有观念。只有一心为公的人，才能永远忠于毛主席，永远忠于毛主席的革命路线，才能实现闪耀着毛泽东思想伟大光辉的无产阶级革命派大联合，才能取得向党内一小撮走资本主义道路当权派夺权斗争的胜利和巩固已夺回的大权。（⑴⑵）他们说：“公字当头，心正路明；私字当头，晕头转向。”“千条万条，忠于毛主席的革命路线是首要一条。”许多代表以无产阶级文化大革命中的亲身体会说明，在尖锐复杂的阶级斗争中，资产阶级反动路线无孔不入，每一个革命者必须对毛主席的革命路线无限忠诚，存不得半点私心杂念，必须在公字上不打丝毫折扣，在私字上不留一点余地。为私，就分不清敌我，辨不明是非，就不能坚持真理，就会迷失斗争大方向；就会目光短浅，只看到眼前的个人利益，看不到远大的革命的整体利益，中了敌人的“糖衣炮弹”，成为资产阶级的俘虏，成为实现无产阶级革命派大联合的绊脚石。为公，才能不为名，不为利，不怕苦，不怕死，毫不利己专门利人，一心为革命，一心为人民；才能在当前无产阶级文化大革命的新阶段，紧紧和无产阶级革命派心连心，坚定地支持无产阶级革命派的大联合，胜利完成向党内一小撮走资本主义道路当权派夺权斗争的伟大战略任务，沿着毛主席的革命路线勇往直前，革命到底。代表们一致认为，正确贯彻毛主席革命路线的过程，就是克服各种非无产阶级思想的过程，就是破私立公的过程。“私”字破得越彻底，毛主席的革命路线就贯彻得越坚决，越有成效。破私立公最根本的就是把“老三篇”和《关于纠正党内的错误思想》作为座右铭来学，大破潜藏在头脑里的“私”字，清除无政府主义、本位主义、小团体主义、非组织观点、极端民主化、自由主义、主观主义、个人主义，在斗争的烈火中大立“公”字。只有这样，才能加速实现思想革命化，才能真正实现无产阶级革命派的大联合，从党内一小撮走资本主义道路当权派手中夺回党、政、财、文大权，把无产阶级文化大革命进行到底。

    毛主席的革命路线是一条最彻底的群众路线。革命领导干部要政
    治挂帅，到群众里面去，和群众一起闹革命。
    代表们特别指出：毛主席的革命路线是一条最彻底的群众路线。革命领导干部是人民的勤务员，也是群众的带头人，在捍卫毛主席的革命路线的斗争中负有更大的责任，必须遵照毛主席关于“你们要政治挂帅，到群众里面去，和群众在一起，把无产阶级文化大革命搞得更好”的教导，时时、事事、处处相信群众，依靠群众，尊重群众的首创精神，站在群众运动之中，支持群众的革命行动，和群众一起闹革命。
    在热烈的掌声中，大会通过了给最最敬爱的伟大领袖毛主席的致敬电和坚决支援无产阶级革命派向党内一小撮走资本主义道路当权派夺权斗争的决定。
    代表们还坚定表示：福建前线面对台、澎、金、马，全体指战员更要百倍提高警惕，坚守战斗岗位，抓革命，促战备，随时作好战斗准备，美帝国主义及其帮凶胆敢来犯，我们就砸碎它的脊骨，坚决、干净、彻底、全部地把它歼灭掉，保卫无产阶级文化大革命，保卫无产阶级专政，保卫社会主义的铁打江山。＊＊＊＊＊＊


永远当无产阶级革命派(1967.02.26)

    陈永贵
    （山西省昔阳县大寨公社大寨大队党支部书记　陈永贵）

    山西省无产阶级革命派联合起来夺了山西省委内一小撮走资本主义道路当权派的权，这是大快人心的好事。我举起双手欢呼：好得很！好得很！这是以毛主席为代表的无产阶级革命路线在山西省的伟大胜利！这是战无不胜的毛泽东思想的伟大胜利！
    山西省委内一小撮走资本主义道路的当权派霸占的领导权，早就该夺。他们把我们大寨大队看作眼中钉，肉中刺。在社会主义教育运动中，他们推行形“左”实右的路线，造谣言，放暗箭，开黑会，写黑材料，妄想把大寨搞垮。我们坚决地执行了毛主席的革命路线，相信群众，依靠群众，坚决抵制了他们的反革命修正主义路线。在他们推行修正主义路线的时候，大寨革命的贫下中农，同他们展开了激烈的斗争，让毛泽东思想永远占领大寨这个阵地。
    山西省委内一小撮走资本主义道路的当权派在大寨推行形“左”实右的路线失败了。但是他们并不甘心。前两年，又挑剔大寨的毛病，凭空捏造大寨亩产量不实，继续和大寨人为敌，企图把大寨这面红旗推倒。我们大寨的革命群众又向他们作了一次坚决的、拚死的斗争，才把他们的反动面目暴露在光天化日之下。
    在无产阶级文化大革命中，当革命的农民响应毛主席的号召，向党内一小撮走资本主义道路的当权派开火时，他们借口生产忙，任务大，阴谋阻止农民参加文化大革命。我们冲破了阻力，投入文化大革命战斗后，他们又打出了反革命经济主义的破旗，打着关心照顾农民的幌子，用金钱来腐蚀农民；他们还挑起工人与农民之间的矛盾，煽动农民离开生产岗位，涌向城市。这些猖狂的反扑，都被我们打退了。后来他们又煽动农民在年终分配问题上造“反”，企图达到破坏无产阶级文化大革命和农业生产的目的。我们大寨人又识破了他们的阴谋诡计，没有上他们的当。
    我们闹革命搞建设，为的是支援世界上受压迫的阶级兄弟的彻底解放，我们决不会因为自己解放了，就忘记了世界上亿万个仍在受压迫的阶级兄弟。毛主席教导我们：“已经获得革命胜利的人民，应该援助正在争取解放的人民的斗争，这是我们的国际主义的义务。”因此，我们按照毛主席的教导，正确处理国家、集体、社员的关系，发展社会主义集体经济，巩固无产阶级专政。
    毛主席教导我们：“你们要关心国家大事，要把无产阶级文化大革命进行到底！”我们要在毛泽东思想的伟大旗帜下，坚决在山西革命造反总指挥部的领导下，和革命工人、革命学生、革命干部、革命知识分子联合起来，把那些走资本主义道路的当权派霸占的党、政、财、文权统统夺到无产阶级革命派手里。只有这样，我们无产阶级和广大劳动人民才能真正当家作主；只有这样，我们才能把无产阶级专政的大印牢牢地掌握在我们手里。
    毛主席教导我们：“敌人是不会自行消灭的。无论是中国的反动派，或是美国帝国主义在中国的侵略势力，都不会自行退出历史舞台。”我们实行“三结合”，把山西省委内一小撮走资本主义道路当权派的权夺回来了，但他们是不甘心失败的，他们还会暗中勾结，向革命造反派进行反扑。我们决不因为胜利而放松对敌人的警惕性。我们要坚决响应毛主席提出的“抓革命，促生产”的伟大号召，既作革命尖兵，又作生产闯将，如果敌人胆敢反扑，破坏生产，我们就坚决叫他灭亡！
    （原载《山西日报》）＊＊＊＊＊＊


上海体育战线革命造反司令部鲁迅兵团东方红战斗队的一张大 字报：我们鲁迅兵团向何处去？(1967.02.26)

    体育战报

    编者按：今天，本报刊登上海体育战线革命造反司令部鲁迅兵团东方红战斗队的一张大字报，《我们鲁讯兵团向何处去？》。同时，刊登上海《体育战报》评论员的文章，《为“东方红”小将的一张大字报叫好》。这两篇文章，提出了在无产阶级革命派向党内一小撮走资本主义道路当权派夺权斗争的过程中，在取得初步胜利之后，带有普遍性的、迫切需要解决的、关系革命事业继续前进的极其重要的问题。这两篇文章是活学活用毛主席著作的好范例。大字报提出了一边战斗、一边整风的号召。他们提出的无产阶级革命派内部当前存在的主要问题，主张运用整风方法，自觉地从思想上解决问题，都讲得很好，很及时。这两篇文章，值得全国各地无产阶级革命派的同志们注意，并结合自己单位的具体情况，认真地学习和研究。
    ＊　　　　　　　　　　　　　　＊　　　　　　　　　　　　　＊
    历史的车轮滚滚向前！
    在我们伟大领袖毛主席亲自发动和亲自领导下，史无前例的无产阶级文化大革命正在更深入，更广阔地向前发展。当前，无产阶级革命派遵循毛主席的伟大教导实现大联合，以排山倒海之势，向党内一小撮走资本主义道路的当权派展开了夺权斗争，把他们窃取的党权，政权，财权统统夺过来了，把无产阶级文化大革命的命运，无产阶级专政的命运，社会主义经济的命运，紧紧地掌握在无产阶级革命派自己的手中了。无产阶级文化大革命已进入一个崭新的阶段，革命的形势好得很！越来越好！
    面临大好的新形势，我们回顾运动系文化大革命，短短的八个月的时间里，无产阶级革命派经历了多大的惊涛骇浪啊！在阴风四起，白色恐怖的日子里，围攻谩骂，我们受过；威胁压制，我们领教过。因为写“总支犯方向性、路线性错误的二十点”，多少张总支组织的大字报铺天盖地向我们压过来；什么不要总支的领导是“不要党的领导”、“炮打无产阶级司令部”啊，什么抢广播站是“造无产阶级的反”啊，什么开大门是“违抗中央指示”啊，什么捉鬼队的捉“鬼”啊！等等。反革命的气焰是何等的嚣张。当时正是“黑云压城城欲摧”。而我们却迎着风暴笑，迎着阻力上，毛主席的亲切教导，给了我们无穷无尽的力量，有毛主席支持我们，无论敌人怎么疯狂地镇压我们，我们照样顶天立地，我们照样大喊大叫。“‘搬起石头打自己的脚’，这是中国人形容某些蠢人的行为的一句俗话。”那些党内一小撮走资本主义道路的当权派就是这样的一批蠢人。“他们对于革命人民所作的种种迫害，归根结底，只能促进人民的更广泛更剧烈的革命。”运动系的革命派走到一起来了！鲁迅兵团在运动系两条路线，两种命运，两种前途的大决战中成立了！他们一出现就表现了无比强大的生命力。在伟大的毛泽东思想的指导下，我们发扬了鲁迅的革命造反精神，不怕孤立，不怕威胁，不怕围攻，不怕造谣中伤，不怕明枪暗箭，不怕戴“反革命”帽子，不怕丢脑袋，与一小撮走资本主义道路的当权派作了拚死的斗争，使那些党内一小撮走资本主义道路的当权派闻风丧胆，使那些糊涂的同志目瞪口呆。在运动系两条路线斗争的大搏斗，大决战中，鲁迅兵团成了运动系保卫和执行无产阶级革命路线的急先锋，成了运动系革命造反的骨干力量。在战无不胜的毛泽东思想的指引下，鲁迅兵团在斗争中发展壮大，迅速成长，取得了一个又一个的巨大胜利。最近以鲁迅兵团为代表的革命派又接管了运动系的大印，夺了总支内一小撮走资本主义道路当权派的权。这是以毛主席为代表的无产阶级革命路线的又一个伟大胜利。
    无产阶级文化大革命已经发展到了一个崭新的阶段，现在，历史向我们无产阶级革命派又提出了更高要求，又把新的问题推到了无产阶级革命派的面前。（⑴⑶）
    毛主席教导我们：“因为胜利，党内的骄傲情绪，以功臣自居的情绪，停顿起来不求进步的情绪，贪图享乐不愿再过艰苦生活的情绪，可能生长。因为胜利，人民感谢我们，资产阶级也会出来捧场。敌人的武力是不能征服我们的，这点已经得到证明了。资产阶级的捧场则可能征服我们队伍中的意志薄弱者。可能有这样一些共产党人，他们是不曾被拿枪的敌人征服过的，他们在这些敌人面前不愧英雄的称号；但是经不起人们用糖衣裹着的炮弹的攻击，他们在糖弹面前要打败仗。我们必须预防这种情况。”检查我们鲁迅兵团内部，在最近一个阶段，确实产生了一些新的问题，出现了一些错误的思想倾向。现在，我们“东方红”战斗队尝试谈谈自己的几点看法，和同志们、战友们一起讨论。

    反对单纯军事观点，突出思想革命
    单纯的军事观点，在鲁迅兵团的部分同志（包括有些领导同志）中发展得比较厉害。这种单纯的军事观点的主要表现，就是把目光和精力全集中在“揪出×××”“砸烂×××”“罢免×××”“打倒×××”上面，错误地理解这次无产阶级文化大革命最终目的单纯只是为了揪出一些反革命修正主义分子，似乎揪出一批，打倒一批，罢免一批，无产阶级文化大革命就取得了“彻底”胜利，中国就不会变颜色了。这种单纯的“军事观点”，使得我们鲁迅兵团内存在着一种单纯地为了“打仗”而“打仗”，为了打倒而打倒的错误倾向，使得鲁迅兵团内的有些同志，忽视了思想上的革命，忽视了对干部和群众的政治思想教育，并且也放松了自己的政治学习和思想改造。这种单纯的“军事观点”，是与鲁迅兵团内部反映出来的各种非无产阶级的思想，如个人主义，自由主义，山头主义，风头主义等都有着密切联系的。
    毛主席教导我们：“红军的打仗，不是单纯地为了打仗而打仗，而是为了宣传群众、组织群众、武装群众，并帮助群众建设革命政权才去打仗的，离了对群众的宣传、组织、武装和建设革命政权等项目标，就是失去了打仗的意义，也就是失去了红军存在的意义。”具有单纯的“军事观点”的同志，实际上还没有完全理解这次磅礴全国，震动全世界的无产阶级文化大革命的伟大的深远的意义。无产阶级文化大革命是触及人们灵魂的大革命，决不是什么“罢官革命”。我国的无产阶级文化大革命是二十世纪六十年代最伟大的革命，是历史上一次最广泛、最深刻、规模最大的革命的群众运动，是一场极其尖锐复杂的阶级斗争，这是一场改造人的灵魂，促使人的思想革命化的大革命。这场伟大革命运动的根本任务就是反修、防修，彻底挖掉修正主义根子，彻底摧毁反革命修正主义的社会基础及肃清其思想影响，大立毛泽东思想，扎牢毛泽东思想的根子；同时，还要锻炼和造就一大批用毛泽东思想武装起来的坚定的无产阶级革命事业的接班人。而单纯的“军事观点”，单纯的罢官，单纯的为了“打仗”而“打仗”的错误倾向，只能使这场伟大的无产阶级文化大革命走过场，其结果，是组织上罢了修正主义的官，而在思想上却没有罢他们的官，修正主义的土壤还是存在，反革命修正主义分子一个被打倒了，而第二个又会爬上来，甚至可能自己就会执行资产阶级反动路线。这样下去，资本主义还可能重新复辟，无产阶级的江山仍有变色的危险。毛主席教导我们：“我国社会主义和资本主义之间在意识形态方面的谁胜谁负的斗争，还需要一个相当长的时间才能解决。……如果对于这种形势认识不足，或者根本不认识，那就要犯绝大的错误，就会忽视必要的思想斗争。”在这次无产阶级文化大革命中，我们鲁迅兵团是站在毛主席这一边，站在无产阶级革命路线这一边的。但是，我们鲁迅兵团的每一个战士都应该看到，运动系的领导十几年来走的是资本主义道路，贯彻的是一整套修正主义的路线，在这个修正主义的“安乐窝”内，我们的同志或多或少潜移默化地接受了修正主义的影响，或多或少地存在着各种资产阶级思想意识。广大群众和我们自己的世界观，都还需要很好的改造。无产阶级文化大革命是触及人们灵魂的大革命。什么是灵魂？灵魂就是思想，就是世界观。这场无产阶级文化大革命，是一场伟大的思想革命，绝不是只是“罢官革命”。在运动中一定要突出政治、反对单纯“军事观点”。另外，对我们自己来说，在资产阶级反动路线白色恐怖的日子，我们革命的少数派触及了自己的灵魂，闯了过来。在今天，毛主席的无产阶级革命路线走向全面地彻底胜利的时候，我们更要学习毛主席著作，狠狠地触及自己的灵魂，破私立公，改造自己的思想。一九六七年是全国全面展开阶级斗争的一年，我们更要牢记毛主席的教导，念念不忘阶级斗争，念念不忘突出政治，在改造客观世界的同时改造主观世界。在阶级斗争的大风大浪里，在群众斗争的剑与火中跌、打、滚、爬，誓做一个坚强的无产阶级革命事业的接班人。
    革命的鲁迅兵团应该是一个冲不垮，压不倒，坚强的战斗队，更应该是毛泽东思想的宣传队，活学活用毛泽东思想的大学校，无产阶级革命的大熔炉。

    反对“材料挂帅”，打“人民战争”
    毛主席教导我们：“人民，只有人民，才是创造世界历史的动力。”
    毛主席又说：“革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。”
    我国的无产阶级文化大革命是历史上一次最广泛、最深刻、规模最大的革命的群众运动，是我国社会主义革命的新阶段，要取得伟大胜利，只有依靠毛泽东思想，依靠亿万群众自觉地行动起来，打“人民战争”，才能把一切修正主义的思想，资产阶级反动路线的各种表现，充分地，深刻地揭露出来；才能把党内一小撮走资本主义道路的当权派统统揪出来，才能把无产阶级文化大革命搞深、搞透、搞彻底。
    检查我们鲁迅兵团内部，在有些同志思想上存在着“材料挂帅”、唯材料论的错误倾向。林彪同志说：“在毛主席为首的中国共产党领导下的工农兵群众，从来就是我国革命的主力军。今天，他们是我国社会主义革命和社会主义建设的主力军，也是我国无产阶级文化大革命的主力军。”搞好这场运动，我们靠的是毛泽东思想，靠的是广大群众的智慧和力量，而材料挂帅和唯材料论者，单纯地强调材料，说什么：“搞好这场运动靠材料，要靠‘知情者’来揭”“材料最重要，有材料就一切都好办！”这种人还煞有介事地反问什么“没有材料怎么搞运动”等等。在这种思想指导下，于是有些同志就热衷于材料，集中精力搞材料，掌握一些材料就自以为“英雄”“好汉”“知情者”，这样群众当然只能跟在后面听听报告，喊喊口号，助助声势，这样群众无形中一切只能听命于“材料占有者”，而核心小组的领导也成了“有职无权”、“鞭长莫及”了。广大群众，还怎么能在游泳中学会游泳，在斗争中学会斗争呢？还怎么能够在运动中得到锻炼，提高觉悟，发挥积极性，增长才干呢？
    “材料挂帅”和唯材料论的谬论和做法，完全违背了毛主席的人民战争思想，它抽掉了十六条的灵魂——信任群众，依靠群众，放手发动群众，让群众在斗争中自己教育自己，自己解放自己，让群众在斗争中得到锻炼，辨别是非，增长才干，而实行了包办代替。
    鲁迅兵团内有这种错误倾向，同志们务必引起警惕，及早改正啊！

    彻底粉碎反革命经济主义，节约闹革命
    毛主席说：“贪污和浪费是极大的犯罪。”
    毛主席又教导我们：“任何地方必须十分爱惜人力物力，决不可只顾一时，滥用浪费。”
    反革命经济主义的妖风也刮进了我们革命派的内部，有些同志在这些香风的熏陶下，开始“修”起来了！他们中了阶级敌人的糖衣炮弹，开始躺在以前的成绩上，享起福来了。
    这场史无前例的无产阶级文化大革命，就是要挖修正主义的根子，我们革命派的每一个战士万万不可粗心大意啊！一个真正的革命战士，不论在什么条件下，绝对不应该浪费国家财产。讲阔气，讲排场，追求资产阶级那一套，这是和无产阶级文化大革命水火不相容的。如果发展下去，就会堕落到资产阶级的陷阱里去。任意挥霍国家的财物，就是对人民犯罪！
    我们有些同志现在和以前有点两样了。他们追求摩托车、电话、自行车；对于国家的纸张很不节约，大手大脚，认为浪费一点没多大关系。晚上无事也不早点睡觉，硬要呆到很晚，到食堂去吃晚点心，并吃得很好，炒饭的油真是多得使人不敢相信，有的甚至油氽锅巴，炒蛋，并说：“造网球场浪费了二万元也没有什么，一只蛋有什么稀奇。”这种话难道是应该出于一个革命派战士之口的吗？在生活上、物质上要求也高了，很多人都借了棉大衣，仿佛是自己的私物一样，平时也穿着，如此等等。许多事例可以说明鲁迅兵团已经有了这样的错误倾向。如果任其发展下去，我们的革命性就会要削弱以致完全消失，而走向修正主义的经济主义邪路。
    由于被资产阶级糖衣炮弹打中，而在生活上腐化堕落的，在政治上蜕化变质的例子，是不少的。这种教训是永远也不能忘记的。革命的同志们，我们必须听毛主席的话，坚持“要节约闹革命。”只有这样，才能在政治上立于不败之地，只有这样，才能得到广大群众的支持，也只有这样，才能永远保持和发扬无产阶级的革命精神。节约，是无产阶级革命派的本色。我们经受得住反革命围攻的考验，我们也应该经受得住反革命经济主义侵蚀的考验。

    反对关门主义，团结大多数
    毛主席教导我们说：“谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题。”
    毛主席又教导我们：真正的无产阶级革命事业的接班人“他们必须是能够团结绝大多数人一道工作的无产阶级政治家。不但要团结和自己意见相同的人，而且要善于团结那些和自己意见不同的人，还要善于团结那些反对过自己并且已被实践证明是犯了错误的人。但是，要特别警惕象赫鲁晓夫那样的个人野心家和阴谋家，防止这样的坏人篡夺党和国家的各级领导。”
    无产阶级革命派，在受到压制的日子里，为了捍卫以毛主席为代表的无产阶级革命路线，向资产阶级反动路线进行了猛烈的反击，他们受到来自党内一小撮走资本主义道路的当权派和旧的社会习惯势力的重重阻力和种种压力，在白色恐怖下进行了艰苦的斗争，暂时处于光荣的少数地位。
    现在，形势迅速发展，在毛泽东思想的光辉照耀下，以毛主席为代表的无产阶级革命路线取得了胜利。无产阶级革命派翻了身，运动系的保字号组织“红卫军团”、“赤卫军团”、“革命野战军”、“七一红卫兵”……个个土崩瓦解。过去反对过我们，围攻过我们的保守派中的大多数群众认识到了自己的错误，逐渐看清了那党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的负责人的真面目，纷纷起来造反了。这时，我们应该怎样对待他们呢？
    这里，我们有些同志认为自己过去造反有了成绩，就骄傲起来了，以老革命自居，轻视旁人，对犯过错误但决心改正，并希望参加战斗的群众采取关门主义，甚至把他们看作是“投机分子”；“捞稻草”，一脚踢在大门外。还有些同志以所谓“斗争中求团结”，把矛头指向受蒙蔽的群众，连连开炮，却放过了执行错误路线的主要负责人……这是几种极其危险的倾向，在我们鲁迅兵团内应该坚决克服。
    对于过去受蒙蔽的同志，我们一定要看到大多数人还是要革命的。他们在前个时期阶级斗争的大风大浪中动摇不定，立场不坚定，采取了保守的态度。现在，逐渐地认识到了自己的错误，回到正确路线上来了。对于这些同志我们应该热情地帮助他们，使他们认识到自己过去站错了立场，走错了方向，认识到自己犯错误的根源；对于这些同志，我们应该积极地向他们宣传毛泽东思想，宣传以毛主席为代表的无产阶级革命路线，使他们深刻地理解到这场触及人们灵魂的大革命的伟大意义，更看清资产阶级反动路线的实质，团结他们，共同参加战斗。毛主席教导我们：革命“必须采取发展进步势力、争取中间势力、反对顽固势力的策略，这是不可分离的三个环节”。他们必须坚决执行毛主席的教导，发展壮大革命的左派队伍，争取中间派，团结大多数，集中力量打击、孤立党内一小撮走资本主义道路的当权派。团结大多数是为了革命，干革命必须团结大多数，这是毛主席的一个重要的战略思想，这是无产阶级文化大革命不可不注意的重大问题。“不懂得团结大多数，就不能获得革命的胜利，这是我们党几十年革命实践所证实的。不注意团结大多数，就可能把运动引向歧途，就可能把斗争矛头指向群众，就可能犯方向路线的错误，这是半年来无产阶级文化大革命的无数事实一再证实了的。”
    以毛主席为代表的无产阶级革命路线，要我们注意防止宗派主义，关门主义。毛主席把关门主义的策略，叫做孤家寡人的策略，叫做依靠单兵独马的策略。而无产阶级的策略相反，是“要招收广大的人马，好把敌人包围而消灭之。”
    让我们高举毛泽东思想的伟大红旗，团结起广大群众，沿着以毛主席为代表的无产阶级革命路线，组成浩浩荡荡的文化革命大军，夺取无产阶级文化大革命的最后胜利吧！

    整顿思想，向“私”字开刀
    前面我们东方红战斗队针对我们鲁迅兵团内部存在的一些错误倾向和思想，谈了谈自己的粗浅的看法。现在，我们要问：这些错误的倾向和思想究竟是怎么产生的？其实质又是什么？有人说：“这是内部的枝节问题。”有人说：“这是我们的工作方法和策略问题。”也有人说：“这是斗争艺术的问题。”我们不同意这些观点。毛主席教导我们：“党内不同思想的对立和斗争是经常发生的，这是社会的阶级矛盾和新旧事物的矛盾在党内的反映。”毛主席又说：“在阶级社会中，每一个人都在一定的阶级地位中生活，各种思想无不打上阶级的烙印。”从鲁迅兵团内部反映出来的种种错误倾向和思想来看，归根结底，就是两条路线的斗争，两种不同世界观的斗争。我们必须用唯物辩证法的观点，而不能用形而上学的观点，庸人的观点看待这些问题。
    在群众运动中，特别是这场史无前例的触及人们灵魂的无产阶级文化大革命中，在鲁迅兵团内存在着两条路线的斗争，两种世界观的斗争，这并不奇怪。毛主席说：“资产阶级、小资产阶级，他们的思想意识是一定要反映出来的。一定要在政治问题和思想问题上，用各种办法顽强地表现他们自己。要他们不反映不表现，是不可能的。”在十月份，鲁迅兵团受到压制围攻，斗争的需要把他们紧紧地团结在一起了。当时内部两种思想，两种世界观的斗争，在主要矛盾面前，暂时没有表现出来。现在队伍扩大了，斗争取得胜利，在鲁迅兵团内隐藏着的关门主义，自由主义，山头主义，宗派主义，极端民主化，风头主义就渐渐地暴露出来了。在鲁迅兵团内对待群众，对待路线斗争问题的两种思想，两种世界观的斗争，就突现出来了。有些同志放松了对毛泽东思想的学习，放松了灵魂深处的刻苦改造，放松了向“私”字开火，躺在过去“斗争历史”“巨大胜利”上睡大觉，渐渐地他们减弱了过去叱咤风云，顶天立地的大无畏气概，减弱了过去敢拚，敢冲，敢杀，敢于刺刀见红的无产阶级革命造反精神。有些同志没有彻底的群众观点，不是全心全意地为人民服务，甘当群众的小学生，而是单纯“军事观点”，“材料挂帅”，忽视政治思想的革命，渐渐地脱离广大群众，脱离了曾经风雨同舟、并肩战斗的战友，只爱听恭维话，不爱听批评话，老虎屁股摸不得；有些同志只擅长于冲、杀，而不愿做艰苦细致的工作；有些人继续以“少数派”自居，把那些认识了错误，决心改正，希望参加战斗的同志，排斥在门外；……这一切都是同毛泽东思想相违背的；都是同以毛主席为代表的无产阶级革命路线水火不相容的。归根结底，都是资产阶级的“私”字在作怪。
    毛主席教导我们说：“我们所以要整风，现在要整风，将来还要整风，要不断地把我们身上的错误东西整掉，就是为了使我们能够更好地担负起这项任务，更好地同党外的一切立志改革的志士仁人共同工作。”无产阶级文化大革命不但要用毛泽东思想去批判旧世界、砸烂旧世界，同时必须造就、组织起一支用毛泽东思想武装起来的非常无产阶级化、非常战斗化的浩浩荡荡的文化革命大军，没有这样一支浩浩荡荡的文化革命大军，无产阶级文化大革命就不能取得最后胜利。现在，团结起广大群众向党内一小撮走资本主义道路当权派夺权，夺取文化大革命的最后胜利的历史任务已经光荣地落在我们无产阶级革命派的肩上了，我们鲁迅兵团必须进行思想上和组织上的整顿，没有整顿起一支具有彻底的无产阶级革命精神，非常无产阶级化、非常战斗化的革命左派队伍，是不可能完成这一光荣的历史任务的。
    毛主席教导我们说：“我们的党，我们的队伍，虽然其中的大部分是纯洁的，但是为要领导革命运动更好地发展，更快地完成，就必须从思想上组织上认真地整顿一番。而为要从组织上整顿，首先需要在思想上整顿，需要展开一个无产阶级对非无产阶级的思想斗争。”目前鲁迅兵团急需整顿，并急需来个“开门整风”。就是说，通过毛主席著作学习（主要是“老三篇”、《关于纠正党内的错误思想》《反对自由主义》《中国人民解放军总部关于重行颁布三大纪律八项注意的训令》等），各人或各战斗队亮思想、摆观点、摊问题，并广泛听取群众的意见，进一步暴露我们存在的问题，明确今后斗争的目标和方向。在整风中兵团的核心小组，各级组织及各战斗队，纵队，战斗组应该引火烧身，积极开展批评和自我批评，虚心听取群众的意见，及时改正自己的缺点和错误。
    我们认为既然是“开门整风”，就要把门开得大一点，全部敞开，不要遮遮掩掩，不要怕“家丑”外扬。毛主席说：“彻底的唯物主义者是无所畏惧的”，“共产党是不怕批评的，因为我们是马克思主义者，真理是在我们方面，工农基本群众是在我们方面。”鲁迅兵团是革命的，整不垮，不革命的，整垮活该。这就是我们的态度。现在有人说要把仗停下来整顿好再打，也有人说，打了这一仗再整顿。我们说，一边打仗，一边整风。我们党一九四二年的整风运动，一九五七年的整风运动的经验证明，一边战斗，一边整顿，不仅可以，而且效果很好。我们鲁迅兵团也完全可以实行。这样做，我们的鲁迅兵团一定会更加坚强，更加兴旺起来。
    鲁迅兵团向何处去？我们“东方红”战斗队坚信，鲁迅兵团虽然还要经过无数惊涛骇浪、暴风骤雨的冲击，虽然还会有曲折和反复，但在伟大导师毛主席的领导和支持下，在战无不胜的毛泽东思想的光辉照耀下，鲁迅兵团的广大革命派战士，一定能够排除一切障碍，沿着毛主席的革命路线胜利前进！
    打倒“私”字，胜利一定属于革命的鲁迅兵团！


革命运动蓬蓬勃勃 工业生产欣欣向荣(1967.02.27)

    新华社

    上海无产阶级革命派掌权后，高举毛泽东思想伟大红旗，狠抓革命，大促生产，刹住了反革命经济主义的黑风，击退了资产阶级反动路线的猖狂反扑，当前工业总产值比去年同期有所增长，许多产品超额完成一月份计划，二月以来，生产继续上升。
    ＊　　　　　　　　　　　　　　＊　　　　　　　　　　　　＊
    新华社上海二十六日电　在伟大的“一月革命”风暴中，上海无产阶级革命派高举战无不胜的毛泽东思想伟大红旗，把无产阶级专政的命运，把无产阶级文化大革命的命运，把社会主义经济的命运，紧紧地掌握在自己手中。他们最坚决地贯彻执行伟大领袖毛主席提出的“抓革命，促生产”的方针，勇敢地挑起革命和生产两副重担，刹住了反革命修正主义的经济主义黑风，击退了资产阶级反动路线的猖狂反扑，夺得了革命和生产的双胜利。
    当前，上海这个我国最老的工业基地，革命运动蓬蓬勃勃，工业生产欣欣向荣。冶金、仪表、纺织、轻工业等许多行业，工业总产值都比去年同期有所增长。钢材、手扶拖拉机、棉纱、棉布、油漆、纸张、打字机、塑料制品等许多国家建设和人民生活必需品，都超额完成了一月份的生产计划。二月以来，生产继续稳步上升。
    今年年初，上海市党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子，大刮反革命修正主义的经济主义黑风，煽动大批工人离开生产岗位。一月上旬，上海许多工厂生产陷于瘫痪状态。在这严重的时刻，无产阶级革命派纷纷起来，实行大联合，向党内一小撮走资本主义道路的当权派夺权，把党、政、财、文等大权掌握在自己手中。无产阶级革命派最坚决地贯彻我们最最敬爱的伟大领袖毛主席提出的“抓革命、促生产”的方针，他们团结广大革命群众和革命干部，坚守生产岗位，艰苦奋战，使生产迅速恢复并得到了发展。许多工厂，在一月后二十天时间内，不仅补上了上旬停产所造成的损失，还为国家增产了许多急需的产品。二月份的头二十天，不少行业的生产，又一旬高过一旬。
    纵观上海工业生产战线，无论是革命还是生产，形势大好，而且越来越好。
    在“抓革命，促生产”的斗争中，上海无产阶级革命派和革命群众、革命干部，斗志越来越昂扬，干劲空前高涨。许多工厂无产阶级革命派在夺权以后，面临着党内一小撮走资本主义道路当权派阴谋设置的种种障碍。但是，他们在困难面前，表现了天不怕、地不怕、神不怕、鬼不怕的革命英雄气概。他们立即行动起来，团结广大革命群众和革命干部，坚决地粉碎了敌人的又一次新反扑。
    上海塑料厂在革命派职工夺权以前，胶木粉的产量脱了四天之多。革命派夺权后，厂内一小撮别有用心的人，又故意在生产管理上制造许多难题，妄图把刚刚掌权的无产阶级革命派难倒、吓倒。用毛泽东思想武装起来的革命工人在斗争的紧要关头，在全厂举行的抓革命，促生产誓师大会上，立下誓言，决心狠抓革命、大促生产，排除万难，去争取胜利。一月底，为了突击完成当月生产任务，有一次休假日需要增加一百一十一个工人，却一下来了二百多人。厂内一小撮别有用心的人制造的那许多难题，经过全厂革命工人和革命干部的共同奋斗，都一个个地解决了。一月份这个厂超额完成了生产计划。（⑴⑶）
    专门生产工农七型手扶拖拉机的上海拖拉机厂，在今年年初刮起一股反革命经济主义妖风时，一些受蒙蔽的工人离开了生产岗位，严重地影响了拖拉机的生产，使许多拖拉机不能及时装配成台。这个厂的工人，按照毛主席的教导：“发扬勇敢战斗、不怕牺牲、不怕疲劳和连续作战（即在短期内不休息地接连打几仗）的作风。”每天早上七点上班，晚上七点下班，连续一个多星期，坚持战斗，克服了党内一小撮走资本主义道路当权派制造的困难，提前一天完成了一月份四百台手扶拖拉机的生产任务。
    上海无产阶级革命派充分认识到上海是我国的主要工业基地之一，担负着支援全国社会主义革命和社会主义建设的光荣任务，搞好生产是对全国和世界革命事业的巨大支持。一些为全国工农业生产提供重要原料、材料的钢铁厂、化工厂的革命工人，认真学习体会毛主席提出的“抓革命，促生产”伟大方针的战略意义，革命积极性进一步高涨。这些厂的革命工人，千方百计增加生产，取得了显著的成绩。上海化肥行业中有些重点工厂，今年一月底，化肥生产就恢复到过去最高的水平，二月份的生产水平又比一月份提高。
    上海无产阶级革命派在向党内一小撮走资本主义道路当权派夺权以后，从全市到各行业的许多工厂以至车间，都迅速建立起革命生产组织，初步形成了一个崭新的生产指挥系统，对上海工业生产不断取得新胜利起了重要的作用。在伟大的“一月革命”风暴中诞生的上海市“抓革命，促生产”火线指挥部，坚决执行我们伟大领袖毛主席提出的“抓革命，促生产”的指示，以政治统帅经济，那里有问题，就到那里去解决，经常深入到群众中去参加战斗，老老实实做人民的勤务员。上海市“抓革命，促生产”火线指挥部在反击旧市委内一小撮走资本主义道路当权派掀起的反革命修正主义的经济主义的猖狂进攻中，立下了巨大功勋；在这一场阶级斗争中，无产阶级革命派得到了一个重要经验，就是要指挥生产，首先要抓好革命，要坚持高举毛泽东思想伟大红旗。同时，他们认为，无论是抓好革命，还是促好生产，都必须坚决按照毛主席的指示办事。否则，就无法指挥好这样一个大工业基地的革命和生产。现在这个指挥部担负着上海市的工业、交通运输业、财贸等经济部门的调度任务，为建立革命生产指挥系统树立了良好的榜样。在许多工厂里，则建立了由无产阶级革命派组成的革命生产委员会。这种新型领导机构，代表了广大革命群众响应毛主席伟大号召，狠抓革命，猛促生产的战斗意志，它一出现就显示了无比强大的战斗力：不少工厂的革命职工说：革命生产委员会领导生产，一不靠强制，二不靠物质刺激，而是依靠战无不胜的毛泽东思想挂帅，靠政治思想工作，靠人的思想革命化。我们就是要把革命放在第一位，用革命统帅生产，带动生产。
    上海许多工厂生产显著上升的情况表明：真正抓好革命，促好生产，必须加强无产阶级的革命纪律性。许多工厂的无产阶级革命派团结广大革命职工，遵照伟大领袖毛主席的教导：“军队向前进，生产长一寸，加强纪律性，革命无不胜”，他们从一小撮走资本主义道路当权派手里夺权以后，建立了一些必要的临时制度和规定，不断地批判小团体主义和自由散漫、无组织无纪律的行为。由于采取了这些措施，工厂里的革命的、新的生产秩序正在开始逐步建立。
    在工业生产稳步上升的大好形势下，上海许多工厂的无产阶级革命派工人和革命群众、革命干部，坚决贯彻毛主席提出的“要节约闹革命”指示，坚决批判各种不重视节约的错误思想，认为这种错误思想和无产阶级革命派是格格不入的。伟大领袖毛主席教导我们说：“中国的革命是伟大的，但革命以后的路程更长，工作更伟大，更艰苦。这一点现在就必须向党内讲明白，务必使同志们继续地保持谦虚、谨慎、不骄、不躁的作风，务必使同志们继续地保持艰苦奋斗的作风。”上海市“抓革命，促生产”火线指挥部遵照毛主席的教导，在这方面作出了良好的榜样。指挥部至今没有一幢房子，没有一辆车子，只有三间临时借用的办公室，办公室的几张桌椅还是借来的，来商谈事情的人多了，办公室挤不下，大家就站在走廊里谈，一直保持艰苦朴素的作风。
    “天大地大不如党的恩情大，爹亲娘亲不如毛主席亲。”无产阶级革命派深刻地体会到，一切胜利来源于战无不胜的毛泽东思想。只有更高地举起毛泽东思想伟大红旗，读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士，无产阶级革命派才能永远立于不败之地。现在，上海的无产阶级革命派和革命群众、革命干部，正在大学“老三篇”、《关于纠正党内的错误思想》《反对自由主义》《将革命进行到底》等光辉著作，大破“私”字，大立“公”字，大立毛泽东思想，加强思想建设和组织建设，不断壮大左派的力量，巩固大联合，坚决粉碎反革命的糖衣炮弹的进攻，粉碎反革命的一切破坏阴谋，巩固无产阶级专政机构，保证不断取得革命生产的双胜利。＊


当前上海文化大革命的形势和任务 （上海市革命委员会决议草案，供各革命组织、革命群众讨论 和试行）(1967.02.28)

    新华社

    在“一月革命”的风暴中，上海的无产阶级革命派在以毛主席为代表的无产阶级革命路线的引导和鼓舞下，高举毛泽东思想伟大红旗，实行了大联合，集中全力揪出了党内一小撮走资本主义道路的当权派，英勇奋战煞住了反革命经济主义的黑风，彻底粉碎了资产阶级反动路线的新反扑，在党政机关和经济、文化的要害单位和部门，自下而上地从党内一小撮走资本主义道路的当权派手里夺了权，从根本上扭转了局势，从而把上海的无产阶级文化大革命推向了一个新阶段。
    在这场夺权和反夺权斗争的每一个关键时刻，我们伟大的领袖毛主席总是给予上海的无产阶级革命派和革命人民以最亲切的关怀和最有力的支持。毛主席亲自批准发表了《告上海全市人民书》和《紧急通告》，中共中央、国务院、中央军委、中央文革小组给上海市各革命造反团体的贺电，毛主席关于“三结合”联合夺权的指示，照亮了我们夺权斗争的道路，引导我们一步一步地前进。二月五日，在自下而上地夺权斗争取得初步胜利的基础上，上海各革命群众组织的代表，中国人民解放军驻上海的陆、海、空部队的负责人和执行以毛主席为代表的无产阶级革命路线的革命领导干部，实行了“三结合”，夺取了旧上海市委和市人委内一小撮走资本主义道路当权派的一切权力，建立了上海的临时最高权力机构。这是在无产阶级专政条件下，在以毛主席为首的党中央的领导下，无产阶级革命派从党内一小撮走资本主义道路当权派手中夺回自己专政权力的一场英勇战斗！这是毛泽东思想的伟大胜利！
    地方临时最高权力机构建立以后，上海的无产阶级文化大革命出现了新的高潮。革命的“三结合”的临时最高权力机构，使各单位、各部门的革命造反派得到自上而下的强有力的支持，为自下而上的夺权创造了更为有利的条件。
    地方临时最高权力机构建立以后，大大地推动了“抓革命，促生产”方针的实现，出现了一片大好形势。广大工、农、兵、革命学生、革命知识分子和革命干部，斗志更加昂扬，精神更加振奋，意气更加风发，以最明确的态度，最坚决的行动，主动地挑起革命和生产两副重担，继续反击反革命的经济主义，出色地完成了任务。无产阶级革命派的领导和优势，成为推动生产发展的强大动力。
    上海市地方临时最高权力机构的成立，决不是斗争的结束。我们正面临着新的考验。我们必须巩固已经夺回的权力；我们必须继续在一切需要夺权的单位和部门夺回失去的权力；我们必须在无产阶级专政的条件下，用毛泽东思想改造上海、建设上海，使它更好地为伟大祖国的革命和建设事业服务。我们以后的斗争任务更艰巨、更复杂。前进道路上的一重又一重的障碍需要我们去冲破，阶级敌人挑起的一次又一次反扑需要我们去击溃，我们必须提高警惕，擦亮眼睛，决不能松懈斗志，麻痹大意。
    我们面临着的最中心的战略任务，就是坚决地贯彻执行毛主席和党中央的指示，继续放手发动群众，相信群众，依靠群众，尊重群众的首创精神，坚定不移地实行无产阶级革命派的大联合，实行“三结合”，在一切需要夺权的单位和部门，把被党内一小撮走资本主义道路的当权派所窃踞的党、政、财、文大权，统统夺过来，并且掌好权，用好权，抓革命，促生产，不断提高群众的无产阶级觉悟，提高无产阶级革命派的革命性、科学性、组织纪律性，把上海办成活学活用毛泽东思想的大学校。
    二、三、四月，是我们实现这项任务的关键时期。上海市革命委员会特提出下面各项任务，望全市各革命组织、全市革命人民贯彻执行：
    （一）
    我们的无产阶级文化大革命，是无产阶级专政下的革命。全市各单位、各区、县革命组织，都应当召开革命组织的联席会议，具体地分析本单位的各项权力究竟掌握在哪个阶级的手里，确定应否夺权、如何夺权或者夺权以后如何掌权，总结经验，确定自己的任务。
    （１）在已经实现了“三结合”夺权或原来权力就掌握在无产阶级革命派手中的单位，要掌好权、用好权，迅速把革命、生产两方面的任务抓起来。要继续放手发动群众，依靠无产阶级革命左派团结、争取中间派，完成斗、批、改的任务，力求把革命搞彻底。防止、克服夺权之后松懈革命意志消极保守的倾向，在用权过程中，丰富和发展“三结合”的经验。
    （２）应当根据不同情况确定“三结合”的形式。市、区、县的临时最高权力机构是“三结合”的革命委员会。这种革命委员会，由真正代表广大群众的革命造反组织的负责人、人民解放军当地驻军负责人或人民武装部的代表和革命领导干部组成。在工厂企业的临时权力机构由革命干部（领导干部、一般干部、技术人员）、工人代表（老工人、青年工人）和民兵代表组成。党政机关各部门的临时权力机构，由革命领导干部、革命的中级干部和革命群众的代表组成。学校则应按十六条的规定，逐步成立文化革命委员会、文化革命小组。区、县、市一级要害部门的临时权力机构，必须报请上海市革命委员会批准。凡是没有实行“三结合”或假夺权或极“左”夺权的单位，均不予承认。
    （３）广大的无产阶级革命派，是本地区、本部门、本单位实现无产阶级革命派夺权的主要力量。外单位的革命群众组织，可以给他们以必要的援助，但是不要包办代替。
    （４）武装基干民兵、人民解放军和人民武装是各级临时权力机构的强大支柱，是革命左派的坚强后盾，任何群众组织、任何个人都不得擅自调动武装民兵，违者以现行反革命论处。
    （５）对于干部，必须进行阶级分析，坚持区别对待的方针。各革命组织应当组织革命群众和各级干部认真学习毛主席的干部政策，学习《红旗》杂志有关社论，统一思想认识，为实现“三结合”创造必要的条件。
    （二）
    坚决响应毛主席提出的“抓革命、促生产”的伟大号召，坚决执行毛主席提出的“备战、备荒、为人民”的方针，把反对反革命经济主义的斗争进行到底，为完成和超额完成一九六七年工农业生产计划而奋斗。
    （１）革命造反派应该成为“抓革命，促生产”的模范。无论何时，都应该把革命放在第一位，以革命统帅生产，以革命统帅工作，以革命统帅一切。（⑴⑷）
    （２）农村人民公社贫下中农和各级干部，都应该认真执行《中共中央给全国农村人民公社贫下中农和各级干部的信》，抓革命，促生产，健全生产班子，做好春耕工作，掀起农业生产的新高潮。目前还在上海和外地逗留的下乡上山知识青年、支边青年、农场职工、前几年精减下放人员，都应认真学习和坚决贯彻《中共中央、国务院关于处理下乡上山知识青年外出串连、请愿、上访的通知》，立即返回本单位。
    （３）工厂、企业、事业单位的革命造反派，必须坚决地贯彻执行《中共中央关于抓革命、促生产的十条规定（草案）》，迅速建立和健全抓生产的班子，落实计划，特别注意加强协作，节约原材料，保证质量。交通运输部门的革命造反派和革命职工在任何情况下，都要确保货运畅通，运输正常。所有企业、事业单位，都不得任意改变劳动制度，搞变相的经济主义。支援内地和边疆建设的职工，以及临时工、合同工、轮换工、外包工，都应坚决贯彻执行中共中央、国务院二月十七日的有关的《紧急通告》和《通告》，坚决同反革命经济主义进行斗争。
    （４）文教卫生、科学研究等各条战线的革命职工，必须积极地抓革命，促工作，在向党内一小撮走资本主义道路当权派进行夺权斗争的同时，必须坚守工作岗位，尽职尽责，做好各项工作。全市中小学和文艺团体应该认真学习和坚决执行中央最近的通知。
    （５）各基层单位群众组织一般不得保留脱产工作人员。市、区、县、产业系统一级革命群众组织的脱产工作人员名额，必须尽量减少。本单位革命委员会有权对任意脱产、在外游荡的人员，按照违反劳动纪律规定处理；情节严重而又累教不改者，在报请上一级革命委员会批准后严肃处理。
    （６）任何群众组织和任何个人都必须严格遵守国家计划和国家制度，不得擅自动用国家物资，甚至将社会主义所有制的工厂企业单位变为只替某一小团体服务的小团体所有制，即资产阶级所有制。过去已动用国家物资者，必须如数追回，已用去的也要彻底清查。今后如再发现上述现象，一律以破坏社会主义经济论处。
    （三）
    大力加强无产阶级专政，坚决支持无产阶级革命派的夺权斗争，坚决镇压反革命，彻底击溃阶级敌人的反扑，保卫社会主义经济，保卫无产阶级文化大革命。
    （１）公安、检察、司法战线上的一切真正的革命造反派应当联合起来，同中国人民解放军驻沪部队密切配合，同广大革命造反派和革命群众相结合，大力加强治安保卫工作，真正发挥无产阶级专政的作用。坚决镇压反革命。
    （２）坚决镇压胆敢反对毛主席、林副主席，炮打无产阶级司令部的现行反革命分子。凡伪造中央文件和中央领导同志指示、造谣生事者，以破坏无产阶级文化大革命论处。对破坏上海市革命委员会和革命新秩序的一小撮反革命分子，对拒绝改造、坚持反动立场的地、富、反、坏、右分子和惯窃、流氓阿飞、投机倒把分子，必须进行毫不留情的打击。
    （３）对所谓“联合行动委员会”、“红旗军”以及其他一切反革命组织，必须坚决取缔，严惩其首恶分子，揪出其幕后操纵者。
    （４）严防某些别有用心的人，煽动群众，把矛头指向伟大的人民解放军。凡煽动和带头冲击军事机关和破坏军事管制的坏人，必须依法严惩。
    （５）严禁以任何借口冲击机场、电台、监狱、看守所、机要室、档案室等机构，违者以现行反革命论处。严禁以任何借口袭击革命组织、进行绑架、殴打、拘押、私设公堂、私设刑房等违背党纪国法的活动，违者依法制裁。
    （６）只许左派造反，不准右派翻天。在文化大革命初期被打成“反革命”的革命群众，应当平反。但是，决不许地、富、反、坏、右等牛鬼蛇神，以“平反”为名，进行反攻倒算，否则立予制裁。
    （四）
    各革命造反派组织和红卫兵组织，要高举毛泽东思想伟大红旗，活学活用毛主席著作，整顿组织，整顿思想，整顿作风，把无产阶级革命派的队伍，建设成为一支非常无产阶级化，非常革命化，非常战斗化的红色大军。
    （１）建议各革命组织开门整风。毛主席教导我们：“我们有批评和自我批评这个马克思列宁主义的武器。我们能够去掉不良作风，保持优良作风。”各革命造反组织的负责人，应当带头认真开展批评与自我批评，虚心倾听群众意见，争取成为活学活用毛主席著作的模范。在整风中，应当按照毛主席的正确处理人民内部矛盾的方针，严格区分两类不同性质的矛盾，决不能采取对待敌人的方式来对待革命同志。
    （２）全市革命造反派必须在毛泽东思想的基础上实行大联合，坚决反对无政府主义、极端民主化、宗派主义、行会主义和小团体主义。各革命组织之间，在斗争大方向一致的前提下，要求同存异，不要在枝节问题上争论不休。不许武斗。不许乱砸。
    （３）各革命造反组织的形式，应有利于大联合，有利于夺权斗争，有利于“抓革命，促生产”，有利于完成各单位斗、批、改的任务，有利于无产阶级专政，有利于革命造反派成员的思想革命化。我们建议按产业、按系统、按单位、按地区，实行条条与块块相结合的方式，建设无产阶级的阶级队伍。工人的革命组织，不要跨行跨业跨地区，不要发展学校师生、党政机关工作人员、医务工作者和文艺工作者等成员，已挂钩的要重新归口。学生的红卫兵组织，不要发展工人和贫下中农参加。凡是复员转业军人组织，所谓国际性、全国性的组织，以及以经济主义要求为目的成立的各种组织，都是违背毛主席指示和党中央规定的精神的，应该自动解散。这些组织的所属成员，可分别申请参加本单位的革命群众组织。在整顿组织的过程中，必须纯洁无产阶级革命派队伍，把混进来的坏人清洗出去。
    （４）各革命造反派组织应坚决贯彻毛主席提出的“要节约闹革命”的伟大号召，警惕资产阶级糖衣炮弹的进攻，防止阶级敌人对革命队伍的腐蚀，坚决反对铺张浪费，讲究排场，任意挥霍国家财富。上海市革命委员会责成有关部门组织专门小组，对各群众组织实行财务监督和检查。凡设在各大饭店的“司令部”、“总部”，自即日起一律迁出。多占的公房、公物，立即退还原主管单位和房管部门处理。
    （五）
    无产阶级革命派队伍的最根本的建设，是高举毛泽东思想伟大红旗，活学活用毛主席著作。全市无产阶级革命派和革命群众，要在阶级斗争和生产斗争的伟大革命运动中，掀起活学活用毛主席著作新高潮。最近要重点学好《关于纠正党内的错误思想》、《反对自由主义》、《整顿党的作风》、《关于正确处理人民内部矛盾的问题》、《中国人民解放军总部关于重行颁布三大纪律八项注意的训令》和《党委会的工作方法》等光辉著作；学习中央最近发出的一系列指示；学习《红旗》杂志第三期社论《论无产阶级革命派的夺权斗争》，和第四期社论《必须正确地对待干部》。坚持以毛主席为代表的无产阶级革命路线，批判资产阶级反动路线，肃清它的流毒。无产阶级革命派要永远把“老三篇”作为座右铭来学，在改造客观世界的同时，改造自己的主观世界，勇于夺自己头脑中“私”字的权，勇于在自己灵魂深处闹革命，按照毛主席提出的无产阶级革命事业接班人的五项条件，严格要求自己，在斗争中不断提高无产阶级觉悟，不断提高政策水平和斗争艺术，把无产阶级文化大革命进行到底！
    伟大的一月革命胜利万岁！
    无产阶级革命派大联合万岁！
    坚持毛主席的“三结合”联合夺权的正确方针！
    战无不胜的毛泽东思想万岁！
    我们伟大的领袖毛主席万岁！万岁！万万岁！
    一九六七年二月二十三日
    （新华社上海二十七日电）＊


毛主席给咱来信啦！(1967.02.28)

    贺春喜

    “毛主席给咱们来信啦！”
    “党中央给咱们来信啦！”
    《中共中央给全国农村人民公社贫下中农和各级干部的信》的喜讯，飞快地在全村传播开来，人们集聚在喇叭筒下，静静地听着中央人民广播电台的广播。二月二十一日晚八时三十分，这是个多么不平常的时刻啊！
    这封信是毛主席和党中央对贫下中农和人民公社各级干部发出的伟大号召！
    这封信是全国农村抓革命，促生产，掀起春耕生产热潮的伟大动员令！
    这封信说出了我们贫下中农的心里话，说出了我们革命干部的心里话。毛主席跟咱们在一起，党中央跟咱们在一起。我们的心里真是激动万分。人们热烈欢呼：“毛主席万岁！”“共产党万岁！”
    “‘抓革命，促生产’这是毛主席的伟大号召，党中央的伟大号召，咱们坚决响应，坚决照办！”在离开喇叭筒时，人群中传出坚定的声音。
    这真是一个不平静的夜晚啊！热烈的气氛充满着太原市郊这个不到二百户人家的小村庄。欢腾的情绪激荡着前进大队贫下中农的胸怀。他们五个一伙，八个一簇，挥舞着粗壮的手，议论着，争辩着，要打响春耕第一炮，作为今春给毛主席、党中央的第一份礼物。几个贫下中农的后生耐不住了，欢喜地放高了声调，他们要把全村青年团结成为抓革命、促生产的突击力量，提议建立一支“抓革命，促生产”战斗队。当下，生产大队长韩福生、生产队政治副队长李向阳、生产队副队长许亮、民兵副连长李玉珍、团支部书记阎玉香，就成了“抓革命，促生产”战斗队的发起人。当他们讨论起草宣言的时候，大家说，二月二十一日，毛主席、党中央给咱贫下中农和革命干部来信，这是个非常有纪念意义的日子。于是就把战斗队的名字改称为“捍卫毛泽东思想二·二一战斗队”。宣言热情地表示了他们的决心。他们听毛主席的话，坚决闹革命，要把走资本主义道路的当权派、牛鬼蛇神踩在脚下，把重担一肩挑起来，夺取革命生产双胜利！这就是我们贫下中农和革命干部的胸怀，这就是我们贫下中农和革命干部的风格。就是这些贫下中农的后代，胸膛里燃烧着革命的火，浑身充满使不完的劲。
    夜深了。大队部里集聚了四十多名大队的新老干部，一同商量安排春季生产。这是响应毛主席“抓革命，促生产”的号召，在干部中的一个新的回响。这一冬来，这些革命干部始终和社员战斗在一起，劳动在一起，抵制了经济主义黑风的影响，积极投入了冬季生产，和广大贫下中农、革命群众一起，向生产的深度和广度进军。
    送肥，积肥，平整土地，春种，各类作物种植安排和劳动力的组织，都一一作了充分的讨论。提出要发动社员开辟新的肥源，每个生产队再增积八十车肥料。这个新的生产方案又一次得到充实和提高。年轻的党支部书记贾柱根提议，明晚就召开社员大会讨论，让社员把劲头鼓得足足的。这个提议立刻得到大家的一致通过。这个会开得真及时！开得真好！
    夜，很深了。
    李宝贵这个红卫兵队长带着兴致勃勃的心情，跨进自家门槛。他的父亲李继ｊī＠①还没有睡下，守候在炉边抽烟。今夜，这个在解放前全家差点儿饿死的老贫农，听到毛主席、党中央的声音，怎么也睡不着觉。他想：打解放以来，毛主席领导咱们闹革命、搞建设，就是叫咱贫下中农掌好印把子，握紧刀把子，建设红色江山。今天，毛主席给咱们贫下中农写信，叫咱们“抓革命，促生产”，可真是说到俺贫下中农心窝窝里了。革命靠咱，生产也靠咱，咱不干，还能让地富反坏右分子干吗？不能，不能，就是不准那些地富反坏右分子翻天，咱要把生产搞个热火朝天！
    李宝贵进了家，满腹心里话要跟父亲说。他把领导红卫兵“抓革命，促生产”的想法说了一遍，把今夜大队生产会议讨论的措施说了一遍。于是父子俩围在炉边，打开了话匣子，畅叙起来……
    东方红，太阳升。朝霞染红了田野、村庄。紧张战斗的一天开始了。春天来了。这热气腾腾的景象：红旗、歌声、语录牌，大路上车水马龙，全村百分之九十五的男女劳力投入了春耕生产热潮中，人们扛ｊｕé＠②荷锹，向各个战地急急奔去！……
    （原载《山西日报》）＊
    字库未存字注释：
    ＠①原字责加力
    ＠②原字钅加矍＊＊＊＊＊


在支持无产阶级革命派夺权斗争中立新功 解放军某部队三分队干部战士联系思想实际学习毛主席的伟大指示(1967.02.28)

    解放军报

    据《解放军报》报道　毛主席发出人民解放军应该支持左派广大群众的战斗号召以后，解放军某部队三分队召开了座谈会。干部、战士联系思想实际，运用毛泽东思想来回答问题。这个会开得生动活泼，大家受到了一次深刻的教育。
    千支援，万支援，宣传毛泽东思想是最大的支援
    战士黎家荣说：支持无产阶级革命派，我脑子里总是往军事行动上想得多，觉得这样才是真正的支援。大家看错在哪里？
    黎家荣的话音刚落，战士程玉明首先朗读了毛主席语录：“中国的红军是一个执行革命的政治任务的武装集团。”接着说：今天，我们支援左派广大群众夺党内一小撮走资本主义道路当权派的权，不能片面地理解为采取单纯的军事行动，主要是靠政治。千支援，万支援，传播毛泽东思想是最大的支援。只有革命群众掌握了毛泽东思想，才能更好地夺权和更好地掌权，才能保证我们国家永不变色。
    战士张明杰说：一说支援，就只想到出兵，这实际上是一种单纯军事观点的反映。枪杆子是重要的，但更重要的是毛泽东思想这个强大武器。在这点上，哈尔滨驻军某部已经给我们做出了榜样，他们包围了反革命组织后，展开了强大的政治攻势，很快就把反革命组织瓦解了。支援左派夺权的任务完成得漂亮不漂亮，主要看我们是不是突出政治，主要看毛泽东思想运用得好不好。
    支援无产阶级革命派是革命战士的崇高职责
    张明杰发言以后，又提出了一个问题，他说：“支援左派广大群众夺权，驻在大城市的部队任务重，我们驻在这小地方，任务就轻一些。这种想法我自己也觉得不对，但又讲不出更多道理，请大家帮助。”
    黎家荣说：张明杰同志提的这个问题很有代表性。我曾想过，我们当驭手的支援左派的责任，就比班排的同志轻一点。后来，我带着这个问题学习了毛主席的教导：“你们要关心国家大事，要把无产阶级文化大革命进行到底！”认识到：我所以感到自己的责任轻，就是因为自己政治责任心不强，关心国家大事不够。这场夺权斗争，是关系到我们国家和世界命运的大事情。支持无产阶级革命派夺权，是我们每个革命战士的崇高职责。只要我们把自己的命运和七亿人民和三十亿人民的命运联系起来，不是坐井观天，而是胸怀大志，那么，不管你在哪里，不管当什么兵，都会感到自己的担子不是轻，而是重。每个革命战士，都要为无产阶级革命派的夺权斗争作出最大的贡献。
    战士屈仁爱说：黎家荣同志说得对，说得好，我也谈谈我的看法。我认为，以驻在什么地方来理解自己责任的轻重，实际上是对阶级斗争的形势理解不够。毛主席教导我们说，矛盾是普遍存在的。阶级斗争无论大城市、小圩镇，还是乡村，都是存在的。我们和党内一小撮走资本主义道路当权派的斗争，是复辟反复辟、夺权反夺权的你死我活的斗争。一小撮资产阶级代表人物，大搞反动的经济主义，这股妖风不仅在一些大城市有，就是有些小城镇也刮起来了。毛主席发出的人民解放军应该支持左派广大群众的指示，不是对哪一个地方，哪一个单位，哪一个人说的，而是对全军的号召，给全军的任务。我们每个战士都要把毛主席这个英明指示，印在脑子里，溶化在血液中，落实在行动上。
    掌握了毛泽东思想就什么困难也能战胜
    这时副班长李焕章紧接着又提出一个问题。他说：毛主席交给我军这个光荣任务，我感到欢欣鼓舞，但又有点担心。这场斗争很复杂，自己水平低，能不能很好地完成任务呢？
    问题一提出，班长殷华山马上起来回答：我开始也有这样的顾虑，现在想起来是不必要的。毛泽东思想是政治上的望远镜、显微镜，只要认真学习毛主席著作，认真领会毛主席的无产阶级革命路线的精神，把毛泽东思想这个强大的武器掌握好了，情况再复杂，也能站稳脚跟，不迷失方向。一句话：百分之百地按照毛主席的指示办事，就保险能完成任务。
    殷华山刚说完，战士李长清紧接着说：这个问题还是用毛主席的一段语录回答最有力。毛主席说：“下定决心，不怕牺牲，排除万难，去争取胜利。”“下定决心”，下什么决心呢？就是要下定跟毛主席闹革命的坚定决心，永远忠于毛主席，忠于毛泽东思想，忠于毛主席的无产阶级革命路线。下定了这个决心，就具有最大的革命胆略和气概，再重的担子也敢挑，再艰巨的任务也能完成。“不怕牺牲”，就是要无所畏惧。无数先烈为了人民打江山，夺天下，洒热血，抛头颅。干革命连死都不怕，还怕困难吗？“排除万难”，就是说支援左派的夺权斗争，困难是存在的，斗争是反复的。有困难就需要我们去排除，革命者的一生就是和困难战斗的一生。只要我们相信党，相信群众，认真学习和掌握党的政策，依靠群众，向群众学习，就什么困难都不在话下。“去争取胜利”，就是说胜利不是天下掉下来的，要靠我们去争取。水平要在斗争中提高，胜利从斗争中获得。只要我们牢记毛主席这个教导，什么困难都能战胜，什么胜利都可以取得。
    坚守战斗岗位，誓作无产阶级革命派的坚强后盾
    讨论会开得很热烈，发言的同志一个接着一个。这时，战士黄正仁说，大家的发言对我启发很大。现在我也来提一个问题：我们应该怎样认识坚守岗位和支持左派广大群众的关系呢？
    对这个问题，战士杜万祥说：我想：要坚守岗位就要弄清我们坚守的是什么岗位？我们坚守的是保卫无产阶级文化大革命的岗位，是保卫毛主席的无产阶级革命路线的岗位，是保卫祖国的岗位，是支援世界革命的岗位。坚守这个岗位，是毛主席对我们的最大信任，是中国人民和世界人民最大利益的需要。毛主席说：“人民解放军的全体指挥员、战斗员，绝对不可以稍微松懈自己的战斗意志，任何松懈战斗意志的思想和轻敌的思想，都是错误的。”我们坚守岗位，不是看守营房，而是要保持高度的集中统一，要有严格的组织纪律，要百倍提高警惕，密切关心无产阶级革命派夺权斗争的形势，注意阶级敌人的一举一动。一旦无产阶级革命派需要，我们就立即出动，保证圆满完成任务。说到这里，大家都表示，我们一定要坚决响应毛主席的伟大号召，为支援无产阶级革命派夺权和保卫无产阶级专政而贡献自己的一切。＊


上海工业战线百万革命派战士、革命职工和干部举行誓师大会 为无产阶级革命事业夺好权掌好权用好权 坚决把活学活用毛主席著作的群众运动提高到新阶段，加速实现 人的思想革命化，进一步开展“三结合”夺权斗争，掀起革命和 生产新高潮(1967.03.01)

    新华社

    新华社上海二十八日电　高举战无不胜的毛泽东思想伟大红旗，在“一月革命”风暴中英勇地夺得了革命和生产双胜利的上海工业战线百万无产阶级革命派战士、革命职工、革命干部，今天举行了“高举毛泽东思想伟大红旗，进一步开展‘三结合’夺权斗争，抓革命，促生产誓师大会”，向最最敬爱的伟大领袖毛主席庄严宣誓：在当前无产阶级与资产阶级大决战的关键时刻，坚决把活学活用毛主席著作的群众运动提高到一个新阶段，学出新水平，用出新水平，开创新局面，加速实现人的思想革命化；坚决实行无产阶级革命派大联合，实行“三结合”，为无产阶级革命事业夺好权，掌好权，用好权，迅速建立和巩固无产阶级革命新秩序；坚决贯彻执行毛主席提出的“抓革命，促生产”的伟大方针，进一步掀起革命和生产的新高潮，夺取无产阶级文化大革命和社会主义建设的更伟大的新胜利。
    今天，在上海这个我国最老的工业基地，来自各条工业战线的一万五千多名无产阶级革命派工人、革命技术干部和革命领导干部的代表，从全市各个工业区，浩浩荡荡地汇集到市中心的文化革命广场。人们意气风发，斗志昂扬，充分显示出上海工人阶级敢教日月换新天的英勇气概，充分显示出无产阶级革命派夺取革命和生产双胜利的坚定信心。
    出席大会的人们，手捧着红彤彤的《毛主席语录》，满怀革命的壮志豪情，齐声朗读：
    “领导我们事业的核心力量是中国共产党。指导我们思想的理论基础是马克思列宁主义。”
    “政治工作是一切经济工作的生命线。在社会经济制度发生根本变革的时期，尤其是这样。”
    “我们不但善于破坏一个旧世界，我们还将善于建设一个新世界。”
    “社会的财富是工人、农民和劳动知识分子自己创造的。只要这些人掌握了自己的命运，又有一条马克思列宁主义的路线，不是回避问题，而是用积极的态度去解决问题，任何人间的困难总是可以解决的。”
    “下定决心，不怕牺牲，排除万难，去争取胜利。”
    大会在庄严的《东方红》乐曲声中开始。
    上海市革命委员会领导成员、上海工人革命造反总司令部负责人，首先向全体到会代表报告了一个鼓舞人心的大喜讯：上海市革命委员会的《当前上海文化大革命的形势和任务》决议草案已向全国广播。这是毛主席又一次在关键时刻对上海无产阶级革命派和上海人民的最有力的支持，最亲切的关怀和最巨大的鼓舞。这时，全场万众欢腾，迸发出最最热烈的欢呼：“坚决执行上海市革命委员会的决议草案！”“听毛主席的话，不折不扣地执行毛主席的最新指示！”“坚决响应毛主席‘抓革命，促生产’的伟大号召！”“我们最最敬爱的伟大领袖毛主席万岁！万岁！万万岁！”
    大会通过了给我们心中最红最红的红太阳毛主席的致敬电。上海工业战线的无产阶级革命派满心喜悦地在致敬电中向毛主席报告：在毛主席的“抓革命，促生产”的伟大方针指引下，他们冲破了重重困难，夺得了上海工业生产的新胜利，一月份全部工业总产值比去年同期增长了百分之十点七；二月份又乘胜前进，完成和超额完成了主要产品的生产计划。现在，上海的无产阶级革命新秩序已经迅速建立起来，工业生产蒸蒸日上，一个抓革命，促生产的新高潮已经到来。当致敬电在大会上宣读时，全场再次响起了“毛主席万岁！万岁！万万岁！”的欢呼声。
    大会还通过了告上海全市职工书，号召全市革命职工做到：一，实行“三结合”，把向党内一小撮走资本主义道路当权派夺权的斗争进行到底；二，敢字当头，挑起革命、生产两副重担；三，坚决执行党的政策，模范遵守国家法令；四，提高警惕，进一步加强无产阶级专政；五，高举毛泽东思想伟大红旗，更好地活学活用毛主席著作。
    中央文革小组副组长、上海市革命委员会领导成员张春桥，中央文革小组成员、上海市革命委员会领导成员姚文元，以及上海市革命委员会其他领导成员，出席了今天的大会。
    姚文元同志在大会上讲了话。姚文元同志说，他从会上革命工人代表的发言中学到了很多东西，看到了毛主席的思想在上海工人中产生的伟大力量和智慧。姚文元同志说，上海无产阶级革命派代表所介绍的经验，归结到一点，就是工厂企业搞文化大革命，一定要高举毛泽东思想伟大红旗，坚决贯彻以毛主席为代表的无产阶级革命路线，不断用毛泽东思想克服各种违背毛泽东思想的错误思想，实行革命的“三结合”，坚决贯彻毛主席提出的“抓革命，促生产”的伟大方针，狠抓革命，猛促生产。
    姚文元同志强调指出，无论何时，都应以革命统帅生产。革命是灵魂，是统帅，是动力。贯彻毛主席提出的“抓革命，促生产”的方针，自始至终存在着两条路线的斗争，党内一小撮走资本主义道路的当权派，开始用“抓生产”来压制革命，后来又用破坏生产来破坏革命。两条路线的斗争今后还会以别的形式出现。我们无产阶级革命派夺权以后，必须继续把革命放在第一位，把文化大革命推向前进，只有抓好革命，在我们头脑里大破“私”字，大立“公”字，扎下毛泽东思想的根子，才能促进人的思想革命化，生产也才能搞好。同时，我们也应敢字当头，以大无畏的革命精神，充分发挥革命群众的积极性、创造性，发挥革命的“三结合”的力量，用努力搞好生产的实际行动和实际成绩，来支持革命，巩固革命的成果，肃清反革命经济主义的流毒，对全国的无产阶级文化大革命，对全国社会主义建设事业，作出更大贡献。（⑴⑵）
    姚文元同志最后说，我们一定要听毛主席的话，沿着以毛主席为代表的无产阶级革命路线前进。我们一定能够克服任何困难，一定能夺取革命和生产的双丰收，一定能把工厂企业，把全上海建设成为活学活用毛泽东思想的大学校。
    这次大会是在上海无产阶级文化大革命进入到一个新的历史阶段时召开的。上海的无产阶级革命派在取得向党内一小撮走资本主义道路当权派夺权斗争胜利的同时，经济战线上也凯歌高奏，捷报频传。上海工业战线无产阶级革命派最最热烈地欢呼，这些巨大胜利的取得，这个大好局面的出现，是毛主席提出的“抓革命，促生产”伟大方针的胜利，是无产阶级革命派实行大联合开展“三结合”夺权斗争的胜利，是粉碎资产阶级反动路线新反扑的胜利，是以毛主席为代表的无产阶级革命路线的胜利。千胜利，万胜利，归根结底是战无不胜的毛泽东思想的伟大胜利。
    上海工业战线无产阶级革命派在大联合夺权斗争中，按照毛泽东思想办事，按照党的方针政策办事，积累了不少宝贵的经验。许多工厂企业采用了由革命干部（领导干部、一般干部、技术人员）、工人代表（老工人、青年工人）和民兵代表组成的“三结合”临时权力机构。有的工业部门还按产业、按系统、按单位、按地区，采用了条条与块块相结合的方式，建立无产阶级的阶级队伍。许多工厂企业的无产阶级革命派，夺了党内一小撮走资本主义道路的当权派的权以后，革命造反派组织的许多负责人保持工人阶级的本色，坚持在生产第一线，和革命群众一起劳动，一起商量，带着问题活学活用毛主席著作，使革命和生产中的一些问题得到及时解决。在革命、生产两条战线上取得辉煌胜利的上海无线电八厂、上海第三钢铁厂第二转炉车间、上海闵行发电厂、爱民糖果厂、新新机器厂和上海市仪表电讯工业系统等无产阶级革命派组织的代表，在今天大会上介绍了实行无产阶级革命派大联合，开展“三结合”夺权斗争，正确贯彻毛主席“抓革命，促生产”的伟大方针，迅速建立和巩固无产阶级革命新秩序的经验，受到各条战线无产阶级革命派战士的热烈欢迎。
    今天，全市许多工厂企业的职工，通过广播和电视，收听和收看了大会的实况。不少工厂的无产阶级革命派组织，敲锣打鼓，把大批大红的祝贺信和决心书送到了大会会场。上海工业战线上的无产阶级革命派战士、革命的技术干部和革命的领导干部，最最强烈地表达了更高地举起毛泽东思想伟大红旗，誓把无产阶级文化大革命进行到底的坚强决心：
    “毛主席，您教导我们，‘世界上一切革命斗争都是为着夺取政权，巩固政权。’我们要坚决按照您的教导办事，实行大联合开展“三结合”夺权斗争；坚决执行您的干部政策，胜利地完成向党内一小撮走资本主义道路当权派夺权的战斗任务。”
    “毛主席，您教导我们，要‘抓革命，促生产’，我们坚决贯彻这一方针，更好的团结革命群众，调动各方面的积极因素，坚守生产岗位，加强劳动纪律，发扬艰苦奋斗的革命精神，勇挑革命、生产两副重担；坚决响应您提出的‘要节约闹革命’的伟大号召，厉行节约，反对浪费；发扬从全局出发的共产主义协作风格，把生产搞得更多、更快、更好、更省。”
    “千条万条，毛泽东思想挂帅第一条；千忙万忙，活学活用毛主席著作不能忘。我们要永远高举毛泽东思想伟大红旗，在夺党内一小撮走资本主义道路当权派的权的同时，夺自己头脑里‘私’字的权。大破‘私’字，大立公字，横扫小团体主义、行会主义、分裂主义，整顿组织，整顿思想，整顿作风，把无产阶级革命派队伍建设成为一支非常无产阶级化，非常革命化，非常战斗化的红色大军。”
    “春风杨柳万千条，六亿神州尽舜尧。”上海无产阶级革命派决心在这震荡五洲的无产阶级文化大革命中，乘“一月革命”的东风继续前进，在革命和生产两条战线上夺取新的胜利。＊＊＊＊＊＊


打倒无政府主义！(1967.03.01)

    红勇兵;卫东彪

    无产阶级文化大革命是两个阶级、两条道路、两种世界观的大决战。在这场空前激烈的阶级斗争中，各种思潮不断朝着人们冲来。我们刚刚击退反革命经济主义，无政府主义又披上前所未见的外衣登台表演了。
    当着我们无产阶级革命派响应毛主席的伟大号召，进行“三结合”，向党内一小撮走资本主义道路的当权派夺权的时候，无政府主义就跑出来说：“当权派，靠边站，用不得！”并把坚持实行“三结合”正确方针的真正的无产阶级革命派诬为“新保皇派”、“右倾机会主义”，等等。
    当着无产阶级革命派按照“三结合”原则建立起临时权力机构，行使无产阶级的革命权威的时候，无政府主义又跳出来说：“你算老几，要来领导我，办不到！”当着无产阶级革命派用毛泽东思想来武装自己，加强组织纪律性，并率队向阶级敌人进行战斗的时候，无政府主义又蹦出来嚷：“你们运动群众，把群众当成阿斗，真是岂有此理！”
    无政府主义反对一切领导，反对一切权威，否定一切，打倒一切，这是反马列主义、反毛泽东思想的。他们只要民主，不要集中；只要自由，不要纪律。他们把群众与领导对立起来。他们对最高指示和党的方针政策也是为我所用，“各取所需”，而不是不折不扣的执行。这是一种极端危险的倾向。
    我们不禁要问：无产阶级及其同盟者，难道不需要树立无产阶级的革命权威？难道不需要建立极严格的无产阶级革命纪律？难道不需要高度的集中和统一的意志？难道不需要颁布带强制性的行政命令吗？
    让我们来听听革命导师是怎样说的吧：
    恩格斯在总结巴黎公社的经验教训时，非常强调了行使无产阶级革命权威的必要性和重要性。他写道：“要是巴黎公社不曾凭借武装人民的权威来反对资产阶级，那它能支持到一天以上么？反过来说，我们不是有理由因为公社把这个权威运用得太少而加以责备么？”
    列宁在《共产主义运动中的“左派”幼稚病》一书中写道：“无产阶级的无条件的集中制和极严格的纪律，是战胜资产阶级的基本条件之一。”列宁并且一针见血地指出：“谁要是把无产阶级政党的铁的纪律哪怕是稍微削弱一点（特别是在无产阶级专政时期），那他事实上就是帮助资产阶级来反对无产阶级。”把无政府主义者的观点同恩格斯和列宁的言论一对照，无政府主义的反动性就一目了然了。
    在无产阶级和资产阶级的你死我活的搏斗中，无政府主义从来都是帮了资产阶级的大忙的。在这次无产阶级文化大革命中，也毫不例外。当无产阶级革命派进入“三结合”联合夺权斗争的阶段时，无政府主义的反动性就愈明显了。我们最伟大的领袖毛主席早就指出：“必须坚决地克服许多地方存在着的某些无纪律状态或无政府状态，……”因此，我们今天对于无政府主义必须给予狠狠的回击。
    值得注意的是，一些居心叵测的家伙，为了贩卖无政府主义私货，极力打出“群众路线”“大民主”的旗号来招摇撞骗，混淆视听。无政府主义与无产阶级大民主是两个截然不同的概念。无产阶级大民主是以无产阶级专政为前提，是为了巩固无产阶级专政的；而无政府主义却从根本上否认无产阶级专政存在之必要，完全反其道而行之，是完全背离了无产阶级及广大劳动人民的根本利益的。无产阶级大民主是在毛泽东思想指引下，保障人民群众的充分民主权利，发动亿万群众狠狠打击社会主义的敌人；而无政府主义否认一切权威与领导，为个人“开天辟地”，反对一切，排斥一切，打倒一切。无产阶级大民主是在高度的集中和纪律指导下的；而无政府主义则要求极端的自由，民主。这就足以说明无产阶级大民主和无政府主义毫无共同之处。那些别有用心的人，借无产阶级大民主之名，行无政府主义之实，只是自己打自己的耳光而已。
    无政府主义的灵魂丑极了。列宁说过：“无政府主义是改头换面的资产阶级个人主义。个人主义是无政府主义整个世界观的基础。”我们要从根本上埋葬无政府主义，就必须老老实实地用毛泽东思想来武装我们每个人的头脑，学会阶级分析，同时向盘踞在头脑中的“私”字发动总攻击，彻底消除小资产阶级的劣根性，克服个人主义。
    无产阶级革命派的同志们，我们应当向反动的无政府主义思潮开火。我们应该战胜它，我们也一定能够战胜它！＊


遵义市郊革命派农民组织致书全省农民 活学活用毛主席著作搞好春耕生产(1967.03.01)

    本报讯

    本报讯　历史名城——遵义市郊毛泽东思想遵义红色农民战斗团等十五个革命派农民组织及一千八百多名代表，最近隆重地举行了抓革命促生产夺取农业大丰收的誓师大会。大会最坚决地、最热烈地响应我们心中最红最红的红太阳毛主席发出的“抓革命，促生产”的伟大号召，彻底粉碎党内一小撮走资本主义道路的当权派挑起的压革命、毁生产的新反扑，大会并通过了向全省革命农民发出的《紧急呼吁书》。
    呼吁书强调指出，活学活用毛主席著作，是革命胜利的根本保证。革命派农民，要更高地举起毛泽东思想伟大红旗，更加认真刻苦地活学活用毛主席著作，用战无不胜的毛泽东思想武装头脑。在当前无产阶级文化大革命和春耕生产中，特别要学好用好“老三篇”等光辉著作，学好用好“十六条”，狠斗“私”字，大立“公”字，既要进行改造客观世界的大革命，又要进行改造主观世界、改造自己灵魂的大革命。
    呼吁书还指出：农村中的革命派，应该与革命群众一起，共同商量，制定春耕生产计划。在订计划过程中，要善于发扬群众的首创精神，善于总结和运用行之有效的先进增产经验。应该大力发扬勤俭办社，勤俭建国，奋发图强，自力更生的精神，节约闹革命，勤俭搞生产，反对经济主义。一定要坚守生产岗位，多出勤，出满勤。要监督农村中的地、富、反、坏、右分子进行劳动改造。只许他们规规矩矩，不许他们乱说乱动。
    呼吁书指出，县、区、社的革命干部，应坚决站在以毛主席为代表的革命路线一边，按照毛主席“抓革命，促生产”的伟大指示，在和党内一小撮走资本主义道路的当权派开展斗争的同时，勇敢地担负起自己的责任，坚守自己的岗位，为春耕生产贡献力量。那些犯有错误的干部，必须积极起来为集体生产服务，为广大贫下中农服务，将功补过。＊＊＊＊＊＊


同革命干部一道挑起春耕生产重担 黄冈县永红公社幸福大队贫下中农革命派和革命群众，揭穿阶级 敌人的阴谋诡计，团结和帮助干部，共同搞好春耕生产。 响应毛主席伟大号召 掀起春耕生产的高潮(1967.03.01)

    新华社

    据新华社武汉二十八日电　“毛主席是我们心中最红最红的红太阳，他老人家怎么说，我们就怎么干。我们坚决同革命的干部一道，把党内一小撮走资本主义道路的当权派彻底斗倒斗臭，把生产搞得好上加好。”这是湖北黄冈县永红公社幸福大队贫下中农革命派发出的“抓革命，促生产”的誓言。
    这个大队的贫下中农革命派，按照伟大领袖毛主席的教导，以大无畏的革命气概，带领广大革命群众团结革命干部，抓革命，促生产，掀起了春耕生产高潮。一月下旬以来，各生产队组织了一百五十多个劳动力，到附近城镇捡粪、挑粪渣一百多万斤，现在大部分已经送到田间。作早稻底肥的红花草，经过普遍追肥，长势很好。最近，他们还把长达四华里的低渠道普遍加高，使全大队的大部分棉田都能顺利灌溉，消除了干旱的威胁。
    农村无产阶级文化大革命开展后，这个大队的广大贫下中农和革命群众，扬眉吐气，意气风发，热烈欢呼“毛主席万岁！万岁！万万岁！”可是，党内一小撮走资本主义道路的当权派却对文化大革命恨之入骨，他们与地、富、反、坏、右分子勾结在一起进行疯狂反扑。当反革命经济主义妖风刚被革命群众扑灭之后，他们又在暗中挑拨离间，唆使生产队干部躺倒不干。
    贫下中农革命派和革命群众一眼看穿了阶级敌人的诡计，向敌人展开了针锋相对的斗争。他们说：“要想打响春耕生产第一炮，先要揭穿阶级敌人的阴谋。”他们一方面向党内一小撮走资本主义道路的当权派展开了坚决的斗争；一方面广泛向群众宣传毛主席的干部政策。通过贫下中农和革命群众讨论决定，对于革命的干部，要坚定不移地相信他们，拥护他们，支持他们，动员他们和革命群众站在一起，把生产的重担挑起来。对犯错误的干部坚决执行毛主席制定的“惩前毖后，治病救人”的政策，采取“团结——批评——团结”的方针，帮助他们认识错误，改正错误，将功补过。这个大队的大队长原来是顾虑重重，不敢大胆工作。经过贫下中农革命派帮助后，他接受了贫下中农的委托，深入到一个生产一度落后的生产队帮助工作。他在工作中，虚心听取贫下中农的意见，遇事同群众商量，积极搞好生产，还主动帮助生产队干部解除思想顾虑，放下包袱。
    现在，这个大队文化大革命的烈火越烧越旺，春耕生产也越抓越好。全大队麦苗、油菜等夏熟作物生长情况胜过去年。贫下中农革命派和革命干部都一致表示：坚决执行毛主席提出的“抓革命，促生产”的伟大方针，大搞文化革命，大闹春耕生产，决心夺取革命、生产双胜利。＊＊＊＊＊＊


山东省革命委员会给毛主席的致敬电(1967.03.02)

    山东省革命委员会

    新华社济南一日电　山东省革命委员会给毛主席的致敬电最最敬爱的伟大领袖、我们心中最红最红的红太阳毛主席：
    今天，我们山东省无产阶级革命派，在您的亲切关怀下，在中国人民解放军驻山东地区部队的全力支持下，奋起千钧棒，一举攻克了多年来一直被党内一小撮走资本主义道路的当权派把持的省委、省人委这座顽固堡垒，宣告了旧省委、旧省人委资产阶级司令部的死亡和新的临时权力机构——山东省革命委员会的诞生。我们怀着万分激动的心情向您老人家报喜，祝愿您老人家万寿无疆！万寿无疆！！
    敬爱的毛主席：前山东省委、省人委内一小撮走资本主义道路的当权派，长期以来，推行了一条反革命修正主义路线。他们反对突出政治，反对毛泽东思想挂帅，鼓吹阶级调和，大搞物质刺激，反对社会主义革命和社会主义建设，实行资本主义复辟。文化大革命以来，他们又顽固地推行资产阶级反动路线，动用专政机器，镇压革命群众，制造白色恐怖，大搞反革命经济主义，培植御用组织，借以保持自己的反动统治。当他们看到自己末日来临的时候，又与一些所谓“左派”组织的反动头目，互相勾结，狼狈为奸，妄图保存实力，伺机东山再起。我们无产阶级革命派，看透了他们的反动本质，在大联合的基础上，组成了“三结合”的指挥中枢，以“只争朝夕”的革命精神，抓住战机，猛追穷寇，把他们窃踞的党、政、财、文等大权夺了回来。这个权夺得对！夺得好！全省的革命人民，扬眉吐气，齐声欢呼：这是战无不胜的毛泽东思想的伟大胜利！这是以毛主席为代表的无产阶级革命路线的伟大胜利！
    敬爱的毛主席，我们向您报告：在这场夺权斗争的大决战中，中国人民解放军驻山东地区部队，坚定地站在无产阶级革命派一边，采取了一系列重大的革命行动，为夺权斗争的胜利立下了辉煌的战功。他们不愧为您亲手缔造的人民子弟兵！他们真正是我们学习的好榜样！
    敬爱的毛主席，我们向您保证：我们一定遵照您的教导，继续扩大“三结合”的无产阶级革命大军，彻底完成一斗二批三改的任务，把无产阶级文化大革命进行到底。我们一定遵照您规定的政策，正确地对待干部。对站在以毛主席为代表的无产阶级革命路线一边的革命干部，我们要坚决依靠，并肩战斗。对犯错误的干部，我们要采取“惩前毖后、治病救人”的政策，帮助他们改正错误，团结他们做好工作；就是犯了很严重错误的干部，只要不是反党反社会主义分子而又坚持不改和累教不改的，也要允许他们改过，鼓励他们将功赎罪。对一小撮党内走资本主义道路的当权派，我们要充分揭露，把他们斗倒、斗垮、斗臭。我们一定响应您的“抓革命，促生产”的伟大号召，挑起革命、生产两副重担，保证革命、生产双胜利！
    敬爱的毛主席，我们向您保证：我们永远永远读您的书，听您的话，照您的指示办事，做您的好学生、好战士。我们要大破“私”字，大立“公”字，在无产阶级文化大革命的洪炉中彻底改造世界观，誓把我们新山东办成为红彤彤的毛泽东思想的大学校！让伟大的战无不胜的毛泽东思想的光辉永远永远普照全山东，全中国，全世界！
    山东省革命委员会
    一九六七年二月三日＊＊＊＊＊＊


高举毛泽东思想伟大红旗实行“三结合”的无产阶级革命大军 粉碎假夺权反夺权的阴谋 山东省革命委员会在激烈搏斗中诞生 第一号通告号召夺取革命生产双胜利(1967.03.02)

    新华社

    解放军驻山东地区部队在夺权斗争中立下新的不朽功勋。革命委员会掌权后，继续贯彻毛主席的干部政策，不断扩大“三结合”阵容。全省工农业生产出现一派大好形势。＊　　　　　　　　　　　　＊　　　　　　　　　　　＊
    新华社济南一日电　山东省革命的工人、农民，革命的学生，革命的知识分子，革命的干部，在毛泽东思想伟大红旗下大联合，同中国人民解放军驻山东地区部队和革命的领导干部紧密结合，胜利地夺取了山东省委、省人委内一小撮走资本主义道路当权派把持的党、政、财、文一切大权，组成新的全省临时权力机构——山东省革命委员会。
    多年以来，山东省委、省人委内一小撮党内走资本主义道路的当权派，疯狂地反对突出政治，反对毛泽东思想挂帅，借口“抓生产”“抓生活”，大搞物质刺激，取消阶级斗争，反对和破坏社会主义革命，实行资本主义复辟。在一九六○年前后，大刮“三自一包”的阴风，在一九六四年“四清”运动中，极力推行形“左”实右的反动路线，破坏社会主义革命运动。无产阶级文化大革命以来，他们又顽固地推行资产阶级反动路线，不断制造工农斗学生、学生斗学生的流血事件。他们动用专政工具，监视、侦探革命群众和革命干部的革命活动，分化瓦解革命的群众组织，制造白色恐怖，镇压革命的群众运动。他们还大搞经济主义，培植御用组织，借以维持自己的反动统治。
    无产阶级文化大革命，揭开了省委、省人委内阶级斗争的盖子，广大革命群众对这一小撮死不悔改的资产阶级当权派的反革命罪恶活动，再也不能忍耐！资产阶级司令部必须推翻！资产阶级专政必须打倒！这个权非夺不可！
    经过半年多的无产阶级文化大革命运动，山东省无产阶级革命派已经在共同的斗争中结成了深厚的战斗友谊，共同的命运，共同的目标，把他们连结在一起，革命大联合的思想、组织基础已经形成。经过斗争，许多执行以毛主席为代表的无产阶级革命路线的革命领导干部挺身而出，同广大革命群众站在一起共同战斗。特别是中国人民解放军驻山东地区部队响应毛主席的号召，积极地支持和援助真正的无产阶级革命派，坚决地反对右派。这三种力量已经汇合成一支浩浩荡荡的无产阶级革命大军。
    就在这关键时刻，我们最最敬爱的伟大领袖毛主席发出了庄严的战斗号召：无产阶级革命派联合起来，向党内一小撮走资本主义道路的当权派手里夺权！夺权！！夺权！！！
    山东省“三结合”的无产阶级革命大军，响应毛主席的伟大号召，立即展开了自下而上的夺权斗争。但是，“敌人是不会自行消灭的。无论是中国的反动派，或是美国帝国主义在中国的侵略势力，都不会自行退出历史舞台。”山东省委、省人委内的一小撮走资本主义道路当权派，知道自己的末日已到，更加施展阴谋诡计，进行垂死挣扎。他们一面指使自己的忠实走卒“奉命造反”，一面投靠他们认为“硬棒”的“左派”组织，所谓“山东省工人革命造反联合会总部”等，收买这些组织中的个别头头，把他们变成自己的代理人和保护人，同他们秘密勾结，达成“君子协定”，“我帮你，你帮我”，企图把全省大权和平让给他们，以取得掩护，保存实力，伺机东山再起。为了达到这个罪恶目的，他们竟不惜出卖党和国家的核心机密。他们首先唆使这些组织的负责人，在革命队伍内部制造分裂，制造混乱，颠倒黑白，把其他革命组织通通污蔑为“修正主义”和“保皇派”，并肆意捣毁。同时，在许多要害部门连夜抢权抢印，进行假夺权。特别是操纵“山东省工人革命造反联合会总部”的一小撮反革命分子，袭击已被无产阶级革命派掌握在手里的省公安厅，捣毁档案室，劫走秘密档案，切断电话线，并殴打、辱骂解放军战士，企图夺取这个无产阶级专政的重要工具。（⑴⑶）
    “三结合”的无产阶级革命大军，与阶级敌人进行了英勇的搏斗。革命的工人，革命的学生，革命的知识分子，革命的干部，根据毛主席“针锋相对，寸土必争”的教导，在各个要害部门同敌人展开了激烈的争夺战，首先把报纸、广播等舆论工具以及公安、交通、邮电、印刷、机要等要害部门，一个一个夺到自己手中，扩大了自己的阵地，为总攻击创造了有利条件。
    中国人民解放军驻山东地区部队在这场大决战中，坚定不移地站在无产阶级革命派一边，立下了新的不朽功勋。广大指战员一面采取果断措施，坚决镇压反革命，保卫无产阶级革命派；一面出动宣传大军，展开强大政治攻势，对受反革命分子蒙蔽的群众进行宣传教育，使他们很快醒悟过来，弃暗投明，壮大了左派队伍，孤立了敌人。解放军坚定、明确、及时、有力的支持，大长了无产阶级革命派的志气，大灭了阶级敌人的威风，对取得夺权斗争的胜利起了决定性的作用。
    在夺权斗争的关键时刻，革命的领导干部、前青岛市副市长王效禹同志来到了济南，参与了夺权斗争的领导。王效禹同志自文化大革命以来一直坚决站在以毛主席为代表的无产阶级革命路线一边，一直与革命派站在一起，为广大革命群众所信赖。他的到来，对促进革命派的进一步大联合，取得夺权斗争的胜利，起了重要作用。
    青岛市和济南市夺权斗争的胜利，为省里的夺权斗争，提供了宝贵经验，极大地鼓舞了全省无产阶级革命派夺权斗争的信心和斗志。
    经过激烈的搏斗，无产阶级革命大军不给敌人以喘息的时间，抓住战机，猛追穷寇，总攻的时刻来到了。二月三日，近十万无产阶级革命者在济南举行了盛大的夺权大会，宣告了新的临时权力机构——山东省革命委员会的诞生。广大无产阶级革命者在大会上热烈欢呼：这个权夺得对！夺得好！夺得有理！热烈欢呼：这是战无不胜的毛泽东思想的又一伟大胜利！是以毛主席为代表的无产阶级革命路线的又一伟大胜利！
    中国人民解放军驻济南部队全副武装、英姿飒爽、精神焕发地参加了大会，受到广大无产阶级革命者的热烈欢迎。山东省军区司令员童国贵在大会上讲话。他说：毛主席教导我们，“中国的红军是一个执行革命的政治任务的武装集团。”毛主席亲自缔造的中国人民解放军，从建军那一天起，就无限忠于毛主席，无限忠于毛泽东思想，无限忠于以毛主席为代表的无产阶级革命路线。毛主席是我们的最高统帅，毛主席怎么说，我们就怎么干！毛主席指向那里，我们就打向那里！从建军那一天起，我们说的，干的，就是为无产阶级，为共产主义事业，夺权！夺权！！夺权！！！我们山东地区驻军全体指战员，一定最坚决地响应毛主席的战斗号召，在这场无产阶级向资产阶级夺权的阶级大搏斗中，高举毛泽东思想伟大红旗，最最坚定地站在山东省无产阶级革命派一边，满腔热忱地，毫不含糊地，全心全意地全力支持你们的夺权斗争，同你们团结在一起，战斗在一起，胜利在一起。
    王效禹同志在大会上讲话，他说：在无产阶级文化大革命的关键时刻，我们山东省无产阶级革命派遵循伟大领袖毛主席的教导，联合起来，英勇地向党内走资本主义道路的当权派手中夺权了，这个大联合好得很！这个权夺得有理！无产阶级革命派要夺权，关键就在于大联合。夺权斗争是当前阶级斗争的最新特点和中心内容。“无产阶级革命派联合起来，向党内一小撮走资本主义道路当权派手里夺权，这是大方向。”因此，无产阶级革命派的同志们要抓住主流和本质，在大方向一致的前提下，消除分歧，坚决地实行无产阶级革命派大联合。让我们在毛泽东思想伟大红旗下，团结起来，夺取夺权斗争的伟大胜利，夺取无产阶级文化大革命的伟大胜利。
    毛主席说：“在我们的前进道路上，还会有种种障碍，种种困难，我们应当准备对付一切内外敌人的最大限度的抵抗和挣扎。”在夺取了省委、省人委大权之后，阶级敌人进行了多次疯狂反扑，企图反夺权。他们纠集起所有乌七八糟的残余力量，造谣惑众，昼夜冲击驻军领导机关，围攻省公安厅。一些牛鬼蛇神也纷纷出笼，摇旗呐喊，进行配合。山东省无产阶级革命派，在山东省革命委员会的领导下，在无产阶级专政的强大支柱中国人民解放军的强有力的支援下，再次予以坚决回击，坚决镇压一小撮反革命分子，“扫除一切害人虫”，并对广大群众进行广泛宣传教育，戳穿谣言，使一些反革命组织很快土崩瓦解，保卫了夺权斗争的胜利。
    山东省临时权力机构——山东省革命委员会，遵照毛主席“三结合”的方针，由革命群众组织的负责人、驻军负责人和革命的领导干部组成，并按“三结合”的方针，在委员会内形成一个领导核心。这个委员会在掌权之后，继续坚决贯彻执行毛主席“惩前毖后、治病救人”的干部政策，不断扩大“三结合”的阵容。他们本着革命不分先后的精神，对于革命的领导干部，早站出来欢迎，晚站出来也欢迎。革命委员会认真学习了毛主席有关著作，学习了《红旗》杂志第三期和第四期社论，学习了山西、黑龙江等省的夺权斗争经验，同反对一切，排斥一切，打倒一切的反马克思主义、反毛泽东思想的无政府主义思潮，进行了坚决的斗争。他们认识到只有坚定不移地、不折不扣地执行毛主席的干部政策，才能使自己立于不败之地。革命委员会对主要领导干部进行了阶级分析，向他们交待了毛主席的政策，做了大量的思想政治工作，分别对待，“只要不是反党反社会主义分子而又坚持不改和累教不改的，就要允许他们改过，鼓励他们将功赎罪。”在毛主席英明政策的感召下，许多领导干部一批一批站出来，参与革命委员会的工作。其中包括前省委书记处书记穆林，前副省长陈雷，前省委副秘书长王历波，前省委常委、副省长晁哲甫，前省委常委王路宾，前省委常委、副省长李予昂，前副省长杨介人，前济南市市长杨毅等。他们都表示坚决服从革命委员会的领导，在新的岗位上立新功、立新劳。
    山东省革命委员会掌权以后，公布了《第一号通告》和《关于抓革命，促生产，掀起春季生产新高潮的通知》等文件。并与驻军领导机关联合召开了省、地、县三级干部会。这些文件和会议，号召一切真正的无产阶级革命派在毛泽东思想伟大红旗下联合起来，坚决响应毛主席关于“抓革命，促生产”和“要节约闹革命”的伟大号召，坚守岗位，完成和超额完成生产任务，作革命的闯将，生产的模范，保证革命生产双胜利。这些文件还大力号召，一切无产阶级革命者要把活学活用毛主席著作放在首位，要努力学好“老三篇”和《关于纠正党内的错误思想》等光辉著作，大破“私”字，大立“公”字，开展触及自己灵魂的大革命，把整个山东省办成一个毛泽东思想的大学校。这些号召，得到了全省无产阶级革命派和广大革命群众的热烈响应。全省工农业生产出现了一派大好形势；革命的群众组织正在开展整风运动，总结经验教训，克服无政府主义和极端民主化，克服宗派主义和小团体主义，克服个人主义、风头主义和名利观点等，以正确处理人民内部矛盾，团结一致，取得革命和生产的更大胜利。
    驻军领导机关还召开了各军分区领导干部会议，研究了如何支持无产阶级革命派夺权的问题，并向广大民兵发出了号召，要求坚决站在无产阶级革命派一边争取夺权斗争的胜利。现在，驻山东地区的中国人民解放军，已经遵照毛主席的指示，深入基层，一面参与和支持无产阶级革命派的夺权斗争，一面大力领导和帮助春耕生产工作。
    “我们不但善于破坏一个旧世界，我们还将善于建设一个新世界。”山东省的无产阶级革命派正在乘胜前进。让光焰无际的伟大毛泽东思想永远普照山东大地。
    新华社济南一日电　山东省革命委员会第一号通告
    山东省无产阶级革命派，实现了空前的大联合，于一九六七年二月三日，夺取了被一小撮党内走资本主义道路当权派窃踞的山东省委、省人委的一切大权。为了保证以毛主席为代表的无产阶级革命路线的彻底胜利，把无产阶级文化大革命进行到底，山东省革命委员会特通告如下：
    一、自即日起，前山东省委、省人委内一小撮走资本主义道路当权派把持的党、政、财、文等一切权力，全部归山东省革命委员会。
    二、自即日起，废除前山东省委、省人委发布的有关文化大革命的一切指示、文件，其中转发中共中央、国务院、中央军委、中央文革小组的指示、文件除外。
    三、坚决执行毛主席的干部政策，正确地对待干部。对站在以毛主席为代表的无产阶级革命路线一边的革命干部，要坚决依靠，并肩战斗。对犯错误的干部，要采取“惩前毖后、治病救人”的政策，帮助他们改正错误，团结他们做好工作；就是犯了很严重错误的干部，只要不是反党反社会主义分子而又坚持不改和累教不改的，也要允许他们改过，鼓励他们将功赎罪。
    各级干部都要活学活用毛主席著作，认真地改造世界观，在新的考验中，为人民立新功、立新劳。
    四、坚决执行中共中央、国务院《关于在无产阶级文化大革命中加强公安工作的若干规定》。坚决取缔“山东省工人革命造反联合会总部”等反革命组织，对它们所属的基层组织要区别对待。对其中极少数死不悔改的首恶分子，要坚决镇压，对受蒙蔽的群众要采取团结教育的方针。绝对不允许地、富、反、坏、右分子乱说乱动，破坏生产，破坏劳动人民之间的团结，挑动宗派纠纷。否则，立即予以制裁。
    五、山东省革命委员会领导并坚决支持全省的无产阶级革命派，向本地区、本部门一小撮党内走资本主义道路当权派进行的夺权斗争。
    六、坚决响应毛主席“抓革命，促生产”的伟大号召，革命的工人、农民，革命的知识分子，革命的干部，既要做革命的闯将，又要做生产的模范，坚守岗位，挑起革命、生产两副重担，迅速掀起一个工农业生产的高潮，各行各业要以“只争朝夕”的革命精神大力支持，保证革命、生产双胜利。
    七、坚决执行中共中央关于反对经济主义的通知，保护国家财产，保护集体财产，严格遵守财会制度，不准任何人以任何借口，破坏生产、交通、财政金融，不准私分公共积累和储备粮，违者依法论处。
    认真执行毛主席“要节约闹革命”的指示，发扬艰苦奋斗的革命传统，节约每一分钱，每一粒粮，不准铺张浪费。
    八、各革命组织要认真进行整风，组织所有成员活学活用毛主席著作，努力学好“老三篇”和《关于纠正党内的错误思想》、《反对自由主义》等光辉著作，在用字上狠下功夫，大破“私”字，大立“公”字，清除各种非无产阶级思想，加强革命性、科学性和组织纪律性。
    以上各条，自公布之日起立即生效。
    山东省革命委员会
    一九六七年二月三日＊＊＊＊＊＊


北满钢厂革命派始终坚持抓革命促生产 他们处于少数地位的时候，坚持生产，争取了群众；他们掌权以后 ，继续团结群众，迅速建立了生产新秩序，生产大幅度增长(1967.03.02)

    新华社

    编者按：北满钢厂的革命工人，在无产阶级文化大革命中，树立了一面活学活用毛泽东思想的红旗。
    这个厂的“红色造反者”，在处于少数地位的时候，在处于多数地位的时候，在反对反革命经济主义的斗争中，在夺权斗争中，都坚持以毛主席为代表的无产阶级革命路线，坚决执行毛主席和党中央号召的“抓革命，促生产”的方针。
    北满钢厂的革命工人站起来，掌握着工厂的大权，迅速地建立了生产的新秩序，迅速地自下而上地建立了革命和生产两套班子，集中力量，为保证完成和超额完成生产指标而奋斗，出现了崭新的面貌。
    北满钢厂的经验，是值得全国各地的革命工人、革命群众学习和研究的。
    ＊　　　　　　　　　　　＊　　　　　　　　　　　　　＊
    新华社哈尔滨一日电　北满钢厂无产阶级革命派，在同党内一小撮走资本主义道路当权派的斗争中，坚决贯彻了毛主席“抓革命，促生产”的指示。在他们处于少数时，坚持生产，争取了群众；他们掌权后，继续团结群众，迅速建立了生产的新秩序，产量大幅度增长。
    去年十二月底，北满钢厂红色造反者还处于少数的时候，“红联”等四个保守派组织了二、三千人离开生产岗位，连续三天对他们进行围攻。红色造反者组织了一百多人轮流和他们辩论（这些人到上班时自己去上班），大部分红色造反者仍坚守生产岗位。机关的红色造反者也到生产第一线，组织不同班组和工种间的协作。在他们艰苦奋战下，全厂主要设备仍然维持了正常运转。红色造反者在保守派人多势众的围攻面前仍坚守生产岗位，教育了广大群众，许多人在辩论中自动站到红色造反者这边来，要求加入造反团。
    一月份，红色造反者成了多数。党委中一小撮走资本主义道路的当权派动员大批工人破坏生产的花招破了产，又刮起一股反革命经济主义的歪风。他们批了一万余元，唆使一百多工人（每人一百多元）离开生产岗位，去北京告状。这一百多人中，不少是具有特殊技术的工人。如运输车间被煽动进京的有十一个司机、司炉和扳道工人，他们担负全厂生产所需材料供给、成品输送和供应煤气等工作。这个车间一停产，其他车间都得停工，并且所有输送管道都要断裂。很显然，煽动他们进京，就是为了挑起规模更大、时间更长的停产事件。
    在工厂生产处于瘫痪的紧要关头，红色造反者想起毛主席的教导，顶天立地站了出来。他们在一月八日接管了厂的财务科，冻结了全部活动资金。接着宣布了三项通令，要求问题不大的一个副厂长和一个副总工程师负责全厂生产指挥；命令未经许可任何人不得擅离生产岗位。这时红色夺权的风暴从上海传来，他们十分兴奋，一举接管了全厂。
    在紧张的夺权日子里，许多红色造反者上完日班干夜班，司机张恩孚带病一个人担负了开车、烧火、调车、检车等四个人的工作。运输车间工人王树因、马岭生连续工作了四十八小时。
    许多红色造反者下班后不是先回家，而是先到造反团总部领受战斗任务，他们心里想的就是革命和生产。他们团结了广大工人，迅速地建立了生产的新秩序。
    他们迅速地自下而上建立了革命和生产两套班子，在生产指挥上建立了新的线和网，克服了过去生产环节不协调的现象。
    他们集中精力打歼灭战，动员全体红色造反者攻下运输上的薄弱环节，保证了原料的供应和成品的输出。
    他们发动群众就地取材，克服了废钢不足的困难。
    他们响应党的号召，积极支援农村，组织流动人员为附近的人民公社检修电动机等农具。
    红色造反者掌权后，生产上很快出现了新面貌。以二月份的前十天（夺权后）和一月份的前十天（夺权前）相比，钢的平均日产量增加百分之二十二，钢材平均日产量增加百分之三十一。二月份已能保证完成和超额完成生产指标。
    目前这个厂的红色造反者正在认真地学习《红旗》杂志第四期社论，他们表示：一定要搞好“三结合”，在抓革命、促生产中取得更大的成绩。＊


在伟大领袖毛主席身边、在伟大毛泽东思想旗帜下联合起来 首都大专院校红卫兵代表大会成立(1967.03.03)

    新华社

    一万多名红卫兵代表隆重集会，通过红代会宣言、给毛主席致敬信和告全国红卫兵书，保证永远忠于毛主席，永远站在以毛主席为代表的无产阶级革命路线一边，誓将无产阶级文化大革命进行到底。
    周恩来同志代表毛主席和他的亲密战友林彪同志、党中央、国务院、中央军委、中央文革小组热烈祝贺红卫兵大联合、大团结、大会师。陈伯达、康生、江青同志在大会上讲了话。
    ＊　　　　　　　＊　　　　　　　＊
    新华社二日讯　首都大专院校红卫兵代表大会（红代会），二月二十二日宣告成立。这一天，在雄伟壮丽的人民大会堂，一万多名红卫兵代表隆重集会，庄严宣告：在伟大领袖毛主席身边，在伟大祖国的心脏——红卫兵运动的发源地，首都红卫兵三个司令部的革命派联合起来了，首都大专院校的红卫兵团结起来了，在伟大毛泽东思想旗帜下胜利会师了！这是以毛主席为代表的无产阶级革命路线的伟大胜利，这是毛泽东思想的又一新胜利。
    中共中央政治局常委、国务院总理周恩来同志，代表伟大领袖毛主席和他的亲密战友林彪同志，代表党中央、国务院、中央军委、中央文革小组，到会热烈祝贺首都大专院校红卫兵实现大联合、大团结、大会师。周恩来同志在大会上讲话说，你们这次大联合是在马列主义、毛泽东思想的基础上联合起来、团结起来的。我相信你们的这个大联合是会日益巩固的，是会团结在一起，战斗在一起，胜利在一起的。我相信你们的联合会影响中学的革命小将们，他们也会和你们一样，在毛泽东思想指引下，实行象你们这样的大联合。我们相信，你们的大联合会推动北京市无产阶级革命派的大联合，胜利地进行无产阶级革命派的夺权斗争。周恩来同志强调指出：毛主席亲自发现全国第一张马列主义的大字报并且批准把它公布于全国和全世界，这是无产阶级文化大革命的第一声号炮。无产阶级文化大革命进入夺权斗争的新阶段，上海工人阶级带头起来，发出紧急通告，反对经济主义。又是伟大领袖毛主席发现，并且决定登报，这是第二声号炮。在这个关键时刻，无产阶级革命派要坚决响应伟大领袖毛主席的号召，联合起来，团结起来，去争取新的更大的胜利！
    中共中央政治局常委、中央文革小组组长陈伯达同志，中共中央政治局常委、中央文革小组顾问康生同志，中共中央政治局候补委员、国务院副总理谢富治同志，中央文革小组第一副组长江青同志，以及中央文革小组成员王力、关锋、戚本禹同志等，也到会祝贺。陈伯达、康生、江青同志还在大会上先后讲了话。
    人民大会堂里，充满了蓬勃的革命朝气和昂扬的战斗气氛。伟大领袖毛主席的巨幅彩色画像，悬挂在主席台中央。会场上的巨幅标语有：“伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席万岁！”“高举毛泽东思想伟大红旗，誓把无产阶级文化大革命进行到底！”会前，红卫兵代表们齐声高唱毛主席语录歌，集体朗读毛主席语录。
    大会在《东方红》的雄壮乐曲声中开始，接着一万多名红卫兵战士一起学习毛主席的教导：“领导我们事业的核心力量是中国共产党。指导我们思想的理论基础是马克思列宁主义。”“在拿枪的敌人被消灭以后，不拿枪的敌人依然存在，他们必然地要和我们作拚死的斗争，我们决不可以轻视这些敌人。如果我们现在不是这样地提出问题和认识问题，我们就要犯极大的错误。”“世界是你们的，也是我们的，但是归根结底是你们的。你们青年人朝气蓬勃，正在兴旺时期，好象早晨八、九点钟的太阳。希望寄托在你们身上。……世界是属于你们的。中国的前途是属于你们的。”“你们要关心国家大事，要把无产阶级文化大革命进行到底！”
    红卫兵是我国社会主义革命新阶段的必然产物，是二十世纪六十年代国际共产主义运动中的伟大创举。红卫兵这一具有强大生命力的新生事物，刚刚从东方地平线上出现，就得到了我们伟大领袖毛主席的亲切关怀和巨大支持。红卫兵从诞生那天起，就以其大无畏的革命精神奋起战斗，成为无产阶级文化大革命的急先锋。英雄的红卫兵，在无产阶级文化大革命的强大的工农兵主力军的坚决支持和密切配合下，以战无不胜的毛泽东思想为武器，大破剥削阶级的“四旧”，大立无产阶级的“四新”，痛击党内一小撮走资本主义道路的当权派，坚决反对资产阶级反动路线，为我国无产阶级文化大革命立下了不朽的功勋。在伟大毛泽东思想哺育下，作为人民解放军后备力量的红卫兵不断成长壮大，已经发展成为浩浩荡荡的文化革命大军。现在，首都大专院校红卫兵的代表们，怀着对伟大领袖毛主席无限热爱的激动心情，聚集在人民大会堂，共庆他们的大联合、大团结、大会师。
    大会通过的《首都大专院校红卫兵代表大会（红代会）宣言》庄严地宣告：
    我们的最高统帅是我们最最敬爱的伟大领袖毛主席。
    我们的最高司令部是以毛主席为首的党中央。
    我们的指导思想是伟大的战无不胜的毛泽东思想。
    我们的组织原则是民主集中制。
    我们红卫兵以劳动人民家庭（工、农、兵、革命干部和其他劳动者）出身的革命学生为主体。非劳动人民家庭出身的学生，对毛主席有深厚感情，有无产阶级的革命精神，一贯在政治思想上表现比较好的，也可以参加。
    我们坚决贯彻执行以毛主席为首的伟大、光荣、正确的中国共产党的阶级路线，分清敌我友，坚决依靠革命的左派，争取中间派，团结大多数，彻底孤立和打击一小撮反革命修正主义分子和最反动的资产阶级右派分子。
    我们的代表大会是首都大专院校红卫兵的最高权力机构，在代表大会闭会期间，设立一个委员会，作为常设工作机构。我们一定要永远高举毛泽东思想的伟大红旗，把我们的组织办成一个红彤彤的毛泽东思想的大学校。（⑴⑶）
    我们的代表大会坚定不移地站在以毛主席为代表的无产阶级革命路线一边，彻底粉碎资产阶级反动路线，以十六条为纲，为胜利完成一斗二批三改的伟大历史任务而奋斗！
    原首都大专院校红卫兵第一司令部、第二司令部革命造反联络站和第三司令部的代表以及北京大学革命师生的代表，分别在大会上发了言。他们怀着无比激动的心情，敬祝伟大领袖毛主席万寿无疆！他们热烈欢呼首都大专院校红卫兵在毛泽东思想伟大红旗下的战斗会师。他们指出：首都大专院校红卫兵代表大会的召开，是一个光辉的起点，但这只是万里长征的第一步。为了担起更重的担子，迎接更艰巨的任务，必须戒骄戒躁，坚决地不折不扣地照毛主席的指示办事，向解放军学习，活学活用毛主席著作，狠抓世界观的改造，大力提高革命性、科学性和组织纪律性，为建立一支真正无产阶级革命化、战斗化的红卫兵队伍，为把无产阶级文化大革命进行到底而战斗！
    首都工人、农民的代表和人民解放军北京卫戍区的代表也先后在会上发言，热烈祝贺首都大专院校红卫兵代表大会的召开，祝贺红卫兵为首都革命派大联合作出了贡献。他们表示，坚决做红卫兵的坚强后盾，同红卫兵并肩战斗，共同把这场震撼世界的无产阶级文化大革命进行到底。人民解放军北京卫戍区第三政委刘绍文代表北京卫戍区全体指战员发言时，强调说：我们要更高地举起毛泽东思想伟大红旗，坚决贯彻执行最高统帅毛主席的指示，坚定不移地同无产阶级革命派站在一起，集中力量打击党内一小撮走资本主义道路的当权派，谁要破坏无产阶级文化大革命，破坏生产，破坏无产阶级联合夺权的斗争，就坚决对他们实行无产阶级专政！
    大会在“毛主席万岁！万万岁！”的欢呼声中，通过了给毛主席的致敬信（见第二版）。到会的一万多名红卫兵代表，还以红卫兵的荣誉庄严宣誓。誓词中说：“我们保证永远忠于无产阶级！永远忠于毛主席！永远忠于以毛主席为代表的无产阶级革命路线！我们要把全部精力和整个生命献给人类最壮丽的事业——共产主义！对人民，我们要无限忠诚！对敌人，我们要刻骨仇恨！生，为党的事业而战斗！死，为人民的利益而献身！‘为有牺牲多壮志，敢教日月换新天。’我们绝对保证站在以毛主席为代表的无产阶级革命路线一边，那怕是上刀山、下火海，我们也要用鲜血和生命誓死保卫毛主席！毛主席，我们无限忠于您——坚决跟着您老人家，誓将无产阶级文化大革命进行到底！”
    大会还通过了《告全国红卫兵书》（见第二版）。
    山西革命造反总指挥部代表到会热烈祝贺。他说：北京是我们心中最红最红的红太阳毛主席居住的地方，是无产阶级文化大革命的中心，全国人民都注视着首都。首都红卫兵在毛泽东思想伟大红旗下实行大联合，这对于全国各地的无产阶级革命派实行大联合，将是一个巨大的推动，全国各地的无产阶级革命派都将感到欢欣鼓舞。
    大会还收到了首都和全国各地无产阶级革命派发来的许多贺信、贺电。
    大会宣读了由在京外国友人组成的毛泽东思想“白求恩—延安”造反团的贺信。红卫兵代表们对国际战士的祝贺报以极其热烈的掌声。
    参加大会的还有北京市各方面的负责人吴德、刘建勋、傅崇碧、高扬文、丁国钰、李清泉等。
    大会在《大海航行靠舵手》的雄壮歌声中，胜利结束。＊＊＊＊＊＊


农业工交财贸等部门无产阶级革命派和革命群众发出紧急呼吁 各行各业紧密配合立即行动支援春耕(1967.03.04)

    新华社

    新华社三日讯　农业、工业、交通运输、财贸等部门的无产阶级革命派、革命群众和有关的革命群众组织，发出支援春耕生产的紧急呼吁，全文如下：
    红旗漫卷，战鼓咚咚，伟大的无产阶级文化大革命进入了一个崭新阶段。一九六七年的春天，正面临着一派从来没有过的大好形势！“多少事，从来急；天地转，光阴迫。一万年太久，只争朝夕。”当前春耕、备耕工作迫在眉睫！我们伟大领袖毛主席教导我们：“目前正当春耕时节，希望一切解放区的领导同志、工作人员、人民群众，不失时机地掌握生产环节，取得比去年更大的成绩。”全国无产阶级革命派遵循毛主席的教导，正以新的战斗姿态，全力投入春耕生产。
    农业、工业、交通运输、财贸和其他各行各业的无产阶级革命派战友们、革命的同志们，立即动员起来！行动起来！高举毛泽东思想伟大红旗，坚决响应毛主席“抓革命，促生产”的伟大号召，相互紧密配合，奔赴前线，狠抓革命，猛促生产，掀起各行各业支援农业生产的新高潮，打响春耕生产第一炮！
    我们紧急呼吁：
    一、农业、工业、交通运输、财贸各个战线的无产阶级革命派，运用黑龙江省无产阶级革命派“三结合”的经验，把党内一小撮走资本主义道路当权派所掌握的党、政、财、文大权统统夺过来，牢牢地掌握在无产阶级革命派手中。挑起革命、生产两副重担，迅速组织和健全领导班子，妥善安排革命和生产的时间，建立革命秩序，以冲天的革命干劲，立即行动起来，采取一切有效的措施，把春耕需要的物资和资金，不误农时地落实到生产第一线，保证春耕生产需要。保证做到革命、生产双胜利。
    二、农业、水利、气象战线的无产阶级革命派和革命同志们，在春耕生产中要坚决响应毛主席“抓革命，促生产”，“备战、备荒、为人民”的伟大号召。抽出力量，深入生产第一线，实行“三同”，帮助群众组织生产，总结经验，认真做好技术服务工作，保证多、快、好、省地完成春耕生产任务。
    三、工业战线上的无产阶级革命派和革命同志们，要坚决贯彻执行中共中央关于抓革命，促生产的规定，千方百计地挖掘生产潜力，保证按时、按质、按量、按品种完成和超额完成农业生产资料的生产计划，当前特别要保证化肥、农药、排灌设备、春耕机具、配件和中小农具、育秧薄膜等的生产和外调任务的完成，支援春耕第一线。
    对于生产农用物资的原材料，要按计划优先供应。
    四、铁道、交通战线的无产阶级革命派和革命同志们，要组织好车船和一切民间运输工具，维修好道路、桥梁和航道，搞好运输组织管理，保证车船正常运行。把春耕生产和抗旱所急需的肥料、农药、种子、排灌设备、农业机具、农用柴油等物资的运输摆在极其重要的地位，优先安排计划，优先承运，优先配车，优先装卸，环环扣紧，紧密衔接，保证不误农时地运送到春耕生产第一线。对于目前港、站积存的春耕生产资料，必须采取紧急措施，尽快地运送下去。任何组织，任何人都不得任意拦截、调用运输工具，以确保春耕运输的需要。
    五、财政、金融战线上的无产阶级革命派和革命同志们，要坚决贯彻和积极宣传毛主席关于“勤俭建国”、“要节约闹革命”的指示，要配合农林部门，主动协助社队正确处理国家、集体和社员三者关系，安排和使用好生产资金，坚决粉碎反革命经济主义，绝不允许分掉公积金、公益金和生产资金，如已经动用了的，应当协助社队无产阶级革命派责令批准分掉资金的当权派负责追回。国家支援农业的资金和社队自有资金，必须统筹安排，坚决贯彻“社队自力更生为主，国家支援为辅”的方针。国家支援农业的资金，必须迅速落实到春耕生产第一线，一定要合理使用，保证重点，不准平均分配。同时，必须积极做好对工商企业的资金供应工作和结算工作。
    六、商业、供销、粮食战线的无产阶级革命派和革命同志们，要大力充实与加强春耕后勤第一线的力量，积极组织当地和外地货源，及时做好春耕物资的分配、调拨、配套、维修和供应等工作。商业、供销战线的革命职工，一定要面向农村，送货下乡，收售结合，不误农时地支援春耕生产和抗旱斗争；同时要关心群众生活，积极做好生活必需品、一般日用品、防疫治病的药品和器械的供应。
    积极发展农村集体副业生产，认真做好主要农产品的收购扫尾工作，对当前季节性生产的土副产品，要不失时机地大力开展收购，增加生产队的现金收入，支援春耕生产的需要。
    “问苍茫大地，谁主沉浮？”我们，我们无产阶级革命派！我们有战无不胜的、光芒万丈的、光焰无际的毛泽东思想。我们有一颗永远忠于毛主席的红心，我们一定以“老三篇”和《关于纠正党内的错误思想》等光辉著作为座右铭，大破“私”字，大立“公”字。我们有“同自己的敌人血战到底的气概”、“有自立于世界民族之林的能力。”我们能够，我们一定能够排除万难去争取胜利，抓革命，促生产，为夺取第三个五年计划第二年的农业大丰收、为夺取一九六七年革命生产双胜利建立新的功勋！
    无产阶级革命派联合起来！
    抓革命，促生产！
    支援农业第一线！
    掀起春耕生产新高潮！
    伟大的中国共产党万岁！
    战无不胜的毛泽东思想万岁！
    我们心中最红最红的红太阳毛主席万岁！万岁！万万岁！
    农业部、化工部、铁道部、交通部、财政部、中国人民银行总行、商业部、中华全国供销合作总社、八机部销售局无产阶级革命派和革命群众财贸系统无产阶级革命造反联络委员会
    中央财政金融学院北京公社“八八战斗队”
    一九六七年二月二十二日＊＊＊＊＊＊


人民解放军坚决遵循毛主席的教导 坚定地同无产阶级革命派并肩战斗 杨得志同志在庆祝山东省革命委员会成立大会上的讲话(1967.03.04)

    新华社

    新华社济南三日电　中国人民解放军济南部队负责人杨得志同志在热烈庆祝山东省革命委员会成立大会上的讲话，全文如下：工人同志们，贫下中农同志们，红卫兵小将们，革命干部和革命知识分子同志们，民兵同志们，部队指战员同志们！
    首先让我们大家敬祝我们最最敬爱的伟大领袖毛主席万寿无疆！万寿无疆！！敬祝毛主席的亲密战友林彪副主席身体永远健康！
    山东省无产阶级文化大革命，在我们伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席亲自领导下，在毛泽东思想光辉照耀下，取得了一个又一个的辉煌胜利。继青岛夺权斗争胜利之后，全省无产阶级革命派大联合，以雷霆万钧之势，又一举夺取了山东省党内一小撮走资本主义道路当权派所窃取的一切大权，成立了山东省革命委员会。这一辉煌胜利，给了我们以极其巨大的鼓舞。我代表济南部队全体指战员，表示最热烈的祝贺，最坚决的支持！以王效禹同志为领导核心的革命委员会，是高举毛泽东思想伟大红旗的无产阶级司令部。山东省革命委员会将遵循毛主席指引的方向，领导全省人民建设一个红彤彤的新山东。这是无产阶级文化大革命的新胜利！是毛泽东思想的新胜利！
    毛主席教导我们：“世界上一切革命斗争都是为着夺取政权，巩固政权。而反革命的拚死同革命势力斗争，也完全是为着维持他们的政权。”闪耀着毛泽东思想光辉的山东省革命委员会，是在激烈的阶级大搏斗中诞生的。正当无产阶级革命派响应毛主席和党中央的伟大号召，实行大联合，向党内一小撮走资本主义道路当权派展开夺权斗争时，党内一小撮走资本主义道路的当权派慌了手脚，他们和社会上的牛鬼蛇神勾结在一起，大搞分裂活动，破坏革命组织，挑动群众斗群众，制造反革命事件，实行白色恐怖，企图实现资本主义复辟。我们解放军坚决执行毛主席的伟大指示，坚定地站在无产阶级革命派一边。在广大革命群众协助下，我们和公安机关一起，及时镇压了反革命。但是，敌人“决不甘心于他们的失败，他们还要作最后的挣扎。”他们造摇诬蔑，制造事端，多次冲击军事领导机关，把斗争锋芒直接指向了人民解放军。我们和无产阶级革命派一起，展开了强大的政治攻势，揭露了敌人的丑恶面目，粉碎了敌人的新反扑。在这场尖锐复杂的斗争中，提高了广大群众的阶级觉悟，壮大了无产阶级革命队伍，进一步加深了人民解放军和革命群众的阶级感情。这是毛主席革命路线的伟大胜利！是毛泽东思想的伟大胜利！让我们振臂高呼：毛主席万岁！万岁！！万万岁！！！
    同志们！我们夺了山东省党内一小撮走资本主义道路当权派所窃取的大权，这仅仅是斗争的开始，万里长征的第一步。我们要更高地举起毛泽东思想伟大红旗，发展以“三结合”为核心的大联合，团结百分之九十五以上的干部和群众，狠抓革命，猛促生产，夺取无产阶级文化大革命的最后胜利！
    毛主席教导我们：“组织千千万万的民众，调动浩浩荡荡的革命军，是今天的革命向反革命进攻的需要。”在两个阶级、两条道路、两条路线的尖锐斗争中，我们必须组成一支有组织有纪律的、有集中领导的、有统一指挥的革命大军。在当前，首先必须解决正确对待革命干部的问题。我们应当坚决执行和捍卫“三结合”的正确方针，毫不动摇地实行“惩前毖后、冶病救人”的党的传统政策。我们必须看到，山东和全国一样，大多数干部和党团员是好的。许多革命的领导干部长期坚持毛主席的革命路线，在文化大革命中，又和广大革命群众站在一起，同党内一小撮走资本主义道路的当权派进行了不懈的斗争，经受了严峻的考验。他们有为无产阶级掌权和管理业务的能力，应当而且完全可以成为无产阶级革命派大联合的骨干和领导核心。我们应当信赖他们，拥护他们，支持他们。对于犯错误的干部，只要他们不是反党反社会主义分子而又坚持不改和累教不改的，我们应当给以检讨错误、改正错误的机会。要“亲近他们，团结他们，说服他们，鼓励他们前进。”决不能把他们一脚踢开，排斥在革命队伍之外，甚至一棍子打死。我们希望犯过错误的干部，放下包袱，解除顾虑，勇敢地站出来，迅速回到毛主席的革命路线上来！
    “惩前毖后、治病救人”的政策，对于在运动中受资产阶级反动路线的毒害而犯错误的党团员，对于犯了错误的革命小将，对于受蒙蔽而参加了反动组织的群众，也是适用的。毛主席谆谆教导我们：要对敌狠，对己和，“要善于团结那些反对过自己并且已被实践证明是犯了错误的人。”我们一定要遵循毛主席的教导，分清敌我，正确处理两类矛盾。要坚决依靠革命左派，通过细致的政治思想工作，争取中间派，团结绝大多数，不断发展和壮大革命队伍，彻底孤立和打击一小撮走资本主义道路的当权派和社会上的牛鬼蛇神。我们要注意爱护革命小将，警惕党内一小撮走资本主义道路的当权派趁机反扑，进行阶级报复。
    同志们！我们要热烈响应毛主席的“抓革命，促生产”和“要节约闹革命”的伟大号召。党政机关的革命干部和工农业战线以及各行各业的革命同志们，要突出政治，坚守岗位，积极工作，管好企业，发展生产。一切外地的同志，应当立即返回自己的工作岗位和生产岗位，挑起革命、生产两副重担，彻底粉碎反革命经济主义。当前，正是春耕春种季节。农村的革命干部、贫下中农和民兵同志们，要抓紧农时，迅速掀起春季生产高潮。部队广大指战员要迅速地行动起来，热烈地响应毛主席和党中央的伟大号召，广泛宣传毛泽东思想，大力支持、帮助春耕生产工作，争取革命、生产双胜利。一切革命同志和革命群众组织，都应当厉行节约，不讲排场，不摆阔气，保持和发扬无产阶级的革命精神。我们还要提高警惕，严防阶级敌人进行破坏。革命的同志们和民兵同志们，要协助人民解放军和公安机关，监督地、富、反、坏、右分子，只准他们老老实实，不准他们乱说乱动。如果他们胆敢妄为，定将严惩。一定要保障人民的生产和生活秩序，保障无产阶级的革命秩序。
    我们所取得的一切胜利，都是毛泽东思想的胜利。毛泽东思想是全党、全军和全国一切工作的指导方针。在这场触及人们灵魂的大革命中，我们要更高地举起毛泽东思想伟大红旗，更加勤奋、更加刻苦地活学活用毛主席著作。广大革命干部、革命群众和部队全体指战员，要按照林彪副主席的指示，“把自己当作革命的一份力量，同时又要不断地把自己当作革命的对象”。在改造客观世界的同时，积极地改造主观世界，在灵魂深处大闹革命，抄“私”字的家，夺“私”字的权。部队指战员到工厂去，到农村去，到学校去，要虚心地向工人、贫下中农、红卫兵小将和广大革命干部学习，并同无产阶级革命派战友们一道，大学大用毛主席的“老三篇”、《关于纠正党内的错误思想》、《反对自由主义》等光辉著作，以及《红旗》杂志第三期、第四期社论等重要文章，彻底清除革命队伍中的小团体主义、山头主义、主观主义、个人主义、无政府主义等非无产阶级思想，增强革命性、科学性和组织纪律性，使我们的无产阶级革命队伍更加纯洁，更有战斗力。
    同志们，党内一小撮走资本主义道路的当权派已陷入众叛亲离、彻底孤立的绝境，他们和社会上的牛鬼蛇神所结成的反革命小乌合，正在土崩瓦解。革命形势好得很！但是，困兽犹斗。阶级敌人还会作垂死挣扎，疯狂反扑。帝国主义、现代修正主义和各国反动派，也在与国内的阶级敌人相呼应，歇斯底里地掀起反华浪潮，甚至进行军事挑衅。我们“绝对不可以稍微松懈自己的战斗意志”。我们全体指战员坚决遵循最高统帅毛主席的指示，不管遇到什么惊涛骇浪，艰难险阻，始终坚定地同无产阶级革命派站在一起，并肩战斗。我们正在百倍警惕，严阵以待，随时准备粉碎国内外阶级敌人的一切阴谋和破坏活动，誓死保卫无产阶级文化大革命，保卫无产阶级的铁打江山。敌人胆敢妄动，就打断它的脊骨，把它彻底消灭！
    同志们！让我们高高举起光焰无际的毛泽东思想伟大红旗，戒骄戒躁，再接再厉，沿着伟大舵手毛主席开辟的航道奋勇前进！
    无产阶级革命派大联合万岁！
    无产阶级文化大革命胜利万岁！
    无产阶级专政万岁！
    伟大的中国共产党万岁！
    伟大的战无不胜的毛泽东思想万岁！
    我们最最敬爱的伟大领袖毛主席万岁！万岁！！万万岁！！！＊


严格区分两类矛盾是正确对待干部的重要前提 空军某雷达团领导干部学习 《关于正确处理人民内部矛盾的问题》的体会(1967.03.04)

    最近，空军某雷达团的领导干部，为了更好地执行毛主席关于军队要介入无产阶级文化大革命、支持左派广大群众的指示，他们座谈了学习毛主席的光辉著作《关于正确处理人民内部矛盾的问题》的体会。座谈中一致认为，按照毛泽东思想严格区分和正确处理两类不同性质的矛盾，是正确地贯彻执行毛主席一贯提倡的党的干部政策的重要前提。无产阶级革命派实现“三结合”，进行夺权斗争，分清敌我是一个极为重要的问题。要认真按照毛主席的教导办事，严格区分两类不同性质的矛盾，正确地执行党的干部政策，争取和团结大多数，彻底孤立和打击一小撮反党反社会主义分子。
    参谋长王铁华说：毛主席教导我们：“谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题。”无产阶级革命派实现“三结合”，进行夺权斗争，分清敌我是一个极为重要的问题。党内一小撮走资本主义道路的当权派，他们惯用的手法是打着“红旗”反红旗，耍两面派。当革命群众撕开了他们的画皮，他们便疯狂地实行白色恐怖，把革命群众打成“反革命”，并且故意散布什么“自来红”等谬论，来搅乱革命阵线。当他们的这些阴谋被戳穿以后，他们又放出糖衣炮弹，大搞经济主义。现在，在“三结合”夺权的关键时刻，他们还在继续玩弄种种花招。毛主席教导我们，要善于区分两类不同性质的矛盾，这给了我们宝贵的思想武器。只要我们严格地按照毛主席的教导办事，无论多么狡猾的敌人也休想蒙混过关。
    政委王更琛说：毛主席历来最善于用阶级斗争的观点和阶级分析的方法来分析各种社会力量，制定斗争的政策和策略，把一切可以团结的人都团结起来，使我国革命能够不断地取得胜利。在《关于正确处理人民内部矛盾的问题》一文中，毛主席对社会主义时期的矛盾、阶级和阶级斗争作了科学的分析，创造性地发展了马克思列宁主义，为我们在社会主义时期制定政策和策略奠定了理论基础。毛主席教导我们：“只有党的政策和策略全部走上正轨，中国革命才有胜利的可能。”只有按照毛主席的指示，正确地解决当前斗争的政策和策略问题，无产阶级文化大革命才能取得彻底的胜利。黑龙江、山西、上海、贵州等地的夺权斗争，给全国树立了典范。他们的一条极为重要的经验，就是认真地贯彻执行了毛主席的干部政策，正确地识别和对待干部，因而团结了广大的干部和群众，结成了浩浩荡荡的革命大军，把阶级敌人彻底地孤立起来。因此，我们一定要严格区分和正确处理两类不同性质的矛盾，既不能把敌我矛盾当成人民内部矛盾，也不能把人民内部矛盾当成敌我矛盾，这样，才有利于争取和团结大多数，集中力量打击一小撮反党反社会主义分子。
    “惩前毖后、治病救人”，是党的传统政策。一定要按照“团结——批评——团结”的公式帮助干部改正错误。如果干部犯了错误，就一棍子打死，这就不符合毛主席一贯对我们的教导。
    团长冯成楼说：“惩前毖后、治病救人”是党的传统政策，同“左”倾机会主义者所采取的“残酷斗争，无情打击”是针锋相对的。“对己和，对敌狠”，这是我们无产阶级革命派的鲜明立场。对于党内一小撮走资本主义道路的当权派，要坚决打倒；对于一切要革命的、犯错误而愿意改正的同志，则应根据“团结——批评——团结”的方针，给以耐心的教育和帮助。
    在抗日战争的艰苦年代，日本帝国主义为什么“不怕八路军大练兵，只怕八路军大整风”呢？就是因为整风带来了我们队伍的团结。团结就是力量，是任何枪炮都不可以比拟的。记得我当时所在的部队，整风以前也有不少缺点，有些领导人有山头主义思想，调人调不动，调枪不愿给；经过整风运动进行批评教育，觉悟更加提高了，部队更加团结了，战斗力增强了。以后，解放战争时期的“三查三整”，一九五七年的全党整风都是这样，带来了革命事业的大发展。所以，是不是用正确的方针处理人民内部矛盾，是一个原则问题，是关系到革命事业成败的大问题。
    政治处主任李树春说：无产阶级文化大革命，从本质上讲是一场思想革命，必定要触及每个人的灵魂。毛主席说：“凡属于思想性质的问题，凡属于人民内部的争论问题，只能用民主的方法去解决，只能用讨论的方法、批评的方法、说服教育的方法去解决，而不能用强制的、压服的方法去解决。”我们要相信干部的绝大多数是要革命的，要相信毛泽东思想的无比巨大的威力；这样，我们就能和一切愿意革命的人联合起来。
    后勤处长李德富说：如果犯了错误，就一棍子打死，不就是不准革命吗？这样作，是不符合毛主席一贯对我们的教导的。对待犯错误的同志，我们不能厌弃他们，要相信他们中间的绝大多数是会改正错误的。批评他们，和他们作必要的斗争，是为了团结他们更好地一道干革命。
    革命，不但要革敌人的命，也要革自己头脑中“私”字的命。“公”是头脑中的无产阶级司令部，“私”是头脑中的资产阶级司令部。“公”战胜了“私”，人就受无产阶级司令部指挥：“私”战胜了“公”，人就受资产阶级司令部指挥。
    政治处副主任王肖禹说：毛主席教导我们：“无产阶级要按照自己的世界观改造世界，资产阶级也要按照自己的世界观改造世界。”资产阶级世界观集中到一点，就是一个“私”字。带着私心干“革命”的人，私心会越来越重。平时争名利，争出风头，一旦有了权，就可能变成走资本主义道路的当权派。而真正的革命者总是襟怀坦白，敢于革“私”字的命，不论在什么样的岗位上，都是一个“普通战士”，都是“人民的勤务员”，永远不变颜色。由此可见，“公”是头脑中的无产阶级司令部，“私”是头脑中的资产阶级司令部。“公”战胜了“私”，人就受无产阶级司令部指挥；“私”战胜了“公”，人就受资产阶级司令部指挥。林彪副主席指示我们，“要把自己当作革命的一份力量，同时又要不断地把自己当作革命的对象。”我们就是要炮打自己头脑中的资产阶级司令部。过去对思想改造认识不足，以为不犯大错误就行了，这是在思想改造上当了“保”字派。《红旗》杂志第三期社论指出：“每个人在夺权斗争中和当权以后，都要经受新的考验。”是继续当革命派还是转化为“保”字派？关键就在于对“私”字是革还是保。
    真正做到读毛主席的书，听毛主席的话，照毛主席的指示办事，用毛泽东思想改造自己的世界观，是永葆革命青春的最基本的条件。
    副参谋长叶桂祥说：根本的问题是能否真正做到读毛主席的书，听毛主席的话，照毛主席的指示办事，用毛泽东思想来改造自己的世界观。要永葆革命青春，这是最基本的条件。有的人十几岁参加革命队伍，到晚年成了野心家、阴谋家、反革命修正主义分子。为什么？从根本上说，就是他们没有具备这个最基本的条件。
    任何人总是难免要犯错误的，只要有个老老实实的态度，错误可以变为教训，成为进步的起点。
    无产阶级文化大革命是一场广泛深入的思想大革命。要把这场大革命进行到底，就要触及每个人的灵魂，大造头脑中“私”字的反，不把私心彻底反掉，资本主义复辟的根子就没有彻底挖掉。因此，每个革命同志都要自觉地改造思想，革敌人的命，也革自己的命。毛主席说：“没有正确的政治观点，就等于没有灵魂。”在这场文化大革命中，我们要改造旧的灵魂，就要真正掌握毛泽东思想。＊＊＊＊＊＊


水利电力部革命造反委员会号召水利战线上的革命职工和革命群众 紧急动员起来抓好春灌抗旱保墒工作(1967.03.05)

    新华社

    新华社四日讯　水利电力部革命造反委员会关于认真做好春灌工作的紧急呼吁革命的贫下中农、水利战线的无产阶级革命派战友们、革命的同志们：
    我们最最敬爱的伟大领袖毛主席亲自领导的无产阶级文化大革命，正进入一个更广泛更深入的新阶段。无产阶级革命派大联合，以排山倒海之势，向党内一小撮走资本主义道路的当权派展开夺权斗争。当前，革命形势好得很，好得很！
    去冬以来，战斗在水利战线上的广大革命职工、革命群众，在无产阶级文化大革命的推动下，坚决贯彻执行毛主席提出的“抓革命，促生产”的伟大方针，多快好省地修建了大量农田水利工程，为今年农业生产的更大丰收作出了新的贡献。去冬以来不少地区雨雪偏少，春旱已有露头。目前已近春耕播种季节。毛主席说：“水利是农业的命脉，我们也应予以极大的注意。”我们要紧急动员起来，不失时机地掌握生产环节，抓好春灌抗旱保墒工作，防止干旱，保证越冬作物的茁壮生长和春播作物的及时播种，促进农业大丰收。为此，我们紧急呼吁：
    一、水利战线的无产阶级革命派立即行动起来，不折不扣地贯彻执行毛主席提出的“抓革命，促生产”的伟大号召，和关于“备战、备荒、为人民”的战略方针，坚守生产岗位，勇敢战斗，把设备维修、调整，渠道清淤，工程配套，水井配套，提水工具的添置和改进，土地平整，劳力组织，塘坝整修，蓄水保水等一系列春灌准备工作做得更好。同时，还要抓好农田基本建设的结尾工程，特别是当年发挥效益的工程，尽早配套，保证适时春灌。
    二、遵循毛主席“要提倡顾全大局”、“统筹兼顾、适当安排”的教导，在春灌用水的水源分配和用水安排上，一定要从全局出发，破私立公，发扬共产主义协作精神，坚决反对本位主义、分散主义和绝对平均主义，坚决依靠贫下中农，实行从群众中来到群众中去的工作方法。
    三、坚决执行毛主席关于“勤俭建国”、“要节约闹革命”的指示。发扬艰苦朴素，依靠群众，自力更生的革命优良传统。凡是自己能动手办到的，就立即去办，不要依赖等待；凡是可以就地取材的，就不向国家要器材。爱惜人力、物力、财力，坚决反对浪费。
    四、我们呼吁：物资供应和交通运输战线上的无产阶级革命派，积极支援抗旱春灌，保证物资供应，把急需的钢材、水泥、机电设备、油燃料等物资及时运到现场。
    五、大力开展群众性的防旱抗旱运动，充分发动广大社员群众，结合农业措施，精耕细作，增施肥料，耙耱保墒。
    六、坚决粉碎资产阶级反动路线的反扑，反对经济主义。高度警惕一小撮走资本主义道路当权派和地富反坏右分子的反革命破坏活动。凡是破坏水利工程、盗窃设备器材、制造用水纠纷、挑动群众武斗的，必须对他们实行专政，严加惩处。
    机不可失，时不再来。灌区的无产阶级革命派和革命领导干部一定要用“只争朝夕”的精神，紧急动员起来，进一步活学活用毛主席著作，抓好春灌，夺取革命、生产双胜利。把我们每一个灌区，每一个排灌站都办成红彤彤的毛泽东思想大学校。
    无产阶级革命派大联合夺权万岁！
    伟大的战无不胜的毛泽东思想万岁！
    我们最伟大的领袖毛主席万岁！万岁！！万万岁！！！
    水利电力部革命造反委员会
    一九六七年二月十四日＊


革命农民运动汹涌澎湃 农业生产高潮滚滚向前 新华社记者评述上海郊区农村抓革命促生产大好形势(1967.03.05)

    新华社

    上海郊区农村三百多万革命农民，高举毛泽东思想伟大红旗，乘伟大“一月革命”的东风，在实行革命派大联合，向党内一小撮走资本主义道路当权派夺权的斗争中，昂首阔步，高歌猛进。当前，他们正在坚决地响应伟大领袖毛主席提出的“抓革命，促生产”的伟大号召，坚决贯彻中共中央给全国农村人民公社贫下中农和各级干部的信中的指示，以国家主人翁的豪迈姿态，用空前高昂的革命干劲和顽强毅力，夺取革命和生产的双胜利。
    喜看上海郊区农村，到处是一派朝气蓬勃的景象，革命标语如林，风展红旗如画。一批批手捧红彤彤的《毛主席语录》、臂戴革命造反红袖章的农民，或是集会揭发、批判党内一小撮走资本主义道路当权派，或是举行掀起春耕生产新高潮的誓师大会。在这个著名的农业高产区的田野里，麦苗茁壮，油菜碧绿，广大社员正在紧张地进行以追肥为中心的田间管理和平整土地、积肥、造肥等春耕生产准备工作。一个革命和生产的新高潮，正在蓬勃发展，其规模之大，来势之猛，速度之快，都是史无前例的。
    革命派大联合为春耕生产奠定可靠的基础
    我们伟大领袖毛主席说：“世界上一切革命斗争都是为着夺取政权，巩固政权。”上海郊区农村的革命农民遵照毛主席这一伟大教导，以广大贫下中农为主体，建立了市、县、公社、生产大队各级革命组织，汇成一支浩浩荡荡的文化革命大军，向盘踞在旧上海市委、县委、公社党委内的一小撮走资本主义道路当权派展开了猛烈攻击。把这一小撮害人虫所把持的党、政、财、文大权夺回，把印把子牢牢地掌握在革命派手里。
    目前，上海郊区农村革命派大联合向党内一小撮走资本主义道路当权派夺权斗争的特点是：革命派更广泛地实现大联合。这表现在：
    一、各革命派组织在斗争中活学活用毛主席著作，特别是学习了《关于纠正党内的错误思想》这篇光辉著作，逐步克服了革命派内部存在的极端民主化、自由主义、风头主义、宗派主义、行会主义、山头主义，以及其他错误思想倾向，坚决打倒自己头脑里的“私”字，树立“公”字，为革命派大联合的发展和巩固，提供了更坚实的思想基础。
    二、在毛主席的干部政策的教育和感召下，县、公社、生产大队各级的广大革命干部，已有越来越多的人站出来“亮相”，他们同广大贫下中农一起造党内一小撮走资本主义道路当权派的反，有许多人已经被吸收到革命派组织中来。有些县已经实行了革命群众组织的负责人、当地驻军负责人和革命领导干部“三结合”联合夺权。
    三、工人运动、学生运动同农民运动进一步结合起来。毛泽东思想进一步武装广大农民，他们的阶级觉悟和思想水平空前提高，斗志更旺，斗争策略更加完善，组织更加健全，纪律更为严明。
    另一方面，党内一小撮走资本主义道路当权派，更加孤立，更加虚弱了。他们在前一时期对革命农民实行“白色恐怖”，以及大刮反革命经济主义妖风等反动伎俩，都被革命农民彻底击败。这些坏家伙野心不死，仍想负隅顽抗，但是，在农村革命派大联合、大团结的革命洪流面前，在革命农民的乘胜追击下，他们的反动堡垒已经土崩瓦解，大势已去，败局已定了。
    上海郊区革命派大联合的发展和加强，标志着上海郊区农村无产阶级文化大革命进入到一个新阶段，达到了一个新水平。这就为上海郊区农民打响今年春耕生产第一炮，奠定了可靠的政治基础和思想基础。
    建立指挥生产联合机构为春耕提供好条件
    上海郊区的革命农民在无产阶级文化大革命中，一直遵循我们伟大领袖毛主席的“抓革命，促生产”的教导，在革命中当闯将，在生产中当模范。
    在急风暴雨般的阶级斗争中，旧上海市委所控制的那些烂掉了的某些县委、公社党委，已被革命群众彻底推翻。一些原来阻碍农民群众社会主义积极性、不适应社会主义生产力发展的生产管理机构，已被革命群众加以改造，个别生产管理机构，也处于瘫痪状态。但是，革命农民是有胆量、有能力的。他们按照毛主席的教导：“我们不但善于破坏一个旧世界，我们还将善于建设一个新世界。”革命农民说得好：我们既然敢夺权，我们就能掌好权、用好权。让那些党内一小撮走资本主义道路当权派的老爷们看看我们的能耐吧！
    上海郊区革命农民在斗争中学会了革命派大联合，他们在生产中也来了个大联合。他们在人民解放军驻沪部队的大力支持和帮助下，建立了全市性的指挥农业生产的联合机构。这个组织一建立，就显示了它的强大生命力，起着组织、领导上海郊区农业生产的作用，大大地推动、促进了农业生产的发展，并对加强工农联盟和巩固地方政权发挥了有力的作用。
    现在，上海郊区农村绝大多数的县、公社、生产大队都建立了由革命群众和革命干部组成的相应的机构。各县、社、队指挥生产的机构，同市里的机构相联系，这就基本上把上海郊区农业生产的组织、领导工作，从上到下，自下而上地结合起来，从而，保证了郊区春季生产和各项工作有条不紊地顺利进行。
    由于在生产上实行大联合，当前从市、县、公社到生产大队，春季生产所需的人力、物力、财力已经较好地调配解决。供销、信用、手工业、商业、交通运输等有关部门的革命派也已火速行动起来，从各条战线、各个方面来支援农业生产，为春耕生产提供了较好的条件。
    一定要夺取革命和生产的双胜利
    “无产阶级文化大革命，就是为的要使人的思想革命化，因而使各项工作做得更多、更快、更好、更省。”上海郊区农村的广大革命农民和革命干部，在参加无产阶级文化大革命，改造客观世界的同时，十分注意活学活用毛主席著作，认真改造主观世界。现在，广大革命农民和革命干部正在把在无产阶级文化大革命中焕发出来的冲天干劲用到生产和工作中去。正如我们伟大领袖毛主席所说的：“从来也没有看见人民群众象现在这样精神振奋，斗志昂扬，意气风发。”
    目前，上海郊区广大贫下中农和各级革命干部，已迅速行动起来，共同挑起革命和生产两副担子，在继续搞好文化革命的基础上，积极抓好当前的春耕生产。他们说，党中央给我们写了信，我们坚决听毛主席的话，照毛主席的指示办事，革命要搞，生产要干，一定夺取革命和生产的双胜利。当然，党内一小撮走资本主义道路的当权派和坚持反动立场的地、富、反、坏、右分子还是妄想破坏生产，搞垮人民公社的集体经济，破坏无产阶级文化大革命。但是，用毛泽东思想武装起来的广大革命农民和革命干部决不允许阶级敌人的阴谋得逞。他们懂得，搞好今年的农业生产，不仅仅是为了在农业生产上打一个漂亮仗，更重要的是为了在政治上打一个漂亮仗。能不能打胜这一仗，关系到无产阶级文化大革命的胜利进行，关系到我国人民能否对世界人民的革命斗争作出更大的贡献。这是一场尖锐的政治斗争，是一场严重的阶级斗争。广大革命农民和革命干部干劲更大，斗志更强。川沙县花木公社光明生产大队的广大革命农民和革命干部，早在春节前后就斗志昂扬，意气风发地投入了麦田、油菜的开沟排水，追肥、积肥等生产劳动，及时地种上了春播作物，消灭了白地。青浦县赵巷公社的革命农民和革命干部一起，在搞好当前田间管理的同时，开展了大积肥料，耕翻秧田、白田，以及兴修中小型水利等春季备耕工作。耕牛复膘，农具修添，种子清晒等工作也已落实。各生产队还开展了以养猪为主的多种经营。象光明大队、赵巷公社这样的单位，目前在上海郊区农村正在大量涌现。这充分说明，整个郊区农业生产的形势是大好的，前途是光明的，只要继续努力，今年农业生产的丰收是指日可期的。
    我们伟大的领袖毛主席说：“军队向前进，生产长一寸”。当前，上海的农民革命运动方兴未艾。可以预见，随着无产阶级文化大革命的深入发展，上海郊区农村将会出现一个气势更加雄伟，规模更加壮阔的农业生产新高潮。让我们高声赞美、热情歌颂它的到来吧。
    伟大的革命农民运动胜利万岁！
    伟大的领袖毛主席万岁！万万岁！
    （新华社上海四日电）＊＊＊＊＊＊


翟里大队贫下中农和革命干部坚决保卫四清运动成果 不许阶级敌人反攻倒算 经过斗争考验的广大贫下中农和革命干部团结一致掀起 春耕生产热潮(1967.03.05)

    本报讯

    本报讯　北京郊区通县宋庄公社翟里大队广大贫下中农和革命干部，遵循毛主席“抓革命，促生产”的教导，经过顽强的战斗，粉碎了在“四清”运动中下台的一小撮走资本主义道路的干部和地富反坏分子的猖狂反扑，保卫了“四清”运动的伟大成果。通过阶级斗争，推动了生产斗争，掀起了轻轰烈烈的备耕和春季生产的热潮。
    一九六四年十月，“四清”工作队来到了翟里大队。工作队按照毛主席亲自制订的党在农村进行“四清”运动的一系列方针政策，组织广大群众活学活用毛主席著作，以阶级斗争和两条道路斗争为纲，依靠贫下中农，组织起革命的阶级队伍，斗倒了党内一小撮走资本主义道路的当权派，揪出了漏网的富农分子和反革命分子，建立了以贫下中农为骨干的坚强领导核心，确立了贫下中农的绝对优势，广大贫下中农真正掌握了革命和生产的大权。他们意气风发，干劲十足，兴修了大量的农田水利工程，增加了大量的生产资料，一九六五年获得空前丰收，增产粮食八十多万斤。翟里出现了一派兴旺景象。
    但是，被打倒的一小撮走资本主义道路的当权派和地富反坏分子，他们是不甘心失败的，他们每时每刻都在伺机进行复辟。他们和旧北京市委内的一小撮反革命修正主义分子，互相勾结，狼狈为奸，兴风作浪，疯狂地进行反攻倒算。（⑴⑵）无产阶级文化大革命开始以后，他们煽协被欺骗、被蒙蔽的群众，网罗一些社会渣滓，跳出来大喊大叫：“翻翻翻！权权权！翻了案，就是权！”他们抢夺大队的公章，游斗大队革命干部，残酷打击迫害革命干部和革命群众。他们大肆玩弄反革命经济主义阴谋，利用生产队之间的地边争端，提出要在大队范围内重新平分土地，数次挑起群众斗群众。顿时，一股反革命的逆流，袭击着翟里街。
    面对着阶级敌人的猖狂反扑，翟里的贫下中农和革命干部，充分显示了革命的硬骨头精神和大无畏的英雄气概。他们反复学习毛主席关于阶级斗争的论述：“一切反动派都是纸老虎。看起来，反动派的样子是可怕的，但是实际上并没有什么了不起的力量。”毛主席的教导，给了他们无穷的勇气、智慧和力量。大家团结一致，向阶级敌人猛烈开火。他们说：你要给反革命分子、富农分子翻案吗？妄想！你要给他们搞帽子吗？我们坚决不答应！照样管制他们劳动。要把我们打成“反革命”吗？办不到！
    翟里大队的广大贫下中农和革命干部，在北京师大“井冈山”同学的大力帮助下，利用广播、传单、大字报、串连、开会等形式，展开了声势浩大的宣传工作，充分地揭露阶级敌人的反革命阴谋，使敌人原形毕露。在全体社员大会上，斗争了反攻倒算的头目，依法制裁了首恶分子，在外村贫下中农的协助下，抓住畏罪潜逃的行凶犯。对一时受欺骗、受蒙蔽的一些社员，进行耐心细致的政治思想教育工作，利用一切机会向他们宣传党的政策，组织他们学习毛主席著作和有关文件。受骗的群众迅速觉醒过来，和广大贫下中农、革命干部站在一边，向敌人展开斗争，迅速粉碎了他们的阴谋复辟活动，粉碎了反革命逆流。
    斗争的胜利，进一步提高了广大贫下中农和革命干部的阶级觉悟和生产热情。广大贫下中农纷纷表示：一定为毛主席争气，为贫下中农争气，抓好革命，搞好生产。我们把生产搞好了，就是对敌人的有力回击。在那阶级斗争最激烈的日子里，广大贫下中农白天坚持下地干活，促生产；晚上同敌人斗争，抓革命。清晨，他们最早起床，最先下地；收工时，他们又回来得最晚。各项活路也都安排得很周到，积肥、修堤筑坝和副业生产都搞得很好。为争取今年农业生产的全面跃进，在经过斗争考验的党支部书记邓顷田、大队长邓万田领导下，广大贫下中农和革命群众掀起了春耕生产高潮。现在各生产队的生产计划已普遍落实，小麦和大田已普轧一遍：圈肥已全部起出运到地里；各种农具已修补齐全。为迎接春灌，电工们正忙着检修电线和提灌设备。翟里大队的田野上到处洋溢着动人的景色。
    通过激烈的阶级斗争，广大贫下中农和革命干部深深体会到：只有抓住阶级斗争这条纲，大抓革命，充分调动社员的革命积极性和革命干劲，才能把生产搞得好上加好。社员们兴奋地说：“经过‘四清’运动，我们获得了连续两年的大丰收；经过文化大革命，我们的干劲更高了，今年，生产一定会有更大的跃进。”＊＊＊＊＊＊


同革命群众和革命干部一起把昔阳县的大权全部夺到无产阶级 革命派手中 陈永贵响应毛主席号召站在斗争前列 为全省全国劳动模范树立了光辉榜样(1967.03.05)

    新华社

    新华社太原四日电　在无产阶级革命派大联合，向党内一小撮走资本主义道路当权派夺权的斗争中，全国著名劳动模范、活学活用毛主席著作积极分子陈永贵同志同昔阳县无产阶级革命派一起，造了昔阳县委内一小撮走资本主义道路当权派的反，把昔阳县的党、政、财、文大权，全部夺到无产阶级革命派手中。陈永贵不愧为毛主席的好学生，不愧为贫下中农的好干部。他为全省、全国的劳动模范树立了光辉的榜样。
    长期以来，陈永贵同志高举毛泽东思想伟大红旗，坚持社会主义方向，不仅是生产模范，而且是革命闯将。他同原山西省委、原晋中地委、原昔阳县委内一小撮走资本主义道路的当权派，进行了不调和的斗争，对他们的修正主义政策，进行了坚决的抵制和反抗。因此，党内一小撮走资本主义道路的当权派，把陈永贵同志视为眼中钉、肉中刺，恨不得把他置于死地而后快。
    这一小撮党内走资本主义道路的当权派，长期对抗毛主席、党中央，反对毛泽东思想。他们还把魔掌伸向大寨，处心积虑地妄想把我们最敬爱的伟大领袖毛主席亲自树立起来的大寨红旗拔掉。毛主席向全国发出“农业学大寨”的伟大号召以后，他们仍千方百计地限制传播大寨经验，以种种借口抵制“学大寨”，对抗毛主席的指示。
    这一小撮走资本主义道路的当权派，结党营私，大搞宗派主义。他们为了迫害革命干部，颠倒黑白，混淆是非，捏造罪名，蒙蔽群众，制造骇人听闻的“十月事件”：以谁反对他们就是反党为“罪名”，把前任县委书记张怀英同志为首的数十名革命干部打成“反党集团”，并使数百名贫下中农和干部无辜的遭到迫害；为张怀英同志辩护的张永贵同志，也几乎被打成“反党集团”成员。
    文化大革命以来，陈永贵同志响应毛主席“你们要关心国家大事，要把无产阶级文化大革命进行到底”的伟大号召，站在阶级斗争的最前列，同革命群众一起，对准党内一小撮走资本主义道路的当权派猛烈开火。这一小撮反动家伙见势不妙，就密谋策划，不仅制造“十月事件”，妄图转移目标，还大搞白色恐怖，挑动坏人欧打贫下中农和好干部。就在这个关键时刻，陈永贵同志以“舍得一身剐，敢把皇帝拉下马”的革命造反精神，挺身而出，及时地戳穿了敌人的大阴谋，坚决支持受迫害的革命同志。昔阳县的革命派在陈永贵同志的带动下，斗志更加高昂，纷纷起来炮轰这一小撮害人虫，革命风暴越刮越猛。
    “凡是反动的东西，你不打，他就不倒。”党内一小撮走资本主义道路的当权派害怕革命群众造他们的反，又以“经济收买”为诱饵，暗示和纵容许多生产大队把几年的储备粮分光吃净。并煽动农民和职工，离开生产和工作岗位外出串连，以此来扼杀昔阳县的文化大革命，破坏社会主义经济。就在这个时候，陈永贵同志在毛泽东思想灿烂光辉的照耀下，同无产阶级革命派一起，于二月九日和十日，组织和主持召开了揭发控诉这一小撮人反党反社会主义反毛泽东思想滔天罪行的万人大会，粉碎了反革命经济主义，打垮了资产阶级反动路线的新反扑。
    在激烈的阶级斗争中，陈永贵同志坚决遵照毛主席一贯提倡的党的干部政策，正确地对待革命干部，按照三结合的原则，帮助昔阳县无产阶级革命派建立起夺权斗争的领导核心。
    陈永贵同志引导昔阳县无产阶级革命派战士在斗争中活学活用毛主席著作，及时总结斗争经验，使大家深刻地认识到，要胜利地完成毛主席交给的夺党内一小撮走资本主义道路当权派的权的伟大历史任务，必须团结革命的领导干部，实现无产阶级革命派的大联合。陈永贵同志和各革命群众组织的同志一道，对昔阳县委和县人委的领导干部进行了阶级分析，坚决地和革命的领导干部团结在一起，战斗在一起。
    昔阳县前任县委书记张怀英过去一直和党内一小撮走资本主义道路当权派进行坚决的斗争。当保皇势力疯狂地围攻张怀英同志时，陈永贵说：“张怀英是个好同志，是革命的领导干部。凡是革命的领导干部，我们就要团结。”他和革命的学生、干部，同张怀英同志一起，并肩战斗，打退了保皇势力的猖狂进攻。革命的领导干部和革命的群众在共同斗争中，建立起深厚的战斗友谊。终于组成了革命的群众组织的代表、解放军代表、革命的领导干部“三结合”的领导班子，率领全县革命工人、革命农民、革命学生、革命干部组成了浩浩荡荡的无产阶级革命大军，夺了昔阳县委内一小撮走资本主义道路当权派的权，成立了昔阳县最高临时权力机构。
    昔阳县的革命工人、革命农民、革命学生、革命干部在临时权力机构的领导下，遵循毛主席的“抓革命，促生产”的伟大指示，肩挑革命和生产两副担子，全面开展“农业学大寨”的群众运动，掀起春耕生产热潮，誓把昔阳县建成一个高举毛泽东思想伟大红旗的“大寨县”。＊＊＊＊＊＊


青岛市革命委员会号召全市无产阶级革命派一切从全局利益出发 听毛主席的话按单位按部门大联合(1967.03.06)

    新华社

    把活学活用毛主席著作的群众运动推向新高潮，大破“私”字，大立“公”字，扫除一切妨碍大联合的非无产阶级思想倾向，按照新的形式整顿队伍，把无产阶级革命派组织在统一的革命组织中。
    ＊　　　　 ＊　　　　　＊
    新华社济南五日电　青岛市革命委员会三月二日发出给全市无产阶级革命派的公开信，号召他们在新形势下按单位、按部门实行大联合。这封公开信全文如下：全市无产阶级革命派的战士们，革命的同志们：
    在当前的斗争形势下，无产阶级革命派应该采用什么样的形式来组织革命队伍呢？这是大家都很关心的急待解决的问题。最近新华社向全国播发了上海、贵州有关解决这个问题的经验，三月一日《人民日报》又以《无产阶级革命派大联合的好形式》为题发表社论，传达了党中央对于解决这个问题的指示精神。这是十分及时、十分切合我们的需要的。这是毛主席、党中央又一次对我们的最大关怀，最大鼓舞。
    本市现有的各革命组织，大都是在无产阶级文化大革命初期，无产阶级革命派为了冲破资产阶级反动路线的层层障碍，打破了单位之间、部门之间、系统之间的界限，进行大串连，自觉地建立起来的。在那种情况下，那样做是完全必要的。这些革命组织在前段文化大革命中，对组织群众，发动群众，起了重大的作用。它们勇敢地捍卫毛主席的无产阶级革命路线，摧毁了一个又一个资产阶级的顽固堡垒，打垮了一个又一个保皇组织，打退了反革命经济主义一次又一次的反扑；在最近向前青岛市委内一小撮走资本主义道路当权派夺权的斗争中，又粉碎了阶级敌人反夺权的阴谋。总之，它们在青岛无产阶级文化大革命的历史上，立下了不朽的功勋，写下了光辉的一页。
    伟大领袖毛主席教导我们：“一切为了前线的胜利，组织任务须服从于政治任务。”现在运动已经发展到了一个新的阶段，即向党内一小撮走资本主义道路当权派夺权的决战阶段。一月二十二日，本市无产阶级革命派大联合，在中国人民解放军的大力支持下，一举夺了被党内一小撮走资本主义道路当权派所把持的青岛市委、市人委的党、政、财、文大权，建立了“三结合”的临时权力机构——青岛市革命委员会。从此，本市文化革命的整个形势发生了新的根本变化，许多新的战斗任务提到全市无产阶级革命派的面前来了。面对着这新的形势和任务，原来那些跨行跨业跨部门的革命组织的形式，就越来越显得不相适应了。
    今后，在市革命委员会的统一领导下，许多工作都要按系统按行业按单位按部门来贯彻进行，而且在一个系统、一个行业、一个单位、一个部门中，无产阶级革命派有着共同的斗争目标，有着共同的斗、批、改的任务，有着共同的“抓革命，促生产”的任务。这就迫切要求有一个按系统、按单位、按部门、按地区成立的革命组织来统一领导，以便形成一个步调整齐一致的整体。而现在的一些跨行跨业跨部门的革命组织，则是与此很不适应的。它们往往使一个单位、一个部门的革命造反者，分属于许多自成系统的革命组织，在下面各自为政，甚至互相对立，严重妨碍着大家战斗步调的一致。这样，不仅不利于共同任务的完成，而且助长了小团体主义和宗派主义，不利于无产阶级革命派成员的思想革命化。另外，由于这些革命组织机构庞大，对各单位、各部门的一些人和一些组织的具体情况难以确切了解，还容易受个别的削尖了脑袋的坏家伙的欺骗和蒙蔽，给他们以钻进无产阶级革命派队伍的空子。跨行跨业跨部门的革命组织的这些不适应当前形势的弊病，已经在本市的许多单位和部门中，越来越多地暴露出来了。因此，从革命的全局利益出发，按照文化大革命的新形势和新任务的需要，对原有的一些组织形式，特别是对一些跨行跨业跨部门的革命组织，加以相应的改进和调整，很有必要了。
    怎样进行组织形式的改进和调整呢？我们的原则是，要有利于无产阶级革命派的大联合，要有利于基层的夺权斗争，要有利于贯彻毛主席的干部政策，实现“三结合”，要有利于“抓革命，促生产”，要有利于各单位斗、批、改任务的完成，要有利于无产阶级专政，要有利于无产阶级革命派成员的思想革命化。在具体做法上，我们决定按单位、按部门把无产阶级革命派组织在统一的革命组织中，然后自下而上地按产业、按系统、按地区，实行条条与块块相结合的大联合。这种大联合的组织形式，是当前斗争形势和任务的需要，是广大革命群众的要求，符合《人民日报》三月一日社论的指示精神，也是上海、贵州地区已经证明行之有效的经验。
    伟大的领袖毛主席教导我们：“国家的统一，人民的团结，国内各民族的团结，这是我们的事业必定要胜利的基本保证。”青岛市革命委员会号召全市无产阶级革命派，最坚决地贯彻执行党中央的指示和市革命委员会的决定，最迅速地学习和推广上海、贵州的经验，在毛泽东思想的伟大旗帜下，尽快实行按单位按部门的大联合，以便更好地掌握好、使用好已经夺到手的权力，建立和巩固革命的新秩序，更有力地贯彻执行毛主席提出的“抓革命，促生产”的伟大方针。
    实现无产阶级革命派这种新形式的大联合，必须是毛泽东思想挂帅，这是大联合的灵魂。毛主席教导我们：“要提倡顾全大局。每一个党员，每一种局部工作，每一项言论或行动，都必须以全党利益为出发点，绝对不许可违反这个原则。”各个革命组织都要坚决遵循毛主席的教导，在毛泽东思想基础上团结起来，联合起来。有的单位较大的革命组织总以为自己人多势众，功劳大，联合应以我为主，要其它革命组织并进自己的组织；也有些革命组织各自为政，不愿联合。这都是山头主义、宗派主义、分散主义的表现，是违背毛泽东思想的，必须坚决纠正。革命不分先后，组织不分大小，怎样对革命有利，就怎样联合。在一些枝节问题上有不同意见，应当服从斗争大方向，统一于毛泽东思想的基础上，决不应因此而影响大联合。在当前文化大革命深入发展的关键时刻，能不能实行按单位按部门的大联合，是衡量一个组织是不是革命的，是不是高举毛泽东思想伟大红旗，是不是听毛主席的话，以及整风是不是真有成效的试金石，这对每一个革命组织都是一个严峻的考验。
    跨行跨业跨部门的革命组织的成员，都应迅速按照市革命委员会的决定，在本单位本部门参加统一的革命组织。特别是联络总部、分部的负责人，更要带头回到原单位，和广大革命群众一道闹革命。有些同志对在艰苦斗争中建立起来的革命组织有了感情，现在要回单位有点留恋不舍，甚至只从个人或小团体的得失考虑，思想不通。显然，这都是一个“私”字在作怪。毛主席教导我们：“以中国最广大人民的最大利益为出发点的中国共产党人，相信自己的事业是完全合乎正义的，不惜牺牲自己个人的一切，随时准备拿出自己的生命去殉我们的事业，难道还有什么不适合人民需要的思想、观点、意见、办法，舍不得丢掉的吗？”我们希望这些同志“一切从人民的利益出发，而不是从个人或小集团的利益出发”，抛掉各种私心杂念，以革命利益为重，那里需要就到那里去。各单位原有的革命组织对回去的革命同志，要热烈欢迎，坚决支持。有的在群众的同意下还可以吸收他们参加“三结合”的临时权力机构。对某些犯有一定错误的同志，回去以后，也不要歧视他们，要采取“惩前毖后、治病救人”的态度，教育和团结他们。我们一定要象毛主席教导的那样：“不但要团结和自己意见相同的人，而且要善于团结那些和自己意见不同的人，还要善于团结那些反对过自己并且已被实践证明是犯了错误的人。”目前，各革命组织正在展开活学活用毛主席著作的整风运动，这对实现新的大联合非常有利。青岛市革命委员会要求你们，把活学活用毛主席著作的群众运动迅速推向一个新高潮，切实搞好整风，大破“私”字，大立“公”字，扫除一切妨碍大联合的山头主义、宗派主义、小团体主义、无政府主义等非无产阶级思想倾向，按照新的形式整顿队伍，把无产阶级革命派组织在统一的革命组织中。
    “敌人是不会自行消灭的”，“帝国主义者和国内反动派决不甘心于他们的失败”。全市无产阶级革命派的同志们，一定要牢牢记住伟大领袖毛主席的这些教导。当我们在新形势下按单位、按部门实行大联合，在组织形式上进行改进和调整的时候，党内一小撮走资本主义道路的当权派和坚持反动立场的地、富、反、坏、右分子，一定会乘机煽阴风，点邪火，挑拨离间，制造是非，进行破坏捣乱。阶级敌人是最怕我们在新形势下更好地实行大联合的，因为我们实行了更广泛更紧密的大联合，他们就更加孤立，他们的日子就更加没法过了。因此，我们要百倍提高警惕，严防阶级敌人的破坏捣乱，随时揭穿他们的一切阴谋诡计和罪恶活动，给他们以坚决有力的打击。
    全市无产阶级革命派同志们，让我们更高地举起毛泽东思想伟大红旗，组成浩浩荡荡的文化革命大军，沿着毛主席的革命路线奋勇前进，夺取无产阶级文化大革命的彻底胜利！
    青岛市革命委员会
    一九六七年三月二日＊＊＊＊＊＊


国务院水土保持委员会革命群众组织向全国提出紧急倡议 抓住有利时机，掀起春季水土保持运动新高潮(1967.03.06)

    新华社

    新华社四日讯　国务院水土保持委员会革命群众组织向全国水土保持战线革命战友发出的紧急倡议水土保持战线上的无产阶级
    革命派战友们：革命的同志们：
    在我们最伟大的领袖毛主席亲自指引下，我国无产阶级文化大革命进入了一个新的阶段。上海“一月革命”的风暴正在席卷全国。形势好得很！好得很！
    “抓革命，促生产”是我们伟大领袖毛主席向我们发出的伟大号召。我们无产阶级革命派一定要坚决遵照毛主席的指示，把革命、生产两副重担挑起来，在革命中当闯将，生产中打先锋。夺取今年农业大丰收，夺取革命、生产双胜利。
    毛主席教导我们，“目前正当春耕时节，希望一切解放区的领导同志、工作人员、人民群众，不失时机地掌握生产环节，取得比去年更大的成绩。”
    春耕播种即将开始。中央农林各部和北京郊区革命群众组织向农业战线上的革命同志发出了《立即掀起春耕生产新高潮的紧急建议》。我们应该坚决响应并执行这个建议。同时抓住春播前的有利时机，掀起春季水土保持运动的新高潮。为此，向你们提出以下紧急倡议：
    一、立即行动起来，组织和健全生产领导班子。抓住时机，合理安排劳力，依靠贫下中农，大力开展修梯田、梯地、改土等农田基本建设，增施肥料，加厚活土层，建设大寨田，全面实行农业“八字宪法”，保证当年增产。做好农田维修和水土保持工程的结尾工作。积极发展山区小型水利，管好用好现有水利设施，结合农业措施，精耕细作，耙ｍò＠①保墒，积极防旱抗旱。准备好树苗、树子、草子，积极造林种草，大力封山育林，保护现有林木，严防破坏。
    二、各水土保持工作站和试验站、所，要坚决贯彻毛主席的革命路线，与工农群众相结合。在搞好革命的同时，组织力量，搞好水土保持科学研究和样板工作，并总结推广抓革命、促生产的典型经验。
    三、有些省（区）通过安置上山下乡知识青年建立了一些水土保持专业队，这些队的革命同志们，要坚决听毛主席的话，安心参加农业生产，坚守岗位，抓好革命，促好生产，积极进行备耕，更多地完成治理任务，增加收益，尽快实现自给自足。
    关于专业队的安置工作和经济方面的一些问题，根据中共中央《关于反对经济主义的通知》的精神，通过调查研究，提出整改意见，在运动后期解决。
    有些需要上级解决的问题，可用书面向上反映，不要离队；已经离队的，应该迅速回去。
    四、坚决执行毛主席关于“勤俭建国”、“要节约闹革命”的指示。反对反革命的经济主义。发扬自力更生，艰苦奋斗的精神，节约搞生产，把水土保持开展得更多、更快、更好、更省。
    五、高举毛泽东思想伟大红旗，活学活用毛主席著作，把“老三篇”当成座右铭来学，大破“私”字，大立“公”字，促进人的思想革命化，把所有的水土保持单位办成红彤彤的毛泽东思想大学校。
    无产阶级文化大革命胜利万岁！
    战无不胜的毛泽东思想万岁！
    我们最伟大的领袖毛主席万岁！万岁！万万岁！
    国务院水土保持委员会革命群众组织
    一九六七年二月十七日＊
    字库未存字注释：
    ＠①原字耒加磨＊＊＊＊＊


他戴上了红袖章(1967.03.07)

    朝晖

    会场上响起了热烈的掌声，主席台上，一个虎虎有生气的小伙子正在给一位老同志戴袖章。这位鬓发斑白的老同志含着激动的泪花，瞅着自己臂上的红袖章，多皱的脸上流露出兴奋自豪的笑容。
    他就是这个工厂的副厂长郭树民。
    半个月前，郭对民就向厂里的革命派递了一份申请书，表达了他要求加入革命派组织的心愿。总部研究过几次，因为意见不统一，暂时搁了下来。昨天，老郭又怀着一颗火热的心，再次提出了书面申请。晚上，总部便开了个会，讨论这个厂一级干部的申请问题。
    主持会议的杨士杰刚念完老郭的申请书，炮筒子李刚便亮开嗓门，把他前几次讨论时说过的意见，一古脑儿端出来了：
    “咱还是那话，老郭是副厂长，发展‘长’字号的人物可得慎重些，闹不好流言蜚语就会落到咱们头上来。再说，咱们都是工人，放进一个当官的来，这纯洁性儿就差了。”
    小李话音刚落，老王就接上茬说：“这事儿有点棘手，我看还是撂一撂，跟他先搞搞统一战线，让他领导业务那一摊子吧！”
    象盐落在油锅里，小李和老王的发言引起了热烈的争论。大部分同志同意把老郭吸收进来，小李和老王还是主张搁一搁。讨论就拧在怎样对待“当权派”的问题上了。这时候，老宋猛地站起来说：
    “咱们可要分个青红皂白。见‘长’字号人物就不敢沾边，这不符合毛主席阶级分析的观点。咱们不能被‘当权派’三个字蒙住了，得先看看他是那一号的‘当权派’，姓‘无’还是姓‘资’的。如果是那一小撮走资本主义道路的当权派，那咱跟他没二话，坚决跟他斗；要是无产阶级当权派，那可是我们的宝贵财产啊！讨论老郭的问题，首先得看他是那一家子当权派。”
    老宋的话打到了点子上，热烈的争论暂时静了下来，大家不禁想起了七、八个月以前的事。
    厂里无产阶级文化大革命运动一开始，呼啦啦几天工夫就贴满了大字报。党委内一小撮走资本主义道路的当权派，怕得要死，吓得要命。他们在党委会上高唱什么“内外有别”啦，“注意保密”啦，“加强团结”啦，一个心眼要堵革命干部的嘴。就在这时候，郭树民站了出来，贴了一张《撕破画皮看内幕》的大字报，把党委内那一小撮走资本主义道路当权派的罪行，连老底都给端出来了。这一革命行动把那一小撮人触怒了，他们组织力量把老郭狠狠“整”了一通。
    “我说老郭是跟咱们站在一道，替咱们撑腰说话的！”老宋吸了一口烟，深情地说：“去年八月份，厂里一小撮走资本主义道路的当权派把咱们看作眼中钉，肉中刺，他们到处散布流言蜚语，污蔑咱们革命派是一群‘刺儿头’，‘痞子’，就在这时候，老郭站了出来，写了一张大字报：《为‘痞子’唱赞歌》。一个谩骂，一个唱赞歌，老郭真是咱自己人啊！”
    是啊，老郭跟革命派确实是心贴心的，斗争的每一关键时刻，他都坚定地跟革命派站在一起。记得一天夜已很深了，大伙正在研究如何击退经济主义黑风时，哐啷一声老郭推门进来了，他气喘吁吁地说：“我得到一个消息，那班家伙煽动一些受蒙蔽的工人，想要以撂挑子来压垮你们，你们可要顶住啊！你们多做些群众工作，生产上的事就交给我吧！”这响当当的几句话，至今大伙还记得清清楚楚。
    一个参加了革命派组织的车间主任说：“老郭是一个突出政治的好干部。记得有一次党委书记胡诌什么改变工厂的面貌得从改变环境着手，老郭当场就把他顶了回去，来了个针锋相对，提出改变工厂面貌首先得从改变人的精神面貌着手，改变人的精神面貌，就得狠抓活学活用毛主席著作……。”
    老工人李大光深有感慨地说：“自打老郭参加了夺权后的生产领导班子，那可真是豁着身子干，穿一身油污工作服，没日没夜地在车间转，事儿处理完了，摸起一把工具就干活，是咱们工人指望的那种领导干部。咱们应当吸收他参加革命派组织，可不能关门主义啊！”
    大家正在你一言我一语地回顾老郭在文化大革命中的表现时，厂里的广播喇叭响起来了：“同志们注意，马上转播《红旗》杂志第四期社论：《必须正确地对待干部》，请认真收听！”
    小李蹦了起来，嚷嚷道：“哎，雪里送炭来了，咱们先听《红旗》杂志怎么说吧！”
    宏亮的声音在夜空里回荡，大家聚精会神地听着广播。听完后热烈议论开了，只有素来爱嚷嚷的小李，一声不吭地托着腮帮在琢磨问题。“对当权派，不作阶级分析，一概怀疑，一概否定，一概排斥，一概打倒，这是一种无政府主义的思潮。”这几句话，老在他耳边回荡。考虑了半晌，他站起来说：
    “嘿，闹了半天原来咱脑子里缺一根阶级分析的弦，刚才我那些意见错了，我举双手赞成老郭加入革命派组织，明天我去给他戴红袖章！”
    在一片掌声中大家通过了老郭的申请。
    现在，郭树民戴着红袖章，站在讲台上，面对着群众信任的眼光，面对着红彤彤的语录本、红艳艳的袖章交织成的红色海洋，他的眼睛湿润了。解放战争中硝烟弥漫的场面，十几年来和平生活中惊心动魄的斗争情景，文化革命中惊涛骇浪的图画，一齐涌上他的心头。他激动地对着扩音器，把肺腑中的千言万语凝结成一句话：一辈子跟着毛主席闹革命！＊＊＊＊＊＊


青岛国棉九厂革命组织认真实行“精兵简政” 动员脱产人员返回生产岗位 压缩非生产性开支，节约物资，保证生产第一线需要(1967.03.07)

    新华社

    新华社济南六日电　青岛国棉九厂参加夺权的二十三个革命组织，在夺了党内一小撮走资本主义道路当权派的权以后，组成了一个革命造反委员会，统一指挥全厂的革命和生产。随后，他们从革命利益出发，认真实行了“精兵简政”，减少了大量非生产人员。现在，除留下必要的革命组织的负责人以外，原革命组织中的大批脱产闹革命的工人和服务人员，都纷纷返回生产岗位，有力地推动了革命，促进了生产。
    革命造反委员会刚刚提出“精兵简政”的时候，个别组织的负责人还有一定的抵触情绪。有的认为，只有脱产出来搞革命，才象个搞革命的样子；有的甚至认为，“不叫我脱产出来搞革命，是革命组织对我不信任。”大家带着这些活思想、新问题，反复学习毛主席的指示。通过学习，他们找到了不愿回到生产岗位闹革命、只愿脱离生产高高在上的根本原因，是个“私”字在作怪。他们说，不把“私”字斗倒，革命就不能胜利，“精兵简政”也就办不到。很多同志学习了毛主席的教导：“任何地方必须十分爱惜人力物力，决不可只顾一时，滥用浪费。”他们进一步联系到夺权前后很多人离开生产岗位闹革命，给生产造成损失的情况，迅速消除了抵触情绪，愉快地返回了工作岗位。有一个新成立的革命组织的负责人说：“听说现在厂里还有七十多人脱离生产闹革命，我心里真急。我是锅炉工人，车间更需要我。我一定返回生产岗位，既要干好革命，也要把生产抓好。”
    夺权以前，厂内一小撮走资本主义道路当权派打着“支持革命组织”的幌子，对于要求脱产、要什么物资设备等，总是满口答应，慷国家之慨，推行反革命经济主义，妄图达到破坏生产、压制革命的目的。那时候，全厂四十多个组织，就有一百四十多人脱离了生产岗位，严重地影响了生产的进行。现在，通过“精兵简政”，这个厂除了由五人组成的生产委员会之外，全厂革命派临时权力机构脱产人员只有三十六人。这些同志，虽然被选为脱产闹革命的负责人，仍然经常和工人劳动在一起，工作在一起，很少离开生产岗位，群众都很称赞。
    革命造反委员会在动员脱产人员返回生产岗位的同时，还认真贯彻执行了毛主席提出的“要节约闹革命”的教导，尽量压缩非生产性开支。夺权前后，全厂二十三个革命组织有二十三个办公室，占用四十多间房屋，二十多部电话。每个革命组织还有一个“小仓库”，存有大量的文化革命用品。革命派掌权以后，通过左派组织的协商，调整了办公室。原来生产用的电话，都退还生产部门。他们不摆阔气，不讲排场，尽量减少物资消耗，节约闹革命，保证生产第一线需要。现在，全厂革命派团结得很好，左派组织的战斗力大大增强，革命和生产都呈现出热气腾腾的新气象。＊＊＊＊＊＊


革命在一起 干活在一起 生活在一起 用毛泽东思想破私立公按部门大联合(1967.03.08)

    新华社

    贵阳棉纺厂热烈庆祝统一的革命组织和厂一级“三结合”临时权力机构成立
    ＊　　　　　　　　　　＊　　　　　　　　　　＊
    新华社贵阳七日电　贵阳棉纺厂无产阶级革命派按行政部门搞大联合的经验
    贵阳棉纺厂革命委员会
    “人民，只有人民，才是创造世界历史的动力。”
    我们贵阳棉纺厂的无产阶级革命派，冲破各种阻力，扫除各种障碍，大破“私”字，大立“公”字，纷纷打破原有革命组织的界限，自下而上地按行政部门搞大联合。到三月六日，各单位的无产阶级革命派，都已按行政部门联合起来，建立了统一的革命群众组织——毛泽东思想贵阳棉纺厂“三·一”战斗团，并且建立了厂一级的“三结合”临时权力机构——贵阳棉纺厂革命委员会。
    我们伟大的领袖毛主席无限关怀各地文化大革命的情况。三月一日，新华社广播了我厂按部门搞联合的消息，《人民日报》发表了《无产阶级革命派大联合的好形式》的社论，给我厂无产阶级革命派极大的支持和鼓舞。大家纷纷表示，要更高地举起毛泽东思想的伟大红旗，戒骄戒躁，乘胜前进，争取在最短时期内，在全厂实现按行政部门的大联合。
    回顾几个月来的斗争，我们深深体会到，毛泽东思想是我们无产阶级革命派大联合的灵魂，是我们的指路明灯。无产阶级革命派按行政部门大联合的形成过程，是两种思想、两种世界观的斗争过程，是“公”字战胜“私”字的过程。
    一、为什么要按行政部门大联合
    我厂在夺权以前，共有十多个革命战斗组织。这些组织都是在无产阶级文化大革命中由革命群众自己串连组织起来的。它们不仅跨班组、跨车间，有的还跨厂跨行业，这些组织在同党内一小撮走资本主义道路当权派和资产阶级反动路线斗争中，曾经发挥过重要的作用。元月十七日，我厂革命的群众组织联合起来，一举夺了我厂党内一小撮走资本主义道路当权派把持的党、政、财、文大权，形势便发生了很大变化，但也遇到许多新问题。第一个便是怎样掌权？怎样巩固这个权？当时我们是把夺得的党、政、财、文几个部门的权分别让几个战斗团、战斗队掌管的。事隔两天，这种作法就暴露出许多矛盾。我厂是三班制生产的，全厂的革命派分散在十多个各自独立的战斗团、战斗队里，每个战斗团、战斗队的战士又分散在全厂的各个车间、班组、班次。分兵把口，分别掌权，互不通气，步子不齐。关系到全厂的事情，一个组织不敢决定，要开会研究，各组织的人又到不齐，真是干坝里的河沙，捏不到一块。因此生产上不去，斗批改不能很好进行。人们形容当时的情况是：“革命派散着，走资本主义道路当权派闲着，中间群众没人要。”
    面对这种情况，怎么办？于是我们向毛主席著作请教，到群众中求方。
    毛主席教导我们：“只有经过共产党的团结，才能达到全阶级和全民族的团结，只有经过全阶级全民族的团结，才能战胜敌人，完成民族和民主革命的任务。”毛主席又教导我们：“一切为了前线的胜利，组织任务须服从于政治任务。”毛主席的教导，给我们开了窍。我们回顾当时的团结状况和组织状况，结论是：团结得很不够，分散的组织形式不适应运动的需要。再听听群众的意见，许多群众反映：“我们干活在一起，生活在一起，为什么革命不能在一起？各搞一摊干啥？”有的明确地提出：“全厂革命派按车间、班组统一编制，联合起来，建立全厂统一的革命组织。”
    二、打倒“私”字，大立“公”字，革命派按行政部门大联合
    但是群众的这个革命化建议，却遭到了某些组织负责人的反对。其主要原因是他们的头脑里有个“私”字。他们把自己手下的一批人马，视为己有，大搞山头主义、风头主义、个人英雄主义。有些人错误地说：“我们革命造反最早，桃树是我们栽的，桃子就应该由我们来摘。”有些较大组织的负责人甚至说：“我们组织的名字是见报的，报上挂名的是革命的组织，至于其他组织嘛，要联合，一个个吃掉。”有的说：“我辛辛苦苦冲出来了，得了几百人，现在一联合，我就完了。”工人同志们听了这些话，都很生气，他们说：“我，我，什么都是我，这象个革命派吗？革命为啥？难道就是为了你自己？”“依我看啦，这个‘私’字不彻底打倒，就算不了一个革命派，就干不了好事。”有的同志还说：“这些人老躺在过去成绩上睡觉，吃老本，非变成昙花一现的人物不可。”
    面对这种情况，要按行政部门实现大联合，必须首先在灵魂深处闹革命，大破“私”字，大立“公”字。
    于是我们组织大家学习了《关于重庆谈判》和“老三篇”等光辉著作。经过学习，进一步坚定了同志们的信心，紧接着就入手进行工作。
    因为阻力主要来自一些组织的某些负责人，最初我们从联合指挥部入手，想通过说服，打通各组织负责人的思想。我们认为，只要负责人的思想通了，就能很快促使大联合的实现。这个问题在联合指挥部的联席会议上提出来后，虽然得到了不少革命组织和来厂串连的革命师生的支持，但也遭到一些有较严重的小团体主义、山头主义的人的反对。说什么：“我的组织大，在社会上打出了名气，有靠山，要联合嘛，就得以我为主，向我靠拢。”对这种只注意自己小团体的利益，不注意整体利益，占山为王，老子天下第一的错误思想，我们根据毛主席在《关于纠正党内的错误思想》等光辉著作中的论断，进行了严肃的批判和斗争，开始纠正了这种不良的倾向。
    我们认为这样一来，大联合的阻力似乎可以消除了，却没有想到第二种怪论又出现了，说什么：“现在搞联合时候不到呀！”“踢开总部，社会上的斗批改谁来搞呢？”“‘保’字派的‘纠察队’反扑过来又怎么办呢？”一系列的论调说得振振有词，貌似有理。毛主席教导我们：“多少事，从来急；天地转，光阴迫。一万年太久，只争朝夕。”使我们认识到我们的倡议并不过早，在伟大的无产阶级文化大革命运动中，在无产阶级革命派夺权后的今天，自下而上地按行政部门大联合是当务之急，怎么能说成是“时候未到”呢？提出这种说法的人，不是对形势不理解，就是想以此为借口，来抵制我厂无产阶级革命派按行政部门大联合。这些论调虽被我们一一驳斥，而新形式的大联合还是迟迟不动，为什么呢？我们想来想去老是想不通，最后学习了毛主席的教导：“群众是真正的英雄，而我们自己则往往是幼稚可笑的，不了解这一点，就不能得到起码的知识。”“人民，只有人民，才是创造世界历史的动力。”是呀！为什么不到群众中去呢？应该依靠群众，相信群众，让群众自己起来鉴别，让群众自己起来踢开总部这个绊脚石，彻底闹革命。于是我们纷纷深入班组，对革命职工进行思想动员工作，号召大家不要留恋原来的战斗团、战斗队，应该积极主动地在各个车间、班组来一个全面开花，打破原有组织界限按行政部门联合起来。
    正在这个关键时刻，贵州省革命委员会《告全省人民书》发表了。这对我们是个极大的支持！革命派同志激动地说：“《告全省人民书》完全说到了我们的心坎上！”前纺乙班的革命派同志闻风而动，经过了几天的充分讨论，纠正了各种错误思想，打破组织界限，退出了原来的战斗团、战斗队和总部，在二月十六日实现了以车间、班组为单位的大联合。他们根据毛主席制订的革命接班人的五项条件，用无记名投票的方式，选出了真正代表无产阶级革命派和广大革命群众意志的勤务员，组成了革命、生产领导小组。前纺乙班的做法，迅速在我厂各车间引起了连锁反应，许多车间、班组的无产阶级革命派都相继联合起来了，全厂呈现一片大好形势。
    广大的革命职工对于这种充满了生命力的新事物拍手叫好。但也有一些人，反而评头品足地指责说：“你们是搞大杂烩！”这种论调是站不住脚的。参加本车间联合组织的同志都是经过本车间、班组的全体革命派审查的，他们都是生活在一起，生产在一起，学习、革命在一起的，相互之间最了解，谁革命，谁不革命，谁真革命，谁假革命，谁是反革命，群众最清楚，群众最了解，象这样的组织怎么会成为大杂烩呢？（⑴⑵）
    这时，仍然有一些不愿意按行政部门大联合的人，想拼凑三家两户，搞不打破战斗团、战斗队界限，不踢开总部的，甚至是并吞式的自上而下的小联合，来抵制自下而上的按行政部门的大联合，为他们自己保留一定的实力和地盘。面临这种情况，我们立即组织了一场以“按行政部门大联合的阻力来自何方？”为题的全厂性的大辩论。在辩论中，广大革命派职工用毛泽东思想来衡量一切，鉴别是非，通过三天的辩论，使大多数群众认识到这种自下而上地按行政部门大联合是符合毛泽东思想的。
    总之，自下而上地按行政部门大联合，是无产阶级文化大革命发展的必然趋势。
    三、按行政部门大联合，促进了革命和生产
    在实现了按行政部门的联合以后，我们进一步贯彻毛主席“抓革命，促生产”的方针，坚持走群众路线。车间出现了一片崭新的气象。
    第一，通过巴黎公社式的选举，建立了群众信得过的领导班子。
    “政治路线确定之后，干部就是决定的因素。”建立了按行政部门的统一革命组织以后，第一步就是按照毛主席提出的革命接班人的五项标准，让群众充分酝酿讨论，选出车间的领导班子。在前纺乙班、保全二支部等单位中，都是在几天前就把选举的事情交给本单位的革命派，让他们讨论酝酿，最后，通过无记名投票选出革命派最信任的勤务员，建立起领导班子。
    选出来的勤务员一个也不脱离生产。他们严格要求自己，经常开展批评与自我批评，虚心接受群众监督。领导班子内有分歧的问题，就交群众讨论解决。
    为了管好班组生产，协助车间领导班子做好工作，我们在建立车间领导班子的同时，还在各班组建立了生产监督小组。这种监督小组吸收了老工人、技术人员参加，在生产上发挥了良好作用。
    在建立车间领导班子和生产监督小组的时候，我们注意了团结革命的干部。我们组织职工学习毛主席有关著作和《红旗》杂志今年第四期社论《必须正确地对待干部》等文章，使大家认识到大多数的干部是革命的、要革命的。保全二支部的一个以前“靠边站”的工人出身的工程师被吸收参加了生产监督小组后，在一次会上，他激动得热泪盈眶，说：“别人以前问我为什么不参加革命组织，我总觉得我是靠边站的，今天宣布吸收我参加生产监督小组，我很感动，今后我一定坚决地跟革命派站在一起，挺起腰杆，尽力把生产搞好！”对于那些愿意改正错误回到毛主席的无产阶级革命路线上来的干部，我们也鼓励他们亮相，向他们做思想工作，安排他们适当的工作。一个干部主动地对群众说：“我的心情是很沉重的，上了资产阶级反动路线的当，整了革命群众，今后一定要在实际工作中将功补过。”干部问题是个很重要的问题，决不能以感情来代替党的政策。实践证明，认真执行了革命的“三结合”的车间或班组，就能建立起一个坚强的领导班子，对于掌好权搞好生产都有很重大的意义。
    第二，“抓革命，促生产”，建立无产阶级革命的新秩序。
    按行政部门大联合后，我们就引导大家学习《关于正确处理人民内部矛盾的问题》中的有关章节。通过学习，大家认识到，我们打破了旧的不合理的制度，还必须建立无产阶级的革命新秩序。因此大家主动订出了几条合理的劳动制度和公约，这些制度和公约使生产的新秩序很快建立起来。
    建立无产阶级革命新秩序的同时，我们及时发动广大群众讨论如何“抓革命，促生产”。革命派豪迈地说：“我们无产阶级革命派当家作主了，就要把生产顶起来，在生产上起模范作用，说得到，做得到！”这对广大中间群众也是个很好的教育。保全二支部在实现革命派按行政部门大联合的第一天，几个革命职工，就利用下班后的时间，突击检修了机器，连饭也没有顾得上吃。前纺乙班的出勤率大大提高，生产有显著的上升。全厂二十一支纱二月份就完成了生产计划的百分之一百点二。
    第三，团结大多数群众，热情帮助受蒙蔽的同志。
    在实现了按行政部门的大联合以后，摆在我们无产阶级革命派面前的一项很重要的任务，就是团结大多数，壮大自己的队伍。
    首先，要估计到以前参加过“保”字号组织的大多数群众是受蒙蔽的，他们还是我们的阶级兄弟。从这一点出发，我们组织革命派职工学习了《学习和时局》，让大家认识到对于这些犯错误的同志，要热情地帮助，鼓励他们改正错误，欢迎他们回到毛主席的无产阶级革命路线上来。革命不分先后，只要他们回到毛主席的无产阶级革命路线上来，我们就热情地欢迎。为此，我们经常主动地找他们谈心，介绍自己起来革命的经过，还召集他们开座谈会，请他们提意见。经过一段工作，不少受蒙蔽的同志已经觉醒过来，作了检查，表现很好，我们就及时地把他们吸收到革命派组织中来。例如，前纺乙班，最近就经革命派同志审查通过，吸收了九名过去受蒙蔽的同志参加了车间的联合组织。由党内一小撮走资本主义道路当权派挑起的群众之间的对立情绪开始消除了，原来不同观点的职工，出现了互相关心，互相照顾的新气象。
    这样一来，党内一小撮走资本主义道路的当权派更加孤立了，同时也防止了那些“保”字号的组织死灰复燃，无产阶级革命派的大联合就进一步得到了巩固。
    第四，为有计划地进行本单位的斗、批、改创造了良好条件。
    无产阶级文化大革命的命运要由我们革命派自己来掌握，我们一定要完成斗、批、改的战斗任务。在按行政部门搞联合前，由于各个组织，各自为政，兵力不能集中，配合得也不恰当，不能把党内一小撮走资本主义道路的当权派斗倒、斗垮、斗臭，不能把资产阶级反动路线批深、批透。在按行政部门搞联合以后，我们有了统一的组织，就可以广泛地发动群众，有计划、有步骤地进行本单位的斗、批、改。现在有些车间的班组，很多群众都利用业余时间，写出了不少大字报，开始进行斗、批、改。
    通过斗、批、改，可以使我们的无产阶级革命派队伍更加坚强，使广大受蒙蔽的职工受到深刻的教育，尽快地回到毛主席的无产阶级革命路线上来。
    第五，掀起了活学活用毛主席著作的新高潮。
    毛泽东思想是无产阶级革命派大联合的灵魂，文化大革命就是一个最伟大的活学活用毛主席著作的群众运动。在按行政部门搞联合前，我们为了冲破障碍大联合的种种阻力，把活学活用毛主席著作放在一切工作的首位。按行政部门搞联合后，我们又组织大家结合选什么样的人组成领导班子，为什么要团结大多数，如何对待干部等等问题，学习了毛主席的有关著作，效果十分显著。
    现在，很多部门，都出现了活学活用毛主席著作的高潮。关车休息时，大家在一起学习毛主席著作，每天上班前也都要读毛主席语录。通过活学活用毛主席著作，职工精神面貌焕然一新，新人新事层出不穷。
    以上只是我们的点滴经验。我们贵阳棉纺厂的无产阶级革命派懂得，实现了按行政部门的大联合，还只是万里长征的第一步，任重而道远。我们一定要更高地举起毛泽东思想的伟大红旗，为把无产阶级文化大革命进行到底贡献一切力量。
    新华社贵阳七日电　贵阳棉纺厂无产阶级革命派，实现全厂自下而上地按行政部门搞大联合后，建立了三结合的临时权力机构——贵阳棉纺厂革命委员会和统一的革命群众组织——毛泽东思想贵阳棉纺厂“三·一”战斗团。六日下午，全厂无产阶级革命派举行集会表示热烈庆祝。
    会上，通过了给毛主席的致敬电。
    贵阳棉纺厂的无产阶级革命派在夺权以后，为了更好地响应伟大领袖毛主席“抓革命，促生产”的指示，二月底，就有五个车间的部分班组脱离厂外原有的所属总部，实行归口大联合，回到本单位、本系统进行斗、批、改。三月一日，这个厂的无产阶级革命派得知《人民日报》刊载《贵阳棉纺厂按行政部门搞联合》的消息，并发表题为《无产阶级革命派大联合的好形式》的社论后，人人欢喜若狂，奔走相告，他们说：这是伟大领袖毛主席对我们革命派的最大鼓舞、最大关怀、最大支持、最大鞭策。当天中午，全厂无产阶级革命派满怀革命激情为此举行了庆祝大会，决心沿着伟大领袖毛主席指出的方向前进！他们遵循毛主席“虚心使人进步，骄傲使人落后”的教导，更加努力学习毛主席的“老三篇”和《关于纠正党内的错误思想》等光辉著作，学习党的方针政策，大破“私”字，大立“公”字，有效地克服了革命大联合的阻力，使全厂各车间的革命派都按行政部门联合起来，组成了统一的革命组织——毛泽东思想贵阳棉纺厂“三·一”战斗团。同时按照“三结合”的原则，建立了贵阳棉纺厂革命委员会。在新的厂党委建立之前，革命委员会行使全厂党、政、财、文一切大权，毛泽东思想贵阳棉纺厂“三·一”战斗团为监督机构。（⑴⑵）
    革命委员会的基本任务是：
    一、永远高举毛泽东思想伟大红旗，坚决贯彻毛主席的革命路线，坚决贯彻执行以毛主席为首的党中央的方针政策，放手发动群众，将无产阶级文化大革命进行到底！
    二、把活学活用毛主席著作的群众运动推向新的高潮，把工厂办成毛泽东思想的大学校。领导全厂革命职工进行改造客观世界的大革命，进行改造主观世界、改造自己灵魂的大革命，破“私”立“公”，加强革命性、科学性和组织纪律性。
    三、把无产阶级夺权斗争进行到底。坚决实行革命的大联合，坚决实行“三结合”。坚决贯彻执行毛主席提出的“抓革命，促生产”和“要节约闹革命”的伟大号召。坚决打倒反革命修正主义的经济主义。
    四、加强无产阶级专政，保卫无产阶级文化大革命，保卫红色政权。
    五、坚决贯彻执行贵州省革命委员会的一切通告和通令。
    会场上，革命派战士们热情洋溢，手捧红彤彤的《毛主席语录》，高声朗读：“领导我们事业的核心力量是中国共产党。指导我们思想的理论基础是马克思列宁主义。”“国家的统一，人民的团结，国内各民族的团结，这是我们的事业必定要胜利的基本保证。”
    当大会主席宣布贵阳棉纺厂革命委员会和毛泽东思想贵阳棉纺厂“三·一”战斗团正式成立的时候，会场一片欢腾，掌声、鞭炮声和“毛主席万岁”、“祝毛主席万寿无疆”的欢呼声经久不息。
    会上还宣读了革命委员会《告全厂职工书》和《第一号通令》以及“三·一”战斗团的“宣言”。革命工人、技术人员和干部的代表都在会上讲了话。
    贵州省革命委员会的代表在会上宣读了给全体革命职工的贺信，贺信说：三月一日《人民日报》发表了社论《无产阶级革命派大联合的好形式》，对你们厂无产阶级革命派所创造的按行政部门搞联合的经验，给了高度的评价，这是毛主席、党中央对你们，也是对我们贵州省无产阶级革命派的最大支持，最大鼓舞，最大关怀，最大鞭策。你们没有辜负毛主席、党中央对你们的期望，以“只争朝夕”的革命精神，取得了全厂按行政部门自下而上的大联合、大团结和夺权的新胜利。贺信号召全体职工要坚决按照毛主席“抓革命，促生产”的指示办事，既作革命的闯将，又作生产的模范，夺取革命、生产双胜利。贵州省军区、贵州省无产阶级革命派总指挥部等单位的代表在发言中，一致欢呼棉纺厂自下而上地按行政部门大联合的经验好得很，表示要让这一经验尽快地在全贵州生根开花。＊


翟里大队革命妇女在阶级斗争风浪中迅速成长 坚决捍卫以毛主席为代表的革命路线 发扬革命硬骨头精神打退敌人的反扑(1967.03.08)

    本报讯

    本报讯　北京通县宋庄人民公社翟里大队的革命妇女，高举毛泽东思想伟大红旗，在阶级斗争的紧要关头，挺身而出，坚决捍卫以毛主席为代表的无产阶级革命路线。
    一九六六年上半年，旧北京市委内一小撮反革命修正主义分子和翟里大队的一小撮走资本主义道路的当权派以及地、富、反、坏分子，互相勾结，狼狈为奸，向贫下中农进行猖狂的反扑，妄图破坏四清运动伟大成果。那时候，翟里大队的革命妇女，就坚定地站在贫下中农立场上，跟革命干部一起，团结广大劳动群众，打退了阶级敌人掀起的“翻案风”。
    阶级敌人总是不甘心灭亡的。当毛主席亲自发动的无产阶级文化大革命在翟里大队开始兴起时，这个大队在四清中被打倒的一小撮走资本主义道路当权派和一些地、富、反、坏分子，重新勾结起来，实行反革命的“小联合”。他们操纵大队文革委员会，组织反动的“红旗战斗队”，提出“要在大队范围内重新平分土地”的反革命经济主义口号，挑动群众斗群众，转移斗争的大方向。正在这个紧要时刻，革命的妇女坚决听毛主席的话：“你们要关心国家大事，要把无产阶级文化大革命进行到底！”她们擦亮眼睛，看出了阶级敌人的阴谋诡计。大队“文革”不引导社员学习毛主席著作和《十六条》，成天地搞什么“重新平分土地”的鬼花样；还别有用心地“研究”革命干部写的大字报，以便进行政治陷害。六队妇女王宝兰同志识破这个反革命阴谋之后，就立即退出小队“文革”，重新进行革命串连，加入了“红色造反团”，同其他革命妇女一起，一方面跟“文革”作坚决斗争；一方面对受蒙蔽的社员群众进行耐心的说服教育工作，帮助他们回到毛主席的正确路线上来，把斗争的矛头指向党内一小撮走资本主义道路的当权派和地、富、反、坏分子。
    上海“一月革命”的风暴席卷全中国，无产阶级和资产阶级进行了尖锐激烈的大搏斗。翟里大队在四清中被打倒的一小撮走资本主义道路当权派和地、富、反、坏分子，拚死反抗，垂死挣扎，向无产阶级革命派进行夺权。他们毒打大队革命干部，实行白色恐怖。二月八日，阶级敌人对坚强的革命干部邓万田同志下了毒手。正在邓万田同志有生命危险的时候，翟里的革命妇女，跟贫下中农紧紧地团结起来，发扬无产阶级硬骨头精神，跟阶级敌人作了一场面对面的激烈斗争，保护了革命干部邓万田等同志，打退了阶级敌人的又一次反扑。
    现在，正是春耕大忙季节。翟里大队妇女积极响应毛主席和党中央的伟大号召，狠抓革命，猛促生产，生产积极性空前提高。她们不怕冷，不怕累，战斗在春耕生产第一线上。＊＊＊＊＊＊


无政府主义思潮必须批判(1967.03.08)

    红彤

    伟大的“一月革命”的风暴席卷了全中国，震动了全世界。无产阶级文化大革命进入了一个新阶段。无产阶级革命派组成了浩浩荡荡的革命大军，向党内一小撮走资本主义道路的当权派，展开了夺权斗争。革命形势好得很！
    但是，敌人是不会自动退出历史舞台的。他们总是千方百计地破坏无产阶级文化大革命。当反动的经济主义被革命群众粉碎之后，他们又妄图利用一些人中存在的无政府主义，在无产阶级革命派内部制造分裂，破坏革命的“三结合”，破坏革命派的大联合。因此，我们必须给予有力的回击。
    无政府主义混淆了两类不同性质的矛盾，怀疑一切，否定一切，排斥一切，打倒一切。当实行革命的“三结合”时，他们就提出：“当权派统统靠边站”，谁和革命的领导干部结合，谁就是“新的保皇派”。他们否定一切权威，认为服从无产阶级当权派的领导就是新的“奴隶主义”，主张“我爱干什么就干什么”。
    排斥一切，否定一切，打倒一切，这是反马克思列宁主义、反毛泽东思想的。其实，世界上根本就没有排斥一切、打倒一切的事情。在阶级社会中，每一个人都是属于一定阶级的，每一个人的思想也是属于代表本阶级的思潮的，他是不会打倒他自己的阶级和本阶级的思潮的。无政府主义者同样是如此。
    难道无政府主义者怀疑自己、否定自己、打倒自己吗？无政府主义真的不要政府，真的否定一切吗？绝不是！他们只不过是“无”无产阶级的政府，“无”无产阶级的权威，而有资产阶级之王国，有资产阶级的权威罢了！列宁早就指出：“无政府主义者的世界观，是改头换面的资产阶级世界观。”“个人主义是无政府主义整个世界观的基础。”因此，无政府主义思潮是资产阶级的一种思潮，他们的所谓“无”，所谓“怀疑一切”、“否定一切”是虚伪的，是骗人的，是有阶级性的。
    无产阶级革命派就是要树立无产阶级的权威。巴黎公社的历史教训之一就是革命的权威运用得太少了。今天，无产阶级革命派必须充分运用革命的权威来建立革命的新秩序。恩格斯曾经说过：“如果有人同我谈权力和集中象谈两个在任何情况下都须要斥责的东西，那末我认为，说这种话的人，或者是不知道什么叫革命，或者仅仅是个口头上的革命家。”无政府主义者正是这种角色。什么是无产阶级革命派的权威？马克思列宁主义、毛泽东思想就是无产阶级的最高权威，以毛主席为代表的革命路线就是无产阶级文化大革命的最高权威。我们一定要树立无产阶级的最高权威，我们决不允许任何人反对无产阶级权威。
    无政府主义还极力鼓吹“自由化”和“极端民主化”，把民主集中制、组织纪律统统视为“框框”，都要“打倒”。这是极为荒谬的论调！
    毛主席教导我们：“在人民内部，不可以没有自由，也不可以没有纪律；不可以没有民主，也不可以没有集中。这种民主和集中的统一，自由和纪律的统一，就是我们的民主集中制。在这个制度下，人民享受着广泛的民主和自由；同时又必须用社会主义的纪律约束自己。”革命组织极需要有严密的组织纪律，极需要民主集中制。否则，就会使革命组织内部的团结涣散，就会使革命组织丧失战斗力。无政府主义鼓吹的这种“极端民主化”和“自由化”的论调，实际上是分裂、瓦解和破坏无产阶级革命派的大联合，是损伤革命组织战斗力的腐蚀剂。毛主席说：“极端民主化的危险，在于损伤以至完全破坏党的组织，削弱以至完全毁灭党的战斗力，使党担负不起斗争的责任，由此造成革命的失败。”因此，无产阶级革命派决不允许无政府主义的思潮泛滥。目前，在我们的革命队伍中所表现出来的本位主义、小团体主义、极端民主化、非组织观念等等，归结起来，实际上都是无政府主义思潮的反映。我们必须彻底批判无政府主义的思潮，清除其一切流毒，才能保证无产阶级文化大革命的胜利。
    无政府主义思潮产生的基础是资产阶级的世界观，它的主要市场是小资产阶级及其知识分子。无产阶级革命派同无政府主义的斗争是两种世界观的斗争。小资产阶级知识分子，在和工农相结合之前，他们的世界观，应当说，是属于资产阶级的。因此，无政府主义思潮对他们是有影响的。我们要成为无产阶级的革命派，必须认真学习毛主席著作，敢于在灵魂深处闹革命，革自己头脑中“私”字的命，克服个人主义。只有这样，才能成为真正的革命者。
    无产阶级革命派的战友们！让我们在斗争中活学活用毛主席著作，清除前进道路上的绊脚石，彻底批判无政府主义思潮，将文化大革命进行到底！＊＊＊＊＊＊


武装部干部深入生产第一线 滨江区贫下中农和民兵掀起春耕热潮(1967.03.09)

    新华社

    据新华社哈尔滨七日电　哈尔滨市滨江区人民武装部的同志，坚决贯彻执行毛主席“抓革命，促生产”的指示，深入农村人民公社生产队，用毛泽东思想武装革命群众和干部，粉碎阶级敌人破坏生产的阴谋，掀起春耕生产热潮。
    不久前，这个武装部的领导同志，发现滨江区党内一小撮走资本主义道路的当权派不甘心失败，在备耕生产季节到来时，伙同社会上的牛鬼蛇神，拉拢犯有一般错误的干部撂挑子，企图破坏农业生产，破坏无产阶级文化大革命。另外，有些单位的领导班子不够健全，春耕生产眼看受到影响。面对这种情况，这个领导同志按照武装部党组织的意见，结合文化大革命的阶级斗争形势，组织部里的同志反复学习了毛主席关于“抓革命，促生产”的伟大指示及有关论述。随后，他们立即行动起来，除留下值班人员外，其余全部深入基层，帮助生产队搞好春耕生产。
    武装部的同志在农村坚持活学活用毛主席著作，处处按照毛主席的指示办事。他们遵循毛主席“使我们的每一个运动，每一个斗争，不但领导干部懂得，而且广大的群众都能懂得，都能掌握”的教导，在生产队通过开会、组织座谈、讲课等形式大力宣传抓革命，促生产的战略意义，宣传无产阶级文化大革命的大好形势，揭露敌人用反革命经济主义破坏农业生产，破坏无产阶级文化大革命的阴谋。当《中共中央给全国农村人民公社贫下中农和各级干部的信》发表后，他们又及时地作深入的宣传。社员们听了他们宣传后说，毛主席的话都说到咱们贫下中农的心坎上，抓革命，促生产咱一定打头阵。
    在向广大贫下中农作宣传的同时，武装部的同志还加强了民兵工作，组织民兵深入学习毛主席“抓革命，促生产”的指示，充分发挥民兵在生产中的突击作用。广大民兵经过充分的发动，积极行动起来，成了春耕生产的骨干，带动广大贫下中农以“只争朝夕”的精神，晚上闹革命，白天搞生产，迅速掀起了抓革命，促生产热潮。
    中共中央军委《关于军队大力支援地方抓好春耕生产的指示》发出后，武装部的同志又立即认真学习，坚决贯彻执行。有些生产队领导生产班子不够健全，他们一方面主动同贫下中农一起学习毛主席有关干部问题的论述，学习《红旗》杂志社论，使他们进一步理解了毛主席的干部政策，正确的区分和对待干部，重视和发挥革命干部的作用，另一方面，向犯有一般性错误的干部进行深入细致的思想工作，教育他们丢掉思想包袱，改正错误，挺起腰杆，在抓革命，促生产中做出贡献。通过教育，一些犯有错误的干部向群众作了深刻的检查，轻装上阵，积极领导群众生产，把备耕和春耕生产搞得热火朝天。＊＊＊＊＊＊


支持无产阶级文化大革命 反击敌人破坏社会主义市场的阴谋 上海大批日用工业品源源调往各地(1967.03.09)

    新华社

    新华社上海七日电　上海生产的日用工业品正在源源运往全国各地。这是商业部门的无产阶级革命派坚决贯彻执行伟大领袖毛主席提出的“抓革命，促生产”的伟大方针，支持各地无产阶级文化大革命，支持各地革命战友粉碎资产阶级反动路线新反扑，巩固社会主义经济阵地的一个实际行动。
    日用工业品调拨形势大好，集中反映在外调商品的数量直线上升。一月份，上海商业部门调出棉布、针棉织品、日用百货、文化用品等二万二千多吨；二月份的调运数量，超过一月份百分之二十三。
    上海商业部门担负着支援全国城乡市场日用工业品的光荣任务。今年调拨商品有着特别重大的政治意义。上海商业部门的无产阶级革命派认识到，在伟大的无产阶级文化大革命运动中，特别是在党内一小撮走资本主义道路当权派煽起反革命经济主义黑风，阴谋冲垮社会主义市场的情况下，按照国家计划，努力作好商品调运工作，就是对各地无产阶级革命派击退反革命经济主义黑风、维护毛主席的无产阶级革命路线的巨大支持。这不是一般的商品供应，而是一场严肃的阶级斗争。从伟大的“一月革命”风暴中“杀”出来的上海商业部门无产阶级革命派，在向党内一小撮走资本主义道路当权派夺权的斗争中，团结广大革命群众和革命干部，坚守工作岗位，坚持作好日用工业品的采购供应工作。夺权以后，他们斗志更加昂扬，政治责任感更加强烈。有些采购供应站召开了“抓革命，促生产”的誓师大会，无产阶级革命派战士立下誓言，决心狠抓革命，猛促生产，把日用工业品的调拨工作做得好上加好。
    今年上海运往各地的日用工业品中，铁壳水瓶、搪瓷面盆、搪瓷口杯、圆珠笔等，都有不少是印着或刻着毛主席语录的。这是上海无产阶级革命派工人和革命职工在文化大革命运动中，怀着对伟大领袖毛主席无限热爱、无限忠诚、无限信仰、无限崇拜的阶级感情生产出来的。商业部门的无产阶级革命派，同样把调运这些商品看作是宣传毛泽东思想的一项重大政治任务。广大革命群众热爱毛主席，需要在自行车上挂上毛主席语录牌，上海商业部门的无产阶级革命派专门组织生产，今年来已调往各地几十万个。
    上海商业部门的无产阶级革命派，把毛主席“集中优势兵力，各个歼灭敌人”这一伟大英明的战略原则，具体运用到日用工业品的调拨工作上。他们把城乡人民生活最必需的工业品，及时运到最急需的地方去。二月份外调的棉布、袜子、肥皂、香皂、合成洗衣粉等重点商品，都比一月份增长。在调运过程中，用毛泽东思想武装起来的上海商业部门无产阶级革命派和革命职工，同交通运输战线上的革命战友协同作战，克服党内一小撮走资本主义道路当权派设置的重重障碍，以“只争朝夕”的革命精神，充分利用各种运输工具，尽可能快装快运。各个采购供应站遵循毛主席“要提倡顾全大局”的教导，成立了联合运输小组，分别轻重缓急，统一安排商品调拨，保证了重点商品的优先发运。
    毛主席教导我们：“你们要关心国家大事，要把无产阶级文化大革命进行到底！”上海商业部门的无产阶级革命派以积极调运文化用品的实际行动，热烈响应伟大领袖的号召，支持各地文化大革命。二月份运出的速印机、油印机、广告色等革命组织需要的印制宣传品的工具和用品，比一月份显著增长。党中央发出中小学学生回校复课闹革命的号召以后，他们及时调出一批学生用的文教用品。广大革命群众展开大鸣、大放、大字报、大辩论，纸张用量增加。有关采购供应站的无产阶级革命派和革命群众，主动同工厂配合，采取加快车速、调整品种等措施，以同样数量的原料、工时，生产出了更多的大字报用纸。他们还贯彻执行毛主席提出的“要节约闹革命”的指示，注意为革命组织节约费用。今年上海工厂生产的一种简便油印机，体积小，分量轻，使用携带都很方便，而售价不到原来的普通油印机的一半。第一季度计划供应各地的油印机中，这种新型油印机占半数以上。
    在伟大的“一月革命”风暴的大好形势推动下，上海工业战线出现了一派前所未有的兴旺景象。随着工业生产的稳步上升，上海商业部门在今年头两个月中采购的日用工业品，比去年同期增长百分之九，为商品调运提供了雄厚的物质基础。但是，前一时期上海市党内一小撮走资本主义道路当权派刮起的反革命经济主义黑风，流毒很广。当前比较突出的一个问题是运输能力还不相适应，给商品调运工作带来了一定的困难。毛主席说：“我们的困难是能够克服的，因为我们是新兴的有光明前途的势力。”伟大领袖毛主席的教导，极大地鼓舞和鞭策了上海商业部门的无产阶级革命派。他们满怀革命豪情和胜利信心，表示要更高地举起毛泽东思想伟大红旗，勇敢地把革命、生产两副重担挑起来，进一步加强同工业、交通运输部门无产阶级革命派的协作，以更快的速度，调运更多更好的日用工业品，支援城乡市场。＊


抓革命促生产的凯歌(1967.03.09)

    创新
    （北京第二机床厂革命造反车间　创新）

    无产阶级文化大革命，是一场触及人们灵魂的大革命。它必然要促进人的思想革命化，把蕴藏在群众中间的无比巨大的社会主义积极性充分调动起来，把各项工作做得更多、更快、更好、更省。
    北京第二机床厂革命造反车间革命派掌权以后，以主人翁的姿态来管理企业，改造企业，破除了过去那些束缚工人生产积极性、创造性的官僚主义的陈规陋习，建立起崭新的革命秩序，群众的智慧和创造力充分发挥出来，生产蒸蒸日上。这个车间所取得的成就，不仅是一曲生产跃进的凯歌，而且是一曲思想革命化的凯歌。
    人的因素第一。机器是人所创造的，为人所使用的。同样是那些机器，同样是那些设备，由于人的精神面貌不同，生产的面貌也就大不相同。人的思想革命化了，各项工作的发展就会日新月异，突飞猛进。
    我们要坚决贯彻执行毛主席“抓革命，促生产”的伟大号召，把无产阶级文化大革命进行到底，迎接我国社会主义建设的新高潮！
    ——编者
    ＊　　　　　　　　＊　　　　　　　＊
    我们车间的无产阶级革命派，在资产阶级反动路线的白色恐怖下，受迫害和压制最大。但是，有压迫就有反抗。反动的围攻，锻炼了我们。在同资产阶级反动路线的斗争中，我们越战越强，很快地由少数变成多数，成为全厂的一支坚强的革命派队伍。去年十一月底，我们在全厂一马当先，夺取了车间文化大革命的领导权，建立了文化革命筹备小组；今年一月十一日，车间建立了生产管理委员会（吸收革命干部参加）。从此，我们把车间的命运牢牢掌握在革命派手中。我们真正当家做主了，车间变样了。
    在无产阶级革命派大联合，向党内一小撮走资本主义道路当权派夺权的斗争中，有些官老爷瞧不起我们，以为离开他们就寸步难行，等着看我们的笑话。还有些政治庸人怀疑我们不能挑起革命和生产的重担。那就让他们看看我们车间夺权以后蓬勃兴旺的景象吧！看看我们“抓革命，促生产”的一系列成绩吧！看看我们革命派建设新世界的本领吧！
    今年一月上旬，正是资产阶级反动路线进行猖狂反扑，经济主义妖风在全厂泛滥的时候，厂内一小撮走资本主义道路当权派挑动工人闹福利待遇，煽动学徒工外出串连，生产遭到严重的威胁。在这个关键时刻，我们革命派挺身而出，挽狂澜，顶妖风，抓革命，促生产，不仅没有使生产遭到损失，而且提前三天完成了一月份的生产计划，创造了年初“开门红”的新纪录。
    过去，我们车间一月份的产量是最低的。过去的生产“常规”是年初松，年末紧。而今年就大不相同了。一月份的产量，与去年同期的产量相比增加了两倍半，与去年十二月份的最高产量相等。这是我们车间历年来所没有过的奇迹。二月份，虽然只有二十八天，而且还遇到缺件的困难，但是我们革命派仍然提前完成了任务。我们车间过去装配一台精密机床，需要一个月，现在最快的十二天就装完了。更重要的是，工人的精神面貌改变了，个个扬眉吐气，精神振奋，斗志昂扬。整个车间到处热气腾腾，欢欣鼓舞。
    所有这些，对党内一小撮走资本主义道路当权派是一记响亮的耳光，对那些怀疑我们建设能力的政治庸人是一副很好的清醒剂。
    我们取得的胜利，充分显示了毛主席提出的“抓革命，促生产”方针的巨大威力。我们的胜利，是在夺权过程中，高举毛泽东思想伟大红旗，采取了一系列革命措施的结果。
    革命就是要解放生产力。在夺权以后，我们打破了过去束缚工人生产积极性、创造性的陈规旧习，真正以无产阶级的革命精神来改造企业和管理企业。过去，我们车间脱产干部有二十几人，人浮于事，有些人习惯于坐办公室，听汇报，要数字。他们只见物，不见人；只抓生产，不抓思想。他们不深入群众，很少参加生产劳动，对生产情况心中无数，工人遇到问题，得打电话“请”，或者上楼去找。有些问题常常因为干部之间推拖扯皮，长期得不到解决，工人很气愤。现在，我们生产管理委员会的成员坚决不脱产，把办公桌设在班组，在生产中领导生产，有问题同群众一块商量解决。这样，我们就能经常听到工人的意见，急工人之所急，及时解决问题。我们既是生产的管理者，又是普通劳动者；我们关心工人，工人体贴我们，人与人之间的关系出现了新的变化。
    过去，烦琐的管理制度，使一些容易解决的问题，煞费周折，结果是浪费人力，耽误时间，影响生产。过去跨车间的活，工人不能直接联系。有时为了一个螺丝钉，要经过段长、车间主任、生产科长盖章领条，才能到加工车间解决。工人想搞技术革新，找个零件，用点料，东求西求，十分费事。工人们说：“为了一点小事，粗腿都要跑细了！”现在，我们摧毁了过去官僚主义的烦琐制度，打破了组与组、车间与车间的界限，生产需要什么件，生产联络员可以直接联系解决，过去几天办不到的事，现在几分钟就解决了。过去长期存在的“扯皮”之风，一扫而光。大家都说，现在办事痛快极了。旧的烦琐的管理制度，是束缚群众积极性和首创精神的枷锁。枷锁一被打破，群众的智慧和创造力就象火山一样迸发出来了。这是我们劳动效率提高的一个重要原因。
    在破除旧的规章制度的同时，我们革命派充分发扬了主人翁的负责精神和共产主义风格，自觉遵守劳动纪律，建立起革命的新秩序。
    我们彻底埋葬了资产阶级“训政”式的领导方法，改变了过去在生产上一切听领导安排、老打被动仗的局面。现在的情况是：生产上的问题，大家都管，大家都出主意，大家都主动。“春风杨柳万千条，六亿神州尽舜尧。”群众中人材多得很，“诸葛亮”多得很。碰到困难，车间勤务员、小组联络员向大家一交底，办法就来了。
    过去我们在生产上常常考虑如何完成工时定额，而不大考虑零件、部件的成套，不大关心如何尽快地完成整个产品计划。现在，我们既注意个人的工时定额，又一个心眼为着整体，为着多出产品而努力。那里有困难，就往那里去；那里是关键，就到那里解决。在完成生产任务的紧要关头，我们许多人睡在车间，吃在车间，夜以继日地战斗。一月份，磨床工作台迟供应了八天，许多零件部件没有到齐，总装组在这种情况下，倡议提前三天完成任务。全车间的革命派工人同心协力，全力支持，要人给人，要件给件，结果保证了这一倡议的实现。
    战无不胜的毛泽东思想，是我们力量的源泉、胜利的保证。我们在班前班后都要学毛主席语录，有的同志还针对生产上和思想上的问题，找出有关语录，贴在机器旁边，鼓励自己，鞭策自己。总装组月底任务最重，生产联络员就组织大家学习毛主席“发扬勇敢战斗，不怕牺牲、不怕疲劳和连续作战（即在短期内不休息地接连打几仗）的作风。”和“下定决心，不怕牺牲，排除万难，去争取胜利”等语录，大大激发了革命干劲。
    过去在资产阶级反动路线的压迫下，我们革命派受打击，想翻身，心特别齐。现在掌权了，我们的地位发生了变化，由少数变成了多数，由无权变成了有权。在这种新的情况下，非无产阶级思想就容易冒出来，使我们面临着新的考验。为了巩固胜利，发展胜利，我们比过去更需要认真活学活用毛主席著作，掌握毛泽东思想，开展思想斗争，破除私心杂念。我们不但要造党内走资本主义道路当权派的反，而且要造自己头脑中资产阶级思想的反。只有这样，我们的队伍才能更加团结，保持旺盛的战斗力和彻底的革命精神，才能更好地团结群众抓革命，促生产，挑起革命和生产两副重担。
    最近，我们在全厂革命造反总部的统一领导下，正在开展整风，认真学习毛主席的《关于纠正党内的错误思想》、《反对自由主义》、“老三篇”等光辉著作，总结前一阶段的工作，开展批评和自我批评。通过整风，帮助革命派的负责人改正缺点，改进工作，更好地树立无产阶级的权威，使他们更敢于和善于做工作。同时，克服革命派队伍内部出现的极端民主化、无政府主义等非无产阶级思想，加强无产阶级的革命性、科学性和组织纪律性，进一步建立革命的新秩序。
    毛主席说：“我们不但善于破坏一个旧世界，我们还将善于建设一个新世界。”毛主席的教导，是对我们革命派的巨大鼓舞和鞭策。我们知道，夺权的胜利，只是万里长征的第一步，今后的斗争还很艰巨，困难还很多。但是，我们彻底破坏旧世界、建设新世界的决心是下定了，最后胜利一定属于无产阶级革命派。＊＊＊＊＊＊


青岛无产阶级革命派显示巨大智慧和力量 全市响彻着革命和生产双胜利的凯歌(1967.03.09)

    新华社

    据新华社济南八日电　本社记者评述青岛市当前无产阶级文化大革命的大好形势说：在战无不胜的毛泽东思想指引下，英雄的青岛市无产阶级革命派，把无产阶级文化大革命的命运，把无产阶级专政的命运和社会主义经济的命运掌握到自己手里以后，立即充分显示出无穷的智慧和力量。目前，青岛全市革命搞得轰轰烈烈，生产搞得热气腾腾，到处响彻着革命和生产双胜利的凯歌。青岛市无产阶级文化大革命的形势好得很！
    青岛市无产阶级文化大革命形势大好的第一个重要标志是，广大无产阶级革命派团结在毛泽东思想的伟大红旗下，在全市范围内，在一切需要夺权的单位，继续展开了自下而上的夺权斗争，把凡是被党内一小撮走资本主义道路当权派窃踞的一切权力都统统夺回来。现在，全市绝大部分需要夺权的单位都已经取得夺权斗争的胜利，正在进一步开展斗、批、改。在激烈的两个阶级、两条路线、两条道路的大搏斗中，无产阶级革命派的大联合更加巩固和扩大了。
    目前，全市各系统、各部门、各单位的革命群众组织和广大革命群众，紧密地团结在青岛市革命委员会的周围，结成了一支浩浩荡荡的有组织有纪律的文化革命大军。他们思想统一，步调统一，所向披靡，势不可挡。
    在青岛市夺权斗争中作出重大贡献的人民解放军驻青岛部队，坚决站在无产阶级革命派一边。当一月底青岛市出现一股反革命的反夺权逆流时，驻青岛部队指战员全副武装，连续举行三天声势浩大的游行示威，威震青岛，迅速驱散弥漫在青岛上空的乌云，捍卫了无产阶级革命派夺权斗争的胜利。人民解放军响应毛主席的伟大号召，同左派广大群众并肩战斗，使青岛市无产阶级革命派的大联合更加强大，更加巩固。
    在夺权斗争的凯歌声中，党内一小撮走资本主义道路当权派的御用组织全线崩溃，大批过去受蒙蔽的群众迅速觉醒。他们奋起控诉党内一小撮走资本主义道路当权派的滔天罪行和欺骗群众的阴谋诡计，纷纷向革命派靠拢，成为伟大的革命洪流中的一支重要力量。无产阶级革命派对于大胆起来造走资本主义道路当权派的反的受蒙蔽的群众，不咎既往，热情鼓励，耐心帮助，真诚团结，最广泛地团结了一切可以团结的力量。
    青岛市无产阶级文化大革命形势大好的第二个重要标志是，毛主席的干部政策日益深入人心，一批又一批革命的领导干部挺身而出，勇敢地站在以毛主席为代表的无产阶级革命路线一边。
    文化大革命开始以来，党内一小撮走资本主义道路的当权派唯恐革命的领导干部“杀”出阵来，百般阻挠革命领导干部起来造他们的反。然而，他们的阴谋失败了。青岛市革命领导干部在毛主席干部政策的感召下，在无产阶级革命派的教育和帮助下，冲破重重阻力，一批又一批地站了出来。继前青岛市副市长王效禹，前中共青岛市南区委书记鞠维信和前青岛市委书记处书记、市长李元荣之后，最近又有五十多名局、处长以上的革命领导干部站了出来。这些“杀”出来的革命干部加入革命阵线以后，反戈一击，使得党内一小撮走资本主义道路的当权派陷入了更加孤立的境地。许多经受了革命风浪考验的优秀干部，参加了“三结合”的临时权力机构，使得临时权力机构能够比较顺利地行使自己的职权。
    革命的领导干部勇敢地站了出来，给青岛市的广大中级干部和基层干部树立了榜样。在伟大的文化大革命洪流的推动下，在广大无产阶级革命派和革命群众的教育和帮助下，在革命领导干部的带动下，青岛市成千上万的革命干部，纷纷起来向党内一小撮走资本主义道路的当权派进行坚决的斗争，纷纷起来清算资产阶级反动路线的流毒。他们打消了“干部造反怕群众不信任”的顾虑，抛掉了消极等待挨整的错误思想，开始到群众中去，到斗争中去。在党内一小撮走资本主义道路当权派甩手伸腿，妄图刁难革命群众的关键时刻，他们和广大革命群众一起，勇敢地挑起了抓革命，促生产的重担。
    青岛市无产阶级文化大革命形势大好的第三个重要标志是，无产阶级革命派夺权以后，响应毛主席“抓革命，促生产”的伟大号召，狠抓革命，猛促生产，全市工业生产直线上升，革命和生产双胜利的喜讯不断传出。
    今年一月，青岛市党内一小撮走资本主义道路当权派大刮反革命经济主义的阴风，使得有些工厂面临着停产的威胁，一月上中旬不少工矿企业生产普遍下降。但是，一月二十二日全市无产阶级革命派夺权胜利后，广大革命群众和革命干部精神振奋，斗志昂扬，夜以继日地大抓革命，狠促生产，使全市工业生产得到迅速发展。今年二月份，全市工业总产值超额百分之十以上完成了计划，比去年同期增长百分之二十以上。大部分产品质量稳定提高，品种有所增加。
    过去，党内一小撮走资本主义道路的当权派大搞“物质刺激”，妄图瓦解工人阶级的革命意志，把社会主义经济引到修正主义的邪路上去。广大无产阶级革命派掌握大权以后，坚持政治挂帅，坚持活学活用毛主席著作，加强政治思想工作，注意发挥人的主观能动性，不仅很快粉碎了反革命经济主义的反扑，而且不断地取得了革命和生产的双胜利。
    一个多月来，青岛市无产阶级革命派打翻了过去那种层层叠叠的宝塔式的管理机构，代之以实行无产阶级民主集中制的管理制度。青岛市许多工矿企业都成立了革命生产委员会和服务组。革命生产委员会和服务组成员同群众一起参加生产，研究生产，管理生产，有力地推动了生产的发展。许多被吸收参加生产领导的革命干部和工程技术人员，在无产阶级革命派的帮助下，也改变了过去高高在上的脱离群众的旧领导作风，深入生产第一线，加强火线指挥，狠抓关键，在生产斗争中起了重要作用。
    无产阶级革命派夺权初期，一些走资本主义道路的当权派不服输，有的还扬言要“等着看造反派的热闹！”可是，一个多月来，无产阶级革命派以大无畏的精神，抓了革命，促了生产，给了一小撮走资本主义道路当权派一记响亮的耳光。
    青岛市无产阶级文化大革命形势大好的第四个重要标志是，无产阶级革命派带着夺权胜利后出现的主要思想问题，把活学活用毛主席著作推向新的阶段，及时开展开门整风运动，清除一切非无产阶级思想，破私立公，夺自己头脑中“私”字的权。
    夺权胜利以后，无产阶级革命派内部的骄傲情绪，以功臣自居的情绪，停顿起来不求进步的情绪，开始露头。有些革命组织的一些负责人，存在着程度不等的小团体主义、宗派主义、山头主义、本位主义等错误思想。这些都腐蚀着革命派的斗志，不利于左派队伍的团结，并且给阶级敌人提供了进攻的缺口。在这种情况下，用毛泽东思想武装起来的无产阶级革命派，一边继续战斗，一边开门整风，活学活用毛主席著作，及时地发动了向自己头脑里“私”字开战的“夺权斗争”。（⑴⑵）
    在整风运动中，无产阶级革命派带着前段斗争中思想上存在的问题，刻苦地学习毛主席的“老三篇”和《关于纠正党内的错误思想》等光辉著作，用大鸣大放大字报大辩论的方法，猛烈地向自己头脑里的“私”字开炮，既把自己当作革命的一份力量，又把自己当作革命的对象，在改造客观世界的同时，改造主观世界，勇于在灵魂深处闹革命。
    从青岛市革命委员会到许多基层单位革命组织的负责人，通过学习毛主席著作，深刻认识到“私”字的危害性。他们说，如果不及早挖掉灵魂深处“私”字的根，尽管夺了大权，这个政权仍有改变颜色的危险。他们带头引火烧身，本着从严要求自己的原则，自觉割个人主义的尾巴，主动挖灵魂深处的“私”字。
    正在深入开展的整风运动，有力地推动了青岛市无产阶级文化大革命的深入发展。在整风中，有些单位的无产阶级革命派实现了按部门、按系统的大联合。全市无产阶级革命派的大联合、大团结更加巩固了，战斗力更加增强了。
    青岛市无产阶级革命派在夺权和掌权斗争中所取得的伟大胜利，再一次雄辩地证明了战无不胜的毛泽东思想的无穷威力，证明了在毛泽东思想哺育下成长起来的无产阶级革命派，完全有力量主宰自己的命运。无产阶级革命派最热爱毛主席，最听毛主席的话，他们一定能够沿着毛主席开辟的革命航道继续胜利前进！
    “宜将剩勇追穷寇，不可沽名学霸王。”青岛市无产阶级革命派胸怀祖国，放眼世界，决心更高地举起毛泽东思想伟大红旗，把无产阶级文化大革命进行到底！＊


唐山驻军某部活学活用毛主席著作正确处理两类不同性质的矛盾 发挥无产阶级专政威力 坚决镇压反革命分子 在尖锐、复杂、激烈的阶级斗争中，指战员支持了真正的无产阶 级革命派，团结、争取了反动组织中大多数受蒙蔽的群众，狠狠 地打击了一小撮首恶分子(1967.03.11)

    新华社

    新华社天津十日电　人民解放军驻唐山地区部队某部最近在镇压一反动组织的过程中，活学活用毛主席关于正确处理人民内部矛盾的论著，严格划清敌我界限，正确处理两类不同性质的矛盾，有力地发挥了无产阶级专政的强大威力，支持了真正的无产阶级革命派，团结、争取了受蒙蔽的群众，狠狠地打击了一小撮反革命分子。广大革命群众热烈欢呼：无产阶级文化大革命万岁！无产阶级专政万岁！战无不胜的毛泽东思想万岁！我们伟大的领袖毛主席万岁！万岁！万万岁！
    正当无产阶级文化大革命在农村全面深入地展开，广大贫下中农纷纷起来斗争党内一小撮走资本主义道路的当权派，向坚持反动立场的地、富、反、坏、右分子猛烈开火的时候，丰南县涧河村的一小撮牛鬼蛇神，为了挽救他们覆灭、死亡的命运，纷纷出笼，互相勾结，组成了以刑满释放分子毕介友为首的所谓“全国水产系统造反总部涧河分团”的反动组织，疯狂地进行反革命活动。他们扣压报纸，控制广播，严密封锁毛主席和党中央有关无产阶级文化大革命的一系列重大指示。他们极力推行反革命经济主义，把全部公益金、公积金和生产基金分光。他们大肆破坏社会主义教育运动成果，大刮翻四清案的黑风，大叫大嚷社会主义教育运动“搞糟了”，残酷打击社会主义教育运动中涌现出来的贫下中农积极分子，实行阶级报复。
    有着高度警惕的当地驻军某部，早就注视着这一严重的阶级斗争的动向。他们牢记着毛主席的教导：“我们决不可因为胜利，而放松对于帝国主义分子及其走狗们的疯狂的报复阴谋的警惕性，谁要是放松这一项警惕性，谁就将在政治上解除武装，而使自己处于被动的地位。”他们对这场极其尖锐、复杂、激烈的阶级斗争中的阶级动向，作了细致的分析，这些牛鬼蛇神的尾巴一露出来，指战员们就看准了他们，同这伙坏蛋展开了针锋相对的斗争。敌人封锁消息，部队就搞广播，印传单，宣传毛主席和党中央关于无产阶级文化大革命的方针政策。敌人残酷打击坚决同他们作斗争的革命小将，部队就遵循毛主席关于人民解放军应该积极支持左派广大群众的伟大号召，坚决支持革命小将。敌人煽动一些不明真相的群众，冲击营区，指战员们就向暂时受蒙蔽的群众说明真相，宣传毛泽东思想，并派出宣传车、宣传队和无产阶级革命派一起深入群众逐家逐户的宣传。
    在这场尖锐、复杂、激烈的阶级斗争中，这个部队的指战员们带着面临的问题，反复学习了毛主席有关无产阶级文化大革命的教导和关于阶级、阶级斗争的论述。大家认识到要彻底打垮所谓“全国水产系统造反总部涧河分团”这个反动组织中的一小撮反革命分子，关键就在于用威力无穷的毛泽东思想，教育争取这个反动组织中大多数受蒙蔽的群众。怎样对待和教育、争取受蒙蔽的群众？指战员们学习了毛主席关于正确处理两类不同性质的矛盾的论著，并对受蒙蔽的群众做了阶级分析。毛主席说：“人民内部的矛盾，是在人民利益根本一致的基础上的矛盾。”受蒙蔽的群众大多数是贫下中农，他们是热爱毛主席、热爱社会主义的。他们是受了敌人的骗，上了敌人的当。无产阶级革命派同受蒙骗的群众的矛盾，是属于人民内部矛盾；而同这个反动组织的一小撮反动家伙的矛盾，是敌我性质的矛盾。认清了同受蒙蔽的群众的矛盾性质以后，他们坚信大多数受蒙蔽的群众能够接受教育，分清是非。于是，他们带着毛主席的指示和党中央的政策，召开各种会议，逐人逐户地宣传解释，用民主的方法，摆事实讲道理，以理服人，耐心教育，热情帮助他们，团结他们，结果，受蒙蔽的一些群众很快就分清了是非，站到无产阶级革命派一边，站出来揭露敌人。
    通过充分揭露，大家清楚地看到，原来所谓“全国水产系统造反总部涧河分团”这个反动组织中的一小撮首恶分子，都是一些投机倒把、贪污盗窃、刑满释放的坏分子。他们历史上罪恶累累，现在又伪装“左派”，大干坏事。这些人挖社会主义墙脚，妄图复辟资本主义。大家擦亮了眼睛，划清了敌我界限，纷纷起来控诉这一小撮反革命分子的罪行，气愤地说：“这伙坏蛋，跟我们不是一个心，想的不是一码事，走的不是一条路。他们就是不拿枪的敌人。我们一定要专他们的政，可不能再上他们的当了。”
    分清是非，划清了敌我界限以后，部队又因势利导，启发大家找一找为什么会上当，根子在哪里？大多数受蒙蔽的群众觉悟后，很自然地联系到自己的思想，大挖“私”字的根。社员王凯林说：“我们最最敬爱的伟大领袖毛主席要我们通过文化大革命破私立公，而我却处处为个人打算，总想多抓几个钱。毕介友这个豺狼，就是利用了我的这个落后思想，使我上了经济主义的圈套，看不清敌人。我今后一定要好好听毛主席的话，大造头脑里私字的反，刨掉私字的根。”社员们纷纷要求把不应该分的钱退回去。
    人民大众开心之日，就是反革命分子难受之时。广大受蒙蔽的群众杀出来了，所谓“全国水产系统造反总部涧河分团”这个反动组织中的一小撮反革命分子就再也无处可躲。这时，指战员们又对这一小撮坏蛋，展开了强大的政治攻势，向他们交代了“首恶者必办，胁从者不问，立功者受奖”的政策，指明出路，分化瓦解他们的内部。
    为了把这一小撮反革命分子斗倒、斗臭、斗垮，彻底肃清他们在群众中的恶劣影响，部队又支持无产阶级革命派召开了控诉这些坏蛋的反革命罪行的群众大会。会上，群情激愤，坚决要求镇压这一小撮反革命分子。人民解放军协助公安人员当场依法逮捕了毕介友等三个首恶分子。
    毛主席说：“应当在处理闹事的过程中，进行细致的工作，不要用简单的方法去处理，不要‘草率收兵’。”这个部队在镇压反革命分子后，又深入到群众里面去，进一步做教育群众、团结群众的工作。有个贫农老渔工痛哭流涕地说：“我做错了事，解放军不怪我，还来关心我，我要坚决听毛主席的话，回到正道上来。”＊


伟大的毛泽东思想的胜利 无产阶级文化大革命的胜利 全国粮食征购计划提前超额完成(1967.03.11)

    新华社

    到二月二十日止全国粮食征购计划已完成了百分之一百零四点五六。自然条件较差、历年多灾的北方一些省区，去年农业生产有很大发展，粮食征购计划也完成得很好。＊　　　　　＊　　　　　＊
    新华社十日讯　在无产阶级文化大革命高潮中，全国农村人民公社广大贫下中农和革命群众高举毛泽东思想伟大红旗，热烈响应我们最最敬爱的伟大领袖毛主席提出的“抓革命，促生产”的伟大号召，在粮食生产取得丰收之后，踊跃向国家交售征购粮。到二月中旬止，一九六六到一九六七年粮食年度的全国粮食征购计划已经提前超额完成。这是无产阶级文化大革命的胜利，是伟大的毛泽东思想的胜利。
    根据国务院的规定，我国的粮食年度是从头一年的四月一日开始，到第二年的三月底结束。据粮食部统计，一九六六到一九六七年粮食年度全国粮食征购计划，到二月二十日止已经完成了百分之一百零四点五六。
    伟大的无产阶级文化大革命运动，是粮食战线取得这一重大胜利的巨大动力。在文化大革命运动中，毛泽东思想更加深入人心，全国广大贫下中农、革命的社员群众和公社、生产队广大革命干部，大破私字，大立公字。他们怀着对我们伟大领袖毛主席无比热爱，对党内一小撮走资本主义道路当权派无比仇恨的心情，积极向国家交售余粮，交售好粮。他们说，积极交售余粮，完成和超额完成国家规定的粮食征购计划，就是为巩固社会主义制度，巩固无产阶级专政和支援国家的社会主义经济建设贡献力量，就是支持无产阶级文化大革命。很多生产队在粮食收打完毕以后，立即组织送粮队伍，高举着毛主席像、毛主席语录牌和红旗，欢天喜地，高呼口号，送粮入库。当党内一小撮走资本主义道路的当权派掀起反革命经济主义逆流，企图破坏国家粮食征购工作的时候，广大贫下中农首先站出来，坚决反击反革命经济主义，粉碎了这股反革命逆流。
    在无产阶级文化大革命的推动下，许多地区粮食部门的无产阶级革命派对粮食收购工作做了很大改进。他们狠抓革命，大促生产，采取有力措施，加快了粮食入库和调运进度。在这个粮食年度，许多地区的党政领导机关和粮食部门派到农村社队的工作人员，改变了过去的单纯业务观点和不深入群众的工作作风。他们突出无产阶级政治，同广大社员群众一道活学活用毛主席著作，积极宣传毛主席关于“备战、备荒、为人民”和“统筹兼顾、适当安排”的伟大指示。他们根据毛主席的教导，大兴调查研究之风，深入社队，和贫下中农、革命干部一起研究情况，解决问题，正确处理国家、集体和个人之间的关系。许多地区的粮食收购站，热情接待送粮群众，向他们宣传毛泽东思想，宣传党的方针政策。这些做法，得到了广大社员群众的欢迎。
    由于农村人民公社的广大贫下中农以及各级党政机关和粮食部门的无产阶级革命派，在无产阶级文化大革命中高举毛泽东思想伟大红旗，这个年度的粮食战线形势比近几年来任何一年都好。党的方针政策贯彻得深透，国家、集体和个人三者关系解决得合理，粮食入库进度之快、数量之多超过了近几年的水平，入库粮食的质量也很好。特别可喜的是，在自然条件较差、历年多灾的北方一些省区，去年的农业生产有了很大发展，在此基础上粮食征购计划也完成得很好。这对于贯彻执行毛主席提出的“备战、备荒、为人民”的伟大战略方针，减少南粮北调，具有十分重大的意义。
    目前，全国的粮食征购工作即将结束。希望各级党政领导机关和粮食部门的无产阶级革命派戒骄戒躁，继续努力，坚决贯彻我们最最敬爱的伟大领袖毛主席提出的“抓革命，促生产”的方针，加强领导，抓紧征购收尾工作，做好粮食的保管、调运工作，教育群众注意计划用粮，节约粮食，切实安排好群众生活，积极支援春耕生产，为夺取一九六七年的农业丰收而努力。＊＊＊＊＊＊


抓革命促生产，进一步巩固夺权斗争的胜利 贵阳地区一片新气象(1967.03.13)

    新华社

    新华社贵阳十二日电　平地一声春雷起。在“高天滚滚寒流急”的严冬季节，贵州无产阶级革命派起来夺了党内一小撮走资本主义道路当权派的权，自己当家作主了。无产阶级革命派和广大革命群众在无产阶级文化大革命的熊熊烈火中，焕发出非凡的聪明和才智，运用已夺得的大权，把各项工作做得非常出色。山城贵阳的工业、交通、财贸等战线，已开始呈现出一派大好形势，到处可以看到一片生机勃勃、欣欣向荣的新景象。

    大联合、大协作，彻底粉碎反革命经济主义
    正当贵州省文化大革命进入夺权斗争的紧要阶段，党内一小撮走资本主义道路的当权派刮起了反革命经济主义的妖风，严重地破坏了贵阳市场的正常供应。贵阳市的无产阶级革命派深深懂得，做好市场供应工作，保证人民生活需要，是一件巩固已经夺得的大权的大事。贵阳地区财贸系统的革命派立即采取有效措施，来解决市场供应问题。贵阳财贸战斗兵团、省商业厅“燎原”战斗队等二十个革命群众组织，根据毛主席“组织千千万万的民众，调动浩浩荡荡的革命军，是今天的革命向反革命进攻的需要”的教导，实行大联合，共同发出了关于坚决打倒反革命修正主义的经济主义的《紧急通告》，发动财贸战线上的各个革命群众组织和革命职工实行大协作，一齐起来挡住刮向商业阵地的经济主义黑风，坚守阵地，努力做好商品的收购、调运、供应等工作。结果市场供应工作做得很出色。例如，有一段时间，市内猪肉供应不足，财贸系统的无产阶级革命派，在贵州省无产阶级革命派总指挥部的统一领导下，紧密与市内各革命群众组织联合起来，抽调了一万多人到各专区、县，帮助收购和调运生猪。省商业学校“九·五”战斗队出动了三十多名红卫兵小将，风餐露宿，忍饥挨冻，深入到思南、毕节、凯里等二十七个边远县区，帮助当地革命派收购和调运生猪。凯里县的财贸战线上的革命派，听说贵阳市需要猪肉，便大力支持，原来只要他们调生猪一千二百头，结果调运了两千头。许多贫下中农得知贵阳地区无产阶级革命派向党内一小撮走资本主义道路当权派夺了权的消息，心里十分高兴，积极出卖生猪，用实际行动来支持贵阳地区的无产阶级革命派。
    在加强市场供应的同时，贵州省无产阶级革命派总指挥部还发出通令，坚决打击投机倒把分子。这一措施，也是上下配合，依靠群众进行的。一方面有红卫兵的大力宣传，造成舆论；一方面有公安部门的具体措施。几个方面一齐向破坏市场的牛鬼蛇神和投机倒把分子发起强大攻势，使他们毫无藏身立足之地，使市场供应得到了更好的保证。
    在无产阶级革命派大联合、大协作的威力下，反革命经济主义的黑风迅速被打垮了，现在，山城面貌焕然一新，市场供应一天天改善，从而更加巩固了无产阶级文化大革命所取得的伟大胜利。

    正确对待干部，团结大多数群众
    贵阳地区的无产阶级革命派在夺权以后，为了更好地掌好权，更好地抓革命，促生产，都十分重视团结大多数干部和群众，和他们一起斗争，一起工作，一起搞生产。
    贵阳铁路分局无产阶级革命派夺权以后，就十分重视怎样区别对待干部的问题。他们认为，在对待干部问题上，不要上阶级敌人的当，说什么“凡是当权派都不是好东西”，对干部一概不信任，一概打倒。他们把两个经得起考验、始终站在毛主席革命路线一边的中层干部，选进了生产管理委员会，让他们指挥生产。对于犯有严重错误但愿意悔改的干部，本着“惩前毖后、治病救人”的原则，在无产阶级革命派监督之下，吸收他们参加生产指挥系统，给他们改正错误立功补过的机会。由于初步实现了“三结合”，对“抓革命，促生产”起了促进作用。今年春节期间，贵阳地区乘客往返的数量很大，要完成这样大的运输任务，在当时条件下似乎是不可能的。但由于无产阶级革命派组织了一支由工人、技术员、干部和红卫兵组成的队伍，一面分赴铁路线站、段，支持当地无产阶级革命派向党内一小撮走资本主义道路当权派夺权的斗争，同时狠抓旅客组织、机车和线路的安全检查、货车的装卸三个关键性工作；一面深入厂矿地区，大力宣传国务院春节不放假的通知，号召职工们坚持生产岗位，以减轻乘客的运输量。这样，不仅在半个月内就恢复了生产的正常秩序，而且货车装车率还比夺权前的半个月提高百分之二十五，卸车率增加百分之三，客车基本正点。
    许多工厂企业在正确处理干部问题的同时，还用毛泽东思想团结大多数群众，使革命和生产都搞得热气腾腾。黔江机电安装公司有一些受蒙蔽参加了保字号的“纠察队”的工人，因为自己曾说过一些错话，办过一些错事，反对过革命派工人，感到抬不起头来，思想包袱很重；有的甚至不敢来上班。针对这些情况，公司的革命派工人，根据毛主席“不但要团结和自己意见相同的人，而且要善于团结那些和自己意见不同的人，还要善于团结那些反对过自己并且已被实践证明是犯了错误的人”的教导，对受蒙蔽的工人进行教育，使他们放下包袱，轻装前进。第二车间有几个参加过“纠察队”的青年工人，认识到过去的错误，回戈反击，彻底批判资产阶级反动路线，揭发了党内一小撮走资本主义道路当权派的罪行。革命派工人们当即表示：革命不分先后，热烈欢迎他们回到毛主席革命路线上来。革命派的工人们经常和他们一起学习毛主席著作，一起谈心，生产上的问题也主动去征求他们的意见。为了更好地加强工人的团结，革命派工人在夺权以后，把过去以战斗组织为单位的活动方式，改变为以生产组织为单位，以革命派队员为骨干，和过去受蒙蔽参加“纠察队”的工人一起生产，一起学习，观点有了分歧，就通过辩论来统一。这样，既弄清了思想，又团结了同志。一些参加过“纠察队”的工人感动地说：过去上了阶级敌人的当，今后一定与革命派一道，坚决贯彻执行毛主席提出的“抓革命，促生产”的伟大方针，夺取革命、生产双胜利。
    现在，这个公司的生产蒸蒸日上。全公司要完成二月份的生产计划本来存在着许多困难，但由于革命派工人团结了大多数群众，大家共同出主意，想办法，终于提前三天超额完成了全月生产计划，打响了夺权后的第一炮。

    打破旧框框，创造新秩序
    “我们不但善于破坏一个旧世界，我们还将善于建设一个新世界。”贵阳地区工业、交通、商业战线上无产阶级革命派遵循毛主席的这一教导，在夺权以后，狠斗党内一小撮走资本主义道路的当权派，大破他们留下来的旧的规章制度和管理体制，向一切束缚生产力的洋框框、旧套套进行猛烈的进攻；同时努力建立革命的新秩序。
    贵州红星拖拉机厂锻压车间的革命派工人，在夺权以后，破除了过去一小撮走资本主义道路当权派长期统治企业的“三级一长”制，建立了一套适应革命新秩序的管理机构。这种新型的、自下而上的群众自己管理自己的组织形式，能够代表群众的意志，充分发挥群众的积极性和创造性，大大推动了生产管理中破旧立新的工作。
    过去，这个车间一套旧的管理制度紧紧地束缚着工人群众的手脚。工人们揭发说，一项生产任务下达到工人，竟然要拐十道弯；工人们提出一个合理化建议，也是层层上批，步步下达，十天半月都无音讯。现在革命派工人起来打破了旧制度，建立了新制度，许多合理化建议迅速得到运用，生产面貌一新。过去这个车间的工人曾多次提出建议，要求把十字镐生产过程中打臂孔和扩孔放在空气锤上一次锻成，两道工序合成一道。可是，这个建议经过层层上批，一去无回，没有下落。革命派工人掌权以后，立即采用了新的操作方法，结果工效提高将近两倍，还大大减轻了劳动强度，节约了人力。
    新的管理机构建立以后，根据广大群众的要求和建议，建立了“班前三件事”制度，即每天上班前做到：学习毛主席语录，雷打不散；安排生产任务，人人有责；交代安全注意事项，互相关心。坚持执行这一制度后，进一步加强了工人们的责任感，激发了大家的劳动热情，出色地完成了生产任务。这个车间不仅提前超额完成了元月份的生产计划，而且又提前四天完成了二月份生产计划。

    突出政治，高举毛泽东思想伟大红旗
    贵阳地区无产阶级革命派认为：夺党内一小撮走资本主义道路当权派的权要活学活用毛主席著作，掌权更要刻苦地活学活用毛主席著作。他们在夺权后，都把活学活用毛主席著作放在一切工作的首位，建立了“雷打不散”的学习制度，掀起了一个活学活用毛主席著作的新高潮。许多单位的革命派先后举行了活学活用毛主席著作的誓师大会、讲用会、报告会，既夺走资本主义道路当权派的权，又夺自己头脑里“私”字的权，用毛泽东思想来武装头脑，解决工作和生产中的问题。
    贵阳供电局汽车班，原来共有二十九名驾驶员。局里革命派夺权以后，党内一小撮走资本主义道路的当权派不但以怠工来威吓革命派，还煽动驾驶员中的“纠察队”成员擅自离开生产岗位，使全班只剩下九个驾驶员。
    没有人怎么办？这个班的革命派反复学习了“老三篇”，以“下定决心，不怕牺牲，排除万难，去争取胜利”来鼓舞大家的斗志，一人顶两人干，保证了全局用车的需要。正患着病的老工人常华云，也毅然决然地回班参加生产。同志们劝他休息，他回答说：“我们一定要保证满足生产用车的需要。我们革命派工人就是要争这口气，就是要给无产阶级文化大革命争这口大气。”
    许多单位的革命派还以毛主席的“老三篇”、《关于纠正党内的错误思想》、《整顿党的作风》、《反对自由主义》等光辉著作为武器，开展了群众性的“火线”整风。贵阳铁路分局无产阶级革命派，每打一次胜仗就进行一次整风学习，当他们从党内一小撮走资本主义道路的当权派手里夺取了分局的行政大权以后，立即学习了毛主席的《将革命进行到底》，进行小整风，及时克服了少数同志的麻痹松劲和骄傲自满思想。他们在全局范围内获得夺权胜利以后，又立即学习了《关于纠正党内的错误思想》、《反对自由主义》等文章，进行了一次大整风，制止了无产阶级革命派内部的自由主义、风头主义、小团体主义等苗头。用毛泽东思想作指导不断进行整风的结果，无产阶级革命派内部团结一致，战斗力强，所向披靡，锐不可当。所夺得的权越掌越牢，越掌越好。
    在这春回大地的时候，贵阳地区党内一小撮走资本主义道路当权派的旧营垒在土崩瓦解，无产阶级革命派正高歌猛进。一个崭新的、红彤彤的、处处闪耀着毛泽东思想光芒的山城贵阳，定将岿然屹立在贵州高原上。＊＊＊＊＊＊


在阶级斗争中把毛泽东思想真正学到手 ——福建前线部队学习毛主席著作积极分子座谈活学活用 毛主席著作的体会(1967.03.14)

    新华社

    《解放军报》编者按：毛主席教导我们：“学习马克思主义，不但要从书本上学，主要地还要通过阶级斗争、工作实践和接近工农群众，才能真正学到。”福建前线部队学习毛主席著作积极分子，用他们在粉碎反革命逆流斗争中的切身体会，生动地说明了这个真理。
    无产阶级文化大革命，是不上课的政治课，是不经考试的考试，是活学活用毛主席著作最好的大课堂。
    我们每个同志都要在这场阶级斗争的大风大浪中经受锻炼和考验。我们必须更好地执行林彪同志的指示：适应无产阶级文化大革命这个新的形势，把活学活用毛主席著作的群众运动提高到一个新的阶段。我们一定要在斗争中学，斗争中用，学出新水平，用出新水平。这是我们执行伟大领袖毛主席的指示，胜利完成支持左派广大群众的战略任务的根本保证，是使我军无产阶级革命化建设达到新水平的根本途径。
    ＊　　　　　　　　　　 ＊　　　　　　　　　　＊
    今年一月间，正当福建前线陆海空三军加强战备、随时准备歼灭来犯之敌，保卫无产阶级文化大革命的时候，正当我军热烈响应毛主席的伟大号召，坚决支持无产阶级革命派实现“三结合”联合夺权的关键时刻，福建省委和福州市委内一小撮走资本主义道路的当权派，为了挽救他们灭亡的命运，和社会上的牛鬼蛇神勾结起来，把矛头指向人民解放军，先后冲击福建前线部队学习毛主席著作积极分子代表大会的会场，冲击福州部队指挥机关，企图破坏人民解放军的声誉，破坏“三结合”联合夺权的斗争。参加大会的代表和陆海空三军指战员在福建前线部队党委的领导下，高举毛泽东思想伟大红旗，和广大革命群众一起，坚决粉碎了这股反革命逆流，捍卫了革命的“三结合”方针。参加这次学习毛主席著作积极分子代表大会的代表们，通过粉碎反革命逆流的斗争，深深地体会到：当前两个阶级、两条路线的斗争，是一个活学活用毛主席著作的大课堂，是一个培养和锻炼无产阶级革命事业接班人的大熔炉，是对我们活学活用毛主席著作，在“用”字上狠下功夫的一次检验。在尖锐复杂的阶级斗争中活学活用毛主席著作，是活学活用毛主席著作群众运动的大发展、大提高。
    最近，福建前线部队学习毛主席著作积极分子代表大会的一部分代表，举行了座谈。下面是他们的发言摘要。

    两个阶级、两条路线激烈斗争的现场，是活学活用毛主席著作的大课堂
    王裕昌（福建前线空军某部管理员、爱兵模范）：无产阶级文化大革命，是一场激烈复杂的阶级斗争，是活学活用毛主席著作的大课堂。毛主席教导我们：“学习马克思主义，不但要从书本上学，主要地还要通过阶级斗争、工作实践和接近工农群众，才能真正学到。”这次，福建前线三军指战员和革命左派广大群众一起，打退资产阶级反动路线又一次新反扑的伟大斗争，为我们上了一堂生动的阶级斗争课，使我们受到了一次最现实、最深刻的毛泽东思想教育。林彪同志指示我们：学习毛主席著作一定要结合实际，活学活用。当前最大的实际，就是无产阶级革命派大联合，向党内一小撮走资本主义道路当权派夺权的斗争。我们学习毛主席著作，一定要结合这个最大的实际来学。只有在斗争中学，在斗争中用，才能够深刻地领会毛泽东思想，作一个保卫和执行以毛主席为代表的无产阶级革命路线的忠诚战士。
    滕鹏（某炮团班长）：在两个阶级、两条路线斗争的大课堂里，我进一步理解了毛泽东思想，增强了阶级斗争的观念，提高了识别阶级敌人的能力，锻炼了同阶级敌人作斗争的本领。毛主席说：“从战争学习战争”。根据这个教导，我们就要从阶级斗争中学习阶级斗争。这次资产阶级反动路线的新反扑，再一次证明反动家伙是非常狡猾的。他们以“革命造反派”的面目出现，打着“红旗”反红旗。他们口头上喊着“批判资产阶级反动路线”，可是正当我们的大会声讨、批判资产阶级反动路线的时候，他们却煽动一些不明真相的人冲进会场进行破坏。我带着这些问题学习毛主席关于阶级分析的论述。毛主席说：“谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题。”又说：“什么人站在革命人民方面，他就是革命派，什么人站在帝国主义封建主义官僚资本主义方面，他就是反革命派。”我遵照毛主席的教导，对他们的言行作了分析：凡是真正的革命派是最听毛主席的话，最坚决执行党中央指示的。可是这帮家伙却明目张胆地反对毛泽东思想，挑动一些受蒙蔽的人冲击大会，冲击军事指挥机关。真正的革命派，都是紧紧掌握斗争大方向，把矛头指向党内一小撮走资本主义道路的当权派的。可是这帮家伙，却转移斗争大方向，把矛头指向人民解放军，妄图破坏革命的“三结合”方针，破坏无产阶级专政。这样一分析，就撕开了他们的画皮，看清了他们反革命的狰狞面目。于是我就坚决地投入战斗，和革命左派一起，戳穿资产阶级反动路线的新阴谋，击退他们的新反扑。我深深体会到：毛泽东思想是政治上的望远镜和显微镜，是革命的法宝，战斗的武器。离开了毛泽东思想就分不清敌我，辨不出真伪，就会迷失方向，就会受人蒙骗，就会犯极大的错误。
    吉家清（警卫营五连副指导员）：我们警卫分队参加了这场保卫革命的“三结合”方针、保卫毛泽东思想的斗争。当阶级敌人煽动不明真相的人冲击大会，冲击军事指挥机关时，我们学习了毛主席关于“枪杆子里面出政权”和“没有一个人民的军队，便没有人民的一切”的教导。大家清楚地认识到，阶级敌人把矛头指向人民解放军，就是因为人民解放军是无产阶级专政的强大工具，是执行革命的“三结合”方针的坚强柱石。毛主席说：“被敌人反对是好事而不是坏事”，“凡是敌人反对的，我们就要拥护；凡是敌人拥护的，我们就要反对。”敌人越是反对我们，就越说明我们做得对。我们就是要保卫党中央，保卫毛主席和以毛主席为代表的无产阶级革命路线，保卫无产阶级专政。

    两个阶级、两条路线的尖锐斗争，对每个人都是一次立场、观点
    和活学活用毛主席著作的大检验
    丰福生（福建前线空军某部指导员）：无产阶级文化大革命是一场触及人们灵魂的大革命，对每个人的立场、观点和活学活用毛主席著作学得如何，都是一次大检验，大考试。在激烈的阶级斗争中，每个人的立场观点怎样，都必然要从各个方面、各种具体问题上表现出来。各种传单往你手上送，各种大字报展现在你的眼前，各种问题逼着你表态，不管你是不是主动地“亮”思想，你的思想必然在你的行动上“亮”出来。每个人平时对毛主席著作学得好不好，是否真正学到会用，都要受到检验。当一些反动家伙打着“红旗”反红旗，冲击学习毛主席著作积极分子代表大会会场时，我按照毛主席“对任何事情都要问一个为什么”的教导，对他们的所作所为进行了分析。他们说：“大会有方向性错误。”实际上，我们的大会是高举毛泽东思想伟大红旗，紧密结合文化大革命的实际，贯彻以两条路线斗争为纲的。大方向是正确的。看清了他们的反动面目，就坚决同他们进行针锋相对的斗争。事实证明，文化大革命是不上课的政治课，是不考试的考试。毛主席著作学得好不好，主要看你在阶级斗争的大风大浪里，在两个阶级决战的关键时刻，能不能用毛泽东思想的立场、观点和方法去正确地说明和解决阶级斗争的现实问题。当前阶级斗争的严重现实摆在我们面前，每一个人都必须自觉地接受这个检验。
    方子煊（某汽车修配厂车间党支部副书记）：这次粉碎反革命逆流的斗争，对每个人都是一次是为公还是为私的大检验。我参加了福建前线部队学习毛主席著作积极分子代表大会，有些反动分子就造谣污蔑说，我参加了“黑会”，对我进行围攻。我面临着一场阶级斗争的严重考验。当时我牢牢记住毛主席的教导：“不是东风压倒西风，就是西风压倒东风”，“彻底的唯物主义者是无所畏惧的，……我们在为社会主义共产主义而斗争的时候，必须有这种大无畏的精神。”我们天天讲破私立公，忠于以毛主席为代表的无产阶级革命路线就是最大的公。今天个人的一切都可以丢，唯有毛泽东思想、以毛主席为代表的无产阶级革命路线不能丢。有一次坏家伙要斗争我，有些人劝我少说话，以免惹祸。我说：“真理在我们这一边，我不怕。”我坚决同他们进行了针锋相对的斗争。我深深感到，在严峻的阶级斗争面前，容不得半点私心杂念，否则就会站错立场。在我们心目中，要有一个最大的“公”字，就是无限忠于毛主席，无限忠于以毛主席为代表的无产阶级革命路线。为了捍卫以毛主席为代表的无产阶级革命路线，不怕污蔑，不怕围攻，就是牺牲生命也在所不惜。这就需要我们彻底地改造世界观，彻底地破私立公。
    任祥平（某炮团军需助理员）：经过这场阶级斗争的大检验，不是学习的终结，而是更好地活学活用毛主席著作的新起点。毛主席说：“情况是在不断地变化，要使自己的思想适应新的情况，就得学习。”文化大革命的形势发展很快，千变万化，不管什么人都是一边接受检验，一边重新学习。“要接受新事物，要研究新问题。”如果骄傲自满，不重新学习，就会在阶级斗争的新情况下，经不起新的考验，甚至会走向反面。

    在两个阶级、两条路线的激烈斗争中，更好地活学活用毛主席著
    作，坚决保卫以毛主席为代表的无产阶级革命路线
    李孔雀（福州部队总医院护士长）：这次参加打退资产阶级反动路线新反扑的斗争，对于我们这些生在红旗下、长在红旗下，没有经历过尖锐复杂的阶级斗争锻炼的青年人来说，是一次很好的教育和锻炼。
    毛主席说：“我们共产党员应该经风雨，见世面；这个风雨，就是群众斗争的大风雨，这个世面，就是群众斗争的大世面。”我没有经历过枪林弹雨的武装斗争，也没有参加过暴风骤雨似的土地改革运动，对两个阶级、两条路线的斗争认识不足。以前认为学习毛主席著作，听毛主席的话，只要好好工作就行了。这种脱离阶级斗争，埋头读书，埋头工作的想法是很危险的，在革命的关键时刻最容易迷失方向。这次我亲自参加了反击资产阶级反动路线新反扑的斗争，经受了阶级斗争的大风雨，见到了阶级斗争的大世面，进一步领会了毛主席关于阶级和阶级斗争的教导。从毛主席亲自发动和领导的无产阶级文化大革命开始以来，福建省委和福州市委内一小撮走资本主义道路的当权派，顽固执行资产阶级反动路线，对抗以毛主席为代表的无产阶级革命路线，对无产阶级革命派和广大革命群众进行了一次又一次的反扑。开始，他们挑动学生斗学生，群众斗群众，接着又大搞反革命经济主义，破坏生产，破坏革命。这次他们又伙同社会上的牛鬼蛇神把斗争的锋芒直接指向人民解放军，妄图破坏革命的“三结合”方针，保住他们所篡夺的党政财文大权。他们使出了全部反革命伎俩，造谣言，放毒箭，制造白色恐怖，污蔑革命干部，打击革命左派。我亲眼看到阶级敌人一次又一次的反扑和失败，亲眼看到毛泽东思想取得一次又一次的辉煌胜利。这使我认识到毛主席关于“敌人是不会自行消灭的”和“凡是反动的东西，你不打，他就不倒”的英明论断是无比正确的。我一定要在阶级斗争的大风雨里，在群众斗争的大世面中补好这一课，把自己锻炼成毛主席的好战士。
    李珍甫（某医院院长）：无产阶级文化大革命，这一课不但青年同志要补，老年同志也要补。我们过去虽然参加过枪对枪、刀对刀的阶级斗争，参加过土地改革运动，但无产阶级文化大革命这样一个触及人们灵魂的革命运动，对我们来说也是一个新的课题。我们不能躺在过去的成绩上睡觉，不能吃老本。而应当和广大革命群众一起经风雨，见世面，在群众运动的洪流中更好地锻炼自己，改造自己的世界观。我觉得只有在文化大革命中活学活用毛主席著作，才能过好社会主义这一关，才能使后半辈子更好地为人民服务。
    叶中央（某部副指导员、一等战斗功臣）：毛主席说：“群众是真正的英雄，而我们自己则往往是幼稚可笑的，不了解这一点，就不能得到起码的知识。”革命的左派群众，就是毛主席称赞的“真正的英雄”。我们要改造自己，就要向革命左派学习。在这次粉碎资产阶级反动路线新反扑的斗争中，他们紧紧掌握斗争的大方向，首先站出来保卫以毛主席为代表的无产阶级革命路线，发扬了敢于革命的大无畏精神。他们为了捍卫毛泽东思想，不怕围攻，不怕迫害，把革命性、科学性和组织纪律性结合起来，勇敢战斗，粉碎了反革命逆流，取得了伟大的胜利。我从他们身上学到了无限忠于毛主席，无限忠于毛泽东思想的阶级感情，学到了敢于斗争善于斗争的革命精神。
    杨进兴（福建前线海军某部“海上猛虎艇”副艇长）：无产阶级文化大革命，是两个阶级、两条路线的大搏斗，也是活学活用毛主席著作的大课堂。林彪同志号召我们，军队要适应无产阶级文化大革命的形势，把活学活用毛主席著作的群众运动提高到一个新的阶段。响应林彪同志的号召，在文化大革命中对毛主席著作要学出新水平，用出新水平，就要用毛泽东思想分析和回答现实斗争中的一切问题。摆在我们面前的这场你死我活的阶级斗争，非常尖锐、复杂。阶级敌人决不甘心他们的灭亡。他们必然要作垂死挣扎。他们搞假夺权、反夺权。和敌我矛盾交织在一起的，还有大量的人民内部矛盾，必须用毛泽东思想认真分析，仔细鉴别，才能紧紧掌握斗争的大方向，始终把斗争锋芒指向党内一小撮走资本主义道路的当权派。也只有这样，才能在斗争中真正把毛泽东思想学到手。
    座谈以后，大家一致表示，在当前两个阶级、两条路线决战的时刻，我们一定要加强革命性、科学性和组织纪律性。一定要严守战斗岗位，一切行动听指挥。一定要更好地读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士。要坚决保卫以毛主席为代表的无产阶级革命路线，把无产阶级文化大革命进行到底。
    （原载三月十三日《解放军报》　新华社发）＊


同行会主义决裂(1967.03.15)

    新华社

    （《解放日报》三月十一日社论）行会主义是一种不利于当前无产阶级革命派按产业、按系统、按单位、按部门实行大联合的带有封建主义色彩的思想。按照行会主义办事的人，他们不是从工人阶级和劳动人民的整体利益和长远利益出发来提出自己的斗争目标，不是按照阶级的区分来组织自己的队伍。他们按职业、按工种的区分来组织自己的队伍，并从本职业、本工种职工的局部利益和眼前利益出发来确定自己当前的斗争目标。这种行会主义思想，对当前无产阶级文化大革命的危害是很大的。
    行会主义分裂工人阶级的队伍。在一个单位里，不同工种、不同职业的职工，如果都各自成立自己的组织，各有各的斗争目标，这就会使得一个单位的职工队伍变得四分五裂，无法组成统一的强大的队伍。
    行会主义不利于对党内一小撮走资本主义道路当权派的斗争。按不同工种、不同职业组成的群众组织，他们有的虽然也对党内一小撮走资本主义道路的当权派进行斗争，但他们往往是各按自己的系统和要求，分散地进行的。这样的揭发斗争，就很难做到集中、系统、全面，既不利于斗争，也不利于提高群众的觉悟。
    行会主义还会引导群众陷入经济主义的泥坑。具有行会主义思想的人，他们往往偏重于同工种、同职业职工的眼前利益和局部利益，而其中往往有很多是经济利益。把眼前的经济利益放在首位，必然要陷入经济主义泥坑。
    目前，在文化大革命进入实行革命的“三结合”联合夺权的新阶段后，行会主义的危害更突出了。它妨碍了无产阶级革命派的大联合，不利于夺权斗争的开展；在夺了权的单位，它也不利于无产阶级革命派的掌权，不利于抓革命，促生产。
    现在，参加过行会性质的群众组织的同志，有些已经认识到行会主义思想的危害，正在行动起来，消除这种思想的影响。有些这类组织还在自动酝酿解散。这些都是很好的。对于脱离了这种组织的群众，一切革命组织都应该支持他们，不能歧视他们。但是，这类组织中，也还有不少成员没有认识行会主义的危害，还存在一些想不通的问题。
    有的说：“资产阶级反动路线对我们的压迫和歧视特别深，我们要求解决我们特殊问题的行动是革命的行动。”的确，不同工种、不同职业的职工，所受到的资产阶级反动路线迫害的具体情况是有所不同的。不同工种、不同职业的职工确实存在着一些特殊的问题需要解决。但是，这些都是局部性的问题。工人阶级的行动准则应该是局部利益服从整体利益。只有整体的问题解决了，局部问题才能得到解决。以这次文化大革命来说，只有实行无产阶级革命派大联合，把党内一小撮走资本主义道路当权派打倒了，把资产阶级反动路线的影响肃清了，把我们的无产阶级江山搞得更巩固了，不同工种、不同职业的职工的局部性的、特殊性的问题才有可能得到解决。毛主席教导我们：“共产党员必须懂得以局部需要服从全局需要这一个道理。”我们每个革命同志都应遵照毛主席这一教导，正确看待全局利益与局部利益的关系，决不能本末倒置。
    有的说：“我们按职业、按工种成立自己的组织是为了实现自己解放自己。”不错，工人阶级应该自己解放自己，不同工种、不同职业的职工都应该起来参加革命。参加这类组织的许多职工群众，看到资产阶级反动路线所加在自己头上的束缚，迫切需要组织起来打破这种束缚，这种革命要求是正确的。但是，他们不懂得，自己解放自己，决不等于不同工种、不同职业的职工各自组织队伍分散地进行斗争。工人阶级之所以有力量，就在于它的组织性和集体性。工人阶级进行革命斗争，总是联合起来进行的。早在一百多年前，马克思就号召：“全世界无产者，联合起来！”资产阶级最害怕的是工人阶级的联合，总是千方百计地要破坏工人阶级的联合。行会主义本来是封建社会的产物，到了资本主义社会，资产阶级就拿起了行会主义这个破烂货，当作宝贝，用它来作为分裂工人阶级的工具。我们社会主义社会的工人，决不能再让行会主义来毒害我们。有些群众过去受了行会主义思想的影响，做了一些不利于无产阶级革命派大联合的事，其责任不在群众身上。我们应该把这笔账算在封建阶级和资产阶级身上。但是，今后我们必须以毛泽东思想为武器，彻底地和行会主义决裂。只有这样，工人阶级才能实现大联合，才能胜利进行夺权斗争，才能把无产阶级文化大革命进行到底，才能完成自己解放自己的伟大任务。（新华社上海十四日电）＊


搞臭行会主义(1967.03.15)

    新华社

    （《文汇报》三月十一日社论）目前，流行一种行会主义。什么司机、售票员的组织呀，什么炊事员的组织呀，什么一九六五年大专学校毕业生的组织呀，等等。这些组织，从它一建立的时候起，就不是从整个无产阶级的阶级利益出发，而是强调某一个工种具体的特殊要求。他们往往不是从政治上搞臭资产阶级反动路线，而是诉述本工种社会地位如何如何，从工资福利等方面提出种种经济主义要求。这决不是无产阶级革命派的联合组织，而是为了一部分人的狭隘的自私的经济利益而搞起来的行会主义团体。
    以某某年级毕业生为旗号的组织可能会愤愤不平地说，他们与行会主义扯不上。我们说，性质相似。无论哪一届的大专毕业生，决不是整齐划一地从属于一个阶级的。同一届学生各有各的阶级立场和政治观点，这就存在阶级对立，就有左中右。那些抹杀这个阶级界线的组织，决非无产阶级革命派，而势必是资产阶级势力所控制的团体。它与资产阶级的同学会又有何差异呢？
    行会主义，它把工人阶级分解为许多小团体，而把不同政治观点的各色人等纠集在一起。显然，它不利于革命的联合，而有利于敌人的各个击破；它不利于统一，而有利于别有用心的人制造混乱。在当前，它严重地障碍无产阶级的夺权斗争。无产阶级要实现自己的大联合，就一定要把行会主义打个落花流水。一切行会主义团体，都应解散。
    行会主义是资产阶级分裂工人阶级队伍的一种工具。在无产阶级文化大革命中，党内一小撮走资本主义道路的当权派刮起一股反革命经济主义的妖风，行会主义的团体应运而生。他们一个团体拿一批经费，用一个组织名义领一笔款项。行会主义，拉拢一批人，排斥一批人；突出这一工种这一部分工人，排斥另一工种另一部分工人；排斥革命干部和革命知识分子。这恰恰合乎资产阶级的要求，这是一种反动的思潮。
    在国际工人运动史上，行会主义（即帮会主义）的组织，无一不是黄色工会这类组织。行会主义，强调某一工种的特殊利益，或对某一个问题的特殊要求，而一当资产阶级用某种物质利益去满足他们眼前的需求时，他们便跟着资产阶级跑去。只要能分得一杯羹，便把无产阶级的整体利益置之不顾。列宁说：“……把工人的行会利益看得高于阶级利益，无异是为了工人眼前的暂时的局部的利益，而牺牲全体工人阶级的利益，牺牲工人阶级专政的利益。”行会主义从来就是资产阶级收买某些工贼，控制和破坏工人运动的一种手段。
    毛主席说：“在阶级社会中，每一个人都在一定的阶级地位中生活，各种思想无不打上阶级的烙印。”显然，在阶级社会中，只有阶级的联合，没有超阶级的联合；不是无产阶级的联合，便是资产阶级的联合。行会主义，是机会主义思潮的表现。凡行会主义滋长的地方，它必然是反革命经济主义泛滥的地方。
    我们注意到，行会主义者正在打起“造反”的旗号，干着为狭隘私利奔走呼号的勾当。用毛泽东思想武装起来的革命派，完全能够识破行会主义的实质，戳穿它，战胜它。让我们群起而攻之，搞臭行会主义！
（ 新华社上海十四日电）＊＊＊＊＊＊


吉林省供销社系统革命派勇挑革命生产两副重担 调运生产资料下乡 热情支援春耕生产 广州市工业战线职工加紧生产春耕急需产品(1967.03.16)

    新华社

    新华社长春十五日电　吉林省供销社系统的无产阶级革命派，坚决响应毛主席“抓革命，促生产”的伟大号召，粉碎了党内一小撮走资本主义道路当权派设下的障碍，积极调运生产资料下乡，热情支援贫下中农打响春耕生产第一炮。
    吉林省供销社系统党内一小撮走资本主义道路当权派前些时候故意躺倒不干，大刮反革命经济主义妖风，妄图破坏无产阶级文化大革命，破坏农业生产资料供应工作。供销社系统的无产阶级革命派毫不迟疑地挺身而出，勇敢地挑起革命、生产两副重担。许多县、市供销社系统的无产阶级革命派反复学习了毛主席“抓革命，促生产”的指示和《中共中央给全国农村人民公社贫下中农和各级干部的信》。他们说：做好春耕农业生产资料供应工作，是供销社系统无产阶级革命派的一项光荣的政治任务。我们一定要以最高的热情，最快的速度，最大的干劲，及时做好农业生产资料供应工作，支援春耕生产。
    吉林省供销社系统的无产阶级革命派细致地分析了今年当地农业生产形势和特点，研究了搞好农业生产资料供应工作的具体措施。各级供销社都建立和充实了支援农业春耕生产的专门班子，并提前深入到一部分生产队和贫下中农家里，对今春生产资料需要情况做了调查研究，根据生产需要安排货源。他们本着宁让工具等生产，不让生产等工具的精神，积极组织生产资料调运工作。据统计，自年初以来，已调往县以下供销社的固体化肥和氨水共六万多吨，比去年同时期增加一倍多；还调运了大量农药、塑料薄膜和一批铁锹、镐头等小农具，并为生产队调剂耕畜二千多头。
    为了使贫下中农集中精力搞好备耕，许多基层供销社都抽调人力，积极送生产资料下乡，开展服务到队活动，受到贫下中农的赞扬。
    据新华社广州十一日电　广州市工业战线广大革命职工，坚决响应毛主席“抓革命，促生产”的伟大号召，急春耕之急，千方百计克服困难，积极生产化肥、农药、育秧薄膜、农业机械、配件和中小农具等产品，支援春耕第一线。
    广州氮肥厂的革命职工最近共同出主意，想办法，并且在铁路部门的帮助下，克服了燃料不足的困难，及时生产出化肥运往农村。珠江电化厂反修车间的革命职工，也鼓足干劲，在一、二月份里超额完成了过磷酸钙、六六六农药的生产任务。华南粮食机械厂由于试制新产品和支援山区，人员减少了，但生产效率却不断提高，革命职工在毛主席“抓革命，促生产”伟大号召的鼓舞下，完成了一、二月份生产碾米机和配件的任务，还根据农村公社的需要，积极生产碾米机配件。
    为拖拉机生产配套农具的广东省机引农具厂的无产阶级革命派，早在春耕到来前，就以“只争朝夕”的革命精神，全力投入支援农业产品的生产。今年头两个月，他们已生产了东方红六铧犁等机引农具三百七十八台，各种配件九千多件。二月下旬，这个厂生产的一百台水田四铧犁，由于一些原材料供应较迟，眼看将因安装赶不上而完不成生产任务。就在这个时候，革命派的职工挺身而出。他们加强生产调度，组织人力，突击了两个晚上，还抽调人员支援装配、油漆等工序，终于按时完成了生产任务。＊＊＊＊＊＊


象刘英俊那样模范执行毛主席指示 在无产阶级文化大革命中创建新功 刘英俊生前所在部队广泛深入开展学习刘英俊活动(1967.03.16)

    新华社

    据新华社哈尔滨十五日电　正当我们最高统帅毛主席号召人民解放军应该积极支持左派广大群众，向党内一小撮走资本主义道路当权派夺权的关键时刻，刘英俊生前所在部队，广泛深入地开展了学习刘英俊同志的活动。广大指战员决心象刘英俊那样，在阶级斗争的大风大浪里活学活用毛主席著作，模范地执行毛主席的最新指示，在无产阶级文化大革命中创建新功。
    三月十五日，是刘英俊同志为保卫人民生命安全光荣牺牲一周年。这个部队的广大指战员为了坚决响应毛主席的伟大号召，更好地支持无产阶级革命派的联合夺权斗争和支援春耕生产，普遍结合当前无产阶级文化大革命的形势，重温了刘英俊的生前事迹和日记摘抄，以及报刊上有关刘英俊的社论和文章，并召开讲用会、座谈会，总结交流一年来学习刘英俊的收获和经验。部队领导机关还专门组织学习毛主席著作积极分子，到连队巡回报告在无产阶级文化大革命中，以刘英俊为榜样，活学活用毛主席著作，执行毛主席最新指示的体会。各个连队也利用广播、黑板报、幻灯等宣传工具，反复宣传刘英俊的事迹，使广大指战员又一次受到了深刻的教育。大家说：刘英俊有一千个好，一万个好，模范执行毛主席的指示是第一个好。我们学习刘英俊，就要象他那样模范地执行毛主席的指示。
    在学习刘英俊的活动中，指战员们遵循毛主席的教导，积极支持了驻地工厂、企业无产阶级革命派的联合夺权斗争。他们深入车间、职工宿舍和食堂，热情宣传毛主席的革命路线，宣传党的方针政策，辅导工人学习毛主席著作，帮助工人用毛泽东思想来正确处理夺权斗争中的问题。某部三机连的干部战士根据某工厂的实际情况，组织这个厂的红色造反者学习毛主席关于干部政策的论述，使大家认识到，执行毛主席革命路线的领导干部，是党和人民的宝贵财富，只有团结革命领导干部，才能夺好权，掌好权。刘英俊生前说过：“多一个人掌握毛泽东思想，就多一份革命的力量。”某部喷火连发现某工厂党内一小撮走资本主义道路的当权派在工人中散布反革命经济主义的毒素，就立即组织工人学习毛主席关于反对经济主义的论述，使一些受蒙蔽的群众提高了认识，揭发了党内一小撮走资本主义道路当权派的罪行，积极投入了向党内一小撮走资本主义道路当权派夺权的斗争。
    这期间，有些部队还开赴农村，支援农村人民公社的春耕生产。刘英俊生前所在连队的指战员，一到农村就和贫下中农一起参加备耕生产，一起学习毛主席著作，向贫下中农宣传毛主席“抓革命，促生产”的指示，宣传《中共中央给全国农村人民公社贫下中农和各级干部的信》，受到了广大贫下中农的欢迎。贫下中农赞扬说：解放军给咱们带来了毛主席的最新指示，我们一定要大抓革命，猛促生产。连续五年获得四好连队称号的某部指挥连，在支援春耕中，还同贫下中农一起座谈怎样向刘英俊学习，军民一致表示要象刘英俊那样活学活用毛主席著作，抓革命，促生产，以“只争朝夕”的精神打好春耕生产第一仗。
    广大指战员在支持无产阶级革命派联合夺权的斗争和支援春耕生产中，处处以刘英俊为榜样，活学活用毛主席著作，大破自己头脑里的“私”字。某部七连在去某工厂支援无产阶级革命派夺权前，组织大家学习毛主席的“老三篇”和《关于纠正党内的错误思想》，同各种私心杂念作斗争，使指战员们提高了认识，增强了信心。进厂以后，他们又事事按照毛主席的教导办事，坚决支持左派广大群众，取得了夺权斗争的胜利。战士们说：只有象刘英俊那样革“私”字的命，做毛主席指示的模范执行者，才能完成党中央和毛主席交给我们的光荣任务。在春耕第一线的战士们说：只有象刘英俊那样，让“公”字在头脑里扎根，革命才能当闯将，生产才能当模范，在无产阶级文化大革命中作出新的贡献。
    今天这支部队广大指战员隆重集会，纪念刘英俊同志牺牲一周年，他们总结了一年来开展向刘英俊同志学习活动的成绩和经验。大家一致表示，要永远象刘英俊那样，努力学习毛泽东思想，忠实贯彻毛泽东思想，热情宣传毛泽东思想，勇敢捍卫毛泽东思想，永远保持人民解放军最鲜红的旗帜。＊＊＊＊＊＊


正确对待干部 实现革命的“三结合” 贵阳商业局革命派用阶级分析的方法，经过反复酝酿， 自下而上地选出新的领导班子(1967.03.16)

    本报讯

    本报讯　贵阳市商业局无产阶级革命派，坚决执行毛主席提出的革命的“三结合”方针，建立了新的领导核心。
    一月十九日，贵阳市商业局的无产阶级革命派联合起来，夺了党内一小撮走资本主义道路当权派的权。夺权以后，革命派同志勇敢地挑起了革命和生产两副重担，粉碎了反革命经济主义的猖狂进攻，全市商业系统出现了新的面貌。
    新担负领导工作的同志，多是一些年青的革命闯将，他们热情高，干劲大，但是缺乏工作经验。正在这个时候，山西、黑龙江等地无产阶级革命派夺权的经验，在报纸上发表了；《红旗》杂志第三、四期社论，传来了我们伟大领袖毛主席有关夺权和正确对待干部的最新指示。商业局革命派同志认真学习了上述文件，同时结合本单位的情况展开了辩论，对局里的干部作了具体分析。这个局的一位局长，在文化大革命期间，始终坚持了以毛主席为代表的无产阶级革命路线。运动初期，他曾被党内一小撮走资本主义道路的当权派打成“反革命”。批判资产阶级反动路线的时候，他又毅然决然地站在革命派一边。到了联合夺权的关键时刻，党内一小撮走资本主义道路的当权派，操纵一些不明真相的人刮阴风，说什么革命派要“保一派，打一派”，阴谋阻挠革命派和这位局长结合起来。通过学习，大家认识到对当权派要进行阶级分析，区别是资产阶级的当权派，还是无产阶级的当权派，千万不可上阶级敌人的当，不分青红皂白，一概打倒。最后，大家一致认为，这位局长是无产阶级当权派，应该相信他，依靠他，吸收他到新的领导班子里来。
    毛主席说：“必须善于识别干部。不但要看干部的一时一事，而且要看干部的全部历史和全部工作，这是识别干部的主要方法”。遵循这一教导，革命派同志又对一些犯过错误的干部逐个作了分析和比较。有一位科长，在运动初期执行了资产阶级反动路线，写出了第一张压制革命群众的大字报。但在科级干部中，又是他第一个写大字报批判资产阶级反动路线。这样一个人是否也要他“靠边站”呢？有人认为，他虽然执行了资产阶级反动路线，但能知错改错，而且揭露了一小撮坏家伙镇压革命群众的大量罪行。对他的错误应当严肃批判；对他的革命行动应该支持。大家认为，象这样勇于改过，并坚决起来造反的革命干部，应该吸收到新的领导班子里来。
    贵阳市商业局“三结合”的领导班子，是经过革命派反复酝酿，自下而上地选举产生的。当大红喜报公布出去以后，受到了革命群众的热烈拥护。＊＊＊＊＊＊


灯塔大队在斗争中活学活用毛主席著作 干部社员勇挑革命生产两副重担 以革命促生产备耕工作热气腾腾(1967.03.17)

    新华社

    新华社上海十六日电　在农村无产阶级文化大革命中，如何正确贯彻执行我们伟大领袖毛主席提出的“抓革命，促生产”的方针，使两者紧密结合起来？上海市上海县北桥公社灯塔大队提供了很好的经验。他们的经验，归结到一点，就是在斗争中活学活用毛主席著作，用毛泽东思想武装干部和社员，用毛泽东思想统帅一切，从而使革命抓得好上加好，生产搞得热火朝天。
    这次无产阶级文化大革命来势猛，发展快，许多问题接踵而来，需要每个人迅速抉择，表明态度。灯塔大队的革命干部和革命社员，在这新形势面前，越来越感到迫切需要掌握毛泽东思想，需要掌握党的方针政策。在这一共同的思想基础上，他们提出必须把活学活用毛主席著作的群众运动更好地开展起来。经过群众民主讨论，决定由贫下中农革命派组织协同大队党支部领导好学习毛主席著作的群众运动，保证经常化，制度化，把活学活用毛主席著作的群众运动推向一个新的阶段。
    灯塔大队的干部和社员，利用工余时间，带着斗争中遇到的问题，先后学习了毛主席的“老三篇”、《湖南农民运动考察报告》、《中国社会各阶级的分析》等光辉著作，以及许多有关的毛主席语录。这样大大提高了干部和社员的阶级觉悟和思想水平，大大提高了他们辨别是非的能力和斗争的策略，从政治思想上保证这个大队沿着毛主席的革命路线胜利前进。
    在这次文化大革命中，灯塔大队的贫下中农革命派，牢牢掌握斗争的大方向，紧紧抓住如何正确对待干部这一重要问题，按照毛主席“谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题”的教导，用阶级分析的方法，对干部区别对待。他们对旧上海市委、县委内一小撮走资本主义道路的当权派，以及没有改造好的地、富、反、坏、右分子进行了坚决的揭发和斗争。对本大队的所有干部，他们经过同群众讨论，作了全面分析，认为大多数干部出身贫下中农，又是社会主义教育运动后新上任的，基本上是好的和比较好的。对好的和比较好的干部，让他们继续担任领导工作，相信他们，支持他们，和他们一道工作。对犯有错误的干部，只要不是反党反社会主义分子而又坚持不改和累教不改的，就采取“团结——批评——团结”和“惩前毖后、治病救人”的方针，用毛泽东思想教育、帮助、团结他们，使他们改正错误，站到毛主席革命路线上来。
    大队党支部书记、贫农出身的复员军人陆顺龙，文化大革命一开始，通过学习毛主席著作和党的有关政策，认清了形势，端正了态度，决心经受住这场伟大的革命群众运动的考验。在运动中他革命意志旺盛，和贫下中农站在一起，支持贫下中农革命派的革命行动。对自己工作中的一些缺点和错误，也主动检查，虚心听取群众批评，同时积极做好工作，对活学活用毛主席著作的群众运动抓得很紧。他的革命行动，影响和带动了其他干部，受到贫下中农革命派和革命群众的欢迎和支持。大队长陆友良，过去有一段时间因为阶级界限不清，犯过一些错误。运动中群众给他贴了大字报。起初，他有点抬不起头来，认为这些问题在四清运动中已经解决，这次还要翻老帐，思想上有点不通。贫下中农革命派和革命群众看到这一情况，对他作了具体分析，认为陆友良是贫农出身，是阶级兄弟，过去为贫下中农办过不少好事，虽然犯了一些错误，但主要是认识问题，属于人民内部矛盾，要热情地帮助他，不能抛开不管。他们带着毛主席著作，登门做工作，用毛主席的“因为我们是为人民服务的，所以，我们如果有缺点，就不怕别人批评指出”的教导，帮助他正确对待群众的批评和自己所犯的错误。贫下中农的这种深厚的阶级感情，使他深为感动，终于转变了对运动的不正确态度，向群众公开作了检查，回到了贫下中农革命派和革命群众这一边来，并且努力做好自己担负的工作。
    灯塔大队的贫下中农牢牢掌握斗争的大方向，在斗争中团结了干部；干部正确对待运动和群众的批评，取得了群众的信任和支持。这个大队的干部斗志昂扬地同革命群众一起，挑起革命和生产两副重担。
    现在，从整个大队看，今年的生产形势比以往任何一年要好。革命干部和革命社员牢牢记住毛主席关于“政治工作是一切经济工作的生命线”的教导，大力突出政治，从促进人的思想革命化着手来搞好生产。贫下中农说得好，无产阶级文化大革命使我们更加心明眼亮，坚决走社会主义道路，办好人民公社集体经济。为抓生产而抓生产，那就会迷失社会主义方向，走进资本主义的死胡同。只有以革命促生产，用毛泽东思想作统帅，大破“私”字，大立“公”字，树立为革命种田的思想，生产才能真正促好，路子才能越走越宽。在年终分配中，广大革命社员和革命干部，经过民主讨论，正确地对待国家、集体、个人三者关系，顶住了反革命经济主义逆流的冲击，把公积金和公益金的提留由前一年的百分之九，增加到百分之十一，为扩大再生产准备了良好的物质基础，大队还新添了一部手扶拖拉机。
    从文化大革命开展以来，革命干部和革命社员革命精神振奋，干劲更足，全大队的生产热气腾腾。当前田间管理和备耕工作比过去做得更多，更快，更好，更省。冬季积肥早在去年三秋大忙时就开始了。一千五百多亩三麦和油菜田，根据不同情况，普遍施了追肥三到四次。目前，三麦、油菜苗齐苗壮，长势喜人。为了扩大耕田面积，全大队还填平了三条废河沟，扩大了十五亩耕地。秋熟作物种植面积早已落实。早稻、棉花种籽，都已准备齐全。早稻秧田已二犁二耙。扩建的、通往各生产队的拖拉机道路，也已完工。田间的渠道配套整修工作，已接近尾声了。
    当前，灯塔大队的贫下中农和革命干部，积极响应毛主席和党中央最近向农村人民公社贫下中农和各级干部发出的伟大号召，以抓革命、促生产的主力军姿态，在继续搞好田间管理的同时，掀起了一个以积肥、造肥为中心的备耕活动。民兵发挥了突击队的作用，分头去城里收集垃圾杂肥与人粪，为大秋作物准备好肥料。
    灯塔大队学习毛主席著作的群众运动，在时间和方法上，是本着这样的原则安排的：经常学习与定时学习相结合，普及与提高相结合。干部、社员除去平时经常自学外，每个生产队社员和干部，每旬逢一、逢四、逢七的晚上，都要学两小时；大队和生产队干部，每旬逢五、逢十的晚上，都要学两小时。大队还有计划、有步骤、有目的地组织干部和社员不脱产学习“老三篇”训练班，分期分批进行轮训，每期为时十一天，主要是利用晚上时间以及工前、工后休息时间进行。每次五十人左右。群众自己既当学习，又做先生，达到自己教育自己，互相帮助提高的目的。这个训练班从去年十二月份开办至今，已先后举办了六期，参加训练的人数已达三百多人。经过训练的干部和社员，不但提高了自己的觉悟，而且还成为群众性学习毛主席著作运动中的积极分子和辅导员。这种点面结合的做法，保证了全大队活学活用毛主席著作群众运动的不断发展和提高。＊＊＊＊＊＊


革命派注意团结干部勇挑重担 青岛四方机车车辆厂面貌一新 二月份生产计划提前超额完成，全厂职工正为超额完成第一季度 生产计划而努力(1967.03.17)

    新华社

    据新华社济南电　青岛四方机车车辆工厂的无产阶级革命派，一月二十一日从厂内一小撮走资本主义道路当权派手里夺权以后，狠抓革命，大促生产，全厂面貌焕然一新，二月二十六日，这个厂提前超额完成了二月份生产任务，广大革命职工正在为超额完成第一季度的生产任务而奋斗。
    夺权前，这个厂的一小撮走资本主义道路当权派恶毒地刮起反革命经济主义妖风，妄图扼杀文化大革命，破坏生产。去年十二月下旬到今年一月上旬，他们煽动大批工人离开工厂，因此严重地破坏了生产，国家急需的新产品液力传动内燃机车在这个期间一台都没完成。夺权后，广大革命职工坚决响应伟大领袖毛主席“抓革命，促生产”的号召，夺取了一个又一个的胜利。液力传动内燃机车二月份就完成了两台。二月份原计划生产客车六台，到二十六日已完成七台。客车修理原计划二月份完成二十六台，到二十六日已完成二十七台。
    这个工厂的机车车体车间的革命派还十分注意团结和教育那些犯有错误而又愿意改正错误的干部。夺权后，这个车间的主任和副主任就下到班组边劳动边解决生产问题，并且提出了五项改进生产的建议，为夺权后的第一个生产漂亮仗贡献了一份力量。＊


在文化大革命中坚持抓革命促生产 沈阳部队工程机械修配厂广大革命职工坚守生产岗位，遵守劳动 纪律，多快好省地完成了生产计划(1967.03.19)

    新华社

    据新华社沈阳十八日电　中国人民解放军沈阳部队工程机械修配厂的广大革命职工，在文化大革命中，一直坚持“抓革命，促生产”的方针，革命不忘生产，生产为了革命，全厂继去年完成生产计划后，今年一、二月份又超额完成产值计划，产品质量也有提高，一些为施工部队所急需的重要工程机械和配件，都如期按计划完成。
    这个厂在文化大革命开始的时候，面临着一个问题：许多待修的工程机械堆在厂房，如果不能及时抢修出来，就要影响部队春季施工。有的人认为搞文化大革命要影响生产，按时完成生产计划有困难。广大革命职工带着这个问题，反复学习了毛主席关于“抓革命，促生产”的指示和党中央规定的各项政策，连续进行了三次群众性的讨论，统一了认识。大家一致表示：毛主席、党中央的指示，一定要坚决执行，坚决照办，搞好革命，促进生产，保证革命、生产两不误，坚决地挑起了革命、生产两副重担。
    广大革命职工在运动中，紧紧掌握斗争的大方向，坚定地保卫以毛主席为代表的无产阶级革命路线。他们不仅积极参加厂内的揭发、批判和斗争，同时还积极参加了社会上的阶级斗争，识破并且顶住了反革命经济主义的妖风。通过厂内厂外的斗争，涌现出大批有觉悟，有才干，关心国家大事的革命闯将。青年女工、学习毛主席著作积极分子张秀兰，白天模范地搞生产，晚上勇敢地揭发厂内存在的问题，有时深夜里还到大街小巷，宣传毛主席的革命路线。她说：“没有毛主席，那有咱工人阶级的地位，为革命再苦再累也应该！”
    文化大革命促进了人的思想革命化，大大增强了革命工人的生产责任感。几个月来，广大革命职工按照《中共中央关于抓革命、促生产的十条规定（草案）》，严守生产岗位，遵守劳动纪律。有一次，有个群众组织要搞集体活动，这个组织的负责人建议大家提前三十分钟下班，大家坚决不同意，他们说：“八小时生产是党中央规定下来的，咱们绝不可以停产闹革命！”二车间一个青年钳工被选为革命组织的负责人，和他同组干活的一位老工人就对这个青年工人说：“你放心领导大家闹革命，案子上的活我包了。”他说到做到，创造了一种加工螺丝帽的新方法，提高工效四至五倍。一车间的工人还组织了促生产突击队，那里有紧急任务到那里去，专啃车间的“硬骨头”。二月二十三日下午，三车间为了完成试制五套高压阀的应急任务，几个同志一直干到深夜，第二天早晨就交了货。春节前，这个厂有一百多人准备探亲，看到国务院发出春节不放假的通知，都自觉地放弃了请假申请。大家都说：“抓革命、促生产是国家大事，个人利益应该永远服从于国家的利益。”
    工程机械修配厂的广大革命职工认为，应该让革命领导干部在抓革命、促生产中发挥应有的作用，保证生产班子不瘫痪，生产指挥不中断，生产秩序不紊乱。他们结合本厂实际情况，认真学习了《红旗》杂志三期、四期和五期的社论，认为厂里大多数干部是好的和比较好的，一概排斥，一概打倒，对革命、生产都不利。他们对犯有一般错误的领导干部通过个别谈话和开小会等形式，进行了艰苦细致的思想工作，教育他们揭问题，触灵魂，负起责任来，领导好生产，将功补过。这个厂自运动开始以来，生产班子始终是健全的。此外，各个革命群众组织为了协助生产班子领导好生产，还选派了监督生产的代表，定期参加每周的生产会议，了解生产情况，提出改进生产管理的意见，在生产中表扬好人好事，鼓舞大家的革命干劲。在文化大革命期间，这个厂的各个革命群众组织，既抓革命，又管生产，他们与厂的各级领导生产班子密切配合，当生产班子下达生产任务时，他们立即号召大家多、快、好、省地完成计划；当发现车间出现劳动纪律松弛的现象时，他们就和车间干部同时做群众的思想工作。有一次，他们听说有个车间干部不敢大胆工作，怕群众不服，马上抓紧午休时间开会，用毛主席的干部政策教育大家。工人们想通了，都说：干部讲的话，符合毛泽东思想的，一定要听。打倒一切，排斥一切，不是革命派的态度。正确的态度，应该是帮助革命干部丢掉错误的东西和革命群众站在一起，一起闹革命，一起促生产。
    运动初期，这个厂有二十多个革命群众组织，后来在斗争中逐渐合并，仍然有九个，人数多的二百人，少的才三个人。他们本着组织不分大小，革命不分先后的原则，在处理全厂性的大事时，始终坚持大家共同协商，因此作到了许多大事一起办；（⑵⑶）批判大会一起办；抓革命、促生产大会一起办；组织毛泽东思想宣传队一起办；响应国务院春节不放假通知的倡议一起办；反对经济主义的妖风一起办，极少发生互相拆台的现象。他们之间虽然有些观点不一致，互相间有时也有一些意见，但是每当遇到双方争执不下，有的同志意气用事的时候，就学习毛主席语录：“我们都是来自五湖四海，为了一个共同的革命目标，走到一起来了。”大家也就心平气和了。他们在运动中真正做到了抓革命大方向一致，抓生产同心协力。包修组的工人分属几个不同的革命组织，在辩论会上虽然有意见分歧，但是回到车间马上同心协力搞生产，二月份计划维修五台机械，结果提前三天完成了八台。由于各群众组织大方向始终一致，在斗争中越来越团结。当贵阳棉纺厂按行政单位搞大联合的经验公布以后，他们遵照毛主席“一切为了前线的胜利，组织任务须服从于政治任务”的教导，立即解散了各自的组织，成立了大联合筹备委员会，领导全厂进行以行政单位为基础的自下而上的大联合，使抓革命、促生产的形势越来越好。＊


没有革命的“三结合”，就不能保证夺权斗争的胜利(1967.03.19)

    哈尔滨锅炉厂红色造反团

    编者按：哈尔滨锅炉厂无产阶级革命派的夺权斗争，经历了一个曲折的过程。他们的经验再一次说明：无产阶级革命派要完成夺权斗争的任务，必须遵照毛主席的教导，实行无产阶级革命派的大联合，并建立革命的、有代表性的、有无产阶级权威的“三结合”的临时权力机构，作为大联合的领导核心。
    正如这个工厂的经验所指出的，没有这种领导核心，就不可能有无产阶级革命派的真正的大联合，就不可能组成一支有集中领导、有统一指挥的强大的革命大军，就不可能顺利地进行夺权斗争，即使夺了权也不可能巩固，不可能真正掌好权。
    他们的经验还说明：革命的“三结合”的临时权力机构，必须坚定不移地、贯彻始终地、不折不扣地执行以毛主席为代表的无产阶级革命路线，执行党的方针政策。这是无产阶级革命派夺好权、掌好权、用好权的根本保证，是无产阶级文化大革命取得彻底胜利的根本保证。
    哈尔滨锅炉厂的经验，值得我们学习和研究。
    ＊　　　　　　　　＊　　　　　　　　　＊
    春雷滚滚，凯歌阵阵。我们哈尔滨锅炉厂红色造反团全体战士和广大革命群众，在伟大的战无不胜的毛泽东思想的指引下，实现了无产阶级革命派的大联合，实现了革命的“三结合”，终于从党内一小撮走资本主义道路当权派手中，把大权夺过来了。我们真正地夺了权，掌了权，当了锅炉厂的主人。
    我们的夺权斗争经过了三次反复和曲折，经过了一个从单干到联合再到革命的“三结合”的逐步提高的过程。
    我们深深地体会到，要胜利地完成夺权这个伟大的历史任务，一定要不折不扣地坚决执行毛主席的无产阶级革命路线。一句话，就是用毛泽东思想指导夺权斗争。总结我们的经验，就是没有革命的“三结合”，就不能保证夺权斗争的胜利。

    一
    毛主席教导我们说：“谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题。”
    在以毛主席为代表的无产阶级革命路线的指引下，在“一月革命”的风暴中，我们哈尔滨锅炉厂无产阶级文化大革命的群众运动，以排山倒海之势迅猛地向前发展。
    在一片大好形势中，出现了一股逆流。由于党内一小撮走资本主义道路当权派的挑动，反革命经济主义的歪风刮起来了。什么工资、福利、奖金等等都来了。一些别有用心的分子混水摸鱼，趁火打劫。各种政治势力纷纷登台表演。有革命的造反，也有反革命的“造反”。在社会主义教育运动中被“刷”下来的“四不清”干部，纷纷妄图翻案。地、富、反、坏、右分子蠢蠢欲动。一时黑雾迷漫，阴风四起。
    我们一眼就识破这是一场尖锐的阶级斗争，敌人妄图扼杀无产阶级文化大革命，瓦解无产阶级专政和社会主义制度，以达到变天的目的。
    工人阶级是国家的主人，红色造反者是毛泽东思想武装起来的真正的革命派。我们能看着局面这样混乱下去不管吗？不能！不能！绝不能！“问苍茫大地，谁主沉浮？”我们！我们！我们！一月十三日，我们红色造反团采取了紧急行动，把工厂财务科、运输科、保卫科等十二个重要部门管起来了。
    这十二个部门是当时全厂各种矛盾的主要焦点。我们管起来，实质就是夺权。我们这个权虽然夺得还不彻底，还仅仅是把主要权力控制起来，可是控制得好！把反革命的经济主义的歪风煞住了，把地、富、反、坏、右和一切牛鬼蛇神的嚣张气焰打下去了。
    一开始，我们对于夺权斗争的伟大意义、特点和规律，并不是认识得很明确的。由于没有经验，对于很多复杂情况估计不足，因而夺权以后，暴露了许多问题。主要是单独行动，没有同其他革命左派联合起来。当时全厂有好几个革命的群众组织，我们一个组织夺了权，就引起了一系列的连锁反应：你夺我也夺；你夺这个，我夺那个；甚至出现一个单位由几个组织同时去夺的现象。结果是：各自为政，指挥失灵，给文化革命和生产造成了很多混乱和困难。
    有些单位形式上夺了权，实际上控制不起来。有的部门由于没有依靠内部左派力量，第一天把权夺了，第二天红色造反团的同志一走，权也就没有了。
    阶级敌人也钻了我们的空子。党内一小撮走资本主义道路的当权派暗暗高兴，以为可以捞到什么救命稻草了。一些御用的“保”字号组织也紧密配合，他们一方面混淆黑白，颠倒是非，造谣言，放暗箭，对红色造反团大肆攻击；一方面狗急跳墙，半夜撬党委大门，偷党委大印，卑鄙地演出各种假夺权、反夺权的丑剧，妄图保护资本主义和修正主义的旧秩序。
    面临这种情况，我们红色造反者只有一个信念：动员起来，保卫以毛主席为代表的无产阶级革命路线！保卫无产阶级专政！为了保护工厂，有的红色造反者有时一天一夜不吃不睡。
    第一次夺权是夺权斗争的初级阶段，是真正夺权的前奏。
    “吃一堑长一智”。这次夺权斗争的实践教育了我们：无产阶级革命派要夺权，关键是大联合、大团结，要“团结我们的真正的朋友，以攻击我们的真正的敌人。”没有大联合，大团结，夺权只是一句空话。

    二
    毛主席教导我们说：“组织千千万万的民众，调动浩浩荡荡的革命军，是今天的革命向反革命进攻的需要。”
    一声春雷平地起，万众高歌红太阳。一月二十二日，《人民日报》发表社论：《无产阶级革命派大联合，夺走资本主义道路当权派的权！》这是我们伟大领袖毛主席向我们发出的伟大指示。我们立刻对全厂几个群众组织的政治情况进行了分析，看看那些是革命的，应该联合，那些是“保”字号的，不应该联合。这样，我们串连了厂内的三个革命造反组织，一月二十五日，成立了哈尔滨锅炉厂红色造反者联合总部，进行了第二次夺权，把全厂的党、政、财、文大权都管了起来，全厂四分五裂的局面扭过来了。
    参加联合总部的四个革命组织的成员共三千多名，占全厂职工的半数以上。
    在这次夺权的胜利形势下，“保”字号组织迅速土崩瓦解，全厂又出现了新的革命高潮。
    但是，这次联合，还不能说是革命的“三结合”。有些革命组织因为有小团体主义，不愿把在运动中“杀”出来的革命群众的真正代表推选到联合总部。联合总部的领导核心不健全，没有革命的领导干部，不能形成真正的无产阶级革命权威。联合总部虽然把工厂大权夺过来了，但是，并没有把权真正地掌起来。有很多工作抓不起来，不能形成集中统一的领导。各自为政的局面又出现了。结果革命没有抓好，生产也没有促上去。
    敌人是不会甘心他们的失败的。我们“切不可书生气十足，把复杂的阶级斗争看得太简单了。”混进我们联合总部内的一小撮政治扒手，看到有机可乘，明里打着“造反”的旗号，暗里却和一小撮走资本主义道路的当权派相勾结，一面招兵买马，扩充势力，把反革命组织“荣复军”的头头也拉进来，一面抓住红色造反者的一些枝节问题和工作中的某些缺点，大肆宣扬和恶毒攻击，在革命派中间挑拨离间，拨弄是非，制造分裂。这是他们在有计划有步骤地进行反夺权。
    这次夺权斗争的实践，又给我们上了深刻的一课：无产阶级革命派要夺权，仅仅联合起来还不够，一定还要象毛主席教导的那样，实行革命的“三结合”。没有以革命的“三结合”为核心的大联合，就不可能有无产阶级革命派的真正的大联合，就不可能组成一支有集中领导、有统一指挥的强大的无产阶级革命大军，就不可能顺利地进行夺权斗争，就不可能真正掌权，即使夺了权也不可能巩固。

    三
    毛主席教导我们说：“政策和策略是党的生命”。
    正当革命的航船遇到重重的迷雾，迎面闪出了万道的金光。《红旗》杂志第三期社论《论无产阶级革命派的夺权斗争》发表了。接着，《人民日报》又就黑龙江省“三结合”联合夺权的胜利和经验，连续发表社论，指出只有“三结合”，才能取得夺权斗争的胜利。
    在夺权斗争的关键时刻，我们伟大的舵手毛主席又一次指出了正确的航向。毛主席啊，毛主席！您是我们最英明的舵手，有了您指引航向，我们革命的航船一定能够战胜惊涛骇浪，绕过险滩暗礁，胜利前进。
    我们按照伟大舵手毛主席指引的航向，通过串连和酝酿，很快组成了一支“三结合”的无产阶级革命大军，为夺权斗争的彻底胜利创造条件。我们首先迅雷不及掩耳地向阶级敌人发起了猛烈的攻击，狠狠地打击了与党内一小撮走资本主义道路当权派狼狈为奸、阴谋进行反夺权的少数首恶分子。全厂出现一派革命的大好形势。
    第三次夺权斗争的时机成熟了。二月十日，全厂无产阶级革命派举行了有五千多人参加的盛大的夺权大会，庄严宣告：新的“三结合”临时权力机构——哈尔滨锅炉厂红色造反者革命委员会诞生了！红色造反者纵情欢呼战无不胜的毛泽东思想的胜利，欢呼以毛主席为代表的无产阶级革命路线的胜利！
    革命委员会的领导班子，按照革命的“三结合”原则建立起来了。它既有工人的优秀的代表，也有革命的干部包括领导干部和技术人员的代表，也有民兵代表等等。其中许多成员都是在无产阶级文化大革命中“杀”出来的最受群众拥护的革命闯将，是革命群众组织的负责人和真正的代表。他们能代表革命群众利益，有比较高的政治觉悟，能顾全大局，能贯彻毛主席的无产阶级革命路线。
    “三结合”的革命委员会一诞生，就立刻显示了它的强大的生命力。革命委员会真正成为全厂革命的，有代表性的，有无产阶级权威的临时权力机构，无产阶级革命派真正地联合起来了。群众无比信赖革命委员会，有话向革命委员会说，有事找革命委员会商量。
    “虎踞龙盘今胜昔，天翻地覆慨而慷。”无产阶级革命派一旦掌握了革命和生产的命运，就焕发出无穷无尽的力量，就能创造出人间的奇迹。夺权后仅仅十几天，全厂就超额完成了总产值计划。小月干了大月的活，实际完成的总产值比一月份增长了两倍还多。七车间的红色造反者团结广大群众，在夺权后的九天里完成了全月生产任务的百分之七十，弥补了夺权前的损失，超额完成了全月的生产任务。十六车间的红色造反者带动广大群众，发扬共产主义精神，协助外车间赶作链轮，一天时间干了七天的活，创造了开工十年来从未有过的纪录。

    四
    夺权斗争的实践证明，战无不胜的毛泽东思想是指导我们取得夺权斗争胜利的最强大的思想武器。
    在整个夺权斗争过程中，我们红色造反者一直坚持活学活用毛主席著作，把毛泽东思想的普遍真理同本企业无产阶级文化大革命的实际结合起来，把改造客观世界同改造主观世界结合起来。
    我们深深地体会到，在夺权斗争中要很好地贯彻执行毛主席的革命路线，一定要狠狠地克服无产阶级革命派内部各种非无产阶级的错误思想。这些错误思想，归根到底就是一个“私”字，它的表现就是：小团体主义、本位主义、分散主义、个人主义、非组织观点，等等。我们认为，只有同时进行两个夺权斗争：夺走资本主义道路当权派的权，又夺自己头脑里“私”字的权，才能保证夺权斗争的彻底胜利，才能在夺权后，掌好权，用好权。
    我们深深地体会到，革命的“三结合”是无产阶级革命派夺权斗争取得胜利的政治保证和组织保证。“三结合”，是革命的“三结合”，是在革命斗争中形成的“三结合”，是在毛泽东思想伟大红旗指引下的“三结合”，是执行毛主席的无产阶级革命路线的“三结合”，是反对资产阶级反动路线的“三结合”，是把无产阶级文化大革命进行到底的“三结合”。“三结合”，不是折中主义，不是调和主义，不是合二而一。三结合”必须充分发挥革命群众组织代表的作用，充分发挥革命干部的作用。只有这样，它才是革命的。只有这样，它才能有代表性。只有这样，它才能具有无产阶级权威，才能在最广泛的民主基础上实行强有力的集中领导，把革命和生产统一抓起来，才能对阶级敌人实行强有力的专政，才能胜利地完成向党内一小撮走资本主义道路当权派夺权的战斗任务，把无产阶级文化大革命进行到底。
    要正确地实行革命的“三结合”，一个重要问题是正确地对待干部。对当权派要作阶级分析，一定要分清是无产阶级当权派，还是资产阶级当权派；是站在以毛主席为代表的无产阶级革命路线一边，还是站在资产阶级反动路线一边。对站在毛主席一边的革命干部，我们必须把他们当作党的宝贵财富，爱护他们，热情地欢迎他们同我们并肩战斗。对犯了错误的干部，应当给以检讨错误、改正错误的机会。只要他们作了检讨，改正了错误，站到毛主席的无产阶级革命路线一边来，仍然可以担任适当的领导工作。就是有很严重错误的干部，只要不是反党反社会主义分子而又坚持不改和累教不改的，就要给他们改过的机会，鼓励他们将功赎罪。那种对干部不分青红皂白，凡是带“长”字的，都不顺眼，都不相信，都一律靠边站，是十分错误的。在酝酿建立“三结合”的领导班子过程中，我们在这方面碰到的思想阻力很大。如有一个前厂党委副书记兼政治部主任，在前段运动中由于受资产阶级反动路线的影响，犯了一些错误。但是，当他认识以后，便检查了自己的错误，坚定地站到毛主席的革命路线一边来了，我们主张把他吸收到革命委员会的领导核心中来。但是名单一提出来，就遭到不少同志反对，怕结合进来是“保皇”，是“右倾”。还有的说：“省、市可以“三结合’，工厂不一定”等等。我们针对这些思想，组织大家学习毛主席有关干部政策的语录，对他的情况进行了全面的阶级分析。最后，大多数群众都同意结合。对干部问题，我们认为，一方面要反对那种打倒一切、排斥一切的错误思想；另一方面，也要反对那种为“三结合”而“三结合”，不做阶级分析，把一些还没有充分认识和检讨错误、还没有同走资本主义道路当权派划清界限、还没有同资产阶级反动路线划清界限的人，硬拉到“三结合”的临时权力机构中来。
    目前，我们全厂无产阶级革命派和广大革命职工，正在结合学习《红旗》杂志社论《必须正确地对待干部》和《论革命的“三结合”》，进一步健全和扩大各级“三结合”的班子。对革命的和犯了错误但还是要求革命的领导干部，区别不同情况，采取不同的结合方式。有的是吸收到革命的“三结合”的领导班子里来，让他们起核心作用和骨干作用。有的则安排在临时权力机构中，在革命委员会的领导和革命群众的监督下，做适当的工作。我们感到这样作，对于团结广大革命干部，发挥革命干部的作用，很有好处。与此同时，我们还学习贵阳和青岛的经验，按部门进行革命的大联合，组成统一的革命组织，以便更好地带动广大群众，胜利地完成一斗二批三改的任务，把无产阶级文化大革命进行到底。
    毛主席说：“正确地认识世界和改造世界的责任，已经历史地落在无产阶级及其政党的肩上。”我们红色造反者不但善于破坏一个旧世界，而且善于建设一个新世界。我们决心更高地举起毛泽东思想伟大红旗，沿着毛主席指引的无产阶级革命路线胜利前进，把哈尔滨锅炉厂办成一个红彤彤的毛泽东思想的大学校。
    （新华社哈尔滨十八日电）＊


中共中央给全国厂矿企业革命职工、革命干部的信(1967.03.19)

    新华社

    毛主席号召你们，党中央号召你们，把无产阶级文化大革命进行到底，希望你们在这个伟大的无产阶级文化革命中，在这个新的条件下，更加鼓足干劲，力争上游，成为现阶段全国劳动群众抓革命、促生产的最出色的模范。
    党中央号召，一切在厂矿中工作的革命干部，应该带头做好各项工作，为完成和超额完成国家生产计划和国家建设计划，尽最大的努力。党中央相信，一切厂矿大多数干部是好的和比较好的。犯过错误的同志，应该严格进行自我批评，应该在文化大革命中，努力学习毛主席著作，努力当好群众的小学生，在工作中改造自己，将功补过。
    党中央决定，人民解放军大力协助地方，支持工业生产工作。你们应该很好地同人民解放军的同志合作。
    ＊　　　　　　　　　　＊　　　　　　　　　　＊
    新华社十八日讯　中共中央给全国厂矿企业革命职工、革命干部的信工人、职员同志们！革命的厂矿干部同志们：
    工人阶级是我国社会主义革命和社会主义建设的领导力量。
    毛主席号召你们，党中央号召你们，把无产阶级文化大革命进行到底，希望你们在这个伟大的无产阶级文化革命中，在这个新的条件下，更加鼓足干劲，力争上游，成为现阶段全国劳动群众抓革命、促生产的最出色的模范。
    希望你们成为坚决执行以毛主席为代表的无产阶级革命路线、批判资产阶级反动路线的模范。
    希望你们成为坚决执行党中央关于无产阶级文化大革命的决定的模范。
    希望你们成为同党内一小撮走资本主义道路当权派作斗争的模范。
    希望你们成为实行革命大联合的模范，成为反对小团体主义、反对无政府主义、反对风头主义、反对经济主义、反对自私自利的模范。
    你们应该巩固劳动纪律，坚持民主集中制，建立社会主义生产和文化大革命的良好秩序。
    你们应该按照党中央的规定，坚持八小时工作制，在八小时工作制的以外时间，坚持文化革命。不许在生产时间内，擅自离开生产和工作岗位。要同一些无故旷工、敷衍了事的不良现象作斗争。
    你们应该按照党中央的规定，在文化革命中，促进自己的思想革命化，多快好省地进行生产，保证产品的质量，力求产品的高质量。要同一些不顾质量、浪费国家资材的不良现象作斗争。
    一切厂矿职工，都必须在无产阶级文化大革命中，研究精兵简政的经验。既要大大减少脱离生产的人员，又要大大提高工作的效率。要注意节约闹革命。工人组织中的工作人员，一般都不要脱离生产。
    一切厂矿职工，都必须在无产阶级文化大革命中，提高国家主人翁的伟大责任感，好好保护国家财产。如有破坏国家财产的人，必须按照国家的法律，严格惩办。
    党中央号召，一切在厂矿中工作的革命干部，应该带头做好各项工作，为完成和超额完成国家生产计划和国家建设计划，尽最大的努力。
    党中央相信，一切厂矿大多数干部是好的和比较好的。犯过错误的同志，应该严格进行自我批评，应该在文化大革命中，努力学习毛主席著作，努力当好群众的小学生，在工作中改造自己，将功补过。犯过错误的干部只要这样做，工人群众就应该谅解他们，支持他们工作。对他们的批评，要采取毛主席历来指示的“惩前毖后、治病救人”的态度。
    混进厂矿的地、富、反、坏、右分子，绝对不许乱说乱动，破坏生产，破坏职工之间的团结，制造和挑动派别纠纷。对他们的处理，可以根据他们的政治立场、劳动态度和厂矿的具体情况，分别对待。
    党中央决定，人民解放军大力协助地方，支持工业生产工作。你们应该很好地同人民解放军的同志合作。
    建议厂矿的全体职工，在业余时间，认真讨论中央发给你们的这个信件。
    在伟大的毛泽东思想的指导下，团结起来！
    祝你们为夺取无产阶级文化大革命和工业生产的双丰收而英勇奋斗！
    （这封信要在一切厂矿和基本建设单位中宣读和张贴）
    中共中央
    一九六七年三月十八日＊


响应毛主席、党中央的伟大号召，夺取革命和生产双丰收 ——黑龙江省厂矿企业革命职工座谈纪要(1967.03.20)

    刘雪峰;李树森;姜凤珍;于庆彬;孙宝生

    伟大的毛泽东思想指引我们力争上游
    刘雪峰（哈尔滨石油机械配件厂）
    毛主席和党中央向全国厂矿企业革命职工和革命干部发出的伟大战斗号召，极大地鼓舞着我厂广大革命职工和革命干部。大家立刻进行了座谈，我们决心以最大的努力保证实现我们伟大领袖毛主席和党中央向我们提出的希望和要求。
    我们哈尔滨石油机械配件厂，从夺权以后，就一直忠实地执行着我们伟大领袖毛主席提出的“抓革命，促生产”的伟大方针，使生产面貌逐日发生变化。过去许多被党内一小撮走资本主义道路当权派瞧不起的工人，现在往往两倍甚至三倍地超额完成任务。今年以来，截至三月十一日，全厂已经完成了四月份的生产计划，预计到三月底可以完成五月份的计划。全体革命职工已经提出保证，今年的全年生产计划争取提前一个季度完成。产品质量也有了大幅度的提高。
    许多兄弟单位都称我们是抓革命、促生产的模范，但是我们感到我们做的还很不够。我们知道，只有进一步把毛主席著作学好用好，进一步用伟大的毛泽东思想把全体革命职工武装起来，全厂才能永远保持着青春的活力，才能不断地创造出奇迹。正因为这样，我们坚持每周四小时学习毛主席著作，每星期六开一次讲用会，每天班前学《毛主席语录》。这些制度建立以来，促进了全厂职工的思想革命化。
    现在，毛主席和党中央向我们提出了新的战斗号召，我们一定要更好地活学活用毛主席著作，把革命和生产搞得好上加好。

    革命是闯将生产是模范
    李树森（北满钢厂工人）
    我们北满钢厂在同党内一小撮走资本主义道路的当权派进行坚决斗争的时候，那些坚持资产阶级反动路线的家伙们，操纵御用组织，煽动不明真相的职工群众，脱离生产工作岗位，制造停产事故，妄图把无产阶级革命派整垮。全厂生产处于瘫痪状态，冶炼车间出完钢不能继续装料，修好的炉子也不能装料，车间内钢锭储存超出正常的二倍多。摆在我们无产阶级革命派面前有两条路：是让生产停下来呢？还是坚持生产呢？我们无产阶级革命派是用毛泽东思想武装起来的，毛主席“抓革命，促生产”的伟大号召，深深印在每个革命者的脑子里。我们不仅要做革命的闯将，还要当生产的模范。无产阶级革命派以最大的革命热情，最大的干劲，主动地挑起革命和生产两副重担，夜以继日地战斗着。司机张恩孚，在人员紧张的情况下，充分发挥多面手作用。烧火、调车、扳道，四个人的活他一个人干。王树仁、马岭生同志，几天几夜吃睡在厂内，以厂为家，坚持日夜劳动。他们说：“宁愿我们千辛万苦，也不让生产一时为难。”保证了生产任务的完成。
    我们无产阶级革命派，在夺权以后，时刻都牢记毛主席“抓革命，促生产”的伟大号召，及时成立了革命生产指挥部，健全生产指挥系统，并吸收了一个错误较轻的副厂长和一个副总工程师参加生产指挥，加强了对生产的组织领导，迅速地建立了生产新秩序。二月份全面超额完成了国家计划，三月份比二月份又有大幅度提高。
    毛主席和党中央又向全国厂矿企业革命职工、革命干部发出了新的号召。我们北满钢厂的无产阶级革命派，一定不辜负毛主席的希望，决心在新的条件下，鼓足更大的干劲，争取成为名副其实的抓革命、促生产的模范。

    批判资产阶级反动路线决不能手软
    姜凤珍（哈尔滨发电厂工人）
    从广播里听到《中共中央给全国厂矿企业革命职工、革命干部的信》，我一直热血沸腾，感情激动。这是我们最最伟大的领袖毛主席和党中央对我们的最大信任和鼓舞，这是我们心中最红最红的红太阳对我们发出的伟大战斗号召。我们工人阶级是我国社会主义革命和社会主义建设的领导力量，我们一定要在伟大的无产阶级文化大革命中，在新的条件下，更加鼓足干劲，力争上游，狠抓革命，猛促生产，争取做抓革命、促生产的模范。
    我们哈尔滨发电厂革命职工和革命干部，自从实行大联合从党内一小撮走资本主义道路当权派手里夺了权，生产已有显著变化。仅仅在夺权后的一个月里，就节约电六万四千度，节约用煤八百零七吨，并且发挥工人智慧，自己制成了一台电子铁磁探测器。但是，我们还不满足于这些成绩，我们完全有决心有信心去争取更大的胜利。
    我们一定要坚决执行以我们伟大领袖毛主席为代表的无产阶级革命路线，狠狠批判资产阶级反动路线，把无产阶级文化大革命进行到底。当前以毛主席为代表的无产阶级革命路线已经取得决定性的胜利，但是阶级斗争会有反复，阶级敌人必然还会以各种形式向我们进行反扑，我们必须提高警惕。无产阶级同资产阶级的搏斗是一场你死我活的斗争，对走资本主义道路的当权派和资产阶级反动路线要彻底揭发，彻底批判，决不能手软。

    革命的“三结合”的领导班子最有威信
    于庆彬（哈尔滨锅炉厂工人）
    我看了《中共中央给全国厂矿企业革命职工、革命干部的信》，感到欢欣鼓舞。毛主席和党中央在每一次斗争的关键时刻，都向我们指明方向，鼓舞我们前进。毛主席他老人家就好象在我们工厂，在我们身边。他老人家句句话都说到我们工人心坎里，使我们感到万分亲切。
    我们哈尔滨锅炉厂是实行“三结合”夺权的，怎样正确对待革命的“三结合”，曾经遇到不少阻力。这种阻力主要来自三个方面：
    第一、党内一小撮走资本主义道路的当权派不甘心自己的失败，他们在一边煽阴风、点鬼火，故意拉拢革命干部和革命群众下水，在群众中制造混乱。
    第二、地、富、反、坏、右分子趁机捣乱，制造假相，破坏革命的“三结合”，破坏无产阶级文化大革命。
    第三、来自革命群众中的错误思想，小团体主义、无政府主义、风头主义、经济主义等，主要是“私”字作怪。
    这些问题不解决，就不能建立一个革命的“三结合”权力机构，就不会有革命的新秩序，生产指标也不可能完成好。我们深深感到：建立一个革命的“三结合”领导班子是完成新形势下新任务的重要保证。
    我们未夺权的时候，有的部门指挥不灵，积极性调动不起来，党的方针、政策贯彻不下去，这是什么原因呢？是因为无产阶级权威没有建立起来，保字派消极怠工，不听你的。夺权以后，革命的“三结合”领导班子建立起来了，党的方针政策就能很快贯彻执行。我们还根据毛主席的教导，实行精兵简政，把脱产人员减掉了三分之二。这样既充实了生产第一线，又提高了工作效率。今年二月份，完成生产指标百分之一百零三；三月份的产值将达到历年来最高水平。

    革命的技术人员到生产第一线去
    孙宝生（哈尔滨卫健机械厂设计员）
    毛主席和党中央向我们全国厂矿企业革命职工和革命干部，发出了伟大的战斗号召。作为一个技术人员，我感到无比的兴奋和鼓舞。在这一伟大的任务面前，我坚决地拿出最大的热情，做一名抓革命促生产的闯将。过去我们做设计工作的，往往不注意到工人中去向工人学习他们的实际经验，而只凭自己的空想或照抄书本上的资料进行设计，这样是脱离实际的。今后我决心按照毛主席的教导，走向生产第一线，认真地向工人同志学习，同时密切地和使用单位相结合，更好地了解他们的需要，设计出更多更实用的新产品。
    （本报记者整理）＊


上海等城市厂矿企业革命职工、革命干部热烈响应毛主席、党中 央号召坚决把无产阶级文化大革命进行到底 誓做抓革命、促生产的最出色的模范(1967.03.20)

    新华社

    解放军广大指战员表示：以最高的热情，最大的干劲，按照毛主席、党中央指引的方向，同厂矿企业革命职工、革命干部一起挑起革命和生产两副重担
    ＊　　　　　　　　　　　　　＊　　　　　　　　　　　＊
    新华社十九日讯　上海、太原、哈尔滨、贵阳、济南、青岛等地厂矿企业广大革命职工、革命干部，热烈欢呼《中共中央给全国厂矿企业革命职工、革命干部的信》的发表。他们表示：最坚决地响应毛主席和党中央的伟大号召，在伟大的无产阶级文化大革命中，更高地举起毛泽东思想伟大红旗，更加鼓足干劲，力争上游，决心当好抓革命、促生产的最出色的模范，誓将无产阶级文化大革命进行到底。
    广大革命职工、革命干部昨晚从广播中收听到中共中央的信以后，奔走相告，热烈欢呼：“毛主席给我们来信啦！”“毛主席万岁！万万岁！”许多革命职工、革命干部连夜进行了认真的学习和讨论，并且通过大字报、传单、宣传车等多种形式，广泛宣传中共中央的信。他们说，中共中央的信，是毛主席向我们发出的新的动员令，是对我们的最大鼓舞、最大信任、最大支持、最大鞭策。我们一定不辜负毛主席和党中央的希望，努力成为现阶段全国劳动群众抓革命、促生产的最出色的模范，做坚决执行以毛主席为代表的无产阶级革命路线、批判资产阶级反动路线的模范，做坚决执行党中央关于无产阶级文化大革命的决定的模范，做同党内一小撮走资本主义道路当权派斗争的模范，做实行革命大联合的模范和反对小团体主义、反对无政府主义、反对风头主义、反对经济主义、反对自私自利的模范，以实际行动不折不扣地贯彻执行中共中央信中的每一项指示，同协助地方，支持工业生产工作的解放军同志紧密合作，为完成和超额完成国家生产计划和国家建设计划贡献最大的力量，夺取文化大革命和工业生产的双丰收，新胜利。
    中共中央的信在上海激起了极为热烈的反响。具有光荣斗争传统并经历“一月革命”风暴考验的上海无产阶级革命派，怀着对毛主席无限热爱、无限信仰、无限崇拜、无限忠诚的感情，怀着国家主人翁的伟大责任感，最坚决地表示，一定要听毛主席的话，勇挑革命、生产两副重担，做革命的闯将，当生产的模范，把毛主席和党中央的号召立即贯彻到实际斗争中去，在社会主义革命和社会主义建设中，作出更大的贡献。
    上海广大革命职工、革命干部高举战无不胜的毛泽东思想伟大红旗，今年以来在革命和生产两条战线上连续取得重大胜利。许多主要工业部门胜利完成了一月份生产计划，二月份又乘胜前进，取得了更大胜利。中共中央的信广播以后，职工们的革命精神更加旺盛，表示一定要为全面超额完成第一季度计划而英勇奋战。上海仪表游丝厂的革命职工激动地说：党中央的信是我们心中最红最红的红太阳毛主席给我们的最新指示。我们决心争取成为信中说的“六个模范”，把无产阶级文化大革命进行到底，把工厂办成红彤彤的毛泽东思想大学校。这个工厂在无产阶级革命派夺权以后，实行了革命大联合，连续两个月超额完成生产计划，但是职工们认为，他们做到的同党中央信中提出的要求还有很大距离。他们表示一定听毛主席的话，戒骄戒躁，鼓足更大干劲，在抓革命、促生产中做出更大的成绩。已经实现了革命大联合的上海铁路分局列车段无产阶级革命派的职工说：要把无产阶级文化大革命进行到底，就要更好地活学活用毛主席著作，在向党内一小撮走资本主义道路当权派夺权的同时，狠夺自己头脑中“私”字的权。只有斗倒自私自利个人主义，才能永远保持工人阶级的革命本色，保卫无产阶级的铁打江山永不变色。
    在山西，中共中央的信广播以后，中共山西省核心小组、山西省革命委员会、人民解放军山西省军区和驻军部队，立即向全省发出了坚决执行党中央在这封信中的各项指示的通知，通知要求各地立即组织全体职工、干部、工程技术人员、解放军全体指战员和职工家属，好好学习，坚决、认真地贯彻执行。
    学习毛主席著作积极分子、太原纺织厂女工解悦激动地说，从这封信里，我们听到了毛主席的声音。毛主席他老人家和我们革命职工、革命干部永远心连着心。毛主席和党中央的指示，我们革命工人一千个拥护，一万个照办。我们要把党中央和毛主席对我们的希望和要求变成实际行动。在抓革命、促生产方面取得巨大成绩的太原第一热电厂的革命职工和革命干部，万分兴奋地说，我们一定要更好地活学活用毛主席著作，坚决执行以毛主席为代表的无产阶级革命路线，把资产阶级反动路线批深批透，把党内一小撮走资本主义道路的当权派斗倒斗臭，革命的职工要更好地团结起来，联合起来，把无产阶级文化大革命进行到底，争取更多更快更好更省地完成生产任务。
    哈尔滨市广大革命职工、革命干部欢呼：中共中央的信太好了，太及时了。许多工厂企业今天都组织职工学习讨论，有些工厂还召开了誓师大会，人们象过节一样喜气洋洋。哈尔滨锅炉厂的革命职工和革命干部说：工人阶级是我国社会主义革命和社会主义建设的领导力量。我们一定要发扬无产阶级的革命精神，坚决响应毛主席和党中央的伟大号召，更加鼓足干劲，力争上游，出色地完成各项任务，为夺取无产阶级文化大革命和工业生产的双丰收而英勇奋斗。一些曾经犯过错误的干部，在看了中共中央的信以后，激动地表示，一定要认真地改正错误，坚决站到以毛主席为代表的无产阶级革命路线一边，加强思想改造，努力工作，将功补过。
    贵阳地区厂矿企业广大革命职工、革命干部表示，坚决以“只争朝夕”的革命精神，用实际行动贯彻执行党中央信中的各项指示。贵阳棉纺厂按行政部门实现革命大联合以来，革命形势大好，产量质量大大提高。这个厂的革命职工和革命干部们说，党中央的信说出了我们的心里话。我们做的离毛主席的教导还差得很远。我们一定努力活学活用毛主席著作，改造自己的思想，把无产阶级文化大革命进行到底，并拿出最大的革命干劲，保证完成国家生产计划。这个厂的革命职工学习了党中央的信以后，还根据信中“精兵简政”、“既要大大减少脱离生产的人员，又要大大提高工作的效率”的指示，提出减少科室层次，缩减一半非生产人员，加强基层工作的建议。贵州红星拖拉机厂锻压车间和金工车间的革命职工，表示坚决响应毛主席和党中央的号召，既把革命搞得轰轰烈烈，又把生产搞得热火朝天，争取革命、生产双丰收。（⑴⑵）
    济南市的工矿企业广大革命职工和革命干部表示，决不辜负毛主席和党中央的信任和期望，永葆无产阶级的革命精神，在无产阶级文化大革命中，加强主人翁的责任感，进一步鼓足干劲，力争上游，誓当革命的先锋，生产的模范。在夺权后取得革命、生产双胜利的济南铁厂的革命职工，十八日晚收听到这个喜讯后，信心倍增，一致表示：要在伟大的毛泽东思想的指导下，和广大革命群众联合起来，同党内一小撮走资本主义道路的当权派作坚决的斗争。同时，要戒骄戒躁，坚定不移地贯彻“抓革命，促生产”的方针，坚守生产岗位，多快好省地进行生产，同不顾质量、浪费国家资材等不良现象作坚决的斗争，夺取生产的持续跃进。中共中央的信传到济南第二机床厂后，革命职工群情振奋，激动地写下了这样的诗句，“毛主席写信来，革命职工暖心怀，欢呼万岁毛主席，誓把革命和生产担子挑起来。”
    青岛市革命委员会，十九日召集全市工业、交通系统和各大企业三结合临时权力机构的负责人举行座谈会，贯彻中共中央的指示，他们表示：一定不辜负毛主席、党中央的希望，在夺权胜利以后要继续把文化大革命进行到底；要在全市范围内进一步搞好按部门、按单位的革命大联合；不折不扣地贯彻“十六条”，坚决执行以毛主席为代表的无产阶级革命路线，批判资产阶级反动路线；坚决把党内一小撮走资本主义道路的当权派斗倒、斗垮、斗臭；迅速掀起生产新高潮，在革命和生产两方面都成为最出色的模范。青岛纺织配件一厂在十九日举行的大学毛主席著作猛促生产新高潮誓师大会上，宣读了中共中央的信以后，全厂一片欢腾。二工段的革命工人表示：一定要遵守劳动纪律，保证八小时工作制，建立社会主义生产和文化大革命的良好秩序，大挖生产潜力，努力完成和超额完成各项生产任务。
    新华社十九日讯　万里传喜报，全军齐欢跃。《中共中央给全国厂矿企业革命职工、革命干部的信》发出后，驻守在全国各地的人民解放军陆海空三军指战员，万众欢腾，齐声欢呼：毛主席万岁，万岁，万万岁！他们纷纷庄严表示：坚决响应毛主席和党中央的号召，在大力协助地方，支持工业生产工作中，排除万难，夺取新的胜利。
    昨天夜晚，从黑龙江畔到南海之滨，广大指战员纷纷聚集在收音机前，细心收听《中共中央给全国厂矿企业革命职工、革命干部的信》。他们把毛主席、党中央的话一字一句地牢记在心上，一听完广播，立即进行座谈讨论，一致认为，这是毛主席、党中央重大英明决策，是及时雨，是进军号，它长了无产阶级革命派的志气，灭了阶级敌人的威风。他们指出：毛主席和党中央号召人民解放军大力协助地方，支持工业生产工作，这是对我们最大信任，最大关怀，最大鞭策。在支持无产阶级革命派夺权斗争中创建了新功勋的上海、山西、贵州、黑龙江、山东等地的驻军指战员们听完广播特别感到欢欣鼓舞。他们说：我们遵循毛主席的教导，在积极支持革命左派广大群众夺权斗争中，在支援农业生产中作出一些成绩，在支持工业生产工作中，我们一定更加鼓足干劲，力争上游，作出更大的成绩。
    从二月下旬以来，许多部队先后派出大批指战员，深入地方工矿企业，支持工业生产工作。这些正在同广大革命职工一起抓革命、促生产的指战员听到《中共中央给全国厂矿企业革命职工、革命干部的信》后，感到特别亲切，大家怀着激动的心情说，这封信给我们指明了方向，对我们是最大的鼓舞。中央在这封信中对厂矿企业革命职工、革命干部提出的要求，也是我们部队协助地方，支持工业生产工作要达到的目标。我们一定要努力完成这一光荣伟大的任务。正在沈阳市一百六十多个工厂企业里宣传毛泽东思想的大批指战员，收听广播以后一致表示，要以最高的热情，最大的干劲，最快的速度，按照毛主席、党中央指引的方向，同厂矿企业革命职工、革命干部一起挑起革命、生产两副重担，为党和人民作出新的贡献。正在支援重庆钢铁公司狠抓革命，猛促生产的成都部队某部指战员逐句逐段的讨论了《中共中央给全国厂矿企业革命职工、革命干部的信》，决心高举毛泽东思想伟大红旗，坚持四个第一，虚心向工厂革命职工和革命干部学习，坚定地同广大革命职工、革命干部团结在一起，战斗在一起，坚决执行毛主席、党中央的指示。正在江苏省无锡无线电厂帮助工作的解放军某部的干部、战士，认真学习了这封信以后，立即和工厂的临时革命生产委员会的成员一起，研究了有关抓革命、促生产的情况，并组织全厂革命职工、革命干部认真学习党中央的信。曾经支援伊春、苇河林区革命职工取得革命、生产双胜利的黑龙江驻军某部，今天一早就到作业区、工厂宣传党中央的信。有些指战员还深入工人宿舍，同正在休息的工人和职工家属举行座谈会，畅谈这封信的伟大意义，研究贯彻执行的措施。
    今天，各地广大指战员怀着无比喜悦的心情，组织宣传队，分赴工矿企业，把毛主席、党中央的最新指示迅速地传播给革命职工、革命干部。驻守在东南沿海的广州部队某部派出毛泽东思想宣传队，抬着毛主席彩色画像，敲锣打鼓，横跨海峡，到汕头市的工厂企业进行宣传。海南岛驻军在宣传中还和革命职工一起举行座谈，讨论这封信的伟大意义。驻守在云南边疆的部队连夜把党中央的信印成传单广泛散发，他们组织的宣传队到街头和工厂以后，受到革命群众的热烈欢迎。上海、济南、福州、太原、长春、保定、长沙、西安、徐州等市的驻军和海军、空军的许多部队，今天也组织宣传队分别到工厂、矿山、车站、码头、街道，大张旗鼓地宣传毛主席和党中央的指示。驻青岛部队某连在宣传中，还和工厂的革命职工、革命干部一起召开了掀起工业生产新高潮的誓师大会。同时，许多部队的战士、干部，还纷纷写信给在工矿企业的亲友，鼓励他们认真执行毛主席、党中央的指示，既做革命的闯将，又做生产上的模范，为争取革命、生产双丰收作出贡献。＊＊＊＊＊＊


跟着毛主席革命到底(1967.03.21)

    潘复生

    当前，黑龙江省的无产阶级文化大革命是一派大好形势。一场史无前例的革命风暴席卷全省，其势如暴风骤雨，锐不可挡。在这场伟大的革命运动中，我受到了一次最深刻的教育。
    我真正坚决地站在毛主席的无产阶级革命路线一边，支持革命左派，虚心地向革命小将学习，是在党的八届十一中全会以后。在这以前，我对毛主席亲自发动和领导的无产阶级文化大革命很不理解，没有紧跟毛主席思想，说了一些错话，做了一些错事。我把自己摆在领导人家革命、革人家的命的位置上，而没有在把自己当作革命力量的同时，也把自己当作革命的对象。过去打日本帝国主义、打蒋介石，土地改革，农业合作化，资本主义工商业改造，等等，都是革别人的命。这次无产阶级文化大革命，革到自己头上来了，自己就害怕起来。自己头脑里的“私”字在作怪。世界观未彻底改造好，在这场阶级斗争的关键时刻，问题就暴露出来了。
    十一中全会上，以毛主席为代表的无产阶级革命路线取得了伟大胜利，资产阶级反动路线宣告失败。毛主席和他的亲密战友林彪同志的教导，使我认识到自己的错误。回忆过去和群众一道闹革命的经历，检查自己现在的立场、感情，真是十分沉痛。从那时起，我就下定决心，站到以毛主席为代表的无产阶级革命路线一边。毛主席和他的亲密战友林彪同志的教导，也使我认识到，只有彻底批判资产阶级反动路线，肃清它的流毒，才能贯彻执行以毛主席为代表的无产阶级革命路线，把无产阶级文化大革命进行到底。而要批判资产阶级反动路线，首先要彻底同资产阶级反动路线划清界线。
    十一中全会以后，我从北京回到哈尔滨，看到革命的红色造反团，他们高举毛泽东思想伟大红旗，意气风发，斗志昂扬，读毛主席的书，听毛主席的话，照毛主席的指示办事，把学习、宣传、执行、捍卫毛泽东思想看成是自己的最高职责。他们发扬了敢想、敢说、敢干、敢革命、敢造反的精神，坚决地向党内一小撮走资本主义道路当权派和一切牛鬼蛇神进行了猛攻，敢于向旧世界宣战。他们做了大量好事，提出了大量的好创议。过去不敢想的，他们提出来了；过去办不到的事，他们做到了；过去不能解决的“老大难”问题，他们解决了。他们在无产阶级文化大革命运动中，建树了伟大的功勋。这些活生生的事实，深刻地教育了我。我下定决心，站在革命的红色造反团一边，和他们并肩战斗。当时，我也考虑到这样做，一定会遭到这样或那样的责难和攻击，会遇到各式各样的阻挠和困难。但是，为了坚持真理，修正错误，我遵照毛主席“下定决心，不怕牺牲，排除万难，去争取胜利”的教导，决心坚定不移地紧跟毛主席革命到底。
    我走过的这段路程，并不是平坦的，每前进一步，都要经过斗争。这里面有和自己错误思想的斗争，有和党内一小撮走资本主义道路当权派的斗争，有和保守派的斗争，有和反革命组织的斗争。这场斗争是非常尖锐和复杂的。根据斗争实践，谈谈下列几点体会。

    敢字当头，放手发动群众
    “敢”字当头，还是“怕”字当头，放手发动群众，还是压制群众，敢于实行大民主，还是害怕大民主，这是一个革命领导干部应该首先解决的问题。
    这次无产阶级文化大革命的一个突出特点，就是在无产阶级专政的条件下，广泛采取大鸣、大放、大字报、大辩论、大串连，让群众自己教育自己，自己解放自己；运用这样的大民主，斗倒、斗臭党内一小撮走资本主义道路的当权派，以保证我们的国家永远不改变颜色。这是毛主席的伟大创举，这是毛泽东思想在新的历史条件下一个重大发展。
    毛主席早就指出：“我们历来主张革命要依靠人民群众，大家动手，反对只依靠少数人发号施令。”但是，在十一中全会以前，我却没有执行毛主席的这个教导。没有放手发动群众。这是因为长期以来，养成一种做官当老爷的习惯，一旦把个人那套所谓尊严、体面打掉了，心里就不舒服；对长期以来形成的一些旧框框、旧章法也不愿打破，总想维持现状。同时，对于无产阶级专政条件下的大民主，没有思想准备，感到很突然。
    至于前省委内一小撮走资本主义道路的当权派，他们站在反动资产阶级立场上，一贯反党、反社会主义、反毛泽东思想，在文化大革命中，他们必然要镇压革命群众运动，坚决反对大民主。因为，放手发动群众，实行大民主，他们就要垮台了。
    十一中全会以后，遵照毛主席的教导，我坚决地和群众站在一起，坚决支持革命的红色造反团，放手发动群众，实行大民主，彻底批判了资产阶级反动路线，同省委内一小撮走资本主义道路的当权派展开了尖锐的斗争。
    在斗争过程中，党内外的保守势力，用各种办法攻击我，甚至发海报要开大会斗争我。我思想上做了充分准备，在他们多次围攻以后，我仍然坚持斗争。他们以为，这样就可以把我孤立起来，整垮我。但是，我坚信，只要紧跟毛主席，同毛泽东思想武装起来的真正革命左派和广大革命群众站在一起，并不孤立。在斗争中，毛主席和党中央给了我无穷的勇气和力量，革命左派给了我极大的支持和帮助。
    革命左派对待一切事物，都有鲜明的阶级观点和是非界限，处理各种问题都是通情达理的。他们做到了凡是符合毛泽东思想的就拥护，凡是不符合毛泽东思想的就反对。所以一个革命领导干部，怕大民主，怕群众，是完全没有道理的。（⑴⑶）
    掌握斗争的大方向
    “谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题”，也是文化大革命中的首要问题。党中央关于无产阶级文化大革命的决定明确指出：“这次运动的重点，是整党内那些走资本主义道路的当权派。”在十一中全会以前，我在这个问题上，违背了毛主席的指示，提出了“内外一齐揭”，“有什么揭什么”，没有突出运动的重点，转移了斗争大方向，一度把运动引向了邪路。发生这个错误的原因，主要是自己用过去的老经验来对待这次文化大革命，抱着整人不整己，整下不整上，只革别人的命，不革自己的命的错误态度。林彪同志指出：“我们要把自己当作革命的一份力量，同时又要不断地把自己当作革命的对象。”而我当时对革自己的命是认识不足的，做得不好的。
    至于党内一小撮走资本主义道路的当权派，则是拚命地采取各种各样的花招来转移运动大方向。比如挑动群众斗群众，用经济主义的糖衣炮弹腐蚀群众的革命意志，用假夺权来蒙骗群众，等等。
    在毛泽东思想教育下，在两条路线斗争中，通过大量事实，我认识到了自己的错误，同时也认清了阶级敌人的反动本质。我坚定地站在以毛主席为代表的无产阶级革命路线一边，和左派一道，号召广大革命群众炮轰省委内一小撮走资本主义道路的当权派。对我个人的错误，也欢迎广大革命群众揭发、批判。一个革命的领导干部，在伟大的群众运动中，把自己的缺点、错误轰掉、烧掉，又有什么不好呢？革命群众说得好：“我们对一些领导干部并不是都想打成反党、反社会主义、反毛泽东思想的分子，对于不是反党、反社会主义、反毛泽东思想的人，我们是希望把他‘打’成真正的革命左派。”这些话使我很感动。实践证明，红色造反团是紧跟毛主席的，大方向始终是正确的。

    发现真正的左派，坚决依靠左派
    在任何一个革命阶段中，都必须弄清革命对象和革命动力，即依靠谁，团结谁，打击谁这个根本问题。正象毛主席所教导的，这“乃是认清一切革命问题的基本的根据。”在哈尔滨，经过比较长期的考验，证明红色造反团是真正的革命左派，他们从无产阶级文化大革命开始以来，大方向始终是正确的，例如向党内一小撮走资本主义道路的当权派猛烈开火；批判资产阶级反动路线；反对经济主义；抓革命，促生产；大联合夺权，等等。红色造反团坚决按照毛主席的指示办事，始终走在最前边，终于揭开了黑龙江省阶级斗争的盖子，揪出了党内一小撮走资本主义道路的当权派，并实现了无产阶级革命派大联合，把党内一小撮走资本主义道路当权派所窃踞的党权、政权、财权、文权夺回来了。这些胜利应该归功于伟大的毛泽东思想，归功于广大的红色造反者。
    在长期斗争中，我和红色造反者建立了战斗的友谊，从立场到感情逐渐一致。我鼓励和支持他们的正确方面，批评他们的缺点和错误，及时向他们提出建议。具体的说就是：第一，向他们宣传毛泽东思想，帮助他们紧跟毛主席，按毛泽东思想办事；第二，坚持原则，宣传党的方针、政策和策略；第三，谁反对红色造反者，我就坚决地帮助红色造反者进行反击。正因为这样，广大红色造反者对我的每一个革命行动，都给予极大的支持，对我的不符合毛泽东思想的言行都给予批评和帮助。正因为这样，党内一小撮走资本主义道路当权派，拚命地反对我，攻击我，甚至制造谣言破坏我和左派的关系。他们往往抓住红色造反者的一些缺点，攻其一点，不及其余，企图以此逼迫我站出来讲话，妄想借我的手去压制学生运动。我识破了他们的阴谋，就坚决用毛泽东思想向他们反击。因此，在哈尔滨几次发生围攻革命学生的事件，都及时平息下去。
    在发现和支持左派的斗争中，我遇到不少的责难。如有人说：你怎么知道谁是左派？如果左派中途变了怎么办？实际上，只要按照毛泽东思想办事，这些问题都好解决。归根到底，发现和依靠左派，是个立场问题，是相信群众的问题，是贯彻毛主席的无产阶级革命路线的大问题。

    分清主流和支流
    毛主席早在《湖南农民运动考察报告》中指出，对待革命群众运动有三种不同态度：“站在他们的前头领导他们呢？还是站在他们的后头指手画脚地批评他们呢？还是站在他们的对面反对他们呢？”在文化大革命运动中，我们这里同样存在这样三种不同的态度。就前省委领导成员来看，属于第一种态度的人是少数，属于第三种态度的人也是少数，而指手画脚的人，则是不少的。特别是揭开省委内阶级斗争的盖子之后，运动发展迅猛异常，形势好得很。尽管当时出现了一些缺点和问题，而运动的主流是健康的，大方向始终是正确的。但是，有些人却把当时的形势看成“糟得很”，说什么“打击面宽了”，“有些好干部被伤害了”，“没有人抓工作了”，等等。当时，我的处境非常困难，各方面的保守势力都来攻击我，指责我，大喊大叫，胡说运动大方向错了。每逢这样的关键时刻，毛主席都及时指出了方向，使我们能够识破和粉碎敌人的种种阴谋诡计，不断地把运动推向前进。例如，去年九月份，党内一小撮走资本主义道路当权派和保守势力为了破坏文化大革命，便挑动不明真相的一些工人反对学生运动。这时候，《人民日报》发表了《工农群众和革命学生在毛泽东思想旗帜下团结起来》的社论。又如，去年十二月，当党内一小撮走资本主义道路当权派妄图用经济主义扭转运动大方向的时候，中央又发布了关于反对经济主义的指示。事实证明，我们在运动中取得的每一个胜利，都是毛泽东思想的胜利。
    当然，在运动中也有缺点和问题，但它毕竟是支流。对于这个问题，站在不同立场上的人有不同的看法。拥护无产阶级文化大革命的，他们总是首先看到运动的主流，他们的结论是“好得很”；反对无产阶级文化大革命的，他们总是只看运动的支流，因此他们就叫嚷“糟得很”。这种现象并不奇怪。

    打倒“私”字，树立“公”字
    党中央关于无产阶级文化大革命的决定即十六条指出，要“敢”字当头，放手发动群众。我的体会是，要“敢”字当头，放手发动群众，首先要打倒自己头脑中的“私”字，去掉私心杂念，不怕丢掉个人的利益，否则就不敢于放手发动群众，就不能坚持原则，也就不能取得群众的信任。在运动中有这样几种情况：有的人怕丑，怕痛，怕丢官，不敢公开承认错误，做深刻检查；有的对革命群众的合理创议和革命行动，不积极支持，该解决的问题不解决，本来容易解决的小问题变成了大问题；有的在保守派的压力下，为了解脱自己，办了一些不符合毛泽东思想、不符合党的政策的事。实质上都是“私”字作怪。害怕群众，害怕革命，这是政治上不坚定的表现。我们每个革命干部，必须彻底造“私”字的反，在自己的灵魂深处大闹革命，灭资兴无，破私立公，站在无产阶级革命立场上，积极投入群众运动中去。
    一个老干部，要过好文化大革命这一关，关键在于丢掉“私”字，“以革命利益为第一生命”。从十一中全会后我公开讲话支持红色造反团那一天起，我就察觉到，保守派会抓住我不放。事实没有出我所料，保守派的“八八团”，从去年八月十八日起，一直采取轮番围攻，造谣挑拨，侮辱谩骂等办法，企图把我打倒。在这种尖锐复杂的阶级斗争中，我们决不应该考虑个人的利害得失。你要支持和依靠左派，当然保守派、反动派会仇视你，打击你。幻想站在几派之上，不偏不倚，既不得罪这一派，又不得罪那一派，企图避免斗争，不受攻击，那是完全错误的，也是根本不可能的。这种想法和做法，实际上是站到了保守派和右派一边。
    现在，黑龙江省的无产阶级革命派，在战无不胜的毛泽东思想的指引下，已经取得了向党内一小撮走资本主义道路当权派夺权的重大胜利。但是，这只是万里长征的第一步，更艰巨的任务还在后头。我个人的灵魂虽然也触动了，但还不深刻。今后，我要更加坚定地和红色造反者站在一起，当群众的小学生，永远跟着我们伟大的领袖毛主席革命到底。＊


响应毛主席的伟大号召抓革命促生产动员一切力量搞好春耕 北京市贫下中农代表会议胜利召开 周总理代表毛主席和他的亲密战友林彪同志以及党中央、国务院、 中央军委、中央文革小组到会祝贺并作了重要指示 陈伯达康生谢富治江青等同志也到会祝贺 陈伯达同志讲了话 大会通过了给毛主席的致敬信和大会决议(1967.03.21)

    新华社

    新华社二十日讯　在无产阶级文化大革命的凯歌声中，在毛主席“抓革命，促生产”的伟大战略方针取得一个又一个重大胜利的时刻，北京市贫下中农代表会议三月十九日胜利召开了！来自京郊十三个县（区）的二千五百多名贫下中农代表，在雄伟壮丽的人民大会堂胜利会师，共商文化革命与农业生产的大计。这是全市贫下中农的大联合、大团结的大会，是动员一切力量夺取京郊春耕生产大胜利的誓师大会。大会的召开，是毛泽东思想的伟大胜利、是毛主席为代表的无产阶级革命路线的新胜利。
    中共中央政治局常委、国务院总理周恩来同志，代表伟大领袖毛主席和他的亲密战友林彪同志，代表党中央、国务院、中央军委、中央文革小组，到会祝贺并作了重要指示。
    中共中央政治局常委、中央文革小组组长陈伯达同志，中共中央政治局常委、中央文革小组顾问康生同志，中共中央政治局候补委员、国务院副总理谢富治同志，中央文革小组第一副组长江青同志，中央文革小组成员王力、关锋、戚本禹同志等，也到会祝贺。陈伯达同志也在会上讲了话。
    周总理在讲话中指出：今天北京郊区各县的贫下中农代表和社员代表在这里开会，我们庆贺你们。你们成功地推选出了参加北京市权力机构的代表，你们响应毛主席的号召、党中央的号召，动员一切力量把春耕工作做好。我们相信你们这次会议会变成最大的动员会议。我们相信，今年农业生产一定会搞得更好，相信你们不仅有一个好的春耕生产，有一个好的夏收，还会有一个好的秋收。周总理接着指出：政治统帅一切。首先要依靠贫下中农积极分子，真正地抓革命，促生产。在春耕大忙季节，生产队、生产大队不要夺权，即使是需要夺权的也不要夺权，把春耕工作做好。在“四清”中下台的干部，不容许他们再上台反攻倒算。还有地、富、反、坏、右分子，应该受到你们的管制，不许他们乱说乱动，在革命群众中挑拨是非，制造派别纠纷。北京卫戍区派出很多人员到你们那里支持春耕，他们不仅是人民子弟兵，而且是林副主席亲自领导的高举毛泽东思想红旗的伟大军队，他们活学活用毛主席著作最好。经过他们的帮助，我们相信，你们会把毛主席著作，毛主席语录学得更好。有了毛泽东思想武装你们，你们的力量是无穷的。
    陈伯达同志说：在无产阶级文化大革命中，北京市贫下中农代表会议的召开是一件大事，是全国贫下中农响应毛主席、党中央号召，实行大联合，抓革命、促生产的一件大事。他说：毛主席历来告诉我们，农业是我国社会主义国民经济的基础。毛主席一直是最充分地、最完全地估计农民在各个革命阶段中的伟大作用，毛主席一直是最充分地、最完全地估计农民在革命根据地建设中和社会主义建设中的伟大作用。事实就是这样。特别要指出：全国贫下中农，联合中农，联合农村中其他劳动群众，对我国社会主义革命和社会主义建设，已经作出了伟大的贡献。希望你们在毛主席号召大家进行社会主义教育运动之后，在无产阶级文化大革命中，做出更伟大的贡献。你们的这种贡献，将大大地援助自己劳动兄弟工人阶级。你们的这种贡献，是我国社会主义工业战线上的蓬勃发展所必需的。同时，这也是说，你们的这种贡献，是为工人阶级能够给你们提供更多的农业机械、化学肥料、农药和农村中各种工业必需品，创造更好的条件。（⑴⑶）他希望到会的贫下中农代表坚决执行毛主席提出的“抓革命，促生产”的方针，打破地、富、反、坏、右分子妄图资本主义复辟的阴谋诡计，保卫“四清”运动的伟大成果。贫下中农代表应该响应毛主席的伟大号召，大家商量，脚踏实地地订出计划，在我们伟大领袖毛主席所在地首都郊区，掀起一个春耕生产新高潮。他还说，农村人民公社的各级革命干部，应该响应毛主席、党中央的号召，不辞辛苦，做人民的好儿女，好好地帮助贫下中农，团结中农，实现社会主义集体的生产计划。他说，各级干部要好好地同人民解放军合作，为夺取文化大革命和春耕生产的双胜利而奋斗。
    十九日，人民大会堂洋溢着革命的朝气和昂扬的战斗气氛。主席台的中央，高悬着我们心中最红最红的红太阳毛主席的巨幅彩色画像。“以毛主席为代表的革命路线胜利万岁！”“高举毛泽东思想伟大红旗，把无产阶级文化大革命进行到底！”的红色巨幅标语挂在会场正中，毛主席语录歌声响彻全场。
    大会在《东方红》的雄壮乐曲声中开始。接着两千五百多名贫下中农代表齐声朗读《毛主席语录》：“领导我们事业的核心力量是中国共产党。指导我们思想的理论基础是马克思列宁主义。”“你们要关心国家大事，要把无产阶级文化大革命进行到底！”“目前正当春耕时节，希望一切解放区的领导同志、工作人员、人民群众，不失时机地掌握生产环节，取得比去年更大的成绩。”
    《中共中央关于农村无产阶级文化大革命的指示（草案）》发布以来，北京郊区农村广大贫下中农和革命干部高举毛泽东思想伟大红旗，坚持以毛主席为代表的无产阶级革命路线，大造党内一小撮走资本主义道路当权派的反，大造坚持反动立场的地、富、反、坏、右分子的反；彻底批判资产阶级反动路线，煞住反革命经济主义黑风；大破剥削阶级的“四旧”，大立无产阶级的“四新”；把文化大革命中激发起来的冲天干劲用到生产上，把春耕生产闹得热气腾腾。特别是《中共中央给全国农村人民公社贫下中农和各级干部的信》公布以后，进一步给京郊广大贫下中农和各级干部指出了“抓革命，促生产”的方向，他们心明眼睛亮，在人民解放军大力支持下，迅速在各县（区）、社、队建立起抓革命促生产第一线指挥机构，各级指挥机构运用无产阶级的权威，调动了各方面的积极因素，掀起春耕生产高潮。现在，他们怀着对伟大领袖毛主席的无限热爱，带着战斗的喜悦隆重集会，热烈欢呼京郊无产阶级文化大革命的辉煌胜利。
    大会通过了《北京市贫下中农代表会议的决议》。决议指出：我们要高举毛泽东思想伟大红旗，把无产阶级文化大革命进行到底。我们贫下中农深深懂得：社会主义道路是我们唯一的光明大道。我们只有一个心眼，就是要沿着这条光明大道走到底，彻底地挖掉修正主义的根子，堵塞资本主义复辟的道路，使我们的社会主义江山千秋万代永不变色。
    决议说，搞好春耕生产，是执行“抓革命，促生产”方针的重要环节。我们要充分重视打好春耕生产这一仗。
    决议表示，要学大寨人，走大寨路，建设大寨式的新农村。
    决议最后表示，贫下中农一定要活学活用毛主席著作，用毛泽东思想统帅一切。贫下中农和各级干部要把“老三篇”当作座右铭，大破“私”字，大立“公”字，搞好思想革命化。经过文化大革命，我们要把农村变成毛泽东思想的大学校。
    来自京郊平谷、怀柔、顺义、昌平、海淀、延庆等县（区）的贫下中农代表先后在会上发言，他们怀着万分激动的心情高呼：“毛主席万岁！万万岁！”“敬祝我们的伟大领袖毛主席万寿无疆！万寿无疆！”他们指出，我们贫下中农最听毛主席的话，在这次文化大革命中，我们一定要坚决站在以毛主席为代表的无产阶级革命路线一边，把矛头对准党内一小撮走资本主义道路的当权派和坚持反动立场的地、富、反、坏、右分子，彻底粉碎资产阶级反动路线的新反扑。在抓好革命的同时，猛促生产，打响春耕生产第一炮。贫下中农一定要当好抓革命、促生产的主力军。一定要苦读毛主席的书，在灵魂深处狠斗“私”字，把“私”字扫地出门，大立“公”字，让“公”字安家落户，搞好思想革命化。
    北京市工人代表、人民解放军北京卫戍区的代表以及首都大专院校红卫兵代表大会的代表和中学的代表也分别在会上发言。他们表示，坚决和广大贫下中农战斗在一起，胜利在一起。把无产阶级文化大革命进行到底。人民解放军北京卫戍区第三政委刘绍文代表北京卫戍区全体指战员在会上发言。他强调说，人民解放军是伟大领袖毛主席亲手缔造的人民军队，是一个执行革命的政治任务的武装集团，是无产阶级专政的坚强柱石，谁反对贫下中农，谁就是反革命，我们坚决不答应，我们永远和贫下中农站在一起，誓作你们的坚强后盾。
    在暴风雨般的掌声中通过了《给毛主席的致敬信》。信中说：最最敬爱的毛主席，我们贫下中农是压不倒，打不烂的硬汉子。我们只有一个心眼，就是永远忠于您，永远忠于您的光辉思想，永远跟着您在大风浪里奋勇前进！糖衣炮弹打不倒，甜言蜜语骗不了，阴谋诡计搞不垮，请您老人家放心，我们一定要把您的光辉思想的伟大红旗，插遍北京农村人民公社的每寸土地，一定要把北京农村人民公社建设成为永远闪耀着您的思想光辉的新农村。
    大会一致通过了北京市贫下中农代表会议常设委员会委员、常务委员和参加北京市革命委员会的代表名单。
    参加大会的还有北京市各有关方面负责人：吴德、刘建勋、郑维山、傅崇碧、周景方、高扬文、丁国钰、李清泉等。


北京市贫下中农代表会议 给毛主席的致敬信(1967.03.21)

    北京市贫下中农代表会议

    新华社二十日讯　北京市贫下中农代表会议三月十九日通过了给毛主席的致敬信，全文如下：最最敬爱的伟大领袖毛主席：
    在无产阶级文化大革命的凯歌声中，在“抓革命，促生产”的新高潮中，我们向您老人家报喜来了：北京市贫下中农代表会议召开了！北京市贫下中农联合起来了！这是您的光辉思想的又一伟大胜利！这是以您为代表的无产阶级革命路线的又一伟大胜利！
    在我们贫下中农大联合、大团结、大会师的时刻里，我们满怀革命激情，带着胜利的喜悦，千万遍地高呼：毛主席万岁！万岁！万万岁！
    毛主席啊，毛主席！四十年前，您老人家高度赞扬了农民运动的兴起，写下了《湖南农民运动考察报告》这一伟大文献；如今，您老人家又直接领导和热情支持农村无产阶级文化大革命，给我们制定了最正确的方针政策，为我们指明了前进的方向。
    您亲自主持制定的《中国共产党中央委员会关于无产阶级文化大革命的决定》和党中央关于农村无产阶级文化大革命的规定和指示，照亮了农村无产阶级文化大革命的道路，保证了农村无产阶级文化大革命沿着正确的轨道胜利前进！
    毛主席啊，毛主席！在您的英明领导下，我们贫下中农大造了党内一小撮走资本主义道路当权派的反，大造了地、富、反、坏、右分子的反，煞住了反革命经济主义黑风，保卫了社会主义集体经济，粉碎了阶级敌人翻“四清”案的阴谋，保卫了伟大“四清”运动的成果，打退了资产阶级反动路线的反扑。农村无产阶级文化大革命冲破重重阻力，取得了一个又一个的胜利，呈现出一片大好形势。
    就在这捷报频传，凯歌阵阵的形势下，我们看到了《中共中央给全国农村人民公社贫下中农和各级干部的信》，真好象一场及时雨，句句话说到了我们的心坎上，件件事表达了我们的心意。我们向您保证：坚决贯彻！坚决执行！
    您教导我们：“你们要关心国家大事，要把无产阶级文化大革命进行到底！”我们一定要高举您的光辉思想的伟大红旗，发扬无产阶级革命造反精神，牢牢地掌握斗争的大方向，把斗争的矛头对准党内一小撮走资本主义道路当权派和没有改造好的地、富、反、坏、右分子，要大破四旧，大立四新，坚决把无产阶级文化大革命进行到底。
    最最敬爱的毛主席，“抓革命，促生产”是您提出来的伟大方针。我们坚决照办！我们一定要把无产阶级文化大革命所激发起来的冲天干劲，用到春耕生产中去，搞好农业生产。当前春耕大忙季节已经到来，时令不饶人，分秒赛黄金。我们贫下中农要用“只争朝夕”的革命精神行动起来，充分发挥主力军的作用，团结广大群众，组成浩浩荡荡的革命大军，打好春耕生产这一仗，夺取农业生产的大丰收！
    最最敬爱的毛主席，我们坚决执行您的干部政策，反对“打倒一切当权派”的谬论。我们要热情支持无产阶级当权派，坚决打倒党内一小撮走资本主义道路的当权派，对犯有错误的干部要本着“惩前毖后、治病救人”的方针进行批评教育，帮助他们改正错误。我们坚决粉碎阶级敌人转移斗争的大方向，打击革命干部，破坏“抓革命，促生产”的阴谋，坚决粉碎党内一小撮走资本主义道路当权派歪曲您的干部政策，进行反攻倒算的阴谋。
    毛主席啊，毛主席！在春耕大忙的紧张时刻，您派出了人民子弟兵——中国人民解放军来支援我们。这是您老人家对我们的最大关怀和最大支持。我们贫下中农一定要好好向解放军学习，和解放军并肩战斗，夺取革命和生产的新胜利。
    我们贫下中农要大力加强无产阶级专政，搞好民兵建设，握紧枪杆子，坚决镇压地、富、反、坏、右分子的破坏活动，保卫无产阶级文化大革命，保卫春耕生产。
    最最敬爱的毛主席，“农业学大寨”是您提出的伟大号召，我们最坚决地响应。学大寨人，走大寨路。我们有一颗忠于您的红心和一双勤劳的手，就一定能让大寨红花在北京郊区的农村遍地开放。
    毛主席啊，毛主席！您的著作是革命的宝书，句句是真理，字字是真金。我们向您宣誓：您的书我们字字读，您的话我们句句听，您的指示我们件件照办。做到任务重压不倒，时间紧挤不倒，文化低难不倒，有成绩夸不倒。在灵魂深处，狠斗“私”字，把“私”字扫地出门，大立“公”字，让“公”字安家落户，搞好思想革命化。
    最最敬爱的毛主席，我们贫下中农是压不倒、打不烂的硬汉子。我们只有一个心眼，就是永远忠于您，永远忠于您的光辉思想，永远跟着您在大风大浪里奋勇前进！糖衣炮弹打不倒，甜言蜜语骗不了，阴谋诡计搞不垮。请您老人家放心，我们一定要把您的光辉思想的伟大红旗，插遍北京农村人民公社的每寸土地，一定要把北京郊区的农村建设成永远闪耀着您的思想光辉的社会主义新农村！
    毛主席啊，毛主席！千句话说不完我们对您的热爱，万支歌唱不尽我们对您的崇敬，让我们千遍万遍地祝愿您，我们心中最红最红的红太阳万寿无疆！万寿无疆！
    北京市贫下中农代表会议
    一九六七年三月十九日＊＊＊＊＊＊


北京市贫下中农代表会议通过决议 不折不扣地执行毛主席的伟大指示争取革命生产双胜利(1967.03.21)

    新华社

    新华社二十日讯　北京市贫下中农代表会议在三月十九日通过决议，全文如下：
    我们来自北京郊区十三个县（区）的贫下中农代表，在最最敬爱的领袖毛主席身边隆重集会，热烈欢呼无产阶级文化大革命的辉煌胜利，热烈欢呼全市贫下中农的大联合、大团结、大会师！这是一个胜利的大会、团结的大会，是“抓革命，促生产”的誓师大会！
    会议表达郊区贫下中农的共同愿望：衷心地祝福我们的伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席万寿无疆！
    到会的代表一致表示决心：永远读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好社员。
    在会上，代表们回顾了前一阶段郊区农村无产阶级文化大革命的战斗历程。在无产阶级文化大革命中，郊区广大贫下中农，在以毛主席为代表的无产阶级革命路线的指引下，大造了党内一小撮走资本主义道路当权派的反，大造了坚持反动立场的地、富、反、坏、右分子的反，煞住了反革命经济主义的黑风，迎头痛击了阶级敌人妄图推翻“四清”成果的反革命逆流。郊区农村出现了一派大好的革命形势。不久以前发布的《中共中央给全国农村人民公社贫下中农和各级干部的信》，更使我们受到了巨大的鼓舞。一个“抓革命，促生产”的新高潮正在效区农村蓬勃开展起来。
    会议指出：当前郊区农村的阶级斗争仍然十分激烈。党内一小撮走资本主义道路的当权派同没有改造好的地、富、反、坏、右分子相勾结，用各种方式破坏社会主义集体经济，破坏生产，破坏无产阶级文化大革命。严重的阶级斗争摆在我们面前，我们务必不要麻痹大意，不能松懈自己的斗志。为了全面地不折不扣地贯彻执行毛主席“抓革命，促生产”的伟大方针，争取革命和生产的双胜利，特作如下决议：
    （一）高举毛泽东思想伟大红旗，把社会主义革命进行到底，把无产阶级文化大革命进行到底。我们要按照毛主席和党中央关于农村无产阶级文化大革命的各项指示和规定，充分依靠群众，放手发动群众，集中力量打击党内一小撮走资本主义道路的当权派和没有改造好的地、富、反、坏、右分子。长期以来，旧北京市委、市人委所执行的反革命修正主义路线，顽固地对抗毛主席的革命路线，疯狂地反对伟大的毛泽东思想，疯狂地破坏农村社会主义教育运动。这条反革命修正主义路线同郊区农村走资本主义道路的当权派以及地、富、反、坏、右分子相结合，干的尽是反革命复辟的事。我们要彻底肃清它的一切流毒。
    为了彻底肃清旧北京市委、市人委反革命修正主义路线的一切流毒，为了完成一斗、二批、三改的任务，为了把无产阶级文化大革命进行到底，我们要彻底批判资产阶级反动路线，要坚决打退资产阶级反动路线的新反扑。当前，有那么一小撮人继续顽固地推行资产阶级反动路线，实行反攻倒算。这一小撮人恶毒地歪曲革命的“三结合”的方针，为走资本主义道路的当权派涂脂抹粉，鸣冤叫屈，妄图实行反革命复辟；这一小撮人抓住无产阶级革命派的缺点大作文章，颠倒是非，混淆黑白，妄图推翻无产阶级文化大革命已经取得的伟大成果。这一小撮人一直把矛头指向以毛主席为代表的无产阶级革命路线，指向高举毛泽东思想伟大红旗的中央文化革命小组。但是，不管前进路上遇到怎样的惊涛骇浪和急流险滩，我们贫下中农永远跟着毛主席闹革命，坚决拥护毛主席的亲密战友林彪副主席的正确领导，坚决拥护中央文化革命小组的正确领导。在我们贫下中农的眼里，资产阶级反动路线是一只过街的老鼠。我们要把资产阶级反动路线彻底打倒，让它永世不得翻身！
    我们贫下中农一定要清楚地认识到：在从资本主义过渡到共产主义的整个历史时期，始终存在着无产阶级同资产阶级之间的斗争，存在着社会主义道路同资本主义道路之间的斗争，存在着资产阶级同无产阶级之间的夺权斗争。我们一定要在文化大革命中自觉地参加批判资产阶级的斗争，一定要把社会主义革命推进到完全彻底的胜利。我们贫下中农从自己的切身经历中，深深地懂得：社会主义道路是我们唯一的光明大道。我们只有一个心眼，就是要沿着这条光明大道走到底，彻底地挖掉修正主义的根子，堵塞资本主义复辟的道路，使我们的社会主义江山千秋万代永不变色。
    （二）搞好春耕生产，为夺取全年农业大丰收打下坚实的基础。搞好春耕生产是执行“抓革命，促生产”方针的一个重要环节。我们要充分重视打好春耕生产这一仗。当前，生产领导班子，要立即发动社员群众充分讨论种植计划和增产措施，迅速落实到地块；要不误时机的适时播种；特别要抓紧返青小麦的管理，适时施肥浇水；要尽量多抢种一些早熟作物；去冬以来，雨雪稀少，旱象严重，要加快水利设施的建设，搞好水利工程配套，开展抗旱保墒的活动，为春播工作做好准备；在兴修水利时，要与防涝相结合，做好防涝准备。要加强农业科学技术管理，开展科学实验活动，做好病虫害的防治工作。当前农活十分紧迫，广大民兵，各革命组织，要迅速行动起来，妇女劳动力也要“杀”上火线，集中一切人力物力搞好春耕生产。农村文化大革命要按中央规定，在生产空闲时间进行，白天搞生产，晚上闹革命。任何误生产去抓革命，或只生产不抓革命的作法，都是错误的。贫下中农和全体社员要提高出勤率，遵守劳动纪律，提高作业质量，又快又好地完成生产任务。要坚决同违反劳动纪律的行为作斗争。
    （三）建立和健全生产领导班子。郊区各县（区）要认真学习怀柔县的经验，建立和健全一个由革命群众组织代表、革命干部和当地驻军代表组成的三结合的抓革命、促生产第一线指挥部。我们要坚决执行中共中央关于春耕期间生产大队和生产队不夺权的指示，已经夺权的并经革命群众和上级同意的生产大队和生产队的领导班子，要切实挑起革命和生产两副重担，发动群众，搞好生产。在领导班子软弱或涣散了的生产大队和生产队，贫下中农积极分子和革命干部要挺身而出组成临时的领导班子。各级领导班子，要用毛泽东思想挂帅调动一切积极因素，把生产切实抓起来。在生产班子建立以后，我们贫下中农要积极给以支持，服从领导，听从指挥，不要冲击生产班子的工作。
    （四）学大寨人，走大寨路，建设大寨式的新农村。“农业学大寨”是毛主席提出的伟大号召，是贯彻执行鼓足干劲，力争上游，多快好省地建设社会主义总路线的一个重大措施。走大寨的道路，就是用毛泽东思想改造农村，建设农村的必由之路。我们郊区的贫下中农要以大寨为榜样，发扬大寨艰苦奋斗、自力更生的革命精神，开展比、学、赶、帮的群众运动，让大寨的红花在郊区农村遍地开放。
    （五）农村中革命组织的建立，必须有利于无产阶级革命派的大联合，有利于“抓革命，促生产”，有利于本单位的斗、批、改，有利于各组织成员的思想革命化。在农村，一般地应以生产队为单位建立战斗队（组），在大队范围内建立联合的革命群众组织。不要跨队建立革命组织，更不要跨行业加入工人、学生或其他系统的群众组织。在跨队跨系统的群众组织撤销以后，仍然可以利用生产的空闲时间在队与队之间进行革命串连。
    （六）正确地对待干部。我们贫下中农一定要按照毛主席的教导，用阶级分析的方法，全面考察干部，正确地估价农村的干部队伍。我们认为农村干部（包括正职），大多数是好的和比较好的，对于犯有错误的干部，应该本着毛主席的“惩前毖后、治病救人”的方针对他们进行批评和教育，帮助他们改正错误。只要不是反党反社会主义分子而又坚持不改和累教不改的，就要允许他们改过，鼓励他们将功赎罪。另一方面，我们也衷心地希望，各级干部听毛主席的话，执行毛主席的无产阶级革命路线，信任群众，依靠群众，深入生产第一线，和群众打成一片，充分发扬民主作风，遇事和群众商量。我们希望，犯有错误的干部，去掉“私”字，放下包袱，在生产中经受考验，积极领导好生产，接受群众的批评和帮助，将功补过。只要他们这样做，我们贫下中农就欢迎就支持。
    （七）坚决响应毛主席的“要节约闹革命”的伟大号召，坚决执行毛主席的“备战、备荒、为人民”的伟大战略方针。各公社、生产大队和生产队，要尽量减少非生产性开支和行政费用。在按规定完成国家征购任务和税收任务的前提下，要留有余地，适当增加集体的资金积累和粮食储备。凡属集体的储备粮、公积金、生产资料、生产资金以及种子、饲料等等，一律不得以任何借口分给社员消费。公益金未经社员群众讨论，也不得随意动用。要坚决保卫社会主义的集体经济，同反革命经济主义进行不调和的斗争。劳动力的浪费是最大的浪费，一定要合理安排劳力，充分发挥社员的积极性和自觉性。农村中的革命群众组织，不得配备专职的脱产人员。反对占用生产时间开辩论会或进行串连。各级干部要参加集体生产劳动。
    （八）向解放军学习，和解放军并肩战斗。目前，中国人民解放军的指战员，分赴郊区各地，积极支援农村“抓革命，促生产”的伟大斗争。这是毛主席和党中央对我们贫下中农的亲切关怀，这是我们夺取革命和生产双胜利的重要保证。我们要认真地向解放军学习，学习他们高举毛泽东思想伟大红旗、突出无产阶级政治、狠抓思想革命化的宝贵经验；学习他们全心全意为人民服务的高尚品质；学习他们排除万难、不怕牺牲的革命精神和艰苦朴素的优良传统。谁胆敢把矛头指向光荣的中国人民解放军，我们就和他拚到底！我们希望全体民兵，以中国人民解放军为榜样，坚持“劳武结合”的方针，做到组织、政治、军事三落实，要在“抓革命，促生产”中发挥突击队的作用。
    （九）大力加强无产阶级专政。全体贫下中农要提高警惕，要按照中共中央、国务院《关于在无产阶级文化大革命中加强公安工作的若干规定》，加强安全保卫工作。农村中，地、富、反、坏、右分子是专政的对象，只许他们在贫下中农监督下老老实实地劳动改造，不许他们乱说乱动。绝对不能允许他们造无产阶级的反，绝对不能允许他们造贫下中农的反。绝对不能允许在“四清”运动中下台的走资本主义道路的干部反攻倒算。凡破坏无产阶级文化大革命和破坏生产者，必须依法惩处。
    （十）活学活用毛主席著作，用毛泽东思想统帅一切，是“抓革命，促生产”的关键。用毛泽东思想武装起来的人是最大的战斗力，是阶级斗争、生产斗争和科学实验三大革命运动取得胜利的根本保证。在春耕大忙期间，要把活学活用毛主席著作放在首位，在“用”字上狠下功夫。要用毛泽东思想去统帅生产和统帅一切工作。要建立和健全政治辅导员的队伍，在生产第一线上利用各种形式做好政治宣传鼓动工作。要善于抓住活思想，利用田间地头的休息时间带着问题学习《毛主席语录》，有的放矢地解决问题。要注意抓典型，树标兵，表扬好人好事，在生产间隙时间用召开“讲用会”等办法，交流活学活用毛主席著作的经验和体会。要把政治空气搞得浓浓的，士气鼓得高高的。认为生产一忙就没有时间学习，把生产和学习对立起来，是错误的。贫下中农和各级干部，要把“老三篇”当作座右铭，认真地学习毛主席著作，大破“私”字，大立“公”字，搞好思想革命化。特别是各级干部要带头学，带头用。《中共中央给全国农村人民公社贫下中农和各级干部的信》，是毛主席的最新最高指示，每个贫下中农和革命干部一定要把这一文件的精神落实到实际行动中去，把毛泽东思想的伟大精神力量转化为巨大的物质力量。经过文化大革命，我们要把农村变成毛泽东思想的大学校。＊


坚决响应毛主席伟大号召，为党为人民作出新的贡献 人民解放军大力支持工业生产工作 军民同学毛主席著作，同心闹革命，协力促生产， 革命生产迅速出现新面貌(1967.03.22)

    新华社

    新华社二十一日讯　在无产阶级革命派大联合，实行革命的“三结合”，向党内一小撮走资本主义道路当权派夺权的战鼓声中，驻沈阳、无锡、重庆、哈尔滨等地的部队，坚决响应伟大统帅毛主席关于人民解放军应该积极支持左派广大群众的伟大号召，派出大批干部战士到驻地厂矿企业，大力协助地方，支持工业生产工作。他们积极宣传毛泽东思想，宣传毛主席提出的“抓革命，促生产”的方针，进行调查研究，开展政治思想工作，帮助无产阶级革命派发展壮大队伍，团结广大革命群众和革命干部鼓足干劲，力争上游，挑起革命、生产两副重担，促使革命、生产迅速出现了新面貌。
    毛主席教导我们，要“善于把党的政策变为群众的行动，善于使我们的每一个运动，每一个斗争，不但领导干部懂得，而且广大的群众都能懂得，都能掌握……”。进厂的干部战士，联系工厂的实际，通过各种方式，向广大革命职工大力宣传以毛主席为代表的无产阶级革命路线，宣传“抓革命，促生产”方针的伟大意义，激发广大革命职工国家主人翁的伟大责任感，使党的方针政策更加深入人心。沈阳部队领导机关派出的毛泽东思想宣传队，先后在沈阳市一百六十多个厂矿企业开展宣传活动。通过宣传，革命职工进一步认识到“抓革命，促生产”，是毛主席提出的具有伟大战略意义的方针，是毛主席交给我们的极其重大的战斗任务。他们说：解放军来宣传毛泽东思想，使我们眼更明，心更亮，我们一定挑好革命、生产两副重担。许多革命职工立即针对本单位在抓革命、促生产方面存在的问题，提出了很多很好的建议。重庆驻军派出的干部战士进厂宣传以后，有的老工人激动得流下了眼泪。他们说：解放军给我们带来了毛主席的声音。这是对我们最大的支持，最大的鼓舞。革命职工提高了觉悟，革命和生产积极性大大提高。无锡湖光仪器厂的革命群众听了干部战士的宣传以后，有个生产组长说：“我们要不挑好革命和生产两副重担，就对不起毛主席。”在他的带动下，全组十天内就完成全月生产计划百分之六十。哈尔滨驻军派出的大量宣传队，在驻地厂矿企业和伊春、苇河林区进行宣传，同各单位无产阶级革命派一起活学活用毛主席著作，帮助他们夺好权，掌好权，用好权。广大革命职工干劲冲天，狠抓革命，猛促生产，他们满怀豪情地说，“问苍茫大地，谁主沉浮？”我们，我们无产阶级革命派。革命大业我们创，生产重担我们挑，我们掌了权，一定能把生产搞得更好。
    干部战士遵照毛主席关于“没有调查就没有发言权”的教导，到厂矿、企业以后，在宣传毛泽东思想的过程中，作了大量的调查研究工作。他们深入车间、宿舍，同工人群众一起活学活用毛主席著作，一起劳动，互相谈心，了解各个群众组织和各种人员的思想情况，进行艰苦细致的思想工作。哈尔滨驻军进厂的干部战士，在同工人一起劳动和谈心中，了解到有些单位无产阶级革命派取得夺权斗争的初步胜利后，不同程度地滋长了小团体主义、无政府主义和个人主义等倾向。干部战士就和他们一起活学活用毛主席著作，破私立公，纠正各种错误思想。有两个革命群众组织，在夺权胜利后发生了意见分歧。干部战士就同他们一起学习“老三篇”和《关于纠正党内的错误思想》，进行细致的思想工作，革命群众提高了觉悟，统一了思想，增强了团结，把革命和生产搞得更好。
    毛主席说：“政治路线确定之后，干部就是决定的因素。”部队干部战士进厂以后，十分重视帮助革命群众学习和贯彻毛主席的干部政策，做好对干部的思想工作。无锡驻军进厂的干部战士了解到，有一些犯过错误的干部背着思想包袱，工作中挺不起腰杆，就和他们边学习毛主席著作边谈心，讲解党的政策，帮助他们放下包袱，检查和改正错误，坚决执行毛主席的无产阶级革命路线。同时他们还帮助革命群众学习毛主席关于严格区分两类不同性质的矛盾的论述，正确对待犯错误的干部，团结和争取他们共同对敌，共同抓革命、促生产。这样就孤立了敌人，团结了干部，促进了生产。重庆驻军派往某工厂的宣传调查组，发现两个革命群众组织，能够紧紧掌握斗争的大方向，正确对待干部。部队同志就一面宣传和推广他们的经验，一面和其他各个革命群众组织一起学习毛主席的干部政策，加强了革命和生产的领导，使生产出现了新面貌。
    毛主席说：“在我们的面前有两类社会矛盾，这就是敌我之间的矛盾和人民内部的矛盾。”“敌我之间和人民内部这两类矛盾的性质不同，解决的方法也不同。”遵照毛主席的这一教导，参加支援某些厂矿企业无产阶级革命派的干部战士，同革命群众和有关部门一起，对破坏无产阶级文化大革命、皮坏生产的反动组织的首恶分子进行坚决镇压；同时对受蒙蔽的群众进行细致的思想工作，使他们迅速回到毛主席的无产阶级革命路线上来。人民的好儿子刘英俊生前所在部队，在进入苇河林区协助无产阶级革命派镇压所谓“联合总部”这个反动组织以后，立即深入工厂、林场和家属区，针对受蒙蔽的群众的活思想，大张旗鼓地宣传党的政策，并且普遍发动群众，充分揭露反革命分子的罪行，开好对反革命分子的控诉会。广大革命群众扬眉吐气，信心十足地说：有毛主席给我们撑腰，有解放军作我们的后盾，我们什么也不怕，一定能把革命和生产搞得更好。受蒙蔽的群众也醒悟过来，纷纷表示决心，坚决回到以毛主席为代表的无产阶级革命路线上来，狠抓革命，猛促生产。（⑴⑵）
    伟大的毛泽东思想，一旦为群众所掌握，立即变成巨大的物质力量。进厂部队大力宣传毛泽东思想，紧紧依靠无产阶级革命派，团结教育广大群众，大长了无产阶级革命派的志气，鼓舞了革命职工的革命热情和生产干劲，各厂普遍出现了军民同学毛主席著作，同心闹革命，协力促生产的大好形势。革命职工群众和革命干部自觉地挑起了革命、生产两副重担，坚守生产岗位，自觉遵守劳动纪律和生产制度，把无产阶级文化大革命中焕发出来的革命热情，用到生产中去，使生产普遍上升。二月份许多工厂超额完成了生产计划，三月份生产又继续上升，出现了今年以来最好的成绩。有许多工厂产品质量也显著提高。苇河林区在前一时期，由于党内一小撮走资本主义道路的当权派操纵反动组织，转移斗争大方向，大搞经济主义，使生产受到了严重影响。经过镇压反动组织和深入宣传教育以后，刹住了经济主义妖风，调动了广大职工的革命积极性，出勤率大大提高，劳动纪律加强，从而使林区生产迅速出现新面貌。
    广大干部战士在支援厂矿企业的活动中，把工厂当作活学活用毛泽东思想的大课堂，使自己得到新的锻炼和提高。他们和广大革命职工同学毛主席著作，同吃同住同劳动，和工人群众广泛接触，学习无产阶级革命派和革命工人群众的高贵品质。工厂活生生的阶级斗争，使他们更加增强了保卫无产阶级文化大革命，保卫国防的责任感，进一步改造了自己的思想感情，促进了思想革命化。
    《中共中央给全国厂矿企业革命职工、革命干部的信》发出后，正在各厂矿企业同广大革命职工、革命干部一起抓革命、促生产的指战员，感到特别亲切。他们说，这是毛主席、党中央对我们的最大关怀，最大鼓舞，最大鞭策。他们决心按照毛主席、党中央指引的方向，同厂矿企业革命职工、革命干部一起，夺取革命、生产双胜利，实现党中央在这封信中提出的各项要求，为党为人民作出新贡献。＊＊＊＊＊＊


解放军驻哈尔滨某部广大指战员深入工厂交通运输企业 用毛泽东思想武装无产阶级革命派 夺好权掌好权狠抓革命猛促生产(1967.03.23)

    新华社

    据新华社哈尔滨二十二日电　在无产阶级文化大革命进入无产阶级革命派实行大联合，向党内一小撮走资本主义道路当权派夺权的关键时刻，人民解放军驻黑龙江省某部广大指战员，最热烈地响应毛主席发出的人民解放军应该积极支持左派广大群众的伟大号召，深入到哈尔滨市重要的工厂、仓库、交通枢纽，满腔热忱地宣传毛泽东思想和党的方针政策，用毛泽东思想武装无产阶级革命派，支持无产阶级革命派夺好权、掌好权、用好权，狠抓革命，猛促生产，受到广大革命群众的热烈欢迎。
    刘英俊生前所在部队的指战员反复学习了毛主席的教导：“中国的红军是一个执行革命的政治任务的武装集团。特别是现在，红军决不是单纯地打仗的，它除了打仗消灭敌人军事力量之外，还要负担宣传群众、组织群众、武装群众、帮助群众建立革命政权以至于建立共产党的组织等项重大的任务。”他们纷纷表示：一定要象刘英俊那样，人人做传播毛泽东思想的红色种子，用毛泽东思想宣传群众、组织群众、武装群众，和无产阶级革命派团结在一起，战斗在一起，建设革命的新秩序，保卫无产阶级革命派夺权斗争的胜利成果。
    指战员们一进入工厂、企业、交通枢纽，就遇到夺权、掌权的一系列新问题。他们按照毛主席关于“一切结论产生于调查情况的末尾，而不是在它的先头”的教导，深入车间、宿舍，同工人一起劳动和谈心，了解各种人员的思想情况，摸清存在于这些单位的主要矛盾，并针对主要矛盾，展开艰苦细致的政治思想工作，用毛泽东思想武装无产阶级革命派，团结、教育中间群众。
    无产阶级革命派取得夺权斗争的初步胜利之后，有些单位的革命派内部滋长了不同程度的无政府主义、小团体主义、宗派主义、个人主义等错误思想，严重地腐蚀着革命队伍的斗志，削弱了革命队伍的战斗力。怎样帮助革命群众克服这些错误思想呢？指战员们遵循毛主席“夺取全国胜利，这只是万里长征走完了第一步”的教导，深深体会到，不把头脑里“私”字的权夺过来，就不可能真正巩固和发展无产阶级革命派夺权胜利的成果，甚至还有丢失的危险。指战员发现有两个革命群众组织，他们联合起来夺了党内一小撮走资本主义道路的当权派窃踞的一切大权。夺权胜利后，两个组织发生了意见分歧。干部战士就同他们一起学习“老三篇”和《关于纠正党内的错误思想》，进行细致的思想工作，革命群众提高了觉悟，统一了思想，增强了团结，把革命和生产搞得更好。
    来到工厂、仓库、交通枢纽的指战员们，帮助无产阶级革命派解决的第二个主要问题是如何正确对待革命干部。在那里他们发现一些革命群众组织的成员，缺乏阶级分析的观点，主张只要是当权派就“靠边站”。而原来的一些革命领导干部，有的仍然“怕”字当头，不敢在群众面前“亮相”，主动站到无产阶级革命派一边。
    针对这种情况，指战员们认真学习了毛主席关于干部政策的论述和《红旗》杂志的有关社论。然后，分头和革命群众组织负责人、工人、革命干部个别谈心，一同学习毛主席著作，使大家认识到我们的国家是无产阶级专政的国家，从根本来说，当权的是无产阶级，大多数干部是好的，只有正确贯彻执行毛主席的干部政策，才能真正取得向党内一小撮走资本主义道路当权派夺权的胜利和巩固夺权的胜利。经过指战员们反复地宣传党的政策和进行一系列的政治思想工作，原来有思想顾虑的革命领导干部，勇敢地站了出来，站到无产阶级革命派一边，并揭发党内一小撮走资本主义道路当权派的问题，为革命的“三结合”创造了条件。
    无产阶级革命派在夺权胜利之后，面临着的又一个重大问题，是如何肃清资产阶级反动路线的反革命经济主义的余毒，抓革命，促生产，加强劳动纪律，真正把生产促上去。指战员们遵循毛主席关于“政治工作是一切经济工作的生命线”的教导，一面参加劳动，一面向广大职工宣传毛主席提出的“抓革命，促生产”的方针，使大家认识到生产的好坏，不仅直接影响着国家的建设，人民的生活，也直接影响着无产阶级文化大革命运动。对“抓革命，促生产”的方针，是拥护，还是不拥护，还是反对，这是革命、不革命或者反革命的一个分界线，鼓舞大家争当抓革命的闯将，促生产的模范。
    目前，哈尔滨市广大革命职工正在干劲冲天，狠抓革命，猛促生产。＊


哈尔滨铁路局 夺权后运输形势大好(1967.03.23)

    载《红旗》杂志一九六七年第五期

    哈尔滨铁路局自一月中旬无产阶级革命派夺权以后，运输好转，形势越来越好。目前车辆周转率、运输正点率等都达到或超过了哈尔滨铁路局的历史最高水平。
    一、一片大好形势
    目前哈尔滨铁路局广大职工情绪很高，干劲十足。车站秩序很好，铁路运输很主动：
    每日装车数逐渐上升：一月份二千五百九十八辆，二月份二千六百一十七辆，三月份就上升到三千多辆。
    车辆周转率提高了百分之十五，每天可给国家节约货车二百多辆。
    货物列车始发、运行正点率达到了百分之九十五，旅客列车始发、运行正点率达到了百分之九十五，都超过了三月底国家要求指标。
    职工们提出“车过长春站，进入我局管，保证跑正点”的口号。有一次国际二次列车从北开来，到达哈尔滨站时，晚点十九分钟，三棵树机务段机车包乘人员接班后，千方百计，争分夺秒，乘务人员密切协作，尽量加快，各站及时开通线路，结果在一百二十公里以内就抢回了十九分钟，列车交长春局时已完全恢复正点。
    他们还适应外出串连人员返回本地的需要，一月十五日至一月二十一日，增开哈尔滨——北京旅客列车六列，一月二十五日至今又增开哈尔滨——绥化、哈尔滨——神树旅客列车各一列。人员不足，他们就“三班人员二班倒，四班人员三班干”，没有增加人员也顺利地完成了任务。另外，恢复了停车近二个月的哈尔滨至济南的旅客列车。还派了十台机车去支援柳州局。
    二、夺权前阶级敌人制造混乱
    夺权前，党内一小撮走资本主义道路的当权派故意制造混乱，支持反动的“红旗军”，破坏生产，企图给中央施加压力。
    他们大搞经济主义，仅三棵树机务段就挥霍开支五万零五百七十四元。少数职工因受蒙蔽而脱离了生产。有的到北京“告状”，有的在出车中途离开生产岗位，当时有十五台机车无人包乘，其中有的停车达十八天之久。
    铁路运输曾一度处于半瘫痪状态：
    大批车辆毁坏，大量物资积压，仅哈尔滨车站货场就积压货物六千多吨。
    装车速度显著下降，通常情况下装一列车甜菜，需要一至二小时，当时二至四小时还装不上。哈局每天积压货车八百多辆，严重地影响了全国的车辆周转。
    指挥系统瘫痪，一月份连续发生事故，给国家造成了很大的损失。
    货车正点率降到百分之五十至百分之六十左右，客车正点率在百分之五十以下，有时甚至晚点一天。
    无产阶级革命派深深懂得，必须立即改变这种混乱情况，而改变这种混乱状况的关键，就是要把党内一小撮走资本主义道路当权派的权夺过来。
    三、红色造反者掌了权就能改天换地
    一月中旬，红色造反者响应了毛主席的伟大号召，把哈尔滨铁路局党内一小撮走资本主义道路当权派的一切大权夺了过来。许多老工人激动地说：“这些坏蛋掌权（指党内一小撮走资本主义道路的当权派），我们还没有真正当家，现在我们才真正当家作主人了。”　　　　　　　　　　　　　　（⑴⑶）
    红色造反者坚决地贯彻了毛主席制定的干部政策，实行了革命的“三结合”，成立了革命委员会。哈尔滨铁路局革命委员会结合了原局长兼党委书记处书记黎波涛。各分局、站、段也都结合了革命干部。哈尔滨车站结合了客运车间两个副主任，并吸收他们加入红色造反团。货运车间结合了两个副主任，运转车间结合了一个副总工程师。这些干部参加了工作，对抓革命、促生产起了很大的作用。
    红色造反者掌握了政权，就能改天换地，他们在短短的一个多月里，创立了不少功勋。这里仅举三例：
    １、货场激战
    一月初，哈尔滨车站积压货物六千多吨，红色造反者看在眼里，急在心里，并积极地建议原负责人（经揭发是四类干部）设法运出去，但原负责人却毫不在意地说：“现在就是这个情况，推着干吧。”哈尔滨站红色造反者们看透了他破坏生产的阴谋之后，立即召开会议，进行研究。会上有的工人说：他不管，咱们管，咱们红色造反者要响应毛主席的伟大号召，把革命和生产两副担子挑起来。革命派的同志们发扬了吃大苦、耐大劳和连续作战的作风，采取了提高效率、快卸快装的措施，苦干五昼夜，每天运出运进一百六十多辆车皮，超过正常运输量八倍。装卸工蒋业青、许太邦、周本德、魏占亭四人，五昼夜未下火线。他们靠伟大的毛泽东思想，赶走了疲劳，取得了胜利。他们说：“党内走资本主义道路的当权派要看我们的笑话，我们工人有骨气，干个样子给他们看看，我们一定要干好。”经过五昼夜的奋战，把积压几个月的货物全部运走了，同时也保证了哈尔滨市春节物资供应。
    发货单位过去因物资积压对铁路局很不满，他们说：铁路局是“惹不起，交不透，离不开。”现在随到随运，他们很满意。哈尔滨电机厂运输员孙久成说：“过去我对你们铁路就是有意见，来的货物有时积压一两个月，现在拉来就运走了，你们红色造反者真是干劲足。”
    ２、提高警惕，粉碎阶级敌人破坏活动
    三棵树车辆段，有些人参加过反动的“红旗军”。在造反团夺权后，仍有一小撮人不甘心失败，继续破坏生产。一月十七日上午，他们把停放的一百多辆客车的暖气管上满了水，把锅炉停火，妄想把暖气管冻裂，使运输瘫痪。当列车内温度下降到二度时（停放客车气温应在十八度以上），经红色造反者高有林发现，他们便立即采取了紧急措施，避免了国家的损失。事后公安局依法逮捕了反革命的“红旗军”的头子。
    ３、抢修机车
    二月上旬，上级调十台机车，到柳州局去帮助工作，三棵树机务段主动地承担了五台机车的任务。出车前五小时，发现其中有一辆机车有严重故障，按规定，这样的故障要进厂修理，最快也需要一天才能修好。革命委员会立即开会研究，决定全力抢修。红色造反团负责同志和革命干部深入现场，同群众一起抢修，四个多小时，就完全修好了。他们说：“咱们红色造反者，自己掌了权，有天大的困难也不怕。”
    哈尔滨铁路红色造反者和广大革命职工深深懂得，在运输战线上所取得的成绩，只是万里长征的第一步。他们决心更高地举起毛泽东思想的伟大红旗，积极响应毛主席“抓革命，促生产”的伟大号召，奋勇前进。
    （载《红旗》杂志一九六七年第五期）＊


北京市革命职工代表会议决议(1967.03.24)

    新华社

    永远读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士。坚决响应毛主席的伟大号召，同贫下中农一道，联合一切革命力量，把无产阶级文化大革命进行到底；更加鼓足干劲，力争上游，掀起“抓革命，促生产”的新高潮。
    ＊　　　　　　　　　　＊　　　　　　　　　　　　　＊
    新华社二十三日讯　北京市革命职工代表会议三月二十二日通过决议，全文如下：
    一九六七年三月二十二日，北京市革命职工代表会议在我们最最敬爱的伟大领袖毛主席的身边胜利召开了。
    这个会议是在我国无产阶级文化大革命取得辉煌胜利的时刻召开的，是在《中共中央给全国厂矿企业革命职工、革命干部的信》公布以后，广大革命职工的革命热情极为高涨的时刻召开的。
    这个会议的光荣任务是：动员全市厂矿企业革命职工发扬国家主人翁的伟大责任感，坚决地响应毛主席的伟大号召，响应党中央的伟大号召，把无产阶级文化大革命进行到底，并且充分利用无产阶级文化大革命所调动起来的积极因素，更加鼓足干劲，力争上游，掀起“抓革命，促生产”的新高潮。
    会议表达全市厂矿企业革命职工的共同愿望：最衷心地祝福我们的伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席万寿无疆！
    到会的代表庄严地宣誓：永远读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士。
    会议宣布：在全市革命职工代表大会成立以前，北京市革命职工代表会议是全市革命职工组织的最高权力机构。在会议闭幕期间设立一个常设委员会，负责处理日常工作。
    会议向坚持以毛主席为代表的无产阶级革命路线，在文化大革命中立下了不朽功勋的革命职工表示崇高的敬意。在无产阶级文化大革命中，全市广大革命职工，在以毛主席为代表的无产阶级革命路线的指引下，大造了党内一小撮走资本主义道路当权派的反，大造了社会上牛鬼蛇神的反，批判了资产阶级反动路线，煞住了反革命经济主义的妖风。革命职工最听毛主席的话，最忠实于以毛主席为代表的无产阶级革命路线。为了保卫毛主席，为了保卫伟大的毛泽东思想，为了保卫以毛主席为代表的无产阶级革命路线，革命职工刀山敢上，火海敢闯。正是由于发扬了这种大无畏的革命精神，积极进行了斗争，几个月之间，全市的工业、交通、城建和财贸等各条战线发生了翻天覆地的变化，出现了一派欣欣向荣的大好革命形势。
    会议指出：厂矿企业中的阶级斗争仍然十分激烈。党内一小撮走资本主义道路的当权派和混进厂矿企业的地富反坏右分子，以各种方式挑拨离间，制造纠纷，破坏生产，实行反攻倒算，破坏无产阶级文化大革命。严重的阶级斗争摆在我们面前，我们务必不能麻痹大意，不能松懈自己的斗志。
    为了贯彻执行毛主席“抓革命，促生产”的伟大方针，为了完成《中共中央给全国厂矿企业革命职工、革命干部的信》中所提出的各项战斗任务，为了争取革命和生产的双胜利，特作如下的决议：
    把无产阶级文化大革命进行到底
    毛主席亲自发动和领导的无产阶级文化大革命，是二十世纪六十年代的最伟大的革命。这个革命，就是要向党内一小撮走资本主义道路的当权派夺权，就是要巩固无产阶级专政，防止资本主义复辟。这个革命，决定着无产阶级专政国家的命运，决定着全世界无产阶级和被压迫民族革命事业的命运。这个革命，在国际共产主义运动的历史上开辟了一个新纪元。
    我们工人阶级是无产阶级文化大革命的领导力量。同贫下中农一道，联合一切革命力量，把无产阶级文化大革命进行到底，是我们义不容辞的责任。
    现在，摆在工人阶级和全国人民面前的问题，是把无产阶级文化大革命进行到底还是使它半途而废。在这个问题面前，我们工人阶级只有一个选择，只有一个答案，只有一个决心，就是要把无产阶级文化大革命进行到底！
    我们应该成为坚决执行以毛主席为代表的无产阶级革命路线，批判资产阶级反动路线的模范。以毛主席为代表的无产阶级革命路线已经取得伟大的胜利，资产阶级反动路线已经惨败。但是，我们要清醒地认识到，资产阶级反动路线在我国有它的社会基础，有维护和执行这条路线的阶级力量。这主要的就是党内一小撮走资本主义道路的当权派和地富反坏右分子以及世界观没有改造好的人。因此，批判资产阶级反动路线，肃清它的流毒和影响，就是一个长期的艰巨的任务，是一场严重的政治斗争。当前，有那么一小撮坚持资产阶级反动路线的人，实行反攻倒算。这一小撮人恶毒地歪曲革命的“三结合”的方针，为党内一小撮走资本主义道路的当权派涂脂抹粉，鸣冤叫屈，妄图实行反革命复辟；这一小撮人颠倒是非，混淆黑白，打击无产阶级革命派，妄图推翻无产阶级文化大革命已经取得的伟大成果。我们工人阶级要同贫下中农、革命的干部和革命的知识分子一道，坚决打退资产阶级反动路线的反扑，继续批判资产阶级反动路线，直到把资产阶级反动路线批倒、批臭、斗倒、斗臭！不管前进的道路上遇到怎样的惊涛骇浪和急流险滩，我们工人阶级永远跟着毛主席闹革命，坚决拥护毛主席的最亲密战友林彪副主席的正确领导，坚决拥护中央文化革命小组的正确领导。谁反对我们的伟大领袖毛主席、反对战无不胜的毛泽东思想、反对以毛主席为代表的无产阶级革命路线，我们工人阶级就坚决造谁的反，而且要一反到底！
    毛主席和党中央希望我们“成为坚决执行党中央关于无产阶级文化大革命的决定的模范”。我们工人阶级一定照办。我们一定要坚决地全面地不折不扣地执行毛主席和党中央关于无产阶级文化大革命的各项决定和指示，发扬敢想、敢说、敢干、敢革命、敢造反的精神，大造旧世界的反。同时，我们也要不断地提高斗争艺术，把党中央的决定和指示中的高度的革命精神和高度的科学精神完整地体现出来。（⑴⑵）
    毛主席和党中央希望我们“成为同党内一小撮走资本主义道路当权派作斗争的模范”。我们工人阶级一定照办。我们一定要把党内一小撮走资本主义道路的当权派斗倒、斗垮、斗臭，完成一斗、二批、三改的任务。我们一定要把被党内一小撮走资本主义道路当权派所篡夺的党权、政权、财权、文权统统夺过来，并在斗争中逐步建立一个革命的、有代表性的、有无产阶级权威的临时权力机构。长期以来，全市厂矿企业中党内一小撮走资本主义道路当权派执行的是旧北京市委、市人委的反革命修正主义路线。这条反革命修正主义路线，顽固地对抗以毛主席为代表的无产阶级革命路线，疯狂地反对和诋毁伟大的毛泽东思想，疯狂地反对政治挂帅，疯狂地反对厂矿企业中社会主义的生产和经营的方针，把资本主义和修正主义的那套破烂货搬到我们的厂矿企业中来，造成了极为恶劣的影响。我们要彻底肃清这种影响。我们要把旧北京市委、市人委的反革命修正主义路线彻底打倒，让它永世不得翻身！
    毛主席和党中央希望我们“成为实行革命大联合的模范，成为反对小团体主义、反对无政府主义、反对风头主义、反对经济主义、反对自私自利的模范”。我们工人阶级一定照办。我们要记住马克思的话：无产阶级不但要解放自己，而且要解放全人类。如果不能解放全人类，无产阶级自己就不能最后地得到解放。我们要用无产阶级的世界观来看待革命的大联合。无产阶级革命派的大联合，是当前革命斗争的迫切需要。只有实现革命的大联合，才能胜利地从党内一小撮走资本主义道路当权派手里夺权，才能孤立走资本主义道路的当权派和一切牛鬼蛇神，才能动员广大的力量贯彻毛主席的“抓革命，促生产”的伟大方针，才能把无产阶级文化大革命进行到底。因此，每一个革命职工都要时时刻刻想到革命的大联合，要为革命的大联合贡献自己的力量。凡是不利于革命的大联合的话不说；不利于革命的大联合的事不做。我们要用伟大的毛泽东思想作为革命的大联合的灵魂。要用伟大的毛泽东思想作指导，实行开门整风，克服我们自己头脑中和队伍中存在着的小团体主义、无政府主义、风头主义、经济主义和自私自利等错误倾向。我们要把工人阶级的队伍建设成一支非常革命化、非常战斗化的队伍。目前，全市性跨单位、跨部门、跨系统的职工组织已不利于“抓革命，促生产”的伟大斗争，应该实行按单位、按部门、按系统的革命大联合。革命职工组织的建立，必须有利于“抓革命，促生产”，有利于本单位的斗、批、改，有利于各组织成员思想的革命化。
    我们工人阶级一定要清楚地认识到：在从资本主义过渡到共产主义的整个历史时期，始终存在着无产阶级同资产阶级之间的斗争，存在着社会主义道路同资本主义道路之间的斗争，存在着资产阶级同无产阶级之间的夺权斗争。我们一定要自觉地参加批判资产阶级的文化大革命，一定要把这个革命推进到完全彻底的胜利。我们要永远按照毛主席所指引的方向前进，彻底地挖掉修正主义的根子，堵塞资本主义复辟的道路，使我们的社会主义江山千秋万代永不变色。
    掀起生产的新高潮
    无产阶级文化大革命是使我国社会生产力发展的一个强大推动力。无产阶级文化大革命，就是为的要使人的思想革命化，因而使各项工作做得更多、更快、更好、更省。
    我们工人阶级是社会主义建设的领导力量。我们要在无产阶级文化大革命的新条件下，成为现阶段全国劳动群众“抓革命，促生产”的最出色的模范。我们要在生产建设中脚踏实地，大干特干，迅速掀起一个生产的新高潮。为此，要注意并认真做好以下几点：
    （一）更加鼓足干劲，力争上游，完成和超额完成国家生产计划和国家建设计划。要发扬国家主人翁的高度责任感，保证产品质量，力争产品高质量。要同一些不顾质量、浪费国家资财的不良现象作斗争。农业是国民经济的基础，工业、交通和财贸等部门要积极支援农业。
    （二）建立和健全生产第一线指挥部。全市厂矿企业中凡属需要夺权的单位，要发动群众进行夺权，要建立一个革命的、有代表性的、有无产阶级权威的“三结合”的临时权力机构，领导革命和生产的工作。这个临时权力机构要有一个强有力的生产指挥系统，把生产切切实实抓起来。在临时权力机构尚未建立而领导班子软弱或涣散了的单位，革命职工和革命干部以及武装干部，要挺身而出，组成生产第一线指挥部，特别要建立厂部一级的统一的指挥系统，统一调度人力、物力、财力，保证生产的顺利进行。各级领导班子要用毛泽东思想挂帅，调动一切积极因素，把生产切实抓起来。在领导班子建立以后，革命职工要积极给以支持，服从领导，听从指挥，不要妨碍生产班子的工作。
    （三）巩固无产阶级的劳动纪律。全市革命职工要执行党中央的规定，坚持八小时工作制，模范地遵守劳动纪律。在业余时间里积极开展无产阶级文化大革命，在生产和工作时间要集中精力搞好生产和工作。不应占用生产和工作时间进行串连、写大字报和辩论。任何职工，不应该借口参加的组织不同、观点不同或意见分歧，而在生产和工作上消极怠工，破坏生产协作，破坏革命纪律和合理的劳动制度。如果坚持这种错误而在生产和工作上造成损害者，应给以必要的处分。不许在生产时间内，擅自离开生产和工作岗位，要同迟到、早退、缩短工时（包括商店的营业时间）和无故旷工等不良现象作斗争。擅自离开生产和工作岗位长期在外的职工，应迅速返回原单位参加生产和工作，否则，应受到纪律处分。
    （四）节约闹革命。全市革命职工要坚决响应毛主席“要节约闹革命”的伟大号召，坚决执行“勤俭办企业”的方针。各厂矿企业要千方百计节约人力、物力、财力。要认真研究精兵简政的经验。在工人组织中，一般不要设立脱产人员。要尽量减少行政费用和一切非生产性开支。
    全市革命职工必须继续同反革命经济主义进行不调和的斗争，坚决保卫社会主义经济。职工的生活福利、工资待遇，一律按现行国家规定办，不得私自改变。其中不合理部分，在运动后期根据国家政策进行改革。
    （五）开展技术革新和技术革命。全市革命职工要树雄心，立大志，破除迷信，解放思想，在生产中发扬首创精神，开展技术革新和技术革命，赶上或超过世界先进技术水平。
    科学技术人员要走出办公室，深入到生产实践中去，和工人相结合，进行产品设计，加强科学试验，攀登科学技术的高峰。
    （六）改革管理体制。旧北京市委反革命修正主义集团，在北京市许多厂矿企业建立的修正主义管理体制和庞大的官僚主义机构，我们一定要彻底改革。要发动群众，集中群众智慧，重新建立社会主义的管理体制和管理机构。对于束缚生产力发展的规章制度要坚决破除，对合理的规章制度要坚决执行。
    （七）向人民解放军学习，同人民解放军密切合作。党中央决定，人民解放军大力协助地方，支持工业生产工作，支持革命左派，这是毛主席对我们最大的关怀和最大的支持，是我们争取革命和生产双胜利的一个重要保证。我们要诚恳地向人民解放军学习，学习他们高举毛泽东思想伟大红旗，突出无产阶级政治，狠抓思想革命化的宝贵经验；学习他们全心全意为人民服务的高尚品质；学习他们排除万难、不怕牺牲的革命精神和艰苦朴素的优良传统。谁胆敢把矛头指向光荣的中国人民解放军，我们坚决不答应！
    （八）加强无产阶级专政。全市各厂矿企业的革命职工，必须提高警惕，按照中共中央、国务院《关于在无产阶级文化大革命中加强公安工作的若干规定》，加强安全保卫工作。混进工厂的地、富、反、坏、右分子，绝对不许乱说乱动。凡破坏无产阶级文化大革命和破坏生产者，必须依法惩处。
    把活学活用毛主席著作的群众运动提高到新的阶段
    用毛泽东思想挂帅，实现人的思想革命化，是搞好无产阶级文化大革命的根本保证，是搞好生产的根本保证，是办好企业和一切事业的根本保证。要用毛泽东思想去统帅生产和统帅一切工作。无产阶级文化大革命开展以来，全市革命职工活学活用毛主席著作大大加强了，取得了显著的成效。但是，我们不可有丝毫的自满。认为工人阶级可以自发地掌握毛泽东思想，因而降低学习的要求，这种看法是十分错误的。林彪同志说：“毛泽东思想，反映了国内国际阶级斗争的客观规律，反映了无产阶级、劳动人民的根本利益。毛泽东思想并不是劳动人民自发地产生的，而是毛主席在伟大的革命实践基础上天才地继承和发展了马克思列宁主义的思想，是综合了国际共产主义运动的新经验，把马克思列宁主义提高到一个崭新的阶段。”“因此，必须通过活学活用毛主席著作，把毛主席的思想灌输到工人、农民中去，才能改变劳动人民的精神面貌，才能使精神力量转化为巨大的物质力量。”我们要以千百倍的热情，在职工中积极开发活学活用毛主席著作的群众运动，并且要把它提高到新的阶段。应该学出新的水平。全市厂矿企业的革命职工和革命干部要把“老三篇”当作座右铭，要带着问题反复学习《关于纠正党内的错误思想》、《反对自由主义》和《中国人民解放军总部关于重行颁布三大纪律八项注意的训令》等光辉著作，大破“私”字，大立“公”字，搞好思想革命化。《中共中央给全国厂矿企业革命职工、革命干部的信》是毛主席的最新最高指示，每个革命职工和革命干部一定要把这一文件的精神落实到实际行动中去。经过文化大革命，我们要把厂矿企业变成毛泽东思想的大学校。我们要让毛泽东思想的伟大红旗插遍北京的每一个工厂，每一个矿山，每一个企业，插遍北京的每一寸土地。
    北京市革命职工代表会议相信，在毛泽东思想的光辉照耀下，全市的革命职工一定能够完成自己的光荣任务，一定能够夺取革命和生产的双胜利！＊


北京市革命职工代表会议 给毛主席的致敬信(1967.03.24)

    新华社

    新华社二十三日讯　北京市革命职工代表会议给毛主席的致敬信最最敬爱的伟大领袖毛主席：
    我们，永远忠于您的首都革命职工，向您，我们心中最红最红的红太阳，致以最崇高的无产阶级文化大革命的战斗敬礼！
    敬爱的毛主席，我们怀着万分激动的心情和无限的喜悦，向您老人家报喜：北京市革命职工代表会议胜利召开了！首都革命职工联合起来了！这是您的光辉思想的伟大胜利！这是以您为代表的无产阶级革命路线的伟大胜利！
    在您的无产阶级革命路线的指引下，我们首都革命职工以“舍得一身剐，敢把皇帝拉下马”的大无畏的革命精神，大造了旧北京市委、市人委内一小撮反革命修正主义分子的反，大造了资产阶级反动路线的反，大破剥削阶级的“四旧”，大立无产阶级的“四新”。首都工业、交通、基本建设、财贸战线的无产阶级文化大革命，取得了一个又一个的胜利，走过了一段又一段的光辉历程，跨进了一个崭新的阶段。
    我们遵循您老人家的教导，坚决实行马克思所说的：无产阶级不但要解放自己，而且要解放全人类。如果不能解放全人类，无产阶级自己就不能最后地得到解放。我们首都革命职工沿着您的光辉思想照亮的上海“一月革命”的道路奋勇前进！我们一定要组织千千万万的民众，调动浩浩荡荡的革命大军，实现无产阶级革命派的大联合，向党内一小撮走资本主义道路的当权派展开坚决的夺权斗争，把他们所篡夺的党、政、财、文大权统统地夺回来，把他们所盘踞的反动堡垒一个一个地攻破，把旧北京市委、市人委反革命修正主义路线彻底打倒！让它永世不得翻身！
    就在这无产阶级和资产阶级的决战时刻里，就在这战鼓咚咚、凯歌阵阵的大好形势下，我们看到了《中共中央给全国厂矿企业革命职工、革命干部的信》，真是心情无比激动，浑身热血沸腾。这是您向我们发出的新的动员令，这是夺取革命和生产双胜利的进军号，我们首都革命职工一千个响应，一万个拥护！
    敬爱的毛主席，您教导我们：“凡属将要灭亡的反动势力，总是要向革命势力进行最后挣扎的”。党内一小撮走资本主义道路的当权派，人还在，心不死，妄图夺回他们失去的天堂；资产阶级反动路线也不甘心于自己的失败，疯狂地向无产阶级革命路线进行反扑，妄图推翻无产阶级文化大革命已经取得的伟大成果。我们一定要高举您的光辉思想的伟大红旗，坚决执行以您为代表的无产阶级革命路线，打退资产阶级反动路线的新反扑，把党内一小撮走资本主义道路当权派斗垮、斗倒、斗臭，坚决把无产阶级文化大革命进行到底！
    “抓革命，促生产”是您提出来的伟大方针，我们首都革命职工坚决照办！您亲自领导的无产阶级文化大革命，是我国社会主义生产力发展的一个强大推动力。我们首都革命职工一定要发扬无产阶级的革命精神，进一步坚持鼓足干劲，力争上游，多快好省地建设社会主义的总路线；坚决反对反革命经济主义，彻底粉碎阶级敌人破坏生产，破坏无产阶级文化大革命的阴谋；挥动巨铲，抡起铁锤，大干特干，完成和超额完成国家计划，当抓革命、促生产的最出色的模范。
    敬爱的毛主席，在无产阶级革命派夺权斗争的关键时刻，在“抓革命，促生产”的紧张战斗中，您派来了人民子弟兵——中国人民解放军支援我们，这是您对我们最大的关怀，最大的支持。我们首都革命职工坚决拥护人民解放军，好好学习人民解放军，和人民解放军团结一致，并肩战斗，夺取无产阶级文化大革命和工业生产的双胜利！
    天大地大，不如党的恩情大；爹亲娘亲，不如您老人家亲。敬爱的毛主席，是您领导我们推翻了三大敌人的统治，当家作了主人；是您领导我们粉碎了党内一小撮走资本主义道路当权派妄图复辟资本主义的阴谋，使社会主义江山千秋万代永不变色；是您为我们驱散了迷雾，指明了航向。我们对您无限热爱，无限信仰，无限崇拜，无限忠诚。为了保卫您，为了捍卫您的光辉思想，为了捍卫您的无产阶级革命路线，我们刀山敢上，火海敢闯。任凭风险浪恶，我们工人阶级忠于您的红心永不变！
    最最敬爱的伟大领袖毛主席，我们向您宣誓：永远读您的书，听您的话，照您的指示办事，做您的好战士。我们要边战斗，边整风，在夺党内一小撮走资本主义道路当权派的权的同时，坚决夺自己头脑中“私”字的权。打倒个人主义、小团体主义、风头主义、反革命经济主义、行会主义、无政府主义，在灵魂深处闹革命。一辈子保持工人阶级大公无私的本色，永远做无产阶级的革命战士！
    “从来就没有什么救世主，也不靠神仙皇帝。要创造人类的幸福，全靠我们自己。”我们革命职工是顶天立地的革命造反者，天塌下来我们能顶住，地陷下去我们能填平。有您的英明领导，有我们无产阶级革命派钢铁般的联合，我们就能创造出人类历史上的新奇迹，就能彻底破坏旧世界，建设崭新的无产阶级的新世界，让您光辉思想的伟大红旗，在全北京，全中国，全世界，高高飘扬，永远飘扬！
    最最衷心地祝愿您，我们的伟大导师，伟大领袖，伟大统帅，伟大舵手，我们心中最红最红的红太阳，万寿无疆！万寿无疆！
    北京市革命职工代表会议
    一九六七年三月二十二日＊


无产阶级革命派在毛泽东思想伟大红旗下大会师 北京市革命职工代表会议胜利召开(1967.03.24)

    新华社

    周恩来同志代表毛主席和他的亲密战友林彪同志，代表党中央、国务院、中央军委、中央文革小组到会热烈祝贺。并作了重要指示
    陈伯达、康生、叶剑英、谢富治、萧华、杨成武、江青同志也到会祝贺。陈伯达同志讲了话
    这次大会是无产阶级革命派大联合的大会，是团结、战斗的大会，是坚决贯彻执行毛主席“抓革命，促生产”的伟大方针的誓师大会，是彻底打退资产阶级反动路线的新反扑，痛击资本主义反革命复辟逆流，誓把无产阶级文化大革命进行到底的动员大会。＊　　　　　　　　　　　　＊　　　　　　　　　　　＊
    新华社二十三日讯　在我们最最敬爱的伟大领袖毛主席身边，北京市革命职工代表会议（工代会）三月二十二日在雄伟壮丽的人民大会堂胜利召开了。万名首都革命职工代表济济一堂，欢呼首都厂矿企业无产阶级革命派在毛泽东思想伟大红旗下胜利会师。这是无产阶级革命派大联合的大会，是团结、战斗的大会，是坚决贯彻执行毛主席关于“抓革命，促生产”的伟大方针的誓师大会，是彻底打退资产阶级反动路线的新反扑，痛击资本主义反革命复辟逆流，誓把无产阶级文化大革命进行到底的动员大会。
    北京市革命职工代表会议的召开，表现了在毛泽东思想哺育下的工人阶级具有高度的革命性、科学性和组织纪律性。
    中共中央政治局常委、国务院总理周恩来同志，代表伟大领袖毛主席和他的亲密战友林彪同志，代表党中央、国务院、中央军委、中央文革小组，到会热烈祝贺，并且作了重要指示。
    到会热烈祝贺的还有：中共中央政治局常委、中央文革小组组长陈伯达同志，中共中央政治局常委、中央文革小组顾问康生同志，中共中央政治局委员、中央军委副主席叶剑英同志，中共中央政治局侯补委员、国务院副总理谢富治同志，中共中央委员、中央军委文革小组副组长、中国人民解放军总政治部主任萧华同志，中共中央候补委员、中国人民解军代总参谋长杨成武同志，中央文革小组第一副组长江青同志，以及中央文革小组成员王力、关锋、戚本禹同志等。陈伯达同志也在会上讲了话。
    周恩来同志在讲话中指出：今天在我们首都——毛主席领导的无产阶级文化大革命的中心，北京市的革命职工代表会议召开了！这是一件很大的喜事。这次代表会议对于推动北京市无产阶级革命派的大联合，准备成立革命的“三结合”的临时权力机构，对于抓革命，促生产，有着重要的意义。我热烈地祝贺你们的会议成功！他指出，工业是我们社会主义祖国国民经济的主导力量。工人阶级是我国人民的领导力量。最近，党中央写信给全国厂矿企业革命职工、革命干部，号召他们做抓革命，促生产的最出色的模范。这说明党中央对工人阶级的力量和作用的重视。我们很高兴地看到党中央这一号召得到了你们积极的响应。
    周恩来同志强调指出：目前无产阶级文化大革命正进入无产阶级革命派大联合，向党内一小撮走资本主义道路当权派夺权的阶段，阶级斗争还在十分尖锐、复杂的情况下进行着。我们希望亲爱的职工同志们一定要提高革命的警惕。要实行革命的大联合，坚持革命的“三结合”的方针，坚决打退资本主义反革命复辟逆流。绝不许党内一小撮走资本主义道路的当权派复辟，绝不许资产阶级反动路线反扑，绝不许“四清”运动中那些下台的分子反攻倒算，绝不许地、富、反、坏、右和其他剥削阶级的反动分子乱说乱动。我们要坚决地把无产阶级文化大革命进行到底。（⑴⑶）
    周恩来同志说：当前正是春耕大忙的季节。我们的农民弟兄们已经紧张地动员起来投入春耕生产热潮，我们工人弟兄们更应当鼓足干劲，力争上游，抓革命、促生产，支援农业，为完成和超额完成国家计划尽最大的努力。希望你们一定要按照中共中央的规定，严守劳动纪律，坚守工作岗位，坚持八小时工作制，保证产品质量，和一切不顾产品质量、浪费国家财产的不良现象作斗争。
    周恩来同志特别指出：毛主席号召人民解放军不但要支持左派广大群众，支援农业，而且要支援工业。人民解放军已经派出干部到北京市一些工交企业帮助你们。这是一项很重要的措施。这对保证无产阶级文化大革命的顺利进行，对保证生产秩序，都有重大的意义。毛主席所缔造的、林彪副统帅直接领导的人民解放军，是战斗队，又是宣传队，又是工作队，是活学活用毛主席著作的标兵。有他们的支持，这正是毛主席、党中央对你们最大的关怀和支持。希望你们好好地向他们学习，和他们合作。
    周恩来同志最后号召说：希望你们更高地举起伟大的毛泽东思想红旗，突出无产阶级政治，学好“老三篇”，活学活用毛主席著作和毛主席语录，在“用”字上狠下功夫；逐步实现按系统、按部门、按单位的无产阶级革命派的大联合；坚决贯彻执行以毛主席为代表的无产阶级革命路线，坚决反对资产阶级反动路线，为夺取无产阶级文化大革命和工业生产双丰收而奋斗。
    陈伯达同志在讲话中说：在无产阶级文化大革命中，在无产阶级伟大领袖毛主席所在地的首都，在毛主席亲自发动的这个无产阶级文化大革命的中心，你们发起这个职工代表会议，是有重大意义的。这预示着我们无产阶级文化大革命必将取得彻底胜利！我们希望工人同志们好好地讨论党中央关于抓革命、促生产的十条规定，好好地讨论中央最近给全国厂矿企业革命职工、革命干部的一封信，把毛主席和党中央在这些文件中所提出的各项指示，不折不扣地付之实践。抓革命是促生产的动力。只有抓好革命，促进人的思想革命化，才能大大促进生产的发展。
    陈伯达同志强调指出：在文化大革命中，两条路线的斗争是很尖锐的。一条是以毛主席为代表的无产阶级革命路线，一条是资产阶级反动路线。毛主席的无产阶级革命路线已经取得很大胜利，并且在节节胜利；资产阶级反动路线已经惨败了，还在节节惨败。我们面临的，是一片光明，一片大好形势！当然，党内一小撮走资本主义道路的当权派不愿自动退出历史舞台。极少数坚持资产阶级反动路线的人，他们大搞经济主义，妄图破坏无产阶级文化大革命，破坏社会主义生产。现在还有一股资本主义复辟的逆流。工人阶级必须联合起来，击退这股反革命复辟的逆流。
    陈伯达同志指出，我们相信工人同志们的大无畏的英勇气概，工人同志们用伟大毛泽东思想所启发起来的智慧，一定会在抓革命、促生产的道路上，给全国人民，也会给国际无产阶级和各国革命人民，带来伟大的贡献。希望工人同志们脚踏实地，进一步实现自己阶级的革命大联合。希望工人同志们同贫下中农，同一切劳动群众，同一切革命的知识分子，更加紧密地联合起来！必须严格遵守社会主义的劳动纪律，破私立公，充分发挥公共劳动的积极性和创造性。用毛泽东思想武装起来的工人同志们，在这场无产阶级文化大革命中，大立毛主席的无产阶级革命路线，大破资产阶级反动路线。这一切，必将在人类历史上出现许多为目前人们还意料不到、但又是完全合乎历史发展规律的新奇迹！工人同志们，你们的胜利，就是我们伟大祖国的胜利，就是全世界无产阶级的胜利，就是毛泽东思想的胜利！
    在这场史无前例的无产阶级文化大革命中，首都革命职工以战无不胜的毛泽东思想为武器，发扬大无畏的无产阶级革命造反精神，大造党内一小撮走资本主义道路当权派的反。他们读毛主席的书，听毛主席的话，照毛主席的指示办事，坚定不移地站在毛主席的无产阶级革命路线一边，痛击资产阶级反动路线，彻底粉碎反革命经济主义的猖狂进攻。他们大破剥削阶级的“四旧”，大立无产阶级的“四新”。他们坚守生产岗位，团结广大群众，狠抓革命，猛促生产，把无产阶级文化大革命中焕发起来的冲天干劲用到生产中去。当前，在向党内一小撮走资本主义道路当权派夺权斗争的阶段，首都厂矿企业无产阶级革命派，在大好形势和新的战斗任务面前，在伟大领袖毛主席的号召下，正在开始逐步实行按系统、按部门、按单位的革命大联合。这次代表会议代表的产生，就是以北京市的各个大企业为基础来推举的。今天的盛会，是检阅战斗历程的盛会，是展望胜利前程的盛会，显示出首都工人阶级决心更高地举起战无不胜的毛泽东思想伟大红旗，为夺取无产阶级文化大革命和社会主义工业生产更大胜利而奋勇前进！
    人民大会堂里，充满着工人阶级蓬勃的革命朝气和昂扬的战斗气氛。主席台的中央，高挂着我们心中最红最红的红太阳毛主席的巨幅画像。会场正中，挂着“伟大的导师，伟大的领袖，伟大的统帅，伟大的舵手毛主席万岁！”“以毛主席为代表的无产阶级革命路线胜利万岁！”“高举毛泽东思想伟大红旗，誓把无产阶级文化大革命进行到底！”的红色标语。大会开始前，北京许多厂矿企业的革命职工，双手拿着超额完成国家生产计划的喜报和试制成功的新产品，高举着毛主席像和“祝毛主席万寿无疆”的锦旗，向大会献礼。
    在万人齐唱《东方红》的雄壮歌声中，大会宣布开始。
    当大会庄重宣读《中共中央给全国厂矿企业革命职工、革命干部的信》的时候，代表们高呼口号，表示坚决响应毛主席和党中央在信中发出的伟大号召。
    在“毛主席万岁！万万岁！”的欢呼声和暴风雨般的掌声中，大会通过了《给毛主席的致敬信》。信中说：“敬爱的毛主席，是您领导我们推翻了三大敌人的统治，当家作了主人；是您领导我们粉碎了党内一小撮走资本主义道路当权派妄图复辟资本主义的阴谋，使社会主义江山千秋万代永不变色；是您为我们驱散了迷雾，指明了航向。我们对您无限热爱，无限信仰，无限崇拜，无限忠诚。为了保卫您，为了捍卫您的光辉思想，为了捍卫您的无产阶级革命路线，我们刀山敢上，火海敢闯。任凭风险浪恶，我们工人阶级忠于您的红心永不变！”
    大会还通过了《北京市革命职工代表会议的决议》。
    北京光华木材厂、中国轻工业品进出口公司北京公司、北京第二机床厂、北京建华铸钢厂和北京二七车辆工厂的无产阶级革命派的代表，先后在大会上发了言。他们在发言中说，我们要努力学习毛主席著作，大破“私”字，大立“公”字，誓作全国劳动群众抓革命、促生产的最出色的模范；誓作坚决执行以毛主席为代表的无产阶级革命路线，批判资产阶级反动路线的模范；誓作坚决执行党中央关于无产阶级文化大革命的决定的模范；誓作同党内一小撮走资本主义道路当权派进行坚决斗争的模范；誓作反对小团体主义、反对无政府主义、反对风头主义、反对经济主义、反对自私自利，实行无产阶级革命派大联合和革命的“三结合”的模范。在当前向党内一小撮走资本主义道路当权派夺权的同时，还要坚决打退资本主义复辟的反革命逆流，誓把无产阶级文化大革命进行到底。他们宣誓：一定要高举毛泽东思想伟大红旗，和全市无产阶级革命派联合起来，把北京建设成为一个永远闪耀着毛泽东思想伟大光辉的红色首都。
    北京贫下中农代表、人民解放军北京卫戍区的代表、首都大专院校红卫兵代表和中学红卫兵代表，也分别在会上发言，热烈祝贺和坚决支持北京市革命职工代表会议的召开，欢呼首都革命职工在伟大的毛泽东思想旗帜下的大联合、大团结、大会师！人民解放军北京卫戍区的代表在讲话中表示：坚决执行毛主席、林彪副主席的指示和党中央的决定，高举毛泽东思想伟大红旗，坚决突出无产阶级政治，虚心向厂矿革命同志学习，坚定地同革命职工、革命干部站在一起，实现中共中央信中指出的各项要求，挑起革命、生产两副重担，为党和人民作出新的贡献。他说，我们永远站在毛主席的无产阶级革命路线一边，誓作无产阶级革命派的坚强后盾。对那些胆敢搞破坏活动的党内一小撮走资本主义道路的当权派和地、富、反、坏、右分子，坚决采取专政措施，以保证无产阶级大民主的正常进行，保卫无产阶级文化大革命。北京贫下中农代表发言时说，我们革命的工农兵，是无产阶级文化大革命的主力军，是无产阶级革命派大联合的核心力量。没有工农联盟，我们的无产阶级专政就不能巩固，无产阶级文化大革命就不能胜利。谁要是破坏工农联盟，谁就是破坏无产阶级文化大革命，就是要断送我们党和国家的命运，我们革命的贫下中农就要坚决和他斗争到底！
    大会收到了首都厂矿企业无产阶级革命派发来的许多贺信。
    大会一致通过了北京市革命职工委员会委员、常务委员和参加北京市革命委员会的代表名单。
    会议宣布：在全市革命职工代表大会成立以前，北京市革命职工代表会议是全市革命职工组织的最高权力机构。在会议闭幕期间设立一个常设委员会，负责处理日常工作。
    参加大会的北京市各方面的负责人有：吴德、刘建勋、郑维山、傅崇碧、周景方、高扬文、丁国钰、李清泉等。
    在《大海航行靠舵手》的雄壮歌声中，大会胜利结束。＊
    （附图　北京市革命职工代表会议会场。本报记者摄）＊＊＊＊＊


抓革命是促生产的动力(1967.03.25)

    新汶矿务局生产全面上升的事实，再一次有力地证明，只有抓好革命，促进人的思想革命化，才能大大促进生产的发展。
    长期以来，在工矿企业中，影响广大职工充分发挥革命积极性和创造性的最大障碍，是党内一小撮走资本主义道路的当权派。在无产阶级文化大革命中，正是这一小撮人，大搞经济主义，煽动一些群众离开生产岗位，妄图破坏文化革命，破坏生产。当革命群众粉碎了他们的阴谋，生产正在蒸蒸日上的时候，他们又恶毒地歪曲革命的“三结合”方针，掀起一股资本主义复辟的逆流。
    在这场尖锐复杂的阶级斗争中，新汶矿务局的无产阶级革命派，遵循毛主席的教导，坚决执行革命的“三结合”方针，相信和依靠广大革命群众，相信和依靠人民解放军，相信和依靠大多数革命干部，实现革命的大联合，集中力量打击党内一小撮走资本主义道路的当权派，彻底批判资产阶级反动路线。他们在斗争中努力活学活用毛主席著作，用毛泽东思想来统帅生产，统帅一切工作。
    革命的职工，要象新汶矿务局无产阶级革命派那样，在任何时候，任何情况下，都要坚持把革命放在首位，以革命带动生产，统帅生产。只有如此，我们的工矿企业才能坚持社会主义方向，为广大劳动人民服务。＊


粮棉布局一定要服从国家计划(1967.03.25)

    王步友;顾林春;吴树齐;徐银生;单家宝

    编者按：王步友等同志的来信，说出了贫下中农的心里话。国家的种植计划，决不是什么“框框”，而是统筹兼顾、全面安排所必需的措施。
    农业是国民经济的基础。我们的国家是社会主义国家，社会主义经济的优越性表现在国民经济有计划、按比例的发展上。因此，我国的农业种植计划，一定要按照“以粮为纲、粮棉并举”的方针来制定，一定要统筹兼顾、全面安排。农村各级领导机关在制定种植计划以前，要突出政治，要全面地听取群众意见，要因地制宜；在制定计划以后，还是要突出政治，认真贯彻落实，抓紧抓狠，一抓到底。国家种植计划一经制定，就不容许任何无故的改变，不容许任何个人随意改变。
    广大的贫下中农和农民革命派，是最能顾全大局，最积极贯彻执行国家种植计划的。极少数坏人挑起的反革命经济主义或某些糊涂人的自私自利行为，一定会受到广大贫下中农和农民革命派的坚决抵制。
    ＊　　　　　　　＊　　　　　　　＊
    我们大队最近在落实春播粮棉布局的时候，有些人提出“要打破国家种植计划的框框。”他们主张少种些粮食，多种些棉花，名义上说是为了增加集体收入，实际上是为了个人多得钱。
    国家的种植计划，决不是什么“框框”，而是统筹兼顾、全面安排所必需的措施。我们社会主义经济的特点就是具有计划性，如果撂掉国家种植计划，各取所“需”，那还象什么社会主义经济呢？毛主席教导我们：“我们作计划、办事、想问题，都要从我国有六亿人口这一点出发，千万不要忘记这一点。”党的发展农业的“以粮为纲、粮棉并举”的方针，就是从我国六亿人口这一点出发的。假如我们只抓棉花，丢了粮食，那么，本队社员的收入是增加了，但却加重了国家的粮食负担，损害了全局的利益。这对支援国家社会主义建设和支持世界人民革命斗争都是不利的。
    因此，我们认为，那种一味要求扩种棉花，少种粮食的行为，是一种“私”字当头的表现。我们主张在完成国家种植计划的前提下，根据本队具体情况，对粮棉布局进行合理安排。
    江苏省东台县新农公社新联大队贫下中农
    王步友　顾林春　吴树齐　徐银生　单家宝＊＊＊＊＊＊


吴淞公社广大革命干部和贫下中农活学活用毛主席著作打破定局论 发挥主观能动作用 狠抓夏熟作物管理(1967.03.26)

    新华社

    据新华社上海二十五日电　上海市宝山县吴淞公社广大革命干部和贫下中农社员，活学活用毛主席著作，用毛泽东思想来打破定局观点，充分发挥人的主观能动作用，以“只争朝夕”的革命精神，变不利为有利，变有利为更有利，促进了夏熟作物的田间管理工作。
    在无产阶级文化大革命中，吴淞公社的广大革命群众和革命干部，努力贯彻执行毛主席提出的“抓革命，促生产”的伟大方针，促进了生产的发展。但是，这个公社前一时期由于受到反革命经济主义黑风的影响，有的生产队劳动力有些外流；少数队还受到打倒一切、排斥一切反动思潮的影响，一部分干部思想较为混乱，对领导生产抓得不紧；加上立春以后低温多雪，对夏熟作物的正常生长不利。这样，这个公社的生产一度出现了一些不平衡的现象。在有些生产搞得较差的生产大队和生产队里，干部、社员中产生了大局已定，再抓也抓不出什么名堂来的思想；而有些生产搞得较好的生产大队和生产队的干部和社员，则产生了可以松口气的思想。
    吴淞公社的革命领导干部按照毛主席“要去掉我们党内浓厚的盲目性，必须提倡思索，学会分析事物的方针，养成分析的习惯”的教导，认识到要争取夏熟作物丰收，必须从思想上克服一些干部和社员中盲目悲观和盲目乐观的情绪，扭转定局思想，狠抓夏熟作物的田间管理，在“争”字上下功夫。只有这样，才能在生产上创造出更好更大的成绩，确保夏熟作物和全年农业生产的丰收。他们同生产大队和生产队的革命干部和社员一起学习了毛主席的“老三篇”和《放下包袱，开动机器》等文章以及有关思想方法和工作方法的语录，并且反复学习《中共中央给全国农村人民公社贫下中农和各级干部的信》。通过学习，使广大革命干部和社员进一步认识到，今年农业生产搞得好不好，不仅是一个生产问题，更重要的是一个政治问题，直接关系到无产阶级文化大革命的胜利进行和无产阶级政权的巩固。那种认为当前夏熟作物田间管理和增产措施争不上去，或没什么可争的定局观点，都是错误的，必须克服。
    张家弄生产大队夏熟作物的田间管理本来落在别队的后面。革命干部和广大社员经过学习后，思想豁然开朗。他们遵循毛主席的“我们的同志在困难的时候，要看到成绩，要看到光明，要提高我们的勇气”的教导，同心协力，对全大队的三麦、油菜田普遍施了追肥，并且松了土。现在，全大队的三麦三类苗已由原来的百分之二十下降到百分之六，油菜三类苗已由原来的百分之二十四下降到百分之十四。
    吴淞公社的广大革命干部和社员从思想上破除定局论，以一分为二的观点看问题，以“争”求“增”，狠抓夏熟作物增产的关键性措施以后，整个公社的生产面貌发生了很大变化，三麦、油菜的三类苗大大下降，积肥、造肥也取得了很大成绩，为夺取今年农业生产的全面丰收创造了更好条件。＊＊＊＊＊＊


在解放军大力帮助下活学活用毛主席著作 大同煤矿革命生产出现新局面 迅速建立和健全了“三结合”的领导班子，煤产量不断提高(1967.03.28)

    新华社

    新华社太原二十六日电　山西大同煤矿革命职工在中国人民解放军某部指战员的支持和帮助下，高举毛泽东思想伟大红旗，活学活用毛主席著作，狠抓革命，猛促生产，使全矿区出现了革命、生产双胜利的新局面。近一个月来，这个矿的职工出勤率不断提高，煤炭平均日产量比过去提高了一倍。
    大同煤矿是我国重要的煤炭生产基地之一。在无产阶级文化大革命中，大同市委和大同矿务局党委内一小撮走资本主义道路的当权派大搞反革命经济主义，挑动群众斗群众，煽动工人离开生产岗位，对抗毛主席“抓革命，促生产”的伟大方针。在短暂的时间内，全矿区劳动纪律松弛，煤炭生产下降。二月下旬，广大革命职工在深入矿区的人民解放军某部指战员支持下，向党内一小撮走资本主义道路当权派发动总攻击，牢牢掌握了全矿区革命和生产的命运，使整个矿区的面貌焕然一新。
    人民解放军某部指战员来到矿区以后，他们突出无产阶级政治，大力宣传毛主席的无产阶级革命路线和“抓革命，促生产”的伟大方针，那里有群众就把毛泽东思想传播到那里。他们组织宣传队深入矿井和职工宿舍区，让毛主席和党中央关于无产阶级文化大革命的一系列方针政策直接和广大革命群众见面。人民解放军进行宣传活动的场所，有的成了革命群众活学活用毛主席著作，揭露和控诉反动组织罪行的阵地，有的成了革命群众表示一定要狠抓革命，猛促生产的誓师大会。在人民解放军开展的强大政治攻势下，一小撮走资本主义道路当权派操纵的反动组织迅速瓦解，无产阶级革命派的力量迅速壮大。
    遵照毛主席“只有做群众的学生才能做群众的先生”的教导，人民解放军指战员深入矿井和矿工同劳动，深入到矿工家属中去进行调查研究，发动广大革命职工和家属，揭发和控诉党内一小撮走资本主义道路当权派勾结混入矿区的地、富、反、坏、右分子破坏革命，破坏生产的罪行。矿区阶级斗争的盖子被进一步揭开后，广大革命群众对阶级敌人的猖狂反扑和破坏罪行气愤填膺，同时也进一步激发起自己当家作主的主人翁责任感，大大增强了抓革命，促生产的积极性。广大革命职工表示，一定要迅速建立整个矿区革命和生产的新秩序，尽快把煤炭生产搞上去。
    在人民解放军的大力支持和帮助下，大同煤矿迅速建立和健全了革命的“三结合”的领导班子。许多革命干部纷纷站出来表示要积极工作，在革命和生产中经受新的考验；一些犯有错误的干部也开始放下包袱，表示要努力工作，将功补过。深入矿区的人民解放军还大抓民兵工作，整顿民兵组织，增强了民兵队伍的革命性、科学性和组织纪律性。在革命的“三结合”临时权力机构领导下，全矿区抽调了一大批干部深入班组，根据革命群众的意见和要求，制定了抓革命，促生产和恢复正常生产秩序的各项具体措施，建立和健全了各种岗位责任制。
    深入矿区的人民解放军指战员，还遵照毛主席“关心群众生活”的教导，带动生活管理人员给井下矿工送水、送干粮，保证矿工们在井下能吃到热饭，喝到热水。人民解放军和革命职工在共同劳动、共同战斗中结下了深厚的阶级感情。
    现在，人民解放军的“四个第一”和“三八作风”在大同煤矿已开始生根开花。矿工们班前、班后学习毛主席著作，班组之间展开了抓革命，促生产竞赛。职工们经常开展批评和自我批评，参加革命积极和劳动好的及时得到表扬，形成了群众自己教育自己的新风气。＊＊＊＊＊＊


广州部队炮兵某部指战员热情传授经验 帮助农村干部突出无产阶级政治 自觉用毛泽东思想指挥春耕生产(1967.03.28)

    新华社

    据新华社广州二十七日电　人民解放军驻广州部队炮兵某部指战员，在支援农村人民公社春耕生产中，满腔热情地向农村基层干部言传身教人民解放军突出政治的光荣传统和政治工作的经验，使农村基层干部自觉地突出无产阶级政治，用战无不胜的毛泽东思想来指挥春耕生产。
    这支部队所在的一些生产队的领导班子中，有一部分是青年人，他们革命热情高，干劲足，搞好春耕生产的决心很大，但是经验不足，特别缺乏政治工作的经验。于是，指战员们分别根据他们的具体情况，组织他们学习毛主席“政治工作是一切经济工作的生命线”的教导，学习林彪副主席关于突出政治的指示以及《人民日报》、《红旗》杂志、《解放军报》等报刊上的有关社论和文章，使他们认识到：搞不搞突出政治，绝不是一件小事情，而是关系到生产队走社会主义道路还是走资本主义道路的大问题。突出政治，就是大抓阶级斗争，用毛泽东思想武装自己和群众的头脑。指战员们现身说法，用自己的切身体会来启发他们，使他们进一步加深对突出政治伟大意义的认识。三连所在地生产队队长何跃罗，开始对突出政治认识不足，认为现在正是春耕大忙季节，就忙着抓生产，忽略了做人的思想工作，不突出政治，结果生产也没有抓好。排长张国栋就向他讲述自己在当班长时以军事冲击政治的教训，他用自己亲身经历过的生动事例，向生产队长说明冲击了政治就一冲百空，突出了政治就一通百通，以及在工作越多，任务越重，时间越紧的情况下越要突出政治的道理。何跃罗听了以后受到很大教育，他从单纯生产观点的圈子里跳了出来，注意组织社员群众学习毛主席著作，提高了社员群众的觉悟，使队里的革命和生产都搞得轰轰烈烈。九连所在的生产队的队长高志友，开始不知道突出政治应该从那里着手。指挥排长李造兴就热情帮助他要抓阶级斗争，用阶级和阶级斗争的观点来观察问题，分析问题，处理问题。当时，有坏分子挑动群众要分掉生产队的公积金，高志友就根据解放军传授的经验，首先学习了毛主席关于阶级和阶级斗争的论述。经过学习，他心里豁然开朗，看清这是反革命经济主义黑风刮到了生产队。后来又查清了这个兴风作浪的坏分子，于是他抓住这件事作为活教材，召开社员大会，声讨阶级敌人的罪行，粉碎了阶级敌人的阴谋诡计。经过这场阶级斗争，这个生产队的干部和社员革命热情更高，干劲更大，同心协力，很快掀起春耕生产高潮。
    在向农村基层干部传授人民解放军突出政治的光荣传统和政治思想工作的经验时，指战员们采取了言传身教的办法，既满腔热情帮助，但又不包办代替。他们说：“传经不能传在手上，要传到心里。”六连所在的生产队抓革命促生产领导班子的负责人何世远，由于缺乏做政治思想工作的经验，对突出政治不知从何下手，六连指导员吕保安就一面放手让他工作，一面在实际工作中当他的参谋。起初何世远在工作中只注意一般号召，不注意掌握社员的活思想，吕保安就和他一起学习毛主席的教导：“掌握思想教育，是团结全党进行伟大政治斗争的中心环节。如果这个任务不解决，党的一切政治任务是不能完成的。”并向他介绍部队干部和自己掌握思想教育和抓活思想的经验。在吕保安的帮助下，何世远在工作中注意了解青年人、老年人、回乡知识青年等各类人员的思想规律，在春耕生产中，他根据农忙季节的特点，把学习毛主席著作和活学活用毛主席著作讲用会都搬到了田头，针对社员的活思想，利用劳动休息的时间，及时组织大家学习毛主席的有关教导，大力宣传毛主席“抓革命，促生产”的伟大方针和《中共中央给全国农村人民公社贫下中农和各级干部的信》，使这个生产队的革命和生产都出现一派大好形势。＊＊＊＊＊＊


无产阶级文化大革命推动生产不断发展 全国针棉织品生产和供应形势大好 广大职工以革命统帅生产，深入调查，了解贫下中农需要， 生产和供应进一步面向农村(1967.03.29)

    新华社

    新华社上海二十八日电　在伟大的无产阶级文化大革命的推动下，全国针棉织品生产和供应形势大好。根据商业部门最近在上海举行的一次会议所提供的资料，今年全国针棉织品的生产将有较大幅度的增长，供应市场的内衣、袜子、床单、毛巾等人民日常生活必需品将比去年增加很多。今年的针棉织品，无论是生产量或供应量，都将是近几年来最高的一年。
    轰轰烈烈的大好革命形势，带来了欣欣向荣的生产形势。去年我国棉花获得丰收，为针棉织品增产提供了充足的原料。不仅老工业基地生产进一步发展，一些原来产量不多的地区今年也扩大了生产，提高了针棉织品自给的比重。今年一、二月份，在加紧生产卫生衫裤、棉毛衫裤、围巾、手套等冬令品种的同时，夏季用的汗衫、背心、浅色袜子等也已提前开始生产。大批针棉织品，从上海、天津、广州等城市源源运往各地。今年年初到三月二十日，上海调出针棉织品八千多吨，许多品种已经完成第一季度调拨任务，开始调拨第二季度供应的商品。江苏、陕西、北京等地因为生产发展，今年也有一些商品大量外调。现在，全国各地城镇的百货商店和农村的供销社，针棉织品货色齐备，货源充足。
    在伟大的无产阶级文化大革命中，我国针棉织品生产系统的无产阶级革命派，高举毛泽东思想伟大红旗，团结广大革命职工和革命干部，揭发和斗争党内一小撮走资本主义道路当权派，批判资产阶级反动路线，贯彻执行毛主席提出的“抓革命，促生产”的伟大方针，以革命统帅生产，带动生产，出现了新局面。专门生产内衣的上海针织六厂，无产阶级革命派在伟大的“一月革命”风暴中夺了党内一小撮走资本主义道路当权派的权，继续沿着毛主席的革命路线奋勇前进，在狠抓革命的同时，团结一切可以团结的力量，掀起了生产新高潮。这个厂二月份超额完成了国家计划，不仅补上一月份由于党内一小撮走资本主义道路当权派大搞反革命经济主义而欠下的产量，并且增产了大量市场需要的棉毛衫裤、汗背心。三月份生产又节节上升，一旬超过一旬。上海毛巾三厂的无产阶级革命派坚持八小时工作制，上班搞生产，下班闹革命，革命热火朝天，生产蒸蒸日上，今年以来月月超额完成国家计划，出厂的毛巾、枕巾，正品率目前已达到百分之九十九以上。
    今年我国针棉织品的生产和供应都进一步面向农村，这是以革命统帅生产的一个鲜明的特点。各地工商部门无产阶级革命派学习了毛主席的教导：“农民——这是中国工业市场的主体。只有他们能够供给最丰富的粮食和原料，并吸收最大量的工业品。”他们明确了服务方向，怀着深厚的阶级感情，深入农村访问调查，了解贫下中农对针棉织品的要求，生产了许多经济实用、朴素大方，适合农民需要的针棉织品，供应农村。上海生产的一种粗支纱的深蓝底白花被单，既可当被面，又可作床单，在农村试销时很受农民欢迎。天津、上海、北京、黑龙江等地生产了一种供应农村的锦纶丝夹底线袜，比普通线袜结实耐穿。对农民需要的印花内衣、床单、毛巾、线袜等针棉织品，在保证质量的前提下，有的革新工艺，减少生产环节，降低了成本和售价。
    各地针棉织品生产单位的革命职工在针棉织品的花型图案上，大破“四旧”，大立“四新”，设计和生产了许多歌颂毛主席、歌颂毛泽东思想，反映社会主义革命和社会主义建设，反映时代革命风貌的新图案、新花样。印有“为人民服务”、“向雷锋同志学习”、“发展体育运动，增强人民体质”、“好好学习，天天向上”等毛主席题词的球衫、汗衫、背心，和富有政治意义图案的商品，已经陆续供应市场。＊


消除顾虑坚决同革命群众站在一起(1967.03.29)

    十一个革命干部
    （上海针棉织品采购供应站　十一个革命干部）

    我们针棉织品采购供应站共有科级干部三十多人。去年十二月份，我站无产阶级革命派和革命群众冲破了重重阻力，在站内点燃了揭发批判资产阶级反动路线的熊熊烈火。当时，我们很想与革命群众站在一起，彻底批判资产阶级反动路线。但是，我们十一个同志的头脑里还存在着不少“怕”的思想。一个共同的顾虑是，自己是当权派，是受审查的对象，所处的地位与群众不同，不能轻举妄动。正由于我们当时是想革命又害怕，因此我们单位的运动，群众搞得轰轰烈烈，而我们这些干部却是冷冷清清。
    今年一月初，我们听到了一些外地干部站出来革命的情况，给我们启发很大。经过串连，我们十一个人就自愿地结合起来，研究如何站出来革命。为了克服各种“怕”的思想，我们反复学习了“老三篇”和《红旗》杂志、《人民日报》有关社论，认识到当前无产阶级革命路线和资产阶级反动路线的斗争，是一个大是大非的问题，是关系到我们国家的前途，世界人民命运的头等大事。作为一个干部必须以党和国家的利益为重，抛弃个人的一切私心杂念。同时，一定要学习革命小将和革命派那种“敢”字当头的大无畏精神，大造资产阶级反动路线的反，为捍卫毛主席的革命路线贡献一切力量。
    阶级觉悟提高、思想认识统一以后，我们就写了一些揭发我站工作队和站党委执行资产阶级反动路线的大字报。这个行动，得到了革命群众的热情支持，他们说我们做得对，做得好；同时也向我们指出，不要仅仅满足于几张大字报，不要那么“文质彬彬，温良恭俭让”。在无产阶级革命派同志的启发和帮助下，我们成立了战斗组织。
    两个月来，我们主要做了以下几件工作：
    第一，到群众中去，同所在科室的革命派组织一起研究运动步骤，一起揭发批判资产阶级反动路线。例如群众揭发了工作队包庇我站党委委员、党委办公室副主任长期隐瞒家庭成份的问题以后，工作队还是百般抵赖。经过我们内外串连，用铁的事实作了证明，并进一步揭发了工作队代其虚报经历，向上级打报告，准备提拔他的错误行为。群众震动很大，认为这是“后院起火，心脏爆炸，干部真的起来造反了”。
    我们的行动，引起了一小撮坚持资产阶级反动路线的顽固分子的恐慌和仇视，工作队长把我们看作“危险人物”。他们还在群众中煽阴风，说什么对我们这些干部的评价要有“分寸”，说对我们这些人“将来还要批判斗争”等等。我们对这些阻力的回答是坚定的，一方面继续大胆揭发，另一方面也主动向站内无产阶级革命派组织交代我们过去执行资产阶级反动路线的材料。例如，在一次揭发大会上，当反动路线的受害者点到了我们一个同志的名，群众很气愤时，他就主动上台作了交代，并说明了事先已作书面揭发。这样就取得了群众的谅解。
    第二，支持无产阶级革命派的夺权斗争。我站无产阶级革命派于二月八日宣布接管全站一切权力，我们认为这样一个行动是适时的，它更有利于运动的开展，更有利于贯彻“抓革命，促生产”的方针。因此，我们立即向全站职工表示我们坚决拥护和支持。我们的这种革命行动却受到了一些别有用心的人的指责，有的说我们是“迫不及待粉墨登场，想捞半根稻草”；有的甚至还威胁说：“你们这些当权派要当心点”，等等。毛主席教导我们：“彻底的唯物主义者是无所畏惧的，我们希望一切同我们共同奋斗的人能够勇敢地负起责任，克服困难，不要怕挫折，不要怕有人议论讥笑，也不要怕向我们共产党人提批评建议。‘舍得一身剐，敢把皇帝拉下马’，我们在为社会主义共产主义而斗争的时候，必须有这种大无畏的精神。”这使我们进一步坚定了斗争的信心，小组同志都表示，我们不怕艰难险阻，要迎接惊涛骇浪的考验。革命派组织为了把站里的阶级斗争、生产斗争搞得更好，经常主动地与我们商量问题，征求意见。我们也毫无拘束地把我们的想法和来自群众对革命派组织的反映坦率地提出来，便于他们研究和改进。这样我们就相互取得了进一步的了解和信任，在共同的斗争中建立起牢固的战斗友谊。
    第三，为实现革命的“三结合”做了一些工作。根据我站情况，如何实行“三结合”？我们坦率地向革命派组织谈了我们的看法。我们认为，我站党委书记既是反动路线的执行者，又受到反动路线的排挤；在大刮反革命经济主义妖风时，他基本上能够坚持原则，顶住了这股妖风。但是他在揭发批判资产阶级反动路线和对待革命群众组织的问题上，态度有点摇摆。接着，我们参与了对他进行团结教育的工作，通过批判会、座谈会和个别谈心等方法对他进行了帮助。他深受感动地说：“这是同志们对我在政治上最大的关怀。”后来他在揭发批判大会上进一步表明了态度，坚定地站到毛主席的革命路线上来。他还主动地去做了一部分干部的工作，为全站全面实行“三结合”扫除了一些思想障碍。
    现在我们十一个同志都被吸收为革命派组织的成员。通过两个月的斗争实践，我们体会到：
    第一，干部起来革命，必须高举毛泽东思想伟大红旗，在灵魂深处闹革命，大破私字，大立公字。只有无私，才能“敢”字当头，立场鲜明，真正做到与资产阶级反动路线决裂。
    第二，干部起来革命的过程，也是逐步实现“三结合”的过程。干部一定要有放下架子，甘当小学生的精神，积极争取革命派的支持和帮助，在共同战斗中接受教育，改造自己，也只有这样做了，才能得到群众的了解和信任。＊


革命派掌权后团结广大群众正确对待干部 上海第六机床厂提前完成第一季度计划 全厂革命职工决心乘胜前进把革命和生产搞得好上加好(1967.03.29)

    新华社

    新华社上海二十八日电　上海第六机床厂无产阶级革命派掌权后，团结群众，正确对待干部，使全厂第一季度的国家生产计划，提前在三月二十二日超额完成。
    这个厂的无产阶级革命派夺了党内一小撮走资本主义道路当权派的权以后，反革命经济主义妖风被打退了，“赤卫队”等保守派组织瓦解了。但是，有些受了经济主义妖风影响的职工，以及一度参加保守派组织的职工，由于认识还没有提高，思想上有包袱，生产情绪不高。厂里的革命派职工感到这些同志的思想包袱不放下来，既不利于革命，也不利于生产。他们连续召开几次大会，对刮经济主义妖风的党内一小撮走资本主义道路当权派的罪行进行深入的揭发和批判，让大家看清他们刮这股妖风的罪恶目的，是要转移斗争的大方向，唆使工人离开生产岗位，破坏生产，破坏文化大革命。对于受蒙蔽而参加保守派组织的群众，多次同他们开会和谈心，详细交代政策，热情地帮助他们提高觉悟，站到毛主席的革命路线一边。在进行这些工作的时候，革命派职工同他们一起学习毛主席著作和有关社论，让他们用毛泽东思想武装头脑。经过这一些工作，受蒙蔽的职工觉悟了，自觉地向头脑里的“私”字开刀，消除了顾虑，生产热情跟着高涨起来。钳床一组有加工五台工具磨床的任务，原来安排在三月份完成，结果在二月份就全部提前完成。车床一组参加过“赤卫队”的工人觉悟后，起来揭发一些坏人的幕前幕后活动，并同全组工人一起积极搞好生产。过去这个组一天镗两只变速箱还吃紧，现在一天可以镗五、六只。
    厂里不少干部在两条路线斗争中，不同程度地犯过一些错误。革命派职工掌权以后学习了毛主席的干部政策和“惩前毖后、治病救人”的方针，就向群众宣传，同群众讨论，对干部进行阶级分析，区别对待。他们决定先协助九个错误较少又愿意改正的中层以上干部抓好生产，让他们一边工作，一边检查错误。革命派职工还组织干部学习毛主席著作和有关社论，帮助他们进行破私立公的自我革命，改变作风，密切和群众的关系；另一方面，要求群众积极支持干部，使干部有职有权，敢于负责。这样，干部的积极性调动起来了。有一位副厂长过去习惯于坐在办公室看报表，听汇报；现在经常下车间，参加劳动，和群众商量，解决了好几个生产上的重要问题。
    现在，这个厂的革命职工和革命干部在《中共中央给全国厂矿企业革命职工、革命干部的信》的鼓舞下，革命热情更加高涨。他们纷纷写决心书，坚决表示要在伟大的毛泽东思想的指引下，更加紧密地团结起来，掀起活学活用毛主席著作的新高潮，掀起生产新高潮，把革命和生产搞得好上加好，把第二季度和全年的计划完成得更加出色。＊＊＊＊＊＊


上海革命委员会和当地驻军联合召开工交系统抓革命 促生产誓师大会 坚决迅速贯彻毛主席伟大指示 誓做抓革命促生产最出色模范(1967.03.30)

    新华社

    新华社上海二十九日电　中共中央给全国厂矿企业革命职工、革命干部的信，传来了我们伟大领袖毛主席的最新指示。为了贯彻这一指示，上海市革命委员会和中国人民解放军驻沪部队，在三月二十五日至二十七日，联合召开了工交系统抓革命促生产誓师大会。
    出席大会的工业、交通战线的革命职工、革命干部、民兵和解放军驻沪部队指战员代表，向伟大领袖毛主席庄严宣誓：更加鼓足干劲，力争上游，一定以最坚决的态度、最迅速的行动，不折不扣地贯彻毛主席、党中央的最新指示，誓做现阶段我国劳动群众中“抓革命，促生产”的最出色的模范，为夺取无产阶级文化大革命和工业生产的双丰收而英勇奋斗！誓把上海建设成为我们伟大祖国无产阶级铁打江山的红色堡垒！
    上海市革命委员会领导成员张春桥、姚文元等同志，南京部队负责人饶子健，人民解放军驻沪三军负责人张吉厚、张宜爱、梅嘉生、张强生等同志出席了大会。张吉厚、张宜爱同志在会上作了报告。上海市革命委员会王少庸同志主持了会议，并作了总结报告。一些单位的革命群众和革命领导干部，介绍了他们的经验和体会。一千多名部、局、公司和大厂的领导干部和无产阶级革命派的代表，进行了深入的讨论。
    当前，上海市工交战线一片大好形势。特别是《中共中央给全国厂矿企业革命职工、革命干部的信》发表以后，广大革命职工和革命干部按信中的指示火速行动起来。一些革命群众组织进一步开展整风，为迅速全面实现革命的大联合、革命的“三结合”积极创造条件；更多的干部在群众面前“亮相”，回到了以毛主席为代表的无产阶级革命路线上来；不少革命群众组织的脱产工作人员，纷纷回到车间、班组闹革命，搞生产；有的工厂建立了“火线青年突击队”，为完成和超额完成国家计划而奋战。不少工厂、车间创造了高产优质的出色的生产成绩，有的接连打破了历史上的最高纪录。一个“抓革命，促生产”的新高潮正在兴起。（⑴⑶）
    通过这次大会，上海工交系统的革命职工、革命干部和驻沪部队指战员提高了认识。大家认为：当前工交系统一项急迫的、共同的重要工作，就是坚定不移地进一步实行革命的大联合，实行革命的“三结合”，迅速建立和健全抓革命促生产第一线指挥部，建立社会主义生产的良好秩序。
    上海工交系统的许多领导干部，为我们伟大领袖毛主席的亲切教导所鼓舞，在会上严肃地批判了以前存在的“怨”（委屈）、“怕”（不敢站出来）、“等”（等待结合）、“靠”（靠吃老本）的错误思想，以激动的心情表示：决不能再消极等待，决不能再坐视旁观，决不能再怕这怕那、顾虑重重，再不能钻在个人小天地里打转转了。一定要奋起响应毛主席的战斗号召，大破私字，大立公字，把怕字换成敢字，把等字换成干字，把怨字换成学字，挺起腰杆，鼓足干劲，力争上游，到革命和生产第一线去立新功，彻底改造自己。
    许多领导干部在讨论中说：我们一定要正确对待群众运动，正确对待自己。如果我们在史无前例的伟大的无产阶级文化大革命中斤斤计较个人得失，忘记了大方向，就是对毛主席、对党、对革命人民的犯罪！我们一定要按照林副主席的教导，活学活用毛主席著作，严格进行自我批评，到群众中去，甘当群众的小学生。
    参加大会的革命职工代表激动地表示：每当到了革命关键时刻，我们伟大领袖毛主席总是给无产阶级革命派和革命人民指明方向，给以最及时、最有力的支持。党中央的信，又给我们指出了继续前进的方向。我们一千个拥护，一万个照办，一定逐字逐句地印刻在脑子里，不折不扣地落实在行动上，争做抓革命，促生产的最出色的模范；争做坚决执行毛主席的革命路线、批判资产阶级反动路线的模范；争做坚决执行党中央关于无产阶级文化大革命的决定的模范；争做同党内一小撮走资本主义道路当权派作斗争的模范；争做实行革命大联合的模范，反对小团体主义、反对无政府主义、反对风头主义、反对经济主义、反对自私自利的模范。
    代表们指出，要成为毛主席所期望的那样的模范，千条万条，最最根本的一条就是要活学活用毛主席的光辉著作，在“用”字上狠下功夫，在无产阶级文化大革命的熊熊烈火中彻底改造世界观，在自己灵魂深处闹革命，大破私字，大立公字。在当前，特别要与一切妨碍按单位、按部门、按系统实行革命大联合的小团体主义、个人主义、风头主义等等，与一切妨碍实行革命“三结合”的“反对一切、排斥一切、打倒一切”的无政府主义，打一场刺刀见红的肉搏战。一定要最坚决地支持革命的领导干部站出来抓革命、促生产。一定要念念不忘阶级斗争，念念不忘无产阶级专政，念念不忘突出政治，念念不忘高举毛泽东思想伟大红旗，百倍提高革命警惕，增强革命斗志，坚决打退资本主义反革命复辟逆流。一定要不断提高无产阶级革命派的革命性，科学性和组织纪律性，把上海工交系统办成活学活用毛泽东思想的大学校。
    上海工交战线的广大革命群众，最衷心地拥护毛主席关于人民解放军不但要支援左派广大群众，支援农业，而且要支援工业的伟大号召，最热烈地欢呼党中央关于“人民解放军大力协助地方，支持工业生产工作”的英明决定。他们说，人民解放军是活学活用毛主席著作的标兵，我们一定要向解放军学习，同解放军紧密合作，并肩战斗！
    中国人民解放军驻沪部队指战员通过大会，进一步学习了《中共中央给全国厂矿企业革命职工、革命干部的信》，受到极大鼓舞。已经奔赴生产第一线，深入数百个工交企业单位的大批解放军干部和战士，在斗争实践中深深体会到，千支援，万支援，最最根本的支援，是用毛泽东思想武装广大革命职工和革命干部的头脑。他们决心更高地举起毛泽东思想伟大红旗，很好地做宣传，做调查，同工人群众和革命干部一起，活学活用毛主席著作，用毛泽东思想回答和解决各种问题；要通过深入细致的调查研究，分清敌我，弄清情况，坚定有力地支持和紧紧依靠真正的革命左派，团结广大群众，搞好革命的“三结合”，狠狠地打击敌人。人民解放军干部战士还把支持工业、交通生产，看作是一次向上海工人阶级学习的最好机会。
    上海工交系统抓革命促生产誓师大会生动地表明，用毛泽东思想武装起来的上海工人阶级，一刻也不会忘记毛主席的殷切期望，一刻也不会忘记自己肩上的责任。与会的代表们一致表示，一定要更高地举起战无不胜的毛泽东思想伟大红旗，坚决贯彻“抓革命，促生产”的伟大战略方针，在解放军的有力支援下，大显身手，大干一场，为祖国、为人民作出更大的贡献。＊＊＊＊＊＊


坚持按照毛主席的革命路线办事 山西工交战线节节获胜 全省工业总产值一月二月都超过去年同期，三月又有较大增长(1967.03.31)

    新华社

    据新华社太原三十日电　山西省工业交通战线无产阶级革命派，在向党内一小撮走资本主义道路的当权派夺权后，坚决响应伟大领袖毛主席提出的“抓革命，促生产”和“要节约闹革命”的伟大号召，在革命和生产方面都取得了一个又一个的辉煌胜利。全省工业交通战线的各个系统，到处热气腾腾，革命和生产形势越来越好。
    一月中旬以来，在山西省的工业交通战线上，随着无产阶级革命派夺权斗争的节节胜利，生产形势一个月比一个月好。全省一月份工业总产值比去年同期显著上升，二月份比去年同期增长百分之九点三，三月份比二月份又有较大的增长。
    目前，山西省越来越多的厂矿企业的无产阶级革命派，遵照毛主席提出的实行革命的“三结合”的指示，在实行革命的大联合的基础上，正确地对待干部，团结群众的大多数，相继建立和健全了革命的“三结合”的临时权力机构，成立了领导革命和生产的两个班子。这是山西省工业交通战线抓好革命、促好生产的政治保证和组织保证。
    山西省不少工厂企业的无产阶级革命派，夺权以后改变了走资本主义道路当权派过去“生产指标挂帅”和“突出技术”等领导生产的错误方法，大力突出无产阶级政治，突出毛泽东思想，坚持按毛主席的革命路线办事，使这些工厂企业面貌一新。煤炭系统的革命派在抓生产的时候，发动广大职工认真讨论了搞好生产和把无产阶级文化大革命进行到底的关系，讨论了山西煤炭生产在全国国民经济中所占地位和作用。革命职工干劲倍增，迅速改变了煤炭生产的落后面貌。许多工业交通企业的无产阶级革命派，把活学活用毛主席著作放在第一位，大搞人的思想革命化，发扬广大群众的首创精神，出现了前所未有的大闹技术革新和大创生产新纪录的新气象。太原锅炉厂的革命派大搞思想革命化以后，百分之九十以上的技术人员都深入生产现场，加强同工人结合，提出了二十多项技术革新项目，对全面完成全厂一、二月份的生产计划起了重大作用。不少企业连续创造生产新纪录。太原第一热电厂发电量创造了十三年来没有过的新纪录；五一机器厂机器产量创造了五年来没有过的新纪录。
    许多企业的革命职工破除了不少束缚生产力发展的旧的规章制度，建立了有利于生产发展的新规章制度，加速了生产的发展。太原铁路分局革命职工粉碎了一些修正主义的规章制度，加强集体领导，实现了“互相合作，密切配合，联合作战”的新秩序，有力地促进了生产的发展。二月份全局完成的货运量比一月份提高百分之十六；三月份前半月，又天天超额完成装车计划。春耕物资的运输到三月中已完成全月任务的百分之六十五。
    人民解放军在关键的时刻来到工业交通企业，大力宣传毛泽东思想和党的政策，帮助无产阶级革命派组织生产，领导生产，是使得工业交通战线革命和生产形势越来越好的一个极重要的因素。当大同煤矿党内一小撮走资本主义道路的当权派大刮经济主义黑风，煽动工人离开生产岗位，使生产陷于瘫痪的关键时刻，驻大同地区的人民解放军来到大同煤矿，指战员们深入矿井，深入采煤工作面，深入食堂宿舍，同工人们一起学习“老三篇”，启发工人的阶级觉悟，并大力宣传和贯彻毛主席“抓革命，促生产”的伟大方针，使全矿生产迅速得到恢复。全力支援无产阶级革命派的山西地区的人民解放军，同工业战线的无产阶级革命派日日夜夜并肩战斗，克服了一个个的困难，夺取了革命、生产的双胜利，为社会主义革命和建设事业立下了新的功勋。＊＊＊＊＊＊


文化大革命更加深入的新阶段(1967.04.03)

    谭厚兰
    （首都大专院校红代会核心组副组长、北师大井冈山负责人　谭厚兰）

    《红旗》杂志第五期评论员文章和戚本禹同志的文章《爱国主义还是卖国主义？》，吹响了无产阶级文化大革命的新的进军号，标志着无产阶级文化大革命的夺权斗争进入一个更加深入的新阶段。上海“一月革命”风暴，一开始主要是从组织上夺党内一小撮走资本主义道路当权派的权；这场夺权斗争风起云涌，席卷全国。目前斗争的特点是矛头集中指向党内头号走资本主义道路的当权派，在政治思想上来个彻底批判，彻底清算。因为不从政治思想上彻底批判党内头号走资本主义道路的当权派的一切谬论，肃清其影响，铲除其流毒，用毛泽东思想去占领政治思想领域的一切阵地，就不能取得夺权斗争的最后胜利，组织上的夺权就不能最后巩固，修正主义的总根就不能拔除，还有可能死灰复燃。《红旗》杂志这两篇文章，在关键时刻，又给我们指出了斗争的大方向，这是一个伟大的战略步骤。这是关系到走社会主义道路，还是走资本主义道路，是要马克思列宁主义、毛泽东思想，还是要资本主义、修正主义的头等大事；这是关系到我们国家以至世界命运的头等大事；是把文化大革命进行到底，还是半途而废的头等大事；是百年大计，千年大计，万年大计。
    这个党内头号走资本主义道路的当权派，是长期以来党内两条路线斗争中资产阶级反动路线的总根子，是这次文化大革命的两条路线斗争中资产阶级反动路线的总根子，是前一个时期各地反革命经济主义泛滥的总根子，也是最近自上而下的资本主义复辟逆流的总根子。擒贼先擒王，斩草必除根，对党内头号走资本主义道路当权派的批判，就是要挖我国修正主义的老根。
    中国革命的伟大实践证明，这个党内头号走资本主义道路的当权派，从来就不是马克思主义者，从来就不是无产阶级革命家。他散布的理论，他提出的政策，他执行的路线，一贯地不是右，就是形“左”实右。他充其量不过是个资产阶级、小资产阶级革命家。他的流毒全党全国、甚至流毒世界的《修养》，没有丝毫马克思列宁主义、毛泽东思想的气味，没有丝毫无产阶级气味。实际上是封建社会政治、思想、道德的祖师爷孔孟的修养。而他竟然一版再版，要干部、党员、群众把这种乌七八糟的东西奉为“经典”，为资本主义复辟大作舆论准备。因此，必须彻底批判。
    当前开展的这场批判党内头号走资本主义道路的当权派的斗争，是文化大革命中一场带决定意义的大斗争，所有无产阶级革命派，所有红卫兵小将，应当继续发扬无产阶级革命造反精神，拿起毛泽东思想这个最锐利的批判武器，站在斗争的最前列，把这个党内头号走资本主义道路的当权派的一切反马克思主义、反毛泽东思想的谬论及其影响来个彻底的总清算，夺取无产阶级文化大革命的彻底胜利。＊＊＊＊＊＊


在革命的“三结合”中革命领导干部怎样才能起到 核心和骨干作用？ 充分认识革命群众立下的不朽功勋 充分发挥革命群众组织负责人的作用(1967.04.03)

    新华社

    上海部分革命领导干部举行座谈。他们强调指出，在夺权以后，革命领导干部一定要更自觉、更坚定地站在以毛主席为代表的无产阶级革命路线一边，同革命群众组织负责人密切合作，认真地向他们学习，走群众路线。
    ＊　　　　　　　　　　＊　　　　　　　　＊
    新华社上海二日电　在当前实行革命的“三结合”联合夺权的斗争中，革命的领导干部应该如何正确地对待真正代表广大群众的革命群众组织负责人，这是关系到能否实行真正的革命的“三结合”，关系到夺权以后能否继续贯彻以毛主席为代表的无产阶级革命路线的重大问题。最近，上海一些已经夺权和正在夺权的区、县和企业单位的革命领导干部，就这一问题进行了座谈。
    参加座谈会的，有黄浦区革命委员会主任、原区长王子华，长宁区革命委员会筹委会主任、原副区长胡华清，川沙县革命委员会副主任、原副县长张震言，仪表电讯工业局革命委员会筹委会负责人、原副局长严浩，上海第一钢铁厂革命委员会主任、原副厂长丛杰，上海市食品公司革命委员会负责人、原党委书记王坤等同志。
    参加座谈会的革命领导干部一致强调指出：在当前实行革命的“三结合”联合夺权斗争中，既要反对排斥一切、打倒一切的无政府主义思潮，也要防止把并非真正的革命领导干部硬拉入“三结合”临时权力机构，同时要注意那些忽视真正代表广大群众的革命群众组织负责人的作用，在革命的“三结合”中排斥他们的错误倾向。革命领导干部一定要充分认识革命群众组织在无产阶级文化大革命中立下的不朽功勋，充分估价革命群众组织负责人在夺权、掌权中的重大作用。在夺权以后，革命领导干部一定要更自觉、更坚定地站在以毛主席为代表的无产阶级革命路线一边，同革命群众组织负责人密切合作，认真地向他们学习，在工作中走群众路线，充分发挥革命群众组织负责人的作用，只有这样，才能充分发挥革命领导干部在革命的“三结合”中的核心作用和骨干作用。
    对待革命群众组织负责人的不同态度，是两条路线斗争的反映
    参加座谈会的革命领导干部，在这次史无前例的无产阶级文化大革命中，都曾程度不同地犯过执行资产阶级反动路线的错误。他们经过群众的批评教育，回到了以毛主席为代表的无产阶级革命路线上来。他们在座谈中，回顾自己思想的转变，认为这次轰轰烈烈的革命群众运动给自己很大教育，以毛主席为代表的无产阶级革命路线挽救了自己。他们对以毛主席为代表的无产阶级革命路线有了更加深切的感受。他们说：回顾八个月来的文化大革命，两条路线的斗争一直是围绕着如何对待群众这个根本问题上展开的。以毛主席为代表的无产阶级革命路线是：信任群众，依靠群众，尊重群众的首创精神，放手发动群众，让群众自己教育自己，自己解放自己；而资产阶级反动路线则反其道而行之：不相信群众，不依靠群众，摆出一副国民党“训政”的面孔，把群众当“阿斗”，对革命群众实行资产阶级专政。过去我们正是由于没有认真领会和实行毛主席所一再告诫的群众路线，在对待群众这个根本问题上，站错了队，站到了群众的对立面，犯了路线的错误。现在资产阶级反动路线受到了批判，但它的遗毒并没有彻底清除。当前，在实行革命的“三结合”中，如何对待真正代表广大群众的革命群众组织负责人的态度问题，从根本上说，仍然是两条路线斗争的反映。
    他们说：在实行革命的“三结合”联合夺权斗争中，如果有人抓住一些革命群众组织及其负责人的某些缺点、错误，不看他们的大方向，有意贬低他们，甚至排斥他们在革命的“三结合”中的地位，把他们当作“三结合”的“陪衬”，这是绝对错误的。
    他们说：革命群众组织负责人是革命群众组织的代表。在革命的“三结合”中，革命的领导干部对待革命群众组织负责人的态度，是对以毛主席为代表的无产阶级革命路线抱什么态度的重大问题，是对文化大革命抱什么态度的重大问题。否定革命群众组织负责人在革命的“三结合”中的地位，就是否定文化大革命的伟大成果。这是关系到会不会重犯资产阶级反动路线错误的问题，是考验领导干部是真革命还是假革命的根本问题。革命的领导干部一定要牢记这次文化大革命的教训，牢记毛主席的伟大教导：“人民，只有人民，才是创造世界历史的动力。”“群众是真正的英雄，而我们自己则往往是幼稚可笑的，不了解这一点，就不能得到起码的知识。”我们要把这些教导当作终身的座右铭。

    革命领导干部只有依靠广大群众，才能在革命的“三结合”中充
    分发挥核心和骨干作用
    参加座谈会的革命领导干部在座谈中说：《红旗》杂志第五期社论指出：广大革命群众，是无产阶级革命派向党内一小撮走资本主义道路当权派夺权的基础，是革命的“三结合”临时权力机构的基础。这是千真万确的真理。革命领导干部在“三结合”中只有依靠广大群众，才能充分发挥自己的核心作用和骨干作用。
    他们说：在这场史无前例的无产阶级文化大革命中，涌现了大批新起的革命群众的代表人物。他们是毛泽东思想哺育起来的新生力量，他们最听毛主席的话，立场坚定，旗帜鲜明，敢想、敢说、敢闯、敢干、敢革命，在群众中享有很高的威信。没有真正代表广大群众的革命群众组织负责人参加革命的“三结合”，就谈不上临时权力机构的革命性、代表性和无产阶级权威性。
    他们说：革命领导干部在“三结合”的临时权力机构中，应该尊重革命群众组织负责人，和他们亲密合作，在各项工作中都要遵循毛主席的教导，坚持执行群众路线，把领导干部的积极性和群众的积极性结合在一起，只有这样才能充分发挥革命领导干部的核心和骨干作用。

    充分估价革命群众的不朽功勋，热情帮助他们克服缺点
    要正确地对待革命群众组织负责人，很重要的一点是充分估计他们在这场文化大革命中立下的不朽功勋和正确看待他们的缺点和错误。参加座谈的革命领导干部一致认为：真正的无产阶级革命派，新起的革命群众的代表人物，为无产阶级文化大革命立下了不朽的功勋。在战无不胜的毛泽东思想指导下，他们高举“造反有理”的大旗，经过艰苦的斗争，揪出了党内一小撮走资本主义道路当权派；他们坚决捍卫以毛主席为代表的无产阶级革命路线，对资产阶级反动路线进行了彻底的批判；在“一月革命”风暴中，他们及时识破了和揭穿了资产阶级反动路线的新反扑，坚决贯彻毛主席提出的“抓革命，促生产”的伟大方针，粉碎了反革命经济主义的猖狂进攻；他们实行革命的大联合，自下而上地展开夺权斗争，把无产阶级文化大革命的命运，把社会主义经济的命运，紧紧掌握在自己手里。多少年来解决不了的事，他们解决了。如果没有无产阶级文化大革命，没有无产阶级革命派起来造反，埋在革命队伍中的修正主义定时炸弹就挖不出来，无产阶级的政权就要交给资产阶级，中国就要改变颜色。不看到这一点，就是否定革命群众，否定无产阶级文化大革命。
    参加座谈的革命领导干部说：我们在运动中也受到了革命群众的审查和批评，无产阶级革命派带着深厚的无产阶级感情要把我们“打（批评）成左派”，使我们受到极其深刻的教育。老实说，如果没有无产阶级革命派的帮助，我们不会迅速回到以毛主席为代表的无产阶级革命路线上来。无产阶级革命派敢想敢说敢闯敢干敢革命的大公无私的革命精神深深教育了我们，他们最听毛主席的话，对毛主席无限热爱，无限忠诚。他们不愧是毛泽东思想哺育起来的新生力量，是无产阶级革命事业可靠的接班人。我们一定要充分认识这一点，虚心地向他们学习。
    他们认为：无产阶级文化大革命是一场史无前例的轰轰烈烈的革命群众运动，真正的无产阶级革命派和革命群众组织负责人在运动中出现一些缺点和错误，这是难免的，也是不难纠正的，是十个指头中一个指头的问题，是前进中的问题。我们应该首先看到他们的主流和本质，看到他们的革命的大方向，对他们的缺点和错误要满腔热情地给以帮助，使他们更好地掌握党的方针政策，在政治上更快地成熟起来。

    破私立公，改造世界观，一刻也不离开以毛主席为代表的无产阶
    级革命路线
    在革命的“三结合”中，怎样才能充分发挥真正代表广大群众的革命群众组织负责人的作用呢？参加座谈会的革命领导干部认为：要解决这个问题，不仅要从组织上和制度上加以解决，保证革命群众组织负责人在“三结合”临时权力机构中应有的地位，坚决执行毛主席所一再强调的民主集中制，但最根本的是要从思想上解决。我们革命领导干部要破私立公，彻底改造世界观。资产阶级的“私”字，是反动路线的思想根源。贯彻执行以毛主席为代表的无产阶级革命路线的过程，就是克服各种非无产阶级思想的过程，就是破私立公的过程。“私”字不破除，无产阶级的一心为公的世界观不树立，就不可能很好地理解和正确执行以毛主席为代表的无产阶级革命路线，就不可能建立真正以革命群众为基础的“三结合”。因此，革命领导干部必须以毛泽东思想为武器，自觉地、认真地、不断地改造自己的世界观，这是一个不能回避的根本问题。特别是参加了革命的“三结合”的革命领导干部，面前的任务更艰巨，肩上的担子更重，更迫切需要加速思想革命化，应该把参加革命的“三结合”作为进一步实现自我改造的起点，革命一辈子，改造一辈子，真正做到用毛泽东思想把自己的头脑武装起来，才能不辜负毛主席和革命群众的殷切期望。
    他们说：在革命的“三结合”中，充分发挥革命群众组织负责人的作用，决不是方法问题，而是一个立场问题。站在资产阶级反动路线立场上的人，站在群众之上，或者站在群众的对立面，他们永远也不会相信群众，依靠群众，尊重群众的首创精神，相反，只会把群众当作“阿斗”，抓住群众在枝节问题上的某些缺点而加以百般指责。革命的领导干部只有从“我”字里跳出来，彻底改造世界观，才能站到以毛主席为代表的无产阶级革命路线上来，才能对群众具有深厚的阶级感情，永远同群众心连心，才能看到群众中间蕴藏着的极大的社会主义积极性和无限的创造力。也只有这样，革命的领导干部才能放下臭架子，甘当群众的小学生。到会的革命干部们一致表示，要不断破私立公，彻底改造世界观，永远遵循毛主席的教导，坚持政治挂帅，到群众里面去，和群众在一起，一刻也不离开以毛主席为代表的无产阶级革命路线。＊


革命统帅生产 ——山西省军区某部协同太原第一热电厂无产阶级 革命派管理工业的基本经验(1967.04.03)

    中国人民解放军山西省军区某部，协同地方管工业，同太原第一热电厂无产阶级革命派一道，高举毛泽东思想伟大红旗，狠抓革命，猛促生产，使全厂职工精神面貌焕然一新，生产呈现出一片欣欣向荣的局面，创造了一九五五年投产以来设备出力的最高水平。夺权后的二月份，与去年同期相比，总产值增长百分之二十八，发电量增长百分之三十九，供热量增长百分之十一点八六。在设备出力超负荷百分之五点二的情况下，煤耗和厂用电的经济指标也都达到了国家计划要求，并做到了安全无事故。

    军队协同地方管工业，要按照毛主席的指示，坚决支持左派广大
    群众，把革命放在首位，在阶级斗争中建立革命的“三结合”，充分
    发挥“三结合”的威力
    多年来，太原第一热电厂党内一小撮走资本主义道路的当权派，招降纳叛，结党营私，竭力推行修正主义，把社会主义的企业引上了邪路。无产阶级文化大革命以来，他们又顽固地坚持执行资产阶级反动路线，挑动群众斗群众，大搞经济主义，唆使一些受蒙蔽的职工离开生产岗位，使全厂生产面临停顿的危险。广大职工对他们的所作所为，无比愤慨，纷纷起来造他们的反，夺他们的权。就在夺权斗争的关键时刻，山西省军区某部遵照伟大领袖毛主席关于人民解放军应该支持左派广大群众的指示，来到这个工厂。
    解放军来厂前，厂内的群众组织“红联”、“东风”已经夺了党内一小撮走资本主义道路当权派的权。另一个叫作“红卫兵总队”的组织，正在进行反夺权。两派斗争异常激烈，都迫切要求解放军给以支持。到底该支持那一派？进厂部队按照毛主席“没有调查就没有发言权”的指示，深入到车间、班、组，同工人、干部一起学习毛主席语录，开座谈会，个别谈心，倾听各方面的意见。他们做到了“五看”：一看其组织是怎样产生和形成的；二看谁对走资本主义道路当权派斗争最勇敢，最坚决，最彻底；三看谁听毛主席的话，一贯坚持“抓革命，促生产”和“要节约闹革命”的方针；四看谁受走资本主义道路当权派的歧视和打击；五看谁能团结群众大多数，实现大联合。通过调查研究，进行阶级分析，肯定了“红联”、“东风”是革命组织，于是就毅然决然地支持了他们的革命行动。
    毛主席说：“敌人是不会自行消灭的。”党内一小撮走资本主义道路的当权派立即进行疯狂反扑。他们纠集社会渣滓，利用保守组织，煽阴风，点邪火，颠倒黑白，造谣惑众，甚至对革命派工人行凶，把矛头直接指向伟大的人民解放军。驻厂部队和革命派坚决打击了反革命的嚣张气焰，拘捕了行凶犯。对受蒙蔽的群众，则反复交代党的政策，启发他们的阶级觉悟，使他们同一小撮走资本主义道路的当权派划清界限。在全厂职工大会上，受蒙蔽的群众以活生生的事实，揭发和控诉走资本主义道路当权派的罪行。三天内，全厂受蒙蔽群众的绝大多数退出了保守组织。不少人紧紧握着部队同志的手，激动地说：“解放军把我们拉回正道上来了。今后，我们一定要向解放军学习，跟着毛主席干一辈子革命。”
    轰轰烈烈的无产阶级文化大革命，严峻地考验了干部队伍，证明大多数干部是好的和比较好的。但是，革命派中有一些同志，在对待干部问题上存在着一些错误认识：一怕干部站出来，重新掌权，打击报复；二怕支持革命干部站出来，有人攻击自己是“保皇派”。在干部中也存在着“三怕”：怕分不清谁是革命派，站错了队；怕站出来群众不信任；怕群众说自己站出来是“政治投机”。针对这些错误思想，驻厂部队组织革命派学习毛主席关于干部政策的论述和《红旗》杂志有关社论。在提高认识的基础上，革命派积极对革命干部做工作，欢迎他们站出来，一道闹革命。对一些犯错误的干部，本着“惩前毖后、治病救人”、“团结——批评——团结”的方针，主动接近他们，帮助他们认识和改正错误，放下包袱，轻装前进。在解放军和革命派的耐心帮助下，许多革命干部和革命的工程技术人员站了出来。一些犯错误的干部，也回到了以毛主席为代表的无产阶级革命路线一边来。
    这样，这个厂的革命的“三结合”，就在阶级斗争中形成了。全厂建立了由革命干部（领导干部、一般干部、技术人员）、工人代表（老工人、青年工人）和解放军代表组成的“三结合”的临时权力机构——革命委员会。在生产班组，也建立了由工人代表、民兵代表和技术人员组成的“三结合”服务小组。广大革命职工根据毛主席“组织任务须服从于政治任务”的教导，已经按部门、按班组实现了自下而上的大联合。
    革命的“三结合”显示了无比强大的生命力。在革命委员会的领导下，无产阶级革命派树立了革命权威，打击了反革命的气焰，巩固与扩大了夺权斗争的成果。目前，正在乘胜前进，实现一斗、二批、三改的任务。

    军队协同地方管工业，要把解放军坚持四个第一、大兴三八作风
    的好经验传到工厂，要突出政治，充分发挥人的积极因素，彻底破除
    束缚生产力发展的陈规旧章，建立社会主义生产的新秩序
    毛主席说，政治是统帅，是灵魂。“政治工作是一切经济工作的生命线。”“世间一切事物中，人是第一个可宝贵的。在共产党领导下，只要有了人，什么人间奇迹也可以造出来。”
    长期以来，这个厂党内一小撮走资本主义道路当权派反对毛泽东思想，坚持推行修正主义的东西，散布什么“指标任务完成了，财神爷就来了”，“技术硬一硬百硬”，压制了工人群众的革命积极性和创造性，束缚了生产力的发展，使企业滑向了资本主义的邪路。工人群众十分愤慨地说：“这一小撮人就是物质挂帅，制度治人。不搞思想革命化，只搞制度乱加码。”
    驻厂部队协同无产阶级革命派夺权后，坚决支持革命群众向资本主义、修正主义的旧东西，向一切不适应社会主义经济基础的上层建筑，猛烈开火。
    当时，有人认为，电厂特殊，不能轻举妄动；有人认为，规章制度是马蜂窝，捅不得，先“过渡”一个时期再说。所有这些东西，都是党内一小撮走资本主义道路当权派灌输的毒素。根子找到后，无产阶级革命派学习了毛主席教导的：“不破不立，不塞不流，不止不行”，“凡是反动的东西，你不打，他就不倒。”接着，召开了全厂职工大会，揭发和控诉党内一小撮走资本主义道路当权派大搞资本主义复辟的罪恶事实。工人们指着这一小撮人愤慨地说：“就是你们搞物质刺激，腐蚀工人。就是你们死抱修正主义的破烂，反对毛泽东思想。”这样的揭露和批判，使大家进一步认识到，要大立社会主义生产的新秩序，就必须“破”字当头。
    无产阶级革命派随即在全厂掀起了破旧立新的热潮。
    工人群众大破层次重迭、人浮于事、组织庞大、指挥不灵的管理机构，建立了突出政治、突出群众路线的管理制度。在革命委员会内建立了革命、生产两个领导班子，把多余的管理人员下放到班组参加生产。过去是班下设组，组下分摊。现在按照班组民主选举三至五名服务员，组成不脱产的服务小组。这就大大减少了脱产人员，提高了工作效率，基本上做到了“精兵简政”。
    解放军支持革命群众大搞破旧立新，紧紧掌握了两个要点。一是相信群众，依靠群众，发动群众，尊重群众的首创精神。破旧立新的过程，也是群众自己教育自己，自己解放自己的过程。二是因势利导，把群众的革命精神和科学态度结合起来。一切从实际出发，从革命利益出发，从有利于生产力的发展出发。凡是不符合毛泽东思想的规章制度，就坚决废除，大破特破；凡是反映生产斗争客观规律的技术操作规程和安全操作规程，以及代表革命利益的劳动纪律，就坚决执行，自觉遵守。
    破旧立新，归根到底，就是要大破资产阶级思想，大立毛泽东思想；就是要以解放军为榜样，坚持四个第一，大兴三八作风，把工厂的政治空气搞得浓浓的，把人的阶级觉悟提得高高的，把革命与生产的干劲鼓得足足的，把好人好事增得多多的。部队一进厂，就按照毛主席的“军队不但是一个战斗队，而且主要地是一个工作队”的教导，发扬人民解放军的光荣传统，把四个第一、三八作风带到工厂，用到“抓革命，促生产”的实践中去。工人群众在解放军的带动下，大学毛主席著作，大唱革命歌曲，人人做思想工作，狠抓活的思想，打破了过去埋头生产、不问政治的沉闷空气，扫除了过去那种松松垮垮、拖拖拉拉的作风。
    修配机工班，过去团结不好，等活上门，干活拖拉，常常因为配件备品赶制不出来，影响全厂检修计划的完成。这个班的工人，同解放军一起劳动，看到解放军那种吃大苦、耐大劳的劲头，感动地说：“解放军的模范行动给我们上了一堂政治课。”他们以解放军为榜样，大抓政治思想工作，加强团结，搞好协作，主动上门揽活，把备品配件直接送到检修工人手里。配电检修班，过去工作也是松松垮垮的。他们学习解放军后，在担负八号炉小修任务中，发扬勇敢战斗、不怕疲劳和连续作战的作风，开展“满负荷工作”的活动，使原来需要七十二个工才能完成的检修项目，用二十二个工就完成了。
    过去，这个厂党内一小撮走资本主义道路当权派见物不见人，凡事伸手向国家要钱要物。夺权后，无产阶级革命派发扬自力更生的精神，坚持勤俭办企业。过去磨煤机钢球一直靠外购，现在他们大胆创新，自制成功。在废料库躺了三年之久的高压瓷套管，生产上急迫需要的灯丝变压器，磨煤机主轴等等，都修复和自制出来了。一个多月以来，工人群众先后提出重要革新项目四十五项，目前已实现三十二项，为国家节约了二十七万多元的财富。
    这个厂打倒了党内一小撮走资本主义道路的当权派，摧毁了修正主义的管理制度，全厂开始出现象毛主席所说的，又有集中又有民主，又有纪律又有自由，又有统一意志、又有个人心情舒畅、生动活泼，那样一种政治局面。
    工人们说：“过去是上边布置下边干，上边不说下边站；现在是不等上边布置，大家都主动去干。”“过去碰到问题是逐级上交，问题找人；现在是人找问题，有矛盾自己解决。”
    全厂共产主义风格大发扬。许多工人自觉地破私立公，见重担就抢，见困难就上，主动配合，互相支援，在班与班、组与组、人与人之间出现了崭新的关系。

    军队协同地方管工业，要把解放军活学活用毛主席著作的好经验
    送到工厂，把工厂办成毛泽东思想的大学校，促进人的思想革命化，
    建设一支非常无产阶级化、非常战斗化的红色职工队伍
    这个厂党内一小撮走资本主义道路的当权派，一贯反对毛泽东思想，阻止工人学习毛主席著作。他们公然召开“谈私会”，说什么“尽量满足私的要求，才能调动广大群众的积极性”，“搞好私是为了搞好公”。他们限制工人把毛主席的书带进工房，有谁在休息时念一段毛主席语录，就被指责为“违犯劳动纪律”。
    阶级敌人疯狂反对毛泽东思想，激起了驻厂解放军指战员的无比愤慨。战士们说：“抓千条，抓万条，归根结底就是一条，抓活学活用毛主席著作，促进人的思想革命化。”“只有用毛泽东思想武装工人的头脑，才能保证社会主义企业永不变色。”因此，他们在协同无产阶级革命派“抓革命，促生产”中，把帮助工人在斗争中活学活用毛主席著作，放在一切工作的首位。进厂一个多月中，他们遵照毛主席“宣传群众、组织群众、武装群众”的教导，大力宣传毛泽东思想，广泛传播解放军活学活用毛主席著作的经验。他们带头学习毛主席著作，帮助工人建立“天天读”等学习制度。许多指战员深入到班组、宿舍，以《毛主席语录》为武器，向群众做政治思想工作，回答和解决工人中出现的各种问题。战士们还自己出钱购买了五百七十多本“老三篇”，送给工人兄弟。
    在无产阶级革命派整风中，驻厂部队根据毛主席“对于马克思主义的理论，要能够精通它、应用它，精通的目的全在于应用”的教导，大力推广林彪同志指示的“带着问题学，活学活用，学用结合，急用先学，立竿见影，在‘用’字上狠下功夫”的方法，积极帮助革命群众，用毛泽东思想去夺头脑中“私”字的权，把整风变成群众性的毛泽东思想的教育运动。
    在解放军带动下，一个活学活用毛主席著作的群众运动已经在全厂形成。工人群众带着深厚的阶级感情，把毛主席的书当做各项工作的最高指示，开展“班前学语录，班中看行动，班后查实效”和大读、大讲、大议、大用“老三篇”的活动。有的班组针对生产中存在的问题，把毛主席的有关语录写在交接班记录上。他们说：“这是用毛泽东思想交接班。”工人群众以“老三篇”为座右铭，在思想上狠斗“私”字，在工作上狠斗“难”字，在作风上狠斗“浮”字。他们说：“‘老三篇’是天大的穿衣镜，地大的洗脸盆。它照得我们心明、耳灵、手儿巧，它洗得我们心红、骨硬、思想亮。”
    全厂职工向解放军学习，活学活用毛主席著作，大大改变了精神面貌。瓦工班有的工人，过去一开口就讲技术高低，工资多少，现在是人人讲政治。最近班里来了五名新徒工，老工人说：“咱们要让徒工接社会主义的班，绝不能把他们引向单纯搞技术的邪路。”他们买来毛主席著作赠给徒工。徒工们感激地说：“我们一定听毛主席的话，在工厂干一辈子。”
    事实证明，伟大的毛泽东思想一经掌握了群众，党内一小撮走资本主义道路当权派所散布的“私字当头”论，就破产了。工人们彻底揭露和批判了这些反动谬论，愤怒地指着这些人说：“党要我们读毛主席的书，突出‘公’字，你要我们突出‘私’字，要开什么‘谈私会’，你们到底要把我们引到什么地方去？！”
    事实证明，伟大的毛泽东思想一经掌握了群众，生产上的难关就会一个个被闯过。在夺权斗争的紧张日子里，一号炉开始大修。保守派从中刁难，工期已过三分之二，工程进度还不及一半，提出要延期五天完成任务。革命派不答应，说：“我们是无产阶级革命派，完不成任务就对不起毛主席。”我们互相协作，昼夜奋战，终于提前两天完成了任务。二月下旬，八号炉渣口结焦堵塞，按常规要停炉三天限电检修。工人们学习“老三篇”，以“下定决心，不怕牺牲，排除万难，去争取胜利”的精神，冒着六十度高温，一面生产，一面检修，创造了检修不停产的动人事迹。
    现在，太原第一热电厂的革命干部和革命工人，正在革命委员会领导下，在人民解放军协助下，高举毛泽东思想伟大红旗，努力把工厂变为一座用毛泽东思想培养和改造人的大熔炉，办成一座红通通的毛泽东思想的大学校。
    （此文系中国人民解放军山西省军区支援工业工作队和太原第一热电厂革命委员会共同写成）
    （载《红旗》杂志一九六七年第五期）＊＊＊＊＊＊


和革命群众站在一起(1967.04.05)

    范振华
    （北京市怀柔县副县长、抓革命促生产第一线指挥部副主任　范振华）

    二月份，怀柔县建立了“三结合”的抓革命促生产第一线指挥部，对领导全县的春耕生产起了很大的作用。在建立指挥部的过程中，我和革命群众站在一起，做了一些工作，但做得很不够，远远不能适应形势的要求。我体会到，革命的领导干部勇敢地站出来，到群众中去，主动地和革命群众结合，对于革命的“三结合”的形成，是一个很重要的因素。
    早在一月份，党内一小撮走资本主义道路的当权派和社会上的地、富、反、坏、右分子，在农村刮起了经济主义黑风。农村中的一些干部撂了挑子。眼看春耕季节就要到来，广大贫下中农很着急，迫切要求加强对春耕工作的领导。他们对干部说：“春争日，夏争时；春不种，秋不收。春耕生产这么紧，你们却关起门来不管。你们再不下去抓生产，我们贫下中农就要造你们的反！”
    在这关键时刻，我该怎么办呢？毛主席说：“群众生产，群众利益，群众经验，群众情绪，这些都是领导干部们应时刻注意的。”毛主席还说：“我们的责任，是向人民负责。”春耕生产是全年农业生产中最关紧要的环节，不抓好这个环节，就会给人民造成不可弥补的损失。强烈的革命责任感驱使我挺身而出。我向革命群众组织提出建议，分别召集县直各部门和各公社负责人开会，研究领导春耕生产的问题。这个建议得到了革命群众组织的支持。在这两个会议上，着重解决了运动和生产如何结合的问题。会后，我又到县直一些部门了解情况，鼓励革命派把支援春耕生产的担子挑起来，并帮助他们安排好业务工作。
    春节一过，各项春耕工作全面铺开，急需加强领导。我和各个革命群众组织商量后，在当地驻军和县武装部的大力支持下，以县委、县人委的名义，召开了全县“抓革命，促生产”誓师大会。这个大会，极大地调动了干部和群众搞好春耕生产的积极性。
    经过这一段工作，革命群众组织、人民解放军当地驻军和革命领导干部之间的关系，密切起来了。在充分协商的基础上，建立了“三结合”的抓革命促生产第一线指挥部。指挥部成立后，立即抓紧春耕生产的组织、宣传工作。首先派出一大批干部，分赴各公社帮助开好三级干部会议、生产队社员大会和民兵誓师大会，建立社、队革命“三结合”的生产领导班子，作好春耕生产计划。以后，又派出了一批宣传队，广泛宣传毛主席提出的“抓革命，促生产”的伟大方针，宣传党中央给农村人民公社贫下中农和各级干部的信。这样，就调动了一切积极因素，全县上下大抓春耕生产，呈现出一片热气腾腾的景象。
    我响应毛主席的号召，到群众中去，抓革命，促生产，就和广大革命群众逐步地结合起来了。这个逐步结合的过程，对我来说，也是逐步提高思想觉悟，破私立公的过程。
    无产阶级文化大革命以来，我虽然一直坚守工作岗位，但脑子里也存在着“怕”字。怕工作上出差错，怕群众不信任自己，怕说错了话群众抓小辫子。所以。在工作上缩手缩脚，说起话来小心翼翼。一见群众给自己贴大字报，就感到有压力。这时，我不断地读毛主席的“老三篇”、《反对自由主义》等著作，越读越感到自己的思想不对头。毛主席要我们“完全”、“彻底”地为人民服务，要对工作极端的负责任，要以革命利益为第一生命。可是，我却怕这怕那，患得患失。说穿了，这是“私”字在作怪。私心杂念一多，自然就站不出来，就和革命群众产生了距离。学习了毛主席著作，使我心胸开阔了，增添了勇气，决心站出来，和革命群众一起抓革命，促生产。
    一个时期内，我对一些革命群众组织，曾有过某种程度的疑惧情绪。一方面怕他们不分敌我，揪住不放；另一方面怕他们不是革命的组织，自己站错了队，要犯大错误。因此，我就不大敢和革命群众组织接触。有的同志曾鼓励我站出来，我还说要等着瞧瞧。这时，我反复学习毛主席的教导：“我们应当相信群众，我们应当相信党，这是两条根本的原理。如果怀疑这两条原理，那就什么事情也做不成了。”“你们要政治挂帅，到群众里面去，和群众在一起，把无产阶级文化大革命搞得更好。”毛主席的教导给我指明了方向，我决定到群众中去。
    一月份以来，我和革命群众组织多次接触，思想发生了转变。事实说明，他们对革命的领导干部主动地站出来，是抱着欢迎态度的。只要你态度明朗，真心诚意地支持他们的革命行动，全心全意地为了搞好工作，就会得到他们的支持。譬如，我主动到县直一些部门同革命群众组织开座谈会，他们都很诚恳地向我反映情况，我也坦率地谈出我的意见。他们对我的意见很重视，使我很感动。经过深入群众，我也逐步了解各个群众组织的情况。我深深感到，越是害怕群众组织，不接近群众组织，越不能了解群众组织，群众也不能了解你，结果和群众的距离越来越远；只要你敢于到群众中去，主动地和他们接触，取得互相了解，就能较快地同革命群众组织结合起来。
    过去，我习惯于老一套的工作方法，高高在上，发号施令，不善于倾听群众的意见，不善于尊重群众的革命首创精神。在和革命群众接触的过程中，我深切体会到，这一套工作方法是根本违背毛主席教导的。毛主席说：“从群众中集中起来又到群众中坚持下去，以形成正确的领导意见，这是基本的领导方法。”如果想用老一套的方法来和革命群众组织打交道，是根本行不通的。现在，我已逐渐习惯于在革命群众的监督下进行工作，遇事多和群众商量，通过平等协商的方法来解决问题。我这样做了，密切了同革命群众的关系，许多过去听不到的意见听到了，许多好的建议从群众中产生了。象召开“抓革命，促生产”誓师大会的建议，最初就是由革命群众组织提出来的。革命“三结合”的生产领导班子的雏形，开始是由一些公社创造的。毛主席教导我们：“群众是真正的英雄，而我们自己则往往是幼稚可笑的，不了解这一点，就不能得到起码的知识。”我越来越感到，到革命群众中去，首先要放下架子，虚心地向革命群众学习，当他们的小学生。
    无产阶级文化大革命是一场触及人们灵魂的大革命。我决心进一步活学活用毛主席著作，大破“私”字，大立“公”字，努力克服各种缺点和错误，永远和革命群众站在一起，在抓革命、促生产中，作出自己的贡献。
    目前，我县和全国各地一样，形势大好。抓革命促生产第一线指挥部正在大力突出政治，在全县掀起一个活学活用毛主席著作的高潮，推动革命和生产胜利前进。同时，正在进一步巩固和健全各级生产领导班子，发动群众全面落实今年的生产计划，狠抓增产措施。我们有信心和决心夺取春耕生产的胜利，争取全年农业大丰收。＊


沈阳部队某部指战员牢记毛主席教导永远保持谦虚谨慎作风 紧紧地和革命群众在一起 在文化大革命中创立新功(1967.04.07)

    新华社

    新华社沈阳六日电　人民解放军沈阳部队某部五连指战员，贯彻伟大领袖毛主席的指示，在支持革命左派、支援工业、支援农业等取得一个又一个胜利，在新的形势和新的任务面前，他们反复学习了毛主席《在中国共产党第七届中央委员会第二次全体会议上的报告》。指战员们决心按照毛主席的教导，在执行任务中，紧紧地和革命群众在一起，虚心向革命群众学习，永远保持谦虚、谨慎、不骄、不躁的优良作风，永远做人民的勤务员，在无产阶级文化大革命中再创新功。
    群众是真正的英雄，我们永远是人民的勤务员
    五连指战员响应毛主席的伟大号召，坚决支持驻地附近革命左派夺权，深入到厂矿机关宣传以毛主席为代表的无产阶级革命路线，帮助抓革命促生产，受到人民群众热烈欢迎，感谢信、赞扬声，越来越多。应该怎样对待这些荣誉？
    连长刘身煌说：毛主席教导我们：“因为胜利，党内的骄傲情绪，以功臣自居的情绪，停顿起来不求进步的情绪，贪图享乐不愿再过艰苦生活的情绪，可能生长。”我们遵照毛主席的教导，分析了部队的活思想，有的人听赞扬的话多了，脑子就热了，说话嗓门也粗了，遇事虚心向群众学习少了，自以为是多了。这些表现就是毛主席早就批评的骄傲情绪，功臣自居的情绪。这对我们是一场严重的考验啊！如不及时警惕，就会被夹在赞扬声中的资产阶级糖衣炮弹射中，就不能完成毛主席交给我们的支持左派夺权的伟大战略任务，就不能坚定地站在以毛主席为代表的无产阶级革命路线一边。于是，我们组织部队学习了毛主席关于“群众是真正的英雄”的教导，联系夺权斗争实际进行了座谈讨论，使大家认识到，胜利的得来，是无产阶级革命派按照毛主席的指示，不怕迫害，不怕围攻，同党内一小撮走资本主义道路的当权派英勇斗争的结果。这是毛泽东思想的胜利，是以毛主席为代表的无产阶级革命路线的胜利，要归功于伟大领袖毛主席，归功于党和革命群众，归功于红色造反者。群众赞扬我们，是因为我军是毛主席亲手缔造的人民军队，这是群众对伟大领袖毛主席的热爱。革命战士只有全心全意为人民服务的义务，没有丝毫居功骄傲的权利。
    战士刘海春说：我过去把成绩记在自己账上，这完全记错了。我们是响应毛主席的伟大号召支持左派的。离开了毛主席，离开了毛泽东思想，离开了以毛主席为代表的无产阶级革命路线，离开了人民群众，我们不但办不成什么事情，还会走到邪路上去。居功骄傲是一种腐蚀剂，是头脑里的“私”字在成绩面前的表现。有了骄傲情绪就不能虚心当人民的小学生，老老实实的做人民的勤务员；就不能永远和无产阶级革命派站在一起，满腔热情地支持他们。毛主席教导我们：“紧紧地和中国人民站在一起，全心全意地为中国人民服务，就是这个军队的唯一的宗旨。”永远保持谦虚谨慎不骄不躁的作风，是我们人民军队的本质决定的。今天，我们肩负着支持革命左派夺权的伟大任务，我们深深意识到我们任重而道远。牢记毛主席谦虚、谨慎、戒骄、戒躁的教导，具有更加重要的意义，今后，我要永远读毛主席的书，听毛主席的话，老老实实为人民服务一辈子，永远和革命造反派战斗在一起，胜利在一起。明枪能挡，暗箭能防，永远立于不败之地
    五连进驻某地下去宣传时不断听见一些捧场的话。带着这些问题，他们学习了毛主席的伟大教导：“因为胜利，人民感谢我们，资产阶级也会出来捧场。敌人的武力是不能征服我们的，这点已经得到证明了。资产阶级的捧场则可能征服我们队伍中的意志薄弱者。”并且进行了热烈的讨论。
    五好战士崔同富说：“要警惕糖衣炮弹向我们的进攻！决不能在胜利面前有丝毫的自满情绪。我们支持革命左派夺权的斗争，是一场关系着中国命运和世界命运的伟大战斗。我们军队在实现革命的“三结合”中负有重要责任，是无产阶级专政的柱石。已经面临灭顶之灾的阶级敌人必然要把我们看作“眼中钉”，除了进行公开的疯狂反扑，他们还会耍出新花招。那些别有用心的捧场，经济主义，就是向我们射来的糖弹、暗箭。如果我们丧失革命警惕，就会被糖弹打中。
    无产阶级文化大革命是不上课的上课，是不经考试的考试。这个“上课”，这个“考试”，就包括我们在资产阶级糖弹面前见世面、受考验。要把自己锻炼成为坚强的无产阶级革命战士，就要在阶级斗争的狂风恶浪中去斗、去闯，在斗争中增强免疫力。我们革命战士只有用毛泽东思想武装自己的头脑，才能做到明枪能挡，暗箭能防，永远立于不败之地，永远坚定不移地站在以毛主席为代表的无产阶级革命路线一边，完成毛主席交给我们的伟大的战略任务。
    战士李德山说：光芒万丈、光焰无际的毛泽东思想是打退糖衣炮弹进攻的最强大的武器。
    因为头脑里“私”字作怪，总觉得我们工作做得不错，群众的欢迎和赞扬也是理所当然的，有了居功骄傲这块蒙布遮住眼睛，对资产阶级的进攻自然就看不见了。“苍蝇不叮没缝的鸡蛋”，头脑里有“私”字这块糖弹的靶子，资产阶级思想就会投其所好，拚命地挤进来，很容易被糖弹打中。后来我们学习了毛主席关于阶级斗争的论述和林副主席的既把自己做为革命的一份力量，又把自己当做革命的对象的指示，在头脑里大破私字，大立公字，用毛泽东思想去看问题，心就明，眼就亮，脚跟就稳当了。
    要将革命进行到底就得把头脑里“破私立公”的革命进行到底
    毛主席说：“夺取全国胜利，这只是万里长征走完了第一步。”怎样才能步步紧跟毛主席长征，永远立于不败之地，永远保持鲜红的旗帜呢？五连指战员的心坎上铭刻着毛主席的教导：“中国的革命是伟大的，但革命以后的路程更长，工作更伟大，更艰苦。这一点现在就必须向党内讲明白，务必使同志们继续地保持谦虚、谨慎、不骄、不躁的作风，务必使同志们继续地保持艰苦奋斗的作风。”
    五好战士王文海说：“要完成伟大的革命任务，必然要遇到重重阻力，那些死抱住资本主义僵尸不放的阶级敌人，必然要做垂死的挣扎、反扑，企图阻挡历史车轮前进。假如我们不提高警惕，假如我们带着私心杂念去完成这个伟大的历史使命，必然要被敌人的糖弹打中。因为“糖弹”的靶子就是“私”字。所以，要完成伟大的历史任务，将革命进行到底，就得首先把自己头脑中的破私立公的革命进行到底。当前，伟大统帅毛主席交给我们的支持左派广大群众的任务，就是要我们把无产阶级文化大革命进行到底，搬开阻挡社会前进的“绊脚石”。要完成这个伟大战略任务，就得用毛泽东思想横扫我们头脑里的私心杂念，砸烂糖弹的靶子，从“小我”的束缚中解放出来，永远叫敌人无计可施，无机可乘，永远保持鲜红的颜色。
    指导员赵建民说：纯钢是在烈火中炼成的。革命战士顶歪风，抗逆流的钢筋铁骨是在斗争中千锤百炼的。南京路上好八连在繁华热闹的南京路上，靠着光焰无际的毛泽东思想，靠着金灿灿的《在中国共产党第七届中央委员会第二次全体会议上的报告》，识破了资产阶级的糖衣炮弹，顶住了资产阶级的香风毒气，保持了人民军队的鲜红颜色。他们顶着阶级斗争的风浪走，炼就了一颗永远忠于毛主席的红心。我们在支持革命左派的斗争实践中更加深刻地体会到，头脑里有了战无不胜的毛泽东思想，就能识破阶级敌人的一切阴谋诡计，就能经受住任何严峻的考验，就能勇敢投身到革命的大熔炉里去，用高温烈火把自己百炼成钢。今后，我们一定要按照毛主席的教导，在阶级斗争的第一线上，把我们的连队建设成永远忠于毛主席、忠于毛泽东思想、忠于毛主席的无产阶级革命路线的连队，使我们的战士，永远成为捍卫以毛主席为代表的无产阶级革命路线、捍卫无产阶级红色政权的最自觉、最忠诚的战士。＊＊＊＊＊＊


红心向阳 ——陶永美、马兆吉保卫毛主席的无产阶级革命路线的故事(1967.04.08)

    解放军报记者;解放军报通讯员;新华社记者

    《解放军报》编者按：陶永美同志在她的爱人马兆吉同志支持下，向党内一小撮走资本主义道路的当权派进行不屈不挠的斗争，无情地揭露资产阶级反动路线的罪行，坚决执行和保卫以毛主席为代表的无产阶级革命路线的生动事迹，值得全军干部、战士、职工和家属同志认真学习。
    毛主席教导我们：“不是东风压倒西风，就是西风压倒东风，在路线问题上没有调和的余地。”我们应该学习陶永美、马兆吉同志的无限忠于毛主席，无限忠于毛泽东思想，无限忠于毛主席的无产阶级革命路线的高贵品质，学习他们立场坚定，旗帜鲜明，敢于斗争的革命精神。谁要是反对毛主席，反对毛泽东思想，反对以毛主席为代表的无产阶级革命路线，谁就是我们不共戴天的敌人，我们就要和他斗争到底，不管他职位多高，资格多老，一定要把他拉下马。
    无产阶级文化大革命，是活学活用毛主席著作，造就千百万无产阶级革命事业接班人的最好的学校。我们要象陶永美同志和马兆吉同志那样，在斗争中认真活学活用毛主席著作，用毛泽东思想指导一切行动。要象陶永美同志那样，越是在斗争复杂紧张的时候，越要活学活用毛主席著作，用毛泽东思想统帅一切。我们一定要在阶级斗争的惊涛骇浪中，真正学会掌握和运用战无不胜的毛泽东思想，把自己锻炼成为无限忠于毛主席，忠于毛泽东思想，忠于毛主席的无产阶级革命路线的共产主义事业的接班人。
    我们向陶永美同志学习，向支持陶永美同志的马兆吉同志学习，要进一步发扬敢想、敢说、敢干、敢闯、敢于斗争的无产阶级革命精神，打退党内一小撮走资本主义道路当权派的新反扑，把无产阶级文化大革命进行到底！
    ＊　　　　　　　＊　　　　　　　＊
    一
    去年十二月下旬，山东新华印刷厂党内一小撮走资本主义道路的当权派掀起了一股反革命经济主义的黑风：
    所谓“一切福利要象老工人一样”的“宣言”广播了！
    所谓补发各种费用的“决议”出笼了！
    所谓要求增加福利的大字报也纷纷贴出了……
    在这黑云滚滚的时刻，一个刚刚进厂不久的新工人勇敢地站了出来，贴出了第一张反对反革命经济主义的大字报：《如何对待“革命”二字》。
    大字报写道：“我虽然是一个临时工，但也是国家的主人，我要起来革命造反，要在我们伟大领袖毛主席的领导下，打退资产阶级的猖狂进攻，保卫无产阶级专政，保卫党中央，保卫毛主席。……要革命就不能眼光短浅，只从个人的暂时利益去打算，要革命就要从全国全世界人民的根本利益去着想……”。
    这个勇敢站出来进行斗争的临时工叫陶永美。是济南驻军某部测量队副队长、共产党员马兆吉的爱人。
    陶永美同志原先在济南旧货商店当临时工。她积极学习毛主席著作，不断提高无产阶级觉悟，劳动中，总是抢重活干，常常蹬着载有五、六百斤货物的三轮车，到几十里路外的郊区去营业。假日里，她也总是抢着代替别人值班。从去年三月开始，每逢陶永美多干了活，领导上要给她加班费的时候，她都严词拒绝，并且向店的领导提出：“这种物质刺激、金钱挂帅，是旧社会资本家的一套，是‘修’字味的一套！是对我们工人的侮辱！”
    无产阶级文化大革命开始以后，陶永美给店里的领导人贴了一些大字报，因而他们把陶永美看做是“最扎手的刺”。七月三十一日，他们以减员为名宣布解雇陶永美。陶永美离店之前，把她和四个阶级姐妹攒的所谓加班费十多元钱，一场买了《论突出政治》等书籍送给店的领导，希望商店今后突出政治，走社会主义的经营道路。
    正在史无前例的无产阶级文化大革命蓬勃发展的时候，怀着满腔革命激情的陶永美被“解雇”，这对她是多么沉重的打击！难道一个工人关心国家大事犯法，革命造反有罪？
    一天晚上，两个孩子也回到家里，他们全家人凑在一起，开了个忆苦会。陶永美讲了祖辈讨饭、挨饿受冻的苦难家史。马兆吉也回忆了在旧社会的穷苦生活。全家都难过地哭了。马兆吉对陶永美说：“没有毛主席领导闹革命，就没有咱穷人的今天。我们全家四口人的一切都是属于党和毛主席的。我们全家人都要保卫党，保卫毛主席。在枪林弹雨的战场上要这样，在没有枪炮声的阶级斗争的战场上也要这样。我们一定要坚持斗争……”接着，马兆吉又和陶永美一起学习了毛主席关于“你们要关心国家大事，要把无产阶级文化大革命进行到底”的教导。陶永美更加鼓起了勇气，决心好好听毛主席的话，坚决把无产阶级文化大革命进行到底，绝不让新中国再回到苦难的旧社会。第二天，陶永美就跑到济南市委，提出了恳切的要求：就是不要钱，自己背干粮，也要回到工人行列里参加无产阶级文化大革命，锻炼考验自己。市委内一小撮走资本主义道路的当权派无论如何不答应她回原单位工作，把她分配到了新华印刷厂。
    陶永美进厂不久，厂里一小撮走资本主义道路当权派煽起了一股反革命经济主义的妖风。晚上回家，陶永美向马兆吉讲了厂里的情况，气愤地说：“文化大革命的目的是挖修正主义的根，断资本主义复辟的种。一小撮走资本主义道路的当权派煽动一些工人闹眼前福利，我要写大字报揭露！”马兆吉说：“对！按毛主席的教导办。‘凡是错误的思想，凡是毒草，凡是牛鬼蛇神，都应该进行批判，决不能让它们自由泛滥。’”当夜，他们俩一块酝酿写出了那张革命的大字报。
    陶永美这张革命的大字报，说出了革命工人的心里话，戳穿了党内一小撮走资本主义道路当权派的阴谋。许多革命工人纷纷写出了支持陶永美的大字报。一小撮坏家伙害怕得要死，他们施展诡计，操纵一些不明真相的新工人对陶永美展开了围攻：
    支持陶永美的革命行动的大字报被偷偷揭走或糊上；所谓“反驳陶永美”的大字报却一张接一张地贴了出来……。
    陶永美的大字报被诬蔑成“反对改革旧制度的反革命”大字报。陶永美被诬蔑为“躺在繁殖修正主义种子、复辟资本主义的温床上，破坏文化大革命”的“罪魁”。
    “难道是我错了吗？”陶永美反复思考这个问题。晚上回家来，她向马兆吉讲了这些情况。马兆吉便同她一起学习毛主席语录：“应当向工会同志和工人群众进行教育，使他们懂得，决不可只看到眼前的片面的福利而忘记了工人阶级的远大利益。”他们认识到党内一小撮走资本主义道路当权派搞经济主义的阴谋，绝不是什么“改革旧制度”。马兆吉热情地鼓舞她：“凡是符合毛主席教导的，我们坚决干到底，决不作软骨头！”这天夜里，他们又一起酝酿写出了第二张大字报《用最高指示指导行动！》，对一些人的围攻作了义正词严的驳斥。
    一小撮走资本主义道路的当权派理屈词穷，他们不顾革命群众的反对，仗着掌握的大权迫不及待地作出决定：补发福利费，先给新工人每人补发取暖费七元五角。当有人把取暖费塞到陶永美手里的时候，她气得两手打颤，立即找厂长把钱退给他。这个厂长耍死赖，拒不收回。
    陶永美回到家里，又急又气。马兆吉又和她一起学习毛主席关于谨防敌人糖衣炮弹攻击的论述，热情地鼓励她说：“阶级敌人已经射出了糖衣炮弹，我们应该坚决还击。这臭钱，哪怕是一分钱在我们手里，也会玷污我们工人的荣誉，我们要团结全厂的革命工人击退资产阶级反动路线的新反扑！”
    第二天，陶永美进厂贴出了第三张反对经济主义的大字报。她手里拿着这七元五角臭钱，逢人便宣传反革命经济主义的毒害。许多受蒙蔽的新工人认清了敌人的诡计，纷纷把钱交给陶永美。陶永美找到了一个厂长，把这些臭钱摔给了他：“收起你们的糖衣炮弹，毛主席教导的革命工人不希罕这几个臭钱！”
    ……
    二
    阶级斗争是复杂尖锐的，阶级敌人是不甘心失败的。党内一小撮走资本主义道路的当权派布置了对陶永美的进一步迫害。
    厂里一小撮反动分子操纵的一个反动组织，召开了一次斗争陶永美的大会，他们狂妄地宣布：陶永美是“反对改革旧制度的反革命！”会上，他们不允许陶永美说话。陶永美硬是站到凳子上据理驳斥。反动分子还威胁说：“你陶永美一个人出不了这些鬼点子，一定要把你家里的后台老板揪出来！”
    陶永美回到家里，告诉马兆吉：“我给你惹祸了，他们要揪你！”
    马兆吉坚定地说：“不！我们是按照毛主席的教导做的，没有什么‘祸’可怕！”他俩一起学习毛主席教导：“一个共产党员，应该是襟怀坦白，忠实，积极，以革命利益为第一生命，以个人利益服从革命利益；无论何时何地，坚持正确的原则，同一切不正确的思想和行为作不疲倦的斗争，……”马兆吉说：“我作为一个共产党员，毫不掩饰自己的政治观点，我对你的支持不是因为亲属关系，而是从党和人民的利益出发，对一个革命同志的支持和援助。要知道，他们反对的不是你一个小小的临时工，而是反对你拥护和执行毛主席的无产阶级革命路线。在这样的大是大非面前，我们一定要立场坚定，态度鲜明……”
    陶永美说：“怕我倒不怕，只是他们不讲理。我想到北京去，请毛主席他老人家看看我们的大字报写得对不对！”
    马兆吉说：“毛主席他老人家日夜操劳着全国、全世界人民的大事，哪能人人有事都去给他老人家添麻烦。毛主席号召我们‘抓革命，促生产’，我们要听毛主席的话，决不离开生产岗位！”
    陶永美打消了去北京的念头，决心挺直腰杆和阶级姐妹们一起迎接新的战斗。
    陶永美从无产阶级文化大革命以来，没有忘记革命，也没有忘记生产。
    中午歇班时间，她不休息。一小撮坏分子就讽刺她：“自觉点，不要影响别人休息！”“假积极，别装蒜了！”陶永美心想：“我听毛主席的话，抓革命，促生产，你们想让我撂挑子是痴心妄想，你们越骂，我越干！”陶永美这个刚进厂不久的临时工，怀着对毛主席的无限热爱，怀着保卫毛主席的无产阶级革命路线的必胜信念，战胜了重重困难，很快赶上了老工人的工作定额。
    在斗争激烈的日子里，她不管工作到多么晚，也不管受多大委屈，每天早上总是提前一个钟头上班，赶到工厂把火炉生好，把大家要查的书一罗罗搬到案台，好让大家一上班就可以工作。有时来早了，车间没开门，她就在门外扫地。
    一天夜里十二点钟，一个党内走资本主义道路的当权派，故意挑动大批工人进京告状。二百多人一齐向济南车站奔去。陶永美闻讯心急如焚，立即蹬上自行车追赶。在半路上，她追上了人群，向带队的说：“同志们，我们不能上当，要听毛主席的话，抓革命，促生产，千万不能这么多人离开生产岗位！”陶永美一边走一边讲道理，一直跟到火车站。直到早晨四点多钟，在陶永美和其他同志的劝阻下，大家决定不去北京了，她才放心地回家休息。

    三
    “敌人是不会自行消灭的。无论是中国的反动派，或是美国帝国主义在中国的侵略势力，都不会自行退出历史舞台。”
    党内一小撮走资本主义道路的当权派越来越混不下去了。他们通过厂里的一小撮坏分子和社会上的反动组织勾结，在一月二十四日炮制了反革命的假夺权。把凡是和他们观点不同的组织一律戴上保皇帽子，封掉，把斗争的矛头指向真正的革命派。真是“黑云压城城欲摧”。
    这时，马兆吉又同陶永美一起学习了毛主席关于敢于斗争、敢于胜利的教导。毛主席的教导，给他们灌注了无穷的力量。陶永美反复背诵着“下定决心，不怕牺牲，排除万难，去争取胜利。”敌人越疯狂，就越暴露，他们嚣张之时，也就是他们灭亡之日。她决心彻底揭穿这一小撮坏分子的罪恶阴谋，同他们斗争到底。
    第二天，这一小撮坏分子在厂里导演了一个所谓庆祝夺权胜利大会。陶永美同其他革命工人坚决不参加。会后，一小撮坏分子又操纵一些人大写所谓“庆贺”的大字报。陶永美坚决不写，并且逢人就揭露这一小撮坏人干的坏事。许多革命工人都坚定地站在陶永美一边，同她一起和阶级敌人展开了针锋相对的斗争。陶永美和这些革命工人便成了一小撮坏分子的眼中钉，肉中刺。
    他们贴出特号大字报质问陶永美：“陶永美对夺当权派的权恨之入骨，不参加庆祝大会，到底是什么企图？什么目的？”
    陶永美坚定地回答：“对你们的反革命假夺权就是要恨之入骨，对反对毛泽东思想的人就是要恨之入骨。”
    一计不成，再出毒计。一小撮坏分子利用他们篡夺的大权，任意调动革命工人的班次位置，不让革命工人互相接近。他们把陶永美单独安排在一张桌子上，实行隔离……。
    革命真理的声音是封不住的！阶级姐妹血肉相连的红心是隔不开的！
    他们不让革命工人和陶永美说话，同志们就用纸条互相串连，互相鼓舞，坚持战斗。他们不许其他人同陶永美接近，工人徐素贞偏偏同陶永美挽着手走。革命群众始终同陶永美站在一起。
    阶级敌人想搞垮陶永美，采用了恶毒的疲劳战术。把她堵进一个车间，把住大门不让革命工人进去，操纵一些人从早七点到晚七点轮番同陶永美进行所谓辩论，想弄得陶永美精疲力尽，低头认输。但是，用毛泽东思想武装起来的革命造反战士，心最红，骨头最硬。陶永美越辩越激昂，越辩越精神……。
    这天夜里四点，陶永美回到家里，一头晕倒在床上。等她苏醒过来，马兆吉一边安慰她，一边给她读毛主席语录：“我们的同志在困难的时候，要看到成绩，要看到光明，要提高我们的勇气。”……
    毛主席的教导激励着陶永美。第二天一清早，她带着新的斗争勇气上班了。她和革命工人紧紧团结在一起展开了更加激烈的斗争。一小撮坏蛋控制车间不给印刷革命传单，封锁革命消息。陶永美就和大伙一起用钢板自己刻，自己印，无情地揭发一小撮坏分子的罪恶。尽管一小撮坏分子对陶永美等革命工人恨之入骨，对她进行威胁，但陶永美仍坚定地说：“有毛主席给我们撑腰，有毛泽东思想给我们指路，有阶级兄弟姐妹并肩战斗，我们什么都不怕，我们一定能够胜利！”
    就在这关键时刻，人民解放军驻济南部队坚决响应毛主席关于人民解放军应该积极支持左派广大群众的伟大号召，热情地支持无产阶级革命派，给了无产阶级革命派极大的鼓舞。整个泉城沸腾了！革命群众千遍万遍地高呼：“毛主席万岁！毛主席万万岁！”
    无产阶级革命派掌了权的公安机关，依法拘留了厂内反动组织的首恶分子。广大受蒙骗的群众纷纷觉醒，站到革命派一边。陶永美被全厂革命同志一致选为革命群众组织的代表。
    最近，马兆吉同志又和陶永美同志一起学习了毛主席《关于纠正党内的错误思想》等文章，他们决心和群众在一起，永远听毛主席的话，照毛主席指引的无产阶级革命路线奋勇前进，把无产阶级文化大革命进行到底，保证我们祖国的社会主义江山千秋万代永不变色！
    解放军报记者、解放军报通讯员、新华社记者＊


克服私心杂念和革命派站在一起(1967.04.10)

    高几何
    （济南铁厂革命委员会常委　高几何）

    无产阶级文化大革命一开始，广大革命群众响应毛主席“抓革命，促生产”的伟大号召，全厂的革命形势好得很。但是，党内一小撮走资本主义道路的当权派，操纵一些保守组织，向无产阶级革命派进行疯狂的反扑。他们公然抵制毛主席“抓革命，促生产”的方针，提出“先革命、后生产”的口号；他们故意煽动工人不遵守劳动纪律，擅自离开生产岗位；他们还以打破“旧框框”、“老规章”为名，大搞经济主义，等等。
    我原任副厂长，一直负责管理生产，面对这种局面，非常焦急。就在这时，党内一小撮走资本主义道路的当权派为了保存自己，玩弄丢车保帅的阴谋。他们迫使我离开管理生产的岗位，把我推到当时全厂矛盾最尖锐的地方，负责解决劳动工资和劳动保护等问题。这些狡猾的敌人则退居二线、三线。由于我头脑中有“私”字，有“怕”字，不敢坚持党的原则，执行了资产阶级反动路线，搞了经济主义，因而受到了群众的批判和斗争。
    在这种情况下，我的心情是复杂的。我确实想在生产上做点工作，但是，面对群众的批判和斗争，振作不起来。我曾想过：“干脆躺下来不干算了，免得以后犯更大的错误”，“干部真难当，不如罢了官好。”但又一想，我是一个共产党员，怎么能把自己摆在和群众对立的地位来考虑问题呢？
    到底如何是好？带着这些问题，我学习了毛主席著作。毛主席说：“因为我们是为人民服务的，所以，我们如果有缺点，就不怕别人批评指出。”又说：“无数革命先烈为了人民的利益牺牲了他们的生命，使我们每个活着的人想起他们就心里难过，难道我们还有什么个人利益不能牺牲，还有什么错误不能抛弃吗？”这些话我反复地读，认真地读，越是在斗争紧张的时候，读起来越是感到亲切。毛主席的教导给了我战胜私心杂念和一切困难的力量和勇气。我开始冷静下来，严肃地思索自己的问题。在无产阶级文化大革命中，我执行了资产阶级反动路线，群众批判我是完全应该的，是为了帮助我和资产阶级反动路线划清界限，回到毛主席的革命路线上来。思想提高了，对群众的批判，就能采取欢迎的态度。对于一些过激的话，也就能比较正确地对待。作为一个共产党员，绝不能计较群众运动中这些非主流的东西。自己的私心杂念有所克服，在精神状态上也判若两人，我又抬起头来，挺起腰杆，敢于工作了。我努力用自己的实际行动来弥补过去的过失，和无产阶级革命派战斗在一起。
    革命形势的发展迅猛异常，无产阶级革命派打退了内外纠结在一起的反动势力，阶级力量对比发生了很大的变化，无产阶级革命派占了绝对的优势。我打心眼里高兴，我愿意在革命闯将们的帮助下好好工作。这时，一个新的问题提出来了，我要不要站出来和革命派结合在一起共同工作？我犹豫不定，主要是怕群众不相信自己。甚至想：“干脆先把自己当作革命的对象，以后再作革命的动力吧！”显然，这种想法是错误的。这里所说的革命对象和革命动力是对立的统一，是不能分家的，不能分先后的。眼看革命小将们大无畏的革命精神，真是可钦可敬，应该虚心向他们学习！
    纠正了错误思想以后，我主动接近群众，靠扰革命组织，向他们亮思想，摆观点，表决心，出点子。我这一行动，立即得到了革命群众的欢迎和鼓励。我厂革命派在夺权以后，我被吸收参加了厂级革命的“三结合”的临时权力机构。
    无产阶级革命派夺权以后，新的更加艰巨的任务是如何掌好权的问题。要做的工作很多，首先是抓革命，促生产。生产的好坏，取决于人的精神状态，因此，我们狠抓了毛主席著作的学习，这是首要的首要。我们参加生产领导班子的同志，很注意毛主席关于群众路线的教导。毛主席说：“革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。”在工作中一定要充分相信群众，遇事和群众商量，走群众路线。我们依靠群众的力量，克服了生产中一个又一个的困难，闯过了一个又一个难关。特别在济南部队毛泽东思想宣传队驻厂同志的帮助和支持下，全厂很快掀起抓革命、促生产的高潮，使生产水平迅速直线上升。有的产品的日产量，创造了建厂以来的最高纪录，钢、铁、材超额完成了二月份计划。三月份上半月，在保证产品质量基础上，均超额完成了计划。这样，迅速扭转了全厂的被动局面，大长了无产阶级革命派的志气，大灭了阶级敌人的气焰。这是毛泽东思想的伟大胜利。
    无产阶级文化大革命正在深入发展，我决心吸取几个月的经验教训，活学活用毛主席著作，不断改造自己，坚决地和无产阶级革命派站在一起，和群众密切结合，在工作中走群众路线，坚决地切实地执行毛主席“抓革命，促生产”的方针，在伟大的无产阶级文化大革命和生产斗争中立新功。＊


贵州省贫下中农代表集会共商农村文化大革命和发展生产大计 批倒党内头号走资本主义道路当权派 奋战三个月力争今年夏季获得好收成(1967.04.11)

    新华社

    据新华社贵阳九日电　贵州省贫下中农代表会议在贵州省无产阶级文化大革命取得决定性胜利和全省人民掀起抓革命、促生产新高潮的大好形势下，于四月二日到四日在贵阳隆重举行。来自全省四千二百多个人民公社的五千多名各民族贫下中农代表，聚集在一起，共商农村文化大革命和发展农业生产的大计。代表们愤怒地揭发批判了党内头号走资本主义道路当权派妄图复辟资本主义的罪行。他们交流了抓革命、促生产的经验，向全省贫下中农发出了夺取革命和生产双胜利的号召。
    这次大会是全省各民族贫下中农大联合、大团结、大会师的大会，是向我们各族人民心中最红最红的红太阳毛主席表决心，誓夺革命和生产双胜利的大会，是在贵州农村掀起对党内头号走资本主义道路当权派大批判的群众运动的动员大会。
    来自贵州各地的贫下中农代表在大会发言中，千遍万遍地祝愿我们心中最红最红的红太阳毛主席万寿无疆！
    在史无前例的无产阶级文化大革命中，贵州各民族贫下中农，在毛主席的无产阶级革命路线指引下，大造党内一小撮走资本主义道路当权派的反，大造没有改造好的地、富、反、坏、右分子的反，粉碎了反革命经济主义的猖狂进攻，打退了党内一小撮走资本主义道路当权派和坚持反动立场的地、富、反、坏、右分子妄图破坏集体经济、推翻“四清”成果的反革命逆流。广大贫下中农大破剥削阶级的“四旧”，大立无产阶级的“四新”。他们在人民解放军的帮助下，建立了革命的生产领导班子，掀起了轰轰烈烈的春耕生产高潮。他们从来也没有象现在这样精神振奋，斗志昂扬，意气风发。
    代表们认为，在这个大好形势面前，十分重要的问题是要把无产阶级文化大革命进行到底，不能半途而废。各民族贫下中农代表在这次会上，通过学习毛主席著作和党中央有关方针政策，对照本地当前实际情况，既看到一派大好形势，也清醒地看到党内一小撮走资本主义道路当权派和社会上的牛鬼蛇神，还在继续进行阴谋活动。广大贫下中农必须高举毛泽东思想伟大红旗，将革命进行到底。
    会议期间，代表们认真学习了《红旗》杂志发表的重要文章《爱国主义还是卖国主义？》他们怀着无比的愤怒，声讨党内头号走资本主义道路当权派，揭发和批判了这个中国的赫鲁晓夫攻击我们伟大的领袖毛主席，反对合作化，提倡“四大自由”，鼓吹“三自一包”、“三和一少”，以及在社会主义教育运动中提出和推行形“左”实右的机会主义路线等罪行。参加大会的代表深刻地认识到，必须遵循毛主席“宜将剩勇追穷寇，不可沽名学霸王”的教导，乘胜前进。要紧紧掌握斗争的大方向，坚决打倒党内头号走资本主义道路当权派。要集中力量打击党内一小撮走资本主义道路当权派和没有改造好的地、富、反、坏、右分子，誓把无产阶级文化大革命进行到底。
    代表们在讨论中一致指出，原贵州省委内一小撮走资本主义道路当权派，长期忠实执行党内头号走资本主义道路当权派的资产阶级反动路线，因此，这条资产阶级反动路线在贵州省流毒很深，为害极大。代表们表示，决心把党内头号走资本主义道路当权派批倒斗臭，肃清以他为代表的资产阶级反动路线在各方面的流毒，堵死资本主义复辟的道路，保证我们的社会主义江山千秋万代永不变色。
    贫下中农代表们讨论了进一步正确处理革命和生产的关系问题。
    会议号召广大贫下中农坚决执行毛主席“抓革命，促生产”的伟大方针，发挥主力军的作用，团结广大群众，组成浩浩荡荡的革命大军，白天搞生产，晚上闹革命，打好春耕生产这一仗，夺取今年农业大丰收。到会代表还提出，要依靠群众，以“只争朝夕”的革命精神，苦干巧干，奋战四、五、六三个月，力争今年有一个好的夏收。
    会议认为，搞好文化大革命和春耕生产，最根本的一条，就是要更好地活学活用毛主席著作，用毛泽东思想统帅一切。真正做到活学活用毛主席著作高于一切，大于一切，重于一切，先于一切。让光芒万丈的毛泽东思想占领一切阵地，把贵州农村办成毛泽东思想的大学校，把全省办成毛泽东思想的大学校。
    大会最后在春雷般的掌声中通过了给毛主席的致敬电，并通过了《贵州省贫下中农代表会议决议》。＊＊＊＊＊＊


同革命群众站在一起自觉闹革命(1967.04.12)

    黎波涛
    （原哈尔滨铁路局党委副书记、局长　黎波涛）

    在我们伟大领袖毛主席亲自发动和领导的无产阶级文化大革命的群众运动中，我受到了一次最深刻的教育。毛主席英明正确的领导，广大革命群众的监督和帮助，使我坚定了革命意志，激发了革命干劲，下定决心同无产阶级革命派站在一起，永远忠于毛主席的革命路线，永远跟着毛主席闹革命。
    自觉地把自己当作革命的对象
    由于我的资产阶级世界观没有得到根本改造，因此，在无产阶级文化大革命初期，我对毛主席的革命路线很不理解。当时我想：抗日战争是打日本鬼子，解放战争是打蒋介石，土改是斗地主，反右是反击资产阶级右派的猖狂进攻。这次文化大革命也就想当然地认为是在群众中抓右派分子。只把自己看成是革命的力量，没有同时看成是革命的对象，因此只想整别人，不想整自己。这样一来，我就站到了资产阶级反动路线一边，不相信群众，不依靠群众，不尊重群众的首创精神，压制了群众的革命积极性。当铁路中学革命师生，向学校党内一小撮走资本主义道路当权派猛烈开火时，我对革命师生的革命行动没有支持，工人学生要求搞革命串连，我又同意和支持了原党委的“劝说学生不要串连”的错误决定。
    革命群众对我的错误是看得一清二楚的。为了狠触我的灵魂，烧掉我身上的错误，使我迅速回到毛主席的革命路线上来，从去年八月他们给我贴了上百张大字报，进行了多次揭发批判。我虽然没有对立情绪，但是心情并不舒畅。我就带着这个问题学习了毛主席著作。毛主席说：“无数革命先烈为了人民的利益牺牲了他们的生命，使我们每个活着的人想起他们就心里难过，难道我们还有什么个人利益不能牺牲，还有什么错误不能抛弃吗？”毛主席的教导使我思想上开朗了一些。后来我又反复地学习了“十六条”。并在实践中进一步认识到，革命群众对干部进行充分的揭发批判，并不是要把我打倒，而是满腔热情地帮助我站出来，更好地跟着毛主席闹革命。尽管有些过头的语言，那是出于对我的错误的憎恨，出于对我政治上的关怀。因此，我的心情就比较舒畅了。
    勇敢地接受考验
    怎样改正错误，弥补自己给党造成的损失呢？我带着这个问题又学习了毛主席著作。毛主席说：“错误和挫折教训了我们，使我们比较地聪明起来了，我们的事情就办得好一些。任何政党，任何个人，错误总是难免的，我们要求犯得少一点。犯了错误则要求改正，改正得越迅速，越彻底，越好。”我一方面向革命群众检查承认了自己的错误，决心“弃旧图新”，一方面用我的体会去做别的党委常委的思想工作。去年八月间，群众出于义愤，对我们进行了批判。另一个副书记对此非常不满，说这是“反革命事件”，并要到北京去告状。我指出了他的错误，说：“如果不改正就要错上加错”。结果使他放弃了进京告状的打算。原局党委代理书记，在群众揭发他的错误后，不但不承认错误，而且还放弃工作，要向铁道部党委打报告，辞职。对此我也作了严肃的批评。
    就在原党委处于瘫痪的情况下，我想党培养教育我几十年，在关键的时刻，我必须鼓足勇气，加倍地为党工作。那时正处于运送红卫兵的紧张阶段，我觉得红卫兵是毛主席的红小兵，必须把他们安全地送到北京去见毛主席，把他们安全地接回来闹革命。虽然有时白天开大会批判我，但我的心仍然想着进京专车开出去没有？会一散，我就往车站跑。为了解决紧张的运输问题，我还向无产阶级革命派提出积极建议，出主意想办法集中车辆，加开专车。我要彻底回到毛主席的革命路线上来，就必须老老实实检查自己所犯的错误，最坚决地支持红色造反者的革命行动，当红色造反者的小学生，同他们站在一起，跟着毛主席干革命。这时局党委内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的人，为了保自己，采用阴一套、阳一套的鬼把戏，妄图把一场严肃的政治斗争引到邪路上去，他们刮起了一阵反革命经济主义黑风。我看到这样搞下去，势必扭转运动的大方向，使党内一小撮走资本主义道路当权派借以逃避斗争。于是，半夜里我就去找挑动部分职工闹经济主义的一个副局长，要他检查错误。他却抱病不出。接着，我又建议召开党委会，向全局革命职工做检查，承认这一错误，以煞住经济主义黑风。可是，党委内部一些别有用心的人，却利用党委会向我施加压力。有的人说：“工人工资低，应当照顾。”有的说：“上缴利润少交点吧，给工人解决解决嘛！”他们到处用金钱物资收买人心，腐蚀群众的革命意志。少数受蒙蔽的群众不了解这是党内走资本主义道路当权派玩弄的阴谋，误认为我是个“绊脚石”，因此，四处找我批条子。我就反复向他们宣传党的政策，提醒他们不要上当。刚把这伙说服了，又有几伙要我批这批那。配件厂的一些不明真相的群众质问我：×副局长已经给我批了一年的保健费了，你为什么这样顽固不批。”但我还是坚持不批。我牢记毛主席的教导：“政策和策略是党的生命，各级领导同志务必充分注意，万万不可粗心大意。”使我顶住了反革命经济主义黑风。
    坚决地造走资本主义道路当权派的反
    过去我有一个非常错误的想法，对原党委常委之间的问题缺乏阶级分析，认为最好是各自检查，一起站出来，希望都能自觉革命，用不着等人家揭发。但是，事与愿违，有的人就怕亮相，甚至明摆着的错误也不承认，更不用说挖灵魂深处肮脏的东西了。这是什么原因呢？我还是向毛主席请教。毛主席说：“凡是反动的东西，你不打，他就不倒。”一个真正的革命者，“不可不注意团结我们的真正的朋友，以攻击我们的真正的敌人。”毛主席的教导使我进一步增强了阶级斗争观念，企图让大家一起站出来，这是缺乏阶级分析而又脱离实际的幻想。“多少事，从来急；天地转，光阴迫。一万年太久，只争朝夕。”我不能再犹豫徘徊了。在局机关干部造反有理大会上，我毅然决然地站出来造党内一小撮走资本主义道路当权派的反，也造了我头脑里“私”字的反。当时，有的人看我站出来了，就企图把一些重大的错误往我身上推，以便封住我的嘴。比如，搞经济主义的副局长颠倒黑白，把责任推到我身上。我看到了这个阴谋，心中反复想：毛主席教导我们：“群众是真正的英雄”。我相信群众最了解情况，群众一定能识破这一阴谋的。结果，正是群众揭穿了这个阴谋，使一些别有用心的人自己搬起石头砸了自己的脚。另外，在有些问题盖子没有揭开，真相没有弄清之前，群众可能会对自己产生误会。在这种情况下，我总是反复学习毛主席的教导：“我们应当相信群众，我们应当相信党，这是两条根本的原理。如果怀疑这两条原理，那就什么事情也做不成了。”我把群众的误解看成是暂时的现象，没有丝毫的委屈和埋怨情绪，完全相信群众是通情达理的。
    在干部亮相过程中，红色造反者为我做出了正确的结论。不仅给了我改正错误的机会，而且对我充分信任。毛主席说：“你们要政治挂帅，到群众里面去，和群众在一起，把无产阶级文化大革命搞得更好。”根据毛主席的教导，我决心放下架子，甘当小学生。我把行李卷搬到革命委员会里，和红色造反者一起工作、一起生活，共同活学活用毛主席著作，坚决贯彻毛主席提出的“抓革命，促生产”的伟大方针，积极健全革命的“三结合”的临时权力机构。
    目前我局革命和生产形势越来越好，但是距离党的要求还相差很远。我一定要进一步活学活用毛主席著作，用毛泽东思想武装头脑，在无产阶级文化大革命的群众运动洪流中，狠触灵魂，改造资产阶级世界观，保持革命的晚节，为把无产阶级文化大革命进行到底，为把哈尔滨铁路局办成红彤彤的毛泽东思想大学校而奋斗！＊＊＊＊＊＊


加强革命性、科学性和组织纪律性 上海渔轮船队生产大幅度上升 在解放军的大力帮助下，职工们消除了资产阶级反动路线在群众 之间、干群之间制造的隔阂，加强了团结，近半月的捕鱼量较前 半月增长一半多(1967.04.13)

    新华社

    据新华社上海十二日电　在人民解放军的有力支持下，上海海洋渔业公司渔轮船队生产大幅度上升，最近半月的捕鱼量比前半月增长一半以上。
    罪恶的资产阶级反动路线在群众与群众之间、群众与干部之间制造的隔阂，党内一小撮走资本主义道路当权派大刮反革命经济主义妖风的结果，曾经使这支力量强大的渔轮船队生产一度受到影响。《中共中央给全国厂矿企业革命职工、革命干部的信》传来了我们伟大领袖毛主席的声音，极大地鼓舞了渔业职工“抓革命，促生产”的革命积极性；人民解放军海军东海舰队遵照党中央关于军队大力支持地方工业生产工作的决定，派出一批干部、战士来到渔轮船队，给了渔业职工很大鼓舞。解放军同志到了船队以后，同广大革命职工、革命干部一起，奋起毛泽东思想的千钧棒，共同批判资产阶级反动路线，彻底肃清它的流毒；在工作中把政治工作放在首位，同职工一道反复学习“老三篇”，学习《红旗》杂志最近发表的一系列重要文章，迅速提高了职工们的革命性、科学性和组织纪律性，大大加强了群众之间、群众和干部之间的革命团结。职工们纷纷表示，要用出色的革命和生产的成绩，彻底粉碎党内头号走资本主义道路当权派妄图在中国实现资本主义复辟的罪恶阴谋。
    毛主席说：“什么叫工作，工作就是斗争。……越是困难的地方越是要去，这才是好同志。”在艰巨的捕鱼战斗中，毛主席的这些教导永远鼓舞着职工们奋勇前进。海上春寒，大风时起。为了多捕鱼，职工们同风浪、晕船作了连续的斗争，有的甚至在九级风浪中坚持海上作业。苏北大沙渔场是有名的风浪区，又无避风锚地，但是船队的革命干部和革命职工都纷纷主动要求到这里来大显身手。在这里捕鱼的十八对渔船，奋战在八至九级的大风浪中，每天平均投五到六网，有的高达七网。
    革命群众与革命干部增进团结以后，在捕鱼作业中出现了不分你我，互相协作，有利于抓革命、促生产的事大家争着干的动人局面。二八四轮在出海的前一天，机器出了毛病，如不迅速修好，就要推迟出海。三七一轮的同志知道后，立即前往帮助二八四轮的人员检修。他们从上午修到晚上十点钟，直到修好才离开，保证了二八四轮按预订计划出海。＊＊＊＊＊＊


太原铁路分局革命大立社会主义的新秩序新制度 政治挂帅 铁路畅通 运输效率大幅度提高，及时支援了工农业生产(1967.04.13)

    本报讯

    本报讯　太原铁路分局无产阶级革命派二月中旬掌权以来，在人民解放军山西军区派到分局的毛泽东思想宣传队的大力协助下，普遍推行解放军突出政治的宝贵经验，抓革命促生产，以政治统帅运输，迅速建立了良好的铁路运输新秩序，及时地支援了工业生产和春耕生产。
    进入三月份后，太原铁路分局货车积压待卸的现象基本消除，运输效率大幅度提高，每辆货车的周转时间比夺权前缩短百分之二十八点三；客货列车运行秩序日趋正常，客车出发基本上达到了列列正点，货车出发正点率达到了百分之九十三点二；装车卸车都超额完成计划。三月二十三日创造了太原铁路分局成立四年来日装车和日卸车的最高纪录。

    毛泽东思想是掌权的根本
    太原铁路分局无产阶级革命派夺权后，从局内一小撮走资本主义道路当权派手里接过来的，是一个陷于瘫痪状态的烂摊子。这一小撮人在铁路运输中，强调指标第一，大搞物质刺激，竭力推行资本主义和修正主义的一套规章制度，流毒很广很深。在文化大革命中，他们为了保护自己，不但放弃生产不管，而且挑动群众斗群众，随后又大搞反革命经济主义，腐蚀群众，煽动群众擅离生产岗位，造成劳动纪律严重松弛，使整个分局的运输工作一度处于瘫痪状态。列车正点率严重下降，装车计划一月份仅完成百分之八十点四，二月份夺权前的十三天中，每天有五千多吨货物运不出去。
    夺权以后，太原铁路分局无产阶级革命派，同解放军指战员一起，用毛泽东思想作为掌权的根本，大力突出政治，开展活学活用毛主席著作的群众运动，从促进人的思想革命化入手，狠抓革命，猛促运输。
    他们陆续举办了由解放军指导员辅导的脱产、半脱产和业余的学习毛主席著作训练班，培养学习毛主席著作的骨干和积极分子，帮助机关科室和基层班组建立和坚持学习毛主席著作的制度，保证把学习毛主席著作放在一切工作的首位，以毛主席的教导作为做好运输工作的最高指示。
    前一段时间，因为货多车少，分局抓革命促生产第一线指挥部的人员，对完成三月份运输任务信心不足，在安排工作时，只敢提“力争”，不敢提“保证”。针对这个思想，大家学习了毛主席在《论持久战》中关于主观能动性的教导，认识到经过主观努力，可以改变客观条件，于是发动职工采取快装、快卸、多拉、快跑以及和有关厂矿协作的办法，超额完成了三月份的装车任务。
    把领导班子建立在巩固的群众基础上
    现代化的铁路运输，必须有一个高度集中统一的指挥系统。夺权前，党内一小撮走资本主义道路当权派执行了“打击一大片，保护一小撮”的资产阶级反动路线，使不少中层干部、基层干部和生产班组长的工作积极性受到挫折，整个生产指挥系统严重失灵。
    太原铁路分局无产阶级革命派一面抽出革命组织负责人和革命中层干部、技术人员组成生产领导小组，全面领导分局运输生产指挥工作；一面加强政治思想工作，在各革命组织内部开展整风运动，深入地宣传毛主席的干部政策，教育群众正确地对待干部，教育犯错误的干部正确地对待群众的批评，放下思想包袱，到工作中去立功补过。革命派把斗争的矛头指向一小撮走资本主义道路的当权派，彻底批判他们在干部问题上执行的资产阶级反动路线，同时，帮助那些受蒙蔽的群众回到毛主席的革命路线一边。
    经过一系列的政治思想工作，无产阶级革命派把大多数干部和群众团结到自己周围，使革命和生产两套领导班子建立在巩固的群众基础上。现在，机关的业务科室的绝大部分中层干部参加了运输生产指挥工作。一部分分局领导干部和中层干部已被吸收到革命的“三结合”领导班子中来，加强了运输生产指挥系统。在解放军的帮助下，二十八个基层单位已经建立起革命的“三结合”的生产领导班子，基层站段的运输指挥工作也走上了正轨。三月中旬，全分局正式成立了“三结合”的抓革命促生产第一线指挥部。现在整个分局的运输指挥集中灵活，上下贯通，步调一致。

    破除旧框框　建立新秩序
    太原铁路分局无产阶级革命派和革命职工，遵照毛主席关于不破不立的教导，大破资本主义和修正主义的旧条条、旧框框，大立社会主义的新秩序新制度。
    过去，铁路不管生产需要情况，只考虑自己方便，配车往往缺乏计划；厂矿不顾车辆使用情况，不及时组织力量卸车。因此，经常有很多车辆积压在厂矿铁路专用线上。太原铁路分局决心彻底粉碎这个本位主义的框框，主动派人到各主要厂矿搞好协作。铁路方面从适应厂矿生产需要和便利厂矿卸车作业出发，实行了按品种、按数量、按时间，有计划地均衡地配车，并且首先改进了卸车制度。
    过去，各种物资运输计划的批准，一律要集中到分局办理；没有纳入计划的货物一律拒绝承运；各机务段的机车只能在自己管辖的范围内运行，不能越界行驶。这些不合理的制度也都受到了冲击。无产阶级革命派用最迅速、最经济、最有利于革命全局利益的办法安排运输生产。为了保证及时装运春耕物资，将春耕和抗旱物资的临时要车批准权下放到车站，保证春耕抗旱物资能够优先拨车、优先装卸。三月份已把六万吨春耕急需的肥料、农药、种籽、农械等，及时运到了春耕第一线。＊＊＊＊＊＊


无产阶级革命派掌权后怎样抓革命促生产？ 充分运用无产阶级权威 用革命统帅生产(1967.04.17)

    本报讯

    西藏林芝毛纺厂无产阶级革命派，坚决执行毛主席革命的“三结合”方针，组成革命委员会；打破过去束缚生产力发展的条条框框，建立革命新秩序；通过艰苦细致的思想工作，团结大部分干部；广泛深入地活学活用毛主席著作，加速思想革命化，发挥群众的积极性和创造性，夺得革命生产双胜利。
    ＊　　　　　　　　　　　　　　　　　＊　　　　　　　　　＊
    编者按：毛主席教导我们：“政治工作是一切经济工作的生命线。”西藏高原上传来的林芝毛纺厂“抓革命，促生产”的喜讯，又一次雄辩地证实了这个真理。
    林芝毛纺厂“抓革命，促生产”的喜讯，还强有力地驳斥了党内头号走资本主义道路当权派所鼓吹的“分配得比较公平合理，大家满意，就促进生产力的发展”的修正主义谬论。
    “十六条”指出：“无产阶级文化大革命是使我国社会生产力发展的一个强大的推动力。”过去，在一些单位，一些地区，群众的生产积极性被党内一小撮走资本主义道路当权派用种种手段压抑着。当无产阶级革命派起来革命的时候，这一小撮人运用暂时仍然掌握在他们手中的权，用种种诡计破坏生产。林芝毛纺厂的事例证明：无产阶级革命派只有把权夺到自己手里，建立革命的“三结合”临时权力机构，掀掉压抑发展生产的盖子，斩断破坏生产的黑手，才能为广大革命群众和革命干部的积极性、创造性的充分发挥，开辟广阔的天地。
    生产的大发展，同人的思想革命化是分不开的。要实现人的思想革命化，就要以毛泽东思想为武器，打碎党内头号走资本主义道路当权派所宣扬的反革命修正主义的精神枷锁，以无产阶级的大公无私的新思想作为前进的动力。
    用毛泽东思想武装起来的人民群众，是最伟大的生产力。＊　　　　　　　　　　　　　　　　　　　＊　　　　　　　　　　＊
    本报讯　西藏林芝毛纺厂的无产阶级革命派，高举毛泽东思想伟大红旗，以最坚决的态度，不折不扣地贯彻执行毛主席的革命的“三结合”方针，充分运用无产阶级权威，以革命统帅生产，取得了革命和生产的巨大成就。
    在文化大革命中，林芝毛纺厂党内一小撮走资本主义道路的当权派，操纵右派组织，纠集反、坏分子，疯狂镇压革命群众和革命干部；煽动工人闹工资福利，唆使工人原籍的家属发来大量电报，煽动工人离厂，大刮反革命经济主义妖风；还组织“长征控告团”，脱离生产岗位，到拉萨长期逗留。阶级敌人的种种破坏活动，一度使全厂生产急剧下降。
    这个厂的无产阶级革命派站起来了，同党内一小撮走资本主义道路的当权派展开了激烈斗争。他们在当地驻军的大力支持下，实现了无产阶级革命派大联合，坚决执行了毛主席的革命的“三结合”方针，终于在二月十八日从党内一小撮走资本主义道路的当权派手中夺了权。
    无产阶级革命派夺权后，充分发挥了革命的“三结合”的临时权力机构的作用，坚决执行毛主席“抓革命，促生产”的伟大方针，打破束缚生产力发展的条条框框，建立了革命的生产新秩序，生产大幅度增长。第一季度，呢绒计划生产二○二一六米，完成二○三六二米；毛毯计划生产一三六四条，完成一三七三条。第一季度全厂生产计划，提前两天完成，补上了一、二月份亏下的产量。产品质量也有所提高，并试制成功一种提花毛毯新产品。
    林芝毛纺厂无产阶级革命派为什么能在抓革命促生产方面做出这样出色的成绩呢？
    坚决贯彻执行了毛主席的革命的“三结合”方针。在夺权中，由革命群众组织代表、革命领导干部和军队代表，组成了革命委员会（临时权力机构）。这种革命的“三结合”的领导班子，代表了全厂广大革命职工、革命干部的意志，真正成为无产阶级的权威。革命群众组织的代表是革命的闯将，生产的模范，他们同广大工人群众联系最密切，最能反映工人群众的呼声，他们参加革命委员会，最能团结大多数，充分调动群众的积极性，成为夺权和掌权的基础。革命干部参加了“三结合”的临时权力机构，对夺权和掌权起了骨干作用。全厂干部中的绝大多数人都在继续工作。这是能够取得革命、生产双胜利的重要原因之一。军队代表的参加，大大支持了革命派，打击了右派的反动气焰，在帮助群众和干部活学活用毛主席著作、执行党的方针政策、掌握斗争大方向上，都起了重大作用。
    革命派夺权以后，打破了过去资产阶级那一套束缚生产力发展的条条框框，建立了革命的生产秩序。革命委员会建立了崭新的生产管理机构，各车间成立了抓革命促生产领导小组。参加领导班子的成员，既是抓革命促生产的组织者，又是普通劳动者，他们同广大群众一起，在劳动中发现问题，解决问题，完全改变了过去那些领导人员坐办公室听汇报、要数字、指手划脚的资产阶级官僚主义作风，解决了业务机构人浮于事的问题。
    革命派通过艰苦细致的政治思想工作，把百分之九十以上的群众团结起来了。他们通过揭发、控诉、批判走资本主义道路当权派的罪行，教育和争取了曾经受到蒙蔽的群众。对于那些受蒙蔽较深、一时思想转不过来的群众，也耐心地摆事实，讲道理，主动热情地帮助他们，终于争取团结了大多数。在抓政治思想教育的同时，革命委员会发挥了无产阶级革命权威的作用，加强劳动纪律。原来闹着要回上海的工人，大多数不再闹了，出勤率达到百分之九十以上。他们还把两班制改为三班制，坚持八小时劳动，工余时间闹革命。这些都有效地促进了生产的发展。
    无产阶级革命派夺权以后，组织职工活学活用毛主席著作，广泛深入地宣传毛泽东思想，大破资产阶级的“私”字，大立无产阶级的“公”字。无产阶级革命派夺权以后，针对自己队伍中的某些不良倾向，立即采取边战斗、边整风的方法，学习“老三篇”和《关于纠正党内的错误思想》等光辉著作，克服骄傲自满情绪、松劲情绪，克服个人主义、本位主义、风头主义。革命派的整风学习，推动了全厂广大革命群众活学活用毛主席著作，大夺自己头脑里“私”字的权，加强了思想革命化。事实说明，只有无产阶级革命派掌了大权，毛泽东思想才能迅速占领一切阵地。伟大的毛泽东思想为革命群众所掌握，就产生出巨大的物质力量。＊＊＊＊＊＊


矿山上升起了红太阳 ——记解放军在大同煤矿宣传毛泽东思想的事迹(1967.04.18)

    本报通讯员;本报记者

    春天已经来到了山西雁北丛山。古老的大同煤矿到处是一片阳光灿烂的初春景色。
    方圆几十里的大同矿区是祖国的一块宝地。这里被人们称为“煤海”，每一座山下都埋藏着厚达上百米的优质“乌金”。这里有着几万以勤劳勇敢著称的煤矿工人，他们每天从井下送出成万吨的煤炭，输送到祖国的四面八方，给人们带来光和热……
    就是在这里，一场激烈的阶级斗争始终在进行着。党内一小撮走资本主义道路的当权派，妄图使这座社会主义矿山改变颜色，他们使用了各种恶劣的手段，蒙骗工人，腐蚀工人队伍。在今年年初，他们大搞反革命经济主义，挑动群众斗群众，破坏劳动纪律，破坏生产。
    就在这紧要时刻，一支人民子弟兵来到了矿山，他们胸挂毛主席像，手举语录牌，高唱着语录歌，走遍了矿山的各个角落。
    战士们看到，在这个近代化矿山里几乎什么也不缺少：有新式的机械设备，有高大的厂房，有富饶的资源，……。要改变矿山的面貌，最最重要的，就是要把毛泽东思想带给工人兄弟们，让毛泽东思想这个光芒万丈的太阳，普照整个矿区。
    打破“禁区”
    战士们胸怀着毛主席的教导，穿上矿工服，戴上矿灯，走下了离地面几百米的矿井。
    井下是煤矿生产的第一线。大同煤矿的几万工人在这个庞大的“地下工厂”里，不分昼夜地与自然界进行着最艰苦而顽强的搏斗。
    井下，过去在大同煤矿被一些人称为“禁区”，意思是说，在这里只是搞生产，政治是进不来的。当然，这是骗人的鬼话。矿内一小撮走资本主义道路的当权派害怕的只是毛泽东思想，什么物质刺激呀，“奖金挂帅”呀，“有了机械化就有了一切”呀等资产阶级思想却在这里自由泛滥。现在，战士们带着毛泽东思想，闯进了这个“禁区”。
    三月十六日，连长陶根元、排长袁云成带着几个战士，来到了同家梁矿采煤五队。这是一个高度机械化的采煤队，装备着全国最好的联合采煤机，可是长期以来，高度机械化并没有给他们带来生产的高产。什么原因呢？有人说这是机械事故造成的，有人说这得怪工作面的顶板不好，怪来怪去，就是不从“人”上去找原因。
    这天，战士们在下井前的一段时间，先和工人们一起学习毛主席关于“政治工作是一切经济工作的生命线”等教导，接着就高唱着语录歌，精神焕发地到了井下。
    紧张的战斗开始了。联合采煤机轧轧地响，煤溜子象流水似地往外运煤。人们干累了，就听见战士们在高声朗诵：“下定决心，不怕牺牲，排除万难，去争取胜利。”一班干完，排长袁云成跟着第二班又投入了战斗，从中午十二点干到深夜。
    不巧，机器中途发生了故障，不能再用。怎么办？按照这里过去的惯例，人是只能听候机器摆布的，机器一停，生产也只能停下来。此刻，排长袁云成对工人们喊：“同志们，人的因素第一，机器停了，我们不能让生产停下来！”
    “对，毛主席号召咱们抓革命促生产，不能大眼瞪小眼，光瞧着机器。”工人们回答。
    于是，人们立即改用了打眼放炮的办法，一会儿，井下响起了风钻的打眼声，隆隆的放炮声，满载煤块的溜子重新又哗哗地流动起来。
    就在这一天，这个有着最好的机器而生产长期上不去的采煤队，创造了一个日产五百四十吨的空前纪录，它向人们证明了一个真理：政治第一，人的因素第一。
    最明亮的“矿灯”
    三连的战士跟着工人们到煤峪口矿井下劳动。到了工作面，战士们个个象小老虎似的干开了，有的抡起大铁锤打柱子，有的抄起铁锨装煤，自己的一段干完了，就赶去帮助别人，仿佛压根儿不知道累似的。这一切，都被一个青年工人看在眼里，战士们所做的一切使他感动。休息的时候，他问一位战士：
    “你们干么下井来挖煤呀？”
    “我们是响应毛主席的号召，来帮助工人同志抓革命，促生产。”
    “你们一个月挣几块钱呀？”
    “钱？”战士们听了说：“我们不是为了挣钱来采煤的，我们是为了革命，为了国家不变颜色。”
    这个回答，使青年工人十分感动。
    这些年来，大同煤矿的工人们耳朵里经常听到的，是完全不同的另一种声音：“只要溜子转，有了吃也有了穿”，“干活有钱，多干多给，少干少给”，……钱，钱，整天在耳边响，许多工人听了十分厌烦，但也有一些人上了资产阶级的圈套，心被拴在钱眼上了。当然，修正主义的这一套没有把矿山“刺激”得兴旺起来，钱越多，人心越乱，生产也越糟。
    现在，工人们看着眼前的这些青年战士，一不为钱，二不为名，一心为革命，一心听毛主席的话，在井下干得那么欢。看着这些小伙子，工人们禁不往高兴得流泪。一个工人深有所感地说：“过去，我们有些人就只靠头上的这只矿灯走道，它只能照到眼皮下的一点儿。如今解放军同志给我们带来了毛泽东思想，它比矿灯亮一万倍，把井下全照亮了。”
    一刻不离战斗岗位
    煤矿是一部庞大的机器，有几十种工种，上百个岗位。只有所有“部件”全部拧紧了，机器才能隆隆地转动起来。前些日子，一些别有用心的家伙，却煽动工人离开生产岗位，企图让这部机器停止转动。
    受过严格革命纪律锻炼的解放军战士和老工人们，及时地识破了这些阴谋。
    一天夜里，西北风呼呼地刮个不停，选煤楼里灯火通明，一班选煤工人在紧张劳动，严寒把工人们的手脚冻得发麻。“为什么还不给送暖气呢？”一个工人给暖气房打了电话。出乎意料，对方竟然说：“你们那里冷吗？我们这里可暖和了，你们上这儿来吧。”打电话的工人生气地把电话放下了，发火地说：“不给送暖气，还说风凉话！”大家听了也都火了，“这是个什么人？造他的反去！”好多人放下生产，气呼呼地要走。
    正在这时候，战士王林洲走来，看见这个情况，赶紧跑上前去问：“同志们，怎么回事，为什么放下生产走了？”一位工人把刚才发生的事告诉了战士。战士说：“不送暖气是他们失职，那样答复更加错误。可是同志们要想一想，我们放下生产去造反，符合毛主席‘抓革命，促生产’的要求吗？”工人听到了毛主席的话，脚步立即停了下来。有人说：“对呀，这样做不符合‘抓革命，促生产’的精神。可是又挺冷，该怎么办呢？”
    战士看到大家已经冷静下来了，就进一步说服大家。他说：“我们要听毛主席的话，毛主席叫我们抓革命，促生产，我们就要坚决照办，不管有多大困难，绝对不应有丝毫动摇。”他给大家讲了罗盛教在严寒刺骨的冬天，下冰窟舍己救朝鲜小孩的故事。又讲了邱少云在大火弥漫的草丛里忠于职守壮烈牺牲的英雄事迹。他说：冷吗？冷不过下冰窟，热吗？热不过大火烧身。可是罗盛教、邱少云为什么下冰窟、闯火海毫不退缩呢？就是因为他们树立了坚定的忠于毛主席、忠于党、忠于人民的思想。有了这种思想，就会冷不怕，热不怕，什么也不怕！“同志们，你们冷，我这里有一件大衣，谁的衣服单薄，请穿上吧。”战士说着，就脱下身上的大衣。工人们谁也没有去接，大家用敬佩的目光看着年青的战士，心上热呼呼的，禁不住异口同声地说：“对！咱们要按毛主席的指示办事，‘抓革命，促生产’，绝不能随便离开生产岗位，走，生产去，暖气的事下班后再去提意见。”
    符合毛泽东思想的就要执行
    一天，第三采煤队在井下劳动的时候，发生了一场纠纷：青年工人姚铎和队长吵了起来。队长分配姚铎去攉煤（这是一种比较累的活），姚铎不想干拒绝了，两个人就吵开了。
    后来，队长走开了，一场纠纷也就不了了之。
    这场争吵却引起了边上的五好战士田永生的注意。他想，这不是一场普通的争吵，这场争吵反映了一个原则问题，我不能袖手旁观。于是，他走到了青年人跟前，严肃而诚恳地说：
    “姚铎，刚才你对待队长的态度很不对，对革命的领导干部，我们应当服从命令听指挥，如果大家都象你这样，领导干部又怎样去完成党和人民委托给他们的任务呢？”
    青年人也知道自己理亏，低声嘟囔了一句：“是我不对，我不该和他吵。”说罢，就拿起铁锨干活去了。
    战士看得出来，青年人虽然承认了自己不对，但对这个问题还没有从思想上认识清楚。下班以后，他又来到了工人宿舍。姚铎正在补裤子，田永生就接过他手里的针线，帮他补起来，边做活边谈心。田永生这才了解到，原来这天姚铎刚刚倒班，上完中班只休息了四个多小时，又来上白班，没有休息好，所以不愿意开攉煤机。
    田永生便拿出《毛主席语录》，和姚铎一起学习起来。毛主席说：“我们要把我们党的一切力量在民主集中制的组织和纪律的原则之下，坚强地团结起来。”两人议论了一会，姚铎的认识有了些提高。田永生又对他说：“我们不是因为谁是领导，就不该和他争吵，主要是看他办事符合不符合毛泽东思想。不符合毛泽东思想的，我们就要造反，符合毛泽东思想的，我们就要拥护，就要坚决执行。”
    姚铎本来是个好工人，经过田永生的帮助，正确解决了如何对待领导干部的问题，他的心情更舒畅了，劳动也更起劲了。
    解放军战士和大同煤矿的工人们，在这些日子里，就这样在毛泽东思想的阳光照耀下，紧紧地结合在一起，互相学习，互相帮助，共同成长。这是一个具有历史意义的会合，它将为大同煤矿造就出一支真正革命化的无产阶级的煤矿产业大军。
    本报通讯员　本报记者＊＊＊＊＊＊


黑龙江省和哈尔滨市无产阶级革命派怒斥苏修掀起新的反华浪潮 中国文化大革命的烈火使苏修领导集团发抖 苏修公然支持中国的赫鲁晓夫，妄想中国复辟资本主义， 这是白日做梦(1967.04.24)

    本报讯

    本报讯　苏修领导集团对我国无产阶级文化大革命的猖狂攻击和恶毒诬蔑，激起了我国广大革命群众的无比愤怒。黑龙江省和哈尔滨市的无产阶级革命派和解放军指战员们，纷纷举行集会座谈或向本报记者发表谈话，坚决驳斥苏修领导集团的反华谰言。
    他们一致认为，我国无产阶级文化大革命，是我们最最敬爱的伟大领袖毛主席亲自发动和领导的一场史无前例的伟大革命运动。这场革命用战无不胜的毛泽东思想武装了全国广大人民，揪出了党内大大小小的走资本主义道路当权派，大破剥削阶级的四旧，挖掉修正主义的根子，彻底粉碎帝国主义和现代修正主义妄想在我国实现资本主义复辟的阴谋。正因如此，苏修领导集团才同美帝国主义一唱一和，对我国文化大革命进行越来越疯狂的攻击和诬蔑。

    苏修已堕落到靠造谣诽谤过日子
    哈尔滨市工厂、机关、学校的红色造反团战士们说：毛主席教导我们：“被敌人反对是好事而不是坏事”，“凡是敌人反对的，我们就要拥护；凡是敌人拥护的，我们就要反对。”这是我们无产阶级革命派在国内外阶级斗争的大风大浪中明辨是非，掌握方向，站稳立场的最锐利的武器。苏修领导集团从去年夏天以来，开动整个宣传机器，出动大小头目，掀起反华浪潮，“逐步升级”地反对我国无产阶级文化大革命，正好说明我们文化大革命的烈火，使这些无产阶级革命的叛徒吓得发抖，受到了沉重打击。
    哈尔滨师范学院和医科大学的红卫兵们说：我们中国无产阶级革命派做的事情，从来也没有想让苏修老爷们高兴过。苏修越是反对我们，我们就越要这样做。我们就是要大造帝国主义、现代修正主义和各国反动派的反，要敲响他们的丧钟，要用革命的铁扫帚把他们扫进历史的垃圾堆。红卫兵们指出，在黑龙江省和哈尔滨市尖锐激烈的夺权斗争中，反革命组织“红旗军”、“战备军”是无产阶级革命派的死对头，而苏修领导集团就好比国际上的“红旗军”、“战备军”，他们是美帝国主义的帮凶，是镇压各国人民革命斗争的急先锋，是全世界革命人民的公敌。哈尔滨军事工程学院的红卫兵们气愤地说：苏修头目颠倒黑白地诬蔑我们红卫兵“胡作非为”，“毁灭文化”，“打击干部”，“破坏自由”，这证明他们已经堕落到只能靠造谣诽谤来过日子了。

    苏修休想破坏我国军民团结
    在夺权斗争中坚决支持无产阶级革命派的解放军指战员们，对于苏修领导集团对我人民解放军的恶毒攻击，感到特别愤慨。
    黑龙江省军区某部五好战士曲世荣和周德明说：毛主席教导我们要“紧紧地和中国人民站在一起，全心全意地为中国人民服务”。在无产阶级文化大革命中，我们最热烈地响应伟大统帅毛主席的号召，最坚决地执行支左、支工、支农、军管、军训的任务，成为无产阶级文化大革命的坚强保卫者。我们坚决镇压反革命组织，使反动势力的队伍土崩瓦解，使广大革命群众扬眉吐气。苏修领导集团攻击我们“实行暴力和镇压”，这只能证明他们同我国被镇压的反革命势力是一丘之貉。
    黑龙江省军区某部张国忠、陈金龙说：苏修领导集团对我军的咒骂和诬蔑，丝毫无损于毛主席亲自缔造的中国人民解放军的伟大光辉，反而证明了我们是一支光荣的人民军队。我们要永远同全国人民和全世界革命人民并肩战斗，为打倒帝国主义、现代修正主义和各国反动派而斗争到底！
    最近参加黑龙江省工交战线抓革命促生产工作会议的革命职工们，纷纷以亲身感受坚决驳斥了苏修领导集团对我工农群众和解放军进行的挑拨诬蔑，而且以有力的事实粉碎了他们所捏造的对我国经济状况的诽谤和谎言。无论是来自遥远的伊春林区的红色造反者和北大荒的农垦战士，或是哈尔滨郊区各工厂企业的革命职工们，都一致指出：我们无产阶级革命派同解放军的战斗团结，是在伟大领袖毛主席的号召下，在革命的“三结合”的夺权斗争中建立起来的，是经历过阶级斗争的严重考验的，是任何人也动摇不了，破坏不了的。苏修领导集团企图挑拨我们革命职工同革命军队之间的关系，甚至阴谋煽动革命群众把斗争矛头转向光荣的中国人民解放军，这是可笑不自量，是十足的痴心妄想。

    狠抓革命，猛促生产，打击苏修
    哈尔滨石油机械配件厂钳工高星遂说：我厂的无产阶级革命派在夺权胜利以后，打退了反革命经济主义的妖风，整顿了生产秩序，使得生产月月上升，形势好得很！全厂在去年提前十八天完成了全年生产计划，既超过了数量，又保证了质量。广大革命职工当家作主以后，生产情绪大为高涨。全厂在三月中旬就完成了四月份生产任务。现在正在努力争取全年生产任务提前一个季度全部完成。
    哈尔滨拖拉机配件厂红色造反者王明述也以本厂生产日日上升的事实证明文化大革命是生产发展的强大动力，生产发展是文化大革命的必然结果。他说，这种情况，最有力地证明了毛主席号召的“抓革命，促生产”的伟大胜利，给了苏修领导集团一记响亮的耳光。

    决不允许苏修干涉我国内政
    哈尔滨自行车厂革命领导干部于志远以亲身的体验有力地驳斥了苏修在干部问题上的卑劣诽谤。他说：“苏修诬蔑我们文化大革命要‘打击干部’，这完全是胡说八道。我是一个已有二十九年党龄的老干部。在文化大革命中，革命群众不但没有把我打倒，而且热烈地欢迎我站出来同他们一起战斗，一起革命。我们要打倒的是党内最大的一小撮走资本主义道路的当权派和一切反对毛泽东思想、反对毛主席无产阶级革命路线的修正主义分子。苏修领导集团对于中国的赫鲁晓夫及其伙伴公然说‘深表同情’，甚至狂妄地叫嚷要对‘中国局势’施加‘影响’，不是恰恰暴露出他们干涉中国内政，妄想依靠这些修正主义分子来实现资本主义复辟的罪恶阴谋吗？”
    黑龙江大学的红卫兵们也说：我们红卫兵对党内头号走资本主义道路当权派疾恶如仇，坚决要把他批臭斗倒，而对革命的领导干部，过去我们热爱支持，今天仍然热爱支持。在干部问题上推行“打击一大片，保护一小撮”这条资产阶级反动路线的，恰恰是党内头号走资本主义道路当权派。

    马列主义旗帜必将在苏联重新飘扬
    参加座谈会的人一致指出，苏修领导集团所以要大叫大嚷地反对我国文化大革命，这不但是企图给我国的一小撮修正主义分子打气，而且害怕中国文化大革命的烈火烧到他们的脚下，激起苏联人民起来造他们的反，掀翻他们修正主义的统治。但这是徒然的。苏修统治集团的日子长不了。苏修人民总有一天要觉醒起来，团结起来，打倒他们。马克思列宁主义的旗帜一定会重新高高地飘扬在十月革命故乡的大地上。
    目前，黑龙江省和哈尔滨市的革命和生产正呈现出一派大好形势。全省的无产阶级革命派和解放军指战员们同全国人民一起，正在对党内头号走资本主义道路当权派发起总攻击。他们决心把无产阶级文化大革命进行到底，夺取革命和生产的更大胜利。他们一致表示，苏修领导集团掀起的反华浪潮绝对阻挡不了我国无产阶级文化大革命的胜利进军，而只能更加激发我国人民反对现代修正主义的斗志。“金猴奋起千钧棒，玉宇澄清万里埃。”在中国无产阶级文化大革命滚滚向前的历史车轮面前，苏修领导集团除了遭到更加沉重的打击，更加可耻的失败之外，是决不会有什么别的下场的。＊＊＊＊＊＊


念念不忘无产阶级专政 紧紧掌握斗争大方向 上海几个革命群众组织的代表座谈中共中央《通知》(1967.05.19)

    本报讯

    本报讯　在伟大的“一月革命”风暴中创立了不朽功勋的上海市无产阶级革命派，热烈欢呼中共中央一九六六年五月十六日《通知》的发表。一些革命派的代表，怀着无比激动的心情，在十七日举行座谈会，学习和讨论了由我们伟大领袖毛主席亲自主持制定的这个伟大的马克思列宁主义文件。大家怀着对我们最最敬爱的伟大领袖毛主席的无限热爱、无限信仰和无限崇拜，决心进一步高举毛泽东思想伟大红旗，念念不忘无产阶级专政，紧紧掌握斗争大方向，彻底斗倒、斗垮、斗臭党内一小撮走资本主义道路的当权派，把无产阶级文化大革命进行到底。

    有了政权，就有了一切
    上海工人革命造反总司令部负责人王洪文激动地说：我们伟大领袖毛主席是无产阶级革命的伟大舵手。他老人家亲自主持制定的《通知》这个伟大文件，粉碎了彭真反革命修正主义集团及其总后台党内最大的走资本主义道路当权派篡党篡国、复辟资本主义的阴谋，捍卫了伟大的无产阶级专政。《通知》英明地指出了在无产阶级专政下的阶级斗争，集中到一点，就是政权问题，就是无产阶级要巩固无产阶级专政，资产阶级要推翻无产阶级专政。对无产阶级专政危害最大的是那些打着红旗反红旗，混进党和政府领导机关内部的走资本主义道路的当权派。这给我们指明了斗争的大方向。毛主席教导我们：“世界上一切革命斗争都是为着夺取政权，巩固政权。而反革命的拚死同革命势力斗争，也完全是为着维持他们的政权。”我们向党内一小撮走资本主义道路当权派夺权的斗争充分证明，无产阶级革命派一定要牢牢地把政权掌握在自己手里。当我们高举无产阶级革命的批判大旗，彻底揭露那批混进党里、政府里、军队里和文化领域的各界里的资产阶级代表人物的时候，为什么遭到他们的疯狂反扑，残酷镇压，被他们打成“反革命”、“反党分子”、“右派分子”，就是因为他们手中有权。
    为什么当他们末日来临的时候，竟敢丧心病狂地大刮反革命经济主义妖风，策划制造停水、停电、停交通的“三停”事件，破坏国计民生，还是因为他们手里有权。这些事实使我们更加懂得了革命的根本问题是政权问题。有了政权就有了一切，丧失政权就丧失了一切。根据这个道理，我们上海市无产阶级革命派联合起来，向党内一小撮走资本主义道路的当权派夺权，把上海市的政治、经济、文化的大权，牢牢地掌握在自己的手里，建立了革命的“三结合”的临时权力机构——上海市革命委员会。这是毛主席的无产阶级专政学说的伟大胜利，是《通知》所指出的无产阶级文化大革命正确方向的伟大胜利。

    任何时候都要紧紧掌握斗争大方向
    上海市委机关造反派联络站负责人程绮华说：《通知》的发表，又一次提醒我们，在任何时候、任何情况下，都不能忘记和离开斗争的大方向。《通知》指出，“这场大斗争的目的是对吴晗及其他一大批反党反社会主义的资产阶级代表人物（中央和中央各机关，各省、市、自治区，都有这样一批资产阶级代表人物）的批判。”过去我们无产阶级革命派紧紧掌握住这个斗争的大方向，从党内一小撮走资本主义道路当权派手里夺回了党、政、财、文大权。无产阶级革命派夺权以后，更要掌握斗争的大方向。这是关系到无产阶级专政能不能巩固、无产阶级文化大革命能不能取得彻底胜利的重大问题。当前，我们一定要把对党内最大的一小撮走资本主义道路当权派的大批判，同本单位的斗、批、改结合起来，这是斗争的大方向。不破不立，不塞不流，不止不行。如果不把党内最大的一小撮走资本主义道路当权派的一整套修正主义货色，彻底批倒、批臭，我们的文化大革命就不能取得彻底胜利。只有紧紧掌握斗争的大方向，才能取得无产阶级文化大革命的彻底胜利，才能巩固无产阶级专政。我们无产阶级革命派要不断克服自己队伍中的各种非无产阶级思想，克服个人主义、小团体主义、无政府主义，在大方向一致的前提下，团结起来，在革命的大批判中实现革命的大联合，彻底肃清党内最大的一小撮走资本主义道路当权派在各个领域内的流毒，把无产阶级文化大革命进行到底！

    无产阶级要掌握好自己的舆论工具
    《文汇报》革命委员会负责人邵传烈说：《通知》吹响了无产阶级在意识形态领域里向资产阶级发动总攻击的进军号，而新闻界是这场你死我活的阶级斗争的重要阵地。毛主席教导我们：“凡是要推翻一个政权，总要先造成舆论，总要先做意识形态方面的工作。革命的阶级是这样，反革命的阶级也是这样。”报纸掌握在那个阶级手里，就为那个阶级服务。《汇报提纲》的炮制者以及他们的总后台党内最大的走资本主义道路的当权派，就是通过他们控制的报纸、杂志、电台等宣传工具，大造反革命舆论，大造资本主义复辟舆论。《文汇报》曾经几次堕落为他们的罪恶工具。我们《文汇报》的无产阶级革命派，根据毛主席的教导，在震撼世界的“一月革命”的红色风暴中，夺了党内一小撮走资本主义道路当权派的权，使《文汇报》获得了新生。
    我们懂得，报纸是阶级斗争的工具。无产阶级革命派的报纸，就是要敢于为无产阶级革命派讲话，坚决一边倒，旗帜鲜明，尖锐泼辣，敢于捅阶级斗争的“马蜂窝”，不怕有人反对。我们这样做了，大长了无产阶级革命派的志气，大灭了资产阶级的威风，对上海无产阶级革命派的夺权斗争起了推动作用。当然，在无产阶级革命派掌权以后，斗争不是结束了，而是以新的形式进行着。我们《文汇报》全体革命同志决心活学活用毛主席著作，努力用毛泽东思想作为办报的灵魂，按照《通知》指引的方向去斗争，永远倒向无产阶级革命派一边，真正把报纸办成宣传和捍卫毛泽东思想、宣传和捍卫毛主席的革命路线的重要阵地，使报纸成为无产阶级专政的喉舌。

    认真学好《通知》，搞好斗批改
    上海不少学校的红卫兵小将，遵循毛主席的教导，紧紧掌握《通知》指引的大方向，通过革命的大批判，实现了革命的大联合。不久前成立的上海市大专院校红代会筹委会负责人邬松年和在大批判中实现革命的大联合的上海市第六女子中学红卫兵团负责人王雪芳，在座谈会上都指出：毛主席亲自主持制定的这一光辉文件，具有伟大的现实意义和历史意义。他们说，目前，正是两个阶级、两条道路、两条路线进行决战的关键时刻，我们要牢记毛主席的教导：“谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题。”我们要和广大革命群众一起，集中火力把党内一小撮走资本主义道路当权派批深、批透、批倒、批臭，肃清他们在各个领域的流毒。革命小将们表示：现在已经取得的胜利还仅仅是初步的，我们的任务还很重，斗争还很艰巨。任重而道远。我们一定要活学活用毛主席著作，把《通知》作为行动指南，奋起毛泽东思想的千钧棒，彻底斗倒党内一小撮走资本主义道路当权派，彻底批判资产阶级反动学术“权威”，把学校建设成为红彤彤的毛泽东思想大学校，把自己培养成为永远忠于党，忠于人民，忠于毛主席，忠于毛泽东思想，忠于无产阶级专政的革命接班人。＊


念念不忘阶级斗争 加强无产阶级专政 贵州无产阶级革命派认真学习《通知》和《伟大的历史文件》， 决心掌握斗争大方向，集中力量斗倒斗垮党内一小撮走资本主义 道路当权派(1967.05.22)

    本报讯

    本报贵阳讯　中共中央《通知》和《红旗》杂志编辑部、《人民日报》编辑部的文章《伟大的历史文件》发表之后，贵州省和贵阳市无产阶级革命派和广大人民群众欢欣鼓舞。他们认真学习这两个重要文件，并且结合目前斗争的新形势，结合一年来的斗争的经验，进一步用毛泽东思想武装起来，深入开展对党内最大的走资本主义道路当权派的大批判运动，把无产阶级文化大革命进行到底。下面是贵州省、贵阳市无产阶级革命派部分同志学习《通知》时发表的谈话摘要。
    贵州省革命委员会主任委员李再含说：在社会主义革命和社会主义建设时期，要不要加强无产阶级专政，这是马克思列宁主义者同修正主义者争论的一个重大的原则问题。
    马克思列宁主义者从来认为，必须加强无产阶级专政：而修正主义者反对无产阶级专政，把无产阶级专政变为资产阶级专政，变为法西斯专政。我们的伟大领袖毛主席，在这个根本问题上，大大丰富和发展了马克思列宁主义关于无产阶级专政的学说。在中国革命刚刚取得全国胜利的一九四九年，毛主席就在《论人民民主专政》这篇光辉著作里，对这个问题作了最英明的论断。毛主席说：“帝国主义还存在，国内反动派还存在，国内阶级还存在。我们现在的任务是要强化人民的国家机器，这主要地是指人民的军队、人民的警察和人民的法庭，借以巩固国防和保护人民利益。以此作为条件，使中国有可能在工人阶级和共产党的领导之下稳步地由农业国进到工业国，由新民主主义社会进到社会主义社会和共产主义社会，消灭阶级和实现大同。”毛主席在这里告诉了我们这样几个基本观点，就是在社会主义革命和社会主义建设时期，还存在着阶级和阶级斗争，因此还要强化国家机器，加强无产阶级专政。没有无产阶级专政，就不可能稳步地进行社会主义革命和社会主义建设，就不可能过渡到共产主义社会。全国解放十七年来的实践，特别是开展无产阶级文化大革命以来的实践，充分证明了毛主席这个英明论断是颠扑不破的真理。十七年来的实践证明，国内外一切阶级敌人，以及隐藏在党内的最大的一小撮走资本主义道路当权派，他们向党，向社会主义，向战无不胜的毛泽东思想猖狂进攻，最终目的，也就是要从无产阶级手里夺权。他们千方百计地想取消和削弱无产阶级专政，实现资本主义复辟。而以毛主席为代表的马克思列宁主义者，则千方百计地要巩固和加强无产阶级专政。毛主席亲自发动和领导的史无前例的无产阶级文化大革命，要解决的一个核心问题，也就是要将那些被一小撮反革命修正主义分子所篡夺的党、政、财、文等大权，重新夺回到无产阶级手里，从而保证在毛泽东思想指引下，继续进行社会主义革命，进行社会主义建设，逐步过渡到共产主义。所以说，毛主席亲自主持制定的这个《通知》，是无产阶级文化大革命的指路明灯，是巩固无产阶级专政的指路明灯，是保证社会主义向共产主义过渡的指路明灯。
    贵州省工交政治部革命委员会负责人辛克平说：我们伟大领袖毛主席亲自发动和领导的无产阶级文化大革命，为中国和世界革命建立了不可估量的丰功伟绩。现在，这一场文化大革命已经取得伟大的胜利。这个胜利对于巩固我国无产阶级专政，对于保证我国沿着社会主义和共产主义道路前进，对于促进世界人民的革命斗争，都将发生极为深远的影响。
    但是，正如毛主席近几年经常教导我们的，革命的谁胜谁负，要在一个很长的历史时期内才能解决。因此我们决不能认为，经过这场无产阶级文化大革命，资产阶级同我们争夺政权的问题就完全解决了，天下从此就太平无事了。我们必须看到，当前无产阶级文化大革命正处在两个阶级、两条道路、两条路线决战的关键时刻，必须看到阶级斗争的长期性和复杂性，从而经常保持清醒的头脑，经常提高我们的阶级警惕性。
    在我们刚刚夺取全国政权以后，毛主席就及时地明确地告诉我们：“帝国主义者和国内反动派决不甘心于他们的失败，他们还要作最后的挣扎。在全国平定以后，他们也还会以各种方式从事破坏和捣乱，他们将每日每时企图在中国复辟。这是必然的，毫无疑义的，我们务必不要松懈自己的警惕性。”
    经过全国解放以来的历次革命斗争的实践，特别是目前这场无产阶级文化大革命的实践，我们深深地体会到，毛主席的这一论断是何等英明，何等正确啊！在这次无产阶级文化大革命中，我们把一批钻到我们心脏内的反革命修正主义分子揪出来了，特别是把党内最大的走资本主义道路当权派揪出来了，这是极其伟大的胜利。但是决不可能设想，今后再也不会有资产阶级的代表人物钻到我们的党内、政府内、军队内和各个文化领域内，从内部篡夺领导权，搞资本主义复辟了，如果这样看问题，那就是政治上的糊涂人，就必然要犯绝大的错误。
    我们一定要清醒地看到，在整个社会主义阶段，都贯串着无产阶级和资产阶级两个阶级的斗争，都贯串着社会主义和资本主义两条道路的斗争。已经被推翻的资产阶级，他们必然要继续采取拉出去和打进来的方法，腐蚀我们，瓦解我们。如果我们对这一点没有足够的认识，不经常注意从我们的内部清除混进来的资产阶级代表人物，弄得不好，资本主义复辟将是随时可能的。因此，我们一定要遵循伟大领袖毛主席的教导，经常保持革命警惕性。在当前，则应紧紧抓住主要矛盾，牢牢地掌握斗争的大方向，把党内一小撮走资本主义道路当权派斗倒、斗垮、斗臭，彻底肃清他们的影响。这场斗争进行得越彻底，对于我们在今后继续清除资产阶级思想影响，培养共产主义新人就越有利。我们相信，在光焰无际的毛泽东思想指引下，我们一定能够夺取文化大革命的完全胜利！
    贵阳师范学院《六六战报》编辑部王德钦、李明富说：在无产阶级文化大革命中，毛主席进一步发展了马克思列宁主义，解决了在无产阶级专政下进行革命，防止资本主义复辟的理论和实践问题。
    在运动的过程中，毛主席一再教导我们，这场运动的主要对象是那些混进党内的一小撮走资本主义道路当权派。团结一大片，狠狠打击一小撮，这是运动的大方向。对这一点，我们在斗争的实践中有很深的体会。
    是哪些人要把我们引上资本主义道路呢？是党内最大的走资本主义道路的当权派，以及各个部门内那一小撮走资本主义道路的当权派。
    且看我们学院党内一小撮走资本主义道路当权派是怎样在党内最大的走资本主义道路当权派的反动思想指导下把广大师生引入歧途的。他们取消了毛主席关于识别香花和毒草的六项政治标准，而鼓励不同学派和不同学术见解“自由发表，自由探讨”。就因为这样，有些教师在课堂上、在所谓的“学术”讲座上和学报上，大量散布封建主义、资本主义和修正主义的货色；有的人甚至公开进行反动的宣传。在中文系举办的一次书法展览会上，竟然展出了镇压太平天国革命运动的刽子手曾国藩和窃国大盗袁世凯的“墨迹”。这样严重的政治问题竟被我院那些走资本主义道路的当权派说成是“学术”问题，是“百家争鸣”问题！
    他们还反对毛主席制定的教育与生产劳动相结合的方针，知识分子同工农群众相结合的方针。他们提倡关门办学，不允许革命师生到工农中去，而把学生关在学校里挖渔塘，修花园，目的是“使学校成为一个幽静的读书环境”，就是把学校办成脱离三大革命运动、脱离社会的世外桃源。就是这样，他们把广大师生引上了不问政治、只专不红、追名逐利的资本主义道路；有些劳动人民出身的同学和教师也在这种修正主义教育路线的影响下，成了封建主义、资本主义和修正主义思想的受害者。他们的所作所为，不是在破坏社会主义制度、搞资本主义复辟又是什么呢？
    毛主席教导我们，无产阶级专政条件下革命的主要对象是混入无产阶级专政机构内部的资产阶级代表人物，是党内一小撮走资本主义道路的当权派。为了彻底铲除修正主义的根子，我们在当前文化大革命中，一定按照毛主席教导，紧紧掌握斗争的大方向，集中火力狠狠打击党内一小撮走资本主义道路的当权派。
    我们无产阶级革命派要紧紧掌握这个斗争的大方向。在目前来说就是要严格区分和正确处理两类不同性质的矛盾；敢于解放一大片，狠狠打击一小撮；要高举以毛主席为代表的无产阶级革命路线的大旗，通过对党内最大的走资本主义道路当权派的批判，实现革命的大联合，革命的“三结合”，从而搞好本单位的斗批改。
    贵阳绵纺厂工人、贵阳市革命委员会常委李北嬉说：中共中央《通知》是我们无产阶级文化大革命的指路明灯，它光焰无际，照亮了我们前进的方向，增添了我们斗争的力量。
    我们敬爱的领袖毛主席说：“谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题。”我们无产阶级革命派最听毛主席的话。在这场史无前例的无产阶级文化大革命中，我们一定按照毛主席的教导，分清谁是我们的敌人，谁是我们的朋友，注意团结大多数，狠狠地打击一小撮，牢牢地掌握斗争的大方向。
    党内一小撮走资本主义道路的当权派是最害怕我们掌握斗争大方向的。他们总是放阴风，点鬼火，企图混水摸鱼，叫我们无产阶级革命派在斗争中抓住枝节问题，放过主要目标。运动初期，他们急急忙忙派出“工作组”，实行白色恐怖，把斗争的矛头指向广大革命群众和革命干部，阴谋把他们那“一小撮”保护起来。党内头号走资本主义道路当权派施展的这个诡计被我们粉碎以后，他们又刮起一股经济主义的黑风，用糖衣裹着的炮弹向我们进攻，企图把我们无产阶级文化大革命这场严肃的政治斗争引入歧途，改变斗争的大方向。他们为什么总是千方百计搅乱我们的斗争大方向呢？因为我们集中力量打击党内一小撮走资本主义道路的当权派，就使他们再也混不下去了，在将要灭亡的前夕，他们必然要作垂死的挣扎。
    我们无产阶级革命派是靠战无不胜的毛泽东思想来掌握斗争大方向的。事实证明，离开毛泽东思想一分，就会远离大方向一丈，甚至还会违背大方向，走到邪路上去。只有在阶级斗争的实践中活学活用毛主席著作，破私立公，才能紧紧掌握斗争的大方向。
    目前有些革命派队伍里出现了小团体主义、山头主义、无政府主义等错误思想。有这种错误思想的人，热中于打“内战”，混淆无产阶级大民主和资产阶级自由化的界线，不顾无产阶级的革命纪律，不顾党和国家的利益，否定一切权威，做出使亲者痛仇者快的事情来。这种错误思想严重地妨碍了我们对党内最大的一小撮走资本主义道路当权派的斗争，转移了我们斗争的大方向。我们无产阶级革命派必须充分认识到，牢牢掌握斗争的大方向，是关系到无产阶级文化大革命能不能取得彻底胜利的大事，是关系到我们党和国家的前途的大事。我们一定要高举战无不胜的毛泽东思想伟大红旗，把无产阶级文化大革命进行到底！＊


用毛泽东思想不断同铺张浪费的资产阶级思想作斗争 上海六女中节约闹革命坚持得好(1967.06.15)

    本报讯

    认真保护国家财产，顶住经济主义妖风，自己动手修理校具，大量节约文化大革命用纸
    ＊　　　　　　　　＊　　　　　　　　＊
    本报讯　在革命的大批判中实现革命大联合的上海第六女子中学，在节约闹革命方面作出了出色的成绩。这个学校的红卫兵小将和革命师生员工遵循毛主席“要节约闹革命”的教导，以主人翁的态度，为国家节约每一寸布、一张纸、一度电、一分钱，同时不断地以毛泽东思想与铺张浪费的资产阶级思想作斗争，在全校树立起勤俭节约的良好风气，促进了师生的思想革命化。他们节约闹革命的先进事迹，受到上海无产阶级革命派的重视。许多学校展开了“向市六女中学习”的活动。
    勤俭节约和铺张浪费，是两个阶级、两条道路、两条路线斗争的一种反映，是无产阶级世界观和资产阶级世界观根本对立的表现。早在夺权斗争取得胜利以前，这个学校的无产阶级革命派就十分注意节约闹革命，毅然担当起保护国家财产的重任。当时，上海市委内一小撮走资本主义道路当权派，为了转移斗争大方向，挑动群众组织之间互相抢、砸，妄图破坏无产阶级文化大革命。这个学校中也一度出现过国家财产没人管的状态。这时候，红卫兵小将以主人翁姿态，毅然站出来，和革命派教职员工一起，坚决保护国家财产。他们主动安排了值班制度，通宵达旦地轮流担任门警。发现随意损坏和浪费国家物资的行为，大家都自觉起来加以抵制。在广大革命师生员工共同努力下，从无产阶级文化大革命以来，这个学校的财产损失很少。
    今年一月上海大刮反革命经济主义妖风，他们坚决地顶住了这股逆流。当时社会上滥发学生劳动报酬，这个学校有些学生一时认识不清，也争着要去工厂劳动。这个学校最先起来造反的“海燕”战斗队的革命小将，看到这种情况，立即在校门口贴出了一张题为《触目惊心的几角钱》的大字报，指出：学生参加工厂劳动，与工人相结合，这本是好事，但如果为几角钱去劳动，那就不可能培养劳动人民的思想感情，只能滋长修正主义思想。这张革命的大字报惊醒了一些受蒙蔽的学生，她们纷纷打消为争报酬而去劳动的想法，积极投入了本校的无产阶级文化大革命。党内一小撮走资本主义道路当权派为了垂死挣扎，滥发串连费，引诱教师外出串连，妄图转移斗争大方向，当时，这个学校也没有一个教师领过串连费。
    夺权斗争取得了胜利，无产阶级革命派掌了权以后，这个学校的红卫兵小将和革命师生员工仍然保持着艰苦朴素、勤俭节约的优良作风，事事处处按照毛主席“勤俭建国”的方针和“厉行节约”的指示办事。学校要印传单，油印机不够，学生们就自己动手，用废木料做了几十架土油印机。铁笔不够，就用废唱针来解决。这个学校地处繁华的南京路和外滩附近，他们以“南京路上好八连”为榜样，身居闹市，一尘不染。尽管市内交通方便，革命小将们在市内串连和集会，经常是步行。有一次她们到远处去集会，带了许多红旗和牌子，管总务的同志叮嘱她们回来时可以坐三轮车报销车费，她们却拒绝了。开完会，大家扛着大旗和牌子，斗志昂扬地步行回校。全校开始“复课闹革命”之后，革命小将们学习“抗大”艰苦奋斗的办校精神，掀起了一场自己动手修理校具的热潮。在短时期内他们修好了广播器，课桌椅，装好了日光灯等等，为复课闹革命创造了条件。
    毛主席说：“贪污和浪费是极大的犯罪。”“节省每一个铜板为着战争和革命事业，为着我们的经济建设，是我们的会计制度的原则。”毛主席的这些教导，深深地刻在这个学校广大革命师生员工的心里。勤俭节约已在这个学校蔚然成风。有一个班级，需要买一只油印滚筒，要三元多钱，如果用刷子代替，只要花几角钱。学生们经过讨论，大家认为刷子使用起来虽然麻烦一些，但同样可以印出东西来，只要能宣传毛泽东思想，就应该用节约的办法来解决，最后还是买了刷子。小将们尤其注意节约文化大革命中需要量极大的纸张。她们写大字报和标语，都是把过去的废考卷和过时的传单一块块拼起来用。需要买纸张，也总是买低档纸。有一次，一个职员买来十令高档纸，小将们知道了，狠狠地提出了批评。＊＊＊＊＊＊


用毛泽东思想统帅征购和分配工作 大红村提前完成夏季粮油交售任务(1967.06.22)

    本报讯

    本报讯　一心为公的共产主义战士蔡永祥烈士的家乡——安徽省肥东县湖滨公社大红村的贫下中农，认真学习和执行毛主席关于“备战、备荒、为人民”的教导，突出无产阶级政治，用伟大的毛泽东思想统帅夏季分配和交售工作，六月十八日提前完成了粮油交售任务。
    今年，大红村夏季作物获得了历年来少有的丰收。小麦的总产量增长幅度很大，油料和其他作物也都获得了好收成。这是无产阶级文化大革命的丰硕果实。去年，正值小麦播种季节，久旱无雨。党内一小撮走资本主义道路当权派散布“靠天吃饭”的谬论，消磨社员的革命斗志。驻军某部就组织社员学习毛主席的“抓革命，促生产”，“下定决心，不怕牺牲，排除万难，去争取胜利”等伟大教导，树立“人定胜天”的思想。通过学习毛主席著作，社员们的革命精神更加振作，纷纷挖沟引水，抗旱保种，适时播种，粉碎了阶级敌人的阴谋。后来，小麦急需追肥，党内一小撮走资本主义道路当权派又大刮经济主义妖风，煽动农民分公积金，使生产队无钱购买化肥。贫下中农识破了阶级敌人的鬼花招，一方面对敌人进行反击，一方面挖塘泥，送家肥，终于施足了肥料，保证了小麦丰收。贫下中农激动地说：“这是毛泽东思想的伟大胜利，是文化大革命的丰硕成果。”“今年丰收的是‘政治’粮。”
    在粮食分配和夏季粮油征购过程中，由于无政府主义、个人主义思想的影响，有的人主张“分光分净”，“少交征购粮”。当地驻军、革命干部、贫下中农针对这种思想，作了专门讨论。大家认为夏季征购，是保证国家粮食供应，支援无产阶级文化大革命和社会主义建设的一项重要政治任务。要搞好夏季交售和分配工作，必须加强领导，贯彻政策，组织社员活学活用毛主席著作，从全局出发，兼顾国家、集体、个人三方面的利益。
    他们组织社员利用讲用会等形式，以蔡永祥烈士为榜样，活学活用毛主席关于“备战、备荒、为人民”、“照顾全局的观点”的教导。一个在旧社会打了二十多年长工的老贫农说：“眼下帝修反还想欺负我们，妄想叫咱贫下中农受二遍苦，我们不能收了粮食忘掉敌人。要站在大红村，看到全中国，胸怀全世界，多交征购粮，支援社会主义建设，支援世界革命。”有的社员说：“我们交的是‘政治粮’、‘阶级粮’，颗颗粮食，都表达了我们对伟大领袖毛主席的热爱，粒粒粮食，都是对无产阶级文化大革命的支援。备战、备荒，就是为了我们革命人民。共产主义战士蔡永祥为革命献出宝贵的生命，我们用毛泽东思想武装起来的贫下中农，要大公无私，超额完成国家征购任务。”
    大红村由于用伟大的毛泽东思想统帅一切工作，突出无产阶级政治，提前完成了夏季粮油交售任务。
    目前，这个村正对社员进行节约用粮的教育，帮助社员计划用粮，节约用粮，妥善储存。同时，他们积极进行夏种，决心夺取今年农业生产的新胜利。＊＊＊＊＊＊


山东省财政厅革命委员会决心当好无产阶级的红色管家 虚心接受广大群众的革命监督 坚决防止资产阶级思想的侵蚀(1967.07.10)

    本报讯

    本报讯　山东省财政厅革命委员会掌权以来，遵照毛主席“全心全意地为人民服务，一刻也不脱离群众”的教导，虚心接受群众的革命监督，时时处处防止资产阶级思想侵蚀，促进思想革命化和工作革命化，同时根据毛主席“要节约闹革命”的伟大指示，认真地严格地执行了国家的财政制度。
    最近，革命委员会的成员又以整风的精神，反复学习了《山东省革命委员会关于认真转变作风的若干规定》和《红旗》杂志评论员文章《防止资产阶级思想侵蚀》，检查了在思想作风、工作作风、生活作风等方面与省革命委员会十条规定的差距，并且根据本单位的情况，作出了防止资产阶级思想侵蚀的规定。大家从学习和实践中深刻地体会到，当权的同志能不能虚心地接受群众的革命监督，是能否为无产阶级掌好权、用好权的一个关键问题，是关系到革命政权变不变颜色的大问题。革命委员会必须把自己置于群众的革命监督之下，经常虚心地听取群众的意见，不断地改造思想，改进工作，才能成为一个非常无产阶级化、非常革命化的领导班子。
    牢牢记取历史的经验教训
    革命委员会成员分析了原山东省委内一小撮走资本主义道路当权派蜕化变质的原因，很清楚地看到其中有些人是在解放以后被糖衣炮弹打倒的。这些人不改造思想，追求物质享受，闹特殊化，而在群众提出批评的时候，不仅不接受，甚至打击报复，所以逐步陷进了资产阶级的泥坑。
    他们从此得出这样一条历史教训：无产阶级革命派从受压制到掌权，地位发生了变化，一定要把党内一小撮走资本主义道路当权派的覆车之辙，引为鉴戒，虚心接受群众的革命监督，抵制资产阶级思想的侵蚀。因为我们一切革命干部，不论职务高低，都是人民的勤务员，我们所做的一切，都是为人民服务的。如果不接受群众的革命监督，就会脱离群众，走上邪路，最后必定被人民群众所唾弃。

    认真对待群众的革命监督
    在这个厅的革命委员会成立初期，许多干部和群众就对委员会成员如何深入群众、防止特殊化的问题提出过意见。从前，处长以上的干部，每人一个办公室，藤椅、皮沙发等设备，应有尽有。革命委员会掌权后，是保持原状呢，还是彻底改变这种脱离群众的状况呢？群众说：原来的一套是讲排场，闹阔气，脱离群众。我们掌了权，要搞革命化，不能要这一套。当时，革命委员会就接受了群众的意见，并且作出决定：个人占用的沙发，全部集中到会议室；一个人的办公室，合并成几个人共同使用，不分级别高低、职务大小、资格新老，同在一起工作，商量事情，研究问题。还决定把小轿车交给事务管理局，在一般情况下，都乘公共汽车或骑自行车开会、上下班。
    革命委员会认真对待群众的革命监督的做法，深受干部和群众的欢迎。因此，群众更加关心革委会的工作，不论碰到什么问题，都及时提出建议。
    革委会对群众的建议，也及时研究，并且迅速作出处理。厅里有三个旧扩音器，有一个已经用了十五六年，革委会决定买一套新的，还想派人到北京印一面漂亮的红旗。正在这个时候，《人民日报》发表了《三论节约闹革命》的社论，群众贴大字报，要求革委会遵照毛主席“要节约闹革命”的教导，取消原来的决定。革委会马上召开会议，首先学习了《人民日报》社论。大家认识到，一面旗、几个喇叭，花钱虽然不多，但是不该开支的开支了，这就是浪费。我们是财政厅，为国家、为人民掌管着一个省的财政大权；如果我们首先大手大脚，那就会影响基层单位，给国家造成极大的浪费。革委会立即撤销了原来的决定。

    当好无产阶级的红色管家
    群众的革命监督，促使革命委员会成员的思想不断革命化，不断抵制资产阶级思想的侵蚀。革命委员会成员的思想革命化，反过来又防止了一些基层单位发生不良倾向，有力地保证了国家财政制度的贯彻执行。
    过去，在党内一小撮走资本主义道路当权派的控制下，财政厅不突出无产阶级政治，不管是否确实必需，任意滥开支票；现在，革命派掌了权，坚决按照毛主席的教导办事，把政治工作作为财政工作的生命线。他们把节省每一个铜板，都看成是具有政治意义的大事，坚决反对一切铺张浪费的作风。
    在刮反革命经济主义风的时候，许多单位要买汽车、广播器材、照像机、自行车等，纷纷向财政厅提出批款要求。财政厅革委会严格按照毛主席的指示办事，向这些单位进行了党的财政政策的教育，揭露了党内一小撮走资本主义道路当权派大搞反革命经济主义的阴谋，顶住了这些不合理的要求。最近，又有不少单位向财政厅提出了类似的要求，仅昌潍地区某些单位提出要买广播喇叭、照像机的用费，就将近四千元。财政厅革命委员会坚决执行毛主席“要节约闹革命”的指示和国家的财政制度，没有批准这些要求。他们的具体做法：一是不批准；二是进行说服教育工作，使大家懂得“厉行节约”，反对铺张浪费，绝不是一件小事，而是关系到革命派当权后向何处去的问题，关系到革命政权变不变色的问题。
    山东省财政厅革命委员会掌权以来，制止了许多单位的铺张浪费现象。这不仅为国家节约了开支，更重要的是防止了经济主义的泛滥，抵制了资产阶级思想的侵蚀。这个厅的革命委员会，还抽出一定力量深入基层，宣传、贯彻省革命委员会的十条规定，要求基层单位彻底转变领导作风，搞好领导班子的革命化。＊＊＊＊＊＊


增强无产阶级的党性 克服小资产阶级的派性 上海港革命派通过整风实现革命大联合(1967.09.15)

    本报讯

    在解放军的帮助下，活学活用毛主席著作，向头脑中的“私”字猛烈开火，相互之间消除了分歧，加强了团结，推动了大批判，促进了生产
    ＊　　　　　　　　　＊　　　　　　　　　＊
    本报讯　上海港的无产阶级革命派，在驻沪部队的帮助下，遵循毛主席关于“必须善于把我们队伍中的小资产阶级思想引导到无产阶级革命的轨道，这是无产阶级文化大革命取得胜利的一个关键问题”的教导，在革命的大批判中，运用边战斗、边整风的方法，大破“私”字，大立“公”字，树立毛泽东思想的绝对权威，逐步克服了小资产阶级的派性，增强了无产阶级的党性，做到了正确对待自己，正确对待群众，正确对待兄弟组织，实现了全港的革命大联合和革命的“三结合”，把革命的大批判推向了新阶段，革命和生产取得了很大的胜利。
    上海港有“工总司海港指挥部”、“北方海区工人革命造反联合总部海港联络站”、“上海港红色暴动兵团”、“上海港公革会”、“造反军上海港委员会”等五个全港性的革命群众组织。他们的大方向是一致的。但是，由于革命群众组织的一些负责人有山头主义、宗派主义、小团体主义、无政府主义等小资产阶级思想倾向，造成了相互之间的对立。发生分歧时，只整别人，不整自己；只揭别人疮疤，不触自己灵魂。这样，毛主席的革命路线不能很好贯彻，对党内最大的走资本主义道路当权派的批判深入不下去。
    为了促进革命的大联合，解放军同志帮助无产阶级革命派活学活用毛主席著作，破“私”立“公”，实现思想革命化。各革命群众组织成员反复学习了“老三篇”，还重温了毛主席在文化大革命中对一些重要问题的指示，先后进行了三次整风。
    在整风期间，各革命群众组织的不少负责人以毛主席著作为最高准则，对照自己，看待别人，亮思想，说心里话，进行了认真的自我批评。
    海港无产阶级革命派在夺权斗争取得胜利后，一些同志由于忽视了对主观世界的改造，“唯我独革”、“唯我独左”的思想冒出来了，以“功臣”自居和风头主义思想也滋长了。例如，海港指挥部有些同志中，就产生了看戏坐前排多，开会坐主席台多，介绍经验多，要纪念章多；而学习少了，听群众意见少了，自我批评少了，参加劳动少了等等现象。他们在整风过程中，深刻地进行了检查，认识到这是小资产阶级思想在自己身上滋长。一位常委激动地说：“‘一月革命’风暴夺权的胜利，是毛主席革命路线的胜利，是上海无产阶级革命派坚决斗争的结果，我们绝不能把这个功劳记在自己的头上，把这一胜利作为自己‘唯我独左’‘唯我独革’的政治资本。”许多同志回想到在遭受资产阶级反动路线围攻迫害的时候，首先想到的是革命群众，总希望得到革命群众的支持和帮助。可是，现在对阶级弟兄却想得少了，首先想到的是自己，把圈子越缩越小，总以为海港的大事，少了“我”不行。大家越想越感到小资产阶级思想的危害很大，如果不革自己的命，不坚决克服小资产阶级思想，就不可能正确看待自己，就不可能正确对待群众，就不可能具有无产阶级的彻底革命性；只有敢于“脱裤子”，勇于“割尾巴”，不怕丑，不怕痛，才能增强无产阶级彻底革命性，才能做一个真正的彻底的无产阶级革命派。
    海港联络站的同志在整风中，也深刻地检查了自己的小团体主义、山头主义、个人主义。一位负责人说：“有了‘私’字，要真心实意实现革命的大联合，那是空话。”许多同志自觉地向自己头脑里的山头主义、小团体主义猛烈开火。
    各革命群众组织在正确对待自己、正确对待群众、正确对待兄弟组织的基础上，消除了分歧，加强了团结，求大同，存小异，克服了相互猜疑、互不服气的现象，统一了思想，促进了革命的大联合。
    海港无产阶级革命派通过实现革命大联合，又把革命的大批判不断引向深入。不少同志在整风学习中提出：要肃清《修养》的流毒，在灵魂深处闹革命。他们说：“只有不断地向资产阶级思想进攻，大立毛泽东思想，无产阶级的江山才能永不变色。”他们从港口的阶级斗争的实际出发，深刻地批判了《修养》的反动理论，批判了修正主义的干部路线。有些曾经参加过工作组的同志也以切身体会，揭发批判了《修养》对他们的毒害，表示坚决与革命造反派站在一起，彻底肃清资产阶级反动路线的流毒。
    为了清算中国的赫鲁晓夫在上海的代理人的滔天罪行，并肃清反革命经济主义的流毒，海港无产阶级革命派还从下到上用座谈会、批判斗争会、大字报、黑板报等形式，广泛发动群众，进行革命的大批判。
    革命的大批判、革命的大联合和革命的“三结合”，有力地推动了生产的发展。目前，上海港生产形势一天比一天好，第二季度全港完成的吞吐量，比第一季度提高百分之二十四，和去年同期相比，提高了百分之四点四。＊＊＊＊＊＊


革命职工活学活用毛主席著作以革命统帅生产 二七机车车辆厂创解放后最高生产水平 车辆厂无产阶级革命派当权后自己设计施工建成露天跨厂房(1967.09.17)

    本报讯

    本报讯　从北京长辛店二七机车车辆厂开出的一台台崭新的火车头和货车车辆，奔驰在各条铁路线上。这个具有光荣革命传统的工厂的无产阶级革命派和广大革命职工，活学活用毛主席著作，在毛泽东思想武装下，以革命来统帅生产，带动生产，机车车辆生产创造解放以来的最高生产水平。
    二七机车车辆厂是我国最大的铁路工厂之一。但是，长期以来，党内一小撮走资本主义道路当权派，招降纳叛，结党营私，控制了全厂的大权。他们大肆贩卖党内最大的一小撮走资本主义道路当权派和彭真反革命修正主义集团的黑货，疯狂抵制和反对毛泽东思想，大搞物质刺激、奖金挂帅，妄图把企业引上资本主义邪路。文化大革命开始后，他们顽固地执行资产阶级反动路线，镇压革命群众，打击革命干部。他们还大搞经济主义，煽动工人离开生产岗位，借以抵制革命，破坏生产。在这紧要关头，以红色造反团为代表的无产阶级革命派夺了他们的权，勇敢地挑起革命和生产两副重担。半年多来，他们一直牢牢掌握斗争的大方向，把斗争矛头指向中国的赫鲁晓夫及其代理人，掀起革命大批判的高潮，举行了上百次的大大小小的批判会、斗争会，彻底揭发、批判了党内一小撮走资本主义道路当权派的滔天罪行。通过批判和斗争，大大提高了职工的阶级觉悟，全厂百分之八十以上的职工参加了红色造反团这个革命组织，基本上实现了革命大联合。群众革命组织之间虽然也存在着意见和争论，但一般都能遵循毛主席关于正确处理人民内部矛盾问题的教导，采取摆事实、讲道理的方法加以解决。阶级敌人曾千方百计挑动群众斗群众，但在无产阶级革命派和广大革命职工的努力下，厂内秩序一直较好。革命新秩序的建立，有力地保证了生产的正常进行。
    车辆厂无产阶级革命派在解放军帮助下，决心把工厂办成毛泽东思想的大学校。他们结合大张旗鼓地宣传毛主席“抓革命，促生产”的伟大方针和《中共中央给全国厂矿企业革命职工、革命干部的信》，坚持活学活用毛主席著作，建立起“天天读”的学习制度。广大革命职工带着深厚的阶级感情，广泛开展“班前学语录，班中看行动，班后查实效”和大读、大议、大用“老三篇”的活动，大大促进了职工的思想革命化。许多工人说：抓革命，促生产，不仅是一场生产斗争，也是一场严重的政治斗争。我们一定要用搞好生产的实际行动支持革命。他们自觉地遵守无产阶级的革命纪律，坚持业余时间闹革命，发挥冲天干劲，完成国家生产任务。为改进工艺设备，货车系统各车间普遍开展了群众性的技术革新活动，创造了多种革新机具，成倍地提高了劳动生产率。在同样设备和人力条件下，由于充分调动了职工生产积极性，全厂比去年同期多出二十多辆货车。
    二七机车车辆厂的红色造反团，为把广大职工群众的积极性组织起来，加强革命的大联合和生产大协作，在机车、经营、制配等三个系统内，自下而上建立了革命生产联合委员会，统一领导部署各系统抓革命、促生产的工作。机车生产是全厂的重点。但是过去由于有关车间缺乏协作配合，往往影响机车的修理和装配。现在在机车系统革命生产联合委员会的统一领导下，机车、车轮、部件、煤水车等八个车间，相互密切协作，及时解决问题，机车生产连续四个月保持高产水平。现在全厂广大革命职工，意气风发，你追我赶，用“抓革命，促生产”的出色成绩，迎接光辉的、伟大的中华人民共和国成立十八周年。
    本报讯　一座崭新的、高大明亮的露天跨厂房，矗立在北京二七机车车辆厂货车解体车间的工地上。这座由本厂建筑车间建造的高速度、高质量、低成本厂房，是这个厂无产阶级革命派掌权后自己设计施工的第一项大工程。
    这个厂的货车解体车间职工，过去，在党内走资本主义道路当权派把持下，长期以来在露天中进行作业，严重影响生产和职工身体健康。工人们多次建议修盖厂房，但他们不加理睬。无产阶级革命派掌权后，积极响应毛主席“抓革命，促生产”的伟大号召，决定自己动手，兴建这座露天跨厂房。
    当时有人认为，建筑车间过去只担负厂内一般的修缮任务，兴建厂房的工程都是由建筑公司搞的。因此，对完成这座面积大、工程技术比较复杂的高大建筑，缺乏信心。但是，伟大的毛泽东思想给他们带来了无穷的信心和力量。他们以英雄人物吕祥璧为榜样，坚持活学活用毛主席著作，把毛泽东思想的普遍真理和当前具体工作与斗争任务紧密结合起来，把活学活用毛主席著作讲用会变成传播毛泽东思想的宣传会，变成批判走资本主义道路当权派的战斗会变成抓革命、促生产的促进会。通过活学活用毛主席著作，广大革命职工的阶级觉悟和革命热情有了显著的提高。
    在革命的大批判中，广大革命职工开展了忆民族苦、忆阶级苦、忆资产阶级反动路线迫害苦的活动。通过这些活动，激发了大家对中国赫鲁晓夫及其代理人的仇恨，并把仇恨化为多快好省建造厂房的力量。他们把毛主席“要节约闹革命”的伟大号召，铭刻在心坎上，落实到行动中，节约建筑材料，爱护一砖一木，合理使用水泥、钢材，因此，这项工程投资比原计划节约了九万多元。由于革命职工的忘我劳动和有关方面的密切协作，这座面积达四千五百多平方米的高大露天跨厂房，在不到三个月的时间就胜利完工了，比原计划提前两个月。＊＊＊＊＊＊


兰考人民战斗的新篇章 ——记兰考县农村无产阶级文化大革命两条路线的斗争(1968.01.31)

    本报通讯员;本报记者

    振奋人心的革命景象
    在毛主席的好学生焦裕禄同志工作和战斗过的地方——河南省兰考县，经过史无前例的无产阶级文化大革命的洗礼，呈现一派大好形势。
    一年多来，在这片英雄的土地上，经历了一场两个阶级、两条道路、两条路线的惊心动魄的大搏斗。全县广大贫下中农坚决地要保执行毛主席革命路线的焦裕禄这面旗子；旧县委内一小撮走资派和他们所操纵的一部分顽固保守势力，则千方百计地要砍掉这面旗子。阶级阵线从来没有这样分明；阶级斗争从来没有这样激烈。如今，兰考的无产阶级革命派——全县最大的贫下中农革命组织“兰考卫焦”，已经在这场斗争中取得了决定性的胜利。毛主席的无产阶级革命路线，是这样深入人心，光芒四射。中国赫鲁晓夫伸进兰考的黑线，早已象瘟神一样被千万人所唾弃。旧县委内一小撮走资派，成了人人喊打的过街老鼠。以焦裕禄同志生前的亲密战友张钦礼同志为首的兰考县革命委员会，已在革命的急风暴雨中光荣地诞生。
    踏上英雄的兰考大地，一幅欣欣向荣的革命景象，会立刻把你紧紧地吸引住。走进每一个大小村镇，许多男女社员，甚至白发苍苍的老人，都佩戴着鲜红的“兰考卫焦”的胸章。他们一见面就亲切地向你打招呼，一开口就以无限崇敬的心情赞颂我们心中最红的红太阳毛主席。
    在这里，毛泽东思想学习班，象雨后春笋般地遍及每一个公社和生产队。
    在这里，不论是大街小巷，是生产队的办公室，还是挖河工地上，揭露中国赫鲁晓夫推行“三自一包”罪行的革命大批判专栏，到处可见。
    目前，正是严冬季节。大地冰冻，北风怒吼。然而，广大贫下中农正在以从文化大革命中焕发出来的冲天干劲，投入热火朝天的冬季生产运动。一队队男女社员，手捧着毛主席像，携带着毛主席语录牌，打着红旗，唱着革命歌曲，象一队队英武的战士，步伐整齐地走向田野。在那平坦的土地上，人们正在以愚公移山的精神，摇动“铁臂”，挥舞“银锄”，开河挖渠……，以便用黄河的水，把多年的盐碱地，改造为肥沃的稻田。在那一堆堆沙丘上，人们正在大种广种泡桐树，以便让兰考全县换上新装。辽阔的兰考大地，红旗招展，人群踊跃，歌声嘹亮。
    英雄的兰考人民，正在以百倍的信心和勇气，迎接无产阶级文化大革命的全面胜利；正在以英雄式的劳动，续写着焦裕禄同志没有写完的瑰丽的文章。

    阶级斗争走着曲折的道路
    兰考的大好形势并不是从天上掉下来的，也不是一阵什么大风吹来的，而是兰考县广大贫下中农和革命干部，凭着对我们伟大领袖毛主席的赤胆忠心，经过艰苦卓绝的斗争得来的。
    兰考县的阶级斗争，走过了一段曲折的道路。
    在一九六二年以前，县委第一书记王××，正是中国赫鲁晓夫在兰考县的一个忠实门徒。他一来到兰考，就对这块连年受灾的地方看不惯。他不是领导全县人民向自然灾害作斗争，而是带着棕床、藤椅到土质最好的丰产区去“蹲点”。在三年经济困难时期，中国赫鲁晓夫乘机抛出了“三自一包”的黑纲领。王××如获至宝，得意忘形地称赞“三自一包”是什么“救命政策”，“活命政策”，“拴人政策”（防止灾民外流）。他不顾广大贫下中农和基层干部的反对，在城关公社大搞“三自一包”的试点，大吹大擂地推销他的“土地包产到户，牲口分槽喂养”的黑货。当时，全县以“借地”、“开荒”为名被变相侵占的土地占全部集体耕地面积的百分之三十三点二。城关公社胡集大队，除了种公粮的土地以外，百分之九十七的集体耕地被分配到户。
    随着资本主义势力的复活，阶级敌人也蠢蠢欲动。他们到处煽动社员搞单干，猖狂地破坏集体经济。树木被砍伐了，水利系统遭到了破坏。整个兰考灾区盐碱上升，内涝加剧，土地荒芜，风沙重起。严重的自然灾害，又降临到全县三十八万人民的头上。
    就在这个重要的时刻——一九六二年十二月，毛主席的好学生焦裕禄同志，受了党的委托，带着金光闪闪的《毛泽东选集》和党的八届十中全会的精神，来到了兰考县。
    焦裕禄同志不愧为毛主席的好学生。他到兰考后的第一件事，就是“举旗抓纲”——高举毛泽东思想伟大红旗，大抓狠抓阶级斗争这条纲。他在灾难深重的兰考县广泛开展了忆苦思甜教育，调动和激发了全县贫下中农的社会主义积极性，狠狠打击了阶级敌人复辟资本主义的活动，大长了贫下中农的志气，大灭了资本主义势力的威风。他怀着强烈的阶级感情走进生产队的牛棚和贫下中农的家屋，大力表彰贫下中农中涌现出来的自力更生和奋发图强的新事物，热情地支持贫下中农走社会主义道路的坚强意志和决心。他在全县亲自树立了四个红旗大队，这就是：韩村的精神，秦寨的决心，赵垛楼的干劲，双杨树的道路。进一步激发了全县贫下中农冲天的革命干劲和革命硬骨头精神，向自然灾害进行了可歌可泣的英勇斗争。经过三年的奋战，基本上锁住了风沙，制服了洪水，改造了盐碱。连年受灾的兰考第一次获得了好收成。
    兰考人民饮水思源，有口皆碑。他们对毛主席的好学生焦裕禄同志永远感念不忘。他们说：“毛主席咋说，焦书记咋做，句句话说在俺心窝里，件件事办得俺心满意足，真是俺贫下中农的贴心人。”
    焦裕禄同志逝世以后，焦裕禄同志生前的亲密战友、县委副书记张钦礼同志，遵照毛主席“千万不要忘记阶级斗争”的教导，继续踏着焦裕禄的脚印前进。他进的是贫下中农的门，吃的是贫下中农的饭，和贫下中农在一起战天斗地，为建设一个更加美好的社会主义的新兰考，作出了自己的贡献。
    然而，兰考县的两个阶级、两条道路、两条路线的斗争，并没有就此结束。
    焦裕禄同志逝世以后，又来了一个县委书记，名叫周××。这个人和贫下中农根本不是一个心眼。他一来到兰考，就要把林彪副主席亲笔题词表彰的毛主席的好学生焦裕禄这面红旗砍倒。在他看来：“兰考县的灾害还没有减轻，沙荒还没有盖好，精神还没有变成物质。”他竟然说：“宣传出去，叫全国来看什么？看沙荒和盐碱吗？”
    焦裕禄同志的模范事迹广泛宣传以后，全国亿万人民被深深地感动了。每天到兰考参观访问的人络绎不绝。人们要求周××介绍焦裕禄同志的事迹，周××却冷冷地说：“我刚来，不了解情况，叫张钦礼介绍吧！”张钦礼同志介绍了，周××又怀恨在心，到处污蔑张钦礼同志“宣传焦裕禄事迹，是想捞政治资本”。一个要宣传焦裕禄，一个要否定焦裕禄。兰考县两条路线的斗争又一天天激化起来。

    贫农、下中农英勇地投入文化大革命的洪流
    一九六六年六月，毛主席亲自点燃的无产阶级文化大革命的烈火熊熊地燃烧起来。在兰考，文化大革命一开始，旧县委内以周××为首的一小撮走资派，就来了个恶人先告状。他们蒙蔽了一部分群众，转移了斗争大方向，把矛头直接指向了焦裕禄同志生前的亲密战友张钦礼同志。
    “张钦礼是政治扒手！”
    “张钦礼是三反分子！”
    一时间阴风四起，妖雾迷漫。千百张莫须有的大字报劈头盖脸地朝张钦礼同志打来。
    “这是怎么回事？”
    “张书记宣传焦裕禄同志的事迹难道错了吗？”
    “县委内一些人为啥要砍焦书记这面旗子？为啥要把焦书记生前的亲密战友打成三反分子？”
    一连串的问题，使兰考的广大贫下中农再也不能沉默了。
    兰考的贫下中农是苦大仇深的，是有高度社会主义觉悟的。在旧社会不知有多少人逃荒，要饭，卖儿卖女……。他们永远不能忘记：是毛主席把他们从火坑里救了出来，过上了今天的甜日子。他们永远不能忘记，焦裕禄同志正是打着毛主席的红旗进兰考的。他为兰考三十八万人民献出了自己的生命。焦裕禄同志和张钦礼同志都是毛主席司令部的人，他们和贫下中农是一根藤上的瓜。只有王××、周××等人才和贫下中农不一个心眼。本来周××是接焦裕禄同志的班的，可是他来兰考两年，没有交一个贫下中农的朋友。他们反对张钦礼，是企图借反对张钦礼来反对焦裕禄，反对贫下中农，反对毛主席的无产阶级革命路线。他们想从贫下中农的心窝里砍掉焦裕禄这面鲜艳的红旗是万万办不到的。
    正因为这样，兰考的贫下中农十分关心这场文化大革命。他们白天坚持生产，夜晚就积极闹革命，谁反对张钦礼，谁贴张钦礼的大字报，他们就和谁辩论。
    就在这时候，我们敬爱的伟大领袖毛主席亲自主持制定的《中国共产党中央委员会关于无产阶级文化大革命的决定》（即十六条）和毛主席的“你们要关心国家大事，要把无产阶级文化大革命进行到底”的伟大号召，象一声春雷传到了兰考。兰考县的广大贫下中农，听到了最敬爱的伟大领袖毛主席的亲切召唤，立刻沸腾起来了！他们说：毛主席说的要放手发动群众，要让群众在运动中自己教育自己，毛主席要我们关心国家大事，我们尽管起来干！
    焦裕禄同志亲自树立起来的四个红旗大队的贫下中农首先起来串连，成立了一个“贫下中农卫焦造反司令部”，全县贫下中农一呼百应，呼啦啦都起来了。紧接着，县城的工人组织了一个“工人卫焦造反司令部”，县直机关成立了“卫焦战斗兵团”，二中的学生组成了“八一八裕禄战斗队”。全县革命的工人、农民、学生和机关干部一个观点，一个心眼：坚决地保焦裕禄，保张钦礼。按照他们的话说，三十八万兰考人民，绝大多数都是卫焦战士。他们立场坚定，爱憎分明，敢革敢保。正如毛主席所教导我们的：“农民的眼睛，全然没有错的。谁个劣，谁个不劣，……农民都有极明白的计算，……”。兰考的贫下中农，从切身体会中懂得：焦裕禄和张钦礼同志是高举毛泽东思想伟大红旗的，是一心一意要带领兰考三十八万人民走社会主义的光明大道的。王××、周××却安的不是好心。依了他们，就等于向资本主义死路上走，向火坑里跳。因此，保张钦礼，就是为了保焦裕禄，就是为了保卫毛主席的革命路线，就是为了保卫我们的社会主义江山。他们毫不含糊地提出：“周××是县委内头号走资派”，“张钦礼是革命领导干部”，“坚决打倒周××”，“坚决支持张钦礼”。这就是他们的行动口号。
    一九六七年一月，兰考贫下中农在上海“一月风暴”的影响和鼓舞下，六十六个革命组织联合起来，组成了一支浩浩荡荡的革命大军，一举夺了旧县委、县人委内一小撮走资派的权。在这大好的革命形势下，阶级敌人丧魂落魄，革命人民扬眉吐气。
    但是，正如毛主席所说的：“人民大众开心之日，就是反革命分子难受之时。”逃到开封的旧县委内一小撮走资派不甘心他们的失败，他们还要作最后的挣扎。一月夺权不久，他们就急急忙忙勾结地委、省委内一小撮走资派，配合社会上的一股反动逆流，在一天的夜里，重新“杀”回了兰考，对手无寸铁的卫焦战士，来了个大逮捕，大镇压。他们把高举造反有理大旗的老贫农、党团员积极分子和坚强的革命领导干部，成批地逮捕入狱。焦裕禄同志的亲密战友张钦礼同志被宣布为“现行反革命分子”。他们把县广播站夺在自己手里，一天到晚播送张钦礼的“八大罪状”。……（⑴⑶）
    韩村、秦寨、赵垛楼和双杨树四个红旗大队，被打成“修正主义大队”和“顽固大队”。离城不远的三义寨公社，被旧县委内的走资派依观点的不同划“解放区”、“游击区”和“敌占区”。他们还在全县大搞所谓请罪运动。
    不仅如此，他们还采用反革命经济主义的卑劣手法，强迫社员改变观点为。凡是信了他们的观点的，凡是赞成打倒张钦礼的，他们就发给救济粮、救济款，发给萝卜。他们还把社会上的一些牛鬼蛇神，以及投机倒把、好吃懒做的人，统统搜罗起来，为他们摇旗呐喊，以壮声威。
    兰考上空笼罩着乌云。兰考大地上两个阶级、两条道路、两条路线的决战时刻到来了！一场在广度和深度上更加波澜壮阔的阶级斗争开始了！

    赤胆忠心保卫毛主席革命路线
    在这场斗争中，兰考的贫下中农不愧为英雄好汉。不管风浪多么险恶，他们永远记着毛主席的话：“没有贫农，便没有革命。若否认他们，便是否认革命。若打击他们，便是打击革命。他们的革命大方向始终没有错。”他们坚信：毛主席是一定会替兰考的贫下中农撑腰的。谁要是把矛头指向贫下中农，他就肯定不是毛主席革命路线上的人，他就是中国赫鲁晓夫为代表的黑线上的人。在最困难的日子里，在反动路线的层层封锁下，听不到毛主席和党中央的声音。他们就在深更半夜，围坐在小油灯下，一遍又一遍地学习和背诵毛主席语录。走资派的亲信们要他们改变观点，他们斩钉截铁地回答：不！俺们贫下中农只有一个心，誓死保卫毛主席！誓死保卫焦书记这面红旗！坚决支持张钦礼！你说张钦礼是个“黑帮分子”，俺们情愿作“黑帮社员”。走资派的亲信说：“改变观点，我给你萝卜！”贫下中农说：“萝卜可以不吃，想叫俺改变观点比登天还难。”
    在最困难的日子里，兰考的贫下中农，在和反动路线的殊死斗争中，创造了多少可歌可泣的英雄事迹啊！
    三义寨公社南马庄大队有一个第五生产队，是焦裕禄同志生前亲自树立的一个先进典型——“硬骨头生产队”。队长张应堂，是一个热爱集体、一心为公的好干部。由于这个队没有一户不是“卫焦”观点，旧县委内一小撮走资派自然把它看成眼中钉，并把这个地方划成了“敌占区”。走资派的亲信，掂着棍子，拿着绳子，整天吆二喝三要来抓人。社员们都劝队长张应堂出去躲一躲。可是，生产队就是他的家业，他的命根子。他怎么能够离开呢？！在旧社会，张应堂一家是一个赤贫户。房无一间，地无一垄。一家人住了几十年的破庙，要了几十年的饭。……在多少次忆苦会上，他都热泪横流，泣不成声。可是今天，在阶级斗争的大风浪中，在白色恐怖的日子里，他却象一座金刚一样坐在生产队的办公室里，坚强不屈地说：“不！我不能离开大家。我走了，咱队的生产谁管呀！”这个贫农出身的生产队长的形象，不正是兰考县千百个农村基层干部的形象吗？
    双杨树大队有个大娘叫周玉花。在黑暗的旧社会，她父亲被地主逼死了，母亲饿死了，哥哥被日本人枪杀了。一家人就剩了她一口子。解放后她才翻了身，过上了甜美的日子，有了八个孩子。她逢人就说：“我永世不忘毛主席。”
    这次文化大革命，她听说县里出了走资派，跟毛主席不一个心，要复辟资本主义。旧恨新仇一齐涌上心头。她说：“资本主义那条路我是吃过苦头的，不能再走了，我要走社会主义的光明大道。谁不跟毛主席一个心，俺就坚决造他的反！”就这样，她参加了“兰考卫焦”，成了一名坚强的卫焦战士。她万万没有想到，眼看县里的文化大革命就要胜利的时候，县委的走资派又回来兴风作浪。广播匣子里天天播送张钦礼的“八大罪状”，胡说什么开封“八·二四是混蛋组织”，“兰考卫焦是反革命”。她一听就把线卡了，心里象刀绞一样难受。
    有几天听说开封“八·二四”被保守派包围了。她禁不住打了个寒战，一心想到开封去看看。有人问她：“八·二四有你的啥人？”她说：“没有我的儿，也没有我的女。是毛主席叫我关心国家大事。他们都是毛主席的好孩子，我能不惦记他们吗？”
    在最困难的日子里，周玉花大娘吃不下饭，也睡不着觉。她一有空就坐在毛主席像前，对毛主席说：“毛主席呀，毛主席！俺兰考的事，您老人家知道不知道？”她闺女劝她说：“妈！那是毛主席像，你说了他老人家也听不见。快吃点饭吧！”周玉花说：“不！毛主席就在咱家里。心里有啥话，就得给他老人家说。有毛主席作主，俺啥也不怕。”
    周玉花大娘已经五十岁了，身边还有个四五岁的孩子。可是，她每天夜里都跑二三十里地出去串连。一见到自己的人，她就先背诵毛主席语录：“我们的同志在困难的时候，要看到成绩，要看到光明，要提高我们的勇气。”她就是用毛主席的话去鼓舞贫下中农的后生们起来战斗。
    走资派的亲信们对周大娘恨得要死，也怕得要死。一见面就讽刺她，挖苦她，骂她是“老顽固”，是“张钦礼的铁杆保皇派”，说她“受蒙蔽太深啦！”周玉花大娘也分毫不让地说：“俺受‘蒙蔽’有两丈深，你看着办吧！毛主席武装我的头脑，是铜墙铁壁，谁也打不开！”走资派的亲信们看文的不行，就来武的。他们把周大娘的眼睛都打肿了。可是周大娘一家那里肯服？她的老伴站在大门口高喊：“打吧！俺全家都是‘八·二四’观点！”周大娘也说：“俺革命不怕死！怕死不革命！俺还要把毛主席的红旗举得高高的，叫它永远飘扬！”
    小宋公社唐寨大队有一个阎协崇大爷。他是县贫协的副主任，出席省贫下中农代表会的代表，也是学习毛主席著作的积极分子。他有一张饱经风霜的慈祥的脸。头上的一顶棉帽，补了又补，缀了又缀，已经戴了多年了，还不舍得换一换。在兰考县，人们都亲切地称他“阎代表”，说“阎代表毫不利己，专门利人，毛主席思想学到心里去了。”平日，听说美帝国主义轰炸越南，他就教育儿女们，用瓜菜掺着粮食吃，省出了二百斤小麦，留着支援越南兄弟。还节省了百多斤粗粮，是专门补助五保户的。
    这次文化大革命，阎协崇带头起来造反，和韩村年青的女共产党员杨素兰等人一起组织了“贫下中农卫焦造反司令部”，坚决保焦裕禄这面红旗，坚决保张钦礼。他认定：周××是走资派，张钦社是好干部。坏人就是要揪，好人就是要保。
    就是这样一个可敬爱的老人，在那白色恐怖的日子里，却被地、县委的走资派和他们的亲信打成了张钦礼的“孝子贤孙”。村子的东西街和南北街，全是围攻他的大字报。连他的一个刚满八个月的孩子，也被贴了大字报，骂成是“小反革命羔”。他家本来是“满家红”，当时却成了“满家黑”。孩子们不敢去上学，不敢去放羊。羊都饿死了。阎大爷本人，也被走资派的亲信们在公社和大队“辩论”（斗争）了几十次。
    就是这样千斤的压力，阎协崇大爷保卫毛主席的一颗红心永远不变。他说：“毛主席的革命路线是俺的命根子，还是保卫毛主席要紧！”夜里，他带领全家在毛主席像前宣誓：“幸福是毛主席给的。俺要保卫毛主席江山万万年。”
    每一次“辩论”会，阎协崇大爷都当成了忆苦会。他讲自己在旧社会是怎样的吃苦受罪。腊月天，下着大雪，他怎样在冻得红肿的双脚上绑点破布片就去要饭。他讲毛主席怎样把他从火坑里救出来，又怎样过上了今天的幸福生活。他说：“我永生永世也不能忘了毛主席。你们想想，贫下中农听毛主席的话起来闹革命有什么罪？你们为啥听信坏人的话，把矛头对准咱贫下中农？！”他的话把那些一时受蒙蔽的群众感动得痛哭流涕！
    阎协崇大爷越斗争，精神越旺盛。一天“辩论”他三次，他照样唱着《东方红》的歌子，背诵着毛主席“下定决心，不怕牺牲，排除万难，去争取胜利”的语录，下地去打井。他说：“毛主席要我抓革命促生产。我要争取革命、生产双胜利！”
    在那些困难的日子，在两个阶级、两条道路、两条路线斗争的关键时刻，兰考的孩子们又是怎样的呢？他们是那样热情、勇敢、机智。可以毫不夸张地说：他们一个个都是小英雄。他们不愧为毛泽东时代的儿童，不愧为贫下中农的好后代。
    在兰考到处流传着孩子们赶走中国赫鲁晓夫“工作组”的故事。如今，在韩村的墙壁上，仍然可以看到孩子们写的反对中国赫鲁晓夫工作组的大标语。这是怎么回事呢？原来，韩村大队韩村生产队除了一户以外，全都是一个观点——卫焦观点。地、县委内的走资派为了胁迫这个生产队改变观点，二十九户人家就派来了三十二人的“工作组”。他们一进门，开口就是：“你们受蒙蔽了！张钦礼是现行反革命分子！”韩村的大人小孩谁不知道焦书记是好人，张书记也是好人！听了“工作组”的宣传，他们心里火透了。尤其是那些天不怕、地不怕的孩子们，他们尖着嗓子质问“工作组”：“你们是啥工作组？是中国赫鲁晓夫的工作组。快走开！”后来，他们就干脆不给“工作组”开饭。一到“工作组”吃饭的时候，他们就围上去说：“俺是毛主席的革命路线，你是中国赫鲁晓夫的路线，咱们不一个观点，不能吃俺们的饭。”有的说：“你说张钦礼是‘黑帮’，俺就是‘黑帮社员’，俺的饭也是‘黑’的，你不能吃！”桌上放上馍，孩子们把馍拿走，桌上摆上饭，孩子们把饭倒回锅里。“工作组”在韩村实在不得人心，最后，不得不灰溜溜地回到县城，再也不来了。
    在和反动路线针锋相对的斗争中，很多孩子都自动组织起来，帮助大人站岗，放哨。他们既是战斗员，又是宣传员。没有笔和纸，他们就用镰刀在场边和大路上到处刻写大字标语：“打倒周××！”“坚决支持张钦礼！”“毛主席万岁！万岁！万万岁！”
    这场光明和黑暗的决斗，整整持续了五个多月。地、县委内一小撮走资派和他们的亲信们，已经深深地陷落在英雄的兰考人民的汪洋大海般的包围之中了！
    一九六七年七月，骄阳似火。在毛主席和党中央的亲切关怀下，整个河南开始呈现了一派大好形势。河南的无产阶级革命派——“二七公社”和开封“八·二四”已在斗争中取得了决定性的胜利。中央首长在北京接见了兰考的革命领导干部张钦礼同志和“兰考卫焦”的代表。喜讯传来，全县沸腾。毛主席的革命路线胜利了！革命人民胜利了！各个公社的贫下中农们自动涌进了县城。从兰考车站到座落在黄河古堤上的焦裕禄同志的墓前，人山人海。人们高举着“兰考卫焦”的战旗，锣鼓喧天，鞭炮齐鸣。人们发自肺腑的“毛主席万岁！万岁！万万岁！”的欢呼声，震天动地。为了欢庆胜利，大街两旁的茶水摊也不要钱了。只有亲身参加斗争的人，才能真正体会到：这是他们一生中最愉快的时刻。
    英雄的兰考人民！战斗的兰考人民！他们并没有因胜利而陶醉，并没有停止前进的脚步。他们正在新生的兰考县革命委员会的领导下，高举毛泽东思想伟大红旗，紧跟毛主席的伟大战略部署，以“斗私，批修”为纲，大办毛泽东思想学习班，深入开展革命的大批判和本单位的斗批改，拥军爱民，抓革命，促生产，促工作，促战备，决心在新的一九六八年，把各方面工作做得更好。
    英雄的兰考人民！战斗的兰考人民！正在踏着毛主席的好学生焦裕禄同志的脚印，为建设一个闪耀着毛泽东思想灿烂光辉的社会主义的新兰考而奋勇前进！
    本报通讯员　本报记者＊


搞臭反革命经济主义(1968.02.16)

    戴华忠
    （北京石景山发电厂　戴华忠）

    毛主席教导我们：“政治工作是一切经济工作的生命线。”中国赫鲁晓夫却站在反动的资产阶级立场上，疯狂地反对毛泽东思想，反对突出无产阶级政治。他在工矿企业大肆推行反革命修正主义路线，大搞物质刺激，胡说什么“物质刺激是必要的”，极力鼓吹钞票挂帅。
    早在一九五○年，中国赫鲁晓夫就指使反革命修正主义分子彭真，在我厂以四万斤小米的悬赏，“解决发电设备漏煤粉的问题”。主子发指示，奴才紧跟上。当时，在我们厂里就刮起了一阵“为四万斤小米而奋斗”的黑风。
    旧北京市委反革命修正主义集团秉承中国赫鲁晓夫的旨意，在我们厂里大搞什么“考工升级”。他们不问政治，不管是什么人，只要“有技术”，“生产好”，“听话”，都可论功行赏，用钱和级别鼓励青年职工走“白专”道路，培养修正主义的苗子。
    旧北京市委反革命修正主义集团秉承中国赫鲁晓夫的旨意，在我们厂里制订了三十多种具体推行物质刺激的奖励制度。什么年奖，月奖，季奖，安全奖，省煤节电奖，小指标奖，集体合同奖，师徒合同奖，节日奖，全勤奖，还有什么“窍门奖”，“辛苦奖”，以及为了照顾情绪的“安慰奖”，等等。真是五花八门，无奇不有。我们厂里有一台碎煤机，曾经三次搬家，每搬一次就发一次“合理化建议奖”，最后，这台碎煤机又搬回原处，照旧又发了一次奖。甚至晚上给厂里喂喂牲口，也发给高达四十元的“养骡子津贴”。一句话，就是“干活给钱”！
    十分明显，中国赫鲁晓夫及其在旧北京市委的代理人不遗余力地推行物质刺激的反革命黑货，就是企图用钱来毒害工人的灵魂，腐蚀工人的思想，从思想上、政治上、组织上夺取工人阶级的领导权，实现他们复辟资本主义的美梦。
    推行物质刺激不仅是中国赫鲁晓夫及其在旧北京市委的代理人腐蚀工人、复辟资本主义的糖衣炮弹；也是他们压制工人，实行资产阶级专政的一根大棒。他们在颁发名目繁多的高额奖金的同时，对敢于抵制他们的反革命修正主义路线的工人实行重罚，动不动就以“扣工资”相威胁。
    中国赫鲁晓夫耍的这一套反革命经济主义手段，受到革命工人的坚决抵制。是政治挂帅，还是钞票挂帅；是搞思想革命化还是搞物质刺激，这是马克思列宁主义、毛泽东思想和现代修正主义的一个根本分歧。中国赫鲁晓夫及其一伙大搞钞票挂帅，大搞反革命经济主义，是地地道道的修正主义臭货，是从苏修的垃圾堆里拣来的破烂。我们工人阶级坚决扔掉这些破烂，批臭中国赫鲁晓夫的物质刺激谬论。我们用毛泽东思想武装起来的工人阶级，坚决遵照毛主席的教导，为了中国革命和世界革命，为了共产主义的伟大理想，为了世界人民的彻底解放而忘我劳动！＊＊＊＊＊＊


果真是“改善职工生活”吗？(1968.02.16)

    金树良
    （北京市轻工业品进出口公司　金树良）

    中国赫鲁晓夫极力推行“物质刺激”黑货，他打着“改善职工生活”的幌子，大搞奖金挂帅。他张口一个“钱”，闭口一个“钱”。中国赫鲁晓夫就是这样一个浑身散发着铜臭的资产阶级代表人物。
    在中国赫鲁晓夫看来，我们工人阶级建设社会主义的积极性，是靠“钱”来调动的。呸！这是对我们工人阶级的莫大污辱。我们工人阶级靠战无不胜的毛泽东思想，为全中国、全世界革命服务，为在全世界实现共产主义而努力奋斗。我们工人阶级的建设社会主义的积极性，是靠政治挂帅来调动的。谁希罕你那几个臭钱！
    中国赫鲁晓夫的什么“改善职工生活”，完全是花言巧语，实际上是换了商标没换货，骨子里完全是资产阶级的一套。在中国赫鲁晓夫那里，“改善职工生活”是幌子，而骨子里是大搞反革命经济主义。中国赫鲁晓夫妄图用几个臭钱为钓饵，来腐蚀、毒害工人，使工人群众忘记无产阶级专政，忘记毛泽东思想，在不知不觉中舒舒服服地变成修正主义，舒舒服服地“和平演变”过去。
    说穿了，中国赫鲁晓夫就是妄图用“钱”，用小恩小惠，用眼前的一点福利，用“改善职工生活”的臭招牌来迷惑工人，而真正要给工人带来的是受二遍苦。一句话，中国赫鲁晓夫要“改善”的，根本不是什么“职工生活”，而是想通过反革命经济主义，把我们伟大的社会主义变成资本主义；把我们的无产阶级专政变为资产阶级专政。这是我们永远不能答应的！＊＊＊＊＊＊


加强革命纪律教育(1968.02.29)

    本报评论员

    反对无政府主义的斗争，是当前尖锐复杂的阶级斗争的一个重要方面。但是，对于大多数受无政府主义思潮影响的群众来说，仍然是一个思想教育问题，一个破私立公的问题。
    伟大领袖毛主席教导说：“我们同资产阶级和小资产阶级的思想还要进行长期的斗争。不了解这种情况，放弃思想斗争，那就是错误的。”
    反对无政府主义，正确的做法，只能是通过活学活用毛主席著作，加强阶级教育和纪律教育，使群众从自己的切身经验中，懂得在无产阶级专政条件下继续进行革命，必须加强无产阶级的革命纪律，反对无政府主义；任何破坏革命纪律的无政府主义倾向，只会帮助阶级敌人瓦解我们的无产阶级专政，削弱我们社会主义的经济基础，破坏我们革命队伍的团结。广大群众明白了这个道理，就会互相帮助，互相教育，明辨是非，纠正错误，提高遵守革命纪律的自觉性。
    加强阶级教育，提高群众的阶级觉悟，也是孤立和打击一小撮阶级敌人有效的方法。目前，一小撮阶级敌人正以无政府主义为掩护，以反革命经济主义为诱饵，进行种种罪恶活动，妄图达到他们颠覆无产阶级专政，复辟资本主义的目的。我们通过思想教育，使一部分群众从无政府主义的迷雾中解放出来，他们的觉悟提高了，眼睛擦亮了，躲在幕后的一小撮阶级敌人就会迅速陷于孤立，暴露在光天化日之下。
    有些人，以“自己教育自己”为借口，不遵守革命纪律，不服从正确的管理，自己想怎么办就怎么办。他们这样做，就是在搞无政府主义，是同毛主席关于群众自己教育自己的教导，背道而驰的。不管什么借口，都是私心在作怪，发展下去，是很危险的。
    强调思想教育，绝不意味着各级干部可以放松行政管理工作，可以不执行严格的革命纪律。对损害革命利益的无政府主义行为，不愤恨，不劝告，不批评，不制止，听之任之，这恰恰说明这个干部还是“私”字当头，还没有坚定地站在毛主席的无产阶级革命路线上。
    一切革命的干部，在维护革命纪律、反对无政府主义的斗争中，应当旗帜鲜明地和大多数群众站在一起，积极领导，大胆管理，深入细致地对群众做思想政治工作，把群众中的小资产阶级思想，引上无产阶级革命的轨道。＊＊＊＊＊＊


甘肃省革命委员会加强同广大革命群众的联系 用毛泽东思想处理来信接待来访(1968.04.07)

    本报讯

    对于广大革命群众的来信来访，认真处理，热情接待；对于阶级敌人、牛鬼蛇神借机捣乱，给予坚决打击
    ＊　　　　　　　　　　　　＊　　　　　　　　　　　　　＊
    本报讯　甘肃省革命委员会认真处理革命群众来信和热情接待革命群众来访，进一步加强同人民群众的联系，并且把这一工作当作广泛了解基层情况的一条重要渠道。
    伟大领袖毛主席教导我们：“教育每一个同志热爱人民群众，细心地倾听群众的呼声”。甘肃省革命委员会从领导同志到具体经办人民群众来信来访工作的同志，坚决按照毛主席的教导办事，认真对待革命群众的来信来访。革委会的主要负责同志，亲自处理群众的来信，接待群众的来访，给具体经办来信来访的同志做出了榜样。

    全心全意为人民服务的重要环节
    甘肃省革命委员会的同志认为，人民群众来信来访，绝不可轻视。大量的来信来访，有的反映了革命大联合、革命三结合、革命大批判和本单位斗批改中的问题；有的是揭发、批判党内一小撮走资派，或者揭发、检举坏人；有的则是主动地给新生的革命委员会提出批评建议。这些来信来访，充满了对伟大领袖毛主席的无限热爱，对毛泽东思想的无限热爱，对毛主席的无产阶级革命路线的无限热爱，充分体现了革命群众响应毛主席“你们要关心国家大事，要把无产阶级文化大革命进行到底”的伟大号召的革命精神。因此，对人民群众的这些来信来访，必须认真处理。这是关系到新生的革命委员会支持什么，反对什么，是否认真听取群众意见，是否全心全意为人民服务的大问题。一句话，能否认真地处理革命群众的来信来访，是对毛主席忠与不忠的大问题。
    基于这种认识，甘肃省革命委员会从上到下，都很重视人民群众的来信来访工作，尽量做到当日来信来访，当日处理完毕。截至三月中旬，从去年十一月九日省革筹小组成立以来的一万二千五百余封来信，百分之九十五以上已作了处理。同时，还认真接待了九千多人次的革命群众来访。

    及时了解基层情况的一个渠道
    人民群众来信来访，是党的方针政策执行情况的反映。甘肃省革命委员会的同志，充分认识到这一点。因此，他们严肃认真地对待每一封来信和每一次来访。在进入夺取无产阶级文化大革命全面胜利的大好形势下，有没有不节约闹革命的情况？有没有反革命经济主义出现的苗头？前些日子，正当革命委员会负责同志考虑这一问题，并派人到基层调查这方面情况的时候，革委会先后收到和接待了不少这方面的来信来访。他们反映：从去年以来，党内一小撮走资派和社会上的牛鬼蛇神互相勾结，再次企图煽起反革命经济主义的歪风。他们在一些地方和单位，煽动少数群众闹工资待遇，闹福利奖金，破坏国家财政金融制度，破坏生产，扰乱市场，向无产阶级进行反扑。一些单位和一些群众组织，也出现了不注意节约闹革命、浪费国家资财等现象。来信来访的革命群众一致要求严肃处理和对待这些事情。省革委会根据群众来信来访中反映的情况和调查来的材料，立即发出了坚决粉碎经济主义侵袭的通知，并印发了有关的宣传材料，开展了节约闹革命的宣传，收到了良好的效果。
    在实现革命大联合和革命三结合的过程中，有些什么新的问题需要进一步解决？有一段时期的来信来访，就有很大一部分是反映这方面问题的。他们反映，有些群众组织的头头闹派性，是实现革命大联合和革命三结合的重大障碍。省革命委员会认真研究了这方面的问题，立即在《甘肃日报》上大张旗鼓地宣传打倒资产阶级、小资产阶级派性。省革委会还召开了“广泛深入地开展活学活用毛泽东思想伟大群众运动，彻底围剿派性誓师大会”，带领广大无产阶级革命派和革命群众，向反动的资产阶级、小资产阶级派性发起总攻击。通过围歼资产阶级、小资产阶级派性，全省有不少单位迅速实现了革命大联合和革命三结合。

    有利于促进基层革委会的革命化建设
    甘肃省革命委员会还通过做好来信来访工作，有力地促进了基层革命委员会的革命化建设。今年以来，全省城乡的基层革命委员会如雨后春笋般地建立起来，一段时期，群众大量来信都是称赞和表示大力支持新生的革命委员会，并且在突出政治，用毛泽东思想统帅一切，更加广泛、更加深入地开展活学活用毛泽东思想的伟大群众运动，大办各种类型的毛泽东思想学习班等方面，提了很多建设性的意见。同时，也有些来信反映了一些基层革委会负责人或工作人员脱离群众的情况。这些情况立即引起省革委会负责同志的重视，要求有关部门认真调查处理。许多基层革命委员会进行了开门整风，广泛听取群众意见，树立了革命化的新作风，建立了定期深入群众，参加体力劳动等制度，从而进一步改进了领导作风，密切了和革命群众的联系。

    宣传毛泽东思想的重要阵地
    甘肃省革命委员会从正式成立筹备小组之日起，就建立健全了来信来访工作机构，并下决心把来信来访工作部门建设成为强有力的毛泽东思想宣传站，要求来信来访工作人员改变过去那种“来信照转，来访照记”的作法。在解放军同志的帮助下，他们活学活用毛主席著作，用毛泽东思想统帅来信来访工作，用毛泽东思想处理每一封来信，接待每一个来访。有些来信来访中提出的不合理要求，以及一时不能解决或不能迅速解决的问题，他们都耐心地宣传毛泽东思想和党的方针政策，而不是简单地推给有关业务部门。他们这样做，既减少业务部门的工作量，又使来信来访者受到了毛泽东思想的教育，解决了思想问题。
    伟大领袖毛主席教导我们：“千万不要忘记阶级斗争”。来信来访工作部门既要为人民服务，让人民讲话；又要对付阶级敌人，只许他们规规矩矩，不许他们乱说乱动。甘肃省革命委员会对于人民群众的来信来访，认真处理，热情接待；对于阶级敌人、牛鬼蛇神借机捣乱，则给予坚决打击。＊＊＊＊＊＊


让“经济主义”见鬼去吧！(1968.04.06)

    张宝华
    （北京木城涧煤矿　张宝华）

    反动电影《燎原》把震惊中外的安源路矿罢工的胜利，描写成是纯经济斗争的胜利，这是公开地宣扬反动的“经济主义”，这是对具有光荣革命传统的中国工人阶级的极大污蔑！
    中国赫鲁晓夫从到安源那天起，直至罢工胜利，从未见他向工人群众进行阶级和阶级斗争的教育，只是从生活上“联络感情”，用小恩小惠笼络人心。他把这次罢工说成“与政治军事问题不发生关系”。他还在《一年来中国职工运动的发展》中胡说什么：“经济斗争，工人在所必争，经济斗争之发展，即为中国职工运动之发展。”
    毛主席教导我们：“应当向工会同志和工人群众进行教育，使他们懂得，决不可只看到眼前的片面的福利而忘记了工人阶级的远大利益”，必须“把群众斗争从经济斗争迅速提高到政治斗争”。对比一下，就可以清楚地看出中国赫鲁晓夫妄想用“经济主义”扼杀工人运动的狼子野心！
    中国赫鲁晓夫当年在安源所贩卖的反革命经济主义黑货，在影片中充分地体现出来。他把工人罢工的目的只归结为“为了活命，为了吃饭”，说穿了，就是用几个臭钱收买人心，满足工人“吃饭活命”的要求，把工人阶级引诱到只顾“眼前的片面的福利”的邪路上去。这样，以便“维持矿局生产”，永远为资本家服务，做帝国主义和封建统治阶级的“顺民”！
    的确，在旧社会，我们煤矿工人受剥削最重，受压迫最深。但是，我们懂得，那时所以过着牛马不如的悲惨生活，并不是什么“经济上之不发展”，而是因为三座大山压在头顶，因为我们手中没有政权！为了彻底翻身得解放，无产阶级只有团结起来，在共产党和毛主席的领导下，走上武装夺取政权的道路，推翻反动统治，把政权牢牢掌握在无产阶级自己手里，建立一个无产阶级专政的社会主义国家。否则，即使资本家答应了工人的一些“经济要求”，那也只不过是因为他们慑于工人阶级的强大，为了维持摇摇欲坠的统治基础，采取的缓兵措施而已。印把子、枪杆子在他们手中握着，今天答应了，明天可以加倍让你偿还。因此，只要帝国主义、军阀、官僚、资本家还存在，反动的国家政权还存在，他们还会镇压工人，工人阶级就摆脱不了受压迫受剥削的困境。经济斗争不但不会触动反动统治基础的一根毫毛，反而恰恰加强和维护了他们的反动统治。
    中国赫鲁晓夫这个工人运动的大叛徒，解放前用“经济主义”腐蚀工人，拚命破坏无产阶级革命，反对无产阶级夺取政权。解放后又大肆宣扬“剥削有功”，鼓吹“物质刺激”，妄图把我们变为埋头生产不问政治的糊涂虫，为他颠覆无产阶级专政，复辟资本主义进行思想上和组织上的准备。我们一定要高举毛泽东思想的革命批判大旗，把这个党内头号野心家、阴谋家及其在各条战线上的代理人，从政治上、思想上、理论上彻底批深批透，斗倒斗臭！誓把无产阶级文化大革命进行到底！＊


千头万绪 把活学活用毛泽东思想放在首位 人少事多 紧紧依靠群众改变一般化的领导(1968.04.08)

    本报讯

    河北怀来县沙城果脯厂革命领导小组，怀着对毛主席无限忠诚的阶级感情，在领导班子小，办事人员少的情况下，狠抓毛主席著作学习，搞好思想革命化，成为突出无产阶级政治的战斗的革命指挥部
    ＊　　　　　　　　　　＊　　　　　　　　＊
    本报讯　革命委员会建立后，领导班子小，办事人员少，工作千头万绪，怎么抓根本？河北省怀来县沙城果脯厂革命领导小组在这方面提供了一些好经验。
    沙城果脯厂革命领导小组，在解放军帮助下，大办毛泽东思想学习班，怀着永远忠于伟大领袖毛主席的深厚阶级感情，活学活用毛泽东思想，自觉走突出政治的道路，克服了人浮于事的现象，防止了官僚主义莠草的滋生，抵制了资产阶级思想的侵袭，使革命领导小组成为突出无产阶级政治，充满革命干劲，雷厉风行，同群众保持密切联系的战斗指挥部。

    永远忠于毛主席，为革命掌好权、用好权
    这个单位是由果脯厂、储运站、副食品经理部组成的。三个部门的二百四十名职工，绝大部分是来自附近街道的居民和职工家属。上班在厂，下班回家，不便于集中领导和学习。革命领导小组建立以后，领导干部由过去的八个人减少到四个人，有些生产业务机构也进行了精简。
    面临着摊子大、人员分散、工作千头万绪，而领导成员又少的情况，抓什么？怎么抓？革命领导小组认为，任务千条万条，活学活用毛泽东思想是第一条，工作再忙，突出无产阶级政治不动摇；千重要，万重要，狠抓领导班子的思想革命化最重要。这是关系到无产阶级掌好权、用好权的头等大事。他们把活学活用毛主席著作和毛主席一系列最新指示放在首位。他们布置工作，首先布置领导干部自己的毛主席著作学习；检查工作，首先检查领导干部自己落实毛主席最新指示的情况；汇报工作，首先汇报领导干部自己斗私批修，促进思想革命化的情况；总结工作，首先总结领导干部突出无产阶级政治的经验。他们还建立了雷打不动的“天天读”制度，定期召开讲用会。做到了时间紧，挤不倒；任务重，压不倒；文化低，难不倒。
    果脯厂革命领导小组认为，忠不忠，看行动。忠于毛主席，忠于毛泽东思想，忠于毛主席的无产阶级革命路线，要通过“用”来体现。“对于马克思主义的理论，要能够精通它、应用它，精通的目的全在于应用。”忠于毛主席就是要用毛泽东思想统帅一切，把毛主席的革命理论、路线、方针、政策切实贯彻下去，才能紧跟毛主席的伟大战略部署。他们提出“为巩固无产阶级政权而活学活用”，“为在无产阶级专政下继续革命而活学活用”的口号。他们把心怀一个“忠”字和掌好一个“权”字紧密地联系在一起，靠“忠”字掌权。过去曾当过保管员、现在担任革命领导小组组长的王甫同志，在学习班里把自己的“私”字端了出来，他说：“大伙选我当组长，我总感到不如原来管点干鲜水果省劲，现在担子太重，风险太大，闹不好，下次的革命运动第一个挨整的就是我；一事当前，患得患失，跳不出‘私’字的圈圈，忘记了‘权’字，这是对毛主席最大的不忠。现在我才认清了，无产阶级专政条件下继续进行革命，要不断革阶级敌人的命，还要不断革自己头脑中‘私’字的命。这样印把子才能牢牢地掌握在无产阶级手里，使我国千秋万代不变颜色。”

    狠抓阶级斗争，集中力量，打好围歼中国赫鲁晓夫修正主义的“
    人民战争”
    伟大导师毛主席教导我们：“千万不要忘记阶级斗争”。果脯厂革命领导小组成立以后，牢牢记住毛主席的教导，首先狠抓阶级斗争和路线斗争，带领革命职工牢牢掌握斗争的大方向，以战无不胜的毛泽东思想为武器，持续地开展革命大批判，排除一切干扰，始终把斗争的锋芒指向中国赫鲁晓夫等党内最大的一小撮走资派及其代理人。以雷厉风行的战斗姿态，不断地向阶级敌人冲锋陷阵。这个单位过去是中国赫鲁晓夫及其本地区黑爪牙培植的黑典型、黑样板；这个单位的走资派因为推行修正主义的“利润挂帅”、“物质刺激”有功，深受中国赫鲁晓夫在本地区代理人的赏识和重用。中国赫鲁晓夫的修正主义路线在这个单位影响很大，流毒很深。革命领导小组认为，抓不抓革命的大批判，是有没有阶级斗争观念，是不是突出无产阶级政治，能不能紧跟毛主席的伟大战略部署，全面落实毛主席最新指示的重大问题。
    在革命的大批判过程中，他们采取了问题大家找、办法大家想、堡垒大家攻的方法，开调查会，和群众商量，群策群力，分析新形势下阶级斗争的新特点，以毛主席最新指示为武器，先后开展了较大的四次歼灭战：一、粉碎了阶级敌人反革命经济主义“糖衣炮弹”的进攻；二、围剿资产阶级、小资产阶级派性，增强无产阶级党性；三、狠批中国赫鲁晓夫“金钱挂帅”“物质刺激”的黑货，大破“做工为挣钱”的私心，树立身在车间，胸怀世界，为革命做工的思想；四、大反无政府主义，加强社会主义劳动纪律。他们斗争的矛头始终指向中国赫鲁晓夫及其代理人，并区别了敌我矛盾和人民内部矛盾。使大家加深了对中国赫鲁晓夫的仇恨，加深了对毛主席的无限热爱，促进了思想革命化，进一步懂得了什么是社会主义，什么是资本主义，什么是马克思主义，什么是修正主义。
    阶级斗争一抓就灵，突出无产阶级政治一通百通。在这次痛击反革命经济主义的歼灭战中，由于目标集中，把一切力量组织动员起来，ｚｕàｎ＠①成了一个拳头，打在了一个点子上，有力地痛击了中国赫鲁晓夫，粉碎了阶级敌人破坏阴谋，广大革命职工树立了不为名，不为利，多干工作，少取报酬，一心为公的共产主义思想。革命领导干部深有体会地说：“东抓一把，西抓一把，抓了芝麻，丢了西瓜。大家都来抓阶级斗争，就能用毛泽东思想的光辉把一切阵地照得红彤彤。”

    坚持群众路线，和群众保持密切联系，永远深深地扎根于群众之中
    毛主席说：“共产党员绝不可脱离群众，绝不可高踞于群众之上，做官当老爷，而应当以普通劳动者的姿态，出现在群众面前，深入于群众之中，同群众打成一片。”
    革命领导小组，在支左人员的帮助下，认识到：革命领导机关的改革，最根本的一条，就是密切联系群众。虽然领导机构小了，办事人员少了，但是，只要每个领导成员都深深地扎根于群众之中，一刻也不脱离群众，接受群众的监督，把群众的意见、智慧、经验集中起来，坚持下去，就能永远保持劳动人民的本色，时刻代表群众的利益，为无产阶级掌好权，用好权。他们制定了干部参加劳动，下到车间、班组蹲点等制度。领导干部除开会学习外，每天和工人同劳动，同学习，同讲用，同斗私批修。每个干部都把正确地对待自己，正确地对待群众，密切地联系群众，当作实现思想革命化的一条重要内容。他们十分注意扫除脱离群众的灰尘，对自己提出了“三不变”的要求：地位变了，工人阶级的感情不能变；职务变了，劳动人民的本色不能变；工作地点变了，联系群众的作风不能变。那里问题多，就到那里去；那里遇到活，就在那里干。运走、调来产品时，他们和工人一起装卸。业务忙了，他们就给工人当助手。遇到临时性的勤务公差，领导小组成员齐动手，常常是不等工人知道，就干完了。（⑴⑵）
    革命领导小组遵照毛主席关于“我们共产党人不是要做官，而是要革命”，“要坚持群众路线，遇事多和群众商量，做群众的小学生”的教导，经常大破自己头脑里对群众“不称心”、“不放心”、“不相信”的错误思想。恭恭敬敬地拜群众为师，做群众的小学生，虚心诚恳地接受群众的批评和帮助，改进领导班子的工作作风，树立让群众掌好权、用好权的思想。革命领导小组成员郭玉怀负责生产工作，他觉得开条子（病条、假条、领条）是个把关口的工作，非要自己一手经管不可。他上班开条子，下班开条子，就连晚上睡觉还有人找他开条子。后来有些职工批评了他，说他是“开条子干部”。他便带着这个问题学习了毛主席“群众是真正的英雄”的教导，认识到敢不敢依靠群众掌权、用权是相信不相信群众的问题，是关系到革命政权能不能巩固的问题。群众相互最了解，群众的经验最丰富，群众的办法最高明，自己往往是幼稚可笑的。以后，他就把开条子的事情，下放到车间，并且启发群众自己管理自己，自己教育自己，而他也就腾出手来抓政治了。

    深入群众，培养典型，改变一般化的领导
    革命领导小组成立以后，有的领导成员，满足于一般的上传下达，遛遛转转，跑跑看看，好象抓得很多，很全面，其实抓的不深，没有抓住根本。针对这些问题，他们反复学习了毛主席“任何领导人员，凡不从下级个别单位的个别人员、个别事件取得具体经验者，必不能向一切单位作普遍的指导”的教导，认识到：典型的事实，大家看得见，摸得着，最能说服人。只有一般号召，没有个别指导，不突破一点，取得经验，工作就会一般化，还会沾染官僚主义的作风。革命领导小组的成员在实际工作中做到了：面上的问题越多，越是抓典型；越在事多人少的情况下，越是集中力量抓典型；任务越重，工作越急，越是赶紧抓典型。他们依靠活样板启发群众自觉地突出政治。他们针对群众中普遍存在的各种思想问题，发动群众树立了突出无产阶级政治的九个典型。在这些典型中，有斗私批修的模范；有抓革命、促生产的先锋；有节约闹革命的红管家；还有处处红的毛泽东思想宣传员。在这个基础上，领导小组又培养出学典型的典型，总结出学先进事迹的经验，为推广典型铺平道路，搭好梯子，使典型的经验在面上迅速生根、开花、结果。
    这里的群众组织实现了革命大联合以后，资产阶级、小资产阶级派性阴魂未散，劣根未除。有人甚至提出要按派别分生产小组，形成了领导干部呆着，群众散着，生产松着的现象。怎样把资产阶级、小资产阶级派性的根子挖掉呢？革命领导小组副组长张文霞同志，回忆了她同观点不同的另外两个同志结成“一组红”，狠挖资产阶级、小资产阶级派性根子，搞好团结的经过。认为通过阶级教育，忆苦思甜，是彻底打倒资产阶级、小资产阶级派性的最好办法。张文霞决心培养“一组红”典型，推广全厂。她经过三番五次的调查研究，发现了刘孝英、董顺娥、李淑贤三个工人，由于资产阶级、小资产阶级派性这条毒蛇缠住了身，一条藤上的苦瓜，却成了冤家对头。张文霞同志便帮助她们三个结成了“一组红”，一连几天同她们一起劳动，一起学习，并把自己的经验传给她们，引导她们一起忆苦思甜。刘孝英回忆了国民党匪军用刺刀活活挑死她母亲的阶级仇恨；董顺娥回忆了她父亲含着眼泪把她卖给人家当童养媳的苦难经历；李淑贤回忆了她父亲从小就给私商当学徒，天天挨打受骂的悲惨遭遇。通过忆苦，她们都说：“我们都是贫下中农的子女，没有毛主席就没有我们三姊妹的今天。过去中国赫鲁晓夫用资产阶级反动路线的刀子把我们分割成了三派，今天是毛泽东思想的红线又把我们紧紧连在了一起。”三个人越忆越亲，团结一致，同批中国赫鲁晓夫。
    革命领导小组在全厂推广了这个“一组红”的典型，对全厂职工克服资产阶级、小资产阶级派性，增强团结，起了很大的推动作用。＊
    字库未存字注释：
    ＠①原字扌加纂＊＊＊＊＊


坚持抓革命促生产伟大方针 狠狠地回击一小撮阶级敌人 沈阳人民造纸厂文化大革命中月月完成计划(1968.04.20)

    本报讯

    本报讯　沈阳市人民造纸厂的革命职工，在一年多来的无产阶级文化大革命中，在解放军帮助下，全力执行毛主席“抓革命，促生产”的伟大方针，战胜阶级敌人造成的困难，排除无政府主义思潮的干扰，创造了月月超额完成国家生产计划的好成绩。一九六七年超额百分之四点二完成国家生产计划，今年第一季度又超额百分之三点七完成国家计划，并试制成功了几种国家急需的新产品。
    这个工厂是一个公私合营企业。十多年来，混在厂内的反动的资产阶级分子，在中国赫鲁晓夫的反革命修正主义路线庇护下，篡夺了工厂的经营管理大权。文化大革命开始以后，全厂无产阶级革命派和革命职工，大造了党内一小撮走资派的反，掌握了工厂的党政财文大权，迅速掀起了抓革命、促生产的热潮。
    但是，阶级敌人并不甘心于失败，掀起了一股反革命经济主义妖风，并且在暗中煽动群众离厂上访。这时，革命群众组织负责人、革命干部和解放军支左人员学习了毛主席“千万不要忘记阶级斗争”的教导，一起分析了厂内阶级斗争和社会上阶级斗争的形势。他们清楚地认识到：阶级敌人挑动少数不明真象的群众离开生产岗位，是妄图破坏社会主义生产，破坏无产阶级文化大革命。为了粉碎阶级敌人的反扑，革命群众组织负责人和革命干部抓住这个活生生的阶级斗争事例，发动全厂革命职工展开了坚决的斗争。他们斗争了厂里党内一小撮走资派和反动的资产阶级分子，揭露和批判了他们破坏抓革命促生产的罪行。通过这场斗争，大家认识到在阶级斗争激烈的情况下，坚守不坚守抓革命促生产的岗位，也是坚持不坚持同阶级敌人作斗争的问题。
    他们又组织大家结合本厂担负的任务，学习毛主席的有关教导，引导群众正确认识生产在文化大革命中的地位。职工们的认识提高了，革命自觉性加强了，各车间、班组纷纷制订了抓革命促生产的公约，提出了抓革命促生产的保证。他们表示，一定要坚持抓革命促生产的伟大方针，狠狠回击一小撮阶级敌人。
    这个厂的广大革命职工在日常生产中，一遇到问题，就用阶级斗争的嗅觉闻一闻，用抓革命促生产的尺子量一量，坚决粉碎阶级敌人的破坏和捣乱，排除各种干扰。去年八月间，党内一小撮走资派为了转移斗争目标，又企图破坏生产，破坏革命。在解放军毛泽东思想宣传队的帮助下，全厂四个革命群众组织统一步伐，联合行动，坚持抓革命、促生产。同时，又由群众组织负责人、工人代表、革命干部组成三结合生产指挥小组，指挥全厂的生产活动。他们吃在厂里，住在厂里，哪里有困难，有问题，就到哪里去帮助解决。厂里煤炭不足，革命干部就亲自带领采购人员到煤矿联系。机器坏了，指挥小组就组织机修车间的革命职工连夜检修。许多革命职工在这场战斗中，对毛主席心怀一个“忠”字，对阶级敌人满怀仇恨，坚守抓革命促生产的岗位。他们说：“阶级敌人千方百计破坏文化大革命，我们就狠狠地回击阶级敌人，把文化大革命进行到底。”许多老工人白天坚守生产岗位，晚上揭发批判党内一小撮走资派。
    广大革命职工还从斗争中深刻认识到，自觉地破私立公，抵制无政府主义思潮的侵蚀，是更好地贯彻毛主席“抓革命，促生产”方针的一个关键。他们自觉地把公与私的斗争提高到阶级斗争的纲上来认识，用毛泽东思想在头脑中筑起抵抗各种干扰的铜墙铁壁，以革命纪律性克服无政府主义，使阶级敌人无机可乘。＊


广东省革命委员会召开常委扩大会议研究和部署战斗任务 不断地加强阶级斗争和路线斗争教育 深入发动群众把革命大批判进行到底(1968.04.29)

    本报通讯员

    本报讯　最近，广东省革命委员会召开常委扩大会议，认真学习了毛主席的教导：“无产阶级文化大革命，实质上是在社会主义条件下，无产阶级反对资产阶级和一切剥削阶级的政治大革命，是中国共产党及其领导下的广大革命人民群众和国民党反动派长期斗争的继续，是无产阶级和资产阶级阶级斗争的继续。”遵照毛主席的教导，会议分析和研究了全省的阶级斗争形势，部署了战斗任务，决定要用毛主席的最新指示把全省人民武装起来，紧跟毛主席的伟大战略部署，大抓狠抓两个阶级、两条道路、两条路线的斗争，带领全省人民向一切阶级敌人发起持久的猛烈的进攻，把一切反革命分子、叛徒、特务和死不悔改的走资派，统统揪出来，批倒批臭，把这一场政治大革命进行到底，夺取全省无产阶级文化大革命的全面胜利。

    千万不要忘记阶级斗争
    到会的同志首先以毛主席的最新指示为纲，分析了广东的阶级斗争形势。他们一致认为广东的阶级斗争历来就十分尖锐、复杂。帝国主义很早就把魔爪伸了进来，培养了它们的爪牙；美蒋特务和英、日、苏修特务，千方百计地对我们进行破坏和捣乱；国民党的残渣余孽、叛徒、特务，乔装打扮，潜伏下来了；在史无前例的无产阶级文化大革命中，党内一小撮死不悔改的走资派虽被广大革命群众揪出来了，但是还没有彻底批倒批臭，他们所散布的反革命修正主义流毒更远远没有肃清，一遇机会，他们就兴风作浪，向革命人民进行猖狂的反扑。大家认为，这些形形色色的阶级敌人有一个共同的反革命目标，就是要在中国复辟资本主义。有些革命领导干部，还回忆和检查了自己过去由于不抓阶级斗争，对阴险狡猾的阶级敌人缺乏应有的警惕而犯错误的教训，使到会同志受到很大教育。大家深刻地认识到：我们党的历史，就是一部阶级斗争史。伟大领袖毛主席亲自发动和领导的这场无产阶级文化大革命，就是无产阶级同资产阶级的一场大搏斗、大决战，就是我们同国民党反动派长期斗争的继续。只要阶级还存在，无产阶级同资产阶级之间的阶级斗争就不会停止。因此，我们要时刻牢记伟大领袖毛主席“千万不要忘记阶级斗争”的教导，用阶级和阶级斗争的观点，去分析一切人，分析一切社会现象。这样，才能认识形势，分清敌我，紧跟毛主席的伟大战略部署，牢牢掌握斗争大方向，把无产阶级文化大革命进行到底。

    又准又狠又稳地打击阶级敌人
    到会同志认为，为了向阶级敌人发动持久的猛烈的进攻，必须在我们革命队伍内部不断加强阶级斗争和路线斗争的教育，克服右倾思想，提高无产阶级革命派和广大革命群众的阶级斗争和路线斗争觉悟。
    大家在讨论中指出，我们必须清楚地看到，无产阶级文化大革命越是接近全面胜利，阶级敌人越是要疯狂地进行垂死挣扎。他们每时每刻都在窥测方向，随着形势的变化，不断地变换反革命的策略，有时从右的方面向我们进攻，有时从极“左”方面向我们进攻，有时同时使用右的和极“左”的反革命两手。当前，阶级敌人主要是从右的方面向我们进攻，刮起了一股右倾翻案妖风。他们用尽种种毒辣和阴险的手段：有的用反革命经济主义，把我们队伍中不坚定的人拉过去；有的制造事端，挑动革命群众组织之间的斗争；有的削尖脑袋，钻进新生的革命政权，妄图从内部分裂和瓦解革命队伍；有的极力挑拨军民之间、革命群众组织之间和革委会成员之间的关系；在他们实在混不下去的时候，就无中生有，靠造谣过日子。不管阶级敌人的反革命手法变来变去，他们的矛头都是指向无产阶级司令部，指向中国人民解放军，指向新生的革命委员会，妄图达到他们复辟资本主义的罪恶目的。我们如果因为胜利而松懈了对阶级敌人的警惕，松懈了我们的斗志，就会在严重的阶级斗争面前，麻木不仁，敌我不分，甚至认敌为友，混淆了阶级阵线，这就会给阶级敌人进行破坏活动大开方便之门。
    “我们革命党人必须懂得他们这一套，必须研究他们的策略，以便战胜他们。”我们一定要用明察秋毫的毛泽东思想这个政治上的望远镜、显微镜去识别阶级敌人，不管他们伪装得多么巧妙，手法怎么变换，都会把他们揭露出来，将他们反革命的狰狞面目完全暴露在光天化日之下，彻底斗倒斗臭。（⑴⑶）
    到会同志认为，当前阶级敌人千方百计地在革命队伍内部挑拨离间，制造分裂，破坏革命的大联合和革命的三结合，破坏革命队伍的团结，瓦解革命队伍的战斗力，转移斗争的大方向。我们一定要擦亮眼睛，识破阶级敌人的阴谋诡计，要坚决反对右倾机会主义、右倾分裂主义和右倾投降主义。一切革命同志要在毛泽东思想基础上，更紧密地团结起来，牢牢地掌握斗争大方向，把斗争的矛头始终对准阶级敌人，“组织千千万万的民众，调动浩浩荡荡的革命军”，又准、又狠、又稳地打击阶级敌人的各种破坏活动。在任何情况下，都绝对不能把矛头指向任何一部分不同观点的革命群众，都绝对不能做出亲者痛仇者快的事情。

    深入持久地开展革命的大批判
    会议充分讨论了深入持久地开展革命大批判的问题。到会同志认识到，革命的大批判是向阶级敌人发动持久的猛烈的进攻的强大武器。只有把革命的大批判进行到底，才能把一小撮顽固不化的走资派和叛徒、特务从政治上思想上彻底打倒，才能把他们散布的各种反动思想的流毒肃清。也只有把革命的大批判进行到底，才能更好地大立毛泽东思想，提高广大革命人民的无产阶级觉悟。
    许多同志回顾近两年来，每当广大革命群众燃起革命大批判的熊熊烈火的关键时刻，阶级敌人就象蝙蝠害怕阳光一样，千方百计地逃避、阻挠和破坏革命的大批判。大家进一步认识到：革命的大批判，就是无产阶级同资产阶级的一场严重的阶级斗争。“凡是敌人反对的，我们就要拥护”。阶级敌人越是害怕革命的大批判，我们越是要更高地举起革命大批判的旗帜，一刻也不停顿地对阶级敌人进行大揭发、大批判、大斗争，把革命大批判热火朝天地搞起来，深入持久地开展下去。放弃了革命大批判，就是丢掉了最大的政治，丢掉了革命的大方向。
    到会同志还总结交流了开展革命大批判的经验，主要的是要以毛泽东思想为武器，并把革命大批判同当前的阶级斗争实际和各单位的阶级斗争实际结合起来，同各单位的斗、批、改结合起来。要通过革命大批判，有效地激发广大革命群众无限热爱伟大领袖毛主席和无限忠于毛泽东思想的深厚阶级感情，激发对中国赫鲁晓夫的不共戴天的深仇大恨，把党内一小撮死不悔改的走资派、叛徒、特务和一切隐藏的反革命分子，统统挖出来，铲除反革命修正主义的祸根，肃清反革命修正主义路线的流毒。在革命大批判中，还要把批修和斗私紧密地结合起来，要象黄山洞大队的贫下中农那样，做到学习毛主席的一条语录，批判中国赫鲁晓夫的一个谬论，检查一次自己头脑里的“私”字，肃清修正主义一方面的流毒。要在革命大批判的战场上，表现出我们对敌斗争的大勇，锤炼我们对毛主席的大忠，增强对修正主义的免疫力，在阶级斗争的大风大浪中，破私立公，不断促进人的思想革命化。
    到会同志一致认为，毛主席一系列的最新指示，是我们进行阶级斗争的强大思想武器。毛主席一系列最新指示的全面落实，就是无产阶级文化大革命的全面胜利，就是给一切阶级敌人最沉重的歼灭性的打击。阶级敌人一定要采取各种手段阻碍毛主席最新指示的落实。因此，无论遇到什么样复杂的情况，社会上出现了什么样的干扰，我们都要高举毛泽东思想伟大红旗，坚定不移地用全部精力办好毛泽东思想学习班，狠抓毛主席最新指示的落实，不断把全省活学活用毛泽东思想的伟大群众运动推向新的阶段。
    本报通讯员＊


伟大的群众运动好得很 江西电机厂革委会主任陈太和谈自己在文化大革命中受到的教育(1968.05.07)

    本报记者

    在江西电机厂里，经常可以见到一个瘦瘦身材，穿着普通服装的中年干部，成天在车间里和工人在一起，同学习，同劳动。当你去访问他时，他总是打开《毛主席语录》，无限感慨地告诉你：“毛主席教导我们：‘群众是真正的英雄，而我们自己则往往是幼稚可笑的。’过去我虽然读过许多遍，可是并没有真懂。在毛主席亲自发动和领导的这场无产阶级文化大革命中，我才真正懂得了‘群众是真正的英雄’这一伟大的真理，伟大的革命群众运动立下了不朽的历史功勋啊！”
    这个中年干部，就是电机厂革命委员会主任、前厂党委书记陈太和同志。
    不久前，我们访问了陈太和同志，请他介绍了他是怎样逐步懂得了毛主席关于“群众是真正的英雄”这一伟大教导的。下面是陈太和同志的谈话：

    从不理解到逐步理解
    较长时期以来，我由于不注意自己世界观的改造，脱离群众，因而不能正确地对待群众和群众运动。我在无产阶级文化大革命运动中，面对革命群众运动的冲击，由害怕群众发展到积极执行中国赫鲁晓夫的资产阶级反动路线，压制无产阶级革命派。当广大革命群众起来揭发、批判我的错误时，我还“怨”字挡道，很不服气。革命群众批评我执行的是资产阶级反动路线，我顶撞说：“我陈太和两个肩膀扛个脑袋，来是无产阶级，去也是无产阶级，我执行的是无产阶级革命路线！”
    我赌气，厂里的无产阶级革命派也很生气。但是，他们照毛主席的干部政策办事，对我进行了阶级分析和全面调查，认定我是犯了错误的革命干部。他们以解放全人类的广阔胸怀，决心帮助我回到毛主席的无产阶级革命路线上来。我走出工厂，到大街上去看大字报，从社会上群众性的革命大批判中吸取教训。省、市革命群众在对中国赫鲁晓夫及其在江西的代理人发起的猛攻中，揭发出大量惊心动魄的阶级斗争事实，使我十分震惊。我在中国赫鲁晓夫“阶级斗争熄灭”论的毒害下，认为社会主义取得基本胜利以后，主要是集中力量搞好生产建设的认识是错误的。由此，对无产阶级专政条件下最危险的敌人是党内一小撮走资派，有了初步理解，对革命群众运动开始有了新的认识。
    正在这时，我们厂的革命群众，用大字报向全厂公布了给我的长篇公开信，用战无不胜的毛泽东思想为武器，系统地揭发、批判了我所执行的资产阶级反动路线。信中联系社会上的阶级斗争和路线斗争的事实，向我提出了一系列发人深省的问题。这使我脸上发烧，身上出汗，猛然醒悟到自己原来搞的不是社会主义，而是站在资产阶级立场上搞资本主义，充当了中国赫鲁晓夫及其在江西的代理人镇压革命群众的工具，犯了方向、路线的错误。
    我在痛心自己的错误的同时，坚决地站了起来，愤怒地向中国赫鲁晓夫及其在江西的代理人猛烈开火，公开同资产阶级反动路线决裂。这时，我开始尝到了伟大革命群众运动的甜头。

    从油水关系到鱼水关系
    群众性的革命批判运动，使我产生了改造世界观的强烈愿望。
    近几年来，我一天到晚忙忙碌碌，业务挂帅，没有好好学习毛主席著作，没有高举毛泽东思想伟大红旗，没有突出无产阶级政治。我想，这次一定得好好检查、总结一下自己的经验教训。于是我就关起门来，闭门思过。我成天想呀，写呀，写了三十多张自我检查的大字报。可是贴出去以后，革命群众认为我还没有真正找到犯错误的根本原因。他们说：你是毛主席从苦海中解救出来的、工人出身的共产党员，为什么在两条路线的激烈斗争中，却不能执行毛主席的无产阶级革命路线？他们还给我送来毛主席的最新指示：“你们要政治挂帅，到群众里面去，和群众在一起，把无产阶级文化大革命搞得更好。”
    在革命群众的启发和帮助下，我带着《毛主席语录》和毛主席的最新指示，跑遍了全厂各个车间、小组，主动登门征求意见，虚心听取群众的批评。许多革命群众，包括那些受过我打击的革命群众，都对我热情接待，促膝恳谈，严肃批判，用毛泽东思想帮助我深挖犯错误的根源，使我在灵魂深处爆发了一场从未有过的真正的革命。
    第二车间有位老工人，曾经受过我执行的资产阶级反动路线的打击。我去找他赔礼道歉时，思想有些胆怯。可是，出乎意料，这位老工人见面倒先进行自我批评。他非常诚恳地对我说：“我们都是一根藤上的苦瓜。你当干部，我当工人，本来是鱼水关系。你犯了错误，我耐心帮助你很不够，这说明我有私心，脑子里还缺少毛泽东思想。你呀，就是当了‘官’，忘了本，严重脱离群众，害怕群众，跟群众成了油水不相沾的关系。今后可要接受教训啊！”
    老工人的一席话，有力地击中了我的要害。使我感到既亲切，又沉痛。
    我父亲是个工人，在我三岁时就死了。我五岁又死了母亲。我十四岁，就被送到一家作坊当徒工。十六岁又到一家中药铺当厨子。那年中秋节，我端着十多斤重的铁锅和沸腾的肉食到厅堂去给资本家们吃，下台阶时一失足，锅和肉汤全倒在脚上，脚被烫烂了，还逃不脱一顿毒骂。抗日战争胜利以后，我找到了党，参加了革命，加入了中国共产党。由于党的培养和革命事业发展的需要，我当了干部。但是，随着环境、地位的变化，我逐渐忘记了伟大领袖毛主席的伟大教导：“共产党员绝不可脱离群众，绝不可高踞于群众之上，做官当老爷，而应当以普通劳动者的姿态，出现在群众面前，深入于群众之中，同群众打成一片。”而中国赫鲁晓夫的“入党做官”论，却不知不觉地在我头脑中发生了作用。我开始摆官架子了。办公室里，沙发、高级茶具摆得很阔气。我还自以为是，喜欢训人了。有一年，我厂接受一批电机修理任务。我为了贪快，不经过调查研究，就轻率决定由六个车间各分担一部分任务。职工们向我提出不同的意见。我不仅不听，反而训了人家一顿：“我是党委书记，听你们的，还是听我的！”这样，群众有意见不肯对我提了，有事不愿跟我谈了。我同群众的关系，也就成了油水关系。
    我找到了自己犯错误的原因，对自己今后前进的道路，也有了较为明确的方向。

    从相信自己到相信群众
    当我回到毛主席的无产阶级革命路线上来以后，经过一段观察和考验，革命群众又积极支持我出来担负起革命的重担。是大胆地挺身而出，还是畏缩不前？在这新的考验面前，我思想上又有了反复。我想，经过群众性的批判，我的一切错误都公布在群众面前，再干还会有威信吗？而且责任大，担子重，闹不好，再犯错误，新老账一起算，可吃不消，不如调动一下工作岗位，不要再冒风险了。因此，当我知道革命群众要选我担任厂革委会第一把手后，我一面态度消沉，一面悄悄到市革委会去，准备请求组织上不要批准我当主任。我一路走一路想：我这样做，群众会不会怀疑我有什么怨气未消除呢？想到这里，我又打了转身，不去了。
    所有这一切，革命群众都看在眼里，急在心里，他们对我又进行了耐心的思想政治工作。
    厂里的无产阶级革命派，在毛泽东思想学习班中，同我们这些正在站出来的干部一起，活学活用毛主席的最新指示。他们按照毛主席的教导斗私批修，不吃老本立新功，使我深受感动，教育很深。我决心斗倒怕再犯错误、怕冒风险的私心杂念，勇敢地站起来为革命挑重担，永远跟着毛主席革命到底。
    但是，当我想到群众还会不会信任、支持我时，我又犹豫起来。毛主席教导我们：“我们应当相信群众，我们应当相信党，这是两条根本的原理。如果怀疑这两条原理，那就什么事情也做不成了。”革命群众摸透了我的活思想，一针见血地对我指出：“你还是没有真正懂得毛主席的教导，只相信自己，不太相信群众。我们过去‘炮打’、‘火烧’你，是因为你没有高举毛泽东思想伟大红旗。如果你真正决心改正错误，坚决按毛泽东思想办事，我们一定会支持你的。”
    在革命群众的帮助下，我终于跳出了“私”字的小圈圈，摆脱了“没有威信”、“怕得不到支持”等等忧虑，继续在革命斗争的风雨中锻炼改造自己。
    革委会成立以后，工作千头万绪，会议多，事情多，我有几天很少下车间了。有的工人就及时对我提出了批评：“我们结合你，是要你同群众结合，不是要你同板凳结合。可不要忘了你的老毛病啊！”
    革命群众的批评，引起了我的警觉。第二天早上，我在革委会成员学习毛主席著作会上，首先进行了自我批评，并同大家一起讨论制定了联系群众的革命化措施。
    在革委会成立前后，我厂曾一度出现过无政府主义思潮，劳动纪律松弛，生产任务完成的不好。我到二、五车间参加劳动时，便同工人群众一起学习毛主席“千万不要忘记阶级斗争”的教导。许多老工人主动地进行忆苦思甜，对年青工人进行阶级教育。广大群众提高了阶级觉悟和路线斗争觉悟，心红眼亮，纷纷起来揭发阶级敌人的阴谋破坏活动，肃清反革命经济主义的流毒，对无政府主义打了一场“人民战争”，大家的革命干劲倍增，生产上升很快。厂革委会帮助二、五车间总结、推广了这一经验后，又促进了全厂肃清无政府主义的流毒，革命和生产热气腾腾。
    革命群众的革命精神，在不断地教育着我，使我越来越深刻地体会到，群众的威力和智慧是无穷的，群众是真正的英雄。伟大的革命群众运动好得很！只有永远在革命斗争的风雨中活学活用毛泽东思想，才能紧跟毛主席，把无产阶级文化大革命进行到底！
    ×　　　　　　　　×　　　　　　　×
    陈太和同志在结束他的谈话时，感情非常激动地对我们说：“当前，一小撮阶级敌人掀起一股右倾翻案黑风，妄图否定伟大的无产阶级文化大革命，否定伟大的革命群众运动。我们要加倍提高警惕，擦亮眼睛，发动广大革命群众，奋起毛泽东思想千钧棒，彻底粉碎这股右倾翻案妖风，把无产阶级文化大革命进行到底！”
本报记者＊＊＊＊＊＊


把校外学习班办成阶级斗争的大课堂 北京市宣武区七十多所小学在解放军帮助下， 建立了校外毛泽东思想学习班(1968.05.11)

    本报记者

    编者按：我们伟大的领袖毛主席说：“办学习班，是个好办法，很多问题可以在学习班得到解决。”北京市宣武区各小学遵照毛主席的教导，在解放军的帮助下，不但在校内办毛泽东思想学习班，在校外也办毛泽东思想学习班。事实证明，这样做效果很好。
    校内复课闹革命的深入发展，必然要求校外活动密切配合。通过校外学习班，把学校教育与家庭教育、社会教育联系起来，就能够更好地活学活用毛泽东思想，抵制资产阶级思想对学生的侵蚀，提高学生的革命性、科学性和组织纪律性，从而有助于巩固和发展校内复课闹革命。
    校外毛泽东思想学习班，不但小学要办，中学也要办。只有校内校外处处办起学习班，毛泽东思想的红色熔炉中，才能真正锻炼出红色的革命接班人。
    北京宣武区各小学革命教师和学生家长，都把办好校外毛泽东思想学习班当作自己份内的事。他们积极支持校外学习班，帮助学生把校外学习班办好。这种精神值得大大发扬。
    ＊　　　　　　　　　＊　　　　　　　　　＊
    在北京市宣武区执行军训任务的人民解放军指战员，高举毛泽东思想伟大红旗，帮助宣武区七十多所小学，建立了校外毛泽东思想学习班。在几个月的实践过程中，许多生动事例证明，这种由革命青少年自己举办起来的校外毛泽东思想学习班，是学习阶级斗争的大课堂，是粉碎阶级敌人腐蚀青少年的坚强阵地。
    北京市宣武区大部分小学实行二部制教学，学生在校时间比较短。随着复课闹革命深入开展，广大革命师生深切感到：要真正复好毛泽东思想的课，必须用毛泽东思想统帅学生的校内外一切活动。
    在毛主席发出“办学习班，是个好办法，很多问题可以在学习班得到解决”的伟大指示后，革命师生欢欣鼓舞。他们响亮地提出：“校内要复毛泽东思想的课，校外要办毛泽东思想学习班。”革命教师和学生家长都热烈支持办校外学习班。他们说：“这是我们份内事，不是份外事。”目前，宣武区各小学都举办了校外学习班。

    增强青少年的阶级斗争观念
    宣武区广大革命青少年按照毛主席的教导，念念不忘阶级斗争，把学习班办成学习阶级斗争的大课堂，有力地粉碎了阶级敌人腐蚀青少年的阴谋。一些一度严重沾染了资产阶级思想的青少年，参加学习班学习后，开始成了自觉抵制资产阶级思想腐蚀的小战士。
    马连道第二小学有个同学，曾经受到社会上坏分子的利用，做了些坏事。驻校解放军、革命教师知道后，首先帮助他划清和坏分子的界限，接着动员他参加了校外学习班。他和大家一起学习毛主席著作，参加斗私批修讲用会，进一步认识到自己的错误，决心按毛主席教导改造自己。不久前，社会上刮起一股反革命经济主义黑风，有人怂恿他去参加活动。这个同学就坚决地拒绝说：“不！我要到学习班去，革命的青少年永远忠于毛主席，绝不做不利于社会主义的事。我劝你们也不要这样做。”类似这个同学转变的事迹，在许多学习班中都可以找到。
    青少年在办好校外学习班的过程中，也经历了一场阶级斗争的考验。九道湾小学六年级二班，办起了校外学习班后，社会上一小撮别有用心的人，对他们进行围攻，企图瓦解这个学习班。他们提高阶级斗争观念，手捧红色宝书，口诵毛主席语录：“下定决心，不怕牺牲，排除万难，去争取胜利”，坚决抵制这股歪风，把学习班办得越来越好。

    巩固了校内复课闹革命
    复课闹革命是当前学校斗争大方向。宣武区校外毛泽东思想学习班就围绕这一中心积极开展活动。学校中开展对修正主义教育路线的批判，学习班就对过去的旧教材逐篇进行研究；学校中学习毛主席最新指示，学习班就学习讨论大好形势；学校中开斗私批修讲用会，学习班就研究落实斗私批修讲稿的内容。最近，宣武区许多小学建立了红小兵组织，同学中有的人产生了自满情绪，也有的人自馁消极，学习班针对这些活思想，开展斗私批修活动。
    在反对无政府主义倾向中，校外学习班更起了积极配合作用。许多校外学习班都曾经针对各校不同的具体情况，揭发和批判了无政府主义的危害性。有的学习班还订出克服无政府主义倾向的公约。司家坑小学三年级二班开始复课闹革命时，革命秩序常常受到干扰，自从办了校外毛泽东思想学习班后，校内校外一起组织学习毛主席有关反对无政府主义的论述，揭发批判无政府主义的危害，使全班学生出勤率始终保持正常，许多同学的精神面貌发生显著变化。

    自己教育自己，自己管理自己
    为了更好地自己教育自己，他们树立了革命好学风。在校外学习班里，广大师生反复学习了毛主席关于革命好学风的论述，以“斗私，批修”为纲，以最新指示和“老三篇”为主要内容，采取边学边议，有的放矢的方法，大摆斗私批修的战场，开展革命大批判和教育革命。许多学习班学了毛主席的一个教导，就批一句中国赫鲁晓夫的黑话，并针对自己的思想进行检查，这样自己教育自己，收到了良好的效果。
    在树立好学风的过程中，学习班始终遵照毛主席“官教兵，兵教官，兵教兵”的教导，人人既是学员，又是主人，既是学生，又是老师。校外学习班始终注意发挥同学的独立思考和首创精神，让同学自己教、自己学。谁符合毛泽东思想，就听谁的，就照谁的办。这样既使斗私批修活动提高了一步，同时又促进了师生的思想革命化。师生们说：“校外学习班有力地增强了我们自己教育自己、自己管理自己的能力。”

    把学校、家庭、社会教育联系起来
    校外毛泽东思想学习班的建立，根本改变了学校教育、社会教育、家庭教育脱节的现象。许多老工人、革命干部、贫下中农，都主动担任校外学习班的辅导员，给同学讲形势，讲毛主席的革命斗争史，开展忆苦思甜的教育，使青少年在阶级斗争的风浪中，站得稳，顶得住。九道湾小学王盘琪同学过去打架、骂人、肇事，不学习毛主席著作。他参加校外毛泽东思想学习班后，听老工人控诉了旧社会的罪恶，谈了新社会的甜，受到了极其深刻的教育。他说：“过去我错了，没听毛主席的话。我一定努力学习毛主席著作，决心走雷锋、李文忠叔叔的路。”现在他表现很好，被选为红小兵勤务组的成员。
    校外学习班的同学，积极帮助家庭和街道举办学习班，“一人带全家，一组带一巷”，推动了家庭和街道的斗私批修活动。他们提出：要红在学校、红在社会、红在家庭。学习班既是一个学习毛主席著作的战斗集体，又是宣传毛泽东思想的小分队，他们走到那里，就把毛泽东思想带到那里。香厂路等小学的校外毛泽东思想学习班，经常给居民群众、工人家属、军烈属演出，向群众宣传毛泽东思想。白纸坊西街小学有的同学，还在课余时间帮助工人叔叔、阿姨推煤。他们一边劳动，一边宣传毛主席最新指示。家长称赞说：“校外学习班教育了小将，小将又教育了我们老一代。”
    本报记者＊＊＊＊＊＊


革命是带动生产前进的火车头 从开滦煤矿看：一条阶级斗争的红线贯穿在生产斗争中(1968.05.14)

    本报记者

    开滦煤矿是我国最大的煤矿之一。
    具有革命斗争传统的开滦煤矿工人阶级，在无产阶级文化大革命中，最坚决地响应伟大领袖毛主席“抓革命，促生产”的战斗号召，身在煤矿，心怀全国，放眼世界，把革命搞得轰轰烈烈，生产搞得热气腾腾，煤炭产量不断提高。去年十月份以来，煤炭生产月月上升，高产日一个接着一个。目前，他们正奋战“红五月”，力争全矿务局超额完成国家计划，向毛主席报喜。
    开滦煤矿的生产，在文化大革命中有过起伏；阶级斗争发展的状况影响着它，决定着它，推动着它。它随着革命的前进向上发展着。这又一次证明了伟大导师毛主席的教导：“政治工作是一切经济工作的生命线”。革命是带动生产前进的火车头！

    重心放在那里
    煤炭是工业的粮食。煤炭生产关系到我国社会主义建设，关系到城乡人民的生活，关系到无产阶级文化大革命的胜利进行，关系到执行毛主席“备战、备荒、为人民”的伟大决策。党中央曾号召煤炭工业战线上无产阶级革命派和广大革命群众，以国家主人翁的高度责任感，坚决把煤炭生产促上去。
    今年三月，开滦矿务局唐山矿的一些同志，出煤心切，想把多出煤这个问题突出出来。他们拟订了高于国家计划的日产指标，布置了夺取高产的种种措施。一旬过去了，生产的情况并不理想。
    这是怎么一回事？这个矿的革命委员会的同志带着问题，深入井下，听取群众意见。群众说，现在领导上只顾抓高产，忙得喘不过气；阶级敌人钻空子破坏生产，挺神气；干部指挥不动，有怨气；革命群众见领导不抓阶级斗争，生闷气。群众一针见血地提出了问题。这个矿的革命委员会立即召开会议，重温毛主席关于阶级和阶级斗争的教导，分析了三月份阶级斗争的新问题，特别研究了自从矿里提出高产以后阶级敌人破坏活动的种种情况，决定加强阶级斗争的领导，发动群众大揭阶级斗争的盖子，清查阶级敌人破坏革命和生产的罪行。
    三月下旬的最初几天里，这个矿发起了向阶级敌人进攻的高潮。阶级敌人一揪出来，矿里的歪风邪气立时下降，生产事故减少，革命委员会的权威加强，革命干部积极指挥生产，生产秩序良好，革命群众心情舒畅，抓革命促生产的积极性提高，煤炭产量日见上升，很快就实现了原定超过国家计划的日产指标。群众高兴地说，毛主席教导我们：“阶级斗争，一抓就灵”，果真是如此！
    开滦矿务局唐家庄矿革委会，打算组织科、室干部到第一线去支援生产。有人主张编成一个生产班，说这样做煤炭产量明天就会增加。经过大家讨论，认为不能那样做，因为那是单纯地支援劳动力，是一种人多了生产就会上去的见物不见人的思想的反映。大家认为干部下去首要的任务是突出政治。于是，他们把下去的干部组成了三十个毛泽东思想宣传队，下到生产第一线，同工人一起劳动、一起学习毛主席著作，帮助基层办好毛泽东思想学习班，抓好阶级斗争，搞好革命大批判。他们这样做了，基层的阶级斗争开展了，职工的思想进一步革命化了，几千个职工的生产积极性调动了，生产也就上去了。群众说，这些干部下来帮我们以阶级斗争促生产，可比他们单纯干活强得多。
    在开滦矿区，有很多的事例，生动地体现了阶级斗争同生产之间的辩证关系。
    开滦煤矿革命委员会和支工的解放军同志从实践中体会到，如果把工作重心放在抓高产量上，煤炭产量有时也能上升几天，但不能持续下去，甚至反而低产，那样做很容易重新走上中国赫鲁晓夫推行的反革命修正主义路线的歧途。因此，他们在抓革命促生产时，始终把工作重心放在狠抓阶级斗争上，阶级斗争开展好了，生产也就同时促上去了。

    生产决不是纯粹的经济问题
    在文化大革命中，阶级敌人一刻也没有放松在煤炭生产问题上打反革命的鬼主意。开始时，开滦煤矿党内一小撮走资派，曾经挥起掌握在他们手中的“生产”大棒，镇压工人的革命行动。毛主席《炮打司令部》的大字报，给开滦煤矿革命工人以无穷的力量，革命工人起来造了他们的反，把他们从领导岗位上拉了下来。以后阶级敌人便变换花招，以破坏煤炭生产来破坏文化大革命。
    一年多来，围绕着生产问题，开滦煤矿的广大革命职工同阶级敌人进行了激烈的斗争，今天，这个斗争仍在持续着。
    一九六七年春天，解放军响应毛主席的伟大号召，来到开滦煤矿帮助无产阶级革命派抓革命促生产，多次受到阶级敌人破坏的开滦煤矿的生产很快上升起来。因此，阶级敌人恨透了解放军。他们深知开滦煤矿每出产一吨煤的政治份量，他们在密室里策划着：“解放军在开滦站得住，就是因为还出煤，只要一不出煤，全矿区的职工和家属就会反对解放军。”他们利用某些群众组织的资产阶级派性，煽动说：“你们不掌权，煤出的再多也没有用。”“你们煤出的多了，Ｘ主任就会升官”，“你们不能为他卖命！”开滦矿务局唐家庄矿生产搞得好，煤炭生产月月超额完成计划，是开滦矿区抓革命促生产的一面旗帜。阶级敌人把唐家庄矿看作眼中钉，肉中刺，叫喊唐家庄矿是“顽固堡垒”，发誓一定要“攻破”。他们造谣惑众：“有人要封井口”，阻止工人下井上班。他们煽动绞车房、水泵房等生产要害部门的人员脱离岗位，妄图停水停电，破坏矿井，置生产于瘫痪状态。他们挑唆武斗，冲击矿区破坏生产。（⑴⑷）
    面对着阶级敌人的破坏，开滦煤矿的工人阶级毫不动摇，坚决贯彻执行伟大领袖毛主席制定的“抓革命，促生产”的伟大方针，坚持业余闹革命。他们懂得在这场无产阶级同资产阶级的大搏斗中，多生产一吨煤，就会给战斗中的无产阶级增添一份物质力量。他们从无产阶级的政治出发，从国家全局出发，肩负起了革命和生产的两副重担。他们顶邪风，破恶浪，同阶级敌人进行着针锋相对的斗争，表现了对毛主席无限的忠诚，表现了中国工人阶级的崇高品质。在那时候，开滦煤矿的绝大部分工人一直坚守着生产岗位。许多老工人说：“毛主席号召我们抓革命，促生产，离开了生产岗位，就是离开了毛主席的革命路线。”有些生产部位人手不够，他们就一顶二，二顶三地干。绞车房、水泵房的革命工人们奋不顾身地开动机器连续顶班。一些老工人说：“敌人煽动停工，我们就要高产，为毛主席争气，为煤炭工人争光！忠不忠，看行动，我们多出一吨煤就是对毛主席多尽一分忠！”下班后，许多老工人自动地到未上班的阶级弟兄家去，说明井下的情况，揭露敌人的谣言，动员阶级兄弟们回到井下。有的生产部位没有人指挥，一些老工人自动地站了出来，向大家说：不管是那个组织的，咱们工人都要做听毛主席话的无产阶级革命派，咱们要落实毛主席“抓革命，促生产”的指示。他们用自己的模范行动带动大家一起干。那时候，唐家庄矿掘进二队有四十多人八天未上班，但是他们仍然超额十一米完成国家计划。这个矿在击退了阶级敌人的冲击以后煤炭生产又一再上升，月月超额完成国家计划，一直保持着抓革命促生产的红旗。开滦矿务局的其他矿的煤炭生产也在同阶级敌人反复较量中逐渐提高上来。
    林副主席说：“无产阶级和资产阶级这两个阶级的矛盾、对立、对抗、斗争，成为我们全部的政治生活、社会生活的一个总根源。”开滦煤矿生产斗争的实践也是这样说明问题的。
    现在，开滦煤矿的革命工人，更加清楚地认识到，现今世界上，根本没有什么超阶级的生产，提高煤炭生产决不是纯粹的经济仗，而是无产阶级同资产阶级阶级斗争的一个重要部分。在文化大革命运动中，抓革命促生产，就一定不要忘记对阶级敌人的斗争。

    煤炭生产是怎样跃上去的？
    开滦矿务局马家沟矿的无政府主义问题，长期未得到解决，革命和生产都受到影响，煤炭生产处于落后状态。有些同志曾认为无政府主义是群众中的一种思潮问题，是人民内部矛盾；但是，无政府主义发展到影响革命和生产的严重程度，仅仅只是群众中的一种思潮问题吗？
    今年三月十一日，马家沟矿掘进二区曹维友等十位革命工人，写出大字报，提出了尖锐的看法。他们说，毛主席教导我们：“千万不要忘记阶级斗争”，这个时期以来，一小撮阶级敌人正以无政府主义作掩护，以反革命经济主义作诱饵，利用我们头脑中的“私”字，采取“引诱群众上钩”的策略，来干扰我们斗争的大方向，破坏无产阶级专政，破坏抓革命促生产，破坏社会主义建设，破坏毛主席“备战、备荒、为人民”的伟大战略部署，破坏无产阶级文化大革命。他们向全矿职工倡议：我们工人阶级最听毛主席的话，要“抓革命，促生产”，决不上阶级敌人的当，要狠斗“私”字，坚持八小时工作制，批判反动的无政府主义，把利用无政府主义思潮搞破坏活动的阶级敌人挖出来！他们的大字报引起革命职工广泛的响应，马家沟矿革命委员会坚决支持他们的倡议，立即发动全矿职工座谈讨论。
    职工们在座谈中学习了毛主席有关批判无政府主义的论述，大摆了无政府主义在矿上的种种表现，大论了无政府主义的危害性，大挖了无政府主义的阶级根源，从两个阶级、两条道路、两条路线斗争的高度认识了无政府主义问题。接着，矿革命委员会发动群众揭露阶级敌人利用无政府主义思潮破坏革命和生产的罪恶活动。经群众揭发，就是那些顽固不化的走资派、国民党特务和帝国主义的忠实走狗们，在群众憎恨修正主义管理制度的情况下，借机提出迷惑人心的口号，煽动群众造八小时工作制的反，去搞无政府主义。他们煽动说，现在工人掌权了，说怎么办，就得怎么办，想干多少活，就订多少指标，订低点，多超额，多得奖，你们不干活也得发给工资。工人们在批判斗争这些家伙时说：“过去这些人是帝国主义、国民党的爪牙，拿皮鞭、铁锤打着我们每天给反动派干十几个钟头还嫌干的少，今天他们倒装出为我们工人着想的样子，挑唆我们不干活、少干活，他们真是为我们工人阶级吗？不是。他们是想把水搅浑，借机破坏社会主义建设，复辟资本主义，叫我们工人再吃二遍苦。”
    马家沟矿的革命群众，在同阶级敌人面对面的斗争中受到深刻的教育。他们说，敌人专找我们的弱点，利用我们的私心，拉我们下水，我们一定要斗私批修，克服无政府主义，坚持八小时工作，抓革命促生产。马家沟矿通过解决无政府主义问题，突破了阶级敌人的防线，开展了阶级斗争，生产形势迅速发生变化，职工出勤率猛增到百分之九十以上，工时利用率大大提高，抓革命促生产的好人好事不断涌现，三月下旬以来，煤炭生产不断超额完成国家计划。马家沟这个生产上的后进矿，迅速跃升为先进矿。

    挖掉修正主义，阔步前进
    “无产阶级文化大革命，实质上是在社会主义条件下，无产阶级反对资产阶级和一切剥削阶级的政治大革命，是中国共产党及其领导下的广大革命人民群众和国民党反动派长期斗争的继续，是无产阶级和资产阶级阶级斗争的继续。”毛主席的这个最新指示，给开滦煤矿的革命职工以极大的启发和鼓舞。开滦煤矿的广大革命职工，积极响应毛主席的伟大号召，主动向阶级敌人展开进攻，清查叛徒、特务和顽固不化的走资派的破坏活动。他们不但要把阶级敌人揪出来，还要肃清阶级敌人的流毒，他们采用种种形式广泛地开展了革命的大批判。
    他们在进行革命大批判时，把现实的阶级斗争同过去的阶级斗争联系起来，从而加深了对今天正进行着的阶级斗争的理解。他们体会到：不知道过去，就不知道今天，就不懂得剥削，就不懂得阶级斗争，就不懂得革命，也就容易是非不清，敌我不分，也就不会真正懂得我们工人阶级在文化大革命中的责任。
    在开滦煤矿矿史展览馆里，有一份英帝国主义给资本家的文件，上面写道：“……我们的策略等于让他们看到一手持棍，另一手持糖。当你要使用棍子的时候，你应当采用适当的强硬的腔调；当你施展用糖的手段时，你可以随意装出柔和友好的面孔来。……”开滦煤矿的许多老工人，都曾领教过阶级敌人的这种反革命两面手法。他们回忆过去，想想中国赫鲁晓夫及其代理人在开滦搞的一套“管卡扣罚”、“奖金挂帅”、“物质刺激”等反革命修正主义的东西，激起了无比的义愤，他们说，这是解放前帝国主义和国民党反动派“糖棍政策”的翻版。我们工人阶级是国家的主人，为革命挖煤是我们的责任，他们用干一件事奖两毛三毛的价钱来“刺激”我们，他们把我们工人阶级看得多么下贱！他们用这种办法收买我们忘记天下穷人，忘记社会主义，这是杀人不见血的手段，比诱人吃大烟、“白面”还毒。许多工人认识到，肃清反革命经济主义的流毒，也是我们无产阶级同资产阶级长期阶级斗争的继续。
    许多老工人回忆对比了两种社会制度，两种政权，两种劳动条件，两种劳动态度。他们一字一泪地诉说了解放前开滦矿工们遭受反动派残酷剥削和压迫的情景，以及矿工们在解放前过的“叫花子”的悲惨生活。他们还讲述解放后成了国家主人翁，为革命而生产的心情。他们说，社会主义原则是“不劳动不得食”，拿着国家工资不劳动，是资产阶级好吃懒作的“二流子”作风。在旧社会，资产阶级靠他们掌着印把子剥削我们工人，过着寄生虫式的生活，我们工人阶级从来不干那种事，我们工人阶级应为文化大革命的彻底胜利、为着社会主义而自觉地劳动。
    经过革命大批判，经过忆苦思甜，开滦煤矿的工人阶级更加热爱毛主席了。他们决心要读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士。在开滦矿区，普遍办起了毛泽东思想学习班，经过学习班学习，许多职工在灵魂深处爆发了革命。他们把毛主席在“老三篇”中树立的光辉形象：张思德、白求恩、老愚公，当做学习的榜样。许多工人对待生产的态度也发生了变化，过去修正主义搞的什么高产双薪，什么五花八门的奖金，已经受到唾弃。今年有些节日，开滦煤矿的工人们为了给国家多出煤，不肯休息。过去遇到这种情况是要发奖或者加薪的；今天怎么办？开滦矿务局革命委员会让群众去讨论。开滦煤矿的广大职工同志们讨论以后，既不要奖，也不要加薪，他们说：“我们是想毛主席所想，急国家和人民所急，决不能因为煤炭问题，叫毛主席他老人家操心！”这就是原动力，这就是奋斗目标！为毛主席、为革命、为人民积极的劳动，他们感到无比的光荣！
    本报记者＊＊＊＊＊＊


紧跟伟大导师毛主席，革命生产双胜利 煤炭工业战线上一面抓革命促生产的红旗 ——山东枣庄矿务局陶庄煤矿永强八队(1968.05.25)

    本报记者

    编者按：全国煤炭工业战线上的著名先进集体永强八队，在无产阶级文化大革命中所创造的先进事迹，值得大家学习。
    毛主席高度评价无产阶级时指出：“他们在革命斗争中，比任何别的阶级来得坚决和彻底”。永强八队的革命矿工，在两个阶级、两条道路、两条路线的激烈斗争中，一直站在斗争的最前列，坚持抓革命，促生产。他们不愧是革命的闯将，生产的模范。
    生产战线是阶级斗争的一个重要阵地。阶级斗争的现实证明：一小撮阶级敌人，往往煽动和利用无政府主义思潮，破坏革命的新秩序，破坏正常的劳动纪律，破坏生产，最后达到破坏无产阶级文化大革命的罪恶目的。有着高度革命警惕性的永强八队的革命职工，清楚地认识到这一点。他们在任何情况下，都坚守生产岗位，遵守劳动纪律，坚持八小时工作制，用抓革命促生产的优异成绩，回击了一小撮阶级敌人的挑战。
    从永强八队的光荣战斗历程中，我们看到了工人阶级无限忠于毛主席，无限忠于毛泽东思想，无限忠于毛主席的无产阶级革命路线的可贵品质。让我们学习永强八队同志的英雄榜样，把革命和生产搞得更好！
    ＊　　　　　　　　　　　＊　　　　　　　　　　　　＊
    五月二十日，是枣庄矿务局陶庄煤矿永强八队革命职工最幸福的日子。这一天，我们的伟大导师毛主席和他的亲密战友林彪副主席接见了这个队正在北京参加煤矿抓革命、促生产会议的代表。这个振奋人心的消息，很快就传到了矿井。正在矿井下生产的永强八队的同志们受到了极大的鼓舞，一遍又一遍地欢呼：“毛主席万岁，毛主席万万岁！”并且立即在井下召开了会议。大家决心永远做毛主席的好工人，在抓革命促生产中做出更大的成绩来。
    永强八队是煤炭工业战线上全国著名的先进集体。一九五六年，我们伟大的导师毛主席曾接见了这个出席全国煤炭工业战线群英会的大巷道掘进队的代表，并在一起照了相。这一次最光荣、最幸福的接见，一直成为激励和鼓舞八队同志们前进的巨大动力。在无产阶级文化大革命中，他们紧跟毛主席，坚持斗争的大方向，表现了工人阶级对毛主席无限忠诚的深厚阶级感情。他们鼓足干劲，上井搞革命，下井搞生产，不仅月月超额完成任务，而且工程质量不断提高。去年提前二十七天完成国家计划后，今年第一季度又提前十四天完成了生产任务，在抓革命促生产中做出了出色的成绩。
    永强八队所以在革命和生产中获得优异成绩，最根本的原因是他们无限忠于毛主席，无限忠于毛泽东思想，无限忠于毛主席的无产阶级革命路线。

    捍卫毛主席的革命路线，一时一刻不动摇
    每当阶级斗争的关键时刻，永强八队的同志们都要用毛主席的指示来为自己“定向”。
    无产阶级文化大革命一开始，他们反复学习了毛主席亲自主持制定的“十六条”。工人们说：毛主席怎么说，我们工人就怎么做。一定要站在斗争最前列，一时一刻不动摇。他们一开始就把斗争矛头指向党内一小撮走资派，用大字报狠揭狠批这些坏家伙镇压革命群众、大搞物质刺激和复辟资本主义的罪行。
    矿区党内一小撮走资派一见这个在工人中有很大影响的标兵队起来造他们的反，非常恐慌，便千方百计妄图把八队拉向右转。他们先是指使一些人用“老上级”、“老同志”、“老同乡”等关系来“劝说”，后来又威胁这个队的干部和党员，胡说什么“运动后期是要抓右派的，难道你们不想当干部了，共产党员的称号也不想要了？”但是永强八队的同志坚定地回答：“我们是用战无不胜的毛泽东思想培育出来的工人阶级队伍，我们跟着毛主席干革命是跟定了。为了保卫毛主席，我们刀山敢上，火海敢闯，至死不回头！”党内走资派的阴谋伎俩遭到可耻的失败以后，一面蒙蔽一部分人对八队的同志进行围攻，一面自己赤膊上阵，威逼八队的同志退出革命造反派组织，妄图摧垮这个先进的战斗集体。但是八队的同志在高压面前毫不畏惧，坚持战斗。
    “帝国主义者和国内反动派决不甘心于他们的失败”。党内一小撮走资派看到用软的硬的办法都不能使八队的同志屈服，就改变手法，从生产上给八队制造种种困难，企图把“影响生产”的罪名强加到八队头上。他们一次又一次给八队的同志在生产上制造困难，故意提高日进计划。但是，八队的同志在战无不胜的毛泽东思想指引下，超额完成了生产计划。此计不成，党内一小撮走资派又采取了更加阴险的一招：不发给八队掘进放炮时需要的延期雷管，使放炮次数由一次增加到五至七次，放炮时间由十五分钟增加到一个半到两个小时。他们妄图用这样的卑鄙手段，使八队完不成任务。八队的同志们为了揭穿他们的鬼把戏，大家在一起学习毛主席语录：“这个军队具有一往无前的精神，它要压倒一切敌人，而决不被敌人所屈服。”毛主席的教导，使他们的革命意志更加坚定。老工人朱平玉在炮烟还未散时，就带领大家往里冲，充分利用时间进行工作。他在连续五次放炮后，被炮烟熏倒了。同志们要把他送上井，他却大声地说：“别管我，毛主席给我们撑腰，我们要为毛主席争气，赶快去继续放炮！”他用力站起来，跑到前面继续装炮去了。这种英勇的忘我精神，更加激发了大家战胜困难、与阶级敌人斗争到底的决心。青年工人贺庆玉提出：“不给延期雷管，我们自己想办法。”他同其他工人一起商量，改进了放炮方法，放炮次数减少将近一半，保证了按班、按日完成任务。

    执行毛主席的指示，一丝一毫不走样
    八队的同志坚决响应毛主席的伟大号召，坚持以革命统帅生产，带动生产，决心做抓革命促生产的模范。
    八队的同志牢记毛主席关于加强纪律性的教导，坚决执行八小时工作制，以国家主人翁的高度责任感来进行生产。去年，反动的无政府主义思潮曾一度侵袭陶庄煤矿。八队的同志发现这个苗头后，马上学习了毛主席的《反对自由主义》和《关于纠正党内的错误思想》，并通过回忆对比，提高了阶级觉悟。大家认识到，无政府主义思潮与工人阶级高度的组织纪律性是水火不相容的，一定要坚决反对。要发扬工人阶级的优良传统，成为遵守劳动纪律的模范。不少老工人说：我们在旧社会用“磨洋工”的办法，来反抗资本家的剥削压迫，这是阶级斗争的一种手段。现在我们是国家的主人，是为人民服务的，如果不好好工作，就是帮了阶级敌人的忙，就是忘本，就是对毛主席不忠。老工人这些话使大家很受感动。全队职工自觉遵守劳动纪律，出满勤，干满点。人人争当抓革命、促生产的模范。有一次掘进时，头顶上的淋水，把不少同志的衣服打湿了。队干部要大家完成任务后提前上井，但职工们坚持不肯。他们说：我们计划虽然完了，但是毛主席、党中央号召我们坚持八小时工作制的要求还没有达到。我们执行毛主席指示，一定要一丝一毫不走样。
    八队的同志坚决贯彻毛主席“艰苦奋斗”的指示。陶庄煤矿无产阶级革命派掌权以后，阶级敌人曾挑动不明真相的人闹经济主义，说什么“工作服以旧换新也是框框，要彻底砸烂”等等。八队的同志学习了毛主席有关阶级斗争的论述，认识到这是在新形势下阶级斗争的一种表现。老工人刘茂远把旧工作服补了又补。在他的影响下，全队有十二个同志当时都没有领新工作服。发季节用品的时候，八队许多同志就主动要旧的，而把新的让给其它单位。他们的行动在全矿产生了很好的影响。早在一九六五年，他们就对中国赫鲁晓夫所推行的物质刺激等修正主义的东西，进行过坚决的斗争。那年五月全队把超产奖金集中封好，一文不取地送回会计室。但是有人却说什么这样做会影响其它工区。八队的同志意志如钢，六、七月还是照样不拿超产奖金。矿上许多同志很受感动，说：“八队同志的思想确实过得硬，这是毛泽东思想在他们头脑中扎了根。”
    八队的同志还坚决响应毛主席“要节约闹革命”的伟大号召，厉行增产节约。他们说，是勤俭节约，还是铺张浪费，这是当前两个阶级、两条道路、两条路线斗争的一个重要方面。他们决心在经济领域内打好这场政治仗，一个钻头，一块炸药，一节炮线，都十分注意节省。机器有旧的不用新的，坏了的修好了再用。井下的废料，大家见了就拣，有些同志带着条帚下井扫煤。去年以来，仅八队就给国家扫起浮煤四百零八车。他们还千方百计节约了炮线一万一千米，水管二百米，钻头五百零四个，为国家节省了大量经费。
    八队的同志由于坚决贯彻执行了毛主席的指示，狠抓阶级斗争，有力地促进了生产。去年八月掘进完成了一百零五米，以后生产逐月上升。人还是这些人，由于精神面貌的变化，今年四月份完成了三百二十六米，为社会主义建设做出了重要贡献。

    活学活用毛泽东思想，一字一句不放松
    “大海航行靠舵手，干革命靠毛泽东思想”。八队的同志所以能够在阶级斗争的惊涛骇浪中不迷航，在抓革命促生产中作出了突出的成绩，最重要的是他们把对伟大导师毛主席的无限忠心作为建队的根本。在无产阶级革命派掌权以后，八队的同志更加如饥似渴地活学活用毛主席著作，促进了思想革命化。他们在学习毛主席著作时，对每句话每个字都认真领会，坚决落实到行动上。有些老工人不识字，他们不但在队里积极请同志们帮助学，回到家里还找儿女帮他们念。他们把自己的一切言行提到对毛主席忠不忠的高度来衡量，把活学活用毛泽东思想贯穿在整个生产过程中。八队的同志每天下井之前，都要根据本队的思想情况和工作任务，选择毛主席的语录，进行认真学习。生产时，大家老老实实按毛主席的指示去做。收工以后，就严肃地进行检查对照，根据毛主席的指示总结提高。当个人利益同革命利益发生矛盾时，就想一想毛主席全心全意为人民服务的教导，对照一下自己的思想；当生产上碰到困难的时候，就想一想毛主席“抓革命，促生产”的教导，对照一下自己有没有克服困难的坚强意志。八队的同志就是这样自觉地磨炼自己对毛主席的无限忠心。
    八队的同志怀着对毛主席无限深厚的阶级感情，把“老三篇”真正作为座右铭来学，自觉地斗私批修，使八队变成“公”字的熔炉。他们说：“原谅一点私心，就会放走了思想上的敌人；保留一点私心，就是保留一颗定时炸弹。”张思德、白求恩、老愚公这三个光辉形象成为他们经常学习的榜样。“完全”、“彻底”，两个“极端”，“毫不利己专门利人”是他们经常用来律己的格言。因此，一心为公、忘我劳动的革命精神在永强八队蔚然成风，先进事迹大量涌现。老工人魏殿安就是一个不计时间、不计报酬、为公忘私的典型。他祖孙三代要过饭，阶级苦牢记在心。他经常用光辉的“老三篇”来对照检查自己的言行，经常早下井，晚上井。井下什么时候需要，他就什么时候下井。他干在工区，吃在工区，睡在工区。有时他忘记了吃饭，把带下去的饭又带上井来。同志们说：“魏殿安同志对待革命工作没有半点私心。”
    老工人刘现福对工作极端负责任的精神，更是人人称赞。有一次，巷道顶上有个突出的疙瘩，有的干部看后认为虽然说难看点，还不影响质量检查。可是刘现福在这个疙瘩上却打了三个炮眼，把它炸掉了。他说：“我们干的是社会主义建设，我们工人阶级是国家的主人，毛主席教导我们：‘一切产品，不但求数量多，而且求质量好……’，我们不能只求过得去，必须过得硬。”他这种为革命一丝不苟的精神，对全队同志教育很大。大家都以刘现福为榜样，注意提高工作质量，以后每月检查工作质量时都是一等品。刘现福还处处拣重担子挑。领导上见他年大体弱，干的又是掘进作业中最吃力的打眼活，想给他调换一个轻点的工作。他怎么也不干。他说，“毛主席教导我们：‘越是困难的地方越是要去，这才是好同志。’你们要我干别的工作也行，但必须比现在的活还要重，我才去。”工人们都说：“刘现福真是一心为革命的社会主义的‘老黄牛’。”
    无产阶级文化大革命对永强八队进行了一次最全面、最深刻的检查和考验。在阶级斗争的急风暴雨中，全国煤炭战线上的这面红旗显得更加鲜红、更加壮丽了。在当前无产阶级文化大革命一派大好形势下，他们共同向毛主席发出了铿锵有力的誓言：
    八队职工志不移，步步紧跟毛主席；
    斗私批修当尖兵，革命生产创奇迹；
    执行毛主席指示不走样，誓夺无产阶级文化大革命全面胜利！
    本报记者＊＊＊＊＊＊


彰武县农机厂革委会坚决贯彻执行毛主席的无产阶级革命路线 引导群众正确区别两类不同性质矛盾 稳、准、狠地打击一小撮阶级敌人(1968.05.28)

    本报讯

    广大革命职工的阶级斗争和路线斗争觉悟大大提高。犯有错误的同志放下包袱，轻装前进，团结对敌。无产阶级专政大大加强，革命和生产形势越来越好
    ＊　　　　　　　　　　　　　＊　　　　　　　　　　　　＊
    本报讯　辽宁省彰武县农机厂革命委员会成立后，遵照伟大领袖毛主席“千万不要忘记阶级斗争”的教导，主动地向阶级敌人发起了猛烈进攻。在对敌斗争中，他们注意团结自己的阶级队伍，严格区分两类不同性质的矛盾，把斗争矛头自始至终地指向一小撮阶级敌人，从而稳、准、狠地打击了阶级敌人的破坏活动，提高了广大革命职工的阶级斗争觉悟和路线斗争觉悟，巩固了无产阶级专政，革命和生产形势越来越好。
    这个厂革命委员会成立后，紧跟毛主席的伟大战略部署，通过深入开展革命的大批判，发动革命职工揭开了阶级斗争盖子。这个厂的阶级敌人过去一直幻想变天，恶毒地攻击社会主义制度；在无产阶级文化大革命运动中，又躲在幕后，大刮经济主义妖风，煽动无政府主义思潮，在工人中挑拨离间，妄图分裂和瓦解工人阶级队伍。有些家伙还赤膊上阵，破坏机器和制造停产事故。活生生的阶级斗争事实，教育了广大革命职工，他们纷纷要求把一小撮阶级敌人揪出来斗争，对他们实行专政。这中间，部分职工一时混淆了敌我矛盾，他们要求把一些受阶级敌人蒙蔽而干了一些错事的工人，也采取同样的措施。
    厂革命委员会及时组织全厂革命职工和干部学习了毛主席关于“谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题”的伟大教导，使大家认识到，本厂的阶级斗争是尖锐、复杂的，无产阶级革命派要彻底战胜敌人，必须正确区分和处理两类不同性质的矛盾，始终把斗争矛头对准一小撮阶级敌人，而绝不能把斗争矛头对准自己的阶级兄弟和同盟军，不能混淆两类不同性质的矛盾。这样才能最大限度地团结壮大自己的阶级队伍，最大限度地孤立和打击真正的阶级敌人。
    用战无不胜的毛泽东思想武装起来的工人阶级心最明，眼最亮，他们用阶级分析的方法，透过现象看清本质。他们看到本厂一个坏家伙出自他的剥削阶级本能，对社会主义制度有刻骨仇恨，过去在中国赫鲁晓夫及其在本厂的代理人的庇护下，拒不接受改造；在这次无产阶级文化大革命运动中，他又施展反革命伎俩，梦想复辟资本主义。他和我们之间的矛盾，是敌我矛盾。至于有些受蒙蔽的工人同志虽然也做了一些错事，但他们是热爱毛主席，热爱社会主义的，只是一时上了阶级敌人的当，经过教育是可以回到毛主席的无产阶级革命路线上来的。
    革命委员会遵照毛主席关于“敌我之间和人民内部这两类矛盾的性质不同，解决的方法也不同”的教导，充分发动革命职工对一小撮阶级敌人进行大批判、大斗争，实行了无产阶级专政。对犯有错误的阶级兄弟，通过办毛泽东思想学习班，用谈心的方法，从阶级教育入手，进行了耐心细致的思想政治工作，提高他们的阶级斗争和路线斗争觉悟，满腔热忱地帮助他们认识错误，并帮助他们找出犯错误的根源。通过思想政治工作，使受蒙蔽的同志认识到反动的无政府主义是中国赫鲁晓夫和一小撮阶级敌人用来破坏革命、生产的一支毒箭，由于自己头脑里隐藏着“私”字才被敌人所利用。他们表示今后一定要念念不忘阶级斗争，念念不忘无产阶级专政，不断地斗私批修，在灵魂深处爆发革命，永远读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好工人。
    彰武县农机厂革委会由于牢牢地掌握了斗争的大方向，在阶级斗争中正确地处理了两类不同性质的矛盾，使犯有错误的同志提高了阶级觉悟，放下包袱，轻装前进，团结对敌。这就最大限度地孤立了阶级敌人，取得了对敌斗争的胜利。目前，这个厂正在大办毛泽东思想学习班，深入开展革命大批判，全厂革命和生产形势越来越好。＊


坚决执行毛主席的革命路线 充分发挥群众的革命积极性 山东省、地、市和厂矿企业革命委员会 部分负责人学习座谈毛主席的最新指示(1968.06.03)

    本报讯

    本报讯　我们伟大领袖毛主席发出了最新指示：“对广大人民群众是保护还是镇压，是共产党同国民党的根本区别，是无产阶级同资产阶级的根本区别，是无产阶级专政同资产阶级专政的根本区别。”消息传来，正在济南开会的山东省省、地、市和厂矿企业革命委员会部分负责同志立即举行了学习座谈。
    对广大人民群众是保护还是镇压，是革命和反革命的分水岭
    韩金海、王竹泉（山东省革命委员会副主任）：毛主席这一光辉的伟大指示，透彻地揭露了世界上一切形式的资产阶级专政共同的反革命本质，透彻地揭露了中国赫鲁晓夫资产阶级反动路线的反革命本质，向我们指出了无产阶级文化大革命对巩固无产阶级专政的伟大历史意义。
    对广大人民群众是保护还是镇压，历来是革命和反革命的分水岭，一切剥削阶级的政权都是镇压人民群众之权；无产阶级的革命政权则是对一小撮阶级敌人实行专政，对广大人民群众实行保护。在无产阶级专政条件下，能否正确对待人民群众，是站在毛主席的革命路线一边，还是站在资产阶级反动路线一边的大是大非问题。毛主席谆谆教导我们：“必须站在人民群众这一边，绝不能站到人民敌人那一边去。这是一个马克思列宁主义者的根本立场问题。”我们遵照毛主席的教导，坚决相信和依靠广大人民群众，充分发挥群众的革命积极性，带领群众前进，因而各项工作就胜利，形势越来越好；反之，那个地方不能正确对待广大人民群众，那里的斗争就要出现曲折。我们深深体会到：能否正确对待群众，是关系到新生的革命政权能不能巩固和发展的大问题，关系到能否贯彻执行毛主席革命路线的大问题，一定要解决好。（⑴⑵）

    满腔热情地保护广大人民群众是掌好权用好权的关键
    穆林（山东省革命委员会常委）、秦镜（昌潍地区革命委员会主任）：在夺取无产阶级文化大革命全面胜利的关键时刻，我们各级革命委员会认真学习、深刻领会、切实执行毛主席这一最新指示，对掌好权、用好权有极大的现实意义。
    政权就是镇压之权，革命委员会是新生的革命政权，它的专政职能，就是要镇压一小撮阶级敌人。毛主席早就教导我们：“没有广泛的人民民主，无产阶级专政不能巩固，政权会不稳。没有民主，没有把群众发动起来，没有群众的监督，就不可能对反动分子和坏分子实行有效的专政，也不可能对他们进行有效的改造，他们就会继续捣乱，还有复辟的可能。”我们要行使无产阶级专政的权力，就必须满腔热情地保护人民群众，正确对待广大革命人民群众；脱离了群众，失去了群众，就会丧失一切。
    在无产阶级文化大革命中，由于一小撮阶级敌人的破坏和捣乱，运动出现过反复。在党内一小撮走资派推行资产阶级反动路线期间，在阶级敌人煽起反革命经济主义以及大刮翻案妖风的时候，有一部分群众受了蒙蔽，站错了队，造成了群众与群众，群众与革命委员会之间的对立。但是，由于革命委员会正确地对待了这些群众，坚信他们是热爱毛主席，是听毛主席的话的，因而满腔热情地用毛泽东思想教育他们。这就大大提高了群众的阶级觉悟和路线斗争觉悟，进一步巩固和发展了革命的大联合和革命的三结合。

    到群众斗争中去，彻底改造世界观
    段毅（济南市革命委员会副主任、原济南市委第一书记）、徐雷健（山东省革命委员会委员、原青岛市委书记处书记）：我们联系自己过去犯错误的教训，学习了毛主席这一最新指示，越发感到毛主席指示无比亲切。毛主席这一最新指示，给我们指明了实现思想革命化的根本方向。
    对待群众的态度，决不是一般的作风和工作方法问题，而是根本立场问题，是世界观问题。毛主席的无产阶级革命路线同资产阶级反动路线的斗争焦点，就是如何对待群众的问题。伟大领袖毛主席最关心群众，最相信群众，和群众心连心。毛主席教导我们：“人民，只有人民，才是创造世界历史的动力。”“群众是真正的英雄，而我们自己则往往是幼稚可笑的，不了解这一点，就不能得到起码的知识。”我们过去由于没有很好地活学活用毛泽东思想，世界观没有得到彻底的改造，对待群众的态度问题，一直没有很好解决。官做大了，薪水高了，从脱离群众、害怕群众，一直发展到压制革命群众运动，在无产阶级文化大革命中，犯了严重错误。这是头脑里资产阶级世界观没有彻底改造的必然结果。
    在无产阶级文化大革命中，我们遵照毛主席的教导，深入到群众中去，老老实实接受群众批评，对自己的错误才有了认识，开始懂得了“最聪明、最有才能的，是最有实践经验的战士”，而自己确实是幼稚可笑的。
    无产阶级文化大革命使我们受到了最深刻的群众路线的教育。今后一定要很好地活学活用毛泽东思想，永远做群众的小学生，在群众斗争的大风大浪中破私立公，彻底改造世界观，为人民立新功。

    以门合同志为榜样永远忠于毛主席的革命路线
    孔世军（临沂地区革命委员会主任）、黎富炬（济南国棉一厂革命委员会副主任）：在无产阶级文化大革命中，我们深深体会到：对广大人民群众是保护还是镇压，这是无产阶级革命路线同资产阶级反动路线的根本区别。门合同志无限忠于毛主席的革命路线，很重要的一条就是他能够时刻牢记毛主席的伟大教导，充分地相信群众，依靠群众，全心全意地为人民服务，一刻也不脱离群众。他为了保护群众，不惜牺牲自己的生命。我们决心以门合同志为榜样，无限忠于毛主席的革命路线，正确对待广大人民群众，带领广大群众夺取无产阶级文化大革命的全面胜利。
    目前，正处在夺取无产阶级文化大革命全面胜利的关键时刻，阶级斗争更加复杂，更加深刻，一小撮阶级敌人千方百计挑拨广大人民群众同革命委员会的关系，我们必须认真学习毛主席这一最新指示，严格区分两类不同性质的矛盾，满腔热情地对待人民群众，保护人民群众，永远相信和依靠广大人民群众，尊重群众的首创精神，充分发挥群众的革命积极性，调动起浩浩荡荡的革命大军，集中力量打击一小撮阶级敌人。＊


我们要阶级斗争指挥部，不要工人福利委员会(1968.06.04)

    本报通讯员

    广东省海南岛农垦第一机械厂革命委员会，是海南岛最先成立的基层革命委员会之一。就在革命委员会刚成立的时候，一小撮死不悔改的走资派和坏家伙别有用心地对工人们说：“恭喜，革命委员会成立了，工人掌权了，生活福利要大大改善了吧？”他们散布诸如此类的谬论，妄图煽起反革命经济主义妖风，给新生的革命委员会出难题，挑拨革命委员会和广大革命职工的关系，破坏和颠覆新生的革命政权。少数工人没有识破这些坏家伙的阴谋，也要求革命委员会给迅速解决住房等问题。
    驻厂毛泽东思想宣传队发现了这个情况，就和厂革命委员会研究，举办了毛泽东思想学习班，组织职工学习毛主席关于革命委员会的教导和有关阶级斗争的论述。职工们越学习越体会到：革命委员会好的“好”字，是和“革命”二字分不开的。老工人通过忆苦思甜，激动地说：革命委员会好就好在能够领导广大革命群众搞革命，反修防修，保证工人阶级和劳动人民不吃二遍苦！有的工人说：革命委员会代表了工人阶级和广大劳动人民的最根本的利益。阶级敌人想要我们只顾眼前私利而不顾根本利益，我们决不上当！
    在学习班上，不少工人控诉和批判了中国赫鲁晓夫推行反革命修正主义路线的罪行。这个厂的走资派曾经狂热地推行中国赫鲁晓夫的一套“奖金挂帅”、“包工包产”等修正主义黑货，对工人进行腐蚀和毒害。工人们愤怒地说：中国赫鲁晓夫的那一套反革命修正主义黑货，是“砒霜蘸白糖，甜在嘴里烂了肠”，是杀人不见血的软刀子。今天，阶级敌人又想刮反革命经济主义妖风，妄图再用中国赫鲁晓夫的一套来腐蚀我们，我们决不答应！许多工人语重心长地说：革命委员会是我们的命根子，我们千希望万希望，希望它永远是领导我们进行阶级斗争、不断夺取革命胜利的战斗指挥部，而不是搞经济主义的工人福利委员会！
    这个厂的广大革命职工以毛主席关于阶级和阶级斗争的教导为武器，掀起了革命大批判的新高潮，针锋相对地同阶级敌人破坏革命委员会的阴谋活动进行了斗争。工人们在生产中自觉地遵守劳动纪律，抵制了反革命经济主义和无政府主义的影响。老工人江瑞云利用废旧材料修配汽车、拖拉机，为国家节约几千元，但他不要奖金。他说：“我们为革命干活，不是为奖金干活。我们要艰苦奋斗，保证我们的革命政权千秋万代永不变色。”
    经过学习和对阶级敌人进行批判斗争，厂革命委员会成员也进一步认清了自己的光荣职责。他们说：毛主席教导我们：“千万不要忘记阶级斗争。”革命委员会应当永远是紧跟毛主席的伟大战略部署的阶级斗争指挥部，永远是领导广大群众向阶级敌人进行战斗的指挥部。革命委员会应当关心群众生活，应当按照党的政策，根据需要和可能，有计划地解决工人的生活福利问题。但是，革委会决不能忽视阶级斗争，忽视人的思想革命化，忽视工人阶级的长远利益。在驻厂毛泽东思想宣传队的帮助下，厂革命委员会把工作做了统筹安排，以主要精力抓阶级斗争，坚持在一切工作中突出无产阶级政治，带头搞好人的思想革命化。
    经过这次学习和对阶级敌人开展斗争，这个厂的广大革命职工更加爱护和支持革命委员会，全厂的革命和生产出现一派大好形势。
    本报通讯员＊＊＊＊＊＊


让毛泽东思想当家 ——记河北遵化县学习毛主席著作积极分子汤继福一家的学习班(1968.06.07)

    本报通讯员

    河北遵化县学习毛主席著作积极分子汤继福办的家庭毛泽东思想学习班，以毛泽东思想为武器，斗私批修，促进了全家人的思想革命化，改变了整个家庭的面貌。

    清除中国赫鲁晓夫的流毒
    汤继福在一九四四年就加入了伟大的中国共产党，在抗日战争和土地改革中都担任过村干部。但是从全国胜利后，他以为革命已经大功告成，思想也就起了变化，常常是“眼看小家庭，心想八口人”，“种菜种瓜，好卖钱花”。通过学习毛主席著作和批判中国赫鲁晓夫的种种谬论，汤继福大吃一惊。他在家庭学习班上说：“我的思想，正是中了中国赫鲁晓夫的‘四大自由’、‘三自一包’的流毒啊！没想到中国赫鲁晓夫在我们家还留下了‘脚印’哩！”老伴王淑兰也检查说：“那几年光想老母猪生小猪，老母鸡下蛋，国家大事，集体事业全放在一边了，实在太对不起毛主席他老人家啊！”他们在学习班这样一亮，全家帮助一斗，大家的思想认识提高了。三闺女素萍说：“过去摘棉花，一听说是包工，我就摘得多，摘得快，尽摘大的、湿的，结果坑了集体，肥了自己。这也是中了中国赫鲁晓夫的‘工分挂帅’、‘物质刺激’的反革命经济主义的流毒啊！”

    不能只顾数量，不顾质量
    去年冬天，有些户往猪圈垫土垫得很勤，汤继福家的几个孩子也积极挖土垫圈。汤继福感到有问题，就把这个问题在家庭学习班上提出来了。素萍说：“多挖坑土多垫圈，多积肥料多打粮，想的是为集体，做的还是为集体，这有啥错？”这一下全家争论开了。
    这个说：“为啥不往队里的积肥坑和猪圈勤垫土？”那个说：“还不是想多垫点土，多出点肥，多要工分呗！”这样，问题就清楚了。汤继福说：“你们这样三天两头往猪圈垫土，只顾数量，不顾质量，表面上看来象是在积极积肥，实际上是积极争工分。”老伴王淑兰也说：“那垫的是‘私’字。”二闺女素云说：“我们是在垫修正主义路基。”这才使素萍猛醒过来，她说：“是呀！我们绝不能为修正主义垫路基！”

    见公就学，见私就挖
    通过办家庭学习班，汤继福一家的无产阶级觉悟不断提高。去年村里发了一次大水，当时有四户社员的家被淹了，人出不来，房屋随时有倒塌的危险。素云、素萍决定去抢救社员，她妈看着水大，怕她们出事，不大愿意让她们去。可是她们想起了毛主席的“一切革命队伍的人都要互相关心，互相爱护，互相帮助”的教导，就毅然地投入到紧张的抢救工作中去。在其他民兵的协助下，终于把四户社员救了出来，安置在汤继福家里。汤继福的老伴很受感动，热情地照顾那些受难的社员。
    现在，在汤继福的家庭里真正做到了：见公就学，见私就挖，符合毛泽东思想的言行有人夸，不符合毛泽东思想的言行有人抓，毛泽东思想真正当了家。
    本报通讯员＊


把施工现场变成革命大批判战场 赣南供电局外出值勤人员，坚持开展革命大批判， 使千里高压线路畅通无阻(1968.06.12)

    本报讯

    本报讯　江西省赣南供电局外线工程检修队的革命职工，在支左解放军帮助下，遵照毛主席“要批判资产阶级”的教导，在千里的高压线路上，摆开了革命大批判的战场，狠抓革命，猛促生产。广大革命职工人人精神焕发，斗志昂扬，使千里高压线路畅通无阻。
    赣南供电局革委会，从成立那天起，一直紧紧掌握斗争的大方向，带领广大革命职工持续开展革命大批判，迅速落实了毛主席的一系列最新指示，革命和生产都出现了一片大好形势。可是，这个局里有个外线工程检修队，是个经常外出分散执勤的单位，一些职工认为：我们在外面执勤，都是搞突击性作业，流动性大，人员高度分散，革命大批判不好开展。
    针对这样的活思想，局革委会和支左解放军就组织这个工程队的全体职工反复学习毛主席关于“千万不要忘记阶级斗争”、“世界上一切革命斗争都是为着夺取政权，巩固政权”等教导，研究了形势，分析了敌情，使大家认识到：只有不停顿地向党内一小撮死不悔改的走资派及其它阶级敌人主动出击，才能不断发展大好形势，进一步巩固无产阶级政权。通过学习，这个工程队的革命职工说“我们的人员虽然分散，但是为捍卫毛主席革命路线而战斗的目标，却是高度集中的；我们工作的流动性虽然很大，但是走毛主席指引的革命道路的决心，却是坚定不移的；我们虽然时间紧、任务重，但是阶级斗争却一时一刻也不能放松。”
    为了使革命大批判有领导、有成效地进行，他们由局里政治办公室和队里负责人组成政治工作宣传组，带上学习材料和本局斗批改材料，分头奔赴各个执勤点，帮助搞好革命大批判。革命职工结合当前形势和本单位实际情况，采取了队上批、班上批、执勤点上批，和民工一起批，在当地贫下中农家里食宿时和贫下中农一起批的全线出击、协同作战的办法。他们身带毛主席像、毛主席最新指示，跋山涉水，不管在平原村庄或在偏僻的山村，都把施工现场变成活学活用毛泽东思想的课堂，变成革命大批判的战场，人人牢记毛主席最新指示，个个心怀阶级斗争的观念。
    在一次一百四十里线路改道施工中，一百多职工分到全线上，作业紧张，人员分散，他们就实行在开工前天天读，收工后人员集中的时间，在各个点上办各种类型的毛泽东思想学习班。在学习班上，有计划、有针对性地开展革命大批判。在一次和当地贫下中农一起开展的大批判中，外线班老工人熊家保听到贫下中农批判中国赫鲁晓夫在农村推行“三自一包”、“四大自由”的罪行时，他禁不住心头冒火，在会上揭露了本局党内的走资派对检修队革命职工和执勤点民工封锁毛泽东思想的罪恶阴谋，狠批了党内一小撮走资派推行中国赫鲁晓夫反革命经济主义，在工人和民工中搞“包工包人制”、“奖金制”，妄想把工人们引到修正主义邪路上去的反革命罪行。革命职工、贫下中农越批越恨中国赫鲁晓夫。他们都说：中国赫鲁晓夫及其代表人所走的道路，是复辟资本主义的黑路。我们一定要把这条黑路彻底刨掉，跟毛主席走社会主义光明大道！
    检修队革命职工在开展革命大批判中，还紧密结合本单位工作任务，大破大立。把革命大批判中焕发出来的冲天干劲和无穷智慧用到战天斗地的工作上，保证更好地完成检修任务。＊


把革命大批判和本单位的斗批改结合起来 在阶级斗争风浪中巩固和发展革命委员会 上海沪东造船厂取得对敌斗争好经验(1968.06.25)

    本报讯

    编者按：昨天本报刊登了《青海日报》的记者述评，介绍了西宁地区开展革命大批判的巨大成果。今天发表的上海沪东造船厂开展革命大批判的经验，说明了一个同样的道理：革命的大批判好得很！
    在革命的大批判中，怎样高举毛泽东思想伟大红旗，做好深入细致的政治思想工作？怎样把革命的大批判和清理阶级队伍结合起来？怎样和本单位的斗批改结合起来？上海沪东造船厂的广大革命职工和革命干部有不少很好的创造，值得我们重视。
    毛主席教导我们：“人类总得不断地总结经验，有所发现，有所发明，有所创造，有所前进。”毛主席又教导我们：“通过实践而发现真理，又通过实践而证实真理和发展真理。”在无产阶级文化大革命这个伟大的革命实践中，需要我们不断地发现和总结经验。为了把革命的大批判继续有力地开展下去，也要不断地总结经验。群众中有很多的诸葛亮，有很多可贵的创造。只要我们尊重人民群众的革命实践，善于发现，善于总结，就一定能够找到适合本地区、本单位情况的开展革命大批判的好经验、好方法。
    ＊　　　　　　　　　＊　　　　　　　　　　　　＊
    本报讯　上海沪东造船厂革命委员会，在人民解放军海军支左部队的热情支持和帮助下，高举毛泽东思想的革命批判大旗，率领广大革命群众开展了深入、持久的革命大批判，迅速地改变着广大职工的精神面貌，大大巩固和发展了新生的革命委员会，出现了一派欣欣向荣的革命景象。今年以来，月月超额完成国家生产计划，并且高质量、高速度制造出我国第二台八千八百二十马力重型低速柴油机。

    毛泽东思想永远离不得　革命大批判永远松不得
    这个工厂的无产阶级革命派，去年八月实现了革命大联合，十月建立了革命委员会，革命和生产形势一直较好。革委会成立后，部分同志在分析形势时，认为自己工厂有“三好三多”：革命大联合好，革命“三结合”好，生产好；成绩多，受表扬多，外出介绍经验多。因此，个别同志产生了骄傲自满和求稳怕乱的情绪，一度放松了革命大批判。但是，正如伟大领袖毛主席所教导的：“阶级斗争是客观存在，不依人的意志为转移的。”革命大批判松一松，阶级敌人就攻一攻。一小撮阶级敌人乘机兴风作浪，一方面躲在阴暗角落里大刮反革命经济主义黑风，妄图使革命委员会忙于应付，陷入事务堆里。另一方面又玩弄反革命两面派手法，大搞右倾分裂活动，妄图颠覆革命委员会。
    在解放军支左人员帮助下，厂革委会接连召开了几次会议，遵照毛主席“千万不要忘记阶级斗争”的伟大教导，用阶级斗争的观点和阶级分析的方法，大议全厂阶级斗争的新形势、新动向、新特点，狠批中国赫鲁晓夫的“阶级斗争熄灭”论。大家深刻认识到：无产阶级文化大革命运动的伟大胜利，就是用毛泽东思想批判资产阶级和一切剥削阶级思想的胜利。要把无产阶级文化大革命进行到底，就要把革命大批判进行到底。革命委员会一定要把活学活用毛泽东思想，带领广大革命群众深入开展革命大批判放在首要地位。他们开展革命大批判有以下几点经验：

    打好革命大批判这个政治仗　首先要做好政治思想工作
    毛主席教导说：“掌握思想教育，是团结全党进行伟大政治斗争的中心环节。如果这个任务不解决，党的一切政治任务是不能完成的。”他们的第一条经验是，要打好革命大批判这场政治仗，首先要做好政治思想工作，用毛主席关于阶级和阶级斗争的伟大教导，武装群众，组织群众，发动群众。
    这个工厂的革命大批判，有一个时期曾经出现过停滞现象，主要靠少数人动笔、动嘴，许多老工人感到“插不上手”。革命委员会分析了这种情况，认为广大革命群众对毛主席的无产阶级革命路线最亲，对中国赫鲁晓夫的反革命修正主义路线最恨，对本单位一小撮死不悔改的走资派和其他阶级敌人的罪行了解最多，对修正主义流毒的危害体会最深。他们是革命大批判的主力军。问题在于领导上要进一步提高对革命大批判伟大意义的认识，下决心发动一场革命大批判的群众运动。革委会就在全厂大办毛泽东思想学习班，带着开展革命大批判中的各种活思想，大学毛主席最新指示；并且在全厂组织忆苦思甜活动，激发广大革命干部和群众的无产阶级感情；并开了几十次各种专题的大批判座谈会和女工、老年工人、青年工人及各工种的座谈会。
    通过这一系列活动，进一步提高了广大革命群众的阶级斗争觉悟和两条路线斗争觉悟。他们更加清楚地认识到：搞好革命大批判是无限忠于毛主席，坚决捍卫毛主席无产阶级革命路线的实际行动，是关系到国家永不变色的头等大事。
    毛主席教导说：“革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。”群众一经发动起来，全厂革命大批判的面貌就迅速改观。广大革命群众不满足于光开批判大会，光出大批判专栏，说这是“写稿靠‘秀才’，发言靠‘口才’”。各个班组的革命职工，在厂革委会领导下改变了过去的做法，他们根据厂革委会的统一部署，自己确定时间，自己寻找材料，自己掌握会议，自己组织批判，人人口诛笔伐。一些平时讲话不多的老工人和女工，也与阶级敌人展开了面对面的斗争，积极地投入了革命大批判。整个工厂把大会批判和班组的小会批判结合起来；把骨干的重点批判和群众的广泛批判结合起来；把定点、定时、定人、定中心出版大批判专栏，与班组的口诛笔伐结合起来；把文字批判和漫画批判结合起来，天天有斗批，处处是战场，真正形成了革命群众运动的汪洋大海。广大革命群众意气风发，斗志昂扬。一小撮阶级敌人心惊胆颤，遭到了灭顶之灾。

    利用本厂对敌斗争中的活材料　促进革命大批判的深入发展
    把革命大批判与清理阶级队伍结合起来，利用对敌斗争中揭露出来的一小撮阶级敌人的反革命罪行作为活材料，开展对中国赫鲁晓夫的更深入的批判。
    在深入、持久的革命大批判群众运动中，广大革命群众用毛主席的教导“无产阶级文化大革命，实质上是在社会主义条件下，无产阶级反对资产阶级和一切剥削阶级的政治大革命，是中国共产党及其领导下的广大革命人民群众和国民党反动派长期斗争的继续，是无产阶级和资产阶级阶级斗争的继续。”对照工厂阶级斗争状况，大揭阶级斗争的盖子，把大批判当作深入开展对敌斗争的锐利武器。广大革命工人群众肚子里装了一本厂史账，一本敌情账。他们通过深入细致的调查研究，弄清一小撮阶级敌人的来龙去脉，稳准狠地挖出了一小撮隐藏很深的阶级敌人。（⑴⑶）
    被挖出来的一小撮阶级敌人的反革命罪行，成了全厂进行革命大批判的活材料。广大职工在解放军支左部队帮助下，举办了阶级敌人罪行展览会，把阶级敌人的桩桩罪行、句句黑话都与中国赫鲁晓夫等党内最大的一小撮走资派挂上钩，组织群众参观，边讲解，边控诉，边批判。他们以战无不胜的毛泽东思想为锐利武器，把中国赫鲁晓夫及其在本单位的代理人的黑话批得体无完肤。广大革命群众看清了正是中国赫鲁晓夫推行的招降纳叛、结党营私的修正主义干部路线、建党路线，庇护了这一小撮阶级敌人；中国赫鲁晓夫与这一小撮阶级敌人唱着一个黑调子，走着一条黑路子，是他们一切罪恶活动的总代表，从而把千仇万恨集中在中国赫鲁晓夫等一小撮阶级敌人身上。广大群众反映，这样批，把一小撮阶级敌人的罪行作为活材料，看得见，摸得着，恨得起，火力猛，既打倒了这一小撮反革命黑帮，又批臭了他们的总代表中国赫鲁晓夫，肃清了反革命修正主义路线的流毒，从而在政治上、思想上、理论上、组织上巩固了对敌斗争的胜利。

    把革命大批判与本单位斗批改紧密结合起来，大立毛主席的无产
    阶级革命路线
    把革命大批判与本单位斗批改紧密结合起来，狠批中国赫鲁晓夫的修正主义路线，大立毛主席的无产阶级革命路线，让毛泽东思想伟大红旗在全厂高高飘扬。
    “不破不立。破，就是批判，就是革命。……破字当头，立也就在其中了。”工厂革委会的新老干部和解放军支左人员一起反复学习了毛主席的这一伟大教导，深刻地认识到：波澜壮阔的革命大批判群众运动，越来越深刻地批判了中国赫鲁晓夫推行的一整套反革命修正主义工业路线，冲击着为这一套路线服务的旧上层建筑，涤荡着资产阶级和一切剥削阶级的污泥浊水。广大群众投身于革命大批判的洪流，在斗争中活学活用毛泽东思想，强有力地促进了毛泽东思想的空前大普及。这就有力地保证了工厂企业沿着毛主席指引的方向阔步前进。工厂革委会在解放军支持下，因势利导，带领群众自觉地在大破反革命修正主义办企业路线的同时，大立毛主席的无产阶级革命路线。重叠的行政机构开始打破了。大量闪烁着毛泽东思想光辉的新生事物，正在革命大批判中不断涌现，大大推动了各项工作的开展。
    我国自行设计，用国产原材料自行制造的第二台八千八百二十马力重型低速柴油机，高质量、高速度地制成，就是革命大批判的伟大成果，就是毛主席无产阶级革命路线的伟大胜利。在接受这项任务时，广大革命职工反复学习了毛主席的教导：“我们不能走世界各国技术发展的老路，跟在别人后面一步一步地爬行。”外国有的，我们要有，外国没有的，我们也要有。他们狠批了中国赫鲁晓夫及其代理人在工业系统散布的爬行主义、奴隶主义等反动谬论，并且与一小撮走资派和资产阶级反动学术“权威”展开了面对面的辩论和斗争。在制造中遇到困难的时候，由革命工人、革命干部和革命技术人员组成的“三结合”小组，狠批中国赫鲁晓夫散布的“专家治厂”、“技术第一”等等黑货，破除迷信，解放思想，群策群力，把生产现场变成革命大批判的战场，变成活学活用毛泽东思想的课堂。当这台柴油机试车验收时，又在现场组织了革命的大批判，用活生生的事实，有力控诉了中国赫鲁晓夫推行反革命修正主义工业路线的滔天罪行，热情歌颂了伟大领袖毛主席和战无不胜的毛泽东思想，使毛主席的无产阶级革命路线进一步深入人心。
    有些班组在文化大革命以前，由于厂内一小撮走资派竭力推行“业务第一”、“物质刺激”等反革命修正主义的黑货，不突出无产阶级政治，制造了组内组长和组员、男工和女工、技术高和技术低的同志之间的不团结。在革命大批判中，大家找到了这些黑货的总根子，肃清了它的流毒，很快在毛泽东思想基础上紧密团结起来，建立了“互相关心，互相爱护，互相帮助”的新型关系。

    革命委员会要成为朝气蓬勃的领导广大群众进行阶级斗争的指挥部
    革命委员会领导成员站在阶级斗争第一线，抓思想，抓组织，抓重点，抓方向，使革命大批判不断向广度和深度发展，使革委会成为朝气蓬勃的领导广大群众进行阶级斗争的指挥部。
    毛主席教导说：“整个过渡时期存在着阶级矛盾、存在着无产阶级和资产阶级的阶级斗争、存在着社会主义和资本主义的两条道路斗争。忘记十几年来我党的这一条基本理论和基本实践，就会要走到斜路上去。”
    工厂革命委员会中的革命干部代表、军队代表和革命群众代表三方面力量，在毛泽东思想的基础上统一意志，紧密团结，有力地发挥了革命战斗指挥部的作用。他们深入群众，站在阶级斗争第一线，和广大革命群众一起参加学习班，开座谈会，开展谈心活动，大力宣传毛泽东思想，做深入细致的政治思想工作。他们既放手发动群众，不用条条框框束缚群众的手脚，又加强组织领导，部署全厂革命大批判的重大战役，把革命大批判一浪高过一浪地推向前进。革委会中的新老干部和军队代表分别组成几个“三结合”的班子，深入重点基层单位，和那里的革命职工一起开展革命大批判，在“点”上取得领导革命大批判的经验，推动一般。他们特别注意掌握党的方针政策，正确处理两类不同性质的矛盾，始终把斗争矛头对准一小撮阶级敌人。
    军队代表在阶级斗争中，作出了重大贡献。他们把解放军突出无产阶级政治的一整套好传统、好作风、好经验带进了革委会，对阴谋破坏革命大批判、分裂革命委员会的一小撮阶级敌人坚决进行了针锋相对的斗争；同时对那些一时受蒙蔽犯了错误的革命群众，则以火热的阶级感情，进行深入细致的政治思想工作，帮助他们认识错误，回到毛主席的革命路线上来。＊＊＊＊＊＊


狠抓革命是革命委员会的第一件大事 戚墅堰机车车辆厂革委会摆正革命和生产的位置， 以革命统帅生产，促进生产的发展。 各项产品计划月月上升，生产计划逐月超额完成(1968.06.27)

    本报讯

    本报讯　江苏戚墅堰机车车辆厂各级革命委员会，在人民解放军支左人员帮助下，遵照毛主席关于“抓革命，促生产”的伟大教导，狠抓阶级斗争，大大激发了广大职工的革命热情，逐月超额完成了生产计划。
    这个厂的各级革命委员会刚成立时，少数领导人员出于对革命事业的责任心，以为现在有了革命权力机构，一小撮走资派已经被打倒，便主张先把生产促上去。个别同志还这样说，革命委员会有没有权威，还要看能不能把生产抓上去。这些活思想集中到一点，就是如何摆正革命和生产的位置，革命委员会好，就好在“革命”两字上，如果离开革命抓生产，革命委员会事实上就成了生产委员会，就走上了不突出无产阶级政治的道路。
    毛主席教导我们：“革命就是解放生产力，革命就是促进生产力的发展”。革委会领导人在支左人员帮助下，学习和讨论了毛主席的有关指示。大家认识到，抓革命，是革命委员会的第一件大事；带领群众进行阶级斗争，是革委会领导人的重大职责。革命，永远是革命委员会工作的中心。
    革委会同志和支左人员一起研究了本厂的阶级斗争新动向：厂内一小撮叛徒、特务、死不悔改的走资派和其他反革命分子，在他们明目张胆地破坏革命的阴谋破产后，又放出“三害”（煽动资产阶级派性、无政府主义和反革命经济主义）来破坏生产。他们利用资产阶级派性，窜到这边说那个组织里坏人特别多，钻到那边说这个组织思想就是保，利用这种手法继续制造两派群众的对立情绪。他们在群众中散布“会玩的是聪明人，搞生产是傻瓜”的谬论，煽动职工离开生产岗位。他们还用种种花言巧语，煽动群众向革委会闹生活待遇……。通过大揭阶级斗争表现，大家认清了阶级斗争这根弦松一松，阶级敌人就会乘机攻一攻，斗争绝不能松驰。各级革命委员会立即发动群众大挖“三害”的毒根，并召开大会，对本厂“三害”的煽动者——一小撮叛徒、特务、死不悔改的走资派和其他反革命分子进行了揭发、斗争。这样，就大长了无产阶级革命派的志气，大灭了阶级敌人的威风，有力地促进了生产的发展。
    五月份，全厂革命职工在全国铁路、交通会议的号召下，掀起了生产新高潮。当时由于参加劳动人数较少（各车间正在办学习班），上、中旬的生产任务只完成月计划的一半左右。个别领导人急于“埋头啃机车”。这种情况在机车科更为普遍。这个车间是主要产品科，截至五月二十二日，只完成月计划的三分之一。要在十天内完成三分之二的生产计划，这在历史上还没有过。因此，革委会个别工作人员又忘了革命统帅生产的原则，心情很急。有的人向上级要时间，有的人建议把革命暂时放一放，先把生产突击上去。在这个车间支左的部队同志立即组织大家学习毛主席关于“政治工作是一切经济工作的生命线”和“武器是战争的重要的因素，但不是决定的因素，决定的因素是人不是物”的教导，并向大家介绍了一九六四年部队参加上海国际机场修建工程的过程中，虽然施工任务艰巨，由于大学毛主席著作，依靠伟大的毛泽东思想的威力，终于战胜重重困难，提前完成施工任务。大家通过这一具体事例更清楚地认识到，时间和人力是完成生产任务的客观物质基础，如果在这一基础上充分发挥人的主观能动性，生产情况一定会起变化。
    他们立即研究了生产上不去的原因：在于革命没有继续抓好，隐藏的阶级敌人还在暗地里煽风点火，工人的心想不到一起，锤子敲不到一个点上。找出了原因，车间革委会认为，生产任务越是重，劳动时间越是紧，工作人员越是少，外界干扰越是大的时候，就越要抓革命，越要突出无产阶级政治。他们放手发动群众查阶级敌人的活动，开展革命大批判，终于揪出了一个长期隐藏在车间内破坏生产的历史反革命分子。活生生的阶级斗争事实，大大提高了革命职工的阶级斗争观念，激发了革命热情。一千多名职工以冲天的干劲，奋战九昼夜，提前半天完成任务，创造了历史上的生产新纪录。其他各车间也象机车科一样，在任务重、时间紧、劳力少、条件差的重重困难下，狠抓革命，猛促生产，提前超额完成了生产任务。
    戚墅堰机车车辆厂各级革命委员会，由于摆正了革命和生产的位置，以革命统帅生产，结果，促进了生产的大提高。各车间、科室出勤率一天比一天提高，工作效率一天比一天提高，各项产品计划月月上升。主要产品机车和货车车辆生产量，四月份比三月份各增长百分之二十五和百分之二十。五月份比四月份各增长百分之十五和百分之十三。六月份，全厂职工在毛主席亲自接见全国铁路、交通会议全体代表的喜讯激励下，干劲倍增，上旬完成的生产任务数字大大超过五月份同期水平，革命和生产形势一片大好。＊


人民解放军某部支左人员帮助首都水泥厂革命委员会 用革命大批判武器向阶级敌人猛烈进攻(1968.07.26)

    本报讯

    革命大批判的持续开展，促使清理阶级队伍的工作不断深入，广大革命职工群众阶级斗争和两条路线斗争觉悟不断提高，革命和生产形势越来越好＊　　　　　　　　　＊　　　　　　　　　　　＊
    本报讯　出席北京部队炮兵第二次活学活用毛泽东思想积极分子代表大会的先进集体、驻首都水泥厂解放军支左人员，遵照伟大领袖毛主席“千万不要忘记阶级斗争”的伟大教导，帮助厂革命委员会引导广大革命职工开展革命的大批判，主动地向一小撮阶级敌人猛烈进攻。他们把清理阶级队伍同狠抓革命大批判结合起来，使革命大批判的火力又猛烈，又持久，稳、准、狠地打击了一小撮阶级敌人，提高了广大革命职工的阶级斗争和两条路线斗争觉悟，强化了无产阶级专政。全厂革命轰轰烈烈，生产热气腾腾，形势越来越好。
    首都水泥厂原来是日本帝国主义和国民党反动派统治下的一个工厂。解放十几年来，由于中国赫鲁晓夫、彭真反革命修正主义集团以及他们在这个厂的代理人积极推行反革命修正主义路线，招降纳叛，结党营私，一小撮叛徒、特务、国民党反动派的残渣余孽受到提拔重用。在文化大革命中，这些坏家伙不甘心于自己的灭亡，上窜下跳，积极配合走资派大搞阴谋活动，煽阴风，点鬼火，残酷镇压无产阶级革命派；有人还钻入群众组织内部，多次挑起武斗，极力干扰斗争大方向，使革命、生产遭到严重损失。
    面对这样复杂、尖锐的阶级斗争情况，解放军驻厂支左人员和革命委员会反复学习了毛主席关于“我们现在思想战线上的一个重要任务，就是要开展对于修正主义的批判”的伟大教导，引导广大革命职工充分运用革命大批判的武器，向阶级敌人进攻。但是开始由于部分职工对革命大批判的认识不足，没有把革命的大批判和清理阶级队伍的工作紧密结合起来，对一小撮阶级敌人只顾揪斗，忽视了对他们彻底的揭发和从政治上、思想上的批判。所以时间一长，有人认为这些家伙已经成为“死老虎”，看不清其反动本质。针对这种情况，革命委员会和解放军驻厂支左人员就大办毛泽东思想学习班，组织广大革命职工反复学习毛主席的一系列最新指示，狠批中国赫鲁晓夫散布的“阶级斗争熄灭”论。他们组织在旧社会挨过日本鬼子毒打、受过国民党反动派压榨的老工人进行忆苦；引导革命职工群众，大谈建国十几年来厂内两个阶级、两条道路、两条路线激烈斗争的事实，大揭一小撮叛徒、特务、国民党反动派残渣余孽在无产阶级文化大革命中以及成立革命委员会后的现行破坏活动。触目惊心的阶极斗争事实，使大家认识到“帝国主义者和国内反动派决不甘心于他们的失败，他们还要作最后的挣扎。”“阶级斗争并没有结束。无产阶级和资产阶级之间的阶级斗争，各派政治力量之间的阶级斗争，无产阶级和资产阶级之间在意识形态方面的阶级斗争，还是长时期的，曲折的，有时甚至是很激烈的。……社会主义和资本主义之间谁胜谁负的问题还没有真正解决。”通过大摆敌情，很多职工认为，现在如果不把这些坏家伙都揪出来，一有风吹草动，他们还会结成一体，把革命人民得到的权力重新篡夺过去，继续骑在人民头上作威作福，使革命工人再吃二遍苦，重受二茬罪。从而激发了广大职工对敌斗争的决心。
    伟大领袖毛主席关于“无产阶级文化大革命，实质上是在社会主义条件下，无产阶级反对资产阶级和一切剥削阶级的政治大革命，是中国共产党及其领导下的广大革命人民群众和国民党反动派长期斗争的继续，是无产阶级和资产阶级阶级斗争的继续”最新指示发表后，革委会和解放军支左人员立即发动广大群众自觉地投入清理阶级队伍的战斗，把对敌斗争的气氛搞得浓浓的。正在这时，厂内一小撮死不改悔的走资派刮起了一股右倾翻案妖风，把矛头直接指向了新生的革命委员会，指向了人民解放军。一个自称为一贯和旧党委作斗争的反革命两面派，跳了出来，为走资派和没改造好的地、富、反、坏、右分子翻案，妄图颠覆新生的革命委员会。广大革命职工群众十分气愤，控诉了国民党反动派残酷迫害工人的罪行。大家越批对阶级敌人越恨，从而认识到这个坏家伙是走资派安插在革命队伍中的黑钉子。在文化大革命中他上窜下跳，用尽了卑鄙伎俩，死保走资派，多次挑起武斗，大刮反革命经济主义妖风，破坏生产。通过革命大批判，革命职工把他揭露出来，粉碎了阶级敌人的新反扑。
    伟大领袖毛主席最近指出：“对广大人民群众是保护还是镇压，是共产党同国民党的根本区别，是无产阶级同资产阶级的根本区别，是无产阶级专政同资产阶级专政的根本区别。”广大革命职工在认真学习毛主席这一最新指示的基础上，立即针对中国赫鲁晓夫等党内最大的一小撮走资派“打击一大片，保护一小撮”的罪行，结合批判了本厂走资派网罗叛徒、特务等国民党反动派残渣余孽，批判他们在干部问题上推行大罢官，在群众中实行白色恐怖，镇压革命群众的反革命罪行。同时正确地区分了两类不同性质的矛盾，扩大了教育面，争取教育了受蒙蔽群众，使犯错误的人迅速觉悟过来，参加了揭发批判阶级敌人的战斗。广大革命群众之间的团结空前加强，最大限度地孤立和打击了一小撮阶级敌人。
    首都水泥厂革命委员会和解放军驻厂人员在向阶级敌人的进攻中，由于引导革命职工始终把革命大批判同清理阶级队伍工作很好地结合起来，所以既狠批了中国赫鲁晓夫的反革命修正主义谬论，又揭露了隐藏在革命队伍里的坏人，进一步纯洁了工人阶级的队伍。目前，全厂革命和生产一片大好形势，革命委员会也得到了巩固和发展。＊＊＊＊＊＊


革命大批判以雷霆万钧之力推动各项工作向前发展(1968.07.29)

    本报讯

    大同煤矿革命大批判取得伟大成果：进一步促进了职工的思想革命化，好人好事层出不穷；煤炭产量不断上升；今年以来全矿实现了二百多项重大技术革新；自力更生，艰苦奋斗，勤俭办企业的新风尚正在形成；打破了旧的机构，工作人员大大减少
    ＊　　　　　　　　　　　　＊　　　　　　　　　　　　＊
    本报讯　山西省大同煤矿的无产阶级革命派和广大革命群众，在驻矿解放军毛泽东思想宣传队的热情支持和帮助下，把革命大批判作为推动无产阶级文化大革命向纵深发展的强大动力，通过革命大批判，人们的精神面貌和整个矿山的面貌发生了翻天覆地的变化，革命洪流汹涌澎湃，生产高潮滚滚向前。今年第二季度煤炭产量比第一季度提高了百分之五十九点一，五、六两月全矿生产建设实现满堂红，进入七月份，生产又不断创造新纪录，全局十一个矿，其中有七个矿创造了建矿以来的最高纪录。

    革命大批判搞臭了反革命修正主义黑货
    毛主席亲自发动和领导的这场人类历史上第一次无产阶级文化大革命，不但要我们把隐藏在革命队伍里的一小撮叛徒、特务、死不改悔的走资派和其他反革命分子揭露出来，从组织上把他们打倒，而且要从政治上、思想上、理论上把他们批倒，批臭，使他们的反动面目和丑恶灵魂现形于光天化日之下。大同煤矿的广大无产阶级革命派和革命群众把深入持久地开展革命大批判，当做巩固无产阶级专政、防止资本主义复辟的百年大计，千年大计，当做夺取无产阶级文化大革命全面胜利的重要战略措施。他们紧跟毛主席的伟大战略部署，以战无不胜的毛泽东思想为武器开展革命大批判，有力地摧毁了中国赫鲁晓夫及其代理人在矿山复辟资本主义的基础。
    多少年来，党内一小撮走资派在矿山大力推行的“金钱挂帅”、“物质刺激”等修正主义黑货，是他们在矿山复辟资本主义的一个重要手段。通过革命大批判，广大无产阶级革命派和革命群众深刻认识到：“私”字是资产阶级和一切剥削阶级世界观的核心，反革命经济主义所以能够在矿山上得到推行，就是因为我们头脑中有剥削阶级思想的残余。要批判反革命经济主义，必须狠斗自己头脑中的“私”字。“私”是“修”之根，“修”是“私”之果，“私”字不倒，江山难保，“修”字不批，资本主义就会复辟。
    “我们现在思想战线上的一个重要任务，就是要开展对于修正主义的批判。”大同煤矿广大无产阶级革命派和革命职工遵循毛主席这一伟大教导，集中目标，狠批“金钱挂帅”、“物质刺激”等反革命修正主义黑货。并以班组为基点，开生产现场批斗会，面对面的斗争会等，彻底揭露党内一小撮走资派复辟资本主义的滔天罪行。全矿井上、井下、街道、宿舍，到处都成了革命大批判的战场。
    在声势浩大的革命大批判群众运动面前，一小撮阶级敌人不甘心于他们的失败，负隅顽抗，散布什么“‘金钱挂帅’，‘物质刺激’批不倒，斗不臭，臭也是臭豆腐，闻起来臭，吃起来香”的反动谬论。但是大同煤矿的无产阶级革命派，最相信毛泽东思想的威力和革命大批判的威力，坚定不移地对中国赫鲁晓夫及其在矿山的代理人推行的反革命经济主义展开了持久的革命大批判，狠批中国赫鲁晓夫为代表的以“私”字为核心的资产阶级世界观。工人们说：“迷了走资派的钱，就要丢掉无产阶级的权”。“金钱挂帅”，“物质刺激”是毒药，并不是什么臭豆腐，而是臭狗屎。他们奋起毛泽东思想的千钧棒，彻底砸烂中国赫鲁晓夫及其代理人长期以来在矿山推行的修正主义黑货。不为名、不为利、为革命而采煤的共产主义精神大大发扬，为公忘私，为人民服务的好人好事层出不穷。

    革命大批判开创了技术革新的新天地
    “不破不立。破，就是批判，就是革命。破，就要讲道理，讲道理就是立，破字当头，立也就在其中了。”大同煤矿的革命大批判充分证明了我们伟大领袖毛主席所教导的这一伟大真理。通过革命大批判，广大无产阶级革命派和革命群众，彻底揭露了中国赫鲁晓夫及其代理人在矿山推行的“专家路线”、“技术第一”和任用坏人篡夺技术大权的滔天罪行。这使广大革命群众深刻认识到：群众是真正的英雄，办企业、搞技术革新，必须依靠自己，绝不能依靠什么资产阶级的技术“权威”，依靠什么资产阶级的“专家”。广大无产阶级革命派和革命群众以主人翁的姿态，开创技术革新的新天地，敢想、敢说、敢干的革命精神大发扬，技术革新与技术革命的群众运动蓬勃展开。红三矿的革命群众，从一九五八年开始就自己设计、自己制造了一种结构简单、操作方便、适用于采煤工作面的装煤机，由于一小撮走资派对群众自己的创造发明千方百计地打击和刁难，使群众自己创造装煤机这一新生事物夭折了。在轰轰烈烈的革命大批判中，广大革命群众狠批了中国赫鲁晓夫及其代理人在矿山散布的爬行主义、奴隶主义等反动谬论，并对一小撮走资派和资产阶级反动技术“权威”进行了面对面的辩论和斗争。他们大胆革新，大胆创造，使装煤机又获得了新生。第一台新式的装煤机已经开始使用。这个矿的革命群众还经过了五十多次的试验，对一台长期不能发挥作用的大型联合采煤机进行了彻底改革，使这台机器大大发挥了它的生产效能。（⑴⑶）
    广大革命群众以毛泽东思想为武器，以革命大批判为动力，结合生产、联系实际，那里是关键，就在那里搞革新；那里需要，就到那里解决问题。红二矿修车组的十多名工人，不图名，不图利，不怕苦，不怕难，以“只争朝夕”的革命精神，大搞技术革新。在短短一年里，他们就利用业余时间革新成功了洗珠机、装轮机、退轮机、翻车机、起重机等七台机器，便原来靠手工修车机工序全部实现了机械化。
    据不完全统计：今年以来大同煤矿实现了二百多项重大革新，这对减轻劳动强度，提高生产效率，保证超额完成国家煤炭生产计划，起了极大的推动作用。

    革命大批判树立了勤俭办企业新风尚
    在革命大批判中，大同煤矿的无产阶级革命派和革命群众，对党内一小撮走资派讲排场摆阔气，奢侈腐化，挥霍浪费国家资财的罪行进行了彻底的揭露。过去，这个矿的一小撮走资派每次订计划就向国家伸手要人、要钱、要设备，他们是生产任务越小越好，劳力越多越好，机器越新越好，建筑是越大越好。他们有新的就不要旧的，有大的就丢掉小的。这样给国家造成了巨大的浪费。通过对他们这些罪恶的揭发和批判，广大革命群众清醒地认识到：中国赫鲁晓夫及其代理人不只从政治上、思想上来复辟资本主义，而且在作风上散布资产阶级毒素。讲排场，摆阔气，挥霍浪费国家资财，就是腐朽的资产阶级办企业的作风。有了这种作风，人的思想就要变修，无产阶级的政权就要变质。因此，坚持不坚持勤俭办企业的方针，不只是个经济问题，而是关系到企业变不变颜色的大问题。广大无产阶级革命派和革命群众牢记伟大领袖毛主席教导的“自力更生”“勤俭建国”的道路，把节约一滴油，一度电，一寸钢材和一寸木材，提高到对伟大领袖毛主席忠不忠的高度。许多采掘队组的工人坚持下井不白走，上井不空手，把几年来丢在井下的破板、破链环、旧钻头、坑木等回收出井。许多机电队的工人开展了修旧利废活动，使许多死机变成了活机，使大批废旧物资又在生产中发挥了效能。群众性的勤俭节约运动，为国家节约了大批资金。红十矿运输队一个单位，今年第二季度就为国家节约资金五百五十多万元。这就保证这个矿在文化大革命期间，在没增加设备、劳力的条件下，生产出现了新高潮。
    最近，这个矿又召开了“抓革命，促生产”、“节约闹革命”誓师大会，会上狠批了一小撮走资派“贪大求洋”、“喜新厌旧”，大挖社会主义墙脚的资产阶级大少爷、败家子作风，把节约闹革命的群众运动推向了新高潮，自力更生，艰苦奋斗，勤俭办企业的新风尚正在大同煤矿形成。

    革命大批判摧毁了旧的机构
    波澜壮阔的革命大批判运动，越来越深刻地冲击着中国赫鲁晓夫推行的一整套反革命修正主义办企业路线，以及为这一路线服务的旧的上层建筑和旧机构，保证了矿山沿着毛主席指引的“精兵简政”的道路阔步前进。
    大同煤矿革命委员会在革命大批判中，因势利导，自觉地在大破反革命修正主义办企业路线的同时，大立毛主席的无产阶级革命路线。重叠的行政机构打破了，崭新的机构在革命的暴风雨中诞生了。过去，大同煤矿组织庞杂，机构重叠，人浮于事的现象非常严重。据统计，原局机关就有二十八个部、处、室，一千多名干部。现在的机构只有“一室三部”，即革委会办公室、政治部、生产部、后勤部。下属各矿是“一室三组”。工作人员大大减少，局级机关减少三分之二，矿级机关减少四分之三。
    新的组织机构简单，办事人员少，有利于突出无产阶级政治，抵制资产阶级的腐蚀，促进人的思想革命化。各级革命委员会领导成员遵照毛主席“既当‘官’，又当老百姓”和“遇事多和群众商量，做群众的小学生”的教导，经常深入基层，深入群众，站在阶级斗争的第一线，和广大革命群众一起参加学习班，开座谈会，开展谈心活动，大力宣传毛泽东思想，做深入细致的政治思想工作。
    大同煤矿各级革命委员会，都把搞好领导班子的思想革命化作为自身建设的重点。有的矿把生产指挥部搬到井下，每天轮流在井下值班，定期参加劳动，访问伤病人员，向群众征求意见，把自己置于群众之中，主动地自觉地接受工人群众的批评和监督。那里困难大，就到那里去；那里情况复杂，就到那里去；那里工作艰苦，就到那里去。时时、事事、处处都成为革命带头人，给广大群众作出了榜样。他们注意大节，也注意小节，特别注意生活作风不特殊化。有的矿规定，看戏不坐前五排，专留给工人群众；办公室打水扫地自己干；来信来访的人只要是找领导的，都要亲自接待。有的矿规定，到局里开会只要不是十分紧迫就不坐小汽车，一律步行或骑自行车。有的领导还亲自给井下工人送开水，在井下和工人促膝谈心。
    由于革委会领导成员作风的改变，也就更加紧密地联系了群众，密切了干群关系。广大革命群众都更加爱护、关怀、支持和帮助革委会，经常地对革委会的工作提出批评和建议。
    革命大批判在大同煤矿搞得热火朝天，它以雷霆万钧之力，推动着各项工作向前发展。目前，大同煤矿的无产阶级革命派和广大革命群众，决心进一步落实毛主席的最新指示，深入开展革命大批判，夺取无产阶级文化大革命的全面胜利。＊


用毛泽东思想挂帅爱护支持新生革命政权 ——记人民解放军驻天津农药厂毛泽东思想宣传队 帮助厂革委会建立革命权威(1968.08.04)

    本报记者

    天津农药厂革命委员会，在阶级斗争的风暴中胜利地诞生了。怎样对待新生的革命政权？人民解放军驻厂毛泽东思想宣传队十分注意这个问题。他们采取当好支柱，不当“拐棍”的正确态度，爱护、支持、帮助、捍卫革命委员会，使新生的革命政权，在毛泽东思想的哺育下，不断地巩固和发展。

    当好支柱，不当“拐棍”
    驻厂毛泽东思想宣传队同这个厂的广大无产阶级革命派、革命群众和革命干部，经过一年多的并肩战斗，结成了深厚的无产阶级阶级感情和战斗友谊。工厂成立革命委员会以后，革命领导干部和革命群众代表，仍然找解放军想办法，拿主意。毛泽东思想宣传队和过去一样，总是“有求必应，事事点头”，认为这样做就是支持了革委会。
    一天，厂革委会委员送来一份给上级革命委员会的报告，上面增加了一项“驻厂解放军批示”栏，使毛泽东思想宣传队的同志联想到：有的革委会委员同他们谈话时，也往往带上“向驻军请示”的字眼。革委会研究问题，作了决议，也要等着解放军点头。这些现象说明了什么？毛泽东思想宣传队同革委会应该建立一种什么样的关系呢？
    毛泽东思想宣传队带着这个问题，反复学习了古田会议的决议，以及毛主席的有关论述和一系列最新指示。大家认识到，参加革命委员会的成员有革命群众代表，有革命领导干部，他们是坚决执行毛主席的革命路线，为广大群众所拥护的先进人物。因此，对待革命委员会的态度，从根本上说来，就是对待毛主席革命路线的态度，对待群众的态度。毛泽东思想宣传队不应该把自己当成“拐棍”，让革委会拄着走，而应当当好支柱，自觉地帮助、支持革委会在阶级斗争、生产斗争和科学实验三大革命运动中建立无产阶级权威。能不能这样做，归根结底还是一个世界观问题。如果相信自己超过相信群众，突出个人作用，就必然包办代替，不能正确对待革命委员会。因此，要彻底解决这个问题，必须破“私”立“公”，在灵魂深处彻底破除“个人权威”的错误思想。
    怎样才能作到当好支柱，不当“拐棍”呢？他们通过不断地向革命群众学习和反复实践，初步总结了以下几点经验。

    当好“参谋”，不当“司令”
    毛泽东思想宣传队从实践中深深体会到，要充分发挥革命委员会的作用，最根本的任务是广泛、深入地宣传毛泽东思想，用毛泽东思想武装广大革命群众和革委会成员，不把自己摆在“司令”的地位上，而是要放在“参谋”的地位上，按照毛主席“党委制是保证集体领导、防止个人包办的党的重要制度”的教导，充分发挥革命领导干部的骨干作用和革命群众代表的基础作用。
    毛泽东思想宣传队积极热情地帮助革命委员会举办了毛泽东思想学习班，解决革命领导干部的依赖思想和革命群众代表的松劲情绪，使他们在革命的每一个紧要关头，都站在斗争的第一线，成为高举毛泽东思想伟大红旗的战斗指挥部。革委会成员在学习班重新学习了“老三篇”和《在中国共产党第七届中央委员会第二次全体会议上的报告》。通过学习，他们认识到，革命委员会的成立并不意味着阶级斗争的结束，而只是万里长征走完了第一步，任重而道远。怕再犯错误，事事依赖解放军和“松一口气”的思想，是对毛主席的不忠。大家决心革命到底，当一辈子人民的勤务员，勇于挑重担，勇于同困难作斗争。
    在这个基础上，毛泽东思想宣传队帮助革委会建立了保证集体领导的制度。凡属全厂性的有关革命和生产的重大问题，都要经全体委员讨论决议后才能执行。毛泽东思想宣传队严格遵守“会前商量，会上支持，会后执行”的原则，绝不自己“说了算”。毛主席的最新指示和中央的有关方针、政策下达后，毛泽东思想宣传队以最大的热情、最快的速度，首先和革命委员会成员一起学习，取得一致认识，然后由革委会主任或副主任向革命群众作传达和动员，作艰苦、细致的落实工作。毛泽东思想宣传队支持革命领导干部到阶级斗争和生产斗争的第一线去改造、去提高、去锻炼，在阶级斗争的风浪中建立威信，充分发挥革命领导干部的“班长”作用。
    在毛泽东思想宣传队的热情支持下，革委会的主要成员，斗志昂扬地战斗在阶级斗争和生产斗争的第一线。一小撮阶级敌人妄想从破坏生产入手，达到他们颠覆新生的革命政权的目的。有的班组长没能够及时识破敌人的诡计。革委会主任就带着两个委员深入车间，和班组长在一起劳动，一起谈心，摆阶级斗争的现实，帮助他们增强阶级斗争观念，支持他们大胆地挑起革命和生产的重担，反击反革命经济主义妖风。革委会副主任和分工抓生产的常委，深入第一车间后，正碰上一次生产事故，他们带头穿上防毒工作服，跳到一个有剧毒的化学反应罐中排除故障，许多工人也纷纷投入排除故障的战斗，很快就解决了故障问题。革委会成员深入第一线抓革命促生产的实际行动，深深地感到和教育了广大革命职工，粉碎了阶级敌人破坏生产的阴谋，使全厂生产很快走上正轨。

    当好学生，不当“裁判”
    要当好“参谋”，首先要有甘当小学生的精神，虚心地向革委会成员学习，向广大革命职工学习，绝不能指手划脚，充当“裁判”。
    这个厂清理阶级队伍以来，有的车间和班组一度只热衷于揪出坏人，忽视了革命大批判。怎样才能作到以革命大批判为动力，深入地开展对敌斗争呢？革委会一时拿不出好办法。毛泽东思想宣传队一方面建议革委会成员深入调查研究，同时自己也深入三车间，和群众一起研究总结怎样把革命大批判和清理阶级队伍结合起来的问题。毛泽东思想宣传队发现，三车间的群众以班组作为革命大批判的基点，利用休息时间开批判会，把揭露阶级敌人的罪恶同批判中国赫鲁晓夫的反革命修正主义谬论结合起来，作到了“以批带查（敌人），以查促批，批查结合”，因而充分发动了群众，收到了很好的效果。在毛泽东思想宣传队的建议下，革委会在三车间召开了现场会，进一步促进了全厂革命大批判和清理阶级队伍的工作深入、广泛地发展起来。
    当革委会在一些原则问题上产生分歧时，毛泽东思想宣传队从不以“裁判”身份出现，评张说李，而是要革委会把矛盾交给群众，用走群众路线的方法去解决。这样，既帮助革委会在毛泽东思想的基础上统一了思想，统一了行动，又帮助革委会进一步密切了和群众的联系。革委会成立不久，毛泽东思想宣传队建议革委会开门整风，让革命群众帮助革委会成员整掉旧思想、旧作风，树立新思想、新作风。广大革命群众对革委会某些成员脱离生产劳动、高高在上的官僚主义作风提出了诚恳而又尖锐的批评，使革委会成员受到很大教育。从此以后，革委会的所有成员都积极地参加了生产劳动。革委会还经常召开新老工人座谈会，把革委会置于群众的监督之下。

    当好捍卫者，不做“观察员”
    只当“参谋”，不当“司令”，是不是就事事都处在第二线呢？不是。这个厂的毛泽东思想宣传队在大是大非的问题上，挺身而出，旗帜鲜明，毫不含糊地捍卫革命委员会，决不把自己当成“观察员”。
    工厂建立革命委员会不久，一小撮阶级敌人不甘心于死亡，煽起了一股无政府主义妖风，破坏生产，向新生的革命政权施加压力，妄图搞垮革委会。有的工人看穿了阶级敌人的阴谋诡计，写出“坚持八小时生产，业余闹革命”的大字报，对无政府主义思潮进行反击。革委会支持了工人群众的要求，开展了大反无政府主义的斗争，全厂革命群众很快发动起来。这时，一小撮阶级敌人又施展了新的花招，散布什么：这是整群众，是新的资产阶级反动路线，等等。革委会有的成员一时分辨不清是非，正当他们对是否继续大反无政府主义犹豫不定的时候，毛泽东思想宣传队立即在革委会明确表示态度，坚决支持革命委员会领导全体革命职工，大反无政府主义。并且明确指出，在这场斗争中，一定要狠抓阶级斗争，牢牢掌握斗争大方向，坚决粉碎阶级敌人的一切阴谋诡计。在毛泽东思想宣传队的支持下，全厂很快就取得了反无政府主义的胜利，进一步巩固了劳动纪律，保证了革命、生产和工作的顺利进行。
    毛主席说：“必须善于把我们队伍中的小资产阶级思想引导到无产阶级革命的轨道，这是无产阶级文化大革命取得胜利的一个关键问题。”今年一月，毛泽东思想宣传队发现有的革命群众组织积极筹备庆祝该组织在一月革命风暴中夺权一周年的活动，而这个组织的负责人中，有的已当选为革委会副主任或是革委会委员。毛泽东思想宣传队认为，这样的活动不利于巩固革命的大联合和三结合，只会使资产阶级派性死灰复燃。他们立即把这个组织的各级负责人请来，同他们谈心，告诉他们为什么不能搞这样的活动。他们接受了毛泽东思想宣传队的劝告，表示今后一定要事事、处处严格要求自己，为毛泽东思想掌好权，绝不搞资产阶级派性活动。
    由于驻这个厂的解放军毛泽东思想宣传队较好地摆正了同革委会的关系，这个厂的革命委员会，在阶级斗争和生产斗争中建立了很高的威信，成为全厂革命职工坚强有力的战斗指挥部，革命和生产搞得越来越好。今年四月份以来，全厂生产总产值，连续三个月超过了一九六六年同期水平。
    本报记者＊＊＊＊＊＊


江苏启东县大兴公社干部、贫下中农畅谈农业大丰收以后怎么办？　丰收不忘节约闹革命(1969.01.10)

    本报记者

    江苏省启东县在连续五年获得农业大丰收的基础上，一九六八年再一次夺得了粮棉大丰收。最近，这个县的大兴公社革委会根据伟大领袖毛主席关于“要进一步节约闹革命”的教导，在社员年终分配的时候，邀请部分贫下中农和大队干部举行了座谈。大家就节约闹革命，备战备荒为人民，为社会主义建设增加积累等方面，结合实际，进行了热烈的讨论。下面是几位干部、贫下中农在座谈会上的发言摘要。

    为社会主义建设增加积累，为贫下中农掌好财权
    大兴公社革委会副主任季康、大兴公社革命干部黄汉英：节约闹革命，是毛主席无产阶级革命路线的一个组成部分，丰收以后，如何坚持节约闹革命的方针，怎样正确处理国家、集体、个人三者关系，是很重要的问题。在这个问题上，两种思想、两条路线、两条道路的斗争还是很激烈的。因为丰收，部分群众产生了多分、多吃的想法。有的人认为，我们历年积累提得较多，今年可以少提点了。还有的人在丰收以后就大手大脚，请客送礼，铺张浪费。针对这一情况，我们及时组织干部、群众学习了毛主席关于“备战、备荒、为人民”和“要节约闹革命”等伟大教导。批判了叛徒、内奸、工贼刘少奇的“物质刺激”“工分挂帅”“公私溶化论”以及反革命经济主义等黑货。学习以后，广大贫下中农和革命干部认识到，执行节约闹革命的方针，正确处理国家、集体和个人的关系，这是关系到集体经济的巩固，关系到防修反修，关系到夺取无产阶级文化大革命全面胜利的问题。因此，大家纷纷表示，要多留积累，多卖粮食给国家，支援国家社会主义建设，支援世界革命。往年，增产部分社员分得比较多；一九六八年增产以后，积累部分的比例有了提高。在丰收的基础上，广大社员群众的收入也适当增加了，现在全公社百分之九十以上的户都有存款。
    在广大贫下中农的教育和鼓舞下，我们公社革委会也本着节约闹革命的精神，尽量节约开支。历年来，公社的各项经费都有结余。一九六八年，仅办公费、会议费等项就结余了一千多元。我们认识到，我们用的每一分钱，都是广大贫下中农的劳动果实，如果随便乱花，就会严重脱离群众。我们决心为贫下中农掌好财权，为加速我国社会主义革命和社会主义建设贡献一份力量。

    备战、备荒、为人民
    果园大队领导小组组长张文明：我们贫下中农是靠毛主席翻身的，我们最听毛主席的话！毛主席怎样说，我们就怎样做。一九六八年，我们果园大队的粮食和水果又获得了大丰收。在连年丰收的情况下，必然会出现两种思想的斗争。有人说：“丰收了，应该多分点、多吃点。”这种说法是不对的。毛主席教导我们要“备战、备荒、为人民”。现在，帝国主义、修正主义和各国反动派还存在，我们祖国领土台湾还没有解放，我们要按照毛主席教导，充分做好一切战斗准备，包括精神准备和物质准备。决不能只顾个人的眼前利益，丰收了就大吃大喝。多分、多吃是叛徒、内奸、工贼刘少奇及其代理人所推行的反革命经济主义的黑货。他们的目的就是妄想实现资本主义复辟，叫贫下中农走回头路，吃二遍苦。我们贫下中农决不上他们的当。
    在年终分配前，我们大队组织全体社员学习了毛主席关于“备战、备荒、为人民”等教导。通过学习，大家思想觉悟提高了，眼光看得远了。我们大队一九六八年的分配，在保证社员收入有所增加的前提下，较大幅度地增加了公共积累和粮食储备。这样做，社员都赞成。大家说：“毛主席他老人家为我们子孙万代谋幸福，我们要一辈子听毛主席的话，永远跟着毛主席闹革命。”
    毛主席还教导我们：“要进一步节约闹革命”。我们就要处处节约、事事精打细算。我们大队丰收以后，有的社员提出要买一套锣鼓，在开大会和宣传的时候用。这时，我想到毛主席关于“财政的支出，应该根据节省的方针”的教导，就耐心地说服大家：宣传毛泽东思想贵在有强烈的阶级感情，不在于有没有锣鼓。毛主席著作学好了，用好了，没有锣鼓也照样能宣传好毛泽东思想。大家思想通了，锣鼓不买了，宣传毛泽东思想的热情更加高涨，还节省了二百多元的开支。

    教育后代不忘本
    第五生产大队贫农女社员汤慕珍：一九六八年，我们公社又是一个大丰收年。我们贫下中农有了今天的好日子，要千遍万遍感激恩人毛主席。我们贫下中农有了钱、有了粮，要照毛主席的教导办事，节约闹革命、勤俭持家，还要教育好后代翻身不忘本，永远忠于毛主席，永远保持劳动人民的本色。
    前两年，由于我放松对儿子进行节约闹革命的教育，他差一点走上了邪路。我儿子是在新社会吃蜜长大的，现在虽然在农村劳动，却不知道过去的阶级苦，加上他又受了讲排场、比阔气的资产阶级思想影响，就只顾自己享受。家里经济情况好起来，他就想买收音机、脚踏车、手表。抽烟还买了一只打火机。穿了有补钉的衣服就不高兴上街。他把凉鞋当草鞋穿，球鞋当蒲鞋穿，啥东西都不晓得爱惜。
    我看到儿子这种情况，就用自己在旧社会的血泪苦来教育他。我对儿子说：“在旧社会，你姆妈家里穷得没办法，拿起一根讨饭棍，到处讨饭。有一回，刚走到地主家门口，就从里面冲出一只恶狗把我撞倒，咬得我的腿鲜血直流。十三岁那年，我被迫又去给地主作长工，他们把我当牛做马，吃不饱，穿不暖。万恶的旧社会，哪里有我们贫下中农评理的地方？我们贫下中农哪里有一天开心日子？现在我们贫下中农翻身当家作主了，你不要身在福中不知福，不要忘了恩人毛主席啊！”
    我儿子听了我的这些教育后，流着眼泪说：“毛主席啊，毛主席！我对不起您老人家。我是贫农的儿子，从今以后，我要不忘阶级苦，牢记血泪仇！永远听您老人家的话，保持贫下中农艰苦朴素、勤俭节约的本色。”
    节约闹革命，是大家的事。我们贫下中农户户要节约，队队要节约，人人要节约，永远要节约，把我们贫下中农勤俭节约的好传统世世代代传下去。

    移风易俗节约闹革命
    第五生产大队领导小组组长张选道：过去在我们这一带，社员过年、过节、婚丧喜事和修房盖房，都要请客送礼，结果浪费了不少粮食和钱。特别是在丰收年景，这种现象更严重。现在，我们应该彻底破除这种旧风气，树立勤俭节约的社会主义新风尚。
    最近，我们大队举办了节约闹革命的学习班，认真学习了毛主席关于“要节约闹革命”的教导，使大家认识到，节约还是浪费，是两种思想在生活中的反映。我们要批臭讲排场、比阔气的资产阶级思想，发扬无产阶级艰苦朴素的革命传统。
    我们大队有个社员在谈到他吃了铺张浪费的苦头时说：前几年，我儿子结婚，由于受了讲排场、比阔气的资产阶级思想影响，就借钱办了三十多桌酒席，大请其客。当时，干部和有些社员劝我不要这么搞，我听不进去，反而认为他们是要扯我的面子，结果造成生活困难，只好向集体伸手借钱。一个青年队长，原来打算在结婚时，办几桌好菜请客，通过学习，提高了认识，主动说服父母亲不搞铺张浪费，把原来准备花的二百元钱存入了信用社。贫下中农都说，这样办喜事，才是移风易俗的好榜样哩！最近，我们大队还有一个社员家里盖房，本着节约的原则，不铺张，不请客，房子盖好后，节约了好几百元。
    春节快要到了，为了防止阶级敌人的破坏和“四旧”的重新抬头，我们正在向社员进行提高阶级警惕和移风易俗的宣传，狠批刘少奇的反革命经济主义，彻底肃清刘少奇及其代理人在我们地区散布的多分多吃、专门追求个人享受的流毒，牢牢树立无产阶级的艰苦奋斗，不断革命，永远革命的世界观。
    本报记者＊


毛泽东思想光辉照棉乡 ——江苏省启东县人变样地换装夺得粮棉双高产(1969.09.14)

    本报通讯员;南通专区;革委会报道组;《新华日报》记者;本报记者

    长江北岸，黄海之滨，是一片辽阔的平原棉区。在那里，有一个以粮棉双高产著名全国的典型——江苏省启东县。
    “一张白纸，没有负担，好写最新最美的文字，好画最新最美的画图。”
    解放前，这个县深受帝国主义、封建主义、官僚资本主义的摧残，江河年久失修，水土流失，人穷地薄产量低。天灾、人祸，逼使数以万计的穷苦人家流离失所，家破人亡。
    新中国成立二十年来，启东九十七万革命人民，沿着毛主席的无产阶级革命路线，在社会主义集体化的宽广大道上阔步前进。一九六○年，这个棉乡改变了多年来“农民种棉花，国家给粮食”的状况，做到了粮棉双高产。在伟大的无产阶级文化大革命中，毛泽东思想更加广泛地深入人心；广大革命棉农把无产阶级文化大革命中焕发出来的精神力量转化为巨大的物质力量，又取得了粮棉年年大增产的伟大胜利。就一九六八年而言：亩产皮棉一百六十二斤，创造了历史上的最高纪录；粮食亩产九百五十四斤。平均每人向国家提供了皮棉一百零九斤，粮食一百二十四斤，为祖国的社会主义革命和社会主义建设事业作出了新的贡献。

    突出政治是根本
    要夺取粮棉双高产，是靠突出无产阶级政治，还是靠突出生产？是靠人的因素，还是靠技术挂帅？这是两个阶级、两条道路、两条路线的斗争。这种斗争，在启东一直十分尖锐、十分激烈地进行着。旧县委在旧省、地委内一小撮走资派的指使下，忠实地推行了大叛徒刘少奇“生产第一”、“技术挂帅”的反革命修正主义路线。他们胡说什么：“生产好就是政治好”，“干部必须掌握科学技术，才能做好领导工作”。在这种思想指导下，刘少奇的“生产第一”、“工分挂帅”等流毒到处泛滥，严重地束缚了生产力的发展。在无产阶级文化大革命中，这个县的广大贫下中农和革命干部，在毛主席的无产阶级革命路线指引下，狠批了大叛徒刘少奇“生产第一”、“技术挂帅”等黑货。他们遵照毛主席“千万不要忘记阶级斗争”的伟大教导，狠抓了阶级斗争，狠抓了革命大批判，把田头、宅头、场头办成了学习毛泽东思想的大课堂，斗私批修的阵地，对敌斗争的战场，大大促进了人的思想革命化。全县革命和生产的形势焕然一新。广大革命干部和贫下中农越来越深刻地认识到：“政治工作是一切经济工作的生命线。”“千重要，万重要，狠抓根本最重要。”
    希士公社一大队在无产阶级文化大革命前后的深刻变化，就是全县的一个缩影。
    一九六四年，这个大队获得了粮棉双高产。一九六五年，干部背着高产的包袱，只考虑如何保持高产的问题，一天到晚谈生产，念“棉花经”，就是不抓阶级斗争。有的社员也埋头生产，放松了对敌斗争，认为现在“分粮分草一根秤，上工下工一同行，劳动一样记工分，只要生产加把劲，粮棉产量就能往上升”。结果，地、富、反、坏分子就乘机造谣、煽动，破坏集体生产。当时，一些思想觉悟不高的群众上了阶级敌人的当，丢了大田种小田，丢了农业搞“副业”，参加集体生产的出勤率不断下降，劳动质量也逐步降低，资本主义自发势力越来越严重。这一年，这个大队每亩棉花虽然施了七十多斤化肥，亩产皮棉却比上年减产一成半。
    “历史的经验值得注意。”文化大革命运动深入全国城乡，这个大队革委会成立以后，革委会主任顾歧章带领全体成员一起学习毛主席的教导，一起到各生产队进行调查研究，一起总结过去的经验教训。大家清醒地认识到：抓要抓在根本上，工作要做在刀刃上。革命和生产的形势越好，物质的东西越丰富，就越需注意不要放松了阶级斗争，不要忘记了用革命统帅生产。他们组织群众联系实际活学活用毛主席关于“千万不要忘记阶级斗争”的教导，狠抓了阶级斗争，揪出破坏集体经济的地主分子，狠批了刘少奇的“生产第一”的谬论和“阶级斗争熄灭论”。
    “阶级斗争，一抓就灵。”全队上下，革命热气腾腾，生产蒸蒸日上。这一年，虽然每亩棉花只施了十九斤化肥，还遇到历史上少有的百日干旱，但是由于突出了无产阶级政治，狠抓了根本，人的思想觉悟提高了，皮棉亩产一跃而为一百八十斤，超过了历史上的最高水平。
    与此相反，王鲍公社原来生产条件并不太差，可是，长期以来生产一直处于落后状态。公社干部由于中了大叛徒刘少奇“生产第一”的毒，看到生产落后，不去突出无产阶级政治，却只是拚命地抓生产。结果是越突出生产，生产就越落后，一小撮阶级敌人的活动也越猖狂，成了全县有名的“老落后”。
    无产阶级文化大革命的阵阵春雷，使王鲍公社的干部逐步醒悟了。他们原来以为落后的原因有“三老”：土质老，干部老，思想老。现在，他们认识到主要是因为“思想老”，老就老在不抓阶级斗争，不突出无产阶级政治。原因找到以后，他们就深入两个阶级、两条道路和两条路线斗争最尖锐复杂的第四大队、十三大队进行了调查，然后运用阶级斗争的活教材，由点到面，广泛深入地发动群众，向一小撮阶级敌人和农村资本主义势力发动了猛烈进攻，极大地调动了广大干部和群众的社会主义积极性，焕发了冲天的革命干劲，立即掀起了一个学习大寨、改天换地的群众运动。原来，这里的土质是“犟黄泥”，“落雨一团糟，干旱赛把刀”。他们就采取“沙盖黄”的办法，在一九六七、一九六八两年中，就使百分之九十五以上的耕地都盖上了沙土，改良了土壤。
    人变、地变、产量变，“老落后”旧貌换新颜。由于突出了无产阶级政治，人们的精神面貌发生了深刻的变化，一九六八年粮棉产量分别比文化大革命前的一九六五年猛增四成至一倍，成了全县的先进单位。

    备战、备荒、为人民
    一九五八年，在启东曾发生过这样一件事：
    隆冬腊月，横贯全县的中央河封冻了，全线断航。从外省来的满载大米的船队，被冰封于河中。沿河两岸，成千上万的棉农，挥篙破冰，让大米尽快地运到购销站。
    这件事，引起了许多贫下中农的议论：
    “棉区吃粮老是靠国家，总不是个办法吧？！”
    “这样下去，碰到荒年怎么办？打起仗来又怎么办？”
    当时的启东棉区，每年虽然向国家交售数十万担皮棉，但要靠国家供应粮食，远的要翻山越岭，近的也得隔江过海。这对国家确实是个很大的负担。
    在棉区，力争粮食自给，做到粮棉双高产，这是广大贫下中农多年的心愿。但是旧省、地委内一小撮走资派，秉承大叛徒刘少奇的旨意，竭力突出“棉花挂帅”，兜售“棉花多，奖励多，钞票多”的黑货，妄图把棉农引到资本主义的邪路上去。广大贫下中农坚定地听毛主席的话，顶住了这股逆流。他们以主人翁的姿态，精心探索粮棉双丰收的途径，在保证完成国家计划的前提下，调整了粮棉种植计划，改进耕作技术，推行了半粮半棉的间作制度。这样做的结果，这个县的棉花总产量不但没有减少，而且还逐年增加，粮食也做到了自给有余。
    伟大的无产阶级文化大革命，进一步提高了广大群众的政治觉悟，解决了为谁种田的问题。“为革命种田”还是“为自己种田”，这是两种根本对立的世界观。经过无产阶级文化大革命的锻炼，启东县广大贫下中农和革命干部进一步树立了“为革命种田”的思想。
    一九六七年深秋，向阳公社正在制订一九六八年增产计划的时候，十二大队第五生产队队长、残废军人曹友法在田里劳动，听到有些人在计算今年的工分账，盘算着明年收入更多后个人的生活安排。曹友法回到家里，打开了毛主席语录，“一切从人民的利益出发，而不是从个人或小集团的利益出发”二十五个金光闪闪的大字在他眼前一一闪过。他追忆旧社会的苦难，摸摸身上的伤疤，想想世界上受压迫被剥削人民的悲惨情景，不由激起了对大叛徒刘少奇的无比仇恨。
    “算个人的小账，还是算革命的大账？”这是两条道路、两种思想的斗争，决不能含糊。曹友法马上去同生产队其他干部商量，决定抓住这个苗头开展革命大批判。
    在批判会上，曹友法第一个发言。他说，旧社会我祖辈三代做长工、帮短工，受尽地主的压迫和剥削。千苦万苦，就是吃了无权的苦。大叛徒刘少奇散布的“工分挂帅”、“物质刺激”的黑货，是糖衣裹的毒药，是要我们走回头路，吃二遍苦。我们如果只算个人的小账，不算国家的大账，就要上大当。
    “为自己种田”的观念，在革命大批判中，受到了猛烈的冲击，人们的视野越来越开阔。广大贫下中农现在打的是“大算盘”，算的是无产阶级政治账。他们豪迈地提出了“站在长江口，望到天安门，立足黄海边，放眼全世界”的战斗口号，自觉地把粮棉生产同为世界革命的伟大理想紧密地联系起来。
    经过一年奋战，向阳公社粮棉生产获得了空前大丰收。这个公社的贫下中农和革命群众，在公社革命委员会的领导下，反复学习了毛主席关于“备战、备荒、为人民”的教导，狠批了大叛徒刘少奇鼓吹的“少留多分”、“多收多吃”等反革命经济主义黑货，大伙纷纷表示：“为了备战、备荒，越是丰收越要节粮，越要多售多留。只要毛主席一声令下，要人有人，要粮有粮，要钱有钱。”去年，这个公社超额完成了向国家交售粮棉的任务，而且较大幅度地增加了公共积累和粮食储备。
    启东人民在一九六八年夺取历史上粮棉双高产以后，为了继续革命，千方百计地挖掘增产潜力，决心在有限的土地上增产更多的粮棉，支援中国革命和世界革命。他们通过多点试验，大胆探索两熟改三熟的高产途径。一九六九年，历史上第一次大面积推广三熟制，全县扩种水稻十四万多亩。广大贫下中农发扬一不怕苦，二不怕死的革命精神，排除万难，精培细管，现在水稻长势非常出色，百里海边也第一次飘起稻花香。

    群众路线威力大
    启东县广大贫下中农和革命干部，在毛主席无产阶级革命路线的指引下，同刘少奇的反革命修正主义路线展开了针锋相对的斗争，抵制了“洋奴哲学”，破除了“专家路线”，砸烂了束缚群众革命积极性的创造性和各种条条框框，“群众中蕴藏了一种极大的社会主义的积极性”，象火山一样迸发出来了。
    一九六四年，大兴公社七大队的贫下中农在毛主席关于“农业学大赛”的伟大号召下，以大寨为榜样，活学活用毛泽东思想，夺得了粮棉双高产，亩产皮棉一百七十斤，名列全县第一。
    一九六五年，旧省、地委内一小撮走资派派了一批资产阶级“专家”“权威”赶到大兴公社，打着“蹲点搞样板”的旗号，妄图为自己捞些政治资本。他们极力贩卖刘少奇的“洋奴哲学”，鼓吹什么“种棉靠化肥、农药，丰产靠科学、技术”，大搞“物质刺激”，“化肥挂帅”。他们把群众丢在一边，整天田头转转，场头看看，量量棉花高低，数数棉花桃子，到处乱出点子，致使这年的棉花比一九六四年减产一成，最后，他们反而倒打一耙，竟把这个责任推到群众身上，胡说什么“启东棉花是两百斤的架子，群众只有一百斤的本事。”
    事实果真如此吗？不！
    一九六六年，这些“专家”在第八生产队搞了三亩“高产”试验田，妄图在这一块地里树立他们的“权威”。可是，贫下中农早就把他们看穿了，在这块“高产”试验田一沟之隔的地方也搞了一块同样面积的试验田。
    在试验过程中，棉花定苗、施肥、治虫、打顶心等措施，着着针锋相对。“专家”靠的是化肥、农药和脱离实际的洋教条，贫下中农靠的却是战无不胜的毛泽东思想。
    “专家”在定苗的时候，下了一道命令，限定每亩定苗五千五百株，说“棉花要高产，本株不能太密，靠多长果株。”贫下中农就是不信这一套。他们学习了毛主席关于“人的正确思想，只能从社会实践中来，只能从社会的生产斗争、阶级斗争和科学实验这三项实践中来”的教导，根据这里的天时地理等条件，总结了过去的经验教训，一致认为：每亩定苗六千八百株左右为宜。
    棉花现蕾前，“专家”每亩一次就施化肥八十斤，贫下中农却从实际出发，看天、看地、看苗行事。
    一个月以后，棉花一天一个样，“专家”试验田的棉花有台子高，贫下中农试验田的棉花只有凳把高。这时，“专家”的尾巴翘上了天，得意洋洋地说：“看，我们的棉花既高又黑，怎么样？”贫下中农响亮地回答：“你们的苗，我们的桃，大家看结果。”
    又是一个月过去了，“专家”种的棉花阳光照不进，空气不流通；人把高的秸势，芭焦大的叶子，白果大的桃子。贫下中农种的棉花既通风又透光；秸势台把高，叶子黄飘飘，黄花、桃子满身腰。这时，“专家”急得象热锅上的蚂蚁团团转。为了通风透光，他们忙着下部剪老叶，上部“开天窗”。为了控制棉花生长，就用人工推株并行。可是，这一切都徒劳无益。
    这一年，“专家”种的棉花，农药、化肥、用工多，每亩农本花去八十多元，结果是：棉桃小而少，壳子厚，开放迟，丝毛短，衣分低，亩产皮棉只有一百二十斤。贫下中农种的棉花，农药、化肥、用工少，每亩农本只花去三十多元，结果是：棉桃多而大，壳子薄，开放早，丝毛长，衣分高，亩产皮棉一百八十斤。这些“专家”不得不甘拜下风。
    一九六七年，这个大队的贫下中农狠批了刘少奇的“专家路线”和“群众落后论”，用毛泽东思想统帅生产，大搞群众性的科学实验，进一步从实践中找出了棉花生长的规律，解决了棉花生产上“早发不早衰，迟发不迟熟”的关键问题，夺得了全大队亩产皮棉一百七十斤的大丰收。一九六八年，他们又夺得了亩产皮棉一百九十二斤的更大丰收，出现了好几个亩产皮棉二百四十斤以上的高产队。
    在两条路线的激烈搏斗中，贫下中农的“土专家”，大批大批地成长起来。来自省内外参观的同志，看到他们的无限创造力，十分钦佩，纷纷聘请他们去担任植棉技术员。自一九六五年以来，全县有六千多名“土专家”，派往全国主要产棉区帮助工作，促进了这些地区生产的发展。

    大寨精神放光芒
    一九六三年以来，启东县粮棉连年丰收，社社队队都有充裕的储备粮和公共积累，物质基础比较雄厚，生产条件越来越好。条件好，要不要再学大寨，是摆在全县人民面前的一个新的课题。全县广大贫下中农在各级革命委员会的正确领导下，深入学习了毛主席“农业学大寨”的伟大教导，进一步认识到：条件越好，越要走大寨之路，越要发扬艰苦奋斗，自力更生的革命精神。只有这样，才能在继续革命的大道上永远向前。
    吕四公社第八大队第八生产队，由于学习了大寨人的革命精神，自力更生、艰苦奋斗，由一个贫穷落后的生产队，一跃而为粮棉双高产的富裕队。产量不断提高，生产条件越来越好。但是，他们并不因此骄傲起来，始终保持着艰苦奋斗的优良传统，坚定不移地走大寨的道路，大力发展养猪事业，大积自然肥料。现在全队生猪发展到一百二十多头，平均一亩半地有一头猪，把国家供应给他们队的化肥，节约了一万多斤，支援了其他生产队。
    在他们这种艰苦创业精神的鼓舞下，全公社掀起了积肥造肥的群众运动。男女老少齐上阵，捞蕴草，积污泥，拾泥螺，打鱼杂，全年积肥造肥六十多万担，解决了肥料不足的困难，有力地促进了农业大发展。一九六八年，这个公社粮食亩产一千一百七十斤，皮棉亩产一百八十六斤，跃入了全县最高水平的行列。
    启东三面环水，江水海潮经常吞没着那里的大片良田。根据解放前十二年的统计，有数十万亩土地被江水冲刷掉了。解放后，虽然经过多次并港建闸，加固堤岸，但还是没有彻底战胜江患，广大贫下中农迫切要求在江堤险段沉排护坎。可是，一些所谓的水利“专家”，却认为“治理坍江险段，条件还未具备”。当时窃踞省和专区领导大权的一小撮走资派，也帮腔地胡说什么“这样大的水利工程，群众自己不能搞。”
    在无产阶级文化大革命中，启东人民发扬了愚公移山的革命精神，没有资金，自己筹款；没有技术员，自己培训；没有仪器，土法上马；没有石头，就跨江越岭从外地运回，掀起了护坎防坍的群众运动。他们顶烈日，迎严寒，“下定决心，不怕牺牲，排除万难，去争取胜利”，连续奋战了四个年头，成功地建造了五十多条护坎丁坝和长达三十七公里的石坎，免除了江患，保持了沿江将要坍失的万亩良田。一小撮走资派和资产阶级技术“权威”连碰也不敢碰的坍江险段护坎工程，终于被用毛泽东思想武装起来的启东革命人民完成了。“耳闻江啸心欲碎”的日子一去不复返了。启东人民高兴地写下了这样的诗篇：
    |毛主席挥手天地变，新愚公移山治江险；
    |毛泽东思想谱新歌，千年的宿愿今朝现。
    启东人民在毛主席的艰苦奋斗、自力更生的伟大方针指引下，又提出了“向黄海要田，向长江争地”的战斗口号。近五年来，他们顶妖风，战恶浪，自己出钱，自己出力，在海滩江滨开垦了近五万亩良田。党的“九大”的胜利光辉，把启东人民的心照得更亮。战斗在黄海之滨的启东广大贫下中农和革命干部，高举毛泽东思想伟大红旗，在“抓革命，促生产”的征途上迈出了新的步伐，夺取新的更大的胜利，迎接伟大的社会主义新中国成立二十周年！
    本报通讯员　南通专区革委会报道组
    《新华日报》记者　本报记者＊


一心走社会主义道路的铁柱子　　——记坚决捍卫毛主席无产阶级革命路线的下丁家大　队党总支书记王永幸(1969.12.31)

    本报通讯员;本报记者

    在山东胶东半岛黄县，飘扬着一面农业学大寨的红旗——大吕家公社下丁家大队。
    解放前的下丁家，山是“和尚头，光溜溜”；地是“一层皮，乱石窝”；年景是“十年总有九年旱，庄稼见种不见收”；贫下中农过着“吃猪食、干驴活”的悲惨生活。解放后二十年来，在毛泽东思想的阳光照耀下，下丁家变成了“看山山青，看地地平，沟沟有水，库库相连，看人精神奋发，干劲十足”的社会主义新农村。
    今天，每当谈起这天翻地覆的变化，下丁家的贫下中农总是热情地歌颂伟大领袖毛主席。同时，也称赞坚定地贯彻、执行、捍卫毛主席革命路线的大队党总支书记王永幸。贫下中农说：王永幸是走社会主义道路的铁柱子，是俺大队的好带头人！
    “社会主义的大道走定了，八个犍子也甭想拉回来”
    一九五○年，王永幸怀着建设社会主义新农村的强烈愿望，从部队复员回到了家乡。
    王永幸，这个在部队里立过三次战功、负过重伤的共产党员，一回到家乡，就积极遵照毛主席关于组织起来的伟大教导，发动群众走互相合作的道路。他见人就说单干造成的两极分化，逢人必讲组织起来的好处。在一次群众大会上，那时还不是村干部的王永幸，趁开会之前，就走到台上向群众讲了个把小时，最后他说：“小农经济象狗尾巴上的露珠，一甩就掉；只有组织起来，才象大树一样，风吹雨打不动摇。”他的话，说出了贫下中农的心意。大家赞扬说：“永幸是根好‘苗子’。”
    不久，王永幸当了乡党总支书记。
    王永幸为了给办社打下个物质基础，他把国家发给他的复员费大都用在集体上。在互助组转初级社的前夕，他还把自己喂的一头小毛驴，贴上四十多元钱换了一匹马交给了集体。可当时，他结婚用的一张木床，一扇门板，一条板凳却都是从别人那里借来的。村里的贫下中农都劝道：“永幸，你也得多少给新媳妇添点家具呵！”王永幸笑着回答：“大河涨水小河满，国家富了，我们还愁没好日子过。”
    伟大领袖毛主席教导说：“农业合作化运动，从一开始，就是一种严重的思想的和政治的斗争。每一个合作社，不经过这样的一场斗争，就不能创立。”正当下丁家乡的合作化运动蓬勃发展的时候，县里派来了一个“大人物”，鼓吹叛徒、内奸、工贼刘少奇的所谓“发家致富”的道路，并在下丁家乡找了一户富裕中农搞“发展富农经济”的黑样板。阶级敌人也趁机从阴沟里爬出来，说：“穷光蛋，想办法，扁担上睡觉想的宽”。在这股黑风的影响下，一些资本主义思想严重的人，也要求退社。
    夜深了。王永幸坐在煤油灯下，翻开了他在荣军学校学习毛主席著作时用的笔记本。当他读到《组织起来》中的“目前我们在经济上组织群众的最重要形式，就是合作社”时，兴奋地说：“只要照毛主席说的办，准没错！”
    第二天，他召开了全乡大会。他说：“过去，咱们祖祖辈辈搞单干，连命都活不了。毛主席从火坑里把我们救出来，号召我们组织起来，我们才过上了幸福日子。今天又有人跳出来断路拆桥，胡说贫下中农办社是‘想的宽’，我们要告诉他们：社会主义的大道走定了，八个犍子也甭想拉回来！”贫下中农异口同声地说：“对！走毛主席指引的路，咱永远不回头！”
    组织起来的下丁家乡贫下中农，在王永幸的带动下，大干、苦干、巧干，终于夺取了丰收，显示了集体化的优越性，打退了阶级敌人的进攻，把县里树的那个“发展富农经济”的黑样板，一下子比垮了。
    一九五五年秋，王永幸在县里听了毛主席的《关于农业合作化问题》的传达报告。毛主席对于“小脚女人”右倾分子的批判，深深印在王永幸的心里。他回到家乡，就向贫下中农传达毛主席的声音，并建议把下丁家乡七个初级社联合办成一个高级社。王永幸的话得到了贫下中农的热烈支持，大家敲锣打鼓，兴高采烈，召开了阳光农业合作社成立大会。
    阳光社办起来了。可是，由于旧县委受叛徒刘少奇“停、缩、整”等黑指示的影响，三次请示都不批准，王永幸气愤地对贫下中农说：“‘小脚女人’不批准，咱贫下中农自己批准！咱按毛主席指引的路往前奔，没有错！”就这样，阳光社这棵初生的幼苗，顶着妖风迷雾，在毛泽东思想的光辉照耀下，茁壮地成长起来。
    “有了毛泽东思想，就没有过不去的火焰山”
    一九五七年，阳光社遇到了历史上罕见的大旱。全社几十眼水井“井底朝天”，泳纹河滴水不见，地里的玉米叶干得点火就着。就在这个节骨眼上，资产阶级右派分子向社会主义发起了猖狂进攻。阳光社党内的走资派与地富反坏右一起，恶毒地咒骂合作社。一些富裕中农，也闹着要退社。
    在这急风暴雨的阶级斗争中，王永幸一面向干部、党员分析阶级斗争形势；另一面在深入调查研究之后，用“二诉一讲”的方法，向社员大诉旧社会的苦，大诉单干的苦，大讲“只有社会主义能够救中国”的唯一方向。他还用贫农王中产在地主的迫害下，逼得卖儿卖女家破人亡的悲惨事实，控诉万恶的旧社会；用合作化以来社里连续取得丰收的成绩，热情歌颂了合作化的优越性。
    阶级斗争，一抓就灵。经过“二诉一讲”之后，阶级敌人的“威风”打掉了，社员的觉悟提高了，原来想闹退社的不退了，剩下的八户单干户也参加了合作社。
    阶级敌人的进攻被打退了，可是在眼前展现的是一幅严重的旱灾，怎么办？王永幸的回答是：“有了毛泽东思想，就没有过不去的火焰山！”王永幸废寝忘食地带领干部勘地形，找水源，经过周密研究，决定在泳纹河的三十多处地方挖河床，取出河底水。经过日复一日地艰苦奋斗，终于战胜了天灾，夺得亩产五百七十斤的高产。
    毛主席挥巨手，王永幸走在最前头。这年秋后，王永幸在省里听到了毛主席对山东莒南县厉家寨发出的“愚公移山，改造中国，厉家寨是一个好例”的批示传达，并且参观了厉家寨。在那里，他看到了厉家寨人敢叫高山低头，敢叫河水让路的英雄气概，和扎扎实实，艰苦创业的革命精神，心里十分激动。他边参观，边思考：“厉家寨人能当愚公，我们阳光社的人为什么不能当愚公？厉家寨人能改天换地，我们阳光社为什么不能改天换地？”他的结论是：“能，回去干！”
    从此，毛主席的愚公移山的思想，在王永幸心里牢牢地扎下了根子。
    参观完毕，他急忙回家，向社员传达了毛主席的声音，并豪迈地说：“只要我们听毛主席的话，立愚公志，我们也能做出厉家寨人的那一番事业来！”
    社员听了，意气风发地说：“永幸，你就领着大伙干吧！你上天，俺跟你摘星星！你下海，俺跟你捉‘龙王’！”
    第二天，王永幸带领党总支委员，跑遍了社里方圆几十里，大小山沟三十多条。经过勘察、讨论，十二项水利工程同时上马，王永幸带领五百社员挥镐上阵。
    那里有困难，王永幸就出现在那里。当时，冰层覆盖在泳纹河上，给拦河工程造成了困难。王永幸总是破开冰层，首先跳进大腿深的河水里清基。这样日复一日地干着，他的旧伤疤破裂了，鲜血直往外流。但是，当社员心疼地把他推上河岸的时候，他总是坚定拒绝道：“为革命流点血算什么！比起那些牺牲了的革命先烈还差得很远哩！”
    那时候，社里底子单薄，工具缺少。但王永幸牢记毛主席关于“自力更生，艰苦奋斗”的教导，没有向国家要过一分钱。他教育社员说：“我们心中有了毛主席，亲自动手样样有。”没有仪器，他就领着社员用土法干，没有胶轮小车就做木头的，抬筐自己编，绳子自己拧，扁担不够就用松木棒子做……
    在王永幸领导的“集体愚公”面前，下丁家世世代代的穷山恶水全面动摇了。经过一冬一春，他们修水库塘坝十二个，整地一百五十亩，水浇地一下扩大到九百亩，使合作社沿着毛主席的革命路线胜利前进。
    “要想复辟资本主义，除非地球倒转”
    就在下丁家大队高举总路线、大跃进、人民公社三面红旗奋勇前进的时候，叛徒、内奸、工贼刘少奇趁着我国三年自然灾害和帝、修、反的猖狂反华，在农村中刮起了“三自一包”、“四大自由”的妖风，妄想复辟资本主义。
    这时，隐藏在下丁家大队党内的走资派勾结社会上的地富反坏右，也象狂犬吠日般地谩骂“人民公社办‘早’了，三面红旗应‘倒’了”，并煽动一些富裕中农出来说：“这些年来，俺净养活些穷户，干脆土地下放，谁也不吃亏。”
    为了击退阶级敌人的恶毒攻击，王永幸到广大社员家中进行访问调查。
    一天夜晚，王永幸召开了群众大会。他把一个说怪话的富裕中农叫到会场，翻开自己的调查表，当众把他和另外一户中农、一户贫农在解放前、解放后单干、人民公社化后三个时期的口粮和经济收入，一笔一款地摆了出来，高声说道：“不管口粮还是现金，三家都是解放后比解放前高，人民公社更比单干高！”接着又指着那个富裕中农说：“你的口粮和现金增加得不少呵！你怎能说养活了穷户呢？你再看看表上这几十户的调查材料吧，那一户不是这样！”
    王永幸的这个“三类户，三笔账”的调查材料，教育了社员，打击了阶级敌人。广大贫下中农昂头挺胸地说：“人民公社好，一步一层天，谁要睁眼说瞎话，贫下中农不答应！”
    可是，不久旧县委派了一个“大人物”来到公社。他以“领导”的身份把王永幸叫了去，并操着叛徒刘少奇“三自一包”的腔调说：“领导的意见是：土地包产到户，能调动积极性。”
    王永幸一听就火了，一针见血地指出：“这是要贫下中农吃二遍苦，受二茬罪，不行！”说完，他一抬腿就走了，使那位“大人物”碰了一鼻子灰。
    包产到户不成，旧县委的走资派非常恼火，于是又派人来搞“毛驴下放”，旧地委也派人来搞“山岚下放”。
    妖风阵阵吹来。作为大队的党总支书记，是顶风而上，还是被风吹倒？王永幸坚定地说：“要想复辟资本主义，除非地球倒转！”
    在那困难的时期，王永幸常常一个人伏在油灯下学习毛主席在党的八届十中全会上的讲话精神。毛主席关于“千万不要忘记阶级斗争”的伟大教导，象茫茫雾海里的灯塔，照亮王永幸前进的方向。他紧紧依靠党员、革命干部和贫下中农，顶住了这一股股黑风。
    王永幸高举三面红旗继续前进。他在进行调查研究之后，决定打一场“向高山进军，向河滩宣战”的硬仗。这时，阶级敌人又在背后煽动：“咳，放着又挣钱又省劲的买卖不干，一天到晚啃石头，真是死心眼。”有些耳朵软的人听了，也认为“啃石头不合算，只要修修补补就行了”。
    针对这个问题，王永幸组织广大社员学习毛主席的《愚公移山》这篇光辉著作和“自力更生”，“奋发图强”的伟大指示。他联系到当时国际国内阶级斗争的情况，引导社员讨论三道题目：是彻底革命还是修修补补？是学“愚公”还是当“智叟”？帝修反卡我们的脖子，攻击我们的三面红旗，我们应该怎么办？题目一出，社员们讨论得热火朝天。最后一致的结论是：“整地是为了建设社会主义，决不能打眼前利益的小算盘。”“老‘愚公’能搬山，我们有毛主席的领导，再大的山也能搬走！帝修反卡我们脖子，攻击我们的三面红旗，我们就要自力更生，整好地，多打粮，支援国家建设，支援世界革命！”
    王永幸听了，高兴地说：“对！人听毛主席的话，山水听我们的话！只要我们下定决心，不怕牺牲，排除万难，去争取胜利，就能治山山低头，治河河让路，治地地翻身！”
    在这三年中，王永幸怀着一颗“为祖国争光，为毛主席争气”的红心，顶风雨，冒大雪，跑遍了下丁家的山山水水，来回转战在各个工地上。由于王永幸这样日复一日地为革命奔忙，为集体操心，在他那曾为革命流过鲜血的身上，又新添上了严重的肝炎病！可是，当社员心疼地劝他好好休息时，王永幸总是笑着回答：“不碍事，病是块软骨头！”
    下丁家的贫下中农，就在这个无限忠于毛主席的党总支书记王永幸的领导下，一次又一次打退了刘少奇及其代理人复辟资本主义的罪恶阴谋，并用自己三年持续跃进的实际行动，给那些谩骂三面红旗的家伙打了一记响亮的耳光：在这三年中，下丁家人从高山、河滩里拿下了土地一千五百亩，粮食亩产由解放前的二百来斤增长到八百五十斤以上，大队由单干户时期每年吃国家统购粮二十万斤，一跃而到每年卖给国家余粮五十万斤，他们还主动支援了兄弟大队的贫下中农二万多斤粮食，一万六千斤干菜……
    一九六四年，伟大领袖毛主席发出了“农业学大寨”的号召，王永幸积极带领大队的贫下中农学大寨人，走大寨路，不断革命，彻底革命，更深更广地向穷山恶水作斗争。下丁家成了一面农业学大寨的红旗。
    “为了捍卫毛主席的革命路线，我站着是一根，躺着是一条”
    伟大领袖毛主席亲自点燃的无产阶级文化大革命的熊熊烈火，在下丁家大队迅猛地燃烧起来了。
    运动一开始，王永幸的心是多么激动呵，他决心倾全力投身到这个伟大的洪流中去经风雨，见世面，紧跟伟大领袖毛主席继续革命。
    但就在这个时候，他那肝病逼得他躺在炕上了，大队急忙把他送进了医院。
    这年冬天的一个傍晚，王永幸的战友、党总支副书记张书勤，带着广大贫下中农的心愿来到医院看望他。
    “运动开展得怎样？”当王永幸从昏迷中睁开眼睛之后，握着张书勤的手问道。
    “挺好。”老张回答。接着就把下丁家大队的运动情况、干部和社员的思想情况告诉了他。
    “好。”王永幸嘴角上露出了笑容。随后，他吃力地转动身体，从床前的小桌上，拿起《十六条》单行本说：“老张，这是毛主席他老人家亲手制定的，咱俩得好好学学。”
    窗外寒风阵阵，屋里热烘烘暖人，《十六条》象阳光一样暖着他俩的心。
    “这些话说得多好呵！”王永幸用手指着《十六条》中的第三条说：“毛主席教导我们，要‘敢字当头，放手发动群众’‘鼓励群众批评自己工作中的缺点和错误’，是呵，群众发动起来了，就能给我们提出许多宝贵的意见，我们的工作就会做得更好。”
    在医院中，王永幸虽然躺在病床上，可他的心却一直思念着无产阶级文化大革命的伟大斗争。他的病才稍稍好转，就不顾医院人员的劝阻，回到了下丁家。
    回家后，他一看到广大贫下中农都发动起来了，汇成了一股巨大的革命洪流，在冲击着旧社会遗留下来的污泥浊水，心里万分高兴。他怀着无限忠于毛主席的深厚的无产阶级感情，认真学习毛主席的一系列最新指示，紧跟毛主席的伟大战略部署，既把自己当作革命的动力，又不断地把自己当作革命的对象。他牢牢记住毛主席“你们要关心国家大事，要把无产阶级文化大革命进行到底”“不要吃老本，要立新功”的教导，主动引火烧身，那个村有意见，他就到那个村去检查，那个社员有意见，他就到那个社员家去检讨。由于肝痛剧烈，他经常用手托着肚子奔这个村，走那个户，贫下中农十分关切地说：“永幸，十几年，你紧跟毛主席干革命的心，俺还不知道！”王永幸诚心实意地答道：“俺错误很多，多检查心里舒坦；多听听群众的批评，心里亮堂；要想紧跟毛主席继续革命，只有多听群众的宝贵批评。”有的烈、军属拉着他的手，说：“永幸，你的病重着呐，先好好休养吧！”王永幸回答：“这是个学习的好机会，我不能错过它呵，只要我身上还有一个器官能动，就要把革命干到底。”
    就在这时，旧黄县县委的走资派，通过他们安插在下丁家大队党内的叛徒，却趁机出来捣乱。一天晚上，他勾结了社会上一小撮坏家伙，前来威胁王永幸。王永幸一眼看穿敌人的诡计，不顾安危，愤怒地说道：“我是一个共产党员，为了捍卫毛主席的革命路线，我站着是一根，躺着是一条！你们的威胁，只能吓倒胆小鬼，吓不倒用毛泽东思想武装起来的共产党员！”
    阶级敌人并不甘心他们的失败。他们采用种种手法，妄想把运动引向歧途。可是，敌人再狡猾，也斗不过用毛泽东思想武装起来的革命战士。王永幸深深懂得“世界上一切革命斗争都是为着夺取政权，巩固政权。而反革命的拚死同革命势力斗争，也完全是为着维持他们的政权”的伟大真理，带领广大贫下中农对叛徒刘少奇的资产阶级反动路线和一小撮阶级敌人进行了针锋相对的斗争。当敌人制造谣言，妄图分裂革命干部团结时，王永幸就揭穿他们的嘴脸，教育干部团结起来，共同对敌；当敌人煽动经济主义妖风时，王永幸就和革命干部、贫下中农一起规定，集体的钱一分一厘不能动；当敌人挑拨群众组织关系、企图把水搅浑时，王永幸就同各个群众组织一起开办毛泽东思想学习班，斗私批修，实现革命的大联合；当敌人煽动无政府主义，破坏抓革命、促生产时，王永幸就带领革命干部和贫下中农，把革命、生产两副重担挑上肩。
    在这场两个阶级、两条路线的大搏斗中，王永幸和黄县广大贫下中农一起，高举着毛主席的“无产阶级革命派联合起来，向党内一小撮走资本主义道路当权派夺权”的大旗，夺回了县和公社被走资派篡夺的大权，成立了新生的革命委员会。王永幸担任了黄县革委会副主任、大队革委会主任。他象前沿阵地的指挥员一样，更高地举起毛泽东思想伟大红旗，依靠广大党员、贫下中农和革命干部，掀起了轰轰烈烈的革命、生产高潮。他们以大批判开路，向叛徒刘少奇的反革命修正主义路线进行了深入的、持久的批判；那个隐蔽在下丁家大队党内达三十年之久的叛徒和一小撮阶级敌人，也在清理阶级队伍中被揪出来了。下丁家的无产阶级专政日日巩固。一个活学活用毛泽东思想的群众运动深入展开。人们的精神面貌迅速改变。革命推动着生产。下丁家的山上山下，河岸沟旁，水库、塘坝、拦河坝、扬水站、环山渠道、抽水机、水井，纵横交错，组成了一片水网。梯田一层一层从山根排到山腰。粮食亩产突破千斤关。山顶上，簇簇青松，山腰间，行行果树。这一切变化，都凝结着王永幸和下丁家广大贫下中农与天斗，与地斗，与阶级敌人斗的心血；都闪耀着毛主席的“愚公移山，改造中国”的伟大思想的光辉，都显示出中国社会主义农村的美好远景……
    ＊　　　　　　　　＊　　　　　　　　＊
    一九六九年夏天，出席了党的“九大”的王永幸同志，迎着灿烂的阳光，回到了下丁家。
    贫下中农涌上前去，亲切地拉着老王的手，问道：“毛主席他老人家可好呵！”王永幸兴奋地笑着回答：“毛主席他老人家身体非常非常健康！”接着，又召集会议，认真传达了“九大”精神。
    第二天，天刚蒙蒙亮，王永幸就牢记着毛主席关于“不要脱离群众，不要脱产，又要工作”的教导，带领社员一起下地劳动。
    晚上，月光皎洁。王永幸把两个对自己有些意见的干部和另一个生产队长，约到饲养棚里促膝谈心。他一面讲“团结起来，争取更大的胜利”的伟大意义，一面主动自我检查。他的话诚恳、亲切，越讲，大家越感动，最后，四个人的手紧紧握在一起，大家激动地说：“咱们一定团结起来！狠抓革命，猛促生产！”
    夜深了。王永幸回到家里，心绪如潮。他激动地在日记本上写下了一个共产党员继续革命的决心：
    “革命只有起步，革命没有终点。我一定要在阶级斗争的风头浪口上，永远紧跟伟大领袖毛主席，为把下丁家大队建设得更加富强，为在世界上彻底埋葬帝修反，实现共产主义而奋斗终身！”
    今天，王永幸正是用这种昂扬的革命豪情，带领下丁家大队的党员和贫下中农沿着毛主席指引的航向，乘风破浪，迎接伟大的二十世纪七十年代的第一个春天！
    本报通讯员　本报记者＊


千万不要忘记阶级斗争　　长春第一汽车制造厂铸造分厂革委会在解放军支左人员帮助下， 结合斗争形势，狠抓阶级斗争，革命和生产形势越来越好(1970.01.06)

    新华社

    据新华社长春三日电　长春第一汽车制造厂铸造分厂革委会成员，在驻厂“学习毛主席著作的模范红九连”支左人员帮助下，遵照林副主席关于“为了把毛泽东思想真正学到手，要反复学习毛主席的许多基本观点，有些警句最好要背熟，反复学习，反复运用”的指示，紧密结合阶级斗争的新形势，新任务，对毛主席关于阶级和阶级斗争的论述，反复学习，反复运用，收到了立竿见影的效果。
    铸造分厂革委会成立以后，革委会成员在红九连支左人员的帮助下，经常学习毛主席关于阶级和阶级斗争的论述，有力地促进了领导班子的革命化。广大革命群众在革委会的带动下，狠抓革命，猛促生产，使铸造分厂这个过去在全厂有名的“老大难”单位，一跃成为省、市活学活用毛泽东思想的先进集体。
    可是，在一片大好形势下，有的革委会成员对阶级斗争没有以前抓得紧了，有的成员下去蹲点，只顾埋头搞生产。
    针对这种情况，厂革委会在红九连支左人员的帮助下，组织大家认真学习了毛主席的伟大教导：“千万不要忘记阶级斗争”，“在社会主义这个历史阶段中，还存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性。”进一步批判了大叛徒刘少奇鼓吹的“阶级斗争熄灭论”。为了使革委会成员提高认识，红九连支左人员帮助大家认真分析了革委会委员李德石到沙芯车间蹲点的经验教训。
    李德石到沙芯车间蹲点以后，发现这里由于阶级敌人挑拨破坏，革命和生产一度落在后边。针对这种情况，他就用毛主席关于阶级和阶级斗争的观点发动群众，揭露、批判一小撮阶级敌人的罪行，教育了广大群众，使生产很快赶上了先进单位。正是在这种情况下，李德石产生了阶级斗争抓得“差不多”了的思想。因此，放松了抓阶级斗争，阶级敌人又活动起来，结果问题越来越多，生产又渐渐走了下坡路。在红九连支左人员的帮助下，才使他提高了阶级斗争观念，又发动群众狠批了阶级敌人破坏抓革命、促生产的罪行，使生产又稳步上升。
    李德石的经验教训，深刻地教育了革委会成员，使大家认识到：对毛主席关于阶级和阶级斗争的观点，只有年年讲，月月讲，天天讲，反复学习，反复运用，才能在头脑中真正扎根。从此以后，革委会成员无论是在上边坚持工作，还是在下边蹲点，都念念不忘阶级斗争，坚持学习、运用毛主席关于阶级和阶级斗争的论述，阶级斗争觉悟不断提高。
    革委会委员、群众代表陈昆，来到全厂比较先进的可清车间大件组蹲点劳动，发现这个组虽然比较先进，但是有些青年工人对革命和生产不太关心。陈昆马上意识到这是阶级斗争的反映。经过深入细致的了解，发现有的没改造好的坏人乘小组革命和生产都搞得比较好，有些青年工人放松了革命警惕性的时机，煽动经济主义妖风。于是他和小组的老工人一起组织青年工人学习了毛主席关于“千万不要忘记阶级斗争”和“阶级斗争是青年的一门主课，青年应该把坚定正确的政治方向放在第一位”的教导，帮助青年工人以活生生的阶级斗争事实开展革命大批判，使这些青年工人很快提高了阶级斗争观念和两条路线斗争觉悟，自觉地抵制资产阶级思想的进攻，心往革命和生产上想，劲往革命和生产上使，使大件组的革命和生产又前进了一大步。陈昆深有体会地说：学习毛主席关于阶级和阶级斗争的观点，结合阶级斗争实际学，越学阶级斗争观念越强，阶级敌人再狡猾，也能识别出来。
    伟大领袖毛主席教导我们：“人类总得不断地总结经验，有所发现，有所发明，有所创造，有所前进。”铸造分厂革委会在组织领导班子成员反复学习和运用毛主席关于阶级和阶级斗争观点的过程中，深刻体会到：要把毛主席关于阶级和阶级斗争的观点真正学到手，在头脑中扎根，还必须不断总结在阶级斗争中活学活用毛泽东思想的经验。
    一年来，铸造分厂革委会先后组织了十多次比较大的总结讲用，广泛地交流了活学活用毛主席关于阶级和阶级斗争观点的体会。他们坚持在车间开讲用会，把领导班子的讲用和群众的讲评结合起来。每开一次讲用会，革委会成员都把自己在斗争中学习毛主席关于阶级和阶级斗争观点的体会加以总结，不断提高。


胸怀朝阳永向前　　——记双目失明的共产党员曾昭荣活学活用毛泽东思想的先进事迹(1970.01.08)

    新华社通讯员

    在福建西部的广大山村里，人们广泛传颂着双目失明的共产党员曾昭荣活学活用毛泽东思想的先进事迹。
    曾昭荣是长汀县宣成公社红阳大队一个贫农的儿子，万恶的旧社会夺去了他的一双眼睛。在毛泽东思想阳光雨露的哺育下，如今他已经成长为一个刻苦学习、热情宣传、勇敢捍卫毛泽东思想的革命战士，并且光荣地参加了中国共产党。
    伟大领袖毛主席亲自发动和领导的无产阶级文化大革命，开创了亿万工农兵直接掌握毛泽东思想的新纪元。红太阳的灿烂光辉照亮了祖国的千山万水，也照亮了曾昭荣的心。
    几年前的一天晚上，曾昭荣扶着拐杖参加了生产队社员大会，第一次听到了毛主席关于‘没有贫农，便没有革命。若否认他们，便是否认革命。若打击他们，便是打击革命’的伟大教导，心情非常激动。那天晚上，他躺在床上翻来复去睡不着。心想：毛主席的书，是劳动人民翻身求解放的书。我是贫农的儿子，一定要好好学习毛主席著作，为革命出力。他说，我虽然眼睛瞎了，但嘴巴没哑，能问；耳朵没聋，会听；脑子没坏，能记。愚公立志移山，难道我就不能把毛泽东思想学到手，为人民做点有益的事情吗？
    第二天，他拄着一根拐杖，翻过陡峭的虎头山，走了二十多里路，买回了革命红宝书。从那时起，他每天请人给他念，给他讲，以深厚的无产阶级感情，惊人的毅力，坚持活学活用毛主席著作。晚上躺在床上，他总要默默温习白天学到的毛主席的教导，有时背诵到鸡啼三遍。为了更好更快地学习毛主席的教导，他省吃俭用，节约了八元钱，在屋里装上一个广播箱。一到广播时间，他就静心听，用心记。
    曾昭荣凭着一颗无限忠于毛主席的红心，背熟了毛主席的好多篇光辉著作和二百多条毛主席语录，还背熟了新党章。当地贫下中农非常感动地说：昭荣这样热爱毛主席，努力学习毛主席著作，真是贫下中农的好后代。
    ‘老三篇’在曾昭荣心中点燃起了革命的火焰，从此，他身残志不残，积极为革命贡献力量。为了减轻国家负担，他谢绝了大队给他的照顾，积极参加集体生产劳动，不论刮风下雨，他都坚持跟社员一道出工。他为了为人民多贡献一分力量，还学会了给当地邮电所管理电话总机，学会了为群众安装扩音器，学会了为贫下中农治疗一些常见病。
    去年春天，曾昭荣所在的生产队养了四头猪，因为饲养员责任心不强，三头猪养了半年还不长膘，还死了一头。这时，一小撮阶级敌人乘机造谣，胡说什么‘集体养猪不好’，妄图破坏集体经济。曾昭荣坚决顶住了这股妖风，他带领社员反复学习毛主席有关阶级和阶级斗争的教导，团结广大贫下中农和社员群众，坚决听毛主席的话，坚持办好集体养猪场，发展养猪事业。为了巩固集体经济，他自己带当头上了饲养员。两个多月后，他把猪都喂得圆鼓鼓的，头头都有百来斤。
    一九六七年春，一小撮阶级敌人刮起了反革命经济主义妖风，要把集体储备粮分掉。这时，已经被群众选为政治队长的曾昭荣挺身而出，带领贫下中农进行针锋相对的斗争。他连续召开社员大会，积极宣传毛主席关于‘备战、备荒、为人民’的伟大教导，狠狠地揭露阶级敌人的破坏阴谋。他斩钉截铁地说：‘没有毛主席的命令，储备粮一粒也不许动！’
    一九六八年九月，红阳大队革命领导小组迎着阶级斗争的疾风暴雨胜利地诞生了。曾昭荣被贫下中农选进了新生的革命领导班子。从这以后，他更加倍努力地活学活用毛泽东思想，为革命勇挑重担。
    红阳大队座落在深山沟，二百二十户社员分散在十五个自然村里。这里山连山，岭叠岭，涧深坡陡，行路艰难。曾昭荣不畏艰难险阻，一年到头，拄着一根拐杖，踏遍红阳大队，向居住分散的社员热情宣传毛泽东思想。
    新华社通讯员（本报有删节）


千年泖田翻了身，穷水窝变成粮棉仓　　新五公社自力更生、艰苦奋斗，把一万五千多亩泖田改造成良田， 夺得粮棉双高产(1970.01.10)

    新华社

    据新华社上海电　上海市松江县新五公社广大贫下中农和革命干部遵照伟大领袖毛主席关于“农业学大寨”的伟大教导，自力更生，艰苦奋斗，经过两年多的奋战，把一万五千多亩泖田改造成良田，一九六九年获得了粮食亩产超千斤、棉花亩产皮棉一百二十斤的大丰收。广大贫下中农兴高采烈地说：“千年泖田翻了身，喜看今天好收成，兴修水利绘新图，穷水窝变成了棉粮仓。”
    容易积水、排水不畅的田地叫做泖田。新五公社靠近黄浦江，是个低洼地区。全公社二万九千多亩土地中，有一万五千多亩是田面低于黄浦江水位的泖田。这些泖田，地下水位高，遇见大雨，容易发生涝灾，而且田间河道纵横，社员下田劳动，要趟过六七条河，耕作很不方便。
    无产阶级文化大革命中，新五公社广大贫下中农在毛主席的“自力更生”、“艰苦奋斗”的光辉思想指引下，开展了根治泖田的斗争。经过两年多的努力，全公社一万五千多亩泖田的改造工程已经基本完工。他们在平地上新开了十二米到十六米宽的河道二十三条，还开挖了干渠、支渠和排水深沟，总长达一百五十六公里，同时，把布局极不合理，影响耕作的老河道统统填平，共完成一百三十万土方工程，有效地降低了地下水位。他们还把原来一百七十一个小圩，改造成为二十二个圩区，每个圩区内的田地，格成三亩一小块，三十亩一大块。耕地面积不仅没有减少，相反比原来扩大了一百多亩。经过改造，这些泖田已由过去的常常有种无收，变成了旱涝无忧的稳产高产田。
    这个公社改造泖田的浩大工程，是在两个阶级、两条路线、两种思想的激烈斗争中进行的。一九六四年，曾有一个所谓的“专家”，带了一批人，来到新五公社。他们蹲在房子里，冥思苦想，按照洋框框搞出了一个改造泖田的“规划”。但是没搞出什么名堂。一九六六年，为了贯彻毛主席关于“备战、备荒、为人民”的伟大战略方针，这个公社的革命干部，根据广大贫下中农要求彻底改造泖田的强烈愿望，学习了外地改造低洼田的经验，根据本公社自然条件，提出了一个根治泖田的规划，这个规划却遭到了一些有保守思想的人的反对。广大贫下中农豪迈地说：“大寨大队能治山，我们就能治水。根治泖田，对革命有利，那怕再累再苦也坚决干！”他们冲破了保守思想的阻挡，高举“农业学大寨”的大旗，组成浩浩荡荡的农田基本建设大军，在一九六六年冬开进了泖田。
    在施工中，广大贫下中农用战无不胜的毛泽东思想武装头脑，充分发挥自己的智慧和才能，克服了一个又一个的困难。
    就在工程紧张进行的重要时刻，叛徒、内奸、工贼刘少奇在上海的代理人煽起的一股反革命经济主义妖风刮到了工地，一小撮阶级敌人乘机进行破坏。这时，广大贫下中农和革命干部遵照毛主席关于“抓革命，促生产”的伟大教导，坚守岗位，在河堤上掀起了革命大批判的高潮，和反革命经济主义妖风展开了针锋相对的斗争。不久，人民解放军支农人员来到新五公社，给贫下中农增添了巨大的力量。工地上又出现了新的施工高潮，改造泖田的战斗更加顺利地开展起来。


五常公社革委会狠抓干部参加劳动问题上的路线斗争　在劳动中搞好思想革命化(1970.01.13)

    浙江省革委会报道组;余杭县革委会报道组;本报记者

    伟大领袖毛主席在一九六三年五月九日对《浙江省七个关于干部参加劳动的好材料》作了极为重要的批示：“阶级斗争、生产斗争和科学实验，是建设社会主义强大国家的三项伟大革命运动，是使共产党人免除官僚主义、避免修正主义和教条主义，永远立于不败之地的确实保证，是使无产阶级能够和广大劳动群众联合起来，实行民主专政的可靠保证。”六年多来，余杭县五常公社的社、队干部遵照毛主席的教导，一直坚持参加集体生产劳动，把改造世界观、提高继续革命的觉悟，作为干部参加劳动的根本方向，有效地促进了领导班子的思想革命化，加强了无产阶级专政，发展了社会主义集体经济，农业生产连续六年获得大丰收。一九六九年粮食的亩产量，比一九六三年翻了一番。贫下中农说：我们的干部紧跟毛主席，劳动在田畈里，扎根在群众中。这样的干部掌权，我们信得过。

    在劳动中自觉改造世界观
    毛主席关于干部参加集体生产劳动的光辉批示，是广大干部劳动经常化、思想革命化的指路明灯。但是，叛徒、内奸、工贼刘少奇疯狂反对毛主席的光辉指示，通过他在浙江省的代理人，作了“劳动好就是政治好”的黑指示，抽掉了干部参加劳动的政治灵魂，篡改了革命化的方向。在反革命修正主义路线的影响下，五常公社有的干部一度出现了“为劳动而劳动”，埋头生产，忽视思想改造的错误倾向。
    公社革委会成立后，就举办毛泽东思想学习班，组织干部认真学习了毛主席的光辉批示，总结检查了干部参加集体生产劳动的经验和教训，深刻认识到，在干部参加集体生产劳动问题上，也存在着两条路线的斗争。要落实毛主席的指示，就必须彻底批判叛徒、内奸、工贼刘少奇的反革命修正主义路线，彻底批判“入党做官论”、“劳动镀金论”、“劳动好就是政治好”等谬论。在提高认识的基础上，公社革委会树立了干部在劳动中活学活用毛泽东思想、自觉改造世界观的典型，使大家劳动有方向，学习有榜样，把干部参加集体生产劳动的自觉性提高到一个新的水平。

    在劳动中自觉地向贫下中农学习
    五常公社的社、队干部，都是贫下中农出身。有的老干部认为，自己是苦水里泡大、泥土里滚过来的，因此，在劳动中只教育别人，不注意向群众学习。有的新干部觉得，自己长在红旗下，根红苗壮，也缺乏向贫下中农学习的自觉性。
    针对这些活思想，公社革委会组织新老干部学习了毛主席关于“广大干部下放劳动，这对干部是一种重新学习的极好机会”的教导。通过学习，大家对参加劳动是“重新学习的极好机会”有了进一步的认识。于是，社、队干部在劳动中采取多种形式，虚心向贫下中农学习。他们经常在田头和贫下中农一起开讲用会，请贫下中农忆苦思甜，认真听取贫下中农的批评意见，主动斗私批修。五十多岁的共产党员金长生深有体会地说：干部参加劳动，要上听毛主席的话，下贴贫下中农的心，才能紧跟毛主席闹革命。
    为了争取群众的帮助和监督，社、队革委会办了各种类型的毛泽东思想学习班，组织贫下中农学习毛主席的光辉批示，发动群众对干部参加集体生产劳动的情况，进行总结、检查和讲评。源谊大队有个新干部被一个地主分子拉去喝酒，老贫农朱生根看在眼里，急在心头。他想，敌人要把干部拉过去，我们要把干部拉回来！他立即把这个新干部拉到自己家里，语重心长地说：“旧社会我们贫下中农没有权，吃了多少苦，你父亲当了一辈子长工。今天全靠毛主席，我们翻了身，你掌了权，可千万不能忘记阶级苦，把敌人当亲人！”在贫下中农的教育下，这个干部很快觉悟过来，主动向贫下中农作了深刻的检讨，对那个地主分子进行了面对面的斗争。下中农陈金有在临终前，还把公社革委会委员周光荣叫到床前，嘱咐他：“要听毛主席的话，不要忘记阶级苦，要为贫下中农掌好权。”

    在劳动中不忘带头走社会主义道路
    五常公社的干部在参加集体生产劳动中，既当好普通劳动者，又当好群众的带头人。
    开始，有的干部在参加劳动时，派什么工干什么活，苦活重活也带头干，忽视了领导者的责任。去年春天，在反革命经济主义妖风的影响下，社里出现一种放松农业生产、大搞副业赚钱的资本主义倾向，有的干部也跟着干起来了，还认为“集体赚钱大家分，不是资本主义”。贫下中农尖锐地批评干部说：“毛主席号召干部参加劳动，就是要干部掌好权，领好路。你们这样干得越起劲，离社会主义道路越远！”
    公社革委会针对这个问题，立即组织干部学习毛主席关于“既当‘官’，又当老百姓”，“政治工作的基本任务是向农民群众不断地灌输社会主义思想，批评资本主义倾向”的教导，使大家认识到，干部参加集体生产劳动，不能忘记自己既是一个普通劳动者，又是一个领导者。劳动时不能忘自己的领导责任，蹲在点上要想到全局。认识提高以后，许多干部站在三大革命第一线，在阶级斗争的风口浪头锤炼对毛主席的红心。友谊大队革命领导小组组长王淦清在参加劳动中，注意掌握阶级斗争的新动向，及时抓住苗头，广泛发动群众，在田头、塘边、村前、屋后，摆开了革命大批判的战场，以毛泽东思想为武器，狠揭狠批资本主义倾向，迅速煞住了反革命经济主义妖风。
    干部在劳动中，带头活学活用毛泽东思想，带头斗私批修，把改造客观世界与改造主观世界紧密结合起来，大大加速了思想革命化。有的干部在批判资本主义倾向时，自觉地向群众检查：出现资本主义倾向，问题不在群众，关键在于干部没有把好关，表示要首先斗掉自己头脑里的私字，挖掉修根，让毛泽东思想牢牢扎根。去年秋收以后，有的社员说，大丰收了，应该多分一点，多吃一点。干部在劳动中发现了这个问题，就及时组织大家学习毛主席关于“备战、备荒、为人民”和“我们作计划、办事、想问题，都要从我国有六亿人口这一点出发，千万不要忘记这一点”等伟大教导，并带头斗私批修，教育群众正确处理了兼顾国家、集体和社员个人三者的关系。社员们说：干部无私心，带路方向明。
    浙江省革委会报道组
    余杭县革委会报道组
    本报记者


认真抓好经济领域的阶级斗争(1970.01.13)

    江虹

    当前，一场打退资产阶级在经济领域里进攻的斗争，正在开展之中。这场斗争，对于巩固社会主义所有制，加强无产阶级专政，抵制资产阶级糖衣炮弹的袭击，促进人的思想革命化，起着重要的作用。
    “搞经济领域的阶级斗争，主要是管钱管物的财贸部门的事。”这种看法不符合阶级斗争的实际。
    伟大领袖毛主席教导我们：“阶级斗争是客观存在，不依人的意志为转移的。”经济领域里两个阶级、两条道路的斗争，正同政治思想战线上两个阶级、两条道路的斗争一样，存在于国民经济的各个部门。即以工交部门而论，一小撮阶级敌人贪污盗窃国家资财，挖社会主义经济的墙脚，同样是严重的。不但如此，他们还鼓吹什么“大利大干，小利小干，无利不干”，搞投机倒把，破坏国家计划经济，妄图篡改企业的社会主义方向；煽动无政府主义和反革命经济主义妖风，制造事故，破坏生产；施放糖衣炮弹，腐蚀革命队伍，妄图篡夺企业的领导权。经济领域的阶级斗争表现得如此尖锐复杂，怎么能说这只是财贸战线的事，“与己无关”呢？
    为什么有些同志对这样明显的阶级斗争引不起重视呢？一个重要原因，是对抓好经济领域阶级斗争的意义认识不足。应当看到：一小撮阶级敌人从经济上向无产阶级进攻，其罪恶目的，决不只是捞一点钱和物，而是破坏“抓革命、促生产”和“备战、备荒、为人民”的伟大战略方针的落实，破坏整个社会主义建设事业，破坏无产阶级专政的经济基础，妄图复辟资本主义。因此，我们必须把经济领域的阶级斗争，提到巩固无产阶级专政的高度来认识。
    “抓经济领域的阶级斗争，会不会妨碍斗、批、改呢？”事实说明，只要我们注意到有步骤地进行工作，不但不会妨碍、而且大大有利于搞好其他各项斗、批、改任务。
    抓经济领域的阶级斗争，就是要坚持企业的社会主义方向，巩固无产阶级专政的经济基础，狠狠打击一小撮破坏社会主义所有制的阶级敌人，进一步批判刘少奇反革命修正主义路线，保证企业的领导权牢牢掌握在真正的马克思主义者手里。这正是斗、批、改的重要组成部分。
    抓经济领域的阶级斗争，有利于进一步清理阶级队伍。这场斗争揭发出来的许多问题证明，哪里经济问题严重，那里政治情况就比较复杂，有一小撮阶级敌人在捣鬼。抓好这场斗争，不但能够揭露和打击极少数贪污盗窃、投机倒把分子，而且可以继续深挖一小撮暗藏的阶级敌人。
    抓经济领域的阶级斗争，有利于革命大批判的深入开展。叛徒、内奸、工贼刘少奇在经济领域里散布的“利润挂帅”、“生产第一”、“物质刺激”、“专家治厂”等反革命修正主义路线的余毒，至今还在影响着一些人。例如，现在不是还有人对那些“长于钻营，手段很多，什么关卡都能通过，什么物资都能搞到”的人赞赏备至，认为只有这种人“有本事”，“能说会道，神通广大”，“采购非他不可，推销离他不行”吗？这些人有的是什么“本事”？是搞邪门歪道的“本事”，挖社会主义经济墙脚的“本事”，是地地道道的资产阶级的“本事”。他办的“事”越多，社会主义事业遭受的损失就越大。在革命队伍内部，有的同志也沾染了这种资产阶级的坏作风，这是极其有害的。为什么有些人把这种资产阶级的手腕，看作有“本事”呢？因为他们分不清什么是无产阶级的思想作风，什么是资产阶级的思想作风；什么是共产主义协作，什么是资本主义交易；什么是社会主义计划经济，什么是资本主义自由化；什么是社会主义道路，什么是资本主义道路。通过狠抓经济领域的阶级斗争，可以使我们进一步看清刘少奇反革命修正主义路线余毒的危害，更好地结合工交等各个战线的特点和自己的思想实际，深入开展革命大批判，提高阶级斗争和两条路线斗争觉悟。
    抓经济领域的阶级斗争，有利于改革不合理的规章制度。在这场斗争中，我们清楚地看到，一小撮阶级敌人或者利用不合理的规章制度，或者钻制度上某些完全不应有的漏洞的空子，或者以这样那样的借口进行煽动，千方百计地破坏社会主义的规章制度，瓦解社会主义经济。这就告诉我们，抓好这场斗争，有助于发现问题，堵塞漏洞，改善经营管理。规章制度不合理的一定要废除，不健全的一定要健全起来，合理的一定要坚持。只有这样，才是真正代表了群众，才是符合无产阶级根本利益的。
    抓经济领域的阶级斗争，还有助于我们加强对青少年的革命教育。当前，极少数反革命分子进行破坏活动的卑鄙手法之一，就是用经济腐蚀的方法散布腐朽的资产阶级世界观，妄图诱引少数青少年走上邪路，为他们反革命活动服务。我们抓好这方面的阶级斗争，就可以大大提高一些青少年的共产主义觉悟，揭露一小撮坏人。
    总之，抓经济领域的阶级斗争和各项斗、批、改是一致的，决不象有的同志所认为的那样，是什么“摆不进、插不上”的问题，而是非抓不可，要在全面规划中摆在适当的重要的位置上。当然，具体如何搞，还要根据各个地区、各个单位斗、批、改的不同进度，作出切合实际的安排。
    “搞经济领域的阶级斗争，就是找一些同志查查账目，清清仓库，揭露几个人。”这是单纯经济观点的反映。
    账是要查的，仓库是要清的，如果有贪污盗窃、投机倒把分子，也是要揭露的。但是，我们开展经济领域阶级斗争的重要目的，是要通过对敌斗争，通过革命大批判，挖资产阶级思想毒根，促进人的思想革命化，掌好财权，巩固政权。
    这就是说，在这场严肃的阶级斗争中，我们打的不仅仅是经济仗，主要的是政治仗，是无产阶级世界观战胜资产阶级世界观的斗争。为什么“金钱万能”至今还在某些人头脑里起作用？为什么反革命经济主义在一些地方阴魂不散？就是因为这些剥削阶级的东西还有一定的市场。为什么有些人被资产阶级的糖衣炮弹打中？并不是因为他们管了钱、管了物，做了经济工作，而是他们灵魂里钻进了资产阶级、修正主义的蛀虫。只有在这场斗争中突出无产阶级政治，揭露和批判阶级敌人破坏社会主义经济、腐蚀革命队伍的罪行，教育广大革命群众，提高阶级斗争和两条路线斗争觉悟，才能从思想上筑起反修、防修的长城，拒腐蚀，永不沾，堵死资本主义道路，粉碎资产阶级、修正主义的进攻。
    开展经济领域的阶级斗争，也和革命战争一样，“只有动员群众才能进行战争，只有依靠群众才能进行战争”。经过无产阶级文化大革命锻炼、用毛泽东思想武装起来的工人群众，他们身在车间生产，眼观阶级斗争风云。他们最热爱社会主义制度，最痛恨那些破坏社会主义生产、破坏社会主义计划经济、破坏社会主义所有制的敌人。他们阶级斗争、两条路线斗争觉悟高，嗅觉灵，阶级敌人动一动，脑子里有记录。只要群众真正发动起来了，一小撮阶级敌人就无可逃遁，剥削阶级思想就会被群众性的革命大批判的风暴所荡涤。广大革命群众必将在这场斗争中，进一步提高觉悟，增强免疫力，实现思想革命化。
    在开展经济领域的阶级斗争中，还有一种论调必须批判：“贪污犯法，浪费上不了纲。”
    毛主席早就指出：“贪污和浪费是极大的犯罪”。浪费，同样是资产阶级向无产阶级进攻的一种手段。一小撮阶级敌人往往蓄意制造浪费，糟蹋国家资财，破坏社会主义建设，并且在浪费的掩护下，混水摸鱼，进行贪污盗窃。他们还竭力传播资产阶级摆阔气、讲排场的大少爷作风，从思想上腐蚀革命队伍。如果我们对浪费现象熟视无睹，习以为常，采取无所谓的态度，那就在客观上适应了阶级敌人的需要。怎么能把浪费看做和阶级斗争无关，“上不了纲”呢？
    毛主席教导说：“我们六亿人口都要实行增产节约，反对铺张浪费。这不但在经济上有重大意义，在政治上也有重大意义。”要粉碎阶级敌人在经济领域的进攻，抵制资产阶级糖衣炮弹的袭击，保持坚定正确的政治方向，就必须同一切浪费行为作坚决的斗争，大造以勤俭节约为荣、铺张浪费可耻的革命舆论，发扬无产阶级艰苦奋斗的优良作风，将革命进行到底。
    我们要牢记毛主席关于“千万不要忘记阶级斗争”的伟大教导，认清阶级斗争的长期性、复杂性，在抓好政治战线、思想战线阶级斗争的同时，抓好经济战线的阶级斗争，认真执行党的各项无产阶级政策，严格区分两类不同性质的矛盾，团结一切可以团结的力量，最大限度地孤立和打击一小撮阶级敌人，以“抓革命，促生产，促工作，促战备”的优异成绩，迎接光辉的一九七○年。
    （本文作者为江苏省革命委员会工作人员）
    （原载《红旗》杂志一九七○年第一期）＊


田口大队革委会带领贫下中农狠批资本主义倾向　不断巩固农村社会主义阵地(1970.01.18)

    新华社

    据新华社济南十七日电　山东省临邑县田口公社田口大队革委会，牢记毛主席关于“对于农村的阵地，社会主义如果不去占领，资本主义就必然会去占领”的教导，以两个阶级、两条道路、两条路线斗争为纲，领导社员不断批判资本主义倾向，有步骤地打击资产阶级的腐蚀和破坏，进一步巩固和发展了社会主义集体经济，巩固了无产阶级专政。
    无产阶级文化大革命前，田口大队是一个“吃粮靠供应，生产靠贷款，花钱靠救济”的灾区穷队。无产阶级文化大革命中，大队革委会带领广大贫下中农狠批叛徒、内奸、工贼刘少奇鼓吹的“三自一包”、“四大自由”等反革命修正主义黑货，坚决贯彻执行毛主席的“抓革命，促生产，促工作，促战备”的伟大战略方针，夺得了农业生产的好收成，改变了贫穷、落后的面貌。在革命、生产一派大好形势下，大队个别领导成员和部分群众滋长了和平麻痹思想，认为“现在手中有权，仓中有粮，阶级敌人象阴沟里的泥鳅，翻不起大浪”，放松了革命警惕。这时，一小撮阶级敌人躲在阴暗角落里煽阴风，点邪火，妄图煽动一些人弃农经商，破坏集体生产。
    这种情况引起了大队革委会的警觉。他们认真学习毛主席关于“我们已经取得了伟大的胜利。但是，失败的阶级还要挣扎。这些人还在，这个阶级还在。所以，我们不能说最后的胜利”的伟大教导，进一步认识到，阶级斗争一刻也不能放松。为此，他们马上办起“千万不要忘记阶级斗争”的毛泽东思想专题学习班，组织广大贫下中农和社员群众反复学习毛主席有关阶级斗争的论述，大摆“弃农经商”的危害，狠批刘少奇的“阶级斗争熄灭论”。通过学习，大家克服了和平麻痹思想，加强了阶级斗争观念，人人口诛笔伐，向阶级敌人鼓动的资本主义倾向展开了革命大批判，很快就刹住了“弃农经商”的歪风，进一步巩固了社会主义集体经济。广大贫下中农高兴地说：毛泽东思想照得心里亮，社会主义道路越走越宽广。
    伟大领袖毛主席教导说：“指挥员的正确的部署来源于正确的决心，正确的决心来源于正确的判断，正确的判断来源于周到的和必要的侦察，和对于各种侦察材料的联贯起来的思索。”田口大队革委会为了及时准确地掌握阶级斗争的新动向，有力地打击资产阶级的腐蚀和破坏，保卫社会主义集体经济，还建立了“阶级斗争形势分析会”。参加会议的除大队领导班子成员外，还有老党员和老贫农代表。这种阶级斗争形势分析会，定期举行会议，一边学习毛主席有关阶级斗争的教导，一边摆阶级敌人的新动向和阶级斗争的新情况，及时确定对敌斗争和革命大批判的任务，把资本主义倾向消灭在萌芽状态。
    去年，这个大队的贫下中农和社员群众在毛主席的“备战、备荒、为人民”的伟大战略方针指引下，经过一年的战天斗地，夺得了大丰收。丰收以后，在分配问题上，两个阶级、两条道路、两条路线展开了激烈的斗争。广大贫下中农提出要统筹兼顾，全面安排，正确处理国家、集体和个人三者的关系。阶级敌人却刮起反革命经济主义妖风，煽动群众要“少留多分，多吃多用”。大队革委会针对这种情况，立即举办毛泽东思想学习班，领导社员反复学习毛主席关于“在分配问题上，我们必须兼顾国家利益、集体利益和个人利益”的教导，发动群众大揭本大队在分配问题上阶级斗争的盖子。他们把学习班变成了忆苦会、批判会，使广大社员受到了一次深刻的两条道路斗争的教育，迅速地击退了经济主义妖风。去年，全大队向国家交售了二十四万斤余粮，十万斤棉花，超额完成了国家计划。
    这个大队革委会还针对资本主义倾向在不同季节的不同表现，确定批判内容，使经济领域里的革命大批判常批常新，越批越深。在制定农业生产计划时，他们着重批判“金钱挂帅”、“重副轻农”的资本主义倾向，坚持贯彻以粮为纲的方针；在生产大忙季节，他们批判刘少奇的“物质刺激”、“工分挂帅”等反革命修正主义黑货，坚持无产阶级政治挂帅；在进行分配时，他们批判“分光、吃光、用光”等资本主义思想，坚持统筹兼顾，全面安排；在受灾时，他们批判“三自一包”、“四大自由”，坚持农业学大寨，走社会主义道路。
    通过对资本主义倾向的深入批判，这个大队的干部和广大贫下中农认识到，资产阶级的“私”字是产生资本主义倾向的土壤。要杜绝资本主义倾向的产生，就必须更好地活学活用毛泽东思想，自觉地破私立公，改造世界观。因此，全大队广大贫下中农都把活学活用毛泽东思想放在一切工作的首位，家家办起了毛泽东思想学习班，层层召开讲用会，不断斗私批修。＊


必须对资本主义倾向作坚决的斗争(1970.01.18)

    天津市西郊区革命委员会

    当前，我们郊区农村和全国农村一样，呈现出一派欣欣向荣的大好景象。在毛主席“农业学大寨”的伟大号召下，广大贫下中农活学活用毛泽东思想，狠批叛徒、内奸、工贼刘少奇鼓吹的“阶级斗争熄灭论”和“三自一包”、“四大自由”、“物质刺激”等反革命修正主义谬论，与阶级敌人斗，与资本主义倾向斗，与大自然斗。农村中的斗、批、改取得了很大成绩，农业生产连续几年获得丰收，社会主义集体经济大大地巩固和发展了。
    但是，我们有少数同志在这一片大好形势下，却产生了和平麻痹思想，对农村中的两个阶级、两条道路、两条路线斗争认识不清。因此，当阶级敌人在政治上失败之后，又从经济领域里向社会主义进攻的时候，他们缺乏警惕性，表现得软弱无力。
    有的同志说：“在经济领域里，社会主义和资本主义谁胜谁负的问题已经解决了，没有资本主义倾向了。”这种说法是不符合实际情况的。
    毛主席教导说：“在政治思想领域内，社会主义同资本主义之间谁胜谁负的斗争，需要一个很长的时间才能解决。几十年内是不行的，需要一百年到几百年的时间才能成功。”我们必须充分认识这场斗争的长期性、复杂性、尖锐性。刘少奇被打倒了，但他的反革命修正主义路线的余毒还没有完全肃清；我们已经把他永远开除出党，但他的反革命修正主义思想是不会因此而消失的。一小撮阶级敌人绝不甘心失败，“他们将每日每时企图在中国复辟”。同时，社会上还存在着一部分小生产者的自发的资本主义倾向，还有一些没有受到社会主义改造的人，他们的人数不多，但一有机会，就企图离开社会主义道路，走资本主义道路。当前的问题正是这一股资本主义势力，向无产阶级进攻。怎能说在经济领域里，社会主义同资本主义之间谁胜谁负的问题已经解决了呢？怎能说没有资本主义倾向了呢？事实上，这场斗争一天也没有停止过。无产阶级要战胜资产阶级，社会主义要战胜资本主义，一定要打进攻战，打主动战，打持久战。
    经济领域里两个阶级、两条道路的斗争，必定要反映到各级领导班子中来。因此，新生的革命委员会执行什么路线，带领群众走什么道路，是一个十分严重的问题。如果丧失革命警惕，资本主义倾向就会泛滥起来。
    事实正是这样：凡是社会主义阵地巩固的地方，那里的领导班子都能够高举毛泽东思想伟大红旗，突出无产阶级政治，带领广大革命群众百折不挠地对资本主义倾向进行斗争；凡是资本主义倾向严重的地方，那里的领导班子，对资本主义势力的斗争，一般是“怕”字当头，软弱无力。有的地方，阶级敌人采用拉出去，打进来等手段，在革命委员会内部寻找代理人，猖狂进行资本主义的罪恶活动。因此，不断地提高各级领导班子和广大革命群众两个阶级、两条路线斗争的觉悟，狠抓经济领域里的阶级斗争，坚决反对资本主义倾向，这是关系到农村斗、批、改深入发展，并把无产阶级文化大革命进行到底的一个重要问题。
    有的同志说：“抓钱为大伙，不能算资本主义。”这种说法也不对。
    有许多社、队，在“以粮为纲，多种经营，全面发展”的方针下，突出无产阶级政治，根据当地的具体条件，根据党的各项经济政策，开展正当的多种经营，正确处理国家、集体和个人的关系，增加公共积累，壮大集体经济，增加社员收入，这不但是允许的，而且是应当提倡的。
    但是，“抓钱为大伙”，则是把抓钱放在第一位，把小集体的利益放在第一位，因此就不顾党的方针、政策，使出许多不正当的手段，甚至不惜损害社会主义国营经济，坑害社会主义集体经济，坑害工人阶级和贫下中农，这能够说不是资本主义吗？一心为抓钱，一心为小集体利益，就一定会鼓吹“钞票挂帅”、“金钱万能”等资产阶级思想，大刮反革命经济主义妖风，用眼前物质利益腐蚀干部和群众，这能够说不是资本主义吗？一心想抓钱，一心为小集体利益，就一定会把能不能抓钱当做判断干部好坏的标准。那些突出无产阶级政治，坚持社会主义道路的好干部，将得不到支持，甚至受到排挤；一些所谓“活财神”，即一小撮阶级敌人和贪污盗窃分子、投机倒把分子反而会吃香，甚至会篡夺某些单位的领导权。这样下去，还有什么社会主义呢？
    其实，有些贪污盗窃、投机倒把分子所散布的“抓钱为大伙”的论调，完全是骗人的谎话。他们所说的“抓钱”，就是搞资本主义。他们所说的“大伙”，就是他们自己。他们打着“为大伙”的旗号，招摇撞骗，兴风作浪，大干资本主义勾当，大挖社会主义墙脚。他们是地地道道的资产阶级分子，是无产阶级专政的敌人。
    不突出无产阶级政治，搞“金钱挂帅”的人，是根本不可能“为大伙”的。只有领导贫下中农和革命群众同阶级敌人战斗到底，同资本主义战斗到底，带领大家坚持社会主义方向，才是真正的关心大伙。
    伟大领袖毛主席教导我们说：“只有社会主义能够救中国。”我们一定要听毛主席的话，坚定不移地走社会主义道路，为革命种田，切切不可只顾鼻子尖下的眼前利益，上一小撮阶级敌人的当。
    有的同志把开展经济领域里的阶级斗争简单化，说：“处理几个人，问题就解决了。”这是没有认识到反对资本主义倾向的斗争，是一场严重的阶级斗争，是一次社会主义教育运动。
    毛主席教导我们：“合作社必须强调做好政治工作。政治工作的基本任务是向农民群众不断地灌输社会主义思想，批评资本主义倾向。”在反对资本主义倾向的斗争中，我们必须严格区分和正确处理两类不同性质的矛盾。对人民内部矛盾，主要是分清是非，加强政治思想工作。要组织广大干部和群众深入学习毛主席关于无产阶级专政下继续革命的伟大理论；要密切联系本地阶级斗争的实际，深入持久地批判刘少奇的反革命修正主义路线；要加强调查研究，把资本主义倾向的表现和危害搞清楚，教育干部和群众分清什么是社会主义，什么是资本主义；要总结经验，用坚持社会主义方向的先进样板，引导群众朝着社会主义大道向前迈进。这样，我们就能够团结一切可以团结的力量，包括那些犯有严重错误而不是不可救药的人，最大限度地孤立和打击一小撮阶级敌人。事实证明，只要我们加强了政治工作，原来坚持社会主义方向的大多数干部和群众就会更加坚强；由于认识不清，一度迷失方向的人就会主动斗私批修，端正方向。总之，反对资本主义倾向，要靠突出无产阶级政治，用战无不胜的毛泽东思想去武装广大干部和群众，让群众在斗争中自己教育自己，自己解放自己。
    在正确处理人民内部矛盾的同时，要狠狠打击一小撮阶级敌人、投机倒把分子、贪污盗窃分子。在对敌斗争中，必须坚决执行毛主席的各项无产阶级政策。
    我们要紧紧抓住无产阶级同资产阶级两个阶级的斗争、社会主义同资本主义两条道路的斗争这个纲，团结一切可以团结的力量，对资本主义倾向作坚决的斗争，有步骤地打击资产阶级的腐蚀和破坏，进一步巩固无产阶级专政。＊


阶级斗争一抓就灵(1970.01.18)

    北京市朝阳区将台公社革命委员会

    在伟大领袖毛主席一系列最新指示的指引下，在党的“九大”精神鼓舞下，我们将台公社活学活用毛泽东思想的群众运动越来越深入，革命大批判搞得轰轰烈烈，革命和生产形势一片大好。但是，随着斗、批、改的深入发展，也揭发出经济领域的阶级斗争。这就是部分生产队出现了资本主义倾向。这种倾向，腐蚀干部和群众，破坏社会主义集体经济，妨碍着无产阶级专政的巩固。
    遵照毛主席“掌握思想教育，是团结全党进行伟大政治斗争的中心环节”的伟大教导，我们大办毛泽东思想学习班，学习毛主席有关阶级斗争、反对资本主义倾向的教导，放手发动群众，以毛泽东思想为武器，联系实际，批判叛徒、内奸、工贼刘少奇及其在北京市的代理人彭真、刘仁反革命修正主义集团散布的“阶级斗争熄灭论”，在全公社展开了一个声势浩大的批判资本主义倾向、深入开展两条道路斗争教育的群众运动。
    “阶级斗争，一抓就灵”。经过这场斗争，打击了一小撮破坏社会主义集体经济的阶级敌人，巩固了农村的社会主义阵地，大大提高了我们的阶级斗争和两条路线斗争觉悟。有的同志原来看不清经济领域存在严重的阶级斗争，错误地把一些经济主义的做法，看成是关心群众生活，是社会主义优越性的表现。现在认识到，经济主义，是用经济收买的手段，迎合少数落后群众的心理，腐蚀群众的革命意志，使他们不顾国家利益，集体利益，长远利益，单纯追求个人的暂时利益。经济主义破坏社会主义生产，破坏社会主义所有制。经济主义是农村资本主义倾向的一种表现。
    通过这次斗争实践，我们认识到：在农村，两个阶级、两条道路、两条路线的斗争，集中围绕着巩固集体经济还是破坏集体经济而进行，其焦点仍然是一个“权”字。一小撮阶级敌人在政治上遭到失败后，又从经济领域向我们进攻，煽动反革命经济主义，让资本主义倾向自由泛滥，妄图通过瓦解社会主义集体经济，达到他们颠覆无产阶级专政，复辟资本主义的目的。因此，批判资本主义倾向，深入开展两条道路斗争的教育，绝不是单纯的经济问题，而是一场保卫人民公社集体经济，巩固农村社会主义阵地，巩固无产阶级专政的大事。
    在无产阶级文化大革命前，有的同志由于受刘少奇“生产第一”等修正主义谬论的影响，“只抓粮棉油，不管敌我友”，抓了生产，丢了革命。他们在运动中受到批判后，又走到了另一个极端。抓政治工作的同志不大接触生产，形成政治工作一般化，脱离了阶级斗争和生产斗争的实际；管生产的同志只抓春耕、夏管、秋收，不抓阶级斗争，不抓活思想，只抓数字、进度，使政治工作和生产工作相脱节。通过这场阶级斗争的锻炼，大家认识到：必须正确处理好革命和生产的关系。不管是抓政治工作还是抓生产的同志，都要狠抓经济领域的阶级斗争，落实毛主席的各项经济政策，以革命带动生产，促进生产。这样，才能使政治工作有丰富的内容，不脱离实际，生动活泼，才能使生产工作有正确的方向。
    我们决心遵照毛主席“政治工作的基本任务是向农民群众不断地灌输社会主义思想，批评资本主义倾向”的伟大教导，进一步活学活用毛泽东思想，抓紧革命大批判，深入地开展两条道路斗争的教育，把反对资本主义倾向的斗争进行到底。＊


进一步贯彻执行毛主席关于勤俭节约的伟大方针(1970.01.23)

    田正文

    伟大领袖毛主席教导我们说：“要使我国富强起来，需要几十年艰苦奋斗的时间，其中包括执行厉行节约、反对浪费这样一个勤俭建国的方针。”毛主席这一伟大指示，是使我国社会主义经济在自力更生的基础上，高速度发展的一个极为重要的保证。在无产阶级文化大革命中，毛主席又发出了“要节约闹革命”的伟大号召，更加振奋了我国人民自力更生、勤俭节约、艰苦奋斗的无产阶级革命精神。一个工农业生产的新高潮正在出现，革命和生产形势越来越好。
    但是，由于一小撮阶级敌人的破坏，叛徒、内奸、工贼刘少奇反革命修正主义路线的余毒没有肃清，少数工厂企业当前存在着相当严重的浪费现象。有些同志对于这种现象却熟视无睹，甚至寻找某些“理由”为之辩护。这是一个值得注意的问题。为了进一步贯彻执行毛主席勤俭建国的伟大方针，推动抓革命，促生产群众运动的迅速发展，抵制资产阶级糖衣炮弹的侵袭，必须坚决同一切浪费现象作斗争，认真批判和克服那些违反毛主席勤俭建国方针的错误思想。
    “只要生产任务完成好，浪费点不算啥。”这种论调，完全违背了毛主席勤俭节约的伟大方针和鼓足干劲，力争上游，多快好省地建设社会主义的总路线。
    厉行节约、反对浪费，是伟大领袖毛主席的一贯思想。早在三十年前，毛主席就指出：“贪污和浪费是极大的犯罪”，“节省每一个铜板为着战争和革命事业，为着我们的经济建设。”毛主席的这些指示，是我党领导全国人民克服困难，战胜敌人的强大思想武器。全国胜利以后，毛主席又高瞻远瞩地制定了勤俭建国的伟大方针，号召全国人民努力增加生产，厉行节约，“勤俭办工厂，勤俭办商店，勤俭办一切国营事业和合作事业。”我国人民遵照毛主席的教导，开展了增产节约、反对浪费的群众运动，发扬了艰苦创业，节约闹革命的无产阶级革命精神，在短短的二十年里，把贫穷落后的祖国建设成为具有初步繁荣昌盛的社会主义强国。
    国家强大了，人民富裕了，是不是还要继续坚持勤俭节约呢？毛主席教导说：“节约是社会主义经济的基本原则之一”，“几十年以后也需要执行勤俭的原则”。为了进一步巩固无产阶级专政，随时准备粉碎帝国主义、社会帝国主义的侵略，支援世界人民的革命斗争，我们必须把社会主义祖国建设得更加繁荣、更加强大。为了实现这一伟大历史任务，我们既不能象帝国主义、社会帝国主义那样靠侵略和掠夺，也不能象某些资本主义国家、修正主义国家那样，牺牲自己的主权和独立，接受帝国主义和社会帝国主义的所谓“援助”。我们只能按照毛主席的教导，坚持独立自主、自力更生的方针，靠我国七亿人民长期的辛勤劳动和勤俭节约，不断增加社会主义积累，发展社会主义经济，这是我们社会主义国家的唯一富强之道。
    那种认为“浪费点不算啥”的错误思想，直接纵容和掩护了贪污浪费现象的发生和滋长。在他们那里，贪污盗窃、投机倒把活动受不到严厉的打击；人力、物力、财力的浪费得不到及时的制止；阶级敌人煽起的经济主义歪风得不到纠正；个别领导人甚至带头挥霍国家资财，讲排场，摆阔气，追求资产阶级庸俗作风。凡此种种，不仅浪费了工人阶级的劳动成果，影响了国家的积累，损害了社会主义建设事业，而且丢掉了无产阶级艰苦奋斗的革命传统，发展下去，势必要被资产阶级糖衣炮弹所击中，使企业变质人变修，难道能说这是小事吗？！广大革命群众对于少数企业存在的浪费现象是十分愤慨的。他们指出，这是资产阶级大少爷作风，败家子作风，是阶级斗争的新动向，是刘少奇推行的反革命修正主义余毒没有肃清的表现。对这些中肯而尖锐的批评，有上述错误思想的同志，难道不应猛醒吗？
    勤俭节约、艰苦奋斗是无产阶级和劳动人民的本色；挥霍浪费是资产阶级和一切剥削阶级的反动本性。节约和浪费，反映了两种根本对立的世界观，是两个阶级、两条路线、两种思想的尖锐斗争。一小撮阶级敌人在政治上失败之后，往往变换手法，从经济上向我们进攻。他们或者贪污盗窃，投机倒把；或者蓄意破坏产品质量，增加废品，增加原材料消耗，增加成本；或者乱采乱购，造成物资器材长期积压，霉烂变质，甚至不惜制造生产事故，给国家财产造成严重损失；或者煽动无政府主义和反革命经济主义歪风，腐蚀革命群众，妄图破坏社会主义经济基础，颠覆无产阶级专政。看不到经济领域这种尖锐的阶级斗争，就要吃大亏，上大当。我们一定要保持清醒的头脑，一定要从两个阶级、两条路线斗争的高度，从巩固无产阶级专政的高度来认识勤俭节约的伟大意义，把厉行节约、反对浪费这件大事抓起来！
    “斗、批、改这么忙，哪有时间抓节约。”这种把贯彻执行勤俭节约方针同斗、批、改对立起来的思想，同样是错误的。
    毛主席教导说：“我们六亿人口都要实行增产节约，反对铺张浪费。这不但在经济上有重大意义，在政治上也有重大意义。”厉行节约，反对浪费，这是全国普遍的、经常的政治任务，和企业斗、批、改并不是对立的，而是一致的。只有在斗、批、改中，从阶级斗争入手，才能真正制止贪污浪费，更好地贯彻执行毛主席勤俭建国的方针；也只有认真贯彻勤俭建国方针，坚决打击资产阶级的腐蚀和破坏，才能把斗、批、改搞得更加彻底。许多单位的经验证明，要抓好节约，就要深入批判刘少奇的反革命修正主义路线，打击破坏社会主义经济的阶级敌人，就要用毛主席勤俭节约的思想教育广大革命群众，树立自力更生、艰苦奋斗作风，就要大破不利于增产节约的规章制度，大立有利于增产节约的规章制度。这样做，既有力地贯彻勤俭节约的方针，也进一步搞好了斗、批、改。可见把节约和斗、批、改对立起来的论调，只不过是忽视经济领域的阶级斗争，对贪污浪费放任自流的一种借口而已。
    最近，毛主席向我们发出：“全世界人民团结起来，反对任何帝国主义，社会帝国主义发动的侵略战争，特别要反对以原子弹为武器的侵略战争！如果这种战争发生，全世界人民就应以革命战争消灭侵略战争，从现在起就要有所准备”的伟大指示。从战备的高度来认识毛主席关于勤俭节约的一贯教导，就更具有伟大的现实意义，更能看清浪费的严重危害。为了革命的需要，战备的需要，一切浪费现象必须立即克服，一切违反毛主席勤俭节约方针的错误思想必须彻底纠正。必须发动广大革命群众认真学习和贯彻毛主席关于勤俭节约的教导，把勤俭节约作为忠于毛主席革命路线的具体表现，作为反对侵略战争，支援世界革命的具体行动，人人做节约闹革命的模范。我们一定要以毛主席关于“备战、备荒、为人民”的伟大战略思想检查和推动厉行节约、反对浪费这项极其重要的工作，真正把毛主席提出的“自力更生”、“艰苦奋斗”的伟大方针落实到每一个基层单位，每一项事业，使我们伟大的社会主义祖国更加繁荣富强，使我们在反对帝国主义、社会帝国主义，为人类彻底解放的伟大斗争中，作出更大的贡献。＊


天津光复道商店革委会狠抓经济领域中的阶级斗争　　有步骤地打击资产阶级的腐蚀和破坏(1970.01.27)

    新华社

    新华社天津二十六日电　天津市光复道商店革委会牢记毛主席关于“千万不要忘记阶级斗争”的伟大教导，狠批叛徒、内奸、工贼刘少奇散布的“阶级斗争熄灭论”，积极带领革命群众有步骤地打击资产阶级的腐蚀和破坏活动，推动斗、批、改运动不断深入发展。
    在无产阶级文化大革命中，光复道商店的广大群众以革命大批判为武器，狠批刘少奇在财贸战线上推行的“利润挂帅”等反革命修正主义黑货，使商店的面貌发生了巨大的变化。在一派大好形势下，有少数同志产生了和平麻痹思想，认为“印把子已经拿到手，以后只要站柜台卖货收款就行了。”这时，一小撮阶级敌人便趁机活动起来，有的搞贪污盗窃，挖社会主义墙脚；有的散布“干哪行吃哪行”的反动谬论，拉拢腐蚀革命群众，破坏社会主义经济基础。
    这种情况一出现，就引起了商店革委会的高度警惕。他们及时举办了毛泽东思想学习班，组织大家反复学习毛主席关于“在社会主义这个历史阶段中，还存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性。要认识这种斗争的长期性和复杂性”的伟大教导，引导大家联系本单位阶级斗争新动向，开展了“四查”活动：一查本单位两个阶级、两条道路、两条路线斗争的历史；二查一小撮阶级敌人贪污盗窃、投机倒把、腐蚀革命队伍的罪行；三查资产阶级思想对革命队伍的影响；四查反革命修正主义路线的流毒。通过这些活动，使大家进一步认识了财贸战线两个阶级、两条道路、两条路线斗争的长期性和复杂性，决心把这一斗争进行到底。
    为了有步骤地打击一小撮阶级敌人，革委会成员都纷纷深入到斗争第一线。他们同革命群众一道，进行深入细致的调查研究，及时掌握阶级斗争的新动向和新情况，主动地向一小撮阶级敌人打进攻战。有一个坏家伙，过去贪污盗窃，屡教不改；在无产阶级文化大革命中，这个家伙又利用反革命经济主义妖风和反动的无政府主义思潮，混水摸鱼，挖社会主义墙脚，并且时常采用小恩小惠的手法，拉拢、腐蚀群众和青年。在“四查”活动中，革命群众把这个贪污盗窃分子揪了出来。并且把他作为“活靶子”，狠批刘少奇的“阶级斗争熄灭论”，使广大群众受到了一次极为深刻的阶级斗争和两条路线斗争的教育。广大群众说：不抓经济领域的阶级斗争，社会主义企业就会变质。
    这个商店革委会在领导群众深入开展经济领域里阶级斗争的过程中，积极组织群众活学活用毛主席的光辉著作“老三篇”，狠批刘少奇的“公私溶化论”，更牢固地树立一心为公、毫不利己专门利人的思想，做到为革命站柜台，拒腐蚀，永不沾。
    在狠抓经济领域阶级斗争的过程中，革委会十分注意掌握党的政策，严格区分两类不同性质的矛盾，团结一切可以团结的力量，最大限度地孤立和打击一小撮阶级敌人。对于犯有一般错误的人，坚持正面教育，做过细的思想政治教育工作，帮助他们斗私批修，提高觉悟，放下包袱，共同对敌。
    光复道商店通过开展经济领域里的阶级斗争，狠狠打击了一小撮破坏社会主义经济的阶级敌人，进一步促进了革命群众的思想革命化，在全商店掀起了“抓革命，促生产，促工作，促战备”的新高潮。


社会主义建设与经济学领域中的阶级斗争　——批判孙冶方的修正主义经济理论(1970.02.05)

    吉林省革命委员会写作小组

    经济战线上两个阶级、两条道路、两条路线的斗争，正在深入开展。用伟大领袖毛主席关于社会主义建设的无产阶级革命路线，批判叛徒、内奸、工贼刘少奇的反革命修正主义路线，这是促使我国社会主义建设新高潮沿着毛泽东思想轨道发展的动力，是打击一小撮破坏社会主义所有制的阶级敌人、巩固和发展社会主义经济基础的重要措施。
    中国科学院经济研究所前所长、反革命分子孙冶方，就是刘少奇反革命修正主义路线在经济学领域中的一个代表。
    孙冶方曾经妄图把赫鲁晓夫复辟资本主义经济的一整套做法搬到中国来，建立一个修正主义的“政治经济学体系”，为刘少奇的反革命修正主义路线提供“理论”根据，破坏社会主义建设，颠覆无产阶级专政。今天，我们批判修正主义经济理论，打击反革命经济主义等各种资本主义妖风，肃清“刘毒”，孙冶方及其修正主义的“经济学”，是很好的反面教材。我们应当通过批判这个反面教材，把毛泽东思想的伟大红旗更牢固地插在经济领域的各个阵地上。

    一付“用经济办法管理经济”的药方
    长期以来，叛徒、内奸、工贼刘少奇为了复辟资本主义，在社会主义建设中极力对抗毛主席关于“政治工作是一切经济工作的生命线”的伟大教导，他鼓吹“用经济的办法管理经济”，胡说什么“我们国家开工厂也是为的赚钱，如果开工厂不赚钱我们就不开了”，叫嚷“怎么有利，就怎么干”。孙冶方对此拍手叫好说，“这个问题提得深刻，我最拥护。我一直就是主张用经济方法管理经济的。”
    孙冶方抛出他的“经济学”，还有国际背景。一九五六年，赫鲁晓夫叛徒集团打开了现代修正主义的闸门，孙冶方几次三番去那里“朝圣”，得到了“最大的启示”。他接二连三写文章、作讲演，炮制一个一个所谓“内部研究报告”，恬不知耻地说，他的“基本见解”是拾自现代修正主义者的“牙慧”。一九六二年，社会帝国主义的御用文人利别尔曼抛出了以“利润挂帅”为核心的《计划·利润·奖金》的大毒草后，孙冶方拍案大叫：我要“冒三分危险”，“赤膊上阵”，“比利别尔曼还彻底”。
    孙冶方从现代修正主义那儿弄来的“基本见解”是什么呢？
    （一）鼓吹经济计划应以利润为基础。胡说什么“千规律，万规律，价值规律第一条”①，要“把计划放在价值规律的基础上”②。
    （二）宣扬利润是目的。说什么“我对于所谓‘资本主义社会为利润生产，社会主义不为利润而为使用价值’的说法表示怀疑”③，“我们提高劳动生产率，提高技术，都是要达到利润的目的”④。
    （三）宣称利润是动力。说什么利润“能推动企业管理”⑤，“只要掌握了利润，就象牵着牛鼻子，牛腿（其他指标）自然就跟着跑。否则就是抬牛腿’⑥。
    （四）主张利润是中心。提出“把利润作为计划和统计的中心指标”⑦，“国家对企业，只要抓一个价值指标（利润指标）就行了，别的都可以放手不管，让企业自己作主去办”⑧。
    （五）叫嚣利润是衡量企业好坏的唯一标志。说什么“利润的多少，应该是企业技术进步和经营管理好坏的最灵敏的标志”⑨，“社会主义经济需要资金利润率和生产价格”⑩，“社会平均资金利润率是每个企业必须达到的水平，超过平均资金利润率水平的就是先进企业，达不到这水平的就是落后企业”（１１）。
    总之，在孙冶方的心目中，制订计划、发展经济是为了赚钱，开工厂、办企业是为了赚钱。抓住利润这个“牛鼻子”，围绕利润转，跟着利润走，企业就能发展，技术就能进步，社会就能前进。孙冶方的“经济学”听起来玄而又玄，看穿了，就是这么一场骗人的西洋镜。
    一切为了赚钱，“怎么有利，就怎么干”，这是资本主义社会的根本特征。马克思说：“资产阶级社会的使命就是赚钱”，“生产剩余价值，赚钱发财，是这个生产方式的绝对规律”。赚钱推动一切，有了钱就有了活力，赚钱越多，活力越强；为了赚钱，就要剥削、掠夺、发动侵略战争，这是资产阶级的本质。恩格斯说：“在资产阶级看来，世界上没有一样东西不是为了金钱而存在的，连他们本身也不例外，因为他们活着就是为了赚钱，除了快快发财，他们不知道还有别的幸福”。孙冶方的“政治经济学体系”，就是按照这种资产阶级世界观编纂起来的。
    把金钱刺激作为灵丹妙药，离开了金钱什么办法也没有了，这反映了现代修正主义者和中国赫鲁晓夫刘少奇及其走卒孙冶方精神世界的腐朽和没落，反映了他们的经济学的贫困。
    无产阶级夺取政权以后，在经济建设上，是政治统帅经济，还是“用经济办法管理经济”，是坚持无产阶级政治挂帅，还是实行“利润挂帅”，这是两条根本对立的路线。毛主席领导我们进行社会主义建设，从来是把无产阶级政治放在第一位，用政治统帅经济，抓革命促生产，这是一条巩固和加强无产阶级专政的马克思列宁主义路线。从苏联赫鲁晓夫到中国赫鲁晓夫刘少奇，从利别尔曼到孙冶方，都鼓吹“用经济办法管理经济”，实行“利润挂帅”，实际上是资产阶级政治挂帅，用资产阶级政治瓦解社会主义的经济基础，这是一条彻头彻尾的复辟资本主义的反革命修正主义路线。
    孙冶方的“经济学”，尽管挂上了“社会主义”招牌，但却掩盖不了他“利润挂帅论”的反动实质。这就是：用“利润挂帅”对抗无产阶级政治挂帅，妄图把统一的社会主义全民所有制，变成一个一个的独立王国；把每一个全民所有制企业，变成资产阶级所有制。用他自己的反革命语言说，就是“开放”“全民所有制的内部关系这个神圣园地”。（１２）下面，从几个方面，揭穿这个实质。

    社会主义计划经济还是资本主义自由经济
    伟大领袖毛主席教导我们说：“人类的发展有了几十万年，在中国这个地方，直到现在方才取得了按照计划发展自己的经济和文化的条件。自从取得了这个条件，我国的面目就将一年一年地起变化。”
    有计划按比例地发展国民经济，是社会主义的特征，是社会主义优越于资本主义的重要标志。孙冶方妄图从破坏计划经济入手，瓦解统一的社会主义全民所有制。
    他在计划问题上的所谓“基本见解”，就是：“把利润作为计划和统计的中心指标”，“把计划放在价值规律的基础上”。这是什么意思呢？就是要国家和企业订计划，都从“价值”、“利润”出发，说穿了，就是从赚钱出发，也就是刘少奇说的“怎么有利，就怎么干”，国家订一个赚钱的大计划，企业订一个赚钱的小计划。
    马克思主义、列宁主义、毛泽东思想认为，政治是经济的集中表现，计划是服从于政治的。有社会主义的计划，也有修正主义的“计划”，它们的根本区别，就在于计划建立在哪一个阶级的政治的基础上，为哪一个阶级的利益服务。
    我国是无产阶级专政的社会主义国家。我们要经过几十年的艰苦奋斗，在一穷二白的基础上，建成具有现代农业、现代工业、现代国防和现代科学文化的伟大社会主义强国，建成无产阶级世界革命的巩固的根据地。我国的国民经济计划，要服务于无产阶级这个伟大的政治目标，要从每个时期国际国内阶级斗争和我国社会主义建设的需要出发。我们制订计划，只能是遵循毛主席“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线和“备战、备荒、为人民”、“独立自主、自力更生”、“以农业为基础、工业为主导”等一系列伟大方针。备战的需要，备荒的需要，为人民的需要，就是我们作计划、办事情、想问题的根本出发点。当前，面对美帝国主义和社会帝国主义发动侵略战争的威胁，进一步落实毛主席“备战、备荒、为人民”的伟大方针，更有着特别重要的现实意义。
    如果“把计划放在价值规律的基础上”，从国家来说，不赚钱的国防工业就不能发展；重工业和内地工业就不能建设；一个地区、一个省市也就不能从战备出发，建立不同情况的工业体系；产值低、暂时赢利少的支援农业的工业就不能发展，国家就不能经营和发展那些在一定时期需要补贴的人民生活必需品；就不能按照无产阶级国际主义精神，生产那些援助世界革命人民斗争需要的产品。一句话，按照孙冶方的主张，就是要我们抛弃建设社会主义强国的伟大任务，脱离毛主席指引的胜利航道。这样的“计划”，只能是刘少奇复辟资本主义所需要的修正主义计划，是使我们退回到半封建半殖民地的老路，亡党、亡国的计划。
    社会主义社会里存在商品，存在价值规律。我们把价值规律作为计划工作和经济核算的工具。但是，我们坚决反对把价值规律作为调节生产的依据，作为制订计划的基础。现代修正主义者在经济上复辟资本主义，有一个共同特点，就是在理论上极力夸大价值规律的作用，鼓吹用价值规律调节、支配整个社会生产。这样，就把经济建设从无产阶级政治挂帅的社会主义轨道，牵到“利润挂帅”的资本主义轨道。
    “价值法则实际上是总路线的另一种提法”（１３），“千规律，万规律，价值规律第一条”。孙冶方制造了这样的谬论，好象他贩卖的“把计划放在价值规律的基础上”就有理由了，用价值规律调节整个社会生产就有理由了。这是对党的社会主义建设总路线的最无耻、最卑劣的歪曲。
    把计划放在价值规律的基础上，同计划以总路线为依据，是两条根本对立的建设路线。毛主席亲自制定的党的社会主义建设总路线，是调动亿万人民建设社会主义积极性的马克思列宁主义路线，是与帝国主义和社会帝国主义争时间、抢速度的革命路线，是无产阶级彻底战胜资产阶级和一切阶级敌人的生命线。“千条，万条，毛主席的革命路线第一条”，这是广大革命群众从历史经验中得出的结论。孙冶方的谬论，充分暴露了他敌视伟大的毛泽东思想的反动本质，暴露了他要把社会主义建设事业纳入反革命修正主义轨道的狰狞面目。
    孙冶方攻击我国服从无产阶级政治的社会主义计划，是“管得过多过死”，他为企业请命，向国家要权，叫嚷“国家对企业，只抓一个价值指标（利润指标）就行了，别的都可以放手不管，让企业自己作主去办”。
    “别的”指什么？首先是指不要无产阶级国家管企业的政治方向，至于企业生产什么、生产出来如何处理，国家就更管不着了，甚至企业可以“自由买卖固定资产”（１４）。显然，他要企业脱离国家的集中统一领导，宣布独立自治。
    孙冶方要国家对企业“只抓一个利润指标”，这就把企业隶属于无产阶级国家的社会主义关系，从根本上改变成为冷冰冰的金钱交易的资本主义关系，社会主义全民所有制的整体，就一下子被支离破碎地瓦解了。竞争和生产无政府状态就会泛滥成灾，社会主义的计划经济，就变成了资本主义的自由经济。这样的变化，正是孙冶方朝思暮想要实现的。计划制度“就是不如自由经济”（１５）的叫嚷，就是孙冶方的狼子野心的自我暴露。
    毛主席说：“没有高度的民主，不可能有高度的集中，而没有高度的集中，就不可能建立社会主义经济。”
    社会主义全民所有制的千千万万个企业只有一个主人，这就是我们党领导下的无产阶级专政国家。只有这个国家才能代表工人阶级和广大劳动人民的根本利益，决定企业的大政方针，决定企业的发展方向，决定企业的产品生产和分配，决定企业的资产处理。国家对企业实行民主集中制，大权独揽，小权分散，集中领导，分级管理，这是巩固全民所有制经济的需要，是巩固无产阶级专政的需要。
    以毛主席为首、林副主席为副的党中央，是全党、全军、全国人民唯一的领导中心。坚决地执行党中央批准的国民经济计划，是我国社会主义建设高速度发展的根本保证。那种无视国家的统一计划，片面地从本部门、本地区、本企业的需要出发，把计划内的物资、资金，用来搞计划外的基本建设；不执行党的统一政策，慷国家之慨，营局部之利；不顾国家的需要，任意改变生产的方向，等等，都是经济建设中的无政府主义的表现，其结果，必然是分散力量，破坏社会主义建设，这正是适应阶级敌人的需要的。
    毛主席教导我们：“经济和财政工作机构中的不统一、闹独立性、各自为政等恶劣现象，必须克服，而建立统一的、指挥如意的、使政策和制度能贯彻到底的工作系统。”每个企业都要树立全国一盘棋的思想，胸有全局，高瞻远瞩，识大体，顾大局，坚定不移地团结在以毛主席为首、林副主席为副的党中央周围，在毛泽东思想的基础上，“做到统一认识，统一政策，统一计划，统一指挥，统一行动”，全面地完成和超额完成国家的计划，多快好省地建设社会主义。

    办企业靠无产阶级政治挂帅还是靠“利润挂帅”
    社会主义全民所有制建立以后，企业的经营管理贯彻什么路线，是关系到无产阶级能不能牢固地掌握企业的领导权、巩固无产阶级专政的重大问题。丧失生产资料的资产阶级，总是妄图在经营管理上打开缺口，瓦解全民所有制，复辟资本主义。孙冶方出于反革命的敏感，正是在这个问题上大作文章。
    孙冶方说：“利润的多少，应该是企业技术进步和经营管理好坏的最灵敏的标志”，利润“能推动企业管理”。这完全是用资本家的眼光看企业、办企业。
    资本家办企业的直接目的，就是用最小的资本，取得最大的利润，因而，赚钱的多少，就是资本家衡量自己企业是否成功的唯一标准。
    用资本家“利润挂帅”的办法能“推动企业管理”吗？恰恰相反，只能愈管愈糟。头脑中一旦利润挂了帅，在企业管理上，就会用反革命的经济主义代替一切为革命的崇高理想，任意改变企业的方向，利大大干，利小小干，无利不干；用资本主义的尔虞我诈、以邻为壑，代替企业之间的共产主义协作；用“物质刺激”腐蚀人们的灵魂，瓦解革命意志，把企业内部的社会主义关系，改变成为金钱雇佣关系。总之，“利润挂帅”搞得越厉害，背离社会主义方向越远，企业就会变质，无产阶级的阵地就会变成修正主义的支柱，这是不以人们意志为转移的阶级斗争的客观规律。
    现代修正主义统治的国家，提供了以利润“推动企业管理”的“活标本”。在那里，正是孙冶方向往的“八仙过海，各显神通”。走资派、资本家、投机商、黑包工、新富农、贪污犯、诈骗犯、盗窃犯，“八仙”勾结，群魔乱舞。从城市到农村，从生产到流通，从经济部门到政府机关，资本主义势力猖狂活动：投机倒把，囤积居奇，哄抬物价，尔虞我诈；企业和政府里的走资派串通一气，贪污盗窃，营私舞弊，坐地分赃，贿赂成风。社会主义全民所有制，蜕变为特权阶层的所有制，直接由一小撮走资派、新生资产阶级分子所支配，国民经济处于极度混乱的状态，劳动人民重新陷入了痛苦的深渊，无产阶级用鲜血换来的社会主义成果，付诸东流。这是一个惨痛的历史教训！
    “历史的经验值得注意”。“利润挂帅”决不是象孙冶方宣扬的那样“推动企业管理”，而是推着企业逆社会主义而“动”，使社会主义全民所有制名存实亡。
    社会主义企业，是阶级斗争、生产斗争、科学实验三大革命运动的阵地。无产阶级衡量企业的好坏，首先是看政治，即：看企业是不是高举毛泽东思想伟大红旗，领导权是不是掌握在真正的马克思主义者手里，是不是认真贯彻执行毛主席的无产阶级革命路线、方针和政策；看企业是不是搞好人的思想革命化，培养和建设一支革命化的产业大军；看企业是不是胸怀全局，立足本职，全面地多快好省地完成党和国家的生产任务，为社会主义做出贡献。
    我们办企业，不靠“利润挂帅”、“物质刺激”，而是靠无产阶级政治挂帅，靠无产阶级办企业的根本大法——伟大的《鞍钢宪法》。
    毛主席教导说：“管理也是社教”。无产阶级管理企业，首先管政治，管两个阶级、两条道路、两条路线的斗争，管领导班子的思想革命化，对工人、干部、技术人员进行毛泽东思想的教育，把企业办成红彤彤的毛泽东思想大学校。生产管理、计划管理、技术管理、财务管理、劳动管理等等，也必须认真地抓好，但是，只有突出无产阶级政治，发动群众，学会做思想政治工作，按照党的政策办事，才能管理好。
    毛主席教导我们：“思想工作和政治工作是完成经济工作和技术工作的保证，它们是为经济基础服务的。思想和政治又是统帅、是灵魂。只要我们的思想工作和政治工作稍为一放松，经济工作和技术工作就一定会走到邪路上去。”突出无产阶级政治，开展活学活用毛泽东思想的群众运动，实现人的思想革命化，就能坚持正确的政治方向，鼓足旺盛的革命干劲，蕴藏在群众中的社会主义积极性和创造性，就会象火山爆发一样迸发出来，有力地推动生产的发展。这是我们永远必须坚持的根本路线。
    毛主席亲自发动、亲自领导的无产阶级文化大革命，为无产阶级办工厂、办一切经济事业扫清了前进的障碍，被刘少奇一伙长期封锁的伟大的《鞍钢宪法》，直接为广大革命群众所掌握，已经和正在发生人们难以预料的伟大力量。那些过去被“利润挂帅”、“物质刺激”害得不成样子的“老大难”企业，靠着无产阶级文化大革命带来的毛泽东思想的强劲东风，一跃而为朝气蓬勃的先进企业；过去在走资派控制下，用“利润挂帅”、“物质刺激”办法，长期没有解决的技术难关，被“胸有朝阳”的英雄的工人阶级一个一个地攻破了；成千上万的企业，正沿着毛主席无产阶级革命路线的轨道越办越好，为社会主义作出越来越大的贡献。我们永远坚持无产阶级政治挂帅，加强企业管理，做过细的工作，就一定能够夺得更加辉煌的胜利。

    划清增产节约和“利润挂帅”的界限
    目前经济战线上的阶级斗争，有一种值得注意的动向，一小撮过去专门搞“利润挂帅”的人，看到“利润挂帅”已经臭了，便转而借口批判“利润挂帅”，故意歪曲，反对企业经济核算，破坏企业的经营管理。阶级敌人制造这种混乱，是为了乘机捞油水，把工人、农民辛辛苦苦为社会主义创造的经济成果消消地塞进他们的腰包；是妄图挖社会主义的墙脚，篡夺无产阶级的财权。打击这股妖风，是当前经济战线上突出无产阶级政治的内容之一。
    毛主席教导我们：“贪污和浪费是极大的犯罪。”“任何社会主义的经济事业，必须注意尽可能充分地利用人力和设备，尽可能改善劳动组织、改善经营管理和提高劳动生产率，节约一切可能节约的人力和物力，实行劳动竞赛和经济核算，借以逐年降低成本，增加个人收入和增加积累。”
    “计算成本就是利润挂帅”，这至少是一种糊涂观念。“利润挂帅”的要害在于反对无产阶级政治挂帅，复辟资本主义。这是我们坚决反对的。坚持无产阶级政治挂帅，我们是坚定不移的。但是，决不能认为突出无产阶级政治，就不要经济工作，不要经济核算，不要降低成本、增加积累。如果那样，正是中了阶级敌人的奸计。企业的利润，是社会主义国家收入的重要来源。在我国的国家预算收入中，来自国营经济的缴款（利润、税金等）占百分之九十左右。如果企业不能按期地足额地完成利润、税金的上缴计划，甚至造成不应有的亏损，就会影响国家的收入，影响有计划的社会主义建设。在企业管理上，要突出无产阶级政治，发动广大工人群众，狠抓革命，猛促生产，开展扎扎实实的增产节约运动，“节省每一个铜板为着战争和革命事业，为着我们的经济建设”。我们要反对那种不认真管理生产、财务的现象，反对以“肉烂在锅里”为借口，对国家财产漠不关心、铺张浪费的错误倾向，树立“节约为荣，浪费为耻”的社会主义新风尚，为革命当家理财，掌好财权，为国家多多积累，加速社会主义建设。（⑵⑶）
    正同文教领域“读书无用论”不过是“读书做官论”的翻版一样，那种“不计成本”实际上是“利润挂帅”的另一种表现形式，即妄图把国家财产化为个人或小集团所有，不关心国家积累，却很有兴趣刮经济主义妖风。凡是这种倾向抬头的地方，都应当在革命大批判中予以批判、澄清。

    揭穿一个“秘密”
    毛主席教导我们：“修正主义者抹杀社会主义和资本主义的区别，抹杀无产阶级专政和资产阶级专政的区别。他们所主张的，在实际上并不是社会主义路线，而是资本主义路线。”孙冶方抛出的反动经济学，就是采用了修正主义惯用的手法。
    他的反动经济学，是从寻找什么资本主义和社会主义的“共同性的东西”开始的。他别有用心地说：“在社会主义社会中，我们在抛弃资本主义经济特殊规律的同时，连作为经济规律中的一般性、共同性的东西，……都否定了”（１６）。孙冶方挖空心思找出的所谓“共同性的东西”，就是价值和价值规律，在这个基础上，建立了他的以“利润挂帅”为核心的“政治经济学体系”。
    孙冶方自诩发现了“一切经济问题的秘密”。他说：“人类不同于动物界的地方就在于动物只能依靠自然界的恩赐而生活，而人类是靠自己的劳动而生活，靠征服自然界而生活。生活得好与坏就看劳动效率如何，也就是说依靠人类征服自然界的程度来决定。因此，一切经济问题的秘密就在于如何以更少的劳动获得更多的产品”（１７），“发展生产的秘诀就在于如何降低社会平均必要劳动量”（１８）。
    在这里，只有人和动物的区别，没有人与人之间的阶级差别，奴隶主、地主、资本家这帮吸血鬼，统统成了“靠自己的劳动而生活”的了。几千年来的阶级对立，劳动人民血泪斑斑的历史，被孙冶方一笔勾销了。孙冶方用“以更少劳动获得更多产品”这样一句话，把人类社会“一切经济”制度的根本区别一概抹杀了，把剥削制度同社会主义、共产主义制度，统统划上了“等号”。孙冶方把历史完全颠倒了。
    “人类征服自然界”是按照一定生产方式进行的，在阶级社会中，是在一定的阶级关系下进行的。说“生活得好与坏”，是看什么“劳动效率如何”，纯粹是骗人的鬼话！在一切剥削阶级占统治地位的社会里，是看占有奴隶、土地、资本的多少，而真正劳动的农民、工人却过着极其悲惨的生活。毛主席指出：“美国确实有科学，有技术，可惜抓在资本家手里，不抓在人民手里，其用处就是对内剥削和压迫，对外侵略和杀人。”现在，帝国主义国家是这样，社会帝国主义国家也是这样。它们的科学技术造成的“劳动效率”，只能是意味着加重对人民的剥削，难道会对人民的生活减轻一丝一毫的负担吗？不能，只有推翻反动的统治，建立无产阶级专政，劳动人民才能建设新的生活。
    资本主义经济的秘密，绝不是“以更少劳动获得更多产品”，而是尽可能多地榨取工人的劳动。资本主义社会最不节约劳动，所节省的只是资本。以最少的资本，获取最大的利润，就是资本家的“生意经”。
    只有社会主义社会，才最节约劳动。节约人力、物力、财力，生产更多更好的满足社会需要的产品，是社会主义的重要原则。但是，社会主义社会存在着阶级和阶级斗争，无产阶级和资产阶级谁战胜谁的问题长期存在着。因此，认识和处理一切经济问题，都要从阶级斗争这个基本事实出发。社会主义政治经济学的任务，就应当阐明这种阶级斗争形势下生产关系与生产力、经济基础与上层建筑的客观规律。毛主席提出的“抓革命，促生产”，就是阐明这种规律的一个伟大的马克思列宁主义的真理。林副主席指出：“‘抓革命，促生产’，这个方针是完全正确的，它正确地回答了革命和生产，精神和物质，上层建筑和经济基础，生产关系和生产力之间的关系。”认识和掌握这个伟大的真理，就找到了促进社会主义建设事业飞速发展的根本途径。离开阶级斗争，侈谈“以更少劳动获得更多产品”，就是麻痹人们的革命意志，为复辟资本主义效劳。无产阶级不战胜资产阶级，即使“以更少劳动获得更多产品”，也是为资产阶级准备的。而孙冶方把那个所谓“更少——更多”的公式，说成是“一切经济问题的秘密”，甚至说“社会主义政治经济学著作的红线应当是，以最少的社会劳动消耗，有计划地生产最多的满足社会需要的产品”（１９），这就掩盖了社会主义社会的阶级斗争，妄图用他的黑线抵制伟大的毛泽东思想的红线，篡改无产阶级的政治经济学。
    列宁说，修正主义“按其内容来说，并不需要什么发展和形成：它是直接从资产阶级的刊物上搬到社会主义的刊物上来的”。孙冶方的这种抹杀阶级和阶级斗争的“秘密”，并不是什么新发明，而是从资产阶级的故纸堆里拣来的。资产阶级庸俗经济学的祖师、法国人让·巴蒂斯特·萨伊著书立说，就企图证明过“人类”都是靠劳动过活的。他说“企业家或工厂主的劳动是生产的，虽然他不做实际的体力工作”，而且资本家的劳动还是“高级劳动”哩！你看，孙冶方说“人类是靠自己的劳动而生活”，这不是和萨伊一个鼻孔出气吗？！请再看下面的妙处。萨伊说：“在得到同等数量的产物时少花必须的劳动，或者是，用同等数量的人类劳动得到更多的产物，二者完全相同。——而这就是实业上的主要目标和极限。”萨伊也是使用“更少——更多”这个公式的。原来，孙冶方所说的“一切经济问题的秘密”，就是萨伊的《政治经济学概论》中的“实业上的主要目标和极限”。孙冶方抛出“利润挂帅论”后，曾绞尽脑汁编造他鼓吹的“利润”与资本主义利润的“本质差别”；可是，他掩住了脸面，却露出了臂部上的印记，他的“利润挂帅”的理论根据，都是从资产阶级辩护士萨伊之流那里抄来的。
    剥开画皮，露出恶鬼。孙冶方的这个“秘密”的实质就是：抹杀社会主义与资本主义的根本区别，把资本主义各样货色统统隐藏在这个所谓“共同性的东西”背后，冒充社会主义的“珍品”，打入社会主义社会。比如，“利润挂帅”，明明是资本主义的特征，硬说利润是社会主义经济中“带动一切的中心环节”；平均利润，明明是资本主义自由竞争的调节器，硬说是决定社会主义国民经济发展方向的依据；生产价格，明明是资本主义制度下的东西，硬说是社会主义生产的“经济比较工具”。孙冶方就是以这种“秘密”的手法，妄图把人们引入资本主义的邪路，他的反革命罪恶目的不是昭然若揭了吗？
    孙冶方在反对所谓“传统教条主义”的名义下抛出的“经济学”，就是要人们追逐利润，不要革命，为了钱，丢掉权。他的“经济学”只有那些热衷于复辟资本主义的走资派最欢迎，那些贪污盗窃分子、挖社会主义墙脚的资产阶级分子最欢迎。他的“经济学”，是地地道道的复辟资本主义的经济学。彻底批判以“利润挂帅论”为核心的修正主义经济理论，是革命大批判的重要内容，是经济战线斗、批、改的重要任务。哪里有资产阶级的、修正主义的旗帜，就把它拔掉，插上无产阶级的旗帜。
    让我们高举毛泽东思想的伟大红旗，沿着毛主席指引的航向，把经济战线的社会主义革命进行到底，以“只争朝夕”的精神，加强战备，加快社会主义建设的步伐，迎着震荡五洲的革命风雷，胜利前进！
    注：
    ①《在社会主义再生产问题座谈会上关于生产价格问题的发言纪要》（一九六四年八月）。
    ②（１８）《把计划和统计放在价值规律的基础上》（一九五六年十一月）。
    ③一九五九年八月十七日在经济问题座谈会上的发言。
    ④一九六四年三月在黑龙江经济学会上的报告。
    ⑤⑦《从“总产值”谈起》（一九五六年）。
    ⑥一九五六年八月的一次谈话。
    ⑧一九六三年八月的一次谈话。
    ⑨（１１）《社会主义计划经济管理体制中的利润指标》（一九六三年九月）。
    ⑩《在社会主义再生产问题座谈会上关于生产价格问题的发言（提纲）》（一九六四年八月）。
    （１２）（１６）《论价值》（一九五九年九月）。
    （１３）一九六四年四月十四日在长春汽车厂的讲话。
    （１４）一九六三年十一月在科学院哲学社会科学部第四次扩大会议小组会议上的发言。
    （１５）一九六二年至一九六三年在中国人民大学的讲课。
    （１７）《要懂得经济必须学点哲学》（一九五八年）。
    （１９）《社会主义经济论》（一九六一年六月）。
    （原载《红旗》杂志一九七○年第二期）＊


搞好农村经济领域的阶级斗争(1970.02.08)

    安徽省革命大批判写作小组

    《红旗》杂志编者按：关于经济领域的阶级斗争，本刊已发表了两篇思想评论。这是第三篇，说的是农村方面的问题。
    ＊　　　　　　　　＊　　　　　　　＊
    当前农村形势一派大好。在毛主席的革命路线指引下，随着斗、批、改的深入发展，正在出现一个社会主义革命和社会主义建设的新高潮。但是，也应当看到，在少数社、队和集镇，某些经济部门，两条道路的斗争还很尖锐，资本主义势力向社会主义的进攻还很猖狂。广大贫下中农和革命干部，对阶级敌人的进攻无比愤慨。两报一刊元旦社论指出：要“在经济领域中巩固和发展社会主义经济基础，有步骤地打击资产阶级的腐蚀和破坏”。有些地方已经和正在积极发动群众，组织力量，有领导有重点地进行揭发和斗争，取得了很好的效果，受到了广大群众的拥护。可是，也有少数同志对于农村经济领域的阶级斗争重视不够，存在一些糊涂思想，甚至熟视无睹，麻木不仁。
    有一种论调：“形势大好，有点资本主义倾向无关大局。”这种看法是错误的。
    什么是我们的大局？在农村，大局就是贯彻执行毛主席提出的“抓革命，促生产”和“备战、备荒、为人民”的伟大方针，以两个阶级、两条道路、两条路线斗争为纲，通过斗、批、改，进一步巩固人民公社集体经济，大力发展农业生产，巩固无产阶级专政。而农村中的资本主义势力，正是妄想要破坏我们这个大局，拆社会主义的台。
    农村的资本主义势力，或者煽动一些人搞副业单干，弃农经商，削弱社会主义集体经济；或者借口“增加集体收入”，鼓吹生产要“以钱为纲”，搞资本主义的自由经营，妄图改变集体经济的发展方向；或者在分配上搞反革命经济主义，策划分光吃净，破坏社会主义再生产；或者用修正主义的物质刺激蛊惑人心，松懈人们改天换地的革命意志；或者进行贪污盗窃，投机倒把，等等。所有这些，都对我们的农村集体所有制和社会主义农业生产起着破坏作用。这能够说“无关大局”吗？
    农村资本主义势力直接破坏无产阶级专政的政治基础——工农联盟。在一些地方，他们用吃喝拉拢的手段，从商业部门“开后门”，套购和抢购国家供应农村的某些生产资料和日用品，进行投机倒把。同时，他们又对粮食和一些工业原料进行倒买倒卖，扰乱国家的收购计划。这对城乡之间正常的物资交流，工业和农业、工人和农民的相互支持和援助，都起着破坏作用。这能够说“无关大局”吗？
    一小撮阶级敌人在向社会主义进攻的时候，叫嚣什么用烟酒“打天下”，极力用糖衣炮弹腐蚀我们的干部，腐蚀某些贫下中农，特别是腐蚀领导班子。这能够说“无关大局”吗？
    毛主席教导我们：“经济是基础，政治则是经济的集中的表现”。一切阶级斗争都是政治斗争，都是围绕着夺取政权和巩固政权而进行的。农村资本主义势力妄想破坏我们的集体所有制，破坏我们的工农联盟，腐蚀我们的干部队伍，都是为了复辟资本主义，妄图变无产阶级专政为资产阶级专政。如果我们不积极开展经济领域的阶级斗争，打退阶级敌人的进攻，我们的某些新生的农村革命政权，仍然有被资产阶级夺去的危险。这难道是“无关大局”吗？
    毛主席早就指出：“农村的阵地，社会主义如果不去占领，资本主义就必然会去占领。”这是阶级斗争的客观规律。开展农村经济领域的阶级斗争，就是要让社会主义占领农村一切阵地。这正是年年月月不能忘记的大局。这是一场保卫社会主义经济基础，保卫无产阶级专政的重大斗争，是巩固和发展无产阶级文化大革命胜利成果的重大斗争。我们应该加强党的领导，积极抓好这场斗争，决不可等闲视之。
    “问题复杂难搞”吗？经济领域的阶级斗争同政治思想领域的阶级斗争一样，都是很复杂的，搞好这场斗争需要花很大的力气。毛主席教导说：“我们是为着解决困难去工作、去斗争的。越是困难的地方越是要去，这才是好同志。”我们领导班子的根本任务就是要带领广大群众向阶级敌人进行斗争。经济领域复杂的阶级斗争，正是使我们领导班子经受锻炼和考验，加强思想革命化，提高对敌斗争本领的一个很好场所。如果因为“复杂难搞”而不敢去抓，不敢斗争，那就不是一个革命者的态度，就失去了领导群众进行战斗的先锋作用。
    经济领域的阶级斗争，是无产阶级战胜资产阶级的整个阶级斗争的一个组成部分，是我们必须学会的。通过这场斗争，我们将更具体地懂得阶级敌人向社会主义进攻的手段和策略，更深刻地认识农村两个阶级、两条道路的斗争规律，更好地管理我们的社会主义经济。有些经济问题，看来头绪多，牵涉广，但是，只要我们紧紧抓住阶级斗争这个纲，充分发动群众，深入调查研究，不断总结经验，多“复杂难搞”的问题也是不难解决的。
    有些同志怕抓这方面的斗争，是由于他们没有作正确的阶级估量。他们没有看到，在强大的无产阶级专政面前，在经过无产阶级文化大革命锻炼、社会主义觉悟空前提高的革命人民面前，资本主义势力的破坏活动，只不过是它们的垂死挣扎。资本主义无可挽救地没落下去，社会主义不可阻挡地兴盛起来。我们应当站在无产阶级的立场上，坚信无产阶级战胜资产阶级的力量，没有任何理由对资本主义势力心存畏惧，缩手缩脚。应当看到，有些地方，资本主义势力正是利用我们一些同志头脑中的“怕”字，不去管，不敢斗而猖獗一时。这就告诉我们，你不斗它，它就斗你；你一斗它，它也就没有什么了不起。在用毛泽东思想武装起来的革命人民面前，一切阶级敌人都必将遭到彻底失败的命运。
    经济领域里两个阶级、两条道路的斗争，必定会反映到革命队伍内部，反映到领导班子中来，这是毫不奇怪的。我们在开展农村经济领域阶级斗争的时候，不仅要同一小撮阶级敌人斗，还必须按照“团结——批评和自我批评——团结”的方针，同自己队伍内部的各种错误思想和错误倾向斗。如果有个别同志手脚不干净，犯有错误，那就应该向他做思想政治工作，帮助他主动斗私批修，洗手洗澡，轻装上阵，共同对敌，使他在斗争中消除敌人施放的毒焰，清洗自己身上的污浊，继续革命，继续前进。那种所谓怕“牵扯内部，影响团结”，不敢开展思想斗争的想法，是庸俗的自由主义作风，是对干部，对领导班子的一种腐蚀剂，客观上起着援助资本主义势力的作用。我们所说的团结，是有原则的团结，革命的团结，是“为了一个目标，就是巩固无产阶级专政”的团结。这种团结，只能在斗争中形成、巩固和发展。毛主席教导说：“我们主张积极的思想斗争，因为它是达到党内和革命团体内的团结使之利于战斗的武器。”只有开展积极的思想斗争，才能加强领导班子的团结，巩固无产阶级专政，达到“团结人民、教育人民、打击敌人、消灭敌人”的目的。如果因为怕“得罪人，伤感情”，对革命队伍内部有资本主义倾向的人，明知不对，少说为佳，任凭资本主义的毒菌蔓延生长，那就恰恰是削弱和破坏了革命队伍内部的团结，削弱和破坏了革命的大联合和革命的三结合。
    另外也有这样的同志，他们把抓好农村经济领域的阶级斗争看得过于简单，认为不必发动群众，只要处理几个带头的坏家伙就行了。这种想法也是不对的。
    经济领域的阶级斗争是同政治思想领域的阶级斗争密切联系着的。资产阶级思想的存在，旧思想、旧文化、旧风俗、旧习惯的存在，是农村资本主义势力、“几个带头的坏家伙”得以活动的条件。凡是我们放松了思想政治工作，放松了革命大批判，资产阶级思想泛滥的地方，往往也就是资本主义势力活动猖獗的地方。对极少数坏家伙是要依法处理的。但仅仅如此，还不能清除资产阶级思想的反动影响，不能完全打掉资本主义势力的各种腐蚀。因此，我们决不能把这场斗争，看作仅仅是“处理几个带头的坏家伙”，而首先应当看作是一场政治思想仗，一场巩固社会主义经济基础的政治斗争。
    深入开展群众性的革命大批判，是搞好这场斗争的中心环节。必须放手发动群众，以毛泽东思想为武器，彻底批判叛徒、内奸、工贼刘少奇的反革命修正主义路线，肃清“三自一包”、“四大自由”、“物质刺激”等余毒。只有这样，才能擦亮广大群众和干部的眼睛，激起他们对资本主义的痛恨，坚决揭露一小撮阶级敌人破坏社会主义经济基础，破坏无产阶级专政的罪恶活动；才能把资本主义搞得臭臭的，使它成为过街老鼠，人人喊打，使一小撮阶级敌人没有活动的余地；才能教育广大群众和干部，使他们随时随地都能自觉地抵制资本主义倾向，坚定地走社会主义的道路。贫下中农说得好：“革命大批判广泛搞，私字藏不住，敌人逃不了，红色政权保得牢。”
    在斗争中，我们必须严格区分和正确处理两类不同性质的矛盾，落实毛主席的各项无产阶级政策，把犯有错误的人挽救过来，把隐藏得更深的阶级敌人挖出来。在工作方法上，一定要抓好典型，有步骤地进行工作，把工作做深做细。
    开展农村经济领域的阶级斗争，是推动农村斗、批、改的强大动力。在斗争中，可以使我们更好地发现经济工作中的薄弱环节，改革不合理的规章制度，改善经营管理，健全组织机构，把经济领域的各个环节切实地管起来。这样，我们就能够不仅从政治上、思想上，而且从组织上保证社会主义战胜资本主义，保证把农村阵地建设成为什么力量也打不破的社会主义的铜墙铁壁。
    （原载《红旗》杂志一九七○年第二期）＊


胸怀全局　为革命抓好生产(1970.02.12)

    商宝恒
    （北京铁路局古冶机务段革命委员会副主任　商宝恒）

    林副主席在党的“九大”政治报告中指出：“‘抓革命，促生产’，这个方针是完全正确的，它正确回答了革命和生产，精神和物质，上层建筑和经济基础，生产关系和生产力之间的关系。”对于这一伟大方针，我经过了一个由不理解到理解、由片面理解到比较全面理解的认识过程。
    毛主席教导我们说：政治是统帅，是灵魂。“政治工作是一切经济工作的生命线。”叛徒、内奸、工贼刘少奇和他在铁道部门的代理人，一贯反对突出无产阶级政治，贩卖“业务挂帅”、“生产第一”的黑货。他们还胡说什么“政治挂帅，业务也要挂帅”，公然鼓吹“政治业务分家论”。这些谬论，对广大基层干部毒害很大，对我毒害也很大。
    无产阶级文化大革命以前，我在古冶机务段担任过十几年的领导工作。那时，我虽然起早贪黑，积极肯干，但是，由于两条路线斗争觉悟不高，不突出无产阶级政治，光抓车头，不抓人头，不抓人的思想革命化，不用全局观念统帅生产业务工作，就生产管生产，生产指标虽然也能暂时上去，但那象沙滩上跑火车：“路基不稳”。革命群众批评我：“革命生产分了家，工作越搞越出岔。光低头拉车，不抬头看路，就会走到邪路上去。”
    一九六八年二月，段革委会成立，我参加了“三结合”的领导班子。但是，由于没有彻底清除刘少奇反革命修正主义路线对我的毒害，划不清“生产第一”和在无产阶级政治统帅下抓好业务工作的界限，怕再犯错误，一提到生产，我就“躲”，不敢管。许多老工人批评我：“这可倒好，工人阶级选你参加新的领导班子，你什么也不敢管。无产阶级政权是革命前辈流血牺牲换来的，你应该好好学习毛主席著作，焕发革命朝气，在无产阶级专政下继续革命，为无产阶级掌好权、用好权！”
    工人同志热情鼓励和尖锐的批评，使我认识到：抓革命，促生产，是巩固无产阶级专政的需要。不敢管生产，就是不敢用毛泽东思想去回答生产中发生的问题，这也是不突出无产阶级政治的一种表现。
    领导首先是政治领导，领导工作就是政治工作。离开政治就说不上领导。毛主席教导我们说：“抓革命，促生产”。作为革委会的领导成员，要促好生产，必须先抓好革命这个“火车头”。精神上打了胜仗，物质的仗才能打胜。革委会成立两年来，我们在驻段解放军的带动和帮助下，以解放军为榜样，坚定地走突出无产阶级政治的道路。
    我们首先抓活学活用毛主席著作。认真抓好“天天读”、讲用会、学习班、业余学习点，积极学习、宣传、落实毛主席一系列最新指示。工人同志通过学习毛主席著作，特别是学习了毛主席关于“一分为二”的伟大哲学思想以后，更加深了对“抓革命，促生产”伟大方针的理解。革命和生产都起了极大的变化。
    例如，建设型五五○七机车组的工人们，从外局接了一台机车，是有名的“吃煤虎”。他们学习了“老三篇”，凭着一颗忠于毛主席的红心，在十个月中，不但完成运输任务，还节煤五百多吨。全段革命群众学习运用“一分为二”的观点，正确认识和处理革命与安全、革命与节约、革命与规章制度的破与立等辩证关系。两年来没有发生过重大事故；一九六八年、一九六九年两年都节约煤炭一万多吨。
    两年来，我们认真贯彻执行毛主席关于“阶级斗争，一抓就灵”的教导。在生产任务紧张的时候，狠抓阶级斗争不转向，向阶级敌人发动进攻。机车乘务员倡仪取消节煤奖以后，一小撮阶级敌人就煽阴风说：“看着吧！用不了几天就得赔个大窟窿！”革命的乘务员狠批了反革命经济主义、“奖金挂帅”等黑货，比以前节煤更多了。架修机车的工人们，在打退了无政府主义妖风，狠斗了企图煽动停产的坏家伙之后，投入紧张而有秩序的工作。一九六九年他们创造了一天半架修一台机车的纪录，提前一个月完成全年计划任务，修车质量超过过去段修和厂修的标准。在革命任务紧张的时候，他们也不打乱段、班组研究生产技术的时间。各班组每周有一天业余时间学习生产技术和规章制度。革委会领导成员做到既要当好抓革命的带头人，又要做好促生产的指挥员，注意热情支持和积极帮助干部学会“抓革命，促生产”，学会做政治思想工作，把工作搞得很有生气。
    目前，在全段干部中，出现了既敢于抓革命，又敢于促生产，大胆管理，大胆负责的新气象。在革命工人中，出现了为革命修好车，为革命开好车，为革命节约的新风尚。在毛主席关于“抓革命，促生产”、“备战、备荒、为人民”伟大方针指引下，不断创造出许多多拉、快跑、节约的新纪录；涌现出许多“一不怕苦，二不怕死”的英雄事迹。一个抓革命、促生产的新高潮正在兴起。


紧跟伟大领袖毛主席就是胜利　　——记两条路线斗争中的硬骨头、连续十二年稳产高产的上海市 金山县金卫公社八二大队(1970.02.15)

    本报记者

    上海市金山县金卫公社八二大队，位于杭州湾，和东海仅仅一堤之隔。一九五八年，当伟大领袖毛主席倡导兴办人民公社以来，八二大队在公社化的道路上，连年不断增产、稳产、高产。一九六九年，全大队一千一百一十四点六亩粮田，粮食亩产量达到了一千八百六十五点七斤，比大丰收的一九六八年增长了百分之十一点五，比人民公社化前一九五七年的亩产四百三十七斤增长了三点二七倍。其中五百六十二亩一分半三熟制粮田，亩产高达二千三百三十一点九斤。棉花、油菜籽也获得了很好的收成。以养猪为主的副业也有了很大的发展。
    回顾十二年来在战无不胜的毛泽东思想指引下所取得的辉煌胜利，八二大队的贫下中农和干部豪情满怀，心潮澎湃。他们从自己的斗争实践中得出了一个真理：紧跟伟大领袖毛主席就是胜利！

    树雄心　斗天地　荒滩变良田
    八二大队由于紧靠海边，百分之八十土地都是含沙较多，盐碱极重的“铁板砂”和盐碱地，“日晒一片白，天旱弹铁ｄā＠①”。解放前，这里的贫下中农遭受着帝国主义、国民党反动统治沉重的掠夺、剥削、压迫，地穷人更穷。过去，这里流传着一首歌谣：“到了黄沽塘，九年三熟六年荒，家家难喝薄粥汤，有女不嫁海边郎”。
    怎么改变这里贫穷落后的面貌？解放后，两个阶级、两条道路、两条路线一直进行着激烈的斗争。有的人不是立足于发展农业生产，而要“弃农经工”，办了一个草绳厂，但这并没有使贫下中农摆脱困境。还有的人对改造这里恶劣的自然条件完全失去了信心，提出实行“移民政策”，把八十多户三百多人迁往附近条件较好的地区。这里的贫穷落后的面貌也没有丝毫改变。
    毛主席指出：“社会的财富是工人、农民和劳动知识分子自己创造的。只要这些人掌握了自己的命运，又有一条马克思列宁主义的路线，不是回避问题，而是用积极的态度去解决问题，任何人间的困难总是可以解决的。”八二大队的广大贫下中农认为：过去这里贫穷落后，是由于帝国主义、国民党反动派统治造成的。现在我们解放了，翻了身，难道不能在穷海滩上建设起社会主义新农村吗？他们积极响应毛主席“组织起来”的伟大号召，组织了互助组，办起了合作社。
    一九五七年，伟大领袖毛主席亲自主持制定的《全国农业发展纲要》（修正草案）正式公布了。这个战斗纲领指明了我国社会主义农业建设前进的方向和奋斗的目标。接着，毛主席又发出了改变祖国一穷二白面貌的伟大号召。经过整风反右的伟大斗争和农村两条道路的大辩论，八二大队广大贫下中农和干部的革命积极性充分调动起来了。他们说：“毛主席给我们指引了前进的路，不过《纲要》誓不休！”就从这一年冬天起，一个以改天换地为中心的大跃进高潮在八二大队蓬勃兴起了。
    当时，八二大队改变贫穷落后面貌的关键在于改造土质，兴修水利，增积肥料。八二大队党支部提出了“八十二条河塘兜底翻，一担河泥一斤粮”的战斗口号。但要翻过八十二条河塘，全部改造全大队一千六百多亩土地，要付出多少艰辛的劳动呀！一些有保守思想的人表示怀疑。地主、富农分子也在一旁冷嘲热讽。但是，这都没有动摇八二大队贫下中农和干部改造穷海滩的坚强决心。
    一九五七年的寒冬腊月，战斗打响了！八二大队红旗如林，人潮如海。大队党支部的委员们始终战斗在开挖河塘的第一线。广大贫下中农起早摸黑，个个争先，在传统的春节里也不休息。
    一九五八年春，伟大领袖毛主席提出了“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线。八二大队的贫下中农和干部干得更欢了。这一年冬天，他们在大跃进的高潮中成立了人民公社。
    他们连续苦干了三年，实现了自己的誓言：把八十二条河塘统统翻了一个身。在这三年中，他们在每一亩田里都施上了三、四百担黑黝黝的河泥，并疏通了境内所有的河道，从黄浦江引来了淡水。八二大队的贫下中农和干部，就是靠自己的双肩，挑走了贫困，担来了高产。
    一九五八年，八二大队粮食亩产达到六百多斤，比一九五七年增加了二百多斤。
    一九五九年，他们提前七年实现了《纲要》规定的亩产八百斤指标。
    一九六○年，他们又胜利地跨过了亩产千斤的大关。
    从一九五八年起，他们就扭转了过去生活靠国家救济，吃粮靠国家供应，生产靠国家贷款的“三靠”局面，并开始向国家出售余粮。当他们的口粮完全自给自足，并把商品粮出售给国家时，广大贫下中农和干部怀着无限喜悦的心情说，过去是“三靠”，现在是“一靠”：靠毛主席，靠战无不胜的毛泽东思想。

    顶狂风　战恶浪　胸怀朝阳永向前
    八二大队是在斗争中成长起来的。它是在大风大浪中不断前进的。当八二大队粮食高产刚刚跨过千斤大关时，一场场激烈的斗争接踵而来，考验着八二大队的贫下中农和干部。
    在我国遇到三年自然灾害期间，叛徒、内奸、工贼刘少奇迫不及待地跳了出来，大肆叫嚣“人民公社办糟了”，丧心病狂地反对三面红旗，竭力鼓吹“三自一包”、“四大自由”，妄图复辟资本主义。这股妖风刮到八二大队后，少数社员热衷于搞家庭副业，有的丢掉集体生产出海捕鱼，人民公社的集体经济受到了严重威胁。一小撮阶级敌人也乘机造谣、捣乱。
    在这两个阶级、两条道路、两条路线激烈斗争的关键时刻，伟大领袖毛主席亲自主持召开了党的八届十中全会，发出了“千万不要忘记阶级斗争”的伟大号召。在毛主席的号令下，八二大队党支部立即率领广大贫下中农，和刘少奇的反革命修正主义路线以及一小撮阶级敌人进行了短兵相接、针锋相对的斗争。
    他们发动广大贫下中农，开展了群众性的忆苦思甜活动，进行阶级教育。八二大队的贫下中农都有一部血泪史，都翻了身，过着幸福生活。他们通过回忆对比，摆出大量铁的事实，驳斥了“人民公社办糟了”的谬论，批判了“三自一包”、“四大自由”的黑货。贫下中农说：“三自一包”、“四大自由”就是“千家穷”、“一家富”的资本主义道路。“只有社会主义能够救中国”，我们生在社会主义的根上，长在社会主义的藤上，踏破铁鞋也要沿着毛主席指引的社会主义道路走到底！从此以后，八二大队的贫下中农没有向“自由市场”出售过一头猪苗、一斤粮食，而是更多地把最好的粮食和农副产品卖给国家，支援社会主义革命和建设。
    在这同时，八二大队贫下中农还对造谣、捣乱的地富反坏右分子进行了斗争。控诉了他们在解放前压迫和剥削贫下中农的罪行，揭露了他们妄图变天的活动，大大加强了农村无产阶级专政。
    一九六二年秋天，八二大队遭受到历史上从未有过的病虫害，田里的禾苗都枯焦了。党支部提出“虫口夺粮”的战斗号令，组织广大贫下中农打一场除害灭虫的人民战争。他们不分男女老少，以顽强的斗争精神，日夜战斗在田野上，一方面用药物灭虫，一方面用人工捉虫。经过连续十几天的艰苦奋战，病虫被消灭掉了，这年仍然夺得了粮食生产丰收。在一九六一年、一九六二年、一九六三年这三年期间，八二大队粮食亩产都保持在千斤以上，并逐年有所增长。
    经过这场激烈的斗争和考验，八二大队贫下中农和干部走社会主义道路，紧跟毛主席干革命的决心也更坚定了。

    学大寨　意志坚　高产更高产
    一九六三年，八二大队被评为华东农业先进集体，党和国家给了八二大队贫下中农和干部很大的荣誉。
    在成就和荣誉面前怎么办？要不要继续前进？如何继续前进？这时，有的人说，八二大队六年翻了一个身，以后能保住这个水平就不错了。”有的说：“苦干六年了，该歇歇了。”还有的人说：“现在已经是猴子爬到了树梢上，再上去也难了。”但是八二大队党支部，牢记着毛主席的教导：“即使我们的工作得到了极其伟大的成绩，也没有任何值得骄傲自大的理由。”他们率领广大贫下中农，狠批了“骄”、“保”、“难”的错误思想，决心乘胜继续前进。
    接着，毛主席向全国贫下中农发出了伟大的号召：“农业学大寨”。这象一盏光芒四射的灯塔照亮了八二大队前进的方向。
    支部书记陆阿其同志和大队的干部，分头深入到八个生产队。他们和贫下中农们一起反复学习毛主席的光辉指示。经过讨论，大家一致认为：要学大寨，进一步提高生产水平，必须采取革命的措施，在精耕细作，提高粮食单产的同时，扩大复种指数，改两熟制为三熟制。
    多少年来，这里从来都是稻麦两熟，或麦棉两熟。要改作一年三熟，劳力、肥料就会出现许多新问题。但是，八二大队的贫下中农和干部说：学大寨，首先就要兴大寨之风，发扬艰苦奋斗、自力更生的精神。有了忠于毛主席的一颗红心，天大的困难都可以克服。而且，在一九六三年，他们就已经进行了小规模科学试验，证明一年三熟是可行的。
    八二大队贫下中农和干部响应毛主席的伟大号召，为三熟制作好了种种准备。万事俱备，只等春耕。但是，这可惊动了旧上海市委、旧金山县委内一小撮走资派，他们猖狂反对毛主席关于“农业学大寨”等一系列大办社会主义农业的根本方针，反对改为三熟制。
    当春耕快要开始的时候，一小撮走资派通知他们，不许种植从浙江调入的双季稻稻种，造谣说这种品种有传染性病毒。还公开威胁说，“种好了不表扬，种不好要受党纪处分。”这些人企图从种子入手扼杀三熟制。毛主席说：“危害革命的错误领导，不应当无条件接受，而应当坚决抵制。”六年前，八二大队的贫下中农在大队党支部的领导下，对一小撮走资派就是采取了这种坚决抵制的态度。他们把走资派的通知丢在一边，不予理睬，仍旧按原定计划，种了二百多亩三熟制粮田。
    一九六三年，在伟大领袖毛主席亲自制定的《中共中央关于目前农村工作中若干问题的决定（草案）》的光辉思想指引下，在毛主席的好学生柯庆施同志亲自在金山蹲点领导下，八二大队开展了伟大的四清运动，打击了资本主义势力，团结教育了百分之九十五以上的干部和群众。可是，在一九六四年的下半年，反革命修正主义分子陈丕显、曹荻秋和杨西光，又派了他们的一个忠实爪牙，带了一帮子人马，来到八二大队。他们完全按照叛徒、内奸、工贼刘少奇所炮制的“桃园经验”，一进村就不问情由，宣布大队和生产队所有的干部全部靠边，并策动没有改造好的地富反坏右分子及其子女斗争干部，阴谋从搬倒党支部书记陆阿其同志下手，把八二大队贫下中农的带头人搞掉。
    八二大队的干部忠于毛主席的一颗红心誓死不变。他们想：是毛主席领导我们干革命的，是贫下中农选我们当干部的，我们为人民服务、为革命掌权没有错。想到这里，他们就觉得毛主席他老人家好象就在自己的身边，增添了无穷无尽的力量。八二大队的干部虽然遭受了种种打击和迫害，但没有一个躺倒。他们始终和贫下中农劳动、生活、战斗在一起，个个挺起腰杆和反革命修正主义路线斗。一九六四年底，毛主席亲自主持制定了《农村社会主义教育运动中目前提出的一些问题》，彻底粉碎了刘少奇形“左”实右的机会主义路线，八二大队的领导权才又回到八二大队党支部和贫下中农手中。一小撮走资派的阴谋又一次破产了。
    一九六四年，八二大队第一次大规模改为三熟制，就把粮食生产提高到一个新的水平：二百亩三熟制粮田，平均亩产一千八百三十六斤。其它高产田也达到亩产一千二百一十五斤的产量，比一九六三年提高了百分之二十。
    一九六五年夏秋之际，反革命修正主义分子陈丕显、杨西光亲自赤膊上阵，先后来到八二大队。陈丕显摆出一副“土皇帝”的架势，对八二大队横加指责，说什么“八二大队算什么先进单位！”杨西光下令不准搞三熟制，说什么“三熟制花工多，劳力紧，经济上不合算。”他们妄想动摇、瓦解八二大队贫下中农对三熟制的决心。但八二大队的贫下中农和干部没有被这些“庞然大物”所吓倒。他们说：我们是为革命种田，要把国家的利益放在第一位。一年种三熟，就是产量高，提供的商品粮多，对国家贡献大，砍掉三熟制，我们坚决不同意。这年年底，在制定一九六六年生产规划时，他们不但没有减少三熟制的面积，还扩大了七十多亩。一小撮走资派的阴谋又一次破产了。
    三年来，八二大队的贫下中农和干部依靠战无不胜的毛泽东思想，取得一个又一个胜利，生产水平节节上升，年年跃进，高产再高产。一九六六年粮食平均亩产量达到了一千五百一十三斤，比一九六三年增加将近百分之五十。三百多亩三熟制粮田，粮食亩产量高达二千一百四十斤。八二大队贫下中农和干部的心也更铁定了：“紧跟毛主席干革命，海枯石烂不变心！”

    抓革命　促生产　不断夺取新胜利
    轰轰烈烈的无产阶级文化大革命在上海郊区农村蓬勃兴起了。
    旧市委、旧县委内一小撮走资派和没有改造好的地富反坏右分子，还妄想继续打击、破坏上海郊区农业战线上的这面红旗。他们卑鄙地造谣污蔑，说“八二大队生产好，但不突出政治；不是红旗，是一面白旗”。他们恶毒地煽动反革命经济主义，破坏八二大队的抓革命、促生产。但是历史已经注定了他们的彻底破产。旧上海市委垮台了，旧金山县委垮台了。八二大队在斗争中成立了大队革命委员会，陆阿其同志为革命委员会召集人。
    在无产阶级文化大革命中，八二大队更加广泛、更加深入地开展了活学活用毛主席著作的群众运动，家家举办了毛泽东思想学习班。他们深入持久地开展了革命大批判，狠批了刘少奇的反革命修正主义路线和形形色色的资本主义倾向，揪出了混在党内和革命队伍内的一小撮阶级敌人。他们的阶级斗争和两条路线斗争的觉悟又提到了一个新的高度。
    “革命就是解放生产力，革命就是促进生产力的发展。”三年来的无产阶级文化大革命敲碎了羁缚着八二大队贫下中农进一步提高农业生产水平的种种锁链。他们在毛主席无产阶级革命路线的指引下，前进的步伐更加豪迈，更加坚定了。三年来，全大队的粮食产量，在一九六六年高产基础上，又提高到亩产一千八百多斤的水平。三熟制粮田达到了整个粮田的百分之五十以上，亩产高达二千三百多斤。
    八二大队的经验推广到了全县和郊区各县，结出了丰硕的果实。文化大革命的三年中，金山县三熟制粮田增加了十四万亩，全县粮食亩产平均增加了二百多斤。
    激烈的斗争考验了八二大队的贫下中农和干部，也教育了八二大队的贫下中农和干部。革命在继续，斗争还没有完结。在伟大的七十年代，他们决心紧跟伟大领袖毛主席，高举“九大”团结、胜利的旗帜，坚定不移向前进，团结起来，争取更大的胜利。
    本报记者＊
    字库未存字注释：
    ＠①原字钅加塔右


遵照伟大领袖毛主席的教导节约闹革命　罗定县财政收支年年节余　　革委会成员以身作则艰苦奋斗，勤俭节约，并对讲排场、摆阔气的 不良作风展开积极斗争(1970.02.21)

    新华社

    据新华社广州电　广东省罗定县革委会遵照伟大领袖毛主席关于‘要节约闹革命’的教导，坚持艰苦奋斗、勤俭节约的原则，反对铺张浪费的不良倾向，使财政收支年年有节余。他们把节约出来的大批钱财用到最需要的地方去，有力地促进了革命和生产的蓬勃发展。
    如何对待节约和浪费问题，罗定县革委会是有个认识过程的。一九六八年春，县革委会成立不久，县的一个戏院为了装潢门面，要求拨款两千元。县革委会及时制止了这种讲排场的作风。但是，过了一些时候，县文艺宣传队又提出要一万多元购买服装道具，有些公社也准备重建办公楼，在财政开支上大手大脚。
    这些问题引起了县革委会的重视，认识到目前在部分干部中出现的讲排场、摆阔气的作风，决不是小问题，而是新形势下两条路线、两种世界观斗争的反映，决不能就事论事去解决，必须把节约闹革命作为加强无产阶级政权建设的一个重要内容来抓。于是，他们在县革委会扩大会议上，认真讨论了这个问题。大家围绕着在节约闹革命中存在的各种不良倾向，开展了积极的思想斗争。他们回顾了无产阶级文化大革命初期一小撮阶级敌人刮起反革命经济主义妖风，妄图破坏文化大革命，实行资产阶级专政的情况，进一步提高了大家为巩固无产阶级专政掌好财权的思想觉悟和自觉性。这次会议在严肃批评了一些公社和大队讲排场、摆阔气的不良作风的同时，表扬了一些节约闹革命的单位，有力地推动了全县各单位艰苦奋斗、勤俭节约优良作风的大大发扬。
    为了使全县干部和群众都能自觉地执行毛主席关于‘要节约闹革命’的指示，县革委会及时召开了全县广播大会，大张旗鼓地宣传毛主席的有关教导，同时还以清理阶级队伍、清查仓库和清查账目中揭发出来的触目惊心的阶级斗争事实，举办展览会，组织干部和群众以展览会的实物为活教材，以一小撮阶级敌人为活靶子，狠批叛徒、内奸、工贼刘少奇及其同伙从经济领域里破坏无产阶级专政的罪行，从而提高了广大干部和群众节约闹革命的自觉性，自觉把勤俭节约当作反修防修、巩固无产阶级专政的大事来对待。原计划建办公楼、修戏院的单位都主动放弃了原来的计划，文艺宣传队也以‘突出政治、勤俭办队’的精神进行宣传演出。
    罗定县革委会在厉行节约、反对浪费的过程中，遵照毛主席关于‘财政的支出，应该根据节省的方针’的教导，对一些非生产性而又必要开支的事情，力求做到少花钱，多办事，办好事。过去，县里每年开几次大型会议，舟车等费用开支很大。现在，县里召开大型会议的时候，就动员干部、代表们自带行李，步行几十里来到县城，并在沿途宣传毛泽东思想。这样，既突出政治，扩大了影响，又节约了开支。
    在财政管理方面，罗定县革委会采取集中统一的管理办法，严格地控制开支，做到把关严，用钱省，把钱用在关键上。他们在安排每一项财政开支时，做到一面不滥用浪费，一面努力发展生产。去年，为了加速发展工农业生产，县革委会根据广大革命群众的要求，决定兴建一个灌溉和发电两用的水电站。但是，按原设计，这一工程要占用两千亩土地，搬迁六百多户人家，投资五、六百万元。县革委会认为，这样大的工程不能坐在办公室里讨论决定。他们走出办公室，实地进行勘察，并广泛听取贫下中农、基层干部和技术人员的意见，最后订出一个比较合理的规划，避免了大量迁移居民和占用大量土地，只投资一百五十万元就达到了原设计发电三千五百千瓦的要求，避免了盲目施工而造成的浪费。


天水农机厂革委会成员时刻警惕资产阶级思想的侵蚀　　永远保持朝气蓬勃的革命精神(1970.02.24)

    新华社

    新华社兰州电　甘肃省天水市农业机械修理制造厂革委会成员遵照毛主席关于“务必使同志们继续地保持谦虚、谨慎、不骄、不躁的作风，务必使同志们继续地保持艰苦奋斗的作风”的伟大教导，时刻警惕资产阶级思想的腐蚀，不断地同“官”气、骄气和阔气作斗争，自觉促进思想革命化，推动全厂斗、批、改群众运动朝气蓬勃地向前发展。
    随着斗、批、改的深入发展，这个厂的革命和生产形势越来越好。在一片大好形势下，厂革委会的个别委员滋长了不求进步、不愿再过艰苦生活的情绪，“官”气有所抬头。有的人错误地认为，当委员不能老守在机器旁边，而应坐在办公室处理工作，结果出现了“干着指挥”少、“站着指挥”多的情况。对此，工人们提出了尖锐的批评。针对这种情况，革委会组织大家重新学习毛主席关于“因为胜利，党内的骄傲情绪，以功臣自居的情绪，停顿起来不求进步的情绪，贪图享乐不愿再过艰苦生活的情绪，可能生长”和“既当‘官’，又当老百姓”的教导。通过学习，大家进一步认识到，要在无产阶级专政下继续革命，就必须打掉官僚主义的习气，坚持“三不脱离”。
    在提高认识的基础上，革委会又马上进行了开门整风，虚心听取群众的批评，同时放下架子深入车间，坚持参加集体生产劳动。他们在劳动中进行深入的调查研究，做过细的思想工作，促进了全厂的革命大团结，革命和生产迅速出现了新面貌。大家深有体会地说，站着指挥，只能问题成堆；只有打掉官气，干着指挥，才能说到点子上，抓在关键上。
    这个厂在抓革命大批判中取得了一些成绩，受到上级革委会的表扬。在成绩面前，有的领导成员产生了骄傲情绪，认为无政府主义已经批臭，清理阶级队伍的工作也基本结束，可以集中力量抓抓生产了。阶级斗争松一松，阶级敌人就攻一攻。不久，个别车间无政府主义和反革命经济主义妖风又有抬头。这种情况使厂革委会深刻认识到，在胜利面前，只有狠斗骄气，永远保持谦虚、谨慎、不骄、不躁的作风，才能不断前进。于是，革委会再次进行开门整风，广泛发动群众提意见，帮助领导狠斗骄气。在此同时，他们又领导工人群众在全厂范围内掀起了革命大批判的新高潮，迅速打退了阶级敌人煽动的无政府主义和反革命经济主义妖风，进一步发展了革命和生产的大好形势。
    厂革委会成员在狠斗“官”气和骄气的同时，自觉地培养和发扬艰苦奋斗的作风，做到不讲阔气，不图排场，坚持勤俭节约闹革命。
    现在，这个厂的大门还是原来铁器生产合作社时期用的，门既窄又小，已经很陈旧了；主任、会计和保管，都坚持在旧的民房里办公。革委会成立初期，有的领导成员曾提出要重修大门，盖新办公室，添置新自行车。针对这种情况，革委会组织大家反复学习毛主席关于“要节约闹革命”的伟大教导，使大家更深刻地认识到，讲阔气、图排场，是资产阶级的思想作风，是同新生的革命委员会水火不相容的。他们狠批了讲究阔气、追求排场的资产阶级思想，把厉行节约、艰苦奋斗变成每个革命委员会成员的自觉行动。
    一年多来，厂革委会由于保持艰苦奋斗作风，不断克服“官”气、骄气和阔气，从而朝气蓬勃地带领全厂工人不断取得斗、批、改的新胜利，成为天水市先进集体之一。＊


对孙冶方的批判和经济战线的斗批改(1970.02.24)

    北京针织总厂工人革命大批判组;纺织工业部革命大批判写作小组

    在经济战线斗、批、改的群众运动中，一场粉碎阶级敌人在经济领域里的进攻、保卫社会主义的斗争，正在蓬勃开展。
    经济战线，从来就是两个阶级激烈搏斗的阵地。搞好当前这场斗争，将经济战线上的社会主义革命进行到底，是巩固和发展社会主义经济基础的需要，是巩固无产阶级专政的需要。
    伟大领袖毛主席教导说：“我们现在思想战线上的一个重要任务，就是要开展对于修正主义的批判。”目前，高举毛泽东思想伟大红旗，进一步批判修正主义，是打击一小撮破坏社会主义所有制的阶级敌人的重要措施。经济战线上批判修正主义的斗争，有一个重要内容，就是要批判反革命分子孙冶方，批判这个曾经窃取中国科学院经济研究所所长职务、混进党里的资产阶级代表人物。
    刘少奇在经济学界的一个代表
    “对孙冶方的批判，是否值得大动干戈？”
    非常值得！我们千万不要低估这场斗争的意义。反革命分子孙冶方，是叛徒、内奸、工贼刘少奇在经济学界的一个代表，是刘少奇反革命修正主义经济路线的一个代言人。
    就是这个孙冶方，早在民主革命时期，四十年代初期，就和刘少奇互相勾结。刘少奇窃取了华中党校校长的职务，孙冶方就是当时的教育科长。他们黑信往来，一唱一和。刘少奇在一封题为《答宋亮》的黑信里，疯狂地反对毛泽东思想。这个宋亮，就是孙冶方。
    就是这个孙冶方，在社会主义革命时期，俨然成了叛徒、内奸、工贼刘少奇的“经济顾问”。一九五九年，刘少奇召集他的同伙，大讲其读苏联《政治经济学教科书》的“感想”。几个座上客中，就有孙冶方。
    就是这个孙冶方，在刘少奇为代表的资产阶级司令部的庇护下，十多年来，到处写“文章”，作“报告”，搞“调查”，肆意放毒。孙冶方主持编写的大毒草——《社会主义经济论》，有刘少奇的黑干将薄一波给他撑腰；孙冶方策划的一九五九年经济理论讨论的黑会，有旧中宣部阎王殿的周扬给他打气。仗着这些黑后台，孙冶方公然宣称：他比社会帝国主义的御用经济学者利别尔曼“还彻底”。
    就是这个孙冶方，与苏修经济学者勾勾搭搭，互相吹捧，你来我往，打得火热。在苏修“二十大”、“二十一大”之后，孙冶方一再去苏联取修正主义之经，贩卖利润原则、物质刺激、企业自由化等一套黑货，为资本主义复辟鸣锣开道。
    对于这样一个刘少奇在经济学界的代表人物，难道我们能等闲视之吗？不能，绝对不能！我们就是要大动干戈，拿起无产阶级的铁扫帚，把孙冶方的经济谬论，扫进历史的垃圾堆。
    “孙冶方搞的是经济理论，跟我们搞实际工作的关系不大。”
    不错，孙冶方搞的是“理论”，但是，他搞“理论”，为的是替他的黑主子刘少奇在中国复辟资本主义效犬马之劳，制造“理论根据”。毛主席教导我们：“凡是要推翻一个政权，总要先造成舆论，总要先做意识形态方面的工作。革命的阶级是这样，反革命的阶级也是这样。”孙冶方干的，正是这种专门制造反革命舆论的勾当。
    孙冶方的“经济理论”，就是刘少奇的“经济理论”；孙冶方的“经济纲领”，就是刘少奇的“经济纲领”。他们“抹杀社会主义和资本主义的区别，抹杀无产阶级专政和资产阶级专政的区别。他们所主张的，在实际上并不是社会主义路线，而是资本主义路线。”
    孙冶方的“经济理论”和“经济纲领”，直接危害着社会主义建设和无产阶级专政。我们搞实际工作的同志，搞的是社会主义建设的实际工作，搞的是巩固和发展无产阶级专政的实际工作，对于直接危害我们无产阶级事业的反革命理论和纲领，怎能认为它和“搞实际工作的关系不大”呢！
    孙冶方，人，打倒了；权，被夺了；政治上的罪行，正在清算。可是，他所散布的修正主义经济谬论，是曾经有过一些市场的；直到现在，它的毒素仍然在散发着臭气，毒害着人们。思想文化领域中的斗争是阶级斗争的一个极其重要的方面。如果不批判修正主义的思想和理论，就不可能牢固地占领思想文化领域的各个阵地，无产阶级专政就不可能巩固。因此，对于孙冶方修正主义理论的批判，是广大工农兵群众、革命的经济工作者和理论工作者的共同任务。我们要抓住这个反面教员，开展革命大批判，进一步推动经济战线上的斗、批、改，让毛泽东思想伟大红旗在经济领域的各个阵地上高高飘扬，永远飘扬！
    一个黑纲领　五把软刀子
    现在，让我们剥开皮来看，孙冶方在“学术理论”的外衣下，掩藏的一个为刘少奇复辟资本主义服务的反革命经济纲领。
    在我国生产资料所有制的社会主义改造基本完成以后，毛主席亲自制订了“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线，提出了一整套“两条腿走路”的方针和著名的《鞍钢宪法》的五项基本原则：坚持政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，大搞技术革命。毛主席的这些光辉指示，为建设我们的国家指明了一条用政治统帅经济，用革命化领导机械化的唯一正确道路。
    刘少奇、孙冶方疯狂反对党的社会主义建设总路线，积极推行反革命修正主义的经济建设路线。刘少奇诬蔑我们党和国家领导经济建设的办法是“超经济的办法”，竭力鼓吹“用经济的办法管理经济”。孙冶方一听到这些黑话，就如获“圣旨”，说什么：“这个问题提得深刻，我最拥护。我一直就是主张用经济方法管理经济”①。他们所谓的“用经济的办法管理经济”，说穿了，就是一个复辟资本主义的反革命经济纲领。
    在这个纲领中，孙冶方恶毒地抛出了五把杀人不见血的软刀子，刀刀砍向社会主义经济，刀刀杀向无产阶级专政。
    第一把：鼓吹“利润挂帅”。这是孙冶方的反革命经济纲领的核心。
    叛徒、内奸、工贼刘少奇公然宣称：“一个工厂一定要赚钱，不赚钱就应关门，停发工资。”孙冶方给他的黑主子的话披上了一件“理论”外衣，说什么：“利润是考核企业的最重要综合指标，只要掌握了利润，就象牵着牛鼻子，牛腿（其它指标）自然就跟着跑。”②赚钱多少，从来就是资本家用来衡量企业是否成功的唯一标准。孙冶方之流的这套谬论，实际上就是资本家的“生意经”。
    社会主义企业必须突出无产阶级政治，贯彻执行“发展经济，保障供给”和“备战、备荒、为人民”等一系列伟大方针，为我国社会主义革命和社会主义建设服务，为支援世界革命服务，这是我们社会主义企业的坚定正确的政治方向。刘少奇、孙冶方之流鼓吹“利润挂帅”，就是妄图使社会主义企业为了赚钱，任意改变政治方向，损人利己，投机取巧，破坏社会主义计划经济，把企业和国家、人和人之间的社会主义关系变成资本主义的金钱关系。“利润挂帅”越搞得厉害，企业就离社会主义越远，社会主义经济就会蜕变为资本主义经济，无产阶级的阵地就会变成修正主义的社会支柱。
    第二把：鼓吹“生产第一”。
    刘少奇胡说什么：“企业的唯一任务是生产。”孙冶方也鼓吹：“政治要环绕生产，通过生产。”③他还攻击政治挂帅“是唯心论”、“破坏了生产力的发展”④，企图用“生产第一”来扼杀无产阶级政治挂帅。
    列宁曾经痛斥过那些老机会主义者：“政治同经济相比不能不占首位。不肯定这一点，就是忘记了马克思主义的最起码的常识。”我们建设社会主义，办法千条万条，无产阶级政治挂帅即毛泽东思想挂帅是第一条。这一条搞上去了，一切就都上去了。毛主席教导我们：“我们承认总的历史发展中是物质的东西决定精神的东西，是社会的存在决定社会的意识；但是同时又承认而且必须承认精神的东西的反作用，社会意识对于社会存在的反作用，上层建筑对于经济基础的反作用。”在当代，最强大的精神力量就是毛泽东思想，最强大的战斗力就是用毛泽东思想武装起来的人。人民群众是历史的创造者，人民群众一旦掌握了毛泽东思想，就会变得最聪明、最勇敢，就能焕发出无穷无尽的革命干劲。我国社会主义革命和社会主义建设所取得的伟大成就，彻底粉碎了孙冶方之流的所谓政治挂帅“是唯心论”、“破坏了生产力的发展”的谬论！
    如果我们按照刘少奇、孙冶方的办法，就物质抓物质，就不能抓好物质，即使有了物质，到头来也只能是落到资产阶级手中。对于“生产第一”这把软刀子，革命人民应当永远有所警惕！
    第三把：鼓吹“物质刺激”。
    刘少奇胡说什么：“物质刺激还是要一点罗！”“不加点钱，生产积极性不够，不好好给你生产。”孙冶方也跟着说：“物质刺激，不能说绝对不对。”⑤他竭力以资产阶级的利己主义腐蚀工人，说什么：“如果每个人不想个人利益，天天想造福国家，事情会越来越糟。”⑥这就是说，他们要把“物质刺激”作为“发展生产”的“动力”。
    刘少奇、孙冶方的谬论，是对我们工人阶级的最大的诬蔑。工人阶级是革命的领导阶级，最有远见，最大公无私，最富于革命的彻底性。“我们胸中装着全国七亿人民，装着全世界亿万革命人民。”“我们干活一不为名，二不为利，而是为了革命。”这就是我们工人阶级的响彻云霄的回答！
    列宁指出：“做事就是为了拿钱，——这是资本主义世界的道德。”在社会主义时期，“物质刺激”是反革命经济主义的表现。刘少奇、孙冶方之流鼓吹“物质刺激”，他们在企业里，搞什么奖金挂帅、加班费、计件工资，就是妄图用资产阶级的“私”字来腐蚀我们工人阶级，用金钱名利、物质享受等资产阶级一套脏东西来玷污我们工人阶级。他们的险恶用心，是妄图使我们抛弃无产阶级的根本利益，一心为所谓“几大件而奋斗”；使革命群众“想着钱，忘了无产阶级的政权”，“拿了奖，转了向”，从而破坏社会主义生产，瓦解社会主义经济基础。
    第四把：鼓吹“专家治厂”。
    刘少奇胡说什么搞建设要“特别依靠厂长、工程师和技师”，孙冶方也鼓吹什么总工程师的技术责任制、总会计师的经济责任制。在他们眼里，广大工人群众只是“劳动力”，只是“群氓”，只能乖乖地“服从指挥”。他们的罪恶目的，就是要在工业生产领域，拼凑反革命修正主义黑班底，让一小撮走资派和资产阶级反动技术“权威”窃取中央、地方和生产单位的领导权，建立资产阶级的反革命专政。
    是“工人阶级必须领导一切”，还是“专家治厂”，这是关系到社会主义经济由无产阶级来领导，还是让资产阶级来篡夺的重大问题。刘少奇、孙冶方之流鼓吹的“专家治厂”，实质上是让资产阶级“专”无产阶级之政。如果依了他们，无产阶级和劳动人民的权利就会全盘葬送。
    第五把：鼓吹“企业自治”。
    刘少奇主张党和政府对企业要“超脱一点”，“由企业性机构管企业”。孙冶方跟在刘少奇的屁股后面，攻击我们社会主义计划经济“一抓就死”⑦，不如“自由经济”；叫嚷“国家对企业，只要抓一个价值指标（利润指标）就行了，别的都可以放手不管，让企业自己作主去办”⑧；“在简单再生产范围内的责任，要完全交给企业”⑨。一句话，他们妄图推销修正主义的“企业自治”。
    毛主席教导我们：“没有高度的民主，不可能有高度的集中，而没有高度的集中，就不可能建立社会主义经济。”“企业自治”的要害，就是瓦解社会主义计划经济，使社会主义国家所有制蜕变为一小撮特权阶层的所有制；就是反对党和国家对企业实行集中统一领导，让一小撮资产阶级代表人物篡夺生产单位的领导权，颠覆无产阶级专政。
    孙冶方胡说社会主义计划经济不如资本主义“自由经济”。他所谓的“自由经济”，就是资本主义经济；他要的“自由”，就是资产阶级剥削无产阶级的“自由”，就是资产阶级对无产阶级实行专政的“自由”。如果照他的一套去办，我们就要亡党亡国，资产阶级就要重新骑在我们工人头上，我们就要吃二遍苦，遭二茬罪。
    孙冶方的五把软刀子，构成了他的反革命修正主义经济纲领。如果让他的阴谋得逞，我国的企业，就会变成形式上是社会主义的，实际上是资本主义的；名义上是无产阶级专政，实质上是资产阶级专政，我国就会走上复辟资本主义的道路。
    一定要把经济战线的斗批改进行到底
    毛主席教导我们：“不破不立。破，就是批判，就是革命。破，就要讲道理，讲道理就是立，破字当头，立也就在其中了。”孙冶方是一个很好的反面教员。他告诉了我们：在无产阶级专政条件下，阶级敌人企图从内部搞垮我们，在经济战线上，他们反对的是什么，拥护的是什么，采取的策略和口号又是什么。通过对孙冶方的批判，就可以使我们大大提高对于香花、毒草的识别能力，区别出什么是马克思主义、列宁主义、毛泽东思想，什么是修正主义；区别出什么是社会主义，什么是资本主义；就可以对经济战线斗、批、改中若干基本问题，大体上划出一条破和立的界线来。
    我们要彻底批判刘少奇、孙冶方所鼓吹的“利润挂帅”。在社会主义经济中，统帅一切的、带头的、第一位的，只能是无产阶级政治，而绝对不能是利润。我们批判“利润挂帅”，这就是说，绝对不能把利润放在支配一切的地位。同时，我们又要增加生产，厉行节约，实行经济核算，注意增加积累。那种不要经济核算，否定为社会主义理财，连成本计算和利润指标也不要了的观点和做法，是错误的。现在，有人认为“计算成本就是利润挂帅”，“搞经济核算就是不突出政治”；还有人散布形形色色的“浪费有理论”，为铺张浪费、任意挥霍国家资财制造理论根据，起着为贪污盗窃、投机倒把提供防空洞的作用。这些论调，是十分有害的。
    我们要彻底批判刘少奇、孙冶方所鼓吹的“生产第一”、“业务挂帅”。决不能只见物不见人，只抓生产，不搞阶级斗争。我们要认真执行毛主席关于“抓革命，促生产”的伟大方针。革命和生产的关系，永远是统帅和被统帅的关系。任何时候，都必须把革命放在首位，用革命统帅生产。同时，不能放松生产，否则，会对国民经济带来损失，会影响“备战、备荒、为人民”的伟大战略方针的落实，会转过来破坏革命。把革命和生产割裂开来，对立起来，是十分错误的。目前，有人说什么“生产是硬任务，政治是软任务”，“抓革命保险，抓生产危险”。这些，都是没有正确认识革命和生产的辩证关系的缘故，是刘少奇、孙冶方鼓吹的“生产第一”、“业务挂帅”的余毒没有肃清的表现。
    我们要彻底批判刘少奇、孙冶方所鼓吹的“物质刺激”、“奖金挂帅”，永远突出无产阶级政治，狠抓人的思想革命化。同时，我们要关心群众生活，正确处理国家、生产单位和生产者个人的关系，正确处理分配问题。目前，一小撮阶级敌人，又煽起形形色色的反革命经济主义的妖风，我们必须迎头痛击。
    我们要彻底批判刘少奇、孙冶方所鼓吹的“专家治厂”、“技术挂帅”。工人阶级要牢牢掌握印把子，绝不能把企业的生产技术大权和财务大权拱手交给一些资产阶级“专家”。同时，要认真执行党的知识分子政策，注意在企业管理和科学实验的三结合小组中，调动革命技术人员的积极性，充分发挥他们的作用。
    我们要彻底批判刘少奇、孙冶方所鼓吹的“企业自治”。党和国家对社会主义经济的集中统一领导，是使我们国家沿着社会主义道路前进的重要保证。任何社会主义经济事业，都不允许各自为政，闹小团体主义、搞多中心论，搞什么自行安排生产计划，随意进行计划外基本建设，自由买卖固定资产和以物易物。
    列宁有一段名言：“资产阶级社会的死尸，……是不能装进棺材、埋到地下的。被打死的资本主义会在我们中间腐烂发臭，败坏空气，毒化我们的生活，从各个方面用陈腐的死亡的东西包围新鲜的、年轻的、生气勃勃的东西。”以孙冶方为代表的经济学领域中的修正主义理论，象一切腐朽的意识形态和上层建筑的其他不适用的部分一样，已经确定无疑地崩溃了。但是，彻底清除它所留下的垃圾，仍然需要时间。
    当前，在全国革命和生产一派大好形势下，一小撮阶级敌人不甘心于他们的失败，不仅在政治上伺机反扑，而且在经济领域里对社会主义也发动了进攻。他们利用资产阶级派性和无政府主义倾向，煽动反革命经济主义，趁火打劫，进行贪污盗窃，投机倒把，破坏社会主义经济基础，破坏无产阶级专政。这是新形势下阶级斗争的新动向。我们一定要遵照伟大领袖毛主席关于“千万不要忘记阶级斗争”的教导，在以毛主席为首、林副主席为副的党中央的领导下，发动广大革命群众，大张旗鼓地开展一场打退资产阶级进攻的群众运动。我们要以战无不胜的毛泽东思想为武器，批判阶级敌人的破坏活动，批判资本主义倾向，批判资产阶级的思想作风，彻底肃清刘少奇、孙冶方反革命修正主义的余毒。只有这样，才能巩固和发展社会主义经济基础，巩固无产阶级专政。
    革命在发展，历史在前进。让我们更高地举起毛泽东思想伟大红旗，“认真搞好斗、批、改”，把经济战线的社会主义革命进行到底！
    注：
    ①一九六四年上半年的一次谈话。
    ②一九五六年八月的一次谈话。
    ③《在经济研究所学习“大庆”经验讨论会上的发言》（一九六四年一月）。
    ④《社会主义经济论》（一九六一年六月）。
    ⑤一九六○年六月的一次报告。
    ⑥一九六三年六月的一次报告。
    ⑦《带着政治经济学问题学习毛主席的〈矛盾论〉》（一九六四年七月）。
    ⑧一九六三年八月的一次谈话。
    ⑨《社会主义经济论》（一九六一年六月）。＊


自力更生　艰苦创业 ——广东徐闻县石灵溪大队在斗争中不断前进(1970.03.01)

    湛江专区革委会;徐闻县革委会调查组

    十年来，石灵溪大队党支部率领广大贫下中农，以“敢教日月换新天”的英雄气概，高举“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线的红旗，与天斗，与地斗，与阶级敌人斗，用自己勤劳的双手，把一个“鸟过不落脚，人来不过夜”的穷乡僻壤，换上了一个富饶康庄的面貌。全大队水稻亩产连续九年突破千斤，比解放初期翻了四番。过去，这个大队每年吃国家统销粮六万斤；现在，社员家家有储备粮，每年向国家交售商品粮三十四万斤。集体福利事业有了很大发展。

    艰苦奋斗，向大自然进军
    石灵溪“自力更生”、“艰苦奋斗”的十年，是沿着毛主席的革命路线不断前进的十年。
    在一九五八年大跃进的凯歌声中，石灵溪的贫下中农迫切要求改变贫穷面貌，但是，旧县委内的走资派却胡说这里穷，无出路，硬要他们迁移搬村。贫下中农正气凛然，斩钉截铁地说：“我们有毛主席领路，穷要革命，要干到底！”他们在党支部领导下向大自然进军，发扬自力更生，艰苦奋斗的革命精神，打农业翻身仗。
    农业翻身仗，要从那里打起呢？党支部遵照毛主席关于“水利是农业的命脉”的教导，分析了当地的条件，看准了旱是增产的大敌，确定了“水”为主攻方向。在治水中，党员带头干，社员紧跟上，同心协力，把六百多亩山坑田全部挖上环山沟，并修筑了四十六条全长二十多里的排灌沟。为了改造“望天田”，需要建水库，有人提出向国家要贷款，请上级派技术员。老贫农说：“我们要自己动手，不能伸手！”于是，他们发动群众，自己动手，解决了无资金、无材料、无技术等困难，奋战了一个冬春，修好了水库，使三百亩“望天田”得到自流灌溉，赢得了公社化后粮食生产的第一个大丰收，水稻亩产超过了千斤。
    治水取得了胜利，大家战天斗地的劲头更大了。党支部又领导贫下中农开展大规模的治土斗争。经过三个冬春的战斗，全大队改良土壤五百多亩，迎来了粮食生产的更大丰收。一九六四年粮食总产量由前几年的七十多万斤跃增到九十多万斤。
    在粮食连年获得高产之后，有人说：“增产差不多了，没有大搞头了。”也有人说：“够吃有余了，何苦硬要干。”但多数人不同意，认为不能守业吃老本，要创业立新功。这时，毛主席发出了“农业学大寨”的伟大号召。党支部因势利导，组织社员以“老三篇”为座右铭，以大寨为榜样，大找思想差距，大挖增产潜力。大家进一步树立了为革命种田的思想，把冲天的革命干劲和科学态度结合起来，以精益求精的精神，大搞科学实验，积极推广优良品种，推广先进耕作技术。思想革命化带来了生产新发展。一九六五年，这个大队又获得了粮食大幅度的增产，亩产达一千四百斤。贫下中农兴奋地说：“革命无止境，增产无尽头。”
    用毛泽东思想武装起来的石灵溪贫下中农，在斗争中锻炼得更加坚强了。他们在党支部领导下，向生产的深度和广度进军，向千年沉睡的荒山野岭发动总攻击。他们干了几个冬春，在荒山野岭上开出了六千多亩土地，并因地制宜地种上番薯、木薯、大毛薯等旱粮作物和花生、甘蔗、菠萝、香茅等经济作物。

    自力更生，逐步实现农业机械化
    石灵溪大队在前进中又碰到了新的问题：劳动力不足和农业生产不断发展的矛盾越来越突出了，怎么办？“农业的根本出路在于机械化。”毛主席的这一教导，给他们指明了方向，他们决心走农业机械化道路。但买机器的钱那里来呢？党支部发动社员出谋献策，大家提出：靠勤当头，俭当家。他们勤着做，劲上加劲，人尽其力，既保证粮食生产，又搞好多种经营，不断增加集体收入，不断扩大公共积累。他们从大处着眼，小处着手，把富日子当穷日子过，紧缩各项开支，节约每一个铜板，千方百计降低生产成本。为了早日实现机械化，有的老贫农拿出多年积蓄的养老钱，有的社员拿出准备建新屋的钱，有的青年拿出留作结婚用的钱，投资给集体。就是这样，社员们心往一处想，劲往一处使，在保证对国家贡献逐年增多和安排好社员生活的前提下，陆续购置了一批大型农业机械。
    有了农业机械，靠谁来掌握？决定的因素是人不是物。党支部选派了活学活用毛泽东思想好的贫下中农子弟，到国营农场去学习。他们为革命学技术，为革命开机器。几年来，全大队培养了三十一名“土技术员”、“土机工”。现在，各种机器都自己开，做到中修、小修不出队。拖拉机的拉卡、驾驶室，也是靠自己制造。既节约了开支，又及时适应生产的需要。
    随着农业机械化程度的逐步提高，各个生产队都腾出大批劳动力。他们大搞水稻精耕细作，保证了粮食连年丰收。同时，提高了坡地的耕作质量，使花生、甘蔗、木薯、番薯的亩产量也成倍增长。

    狠抓阶级斗争，巩固壮大集体经济
    大办粮食取得了节节胜利，石灵溪在一步步前进。但是一小撮没有改造好的地、富、反、坏、右分子并不甘心失败，他们同党内一小撮走资派互相呼应，散播“种粮食是苦差使，种香茅是‘水钱眼’”的谬论，刮起一股“弃粮种茅”的妖风，妄图以“金钱挂帅”的糖衣炮弹来破坏“以粮为纲，多种经营，全面发展”的方针，妄图把石灵溪拉向资本主义邪路。活生生的事实，使党支部深刻认识到“对于农村的阵地，社会主义如果不去占领，资本主义就必然会去占领”这个伟大真理，深感如果不抓阶级斗争，不抓好人的思想革命化，就会走上邪路。于是党支部组织社员大学毛主席著作，提高了群众的阶级斗争和两条路线斗争觉悟。贫下中农说：“我们是为革命种田，挖社会主义墙脚的事一件也不能做！”大家狠斗了那些进行破坏活动的地主分子，打退了资本主义自发势力的进攻，坚持自力更生大办粮食不转向，稻田一亩不丢，种粮寸土必争，开山造田一百五十亩，使农业生产沿着社会主义方向不断前进。
    阶级敌人不甘心失败。他们老是“窥测方向”，“以求一逞”。石灵溪大队从公社化后开始储备粮食，一小撮阶级敌人总想寻找机会进行破坏，放出“今天有粮今天饱”的毒箭，挑动分光吃光，煽动搞投机倒把。大队党支部针锋相对，寸步不让，领导群众对阶级敌人发起了不停顿的进攻，狠斗了那些破坏储粮和煽动投机倒把的地、富、反、坏、右分子，批判了叛徒、内奸、工贼刘少奇鼓吹的“三光”“四不留”的黑货，巩固、壮大了集体经济。
    在无产阶级文化大革命取得决定性胜利的关键时刻，一小撮阶级敌人又赤膊上阵，妄图破坏毛主席关于“备战、备荒、为人民”的伟大战略方针。他们大刮反革命经济主义妖风，煽动要分掉储备粮。大队党支部书记何显胜在贫下中农的支持下，站得稳，顶得住。尽管阶级敌人张牙舞爪，但贫下中农胸怀朝阳，不畏艰险，同阶级敌人进行了坚决的斗争。敌人一次又一次的破坏阴谋都被粉碎了。全大队照样年年最早最快最好地完成国家粮食征购任务，照样继续增加粮食储备。
    湛江专区革委会
    徐闻县革委会　调查组


认真搞好社会主义的经济核算——评“利润挂帅”的另一种表现(1970.03.02)

    洪建功
    （北京第一建筑工程公司　洪建功）

    “利润挂帅”是反革命分子孙冶方的修正主义经济理论的核心，是叛徒、内奸、工贼刘少奇的反革命修正主义经济路线的重要内容。在无产阶级文化大革命中，广大革命工人高举毛泽东思想伟大红旗，狠批了“利润挂帅”，大大提高了阶级斗争和两条路线斗争的觉悟，推动了经济战线斗、批、改的深入发展。
    但是，一小撮阶级敌人看到“利润挂帅”已经臭了，转而借口批判“利润挂帅”，反对企业实行经济核算，妄图破坏企业的经营管理，挖社会主义墙脚。我们革命队伍里有一些阶级斗争觉悟不高的同志也随声附和。这种反对经济核算，不计成本，实际上是“利润挂帅”的另一种表现形式，必须予以批判。

    “搞经济核算，就是不突出政治。”
    这是一种把政治和业务对立起来的错误思想。伟大领袖毛主席教导我们：“政治工作是一切经济工作的生命线。”我们一切工作都要突出无产阶级政治，用政治来带头，来挂帅。政治是挂帅的，但是其他工作也不能丢，抓好了政治，不等于把其他工作都抓好了。有了无产阶级政治挂帅，又要把本职工作做好，用无产阶级政治挂帅促进本职工作，把本职工作搞好，两者结合起来，政治才具体化。毛主席还教导我们：“政治和经济的统一，政治和技术的统一，这是毫无疑义的，年年如此，永远如此。”
    不突出无产阶级政治，不抓阶级斗争，不从加强无产阶级专政出发，而把利润作为企业的一切活动的出发点，象孙冶方所说的那样：“利润的多少，应该是企业技术进步和经营管理好坏的最灵敏的标志。”这种做法必然把企业引到资本主义的邪路上去，是极端错误的。
    但是，把政治和业务对立起来，认为要突出无产阶级政治，就不能搞经济核算；只要生产出东西来，就可以不问效率，不看质量，不计成本，不讲利润，不要积累。这种做法，必然会造成经营上的混乱，人力、物力、财力的极大浪费和损失。如果任其发展下去，必然要破坏生产，破坏社会主义经济建设。经济是基础，政治是经济的集中表现。经济搞不好，就会反过来影响政治。所以，把政治和业务对立起来，实质上是反对用无产阶级政治统帅业务，和“利润挂帅”是一路货色。
    搞经济核算和突出无产阶级政治决不是对立的。在突出无产阶级政治的前提下，也就是在坚持阶级斗争、巩固无产阶级专政和发展社会主义经济的前提下，搞好经济核算，有利于增加产品产量，提高产品质量，改善经营管理，合理地节约地使用国家投资，降低生产成本，增加利润，扩大社会主义积累。这样，把生产搞得更多、更快、更好、更省，为巩固无产阶级专政，支援世界革命提供更大的物质力量。这难道不符合突出无产阶级政治的要求吗？

    “搞经济核算，就是利润挂帅。”
    这是根本不懂得或者歪曲经济核算的一种说法。马克思在《资本论》里曾说过：“过程越是按社会的规模进行，越是失去纯粹个人的性质，簿记——当作生产过程的控制和观念总结——就会越是变得必要。所以，簿记对资本主义生产，比对手工业经营、农民经营的分散生产更为必要；它对社会共同集体的生产，又比对资本主义生产更为必要。”马克思这里所说的“簿记”，通俗地讲，就是记账、算账，是经济核算的一项主要内容。
    按照马克思的教导，经济核算是有阶级内容的。有社会主义的经济核算，有资本主义的经济核算，也有修正主义的经济核算。资本主义的、修正主义的经济核算是为追求利润服务的，也就是以利润挂帅为前提的。社会主义的经济核算是为无产阶级的政治服务的，也就是以无产阶级政治挂帅为前提的，和“利润挂帅”根本不是一码事。
    有人说，不对，你们讲的社会主义经济核算，不是也要考查企业的经营有没有利润吗？这不就是“利润挂帅”吗？
    我们社会主义的企业是要拿利润当作一项经济指标，作为观察企业的收入、支出和分析经济活动的尺度的。但是，第一，社会主义利润不同于资本主义利润。资本主义利润是剥削工人的剩余价值，是资本家发财致富的泉源。我们社会主义利润是工人所创造的纯收入，是节约人力物力，降低成本，合理使用国家投资的结果。企业的利润，是社会主义国家收入的重要来源，是社会主义积累和扩大再生产的泉源。第二，社会主义企业要有一定的利润，不同于“利润挂帅”。“利润挂帅”的要害是反对无产阶级政治挂帅，复辟资本主义，把利润看成企业经营的唯一动机和目的。反革命分子孙冶方对于“利润挂帅”，有一个形象的说法，他说什么：“只要掌握了利润，就象牵着牛鼻子。”其目的就是要把社会主义企业“牵”到资本主义道路上去。我们讲利润，是在无产阶级政治挂帅的前提下，在国家统一计划指导下，为多快好省地建设社会主义服务，为巩固无产阶级专政服务。

    “都是国家的钱，算不算账也一样。”
    这种说法，至少是一种糊涂思想。我们社会主义企业是国家的财产，企业的生产资料、资金、产品都是国家所有，由国家统一调拨。但是，每一个企业又是一个相对独立的核算单位。社会主义企业要在党和国家的集中统一领导下，完成和超额完成国家计划，努力增加产品数量，提高产品质量，节约资源，降低成本，保证上缴利润，给国家增加积累。这是多快好省地建设社会主义，“备战、备荒、为人民”所需要的。因此，每一个企业都必须算账，通过种种经济活动的分析，来发现在组织生产过程中，什么地方还不够合理？什么地方还有潜力？使广大群众知道怎样进一步改进生产，改进经营管理。毛主席教导我们：“贪污和浪费是极大的犯罪。”“任何社会主义的经济事业，必须注意尽可能充分地利用人力和设备，尽可能改善劳动组织、改善经营管理和提高劳动生产率，节约一切可能节约的人力和物力，实行劳动竞赛和经济核算，借以逐年降低成本，增加个人收入和增加积累。”
    “算不算账也一样”是“肉烂在锅里”的思想，实际上是干糊涂事，过糊涂日子，算糊涂账的资产阶级大少爷作风。这种想法和做法，不仅会使企业经营造成极大的浪费，而且便于阶级敌人钻空子，大搞贫污盗窃、投机倒把，大刮经济主义妖风。主张这样干的人，不是别有用心，就是一个糊涂人。
    我们必须牢记毛主席关于“千万不要忘记阶级斗争”的教导，用阶级斗争的观点观察一切，分析一切。我们要彻底批判孙冶方的“利润挂帅”和“利润挂帅”的一切表现；警惕一小撮阶级敌人不仅在政治上伺机进行反扑，而且企图挖社会主义经济的墙脚。我们一定要提高阶级斗争和两条路线斗争觉悟，粉碎阶级敌人的种种阴谋，加快经济战线斗、批、改的步伐。＊


同群众商量，夺取农业新丰收(1970.03.07)

    春天到了，夺取七十年代第一年农业新丰收的战斗开始了。
    在伟大领袖毛主席关于“提高警惕，保卫祖国”，“备战，备荒、为人民”的伟大战略方针指引下，农业战线热气腾腾。无产阶级文化大革命的斗、批、改运动深入发展，农村社会主义阵地进一步巩固。亿万贫下中农高举毛泽东思想伟大红旗，立下“治好千重山，改造万顷田，打倒帝修反”的雄心壮志，大干一冬春，完成了大规模的农田水利建设工程。春耕准备工作普遍抓得早、抓得好。各地夺取农业新丰收的决心很大，信心很足，社会主义农村一片欣欣向荣的气象，形势十分鼓舞人心。
    贫下中农和社员同志们，下放干部和插队落户的知识青年同志们，各级领导和在农村工作的同志们，在春耕大忙季节，你们要遵照毛主席的教导，“鼓足干劲，力争上游，多快好省地建设社会主义”，“不失时机地掌握生产环节，取得比去年更大的成绩”。
    农业是国民经济的基础。粮食和棉花是重要的战略物资。抓好春耕，夺取今年粮食、棉花和整个农业生产的新丰收，是落实战备的重要部署。多打粮食，多产棉花，增加国家和集体的储备，就能更好地加快社会主义建设，有力地对付任何帝国主义和社会帝国主义发动的侵略战争，对付任何自然灾害，永远立于不败之地。我们要按照全局的需要，落实春播计划，安排好春耕大忙季节的各种农活，把农业生产的每一个环节都抓得很紧很紧。要进一步增强为革命种田的观念。多送一车肥，多保一棵苗，就是对社会主义多贡献一分力量。
    人的因素第一。用毛泽东思想武装起来的几亿贫下中农，能够战胜任何困难，创造出人间奇迹。大寨是怎么改变面貌的？我国农业的连年丰收是怎么取得的？就是靠毛主席倡导的“自力更生”、“艰苦奋斗”的革命精神，同群众商量，把群众的积极性充分调动起来。有了革命的干劲，同科学的工作态度结合起来，就一定能够改天换地。山东滨县杨柳雪大队，就是许多“农业学大寨”的先进典型之一。他们坚持活学活用毛泽东思想，依靠自己的力量，把一个十年九灾的穷队，变成了一个连续七年粮棉双高产的先进单位。各地都要发现和培养这样的典型，推动农业生产不断发展。这些典型，都要注意带动周围一大片。
    在春耕大忙季节，我们特别要提高革命警惕，密切注视阶级斗争的新动向。要彻底揭露阶级敌人贪污盗窃、投机倒把，鼓吹弃农经商、重副轻农，煽动反革命经济主义，破坏集体经济的罪恶阴谋。要继续开展革命大批判，批判叛徒、内奸、工贼刘少奇的反革命修正主义路线，肃清其余毒。这对于当前春耕生产，是一个巨大的推动力。广大贫下中农必将在这场斗争中，进一步提高阶级斗争和两条路线斗争的觉悟，激发出更大的革命干劲。把对敌斗争同春耕生产对立起来，是不对的。我们要坚决贯彻毛主席关于“抓革命，促生产”的伟大方针，根据毛主席关于“不违农时”的教导，妥善安排，把革命搞好，把生产搞好。在大忙期间，要少开会，开短会，保证把劳力集中使用到春耕生产上。
    毛主席教导我们：“政治工作是一切经济工作的生命线。”各级主要领导干部一定要突出无产阶级政治，深入到春耕生产第一线，积极参加集体生产劳动，象毛主席教导我们的那样，全心全意地为人民服务，一刻也不脱离群众，有事都和贫下中农、社员群众一起商量，总结丰产的经验，落实增产措施。要发动群众，按照毛主席提出的农业“八字宪法”，实行科学种田。工业要为农业服务，要组织各行各业及时支援春耕生产。要预见到可能出现的问题，把各种困难都算上，准备好对付的办法，这样，夺取丰收就更有把握了。


誓做社会主义的新“愚公” 　——记北京朝外喷漆厂自力更生、艰苦创业的事迹(1970.03.11)

    《北京日报》通讯员;新华社通讯员

    北京朝阳门外喷漆厂，是在一九五九年创建的。十一年来，这个厂的工人群众坚定地走毛主席指引的“自力更生”、“艰苦奋斗”的光明大道，不向国家要一文钱、一车材，在兄弟厂的支援下，自己动手建立起一个拥有三百人，一百多间厂房、工棚，年产值二百多万元的社会主义新工厂。
    要做新“愚公”，半块砖头闹革命
    这个喷漆厂，是女共产党员、烈士家属殷大占串连二十多个街道姐妹创建起来的。当时，她们一无钱，二无料，三无厂址，四无技术，困难一大堆。这时，党派来了心红骨头硬的老汉王双秀来帮助她们创业。王双秀对她们说：“我们有毛主席指引的‘自力更生’、‘艰苦奋斗’的方针，什么也不怕。在社会主义的大道上，没有蒸好的包子，做好的馍，要靠我们自己动手干！”她们挤在借来的一间小破屋里开会商量，决定每人带上半块耐火砖，到别的工厂去帮助人家磨锈、刷丹，同时学喷漆，积累资金再来建厂。从此，这些大都是有了孩子的妈妈们，不避风雪严寒，酷暑暴日，一年到头，带着半块耐火砖，给人家去磨锈。她们东到通县，西到石景山，南到大红门，北到清河镇，路遍了北京城郊许多工厂。
    一个炎热的夏天，她们到郊区一个锅炉厂，给一个大锅炉磨锈。几寸厚的炉壁被烈日烤得滚烫，人钻进炉膛内磨锈，被热气蒸得头晕眼花。有几个人一出炉门就晕倒在地上，但是，风把她们吹醒过来，她们又钻进去接着干。她们的脸被烤得层层起皮，手上磨出了鲜血，从不叫一声苦。
    这些妇女除了勤奋地劳动，还到处留心学习喷漆技术。休息时，人家喷漆，她们就细心地看，有时还试着喷一喷。这样，你学一点，她学一点，回到厂里，一点一滴交流经验，互教互学。日积月累，她们终于把喷漆这门技术学到了手。她们还把一些大厂废弃不用的砂纸、油布，洗净存放起来。她们从给外厂干活的收入中，拿出百分之四十几，积累起来作为建厂基金。
    要发展生产，就要有厂房。可是，当时连地基都没有。老支书王双秀建议把旧护城河湾截直后留下的一个大坑填平，作为厂房地基。这个坑有二十多米宽，六十多米长，四五米深，填起来很费劲。但他们说：老愚公能移山，我们就能填坑，功到自然成！他们把人分成两班，体力稍差的人，仍搞磨锈、刷丹和喷漆加工；身强力壮的人来填坑。经过几个月的艰苦奋战，填平了一块宽五、六米，长二十多米的坑。就在这片基地上，他们自己动手搭起个棚子，建成了第一个厂房。他们用这个办法，从一九六二年到一九六五年，终于完全填平了这个大坑，几年来在这个大坑上面建起了大小一百多间厂房和用房。
    顶住歪风邪气，自力更生无阻挡
    一九六二年叛徒、内奸、工贼刘少奇趁国家经济暂时困难，刮起了一股扼杀小工厂的妖风。旧北京市委彭真反革命修正主义集团，也派人再三再四地“动员”街道企业停产。他们说什么街道厂子“人老，底子薄，前途小”；“有活干，没活散，小鸡刨黄豆，刨着就吃，刨不着就算”。听了这些恶言恶语，王双秀气愤地说：“这是一股遮眼迷路的黑风！”工人们说：“社会主义就是我们的前途，要我们停产，坚决顶！”大伙憋着一肚子气，干得更欢了。
    妖风吹不倒喷漆厂，彭真反革命修正主义集团又变换花招，来了一套“五不管”：没材料不管，没活做不管，没设备不管，没地方不管，出了事故不管。但是，工人们不怕难，不怕压，决心战胜这个“五不管”。活不够做自己找，材料短缺想法配，设备没有自己造，艰苦奋斗闯难关。由于他们坚持执行毛主席的“自力更生”、“艰苦奋斗”方针，工厂不仅没有被扼杀，反而有了新的发展。
    一九六五年，“上级”派一个人来到喷漆厂，指着工人们用芦苇箔搭的工棚说：“厂子大了，别穷对付了，该修的修，该建的建，资金并不难，价钱稍一提高，漂亮的厂房就建起来了。”工人们说：我们办厂是为社会主义服务，为了革命，不是为了赚钱，需要建的我们自己动手建，不需要建的坚决不建，土里土气照样能生产，为国家创造财富。他们又把这股从另一面刮来的歪风顶了回去，坚持了自力更生、艰苦奋斗的道路。
    打退经济主义，“愚公”精神代代传
    生产在发展，工厂在前进，但是阶级斗争并没有停止。无产阶级文化大革命中，一小撮阶级敌人煽起的经济主义、无政府主义黑风吹进了喷漆厂。混进这个厂的个别坏人，在厂内兴风作浪，煽动少数工人怠工停产，闹经济主义。王双秀看出这是阶级敌人想拆社会主义的台，破坏生产。他遵照毛主席“抓革命，促生产”的指示，始终跟老工人们一起坚守生产岗位，参加生产劳动，终于打退了经济主义的妖风，取得了抓革命、促生产的新胜利。
    随着毛主席各项战略部署的落实，工厂的革委会和党支部相继成立。在一派大好形势下，工人们更是认真地学习“老三篇”。大家决心按照毛主席关于“完全”、“彻底”为人民服务的教导，把“自力更生”、“艰苦奋斗”的革命大旗举得更高，代代传下去，把工厂办得更好。
    去年，由于生产的发展，需要新建一个较大的车间。是请人来建，还是自己动手？党支部和革委会发动工人们讨论。老工人一致主张自己动手办。他们说，过去我们自己能办到的，现在为什么办不到？他们立即在工地上挂起了“发扬光荣传统，坚持自力更生”的大标语，带领青年工人们，自己设计，自备原料，自己施工，利用废旧物资，很快盖起了一个新车间。
    工人们听说，外地喷漆厂有了先进的喷砂除锈机，就派人去参观。一看，人家一个喷漆车间就有自己的工厂那么大，那种喷砂除锈机自己厂里根本装不下。党支部就和工人们研究，决定自己动手创。他们用土洋结合的办法，经过一个多月的苦战，利用废旧器材，只花了四五百元，就试制成功了一种轻便喷砂除锈机，它的工效比过去手工磨锈高三十倍，质量达到高标准。许多厂的技术人员参观后，都称赞他们是毛泽东思想武装起来的工人阶级，什么人间奇迹都可以创造出来！
    现在，这个厂的上上下下都保持着克勤克俭，艰苦奋斗的作风。厂革委会为了腾出房子用于生产，搬到一间简陋的小房子里办公。支部副书记王双秀在初建厂时用锯末板钉的小办公桌，已经破了一大块，他还要修修再用。有些青年工人开始不注意节约，共产党员殷大占就把青年们叫到跟前，给他们讲工厂的艰苦创业史。许多青年人决心学习老工人艰苦创业的革命精神，勤俭节约，把工厂办得更好。
    目前，这个厂的工人在落实毛主席的“备战、备荒、为人民”的伟大战略思想中，坚决表示要继续发扬“愚公移山”的革命精神，在自力更生、艰苦奋斗的大路上勇往直前，作出更大的贡献，为伟大领袖毛主席争光，为伟大社会主义祖国争光。
    《北京日报》通讯员　新华社通讯员
    （本报有删节）＊


心红志坚为人民 ——记纳西族女共产党员和丽芬同志的英雄事迹(1970.03.11)

    新华社通讯员

    在玉龙山下，金沙江畔，到处传颂着纳西族女共产党员和丽芬同志一心为革命，一心为人民的动人事迹。这位二十三岁的女共产党员是云南省丽江县革委会常委、金山公社贵峰大队革委会主任。当她于一九六九年十二月十三日为人民光荣牺牲的消息传来的时候，金山公社的各族革命群众悲痛地聚集在村头、粮场，深切地悼念她，热烈地赞颂她那朝气蓬勃的革命精神。
    学英雄的思想，走英雄的道路
    和丽芬同志出生于贵峰大队第二生产队的一户贫农家庭，她从小就受到了毛泽东思想的哺育。
    一九六三年，我们最敬爱的伟大领袖毛主席向全国人民发出了“向雷锋同志学习”的伟大号召。当时，刚刚年满十六岁的和丽芬学习了毛主席的指示，激动得热泪盈眶。她在日记中写道：“革命的英雄是活学活用毛泽东思想的典范，我认为学英雄，必须学英雄的思想，走英雄的道路。”从此，她处处以英雄雷锋、刘胡兰、董存瑞为榜样，不断用英雄的革命精神和事迹鼓舞自己，激励自己。
    那是在她当民兵排长的时候，一天夜晚，她和几个女民兵手持大刀守粮场。突然，雷声震天，乌云滚滚，一场暴风雨即将来临。她迅速地带领几个女民兵，七手八脚地抢收晒场上的小麦。战斗刚刚结束，大雨就倾盆而下。这时，一位女民兵大声疾呼：“同志们，还有打谷机、脱粒机在晒场上呢！”说着，就要钻进风雨中去。和丽芬一把拉住这位女民兵说：“不要去了，盖上啦。”大伙回头一看，只见她床上空荡荡的，被子、毡子、垫单都不在了。大家心里豁然开朗：原来她早已经用自己的被子、毡子把机器盖上啦。
    和丽芬热爱集体的动人事迹，很快地传遍了整个大队。她听了大家对自己的称赞，内心感到很不安，便又打定了一个主意。
    过了不久，队里出现了一件又一件动人的事情，但是大家都不知道是谁做的。一天早晨，三队社员发现队里三十多亩地的包谷杆子和棒子整整齐齐摆在粮场外面；接着，一队社员也发现队里五亩多黄豆被人割好搁在粮场门口。贫下中农说，这肯定是那些“活雷锋”干的，一定要把他们找出来，让大家学习学习。可是，几个月过去了，“活雷锋”天天助人为乐，谁也找不着。这些事，直到一九六四年和丽芬入团时才有人知道是她领着民兵做的。原来“活雷锋”就是和丽芬和她的民兵排。
    和丽芬同志入团以后对自己的要求更严了，她常常对她的女战友说：“我们女同志一定要向刘胡兰学习，一步一个脚印，坚决按照毛主席的指示走。”和丽芬说的是这样，做的也是这样。
    一九六四年六月二十八日，和丽芬的家乡大南村下了一场暴雨。这场雨好大啊！雨一停，山洪把山箐里百十斤石头卷下坝来。和丽芬闻讯赶到村头，只见排洪沟里洪水咆哮，沟堤崩决了。她一面高声喊人，一面飞跑着，当她刚跑到缺口处时，一个巨浪飞起，“哗啦”一声，口子决得更大了。山洪象凶猛的野兽一般冲向堤下四百多亩包谷苗子。和丽芬奋不顾身地跳进波浪汹涌的洪水中，用身体紧紧堵住缺口。村里男女老少听说排洪沟决了堤，一个个扛着木板，抱着草帘投入堵洪补堤的紧张战斗。战斗结束以后，和丽芬已经被水浸得嘴唇发青，手脚发软了，大家都劝她好好休息，可是她却和大伙一道上地里扶苗、补苗去了。
    顶狂风战恶浪，勇敢捍卫社会主义集体经济
    在我国连续遭受三年严重自然灾害的暂时困难时期，叛徒、内奸、工贼刘少奇疯狂地鼓吹“三自一包”、“四大自由”等反革命修正主义黑货，妄图复辟资本主义。在这场尖锐、复杂的阶级斗争和两条路线斗争中，和丽芬同志立场坚定，旗帜鲜明。她遵照毛主席关于“只有社会主义能够救中国”的教导，勇敢地顶逆流，战恶浪，坚定不移地走在社会主义大道上。
    贵峰大队大南村共有六十五户人家，原先是一个生产队。当刘少奇妄图复辟资本主义的妖风刮来时，走资派把大南村的一个生产队拆成三个队。队的规模一缩小，要影响集体生产的发展，这只对资本主义的复辟有利。面对着这种情况，和丽芬怎能不闻不问呢？她勇敢地站在阶级斗争的第一线，同广大贫下中农一起，坚决地同走资派展开了反对分队的斗争。走资派的威胁，她不怕；走资派的利诱，她不受，终于取得了胜利。
    和丽芬同志勇敢地捍卫社会主义集体经济的事迹是很多的。她在实践中懂得了在社会主义社会这个历史阶段中，两个阶级、两条道路、两条路线的斗争是长期的。因此，她牢记毛主席关于“共产党人必须随时准备坚持真理，因为任何真理都是符合于人民利益的”这一伟大教导，坚决地同资本主义倾向作斗争。有一次，她同资本主义倾向作斗争的时候，有的人暗地里咒骂她：“到处当对头，看她怎么走！”和丽芬听到后高兴地说：“当资本主义的死对头，其乐无穷！我就是要当！”
    青松何惧狂风吹，红梅那怕霜雪冻。在毛泽东思想的光辉照耀下，在三大革命的风浪里，和丽芬同志迅速地成长起来了。一九六六年二月二十五日，她光荣地加入了伟大的中国共产党。
    革命不怕死，怕死不革命
    一九六六年十月一日，和丽芬同志作为工农兵代表，光荣地来到首都参加了国庆观礼，幸福地见到了伟大领袖毛主席。
    毛主席的接见，给和丽芬同志增添了无穷无尽的力量。在无产阶级文化大革命中，她坚决地执行、勇敢地捍卫毛主席的无产阶级革命路线。一小撮阶级敌人对和丽芬的革命行动恨得要死，怕得要命。他们恶狠狠地说：“一个女人收拾不下才是怪事。”企图暗害和丽芬。面对这种情况，贫下中农非常担心和丽芬的安全，纷纷劝她回避一下。但是和丽芬无所畏惧。她说：“革命不怕死，怕死不革命。共产党员早就把生命交给革命了，怕什么！”在阶级斗争最尖锐的时候，和丽芬同志一个人住在大队部里，坚守岗位。
    一九六八年，贵峰大队在毛主席关于“抓革命，促生产，促工作，促战备”的伟大战略方针指引下，农业获得了大丰收。这时，不甘心失败的阶级敌人，又趁机刮起一股反革命经济主义的妖风，妄图破坏农村社会主义集体经济。一天夜晚，一小撮坏人背着广大贫下中农和革命干部，炮制了一个吃光分光的粮食分配方案，企图逼着干部签字照办，并“勒令”和丽芬同志和大队干部接受他们的“批判”。一个坏家伙指着和丽芬说：“今年丰收了，你们干部打算怎么办？”和丽芬毫不犹豫地回答：“按照毛主席的指示办：备战、备荒、为人民。丰收想着国家，困难学习大寨。”那个坏家伙一把拿起他们写好的分配方案交给和丽芬：“快签字！”和丽芬同志接过一看，肺都快气炸了。她取出水笔，刷刷地写了四个大字：“坚决反对！”这四个字，象一发发重型炮弹，把那个坏家伙吓得目瞪口呆。那天晚上，人民的好干部和丽芬同志，胸怀朝阳顶逆风，针锋相对坚持斗争，同敌人一直斗到深夜。
    和丽芬同志回到家里翻来复去睡不着，她坐起来一遍又一遍地学习毛主席的教导：“对于农村的阵地，社会主义如果不去占领，资本主义就必然会去占领。”她边学边联系现实斗争，越学心越亮，她决心用毛泽东思想宣传群众，组织群众，武装群众，向一小撮阶级敌人作斗争，用毛泽东思想占领农村阵地。第二天一早，她奔忙在田头、地角，和贫下中农共同学习毛主席语录，畅谈大好形势；晚上，她坐在火塘边，和贫下中农一起忆苦思甜，启发大家的阶级觉悟。经过半个多月的宣传工作，和丽芬同志终于把广大贫下中农发动起来，粉碎了一小撮阶级敌人在粮食分配上的破坏活动，英勇地捍卫了毛主席的革命路线。
    “革命，为毛主席争光！”
    一九六九年十月下旬，和丽芬同志参加云南省革命委员会慰问上山下乡知识青年和“五·七”干校学员慰问团，担任第七团第一分团副团长。一连四十八天，她身背行李，脚穿草鞋，满载着全省二千三百万各族革命人民的殷切嘱托，爬山涉水，步行千里，走遍了五个公社，慰问了一百六十一名知识青年，亲手把毛主席的光辉指示，送到每一个上山下乡人员手里。
    十二月十三日，东方渐白，寒风呼啸。和丽芬同志率领的慰问团已经胜利地完成了慰问任务。这天，就要返回县城向革委会和全县革命人民汇报了。这时候，她突然想起在返回的路上要经过一个工程工地。这工地有三千民工和几百名知识青年。和丽芬同志和慰问团其他同志商量，决定到工地去慰问。早饭后，她帮着收拾了电影机，上完马帮驮子后，一行人打着绣有“永远忠于毛主席”的七个大字的红旗，沿着崎岖的山路出发了。
    下午两点半，他们来到工地的山脚下。突然，右侧山顶上“的的的”吹起一阵哨子来，同志们立即意识到，这是放炮的信号。前进、后退都来不及了。在这个紧急关头，和丽芬同志镇定地指挥大家赶快隐蔽。就在这时，“轰”的一声巨响，山顶上浓烟冲天，刹那间，千万块岩石象排炮似地落下山来。这时，党的好女儿和丽芬同志因为只顾指挥别人隐蔽，自己却来不及躲闪，被一块岩石打伤腰部，昏倒在地上了！在她倒下的时候，她左手紧握着的那面绣有“永远忠于毛主席”的七个大字的红旗，还高高地直立地上，迎风招展。
    消息很快传开了。民工们纷纷从山上奔下来，噙着眼泪把和丽芬送到工地指挥部。下午六时多，和丽芬同志在救护车上最后一次醒来，她忍着巨大的疼痛，吐出铿锵有力的八个大字：“革命，为毛主席争光！”
    “为毛主席争光！”这就是和丽芬同志留给丽江县各族革命人民最珍贵的遗言。
    “成千成万的先烈，为着人民的利益，在我们的前头英勇地牺牲了，让我们高举起他们的旗帜，踏着他们的血迹前进吧！”
    玉龙山下，各族革命人民决心以和丽芬同志为榜样，在继续革命的大道上，紧跟毛主席，永远向前进！
    新华社通讯员（本报有删节）


有关和无关(1970.03.11)

    杨光太
    （战士　杨光太）

    在当前深入开展的经济领域里的阶级斗争中，有的人认为“这场斗争是管钱管物的部门的事，我一不管钱二不管物，与我无关。”这种“无关论”的思想是阶级斗争观念淡薄的表现，是违背客观事实的。
    我到柳州屯秋铁矿支左不久，就有一些家属对发劳保服一事找我提意见。我想，我到这里来是宣传毛泽东思想、落实党的政策的，劳保服是具体的经济问题，不是我管的，与我无关，便借故推脱了。可是，被我认为无关的事，阶级敌人却插进了黑手。他们装着关心工人生活的样子，妄图煽起新的经济主义妖风，制造工人和革委会之间的对立。有的家属由于觉悟不高，受了影响，产生了消极怠工思想，影响了革命和生产。这件事对我触动很大。
    毛主席说：“我们看事情必须要看它的实质，而把它的现象只看作入门的向导，一进了门就要抓住它的实质，这才是可靠的科学的分析方法。”斗争实践使我认识到：对于任何事物，我们不能只看表面现象，不能孤立地去看，而要透过现象看本质，看它与其它事物的联系。在阶级社会里，最根本的问题，影响一切的问题，是阶级斗争的问题。阶级和阶级斗争是阶级社会所有现象的总根源，离开了阶级和阶级斗争去观察事物，就要观察错，就要办错事。以为自己不管钱，不管物，经济问题与自己“无关”，正是因为没有看到在经济问题中存在着阶级斗争，不懂得我们每个人每时每刻都跟阶级斗争发生着联系。阶级斗争，你忘记了它，它却不会忘记你。阶级敌人也是从我认为“与己无关”的问题上寻找突破口，从经济领域里向无产阶级进攻。这就是阶级斗争的新动向。对此，难道我们能够熟视无睹，认为“与己无关”而袖手旁观吗？
    于是，我同矿山工人、家属一起举办毛泽东思想学习班，认真学习毛主席关于阶级和阶级斗争的论述，大揭阶级敌人的破坏活动，狠批叛徒、内奸、工贼刘少奇的“阶级斗争熄灭论”和“公私溶化论”，使大家认清了阶级斗争的长期性、复杂性，看清了阶级斗争的新动向，懂得了掌好财权对巩固政权的重要性，自觉地斗私批修，大大提高了阶级斗争和两条路线斗争觉悟。过去，那些因为劳保服闹意见、工作不积极的家属，提高觉悟后，主动找重活、脏活干。矿山里有一部分锯木灰撒在野外，她们就遵照毛主席关于“要节约闹革命”的伟大教导，利用休息时间一点一点地收起来，送到工厂做煤球，节约了大量日用煤。


二十年如一日——老工人戴凤臣坚持节约闹革命的事迹(1970.03.19)

    新华社记者

    戴凤臣是铁道部北京二七通讯工厂有名的坚持节约闹革命的模范。在解放后的二十年里，他一直勤勤恳恳地坚持为革命搞生产，坚持节约闹革命。
    一九五一年，他有生以来第一次领到了工作服，心情无比激动。他想，从旧社会当牛做马，到今天成为国家主人，这是多么大的变化啊！毛主席和党这样无微不至地关怀我们工人阶级，我一定要永远紧跟毛主席干革命，时刻不忘工人阶级艰苦奋斗的优良传统。戴凤臣遵照毛主席关于‘节省每一个铜板为着战争和革命事业，为着我们的经济建设’的教导，不仅二十年来没领过第二套工作服，他所用的手套也都是从拉圾堆上拣来的。
    经过无产阶级文化大革命的锻炼，戴凤臣站得更高，看得更远了。他把坚持节约闹革命提高到执行毛主席无产阶级革命路线的高度来认识，因此，那怕是一个小铁钉，一页小铅片，一根条丝，他都要弯腰拣拾起来。每天他上班最早，下班最晚，一有空就收拾掉在地上的碎铁片、小材料。厂里的垃圾堆，是他常去的地方。被人们认为是废品，准备清除掉的小铁丝、乱刨花，他都象宝贝似地给国家拣回来。有一年，他就拣回废铁一千多斤，废铜、废铝、废铅四百多斤，为国家节约了大量资金。他常说：‘为革命，一分一毫都要节约。’
    在对待国家财产问题上，也同样存在着两条路线、两种思想的尖锐斗争。有一段时间，反革命经济主义妖风刮到了这个厂。走资派为了蒙蔽群众，破坏生产，保护自己，不惜国家财产，假惺惺地给下料工段每人发了一双皮鞋。这时，戴凤臣想起了毛主席关于‘千万不要忘记阶级斗争’的伟大教导，马上意识到这是阶级敌人破坏文化大革命的阴谋诡计，便立即把皮鞋退了回去，顶住了反革命经济主义妖风。
    戴凤臣走到那里，就把勤俭节约的优良作风发扬到那里。组织上决定他去烧锅炉，他就在锅炉上坚持节约闹革命，千方百计改造锅炉，为国家节约用煤。他不怕麻烦，每天起早贪黑地反复进行试验，终于搞成了烧炉渣和锯末的锅炉，每月为国家节约好煤一吨多。去年十月，组织上又派他带领几个人去创建翻砂组。他们利用废旧材料盖起了简陋的场房，从地下刨出埋了好几年的废耐火砖砌成炉灶，然后又从垃圾堆拾了一些废铝片，很快就把翻砂组创建了起来。现在，他们已经利用废铁屑、废铝屑，铸出了完全合乎标准的产品，为国家节约了大量的有色金属。
    新华社记者　（本报有删节）


坚持毛泽东思想挂帅，就无往而不胜(1970.04.16)

    大庆油田一二○二钻井队工人批判组

    伟大领袖毛主席教导我们：政治是统帅，是灵魂，“政治工作是一切经济工作的生命线。”
    我们一二○二钻井队，从大庆油田建设以来，始终遵照毛主席的教导，坚持用毛泽东思想指挥打井，用革命化统帅机械化，发扬“自力更生”、“艰苦奋斗”的革命精神，不断夺得革命和生产的新成绩。十年来，我们打井总进尺达到三十七万六千九百八十米，相当于旧中国四十二年（从一九○七年钻成第一口油井到一九四九年）钻井总进尺七万一千多米的五倍多，等于钻穿四十四座八千八百多米高的珠穆朗玛峰。我们从斗争实践中深深体会到，毛泽东思想是改造世界的最强大的精神武器，坚持毛泽东思想挂帅，就无往而不胜。
    叛徒、内奸、工贼刘少奇豢养的反革命分子孙冶方，恶毒地攻击我们的无产阶级政治挂帅是“破坏了生产力的发展”，疯狂鼓吹什么“物质刺激”、“奖金挂帅”。这充分暴露了孙冶方之流极端害怕无产阶级政治挂帅，敌视伟大的毛泽东思想。
    在社会主义建设中，是坚持毛泽东思想挂帅，突出无产阶级政治，还是按照刘少奇、孙冶方之流所鼓吹的搞“物质刺激”、“奖金挂帅”，这是一场严重的两个阶级、两条道路、两条路线的斗争。用毛泽东思想统帅社会主义建设，促进人的思想革命化，什么困难也不在话下，什么人间奇迹也可以造出来，就可以发展社会主义生产力。反之，用“奖金挂帅”、“物质刺激”搞建设，用资产阶级思想毒害腐蚀人们的灵魂，就会破坏社会主义生产力。
    一九六一年，正是大庆油田建设最艰苦、最困难的时刻。当时，一无资料，二缺设备，三没住房，“头上青天一顶，脚下荒原一片”，外有美帝苏修卡脖子，内有右倾机会主义分子拆台，条件十分困难。就在这个时候，我们一二○二钻井队的革命工人响亮地提出了“超过苏联‘功勋队’，快速拿下大油田”的战斗口号。这个“功勋队”，曾以年进钻尺三万一千二百四十一米的速度，在一九六○年获得苏修部长会议的颁令嘉奖。我们大庆工人就是有志气，要超过这个“功勋队”。
    我们反复学习毛主席的伟大教导：“这个军队具有一往无前的精神，它要压倒一切敌人，而决不被敌人所屈服。不论在任何艰难困苦的场合，只要还有一个人，这个人就要继续战斗下去。”毛泽东思想给予我们无穷的力量，极大的鼓舞。工人们怀着对帝、修、反的深仇大恨，把钻台当战场，钻机当刀枪，手扶刹把望全球，千难万险踩脚下，誓为革命争上游，同帝、修、反开展了一场争时间、抢速度的白刃战。在为伟大领袖毛主席争光，为六亿中国人民争气的思想鼓舞下，我们紧紧依靠全队革命工人的智慧和力量，只用了九个半月时间，就取得了钻井进尺三万二千七百四十六米的新纪录，把苏联的“功勋队”远远甩在后边。
    历史就是这样无情地给那些“物质刺激”、“奖金挂帅”的鼓吹者孙冶方之流以沉重打击。
    一九六六年，我们遵照毛主席关于“不断地总结经验”的教导，又以“快马加鞭未下鞍”的精神，提出了“超过美国‘王牌队’，夺取世界新纪录”的战斗口号。我们决心要以年进钻尺十万米的高速度，超过年进钻尺九万零三百二十五米的美国“王牌队”。当时，有些不相信突出无产阶级政治的人，听了我们的战斗口号直晃脑袋，还有几个吃洋油面包长大的资产阶级技术“权威”，攻击我们是“吹牛皮不贴印花”。在他们看来，打井是钻头钻石头，硬碰硬，没有机械化程度很高的先进技术设备，要用四十年代的老钻机，自制的“土钻头”，超过具有“世界先进技术水平”的美国“王牌队”，是不可想象的。但是，我们这些用毛泽东思想武装起来的年轻石油工人，就不信他那一套。资产阶级技术“权威”说，钻头钻石头是硬碰硬，首先要技术过得硬。我们说，我们石油工人个个是硬骨头，靠的是毛泽东思想，首先是思想过得硬。
    我们反复学习毛主席的教导：“中国人民有志气，有能力，一定要在不远的将来，赶上和超过世界先进水平。”我们全队工人和革命技术人员团结一致，齐心协力，在战略上藐视十万米，敢同美帝争高下；在战术上重视每一米，把每钻进一米当作射向帝、修、反的一发炮弹。正在这个时候，无产阶级文化大革命轰轰烈烈地开展起来了，以刘少奇为首的党内一小撮走资派看到自己末日即将来临，抛出资产阶级反动路线，妄图破坏革命和生产。我们工人阶级一眼就看穿了他们的阴谋，坚决遵照毛主席亲自主持制订的《中国共产党中央委员会关于无产阶级文化大革命的决定》，抓革命，促生产，硬把革命和生产两副重担一肩挑。我们一二○二钻井队的全体革命工人，一手挥笔，直捣刘少奇的资产阶级司令部，一手紧握刹把，誓要超过美国“王牌队”。在毛主席无产阶级革命路线指引下，我们终于在一九六六年底创造了年进钻尺十万零一百零一米的世界最新纪录，为伟大领袖毛主席争了光，为伟大的社会主义祖国争了光。
    我们一二○二钻井队在打井中甩掉苏联“功勋队”，超过美国“王牌队”的战斗历史，雄辩地证明了：用毛泽东思想武装起来的人是最大的战斗力，坚持无产阶级政治挂帅，就无往而不胜，就能最快地发展生产力，赶上和超过世界先进水平。
    叛徒、内奸、工贼刘少奇和反革命分子孙冶方，满脑袋是“钱能通神”、“有钱能使鬼推磨”的腐朽的剥削阶级思想。他们把金钱、利润当作提高生产力的万能法宝，妄图用几个臭钱来收买人心，这完全是痴心妄想，他们把大公无私的工人阶级当作见钱如命的资本家，以为只要“多加点钱”、“给点东西”就可以多干活，多出力，这是对我们工人阶级的莫大污辱，真是反动透顶！我们工人阶级干革命，一不为名，二不为利，一心为了解放全人类，早日实现伟大的共产主义。
    我们大庆油田的广大革命工人，遵照毛主席“完全”、“彻底”为人民服务的教导，从来是工作不计时间，劳动不问报酬，革命不讲条件。为了多打井、多出油，给中国革命和世界革命多贡献一分力量，我们住牛棚，心情舒畅；喝碱水，虽苦犹甜；夏天雨淋当洗脸，冬天北风当电扇；一颗红心似火焰，誓夺五洲四海红一片。一九六六年底，我们登上年进钻尺十万米高峰时，一小撮走资派给我们队送来了大肥猪，请来高级厨师，妄图用资产阶级的糖衣炮弹来腐蚀我们，我们当场就揭穿了他们的阴谋，批臭了他们的修正主义路线，硬叫他们把大肥猪抬了回去。
    孙冶方极力鼓吹“物质刺激”、“奖金挂帅”等反革命修正主义黑货，目的就是要用金钱名利、物质享受的资产阶级毒菌来腐蚀我们工人阶级的灵魂，让我们逐渐忘记工人阶级的根本利益和历史使命，以便在中国复辟资本主义。经过无产阶级文化大革命，孙冶方和他的黑主子刘少奇被全国人民揪出来了，他们所散布的反革命修正主义黑货被革命群众批臭了，但是阶级斗争并没有结束。目前，一小撮阶级敌人散布什么“拿多少钱干多少活”等反动谬论，煽动反革命经济主义妖风，有的甚至贪污盗窃，投机倒把，挖社会主义墙脚，从经济上来破坏无产阶级专政。经济领域里两个阶级、两条道路、两条路线的斗争还是尖锐复杂的。我们一定要更高地举起毛泽东思想伟大红旗，坚持无产阶级政治挂帅，深入持久地开展革命大批判，粉碎阶级敌人的进攻，把刘少奇、孙冶方之流所散布的反革命修正主义余毒彻底肃清，让毛泽东思想占领一切阵地，永保祖国的社会主义铁打江山万年红。


哈尔滨电机厂以班组为基础深入开展革命大批判　　坚持科学分析　讲清道理　批深批透　　一支以工人为主体的大批判骨干队伍不断发展壮大(1970.04.19)

    新华社

    据新华社哈尔滨十八日电　哈尔滨电机厂革命工人、革命干部和革命技术人员，遵照伟大领袖毛主席关于“我们现在思想战线上的一个重要任务，就是要开展对于修正主义的批判”的伟大教导，以班组为基础开展了轰轰烈烈的深入持久的革命大批判，有力地推动了全厂活学活用毛泽东思想的群众运动，加快了斗、批、改步伐。由于狠抓了革命大批判，这个厂的生产形势蓬勃发展，从一九六八年以来，全厂连续提前超额完成国家生产计划，并用最短的时间，制成两台我国发电容量最大、具有先进水平的水轮发电机组。
    关键在于不断提高领导的认识
    哈尔滨电机厂群众性的班组革命大批判，是在一九六八年普及起来的。从厂的领导来说，开始时对狠抓革命大批判的重要意义，认识不是很自觉的，结果经常出现大批判时冷时热、忽高忽低的现象。后来，厂党委会和革委会成员认真学习了毛主席关于阶级和阶级斗争的论述，又总结了一年来开展革命大批判的经验，从思想上找问题，从路线上找答案。从而认识到：关键在于党委会和革委会领导成员阶级斗争和两条路线斗争觉悟不高，对整个社会主义时期阶级斗争的规律缺乏深刻的认识。他们说，抓不抓革命大批判，是关系到要不要巩固无产阶级专政的大问题。要使革命大批判不断深入发展，必须深入地发动群众，特别要着眼于基层，狠抓班组，自觉地加强对革命大批判的领导。从此，他们坚持做到“四个抓紧不放”，这就是：形势越是大好，斗、批、改运动越是深入，阶级斗争越是尖锐复杂，生产任务越忙，越要抓紧班组革命大批判不放。

    用毛泽东思想加强分析
    哈尔滨电机厂群众性班组革命大批判深入开展以后，有些班组在大批判中只注意造声势，不注意分析；只注意揭露，不注意批判。这样，就不能充分发挥革命大批判的威力，不能给阶级敌人以致命的打击，给广大群众以深刻的教育。
    怎样才能把班组革命大批判步步引向深入？他们带着这个问题学习了毛主席的教导：“不破不立。破，就是批判，就是革命。破，就要讲道理，讲道理就是立，破字当头，立也就在其中了。”广大革命群众深刻地领会毛主席的教导，他们说，要搞好革命大批判，必须用毛泽东思想为武器，坚持科学分析，充分讲清道理，在批深批透上下功夫。有分析才有批判。用毛泽东思想加强分析，革命大批判才有思想性和战斗性，才能分清是非，破得彻底，立得牢固。
    为了帮助群众掌握毛泽东思想这个锐利的武器，各级领导着重抓了两方面的工作：一是从思想教育入手，帮助群众弄清什么是分析，靠什么去分析。他们针对少数人认为“没文化分析不了”、“理论不高说不好”等活思想，引导大家学习林副主席关于“人民群众掌握了毛泽东思想，就变得最聪明，最勇敢，就能发挥无穷无尽的力量”的重要指示，使大家认识到：分析不是靠文化高低，而首先是靠毛泽东思想。用毛泽东思想观察一切，分析一切，批判一切，就能批得深，批得透。二是引导群众在加强分析的过程中进一步掌握毛泽东思想，在学习毛泽东思想的过程中，进一步加强分析。在“天天读”的时间里，广大革命群众带着阶级斗争、两条路线斗争中出现的新问题，学习毛主席的一个观点，批判叛徒、内奸、工贼刘少奇的一个谬论，肃清自己头脑里的流毒。这样，把“天天读”和天天批、斗私和批修结合起来。他们坚持在批判之前认真学习毛主席的教导，会后用毛泽东思想总结提高，坚持用毛泽东思想统帅革命大批判的全过程。从而使大家在斗争中把毛泽东思想学得更活，分析水平不断提高。

    不断提出革命大批判的新课题
    伟大领袖毛主席教导说：“阶级斗争是客观存在，不依人的意志为转移的。就是说，不可避免的。人的意志想要避免，也不可能。只能因势利导，夺取胜利。”哈尔滨电机厂党委会和革委会遵照毛主席这一伟大教导，经常组织广大工人群众、革命干部和革命技术人员，调查研究阶级斗争的新动向，路线斗争的新问题，资本主义倾向的新苗头，为革命大批判提出新课题，引导班组革命大批判深入持久地向前发展。
    九车间在开展经济领域里的阶级斗争时，阶级敌人在暗地散布“挣多少钱干多少活”的反动谬论，妄图煽起反革命经济主义妖风。这个车间各个班组的革命工人，立即抓住这一活靶子，狠批刘少奇贩卖的“物质刺激”、“金钱挂帅”等黑货，一场在经济领域里向阶级敌人发起猛烈攻击的战斗迅速展开。十车间在完成一件重要产品任务时，急需一个十六吨重的大铸件。但是，有的人抱着洋框框不放，认为这个车间的炼钢电炉，只能浇铸十吨以下的铸件。工人们认真学习毛主席关于破除迷信，解放思想的教导，狠批了刘少奇的爬行主义、洋奴哲学等反革命修正主义黑货，大破洋框框、洋教条，以敢想敢干的革命精神和实事求事的科学态度，终于用十吨电炉浇铸出十六吨重的大铸件。这样开展革命大批判，就常批常新，越批方向越明，越批水平越高，收效越大。

    建立一支革命大批判骨干队伍
    革命大批判蓬勃开展起来以后，怎样才能使群众的积极性经常持久，不断提高？哈尔滨电机厂党委会和革委会在实践中体会到，必须在斗争中建立一支以工人为主体的革命大批判的骨干队伍。一年来，在毛泽东思想的光辉哺育下，哈尔滨电机厂从厂到车间，从车间到班组，以老工人为主体的革命大批判骨干队伍，由小到大，由少到多，逐步发展。现在，厂有专门抓革命大批判的小组，车间有以工人为主体的、有革命领导干部和革命知识分子参加的“三结合”革命大批判组，班组有工人评论组。全厂建立了四百一十五个小评论园地，仅最近一个多月时间，就写出五百三十七篇小评论文章。
    这支骨干队伍活跃在基层，战斗在基层，在他们的带动下，全厂群众性的班组革命大批判，出现了一个战斗的朝气蓬勃的大好局面。


毛主席革命路线的胜利凯歌　　——记豫、皖、苏三省人民开挖新汴河、治理沱河的战斗(1970.05.19)

    新华社通讯员

    在毛主席的“一定要把淮河修好”的伟大号召鼓舞下，淮北平原上一个大型水利建设工程——开挖新汴河、治理沱河工程竣工了。它从根本上解决了饱受洪涝灾害的豫、皖、苏三省一千五百多万亩耕地的排洪排涝问题。
    新开挖的新汴河和经过治理的沱河，象一条玉带镶嵌在辽阔的淮北平原的麦海稻浪中。河上渔帆成群，货轮成行。河两岸，广大社员群众正在挖沟开渠，大搞水利配套工程。
    手捧汴河水，心向北京城。淮北人民面对这横贯三省的水利建设工程，同声欢呼毛主席革命路线的又一伟大胜利！

    为毛主席的革命路线而战斗
    淮北平原，历来涝灾严重。解放后，伟大领袖毛主席发出了“一定要把淮河修好”的伟大号召，提出了一系列根治淮患的方针、政策。淮北人民遵照毛主席的伟大教导，团结战斗，按照蓄泄兼筹的办法掀起了声势浩大的治淮运动，取得了很大成绩。但是，叛徒、内奸、工贼刘少奇为了复辟资本主义，象瘟神一样窜到淮北，抛出了“乱蓄不排”等反革命修正主义货色，严重破坏了治淮成果。
    淮北广大人民群众和革命干部坚决同刘少奇的反革命修正主义路线展开斗争。他们怀着对毛主席革命路线的赤胆忠心，反复学习毛主席的光辉著作《矛盾论》和《实践论》，反复调查研究，寻找从根本上解决淮北洪涝灾害的途径。安徽宿县专区共产党员、老贫农刘新焕，解放前受尽洪涝灾害苦，解放后一心听毛主席的话，参加治淮工程，年年都是治淮模范。他拉着革命领导干部的手，指着滔滔的洪水说：“两个出水口总比一个出水口强，要是再挖一条河截引上面的洪水，内涝也就能排出了！”大家认为他的建议很好，立即采纳。于是，他们一边看地形，一边用眼睛、竹竿和草绳勘测，在这个基础上提出了开挖新汴河、治理沱河的方案。这个符合毛主席革命路线的治水方案，立即得到豫、皖、苏三省广大群众的积极支持。
    但是，一小撮走资派和资产阶级技术“权威”上下串通，竭力维护反革命修正主义路线。他们学着刘少奇、李葆华的腔调说：淮北人穷地薄，吃饭还要靠国家救济，哪有力量做这样大的工程！贫下中农愤慨地说：淮北穷就穷在你们这些家伙身上，你们对抗毛主席的指示，使我们经常受灾。我们再也不信你们那一套了，我们要干，要革命！一小撮走资派和资产阶级技术“权威”压制不了群众的革命行动，又按照刘少奇“以邻为壑”、“乱蓄不排”的一套炮制了一个所谓“原河道治理方案”，并威胁群众必须照此办理，妄图把淮北治水引向邪路。宿县专区的革命领导干部、贫下中农代表和水利技术员代表跟这一小撮走资派和资产阶级技术“权威”继续开展面对面的激烈斗争，狠狠揭露、批判了他们的修正主义货色。
    一九六六年，伟大的无产阶级文化大革命的烈火，猛烈冲击着刘少奇的反革命修正主义路线。以毛主席为首、林副主席为副的无产阶级司令部坚决支持淮北人民的革命首创精神。开挖新汴河、治理沱河工程终于开工了。

    土手土脚办大事
    喜讯传来，淮北人民欢欣鼓舞，奔走相告，积极准备上工地。
    可是，一小撮走资派和资产阶级技术“权威”不甘心失败，又搬出洋框框来阻挠开工。他们全盘否定贫下中农、革命领导干部和年青技术员设计的正确方案，叫嚷要由资产阶级专家花一两年时间闭门造车，重新设计。
    广大贫下中农一眼看穿了这一小撮家伙的阴谋诡计，他们高举“对反动派造反有理”的大旗，把那些资产阶级老爷窃踞的水利建设大权统统夺了回来。他们和革命干部、革命技术人员一起，怀揣红宝书，肩扛仪器，本着自力更生、艰苦奋斗的方针，着手具体设计。
    在一九六六年十一月，几十万民工来到工地，投入了热火朝天的治水战斗。
    开挖新汴河、治理沱河工程，有二十多座地下涵洞、节制闸、翻水站、公路桥等大中型建筑工程需要兴建。资产阶级技术“权威”吓唬说：“挖沟开渠搞小型水利靠自力更生还可以，这么大的工程，没有专家、工程师，就这么土手土脚能建成，我把姓名倒过来写！”
    工人和贫下中农豪迈地回答：我们有一颗无限忠于毛主席的红心，就是要土手土脚地建造大工程，就是要土手土脚地干出洋专家、洋权威想也不敢想的事情来！
    宿县地下涵洞、节制闸，是新汴河上较大的建筑工程。在修建过程中，贫下中农遵照毛主席关于“从战争学习战争”的伟大教导，边干边学。他们用师傅带徒弟的方法，从贫下中农中培养出了一大批电工、钳工、木工。积极提议开挖新汴河的刘新焕就是一名土技术员。他活学活用毛泽东思想，藐视资产阶级技术“权威”，勤学苦练，积极和民工们一起搞技术革新。在开挖闸基时，遇到很厚的流沙层，有人提议到外地借排除地下水固定流沙的洋设备。刘新焕想，坐等“洋设备”既耽误时间，又要多花几万元钱，不行，我们要自我武装！于是，他和贫下中农一起在流沙层里反复研究试验，终于创造出用木板框打井眼抽水固定流沙的土办法，把流沙固定了下来。土技术员们还群策群力，用废料制造了“土起重机”、钢筋冷拉机、钢筋吊锤切断机和电动开丝机等土机器，大大提高了工效。民工们高兴地说：只要有自力更生、艰苦奋斗的革命精神，土手土脚就能办大事。
    用毛泽东思想武装起来的工人和贫下中农还勇敢地承担了设计和修建具有先进水平的灵西闸橡胶坝的任务。建造橡胶坝最艰难的工程是铆固坝袋，过去一般是用不锈钢螺拴和压板铆固的方法，这种方法不仅需要用大量不锈钢，还容易漏水。是跟着“洋人”后面走，还是自己开创多快好省的新路子呢？老工人许正国、博政治、杨素文表示：我们要走自己的路，为伟大领袖毛主席争光，为伟大的社会主义祖国争光！他们和贫下中农、革命的技术员一起，带着问题学习毛主席的教导，以百折不挠的毅力反复试验，终于研究成了用混凝土楔块填压的方法，将坝袋铆固好了。经检验，质量比过去的好，还为国家节省了大量不锈钢，开创了一条橡胶坝铆固的新路子。

    为革命一不怕苦，二不怕死
    随着工程的胜利进展，数十万建河战士意气风发，斗志昂扬，工地革命、生产热气腾腾。但是，敌人是不会自行消灭的，他们利用资产阶级思想影响，大刮反革命经济主义妖风，煽动反动的无政府主义，妄图破坏工程的胜利进行。广大革命工人和贫下中农在人民解放军的帮助下，掀起了活学活用毛泽东思想群众运动的新高潮，广泛深入地开展了革命大批判。二百五十公里长的工地上，三十多万建河大军人人挥戈上阵，个个口诛笔伐，狠揭猛批刘少奇的“物质刺激”、“金钱挂帅”等反革命修正主义黑货。
    革命大批判提高了建河战士的阶级斗争和两条路线斗争觉悟。人们发扬了一不怕苦，二不怕死的革命精神，清除了一米多深的淤泥流沙，劈开了坚硬的土丘高岭，涌现了许多英雄人物和英雄事迹。
    清除沱河淤泥最艰难的一个工段是安徽濉溪县境内的“老龙潭”。这里两头打坝，抽去河水，形成了一个一里多长、一米来深的稀泥滩。河南永城县一千七百多名贫下中农勇敢地承担了这一清淤任务。他们带着水桶、泥兜、盆罐、大锅和铁锹等，争先恐后地跳进结着薄冰的稀泥滩，舀的舀，刮的刮，端的端，抬的抬，展开了激烈的战斗。他们说：愚公能把山搬走，我们用碗也要把稀泥端完！许多人双腿被稀泥泡得红紫发肿，还是争着干。这样，他们终于把稀泥滩的全部淤泥清除出了河底。
    新汴河最艰巨的工程是要在安徽泗县的徐岗，从一个坚硬的土石岭上，开出一条长八里多，深二十米，宽二百三十多米的河道，使新汴河水穿岭而过。工程相当困难。盛夏，他们头顶烈日不停工。隆冬，他们向冻成铁块似的岗土开战，震裂了虎口，也不在乎。
    贫农民工时昌侠被人们誉为战斗在切岭工地的“活着的王杰”。他每天推车上岗下坡往返六十多里路从不叫一声苦。一天，他推满满一车土，顺着拉坡机系车子的钢丝绳往上推，半路上绳子突然断了，土车飞快滑下，一场严重事故就要发生。这时，毛主席关于“为人民而死，就是死得其所”的伟大教导在他耳边响起，王杰等革命英雄舍身救人的光辉形象在他眼前呈现，为了保护岗下刨土的阶级兄弟的安全，他用尽全力扛住车子。沉重的土车推着他的身子下滑了一段，倾倒在他身上。时昌侠昏过去了。当他被救醒过来后，第一句话就是：“同志们伤了没有？”当大家告诉他同志们都安全时，他放心地微笑着说“这就好！”

    团结起来，夺取胜利
    正当三省四十五万民工日夜苦战的时刻，党的“九大”胜利召开的特大喜讯传来了。毛主席关于“团结起来，争取更大的胜利”的伟大号召，把三省人民团结治水的革命精神推进到了一个崭新境界。
    在“三省人民心连心，团结治水挖修根”的巨幅标语下面，并肩治理沱河的河南永城县高庄公社和安徽濉溪县铁佛公社广大贫下中农民工正在狠批叛徒、内奸、工贼刘少奇的反革命修正主义路线。这两个公社只有一河之隔。在过去的战争岁月里，两边的贫下中农一起打游击，斗土豪，分田地，团结战斗，夺得了一个又一个胜利。可是，一九五八年刘少奇窜到这里推销“以邻为壑”、“节节拦蓄”等黑货以后，这里筑圩打坝，经常发生水利纠纷。这两个公社的贫下中农在无产阶级文化大革命中通过革命大批判，一起动手铲除了以前的“纠纷坝”，砸烂了“闹事闸”，在沱河上建起友谊桥。他们共同表示，听毛主席的话，高举“九大”团结、胜利的旗帜，一定要把水害变水利。
    一九六九年春，工程进入决战阶段，突然遇到历史上罕见的特大春汛。上游沱河流域两千多平方公里的大量雨水向工地袭来，河南十五万治水战士在水中施工越来越困难。是把水向下排，还是把水拦在自己工段？“为了保证新汴河工地三十多万安徽阶级兄弟的正常施工，我们要筑坝截水！”虞城县四百名英雄民工说出了河南全体治水战士的心里话，并果敢承担了这一艰巨任务。水深流急，每打一根桩都要多次潜入水底。经过两天两夜搏斗，大坝即将合龙。但是，向龙口抛下的土袋，就象泥丸一样被急流吞没。“为了捍卫毛主席革命路线，替安徽三十万战友开辟前进道路，进虎口，跳龙潭，粉身碎骨也心甘！”四百名民工象钢铁战士一个个跳进激流，臂挽臂筑成一道人坝，减轻上游洪水冲力，夺取了大坝合龙战斗的胜利，保证了安徽新汴河工地的正常施工。
    为了让江苏泗洪县人民能够多浇几万亩土地，并沟通苏北和皖北的内河航运，安徽泗县人民主动把包括节制闸、船闸和翻水站的大型水利枢纽工程从泗县迁到泗洪县境内修建。春汛刚过，在江苏泗洪县境内施工的安徽五万多名民工，夜以继日，三班轮作，紧张地进行修建大闸的战斗。他们说：江苏人民为我们开挖新汴河让地迁村，并且热情接待我们，真是革命团结的模范。我们一定要和夏汛争时间，加速修建大闸，挖好河，让泗洪人民早日受益！
    江苏泗洪县广大贫下中农说：安徽人民处处顾全大局，真是照毛主席指示办事的好榜样！工地周围数十里的贫下中农成群结队敲锣打鼓，为建闸的安徽民工送来了一幅幅伟大领袖毛主席的画像，送来了一部部毛主席著作。泗洪县革委会还派出十多辆汽车帮助建闸工地运输。泗洪贫下中农还为大闸建设抢修了一条十华里长的公路，保证器材及时运到工地。
    新华社通讯员


毛泽东思想指方向　艰苦奋斗创高产　——山东曲阜县东风公社夏家村大队连年夺取农业高产的事迹(1970.07.17)

    济宁地区革委会报道组;曲阜县革委会报道组

    人听毛主席的话，地就听人的话。
    在鲁中南平原上，有一个连年夺得农业高产的先进集体——山东省曲阜县东风公社夏家村大队。这个大队在党支部的领导下，认真贯彻执行毛主席关于发展农业生产的一系列重要指示，一九六二年，粮食产量就跨过了《全国农业发展纲要》规定的指标。无产阶级文化大革命以来的四年间，粮食亩产量一直稳定在一千四百斤左右，皮棉稳定在亩产一百五十斤左右，蔬菜和养猪事业也有很大发展，每年平均向国家交售二十九万斤粮食，一万四千斤皮棉，三万五千斤生猪，一百二十五万斤蔬菜，在粮、棉、肉、菜等方面都为国家作出了贡献。

    坚决走毛主席指引的道路
    解放前，夏家村地薄人穷，全村在“孔氏地主庄园”的残酷剥削和压榨下，有三分之二的贫下中农逃过荒，要过饭，当过长工，常年过着衣不遮体、食不饱肚的悲惨生活。
    解放后，在伟大领袖毛主席的英明领导下，广大贫下中农意气风发地改变着这里的落后面貌，生产逐年发展。但是，由于叛徒、内奸、工贼刘少奇及其代理人，长期推行反革命修正主义路线，粮食总是不能自给。特别是一九六○年刮起了一股“三自一包”、“四大自由”的黑风，农业生产更遭到严重破坏。
    在这个节骨眼上，县上又一次组织全县干部学习伟大领袖毛主席亲自主持制定的《全国农业发展纲要》。大队党支部书记夏际胜学习了这个重要文件，看到了社会主义新农村的灿烂前景，浑身充满了力量。他深夜从县里开会回来，没有回家，就到了党支部副书记、大队长夏明钧的家里，和他一起坐在小油灯下议论怎样才能改变夏家村的落后面貌。
    他们一直谈到天亮。最后决定：立即召开支委会，统一思想，下定决心走毛主席指引的道路，带领贫下中农大干一场，一定让夏家村变个样！
    开过支委会后，大队党支部又组织广大贫下中农学习毛主席关于“只有社会主义能够救中国”、“穷则思变，要干，要革命”的伟大教导，学习《全国农业发展纲要》，并在全大队展开了群众性的大辩论。广大贫下中农意气风发，坚定地说：“毛主席指引的路，我们走定了。就是拚死拚活，也要重新安排好夏家村的河山，叫‘鸡毛上天’！”

    越是困难越向前
    在伟大的毛泽东思想指引下，党支部根据广大贫下中农的要求，制订了一个建设社会主义新农村的五年规划。夏家村的贫下中农满怀建设社会主义新农村的雄心壮志，迅速展开了改天换地的英勇斗争。
    “水利是农业的命脉”。为了彻底改变夏家村的落后面貌，党支部决定先把水利建设搞上去。可是，打一眼机井要花一千三百元钱。当时队里一无资金，二无技术，怎么办？贫下中农说：“艰苦奋斗，自己干！”
    一小撮阶级敌人妄图看贫下中农的笑话，背地里胡说什么：“凭他们这些人还想打机井！”
    贫下中农回答：“我们人穷志气高，只要我们依靠战无不胜的毛泽东思想，就能克服一切困难打好机井！”
    一心带领贫下中农走社会主义道路的夏家村大队党支部，在困难面前更加坚定。他们根据广大贫下中农的意见，决定：不向国家伸手，自力更生，艰苦创业，用自己的“土办法”打一种大揭盖式的机井，拚死拚活也要闯出一条水利建设的路子来！
    一场紧张的打井战斗开始了。夏际胜和夏明钧，亲自带领贫下中农，身带毛主席著作，打着红旗，迎着刺骨的北风，奔赴工地。冬天下水是个苦活，夏际胜第一个脱下棉裤、棉袄，披起蓑衣，跳进齐腰深的水里，带领打井队员战斗。夏明钧有心脏病，大伙不让他下井，可他怎么也要坚持干，他说：“张思德为革命献出了宝贵的生命，咱身体有点不舒坦算得了什么，只要能呼吸就要干革命！”他们就是这样，发扬“一不怕苦，二不怕死”的革命精神，顽强奋战，只花四十元钱，一气打了四眼机井。接着，他们一鼓作气，又连续打了八眼。党支部又发动各队和社员投资买机器，装备起了十二口机井，使全村基本上解决了水的问题。
    为了使每亩土地都能浇得上水，在打机井的同时，夏家村的贫下中农，男女老少齐上阵，开展了平整土地的战斗。他们花了一万八千多个劳动日，填平了阻碍过水的“古路沟”，端走了浇不上水的“纱帽顶”，削平了“万坑崖”，改造了“蛤蟆湾”。他们还对所有的土地进行了两次深翻平整，实现了园田化。
    经过两年的艰苦奋斗，落后的生产条件有了显著改变。一九六三年，夏家村大队粮食平均亩产达到七百六十九斤，除了留足社员的口粮和来年的种籽、饲料，还向国家交售了十二万三千多斤余粮。

    胸怀天下干革命
    夏家村开始富裕起来了。党支部遵照毛主席的“农业的根本出路在于机械化”的伟大教导，确定除了合理地搞好社员分配外，其余资金都用来购置农业机械，扩大再生产。
    可就在这个茬口，阶级敌人刮起了一股“分光、吃光、用光”的反革命经济主义妖风。大队党支部在毛主席关于“千万不要忘记阶级斗争”的伟大教导指引下，带领贫下中农再次粉碎了阶级敌人的进攻。
    党支部委员孔宪英，自幼跟着父母逃荒要饭，饱尝了旧社会的苦难。她回忆了夏家村大队的创业史以后，激动地说：“我们丰收了，不能只顾自己，要想到世界革命，大家想一想，分光了，我们拿什么买机器？怎么搞社会主义建设？又怎么支援世界革命？”
    孔宪英的一席话，说得大伙心里豁亮，齐心回答说：富了还得干革命，集体的生产资金，一个也不能分！
    “阶级斗争，一抓就灵。”夏家村在社会主义的大道上大踏步前进了。经过几年的艰苦奋斗，他们共购置柴油机、电动机、拖拉机、脱粒机等各种动力机械三十部，基本上实现了灌溉、脱粒、粉碎的机械化和电气化。
    轰轰烈烈的无产阶级文化大革命，进一步提高了贫下中农的阶级斗争和两条路线斗争觉悟，为了夺取农业更大丰收，他们千方百计创造条件。党支部遵照伟大领袖毛主席关于“养猪是关系肥料、肉食和出口换取外汇的大问题”的教导，决定大力养猪，解决肥料问题。党支部委员夏际忠自动报名分管养猪工作，他把锅灶、行李搬到养猪场安了家。队里没有猪圈，他就带领饲养员亲自动手盖。他还带领饲养员到外地学习中曲发酵、醣化饲料的先进经验，节约了粮食，促进了养猪事业的发展。现在夏家村集体养猪三百六十头，社员家庭养猪一百二十头，平均每人接近一头。猪多肥多，保证了粮食生产的持续高产稳产，一九六九年粮食产量比一九六○年增长四倍多。
    为了提高单位面积产量，他们坚持科学种田。为了在不减少粮田面积的情况下多种棉花，他们试验成功在麦地里套种棉花。当国家需要他们供应蔬菜时，广大贫下中农又动脑筋，想办法，试验成功了小麦、玉米、大白菜一年三作三收。在一亩地里收五百多斤小麦，五百多斤玉米，八千多斤大白菜，做到了粮、棉、菜全面高产。
    济宁地区革委会报道组
    曲阜县革委会报道组


两条腿走路”的办法好——在学工中厂校挂钩和校办工厂同时并举　　城市的小学及中学应当如何办？　　学校办工厂问题——关于公办小学下放到大队来办的讨论（八十六）(1970.07.26)

    沈阳市日用陶瓷厂革委会

    我们在领导沈阳市第二十八中学师生进行教育革命的过程中，在如何组织学生学工的问题上，有了一些初步的经验。
    起初，当第一批学生刚进我们厂学工时，有些同志怕影响生产，不愿意要；后来，看到学生劳动积极性很高，能顶用，有些同志又不愿意放他们回去。从‘不愿意要’到‘不愿意放’是一个很大的变化，也反映了一个问题：把学生当劳动力使用。厂革委会遵照伟大领袖毛主席关于学生必须‘以学为主，兼学别样’的教导，发动全厂工人学习毛主席关于教育革命的论述，开展革命大批判。工人群众说，把学生当劳动力使用，是中了叛徒、内奸、工贼刘少奇反革命经济主义的毒害，只见物，不见人，培养不出革命事业的接班人。通过学习，大家认识到，工厂必须把培养有社会主义觉悟的有文化的劳动者作为学生学工的首要任务。
    我们厂是生产日用陶瓷的。学生来厂学工，我们组织老工人给学生讲有关陶瓷生产的各种知识，有理论，有操作，很受师生欢迎。但是，陶瓷的生产工艺有它的特殊性，学生只学习有关陶瓷生产的知识，还不能全面掌握工业基础知识。工人同志提出，我们不是为陶瓷厂办技工学校，而是为无产阶级培养接班人。学生来厂学工，既要学陶瓷，又要学一般的工业生产知识，把特殊与一般结合起来，以一般为主。这样培养出来的学生，才能适应三大革命运动斗争的需要。为此，我们在仅有几台机床设备的维修组，由工人师傅和学校教师配合，按照教学的要求，讲授机床的结构和性能、量具的种类和使用、电路的安装和安全用电等一般工业必需的基础知识。
    因为工厂的生产任务忙，安排过多的教学活动确实会影响工厂的生产。学生到工厂学工，在接受工人阶级再教育，进行劳动锻炼，学习生产知识和掌握技能方面，有很大的收获；但是，同课堂教学还不能紧密结合，因此课堂教学仍然有‘黑板上开机器’的现象。为了进一步落实毛主席关于‘教育必须为无产阶级政治服务，必须同生产劳动相结合’的伟大指示，我们积极帮助学校在校内创办‘五·七’工厂。这个小型的校办工厂，设陶瓷、木工、电工、化工和机械五个小组，一方面为教学同生产劳动相结合提供便利条件，一方面生产成品，直接为社会主义建设服务。
    学校办工厂可以更好地把课堂教学和生产劳动紧密结合。过去的‘化工’课，单纯搞试管实验，讲课‘三脱离’；现在讲制作硫酸亚铁一课时，教师带领学生到校办‘五·七’工厂化工组，利用废硫酸和废铁屑，一边进行实际操作，一边进行讲解。这样，不仅使学生结合生产实际学会了书本上的理论知识，而且扩大了学生的知识领域，学会了生产知识和生产技能；同时还为国家创造了财富。师生们说：过去教师讲课是‘纸上谈兵’，越讲越空；现在是教师干中教，学生干中学，学了就能用。
    为了有计划地进行学工活动，我们对学工时间作了统一安排。学生每年的学工时间为一个半月，其中三分之二的时间到校外工厂劳动，三分之一的时间在校办工厂劳动，定期轮换。
    沈阳市日用陶瓷厂革委会


种田人就是能学好用好哲学(1970.08.16)

    浙江省江山县勤俭大队党支部

    我们勤俭大队的广大贫下中农，响应伟大领袖毛主席关于“让哲学从哲学家的课堂上和书本里解放出来，变为群众手里的尖锐武器”的号召，从一九六四年开始学习毛主席的光辉哲学思想。在无产阶级文化大革命中，掀起了学习毛主席哲学思想的群众运动。几年来，我们怀着对毛主席深厚的无产阶级感情，紧密结合三大革命斗争实践，坚持在斗争中学，在斗争中用，以唯物辩证法这一锐利武器，分析和处理各种矛盾，认识和掌握客观规律，克服了前进道路上的种种障碍。毛主席的哲学思想已经成了广大贫下中农斗天斗地斗敌斗私的强大思想武器，使我们大队的革命和生产出现了一片欣欣向荣的新气象。大家说：“毛主席的辩证法是个宝，继续革命不可少。”

    活学活用毛主席哲学思想，推动了政治、经济、思想领域的阶级斗
    争
    我们大队的贫下中农，始终把阶级斗争作为学哲学的主课。在无产阶级文化大革命进入斗、批、改阶段，以毛主席关于一分为二的唯物辩证法为指导，排除了来自“左”的和右的方面的干扰，使斗、批、改始终沿着毛主席的无产阶级革命路线前进。
    在清理阶级队伍取得胜利后，有些人认为阶级斗争搞得“差不多”了，说什么“拿枪不见鸟”。大队党支部和贫下中农，带着这个问题，学习了毛主席关于“千万不要忘记阶级斗争”和“矛盾是普遍的、绝对的，存在于事物发展的一切过程中，又贯串于一切过程的始终”的教导，讨论了“我们的胜利是阶级斗争的终点还是新起点？”大家回忆了从土地改革到文化大革命，一场接一场的阶级斗争，深刻认识到，在阶级社会里，阶级矛盾和阶级斗争是普遍的、绝对的。我们的每一个胜利，只不过是阶级斗争的新起点，而决不是阶级斗争的终点，说“拿枪不见鸟”，实际上是“有鸟没拿枪”。大家纷纷表示：要永远擦亮思想上的“枪”，打不尽豺狼决不下战场，迅速掀起了一个大检举、大揭发、大批判、大清理的新高潮，把一小撮躲在阴暗角落里搞封建迷信、散布资产阶级反动思想，挖社会主义集体经济墙脚的阶级敌人揪了出来，有力地推动了斗、批、改。贫下中农热情地歌颂：“一分为二是个宝，对敌斗争不可少，贫下中农掌握它，头脑清醒斗志高。”

    活学活用毛主席哲学思想，在向大自然的斗争中，充分发挥了人
    的积极因素
    过去，我们大队有的干部在工作中只注意抓锄头，不注意抓人头。虽然干部整天忙着跑田头，革命和生产还是搞不好。学习了毛主席关于“矛盾着的两方面中，必有一方面是主要的，他方面是次要的”的教导，使我们懂得了人是活的，锄头靠人来掌握，在人头和锄头这一对矛盾中，人头是矛盾的主要方面。只有抓好人头，搞好人的思想革命化，才能抓好锄头，才能发展集体经济，巩固无产阶级专政。只抓锄头，不抓人头，就搞不好生产，即使生产暂时搞上去了，也会迷失方向，集体经济要变质，政权也会变色。我们坚定地走突出政治的道路，坚持用政治统帅生产，更自觉地把活学活用毛泽东思想放在一切工作的首位，使广大社员进一步树立了为革命种田的思想，发扬了自力更生、艰苦奋斗的精神。
    一九六七年秋天，我们大队遇到了历史上少见的旱灾，晚秋作物只有四折收成。大队领导就发动大家开展了一场如何战胜灾荒的大辩论。大辩论中，大家反复学习了毛主席的教导：“在一定的条件下，坏的东西可以引出好的结果，好的东西也可以引出坏的结果。”认识到困难和胜利，好事和坏事，都是对立的统一，在一定条件下是可以互相转化的。这个一定的条件就是人的因素，只要有了用毛泽东思想武装起来的人，依靠集体力量，就一定能够战胜灾害，克服困难。认识统一了，全大队掀起了一个群众性的抗灾斗争，田耕不动，就用锄头挖；没有水，就到三里路外去挑。有的社员一连挖断了几把锄头，仍坚持一分一亩地把小麦、秋菜种下去。接着，大家又不怕天寒地冻，大修水利。经过一九六七年和一九六八年一冬一春的奋斗，使水库蓄水量从八万方增加到二十二万方。一九六八年虽然又遇到了一百多天未下雨，但小麦、水稻都获得了空前大丰收，平均亩产达到九百九十四斤，创造了历史上最高纪录。去年，粮食亩产又上升到一千零十七斤。广大社员面对丰硕的成果，自豪地说：“看！这就是精神变物质。”

    活学活用毛主席哲学思想，改造主观世界，大大提高了继续革命
    的觉悟
    有些社员原来认为，“农民嘛，有点私心，搞点小私有，没啥关系。”学了哲学以后，大家懂得了由量变到质变的道理，认识到对于资产阶级的“私”字决不能小看。有的贫下中农说：“一块蕃薯，开始时有一点烂，还是蕃薯，但是不及时处理，就要越烂越大，大部分烂了，就起了质的变化，变成烂蕃薯了。”如果大家都对小私有热心点，集体收入少留点，“去一扣二除三剔四”，就会慢慢由量变到质变，集体经济会变质，资本主义就要复辟。大家说：“毛毛细雨湿衣裳，不注意，上大当。”“对资产阶级的‘私’字不打进攻战，你不斗它，它就斗你。”毛主席的光辉哲学思想，大大提高了社员斗私批修的自觉性。过去集体收了花生、桕子以后，有的妇女、小孩到地里把一些零落的花生粒、桕子粒拣回家去，认为这是“合理”的事情；现在认识到拣回家的不是几颗花生、桕子的问题，而是拣回了自私自利思想。因此，都自觉地交给了集体。很多社员在挖荸荠时，捉到了几条泥鳅，也交给集体畜牧场喂猪。大公无私为革命种田的社会主义精神大发扬，好人好事不断涌现。

    我们的主要体会是：
    一、大破哲学神秘论。过去由于刘少奇、杨献珍一伙千方百计反对工农兵学哲学，制造了“哲学神秘论”，有些人中了它的流毒，也认为哲学深奥难懂。我们大队在开始学哲学时，有人就认为种田人学哲学，是天下奇事，讽刺说：“这是猫教老虎上树！”因此，要开展活学活用毛主席哲学思想的群众运动，必须从思想上破除哲学神秘论。我们的做法是：组织大家反复学习毛主席在《实践论》中的教导：“马克思主义的哲学辩证唯物论有两个最显著的特点：一个是它的阶级性，公然申明辩证唯物论是为无产阶级服务的；再一个是它的实践性，强调理论对于实践的依赖关系，理论的基础是实践，又转过来为实践服务。”使大家认识到：无产阶级的哲学是无产阶级革命斗争经验的科学总结，它来源于革命实践，又指导革命实践，讲的都是革命道理。哲学就是明白学，并没有什么神秘。无产阶级哲学的这两个显著特点表明，工农兵是哲学的主人，工农兵不能学哲学，就没有哲学。我们贫下中农有一颗无限忠于毛主席的红心，又天天战斗在三大革命斗争的第一线，有丰富的实践经验，最有资格学好用好无产阶级的哲学。同时，我们深入开展革命大批判，狠揭狠批刘少奇、杨献珍一伙疯狂反对毛泽东思想，反对工农兵学哲学的滔天罪行，狠揭狠批“哲学神秘论”。大家越批，对刘少奇、杨献珍越恨；越批，学好用好唯物辩证法的信心和决心越强。大家说：“我们贫下中农就是要掌握哲学这一锐利武器，造刘少奇的反，造阶级敌人的反。”
    我们还通过不断总结学习经验，运用现实斗争和现实生活中的具体事例，来说明哲学的原理，进一步打破了哲学神秘论。第二生产队，一九六七年受灾减产，但是由于加强了思想政治工作，发扬了自力更生的精神，抓紧节约用粮，结果粮食不仅够吃，而且有余。一九六八年粮食获得大丰收，但由于放松了教育，大手大脚，到去年春天，有的社员粮食反而不够吃。贫下中农就抓住这件事，学习了毛主席关于“坏事也可以转变成为好事”的教导，开展了为什么灾年粮食有余的大辩论。这样既总结了经验教训，又使大家明确了好事可以变坏事，坏事也可以变好事的哲学道理。贫下中农高兴地说：“贫下中农学哲学只要路子对，就好象白田逢雨，点滴入土，谁说老虎不能上树。”
    二、把学哲学和学“老三篇”结合起来。毛主席的哲学思想，是无产阶级革命的哲学，是为无产阶级和劳动人民求解放服务的，只有革命的人，才能学好革命的哲学，这是唯物辩证法的阶级性所决定的。我们大队在亲人解放军的帮助下，把学“老三篇”和学哲学紧密结合起来，使活学活用毛泽东思想的群众运动发展到一个新的阶段，在继续革命的大道上不断前进。
    我们深深体会到：“老三篇”是无产阶级的继续革命篇，也是光辉的哲学篇。只有学好用好“老三篇”，树立一心为革命的思想，学哲学才有明确的目的和巨大的动力，才能真正掌握唯物辩证法；另一方面，又必须在学习“老三篇”的基础上，认真学习和掌握毛主席的唯物辩证法，才能更好地认识和掌握事物发展的客观规律，减少盲目性，增强自觉性，不断革命，永远革命。
    党员干部戴香妹同志，在一九五九年，学了“老三篇”，工作积极肯干，大胆泼辣，但注意工作方法不够，群众有意见。在无产阶级文化大革命中，受到了群众的批评，开始想不通，有委屈情绪，不想再干工作了。后来大队办了学习班，贫下中农和她一起学习“老三篇”，一起忆苦思甜，她想到了旧社会的苦和新社会的甜，深深感到躺倒不干的思想是错误的。接着，又学了毛主席关于“一分为二”的教导，认识到要干好革命，就要对自己一分为二，既当革命动力，又当好革命对象；既要有革命干劲，又要有正确的工作方法。现在，她处处以新党章严格要求自己，密切联系群众，虚心听取群众意见，更加朝气蓬勃。她说：“辩证法是个宝，继续革命不可少。有了为人民服务的思想，又掌握了一分为二的辩证法，才能为人民掌好权、用好权，永远紧跟毛主席干革命。”
    三、活学活用，学用结合，在斗争中学，在斗争中用。我们大队学哲学也经过一段摸索的过程。初学《矛盾论》时，贫下中农请人作辅导，一连读了十几个晚上，仍然不能理解。后来，我们总结了经验教训，改变了脱离实际的学习方法，紧密结合三大革命斗争的实际，紧密结合斗、批、改中的问题，紧密结合革命大批判，用毛主席的唯物辩证观点，去批判各种错误思想，回答和解决实际问题，取得了立竿见影的效果。
    去年秋天，有个生产队受了反革命经济主义歪风的影响，分了部分储备粮。大家议论纷纷，有的社员认为应该揭露批判，有的却说：“鸡笼里的鸡不要自己啄自己”，家丑不可外扬。否则，要影响我们先进大队的名誉。是正视矛盾，还是回避矛盾？揭露矛盾，还是掩盖矛盾？我们就带着这个问题，反复学习了毛主席的教导：“一切事物中包含的矛盾方面的相互依赖和相互斗争，决定一切事物的生命，推动一切事物的发展。没有什么事物是不包含矛盾的，没有矛盾就没有世界。”认识到矛盾是客观存在的，只有不断地揭露矛盾、解决矛盾，才能促进事物不断地向前发展。这才是对待矛盾的正确态度。贫下中农尖锐地指出：“有矛盾就要斗争，有斗争才有胜利。如果用‘包’矛盾来‘保’先进，结果‘保’先进必然成为‘保’落后。”于是，我们就抓住这件事，开展了一场革命大批判，进一步肃清了刘少奇“三光四不留”的余毒，及时刹住了反革命经济主义歪风，使毛主席的“备战、备荒、为人民”的伟大战略方针，得到了进一步落实。现在，我们大队许多社员，见矛盾就揭，见错误就斗，见资本主义倾向就批，集体经济越来越巩固。贫下中农说：“在斗争中学，在斗争中用，越学领会越深，越用效果越大”。
    四、抓住基本观点，反复学，反复用。林副主席教导我们：“为了把毛泽东思想真正学到手，要反复学习毛主席的许多基本观点，有些警句最好要背熟，反复学习，反复运用。”我们遵照这个指示学习毛主席哲学思想，主要是抓住一分为二，内因外因的关系，两个飞跃，人的因素第一，抓住主要矛盾，无产阶级的哲学是斗争的哲学，坏事可以变好事、好事可以变坏事，正确处理两类不同性质的矛盾等基本观点，紧密结合实际，反复学习，反复运用。我们的做法是：抓住阶级斗争的新动向及时学，抓住人人关心的活思想普遍学，抓住工作的部署、检查、总结结合学，抓好学习制度经常学。带着一个问题，学习一个观点，明确一个思想，用出一个成果。我们在被评为省活学活用毛泽东思想先进单位以后，学了一分为二，明确了先进和后进是相对的，不是绝对的，大破了自满情绪，做到了成绩面前不自满，继续革命永向前。广大贫下中农反映说：“这种方法好处多，一回生，二回熟，多次见面能掌握。”
    要学好毛主席的唯物辩证法，还必须放手发动群众，造成运用哲学观点分析问题、辩论问题的风气。我们大队采取了办学习班，开讲用会、辩论会，写哲学小评论，出学哲学墙报等多种多样、生动活泼的形式，把群众广泛地动员起来。贫下中农说：“辩证法就是分析法、辩论法。越辩，是非越清，越辩，真理越明。”特别是学哲学讲用会，是学习毛主席哲学思想的好形式；政治夜校，是学习毛主席哲学思想的重要阵地。
    五、领导重视，骨干带头。毛主席教导我们：“政治路线确定之后，干部就是决定的因素。”大队党支部充分认识到，在学习“老三篇”的基础上，开展活学活用毛主席哲学思想的群众运动，是提高干部、社员继续革命觉悟的需要，是巩固无产阶级专政的需要。在工作中始终根据林副主席的教导，千头万绪抓根本，把活学活用毛主席著作摆在一切工作的首位。为了带领群众学习，我们由干部和优秀的知识青年组成了一个学哲学的中心小组，负责学习的组织领导。还组织了一个业余写作班子，在群众学习、讲用的基础上，抓住有教育意义的问题，及时编写哲学小故事、小评论，到目前为止已写出二百多篇文章，对群众学哲学起了很好的总结、提高、推动作用。另外，还培养了一支八十多人的骨干队伍，他们既是学习的骨干，又是政治思想工作的骨干。由于领导和骨干带头学，带头用，推动了全大队学哲学的群众运动不断发展。
    我们大队广大贫下中农活学活用毛主席光辉哲学思想的实践充分证明，广大工农兵群众掌握了唯物辩证法，就会产生无穷无尽的力量，对于推动我国社会主义革命和社会主义建设事业的蓬勃发展，对于进一步巩固无产阶级专政，都有着不可估量的意义。＊


根治淮河的两条路线斗争　　——批判叛徒、内奸、工贼刘少奇及其代理人的反革命 修正主义治水路线(1970.09.19)

    水利电力部革命大批判写作小组;安徽省革命大批判写作小组

    二十世纪五十年代初，伟大领袖毛主席发出了“一定要把淮河修好”的号召。这个号召，标志着淮河历史的转折。
    淮河，是我国一条重要的河流。由于历代反动统治阶级的破坏，千百年来，大雨大灾，小雨小灾，无雨旱灾，淮河流域人民受尽了苦难。新中国诞生不久，国民经济刚开始恢复，抗美援朝战争正在进行，毛主席以伟大的气魄，作出了根治淮河的重大决策。它表明了中国人民与天斗，与地斗，与美帝国主义及其一切走狗斗争到底的英雄气概，也表达了世世代代受尽灾难的淮河流域人民的强烈愿望。
    毛主席的亲切关怀，给淮河流域人民带来了无比温暖。人们奔走相告，激动得热泪盈眶。毛主席的伟大号召，鼓舞着亿万军民，掀起了一个规模宏伟的治淮人民战争。伟大的毛泽东思想武装群众，焕发出改天换地的无比威力。喜看高山峡谷出平湖，千里平原嵌玉带。灾难深重的淮河流域，成批的社队粮棉产量超过了《全国农业发展纲要》规定的指标。淮河面貌发生了翻天覆地的变化。
    二十年来，在治淮战线上，充满着两条路线的激烈斗争。叛徒、内奸、工贼刘少奇及其代理人的破坏，严重地干扰了治淮的进程。今天，在工农业生产飞跃发展的新形势下，彻底清算刘少奇一伙破坏治淮的滔天罪行，对于分清路线是非，提高路线觉悟，更好地实现毛主席“一定要把淮河修好”的伟大号召，全面落实毛主席“备战、备荒、为人民”的战略方针，具有重大的现实意义。

    为人民治淮
    伟大领袖毛主席教导我们：“为什么人的问题，是一个根本的问题，原则的问题。”在治淮战线上，是为人民治淮，还是破坏治淮、危害人民，这是毛主席革命路线和刘少奇反革命修正主义路线的根本分歧。
    淮河流域地处我国腹心，有一亿人口，两亿亩耕地和丰富的资源，在政治、经济、军事上都占有重要的地位。淮河的灾害，直接威胁人民的生命财产，影响我国社会主义建设。修好淮河，就可保障一亿人民的切身利益，促进社会主义建设的发展，进一步巩固无产阶级专政。因此，要不要治淮的问题，就是要不要“备战、备荒、为人民”，要不要搞社会主义革命和社会主义建设的大问题。
    长期以来，刘少奇一伙疯狂反对毛主席“一定要把淮河修好”的伟大号召，进行了一系列的罪恶活动。他们大刮右倾机会主义黑风，大喊大叫：治淮是“无底洞”，“治淮不合算”，“淮河治不好”，“淮北是救灾问题，应该移民就食”等等，竭力阻挠社会主义革命和社会主义建设的阔步前进，使有些地区的治淮工作一度停滞不前。
    毛主席指出：“社会主义不仅从旧社会解放了劳动者和生产资料，也解放了旧社会所无法利用的广大的自然界。”英雄的淮河流域人民，高举毛泽东思想伟大红旗，以光辉的成就，彻底粉碎了淮河“治不好”的反动谬论。二十年来，在全国人民和中国人民解放军的大力支援下，淮河流域人民树雄心，起宏图，进行了大量的农田基本建设。兴建了二千多座中小型水库和佛子岭、梅山、南湾等三十多座大型水库。修建了蓄洪工程，整修了河道，开辟了新沂河、新沭河和苏北灌溉总渠等入海出路。灌溉面积迅速增加。抗御洪、涝、旱灾能力大大增强。淮河流域涌现了成批的粮食亩产过千斤、皮棉亩产过百斤的先进单位，工业、农业、水电、航运等各项事业飞速发展。所有这些，都雄辩地证明：淮河一定能修好。“在共产党领导下，只要有了人，什么人间奇迹也可以造出来。”
    二十年来，治淮与破坏治淮的尖锐斗争，实质上是千百年来劳动人民和剥削阶级长期斗争的继续，是共产党及其领导下的广大革命群众和国民党反动派斗争的继续，也是中国人民与国内外反动势力进行激烈较量的一个方面。竖看历史，有哪一个剥削阶级没有破坏淮河？南宋时金的统治者曾纵黄夺淮，明清两代又为了维持皇粮漕运而乱阻淮水，国民党反动派更丧心病狂地决黄夺淮，他们使洪水横流，根本不管人民死活。横览中外，又有哪个帝国主义不是疯狂地敌视中国人民的建设事业，并且期待着我们的失败？四十年代的艾奇逊之流，曾经妄言：中国人不可能“解决吃饭问题”，只有沦为美国的殖民地才能活下去。六十年代的美帝国主义、社会帝国主义，也算计中国只有变为帝国主义的附庸国才有出路。刘少奇一伙大造淮河“治不好”的反革命舆论，大干破坏治淮的反革命勾当，正是和历史上反动阶级一脉相承，和美帝国主义及其同伙遥相呼应。他们奉行破坏治淮的反动方针，就是为了适应帝修反的需要，在中国推行反革命复辟总阴谋的一部分。用毛泽东思想武装起来的革命人民，彻底粉碎了他们的罪恶阴谋。淮河流域人民用光辉的实践向全世界宣告：“我们不但善于破坏一个旧世界，我们还将善于建设一个新世界。”

    依靠人民治淮
    伟大领袖毛主席教导我们：“社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动。”群众路线是我党一切工作的根本路线。在根治淮河的伟大斗争中，只有坚持群众路线，大搞群众运动，才能充分发挥广大群众的社会主义积极性，变千年水害为水利。
    刘少奇一伙竭力反对党的群众路线，破坏革命的群众运动。他们否定群众的智慧和力量，鼓吹“在治淮中真正起作用的是专家”；他们见物不见人，叫嚣“水利工程要三材（钢材、木材、水泥）挂帅”；他们反对突出无产阶级政治，胡说“不搞点物质刺激，搞水利就没有积极性”。
    什么“真正起作用的是专家”！这是刘少奇一伙否定人民群众的伟大作用，妄图篡夺治淮技术大权而散布的反革命舆论。
    用毛泽东思想武装起来的淮河流域人民，不断地同反动的专家路线进行斗争，创造了许多奇迹。大跃进中，安徽省九县、两市人民，冲破刘少奇一伙和反动“权威”的重重阻挠，自己动手兴建淠史杭大型灌区。没有技术干中学，没有仪器自己造。一千五百多名工人、贫下中农和干部、技术人员“三结合”，四个月完成了“专家”认为四年才能完成的勘测选线任务。他们抛弃了要用五千万元、花几年时间建立电灌站引水过岗的“专家方案”，奋战几个月，平岗切岭，建成了引水渠道。现在，灌溉面积达七百万亩。
    毛主席教导我们：“卑贱者最聪明！高贵者最愚蠢。”依靠广大群众，多快好省，威力无穷；只靠少数“专家”，少慢差费，无所作为。我们依靠群众治水，并不排斥专家的作用。但是，专家必须向群众学习，与工农相结合，在实践中边改造，边提高，才能有所作为。
    什么“水利工程要三材挂帅”！这是鼓吹坐等物质条件，向上伸手，依赖国家的一派无耻斓言。
    毛主席教导我们：“决定的因素是人不是物。”物质条件的创造，自然面貌的改变，首先决定于干部和群众的精神面貌。在水利建设中，由国家兴建一些必要的骨干工程，提供一定的物质条件是必要的。但是，必须充分发挥地方和群众的积极性，自力更生地创造条件。安徽省天长县过去靠国家包办，在汊涧公社修建时湾水库，十二年没有建好，花钱多，收益慢，质量差。一九六九年，依靠当地群众，一年之内就把水库建成，花钱少，收益快，质量高。两条路线，两种结果。它说明，自力更生无价宝，依赖思想不能要。只要依靠群众，土法上马，土洋结合，就能挖掘一切潜力，多快好省地进行水利建设。
    什么“不搞点物质刺激，搞水利就没有积极性”！这是刘少奇之流推行反革命经济主义，破坏根治淮河的罪恶阴谋，也是对淮河流域人民的极大诬蔑。淮河流域人民说得好：“物质刺激是鸦片烟，腐蚀灵魂就会变，变心变人再变天”。一针见血地道出了物质刺激的反动实质。
    二十年来淮河面貌的巨变，靠的是战无不胜的毛泽东思想。毛泽东思想是智慧的宝库，力量的源泉。用毛泽东思想武装起来的淮河流域人民，不为名，不为利，一不怕苦，二不怕死。从率领兰考县三十六万人民治风沙、锁蛟龙的毛主席的好学生焦裕禄，到不灭涝碱“死也不合眼”的三大革命斗争中的闯将徐度乐，出现了多少无产阶级的英雄战士，创造了多少可歌可颂的感人事迹！山东省厉家寨贫下中农在毛泽东思想指引下，凭着一双手，两个肩，深翻整地，建库垒堰，“河水让路山低头，牵着龙王鼻子走”，奋战二十年，基本上实现山地梯田水利化，建成了崭新的社会主义新山区。“愚公移山，改造中国，厉家寨是一个好例。”象厉家寨贫下中农那样为革命改造山河的英雄集体，在淮河流域，如今已如山花烂漫。这一切，是资产阶级庸人和修正主义者永远无法理解的。

    用唯物辩证法治淮
    毛主席的革命治水路线，是创造性地运用唯物辩证法，认识自然、改造自然的光辉典范。毛主席关于“遇旱有水，遇涝排水”的英明指示，高度概括了治水的辩证法。一九五○年政务院规定“蓄泄兼筹”为根治淮河的方针，反映了治淮工作的客观规律。
    在对待蓄与排的关系上，用唯物辩证法治水，就必须因地制宜，蓄泄兼筹。蓄与排，是辩证的统一，没有绝对的蓄，也没有绝对的排。蓄和排都服从于除害兴利的根本要求。从淮河流域的实际情况来看，一般是冬春雨量少，夏秋雨量特别集中，加之地形和作物的不同，因此经常发生旱涝交错的现象。在不同地区，有的地区主要怕旱，有的地方主要怕涝；在主要威胁解决之后，次要威胁又可能转化为突出的问题。因此，在治水工作中，必须认真调查研究，摸清灾害的特点，“按照实际情况决定工作方针”，不能“一刀切”、“绝对化”。既要集中力量抓住矛盾的主要方面，又不能忽视矛盾的次要方面。必须全面规划，综合治理。在不同地区、不同时期，又要有所侧重，抓住洪涝旱碱等灾害，一个一个地把它解决好。
    “世界上只有唯心论和形而上学最省力，因为它可以由人们瞎说一气”。刘少奇一伙为了破坏治淮，大搞形“左”实右的瞎指挥。在一个时期内，他们只准蓄，不准排，提出了所谓“一块地对一块天”、“把天上的降雨象消灭伞兵一样就地消灭”的反动谬论。要求“水不出村、水不出乡”，使有些地区一度加深了涝碱灾害。群众痛斥这种做法是：“只准喝水，不准拉尿”。而刘少奇公然吹嘘这是“平原治水的标本，全国治水的方向”，真是荒唐之极！在以后一个时期内，他们又以同样的形而上学的观点，鼓吹只排不蓄，只排不灌，甚至说什么“一辈子也不引黄灌溉”。“自然界是辩证法的试金石”。刘少奇之流用形而上学治水，必然到处碰壁。
    在工程建设与管理上，根据毛主席制定的一整套两条腿走路的方针，应该实行大、中、小结合，骨干与配套结合，工程的修建和管理结合，建设完整的水利系统，充分发挥工程实效。“小型水利是各县各区各乡和各个合作社都可以办的”。江苏省灌云县认真贯彻执行两条腿走路的方针，小型为主，大中小结合，相辅相成；按片建网，沟渠路林桥闸涵洞配套；全面规划，县、社、大队、生产队“四级治水”；统一领导，分级管理，充分发挥了工程效益，一九六九年粮食产量比解放前增长四倍。它生动地说明，坚持两条腿走路的方针，大中小结合，以小型为主，配套为主，社队自办为主，加强管理，就可充分发挥地方和群众的治水积极性，加速水利建设，促进生产发展。
    刘少奇之流竭力反对这个方针，阻挠水利建设为生产服务。在一个时期内，他们乱铺大摊子，不配套，不管理，不问工程实效，形成“四重四轻”（重大型，轻小型；重骨干，轻配套；重修建，轻管理；重工程，轻实效）。因此，有的工程效益未能充分发挥。群众称它是“完了工，报了功，没有用。”“四重四轻”流毒很广，必须认真加以肃清。
    在治水与改土的关系上，毛主席的革命治水路线，一贯倡导治水与改土结合，搞好农田基本建设，全面贯彻执行农业“八字宪法”。厉家寨贫下中农把治水与改土密切结合，做出了显著成绩。他们深深体会到，“治水不改土，有水没用处”。治水与改土是相互促进的关系。把水利工作做到土壤中，才能真正实现“遇旱有水，遇涝排水”，才能真正体现“水利是农业的命脉”。治水与改土结合，建设高标准的旱涝保收、稳产高产田，这是我国人民在毛泽东思想指引下，发展农业、发展水利事业的伟大创举。它打破了一切封、资、修治水的陈腐概念，为根治水旱灾害、发展农业生产闯出了一条新路。刘少奇之流百般否定群众的创造，贬之为“乱出花样”。他们把治水与改土割裂开来，阻挠先进经验的推广。
    治水工作中唯物辩证法与形而上学的斗争，不仅是两种方法论、两种世界观的严重斗争，也是两个阶级、两条道路、两条路线的严重斗争。毛主席教导我们：“共产党人的任务就在于揭露反动派和形而上学的错误思想，宣传事物的本来的辩证法，促成事物的转化，达到革命的目的。”刘少奇之流在治水工作中歪曲和反对唯物辩证法，目的正是为了反对社会主义革命和社会主义建设。我们坚持毛主席的无产阶级革命路线，就必须尊重唯物论，尊重辩证法。掌握了这个尖锐的武器，就能无往而不胜！

    统筹兼顾　团结治淮
    伟大领袖毛主席在治淮开始，就指明了淮河流域上、中、下游共保的关系，确定了上、中、下游一起动手，团结治水的方针。毛主席的英明指示，是正确处理淮河地区间水利关系、团结一亿人民向大自然开战的最高准则。
    淮河流域是一个整体，上、中、下游密切相关。分割治理，不但不能解决问题，而且势必增加水利矛盾。在旧社会，地主、资产阶级根本不管人民死活，总是利用水利的矛盾，人为地加剧上、下游的对立，从中牟取他们一群一党的权利，维护他们的私有制和反动统治。千百年来，淮河流域人民渴望统一治理，强烈要求拆除“纠纷坝”，填平“闹事沟”，彻底根除淮患。
    无产阶级夺取政权后，“水利纠纷”这个历史上遗留下来的问题，具备了解决的先决条件。从全局出发，团结治水，这是社会主义公有制的必然要求，也是无产阶级和劳动人民根本利益的需要。无产阶级的世界观和方法论，又使我们能够科学地认识自然界的客观规律，全面规划，统筹兼顾，掌握重点，分期分批地对全流域进行治理。
    刘少奇及其代理人站在资产阶级的反动立场上，疯狂破坏团结治水，到处推销“以邻为壑”、“边界圈圩”、“节节拦蓄”的修正主义黑货。他们利用封建主义和资产阶级的派性，竭力挑动群众斗群众，制造省与省、县与县甚至社队之间的水利纠纷。他们大肆鼓吹地方利己主义，公然对抗毛主席的团结治水方针，提出“三分天下，分而治之”的反动口号。什么“三分天下，分而治之”！他们所谓的“分”，就是破坏党的集中统一领导。他们所谓的“治”，就是妄想用反革命修正主义的条条框框来束缚群众，扼杀治淮事业。
    毛主席教导我们：“共产党员必须懂得以局部需要服从全局需要这一个道理。”在治淮战线上，各地区之间的团结协作，是夺取治淮胜利的重要保证。团结则胜，不团结则败。要不要团结治水，这是执行不执行毛主席的革命路线的重大原则问题。
    二十年来，淮河流域人民同刘少奇及其代理人破坏团结治水的罪恶阴谋，进行了坚决的斗争，谱写出一曲曲社会主义大协作的胜利凯歌。治淮初期，山东、江苏人民同心协力，密切配合，胜利开挖了新沭河和新沂河。无产阶级文化大革命中，豫、皖、苏三省人民开挖新汴河、治理沱河的战斗，又是一个团结治水的光辉范例。河南人民在遇到特大春汛时，宁愿自己工段增加困难，主动筑坝截水，保证安徽三十万建河大军的正常施工，并派出十万民工去安徽境内参加挖河战斗。安徽人民为了解决豫、皖两省排洪排涝和扩大下游灌溉面积、沟通航运，派出治水大军到江苏境内施工。江苏人民以大局为重，为工程让地拆房，并积极从人力、物力等方面支援。这种高尚的共产主义风格和社会主义大协作的精神，是伟大领袖毛主席团结治水方针的生动体现。今天，在淮河流域，团结花开遍地红，胜利硕果分外香。英雄的淮河流域人民正沿着毛主席指引的航向，高举“九大”“团结起来，争取更大的胜利”的旗帜，昂首阔步，乘胜前进！
    ＊　　　　　　　　　＊　　　　　　　　　＊
    无产阶级文化大革命的伟大风暴，彻底摧毁了以刘少奇为首的资产阶级司令部，激发了亿万人民的冲天干劲。一个社会主义革命和社会主义建设的新高潮，正在蓬勃兴起。在革命和生产飞速发展的形势下，治淮怎么办？淮河流域人民豪迈地回答：要干，要革命！要以大寨贫下中农为榜样，在淮河大地绘出最新最美的画图。
    在根治淮河的伟大斗争中，我们一定要牢记二十年来两条路线斗争的历史经验，坚持用毛泽东思想武装治淮大军，用毛泽东思想指挥治淮战斗；坚持以阶级斗争为纲，狠抓两条路线斗争，深入开展革命大批判；坚持党的一元化领导，狠抓各级领导班子思想革命化；坚持群众路线，把淮河流域一亿人民拧成一股劲，革命加拚命，改造大自然，实现粮棉超《纲要》。
    在以毛主席为首、林副主席为副的党中央领导下，英雄的淮河流域人民，已经擂响了胜利前进的战鼓。淮河两岸红烂漫，人民斗志冲霄汉，征服淮河的宏伟理想，即将成为革命的现实。我们一定要高举毛泽东思想伟大红旗，发扬大寨精神，迎着困难上，顶着风浪闯，尽快实现毛主席“一定要把淮河修好”的伟大号召，为中国革命和世界革命作出更大的贡献！


一心为大多数人民谋利益(1970.10.17)

    新华社通讯员

    一九五九年，吉林省磐石县官马公社贫农出身的共产党员于喜波，在修筑一个大水库的战斗中，克服没有文化的困难，奋发图强，成了水库的技术员。
    一九六○年，于喜波在贫下中农的要求下，回到粗榆管理区，先担任生产队长，后来又当了党支部副书记、书记。
    一九六六年，为了迅速改变窝瓜地大队的贫困面貌，他主动要求去那里工作。
    他老伴知道后，有些不愿意，他就领着全家人，一遍又一遍地学习“老三篇”，回忆苦难家史，打通了家人的思想。村里的贫下中农听说他要走，都有些舍不得，于喜波便组织大家学习《纪念白求恩》，学习焦裕禄的事迹。他说：“咱是中国共产党党员，越是艰苦的地方越是要去。为了中国和世界革命，咱不能让一个生产队掉队啊！”
    在长期的斗争中，于喜波深刻体会到：恨敌人，就是爱人民；斗倒了阶级敌人，保证中国不变颜色，就是最大的为人民造福。因此，在两个阶级、两条道路、两条路线斗争的关键时刻，他都牢记毛主席关于阶级和阶级斗争的教导，坚定地站在毛主席革命路线一边，斗阶级敌人浑身是胆，坚守社会主义阵地寸步不让。
    在窝瓜地大队部的旁边，住着一个自称“老贫农”的“皮匠”。无产阶级文化大革命开始后，这个家伙突然对于喜波“亲热”起来。一天晚上，这个“老贫农”溜进大队部，装着“关心”的样子对于喜波说：“于大兄弟，你抛家舍业为咱窝瓜地造福，真是劳苦功高了。你一天忙到晚，还得烟熏火燎地自己做饭吃，实在叫你大哥过意不去呀！往后，你就吃在咱家，住在咱家算了。”于喜波听了这些油腔滑调的奉承话，立即厌烦地把他顶了回去。
    这天夜里，于喜波翻来复去睡不着。他想到，过去自己有病的时候，地主刘福堂曾送来面条、荷包蛋，自己火冒三丈，把他赶出了屋。他又想到，自己刚来窝瓜地当书记时，那个“皮匠”对人非常冷淡，现在为什么却对他“热情”起来？第二天，于喜波找来生产队干部，一起学习毛主席关于阶级和阶级斗争的教导。毛主席的伟大教导，擦亮了他们的眼睛。他们充分发动群众，顺着这个所谓“老贫农”和“皮匠”的蛛丝马迹，揭发了他一桩桩破坏农村社会主义革命和社会主义建设的罪行，把这个隐藏了二十多年的逃亡地主挖了出来。
    有一段时间，县里的走资派刮起了一阵反革命经济主义妖风，蒙蔽少数不明真相的群众，妄图分掉公积金，搞垮社会主义经济，复辟资本主义。于喜波义正词严地指出：“公积金是集体财产，社会主义经济的基金，一分一厘也分不得。谁想分光集体，搞垮社会主义，那是白日作梦，万万办不到！”他愤怒地揭发了走资派的阴谋，批判了他们的罪行，教育了受蒙蔽的群众，煞住了分公积金的妖风。
    于喜波始终带领群众坚持走社会主义道路，批判资本主义倾向，使窝瓜地的社会主义阵地不断巩固，集体经济不断发展。
    新华社通讯员（本报有删节）


郧西县革委会成员坚持深入基层调查研究 带领群众认真执行毛主席的革命路线 推动全县斗、批、改群众运动和农业生产不断发展(1971.02.04)

    新华社

    据新华社武汉电　湖北省郧西县革委会成员遵照伟大领袖毛主席关于“要了解情况，唯一的方法是向社会作调查”，“调查就是解决问题”的教导，坚持深入基层进行调查研究，密切联系群众，促进领导班子思想革命化，带领群众贯彻执行毛主席的革命路线，使全县革命和生产形势越来越好。
    郧西县地处鄂西北山区，过去生产比较落后。无产阶级文化大革命以前，由于叛徒、内奸、工贼刘少奇推行反革命修正主义路线，这里的面貌没有从根本上得到改变。县革委会成立后，决心带领群众按照毛主席的革命路线建设新郧西。但是，千头万绪究竟首先抓什么，有些领导成员开始并不明确，一度陷入事务圈子，出现了浮在上面多，深入基层少；文件、电话指挥多，具体指导少；会议上讲得多，针对具体情况分别指导少的现象。因此，工作忙不到点子上。怎样才能搞好工作，带领群众尽快改变郧西的面貌呢？他们从一个大队的变化中得到启发。六官坪公社风坪大队是个后进队，县革委会曾决心把这个后进队变成先进队。可是电话打来打去，两年过去了，问题仍然没有解决。去年初，县革委会成员来到这个大队蹲点，深入调查研究，发动群众，狠抓阶级斗争和两条路线斗争，结果只用四个多月时间，这个大队就发生了巨大变化，干部和社员群众的阶级斗争和两条路线斗争觉悟大大提高，夏季粮食增产百分之三十多，第一次向国家卖了余粮。
    县革委会成员从风坪大队的变化中认识到，只有深入基层，调查研究，掌握第一手材料，才能取得领导的主动权，带领群众沿着毛主席的革命路线胜利前进。于是，县革委会首先从组织机构上采取革命化的措施，把指挥全县革命和生产的六个主要办公室纳入一个口子，留一名领导班子成员和少数工作人员处理日常工作，其余领导成员带领工作人员深入到三大革命斗争第一线，调查研究，在基层办公。他们根据全县不同情况，划分四种类型，领导班子成员分别在四个地方蹲点，掌握第一手材料，做到没有调查不轻易发言。有了新情况和点上的实践经验，县革委会领导成员就集体研究，作出决定，指导全局。
    郧西县革委会领导成员在实践中体会到，人到了基层，并不等于就解决了深入的问题。有些人遇到时间紧、任务重等生产大忙季节，在“点”上就蹲不住了，常常出现身在“点”上，心在面上，结果点上出不了经验，面上无效果。后来，他们通过认真总结经验教训，进一步认识到：所以出现蹲在“点”上，担心面上，思想深处还是不相信群众，只相信自己。这个问题不解决，虽然身在实际中，却不了解群众，工作仍然做不好。于是，他们在深入基层蹲点的过程中，狠批叛徒、内奸、工贼刘少奇的“群众落后论”，学习毛主席关于群众路线的伟大教导，不断提高贯彻执行毛主席革命路线的自觉性。去年，三秋大忙时，生产紧，任务重，工作千头万绪。在这种情况下，县革委会主任韩克明坚持蹲在裕民大队，和贫下中农、干部一起狠抓革命，猛促生产，很快完成了三秋任务。贫下中农还试制成功适用于山坡地、零星小块地的“土条播器”，大大加快了秋播进度。他及时在全县推广了这个大队的经验，使全县三秋工作进度比往年快二十来天，质量比任何一年都好。县革委会领导成员深有体会地说：只有解决了相信群众，依靠群众，树立群众是真正的英雄的观念，才能搞好调查研究，掌握实际情况，坚定不移地沿着毛主席的革命路线前进。
    这个县的领导成员紧紧抓住路线和方针政策问题，进行深入调查研究，掌握第一手材料，破除领导工作中的唯心论和形而上学，做到执行毛主席革命路线坚定不移，落实党的政策不折不扣。去年，在秋季分配中，有的领导成员认为，“一打三反”运动正在深入开展，只要制定几项具体措施，就可以保证分配工作顺利进行。县革委会副主任向银洲感到这是关系到落实党的政策的问题，必须慎重处理。于是，他一方面同大家一起学习毛主席的有关教导和党的分配政策，一方面深入到五顶公社，亲自调查了两个大队的分配情况，掌握了大量的第一手材料。通过调查，他发现一小撮阶级敌人趁机大刮反革命经济主义妖风，破坏粮食分配政策的落实，同时，部分基层干部对分配政策也掌握不准，出现了“左”的和右的倾向。针对这些问题，向银洲把调查的情况向县革委会作了汇报。县革委会针对这些问题，发出了关于狠抓阶级斗争，推动秋季粮食分配工作的决定，并且按照党的分配政策，制订了几项有力措施。全县迅速掀起了狠批刘少奇及其代理人在分配问题上散布的“分光吃光”“多留少卖”的谬论，狠狠打击了阶级敌人的破坏活动，提高了群众的路线斗争觉悟，保证了党的分配政策的落实。通过这件事，县革委会成员受到很大的教育，认识到，落实毛主席的各项无产阶级政策的过程，充满着两种思想、两条路线的斗争。只有深入细致地搞好调查研究，才能避免主观主义，保证正确贯彻执行毛主席的革命路线和各项无产阶级政策。
    在县革委会领导成员的带动下，全县的区和公社的领导干部都走出办公室，大兴深入群众，调查研究之风，推动全县斗、批、改的群众运动和农业生产不断发展。一九七○年，这个县第一次摘掉了长期吃国家供应粮的帽子，粮食实现了自给。


以农为主 以副养农 ——榆树县红星大队发展多种经营的调查报告(1971.02.15)

    本报通讯员

    在毛主席关于“以粮为纲，全面发展”的伟大方针指引下，吉林省榆树县红星公社红星大队党支部以阶级斗争和两条路线斗争为纲，领导群众因地制宜，自力更生，大力发展多种经营，做到了以农为主，以副养农，促进了农、林、牧、副全面发展。
    六年来，这个大队从增产粮食出发，植树造林，兴办畜牧场和小工厂。现在大队已拥有树木一百二十多万棵，果树一万二千多棵；畜牧场一处，有马十九匹，奶牛三十头，猪、羊一百六十多头，鸡、鸭一千四百多只；有农具修造、米面加工等六个小工厂；有拖拉机五台。部分农田作业和粮食加工实现了机械化。一九六四年前，这个大队的公共积累很少，开展多种经营后，目前大队公共积累总额已达六十万元。多种经营的发展，集体经济的壮大，促进了粮食大幅度增产。一九六七年以来，粮食亩产量连年超过《纲要》，一九七○年又跨过了“黄河”。六年来，大队共向国家交售粮食两千万斤。现在大队集体储备粮食一百六十万斤，平均每人储粮四百斤。大队还向国家交售了大批生猪、家禽、鲜蛋等。

    因地制宜　自力更生
    红星大队处在平原地区，历来习惯于单一的农业生产，耕作粗放，广种薄收，粮食亩产长期停留在二百五十斤左右。
    一九六四年，毛主席发出“农业学大寨”的伟大号召，给红星大队发展生产指明了方向。大队党支部带领贫下中农和社员群众，认真学习了毛主席关于“以粮为纲，全面发展”的伟大方针，制定了生产规划。他们紧紧围绕增产粮食这个中心，从解决风灾、水土流失和人力、畜力、粪肥不足等着手，因地制宜，自力更生，开展多种经营，全面开展学大寨运动。
    这个大队的土地距离拉林河十二里，多年来受暴雨冲刷，一些好地被冲成大沟，占去良田一千余亩。一九六四年春天，这个大队开始治沟。他们发扬大寨三战狼窝掌的革命精神，在沟两旁铲除荒草，挖出黄土，填进黑土，栽上果树，育上林苗，初步减弱了风灾危害和控制了水土流失，保护了农田。他们还利用沟坡种上粮食、蔬菜、药材，扩大耕地面积七百多亩。
    这个大队在发展林业的同时，积极发展畜牧饲养业。起初，从国营农场买回三百个鸡、鸭蛋，分到社员家中孵化。以后又搞起土孵化场，大量发展鸡鸭。还依靠自己积累的资金，养殖了猪、羊、马、牛。六年来，大队畜牧场调给各生产队大批耕畜和粪肥。
    红星大队为了把大批人力、畜力集中投入到增产粮食上，从一九六四年开始，他们采取自力更生、因陋就简的办法，办起了为农业生产服务的小工厂，并自制简易机器，使碾米、磨面、脱粒、铡草实现了机械化。随着多种经营的发展，收入不断增加，大队购置了拖拉机，机耕面积达百分之九十，每年能腾出大量人力、畜力，实行精耕细作、沤积粪肥和改良土壤，有力地促进了粮食增产。

    狠抓两条路线斗争
    红星大队发展多种经营，经历了两个阶级、两条道路、两条路线的激烈斗争。
    一九六五年，正当红星大队的多种经营蓬勃发展的时候，叛徒、内奸、工贼刘少奇在当地的代理人派来了“工作组”。他们胡说红星大队的多种经营太多，“冒进了”，企图搞垮大队的多种经营。大队党支部书记佟万生率领贫下中农同“工作组”进行了坚决的斗争，坚持多种经营。在无产阶级文化大革命初期，反革命经济主义妖风刮到了这个大队。当时一部分两条路线斗争觉悟不高的人，又要把多种经营的积累分掉；一小撮阶级敌人，也跳出来进行破坏活动。大队领导班子在广大贫下中农的支持下，打退了阶级敌人的猖狂进攻，教育群众提高了阶级斗争和两条路线斗争觉悟，坚决贯彻执行“以粮为纲，全面发展”的方针。
    一九七○年，这个大队的农、林、牧、副获得全面大丰收。有的人提出：“我们大队机械化发展了，粮食增产了，人力和畜力也多了，应当把精力放在抓钱上。”大队党支部认为，这是刘少奇反革命修正主义路线的余毒还没彻底肃清的表现。于是举办了有全体党员、大小队干部参加的学习班，反复学习毛主席关于“以粮为纲，全面发展”的方针和其它有关指示，大反了“增产到顶”的骄傲自满情绪，狠批了“弃农经商”的错误思想。通过学习，大家提高了认识，把节省出来的人力、畜力投入到农田基本建设上去，同时合理安排了多种经营。

    认真贯彻执行党的政策
    红星大队在发展多种经营中，认真贯彻执行党的农村政策，正确处理了以下几个关系：
    第一，正确处理粮食生产和多种经营的关系。大队安排劳力时，坚持以农为主，兼顾多种经营。多种经营的经常性劳动，尽量由不适宜在田间劳动的社员承担。农忙季节，小工厂有的临时停产，有的减少人员，社员回到本队参加农业生产。植树、造林、剪枝、收果季节，由生产队临时组织辅助劳力参加。多种经营和粮食生产发生争工时，首先服从粮食生产的需要。
    第二，正确处理积累和分配的关系。在大队多种经营基地参加劳动的社员，由大队合理评工记分，年终统一同生产队结算拨款，社员回本队参加分配。大队发展多种经营，需用生产队的物资，合理作价，按期付款。大队给生产队拨大牲畜、仔猪、肥料等，合理作价。大队多种经营每年总收入平均约五万到七万元，主要用于购置农业机具，扩大再生产，部分用于集体福利、文化教育事业和社员的劳动报酬。
    第三，统筹兼顾，全面规划，正确处理大队和生产队在发展多种经营中的关系。根据规划，凡是规模较大、投资多、用工多、技术性强的项目，就由大队办，生产队积极支持。适合生产队发展的项目如养猪、养羊、养家禽和开办季节性作坊等，大队大力扶持生产队办。对于社员正当的家庭副业，大队和生产队都予以鼓励和支持。这样，就使大队、生产队的多种经营和社员的家庭副业，得到全面发展。
    本报通讯员


活学活用毛主席哲学思想的优秀共产党员 ——记江西景德镇市红星瓷厂工人罗迈生的事迹(1971.04.03)

    江西省革委会报道组;景德镇市革委会报道组;新华社记者;本报记者

    井冈山的青松在风雨中挺然屹立。井冈山的英雄儿女在伟大的毛泽东思想哺育下，迎着阶级斗争的风浪茁壮成长。景德镇市红星瓷厂工人罗迈生，就是井冈山英雄儿女的一个优秀代表。
    最近，中共江西省委授给了罗迈生以“活学活用毛主席哲学思想的优秀共产党员”的光荣称号。罗迈生怀着无限忠于伟大领袖毛主席的一颗红心，十六年来，坚持在三大革命斗争中活学活用毛主席的光辉哲学思想，在改造客观世界的同时，认真改造主观世界，不断提高阶级斗争和路线斗争觉悟，逐步地成长为自觉执行、勇敢捍卫毛主席无产阶级革命路线的坚强战士。

    拿起哲学武器进行战斗
    在伟大领袖毛主席提出的过渡时期总路线的光辉照耀下，贫农家庭出身的罗迈生，一九五四年带头参加了景德镇市第四瓷业生产合作社。他看清了毛主席指引的方向，浑身是劲，一心要把合作社办好。没想到合作社亏了本，有些人就围着社主任老曹吵开了。这时，社里那个管账的摇头晃脑吹起冷风来：“合作社七嘴八舌的，不如散伙好！”罗迈生一听这话非常恼火，他斩钉截铁地说：“合作社是毛主席指引的光明路，不能散，天塌下来也不能散！”可是，社里的问题越来越多，一度连工资也发不出了。罗迈生怀疑那个管账的有鬼，跑去劈头就说：“账目有问题！”管账的摊开账本，拿出算盘，噼噼啪啪当面打了一遍，一点漏洞也看不出。
    瓷业四社一阵乌云，迈生心里一团迷雾。
    就在这个时候，整社工作队来到社里。罗迈生积极反映情况，工作队的老江说：“社里矛盾很多，要抓主要的。”罗迈生问：“什么叫矛盾？”老江说：“亏本，闹散伙，歪风邪气，都是矛盾。”罗迈生想：亏本可能是主要矛盾，不亏本就不会有人闹散伙。可是又觉得闹散伙是主要的，大家心齐了，合作社还办不好？到底什么是主要矛盾？他越想越糊涂。工作队组织他和几个工人学习毛主席的光辉著作《实践论》、《矛盾论》和《中国社会各阶级的分析》，一起用毛主席的哲学思想分析社里的矛盾。
    罗迈生联系实际读毛主席的书，越读越爱读。他只念过两年私塾，许多字和词认不得，讲不来，但是他克服一切困难，把不识的字和不明白的问题，随手记在手掌上，逢人便问。有人讥笑他：“斗大的字不识一箩，坯房佬学什么哲学！”罗迈生毫不动摇，他坚定地说：“毛主席的哲学我要学，毛主席的哲学我能学！”
    一天夜里，社里的学习结束了，罗迈生回到家里，点亮小油灯，继续读毛主席的书。一行金光闪闪的字展现在他眼前：“谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题。”毛主席的话好象黑夜里的引路灯，他心里豁然亮堂。罗迈生转身出去找老江，说：“社里这矛盾，那矛盾，我看敌人搞鬼是主要矛盾。”老江看着这个二十一岁的年轻人，正在毛泽东思想哺育下成长，打心眼里喜欢，又给他讲了许多革命道理，同意他带一个调查组先摸清情况。
    罗迈生他们一调查，发现许多问题和那个管账的有关系。那家伙勾结一伙人深更半夜偷社里的瓷器，经常吃吃喝喝，还到处散布恶毒攻击合作社的言论。大家立即对这个人的问题进行了仔细分析。有人问：“我们工人对合作社这么爱，那家伙为什么对合作社这么恨？”罗迈生打开《实践论》念道：“在阶级社会中，每一个人都在一定的阶级地位中生活，各种思想无不打上阶级的烙印。”接着说：“什么藤结什么瓜，什么阶级说什么话，那家伙可能还有严重的政治问题哪！”大家都认为有道理。于是，大家一致决定到那家伙解放前活动过的地方去调查，结果，查明他是个钻进合作社的反革命分子，赶回社里就把他揪了出来，揭开了合作社阶级斗争的盖子。（⑴⑷）
    过去的许多问题真相大白。工人们提高了阶级觉悟，生产迅速发展，四社一片晴天。就在一九五四年十一月，罗迈生在斗争中光荣地加入了中国共产党。他学习更积极了，逢人就说：“毛主席的哲学灵得很，大家都要学！”
    一九五五年春天的一个早晨，阳光映红瓷城。在一间坯房里，十三个陶瓷工人围在一起学习毛主席的光辉著作《矛盾论》。景德镇市第一个工人学哲学小组从此诞生了。这个小组的倡导者就是共产党员罗迈生。四社转入红星瓷厂后，罗迈生在党组织的支持下，又在坯房里办起了一百二十多人的工人学哲学训练班。罗迈生坚持在斗争中学，斗争中用，成为景德镇市工人学哲学的带头人。

    莫做“近视眼”，要做“望远镜”
    “我们的眼力不够，应该借助于望远镜和显微镜。马克思主义的方法就是政治上军事上的望远镜和显微镜。”罗迈生在由于自然灾害造成国民经济暂时困难时期，能够勇敢捍卫党的总路线、大跃进、人民公社三面红旗，就是依靠毛主席的哲学思想武装头脑，使自己逐步透过现象看清了本质，保持了坚定正确的政治方向。
    一九六○年春，罗迈生见到有个同志因为一时没有买到胶鞋，不能正确对待暂时困难，就批评了他几句，那人不服，而他自己也说不出更多的道理。
    不久，罗迈生到省里一个训练班，学习毛主席的《实践论》、《矛盾论》和《关于正确处理人民内部矛盾的问题》。大家在学习中，就怎样看待暂时困难的问题展开了辩论。罗迈生在辩论中，从心里反对那些不能正确对待困难的错误认识，但要说道理，他还一时说不清楚。
    罗迈生带着这些问题，反复地学习毛主席的伟大教导：“我们看事情必须要看它的实质，而把它的现象只看作入门的向导，一进了门就要抓住它的实质，这才是可靠的科学的分析方法。”他想：对于困难，我们必须透过现象看本质。我们相信社会主义必然胜利，困难不过是前进中的暂时现象，是完全可以克服的。右倾机会主义分子利用我们的暂时困难攻击三面红旗，我们决不能上他们的当。他越想越觉得这场辩论绝不是一般的是非之争，而是一场批判右倾机会主义，保卫三面红旗的战斗。
    不久，校园里出现了罗迈生的大字报，他在大字报中列举有力的事实，观点鲜明，立场坚定，有力地痛击了右倾机会主义的谬论。大家看了都说：罗迈生分析得好，抓住了问题的要害，澄清了我们的模糊认识。在罗迈生的带动下，批判右倾机会主义的大字报很快贴满了校园。
    罗迈生在训练班度过战斗的四十五天，回到了红星瓷厂。他看到，由于右倾机会主义的干扰和破坏，工厂里朝气蓬勃的革命精神受到挫折，新生事物遭到压制。罗迈生感到愤慨，当即对工人们说：“这是右倾机会主义的破坏，我们要透过现象看本质，坚决进行斗争！”
    回到家里，迈生仰望着毛主席的画像，思潮起伏：一九五八年人们意气风发，斗志昂扬，一派热火朝天的革命景象，又浮现在眼前。他想：保卫三面红旗，就是保卫党的生命。他决心用毛主席的哲学思想武装自己，武装群众，驱散迷雾。夜深了，母亲推门进来，见迈生一手顶着胃部，一手拿着笔，伏在桌上不停地写着，心疼地说：“迈生，你身体单薄病又多，老是深更半夜不睡觉，不行啊！”“妈！我在写一篇保卫三面红旗的讲稿，这事可比生命还重要啊！”迈生忍着痛，一直写到东方升起红太阳。
    这天，人们在车间里，静静地听着罗迈生宏亮的声音：“社会主义和共产主义事业，是人类历史上最宏伟的革命事业，遇到困难是不足为怪的。……”
    “革命不怕困难多，困难中孕育着胜利，胜利在战胜困难中诞生。我们工人阶级对困难的态度，是用积极的战斗去争取胜利！”
    罗迈生联系本厂的实际，讲得生动深刻。刚讲完，那个当初因为没有买到胶鞋叫过困难的同志，挤上前去紧紧地握住他的手说：“你讲得真好，眼前这点困难算什么，我一定用实际行动给右倾机会主义当头一棒！”
    在这期间，罗迈生以压倒一切困难的革命精神，一连写出了《论困难》、《透过现象看本质》、《莫做“近视眼”，要做“望远镜”》等十多篇文章，经常到工人、学生、居民中讲哲学课。旧市委一个部长胡说罗迈生讲课是“老生常谈”，不准他讲。罗迈生听了坚定地说：“宣传事物本来的辩证法，戳穿右倾机会主义的反动本质，就是要‘老生常谈’，我要一直谈下去，谈它一辈子！”
    罗迈生一边宣传毛主席的哲学思想，一边带头向困难冲锋。为了把大跃进期间试制成功的那台施釉机重新开动起来，他把小组的同志召集到那台躺倒的机器旁边说：“我们要用毛泽东思想的东风把它立起来！”材料缺乏，生活艰苦，罗迈生组织大家认真读毛主席的书，开学习心得交流会，帮助大家树立战略上藐视困难，战术上重视困难的思想，用精神的力量去战胜困难。白天，他带头收旧利废，解决材料问题；晚上，他把热气腾腾的夜餐，一碗一碗送到同志们手里，自己却在一旁叮叮当当干个不停。同志们给他送来饭菜，他总是摆摆手，乐呵呵地说：“大家吃吧，我早在厨房里吃啦！”后来，大家从炊事员那里知道，罗迈生什么也没有吃，都激动地说：“有迈生这股刚强劲，什么困难都能踩在脚下！”
    在紧张的战斗中，罗迈生的肺病复发，但他还是瞒着大家白天黑夜地干。一天深夜，他和余师傅在全神贯注地安装施釉机。突然，一阵剧烈咳嗽，罗迈生一头伏倒在机器上。老余急步上前把他扶起来，要送他回家休息。罗迈生喘过气来，笑着说：“想着病，一天也不能干；想着革命，就能克服困难接着干！”他们一直奋战到第二天下午，施釉机终于又转动起来，投入了生产。困难转化为胜利，车间里热气腾腾，全厂又出现了朝气蓬勃的革命景象。这一年，厂里抽出二百多人支援大办农业，还提前九十二天完成了国家生产计划，在困难中高奏胜利的凯歌，用事实粉碎了右倾机会主义的干扰和破坏。

    胸有辩证法，革命方向明
    钢铁在烈火中炼成，雄鹰迎着暴风雨飞翔。
    伟大的无产阶级文化大革命一开始，罗迈生就怀着对毛主席的无限忠诚，勇敢地冲杀在斗争的第一线。他高擎红宝书，第一个登上全市工农兵批判“三家村”的讲台，以毛主席的哲学思想为武器，向反革命修正主义射出了《不许邓拓污蔑大跃进》、《旧社会没有清官》、《戳穿周扬的骗人鬼话》等一颗颗炮弹。红卫兵大破剥削阶级四旧，大立无产阶级四新，罗迈生打心眼里痛快。他一次又一次跑十多里路到学校宣传毛泽东思想，满腔热情地支持红卫兵的革命行动。
    但是，在两个阶级、两条路线斗争十分尖锐复杂的时刻，罗迈生这个红心似火的共产党员，也遇到了他不理解的问题。
    广大革命群众开始大造党内一小撮走资派的反，厂里青年技术员小龚，贴了旧党委的大字报，罗迈生只见墙上一长串大标语，说小龚的行动是“反党”。罗迈生心里一惊：“反党还得了！”后来他又听到青年们议论：小龚的行动是革命的。罗迈生心里又是一惊：到底是“反党”，还是革命行动？他脑子里展开了激烈的斗争。
    在这些日子里，罗迈生反复学习光辉的“十六条”，明确认识到这次运动的重点，是整党内那些走资本主义道路的当权派。走资派是钻进党内的资产阶级代表人物，打着红旗反红旗，比拿枪的敌人更阴险狡猾，若不及时揭露他们，就会不动枪，不动炮，红色政权变旗号。他想起了毛主席的教导：“不同质的矛盾，只有用不同质的方法才能解决。”要把走资派揭露出来，就要由下而上地发动广大群众搞“四大”。革命群众听毛主席的话，敢于斗争，大方向完全正确。这样，罗迈生便很快找到小龚，支持了他的革命行动。
    “彻底的唯物主义者是无所畏惧的”。罗迈生和革命群众战斗在一起，紧跟毛主席的伟大战略部署，奋勇向前。
    走资派刮反革命经济主义妖风，给工人多发工资，罗迈生揭穿了这一阴谋，工人们把钱退了回去。
    走资派煽动资产阶级派性，破坏革命大联合，罗迈生积极向群众宣传毛主席关于“在工人阶级内部，没有根本的利害冲突”的伟大教导，促进了革命的大联合。
    社会上出现“怀疑一切、打倒一切”的反动思潮时，罗迈生和工人群众一起，坚决执行毛主席的干部政策，正确对待犯错误的干部。一位工人出身的旧厂党委副书记犯了错误，罗迈生认为他本质是好的，应该热忱地帮助他。一天，罗迈生踏着冰霜，来到这个干部家里和他促膝谈心。这个干部对群众批评他不紧跟毛主席，想不通，说：“我坯房佬出身，是毛主席救我出苦海，我怎么会不紧跟毛主席干革命？”罗迈生对他说：“我们坯房佬出身，世界观不一定就是无产阶级的。你主观上想跟毛主席走，为什么会执行刘少奇的反革命修正主义路线？”这个干部听了，心里一震，好久答不出话来。罗迈生又语重心长地说：“希望你认真读毛主席的书，听毛主席的话，到群众中去改正错误。”这个干部含着热泪送走罗迈生，打开红宝书边学边想，一晚没有睡觉。在罗迈生和工人群众的帮助下，最后他作了触及灵魂的检查，回到了毛主席的革命路线上来。

    精神变物质，土法跨骏马
    在无产阶级文化大革命中，罗迈生坚持“抓革命，促生产”，靠《实践论》击败了洋教条，用土办法创制成功自动成型机，把陶瓷施釉半自动化推进到自动化。
    这场从精神到物质的飞跃，是在两条路线的激烈斗争中实现的。
    一九六六年夏天的一个深夜，坯房角上的一间木板棚里，灯还亮着。罗迈生和试验组的十一个工人围在一起，边议论，边在地上画草图，他们决心用土办法试制自动成型机。罗迈生对大家说：“我们有毛主席的哲学思想指挥战斗，精神可以变物质，土法能够跨骏马！”
    正在这时候，旧市委内一小撮走资派调集了一些技术人员，按照洋框框照葫芦画瓢，也要搞什么自动成型机。罗迈生听了说：“你抱你的洋教条，我靠毛主席的《实践论》”。当那班人马还在洋楼里数据来数据去，用空论代替行动的时候，罗迈生他们造的土机器就着手试车了。但是，这次试车失败了，大家焦急地围拢过来。迈生领头学习毛主席语录：“人们经过失败之后，也就从失败取得教训，改正自己的思想使之适合于外界的规律性，人们就能变失败为胜利”。在毛泽东思想的光辉照耀下，他信心百倍地对大家说：“只要认真总结经验教训，继续干下去，失败就能转化为成功。”大家认识到失败是成功之母的道理，一股热劲又来了。
    这时候，走资派又吹来了一股冷风：“你们搞来搞去，还不是从失败到失败，趁早下马吧！”“下马！”罗迈生十几年来，早就领教过了走资派的这一套，这股冷风算得了什么？他不禁想起了过去的一场斗争：那是一九六二年，叛徒、内奸、工贼刘少奇刮起了“工业要退够”的妖风，旧市委内一小撮走资派就下令大砍工人创造的土机械、土设备，对罗迈生他们创造的半自动施釉机，也强令下马。罗迈生不理他们那一套，说：“‘真理的标准只能是社会的实践。’我们的施釉机经过实践的检验，为什么不准使用？为什么要砍掉？”他和工人们一起顶住了走资派的压力，坚持使用，显示了土机器的威风。
    回顾斗争的历史，面对当前走资派又一次强迫他们下马的斗争现实，罗迈生深深认识到：过去的这些斗争，都是两条路线的斗争。只有掌握毛泽东思想，才能在斗争中识别和抵制反革命修正主义路线。于是，他带领大家进一步活学活用毛主席的哲学著作，认真分析自动成型机试制过程中的矛盾，反复试验，越干越有劲。当时有个所谓技术“权威”跑到试验组提出一连串问号：“你们制造自动成型机有图纸吗？有数据吗？有科学根据吗？”罗迈生理直气壮地回答：“有！靠群众智慧就有图纸，靠实践经验就有数据，靠学习毛主席的哲学思想就有科学根据！”
    由于反革命修正主义路线的破坏和干扰，试验组里只剩下了罗迈生和木工彭欢祥、冯家金三个人。他们一起讲阶级苦，诉血泪仇。罗迈生永远不会忘记：两岁时祖母背着他串村讨饭，八岁给富农放牛，十一岁跟着母亲躲债逃荒，从都昌县来到景德镇，给资本家当童工。跳出了苦井，又进了苦窑。那时景德镇流传一首民谣：“坯房佬，坯房佬，淘泥做坯双手搅，弯腰驼背受压榨，死了不如一根草。”他们三人在一起，苦引苦，泪连泪，一篇家史三家同，三个苦瓜一根藤。是毛主席救他们出苦海，是毛泽东思想哺育他们成长。三个人噙着热泪，站在毛主席像前表决心：“毛主席啊，毛主席！瓷城工人永远忠于您！为了捍卫您的革命路线，我们万吨高压顶得住，只要还有一口气，我们决心干到底！”
    三个战友一条心，坚持试制自动成型机。寒冬腊月，罗迈生顶风冒雪来到试验场。彭欢祥见他脸色不好，上前用手一摸，他的额头滚烫发烧，劝他回家休息。罗迈生坚决不肯，说：“现在是捍卫毛主席革命路线的战斗，我不能离开战场！”
    正当罗迈生他们在困难中坚持试验的时候，金工车间的工人放下手头的活，给试验组加工部件；成型车间的工人主动压好干坯，送给试验组作试验；厂里的一些老工人和革命干部开“诸葛亮”会，给试验组出主意，想办法。捍卫毛主席革命路线的战斗，把工人群众紧紧地团结在一起。
    在新生的革命委员会的支持下，陶瓷自动成型机诞生了，它比半自动化工效提高六倍，生产人员和厂房面积大为减少。而按照刘少奇反革命修正主义路线搞的那台洋机器，花了十八万元资金，成了一堆废铁，留给人们作为大批判的活靶子。旧事物在斗争中灭亡，新事物在斗争中成长。

    矛盾不会完结，斗争永不停息
    共产党员罗迈生，迎着困难，勇敢战斗，在继续革命的大道上阔步前进。
    自动成型机创制成功了，红星瓷厂一片欢腾。有位同志走过来紧紧握住罗迈生的手，高兴地说：“你搞试验，天天和矛盾打交道，现在总算解决了矛盾，大功告成啦！”罗迈生说：“是呀，试验是成功了，但是，旧的矛盾解决了，新的矛盾又会出现，矛盾是永远不会完结的。”罗迈生和工人们继续刻苦学习《矛盾论》，查思想，找差距，加快继续革命的步伐，投入新的战斗。
    在紧张的工作中，罗迈生肺病加重了，引起了新的并发症，走路很吃力。革委会和同志们要他趁自动成型机试制成功的机会，去住院治疗。罗迈生想起在旧社会住在富农的破牛棚里，害病发高烧，想喝一口米汤都没有。今天，党对自己这样关怀，同志们对自己这样爱护，心里非常感动。他说：“我不能放下革命工作不管。多一种病，只不过多一个矛盾，增加了一个斗争对象。”他坚持不离岗位。
    一天，他的病情突然恶化，同志们把他送到医院急救。罗迈生的妈妈急忙提上装有毛主席著作的书包赶到医院来，有位护士看了说：“老人家，你少让他看点书，还是让他好好休息吧！”罗妈妈说：“你不知道，我儿子就是这个脾气，越读毛主席的书，就越有精神。”
    罗迈生离开了火热的斗争第一线，躺在病房里，想着同志们正在紧张战斗，自己不能为革命贡献力量，心里十分焦急。在这个新的矛盾面前，该怎么办？他和往常一样，碰到问题就捧起毛主席的书。
    深夜，病友们都睡熟了。罗迈生还在孜孜不倦地学习。医生查看病房，推开房门，不禁楞住了：罗迈生一只手上扎着吊针，一只手拿着毛主席的书，反复地学习毛主席的教导：“世界到了全人类都自觉地改造自己和改造世界的时候，那就是世界的共产主义时代。”医生十分感动，走上前去深情地说：“迈生同志，很晚了，别看了。”罗迈生说：“我现在碰到了新的矛盾，不学不行啊！”医生走后，他又学了很久。他想：对新的矛盾要展开新的斗争，人住院，思想不能住院，疾病使我离开了工厂，我要把医院当作继续革命的战场。
    在医院里，他念念不忘阶级斗争，热情宣传毛泽东思想。医院开展“一打三反”运动，开展革命大批判，他积极写大字报，参加批判。他还经常向病友们宣传毛主席的哲学思想，鼓励他们同疾病作斗争。一个老年病友有悲观情绪，他把自己的床位移过去，头靠头地和老人谈心。病友们选他当政治指导员，他朝气蓬勃地带领大家坚持“天天读”。他积极宣传毛主席的医疗卫生路线，协助医院推广草医草药，并且带头服用。
    在治疗过程中，有的医生感到他们医院小，设备差，劝他转到大医院去治疗。罗迈生鼓励他们说：“设备好坏不是主要的，医务人员高举不高举毛泽东思想伟大红旗，才是决定的因素。”医生深受感动地说：“我们用药物治罗迈生同志身上的病，他用毛主席哲学思想治我们思想上的病，真是我们医生的‘医生’啊！”
    罗迈生坚持活学活用毛主席的哲学思想，文化低难不倒，反革命修正主义路线压不倒，严重疾病缠身拖不倒。他经常用拳头顶着胃部，坚持学习。他穿过的衣服，有的都被拳头顶磨出了破洞，打着碗口大的补钉。他以顽强不屈的精神，写下了二十多万字的心得、日记，四十多篇哲学文章；到群众中辅导学哲学五十多次；和工人们一起土法上马创造了五种陶瓷施釉机，为改变陶瓷工业的面貌作出了贡献。
    一九七○年十二月，罗迈生出席了中共江西省第三次代表大会。他满怀对伟大领袖毛主席深厚的无产阶级感情，在大会上表达自己的决心：“在继续革命的征途上，我永远是一名新兵。我要坚持学习，斗争不息，改造一辈子世界观，永远沿着毛主席的革命路线前进！”
    江西省革委会报道组
    景德镇市革委会报道组
    新华社记者
    本报记者


徐淮平原大寨花 ——记新沂县后行大队沿着毛主席的革命路线改天换地的事迹(1971.07.18)

    本报通讯员;本报记者

    在江苏徐淮平原上， 出现了一个多灾低产地区农业学大寨的先进单位，这就是被人誉为“徐淮小江南”的新沂县港头公社后行大队。
    这个大队的广大干部和群众在党支部的带领下，高举“农业学大寨”的光辉旗帜，砸碎了刘少奇反革命修正主义路线的枷锁，用自己的双手填平困难坑，挖掉穷根子。一九六三年粮食亩产只有一百多斤，一九六五年一跃超《纲要》，到一九七○年跃过了千斤关。

    坚定地走社会主义道路
    后行大队地处淮河下游的骆马湖畔，三面环水，地势低洼，上游下一滴，这儿水一瓢，一遇洪水，泛滥成灾。解放后，后行大队贫下中农沿着毛主席指引的方向，走上了集体化的道路，生产有了一定的发展。但是，叛徒、内奸、工贼刘少奇及其代理人却利用自然灾害造成的困难，在这个地区竭力推行“三自一包”、“四大自由”等反革命修正主义路线，结果严重地削弱了集体经济，贫困的面貌没有得到根本改变，年年要国家供应粮食。
    一九六三年秋天，这里遇到洪水的袭击。社员生活更加困难。党和政府从四面八方给他们送来了救灾物资。江南的大米，东北的玉米，上海的白菜，一车又一车地运到后行。社员们又感激，又难过，很多人流下了眼泪，觉得躺在国家的怀里过日子不是个滋味。
    到底应该怎么办？接连几个深夜，党支部书记孙明臣和全体支部委员一起围在煤油灯下，学习毛主席著作，展开热烈的讨论。“穷则思变，要干，要革命”，“只有社会主义能够救中国”。毛主席的教导，照亮了大伙的心窝，全体支部委员立下了共同的决心：挺起腰杆，领着大伙干；依靠集体力量，改变后行面貌！
    一九六四年，伟大领袖毛主席发出“农业学大寨”的战斗号召，进一步给后行干部、群众指出了前进的道路。党支部领导广大社员反复学习大寨贫下中农的英雄事迹，回顾后行两个阶级、两条道路、两条路线的斗争历史，认真检查后行穷困落后的主要原因，狠批资本主义倾向，畅谈社会主义集体经济的优越性。通过两个月的阶级教育和路线教育，他们擦亮了眼睛，认清了方向。在全大队农业学大寨的誓师大会上，千百个人打心底里迸发出一个声音：毛主席怎么说，俺就怎么做！毛主席怎么领，俺就怎么跟！大寨能做到的，俺也一定要做到。
    毛主席教导说：“人们为着要在自然界里得到自由，就要用自然科学来了解自然，克服自然和改造自然，从自然里得到自由。”大队党支部认真分析了本地的自然条件，总结了多年来同洪涝灾害作斗争的经验，认识到：对自然灾害，不能尽打防御仗，一定要主动进攻，叫水为我所用，变水害为水利。经过反复研究，又广泛听取了群众意见，大队决定利用洼地水多的特点试种水稻，彻底改变洼地低产面貌。
    党支部委员孙明哲等十八名青年组成一支突击队，在试验田头搭起了茅草棚，跨出了旱田改水田的第一步。

    冲破一切艰难险阻
    在历史上只种旱谷的后行土地上种水稻，真是处处有难题，步步有斗争。但是，突击队员们斗志昂扬，信心百倍。没有水牛，就用人拉犁；秧苗被害虫咬死了，再育第二次；不会插秧，先用茅草练习；土地板结，秧插不下，就用手指抠个洞再插。好容易把秧苗插了下去，可是没几天秧苗却枯死了。这时，有些突击队员稳不住神了。那些不相信后行能改变面貌的人说：“生成装山芋的肚子，还想吃大米！”
    党支部清醒地意识到，如何对待困难，在困难面前是继续前进还是畏难后退，也是两条路线的斗争。党支部书记孙明臣语重心长地对突击队员们说：“哪一棵成材的树不经过日晒雨淋，哪一条远航的船不经过风吹浪打！走大寨路，就得有身硬骨头！”毛主席的“农业学大寨”的光辉指示，使十八名朝气蓬勃的青年突击队员在困难中看到了光明，看到了希望，鼓起了勇气，增添了力量。他们发出钢铁般的誓言：“俺旗不倒，舵不转，方向不变！不种好水稻，决不下战场！”在贫下中农的帮助下，找到了秧苗枯死的主要原因是稻田严重漏水。于是，他们在稻田周围的沟、塘里垒起坝，蓄满水，把大量树叶、青草铡碎踩进田里，防止漏水，耖秧重栽，秧苗栽下不久，就返青发棵了。稻苗似锦，绿波翻滚，一片喜人景象。祖祖辈辈不长水稻的后行，第一次飘起了醉人的稻香。水稻登场后，经过验收，八十亩田平均亩产四百斤以上，最好的田块亩产八百多斤。
    这年冬天，他们又一鼓作气筑成了一条七华里长的灌溉渠道。一九六五年扩种水稻九百四十亩，粮食亩产五百四十斤，一举超过了《纲要》规定的指标。
    后行大队有一千三百亩土地分布在三个洼湖里。这些土地，坑坑洼洼，茅草丛生，一片荒芜。过去也曾有人在这里开过荒，种过地。但是，辛辛苦苦忙一年，到头来只落个十八亩庄稼一担挑。在改天换地斗争中夺得了初步胜利的后行人，又给自己提出了新的奋斗目标：大战湖滩，开荒造田，向生产的深度和广度进军！一九六六年冬天，党支部书记孙明臣率领全大队男女老少浩浩荡荡地开进了“三湖”。满湖红旗招展，铁臂挥舞，群众干劲很大，千百年沉睡的荒地苏醒了！
    正当大伙干得热火朝天的时候，一小撮阶级敌人扯起了刘少奇“打击一大片，保护一小撮”的破旗，跳了出来，把矛头指向领导群众战天斗地的革命干部，妄图破坏后行大队“农业学大寨”的群众运动，把后行拉向后转。广大贫下中农满腔怒火，揭穿了阶级敌人的阴谋诡计，大家齐心协力，勇往直前，干得更欢。
    一小撮阶级敌人看到“三湖”工地一片沸腾，恨得牙根发痒，又刮起了一股反革命经济主义的妖风，妄想瓦解广大干部群众的革命斗志。他们煽动说：“挖这茅草荒，能打多少粮？能挣几个钱？”大队领导成员一眼看穿了阶级敌人的黑心肠，展开了针锋相对的斗争。他们也出了一道题：“白求恩不远万里来到中国，张思德完全彻底掏红心，他们为的是什么？”两种思想两本账，算得大家心里亮。广大群众豪情满怀地说：“闹翻身不怕费功夫，干革命不是为挣钱！”寒冬腊月，地冻如石，用镐刨，刨不动；用火烤，烤不化。困难吓不倒英雄汉。他们用大镐先在地上凿开一道缝，十多个人一起撬，撬起一块就有碾盘大，千把斤。就这样，苦干了三个冬春，一千三百亩荒地在后行大队社员的铁手里翻了个个，变成了平展展的稻田。
    一九六七年春天，在水稻栽插的关键时刻，后行又遭到了百年未遇的大旱。井水枯竭，河底朝天，遍地龟裂，稻田起烟。二百多亩秧苗和已栽的一百五十亩水稻眼看就要枯死。
    这时，有人提出了“水稻下马，山芋上马”的主张，说：“已经旱到这个地步，还要种水稻，不明明是叫大伙喝西北风！”
    水稻究竟要不要下马？围绕这个问题，全大队展开了一场热烈的大讨论。
    有的说：“旱改水是俺坚持毛主席革命路线闯出的翻身路子，不能遇到困难就走回头路！”
    有的说：“越是在阻力面前，越是要挺起腰杆，坚决捍卫毛主席的革命路线！俺要象大寨贫下中农那样，从困难头上跨过去！”
    通过讨论，广大干部群众心更红、胆更壮。他们把水井掏深，又在干涸的河底挖了两百多眼土井，夜以继日地担水抗旱。挑一担水来回要走二里半，只能浇湿脸盆大一块地，但谁也没有泄气。灌了干，干了再灌，整整四十天，扁担不离肩，每人平均挑水上千担，许多人身上晒脱了皮，肩上磨起了茧。抗旱斗争胜利了。他们不仅保住了秧苗和已栽的水稻，还浇水多栽了一百五十亩水稻。七月间，这里终于下了一场透雨，他们不顾连续抗旱后的疲劳，一鼓作气抢栽完了全部水稻田。秋收时节，在后行的大地上，十里杨柳绿，千亩稻谷黄，一派江南风光。从此，“徐淮小江南”的称号传遍了淮河两岸。

    戒骄戒躁，继续革命
    后行大队取得这些成绩之后，在部分干部、群众中出现了“粮食收得不少了，社员口粮不少了，对国家的贡献也不少了”的思想。孙明臣深深感到，是鼓足干劲，力争上游，夺取更大的胜利；还是满足现状，停滞不前，把成绩当作包袱，这是新形势下的两条路线斗争。只有破除骄傲自满、固步自封的右倾保守思想，才能乘胜前进。于是，党支部便组织大队、生产队干部认真学习毛主席的光辉指示：“中国应当对于人类有较大的贡献。”大家越学心里越明亮，决心更加谦虚谨慎，戒骄戒躁，勇攀高峰不停步，为人民作出新贡献。
    在后行大队，要进一步增产，肥料不足是个薄弱环节。大家反复学习毛主席关于“自力更生”、“艰苦奋斗”的伟大教导，批判了那种眼睛向上，单纯依赖国家的思想，决心自己动手解决肥料问题。
    在老墨河上，红旗飘扬，号子嘹亮，一支积肥大军摆开了七里长的战场。铁锤砸开了半尺厚冰，大锹挖出了万担肥泥。有的人天不亮就起来推车运肥，有的人受了伤坚持不下火线。一个月就积肥四十万担，平均每亩稻田二百多担，为夺取七十年代的第一个大丰收打下基础。
    去年七月下旬，正在稻子扬花灌浆的时候，接连下了几天暴雨，一场罕见的洪水从上游铺天盖地压了下来，刹时间，水位猛涨三米多，洪水从大堤上漫了过来。洪水就是敌人，大堤就是战场。二百个民兵冲上了大堤，筑起人墙，用身子挡住了汹涌的洪水。一排排的社员站在齐腰深的水里，一团团泥块从他们的手上传上大堤。水涨一寸，堤高一尺。“下定决心，不怕牺牲，排除万难，去争取胜利”的口号声，压倒了洪涛的咆哮。天黑，风狂，雨急。突然有一处堤脚松动了，眼看就有决口的危险。在这千钧一发之际，共产党员胡春早挺身而出，振臂高喊：“人在大堤在，人在丰收在！”率领二十多个社员跳下深水去，一口气打下了六十多根树桩，排除了险情，保住了大堤。
    秋后，他们怀着胜利的喜悦，迎来了七十年代第一个丰收年，粮食亩产达到了一千零十六斤。向国家交售余粮的时候，社员们激动地说：“一九六三年发大水，俺这儿一片水汪汪；今年水更大，俺这儿却是一片稻谷香，这全靠毛泽东思想照后行！”
    本报通讯员　本报记者


在毛主席革命路线指引下多快好省地发展冶金品种 ——上海冶金工业调查报告(1971.08.09)

    新华社通讯员;新华社记者

    在伟大领袖毛主席提出的“鼓足干劲，力争上游，多快好省地建设社会主义”总路线的指引下，上海冶金工业战线广大工人、革命干部和革命技术人员，高举“鞍钢宪法”的光辉旗帜，充分利用原有工业基础，大搞群众运动，大搞技术改造，积极挖掘生产潜力，在冶金产品产量节节上升，质量不断提高的同时，多快好省地发展冶金新品种，为我国社会主义革命和社会主义建设作出了贡献。
    解放前夕，上海钢的最高年产量只有六千九百多吨，钢材八千吨，钢的品种更少得可怜，只能冶炼两种普炭钢，有色金属更是寥寥无几。
    解放后，在毛主席革命路线指引下，上海广大冶金工人自觉地贯彻执行毛主席“独立自主、自力更生”的伟大方针，使冶金工业得到迅速发展。无产阶级文化大革命运动进一步促进了生产的发展，以一九七○年和一九六五年相比，在钢、钢材、有色金属产量大幅度增长的情况下，钢种增加近一倍，钢材规格增加一倍半以上，有色金属的品种增长百分之六十，有色金属材料的规格增加近四倍。现在上海冶金工业已经初步建成一个具有一定技术水平、品种规格比较齐全、能够配套的金属材料基地，在支援工农业生产和国防建设中发挥了应有的作用。

    以阶级斗争为纲　促进冶金品种的大发展
    上海冶金工业的品种是在同帝修反的斗争中，同叛徒、内奸、工贼刘少奇反革命修正主义路线的斗争中发展起来的。
    在我国国民经济遇到暂时困难时期，苏修叛徒集团背信弃义，撕毁协定，妄图破坏我国社会主义建设事业的发展。也在这个时候，叛徒、内奸、工贼刘少奇及其在上海的代理人，配合苏修叛徒集团的阻挠破坏，大肆诬蔑发展钢铁工业的群众运动，恶毒攻击在大跃进中蓬勃发展起来的上海转炉炼钢，胡说“转炉不能炼优质钢”，叫嚷“转炉炼钢得不偿失”，刮起了一股拆炉停产的下马妖风，妄图扼杀上海冶金工业。用毛泽东思想武装起来的上海冶金工人清醒地认识到，这是一场关系到是不是多快好省地发展上海钢铁工业的严重斗争，必须坚决顶住这股拆炉停产的下马妖风。他们在毛主席的好学生柯庆施同志的支持下，同刘少奇反革命修正主义路线进行了坚决斗争。毛主席亲自视察过的上钢一厂二转炉车间的工人以“下定决心，不怕牺牲，排除万难，去争取胜利”的大无畏精神，当时坚持守在转炉旁，不让转炉停产。在斗争的关键时刻，他们炼出了具有先进水平的高级钢。其它一些炼钢厂的工人，也克服各种困难，炼出深冲优质搪磁板钢、低合金钢和硅钢等优质钢新品种，以实际行动粉碎了“转炉不能炼优质钢”的谰言。通过这场斗争，上海冶金工业得到了更加迅速的发展。现在，光是上钢一厂二转炉车间，就炼出了各种焊条钢、农具钢等四十七个品种，它的年产量相当于解放前上海全市最高年产量的七十多倍。
    无产阶级文化大革命的伟大胜利，给我国社会生产力的发展开辟了广阔的道路。但是，阶级斗争和两条路线斗争并没有结束。上海冶金工人以阶级斗争为纲，同一小撮阶级敌人、同刘少奇反革命修正主义路线的余毒继续展开了斗争。上海跃龙化工厂是一个生产重要冶金产品的单位，混进这个厂的一小撮坏人，利用资产阶级派性和无政府主义思潮，煽动反革命经济主义妖风，破坏抓革命，促生产，破坏新产品的试制工作。这个厂的广大工人遵照毛主席关于“阶级斗争，一抓就灵”的教导，深入开展“一打三反”运动，开展革命大批判，揪出了坏人，扫除了阶级敌人散布的无政府主义妖风，广大群众进一步加强了革命的组织性和纪律性，推动了革命和生产的发展。一九七○年这个厂提前三个月全面完成了国家计划，并且试制成功许多国家急需的冶金品种。今年以来又取得了优异成绩。现在这个工厂生产的品种比文化大革命前增加了一点八倍。

    革命的需要是发展冶金品种的方向
    伟大领袖毛主席教导说：“要提倡顾全大局。”上海冶金工业在发展品种过程中，树立全国一盘棋的思想，把党和国家的需要放在第一位。他们说，革命的需要就是我们发展品种的方向。长期以来，在刘少奇及其代理人推行“生产第一”、“利润挂帅”的反革命修正主义路线毒害下，有的工厂在接受新品种试制任务时，曾经提出过“五接五不接”的所谓条件：“批量大的接，小的不接；产量高的接，低的不接；好做的接，难做的不接；产值高的接，低的不接；利润高的接，低的不接”。（⑴⑶）
    对待国家需要的品种任务，接受还是不接受，反映了两条路线、两种世界观的斗争。广大工人指出：发展品种是为政治服务，还是为利润服务，这是巩固无产阶级专政还是复辟资本主义的大是大非问题。社会主义企业不是不要“利润”，但首先是为了革命，革命事业的需要就是我们发展品种的方向。为了更好地提高大家的认识，一些工厂每当承接新品种试制或生产任务时，经常自觉地展开算两笔账的活动。一笔是政治账，另一笔是经济账。工人们说：“搞出一个新产品，对一个厂说经济上可能要亏一些本，但是兄弟厂有了这个产品，解决了问题，生产上去了，对于国家来说，就是作出了贡献。因此，一只棋要为一盘棋服务，局部要服从全局。算账要从巩固无产阶级专政出发，要从社会主义革命和建设着眼。”工人们运用这个革命的算账法，算出了干劲，算出了志气，算出坚持办好社会主义企业的大方向。上海异型钢管厂就是这方面的一个典型。这个厂的工人胸怀全局，一贯争挑重担，千方百计发展新品种，只要国家需要，他们就努力设法完成。一九六七年国家有项重点工程需要一百根微型不锈钢波纹管，而这一百根钢管总共只有四市两重。工人们经过四百多次的反复试验，终于在去年把这个难度极高的新品种攻下来了。十多年来，这个厂根据国家需要，用简陋的土设备，生产了无缝钢管、合金异型管和稀有金属异型管，共二千二百多个品种规格。
    上海广大冶金工人从切身经历中深刻地认识到：冶金工业是基础工业，它的发展快慢，品种多少，直接影响到国民经济和国防工业的发展，因此，多快好省地发展冶金品种问题，决不单纯是个经济问题，而是关系到巩固无产阶级专政和支援世界革命的大问题。现在，工人们提出一个口号：“革命需要什么，就积极生产什么，要多少品种就努力生产多少品种，在时间上只快不慢，在质量上只好不坏”。这个口号已成为上海广大冶金工人的实际行动。

    艰苦奋斗走自己发展冶金品种的道路
    依靠什么来发展冶金品种，按照什么方针来发展品种？这是上海冶金工业发展新品种中两条路线、两种思想斗争的另一个重要问题。根据毛主席关于打破洋框框，走自己工业发展道路的指示，上海冶金工业部门从无产阶级文化大革命以来，在发展品种中坚持做到以下几点：
    一、坚持“人的因素第一”的观点，正确处理物质条件和任务不相适应的矛盾。他们认识到，发展冶金新品种，一定的物质条件是必要的，但是决定的因素是人不是物，只有充分发挥人的革命积极性，发扬艰苦创业的革命精神，充分挖掘现有企业的生产潜力，才能够把国家急需的冶金品种生产出来。在试制过程中，缺乏资料和经验，他们就在实践中不断试验，不断总结，摸索规律；缺乏设备，就因陋就简，修旧利废，自己设计，自己制造，尽量做到不向国家伸手。一九七○年，国家急需的重要产品高级合金板就是这样试制出来的。当这项试制任务下达时，有的人搞了一个“一年出图纸，二年建厂房，三年出产品”投资六千五百万元，新建厂房五千五百平方米的贪大求洋的方案。这个方案一经提出，就受到工人们的尖锐批评。上海有色合金厂、上海有色金属压延厂等六家设备陈旧的小厂工人，主动接受了这一任务。他们利用现有旧设备，迅速投入了战斗。在毛泽东思想指引下，工人们苦干加巧干，奋战四天四夜，胜利地试制成功第一块具有先进水平的高级合金板，而且很快投入成批生产。上钢三厂在小厂革命精神的推动下，打破了“钢铁厂不能生产有色金属产品”的行业界限，充分利用现有设备，也轧制成功了大型高级合金板。
    二、牢固地树立“群众是真正的英雄”的观点，狠批“专家路线”流毒，普遍实行以工人为主体、有革命技术人员和革命干部参加的“三结合”，依靠工人群众来攻克发展品种的难关。上海冶金工业部门为了发展品种，需要对原有基础不断地进行技术改造，以便更好地采用新技术、新工艺。这些技术改造的大部分设计和制造都是这些三结合小组自力更生搞出来的。上海有色合金线材厂为了改变原来落后的生产工艺，发展国家急需的冶金品种——高级合金丝，最近先后实现了“连铸连拉”和“连续浇铸”两项新工艺。“连铸连拉”把原来七道工序并为一道，一边熔炼，一边就可以拉成合金丝坯；“连续浇铸”可以大大缩短生产周期，提高产品质量，降低原材料消耗，提高成材率。在试验“连铸连拉”新工艺的过程中，厂领导深入生产第一线，向工人讲形势，交任务，紧紧依靠“三结合”试验小组，边试验，边改进，遇到困难就运用毛主席的哲学思想来分析矛盾，找出解决的办法，结果一个月内就取得成功。而“连续浇铸”的试验在四年前就开始进行，由于当时的领导人迷信“专家”、“权威”，没有依靠工人群众，结果搞了一年半时间，连个方案也拿不出来。以后，组织工人群众参加试验工作，对“专家路线”进行了批判，才使这个新工艺项目在不到一年时间里正式投入生产。
    三、坚持土法上马，土洋结合，自力更生造设备，自己武装自己。上海冶金工业部门在发展品种的过程中，一方面发动群众，不断革新技术，革新设备，以充分发挥原有设备的潜力；一方面自己动手，土法上马，土洋结合，制造了一批土设备，促进生产能力迅速壮大。上海异型钢管厂现有生产设备中，百分之七十都是工人们自己设计制造的土设备。去年他们还自己设计、制造成功了一千五百吨挤压机。这台挤压机从设计、制造到土建、安装，只花了八十万元，用了不到一年时间就投入生产，它能挤出四、五十个品种的高级合金异型材，效能大大胜过同类的洋设备。
    四、立足于赶超，立足于独创，把革命精神和科学态度结合起来，试制具有我国独特风格的冶金品种，走自己工业发展的道路。冶金工人们认为，要使品种迅速搞上去，必须扫除那种照搬照抄国外资料的懦夫懒汉思想，坚决进行创新。上钢一厂、二厂、三厂等单位生产的普通低合金钢，过去只是摹仿国外，品种发展很慢，到一九六五年还只有五个品种。无产阶级文化大革命中，广大工人狠批刘少奇“洋奴哲学”、“爬行主义”，根据我国合金元素的资源，创造了具有独特风格的新钢种。经过反复试验，现在这类钢种已发展到八十多个品种，质量达到先进水平。上海第五钢铁厂的工人们经过十多个月的艰苦奋斗，精心摸索，终于用中型轧钢机轧制出了国外需要用万吨水压机才能锻造的重要冶金新产品，闯出了新的技术道路。

    社会主义协作是发展冶金品种的重要途径
    最近几年来，上海冶金工业部门在党的一元化领导下，打破了刘少奇反革命修正主义路线所推行的“条条专政”的束缚，在全市各行各业之间，冶金工业内部各企业之间，生产单位、科研单位和使用单位之间，广泛开展了社会主义协作，打响了一场多快好省地发展冶金品种的“人民战争”，并收到了立竿见影的效果。
    广泛的社会主义协作充分调动了广大群众的积极性，挖掘了各方面的生产潜力，把一切可以利用的人力、技术、设备、材料都有效地利用起来。如把各厂有关铸锭、熔炼、锻造、挤压、拉伸、轧制等工序，有目的地组织起来，配套成龙，迅速形成完整的试制、生产作业线。一些技术难关，通过开展社会主义协作，迅速突破。如自行车用的硅普通低合金钢新品种，就是由上钢一厂、上钢十厂和自行车厂组织了协作小组，共同研究，合作搞出来的。按照过去专业分工的老框框，从设计钢种成份、轧制钢材到使用单位制造出样品，至少得花上一、二年，现在这三个单位通过协作，只用了两个月时间就完成了试制任务。
    上海冶金工业部门在组织社会主义协作发展冶金品种时，除以大厂为骨干外，特别注意发挥中小企业的作用。几家大厂生产大规格、大批量产品，供应中小厂坯料；中小厂搞小批量、多品种的再加工。这样大厂带小厂，小厂促大厂，形成大中小相结合品种配套体系。有些时候，小厂在发展品种时还起了“主力军”的作用。如发展电机工业的关键配套材料——高级冷轧矽钢带，在无产阶级文化大革命以前，上海地区只有一家大厂独家生产，当时由于刘少奇修正主义路线的干扰，最高年产量只有几十吨，质量也不稳定。去年，上海五个小型冷轧带钢厂的工人群众以革命大批判开路，狠批刘少奇反革命修正主义路线的余毒，分工合作，组织大会战。结果只用了四个多月的时间，五家小厂都相继试制成功了这个国家急需的短线产品，并正式投入生产，初步形成的生产规模，比原来那家大厂八年达到的生产能力大两倍多，产品质量也比较稳定。在小厂的促进下，原来那家大厂冷轧矽钢带的产量质量也很快上去了。
    目前，上海冶金工业系统广大工人、革命干部和革命技术人员遵照毛主席关于“进行一次思想和政治路线方面的教育”的伟大指示，通过批修整风，正在认真总结经验，他们决心继续发扬革命精神，谦虚谨慎，戒骄戒躁，沿着伟大领袖毛主席指引的多快好省地建设社会主义的方向，为发展我国钢铁工业，为发展冶金品种作出新的贡献。
    新华社通讯员　新华社记者


集体经济的好管家(1971.12.15)

    本报通讯员

    山东牟平县埠岭观大队会计林梵，为捍卫毛主席的革命路线，与阶级敌人斗，心红胆壮；与反革命修正主义路线的妖风斗，寸步不让。他已经这样斗争了十六年。
    一九六一年，叛徒、内奸、工贼刘少奇的“三自一包”黑风吹到了埠岭观大队。一个干部对林梵说：“上级指示要咱们把土地下放到户，包产到人，你给算一算，每人每户摊多少？”听了这话，林梵心里直翻腾。他想，毛主席领导咱闹革命，为的是社会主义，这分田到户，包产到人，不是和单干一个样吗？他越琢磨越不对劲，便对这个干部说：这是一条资本主义的死胡同，咱万万走不得。他还和这个干部一起进行新旧对比，忆苦思甜，提高觉悟。林梵同坚持走社会主义道路的干部和广大贫下中农在一起，最后把这份“上级指示”顶了回去。埠岭观大队依然沿着社会主义的道路胜利前进。
    一九六六年冬天，一小撮阶级敌人，刮起了反革命经济主义妖风。他们以“关心群众生活”为借口，炮制了一个现金分配方案，阴谋把这个大队几年来积累的资金全部分光，逼着林梵算账提款。林梵理直气壮地说：“我听毛主席的话，不给你们搞反革命经济主义打算盘。只要我林梵在，集体的钱财一分一毫不能让你们胡动！”他不怕围攻，不怕威胁，同贫下中农一起与这股妖风进行了针锋相对的斗争，胜利地保卫了社会主义的集体经济。
    十六年来，林梵在为贫下中农管家理财的过程中，在阶级敌人的进攻面前，站得稳，顶得住，在错误倾向面前，也敢于坚持原则。
    去年秋天，有人打算建一个十二间的蚕室。林梵想，队里有好几间蚕室，已经满够用了，为什么还要建这么大的蚕室呢？他深入群众一了解，才知道是有人想以修建蚕室为名，盖一个大礼堂。他对革委会说：“讲排场，摆阔气，这和毛主席说的可是两条路啊！大礼堂不能盖，这笔钱不能花。”他建议把准备盖房的石头用到修建灌溉水渠上。林梵的正确意见，得到了广大贫下中农和干部的支持。
    埠岭观大队购买了很多农用机械，公积金已经花得差不多了。去年年终结算时，有人想超出规定多扣公积金，再买一台拖拉机。林梵觉得，这种主张不符合党的政策，也超出本队的实际可能，就提出不同意见。有人说他“右倾”，他耐心地用党的政策进行说服，使他们放弃了错误主张。
    林梵经常外出开会，但他从不乱动公款。他每次主持分粮草，总是把自己排在最后，先把好的分给社员。一年秋天，他主持分配玉米，当最后轮到他的时候，把场扫了扫，一过秤比他应分配的数字多了半斤，在场上的人说：“你每次分粮都有泥呀砂呀，这次多这丁点算不了什么！”可是他还是把多余的玉米捧了出来。
    大队年终结账的时候，社员怕林梵办公时受冻，就对他说：“咱队上有木头又有煤，你就不能生着炉子烤烤？”林梵笑笑说：“为公事也要处处注意节省，咱省一点，集体就会多一点，就能多支援国家一点。”林梵办公用的尺子也是自己动手做的，社员觉得集体家底富裕了，劝他买个新的，他仍然坚持使用。
    十六年来，林梵就是这样，坚持原则，心向集体。贫下中农热情称赞他是“好管家”。
    本报通讯员＊＊＊＊＊＊


扫除思想障碍(1972.03.06)

    横山县通讯组

    陕西横山县雷龙湾公社开展学大寨的群众运动以后，生产的规模更大了，经营的项目更多了，耕作技术的要求更高了，劳动力显得不足。据调查，全社还有将近百分之二十的女社员没有经常出勤。怎样才能使全部妇女劳动力投入劳动战线，以适应农业学大寨群众运动蓬勃发展的需要呢？毛主席教导我们：“要发动妇女参加劳动，必须实行男女同工同酬的原则。”公社党委按照这个教导，作出了实行男女同工同酬的决定。但决定发出后，一些队并没有很快落实。党委成员深入下去调查了解，发现还有许多思想阻力。个别干部反映：“男劳力上树砍条子，下水掏稻地，样样扛大头，和妇女说啥也同不了酬。”有人还误认为“这是搞‘经济主义’，‘工分挂帅’”。一些妇女由于旧的传统观念的束缚，也不愿去和男社员干同工、争同酬。不克服这些阻力，男女同工同酬的政策就无法落实。
    他们在公社、大队和生产队三级干部会上，引导干部从路线斗争的高度，讨论贯彻执行男女同工同酬政策的重要性，使大家明确认识到，“男女同工同酬”是毛主席制定的无产阶级政策，它体现了“各尽所能，按劳取酬”的社会主义原则；而刘少奇的“经济主义”、“工分挂帅”，则是复辟资本主义的黑货。这是两股道、两条线，绝不能混为一谈。
    他们通过典型事例，大讲妇女在三大革命运动中的巨大作用，使大家信妇女真是半边天。哈兔湾大队百名妇女移河改道的事，对大家教育很深。过去，这里是夏秋滔滔白浪，冬春莽莽沙滩。妇女们奋战一年，筑起了一座高十米、宽二十米、长五十米的大坝，开挖了一条二里长的新河槽，硬逼河水改了道，使千古荒滩变成了千亩好水田。
    男女同工同酬政策贯彻执行以后，妇女的生产热情和劳动效率大大提高。去年，全社的女劳动力，除产妇、病号外，全部投入了劳动战线，有力地促进了农业生产的发展。＊


切实加强党的领导 认真落实养猪政策 四川省养猪事业迅速发展 全省平均每个农户养猪达二点八头(1972.03.21)

    新华社

    新华社成都电　四川省各级领导机关切实加强对养猪事业的领导，认真落实党的有关政策，有力地促进了养猪事业的发展。据一九七一年底统计，全省生猪饲养量达到四千八百多万头，平均每个农户养猪二点八头。什邡、广汉、崇庆、温江、彭县、灌县、郫县、新都、遂宁、德阳、绵竹、马边、名山等十多个县，养猪量已达到或超过一人一猪。去年全省生猪收购任务也超额完成。
    四川省各级党组织和革委会，在领导养猪事业中，以两条路线斗争为纲，组织广大社员、干部，认真学习毛主席关于发展养猪事业的一系列指示和党的有关政策，联系实际，批判刘少奇一类骗子的反革命修正主义路线，提高了大家执行毛主席革命路线和政策的自觉性。乐山地区的广大社队干部，经过学习和批判，划清了社员发展正当家庭副业和资本主义自发倾向的界限、按劳分配和经济主义的界限、合理奖励和物质刺激的界限，把大力发展养猪同发展农业生产、巩固集体经济、改善人民生活、支援国家社会主义建设结合起来，进一步调动了广大群众的革命积极性，推动了养猪事业的发展。去年，这个地区的生猪饲养量达到四百多万头，平均每个农户养猪四头以上，比一九七○年增加百分之七十。去年，中共四川省委和省革委会明文规定了发展养猪和收购生猪的具体办法，并公布于众。各级领导成员还深入实际调查研究，检查基层贯彻执行政策的情况，发现问题，及时解决。温江地区革委会领导成员，在调查研究中，发现和纠正了少数基层干部限制社员家庭养猪的错误做法，又一次在全地区干部中进行了党的政策教育，积极发展集体养猪，继续鼓励社员家庭养猪，使养猪事业得到迅速发展。全地区十四个县，各个县社都办起了集体养猪场，广大社员中除极少数五保户和单身汉外，家家都养了猪。去年，这个地区生猪饲养量按农村人口平均计算，已超过了一人一头猪。
    在认真贯彻执行党的养猪政策的同时，四川省各级领导机关还注意帮助群众解决防治猪病和饲料供应的问题。去年以来，全省利用召开经验交流会和举办学习班等办法，及时推广了什邡县因地制宜，广开门路，统筹安排，集体为主积极发展饲料生产的经验，推广了遂宁县利用中草药防治猪病，大力开展“群防、群治、群采、群种”活动的经验以及这两个县利用各种农作物的秆、荚，大搞糖化饲料的经验，收到了显著的效果。内江地区各级领导把猪饲料生产纳入集体生产计划，还在全地区从县到队普遍建立了兽医站，促进了养猪事业的迅速发展。＊


排除“左”右干扰　坚持政治和生产的统一　　——从扶余县学大寨运动看政治和生产关系中的问题(1972.08.10)

    本报通讯员;吉林日报记者;本报记者

    在处理政治和生产的关系问题上，一直存在着两条路线的激烈斗争。刘少奇一类骗子，时而从右的方面，时而又从“左”的方面，割裂政治和生产的关系，干扰毛主席的革命路线，破坏社会主义革命和社会主义建设。扶余县的经验证明，当前在学大寨运动中，只有不断排除“左”右干扰，特别是极“左”思潮的干扰，坚持政治和生产的统一，把政治工作结合着经济工作一道去做，才能促进运动不断深入，夺取革命、生产双丰收。
    ——编者
    ＊　　　＊　　　＊
    在农业学大寨的群众运动中，经常遇到的一个问题，就是怎样正确处理政治和生产的关系。我们带着这个问题，到吉林省扶余县作了调查。
    扶余县三面环江，自然条件较好，是吉林省的一个主要产粮县。近几年来，全县粮食连年增产：一九七○年比一九六五年增长百分之四十七，一九七一年又比一九七○年增长百分之十七点三。
    丰硕的物质成果，来源于巨大的精神力量。扶余县的连年丰收，是他们认真执行毛主席的无产阶级革命路线、正确处理政治和生产的关系的结果。

    政治是统帅，是灵魂
    榆树沟公社立新大队在农业学大寨的群众运动中，狠抓根本，把政治工作放在第一位，成为全县学习的榜样。可是，在学立新的过程中，有人却说他们“政治抓多了，生产抓少了”。
    这股风一吹，在立新大队也引起一些反映。有的生产队干部对政治工作放松了，学习也不抓了。大队领导班子里也有人主张改改“招”，说政治抓得差不多了，该往生产上使使劲了。立新大队是不是政治抓多了，生产抓少了？大队党总支书记于广忠就及时引导干部和社员，回顾历史，对照现实，展开讨论。
    立新大队到处都是黄土岗子，沟深坡陡，是个穷地方。一九六二年，立新大队从肖家大队分出来，当时，人缺粮，马缺料，种地没有种子。在重重困难面前，靠什么打开局面？靠的是政治挂帅。于广忠和大队领导班子组织干部、社员反复学习毛主席关于“只有社会主义能够救中国”的教导，带领大家自力更生，艰苦奋斗。四队送粪没有辕马，让于广忠到外队去借。于广忠说：“不用借，我们自己有。”说着，钻进车辕里，拉起车就走。大伙看到这种情景，激动地说：“广忠能驾辕，我们能拉套！”劲头一下子就起来了。人拉车，肩挑粪，自己动手克服困难，很快种上了地，当年就夺得了好收成，改变了吃粮靠返销、花钱靠贷款的落后局面。一九六四年以来，于广忠和大队领导班子带领社员，发扬大寨人战天斗地的革命精神，治沟治坡，改土造田。几年的工夫，深沟栽满了树木，坡地变成了梯田，粮食亩产由一百多斤增长到三百多斤。这段历史说明，立新大队正是靠政治挂帅带动了生产，怎么能说“政治抓多了，生产抓少了”！
    第六生产队的干部一度认为，要是把抓政治的气力全用到生产上，粮食准能上去，于是埋头抓起生产来了。结果怎样呢？原先政治工作抓得紧时，社员把被雹子打掉的大豆，一粒一粒地拣回来。政治工作放松了以后，到了大忙季节，出勤率反而下降了。事实教育了这个队的干部，政治工作是一切经济工作的生命线，一时一刻也松不得。
    在讨论中，经过总结正反两方面的经验，大家深深感到，坚持政治挂帅，就方向正，人心齐，干劲大；不坚持政治挂帅，放松政治工作，就生产抓生产，就会方向偏，人心散，走到邪路上去。抓政治工作根本不存在多和少的问题，而是能不能用政治去统帅生产，贯彻执行毛主席革命路线的问题。
    为什么有人竟然感到“政治抓多了，生产抓少了”呢？这里有两种情况；一种是不相信政治挂帅的威力，把政治工作看成是额外负担，一抓就觉得多了；一种是不懂得什么是无产阶级政治，搞了一些资产阶级的形式主义的东西，不但不能促进生产，反而妨碍了生产。从这里可以看出，所谓“政治抓多了，生产抓少了”，有的是不想要政治挂帅，要搞“生产第一”；有的是反对形式主义的时候，路线是非不清，连无产阶级政治也不要了。
    经过这次讨论，立新大队的干部和社员进一步提高了路线斗争觉悟，用政治统帅生产的自觉性越来越高，全县学立新，农业学大寨的群众运动迅速发展。

    政治工作要结合着经济工作去做
    “政治和经济的统一，政治和技术的统一，这是毫无疑义的，年年如此，永远如此。”有的同志不理解毛主席这一教导，竟认为抓政治工作可以不过问生产。这样做行不行呢？伯都公社的实践作了有力的回答。
    这个公社离县城很近，有一个时期资本主义倾向比较严重，生产落后。现在一改旧观。去年粮食产量比上年增长七成多。伯都是怎么变的？公社党委书记邱英同志向我们介绍了罗斯大队的情况。
    罗斯大队是个出名的后进队。一九七○年春天，公社领导同志到这里蹲点，认为只要抓了政治工作，生产自然会上来。他们说：“抓人不抓肥，肥自多；抓人不抓苗，苗自壮。”一进村就孤立地抓政治工作，对春耕生产中出现的粪肥不足、种子不够等问题，都没有过问。这样搞了几个月，这个大队的面貌变化不大。
    年底，县委书记姜洪坤来到这里，帮助公社干部总结了蹲点的经验。他们认为，问题就在于政治工作没有结合着经济工作去做，而且政治工作做得不实。组织群众学习，只抓记得多，背得熟，不抓结合实际运用。这样看起来很强调政治，实际上是把政治架空了，实现不了政治对生产的领导。
    他们吸取过去的经验教训，发动群众用阶级斗争的观点，分析生产领域中的问题。用两个阶级、两条道路、两条路线斗争的活生生的事实，对群众进行思想和政治路线教育。有个生产队，大车常年在外拉脚赚钱，不顾队里生产上的需要。在大批判中，大家以毛泽东思想为武器，对这个问题作了具体分析，认为，在不影响农业生产的情况下，有计划地派大车出去拉脚是可以的；但是，离开农业生产，专门为了赚钱，看起来是为队里增加收入，实际是破坏集体经济，走了资本主义邪路。通过分析批判，干部和社员认识到，罗斯所以落后，粮食连年减产，病根就是方向偏、道路错了。革命大批判提高了大家的路线斗争觉悟，调动了大家的社会主义积极性，这个大队革命和生产很快出现了新局面。
    人们的生产活动是最基本的实践活动，这种活动是在一定的思想指导下进行的。群众对每一个生产活动都有不同的态度和想法，只有把政治工作和生产紧密结合起来，经济工作才能做好。

    不注重研究生产的人不算好的领导者
    我们在扶余县接触了一些分工管生产的县、社干部，这些同志工作热情高，干劲足。但有的人总觉得抓生产不理直气壮，怕犯“不突出政治”、“生产第一”的错误。
    无产阶级文化大革命前，初尔训是这个县的县长。那时，他也抓生产，但在修正主义路线影响下，搞的是“生产第一”、“物质刺激”，下去蹲点带款带化肥，催耕催种，就生产抓生产，抓来抓去，生产照旧上不去。无产阶级文化大革命中，广大革命群众批判了他只抓生产不问政治的错误，使他受到深刻的教育。县革委会成立后，他担任县革委会副主任，还是管生产。他想，再不能犯不问政治的错误了。在工作中十分注意抓政治，努力用革命统帅生产。
    他进革委会不久，就到伊家店公社前阳大队去蹲点。在那里他坚持抓革命、促生产，成效显著。县革委会树立前阳为农业学大寨的典型，引起了一些议论。有人说，初尔训光看打粮多、积累多、拖拉机多，又抓了一个“生产典型”。听了这些话，初尔训感到压力很大。他觉得自己已经注意用政治统帅生产了，为什么还有人说是不问政治呢？管生产真是个“危险”的工作！
    县革委会为了更好地推广前阳学大寨的经验，组织干部到前阳去作调查，前阳大队确实是粮多、积累多、拖拉机多，增产幅度大。这些成果是怎么得来的？不是单靠自然条件好，不是靠“物质刺激”，靠的是正确执行毛主席的革命路线。就拿公共积累的增加来说，是经过几次大的斗争的。一九六二年，叛徒、内奸、工贼刘少奇叫嚷“农业要退够”，刮起了大砍集体经济的黑风，上边来人让他们分掉公共积累。大队党总支书记郭守先没听那一套，坚持“三级所有，队为基础”，保住了公共积累，维护了集体经济。一九六六年，这里又刮起一股经济主义妖风，有的人又要分掉公共积累。郭守先带领群众再一次击退了阶级敌人的进攻。一九六九年，有的人以为积累多了，要盖个象样的大队办公室，派人从外地买回了建筑材料。郭守先制止了这件事。至今，大队部仍然设在合作化初期盖的土坯房里。前阳大队就是这样坚持社会主义方向，艰苦创业，发展壮大了集体经济。
    为什么竟有人把前阳大队看成只是个“生产典型”？经过分析，原来是这些人把政治和生产对立起来了，认为抓了生产就是不问政治。他们简单地把政治和生产看成是天平的两端，前阳粮食多了，就认为政治那头少了，没看到前阳粮多是用政治统帅了生产的结果。一看抓生产就认为是“生产第一”，这是个糊涂观念。问题不在于抓生产，而在于用什么指导思想去抓生产。“凡不注重研究生产的人，不算好的领导者”。坚持用政治统帅生产，用阶级和阶级斗争的观点、路线斗争的观点抓好生产，是路线斗争觉悟高的表现。
    在具体分析前阳大队经验的过程中，初尔训向自己提出这样一个问题：为什么感到抓生产不理直气壮呢？主要是对政治和生产的关系没有真正弄懂，对是非界限没有完全划清，所以别人一说就感到心虚。只有划清界限，肃清流毒，提高路线斗争觉悟，才能理直气壮地抓生产。初尔训弄明白了一层道理：“生产斗争是和阶级斗争、路线斗争紧密联系着的，不抓生产，就等于放弃了生产领域里的阶级斗争和路线斗争，那不是毛主席的无产阶级革命路线。”

    去掉私心杂念　才能排除“左”右干扰
    为什么在实际工作中，往往处理不好政治和生产的关系，摆来摆去呢？我们和扶余县的领导同志探讨了这个问题。他们围绕着抓“七十万”和抓“四十万”的问题谈了自己的体会。
    一九六八年七月县革委会刚成立时，军队的干部想，自己是从解放军来的，一定要把政治挂帅和革命传统带到地方；干部代表想，自己过去犯过不问政治的错误，在无产阶级文化大革命中受到了教育，今后一定要坚持政治挂帅；群众代表想，自己曾经批判过别人不问政治，不管做什么事，一定要把政治放在首位。大家都有一个抓好全县七十万人思想革命化的愿望，所以都往政治上使劲。但是，由于认识上有片面性，对生产中的实际问题没去认真研究解决。县里召开春耕生产动员会，只讲原则，不讲措施，连生产指标都不提。这样抓来抓去，生产受到了影响，人的思想革命化也没抓好。后来，省里开了农业会议，大家又觉得扶余是个产粮县，粮食不增产说不过去，工作就得围着粮食转。一九七○年，他们提出粮食总产量要达到四十万吨，并把劲都使到生产上去了。这时，又放松了抓“七十万”。群众批评说：“只抓‘四十万’，忘了‘七十万’，只顾干干干，离了纲和线，这样下去可危险。”
    他们从这段工作中深深感到：“左”右摇摆的原因，就是没有把毛主席关于政治和生产的关系的论述学懂弄通，由于思想上的形而上学、绝对化、片面性，往往把政治和生产对立起来，在反对一种倾向的时候，就出现另一种倾向。文化大革命中，批判了“生产第一”，就只想避免右的错误，“左”的东西来了看不清、顶不住。要正确处理政治和生产的关系，就必须认真读书，掌握唯物辩证法，在反对一种倾向的时候，也要注意防止另一种倾向。
    有的人虽然也懂得应该怎样处理政治和生产的关系，但一遇干扰，就坚持不住，原因是私心杂念作怪。他们认识到：有了私心杂念，就不能正确处理政治和生产的关系，就不能坚定不移地执行毛主席的革命路线。只有自觉地改造世界观，去掉私心，坚持原则，才能排除干扰，坚持政治和生产的统一，用政治统帅生产。＊


月光大队电光明　　——锡林郭勒草原建成第一座队办水电站(1972.10.20)

    本报通讯员

    内蒙古阿巴嘎旗萨如托雅（月光）大队的牧民，靠自己的双手，在高古斯台河上建成了锡林郭勒大草原上第一座灌溉发电两用的队办小型水电站。
    高古斯台河由无数条清泉汇集而成，全长三百里。这条河流，在解放前，世世代代，不但没有给沿河两岸的贫下中牧造福，反而给人们带来了数不清的灾难。
    在那牧主、封建上层当道的旧社会，多少牧民被逼得家破人亡。终年过着凄惨生活的贫苦牧民，哪里有力量去治河？
    解放后，贫下中牧翻身作了主人，过上了丰衣足食的生活。在毛主席的革命路线指引下，建设草原、征服高古斯台河的工作有了进展。可是，由于刘少奇一类骗子一再从右的和“左”的方面干扰破坏，广大贫下中牧开发利用水力资源的积极性受到压抑，这条河水的潜力仍然未能充分发挥出来。
    在文化大革命中，同干扰毛主席革命路线的右的和“左”的倾向作了反复斗争，贫下中牧的社会主义积极性高涨起来了。他们用一只破手电筒、一瓶水做了个土测量仪器，挥镐舞锹，用了半个月的时间，挖成了一条四里长的引水渠。当年动工，当年受益，使一百多亩饲料基地获得了当地有史以来的最大丰收。
    贫下中牧想：能不能进一步征服高古斯台河，要它为草原上的人们发电呢？一九七○年，大队革委会成员、共产党员员志祥带头，成立了建水电站试验小组。
    在草原上建水电站，没有一点经验。对于世世代代以放牧养畜为生的牧民来说，困难更大。第一次尝试失败了。他们豪迈地说：今年不行，我们明年再干；明年不行，我们后年再干。一定要在草原上建成一座水电站！
    一九七一年九月，萨如托雅大队第二次建水电站的工程开始了。
    上级党委大力支持，派来技术人员指导。
    高古斯台河底全是淤泥流沙。在流沙上面建坝基，资料少、没经验，怎么办？他们召集老贫牧开“诸葛亮会”，了解河水历年来最大的流量，了解河床的变化情况，并且到河的上游实地勘察。
    导流截水工程开始了。大队党支部书记全布拉同志铲起第一锹泥沙，贫下中牧飞快地挥舞锹镐。经过三天激战，挖成了一条临时河槽。咆哮的高古斯台河水驯服地流入新河道。
    为了给水电站闸坝清底，需要挖掉长十五米，宽十二米，深二米的淤泥沙石。一锹挖下去，霎时沙陷坑平，周围的沙石不住地往下塌陷。挖到一米多深时，地下水不停地往上冒，四周也不断往里渗水。人们手中的铁锹，上下飞舞。抬沙筐的人们来回飞跑。许多人手上打满了血泡，抬大筐的肩膀也压得肿起来了，但没有一个人停工。
    正当施工在顺利进行的时候，阶级敌人刮起无政府主义、反革命经济主义妖风，妄图使工程停下来。公社党委和大队党支部意识到：这是一场严峻的阶级斗争，是阶级敌人对社会主义建设的破坏。党支部立即带领广大群众反击。贫牧老阿爸愤怒地说：“阶级敌人想破坏水电站的建设，那只能是白日作梦！”阶级敌人的阴谋被揭穿了。萨如托雅大队贫下中牧建设社会主义新牧区的意志更坚定了。
    拦河闸坝建成了。他们面临着建设水电站的最后一道难关——堵导流河道。十一月的锡林郭勒草原，北风呼啸，遍地冰霜，站在河岸上也感到寒气逼人。堵河的一块块草坯子扔下去，被湍急的河水冲跑了。一捆捆柳条子扔下去，照样被水卷走了。技术员布仁图等同志眼见到这种情景，“扑通”一声跳进冰冷的泥水中。接着，牧民们也一个个跳下去了。经过十几个小时的苦战，河水终于被征服了。
    经过六十四天的艰苦奋战，千古草原上第一座队办灌溉发电两用小型水电站胜利建成了。水电站的建成，加快了萨如托雅大队改造草原、建设草原的步伐，促进了牧业和为牧业服务的农、林、副业的全面发展。
    乳粉厂办起来了。砖瓦窑办起来了。电动剪毛机在繁忙地工作……。萨如托雅的各族牧民在社会主义大道上乘胜前进。


育林有心人(1973.02.17)

    本报通讯员

    一九六五年，江西崇义县杨眉公社在偏僻的山坑里的分水àｏ＠①办起了林场，公社党委调贫农出身、年近半百的共产党员黄业巨、肖传明夫妇到林场工作。他俩高高兴兴，把家搬进了林场。
    开始，由于林场初建，生活比较艰苦，有的人要求回到生产队搞农业生产。他俩就组织大家学习毛主席关于“自力更生”、“艰苦奋斗”的教导，提高大家为革命造林的觉悟，使大家安心林场工作。
    一九六六年冬，一小撮阶级敌人刮起了反革命经济主义妖风，煽动工人离场，妄图破坏无产阶级文化大革命。黄业巨、肖传明看到这种情况，挺身而出，领导全场职工，斩杂整地，连续干了十多天，种了七亩多茶林。
    一九六八年冬，这里下了一场罕见的大雪，分水àｏ＠①林场新种的一片幼林被雪压倒在地。黄业巨看到这种情况，十分焦急。心想，如不想办法把幼苗上的雪除掉，幼苗就要被折断损坏。但是，场里的职工都回家过春节去了，只剩下他俩在林场，怎么办？两人一商量，决定烧热水泼到杉苗上去，把雪融化掉，使杉苗伸张起来。两人不怕山陡路滑，把一桶桶热水抬上山窝里，泼到一株株杉苗上。随后，又把一株株杉苗上未化的雪摇掉，保护了大片幼林。现在，这个林场新种的杉树长得郁郁葱葱。＊
    字库未存字注释：
    ＠①原字土加凹


进一步发挥工人阶级的主力军作用(1973.04.24)

    在伟大领袖毛主席、党中央的亲切关怀下，北京市工会第六次代表大会和上海市工会第五次代表大会召开了，并选举产生了北京市总工会、上海市总工会新的领导机构。在条件具备的各省、市、自治区和工业集中的大中城市，也将相继召开工会代表大会。这是全国工人政治生活中的一件大事。我们向北京、上海和全国的工人同志们，表示热烈的祝贺！
    毛主席指出：“我国有七亿人口，工人阶级是领导阶级。”工人阶级的伟大历史使命，是彻底推翻资产阶级和一切剥削阶级，用无产阶级专政代替资产阶级专政，用社会主义战胜资本主义，最终实现共产主义。我国工人阶级为了完成这一伟大的历史使命，在自己的先锋队——中国共产党的领导下，在毛主席无产阶级革命路线的指引下，进行着无产阶级专政下继续革命的伟大斗争，起了主力军的作用。无产阶级文化大革命中，广大工人群众响应毛主席的号召，高举“对反动派造反有理”的大旗，造修正主义路线的反，积极投入揭露和批判刘少奇一类骗子的斗争。在以毛主席为首的无产阶级司令部的支持和领导下，上海工人阶级联合全市广大革命群众和革命干部，掀起一九六七年一月革命风暴，粉碎了反革命经济主义的妖风，夺回了被走资派篡夺的那部分权力，推动了全国无产阶级文化大革命的发展。根据毛主席的伟大战略部署，首都工人阶级首先派出自己的代表，和人民解放军相配合，组成毛泽东思想宣传队，进入了上层建筑领域，认真地落实党的各项政策，有步骤地进行斗、批、改，有力地促进那些地方按照工人阶级的面貌进行改造。全国工人坚决执行抓革命，促生产，促工作，促战备的伟大方针，为搞好工业战线的斗、批、改，发展工业交通、科学技术和各项建设事业，作出了巨大贡献。工人群众在批修整风运动中认真看书学习，积极开展革命大批判，大大增强了热爱毛主席、热爱共产党、热爱社会主义制度的感情，大大提高了阶级斗争和路线斗争觉悟。大批工人先进分子参加党的行列，许多优秀工人进入各级领导班子，朝气蓬勃地工作。各地厂矿走上海机床厂的道路，培养出了一批新型的工人技术人员，并促进了原有工程技术人员的思想改造。经过无产阶级文化大革命，我国工人阶级的队伍更加纯洁，更加团结，更富有战斗力。用毛泽东思想武装的我国工人阶级，不愧为我们伟大社会主义祖国的领导阶级。
    无产阶级革命和我国工人运动的历史都证明思想上政治上的路线正确与否是决定一切的。要进一步发挥工人阶级的主力军作用，就要坚持党的正确路线。新中国建立以来，我国工人运动中一直存在着两条路线斗争。刘少奇一类骗子宣扬工会不用抓阶级斗争，实际上是麻痹工人阶级的斗志，使工会成为推行修正主义路线的工具。工人运动两条路线斗争的经验告诉我们，工会工作很多，但是，最根本的是要以党在整个社会主义历史阶段的基本路线为纲，狠抓阶级斗争，坚持社会主义革命和无产阶级专政。要抓好思想上政治上的路线教育，批判资产阶级，批判修正主义，经常注意思想领域里的动向，抵制资产阶级思想对工人阶级队伍的侵蚀。
    当前，要继续抓紧抓好批修整风这件头等大事。各级工会要在党的领导下，发动和组织广大职工深入批判刘少奇一类骗子的修正主义路线。要认真读马、列的书，读毛主席的书，认真学习毛主席关于批修整风的一系列指示。刘少奇一类骗子的路线是反革命的修正主义路线，其实质是极右的。我们一定要抓住这个实质，深入批判他们妄图改变党的基本路线和政策，颠覆无产阶级专政，复辟资本主义的罪行和谬论。要掌握斗争的大方向，把斗争的矛头始终对准刘少奇一类骗子。在整顿和健全工会组织过程中，要批判刘少奇一类骗子反对工人学习马克思主义、列宁主义、毛泽东思想的罪行，批判他们的“阶级斗争熄灭论”、“经济主义”和否定党对工会的领导等谬论，准确地划清正确路线与错误路线的界限，提高执行毛主席无产阶级革命路线的自觉性。
    三十多年前，毛主席指出，“团结自己，团结农民和其他小资产阶级，团结知识分子，团结一切革命的人民。这是极大的政治任务和组织任务。这是中国共产党的责任，这是工人阶级先进分子的责任，这是整个工人阶级的责任。”毛主席的这一指示，对于当前进一步贯彻执行党的“九大”路线，仍然有着十分重大的意义。要促进和加强工人阶级的战斗团结，批判刘少奇一类骗子妄图分裂工人队伍的罪行。要善于运用团结——批评——团结的公式，进行深入细致的思想政治工作，正确处理人民内部的矛盾，进一步落实党的各项政策，调动一切积极因素，发挥老工人、青年工人、干部、工程技术人员的积极作用。必须加强对新工人的阶级教育和革命传统的教育。新老工人要互相帮助，共同提高。工会是工人阶级的群众组织，既要坚持它的阶级性，又要坚持它的群众性，团结绝大多数的工人群众。工人阶级还必须团结一切革命人民，特别是要进一步加强工农联盟。
    只有解放全人类，才能最后解放无产阶级自己。中国工人阶级在革命和建设中取得的成就，是同全世界无产阶级和各国革命人民的支援分不开的。我们要进一步发扬无产阶级国际主义精神，加强和全世界无产阶级、被压迫人民和被压迫民族的革命团结，关心和支援世界各国人民的革命斗争，努力搞好国内的建设，为世界革命作出更大的贡献。
    我们面临着的国内外形势很好。我国工人阶级要充分利用有利条件，加快社会主义建设的步伐。要增强国家主人翁的责任感，做执行毛主席无产阶级革命路线的模范，做抓革命、促生产的模范，自力更生，艰苦奋斗，鼓足干劲，力争上游，多快好省地建设社会主义。要进一步开展工业学大庆的群众运动，搞好技术革新，努力提高劳动生产率，出色地完成和超额完成国家计划，加强工业对农业的支援。要在无产阶级政治统帅下，努力精通业务，对工作极端负责任，对技术精益求精。要奋发图强，赶超世界先进水平，为把我国建设成为一个具有现代工业、现代农业、现代科学文化、现代国防的社会主义强国而努力奋斗！
    列宁指出：“在实现无产阶级专政的整个过程中，工会的作用是非常重要的。”各级党委要加强对工会的领导。工会要密切联系群众，当好党在工人中进行群众工作的有力助手。要遵照“鞍钢宪法”，动员群众参加企业管理，协助和监督各级干部执行党的路线、方针、政策，坚持社会主义方向。要深入开展增产节约的群众运动和科学实验的活动。要真正把工会办成工人群众学习共产主义的学校，认真组织工人学政治、学文化、学业务，开展业余文娱体育活动。关心群众生活，注意做好女工和家属的工作。从工人中培养干部，对于无产阶级革命事业具有深远的意义。无产阶级文化大革命中，涌现出了一批优秀的工人干部，这是十分可喜的。但是，还不够，还要更多些，还要经常地注意培养。要加强对工人阶级队伍基本状况的调查研究，使工会工作更有成效。
    各条战线上的工人同志们，让我们在毛主席为首的党中央的领导下，加强团结，努力工作，贯彻执行毛主席“深挖洞，广积粮，不称霸”的指示，更好地实现党的“九大”和九届二中全会规定的各项战斗任务，夺取更大的胜利！


利用反面教员　进行形势教育　——批判林彪一伙污蔑大好形势的谬论(1973.11.29)

    吴旭芝
    （开滦煤矿唐家庄矿工人　吴旭芝）

    周恩来同志在党的十大政治报告中号召我们要继续搞好批林整风，指出：“要充分利用林彪反党集团这个反面教员，向全党、全军和全国各族人民进行阶级斗争和路线斗争的教育，批判修正主义，批判资产阶级世界观，使广大群众从我党十次路线斗争中吸取历史经验，进一步认识我国社会主义革命时期阶级斗争和两条路线斗争的特点和规律，提高识别真假马克思主义的能力。”我们坚决响应这个号召。
    我在学习十大文件的时候，联系几次路线斗争的历史，看到有一种情况，即：无论是林彪，还是刘少奇、彭德怀，他们总是攻击我国国民经济的大好形势，而广大革命群众就围绕形势问题，同他们展开大辩论。这说明在形势问题上一直存在着两个阶级、两条路线的斗争。
    一九五九年，彭德怀在庐山挑起的一场斗争就是这样。他攻击人民公社“办早了”，“办糟了”，大跃进“得不偿失”，社会主义建设总路线“使国民经济比例失调”，把形势说成一团漆黑。刘少奇也是这样。他在我国遭受自然灾害的那几个年头里，胡说什么形势“很坏”，把国民经济的暂时困难说成是“到了崩溃的边缘”。林彪反党集团更是这样。他们大肆污蔑和歪曲我国国民经济的大好形势，胡说什么“国民经济停滞不前”，群众“生活水平下降”，“农民缺吃少穿”，等等。
    我国经济飞跃发展的大好形势粉碎了彭德怀、刘少奇的谰言，也粉碎了林彪反党集团的谰言。我国的工业、农业、交通运输业、财政贸易情况良好。我们既无外债，又无内债，物价稳定，市场繁荣。文化教育卫生科学技术事业，也有许多新成就。短短二十四年的时间，我们把一个“一穷二白”的旧中国，建成一个初步繁荣昌盛的社会主义新中国。这能说是“国民经济停滞不前”吗！
    我们开滦煤矿唐家庄矿，尽管是老矿，开采越来越困难，解放后二十四年的煤产量，还是远远超过解放前三十多年的产量。无产阶级文化大革命以来，生产更是大幅度增长。一九七二年原煤产量比文化大革命前的一九六五年增长百分之四十九，今年一至十月的产量又比去年同期提高百分之九点三二，年年超额完成国家计划。这怎能说是“停滞不前”呢！
    解放前我们矿工是穷窑花子，解放后生活大变样。我们矿区的西自建大街二百六十七户人家，就有自行车四百二十八辆，收音机二百零六台，手表二百零七块，缝纫机一百零四架，户户有余钱，家家有储蓄。这怎能说是群众“生活水平下降”？
    解放前我市郊区于家店大队是“前店后店，花子成患”，现在是户户有余粮，家家有储蓄。全村二百一十七户，有自行车二百四十四辆，钟表四百个，收音机一百五十台，缝纫机一百四十架。这怎么能说是“农民缺吃少穿”呢？
    我十五岁起就给地主打短工，扛长活。十八岁到开滦卖身下窑，刨煤炭，拉大筐。吃的猪狗食，出的牛马力。入矿要挂“三大件”（相片、工牌、证明书），出矿就是寒冬腊月也得敞着怀，被搜身。我的老婆和四个孩子都先后病饿而死。我累死累活干了十几年，还是一无所有。唐山解放后，我参加了中国共产党，先后十几次被评为先进生产者。我家里吃的穿的用的应有尽有。林彪一类骗子看见我们劳动人民政治上经济上翻了身，他就眼发黑呀！
    我们的社会主义社会还为我们在生产、生活上提供了各种保证，如劳动保护、公费医疗、合作医疗、普及教育等等，使我们生老病死有依靠，各方面有保障。这同我们在旧社会的处境相比，真有天渊之别。
    随着生产的发展，我们的生活水平还在继续提高。但我国还是一个发展中的国家，要使我国富强起来，需要几十年艰苦奋斗的时间。毛主席教导我们：“我们要提倡艰苦奋斗，艰苦奋斗是我们的政治本色。”我们不能只看到个人，还要看到集体、国家，还要放眼世界；不能只看到眼前利益，还要看到长远利益。因此，我们必须兼顾国家、集体和个人利益，正确处理生产、消费、积累、分配的关系。我们社会主义的分配是有折有扣的，不是不折不扣的。我们既要提高人民生活水平，又要增加社会主义积累，用于扩大再生产，加快社会主义建设速度，支援世界革命。不增加社会主义积累，就建设不了社会主义。我们要不断改善人民生活，但绝不搞所谓“福利国家”。林彪一伙妄图用群众“生活水平下降”的谰言，来煽动我们搞不折不扣的分配，分光吃光，杀鸡取蛋，就是要破坏社会主义积累，瓦解社会主义经济，复辟资本主义。这个阴谋是一揭就穿的。
    我们的形势大好，不是小好。这证明了毛主席关于“我国现在的社会制度比较旧时代的社会制度要优胜得多”和“只有社会主义能够救中国”的教导是千真万确的真理。我们的大好形势，是我们在毛主席的革命路线指引下夺得的，是在无产阶级专政的条件下取得的，是社会主义制度的优越性的表现。只要我们认真贯彻执行毛主席制定的路线和政策，我们的形势就总是好的。有什么缺点和困难，也是可以克服的。
    林彪一类骗子的种种论调，完全是歪曲事实，颠倒黑白。他们异口同声地攻击我们的大好形势，在形势上大做文章，是有险恶用心的。
    毛主席说：“人民大众开心之日，就是反革命分子难受之时。”林彪一类骗子代表被打倒的剥削阶级的利益，同广大人民群众的利益是对立的。我们为自己所取得的胜利欢欣鼓舞，他们则因自己的失败而对革命人民切齿痛恨。他们为了欺骗群众，也欺骗他们自己，就从污蔑我们的大好形势入手，大造反革命舆论，把我们的社会主义革命和建设事业说得一无是处，一团漆黑。他们否定我国国民经济的大好形势，就是否定毛主席的革命路线的正确性，否定社会主义制度的优越性，否定无产阶级专政的必要性，以便推行他们的反革命的修正主义路线，颠覆无产阶级专政，复辟资本主义。这当然是痴心妄想。
    林彪一类骗子在攻击我们的大好形势的时候，总是打着“为民请命”的旗号。他们把自己打扮成“清官”、“海瑞”、“救世主”，好象唯独他们最关心人民利益的样子。彭德怀在他那臭名昭著的意见书里就是装成群众的代言人。刘少奇在他狂喊“工业上要退够”、“农业上也要退够”的时候，也是装着替人民仗义执言。林彪反党集团更是开口群众生活如何如何，闭口农民生活怎样怎样。真是黄鼠狼给鸡拜年，没安好心哪！
    林彪一类骗子打着“为民请命”的旗号，就是妄图挑拨群众和党的关系。我们党是为中国和世界的大多数人谋利益的，“无产阶级的运动是绝大多数人的、为绝大多数人谋利益的独立的运动。”因此，人心、党心、党员之心都是向着毛主席，向着共产党，向着社会主义的。林彪一伙挑拨离间的阴谋是永远不能得逞的。
    林彪一类骗子心目中的“民”，不过是一小撮已经被我们打倒的地、富、反、坏、右、牛鬼蛇神。我们劳动人民解放后成了国家的主人，生活水平不是下降，而是大大提高，根本用不着谁来为我们“请命”。为了社会主义建设，我们意气风发，斗志昂扬，真有使不完的劲。我做到了二十四年不缺勤，二十四个春节除了因矿井检修停产以外，都是在井下的生产岗位上过的。在无产阶级文化大革命中，我们顶住了林彪一伙刮起的经济主义的妖风，坚持毛主席“抓革命，促生产”的方针，年年月月超额完成生产任务。我们觉得能够为社会主义多贡献一份力量，就是莫大的幸福。而一小撮阶级敌人却对社会主义制度心怀不满。林彪一类骗子搞什么“为民请命”，就是站在地主资产阶级立场上，为反革命分子鸣冤叫屈，煽动他们起来闹事，夺回他们已经失去的“天堂”。
    “历史的经验值得注意。”阶级斗争和路线斗争的历史经验告诉我们，必须正确看待形势。我们要用辩证唯物主义和历史唯物主义的观点看形势，分清现象和本质，主流和支流，局部和全局，不被一时的、表面的、个别的现象所迷惑。就拿自行车来说吧，有人想买而一时没有买到，这究竟是由于生产下降呢，还是由于人民生活水平提高，供不应求？对这个问题，就要用历史的、发展的观点来看。解放前，我们开滦矿哪里有工人骑车上下班的呢？那时候，只有工头骑自行车，咱们工人还不是白天黑夜拖着两条腿走几里几十里地上下班！可是现在，哪个工人没有一辆自行车？有的工人家里不光有一辆，而是有两辆三辆。天津飞鸽牌自行车厂去年生产七十八万辆，比文化大革命前增长一倍多，还是供不应求。这是形势大好还是不好？我说这是大好！你一时买不到，就等一等嘛，总会买到的。
    毛主席指出：“我们应当把世界进步的情况和光明的前途，常常向人民宣传，使人民建立起胜利的信心。”形势教育是阶级斗争和路线斗争教育的一项重要内容。我们一定要继续搞好批林整风，彻底批判林彪一伙污蔑大好形势的谬论，广泛进行形势教育，使大家认清大好形势，发展大好形势，坚定信心，奋勇前进，不断夺取社会主义革命和社会主义建设的新胜利。


求新造船厂铜工弯管小组工人怀着深厚的无产阶级感情　　学习毛主席著作十五年如一日　　在批林整风运动中，他们遵照毛主席的教导，　　认真学习马列的著作，提高识别真假马克思主义的能力(1973.12.27)

    新华社

    新华社上海一九七三年十二月二十六日电　上海求新造船厂铜工弯管小组的工人，怀着对伟大领袖毛主席深厚的无产阶级感情，十五年来坚持学习毛主席著作，运用毛泽东思想这个锐利武器同刘少奇、林彪反革命的修正主义路线斗，同各种错误倾向斗，同自己头脑中的非无产阶级思想斗，阶级斗争和路线斗争觉悟有了很大提高，生产面貌发生了深刻变化。
    铜工弯管小组工人所以能够长期坚持学习革命理论，主要是他们对学习马列著作和毛主席著作的重要性有深刻的理解。工人们说：“斗争需要我们学习，学习是为了更好地进行斗争”。
    铜工弯管小组工人是在反右派斗争中开始组织起来学习毛主席哲学著作的。一九五七年，一小撮右派分子玩弄哲学名词向党猖狂进攻。小组里的一些在旧社会苦大仇深的老工人，当时因为一时弄不懂那些名词，心里又气愤又着急。后来，他们边学习毛主席哲学著作，边同资产阶级右派斗争，驳得资产阶级右派原形毕露。反右派斗争的胜利，使他们感到，干革命光有朴素的阶级感情是不够的，还需要学习革命的理论。他们自动组织起学哲学小组，学习毛主席著作。在他们的带动下，全厂先后建立了一百七十多个学哲学小组，从刚进厂的徒工到识字不多的老工人，都学起了毛主席的《矛盾论》、《实践论》，形成了一个群众性的学习革命理论热潮。刘少奇一伙看到群众学习运动蓬勃兴起，十分惊恐。他们利用自己窃取的权力，下达“命令”，说什么“群众学习不能一下子铺开”、“要关闸”等等，把这个厂里的学哲学小组一下砍掉了一百六十多个，还派人到铜工弯管小组来破坏，把发扬理论联系实际的学风污蔑成“贴标签”。小组的工人根本不买他们的账，坚决顶住了这股逆流。他们义正词严地表示：“我们学习毛主席著作，学习马克思主义哲学，是为了消灭资本主义，建设社会主义。我们学得对，一定要学下去。”
    无产阶级文化大革命和批林整风运动中，工人们彻底批判了刘少奇、林彪一伙反对工人学习马克思主义、列宁主义、毛泽东思想，以及把列宁主义和毛泽东思想割裂开来的种种罪行，进一步激发了认真看书学习的积极性。他们说：刘少奇、林彪一类骗子所以害怕工人学哲学，就是因为马克思主义哲学一旦为无产阶级所掌握，就会识破他们的反革命的真面目。我们一定要遵照毛主席的教导，“认真看书学习，弄通马克思主义。”小组工人在学习毛主席著作的同时，还通读和选读了《共产党宣言》、《国家与革命》、《马克思主义的三个来源和三个组成部分》、《反杜林论》、《帝国主义是资本主义的最高阶段》等马列著作。他们运用马克思主义的哲学观点，连续五次批判林彪鼓吹的反动“天才史观”，使大家进一步提高了识别真假马克思主义的能力。
    这个小组在学习中坚持发扬理论联系实际的革命学风，经常召开学习交流会，运用马列主义的一些基本观点来观察问题，分析问题，抵制各种错误倾向和资产阶级的歪风邪气。
    无产阶级文化大革命初期，刘少奇一伙为了破坏文化大革命，麻痹工人的斗志，刮起了一股经济主义的妖风。工人们及时识破了这一阴谋，坚决起来抵制。在大打造船工业翻身仗中，厂领导为了赶生产进度，一度放松了对学习的领导，小组工人觉察了这一问题，就给党委贴了一张大字报，提醒党委要注意坚持无产阶级政治挂帅。工人的批评引起了领导的重视，及时加强了对学习的领导，领导全厂工人深入地开展革命大批判，抓革命捉生产，较好地完成了生产任务。
    十多年来这个小组的人员不断变动，现在小组里十七个工人，除生产组长是一九五八年以前进厂的老工人之外，大部分是一九六八年前后进厂的青年工人。每逢新工人分配到小组来，老工人都要向他们介绍小组一九五八年以来在两条路线的激烈斗争中坚持学哲学、用哲学的历史，使青年工人懂得认真学习马列和毛主席著作的重要性。有一个知识青年刚分配到这个小组当工人，看到整天跟粗粗细细弯弯曲曲的管子打交道，又脏又累，工作不安心，学习不定心。后来老工人向他介绍了本小组工人为革命坚持学习的历史，老工人那种对毛主席、对毛泽东思想的深厚的阶级感情，使他受到了很大教育。他在老工人的帮助下，天天坚持学习，自觉地改造世界观，逐步树立了为革命弯管子的思想，不仅成了小组学习骨干，而且还和其他工人一起试制新的弯管机。最近他已光荣地加入了共青团。在马列主义、毛泽东思想哺育下，文化大革命以来组里先后有两人参加了中国共产党，四人加入了共青团，有的工人当了干部，担任了厂党委委员和车间革委会副主任。
    这个小组的工人还运用毛主席的哲学思想开展技术革新活动。过去，这个小组弯管子都用手工操作。他们遵照毛主席“实践、认识、再实践、再认识”的教导，一次又一次地改革弯管工艺。在制造我国第一条大型破冰船的战斗中，为了弯大管，需要一台火焰弯管机。小组从来没有制造过这种设备。为了保证完成任务，他们把为革命敢于战斗的勇敢精神同严格的科学态度结合起来，经过多次反复试验改进，终于制成了这种弯管机。在技术革新活动中，小组先后搞出了七台不同类型的弯管机和其他技术革新项目，逐步摆脱了笨重的手工操作，实现了机械化、半自动化生产。
    现在，这个小组的工人通过学习党的十大文件，回顾在坚持学习革命理论中的两条路线斗争，更加懂得学习的重要，表示一定要继续刻苦学习马列著作和毛主席著作。


毛主席的自力更生、勤俭建国方针的胜利　　——我国财政金融战线的光辉成就(1974.01.10)

    蔡正

    在批林整风运动推动下，财政更加巩固，人民币的信誉越来越高
    在无产阶级文化大革命和批林整风运动的推动下，我国财政金融事业在独立自主，自力更生，艰苦奋斗，勤俭建国的道路上阔步前进。国家财政更加巩固，人民币的币值更加稳定，财政金融状况空前良好。
    我国财政金融空前良好的一个重要标志，是财源扩大，收入增长，收支平衡。在无产阶级文化大革命中，国家财政工作认真地贯彻执行了毛主席关于“发展经济，保障供给”的方针和“巩固财政收支的平衡和物价的稳定”的指示。一方面，在生产发展的基础上，按照党的路线和政策，有计划地组织收入，增加国家积累；另一方面，按照国家的经济建设计划，合理地分配和使用资金，并在执行中力求节省，用较少的钱办较多的事。预算执行的结果，做到了收支平衡，略有结余，既保证了大规模的社会主义经济建设的资金供应，又充实了国家的后备力量。
    我国财政金融空前良好的另一个重要标志，是既无外债，又无内债。对过去斯大林领导下的苏联给我国的贷款，早在一九六五年初已提前全部还清。在文化大革命期间，又全部还清了建国初期发行的国内公债。我国已经成为一个既无外债，又无内债的社会主义国家。
    我国财政金融空前良好，还表现在人民币的币值更加稳定，国际信誉越来越高。我国人民币是以国家掌握充分的物资为基础的。无产阶级文化大革命以来，我国社会主义经济的迅速发展，国家掌握的商品物资不断增加，国家财政收支平衡，为人民币的更加稳定提供了坚实的基础。文化大革命以来，我国市场繁荣，物价继续保持稳定，一些工业品的销售价格，如化肥、农药、农机具、药品等，还有所降低。城乡人民的储蓄存款迅速增加。同一九六五年比较，目前城乡人民储蓄存款增长了百分之八十以上。我国对外贸易、对外援助和其他经济往来，过去是用外国货币计价、结算。近年来，根据平等互利的原则，已有六十多个国家和地区使用人民币计价、结算。
    目前资本主义世界财政经济困难重重，危机沉重，日子越来越不好过。我国财政金融日益巩固和稳定，充分显示了我国社会主义制度的无比优越性。

    自力更生，积累建设资金
    在如何积累建设资金，依靠什么力量进行社会主义建设这个问题上，始终存在着两条路线的斗争。一条是毛主席的无产阶级革命路线，就是把积累资金和社会主义建设“放在自己力量的基点上，叫做自力更生”；另一条是刘少奇、林彪反革命的修正主义路线，他们鼓吹什么“当买办”，投靠苏修，妄图把我国拉回到殖民地、半殖民地的老路上去。
    无产阶级文化大革命摧毁了以刘少奇、林彪为头子的两个资产阶级司令部，批判了他们推行的修正主义路线和破坏社会主义建设的罪行。广大群众贯彻执行毛主席的革命路线，坚持独立自主，自力更生，艰苦奋斗，勤俭建国的方针，工农业生产获得了迅速的发展，财政收入有了成倍的增加，财政金融更加巩固。
    现在，我国的财政收入中，来自社会主义国营企业的积累，已占到百分之九十左右，成了国家建设社会主义的不断增长的资金源泉。我国国营企业积累的增加，主要是靠增产节约，靠广大人民群众的革命干劲和辛勤劳动。毛主席指出：“任何社会主义的经济事业，必须注意尽可能充分地利用人力和设备，尽可能改善劳动组织、改善经营管理和提高劳动生产率，节约一切可能节约的人力和物力，实行劳动竞赛和经济核算，借以逐年降低成本，增加个人收入和增加积累。”遵照毛主席的这一教导，文化大革命以来，我国经济战线上持续不断地开展了增产节约运动。广大职工群众以党的基本路线为纲，同修正主义斗，同错误思想斗，大搞技术革新，综合利用，节约代用，充分挖掘潜力，多快好省地发展生产，取得了显著的成果。大庆油田的广大职工群众，坚持独立自主，自力更生，艰苦奋斗，勤俭建国的方针，大搞增产节约，使原油的生产平均每年增长百分之三十以上，成本不断下降，积累逐年增加。十三年来为国家提供的积累相当于国家投资的十倍。开滦煤矿是我国最老最大的煤矿之一。文化大革命以来，这个煤矿的职工批判了“矿井定型”、“增产到顶”等错误思想，开展技术革新，改造老矿井，注意点滴节约，连年保持了高产、优质、安全、低耗的先进水平。去年原煤产量超过设计能力的百分之五十八，成本降低到同行业的最低水平，为国家积累建设资金作出了新的贡献。
    我国社会主义农业的迅速发展，对于整个国民经济的发展和积累国家建设资金，起了重大的作用。无产阶级文化大革命以来，广大贫下中农坚持走毛主席指引的农业集体化的道路，在全国范围内深入开展“农业学大寨”的群众运动。粮食亩产超过《纲要》规定指标的县、公社和生产队越来越多，农林牧副渔获得全面发展。农业生产的增长，向国家提供了更多的商品粮和其他农副产品，支援了工业生产的发展，为工业企业积累的增加，作出了贡献。
    在扩大建设资金积累的过程中，是否增加了人民的负担呢？没有。对于农民，国家财政继续实行了稳定农业负担、增产不增税的政策。也就是说，国家财政没有采取增加农民负担的办法来增加建设资金的积累。相反，由于增产不增税，随着农业产量的增加，农业税占农业实际产量的比例，文化大革命以来继续降低，现在已降到了百分之六。对于城市的居民，国家从来不征个人所得税。因此，在工农业生产迅速发展的基础上，国家财政资金的积累增加了，广大城乡人民的生活也相应地有了改善。

    厉行节约，加快社会主义建设步伐
    国家财政集中起来的资金，如何按照党的路线和政策，有计划地合理分配，节约使用，从而用较少的钱办较多的事，这是关系到我们国家在自力更生的基点上，加快社会主义建设速度的一个重大问题。
    农业是国民经济的基础。无产阶级文化大革命以来，我国国民经济各部门进一步贯彻执行了党的基本路线，贯彻执行了“以农业为基础、工业为主导”的发展国民经济的总方针，以农、轻、重的次序来安排国民经济。在财政金融方面，除了对农民继续实行稳定负担的政策外，又有计划地增拨了大量资金，进行农田水利基本建设和发展农业机械化事业。国家还拨出专款，支援经济困难的社队发展生产。目前国家财政每年用于支援农业生产的资金，比文化大革命前的一九六五年，增加了将近百分之五十。另外，国家还通过发放农业贷款，帮助农民发展生产。所有这些，都有力地支持了农业生产的发展。
    工业是国民经济的主导。为了加速发展我国工业，在国家资金的分配上，工业投资占有重要的地位。特别对于国家确定的重点建设项目，在人力、物力、财力方面都给予优先安排。目前我国每年都有许多大中型工矿企业建成投入生产。尤其是地方“五小”工业，这几年有了很大的发展，小化肥、小水泥的产量已占全国化肥、水泥总产量的一半以上。国家财政为了支持“五小”工业的发展，在投资的安排上给了必要的支持。此外，对于企业扩大再生产所需的流动资金，除由国家财政适当拨给一部分外，还通过国家银行有计划地发放大量工业贷款，以满足工业生产不断增长的需要。
    在我国经济建设迅速发展的同时，国家财政还拿出大量的资金用于发展教育、卫生、科学、文化等事业。
    毛主席早就指出：“我们要进行大规模的建设，但是我国还是一个很穷的国家，这是一个矛盾。全面地持久地厉行节约，就是解决这个矛盾的一个方法。”无产阶级文化大革命以来，通过揭露和批判刘少奇、林彪一伙鼓吹贪大求洋的洋奴哲学和大肆挥霍浪费国家资财等破坏社会主义经济的罪行，广大群众进一步贯彻执行了独立自主，自力更生，艰苦奋斗，勤俭建国的方针。各条战线都涌现出一批又一批勤俭办工厂、勤俭办商店、勤俭办事业的先进单位。大连钢厂深入开展思想和政治路线教育，发动群众挖掘潜力，厉行节约，坚持勤俭办工厂。在短短几年之间，这个厂的面貌发生了很大的变化。同一九六五年相比，钢产量增加一倍以上，劳动生产率和上交给国家的利润分别增加了一倍半以上。

    关键在于执行党的基本路线
    思想上政治上的路线正确与否是决定一切的。毛主席制定的党在整个社会主义历史阶段的基本路线，是指引我们各项工作胜利前进的灯塔，是建设社会主义，巩固无产阶级专政的根本保证。搞好财政金融工作，关键在于执行党的基本路线。
    长期以来，刘少奇、林彪一伙在财政经济域里推行修正主义路线，妄图改变党的基本路线和政策，瓦解社会主义经济基础，复辟资本主义。文化大革命初期，刘少奇叛徒集团在他们行将灭亡的时候，抛出资产阶级反动路线，刮起反革命的经济主义妖风，扰乱财政金融，破坏生产建设，转移斗争大方向，向无产阶级疯狂反扑。刘少奇叛徒集团垮台以后，林彪反党集团又跳了出来，继续同无产阶级较量。他们竭力诋毁我国社会主义革命和社会主义建设的伟大成就，抹煞无产阶级文化大革命的伟大成果，并同苏修遥相呼应，恶毒诬蔑我国“国民经济停滞不前”。他们的这些无耻谰言，在我国社会主义建设蓬勃发展的事实面前已经彻底破产了。我们同刘少奇、林彪的斗争，集中到一点，就是坚持党的基本路线，还是改变党的基本路线的斗争。我们必须抓住基本路线这个纲，把批林整风引向深入，使我国社会主义经济发展得更快，财政金融更加巩固。
    毛主席提出的独立自主，自力更生，艰苦奋斗，勤俭建国的方针，体现着党的基本路线的要求。我们必须坚决执行这个方针。我国是无产阶级专政的社会主义国家。我们决不能象帝国主义和社会帝国主义那样，用剥削本国人民和掠夺别国人民或用出卖民族利益的办法，来搞生产建设。独立自主，艰苦奋斗，勤俭建国，这是我们建设社会主义的唯一正确的道路。
    毛主席教导说：“社会的财富是工人、农民和劳动知识分子自己创造的。只要这些人掌握了自己的命运，又有一条马克列宁思主义的路线，不是回避问题，而是用积极的态度去解决问题，任何人间的困难总是可以解决的。”我国人口众多，幅员辽阔，蕴藏丰富。社会主义制度的建立，为充分利用我国的自然资源，开辟了广阔的道路。我们有伟大领袖毛主席，有毛主席为我们制定的一条马克思列宁主义路线，有经过无产阶级文化大革命锻炼的勤劳勇敢的人民，还有经过建国二十多年建设起来的经济基础，我们社会主义建设的前景是无限美好的。只要我们坚决贯彻执行毛主席关于独立自主，自力更生，艰苦奋斗，勤俭建国的方针，我国社会主义革命和建设事业就能胜利发展，我国人民就能永远立于不败之地。


狠批“和为贵”　敢于反潮流(1974.03.13)

    上海良工阀门厂工会

    反动统治阶级的代言人孔丘及其门徒，在二千多年前，为了复辟奴隶制度，大肆宣扬“礼之用，和之贵”。资产阶级野心家、阴谋家林彪，出于复辟资本主义的反革命野心，极力兜售所谓“两斗皆仇，两和皆友”。真是同声相应，同气相求。
    剥削阶级和被剥削阶级的阶级利益是根本对立的。他们之间的关系，是剥削与被剥削、压迫与被压迫的关系，而不是什么平等的关系，仁义道德的关系，和平共处的关系。剥削阶级总是要吃人，被剥削阶级总要造反。剥削阶级与被剥削阶级之间的斗争，是不可调和的你死我活的斗争，根本谈不上“和”与“友”。从孔孟的“和为贵”到林彪的“两斗皆仇，两和皆友”，都是骗人的，都是剥削阶级用来解除革命人民的思想武装，瓦解人民斗志，维护反动统治的反动论调。
    孔孟讲的“礼之用，和为贵”，是说礼的应用，以调和为贵。孔丘生活在由奴隶制度向封建制度转变的社会大变革时代，当时天下大乱，奴隶起义风起云涌，新兴地主阶级势力日益兴起，奴隶制度处在风雨飘摇之中，出现了所谓“礼崩乐坏”的局面。在这种形势下，孔丘的门徒有若提出“礼之用，和为贵”，是为实现他们的“克己复礼”的反动纲领服务的。所谓“和”，就是让新兴地主阶级不要夺奴隶主的权，要被压迫、被剥削的奴隶，服服帖帖地忍受奴隶主的宰割，不要造反。可见，孔孟的“和为贵”，就是为了反对社会变革，复辟奴隶制度，把历史拉向倒退。
    林彪这个孔老二的忠实信徒，把“和为贵”视为至宝。一九六○年，国际上帝、修、反掀起了一股反华、反共、反人民的反革命逆流。苏修撤走专家，撕毁协议和合同，企图卡我们的脖子。蒋介石集团在美帝国主义的支持下，蠢蠢欲动。国内地、富、反、坏、右遥相呼应，妄想变天。以刘少奇为头子的资产阶级司令部，大肆攻击总路线、大跃进、人民公社。面对这股逆流，全国军民在毛主席和党中央的英明领导下，以大无畏的革命精神奋起迎击，有力地打退了国内外一小撮阶级敌人的猖狂进攻。就在这个时候，林彪抛出了“两斗皆仇，两和皆友”的反动谬论，反对我们同苏修斗，同帝国主义和国际上的反动派斗，同国内的地、富、反、坏、右斗，同党内的机会主义路线斗。这就暴露出林彪妄图改变党的基本路线，颠覆无产阶级专政，复辟资本主义，把中国变成苏修殖民地的反革命野心是由来已久的。
    正当无产阶级文化大革命取得伟大胜利的时刻，林彪一伙又重新抛出了“和为贵”的黑货，恶毒地诋毁和攻击无产阶级文化大革命，反对无产阶级对资产阶级的斗争，叫嚣对无产阶级专政的敌人要“一律给予政治上的解放”。这是明目张胆地对文化大革命进行反攻倒算，为历次机会主义路线的头子翻案，为被打倒了的一小撮地、富、反、坏、右和叛徒、特务、死不改悔的走资派鸣冤叫屈。其反动实质，是要复辟地主买办资产阶级的法西斯专政。这充分说明，林彪一伙是国内外阶级敌人的忠实代理人。
    对立统一规律是宇宙的根本规律。对立的统一是相对的，对立的斗争是绝对的。在有阶级的社会里，阶级斗争是推动社会发展的根本动力，即使在共产主义社会，新与旧、正确和错误的斗争，也永远不会完结。没有斗争，历史不能发展，社会不能前进。孔老二和林彪鼓吹什么“和为贵”，“两斗皆仇，两和皆友”，宣扬矛盾调和，抹杀对立面的斗争，这是地地道道的唯心论和形而上学。从这种反动观点出发，必然导致政治上的倒退，开历史的倒车。
    回顾无产阶级文化大革命的战斗历程，我们深深体会到：无产阶级要取得胜利，必须坚持马克思主义的斗争哲学。伟大领袖毛主席亲自点燃无产阶级文化大革命的烈火以后，叛徒、内奸、工贼刘少奇预感到末日来临，急忙抛出了资产阶级反动路线，制造白色恐怖，对无产阶级革命派进行疯狂镇压，根本不讲“和”与“友”。我们良工阀门厂和全市无产阶级革命派团结在一起，并没有被反动派的气势汹汹所吓倒，贴出《头可断，血可流，毛泽东思想不可丢》的大字报，高举“对反动派造反有理”的大旗，不怕被打成反革命，不怕坐牢，不怕杀头，奋起造了党内一小撮走资派的反。资产阶级的代表人物见一计不成，又生一计，刮起了反革命经济主义妖风，妄图瓦解工人阶级的革命斗志，把无产阶级对资产阶级的斗争，引到经济主义的邪路上去。他们制造“三停”（停电、停水、停交通），破坏抓革命、促生产，破坏社会主义经济，向无产阶级司令部进行疯狂反扑。这时，我们响应毛主席关于“无产阶级革命派联合起来，向党内一小撮走资本主义道路当权派夺权”的伟大号召，掀起了伟大的“一月革命”风暴，一举夺了党内一小撮走资派的权，把革命的命运紧紧掌握在自己的手里。我们上海的工人阶级，在这场斗争中经受了锻炼，建立了三结合的革命委员会，毅然挑起了革命和生产两副重担。全市的革命和生产出现了前所未有的大好形势。如果我们按照孔老二和林彪的“中庸之道”办事，对资产阶级反动路线讲“和”，对党内一小撮走资派讲“友”，不起来造反，不起来斗争，就不可能取得无产阶级文化大革命的伟大胜利。
    无产阶级文化大革命已经取得了伟大胜利，但斗争并没有结束。在整个社会主义历史阶段中，始终存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性，存在着帝国主义、社会帝国主义进行颠覆和侵略的威胁。因此，党内两条路线斗争将长期存在，这是不以人们的意志为转移的。对此，我们必须保持清醒的头脑。是前进还是倒退？是坚持革命还是折中调和？是扶植和发展革命的新生事物还是对它横加指责？这是进一步巩固和发展无产阶级文化大革命伟大成果所必须解决的重大问题。阶级斗争的规律表明：斗则进，不斗则退，不斗则垮，不斗则修。我们要坚持马克思主义的斗争哲学，深入批林批孔，批深批透“礼之用，和为贵”、“两斗皆仇，两和皆友”等反动谬论，敢于反潮流，坚持前进，坚持革命，做到生命不息，战斗不止，把无产阶级专政下的继续革命进行到底。＊


“桃园经”是地地道道的复辟经　　——桃园大队干部和贫下中农愤怒批判大毒草《三上桃峰》　　河北省抚宁县桃园大队的干部和社员群众，在深入开展批林批孔运动中，联系十年前王光美在桃园搞假四清、真复辟的罪行，愤怒批判了大毒草《三上桃峰》。这里发表的是大队干部和贫下中农在一次批判会上的部分发言。(1974.03.15)

    吴臣（大队党支部书记）：听了广播《评晋剧〈三上桃峰〉》那篇文章，我一连三个晚上没睡好觉，心里有火啊！叛徒、内奸、工贼刘少奇早垮台了，没想到蹦出个《三上桃峰》来为刘少奇翻案，为反革命的“桃园经验”翻案。这不是小事，是你死我活的阶级斗争。
    “桃园经验”是什么货色？我们桃园的干部和贫下中农最清楚。贫下中农说得好，“桃园经”是地地道道的“复辟经”。只要看看刘少奇、王光美在桃园干了些什么就知道了。
    毛主席亲自主持制定的“二十三条”中指出：“我们的绝大多数干部是要走社会主义道路的”。四清运动的重点，“是整党内那些走资本主义道路的当权派。”我们桃园大队的干部，绝大部分是苦大仇深的贫下中农，是坚信毛主席革命路线的。可王光美硬说我们支部“根本不是红色的”，说什么“有枣没枣打三竿，有鱼没鱼淘干看”。我们四十七个大小队干部，她一来就斗争了四十个，打击一大片。她还直接指挥工作组对被斗的干部进行种种残酷的迫害，搞逼供信。支部副书记赵树椿，是个比较好的干部，就是被她逼死的。她捏造种种罪名，把我打成坏分子。对党内走资派关景东，她却千方百计保护过关，重新扶他上台当权，大搞反攻倒算，大搞阶级报复，弄得人妖颠倒。这不是复辟是什么？多亏毛主席的革命路线粉碎了刘少奇、王光美的阴谋。经过无产阶级文化大革命，现在又有人要为刘少奇的“桃园经验”招魂，它一还魂，我们桃园的干部和贫下中农还不得受三遍苦，遭三茬罪？我们桃园的干部和贫下中农都下了决心，要把《三上桃峰》这株大毒草批透批臭，保卫无产阶级文化大革命的胜利成果，捍卫毛主席的革命路线。
    关希忠（大队党支部副书记）：孔老二为了“克己复礼”，复辟奴隶制度，上台七天，就把革新派少正卯杀了。刘少奇为了复辟资本主义，派他的老婆王光美窜到桃园，她一进桃园，就把好的和比较好的干部整了。贫下中农是党在农村中最可依靠的革命力量，王光美却按着孔老二散布的“上智下愚”的腔调，诬蔑桃园的贫下中农是“大干部搂，小干部偷，社员缝两个大裤兜。”胡说什么“黑鸦窝里掏不出凤凰”，强逼一百五十多个社员作检查，吓得有的社员大白天都不敢出门，一片白色恐怖。《三上桃峰》的炮制者们说什么“一滴水可以见太阳”，“通过小题材表现大主题”，真是不打自招。通过《三上桃峰》，我们看到了这株毒草的炮制者和支持者为刘少奇翻案的反动面目，看到他们攻击毛主席革命路线的恶毒用心。眼下，全国人民在毛主席和党中央的领导下，正在进行一场批林批孔斗争，反击复辟逆流。我们要和全国人民一道，把这场斗争进行到底！
    李克明（老贫农）：刘少奇的“桃园经验”，把我们桃园的贫下中农坑害苦了。王光美一来，为了对抗毛主席的“农业学大寨”的伟大号召，对抗毛主席的革命路线，她胡说什么：“全国都在学大寨，桃园要在政治上超过大寨，叫全国也要学习桃园。”当时，有些房上竟刷上“学桃园，赶桃园，不准超桃园”这样荒唐的标语。王光美利用手里的特权，大刮经济主义黑风，提出个“吃白的，烧黑的，点亮的，听唱的”反动口号，把国家的钱和东西拿到桃园来，给桃园打扮，装样子，反对我们学大寨，反对我们发扬艰苦奋斗、自力更生的革命精神。在那个《三下桃园》里有两句唱词：“社社队队全一样，唯有桃园大不同。”是“大不同”啊，我们搞社会主义，他们复辟资本主义了嘛！
    《三上桃峰》拿一匹病马因为猛骑快跑累死做比喻，恶毒攻击总路线、大跃进、人民公社，真是狗嘴里长不出象牙。不管阶级敌人怎么造谣、攻击，我们贫下中农心里有谱。我们决不听信他们那套邪的。总路线、大跃进、人民公社就是好。我们就是坚信毛主席，坚信毛主席的革命路线，沿着毛主席的革命路线走到底！
    陈永明（民兵连长）：刘少奇搞的“桃园经验”，把干部、贫下中农当成敌人，大搞法西斯专政。王光美带领的工作组一进桃园，就把我们民兵的枪全缴了，怕民兵镇压阶级敌人。以后把枪拿出来了，可是枪口不是对着阶级敌人，而是顶着吴臣的脑袋，押他去斗争。他们根据富农分子出的坏主意来估计干部“贪污”的钱数，逼得一些干部无路可走，只好卖猪、卖家什、衣服，甚至卖房退赔。我父亲就是被王光美的工作组逼得没法，一咬牙，把土改时分的房子给卖了。刘少奇不是也象孔老二那样念叨什么“己所不欲，勿施于人”吗？都不让我们贫下中农活了，还“勿施于人”呢！真是老虎戴念珠，假充善人。
    《三上桃峰》的出笼，再一次说明阶级斗争是尖锐复杂的，说明阶级敌人每时每刻都在梦想复辟。我们民兵既要拿起笔来作刀枪，狠批林彪和孔老二，狠批毒草，又要时刻紧握手中枪，保卫社会主义江山。
    岳广顺（共青团支部书记）：《三上桃峰》里的青兰，是个按照黑《修养》的模子浇出来的修正主义苗子，是孔孟之道的信徒。她对资本主义势力不斗争，一味讲什么“风格”。毒草的炮制者所以树这样的人当旗帜，就是为复辟资本主义造舆论。这和王光美在桃园干的就象同一个辙道儿行的车。王光美到桃园不久，青年向她要毛主席著作学习，她恶毒地阻拦，却给青年每人发一本黑《修养》。还胡说什么：“你们好好干，前途无限量。不但可以提到县里、省里当干部，还可以提到中央去呢！”大肆散布孔老二和刘少奇的“学而优则仕”、“入党做官论”等等封、资、修毒素，妄想把我们青年培养成资产阶级的接班人。
    正当全国人民深入批林批孔，反击复辟逆流的时候，《三上桃峰》的炮制者跳出来为刘少奇反革命的修正主义路线翻案，为刘少奇树碑立传，这是一份很好的进行阶级斗争、路线斗争的反面教材。我们要彻底批臭这株大毒草。
    高淑英（下乡知识青年）：《三上桃峰》的炮制者别有用心地编造了一个“君子国”的故事。在这里，没有矛盾，没有斗争，你好，我好，他也好。连走资本主义道路的老六也只是“好心办坏事”。《三上桃峰》毒就毒在想用粉饰太平的手法掩盖现实生活中尖锐、复杂的阶级斗争，毒在想用“阶级斗争熄灭论”来麻痹革命人民，使我们丧失警惕，成为没有阶级斗争观念、没有路线斗争觉悟的糊涂虫，以便刘少奇、林彪之流顺顺当当地复辟资本主义，我们万万不能上当。我们任何时候都要牢记党的基本路线，用党的基本路线指导革命，指导建设。特别是我们知识青年，更应该积极投身到阶级斗争的大风大浪里去，把自己锻炼成坚强的无产阶级战士，接好革命班。


广大码头工人在批林批孔运动中意气风发斗志昂扬　　上海港革命形势大好生产持续上升　　一至四月份，港口吞吐量创历史同期最高水平，外贸货物装卸量比去年同期提高百分之十五，煤炭、钢铁等物资装卸量有较大幅度增长，港口基建步伐加快(1974.05.30)

    新华社

    新华社上海一九七四年五月二十九日电　上海港码头工人和干部在深入批林批孔中，争当抓革命，促生产的先锋。全港革命形势大好，生产持续上升。今年一至四月份，港口吞吐量创造了历史同期最高水平，外贸货物装卸量比去年同期提高百分之十五，煤炭、钢铁、木材等重点物资的装卸量都有较大幅度的增长，港口基本建设步伐也大大加快。
    具有光荣革命斗争传统的上海码头工人，在批林批孔中，满怀战斗豪情，畅谈无产阶级文化大革命给上海港带来的巨大变化，深入批判林彪恶毒攻击无产阶级文化大革命，妄图改变党的基本路线和政策，阴谋复辟资本主义的罪行。工人们列举事实说，在无产阶级文化大革命的推动下，上海港口吞吐量逐年增长。这个期间还改造和新建了十二个能停靠万吨轮的泊位，各种装卸机械增加了百分之三十以上。上海港的这些巨大变化，是贯彻执行毛主席革命路线取得的胜利。林彪一伙恶毒攻击文化大革命，妄图复辟资本主义，我们就要努力建设社会主义，用抓革命、促生产的新成绩，来巩固和发展无产阶级文化大革命的胜利成果。
    码头工人们还回顾了在伟大的“一月革命风暴”中，他们反对经济主义妖风的一场斗争。一九六七年初，混进上海党内的一小撮走资派，为了破坏无产阶级文化大革命，刮起一股反革命的经济主义妖风，妄图转移斗争目标，把一场严肃的政治斗争引向经济主义的邪路。上海港广大码头工人在毛主席“抓革命，促生产”的伟大方针指引下，牢牢掌握斗争大方向，坚决顶住了这股逆流，出色地挑起了革命和生产两副重担，充分显示了工人阶级高度的政治觉悟和高贵品质。工人们说：历史的经验值得注意。在今天的大好革命形势下，我们同样要牢牢掌握批林批孔这个斗争大方向，随时警惕和识破阶级敌人利用煽动经济主义来破坏生产，破坏革命，破坏批林批孔的各种阴谋。他们自觉地坚持无产阶级政治挂帅，积极投入批林批孔斗争，努力完成国家交给的各项生产任务。
    上港五区码头工人今年年初贴出的《要当码头的主人，不做吨位的奴隶》的革命大字报，集中反映了广大码头工人坚持毛主席革命路线，坚持革命，坚持前进的阶级愿望。几个月来，五区工人一方面痛斥林彪、孔老二散布的种种反动谬论，同时意气风发地日夜战斗在码头上。二月下旬的一天，满载着钢材的“淮安”轮顶风冒雪地来到上港五区的码头。按照常规，这样的天气是不能装卸的。但是，当工人们了解到“淮安”轮为了支援北方农村春耕，卸完钢材还要装运化肥连夜开航，便一致决定打破常规，立即进行装卸。他们扒开积雪，扫出道路，紧张地卸着装着，保证了“淮安”轮满载化肥，准时开航。
    第九装卸区是上海港担负外贸运输的主要港区之一，今年以来，连续接到装载几批运往第三世界国家的成套设备的任务，时间紧，任务重，要求高。码头工人们把搞好这些物资的装载工作，当作自己应尽的国际主义义务。他们群策群力，千方百计地把一些特大、特重和特长的部件装好，把支援第三世界国家的成套设备及时运出。今年头四个月，这个装卸区的外贸物资装卸量，比去年同期增长百分之二十六。
    第三、第八等装卸区、站的工人在批林批孔运动的推动下，也都做出了出色的成绩。四月下旬，上港三区的工人仅用五十三个小时便卸完了通常需要七、八天时间才能卸完的二万一千多吨生铁，打了一场前所未有的漂亮仗。杨树浦装卸站和第二装卸区的码头工人与运煤的“郑州”轮和“锦州”轮的船员协作，采取对口挂钩，定点卸货的办法，使卸煤的时间大大压缩。
    为了适应社会主义建设和外贸事业飞跃发展的需要，上海港今年扩建和改建的任务很重，不少装卸站和港区是在一边建设，一边生产的情况下完成任务的。例如杨树浦装卸站，今年由于建港需要，泊位、库场分别减少五分之四，人员减少三分之一，要完成不低于去年同期的装卸计划，困难确实很大。工人们豪情满怀地说：我们是码头的主人，一定要以主人翁的精神来克服困难。我们就是要把建港、装卸两项任务一肩挑！他们齐心协力，共同作战，今年头四个月，不仅建港任务完成得很好，装卸量也超过去年同期水平。
    在批林批孔中，上海港工人通过批判“上智下愚”和反动的“天才论”，迸发出无穷的聪明才智和创造力，群众性的技术革新也取得了丰硕的成果。今年以来，他们在有关单位的大力支持下，先后搞成了十吨铲车、电子过磅机、大型吸煤机、散粮吸扬机等十多个重要项目，进一步提高了上海港的机械化水平。
    上海港各级领导干部在批林批孔运动中，不断加强对运动和生产工作的领导，经常深入码头、仓库同工人一起学习批判，一起参加劳动，依靠工人群众搞好生产。各级干部站在批林批孔第一线，抓革命、促生产，对于保证上海港今年以来取得较好生产成绩起了重要作用。


银河落九天　——记排子河渡槽的建设(1974.09.14)

    新华社记者

    一座雄伟的大渡槽，出现在鄂西北襄阳县的田野上。约有十层楼高的一百八十多个银色槽墩，一字排开，立地顶天；墩上，一条近十里长的银色槽身凌空飞架，就象银河落到了人间。
    这就是把丹江水送往湖北省襄北地区的排子河渡槽。它是丹江灌溉工程的主体工程之一，是这个省襄阳地区人民贯彻执行毛主席亲自制定的社会主义建设总路线的胜利成果。

    办法来源于群众
    排子河渡槽规模很大。整个工程需要浇筑一百八十三个槽墩，平均墩高二十五米，最高的达四十九米；槽墩上要架设一个总长四千三百二十米、可以通过每秒三十五到三十八个立米流量的巨大槽身。在通常情况下，建设这样一座渡槽要用两年以至更长的时间。可是，襄阳地区人民迫切要求改变干旱面貌，上级机关要求一年左右就把它建成通水。
    怎样使这个规模巨大的工程在较短时间内就建成交付使用？去年春天，工地党委提出了一个初步施工计划。计划交给工人、贫下中农一讨论，大家议论纷纷，批评它“重点不突出，眉毛胡子一把抓”。
    工地党委领导成员深入实际，调查研究，发现施工的地方处在风口，一到冬季，风大天寒，无法进行高空作业。于是，他们根据工人、贫下中农的意见，向全工地发出了“战风雨，抗暑炎，高空作业抢在冰冻前”的战斗号召。群众高兴地说：“这才抓到了点子上。”
    渡槽建设者以战斗的豪情，战胜连绵阴雨，四月份在只有十七个晴天的情况下，完成了全月浇筑混凝土的任务。接着，他们又以不畏艰险、不怕困难的顽强斗志，同洪水搏斗，提前两个月完成了六个河床基础五十七个钻孔的浇筑任务。
    炎夏的渡槽工地上，烈日当空，大地灼人，钢筋烫手。“铁姑娘浇筑排”的女民工，钻进十多米深，上不通风、下不通气的模板内挥钎捣固，大家汗水直流，一个工班下来，她们的深筒胶鞋里总能倒出半碗汗水。艰苦的战斗生活把姑娘们锻炼得更加坚强，她们唱道：“口渴身累心里甜，天大的困难只等闲，汗水拌浆浇槽墩，为了襄北变江南。”
    工程需要大量的砂石，而这里偏偏无砂无石，需要到几十里外去运。当时，全工地只有几辆汽车，一天运不足一百吨。怎么办？工地上就出动三千多人，用一千部板车抢运。人们每天往返一百多里，腿跑肿了，脚磨破了，但从来没有人叫苦叫累。经过两个月的苦战，他们抢运砂石料二万多方，满足了施工的需要。建设者们就是这样艰苦奋斗，在冰冻来临之前，胜利地结束了槽墩浇筑任务，为一年建成渡槽赢得了时间。

    以势如破竹的气概克服困难
    排子河渡槽的建设者们，在施工中发扬自力更生、艰苦奋斗的革命精神，以势如破竹的气概，克服了一个又一个的困难。
    浇筑槽墩需要大量木材。据计算，一个三十米高的槽墩，搭脚手架、做模板，大约需要木料一百五十立方米，浇筑时间要在一个半月以上。这样，建成这个渡槽不仅需要大量木材，而且要花一年以上的时间。老工人王先华、技术员王绥之，从工业部门用钢型滑动模板浇筑水泥圆筒仓库的原理中得到启发。他们想：水泥圆筒仓库和几十米高烟筒，能用钢型滑动模板，浇筑槽教不也能采用这个办法吗？他们的想法得到了上级党组织和广大群众的支持。经过反复试验，一个不同于圆体和圆锥体的钢型滑动模板，终于用集体的智慧创造出来了。这种浇筑工具用材少，便于高墩身施工，工效比木板浇筑提高了五到七倍。
    随着墩身一节一节地升高，高空送料的困难越来越大。往常，象浇筑这样高的建筑物，要立排架，搭跳板，人挑着沉重的混凝土，在坡度很陡的跳板上，一步一步向上爬，劳动强度大，速度慢。为了抢速度，争时间，工人们自力更生，土法上马，经过多次试验，制成了一种提升工具——“独木摇头扒杆”，代替了繁重劳动，节约了大量木料，加快了工程进度。但是，最激动人心的还是攻下吊装关的一场战斗。跨度二十五米、重二百吨的一节节巨大槽身，怎样从地面吊到二十米、三十米、四十米以至更高的空中，然后平稳而又安全地落在槽墩上？照常规，吊架这样的庞然大物，需要四台七至十吨的卷扬机。而且每吊一节就要拆装一次。整个渡槽的槽身有一百几十节，这样做就要花很长的时间才能吊装完，而且一下子也找不到这么多的大型吊装设备。能坐等国家调拨设备吗？不能！意气风发的建设者们决心用自己的实践闯出一条新路来。老工人、共产党员张惠清，为了解决吊装槽身的问题，急得晚上都睡不着。后来，他和其他工人、技术人员一起，根据多年的实践经验，大胆提出用启闭机代替卷扬机的方案。这个方案一提出，立即得到了上级党委和工人、贫下中农的大力支持。他们自己设计，自己加工，终于用万能杆件组装了两个可以移动的渡槽吊装机。试吊的那天，工地上挤满了参观的群众。一声笛响，只见吊装桁架上的工人把电钮一按，随着启闭机的隆隆轰鸣，巨大的槽身平稳地离开了地面，一米、二米、三米……，只用七十分钟，槽身就安全、平稳地放到了槽墩上。这时，工地上掌声雷动。担负吊装槽身的工人、贫下中农，把敢想敢干的革命精神和科学态度结合起来，顶风雪，冒严寒，每天以两节、三节以至四节的速度吊装槽身，终于在今年四月上旬胜利地把一百五十九节巨大的槽身全部架到了槽教上。
    “想的是社会主义，盼的是水！”
    在渡槽建设过程中，涌现出了许多先进人物。他们一心想着加快祖国的社会主义建设，想着让水早日流到干旱的襄北地区，在工地上忘我劳动，表现了高度的社会主义积极性。
    老贫农王立亮听说修建丹江渠道，卷起行李来到工地。清泉沟隧洞修建两年，他两年没有回家。一九七二年底，兴建排子河渡槽的消息又使他心里乐开了花。他随着建设大军转战到了排子河工地。他说：“渡槽不修起不回家。”在工地上，分内的工作他积极干，分外的工作也主动干，苦活脏活抢着干，一天到晚闲不住。有人问他：“你这样干到底为了啥？”他说：“咱想的是社会主义，盼的是水！”
    在紧张战斗的日子里，建设渡槽的工人、贫下中农和干部一面同天斗，同地斗，同技术难关斗；一面同刘少奇、林彪修正主义路线斗，同阶级敌人斗。一九七三年四、五月间，阴雨连绵，山洪暴发，在人们冒风雨战洪水、抢浇基础的节骨眼上，阶级敌人跳出来煽动经济主义歪风。于是，工地各级党组织把批林整风和党的基本路线教育结合起来，发动群众忆苦思甜，深入批判林彪修正主义路线，狠狠打击阶级敌人的破坏活动。工人、贫下中农回忆旧社会没吃没穿，挨冻挨饿的悲惨情景，对比今天修渡槽，引水灌田，改变低产面貌，得到党和国家无微不至关怀的事实，心情激动。他们粉碎了阶级敌人的破坏活动，更加激发起了干劲。一九七四年春天来临的时候，批林批孔运动在全国势若燎原。建设者们在十里渡槽工地摆开了革命大批判的战场，工地、宿舍、饭堂到处都在声讨林彪效法孔老二“克己复礼”，妄图颠覆无产阶级专政，复辟资本主义的罪行。工人、贫下中农和干部更加坚定了走社会主义道路的决心，全工地几千名建设者发出一个声音：林彪要开历史倒车，办不到！我们就是要加快社会主义前进步伐，让社会主义历史巨轮滚滚向前！
    今年七月中旬，正当襄阳大地需水灌田的时候，排子河渡槽经过建设者们十六个月的奋战，提前完工，胜利通水了。通水这天，沿渠两岸的群众欢欣鼓舞，扶老携幼前来看通水。光化县张集区有个贫农老大爷走了三十多里路来看通水。他激动地说：“老汉活了六十九，没有见过水从天上走。这是文化大革命带来的甘露水，是毛主席送来的幸福水啊！”
      （新华社记者）


全心全意依靠工人阶级　　义马矿务局以基本路线为纲，抓革命促生产，又提前全面完成今年计划　　武汉铁路分局广水工务段职工团结战斗，不断发展革命和生产大好形势(1974.11.22)

    新华社

    据新华社郑州一九七四年十一月二十一日电　河南省义马矿务局党委全心全意依靠工人阶级，充分发挥工人群众在革命和生产中的作用。全矿在连续六年超额完成国家计划的基础上，今年又提前五十一天全面完成国家计划，一至十月份的煤炭产量比去年同期提高了百分之十七。
    批林批孔运动以来，义马矿务局各级党组织领导成员认真学习毛主席、党中央关于批林批孔的一系列重要指示，学习毛主席关于“全心全意地依靠工人阶级”的教导，回顾文化大革命以来依靠工人群众，大打矿山之仗，使煤炭生产迅速发展的经验，深刻认识到：面貌变不变，根本在路线。只有以党的基本路线为纲，全心全意地依靠工人阶级，企业才能沿着社会主义方向前进，生产才能迅速发展。在批林批孔运动中，矿务局党委从工人、干部中培养了两千多名批林批孔的骨干，形成了一支强大的理论队伍。他们同广大职工一起，联系现实阶级斗争、路线斗争实际，深入批判林彪“克己复礼”的反动纲领和孔孟之道，有力地推动了革命和生产的发展。
    义马矿务局党委十分注意发挥老工人的骨干作用和青年工人的突击作用。他们经常组织老工人对青年工人进行阶级教育和革命传统教育，讲路线，讲团结，讲党性，讲大局，讲纪律。新老工人互相学习，团结战斗。今年五月份，正当广大职工联系实际批判林彪“克己复礼”的反动纲领和孔孟之道的时候，一小撮阶级敌人跳了出来，刮起一股经济主义妖风，企图以破坏生产来破坏批林批孔。面对这种情况，矿务局党委发动和依靠工人群众，坚持党的基本路线，坚持抓革命、促生产的方针，团结和教育了广大群众，粉碎了阶级敌人的破坏阴谋，保证了革命和生产的顺利进行。
    据新华社武汉电　在批林批孔运动中，武汉铁路分局广水工务段的工人和干部，进一步增强了革命团结。全段上下一致，团结战斗，发展了革命和生产的大好形势。
    广水工务段担负着京广铁路湖北境内从广水到祝家湾全长二百四十九公里正线和六十多公里站线的养护维修任务。批林批孔运动开展以来，广水工务段党委带领全段职工深入批判林彪效法孔老二“克己复礼”的反动纲领，批判林彪反党集团妄图分裂党、分裂革命队伍的罪行，广大工人和干部日夜奋战在铁路线上，齐心协力养护线路。他们在文化大革命以来年年完成维修计划的基础上，今年一到九月，又完成了生产任务，质量指标创造了历史上的最好水平，大大提高了线路质量。
    广水工务段出现团结战斗的大好形势，主要是由于这个段的党委树立了全心全意依靠工人阶级的思想。在批林批孔运动中，党委反复学习了毛主席关于“必须全心全意地依靠工人阶级”和“在工人阶级内部，没有根本的利害冲突”等伟大教导，回顾无产阶级文化大革命以来的经验，深刻认识到，全心全意地依靠工人阶级，把全国人民紧紧地团结在党的周围，这是我国革命取得胜利的基本保证。他们认为，尽管工人群众在文化大革命中对一些问题的认识有不同，但他们都是自己的阶级兄弟，应当坚定不移地相信和依靠他们。党委成员对原来持有不同观点的群众，特别是曾经反对过自己的群众，政治上一样关怀爱护，工作中一样信任依靠。这样，就把全段职工紧紧地团结在党的周围，调动了一切积极因素。＊


永远艰苦奋斗　坚持继续革命(1975.03.29)

    武际良

    毛主席最近指出：列宁为什么说对资产阶级专政，这个问题要搞清楚。这个问题不搞清楚，就会变修正主义。要使全国知道。并指出：列宁说，“小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的。”工人阶级一部分，党员一部分，也有这种情况。无产阶级中，机关工作人员中，都有发生资产阶级生活作风的。在学习毛主席这个重要指示的时候，回顾我党半个多世纪以来的革命实践，使我们认识到，保持和发扬无产阶级艰苦奋斗的优良传统，是反对资产阶级的腐蚀，反修防修，坚持无产阶级专政下继续革命，巩固无产阶级专政的需要。
    艰苦奋斗是无产阶级的政治本色，是我党我军的光荣传统，是无产阶级和革命人民克敌制胜的有力武器。我国新民主主义革命的胜利，是在伟大领袖毛主席和中国共产党的领导下，无数革命先辈前赴后继，艰苦奋斗斗出来的。
    无产阶级专政是新中国成立了，还要不要继续保持和发扬艰苦奋斗的作风呢？在党的七届二中全会上，毛主席作了肯定的回答：“夺取全国胜利，这只是万里长征走完了第一步。”“中国的革命是伟大的，但革命以后的路程更长，工作更伟大，更艰苦。这一点现在就必须向党内讲明白，务必使同志们继续地保持廉虚、谨慎、不骄、不躁的作风，务必使同志们继续地保持艰苦奋斗的作风。”
    无产阶级夺取政权以后，阶级斗争并没有结束。被打倒的地主资产阶级及其在党内的代理人，为了颠覆无产阶级专政，复辟资本主义，经常利用在意识形态领域里的“世袭领地”，大肆散播封、资、修思想和孔孟之道，来毒害无产阶级和共产党员。他们利用社会主义制度下不可避免存在的资产阶级法权，用资产阶级生活作风来腐蚀工人阶级、共产党员，使其中少数意志薄弱者蜕化变质，成为新生的资产阶级分子，成为他们复辟资本主义的社会基础。刘少奇、林彪一类在无产阶级文化大革命中刮经济主义的妖风；林彪反党集团在策划反革命武装政变的同时，大肆施展阴谋诡计，用请客送礼、封官许愿，作为拉山头，搞宗派，耍阴谋的手段，使得少数人上当受骗，犯了错误。这是多么深刻的教训啊！
    二十多年来，广大共产党员和革命战士，牢记毛主席的谆谆教导，在两个阶级、两条道路、两条路线斗争的大风大浪里，继续保持和发扬了艰苦奋斗的作风。在老一辈革命者中，象老红军战士方和明、甘祖昌，能上能下，能官能民，资产阶级法权和资产阶级法权思想的臭气迷不住，甘当普通劳动者，在继续革命的大道上永葆革命的青春。在年青的一代里，象“南京路上好连”的干部、战士，一茬又一茬，接过艰苦奋斗的传家宝，拒腐蚀、永不占，朝气蓬勃干革命。人民解放军工程兵的广大指战员，手握钢枪，肩扛铁镐，长年战斗在风雪高原，边疆海岛。走羊肠小道，修宽阔公路；住地窖帐篷，修高楼大厦。大家心里装着共产主义的伟大目标，牢记党的基本路线，为巩固无产阶级专政，艰苦奋斗，以苦为乐，以苦为荣。许多同志在艰苦奋斗中锻炼了革命意志，增强了抵御糖衣炮弹攻击的能力，更加自觉地坚持无产阶级专政下继续革命。
    毛主席最近指出：“我国现在实行的是商品制度，工资制度也不平等，有八级工资制度，等等。这只能在无产阶级专政下加以限制。”为了更好地限制资产阶级法权，逐步消灭三大差别，需要提倡艰苦奋斗的革命精神。不能设想一个斤斤计较个人名利地位、生活待遇，只愿“按酬付劳”的人，一个贪图安逸享受，只想“舒舒服服干革命“的人，一个满脑子资产阶级法权思想的人，能够自觉地为缩小三大差别，不断地削弱产生资产阶级和资本主义的土壤而奋斗。只有牢固树立了为共产主义奋斗终身的思想，具有艰苦奋斗的革命决心，才能冲破资产阶级法权思想的羁绊，摔掉几千年来剥削阶级意识因袭的包袱，才能成为在无产阶级专政下继续革命的先锋战士。对于个别陷在资本主义泥坑里很深的人，要向他猛喝一声：“同志，赶快回头！”
    今天，在伟大领袖毛主席和中国共产党的领导下，我国无产阶级和广大人民群众的生活水平已经有了很大的提高。但是我国还是一个发展中国家。要真正建设成一个繁荣富强的，全面实现农业、工业、国防和科学技术现代化的伟大社会主义国家，还需要几十年的艰苦奋斗。要消灭三大差别，不断地削弱资产阶级存在和再产生的土壤，更需要长期艰苦奋斗。因此，必须遵照毛主席的指示：“我们要保持过去革命战争时期的那么一股劲，那么一股革命热情，那么一种拚命精神，把革命工作做到底。”
    我们要保持和发扬艰苦奋斗的作风，就必须努力改造世界观，就要把为什么要对资产阶级专政这个问题搞清楚。理论上搞清楚了，行动上才能自觉。让我们遵照毛主席的教导，认真看书学习，弄通马克思主义，搞清楚为什么要加强无产阶级专政，搞清楚无产阶级专政的历史任务和怎样为巩固无产阶级专政而斗争，自觉地发扬艰苦奋斗的作风，坚持把无产阶级专政下的继续革命进行到底。


学习革命理论　深入批林批孔(1975.04.22)

    中共上钢五厂二车间总支部委员会

    最近，我们组织党员、群众认真学习无产阶级专政理论，进一步批判林彪反对无产阶级专政的谬论。大家感到，批林批孔是一项长期的战斗任务，决心用毛主席关于理论问题的重要指示武装起来，进一步推动批林批孔运动的深入开展。学习推动了批判，批判促进了学习，整个车间的学习运动出现了新的热潮。
    批判林彪鼓吹“最后胜利”、否定无产阶级专政必要性的谬论
    大家说，在无产阶级文化大革命中，林彪散布了大量鼓吹“最后胜利”的黑话。什么“叛徒、特务、走资派已经一网打尽”啦，“文化大革命打败了几千年来的一切传统观念”啦，等等。工人同志们说，林彪放出这些谬论，就是妄图否定无产阶级专政的必要性。列宁指出，无产阶级专政“不仅对推翻了资产阶级的无产阶级是必要的，而且，对介于资本主义和‘无阶级社会’即共产主义之间的整整一个历史时期都是必要的”（《列宁选集》第三卷第二○○页）。我们学习了列宁这段重要的论述，联系批判赫鲁晓夫鼓吹的“无产阶级专政在苏联已经不再是必要的了”的谬论，批判了苏修叛徒集团的“和平共处”、“和平竞赛”、“和平过渡”、“全民国家”、“全民党”的反动纲领。通过批判，看清了林彪的谬论是对无产阶级专政理论的彻底背叛，是赫鲁晓夫“三和两全”谬论的翻版。工人们气愤地说，林彪的谬论是妄图为修正主义上台，搞资本主义复辟铺平道路。林彪说什么“一网打尽”，为的是掩护他自己及其反党集团；什么“打败了”一切传统观念，为的是掩护他利用腐朽没落的孔孟之道作为反党的思想武器。林彪的那套鬼话，充分暴露了他敌视无产阶级专政的狰狞嘴脸。
    为了进一步批判林彪的谬论，我们还学习了毛主席在无产阶级文化大革命以来的一系列指示。每当革命取得伟大胜利的时刻，毛主席总是及时地指出要警惕资本主义复辟的危险性，指出加强无产阶级专政的重要性。一九六七年，上海一月革命风暴、夺权斗争胜利后不久，毛主席及时地向全体党员和全国人民指出：“不要以为有一二次、三四次文化大革命，就可以太平无事了。”“如果弄得不好，资本主义复辟将是随时可能的”。一九六八年十月，无产阶级文化大革命取得了伟大的胜利，毛主席又指出：“我们不能说最后的胜利”，“轻易地说我国革命的最后胜利，是错误的”。在九届二中全会上，林彪的反革命政变阴谋被粉碎后，毛主席再次强调，重大的路线斗争还可能搞十次、二十次、三十次。最近，在批林批孔运动取得了很大成绩的时刻，毛主席再一次告诫全党警惕出修正主义，提醒我们“林彪一类如上台，搞资本主义制度很容易”。毛主席的这一系列重要指示，反复强调了在整个社会主义历史时期坚持无产阶级专政的必要性，是对林彪的“最后胜利”谬论的深刻批判。大家说，我们所取得的每一次重大胜利，对于达到共产主义的最终目标来说，都只是万里长征中的一步路。因此，我们既要对前途充满信心，又要保持清醒头脑；既要看到斗争的胜利，又要看到胜利后的斗争。大家说，在这里，有两种根本不同的“最后胜利”观点。一种是毛主席的教导，这就是：“按照列宁主义的观点，一个社会主义国家的最后胜利，不但需要本国无产阶级和广大人民群众的努力，而且有待于世界革命的胜利，有待于在整个地球上消灭人剥削人的制度，使整个人类都得到解放。”这是马克思主义的观点，引导我们从胜利走向胜利。而林彪所讲的那种“最后胜利”，是修正主义的观点。如果相信了他的谬论，不再坚持无产阶级专政下的继续革命，那就会断送我们已经取得的伟大胜利，劳动人民就会重新当奴隶。
    批判林彪歪曲无产阶级专政任务、鼓吹“政权就是镇压之权”的谬
    论
    过去，我们在批判林彪鼓吹“政权就是镇压之权”的反动谬论的时候，批判了林彪抽掉政权的阶级内容，妄图变无产阶级专政为封建买办法西斯专政的反动实质。许多同志说：林彪公开宣扬“政权就是镇压之权”，他要镇压谁呢？通过批判《“５７１工程”纪要》，剥开了画皮，原来他在暗地里叫嚣，要对地富反坏“一律给于（予）政治上的解放”。林彪鼓吹“政权就是镇压之权”的实质，是妄图复辟资本主义，血腥镇压广大劳动人民，要我们劳动人民吃二遍苦，受二茬罪。
    这次，我们学习毛主席的《论人民民主专政》，认识到还必须从林彪歪曲、篡改无产阶级专政的性质和任务方面，进一步批判“政权就是镇压之权”的谬论。
    毛主席早就向我们指出，无产阶级专政“对于敌对的阶级，它是压迫的工具，它是暴力，并不是什么‘仁慈’的东西。”并且教导我们：“有了人民的国家，人民才有可能在全国范围内和全体规模上，用民主的方法，教育自己和改造自己，使自己脱离内外反动派的影响”，“改造自己从旧社会得来的坏习惯和坏思想”。学习了这段论述，使我们懂得了无产阶级专政的任务，不仅是镇压国内已被推翻的阶级敌人，防御帝国主义、社会帝国主义的侵略和颠覆，还要同新产生的资产阶级分子作斗争；还要用无产阶级思想教育全国人民，改造旧社会遗留下来的资产阶级的传统、习惯和风气。只有这样，才能有效地对资产阶级实行全面专政，削弱直到最后铲除资产阶级赖以存在和产生的土壤。
    在学习和批判中，有的老工人把旧社会穿的破衣服带到厂里，讲家史，讲旧社会的血泪史，批判林彪的反动谬论。老工人深有体会地说：过去总以为自己在苦水中泡大，身上有地主、资本家毒打的伤疤，没有看到自己身上还沾染着旧社会的“泥巴”。广大老工人决心“牢记伤疤，清除‘泥巴’，把无产阶级专政下的继续革命进行到底”。
    批判林彪大肆鼓吹“物质刺激”、妄图颠覆无产阶级专政的罪行
    为了批判林彪扩大资产阶级法权借以复辟资本主义的罪行和谬论，我们首先认真学习了马列和毛主席有关限制资产阶级法权的论述，弄清限制资产阶级法权同巩固无产阶级专政的联系。马克思曾经指出：“社会主义就是宣布不间断革命，就是实现无产阶级的阶级专政”。毛主席最近又指示我们：“我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。”大家联系现实的阶级斗争，从许多触目惊心的事实中，深刻认识到，限制资产阶级法权还是扩大资产阶级法权，这是关系到向共产主义前进还是倒退到资本主义的重大原则问题。如果我们对资产阶级法权不加限制，资产阶级法权就要反过来限制社会主义的发展，无产阶级专政就会被颠覆，无产阶级专政是限制资产阶级法权的强大武器。只有限制资产阶级法权，才能巩固无产阶级专政。林彪恶毒攻击我们限制资产阶级法权的革命措施，胡说什么这是“完全错误的”；他打着行“仁政”和“关心群众福利”的旗号，兜售“利己多欲乃规律”、“物质刺激”、“诱：以官、禄、德”等等黑货。大家说，“利己多欲乃规律”是一种地地道道的剥削阶级所遵循的规律。所谓“利己多欲”，必定追求“高官厚禄”。剥削阶级在无权的时候，就要权、争权，以至篡权；一旦有了权，就会用它加紧对劳动人民的压迫和剥削。他们在政治上、经济上必然大搞特权。这就是剥削阶级的“规律”。
    在学习和批判中，有的同志提出，林彪鼓吹的“唯物主义　物质刺激”这句话有欺骗性，容易使人上当受骗。同志们在批判时查到了恩格斯对资产阶级一针见血的批判，恩格斯说：“在资产阶级看来，世界上没有一样东西不是为了金钱而存在的，连他们本身也不例外，因为他们活着就是为了赚钱”（《马克思恩格斯全集》第二卷第五六四页）。林彪反党集团，正是这种“为了金钱而存在”的资产阶级代表人物。引用马克思、恩格斯的原话来批林，越批越深刻。大家说：把唯物主义说成“物质刺激”的林彪，其实就是恩格斯早已痛斥过的“把唯物主义理解为贪吃、酗酒、娱目、肉欲、虚荣、爱财、吝啬、贪婪、牟利、投机，简言之，即他本人暗中迷恋着的一切龌龊行为”（《马克思恩格斯选集》第四卷第二二八页）。这就维妙维肖地给修正主义头子林彪画了像，他从政治到生活，都彻头彻尾地资产阶级化了，烂透了！
    我们车间在批林批孔运动中涌现出来的大量新人新事，就是对林彪鼓吹的“物质刺激”的一记响亮的耳光。一次，行车吊着盛满钢水的钢包，突然发生了故障。在抢修的紧要关头，一位老师傅的手表不慎从五层楼高的行车上跌落到地面，但这位老师傅全然不顾自己的手表，坚持抢修。他这样做，图的决不是什么“物质刺激”，而是表现了钢铁工人要为国家多炼钢，巩固无产阶级专政的雄心壮志。几年来，我们车间涌现出来的这种公而忘私、不计报酬的新人新事很多，这些都是对林彪一伙鼓吹“物质刺激”的有力批判。
    我们还把林彪宣扬的“物质刺激”同孔老二的“惠则足以使人”的论调联系起来进行批判，进一步看清了林彪扩大资产阶级法权的险恶用心。大家指出：孔老二讲“惠则足以使人”，就是“有钱能使鬼推磨”的同义语。他想以金钱为诱饵，用小恩小惠笼络人心，妄图磨灭奴隶们以及新兴地主阶级的革命斗志，使他们忘掉自己的根本利益，达到维护和复辟没落奴隶主阶级反动统治的罪恶目的。林彪继承了孔老二的衣钵，妄图用金钱、物质这些东西，来诱使那些有满脑子资产阶级法权思想的人跟他走，叫老的、新的资产阶级分子的“大鬼”、“小鬼”，推资本主义复辟之“磨”。同志们说，当年，奴隶起义的领袖柳下跖，义正词严地揭穿了孔老二妄图用高官厚禄瓦解奴隶起义军的鬼把戏。无产阶级文化大革命中，我们车间工人和全市工人阶级一起，发扬革命精神，坚决顶住了走资派刮起的反革命经济主义妖风，用实际行动批判了资产阶级法权思想，捍卫了毛主席的革命路线。这些事实充分说明，金钱收买不了革命人民，也挽救不了反动派必然失败和灭亡的命运。
    在学习和批判中，我们深深体会到，学习毛主席关于理论问题的重要指示，学习马列和毛主席关于无产阶级专政的理论，必然进一步推动批林批孔运动的深入发展。我们看清楚林彪贩卖孔孟之道的目的，是为了颠覆无产阶级专政。大家说，学好革命理论，才能提高认识能力；有了火眼金睛，就能识别白骨妖精。＊


决不许桃园的反革命复辟重演　桃园大队干部社员回顾阶级斗争经历，抓住要害深批“三项指示为纲”(1976.03.05)

    新华社

    新华社石家庄一九七六年三月四日电　河北省抚宁县卢王庄公社桃园大队党支部带领干部、社员，认真学习马列和毛主席关于阶级斗争的论述，回顾历史经验，深入批判党内不肯改悔的走资派抛出的“三项指示为纲”的修正主义纲领，决心同全国人民一道，积极投入反击右倾翻案风的斗争，保卫无产阶级文化大革命的胜利成果，巩固农村的社会主义阵地。
    四清运动中，叛徒、内奸、工贼刘少奇直接插手桃园大队，炮制了“假四清，真复辟”的所谓“桃园经验”，镇压革命干部和革命群众，复辟资本主义。伟大领袖毛主席亲自发动和领导的无产阶级文化大革命，摧毁了刘少奇的资产阶级司令部及其推行的修正主义路线，被资产阶级专了政的桃园大队的干部、群众，重新得到了解放；被修正主义路线破坏了的集体经济，在毛主席革命路线指引下，重新恢复和发展起来。现在，桃园大队已经成为全县农业学大寨的先进典型。经过四清运动、特别是无产阶级文化大革命运动的锻炼，获得新生的桃园大队干部、社员对两条路线带来的两种结果体会得最深，对为什么说“这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的”，也体会得最深。因此，在去年夏季前后，当党内不肯改悔的走资派刮起右倾翻案风的时候，这个大队的干部、社员就一直密切注视着阶级斗争的新动向。随着斗争的步步深入，他们进一步认清了这场反击右倾翻案风斗争的性质和意义。他们说，党内不肯改悔的走资派鼓吹“三项指示为纲”，刮起右倾翻案风，是要翻文化大革命的案，算文化大革命的帐，把已经批倒批臭了的刘少奇、林彪的修正主义路线重新加在我们的头上，把资产阶级专政重新加在我们头上，让桃园复辟的罪恶丑剧在全国重演。他的这个复辟倒退的“美梦”，只不过是痴心妄想，是永远也实现不了的。
    在革命大批判中，桃园大队干部、社员紧密联系阶级斗争的经历，批判党内不肯改悔的走资派炮制的“三项指示为纲”修正主义纲领的反动实质。大队党支部书记吴臣说，翻翻“桃园经”，看看所谓“三项指示为纲”，很清楚，它们是一条黑藤上的两个毒瓜。凡是搞复辟、倒退的人，都是千方百计地否定无产阶级和资产阶级的矛盾是社会主义历史阶段的主要矛盾，从而否定阶级斗争这个纲，改变毛主席为我党制定的基本路线和政策。在四清运动中，刘少奇就是把社会主义历史阶级中无产阶级同资产阶级这个主要矛盾，说成是“四清和四不清的矛盾”，是“党内外矛盾的交叉”，篡改毛主席为我们指出的这场运动的性质、对象和任务，为他镇压革命群众、复辟资本主义制造理论根据。伟大的无产阶级文化大革命中，彻底批判了刘少奇的修正主义路线，才拨正了我国农村胜利前进的方向。在社会主义革命深入发展的今天，党内那个不肯改悔的走资派一上台就象《水浒》里宋江把“聚义厅”改为“忠义堂”那样，迫不及待地把“以阶级斗争为纲”改成“三项指示为纲”，以目乱纲，以目代纲，他的目的仍然是乱掉社会主义历史阶段的主要矛盾，乱掉党的基本路线，用资本主义代替社会主义，用资产阶级专政代替无产阶级专政，把亿万人民拉回到万恶的旧社会去。我们贫下中农和革命干部，决不要麻痹大意，听信党内不肯改悔的走资派的鬼话。我们一定要牢记毛主席的教导，以阶级斗争为纲，积极参加反击右倾翻案风的斗争，抓革命，促生产，以实际行动保卫无产阶级文化大革命的胜利成果，巩固无产阶级专政。
    桃园大队的干部、社员在批判阶级斗争熄灭论和唯生产力论时，列举大量事实说明无产阶级文化大革命是发展社会主义农业生产的巨大动力。大家说，党内不肯改悔的走资派把发展经济提高到“纲”的位置，大刮　“业务台风”、“经济台风”，无非是想把社会主义经济一古脑儿刮掉，把资本主义一古脑儿刮来。在四清运动中，刘少奇一伙竭力贩卖阶级斗争熄灭论和唯生产力论的黑货，在桃园大队大搞“工分挂帅”、“物质刺激”，大刮“经济主义”妖风，提出什么“吃白的，烧黑的，点亮的，听唱的”口号，并依仗职权，把国家的化肥调来大把抓，大把撒，由国家拨出六十多万元“美化”桃园。但是，由于他们执行的是一条反革命的修正主义路线，对广大干部、群众实行的是法西斯专政，在发展生产上走的是歪门邪道，因而，社会主义集体经济遭到了严重的破坏。无产阶级文化大革命中，在毛主席的革命路线指引下，桃园大队新建立的老中青“三结合”领导班子，带领群众认真学习大寨经验，以阶级斗争为纲，坚持党的基本路线，大批修正主义，大批资本主义，极大地调动了人们的社会主义积极性。几年来，他们自力更生打了四十八眼机井，修了八千多米长的渠道，在二千多亩土地上实现了水利化。耕种、运输、植物保护和农副产品加工，也实现了机械化和半机械化。粮食产量象芝麻开花节节高，到一九七五年，平均亩产达到一千一百八十四斤。同一九六四年相比，单产增加了七百多斤，总产增长了两倍。干部、社员们在革命大批判中说，党内不肯改悔的走资派，打起“发展经济”，搞“四个现代化”的幌子，贩卖唯生产力论的黑货，是骗不了人的。吃过黄连的人最知道黄连的苦味。反动的唯生产力论的鼓吹者，要人们发展的生产，决不是社会主义的生产，而是资本主义的生产。离开阶级斗争这个纲，不讲方向道路，大谈发展生产，大谈“四个现代化”，这只能把我们的经济建设引到资本主义斜路上去。
    “什么‘三项指示为纲’，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。”毛主席这一重要指示，大大鼓舞了广大干部和社员反击右倾翻案风的斗志。最近几天来，在大队党支部的领导下，大家经常聚集在政治夜校、田间、工地，学习毛主席的重要指示，狠批“三项指示为纲”的修正主义纲领，决心抓革命、促生产，大闹春耕，夺取今年农业生产的新胜利。＊


歌颂文化大革命　深入批判邓小平(1976.05.16)

    丁来友
    （上海良工阀门厂党委副书记　丁来友）

    伟大领袖毛主席亲自主持制定的中共中央五月十六日《通知》，吹响了无产阶级文化大革命的进军号角，掀起了无产阶级对资产阶级、毛主席的革命践线对修正主义路线的斗争的大风暴。十年来，在毛主席的领导下，在《通知》指引下，全国人民同党内走资派进行了坚决的斗争，先后摧垮了刘少奇、林彪两个资产阶级司令部，击退了邓小平的猖狂进攻，粉碎了天安门广场的反革命政治事件，大大地巩固了无产阶级专政，有效地防止了资本主义复辟。十年来惊心动魄的斗争，深刻地说明了文化大革命是完全必要的，是非常及时的。
    从我们厂的情况来看，文化大革命不搞是不行的。文化大革命前，我们厂的广大工人和干部，受尽了刘少奇一伙党内走资派推行修正主义路线的苦。当时，工厂的领导权不在真正的马克思主义者和工人群众手里，资本家、国民党特务和资产阶级的代理人，混进厂领导班子和领导部门，窃取了一部分权力，在党内走资派包庇、支持下，专我们工人阶级的政，大搞资本主义那一套。我们厂受刘少奇反革命的修正主义路线干扰最严重的时候，也就是一小撮阶级敌人跳得最高、闹得最凶的时候。刘少奇竭力推行“利润挂帅”“物质刺激”等修正主义黑货，混进工厂领导部门的资本家和坏人，就公开叫嚷：工厂只能有一面旗帜，那就是“利润”，办企业就是为的赚钱、抓利润。结果，在我们厂资本主义泛滥，干部和群众的关系变成雇佣关系，同解放前差不多。广大工人和干部不能忍受这样的重压，就写信向上级党组织告状。但是，在刘少奇一伙和上海旧市委中走资派的控制下，没有任何作用。
    为什么在无产阶级专政的国家，一些党组织的领导人却不给工人阶级撑腰，而允许资本家、坏人肆意改变社会主义企业的发展方向呢？学习了毛主席一系列重要指示，经过多次斗争，我们清楚地看到，这是因为资产阶级就在共产党内，党内走资本主义道路的当权派，以刘少奇为头子，组成资产阶级司令部，推行修正主义路线，维护地主、资本家和一切剥削阶级的利益。如果不搞文化大革命，不发动群众斗倒党内走资派，摧毁他们的资产阶级司令部，粉碎他们的修正主义路线，是不能解决问题的。
    在文化大革命的激烈斗争中，最使我们难以忘记的是伟大的“一月革命”。“一月革命”的战斗经历，使我们深刻地认识到，我们同走资派的斗争，是无产阶级同资产阶级的生死大搏斗，是一个阶级推翻一个阶级的大革命。“一月革命”中，党内走资派和一小撮阶级敌人，表演够充分了，活动够猖狂了，他们的垂死挣扎、疯狂反扑，使我们进一步看清了他们的狰狞面目和反动本质。当我们紧跟伟大领袖毛主席，高举对反动派造反有理的大旗，奋起造走资派的反的时候，刘少奇伙同邓小平抛出资产阶级反动路线，颠倒是非，混淆黑白，实行白色恐怖，把我们打成“反革命”。后来，我们冲破重重阻力，向刘少奇的资产阶级司令部展开全面反攻的时候，他们的日子就越来越混不下去。但是，他们手中还掌握着一部分权力，搞起修正主义来还是很厉害的。他们变换反革命手法，大刮反革命经济主义妖风，妄图用瓦解社会主义经济，毒害我们工人灵魂的办法，来破坏文化大革命。特别是当我们向党内走资派夺权的时候，他们竟阴谋策划停水、停电、停交通，向以毛主席为首的无产阶级司令部施加压力。在毛泽东思想武装的革命人民面前，敌人的阴谋一一破产。
    我们在“一月革命”中同走资派进行的你死我活的斗争，充分说明了走资派是党内外资产阶级的代表，他们手中有权，易于网罗复辟势力，便于搞修正主义，并且可以把无产阶级专政的工具变为对无产阶级专政的工具。他们比资本家厉害得多。
    记得一九六二年，我们厂有个资本家，趁蒋匪帮叫嚣反攻大陆之机，领着他的儿子来到工厂，让儿子记住哪一台机器、哪一套设备以前是他家的，妄图变天以后“收”回去。但是，失掉权力、名声很臭的资本家已经没有多大的能量。我们很快就识破他的阴谋，当场批斗了他。党内走资派挂着“共产党员”的招牌，披着“马列主义”的外衣，有很大的欺骗性。他们手里又有一定的权力，搞资本主义复辟，比资本家要容易。所以文化大革命的重点，是整党内走资派。在毛主席革命路线指引下，我们粉碎了走资派的种种阴谋，终于夺回了被走资派篡夺的那部分权力。斗争的实践告诉我们，一定要把被走资派篡夺的权力夺回来；不夺，我们的红色江山就要改变颜色，千百万人头就要落地。
    “一月革命”是上海工人阶级的盛大节日。在向走资派夺权的日子里，我们厂的工人群众，革命、生产两副重担一肩挑，战胜了走资派和一小撮阶级敌人破坏生产的罪行，在战斗最紧张的一月份，我们厂的生产不仅没有下降，反而创造了历史最高月产水平。九年来，我们厂革命、生产不断发展，从产值产量来说，等于一个厂变成了三个半厂。
    我们厂在向走资派夺权胜利后，一大批工人走上领导岗位，我也是其中的一个。我们代表无产阶级掌权，坚定不移地执行毛主席的革命路线。对此，党内不肯改悔的走资派和一小撮阶级敌人恨得要死，怕得要命。党内最大的不肯改悔的走资派邓小平，重新上台后，翻文化大革命的案，算文化大革命的帐，继续推行反革命的修正主义路线，妄图复辟资本主义。我们坚决不答应。
    走资派还在走，无产阶级还要斗。我们有了同走资派作斗争的经验，我们一定要击溃走资派和一小撮阶级敌人新的进攻，把批判邓小平、反击右倾翻案风的斗争进行到底！＊


光辉文献永远鼓舞我们胜利前进(1976.05.17)

    上海市总工会

    在纪念毛主席亲自主持制定的中共中央五月十六日《通知》十周年的大喜日子里，发表了毛主席的最新指示，我们上海工人阶级受到极大的鼓舞。
    无产阶级文化大革命的十年，是全国亿万人民跟着伟大领袖毛主席在斗争中胜利前进的十年，是文化大革命取得伟大胜利的十年。
    文化大革命十年来的实践充分证明，毛主席在《通知》中提出的无产阶级文化大革命的理论、路线、方针和政策，是非常英明的，是完全正确的。我们正是沿着毛主席在《通知》中指明的航向，先后粉碎了刘少奇、林彪两个资产阶级司令部，夺取了一个又一个的伟大胜利。今天，我们重新学习《通知》这个光辉的马克思主义文献，学习《人民日报》、《红旗》杂志、《解放军报》重要文章《文化大革命永放光芒》，回顾无产阶级文化大革命的战斗历程，更加鼓舞着我们信心百倍、斗志昂扬地把批判邓小平、反击右倾翻案风的斗争进行到底。
    毛主席在《通知》中指出：“混进党里、政府里、军队里和各种文化界的资产阶级代表人物，是一批反革命的修正主义分子，一旦时机成熟，他们就会要夺取政权，由无产阶级专政变为资产阶级专政。”经过无产阶级文化大革命，我们对毛主席这一英明论断认识得更加深刻了。回顾当年文化大革命的高潮刚刚兴起的时候，我们上海工人阶级响应毛主席的伟大号召，高举对反动派造反有理的大旗，奋起造了刘少奇资产阶级司令部的反，受到刘、邓资产阶级反动路线的残酷镇压。经过斗争的曲折和反复，我们认识到：无产阶级文化大革命不搞是不行的。在一个时期内，刘少奇的资产阶级司令部控制了党权、文化宣传工作的权、许多地方的权。工厂企业的领导权，相当大的一个多数，不在真正的马克思主义者、不在工人群众手里。我们无产阶级必须把被他们篡夺的那一部分领导权夺回来。在以毛主席为首的无产阶级司令部的领导和支持下，我们联合广大革命群众、革命干部、革命知识分子，展开了向党内一小撮走资派夺权的斗争，兴起了伟大的一月革命风暴，击退了经济主义妖风，把无产阶级专政的命运，把无产阶级文化大革命的命运，把社会主义经济的命运，紧紧地掌握在自己手里。毛主席及时总结了上海一月革命风暴的经验，号召全国：“无产阶级革命派联合起来，向党内一小撮走资本主义道路当权派夺权！”宣告了刘少奇资产阶级司令部的彻底垮台。
    今天，我们重新学习《通知》，回顾文化大革命的战斗历程，更加深切地体会到：在整个社会主义历史阶段，始终存在着阶级、阶级矛盾和阶级斗争，主要矛盾仍然是无产阶级同资产阶级的矛盾，主要危险是修正主义，革命的对象是资产阶级，重点是走资派。毛主席指出：“不斗争就不能进步。”“八亿人口，不斗行吗？！”十年来，我们同刘少奇斗，同林彪斗，同邓小平斗，这一次又一次的斗争都证明：资产阶级就在共产党内。毛主席指出：“搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。”党内最大的不肯改悔的走资派邓小平，重新工作不久，就迫不及待地跳出来，以十倍的仇恨，百倍的疯狂，向无产阶级疯狂进攻。他抛出“三项指示为纲”的修正主义纲领，推行了一条反革命的修正主义路线。他带头大刮右倾翻案风，翻文化大革命的案，算文化大革命的帐。制造天安门广场反革命政治事件的一小撮阶级敌人，公开打出拥护邓小平的旗号，要把他推出来充当中国的纳吉。这一切充分说明：社会上的新老资产阶级和一小撮阶级敌人，总是把党内的资产阶级当作他们的政治代表，而邓小平这样的党内走资派则集中代表了他们的利益和愿望。象邓小平这样的人，由于他披着“共产党员”的外衣，窃取了党和国家很大一部分权力，因此，搞起资本主义复辟来比资本家还厉害。正如毛主席在《通知》中指出的：“他们同我们的斗争是你死我活的斗争，丝毫谈不到什么平等。因此，我们对他们的斗争也只能是一场你死我活的斗争”。
    批判邓小平、反击右倾翻案风的斗争，已经取得了伟大胜利。但是，斗争并没有结束。我们一定要继续深入批判邓小平、反击右倾翻案风，坚决打击反革命破坏活动，夺取更大的胜利。


坚持以阶级斗争为纲　坚持无产阶级政治挂帅　　文化大革命使二七老厂焕发青春　　广大职工重温中共中央《通知》，深批邓小平的修正主义路线(1976.05.18)

    新华社

    据新华社一九七六年五月十七日讯　在纪念无产阶级文化大革命十周年大庆的日子里，在反击右倾翻案风斗争的高潮中，北京二七机车车辆工厂广大职工重温毛主席亲自主持制定的中共中央一九六六年五月十六日《通知》，回顾本厂十年来的战斗历程，豪情满怀，更加深刻地认识到，文化大革命是完全必要的，是非常及时的。在文化大革命中，由于无产阶级掌握了领导权，无产阶级政治挂了帅，这个已有七十多年历史的老企业焕发了青春，革命和生产蓬勃发展。
    当前，二七机车车辆工厂到处是一派莺歌燕舞、热气腾腾的动人景象。声讨邓小平翻案复辟罪行的怒火，燃遍全厂每个车间班组。工人理论队伍认真学习马列主义、毛泽东思想，积极撰写批判邓小平反动罪行的专题文章。各级老中青三结合领导班子的成员站在斗争第一线，带头学习，带头批判，带领广大职工抓革命、促生产，以优异的成绩回击右倾翻案风。这个厂去年的货车修理比文化大革命前的最高年产量翻了一番还多，并且结束了七十四年来只修理蒸汽机车的历史，开始批量生产大马力内燃机车。今年以来，全厂又月月超额完成国家计划。最近，他们生产的一台崭新的北京型内燃机车，牵引一列旅客列车，从首都直达广州，往返近一万里，安全运行，站站正点。这个厂从修理蒸汽机车到制造内燃机车的这一巨大变化，充分说明无产阶级文化大革命是使我国社会生产力发展的强大推动力。
    毛主席在党的九届一中全会上指出：“看来，无产阶级文化大革命不搞是不行的，我们这个基础不稳固。据我观察，不讲全体，也不讲绝大多数，恐怕是相当大的一个多数的工厂里头，领导权不在真正的马克思主义者、不在工人群众手里。过去领导工厂的，不是没有好人。有好人，党委书记、副书记、委员，都有好人，支部书记有好人。但是，他是跟着过去刘少奇那种路线走，无非是搞什么物质刺激，利润挂帅，不提倡无产阶级政治，搞什么奖金，等等。”二七机车车辆工厂广大职工每当学习毛主席的这一指示，总是感到分外亲切，心情特别激动。这个厂文化大革命前后的变化，证明了毛主席的论断英明正确。二七厂是一九○一年建立的，解放以前由帝国主义、封建军阀、国民党反动派长期统治。解放以后，它虽然成了人民的企业，但是在刘少奇修正主义路线影响下，原来的领导推行修正主义的办企业路线，严重束缚了群众的社会主义积极性，把企业引上了资本主义邪路。
    我们的企业能不能沿着社会主义方向前进，关键在于领导权掌握在哪个阶级的手里，执行什么样的路线。中共中央一九六六年五月十六日《通知》的发表，无产阶级文化大革命的开展，使二七厂广大职工认识到，无产阶级只有把走资派篡夺的那一部分领导权夺回来，把走资派推行的那套修正主义黑货批深批透，才能认真贯彻执行毛主席的革命路线，坚持企业的社会主义方向，把巩固无产阶级专政的任务落实到基层。文化大革命中，二七厂的广大职工奋起造了走资派的反，在人民解放军八三四一部队支左人员的支持下，清理了阶级队伍，按照毛主席提出的无产阶级革命事业接班人的五条标准，从工人和基层干部中，吸收一批在文化大革命中涌现出来的积极分子到领导岗位上来，建立了老中青三结合的各级领导班子，使企业的领导权掌握在无产阶级手里。各级老中青三结合的领导班子掌握了企业的领导权以后，认真贯彻执行毛主席的革命路线，坚持无产阶级政治挂帅，以阶级斗争为纲，带领广大群众，学习马列主义、毛泽东思想，批判修正主义，批判资产阶级，贯彻执行“鞍钢宪法”，开展工业学大庆的群众运动，依靠工人阶级办企业，使全厂革命和生产出现了新面貌。
    这个厂的党委从斗争实践中认识到，坚持无产阶级政治挂帅，就要把学习马列主义、毛泽东思想放在一切工作的首位，用革命理论武装各级领导班子成员和广大群众，使大家在阶级斗争、路线斗争的大风大浪中不迷航，保证企业沿着毛主席的革命路线胜利前进。他们采取班组学习、举办理论学习班、干部读书班、政治夜校等多种形式，使理论学习做到经常化。现在群众自动组织起来的业余学习小组已经发展到二百多个。全厂工人理论队伍成员已达八百多人，他们在斗争中发挥了骨干作用。广大职工挥戈上阵，以马列主义、毛泽东思想为武器，狠批刘少奇、林彪、邓小平这些资产阶级代表人物所推行的反革命的修正主义路线，揭穿他们复辟资本主义的罪恶阴谋。二七厂的广大群众联系过去同走资派斗争的实践，学习毛主席的重要指示：“搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。”大家更加清楚地认识到，社会主义革命的主要对象是党内走资本主义道路的当权派。无产阶级必须善于识别走资派，揭露他们的欺骗性，坚持同他们进行长期的斗争。工人们说：斗争需要理论，我们掌握马克思主义、列宁主义、毛泽东思想的显微镜和望远镜，才能保证不致上走资派的当，受修正主义的骗！（⑴⑶）
    二七厂党委和各级领导班子还认识到，坚持无产阶级政治挂帅，就要以阶级斗争为纲，坚持党的基本路线，狠抓阶级斗争和路线斗争，团结教育广大群众，随时揭露和打击阶级敌人的阴谋活动，把巩固无产阶级专政的任务落实到基层。因此，文化大革命以来，他们始终坚持以阶级斗争为纲，用革命来统帅各项工作。
    一九七二年，有些地方刮起了经济主义的妖风，二七厂也有个别人说：要使生产上得快，就得“赏罚分明”，又想恢复物质刺激、奖金挂帅。阶级敌人也乘机进行破坏。厂党委认为，这是两条路线斗争在厂里的反映，物质刺激，这是文化大革命中已经被批判过的修正主义黑货，决不能让它复活。党委成员到有关车间举办了党、团员学习班，从路线斗争的高度分析了车间出现的问题，提高了干部和群众的认识，抵制了歪风，发扬了正气。无产阶级政治挂了帅，人的精神面貌发生了变化，生产中的问题就较快地解决了。原来后进的车间一跃成为全厂的先进集体。
    批林批孔运动刚开始时，一小撮阶级敌人在背后鼓吹什么“一批、二斗、三夺权”，妄图分裂群众，转移斗争大方向，搞复辟倒退。党委及时揭穿了阶级敌人的阴谋，团结广大群众批判林彪、孔老二的“克己复礼”的反动政治纲领。广大群众在斗争中提高了觉悟，进一步分清了是非，团结前进，反对复辟，使一小撮阶级敌人的阴谋破了产。
    实行无产阶级政治挂帅，必须全心全意地依靠工人阶级。可是，文化大革命前，这个厂推行刘少奇的修正主义路线，把工人看成雇佣劳动力，大搞物质刺激、奖金挂帅。厂里实行了二十一类六十六种奖励办法，用工人群众的话来说就是：“规章制度多如麻，条条不离奖和罚”。结果，生产发展却不快。
    无产阶级掌握企业领导权以后，批判了刘少奇诬蔑工人是“破椅子”，林彪诬蔑工人只知道“油盐酱醋柴”的修正主义谬论，各级领导班子树立起工人是企业主人的思想，全心全意依靠广大工人群众办好社会主义企业。厂里凡属革命和生产的重大问题，党委都交给群众讨论，吸收工人参加和改革企业管理；各级干部批判资产阶级法权，与工人群众同学习、同劳动，尊重工人群众的首创精神，极大地调动了广大职工的社会主义积极性。
    这个厂的职工在一九五八年曾经提出要设计和制造大马力内燃机车。但是，当时在刘少奇修正主义路线干扰下，工人的这种革命积极性被诬蔑为“好高骛远，想一步登天”，给压了下去。无产阶级文化大革命中，八三四一部队支左人员和新的领导班子热情支持工人群众为我国铁路运输早日实现内燃化贡献力量的决心。一九六八年成立了以工人群众为主，有领导干部、技术人员参加的三结合小组，自己动手设计内燃机车。一个原来修理蒸汽机车的工厂，要制造大马力内燃机车，困难很多。但是，广大职工以“可上九天揽月，可下五洋捉鳖”的无产阶级英雄气概，攻克种种技术难关，只用了一年零九个月的时间，就把北京型大马力内燃机车制造出来了。经国家鉴定，质量达到设计标准。
    革命蓬蓬勃勃，生产蒸蒸日上。在反击右倾翻案风斗争中，广大职工联系本厂文化大革命以来的巨大变化，深入批判邓小平翻文化大革命的案，算文化大革命的帐，否定文化大革命成就的反动言行。中共中央两个英明决议发表后，这个厂的干部、职工，怀着对邓小平的极大的无产阶级义愤，声讨邓小平和在天安门广场制造反革命政治事件的一小撮反革命分子的滔天罪行。大家表示，一定要在毛主席为首的党中央领导下，以阶级斗争为纲，坚持党的基本路线，进一步掀起批判邓小平修正主义路线，回击右倾翻案风，追查反革命破坏活动的新高潮，抓革命，促生产，促工作，促战备，以实际行动保卫无产阶级文化大革命的成果，为巩固无产阶级专政而努力奋斗。＊


坚持反修防修　就要同走资派斗(1976.05.19)

    上海港第十装卸区装卸工人

    毛主席亲自发动和领导的无产阶级文化大革命，胜利地走过了十年。十年来，我们上港十区的码头工人，坚决执行毛主席的革命路线，同走资派斗，夺了走资派的权，并且同广大建港工人一起，在黄浦江边的一片野草丛生、钢渣满目的荒滩上，建成了一个初具规模的大型现代化水陆联运码头。面对当前码头上生动活泼的政治局面和繁荣兴旺的景象，我们从心底里热爱文化大革命，纵情欢呼文化大革命的伟大胜利。
    文化大革命十年的战斗历程，使我们深深地懂得：要把无产阶级专政下的继续革命进行到底，就要同走资派斗！
    旧社会，“人间地狱十八层，码头工人最底层”。在那吃人的鬼世道里，我们受尽了苦难和折磨。是毛主席、共产党把我们从苦海里拯救出来，我们翻身作了国家的主人。可是，文化大革命以前，刘少奇一伙走资本主义道路的当权派，极力维护被打倒的地主、资本家、包工头的利益，疯狂推行反革命的修正主义路线，对我们码头工人实行“管、卡、压”。他们只准我们埋头干活，不许我们参加码头管理。当时，在许多方面我们还是当不了家，作不了主。一次，装煤的海轮开走了，皮带机却没关，眼看着皮带机上的煤炭白白地往黄浦江中倒，我们实在心痛，就上去关了开关。我们是对国家财产负责呀！可是，走资派却说我们违背了操作条例，要受惩罚。我们恨透了刘少奇的修正主义路线，恨透了党内走资派，大家满腔愤恨地说：“我们要当家作主，就得跟他们斗！”
    伟大领袖毛主席亲自主持制定的中共中央一九六六年五月十六日《通知》，吹响了文化大革命的进军号。我们码头工人紧跟毛主席的无产阶级革命路线，向以刘少奇为头子的资产阶级司令部及其推行的修正主义路线，进行了坚决的斗争，把走资派和一小撮阶级敌人，打得落花流水。但他们并不甘心于自己的失败，立即进行猖狂反扑。他们大刮反革命经济主义妖风，煽动不明真相的群众离开生产岗位，妄图使码头瘫痪。我们码头工人以大无畏的英雄气概，和上海的革命群众一起，向走资派展开夺权斗争，以主人翁的姿态登上了政治舞台。
    在文化大革命中，我们工人阶级同走资派进行了一次生死大搏斗，我们装卸工人对自己管好码头的能力也进行了一次检阅。在粉碎走资派的反扑、抢运港口积压物资的斗争中，我们几天几夜战斗在码头上、船舱里，在很短的时间内，抢运了全部积压物资，保证了港口运输畅通无阻。
    工人阶级坚定不移地执行毛主席的革命路线，任何人间奇迹都能创造出来。过去走资派认为办不到的事，我们工人参加企业管理以后，就办到了。我们码头上装卸危险品桶子，历来用手工操作，劳动强度大，工效低，又不安全。过去，走资派制定了一套修正主义的条条框框，当作控制我们的管理方法。现在，我们工人参加了社会主义企业管理，社会主义积极性和聪明才智极大地焕发出来。大家群策群力，创造成功具有世界先进水平的真空吸盘，工人的劳动强度减轻百分之九十，生产效率和装卸量大大提高。
    党内最大的不肯改悔的走资派邓小平，顽固地站在资产阶级立场上，重新工作以后，变本加厉地推行反革命的修正主义路线，大刮右倾翻案风，翻文化大革命的案，算文化大革命的帐，想要倒转历史的车轮。他大肆叫嚣“依靠工农兵是相对的”，以“整顿”企业为名，妄图把我们重新整到受欺受压的地位。经过文化大革命锻炼的码头工人，已经积累了同刘少奇、林彪两个资产阶级司令部进行斗争的丰富经验，我们看穿了邓小平的险恶用心，坚定地同他那条修正主义路线对着干。我们认真学习无产阶级专政理论，不断完善生产关系，当好码头的主人。我们定期选派优秀代表参加机关和生产指挥系统的管理工作，经常利用揭矛盾、找差距的形式，检查和总结执行毛主席的无产阶级办企业路线的经验，帮助领导把好路线关。我们码头的革命和生产呈现一派生气勃勃的大好景象。
    回顾文化大革命以来的战斗历程，我们深切地体会到，有毛主席给我们工人撑腰，我们决不允许搞修正主义的“大人物”再压在我们的头上。毛主席最近指出：“走资派还在走”。这是社会主义社会长期存在的社会现象。因此，我们要坚持同走资派斗，同修正主义路线斗，为社会主义当好家、作好主，使码头成为巩固无产阶级专政的前哨阵地。


戳穿邓小平在工运战线的翻案复辟阴谋(1976.05.21)

    中国工会“九大”筹备组理论组

    伟大领袖毛主席亲自发动和领导的反击右倾翻案风的斗争已经取得了伟大的胜利。全国工人阶级和革命人民正在乘胜前进，一个深入批判邓小平、反击右倾翻案风、追查反革命的新高潮正在兴起。在大好形势下，我们要深入批判邓小平反革命的修正主义路线，进一步清算邓小平在工运战线的翻案复辟活动。
    去年七、八、九月，当党内最大的不肯改悔的走资派邓小平刮起的右倾翻案风甚嚣尘上的时候，他就亲自出马，对工会工作散布了一套修正主义谬论。他针对为工会“九大”起草的文件，气势汹汹地说：“工会抓什么阶级斗争，工会抓阶级斗争，要党委干什么？阶级斗争哪能天天讲？”“工会还是要抓生产、抓生活、抓福利”。寥寥数语，充分暴露了邓小平要把“三项指示为纲”的修正主义纲领强加在工会工作上的狼子野心。
    无产阶级专政下工会还要不要抓阶级斗争，这是关系到工会的性质、任务、作用的根本问题，也是马克思主义同修正主义在工会问题上的根本分歧。
    马克思主义历来认为：工会是阶级斗争的产物，是阶级斗争的工具。工会的性质、任务和作用，是由工人阶级的阶级地位和历史使命决定的。工人阶级的历史使命是彻底推翻资产阶级和一切剥削阶级，用无产阶级专政代替资产阶级专政，用社会主义战胜资本主义，最终实现共产主义。因而，工会必须把工人阶级的彻底解放作为自己的奋斗目标。夺取政权只是万里长征的第一步。在无产阶级专政下，工人阶级成了国家的领导阶级，但是阶级斗争并没有停止，工会应当在工人阶级的先锋队共产党领导下，积极地参加对资产阶级的阶级斗争，使工会成为广大工人群众学习共产主义的学校，成为无产阶级专政的坚强柱石。
    中国工会是中国共产党领导下的工人阶级群众组织。党的基本纲领和毛主席制定的党在社会主义历史阶段的基本路线，代表了中国工人阶级的根本利益，反映了广大工人群众在无产阶级专政下继续革命的愿望。工会的根本任务是为贯彻执行党的基本路线，实现党的基本纲领而斗争。工会必须在党的一元化领导下，以阶级斗争为纲，用马克思主义、列宁主义、毛泽东思想武装工人群众，充分发挥工人阶级在反修防修、对资产阶级实行全面专政中的主力军作用，把无产阶级专政下的继续革命进行到底。
    一切修正主义者，总是用阶级调和论、阶级斗争熄灭论来模糊工会的无产阶级阶级性质，反对工会抓无产阶级对资产阶级的阶级斗争，使工会适合资产阶级的需要。在民主革命时期，叛徒、内奸、工贼刘少奇就反对工会为工人阶级夺取政权而斗争，在社会主义革命时期，刘少奇又伙同邓小平，在工运领域竭力宣扬阶级斗争熄灭论、唯生产力论、经济主义、工团主义，推行了一条“以生产为中心，生产、生活、教育三位一体”的修正主义工运路线。正是在这条修正主义工运路线的毒害下，使工会丧失了革命性和战斗性。无产阶级文化大革命初期，工人群众为什么把工会撇开了呢？就是因为工会不抓阶级斗争，不领导工人群众同党内走资派作斗争。我们必须记取这个历史教训，“千万不要忘记阶级和阶级斗争。”邓小平抛出“三项指示为纲”的修正主义纲领，疯狂反对工会抓阶级斗争，鼓吹工会就是要抓生产、抓生活、抓福利，实际上就是要继续推行修正主义工运路线，改变工会的阶级性质，扭转工会工作的方向，使工会脱离党的基本路线，为他复辟资本主义服务。
    毛主席最近指出：“刘少奇说阶级斗争熄灭论，他自己就不是熄灭，他要保护他那一堆叛徒、死党。林彪要打倒无产阶级，搞政变。熄灭了吗？”毛主席的指示深刻地揭露了刘少奇、林彪、邓小平鼓吹阶级斗争熄灭论的反动性和欺骗性。邓小平鼓吹阶级斗争熄灭论，反对工会抓阶级斗争，就是要无产阶级向资产阶级缴械投降，掩护资产阶级向无产阶级进攻。邓小平叫嚷“阶级斗争哪能天天讲”，实际上他却代表资产阶级有纲领、有舆论、有组织、有部署地向无产阶级进攻。
    邓小平叫嚷“工会抓阶级斗争，要党委干什么”，企图给人以假相：似乎他只是不要工会抓阶级斗争，党委还是要抓的。其实，这只不过是一个骗局。试问，既然从根本上否认了阶级斗争的存在，否定了党的基本路线，还有什么党委抓阶级斗争可言！还应当指出，邓小平在抓阶级斗争这个问题上，把工会同党委对立起来，也是别有用心的。阶级斗争既然是各项工作的纲，是我们党的基本理论和基本实践，就根本不存在“工会抓阶级斗争，要党委干什么”的问题。恰恰相反，工会只有狠抓阶级斗争，才能成为党的有力助手；如果按照邓小平的反动逻辑去做，工会不抓阶级斗争，只抓生产、生活、福利，那就势必使工会重新走上修正主义的老路。
    在整个社会主义历史阶级，主要矛盾是无产阶级同资产阶级的矛盾，主要危险是修正主义，革命的对象是资产阶级，斗争的重点是党内走资本主义道路的当权派。“走资派还在走”，将是长期的历史现象。因此，我们对于同走资派的斗争，一定要有长期作战的思想准备。
    用反动的唯生产力论破坏工人运动，是新老修正主义者惯用的伎俩。从托洛茨基、布哈林鼓吹工会要“全力以赴”“组织生产”，到赫鲁晓夫、勃列日涅夫叫嚷“经济重于政治”；从刘少奇的“生产运动就是工人运动”，到林彪的“工人做好工就是政治”，无一不是在发展生产的幌子下，极力反对无产阶级对资产阶级的斗争，反对无产阶级专政。邓小平继承了新老修正主义者的衣钵。他在反对工会抓阶级斗争的同时，极力鼓吹工会要“抓生产”，实际上是要工会工作以生产为“纲”，重走“生产第一”的修正主义老路。这是地地道道的唯生产力论。无产阶级文化大革命以来，各级工会组织，在党委领导下，抓革命，促生产，做了大量工作，发挥了积极作用。试问：全国的工业产品，哪一件不是我们工人阶级制造出来的？什么时候我们工人阶级不关心社会主义工业生产？我们同邓小平的分歧根本不是工会要不要抓生产，而是政治同经济、革命同生产究竟何者占首位，究竟把工会引向何处去的问题。列宁在批判托洛茨基、布哈林鼓吹工会要“全力以赴”“组织生产”的谬论的时候，深刻地指出：“政治同经济相比不能不占首位”①，“一个阶级如果不从政治上正确地处理问题，就不能维持它的统治，因而也就不能解决它的生产任务”②。毛主席提出的“抓革命，促生产”的伟大方针，精辟地阐明了政治与经济、革命与生产的辩证关系。邓小平坚持资产阶级反动立场，完全背离了马克思主义这个基本原则。
    邓小平改变工会性质，扭转工会方向的又一伎俩，就是要工会放弃阶级斗争去“抓生活、抓福利”，妄图使工会变成一个福利团体。这是他在文化大革命前炮制的“党委抓政治，行政抓生产，工会抓生活”的所谓“企业内部三大分工”论的老调重弹。我们党和国家历来都是关心群众生活的。工会当然也应该这样做。但是，我们坚决反对福利主义。毛主席教导我们：“应当向工会同志和工人群众进行教育，使他们懂得，决不可只看到眼前的片面的福利而忘记了工人阶级的远大利益”③。毛主席的教导，是我们正确处理工人群众生活问题的准则。一切修正主义者，总是利用经济主义、福利主义来破坏工人运动，出卖工人阶级的根本利益。（⑴⑶）
    列宁在同经济主义作斗争的时候，曾经指出：资产阶级的忠实拥护者“甚至不止一次地试图组织纯经济性的工会来引诱工人离开‘政治’，离开社会主义。”④邓小平正是列宁所痛斥的资产阶级在工人运动中的忠实代表。试问，工人阶级如果放弃阶级斗争，听任资产阶级在思想上、政治上、经济上向无产阶级进攻，最后导致资本主义全面复辟，工人阶级由国家的主人重新沦为奴隶，到那时还有什么福利可言？
    毛主席在关于理论问题的重要指示中指出：“我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。”我国广大工人群众，经过无产阶级文化大革命，经过批林批孔和无产阶级专政理论的学习运动，共产主义觉悟空前提高，共产主义精神大大发扬。涌现了一大批限制资产阶级法权，批判资产阶级法权思想，抵制资产阶级腐蚀的先进工人。邓小平鼓吹工会“抓生活、抓福利”，绝不是关心群众生活，他所关心的只不过是一小撮资产阶级贵族老爷们的利益。他就是要用“资金”、“津贴”等廉价的许诺，来竭力扩大资产阶级法权，扩大工人的等级差别，破坏工人阶级的团结，腐蚀瓦解工人阶级队伍，磨消工人阶级的革命意志。在工人阶级中培养和收买一小部分背叛无产阶级利益的工人贵族，作为他推行反革命的修正主义路线，复辟资本主义的力量。
    工会作为无产阶级专政的柱石和共产主义学校，必须为党和国家培养、输送工人干部。毛主席早就指出：“工人中间应该教育出大批的干部”⑤，“没有一大批这样的干部，工人阶级要求得解放是不可能的”⑥。邓小平却疯狂地叫嚷：工会为党和国家培养、输送干部，“过去没听说过”，“这是强加于党”。邓小平这样公然对抗马克思列宁主义和毛主席的一贯教导，对抗党中央的有关决定，充分暴露了他敌视工人阶级，妄图颠覆无产阶级专政的罪恶目的。
    邓小平的上述种种谬论，都是在文化大革命中被批判过的东西，去年，他又明目张胆地把这一套搬了出来，就是要翻文化大革命的案，算文化大革命的帐。正是在邓小平的煽动下，工运战线也出现了竭力阻挠对“三位一体”修正主义工运路线的批判的奇谈怪论，说什么“工会是不是也象邓小平说的那样二十五年来是沿着毛主席的革命路线走过来的”，闭口不谈文化大革命以前修正主义工运路线对工会的干扰和破坏，诬蔑文化大革命以后的工会是“老路不敢走，新路不会走”，把工运战线的大好形势说得漆黑一团。这里，提出了一个十分尖锐的问题：文化大革命前工会推行的修正主义路线，到底应不应该批判，要不要彻底否定？文化大革命后工运战线的形势是好得很，还是糟得很？问题的实质是：工会工作是沿着毛主席的革命路线继续前进呢？还是倒退到文化大革命前的修正主义老路上去？
    众所周知，文化大革命前，刘少奇一伙疯狂推行修正主义的工运路线，在社会主义革命的各个重要关头，都站在无产阶级的对立面。社会主义革命一开始，他们就用所谓“行政代表公，工会代表私”的“公私矛盾”，对抗毛主席关于“工人阶级和资产阶级的矛盾”是国内主要矛盾的英明论断。生产资料所有制的社会主义改造基本完成以后，他们竭力宣扬“先进的社会主义制度和落后的社会生产力的矛盾”是国内的主要矛盾，配合资产阶级右派向党进攻。接着他们又公开叫嚷“阶级差别、工农差别都已消失了”，大刮工会消亡风，反对总路线、大跃进、人民公社化运动。一九六二年，毛主席重提阶级斗争问题，更加完整地提出了党在整个社会主义历史阶段的基本路线以后，他们还顽固地坚持“三位一体”的修正主义工运路线。无产阶级文化大革命一开始，他们积极推行资产阶级反动路线，大刮经济主义妖风，破坏文化大革命。广大工人群众和工会干部奋起造了他们的反，批判了他们推行的修正主义工运路线，这难道不是完全应该的吗？
    毛主席指出：“无产阶级文化大革命，实质上是在社会主义条件下，无产阶级反对资产阶级和一切剥削阶级的政治大革命”。毛主席在今年年初说：“不斗争就不能进步。”“八亿人口，不斗行吗？！”无产阶级文化大革命已经十年了，这是战斗的十年，胜利的十年。经过文化大革命，我国工人运动在毛主席的革命路线指引下胜利前进，出现了崭新面貌。在党的一元化领导下，工会坚持党的基本路线，狠抓了无产阶级对资产阶级的阶级斗争，正在成为无产阶级专政的坚强柱石和广大工人群众学习共产主义的学校。十年来，工人阶级在粉碎刘少奇、林彪两个资产阶级司令部，在批林批孔和当前批判邓小平、反击右倾翻案风的斗争中，都充分发挥了主力军的作用；学习马克思主义、列宁主义、毛泽东思想的群众运动蓬勃开展，一支宏大的工人理论队伍在斗争中茁壮成长；工人阶级登上了上层建筑斗、批、改的政治舞台，开始占领资产阶级的世袭领地；工人民兵积极参加保卫祖国的斗争，积极参加社会阶级斗争，充分发挥了群众专政的巨大威力；工人参加企业管理，管方向，管路线，抓革命，促生产，促工作，促战备，使工业学大庆的群众运动一浪高一浪地向前发展。文化大革命以来工人运动的这些深刻变化，为无产阶级专政下的工会工作开辟了一条光辉灿烂的革命道路。对于这个伟大胜利，无产阶级莫不欢欣鼓舞，资产阶级却惊恐万状。所谓“老路不敢走”，正好道出了党内资产阶级想走老路又害怕群众造反的惶遽状态和阴暗心情；所谓“新路不会走”，则正是他们顽固坚持走修正主义老路的自白。
    邓小平在工运战线一系列的翻案复辟活动，充分暴露了他要全面对抗毛主席的革命路线，从各个方面向无产阶级展开进攻，以实现他复辟资本主义的狂妄野心。但是，“翻案不得人心。”邓小平妄图扭转滚滚向前的历史车轮，只不过是痴心妄想。我们决心在以毛主席为首的党中央领导下，认真学习毛主席的一系列重要指示，积极投入批判邓小平、反击右倾翻案风的伟大斗争，肃清邓小平的修正主义路线在工运战线的流毒和影响，使工会永远沿着毛主席指引的航向胜利前进？
    注：①列宁：《再论工会、目前局势及托洛茨基和布哈林的错误》，《列宁选集》第４卷第４４１页。
    ②同上，第４４２页。
    ③毛泽东：《关于工商业政策》，《毛泽东选集》第１２８３页。
    ④列宁：《我们的纲领》，《列宁全集》第４卷第１８８页。
    ⑤⑥毛泽东：《“中国工人”发刊词》，《毛泽东选集》第７２２页。＊


发展社会主义工业究竟靠什么？(1976.08.16)

    中共北京木城涧煤矿委员会

    发展社会主义工业，要不要以阶级斗争作为动力？这是一个根本原则问题。马克思主义认为，在存在着阶级的社会里，阶级斗争是推动社会前进的直接动力。发展社会主义工业生产，也必须以阶级斗争为纲。因为，在整个社会主义历史阶段中，工业战线和其它战线一样，还存在着阶级、阶级矛盾和阶级斗争。党内最大的不肯改悔的走资派邓小平授意炮制的《关于加快工业发展的若干问题》（简称《条例》），不提阶级斗争这个纲，而把“三项指示为纲”当作“总纲”，说什么“要加快工业的发展，必须牢牢抓住这个总纲”。这是对马克思主义关于阶级斗争的基本原理的彻底背叛，也是对毛主席提出的“鞍钢宪法”的全面对抗。按照“三项指示为纲”这个修正主义纲领，要加快的绝不是社会主义工业发展的步伐，而是资本主义在工业战线的全面复辟。
    毛主席指出：“什么‘三项指示为纲’，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。”这是千真万确的真理。我们木城涧煤矿二十多年来，生产上出现高——低——高的现象，就是抓阶级斗争时紧时松的结果。解放初期，我矿是一个年产量只有两万多吨的小煤窑。经过一系列社会主义革命运动，打退了资产阶级一次又一次的进攻，一九五八年出现了大跃进的局面，产量猛增四十多倍，发展成为年产百万吨的大煤矿。后来，刘少奇、邓小平一伙利用三年自然灾害给我国造成的暂时困难，与苏修相呼应，推行反革命的修正主义路线，散布“白猫、黑猫”论，反对无产阶级对资产阶级进行的阶级斗争。我们矿当时也受到影响，结果是走了下坡路，年产量下跌。无产阶级文化大革命，摧毁了刘少奇、林彪两个资产阶级司令部，批判了他们推行的修正主义路线，狠抓了阶级斗争，不停顿地向资产阶级进攻，坚持“抓革命，促生产”的方针，指标年年提高，到目前已连续一百○五个月超额完成国家计划。总结文化大革命以来的斗争经验时，工人群众深有体会地说：以阶级斗争为纲，坚持党的基本路线，木城涧旧貌变新颜；这困难，那困难，抓了阶级斗争就不困难。一九七四年七月，由于暴雨成灾，出现了十七年来未曾有过的水患，工作面被冲垮，亏产一万多吨。这时，一小撮阶级敌人幸灾乐祸，乘机煽风点火，制造事端，破坏生产。在困难面前，我们发动群众深入开展批林批孔运动，调查阶级斗争动向，打击阶级敌人的破坏活动。阶级斗争，一抓就灵。那个月不仅拉回了亏产，还超额完成了任务。去年夏秋，邓小平大刮右倾翻案风，我矿的一小撮阶级敌人也跳出来呼应，大搞翻案活动，恶毒地攻击社会主义制度。在严重的阶级斗争面前，我们牢记党的基本路线，顶住邓小平的“三项指示为纲”和“全面整顿”那一套，在全矿开展了党的基本路线教育，组织广大干部、群众学理论、抓路线，调查阶级斗争动向，联系实际批判修正主义，批判资产阶级法权，回击阶级敌人的反扑。各级领导干部带头学习、批判，进一步肃清修正主义办企业路线的影响，使企业沿着毛主席的革命路线继续胜利前进。
    事实使我们清楚地认识到，阶级斗争是历史发展的动力。邓小平顽固地站在资产阶级立场上，历来不提阶级斗争这个纲。《条例》的“总纲”，不讲社会主义社会的主要矛盾，不讲无产阶级同资产阶级的斗争，不讲修正主义是主要危险。邓小平妄图使人们埋头生产，埋头技术，放弃无产阶级对资产阶级的斗争，放弃对党内走资派的斗争，放弃工业企业这个无产阶级专政的阵地，以便他顺顺当当地复辟资本主义。
    在社会主义企业里，依靠什么来调动工人群众的社会主义积极性？毛主席指出：“政治是统帅，是灵魂”，“政治工作是一切经济工作的生命线。”可是，邓小平这个修正主义路线的头子，一贯鼓吹物质剌激，奖金挂帅，反对无产阶级政治挂帅。他在文化大革命前就胡说什么“我们革命都靠物质剌激”，“靠物质剌激走向共产主义”。他重新工作后，又大刮“经济台风”。《条例》大肆贩卖物质剌激黑货，以关心职工生活为幌子，鼓吹经济主义，扩大分配方面的资产阶级法权。邓小平鼓吹这一套，实质上是一种资产阶级政治，是资产阶级用以腐蚀我们的干部、工人，破坏社会主义生产关系的腐蚀剂。在这方面，我们在文化大革命前是有深刻教训的。那时候，由于刘少奇推行反革命的修正主义路线，搞了名目繁多的奖金制度，结果是引诱工人群众追求奖金，忘掉革命，破坏工人阶级队伍的团结，造成干部和群众的对立，严重地阻碍了生产的发展。在文化大革命中，广大群众狠批刘少奇推行的修正主义路线，提高了无产阶级的政治思想觉悟。他们说：修正主义让我们拿了钱，忘了线；想着奖，忘了党。这奖那奖，都是糖衣裹着的砒霜。在革命大批判中，广大群众批判了奖金挂帅，我们矿呈现出“龙江水”，全矿流，团结互助争上游；人人比贡献，生产大发展”的革命战斗景象。
    邓小平所以要拚命反对无产阶级政治挂帅，是因为无产阶级政治挂帅有利于限制资产阶级法权，触动了他的命根子。他鼓吹物质剌激，大讲生活福利，决不是真正关心生产，更不是关心人民群众的生活，他只不过是借关心职工生活为名，强化和扩大资产阶级法权，维护搞修正主义的“大官”们的利益，加厚党内资产阶级赖以生存的土壤。如果照他们那一套搞下去，就必然发生两极分化，任党内外资产阶级侵吞社会财富，而广大人民群众受罪遭殃。
    发展社会主义工业，最主要的是靠工人阶级，还是靠生产工具和技术？马克思指出：“最强大的一种生产力是革命阶级本身。”毛主席教导我们：‘世间一切事物中，人是第一个可宝贵的。在共产党领导下，只要有了人，什么人间奇迹也可以造出来。”而邓小平恶意歪曲马克思主义的原理，狂热地鼓吹唯生产力论。《条例》强调发展工业靠从外国引进“关键性的技术、先进的矿山设备”。邓小平抹杀我国工人阶级创造历史的巨大作用，把资本主义的所谓“先进”技术、设备捧上了天，拜倒在外国资产阶级脚下。这是他的反动唯心史观的大暴露。
    实践证明，有了用马克思主义、列宁主义、毛泽东思想武装起来的、具有高度政治觉悟的人，又有一条正确的马克思列宁主义路线，没有条件可以创造条件，没有先进技术可以掌握先进技术，没有设备也可以依靠自己的力量造出来。我们矿为了加快岩石掘进，逐步实现机械化，在技术设备缺乏的条件下，靠干部、工人群众、技术人员三结合，大破等、靠、要的懒汉懦夫思想，发扬奋发图强的革命精神，自己动手制造出一台精度高、技术难度大的液压推进岩石钻车，提高工效四倍。“中国人民有志气，有能力，一定要在不远的将来，赶上和超过世界先进水平。”邓小平污蔑我们“夜郎自大，闭关自守，拒绝学习外国的好东西”，恰恰暴露了他自己是十足的洋奴才。
    我们一定要抓住《条例》这个难得的反面材料，深入批判邓小平反革命的修正主义路线、反击右倾翻案风，抓革命、促生产，夺取社会主义革命和建设的更大胜利！＊


《条例》是“马钢宪法”的翻版(1976.09.04)

    鞍钢工人业余哲学社会科学研究所

    党内最大的不肯改悔的走资派邓小平授意炮制的《关于加快工业发展的若干问题》（简称《条例》），是他的洋奴买办经济思想和一整套修正主义办企业路线的大杂烩，是地地道道的“马钢宪法”的翻版。当前，彻底批判这株大毒草，是在工交战线用马克思主义战胜修正主义、用“鞍钢宪法”战胜“马钢宪法”，回击党内资产阶级的进攻的一场伟大斗争。
    有比较才能鉴别。我们把“马钢宪法”和《条例》稍加对照和比较，就可以看出二者一脉相承，是一路货色。
    从理论基础上看，它们都是以阶级斗争熄灭论和唯生产力论为理论基础的。“马钢宪法”鼓吹阶级斗争熄灭论，《条例》就把“三项指示为纲”捧为各项工作的“总纲”，胡说“加快工业的发展，必须牢牢抓住这个总纲”，从根本上否定以阶级斗争为纲；“马钢宪法”贩卖唯生产力论，《条例》就篡改社会主义企业的根本任务，大讲生产，大讲“速度”，反对批判唯生产力论，鼓吹企业是单纯的经济组织。
    从政治思想路线上看，“马钢宪法”反对无产阶级政治挂帅，大搞物质刺激，《条例》就贩卖经济主义，打着“反对平均主义”的幌子，极力扩大资产阶级法权；“马钢宪法”取消党的领导，大搞“一长制”，《条例》就鼓吹“建立强有力能独立工作的生产管理指挥系统”，架空党对企业的一元化领导；“马钢宪法”用各种修正主义的条条框框，对工人大搞“管、卡、压”，《条例》就挥舞“整顿”的大棒，叫嚷要“严格规章制度”，要对工人阶级实行资产阶级专政；“马钢宪法”主张建立垄断资产阶级的托拉斯。《条例》就反对发挥中央和地方两个积极性，重搞“条条专政”，等等。
    从反动性和危害性上看，“马钢宪法”和《条例》的实质和要害，都是否定以阶级斗争为纲，篡改企业的社会主义性质，破坏社会主义的生产关系，瓦解社会主义的经济基础，颠覆无产阶级专政，复辟资本主义。苏修赫鲁晓夫、勃列日涅夫叛徒集团，就是推行“马钢宪法”和一整套修正主义路线，在苏联全面复辟资本主义，使苏联广大工人重新陷入被压迫、被奴役的痛苦深渊。如果邓小平授意炮制的《条例》得逞，中国工人阶级和劳动人民岂不是要重蹈苏联的覆辙吗！所以，《条例》的出笼，正是邓小平妄图复活“马钢宪法”，以“加快工业发展”之名，行加速资本主义复辟之实的铁证。
    “马钢宪法”是个什么货色，鞍钢工人阶级是最清楚的，曾经同它进行了十几年的斗争。正是在这个斗争中，伟大领袖毛主席于一九六○年三月亲自批示了“鞍钢宪法”，提出了著名的“坚持政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，大搞技术革新和技术革命”等基本原则，为我们办好社会主义企业指明了唯一正确的方向。“鞍钢宪法”的诞生，是毛主席的革命路线战胜刘少奇一伙的修正主义路线的结果，是对“马钢宪法”的致命打击。它必然遭到刘少奇、邓小平一伙的拚命反抗。六十年代初期，刘少奇伙同邓小平借我国国民经济遇到暂时困难之机，疯狂反对“鞍钢宪法”，在企业里又搬出了“马钢宪法”。他们抡起“关、停、并、转”的板斧，对鞍钢大杀大砍，对工人群众实行反攻倒算，造成了钢铁生产十年徘徊的严重恶果。无产阶级文化大革命中，我们彻底清算了刘少奇一伙的罪行，把“马钢宪法”批得臭不可闻。在“鞍钢宪法”的指引下，鞍钢工人阶级，开展了波澜壮阔的改造鞍钢的群众运动，进入七十年代的第一个春天，就结束了十年徘徊的历史，出现了一个革命和生产蓬蓬勃勃的大好局面。现在，邓小平抛出修正主义的《条例》，妄图让“马钢宪法”卷土重来，这是我们鞍钢工人阶级绝对不难允许的。
    翻版即翻案。邓小平授意炮制的《条例》，本意就是要翻“鞍钢宪法”的案，翻文化大革命的案。《条例》胡说什么“无产阶级文化大革命以来，……相当一部分企业，思想政治工作软弱无力，管理混乱”，寥寥数语，把文化大革命以来我国工业战线一派莺歌燕舞的大好形势，诬蔑得一无是处。但是，事实胜于雄辩。正是经过文化大革命和批林批孔运动，特别是在批邓、反击右倾翻案风伟大斗争的推动下，鞍钢的四十里厂区、百里矿区，到处呈现出令人欢欣鼓舞的革命景象。学习马克思主义、列宁主义、毛泽东思想的群众运动，如洪流滚滚，奔腾向前；一支近四万人的宏大工人理论队伍，在批邓斗争中奋勇冲杀，茁壮成长；许多老中青三结合的厂矿领导班子，带头学习，带头批判，带头革命，成为批邓的坚强战斗堡垒；体现工人阶级当家作主的“工人检查团”、“工人参谋队”、“群管网”，帮助各级领导班子把好路线关。革命促进了生产的蓬勃发展。文化大革命的十年来，鞍钢的九大主要产品全部刷新历史最高纪录；十年的钢产量比文化大革命前十七年的总和还要多百分之十八，铁比文化大革命前十七年的总和多百分之十一；十年来为国家提供的积累，可以建设现在的两个鞍钢。这些巨大的变化，岂是邓小平和他授意炮制的小小《条例》所能否定得了的吗！
    “鞍钢宪法”的第一项原则，就是坚持政治挂帅。在企业里，坚持无产阶级政治挂帅，就是坚持以阶级斗争为纲，开展无产阶级对资产阶级的阶级斗争，加强无产阶级对资产阶级的全面专政。可是，《条例》开宗明义就把邓小平的“三项指示为纲”抛了出来，反对以阶级斗争为纲。企业里的主要矛盾明明是无产阶级同资产阶级的矛盾，《条例》却说成是工业发展的“速度问题”；主要危险明明是修正主义，《条例》却说成是“不敢抓生产”；根本任务明明是巩固无产阶级专政，《条例》却说成是“实现四个现代化”，如此等等，把“鞍钢宪法”的根本原则一笔勾销了。毛主席一针见血地指出：“他这个人是不抓阶级斗争的，历来不提这个纲。还是‘白猫、黑猫’啊，不管是帝国主义还是马克思主义。”毛主席的指示，深刻地揭露了邓小平反革命的修正主义路线的实质，也是对邓小平全面背叛“鞍钢宪法”、背叛无产阶级专政的严厉批判。
    毛主席教导我们：“轻视反面教员的作用，就不是一个彻底的辩证唯物主义者。”在深入批邓的高潮中，以《条例》为反面教材，把它批深批透，有助于我们认清邓小平反革命的修正主义路线的极右实质，增强反修防修的战斗力。我们深入批判邓小平反革命的修正主义路线，批判他授意炮制的《条例》，是毛主席的革命路线同刘少奇、林彪修正主义路线斗争的继续，是“鞍钢宪法”同“马钢宪法”斗争的继续。我们决心发扬工人阶级彻底革命的精神，长期作战，永远进击，夺取批邓、反击右倾翻案风斗争的更大胜利。


一帮祸国殃民的害人虫 ——批判“四人帮”破坏抓革命促生产的罪行(1976.11.14)

    任平

    伟大的领袖和导师毛主席，根据马克思列宁主义的普遍真理，总结社会主义革命和社会主义建设的经验，为我党制定了“抓革命，促生产”的伟大方针。这个方针，科学地反映了革命和生产、上层建筑和经济基础、生产关系和生产力之间的辩证关系，指明了沿着社会主义方向高速度地发展国民经济的唯一正确途径。王洪文、张春桥、江青、姚文元反党集团为了篡党夺权，颠覆无产阶级专政，复辟资本主义，竭力篡改和拚命反对这个方针。他们散布种种谬论，干了许多坏事，破坏革命，破坏生产，祸国殃民，罪恶滔天。
    “四人帮”一不会做工，二不会种田，三不会打仗，手中无真理，周围没群众，光靠打棍子、扣帽子过日子，自己不搞生产，还反对别人搞生产。谁要是讲一句生产，抓一下生产，他们就火冒三丈，不分青红皂白，指着鼻子骂你只讲生产不讲革命，给你扣上“唯生产力论”的大帽子。
    搞生产就是唯生产力论吗？不对！“四人帮”完全是颠倒是非，制造混乱。
    唯生产力论是一种修正主义理论，它片面夸大生产力的决定作用，否定生产关系对生产力、上层建筑对经济基础的巨大反作用，否定以阶级斗争为纲，否定政治挂帅，否定无产阶级革命和无产阶级专政。毛主席指出：“阶级斗争是纲，其余都是目。”“思想和政治又是统帅、是灵魂。”列宁指出：“政治同经济相比不能不占首位。不肯定这一点，就是忘记了马克思主义的最起码的常识。”（《再论工会、目前局势及托洛茨基和布哈林的的错误》，《列宁选集》第４卷第４４１页）革命和生产，是对立的统一。其中，革命是矛盾的主要方面，是起主导作用的。革命规定着生产发展的方向和路线，同时又是生产发展的强大动力。革命和生产、政治和经济的关系，是纲与目、统帅与被统帅的关系。颠倒这种关系，或者搞折中主义，都是不对的。在社会主义历史阶段，还存在阶级和阶级斗争，只有坚持以阶级斗争为纲，抓好革命，不断调整生产关系和上层建筑的某些不适应的部分，才能推动社会生产力的迅速发展，巩固无产阶级专政，防止资本主义复辟。毛主席在批判刘少奇反革命的修正主义路线的时候，明确指出：“政治工作是一切经济工作的生命线。”我们在任何时候，都必须坚持把革命放在首位，坚持无产阶级政治挂帅。邓小平宣扬“三项指示为纲”，主张“不管白猫黑猫，捉住老鼠就是好猫”，那是完全错误的。唯生产力论，我们过去反对，现在反对，将来也要反对。但是，我们反对唯生产力论，决不是反对搞生产。“四人帮”故意混淆这两个不同的概念，把唯生产力论和搞生产等同起来，用大帽子吓人，使你不敢搞生产，不能搞生产，以达到他们破坏生产，也破坏革命的罪恶目的。对于“四人帮”制造的混乱，必须予以批判和澄清。马克思主义的道理是很清楚的，抓革命，促生产，正是正确处理了这两者之间的关系，决不是什么唯生产力论。
    我们强调革命的统帅作用，并不是说生产不重要，更不是说生产可有可无。马克思主义认为，人类的生产活动是最基本的实践活动，物质资料的生产是人类生存和发展的基础。恩格斯说：人类历史的“一个简单事实：人们首先必须吃、喝、住、穿，然后才能从事政治、科学、艺术、宗教等等；所以，直接的物质的生活资料的生产，因而一个民族或一个时代的一定的经济发展阶段，便构成为基础”。（《在马克思墓前的讲话》，《马克思恩格斯选集》第３卷第５７４页）列宁也明确指出：“劳动生产率，归根到底是保证新社会制度胜利的最重要最主要的东西。”（《伟大的创举》，《列宁选集》第４卷第１６页）
    毛主席教导我们：“阶级斗争、生产斗争和科学实验，是建设社会主义强大国家的三项伟大革命运动，是使共产党人免除官僚主义、避免修正主义和教条主义，永远立于不败之地的确实保证，是使无产阶级能够和广大劳动群众联合起来，实行民主专政的可靠保证。”在社会主义时期，以阶级斗争为纲，积极发展生产，搞好社会主义建设，才能为巩固无产阶级专政提供雄厚的物质基础，才能有强大的国防，才能更好地支援世界革命，才能逐步改善劳动人民的物质生活和文化生活，并且为逐步消灭三大差别，用社会主义战胜资本主义，最终实现共产主义创造物质条件。因此，努力发展社会主义生产，搞好社会主义建设，这是无产阶级专政的一项基本任务，是工人阶级和全体劳动人民的光荣职责。“四人帮”一伙，形而上学猖獗，别有用心地把革命和生产，政治和经济，阶级斗争和生产斗争，无产阶级专政和社会主义建设，统统对立起来，反对抓生产，搞建设，其后果不但使生产发展受到破坏，也必然危害无产阶级革命和无产阶级专政的伟大事业。按照他们的逻辑，“卫星上天”就必然要“红旗落地”，要搞“革命”，八亿人民就应该靠喝西北风过活。把这种“理论”冒充为马克思主义，岂不是对马克思主义的肆意糟踏吗？（⑴⑶）
    我们无产阶级既要红旗飘万代，又要卫星飞云天，使我们的国家永不变色，繁荣富强。
    “四人帮”在革命和生产的关系上，还鼓吹什么“革命搞好了，生产就自然而然地上去了”的论调。这也是别有用心的。应当肯定，生产斗争是受阶级斗争制约的，要发展生产必须首先抓好阶级斗争和路线斗争。事实证明，革命搞不好，生产一定搞不好，而且会走到邪路上去；革命真正搞好了，必然会带动生产，促进生产。但是，要发展社会主义生产，还必须认真学习马克思主义、列宁主义、毛泽东思想，努力掌握生产本身的规律，解决生产中的矛盾。要加强党的领导，全心全意依靠工人阶级，依靠广大群众，建立和健全合理的规章制度，搞好经济核算，降低成本，增加积累，开展技术革新和技术革命，开展社会主义劳动竞赛，提高劳动生产率，等等。经济工作要越做越细。不做大量的艰苦工作，不解决具体的实际问题，生产怎么能自然而然地上去呢？社会主义生产，是有领导的，是按照社会主义方向有计划按比例地发展的。“四人帮”叫嚷生产可以“自然而然地上去”，就是要取消党的领导，把生产搞乱，使社会主义经济“自然而然地”陷入无政府状态，导致资本主义复辟。
    王张江姚这伙野心家、阴谋家，把“革命”、“阶级斗争”喊得震天价响，难道他们真的是在搞革命吗？不，不是！他们是假革命，反革命。
    “四人帮”热中于搞修正主义、搞分裂、搞阴谋诡计，他们朝思暮想的，就是篡党夺权。什么发展生产，什么人民安危，他们根本不屑一顾，统统抛到九霄云外。唐山强烈地震发生后，毛主席、党中央极为关怀，华国锋同志亲赴灾区慰问。而“四人帮”这些害人虫，却说什么“地震不过那么几百平方公里受影响，不过是那么几个月的问题”，比起他们的反革命复辟“大业”，只是“局部的”小事。唐山地震后，主管抗震救灾工作的领导同志提出，要搞好防震抗震，保卫毛主席，保卫党中央，保卫人民群众的安全。“四人帮”竟公然污蔑为“不讲政治，不讲阶级斗争”。这些坏家伙究竟要的是什么“政治”呢？他们躺在高级防震床上，哼着“山崩地裂，视若等闲”的歪诗，借用前人“地转实为新地兆，天旋永立新天朝”的词句，做起“一统江山”的反革命迷梦，妄图变天复辟。这就是他们的政治！
    “四人帮”打着“革命”的幌子，到处插手，煽风点火，公然叫嚷“不怕停产，不怕停工”，破坏国民经济计划，破坏“备战、备荒、为人民”的战略方针。他们走到哪里，就把资产阶级派性带到哪里，就把分裂带到哪里，瓦解党的领导，分裂工人阶级队伍。他们搅乱企业管理，破坏国家财经政策，大刮经济主义妖风。他们煽动和支持打、砸、抢，用“文攻武卫”的反动口号，对抗毛主席“要文斗，不要武斗”的指示，挑动武斗，冲击国民经济，在一些地区造成严重的损失。总之，把社会主义家业搞光，把无产阶级专政搞垮，他们就高兴了。用心何其毒也！
    “四人帮”是典型的反革命两面派。他们把自己打扮成反对“条条专政”的好汉，实际上大搞以“四人帮”为中心的“条条专政”。他们高喊反对“物质刺激”，实际上自己搞的就是物质刺激。他们骂别人“洋奴哲学”，自己却崇洋媚外，里通外国，大搞投降主义和卖国主义。他们高唱“限制资产阶级法权”，自己却醉心于扩大资产阶级法权，比资本家还厉害。他们任意侵吞人民的劳动成果，挥金如土，吃喝玩乐，花天酒地，打猎，骑马，听旧戏，看黄色电影，过着腐朽糜烂的生活，是一伙地地道道的吸工人血的资产阶级分子。
    “四人帮”是破坏抓革命促生产的罪魁祸首，是压在亿万人民头上的大石头。“四人帮”反党集团被粉碎了，亿万群众的社会主义积极性空前高涨。革命起高潮，生产展新貌。许多工矿企业天天超产，创造了历史最高纪录。一些受“四人帮”干扰破坏比较严重的地区和单位，革命和生产面貌迅速改观，决心以冲天的干劲把“四人帮”造成的损失夺回来，出现了鼓舞人心的大好局面。事实生动地表明：革命是历史的火车头，是生产发展的强大推动力。
    毛主席为我们制定了“抓革命，促生产”的马克思列宁主义方针，并且亲自树立了大庆和大寨这两面鲜艳的红旗，使我们学有榜样，赶有目标。我们要最紧密地团结在英明领袖华国锋主席为首的党中央周围，坚持党的基本路线，深入批判和彻底清算“四人帮”的反革命罪行。我们要坚持鼓足干劲，力争上游，多快好省地建设社会主义的总路线，深入开展工业学大庆、农业学大寨的群众运动，更好的执行鞍钢宪法，走又红又专的道路，焕发精神，积极工作，夺取革命和生产的双胜利，努力完成和超额完成国民经济计划。中国工人阶级、贫下中农和广大人民，有志气、有信心、有能力，加快步伐，克服困难，把国民经济搞上去，为进一步巩固无产阶级专政，在本世纪内全面实现农业、工业、国防和科学技术的现代化，把我国建设成为社会主义强国，为最终实现共产主义而奋斗。　＊


揪出“四人帮”，人民精神大解放　　二七机车车辆厂职工愤怒声讨“四人帮”阴谋篡党夺权的 滔天罪行，决心以抓革命、促生产的优异成绩，表达对华 主席为首的党中央的热烈拥护(1976.11.28)

    新华社

    新华社一九七六年十一月二十七日讯　具有光荣革命传统的北京长辛店二七机车车辆工厂职工，热烈欢呼华国锋同志任中共中央主席、中央军委主席，热烈庆祝以华主席为首的党中央在王洪文、张春桥、江青、姚文元“四人帮”阴谋篡党夺权的危急时刻一举粉碎了这个反党集团，挽救了我们的党，挽救了我们的国家，为党为人民立下了不可磨灭的功绩。在厂党委领导下，一个声讨、揭发、批判“四人帮”滔天罪行的高潮，正在全厂蓬勃兴起。工人们高兴地说：揪出“四人帮”，人民精神大解放；华主席不愧为毛主席亲自选定的接班人，不愧为伟大、光荣、正确的中国共产党和中国人民的领袖。我们一定要紧跟领袖华主席，把毛主席开创的无产阶级革命事业进行到底。
    王张江姚反党集团，为了篡党夺权，复辟资本主义，疯狂地破坏毛主席抓革命，促生产的伟大方针。二七厂职工提起“四人帮”这一罪行，无不咬牙切齿，恨之入骨。大家说，我们以阶级斗争为纲，积极发展生产，搞好社会主义建设，为巩固无产阶级专政创造物质基础，而“四人帮”一不会做工，二不会种地，三不会打仗，却大放厥词，动不动就对人扣帽子、打棍子，千方百计破坏革命、破坏生产，压制群众的社会主义积极性，真是反动透顶。解体车间的干部们回忆说，去年，敬爱的周总理遵照毛主席指示，在四届人大提出在本世纪内实现农业、工业、国防和科学技术现代化的目标时，我们真是欢欣鼓舞。接着中央号召铁路运输要做到安全正点，当好先行官。为了适应铁路运输发展的需要，铁道部给我们厂分配了增修九百台货车的突击任务，厂党委也制定了要在一九八○年达到年产一百台内燃机车的规划。那工夫，我们学习无产阶级专政理论和生产都搞得热火朝天，有的人白班连夜班，有的人活不完不走，没有谁叫苦叫累，真有一股子大跃进的劲头。大伙说，社会主义是干出来的，不干不是真革命。可是，不到两三个月，“四人帮”控制下的舆论工具兜头一瓢冷水泼下来，污蔑说这是搞“唯生产力论”，是“为资产阶级重新登台作嫁衣裳”。他们把革命和生产割裂开来，把领导和群众对立起来，大搞唯心主义的形而上学。你抓革命、促生产，他说你“只抓目不抓纲，光拉车不看路”；你把铁路运输搞上去了，他就说你“火车正点了，路线跑偏了”，甚至鼓吹“宁开社会主义晚点车，不开修正主义正点车”的奇谈怪论。总之，在“四人帮”眼里，大干社会主义有罪，大干社会主义该死，因此谁大干就打击谁，真是颠倒黑白，混淆是非。
    工人们的批判中愤怒指出，就在“四人帮”反党篡权阴谋被粉碎的前几天，大野心家、阴谋家江青窜来二七厂放毒时还胡说什么毛主席没有讲过把国民经济搞上去这句话，明目张胆地反对伟大的领袖和导师毛主席，破坏毛主席抓革命、促生产的伟大方针。要是按照他们胡说的那一套搞下去，工人不做工，农民不种地，岂不是要八亿人民喝西北风、穿麻袋片吗？我们工人阶级眼睁睁看着国民经济遭受“四人帮”的破坏，真是憋足了一肚子的气啊！机一车间党支部书记张耀说：“四人帮”披着革命的外衣，实际上搞修正主义、搞分裂、搞阴谋诡计，千方百计地想篡夺党和国家的最高领导权，他们完全是一伙假革命的反革命。机二车间党支部书记寇胜春说：马克思早就指出：“任何一个民族，如果停止劳动，不用说一年，就是几个星期，也要灭亡”。（《致路·库格曼》，《马克思恩格斯选集》第４卷第３６８页）毛主席也教导我们：“社会主义革命的目的是为了解放生产力。”“四人帮”疯狂地反对马克思主义、列宁主义、毛泽东思想，在革命和生产的关系上故意把人们的思想搞乱，妄图把社会主义经济搞垮，然后嫁祸于中央和地方的领导干部，实现他们篡党夺权的狼子野心。不把“四人帮”打倒，我们就要亡党亡国，就要千百万人头落地，社会主义江山就要改变颜色。
    毛主席教导我们：“无政府状态不符合人民的利益和愿望”，“不允许任何破坏纪律的现象存在”。可是王张江姚“四人帮”利用他们控制的舆论工具，打着反对“管卡压”的旗号，大肆散布无政府主义的细菌，破坏企业中合理的规章制度，破坏生产的正常秩序，使有的企业出现有章不循或无章可循的现象，严重地影响了社会主义生产的迅速发展。二七厂职工对“四人帮”在这方面的罪行进行了深刻的揭发和批判。
    机二车间主任魏天书说：合理的规章制度是劳动人民在长期生产实践中积累的经验的总结，是客观规律的反映。在组织生产的过程中，既要有先进思想作指导，同时也要严格执行各种合理的规章制度和操作规程，这样才能更好地贯彻“抓革命，促生产”的方针，保证产品质量和安全生产。生产科调度组组长王国英和机二车间技术员曲信德在批判中说，文化大革命中毛主席派到我们二七厂来的军宣队，遵照“鞍钢宪法”的原则，学习大庆的先进经验，发动群众改革了不合理的规章制度，建立和健全了包括岗位责任制在内的许多符合生产要求的规章制度，因而促进了生产的发展。（⑴⑷）
    但是“四人帮”却不分青红皂白地反对加强企业管理，反对建立和健全合理的规章制度。他们蓄意制造干部和工人之间、工人和工人之间的对立，破坏社会主义的生产关系，使干部不敢管理生产，不敢领导生产，造成生产上的无政府状态，破坏国民经济，他们真是一帮祸国殃民的害人虫。一位老工人感慨地说：“四人帮”叫喊什么反对“管卡压”，这完全是他们耍的花招，这叫做嘴甜心毒。他们表面上抬高工人，说工人是工厂的主人，实际上是在打击工人的社会主义积极性，破坏生产，瓦解无产阶级专政的物质基础。他们这样做，就是为了改变我们国家的颜色，复辟资本主义。他们上了台，资本主义复辟了，我们工人那里还谈得上当什么“主人”呢？
    “四人帮”自己过着资产阶级的腐朽生活，任意挥霍国家资财，却到处侈谈限制资产阶级法权，对提出要关心职工生活的人乱打“福利主义”的棍子，二七厂的工人们说，毛主席一贯教导我们要关心群众生活，注意工作方法。在井冈山地区，在陕北，他老人家都十分关心改善军队、干部和群众的生活。可是，“四人帮”却不许提解决职工生活问题的措施，这些家伙真是地地道道的贵族老爷。厂党委常委、厂革委会副主任尹殿阁说：“四人帮”动不动就批这个大搞物质刺激，批那个刮经济主义妖风，其实大搞物质刺激，大刮经济主义妖风的不是别人，正是他们自己。我们反对刘少奇的“物质刺激”，同时要真正关心工人的生活，彻底肃清“四人帮”在这个问题上散布的流毒和影响。
    二七厂职工通过声讨、批判“四人帮”猖狂破坏毛主席抓革命、促生产伟大方针的罪行，进一步认清了革命人民和“四人帮”之间的斗争，是无产阶级对资产阶级、马克思主义对修正主义的两个阶级、两条路线的你死我活的斗争。干部、工人们表示，在今后斗争中，要进一步划清反动的“唯生产力论”同抓革命、促生产，资本主义的“管卡压”同社会主义的企业管理，腐蚀工人的福利主义同关心职工生活之间的界限，坚定不移地贯彻执行毛主席的无产阶级革命路线，把“四人帮”的修正主义路线批深批透，批倒批臭。
    目前二七厂到处是一派热气腾腾的动人景象，学习马列著作、毛主席著作的空气格外浓厚，革命大批判的高潮一浪高过一浪，生产捷报频传。广大职工决心以抓革命、促生产的优异成绩来表达对以华国锋主席为首的党中央的支持和拥护。


社会主义内部的蛀虫　　——批判“四人帮”破坏社会主义积累和国家财政的罪行(1976.12.15)

    财政部大批判组

    长期以来，王张江姚反党集团披着革命的外衣，干着反革命的勾当。破坏社会主义积累，破坏国家财政，就是他们在经济领域里所进行的反革命罪恶活动之一。
    为了多快好省地建设社会主义，使我国在本世纪内全面实现农业、工业、国防和科学技术现代化，国家需要大量的建设资金。资金从哪里来？我们是社会主义国家，绝不能象资本主义国家那样，靠掠夺、剥削或靠借外债过日子；只能靠自力更生，增加生产，厉行节约的办法，为社会主义建设积累资金。恩格斯曾经指出：积累是“社会的最重要的进步职能”（《反杜林论》，《马克思恩格斯选集》第３卷第３５０页）。任何一个社会，如果它生产的产品，只够抵偿在生产中已经消耗掉的东西，没有积累，就不能扩大再生产，就只能停留在原有的生产水平上，社会就不能进步。
    “四人帮”从他们的反革命需要出发，故意混淆社会主义积累同“利润挂帅”的界限。他们对于全面完成国家计划、积累较多、贡献较大的先进企业单位，横加指责，斥之为“利润挂帅”。他们甚至把为社会主义增加积累，为国家增加财政收入，都说成是“为复辟资本主义制造物质基础”，真是反动透顶！如果照他们这种反动谬论去办，不要生产，不要积累，那会是一种什么情景呢？只能坐吃社会主义，不仅什么建设都搞不成，最后连吃饭岂不也成了问题吗？对于“利润挂帅”，我们是坚决反对的，因为它不是按党的路线、政策和国家计划办事，而是一切围着利润转，唯利是图，不择手段，把企业引上资本主义邪路。但是，我们反对“利润挂帅”，绝不是不要社会主义积累。社会主义企业坚持以阶级斗争为纲，按照党的政策和国家计划，在努力发展生产的基础上取得利润，根本不是什么“利润挂帅”。列宁说过，国家政权掌握在工人手中，国家开始获得利润，“就是从共产主义观点来看，也是好现象”（《答〈曼彻斯特卫报〉记者阿·兰索姆提出的问题》，《列宁全集》第３３卷第３６４页）。“四人帮”故意混淆两者的界限，只能说明他们是一伙“假革命的反革命”，是一小撮藏在社会主义内部的蛀虫。
    “四人帮”还打着批判“管、卡、压”的幌子，通过破坏企业管理和经济核算，来破坏社会主义积累。谁要抓一抓企业的资金管理、成本计算、节约原材料等有关经济核算的必不可少的工作，他们就给谁扣上“管、卡、压”的帽子；使得有些企业管理混乱，不讲核算，不计盈亏，造成令人痛心的损失和浪费。毛主席教导说：“任何社会主义的经济事业，必须注意尽可能充分地利用人力和设备，尽可能改善劳动组织、改善经营管理和提高劳动生产率，节约一切可能节约的人力和物力，实行劳动竞赛和经济核算，借以逐年降低成本，增加个人收入和增加积累。”毛主席的教导，非常明确地指出了：办好社会主义经济事业，必须依靠工人阶级，大搞增产节约，加强经济核算，改善经营管理，不断增加社会主义积累。“四人帮”散布的谬论和制造的混乱，充分暴露了他们是一伙反对马列主义、毛泽东思想的叛徒。
    “四人帮”破坏社会主义积累的一个重要方面，就是肆意挥霍国家资财，严重破坏国家财政。毛主席教导说：“要使我国富强起来，需要几十年艰苦奋斗的时间，其中包括执行厉行节约、反对浪费这样一个勤俭建国的方针。”“四人帮”彻底背叛毛主席这一重要指示，极力反对国家采取的节约非生产性支出的措施。他们一伙在所控制的单位，大搞物质刺激，大刮经济主义妖风。他们肆意挥霍国家的资财，大搞楼堂馆所，肆无忌惮地通过各种手段侵吞大量公款公物，达到令人难以置信的程度。王洪文去年在上海住了四个月，仅生活上的开支就达两万三千多元。张春桥更是挥金如土，他打着“艺术上和技术上有借鉴作用”的幌子，一次就擅自批准进口价值人民币一千五百多万元的五百多部影片，供他们寻欢作乐。“四人帮”就是这样一伙吸吮人民血的害人虫。在他们控制的地方和部门，国家制定的、必须遵守的财经纪律，都被他们取消了，财政、银行的监督职能，都被他们剥夺了。国家财政、银行部门如果行使监督之权，他们就给扣上“不支持新生事物”之类的大帽子。事实充分说明，“四人帮”一伙就是破坏国家财政、破坏毛主席关于勤俭建国方针的罪魁祸首。
    “四人帮”疯狂地破坏社会主义积累，在政治上是有其险恶的用心的。他们妄图枯竭建设社会主义的资金来源，使得国民经济停滞不前，国防战备不能加强，四个现代化的宏伟目标不得实现。他们妄图造成国家财政困难，造成市场供应紧张，以便煽动人民群众的不满，破坏党和人民群众的关系，破坏工农联盟。总之，他们妄图用一箭双雕的卑劣手法，既搞垮国民经济，又嫁祸于人，打倒一大批中央和地方的负责同志，然后由他们出来收拾“残局”，实现他们篡夺党和国家的最高领导权，颠覆无产阶级专政，复辟资本主义的罪恶阴谋。
    我们一定要在以华主席为首的党中央的领导下，深批“四人帮”篡党夺权的滔天罪行，深入开展工业学大庆、农业学大寨的群众运动，掀起抓革命，促生产的新高潮，大力增加生产，厉行节约，尽快把“四人帮”造成的损失夺回来，进一步发展大好形势，夺取社会主义革命和社会主义建设的新胜利。＊


把一切积极因素调动起来　　　——热烈欢呼毛主席的光辉著作《论十大关系》公开发表(1976.12.29)

    任竹

    在伟大的领袖和导师毛泽东主席诞辰八十三周年的日子里，以华国锋主席为首的党中央公开发表毛主席的光辉著作《论十大关系》，具有极为重要的意义。这篇著作，是建设社会主义的伟大指针，是批判王张江姚“四人帮”反党集团的锐利武器。它的发表，是全党全军和全国各族人民政治生活中的一件大事。
    《论十大关系》，是毛主席一九五六年四月二十五日在中共中央政治局扩大会议上的讲话。当时，我国基本上完成了生产资料所有制的社会主义改造，进入了社会主义革命和社会主义建设的新时期，苏联在建设过程中走了一些弯路，暴露出一些问题，国际共产主义运动中出现了修正主义逆流。正是在这样的历史背景下，毛主席以苏联的经验为鉴戒，总结了我国的经验，论述了社会主义革命和社会主义建设中的十大关系，提出了多快好省地建设社会主义总路线的基本思想，为我们找到了一条适合中国情况的建设社会主义的道路。这篇讲话，捍卫和发展了马克思主义的哲学、政治经济学和科学社会主义，丰富了马克思主义的理论宝库，是具有划时代意义的伟大文献。
    毛主席在这篇著作中着重指出：“提出这十个问题，都是围绕着一个基本方针，就是要把国内外一切积极因素调动起来，为社会主义事业服务。”毛主席历来强调人民群众是历史的创造者，无论搞革命还是搞建设，都必须充分依靠人民群众，最广泛地调动人的积极性。毛主席提出的这个基本方针具有鲜明的阶级内容。在社会主义历史时期，国内还存在阶级和阶级斗争，国外还存在帝国主义、现代修正主义和各国反动派。调动积极因素，在国内，就是要充分发挥工人农民这个基本力量的积极作用，争取一切可以争取的中间势力，对反动势力尽量争取化消极因素为积极因素。在国际上，就是要团结一切可以团结的力量，争取不中立的力量转为中立，分化和利用反动力量。实行这个方针的目的，就是巩固无产阶级专政，防止资本主义复辟，把我国建设成为一个强大的社会主义国家。
    毛主席这篇著作，是运用对立统一规律观察社会主义社会，指导社会主义革命和建设的光辉典范。毛主席批判了当时存在的认为社会主义社会没有矛盾的错误观点，明确肯定社会主义社会充满着矛盾。十大关系，就是十大矛盾。毛主席还批判了片面性和绝对化的错误观点，指出：“一万年都有两点。将来有将来的两点，现在有现在的两点，各人有各人的两点。总之，是两点而不是一点。说只有一点，叫知其一不知其二。”《论十大关系》，对社会主义社会经济生活和政治生活中的一系列矛盾，作了深刻的分析。既讲了矛盾的主要方面，又讲了矛盾的次要方面，既讲了对立面的斗争，又讲了对立面在一定条件下的相互依存和相互转化。毛主席正是从这些矛盾的具体分析出发，揭示了社会主义革命和社会主义建设的客观规律，规定了处理各种关系的政策，提出了正确区分和处理两类不同性质社会矛盾的基本思想，为社会主义建设总路线，以农业为基础、工业为主导的发展国民经济的总方针，以及一整套两条腿走路的方针，奠定了思想基础。
    毛主席的光辉著作，充分反映了中国人民要求尽快把我国建设成为强大的社会主义国家的愿望，极大地鼓舞了全国人民的社会主义积极性。二十年来，毛主席在一系列著作中又进一步发展了《论十大关系》的光辉思想。实践证明，毛主席这个讲话是完全正确的。照毛主席的教导去办，我们的事业就兴旺发达；反之，就遭受挫折。这些年来，由于刘少奇、林彪的反革命的修正主义路线的影响，特别是近几年来，由于“四人帮”的干扰和破坏，阻碍了毛主席革命路线的贯彻执行，严重影响了我国社会主义建设的发展速度。今天，在取得了粉碎“四人帮”的伟大胜利之后，又公开发表《论十大关系》这一伟大历史文献，是多么激动人心啊！重读这篇讲话，感到非常亲切，好象是针对当前情况讲的。掌握《论十大关系》这个强大武器，就可以把“四人帮”破坏革命、破坏生产的许多谬论打得粉碎，就可以更好地调动一切积极因素，大大加快建设社会主义的步伐。
    “四人帮”所搞的一套，同毛主席《论十大关系》的光辉思想是根本对立的。他们反对毛主席提出的建设社会主义强国的伟大任务，反对周总理根据毛主席的指示，在四届人大宣布的在本世纪内实现四个现代化的宏伟目标。这伙祸国殃民的害人虫，发明了一种“卫星上天”必然“红旗落地”的荒谬理论，攻击我们党“把发展国民经济，实现四个现代化作为蛊惑人心的大旗”，甚至叫嚷“宁要社会主义的低速度，也不要资本主义的高速度”，“阶级斗争抓好了，就是颗粒无收也不要紧”。按照他们的逻辑，大干社会主义有罪，破坏社会主义有功，真是反动之极！半个世纪以来，我们党领导中国人民进行艰苦卓绝的斗争，无数革命先烈流血牺牲，难道不是为了建设一个无产阶级专政的社会主义强国，而是要搞什么“颗粒无收”的“社会主义”吗？搞好社会主义建设，是亿万人民的根本利益和共同心愿，是无产阶级专政的一项基本任务，是关系到我们党和国家前途命运的大问题。大干社会主义有功，大干社会主义光荣。“四人帮”把有功看成“有罪”，把人心所向说成“蛊惑人心”，反对建设社会主义强国，只能说明他们是八亿人民的死敌。
    毛主席这篇讲话，对政治和经济的关系以及经济领域内部的相互关系，作了透彻的分析和正确的回答，是处理这些关系的准则。“四人帮”极力反对和歪曲毛主席的光辉思想。他们形而上学猖獗，在绝对不相容的对立中思维，把政治与经济，革命与生产，生产关系与生产力，上层建筑与经济基础，完全对立起来，割裂开来。他们为了篡党夺权，复辟资本主义，反对学习、研究和解决毛主席在《论十大关系》中所提出的任何一个问题。他们从不研究和解决经济建设中的任何一个实际问题，还反对别人去研究，去解决。谁要谈一下经济，抓一下生产，他们就火冒三丈，抡起“唯生产力论”的大斧向你砍来。甚至开计划会议不让谈计划，研究生产的会议不准谈生产。难道搞社会主义建设可以不要研究经济规律吗？难道不解决经济工作中各种具体矛盾，粮食和钢铁会从天上掉下来吗？“四人帮”打着马克思主义的旗号，鼓吹什么生产可以“自然而然”地上去，完全是热昏的胡话，是对马克思主义的恶意歪曲！
    “四人帮”大讲什么要注意人与人的关系，但就是不讲毛主席论述的国家、生产单位和生产者个人的关系。他们对人民群众有着刻骨的仇恨，咒骂和诬蔑我们党关心群众生活是什么“物质刺激”、“经济主义”，是什么“收买人心”。毛主席在《论十大关系》中明确指出，“不能只顾一头，必须兼顾国家、集体和个人三个方面”。一个无产阶级政党，不为群众谋利益，不关心群众疾苦，势必脱离群众，与群众对立，更谈不上调动群众的积极性。我们党根据毛主席的教导，历来提倡政治挂帅，艰苦奋斗，反对把个人物质利益看得高于一切，同时也历来提倡关心群众生活，反对不关心群众痛痒。“四人帮”一不顾国家安危，二不顾集体事业，三不顾人民生活。他们所关心的只是结帮营私，篡党夺权。他们是吸工人血的同群众尖锐对立的党内资产阶级的典型代表。
    毛主席在《论十大关系》中深刻分析了敌我关系和是非关系，指出我们必须继续加强无产阶级专政，坚决镇压反革命。同时要采取正确的政策，化消极因素为积极因素。对于党内和人民内部犯错误的同志，毛主席强调了“惩前毖后，治病救人”的方针，“一要看，二要帮”，允许他们改正错误，继续革命。“对于革命来说，总是多一点人好。”“四人帮”颠倒敌我，混淆是非。他们是新老资产阶级的总代表，对地富反坏亲如一家，情同手足，对城乡资本主义势力百般保护，竭力扶植。他们迫害伟大领袖毛主席，陷害敬爱的周总理和无产阶级老革命家，对坚持毛主席革命路线的干部和群众，不论老中青，一律实行残酷斗争，无情打击，今天说这个是“叛徒”、“特务”，明天说那个是“走资派”、“反革命”。他们搞乱一切，打倒一切，破坏党的阶级路线，仇视工农，镇压群众。他们搞的是资产阶级专政、法西斯专政。
    毛主席关于调动一切积极因素，为社会主义事业服务的方针，是我们进行社会主义革命和社会主义建设唯一正确的方针。“四人帮”这伙资产阶级阴谋家、野心家，疯狂反对毛主席的《论十大关系》，他们的方针是：调动一切破坏因素、反革命因素，打击和扼杀一切积极因素和革命力量，为的是篡夺党和国家的最高领导权，复辟资本主义。这两种方针的斗争，是两个中国之命运的斗争，是走社会主义道路还是走资本主义道路的斗争。
    在纪念伟大领袖和导师毛主席诞辰的时候，一定要坚决响应华国锋主席的号召，认真地深入地学习《论十大关系》这篇光辉文献，掀起学习马列著作和毛主席著作新高潮。当前，全国形势一派大好。经过无产阶级文化大革命，粉碎了刘少奇、林彪和“四人帮”反党集团，亿万人民扬眉吐气，思想大解放，社会主义积极性空前高涨。工业学大庆、农业学大寨的群众运动蓬勃发展。人们多么热烈地盼望把社会主义革命搞得更好，把社会主义建设搞得更快，把国民经济搞上去，早日实现四个现代化，为人类作出更大的贡献啊！有毛主席的革命路线指引，有英明领袖华国锋主席为首的党中央的正确领导，勤劳智慧的中国人民一定能发挥移山倒海的伟大力量，我们的宏伟目标一定能够实现。
    把一切积极因素调动起来，为建设一个社会主义现代化强国而奋斗！


比利时法国日本马列主义和进步报刊发表文章　　毛主席《论十大关系》是反修和建设社会主义武器　 中国人民粉碎了“四人帮”革命和生产形势大发展(1977.01.17)

    新华社

    希腊《人民之路》周刊赞颂周总理是世界革命人民的光辉榜样
    ＊　　　　　　　　＊　　　　　　　　＊
    新华社布鲁塞尔一九七七年一月十五日电　比利时马克思列宁主义共产党中央委员会机关刊物《光明和被剥削者》最新一期发表文章，高度评价毛主席的光辉著作《论十大关系》。
    文章指出，毛主席的著作《论十大关系》是“一篇充满辩证唯物主义原则的文献。整个十段都贯穿着对立统一的基本哲学思想”。
    文章说，《论十大关系》“通过大量帮助理解的鲜明的例子，简明地阐述最复杂的事物”，“使人始终抓住事物的两个方面。因此，如果说这篇著作是辩证唯物主义说理的典范，那么它又是文体简明、内容丰富、人人能懂的范例”。
    文章接着指出，“这一著作是在一九五六年四月二十五日作的，即在标志着修正主义思潮得逞的臭名昭著的苏共二十大闭幕还不到两个月以后”。“毛主席以一个马克思主义者的眼光看到事物的两面性，对苏联和东欧国家出现的事情作了总结”。这是“为了从所犯的错误中吸取教训，同时为了考虑到中国和外国的不同条件”。
    文章说：“在毛主席分析的‘十大关系’中，有四对关系讲的是社会主义经济建设中出现的和必须克服的矛盾。而在分析其它关系时，经济问题又常常提到。”
    “在对马列主义一窍不通而又自命不凡的人认为生产同革命的矛盾是对抗性的时候，毛主席这样做是很重要的。”“在这种表面上不可调和的背后，‘四人帮’破坏了经济，压迫工人和农民，并到处制造不满情绪。他们攻击周恩来总理在全国人民代表大会上作的报告里宣布，在本世纪内，通过农业、工业、国防和科学技术的现代化，使中国的经济走在世界的前列。”
    文章说：“显然，这个设想并不是周恩来一个人提出的，毛泽东和中国共产党也有这个设想。华国锋主席忠于这个政策。有人宣布这是经济主义，这些人对此一窍不通。毛主席教导说，要‘抓革命，促生产’，要‘又红又专’。‘十大关系’的分析表明中国的经济建设是毛主席所关心的，因为社会主义制度下的生产是为人民服务的，因此，必须发展生产。应该克服生产和革命之间的矛盾，而只有以阶级斗争为纲才能做到这一点。只有抓好革命才能促进生产。相反，阻碍生产，就是阻碍革命。”
    文章还在赞扬了毛主席关于革命和反革命的关系的精辟论述之后说：华国锋主席在第二次全国农业学大寨会议上的重要讲话强调了这个观点。“他详尽地揭露了‘四人帮’的罪行，但是他明确地指出：‘打击面要缩小到“四人帮”及其一小撮不肯改悔的死党身上。’”华主席还说：“我们要团结一切可以团结的人，包括从前反对自己反对错了的人共同对敌。”
    文章说：“我们的党对通过实践和学习来丰富思想是极为重视的。这是反对阶级敌人、反对资产阶级思想和修正主义的经得起考验的武器。”“《论十大关系》这篇著作的内容十分丰富”，“应该阅读、分析和研究这篇重要著作”。
    新华社巴黎一九七七年一月十五日电　法国《人民日报》一月十四日发表文章指出，当前中国人民粉碎“四人帮”的政治斗争正在促进革命和生产形势的发展。
    文章说，事实证明，当前中国的“群众已充分动员起来反对‘四人帮’及其路线。”文章指出：“粉碎‘四人帮’的胜利今天正在发展成一个大规模批判修正主义形而上学观点和思想上巩固党的广泛运动。”
    文章说，“当前，中国进行的伟大政治斗争正在农业和工业两个领域里掀起广泛的群众运动。”文章强调说，这场斗争将证明“革命是推动生产的关键”，“其宏伟目标也就是在本世纪末实现农业、工业、国防以及科学技术的现代化，使社会主义中国的经济进入世界先进行列。”
    “很明显，这是一个不会激起帝国主义旧世界的支持者的热情的目标。”
    这家报纸还连续发表有关中国开展声势浩大的农业学大寨群众运动的文章，并且强调指出：“在大规模批判‘四人帮’的唯心主义形而上学观点及其分裂活动的同时，中国进行的伟大政治斗争正在发展革命，在这个基础上，同时推动着发展生产的广泛的群众运动”。
    新华社雅典一九七七年一月十五日电　希腊《人民之路》周刊今天发表文章，纪念周恩来同志逝世一周年。
    文章说：周恩来同志“是一位伟大的无产阶级革命领导人和中国人民优秀的儿子。他对无产阶级革命理想一片忠诚，他为执行毛主席革命路线，为社会主义革命胜利，为在中国加强无产阶级专政，为无产阶级文化大革命的胜利和为建设社会主义事业，鞠躬尽瘁，战斗终生。他不断地、坚决地进行斗争，反对现代修正主义和争取在反对帝国主义、苏联社会帝国主义和各国反动派的斗争中加强国际革命力量的团结。他生平的事迹是一个杰出的革命的马克思主义者的事迹，他是伟大的导师和舵手毛泽东的忠实学生。他的逝世对中国共产党、对整个国际共产主义运动都是一个巨大的损失”。
    文章写道：“今天，中国形势一片大好，‘四人帮’已被粉碎，中国人民怀着深厚的感情深切悼念周恩来同志。”
    文章最后说，周恩来同志一生的革命事迹，“是全世界革命和进步人民的光辉榜样”。
    据新华社东京一九七七年一月十六日电　日本《现代亚洲》半月刊最近发表文章，指出毛主席的著作《论十大关系》是批判“四人帮”的锐利武器。
    文章说，去年，中国人民相继失去了周恩来总理、朱德委员长和毛泽东主席。在这种不幸之中，他们经受了严峻的考验，断然奋起，遵照毛主席的遗志，扫除了“四人帮”的乌云，打倒了他们，并由华国锋主席任新领袖。在无产阶级文化大革命胜利鼓舞下，中国人民继续奋勇前进。
    文章说，华主席去年十二月二十五日在第二次全国农业学大寨会议上提出了中国人民在一九七七年的四项主要战斗任务，号召中国人民把无产阶级革命事业进行到底。接着，又公布了毛主席的著作《论十大关系》。这篇论文成为批判“四人帮”的锐利武器。
    文章说：“我们对于中国人民的胜利感到极大的喜悦，同时，也再次认识到加强日中两国人民的友好和团结以及开展反霸斗争的重要性。”


关心群众生活的优良传统不容践踏(1977.02.11)

    国家劳动总局大批判组

    对广大人民群众的生活，是真心实意地关心，还是置人民死活于不顾，这是毛主席的无产阶级革命路线同“四人帮”反革命的修正主义路线斗争的一个重要方面。
    毛主席、党中央历来十分关心人民群众的生活。毛主席在这方面有一系列的指示。早在第二次国内革命战争时期，毛主席就论述了关心群众生活的意义和作用，发出了要切切实实“改良群众生活”的指示。抗日战争期间，毛主席提出“发展经济，保障供给，是我们的经济工作和财政工作的总方针”。全国解放以后，毛主席在《论十大关系》中，再次强调指出：“我们历来提倡艰苦奋斗，反对把个人物质利益看得高于一切，同时我们也历来提倡关心群众生活，反对不关心群众痛痒的官僚主义。”遵照毛主席的教导，新中国建立以来，随着国民经济的恢复和发展，党和国家在进行思想和政治路线教育的同时，采取了一系列提高广大群众物质、文化生活水平的措施。把在发展生产的基础上，逐步改善群众生活，做为调动一切积极因素，建设强大的社会主义国家的一个重要环节。我国劳动人民从根本上摆脱了旧中国那种食不果腹，衣不蔽体的悲惨状态。
    王张江姚“四人帮”从他们的地主、资产阶级本性出发，坚持与人民群众为敌，从不过问群众的疾苦，不关心人民的死活。他们对我们党关心群众生活的优良传统极度仇视，不遗余力地进行捣乱和破坏。你要在发展生产的基础上，逐步改善职工的生活，他们说是“用金钱、物质腐蚀工人群众的灵魂”，搞“物质刺激”。你根据需要与可能，兴建一些宿舍，举办一些托儿所、幼儿园和其他集体福利事业，他们说是“福利主义”，搞“五子登科”。按照他们的逻辑，似乎群众整天喝西北风就可以过日子。这同毛主席批评的“要母鸡多生蛋，又不给它米吃，又要马儿跑得好，又要马儿不吃草”，真是一模一样。
    关心群众生活同“物质刺激”，是性质完全不同的两回事。关心群众生活，是我们党的性质决定的，是党的优良传统；“物质刺激”是修正主义者复辟资本主义的惯用伎俩，它不讲无产阶级的政治，不要社会主义和共产主义的前途，不管国家和集体的利益，用金钱、物质做诱饵，驱使劳动者为金钱干活，也就是为修正主义集团复辟资本主义卖命。苏修宣扬的“卢布是火车头”，刘少奇推行的奖金挂帅，林彪鼓吹的“诱以：官、禄、德”，都是这类货色。贩卖“物质刺激”的结果，不是劳动人民生活的改善，恰恰相反，是使劳动人民重新套上雇佣劳动的枷锁。
    我们党历来反对“物质刺激”。在处理分配问题，安排和提高人民生活的过程中，都强调无产阶级政治挂帅，做好深入细致的思想工作，正确处理个人利益和集体利益、眼前利益和长远利益的关系。在实行“各尽所能，按劳分配”原则的同时，教育职工时刻想到共产主义的远大理想。在提高人民的个人消费时，注意增加集体福利事业，限制资产阶级法权。对于企业中一些不利于职工思想革命化的工资制度，我们采取种种措施，限制它的消极作用。“四人帮”肆意扩大资产阶级法权，挥霍国家财产，侵吞人民的劳动成果，非法占有大批生活资料，骄奢淫逸，寻欢作乐，一味追求物质享受和精神麻醉，来填塞他们空虚的灵魂。在他们控制的单位里，大刮经济主义妖风，违法乱纪，巧立名目，随意给一些人增加工资，滥发津贴、补贴。他们还用施舍手表、衣服、糖果等小恩小惠的卑鄙手法，腐蚀群众，笼络人心。由此可见，“四人帮”的所谓批判“物质刺激”，完全是贼喊捉贼。
    事实证明，搞好革命是搞好生产、改善群众生活的前提。生产决定分配，只有发展社会主义生产，才能为改善群众生活提供物质基础。广大人民生活的改善，会以更高涨的热情，推动革命、生产的深入发展，为进一步改善人民生活创造新的条件。
    “四人帮”是践踏关心群众生活的优良传统的罪魁祸首。搬掉了绊脚石，党的优良传统将得到发扬光大。我们深信，在华主席为首的党中央领导下，我国的社会主义革命和社会主义建设事业将会迅猛向前发展，我国八亿人民将会生活得越来越好。＊


把学大庆红旗举得更高　把建设社会主义战鼓擂得更响　　江西省委表彰一批敢斗“四人帮”的劳动模范(1977.02.26)

    新华社

    新华社南昌一九七七年二月二十五日电　中共江西省委最近邀请一批坚持与“四人帮”作斗争的劳动模范，参加全省工业学大庆会议，会上表彰了他们的先进事迹，宣扬了他们的革命精神，勉励他们在实现华主席提出的一九七七年的各项战斗任务中，进一步发挥带头作用、骨干作用和桥梁作用。
    这批劳动模范，来自全省各地工矿企业和基本建设战线。他们中间，有的是解放二十多年来为社会主义革命和建设作出很大贡献的老劳模，有的是在文化大革命中成长起来的。
    近几年来，这批劳动模范在“四人帮”的迫害和打击面前，发扬工人阶级的硬骨头精神，坚定不移地贯彻执行毛主席的革命路线，坚持原则，坚守岗位，同“四人帮”进行了坚决的斗争。事实证明，他们不愧是有高度阶级斗争和路线斗争觉悟的工人群众的优秀代表。江西拖拉机制造厂工人、厂党组织领导成员赵志坚，是全省工业战线著名的老模范，在技术革新方面有过许多重大创造。“四人帮”及其在江西的亲信，曾以“江拖”作为他们在江西进行篡党夺权活动的重要据点。赵志坚坚决反对他们的罪恶活动，他们就给他扣上“唯生产力论的黑标兵”、“省委走资派的黑干将”等帽子，必欲置之死地而后快。可是，不管是威胁、围攻、殴打或撤职，赵志坚始终不屈服，坚持和工人群众一起抵制和揭露他们的阴谋活动。打倒“四人帮”以后，赵志坚同“江拖”的其他领导成员一起，带领全厂职工大打深揭狠批“四人帮”的人民战争。他表示，一定要在英明领袖华主席的领导下，把这场反对“四人帮”的斗争进行到底。
    萍乡煤矿工人郭清泗，早在一九五○年就当选为全国工业劳动模范，二十多年来先后十多次见到毛主席，工人们都说他是“最幸福的人”。而“四人帮”在江西的亲信却视他为仇敌，对他横加迫害。在江西省总工会第五次代表大会期间，“四人帮”在江西的亲信秉承王洪文要他们篡夺工会领导权的旨意，施诡计，搞分裂，妄图抢权。郭清泗对照毛主席关于“要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计”的三项基本原则，识破了他们的阴谋。他宣传群众、组织群众，和代表们团结在一起，在省委的领导下，粉碎了“四人帮”在江西的亲信的猖狂进攻。这帮家伙以后就大整郭清泗的黑材料，向“四人帮”告黑状。“四人帮”及其亲信对郭清泗的诬蔑，激起了工人们极大的愤恨，大家说：“四人帮”对一个劳动模范都不放过，真是狠毒！
    这批劳动模范，是技术革新的能手，在生产上一贯勇挑重担。“四害”横行时，他们以国家主人翁的姿态，一直坚守岗位，带动工人群众抓革命、促生产，顶住了“四人帮”煽动停工停产的妖风。全国劳动模范周荣花，是上饶市染织厂的挡车女工。她在全省工业学大庆会上，介绍了一九七六年她顶着“四人帮”的重重压力，产量完成计划的百分之一百四十七点七，质量达到百分之一百的事迹，受到代表们的赞扬。去年，不管“四人帮”及其亲信怎样煽动停工停产，周荣花所在的第三车间，每天上班的红灯还没亮，她的织布机就响起来了。工人们说：“我们上班不要看红灯亮不亮，只要听周荣花的机子响没有响。”在“四人帮”的亲信煽动下，厂里一些人闹经济主义，以停工停产来威胁党委。就在这时，三车间响起嚓嚓的织布机声，周荣花带领工人以坚持生产的实际行动，挫败了经济主义的妖风。一些家伙对周荣花怀恨在心，把她揪出车间，挂上牌子，上街游斗。周荣花回厂后，立即奔向车间，把机器开动起来，还是不停工，不停产。那些家伙骂她“只会织布，不懂路线”，是“织布机的驯服工具”。她回答说：“纱是纺出来的，布是织出来的。我们工人就晓得干社会主义，不晓得搞阴谋诡计。”
    江西二六一队工人张荣祥，在六十年代苏修卡我们脖子的时候，和工人们一起搞革新，炼出了自己的钢砂。在文化大革命中，他和工人们一起革新钻探设备，创造了出色的成绩。去年，在“四人帮”及其亲信到处挑起事端，制造停工停产的时候，这位老模范带领工人克服一个个困难，试制出一种结构简单、便于检修的新型水泵，为实现勘探设备小、轻、高，迈出了可喜的一步。打倒“四人帮”以后，张荣祥大干社会主义的热情更高昂，他元旦不休息，带领工人顶风冒雪，拆装水管，检查设备，备料炼钢，浇制了一批生产急需的钻头、配件，打响了一九七七年的第一炮。
    这批劳动模范不仅在生产上是闯将，在学习上也是榜样。是战无不胜的毛泽东思想，指引着他们同“四人帮”战斗。被誉为“广昌路上王铁人”的养路工吴忠华，被称为社会主义“顶梁柱”的老矿工曾凡桂和红色乡邮员欧贤桂等模范人物，几年来，坚持一字一句读毛主席的书，文化低难不倒，生产忙挤不掉，他们都通读了《毛泽东选集》一至四卷，有的还阅读了几本马列著作。毛主席的光辉著作《论十大关系》和华主席在第二次全国农业学大寨会议上的重要讲话发表以后，战斗在全省各地的劳动模范积极进行学习，还广泛向人民群众作宣传。他们决心把揭批“四人帮”这个纲抓得更紧，把学大庆的红旗举得更高，把社会主义革命和建设的战鼓擂得更响，以优异成绩迎接全国工业学大庆会议的召开。


刁小三的逻辑和资产阶级法权 ——批判张春桥授意炮制的两篇反军黑文章(1977.03.11)

    向群

    一九七五年七月，在“四人帮”控制下的上海一家报纸和《学习与批判》杂志上，出现了两篇触目惊心的黑文章。一篇叫《刁小三的逻辑》，一篇叫《八路军的“样子”》。这两篇文章，用最阴险的手法，最恶毒的语言，含沙射影，指桑骂槐，发泄对我军的刻骨仇恨，极尽污蔑之能事。要而言之，就是诬指我军为《沙家浜》一剧中的汉奸伪军刁小三，攻击我军是“把革命功劳当作伸手要特权的政治资本”，“漫天要价，高人一等”，“做买卖”，“以贵凌贱”，就跟抢劫群众的伪军刁小三一样，简直是“凶神恶煞”。这两篇东西，互相配合，从思想到语言，都如出一辙。他们硬把我们党领导的革命军队同汉奸刁小三扯在一起，这究竟是怎么回事呢？
    事情的内幕是：我军领导机关当时正在举行一个重要会议，会上通过了安排退役干部的方案。方案规定：我军退役干部一般转到地方工作，按地方的同等级别工资待遇。基层干部可以当职工或者回原籍地、县、人民公社当干部。这个方案，完全适合我国目前的实际情况，使这些退役干部各得其所，充分体现了毛主席、党中央对军队干部的关怀和爱护。不久，毛主席就批准了这个方案。但是，当时身居我党我军要职的张春桥，却怀着不可告人的目的，极力反对这个方案。他的反对意见在讨论中得不到任何人的支持，于是他就授意炮制出这两篇黑文，丧心病狂地公开咒骂我军。
    且看《刁小三的逻辑》。全部文章就做在刁小三抢劫一个妇女的包袱时说的一句话上：“老子们抗日救国，给你们赶走日本鬼子，你得慰劳慰劳！”由此开始，一是扯出个等价交换原则来；二是攻击共产党和共产党领导的军队也是“搞等价交换”；三是用等价交换把刁小三同我党我军硬扯在一起。
    汉奸刁小三明明是抢劫老百姓的包袱财物，张春桥却说这是“来而不往非礼也”，是“搞等价交换”。强盗和被抢劫的群众之间，有什么“来往”？又何来“等价”？
    伪军刁小三明明是充当日本鬼子蹂躏人民的帮凶，张春桥却说他有“赶走日本鬼子”的“政治资本”。日本鬼子的走狗竟然有抗日的政治资本，真是海外奇谈！
    汉奸伪军烧杀淫掠，人民只会以坚决打击相对，以坚壁清野相迎。张春桥却说，他们能居功要老百姓“箪食壶浆以迎王师”。其实，这是张春桥的自我写照。他是干过扛着小白旗去跪迎二鬼子的队伍这类勾当的。
    伪军刁小三抢包袱时放的是狗屁，张春桥却说“这个逻辑却有点迷惑人”。刁小三是明火执仗地抢劫，不论本质和现象都只是抢劫，张春桥却说“现象上是平等”。不知这“迷惑人”的和“平等”的东西究竟在什么地方？
    这里不妨把张春桥的反革命逻辑再解剖一下。
    第一步，张春桥完全抛开伪军刁小三替日寇帮凶、鱼肉人民的客观实际，专门挑出他“嘴巴上”的一句“侈谈”来搞名堂。他故意把一个穷凶极恶的日寇走狗，说成抗日的功臣，把他抢劫百姓的罪行，说成拿“政治资本”要人民“感恩图报”，“搞等价交换”。这样，在反革命张春桥的魔术棒下，强盗的逻辑变成了等价交换的逻辑，汉奸的逻辑变成了“资产阶级法权”的逻辑，安下了污蔑我军的伏笔。
    第二步，张春桥一笔勾销我军同人民的鱼水关系和骨肉深情，攻击和丑化我军是拿革命当“政治资本”，“搞等价交换”；恶毒影射我军退役干部分配在地方工作，是所谓资产阶级等价交换，也就是所谓“刁小三的逻辑”。这样，就把我们伟大的人民军队辱骂为汉奸的军队；我军广大指战员，竟被他辱骂为汉奸伪军刁小三！
    不仅如此。在《刁小三的逻辑》这篇黑文末尾，张春桥特意点明，“腐尸虽臭，招魂有人”，丧心病狂地攻击我党我军领导同志，说他们提出、通过和批准退役干部安排方案是为遗臭万年的汉奸刁小三招魂！他的矛头直指中央军委，直指党中央，直指伟大领袖毛主席。张春桥并且一口断定：“只要有商品生产，货币交换存在，就总会有人把刁小三的那套逻辑搬出来闹点名堂的。”这就咒骂我党我军的领导机关不仅现在有人替汉奸招魂，而且今后在很长的历史时期内，直到商品和货币消灭为止，都会有人替汉奸招魂。看这些反革命分子疯狂到了什么地步！
    张春桥到底要干什么？
    这个家伙，一九三三年写过反动文章《济南》，无耻地宣扬日本帝国主义关于“互相提携”“共存共荣”的强盗口号。这个家伙一九三八年又写过另一篇反动文章《韩复榘》，把投降卖国积极反共的蒋介石吹捧成抗日救国的领袖。早在三十年代，张春桥就把自己的灵魂卖给了日本帝国主义及其走狗。他现在的反共叫嚣，不过是他反共卖国的历史的继续。我们要彻底剥掉他的马克思主义词藻的伪装，剥掉他的“批判资产阶级法权”的伪装。
    我军是伟大领袖毛主席亲自缔造和指挥的军队，是用马列主义、毛泽东思想哺育的军队。“紧紧地和中国人民站在一起，全心全意地为中国人民服务，就是这个军队的唯一的宗旨。”“不拿群众一针一线”，是毛主席制订的我军三大纪律之一。正由于这样，我军指战员同人民群众血肉相联，人民群众衷心爱戴和拥护解放军。在车轮滚滚的支前战线上，在千千万万赶制军装的油灯下，在荒僻的养护伤病员的山洞里，人民群众想尽一切办法，直至以自己的鲜血和生命支援和保护人民的军队。只要有人民群众，我们的军队就扑不灭，困不死，就能越战越强，永远立于不败之地。这样一支来自人民、为了人民，一不怕苦、二不怕死的伟大军队，哪里有一点“搞等价交换”的影子？我军建军五十年来，哪一年不是在最艰苦的条件下为最崇高的目标牺牲奋斗？我军推翻本国反革命统治和反抗外国帝国主义侵略的长期英勇斗争，是“搞等价交换”吗？我军保卫无产阶级专政，积极参加社会主义革命和社会主义建设，保卫领土、领空、领海和人民生命财产的英勇斗争，是“搞等价交换”吗？在支援唐山人民的抗震救灾斗争中，我军广大指战员的血和人民的血汇流到一起，是“搞等价交换”吗？
    我军干部和战士是有薪金和津贴的，这在今天是必要的。我军有高度的政治觉悟，一贯坚持艰苦奋斗的革命传统，但是指战员的生活不能没有一定的物质保证。这是任何人的常识，决不是什么“搞等价交换”。我军为保卫和建设伟大祖国所付出的牺牲和劳动，决不是什么薪金和津贴所能衡量的。只有向帝国主义、社会帝国主义出卖了灵魂的穷凶极恶的反革命匪帮，才会这样污蔑和咒骂我军。
    我军肩负着保卫无产阶级专政，保卫社会主义祖国的伟大任务。为了保证军队的战斗力，当然就要不断更新部队的组成，使一部分干部转到地方上去。必须使去者脱下军装不下岗，继续战斗在新的战线上。必须使留者和后来者安心。这里，要强调政治挂帅，做好思想政治工作，使广大干部斗私批修，不管是到城市还是农村，是到内地还是边疆，都自觉服从组织分配，不计名利，不辞艰苦，全心全意为革命。同时，对退役干部转到地方以后的工作和生活，也必须作出妥善的安排。这是巩固我军和加强我军战斗力不可缺少的措施，为社会主义革命和建设所需要，完全符合我国人民的根本利益。我军干部是党的整个干部队伍的一部分。他们经过部队革命生活的各种锻炼，具有较高的政治觉悟和工作能力。他们转到地方后，大部分是参加生产劳动，体现了我党干部作为一个普通劳动者的革命精神。他们由部队的岗位转到地方的岗位，同那里的干部和群众一起，继续为社会主义革命和建设贡献力量，这对革命工作是有利的。张春桥竭力反对这样的安排，攻击这种安排是“伸手要特权”，是“高人一等”，这只能暴露出他们一伙对我党我军的刻骨仇恨。其目的显然是为了破坏我军的战斗力，瓦解我军，以适应帝修反的需要。（⑴⑷）
    张春桥不仅咒骂我军是刁小三，也咒骂实行按劳分配原则的全国工人农民是刁小三。在反革命张春桥那里，等价交换等于“刁小三的逻辑”，而社会主义制度下的按劳分配，既然也是采取商品等价物交换的同一原则，那末，在张春桥看来，中华人民共和国宪法确认的“各尽所能，按劳分配”的社会主义原则，也就是“刁小三的逻辑”。
    这是反对资产阶级法权吗？根本不是。任何一个有马克思主义常识的人都懂得，在实行“各尽所能，按劳分配”的社会制度下，“‘不劳动者不得食’这个社会主义原则已经实现了；‘按等量劳动领取等量产品’这个社会主义原则也已经实现了”（《列宁选集》第３卷第２５２页）。但是，就产品“按劳动”分配，还不是“按需要”分配这一点来说，这种“平等权利”“仍然是‘资产阶级法权’”（《列宁选集》第３卷第２５０页）。这种权利之所以是资产阶级法权，就在于它是拿劳动这一尺度作为领取产品的共同标准的，就在于“这里通行的就是调节商品交换（就它是等价的交换而言）的同一原则”（《马克思恩格斯选集》第３卷第１１页）。把这一共同标准或原则应用在劳动强弱不同、子女多少不同等等的人们身上，他们的富裕程度也就会不同。因此，“平等的权利，对不同等的劳动来说是不平等的权利。”（《马克思恩格斯选集》第３卷第１１页）这样的资产阶级法权，在进到共产主义高级阶段以前是不可避免的和必要的，只能加以限制。（按照马克思在《哥达纲领批判》中所设想，在共产主义社会第一阶段中，尽管已经不存在商品生产，不存在价值和货币，这样的资产阶级法权仍然要存在。）张春桥硬把在我国工农群众中实行的按劳分配，和他们伪造的所谓刁小三的“商品交换”混同起来，骂为汉奸伪军的抢劫，这难道是批判资产阶级法权吗？这是打着批判资产阶级法权的幌子，污蔑我国伟大的劳动人民，施展反共反人民的阴谋。
    我国工人是按劳分配的。新中国成立前，他们一面为资本家生产财富，一面为自己生产贫困；今天，实行按劳分配，标志着从资本的剥削下解放出来。用毛泽东思想武装起来的工人群众已经初步树立或者正在逐渐树立共产主义的劳动态度。他们深深懂得，在毛主席革命路线指引下进行忘我的创造性劳动，对于发展社会主义革命和建设，对于巩固无产阶级专政，对于改善自己和全国人民的生活，具有决定的意义。我国工人阶级的英雄代表，大庆工人王铁人，为了摘掉我国贫油的帽子，打破苏修社会帝国主义的封锁，为社会主义祖国争气，头顶青天，脚踩荒原，在滚滚的寒流和漫天的风雪中，奋战不息，甚至跳进泥浆池，用身体搅拌泥浆。难道能够说，这是搞张春桥老爷发明的刁小三式的“商品交换”吗？我们决不能容忍张春桥对我们伟大的工人阶级的污蔑！
    我国农民也是实行按劳分配的。但是，在毛泽东思想哺育下，为革命种田的思想也日益为广大农民所接受。以大寨人为光荣代表的我国男女老少贫下中农，战天斗地，劈山引水，终年艰苦劳动，大干社会主义，为“备战、备荒、为人民”做出了伟大贡献。难道能够说，他们是搞张春桥老爷发明的刁小三式的“商品交换”吗？我们决不能容忍张春桥对我们贫下中农的污蔑！
    张春桥炮制的《八路军的“样子”》这篇黑文中还鼓吹：“从马克思以来的共产党人”，“只讲义务，不讲权利”。这是明目张胆的捏造。正是马克思说过：“没有无义务的权利，也没有无权利的义务。”（《马克思恩格斯选集》第２卷第１３７页）抗日战争胜利后，蒋介石要下山摘桃子，抢夺抗战胜利果实，毛主席驳斥说：“你没有挑过水，所以没有摘桃子的权利。我们解放区的人民天天浇水，最有权利摘的应该是我们。”毛主席在这里说的，也是这个关于权利与义务的道理。如果按照张春桥所说的“只讲义务，不讲权利”的鬼话办事，那么，人民流血牺牲和工农红军、八路军、新四军、人民解放军浴血奋战得到的胜利果实，不是可以统统不要，而拱手送给蒋介石吗？毛主席说：“人民得到的权利，绝不允许轻易丧失，必须用战斗来保卫。”人民的权利，无产阶级的权利，包括经济的权利和政治的权利，共产党人不仅要讲，而且要为之坚决奋斗，决不容许“四人帮”及其一伙用任何伎俩来篡夺。
    “四人帮”看到讲物质利益，就总是要歇斯底里地狂叫，说这是经济主义。他们简直就象恩格斯所说，是“不知道任何基于物质利益的阶级斗争，而且根本不知道任何物质利益”（《马克思恩格斯选集》第３卷第４２３页）的历史唯心主义者。毛主席说：“马克思列宁主义的基本原则，就是要使群众认识自己的利益，并且团结起来，为自己的利益而奋斗。”张春桥把革命者的自我牺牲精神同革命者的基本生活保证绝对对立起来，居心也是极端险恶的。革命者无论在流血的或不流血的革命斗争中，除非光荣牺牲，就必须维持自己的生存。无论在物质生活上多么艰苦，一定水平的物质需要是必须努力保证的。鲁迅说，他吃的是草，挤出的是奶和血。这也是我军长期战斗生活的真实写照。我们一定要永远保持和发扬这一传统的革命精神。但是如果连草也不吃，那就只有饿死，当然不能有奶。因此，无论什么军队，都要有后勤；无论什么社会，都要分配消费品。没有生产就不能消费。没有消费（例如工人农民不吃饭）也就不能生产。张春桥真的连这点常识都没有吗？毛主席在反驳王明路线时说，王明路线不懂得三条常识：人是要吃饭，路是要人走的，子弹是可以打死人的。张春桥拾王明路线的牙慧，不承认共产党要保证战士和人民吃饭的权利，就是要帮助敌人消灭革命力量。张春桥不是还叫嚷，只要路线“正确”，颗粒无收也不要紧吗？这不是为了帮助敌人毁灭中国经济，消灭中华民族，又是什么呢？
    “四人帮”是一伙吸血鬼，离开声色狗马的腐朽糜烂生活，他们一伙就熬不住，活不成。在他们那里，一桌酒宴，万民血汗。他们一伙，巧取豪夺，敲诈勒索，贪污侵占，无所不用其极。他们所干的完全是盗窃和掠夺，盗窃国库和掠夺工人农民的劳动果实。他们实行的，根本不是等价交换、按劳分配的原则，根本不是马克思说的资产阶级法权，而恰恰是刁小三的强盗逻辑。他们诬蔑人民解放军和全国人民是刁小三，实则他们自己才是刁小三。他们是刁德一、刁小三一帮的总头目，是钻到我党肚子里来，抢夺无产阶级和广大人民革命的胜利成果，抢夺党和国家最高权力，破坏党、破坏军队、破坏革命、破坏生产、破坏民族的叛徒和内奸。
    （原载三月十日《解放军报》）


经济和政治(1977.06.28)

    陈红年

    “四人帮”从列宁的《再论工会、目前局势及托洛茨基和布哈林的错误》一文中找到一句话，到处引用：“政治同经济相比不能不占首位。不肯定这一点，就是忘记了马克思主义的最起码的常识。”（《列宁选集》第４卷第４４１页）“四人帮”以为这样就可以把所有反对他们的人的口都堵住了。谁要是提出必须重视经济，他们就给谁扣上所谓“唯生产力论”、“经济主义”、“以经济为纲”、“修正主义”这类大帽子，一顶接着一顶，压得人透不过气来。
    列宁的这句话，可以象“四人帮”那样解释为只能重视政治，不能重视经济吗？只要看看列宁自己在这篇文章中，甚至就在这句话的前后几页上对政治和经济的关系是如何讲的，就可以戳穿“四人帮”的谣言和诡辩了。
    列宁在批判布哈林的折中主义时，着重指出：布哈林用折中主义偷换了政治和经济之间的辩证关系；并且指出，马克思主义所教导我们的正是政治和经济的辩证关系。（参看同上书４４９页）
    政治和经济的辩证关系的最根本点是什么呢？列宁在批判布哈林的“生产民主”的术语时指出：“任何民主，和一般的任何政治上层建筑一样（这种上层建筑在阶级消灭之前，在无阶级的社会建立之前，是必然存在的），归根到底是为生产服务的，并且归根到底是由该社会中的生产关系决定的。”（同上书第４３９页）在这里，列宁说的本来是众所周知的马克思主义最根本的道理：一切上层建筑归根到底是由经济基础决定的，并且是为经济基础服务的。经济决定政治，政治为经济服务。凡是否认这一原理的，就只能是历史唯心论者。可是，在“四人帮”控制的报刊上，多年来就是不许宣传马克思主义的这条根本原理。在“四人帮”的影响下，有的人竟至于把这条根本原理污蔑为“经济主义”、“修正主义”。马克思自己一再阐述过的基本原理，居然成为“修正主义”，这真是海外奇谈。
    马克思主义者充分承认上层建筑对经济基础、生产关系对生产力的反作用。不然，就不是辩证唯物论者，只能是机械唯物论者。但是，既然说它是“反作用”，就不能象“四人帮”那样把政治和经济割裂开来。政治对经济有反作用，就是说，正确的路线、方针和政策，能够促使经济发展；如果是错误的路线、方针和政策，就会阻碍甚至破坏经济的发展。列宁在批判托洛茨基和布哈林割裂政治和经济的关系时指出：“一个阶级如果不从政治上正确地处理问题，就不能维持它的统治，因而也就不能解决它的生产任务。”（同上书第４４２页）这里的最后一句话，又是“四人帮”不喜欢的，有时就干脆砍掉了。
    “四人帮”把列宁说成是一个只强调政治占首位的人，仿佛列宁认为经济是无关重要的事情。实际上，列宁自己说得很清楚：“自然，我在过去、现在和将来都希望我们少搞些政治，多搞些经济。但是不难理解，要实现这种愿望，就必须不发生政治上的危险和政治上的错误。”列宁深感遗憾地说，正是由于托洛茨基和布哈林所犯的“政治错误，却使我们党离开经济任务，离开‘生产’工作，迫使我们——遗憾得很——花许多时间来纠正这些错误”。（同上书第４４４页）马克思主义者当然首先应该从政治上正确处理问题，但这样做正是为了促进经济的发展。在一定时期，经济也可以成为最主要任务。就在一九二○年底，列宁在《关于人民委员会工作的报告》中指出：“同志们，经济任务、经济战线现在又作为最主要的任务和基本的战线提到我们面前来了。”（同上书第３８０页）
    在政治和经济的关系问题上，列宁特别反对托洛茨基和布哈林那种抽象的、空洞的、不切实际的、理论上错误的空谈。托洛茨基和布哈林提出一个关于工会的提纲，空谈什么“生产民主”，他们责备季诺维也夫（那时他还站在列宁一边）只举了一个修建澡堂的例子，说他“关于工会应该做什么，你却‘一句话’，‘一个字’也没有提”。列宁尖锐地驳斥说：“不对。澡堂的例子——请原谅我说句笑话——可以值十个‘生产气氛’再外加几个‘生产民主’。”（同上书第４４２页）因为修建澡堂正好说明：工会应该关心群众生活。
    “四人帮”对列宁的著作一贯是断章取义，肆意曲解。我们应该认真学习列宁的整篇著作，完整地了解列宁的思想，彻底拆穿“四人帮”的谎言。＊


新华社记者从产姜区来信： 群众为什么买不到生姜？(1978.01.15)

    新华社

    新华社编者按：这里讲的是群众买不到生姜，其实问题远不止于此。过去，“四人帮”打着“反对金钱挂帅”、“批判资本主义倾向”等旗号，疯狂破坏“以粮为纲，全面发展”的方针，使各地农村的多种经营遭到严重摧残。“四人帮”在辽宁的那个死党公然扇动批判“四辣”（辣椒、大葱、大蒜、黄烟），甚至把韭菜连根拔起挂在树上批，扬言要让这些“资本主义的东西”永远不能再有生长的土壤，造成了严重的恶果。
    发展多种经营，有利于国计民生，也有利于壮大社队集体经济。人民所需，大有可为。我们必须把被“四人帮”破坏了的有关政策切切实实地落实下来，把他们强加给多种经营的各种罪名横扫净尽。在制订种植计划时，要坚决贯彻“以粮为纲，全面发展”的方针，在大力发展粮食生产的同时，更快地把林、牧、副、渔各业都搞上去，给工业生产提供更多的原材料，给人民生活提供更丰富的农副产品。这样城乡人民都高兴。
    ＊　　　　　　　　　　　　　＊　　　　　　　　　　　＊
    本社记者从产姜区来信说，蔬菜中的生姜，既是调味品，又是中药材，是人们生活中不可缺少的东西。可是我们在河南省郑州等地的市场上却常常买不到生姜，偶而出售一次，立即被顾客抢购一空。
    郑州等地很难买到生姜，是河南不产生姜吗？不是。河南是我国六个主要产姜区之一。记者访问了省蔬菜饮食公司，据他们不完全统计，一九五九年全省生产生姜二千四百万斤，还调出二百万斤，并出口若干万斤。近几年来，却买不到生姜了。问题出在那里？
    有关部门提供的大量事实证明，“四人帮”是破坏生姜生产和供应的罪魁祸首。
    河南的生姜，数博爱县上庄公社生产的“清化姜”品质最好，个大丝细、香辣宜口、百煮不烂而且耐贮存。在五十年代，这个公社种姜通常在三千亩以上，年产生姜一千多万斤，畅销华北、西北各省市，远销国外，是我国著名的商品姜生产基地。由于林彪和“四人帮”推行反革命的修正主义路线，把种植生姜说成是“金钱挂帅”，当“资本主义倾向”来批判，集体不准种，自留地上也不准种，结果到一九七六年，全公社只种生姜七十五亩。“清化姜”几乎濒于绝种。
    上庄公社的贫下中农按捺不住内心的怒火说：种姜是个苦活，从发芽、栽姜到刨姜，需要苦干巧干七、八个月。可是，为种姜我们却惹来戴不完的“帽子”，挨不完的棍子，受不完的窝囊气。你种姜，有人就攻击你“不以粮为纲”，“搞经济主义”，“金钱挂帅”，“想发财”。近几年来，一是卡面积，全公社一万零五百七十九亩耕地，规定种粮面积不得少于九千九百亩。二是停止供应生产生姜用的饼肥。一卡，二停，那里还能多种生姜？
    恢复和发展生姜生产，满足人民生活需要难不难？上庄公社的贫下中农算了一笔帐：按平均计算，一人一年有一斤半到二斤生姜就足足够用了。按上庄公社的生产水平，全公社能种五千亩姜，就可以保证一千万人口的大城市一年四季有姜吃。这笔帐算的多好啊！贫下中农是有种好生姜的积极性的。今年，这个公社在揭批“四人帮”的斗争中，坚决落实有关经济政策，准备在继续搞好粮食生产的同时，大力发展生姜生产，扩大种植面积，提高单位面积产量，为城乡人民多提供生姜。


坚决顶住“四人帮”压力 坚持贯彻按劳分配原则 广州黄埔港在斗争中坚持计件工资制(1978.04.14)

    本报记者

    四年多来的实践证明：在装卸工人中实行计件工资制，对国家、对集体、对个人都有好处。装卸效率提高了，利润增加了，企业管理加强了，工人群众之间的团结增强了。“四人帮”疯狂反对黄埔港实行计件工资制，是出于篡党夺权的罪恶阴谋，必须彻底揭穿
    ＊　　　　　　　＊　　　　　　　　　＊
    编者按：“四人帮”在计件工资问题上大做反党文章，其矛头直指敬爱的周总理、华国锋同志和李先念副总理。对“四人帮”这个严重反革命阴谋活动，必须彻底揭露。
    “四人帮”控制时的《人民日报》，在这个问题上也是欠了账的。一九七四年二月一日，“四人帮”在《人民日报》的那个心腹，迫不及待地在头版头条位置转载了所谓《要当码头的主人，不做吨位的奴隶》的大字报，并加了《编者按》。这篇报道流毒全国，搞乱了人们的思想，造成极为恶劣的影响和后果。今天本报发表的黄埔港装卸工实行计件工资的报道，是对“四人帮”及其余党的有力批判，对“四人帮”在按劳分配问题上制造的种种混乱予以澄清。
    黄埔港实行计件工资，是经过反复斗争考验和长期生产实践检验的。他们的经验，可供条件相同的部门和工种参考。
    ＊　　　　　　　＊　　　　　　　　　＊
    广州黄埔港从一九七三年十月份起，在装卸工人中实行计件工资制。四年多来，成效显著。装卸效率提高，利润增加，企业管理相应加强，工人群众之间的团结也增强了，港口面貌发生了深刻的变化。实践证明，对少数从事笨重体力劳动和手工操作的工种，实行计件工资制，是贯彻执行“各尽所能，按劳分配”原则的一种好的付酬形式。
    “四人帮”为了破坏国民经济的发展，实现其阴谋篡党夺权的罪恶目的，曾给计件工资强加了种种莫须有的罪名，对黄埔港进行了疯狂的反革命围攻。
    黄埔港装卸工人的工资制度几经变化。有一段时间，由于未能很好贯彻按劳分配原则，加上其他原因，造成了港口压车、压船、压货的严重现象。主要经济指标大幅度下降，外轮停港延期索赔罚款的事件不断发生，使国家在政治和经济上都蒙受了损失。敬爱的周总理对港口的建设和生产十分关怀，作了一系列重要指示。早在一九七二年九月的一次会上，华国锋同志就曾指出，应该按照毛主席的教导实行计时与计件相结合的工资制度。李先念副总理并根据周总理的指示精神，要交通部门在一部分港口的装卸工人中试行计件工资制，明确指出计件工资不是资本主义。黄埔港就是根据周总理、华国锋同志和李先念副总理的指示精神，在交通部、广东省委、广州市委的领导和支持下，经过广大工人、干部的充分酝酿讨论，在占全港口职工总数不到四分之一的装卸工人中重新实行了计件工资制。新制度实行后，装卸效率立即提高。那一年，在前九个月完成任务很差的情况下，到年底却超额完成了任务。
    一九七四年春，正当黄埔港实行计件工资制取得初步成果的时候，一贯反对周总理和国务院领导同志的“四人帮”，马上从上海派人窜到广州，秘密搜集黄埔港实行计件工资的情况，盗用上海港工人的名义，针对黄埔港实行计件工资，通过上海两报抛出了《要当码头的主人，不做吨位的奴隶》这一蛊惑人心的反动大字报。“四人帮”在《人民日报》的那个心腹随即以头版头条位置转载，并加了《编者按》。“四人帮”及其余党给计件工资横加种种罪名，说这是“吨位挂帅”，是“复辟”、“回潮”，矛头直接指向敬爱的周总理、华国锋同志和李先念副总理。在那些日子里，黄埔港从党委成员到装卸工人，不少人都在思索着议论着上海的大字报：为什么码头的主人不能抓生产，难道空喊革命，不搞生产的人才能成为码头的主人吗？联系到当时有的港口堵塞，事故增多，生产十分被动的情况，黄埔港党委和广大工人经过分析比较，坚信按照周总理、华国锋同志和李先念副总理的指示去做是正确的，坚决顶住了“四人帮”的压力。广大工人和干部抓革命，促生产，大干社会主义，港口吞吐量仍然逐月增加。一些在其他港口待卸多时的外轮，也移调到黄埔港来卸货，这就有力地回击了“四人帮”在上海的余党炮制的反动大字报。
    但是，斗争并没有结束。一九七五年初，“四人帮”在广州地区的黑干将又煽起了围攻黄埔港的恶浪，恶毒诬蔑黄埔港实行计件工资是“把文化大革命批判过的东西又捧出来”。黄埔港党委带领广大干部和工人在学习无产阶级专政理论中，学习列宁关于“必须实际采用和试行计件工资制”（《列宁选集》第３卷，第５１１页）的论述，学习毛主席关于我国的工资制度应当以计时为主、计件为辅的指示，深刻认识到，在以体力劳动为主的装卸工人中实行计件工资制，是正确贯彻多劳多得、少劳少得的社会主义现阶段分配原则的体现，这不是资本主义，也不是修正主义。而否定在一定条件下实行计件工资制，则是错误的，不是马列主义的态度。黄埔港党委和广大干部、工人坚定不移地继续实行计件工资制。
    随着“四人帮”篡党夺权阴谋的加紧进行，“四人帮”对黄埔港的围攻也步步紧逼。有人又乘在上海举办货运人员业务学习班之机，造谣诬蔑，颠倒是非，胡说：“黄埔港生产上的小好，抵不了计件工资的大错”。“四人帮”在广州地区的黑干将也进一步插手黄埔港计件工资问题，他们北呼南应，竟说“你们不要看黄埔港生产上去，是有背景的”，指名道姓地攻击国务院领导同志，煽动港口一些人起来“造反”，“要敢于向大人物宣战”，要揪推行计件工资、搞“复辟”“回潮”的“走资派”。在这股恶浪面前，黄埔港党委又经受了一次严峻的考验。在压力最大时，交通部、广东省委、广州市委都给予了及时的支持。为了不使国家在政治上、经济上遭受损失，黄埔港党委横下了一条心，宁可被打倒，也要坚持实行计件工资制，把港口运输搞上去，促进对外贸易和工农业生产的发展。
    今天，在揭批“四人帮”的第三战役中，必须彻底清算“四人帮”破坏“各尽所能，按劳分配”的社会主义分配原则的罪行，为计件工资恢复名誉。
    由于“四人帮”对计件工资的诋毁和诬蔑，这方面的流毒和影响还没有彻底肃清，有些同志对计件工资也存在着一些模糊认识和思想顾虑，心有余悸。他们担心，实行计件工资会不会滋长经济主义，会不会降低质量，会不会影响工人团结，等等。为了进一步解决这些思想认识和工作上的问题，有关部门的同志和记者最近到黄埔港作了调查，黄埔港长期生产实践说明，这种顾虑是不必要的。
    把实行计件工资说成会滋长经济主义，这是“四人帮”对马克思主义的“各尽所能，按劳分配”原则的恶毒歪曲。在我国社会主义公有制的前提下，计时工资与计件工资，都是实行按劳分配原则的具体报酬形式。至于用那一种形式，要取决于一系列客观条件。以黄埔港来说，在从事体力劳动为主的装卸工人中实行计件工资，现阶段是完全合适的。解放以来，黄埔港装卸机械化程度有所提高，货物起吊、码头运输虽已使用机械和机动车辆，但装卸作业头尾两端（即船舱、火车内、仓库内的拆堆、打码等）工序，仍以笨重的体力劳动为主。同时，装卸作业易于进行定额计件，作业质量也比较容易检查。在这种条件下，实行计件工资是一种很好的劳动报酬形式，它能克服“同工不同酬”、“吃大锅饭”，出工不出力的现象，体现多劳多得，少劳少得的按劳分配原则，从而能更好地调动工人群众大干社会主义的积极性。以一九七四年至一九七七年实行计件工资，同实行计时工资时的一九七二年相比：港口平均年吞吐量增长百分之二十一，装卸工人劳动生产率提高百分之三十，装卸工人减少四百零三人，装卸工时效率提高百分之七十四，每千操作吨工资成本下降百分之十二，而装卸工人月平均实收工资增加百分之十四。
    从以上数字充分说明，在坚持无产阶级政治挂帅的前提下，在一定范围内，在一定条件下，实行计件工资制，对国家、对集体、对个人都是有利的。它不会滋长经济主义。（⑴⑷）工人们说得好：“不能只顾荷包胀，不顾大方向。”“四人帮”诽谤计件工资，诋毁按劳分配原则，是他们一贯假左真右、反对马列主义、毛泽东思想的反革命本性的表现。
    有人认为“实行计件工资会破坏工人阶级的团结”。黄埔港现行装卸工计件工资是总结了解放以来正反两方面的经验制订出来的，它以班组为单位集体计件，按班组出勤人数分配。集体多增产，个人才能多增收；集体多劳动，个人也才能多得。国家、集体、个人利益上的一致，进一步促进了装卸工人内部的团结。实践也正是如此。为了多增产，超额完成生产任务，计件以后，黄埔港各装卸班组自觉制定了适合本组的制度和措施，按每个人的体力强弱、装卸业务技术的熟练程度进行分工，并随时进行调整。大家互相促进，团结、协作比过去好了，不是差了。
    还有人认为实行计件工资，必然事故多，货运质量差。事实也并非如此。根据黄埔港的经验，事故多与少，质量好与坏，同实行哪一种工资制度没有必然的联系。这几年，黄埔港货运质量有所提高，得到一些远洋轮船船员的好评。工伤事故也有所下降。黄埔港的经验主要抓两条：一是向职工反复进行社会主义建设总路线教育，全面认识多快与好省的关系，既要多快，又要好省；二是抓制度，要求人人必须遵守安全、质量制度，赏罚分明。损坏货物的责任事故，要照章罚款、赔款。所以，只要领导认真抓，又有一套健全的管理制度，安全与质量是完全可以得到保证的。
    至于实行计件工资制会不会阻碍技术革新的开展，这是一种无稽之谈。从黄埔港的实践看，重体力劳动，不论实行计时还是计件工资，工人们都迫切要求实现机械化，只有机械化，才能减轻劳动强度。几年来，黄埔港增加了不少革新设备，凡是技术过关，能减轻工人劳动强度，便于装卸的设备，装卸工人都争着用。所以实行计件工资不会影响技术革新。
    黄埔港的实践告诉我们，计件工资是我国当前工资制度的一种形式，是适合现阶段装卸工人劳动生产特点的。当然，计件工资并不是万能的，决不能因实行计件工资而放松政治思想工作。由于“四人帮”的破坏，这几年在实行计件工资的过程中受到一定的束缚，加上企业管理水平低，存在一些不是计件工资本身产生的缺点，这些都有待于进一步完善。
    本报记者＊


王洪文是工人阶级的死敌(1978.04.23)

    全国总工会理论组

    英明领袖华主席在五届人大政府工作报告中指出：“我们必须彻底揭露‘四人帮’反革命两面派的伎俩，揭露他们假左派、真右派的反动面目，进一步提高识别真假马克思主义的能力。”政治流氓、新生资产阶级的典型代表人物王洪文，虽然是“四人帮”中最年青的一个，但是，他同样善于玩弄反革命两面派伎俩。他阴谋篡党夺权，疯狂干扰破坏伟大领袖毛主席的革命路线，在工会工作方面特别突出。长期以来，他披着“工人领袖”的外衣，网罗一批党羽，全盘否定毛主席革命路线在工运领域的主导地位，否定中国工人运动的光荣历史，否定党对工会的领导，否定全心全意依靠工人阶级，推行一条反革命修正主义路线。为了把他们颠倒了的路线是非颠倒过来，必须彻底清算王洪文在工会工作中的严重罪行。
    （一）
    王洪文为了把自己装扮成“工人领袖”，明目张胆地篡改历史，妄图用他和他在工会的小兄弟的所谓“造反史”，代替中国工人运动史。一九六七年十二月二十六日，他在一次座谈会上无耻地宣称：由于“上海工总司”的成立，“此时，工人阶级登上了历史舞台。”这真是弥天大谎！
    伟大领袖毛主席早在《新民主主义论》这篇光辉著作中，就已明确指出：“中国共产党的成立和劳动运动的真正开始是在一九二一年，……中国政治生力军即中国无产阶级和中国共产党登上了中国的政治舞台”。毛主席在青年时期就到长辛店铁路工厂，了解工人疾苦，宣传马列主义，播布革命火种。二七铁路工人大罢工，就是在毛主席指引下发动起来的。敬爱的周总理亲自领导和指挥的震动中外的上海工人三次武装起义，在中国工人运动史上写下了极其光辉的一页。王洪文说他当了造反派头头后，中国工人阶级才登上历史舞台，这不仅是篡改中国工人运动史，而且是对毛主席半个多世纪以来领导中国工人阶级和中国人民革命胜利的否定和攻击。
    王洪文为了捏造他在工人运动史上开辟了一个“新纪元”，完全抹煞上海工人几十年英勇斗争的历史和十七年上海市总工会的存在。文化大革命前，上海市总工会先后在陈毅、柯庆施等同志直接领导下，曾经开过三次代表大会。但是，王洪文一伙在一九七三年筹备召开上海市工会代表大会时，完全否认这一历史事实，竟把一九六八年工总司的代表会议追认为第一次代表大会，而把这次会议定为第二次代表大会。后来，由于特务分子张春桥认为这样会过早暴露他们的野心，才勉强收场。
    为了捏造工人运动的“新纪元”，王洪文又大肆宣扬：“上海工人运动的特点”是什么“反对了反革命经济主义妖风”。又说：“这我不敢讲国际工人运动中是没有的，至少可以说国际共产主义运动史上，大反经济主义的还没有。”众所周知，在我们党领导下的工人运动，从来都是反对经济主义的。国际共产主义运动史上的两条路线斗争，一个重要内容就是反对经济主义。第一国际时期，马克思就和那些企图把国际变成保卫自己眼前利益的国际性工联组织的派别，进行了激烈的斗争。马克思一方面阐明了经济斗争的必要性，同时，也指出提高工资的经济斗争，只不过是一种止痛剂，而不能铲除病根。十九世纪末，俄国工人运动中也出现了一种“经济派”，主张工人只应进行经济斗争，否认政治斗争。列宁在《怎么办？》等著作中，彻底批判了这种谬论。王洪文出于卑鄙的政治目的，完全不顾历史事实，任意进行歪曲。事实上，王洪文之流决不是大反经济主义的“英雄”，恰恰相反，他们是大刮经济主义妖风的祸首。一九六六年十二月，江青带头大刮经济主义妖风，她在接见反动组织“全红总”时说：“你们进京工人，全部住到全国总工会和劳动部去，让他们给负责吃饭住宿。”与此同时，王洪文在上海大搞经济主义，蒙蔽一些群众到上海市总工会，把一个领导人包围了十天十夜，提出种种无理要求。王洪文还亲自打电话威胁这位领导人，结果都被顶了回来。王洪文的丑恶行径及其无耻谰言，充分暴露了他的野心家和政治流氓的嘴脸。
    （二）
    王洪文在工运战线推行的那条反革命路线的一个核心问题，就是打着“工人阶级领导”的旗号，来否定党对工会的领导。“工会说了算”，“党委听工会的”，这是王洪文一伙鼓噪得最起劲的反动谬论。王洪文为了篡夺工会的领导权，把他的许多小兄弟提拔安插到各级工会组织。一九六八年，王洪文刚把上海工代会的旗子抢到手，就为市总工会规定了一个每周一次的“常委学习”制度。在这种“学习”会上，由小兄弟们汇报市革委会各组、办的工作情况，然后由王洪文及其党羽布置任务，回去向各级组、办的党组织传达贯彻。这就是工会完全凌驾于党组织之上。王洪文甚至公开胡说：“支部主要管党，别的事少管”，“开工代会，一定要事先经过（工总司）总部的同意”，不许党管工会，不许工会向党汇报工作。到一九七五年，王洪文更明目张胆地提出“工会是工人阶级的战斗指挥部”，公开否认党是无产阶级的最高组织形式。
    党是无产阶级的先锋队，代表整个工人阶级的利益。工人阶级必须接受党的领导，否则工人阶级就不能实现自己的政治愿望和根本利益，工人运动必然要迷失方向，走上邪路。这是国际工人运动史上反复证明了的一个真理。
    为了反对党的领导，王洪文还提出了一个蛊惑人心的口号：“工会独立”。一九七三年，他在上海市总工会第五次代表大会上胡说：“党不要包办代替工会”，要让“工会独立地去办事情”，否则就会“使工会形同虚设”。列宁早就痛斥过这种谬论，指出：那些高喊工会独立的人，“都是自欺欺人”。“工会形式上是一种非党的组织”，实际上“执行党的一切指示”。列宁还一针见血地指出，这些人实际上并不是真正要工会独立，他们不过是用独立的口号，否定无产阶级政党的领导，而由他们的派别，他们的机会主义观点来领导工会。王洪文正是这样，他们把持了上海市总工会之后，许多工作都由工会决定，党委去办，甚至任免党政干部都得要由工会同意或推荐。大量事实表明，王洪文一伙用“工人阶级的领导”这个招牌，打着“工会独立”的幌子，为的是排斥和取消党对工会的领导，由“四人帮”及其资产阶级帮派体系取而代之，把工人运动纳入他们篡党夺权、颠覆无产阶级专政的反革命轨道。
    （三）
    打着依靠“造反派”、“左派”的旗号，否定毛主席关于工会的性质、关于全心全意依靠工人阶级的指示，是王洪文妄图篡改工会性质的又一卑劣手法。
    毛主席指出：中国工人阶级，“除极少数的工贼之外，整个阶级都是最革命的”。我们党提出要全心全意依靠工人阶级，是依靠工人阶级的整体，而不是依靠其中的一部分。工会是工人阶级的群众组织。一九四九年八月，毛主席亲临工会工作会议，精辟地指出：“工会是工人阶级的群众组织，我们要吸收一切雇佣劳动者包括进步的、中间的、落后的都加入工会，只有极少数的反动分子才除外。”可是，王洪文一伙却胡说：“这个会（工会）不是阶级的所有人都来，而是工人造反派来”，“要用造反派改造工会”，“要依靠工人阶级的左派”。王洪文在上海市总工会五届二次常委会上更进一步说：“反对那种中间派。”这是王洪文之流明目张胆反对毛主席教导的又一铁证。
    毛主席说：“对反动派造反有理”。又说：“人民手里有强大的国家机器，不怕民族资产阶级造反。”很清楚，这里有两个截然不同的“造反”概念。造资产阶级、修正主义和一切反动派的反，是真正的革命造反派。工人阶级就是这样的造反派。而王洪文所说的造反，是造共产党的反，造无产阶级的反，造人民的反。他对文化大革命以前上海市总工会一百九十多名干部进行造谣污蔑，把他们打成工贼、叛徒、特务，施行惨无人道的迫害，充分说明他对共产党和工人阶级的刻骨仇恨。他所说的造反派就是那些地富反坏、阿飞流氓、打砸抢者等新老反革命分子，如陈阿大、翁森鹤、张洪池这一小撮亡命徒和野心家。鲁迅先生说得好，我们的痈疽，则是敌人的宝贝。正是这一小撮无产阶级专政的对象，人民革命的敌人，却成了王洪文之流的“依靠对象”，而广大职工群众则被排斥在工会大门之外。这就清楚地表明了王洪文在工运战线推行的那条反革命路线的阶级实质。
    （四）
    王洪文在工运战线推行的那条反革命路线的极右实质，还集中表现在他打着“阶级斗争为纲”的旗号，不要工会为党的事业和工人群众的利益服务，专搞资产阶级向无产阶级的斗争，变工会为其篡党夺权的工具。
    一九六八年，王洪文在上海一次会议上说，“旧工会的修正主义路线，其要害就是不抓阶级斗争”。一九七三年，王洪文在上海市总工会第五次代表大会的报告中，更百般诬蔑毛主席革命路线占主导地位的十七年工会工作，是修正主义的，不抓阶级斗争。建国以后，在党的领导下，各级工会积极动员和组织群众投入接管企业、护厂清资、镇压反革命、抗美援朝、民主改革、三反五反、对资本主义工商业实行社会主义改造、整风运动、社会主义教育等历次伟大的政治运动和国际上的反修斗争，发挥了工会的应有作用。这是任何人也抹煞不了的。王洪文还接过毛主席关于抓大事的指示，到处叫嚣“工会要抓大事”。特别值得指出的是，一九七三年，党中央曾专门发出文件，明确规定了工会的任务。这个文件刚刚发出，王洪文就对他在工会的小兄弟讲：不要以为中央规定了这些任务，就去一个个套，“总工会要抓大事，其他事可以不去管它”。“生产不能抓，否则就要走上旧工会老路”。
    那么，王洪文说的“抓大事”，“抓阶级斗争”，究竟是什么货色呢？“四人帮”安插在全国工会“九大”筹备组的那个党羽，有一段话对此作了很好的说明。他说：“工会就是要抓大事，抓批判。批判资产阶级，批判走资派，这就是工会的基本任务。工会的一切工作都要从这方面考虑问题。”“工会是干什么的？就是抓走资派的。”“中央在上面抓大的，我们在下面抓小的，要一级盯一级。”显而易见，王洪文要工会什么都不搞，为的是“有所不为才能有所作为”，即在“抓大事”，“抓阶级斗争”，“抓走资派”的幌子下，把工会变成他们搞政治地震的机构，要工会充当他们篡党夺权的工具。事实就是这样。“四人帮”在各地工会的党羽，大搞篡党夺权的阴谋活动，有的甚至在“四人帮”覆灭后，还密谋策划反革命武装暴乱。这一切，都彻底暴露出他们是工人阶级的死敌，是无产阶级专政最危险的敌人。
    王洪文在工运战线推行貌似极“左”实质极右的反革命路线的事实表明，打着极“左”的旗号，走极右的道路，是“四人帮”在无产阶级专政条件下搞修正主义的一个最重要的特征。这种以极“左”面貌出现的反革命两面派，具有很大的欺骗性，必须彻底揭掉他们的“左派”的伪装，暴露他们极右派的面目。我们一定要完整、准确地领会马列主义、毛泽东思想的体系，以毛主席对工会工作的一系列指示为武器，对王洪文之流在工运战线上散布的种种谬论，进行深入的批判，肃清其流毒和影响。
    ×　　　　　　　×　　　　　　　×　　　　　　　×
    在华主席为首的党中央领导下，工运战线和其他战线一样，揭批“四人帮”的斗争，已经取得了伟大胜利。但是，要彻底肃清其流毒和影响，任务还很艰巨。在工人阶级的队伍中，出现象王洪文这样的人物，决不是偶然的。我们一定要用历史唯物主义观点研究这一历史现象，力争除恶务尽，把揭批“四人帮”的斗争进行到底。我们一定要密切联系工运战线的实际，总结二十八年来工会工作正反两方面的经验，分清什么是毛主席的革命路线，什么是刘少奇、林彪、“四人帮”的干扰破坏，把工会整顿好、建设好，以便发挥工会应有的作用，在华主席为首的党中央领导下，在新的长征路上阔步前进！


马克思主义者怎样看待物质利益(1978.09.12)

    本报特约评论员

    劳动者的物质利益，是一个极其重大的问题。当前我们在经济工作中遇到的许多急需解决的问题，如农村经济政策的落实，经济体制的调整，按劳分配和等价交换原则的贯彻执行等等，从一定的意义上说，都是劳动者整体的、局部的和个人的物质利益问题。如果我们不能正确地处理这个问题，就不利于广大劳动者生产积极性的发挥，就会妨碍四个现代化的实现。
    经济关系主要就是物质利益关系。我们的经济政策和经济体制有时所以需要作某种变动，就是为了调整各方面的物质利益关系。明确了这一点，对于我们正确地执行党的经济政策，管好社会主义经济，具有重大的意义。
    “四人帮”把物质利益划为禁区，他们制造这样一种舆论：马克思主义是根本不讲物质利益的，讲物质利益就是修正主义。这种舆论曾经禁锢了不少人的头脑，至今还有一些同志对物质利益问题不敢触及。为了正本清源，我们应当重温革命导师的教导，研究一下马克思主义者历来是怎样看待物质利益的。

    人们进行生产斗争和阶级斗争都是直接间接为了物质利益
    历史唯心主义者认为，人们进行生产斗争和阶级斗争，是为了实现所谓理性的王国、永恒的正义和公平等等。正如恩格斯所指出的，他们“不知道任何基于物质利益的阶级斗争，而且根本不知道任何物质利益”（《社会主义从空想到科学的发展》，《马克思恩格斯选集》第３卷第４２３页）。马克思和恩格斯彻底抛弃和批判了这种观点，科学地阐明了人们的生产斗争、阶级斗争同物质利益的关系，创立了唯物主义的历史观。
    历史唯物主义向我们指明，“人们奋斗所争取的一切，都同他们的利益有关。”（马克思：《第六届莱茵省议会的辩论（第一篇论文）》，《马克思恩格斯全集》第１卷第８２页）利益，主要是物质利益。人们进行生产活动，直接就是为了物质利益，进行阶级斗争和革命，最终也是为了物质利益。恩格斯说：“迄今所发生的一切革命，都是为了保护一种所有制以反对另一种所有制的革命。”“一切所谓政治革命，从头一个起到末一个止，都是为了保护一种财产而实行的，都是通过没收……另一种财产而进行的。”（《家庭、私有制和国家的起源》，《马克思恩格斯选集》第４卷第１１０—１１１页）他又说：“土地占有制和资产阶级之间的斗争，正如资产阶级和无产阶级之间的斗争一样，首先是为了经济利益而进行的，政治权力不过是用来实现经济利益的手段。”（《路德维希·费尔巴哈和德国古典哲学的终结》，《马克思恩格斯选集》第４卷第２４６页）当然，政治权力作为实现经济利益的手段，是极其重要的。无产阶级不建立自己的政治统治，就不可能实现它的基本经济利益，正如列宁所说，“无产阶级的基本经济利益只能经过用无产阶级专政代替资产阶级专政的政治革命来满足。”（《怎么办？》，《列宁选集》第１卷第２６２页）
    在历史上，阶级斗争和革命的真实目的，常常被隐蔽起来，例如十六世纪的德国农民战争，就被隐蔽在宗教的外衣之下。但是，这种情况并没有改变事情的实质，因为就拿德国的所谓宗教战争来说，“也根本是为着十分明确的物质的阶级利益而进行的”（《德国农民战争》，《马克思恩格斯全集》第７卷第４００页）。从来没有不基于经济利益根本冲突的阶级斗争，也没有不和经济利益相联系的革命。否认了物质利益，就是从根本上否认了阶级斗争，否认了革命。
    这些道理，对于无产阶级是不是适用呢？在“四人帮”及其“理论家”们看来是不适用的。他们宣扬无产阶级只能要思想、要政治，而不能要物质利益，似乎要物质利益就降低了无产阶级的“身份”，就失掉了无产阶级的革命性和崇高理想。这种论点是极其荒谬的。无产阶级进行推翻资本主义制度的革命斗争，难道不是为了摆脱资本主义剥削吗？在夺取了政权并且建立了公有制以后，发展生产，进行建设，难道不是为了“使人民不断增长的需要能够逐步得到满足”（《关于正确处理人民内部矛盾的问题》，《毛泽东选集》第五卷第３７３页）吗？难道不是为了最终消灭阶级，“保证一切社会成员有富足的和一天比一天充裕的物质生活”（《反杜林论》，《马克思恩格斯选集》第３卷第３２２页）吗？
    社会主义应该“使全体劳动者过最美好、最幸福的生活”（《在国民经济委员会第一次代表大会上的演说》，《列宁选集》第３卷第５７１页），“无产阶级取得国家政权以后，它的最主要最根本的利益就是增加产品数量，大大提高社会生产力”（《工会在新经济政策条件下的作用和任务》，《列宁选集》第４卷第５８６页）。在今天，实现四个现代化就是我国无产阶级和其他劳动人民的根本利益，为实现四个现代化而斗争，就是为无产阶级和其他劳动人民的根本利益而斗争。如果社会主义不是通过大大提高社会生产力使全体劳动者过最美好、最幸福的生活，而是象“四人帮”所鼓吹的那样，国家只能穷，人民生活只能苦，那还称得上什么社会主义？劳动者要这种所谓社会主义干什么？
    列宁说过：“当人们还不会从任何一种有关道德、宗教、政治和社会的言论、声明和诺言中揭示出这些或那些阶级的利益时，他们无论是过去或将来总是在政治上作受人欺骗和自己欺骗自己的愚蠢的牺牲品的。”（《马克思主义的三个来源和三个组成部分》，《列宁选集》第２卷第４４６页）中国历代腐朽没落的反动统治阶级，都惯于用道德的、政治的说教，来掩盖自己的阶级私利，并欺骗群众放弃争取和捍卫自己利益的斗争。孟轲鼓吹“何必曰利，亦有仁义而已矣”，董仲舒宣扬“正其谊不谋其利，明其道不计其功”。在长时期内，这些唯心主义的谬论，起过很大的欺骗作用。对这类谬论，毛泽东同志曾经给以尖锐的批判，但是经过“四人帮”的大肆贩卖，又泛滥起来，直到今天还在毒害着人们。
    这些不讲物质利益的人们，是不是就不要物质利益呢？他们不仅要，而且要得很厉害。就拿“四人帮”来说吧，他们哪一个不是贪得无厌的吸血鬼呢？他们之所以讳言和辱骂物质利益，正是因为他们的物质利益是建立在损害劳动人民的物质利益的基础上，需要加以掩盖。无产阶级没有和其他劳动人民相对立的利益，更不需要损害其他劳动人民的利益，因此它不需要把自己的物质利益掩盖起来。
    共产党人公开申明自己是为无产阶级的利益而斗争的，并且把无产阶级的利益作为自己的言论和行动的出发点。列宁说：“我国的内外政策归根结底是由我国统治阶级的经济利益和经济地位所决定的。这一原理是马克思主义者整个世界观的基础”。（《在全俄中央执行委员会和莫斯科苏维埃联席会议上关于对外政策的报告》，《列宁全集》第２７卷第３３９页）毛泽东同志说：“共产党人的一切言论行动，必须以合乎最广大人民群众的最大利益，为最广大人民群众所拥护为最高标准。”（《论联合政府》，《毛泽东选集》第三卷第１０９７页）又说：我们的“每句话，每个行动，每项政策，都要适合人民的利益，如果有了错误，定要改正”（《抗日战争胜利后的时局和我们的方针》，《毛泽东选集》第四卷第１１２８页）。我们共产党的路线、政策和各种措施，只有符合广大劳动群众的利益，只有使他们的利益得到实现和增长，才能得到他们的拥护，才能在群众的实践斗争中发挥重大作用。（⑴⑶）路线和政策如果不符合广大劳动群众的利益，就必然遭到他们的抵制和反对，就必然经不住实践的检验而归于失败。我们有的同志由于中了林彪、“四人帮”的毒，做事情不是从广大劳动人民的利益而是从“长官的意志”出发，甚至为了私利不惜损害广大劳动人民的利益。这种人，没有不跌跤子的。

    应当实现个人物质利益和阶级物质利益的统一
    阶级的“‘共同利益’在历史上任何时候都是由作为‘私人’的个人造成的”。（《德意志意识形态》，《马克思恩格斯全集》第３卷第２７５—２７６页）但是，共同利益一旦形成，它又区别于个人利益。阶级的共同利益和阶级成员的个人利益之间，是会发生对立的，但这种对立并不是敌对阶级之间那样的根本对立。正如马克思恩格斯所说：“这种对立只是表面的，因为这种对立的一面即所谓‘普遍的’一面总是不断地由另一面即私人利益的一面产生的，它决不是作为一种具有独立历史的独立力量而与私人利益相对抗，所以这种对立在实践中总是产生了消灭，消灭了又产生。”（《德意志意识形态》，《马克思恩格斯全集》第３卷第２７６页）这就是说，阶级的共同利益和个人利益之间的对立，是可以加以调整的。“四人帮”把无产阶级的共同利益和个人利益说成是水火不相容的东西，似乎要阶级的共同利益就得否定个人利益，要个人利益就得否定阶级的共同利益，这完全是一种反马克思主义的观点。
    马克思主义者从来认为阶级的共同利益是个人利益的集中，它是高于个人利益的。无产阶级政党从来反对经济主义，反对放弃阶级的长远利益而只顾个人的眼前利益。它在领导群众进行革命和建设的斗争中，总是引导群众正确处理个人利益和阶级共同利益之间的关系，在二者发生冲突时，自觉地使个人利益服从于阶级的共同利益，甚至在必要时牺牲个人利益。但是，这并不是说可以取消个人利益。个人利益是阶级的共同利益由以集中的基础，离开这个基础就无所谓阶级的共同利益。不仅如此，阶级的共同利益最终还是要归结为它的成员的个人利益。无产阶级的解放固然是无产者个人解放的前提，但是无产阶级的解放还是要归结为各个无产者的解放，否则无产阶级的解放就是空的；社会主义社会用于满足共同需要的产品，如用于扩大再生产的产品，最后也是要转化为满足劳动者个人需要的产品，否则扩大再生产就没有意义。总之，否定了个人利益，也就否定了阶级的共同利益；离开了劳动者个人利益的所谓“共同利益”实际上只能是少数人的利益。劳动者当然不会去关心这种所谓“共同利益”。
    我们建设社会主义，不仅不能撇开劳动者的个人利益，而且必须依靠对个人物质利益的关心，否则就不可能建成社会主义。列宁说：“必须把国民经济的一切大部门建立在个人利益的关心上面。共同讨论，专人负责。由于不会实行这个原则，我们每一步都吃到苦头。”（《新经济政策和政治教育局的任务》，《列宁全集》第３３卷第５１页）在过去的几年中，由于“四人帮”的疯狂破坏，妨碍我们实行列宁的原则，我们也已经吃了很大的苦头。
    毛泽东同志说：“一切空话都是无用的，必须给人民以看得见的物质福利。”（《经济问题与财政问题》，延安解放社一九四四年版，第２１８页）又说：“我们历来提倡艰苦奋斗，反对把个人物质利益看得高于一切，同时我们也历来提倡关心群众生活，反对不关心群众痛痒的官僚主义。”（《论十大关系》，《毛泽东选集》第五卷第２７２页）他并且明确指出：必须“提倡以集体利益和个人利益相结合的原则为一切言论行动的标准的社会主义精神”。（《〈中国农村的社会主义高潮〉的按语》，《毛泽东选集》第五卷第２４４页）如果违反了这些原则，把共同的集体的利益变成和劳动者的个人利益相对抗的东西，哪会产生什么后果呢？那就会使劳动者失去发展社会主义生产、增进共同利益的积极性，使社会主义经济受到破坏。在这种情况下，损公肥私、损人利己、贪污盗窃、投机倒把等现象就会大量发生，劳动者的道德品质就会败坏，他们的阶级性就会丧失，无产阶级队伍就会受到腐蚀，新的资产阶级分子就会产生。“四人帮”横行时期，在他们控制的地方和单位，不是已经出现了这种严重的状况吗？
    实现个人物质利益和集体物质利益的统一，最重要的就是真正贯彻执行按劳分配原则，多劳多得，少劳少得，不劳不得。实行这个原则，劳动者劳动得多劳动得好，首先是发展了共同的利益，同时也增加了个人的利益。这两个方面紧密结合起来，就能有力地推进社会生产力的发展。

    国营企业要有本企业集体的物质利益
    在当前我国的社会主义国营经济中，国家要通过计划对整个国民经济实行卓有成效的领导，充分发挥各个企业的主动性和积极性，就要把一定数量的资金交给各个企业，在国家统一计划的前提下，由它们独立地组织生产，进行经营和管理，以便以尽量小的劳动消耗量取得尽量大的经济效果。
    列宁指出：“各个托拉斯和企业建立在经济核算制基础上，正是为了要他们自己负责，而且是完全负责，使自己的企业不亏本。”（《给财政人民委员部》，《列宁全集》第３５卷第５４９页）列宁如此强调企业的经济责任，正是因为不这样就不能保证国民经济的迅速发展，我们的实践也已经充分地证明了这一点。要使每一个企业对自己的经济效果切实地负起完全的责任，全体职工和领导人都能够关心和尽一切可能去增加生产，减少劳动消耗量，提高劳动生产率，必须实行这样的原则：经营得好、经济效果大的企业，应当获得较多的物质利益，经营得差的企业得到的物质利益就应当少一些，以至要受到一定的物质上的惩罚。列宁曾说，如果企业的领导人不负责任，对企业造成重大损失，“他们就应当受到审判，全体理事都应当受到长期剥夺自由（也许在相当时期后实行假释）和没收全部财产等等的惩罚。”（《给财政人民委员部》，《列宁全集》第３５卷第５４９页）从我们的经验来看，列宁所强调的必须把企业的经济效果同企业职工，特别是企业领导人的利益联系起来的原则，是完全正确的。社会主义经济的管理，可以有各种不同的体制，但是不论实行哪一种体制，企业都应该有自己集体的物质利益。这样，无产阶级的利益就不仅区分为共同的和个人的两个方面，而且要区分为国家的、企业的和劳动者个人的三个方面。这一点，毛泽东同志早就有过明确的指示，他在《论十大关系》中，专立一章详细论述了“国家、生产单位和生产者个人的关系”，强调指出必须兼顾这三个方面。毛泽东同志所说的生产单位，就全民所有制经济而言，指的就是国营企业。他说：“把什么东西统统都集中在中央或省市，不给工厂一点权力，一点机动的余地，一点利益，恐怕不妥。”“各个生产单位都要有一个与统一性相联系的独立性，才会发展得更加活泼。”（《毛泽东选集》第五卷第２７３页）
    一个企业经营得好，经济效果大，就对国家有利，同时对本企业的职工和领导人也有利，反之就对本企业职工和领导人不利，这就是企业集体的利益和国家利益的结合。这种结合有不同的形式，例如通过利润分配，使企业掌握一部分基金，用于奖励先进、增加职工集体福利和扩大再生产。这种结合，是社会主义经济迅速发展的一个极其重要的条件。

    领导阶级必须保障被领导阶级的物质利益
    毛泽东同志说：“领导的阶级和政党，要实现自己对于被领导的阶级、阶层、政党和人民团体的领导，必须具备两个条件：（甲）率领被领导者（同盟者）向着共同敌人作坚决的斗争，并取得胜利；（乙）对被领导者给以物质福利，至少不损害其利益，同时对被领导者给以政治教育。没有这两个条件或两个条件缺一，就不能实现领导。”（《关于目前党的政策中的几个重要问题》，《毛泽东选集》第四卷第１２７３页）
    毛泽东同志在革命战争时期提出的这个原则，我们在社会主义革命和建设中，应该特别注意贯彻执行。在无产阶级专政时期，所谓对被领导阶级给以物质福利，主要的是保障广大农民的物质利益。不给农民以物质利益，农民就不会有生产的积极性，农业就上不去，工业也上不去，社会主义就建不成。因此，我们必须处理好同农民的关系，不仅不能损害农民的利益，而且要尽可能地帮助农民发展生产，改善生活。
    应当看到，帮助农民发展生产，改善生活，不仅仅是为了农民的利益，同时也是为了无产阶级自己长远的根本的利益。在苏联国民经济恢复时期，列宁说过：“现在最迫切的就是采取那种能够立刻提高农民经济生产力的办法。只有经过这种办法才能做到既改善工人生活状况，又巩固工农联盟，巩固无产阶级专政。”（《论粮食税》，《列宁选集》第４卷第５１６页）毛泽东同志在我国农业合作化运动中指出：“如果我们没有新东西给农民，不能帮助农民提高生产力，增加收入，共同富裕起来，那些穷的就不相信我们，他们会觉得跟共产党走没有意思，分了土地还是穷，他们为什么要跟你走呀？”（《农业合作化的一场辩论和当前的阶级斗争》，《毛泽东选集》第五卷第１９６—１９７页）列宁和毛泽东同志这些话，把保证农民的物质利益的重要性说得十分清楚。当然，保障农民的物质利益，不是说可以不顾无产阶级的物质利益，而是说这两方面的物质利益要得到兼顾，要正确地结合起来。
    当前要做到这两方面的利益相结合，最重要的就是要按照毛主席一贯的教导和我们党历来的政策，真正承认农民的集体所有制，承认组织在集体经济中的农民是所有者，有权支配属于他们自己的生产资料、劳动力和产品。这就是说，要承认公社、生产大队，特别是生产队的自主权，承认它在国家统一计划的前提下按照自己的利益去组织生产和进行管理。如果我们的干部不顾农民的利益和意愿去搞瞎指挥、强迫命令，甚至无偿地调走他们的生产资料、劳动力和产品，就会破坏集体所有制，损害农民的利益，挫伤农民的积极性，其结果势必损害社会主义建设的发展和工农联盟的巩固。
    要做到这两方面的利益相结合，还必须经常研究和制订工农业产品的合理比价。逐步缩小以至消灭工农业产品价格的剪刀差，对于我们这样一个有众多农民的国家来说，是一个特别重大的问题。
    当年联共（布）党内曾经有人主张实行损害农民利益的工农业产品价格政策，斯大林批评说：“我们党内有一些人把劳动农民群众看成异类，看成工业的剥削对象，看成我国工业的殖民地之类的东西。……我们不能同意一些同志的意见，他们时常要求用过多增加税收、提高工业品价格等等办法来加紧压榨农民。我们不能同意他们，因为他们是在不自觉地破坏工人阶级和农民的联盟，动摇无产阶级专政。”（《关于苏联经济状况和党的政策》，《斯大林全集》第８卷第１２８—１２９页）但是，苏联事实上并没有解决这个问题，正如毛泽东同志指出的：“苏联的办法把农民挖得很苦。他们采取所谓义务交售制等项办法，把农民生产的东西拿走太多，给的代价又极低。他们这样来积累资金，使农民的生产积极性受到极大的损害。”“我们对农民的政策不是苏联的那种政策，而是兼顾国家和农民的利益。我们的农业税历来比较轻。工农业品的交换，我们是采取缩小剪刀差，等价交换或者近乎等价交换的政策。”（《论十大关系》，《毛泽东选集》第五卷第２７４页）
    我国解放后，工农业产品价格的剪刀差有了明显的缩小，但是剪刀差还是存在。由于林彪、“四人帮”的干扰和破坏，已经缩小了的剪刀差又加大了。逐步调整工农业产品的价格，逐步缩小剪刀差，是摆在我们面前的一项重大而艰巨的任务。

    无产阶级政治挂帅的一个重要任务，是保证国家、集体、个人利
    益的结合
    在现阶段，社会主义经济，从一定意义上说，就是国家、集体、个人各个方面的物质利益关系的体系，或者说各个方面利益的统一体。在这个统一体中，任何一个方面受到了破坏，就会导致整个统一体的破坏，削弱以至瓦解社会主义生产关系，阻碍生产力的发展。
    毛泽东同志指出：“国家和工厂、合作社的关系，工厂、合作社和生产者个人的关系，这两种关系都要处理好。为此，就不能只顾一头，必须兼顾国家、集体和个人三个方面”。（《论十大关系》，《毛泽东选集》第五卷第２７２页）毛泽东同志这里所说的兼顾几个方面，也就是把几个方面的利益正确地结合起来。
    我国现阶段的社会主义经济，就是在这几个方面利益的结合中发展的。当然，这种结合不是固定不变的，而会经常出现各方面利益的不平衡，这就要求我们及时加以调整。
    实现这几个方面利益的结合，无产阶级政治挂帅起着重要的作用。无产阶级政治是无产阶级的经济利益的集中表现，它是无产阶级实现本阶级经济利益的手段，是为本阶级的经济利益服务的。国家、集体、个人利益的结合，是社会发展利益的要求，也是无产阶级的根本利益所在。为了保证这几个方面利益的结合，就必须在一切经济工作中坚持无产阶级的政治挂帅，一是通过政治思想工作，教育群众和干部正确认识和处理这几个方面利益的关系，二是通过各项政策的实施，按照社会主义方向，调整这几个方面利益的关系，使它们在互相结合中得到实现。
    “四人帮”把政治挂帅和无产阶级的物质利益对立起来，这说明他们要用来“挂帅”的政治，不是无产阶级的政治，而是地主资产阶级的政治。这样的政治同劳动人民的经济利益当然是不相容的。


物质鼓励和物质刺激能划清界限吗？(1978.12.02)

    李文

    一年多来，我国经济学界对“四人帮”在按劳分配问题上散布的谬论，进行了比较深入的批判。“四人帮”制造的混乱，已经逐步得到澄清。但是，与按劳分配相联系的物质刺激问题，还是比较混乱的。不少文章仍然力图要在按劳分配与物质刺激之间划清界限。他们划了哪些界限呢？归纳起来，大致有这样几条：一、“按劳分配理论是马克思主义政治经济学的一个内容”，而“物质刺激则是修正主义思潮，是经济主义在社会主义分配领域中的表现”；二、按劳分配“体现着国家、集体、个人根本利益一致基础上的相互关系”，而“物质刺激则反映着资本与雇佣劳动的关系，是腐蚀劳动人民思想、榨取劳动人民血汗的手段”；三、“贯彻按劳分配原则能够促进社会主义经济发展，是无产阶级战胜资产阶级的一个重要条件；物质刺激是刺激资本主义的发展，是复辟资本主义的手段”。但是，他们又都赞成物质鼓励。这就发生一个问题：“鼓励”与“刺激”之别，就成为划分马克思主义与修正主义、社会主义与资本主义的界限了吗？这个问题应该得到澄清。
    其实，“鼓励”这个词在德文、英文、俄文中，意思都是推动、促进人和事物前进的意思，同德文、英文、俄文中“刺激”的意思是相通的。如在德文中，物质刺激和物质鼓励，有时都用同一个词，不加区分。在德文、英文、俄文词典中，往往有用“刺激”与“鼓励”这两个词彼此解释的情况。
    在马克思主义经典著作中，也没有严格区分“鼓励”和“刺激”。
    恩格斯在《反杜林论》中指出：“只要分配为纯粹经济的考虑所支配，它就将由生产的利益来调节，而最能促进生产的是能使一切社会成员尽可能地全面发展、保持和运用自己能力的那种分配方式。”（《马克思恩格斯选集》第３卷２４０页）这里的“促进”，德文原文为“鼓励”，在俄译本中则译为“刺激”。
    列宁在谈到实行粮食税时曾指出：“实行商品交换可以刺激农民扩大播种面积和改进耕作技术。”（《列宁全集》第３２卷４２４页）又指出：“这种周转对于农民是一种刺激、鼓励和推动。”（同上，第２１５页）这里，“刺激”和“鼓励”显然是同一意思。
    斯大林在谈到奖励熟练工人时指出：“而提升他们和提高他们的工资水平是什么意思呢？这对非熟练工人会有什么影响呢？除了其他一切以外，这就是给非熟练工人开辟前途，刺激他们上进，刺激他们成为熟练工人。”（《斯大林全集》第１３卷５５页）这里的“刺激”也同于鼓励的意思。
    由此可见，“鼓励”和“刺激”这两个词，无论从德文、英文或俄文的原义来看，或者从马克思主义经典著作中的使用情况来看，两者的意思是相通的，没有根本区别，更没有褒贬之分。
    在社会主义阶段，生产力的发展和人们的觉悟程度还达不到可以实行按需分配的水平，必须实行按劳分配，多劳多得，少劳少得，不劳动不得食。从物质上鼓励或刺激人们为社会主义更好地劳动，这就是按劳分配的实质。试图用按劳分配和物质刺激来划分马克思主义或修正主义和社会主义或资本主义，那是划不清的。至于在我们的生活中，习惯于用物质鼓励而不用物质刺激，那是可以的，但不必一定要说物质鼓励是社会主义，物质刺激则是资本主义或修正主义。＊