循环上演的傀儡戏：印度喀拉拉邦左翼改良主义实验

左派当选，誓言改良·“跨阶级合作”
改良主义实验·工农情绪的高涨·有产反击
后续：资本继续统治，工农继续斗争与牺牲，阶级二道贩子继续买进卖出……


左派当选，誓言改良·“跨阶级合作”

目录页

印度大选迫近投票日期　各党派竞选活动进入最高潮(1957.02.23)
国大党在人民院得票继续领先　印共在喀拉拉邦获得过半数议席　印共政治局将讨论组织邦政府(1957.03.23)
印共将在喀拉拉邦执政　保证提供廉洁和有效率的行政管理(1957.03.27)
喀拉拉邦人民欢迎印共执政　高士宣布将同一切人合作(1957.03.28)
印共在喀拉拉邦组织政府　新部长们将在明天宣誓就职(1957.04.04)
印度的喀拉拉邦(1957.04.04)
印共宣布喀拉拉邦新阁名单(1957.04.05)
南布迪里巴德(1957.04.05)
印共领导的喀拉拉邦政府宣誓就职　南布迪里巴德表示将在宪法限度内行使职权(1957.04.06)

目录页


印度大选迫近投票日期　各党派竞选活动进入最高潮(1957.02.23)

      目录页　　　下一页

    据新华社新德里22日电　距离印度第二届大选开始投票的日期只有两天了，印度各政党的竞选活动已经进入最热烈的阶段，执政的国大党正集中力量展开竞选运动。
    国大党已在没有遭到竞争的情况下，获得十二个人民院席位和四十个各邦议会的席位，因为反对党派候选人撤销了自己的名字。
    但是，国大党在西孟加拉邦遭到了包括共产党和人民社会党在内的五个左翼党派联合阵线的强烈的反对。在喀拉拉邦，共产党是最强有力的党派之一。国大党已经派了被认为是高级竞选专家的帕蒂尔去喀拉拉邦进行国大党的竞选运动。在孟买，统一马哈拉拖特拉委员会、大古吉拉特人民协会和各党派的统一战线都在同国大党竞选所有的席位。在奥里萨，国大党面临着由前土邦王公组成的右翼民主大会党的激烈的竞选。在比哈尔、马德拉斯和北方邦，许多国大党人在以无党无派人士的身份同国大党的正式候选人竞选。
    随着竞选运动的展开，人们愈来愈注意那些竞选激烈的选区。在孟买北部，人民社会党领袖阿尔瓦雷斯在同国大党的梅农竞选。在孟买另一个主要是由工人阶级选民组成的选区，国大党领导的印度全国工会大会的领袖安贝卡在同共产党政治局委员、全印工会大会总书记丹吉竞选。在加尔各答，共产党领袖伊斯梅尔（一位穆斯林）在同西孟加拉邦首席部长罗伊竞选。在这个选区，大多数人都是工人和穆斯林。


国大党在人民院得票继续领先　印共在喀拉拉邦获得过半数议席　印共政治局将讨论组织邦政府(1957.03.23)

上一页　　　目录页　　　下一页

    据新华社新德里22日电　印度共产党政治局委员、全印工会大会总书记斯·阿·丹吉已在孟买当选为人民院议员。他获得了三十二万三千五百二十六票，创造了印度这次选举中得票的最高纪录。他的对手、印度国大党领导的印度全国工会大会的领袖格·德·安贝卡获得了十八万七千二百四十一票。
    在人民院的五百个议员中已经宣布了三百七十六个席位的结果，其中国大党占绝对多数，共得二百八十三席。印度共产党得二十二席。人民社会党获得十四席。其余的席位由其它党派和独立人士获得。
    国大党现已在印度的十一个邦立法会议中——包括比哈尔、西孟加拉、安得拉和马德拉斯——获得绝对多数席位。
    据新华社新德里电　印度共产党在喀拉拉邦立法会议中已经获得绝对多数的席位。在一百二十六个席位中，他们一共得到了五十九个，加上另外五个受到印度共产党支持的候选人所获得的席位在内，超过了半数。
    在这个邦的选举中，国大党获得四十二席，人民社会党九席，穆斯林联盟八席，独立人士六席。现在，只剩下两个席位的结果尚未揭晓。
    由于印度共产党在喀拉拉邦议会中已成为最大政党，根据印度宪法，它将得到邦长的邀请组织邦政府。
    喀拉拉邦在印度西南部。它的面积共一万五千零三十五英里，是印度十四个邦中最小的一个邦；人口共一千三百五十六万多人，是各邦中人口密度最高的。这个邦的经济主要是椰子皮纤维、漆树果、橡胶、茶和咖啡种植园，其中英国资本占统治地位。在这个邦，约有50％的居民依靠土地为生，城市和乡村中的失业人数很多，但是识字的人数比例在印度各邦中是最高的（约占60％—70％）。
    印度共产党政治局将于3月22日在喀拉拉邦的埃纳库拉姆举行会议，讨论当前形势和今后组织邦政府的问题。印度共产党中央委员会委员高普兰和奈尔认为，印度共产党将在这个邦组织政府，并且将设法取得人民社会党的支持，以便使人民得到稳定的政府。
    印度共产党总书记高士在最近一期“新世纪”的社论中写道，喀拉拉选举的结果是“印度共产党的一个新的里程碑”，并且是“对于自由印度向社会主义前进具有深刻意义的事件。”


印共将在喀拉拉邦执政　保证提供廉洁和有效率的行政管理(1957.03.27)

    据新华社新德里25日电　印度共产党政治局24日结束了在喀拉拉邦的埃纳库拉姆举行的会议，会议通过决议，表示真诚欢迎人民社会党参加印度共产党不久将在喀拉拉邦组织的新政府。
    决议保证，由印度共产党领导的喀拉拉邦政府“将不遗余力地扫除贪污，并且根据最好的民主传统提供工作效率高而又廉洁的行政管理”。这个政府将在它的职权范围以内研究提高喀拉拉人民的物质和文化水平的一切可能办法。
    喀拉拉邦的选举目前已经结束。在邦立法会议中，印度共产党获得六十席、国大党四十三席、人民社会党九席、穆斯林联盟八席、独立人士六席。独立人士中五席是支持印度共产党的，这样，印度共产党就在总共有一百二十六席的邦议会中拥有绝对多数。
    新华社新德里26日电　印度共产党政治局委员南布迪里巴德25日被一致推选为喀拉拉邦立法会议中共产党议会党团的领袖。根据印度宪法，取得喀拉拉邦立法机关多数议席的共产党将得到邦长的邀请组织邦政府。南布迪里巴德因此将担任印度第一个由共产党人领导的邦政府的首席部长。


喀拉拉邦人民欢迎印共执政　高士宣布将同一切人合作(1957.03.28)

    新华社新德里27日电　印度喀拉拉邦的埃纳库拉姆昨天举行盛大群众集会，热烈欢迎南布迪里巴德等在这次大选中当选的共产党议员。在埃纳库拉姆街上欢迎共产党议员的工人、农民和市民队伍，长达三英里。
    印度共产党总书记高士在群众集会上发表演说时说，共产党将在喀拉拉邦设法同一切人——包括资本家在内——进行合作。“我们要使工人得到公正的待遇，不过我们也会使资本家的合法利益得到保护”。
    高士不仅呼吁投印度共产党票的人们同共产党合作，并且还呼吁那些投票反对印度共产党的人同它合作。
    他表示欢迎一切同印度共产党对立的党派提出建设性的批评。
    当选为邦议会共产党议会党团领袖的印度共产党政治局委员南布迪里巴德，同一天在一次记者招待会上说，喀拉拉邦新政府所面临的主要问题是消除腐化和提高农民、工人阶级和其他收入低的人民的生活水平。他说，正在准备组织邦政府的共产党的邦长们将在生活方式上保持勤俭朴素，使人民认识到事物的新秩序已经出现。共产党领导的政府将奉行维护工人的政策，对于属于各种不同工会的工人不予任何歧视。他还说，共产党领导的政府不会干涉任何教派的宗教活动或社会活动。


印共在喀拉拉邦组织政府　新部长们将在明天宣誓就职(1957.04.04)

    据新华社新德里3日电　印度喀拉拉邦长已经要求印度共产党喀拉拉邦议会党团主席南布迪里巴德在4月3日提出他的内阁名单。喀拉拉邦政府的新部长们将要在4月5日宣誓就职。
    喀拉拉邦长没有同新的喀拉拉邦政府磋商就任命了一名英印混血族居民的代表参加邦议会。这样，邦议会的席位就增加到了一百二十七席，其中共产党人和支持共产党的独立人士占六十五席。
    喀拉拉邦的人民社会党领袖们拒绝了共产党所提出的欢迎人民社会党参加喀拉拉邦政府的建议。
    有消息说，目前有人在活动，要联合一切反对党派在邦议会中结成联合阵线，反对共产党政府。共产党总书记高士3月31日在德里的记者招待会上批评了喀拉拉邦长不经过同新政府磋商就任命英印混血族居民代表的那种作法。他希望，喀拉拉邦长和新政府之间的关系建立在“互相信任和融洽”的基础上。


印度的喀拉拉邦(1957.04.04)

    在喀拉拉邦议会选举中获得大多数席位的印度共产党，即将组织新的邦政府。喀拉拉邦成了印度第一个由共产党人领导的行政区。
    喀拉拉邦位于印度半岛的西南部。它是去年11月印度调整行政区后新成立的一个邦，面积共一万五千零三十五英里，是印度十四个邦中最小的一个邦。全邦居民共一千三百五十六万人，人口密度之高为印度各邦之冠。居民是马拉雅拉人，主要操马拉雅拉语。60％的居民是印度教徒，25％是基督教徒，其余是伊斯兰教徒，首府是特里凡得琅。
    喀拉拉邦是由原来的特拉凡哥尔—科钦邦的大部分地区加上由临近的马德拉斯邦划进来的一小部分地区而组成的。喀拉拉是古代印度南部一个王朝的名称，有着悠久的历史。特拉凡哥尔邦在1888年便成立了议会。
    英国殖民势力很早便侵入了特拉凡哥尔邦，1684年英国资本在该邦的安占格建立工厂，掠夺那里的丰富资源和廉价劳动力。1795年，英国的东印度公司同特拉凡哥尔邦签订正式条约，把该邦变为英国的保护地。从1805年起，该邦每年要向英国上交八十万卢比的贡金。由于殖民主义者分而治之的政策，直到1923年，特拉凡哥尔邦才和印度政府发生直接关系。现在，英国资本在喀拉拉邦的主要经济部门中仍然占着统治地位。
    位于热带和沿海地区的喀拉拉邦有着丰富的自然资源。它的主要物产是椰子，还盛产茶、咖啡、胡椒、槟榔、橡胶，并出产蔗糖、葛粉、小豆蔻、芝麻、花生、生姜、柠檬草、郁金等多种多样的物品。大米是主要的粮食作物。在沿海广阔的沙洲中，还蕴藏着许多有重要经济价值的矿产，主要有铁、钛、矾土、钴石、柘榴石等。广大地区有着洁白的粘土、是陶器工业的原料。这里还有广阔繁茂的森林，盛产木材、木炭、竹子等林产品。
    工业在这个邦里也有相当的发展。据1954—1955年印度年鉴材料，原特拉凡哥尔——科钦邦注册的工厂有九百九十二个，在这些工厂中工作的工人有十一万一千多人。主要工厂有棉织厂、发电厂、瓷器厂等。农村的手工业和种植园很发达，最大的椰子皮纤维工业中，经常雇有五六十万名工人。喀拉拉邦的水陆交通都较便利，交通事业已经国有化。有一条从东到西沿着海岸通向首府特里凡得琅的长达一百英里的铁路。
    在印度各邦中，喀拉拉邦的文化教育事业比较发达，识字的人数的比例最高，约占60％—70％。据1954—1955年印度年鉴统计，原特拉凡哥尔—科钦邦有小学四千零八十六所，中学一千二百六十五所，特别学校一百六十所，高等学院三十九所，并有五所女子高等学院。这个邦的有些地区已经实现了免费的初级义务教育。对地方语文的重视是喀拉拉邦教育的特点。从初小起地方语（马拉雅拉语）便列为必修科，初中起印地语文也是必修科。英文是学校中主要的外国语文，但只在大学中才列为重要课程。
    长期以来，喀拉拉人民便展开了广泛的反帝反封建的群众运动。1921年和1930—1932年间在马拉巴地区都曾爆发大规模的农民运动。自1937年起，在马拉巴各区纷纷成立了农会，为争取减租而斗争。自从得到印度共产党的领导以来，喀拉拉的农民运动更为发展。在1946年的选举中，共产党人提出了在印度建立统一的喀拉拉的口号，得到广大人民的支持和拥护。特拉凡哥尔邦在1947年并爆发了反对土邦王公和首相的运动，土邦首相甚至一度被迫辞职。工人运动在喀拉拉也有很大发展，共产党在职工会拥有巨大的影响。青年和妇女组织都在共产党的领导下进行活动。印度共产党在喀拉拉的组织比较强大。同时，共产党执行的争取和团结一切民主力量的政策，也获得良好的效果。
    喀拉拉邦上届政府是由印度人民社会党领导的。1954年选举中，印度国大党在立法议会中未能取得多数，由人民社会党组织邦政府。人民社会党抛弃了在竞选中与左翼联合阵线结成的联盟，排斥印度共产党参加邦政府。但是，印度共产党在喀拉拉邦受到广大工人农民群众的拥护，它的影响日益扩大。特别是去年重划省邦时，印度共产党群众基础雄厚的马拉巴地区被划入喀拉拉邦，更保证了印共在这个邦的立法议会选举中的胜利。
    印度共产党领导人说，印共组织的喀拉拉邦政府，将争取人民社会党的支持，在印度宪法的范围内执政，执行第二个五年计划，实行减租和土地改革政策。


印共宣布喀拉拉邦新阁名单(1957.04.05)

    新华社新德里4日电　印度共产党喀拉拉邦议会党团主席南布迪里巴德4月3日正式会见邦长，向他提出喀拉拉邦新内阁部长名单。
    据宣布的名单，这个十一人的内阁包括老资格的工会和农民领袖，著名的律师和教育家，新闻工作者，作家和妇女领袖。其中有两个独立人士和一个妇女。
    他们大部曾经以毕生大部分时间致力于印度独立的事业和反对英国统治的斗争。新内阁将在4月5日宣誓就职。


南布迪里巴德(1957.04.05)

    印度共产党喀拉拉邦议会党团主席桑卡兰·南布迪里巴德已经在3日提出他的邦政府名单，南布迪里巴德任邦政府的首席部长。
    南布迪里巴德现年四十八岁。他曾就学于原特拉凡哥尔—科钦邦特里丘尔县的圣托马斯学院文科。从学生时代起，他就积极地参加了民族解放运动和社会改革运动。离开学校后，他成了喀拉拉地区工农运动的组织者。起初他是印度国大党党员，曾任马德拉斯省国大党的立法议员，并曾被选为国大党喀拉拉委员会书记和国大党全国委员会委员。1940年他参加了印度共产党，1943年起历任印共中央委员，1950年起又任政治局委员，直到现在。
    南布迪里巴德对农民问题很有研究。自从全印农民协会成立以来，他是这个协会的主要领导人之一。他同时也是马拉雅拉语的著名作家，出版过“马拉毛族历史”、“喀拉拉农民运动简史”、“喀拉拉农民问题”等书。
    3月25日南布迪里巴德被一致推选为在喀拉拉邦议会中的共产党议会党团领袖。根据印度宪法，他得到邦长的邀请负责组织政府。


印共领导的喀拉拉邦政府宣誓就职　南布迪里巴德表示将在宪法限度内行使职权(1957.04.06)

上一页　　　目录页

    新华社新德里5日电　据印度报业托辣斯自特里凡得琅报道：印度第一个共产党领导的邦政府今天在喀拉拉邦正式诞生。首席部长南布迪里巴德和他的十位阁员于今天午后不久在邦长拉奥的主持下宣誓就职。南布迪里巴德在就职以后发表声明说，他的政府将要“首先采取步骤，建设繁荣的新喀拉拉”。
    他又说，他的政府将要进行努力，充分地实现共产党竞选宣言中所提出的纲领。同时，由于这个政府必须在印度的宪法的限度内行使职权，因此，他不愿意使人们对于这个政府立即实现竞选宣言的能力抱有不适当的期望。
    他说：“治理这一个号称‘多争之邦’的邦，对于任何人说来都不是一件容易的事，不但如此，我们大多数人也是在行政事务方面比较缺乏经验的。我们也必须在现有制度的范围内进行工作，而这种制度中有一些规定和程序是我们所不喜欢的。”
    南布迪里巴德在他的政策声明中指出，在新的邦政府计划采取的措施当中，有进行彻底的土地改革和把邦内一些私人企业收归国有等。
    他说，邦的土地问题是“相当复杂的”，因此需要同其他党派和各阶层人民磋商。
    他还说明了发展这个具有特殊条件的邦的十六点纲领，这些特殊条件是由于人口密度高、失业情况严重、工农业发展普遍落后而产生的。他说，这个纲领将经过同其他政党领袖和专家们磋商后拟订，然后提交国家计划委员会编入第二个五年计划。


改良主义实验·工农情绪的高涨·有产反击

目录页

印度喀拉拉邦政府　释放一百多名囚犯(1957.04.12)
喀拉拉邦邦长颁令　禁止收回租地(1957.04.14)
印度喀拉拉邦将推行新政　立法会议通过邦长政策演说(1957.05.09)
印度喀拉拉邦议会通过法案　制止收回租给佃户的土地(1957.05.10)
印共中央委员会会议通过决议：喀拉拉邦新政府有利国内民主运动　需彻底进行土地改革解决粮食危机(1957.05.22)
印度喀拉拉邦政府维护贫民利益　采取措施取缔囤粮(1957.06.06)
打破教派和种姓观念　喀拉拉邦两部长结婚(1957.06.07)
印喀拉拉邦政府续施仁政　实行监狱改革　改善工人生活(1957.06.14)
成立咨询机构实现发展工作　喀拉拉邦政府延纳各党派(1957.07.23)
印度喀拉拉邦当局关怀人民疾苦　把政府土地分给无地和贫苦农民　印共要求政府进行土改克服粮食危机(1957.09.15)
印度喀拉拉邦推行节育运动(1957.12.20)
印共领导的喀拉拉邦政府　一年来各方面都有成就　——南布迪里巴德著文列举事实(1958.04.06)
喀拉拉邦政府一年来的回顾(1958.05.14)
喀拉拉邦德维科伦区补选结果　印共候选人再次获胜　加强了印共在邦立法会议多数地位(1958.05.21)
印国大党讨论喀拉拉邦局势　打算煽动反对这个邦的共产党政府的运动(1959.05.17)
印共全国委员会和喀拉拉邦委员会联合声明　谴责在喀拉拉邦策划的反共运动　高士指出喀拉拉邦大多数人支持邦政府(1959.05.26)
喀拉拉邦反对派加紧活动　图谋推翻印共领导的邦政府(1959.06.09)
印度喀拉拉邦立法会议　通过土地关系法案(1959.06.12)
反对邦政府的人不择手段　在喀拉拉邦采取暴力行动(1959.06.15)
德里举行群众大会　支持喀拉拉邦政府(1959.06.16)
喀拉拉邦内反对党日益放肆　加紧采取无赖和暴力行动(1959.06.17)
喀拉拉邦首席部长发表谈话　邦政府一直控制邦内局势(1959.06.18)
印总理尼赫鲁到喀拉拉邦　高士重申邦政府不需要偏袒也不愿容忍歧视(1959.06.24)
印度喀拉拉邦的教育法(1959.06.24)
尼赫鲁离喀拉拉邦回德里　国大党邦委员会批准开展推翻邦政府的运动(1959.06.26)
印共中央执委会通过决议　拒绝在喀拉拉邦重新选举　国大党和人民社会党要求在邦内大选(1959.07.01)
印度共产党中央执委会通过决议　批评国大党要喀拉拉邦重新大选的主张(1959.07.04)
印共总书记高士表示　喀拉拉邦政府决不辞职　反对党加紧活动为中央政府干涉制造借口(1959.07.08)
印度喀拉拉邦两年来的变化(1959.07.08)
南布迪里巴德同尼赫鲁会谈　邦政府重申愿同反对党协商　但国大党仍要求中央干涉(1959.07.13)
印共全国委员会通过决议　不同意在喀拉拉邦重新选举(1959.07.19)
印内阁讨论喀拉拉邦问题　邦内反对派继续进行煽动活动(1959.07.23)
高士谴责推翻喀拉拉邦政府的图谋　指出国大党策划破坏宪法的做法十分危险(1959.07.28)
印度喀拉拉邦政府发表文件指责国大党破坏民主(1959.07.31)
印共总书记高士发表评论　指责国大党在喀拉拉邦的政策　指出全印人民认为这是违反议会民主和破坏宪法的(1959.08.01)
印度总统接管喀拉拉邦政府　高士指出这种行动是反人民的(1959.08.02)
印公众抗议中央接管喀拉拉邦　印共号召今天在全国组织抗议行动　高普兰要求制止对共产党人的袭击(1959.08.03)
抗议解散喀拉拉邦政府　印度各地人民举行示威　一万多人在国会前高呼“不许破坏民主和宪法”　高士指出中央政府的做法是“印度民主的悲剧”(1959.08.05)
抗议印度政府对喀拉拉邦的专制做法　加尔各答二十多万人开大会　印度各地群众继续举行游行示威(1959.08.06)
尼赫鲁谈喀拉拉邦问题　声称中央干涉的做法是他建议的(1959.08.09)
印共就喀拉拉邦政府被解散发表声明　号召人民击退对民主的进攻　指出中央政府的行动粗暴地蹂躏了宪法的精神(1959.08.11)
全印工会大会就喀拉拉邦政府被解散发表声明　谴责印度政府对民主的侵犯(1959.08.14)
印共领导的邦政府被解散后　喀拉拉邦马上变样　劳动人民坚决支持共产党(1959.08.15)
高士著文分析喀拉拉邦政府被解散后的新形势　号召民主力量加强团结维护宪法(1959.08.16)
印度人民院通过决议　为中央接管喀拉拉邦撑腰　印共和一些无党派议员退席表示抗议(1959.08.23)
印度喀拉拉邦大选竞选活动激烈　高士号召选民支持共产党　一些共产党人在竞选中竟遭到杀害(1960.02.01)
印共就喀拉拉邦选举结果发表声明　人心背向表明印共影响扩大　印共在选举中得票增加议席反而减少(1960.02.06)

目录页


印度喀拉拉邦政府　释放一百多名囚犯(1957.04.12)

      目录页　　　下一页

    新华社新德里11日电　印度喀拉拉邦新任政府4日宣布对囚犯减刑或免刑以后，在4月10日从喀拉拉的监狱中释放了一百三十一名囚犯。据报道，囚犯中间有许多在农民和劳工斗争中被捕的人。减免令适用于六百名囚犯。
    喀拉拉邦政府发表的新闻公报说，邦政府完全有权力对囚犯包括被判处死刑的犯人在内，实行减刑或免刑。
    印度中央政府发言人4月9日说，根据印度宪法，喀拉拉邦政府有权释放政治犯和对死刑犯减刑。


喀拉拉邦邦长颁令　禁止收回租地(1957.04.14)

    新华社新德里13日电　印度喀拉拉邦邦长4月11日在特里凡得琅颁布法令，禁止任何人在这个邦内收回租地。
    这项法令适用于一切类型的土地占有者和对地基没有所有权的人所占有的小屋。
    据官方解释，这项立即生效的法令是为了在政府和立法机构有时间研究土地问题之前使实际上占有土地的人不致受到打扰。
    由共产党领导的喀拉拉邦政府已经表示，它打算实行土地改革，使耕者有其田。


印度喀拉拉邦将推行新政　立法会议通过邦长政策演说(1957.05.09)

    据新华社新德里8日电　印度喀拉拉邦立法会议5月7日以多数票通过邦长的政策演说，演说阐明了印度共产党领导下的邦政府的政策。
    表决以前，喀拉拉邦首席部长南布迪里巴德在结束辩论的时候重申邦政府决心通过土地改革和发展重工业和家庭手工业的办法来减少失业现象。他说，邦政府将坚决恪守共产党在选举以前所发表的竞选宣言。
    在辩论邦长演说过程中，所有的反对党——国大党、人民社会党和穆斯林联盟——都联合一致反对这篇演说。它们说，共产党人执政已经在邦内造成不安的气氛。它们还批评邦政府减刑、免刑和释放政治犯的决定。
    南布迪里巴德在答复中驳斥了这种说法。他说，感到不安的只是大地主们，他们认为共产党邦政府将实行土地改革，因此计划大规模收回佃户的土地。正是为了消除贫苦佃农的这种“不安”，邦政府才颁布禁止收回土地的法令。
    喀拉拉邦立法会议从4月27日开始举行。它目前正在考虑关于阻止任何收回租地的法案和决定部长们薪金的法案。


印度喀拉拉邦议会通过法案　制止收回租给佃户的土地(1957.05.10)

    新华社新德里9日电　印度喀拉拉邦议会昨天通过一项法案，制止任何人收回租给佃户的土地。
    这一法案代替了喀拉拉邦共产党内阁组成一星期以后所发布的内容相同的一项命令。它的目的是要使那些实际占有土地的佃户在议会有时间研究整个土地问题以前不致受到干扰。
    喀拉拉邦的土地问题是尖锐的。由于人口很稠密，对土地的压力很大。地主在这个邦的特拉凡哥尔、柯钦和马拉巴等中部地区占统治地位。
    在议会讨论制止收回佃户土地的法案的时候，三个反对党退出了会议，他们说，共产党内阁要草率地通过这项法案。共产党议员们指出，邦内阁原先发布的命令在六星期之内就要失效，因此法案不能拖延了。他们说，“在通过法案时即使只拖延一天，其结果也会是有些佃田被收回。”


印共中央委员会会议通过决议：喀拉拉邦新政府有利国内民主运动　需彻底进行土地改革解决粮食危机(1957.05.22)

    据新华社新德里21日电　印度共产党中央委员会在德里举行的会议已经在5月19日闭幕。会议进行了一个星期，这是最近印度大选以后共产党中央委员会举行的第一次会议。
    印度共产党总部5月20日晚上发表公报说，中央委员会在回顾这次选举的时候，满意地注意到印度共产党所获得的票数比1952年大选中增加了一倍，而且有些邦中，民主反对派的力量有了加强。公报说：“所有这些说明了民主和社会主义力量的进展。”
    中央委员会还通过了六项决议。在关于发展党的决议中，中央委员会决定立即发动一次运动，争取到今年12月的时候党员的人数能增加一倍（目前的党员为十二万五千人）。中央委员会还建议实行某些组织上的改变，以便加强党的支部，并且着重把党的活动放在地区基础上，而不仅仅是放在工作地点的基础上。
    中央委员会还通过决议，祝贺共产党领导的喀拉拉邦政府在喀拉拉邦人民和印度全国广大人民的支持和同情下建立起来了。中央委员会认为，这个邦政府的成功将有助于国内民主运动的继续增长和巩固。
    中央委员会在决议中表示，赞成印度共产党奥里萨邦委员会为了维护人民利益拒绝同右派民主大会党成立联合政府的立场。
    在另外一个决议中，中央委员会强烈地抗议在预算中提出的关于税收的新建议。中央委员会要求印度政府使富人拿出钱来，而不是把重担压在普通人民的身上。
    在关于粮食情况的决议中，中央委员会对好几个邦缺少粮食的情况和日益严重的粮食危机表示严重的焦虑。中央委员会说，这个危机再次说明迫切需要进行彻底的土地改革。委员会还要求开设廉价售粮店、开始救济工作、免征土地税和制止投机者。
    在中央委员会开会期间，传来了英国政府进行氢弹试验的消息。中央委员会通过决议，谴责英国这一行动。决议欢迎苏联政府为就禁止原子核武器达成协议所提出的一系列创议。
    印度共产党总书记阿约艾·高士5月20日晚上向印度通讯社发表谈话说，印度共产党在今后几个月中，将集中力量展开反对热核武器试验、反对新赋税措施和要求解决粮食问题的运动，此外还将发起一个支持喀拉拉邦政府的全国规模的运动。


印度喀拉拉邦政府维护贫民利益　采取措施取缔囤粮(1957.06.06)

    据新华社新德里4日电　印度喀拉拉邦最近发动了一个群众性的反囤积粮食运动。各村、区、街、镇都成立了各党派委员会和“监督队”来监视投机倒把和囤积居奇的人。
    自从上星期议会通过反囤积的法案以来，印度共产党所领导的喀拉拉邦政府第一个采取紧急措施以应付严重的粮食情况。
    在通常的情况下，喀拉拉邦每年需要的粮食一半要靠输入。今年粮食歉收，情况更为严重。喀拉拉邦请求中央政府调拨十二万吨大米，但是获得批准的只有七万五千吨。
    喀拉拉邦还采用了控制食粮的“卡片制”，使供应不足的粮食不致落入囤户手中，并且使较贫困的居民免遭高价压榨。
    据报道，邦政府的这些措施已经引起了热烈的反响。各政党都参加了群众性的委员会，而起带头作用的是工会和农民组织的工作人员。
    目前，印度好几个邦都面临着严重的缺乏粮食问题。根据全印度的指数计算，在今年头四个月中，米价已经上涨了14.6％。


打破教派和种姓观念　喀拉拉邦两部长结婚(1957.06.07)

    新华社新德里6日电　共产党领导的印度喀拉拉邦政府的两位部长结婚的消息已经在印度传为佳话。
    许多报纸刊载了劳工部长托马斯和税收部长高丽5月30日在喀拉拉邦首府特里凡得琅举行婚礼的报道。在南印度，教派和种姓观念非常浓厚，婚姻一般只限于同宗教同种姓的男女。托马斯是一个天主教人，高丽出身于印度教徒家庭。他们的结合被认为是社会进步的一种象征。


印喀拉拉邦政府续施仁政　实行监狱改革　改善工人生活(1957.06.14)

    新华社新德里13日电　印度喀拉拉邦已经废除过去给囚犯带手铐的做法。喀拉拉邦政府昨天颁发的命令还宣布，对囚犯不再施加有损人格或侮辱性的标记，如给犯人穿著囚服或者剪短发之类。
    喀拉拉邦政府采取这些措施是履行它的有效的监狱改革政策。据报道，过去监狱的情况是可怕和残忍的。
    喀拉拉邦政府还任命一个以邦政府负责监狱工作的部长为主席的委员会来修改喀拉拉邦监狱的规则。
    此间各报都报道了喀拉拉邦政府的这种改革。
    新华社新德里12日电　喀拉拉邦政府已经宣布修改喀拉拉邦运输工作人员的工资等级。邦内运输工作人员的最低工资现在已经从每月二十卢比增加到三十至五十卢比。
    喀拉拉邦的成千上万的运输工作人员工作非常辛苦，而生活过得很坏。他们长期以来一直在争取实现他们提高工资的要求。当人民社会党1954年在喀拉拉邦执政时，有一次工人示威曾遭枪击。这件事引起了一场大风潮，最后促使人民社会党政府垮台。


成立咨询机构实现发展工作　喀拉拉邦政府延纳各党派(1957.07.23)

    新华社新德里22日电　据德里今天接到的消息说，印度共产党领导的喀拉拉邦政府建立了一个包括各党派在内的计划咨询委员会，在实现发展计划方面向邦政府提供建议。
    这是印度各邦政府中第一个建立的包括各党派在内的这样的委员会。这个委员会以喀拉拉邦首席部长南布迪里巴德为主席，成员包括喀拉拉邦的国大党领袖普·特·查科，人民社会党领袖帕塔姆·塔努·皮莱，和前印度财政部长约翰·马泰。
    南布迪里巴德最近曾经向各党派呼吁要求它们在实现喀拉拉邦的发展计划方面同邦政府合作。
    德里人士认为，喀拉拉邦计划咨询委员会的成立将有助于保证发展计划的迅速实现，并且有助于动员人民参加建设。


印度喀拉拉邦当局关怀人民疾苦　把政府土地分给无地和贫苦农民　印共要求政府进行土改克服粮食危机(1957.09.15)

    据新华社新德里14日电　印度共产党所领导的喀拉拉邦政府已经颁布命令，把政府的土地给农村中无地的农业工人和贫苦农户耕种。
    政府所有的土地估计约七十万英亩，每户可以分得一英亩好地和三英亩旱地。
    喀拉拉邦土地非常缺乏，耕地面积按人口计算，每人平均只有○点三英亩。
    喀拉拉邦政府在今年4月就职以后不久就颁布了一项禁止收回佃户土地的法令，使佃户们在土地改革实施以前不致受到干扰。
    据报道，喀拉拉邦政府已经起草了一项全面的土地改革法案，准备在下次邦议会会议上提出。这项法案规定赋予耕种者以土地所有权，确定合理的地租，并且规定私有土地数量不得超过十五英亩。
    据新华社新德里14日电　印度共产党在一项给政府的谷物调查委员会的备忘录中，要求进行土地改革，以克服现在面临的粮食危机，这种危机妨碍第二个计划的完成。
    印度共产党的建议包括废除地主制度、分配可耕荒地给农业劳动者和贫农，而由国家帮助他们进行开垦，以及在民主选举出来的农民和农业劳动者委员会的积极合作下完成土地改革。
    备忘录还建议政府帮助贫农和中农，在农业方面投资，提供更便宜和更良好的灌溉设备。
    备忘录说，印度十四个邦中今天有八个邦缺粮，粮价高涨。造成这种粮食危机的主要原因是“英国统治时代所遗留下来的农业危机”，和没有根据耕者有其田的口号改组农业经济。


印度喀拉拉邦推行节育运动(1957.12.20)

    新德里讯：由印度共产党领导的喀拉拉邦政府正在推行节育运动。
    已经任命了一个节育委员会，由邦卫生部长梅农博士担任主席。


印共领导的喀拉拉邦政府　一年来各方面都有成就　——南布迪里巴德著文列举事实(1958.04.06)

    据新华社新德里5日电　4月5日是印度共产党领导的喀拉拉邦政府成立一周年纪念日。喀拉拉邦首席部长、印共政治局委员南布迪里巴德在“新世纪”周刊上发表文章，回顾喀拉拉邦政府执政一年来的各项成就。
    他写道：共产党政府执政的第一年已经开始打破共产党和属于其他党派的广大人民群众之间的隔阂。那些党派和共产党抱有同样的国家目标，即建设社会主义印度的目标。
    喀拉拉邦政府在这一年的工作也“已经有效地打破所谓共产党执政会意味着丧失民族传统和道德价值中一切良好东西的那种反共论点”。
    喀拉拉邦政府所有工作，一直不仅是根据宪法的文字，而且是根据宪法的实际精神。它的目标是要“协助以和平方式使一种社会经济制度过渡到另一种社会经济制度”。
    文章举出喀拉拉邦政府为了协助改变土地关系在土地改革方面所采取的各种措施，如通过制止收回佃农租地的法案，对负债农民予以救济的法案，废除封建地主剥削佃户的“詹米卡拉姆”特别制度，最后是土地关系法案。文章说，所有这些措施是“要帮助农村广大的贫苦群众从剥削者的镣铐中解放出来，并使他们能够自立”。
    在劳工同资本家的关系方面，文章谈到，喀拉拉邦政府没有让警察和国家机器的其他机关站在资本家方面反对劳工，喀拉拉邦所奉行的政策是：警察部队“不是用来作为压迫被剥削阶级的武器，而是作为政府用来设法以和平方式实现重大的社会经济改革的和平武器”。
    在答复反共的偏见时，南布迪里巴德写道：“我们的目的是要由那些接受社会主义目标的各党派和社会人士组成联合阵线来执政，或组成联合政府，如果你愿意这样说的话。”他又写道：“我们希望：甚至广大的国大党人也会逐渐认识到由国内一切具有社会主义思想的人组成这样一种联合政府的必要，因而最后会参加这种联合阵线。”


喀拉拉邦政府一年来的回顾(1958.05.14)

    孔迈

    4月5日是印度共产党领导的喀拉拉邦政府成立一周年纪念日。
    共产党领导下的喀拉拉邦政府是在印度第二次大选以后执政的。在那次大选里，共产党在邦立法议会的一百二十七个议席中获得了六十个议席。在当选的独立人士的支持下，喀拉拉邦共产党获得了邦立法议会中的多数。喀拉拉邦政府根据印度宪法进行工作。
    执政一年以来，邦政府在人民生活各方面采取了许多措施，其中最重要的如制订土地改革法案和实行教育及行政方面的改革，并为确立劳资关系的新政策而作了努力。
    诚然，邦政府大部分的重要措施引起了邦内激烈的争论。可是，连印度国家银行副主席加德吉尔这样身份的国大党领袖都承认，喀拉拉邦政府“声誉日隆”。“印度快报”最近的一篇社论说：“南布迪里巴德的公开表现是无瑕可指的。”国大党全国委员会的“经济评论”前编辑马拉维亚说：“喀拉拉邦政府是一个廉洁的政府，这个事实是无可争辩的，连最凶的敌人也不得不承认。”
    喀拉拉邦共产党政府的影响远及印度全国。这对印度工人群众说来，起着一种振奋人心的作用，使印度工人群众感到自豪。其他各邦的立法议会时常提到喀拉拉邦政府的工作，要求各该邦邦政府在喀拉拉邦政府的若干优秀工作方面与喀拉拉邦政府进行竞赛。喀拉拉邦是唯一的预算有结余的一个邦。1957年春季，普拉沙德总统访问喀拉拉邦的时候，也称赞了喀拉拉邦政府的“良好的服务”。
    喀拉拉邦政府的声誉是由邦政府部长们的热情忘我的工作赢得的。印度获得独立以前，国大党曾经通过一项决议，规定国大党的部长们的薪金每月不超过五百卢比。但是独立以后，国大党的部长们的薪金大大地超过了这个数目。喀拉拉邦共产党的部长们首先实行了每月薪金不超过五百卢比的办法。事实上他们每月的薪金远不及五百卢比。喀拉拉邦部长们首先废止了邦政府部长们向来讲究的排场。这些决定的影响是很深远的。在尼赫鲁总理的倡议下，中央政府与邦政府的部长们决定自动减薪10％。尼赫鲁总理也劝告邦政府的国大党部长们放弃排场。
    在土地改革方面，喀拉拉邦是足以自豪的。邦政府执政以后，立即公布法令禁止收回佃户的土地。接着，邦政府决定通过人民的委员会把邦有土地分配给无地的农民。邦政府又决定了农业工人最低的工资，并提出一些别的法案，例如：农民债务救济法案、废除詹米卡拉姆制度（一种地主制度）法案、放贷者管制法案、喀拉拉土地关系法案。用首席部长南布迪里巴德自己的话来说：“在印度，首先在一个邦全邦范围内实行国大党土地改革委员会与计划委员会所属土地改革委员会所提出的建议的，就是喀拉拉邦。”南布迪里巴德说，所有这些措施，“其目的在于协助农村的广大贫苦群众摆脱剥削者的束缚而站立起来。”
    喀拉拉邦是粮食不能自给的一个邦，每年邦内的粮食有一半须靠邦外运入和中央补助。因此，解决粮食问题是邦政府的一项艰巨的任务。喀拉拉邦政府自成立以来即对粮食问题给予极大的重视。邦政府是从三方面来设法解决这问题的。第一，为了从根本和长远方面解决粮食问题，邦政府执政后即陆续制定了上面所说的对农民有利的一系列法令和法案；第二，采取具体措施和计划来增产粮食，如改良种籽，采用日本的耕作法，增加化学肥料和绿肥，打井，发放杀虫药剂，并鼓励农民和合作社兴修小型水利工程，邦政府则担负修建较大的水利工程；第三，在邦内普遍设立平价粮店和各级粮仓，同时并组织县和区的粮食谘询委员会和纠察委员会，充分发动各党派和人民团体的力量，以防止粮食投机情况。结果，喀拉拉邦一年来的粮食情况比以前几年都更平稳。
    喀拉拉邦政府的劳工政策的特点是，邦政府不断努力以劳资协商、接受工人合法要求为解决争端的手段。邦政府在执政的最初十个月内，处理了四千一百五十七件劳资纠纷案，其中三千七百八十件是通过三方面协商解决的。同时，邦政府首先命令增加邦营企业工人的工资，并且规定了各种工业企业中最低的工资。
    在教育方面，邦政府采取措施对所有十四岁以下的儿童实行义务教育，在三个县的小学校内免费供应儿童的午餐粥，并决定新设医学院一所、工学院一所、技术专科学校若干所。邦政府决定在五年以内，在全邦范围内实施儿童义务教育。邦立法议会于去年通过了以改革教育为目的的教育改革法案。这项法案遭受了天主教教会的反对。喀拉拉邦大多数的私立学校都是天主教教会开办的。印度总统已经把该法案提交最高法院，征求最高法院对法案中引起争执的若干条款表示意见。邦立法议会还通过了一项对大学教育进行改革的喀拉拉大学法案。
    喀拉拉邦政府设立了以研究改善行政机构为目的的行政改革委员会。现行的行政机构是由过去的英国统治者与封建统治者设立的。它的效率低下，贪污盛行，一直受到舆论的责难。邦政府设立了代表各方面意见的、人民的谘询委员会作为一种过渡的措施，例如：邦设计局，县发展委员会，江河流域局，公共事业部附属小组委员会等等。
    喀拉拉邦是印度人口最稠密的一邦。它的资源丰富，但是喀拉拉邦一个家庭的平均收入，在印度各邦中也许是最少的。喀拉拉邦的土地不足以提供邦内大量失业人民的生计。邦政府从执政时期起，致力于在邦内创办与发展新工业的计划。邦政府对六十三个现有的工业企业进行了财政援助；同时为了发展小规模工业，协助建立了六个工业合作社。邦政府在特里凡德琅拨出公有土地兴建一座纺织厂。据报刊报道，著名的大实业家比拉同意在喀拉拉邦建造一座人造丝浆液厂。邦政府也采取了措施来发展喀拉拉邦的水利。邦政府发展邦内二十六条河流的灌溉、水力、航运及其他潜力的巨大计划将近拟成。三个新的重大的灌溉计划已经包括在第二个五年计划之中了。
    在社会改革方面，邦政府也作了努力，颁布了一些法案，例如禁止嫁奁法案，喀拉拉邦产妇津贴法案。为了防止滥伐树木，邦立法议会还通过了授权政府对相连一百英亩以上的私有森林加以接管的私有森林管理法案。
    喀拉拉邦政府也面临了很大的困难。十年以来，喀拉拉邦从未有过稳定的政府。共产党领导的喀拉拉邦政府成立后，所有该邦的反对党派：国大党、人民社会党、穆斯林联盟都联合起来反对邦政府。他们进行了反对教育法案的活动，掀起了非法占据政府土地的事件。近来，他们又正在酝酿反对土地关系法案。反对派抱怨说，喀拉拉邦没有法律、没有秩序。他们企图贿赂邦立法议会中的共产党议员。不久以前，有人以巨款向一名共产党议员行贿，要他在立法议会中投票反对邦政府，这个阴谋被揭穿了。
    尼赫鲁总理、国大党主席德巴以及国大党其他领袖从4月起在几个月内要分别访问喀拉拉邦。据说国大党下届年会将在喀拉拉邦举行。
    尽管有这些反对，但是正如南布迪里巴德在最近一期“新世纪”周刊上所发表的文章中说的：“共产党政府执政的第一年已经开始打破共产党和属于其他党派的广大人民群众之间的隔阂。那些党派和共产党抱有同样的国家的目标：即建设社会主义印度。”他说，喀拉拉邦这一年的工作，已经有效地打破了所谓共产党执政意味着丧失民族传统和道德价值中一切良好东西的那种反共论点。
    南布迪里巴德又说，喀拉拉邦政府一直努力用和平方式促成社会经济的变化。他指出“过去一年的工作成绩足以证明我们在这方面卓著成效的努力。”“如果我们能够任满五年，我们就能够证明：我们在喀拉拉邦所促成的社会经济制度的变化，将超过印度境内的任何其他一邦。”


喀拉拉邦德维科伦区补选结果　印共候选人再次获胜　加强了印共在邦立法会议多数地位(1958.05.21)

    新华社新德里20日电　印度共产党在它领导的喀拉拉邦德维科伦选区最近举行的选举中，经过激烈的竞争以后战胜了国大党，在邦立法会议中增加了一个议席，从而加强了自己在邦立法机构中的多数地位。
    印度共产党候选人彭诺斯夫人在这次选举中当选。她是印度共产党全国委员会委员、喀拉拉邦种植园工会主席。据官方公布的数字，她得到五万五千八百十九票。她的主要竞争者国大党候选人、印度全国工会大会喀拉拉邦领导人奈尔得到四万八千七百三十票。
    德维科伦是喀拉拉邦最大的选区。据报道，在这个选区的十六万人口中有70％左右的人投了票。这个选区内有三分之二的人是种植园工人，这些种植园多数是外国人所有的。
    这次选举被认为是印度目前政治生活中的一个重要事件。德里报界人士认为，这次选举的结果表明，喀拉拉邦人民赞同和拥护共产党领导的政府在过去一年内所执行的政策。由于彭诺斯夫人当选，现在在喀拉拉邦立法会议的一百二十七席中，支持共产党的共有六十五席，（包括共产党人担任的议长在内），反对党议员六十二席。
    在去年初举行的印度大选中，印度共产党候选人彭诺斯夫人本来已经在德维科伦选区当选。当时，在立法会议中，支持印度共产党的就是六十五席，包括国大党和人民社会党在内的反对党派是六十二席。后来由于德维科伦选区国大党候选人的要求，选举法庭“根据技术上的原因”，宣布已经举行的选举无效，并且命令重新进行选举。这样一来，在立法会议中支持印度共产党的议席就减为六十四席。如不包括由印度共产党人担任的议长在内，双方议员席位只相差一席。
    在这一次举行的选举中，彭诺斯夫人继续作为印度共产党候选人参加竞选。国大党改提它的喀拉拉邦工会领袖奈尔参加竞选。国大党曾经尽一切力量进行深入的竞选运动。国大党主席德巴和尼赫鲁总理的女儿英迪拉·甘地夫人和几位国大党内阁部长都访问了喀拉拉邦，支持国大党的竞选运动。国大党员们曾经挨家挨户地劝人支持他们的候选人。同时，国大党候选人还得到人民社会党和这个邦的穆斯林联盟的支持。印度共产党的支持者也曾经为他们的候选人进行了活跃的竞选运动。根据印度共产党喀拉拉邦委员会的决定，为了保证在共产党领导下的邦政府能够自由公正地举行这次选举，这个邦的部长们都没有参加这次竞选活动。
    新德里各报20日都在首版刊登了喀拉拉邦德维科伦选区选举结果的消息，并且刊登了彭诺斯夫人的照片。


印国大党讨论喀拉拉邦局势　打算煽动反对这个邦的共产党政府的运动(1959.05.17)

    新华社新德里15日电据“印度时报”14日报道，喀拉拉邦国大党领袖13日同国大党最高当局讨论了在全邦范围内煽动反对这个邦中的共产党政府的计划。
    消息说，预料，喀拉拉邦的人民社会党和穆斯林联盟将一起参加在本月底开始的这次煽动运动。
    喀拉拉邦的局势最近有新的发展。据报纸报道，这个邦中的反对党、天主教、穆斯林和印度教族的代表5月2日曾经在喀拉拉邦的昌甘却举行的会议上，通过了关于一致进行抵抗“以结束”喀拉拉邦的“赤色统治”的决定。会议并且要求群众采取行动来“挽救”这个邦，以免遭“共产党的危险”。
    共产党喀拉拉邦委员会书记戈文丹·奈尔上星期在新德里举行的记者招待会上说，建议发动煽动运动的目的在于阻挠在喀拉拉邦执行共产党领导的政府所通过的进步立法，特别是反对现在在邦议会中讨论的土地关系法案。他说，“通过民主办法进行的社会的和平改造正受到反动派的挑战。”
    在德里国大党最近举行的一次会议期间，国大党主席英迪拉·甘地夫人在报告她最近对喀拉拉邦的访问时，曾经攻击喀拉拉邦共产党政府以“虚伪的口号”来“哄骗”人民，并且攻击共产党政府利用部族情绪来达到政治目的和扩大共产党的力量。
    印度各报14日报道，喀拉拉邦政府的首席部长南布迪里巴德曾经在5月12日发表声明，有力地驳斥了英迪拉·甘地夫人的说法，并且用事实证明，同喀拉拉邦的穆斯林联盟、天主教徒和奈尔服务社（一个有势力的印度教族，它一直是喀拉拉邦的前土邦政权的得力助手）等部族组织结成联盟的正是国大党，它们结成联盟来反对邦政府的进步措施。他还重申共产党支持在教育和服务方面给予被剥削和落后的公众以特别的方便。
    国大党、人民社会党以及其它政党目前在喀拉拉邦内主要通过攻击将在这个邦内实施的已经由政府批准的教育法案，来进行反对共产党的运动。印度天主教主教和印度教族组织已经决定在假期后使一些学校不再开学，来反对这个法案。


印共全国委员会和喀拉拉邦委员会联合声明　谴责在喀拉拉邦策划的反共运动　高士指出喀拉拉邦大多数人支持邦政府(1959.05.26)

    新华社新德里25日电　印度共产党全国委员会书记处和喀拉拉邦委员会书记处24日发表联合声明，谴责在喀拉拉邦内正在策划的反共运动，并且号召各地共产党组织从6月7日起举行“喀拉拉邦周”来揭露这个运动。
    声明指出，这个反共运动是一些教族分子、基督教团体和奈尔人（支持前土王政府的印度教族）的团体准备发动的，而国大党在这个邦里的真正动机是“加剧紧张状态，利用教族运动来达到他们自己狭隘的政治目的”。
    这项声明是印度共产党全国委员会和喀拉拉邦委员会在喀拉拉邦首府特里凡得琅举行了联席会议以后发表的。全国委员会书记处的一些成员最近到那里去研究了邦内新的事态发展。
    印度共产党总书记高士在会后对新闻记者发表了谈话，他表示相信，喀拉拉邦的大多数人民支持邦政府，尽管教族的歇斯底里的行动有所发展。他说，共产党不赞成在教育法的基本原则上作任何妥协，如果发生暴力行动的话，邦政府将采取一切必要的措施来对付这种煽动活动。
    据消息说，国大党的全国领导机构已经决定，喀拉拉邦的国大党组织不参与策划中的反对教育法的运动，因为教育法已经由印度总统批准，但是担任学校董事的国大党员被允许参加反对教育法的运动。高士指出，这种态度是自相矛盾的。
    喀拉拉邦议会在1957年9月通过了一项教育法案，规定改善教师生活和政府可以接办管理不善的学校和批准私立学校教员的名单等。这个法案经修改以后（规定英国籍印度人和少数民族办的学校不受这项法令约束）已由印度总统批准。但反对邦政府的势力正在紧张地准备在6月1日下一学年开始时，发动反共运动。据“印度时报”报道，喀拉拉邦昌甘纳彻里的天主教大主教已经向天主教家庭发出呼吁，要求他们作为志愿人员参加运动。
    现在，邦内各地人民正纷纷举行群众大会，反对这种策划中的反共运动。由不同政党人员组织的喀拉拉邦教师协会已经表示支持邦政府并且决定击退这个运动。


喀拉拉邦反对派加紧活动　图谋推翻印共领导的邦政府(1959.06.09)

    新华社新德里8日电　报纸消息：印度喀拉拉邦内的一些反对党正在加紧进行推翻印度共产党领导的喀拉拉邦政府的运动。邦内的国大党、人民社会党和穆斯林联盟这三个反对党最近发表联合声明，要求邦内人民在6月12日举行“解放日”来要求邦政府辞职。
    国大党成立了一个“行动委员会”来鼓动喀拉拉邦内的人民要求邦政府辞职。国大党的印度全国工会大会喀拉拉邦委员会在7日号召工人在12日实行罢工。
    喀拉拉邦司法部长艾耶尔在4日对报界说，天主教会正在征募“敢死队”和“志愿军”，并且发给他们武器，训练他们同政府作斗争。
    最近一期“闪电”周报报道说，喀拉拉邦的一个天主教据点的教会已经变成了武器库。“天主教全国军训队正在对他们的同事进行军事训练”。帕拉地方天主教显要人物召开的秘密会议上决定了切断电话线和破坏正常交通的计划。“一种名叫美国刀子的刀子正在大量收集中”。
    喀拉拉邦首席部长、印度共产党领袖南布迪里巴德7日在孟买举行的记者招待会上说，邦内绝大多数学生、教师和家长赞成教育法。他说，但是天主教会人士在“保卫他们的学校的幌子下，威胁继续开课的其它学校。”南布迪里巴德预料各地可能发生一定程度的暴力行动。他说，“但是，这种暴力行动是可以加以控制的。”
    据印度新闻处报道，印度总理尼赫鲁6日在哥印拜陀就喀拉拉邦局势对报界发表谈话说，“看来似乎很明显，一种充满着发生激烈冲突的可能性的危险局势正在那个邦（喀拉拉邦）迅速形成。”他认为，反对邦政府的那些人“有权和平地进行鼓动，使人民相信他们的观点和政策是正确的。他们可以期望改变政府，只要这总是用民主和和平的方法来实现就行”。
    印度共产党总书记高士在7日发表声明时说，尼赫鲁就喀拉拉邦发表的谈话非常令人失望，它会被邦内的国大党人解释为同意他们的煽动活动和他们推翻邦政府的策略。高士指出，喀拉拉邦立法会议中的国大党领袖查科曾经在5月24日说过，“通过选举或者在立法会议中搞掉共产党政府是不可能的，只有通过青年人的武器的力量，才能使共产党人下台。”高士在7日出版的“新世纪”周报上著文说，目前喀拉拉邦内的煽动运动的目的是想招致“中央政府进行干涉并解散喀拉拉邦政府”。


印度喀拉拉邦立法会议　通过土地关系法案(1959.06.12)

    新华社新德里11日电　印度喀拉拉邦立法会议10日在欢呼声中通过了共产党提出的土地关系法案。
    据印度新闻社报道，在这项法案通过以后，属于国大党、人民社会党和穆斯林联盟等反对党的议员立即离开了会场，研究他们关于发动推翻邦政府的运动的计划。印度共产党喀拉拉邦委员会不久以前通过的决议指出，目前反对党主要是企图阻止这项土地关系法案的通过，进而推翻邦政府。他们竭力反对即将实施的教育法的行动，只是用来作为这个运动的开头。
    土地关系法案规定：五口之家占有土地的最高限额是十五英亩（约合九十市亩）一年可种两季的土地；如果家庭成员超过五人，那么每超过一人，可以多占有一英亩这样的或相当于这样的土地，全家土地总数不得超过二十五英亩。超过限额的土地交给政府，政府按土地市价50％付给地主以补偿费，并把这些土地分配给无地或少地的农民。法案规定了各类土地最高和最低的公平地租率。它规定保护占邦内农民大多数的、占地不到五英亩（约合三十市亩）的小土地所有者的利益。它还规定佃户有固定的租地权，地主不得无故收回租给他们的土地。
    印度宪法规定，实行土地改革后，要付给地主补偿费。喀拉拉邦的这项法案规定的占有土地最高限额和补偿费的比率，到目前为止在各邦中是最低的。邦议会在1957年12月第一次提出这项法案，后来曾经提交群众讨论并且受到欢迎。在邦议会中，反对党议员反对把超过限额的土地分给农民，而要求交给实际上由地主、富农把持的乡评议会；他们要求按地价的百分之百付给地主补偿费；还要求不要保护佃户的租地权。这些修正案都被否决了。邦议会通过的土地关系法案将提交印度总统批准。


反对邦政府的人不择手段　在喀拉拉邦采取暴力行动(1959.06.15)

    新华社新德里14日电　印度报业托辣斯今天的消息表明，在国大党等反对党发动的推翻印度共产党领导的喀拉拉邦政府的运动中，有些人采用了暴力行动。
    据这家通讯社报道，6月13日晚上在埃纳库拉姆县的安卡马利，有一群人拿着棍子和刀，放火焚烧一辆吉普车，并且攻击了警察所。警察起先想驱散这群人。当他们不肯散开时，警察开了枪。在冲突中有五人死亡。受伤的约三十人，其中包括警察。安卡马利的警官报告说，那里的局势已在控制之下。
    据今天的“印度快报”说，喀拉拉邦国大党主席山卡尔13日宣布，从13日开始在喀拉拉邦政府机关门前设置纠察员的作法将继续十天。他威胁说，将来还要采取其他“极端措施”来使政府瘫痪。
    据报道，邦政府说反对党发动的运动并没有成功。来自特里凡得琅的消息说，那里的交通运输、政府机关、工厂工作12日都正常进行。马拉巴地区95％的学校已经开学。
    喀拉拉邦首席部长南布迪里巴德13日在记者招待会上再一次表示了邦政府在人民支持下对付目前的运动的决心和信心。他说，国大党目下发动的这个运动是非法的和不正当的。他说，他已请尼赫鲁总理来访问喀拉拉邦。
    据报道，印度共产党总书记高士13日到达特里凡得琅。他6月12日在马达拉斯举行的记者招待会上说，国大党最高当局唯一正当的方针是退回去并且指示喀拉拉邦国大党取消运动。他说，国大党最高当局应当承认，它犯了错误。


德里举行群众大会　支持喀拉拉邦政府(1959.06.16)

    新华社新德里15日电　14日晚间在旧德里举行了一次“保卫喀拉拉邦政府的政策”的大规模群众大会。在印度首都举行的“喀拉拉邦周”至此宣告结束。据“印度时报”报道，人民院共产党议会党团领袖丹吉在大会上说，喀拉拉邦政府唯一的“过错”就是，它正在履行它向选民作出的保证，并且制订法律来改善普通人的生活。丹吉说，如果一切反对势力“要用暴力来推翻根据宪法选出来的喀拉拉邦政府的话，那么，我们将进行报复”。
    在“喀拉拉邦周”内，在德里市特别是工人区里，曾经举行多次关于支持喀拉拉邦政府的街头集会。
    在北方邦的首府勒克瑙，13日也举行了群众大会来支持喀拉拉邦政府，印度共产党书记处书记艾哈迈德在会上发表了讲话。大会通过的决议谴责“在喀拉拉邦发动的目无法纪的、教族的煽动运动”。
    在西孟加拉邦，有三百多位教育工作者在一项关于支持喀拉拉邦教育法和谴责反对派强使私立学校关门的声明上签名。“印度教徒报”报道，国大党和共同繁荣运动的前领袖卡拉潘也反对使用暴力来关闭学校和发动煽动运动。他认为，推翻执政党是违反宪法的，这种问题应当由人民来决定。


喀拉拉邦内反对党日益放肆　加紧采取无赖和暴力行动(1959.06.17)

    新华社新德里16日电　喀拉拉邦政府在15日发表的新闻公报说，邦内的反对党在15日“进一步采取无赖和暴力行动”来反对邦政府。
    15日是喀拉拉邦首府特里凡得琅地区的学校开学的日子，邦内的一些天主教、印度教团体最近以反对邦政府实施的教育法为名开始制造骚乱。
    喀拉拉邦政府的公报说，离开邦首府十八英里的普刘维拉村，由于大批暴徒阻止一所公立小学的教职员和学生进入学校，校长要求警察保护，当警察到场时，暴徒冲向他们并且扔石块，有五名警察和其他一些人员受了伤，警察随即开枪，结果有二人死亡。此外，在邦首府郊外的科乔维利地方，暴徒包围和袭击警察，并且在教堂内鸣钟助威，三名警察被打成重伤，由于警告暴徒停止采取暴力行动无效，警察开枪打死三人。
    据印度报业托辣斯报道，喀拉拉邦首席部长南布迪里巴德在16日对新闻记者说，在当时情况下开枪是正当的，政府不准备对开枪事件进行调查。
    在邦首府特里凡得琅，反对党继续在政府机构的办公处门前设置“纠察人员”。三五成群的暴徒在一些已经开课的学校中高呼反对邦政府的口号，并且躺在学校门口阻止人们入内。另一些人躲在拒不开课的天主教学校中用石块打伤了一些到开课的学校去的学生。
    据印度报业托辣斯报道，印度南部军区司令乔杜里中将在15日同南布迪里巴德举行了商谈。消息又说，印度陆军正在采取措施来保护中央政府在喀拉拉邦的设施。
    “印度时报”今天报道，一些印度国大党领袖已经被派到喀拉拉邦。“印度斯坦时报”今天的通栏大标题是：“中央可能被迫对喀拉拉邦进行干预”。
    印度人民社会党主席辛哈15日在德里发表声明表示支持反对喀拉拉邦政府的行动。印度人民同盟议会党团领袖瓦吉帕伊也要求共产党领导的邦政府辞职。


喀拉拉邦首席部长发表谈话　邦政府一直控制邦内局势(1959.06.18)

    新华社新德里17日电　喀拉拉邦首席部长南布迪里巴德16日在记者招待会上说，到目前为止，邦政府一直控制住邦内的局势。他希望不再发生开枪事件。他说，要求邦政府辞职“是不能同意的”。
    今天德里报纸刊载的消息表明，16日是喀拉拉邦“比较平静的一天”。据“政治家报”报道，除了偶然发生的掷石头的事件之外，没有关于发生不幸事件的消息。
    16日晚上在邦首府特里凡得琅举行了一次群众大会，庆祝喀拉拉邦立法会议通过了土地关系法案。邦首席部长南布迪里巴德在会上说，绝大多数的人民反对煽动，并且将击败这种煽动行动。


印总理尼赫鲁到喀拉拉邦　高士重申邦政府不需要偏袒也不愿容忍歧视(1959.06.24)

    新华社新德里23日电　印度总理尼赫鲁昨天到达喀拉拉邦首府特里凡得琅。
    他到达后不久，就同邦长拉奥、首席部长南布迪里巴德和喀拉拉邦国大党主席山卡尔和印度国大党全国委员会总书记萨迪克·阿里等国大党人分别举行会谈。阿里是从新德里派去观察那里的局势的。
    据报道，尼赫鲁还将同天主教主教方面以及那些同目前运动有关的其他方面会晤。
    尼赫鲁是应喀拉拉邦首席部长南布迪里巴德的邀请访问喀拉拉邦的。南布迪里巴德邀请尼赫鲁去研究那里反对邦政府运动所造成的局势。
    反对邦政府的人在政府各办公处布置纠察哨的行动仍旧在各地区的中心进行着，这是“直接行动”的前奏。各反对党和教族力量已再度策划这种“直接行动”，企图在6月26日使喀拉拉邦政府陷于“瘫痪状态”。
    据印度报业托辣斯说，印度共产党总书记高士昨天在马德拉斯的马都莱举行记者招待会说，印度共产党和喀拉拉邦政府将在他们权力范围内使尼赫鲁总理能够找到使邦政府和反对党之间取得和解的办法。他重申，在维护宪法精神问题上，喀拉拉邦政府不需要受偏袒，但是不愿容忍任何歧视。


印度喀拉拉邦的教育法(1959.06.24)

    最近印度喀拉拉邦的反对党派借口反对教育法，企图推翻印度共产党领导的邦政府。这个教育法是印度共产党在喀拉拉邦执政后采取的很多改革措施之一，它是经由印度总统批准后实施的。
    喀拉拉邦是印度文化教育事业较发达的一个邦，有初等和中等学校一万一千所，其中私营的学校有七千所，全邦教育从业人员达十万以上。在私营的学校中，教会学校有二千二百所。但私营学校的管理很腐败，学校当局利用当地知识分子失业问题严重，把聘请教员作为牟利手段，使得教师质量很差；同时教职员的待遇又极低，他们应得的政府津贴常被校方克扣，职位也无保障，学校当局可随时寻找借口解雇教员。
    1957年印度共产党领导邦政府后，为了改变这种状况，制订了目前正在实施的教育法。这项法案除规定在十年内对儿童实行强迫教育、统一教材、规定承认学校的条件、照顾贫苦学生的生活和学习外，着重在保障教员的生活和职业，加强学校的管理。经修改批准的法案的主要内容如下：
    一、受补助的学校教员的薪金直接由政府发给，不再由学校当局经手；
    二、聘用教员只能从公务人员委员会拟定的教员名单中选聘，教员的条件也由政府规定；
    三、邦政府对受补助的学校的教员给予同公立学校教员相同的劳动保险和养老金等福利待遇；
    四、受补助的学校应将其全部财产报告邦政府，在未得邦政府允许前，不许任意处置；
    五、受补助的学校（少数民族及英印混血人的学校除外）如不遵守教育法规定，邦政府可予以接管，但最多以五年为限（接管的校产不包括宗教礼拜场所）；
    六、为了统一教育事业、提高教育水平和改善学校管理，邦政府有权接收任何受补助的学校（少数民族及英印混血人的学校除外），但须给予补偿金。
    法案一提出，就受到反对势力特别是天主教上层集团的剧烈反对，但由于大多数人民和教职员的支持，这个法案经一些修改后，终于在1957年9月在邦立法议会通过。接着，法案送交联邦政府，曾由联邦政府送交最高法院审查，并经邦立法议会再作一些修改后，于1959年2月得到了印度总统的批准。喀拉拉邦政府定1959年6月1日起实施。


尼赫鲁离喀拉拉邦回德里　国大党邦委员会批准开展推翻邦政府的运动(1959.06.26)

    新华社新德里25日电　印度总理尼赫鲁在喀拉拉邦进行了三天的访问后，今天坐飞机回到德里。尼赫鲁是应喀拉拉邦首席部长、印度共产党领袖南布迪里巴德的邀请，前往视察邦内的反对党企图推翻邦政府的活动的。
    尼赫鲁在离开喀拉拉邦首府特里凡得琅到达德里机场发表谈话时，两次都提到他认为解决这个邦的问题的出路是重新举行选举。
    尼赫鲁还说邦内反对党的煽动活动“本质上是人民的奋起”。他认为这种活动将要继续进行，“因为在它后面有着强烈的情绪”。但是他表示不赞成采取设置“纠察人员”和阻止交通工具运转的做法。
    南布迪里巴德在24日晚间发表声明说，尼赫鲁总理提出了一些建议。他希望喀拉拉邦政府在实行这些建议时，能够同各阶层人民进行讨论，以便首先缓和局势，最后解决悬而未决的问题。
    据“政治家报”报道，这些建议包括：举行圆桌会议来讨论反对党的不满意见；停止执行教育法中有争论的部分以及共同调查最近发生的警察开枪事件。
    早些时候，南布迪里巴德说，他愿意同反对党讨论任何问题，但是不讨论关于政府辞职的问题。
    据今天的报纸报道，喀拉拉邦国大党委员会通过了一项决议，批准了这个邦内国大党开展的推翻现政府的运动，并且要求采取一切必要的步骤来使这个运动获得成功。
    据印度新闻社报道，喀拉拉邦内九个县中已经有六个县的学校开始上课。
    印度报业托辣斯24日发自特里凡得琅的消息说：“国大党遭到国内舆论很有影响的一部分人的批评，他们对它在这次反对派发动的运动中所起的作用表示不满。人们向它提出一个问题：国大党沉迷于采取违反宪法的手段去推翻一个根据宪法建立的政府，这种作法是否正当？”
    印度报业托辣斯还报道，印度一些政党的领导机构正在和将要开会讨论喀拉拉邦局势的问题。在尼赫鲁回到德里以后，国大党议会党团将在26日举行会议；印度共产党中央执行委员会在25日举行会议，人民社会党和印度人民同盟的领导机构也已经或将要开会。
    本报讯　据印度报刊报道，喀拉拉邦内的反对党和教派势力继续策划扩大推翻邦政府的运动，准备在6月26日以“直接行动”使邦政府陷于“瘫痪状态”。
    喀拉拉邦内反对印度共产党领导的邦政府的运动，是从今年6月1日开始的。6月1日是喀拉拉邦政府预定实施它最近制定并经印度总统批准的教育法的日子。这个教育法旨在改进教育管理，提高教师质量，改善教师待遇。但喀拉拉邦的反对党派却借口反对教育法而开展推翻邦政府的运动。他们早在今年4、5月间就开始围绕教育法案问题，策划这一运动。5月13日，喀拉拉邦国大党领袖同国大党最高当局讨论了在全邦范围内反对邦政府的计划。喀拉拉邦的人民社会党、穆斯林联盟和天主教会等教派势力一起参加了反对邦政府的运动。不久，邦内的国大党、人民社会党和穆斯林联盟发表联合声明，要求邦内人民在6月12日举行所谓“解放日”来要求邦政府辞职。国大党还成立了一个“行动委员会”进行鼓动工作。国大党的印度全国工会大会喀拉拉邦委员会在6月7日也号召工人在12日实行罢工。天主教会不仅以封闭学校和威胁继续开课的其它学校为手段，来破坏邦政府教育法的实施，甚至征募“敢死队”和“志愿军”，并且发给他们武器，由天主教全国军训队训练他们同政府作斗争。
    从6月12日举行所谓“解放日”起，反对党派和教派势力采取了各种暴力行动。喀拉拉邦国大党和人民社会党领袖宣布，决定采取“直接行动”来对付邦政府。反对党在邦政府机构的办公处门口设置“纠察人员”，参加反邦政府运动的分子在邦首府特里凡得琅市内的几个地方升起了黑旗。有一些人佩戴黑色徽章、手拿黑旗，到处强迫商店关门。有一批“示威者”在企图强行关闭一家理发馆时用刀刺伤了三个人。三五成群的暴徒躺在学校门口，并用石块打伤上学的学生。天主教会、奈尔服务社（一个有势力的印度教族）等教派，还主使暴徒纵火焚烧学校。暴徒们在警察进行干预时，竟包围警察局，拿着棍棒、洋刀和凶器袭击警察，以致警察被迫开枪，予以制止。邦政府为了维持社会秩序，逮捕了一批从事破坏活动的捣乱分子。
    在事件过程中，邦政府警告反对政府运动的发起者说，政府不会容忍违反宪法的活动，呼吁群众制止暴力行动，反对非法派“纠察员”监视政府机关和学校。邦政府并于6月12日下令禁止任何私人组织在这个邦的前特里凡得琅—柯钦地区进行军事性质的演习、活动或操练。6月15日邦政府下令在十五天内禁止在特里凡得琅举行火炬游行。邦政府在人民的支持下完全控制着局势。邦首席部长、印度共产党领袖之一南布迪里巴德邀请印度总理尼赫鲁访问喀拉拉邦，尼赫鲁已于22日到达邦首府特里凡得琅。
    据印度新闻处报道，印度总理尼赫鲁曾在6月6日对报界发表谈话说：“看来似乎很明显，一种充满着发生激烈冲突的可能性的危险局势正在那个邦迅速形成。”他认为，反对邦政府的那些人“有权和平地进行鼓动，使人民相信他们的观点和政策是正确的。他们可以期望改变政府，只要这总是用民主和和平的方法来实现就行”。早些时候，印度国大党主席英迪拉·甘地夫人表示，喀拉拉邦的国大党，在短期内可能发动一个它自己的反对喀拉拉邦政府的政治运动。在她发表这次谈话后不久，喀拉拉邦立法会议中的国大党领袖查科说：“通过选举或者在立法会议中搞掉共产党政府是不可能的。只有通过青年人的武器力量，才能使共产党人下台。”
    喀拉拉邦政府首席部长南布迪里巴德在谈到最近邦内反政府运动的企图时指出，由国大党、人民社会党和穆斯林联盟联合组成的反对邦政府的力量，害怕在下次选举之前将发生巨大的变化，那时候邦政府将实行各种改革。因此，它们把关闭学校运动和其他一系列运动联系在一起，企图迫使邦政府辞职。印度共产党总书记高士最近在一篇文章中指出，目前喀拉拉邦内的煽动运动的目的是想招致“中央政府进行干涉并解散喀拉拉邦政府”。
    包括喀拉拉邦人民在内的印度全国广大公众舆论，对喀拉拉邦的局势表示了严重的关心。印度全国各地人民群众积极响应印共中央的号召，从6月7日起举行了“喀拉拉邦周”。德里、西孟加拉邦、北方邦、旁遮普邦、孟买邦和马德拉斯邦等地人民和许多教育工作者，通过集会和示威游行表示支持喀拉拉邦政府，并反对这个邦内的反对党发动的推翻邦政府的运动。喀拉拉邦的各个中心地区最近都举行了群众大会，支持共产党领导的邦政府，谴责反对教育法和推翻喀拉拉邦政府的运动。
    据印度报业托辣斯马德拉斯6月18日电，印度政界元老拉贾戈帕拉查里，在谈到国大党人参加反对喀拉拉邦政府的运动时说，这是喀拉拉邦国大党人的错误的和短视的冒险，它会对于印度代议政府的前途产生影响远大的坏的后果。
    印度共产党领导的喀拉拉邦政府是在1957年经大选后成立的。在邦立法会议中，印共和支持印共的独立人士共占六十五席，国大党、人民社会党和穆斯林联盟等反对派共占六十一席。两年多来，邦政府在印度宪法和印度许多中央法令规定的范围内采取了各种改革措施，如通过了有关改善农民生活和土地问题的法令、改革教育制度，以及发展工农业生产等，在发展邦内的经济、文化方面取得了成就。邦首席部长南布迪里巴德曾指出：“正是这些全国所期望、我所执行的经济和政治改革措施，才使得我们能够在邦立法会议中以微弱的两票多数而继续当政两年之久。”


印共中央执委会通过决议　拒绝在喀拉拉邦重新选举　国大党和人民社会党要求在邦内大选(1959.07.01)

    新华社新德里30日电　据印度报业托辣斯报道，印度共产党中央执行委员会在喀拉拉邦首府特里凡得琅举行了两天的会议以后，在27日通过决议，表示拒绝尼赫鲁总理关于在喀拉拉邦重新举行大选的建议。
    决议说，尼赫鲁的建议“只是给反对党想通过非法手段实现的有着歧视性质的要求，披上一件民主的外衣。它实际上意味着：利用有人反对共产党政府的借口，不让共产党政府任完宪法所规定的任期。”
    现任喀拉拉邦政府是1957年4月成立的，按印度宪法规定，邦政府任期五年。
    决议还指出，在喀拉拉邦内最近举行的乡评议会和市政机构的选举中，印度共产党赢得了更多的席位；邦内人民支持土地关系法案和教育法。这些事实“表明了共产党的群众影响在过去两年内增大了，而不是像反对派所说的那样减弱了”。决议强调说，“因此，根本不产生喀拉拉邦政府辞职的问题”。
    决议表示支持邦政府对付反对派的煽动活动的办法。它还呼吁印度民主舆论“反对得到国大党中央怂恿的喀拉拉邦反对派力量所采用的这些伎俩”。
    据报纸消息说，印度共产党全国委员会将于7月13日在特里凡得琅举行紧急全体会议，讨论喀拉拉邦的局势问题。
    新华社新德里30日电　在德里举行的国大党中央议会委员会会议在29日通过决议，建议喀拉拉邦政府举行大选。
    决议认为邦政府“现在毫不代表邦内多数人的意见”。它说，“由于对邦政府普遍存在的几乎是激愤的反对情绪，喀拉拉邦内的局势已经变得十分危急。”“一个政府既然遭到这样的挑战并且遭到这种广泛而强烈的反对，最好是接受这种挑战，同意举行新的选举。”决议要求喀拉拉邦政府推迟实施教育法，并且“同反对这项法律的人进行磋商，以便找到大家都可以接受的解决办法”。决议认为喀拉拉邦内关闭学校和派纠察人员阻挠学生上学是“不幸的”做法。
    国大党中央议会委员会的成员包括印度总理尼赫鲁、内政部长德赛和财政部长潘特等人。这次会议由国大党主席英迪拉·甘地夫人主持。一些邦的首席部长和喀拉拉邦的国大党领袖也参加了会议。
    印度人民社会党全国执行委员会在27日通过决议，攻击喀拉拉邦政府“企图广泛实行恐怖统治”，要求邦政府辞职，“以便在选举中作出新的决定”。
    据“新世纪”周报报道，最近有许多印度的名流、律师、艺术家、商界和基督教等各界人士表示反对喀拉拉邦反对派企图推翻邦政府的活动。各界著名人士五十八人要求召开民主人士会议来决定反对这种煽动活动的步骤。一批著名的基督教领袖发表声明，号召喀拉拉邦的基督教徒注意邦首席部长南布迪里巴德提出的通过政府和反对派的谈判来解决问题的建议，并且同政府协商。
    据印度报业托辣斯报道，在过去几天内，在喀拉拉邦的一些城市中反对派还在设置“纠察人员”，阻止机关工作人员上班和学生上课。国大党的印度全国工会大会等工会组织在邦内的一些工厂和码头煽动了一些工人罢工。


印度共产党中央执委会通过决议　批评国大党要喀拉拉邦重新大选的主张(1959.07.04)

    新华社新德里3日电　印度共产党中央执行委员会在1日通过了决议，批评国大党议会委员会在6月29日通过的关于要求在喀拉拉邦重新举行大选的决议。
    印度共产党中央执行委员会的决议说，重新举行大选的要求并不准备适用于印度的其它十三个邦或者中央政府，这就表明，国大党议会委员会对“非国大党执政的喀拉拉邦采用的是一种标准，而对国大党执政的各邦和中央又是另一种标准”。
    决议说，显而易见，甚至在这个阶段，国大党的全国领导机构还希望地方上的国大党领导人采取那种“直接行动”的方式，以便为中央政府进行干涉制造借口。
    印度共产党中央执行委员会为期五天的会议是在喀拉拉邦首府特里凡得琅举行的，会议已经在1日结束。
    印度共产党总书记高士在最近一期的“新世纪”周报上发表一篇署名的社论中反驳了国大党议会委员会决议的论点。他指出，国大党提出的在喀拉拉邦内重新举行大选的要求，目的是想推翻喀拉拉邦政府。高士写道，国大党议会委员会的决议将使那些正在希望它会维护印度宪法的人深为震惊。
    关于国大党提出的调查喀拉拉邦警察开枪事件的要求，高士说，“当孟买、阿麦达巴、旁遮普发生警察杀人事件的时候，议会委员会到那里去了？它为什么不指示它的政府立即进行司法调查？”
    高士说，国大党的“决议没有一个字是反对目的在于搞垮邦政府和制造完全混乱的暴力活动”，并且“实际上赞成喀拉拉邦国大党（同其他反对派）的联盟和策略，这种联盟和策略已经引起了印度全国各地许多同共产党决没有什么关系的人们的谴责”。
    据“政治家报”2日报道，国大党喀拉拉邦委员会主席山卡尔等人在德里参加了国大党议会委员会会议以后，回到特里凡得琅，他们在1日发表声明，要求喀拉拉邦内的人们“为了在邦内立即举行大选”而斗争。同时，喀拉拉邦内反对派煽动一些人继续在进行反对邦政府的活动。


印共总书记高士表示　喀拉拉邦政府决不辞职　反对党加紧活动为中央政府干涉制造借口(1959.07.08)

    新华社新德里7日电　印度共产党总书记高士6日在这里向“印度时报”记者发表谈话说，喀拉拉邦政府决不辞职，它不会辜负人民的信任。
    高士说，如果接受尼赫鲁总理提出的关于在喀拉拉邦重新举行选举的意见，那就等于把人民交给反动势力和教族势力，这些势力永远也不会在邦内实行任何进步的改革。
    喀拉拉邦首席部长南布迪里巴德6日在邦首府特里凡得琅发表声明说，关于重新举行选举的要求意味着采取违反宪法的行动。他表示，喀拉拉邦政府已经接受了尼赫鲁最近在访问这个邦时提出的两项建议，即：邦政府同反对派举行会议和同学校管理人等有关方面研究教育法的问题。但是国大党议会委员会又通过决议要求重新举行选举。他指出，喀拉拉邦国大党的领导人拒绝同邦政府举行讨论，并且继续进行煽动运动。一些国大党的著名人士最近曾对喀拉拉邦的局势发表了意见。旁遮普邦邦长加德吉尔5日说，目前反对喀拉拉邦政府的煽动活动是不好的，喀拉拉邦是“根据宪法当选的政府，有权而且将要继续执政到它辞职或是在选举中失败时为止。”前中央政府财政部长德希穆克也在5日说，公众的反应应当通过议会的讨论来表达，任何其他方式都应当受到谴责。
    本报讯　自印度总理尼赫鲁提出在喀拉拉邦重新举行大选的建议遭到印度共产党拒绝后，喀拉拉邦反对党加紧策划煽动运动，制造中央政府直接干涉的借口。
    6月下旬，印度总理尼赫鲁应喀拉拉邦首席部长南布迪里巴德的邀请，在喀拉拉邦内作了为期三天的视察访问。他在离开喀拉拉邦首府特里凡得琅和到达德里机场发表谈话时，两次表示解决这个邦的出路是重新举行选举。同时，他对记者谈到关于印度中央政府是否干预喀拉拉邦的局势问题时说：“中央是极为关心的。但是目前，我们无意干预喀拉拉邦。未来如何要决定于未来的发展情况”。
    印度国大党中央议会委员会会议在6月29日通过决议，要求喀拉拉邦政府举行大选，并威胁说，“如果找不到适当的民主的解决办法，冲突和生命财产的不安定状况将会加剧。”印度人民社会党全国执行委员会也在6月27日通过决议，要求喀拉拉邦政府辞职，“以便在选举中作出新的决定”。这个党的喀拉拉邦委员会还在7月5日决定要所有在邦立法会议内的该党议员和政府各委员会内的该党党员提出辞职。
    印共中央在6月27日通过决议，拒绝尼赫鲁总理关于在喀拉拉邦重新举行大选的建议。决议指出，尼赫鲁的建议“只是给反对党想通过非法手段实现的有着歧视性质的要求，披上一件民主的外衣。它实际上意味着：利用有人反对共产党政府的借口，不让共产党政府任完宪法所规定的任期”（按：照印度宪法规定，邦政府任期五年。喀拉拉邦政府是1957年4月成立的）。决议在列举事实说明喀拉拉邦政府获得人民的信任和拥护后强调说，“根本不产生喀拉拉邦政府辞职的问题。”
    于是，喀拉拉邦反对党和教派势力一面继续策划各种“直接行动”，在6月29日组织了一次不成功的“总罢工”，并继续进行“纠察”活动，阻挠学校、政府机关和公共汽车运输业的正常进行，制造骚乱和冲突等暴力事件；一面则竭力设法为中央进行直接干涉制造新的借口。据印度方面的报道，喀拉拉邦国大党准备在7月内向印度总统普拉沙德提出对喀拉拉邦共产党政府的“指控状”。反对党派还策动由邦长建议总统撤换共产党的政府，解散邦议会，直接接管邦政府工作。
    据印度新闻社透露，即将举行的印度人民院会议将就喀拉拉邦局势进行辩论，然后“联邦政府将很快提出这个问题，在议会的同意下由中央接管喀拉拉邦政府”。“印度斯坦时报”写道：“中央对喀拉拉邦的干涉——现在看来这种干涉是必然的——不可能推延很久，因为局势越来越严重了。”
    印度各界人士继续纷纷批评国大党对待喀拉拉邦政府的态度。印度报业托辣斯不久前的消息说：“国大党遭到国内舆论很有影响的一部分人的批评，他们不满它在这次反对派发动的运动中所起的作用”，因为他们认为“企图不依靠选举这个政府的选民来使政府下台”是“违反宪法的”。印度两位前联邦部长、现任大学奖学金委员会主席德希穆克和现任旁遮普邦长加德吉尔分别批评推翻喀拉拉邦政府的运动。许多著名人士要求国大党在喀拉拉邦局势问题上遵守民主和宪法程序，这些人中包括前总督拉贾戈帕拉查里、喀拉拉邦表列种姓领袖维拉尤丹以及其他名流、作家、基督教人士等。维拉尤丹最近发表声明，谴责反对党派的煽动活动，他说，这是“近年来所听到的最不愉快的事情。”“印度斯坦时报”报道，一批著名的基督教领袖发表声明，号召喀拉拉邦的基督教徒注意喀拉拉邦政府提出的谈判建议，并同邦政府协商。“印度时报”也表示反对国大党的直接行动计划，它说：如果联邦政府在它所代表的政党为进行干涉部分地制造了条件之后进行干涉，那就是违反宪法的行为。德里的某些国大党地方组织，如亚格拉马图拉区的国大党区委会，呼吁国大党主席“不要加剧喀拉拉邦的危机”。


印度喀拉拉邦两年来的变化(1959.07.08)

    杨韫

    在1957年3月揭晓的印度第二次大选中，印度共产党在喀拉拉邦立法会议的一百二十七个议席中获得了六十个议席。由于当选的五名独立人士的支持，它获得了邦立法会议中的多数，于同年4月5日正式组成印度第一个由共产党执政的邦政府。两年多以来，邦政府在印度宪法和中央法令规定的范围内进行各种改革和建设工作，虽然遭到反对党派和教派势力的阻挠，但在广大人民的支持下，仍然取得了许多成就。

    过去的概貌
    喀拉拉邦是一个富饶之区，自古以来就被称为“东方的宝库”。它有丰富的矿藏：除褐煤和云母、陶土、石墨等一般工业原料外，还有大量的稀有金属（如单晶石）和原子工业的原料（如钛铁矿、金红石、锆石）。它还有约占全邦面积25％的广阔的森林地带。在它长达三百英里的海岸线周围和绝大部分适于养鱼的内河，可以大量发展渔业。这里有充分的水利和肥沃的土壤，粮食每年可以收获两次。这里还适于发展各种经济作物，它的橡胶产量占印度全国产量的97％。总之，在自然资源丰富和地理条件优良的喀拉拉邦，人民是可以获得丰衣足食的生活的。
    但是，由于过去帝国主义和封建势力长期统治的结果，喀拉拉邦的经济却十分落后，它的居民的平均收入几乎比印度任何邦都要低。这个邦的经济生活中存在着不少的问题。首先，这个邦的人口很稠密，土地不足（每平方英里平均有人口九百零八人，按人口平均计算每人只有耕地零点三英亩），不合理的土地关系又加重了土地问题的严重性。邦内土地多集中在地主和外国种植园主手中，无地或少地的农民在农业人口中占绝大多数。封建剥削十分残酷，地租有的高达总收成的四分之三。因此，喀拉拉邦农村中的阶级矛盾十分尖锐。其次，由于邦内土地奇缺，大约只有53％的居民可以从事农业，占全邦居民20％以上的雇农每年平均有一百零八天没有工作可做。而喀拉拉邦的工业又很落后，不能吸收大量的失业人口。因此，失业问题已成为邦内最严重的问题之一。第三，邦内农业生产中经济作物占重要地位（在农业总产值中占三分之二以上），粮食生产不能自给，每年邦内粮食有一半须靠外地供应和中央补助。由于粮食不足，粮食投机也很严重。第四，喀拉拉邦工业落后，外国资本垄断某些重要经济部门（如种植园、椰皮纱纺织业）。英国种植园主占有二十五万英亩以上的土地，英国公司控制了这个邦的主要工业——椰子纤维工业。
    喀拉拉邦的行政机构原是由过去英国统治者和封建统治者建立起来的，贪污盛行，效率低下，而且下层机构多为地主封建势力所把持。这个邦的教育制度也极不健全，七千多所私立学校中，有两千多所是受到教会和封建势力控制的，管理不合理，师资质量低，教职员生活没有保障。这一切都严重地阻碍着社会的进步。

    今天的改革和成就
    共产党领导的邦政府成立后，立即针对邦内的情况，采取了一系列改革措施。它特别重视土地问题的解决，在执政后不到一个星期就颁布了禁止收回佃农土地的法令，不久这项法令又由邦议会正式制订成法律。邦政府还通过了废除詹米卡拉姆（一种地主制度）法案、农民债务救济法案和土地关系法案。土地关系法案在1957年12月就已提出，经过一年半时间的讨论和修改，到今年6月10日才由邦议会通过。它规定：私有土地的最高限额是五口之家不得超过十五英亩双季作物土地或与此相当的土地；五口以上者每多一人增加一英亩，但总额不得超过二十五英亩。限额以上的土地由政府按土地市价50％付给补偿费，并把这些土地分配给无地或少地的农民。法案还规定了公平地租率（总收成的四分之一到六分之一），并规定地主不得无故收回佃户的土地。这项法案即将送交印度总统批准，它的实施将有助于喀拉拉邦农业生产的发展，粮食供应状况的改善。
    邦政府采取了许多措施来发展生产。在农业方面，除尽力解决土地问题外，还着手兴建了几百项灌溉和防洪工程，拟订了综合利用邦内四十一条河流的庞大计划，而且采取了措施推行先进耕作方法、改良品种和增加肥料生产。此外，邦政府还组织了农业销售和生产合作社，发放了大批农贷。在工业方面，邦政府除积极发展邦营工业外，还在扶助私营工业方面作了许多工作。去年9月以来，它召开了全邦性和地区性的工业家会议，听取了关于发展邦内工业问题的意见，并进行了充分的讨论。目前邦政府正积极准备协助一些工业家在邦内开办十多项现代化企业，并协助建立手工业和小型工业合作社。
    邦政府在保障劳动人民的利益和提高职工工资方面作了很大的努力。两年来，它提高了邦营企业工人的工资，并规定了各企业部门的工人和从事农业劳动的农业工人的最低工资。它还采取政府和劳资三方面协商的办法解决了许多次劳资纠纷。最近它又提出工业关系法案，进一步规定了工人的合法权利和解决劳资纠纷的具体办法。这些努力使工农生活有了一定的改善。据报道，两年来约有五十家工厂企业的工人工资提高了12.5％—50％，雇农的工资提高了25％—50％，种植园工人的每日工资提高了八分之一卢比。此外，邦政府还提高了其他收入较低的职工的薪金和津贴。
    为了整顿行政机构，邦政府成立了行政改革委员会，并根据这个委员会的建议在最近草拟了乡评议会法案和县政委员会法案。这两项法案的目的是要扩大这些地方民选机构的权力，以加强民主。这些法案将在今年9月举行乡评议会选举以前在邦议会讨论通过。另外，邦政府还对过去的警察制度和监狱制度进行了改革。邦政府的部长们还削减了自己的薪金和津贴以提倡清廉俭朴的作风。
    在教育方面，邦政府取得了显著成就。它已提前和超额完成了规定在第二个五年计划期间（1957—1961年）在邦内建立四百四十三所学校的指标，新建了一千一百四十所学校。它还计划在五年内在全邦实行儿童义务教育。在若干地区的小学内已实行了小学生吃午饭免费的制度。邦议会通过后经总统批准、定于今年6月起实施的教育改革法案，还特别强调保障教员的生活和职业，加强学校的管理。它规定：受补助的私人学校教员的薪金直接由政府发给，不再由学校当局经手；聘用教员只能从公务人员委员会拟定的名单中选聘，教员条件也由政府规定；而且邦政府有权接收任何受补助的学校（少数民族及英印混血人的学校除外）。
    两年来邦政府的成就是显著的，但是邦政府并不以此为满足。邦首席部长南布迪里巴德在总结这个成就时曾说：“如果这个邦中的反对派在执行大家都能接受的纲领方面，多提供一些合作的话，共产党领导的政府本来是能够作出大得多的成就来的。”

    反对势力的破坏活动
    印共领导的喀拉拉邦政府成立后，遭到邦内天主教上层、奈尔人服务社（印度教族组织）、外国种植园主等封建反动势力和国大党、人民社会党、穆斯林联盟等反对党派的攻击和阻挠。今年4月以来，反对派又积极策划推翻邦政府的运动。他们以反对教育法为借口，正式展开了这个运动，并且采取了暴力行动。他们在政府机关、学校等处设置“纠察人员”，甚至烧毁学校和袭击警察局，以迫使邦政府辞职。喀拉拉邦首席部长指出，反对派这次发动要邦政府辞职的运动，是由于他们害怕在下次大选前邦政府将实行各项改革，而使邦内情况发生巨大变化。印共总书记高士则指出，这个运动的目的是想让“中央政府进行干涉并解散喀拉拉邦政府”。
    喀拉拉邦政府为维持社会秩序和人民群众的利益，已根据宪法所赋予的权力，对反对党和教派势力这种反政府的活动，采取了坚决措施。它同时也表示仍愿同反对派进行协商。首席部长南布迪里巴德还特别邀请尼赫鲁总理去喀拉拉邦进行了访问。尼赫鲁访问喀拉拉邦以后认为，邦内反对党的活动“本质上是人民的奋起”，主张在喀拉拉邦重新举行选举。国大党中央议会委员会通过了相应的决议。印共中央执行委员会已拒绝了这一建议，印共总书记高士认为国大党要求喀拉拉邦举行新选举的决议是不正直的。
    喀拉拉邦人民和印度全国广泛舆论是支持喀拉拉邦政府的。全国各地群众从6月7日起举行了“喀拉拉邦周”。许多邦的人民举行了示威游行，以支持喀拉拉邦政府，并反对该邦反对党派和教派势力的违法活动。在人民的支持下，喀拉拉邦政府完全控制着局势。但是，斗争还在进行中。


南布迪里巴德同尼赫鲁会谈　邦政府重申愿同反对党协商　但国大党仍要求中央干涉(1959.07.13)

    新华社新德里12日电　喀拉拉邦首席部长南布迪里巴德11日在西姆拉就喀拉拉邦问题同尼赫鲁总理举行了两小时的会谈。10日晚上，他还同普拉沙德总统举行了会谈。
    南布迪里巴德回到新德里后，在今天上午举行的记者招待会上说，喀拉拉邦目前的紧张局势是国大党用“来自下面的直接行动和来自上面的中央干涉”所造成的。
    据12日的“印度快报”报道，南布迪里巴德11日在同尼赫鲁会晤后，在西姆拉向报界发表谈话说，如果中央对喀拉拉邦进行干涉，“在邦内和国内其他地区将引起群众性抗议”。
    南布迪里巴德是在9日从喀拉拉邦来到新德里，就邦局势同印度中央政府进行商谈。他在去西姆拉会见尼赫鲁以前，10日晚上在新德里举行的群众大会上表示反对要喀拉拉邦政府辞职或者下令在喀拉拉邦举行期中选举，并且反对中央政府进行干涉。他说，他从没有听到过一个获得邦立法会议的信任而建立的邦政府在中央干涉的威胁下辞职的先例或惯例。
    他揭露，反对党为了瘫痪邦政府而制造的骚动仍然在进行。
    印度共产党全国委员会13日将在喀拉拉邦首府特里凡得琅举行会议讨论喀拉拉邦局势。南布迪里巴德将在会上报告他同尼赫鲁会谈的情况。

    本报讯　喀拉拉邦政府尊重尼赫鲁总理的建议，一再表示愿同反对党进行协商，但喀拉拉邦的反对党派拒绝了这个建议，仍然企图迫使邦政府“辞职”，因而使局势复杂化。
    据印度报纸透露，尼赫鲁总理在6月下旬访问喀拉拉邦时，提出了解决邦内纠纷的几项建议。其中的头两项建议包括：喀拉拉邦政府应该同各反对党派讨论它们对政府的抱怨；并应邀请学校管理人和其他有关人士参加讨论，以便适当地修改教育法中引起争端的规定。早在喀拉拉邦反对党借口反对教育法而掀起推翻邦政府的运动初期，邦政府就一再明确表示愿意同它们坐下来讨论教育法问题，但是绝对不同意讨论所谓政府辞职问题。在尼赫鲁总理的建议提出后，喀拉拉邦政府立即表示接受上述两项建议。邦政府邀请私立学校的管理人和其他有关人士就存在争端的教育法举行会谈。但是，反对党和教派势力仍不肯停止暴力行动，私立学校的管理人也没有接受邀请。
    南布迪里巴德在7月6日一项声明中，批评了国大党对尼赫鲁总理的两项建议采取拒绝的态度。他说：“我们已经接受总理的那两个建议”，总理本人曾说过邦政府“部分地接受了”他的建议。然而，国大党总部所规定的并且为喀拉拉邦国大党所奉行的方针违反了总理的建议。他还说：“邦内国大党领袖对于不分青红皂白破坏交通工具和学校的事保持沉默，而同时他们关于加强不妥协斗争的言论采取了新的更为有效的形式，这使人们看来好像邦内国大党领袖制订了一个配合一致的计划。”
    尼赫鲁总理在7月7日谈到印度中央政府能否干涉喀拉拉邦局势的问题时说：“我们在一般情况下的态度是：中央当局应该进行干涉。其次，如果进行任何所谓干涉的话，那应该用劝告的方式”。他又说，“如果产生了用其他方式无法处理的局势，人们不得不考虑别种干涉办法。这些是正常的方式。我们避免最后的意外事件，如果没有其他办法，那只有采取这个办法。我现在说不上该怎么办”。
    尼赫鲁已于7月8日起赴西姆拉休假十天。
    在尼赫鲁发表谈话的第二天，南布迪里巴德决定赴德里访问印度总统普拉沙德、内政部长和其他人，并且要到西姆拉去会见尼赫鲁总理。同时，南布迪里巴德重申愿意同各反对党举行会谈。他说，邦政府的政策将是奉行足以使政府和各反对党举行会谈的道路。现在召开这种会议的时机成熟了。我们将向它们发出正式邀请。
    同一天，喀拉拉邦国大党议会党团领袖查科针对南布迪里巴德的上述谈话说：国大党“并不反对同喀拉拉邦政府讨论任何问题”，但是他又说，“任何讨论也不能促使同目前危机有关的政治问题得到解决”。他仍然认为邦政府应该辞职。
    国大党喀拉拉邦委员会主席山卡尔10日把一份攻击邦政府的“备忘录”交给普拉沙德总统。他在同总统会谈以后对报界说，“我们希望我们已经说服总统，使他感到有必要由中央政府立即对喀拉拉邦进行干涉，并且重新举行大选。”印度国大党也在10日发表声明：“如果让喀拉拉邦政府任满它的五年任期，那么，在喀拉拉邦的一切民主就会终结，这个国家的其他地方的民主将受到严重威胁。”
    南布迪里巴德10日在新德里一公众集会上说，根本不存在邦政府辞职或者在喀拉拉邦举行期中选举的问题。


印共全国委员会通过决议　不同意在喀拉拉邦重新选举(1959.07.19)

    新华社新德里17日电　印度共产党全国委员会在喀拉拉邦首府特里凡得琅举行了四天的会议以后，在16日通过决议，表示不同意国大党提出的关于在喀拉拉邦重新举行大选的建议。
    决议指出，国大党的这项建议“企图使喀拉拉邦政府在既得利益集团指挥下的、强暴的、违反宪法的煽动运动和中央政府进行干涉的压力面前投降”。建议的目的是“使喀拉拉邦政府没有时间去实现它的进步的经济和社会改革，从而使它没有机会去履行它对选民所作的保证”。决议指出，这项建议“只不过是中央政府进行干涉的另一种形式以及把民主的外衣披在它外面的一种企图”。
    决议指出，国大党领袖们抱有偏私和歧视的态度，他们对印度十四个邦之中仅有的一个非国大党的进步政府也不准备加以容忍，因此才提出了这项建议。
    决议进一步指出，真正的问题是，国大党“以不能令人信服的、违宪的手段强迫唯一的非国大党进步政府来重新取得选民的委托，而同时它却让在其它各邦中它自己的政府继续执政，尽管他们显然在各邦内没有获得大多数选民的支持。”
    决议批评国大党和其它反对党公开煽动人民采取暴力和流血行为。它说：“以进行纠察活动为名烧毁学校和破坏学校的财物，袭击学生和教员，用石块投掷公共汽车，使和平公民受重伤——这些是反对党采用的方法和策略。”决议说，反对党出于盲目的反共，同教族反共力量结成了联盟。决议还指出，这是在以“人民起义”的名义来加以掩饰的。
    决议再次建议同所有的反对党坐下来谈判，以便解决目前的危机。
    决议对印度全国人民联合起来保卫喀拉拉邦政府表示满意，并且希望一切民主舆论继续进行保卫喀拉拉邦政府的运动，对国大党领袖施加压力来制止煽动运动和使中央不要进行干涉。
    印度共产党全国委员会已经决定在8月3日在全国各邦首府举行示威，动员群众和舆论来反对中央政府干涉喀拉拉邦。
    据印度报业托辣斯特里凡得琅消息，印度共产党总书记高士16日晚间在一次群众大会上解释全国委员会在当天通过的决议说，除了进行谈判以求得解决以外，没有其他办法能够解决目前喀拉拉邦的局势。
    高士说：“如果有人认为，他们的恫吓策略能够迫使喀拉拉邦政府辞职，那么他们将不会如愿以偿，因为我们获得了工人阶级、农民和这个邦的普通人民的支持，并且获得了全国各地民主舆论的支持。”


印内阁讨论喀拉拉邦问题　邦内反对派继续进行煽动活动(1959.07.23)

    新华社新德里21日电　据报纸消息，印度内阁在20日下午举行的会议上没有立即对喀拉拉邦问题作出决定。
    消息说，尼赫鲁总理将报告他最近在西姆拉同喀拉拉邦首席部长南布迪里巴德举行的会谈经过。早些时候，他会见了普拉沙德总统，讨论了喀拉拉邦问题。
    据“印度快报”报道，虽然一致的意见是，由于共产党拒绝重新选举，中央政府的干涉可能是不可避免的，但是，“人们认为，必须慎重处理这个问题。”
    中央政府将在国会8月3日开会以前再次举行会议，详细讨论喀拉拉邦的局势，然后把这个问题提交国会。
    国大党全国委员会总部20日在这里发表了国大党喀拉拉邦委员会在7月9日交给印度总统的备忘录。备忘录请求总统采取措施来促使喀拉拉邦重新举行选举。
    据印度报业托辣斯说，南布迪里巴德昨天在特里凡得琅发表谈话说，这份备忘录没有什么新的东西，不值一驳。南布迪里巴德指出，以前的指控状里对喀拉拉邦政府提出的许多“罪状”，这次备忘录中都略而不提了。这表明，国大党感觉到，要为这些指控辩护是有困难的。
    在过去几天中，喀拉拉邦反对党的煽动活动仍在继续中。国大党喀拉拉邦组织的领袖山卡尔等激烈攻击印度共产党全国委员会关于不同意在喀拉拉邦重新举行选举的决议，并且要求中央政府进行干涉。“喀拉拉邦解放斗争委员会”领袖帕德马纳班和人民社会党喀拉拉邦组织的首领皮莱分别到德里活动，要求中央政府干涉喀拉拉邦的局势。为了配合这种行动，人民社会党首领克里帕拉尼19日在德里举行了集会。在克里帕拉尼要求中央政府从速采取行动的同时，帕德马纳班还要求国大党取消印度共产党领导的喀拉拉邦政府，并且不准共产党人参加今后的印度任何选举。


高士谴责推翻喀拉拉邦政府的图谋　指出国大党策划破坏宪法的做法十分危险(1959.07.28)

    据新华社新德里27日电　印度共产党总书记阿约艾·高士在今天向报界发表的谈话中指出，喀拉拉邦的反对党所遭受到的失败使他们变得疯狂起来，他们“现在扬言要制造可怕的悲剧”，要求中央进行干涉，推翻共产党执政的邦政府。他强烈谴责反对党打算8月9日在特里凡得琅举行示威。
    他说，它们决定以更大的规模进行挑衅。他说，这项挑衅计划“只是在国大党总书记苏契塔·克里怕拉尼夫人到达喀拉拉邦以后制定出来的。”
    他在评论国大党主席英迪拉·甘地夫人25日的谈话时说：“看来几乎是，国大党主席以及她在喀拉拉邦的同僚是按照一项仔细准备的计划而行事的。”他说，德巴和国大党的其他某些领袖“过去两年来一直在设法推翻喀拉拉邦政府。”
    高士指责国大党领袖在反共名义下所策划的破坏宪法的策略和方法。他警告说，“如果允许这种策略和方法得逞，对国家和对国大党本身来说这都是严重的危险。”
    高士要求尼赫鲁总理说明他对国大党在喀拉拉邦的策略的看法。
    他又说，8月3日在印度全国各邦举行的反对中央干涉喀拉拉邦的强大示威将使国大党领袖明白，强大的力量将不能容忍他们扼杀民主的企图。
    有记者问起中央干涉的可能性，高士回答说，“按照我们的宪法，我看不出他们如何能够进行干涉。”他强调说，除了我们全国委员会的决议中所陈述的建议以外，“我们绝对不提出新的建议”来解决危机。
    据今天的印度的报纸报道，在过去两天内，国大党领袖接连举行高级会谈讨论喀拉拉邦问题。
    据印度报业托辣斯报道，国大党主席英迪拉·甘地在25日会见普拉沙德总统后对记者们说，“中央早就应当对喀拉拉邦采取行动了。”她后来在一个公共集会上讲话时强调必须立即采取行动。她并且说，“如果宪法对喀拉拉邦人民没有补救办法，那末应当修改宪法。”
    国大党总书记克里帕拉尼夫人已被国大党中央派往喀拉拉邦。据印度报业托辣斯报道，她此行目的是要“加强喀拉拉邦的煽动运动为人民院的辩论陪衬音乐。”
    自从共产党全国委员会坚决拒绝要求重新举行选举的意见以来，喀拉拉邦境内一度消沉下去的反对邦政府的煽动活动显得又活跃起来。“印度快报”报道，所谓喀拉拉邦“解放斗争委员会”的首领帕德马纳班从德里回到喀拉拉邦后不久，这个“委员会”就决定从8月9日起发动一个所谓“挽救印度的斗争”，以掀起更大规模的煽动运动，推翻喀拉拉邦政府。各反对党将参加这一行动。
    与此同时，印度各地舆论纷纷表示反对中央采取干涉和违反宪法的行动。印度报业托辣斯昨天报道，在西孟加拉邦有六万多人签名维护喀拉拉邦政府，有一百多个工会和其它的组织向总统递交支持喀拉拉邦政府的决议。据印度新闻社报道，安得拉邦有八万多工人在21日罢工来支持喀拉拉邦政府。印度报业托辣斯还报道，在上星期，学生在加尔各答的街道上举行了大规模的游行，他们手持“不准干涉喀拉拉邦”的标语。加尔各答八十九名主要的律师反对推翻喀拉拉邦政府的要求，喀拉拉邦天主教会的四百名代表上周举行会议，要求中央政府通过谈判来解决喀拉拉邦的局势。
    印度各邦将在8月3日举行大规模的示威来支持喀拉拉邦政府。


印度喀拉拉邦政府发表文件指责国大党破坏民主(1959.07.31)

    据新华社新德里29日电　喀拉拉邦政府在28日发表了它对国大党喀拉拉邦委员会的备忘录的答复。答复的副本已经送交尼赫鲁总理和喀拉拉邦邦长拉奥。
    国大党喀拉拉邦委员会在7月9日交给印度总统的一项备忘录中，指责喀拉拉邦政府“破坏民主”，并且要求总统采取措施来促使喀拉拉邦重新举行选举等。
    长达五十五页的答复说，喀拉拉邦政府是在宪法条款的范围内活动的，它制定了民主的政策和保护劳动者，使他们的权利免受既得利益集团的侵犯。
    答复在回答所谓“破坏民主”的指责时说，国大党原可以对邦政府的具体行动向高等法院提出控诉，可以通过联邦内阁要求总统根据宪法中有关的条款采取适当的措施。答复说，“他们不是通过这种直接的宪法程序，而是采用了发动直接行动这种完全无理的不合宪法的步骤。”
    答复指出，国大党“发动了这次直接行动，甚至公然宣称，他们将在几个星期中——如果不是在几天内——使（喀拉拉邦）政府陷于瘫痪。如果要指责谁犯了破坏民主的罪行，那就是国大党喀拉拉邦委员会和它在全印度的赞助人，他们应当被指责企图使（喀拉拉邦）政府陷于瘫痪，这难道不清楚吗？”
    答复在谈到喀拉拉邦国大党关于在喀拉拉邦重新举行普选的要求时说，这个要求是以这样一个毫无根据的假定为基础的：邦内人民的意见有了很大的改变。答复说，并没有证据证明这一点，在过去两年中所进行的各次补缺选举的结果表明，对于政府的支持正在增加中。


印共总书记高士发表评论　指责国大党在喀拉拉邦的政策　指出全印人民认为这是违反议会民主和破坏宪法的(1959.08.01)

    新华社新德里31日电　最近一期的“新世纪”周报刊载了印度共产党总书记高士写的一篇社论。
    社论列举了同教族反动派的黑暗势力结成同盟的国大党在煽动运动中的一连串失败的事例。社论指出，国大党总部没有能够在运动中孤立喀拉拉邦政府，反而“发现自己陷于孤立了。”社论叙述了“喀拉拉邦绝大多数人民拒绝被拉入一场存心不良的斗争中去的情况”，以及全国人民怎样“谴责国大党在喀拉拉邦的政策，认为这是违反议会民主的原则和破坏印度宪法的”。
    社论说：“保卫喀拉拉邦和反对国大党的策略的运动已发展成为印度历来最大的运动之一。”
    高士在社论中指出，喀拉拉邦的反政府的煽动运动的失败，“正是喀拉拉邦国大党领导人以及国大党总部所不能容忍的。他们知道，他们在喀拉拉邦进行的冒险的失败，将对全国产生深远的影响。当喀拉拉邦成立共产党领导的政府时，国大党对政权的垄断地位就有了一个缺口，如果对喀拉拉邦政府的新的进攻遭到失败的话，这个缺口将更加扩大。”
    高士强调指出，因此，国大党就拟定了新的对喀拉拉邦政府的“围攻”计划。
    高士指出，喀拉拉邦问题“不是普通的危机。这牵涉到对代议制政府制度有生死关系的问题，对我们民族运动所拥护的一切东西有生死关系的问题，对民主事业有生死关系的问题。”
    高士进一步指出，“我们党具有已经赢得的胜利所产生的信心，认识到我们为之斗争的事业是群众所珍视的事业”。
    高士最后说，我们知道作出决定的不是国大党总部或者中央政府，而是决心保卫民主的人民。


印度总统接管喀拉拉邦政府　高士指出这种行动是反人民的(1959.08.02)

    新华社新德里31日电　印度总统普拉沙德7月31日晚上正式签署了一项公告，宣布他接管了喀拉拉邦政府的行政权。
    他在这项公告中说，在接到喀拉拉邦邦长的报告并且考虑了报告和其他的情报后，“我确信产生了一种局势，在这种局势中，按照印度宪法的规定，不能使这个邦的政府继续存在”。
    他宣布，他自己执掌了上述邦政府的所有职权，并且执掌了授与邦长和其他人的、或者他们可以行使的一切权力。
    据早些时候的消息，印度内阁在举行了两天会议后，作出了建议总统接管喀拉拉邦政府的决定。
    喀拉拉邦反对党和其他势力发动的目的在于推翻喀拉拉邦政府的煽动运动到印度总统发表这项公告时，刚好五十天。这项公告宣布后，成立了二十八个月的、由印度共产党领导的喀拉拉邦政府将立即被解散。
    据报道，在印度总统宣布解散喀拉拉邦政府以前，邦政府曾在7月30日向印度总统提出邦立法会议通过的土地关系法案，请总统批准。
    新华社新德里1日电　在印度总统在新德里签署接管喀拉拉邦政府的公告的同一天晚上（7月31日），喀拉拉邦邦长拉奥在特里凡得琅接管了邦政府。
    据印度报业托辣斯自特里凡得琅报道，喀拉拉邦政府首席部长南布迪里巴德在离开他的职务以后发表声明说，他和他的同事们“遗憾地获悉总统接受了他的内阁的意见。”他指出，关心维护民主的人的责任是，“努力击退这种对地方自治和对非国大党组织政府的权利（如果它得到立法机关的信任的话）所进行的首次大进攻。”
    南布迪里巴德向人民保证，“不论我们是否在职，我们将为同一个事业努力，我们在二十八个月以前就职就是为了促进这个事业。”
    南布迪里巴德指出，共产党员和人民在过去几个星期中所表现的很大的克制态度“使邦政府获得很大部分的民主舆论的好感。”
    南布迪里巴德7月31日晚上向邦政府秘书处告别后，对官员们和工作人员们的合作表示感谢，他们聚集在秘书处办公楼的草地上为南布迪里巴德等送行。
    据报道，喀拉拉邦反对党所进行的煽动运动一直继续到邦政府被解散前的最后一天。在特里凡得琅和其他县，暴徒们纵火焚烧了学校和一些商店。各反对党和教族领袖还计划举行“庆祝胜利”的活动。
    新华社新德里1日电　印度共产党总书记高士7月31日晚上在这里举行的群众大会上发表讲话时说，印度总统发布的接管喀拉拉邦政府的公告“破坏了”印度的“民主”，而且是“不符合宪法的”。
    高士是在总统签署了这项公告以后在会上这样说的。他还说，推翻印度一个邦的唯一的非国大党政府无宁是“国大党道义上的失败”，因为“这次行动使国大党的威信遭到了以前从未受到过的损失”。
    高士指出，这种行动是反人民的，“是惩罚喀拉拉邦的人民，因为他们投了共产党的票”。他在谈到国大党曾经提出的要喀拉拉邦举行期中选举的要求时说，“国大党总部想使共产党政府自杀，否则他们就将被中央干掉。”
    高士宣布，中央政府的行动不会使印度共产党在阿姆利则大会上所通过的政策和纲领有任何改变，采取这种政策时考虑到了国内和国际上的力量。他说，印度共产党将努力动员一切进步力量——包括国大党内的进步力量——来击败反动分子的一切阴谋。
    高士还要求共产党员和爱护民主的人士对反动分子的阴谋保持警惕。


印公众抗议中央接管喀拉拉邦　印共号召今天在全国组织抗议行动　高普兰要求制止对共产党人的袭击(1959.08.03)

    新华社新德里2日电　据印度报纸1日报道，印度共产党书记处在7月31日发表声明，号召党员8月3日在全国各地组织“和平抗议行动”，反对“解散喀拉拉邦政府和进攻议会制度和民主”。声明要求所有爱国民主人士，不分党派关系，同共产党一起参加这一行动。
    据印度报业托辣斯消息，工会领袖丹吉7月31日在孟买发表谈话说，中央的行动“是对印度宪法民主的发展的一个严重打击”。印度人民院共产党议会党团副领袖高普兰对报界说，“这是一个很坏的先例。历史永远不会忘记这件事。”
    印度一些报纸也发表社论，批评中央政府对喀拉拉邦政府的干涉。“团结报”1日说，“人们很难同意，印度政府在喀拉拉邦问题上所作的决定是正确的”，“政府说，并不是根据煽动运动来更动喀拉拉邦政府的，这种说法是错误的。”这家报纸问道，“如果喀拉拉邦目前的情况不是由煽动运动造成的，那么又是什么造成的呢？”
    最近一期的“工商业”周刊评论说，印度总统接管喀拉拉邦政府是为了挽回国大党在这个邦里的地位。国大党以前在这个邦里管理不当和做了其他更坏的事情，使它处于绝望的少数派地位。
    最近一期的“闪电”周报在一篇电讯中评论说，“自共和国宪法颁布以来，一个邦政府在邦立法会议中仍然享有多数的时候就被解散，这还是第一次，这样，中央就证明了：为了适合国大党的要求，宪法是可以亵渎的”。
    最近一期“德里时代”周报在“首都日志”一栏中评论说，“难免给人这样一种印象：国大党总部在喀拉拉邦遭到了失败”，“遗憾的是，国大党总部竟不得不甘心参与这种令人厌恶的和不民主的做法来赶走（喀拉拉邦）政府”。
    今天的“政治家报”报道，大约八千名纺织工厂和机械制造工厂工人昨天在德里进行了局部的罢工，以抗议中央对喀拉拉邦的干涉。若干工人在德里旧区也举行了好几次抗议集会。
    据印度新闻社报道，昨天加尔各答有十万多学生罢课，抗议中央对喀拉拉邦的干涉。在罢课后，若干示威队伍在大学的草坪上举行集会，并通过了谴责总统接管喀拉拉邦的决议。
    印度新闻社还报道说，在海得拉巴，九十四位属于共产党、社会民主党和社会党的议员和无党派人士星期六退出安得拉邦议会，抗议在喀拉拉邦强制实行总统管理。市工会理事会也在30日和31日举行示威。这个邦最近举行“喀拉拉邦周”时，有二十五个城市举行了罢市，八万名工人在三十个中心举行罢工，举行了三百个公众集会，一百三十个乡评议会通过决议，反对中央干涉。消息说，三百名市议员和八百名律师也反对中央的干涉。
    据新华社新德里2日电　印度共产党议会党团副领袖高普兰今天发表声明，要求立即制止反对党和教派势力对喀拉拉邦共产党人的袭击。声明说，“我本人和我党总书记高士已就这件事写信给总理，他已答应调查这个问题。他说，他已请（喀拉拉）邦长采取有力行动，但是这种现象仍在继续发生。”
    声明指出了在中央进行干涉后，喀拉拉邦共产党人所受到的袭击的次数。声明指出，“人们不能指望从‘喀拉拉邦解放斗争委员会’的领袖们那里得到和平，因为他们说，当部长们离职后，应当割掉他们的鼻子；应当公开鞭打他们。”
    喀拉拉邦在过去几天内发生了冲突。据印度报业托辣斯报道，昨天在特里丘尔附近发生的反对派同共产党人之间的冲突中，有一人被打死，有十四人受伤。别的地方也发生了冲突。
    同一家通讯社从特里凡得琅报道，“喀拉拉邦解放斗争委员会”领袖帕德马纳班昨天向喀拉拉邦长提出十五点要求，其中包括：停止执行教育法，立即成立一个有大权的委员会调查喀拉拉邦国大党对共产党政府提出的指责。
    “印度快报”报道，甘地夫人昨天在国大党议员举行的一个会议上暗示，未来的中央议会党团可能考虑建立喀拉拉邦国大党、穆斯林联盟、奈尔服务社和其他势力之间的选举联盟。


抗议解散喀拉拉邦政府　印度各地人民举行示威　一万多人在国会前高呼“不许破坏民主和宪法”　高士指出中央政府的做法是“印度民主的悲剧”(1959.08.05)

    新华社新德里3日电　在印度国会今天下午举行会议的时候，国会大厦前聚集了一万多名游行者，他们高呼“我们不容许破坏民主和宪法”，“我们抗议中央干涉喀拉拉邦政府”等口号。
    由共产党领袖和议员们率领的四人一排、长达数英里的游行者的行列经过了主要的街道。下午，游行者从市内各地聚集到拉姆利拉广场。他们举着前喀拉拉邦首席部长南布迪里巴德的肖像和无数红旗，并且高呼口号。
    参加游行的有工人、政府职员、附近农村的农民和妇女，还有老人和儿童。
    人民院会议是今天上午开幕的。会上提出了许多要求讨论喀拉拉邦局势的提案。
    共产党领袖丹吉要求总统把接管喀拉拉邦政府所根据的喀拉拉邦邦长的报告提交人民院讨论。但是内政部长潘特说，由于喀拉拉邦邦长的报告是“秘密文件”，因此不能透露。接着，在丹吉宣布了对喀拉拉邦政府被解散的方式和被剥夺知道邦长的报告的权利的抗议以后，共产党的全部议员和某些无党派议员退出了会场。
    今天，全国其他城市也举行示威，反对解散喀拉拉邦政府。
    据“印度斯坦旗报”今天报道，在过去两天中，在海得拉巴、特里凡得琅、翁巴拉、孟买、加尔各答、巴特那、克塔克、班加罗尔和拉吉科特等地，分别举行了群众大会、示威游行或罢工，抗议总统接管喀拉拉邦政府。
    印度共产党总书记高士在2日举行的记者招待会上指出，中央政府对喀拉拉邦所采取的行动“已使宪法成为伪装门面的东西，这个行动是印度民主的悲剧”。
    据报道，高士还指出，需要挽救印度的民主。他说，民主力量很强大，足以击败对民主的攻击。
    2日晚上，在德里甘地广场举行的群众集会上，印度共产党领导人高普兰讲话，要求中央政府向全国人民解释它为什么这样完全不尊重宪法第三百五十五条要求它履行的职责，这种职责是：在各邦遭到外部侵略和内部发生骚乱的情况时，中央有责任帮助各邦。
    印度各报继续就中央接管喀拉拉邦政府这件事发表社论。“团结报”今天说，“从原则的基础上来看”，接管喀拉拉邦政府的决定“是错误的”。它说：“我们在这个国家中创立了错误的惯例，这种惯例会危害它的将来。这也能够造成结束立宪民主的结果。”
    “自由新闻”在1日说，喀拉拉邦反对党领袖知道，强大的国大党总部是支持他们的，这一点是有助于制造和维持煽动运动的最大的因素之一。
    “论坛报”在2日说，“毫无疑问，国大党中央对这个问题感到内疚，它不能适当地解释它在这件事情上所采取的行动。”“德康先驱报”1日说，“支配着这个决定的是狭隘的党派利益，而不是宽广的原则”，而且“奖励采取直接的行动来更换政府，这种做法看来是不吉的”。
    在国大党议会党团举行的会议上，尼赫鲁总理解释了中央政府在喀拉拉邦问题上所采取的行动。据“政治家报”报道，尼赫鲁认为，中央所以进行干涉是由于煽动运动加强以后，怕在喀拉拉邦会发生大规模的暴力事件。
    这家报纸又说，在这次会议上，至少有两位议员对国大党同教族分子一起力图推翻喀拉拉邦政府的做法感到不快。有一位议员认为，“中央政府的行动虽然是不可避免的，却开了一个不好的先例”。


抗议印度政府对喀拉拉邦的专制做法　加尔各答二十多万人开大会　印度各地群众继续举行游行示威(1959.08.06)

    据新华社新德里4日电　据印度新闻社报道，印度最大城市加尔各答在3日举行了有二十多万人参加的群众大会，抗议印度中央政府解散前喀拉拉邦政府的行动。大会通过决议，指责中央政府对前喀拉拉邦政府的干涉是专制的做法，和“对印度民主的严重打击”。
    这个群众大会是在印度共产党和马克思主义者前进同盟的号召下举行的。有十万多人的示威游行队伍冒雨走了八英里的路程。参加大会的有六十个工会的会员和数千农民，其中有些农民来自加尔各答附近地区，他们步行了二十多英里。参加大会的还有几千名妇女。
    据报道，在加尔各答的许多著名社会人士，编辑、教授、立法会议议员和市参议员曾经在2日举行了两次集会。会上通过了决议，赞扬前喀拉拉邦政府从人民的利益出发为民主事业服务的功绩以及它的无私的献身精神。
    印度南部主要城市马德拉斯在3日举行了有十多万职工参加的游行和群众大会。他们高举着号召民主力量团结起来击败反民主势力的阴谋的标语牌。并且高呼“反对中央干涉”的口号。
    在这次群众大会上，印度共产党领袖拉马穆蒂和前喀拉拉邦教育部长孟达塞里都讲了话。他们指责国大党蓄意赶走前喀拉拉邦政府，以取悦地主和既得利益集团。
    在西海岸最大城市孟买，8月2日举行了“抗议日”。这一天，共产党和其它四个左翼政党联合举行了大规模的游行和群众大会。游行队伍经过这个城市的工业区时，大批工人参加了游行队伍。
    共产党领袖丹吉在群众大会上讲话时指出，国大党带动了反动派和教族势力搞垮了前喀拉拉邦的进步政府。
    在北方邦的勒克瑙，当邦立法会议议长不准许讨论关于中央干涉喀拉拉邦的临时动议时，共产党、社会党和某些无党派的议员退出了会场。随后，在这个邦的共产党组织号召下，在议会大楼面前举行了示威和群众大会。
    在旁遮普邦首府昌迪拉尔，由印度共产党组织的庞大的游行队伍走到邦长的官邸，递交了抗议中央的行动的备忘录。示威者佩着黑色的标志，举着红色和黑色的旗帜以及谴责干涉前喀拉拉邦政府的标语牌。
    在中央邦首府波保尔、迈索尔邦首府班加罗尔以及西姆拉、阿姆利则、阿拉哈巴德、曼加罗和其它许多地方也举行了类似的示威游行。
    据印度新闻社特里凡得琅消息，在印度总统7月31日发布了接管前喀拉拉邦政府的公告以后，喀拉拉邦的工人阶级紧接着在8月1日自动举行了大规模的罢工，抗议中央采取的这种行动。
    消息说，在特里凡得琅，估计将近有一万名工人举行了罢工。


尼赫鲁谈喀拉拉邦问题　声称中央干涉的做法是他建议的(1959.08.09)

    据新华社新德里7日电　尼赫鲁总理今天在记者招待会上回答了新闻记者提出的关于中央接管前喀拉拉邦政府方面的问题。记者们问他，中央采取的这种行动是否符合宪法，尼赫鲁在回答中认为，“总统所采取的行动是严格地在宪法范围之内的，并没有违反宪法”。
    尼赫鲁认为，中央干涉的决定是“民主的，它可以导致通过选举的民主解决”，这种做法是他本人早些时候建议的。
    有记者问道，国大党和反对派领导人不断扬言中央要进行干涉，这是否在使局势进一步恶化方面起了一部分作用，尼赫鲁承认，“可以说中央干涉的可能性鼓励了反对派所进行的煽动运动”。但是他又说，“我不喜欢干涉这个主张”。他还说，“尽管我们不喜欢喀拉拉邦内所发生的许多事情，我们更不喜欢干涉的主张”。
    有记者问到，为什么不公布邦长的报告来使人民信服，尼赫鲁认为，“那样做是极其不合适的”。他说，构成中央行动的基础的邦长的报告是不能公布的，因为这是一个机密文件。尼赫鲁为他拒绝关于对喀拉拉邦政府所受到指责进行高级调查的建议一事这样答复，在他看来，“在喀拉拉邦目前的情况下，进行高级调查肯定不会带来和平，相反只会保持激动的情绪。”


印共就喀拉拉邦政府被解散发表声明　号召人民击退对民主的进攻　指出中央政府的行动粗暴地蹂躏了宪法的精神(1959.08.11)

    据新华社新德里9日电　印度共产党中央执行委员会在今天发表的关于喀拉拉邦的声明中指出，“印度政府解散喀拉拉邦政府、解散邦立法会议并强由总统管理这个邦的行动粗暴地蹂躏了印度宪法的精神，并且对印度的民主犯了严重的罪行。”
    声明说，喀拉拉邦政府所以被解散，“并非由于它失职或犯了错误的缘故，而是由于执掌中央政府的国大党希望它垮台。印度宪法赋与中央的广泛权力被有意地滥用来推翻邦政府，因为这个政府的政策和措施为工人、农民和劳苦大众的利益服务。中央政府的这个行动不仅是蹂躏印度宪法的精神的做法、粗暴地歧视非国大党政府和攻击地方自治的行动，特别是对劳苦大众的攻击，攻击了他们的选举自己爱戴的政府的基本民主权利以及这个政府（只要它在立法会议中享有多数）贯彻它的政策和措施的权利。”
    声明说，解散喀拉拉邦政府的行动“是周密的准备和处心积虑地考虑的计划的结果”。声明指出，喀拉拉邦政府“取得了印度任何邦政府所未能取得的成就”，它的政策、特别是土地改革政策在喀拉拉邦和外地的国大党领导人的心上造成了不安，如果让喀拉拉邦政府继续存在，并且实现它的一切声明，那将严重削弱喀拉拉邦的反动势力的基础，并且将打开在其他邦内建立民主政府的前景。
    声明追溯了国大党和教族势力在喀拉拉邦发动的煽动运动的事实，并且指出，这种煽动运动“要不是得到国大党总部和包括尼赫鲁先生在内的中央政府一些领导人在政治上和精神上的支持，本来就会遭到可耻的失败！尼赫鲁作为印度总理，对于邦政府是负有特别的责任的。中央政府的干涉的希望一开始就是这一运动得以维持的基础。”
    声明说，“意味深长的是，总统的公告运用了印度宪法第三百五十六条，但是却没有说明采取这种激烈行动的任何理由”。
    声明还指出，紧接着中央干涉以后，“喀拉拉邦解放斗争委员会”的“志愿人员”、国大党人和其他反对派采取了许多暴力行动来攻击喀拉拉邦的共产党人和共产党的支持者，有人还要求修改和废除喀拉拉邦政府所规定的进步措施。
    声明说，因此喀拉拉邦人民所面临的任务是“挫败这些企图，维护共产党领导的二十八个月之久的政府管理下所获得的成果，确保举行自由和公平的选举”。
    声明号召喀拉拉邦全体人民团结一致，并且表示相信：全国劳苦大众和心地正直的人都将支持喀拉拉邦人民为获得民主的胜利而继续的斗争。
    委员会还提醒，“资产阶级、地主反动派的势力正在力图对工人阶级、农民和民主力量发动新的进攻”，他们宣传说，共产党正在策划“报复性”的行动和采取暴力手段。声明说：“中央执行委员会重申，以人民愈来愈大的支持为基础、并且相信民主和社会主义事业必将胜利的共产党，将继续执行目前的和平和民主方法的政策”。
    声明说，委员会“认为，极其重要的是：必须从正确的角度来考虑喀拉拉邦的事件，并且从中吸取正确的教训”。声明说，喀拉拉邦政府的解散和国大党的做法“表明了印度民主面临着严重危险。”
    声明最后号召爱好民主的全体印度人所面临的最重大的任务是团结起来，击退对民主的进攻。


全印工会大会就喀拉拉邦政府被解散发表声明　谴责印度政府对民主的侵犯(1959.08.14)

    新华社新德里12日电　全印工会大会就印度中央政府解散前喀拉拉邦政府的行动发表声明，呼吁一切拥护民主的人民群众“谴责这种对民主的侵犯，谴责它强迫推翻获得喀拉拉邦立法会议信任的合法当选的政府。”
    声明指出，前喀拉拉邦政府所以被推翻，是因为喀拉拉邦人民“选出共产党和它的无党派同盟者担任政府职位，从而为实现劳动人民的要求铺平了道路。”
    拥有一百五十五万八千多会员的全印工会大会从8月8日到10日在德里举行了工作委员会会议。会议发表的声明支持前喀拉拉邦政府在维护工农群众利益方面所采取的政策。声明说，“喀拉拉邦工人现在的任务是努力维护他们在上届政府执政期间所获得的权利，使已经实现的要求将不会受到总统的统治或者现在正在恢复他们固有的压迫和剥削手段的既得利益集团的不正当的变动。”
    工作委员会在关于粮食情况的决议中，对目前“粮食价格的惊人上涨”表示严重的忧虑，因为这种情况将“损害劳动人民的生活条件”。它指出，目前供应的稀少和价格的上涨“只能意味着，这种危机是得到乡村地主帮助的囤积居奇者和投机的银行势力制造出来的。而其目的是要推翻关于土地改革的建议。”
    委员会讨论了加强国内工人团结的问题。它在一项决议中对印度全国工会大会在那些存在着统一联合会的工业和行业中执行的分裂政策表示遗憾。委员会决定加强它在种植园工人中间的工作，并且讨论了组织全印种植园工人联合会所要采取的步骤。


印共领导的邦政府被解散后　喀拉拉邦马上变样　劳动人民坚决支持共产党(1959.08.15)

    新华社新德里14日电　据报纸报道，印度共产党领导的喀拉拉邦政府被解散以后，在喀拉拉邦的一些地方，地主已经开始把佃户赶走，并且虐待支持共产党的农民。据印度报业托辣斯说，喀拉拉邦的现政府已经修改了喀拉拉邦教育法的某些引起争论的条款。
    但是“政治家报”记者报道，喀拉拉邦的劳动人民，包括四百万埃兹哈瓦斯教族仍旧坚持支持那里的共产党。邦政府的人事也已经有了变动。前警察总监被调走。因为煽动分子不喜欢他。前政府在警察部门设立的新职位和对一些人员的提升也都被撤消了。中央政府已经给邦长派去了顾问，并且将留在那里。
    据报纸报道，喀拉拉邦原来的反对党和其它势力现在开始组织选举联盟，以便参加新的选举。
    “印度时报”13日报道，国大党喀拉拉邦委员会领袖山卡尔将到德里来同国大党最高领导机构商洽关于同人民社会党、穆斯林联盟结成联合阵线的问题。“印度快报”14日报道，国大党主席英迪拉·甘地夫人13日强调说，共同努力使喀拉拉邦共产党政府下台的各党派和集团，要在未来的选举中站在一起。在喀拉拉邦重新举行选举的确实日期还没有宣布。
    印度选举委员会主任委员松达拉姆曾经访问了喀拉拉邦。他对选举名册和选区作了某些调整。最近一期的“德里时代”周刊说，国大党的选举专家帕蒂尔可能被派去喀拉拉邦组织国大党的选举运动。


高士著文分析喀拉拉邦政府被解散后的新形势　号召民主力量加强团结维护宪法(1959.08.16)

    新华社新德里14日电　印度共产党总书记阿约艾·高士在最近一期的“新世纪”周报上发表的一篇题为“共产党——保卫印度民主的先锋”的文章说，最近解散印度喀拉拉邦政府的行动，“是资产阶级自己向资产阶级民主制度进行疯狂进攻的开端。”
    高士追溯国大党赶走喀拉拉邦政府的策略的特点，他指出，国大党已经陷于“空前孤立，离开了人民，离开了各种构成印度民主力量总和的倾向。”
    他回顾了“共产党在它整个历史中进行过的一次最大的运动”以及共产党所得到的群众支持，并说，“印度共产党能够光荣地通过这次考验，这对民主运动来说，是一件意义极其深刻的事，是一件非常幸运的事。”
    高士说，“总结整个形势，人们只能说：我国工人阶级，在全印范围内，在政治和道义方面，第一次使印度资产阶级遭到严重失败。这的确是现代印度的历史上的一个转折点。”
    高士指出，“喀拉拉邦危机不仅是这样一个问题，即国大党领导不能容忍一个进步的、非国大党的政府那怕是在印度十四个邦中的一个邦里存在，而是某种远为深刻得多、根本得多的东西的表现。”
    高士说，“资产阶级希望借以巩固其地位的经济政策失败了。危机首先是在这种背景下发生的。”他说，“资本主义发展道路已证明不仅是人民贫困化的道路，同样也是民族经济不能有重大发展的道路。”他说，“其次，感到不满的群众已把注意力集中于工人阶级政党，这个政党在过去十二年内是以资产阶级领导的国大党的权力和地位的主要挑战者的姿态出现的。作为一个真正的取而代之的力量出现在印度政治舞台上的，不是封建的右派反动派，而是以共产党为先锋的新兴的左派力量”。
    高士说，“在我国千百万人心中，愈来愈出现一个突出的问题，那就是：谁来领导？取得无产阶级领导地位的任务已经列在日程上。没有完成的民主革命的任务，只能由在工人阶级的领导下的民主力量来完成——这一点已愈来愈明显了。”
    高士指出，资产阶级面临着严重的经济和政治危机，这“首先是从资产阶级民主的危机上表现出来。”
    高士认为目前反民主的运动并不是一小撮人的某种越轨行为，某种小阴谋。他说，“这个危机是客观形势本身的产物，是由于资产阶级害怕它的国家领导地位本身受到威胁这种心理所产生的。”
    高士说，“必须得出的和充分了解的结论是，我们不能认为资产阶级民主是没有问题的。必须严格地同一切修正主义和改良主义的思想作斗争，对于一切认为将来的道路是逐渐地和顺利地前进的道路的幻想也必须与之作斗争。”高士说，“印度的统治阶级是不会自动接受投票箱的决定的，如果他们的利益受到威胁，他们就会起来反对民主本身。这一点现在已经得到充分证实。”
    高士说，“应当得出的第二个主要结论，是印度目前存在着强大的民主舆论。”
    他指出，“因此有必要把认识提高到这一步：即使危险很严重，对民主的进攻是能够被击退的。共产党必须避免一切宗派主义，加倍努力来团结所有的民主力量，包括一些国大党人在内，来维护印度的宪法和议会制度。这是一个迫切的任务，不容有任何迟缓，不容有任何短浅之见，也不必惊慌。”


印度人民院通过决议　为中央接管喀拉拉邦撑腰　印共和一些无党派议员退席表示抗议(1959.08.23)

    据新华社新德里20日电　印度人民院经过三天的激烈辩论，于20日通过了一项赞同中央接管喀拉拉邦行政权的总统文告的决议。印度共产党议员随即退出会场，抗议这项决议。
    印度共产党议会党团副领袖高普兰说，“我们抗议政府的可耻态度”并且宣布退出会场。有些无党派人士也跟着共产党议员退出了会场。
    在人民院辩论中，丹吉代表共产党指出，中央干涉是不民主和违反宪法的。他说：“对许多人，差不多占全国的大多数人来说，所发生的事情并不符合民主的原则”。“他们认为，所发生的事情是我们未来发展中的障碍”。他说，喀拉拉邦政府是由人民选举产生的，中央之所以进行干涉是因为国大党被这个成就吓坏了。
    丹吉指出，喀拉拉邦政府所执行的不过是国大党所提出的但是没有执行的那个土地计划。他说，邦政府实际上是保卫国家的经济和被剥削阶级，他说，骚乱是银行家、农场主和地主们组织的。
    辩论期间，国大党、人民社会党、人民同盟和新近成立的极右翼的自由党的议员们，对喀拉拉邦政府提出了形形色色的指责。他们特别仇视邦政府提出的土地关系法案和教育法。
    尼赫鲁总理在谈到中央干涉的时候说，“除此以外没有别的办法”，因为喀拉拉邦“这样充满了仇恨和开始发生的暴力行为。”尼赫鲁对印度共产党提出的批评中央干涉是扼杀民主的指责作了辩解，但是他没有谈到宪法的问题。
    在辩论中，有些无党派议员和其他党派的议员批评了中央的干涉。民主大会党议员德奥反对中央的行动。他说，当共产党在（喀拉拉邦）议会中仍然拥有多数的时候，采取这种行动是没有理由的。无党派议员卡迪尔卡说，中央政府“在道义上应该受到谴责”，因为“它站在违法者的一边进行了干涉”。无党派议员艾耶尔指责国大党“实际上是以直接行动的名义煽起和怂恿暴力行为和野蛮行为”。


印度喀拉拉邦大选竞选活动激烈　高士号召选民支持共产党　一些共产党人在竞选中竟遭到杀害(1960.02.01)

    新华社新德里31日电　印度喀拉拉邦议会选举即将在2月1日举行。这里的报纸普遍认为，这次竞选是印度历史上最激烈的一次。
    据报道，印度国大党、人民社会党和穆斯林联盟结成三党联盟，同印度共产党及它所支持的无党派人士进行竞选。这三个党的所有高级领导人在他们的演说和宣传中都曾强调，即将到来的选举并不是在经济和政治问题上的通常斗争。人民社会党主席梅达和总书记戈拉伊在喀拉拉邦一再重复说，在他们看来，喀拉拉邦选举的基本问题是坚决猛攻共产党人。但是，这三个党有着意见分歧，它们没有能够发表联合的竞选宣言。
    据印度报业托辣斯报道，印度总理尼赫鲁曾经亲自在本月18日访问喀拉拉邦的埃纳库拉姆，为国大党进行竞选。他曾在一次群众大会上攻击印度共产党，说它是“非常落后的党”。他说，印度共产党基本上不代表民族主义，也不代表印度人民的民族精神。他还指责说，印度共产党在中印边界问题上遭到“良心的危机”。尼赫鲁还在另一次会议上承认，喀拉拉邦的国大党由于缺乏真正有效的组织，在许多方面都失败了。他敦促国大党做一些踏实的工作以便在那里同共产党人竞争。
    据报道，国大党新主席雷迪和国大党的领袖英迪拉·甘地、德巴也到这个邦的各个地方旅行，为国大党进行竞选。有六名中央级部长在访问喀拉拉邦期间到处游说，为国大党争取选票。
    三党联盟动员了大量的宣传工具、吉普车和人员以进行竞选，它得到天主教会和奈尔服务社的支持。据印度共产党领导人之一、前喀拉拉邦首席部长南布迪里巴德在最近发表的信中指出，有人从外地运入一千多辆汽车来帮助国大党开展竞选活动。
    据“政治家报”28日报道，邻近的别的邦有五千名警察被调到喀拉拉邦去。机动巡逻队也准备出动。
    已经有消息说，在竞选运动中发生了冲突。印度报业托辣斯援引官方的报告说，1月25日在特里丘尔有一人被杀，几人受伤。据“新世纪”周报报道，受害人都是共产党人，他们参加了支持共产党候选人的和平游行。
    印度共产党领袖高士在最近一期“新世纪”周报上再次呼吁喀拉拉邦人民选举共产党，以便捍卫民主、民主改革和为人民服务。他指出，“共产党在竞选运动中预言要解决它的政府一直优先考虑的问题：执行土地关系法和其它土地改革法、扩大合作社、以民主方式实行地方分权，以及全面发展喀拉拉邦。”
    印度共产党原来在喀拉拉邦是执政党。去年6月，当时的反对党国大党、人民社会党和穆斯林联盟和反动教派势力煽起了推翻邦政府的运动。到7月31日，印度总统宣布接管邦政府。根据印度宪法，总统接管最多只能有六个月，在这期间应当重新举行选举。


印共就喀拉拉邦选举结果发表声明　人心背向表明印共影响扩大　印共在选举中得票增加议席反而减少(1960.02.06)

上一页　　　目录页

    新华社新德里5日电　印度共产党全国委员会书记处今天就喀拉拉邦选举发表声明说，党将保卫工人、农民和其他劳动人民在党同其他民主力量在喀拉拉邦执政时期所争取到的成果。
    声明说，印度共产党同得到大资本家撑腰的、和有势力的天主教会和教族反动派千方百计的支持的三党联盟——国大党、人民社会党和穆斯林联盟——单独作战，不但保持了它的地位，而且还赢得了新的阵地。“党和它的同盟者所得的票数比1957年大选的结果增加了一百二十多万票。”
    声明说，“民主力量有一切理由由于国大党、人民社会党和穆斯林联盟的三党联盟的选举胜利而感到不安，因为这个胜利基本上意味着政治反动派和教族主义的暂时的胜利。但是，从更广泛的角度来看，这只是选举形势中的一个方面，而且这决不意味着人民的事业遭到了喀拉拉邦群众的拒绝。”声明反驳了国大党最高当局过去的一种说法，即群众已经离开了共产党，而这就是解散共产党领导的政府和中央进行干涉的理由。声明说，作为群众背向的一种标志的投票数字表明，“情况发生了对共产党比其他任何党派更为有利的转变。这个明显的事实现在是不容争辩的了。”
    声明说，“虽然民主力量和我党在喀拉拉邦很强大，但是，它们还并不强大得足以战胜所有的反动和教族力量为了赢取选举胜利而组成的联盟。自然应当吸取适当的教训来弥补这种缺陷。”
    印度共产党的“新世纪”周报在最近一期中写道，在喀拉拉邦选举中，三党联盟“利用了金钱、宗教和教族主义的一切势力，利用了印度国大党最高当局和中央政府的一切权力和声势”，而且，握有完全控制权的印度领导机关直接指挥了这次竞选运动。
    据昨日的“印度时报”报道，喀拉拉邦国大党主席山卡尔3日也承认，“有很大一部分选民仍然坚定地支持共产党”。
    印度其他报刊也纷纷评论喀拉拉邦的选举结果。最近一期的“联系”周刊说，如果认为“共产党在执政以后失去人民的信任”，那是错误的。它说，“共产党仍然是喀拉拉邦的一个最强大的政治力量。”

    新华社新德里5日电　印度喀拉拉邦议会选举的一百二十六个席位的最后结果已经揭晓。选举结果表明，印度共产党和它所支持的无党派人士得票比1957年大选时增长了约50％以上，但是席位反而从六十五席减少到只有二十九席（共产党二十六席，它支持的无党派人士三席）。
    其他九十七席的分配如下：国大党六十三席、人民社会党二十席、穆斯林联盟十一席、革命社会党一席、其他的无党派人士两席。由于其他两名无党派议员已宣布参加国大党，目前国大党已经以六十五席在喀拉拉邦议会中占居多数。
    印度共产党喀拉拉邦委员会书记处今天发表声明说，印度共产党不仅保持了喀拉拉邦第一大党的地位，而且比以前更壮大了。
    根据这项声明提供的数字，印度共产党和它所支持的无党派人士这次共得票三百五十七万多张（共产党候选人得二百九十七万多张），占整个投票总数的44．2％，而上次选举中得票二百三十多万张（共产党候选人得票二百一十万多张），占投票总数40．4％。
    这次得到六十三席的国大党得票只有二百七十九万张。这次在选举中为一致对付共产党而结成的国大党、人民社会党和穆斯林联盟三党联盟，一共只得了四百三十三万多张票，绝对数比上次虽也增加了一些，占投票总数的比例却从55％下降到52．8％。
    这次选举是在国大党和其他一些政党掀起的反共歇斯底里的气氛下进行的。国大党、人民社会党和穆斯林联盟结成的三党联盟，对竞选的一百二十六个席位作了分配，以避免互相竞争，选票分散。按照选举法，一个选区一般情况下只能选出一名议员（这次有的选区投票选出两名议员）。
    在2月1日投票那天，有二千一百名警察在所有投票站值勤。在投票站曾经发生去投票的共产党员被人用刀刺死的事件。投票前几天的竞选运动中曾经发生冲突，支持印度共产党的人曾遭杀害和殴伤。


后续：资本继续统治，工农继续斗争与牺牲，阶级二道贩子继续买进卖出……

目录页

印度国大党和人民社会党组成喀拉拉邦联合政府(1960.02.25)
印共领导人南布迪里巴德　指责喀拉拉邦政府歧视共产党(1960.05.10)
全印农民协会年会通过决议　号召农民为彻底实行土改而斗争　主张把土地和荒地分配给耕种者和无地农民(1960.05.26)
印度“新世纪”周报揭露　喀拉拉邦警察当政猖狂反共(1960.06.04)
喀拉拉邦工农为生活权利斗争　农民协会在各地组织游行要求在邦内实行土地改革　漆树加工工会号召工人罢工反对雇主拒绝增加工资(1960.06.28)
印度“新世纪”周报载文揭露　喀拉拉邦政府对人民权利大举进攻　地主仗势收回租地　许多农民家屋被毁　共产党人受到迫害(1960.06.28)
喀拉拉邦农民要求执行土地关系法　高普兰率领的农民宣传队伍受到群众热烈欢迎(1960.07.27)
印共候选人在喀拉拉邦补选中获胜(1961.02.21)
绝食抗议喀拉拉邦政府把一千多户农民逐出家园　印共领导人高普兰竟被无理逮捕(1961.06.16)
印喀拉拉邦农民反对夺佃　邦政府大规模逮捕示威群众(1962.01.02)
印度饥荒严重　缺粮千余万吨　喀拉拉邦发生大规模反饥饿示威(1964.11.13)
要求增加工资和教育经费　印度喀拉拉邦和加尔各答教师示威(1965.01.26)
印共在喀拉拉邦立法会议选举中获得胜利(1965.03.11)
印度喀拉拉邦群众掀起反饥饿斗争(1966.01.31)
喀拉拉邦学生罢课抗议当局饥饿政策和野蛮镇压(1966.02.02)
喀拉拉邦当局疯狂镇压并逮捕二百名示威者(1966.02.03)
喀拉拉邦学生愤怒绝食抗议当局野蛮镇压要求释放被捕同学(1966.02.19)
印度人民抢粮斗争风起云涌(1967.08.10)
印度喀拉拉邦政府挂羊头卖狗肉　南布迪里巴德等印修分子在喀拉拉邦当官执政为美帝和印度反动派效劳(1967.08.20)
印度喀拉拉邦革命人民拿起武器奋起造反(1968.11.29)
印修分子控制的喀拉拉邦政府，纵容大地主和富农凶残地掠夺农民，帮助大财阀镇压工人斗争(1969.02.09)
喀拉拉邦政府出动反动警察野蛮镇压邦内的工人斗争犯下血腥罪行(1969.03.02)
印度修正主义分子残酷镇压革命人民(1969.06.04)
印修“和平过渡”黑样板——喀拉拉邦政府垮台(1969.10.28)
南布迪里巴德总书记　 今天到京访问我国(1983.04.23)
印国大党在两邦议会选举中失利(1987.03.28)

目录页


印度国大党和人民社会党组成喀拉拉邦联合政府(1960.02.25)

      目录页　　　下一页

    据新华社新德里22日电　在国大党最高司令部同人民社会党和穆斯林联盟领袖之间举行了为时半个月的频繁的谈判以后，喀拉拉邦政府今天在首府特里凡得琅正式成立。新的邦政府已经宣誓就职。
    这个邦政府是由八名国大党人和三名人民社会党人组成的联合政府，首席部长由人民社会党领袖帕·塔·皮莱担任。有消息说，国大党所以放弃这个首席部长职位是因为它需要保持联盟来对付共产党。


印共领导人南布迪里巴德　指责喀拉拉邦政府歧视共产党(1960.05.10)

    新华社新德里7日电　5月8日出版的“新世纪”周报报道，喀拉拉邦立法会议反对党领袖、印度共产党领袖南布迪里巴德，在给喀拉拉邦首席部长和内政部长的信中指责喀拉拉邦的国大党和人民社会党联合政府肆意对共产党采取政治上的歧视行为，不准这个邦内的被监禁者阅读共产党的报刊。
    这封信的副本已经送给印度总理尼赫鲁和内政部长潘特。
    这家周报说，南布迪里巴德谴责喀拉拉邦首席部长竟把共产党著作列入色情著作，而不准被监禁者阅读。他还说，“并不是一切政治见解都不许在被监禁者中间传播，而唯独不许共产党的见解传播。”
    这家周报还说，在这个邦的特里瓦得琅中央监狱内，一名叫瓦苏·皮莱的被监禁者正在进行绝食，抗议剥夺他获得和阅读他所选择的报纸的权利。皮莱为此已被单独禁闭，同他的难友们隔离。狱中难友们为表示同情，也进行了绝食斗争。但是他们遭到监狱当局的痛打。


全印农民协会年会通过决议　号召农民为彻底实行土改而斗争　主张把土地和荒地分配给耕种者和无地农民(1960.05.26)

    新华社新德里23日电　在印度北方邦加齐普尔举行的全印农民协会第十七次年会在5月20日结束。会议要求实行彻底的土地改革，并且号召发动农民为此而展开斗争。
    会议结束时举行了约有六千名农民参加的群众大会。
    同一天，在举行群众大会以前，两千名农民高举标语牌和旗帜冒着酷热举行了游行。他们高呼下列口号：把荒地分配给无地的农民，规定占有土地的合理的最高限额，把土地分配给耕种者，立即批准前喀拉拉邦立法会议通过的土地关系法案。
    据报道，在这次会议中重新当选为全印农民协会主席的阿·库·高普兰号召加强农民协会这一群众性组织，他强调满足农民的正当要求的重要性。他还号召农民展开斗争，反对各邦国大党政府所通过的、不会发生效果的、有缺点的土地法案。
    在这以前，来自各邦的四百名左右的农民代表在进行了三天（从17日到19日）的讨论之后一致通过了几项决议。
    会议通过的关于土地改革进展的决议，号召所有的印度农民和农业工人组织起来，以便展开强大的运动，争取实行彻底的土地改革，反对各邦政府所奉行的支持地主和反对农民的政策。
    决议对印度目前的农业情况表示遗憾，并指出各邦土地法律中的一切漏洞。这项决议援引官方的报告说明，在某些邦内，被剥夺土地的农民在短时期内已达农民总数的50％以上。
    会议通过的关于印度第三个五年计划（1961年4月—1966年3月）的农业方面的决议对农业生产的极低的生产速度表示忧虑，并认为造成这种情况的原因是“过时的农业关系”和“地权的集中”。决议指出，大约三分之一的耕地是属于每户拥有二十五英亩以上的土地所有者，他们占土地所有者人数的4％。
    在会议期间，印度的进步诗人和文化工作者为到会农民举行了表演。这些表演反映了农民的艰苦生活以及他们的斗争、要求和实现这些要求的道路。

    （按：尽管印度政府曾经表示要实行土地改革来提高农业生产和改善农民生活，但是各邦政府实际执行的却是支持封建制度的政策。印度共产党中央执行委员会不久前通过的关于目前形势的决议草案中曾经指出：“并没有认真地规定地主占有土地的适当的限额，夺佃的现象没有停止，被剥夺土地的佃农并没有重新得到他们的土地；土地并没有给予无地或贫困的农民。……大地主、放债者和奸商对农村经济的控制逐步加强了，结果使广大的贫农和农业劳动者更加贫困。”）


印度“新世纪”周报揭露　喀拉拉邦警察当政猖狂反共(1960.06.04)

    新华社新德里2日电　印度“新世纪”周报最近载文揭露，目前的喀拉拉邦国大党和人民社会党联合政府正在实行警察统治，加紧迫害进步力量。
    文章揭露，目前邦政府的内政部长普·特·查科是邦政府中的“有力人物”，他是天主教会和富豪们在邦政府中的代表。文章说，“自从这位内政部长任职以来，他一直在叫嚷什么政府部门中的共产党‘第五纵队’。”“现在已经从这种暗示进到直接行动的阶段。官员们以各种罪名被停职，他们的案件则送交法庭调查。这位内政部长已经说过，他打算把六百名上下的政府官员列入他的‘黑名单’，准备送交法庭调查。”文章又说，“警察部门和其他部门已经下令停止大约二十名官员的职务。”在国大党和人民社会党联合政府执政以后，一些积极反共的警官又重新活跃起来了。
    文章说，邦政府用这些停职、调任和降职的手段向不愿意鞭打和虐待无辜人民的那些人表明，“如果他们要保持他们的工作，他们最好就开始打共产党人。”
    文章说，“今天在喀拉拉邦，即使公务委员会决定一个人有条件担任某项工作，但是最后决定他的命运的将是警察。在他被公务委员会挑中以后，他必须要有警察发给的证件，表明他同任何‘颠复活动’没有关系。”文章指出，这项规则完全是针对印度共产党的，“这违反了宪法保证每个公民所享有的基本权利，这是一种政治上的歧视。”
    文章说，“不难设想，一旦警察获得了这样大的权利，他们将会把这作为捞钱的方便门路。因为即使一个同共产党毫无关系的人想得到警察的许可证件，他也不得不向查科正在培植起来统治喀拉拉邦的新的一帮人送钱。”
    文章说，“为了使警察负责这个邦的工作，查科需要一个可靠的警察机器。他为了重新组织警察部门而遍访各县，以便搞清楚他的党徒中谁是可靠的。”
    文章还揭露邦政府禁止印度共产党报纸和刊物进入监狱，企图限制印度共产党日益增长的影响。文章说，在今天，“爱国者报”、“新生活报”、“人民世纪报”、“新世纪”等报刊都被禁止了。甚至普希金的名著“上尉的女儿”也遭禁止。
    文章说，“今年4月5日，监狱当局从一个共产党员的囚室中拿走了几乎所有的书籍，其中有普希金的‘上尉的女儿’。只有一位查科那样无知的警察部长才会决定‘上尉的女儿’是淫书或者不合标准。”


喀拉拉邦工农为生活权利斗争　农民协会在各地组织游行要求在邦内实行土地改革　漆树加工工会号召工人罢工反对雇主拒绝增加工资(1960.06.28)

    新华社新德里26日电　据最近一期的印度“新世纪”周报报道，印度喀拉拉邦的工人和农民为了要求在邦内各地进行土地改革和获得工作的权利，正在组织群众性的游行和罢工。
    消息说，由全印农民协会主席高普兰率领的一支三十人组成的主要队伍将在6月28日开始进行为期二十七天、行程四百英里的游行，最后将在7月24日到达喀拉拉邦政府所在地特里凡得琅。
    消息说，目前，喀拉拉邦各区乡已有一些小队伍在进行活动。他们正在向农村的人们说明由印度共产党领导的前邦政府所制订的土地关系法有遭到修改的危险，动员农民普遍参加前往特里凡得琅的游行，并且为游行队伍筹集经费。这家报纸说，整个喀拉拉邦各地都将有这种小队伍进行活动。
    这家报纸指出，喀拉拉邦的土地关系法是在印度通过的唯一的具有以下特点的法案：规定拥有土地的限额，保护农民所租的土地不被收回，等等。但是这项法案没有得到总统的批准，它现在被退回到喀拉拉邦立法会议以便修改。
    早些时候，喀拉拉邦的农民在请愿书上征集到八十万人的签名，要求印度总统立即批准土地关系法并实行这项法案。
    消息还说，在坎南诺尔地区英国人经营的一家纺织厂中工作的二十一名工人为了要求自4月26日起就已关闭的这家工厂开工，已经游行了三百三十英里，在6月22日到达特里凡得琅。
    消息说，喀拉拉邦农民协会秘书长表示完全支持这家纺织厂工人所采取的行动，认为这种斗争是反对失业的斗争的一部分。
    据“印度斯坦时报”23日报道，拥有七万五千名工人的喀拉拉邦漆树加工工业的工会已经决定号召从6月27日起举行全行业的罢工，来反对雇主的拒绝增加工资和声称要关闭工厂的行动。喀拉拉邦漆树加工工业，是印度获取美元的主要工业。


印度“新世纪”周报载文揭露　喀拉拉邦政府对人民权利大举进攻　地主仗势收回租地　许多农民家屋被毁　共产党人受到迫害(1960.06.28)

    新华社新德里25日电　最近一期的印度“新世纪”周报著文评论印度喀拉拉邦国大党和人民社会党联合政府的四个月来的施政情况时说，这个政府所走的方向是，“饥饿的人还会更饥饿，失业者决不会找到工作，法律规章只有利于执政党挑选的追随者”。
    文章指出，喀拉拉邦现政府在四个月期间完全改变了由印度共产党领导的前政府所推行的主要政策。
    文章列举事实说，目前的喀拉拉邦政府曾经宣布，它将竭力恢复警察统治，使乡下的有土地的绅士和有钱人以及国大党人和人民社会党人把法律操纵在自己的手中。这些人同警官、甚至同部长有直接的接触，可以指使警察的行动。
    文章说，在喀拉拉邦，许多地方的地主都收回了租地。许多农民的房屋被拆毁，他们的家庭被赶走。当地的国大党领袖直接帮助了这种恐怖运动。共产党员和同情者受到打击，甚至遭到杀害。
    文章说，邦政府还改变了共产党领导的前政府的合作社政策，把合作社的利益给予上层阶级。
    另据这里的报纸报道，喀拉拉邦立法会议在23日还不顾共产党议员的反对，通过一项法案，要在1961年1月1日以前把前邦政府制订的教育法中关于任命教师的第十一条暂时作废。
    “新世纪”周报在这篇文章中指出，这一条在任命教师方面有利于帮助落后乡村的规定所以要被暂时作废，是既得利益集团和“奈尔服务社”对邦政府施加巨大压力的结果。
    “新世纪”周报的文章说，喀拉拉邦政府已经撤销了同反共的“解放斗争”组织的暴行有关的案件。在共产党领导的邦政府被解散以后的总统接管期间，曾经撤销了二千七百起违法的案件。在联合政府成立以后，又撤销了二百七十三起关于侵犯人身和财产的案件。但是反对共产党人的案件却继续被保留。文章说，邦政府已经开始迫害那些拒绝跟随国大党和人民社会党的头子走的人。已经有大约三十人被警察局和其他部门命令停职。在现政府的统治下，出于党派的考虑而解雇政府官员或把他们降级和大规模调动的事件已经成为家常便饭。
    文章说，在今天的喀拉拉邦，候选人在政府中就职要经过警察甄别。它还说，在新邦政府执政的四个月中，食品和其他消费品的价格都已上涨，谋杀案和偷盗案也大为增加。


喀拉拉邦农民要求执行土地关系法　高普兰率领的农民宣传队伍受到群众热烈欢迎(1960.07.27)

    新华社26日讯　据印度报纸报道，由全印农民协会主席高普兰率领的一支三十人的农民队伍为了要求迅速执行印度共产党领导的前喀拉拉邦政府所制定的土地关系法案，在从喀拉拉邦北端到南端徒步走了四百英里之后，24日晚上到达喀拉拉邦首府特里凡得琅。
    据“印度斯坦时报”报道，当这支农民队伍在24日到达特里凡得琅时，城内举行了示威。印度共产党代理总书记南布迪里巴德和高普兰都在公众集会上讲了话，要求执行土地关系法案，反对作出任何对农民产生不利影响的修改。
    高普兰率领的队伍曾经访问了沿着四百英里海岸长的村庄和市镇，受到农民热烈欢迎。
    据马拉雅兰文的“爱国者报”报道，当队伍到达奎隆县时，拥挤的人群在大雨中迎候他们。在穆拉库齐，很多农妇和孩子热情地接待他们，为他们放焰火，并且在大会上捐款。在阿勒皮县的琴甘诺尔，大堆的人群沿着马路两旁欢迎队伍到来，一些地主却放出恶狗来阻挠破坏队伍行进，有五个农民因此受伤。
    当高普兰率领的农民队伍在各地行进时，许多农民小队也深入农村，组织农民向特里凡得琅前进，并且为他们募集基金。
    据报道，喀拉拉邦的土地关系法在去年印度共产党领导的邦政府被解散前，已送交总统要他批准，但是总统至今搁在那里，要让现在的邦立法会议重新辩论。据6月5日的“新喀拉拉报”报道，这个邦的国大党——人民社会党联合政府已打算就法案原来有关土地持有最高限额、土地豁免的某些项目以及对地主的赔偿等条款规定作重大的改动。


印共候选人在喀拉拉邦补选中获胜(1961.02.21)

    印度共产党候选人瓦苏最近在喀拉拉邦帕尔利举行的邦立法会议补缺选举中以二万五千九百七十七票获胜。在选举结果中居第二位的人民社会党候选人所得的票数还不到这个票数的一半。


绝食抗议喀拉拉邦政府把一千多户农民逐出家园　印共领导人高普兰竟被无理逮捕(1961.06.16)

    新华社15日讯　据印度报业托辣斯报道，印度喀拉拉邦警察当局14日上午逮捕了印度共产党全国委员会委员、印度人民院共产党议会党团副主席、全印农民协会主席阿·库·高普兰。
    高普兰自6月6日起在喀拉拉邦阿马拉瓦蒂举行绝食，抗议邦政府最近从科塔延县的一个水库工地地区把大约一千二百户农民逐出他们的家园，从而使这些农民陷于极其悲惨的境地。
    据最近一期《新世纪》周报报道，高普兰6月6日在印度共产党全国委员会委员南布迪里巴德和其他领导人的陪同下到达他的绝食地点阿马拉瓦蒂。当他到达阿马拉瓦蒂附近的库马利时，两千名被逐出家园的农民冒着倾盆大雨聚集在那里欢迎他和他的随行者。
    高普兰和南布迪里巴德在集会上讲了话，表示印度共产党全力支持被逐出家园的农民。接着，高普兰和南布迪里巴德率领一支巨大的游行队伍前往阿马拉瓦蒂，高普兰在那里开始绝食。
    这家周报说，自从高普兰绝食以来，川流不息的农民，包括妇女和儿童，每天去看他。
    据这家周报说，被政府逐出家园的农民处境非常困难。他们没有土地，没有遮身之所，甚至有的妇女在露天分娩。以前一直体面地工作和生活的人开始以乞食为生。在这些农民中疾病流行，但得不到医治，有些人已经病死。
    据报道，高普兰在开始绝食前，曾写信给印度总理尼赫鲁和喀拉拉邦首席部长，要求政府安置这些被无理逐出家园的农民，但是没有结果。他还发表了告全印农民书，号召募捐救济被逐出家园的农民。


印喀拉拉邦农民反对夺佃　邦政府大规模逮捕示威群众(1962.01.02)

    据新华社1日讯　新德里消息：据印度《人民力量报》报道，在最近一个月中，印度喀拉拉邦有两万五千农民和工人分别在二百三十七个地方政府的办公处前面举行示威，反对地主夺佃。消息说，当地政府对示威群众进行了大规模的逮捕。到去年12月10日为止，被捕的已达四千六百人。消息说，喀拉拉邦有两万四千名工人响应全印工会大会的号召，在特里丘尔和卡利卡特区举行了示威，以支援农民的斗争。
    印度共产党喀拉拉邦委员会书记去年12月27日发表声明说，斗争必须继续进行。声明指出，政府对群众采取的警察行动，侵犯了公民权利。


印度饥荒严重　缺粮千余万吨　喀拉拉邦发生大规模反饥饿示威(1964.11.13)

    新华社十一日讯　新德里消息：在印度国内粮食危机日益深重的情况下，喀拉拉邦许多城市九日以来连续发生大规模的反饥饿示威。
    喀拉拉邦是在两个月之前被置于印度中央政府直接管辖之下的，是印度各邦中首先实行粮食配给的一个邦。
    据印度报业托辣斯报道，喀拉拉邦首府特里凡得琅的一千多学生九日在政府办公处的大门前举行了三小时的示威。他们在炽烈的阳光下高呼：“我们要大米”。报道说，在奎隆市，许多示威者聚集在街道上，警察发射了催泪弹来驱散示威者。印度政府已经下令，特里凡得琅和奎隆地区所有的教育机构，除小学和专科学校之外，从十日起一律停课一周。这家印度通讯社承认，“其他一些县也有学生示威的消息。”
    据路透社报道，十日，喀拉拉邦的反饥饿示威运动继续扩大。在特里丘尔，当天有七千学生举行了两小时的示威。特里凡得琅市的示威游行仍持续不断。警察几次用警棍驱散示威者，但是人们又重新聚集起来，使得各主要街道交通为之断绝。奎隆市也有约两千人举行了示威。
    据合众国际社报道，印度报纸描述喀拉拉邦缺粮的情况说，“主要粮食和大米差不多已从城乡市场上消失了，许多地方都挂出‘无货’的牌子。”
    《印度时报》发自特里凡得琅的报道说，在一所乡村学校中，一些孩子由于几天没有吃饭而晕倒了。
    这个邦的许多公立学校和私立教会学校都停课，因为饿得无力，孩子无法上课了。”
    《印度时报》说，人们在饮食店前面排成了一英里长的队等着吃一餐饭，但是许多饭馆由于没有大米而关门。
    这家报纸说，如果不马上给喀拉拉邦运去粮食，“局势就会无法控制。”

    据新华社讯　新德里消息：印度国内的粮食危机正在继续发展。
    据德意志新闻社最近报道，“印度的若干邦粮荒变得很严重，某些地方价格上涨百分之四十。”报道说，“由于担心粮荒加剧而进行的囤积活动使粮店被抢购一空。”
    美联社发自新德里的报道也承认，“粮荒在这个国家的大部分地区已发展到危急的地步。”

    据新华社十二日讯　新德里消息：印度执政党国大党全国委员会会议在安得拉邦贡土尔开了三天，于九日结束。
    会议主要讨论了如何应付印度严重的粮荒。据报道，印度今年共缺粮一千一百万吨，依靠美国“剩余农产品”和增加粮食进口也无法弥补。
    在这次会议上通过一项关于粮食问题的决议。
    据印新处十日报道，印度粮食和农业部长苏布拉马尼亚姆在解释这一决议时说，“在象印度这样的粮食不足的经济中实行配给是不可避免的，至少要在四、五年内限制粮食的购买、消费、分配和流动，除此之外别无办法。”


要求增加工资和教育经费　印度喀拉拉邦和加尔各答教师示威(1965.01.26)

    新华社二十一日讯　新德里消息：印度喀拉拉邦的二万五千多名小学教员最近举行了一次工作场所示威，要求增加工资。
    这次示威得到了一万五千多政府雇员、私立学校和学院教师的响应。后者也向政府提出声明：如果他们增加工资的要求不达到，他们将举行罢工。
    据报道，百分之八十以上的政府雇员和教员的月薪根本无法维持最低生活。
    新华社二十三日讯　新德里消息：《印度斯坦旗报》二十日报道，加尔各答各学校和高等院校教师，一月十九日举行示威，要求政府增加教育经费拨款。
    示威者很大一部分是妇女，他们提出了十一点要求。这些要求主要是，增加对各种学校的拨款，以减轻监护人的负担；增加教师和学校其他职工的薪金；提高他们的退休金等等。


印共在喀拉拉邦立法会议选举中获得胜利(1965.03.11)

    新华社十日讯　新德里消息：喀拉拉邦立法会议的选举结果表明，这个邦的广大人民以投票选举许多被关在监牢里的印度共产党候选人的办法，来表示他们对国大党政府的愤恨和对丹吉叛徒集团的唾弃。
    据八日公布的选举结果，在全部一百三十三个议席中，印度共产党竞选七十三个席位，它的候选人中包括三十八名被政府关在监狱中的党员，结果一共获得了四十席，在监狱中的候选人有二十八名当选。国大党竞选全部席位，只捞到了三十六席。丹吉叛徒集团提出了七十八个候选人，但是除了两人以外，全部落选。
    去年九月喀拉拉邦议会以国大党的邦政府“贪污腐化和管理不善”为理由，通过了不信任案，把它赶下台去，因此今年重新举行邦议会选举。
    喀拉拉邦政府倒台后不久，印度政府开始在全国范围内再次大规模逮捕坚持马克思列宁主义的共产党人，并且把他们投入监狱。据西方通讯社报道，迄今被捕入狱的九百名印度共产党人中，喀拉拉邦有一百四十多人。夏斯特里政府在喀拉拉邦议会选举以前实行的这次大逮捕，除了为了镇压国内人民、打击革命力量以外，也是为了防止印度共产党在这次选举中获胜。
    由于资产阶级民主的虚伪性和国大党政府实行白色恐怖，参加这次选举的九百万选民中只有大约百分之四十的人投了票。但是，仍然有许多人勇敢地投了印度共产党人的票。印度资产阶级报纸《爱国者报》六日也不能不认为：“左派印共取得胜利的原因之一是人民对它被监禁的领导人表示真诚的同情。联邦政府内政部长南达说过，左派印共被抓的人即使当选了，也不让他们参加（立法）会议，这些话引起了相当大的反感。现在，人民向中央提出了挑战。”
    印度政府在大抓印度共产党人的同时，对丹吉集团表示十分宠爱，内政部长南达在发表谈话为印度政府大规模逮捕印共党员辩解时，就曾诬蔑印共想把自己的路线“强加于”丹吉的所谓“共产党”。
    据印度报纸六日报道，印度“中央政府已经针对喀拉拉邦拘留的所有共产党人，发出新的拘留令，他们当中有些人已经被选入邦立法会议。这是在最近几天内发出的，以便防止将要成立的、左派共产党所支持的、新喀拉拉邦政府可能取消以前的拘留令。由于以前的拘留令是喀拉拉邦长发出的，新的邦政府可能把它们撤除掉。但是现在的拘留令是中央通过的，只能由新德里来取消。”


印度喀拉拉邦群众掀起反饥饿斗争(1966.01.31)

    据新华社二十九日讯　新德里消息：在印度粮荒日益严重的情况下，印度喀拉拉邦二十八日爆发了一次包括各党派和各阶层群众的大规模总罢工，抗议政府把每个成年人每天的大米配给量从本来已经吃不饱的一百六十克（合三点二市两）削减到一百二十克（合二点四市两）。好些国大党成员也参加了总罢工。
    据报道，在总罢工爆发以后，喀拉拉邦各地工厂、商店、学校都关了门，喀拉拉邦的正常生活陷入瘫痪。人们纷纷走上街头，举行示威。他们身上挂着标语牌，或高呼口号：“给我们大米，要不就开枪打死我们”，“饥饿的工作人员，我们要大米”。示威者封锁了道路，扯下电话线，用石头砸火车，迫使汽车和邦内的快车停驶。许多地方的电话和电报线路中断。有一些城镇的示威者袭击了政府办事处。有三个城市的示威者还同镇压示威的武装警察发生了冲突。
    喀拉拉邦的这次总罢工是在这个邦的邦长贾殷一月九日宣布把每个成年人每天一百六十克大米的配给量削减四十克之后逐渐发展起来的。这个宣布引起了全邦各界人民的强烈不满，纷纷起来举行罢工和示威。据《印度快报》二十一日报道，喀拉拉邦埃纳库拉姆县和特里凡得琅县的四千名学生二十日举行罢课，并在这两个县的县政府前示威，抗议邦政府削减大米配给量。另据印度报业托辣斯报道，一月十七日，这个邦七十五名国大党成员在邦政府秘书处前举行沉默示威，要求提高大米配给量。
    喀拉拉邦日益高涨的闹粮风潮震动了印度中央政府。据西方通讯社报道，印度总理英迪拉·甘地夫人在二十七日举行她上任后的第一次内阁会议，“讨论了全国，特别是喀拉拉邦粮食不断恶化的情况”。会后，甘地夫人在当天晚上宣布把喀拉拉邦每人粮食定量从一百二十克增加到一百四十克（合二点八市两）。但是人们认为这是“微不足道的”，这次大规模的总罢工终于爆发了。
    新华社三十日讯　新德里消息：印度当局二十九日清晨在喀拉拉邦无理逮捕了一百多名工人、学生以及工会和政党领袖。这些被捕者被认为参加了二十八日在邦内各地举行的反饥饿罢工罢课。
    这次罢工罢课原订只举行一天，在当局进行大逮捕以后，一些城市的人民在二十九日继续进行罢工罢课斗争。工人和学生纷纷走上街头，反对印度政府的粮食政策和镇压行动。当局又派警察镇压他们。
    据《印度斯坦时报》二十九日报道，在饥荒严重的中央邦雷瓦市，最近有四千饥民在市政府前举行示威，警察无理逮捕了大约五十人，打伤大约一百五十人。


喀拉拉邦学生罢课抗议当局饥饿政策和野蛮镇压(1966.02.02)

    新华社一日讯　新德里消息：印度喀拉拉邦当局在一月二十九日进行大规模逮捕后，继续镇压学生反对削减大米配给额的示威。
    警察三十一日使用催泪弹残酷镇压喀拉拉邦首府特里凡得琅的示威学生。同时，特里凡得琅当局在学生示威时停止市区和郊区的公共汽车交通。
    学生们正在举行罢课，抗议印度当局的粮食政策和镇压。在喀拉拉邦中部的科塔延城，警察用警棍向示威学生冲击。在喀拉拉邦中部的特里丘尔城，警察也采取野蛮手段镇压示威学生。
    据西方通讯社报道，喀拉拉邦邦长贾殷三十一日悍然拒绝对警察在一月二十八日开枪射击示威者的事件进行调查。


喀拉拉邦当局疯狂镇压并逮捕二百名示威者(1966.02.03)

    新华社二日讯　新德里消息：一月二十八日在印度喀拉拉邦爆发的各阶层人民反饥饿斗争正在继续扩大。
    尽管国大党的邦政府在一月三十一日宣布了禁止四人以上的集会的禁令，出动大批武装警察对群众进行镇压，但是反饥饿斗争还是从特里凡得琅县和埃纳库拉姆县扩展到这个邦的其他地区。在奎隆、阿勒皮和科塔延等地也发生了示威游行。
    据《印度时报》报道，在一月三十一日和二月一日，在特里凡得琅县都发生了由学生举行的反饥饿示威，他们愤怒地焚烧了一辆国营运输公司的公共汽车，拆毁了铁轨，使火车停止开行。警察用铁皮棍和催泪弹来镇压反饥饿的学生。同时，喀拉拉邦当局在一日又逮捕了四十四名示威者。仅据官方消息，到一日为止，喀拉拉邦当局逮捕的示威者的总人数已达到两百多人。
    在喀拉拉邦反饥饿斗争扩大的形势下，《政治家报》报道，奎隆所有学校在一月三十一日几乎都停了课，约有三千名学生参加了游行。《印度快报》报道，一日在阿勒皮镇约有四千名学生举行集会，要求喀拉拉邦当局释放所有的被捕学生，抗议警察对示威者的野蛮镇压。在科塔延也发生了学生罢课和示威。


喀拉拉邦学生愤怒绝食抗议当局野蛮镇压要求释放被捕同学(1966.02.19)

    新华社十七日讯　加尔各答消息：加尔各答一万多名公务人员和学生十六日举行反饥饿示威，要求印度政府保证粮食供应。
    据西方通讯社报道，当学生们在加尔各答郊区巴塞哈特法院前面举行示威时，警察残暴地开枪镇压，有五十人受伤，许多人被逮捕。

    新华社十八日讯　新德里消息：印度喀拉拉邦当局继续残酷镇压参加一月二十八日开始的反饥饿斗争的学生和教师。他们的野蛮暴行激起了公众的极大愤怒。
    据《联系》周刊十三日报道：警察使用包铁警棍和催泪弹攻击示威的学生。在特里凡得琅郊外的巴尔拉马普兰警察撞开教室的门，捣毁书桌和黑板，一名教师被打断了颅骨。
    在奎隆，警察部队乘坐六辆囚车开到斯里纳拉亚纳学院，用包铁警棍袭击学生和使用武力。在科塔延，警察冲进一所学生宿舍，殴打学生。
    据印度报纸最近报道，斯里纳拉亚纳学院的学生和喀拉拉邦其他地方的一些学生九日和十日分别举行一天绝食斗争，要求对施行暴行的警察给予惩办。他们还要求释放在反饥饿罢课中所逮捕的全部学生，增加粮食配给量。

    新华社十七日讯　新德里消息：《印度斯坦时报》十七日报道：印度内政部国务部长贾伊苏克拉尔·哈蒂十六日在人民院透露，在今年一月一日，根据“保卫印度法”被拘留的还有三千零三十人，其中六十七人是邦立法会议或议会的议员。
    “保卫印度法”是印度国大党政府在一九六二年对中国发动大规模武装侵略后，通过的一项镇压印度人民和践踏人民基本权利的反动法令。根据这项法令，印度政府可以任意逮捕、秘密审讯和处死所谓“触犯”这个法令的人。
    哈蒂在发言中还竭力借口“国家安全受到外来威胁”，为印度政府这一镇压印度人民的反动措施进行辩护。


印度人民抢粮斗争风起云涌(1967.08.10)

    据新华社讯
    人民反饥饿斗争正在喀拉拉邦各地开展，挨饿的群众正在拦截火车和搜查粮店，夺取粮食。
    在特里凡得琅县，学生们冲击八间粮店，扛走了一袋袋的大米，并且把这些大米全部廉价出售给当地人民。
    在邦首府特里凡得琅市，由于挨饿的群众举行示威，交通运输陷于停顿。数千名学生罢课参加反饥饿示威游行。


印度喀拉拉邦政府挂羊头卖狗肉　南布迪里巴德等印修分子在喀拉拉邦当官执政为美帝和印度反动派效劳(1967.08.20)

    据新华社讯　本社记者述评：印共修正主义分子南布迪里巴德等人，在喀拉拉邦当上政府官员以后，忠实执行印度国大党中央政府的卖国反动政策。现任喀拉拉邦政府照旧是印度地主和官僚买办资产阶级的国家机器的一个组成部分。
    印共修正主义分子极力反对农民武装斗争，整天梦想通过选举到反动政府里去做官。他们在一九五七年到一九五九年，曾经一度在喀拉拉邦组织过政府。今年三月，印度“第四届大选”后，印共修正主义分子又伙同叛徒丹吉集团等反动政党，在喀拉拉邦组成了所谓“第二个共产党政府”，南布迪里巴德再次担任首席部长，继续顽固地推行“和平过渡”的修正主义路线。

    维护剥削阶级利益
    喀拉拉邦新政府上台以来，邦内的生产关系同印度其它所有地方一样，原封未动。广大工人、农民继续受着资本家和地主的残酷剥削，生活在水深火热之中。邦政府所代表和维护的是剥削阶级的利益。
    仅仅从印度报刊的报道中就可以看出，南布迪里巴德等人所执行的完全是印度中央政府的反动政策。他们自己也并不讳言。
    这个邦政府维护本国垄断资本的利益。据报道，南布迪里巴德在四月十二日同印度最大的吸血鬼之一、大财阀比拉坐在一起共进早餐。这顿饭吃过，比拉就答应在喀拉拉邦投资开矿和设立一座玻璃工厂。南布迪里巴德答应给予比拉优惠的条件，让他在喀拉拉邦再设立一座人造丝厂。
    随后，南布迪里巴德在记者招待会谈到喀拉拉邦对资本主义企业的政策时说：“我们毕竟只是一个邦政府。……我们的政府不得不执行印度（中央）政府所制订的同样的政策。”很明显，这就是竭力保护帝国主义、封建主义和官僚资本主义的利益，加紧剥削和压迫广大劳动人民的反动政策。
    这个邦政府维护外国垄断资本的利益。邦内的某些工会要求把邦内的外国种植园收归国有，但是，邦政府的工业部长（丹吉集团分子）在五月十二日发表谈话加以拒绝。他宣称，邦政府只能执行中央政府的工业政策。
    不仅如此，这个邦政府还要吸收更多的外国投资，帮助外国资本家榨取印度人民的血汗。邦政府工业部长宣布，他将在八月间到日本去，设法同日本垄断资本家合伙，在邦内开办工业企业。

    同美帝勾勾搭搭
    这个邦政府同美帝国主义勾勾搭搭。南布迪里巴德集团的邦政府粮食部长五月十四日在一次公共集会上厚颜无耻地宣布，一名美国人表示愿意向喀拉拉邦出售大米，这种大米很好，“因此我愿意得到这批大米，尽管它是轰炸越南的美国提供的。”
    南布迪里巴德本人也替美帝国主义的国际特务充当辩护士和保护人。尽管谁都知道美国“和平队”是美国特务机关中央情报局操纵的，但是，三月二十七日他在邦议会上矢口否认在喀拉拉邦的美国“和平队”队员从事间谍活动。在他看来，这些美国特务“是在对工业、卫生、畜牧业和教育方面的发展工作，提供技术上的帮助”。他又说，他的邦政府既没有也不能去调查美国“和平队”是否同美国中央情报局有联系。当议员问他是否要把美国“和平队”赶走的时候，他说：“这是一个需要由联邦（中央）政府决定的政策性问题。”
    这个邦政府执行了印度中央政府的法西斯暴政。南布迪里巴德下令派警察部队去镇压农民的夺地斗争。邦政府工业部长不许工人采取围困资本家的正义行动，并且派警察去镇压工人的斗争。
    喀拉拉邦政府执行了极端反动卖国的印度中央政府的各项政策，它同印度中央政府一样，根本不可能解决人民的生活问题。喀拉拉邦内的粮荒非常严重。广大人民要求从根本上改变土地所有制，实行真正的土地改革，解放生产力。但是，南布迪里巴德解决吃饭问题的办法，是向印度中央政府乞讨。他曾在三月底和五月底两次跑到新德里去告急，实际上是捧着个讨饭碗，向印度地主和官僚买办资产阶级讨饭。

    为国大党涂脂抹粉
    南布迪里巴德还替反动透顶的国大党中央政府的大官僚涂脂抹粉，帮助他们欺骗人民。他曾说什么总理英迪拉·甘地、副总理德赛、国防部长恰范等人“确实认识到国内已经变了样，国大党统治整个印
    大党人巴格万·萨海是“一个模范的朋友、一个哲学家、一个领路人”。
    南布迪里巴德不仅自己狂热地走议会道路，而且认为，印度中央政府的计划工作只要具有“更加进步的内容”，就能“逐步把国家引向一个社会主义的目标”。这种修正主义谬论，实际上就是老修正主义者考茨基的破烂货色，考茨基说过：“要使（资产阶级的）政治机器趋于完善，而不是要重新来创造它”。
    印度报刊上报道的这些材料足以说明，在资产阶级“议会民主”范围内建立起来的喀拉拉邦政府，绝不是什么“人民政府”。不彻底打碎地主资产阶级旧的国家机器，就根本谈不上有什么人民的政权。南布迪里巴德之流打算向印度全国推广的这种“和平过渡的典范”，是不折不扣的地主和官僚买办资产阶级的专政工具。

    原形毕露，日益孤立
    南布迪里巴德等人推行修正主义路线，叛卖印度人民的革命事业，受到了印共革命派和革命群众的坚决反对。今年二月间，有人在喀拉拉邦首府公开谴责南布迪里巴德“进行修正主义的和反人民的活动”。七月下旬，邦内印共革命派和群众冲破南布迪里巴德等人的压制，掀起了大规模的反饥饿斗争。此外，邦内的印共革命派积极宣传伟大的毛泽东思想，宣传关于印度革命的马克思列宁主义、毛泽东思想的观点。他们还出版刊物，发表北京《红旗》杂志和《人民日报》文章的译文。所有这些，都揭露和打击了南布迪里巴德等修正主义分子，使他们日益孤立，原形毕露。


印度喀拉拉邦革命人民拿起武器奋起造反(1968.11.29)

    新华社二十七日讯新德里消息：印度喀拉拉邦革命人民最近拿起武器，连续袭击反动的警察局和地主庄园，使喀拉拉邦反动当局惊慌失措。
    据报道，二十四日凌晨，在喀拉拉邦卡利卡特县内的普尔帕里地方，革命群众三百多人英勇地袭击了一个反动警察当局的无线电台。群众拿着匕首、长矛、土制枪枝、炸药和其它武器，迅速包围了电台，当场打死打伤反动警官和警察六人。然后，这些群众主动撤退。
    在此以前，二十二日凌晨，喀拉拉邦革命群众约四百多人，还英勇袭击了特利切里的警察局。他们切断了警察局的电话线，砸毁了一辆警车，向岗哨投掷了土制手榴弹。革命群众在主动撤离前散发了革命宣传品。
    二十五日，这个邦的大约二百名革命农民使用匕首和土制枪枝，英勇袭击了库塔纳德地区的一家大地主的庄园，他们愤怒地捣毁了这个大地主的巢穴，没收了大地主从农民手中掠夺的粮食和其它物资。这个大地主的儿子和他的狗腿子慌忙逃跑。
    喀拉拉邦反动政府被人民群众的革命行动吓破了胆，二十五日急忙下令全邦各警察局昼夜戒备。命令规定，邦政府的部长们外出活动时，要有武装警察保镖。
    喀拉拉邦政府是印共修正主义分子和丹吉叛徒集团推行“议会道路”的黑样板。这些修正主义分子嘴里叫喊什么“为人民谋利益”，实际上他们和印度反动派一样，敌视和压迫人民，害怕人民起来革命，特别是害怕人民开展革命武装斗争。二十五日，丹吉叛徒集团的喀拉拉邦委员会书记库马兰在特利丘尔大肆污蔑和攻击这个邦的人民群众最近采取的革命行动。他胡说什么印度革命人民对特利切里和普尔帕里警察局的袭击是“没有道理的”，这种行动只会“削弱民主”。


印修分子控制的喀拉拉邦政府，纵容大地主和富农凶残地掠夺农民，帮助大财阀镇压工人斗争(1969.02.09)

    新华社讯　新德里消息：印度《解放》月刊去年十二月号发表文章，揭露了印度修正主义分子搞“和平过渡”的黑样板——喀拉拉邦政府的重重黑幕。文章指出，喀拉拉邦政府是印度反动派压迫和剥削劳动人民的工具。
    文章列举大量事实，驳斥了印修分子为他们把持下的邦政府涂脂抹粉而散布的谬论：他们胡说什么这些邦政府是人民手中的“斗争工具”，“使人民立即减轻痛苦”等等。文章指出，喀拉拉邦政府决不是什么“反击反动统治阶级的进攻”的阶级斗争工具。相反地，它是印度大资本家和地主、富农手中的驯服工具，是忠实地为印度反动派和外国反动派服务的。
    文章说，当贫苦的农民要接收政府控制的荒地时，印修分子控制的邦政府拒不接受农民的要求。这个政府接着演出了一场所谓“分配政府控制的荒地”的丑剧，只有同印修分子关系密切的或花了钱贿赂他们的人才能分到土地。大地主和富农的土地根本没有触动，而且，在邦首席部长、印修分子南布迪里巴德的参与下，喀拉拉邦政府提高了大米收购价格，不向大地主和富农征收较重的捐税，加上黑市盛行，这就使大地主和富农在邦政府当政的二十一个月来养得更肥胖了。因此，不是农民，而是有钱的地主、富农和高利贷者，把那些所谓“马克思主义者”领导的政府，当作驯服的工具，来更加凶残地掠夺人民。
    印度大财阀比拉在喀拉拉邦马维尔地方开设有一座人造丝工厂。这家工厂的工人在去年三月底四月初举行罢工。印修分子控制的邦政府立即派警察赶去维护比拉的利益。比拉的手下人公开赞扬南布迪里巴德及其政府替他们帮了大忙。
    在这个邦的伊迪基地方有一个水力发电工程。近四千人在那里做工。他们遭受残酷的剥削和虐待。一些临时工被迫在去年五月二十一日举行罢工，并且开展了英勇的斗争。南布迪里巴德为了保护掠夺者的安全迅速采取了行动。到六月中，至少有九十四名工人被逮捕。
    南布迪里巴德政府还曾出动武装警察和便衣人员去镇压邦政府雇员的斗争。它还曾出动警察冲散工人的集会，南布迪里巴德的私人秘书亲自到现场附近指挥。
    文章指出，这些所谓“马克思主义者”竭力去冲散工人集会，殴打和逮捕工人，压制他们的一切富有斗争性的行动，为外国和本国反动派效劳。
    印修分子散布说，他们把持下的邦政府，能“使人民立即减轻痛苦”。文章在驳斥这种谬论时指出：“粮食减少，失业人数增加，所有消费品的价格上涨——这就是所谓的‘马克思主义者’所领导的喀拉拉邦政府使人民‘立即减轻痛苦’的结果！”在印修分子当政至今，喀拉拉邦的大米配给成年人从每天六盎司削减到三盎司（约从三市两减为一点六市两），而配给米价却上涨了百分之三十五。在这个邦的一千九百万人口中，六十多万人已完全失业，还有大约四、五百万人半失业。失业人口逐年增加。
    文章强调说：“在世界资本主义进行垂死挣扎的阶段，在印度这样遭受帝国主义、本国大资产阶级和封建阶级联合剥削的国家里，一切关于‘立即减轻人民痛苦的计划’的谈论，都是彻头彻尾的谎话。喀拉拉邦的经验又一次明确地证明了一个真理：不通过人民民主革命打碎目前的经济和政治体制，就不可能使基本群众的痛苦得到减轻，那怕一点点也不可能，那些所谓‘马克思主义者’、‘共产党员’、‘社会主义者’声称，甚至在目前的体制下也可能实现一个‘立即减轻基本群众的痛苦的合适计划’，他们是坏透了的政治恶棍。他们散布这种幻想，目的是麻痹人民的革命觉悟，设法保持目前的制度，从而忠实地为帝国主义和本国反动派效劳。”
    文章还指出：“南布迪里巴德和他的伙计装出一副姿态，使人相信他们的政府是打算公平地对待剥削者和被剥削者、压迫者和被压迫者的。每一个马克思主义者应当知道，这种姿态只不过是用来欺骗落后群众的恶毒手法，因为在资本主义和封建主义统治下的阶级社会里，政府是剥削和压迫一切劳动人民的工具。”


喀拉拉邦政府出动反动警察野蛮镇压邦内的工人斗争犯下血腥罪行(1969.03.02)

    据新华社二十八日讯新德里消息：印度修正主义分子把持的喀拉拉邦政府，二十七日出动反动警察野蛮镇压邦内的工人斗争，对印度工人阶级又犯下了新的血腥罪行。
    喀拉拉邦的伊迪基水力发电工程工地处于荒山密林中。几千名工人在非常恶劣的劳动条件下为资本家干活。承包这项工程的包工头，雇用了一批流氓打手，残暴地剥削和欺压工人。有好几次出了事故，一些工人惨死后，连尸体也被毁灭。工人们一再被迫起来反抗。
    从二十五日起，这个工地的工人开始包围一个吮吸他们血汗的包工头的住所，愤怒地抗议他压迫工人的罪行。以印度修正主义分子南布迪里巴德为首的邦政府，二十七日出动大批武装警察去救助这个吸血鬼，用警棍殴打工人。工人们用砖头、石块做武器，坚决反击反动警察的野蛮镇压。反动警察开枪打死三名工人，打伤二十多名，在搏斗中，一名工人英勇地从反动警察手中夺下步枪，开枪打伤一名警察。
    去年五月，这个工地的临时工曾举行罢工，反抗残暴的剥削和压迫。南布迪里巴德政府派反动警察前往镇压，无理逮捕了九十多名工人。
    最近，印修分子南布迪里巴德对印度资产阶级报纸《闪电》周报记者发表谈话，竟恬不知耻地自我吹嘘他的邦政府的“政绩”，妄图把印修分子走“议会道路”的黑样板——喀拉拉和西孟加拉邦政府——向全国推广。但是，伊迪基的血腥暴行又一次向印度人民表明：印修分子控制的邦政府，只不过是反动的印度中央政府的走狗，是印度大地主大资产阶级向工农群众实行反革命专政的工具。


印度修正主义分子残酷镇压革命人民(1969.06.04)

    据新华社讯　新德里消息：印度修正主义分子搞的“和平过渡”的黑样板——喀拉拉邦政府和西孟加拉邦政府，最近几个月来一再犯下了血腥镇压革命人民的新罪行。
    由南布迪里巴德等印度修正主义分子把持的喀拉拉邦政府，残酷镇压去年十一月下旬武装袭击特利切里和普尔帕里警察局和发动农民反抗地主的革命者，将一百四十九名参加这些行动的革命者无理逮捕，关入隔离牢房，并对他们进行毒刑拷打和人身侮辱。这个邦政府还公然以“宣传暴力思想”，“以暴力夺取政权为目标”等作为所谓“罪名”，写入诬告这些革命者的“起诉书”中。
    喀拉拉邦反动政府在二月下旬还曾经出动武装警察血腥屠杀伊迪基水力发电工程工地的工人，打死打伤工人二十多名。
    喀拉拉邦反动政府的残酷镇压，不但没有使革命者屈服，反而激起了他们更加强烈的反抗。今年三月十二日，这个邦政府的反动法庭在判决延长被无理逮捕的革命者的拘留期限时，这些革命者毫不畏惧地同反动当局展开针锋相对的斗争。他们在法庭上不断高呼：“毛泽东万岁！”“武装革命万岁！”和“革命万岁！”等口号，抗议这项无理判决。他们还在监狱中英勇地举行绝食斗争，并且坚持阅读毛主席著作。
    在印度修正主义分子参与执政的西孟加拉邦，邦政府正在对革命人民疯狂地实施法西斯统治。西孟加拉邦副首席部长、警察头子乔蒂·巴苏等印修分子，自从今年二月中旬在西孟加拉邦重新上台执政以来，已多次出动警察，血腥镇压邦内人民的革命斗争。他们上台后才两天，就出动警察用包铁皮警棍毒打基达普尔港一些正在进行斗争的雇员。在这个邦内，杜尔加柏炼钢厂工人的示威，科西普尔军火工厂工人的集会，特莱尼帕拉县和恰莫达尼县人民的示威，都遭到了反动警察的血腥镇压，许多人被警察打死打伤或被无理逮捕入狱。乔蒂·巴苏最近还发表声明，恶狠狠地叫嚷要“彻底摧毁”印度共产党革命派，他表示要武装一些暴徒来对付印共革命派。
    乔蒂·巴苏等印修分子对反动的中央政府的官僚和大资本家等却是极为恭顺。西孟加拉邦的所谓“联合阵线政府”刚组成，乔蒂·巴苏就急忙到新德里去同中央政府的部长们“在融洽的气氛中”举行会谈。三月下旬，印度反动政府总理英迪拉·甘地到缅甸去活动，来回经过加尔各答时，乔蒂·巴苏两次去机场会见她，并恭恭敬敬地献上一束红玫瑰。西孟加拉邦政府还派代表同大财阀比拉和其他垄断资本集团进行勾搭。


印修“和平过渡”黑样板——喀拉拉邦政府垮台(1969.10.28)

    新华社二十七日讯　新德里消息：印度修正主义分子搞的“和平过渡”的黑样板——喀拉拉邦政府，二十四日宣告倒台。这个曾经被现代修正主义分子大肆吹捧的政府的垮台，又一次揭穿了他们用来欺骗人民的所谓“议会道路”的破烂货色。
    喀拉拉邦议会在二十四日举行投票，把邦政府首席部长南布迪里巴德赶下了台。
    喀拉拉邦“联合政府”是由南布迪里巴德等印修分子，伙同丹吉叛徒集团等反动党派，于一九六七年三月印度“第四届大选”后拼凑起来的。这个政府本来是印度大地主大资产阶级在国大党统治日益不稳，难以在各邦保持清一色的国大党一党政府的情况下，利用印修分子以及其他反动政客，制造出来的一个愚弄人民的工具，借以维持日益动荡不稳的反动统治。南布迪里巴德之流为了适应印度大地主大资产阶级的需要，在上台以后也竭力散布反革命修正主义的谬论，来欺骗人民。但是，这个“联合政府”上台以来的所作所为充分暴露出，这个政府是帝国主义和印度大地主大资产阶级的奴仆。它充当国大党一手把持的中央政府的走狗，一再血腥镇压邦内人民的革命斗争。
    这个“联合政府”同国大党邦政府一样，越来越遭到劳动人民的强烈反对，日子越来越混不下去。
    同时，组成喀拉拉邦政府的形形色色的修正主义分子和其他反动政客争权夺利的狗咬狗争斗越来越激烈。最近几个月来，这个“联合政府”的所有部长都被揭发犯有贪污罪行。丹吉叛徒集团采取先发制人的手段，在邦议会中要南布迪里巴德在十八日前下令调查他支持的一个部长的贪污丑行。南布迪里巴德却在十七日宣布调查属于丹吉叛徒集团和社会党等反动党派的四个部长的贪污丑行。双方为此在议会里大吵大闹。在议会外面，双方的支持者甚至大打出手，先后打死了十五个人。后来，丹吉叛徒集团伙同其他反动党派从邦政府中撤出七个部长，并在议会中投反对票，拆了南布迪里巴德的台。


南布迪里巴德总书记　 今天到京访问我国(1983.04.23)

    印度共产党（马克思主义）总书记埃拉马库拉姆·马纳卡尔·桑卡兰·南布迪里巴德1909年6月14日生于喀拉拉邦马拉巴尔县。童年在家中受过梵文教育，1929年6月就读于喀拉拉邦特里丘尔县圣托马斯学院。1932年因参加民族运动而辍学。
    早在二十年代，南布迪里巴德就开始了从事反对英国殖民当局的政治活动，曾加入印度国大党，任国大党喀拉拉邦邦委书记，并创建国大社会党。1937年他加入印度共产党，是喀拉拉邦党组织的创始人之一，曾任印度共产党中央委员和党中央机关报《新世纪》主编，1956年至1958年任印度共产党政治局委员，1958年至1962年任印度共产党书记处书记，1962年当选为印度共产党总书记，1963年辞去总书记职务。
    1964年10月印度共产党分裂后，他当选为印度共产党（马克思主义）政治局委员至1976年，1974年至1978年任党中央机关报《人民民主》主编，1977年当选为印度共产党（马克思主义）总书记至今。
    南布迪里巴德曾因从事政治活动多次被捕入狱。1957年至1969年期间，他曾两次担任喀拉拉邦政府首席部长。


印国大党在两邦议会选举中失利(1987.03.28)

上一页　　　目录页

    印度西孟加拉邦和喀拉拉邦最近举行的议员选举结果表明，印度总理拉吉夫·甘地的国大党（执政派）首次败于共产党（马克思主义）领导的左翼民主阵线。