人民日报资料选辑_美国罢工资料

电气电讯
服务业、教师、职员
钢铁、冶金
公路运输
海员
航空客运
军火、航空制造
矿业
码头
农业
汽车制造
市政、公交、政府雇员
铁路
其他行业
综合


电气电讯

目录页

美国全国电话电报公司西部电力公司工人罢工(1950.04.28)
美国电话修理工人继续坚持罢工斗争(1950.11.20)
反对剥削、要求提高工资　美国罢工数目增加　电讯工人罢工已坚持一周有余(1950.11.23)
美国五万多电气工人坚持罢工斗争(1955.12.24)
美国七万电气工人举行全国性罢工(1960.10.05)
给美国垄断资产阶级反动统治以新的冲击　美国二十多万电讯工人大罢工　这是二十多年来第一次席卷全国的电讯工人大罢工，罢工迅速扩展到四十二州(1968.04.23)
美国迈阿密市电气安装工人罢工(1968.07.22)
美国伊利诺斯州电气安装工人坚持罢工　芝加哥市内电话线路陷于停顿给垄断集团新的打击(1968.08.14)
给美国民主党的“大选”丑剧沉重打击　美国芝加哥三千多黑人司机罢工　芝加哥电话工人大罢工已坚持三个多月(1968.08.28)
美国万名电话工人罢工坚持四个多月　罢工工人砍断通往海军训练中心的电话电缆(1968.09.10)
美国五十万电话工人举行大罢工(1971.07.16)
粉碎垄断资本集团的破坏和迫害　美国五十万电话工人坚持罢工斗争(1971.07.18)
抗议垄断资本转嫁危机　要求增加工资和改善劳动条件　美国意大利西班牙工人罢工示威(1976.07.02)
美国六十多万电话电报公司职工罢工(1983.08.09)
美国电话电报公司工人罢工始末(1983.09.01)
美国16万电话职工罢工(1989.08.09)

目录页


美国电话修理工人继续坚持罢工斗争(1950.11.20)

上一页　　　目录页　　　下一页

    【新华社讯】塔斯社纽约十七日电：美国全国三万三千名电话修理工人的罢工已继续了七天。罢工工人加强抵抗各大电话公司破坏罢工的企图。在费城，罢工者已布设了两道纠察线，对企图驱散纠察员的警察进行全力的抵抗。


美国全国电话电报公司西部电力公司工人罢工(1950.04.28)

      目录页　　　下一页

    【新华社二十七日讯】塔斯社纽约二十五日讯：据纽约时报报道：美国电话电报公司所属西部电力公司已有一万名机件工人在罢工中。罢工于二十二日在西部电力公司的几个工厂开始，抗议资方解雇六名拒绝在不堪忍受的条件下工作的工人。政府的“调停者”力图阻止定于二十六日举行的、要求增加工资的全国电话电报公司工人的罢工。联邦调停局的代表史透特尔宣称：公司代表与工会之间的谈判，迄今还没有结果。纽约时报说：罢工有扩大到四十二州的二十四万电讯工人之势。


反对剥削、要求提高工资　美国罢工数目增加　电讯工人罢工已坚持一周有余(1950.11.23)

    【新华社二十一日讯】塔斯社纽约十八日讯：最近由于美国各部门工业中一般工会会员的发动，罢工的数目已经增加。工人罢工是为了反对资本家的加紧剥削，反对开除工会中积极分子和要求提高工资。十一月九日开始的全国三万三千电讯工人的罢工，已继续了一个多星期，他们要求大大增加工资，而拒绝接受冻结工资的原则。在费城，通用电力公司的五千名工人从十一月初起就罢工，抗议公司方面减少铝工场熔接工人的工资的企图。
    在匹兹堡，威斯汀豪斯电气制造公司三千名左右的工人在继续罢工中。罢工是工人们对公司方面企图付女工工资少于男工的一个答复。在工厂雇用的一万六千名工人中，由大多数通过了在各工场内罢工的决议，迫使所谓国际电力与无线电工业工人工会的领导机关设法用谈判的方式解决争执。


美国五万多电气工人坚持罢工斗争(1955.12.24)

    新华社据塔斯社纽约二十二日讯　据报纸消息：美国威斯汀豪斯电气公司四十个工厂的五万五千工人的罢工已经持续了两个月。由于地方当局镇压罢工的企图失败了，联邦政府机关就来干涉罢工。
    这一工会的主席费兹吉拉德为这件事发表声明说：“我们已经进行了斗争，已经粉碎了企业主的许多类似的企图，联合电气及无线电工人工会一定会击败最近这一次的进攻。”


美国七万电气工人举行全国性罢工(1960.10.05)

    美国通用电力公司五十五家工厂的工人二日早晨开始举行一九四六年以来的第一次全国性罢工。参加罢工的有七万人，他们属于美国电气工人工会。


给美国垄断资产阶级反动统治以新的冲击　美国二十多万电讯工人大罢工　这是二十多年来第一次席卷全国的电讯工人大罢工，罢工迅速扩展到四十二州(1968.04.23)

    新华社十九日讯　华盛顿消息：在美国黑人空前规模的抗暴斗争给予美帝国主义以沉重的打击之后，美国四十二个州的二十多万电讯工人十八日掀起了全国范围的罢工斗争，给予美国垄断资产阶级的反动统治以新的冲击。
    这次电讯工人大罢工是美国二十一年来第一次横扫全国的电讯工人大罢工。这次罢工斗争从亚拉巴马州开始，迅速扩展到全国四十二个州。由于美国的生活费用随着侵越战争的不断“升级”和军事开支的恶性膨胀正在急剧上涨，因此，罢工工人要求增加工资，增加加班费和夜班工资。
    这次电讯工人大罢工也是美国在不到一年的时间里发生的第四次全国范围的罢工斗争。美国工人罢工斗争不断爆发的情况，说明美帝国主义对外扩张侵略、对内加紧剥削的反动政策，正日益引起美国劳动人民的强烈反抗。
    不久前，二十三个州的六万多铜业工人大罢工从去年七月开始，一共坚持了九个月。这次罢工使美国铜的生产几乎全部停顿，使美国每星期损失四万吨铜，沉重地打击了美帝侵越战争的军火生产。
    与铜业工人大罢工几乎同时爆发的美国战后第一次铁路工人全国大罢工，曾迫使美国百分之九十五以上的铁路运输陷于停顿，使许多重要工业部门停工待料，严重地打击了侵越战争的军事运输。
    今年开年以来，连许多公教人员也冲破了约翰逊政府禁止公务人员罢工的种种“法律”的束缚，掀起了一次又一次的罢工浪潮。
    随着美国国内阶级矛盾的日益尖锐，不仅深受压迫的美国黑人正在迅速觉醒，同样遭受压迫和剥削的美国白人中的劳动人民，也在积极开展斗争，美国统治集团正处在到处挨打、穷于应付的狼狈处境中。


美国迈阿密市电气安装工人罢工(1968.07.22)

    新华社二十一日讯　华盛顿消息：为美国共和党在迈阿密市召开的全国代表大会安装电视报道工程的电气工人，二十日举行罢工，使得这个代表大会的召开面临严重的困难。
    今年是美国四年一次的总统选举年，美国的民主党和共和党这两个垄断资产阶级的工具，为了继续欺骗美国人民，正在紧锣密鼓地上演这一选举丑剧。共和党预定在八月六日在佛罗里达州的迈阿密市举行全国代表大会，提出共和党总统候选人。民主党也预定在八月二十六日在伊利诺斯州的芝加哥市举行全国代表大会，提出民主党的总统候选人。美国垄断资产阶级为了掀起一个欺骗美国人民的宣传浪潮，正在为这两个代表大会兴建大规模的无线电和电视报道的工程。
    但是，美国垄断资产阶级的如意算盘，一开始就遭到了美国工人阶级的严重打击。伊利诺斯州的一万一千八百名电气安装工人从五月八日起开始举行的大罢工已坚持了七十多天，使得民主党代表大会的无线电和电视报道工程全部陷于停顿。现在，迈阿密市的电气安装工人又奋起举行罢工，使得共和党的代表大会的召开也陷入了困境。


美国伊利诺斯州电气安装工人坚持罢工　芝加哥市内电话线路陷于停顿给垄断集团新的打击(1968.08.14)

    新华社十三日讯　华盛顿消息：美国伊利诺斯州罢工的电话工人在八月十一日截断了两条电缆，使芝加哥市内的几百条电话线路陷于停顿，给了美国垄断资本集团一个新的打击。
    伊利诺斯州贝尔电话公司一万多名电气安装工人的大罢工，从五月八日开始，已坚持三个多月。最近几天，罢工工人的战斗精神越来越强烈，他们不断截断这家电话公司的电缆。据这家电话公司的发言人承认，从罢工爆发以来，已发生二百三十起截断电缆的事件。


给美国民主党的“大选”丑剧沉重打击　美国芝加哥三千多黑人司机罢工　芝加哥电话工人大罢工已坚持三个多月(1968.08.28)

    ……
    在黑人公共汽车司机罢工之前，芝加哥市的电话工人从五月八日开始的大罢工已经坚持了三个半月以上。八月十六日芝加哥市的出租汽车司机又举行了大罢工，使全市百分之八十以上的出租汽车停驶。
    这两起罢工不仅严重地打击了垄断资产阶级的统治，而且对民主党为上演总统竞选丑剧而即将在芝加哥召开的全国代表大会，也是一个严重的打击。
    ……


美国万名电话工人罢工坚持四个多月　罢工工人砍断通往海军训练中心的电话电缆(1968.09.10)

    据新华社九日讯　华盛顿消息：美国芝加哥正在举行罢工的电话工人，八日用斧头砍断通往大湖区美国海军训练中心的重要电话电缆，切断近千条电话线，给美国反动统治集团以新的打击。
    一万多名伊利诺斯州的电话工人的大罢工，从五月八日开始以来，已坚持了四个多月。从罢工开始以来，电话工人截断电话电缆约三百多次。这次，罢工工人又砍断了通往美国海军训练中心的重要电缆，显示了美国工人阶级的战斗精神。


美国五十万电话工人举行大罢工(1971.07.16)

    新华社十五日讯　华盛顿消息：正当美国铜矿、码头、电讯等行业的七万五千名工人顽强不屈地坚持罢工斗争的时候，美国五十万电话工人从十四日早晨开始又举行了全国规模的大罢工，把目前美国工人的罢工斗争推向了新的高潮，将给予美国垄断资本集团以新的沉重打击。
    美国电话工人同其他行业的广大工人一样，深受垄断资产阶级的残酷剥削和压迫。随着尼克松政府疯狂地推行侵略政策和战争政策，美国国内的财政金融危机和经济危机日益严重，通货膨胀恶性发展，生活费用急剧上涨，广大劳动人民生活日趋贫困化。为了反抗垄断资本的残酷剥削，维持起码的生活水平，美国贝尔电话公司的工人，从今年五月初以来一直在同资方谈判，要求增加工资。但贪得无厌的美国垄断资本家百般刁难工人，顽固地拒不满足工人的合理要求，从而激起了广大工人的极大愤慨，于是他们毅然决定从十四日起举行全国规模的大罢工。
    参加这次罢工的五十万电话工人中，有二十万是话务员，其余有外线工人、维修工人和办事员。在罢工开始的头一天晚上，在美国加利福尼亚、密执安等州的一些城市，已经有几千名电话工人自动罢工，并且在街上设置了纠察线。十四日早晨罢工正式开始以后，工人们在全国各地包括佛罗里达州肯尼迪角的宇宙航空中心外面都设置了纠察线。
    贝尔电话公司是美国最大的垄断企业美国电话电报公司的主要子公司，控制着全美国大约百分之八十的电话业务。电话工人的这次全国大罢工，使这家公司的电话业务和维修、安装工作受到严重影响，对美国垄断资本集团是一个沉重的打击。
    美国电讯工人有光荣的斗争历史。一九六八年四月，美国四十二个州的二十多万电讯工人就曾经举行过长达十七天的全国大罢工，显示了美国工人阶级的英勇斗争精神。


粉碎垄断资本集团的破坏和迫害　美国五十万电话工人坚持罢工斗争(1971.07.18)

    新华社十七日讯　华盛顿消息：美国五十万电话工人从十四日早晨开始罢工以来，粉碎了美国垄断资本集团的种种破坏和迫害，继续坚持罢工。到十七日，罢工已经胜利地进入第四天。
    美国五十万电话工人的罢工，使美国垄断资本集团惊慌不安。罢工开始前，美国劳工部就以“调解”为名，千方百计地阻止罢工。罢工爆发后，统治集团竟然出动警察，破坏电话工人设置的纠察线，甚至大打出手，以种种借口逮捕罢工工人。据报道，目前已经有十名工人被无理逮捕。
    面对着美国统治集团的暴行，罢工的工人毫不畏惧，英勇不屈。他们在全国许多地方切断了电线，以示反击。
    电话工人的罢工，得到了其他行业工人的支持。十四日，数百名前往佛罗里达州肯尼迪角宇宙航空中心工作的运输工人，拒绝越过电话工人在那里设置的纠察线，表示了他们对电话工人的声援。


抗议垄断资本转嫁危机　要求增加工资和改善劳动条件　美国意大利西班牙工人罢工示威(1976.07.02)

    新华社讯　据美国《革命》月刊最近报道，在美国俄亥俄州的贝尔电话公司的一万八千名工人为保障就业，于五月底到六月初举行了罢工。
    贝尔电话公司为了追逐利润，从五月十八日开始在克里夫兰市推行一种生产自动化的做法，其结果使原有的电话安装工和修理工失去了工作。这激使电话安装工人从五月二十八日开始举行罢工表示抗议。几天之内，克里夫兰市其他工种的六千五百名电话工人也参加了罢工。此后，阿克伦、扬斯敦、坎顿、代顿和哥伦布等城市的电话工人也陆续举行了罢工。电话工人们的抗议行动使俄亥俄州受贝尔电话公司控制的各个主要城市的电话服务都处于停顿状态。
    在克里夫兰市，贝尔电话公司所属的各个机构外面都有数十名工人布置了纠察线。还有几百名工人在地处闹市区的贝尔电话公司总部的外面举行了抗议集会。这一切活动都是普通电话职工不顾工会领导人的反对和法庭限制纠察线人数的命令而主动组织的。工人们的斗争迫使统治当局作出了部分让步。
    电话工人的罢工有力地显示了工人们的团结精神和斗争决心。电话工人的斗争支援了正在举行全国性大罢工的橡胶工人。电话工人的斗争也得到了其他行业的工人的尊重和支持。
    ……


美国六十多万电话电报公司职工罢工(1983.08.09)

    新华社北京8月8日电　华盛顿消息：由于美国电话电报公司新的劳资合同谈判破裂，该公司60多万职工昨天举行全国性罢工。
    在这之前，围绕着该项为期3年的合同谈判，公司的劳资双方分歧很大。拥有50多万会员的电信工人工会要求下一年的工资增长幅度应该同该公司去年提高7％的劳动生产率这一情况相适应；而公司方面则提出在新合同的第一年里只给高级职员最多增加3．5％的工资，对其他人则冻结工资。
    电信工人工会主席格伦·瓦茨在昨天举行的记者招待会上说：“我们显然不可能达成协议 。”
    他认为资方提出的关于增加工资的建议是“一件开玩笑的事情”，并说，他预料另外两个拥有15万会员的工会也将参加罢工。
    公司方面发言人承认这次罢工给通信服务带来困难，但又说公司正设法调动非工会职工来接替罢工者的岗位。


美国电话电报公司工人罢工始末(1983.09.01)

    张亮

    本报华盛顿8月30日专电　记者张亮报道：美国电话电报公司67万多罢工工人8月28日正式复工，从而结束了长达22天的全国性大罢工。
    这次罢工是由于公司劳资双方围绕签订新合同的谈判破裂而举行的。1982年美国电话电报公司的劳动生产率提高7％，工人要求相应地增加工资，但公司方面只同意在新合同的第一年给高级职员最多增加3．5％的工资，对其他人则冻结工资。在谈判中，工人们还要求公司对工人进行技术训练，以便在公司电讯服务越来越电子化的情况下，工人的就业能够得到保障。
    罢工发生后，劳资双方重新举行谈判。起初，双方坚持各自立场，分歧很大，经过多轮谈判和一番讨价还价后，达成了妥协，于8月21日签订了一项为期3年的新合同。合同规定，今后3年内工人的工资将平均提高16．4％，但据估计，同时期的劳动生产率将提高21％；同时，公司答应提供3，600万美元的资金，对工人进行业余技术培训。
    这次全国性罢工规模之大，时间之长是这家公司工人斗争史上罕见的，但罢工对公司的电讯服务（除电话安装和修理外）并未造成明显的影响。这与1947年该公司工人首次举行全国性大罢工的情况大不相同。在那次罢工中，全国的电话和电报服务几乎陷入瘫痪。30多年来，这家公司越来越多地采用电子新技术，电讯系统实现了高度自动化。据说，这家大垄断公司每天的电话服务为5亿人次，其中97％是由电子系统自动控制的，大批工人因而被解雇。以华盛顿地区为例，在过去10年中，工人人数由4，000人减少到1，500人，减少了62．5％。因此随着先进技术的广泛使用，工人们面临着随时有可能被解雇的危险。更使工人感到不安的是，美国电话电报公司不久将分成8个独立的公司，竞争将更加激烈。它们必然会使用更多的电子新技术，而给工人带来更多的失业。因此在劳资双方的谈判中，工人坚持技术培训作为复工的主要条件，以保障就业。
    在这次谈判中，工会代表认为，工人要求增加工资的要求是合情合理的，因为公司1982年的利润高达72亿美元，而在过去几年里，由于经济衰退，工人的工资实际上增长幅度很小。今年以来，随着美国经济的回升，企业利润增加了，但据一份调查报告称，今年上半年工人工资的年增长率只有2．7％。另据美国商业部首席经济学家估计，今后两三年内，劳动力费用的增长不会超过2％到3％。这就是说，工资的增长仍然低于通货膨胀率。


美国16万电话职工罢工(1989.08.09)

上一页　　　目录页

    张亮

    本报华盛顿8月8日电　记者张亮报道：从5日开始，美国3家电话公司的16万名话务员、技工和安装工举行罢工，抗议公司当局试图削减他们的医疗保险福利。这次罢工遍及全国15个州和首都华盛顿。罢工3天来虽然直线电话未受影响，但需话务员转线、查询服务、电话修理及安装则被延搁。
    这次罢工是劳资双方在谈判新的劳资合同破裂后举行的。在谈判中，资方要求工人支付部分医疗保险费，但遭到工人的坚决反对。工人们认为，在公司连年获得巨额利润的情况下削减工人的医疗保险福利是说不过去的。据报道，另外3家电话公司的现行劳资合同也将在近日内期满。如果劳资双方达不成新的合同，这3家公司的工人也将举行罢工。


服务业、教师、职员

目录页

百老汇千名演员四十一年来首次罢工(1960.06.12)
美国十多万码头和石油工人坚持大罢工　罢工使美国许多港口活动陷于停顿，沉重打击了垄断资本集团　 旧金山学院进步师生正义斗争迅速向其他院校蔓延(1969.01.10)
美国工人罢工斗争蓬蓬勃勃　万名飞机公司工人坚持罢工两周打击了美帝侵略战争部署　一批商船海员罢工使五十艘商船瘫痪在港口里(1969.06.25)
美国广大工人英勇不屈坚持反剥削反压迫斗争　越来越多的工人摆脱反动工会控制自己组织起来进行罢工斗争(1969.12.02)
美国黑人群众不断展开抗暴斗争　西弗吉尼亚州三万煤矿工人反对解雇坚持罢工　数十个城镇中小学教师举行罢教要求增加工资(1975.09.05)
要求增加工资和改善工作条件　美国十多万中小学教师罢教　澳大利亚工人罢工斗争此伏彼起(1975.09.15)
意大利和英国工人举行大规模罢工　美国各地中小学教师坚持罢教斗争(1975.09.26)
要求提高工资和改善劳动条件　美国和意大利劳动群众举行罢工(1976.07.09)
美国棒球运动员宣布“罢工”(1981.06.19)

目录页


百老汇千名演员四十一年来首次罢工(1960.06.12)

      目录页　　　下一页

    ……
    美国纽约著名戏剧中心——百老汇的上千名演员从6月2日到10日举行了四十一年来的第一次罢工，经过九天的斗争已经迫使百老汇的剧院老板答应增加演员工资和养老金。这次演员的罢工是在纽约演员协会联合会领导下进行的。联合会要求代表百老汇剧院老板的纽约剧院主联盟提高演员的最低工资和养老金。
    罢工在6月2日晚上开始。纽约繁华的百老汇大街上，二十二家戏院的舞台上不得不低垂着帷幕。剧院内外沉沉寂寂。这个纽约夜间最喧杂明亮的地区陷于一片黑暗。
    演员罢工，剧场只得关闭，附近饭馆、咖啡馆、酒店也都随着门前冷落车马稀少。这次罢工给了剧院老板和演出商很大打击。
    在罢工过程中，参加罢工的演员团结一致，并且得到了戏剧界人士的同情和支持。结果击败了资本家企图破坏罢工的阴谋。
    经过九天的斗争，纽约剧院主联盟只得同意把演员的最低工资提高7％，并增加养老金。


美国十多万码头和石油工人坚持大罢工　罢工使美国许多港口活动陷于停顿，沉重打击了垄断资本集团　 旧金山学院进步师生正义斗争迅速向其他院校蔓延(1969.01.10)

    ……
    在这同时，美国两大资产阶级通讯社之一美联社在国内的一千三百名电务工作人员等，在九日举行罢工，要求增加工资。
    ……


美国工人罢工斗争蓬蓬勃勃　万名飞机公司工人坚持罢工两周打击了美帝侵略战争部署　一批商船海员罢工使五十艘商船瘫痪在港口里(1969.06.25)

    ……
    南卡罗来纳州查理斯顿医院的四百名黑人工人的罢工，已经坚持了三个月。工人们抗议院方对工人的残酷剥削和种族歧视。罢工工人不断在查理斯顿市区举行游行示威，得到广大市民的同情和支持。反动当局出动了大批军警，对罢工工人进行镇压，并且公然禁止示威游行。但是，在二十日和二十三日，数百名黑人工人不顾反动当局的禁令，接连举行示威，支持医院黑人工人的罢工斗争。示威群众向前来镇压的反动军警投掷砖头和瓶子，同他们展开了英勇的搏斗。
    ……


美国广大工人英勇不屈坚持反剥削反压迫斗争　越来越多的工人摆脱反动工会控制自己组织起来进行罢工斗争(1969.12.02)

    ……
    纽约市一百多所日间托儿所的工作人员，在今年八月到九月间举行了三星期的罢工。她们不断举行了大规模的示威，并且不止一次直接同反动警察展开了激烈的斗争。八月末，一千五百名罢工的工作人员设置纠察线，封锁了纽约市政府，还高呼着抗议口号猛烈冲击市政府，一度突破了反动警察的封锁线。罢工的托儿所工作人员的大部分是贫苦黑人妇女。她们的斗争也获得了许多把孩子交给托儿所照顾的贫苦劳动妇女的积极支持。
    ……


美国黑人群众不断展开抗暴斗争　西弗吉尼亚州三万煤矿工人反对解雇坚持罢工　数十个城镇中小学教师举行罢教要求增加工资(1975.09.05)

    ……
    新华社一九七五年九月四日讯　华盛顿消息：美国好几个州数十个城镇的中、小学教师，九月三日举行罢教，要求增加工资。
    在经济危机的打击下，美国许多城市发生严重的财政危机。地方当局为了转嫁危机，一面大量裁减包括中、小学教师在内的市政人员，一面限制市政人员的工资增长。这些措施加重了在职教师的工作负担，并且使他们的生活条件进一步恶化。所以许多城镇的中、小学教师决定在新学年开始之际举行罢教。目前，罢教已波及伊利诺斯、纽约、新泽西、宾夕法尼亚、罗得岛、加利福尼亚等州。在美国第二大城市芝加哥（伊利诺斯州），二万六千七百多名教师参加了罢教斗争，他们在学校外面设置的纠察线使全市公立中、小学校全部关闭。这一行动迫使市教育局立即恢复了同教师代表的工资谈判。
    罗得岛三分之一城镇的中、小学校由于教师罢教而没有开学。在宾夕法尼亚州，至少有三十一个学区的教师举行了罢教。此外，加利福尼亚州伯克利的中、小学教师和纽约市一些中学的教师也都举行了罢教。
    ……


要求增加工资和改善工作条件　美国十多万中小学教师罢教　澳大利亚工人罢工斗争此伏彼起(1975.09.15)

    新华社一九七五年九月十日讯　华盛顿消息：美国中、小学校教师的罢教斗争已经扩展到十二个州数十个城镇。在纽约市六万五千名中、小学教师九月九日加入罢教行列后，罢教教师已达十一万五千多人。
    在经济危机的沉重打击下，美国许多城市陷入严重的财政危机之中。为了弥补财政赤字，地方当局采取了一系列紧缩开支的措施，其中包括大量削减教育经费，关闭数百所中、小学校，解雇数以千计的教师。纽约市教育当局计划削减二亿五千万美元的中、小学教育经费，解雇一万七千名教师，并且延长教师工作时间，冻结教师工资。
    这些紧缩开支的措施不仅使许多教师失业，而且恶化了在职教师的工作条件和生活条件，影响了学生学习，因而引起教师和学生的抗议。据不完全统计，上学年美国中、小学教师罢教达一百零六起，本学年（截止九月八日）教师罢教次数比上学年同期增加了百分之五十以上。
    纽约市的数万名中、小学教师，在他们提出的增加工资、改善工作条件等要求被拒绝后，八日晚聚集到麦迪逊广场公园及其附近，一致决定第二天举行全市规模的罢教斗争。当局扬言要通过法院下达罢教禁令和扣发罢教教师工资，对教师进行威胁。但是纽约市的中、小学教师六万五千人仍按原定计划于九日全部罢教，使全市九百八十所中、小学校实际上全部停课。
    在美国第二大城芝加哥，二万七千多名中、小学教师，以绝对多数否决了市教育局提出的把原有合同再延长一年而不保证增加工资的建议，坚持罢教斗争。由于教师罢教，全市六百六十六所中、小学校已关闭近一周。
    此外，宾夕法尼亚州二十三个学区的七千八百名中小学教师、罗得岛十几个城镇的二千二百多名中小学教师、马萨诸塞州林恩市和新贝德福市的一千八百名中小学教师、加利福尼亚州伯克利和圣何塞的一千三百多名中小学教师、新泽西州的九百名中小学教师以及密执安、特拉华、俄亥俄、蒙大拿、华盛顿、纽约等州的许多中小学教师，从九月初开始都进行了罢教斗争。
    中、小学教师的罢教斗争得到许多学生及其家长的同情和支持。
    ……


意大利和英国工人举行大规模罢工　美国各地中小学教师坚持罢教斗争(1975.09.26)

    ……
    据新华社讯　美国各地数以万计的中、小学教师继续坚持罢教斗争，要求改善生活条件和教学条件。
    纽约市六万五千名中、小学教师的罢教斗争，到九月十五日为止已经坚持了一周。早在罢教开始的第二天，司法当局即援引纽约州禁止市政人员罢工的条例，下达了禁止罢教的临时命令。但是数万名教师不顾威胁，坚持罢教斗争。
    在芝加哥，二万七千名中、小学教师从九月三日开始罢教，一直坚持斗争。他们同当局进行的关于增加工资的谈判一直没有进展。九月十日，数千名中、小学教师为此在市教育局外面设置了纠察线。
    波士顿市一百八十三所中、小学校的近五千名教师不顾当局禁令，于九月二十二日开始罢教，反对延长工作时间，要求增加工资和保障就业。
    为了反对当局转嫁财政困难、保障自己的生活条件和工作条件，加利福尼亚、特拉华、马萨诸塞、新泽西、俄亥俄、华盛顿、罗得岛、宾夕法尼亚等州数十个学区的中、小学校教师，也在坚持罢教。其中宾夕法尼亚州中、小学教师的罢教斗争已经扩大到二十七个学区。据美国报刊报道，到九月十二日为止，美国各地已发生罢教事件一百多起，比去年同期增加了近一倍。
    今年美国中、小学教师罢教斗争的一个特点是，许多起这种斗争都是在不顾当局禁令的情况下进行的。美国报刊指出，这是因为在经济危机和通货膨胀的夹击下，教师们的工作条件和生活条件不断恶化。为了保卫自己的切身权益，他们只有起来斗争。


要求提高工资和改善劳动条件　美国和意大利劳动群众举行罢工(1976.07.09)

    新华社一九七六年七月八日讯　纽约消息：美国纽约市三十四家私营医院的三万多名医务人员和工人，为要求提高工资和改善劳动条件，于七日举行罢工。
    这是纽约市医务机构的雇员所举行的规模最大的一次罢工。这三十四家医院包括了纽约市大多数的大医院，共拥有二万一千多个床位，占纽约地区医院床位总数的三分之二。罢工从早晨六时开始，市政当局被迫宣布纽约市处在“医务紧急状态”之中。
    ……


美国棒球运动员宣布“罢工”(1981.06.19)

上一页　　　目录页

    史达为

    六月十二日，美国甲组棒球运动员协会宣布举行“罢工”。棒球发源于美国，是美国人民最喜爱的运动，素有国球之称。两次世界大战都没能终止美国的棒球比赛。然而今夏，成千上万的美国人将为看不到精彩激烈的棒球比赛而感到失望。
    在商业化的美国社会中，棒球运动也成为一项利润丰厚的买卖。二十六个甲组俱乐部在一个比赛季节中的收入可达三亿五千万美元以上。预计“罢工”后的一个周末的损失将达五百万美元。
    罢工是由于“自由运动员”问题的争论引起的。过去，一名棒球运动员一旦参加了职业俱乐部，就等于卖身于俱乐部的老板，可以被随意转卖或解雇。运动员们把这种制度称为“棒球运动的奴隶制”。经过长期斗争，“自由运动员”制度于一九七六年得以确立。它规定，甲组运动员在参加六年比赛之后，可以成为“自由运动员”。“自由运动员”可以根据自己的意愿和条件，与不同的职业俱乐部签订合同，这使运动员的地位大大改善。俱乐部的老板们对此自然感到不满。一九八○年，他们提出了“自由运动员补偿计划”，要求队员在离开本队参加另一队时，由另一队交出一名队员作为补偿。这个计划引起了运动员们的强烈不满。经过十六个月的谈判和调停，双方没能达成协议。为了防止罢工的出现，全国劳工关系局曾请求地方法院指令推迟实行“自由运动员补偿计划”。但这一请求遭到了地方法院的拒绝。
    面对这种形势，甲组棒球运动员协会断然决定举行罢工。协会的一名代表在答记者时说：“我们碰的壁实在太多了，现在我们要站出来斗争。”
    据统计，美国每年有一亿四千万人观看棒球比赛，其中到球场观看的有四千三百万人。而美国有一千万人打棒球，仅青少年棒球队就有八万五千多个。职业棒球运动员有三千多人，其中水平最高的是甲组运动员。
    这次甲组棒球运动员的罢工引起全国的震惊。《纽约时报》在罢工前夕说，“巨大的运动场今夏将空无一人……”。

（寄自华盛顿）


钢铁、冶金

目录页

美国铝公司工人一万六千人罢工　宾州等九个厂被迫停工(1949.10.19)
美国七十五万钢铁工人举行全国性罢工　全美炼钢炉均已冷却直接打击了美国备战计划(1952.06.07)
美国钢铁工人的大罢工严重地打击了美国备战计划(1952.06.11)
美钢铁工人继续罢工　美国和西欧备战计划都受到影响(1952.06.17)
美钢铁工人坚持罢工　严重打击美国军火生产计划(1952.06.28
美钢铁工人罢工严重打击美国军火生产(1952.07.05)
美国钢铁工人坚持罢工影响日益扩大(1952.07.18)
美国九千钢铁工人举行罢工(1954.09.10)
美国六十万钢铁工人举行大罢工获得胜利(1955.07.04)
美国钢铁工人全国大罢工(1956.07.02)
美国六十五万钢铁工人坚持罢工　一周来使美钢铁工业损失近三亿美元(1956.07.09)
美国钢铁工人罢工未结束(1956.08.04)
美钢铁工人大罢工胜利结束　五周罢工使美国经济损失二十亿美元(1956.08.15)
展开劳资斗争的一场重要战役　美国五十万钢铁工人大罢工(1959.07.16)
美国的钢铁大罢工(1959.07.16)
争取切身权利　反对反动法案　美国工人运动走向新高潮　五十万钢铁工人大罢工进入第二周(1959.07.24)
美国共产党向劳动人民发出号召　全力支援钢铁工人的罢工斗争　谴责艾森豪威尔政府帮助资本家进攻工人(1959.07.30)
美国钢铁工人罢工进入第四周　福斯特号召支持钢铁工人斗争(1959.08.09)
不向资方让步　坚持罢工斗争　美国钢铁工人斗志日益昂扬　激励了其他行业工人奋起争取切身利益(1959.08.13)
美国钢铁工人的罢工(1959.08.17)
美国钢铁罢工影响巨大　开工严重不足工业生产下降(1959.08.19)
不向资本家的饥饿政策屈服　美国钢铁工人坚持罢工(1959.08.20)
美国钢铁工人的罢工斗争(1959.08.20)
美国劳联—产联通过决议　号召全力支援钢铁工人大罢工(1959.08.22)
争取提高工资和改善劳动条件　美国罢工浪潮汹涌澎湃　钢铁工人的斗争鼓舞了其他行业兄弟的斗志(1959.08.25)
依靠劳动人民支持反击钢铁老板进攻　美国钢铁工人斗志不可动摇　罢工进入第八周钢铁储存量日少(1959.09.03)
不顾反劳工法的威胁　回击政府的一再破坏　美国钢铁工人罢工超过一百天(1959.10.27)
美国钢铁工会发表声明　八十天后不能取得协议就再罢工　谴责政府帮助资本家强迫工人复工(1959.11.15)
“美国新闻与世界报道”指出　钢铁罢工沉重打击了资本家(1959.11.15)
强力的尝试——对美国钢铁工人罢工的一些看法(1959.12.11)
美国钢铁工人斗争获得胜利　资方被迫同意提高工资但又阴谋束缚工人罢工自由(1960.01.07)
美国铜业工人已坚持罢工七个半月(1968.03.03)
显示日益觉醒的美国工人阶级的战斗意志　美国六万铜业工人坚持罢工近八个月　罢工使美国铜生产瘫痪，沉重打击美帝侵越战争的军火生产(1968.03.14)
要求提高工资保障就业　反对垄断资本的剥削　美国意大利比利时希腊工人罢工示威(1977.07.12)
美国飞机制造和炼铜工人坚持罢工(1978.04.04)
反对垄断资本转嫁危机　维护自己的切身利益　美国工人罢工斗争持续不断(1978.04.29)
美国冶铜工人全国性罢工已五十天(1980.08.20)

目录页


美国铝公司工人一万六千人罢工　宾州等九个厂被迫停工(1949.10.19)

      目录页　　　下一页

    【新华社北京十八日电】据塔斯社纽约讯：美国钢铁与煤矿工人的罢工尚未解决，一万六千名美国铝公司的工人又于十七日开始罢工，迫使该公司关闭九所工厂，其中包括该公司在宾夕法尼亚州、康涅狄格州、新泽西州、田纳西州与北卡罗林纳州若干最大的工厂。据纽约先驱论坛报说，美国铝公司产铝的数量，占全国百分之五十。


美国七十五万钢铁工人举行全国性罢工　全美炼钢炉均已冷却直接打击了美国备战计划(1952.06.07)

    【新华社六日讯】六月二日，美国爆发了历史上第四次的钢铁工人大罢工。隶属产联钢铁工人工会的六十五万工人为争取提高工资和改善劳动条件而举行的全国性罢工，已使百分之九十五的美国钢铁工业生产陷于停顿。目前全国各钢铁厂的烟囱均已熄火，炼钢炉均已冷却。和钢铁工业直接有关的煤矿、铁路及其他工业也受到严重影响。包括钢铁工业在内的各业停工工人总数至四日已增加到七十五万人。
    还在美国钢铁工人和钢铁业资本家之间的集体合同在去年年底满期以前，产联钢铁工人工会和钢铁公司方面就开始了谈判，要求改订合同，增加工资。谈判已持续了半年以上，由于资方拒不接受工人的合理要求而一直没有结果。在谈判期间，杜鲁门政府由于害怕钢铁工人如果罢工就会严重打击美国军火生产并引起经济混乱，就一面指使钢铁工人工会的右翼领袖莫莱，阻止工人举行罢工，一面在四月八日下令由政府接管钢铁工业，并由政府“工资稳定委员会”出面建议资方部分满足工人的工资要求，企图以此缓和工人的反抗。但是钢铁业老板甚至对于这种有限的让步也拒绝考虑，他们反对政府的干预，先后要求美国联邦法院和最高法院制止政府的接管。美国统治集团长久以来串通进行的这种破坏罢工、拖延谈判的阴谋，使工人们忍无可忍，他们在六月二日美国最高法院宣布杜鲁门管制钢铁工业为违反宪法以后，立即开始了罢工。据纽约“工人日报”报道，“工人们在七个月的谈判期间、在调查事实和法院作官样文章的时期中积蓄起来的激昂情绪，早就使大家可以得出一个结论：一旦接管废除后，世界上没有任何东西能够阻止他们行动起来。”
    钢铁工人大罢工直接打击了美国的备战计划。法新社华盛顿二日电说：钢铁业罢工使美国政府面临着“非常严重的”问题，“预示着今后将有严重的社会困难和普遍的经济混乱，美国及盟国间所拟订的扩张军备计划的执行将有相当的拖延。”合众社三日透露，这次大罢工将“使美国每天损失三十万吨钢”。美国国防生产局局长富勒四日承认：钢铁罢工如果再拖延几天，对于军事物资的生产，“特别是飞机工厂建设及其他工业的扩充计划”方面，就会有“非常严重的影响”（美联社）。


美国钢铁工人的大罢工严重地打击了美国备战计划(1952.06.11)

    美国六十五万钢铁工人为了争取提高工资和改善劳动条件，已于本月二日开始举行全国性的大罢工。同时，因受钢铁工业罢工影响而停业的其他有关产业的工人亦达十万人；至本月四日为止，美国罢工人数总共为七十五万人。这是美国工人近年来规模最大的一次罢工行动。
    这次罢工发生在美国重要军事生产部门的钢铁业中，充分暴露了美国备战经济的严重危机。
    由于杜鲁门政府疯狂地推行扩军备战政策的结果，美国劳动人民的生活状况正不断恶化。沉重的军费负担，几乎掠夺了美国工人和雇员平均收入的百分之五十；与此同时，他们的实际工资也在减少，仅在一九五一年即较战前降低了百分之二十至二十五。显然，美国的备战经济已使美国劳动人民完全陷入赤贫了。这不能不使美国劳动人民为争取改善生活状况而奋起斗争。美国罢工运动的增长生动地说明了这一事实。
    美国钢铁工人的大罢工，证明了美国工人阶级与美国独占资本家之间，因扩军备战而更加尖锐化了的矛盾已经到了难以缓和的程度了。美国钢铁工人为要求提高工资和改善劳动条件，自去年年底以来已与美国钢铁业资本家进行了七个月的谈判。在此期间，美国总统杜鲁门和钢铁工会的右翼领袖莫莱，为了缓和工人们的反抗，曾用尽了一切方法，甚至采用了由政府接管钢铁工业的手段，来拖延和破坏工人们的罢工行动。但是，在扩军备战运动中发了大财的资本家们，甚至对美国政府“工资稳定委员会”所提出的部分满足工人要求的建议，也拒绝让步。因而工人们在忍无可忍的情况下坚决地采取了罢工行动。
    这使美国战争经济的“繁荣”的神话更加彻底地破产了。美国民用工业因扩军备战而急剧缩减的事实，早已为美国备战经济的危机敲了警钟，而现在六十五万钢铁工人的大罢工，更显示出即使在美国的军事生产部门中，也都存在着不可解决的矛盾和危机。这就足以说明美国备战经济危机的严重性了。
    对于美国的扩军备战计划，这当然是一个严重的打击。美国战争贩子们已因此而感到了极大的恐慌和烦恼。但是，杜鲁门政府如果继续它的扩军备战政策的话，它就一定要遭受到接踵而来的更大的政治和经济的危机！


美钢铁工人继续罢工　美国和西欧备战计划都受到影响(1952.06.17)

    【新华社十四日讯】华盛顿消息：六月二日开始的美国钢铁工人大罢工仍在继续进行中。罢工严重地打击着美国军事生产并引起了美国的经济混乱。美国官方已因此而大为恐慌。
    美国总统杜鲁门鉴于钢铁工人罢工所引起的严重局势，在五日急忙召集钢铁业资方和工会领袖举行会谈，企图迅速打开僵局，但是由于资方继续拒绝满足工人的要求，谈判又在十日宣告破裂。目前，钢铁业罢工已使全国铁路、采矿、船舶及其他有关工业受到极大影响。各业停工人数日益增多，现已远超过十万人。底特律福特汽车公司十二日宣布，如果罢工在短期内无法解决，将关闭该公司的若干工厂。
    美国国防部部长罗维特六日在华盛顿记者招待会上承认：“钢铁罢工对于美国军备计划是一个‘很严重的打击’”。根据他的计算，即使工人当时马上复工，“一星期的罢工再加上两个星期的鼓风炉生火的时间，也已要耽误今年钢的生产六百万吨”。他说，目前美国军火生产特别是制造喷气飞机引擎和扫雷艇所需要的合金的供应已受到严重的影响。
    杜鲁门政府为了避免库存钢铁枯竭而引起国内军火生产的停顿，已宣布停止民用工业的钢铁供应。美国全国生产管理局并决定把最紧急的军事定货交给没有卷入罢工的少数钢铁厂制造。但是，连罗维特也承认，这“并不是一个解决办法，因为产联联合钢铁工人工会六十五万人罢工之后，不受影响的工厂已寥寥无几”。
    西欧国家的扩张军备计划也已间接受到了美国钢铁工人罢工的影响。杜鲁门政府五日已宣布除西欧军事生产所“必不可少”的钢产品以外，禁止一切钢产品出口。罗维特承认：目前输送到西欧国家去的钢产品是从美国的“存货”中拨出来的，等到这笔存货耗光时，西欧的扩张军备计划就要受到更大的影响。


美钢铁工人坚持罢工　严重打击美国军火生产计划(1952.06.28

    【新华社二十四日讯】华盛顿消息：六月二日开始的美国全国六十五万钢铁工人大罢工现已进入第四周。罢工已严重地打击了美国的军火生产计划，并使愈来愈多的工业部门因钢铁缺乏而趋于停顿。尽管美国当局企图援用反动立法进行镇压，但是罢工工人们的坚强的斗争决心已使这些可耻阴谋归于破产。
    据合众社十八日消息透露，由于钢铁存底告罄，许多工厂已不得不停止某些军事物资的生产。例如福特汽车公司和通用汽车公司由于缺乏无缝铁管，本周起将停止生产三点五吋的火箭炮弹。克利夫兰的兰柯浦制造公司由于缺乏原料，不得不停止生产口径六十公厘和八十公厘的迫击炮弹。制造T41瓦克轻型坦克的卡迪拉克坦克工厂宣布，它只能再维持生产十天到十四天。该厂虽然还没有关门的打算，但是已在考虑减少每周工作时间。万国农具公司计划关闭三家卡车工厂，其中有设于印第安纳州威茵堡制造军用卡车的工厂在内。克莱斯勒汽车公司也宣布，它的道奇工厂一星期以后将停止生产四分之三吨的军用卡车。此外，费城兵工厂十九日也已宣布，由于缺乏坦克炮塔，该厂将减少T47型坦克产量百分之三十。
    钢铁罢工所造成的严重情况已使美国官方大为头痛。国防生产局局长富勒二十日宣布，尽管美国政府努力想办法，但是，由于钢铁工人罢工的缘故，美国军事生产已经逐渐接近停止。据法新社二十日透露，美国国防部人士承认，如果罢工继续下去，则由于缺乏特种钢和普通钢的缘故，不出几个星期从喷气引擎到原子弹的一切军事生产，都将停顿。一般讲来，生产美国军事订货的各主要工厂中所能得到的钢铁存量，如照目前生产速率进行，只能维持四星期到六星期。美国总统杜鲁门十九日在记者招待会上也承认，“局势已非常严重”。杜鲁门说：
    “由于钢铁是美国经济的基础之一，钢铁缺货不久就要影响到美国所有的工业。”
    为了不使美国军火生产停顿，杜鲁门政府除已采取紧急措施，限定将钢铁存货仅供军事生产之用以外，最近又下令禁止一切铣铁出口。但是，就连国防生产局局长富勒也承认，这些紧急措施并不能
    “大大减轻”钢铁工业罢工的日益扩大的影响。
    在这种情况下，美国统治集团又阴谋以暴力镇压罢工。美国参议院早在十三日就曾通过决议，要求杜鲁门援用规定政府有权强制罢工延迟八十天举行的塔夫脱—哈特莱法，来逼迫工人复工。但是，在全国六十五万钢铁工人的坚强斗争的威力下，杜鲁门本人也不敢贸然采取强制手段。他在十九日记者招待会上不得不承认：“再有八十天也只会徒然延长痛苦而已。”
    现在，钢铁工人的斗争意志正越来越坚强。这种意志使得美国钢铁工人工会的右翼头子莫莱二十三日也说：罢工中的钢铁工人决心反抗可能对他们采取的任何行动。他又说：能够炼出钢来的，不是“塔夫脱—哈特莱法”，而是工人。


美钢铁工人罢工严重打击美国军火生产(1952.07.05)

    【新华社四日讯】华盛顿消息：美国全国钢铁工人的罢工已坚持一月有余。罢工的持续正愈来愈重地打击着美国的军火生产计划，甚至已使侵朝美军的某些军火供应感受威胁。
    美国陆军部六月二十六日承认，由于钢铁供应缺乏，某些军事装备已被迫停止生产。包括坦克在内的其他军用物资的生产也将于最近停顿。通用汽车公司已于六月二十日停止生产两吨半的卡车，克莱斯勒公司已于六月十六日停止生产四分之三吨卡车，威利斯奥佛兰公司和史蒂倍克公司也决定停止生产某些种类的军用车辆。同时，美国国防部也承认，卡迪拉克公司轻型坦克装配厂已定于六月三十日停工。联邦卡车公司定于七月一日停止生产重型十吨卡车，爱利逊公司生产战车的工厂也定于同日停工。
    据“纽约邮报”专栏作家艾伦透露，罢工还使喷气飞机引擎、火箭炮弹及其他炮弹的生产和供应受到极大影响。他曾提到美国国防部长罗维特给杜鲁门总统的报告，说明目前火箭炮弹供应不足的情况特别严重。
    至今为止，钢铁工人的罢工已使美国今年的钢产量减少了一千万吨。据估计，罢工并且已使煤矿、铁路、汽车以及其他工业部门中的二十余万工人由于材料供应不继而停止了工作。美国汽车工业中最大的通用汽车公司的十九家工厂已经部分地停了工，位列第二的福特汽车公司也已宣布自七月一日起关闭该公司在全国各地的十八家装配厂。美国第三家大汽车公司克莱斯勒公司也表示不久将被迫缩减生产。这些大公司的发言人说，即使罢工结束，也需要几个星期才能恢复全面生产。
    在工人坚持斗争下，钢铁业资方的阵线已经开始破裂，三十余家小公司已与工会成立协定，同意每小时增加工资一角二分半。


美国钢铁工人坚持罢工影响日益扩大(1952.07.18)

    【新华社十七日讯】华盛顿消息：六月二日开始的美国全国钢铁工人大罢工，迄今仍在坚持中，前后已将近七个星期。这是美国历史上影响最大的一次钢铁罢工。罢工使美国每周损失二百万吨钢。据美国官方人士说，全国因钢铁工人罢工而停止工作的工人，包括罢工中的钢铁工人在内，总数已达二百一十五万人。罢工已影响到许多重要的工业部门，包括最重要的军事生产部门的生产或扩充计划不能完成。
    由于钢铁业的资本家拒绝工人们提出的合理要求，谈判在十五日又一次宣告破裂。工会要求在新合同中加入雇工义务入会的条款。这个条款对于钢铁工人工会特别重要，因为大钢铁公司在工人罢工时曾雇用非工会会员的工人破坏罢工。公司方面拒绝了这个条件，以图破坏工人的团结。在工资问题上，公司方面也坚持要以提高钢价为条件。就是说把增加的工资支出全部转嫁到消费者包括钢铁工人在内的身上。据悉，为了保证公司的利润有增无减，杜鲁门政府已与公司代表协议每吨钢涨价五美元。这将使钢铁业每年增加流水收入五亿美元以上。

    ……

    罢工的消息也继续来自美国政府第一位的军火部门——所谓原子能工厂。新墨西哥州阿拉摩萨市建筑原子能工厂的铁工为要求增加工资于十五日举行罢工，全部建筑工程完全陷于停顿。
    除此而外，在制造喷气飞机的奇异电气公司，制造坦克及装甲汽车的福特汽车公司以及美国三大广播公司，最近都曾发生罢工。


美国九千钢铁工人举行罢工(1954.09.10)

    【新华社七日讯】塔斯社纽约六日讯：据报联社报道，宾夕法尼亚州、马里兰州、得克萨斯州的十二家冶金工厂的工人举行罢工。参加罢工的有钢铁工人工会约九千名会员。罢工工人要求增加工资。
    据这家通讯社报道，九月一日俄亥俄州克利夫兰的“共和钢铁公司”一家工厂的马丁炉车间工人已停止工作，抗议公司企图把每天工作时间缩短到四小时并降低工人工资。在马萨诸塞州福尔河城，码头工人拒绝把运到“费尔斯通轮胎橡胶公司”的货物从船上卸下来。这家公司的工人为争取增加工资而举行的罢工已经坚持三个星期了。杂货糖果工人工会福尔河城分会也捐款支援这家公司的罢工工人。


美国六十万钢铁工人举行大罢工获得胜利(1955.07.04)

    据新华社讯　据美国通讯社消息，美国六十万钢铁工人从六月三十日午夜开始举行了十二小时的大罢工，罢工原因是联合钢铁工人工会同美国钢铁公司进行的新合同谈判在最后限期终了后未能达成协议。鉴于罢工规模的巨大和工人们准备坚持罢工的决心，美国钢铁公司在罢工爆发后很快同联合钢铁工人工会就新合同达成了协议，新合同中特别规定了提高工资，在几小时后，另外六家大钢铁公司也同意了新合同的条件，罢工因而胜利结束。
    据新华社讯　据合众社报道，属于国际开采冶炼工人工会的五万名美国有色金属冶炼工人在七月一日举行罢工，抗议资方拒绝工会关于提高工资的要求。这次罢工是一九五一年以来在美国有色金属工业中规模最大的一次罢工，罢工已经使美国十六个州的有色金属冶炼企业处于瘫痪状态。这一罢工仍在坚持中。


美国钢铁工人全国大罢工(1956.07.02)

    新华社1日讯　纽约消息：分布在美国二十七个州里的六十五万名钢铁工人从今晨零点零一分开始举行全国大罢工。在美国的著名钢铁工业中心匹兹堡、格利等城市，在那夜间通常为炼钢炉火光所照亮的天空，今天在黎明之前已变成一片黑暗。
    这次罢工是在工会和资方关于工资合同的谈判破裂后的六小时开始的。除少数工厂外，绝大部分美国钢铁工厂都已经停止生产，大约占全国90％的钢铁供应已经停顿。这是1952年钢铁业大罢工——这次罢工曾经使钢铁生产损失五十亿美元——以来又一次全国规模的钢铁业罢工。据估计，由于这次罢工，每一天将要损失四千万美元，每一个星期将要损失二百二十多万吨钢，而且假如它在一个较长的时期内不能获得解决，美国全国工商业的活动都要受到影响。
    代表钢铁工人的联合钢铁工人工会和代表十二家美国大钢铁公司的美国钢铁公司、伯利恒钢铁公司和共和钢铁公司的代表，从五月二十八日起就开始举行谈判，企图签订一个新的工资合同来代替到六月三十日午夜十二时满期的工资合同。在经过四十五次的会议之后，谈判终于在六月三十日下午六时宣告破裂，因为在增加工资和合同期限的问题上没有达成协议。联合钢铁工人工会主席在三十日午夜发表的声明中指责钢铁公司当局应当对这次全国性的停工负完全责任。
    据透露，在谈判过程中，工会方面提出签订一项为期三年的工资合同，在合同的第一年，每小时增加工资两角美元。这些要求遭到资方的拒绝。工会方面还提出关于休假日工作增加工资和其他福利要求。这些要求也大部分为资方所拒绝。
    在谈判的最后几天，工会方面曾建议把目前的合同的截止时间从六月三十日延长到七月十七日，以便双方继续谈判寻求解决办法，但是这个建议也遭到资方拒绝，钢铁公司方面并且从六月二十八日起就开始封火和把鼓风炉冷却，以等待工人罢工的姿态来威胁工人。


美国六十五万钢铁工人坚持罢工　一周来使美钢铁工业损失近三亿美元(1956.07.09)

    新华社8日讯　纽约消息：从七月一日开始的美国六十五万钢铁工人的大罢工已经坚持了一个星期。由于钢铁公司拒绝工会方面提出的要求，钢铁工人们拒绝复工。
    工会要求签订为期三年的工资合同，在合同第一年，每小时增加工资两角美元。但是，钢铁公司坚持每小时工资和福利待遇只提高一角七分美元左右，合同的期限要长达四年零四个月。
    美国政府分别同公司和工会进行的调解谈判没有取得结果。消息说，政府正在考虑采取新的干涉罢工步骤，其中之一就是运用塔夫脱—哈特莱法，禁止钢铁工人继续罢工。
    罢工正逐渐扩大到在加拿大的美国钢铁公司工厂里去。美国钢铁公司在加拿大哈密尔顿的钢铁厂的大部分工人都主张举行罢工。哈密尔顿的联合德拉恩钢铁公司（美国共和钢铁公司的分公司）和在马尔摩拉的马尔摩拉顿开采公司（美国伯利恒钢铁公司的分公司）的工人们在七月三日曾经停止工作一天，表示支援美国的钢铁工人。
    据统计，由于罢工的原故，美国钢铁工业在上周的开工率是13％，生产的钢铁为三十二万吨（罢工前的一周的开工率为84.9％，钢铁生产为二百零九万吨）。总计罢工在一周内给钢铁工业带来的损失为二亿八千万美元。
    美国其他许多行业，例如铁路业、卡车运输业和煤矿工业也受到影响，而削减生产。在钢铁供应减少的情况下，美国政府已经指定一些特种钢铁只能由政府使用，以保证军火生产。在钢铁市场上，钢铁的黑市价格正在暴涨。
    钢铁业的杂志“钢铁时代”认为，罢工在短期内不会得到解决。杂志指出，如果罢工像1952年那样延续八个星期，它就会“给所有消费钢铁的大工业带来混乱”，甚至两个星期的罢工都可以“完全打乱”美国的每一个建筑计划。


美国钢铁工人罢工未结束(1956.08.04)

    据新华社3日电　纽约消息：从七月一日开始的美国六十五万钢铁工人的大罢工，到现在还没有结束。虽然联合钢铁工人工会和钢铁公司的代表在七月二十七日已就工资合同中关于工资的部分取得了协议，可是工人们仍然决定在各个工会和公司未正式批准新的集体合同以前不恢复工作。


美钢铁工人大罢工胜利结束　五周罢工使美国经济损失二十亿美元(1956.08.15)

    新华社讯　纽约消息：到上周末为止，七月一日开始大罢工的六十五万美国钢铁工人已经陆续复工。
    这次钢铁工人的大罢工，在经过五个星期的坚持后，终于在八月初迫使十二家钢铁公司签订了增加工资的新合同。合同签订了以后，工人就开始分批复工，复工一直继续到上周末。
    据美国钢铁界人士估计，这次罢工使美国的钢铁生产损失了一千万吨。同时和钢铁工业有关的铁路运输、煤矿、汽车制造、航运和建筑等工业都受到罢工的严重影响。据估计，罢工使美国经济遭到的损失总共达二十亿美元。


展开劳资斗争的一场重要战役　美国五十万钢铁工人大罢工(1959.07.16)

    新华社15日讯　匹兹堡消息：美国五十万钢铁工人今晨零时起举行全国大罢工，从而开始了他们期待已久的争取增加工资和改善劳动条件的斗争。
    当工厂的汽笛在午夜闷热的空气中鸣响的时候，工人们纷纷停止了工作，走出车间，并且在工厂门前布置起纠察线。据报道，在罢工开始后不久美国90％的钢铁生产已宣告停顿。昔日鼓风炉的火光彻夜辉映的匹兹堡、格利等美国钢铁中心，顿然陷于一片灰暗和死寂。
    美国钢铁工人这次罢工是他们在战后以来举行的全国性大罢工的第六次。钢铁工业是美国的基本工业之一，钢铁工人罢工所引起的钢铁生产减少势将对其他一系列工业（如汽车、煤矿、铁路建筑业等等）产生连锁反应，从而对美国整个工业生产和国民经济造成严重后果。
    美国总统艾森豪威尔在罢工开始前曾多方对工人施加压力，要他们继续同资方进行毫无结果的谈判。钢铁工人不再理睬美国总统的干预，毅然开始了罢工斗争。
    美国钢铁工人正在以昂扬的斗志来迎接这一场斗争。在罢工开始以前，它们在社会公众的广泛支持下，已经预先募集了罢工基金、粮食和生活用品，并且纷纷主张坚持罢工。
    美国“钢铁时代”杂志在预测这次罢工前景时说，资方和钢铁工美国的钢铁大罢工人之间的矛盾是“基本的和根深蒂固”的。罢工“可能是长期和激烈的，并将对美国经济产生严重影响”。


美国的钢铁大罢工(1959.07.16)

张振亚

    五十万美国钢铁工人的一次猛烈的罢工，在经过了十四天的延期后，仍然爆发了。
    这是1956年钢铁大罢工以后美国所有工业中发生的最大的工潮，也是美国钢铁业的第六次大罢工。以前的五次罢工都是在旧的劳资合同期满，新合同谈判决裂的时候。因此，当今年6月30日为期三年的钢铁业劳资合同又届期满的时候，美国钢铁公司便又进行各种阴谋活动，对钢铁工人进行挑衅。这次美国联合钢铁工人工会同十二家大钢铁公司举行了七十天的谈判，但毫无结果，罢工因而不能避免。
    摩根财团控制的美国各大钢铁公司，虽然它们的利润在直线上升，但坚持冻结工人工资，只愿延长旧合同一年，而丝毫不肯考虑工人的正当要求。工人向资方提出的要求，是保证就业安全，缩短工时以扩大就业，增加养老金和失业补助金，把每小时的工人工资提高美金一角五分到两角。这些要求是完全合理的。因为，钢铁工人的就业没有保障，在最近的一年半中就有二十万钢铁工人被资方无端解雇。而在在业的钢铁工人中，三分之一的人每年工资收入达不到美国劳工部所规定的四口之家一年最低收入四千七百美元的水准。至于靠养老金和失业补助金来糊口的工人，在美元不断贬值和生活费用节节上升的情况下，生活极为困难。
    可是，利润一向大大高于美国一般公司的钢铁工业老板，却硬说“钢铁业利润在下降”，并编造出一套“增加工资就会提高钢价，引起通货膨胀危险”的鬼话，作为拒绝增加工资、提高钢价的借口。
    生产美国一半以上钢铁的美国钢铁业三大巨头“美国钢铁公司”、“伯利恒钢铁公司”和“共和钢铁公司”，多年来一直左右着美国国内的钢价和钢铁产量。它们始终依靠钢的垄断价格保持高额的利润。当工资稍为增加的时候，它们更乘机大抬钢价。常常在每吨钢的工资费用只增加一美元的情况下，大公司就能把钢价提高三美元。
    不久前，美国经济学家尤金·汉瓦斯在对参议院反托辣斯和垄断小组委员会的报告中指出，在过去十年中，美国钢铁企业的资产由于神话般的利润，膨胀了十倍。据他个人估计，即使把现在每吨钢削价十美元（目前美国钢平均每吨一百五十美元），也不会影响钢铁股东们所取得的极高的红利。今年以来，由于钢铁用户纷纷抢购，美国各大钢铁公司的利润更是打破历史纪录。“美国钢铁公司”今年第一季的利润就比去年高70％，达到一亿零六百五十万美元，“伯利恒钢铁公司”的利润则比去年第一季高出100％。甚至连6月28日的“纽约时报”也承认，钢铁业现在如果还要说“提高工资就得提高钢价”，那将是“很难为情的”。
    可是，钢铁业资方这次在谈判中始终对工会的要求“寸步不让”，除了不愿给工人增加工资以外，还进行更恶毒的阴谋。原来美国钢铁业巨头们早已蓄意要乘今年第三季美国钢铁生产又将出现“过剩”的时机挑起一次罢工。因为这样一次罢工不仅能帮助钢铁业避免在开工不足下继续维持“不经济的生产”，并减少市场的“过剩”钢铁存货，而且在他们看来更重要的是，长期的对资方无损的罢工将使联合钢铁工人工会最后因无力维持罢工者的生活而向资方投降。此外，他们还以解雇、长期关厂以至扬言将要求政府援用禁止罢工的塔虎脱—哈特莱法来威胁工人。所以，这次谈判一开始，同钢铁业关系密切的报刊就竭力鼓吹对工人强硬，同时大肆宣传钢铁工人都不愿提高工资，不想罢工，以此来削弱工会的谈判力量。
    然而，由于钢铁业是枢纽工业，钢铁工人罢工斗争的胜利，历来都会对全国工人的斗争起着决定性影响，所以这次钢铁工人的罢工也是整个美国劳工要求改善待遇，同资方斗争的一次重要战役。正是因为这样，自命实力最雄厚的钢铁公司就打算出来打头阵，“向其他美国制造业和艾森豪威尔政府显示，它愿意跟工会斗争到底”（美国“民族周刊”）。同时，钢铁公司还得到了各大汽车公司、石油钻探机械、重型机械制造等部门垄断资本家的“联合行动”。他们纷纷贮存了三个月到半年的钢材，以便同钢铁工人作长期苦斗。艾森豪威尔曾一度激昂慷慨地表示，要派一个调查委员会来“调查”一下钢铁公司是否能够提高工资而不增加钢铁价格，但最近因感到这类“调查”只会对资方不利，便自食前言，向劳工施加压力，要钢铁工人放弃正当要求。
    美国钢铁工人正在进行着一次严肃的、意义重大的斗争。英国“金融时报”也认为这次罢工的结果，“在很大程度上将决定着未来一个时期（美国）工会的力量和影响”。美国劳联—产联主席乔治·米尼曾向钢铁工人工会保证，要给予正式支持。可是正像美国“工人日报”所指出，这种支持是很不够的，因为“如果仅仅让钢铁工人孤立地去进行这场斗争，那是不足以击败钢铁企业的。”目前，美国工会中的进步力量正在动员全国各行各业的劳工起来支援钢铁工人。据美联社报道：除钢铁工人罢工外，“成千的其他行业的工人，主要是采煤和铁路业的工人已经罢工或即将罢工”。罢工运动的广泛展开，有利于钢铁工人的斗争。
    今年以来，美国工业生产虽然有很大回升，经济危机已经过去，但是腐朽的资本主义制度的内在矛盾将更加尖锐化。这次钢铁工人的大罢工，说明美国工人阶级争取改善生活和工作条件的斗争，将有所开展。


争取切身权利　反对反动法案　美国工人运动走向新高潮　五十万钢铁工人大罢工进入第二周(1959.07.24)

    新华社22日讯　纽约消息：美国工人今年以来展开了大规模的争取改善生活和劳动条件的斗争，对雇主的进攻进行了有力的反击。7月15日开始的五十万钢铁工人大罢工把这个运动推到新的高潮，这个罢工现在已经进入了第二周。
    美国劳工部6月间公布的材料表明，今年以来，美国工人的罢工运动大大高涨。头四个月，罢工达一千一百二十五次，平均差不多每天发生十次。参加这些罢工和受罢工影响的工人有四十九万人。因罢工而损失的工作日达七百万个。而在去年同一时期，罢工次数是九百五十四，参加罢工的人数是三十七万五千，因罢工而损失的工作日只有三百三十三万个。4月份以来，美国罢工运动继续发展，成千上万的橡胶工人、医院工作人员、海员、驳船夫、电气工人、货车司机、石油工人和飞机工人等纷纷举行罢工。6月中旬一期“美国新闻与世界报道”杂志在谈到这些罢工的特点时指出，上述许多罢工都坚持得时间很长，斗争十分激烈。这家杂志认为，这说明“雇主和工会之间有着新的日益增长的对抗情绪……解决罢工比以前要困难了。”
    在风起云涌的罢工运动中，最近开始的五十万钢铁工人大罢工特别引人重视。这不但因为参加这次罢工的人数多，影响大（目前美国的钢铁生产已因罢工下降到1956年以来的最低水平），而且还由于工会和大公司之间都把这个罢工当作它们较量力量的主要战场。罢工开始以来，尽管资方在多方设法打击工人，美国劳工部长密契尔在21日也宣布他要对罢工进行所谓“调查”，威胁要援用塔夫脱—哈特莱法来破坏罢工，但是钢铁工人的斗志依旧昂扬，并且得到了其他许多工会的支持。“劳联—产联”，联合汽车工人工会，联合煤矿工人工会，国际汽车司机兄弟会以及国际码头与仓库工人工会等都声援钢铁工人。发动这个罢工的联合钢铁工人工会说：“我们已经准备好进行长期的罢工，并将赢得这次罢工。”
    工人争取切身权利斗争的高涨引起美国统治集团很大的不安。美国参议院已经以九十票对一票通过一项目的在于加强塔夫脱—哈特莱反劳工法，并把工会置于政府的严格控制下的法案（肯尼迪—欧文法案）。这个法案规定劳工部长有绝对的权力可以迫使任何一个工会向他提出详细的财政收支报告和工会其他重要档案，并有权把这些文件交给资方。劳工部长也有权随意调查所有工会的记录，对工会和工会干部进行起诉，宣布工会章程为非法，以及要求法院宣布工会的选举无效，并由政府包办工会选举……
    美国联合煤矿工人工会主席刘易斯谴责这个法案是一条要“缚在一千六百万工会会员腰身上的铁带”，它“在有钱有势的人的支持下是针对着穷人的”。联合汽车工人工会、国际开采、冶炼工人工会、美国码头工人联合会、联合电气、无线电和机器工人工会等也强烈反对这个法案。甚至原来对这个法案采取妥协态度的“劳联—产联”主席米尼最近也不得不改变态度。他说：“劳工的敌人已经行动起来了，我们现在已经有了一个法案（肯尼迪—欧文法案），这个法案是我们不能与之合作的”。现在反对这个法案的斗争同美国钢铁工人的大罢工已成了当前美国工人运动中的两件大事，美国广大工人群众正为争取这两个斗争的胜利而奋斗。


美国共产党向劳动人民发出号召　全力支援钢铁工人的罢工斗争　谴责艾森豪威尔政府帮助资本家进攻工人(1959.07.30)

    新华社29日讯　纽约消息：美国共产党26日在“工人周报”上发表声明，号召美国全体劳动人民、整个工人运动全力支援钢铁工人的罢工，使五十万美国钢铁工人罢工获得胜利。声明首先指出了美国钢铁垄断资本家在新合同谈判中顽固拒绝钢铁工人的合理要求以蓄意挑起这次罢工的阴谋，它说，“这是大企业想要削弱、破坏而且如果有可能还要摧毁我国工会的全国性阴谋的一部分。”
    声明接着揭穿了钢铁工业老板借口“增加工资会引起通货膨胀”而拒绝工人的要求完全是无耻的欺骗。它指出，钢铁托辣斯力图掩饰下列事实：工资每提高一美元，钢铁公司就把价格提高三美元。
    声明写道：“钢铁大王从工人和钢铁消费者身上所榨取的利润是这样多，多到空前未有。例如，1958年是衰退年，美国钢铁工业的开工率只达到设备能力的60％，但是在这一年，钢铁工业得到了六亿八千一百万美元的利润，增加剩余基金一亿一千四百万美元，设置了二亿三千五百万美元的工厂新设备。除了这一切以外，这个巨大的垄断组织现在手头有二亿五千五百万美元的现款和六亿八千万美元的政府证券。”
    声明谴责艾森豪威尔政府在劳资双方谈判中支持资方的作法，并且号召工人们警惕艾森豪威尔可能援用塔夫脱—哈特莱反劳工法来干涉罢工，打击工会。声明说，“劳工运动对政府给予反工会的阴谋的这种帮助应该提出强烈抗议。”
    美共声明强调指出：“必须使钢铁工人罢工获得胜利！”它号召说：“为了保证胜利，钢铁工人必须继续现在那样团结一致、坚定不移、斗志昂扬。工会领袖们必须信赖钢铁工人。钢铁工人必须明确地知道他们罢工的要求，而这些要求必须代表他们的切身利益。每一个国际和地方工会、每一个城市和州的劳工团体……必须立即在道义、组织和物质方面竭力援助罢工的钢铁工人和他们的工会。在这次钢铁工人大罢工中，美国共产党保证尽一切力量使人民了解钢铁工人的事业，并帮助取得胜利。”
    美共声明最后说：“大企业的进攻是可以而必须击败的。”


美国钢铁工人罢工进入第四周　福斯特号召支持钢铁工人斗争(1959.08.09)

    据新华社讯　纽约消息：自7月15日开始的美国五十万钢铁工人的大罢工已进入了第四周。由政府召集的劳资联席谈判会议至今仍然没有取得任何结果。据美国报刊说，现在还没有任何迹象表明罢工将会很快结束。
    钢铁工人的大罢工已经产生很大的影响。总计三个星期来由于罢工而引起的钢铁减产的损失高达约十亿美元。此外，煤矿业、铁路运输、汽车运输等等行业的生产在急剧减少。某些零售业的买卖也在减少。
    本报讯　美国共产党主席威廉·福斯特7月26日在美国“工人周报”上发表声明，号召美国工人团结一致，坚决争取钢铁工人罢工的最后胜利。
    福斯特在声明中首先指出，目前五十万钢铁工人的失去工作，是由于钢铁老板们想用饥饿来迫使工人屈服。他说：雇主们正在玩弄老一套手法，迫使工人们屈从他们的意志，放弃数十亿美元，使这些钱以利润形式归厂主所有。如果工人们对工资和工作时间提出意见，钢铁老板就要迫使他们屈服。
    福斯特接着指出，这次钢铁罢工将能够取得胜利，而且也必须取得胜利。他说，“大规模的劳工运动是在工人的英勇斗争下发展起来的。而在近几十年中，还没有谁在斗争的坚定方面能比得上钢铁工人。”
    他强调胜利的关键取决于工人的团结，并指出，这次罢工不仅是钢铁厂工人的罢工，而是牵涉到每个美国工人的罢工。因此，福斯特指出，“这就意味着每一个工会都必须给予必要的全部支援，以便使罢工获胜。”
    最后，福斯特着重强调，这次罢工不限于是一次普通的工会罢工，重要的是它具有政治意义。
    8月2日美国“工人周报”刊载了希耳德访问福斯特的文章。
    作者写道，福斯特的健康情况在逐渐好转。1957年的中风仍然影响他的右半身的行动。但是他现在用一个拐棍可以比较好地在房间里走动，他虽然七十八岁了，但是精神仍然像过去任何时候一样的饱满。他以非常关切的心情注意着铁钢工人的罢工消息。福斯特对作者谈到过去钢铁工人的历史性斗争时说，“钢铁工人在得到其他工会支持时才是最强有力的，而其他工会在钢铁工人组织起来时也才是最强有力的。”


不向资方让步　坚持罢工斗争　美国钢铁工人斗志日益昂扬　激励了其他行业工人奋起争取切身利益(1959.08.13)

    据新华社12日讯　纽约消息：美国五十万钢铁工人的大罢工今天已经进入第五周。
    由于美国钢铁垄断资本家继续无理拒绝工人提高工资的要求，在美国政府任命的“调停人”主持下的劳资谈判没有得到任何结果，谈判已经陷入停顿状态。
    据美国“工人周报”报道，罢工的钢铁工人斗志更加昂扬。每天出来参加罢工纠察工作的钢铁工人比工会所计划的要多得多。美国各地工会也展开了支援罢工钢铁工人的工作。例如，在密执安州，州劳联—产联、联合汽车工人工会和其他许多地方工会都通过了支持罢工的决议。福特公司第六百地方工会号召劳基工厂三万六千名工人以他们所有的一切东西支持罢工工人。马里兰州巴尔的摩一个大地方工会决定同劳联—产联的各级机构取得联系，要求全力支持钢铁工人，如果局势需要就举行总罢工。
    钢铁工人的大罢工激励了美国其他行业工人争取切身经济利益的斗争。罢工有扩大到其他行业的趋势。炼铜工业的罢工正在扩大。马格马铜公司和肯奈柯特铜公司的矿工已经举行罢工。由于这两个铜矿的罢工，美国铜的生产每月减少约四万一千吨。美国国际采矿、冶炼工人工会上星期宣布，如果提高工资的要求被资方拒绝的话，它的约四万五千名会员将在8月20日前在全国冶炼铜、铅、锌的工业中举行罢工。印第安纳州美孚油公司各工厂中目前有七千六百多名工人正在为缩短工作时间而举行罢工。美国国际码头工人联合会已向大西洋和墨西哥湾航线各轮船公司提出提高工资要求，六万五千名码头工人可能在8月底合同期满时举行罢工。
    美国报刊无法完全掩饰钢铁大罢工对美国经济愈来愈大的影响。据美国钢铁研究所估计，美国上星期钢铁总产量总共只有三十三万二千吨，等于美国钢铁生产能力的11.7％。尽管垄断资本家在7月1日钢铁大罢工开始以前已经事先囤积了价值七亿五千万美元的三百七十万吨钢铁准备应付罢工，但是“钢铁时代”杂志承认，较小的工厂已经“开始感到紧张，甚至是那些没有能储存足够的某种类型钢材的较大的公司也不得不在这个月停止某些部门的工作。”此外，同钢铁业有密切关系的铁路运输、汽车运输和煤矿等企业也受到钢铁罢工愈来愈大的影响。据美国铁路协会估计，钢铁罢工已使美国铁路每周减少十五万车皮的货运量。
    在美国钢铁大罢工即将进入第二个月的时候，美国资产阶级的喉舌“纽约时报”公开表示忧虑。它在一篇社论中说，假如钢铁罢工延长到两三个月，它的后果“对（美国）经济来说将是极端严重的”。“纽约时报”担心，钢铁罢工的延长会使目前美国钢铁出口减少，外国钢铁进口增加的状况扩大和永久化，并且会使刚刚恢复到1957年水平的美国经济停止上升。


美国钢铁工人的罢工(1959.08.17)

    格·库里科娃

    五十万美国钢铁工人的罢工已延续三个多星期了。这次罢工是联合钢铁工人工会和生产美国90％钢铁的十二家大公司在经过长时期无结果谈判后，于7月15日爆发的。
    工会曾要求保证工人避免失业。在钢铁工业中近十万工人被推到工厂大门之外。自动化像浓密的乌云一样威胁着钢铁工人。工会希望签订一个新合同，以保障在职工人。工会主席麦克唐纳曾建议，使钢铁工人每五年能得到一次三个月照付薪金的假期。随后，又提出实行每周三十二小时工作的建议，好让更多的人在工厂工作。工会还要求把工资和公司对养老基金的拨款稍稍予以增加，并作一些其他改进。所有这些加在一起，也不过相当于把工人每小时工资增加一毛伍分到两毛；要求是极为有限的。
    各钢铁公司拒绝了工会的要求。它们提出了延长旧合同一年，并取消其中有关企业主应按生活费用调整工资的规定。但是工资问题还不是冲突加剧的原因。企业主竭力想加强对工人的剥削，并能任意从工厂中遣散“多余的”人。特别是他们决定要提高工作定额，更严厉地惩罚罢工者，尤其是惩罚那些曾参加所谓“自发性”罢工的人（指不经工会领导同意而在个别企业中爆发的罢工）。他们还想进一步缩小能享受养老金和津贴的人的范围。
    企业主们提出了八项这类措施，要求把它们列入新的集体合同中。按照麦克唐纳的估计，这些措施至少可以使老板们在工人的每个工作小时中多得到两美元的额外利润。因此，难怪连这位一向倡导阶级调和并乐意同垄断资本合作的工会领袖，竟也不愿意在这样的条件下签订合同。
    华盛顿官方是站在钢铁巨头们一面的。艾森豪威尔总统重复着钢铁老板们的论点，硬说工资增加会导致国内物价上涨。但这至少也是一种不负责任的说法。自第二次世界大战结束以来，钢铁工人工资提高过十二次，但钢价却增加了二十三次。
    企业主们在提高钢价时每次都以劳动费用上涨为借口。但是，近十年来，劳动费用在价格中所占的比重一直在下降。1949年每吨钢所花的劳动费用占其售价的31.9％。现在这类花费所占的比重还超不过24％。1952年钢铁公司的利润是一亿四千三百六十七万八千七百四十美元，1958年就增加到三亿零一百五十五万八千二百三十一美元。这就是说增加了一倍多。1940年公司从每个工人的每小时工作中可以得到纯利21％，而1958年则能取得纯利76％。
    这次钢铁工人罢工是战后的第六次罢工。前五次罢工一共坚持了一百六十二天，其中还没有计算在个别企业中爆发的“自发性”罢工。这些事实使6月3日艾森豪威尔所说的美国工人不懂得阶级斗争，阶级斗争大概是马克思主义者的臆造的话，更显得奇特。
    在美国，尖锐的阶级斗争进行了何止一个十年。的确，以前的罢工还从没有发展到像战后所出现的规模这样大。成百万工人参加了罢工，正像“美国新闻与世界报道”周刊所说，罢工“已变得越来越长、越来越残酷并愈益难于调解了”。
    钢铁工人工会和垄断资本家之间的谈判是从5月5日开始的。但是正像工会主席麦克唐纳所说，实际上并没有进行谈判。企业主们寸步不让。他们对罢工已有准备，并决心挑起罢工。他们曾在钢铁工业中创造了一次人为的景气。汽车、机器制造以及其他托辣斯都购存钢料，以便在罢工发生时，仓库不空。6月22日的“纽约时报”写道：“汽车、电气机械以及其他基本工业部门的一些大公司坚信，它们能三个月不需要新的钢铁供应而继续生存。”
    当然，工人和他们的家庭的日子是不好过的。钢铁巨头们的刊物“钢”周刊估计，罢工四个星期将使工人损失二亿一千三百万美元，罢工六星期——三亿二千一百万美元，八个星期——四亿三千万美元。毫无疑问，钢铁工人本来是不愿罢工的。但是为了维护自己的利益，他们没有其他路可走。

（振亚摘译自第三十二期“新时代”）


美国钢铁罢工影响巨大　开工严重不足工业生产下降(1959.08.19)

    本报讯　7月15日开始的钢铁大罢工已经使美国7月份工业生产指数下降了两点，从6月份的一五五（以1947年到1949年为一百）下降到一五三。由于钢铁工人坚持罢工，钢铁业开工率从6月份的90％下降到7月份的44％。钢铁业开工率的下降是造成这次工业生产下降的主要原因，但并不是唯一的原因。例如生产美国90％以上汽车的五家大汽车公司7月份也比6月份少生产了三千辆汽车。
    钢铁业生产的急剧下降正在对美国整个经济产生严重的影响。据8月份的“美国钢铁时代杂志”的报道，现在不仅钢铁的小用户已大受威胁，“甚至连那些不能大量储存某些种类钢铁的大公司，在本月也不得不降低它们的开工率”。
    钢铁业歇业使雕敝中的铁路运输业受到很大的压力。据最近“美国新闻与世界报道”杂志透露，由于钢料、煤炭和铁矿砂的运载量锐减，8月份第一周的铁路货运量比7月份已下降了近8％。
    钢铁的减产对美国的对外贸易也在产生恶劣影响。原来今年以来，美国钢铁进口的增加和出口的减少早已被认为是造成美国大量黄金外流的一个缺口。在钢铁罢工未发生前的5月份美国钢铁进口就达三十八万五千吨，两倍于它的出口，创历史上钢铁进口的最高纪录。6月份美国的对外贸易已出现了1950年朝鲜战争以来的第一次入超，钢铁进口的增加也是因素之一。7月份以后，美国钢铁生产的锐减，预料必将加重这一不利情况。


不向资本家的饥饿政策屈服　美国钢铁工人坚持罢工(1959.08.20)

    新华社19日讯　纽约消息：美国钢铁垄断资本家的饥饿政策和阴谋诡计吓不倒坚持罢工斗争的五十万美国钢铁工人。从7月15日开始的美国钢铁业大罢工已经进入第六周。
    美国钢铁托辣斯继续拒绝工人的合理要求。他们阴谋使罢工拖长，工人挨饿，来迫使工人屈服。美国钢铁公司董事长布劳完全不理睬工会要他参加谈判的要求。在纽约举行的劳资谈判继续陷于停顿状态。
    钢铁罢工对美国经济的影响正在扩大。据官方数字，美国7月份工业生产指数下降了两点，从6月份的一五五下降到一五三（以1947年到1949年的平均数为一百）。美国钢铁业开工率6月份是90％，7月份由于罢工下降到44％，到8月初已降为12％。而且，罢工拖得越长，将来恢复充分生产的时间就越长。罢工一个月，要花两星期才能使钢铁生产开工率达到85％。罢工两个月，将要花六个星期才能充分恢复生产。同钢铁工业有密切关系的煤矿、铁路、航运和建筑业已受到越来越大的影响。自从钢铁工人罢工以来，美国各铁路公司由于货运减少每星期收入减少四千万美元。
    美国政府不能不考虑钢铁大罢工旷日持久的影响。美国总统艾森豪威尔18日特地从他的乡间别墅赶回白宫听取劳工部长密契尔关于罢工情况的汇报。据美国通讯社透露，美国政府在研究制止罢工的办法。
    钢铁工人在大罢工中生活是有不少困难的。据美国报刊报道，罢工头两周钢铁工人就损失工资共二亿零八百万美元。不少工人面临付不起分期付款债务的局面。工会只能给那些特别困难的工人发罢工救济金。现在，在许多州的救济机构的大门外等待领救济金的罢工工人和失业工人的队伍已经越来越长了。但是钢铁工人并没有在资本家给他们制造的困难面前屈服。联合钢铁工人工会的发言人14日否认资产阶级报纸捏造工人打算降低工资要求的谣言，并且表示钢铁工人决心坚持罢工斗争。
    “工人周报”在上周末发表社论，号召美国工人用一切办法支持钢铁工人的大罢工。“工人周报”强调指出，“罢工的钢铁工人在反对垄断资本家的这场斗争中需要并且值得整个劳工运动的帮助，垄断资本家在这个打击工会的运动中是代表整个华尔街行事的”。社论要求美国地方工会和普通工会会员向罢工的钢铁工人表明，“他们将以食物、金钱和其他方式来彻底支持他们”。
    另外，产联—劳联纽约市中央劳工委员会已经呼吁纽约市各工会在9月7日（美国劳工日）举行游行示威来支持钢铁工人的罢工。


美国钢铁工人的罢工斗争(1959.08.20)

    梅逸

    战后美国第六次钢铁大罢工已进入第六周。罢工斗争尖锐，影响深远，是当前美国国内阶级斗争中的一件重大事件。

    罢工的经过
    6月30日，美国钢铁工业为期三年（1956—59）的劳资合同期满。早在5月5日，劳资双方就开始谈判新的合同。以联合钢铁工人工会为一方和十二家大钢铁公司为另一方的谈判进行了七十天之久。
    在谈判中，劳方的主要要求是：（1）提高工资大约10％，即每小时提高三角；（2）由公司缴付全部工人保险费（现在一部分保险费系由工人缴付）；（3）减少工作时间，每周三十八小时，每逢第四周三十二小时，但按四十小时付工资，以扩大就业；（4）增加失业补助金、养老金，改善住院医药保险。
    资方断然拒绝了工人的要求，提出延长原合同一年，取消原合同中规定的随物价上涨或生产率提高而自动调整工资的条款，这实际上就是冻结工资一年。在工人拒绝这种无理要求之后，资方又下最后通牒，限令工人在二十四小时内答复，否则将关厂和解雇大批工人。
    在美国总统艾森豪威尔的干预下，谈判在合同期满后，从7月1日至14日，延长了两周，但是，仍然没有任何结果。于是，五十万钢铁工人在7月15日掀起了全国性的大罢工。

    尖锐的阶级斗争
    这次钢铁罢工是美国垄断资本准备已久并蓄意激起的一场阶级斗争；垄断资本家企图借此打击钢铁工会和挫折去秋选举以来日渐高涨的整个工人运动。为了对付这次罢工，美国垄断资本早就作了准备。在合同期满之前，汽车、电气机械等用钢户就拚命抢购钢材，钢铁公司则开足马力，加紧生产，使钢铁工业的开工率达到90％以上。由于这种安排，钢铁垄断资本今年上半年获得了超额利润，从去年的二亿八千七百万美元增加到今年上半年的六亿九千四百六十万美元，增加了近一倍半。目前美国钢铁用户已经储备了二千四百万吨钢材，足供三个月的需要。估计，主要用户在9、10月前不会缺钢。这就使资方摆脱来自用户方面的压力。
    与此同时，资方又宣传所谓工资上升会刺激物价，以致引起通货膨胀。他们企图利用美国人民害怕通货膨胀的心理，争取舆论支持，打击工人罢工，并为在罢工后提高钢价制造借口。这是一种彻头彻尾的谎话。因为，人们都知道，战后美国钢铁工人的工资只增加了十二次，钢价却提高过二十三次。
    在这次罢工中，钢铁公司不仅企图在经济上压低工人待遇，而更重要的是企图在政治上整垮工会。美国钢铁公司副经理库柏（十二家钢铁公司的首席代表），公开声称资方的目的在于彻底摧毁美国钢铁工会。“纽约时报”说：钢铁公司已经认定，美国钢铁工人工会的权力太大了，或者是它所要求的权力太大了，因此，与其说公司拒绝增加金钱方面的福利，还不如说是要削弱这种权力。
    资方在谈判中所提出的八点计划要求工人在工作条件、生产、劳动强度、工资福利等方面完全屈从于资方的独断。也就是说，资方可以加强工人劳动强度而不受工会限制，对工人施加毫无理由的惩罚，不必事先通知工人而让工人来工作或者停止工作……。这种做法实质上是企图剥夺工会的权利，破坏劳资之间的集体谈判，使工人回复到过去“开厂”时期（工厂对所有的人都“开放”，非工会会员也可入厂作工，目的是打击工会在工厂中的作用）听任资方摆布的境地。
    美国钢铁工业是举足轻重的工业部门，美国钢铁工人又一贯站在工人运动的前列。因此，美国垄断资本目前的做法是企图首先打击钢铁工人，以达到“杀一儆百”，影响整个工人运动的目的。
    钢铁公司这次的进攻得到整个美国垄断集团及其政府的支持。艾森豪威尔政府和国会两党领袖，长期以来都表示，应该停止增加工资以制止物价上涨，制造同情钢铁公司的舆论。
    参议员肯尼迪还积极活动，要求国会通过限制工会活动的法案。7月23日美国众院劳工委员会已经通过了一项限制和控制工会活动的法案。8月8日艾森豪威尔也发表演说，要求制定联邦法律限制工会活动。这些都是同当前的钢铁罢工密切相关的。
    当然，工人面临的最严重的打击还是政府根据塔夫脱—哈特莱法进行干涉。到现在为止，美国政府还没有采取这种做法。但是，事实告诉我们，在战后的前五次钢铁罢工中，政府就有四次进行干涉。根据塔夫脱—哈特莱法，总统可以危及国家安全为名，下令工人停止罢工八十天；在八十天后劳资纠纷如仍未解决，总统可商请国会采取强制解决的行动。

    美国工人的艰苦奋斗
    这次钢铁罢工能够实现，表现出美国钢铁工人高涨的斗志。如果没有下层群众的强大压力，钢铁工会的右翼领导是不可能采取罢工的行动的。在罢工之前，美国联合钢铁工人工会主席麦克唐纳曾先后同艾森豪威尔、尼克松、国会议员和美国钢铁公司董事长进行会谈。麦克唐纳力图谋求妥协，甚至隐瞒谈判情况。他把工人的要求降低为每小时增加工资一角五分，而且接受了政府的调解，同意延长合同两周。但是，他并不能够压抑工人的斗志。
    在罢工中，五十万钢铁工人拿不到工资，每星期要损失工薪五千万美元之多。长期没有钱和粮食的日子是不好过的，但是，工人还是进行了罢工。
    劳联—产联已经表示它的会员工会将全力支持钢铁工人的斗争。联合汽车工人工会、美国国际汽车司机兄弟会、国际码头与仓库工人工会都保证给予钢铁工会全力支持。
    美国共产党十分重视这次钢铁罢工。7月26日，它发表了一项声明，号召劳动人民全力支持钢铁工人的罢工斗争，并谴责艾森豪威尔政府帮助资本家进攻工人。美共名誉主席福斯特同志也发表声明，号召美国工人团结一致，坚决争取钢铁工人罢工的最后胜利。福斯特同志强调指出，这次罢工不限于是一次普通的工会罢工，重要的是它具有政治意义。

    钢铁罢工的影响
    钢铁罢工首先直接影响美国的钢铁生产。这次罢工遍及十二个主要钢铁公司，它们的产量约占美国全国钢铁生产的88％。据美国钢铁研究所的材料，8月初第一周的钢铁产量只有三十三万二千吨，相当于生产能力的11.7％。一般估计，由于罢工，钢铁公司每周要少产钢铁二百万吨，损失纯利润三千万美元。
    最近，据美国官方发表的数字，钢铁罢工已经使7月份的工业生产指数从6月份的一五五（以1947年到1949年为一百）下降到一五三。其他行业，如煤业、铁路运输业、建筑业、机器业等等已经受到威胁。估计由于钢铁罢工而需要立即停工的铁路工人、卡车司机、矿工和海员就在二万五千人以上。而需要停工的其他工业工人总人数达十万人以上。据英国“泰晤士报”报道，美国钢铁罢工已影响美国经济。美国的铁路载运量、日用品和汽车销售量等已开始下降。这就使美国统治阶级大伤脑筋。
    钢铁罢工还要影响美国其他工业的工人运动。许多制造业都在等待钢铁工人斗争的结果作为他们劳资谈判的“指南”。雇有三万一千五百工人的美国最大的三家制铝公司，劳资合同在7月31日期满。8月6日，美国国际采矿、冶炼工人工会宣布，如果劳方提出的新合同草案遭到资方拒绝，四万五千名铜业和其他行业的工人将在8月20日开始罢工。
    这次钢铁罢工势将影响今后的美国工人运动。如果罢工胜利，去秋以来日益展开的工人运动将有进一步的发展；如果罢工遭到政府的干预而失败，美国工人将接受这次教训，打破对民主党的幻想（过去民主党表面上支持工人），而更加积极地进行工人的独立的政治斗争。
    目前，钢铁业的劳资谈判仍处于僵持状态，没有任何进展。美国钢铁工人的斗争将是一个复杂和艰苦的过程，对美国工人阶级的政治觉悟和战斗力的提高具有深远的意义。


美国劳联—产联通过决议　号召全力支援钢铁工人大罢工(1959.08.22)

    新华社21日讯　美国宾夕法尼亚州团结宫消息：美国最大的工会组织、劳联—产联的执行委员会昨天通过一项决议，表示支持正在进行大罢工的钢铁工人。
    正在同垄断资本家面对面地激烈斗争的钢铁工人受到劳联—产联的广大会员的深刻同情。这个工会组织的领导机构通过的决议谴责钢铁垄断资本家说：“钢铁工业蛮横地拒绝进行真诚的谈判，而且继续自私地拒绝给予钢铁工人任何经济上的让步，尽管钢铁工业获得了可耻的空前的利润”。
    决议号召劳联—产联的每一个会员对罢工工人给予道义上和财政上的全力支持，并且宣布定9月7日（美国劳工节）为“支持钢铁工人日”，在这一天的每一个纪念会、野餐会和其他会议上“都只有一个主题，就是同钢铁工业中的兄弟会员携手团结”。


争取提高工资和改善劳动条件　美国罢工浪潮汹涌澎湃　钢铁工人的斗争鼓舞了其他行业兄弟的斗志(1959.08.25)

    新华社24日讯　纽约消息：美国广大工人今年以来为了提高工资、改善劳动条件、保卫切身权利展开了规模巨大而坚决的斗争。这个斗争目前以钢铁工人和铜业工人的大罢工为主导，继续深入发展。
    据美国劳工部宣布，今年上半年美国共发生了一千九百七十五次罢工，损失了一千二百五十万个劳动日，参加罢工的有八十五万工人。而去年同期只发生了一千六百八十八次罢工，损失七百一十二万个劳动日。劳工部承认，今年上半年美国罢工的规模超过四年以来的任何同一时期。
    今年美国罢工运动的一个特点是，坚持的时间很长，斗争十分激烈。例如，不久前结束的美国公共汽车公司工人的罢工坚持了一年多，弗吉尼亚—卡罗来纳化学公司工人的罢工坚持了十一周。肯塔基州煤矿的罢工目前已经进入第六个月。经过艰苦斗争，罢工工人赢得不少成果。据美国劳工部调查，今年上半年有九十多万美国工人迫使资方增加了福利费，并答应了每小时平均增加工资八分多钱。
    罢工运动的发展使美国垄断资本家感到恐惧。他们曾经企图以坚持拒绝钢铁工人提高工资的合理要求来阻遏和扼制美国工人争取自身权利的斗争。钢铁工人为反击垄断资本的无理态度而在7月15日开始的大罢工，推动美国的罢工运动进一步发展。在五十万钢铁工人罢工之后，爆发了美国铜业工人大罢工。同时，美国“肯奈柯特”、“安那康达”、“菲尔普斯·道奇”和“马格马”四大铜业公司的三万八千多工人已在上周全部停止工作，使美国的铜业生产实际上陷于瘫痪。
    美国钢铁大罢工即将在26日进入第七周。钢铁大罢工的结果将对其他行业的斗争产生深远的影响。因此，钢铁工人的斗争得到美国工人广泛的同情与支持。美国最大的工会组织劳联—产联的执行委员会最近也通过决议，号召劳联—产联会员在道义上和财政上全力支持钢铁工人。
    目前，美国罢工运动还在继续扩大。23日晚上，美国国际机械工人工会在谈判破裂后号召美国西海岸一万船坞工人为提高工资举行罢工。美国报刊正在担心二十万肉类工人会在9月1日举行罢工。美国肉食工业的集体合同将在8月底满期，资方打算大量裁减工人，美国肉食工业的两大工会已经表示准备为增加工资和维护工人的福利举行罢工。美国铁路运输业劳资冲突也在发展中。据“华尔街日报”报道，目前美国已经罢工和正在进行劳资谈判可能罢工的工人总数达一百七十多万人。


依靠劳动人民支持反击钢铁老板进攻　美国钢铁工人斗志不可动摇　罢工进入第八周钢铁储存量日少(1959.09.03)

    据新华社2日讯　纽约消息：美国五十万钢铁工人大罢工今天进入第八周。钢铁工人在国内外广大劳动人民同情和声援下，继续坚持斗争，并准备迎接今后更艰巨的斗争。
    由于钢铁托辣斯在谈判中继续坚持其无理立场，劳资双方的谈判已从8月27日起中断。美国钢铁托辣斯发言人横蛮地表示，资方没有考虑过也不打算考虑改变它在谈判中的无理立场。
    美国钢铁资本家曾经妄图以断绝工人的生活来源击败罢工，七周以来，罢工工人已经损失了三亿七千多万美元的工资收入。不少地方工会事先筹集的罢工基金已经用完，许多罢工工人靠申请社会救济维持生活。但是，这不仅没有能挫馁工人的斗志，而且愈益激发了他们对垄断资本家的仇恨。据美国“工人周报”一篇匹兹堡通讯说，在表面平静的有秩序的罢工底下，钢铁工人对垄断资本家的愤怒在日益增长。
    据美国报刊报道，美国钢铁托辣斯今年上半年赚了六亿九千四百二十万美元的利润，等于去年同期利润的263.4％。钢铁公司每年从每个钢铁工人身上剥削得到四千三百四十五美元，但却顽固地拒绝工人提出的每小时增加工资一角五分的要求。许多工人表示，绝对不能接受钢铁公司无理的合同。罢工工人对联合钢铁工人工会主席麦克唐纳说，假如他向资方妥协，以后就别想当工会主席。
    钢铁工人的斗争得到美国广大劳动人民的支持，并且推动了他们的斗争。美国共产党号召全美国工人团结一致全力支持钢铁工人的罢工。美国最大的工会组织劳联—产联最近也通过了号召支援钢铁工人罢工的决议，并规定9月7日为“支持钢铁工人日”。
    美国钢铁罢工的延长对美国正在产生日益显著的影响。罢工以来，美国每周钢铁减产约二百万吨。美国劳工部8月29日承认困难越来越严重。它说，美国大部分地区钢铁的储存量大体只能勉强用到9月中。9月中以后，缺乏钢铁的情况可能是严重的，并且会越来越厉害。据美国资产阶级报刊透露，美国政府早已在考虑届时借口罢工“危及国家安全”，根据反动的塔夫脱—哈特莱反劳工法，强制工人停止罢工八十天。
    但是，随着美国国内阶级矛盾日益尖锐化，美国罢工运动正继续波澜壮阔地发展。除了钢铁、铅锌和铜业工人的大罢工正在继续进行以外，制造货车零件的扬斯顿钢门公司的工人和约瑟夫·赖尔森公司五个钢铁仓库中心的几千工人1日为了争取签订新合同又举行了罢工。由美国各铁路非列车人员工会组成的铁路工人领袖协会8月31日宣布，假如铁路公司不停止执行把增加工资延期三年偿付的命令的话，非列车人员工会八十五万会员将在11月举行罢工。飞行机械师工会同泛美航空公司的争执也在发展中。这些酝酿中的罢工可能使美国运输系统的主要部分陷于瘫痪。


不顾反劳工法的威胁　回击政府的一再破坏　美国钢铁工人罢工超过一百天(1959.10.27)

    新华社26日讯　华盛顿消息：尽管面临着美国政府已经宣布引用塔夫脱—哈特莱反劳工法立即制止罢工的严重威胁，美国五十万钢铁工人目前仍然在坚持罢工。
    维护垄断资本利益的美国总统艾森豪威尔在本月9日宣布决定援引反动的塔夫脱—哈特莱反劳工法以制止罢工以后，首先装模作样地任命了一个三人“调查”委员会来对劳资双方作“最后一次调解”。在这场“调解”中，有恃无恐的大钢铁工业资本家蛮横地拒绝了工会方面的提高工资和改善福利的要求，虽然工会已经降低了这种要求。劳资谈判因而再度决裂。在这以后，艾森豪威尔在19日指示司法部向法院提出要求，要它迅速发出命令强迫工人复工。为了蒙蔽舆论，艾森豪威尔本人又在22日举行的记者招待会上发表声明，大谈钢铁工人罢工已经“危及国家的健康和安全”。他以罢工已经影响美国的“导弹生产”和引起其他行业工人失业为借口，假惺惺地说虽然塔夫脱—哈特莱法“并不一定是良好的或充分的法律”，但是他除了引用这一法律以外“别无他法”。他完全不谈他为什么不劝告或促使资方接受工人的合理要求。
    21日美国钢铁工业中心匹兹堡区法院发布命令，强迫罢工工人根据塔夫脱—哈特莱法复工八十天。但是工会通过法律程序进行了斗争。它立即向美国上诉法院提出上诉。在这种情况下，美国第三上诉法院不得不宣布暂缓执行法院的命令，直到上诉法院听完上诉为止。一般预料，上诉法院将迅速驳回工会的上诉。
    美国钢铁工人联合会主席麦克唐纳在19日发表声明，谴责艾森豪威尔政府这种为垄断资本效劳的政策。他说，“政府的行动力量正在被利用来取得富有的、强大的钢铁工业永远得不到的某些东西。这就是迫使钢铁工人在没有得到他们有权得到的公平合理的解决情况下复工。”（美国）国际电气工会主席凯雷在21日指出，这再一次证明艾森豪威尔明显地同大垄断集团“站在一起”，“并且宣誓效忠于他们的‘利润高于一切’的哲学”。钢铁罢工目前已经超过了一百天，是战后以来美国最长的一次钢铁罢工。


美国钢铁工会发表声明　八十天后不能取得协议就再罢工　谴责政府帮助资本家强迫工人复工(1959.11.15)

    新华社14日讯　纽约消息：美国联合钢铁工人工会工资政策委员会12日发表声明，谴责艾森豪威尔政府和法院援用塔夫脱—哈特莱法强迫钢铁工人复工。委员会一致决定，如果在八十天复工期间劳资双方不能达成公平合理的协议，期满后就恢复罢工。声明指出，美国政府正是在罢工工人忍受了长期痛苦之后使资方感到困难的紧急时刻，把复工令强加到工人头上的。声明说，美国政府的“复工令使五十万美国人失去了基本的民主自由——罢工的权利”。声明还说，被强迫复工的八十天对美国钢铁工人和美国劳工运动是“八十天的阴暗时期”。


“美国新闻与世界报道”指出　钢铁罢工沉重打击了资本家(1959.11.15)

    本报讯　最近美国钢铁工人举行了一百一十六天的大罢工，已经给了美国垄断资本以沉重的打击，使美国垄断资本的利润和美国政府的财政收入受到了很大的损失。据11月16日（提前出版）的“美国新闻与世界报道”的估计，由于这次罢工，美国十二家大钢铁公司已损失利润十一亿美元，铁路损失利润二亿一千五百万美元，煤矿公司损失利润三千万美元。钢铁罢工也影响到了汽车工业的生产。据该刊估计，美国汽车工业的产量比10—11月的计划少生产了五十万部，损失利润七千五百万美元。由于公司利润和工人工资的减少，美国联邦政府损失了税收十六亿美元（其中利润税为十三亿美元）。“美国新闻与世界报道”还说，工资、利润和税收的损失只估计到11月中为止。“在这以后，由于罢工的影响，这个总数还将增加”。


强力的尝试——对美国钢铁工人罢工的一些看法(1959.12.11)

    叶·瓦尔加

    按照美国最高法院根据塔夫脱—哈特莱反劳工法作出的决定，延续几达四个月之久的五十万钢铁工人的罢工，暂时宣告中止。我之所以强调暂时中止，是因为没有理由可以相信过八十天之后资本家会同工会取得协议和罢工不会恢复。按照塔夫脱—哈特莱法的规定，在这八十天内，工人必须继续工作。
    无论美国的资本家或是美国的工会领袖，都不承认马克思关于阶级斗争的学说。顺便说一下，美国的工会领袖成功地扮演着和欧洲右翼社会民主党领袖相同的政治角色。不论前者或后者都是马克思主义和社会主义的公开的敌人。尽管如此，钢铁工业发生的罢工，却是残酷的阶级斗争的一个典型的例证。
    钢铁资本巨头早就准备进行这场斗争。他们囤积了大大地超过目前需要的大量的钢铁。经营钢铁加工的大垄断企业（例如汽车工业的工厂），事先早就知道钢铁资本巨头打算挑起工人的长期罢工。于是它们囤积了三、四个月的钢。据已知的它们储备的钢就有二千四百万吨，即等于钢的年产量的四分之一。
    今年上半年，钢的进口达到了前所未有的规模，甚至超过了出口。
    美国垄断资本的先锋——钢铁资本巨头，在同其他大垄断资本家密谋之后，向它的阶级敌人——工人阶级开了火。
    他们不仅在经济方面，而且在政治方面进行了这场战斗的准备。战后，美国和几乎其他所有资本主义国家一样开始出现通货膨胀，并且一直继续到今天。物价在上涨。根据官方的统计，从1946到1959年，美国生活费用上涨了60％以上（如果以1953年的生活费用指数为一百，那么1946年为七十三，1959年为一百一十）。广大的居民阶层——工人、职员、领取养老金者身受通货膨胀之害。
    垄断资本家凭借他们掌握的报刊、无线电、电视以及他们雇佣的一大群学者、政客，早就在“制造”舆论，力图证明增加工资是通货膨胀和物价高涨的原因。他们无尽无休地重复所谓“工资物价螺旋式上升”的谬论。钢铁资本巨头以增加工资会引起通货膨胀为口实，拒绝按照物价上涨的情况增加工人的工资。垄断资本家终于煽惑一部分公众舆论相信了恶毒的“工资物价螺旋式上升论”，因此，工会的领袖们，不得不证明他们提出的增加工资的要求，不会导致通货膨胀。
    事实上，促使物价上涨的正是垄断资本自己。物价上涨的直接原因之一，是用于军事方面的过大的非生产开支。另一个原因就是一些垄断组织把自己的商品价格，抬高到一般物价上涨水平之上。
    试摘引美国劳工部长密契尔给艾森豪威尔总统的官方报告中的一段话来看。无论如何不能怀疑这个“百万富翁内阁”的代表人物会有意造出有利于工人的数字。密契尔的报告称：
    “从1940到1959财政年度，钢的基本价格增长了178％。而同一时期，用在支付单位产品的劳动报酬，包括工资及其补贴在内的开销，增长了131％。”
    这就是说，当工人的工资增加了131％的时候垄断资本家却把他们的产品的价格提高了178％。
    认为增加工人工资必然使物价水涨船高的说法是十分错误的。从上述密契尔的报告（无疑地，这个报告是根据企业主的材料编写的，因为这类统计材料在资本主义国家里没有别的来源。）得知，1951年至1959年各年用于职工工资的开销（其中包括每年收入数十万美元的经理的薪金），因生产能力利用情况不同分别占企业产品销售收入的33％至47％。如果假定职员的工资占职工工资总数的三分之一（虽然这个比例可能还要大一些，尤其是在危机的时期，工人被解雇，而大部分职员却继续领取工资），那么，工人的工资就只占企业收入的22％—32％。
    工人要求的增加不到5％的工资，仅为企业收入的1％—2％。钢铁资本巨头只消从他们那神话般的利润中略微舍弃一点点，就可以毫不费力地满足工人的这个要求，而不必提高产品价格。
    但是，在这次斗争中，问题与其说是在于工人的工资，勿宁说是在于工人在企业中的权利和“工作规则”。正如美国报刊证明的，不仅工会，而且钢铁资本巨头也认为这是“冲突的主要课题”。
    问题是加入最强大的工会的美国工人，经过顽强斗争之后，已经赢得了在企业中的一定权利。他们参与解决有关分配工作岗位、制定生产定额和解雇程序等问题。虽然这些成果并不大，却在限制着企业主的专横。现在，在美国一切垄断资本家中带头向工人阶级进攻的钢铁资本巨头，企图从工人手中夺回这些权利，以便毫无阻碍地提高工人的劳动强度，加强对工人的剥削。为了这个目的，他们准备使五十万钢铁工人，接着再使五十万汽车工业工人、矿业工人和铁路工人失去工作。他们甚至不惜把工业生产水平降低到1956年底的水平，和使国家经济遭受将达几百万美元的损失。
    就美国工人说来，在企业中的权利问题具有决定性的意义。如果工会丧失它在企业中的权利，必然导致失业现象的飞跃增长，从而工人的生活状况必然急剧地恶化。大家知道，随着技术的发展，花在生产单位产品的必要时间大大缩减，而必要的劳动力也相应地减少。密契尔报告中援引了美国钢铁工业的有关材料：
    “1959年上半年，平均产量比1947年上半年提高50％，但是钢铁工业工人增加不到1％，即总共只增加二千人，而工人每小时的工作量则增加5％上下。”
    由此可见，使用同样数量的工人增加了50％以上的产品。这是在工人在企业中拥有一定权利的情况下发生的。如果大资本家剥夺了工人经过顽强斗争而赢得的这些权利，不难想像那会造成什么结果。
    美国钢铁资本巨头反对工人的斗争，是美国的资本同劳动的斗争。只消从下列事实就可看出美国钢铁资本巨头作为美国垄断资本先锋的作用。这事实就是在钢铁工业罢工纠纷没有解决以前，制铝工厂和铜矿的老板拒绝签订集体合同。这个部门有关签订新的集体合同谈判的命运，取决于目前罢工纠纷的结局。
    不消说，国家是完全支持资本家的。政府关于援用塔夫脱—哈特莱法的指示，就是明证。
    在10月5日出版的一期美国“新共和”周刊中可以读到下面一段话：
    “在这种场合下，援用塔夫脱—哈特莱法，就是挫败罢工的一个办法，这是任何幌子都掩饰不了的。”
    工人阶级意识到了这次斗争的意义。证明这一点的是，工会决定，如果罢工继续进行，每月募集三千万美元作为援助罢工的钢铁工人基金。
    从工人阶级经济斗争的观点说来，这一次初看起来是由劳动条件引起的不甚重大的冲突的实质在于：垄断资本企图把急剧的技术进步带来的好处全部攫为己有，而把一切困难转嫁到工人的双肩上，解雇工人，加强工人的劳动强度。美国无产阶级不愿容忍这种作法，它向垄断资本家进行斗争。总之，我们看到在“人民资本主义”辩护人大吹大擂不住吹嘘的新的美国的“完全独特的”“人民资本主义”情况下，阶级斗争仍然像马克思时代那样尖锐。
    由此必然产生两个问题。第一、为什么钢铁资本巨头在向美国工人进攻中承担了打头阵的角色，第二、为什么他们要在现在发动进攻。
    钢铁资本巨头在同美国无产阶级进行斗争中所扮演的这个角色，是由两个极重要的因素促成的。
    与其他经济部门比较起来，钢铁工业的生产最为集中。十个最大的垄断组织拥有钢铁工业全部生产能力的80％左右。个别小企业的老板在向工人让步，满足工人的要求。但是，这并不能削弱垄断资本家的地位。进口的增加，也不会使钢铁资本巨头的地位受到威胁，因为美国冶金工业在世界资本主义经济中所占的比重是很大的。
    在战时和战后，钢铁垄断组织由于获取高额利润而积蓄了大量的后备，所以他们可以安然无恙地承受罢工带来的损失。况且这些钢铁垄断组织，尤其是居主导地位的美国钢铁公司又有强大的摩根财团的支持。
    钢铁垄断资本和摩根财团的政治地位已经强大到如此的程度，以至必要时它们保证可以获得国家的积极支持。不久以前，美国政府援用塔夫脱—哈特莱法，就是一例。
    在反对工人的斗争中，钢铁工业一向走在前面，这是有历史传统的。钢铁工业的领导人拒绝承认工会是工人的代表，达半个世纪之久。他们不止一次依靠工厂的厂警对罢工者进行血腥的镇压。钢铁工人进行了英勇的斗争。只是在罗斯福宣布的“新政”下，钢铁工人才组成了强大的工会组织，并且凭借法律使工会组织与工人在企业中的权利得到承认。
    正是由于这些原因，在向美国工人阶级进攻中扮演打头阵角色的是钢铁工业的领导人，而不是别的什么人。
    在研究第二个问题的时候，应该指出决定选择进攻时机的主要因素。这就是近年以来，美国资本主义在世界资本主义经济中的地位显著地削弱了。
    在战后最初的十年至十二年间，大多数资本主义国家的商品粮食极为匮乏，而美国在出口上的重要竞争对手（英国、德国、法国和日本）主要是致力于工业的恢复。美国在世界市场上得心应手地从事贸易，用高价销售自己的产品。当时美国的贸易收支和国际收支都是顺差，出口大大超过了进口。资本主义各国的黄金，源源不断地流入美国。美元成了最坚实的世界货币。美国成了主要的资本输出国。
    近两年来，情况有了急剧的变化。出口缩减了，因为不再有购买昂贵的美国货的必要了。进口增加了，收支出现了逆差。现在，黄金储备缩减为四十亿美元（按年折算），美元丧失了过去它在资本主义国家货币中的特殊地位。进口增加使美国垄断资本家感到特别的不安；尽管有高关税和无数的壁垒，进口仍然在增加。结果，美国垄断资本便企图牺牲工人以巩固自己在世界市场上的地位。
    向工人阶级的权利进攻，预告垄断资本家会在经济上得到好处。但是这是一个非常危险的政治试验。工人与职员占美国独立谋生的人口的85％，其余的15％中至少有一半是少地的农民、小商人和贫民。只有在人口中占极少数的人（资本家、富有的农场主、高级官僚）在享受资本主义的福利。
    今天，当世界社会主义经济体系蓬勃地高涨，当美国在一切经济不发达国家中十分不得人心的时候，美国垄断资本家却向国内大多数人民进行挑衅。他们的这种政策是不能算作明智的。

    “摩根信托公司通览”1959年10月号。
    “美国新闻与世界报道”1959年8月31日，第102页。
    1959年上半年，钢铁公司的利润超过六亿九千四百万美元，比去年同期增加163.4％。
    “新闻周刊”1959年10月5日，第49页。

    （乐山译自1959年第48期苏联“新时代”）


美国钢铁工人斗争获得胜利　资方被迫同意提高工资但又阴谋束缚工人罢工自由(1960.01.07)

    新华社6日讯　华盛顿消息：美国联合钢铁工人工会5日同十一家大钢铁公司达成了关于解决劳资纠纷的协议，签订了一个为期两年半的新合同。
    新合同规定提高工人工资和改善福利待遇，其中包括增加工人的工资、失业津贴和养老金。总计工人每小时的工资和福利津贴将增加三角九分美元，这比资方原来答应增加的数目约多40％。工会人士认为，这是五十万钢铁工人近四个月的罢工斗争的一个胜利。
    新合同还规定，工人的工资将随生活费用的变化而调整。至于资方提出的目的在于加强“加快制度”的所谓“工作条例”问题，则提交劳资联合委员会讨论，这个委员会的决定并没有约束力。
    但是，值得注意的是，据联合钢铁工人工会主席麦克唐纳说，新合同也规定成立一个由劳方、资方以及“公众代表”组成的所谓“特别劳工和平委员会”，目的是要拟订在今后缔结劳资合同时“避免发生罢工”的办法。这一点表明，资方阴谋束缚工人的手脚，使他们今后难以发动罢工。
    联合钢铁工人工会同钢铁公司是在美国副总统尼克松和劳工部长密契尔进行“调解”后达成协议的。新合同的签订，意味着从去年7月15日开始的五十万钢铁工人的大罢工正式结束。这次罢工是美国钢铁工人斗争历史上时间最长的一次罢工，它曾经使美国钢铁工业的开工率减少87％，使垄断资本的利润和政府的税收一共损失三十一亿美元。为了打击钢铁工人，美国政府去年11月7日曾经援用塔夫脱—哈特莱法，强迫工人暂时复工。


美国铜业工人已坚持罢工七个半月(1968.03.03)

    有六万工人参加的美国铜业工人大罢工从去年七月十五日开始，到现在已经坚持了七个半月。这是美国历史上涉及一个工业部门各个环节的一次持续最久的大罢工。它使美国二十三个州的六十个铜业厂矿停止了生产，使美国铜的生产几乎全部陷于瘫痪，严重影响了侵越战争的军火生产。
    六万采铜和炼铜工人采取罢工行动是为了抗议他们的工资低和劳动条件恶劣。


显示日益觉醒的美国工人阶级的战斗意志　美国六万铜业工人坚持罢工近八个月　罢工使美国铜生产瘫痪，沉重打击美帝侵越战争的军火生产(1968.03.14)

    本报讯　有六万多工人参加的美国铜业工人大罢工，已坚持近八个月。这次罢工使美国铜的生产几乎全部陷于瘫痪，沉重打击了美帝侵越战争的军火生产，同时也显示出日益觉醒的美国工人阶级的战斗意志。
    六万多采铜和炼铜工人从去年七月就开始罢工。他们罢工是为了要求增加工资和改善劳动条件。美国铜业工人成天在肮脏、闷热和充满瓦斯的五千英尺的地下工作，而所得工资不足维持起码的生活。
    铜业工人罢工，使美国二十三个州的六十个铜业厂矿停止生产，使美国每星期损失约四万吨铜，从而严重打击了美国军火生产。
    美国每年要把铜产量的四分之一用于军事工业，而罢工开始以来，美国全国百分之九十的开采铜的能力和百分之八十的冶炼能力都停了下来。因此，美国政府已经被迫要求军火工厂在制造炮弹时多用铁来代替铜。现在美国需要的铜几乎完全从国外进口，而进口每吨铜的价格要比美国国内高出五百多美元。这样，就增加美国国际收支逆差。仅仅在今年一月，在铜方面的贸易差额就升到九千五百万美元，而在一九六七年底，每月的差额约为五千万美元。铜业工人的罢工还严重地影响了美国的黄金生产，因为美国每年生产的黄金约有三分之一是铜矿的副产品。
    美国铜业工人在斗争中不畏强暴，不受利诱，显示出了日益觉醒的美国工人阶级的战斗意志。他们面对警察的镇压，坚决不让铜运出公司。他们用身体挡住大门，粉碎了工贼和警察破坏罢工的阴谋。
    美国铜业工人大罢工受到美国广大工人的积极声援。纽约、费城和巴尔的摩港口码头工人拒绝为运载进口铜的船只卸货，已经卸下的进口铜，工人也不给它装运。据报道，从新泽西州纽瓦克港到曼哈顿的许多码头上都堆积着进口铜。
    目前，美国铜业工人的大罢工仍然在坚持中。


要求提高工资保障就业　反对垄断资本的剥削　美国意大利比利时希腊工人罢工示威(1977.07.12)

    新华社讯　纽约消息：美国三万八千多名铜矿和冶炼厂工人，为要求提高工资，于七月一日凌晨举行罢工。
    美国西部八家主要铜业公司中的七家公司的工人参加了这次罢工。第八家铜公司的工人也已宣布，将在旧合同于七月一日午夜期满时参加这一罢工。新泽西州和马里兰州的两家冶炼厂的工人也参加了罢工。
    一名工会领导人在记者招待会上指出，这次罢工“是公司方面逼出来的”，因为一九七一年以来，资方一直拒绝工人们关于获得与钢铁工人和制铝工人的同等工资的要求。在旧合同于七月一日期满之前，工人们所属的二十六个工会的代表曾经同资方进行了三个星期的谈判，但是，资方顽固拒绝工人的这一合理要求。
    ……


美国飞机制造和炼铜工人坚持罢工(1978.04.04)

    ……
    安那康达铜公司二千五百名工人去年十月一日开始的罢工斗争到三月三十一日已经坚持了六个月。参加罢工的有这家公司设在洛杉矶、底特律、布法罗、沃特伯里、安索尼亚、基诺沙等地六个工厂的炼铜工人。
    ……


反对垄断资本转嫁危机　维护自己的切身利益　美国工人罢工斗争持续不断(1978.04.29)

    ……
    据美国报刊报道，宾夕法尼亚州匹兹堡附近拉特罗布钢铁厂一千名工人的罢工斗争，已经进入第八个月。
    这次罢工得到其它行业工人和当地居民的支持，二千多人三月十九日在当地举行了游行和集会。
    ……


美国冶铜工人全国性罢工已五十天(1980.08.20)

上一页　　　目录页

    据新华社北京8月19日电　华盛顿消息：美国约40，000名冶铜工人的全国性大罢工，今天已经进入第50天。
    7月1日开始的这次大罢工是因劳资纠纷引起的。由于通货膨胀严重，工人们要求在新的劳工合同中增加工资，并且按照生活费用的上涨幅度对工资进行相应的调整。这些要求遭到资方拒绝。
    在联邦调解局的干预下，劳资谈判已于19日恢复。但是一位工会发言人预言：“即使谈判进行得顺利，冶铜工业在11月前也不会全部恢复生产。”


公路运输

目录页

美国交通工人罢工停发国际新闻电讯(1946.08.19)
物价飞涨掀起新工潮　纽约二万五千货车司机总停工　全市陆路运输与商业均陷麻痹(1946.09.09)
美国货车司机举行大罢工　西部十一个州的货运交通陷于瘫痪(1958.08.14)
美国卡车运输工人和机场工作人员坚持罢工　四十个城市的货运遭受影响　主要城市的空运陷于混乱(1970.04.08)
美国运输工人坚持罢工斗争有力地打击了美国垄断资本(1970.04.13)
美国人民革命群众运动蓬勃发展　许多城市货车司机坚持罢工，参加罢工人数达十万一万七千(1970.06.27)
美国纽约三万六千名汽车司机罢工　出租汽车司机的斗争使纽约市交通运输受到很大影响(1970.12.08)
纽约货车司机罢工(1971.01.26)
抗议物价上涨　要求增加工资　法意日罢工斗争此伏彼起　美国卡车司机用卡车封锁公路抗议石油价格上涨(1973.12.11)
美国二十多个州自备卡车司机罢工(1974.02.04)
美国自备卡车司机罢工扩大(1974.02.06)
美国自备卡车司机罢工波及四十二个州　罢工震动美国当局，两个州宣布处于紧急状态，司法部长威胁要对罢工司机起诉(1974.02.07)
要求增加工资保障就业　反对通货膨胀　美国意大利加拿大芬兰劳动者罢工示威(1976.04.03)
意大利、英国和澳大利亚工人职员罢工　美国货车司机罢工抗议油价上涨(1979.06.25)
美国“灰狗”汽车公司司机罢工(1990.03.04)

目录页


美国交通工人罢工停发国际新闻电讯(1946.08.19)

      目录页　　　下一页

    【新华社延安十五日电】纽约讯：美产业工会联合会交通工会工人二千名，十二日晚停发国际新闻电讯，美国报纸与新闻社与外部世界只能维持薄弱之关系，仅有大西洋无线电话可代用。交通工人罢工至十三日，已变为同情报纸无线电职工三百名之罢工。而此三百职工之罢工则为反对不公平开除工人。据悉华府官方因目前正值和会及巴勒斯坦危机过程中，切盼能获得充分消息，故对交通工人之罢工甚为关切。


物价飞涨掀起新工潮　纽约二万五千货车司机总停工　全市陆路运输与商业均陷麻痹(1946.09.09)

    ……
    在纽约市，陆路运输也被麻痹着，二万五千货车司机在资方拒绝增资要求后，已于三日开始总罢工。这次罢工使这拥有八百万人口的世界第一大城市的商业陷于麻痹，但司机们仍允许运送粮食、燃料、药品及其他生活必需品进城，以免市民受饥，司机们亦允诺帮助联总物资清理所运货，唯所有人或货车，均需经过司机们的纠察线。罢工仍在继续中，几千辆运货车于五日仍在纽约市四郊停着。


美国货车司机举行大罢工　西部十一个州的货运交通陷于瘫痪(1958.08.14)

    据新华社13日讯　旧金山消息：美国西部十一个州的货车司机在12日举行罢工，要求增加工资。这些地区的货运交通已陷于瘫痪。在亚利桑那、新墨西哥、内华达、俄勒冈、华盛顿、爱达荷、蒙大拿、怀俄明、加利福尼亚等州，估计有十万辆卡车停止行驶。
    在这以前，奥克兰的卡车工人在经过十天罢工后在上星期取得胜利。工人和雇主订了一个新合同，规定每天增加工资一元六角美元，并且规定了新的休假和领取养老金的办法。新罢工的工人要求取得同奥克兰的工人同样的工资。


美国卡车运输工人和机场工作人员坚持罢工　四十个城市的货运遭受影响　主要城市的空运陷于混乱(1970.04.08)

    据新华社四日讯　华盛顿消息：美国卡车运输工人和机场塔台工作人员继续罢工，坚决要求增加工资和改善生活条件。
    美国卡车运输工人从三月三十一日开始的罢工逐步扩大，抗议美国垄断资本家顽固拒绝他们增加工资的要求。参加这一罢工的人数到四月二日已有数千人，大约有四十个城市的货运都受到影响。
    ……


美国运输工人坚持罢工斗争有力地打击了美国垄断资本(1970.04.13)

    新华社十一日讯　华盛顿消息：美国卡车运输工人的罢工斗争正在进一步扩大，这次罢工使美国的一些垄断企业的生产受到严重影响，有力地打击了美国垄断资本。
    美国许多城市的卡车运输工人从三月三十一日开始罢工，要求提高工资。美国各地运输公司的老板玩弄拖延、分化等种种手法，企图破坏工人的斗争。但是，运输工人不受欺骗，坚持斗争。许多城市的运输工人纷纷投入了罢工斗争，其中包括密尔沃基、奥克兰、圣路易斯、里奇菲尔德、洛杉矶、克利夫兰、亚特兰大等城市的运输工人。九日，罢工斗争又扩大到底特律和哈里斯堡。在运输工人的罢工斗争打击下，美国密苏里州克莱斯勒汽车公司以及俄亥俄州的福特汽车公司的一些工厂不得不停工。
    与此同时，美国民航机场塔台工作人员继续罢工。他们的罢工已进入了第三个星期。
    纽约和芝加哥机场的班机有一半因罢工被迫取消。机场塔台工作人员的罢工已使美国的航空公司损失数千万美元。


美国人民革命群众运动蓬勃发展　许多城市货车司机坚持罢工，参加罢工人数达十万一万七千(1970.06.27)

    据新华社讯　华盛顿消息：在美国革命群众运动的熊熊烈火中，两个多月来，美国许多城市的货车司机一直在顽强地举行罢工斗争，反对美国垄断资本集团的残酷剥削和压迫，要求增加工资。货车司机的罢工斗争，得到美国进步学生的有力支持和声援，给美国垄断资产阶级和美国反动统治集团以沉重的打击。
    美国货车司机从三月底就开始举行罢工。他们冲破了美国垄断资本集团和黄色工会头目的重重阻挠和破坏，拒绝接受黄色工会头目的“复工命令”，坚持罢工斗争，使罢工斗争在洛杉矶、芝加哥、旧金山、底特律、纽约、克里夫兰、圣路易斯、阿克伦、布法罗等城市蓬勃开展，参加罢工的货车司机达十万人以上。
    货车司机的罢工使美国许多城市的货运受到严重影响，给危机重重的美国经济以沉重的打击，使美国垄断资本集团受到巨大的损失。
    货车司机的罢工斗争得到美国进步学生的支持和声援。在洛杉矶，当地院校的大学生同货车司机肩并肩进行战斗，他们响应罢工的货车司机的号召，参加了货车司机的纠察线，每天一早便到纠察线进行巡逻；他们为货车司机的罢工斗争进行广泛的宣传活动，以打破反动当局对货车司机罢工的新闻封锁；他们向罢工的货车司机介绍进步的报刊，同罢工的货车司机联合举行集会，并且为在罢工期间被反动当局逮捕的四百多名货车司机成立了一个“辩护委员会”，反对反动当局对罢工的货车司机的残酷迫害。
    ……


美国纽约三万六千名汽车司机罢工　出租汽车司机的斗争使纽约市交通运输受到很大影响(1970.12.08)

    新华社六日讯　纽约消息：美国纽约市三万六千名出租汽车司机从五日零时起开始罢工，要求增加工资。
    由于美国物价飞涨，劳动人民的实际收入不断下降，因此出租汽车司机在十一月中旬就提出了增加工资的要求，但是这一正当要求却遭到了资方的无理拒绝。纽约市市长还亲自出马进行所谓“调解”，向他们施加压力。
    出租汽车司机不怕纽约市当局的威胁，他们在十二月四日早晨举行大会，决定从五日起开始罢工。
    出租汽车司机的罢工使纽约市的交通运输受到很大影响。


纽约货车司机罢工(1971.01.26)

    ……
    纽约一千五百名货车司机十七日举行罢工，抗议垄断资本家蛮横拒绝工人提出的签订新的工资合同的合理要求。货车司机的罢工使这个美国最大城市的食品、蔬菜和水果的供应受到极大影响，统治当局十分慌乱。
    ……


抗议物价上涨　要求增加工资　法意日罢工斗争此伏彼起　美国卡车司机用卡车封锁公路抗议石油价格上涨(1973.12.11)

    ……
    新华社一九七三年十二月七日讯　纽约消息：美国政府为应付能源危机而采取的放宽石油价格管制和降低行车速度等措施，将使卡车司机的收入减少，因而引起了卡车司机的纷纷抗议。
    从十二月四日到六日，进行抗议的卡车司机用卡车封锁公路，使许多地方的公路交通受到阻塞。
    据美国通讯社报道，在到十二月六日为止的三天里，受到封锁公路的影响的有八个州。在封锁最严重时，俄亥俄州的两条主要公路因为被一千七百辆卡车阻塞而不能通行，其中一条公路上有一百一十二英里被阻断达二十四小时。从首都华盛顿到纽约市的公路，也被约一千八百辆卡车封锁了七小时。一些州当局对封锁公路的卡车司机采取了“粗暴策略”，包括出动州警察和“国民警卫队”，使用催泪弹等，并且还逮捕了一些卡车司机。


美国二十多个州自备卡车司机罢工(1974.02.04)

    新华社一九七四年二月二日讯　纽约消息：美国自备卡车的司机为抗议燃料价格高涨和运费率过低而举行的罢工，二月一日扩大到二十多个州。
    一月下旬以来，美国的许多自备卡车司机纷纷举行抗议罢工。到二月一日，参加罢工的已经增加到数千人。
    合众国际社二月一日报道说：这一罢工正在“打击美国的工业中心，减少牲畜和产品的供应”。在新泽西州以及纽约州、佛罗里达州和西弗吉尼亚州的部分地区，汽油供应已经断绝。俄亥俄州的一家钢铁厂和费城的两个屠宰场被迫关闭了。通用汽车公司说，如果继续得不到生产所需的基本物资供应，它设在俄亥俄州的二十一家汽车厂的生产将受到严重影响。
    美国政府为应付能源危机而放宽石油价格管制等做法，去年十二月就曾经引起卡车司机的强烈抗议。据美联社二月一日报道，罢工的卡车司机的一些负责人表示，在美国政府保证降低燃料价格和提高运费率以前，抗议罢工将继续下去。
    ……


美国自备卡车司机罢工扩大(1974.02.06)

    新华社一九七四年二月五日讯　纽约消息：为抗议油价高涨和运费率过低而罢工的美国自备卡车司机，二月四日仍在坚持斗争。罢工已经遍及美国的至少三十个州。
    这次抗议罢工是从一月底扩大起来的。最近几天，参加罢工的人数显著增加。据自备卡车司机的一个发言人二月三日估计，共约十万名美国自备卡车司机的大约百分之九十都参加了罢工。另外，有些受公司雇用的卡车司机也为了同情罢工而停止行驶。
    据报道，罢工使得许多加油站关闭了。二月三日，有数百辆大型卡车停在从纽约到佛罗里达和从芝加哥到新奥尔良的公路上。二月四日，在纽约州的奥尔巴尼，卡车司机在港口设立了纠察线，同情罢工的码头工人拒绝给卡车装货。
    罢工对美国的经济正在发生严重影响。美联社二月四日报道说，“有三十六个州正在感受到罢工的影响”，处于东海岸和中西部之间的繁忙运输走廊上的一些州，象俄亥俄和宾夕法尼亚，已经遭受到“最严重的麻烦”。由于工农业品的运输受到影响，许多工厂正在被迫关闭或减产。汽车工业在二月四日开始关厂。
    美国司法部长二月三日要求各州和警察当局“采取行动”对付罢工。有些州已经出动了国民警卫队。
    据最近调查，由于美国垄断资本家利用能源危机大肆抬高石油价格，全美国平均的柴油价格已经从去年五月的每加仑约三十三美分涨到约四十七美分。收入受到严重影响的卡车司机从去年十二月起就对此不断提出强烈抗议。
    ……


美国自备卡车司机罢工波及四十二个州　罢工震动美国当局，两个州宣布处于紧急状态，司法部长威胁要对罢工司机起诉(1974.02.07)

    新华社一九七四年二月六日讯　纽约消息：美国自备卡车司机的罢工二月五日继续扩大。据美联社报道，“罢工——或者说它影响，已经波及四十二个州”。
    这次全国性的抗议罢工是由于油价猛涨和运费率过低的问题长时间得不到解决而引起的。美国政府二月五日宣布下令冻结柴油零售价格到二月底。但是，自备卡车司机的代表认为这一决定没有满足他们的要求，建议“司机们继续罢工，不要复工”。他们还要求立即增加卡车运费等。
    据报道，罢工使美国的好几个工业部门受到瘫痪的威胁。许多工厂和企业因为缺乏物资而被迫关闭。通用汽车公司、克莱斯勒汽车公司等被迫部分停工。
    罢工震动了美国当局。许多州当局为对付罢工而出动了国民警卫队。宾夕法尼亚州和西弗吉尼亚州已经先后宣布处于紧急状态。美国司法部长还威胁要对罢工的卡车司机进行起诉。


要求增加工资保障就业　反对通货膨胀　美国意大利加拿大芬兰劳动者罢工示威(1976.04.03)

    新华社一九七六年四月二日讯　纽约消息：美国四十多万货车司机，于四月一日凌晨开始举行全国性大罢工，要求提高工资和取消物价上涨补贴的限额。
    这是美国历史上货车司机举行的最大的一次全国性大罢工。这次大罢工首先从东海岸开始，然后迅速向西海岸展开。罢工的工人在全国各地的车库和货运站外布置了纠察线。
    罢工是在工人与资方在美国劳工部长参加下经过长时间谈判失败后宣布举行的。
    据报道，在美国，货车运输的货物占全国制成品货运量的百分之六十。美国大商店里出售的货物百分之七十靠货车运送。因此罢工一开始，美国通讯社就惊呼：“美国全国的工业开始感到货车司机罢工的压力。”
    美国统治当局正力图镇压这次大罢工。美劳工部长和运输部长在罢工后都表示，白宫正在考虑宣布全国紧急状态并要求美法院下令这次罢工停止八十天。
    ……


意大利、英国和澳大利亚工人职员罢工　美国货车司机罢工抗议油价上涨(1979.06.25)

    ……
    据新华社北京六月二十一日电　美国十万名货车司机二十日午夜开始举行全国性大罢工，抗议柴油短缺和柴油价格猛涨。
    入夏以来，美国在汽油供应紧张的同时，柴油短缺的状况也日益严重，使货车司机的用油受到一定限制。另一方面，石油垄断企业趁机哄抬油价。仅最近几个星期，一加仑柴油就从五十五美分上涨到八十五美分，有的地方甚至飞涨到一美元二十九美分，使货车司机所花费的运输成本大为提高，收入受到很大影响。这种情况引起了货车司机的强烈不满。
    最近几天，美国国会和白宫的高级官员都在设法平息这次罢工。他们提出允许货运价格提高百分之六，但是货车司机认为这弥补不了油价上涨的损失，所以坚持举行了全国性大罢工。
    货车司机的罢工使美国的经济受到打击，严重影响了食品和燃料的运输。美国农业部发言人说，南部和中西部各州以及加利福尼亚州成熟的农产品已经在地里腐烂。汽油供应状况更为紧张，继加利福尼亚州之后，纽约、康涅狄格、新泽西、弗吉尼亚、马里兰等州以及首都华盛顿都于二十日宣布了每辆汽车隔日加油的配给计划。明尼苏达州州长已经宣布该州处于紧急状态。罗得岛等州也采取了一些限制措施。各地加油站排长队的现象更为普遍，为加油而引起的暴力事件不断出现。


美国“灰狗”汽车公司司机罢工(1990.03.04)

上一页　　　目录页

    本报华盛顿３月２日电　因劳资纠纷，美国最大的“灰狗”长途公共汽车公司６３００名司机，今天开始举行全国性大罢工，大批旅客滞留车站不能远行。
    “灰狗”公司的长途汽车跨越美国大陆各地，通往９０００个大小市镇和村庄，是只能靠公共车辆旅行的人，特别是穷人和老年人的主要交通工具。去年１２月，工会和公司就提高工资问题进行谈判，但无结果。３月２日凌晨，参加工会的司机开始罢工，其他３０００名公司职员和维修工参加了罢工行列，使“灰狗”运输陷入瘫痪。罢工开始后，公司无意重开谈判，而把上个月招收的非工会会员的司机７００余人召来顶班，但只能运行公司２０％的班车，其他市镇的长途交通仍处于停顿。


海员

目录页

美国工潮彼伏此起　参院反对杜鲁门罢工征兵法案(1946.06.05)
物价飞涨掀起新工潮　美国十万海员大罢工(1946.09.09)
美国经济走头无路　物价上涨工潮澎湃　粮价比一九三九年高六倍，海员煤矿大罢工(1946.11.15)
美国西岸海员罢工胜利结束(1946.11.30)
西部海岸员工继续坚持罢工(1948.10.13)
美国海员罢工胜利结束　资方被迫增加工资和缩短工时(1951.07.05)
美国钢铁工人坚持罢工影响日益扩大(1952.07.18)
近千艘远洋轮船面临着陷于瘫痪的威胁　美国全国八万海员开始大罢工(1961.06.17)
美国八万海员继续罢工　肯尼迪可能引用反动法案强迫复工(1961.06.19)
美国五个海员工会拒绝政府干预罢工的建议(1961.06.25)
美国海员罢工和肯尼迪的高压政策(1961.07.14)
欧美各国工人争取改善生活条件　美国工人二月份举行三百多起罢工(1962.04.08)
美国海员大罢工　美国通讯社惊呼“美国的海运业可能陷于瘫痪”(1968.07.04)
美国工人罢工斗争继续向前发展　纽约港的六千名拖船船员坚持斗争，使大批拖船无法行驶(1970.02.17)
美国商船职工坚持罢工斗争　商务部宣布九月份对外贸易入超五亿多美元(1972.10.29)

目录页


美国工潮彼伏此起　参院反对杜鲁门罢工征兵法案(1946.06.05)

      目录页　　　下一页

    ……
    又讯：全国海员工会发起的海员大罢工，决于十五日举行。据称：这一罢工将使商船队完全陷于麻痹，使太平洋及大西洋两岸各港之航运停顿。据称：另有其他六个职工会，已参加全国海员工会。要求增资百分之四十，及八小时工作制。上述七个职工会拥有二十万会员，管理轮船三千一百艘。
    ……


物价飞涨掀起新工潮　美国十万海员大罢工(1946.09.09)

    【新华社延安六日电】各方报导：美国随着物价的飞涨，又掀起了新的罢工浪潮。五日中午前后，美国劳工联合会的十万海员们，离开了美国数十个港口的数百艘船，举行了航海史上最大的一次罢工。纽约港有五十三艘船、巴尔的摩有四十艘船的航员们，于预定时间前数小时便离开工作，懒洋洋的躺在那里。唯一例外的是世界最大的邮船之一——八万一千吨的英国玛丽皇后号，于晚间如期出港。此次罢工的原因，是政府工资稳定局拒绝美国劳工联合会所属的太平洋海员工会及国际海员工会所提出的提高工资率的要求。预计今天有二万五千码头工人在纽约港纠察，产业工会联合会领袖已宣布该会海员将尊重美国劳工联合会的纠察规则。与此同时，产业工会联合会的码头工人职工会，又宣布在旧金山与雇主的增资谈判已告破裂，工会方面的代表们已回家，准备于本月三十日举行全国海岸大罢工。美国这两大工会的海员及码头工人们的此种行动，不仅使一千四百艘美国船舶的海上航行停顿，而且使两洋沿岸及墨西哥滩的所有美国港口的装卸工作中止。这两大工会所属海员及码头工人共五十万人，美国劳工联合会在东岸码头工人及西岸海员中占优势，而产业工会联合会则恰恰相反，即在东岸海员及西岸码头工人中占优势。
    ……


美国经济走头无路　物价上涨工潮澎湃　粮价比一九三九年高六倍，海员煤矿大罢工(1946.11.15)

    【新华社延安十日电】综合纽约及华盛顿消息：美国正面临两大罢工，其一为又一次的海员大罢工，另一则为煤矿工人大罢工。太平洋岸的海员罢工，因雇主无理拖延解决海员的要求，迄今仍继续中。全国海员团结委员会主席库兰于八日宣称：即将召集东岸（大西洋岸）海员团结委员会会议，发动全国性的同情罢工，以迫使太平洋岸船主接受产业工会联合会所属的两个工会的要求。
    ……


美国西岸海员罢工胜利结束(1946.11.30)

    【新华社延安二十六日电】旧金山讯：太平洋岸美国劳工联合会海员工会会员投票结果，已接受与船主协会谈判所达到的协定。拖延五十四天的海员罢工乃于二十三日胜利结束


西部海岸员工继续坚持罢工(1948.10.13)

    ……
    【新华社陕北十一日电】各方报导：九月二日开始的美国西海岸码头工人与海员的罢工，仍在坚持中。罢工已使美国西岸与远东的商轮交通陷于麻痹。航业公司在政府支持下采取拖延诡计，阴谋削弱工会，拒绝和码头工会谈判，并要求更换该工会现在拒绝签署非共具结的领导机构。工会绝大多数会员反对这种违背工人利益的具结。
    又九月初开始的加利福尼亚州产联所属一万六千石油工人的罢工迄今亦在坚持中。市上已发生汽油缺货现象，太平洋海陆空军奉命尽量节省汽油。此外代表一百五十万铁路工人的铁路工会正与铁路公司谈判中，要求每小时增资百分之二十五，每周少工作八小时。


美国海员罢工胜利结束　资方被迫增加工资和缩短工时(1951.07.05)

    【新华社二日讯】纽约消息：美国东海岸六万海员于六月十六日发动的罢工，已于六月二十七日胜利结束，资方已被迫同意增加工资和缩短工作时间。此次罢工海员属于产联全国海员工会、全国海船司机福利协会和美国无线电报务员工会。罢工波及美国东海岸二十三个港口，曾使数百艘船只无法开出。


美国钢铁工人坚持罢工影响日益扩大(1952.07.18)

    ……
    与钢铁工人罢工同时，五月底开始的劳联太平洋水手工会所属西海岸海员的罢工，迄今已坚持将近两月。工人们罢工是为了要求增加工资和超时工资以及更多的就业。罢工使西海岸各港口的船只瘫痪了约一百艘。加利福尼亚州的罐头水果工业因运来的粗糖无法启卸，已有全部关门之虞。
    ……


近千艘远洋轮船面临着陷于瘫痪的威胁　美国全国八万海员开始大罢工(1961.06.17)

    新华社16日讯　纽约消息：美国全国海员大罢工在今日凌晨正式开始。参加罢工的包括属于七大海员工会的大约八万名船上职工、轮机手、水手和招待员等。将近一千艘远洋货轮、油船和客轮面临着陷于瘫痪的威胁。
    罢工是在工会同资方关于签订新合同的谈判到昨日午夜为止未能达成协议时自动开始的。双方的主要争执点是：工会要求今后有权组织和代表那些在悬挂外国旗的美国轮船上服务的海员，这一要求遭到资方无理拒绝。
    据估计，美国这类轮船总数大概有四百五十艘左右。资方利用挂外国旗的“方便”来逃避工会法的约束。在这类轮船上服务的海员由于得不到工会的保障，工资待遇特别低，劳动条件特别恶劣。
    工会目前的口号是：“不订新合同，不工作”。在纽约、巴尔的摩、费城等大港口，海员们对停泊在港口的远洋航轮布置了纠察线。
    ……


美国八万海员继续罢工　肯尼迪可能引用反动法案强迫复工(1961.06.19)

    新华社18日讯　纽约消息：从16日开始罢工的美国八万海员正在斗志昂扬地坚持罢工。
    据美国通讯社报道，由于资方的无理态度，全国海员工会同最大的船老板团体美国商船协会所举行的谈判已在17日无限期地破裂。另外一些工会同船公司的谈判也没有取得进展。
    罢工的海员们现在正在把美国的大部分商船——一千艘客船、油船和货船驶往工会已经布置了罢工纠察线的地方，在那里抛下锚来拒绝替资方行驶。包括纽约、新奥尔良、费城和豪士顿在内的大西洋、太平洋和墨西哥海湾的许多港口，担任纠察队的海员正在那里不断巡逻。全国海员工会的发言人说，工会当局已经收到分布在三十个港口的码头工人和海员的地方工会的保证书，保证他们不会取消纠察线。全国海员工会主席约瑟夫·柯伦说，“全国的油船现在已经停驶，许多炼油厂已经停止开工。由于货车司机工会的支援，卡车也已停止运输。”
    美国海员这个声势浩大的罢工使美国政府十分惊慌。劳工部长阿瑟·戈德堡正在竭力设法破坏海员的斗争，要他们再次同资方进行所谓“有目的的谈判”，戈德堡还将前往华盛顿向肯尼迪报告所谓“调解”罢工的情况，有消息说，肯尼迪可能将引用反劳工的塔夫脱—哈特莱法来强迫海员停止罢工。


美国五个海员工会拒绝政府干预罢工的建议(1961.06.25)

    据新华社24日讯　纽约消息：正在领导海员全国大罢工的美国五个海员工会23日拒绝了政府关于要求罢工暂停六十天的建议。
    美国政府的上述建议是由劳工部长戈德堡22日在致资方和工会的电报中提出的。他要求立即停止目前使美国海岸陷于瘫痪的罢工，以便由一个总统指定的三人委员会来“调查”这次“纠纷”和提出解决办法。
    “国际海员工会”和“海运司机福利协会”两个工会在联名打给戈德堡的电报中强调指出，如果接受他所建议的“休战”，“将会树立一个极为不良的先例，使工会在谈判桌上签订它们自己的合同的能力受到极大的限制。”
    在这同时，沿美国东西海岸和墨西哥湾的三十个港口中，目前已经有近二百艘美国远洋航轮动弹不得。等到目前尚在海上的另外七百余艘美国商船陆续驶抵美国港口后，罢工的影响还将进一步显示出来。


美国海员罢工和肯尼迪的高压政策(1961.07.14)

    史元

    美国纽约联邦法官瑞安7月3日遵照肯尼迪引用塔夫脱—哈特莱反劳工法的指示，发出罢工禁令，迫使进行了十八天罢工的八万多名海员在十天内必须复工；10日，再次发出禁令，强迫海员在八十天的所谓“冷却时期”（9月21日）内不得罢工。从6月16日开始的美国海员大罢工就这样遭到了华盛顿当局的横蛮镇压。
    这次美国海员大罢工是在七家工会和三百家轮船公司的新合同谈判破裂后爆发的。参加罢工的不仅有水手、机轮手、侍者、机器间职工、无线电职工，而且还包括船长、大副和领航员等在内。斗争的激烈，是可以想见的。
    美国海运业的劳资争执正像美国一般企业部门一样，是由于资本家加紧对工人生活发动进攻，实行无理解雇，工人为保障生活权利，不得不起来反对解雇，反对任意改变工作法并要求改善待遇，等等，引起的。可是这次美国海员工会同资方的斗争还集中在与他们关系相当重要的一个问题上。这就是工会要求今后有权组织和代表那些在悬挂外国旗的美国轮船上服务的海员。而资方对工会增加工资和福利费，缩短工时等要求都表示可以商量，唯独对后面这个问题坚决表示没有商量的余地。这就出现了僵持不下的局面，谈判遂陷于破裂。
    美国各海员工会为什么要求它们必须能组织和代表那些在悬挂外国旗的美国船上服务的海员呢？原来美国大轮船公司为了逃税，为了逃避美国工会法的约束和更残酷地压榨海员，使用了不正当的手段，使自己的船只更多地向利比里亚、巴拿马和洪都拉斯等低税国家登记，并悬挂它们的国旗。在这类“逃避”船上工作的海员（其中绝大部分是外籍海员），由于没有工会保护，工资只有挂美国旗的轮船上海员工资的四分之一到三分之一。同时他们也享受不到任何劳动安全规程的保护。这就使美国各轮船公司成本降低，并大发其财。近几年来，这类“逃避”船越来越多，而挂美国旗的美国轮船则越来越少。后面这类船只在1936年还有一千六百条，目前已减少到九百多条。它们所雇用的海员人数，十年来减少了近一半。另一方面挂外国旗的美国轮船已增加到占美国轮船公司全部船只的三分之一。这就使美国海员的工作和生活都受到越来越严重的威胁。同时，各海员工会因会员减少，力量也遭到削弱。因此，美国各海员工会要求有权组织和代表那些在挂外国旗的美国轮船上服务的海员，其目的固然是要为他们争取同等权利，但更重要的还是迫于一般海员工人的自保要求和想壮大工会的实力。
    美国海员工会的这一要求不仅在道义上是正当的，而且也有法律根据的。因为美国最高法院最近的几次裁决都支持这个原则，即在外国登记的美国船只上服务的工人都应属美国全国劳工关系局法权管辖范围。甚至肯尼迪自己去年在竞选总统时为博取海员们的支持，在给全国海员工会的一封公开信中，也对美国轮船公司的这种“逃避”行为大骂了一顿，认为应当加以制止。
    可是这次罢工刚一发生，肯尼迪就不顾前言，不论是非曲直，先通过他的劳工部长戈德堡在6月22日提出了要海员们暂停罢工六十天的“建议”，并假惺惺地表示要组织三人委员会来“对这次纠纷进行调查”，以便给处于不利境地中的美国各大轮船公司解围。在七个海员工会一致拒绝了这个“建议”以后，6月26日肯尼迪就悍然引用他的塔夫脱—哈特莱反劳工法，要求联邦法院颁布罢工禁令。肯尼迪硬说什么罢工已危及美国“国民的健康和国家安全”，尽管这些美国轮船运输的货物实际上只占美国各港口吞吐货物的12％。在罢工开始时，大多数船只因预见到罢工将发生已开往海外。截至7月1日止，进出美国港口的货物，受到罢工影响的还不到2％。另外工会还担保撤除对粮食和燃料装运的纠察线。6月28日的《纽约时报》也指出，在这次罢工中，肯尼迪的“特别调查委员会要列举国民的健康、国家安全和经济所受到的真正损害是很困难的。从这个国家各港口传来的报道表明，除了造船业以外，罢工的影响是微乎其微的。”
    美国总统引用塔夫脱—哈特莱反劳工法中的“危害国家安全”条例来制止这次罢工，理由显然是不充足的。当然，这次海员大罢工如果旷日持久下去，美国的对外贸易和海运业会遭到瘫痪性的打击。所以肯尼迪采取紧急行动主要是防患于未然。但是他在引用这个法案时却有困难。因为在罢工的七个海员工会中有两个是否属于塔夫脱—哈特莱法裁决范围还不能确定。它们是所谓“担任管理职务的雇员组织”：“海运司机福利协会”和“船长、大副和领港员国际工会”。在肯尼迪决定引用塔夫脱—哈特莱法禁止罢工的同时，它们也准备向纽约上诉法院上诉，申述自己不受约束的论据。而只要它们取得胜诉，即使其他工会的海员复工，大量船只仍然不能开动。
    美国大轮船公司曾企图用分化和贿赂手段来离间各海员工会之间的团结。罢工一开始，船主们就对一些工会代表公然表示：“要钱不成问题，只要你们打消要求有权代表挂外国旗的美国船只上的船员就成”。在这一企图失败之后，他们又借助肯尼迪的事实调查委员会主席柯尔的从中“斡旋”，用立刻增加工资4％，在以后的每一年中增加2．25％，放宽假期和增加养老金等条件，同“全国海员工会”、“船长、大副和领港员国际工会”、“美国无线电协会”等三个工会达成临时协议，而把悬挂外国旗的船上的船员加入工会的事推给美国总统的事实调查委员会去处理。但是这一花招却遭到其他两个强大的工会组织：“国际海员工会”和“海运司机福利协会”的坚决反对。它们都不愿在后面这个问题上对代表资方的“美国商船协会”让步。这就使大轮船船主们的诱骗手法最后仍然遭到失败。因为只要有一个工会进行罢工，船只就无法开出港口。肯尼迪正是在这种“图穷匕首见”的形势下，搬出塔夫脱—哈特莱法的。
    肯尼迪去年9月进行总统竞选时，曾在对美国钢铁工人工会代表大会的一篇演说中表示他比艾森豪威尔更尊重集体谈判原则。他当时说，“美国政府只有在一切自愿的手段失败之后以及长期的僵局显然形成的时候才应插手进来”。可是，今年以来在他对纽约拖轮工人罢工、美国六家航空公司的飞机师罢工以及这次的海员罢工的处理上，却表现了恰恰相反的原则。这就是今年3月《美国新闻与世界报道》杂志早已预告过的肯尼迪对罢工的处理原则：“在大罢工一发生的时候，不等罢工发展或拖下去，白宫就将迅速干预”。
    自命为“劳工的朋友”、自称“尊重集体谈判”、并曾责骂大轮船公司“逃税”行为应予制止的肯尼迪，在需要维护垄断资本利益的紧要时刻，就这样不顾一切地完全露出自己的狰狞本相，不惜使用连杜鲁门、艾森豪威尔也较少使用的手段。单是从这点来看，肯尼迪政府难道不是比他的前任更为不择手段吗？


欧美各国工人争取改善生活条件　美国工人二月份举行三百多起罢工(1962.04.08)

    ……
    据新华社7日讯　华盛顿消息：美国西海岸一万二千名海员争取提高工资和维持原就业水平的罢工已经进入第四周。
    到6日为止，“太平洋航业联合会”所属十二家公司的一百二十艘轮船中被迫停驶的已近半数。
    罢工海员分别属于“太平洋海员工会”、“海船消防队员工会”和“海船厨师侍者工会”。他们是在工会同资方就签订新集体合同举行了五个多月的谈判宣告破裂后在3月16日正式开始罢工的。
    ……


美国海员大罢工　美国通讯社惊呼“美国的海运业可能陷于瘫痪”(1968.07.04)

    新华社一日讯　华盛顿消息：五万多名美国海员从六月二十九日起举行全国性罢工，抗议资方顽固拒绝他们提出的增加工资的合理要求。
    海员们的罢工已经使一百多艘悬挂美国国旗的商船瘫痪在美国各港口，不能行驶。美国通讯社惊呼，罢工有可能进一步使美国将近百分之六十的商船停驶，“美国的海运业可能陷于瘫痪”。


美国工人罢工斗争继续向前发展　纽约港的六千名拖船船员坚持斗争，使大批拖船无法行驶(1970.02.17)

    新华社十五日讯　华盛顿消息：美国工人的罢工斗争继续向前发展，给了美国垄断资产阶级以不断的打击。
    美国纽约港六千名拖船船员的罢工，到十五日为止已经坚持了十五天。由于罢工，三百艘拖船无法行驶，纽约港的客、货运受到了沉重的打击，使垄断资产阶级每天损失约六十万美元。拖船的停驶，还使大批装运垃圾和污物的驳船无法拉走，急得美帝头子尼克松只好亲自出马，下令用海岸警卫队的拖船把这些驳船拉走。目前拖船船员仍在继续坚持罢工斗争。


美国商船职工坚持罢工斗争　商务部宣布九月份对外贸易入超五亿多美元(1972.10.29)

上一页　　　目录页

    新华社一九七二年十月二十八日讯　旧金山消息：美国七千名商船职工的罢工斗争到十月二十八日已经坚持了四天。目前，商船职工的斗争已经从西海岸扩大到东海岸。
    这次罢工是由于垄断资本家顽固拒绝职工的合理要求而引起的。罢工开始前，美国联邦政府官员一再出面，要求职工推迟罢工，力图阻挠这次罢工。罢工开始后，美国官方又多次向职工施加压力，进行破坏。但是，罢工的职工不理睬这一套，从十月二十五日以来一直在坚持罢工斗争。
    二十八日，美国太平洋海运联合会所属船只上的职工，不仅继续在西海岸的一些港口设置纠察线，而且还在远离西海岸的夏威夷州首府檀香山港口，以及东海岸的纽约、巴尔的摩等港口设置了纠察线。
    美国商船职工的这次罢工，得到了货车司机、码头工人和其他一些行业工人的支持。
    新华社一九七二年十月二十七日讯　华盛顿消息：据美国商务部十月二十六日宣布，美国九月份的对外贸易入超达五亿一千三百二十万美元。
    自去年十月以来，美国已连续十二个月出现对外贸易逆差。今年头九个月的美国对外贸易逆差累计额已达四十八亿美元，为去年全年美国对外贸易逆差额的一倍多。九月份美国对外贸易继续出现大量逆差这一事实表明，美国的对外贸易恶化的情况仍在持续。美联社在报道这一消息时说：“有一件事似乎是确定的：一九七二年将是美国历史上最坏的对外贸易年。”


航空客运

目录页

美国航空公司驾驶员罢工(1954.08.04)
美国工人斗争浪潮日益高涨　五十二个城市一万五千名航空运输工人大罢工，使华盛顿、纽约等大城市的机场陷于瘫痪，数百架飞机被迫停飞(1969.02.28)
美国卡车运输工人和机场工作人员坚持罢工　四十个城市的货运遭受影响　主要城市的空运陷于混乱(1970.04.08)
建筑工人和航空驾驶员的罢工斗争沉重打击了垄断资本(1972.07.05)
美国民航职工和其他行业数万工人罢工要求增加工资(1973.11.07)
美国全国航空公司服务员罢工(1975.09.03)
反对转嫁危机　要求增加工资　美国联合航空公司一万六千多地勤人员罢工(1975.12.12)
美国西班牙丹麦澳大利亚工人举行罢工(1976.09.19)
美国机场塔台指挥人员举行全国性罢工　里根要求限期复工否则将被解雇并永不为政府录用(1981.08.05)
美国机场塔台指挥人员大罢工影响巨大(1981.08.06)
美国机场塔台指挥人员罢工仍在继续(1981.08.07)
不顾解雇逮捕和罚款威胁　美国机场塔台指挥人员坚持罢工(1981.08.08)
美国万余机场塔台指挥人员坚持罢工均被解雇　西欧航空指挥人员和有关国际组织支援美国同行的罢工斗争(1981.08.10)
震动美国的机场塔台工作人员罢工(1981.08.12)
中国民航工会负责人发表谈话　 声援美国罢工的机场塔台指挥人员(1981.08.16)
美国政府拒绝同罢工的航空指挥人员恢复谈判(1981.08.16)
美国政府拒绝同罢工的机场指挥人员恢复谈判(1981.08.25)
美国环球航空公司服务人员罢工(1986.03.09)
美国民航地勤人员罢工　布什称不屈服经济讹诈(1989.03.06)

目录页


美国航空公司驾驶员罢工(1954.08.04)

      目录页　　　下一页

    【新华社三日讯】纽约消息：美国最大的航空公司“美洲航空公司”一千二百名驾驶员在七月三十一日开始举行罢工，抗议资方漠视驾驶人员的安全，无理地规定驾驶员必需执行时间超过八小时的横渡大陆的不着陆飞行工作（美国飞行规例本来规定不着陆的飞行不得超过八小时，以保证飞行人员的安全）。据美国通讯社的消息说，到八月二日，罢工仍在进行中，并且使公司的飞行班次完全停顿。


美国工人斗争浪潮日益高涨　五十二个城市一万五千名航空运输工人大罢工，使华盛顿、纽约等大城市的机场陷于瘫痪，数百架飞机被迫停飞(1969.02.28)

    新华社二十七日讯　华盛顿消息：继美国东海岸和墨西哥海湾七万五千名码头工人大罢工之后，美国一万二千名煤矿工人和一万五千名航空运输工人最近又相继罢工。美国工人反对垄断资本残酷剥削的斗争浪潮正在不断高涨。
    美国五十二个城市的一万五千名航空运输工人二十七日早晨开始举行大罢工，要求增加工资。罢工使华盛顿、纽约、芝加哥、洛杉矶、旧金山等大城市的机场陷于瘫痪，数百架飞机被迫停飞。
    美国西弗吉尼亚州一万二千名煤矿工人二十一日开始举行大罢工，要求改善工作条件，抗议美国反动统治集团不顾工人健康的罪恶行径。
    此外，美国夏威夷的九千名糖业工人最近也举行大罢工，要求增加工资，罢工使夏威夷百分之九十的榨糖生产陷于停顿。
    美国工人大规模罢工不断爆发，是因为美国垄断资本加强对工人的剥削，美国国内通货膨胀，物价飞涨，工人生活不断恶化所引起的。美国官方最近也不得不承认，由于增收了百分之十的所得税附加税，加上去年一年消费品上涨百分之四点三，美国工人的实际收入下降了。美国垄断资产阶级对美国工人的残酷剥削，只会从反面教育美国工人，从而加速他们的新觉醒。


美国卡车运输工人和机场工作人员坚持罢工　四十个城市的货运遭受影响　主要城市的空运陷于混乱(1970.04.08)

    ……
    美国民航机场塔台工作人员坚持罢工斗争，到四月三日已进入第十天，要求增加工资，改善劳动条件。这次罢工使美国主要城市的空运陷于一片混乱。在三月三十日，参加罢工的人数曾增加到四千人，使当天的近七百次班机都不能起飞。美国统治集团为破坏这次罢工，连续不断地使用了恫吓、欺骗和分化等种种手段。但是，据报道，这一罢工并没有出现“缓和”的迹象。


建筑工人和航空驾驶员的罢工斗争沉重打击了垄断资本(1972.07.05)

    ……
    据新华社一九七二年七月一日讯　华盛顿消息：美国西北航空公司的一千六百名驾驶员不顾当局的阻挠在六月三十日举行罢工，要求增加工资和改善工作条件。
    早在十五个月之前，西北航空公司的驾驶员就提出了增加工资和养老金、改善工作条件等项要求，但是，贪得无厌的垄断资本家却一直顽固拒绝接受这些合理要求。在六月二十九日驾驶员投票决定举行罢工后，美国劳工部长霍奇森急忙出面进行干涉，无理要求把罢工推迟十天，要劳资双方在此期间进行谈判。驾驶员根本不理这一所谓“呼吁”，于六月三十日凌晨两点钟开展了罢工斗争，并且立即在明尼阿波利斯—圣保罗国际机场等机场设置了纠察线。
    ……


美国民航职工和其他行业数万工人罢工要求增加工资(1973.11.07)

    ……
    新华社一九七三年十一月六日讯　纽约消息：美国民航职工以及其他一些行业的工人最近举行罢工，要求提高工资和改善劳动条件。
    环球航空公司的五千名飞机服务员为要求增加工资、改善工作条件和反对增加工时而在十一月五日开始罢工。罢工迫使这家航空公司取消了十一月六日的四百二十一次国内航线和三十六次国际航线班机的航行。罢工者在纽约市的肯尼迪机场等处设立了纠察线。
    纽约市四十八家私营医院的三万名杂务工人，为抗议当局限制提高他们的工资，不顾联邦法院的禁令而举行罢工。
    另外，国际收割机公司所属工厂的工人从十月下旬起举行了十五天的罢工，影响了美国十一个州许多工厂的生产。


美国全国航空公司服务员罢工(1975.09.03)

    新华社一九七五年九月二日讯　华盛顿消息：美国全国航空公司的一千二百名机上服务员九月一日举行罢工，要求增加工资。这是这家航空公司服务人员不到一年的时间里第二次罢工。
    早在十九个月之前，这家航空公司的机上服务员就提出了增加工资的要求，却遭到资方的拖延和拒绝。八月三十一日晚，劳资谈判破裂，服务员就举行了罢工。
    机上服务员的罢工迫使美国全国航空公司的飞机全部停飞。据报道，这家美国第八大航空公司在九月一日不得不取消三百六十次班机。
    ……


反对转嫁危机　要求增加工资　美国联合航空公司一万六千多地勤人员罢工(1975.12.12)

    新华社一九七五年十二月七日讯　华盛顿消息：美国联合航空公司的一万六千七百多名地勤人员十二月五日午夜开始罢工，要求增加工资和退休金。
    这是这家航空公司地勤人员九年来的第一次罢工。罢工工人在旧金山等美国各地机场设置了纠察线。
    联合航空公司是美国国内最大的航空公司。罢工使该公司六日的一千四百次班机被迫停飞。
    近几个月来，美国各行业工人不断开展反对垄断资本家转嫁危机的斗争。据美国劳工部十一月二十九日公布的数字，十月份美国各地的罢工有六百八十八起，近二十万人参加了罢工。美国通用动力公司电动船只制造部门的一万名工人，从七月一日开始举行了长达一百四十三天的大罢工，成为美国造船史上时间最长的一次罢工。芝加哥附近全国最大的医疗中心之一科克县医院近五百名住院助理医生，从十月二十七日到十一月十三日举行了历时十八天的罢工，这是美国医生罢工时间最长的一次。
    新华社讯　华盛顿消息：美国政府十一月二十日公布，美国十月份的消费物价又上涨了百分之零点七。
    美国十月份的食品价格上涨了百分之一点三，这是七月份以后食品价格上涨幅度最大的一个月。其中，在零售店出售的肉类和乳制品等价格上涨幅度更大，例如：肉类、家禽和鱼类的价格上涨了百分之二点三，乳制品价格上涨了百分之二，咖啡价格上涨了百分之一点五。
    其他消费品价格上涨百分之零点三。其中，燃料油和煤的价格上涨了百分之一点八，房租上涨了百分之零点七，这都是今年以来上涨幅度最大的一个月。医疗费用上涨了百分之一点二，也是近几个月中上涨幅度最大的一个月。
    以一九六七年为一百，十月份消费物价指数已达一六四点六。这就是说，在一九六七年时用十美元可以买到的东西，今年十月就要花十六点四六美元才能买到。美联社说，“美国经济学家们担心，通货膨胀重新加剧可能影响消费者的购买力和降低从衰退走向复苏的速度。”
    据新华社讯　纽约消息：在经济危机的打击下，美国今年已有许多家银行倒闭，创造了三十多年来银行倒闭的最高纪录。
    据《纽约时报》十一月十六日刊登的一篇题为《愈刮愈大的银行倒闭风》的文章说：“一九七五年以来银行倒闭之多超过了过去大约三十年中的任何一年”，“今年剩下的时间里和至少在一九七六年头几个月内，将会继续出现较高的倒闭数字”。文章分析银行倒闭的原因时指出，这是由于经济情况疲弱，特别是对银行信贷依靠程度很大的房地产业不景气，银行向房地产业放出的贷款收不回来，因而造成不少银行破产倒闭。
    据《纽约时报》报道，在一九七五年以前的四年中，每年倒闭的银行平均不到五家，而今年十月下旬的一星期内就有三家银行倒闭，其中，密尔沃基的美国城市银行和信托公司，是一家存款超过一亿美元的中型银行，这家银行在十月二十一日宣布破产，是今年最大的一家银行破产事件。
    此外，还有一批银行也濒于破产，只是由于得到贷款和合并到大银行才得以勉强维持营业。


美国西班牙丹麦澳大利亚工人举行罢工(1976.09.19)

    ……
    新华社一九七六年九月十八日讯　华盛顿消息：美国环球航空公司一万二千名职工，为要求提高工资和福利补助，从十八日凌晨起开始罢工。
    罢工者在美国各主要机场布置了纠察线，使这家公司国内、国际航线上的全部班机立即停飞。
    ……


美国机场塔台指挥人员举行全国性罢工　里根要求限期复工否则将被解雇并永不为政府录用(1981.08.05)

    新华社华盛顿8月3日电　美国机场塔台专业指挥人员今天举行全国性罢工，要求增加工资和津贴。这次罢工将使全国每天14，000架次班机中的一半停飞，估计每天损失8，000万美元。
    这次罢工是由机场塔台专业指挥人员组织领导的，它拥有17，000名会员。他们指挥着23个地区五百多个机场的空中交通。
    国防部长温伯格说，国防部将派出军事人员参与民航机场的工作。
    8月1日，工会和政府进行了长时间的谈判。由于双方分歧很大，未能达成协议。
    在罢工的当天，里根总统召集运输部长、司法部长等官员商讨对策。里根发表讲话说，在5日11点以前罢工者必须复工，否则不仅将被解雇，还将永远不为政府所录用。


美国机场塔台指挥人员大罢工影响巨大(1981.08.06)

    袁先禄

    本报华盛顿8月3日专电　记者袁先禄报道：今晨7点开始的机场塔台指挥人员的罢工，给美国航空交通投下了不安的阴影。
    据下午各地机场陆续传来的情况看，大约有一半航班受到了影响。某些机场，空军的航空指挥人员进入指挥塔顶替了一部分工作，但是远远不能维持班机的正常飞行。
    罢工发生后的当天上午十一点，里根总统发表讲话，对这次罢工进行指责，要求罢工人员在5日上午之前复工，否则联邦政府将把他们解雇。法院也在当天下午开庭，政府指控指挥人员非法罢工，要求法官对罢工者进行惩处。晚间，法官裁决，要求工会指示指挥人员在24小时内复工，否则在第一天对工会罚款25万美元，以后逐日增加。
    但是，机场塔台专业指挥人员工会主席波利表示，全体指挥人员知道他们在干什么，罢工将继续下去。
    美国联邦航空局所属的全国民用机场的指挥台有五百多个，共有一万七千多名塔台指挥人员，其中一万五千多人是工会会员。这个工会成立十三年来，发动全国罢工还是第一次。
    机场塔台指挥人员是联邦雇员，美国联邦法院曾作过一条规定，联邦雇员罢工是非法的，违者将被判刑一年，罚款1，000美元，并予解雇。1978年，这个工会发动过一次怠工，曾被判处罚款十万美元。因此，工会会员强烈要求取得罢工权利。今年工会在同联邦航空局就指挥人员的待遇订立合同而进行谈判时，就曾要求法院废除禁止罢工的规定，但未能如愿。
    在谈判中，塔台指挥人员还提出了提高工资待遇、减少每周工时、放宽退休条件等要求，也都没有得到满足。工会曾指出，如果联邦航空局不接受他们改善待遇的要求，他们将不顾禁令，在6月22日举行全国性罢工。由于工会同政府当局签订了一项临时合同，6月罢工没有爆发。但是临时合同对指挥人员待遇的改善，远远不及原要求的10％，因此工会讨论时以20∶1的票数予以否决。7月份重新谈判，但直到8月2日深夜，仍不能达成协议，于是，美国第一次机场塔台指挥人员的全国性罢工终于爆发了。
    美国是个航空事业十分发达的国家，统计材料表明，美国全国民用班机每天在14，000架次以上，乘客每天平均约七十万人，航运的货物每年近三亿吨英里。此外邮政旅游事业的开展，也同航空分不开。如罢工使整个航空交通瘫痪，每天的损失将以十亿计，社会生活也会出现很大的混乱。
    此间观察家指出，这次罢工使里根总统处于困难的境地。里根由于同劳工组织的关系比较紧张，一直想采取一些办法来缓和矛盾。但是，如果向塔台指挥人员工会作出让步，势必引起连锁反应，从而严重影响他的经济复兴计划。而更重要的，联邦雇员罢工取胜的先例一开，其它有联邦雇员的工会将竞相效仿，这是政府吃不消的。这就是里根总统在这场罢工开始就马上作出强烈反应的原因。
    目前，塔台指挥人员的斗争不是孤立的，它得到劳联一产联和其他工会的支持。这场罢工，参加者虽然不过一万多人，但引起了全美国的严重注意。因为，它在里根政府同美国劳工组织的斗争中，可以说是一场前哨战。


美国机场塔台指挥人员罢工仍在继续(1981.08.07)

    本报讯　据外国通讯社报道，美国机场塔台指挥人员的全国性大罢工，在里根政府提出复工限期后，仍在继续。
    里根政府原来限令罢工人员必须在5日11点以前复工，到期后罢工仍在进行，政府又把限期延长四小时。但美国官员们说，里根总统解雇机场塔台指挥人员的立场并没有削弱。
    里根曾威胁罢工人员说，如果这次使国内航空造成极大混乱的非法的罢工不结束，他将从5日开始解雇至少12，000名罢工者。
    里根政府在很多条战线上发动攻势，力图破坏罢工。它明确表示，只要罢工仍在继续，就不同工会进行谈判，并要求联邦法官每天对工会罚款100万美元，把工会的11名高级人员关进监狱，分别对每人每天罚款1，000美元。此外，航空公司还要求纽约市联邦法院裁定罢工人员藐视法庭，应对他们每小时罢工罚款5万美元，外加赔偿实际损失。
    美国机场塔台专业指挥人员工会主席波利指责政府企图破坏罢工，并说，尽管里根总统以法院的惩罚来威胁工会，但为了争取提高工资和较好的退休待遇，罢工仍将继续进行。他说，“如果当初不想坚持下去，我们本就不会进行罢工了。”
    美国联邦航空局说，4日（罢工的第二天）已经有29％的塔台指挥人员返回了工作岗位，而3日则只有22％的人返回。4日全天有72％的班机运行，而前一天仅有二分之一的班机运行。


不顾解雇逮捕和罚款威胁　美国机场塔台指挥人员坚持罢工(1981.08.08)

    据新华社华盛顿8月6日电　一万多名美国机场塔台专业指挥人员，不顾里根总统发出的“要么复工，要么被解雇”的最后通牒，今天继续罢工。法院以触犯法律为由，逮捕了5名罢工的领导人，并宣布对工会每罢工1小时就罚款十万美元。
    然而，政府的强大压力并未使罢工工人屈服，除少数人外，大多数人维护了罢工纠察线。罢工领导人波利说：“我们的人是坚定的，我们的人是团结的，他们和以往一样强大。罢工将继续进行下去。”
    罢工使美国的民航陷入混乱，23个主要机场的一半航次被取消。航空公司每天损失达三千五百多万美元，旅馆业每天损失达二千五百万美元。
    到目前为止，政府已向四千六百多名坚持罢工的雇员发出了解雇信，但运输部长刘易斯又说，罢工者将有一个星期的时间来澄清他们是否有与罢工无关的原因。如果是那样，他们还可以回到工作岗位上。另一方面，里根总统已下令重建航空指挥系统，但是有关人士说，如果全部更换罢工人员，全国的航空运输在一年之内都将难以恢复正常。


美国万余机场塔台指挥人员坚持罢工均被解雇　西欧航空指挥人员和有关国际组织支援美国同行的罢工斗争(1981.08.10)

    本报讯　8月3日开始罢工的美国机场塔台专业指挥人员，在政府规定的复工限期后，不顾政府集体解雇和逮捕的严重威胁，坚持进行罢工。据报道，在1．3万名罢工人员中，从6日到8日仍有一万以上的指挥人员拒绝复工。
    政府一面大规模解雇罢工人员，一面调动军事人员对空中交通管理进行改组。8月6日，政府解雇了4，645名罢工人员，法院逮捕了六名罢工的领导人，对工会进行罚款。8日，美国运输部长刘易斯宣布，政府已解雇了一万多名机场塔台指挥人员，并由此认为罢工已不复存在。这实际是采取几乎解雇全部坚持罢工的人员的镇压措施，来结束罢工。
    美国空中交通管理人员联合会主席波利曾在8日呼吁政府恢复谈判，但遭到白宫的拒绝。白宫发言人斯皮克斯断然表示，“我们不会妥协。”他还说，里根总统对局势“并不过分担心”。事实上，有消息说，政府调动军事人员、招聘和训练新指挥人员，重建美国民航指挥系统的工作，将使今后六个月的空中交通大为减少。
    据美国空运协会说，由于取消了一些预定班机以及许多旅客不愿适应这种改变，每天损失3，500万美元。估计六天的罢工已使美国航空公司至少损失2．1亿美元。私人航空公司的发言人还说，这次罢工的全部影响可能要过几个月才能计算出来。
    美国机场塔台指挥人员的罢工，得到了国际航空指挥人员协会联合会以及西欧许多国家的同行们的同情和支持。6日，国际航空指挥人员协会联合会要求所属的60个成员组织不要为飞往美国的飞机导航。英国的航空指挥人员对美国政府解雇罢工人员的做法表示愤慨，他们把美国政府比作“昔日残暴的英国维多利亚女王”。
    法国代表大部分航空指挥人员的三大工会组织决定拒绝为飞往美国或过境飞往美国的飞机服务或承担责任。意大利、挪威、瑞典、芬兰、瑞士和丹麦等国航空指挥人员也对美国同行们的罢工表示同情。荷兰的同行们正式要求里根总统停止解雇罢工人员。


震动美国的机场塔台工作人员罢工(1981.08.12)

    于恩光

    13，000名美国机场塔台工作人员的罢工8月10日已进入第二周。这场罢工的规模不算大，但影响却不小。一周来，从白宫到运输部、联邦航空局，从全国主要机场塔台到机场候机室，呈现出少有的紧张和忙乱，举国上下为之震动。
    政府和罢工者直到现在仍在尖锐对抗，前者说罢工者已被解雇，“罢工已经过去”，后者说政府的威胁，吓不倒他们，斗争仍在坚持中。双方为什么会搞得这么僵，结局将会怎样，这是眼下人们普遍关心和议论的问题。
    对付这次罢工，政府采取了罕见的高压手段。在8月3日上午罢工开始后几个小时内，里根总统便宣布，罢工者均属联邦政府雇员，他们的行动是违法的，必须在48小时内结束罢工，否则将被解雇；接着不少地方法院和警察机关开始了对罢工组织者进行罚款、传讯和逮捕，罚款的数字高达一人一天1，000美元；里根的“最后通牒”期限一过，从8月5日起，联邦航空局陆续发出解雇通知单，到10日止，已发出一万零三百多张；运输部长安德鲁·刘易斯近日来又一再强调，凡是已被解雇的，今后不能再在联邦政府机关任职，并拒绝同罢工者的工会——机场塔台专业指挥人员组织恢复谈判。同时，政府动用了部队的军事技术人员接管塔台的工作，加速了后备技术人员的培训工作，准备“改造”塔台控制体系，同工会对抗。
    从各方面的议论来看，对于这样一场普通的要求增加工资、减少工时的罢工，联邦政府步步紧逼，采取这样严厉的步骤，它是有着多种目的的。
    其一，里根政府“经济复兴”计划的“两根支柱”——大幅度减税和削减开支，刚刚被国会通过，必以此作为“上方宝剑”，不准任何联邦职工要求大量增加工资，以显示其履行压缩经费方案的决心。机场塔台工人的罢工正好赶上这个时候，被抓住不放。刘易斯在罢工一开始就说过这样的话：“在里根总统和国会正努力在控制联邦开支和减少通货膨胀的时候……我们不能向那种同我们的努力相对抗的要求让步。”
    其二，联邦政府削减开支的计划影响广大中下层人民的生活福利，引起其他许多行业职工的反对，不少工会正在组织或准备组织罢工。政府很担心引起连锁反应，造成经济和政治上的不稳定。报界的一些评论认为，对机场塔台工人采取严厉措施，这是“杀一儆百”。
    其三，近年来美国社会秩序越来越不安定，各种犯罪事件急剧增长，里根政府上台后强调严格“法律与秩序”。美国国会许多年前曾有一项立法，不准联邦政府雇员罢工，而许多美国人在这次罢工后才知道在号称民主的美国，法律规定三百万联邦政府机关的职工没有罢工的权利。刚刚停刊的《华盛顿明星报》的一位政治记者说，塔台工人被当做“整肃法制”的“典型”。此外，这次政府采取的措施得到许多大公司、企业的坚定支持，因为这给它们增加了办企业的“信心”。据《纽约时报》报道，甚至每天遭受数千万美元损失的航空运输公司也支持政府的做法，原因之一是它们目前普遍经营情况不佳，都想裁减职工，增加赢利，政府的做法给它们创造了某种方便。
    联邦政府对罢工者的高压手段能否达到它所设想的目的，舆论界对此划问号。特别是绝大多数罢工人员还在坚持对峙，并得到其他工会的同情和支持，劳联—产联的主席莱恩·柯克兰公开批评政府的做法是“蛮横的镇压行径”，一些工会工作者直接参加塔台工人的示威。政府对工人的解雇、逮捕等做法使得罢工者得到不同阶层的同情，甚至原来对罢工反感的人态度也在发生变化。有的人说一下子解雇一万多政府雇员，在国内外都是少有的。
    这场罢工打击了全国经济和机场塔台控制体系。据估计，国家经济每天损失2．5亿美元，航空公司一周来也损失二亿多美元。目前政府在招募人员。着手“重建塔台控制体系”。但培训新的技术人员还要花费大量的经费和时间。据联邦航空局长林恩·赫尔姆斯说，按现行计划执行下去，整个体系的恢复需要二、三年的时间。
    看来，这场罢工不管具体结果如何，它对国家今后一段时期的政治和经济局势都将产生一定的影响。


中国民航工会负责人发表谈话　 声援美国罢工的机场塔台指挥人员(1981.08.16)

    新华社北京8月15日电　中国民航工会工作委员会负责人就美国机场塔台指挥人员坚持正当要求遭到大规模迫害事向《工人日报》发表谈话：美国航空管理人员为了维护切身利益而提出经济要求，是正当的。美国当局对他们及其工会领导人进行罚款、逮捕、监禁、大规模解雇，而且拒绝同工会恢复谈判，这是对工会权利的粗暴践踏。我们对坚持正当要求而受到迫害的美国机场塔台指挥人员及其工会领导人表示深切的同情。


美国政府拒绝同罢工的航空指挥人员恢复谈判(1981.08.16)

    本报讯　从8月3日开始的美国机场塔台专业指挥人员罢工得到广泛的国际支援，到13日止已持续了11天。
    国际航空指挥人员协会联合会执委会13日打电报给美国总统里根，敦促他与罢工方面恢复谈判，以便使问题尽快妥善地解决。但里根认为争端已经解决，拒绝同工会谈判。美国机场塔台专业指挥人员工会主席波利也表示仍然希望同政府恢复谈判，同样遭到拒绝。
    拥有61个会员国的国际航空指挥人员协会联合会执委会说，该组织将在本月底考虑下一步的行动。但它要求该组织成员目前取消支持美国罢工人员的任何行动。
    在西方各国航空工作人员支援美国同行的行动中，8月10日开始的加拿大机场塔台指挥人员的罢工，起着关键作用。因为美国跨越大西洋的航线都要经过加拿大。他们在解雇、罚款等威胁下已被迫于12日复工。美国国务院发言人费希尔12日说，飞越大西洋航线方面的大部分问题已经解决。
    葡萄牙的三百名机场塔台指挥人员曾投票决定从15日午夜开始禁止所有前往美国的航班飞行，以声援美国同行的罢工。据美国运输部长刘易斯说，如果葡萄牙的航空指挥人员不按照原来决定拒绝为美国班机服务，那么，美国大西洋航空交通就可完全恢复。
    美国政府承认，这次事件给美国航运业带来了十分严重的影响和损失。美国防部发言人说，在解雇了万余塔台指挥人员后，已从陆海空军抽调五百多名军事管理人员进入联邦航空局的机场。


美国政府拒绝同罢工的机场指挥人员恢复谈判(1981.08.25)

    新华社华盛顿8月23日电　美国政府今天拒绝了一项关于恢复政府同正在罢工的美国机场塔台专业指挥人员组织进行谈判的请求。
    正在阿姆斯特丹开会的国际空中交通管理人员协会联合会今天敦促里根总统同工会重新谈判，以结束10，000多名机场塔台专业指挥人员为期3周的罢工。
    美国运输部长刘易斯今天在美国全国广播公司发表电视讲话说，政府对于重新谈判的“立场是坚定的”。他在回答国际空中交通管理人员协会联合会的请求时说，“我们乐意听取国际上的任何意见……但是我们不准备根据他们在国际范围的决定来改变我们的政策”。
    10，000多名美国机场塔台专业指挥人员的罢工是8月初开始的。美国政府已将所有没有在限期内复工的罢工者解雇，并拒绝同工会恢复谈判。然而，罢工者坚持认为他们仍在罢工，并且要继续斗争。他们的行动得到了国内外的支持。昨天，许多罢工者在休斯敦集会，抗议政府的解雇政策和不同工会对话的立场。


美国环球航空公司服务人员罢工(1986.03.09)

    本报讯　3月7日，美国环球航空公司六千名服务人员举行大罢工，迫使这家航空公司取消了至少一半预定航班。
    环球航空公司是美国第四大航空公司，近年来发生严重亏损，去年该公司亏损了两亿一千七百多万美元，从1979年以来共亏损三亿四千五百多万美元。今年1月份接任环球航空公司董事长的卡尔·因卡恩上任后削减工作人员工资22％，并颁布了一项要求工作人员延长工作时间的规章，理由是这样可以增强环球公司的竞争能力，这一决定遭到工会方面的强烈反对。后来工会和资方举行谈判，服务人员只同意削减15％的工资，但资方顽固坚持原来立场，谈判破裂，导致了罢工。
    发生大罢工后，这家公司企图依靠最近雇用的一千五百名工作人员来维持航班的正常工作，但罢工者在几个主要机场上组织纠察队，阻止他们上班。
    在密苏里州的堪萨斯，大约四千名机械师和地勤人员也拒绝进入机场工作。


美国民航地勤人员罢工　布什称不屈服经济讹诈(1989.03.06)

上一页　　　目录页

    仓立德

    本报华盛顿３月４日电　记者仓立德报道：美国东方航空公司８５００名地勤人员今日凌晨举行罢工，使该公司绝大多数航班停飞。至今日下午，飞行日程上的１０００多个航班中只有３５个航班正常飞行，成千上万名旅客不得不滞留原地，该公司各售票处一片混乱。
    劳资关系恶化是此次罢工的主要原因。东方航空公司在过去１０年中营业额亏损达１０亿美元，资方要求公司的国际机械师工会在工资、福利待遇上做出让步。资方最近决定为机械工、行李搬运工等地勤人员规定了固定工资，并要求工资额及退休金冻结５年，引起工会强烈不满。虽经联邦调解员从中斡旋，劳资谈判终告破裂。罢工者计划在下星期一将罢工纠察线扩展至全国，中断其他航空公司的正常运营及各主要都市区通勤列车的行驶，以迫使布什总统宣布全国运输进入紧急状态，由联邦政府出面在６０天内解决该公司的劳资纠纷。布什昨天表示，他不会阻拦这次罢工行动，但警告说，政府不会向“经济讹诈”屈服；如果罢工影响其他航空公司和铁路运输，他将立即要求国会立法将这次罢工定为非法行动，解散该工会。


军火、航空制造

目录页

美国不稳定的经济遭受打击　工潮威胁各主要工业　五万飞机制造工人坚持罢工(1948.05.30)
美国飞机工业两万工人坚持罢工　杜鲁门政府正阴谋布置镇压(1951.10.22)
美国原子武器原料制造工厂的工人罢工(1954.07.10)
美国飞机厂三万工人罢工(1960.06.12)
美国各地罢工浪潮不断扩展　“联合飞机公司”三万工人罢工斗争进入第四周(1960.07.05)
卡纳维拉尔角的风暴——记美国导弹、飞机工人的罢工斗争(1960.08.21)
美国人民掀起反对侵越新浪潮　新年用飞机在海军基地上空投下大量抗议侵越传单　费城公众举行示威 一家军火公司的工人持续罢工(1966.01.04)
美国工人罢工斗争蓬蓬勃勃　万名飞机公司工人坚持罢工两周打击了美帝侵略战争部署　一批商船海员罢工使五十艘商船瘫痪在港口里(1969.06.25)
不愿为美帝生产侵略越南的武器　美国两千多军火工人罢工(1969.10.12)
美国通用电气公司十五万工人大罢工　沉重打击美帝的侵略政策和战争政策(1969.10.30)
反对垄断资本的残酷剥削和压迫　美国许多行业工人不断举行罢工　通用电气公司十五万工人仍继续坚持罢工(1969.11.04)
美国通用电气公司十五万工人坚持罢工一个月　罢工工人加强团结坚持斗争挫败垄断资本家破坏阴谋(1969.11.29)
美国广大工人英勇不屈坚持反剥削反压迫斗争　温切斯特军火工厂三千工人不顾破坏和镇压坚持罢工四个多月　越来越多的工人摆脱反动工会控制自己组织起来进行罢工斗争(1969.12.02)
在美国广大工人和进步学生的支持下　美国通用电气公司十五万工人坚持罢工五十多天　这是尼克松政府上台以来美国最大的一次罢工，沉重打击垄断资本集团(1969.12.21)
用坚持罢工斗争的实际行动迎接战斗的一九七○年　美国通用电气公司十五万工人已罢工六十六天　给美国工业特别是军火工业垄断资本以越来越沉重的打击(1970.01.02)
在工人和进步学生支持下冲破反动势力和黄色工会阻挠破坏　美国通用电气公司十五万工人坚持罢工三个月　极其沉重地打击美国垄断资本，已使该公司减产百分之七十(1970.01.30)
美国一核武器工厂工人坚持罢工使核武器生产受到严重影响(1970.08.27)
要求增加工资和改善劳动条件　美国一万九千名飞机公司工人举行罢工　意大利和英国工人罢工抗议解雇，要求保障就业(1975.02.12)
美国飞机制造和炼铜工人坚持罢工(1978.04.04)
反对垄断资本转嫁危机　维护自己的切身利益　美国工人罢工斗争持续不断(1978.04.29)
美国波音公司工人罢工(1989.10.09)

目录页


美国不稳定的经济遭受打击　工潮威胁各主要工业　五万飞机制造工人坚持罢工(1948.05.30)

      目录页　　　下一页

    【新华社陕北二十六日电】综合报导：风起云涌的美国工人罢工斗争，正予美国不稳定的经济以沉重的打击。持续多日的十万肉类包装工人及五万飞机制造工人的罢工，仍在英勇坚持。
    ……


美国飞机工业两万工人坚持罢工　杜鲁门政府正阴谋布置镇压(1951.10.22)

    【新华社十六日讯】据塔斯社纽约十四日讯：美国飞机工业的罢工工人坚决捍卫他们增加工资的要求，使美国政府感到焦虑。美国政府担心罢工会破坏为进行朝鲜战争所必需的军用品的生产，正阴谋布置镇压。
    从九月五日开始的加利福尼亚州“道格拉斯飞机公司”一万名工人的罢工。一直坚持到现在。该公司是制造“C一二四”型运输机的。新泽西州制造喷气飞机发动机的“莱特航空公司”的工人在九月二十六日开始的罢工，包括近万工人，也已坚持至第三周。
    据报纸消息，杜鲁门已命令工资稳定委员会进行调查。杜鲁门在致工资稳定委员会主任的公文附件中指责“莱特航空公司”工人的罢工“使国防计划遭受严重的损害”，因为“还在没有罢工以前，飞机发动机的供应就已落后于原定计划”。他又斥责“道格拉斯飞机公司”各厂工人的罢工说：“空军没有可以代替这些运输机的其他飞机。由于生产减缩，现在已经使空军的活动减少。如果罢工继续延长，那将意味着丧失更多的飞机，这便会使空军蒙受巨大的损失。”杜鲁门这一行动显然是在预先准备舆论，以便把一切罪过都推在工人身上，采取直接的镇压来压制罢工。


美国原子武器原料制造工厂的工人罢工(1954.07.10)

    【新华社九日讯】纽约消息：美国两家原子武器原料制造工厂的工人和橡胶工人在最近两天先后举行罢工。
    据美国通讯社的消息说：田纳西州奥克里治和肯塔基州巴丢卡两地的原子武器原料制造工厂的工人在七日开始举行罢工，要求提高工资。这是美国原子武器制造工业历史上第一次举行的罢工。参加奥克里治工厂罢工的约有三千工人，参加巴丢卡工厂罢工的有九百七十一名工人。这两家工厂是美国制造原子武器所使用的铀的唯一供应者。据消息说：美国原子能委员会主席斯特劳斯已正式告知艾森豪威尔说，这次罢工“威胁国家的安全”。政府发言人承认：如果这些工厂停工四十八小时，那么工厂管道中流通的物质将会凝结起来，这些工厂就得重新改建。
    在七月八日，纽约三万名联合橡胶工人工会的会员开始罢工。罢工范围包括“固特异轮胎橡胶公司”八个州的十家工厂。据工会主席巴克马斯特说：“这次罢工是因为公司拒绝提高工资而引起的。”


美国飞机厂三万工人罢工(1960.06.12)

    新华社11日讯　据塔斯社纽约讯：在美国康狄格州“联合飞机公司”七个飞机工厂的工人9日举行了大罢工。据初步统计，参加这次罢工的有三万三千人。
    爆发罢工是由于工厂老板拒绝满足工人的下述要求：提高工资，工人有权对厂方提出意见，资本家应保证不再解雇工人。
    据报纸报道，当局采用了种种办法来破坏工人纠察线，结果工人纠察队同警察发生了冲突，许多工人被逮捕。公司方面为了对罢工者施压力，已经要求地方法院下令禁止工人纠察队的活动。
    ……


美国各地罢工浪潮不断扩展　“联合飞机公司”三万工人罢工斗争进入第四周(1960.07.05)

    新华社2日讯　据塔斯社纽约讯：美国的罢工运动正在扩展。罢工工人要求提高工资，改善劳动条件，坚决反对厂主大批解雇工人和企图削弱工会。
    纽约各建筑工地的八千五百名五金工人1日举行了罢工。罢工者要求提高工资和保证他们不被解雇。
    纽约附近罗克伦德区的两千五百名建筑工人以及纽约埃德威尔德航空站的一千四百名卡车司机先后举行了罢工，要求提高工资。华盛顿的汉考克保险公司的六千名工作人员也决定举行罢工，争取提高工资。康涅狄格州“联合飞机公司”工厂的三万名工人的罢工已进入第四个星期了。罢工者要求社会保险和提高工资。
    在加利福尼亚的范登堡空军基地，生产火箭的“洛克希德公司”工厂的一万名工人三星期以前开始的罢工仍然在继续。该公司另一些工厂的一万一千名工人也打算在7月9日举行罢工。
    加利福尼亚州水果罐头工厂的一万名罢工工人提出的提高工资的要求得到了满足。
    在加利福尼亚州各个地区，农业工人的罢工正在继续。


卡纳维拉尔角的风暴——记美国导弹、飞机工人的罢工斗争(1960.08.21)

    乐山

    一个维护切身权利、争取改善生活条件的罢工斗争风暴，此起彼伏地从佛罗里达州“阿特拉斯”洲际导弹试验中心卡纳维拉尔角，向一些主要的空军基地和城市展开。制造“阿特拉斯”洲际导弹的康瓦尔飞机公司，制造U—2飞机、“北极星”导弹、“萨摩斯”间谍卫星的洛克希德公司，制造“奈克”导弹、“雷神”导弹以及空间载运工具的道格拉斯飞机公司，从事飞机生产和导弹、原子发动机研究的联合飞机公司都受到了影响。美国扩军备战的计划受到了直接的打击。美国空军参谋部副参谋长柯蒂斯·李梅在洛杉矶对记者发表谈话时叫嚷，影响实现军事计划的继续不断的罢工“可能发生对自由世界的威胁”。
    美国统治集团奉行着疯狂扩军备战的政策，不断地扩大军费开支，劳动人民的负担愈来愈为沉重。美国工人为了争取改善生活条件，展开了英勇的斗争。据美国官方所发表的统计数字，今年第一季度罢工达七百二十起，参加罢工的工人二十二万名，而今年4月份一个月，罢工事件共有五百三十起，参加罢工的工人达十九万名。6月以后，美国工人罢工斗争不断地扩大，罢工工人主要的是导弹、飞机等国防工业的工人。
    卡纳维拉尔角是美国的“导弹城”。这里有康瓦尔、波音、洛克希德等公司设立的工厂和导弹实验中心。6月6日康瓦尔公司在卡纳维拉尔角雇用的一千五百名机械工人，为争取改善生活条件举行了罢工。罢工工人在试验中心的南门和北门布置了纠察线。机械工人的斗争得到了其他工人的支持。两千名建筑工人和一千五百名运输工人拒绝通过纠察线进入试验中心去上班。波音、洛克希德和道格拉斯等飞机公司在卡纳维拉尔角的工厂，也有许多工人停止了工作。康瓦尔公司在加利福尼亚州范登堡空军基地、怀俄明州夏延的华伦空军基地和内布拉斯加州奥马哈附近的奥佛特空军基地雇用的机械工人也同时举行了罢工。他们的罢工也受到其他工人的支持，使三个基地的建筑工程陷入停顿。
    康瓦尔公司是通用动力公司最大的分部。它的产品占通用动力公司产品的四分之三。康瓦尔公司在加利福尼亚州圣地亚哥市原设有制造导弹、军用飞机、电子设备的工厂，1958年又开设了制造“阿特拉斯”洲际导弹的工厂。今年6月13日，圣地亚哥市的“工程师和建筑师联合会”向它的六千名会员发出通知，要他们每星期一在康瓦尔公司范围内举行罢工要求增加工资。“工程师和建筑师联合会”还出动一架飘着罢工旗帜的飞机，在圣地亚哥康瓦尔的两家工厂的上空飞行，布置空中纠察线，防止某些被资本家收买的工程师乘坐直升飞机前去上班。
    在康涅狄格州，“联合飞机公司”七个飞机工厂的工人于6月9日举行了大罢工，要求提高工资和不再解雇工人。据初步的统计，参加这次罢工的工人达三万三千名。当局采用了种种方法来破坏罢工，结果工人纠察队同警察发生了冲突，许多工人被捕。“联合飞机公司”方面为了对罢工工人施加压力，要求地方法院下令禁止工人纠察队的活动。
    洛克希德公司和道格拉斯公司是洛杉矶金融集团操纵的制造导弹和军用飞机的两家大公司。洛克希德公司制造U—2飞机、“北极星”导弹、“先锋”卫星以及间谍卫星“萨摩斯”和“迈达斯”。道格拉斯公司制造“雷神”中程导弹，根据陆军提出的任务研究“奈克—宙斯”系统。6月14日，洛克希德在加利福尼亚州的三个工厂，有一万一千五百名工人举行了罢工。同日，道格拉斯公司在加利福尼亚的长滩、俄克拉何马州的土耳沙和北卡罗来纳州的沙罗等地的工厂中，有两万两千五百名工人参加了罢工。
    美国导弹、飞机工人罢工的事件，除“联合飞机公司”工人的斗争尚在进行中，其他的几项在资方勉强作出一些让步的情况下，暂时解决。可是卡纳维拉尔角的风暴却并没有结束。8月1日“美国新闻和世界报道”在一篇文章里就写道：“军事人员们认为将来的劳工纠纷将会增加，而不会减少。”而且，在整个美国，工人维护切身权利、争取改善生活条件的斗争也风起云涌地开展着。7月1日，参加劳联—产联的五金工会的八千五百名会员，纽约艾德威尔德国际机场载重汽车司机工会的一千四百名会员分别举行了罢工，要求增加工资。纽约一万名清洁工人在7月27日和28日也举行了罢工，并在纽约市政厅门前举行了声势浩大的群众示威，要求改善待遇。8月2日，泛美航空公司也发生了职工因要求改善生活和劳动条件举行罢工的事。
    美国政府对导弹工人罢工感到不安。据8月1日“美国新闻和世界报道”的文章透露：“五角大楼就要进行干预，采取‘强硬’的方针，以终止这个导弹基地上工作的拖延。”“国防部已下令空军在必要时‘采用强硬手段制止争吵’……。”但是，在帝国主义国家国内阶级矛盾日趋尖锐的情况下，不论美国统治集团采取怎样的“强硬手段”，美国工人维护切身利益、改善生活条件的斗争是无法阻挡的。

    （乐山）


美国人民掀起反对侵越新浪潮　新年用飞机在海军基地上空投下大量抗议侵越传单　费城公众举行示威 一家军火公司的工人持续罢工(1966.01.04)

    新华社三日讯华盛顿消息：元旦晚上，一架轻型飞机在洛杉矶附近的长滩海军基地上空投下了大批传单，抗议美国侵略越南战争。据合众国际社报道，长滩海军当局对美国人民反对约翰逊政府侵略政策的这个行动感到非常恼火。
    这是美国人民今年采取的第一个反战行动，也是他们的一个新的抗议形式。
    这架飞机还向洛杉矶近郊的迪斯尼兰娱乐公园投了数以百计的传单，谴责美国在越南的野蛮罪行。
    据报道，在衣阿华州的得梅因，大约七十名示威者（其中主要是大中学校的学生）自去年除夕起开始举行“不定期绝食”斗争，抗议美国侵略越南。据绝食运动的领导人二日宣布，这一斗争将不定期地继续下去。
    在威斯康星州，“结束越南战争全国协调委员会”在元旦发表一项新闻公报，号召公众在本月十日国会复会后，再次发动“向华盛顿进军”并在国会旁边举行宿营示威，以表示强烈反对美国侵略越南战争“不断升级”。公报要求公众预先组织好车队和筹足路费，以便一旦接到“进军”号召时，就可以最迅速地到达华盛顿。
    这个委员会是去年十月间空前规模的反对美国侵略越南“全国抗议日”示威活动的组织者。公报强调，如果美国进一步扩大越南战争，人们应当准备举行同样规模的抗议示威。
    新华社讯　费城消息：美国公众一百五十人去年十二月二十九日在费城近郊区摩顿的一家制造直升飞机工厂的门口举行示威，反对美国侵略越南战争，并且要求这家工厂停止生产军事直升飞机。
    这家工厂是生产美国侵略军在南越战场上使用的CH—47A“支奴克式”直升飞机的。
    当局出动了近两百名警察进行镇压，并且雇用了一批流氓进行捣乱。但是，许多示威者仍然试图冲进工厂去进行示威。至少有十六名示威群众被警察逮捕，其中包括曾因拒绝征兵登记而被判过刑的十九岁青年托马斯·罗德和纽约公立学校的校长爱德华·戈德里布。
    新华社讯　纽约消息：美国奥林·马锡森化学公司四千多名工人的罢工，在去年十二月二十八日进入了第二十八天。
    据报道，美国政府用于侵越战争的火药和子弹，主要来自马锡森公司在伊利诺斯州阿尔敦的一个工厂。这家工厂还是美国其它制造弹药公司的火药的主要供应者。
    美国政府正在为了对罢工者进行迫害制造借口。一个政府官员说，国防部认为这次罢工是“极其危险的”。军方也发表声明说：除非这个厂立即恢复生产，否则美国会在越南出现“严重的弹药供应问题”。
    这次罢工主要是由于工资问题而爆发的。工人们还抗议劳动条件不好和资方规定的劳动规章不合理。罢工一开始，美国政府就派出“联邦调解人员”对罢工进行干涉。


美国工人罢工斗争蓬蓬勃勃　万名飞机公司工人坚持罢工两周打击了美帝侵略战争部署　一批商船海员罢工使五十艘商船瘫痪在港口里(1969.06.25)

    新华社二十四日讯　华盛顿消息：美国工人的罢工斗争正在蓬勃地向前发展。
    得克萨斯州贝尔直升飞机公司的一万名工人，已经坚持罢工斗争两个星期，要求增加工资。罢工使这家公司所属的十多家工厂被迫完全停止生产。贝尔直升飞机公司是为侵越美军生产屠杀越南人民的直升飞机的最大一家美国公司。这场罢工直接打击了美国反动统治集团的侵略战争部署。
    在美国航海和航空业，最近也不断出现了罢工斗争。在美国东海岸和墨西哥湾，一批商船海员举行了两天罢工，使得五十艘商船瘫痪在港口里。美国各地机场指挥塔控制人员在十九日也发动怠工，使纽约、华盛顿、芝加哥等许多机场不得不减少飞机班次。
    美国西北航空公司一千五百名飞机驾驶员，在六月中旬也举行了这家公司四十三年来的第一次罢工。


不愿为美帝生产侵略越南的武器　美国两千多军火工人罢工(1969.10.12)

    新华社十一日讯　华盛顿消息：美国最大的枪枝制造企业寇尔特军火制造公司的两千多名职工，最近举行罢工，使这家公司为美帝侵越军队生产“M—16”式步枪的工作已几乎完全停顿。
    “M—16”式步枪是美帝在侵越战争中使用的主要轻型自动化武器。在康涅狄格州哈特福德市的寇尔特公司一度是美国生产这种武器的唯一军火企业。
    这次罢工是从七日在寇尔特公司装配和试验“M—16”式步枪的一个工厂开始的。八日，公司又蛮横无理地停止了三百名罢工工人的工作权利，这激起了大约两千名职工的义愤，于是纷纷投入罢工斗争。


美国通用电气公司十五万工人大罢工　沉重打击美帝的侵略政策和战争政策(1969.10.30)

    新华社二十七日讯　纽约消息：美国通用电气公司的十五万多工人，二十七日凌晨开始举行大罢工，反对垄断资本的残酷剥削，要求增加工资。这次罢工使得通用电气公司分布在美国一百三十多个城市的许多工厂的生产受到严重影响。
    通用电气公司是美国最大的军火垄断企业之一。它在国内外雇用四十多万职工，其中在美国国内有三十一万左右。这家公司为美国政府大量制造军用飞机、导弹、雷达、核反应堆等武器和装备。通用电气公司工人的大罢工，给予美帝国主义以沉重的打击。美国资产阶级通讯社惊呼，这是“尼克松政府上台以来最大的罢工”，并表示担心这次罢工会进一步扩大和发展。


反对垄断资本的残酷剥削和压迫　美国许多行业工人不断举行罢工　通用电气公司十五万工人仍继续坚持罢工(1969.11.04)

    新华社二日讯　华盛顿消息：最近期间，美国各行业的工人为反对垄断资本的残酷剥削和压迫，不断举行罢工斗争，给了垄断资本的反动统治以沉重的打击。
    美国最大的军火垄断企业之一的通用电气公司的十五万名工人，从十月二十七日起为争取提高工资而举行的大罢工，一直在继续坚持中。这次大罢工严重地影响着这家公司设在美国三十多个城市的许多工厂的生产，并且引起了美国统治集团的极大担忧。
    美国最大的工业企业通用汽车公司的两个工厂的一万名工人为反对垄断资本家用加快生产速度的办法来加紧残酷压榨工人，先后从九月下旬和十月上旬起举行罢工。另一家大公司美国汽车公司的两个工厂的工人为了要求提高工资，从十月中旬起也举行了罢工。据报道，汽车工人的罢工已经使美国小汽车和卡车的生产量迅速减少。
    此外，美国许多其他行业的工人，例如铁矿、镍矿和铁矾土矿的工人、橡胶工业工人、轮船船员等，也纷纷举行了各种规模的罢工。


美国通用电气公司十五万工人坚持罢工一个月　罢工工人加强团结坚持斗争挫败垄断资本家破坏阴谋(1969.11.29)

    新华社二十七日讯华盛顿消息：从十月二十七日开始举行罢工的美国通用电气公司的约十五万工人，已经坚持斗争了一个月。目前罢工还在继续，正在给美国统治集团以越来越沉重的打击。
    一个月来，通用电气公司的罢工工人不断识破了垄断资本家妄图挑拨工人群众间的关系，破坏罢工的种种阴谋，加强了团结，坚持了罢工。他们在一些州里还对反动当局派来破坏和镇压罢工的法西斯警察进行了坚决的斗争。
    这次大罢工获得了美国其他许多行业工人的广泛同情和支持。据报道，钢铁、汽车、飞机、农具等工业的工人，都纷纷捐款支持通用电气公司工人的罢工。
    通用电气公司是美国最大的军火垄断企业之一，它今年接受美国政府的军火订货额达十六亿多美元。
    新华社墨尔本二十八日电　澳大利亚的一万二千名电力工人二十七日再次举行四十八小时的罢工，反对剥削，要求增加工资和改善工作条件。
    电力工人的罢工，使许多工厂被迫停工，沉重地打击了澳大利亚的垄断资产阶级。
    电力工人根本不理睬法院要他们复工的命令。罢工工人在二十七日还举行了群众集会，并在会上宣布，如果反动当局迫害参加这次罢工的工人或工会负责人，各发电站将无限期地停工。
    此外，布里斯班港口的三千名码头工人二十七日也举行二十四小时罢工，要求增加工资。
    ……


美国广大工人英勇不屈坚持反剥削反压迫斗争　温切斯特军火工厂三千工人不顾破坏和镇压坚持罢工四个多月　越来越多的工人摆脱反动工会控制自己组织起来进行罢工斗争(1969.12.02)

    新华社讯　华盛顿消息：在日益广泛的反对垄断资产阶级的残酷剥削和压迫的罢工斗争中，美国广大工人群众坚持斗争的精神正在不断提高。
    据报道，美国最大的化学企业之一奥林马锡森公司设在纽黑文的温切斯特军火工厂的三千名工人，从今年七月十五日起举行的罢工，直到最近仍在坚持中。罢工工人不顾反动警察的破坏和镇压，在厂外设置了昼夜二十四小时的纠察线，坚决阻止车辆通过。有一次，他们挡住了一辆硬要进厂卸货的卡车，把车上的箱子全部扔掉。罢工工人还同资本家和反动工会头目破坏罢工的阴谋进行了顽强的斗争。他们的斗争得到了许多其他工厂的工人以及学生的同情和支持。
    加利福尼亚州圣克拉拉的匹兹堡—得梅因炼钢厂的一百三十名工人，最近也在举行罢工。尽管反动法院和反动警察对他们进行了蛮横的镇压，但是工人们继续坚持罢工。……
    美国广大工人还正在越来越多地摆脱反动工会的控制，自己组织起来进行罢工斗争。美国大军火垄断企业通用动力公司设在马萨诸塞州昆西的造船厂的数千名工人，在今年八月一个月内就连续两次突破反动工会的阻挠而举行罢工，一度迫使这个造船厂完全停工。罢工的工人在厂外设置了纠察线，同企图护送工贼进厂的八十名反动警察进行了英勇的搏斗，并且迫使警察不得不立即释放了被他们无理逮捕的一名工人。
    美国最大的钢铁企业之一琼斯—劳克林钢铁公司在匹兹堡的一个工厂的工人，为反对资本家的剥削和反动工会的出卖，最近在一个车间的八百多名工人带头下掀起了全厂的罢工，迫使工厂完全停止生产十天，并使资本家不得不向工人的要求让步。
    旧金山的美国太平洋电话公司的工人，在最近不到两年的时间里已经有二十次踢开反动工会而举行罢工，使旧金山的电话联系多次中断。不久前，资本家威胁要开除参加罢工的工人。但是坚决反抗剥削和压迫的工人，用新的罢工回答了这种挑衅。


在美国广大工人和进步学生的支持下　美国通用电气公司十五万工人坚持罢工五十多天　这是尼克松政府上台以来美国最大的一次罢工，沉重打击垄断资本集团(1969.12.21)

    新华社二十日讯　华盛顿消息：美国通用电气公司十五万工人的罢工斗争，在美国广大工人和进步学生的支持下，已坚持了五十多天，给美国垄断资本集团越来越沉重的打击。
    通用电气公司的罢工是从十月二十七日开始的，这是尼克松政府今年上台以来美国发生的最大的一次罢工。
    通用电气公司的罢工斗争得到美国广大工人和进步学生的支持。十一月十五日，来自纽约、波士顿、芝加哥、底特律等城市的七千多工人、学生在华盛顿美国政府劳工部大楼前举行群众大会，支持通用电气公司工人的罢工，反对美帝侵略越南。参加大会的群众高呼口号：“美国滚出越南！支持通用电气公司罢工！”“权力归工人！”十一月十六日，在华盛顿的美利坚大学，七百多学生也举行了大会，声援通用电气公司的罢工。
    在纽约、底特律、洛杉矶、旧金山、奥克兰等几十个城市中，通用电气公司所属工厂的工人也分别举行了群众大会。其他一些行业的工人也参加了大会，表示支持通用电气公司工人的罢工斗争。钢铁、汽车、飞机、农具等工业的工人，还纷纷捐款支持通用电气公司工人的罢工。
    通用电气公司是美国最大的垄断企业之一，在美国共有二百多个工厂；今年它接受的军火订货达十六亿美元，在美国的垄断企业中占第二位；它生产大量飞机引擎，并为导弹、雷达和核反应堆生产装备。通用电气公司工人的大罢工给美国垄断企业以沉重打击，特别是对飞机工业影响很大。一些飞机垄断集团已纷纷叫嚷，罢工使它们的利益受到了“可观的影响”。据报道，由于通用电气公司工人大罢工，美国十一月份工业生产下降的幅度几乎增大了一倍。（附图片）
    十一月十五日，七千多名美国工人和进步学生在华盛顿劳工部外面举行集会，支持美国通用电气公司工人的罢工斗争，抗议美国侵略越南。

    新华社发


用坚持罢工斗争的实际行动迎接战斗的一九七○年　美国通用电气公司十五万工人已罢工六十六天　给美国工业特别是军火工业垄断资本以越来越沉重的打击(1970.01.02)

    新华社三十一日讯　华盛顿消息：美国通用电气公司十五万工人用坚持罢工斗争的战斗行动，迎接新的战斗的一九七○年。
    他们的罢工斗争从十月二十七日开始，到今天已坚持了六十六天，给美国垄断资产阶级以越来越沉重的打击。
    通用电气公司十五万工人的罢工，是美国广大工人群众反抗美国垄断资产阶级的残酷剥削和压迫的激烈斗争的一个缩影。据报道，美国通用电气公司从工人身上榨取的剩余价值，一九六八年约达二十亿美元。根据一九六九年前九个月的材料，这个公司从工人身上剥削的利润比一九六八年同期增加了百分之十一。通用电气公司对女工的剥削更为残酷。她们的工资比从事同样工种的男工要低。单从这种工资差额中，通用电气公司每年就从女工身上多压榨八百多万美元的超额利润。与此同时，由于通货膨胀、物价飞涨和苛捐杂税，美国工人的实际工资不断下降。美国资产阶级刊物《新闻周刊》最近承认，过去一年中，美国各工厂工人的平均实际工资每周下降了一美元以上。随着垄断资产阶级的压迫和剥削日益深重，美国工人的罢工斗争也日益高涨。
    通用电气公司十五万工人的罢工给美国工业、特别是军火工业垄断资本以越来越沉重的打击。同军事生产密切相关的许多飞机工厂已开始叫喊缺少引擎，其他不少工业部门也因缺少电动机而开始减产。
    美国资产阶级报刊最近惊呼，通用电气公司工人大罢工的影响“开始波及整个国民经济”。


在工人和进步学生支持下冲破反动势力和黄色工会阻挠破坏　美国通用电气公司十五万工人坚持罢工三个月　极其沉重地打击美国垄断资本，已使该公司减产百分之七十(1970.01.30)

    新华社二十八日讯　华盛顿消息：美国通用电气公司的十五万名工人，在其它行业工人和进步学生的广泛支持下，冲破反动势力和黄色工会的种种阻挠和破坏，坚持罢工已达三个月之久。这次大罢工是美国工人阶级反抗垄断资产阶级残酷剥削和压迫的激烈斗争的一个缩影。
    通用电气公司不仅是美国最大的垄断企业之一，而且是美国最重要的军火垄断集团之一。早在第二次世界大战前，它就和当时法西斯德国大军火垄断集团克虏伯公司有密切勾结；现在它又积极为美帝国主义的侵略和战争政策效劳。它去年接受的军火订货在美国的垄断企业中居第二位，美帝国主义轰炸越南的许多飞机的引擎是它制造的，美帝在泰国和老挝的许多机场的跑道的修建是它承包的。另外它在世界各地的二十五个国家和地区中建有分厂和子公司，对当地的劳动人民进行敲骨吸髓的剥削，如它在印度孟买的分厂付给工人的工资平均每小时只有六美分。
    通用电气公司在美国国内不仅有二百多个工厂，并且通过它的董事们还控制了其他约七十五个大公司，对美国广大的工人群众进行残酷的剥削。从一九六七年到一九六九年，通用电气公司从广大的工人身上剥削到的利润高达二十多亿美元，平均从每个工人身上剥削了约一万四千美元。它还用各种苛刻的规定来加强对工人的压迫。通用电气公司罢工工人的传单揭露说，“工作是艰苦和单调的，而报酬很低”，工人“一天天、一周周、一年年，被迫无尽无休地加紧生产”。
    再加上物价上涨和苛捐杂税，美国广大工人的生活越来越贫困。如在通用电气公司的工厂比较多的芝加哥市，最近州政府增加了所得税，市也要增税，物价又不断上涨，连水电费和公共汽车等交通费也纷纷涨价。一个通用电气公司的罢工工人说：“人民现在必须斗争，你无法再忍受下去”。这个普通工人的话反映了美国广大工人群众的情绪。
    就是在这种情况下，通用电气公司的十五万名工人，在去年十月二十七日奋起罢工。在工人罢工期间，通用电气公司当局用尽种种卑鄙的手段来破坏罢工。它通过法院发出种种禁令，企图禁止工人罢工，禁止工人布置大规模纠察线，禁止学生和其他阶层人民支持罢工工人；它雇佣工贼和驱使非生产人员去维持生产；它利用工人群众中某些意见分歧进行挑拨，企图分裂工人的团结；它通过各种宣传机器妄图煽起“复工”；在有些地方它还派出打手用暴力对罢工工人进行挑衅。黄色工会的头头也从各方面配合垄断资本家的这些破坏活动。
    但是，十五万罢工工人，不怕暴力威胁，不受甜言蜜语欺骗，紧密团结一致，击败了垄断资本家及其走狗们的种种阴谋，坚持罢工斗争。他们不顾反动法院的禁令，一直在通用电气公司的许多工厂前布置了纠察线。在佛蒙特州的柏林顿，伊利诺斯州的锡塞罗等地，罢工工人曾同警察、打手和工贼进行了激烈的搏斗。在威奇塔和罗彻斯特等地其他行业的工人们还组织了支援委员会，支援通用电气公司工人的大罢工，在波士顿去年年底各阶层的人民还曾举行示威游行，支持这次大罢工。在芝加哥、波士顿等地许多大、中学生们积极参加了工人的纠察线，散发支持罢工的传单，在校内募捐支持罢工斗争的基金，发起抵制购买通用电气公司产品的运动。二十七日，波士顿市东北大学的二百五十名学生在校内举行示威，表示反对通用电气公司到这个学校招募人员。
    通用电气公司工人的大罢工给了美国垄断资产阶级以极其沉重的打击。这次罢工已使通用电气公司减产了百分之七十，一些靠通用电气公司供应部件的工厂已不得不停工减产，美国资产阶级通讯社最近惊呼，这次大罢工已使美国垄断资本损失了约二十五亿美元。


美国一核武器工厂工人坚持罢工使核武器生产受到严重影响(1970.08.27)

    ……
    据新华社讯　纽约消息：美国内华达核武器试验场和美国原子能委员会所属的一家核武器工厂的工人继续坚持罢工，使正在加紧推行侵略政策和战争政策的美帝国主义的核武器生产和试验受到严重影响。
    美国内华达核武器试验场的工人六月一日开始举行的罢工，现在已经进入第十二周。罢工使这个试验场的工作陷于瘫痪。美国当局承认，罢工已经使一些原定的试验计划无法进行。
    这次罢工严重地打击了为侵略政策和战争政策服务的美帝国主义的核武器试验计划。美国政府的原子能委员会和国家航空和宇宙航行局十七日发表联合声明，对罢工工人威胁说，如果罢工在九十天之内不结束，美国总统就要出来进行“强制仲裁”。但是，他们的威胁吓不倒罢工工人，罢工工人一直坚持斗争。
    在内华达核试验场工人坚持罢工的同时，美国原子能委员会所属的一家主要核武器工厂也爆发了持续性的罢工斗争。这家工厂设在丹佛西北十六英里的洛基弗拉茨。工人从六月二十八日开始举行罢工，抗议垄断资本剥削和当局不顾工人死活随便处置放射性物质。


要求增加工资和改善劳动条件　美国一万九千名飞机公司工人举行罢工　意大利和英国工人罢工抗议解雇，要求保障就业(1975.02.12)

    新华社一九七五年二月十一日讯　纽约消息：美国麦克唐奈—道格拉斯飞机公司的一万九千名工人，二月十日举行罢工，要求增加工资和改善劳动条件。
    这家公司在密苏里州圣路易斯的工厂的一万二千名工人和在加利福尼亚州南部六家分厂的七千名工人参加了罢工。此外，佛罗里达州肯尼迪宇宙中心的二百名工人也参加了罢工。在罢工期间工人们设立了纠察线。
    麦克唐奈—道格拉斯飞机公司是美国最大的飞机垄断企业之一，它历年都承包大批军事定货。这家公司的产品除了ＤＣ—10等大型民用飞机外，还包括军用飞机、导弹、火箭等现代化武器。这次罢工使Ｆ—4“鬼怪式”战斗轰炸机和Ｆ—15“鹰式”战斗机的生产受到了影响。
    新华社罗马一九七五年二月八日电　意大利大约一百万交通运输工人二月七日举行全国范围大罢工，要求保障就业和改善工作条件。
    参加罢工的有铁路和码头工人、公共汽车司机、电车司机、火车司机、海员和机场工作人员等。罢工工人还在罗马、米兰和巴勒莫等地举行了示威游行。
    在此之前，二十万名受国家监督的救济机构的雇员在一月三十一日举行了二十四小时全国范围大罢工，要求进行改革。二月五日，蒙特爱迪生集团、蒙特合成纤维公司和阿尼克公司等企业的二十多万化学工人和纺织工人也举行了八小时的全国范围罢工，要求保障就业。
    新华社伦敦一九七五年二月七日电　英国南威尔士埃布维尔的六千名钢铁工人二月七日举行了二十四小时的罢工，强烈抗议关闭钢铁厂和解雇工人。二千多名罢工工人、职员及其家属在市中心举行了示威和集会。
    同一天，英格兰西北部九家医院的辅助工也举行一天罢工，声援利物浦纽沙姆医院工人的罢工。这家医院的工人从五日便开始罢工，抗议解雇工人。
    最近，英国雷兰德汽车公司在牛津的考利工厂的几百名工人举行了四个星期罢工，要求增加工资，弥补物价上涨的损失。伦敦地区铁路信号人员、伦敦和曼彻斯特机场的职员、苏格兰的电气工人和其他工人也举行罢工。


美国飞机制造和炼铜工人坚持罢工(1978.04.04)

    新华社北京三月三十一日电　华盛顿消息：美国道格拉斯飞机公司八千名工人的罢工斗争到三月三十一日已经坚持了七十八天。
    这次罢工是在资方拒绝了工人提出的增加工资和保障就业的要求后于一月十三日爆发的。

    ……

    据报道，印第安那州东芝加哥布劳—诺克斯工厂的二千三百多名坦克制造工人，于二月一日到二月十二日也举行了罢工斗争。
    ……


反对垄断资本转嫁危机　维护自己的切身利益　美国工人罢工斗争持续不断(1978.04.29)

    ……
    新华社北京电　华盛顿消息：美国道格拉斯飞机公司九千多名工人的罢工斗争四月十三日结束。
    这次罢工是从一月十三日开始的，经过九十一天的斗争，罢工工人迫使资方部分地答应了他们的经济要求。
    ……


美国波音公司工人罢工(1989.10.09)

上一页　　　目录页

    新华社华盛顿10月4日电　5.7万多名波音飞机制造公司的机械工人今天凌晨起开始罢工，要求增加基本工资和改善其它待遇。这次罢工涉及波音公司的7个工厂，是该公司12年来最大的一次工潮。


矿业

目录页

议会通过反劳工法案声中　美国四十万矿工重新举行大罢工(1946.05.30)
美国工潮彼伏此起　八万无烟煤工又停工(1946.06.05)
美国经济走头无路　物价上涨工潮澎湃　粮价比一九三九年高六倍 海员煤矿大罢工(1946.11.15)
美国爆发煤矿大罢工　十五万余矿工卷入浪潮　对全美生活影响重大杜鲁门政府大感窘迫(1946.11.25)
美国工潮猛烈扩展　烟煤工人罢工者已达二十万　杜鲁门对经济危机束手无策(1947.04.19)
坚持斗争六月　美国煤矿工人罢工胜利结束(1950.03.08)
美国铜矿工人罢工　百分之九十炼铜工业陷于停顿(1951.08.31)
反对美政府冻结工资　美国铜矿工人罢工斗争获胜(1951.12.12)
美国九万名石油工人举行全国性大罢工(1952.05.08)
美石油工人坚持罢工　使美国的油料荒情况更为严重英加等国亦被迫减少油料消耗(1952.05.16)
美国四十七万煤矿工人罢工(1952.08.27)
美国烟煤工人罢工　全国烟煤矿几全部停闭(1952.10.31)
一万九千名铜矿工人举行罢工(1959.08.22)
保卫生活权利　反对资方解雇　美国两市镇矿工坚持罢工半年多　当地企业活动下降60％罢工仍在继续中(1960.11.27)
要求生存权利　反抗暴力迫害　美国万名矿工坚持反饥饿罢工(1963.02.21)
反饥饿　反贫困　争取生存权利　美国肯塔基一万煤矿工人坚持罢工(1963.03.16)
资本主义世界罢工运动继续展开　美国肯塔基州三万矿工不顾恐怖镇压坚持罢工并继续扩大　法国铁路和冶金工人再次罢工，电力煤气工人也举行罢工　比利时冶金工人和银行职员纷纷展开要求提高工资的斗争(1963.03.24)
美国一万名矿工又举行罢工(1964.04.05)
伊利诺斯州一万多电气工人已坚持罢工七十一天(1968.07.20)
美国人民运动滚滚向前蓬勃发展　八万名烟煤煤矿工人举行全国大罢工(1968.10.16)
美国六万名石油工人举行全国大罢工(1969.01.05)
美国十多万码头和石油工人坚持大罢工(1969.01.10)
西弗吉尼亚州四万多名煤矿工人罢工，使美国最大的产煤区生产停顿(1969.03.22)
踢开黄色工会头头　自己组织起来斗争　美国三十五个煤矿的工人坚持大罢工　宾夕法尼亚和西弗吉尼亚州主要煤矿几乎全部停顿使垄断集团损失惨重(1969.08.29)
煤矿工人奋起罢工反对垄断资本残酷剥削(1970.06.27)
八万煤矿工人罢工使美全国烟煤生产陷于停顿(1971.10.05)
给美国垄断资本以沉重的打击　美国煤矿工人和码头工人坚持罢工(1971.10.24)
美国十万煤矿工人坚持罢工获胜(1971.11.28)
抗议联邦政府和州政府减少汽油供应　美国二万多煤矿工人举行罢工(1974.03.06)
美国市政工人和煤矿工人坚持罢工斗争(1974.03.15)
抗议从南非进口煤　支持阿扎尼亚人民正义斗争　美国亚拉巴马州八千煤矿工人罢工(1974.06.11)
抗议煤矿劳动条件不安全　美国十二万煤矿工人举行罢工(1974.08.21)
抗议劳动条件不安全和资本家破坏活动　美国十多万煤矿工人举行罢工　迫使大多数煤矿关闭，煤产量减少(1974.08.26)
要求提高工资和改善劳动条件　美国十二万煤矿工人举行全国大罢工(1974.11.14)
美国工人罢工浪潮继续发展　十二万煤矿工人罢工坚持二十多天，沉重打击垄断资本(1974.12.14)
美国一些地区煤矿工人罢工　波士顿市黑人群众示威抗议种族歧视(1975.08.23)
美国煤矿工人罢工扩大到七个州　比利时全国船工举行罢工　荷兰船工同时采取行动(1975.08.30)
美国黑人群众不断展开抗暴斗争　西弗吉尼亚州三万煤矿工人反对解雇坚持罢工　数十个城镇中小学教师举行罢教要求增加工资(1975.09.05)
要求改善劳动条件增加工资保障就业　美国英国加拿大澳大利亚工人举行罢工(1976.03.26)
反对垄断资本的压迫和剥削　美国和意大利劳动群众不断掀起罢工斗争(1976.08.06)
美国半数以上煤矿工人举行全国性大罢工(1976.08.28)
美国一些行业工人罢工抗议垄断资本剥削(1977.03.04)
不怕威胁坚持斗争沉重打击垄断资本　美国煤矿码头等工人举行大罢工(1977.12.10)
美国煤矿工人大罢工已坚持六十天(1978.02.14)
企图平息震动美国的煤矿工人大罢工　美国政府对煤矿工人施加压力(1978.02.20)
挫败资方阴谋诡计　顶住政府种种压力　美国煤矿工人坚持罢工一百天(1978.03.18)
美国煤矿工人结束长期的英勇大罢工　华盛顿群众举行示威抗议当局迫害黑人(1978.03.28)
美国七个州万余煤矿工人举行罢工(1981.03.21)

目录页


议会通过反劳工法案声中　美国四十万矿工重新举行大罢工(1946.05.30)

      目录页　　　下一页

    【新华社延安二十七日电】纽约讯：全美四十万煤矿工人，于二十五日午夜重新举行罢工。按四十万煤矿工人于四月一日即开始罢工，曾坚持六周之久，后因政府出面调停暂时复工，以四十天为限，与矿主进行谈判。但由于矿主仍坚持拒绝工人的合理要求，使谈判陷于破裂，因此罢工复起。四十万煤矿工人重新罢工之时，正是美议会通过反动的反劳工法案之后。煤矿工人之罢工，将加剧铁路工人总罢工所造成的国家危机。美全国报纸已因铁路和煤矿罢工遭受严重打击，许多报纸已取消了广告版，版面亦缩小，例如洛杉机时代报，星期六出版八版，即无广告，并谓此后版面亦将减少。霍华德系报业公司，宣告匹兹堡新闻、华盛顿日报等，均将自今日起取消广告。
    又讯：因罢工而使美国遭受巨大损失的铁路工人，已在获得每小时工资增加一角八分五的条件下，于二十五日结束罢工。
    【新华社延安二十七日电】据伦敦广播：美二十五万铁路工人，于二十四日宣布罢工后，美国议会即通过一项反劳工法案，授予总统以非常全权，即在国营各工业部门如有罢工，总统有命令制止之权，如不听总统警告等，则罢工工人每人得处五千元罚金与一年监禁，并将罢工工人转入军队服务。
    另据法新闻处讯：二十五日美参院以五十票对二十五票通过一法案，强迫工会在实际停工前六十天，即须宣布其罢工之意图。


美国工潮彼伏此起　八万无烟煤工又停工(1946.06.05)

    【新华社延安二日电】华盛顿讯：美工潮一波方平，一波又起。据合众社讯：美联合矿工职工会，在结束四十万烟煤矿工的罢工后，上月三十一日又发动七万六千名无烟煤采掘工人实行罢工，要求矿主增加工资，及设置保健与福利基金。联合会矿工会代表宣称：宾夕法尼亚所有无烟煤矿工，已于一日完全停工。
    ……
    【新华社延安二日电】华盛顿讯：美四十万烟煤工人工潮已解决。煤矿工会主席路易斯，下令于三日复工。内长克鲁格与路易斯上月二十九日已在白宫签订合同，规定：（一）自上月二十五日起，每小时基本工资增加一角八分五。（二）每日工作九小时，九小时以外之工作得另加工资。（三）规定从每吨煤中抽出美金五分作为工人的退休与福利金。（四）每年特许工人休假一星期。
    ……


美国经济走头无路　物价上涨工潮澎湃　粮价比一九三九年高六倍 海员煤矿大罢工(1946.11.15)

    ……
    煤矿罢工数日前已部分开始，因本月一日为劳资双方合同的截止期，日前矿工联合会主席路易斯与政府代表谈判，未获任何结果，倘国会选举后新合同仍不能订立，则煤矿工人将于十一月二十日开始大罢工。
    ……


美国爆发煤矿大罢工　十五万余矿工卷入浪潮　对全美生活影响重大杜鲁门政府大感窘迫(1946.11.25)

    【新华社延安二十日电】据各方报导：全美烟煤工人大罢工已开始，虽然煤矿工会主席路易斯的命令是在今日午夜开始罢工及政府下令延期罢工，但迄十九日下午，全美四十万矿工中已有四万五千人走出矿场，他们力促其余矿工在今日午夜前停工。由于罢工之故，钢铁工厂已预作准备，铁道交通亦将于廿五日起减少班次。

    【新华社延安二十二日电】据各方报导，迄二十日午止，已有十五万五千矿工卷入美国煤矿大罢工浪潮中。据合众社称：这一大罢工将“不可免的发生工业混乱”及“普遍失业”。据称，在两个月内，全美以下工业将因缺煤而停闭，即：电力厂的百分之六十四，焦煤百分之九十，铁百分之十六，士敏土厂百分之九十，汽车业及其他工业约百分之七十。
    际此隆冬，此煤矿大罢工对全国生活影响特大，杜鲁门政府已因此而甚为窘迫。杜氏曾指令司法部控告矿工联合会主席路易斯，迫其取消日前所作矿工与政府合同期满之通知。矿工停工即系根据此通知。据悉，政府将逮捕路氏。对此，共和党领袖之一史塔生致电其他五位共和党领袖，请他们支持杜鲁门政府此一控诉。共和党议员并筹划在未来国会中通过反劳工法案，美国两工会对此极为愤激。正在大西洋城召开之产业工会联合会全国代表大会，于二十日决议谴责政府对路易斯的态度；而美国劳工联合会领袖，亦认为倘政府惩办路易斯，便是政府与该工会之间合作终结。七万五千无烟煤矿工人领袖并于二十一日表示：如政府对路易斯采取行动，则将举行同情罢工。

    【新华社延安廿二日电】合众社大西洋城（美国东部）讯：美国产业工会联合会年会于二十一日决议，于明年初发动全面的增资运动。年会并决议将在南方十州加强组织活动，谴责反动的国会议员阻挠此项运动。


美国工潮猛烈扩展　烟煤工人罢工者已达二十万　杜鲁门对经济危机束手无策(1947.04.19)

    【新华社陕北十三日电】纽约讯：美国工人罢工浪潮，经一冬季之休战，顷已再度大规模爆发。全美电话业三十万工人之罢工，迄今已坚持一周，对美国工商业实一严重打击。美国业工会烟煤工，罢工人数周初即达二十万人以上，最近罢工人数仍继续增加中。而美国基本工业钢铁业工人之罢工，亦计划于五月一日开始举行。针对通用汽车公司而拟举行之另一次汽车工人之罢工，刻在酝酿中。另有报务员工五万人，日前已向垄断美国境内电讯交通之西方联合电报公司提出罢工通知。

    【新华社陕北十三日电】华盛顿讯：目前美国遭受物价上涨及通货膨胀的袭击，已使美国经济危机日益迫近。为此，杜鲁门特于本月九日召开了一次白宫特别会议，与其阁员及高级经济顾问讨论美国经济问题。对于日趋恶化的经济趋势，以及继续上涨之物价，迄未能决定任何遏止的对策。在本月十日的记者招待会上，杜鲁门吁请资方以降低物价，抵御通货膨胀之危机。美国之严重经济情势若不能迅速有效遏止，势必招致严重的失业及经济不景气。关于政府方面如何措施，杜鲁门国谓务院及总统经济顾问委员会，已经慎重考虑，并谓政府无意恢复物价管制。杜氏强调称：“政府仅可以道德力量劝请资方减低不必要之高价。”但对于若“政府道德上劝导不能制止通货膨胀时，则将采取如何措施”问题，杜鲁门拒未作答。


坚持斗争六月　美国煤矿工人罢工胜利结束(1950.03.08)

    【新华社北京七日电】据塔斯社纽约六日讯：去年九月十九日开始罢工的三十七万烟煤矿工人，已于五日正式结束罢工，因矿主与工会已签订新合同。该合同规定，每日工资增加美金七角（按工人原来要求增加九角五分）。并规定资方从每吨煤中多抽美金一角（按工人原来要求增加一角五分），充作矿工的福利及养老基金。
    此外，合同并规定凡在旧合同期满后所未付的福利金的款项，必须在三月十五日以前付清。根据可能获得的资料，南方矿主在去年六月之后，曾非法拒付福利金达五百万美元之巨。
    因此，矿工在斗争了近六个月之后，已获得重大胜利。矿主在此次斗争中坚持拒绝谈判，显然在想依靠塔夫脱——哈特莱法和法院来协助他们进行破坏矿工的团结并驱使矿工复工。如所周知，矿工们约在一月前便违抗政府高级官员与法院复工令的威胁，并且全部停工。


美国铜矿工人罢工　百分之九十炼铜工业陷于停顿(1951.08.31)

    【新华社二十九日讯】纽约消息：五万八千名美国铜矿工人已自八月二十七日起开始罢工，抗议资方拒绝工人提出的增加工资、提高养老金、假期工资照付的要求。领导铜矿工人罢工的国际开采冶炼工人工会方面宣布：除非资方接受工人的要求，罢工将决不停止。
    目前，美国全国百分之九十的炼铜工业已陷于停顿，据美国报纸猜测：罢工还可能蔓延到各大矿冶公司的其他企业中去。拥有八万名会员的矿业工人工会主席克拉克日前曾痛斥各大公司断然拒绝工人们的要求，它们自己却由于剥削工人而获得巨额利润。
    这次铜矿工人的罢工，使美国官方大为震动。据合众社透露，美国防部官员供认：“这次罢工正好打中了动员运动中最弱的一点，因为铜是主要金属中最稀少的一种。”同时，“罢工也影响了锌、铅和银的生产。”


反对美政府冻结工资　美国铜矿工人罢工斗争获胜(1951.12.12)

    【新华社十一日讯】据塔斯社纽约八日讯：十万美国采铜和炼铜工人自从八月间举行了两星期的罢工以后，美国工资稳定委员会经过长时期的拖延，在最近才批准了每小时增加工资百分之十五。参加这次罢工的工人大多是领导这次反对冻结工资罢工的美国国际开采冶炼工会的会员，这是一个独立的进步的工会。罢工工人中有一小部分是与西南部各州铜、铅、锌的开采和冶炼业有关系的劳联和产联所属的工会以及独立的铁路员工工会的会员。工资稳定委员会的决定适用于“肯奈柯特铜公司”、“菲尔普斯·道奇公司”、“美国熔炼公司”这三个大公司和九个小公司的工人。但是，工资稳定委员会没有同样地批准增加“安那康达铜矿公司”这家美国最大的炼铜公司的工人的工资。


美国九万名石油工人举行全国性大罢工(1952.05.08)

    【新华社六日讯】纽约消息：美国九万名石油工人从四月二十九日午夜起开始了全国规模的大罢工，使美国全国石油产量减少一半，并已造成普遍的油荒。石油工人罢工是为了要求达到每小时增加工资二角五分和提高夜班津贴的目的。关于增加工资的谈判已进行了三个月，资方始终不愿答应工人的这个合理要求。
    罢工开始后不久，许多地方的加油站就已缺乏汽油。到五月四日为止，重要工业中心底特律的汽油供应已减少了百分之七十，该城三千加油站中有一半以上不是没有油就是不得不实行配给，这是自从第二次世界大战以来第一次发生的现象。在芝加哥，数百辆公共汽车已停驶。在这种油荒的情况下，杜鲁门继一日下令停止对外国（加拿大除外）的一切汽油出口之后，又于四日下令自六日起减少民用航空用油量百分之三十。
    石油供应的减少不但影响到有关的运输部门，而且还使美国的扩军备战计划遭受到打击。罢工开始后，美国国防石油管理局官员即宣告空军飞行油料的供应已处于“危险状态”。五月二日，美国空军部下令减少除朝鲜战区以外所有美国军队的军事飞行，同时命令全国四十个空军训练基地把用油量减少到最低限度。合众社承认：“美国石油工人的大罢工，目前已瘫痪了美国空军的训练计划。”例如，科罗拉多州丹佛一空军基地的空军技术训练中心即曾宣布，它已奉命停止所有日常的飞行。
    与石油工人罢工同时，六十五万钢铁工人要求增加工资的问题仍然僵持未决。由杜鲁门亲自出面召集工会及美国大钢铁公司的负责人在白宫举行的工资会议，已因未得任何结果而宣布无限期休会。


美石油工人坚持罢工　使美国的油料荒情况更为严重英加等国亦被迫减少油料消耗(1952.05.16)

    【新华社十三日讯】纽约消息：美国九万石油工人从四月二十九日开始的全国性大罢工，迄今仍在坚持中。工人们拒绝了美国政府迫使他们复工的要求，继续为争取切身利益而斗争。
    石油工人罢工的延续，已使美国国内缺乏油料特别是航空油料的情况更为严重。政府已下令停止出售航空汽油给零售商和有三天以上存油的消费户。由于油料供应减少，各大航空公司已纷纷削减国内外客机班次，并全部或部分停止货运飞行。五月十七日是美国陆军节，但是国防部长罗维特却不得不下令陆海空军取消一切有关纪念的飞行活动。
    由于美国是资本主义世界的主要石油供应国家，美国石油工人罢工的影响已迅速扩及欧美其他资本主义国家。英国商用航空公司从五月十二日起减少飞行油料消耗百分之三十。同时，英国空军也已经取消了除使用火油的喷气式飞机而外所有的教练飞行。加拿大国防部已下令民用航空和军事飞行都减少百分之三十五。芬兰已停止了若干飞行，并准备减少航空用油量一半。墨西哥北部数州也发生了油荒。
    在这种石油严重缺乏的情况下，美英两国政府已在十日联合要求美英集团各国节省使用航空油料。
    美国石油垄断资本家曾通过政府对罢工工人强施压力，企图迫使工会放弃合理的工资要求，结果使工资谈判更趋复杂化。据产联石油工人国际工会主席奈特表示，政治力量与政府的干预，只会使谈判变得严重而无法解决。


美国四十七万煤矿工人罢工(1952.08.27)

    【新华社二十五日讯】华盛顿消息：美国联合煤矿工人工会所属四十七万五千名煤矿工人在二十三日开始罢工，举行十天“追悼日”，对过去十年来因煤矿中发生不幸事件而死亡的和残废的同伴们表示哀念。在这个纪念期间，全国一切雇用联合煤矿工人工会会员的软硬煤煤矿均将停工。同时，联合煤矿工人工会要求资方在这十天内改善矿坑内的安全条件。
    美国工业中所以经常发生造成工人死亡和残废的事故是由于工人们的劳动条件日益恶化和赶快制度不断加强的结果。美国垄断资本家只顾谋取高额的利润，完全忽视工人们的生命安全，因此工作中时常发生惨剧。自从朝鲜战争爆发及大量军事生产开始以来，工人的伤亡率增加得更厉害。据联合煤矿工人工会统计，从一九五一年十二月二十三日到今年七月底，就有三百三十四名矿工因工作中发生事故而死亡，有约两万零四十人变成残废。就连美国总统杜鲁门都不得不在今年六月二日发表的一次演说中承认，美国今日工作事故之多，比一九四八年时还要严重。工作事故在一九五○年增加了百分之四，一九五一年又增加了百分之九。杜鲁门又说：
    “近年来，成千的矿工因工作事故死亡，成千的矿工受伤。”


美国烟煤工人罢工　全国烟煤矿几全部停闭(1952.10.31)

    【新华社讯】华盛顿消息：美国联合煤矿工人工会所属数十万烟煤工人，为抗议杜鲁门政府无理侵害工人们业已取得的增加工资的权益，举行自发罢工。联合煤矿工人工会在九月曾使资方同意在新合同中规定煤矿工人每人每日工资增加一点九美元，但是杜鲁门政府的“工资稳定委员会”却侵犯工人们的合法权益，以“防止通货膨胀”为名，下令只许增加一点五美元。工人们对美国政府这一反劳工的决定非常愤慨。虽然联合煤矿工人工会没有发表任何正式的罢工号召，工人们却纷纷自动罢工，要求履行原协议的合同，并表示没有合同就不工作。
    罢工迅速扩展，罢工人数一夜之间即增至十六万八千人，并继续不断增加。到二十二日止，美国全国三十七万五千名烟煤工人中参加罢工者已达三十二万人以上。美国全国各烟煤矿已因此几乎全部停闭。在西弗吉尼亚州，有九万五千名工人罢工，使该州所有烟煤矿停闭。在宾夕法尼亚州中部，所有煤矿场都已停工，该州西部的煤矿中，只有一个矿场尚在开工。在肯塔基州，五万名烟煤矿工人已全部停工。


一万九千名铜矿工人举行罢工(1959.08.22)

    据新华社21日讯　美国亚利桑那州道格拉斯消息，美国铜矿工人的罢工继续扩大，20日美国菲尔普斯·道奇公司的三千六百多个铜矿工人也开始了罢工，这使得罢工的铜矿工人数目达到一万九千人。
    罢工是国际开采冶炼工会发动的，工会要求资方签订规定增加工资的新合同，这种要求同正在举行大罢工的美国钢铁工人的要求大体相同。但是资方不肯满足工人的要求。


保卫生活权利　反对资方解雇　美国两市镇矿工坚持罢工半年多　当地企业活动下降60％罢工仍在继续中(1960.11.27)

    新华社26日讯　纽约消息：据《纽约邮报》报道，美国爱达荷州北部的一个地区，矿业和冶炼工人的罢工已坚持半年之久。
    在这个州的以开采和冶炼为业的华莱士和克洛格市镇，大约二千六百名工人的罢工已使这两个市镇的采矿和冶炼企业瘫痪了六个月。
    据报纸报道，举行罢工的是国际开采冶炼工人工会第十八地方分会的会员，他们要求增加工资和反对解雇。
    这次罢工使资本家遭到巨大损失。《纽约邮报》写道，这个地区的“企业活动估计下降了60％。商人们感到苦恼”。《纽约邮报》说，这次罢工是爱达荷州历史上为时最长的一次罢工，而且看来在今后许多星期中还不会有解决的希望。


要求生存权利　反抗暴力迫害　美国万名矿工坚持反饥饿罢工(1963.02.21)

    据新华社讯　华盛顿消息：据一月号的美国《进步劳工》月刊报道，一万名美国煤矿工人和他们的家属，在一筹莫展和饥饿的情况下在肯塔基州东南部地区展开了求生存的斗争。
    他们的罢工是从去年八月开始的，现在已经进入第六个月。这次罢工使得七个县的煤炭生产陷于瘫痪。《国民前卫》周刊报道说，“装备良好”“组织良好”的矿工们正在“团结一致”地对抗企图扑灭罢工的煤矿老板和政客们的暴力。这家周刊说：“对罢工的武装进攻——包括爆破罢工工人的住宅——迫使人们带着步枪和手枪上纠察线。”　　据一月份的《进步劳工》月刊和其他刊物报道，在自动化导致大规模解雇之后，在这个长期以来就是“萧条地区”工作的矿工的境况更加恶化了。饥饿在一九四七年就开始袭击肯塔基山区。一九四八年，大煤矿公司找到了一条破坏工会、压低工人工资，从而降低开采成本，维持高额利润的途径，这就是：把煤矿和开矿所需的一切设备租给只雇用少量工人的小煤矿经营者。这样，大公司就不再直接经营煤矿，而只从小煤矿经营者手中收购开采出来的煤，从而逃避签订劳工合同。
    这些小经营者利用规模小、雇佣工人少的特点，恣意削减工人工资，并且常常不给矿工付补偿金、失业保险金或社会保险福利费。六个月前，他们更进一步拒绝执行合同的规定，按每吨煤提取四角钱的比例，交付福利和退休基金，这笔基金是供支付养老金和维持煤矿工人工会所建立和管理的医院的，这迫使矿工们忍无可忍，终于向资方展开了坚决的斗争。
    《国民前卫》周刊说：“在（这）七个县的地区里，至少还有三千矿工要加入罢工。”
    ……


反饥饿　反贫困　争取生存权利　美国肯塔基一万煤矿工人坚持罢工(1963.03.16)

    本报讯　美国肯塔基州东南部煤矿地区一万名煤矿工人和他们的家属为了反饥饿、反贫困、反对资方取消福利金、停办医院，于一九六二年八月发动的罢工斗争，现在已经进入第七个月了。
    据美国《国民前卫》周刊报道，肯塔基州煤矿工人的罢工斗争，正遭受联邦调查局、地方当局和资本家的疯狂镇压。在若干矿区，“老板在矿井大门口架设了机关枪以驱散罢工纠察队。虽然这是违法的行为——因为只有军队和警察才能使用机关枪——可是，政府当局却熟视无睹”。《国民前卫》周刊说，联邦调查局特务正在加紧收买工人阶级叛徒以破坏罢工，并且唆使暴徒袭击罢工纠察队、攻击罢工纠察队长的住宅。不仅如此，联邦调查局特务和煤矿老板还指使流氓无赖化装为煤矿工人进行爆破活动、炸毁公共桥梁，归罪于罢工工人，破坏罢工工人与群众的关系。
    在肯塔基州培利县，地方当局禁止罢工工人利用公共场所举行集会，理由是：“公共建筑物不能被主张暴动和颠复政府的团体用来作为集会的场所”。


资本主义世界罢工运动继续展开　美国肯塔基州三万矿工不顾恐怖镇压坚持罢工并继续扩大　法国铁路和冶金工人再次罢工，电力煤气工人也举行罢工　比利时冶金工人和银行职员纷纷展开要求提高工资的斗争(1963.03.24)

    据新华社二十二日讯　纽约消息：据美国《进步劳工》月刊在最近一期中报道，美国肯塔基州东南部煤矿工人反对矿主残酷剥削争取改善生活条件的罢工已经持续了七个月之久。目前，这一罢工已经扩大，该州七个县的三万名矿工参加了罢工。
    罢工的矿工不顾煤矿主和官方的暴力和恐怖镇压，仍然坚定地保持着纠察线。月刊说：“这个地区绝大部分的矿坑已经关闭，煤的生产实际上陷于停顿。罢工工人，包括几百个黑人矿工，武器装备很好，准备战斗到底。”罢工的矿工正得到全国各地越来越多的支援。食品、衣着和金钱从各地寄给矿工和他们的家属。
    月刊引用罢工矿工的领袖贝尔曼·吉布逊的话说明收入低微的矿工和他们的家属的穷困情况：“在（肯塔基）山地里……十五个人住在一个棚子里。地板上和墙上到处是窟窿。矿工和他们的妻子通夜不睡……设法不让火灭掉，以免小孩子受冻。他们的孩子不能上学，他们没有衣服穿，没有东西吃。有些孩子如今有十八、九岁了，连自己的名字也不会写”。有的人因为没有东西吃而饿死。有的是因为没有医药治疗而病死。
    吉布逊在谈到矿主和政府当局开枪打矿工和炸毁矿工的家的时候说，矿工们决不会忍受这一套的！我们要对这种事情作斗争，直到最后一个人。
    ……


美国一万名矿工又举行罢工(1964.04.05)

    新华社四日讯　匹兹堡消息：美国一万名矿工昨天举行罢工，使六个州的褐煤生产陷于瘫痪。
    罢工的起因是由于矿工们不满意其工会领导上周同资方签订的一项集体合同，因为它没有满足矿工们关于福利和工龄保障的要求。
    受到罢工影响的六个州是俄亥俄、西弗吉尼亚、宾夕法尼亚、肯塔基、伊利诺斯和印第安纳。


伊利诺斯州一万多电气工人已坚持罢工七十一天(1968.07.20)

    ……
    新华社十七日讯　华盛顿消息：美国伊利诺斯州贝尔电话公司一万一千八百名电气安装工人，从五月八日开始举行的大罢工已经坚持了七十一天，给了美国垄断资本以严重的打击。
    由于这次大罢工，预定八月底要在伊利诺斯州芝加哥市召开的美国民主党全国代表大会的无线电和电视安装工程被迫完全停止施工。惊慌失措的民主党头子哀叹，如果罢工再继续坚持下去，民主党的代表大会将无法在芝加哥举行。


美国人民运动滚滚向前蓬勃发展　八万名烟煤煤矿工人举行全国大罢工(1968.10.16)

    新华社十五日讯　华盛顿消息：美国八万名烟煤煤矿工人从九月三十日开始举行的全国大罢工，已坚持了半个月。这次罢工使分布在美国二十二个州的所有烟煤煤矿全部陷于瘫痪，给了美国垄断资产阶级以严重的打击。
    由于美国国内通货不断膨胀，煤矿工人实际工资不断下降，再加上美国垄断资产阶级只顾加强对煤矿工人的剥削，根本不问煤矿工人的安全，煤矿中煤屑乱飞，大批矿工得了职业病——矽肺。美国煤矿工人忍无可忍，奋起罢工，要求增加工资，改善工作条件。
    被煤矿工人罢工吓坏了的美国垄断资产阶级现在正勾结黄色工会头头，阴谋破坏罢工。


美国六万名石油工人举行全国大罢工(1969.01.05)

    新华社四日讯　华盛顿消息：美国六万名石油工人四日举行全国大罢工，要求改善工作条件和增加工资，罢工给了美国垄断资产阶级以新的打击。
    石油工业是美国重要经济命脉之一。美国垄断资产阶级对石油工业的控制是非常严的。
    一九五二年，美国石油工人曾爆发过一次大罢工，美国反动统治集团立即以危害侵朝战争的罪名，进行了镇压。
    这次大罢工是一九五二年以来美国石油工人举行的第一次全国大罢工。


美国十多万码头和石油工人坚持大罢工(1969.01.10)

    从四日开始的六万名美国石油工人的罢工，已经进入第五天，斗争仍在进一步发展。石油工人的罢工得到汽车司机的支持，并且在一些地区迫使汽油站关门。


西弗吉尼亚州四万多名煤矿工人罢工，使美国最大的产煤区生产停顿(1969.03.22)

    美国西弗吉尼亚州四万二千名煤矿工人在二月二十一日开始举行罢工，要求改善工作条件。这次罢工首先由三个小矿开始，随后迅速得到了全州其他矿工的支持。罢工持续了三个星期，使这个美国最大的产煤区生产全部陷于停顿。


踢开黄色工会头头　自己组织起来斗争　美国三十五个煤矿的工人坚持大罢工　宾夕法尼亚和西弗吉尼亚州主要煤矿几乎全部停顿使垄断集团损失惨重(1969.08.29)

    新华社二十八日讯　华盛顿消息：美国宾夕法尼亚州和西弗吉尼亚州三十五个主要煤矿的一万五千名煤矿工人，冲破黄色工会头头的控制，坚持大罢工，强烈抗议垄断资本集团对煤矿工人的残酷剥削和迫害。
    这次大罢工是由西弗吉尼亚州七号矿的工人于八月中旬首先发动的。其他矿区的工人也逐步识破了黄色工会头目与资本家串通一气的工贼嘴脸，不顾他们的阻挠，在二十日开始大罢工，使这两个州主要煤矿的生产在几天之内就几乎全部停顿。
    罢工工人愤怒地指出，黄色工会头头听命于资本家，因此他们决心踢开这些工贼，自己起来组织大罢工。工人们的觉醒使得黄色工会头头惶惶不安，他们哀叹，工人们对于他们控制的工会“缺乏信心”。
    煤矿工人的罢工不仅使煤炭垄断集团遭受沉重打击，而且使钢铁垄断集团损失惨重，仅美国最大的钢铁公司“美国钢铁公司”一家，每天就损失近十万美元。
    今年二、三月间，西弗吉尼亚州的四万多名煤矿工人为了要求改善工作条件，抗议垄断资本不顾工人死活造成“矽肺病”大量发生，曾踢开黄色工会头头，举行了长达三个多星期的大罢工。
    不到半年，西弗吉尼亚州和宾夕法尼亚州的煤矿工人又甩开了黄色工会头头再次举行大罢工。这种情况生动地说明美国工人阶级正处于新的觉醒中。


煤矿工人奋起罢工反对垄断资本残酷剥削(1970.06.27)

    据新华社讯　华盛顿消息：美国三个州的一万七千名煤矿工人为抗议垄断资本的残酷剥削，冲破黄色工会阻挠，从二十二日起开始罢工。
    参加罢工的煤矿工人有：宾夕法尼亚州西部八千人，西弗吉尼亚州七千人和俄亥俄州东部两千人。
    美国煤矿工人的劳动条件极为恶劣，人身安全毫无保障。一九六九年，在西弗吉尼亚州的煤矿中，平均每三百名井下工人就有一名因工死亡，每十名矿工就有一人受伤。这些死亡工人的家属和受伤而残废工人的生活十分悲惨。这次煤矿工人罢工就是为了改善死亡工人家属和残废工人的生活条件。因此，罢工得到广大工人和家属的热烈支持。在西弗吉尼亚州，许多妇女、儿童和工人一起布置了纠察线。
    目前美国煤的供应比较紧张，大批煤矿工人的罢工将对美国经济产生重大影响。


八万煤矿工人罢工使美全国烟煤生产陷于停顿(1971.10.05)

    新华社二日讯华盛顿消息：美国二十多个州的八万名煤矿工人十月一日开始举行大罢工。这是继今年五月六个州的五万名煤矿工人罢工之后在美国爆发的又一次更大规模的罢工，这次罢工使全国所有的烟煤生产陷于停顿。
    美国煤矿工人的工作条件和生活条件恶劣。矿工的工伤事故在美国各行业中是最多的，职业病也不断地摧残着矿工的健康。为了反对垄断资本的残酷剥削和压迫，煤矿工人曾多次掀起罢工斗争。这次大罢工，是由于垄断资本家蛮横拒绝工人提出的增加工资的要求而爆发的。在这次大罢工开始之前，西弗吉尼亚州、弗吉尼亚州和俄亥俄州二十八个煤矿的七千名煤矿工人，从九月三十日上午就开始了罢工斗争。
    煤矿工人的大罢工将使美国的钢铁等许多重要工业部门受到沉重打击，因此尼克松政府千方百计妄图把这次罢工斗争镇压下去。据美国劳工部长霍奇森的发言人透露，霍奇森曾多次向煤矿工人施加压力。这个发言人还威胁说，要派联邦官员进行干预。但是，深受阶级压迫的美国煤矿工人不怕恐吓，毅然掀起了罢工斗争。


给美国垄断资本以沉重的打击　美国煤矿工人和码头工人坚持罢工(1971.10.24)

    新华社二十一日讯　华盛顿消息：美国八万名煤矿工人反对垄断资本残酷剥削的罢工斗争到十月二十日已经坚持了二十天。煤矿工人的罢工使美国经济遭到沉重打击。
    这次罢工是煤矿工人与资方的合同期满后于十月一日爆发的。在此之前，由于美国国内通货膨胀恶性发展，物价不断上涨，工人的实际工资日趋下降，因此煤矿工人提出了增加工资、改善工作条件等合理要求。但是垄断资本家凭借尼克松政府发布的冻结工资的反动措施，蛮横地拒不答应工人的正当要求。八万名煤矿工人在“没有合同，不上工”的口号下，奋起罢工，表示抗议。罢工工人在许多煤田设置了纠察线。
    据美国报刊报道，垄断资本家用尽各种办法加强对煤矿工人的剥削，从第二次世界大战以来，每个煤矿工人的生产量增加了五倍多，但是煤矿工人的总数却从五十万人减少到目前不足十万人。这样，垄断资本家攫取了大量超额利润。此外，矿工的工作条件也很恶劣，人身安全毫无保障。这种情况引起了矿工的强烈不满，他们曾多次起来斗争，反对垄断资本的残酷剥削和压迫。
    美国的煤矿工人具有光荣的斗争传统。一九五二年，美国发动侵朝战争期间，美国政府曾宣布一个战时“稳定工资计划”，限制工资的增加。但是煤矿工人不顾美国政府的限制，举行了要求增加工资的罢工斗争，迫使当时的美国总统杜鲁门不得不答应工人的要求。最近这次罢工开始后，煤矿工人一再表示，他们将不顾尼克松政府冻结工资的命令，坚持斗争直到胜利。
    八万名煤矿工人全国规模的大罢工使肯塔基州、弗吉尼亚州、西弗吉尼亚州、宾夕法尼亚州等美国二十几个州的烟煤矿井全部陷于瘫痪，沉重地打击了美国垄断资本。罢工工人设置的纠察线使存煤无法运出，许多钢铁厂因此被迫削减生产，铁路运输也受到很大影响。
    ……


美国十万煤矿工人坚持罢工获胜(1971.11.28)

    据新华社讯　华盛顿消息：美国二十五个州约十万名煤矿工人，到十一月十四日为止坚持了四十五天的罢工斗争，终于迫使垄断资本家作出让步。这次罢工斗争是一九四九年以来美国煤矿工人罢工历时最长的一次。
    今年十月一日，美国八万多煤矿工人不顾尼克松政府冻结工资的“命令”，举行了大规模的罢工斗争，反对垄断资本家的残酷剥削，要求提高工资，改善生活和劳动条件。
    煤矿工人的罢工，使美国二十几个州的烟煤矿陷于瘫痪，许多重工业部门的生产和铁路运输都受到严重影响，沉重打击了美国垄断资本。
    ……


抗议联邦政府和州政府减少汽油供应　美国二万多煤矿工人举行罢工(1974.03.06)

    新华社一九七四年三月五日讯　华盛顿消息：美国西弗吉尼亚洲二万一千名煤矿工人举行罢工，抗议汽油供应不足。
    这次西弗吉尼亚州南部矿工的罢工已坚持一星期之久。这个地区很多矿工每天必须从离煤矿一百英里以外的地方驾驶汽车上班。由于联邦政府和州政府减少供应汽油，并限制汽油的运输和销售，矿工们得不到足够的汽油长途开车上班，因此举行罢工表示抗议。
    罢工使九十三个煤矿关闭，每天减产煤约二十二万五千吨。煤的减产还影响了附近钢铁厂生产。
    ……


美国市政工人和煤矿工人坚持罢工斗争(1974.03.15)

    ……
    据报道，西弗吉尼亚州的二万一千名煤矿工人，为抗议当局减少并限制汽油供应而举行的罢工到十一日已进入了第三周。罢工使上百个煤矿关闭并使冶金工业产量下降。许多矿工在三月十日举行了一系列会议，决定继续罢工。
    ……


抗议从南非进口煤　支持阿扎尼亚人民正义斗争　美国亚拉巴马州八千煤矿工人罢工(1974.06.11)

    据新华社一九七四年六月七日讯　据六月五日一期的美国《前卫》周刊报道，美国亚拉巴马州近八千名煤矿工人五月二十二日举行二十四小时罢工，抗议美国从南非进口煤，并且表示支持阿扎尼亚人民反对南非种族主义政权的正义斗争。罢工使亚拉巴马州勇士河煤田的生产全部停顿。
    最近美国南方公司等电力垄断企业不顾美国人民的反对，同南非种族主义当局秘密签订了数千万美元的购煤合同。消息传出后，立即引起美国各界人士特别是煤矿工人的强烈不满，因为美国有丰富的煤却从南非进口，这就不仅直接威胁着美国煤矿工人的工作和生活，而且将导致南非当局对黑人煤矿工人的进一步压榨，这种行动实际上就是对南非种族主义政权的支持。
    五月二十二日，在南方公司召开股东年会的伯明翰市举行了一个一千五百人的抗议集会。集会谴责南方公司等电力垄断企业同南非种族主义当局进行贸易，并且号召美国工人支持阿扎尼亚人民特别是黑人煤矿工人的斗争。参加这次集会的主要是煤矿工人，但是，钢铁工人、电气工人、成衣工人、市政工人等约二十个行业的工人也参加了这次集会。
    这一天，数百名煤矿工人还冒雨在南方公司召开股东年会的旅馆外面举行了示威，并且设置了纠察线。其他行业中一些支持非洲民族解放运动和争取美国黑人权利的积极分子，也参加了他们的行列。示威者举着的标语牌上写着：“制止在南非的帝国主义”，“结束种族主义和奴役”。几名工人还进入会议室，向南方公司资方直接提出解除同南非签订的购煤合同的要求。


抗议煤矿劳动条件不安全　美国十二万煤矿工人举行罢工(1974.08.21)

    新华社一九七四年八月二十日讯　纽约消息：约十二万美国煤矿工人为抗议煤矿中不安全的劳动条件，本星期举行五天罢工，罢工迫使从美国东部马里兰州到西部华盛顿州的约一千二百个烟煤矿关闭了。
    据美国官方估计，罢工将使美国的煤产量减少八百万吨。
    据报道，美国煤矿中劳动条件很不安全，本世纪以来死于事故的煤矿工人已达十万人。
    另据美国通讯社报道，加利福尼亚州洛杉矶、奥林奇、里弗赛德和圣贝纳迪诺四个县地区的近四千名公共汽车司机和维修工人的罢工，目前还在继续。他们是为要求增加工资而从八月十二日开始罢工的。此外，美国通用汽车公司设在俄亥俄州洛兹敦和密苏里州圣路易斯的两个装配厂的工人也正在举行罢工。威斯康星州密尔沃基的两个制造汽车部件的工厂工人的罢工，使通用汽车公司的六个卡车厂和一个汽车厂的生产受到严重影响。


抗议劳动条件不安全和资本家破坏活动　美国十多万煤矿工人举行罢工　迫使大多数煤矿关闭，煤产量减少(1974.08.26)

    新华社一九七四年八月二十四日讯　纽约消息：美国报刊报道，美国煤矿工人在五天罢工期间，在许多地方举行集会和示威游行，抗议劳动条件不安全。
    参加这次从八月十九日到二十三日五天罢工的煤矿工人，约有十二万人。罢工迫使全国大多数煤矿关闭了。
    罢工期间，在首都华盛顿、西弗吉尼亚州的曼宁顿、伊利诺斯州的西法兰克福、肯塔基州的哈伦等地，分别举行了煤矿工人的集会或示威游行，抗议煤矿中不安全的劳动条件以及资本家破坏罢工的活动。
    八月二十日，约二千名矿工在华盛顿举行了示威。
    八月二十二日，约二千名矿工和他们的支持者在哈伦举行抗议集会和示威游行，其中有妇女参加。在这以前，这个地方的罢工者曾经遭到警察的殴打和逮捕。有些罢工者的住家曾经受到枪击。
    在西法兰克福和曼宁顿等地举行的集会，追念了在煤矿事故中死亡的矿工。据报道，本世纪以来，美国煤矿工人死难者已有十万人之多。
    有些煤矿工人还抗议美国从南非进口煤，对阿扎尼亚人民反对南非种族主义政权的斗争表示支持。
    据《纽约时报》八月二十三日报道，美国许多大工业公司的储煤量已经很少，因此它们担心煤矿工人的罢工会进一步造成燃料短缺。据美国官方和企业方面估计，这次罢工会使美国的煤产量减少八、九百万吨。


要求提高工资和改善劳动条件　美国十二万煤矿工人举行全国大罢工(1974.11.14)

    据新华社一九七四年十一月十三日讯　华盛顿消息：美国十二万煤矿工人，为要求提高工资和改善劳动条件，保障工人生命安全，从十一月十二日凌晨起举行全国大罢工。
    煤矿工人与资方签订的为期三年的旧合同定于十一月十一日午夜期满。在连续九个星期的关于签订新合同的谈判中，资方拒绝煤矿工人提出的各项合理要求，使谈判破裂，激起工人的愤怒。因此，当十一月十一日午夜合同期满后，十二万煤矿工人立即开始罢工。
    美国煤矿业垄断资本为追求超额利润，长期不注意改进安全设备，致使矿井伤亡事故层出不穷，工人生命没有保障。据美国劳工部公布的数字，美国矿井中的事故比其他工业事故平均要高出四倍。仅在一九七三年，就有一百三十二名矿工因事故而死亡。而自今年九月开始谈判新合同以来，又有四十名矿工在矿井中因事故而死去。在这种情况下，煤矿工人强烈要求改善矿井劳动条件，包括工人在遇到他们判断为不安全条件时，有权单方面拒绝工作。
    矿工们还要求在为期三年新合同的第一年提高工资百分之八，其余两年各增加百分之四，并要求增加医药津贴，延长假期，支付病假工资及增加失业救济金等。
    这次罢工使分布在美国全国二十五个州的四千六百多个矿井被迫关闭。很多矿工实际上从上星期五已经停止了工作。这些矿井的产量占美国全国煤炭总产量的百分之七十。西方通讯社指出，这次规模巨大的全国煤矿工人罢工，对于“美国正在下沉的经济”是一个沉重的打击。受打击最重的将是钢铁、汽车和铁路等部门。美国政府官员承认：“一次两个星期的罢工，将使钢铁产量削减百分之二十五。”目前美国钢铁厂中煤的库存量平均只有二十七天。一些钢铁公司已经削减炼铁和炼钢所需的焦炭生产。美国工业界人士指出，罢工将使铁路资本家遭到重大损失。美国百分之五十四的电力靠火力发电，罢工也可能迫使削减对一些工业的电力供应。
    为了抗议资方无视工人生命安全和要求提高工资，美国煤矿工人近年来不断举行罢工斗争。三年前，在以前的合同满期时，美国煤矿工人曾举行过四十四天的全国性罢工。仅在去年一年中，煤矿工人就曾举行一千多次罢工。


美国工人罢工浪潮继续发展　十二万煤矿工人罢工坚持二十多天，沉重打击垄断资本(1974.12.14)

    十二万煤矿工人从十一月十二日开始的全国大罢工，在坚持二十多天之后，已经在最近告一段落。这次罢工沉重地打击了美国垄断资本。在罢工期间，美联社说，“罢工对经济的影响每天都在增加”。据报道，这次罢工使美国垄断资本家损失了五十亿美元。
    这次大罢工获得了一些成果，迫使煤矿公司答应增加工人工资等。但是，广大煤矿工人仍然指出，为期三年的新合同里在第一年仅规定提高工资百分之十，到第二年和第三年更分别仅增加工资百分之四和百分之三，而目前美国通货膨胀年率已达百分之十二以上。特别是在新合同中没有承认工人的罢工权利。
    在煤矿工人罢工告一段落的时候，美国全国四千五百名煤矿建筑工人又为争取签订新的合同举行罢工。煤矿建筑工人在矿井前布置了纠察线，使得弗吉尼亚州、伊利诺斯州、宾夕法尼亚州、西弗吉尼亚州、印第安纳州和俄亥俄州的矿井关闭。
    近一个月来，其他一些行业的工人也纷纷举行罢工。一万三千名密西西比造船厂的工人在十一月下旬罢工。州际的格里杭德运输公司一万六千名司机从十一月十八日起举行了六天罢工。十二月上旬，阿拉斯加州安克雷奇的飞机驾驶员以及纽约市三千多名送牛奶工人和牛奶工厂职工先后罢工。
    许多工人长期坚持罢工斗争。加利福尼亚州太阳谷橡胶工人从去年三月开始的罢工，已经坚持了二十一个月之久。加利福尼亚州的圣华金谷的果园工人进行了半年多时间的罢工。纽约市包裹邮寄工人八月二十八日开始的罢工，已经进行了三个多月。位处加利福尼亚州莫哈维沙漠中的博龙镇上的硼砂工人十月二十四日结束了长达四个月的罢工。威斯康星州密尔沃基市的哈莱·达维逊机器脚踏车制造公司的近一千名工人坚持罢工十四个星期。纽约市标准汽车产品配件公司的近一千名黑人和拉丁族工人进行了一个多月的罢工。洛杉矶的高速运输地段公司的三千名司机和七百多名机械师，也从八月十二日起进行了十个星期的罢工。
    美国工人积极为维护工人权利而斗争。西弗吉尼亚州、俄亥俄州的东南部和宾夕法尼亚州西南部的数千名矿工组织起来，要求将有关罢工权利的条款写进新合同里。十一月中旬，在巴尔的摩市，一百多名炼钢工人在该地区钢铁工会办公楼前举行了示威，抗议工会头目出卖工人利益。夏威夷的二百多名工人及支持者曾于九月下旬在檀香山市区的联邦法院门前举行了游行和集会，抗议资本家和当局迫害罢工工人。他们高呼：“工人们团结起来——保卫罢工的权利！”“团结起来的工人永远不会被打败！”“忍受够了，组织起来进行战斗！”
    ……


美国一些地区煤矿工人罢工　波士顿市黑人群众示威抗议种族歧视(1975.08.23)

    新华社一九七五年八月二十二日讯　华盛顿消息：由西弗吉尼亚州南部开始的美国煤矿工人的罢工，二十一日已经扩大到肯塔基州东部。与此同时，俄亥俄州也有部分煤矿工人举行罢工，表示声援。
    西弗吉尼亚州煤矿工人的罢工是从八月十一日开始的。由于资本家无理解雇矿工，而工会头目又不关心工人的疾苦，引起了矿工们的极大不满，从而触发了这次罢工。工人们不顾当局和工会头目的复工命令，设置了纠察线，坚持斗争。不少矿工对罢工工人表示同情，不越过他们设置的纠察线。
    据报道，这一地区的煤矿工人已有三万人没有上工。
    另外，旧金山市的消防人员也在二十日开始罢工。
    ……


美国煤矿工人罢工扩大到七个州　比利时全国船工举行罢工　荷兰船工同时采取行动(1975.08.30)

    新华社一九七五年八月二十九日讯　华盛顿消息：美国从西弗吉尼亚州开始的煤矿工人罢工，八月二十八日已经蔓延到肯塔基州、宾夕法尼亚州、亚拉巴马州、印第安纳州、伊利诺斯州、弗吉尼亚州和俄亥俄州等七个州。六万多名煤矿工人卷入了这次大罢工。
    西弗吉尼亚州南部煤矿工人为了抗议煤矿老板无理解雇工人和工会头目无视工人疾苦，从八月十一日起首先开始罢工斗争。罢工得到其它煤矿矿工的响应和支持。到目前为止，西弗吉尼亚州的四万三千名工人，伊利诺斯州的六千五百名工人，肯塔基州东部和宾夕法尼亚州各五千多名工人，亚拉巴马州的四千名工人，弗吉尼亚州西南部的三千名工人，印第安纳州的一千名工人，以及俄亥俄州的部分煤矿工人，都加入了罢工行列，或表示尊重罢工工人设置的纠察线而没有上工。
    地方当局和工会头目多次想把这次罢工压下去，但都没有成功。八月二十七日，联邦法官扬言要对煤矿工会课以五十万美元的罚款，工会头目也叫嚷说这笔钱最终将由工人来出，企图以此迫使工人复工。但是，罢工工人不顾当局的威胁和工会的阻挠，仍在继续坚持罢工斗争。


美国黑人群众不断展开抗暴斗争　西弗吉尼亚州三万煤矿工人反对解雇坚持罢工　数十个城镇中小学教师举行罢教要求增加工资(1975.09.05)

    ……
    新华社一九七五年九月三日讯　华盛顿消息：美国西弗吉尼亚州煤矿工人的罢工斗争，九月二日开始进入第四周。约三万名工人仍在坚持罢工。
    罢工是由于矿主肆意解雇矿工引起的。罢工开始后不久，矿主即通过法院下达禁令。这一蛮横行径引起了矿工的更大愤慨，罢工逐渐扩展到阿巴拉契亚山地区的八个州，到八月二十九日，约八万名矿工卷入了这场斗争。
    矿主伙同地方当局多次下达罢工禁令，并在上层工会头目的配合下，软硬兼施，企图把罢工压下去。联邦法官甚至公开出面对一些支持罢工的基层工会领导人课以罚款或处以监禁。但是所有这些都不能动摇矿工的斗争意志。他们举着标语牌坚持在矿井的入口处设置纠察线。八月二十五日，数百名矿工在西弗吉尼亚州查尔斯顿法庭外面举行集会，抗议当局无理监禁基层工会领导人。集会群众不断高呼：“我们要求有罢工的权利”。矿工在游行示威时，同镇压他们的警察进行了搏斗。
    ……


要求改善劳动条件增加工资保障就业　美国英国加拿大澳大利亚工人举行罢工(1976.03.26)

    ……
    另据美国报刊消息，美西弗吉尼吉州五千名矿工也在本月份举行了一个星期的罢工，强烈要求加强对矿工的劳动保护。在美国的一些煤矿中，由于资本家唯利是图，不顾工人安全，事故不断发生。位于肯塔基州东部的斯科舍煤矿公司的矿井，于三月九日和十一日发生了两次大爆炸，二十六名矿工不幸遇难，引起了广大矿工的很大愤慨。
    ……


反对垄断资本的压迫和剥削　美国和意大利劳动群众不断掀起罢工斗争(1976.08.06)

    ……
    新华社一九七六年七月二十八日讯　华盛顿消息：美国西弗吉尼亚州煤矿工人要求改善安全条件的罢工斗争进一步扩大。
    西弗吉尼亚州塞达煤矿公司的工人，为了抗议资方拒绝工人提出的改善劳动条件、加强安全措施的要求，早在一个多月前就掀起了罢工斗争。资方勾结联邦法院对煤矿工人的组织课以巨额罚款，妄图以此迫使工人复工。这一镇压工人的行径激起了广大煤矿工人的更大反抗。到七月二十七日，罢工不仅扩大到西弗吉尼亚州全部煤矿，约六万名矿工停止工作，而且俄亥俄、肯塔基、马里兰、弗吉尼亚等州的一些煤矿工人也举行了罢工。
    西弗吉尼亚州是美国仅次于肯塔基州的第二大产煤区。罢工使该州全部煤矿陷于瘫痪。煤矿工人的罢工沉重地打击了煤业垄断资本。
    ……


美国半数以上煤矿工人举行全国性大罢工(1976.08.28)

    新华社一九七六年八月二十三日讯　据八月二十三日一期《美国新闻与世界报道》周刊报道，最近美国煤矿工人的全国性自发大罢工，使得全国煤矿工人总数的百分之六十一停止了工作，三分之一以上的煤炭生产陷于瘫痪。
    这家杂志报道说，最近几年来，煤矿工人的自发罢工斗争越来越频繁。这次美国煤矿工人的自动大罢工，是由塞达煤矿工人六月中旬的罢工引起的。为了抗议政府当局同资本家勾结，工人们于七月十二日恢复了罢工纠察线。七月十三日，地方法院法官下令禁止罢工，矿工们不予理睬。七月十六日，法官以蔑视法庭的罪名传讯有关的基层工会，并课以五万美元的罚款。地方法院法官恫吓、镇压工人的行径几天之内传遍了美国各地的煤田，罢工也随之扩大。这家杂志报道说：“当法官以蔑视法庭的罪名命令这个基层工会的二百○七名会员全体出庭听审时，‘罢工’的讯号立即出现在整个西弗吉尼亚州，以后又出现在俄亥俄州、弗吉尼亚州、宾夕法尼亚州、肯塔基州、印第安纳州、伊利诺斯州，以至科罗拉多州。原来是与塞达煤矿公司的争执，现在已成为一场反对法庭禁令的罢工。”
    据报道，在十七万煤矿工会会员之中，有十万五千名矿工停止工作、支持罢工。
    在这次煤矿工人大罢工中，矿工还和工会上层头目作了坚决的斗争。这些工会上层头目攻击罢工对工会的前途来说是“无益的和危险的”，甚至召集会议要谴责罢工。但是参加会议的矿工却把集会变成了一次宣传罢工的场所。矿工还面对面地和工会上层头目作了斗争，指出工会上层头目是“站在他们（资本家）一边的”。
    一位老工人说：“当一个工会在反对我们工人的时候，我们为什么还需要这个工会呢？”
    由于煤矿工人的坚决斗争，地方法院法官被迫取消罚款决定，罢工取得了胜利。但是这家杂志承认：“许多人认为，工人斗争将会在煤矿中很容易地再次燃烧起来。”
    ……


美国一些行业工人罢工抗议垄断资本剥削(1977.03.04)

    ……
    美国东部、中西部煤矿工人从二月初就开始自动组织起来的罢工斗争一直坚持到现在。参加这次罢工的有西弗吉尼亚、宾夕法尼亚、伊利诺斯和印第安那等州的煤矿工人。到二月底，罢工已使煤矿少生产了一百五十万吨煤，沉重地打击了垄断资本。
    ……


不怕威胁坚持斗争沉重打击垄断资本　美国煤矿码头等工人举行大罢工(1977.12.10)

    新华社一九七七年十二月七日讯　华盛顿消息：美国东部煤田的十三万煤矿工人十二月六日开始罢工，抗议资方企图侵犯煤矿工人合法权益的无理态度。这是三十五年来美国煤矿工人发动的第十次全国规模的大罢工。
    这次罢工是在劳资双方就签订一项新的合同进行了两个月的谈判而毫无结果的情况下爆发的。这次谈判一开始，资方就对工人的权益采取了全面进攻的立场，无理要求在新合同中列入限制矿工罢工权利的条款，企图以扣发工资和不增加矿工保健费用及退休金威胁工人不得举行自发性罢工；资方还企图在新合同中塞入早已遭到矿工们拒绝的允许资方以停职或解雇来惩处缺勤工人的条款，以及取消原合同中关于安全检查人员有权关闭“即将发生危险”的矿井的条款等等。在谈判过程中，资方一再向工人施加压力。十一月二十三日，资方威胁说，如果谈判破裂、工人举行罢工，就要全部取消工人的保健费和伤亡者及其亲属的抚恤金，八万多名退休工人的养老金也要减少或停发。但是，具有光荣斗争传统的美国煤矿工人不怕威胁，毅然在“没有合同，就不上工”的口号下举行了这次大罢工。
    罢工已使美国上千个矿井关闭，全国的煤产量将减少一半左右。

    ……

    一万八千名铁矿工人八月一日开始的罢工斗争，还有一万工人在继续坚持。洛克希德飞机公司近两万名工人的罢工斗争也在继续，这次罢工已经坚持了近八个星期。
    此外，波音公司二万四千名飞机制造工人从十月四日到十一月十七日坚持了四十五天的罢工斗争，通用汽车公司设在范奈斯和多拉维莱两地的装配厂八千六百名工人不久前也举行了大约十天的罢工，夏威夷七千二百名制糖工人从十一月二日到二十一日也举行了罢工。


美国煤矿工人大罢工已坚持六十天(1978.02.14)

    新华社二月三日讯　华盛顿消息：美国十八万煤矿工人全国规模的大罢工到二月三日已经坚持了六十天，成为美国联合煤矿工人工会成立八十八年来全行业工人举行的时间最长的一次罢工。
    美国煤矿工人具有光荣的战斗传统，一九四六年，他们的全国规模的大罢工曾坚持了五十九天。目前这次罢工是在垄断资本家的压迫日趋残酷、煤矿工人的反抗日益强烈的背景下于十二月六日爆发的。进入七十年代以来，随着美国能源危机的深化，对煤的需求量不断增加。按照美国政府的能源计划，到一九八五年煤的产量要增加一倍，这不但需要大量投资，而且需要工人能稳定地生产。因此垄断资本家就把所谓“稳定的劳工”作为这次劳工合同谈判的首要目标，妄图使工人放弃罢工权利。所以，从去年十月新的劳资合同谈判开始以来，劳资双方在罢工权利问题上展开了尖锐斗争，到今年一月二十九日曾经五次陷于僵局而中断。
    罢工期间，许多矿工布置了纠察线。肯塔基、弗吉尼亚、西弗吉尼亚、阿拉巴马、田纳西、俄亥俄、伊利诺斯和犹他等州的许多矿井都停止了生产。一月七日，肯塔基州东部一个矿主的警卫打死一名站在纠察线上的退休矿工。这一事件促使矿工斗争进一步高涨。同一天，印第安纳州南部罗克波特的五百名矿工持枪抗暴，同镇压他们的州警进行了英勇搏斗。
    据报道，这次罢工使美国的煤产量下降了将近百分之八十，沉重地打击了煤矿资本家，也引起了电力、钢铁资本家和美国政府的忧虑。
    煤矿工人的罢工得到其它行业工人的支持。巴尔的摩一家钢铁公司的工人、加利福尼亚州北部东湾地区的钢铁工人、亚特兰大的市政工人都以各种方式声援煤矿工人的斗争。辛辛那堤、底特律等地的工人还对坚持斗争的煤矿工人以物质援助。


企图平息震动美国的煤矿工人大罢工　美国政府对煤矿工人施加压力(1978.02.20)

    新华社北京二月十八日电　华盛顿消息：美国政府正在对煤矿工人施加种种压力，企图平息震动美国的煤矿工人大罢工。
    美国十八万煤矿工人全国规模的大罢工是去年十二月六日开始的，到二月十八日为止已经坚持了七十五天。
    经过长达四个多月的谈判，美国联合煤矿工人工会主席米勒二月六日宣布已与资方就新的劳工合同条款达成初步协议。这个协议的实质就是以较大幅度增加工资为诱饵，使工人放弃罢工权利。它一出笼就遭到广大矿工的坚决反对。一名矿工指出，“它使我们倒退到三、四十年前的状况”。二月十日，来自肯塔基、俄亥俄、西弗吉尼亚、宾夕法尼亚和田纳西等州的五百名矿工占领了工会总部，表示抗议。在工人的强大压力下，由联合煤矿工人工会各地区分会组成的谈判委员会二月十日、十二日两次都以压倒多数否决了这项协议。
    美国煤矿工人的大罢工沉重地打击了美国垄断资本，美国的存煤已经降到了“危险的低水平”。一些地区出现供电不足，使工业生产受到严重影响。
    在这种情况下，美国政府一再出面干预煤矿工人大罢工。二月三日，劳工部长马歇尔以白宫名义给米勒打电话，要求劳资双方达成协议后再召开联合煤矿工人工会谈判委员会会议。二月十一日，美国总统卡特宣布俄亥俄州处于地区性动力紧急状态，并且同时向劳工部长和司法部下令，要求采取措施促使劳资双方达成协议和维持受罢工影响地区的“秩序”。二月十四日，卡特还声称可能动用塔夫脱—哈特莱法镇压罢工。
    但是，具有光荣斗争传统的美国煤矿工人不怕威胁。二月十七日，三千名矿工在西弗吉尼亚州费尔蒙特集会，表示要把罢工继续下去。

    新华社北京电　华盛顿消息：美国麦克唐纳—道格拉斯公司的八千名飞机制造工人不久前举行罢工，抗议垄断资本家拒不接受工人增加工资的要求。这是这家公司工人二十年来举行的第一次罢工。


挫败资方阴谋诡计　顶住政府种种压力　美国煤矿工人坚持罢工一百天(1978.03.18)

    新华社北京三月十六日电　本社记者报道：到三月十五日，美国十八万煤矿工人的大罢工已经坚持一百天。这是美国煤矿工人斗争史上持续时间最长的一次全国规模的大罢工。在这段期间，煤矿工人团结战斗，挫败了资方玩弄的阴谋诡计，顶住了政府施加的种种压力，坚持把这场斗争进行到胜利。
    美国煤矿工人长期遭受残酷的剥削。为了维护自己的切身权益，煤矿工人掀起过一次又一次的英勇斗争。据统计，三十五年来，美国煤矿工人已举行过九次全国规模的大罢工。
    随着美国石油危机的日益深化，美国垄断资本集团重新强调了发展煤炭工业的重要性。为此，美国垄断资本妄图迫使煤矿工人放弃罢工权利，以保证煤炭工业部门的稳定生产。但是，具有英勇斗争精神的煤矿工人在“没有合同，就不上工”的口号下，于去年十二月六日掀起了这场大罢工。
    垄断资本集团在罢工开始之前就屯积了大量用煤，罢工开始后又采用暴力镇压、断绝供应矿工以生活用的电力煤气等各种手法，妄图迫使矿工就范，而煤矿工人则采取设置流动纠察线、持枪抗暴、封闭矿井、阻塞运煤线路等手段坚持斗争，迫使三千个矿井的生产陷于停顿，沉重地打击了垄断资本。据美国《时代》周刊报道，俄亥俄、印第安纳、田纳西、宾夕法尼亚、弗吉尼亚、西弗吉尼亚、肯塔基和密执安等八个州的电力工业，冬天每周要用煤三百万吨，在罢工期间仅能得到三十万吨，有些州的电力供应已经削减了一半，使汽车、钢铁的生产都大受影响。
    在这种情况下，美国政府公开出面进行干涉。从二月三日开始，美国高级政府官员千方百计对矿工施加压力。美国总统二月十二日命令劳资双方到白宫谈判，并在以后的十二天中四次发出“最后通谍”，扬言要采取“断然措施”。在政府的压力下，煤矿工人工会的上层领导在二月二十四日同资方达成了一项结束罢工的协议。这时，美国政府进一步威胁罢工的矿工不得否决这一协议，否则，政府将采取“断然措施”来结束罢工。但是，煤矿工人以大无畏气概顶住了巨大压力，于三月六日以超过三分之二的绝对多数票否决了这个仍有禁止工人罢工条款的合同。恼羞成怒的政府当局立即宣布对煤矿工人动用臭名昭著的塔夫脱—哈特莱反劳工法。但是这最凶狠的一招仍然无济于事，直到三月十五日，瘫痪的矿井仍然是一片死寂。美国政府的一名高级官员不得不无可奈何地承认：“每个人都清楚，谁也控制不了矿工”。
    煤矿工人的罢工得到了美国其它行业工人的广泛同情和大力支持。钢铁、汽车制造、交通运输等行业的工人多次集会，表示声援。在美国政府宣布对矿工使用塔夫脱—哈特莱法后，汽车工人给煤矿工人送去了两百万美元。正在进行罢工斗争的小农场主和自耕农把大量食品运往煤矿工人的生活区。各行业工人的支持进一步鼓舞了煤矿工人的斗志。

    编后
    美国煤矿工人坚持了一百天的全国规模大罢工，是一场尖锐复杂的阶级较量。
    随着能源危机日益加深，美国对煤的需求不断增加。美国垄断资本为了取得“乌金”的稳定生产，不仅加紧剥削工人，而且妄图剥夺工人罢工权利。当煤矿工人毅然发动罢工以后，资方又玩弄一系列手法，进行破坏活动，美国政府也出来干预，并动用镇压工人罢工的“塔夫脱—哈特莱法”，企图强迫工人复工。但是，工人们顶住了政府的压力，挫败了资方的阴谋，断然拒绝复工，坚持斗争。其它行业工人也给予有力的支持和声援，大大鼓舞了煤矿工人的斗志。
    这一事实生动地说明，在美国，工人阶级和资产阶级之间的矛盾是不可调和的，真正强大的是团结战斗的工人阶级，未来是属于他们的。


美国煤矿工人结束长期的英勇大罢工　华盛顿群众举行示威抗议当局迫害黑人(1978.03.28)

    新华社北京三月二十七日电　华盛顿消息：美国十八万煤矿工人的罢工斗争已于三月二十五日结束。这次罢工持续了一百一十天，是美国煤矿工人有史以来坚持时间最长的一次全国规模的大罢工。
    煤矿工人为了捍卫自己的切身权益进行了英勇顽强的斗争。他们曾两次否决了工会负责人在政府高压下同资方达成的协议，甚至在政府宣布动用“塔夫脱—哈特莱法”来镇压罢工后仍然坚持罢工，终于迫使资方取消了镇压工人罢工的条款。但是在免费医疗和退休金等问题上，资方并没有满足工人的全部要求。新的劳资合同虽然勉强通过了，但是政府官员担心今年夏季就可能爆发一系列未经工会同意的罢工。
    煤矿工人的这次罢工沉重地打击了美国垄断资本。据煤炭业资本家公布的数字，这次罢工占用了八千八百万个工时，少生产了一亿两千万吨煤，仅煤炭和铁路运输的直接经济损失就达三十五亿美元。电力、钢铁、汽车制造等行业也都受到这次罢工的影响。
    ……


美国七个州万余煤矿工人举行罢工(1981.03.21)

上一页　　　目录页

    新华社北京3月19日电　华盛顿消息：美国七个州的一万多名煤矿工人昨天开始举行罢工。
    这次罢工是由于新的劳资合同谈判破裂触发的。煤矿工人和矿业主的三年劳资合同将于本月27日届满。工人们在新的劳资合同谈判中，要求今后增加工资10％，采取相应措施来对付日益上涨的生活费用，并且要求改善福利待遇和缩短工时。矿业主没有同意这些要求，谈判于17日破裂。于是宾夕法尼亚、西弗吉尼亚、肯塔基、俄亥俄、伊利诺斯、弗吉尼亚和阿拉巴马州的31个煤矿的工人举行了罢工。


码头

目录页

美国东西两海岸　码头罢工胜利(1948.12.12)
纽约码头工人罢工迅速扩大　大西洋岸上许多港口码头工人举行了同情罢工　纽约几乎已成死港，美国统治集团十分恐慌(1951.10.27)
艾森豪威尔搬出反劳工法　镇压美国码头工人罢工(1959.10.08)
反对资方迫使工人加强劳动强度　美国八万码头工人大罢工(1962.10.07)
美国八万多码头工人罢工　肯尼迪要工人推迟罢工遭到拒绝(1962.12.27)
美国码头工人罢工斗争在坚持中　肯尼迪扬言准备采取镇压罢工的措施(1963.01.19)
抗议垄断资本压榨　不怕反动政府威胁　美国七万多码头工人大罢工(1968.10.08)
不怕恫吓　不怕镇压　美国七万五千码头工人大罢工　美国东海岸和墨西哥湾各港口全部陷于瘫痪(1968.12.22)
美国七万多码头工人罢工已坚持两周(1969.01.07)
美国十多万码头和石油工人坚持大罢工　罢工使美国许多港口活动陷于停顿，沉重打击了垄断资本集团(1969.01.10)
美码头工人大罢工英勇坚持三周　垄断资本集团受到了严重的打击(1969.01.13)
美国七万五千名码头工人坚持大罢工　罢工工人识破垄断资产阶级各种花招，团结一致共同战斗　美国垄断资产阶级因罢工损失五亿多美元，惊呼“面临着严重的危险”(1969.01.25)
美国七万五千码头工人坚持罢工四十六天　许多港口陷于瘫痪，美国垄断资产阶级损失七亿多美元　加利福尼亚州反动当局妄图以法西斯法律镇压学生运动只能激起学生们更强烈反抗(1969.02.08)
美国码头工人斗志昂扬坚持罢工　罢工使五百五十艘货船不能卸货，上百座工厂停产　垄断资本的代理人尼克松凶相毕露地叫嚷要对罢工进行赤裸裸的镇压(1969.02.10)
显示美国工人阶级不屈不挠的顽强战斗精神　美国七万五千码头工人坚持罢工五十六天　罢工使垄断资产阶级进出口贸易损失近十亿美元(1969.02.15)
美国码头工人坚持罢工六十六天　这次罢工成为美国历史上持续最长的一次码头工人大罢工，使美国垄断资产阶级在经济上损失约达二十亿美元(1969.02.25)
美国工人罢工有力打击垄断资本　数万码头工人罢工近九十天，是美国历史上时间最长的码头工人罢工(1969.03.22)
充分显示工人阶级顽强战斗精神　美国码头工人坚持罢工九十七天(1969.04.05)
冲破重重阻挠　继续反对垄断资本剥削　美国铁路和码头工人坚持罢工　工人的斗争沉重打击了垄断资本，五分之一的铁路线瘫痪(1971.07.30)
团结一致，顽强战斗，不断挫败垄断统治集团阴谋　美国西海岸码头工人坚持罢工　西海岸港口几乎全部瘫痪，一些工厂被迫削减生产(1971.08.11)
沉重打击垄断资产阶级　显示工人阶级强大战斗力　美国西海岸码头工人罢工已坚持五十天　目前美国有三百六十三起罢工，参加人数约十五万(1971.08.21)
不顾尼克松冻结工资和物价的“命令”　美国西海岸码头工人坚持罢工　罢工斗争已经进入第三个月，美国对外贸易受到了严重打击(1971.09.03)
团结一致同垄断资产阶级和反动统治集团进行针锋相对斗争　美国西海岸一万五千码头工人坚持罢工(1971.09.15)
互相呼应共同斗争　沉重打击美国垄断统治集团　美国东西海岸码头工人同时罢工(1971.10.05)
美国码头工人不怕威胁坚持斗争　西海岸、大湖地区、东海岸和墨西哥湾的码头工人继续罢工，使美国沿海港口几乎全部陷于瘫痪(1971.10.10)
美国码头工人大罢工(1971.10.14)
美国码头工人大罢工的有关情况(1971.10.17)
给美国垄断资本以沉重的打击　美国煤矿工人和码头工人坚持罢工(1971.10.24)
东海岸和墨西哥湾几万码头工人英勇坚持罢工(1971.11.28)
美国西海岸一万五千码头工人再次罢工(1972.01.19)
美国西海岸码头工人大罢工进入第三天(1972.01.20)
顶住统治集团的压力　显示工人阶级敢于斗争的精神　美国西海岸码头工人坚持罢工斗争(1972.01.28)
不怕威胁　不受欺骗　顽强战斗　美国西海岸码头工人坚持罢工一百二十五天　这是美国历史上时间最长的一次码头工人罢工，使美国西海岸商业货运全部瘫痪，沉重打击垄断资本，目前罢工仍在继续(1972.02.11)
美国夏威夷码头工人罢工(1972.07.18)
美国码头工人和冰岛雇员坚持罢工　西班牙群众示威要求改善生活条件(1977.10.22)
不怕威胁坚持斗争沉重打击垄断资本　美国煤矿码头等工人举行大罢工(1977.12.10)

目录页


美国东西两海岸　码头罢工胜利(1948.12.12)

      目录页　　　下一页

    【新华社陕北十日电】各方报导：坚持达九十五天的美国西海岸码头工人与海员罢工，已于五日胜利结束。罢工工人已于六日起开始复工。自十一月廿九日产联码头仓库工人工会投票通过新合同后，独立的轮船升火工人工会、产联轮船厨师、侍者工会与产联报务员工会，先后与资方获致协议，当于三日宣布罢工正式结束，并撤销纠察线。其后，由于劳联太平洋海员工会借端提出工会管辖权问题，遂使复工延迟两天。这次四海岸罢工是一九三六年美国西海岸九十八天罢工以来第二次最长的罢工，航业公司最初原拟以拖延战术拖垮进步工人领袖布利治领导的码头仓库工人工会，但终因工人们英勇地坚持斗争而获得胜利。据美联社称，罢工期间美国各港口因西岸罢工而停驶的船只，计达二百八十艘。

    【新华社陕北三日电】各方报导：坚持十八天的美国东海岸码头工人罢工，已于十一月二十七日宣告胜利结束。劳资双方系于二十五日完成订立新合同的协议，二十七日由罢工工人投票通过。新合同规定自上次合同满期之八月二十一日起，每小时增加工资一角三分，并规定改善工人假日制度，设置福利基金。同时，自九月二日开始罢工的西海岸码头工人，亦已于二十五日与航业公司签订新合同，该合同于二十七日由工人投票通过，并于二十九日由码头仓库工人工会委员会批准。新合同有效期为三年，规定今后每小时增加工资一角五分，工会继续保有管理待雇室之权，工人由工会分配工作，雇主无权过问。由于西海岸其他三个工会，即产联海员厨师工会、产联无线电报报务员工会与独立的海员升火工人工会尚未与雇主签订合同，因此，包括码头工人在内的整个西海岸罢工，迄十一月三十日止仍在继续中。


纽约码头工人罢工迅速扩大　大西洋岸上许多港口码头工人举行了同情罢工　纽约几乎已成死港，美国统治集团十分恐慌(1951.10.27)

    【新华社二十六日讯】纽约消息：纽约码头工人的罢工，正在迅速扩大。罢工的人数现在已增至两万人。纽约全港几乎全部陷于瘫痪。到二十四日为止，已有一百三十余处码头被封闭，一百零四艘船只被冻结。据合众社估计，这些船只上有总值共达数千万美元的货物无法起卸。而在岸上积存了数千辆车皮的货物无法装船。这个美国最大的港口，“对于铁路运输说来，已经成为此路不通的死港”。
    现在，罢工已经蔓延到大西洋岸的斯退顿岛、泽西城、波士顿、费城、巴尔的摩、契斯特等其他美国港口。由于纽约港口罢工，有些轮船公司把它们的船只驶往上述港口起卸。然而，他们并没有达到目的，这些地方的码头工人为了声援他们纽约的兄弟，都举行了同情罢工。
    纽约码头工人的罢工不仅受到其他各港码头工人的支持，而且也受到海员的支持，美国产联全国海员工会主席已宣布尊重罢工工人所布设的纠察线。“那里有纠察线，那里的船就不开动”。
    出卖了工人利益因而遭到工人猛烈反抗的劳联国际码头工人联合会主席瑞安，因为无法迫使工人复工，竟无耻地使用暴力。他在警察纵容下，一再派出许多流氓打手到码头上去殴打罢工工人。但是，英勇的罢工工人对这种暴行进行了坚决的还击。不论美国政府、码头资方和工会把头如何千方百计穷凶极恶地破坏罢工，罢工工人的斗志始终十分旺盛。他们继续表示决心坚持斗争，以求达到自己的正当要求。罢工工人的领袖桑浦森在二十四日宣布：“如果国际码头工人联合会领袖不开始缔结新的工作合同的谈判，工人们将罢工六个月。”
    纽约码头工人罢工是十月十五日开始的，现在已延续了十天以上，仍然无法解决，这种情况使美国统治集团感到十分恐慌。美联社二十二日承认：“正在扩展的罢工将使通过纽约港口运往朝鲜及其他军事前哨的全部军事物资陷于停顿。”


艾森豪威尔搬出反劳工法　镇压美国码头工人罢工(1959.10.08)

    据新华社7日讯　纽约消息：美国总统艾森豪威尔6日引用臭名远扬的塔夫脱—哈特莱反劳工法，公开出面，破坏和镇压美国东海岸十万码头工人的大罢工。
    艾森豪威尔借口码头工人罢工“损害（美国）国家健康和安全”，悍然干涉罢工。他已经根据塔夫脱—哈特莱法指定一个三人委员会对码头工人罢工进行所谓“调查”，作为运用这个法律镇压罢工的第一步。他打算本月内接到这个委员会的所谓“调查报告”后，就命令法院勒令码头工人复工八十天，以此剥夺工人罢工权利，迫使码头工人屈服。
    据西方通讯社透露，艾森豪威尔的这一行动，是他打算援用塔夫脱—哈特莱法来镇压已坚持近三个月的美国五十万钢铁工人大罢工的先声。白宫新闻秘书哈格蒂6日也引用艾森豪威尔的话说，美国总统认为目前美国钢铁工人的罢工“并不是自由人民在重大的经济争端中可以使用的那种集体谈判手段”。


反对资方迫使工人加强劳动强度　美国八万码头工人大罢工(1962.10.07)

    据新华社讯　纽约消息：美国东海岸约八万五千码头工人1日凌晨开始罢工。
    这次罢工是由国际码头工人工会组织的。在罢工前，工会曾经同资方就签订新的劳资合同进行长期的谈判。资方在谈判中提出了无理要求，要工人加强劳动强度，并且要把每艘轮船的装卸工人从二十人减少到八人至十六人。这种要求遭到工会的拒绝。码头工人决定在“没有合同就不工作”的口号下罢工。据报道，由于罢工，美国大西洋和墨西哥湾沿岸的海运工作已经陷于瘫痪。


美国八万多码头工人罢工　肯尼迪要工人推迟罢工遭到拒绝(1962.12.27)

    据新华社讯　纽约消息：美国大西洋和墨西哥湾沿岸港口的八万一千码头工人从23日下午五点钟起罢工，这些港口的运输已经停顿。
    罢工是为了抗议船主想在新的集体合同中把每艘轮船的装卸工人从目前的二十人减少几个人。据估计，如果船主的计划实现，就要有五千名码头工人失业。
    码头工人已经在10月初发动罢工，但是美国总统肯尼迪援用塔夫脱—哈特莱反劳工法，强迫工人把罢工延迟八十天。
    在这次罢工前夕，肯尼迪还想要码头工人再推迟罢工，但是码头工人拒绝了肯尼迪的要求。


美国码头工人罢工斗争在坚持中　肯尼迪扬言准备采取镇压罢工的措施(1963.01.19)

    据新华社十七日讯　华盛顿消息：美国总统肯尼迪企图再一次压制大西洋和墨西哥湾沿岸港口六万码头工人的罢工。
    他在十六日指派了一个“三人特别委员会”来对付罢工，这个委员会要对罢工立即进行调查，并且就终止罢工的措施提出建议。如果到一月二十一日罢工仍在进行，就要实行这些措施。
    肯尼迪发表声明，为他镇压罢工的企图制造口实说，已经使数以百计的船只无法启航的这次罢工对“国家福利产生了难以容忍的损害”。他说，罢工使“美国的国际支付遭受着严重的损害”，并且导致每天数以百万美元计的经济损失。
    据新华社讯　纽约消息：最近在美国发生的一些罢工目前还在坚持中。
    由于资方拒绝增加工资而引起的纽约报纸工人的罢工到十五日已进入第三十八天。这次罢工最近得到了另一个职工会纽约第六邮寄工人工会的支持。
    由于六万名国际码头工人协会会员的罢工，美国东部的港口和海湾沿岸的航运仍陷于瘫痪，他们的罢工现在已进入第二十四天。
    在马萨诸塞州，制鞋和联合职业兄弟会的会员在十二家制鞋厂举行了罢工。由于联合木工兄弟会为争取增加福利待遇而举行罢工，在内华达原子试验场附近布置了纠察线。


抗议垄断资本压榨　不怕反动政府威胁　美国七万多码头工人大罢工(1968.10.08)

    新华社讯　华盛顿消息：美国东海岸七万五千多名码头工人不顾美国反动政府的威胁和破坏，于十月一日举行大罢工，抗议垄断资本的压榨，要求增加工资。这次罢工再一次给了美国统治集团以有力的打击。
    美国码头工人的这次大罢工，使美国东海岸从缅因州到得克萨斯州的所有海港的装卸货工作全部停顿，有几百条船只受困，不仅严重地影响了美帝侵越物资的运输，而且每天要使美国在进出口贸易方面损失七千万美元。
    由于美国反动统治集团加紧推行侵略政策和战争政策，美国国内通货膨胀，物价飞涨，工人实际工资不断下降，再加上垄断资本家强迫推行所谓“自动化”，许多码头工人面临失业的威胁。这种状况不能不引起美国码头工人的反抗。
    美国反动统治集团对美国码头工人的这次大罢工怕得要命，千方百计地加以破坏。九月下旬，美国总统约翰逊曾派劳工部副部长雷诺兹赶往纽约进行压制，九月三十日，在大罢工即将开始的前夜，约翰逊又急急忙忙下令设立了一个三人“调查委员会”，为镇压这次大罢工制造舆论。可是美国码头工人不理约翰逊的种种威胁和破坏，在十月一日举行了这次大罢工。这充分显示了美国工人的战斗精神。


不怕恫吓　不怕镇压　美国七万五千码头工人大罢工　美国东海岸和墨西哥湾各港口全部陷于瘫痪(1968.12.22)

    新华社二十一日讯　纽约消息：美国七万五千名码头工人二十日晚上再次举行大罢工，使美国东海岸和墨西哥湾的各港口全部陷于瘫痪状态，给了美国垄断统治集团以新的严重打击。
    由于美国反动统治集团加紧推行战争和侵略政策，美国国内通货膨胀，物价飞涨，工人实际工资不断下降，再加上垄断资本家强迫推行所谓“自动化”，许多码头工人面临失业的威胁。在这种情况下，美国七万五千名码头工人曾于十月一日掀起了大罢工的斗争浪潮。当时，美国统治集团的头目约翰逊就公然引用臭名昭著的塔夫脱—哈特莱法，禁止码头工人的罢工。
    但是，七万五千名码头工人的正义斗争是压不下去的，他们终于在十二月二十日晚再次举行大罢工，使美国从缅因州到得克萨斯州的所有海港的装卸工作全部停顿。
    美国东海岸码头工人是富有斗争传统的，四年前，东海岸的码头工人曾举行了五十五天的大罢工，使美国垄断集团遭受巨大损失。
    码头工人再次举行大罢工的强大斗争，使美国统治集团惶恐不安，约翰逊在这次大罢工开始前四十分钟匆匆忙忙地发表了一个声明，他在声明中回顾到四年前的码头工人大罢工时，心有余悸地说，美国在那次罢工的打击下，“还没有能完全恢复过来”。他对码头工人进行威胁，妄图阻止罢工。但是，美国码头工人不怕恫吓，再次坚决地举行了这次大罢工。
    与此同时，纽约市二千八百名运油卡车司机举行的大罢工到二十日已坚持了五天，使得纽约市燃料油的供应减少了百分之六十，纽约市许多地方的暖气供应已经中断。


美国七万多码头工人罢工已坚持两周(1969.01.07)

    美国七万五千名码头工人为反对资本家的残酷剥削而掀起的罢工斗争已经坚持两周，使美国东海岸和墨西哥湾各海港的装卸工作全部停顿。到一日为止，已经有二百多艘船只瘫痪在这些港口。据估计，码头工人的罢工使美国垄断资本每天损失一千五百万美元，急得美国总统约翰逊连连叫嚷，“如果罢工延长下去，将给美国经济造成严重的损害。”
    现在，码头工人还在坚持斗争。西方资产阶级通讯社忧心忡忡地预测，罢工还会持续“很长的时间”，“不知道哪一天才会结束”。


美国十多万码头和石油工人坚持大罢工　罢工使美国许多港口活动陷于停顿，沉重打击了垄断资本集团(1969.01.10)

    新华社九日讯　纽约消息：美国码头工人和石油工人在新年前后开始举行的大罢工，九日仍然在坚持中，给了美国垄断资本集团以沉重的打击。
    美国东海岸和墨西哥湾七万五千名码头工人的罢工，自从去年十二月二十日开始以来，已经坚持了二十天。这次罢工使从东北部的缅因州到南部的得克萨斯州的各个港口的活动，全部陷于停顿状态。困在这些港口的船只，多达近三百艘，使美国垄断资本集团损失了近三亿美元。
    美国码头工人为反对资本家残酷剥削而进行的这场斗争，从一开始就受到美国政府的镇压。在去年九月码头工人准备举行罢工时，美帝头子约翰逊曾以所谓罢工将“危害国民经济和国家收支平衡”为借口，援用法西斯的塔夫脱—哈特莱法，禁止工人罢工。在此期间，美国政府同资本家勾结一起对工人施尽威胁利诱手段。但是，码头工人不吃这一套，从去年十二月二十日开始了罢工。现在，约翰逊政府和资本家正在策划镇压码头工人罢工的新阴谋。
    ……


美码头工人大罢工英勇坚持三周　垄断资本集团受到了严重的打击(1969.01.13)

    新华社十一日讯　纽约消息：美国东海岸和墨西哥海湾七万五千名码头工人十日继续罢工。这次罢工已经坚持了二十一天，严重地打击了美国垄断资本集团。
    由于这次大罢工，美国从东北部缅因州到南部得克萨斯州的所有港口全部陷于瘫痪，使美国依靠从殖民地半殖民地掠夺原料进行生产的许多工厂被迫削减生产或停工，有的工厂甚至已被迫关门。美国的对外商品输出也受到了沉重的打击，例如美国对外的粮食输出就急剧下降，最近一周内，美国输出的粮食只有四百五十万蒲式耳，比去年同期的三千一百九十万蒲式耳，减少了百分之八十五以上。
    由于这次大罢工，许多船只必须转道加拿大和美国西海岸的港口卸货，这就大大增加了运输时间和运输费用，再加上资本家的囤积居奇，已经引起了某些物价的上涨。
    在这次大罢工的沉重打击下，美国垄断资产阶级的喉舌《华尔街日报》最近急得直叫，“东海岸和海湾码头工人罢工的重大打击，已开始在美国和国外蔓延开来”。这次罢工“对商业的瓦解作用，某些是无法补救的。”
    ……


美国七万五千名码头工人坚持大罢工　罢工工人识破垄断资产阶级各种花招，团结一致共同战斗　美国垄断资产阶级因罢工损失五亿多美元，惊呼“面临着严重的危险”(1969.01.25)

    新华社二十三日讯 纽约消息：美国东海岸和墨西哥湾的七万五千名码头工人的大罢工，已经坚持了一个多月。工人们团结一致，坚持斗争，使美国垄断资产阶级遭到越来越沉重的打击。
    美国码头工人的这次罢工是去年十二月二十日开始的。美国垄断资产阶级为了进行破坏，用尽了各种花招，包括通过美国政府施加压力，下令禁止这次罢工，但是所有花招都被码头工人识破。最近，美国垄断资产阶级用答应某些港口的工人的要求，而拒绝其他港口的工人的要求的手法，企图分化码头工人的团结，以达到破坏罢工的目的。但是码头工人又识破了这个阴谋，坚持只要有一个港口的工人的要求得不到满足，所有港口的工人决不复工，充分显示了美国工人团结战斗的精神。
    美国码头工人的这次大罢工对美国垄断资产阶级的打击越来越沉重。目前有近四百艘船被困在从缅因州到得克萨斯州的各海港内，已使美国垄断资产阶级损失了五亿多美元。美国通讯社和资产阶级政客惊呼，这次大罢工对美国“发生了不利的影响”，使美国“面临着严重的危险”，他们纷纷要求刚刚上台的总统尼克松“竭其所能”来破坏这次大罢工。但是，美国反动派的一切阴谋诡计，只会进一步教育美国工人阶级，使他们加快地觉醒起来。


美国七万五千码头工人坚持罢工四十六天　许多港口陷于瘫痪，美国垄断资产阶级损失七亿多美元　加利福尼亚州反动当局妄图以法西斯法律镇压学生运动只能激起学生们更强烈反抗(1969.02.08)

    新华社五日讯　纽约消息：美国东海岸和墨西哥湾的七万五千名码头工人的罢工到四日为止已经坚持了四十六天，给了美国垄断资本集团以有力的打击。
    美国码头工人的这次罢工，使美国从东北部缅因州到南部得克萨斯州的所有港口全部陷于瘫痪状态。目前约有五百艘船只停泊在各海港内，已使美国垄断资产阶级损失了七亿多美元。美国垄断资产阶级的喉舌《华尔街日报》惊呼，这次码头工人的罢工“使美国特别使美国的对外商务受到严重打击”。
    尽管尼克松政府的劳工部长乔治·舒尔茨最近亲自出马，一再叫嚷要“竭其所能”使工人尽快复工，并且玩弄种种花招企图破坏罢工，但是，码头工人不怕威胁，不受欺骗，仍在坚持斗争。
    新华社六日讯　旧金山消息：美国加利福尼亚州反动当局妄图以法西斯手段镇压蓬勃高涨的学生运动，五日由这个州的州长里根宣布在加利福尼亚大学实行所谓“绝对紧急”状态。
    从去年底今年初以来，加利福尼亚州学生反对美国种族歧视和腐朽的资本主义教育制度的斗争，蓬勃高涨，遍及全州。州立旧金山学院、东洛杉矶学院、州立圣费尔南多山谷学院、州立萨克拉门托学院和新开办的西南学院等院校的学生和教师，先后参加了这一斗争。一月二十二日，加利福尼亚大学学生也开始了反对种族歧视，争取改善黑人学生入学条件的斗争，并且于四日同前去镇压的法西斯警察进行了英勇搏斗。
    里根在宣布在加利福尼亚大学实行所谓“绝对紧急”状态的同时，还命令加利福尼亚州的公路巡逻警察在所谓“必要时”随时支援地方警察镇压学生斗争，并且提出了一连串旨在镇压学生的法西斯法律。
    里根的这些行动，反映了美国反动统治集团在轰轰烈烈的学生斗争面前惊惶不安和穷凶极恶的嘴脸。但是，可以肯定，反动统治集团的法西斯行径，不但扑灭不了美国的进步学生运动的烈火；相反，只能激起更大的学生斗争风暴。


美国码头工人斗志昂扬坚持罢工　罢工使五百五十艘货船不能卸货，上百座工厂停产　垄断资本的代理人尼克松凶相毕露地叫嚷要对罢工进行赤裸裸的镇压(1969.02.10)

    新华社九日讯　纽约消息：美国东海岸和墨西哥湾的七万五千名码头工人为了反对垄断资本的残酷压榨、维护工人阶级的切身利益，坚持罢工斗争，到八日为止，这一罢工斗争已经坚持了五十天。
    这一罢工又一次显示了美国码头工人不受威胁利诱的顽强战斗精神，并给了美国垄断资本以沉重打击。据美国通讯社报道，罢工使目前停泊在美国东海岸和墨西哥湾各港口的五百五十艘货船上价值数十亿美元的货物，无法起卸，上百个工厂由于不能及时得到必要的物资供应已被迫关门，而且还有更多的工厂企业面临着同样的危机。据统计，美国垄断资本因为这次罢工而遭受的损失已高达七亿三千五百多万美元。
    美帝新头目尼克松作为美国垄断资本的忠实代理人，一上台就积极插手进行干预。但是，在罢工工人的坚决斗争下，他玩弄的一系列欺骗花招都没有得逞。在这种情况下，尼克松再也顾不得他在“就职演说”中说过的“团结”、“福利”之类的动听言词，在六日的记者招待会上凶相毕露地威胁要对这次罢工进行赤裸裸的镇压。他公开叫嚷，他在二十年前参与制订的那项臭名昭著的反劳工法——“塔夫脱—哈特莱法”现在已经不够用，他正在要求劳工部研究新的镇压罢工的办法。同一天，美国众议院共和党头目福特也叫嚷说，如果这次罢工不早日结束，尼克松就会要求国会通过“紧急立法”来对这次罢工进行“强制仲裁”。尼克松之流的这些叫嚣，无疑将又一次从反面“教育”美国码头工人和全体美国劳动人民：无论是“民主党”的约翰逊，还是“共和党”的尼克松，都是一丘之貉，都是美国垄断资本的代理人，对他们决不能抱任何幻想，而只能与之进行坚决斗争。


显示美国工人阶级不屈不挠的顽强战斗精神　美国七万五千码头工人坚持罢工五十六天　罢工使垄断资产阶级进出口贸易损失近十亿美元(1969.02.15)

    新华社十四日讯　纽约消息：美国东海岸和墨西哥湾七万五千名码头工人的大罢工，到十四日为止已经坚持了五十六天。这是美国码头工人持续最久的一次罢工斗争，在美国工人斗争史上写下了光辉的一页。
    这次大罢工沉重地打击了美国垄断资本。目前被迫瘫痪在美国东海岸和墨西哥湾各港口的船只已达六百二十一艘，美国垄断资产阶级在进出口贸易方面的损失已近十亿美元，许多从国外掠夺的物资如锡和铅，价格不断上涨，并且将被迫动用国家储备物资。
    为了破坏这次大罢工，美国反动统治集团彻底剥下了假民主的伪装，公开利用资产阶级专政机器对罢工工人进行镇压。从十日开始，美国反动统治集团就出动大批士兵，到纽约码头上去强行卸下邮件，纽约市法院也在十一日下令强迫码头工人投票赞成垄断资本家提出来的“合同”，妄图用法西斯手段扼杀这次大罢工。但是英勇不屈的码头工人仍在坚持斗争，充分显示了美国工人阶级的顽强战斗精神。


美国码头工人坚持罢工六十六天　这次罢工成为美国历史上持续最长的一次码头工人大罢工，使美国垄断资产阶级在经济上损失约达二十亿美元(1969.02.25)

    新华社二十三日讯　纽约消息：美国东海岸和墨西哥海湾的数万名码头工人，不顾美国反动统治集团的破坏和黄色工会头目的出卖，继续坚持罢工斗争，给了美国垄断资本以沉重的打击。
    到二十三日为止，除纽约等少数几个港口外，美国东海岸从缅因州到得克萨斯州所有其他港口的码头工人仍在坚持罢工。这次罢工已进入第六十六天，成为美国历史上持续最长的一次码头工人大罢工，使美国垄断资产阶级在经济上的损失约达二十亿美元。
    在纽约，尽管由于黄色工会头目的出卖，罢工遭到了破坏，但是二十一日起又有一部分码头机械工人冲破了黄色工会的控制，进行自发性的罢工。


美国工人罢工有力打击垄断资本　数万码头工人罢工近九十天，是美国历史上时间最长的码头工人罢工(1969.03.22)

    数万码头工人罢工近九十天，是美国历史上时间最长的码头工人罢工西弗吉尼亚州四万多名煤矿工人罢工，使美国最大的产煤区生产停顿
    新华社十九日讯　华盛顿消息：近来，美国工人罢工的浪潮此伏彼起，给了美国垄断资本以有力的打击。
    美国东海岸和墨西哥湾的数万名码头工人，不怕威胁，不受欺骗，继续坚持罢工斗争，给美国垄断资本以沉重的打击。这次罢工已坚持近九十天，成为美国历史上持续最长的一次码头工人大罢工。
    美国一万五千名航空运输工人二月二十七日开始罢工，要求增加工资，罢工持续了十八天，使得数百架飞机停飞。


充分显示工人阶级顽强战斗精神　美国码头工人坚持罢工九十七天(1969.04.05)

    新华社讯　华盛顿消息：美国墨西哥湾港口的码头工人，为反对垄断资本家的残酷剥削而举行的大罢工，截至三月二十七日，已经坚持了九十七天。这是美国码头工人的一次时间持续最久的罢工斗争。它充分显示了美国码头工人的顽强战斗精神。
    这次罢工使美国垄断资本遭到巨大损失。目前仅在路易斯安那州和得克萨斯州沿海，由于码头工人大罢工，使得七十五艘船只被迫停在港口，无法装卸。美国垄断资本施展了威逼利诱的伎俩，企图破坏工人的正义斗争，但是，他们的阴谋没有得逞。码头工人把资本家抛出的骗人的“建议”一次又一次地顶了回去，把正义斗争坚持下去。


冲破重重阻挠　继续反对垄断资本剥削　美国铁路和码头工人坚持罢工　工人的斗争沉重打击了垄断资本，五分之一的铁路线瘫痪(1971.07.30)

    ……
    美国西海岸一万五千名码头工人的罢工到二十六日午夜已经进入第二十七天。
    码头工人的罢工越来越沉重地打击着美国垄断资本。美国通讯社二十六日惊呼，码头工人的罢工“影响了美国整个实业和经济”。俄勒冈州州长麦考尔二十三日也承认，这次罢工“使俄勒冈州和整个西海岸正在迅速发生一场具有较大规模的经济危机”。麦考尔已经写信要求尼克松出面镇压码头工人的罢工。但是码头工人毫不畏惧，他们斗志昂扬地坚持斗争。
    此外，美国西方联合电话电报公司两万多名电讯工人要求增加工资的罢工，到二十六日为止已经坚持了五十六天。罢工期间，工人一直设置纠察线，使这家公司的国内电报业务全部停顿。数万名铜业工人从一日开始的罢工坚持了二十五天，迫使垄断资本答应了工人的一些要求。旧金山附近科尔马的掘墓工人要求增加工资的罢工斗争，到二十二日已经坚持了七个星期。


团结一致，顽强战斗，不断挫败垄断统治集团阴谋　美国西海岸码头工人坚持罢工　西海岸港口几乎全部瘫痪，一些工厂被迫削减生产(1971.08.11)

    新华社十日讯　旧金山消息：美国西海岸一万五千名码头工人的大罢工，到九日为止已经坚持了四十天。码头工人团结一致，发扬顽强的战斗精神，不断挫败美国垄断统治集团施展的各种阴谋诡计，把罢工斗争推向前进。
    这是近二十三年来西海岸全体码头工人举行的规模最大的一次罢工。这次罢工是在码头工人要求增加工资、保证充分就业和改善工作条件等合理要求被垄断资本家蛮横拒绝后于七月一日爆发的。罢工开始前后，美国统治集团和垄断资本家曾经竭力进行阻挠和破坏，但都未能得逞。最近美国联邦官员再次出面对码头工人施加压力，华盛顿州、俄勒冈州和加利福尼亚州的州长也直接出面对码头工人进行威胁。但是码头工人根本不理这一套，继续在各港口设置纠察线，坚持罢工斗争，充分显示了美国工人反对垄断资本残酷剥削的坚强意志。
    码头工人的罢工使美国西海岸北起华盛顿州的西雅图，南至加利福尼亚州的圣地亚哥，所有的港口几乎全部陷入瘫痪状态，严重地影响了美国对太平洋地区和其它地区的进出口贸易，给了美国垄断资产阶级以沉重的打击。据报道，成百艘的船只瘫痪在西海岸各港口，数以万吨计的货物堆积在码头或船上无法装卸，一些原材料依靠海运的工厂已经被迫削减了生产。当码头工人的罢工进入一个月时，单是农产品出口一项，就使美国垄断资本损失了一亿五千万美元；洛杉矶和长滩的港口当局损失了一千五百万美元；西雅图的码头垄断资本损失了一千万美元。码头工人的罢工还使美国统治集团用于对外进行侵略的工具——“粮食用于和平计划”受到沉重打击。
    今年以来，美国的财政经济危机进一步深化。通货膨胀恶性发展，物价持续上涨，工人的实际工资不断下降，失业人数急剧增长，人民的捐税负担空前沉重。这种情况激起了广大工人的强烈不满，各行业工人纷纷奋起举行罢工，反击垄断资产阶级的疯狂进攻，这次码头工人的罢工就是今年上半年美国工人持续时间最长的一次罢工。据美国官方发表的数字，今年一月份到五月份，美国工人举行了三千零六十次罢工斗争，参加罢工的工人达一百六十八万三千人，使美国垄断资本损失了一千二百四十万个工作日。
    目前，码头工人的罢工斗争仍在继续坚持中。


沉重打击垄断资产阶级　显示工人阶级强大战斗力　美国西海岸码头工人罢工已坚持五十天　目前美国有三百六十三起罢工，参加人数约十五万(1971.08.21)

    据新华社二十日讯旧金山消息：美国西海岸码头工人抗议垄断资本残酷剥削、要求增加工资的罢工斗争到十九日为止已经坚持了五十天，沉重地打击了美国垄断资产阶级，显示了美国工人阶级的新觉醒和强大的战斗力。
    美国西海岸码头工人为了争取起码的生活权利和捍卫工作权利，曾经多次大罢工，在美国工人运动史上写下了光辉的一页。在一九三四年美国工人阶级反饥饿、反剥削的斗争怒潮中，西海岸码头工人不顾反动统治集团的残酷镇压，坚持了一个星期的罢工斗争，迫使垄断资本家答应了工人的一些合理要求。一九四八年，西海岸码头工人不顾反动势力的镇压、阻挠和欺骗，把反对垄断资本残酷剥削和压迫的斗争坚持了九十五天，给美国垄断资产阶级以沉重的打击。今年七月一日，西海岸码头工人又奋起罢工，这次罢工是近四十年来美国整个西海岸码头工人的第三次大罢工。罢工工人在各码头设置了纠察线，使长达数千公里的美国太平洋沿岸的海运几乎全部陷于瘫痪，严重地影响美国的进出口贸易，沉重地打击了已经深陷于重重危机的美国经济。据报道，仅加利福尼亚的出口贸易每月就要损失七亿美元。目前正值美国小麦收割期和出口旺季，由于码头工人罢工，美国小麦的某些国外市场已经丧失。加利福尼亚州、俄勒冈州、华盛顿州、夏威夷州和阿拉斯加州等州的大批工厂，由于原料短缺，纷纷削减生产；有些工厂甚至被迫关门。码头工人的罢工还使侵越物资的运输以及美国用于对外侵略的工具——“粮食用于和平计划”的推行受到影响。
    在码头工人罢工斗争的沉重打击下，美国统治集团慌了手脚，一再施展阴谋诡计，妄图破坏这场如火如荼的斗争。但是码头工人不怕威胁恐吓，挫败了统治集团的一个个花招，继续坚持斗争。
    八月十五日，美国总统尼克松宣布冻结工资九十天。十七日，美国联邦劳工调解处处长康茨要正在坚持罢工斗争的工人立即复工，否则将处以大量罚款或交付法庭“制裁”。但是，这一切不仅吓不倒西海岸码头工人，反而激起了他们的更大愤慨。他们一针见血地指出，美国政府的措施只对资本家有利，而使千百万工人受到损害，把通货膨胀的重担转嫁给美国工人。他们表示，决心坚持罢工斗争。
    据报道，美国目前正在举行的罢工有三百六十三起，参加罢工的工人共约十五万。除西海岸码头工人外，正在罢工的许多地区的建筑工人和纽约的电话工人都已表示，他们将不顾威胁，继续坚持罢工斗争；其它一些行业的工人也准备奋起罢工，以反击美国政府冻结工资的措施。这种情况清楚地表明：陷于内外交困的美国垄断统治集团向工人转嫁财政经济危机的反动措施，必将使美国无产阶级和垄断资产阶级的矛盾进一步激化，促进美国工人运动的进一步发展。


不顾尼克松冻结工资和物价的“命令”　美国西海岸码头工人坚持罢工　罢工斗争已经进入第三个月，美国对外贸易受到了严重打击(1971.09.03)

    据新华社一日讯　旧金山消息：美国西海岸一万五千名码头工人，不顾尼克松关于冻结工资、物价的“命令”，继续坚持要求增加工资的罢工斗争。到八月三十一日午夜，罢工已经进入第三个月，使深陷于财政经济危机泥潭中的美国垄断统治集团遭到进一步的打击。
    两个月来，码头工人在得不到工资的情况下，克服了生活上的种种困难，挫败了垄断资本家妄图破坏罢工的重重阴谋，顶住了美国反动统治集团施加的压力，不断把罢工斗争推向前进。八月十五日，尼克松宣布冻结工资、物价九十天，妄图把财政经济危机转嫁到劳动人民头上。八月十七日，美国联邦劳工调解处处长康茨叫嚷要美国正在罢工的工人立即复工，否则将处以高达五千美元的罚款或提交法庭“制裁”。接着，码头垄断资本家和地方反动当局趁机向码头工人进一步施加压力，如檀香山市市长竟公然宣布“紧急状态”，夏威夷州州长扬言要接收码头和船只，妄图迫使工人就范。但是，具有英勇斗争传统的西海岸码头工人根本不理这一套。他们坚持罢工斗争，坚持要求增加工资，显示了码头工人不屈不挠的顽强战斗精神。
    罢工工人在西海岸的二十四个主要港口布置了有二千五百名码头工人参加的强大的纠察线，使美国太平洋沿岸的海运几乎全部中断，大量货物堆积在船上或码头上无法装卸，严重打击了美国的对外贸易，加剧了最近出现的美国对外贸易的逆差。合众国际社八月二十二日承认，码头工人的罢工使“越来越多的企业由于原料缺少而关闭”。尼克松的联络主任克莱因惊呼，码头工人罢工造成的形势“非常严重”。


团结一致同垄断资产阶级和反动统治集团进行针锋相对斗争　美国西海岸一万五千码头工人坚持罢工(1971.09.15)

    新华社讯　旧金山消息：美国西海岸一万五千名码头工人反对垄断资本残酷剥削和压迫、捍卫生活权利和工作权利的罢工斗争，到九月八日为止已经坚持了七十天。
    这次大罢工是从七月一日开始的。两个多月来，罢工工人团结一致，不断地同垄断资产阶级和反动统治集团进行针锋相对的斗争。尼克松八月十五日下令冻结工资后，九月六日又发表了为他的“新的经济政策”诡辩的广播讲话，一面要美国人民作出“某种程度的牺牲”、“勒紧一些裤带”，一面又对工人进行欺骗。华盛顿州州长伊万斯最近还威胁说，他可能要用臭名远扬的塔夫脱—哈特莱法来对付码头工人。檀香山市市长法西在直接出面对罢工工人进行威胁失败后，九月一日又跑到加利福尼亚州圣克利门蒂的“西部白宫”求见尼克松，想让尼克松答应：如九月十五日以后仍然罢工，就对夏威夷进行“军运”，妄图以此对码头工人进行要挟。但是，西海岸码头工人继续顽强斗争，把美国今年以来持续时间最长的这次罢工坚持下去。
    西海岸码头工人的大罢工得到美国广大工人的积极支持和同情。各行业的工人捐赠了大量款项，农业工人运去了大批食品，帮助罢工工人克服生活上的困难。
    随着码头工人罢工斗争的发展，美国垄断资产阶级遭到的打击越来越沉重。码头工人设置了有数千名工人参加的纠察线，使北起西雅图南止圣地亚哥的美国西海岸二十四个主要港口的商业货运全部停顿，直接打击了从事进出口贸易的垄断资本家，使连续几个月出现巨额逆差的美国对外贸易状况更加恶化。由于原材料供应受阻，一些工业垄断资本家也受到沉重打击。
    据报道，最近一个时期以来，美国各地罢工浪潮此伏彼起，连绵不断。根据美国劳工部八月二十六日宣布的显然缩小的数字，仅七月份就有将近一百万工人参加了罢工斗争，使美国垄断资本损失了差不多八百万个工作日。
     ……


互相呼应共同斗争　沉重打击美国垄断统治集团　美国东西海岸码头工人同时罢工(1971.10.05)

    据新华社三日讯　华盛顿消息：正当美国西海岸码头工人的罢工斗争坚持了整整三个月的时候，东海岸和墨西哥湾的四万五千名码头工人也于十月一日掀起了反对垄断资本残酷剥削的罢工斗争。东、西海岸的码头工人同时罢工，这在美国历史上还是第一次。他们互相呼应的斗争使美国垄断统治集团陷于慌乱之中。
    在此同时，美国西海岸一万五千名码头工人冲破了重重阻挠，在农业工人及其它行业的工人的支持下，从七月一日开始的罢工斗争一直坚持到现在。
    美国东、西海岸码头工人同时罢工，使得美国大西洋和太平洋沿岸的港口以及墨西哥湾的大部分港口都宣告关闭。这就使经营进出口贸易的美国垄断资本家直接受到打击。由于美国的农产品有四分之一要运销国外，码头工人的大罢工使美国的农业垄断资本也受到巨大打击。
    东、西海岸码头工人的强大斗争，使美国统治集团惶恐不安。早在九月二十五日，尼克松到俄勒冈州活动时，就把西海岸码头的劳资双方一齐叫到波特兰的一家旅馆里去，同他们面谈。尼克松承认，他这样做“是为了促使他们注意达成解决办法的迫切性”。同一天，尼克松还威胁说，“如果发生东海岸码头工人的罢工，而西海岸码头工人的罢工又仍然继续下去，那就将自然而然地运用塔夫脱—哈特莱法（注：阻挠和破坏工人罢工的法律）”。尼克松政府的高级官员也四出奔走，向东、西海岸的码头工人不断施加压力。但是，饱受垄断资本残酷剥削和压迫的东、西海岸码头工人，不怕恫吓，不受欺骗。到二日为止，他们仍在继续坚持斗争。
    ……


美国码头工人不怕威胁坚持斗争　西海岸、大湖地区、东海岸和墨西哥湾的码头工人继续罢工，使美国沿海港口几乎全部陷于瘫痪(1971.10.10)

    新华社八日讯　华盛顿消息：美国西海岸、大湖地区、东海岸和墨西哥湾的码头工人继续坚持罢工斗争，使美国沿海的港口几乎全部陷于瘫痪。在码头工人的罢工中，西海岸码头工人的罢工斗争，到十月八日已经一百天。这次美国历史上罕见的码头工人罢工斗争，使美国垄断统治集团受到了沉重的打击。
    美国西海岸码头工人罢工从今年七月一日爆发到现在已坚持一百天。这在美国西海岸地区的历史上还是第一次。这次罢工使美国北至加拿大南到墨西哥的美国西海岸的二十四个港口完全陷于停顿。
    大湖地区的码头工人从九月一日开始罢工到现在已坚持了三十八天。美国东海岸和墨西哥湾的四万五千名码头工人又从十月一日开始举行反对垄断资本残酷剥削的罢工斗争，使得东海岸和墨西哥湾大部分码头宣告关闭。
    美国西海岸、大湖地区、东海岸和墨西哥湾的码头工人同时举行罢工，这在美国历史上是从未有过的。他们互相呼应的罢工斗争使美国统治集团遭到沉重打击，给了美国政府为挽救日益恶化的财政经济危机而采取的“新经济政策”当头一棒。尼克松的联络主任克莱因惊呼，码头工人的罢工造成了“非常严重”的局势。合众国际社承认，码头工人的罢工使“越来越多的企业由于原料缺少而关闭”。美联社报道，美国农业部官员惊呼，海岸码头工人的罢工使美国太平洋沿岸西北部的地面上堆满了小麦，“小麦不能运到海外的消费者手中，那里已没有地方堆小麦了”。美国政府的官员也惊呼，美国的经济将因此面临一场“大灾难”，“美国政府越来越感到不安”。连美国总统尼克松在四日也惊呼，如果罢工继续下去，“就会危及国家的健全和安全，并影响到海运业的大部分，而这个工业牵涉到美国同外国的贸易、商业、运输和联络”。
    在这种情况下，惊慌不安的美国统治集团，施尽了种种诱骗和威胁手段妄图把罢工镇压下去。八月十七日，美国联邦劳工调解处处长康茨就用罚款和法院“制裁”来威胁罢工工人；檀香山市市长公然宣布“紧急状态”，扬言要接收港口和船只。美国总统尼克松九月二十五日也亲自出面干预西海岸码头工人的罢工，但都被顽强的罢工工人顶回去了。十月六日，尼克松撕下了所谓“民主”、“自由”的假面具，悍然决定使用反工人的法西斯的“塔夫脱—哈特莱法”，要美国联邦法院命令西海岸地区的罢工工人立即复工。但是，具有顽强斗争传统的西海岸码头工人，敢于藐视“法令”，继续坚持罢工。据美国通讯社报道，十月七日许多西海岸码头工人继续组织纠察队在码头上巡视，保护罢工不受破坏。大湖地区、东海岸和墨西哥湾码头工人的罢工也仍在坚持中。


美国码头工人大罢工(1971.10.14)

    近几个月来，美国海岸码头工人，举行了时间持久、规模空前的大罢工，抗议垄断资本的残酷剥削。码头工人的罢工斗争浪潮，猛烈地冲击着垄断资产阶级的反动统治，显示了美国工人阶级的新觉醒和强大的战斗力量。
    这次大罢工，是从七月一日美国西海岸码头工人罢工开始的。他们的罢工坚持了一百天，成为西海岸历史上码头工人罢工时间最长的一次。九月一日，北部大湖地区也爆发了码头工人的罢工。十月一日，东海岸和南部墨西哥湾的四万五千名码头工人也举行罢工。美国太平洋、大西洋、墨西哥湾和大湖地区沿岸的码头工人同时罢工，这在美国历史上还是第一次。结果使大部分码头被迫关闭，海上运输几乎全部瘫痪，严重地影响了美国的对外贸易，给了尼克松政府“新的经济政策”当头一棒。据本月五日美国官方宣布的显然是大大缩小了的数字，仅西海岸码头工人的罢工，已使垄断资本损失十七亿美元。此外，美国农产品有四分之一要运销国外，而目前又正是出口旺季，由于码头工人的罢工，使美国农产品无法输出，很多国外市场已因此而丢失。另外，美国的许多工业原料要依赖国外供应，海上运输的停顿，使越来越多的工厂因为原料短缺而削减生产或被迫停工。美国官员惊呼，美国经济正面临一场“大灾难”，尼克松也极其不安地说，如果罢工继续下去，“就会危及国家的健全和安全，并影响到海运业的大部分，而这个工业牵涉到美国同外国的贸易、商业、运输和联络”。
    美国全国海岸码头工人的大罢工，反映了美国国内阶级矛盾的日益激化。尼克松政府反动的内外政策，造成美国生产下降，通货膨胀，物价飞涨，失业人数激增，人民生活更加困难。因此，工人的罢工斗争风起云涌，接连不断。据美国官方统计，今年一月到七月，美国各地爆发罢工达四千五百多次，参加人数有三百多万人，使美国垄断资本损失了二千四百多万个工作日。八月十五日，尼克松宣布冻结工资九十天，并规定在此期间不许工人罢工。这一为垄断资本家效劳、向美国劳动人民开刀的措施，进一步激起了人民的不满。码头工人罢工斗争的扩大，就是在这种背景下发生的。
    美国码头工人在罢工斗争中喊出了“反对（侵略）战争，反对贫困，反对镇压”的口号。他们把经济斗争和反对尼克松政府内外反动政策的政治斗争结合起来，表现了美国工人阶级的新的觉醒。
    美国码头工人的强大斗争，使美国政府惶恐不安。十月六日，尼克松悍然决定使用专用来破坏工人罢工的法西斯的“塔夫脱—哈特莱法”，企图迫使西海岸码头工人复工。但是，正如伟大的革命导师列宁曾经指出的，“美国人民是有革命传统的”。不管尼克松政府玩弄什么手段，具有光荣革命传统的美国工人阶级的觉醒和斗争，是任何力量也阻挡不了的。


美国码头工人大罢工的有关情况(1971.10.17)

    最近，美国东西海岸码头工人同时举行大罢工，这在美国历史上还是第一次。面对美国码头工人的英勇斗争，美国统治集团急忙搬出反动的“塔夫脱—哈特莱法”强制工人复工。但是工人罢工斗争还在继续。现把有关美国码头工人罢工的一些情况介绍如下。
    美　国　的　东　西　海　岸
    美国领土西临太平洋，东临大西洋，大西洋从美国的南部海岸形成一个很大的墨西哥湾。
    美国西海岸包括华盛顿州、俄勒冈州和加利福尼亚州。东海岸包括纽约州、新泽西州、佛罗里达州、缅因州、新罕布什尔州、马萨诸塞州、康涅狄格州、罗得岛、特拉华州、弗吉尼亚州、北卡罗来纳州、南卡罗来纳州、佐治亚州、马里兰州。墨西哥湾包括有亚拉巴马州、密西西比州、路易斯安那州、得克萨斯州。
    美国码头工人的几次大罢工
    美国码头工人为了反对剥削，争取生活权利曾进行多次大罢工。这次西海岸码头工人罢工，是近四十年来美国整个西海岸第三次大罢工。三次大罢工是：
    一九三四年开始坚持一周的罢工。
    一九四八年坚持了九十五天的罢工。
    今年七月一日开始的坚持一百多天的大罢工。
    近十年来，美国东海岸码头工人也先后发动七次规模较大的罢工，如：
    一九六一年六月二十日纽约“国际码头工会”宣布二十四小时罢工，支持全国性的海员罢工。
    一九六二年十月一日，美国东海岸八万五千名码头工人大罢工，反对资方加强劳动强度。
    一九六二年十二月二十三日，美国大西洋和墨西哥湾海岸港口八万多码头工人罢工，坚持了三十四天。
    一九六五年一月十一日，大西洋海岸六万二千名码头工人举行持续五十五天的大罢工。
    一九六六年四月八日，纽约市二千名码头工人罢工。
    一九六八年三月十八日，东海岸六万名码头工人罢工。
    一九六八年十二月二十日，东海岸和墨西哥湾七万五千名码头工人大罢工，前后坚持了一百多天。
    塔夫脱—哈特莱法是什么货色
    “塔夫脱—哈特莱劳资关系法”，是美国臭名昭著的反劳工立法之一。一九四七年六月二十三日由美国国会通过，同年八月二十二日施行。这个反动法案因由参议员塔夫脱和众议员哈特莱提出而得名。
    美国统治集团炮制这项反动法案的目的是为了镇压进步工会运动。它规定：禁止政治罢工，禁止同情罢工，法院有权下令禁止罢工，工会会员必须书面声明自己不是共产党员等等。目前越来越多的美国工人正在奋起反对这一法西斯法案。


给美国垄断资本以沉重的打击　美国煤矿工人和码头工人坚持罢工(1971.10.24)

    ……
    新华社二十三日讯　华盛顿消息：美国东海岸和墨西哥湾约四万名码头工人十月二十二日继续坚持罢工。这场捍卫生存权利的斗争从十月一日开始，到二十二日已经进入第四周。
    美国垄断统治集团疯狂扩军备战，致使国内通货膨胀恶性发展，工人的实际工资不断下降。再加上码头垄断资本家强制推行“机械化”，更使大批码头工人面临失业的严重威胁。以纽约港为例，目前的码头工人比一九六六年减少了三千五百人，然而同期内货物的装卸量却增加了五十多万吨，垄断资本家从中攫取的超额利润每年高达六千五百万美元。贪得无厌的码头垄断资本家并不以此为满足，他们企图趁东海岸码头工人合同期满的机会，进一步加强对码头工人的剥削。纽约的码头垄断资本家通知工人说，在合同期满以后，他们将不再保证按照原合同规定的工人能得到的工资。在这种情况下，东海岸和墨西哥湾的码头工人被迫于十月一日掀起了大罢工，反击垄断资产阶级的猖狂进攻。
    码头垄断资本家与美国政府密切勾结，妄图迫使码头工人就范。早在九月二十五日当尼克松威胁说如果东、西海岸同时发生码头工人罢工，政府就要采取强制措施。但是东海岸码头垄断资本家认为政府如果这样做，就得维持原来的合同，这对他们趁东海岸码头工人合同期满时进一步向东海岸码头工人进攻的阴谋不利。于是，东海岸的码头垄断资本家打电报给尼克松，要求美国政府不要对东海岸码头的罢工采取行动。尼克松政府完全适应垄断资本家的需要，十月初只下令西海岸码头工人复工，并装模作样地表示“不干预”东海岸码头工人的罢工，其实是企图用拖的办法来使东海岸和墨西哥湾的码头工人接受垄断资本家的无理条件。但是，东海岸和墨西哥湾的数万名码头工人不怕压也不怕拖，他们克服了种种困难，顽强地为争取生存权利而坚持着斗争。
    东海岸和墨西哥湾码头工人的斗争沉重地打击了美国垄断资本。美国在大西洋沿岸和墨西哥湾的大部分重要港口已成为死港，码头、火车站、货车站的货物堆积如山，无法运销国外。据报道，东海岸和墨西哥湾的码头工人每罢工一天，将使美国垄断资本损失一千七百万美元。
    ……


东海岸和墨西哥湾几万码头工人英勇坚持罢工(1971.11.28)

    ……
    据新华社二十五日讯　华盛顿消息：美国东海岸和墨西哥湾的数万名码头工人，不顾美国政府的威胁，挫败了垄断资产阶级破坏罢工的种种阴谋，英勇坚持罢工斗争。到十一月二十五日为止，这场斗争已经持续了八个星期。
    这次罢工是码头工人为反抗码头垄断资本家更加残酷的剥削于十月一日爆发的。在此之前，码头垄断资本家借劳资合同到期的机会，悍然决定资方不再保证码头工人得到原合同所规定的工资，妄图进一步榨取码头工人的血汗，牟取暴利。码头垄断资本家的无理行径，激起了码头工人的极大愤怒，工人们于十月一日掀起了大规模的罢工斗争，反击垄断资本家的进攻。
    码头工人的长期罢工斗争，沉重地打击了美国垄断资本。
    罢工使美国在大西洋沿岸和墨西哥湾的许多重要港口陷于瘫痪。据报道，东海岸和墨西哥湾的码头工人每罢工一天，将使美国垄断资本损失一千七百万美元。
    面对码头工人英勇的罢工斗争，美国政府十分惊慌，千方百计地进行破坏。美国联邦劳工调解处处长康茨多次出面，向码头工人施加压力，妄图用各种手段胁迫码头工人复工。十一月二十四日，尼克松又任命了一个所谓“调查委员会”，“调查大西洋和墨西哥湾码头罢工的僵局”，企图进一步镇压码头工人的罢工。白宫发言人齐格勒二十四日也威胁说，尼克松正在计划使用塔夫脱—哈特莱法制裁东海岸和墨西哥湾码头的罢工工人。但是，具有顽强斗争精神的美国东海岸码头工人不理睬尼克松政府的这一套，仍然坚持罢工斗争。


美国西海岸一万五千码头工人再次罢工(1972.01.19)

    新华社一九七二年一月十八日讯　华盛顿消息：美国西海岸的一万五千名码头工人冲破重重阻力，于十七日再次掀起罢工斗争，抗议码头垄断资本的残酷剥削，要求增加工资和保证工作权利。
    罢工工人在各港口设置了纠察线，一些码头工人还张贴传单，号召举行罢工斗争。罢工使美国太平洋沿岸从华盛顿州的西雅图到加利福尼亚州的圣地亚哥的二十四个港口陷于瘫痪，停泊在港口的货船无法装卸，严重地影响了美国的进出口贸易。
    西海岸码头工人具有顽强的斗争精神。去年七月一日起，他们为了抗议码头垄断资本家顽固拒绝工人的合理要求，英勇坚持了长达一百天的罢工斗争，沉重地打击了美国垄断资本。
    美国统治集团对码头工人的再次罢工惊慌失措，一再扬言要进行镇压。但是，码头工人不怕威胁，正在继续坚持斗争。
    据新华社讯　华盛顿消息：美国纽约市正在坚持罢工的一千多名电话工人十二日举行示威游行，抗议垄断资本家破坏工人的斗争。示威工人同镇压他们的警察进行了英勇搏斗。
    一月十二日，一千多名电话工人在纽约市区举行示威，抗议垄断资本家玩弄破坏罢工斗争的恶劣手法。示威工人举着标语牌，沿途不断高呼口号。他们还到纽约州州长洛克菲勒的住宅前举行了示威，抗议垄断资本家无理拒绝工人的合理要求。电话工人推翻了电话公司的汽车，捣毁了一些修理电话的设备。
    惶恐不安的垄断资本家勾结当局出动大批警察用警棍野蛮地殴打示威工人，但是具有顽强斗争精神的电话工人不畏强暴，奋起反抗，与警察的激烈搏斗持续了两个多小时。据报道，电话工人目前仍在通过各种方式进行斗争，要求释放在这次示威中被当局无理逮捕的十多名工人。


美国西海岸码头工人大罢工进入第三天(1972.01.20)

    新华社一九七二年一月十九日讯　旧金山消息：美国西海岸一万五千名码头工人反对垄断资本残酷剥削的大罢工，到十九日已经进入第三天。这次大罢工，是对尼克松政府“新的经济政策”的一次有力的反击，显示了美国工人阶级的新觉醒和反对垄断资本压迫的坚强意志。
    美国西海岸码头工人具有光荣的斗争传统，他们曾多次为反对垄断资本的残酷剥削、捍卫工作权利而进行了英勇的斗争。一九三四年，西海岸码头工人举行了为期一周的罢工斗争，迫使垄断资本家答应了工人的一些合理要求。一九四八年，西海岸码头工人不顾反动统治集团的残酷镇压，奋起罢工，并长期坚持斗争达九十五天，给美国垄断资产阶级以沉重打击。
    西海岸码头工人的长期罢工，使美国垄断资本损失了数亿美元，沉重地打击了美国垄断资产阶级。惶惶不安的美国统治集团，千方百计地企图破坏罢工斗争，码头垄断资本也多次倚仗美国政府宣布的冻结工资的法令对工人进行要挟。但码头工人不管这一套，继续坚持罢工。一九七一年十月六日，黔驴技穷的美国统治集团悍然下令援用臭名昭著的塔夫脱—哈特莱法镇压码头工人的罢工斗争，限定在十二月二十五日“冷却期”期满以前，不许码头工人罢工。但西海岸码头工人的斗争并没有停止。早在去年十二月十七日，西海岸码头工人就以压倒多数通过了在“冷却期”满后举行罢工的决定。美国垄断统治集团对此十分惊慌。美国联邦劳工调解处处长康茨第二天就急忙从华盛顿窜到旧金山，一面对工人进行露骨的威胁，一面采取拖延手段，阴谋破坏罢工。康茨多次召集劳资双方聚会，对工人施加压力，妄图阻止工人再次举行罢工。康茨还一再威胁说，如果码头工人罢工，他“将立即向国会提交法案”强令工人复工。但是，所有这些都动摇不了具有不屈不挠斗争精神的西海岸码头工人反对垄断资本剥削和压迫的决心。一月十七日，西海岸码头工人冲破了重重阻力，毅然掀起了声势浩大的大罢工。
    十七日早上八时约定的罢工时间一到，旧金山的三百名码头工人就举着标语牌，在港口设置了纠察线。紧接着，洛杉矶、西雅图、波特兰和圣地亚哥等二十三个港口的码头工人也纷纷举行罢工。旧金山的码头工人在罢工的前一天还在码头附近张贴了鼓动工人起来斗争的传单。传单说：“一九七二年一月十七日，星期一，除非出现奇迹，我们将重新回到纠察线上，我们的罢工将全力进行……。”
    码头工人的大罢工使美国国内外一百一十多家海运垄断企业遭到重大损失，严重地影响了美国的进出口贸易，再次沉重地打击了陷于重重危机之中的美国经济。据报道，目前约有近百艘船只搁浅在美国太平洋沿岸；一半以上驶往美国西海岸的船只被迫改航加拿大或墨西哥；大批货物堆积在各港口无法外运，这将使美国垄断统治集团妄图凭借美元贬值的有利条件，以扩大出口改善国际收支逆差状况的如意算盘受到挫折，因此引起了美国垄断统治集团的极大恐慌和严重不安。
    早在去年十二月十五日国会即将休会的时候，美国总统尼克松就在一项声明中忧心忡忡地提请国会注意西海岸码头工人可能再次罢工，要求国会通过他两年前递交的授权总统随时可以采取措施镇压劳工斗争的法案。一月十八日国会一复会，参院民主党领袖曼斯菲尔德就叫嚷将优先考虑尼克松送交国会的强令码头工人复工的任何立法。参院共和党领袖斯科特也叫嚷说，国会必须采取行动，制止码头工人继续罢工。有的反动议员甚至提出提案，要求司法部长再下一道为时八十天的禁令来制止这次罢工。与此同时，码头垄断资本也在玩弄花招，企图迫使码头工人复工。
    但是经历了一次又一次斗争锻炼的美国西海岸码头工人，并没有被垄断统治集团的反动气焰所吓倒，他们顶住了强大的压力，不怕任何威胁，正在斗志昂扬地坚持着斗争。美国联邦劳工调解处处长康茨无可奈何地哀叹说：“这是我一九六九年一月上任以来最棘手的事情之一。”


顶住统治集团的压力　显示工人阶级敢于斗争的精神　美国西海岸码头工人坚持罢工斗争(1972.01.28)

    新华社一九七二年一月二十七日讯　旧金山消息：美国西海岸一万五千名码头工人一月十七日再次掀起大罢工，到二十六日已坚持斗争十天。罢工的工人顶住了美国统治集团各种压力和威胁，显示出美国工人阶级敢于斗争的精神。
    面对西海岸码头工人这场反对垄断资本的残酷剥削、维护切身权利的罢工斗争，美国统治集团惶惶不可终日，施展各种手段，妄图把这场声势浩大的罢工斗争镇压下去。一月十八日，美国国会复会，参议院民主党领袖曼斯菲尔德叫嚷要国会优先考虑采取强迫码头工人复工的立法行动。二十一日，美国总统尼克松向国会提出了一项法案，要求国会立刻采取立法行动，强迫码头工人复工。二十日，尼克松还在《国情咨文》中对码头工人进行威胁，说什么要“制止使交通运输方面损失巨大的罢工活动”，“美国将来不能而且也不会容忍这种不负责任的罢工”。美国劳工部长霍奇森二十二日也威胁码头工人：如果继续罢工，就是“对总统和国会的藐视”。二十六日，霍奇森又催促国会就尼克松提出的法案火速采取行动去强制码头工人复工。与此同时，垄断资本家也同统治当局互相配合，串通一气，施展花招，企图破坏码头工人的罢工斗争。
    然而，码头工人并没有屈服。他们顽强地坚持罢工，使美国西海岸从华盛顿州的西雅图到加利福尼亚州的圣地亚哥的二十四个港口陷于瘫痪，粮食和各种物资在许多港口堆积如山。用来屠杀越南人民的军事物资的装船工作，也因码头工人罢工而受到影响。这一切使美国垄断资产阶级受到沉重的打击。尼克松在《国情咨文》里表示担心，码头工人继续坚持罢工斗争将使仍陷在危机中的美国经济受到进一步打击。


不怕威胁　不受欺骗　顽强战斗　美国西海岸码头工人坚持罢工一百二十五天　这是美国历史上时间最长的一次码头工人罢工，使美国西海岸商业货运全部瘫痪，沉重打击垄断资本，目前罢工仍在继续(1972.02.11)

    新华社一九七二年二月十日讯　旧金山消息：美国西海岸一万五千名码头工人，不怕威胁，不受欺骗，顽强坚持罢工斗争。到二月十日为止，这次大罢工前后共坚持了一百二十五天，成为美国历史上持续时间最长的一次码头工人罢工。
    美国西海岸码头工人为反抗垄断资本的残酷压迫和维护切身利益，曾于去年七月一日到十月八日举行了历时一百天之久的罢工斗争。只是由于美国反动统治集团援引臭名昭著的塔夫脱—哈特莱反劳工法，那次罢工才被迫暂时中断。今年一月十七日，西海岸码头工人在通货膨胀继续加剧，而垄断资本家又一再顽固拒绝工人合理要求的情况下，不顾尼克松政府宣布的骗人的“新的经济政策”，再次掀起了大罢工。
    西海岸码头工人的长时间罢工，沉重地打击了美国垄断资本。码头工人在各主要港口设置的纠察线，使长达数千公里的美国太平洋沿岸的商业货运全部陷于瘫痪，严重地影响了美国的进出口贸易。据报道，西海岸码头工人的罢工，已使美国的出口贸易损失了六亿美元，这对尼克松政府急于想通过扩大出口以改善国际收支逆差状况的企图是一个严重打击。
    美国垄断统治集团对西海岸码头工人的长期罢工惶恐不安，千方百计向罢工的码头工人施加压力，妄图把罢工斗争压下去。一月十八日，美国国会复会，尼克松就立即提出一项法案，要求国会采取法律行动，强迫码头工人立即复工。参院民主党领袖曼斯菲尔德也一再叫嚷，他要按尼克松总统的指令，要求国会通过法案，镇压罢工。白宫发言人齐格勒也多次威胁要对罢工工人采取行动。二月八日和九日，美国参议院和众议院分别通过了镇压西海岸码头工人罢工的法案。但是，这一切都吓不倒具有顽强战斗精神的美国西海岸码头工人，他们目前仍在继续坚持罢工斗争。


美国夏威夷码头工人罢工(1972.07.18)

    新华社一九七二年七月十二日讯檀香山消息：美国夏威夷州十一个码头公司的大约九百名码头工人从七月十日起开始罢工，要求增加工资和福利。据报道，这是一九四九年以来这个州码头工人的第一次大罢工。
    这次罢工是由于垄断资本家拒不满足码头工人的要求而引起的。据报道，码头工人与资方的合同早在去年六月三十日就已经到期，但在签订新合同的谈判过程中，资本家一方面强使工人继续实行旧合同的规定，同时又对工人提出的合理要求百般刁难，致使在旧合同逾期一年多以后仍然未能达成新的协议。这使码头工人感到极大的愤怒，他们毅然决定举行罢工，对资方的无理行径表示抗议。
    夏威夷群岛地处东太平洋，岛上各种物资和原料的供应几乎完全依靠海上运输。
    由于码头工人的罢工，岛上的所有港口的活动全部陷于停顿，使这个州的经济受到严重影响。这个州的一位官员在罢工尚未正式开始前就沮丧地承认：“在我们的财政负担最沉重的时候……在我们州面临着成百万美元的财政赤字的时候，传来了罢工的消息，这是可怕的。”
    码头工人们表示，他们将坚持罢工，直到资方满足他们的要求为止。


美国码头工人和冰岛雇员坚持罢工　西班牙群众示威要求改善生活条件(1977.10.22)

    新华社一九七七年十月十四日讯　纽约消息：美国东海岸和墨西哥湾沿岸五万名码头工人要求增加工资和保障就业的罢工斗争，到十四日已经坚持了两个星期。
    由于集装箱的发展，使美国大批码头工人丧失了工作。据报道，十年来，仅纽约港口的码头工人就减少了一万六千名。但是，在新的劳工合同谈判中，码头工人提出的保障就业的问题却遭到资方的拒绝，于是码头工人十月一日举行罢工，拒绝装卸集装箱船只的货物。
    罢工使得从缅因州到得克萨斯州的三十个港口部分地瘫痪。在美国第二大港口新奥尔良，三千名码头工人举行了总罢工。码头工人的罢工沉重地打击了美国垄断资本。美国商业部的发言人十二日忧心忡忡地说，如果罢工持续下去，美国的“国际收支逆差甚至将超过人们预计将达到的二百五十亿美元到三百亿美元”的水平。纽约的一名船运商说，这次罢工的影响是“二十年来最严重的”。
    罢工开始后不久，美国劳工部官员就多方活动，企图平息这次罢工。十二日，美国劳工部长马歇尔又威胁说，如果罢工的影响继续扩大，政府将用塔夫特—哈特莱法下达紧急复工命令。但是直到现在，码头工人仍在坚持斗争。
    东海岸码头工人的罢工得到了西海岸码头工人的支持。他们表示将抵制从东海岸或墨西哥湾转过来的集装箱船只。
    ……


不怕威胁坚持斗争沉重打击垄断资本　美国煤矿码头等工人举行大罢工(1977.12.10)

上一页　　　目录页

    ……
    新华社讯　华盛顿消息：美国东海岸和墨西哥湾，五万名码头工人十月一日开始的抵制集装箱运输船的罢工斗争，坚持了两个月以后，于十一月三十日胜利结束。
    码头工人克服重重阻挠，顽强坚持罢工斗争。十一月下旬，有的港口进一步发展为总罢工，终于迫使资本家基本上满足了工人的要求。
    罢工还得到了美国西海岸和西欧一些国家码头工人的支持。
    这次罢工沉重地打击了美国垄断资本，使美国的进出口贸易受到相当大的影响。美国商务部承认，码头工人的罢工是造成十月份成为美国历史上贸易逆差最大的一个月的一个重要原因。美联社说，码头工人罢工“实际上使美国所有的工业部门都遭到打击”，每罢工一天，就使美国经济损失八千万美元。
    ……


农业

目录页

美国经济走头无路　物价上涨工潮澎湃　粮价比一九三九年高六倍 海员煤矿、渔业大罢工(1946.11.15)
“亚基马地区在爆炸，罢工遍及整个地区”　美国六万墨西哥族农业工人奋起斗争　工人们反抗垄断资本残暴统治的斗争得到广大人民支持(1970.10.21)
为维护自己的切身利益　美国农业工人举行罢工斗争(1973.12.01)
抗议生产费用上涨和农产品价格太低　美国自耕农和中小农场主大罢工(1977.12.16)

目录页


美国经济走头无路　物价上涨工潮澎湃　粮价比一九三九年高六倍 海员煤矿、渔业大罢工(1946.11.15)

      目录页　　　下一页

    ……
    此外产业工会联合会所属渔业工会二千渔夫已于四日开始罢工，八百只渔船停滞港口，渔夫要求增加鱼价百分之二十五，但遭渔业协会（由渔商组成）拒绝。


“亚基马地区在爆炸，罢工遍及整个地区”　美国六万墨西哥族农业工人奋起斗争　工人们反抗垄断资本残暴统治的斗争得到广大人民支持(1970.10.21)

    据新华社十八日讯　华盛顿消息：美国华盛顿州的六万墨西哥族农业工人最近举行大罢工，强烈抗议农业垄断资本的残酷剥削和压迫。这是近年来美国农业工人连续奋起抗击美国垄断资产阶级残暴统治的又一次大规模斗争。
    据报道，这次罢工斗争在九月初从华盛顿州亚基马地区一家最大的种植园里开始，迅速扩大到整个亚基马地区，共有六万墨西哥族农业工人投入了斗争。当地一个群众组织的工作人员说：“亚基马地区在爆炸，罢工遍及整个地区。”
    农业资本家为了压制农业工人的这场斗争，从罢工一开始就派出武装的工头对农业工人进行威吓，接着又凶狠地用水龙头冲击坚守罢工纠察线的农业工人。这些资本家还同反动统治集团相勾结，关闭了两所中学，企图让学生去地里为他们干活，破坏罢工斗争。但是，在农业工人的有力反击下，这些阴谋活动都遭到了失败。农业工人的罢工得到当地广大人民的支持。许多群众建立了支持罢工的组织，声援农业工人的斗争。罢工的农业工人坚决要求有成立自己的组织的权利，提高工资，改变非人的待遇。
    亚基马地区农业工人的斗争，是美国农业工人对美国垄断资产阶级反动统治和农业资本家的又一次愤怒控诉和有力反抗。
    美国农业工人遭受着残酷的剥削和沉重的压迫，处境十分悲惨。据美国报纸透露：在每年的收获季节，都有近一百万困苦的墨西哥族人、黑人和白人劳动者从美国南部的得克萨斯州、佛罗里达州等许多地方到美国北部的密执安、伊利诺斯州等州去谋生。这些劳动人民携儿带女，经过长途跋涉，在那里的广大田地上为农业资本家干活。他们只能依靠在每年的收获季节里挣得的微薄工资来维持生计。资本家把农业工人安排在用木板搭起的房子里，不管你一家几口人都挤在一间屋子里。农业工人也很少政治权利，反动统治集团根本不许他们建立自己的工会组织。有一个农业工人满腔仇恨地控诉说：“你们是否看到过从地里干活出来的工人？他满身是绿色的脏污的斑点，他整天用手和膝盖爬在那里干活，简直象牲口一样！”
    美国垄断资产阶级的残酷剥削和压迫，激起了美国农业工人越来越强烈的愤慨，许多州的农业工人，特别是受剥削和压迫更深的墨西哥族人，相继奋起反抗。加利福尼亚州五十五个葡萄种植园的二万五千多名墨西哥族农业工人从一九六五年下半年开始的罢工斗争，得到了其他州葡萄园工人的热烈响应，斗争规模越来越大。他们冲破了种植园主的种种阴谋破坏，不怕反动统治集团的镇压，经过近五年之久的斗争，终于在今年八月得到了胜利。不久前，科罗拉多州圣路易斯山谷地区和森特地区的墨西哥族农业工人也相继罢工，要求享受应有的政治权利和增加工资。他们的斗争得到了许多墨西哥族学生的支持。
    美国墨西哥族农业工人的相继奋起斗争，说明美国广大的农业工人也处在新的觉醒之中，他们正在以坚决的斗争来反抗美国垄断资产阶级的残暴统治。


为维护自己的切身利益　美国农业工人举行罢工斗争(1973.12.01)

    新华社讯　据美国报刊报道，美国主要水果产区加利福尼亚州葡萄种植园的农业工人，为了维护自己的切身利益，从今年四月中旬开始掀起了一场持续几个月的罢工斗争。
    今年四月十五日，加利福尼亚州葡萄种植园的农场主企图压低农业工人的工资，恢复包工制度，激起了农业工人的强烈愤慨。工人们在四月十六日一致决定以罢工来进行反击。
    这次罢工斗争首先从加利福尼亚州最南部的科切拉河谷开始。五月二十七日，二千名农业工人和家属在因迪奥市举行动员大会，把科切拉河谷的罢工斗争推向高潮。接着斗争逐渐向北部蔓延。罢工的人数也逐渐增多，到八月下旬，已经有三千多名农业工人参加了罢工。
    罢工的农业工人还大力开展了抵制葡萄上市的运动。到九月上旬，美国东部、西部、中西部和南部的各大城市几乎都响起了抵制葡萄上市的呼声。
    农业工人斗争的深入发展，使农场主一筹莫展。他们伙同地方当局下达禁令，镇压罢工工人。数以千计的农业工人及其支持者被拘捕。八月中旬，地方当局还杀害了两名参加罢工的农业工人。但是农业工人并没有在农场主和地方当局的枪弹、铁棍和逮捕面前低头，相反，他们的斗志却越来越高昂。八月十七日和二十一日，来自加利福尼亚州各地的农业工人及其支持者分别在德兰诺和阿尔文举行了两次万人大会，抗议杀害农业工人的暴行。更多的农业工人参加了罢工的行列。
    农业工人的艰难处境和英勇斗争获得了美国各界人士的广泛同情和支持。钢铁、汽车、建筑、电讯、码头、煤矿、橡胶以及成衣等各行业的工人都多次参加农业工人的集会表示声援。
    ……


抗议生产费用上涨和农产品价格太低　美国自耕农和中小农场主大罢工(1977.12.16)

上一页　　　目录页

    新华社一九七七年十二月十五日讯　华盛顿消息：美国各地的自耕农和中小农场主十二月十四日举行全国规模大罢工，抗议生产费用上涨，农产品价格太低。
    据估计，参加这次大罢工的有美国四十一个州约八十万自耕农和中小农场主。他们表示要拒绝出售农产品和拒绝购买农机、化肥等生产资料。
    罢工者开着拖拉机在各州首府和许多城镇举行示威游行，并在谷物仓库和市场周围设置纠察线。象征性地代表全国每个州的五十辆拖拉机从十三日午夜开始就围绕着白宫缓慢开动，抗议美国政府的农业政策。
    早在三个月以前，美国的自耕农和中小农场主就提出保障他们的农产品合理价格的要求。但直到十一月十五日，农产品的价格平均只相当于生产成本的百分之六十六。这种状况不能不引起农场主们的不满和反对。九月二十二日，当美国农业部长伯格兰到科罗拉多州的普韦布洛活动时，附近几个州的数千农场主开着拖拉机在当地举行了示威游行。此后，在全国各地爆发了数十次抗议游行和集会，其中规模较大的有：十一月二十五日，一万农场主和他们的家属乘坐四千辆拖拉机在佐治亚州普兰斯镇举行大示威；十二月三日，佐治亚、内布拉斯加、密执安、得克萨斯和密苏里五州农场主举行抗议集会；十二月十日，农场主开着一万辆拖拉机在亚特兰大举行游行示威。
    随着美国农业危机的深化，农产品生产“过剩”，价格下跌，个体农场大量减少。美国官方公布的数字表明，从一九六○年到一九七六年，美国的农场减少了一百一十七万多个。美国有关方面估计，今年又有十万个农场破产。这种情况必然引起自耕农和中小农场主对农业垄断资本的强烈不满。这次罢工运动的发言人说：“我们每年都得赔钱，当我们被债务压得喘不过气的时候，掮客却在赚钱。”另一位发言人说：“我们不举行罢工就得把农场卖给大公司。”


汽车制造

目录页

美国铁路、电话、橡胶等行业大批工人罢工(1955.03.18)
反对资方残酷剥削　争取改善生活条件　美国二十五万汽车工人大罢工　资本家不得不接受工人大部分要求(1958.10.06)
显示工人阶级新的觉醒和强大威力　美国八十多万工人举行大罢工　五十万铁路工人和三十七万汽车工人同时罢工，沉重打击美国统治集团；尼克松慌忙召集会议，策划镇压措施(1970.09.16)
争取改善劳动条件　反对种族歧视　美国32万汽车工人大罢工(1961.09.14)
给尼克松政府和垄断资本以更沉重打击　美国三十七万汽车工人团结战斗坚持罢工　大罢工得到各行业工人坚决支持，使通用汽车公司一百多家工厂瘫痪(1970.09.17)
反对美国垄断资产阶级的残酷剥削和压迫　美国三十七万汽车工人团结一致坚持斗争　罢工已进入第二周；通用汽车公司近二百个工厂继续陷于瘫痪(1970.09.23)
进一步团结起来斗志昂扬地坚持斗争　美国三十七万汽车工人大罢工进入第四周　罢工使通用汽车公司一百多工厂继续瘫痪，使美国经济危机更加深重(1970.10.10)
标志美国工人阶级新觉醒　显示坚强不屈战斗精神　美国三十七万汽车工人坚持罢工　一个月罢工沉重打击了美国垄断资本和美帝扩军备战政策(1970.10.19)
美国四十万汽车工人斗志昂扬坚持罢工　一个半月来，罢工得到美国广大工人、进步学生和各阶层人民的支持(1970.10.31)
反对垄断资本家无理解雇　美国通用汽车公司万余名工人罢工(1972.10.24)
美国汽车工人和西德五金工人罢工(1973.08.25)
要求改善劳动条件增加工资保障就业　美国英国加拿大澳大利亚工人举行罢工(1976.03.26)
要求提高工资和改善劳动条件　美国和意大利劳动群众举行罢工(1976.07.09)
美国西班牙丹麦澳大利亚工人举行罢工(1976.09.19)
反对垄断资本转嫁危机　要求提高工资保障就业　美国加拿大法国意大利工人举行罢工(1976.10.19)
美国挪威工人罢工反对垄断资本剥削(1977.01.28)
美国一些行业工人罢工抗议垄断资本剥削(1977.03.04)
劳资双方新劳工合同谈判破裂　美国七万多农机制造工人罢工(1979.11.06)
美国万余工人继续罢工(1992.02.21)

目录页


美国铁路、电话、橡胶等行业大批工人罢工(1955.03.18)

      目录页　　　下一页

    【新华社十七日讯】纽约消息：最近以来，美国铁路、电话、橡胶和公用事业等行业的工人接连举行罢工，要求改善劳动条件和提高工资。

    ……

    在由于提前生产一九五五年型新汽车而造成所谓“繁荣”的汽车工业中，正酝酿着劳资纠纷的风暴。据合众社报道，雇有四十万工人的通用汽车公司和产联联合汽车工人工会已经在十四日开始新工资合同的谈判，工人要求实行有保证的平均工资。合众社说，这次谈判可能打破五年来这一行业中的“和平”状态而爆发一个一九五○年以来美国最大的罢工。


反对资方残酷剥削　争取改善生活条件　美国二十五万汽车工人大罢工　资本家不得不接受工人大部分要求(1958.10.06)

    新华社5日讯　华盛顿消息：美国约二十五万汽车工人从2日开始举行大罢工，要求提高工资和改善福利待遇。罢工已经使资方不得不接受工人提出的大部分要求。
    这些汽车工人是属于联合汽车工人工会的。这个工会最近曾经分别同美国三大汽车公司——通用汽车公司、克莱斯勒汽车公司和福特汽车公司举行关于签订新的集体合同的谈判，在谈判中提出了改善工人待遇的要求。福特汽车公司和克莱斯勒汽车公司在经过长期的拖延后在不久前已不得不改变原来的顽固态度，同意接受工人的一些要求，同工会签订了新的集体合同。但是势力最大的通用汽车公司却企图顽抗到底，拒绝改善汽车工人的生活。
    通用汽车公司老板的态度激怒了工人。从2日起，通用汽车公司在美国七十一个城市的一百二十六家工厂的约二十五万汽车工人放下了工具，举行今年以来美国最大的一次罢工。这个罢工使通用汽车公司这个所谓资本主义世界最大的制造业联合企业的生产陷于停顿。
    在罢工约十二小时后，通用汽车公司资方无可奈何地接受了工人的建议，同意把工人每小时工资提高二角四分到三角美元，并且同工会签订了为期三年的集体合同。但是由于一些地方工会和资方的纠纷还没有解决，二十五万汽车工人的罢工在3日还在继续进行中。
    与此同时，属于国际电气工人工会的二万五千名工人也在通用汽车公司的六家工厂举行罢工。克莱斯勒汽车公司十家工厂一万二千四百名工人和福特汽车公司芝加哥厂的一千五百五十名工人也举行了自发罢工。
    美国汽车工人的罢工标志着美国工人争取切身权利的斗争的新高涨。据报道，在2日举行罢工的还有华盛顿的报纸印刷工人和美国东海岸的轮船职工。报纸印刷工人的罢工使美国首都的报纸在2日完全停版，而轮船职工的罢工使美国东海岸从波士顿到新奥尔良一带各港口的轮船客运和货运工作差不多全部陷于瘫痪。


显示工人阶级新的觉醒和强大威力　美国八十多万工人举行大罢工　五十万铁路工人和三十七万汽车工人同时罢工，沉重打击美国统治集团；尼克松慌忙召集会议，策划镇压措施(1970.09.16)

    ……
    据新华社十五日讯　华盛顿消息：在美国人民革命斗争蓬勃发展的形势下，美国工人阶级掀起了反对残酷剥削的新浪潮。美国最大的垄断企业——通用汽车公司三十七万汽车工人，从十五日凌晨零时开始举行全国规模的大罢工。
    这次大罢工在美国汽车工业中心底特律和美国的六十多个城市中同时举行，使通用汽车公司所属的一百几十个工厂完全停工。同时，这家公司设在加拿大的魁北克、安大略两个省的几家工厂的几万名工人也从十五日凌晨开始罢工，使这些工厂陷于瘫痪。
    美国汽车工人对垄断集团残酷剥削工人、榨取高额利润的罪恶早已表示出了极大的不满和愤慨。垄断集团企图以无休止的“谈判”来缓和工人的不满，通用汽车公司工人的罢工就是美国汽车工人对垄断集团的一个坚决反击。工人们在这次罢工中表现了高昂的战斗精神。这次大罢工，由通用汽车公司在威斯康星州、纽约州、马萨诸塞州的九个工厂三万五千名工人率先行动，在十四日就举行了罢工。其他各地的汽车工人也在十四日前都作好了罢工的一切准备，各个汽车厂的成千上万的工人准备好了罢工用的标语牌，到十五日凌晨立即投入了这场轰轰烈烈的罢工斗争，并设立了纠察线。
    这次大罢工是在美国财政经济危机不断加深，美国垄断资本为转嫁危机和掠夺高额利润而加紧压榨工人的情况下爆发的。在垄断资本的残酷剥削下，美国汽车工人的实际工资不断下降，而垄断资本家从工人身上剥削的剩余价值不断增加。据美国报刊透露：从一九四六年到一九六九年的二十三年间，美国汽车工人每小时的平均产量增加了百分之一百二十三点七，而工人的平均实际收入却只增加了百分之三十八点九。工人每单位产量的实际收入下降了百分之三十五点五，而垄断资本家付出每一美元的工资的产量却增加了百分之五十四点九。
    通用汽车公司不但是美国最大的汽车垄断企业，也是美国和资本主义世界最大的垄断企业。它所生产的汽车历年来都占美国全部汽车产量的一半左右。它不仅在加拿大设有许多工厂，还在巴西、阿根廷和西欧的许多国家设有分公司和工厂。
    通用汽车公司也是美帝国主义的一家主要的军火垄断企业。它生产飞机发动机、坦克、M—16步枪等武器，历年来都是美国国防部军事订货中十家最大的军火商之一。
    通用汽车公司使用的钢铁占美国钢铁总产量的百分之十以上，使用橡胶占橡胶产量的百分之二十五以上，使用铝占百分之六左右。
    因此，通用汽车公司工人的大罢工，是美国工人阶级对美国整个垄断财团的沉重打击。
    美国汽车工人具有光荣的斗争传统。他们在一九四五年到一九四六年曾举行过长达一百一十九天的大罢工，在一九六四年又掀起了为期十天的全国大罢工。


争取改善劳动条件　反对种族歧视　美国32万汽车工人大罢工(1961.09.14)

    新华社12日讯　纽约消息：美国通用汽车公司各汽车工厂的三十二万多工人11日晨为了争取改善劳动条件，举行近十一年来美国汽车工业中最大的一次罢工。据西方通讯社报道，罢工席卷了通用汽车公司在美国各地的一百二十九个工厂。成千成万的工人纷纷停止工作。到11日中午，这家公司通常雇用二十五万七千工人的九十个工厂已经全部停工。
    罢工是在公司当局同联合汽车工人工会长期谈判后爆发的，因为双方未能就签订新的集体合同的问题达成协议。
    工会要求在合同中规定停止在招募新工人时的种族歧视，增加工作日中的休息时间，并且禁止强制加班加点。


给尼克松政府和垄断资本以更沉重打击　美国三十七万汽车工人团结战斗坚持罢工　大罢工得到各行业工人坚决支持，使通用汽车公司一百多家工厂瘫痪(1970.09.17)

    新华社十六日讯　华盛顿消息：从十五日凌晨开始的美国通用汽车公司三十七万工人的大罢工已经进入了第二天。罢工工人以高昂的斗志坚持罢工，决心给垄断资本以沉重的打击。
    十六日上午，美国通用汽车公司在三十一个州的一百四十五家工厂继续处于瘫痪。罢工工人聚集在不同场所，商讨他们的斗争。在通用汽车公司总公司的所在地——密执安州的底特律市，工人们举着大批“举行罢工”的标语牌在工厂周围布置了纠察线。在其他城市，通用汽车公司的罢工工人也在工厂周围布置了纠察线。
    在这同时，通用汽车公司三十七万工人的大罢工得到美国广大工人的支持。早在通用汽车公司垄断资本家借口“谈判”企图缓和工人的不满时，许多行业的工人就曾经举着谴责垄断资本家的标语牌，声援汽车工人的斗争。在十五日三十七万汽车工人举行大罢工的消息传出以后，许多行业的工人表示坚决支持他们的斗争。
    汽车工人为这次大罢工进行了长期准备。他们吸收了今年美国电气、邮政、货车、煤矿等行业大罢工的经验。在罢工以前，工人们就自动筹集了大量斗争基金，准备好长期罢工的生活必需品，准备坚持长期斗争。
    汽车工人的大罢工将给尼克松政府和美国垄断资本以沉重打击。据西方通讯社报道，工人的罢工斗争，每天要使通用汽车公司的大老板损失一亿五千万美元以上，使尼克松政府每天从通用汽车公司的营业和利润的税收中少收入近二千万美元。汽车工人坚持长期罢工，将使本来已经赤字累累的尼克松政府的财政状况更加窘迫。为通用汽车公司生产原材料和设备的钢铁、橡胶、玻璃、坐垫等的许多工厂也将会受到严重影响，有的工厂从十五日起就开始削减生产。当通用汽车公司工人大罢工的消息传到纽约华尔街股票市场以后，十五日上午股票市场一开盘，许多股票都纷纷下跌。尼克松政府的官员忧心忡忡地表示，这次罢工有使美国经济受到严重损害的危险。


反对美国垄断资产阶级的残酷剥削和压迫　美国三十七万汽车工人团结一致坚持斗争　罢工已进入第二周；通用汽车公司近二百个工厂继续陷于瘫痪(1970.09.23)

    新华社二十二日讯　华盛顿消息：美国通用汽车公司三十七万工人从十五日凌晨开始的大罢工在二十二日进入了第二周。工人们团结一致，坚持斗争，反对美国垄断资本的残酷剥削。
    美国通用汽车公司三十多万工人坚持罢工斗争，使美国这家最大的垄断企业在美国各地的一百九十九个工厂继续陷于瘫痪。罢工的工人以高昂的战斗精神，在工厂前设立了纠察线。美国通用汽车公司在加拿大的二万七千名工人，也在坚持斗争，使这家美国公司在加拿大的七个工厂也都停了工。
    汽车工人反对垄断资本的斗争不断得到美国其他行业工人的大力声援。许多钢铁工人和货运司机给予汽车工人经济上的支援，充实他们的罢工基金，支持汽车工人坚持斗争。
    汽车工人的罢工斗争，已经给了美国垄断资本以沉重打击。据报道，美国全国的汽车产量，从十四日到十九日这一周比上一周下降了百分之二十一，比去年同期下降了百分之四十八。同时，供应汽车生产原材料的钢铁、橡胶、玻璃等工业部门也受到了严重影响，这些行业的有些工厂也开始缩减生产。
    在这同时，美国其他一些行业的工人也在不断进行罢工，抗议垄断资本的剥削和要求增加工资。例如建筑工人的罢工就波及到许多城市，其中已经坚持罢工达六个月的堪萨斯城的建筑工人，最近再次决定继续罢工。


进一步团结起来斗志昂扬地坚持斗争　美国三十七万汽车工人大罢工进入第四周　罢工使通用汽车公司一百多工厂继续瘫痪，使美国经济危机更加深重(1970.10.10)

    新华社六日讯　华盛顿消息：从九月十五日凌晨开始的美国通用汽车公司三十七万工人的大罢工，到六日已进入第四周。广大汽车工人的英勇斗争给美国垄断资本以越来越沉重的打击。
    分布在美国三十一个州和加拿大两个省的通用汽车公司所属的一百几十个工厂，六日继续处于瘫痪状态。汽车工人的大罢工，使一些橡胶厂和电气厂的生产也陷于停顿。
    汽车工人的大罢工，使美国经济危机更加深重。上星期美国全国小汽车产量比罢工前一星期的产量下降了百分之三十七，比去年同期的产量下降了百分之五十四。上星期美国全国卡车产量比罢工前一星期的产量下降了百分之三十六点八，比去年同期下降了百分之四十五。据报道，到九月底为止，汽车工人的大罢工已使美国垄断资本集团的损失超过二十亿美元。
    汽车产量的大幅度下降，使美国钢铁工业受到很大影响。上星期美国钢产量比前一个星期下降了一万两千吨，比去年同期下降了百分之四点五，锌、铝、铅的产量也受到影响。目前广大汽车工人正进一步团结起来，斗志昂扬地坚持长期斗争。


标志美国工人阶级新觉醒　显示坚强不屈战斗精神　美国三十七万汽车工人坚持罢工　一个月罢工沉重打击了美国垄断资本和美帝扩军备战政策(1970.10.19)

    据新华社十五日讯　华盛顿消息：美国通用汽车公司的三十七万工人正以高昂的斗志，继续坚持罢工斗争，狠狠打击美国垄断资本集团。
    通用汽车公司工人大罢工是从九月十五日凌晨开始的。一个月来，全体罢工工人不顾美国反动当局和垄断资本的威胁，克服种种困难，坚持罢工斗争，显示了美国工人阶级坚强不屈的战斗精神。许多美国资产阶级报刊惊呼，这场罢工可能成为美国历史上“最艰苦持久”的罢工之一。它们承认，罢工持续时间越长，对美国经济的打击越沉重。
    汽车工业是美国经济的重要“支柱”之一。汽车工业生产直接关系到钢铁、铜、铝、橡胶、玻璃、纺织等许多工业部门。通用汽车公司是美国最大的汽车公司，它的产量占美国全部汽车生产的一半左右。因此，通用汽车公司的生产一直被认为对整个美国经济有着非常重要的影响。
    这次罢工爆发后，通用汽车公司在美国全国的一百多所工厂和在加拿大的一部分工厂陷于瘫痪。据美国官方统计，从九月十五日到十月九日为止的三个多星期里，美国的汽车生产共减少了近五十万辆。美国垄断资本由此而遭到的损失达三十多亿美元。目前，美国汽车生产比去年同期下降了将近一半。同汽车工业有关的一些工业部门，最近也纷纷关厂或削减生产，许多工厂产品大量积压，资金无法周转，生产呈现一片混乱。美国的一些经济专家估计，如果这场罢工继续下去，将使第四季度的美国经济受到更加沉重的打击。美国商务部长斯坦斯最近悲哀地承认，汽车工人的大罢工将使尼克松政府力图渲染的所谓经济“恢复”成为泡影。美国《新闻周刊》认为，罢工如果不能很快结束，“最糟糕的时刻显然还在后面”。
    这次罢工对美帝国主义的扩军备战政策和美国政府的财政收入都是一个沉重的打击。通用汽车公司不仅是美国最大的垄断企业，同时也是一家重要的军火生产企业。它除了生产汽车外，还生产坦克、火箭，以及其他军事装备。通用汽车公司每年从美国五角大楼得到的军事订货约值六亿到七亿美元。通用汽车公司每年还把亿万超额利润中的一部分作为税款上缴美国政府，成为美帝国主义对外侵略扩张的重要支柱之一。仅去年一年，这家公司直接向美国联邦和地方政府上缴的税款就达二十五亿美元以上。据报道：如果加上同汽车工业有关的其他方面因素，这一罢工使美国政府每天损失税收达两千多万美元。
    这次汽车工人的大罢工反映了在美帝国主义财政经济危机不断加深的情况下美国国内阶级矛盾的加剧，是美国工人阶级同垄断资产阶级的一次激烈搏斗。美帝国主义为了转嫁危机，越来越疯狂地向劳动人民进攻。通过各种形式的残酷剥削，垄断资本从工人身上剥削的剩余价值不断增加，而工人的实际收入却连年下降。以汽车工业为例，从一九四六年到一九六九年的二十三年间，工人们每小时的生产率增长了百分之一百二十三点七，每个工人为垄断资本创造的剩余价值增长了近百分之二百。据美国报刊统计，由于严重的通货膨胀，从一九六五年以来，美国汽车工人每周实际收入平均下降了十八点四七美元。
    汽车工业垄断资本为了攫取超额利润，还要工人实行“加快速度”的超体力劳动，把工人当作机器使用，并且强迫工人在恶劣工作条件下加班加点。这些措施使工人们身体和精神遭受到严重摧残，造成严重伤亡事故，引起工人强烈反抗。
    今年以来，美国各行业工人罢工斗争猛烈开展和美国各阶层人民反对尼克松政府反动内外政策的革命运动蓬勃高涨的形势，更加激励了汽车工人们的斗志。
    在这次罢工斗争中，黑人工人是一支坚强的战斗力量，女工和工人家属也积极参加了斗争。同时，罢工也受到钢铁和其他行业工人的有力支持。
    这次通用汽车公司工人大罢工，是美国历史上汽车工人罢工规模最广泛的一次，它标志着美国工人阶级的新觉醒，同时它也将进一步激励美国工人阶级奋起为反对美国垄断资本的残酷剥削和统治而斗争。


美国四十万汽车工人斗志昂扬坚持罢工　一个半月来，罢工得到美国广大工人、进步学生和各阶层人民的支持(1970.10.31)

    新华社三十日讯　华盛顿消息：美国通用汽车公司四十万工人的大罢工已经坚持了一个半月。汽车工人的英勇斗争得到了美国广大工人、进步学生和各阶层人民的支持，给予美国垄断资本以越来越沉重的打击。
    美国通用汽车公司工人的大罢工是从九月十五日开始的。一个半月来，四十万汽车工人不顾美国反动派和垄断资本的破坏和威胁，克服种种困难，坚持斗争，使这个垄断企业在美国三十一个州的一百几十个工厂和在加拿大的七个工厂的生产陷于瘫痪。
    美国各地的工人和进步学生积极支持汽车工人的英勇斗争。罢工开始以后，许多钢铁工人和货车司机给予他们经济上的援助，支持他们长期斗争。九月十九日，加利福尼亚州圣何塞的几百名工人和学生在市中心示威，支持通用汽车公司工人的罢工。十月十二日，在纽约、底特律、亚特兰大、休斯敦、奥斯汀、芝加哥、盐湖城、西雅图、奥克兰、旧金山、萨克拉门托、洛杉矶等十多个城市里，各行业的工人和学生也举行了游行示威，表示坚决支持通用汽车公司工人的英勇斗争。他们的标语牌上写着：“支持汽车（工人）罢工！”“团结和战斗！”“汽车工人的斗争是全体工人的斗争！”“权力归于工人！”十月十七日，波士顿的工人也举行了声援汽车工人的游行示威。
    汽车工人的罢工斗争，还得到了美国各阶层人民的支持。最近各界人士组织了支援通用汽车公司工人的一个全国性组织，捐款援助罢工工人维持家庭生活。马萨诸塞州弗拉明汉市的一个妇女还散发了传单，表示支持汽车工人的罢工，希望他们的斗争获得胜利。
    在各行业工人、进步学生和各阶层人民的支持下，通用汽车公司四十万罢工工人更加斗志昂扬，他们决心坚持斗争，给美国垄断资本以更大的打击。
    通用汽车公司工人的大罢工使美国经济危机更加深重。罢工以来，美国汽车和卡车产量差不多只有去年同期的一半。到十月二十三日为止，少生产的小汽车和卡车总数已达七十五万四千辆。由于汽车工业大幅度减产，钢铁、橡胶、玻璃和某些有色金属工业都受到严重影响。在匹兹堡的钢铁垄断企业已纷纷削减生产，最近钢铁产量已比去年同期下降了百分之十一。亚拉巴马州橡胶工业的订货也大幅度减少，铁路运输公司的货运量也受到影响。据美国官方公布的数字，九月份美国全国工业生产下降了百分之一点七，是十年来下降幅度最大的一个月，而汽车工人的罢工是造成生产下降的一个主要原因。
    据报道，四十万汽车工人的大罢工使美国国民生产总值每星期损失达十亿美元。
    通用汽车公司工人的大罢工还沉重地打击了尼克松政府赤字累累的财政收支。
    一个多月来，美国联邦政府从通用汽车公司的税收中已少收入五亿美元。各州州政府的税收也大大减少，单是密执安州，州政府少收入的税款就达二千多万美元。据《华盛顿邮报》二十五日报道，尼克松政府的一位“经济学家”惊呼：“罢工如长期持续下去，将是一场灾难。”


反对垄断资本家无理解雇　美国通用汽车公司万余名工人罢工(1972.10.24)

    新华社一九七二年十月二十三日讯　华盛顿消息：美国通用汽车公司设在堪萨斯州堪萨斯城、威斯康星州简斯维尔和得克萨斯州阿林顿的三家装配厂的一万二千五百名工人二十一日举行罢工，反对垄断资本家制造失业。
    通用汽车公司的垄断资本家为了牟取更大利润，在该公司所属各工厂里强制推行所谓“赶快制度”，在原生产定额不变的情况下，无理解雇大批工人，大大地增加了工人的劳动强度。据报道，通用汽车公司设在诺伍得的装配工厂原有四千名工人，资本家在解雇了七百四十九名工人后，装配线的速度仍按原计划不变。通用汽车公司所属各工厂的工人决定用轮流罢工的办法，来抗议垄断资本家这种残酷剥削工人的行径。堪萨斯城、简斯维尔和阿林顿三家装配厂的工人的罢工，就是这些罢工的一部分。
    这次汽车工人的罢工，使通用汽车公司的资本家遭到巨大损失。据报道，这三家装配厂的工人每罢工一天，资本家就要损失三千多辆汽车。
    今年下半年以来，美国工人为了要求改善工作条件，捍卫工作权利和生活权利，不断同垄断资本家展开了斗争。纽约市的六千五百名建筑工人、西北航空公司的一千六百多名驾驶员、西弗吉尼亚州布莱克斯维尔的一万七千名煤矿工人、美国东海岸的五千名造船工人、亚利桑那州的农业工人、华盛顿和纽约等一些大城市的数以万计的教师、克利夫兰的三千六百名市政工人以及檀香山的数百名码头工人，都相继举行了罢工或罢教，其中西北航空公司驾驶员的罢工坚持了九十五天。


美国汽车工人和西德五金工人罢工(1973.08.25)

    据新华社一九七三年八月二十三日讯　据八月二十二日一期的美国《前卫》周刊报道，美国克莱斯勒汽车公司设在汽车城底特律的三家工厂的工人最近接连举行罢工，抗议资方无理解雇工人、歧视黑人工人和恶劣的劳动条件。
    克莱斯勒汽车公司福吉厂的一千四百名工人，八月八日起举行罢工，抗议资本家无理解雇十六名工人。这些工人是由于进行要求改善工作条件的斗争而被开除出厂的。这次罢工刚于八月十三日结束，克莱斯勒汽车公司麦克路铸造厂的一批工人就发动了静坐示威。斗争首先从焊接车间开始，继而发展到占领工厂。罢工工人及其支持者在工厂大门外设立了纠察线，并同当局的阻挠行动进行了英勇斗争。直到八月十五日，这家有两千多名工人的工厂还不能恢复生产。在福吉厂工人罢工之前，克莱斯勒汽车公司杰斐逊路装配厂的两名黑人，因为抗议种族歧视，于七月二十四日清晨占领了供电室，切断了装配线的电力供应，使这家有四千五百名工人的工厂的生产停顿了十三个小时。这两名青年工人的行动得到厂内其他工人的支持，最后厂方不得不解雇了一个一贯侮辱黑人工人的工头。
    ……


要求改善劳动条件增加工资保障就业　美国英国加拿大澳大利亚工人举行罢工(1976.03.26)

    新华社一九七六年三月二十五日讯　据美国的通讯社报道，美国三大汽车公司之一福特汽车公司所属一家工厂的约六千一百名工人，二十四日举行了罢工，要求改善劳动安全条件和保护工人健康。
    位于密执安州斯特林高地的这个工厂是专为福特牌汽车生产车轴和方向盘轴的工厂。
    ……


要求提高工资和改善劳动条件　美国和意大利劳动群众举行罢工(1976.07.09)

    ……
    同一天，密执安州特伦顿城的克莱斯勒汽车公司发动机工厂的四千四百名工人也举行了罢工，要求改善劳动条件，保障工人安全。这家工厂是克莱斯勒牌大型轿车装配所需的发动机的主要供应厂。罢工开始后，工人们立即在各处布置了纠察线。
    ……


美国西班牙丹麦澳大利亚工人举行罢工(1976.09.19)

    新华社一九七六年九月十五日讯　底特律消息：美国第二家最大的汽车制造公司——福特汽车公司的近十七万汽车工人，于十五日凌晨开始举行全国性大罢工，要求提高工资、减少劳动时间和增加失业工人补助金。
    罢工迫使福特汽车公司设在全国二十二个州内的所有工厂全部关闭。在莫沃、新泽西、芝加哥和底特律郊区迪尔本等地的工厂工人，在预定的罢工时间之前就纷纷放下工具，涌出工厂，参加了这场声势浩大的罢工。
    ……


反对垄断资本转嫁危机　要求提高工资保障就业　美国加拿大法国意大利工人举行罢工(1976.10.19)

    ……
    在这同时，福特汽车公司近十七万工人从九月十五日开始举行的全国性大罢工已进入了第三周。这次大罢工使美国第二家最大的汽车制造公司设在全国二十二个州的一百多个工厂的生产全部停顿。据福特汽车公司自己的估计，半个月的罢工使美国在九月份少生产将近十六万辆小汽车和大卡车，总值约达十亿美元。
    ……


美国挪威工人罢工反对垄断资本剥削(1977.01.28)

    新华社讯　华盛顿消息：美国通用汽车公司八千六百多名工人一月二十日举行罢工，抗议垄断资本家在劳资谈判中拒绝满足工人的合理要求。
    罢工工人在通用汽车公司设在底特律以北的七个工厂外面设置了纠察线。另据报道，纽约市港口的看守人二十日曾举行罢工，码头工人表示尊重他们设置的纠察线，拒绝工作。


美国一些行业工人罢工抗议垄断资本剥削(1977.03.04)

    ……
    据报道，二月中旬以来，通用汽车公司设在俄亥俄州桑达斯基和帕马、新泽西州克拉克的工厂，福特汽车公司设在密执安州维克斯奥姆的工厂，克莱斯勒汽车公司设在密执安州沃伦的工厂数以千计的汽车工人以及艾利斯·查默斯制造公司的钢铁工人也都进行了罢工斗争。
    ……


劳资双方新劳工合同谈判破裂　美国七万多农机制造工人罢工(1979.11.06)

    据新华社北京十月三十日电　华盛顿消息：十月二十九日又有一万七千名工人加入美国履带拖拉机公司工人本月初发起的罢工斗争的行列。至此，这场斗争已发展成为有四万多名工人参加的全公司规模的罢工斗争。
    履带拖拉机公司是美国最大的重型建筑设备和农机制造公司之一。
    劳资双方从八月起就开始了新合同的谈判，但是毫无进展。因此，总公司所在地区皮比里奥的二万三千名工人，在十月一日合同期满时举行了罢工。
    目前，这场罢工已使这家公司设在伊利诺斯、衣阿华、特拉华、田纳西、俄亥俄和宾夕法尼亚六个州的工厂关门。
    新华社北京十一月二日电　芝加哥消息：美国国际收割机公司的三万五千名工人十一月一日中午开始举行罢工，这是本周内在重型设备和农机制造业里爆发的第二次全公司规模的大罢工。
    这次罢工是在新劳工合同谈判破裂的情况下发生的，它使国际收割机公司设在八个州的工厂的生产全部陷于停顿。
    据报道，通用汽车公司设在威尔明顿、莱克伍德、多拉维尔的三个工厂的一万二千多名工人，十月三十一日也开始举行罢工。


美国万余工人继续罢工(1992.02.21)

上一页　　　目录页

    新华社华盛顿2月19日电　由于美国联合汽车工会19日与履带拖拉机公司的谈判破裂，该公司所属的1万多名成员将继续进行罢工。
    联合汽车工会是在与履带拖拉机公司资方代表举行两轮谈判后，拒绝资方提出的“最后方案”的。在此之前，因劳资双方谈判失败，上述工会成员已进行了长达108天的罢工。
    联合汽车工会要求给予履带拖拉机公司的工人享有同其他公司工人同等的经济待遇。尽管资方的“最后方案”在提高工资、增加养老金和医疗保险等方面已作了某些让步，但这个方案仍坚持只能按该公司的具体条件同工会达成有别于其他公司的合约。
    在上星期举行的一系列罢工集会上，联合汽车工会主席欧文·比伯说，工会现在进行的罢工是一场决定工会前途的罢工，工会不会作出任何让步。


市政、公交、政府雇员

目录页

冲破种种反动“法律”的约束　美国政府雇员罢工浪潮迭起(1968.03.14)
芝加哥交通工人罢工使全市交通陷于严重瘫痪(1968.07.05)
给美国民主党的“大选”丑剧沉重打击　美国芝加哥三千多黑人司机罢工　芝加哥电话工人大罢工已坚持三个多月(1968.08.28)
争取切身权利　反对残酷剥削　美国纽约等市一万五千工人新年举行罢工(1971.01.04)
抗议当局拒绝工人要求　美国市政工人罢工(1971.06.12)
反对物价上涨　要求增加工资　改善劳动条件　美国旧金山市政工人和西德钢铁工人罢工(1974.03.10)
美国旧金山市政工人要求提高工资的罢工斗争获得胜利(1974.03.27)
美国费城公共交通工人罢工(1975.03.18)
要求增加工资保障就业　反对通货膨胀　美国意大利加拿大芬兰劳动者罢工示威(1976.04.03)
反对转嫁经济危机　要求增加工资　美国、意大利、西德工人举行罢工(1976.05.13)
要求提高工资保障就业　反对垄断资本的剥削　美国意大利比利时希腊工人罢工示威(1977.07.12)
美国费城市政工人罢工(1992.10.08)

目录页


冲破种种反动“法律”的约束　美国政府雇员罢工浪潮迭起(1968.03.14)

      目录页　　　下一页

    据新华社讯　华盛顿消息：美国统治集团对外实行疯狂侵略，对内加紧压迫和剥削劳动人民的政策引起了美国劳动人民日益强烈的反抗。象产业工人一样，许多政府雇员也冲破政府为维护它的反动统治、禁止公务人员罢工而制定的种种“法律”的约束，掀起了一次又一次的罢工浪潮。
    继去年举行了九十八起罢教斗争之后，美国各地的教师今年一开始又纷纷罢教，要求增加工资和改善教学条件。弗罗里达州将近三万名公立小学教师从二月十九日起开始了全州范围的罢教，要求增加工资、增加教育经费，要求在教育方针、行政管理方面的发言权。
    辛辛那提和俄亥州朴次茅斯的教师也举行了罢教。在宾夕法尼亚州的匹兹堡，大约一千名教师不顾法院的禁令于二月二十九日开始罢教。接着，旧金山的一千五百名教师在三月一日开始罢教。
    与此同时，纽约市当局雇用的一万名清洁工人从二月二日起坚持了九天的罢工，要求增加工资和签订合同。反动当局搬用种种禁止政府雇员罢工的法令，但是威吓不了罢工者。在纽约清洁工人的罢工取得部分胜利暂告结束后，田纳西州孟菲斯的一千多名清洁工人也于二月十二日开始罢工。他们拒不执行市长强令工人十五日复工的命令。二十二日、二十三日，罢工工人到市议会门前和市区游行示威，同派去镇压示威的警察进行了一场搏斗。
    美国资产阶级报刊担心，这些罢工预示着，过去由于种种反动“法律”的限制而罢工运动显得比较沉寂的政府部门也越来越“不平静”了。


芝加哥交通工人罢工使全市交通陷于严重瘫痪(1968.07.05)

    ……
    据新华社四日讯　华盛顿消息：美国第二大城市芝加哥公共交通系统职工从二日晚上开始举行罢工，使这个城市的大部分公共汽车、高架和地下铁道火车停驶，整个城市的公共交通陷于严重瘫痪。
    这是芝加哥市公共交通系统职工四十多年来的第一次罢工。罢工工人要求更新不安全的设备、给工人告病假的权利。罢工者抗议工会领导不对公共交通管理当局进行斗争、争取实现工人的合理要求。
    三日，罢工还在扩大。


给美国民主党的“大选”丑剧沉重打击　美国芝加哥三千多黑人司机罢工　芝加哥电话工人大罢工已坚持三个多月(1968.08.28)

    据新华社二十六日讯　华盛顿消息：美国伊利诺斯州芝加哥市的黑人公共汽车司机二十五日开始罢工，使美国垄断资产阶级的工具执政党民主党为上演“大选”丑剧而要在这个城市举行的全国代表大会，又受到一次新的打击。
    芝加哥市的六千余名公共汽车司机中，一半以上是黑人，他们不仅长期遭受垄断资产阶级的残酷剥削和压迫，而且还受到黄色工会头头的种种歧视。为了抗议这种情况，芝加哥市的黑人司机二十五日冲破黄色工会的阻挠举行罢工。

    ……

    现在芝加哥市的黑人公共汽车司机又举行了罢工，美国资产阶级通讯社惊呼，这将给民主党全国代表大会“增加困难”。
    美国反动统治集团因为害怕在民主党全国代表大会开会期间芝加哥市可能爆发大规模的黑人抗暴斗争以及其他的人民斗争，不仅在代表大会的会场周围设置了层层铁丝网，动员了伊利诺斯州的五千名“国民警卫队”来作保镖，而且在二十五日还从国内军事基地调来了七千五百名全副武装的、经过“防暴”训练的陆军，准备随时出动镇压美国人民。
    但是美国反动派镇压美国人民的罪恶阴谋，受到了美国军队中黑人士兵的坚决抵抗。二十三日晚，得克萨斯州胡德堡的六十名黑人士兵拒绝接受派他们到芝加哥准备镇压黑人抗暴斗争的命令，并为此举行了通宵的示威。


争取切身权利　反对残酷剥削　美国纽约等市一万五千工人新年举行罢工(1971.01.04)

    ……
    在檀香山，数百名公共汽车司机为抗议垄断资本家企图削减他们的工资，在一日也举行了罢工。当天的清晨，檀香山的公共汽车就停止行驶。
    ……


抗议当局拒绝工人要求　美国市政工人罢工(1971.06.12)

    据新华社八日讯　纽约消息：美国纽约市的数千名市政工人七日举行罢工，抗议纽约州当局无理拒绝工人的福利要求。
    纽约市的四十万市政工人经过斗争迫使市当局答应了工人的一些福利要求，但却被纽约州当局否决。市政工人奋起罢工，反击纽约州当局这种为了转嫁财政危机而加紧向工人进攻的行径。七日清晨六时半，纽约市公共交通运输工人首先罢工，紧接着清洁工人和其他一些行业的市政工人也举行了罢工。
    纽约市市政工人的罢工使纽约的市内交通和其他公用事业陷入一片混乱之中，引起了州、市当局的严重不安。纽约州州长洛克菲勒和纽约市市长林赛一再叫嚷要动用国民警卫队对付市政工人的罢工，反动法院也发出停止罢工的禁令。但是，市政工人不怕威胁和镇压，仍然坚持斗争。


反对物价上涨　要求增加工资　改善劳动条件　美国旧金山市政工人和西德钢铁工人罢工(1974.03.10)

    新华社一九七四年三月九日讯　旧金山消息：美国旧金山一万名市政工人举行罢工，要求增加工资。
    这次罢工是在三月七日开始的，工人们在市内设立了纠察线。八日，罢工使这个城市的电车和公共汽车交通陷于瘫痪。
    与此同时，旧金山市大约二千四百名教师也举行罢教，要求增加工资。
    洛杉矶几百名橡胶工人从去年三月份开始长期坚持罢工斗争，要求增加工资，改善劳动条件。
    ……


美国旧金山市政工人要求提高工资的罢工斗争获得胜利(1974.03.27)

    ……
    新华社一九七四年三月二十六日讯　据美国报刊报道，一万多名旧金山市政工人反对通货膨胀、要求提高工资的罢工斗争，已经在三月十五日胜利结束。《前卫》周刊指出，在九天的罢工中，工人们“前所未有地显示了力量和团结”，“迫使市政官员承认失败”。
    这是旧金山地区的工人一九三四年为支持海员斗争而举行总罢工以来举行的最大的一次罢工。罢工开始前，旧金山市长和一批工会头头策划推迟罢工。但是成千上万的工人根本不理睬他们，而按原订计划在三月六日午夜零点出动，布置了罢工纠察线。罢工期间，旧金山市内交通停顿，服务行业基本上停止了营业。在这同时，旧金山的大部分中学教员也举行罢教。
    工人的罢工给旧金山市政当局和资本家以沉重的打击。据商会估计，每天至少使资本家损失二千万美元。三月二十五日一期的《美国新闻与世界报道》周刊心有余悸地说：“斗争持续期间，旧金山就象一个被围困的城市一样。”
    当局企图用专政手段把罢工镇压下去。上诉法院和加利福尼亚州最高法院都宣布，旧金山市政工人的罢工是“非法的”，当局还出动警察对付罢工者布置的纠察线。但是，市政工人毫不畏惧地坚持斗争，其他各行业数以千计的工人也纷纷表示支持，罢工斗争终于取得胜利。


美国费城公共交通工人罢工(1975.03.18)

    新华社一九七五年三月十五日讯　纽约消息：美国费城五千五百名公共汽车和无轨电车工人三月十五日举行罢工。这次罢工是在费城公共交通工人同费城有关当局之间修改合同谈判破裂后发生的。
    在此之前，康涅狄格州的诺福克的数百名教师和宾夕法尼亚州的斯克兰顿的八百名教师分别于三月四日和二月二十六日举行罢教，要求增加工资和改善工作条件。
    三月二日，美国发行量最大的报纸、《纽约每日新闻》的九百名送报卡车司机举行罢工，使这家报纸当天未能按时发送。
    ……


要求增加工资保障就业　反对通货膨胀　美国意大利加拿大芬兰劳动者罢工示威(1976.04.03)

    ……
    此外，美国旧金山市的二千名市政工人在三月三十一日开始罢工，抗议削减工资。他们的罢工得到三千多名其他城市雇员的支持。
    美国全国广播公司在各地的技术人员和新闻人员也在四月一日开始举行了罢工。
    ……


反对转嫁经济危机　要求增加工资　美国、意大利、西德工人举行罢工(1976.05.13)

    新华社讯　旧金山消息：美国旧金山市近二千名市政工人抗议削减工资的罢工斗争，到四月十九日已经坚持了二十天。
    这次罢工是从三月三十一日开始的。旧金山市政当局为了向工人转嫁财政危机，企图利用旧合同期满的机会大幅度削减部分市政工人的工资。市政当局在新合同谈判中态度蛮横，拒不听取工人要求，并且在三月二十九日旧合同期满前夕单方面制定了新工资条例。按此条例，电工、机械工、木工、管子工、清洁工等行业中，有近二千名工人，年工资总额要削减五百七十万美元，每人平均削减二千八百多美元。这使工人不得不起而为保卫生活权利进行斗争。
    罢工工人在市政厅、旧金山国际机场等几乎所有公共场所设置了纠察线。四月十四日，数百名罢工工人及其支持者在市政厅前举行了示威，并且封锁了所有出入口。
    罢工得到各行业市政工人的支持。全部公共汽车、电车和市区火车司机以及大部分出租汽车、校车司机，表示尊重纠察线。交通运输工人在四月十七日的集会上，通过决议表示继续举行同情罢工。市政当局对工人分而治之的阴谋归于破产。
    罢工使一些公共场所关闭、某些地区垃圾堆积如山、交通陷于一片混乱。
    ……


要求提高工资保障就业　反对垄断资本的剥削　美国意大利比利时希腊工人罢工示威(1977.07.12)

    ……
    新华社一九七七年七月六日讯　华盛顿消息：美国底特律市的七千多名市政工人七月六日举行罢工，要求增加工资。由于当局顽固拒绝工人的合理要求，五十七个工会的代表退出了劳资谈判，并且宣布罢工。参加这次罢工的有交通运输、清洁、医院等行业的职工。罢工工人设立了纠察线。底特律市政工人的罢工使美国这一第五大城市陷入混乱之中。
    ……


美国费城市政工人罢工(1992.10.08)

上一页　　　目录页

    据新华社华盛顿十月六日电美国费城大约一点五万名市政工人六日罢工，抗议市政府单方面提出的一项冻结工人工资两年并缩短休假时间的合同。
    据报道，参加罢工的除垃圾清运工外，还有供水排水工人、市府职员、社会福利工作者、火警匪警电话接线员等。


铁路

目录页

美国五大铁路线　铁路工人罢工(1950.05.16)
美国铁路工人掀起第三次大罢工(1951.02.07)
美国铁路、电话、橡胶等行业大批工人罢工(1955.03.18)
美国七十万铁路工人罢工计划遭到阻挠　肯尼迪蛮横下令禁止工人大罢工(1963.08.30)
美国近八千名火车司炉工人罢工　全国八分之一铁路交通瘫痪　部分侵越军火运输停顿(1966.04.04)
给美国垄断资本以新的沉重打击　美国四万五千名铁路工人大罢工　美全国航空公司地勤人员罢工使五十余架客机停航，纽约港船员罢工使三百艘拖船瘫痪(1970.02.02)
抗议垄断资本加紧向工人进攻的反动措施　美国近八万名铁路工人大罢工　罢工使十六个州的火车运输陷于停顿或被迫减少车次　尼克松亲自出马大耍反革命两手也无法压制工人的斗争(1970.07.10)
显示工人阶级新的觉醒和强大威力　美国八十多万工人举行大罢工　五十万铁路工人和三十七万汽车工人同时罢工，沉重打击美国统治集团；尼克松慌忙召集会议，策划镇压措施(1970.09.16)
抗议垄断资本的残酷剥削　不顾尼克松政府的欺骗威胁　美国全国五十多万铁路工人大罢工　这是半世纪来第三次全国范围铁路工人大罢工，铁路系统全部瘫痪，统治集团惊恐万状(1970.12.11)
显示美国工人阶级的强大威力　美国铁路工人罢工震撼白宫统治　五十多万铁路工人大罢工使各条铁路运输一度全部停顿，国内经济陷于一片混乱，尼克松政府惊恐万状乱作一团(1970.12.12)
美国一万三千铁路信号工人奋起罢工　斗争得到其他工种工人的支持，铁路运输几乎全部瘫痪(1971.05.18)
三万名铁路工人罢工严重影响美国南部和西部铁路运输(1971.07.18)
铁路工人罢工规模不断扩大，参加罢工人数已达十二万五千(1971.07.26)
冲破重重阻挠　继续反对垄断资本剥削　美国铁路和码头工人坚持罢工　工人的斗争沉重打击了垄断资本，五分之一的铁路线瘫痪(1971.07.30)
反对垄断资本残酷剥削的斗争进一步扩大　美国十六万三千铁路工人罢工罢工　浪潮猛烈冲击美国垄断资本集团，全国将近一半的铁路线陷于瘫痪(1971.08.03)
美国长岛五千铁路职工举行罢工(1972.12.02)
反对垄断资本家制造失业　美国宾夕法尼亚中央铁路公司两万人罢工(1973.02.10)
美国铁路工人举行罢工(1991.04.18)
美国铁路工人罢工结束(1992.06.28)

目录页


美国五大铁路线　铁路工人罢工(1950.05.16)

      目录页　　　下一页

    【新华社十五日讯】据塔斯社纽约消息：属于美国独立的火夫与司机兄弟会的一万八千名会员，于十日开始在美国五大铁路线举行罢工。罢工是工人要求改善工作条件为路方所拒绝而引起的。罢工者的要求获得该工会在其他大路线上的会员的支持。罢工只在五条铁路线上发动，使杜鲁门不能根据反劳工法宣布“全国紧急状态”，并由美国政府“接管”铁路。


美国铁路工人掀起第三次大罢工(1951.02.07)

    【新华社五日讯】自去年八月起即在军队管制下的美国铁路，于一月三十日起又爆发了自杜鲁门发布接管令以来的第三次大罢工。工人们不顾右翼工会领袖的反对和法院的警告，自动举行罢工，要求批准他们提出已经一年多的改进劳动条件的合理要求，缩短工作时间但不减少工资。
    罢工开始于美国最大铁路中心芝加哥和底特律，不到二十四小时就扩大到八个主要城市。到一日为止，罢工已波及至少四十四个城市。这次罢工以铁路员工兄弟会的五千名转辙工人为主，并有各铁路线的车务员、司机和查票员参加。罢工瘫痪了许多铁道的客货车运，使得许多工厂已停工或减少生产。美国政府官员并承认，罢工已严重打击了美国政府进行侵略战争的运输活动，准备运往国外的军事物资，已大量堆积在车站月台上无法运出。


美国铁路、电话、橡胶等行业大批工人罢工(1955.03.18)

    【新华社十七日讯】纽约消息：最近以来，美国铁路、电话、橡胶和公用事业等行业的工人接连举行罢工，要求改善劳动条件和提高工资。
    三月十四日，路易斯维尔—纳什维尔铁路公司和它的两个附属公司的两万五千名电信员、信号员、养路工人和其他职员，因为资方拒绝了有关保健和福利的要求举行罢工，罢工使美国中南部十三个州四千七百多公里的铁路交通陷于停顿。与此同时，伊利诺斯州贝尔电话公司在美国东南部九个州的五万名工人，也因为新的工资合同谈判没有得到协议而罢工。
    ……


美国七十万铁路工人罢工计划遭到阻挠　肯尼迪蛮横下令禁止工人大罢工(1963.08.30)

    新华社二十九日讯　华盛顿消息：美国总统肯尼迪蛮横干预美国七十余万铁路工人的斗争，不准他们举行反对资本家加强剥削制度的大罢工。
    铁路工人原定今天凌晨举行全国大罢工，抗议资方企图在实施所谓“新规章”的借口下，进一步裁减七万名铁路工人。肯尼迪在铁路工人大罢工预定开始前的数小时签署了由国会两院一昼夜内匆忙通过的一项法案，限令铁路运输部门的五个工会和资方立即接受所谓“强制性仲裁”，在长达一百八十天的“仲裁”期间，工人不得举行任何罢工。法令还规定，由“仲裁”委员会作出的决议，将对劳资双方有两年的约束力。
    以大批解雇工人为目的的所谓“新规章”，是铁路运输部门资方早在一九五九年就提出来了的。由于广大铁路职工的强烈反对，“新规章”的生效日期不得不一再后延。最近资方宣布“新规章”将自本月二十八日午夜起生效。铁路工人表示，只要“新规章”付诸实施，他们就要立即举行全国性大罢工来加以抵制。
    据估计，十年来，由于铁路运输部门加紧实行自动化和“赶快”制度的结果，已经有六十万铁路工人先后被抛到街头。


美国近八千名火车司炉工人罢工　全国八分之一铁路交通瘫痪　部分侵越军火运输停顿(1966.04.04)

    据新华社一日讯　华盛顿消息：美国各地八个大铁路公司的近八千名火车司炉工人，在三十一日罢工，抗议资方拒绝工人们关于保障就业的要求。罢工已波及美国三十八个州，使全国百分之十二以上的铁路交通网陷于瘫痪状态。
    这次罢工使美国统治集团十分震惊。在华盛顿的联邦法官亚历山大·霍尔佐夫当天下达命令，借口“我们正在打一场战争”宣布这次罢工为“非法”，并勒令工人们立即复工。美国总统约翰逊在当天上午听取了劳工部长沃兹的有关报告以后，决定亲自插手干涉，要召见工会领导人。专门从事瓦解和破坏工人罢工的“国家仲裁委员会”也出面表示要进行干预。但是，罢工工人不顾统治集团软硬兼施的手法，继续坚持斗争。
    据新华社二日讯　华盛顿消息：美国八家大铁路公司的大约八千名火车司炉工人不顾政府方面的种种压力，一日继续进行要求就业保障的大罢工。
    三月三十一日深夜，美国劳工部长沃兹同工会领导人进行了四小时的谈判。沃兹提出的立即复工的要求遭到了拒绝。一日，美国上诉法院又对罢工工人施加压力，竟宣布先前地方法院关于不准罢工的法令有效。但是工人们不顾司法当局的横蛮干涉，仍然坚持罢工。
    据报道，司炉工人的罢工获得了八家大铁路公司其他职工的支持。这八家铁路公司雇有十六万多工人。
    罢工的影响正在迅速扩大。在伊利诺斯州已经有二十车厢运往南越去的弹药无法运出。罢工也使美国准备在国外倾销的一些农产品无法启运。通用汽车公司、福特汽车公司和克莱斯勒汽车公司的一些工厂已由于汽车部件无法运进和新汽车无法运出而停工减产。


给美国垄断资本以新的沉重打击　美国四万五千名铁路工人大罢工　美全国航空公司地勤人员罢工使五十余架客机停航，纽约港船员罢工使三百艘拖船瘫痪(1970.02.02)

    新华社一日讯　华盛顿消息：最近以来，美国工人罢工斗争一浪接着一浪，不断向前发展。在通用电气公司十五万工人坚持大罢工的同时，美国四万五千名铁路工人在一月三十日又举行大罢工，要求改善工作条件，给了美国垄断资本以新的沉重打击。
    这次大罢工已经酝酿了一年多了，只是因为美国反动统治集团的一再干涉和破坏，加上一些黄色工会头头的出卖，使这次罢工一直拖了下来。到一月三十日，铁路工人们忍无可忍，决心不顾美国政府的阻挠，首先在美国联合太平洋铁路公司进行罢工斗争。美国的铁路工人富有战斗的传统，一九六七年七月，十三万七千多铁路工人的大罢工曾使美国几乎全部铁路交通接连两天陷于瘫痪。所以美国反动统治集团对铁路工人的大罢工怕得要命，罢工一开始就想尽一切办法包括通过专门的“法律”来进行破坏。与此同时，美国全国航空公司的三千五百名地勤人员一月三十一日也举行罢工，使这家航空公司的五十余架客机全部被迫停航。美国纽约港的四千名拖船船员也举行罢工，要求提高工资。这次罢工不仅使纽约港的约三百艘拖船陷于瘫痪，而且将使纽约港的货运和客运都受到很大的影响。


抗议垄断资本加紧向工人进攻的反动措施　美国近八万名铁路工人大罢工　罢工使十六个州的火车运输陷于停顿或被迫减少车次　尼克松亲自出马大耍反革命两手也无法压制工人的斗争(1970.07.10)

    新华社八日讯　华盛顿消息：美国近八万名铁路工人，为了抗议垄断资本加紧向工人进攻的反动措施，冲破反动当局的重重障碍，七日举行了大罢工。铁路工人的罢工使美国三家铁路公司在十六个州的运输受到严重影响，给了美国垄断资产阶级以新的沉重的打击。
    这次罢工是紧接着最近接连爆发的货运司机、煤矿工人的大罢工之后发生的。
    由于美国铁路垄断企业取消火车司炉的职务，使全国一万二千多名火车司炉的生活受到严重威胁，这就引起全国铁路工人的强烈愤慨和不满，激起了这次罢工。
    由于近八万名铁路工人的罢工，使俄亥俄—巴尔的摩铁路公司、路易斯维尔—纳什维尔铁路公司和南太平洋铁路公司等三家铁路公司经营的在美国东部、南部、西部十六个州的火车运输陷于停顿或被迫减少车次。这十六个州包括马里兰、纽约、宾夕法尼亚、西弗吉尼亚、俄亥俄、印第安纳、伊利诺斯、肯塔基、佛罗里达、亚拉巴马、路易斯安纳、得克萨斯、亚利桑那、犹他、加利福尼亚和俄勒岗。
    美国统治集团对铁路工人的大罢工怕得要命。当八万名铁路工人宣布罢工后，美国联邦法官慌忙命令工会停止罢工，紧接着美帝头子尼克松又亲自出马玩弄反革命两手策略，一方面下令要工人复工，同时又成立了所谓“紧急委员会”企图用“谈判”来瓦解铁路工人的斗争。
    铁路工人的大罢工，不仅直接打击了铁路垄断企业，而且对依靠铁路运输原材料的美国整个工业，对美国政府为侵略东南亚运输军火，也是一个沉重的打击。所以，美帝头子尼克松在今年一月和三月就曾一再赤膊上阵，以铁路工人罢工破坏了“国家利益”为借口，千方百计地破坏铁路工人的罢工斗争。但是铁路工人不怕威胁，冲破了反动当局的禁令，坚决地发动了大罢工。
    这表明，不管尼克松政府怎样施展反革命两手，都无法压制美国工人阶级同垄断资本进行斗争的坚强意志。


显示工人阶级新的觉醒和强大威力　美国八十多万工人举行大罢工　五十万铁路工人和三十七万汽车工人同时罢工，沉重打击美国统治集团；尼克松慌忙召集会议，策划镇压措施(1970.09.16)

    新华社十五日讯　华盛顿消息：强大的罢工浪潮十五日猛烈冲击美国垄断资本集团。在美国通用汽车公司三十七万工人于十五日凌晨举行大罢工的同时，属于四个工会的五十万美国铁路工人也宣布从十五日凌晨起举行罢工，以抗议垄断资本的残酷剥削。
    这次大罢工是从美国东海岸的三家重要铁路公司开始的。这三家铁路公司是南太平洋铁路公司、切萨皮克—俄亥俄铁路公司和巴尔的摩—俄亥俄铁路公司。这是美国铁路工人今年以来举行的第三次大规模罢工斗争。在这以前，美国铁路工人曾经在一月三十日和七月七日先后在不同地区举行过分别有四万五千人和近八万人参加的大规模罢工。这两次罢工都被尼克松政府以法西斯的反劳工法一再强制“推迟”。但是，铁路工人不畏强暴，坚持斗争，经过二个月之后，又掀起了规模更加巨大的罢工斗争。这是铁路工人对尼克松政府镇压罢工措施的有力回答。
    早在罢工开始以前，罢工工人就已做好准备。当罢工刚一宣布，成千上万的铁路工人立即停止工作，并且在上述三家铁路公司所属的车站设置了纠察线。属于这三家公司的客车、货车和郊区班车等从十五日凌晨起全部停驶。这三条铁路的罢工也严重影响了其他公司的铁路运输。罢工有迅速向其他地区蔓延的趋势。
    铁路工人的罢工使美国经济和工业生产受到沉重的打击。美国统治集团对此极为慌恐。美国总统尼克松匆忙在十四日把他的主要经济顾问召集到白宫开会，策划对付铁路和汽车两起大罢工的措施。
    在美国统治集团的授意下，美国联邦法院在罢工开始一小时后就立即宣布“禁令”，强迫把罢工推迟到九月二十三日。
    美国铁路工人不畏美国统治集团的迫害，一再掀起规模巨大的罢工斗争，这是美国工人阶级日益觉醒的重要标志。不管尼克松政府采取什么镇压措施，都将无法扑灭美国工人阶级反对垄断资本压迫和剥削的斗争怒火。
    ……


抗议垄断资本的残酷剥削　不顾尼克松政府的欺骗威胁　美国全国五十多万铁路工人大罢工　这是半世纪来第三次全国范围铁路工人大罢工，铁路系统全部瘫痪，统治集团惊恐万状(1970.12.11)

    新华社十日讯　华盛顿消息：美国全国五十多万铁路工人不顾尼克松政府的欺骗和威胁，从十日凌晨零时起开始举行全国范围的大罢工，使全国的铁路系统全部瘫痪。
    铁路工人全国性大罢工已经酝酿一年多了，由于美国反动统治集团的无理干涉和破坏，加上一些黄色工会头头的出卖，使这次大罢工一直拖了下来。但是在今年一月三十日、七月七日和九月十五日，铁路工人曾先后举行地区性的罢工。到最近，铁路工人忍无可忍，决定举行全国性大罢工，抗议垄断资本的残酷剥削，要求增加工资。据报道，这是半个世纪以来在美国爆发的第三次全国范围的铁路工人大罢工。
    在大罢工开始以前，许多车站的铁路工人已提前罢工，其他车站的铁路工人也作好了罢工的准备，凡是在九日午夜二十四时以前不能到达终点站的火车车次都已被取消。罢工开始以后，在各大铁路的终点站，铁路工人立即布置了纠察线。纽约车站几十名铁路工人组成的纠察队，举着罢工的标语牌，在车站周围巡逻。九日晚上在华盛顿车站值班的五百四十名铁路工人，到十日凌晨零时前就全部离开了车站，并且把车站关闭。在密执安州、西弗吉尼亚州、印第安纳州、犹他州等许多州的车站，铁路工人也都设立了纠察线。
    铁路工人的全国大罢工使尼克松政府惊恐万状，白宫发言人认为，罢工会对美国经济产生“毁灭性的影响”，因此，美国统治集团千方百计地进行破坏和阻挠。罢工开始前，尼克松政府就扬言，如果罢工开始，政府要使用军队去接管铁路。运输部长沃尔普八日就公开叫嚣“要考虑使用军队”，对铁路工人进行威胁。九日，许多军队已警戒待命。但是铁路工人不怕威胁，一致表示一定要如期举行罢工，决不动摇。在这种情况下，美国国会的众议院和参议院九日晚上连夜开会，讨论一项紧急法案，妄图要工人再次把罢工推迟。美帝头子尼克松也是彻夜不眠，白宫还专门派了一辆轿车等在国会那里，以便在国会通过法案以后，立即把法案送给尼克松签署成为法令，使反动当局镇压工人罢工斗争的行径“合法化”。但是正当议员们在国会里争吵不休的时候，铁路工人的大罢工已经开始。当尼克松接到国会通过的这一破坏工人罢工的紧急法案时，铁路工人的大罢工已经开始了两个半小时了。
    尼克松在他签署的法令中，一方面被迫同意给工人增加一点工资，同时又叫嚷要工人“增加劳动生产率”，妄图进一步加紧对工人的剥削。他还凶相毕露地命令工人立即复工。接着，华盛顿的联邦地区法院也下命令，禁止工人罢工。
    但是，广大铁路工人不怕威胁，坚持罢工斗争。据报道，到十日早晨六时，罢工还在坚持。西方通讯社担心，铁路工人的罢工在美国全国“可能会造成严重的混乱”。


显示美国工人阶级的强大威力　美国铁路工人罢工震撼白宫统治　五十多万铁路工人大罢工使各条铁路运输一度全部停顿，国内经济陷于一片混乱，尼克松政府惊恐万状乱作一团(1970.12.12)

    新华社十一日讯　华盛顿消息：从十日凌晨开始的美国五十多万铁路工人的全国性大罢工象一声巨雷震撼了白宫的反动统治，充分显示了美国工人阶级的强大威力。
    这次大罢工是美国铁路工人力量的一次大检阅。参加大罢工的包括美国各铁路公司的火车司机、铁路维护工人、车站的售票员、行李运输保管人员等各种工种的工人和职员。大罢工使各条铁路运输一度全部停顿，国内经济陷于一片混乱。
    面对美国五十多万铁路工人的大罢工，尼克松政府乱作一团。九日晚上，美国众议院和参议院连夜开会，一直开到十日凌晨。尼克松在十日凌晨二时多，慌慌忙忙签署强迫工人复工的命令。三时多联邦地方法院法官又发出命令，禁止工人罢工，并且宣称铁路工会如不宣布复工每天将罚款五十万美元。十日白天，国防部长莱尔德扬言，如果罢工发展下去，国防部准备派人去开火车。劳工部长霍奇森惊呼罢工对美国经济产生“巨大的影响”，公开叫嚷罢工是“非法”的。运输部长沃尔普忙于向飞机公司、公路托运公司和轮船运输公司发“指示”，进行运输调度。到了晚上，尼克松又采取“应急行动”，运输“最重要”物资。
    尼克松政府还通过一些黄色工会的头目来破坏罢工。参加这次大罢工的四个工会的头目，先后在早晨和下午发出“命令”，要工人立即复工。但是广大铁路工人不怕威胁，一直坚持到十日午夜。
    据报道，整个铁路运输大约要到十二日晚上才能正常。十日那一天，全国的军用物资、燃料、食品的运输都受到严重影响。停泊在纽约港口的一些轮船，由于货物不能及时运到而影响出口贸易。美国最大的钢铁垄断企业——美国钢铁公司和其他一些大的煤炭、汽车等垄断企业的生产在十日都大幅度下降。来往加拿大的货运物资全部堆积在美国和加拿大边界上。邮政部门除收受航空邮件和一级邮件以外，其他邮件全部停收。一些零售商店由于担心货源不足提早关门。由于铁路运输全部瘫痪，公路运输的秩序也是一片紊乱。
    今年以来，美国人民革命斗争蓬勃发展。美国工人阶级掀起了大规模的罢工斗争，今年头十个月，美国工人罢工斗争使美国垄断资本损失了五千一百六十万个工作日，比去年同期猛增了百分之四十九，等于一九六○年全年的二点七倍，从九月十五日开始的美国通用汽车公司四十万工人大罢工坚持了六十八天，使今年美国国民经济总产值损失达七十亿美元。这次铁路工人的全国大罢工又给尼克松政府以新的沉重打击。目前广大铁路工人表示，如果他们增加工资的要求不能得到全部满足，将在明年三月一日再一次举行全国范围的大罢工。


美国一万三千铁路信号工人奋起罢工　斗争得到其他工种工人的支持，铁路运输几乎全部瘫痪(1971.05.18)

    新华社十七日讯华盛顿消息：美国全国一万三千名铁路信号工人从十七日早晨六时起开始罢工。铁路信号工人的罢工使美国全国铁路运输几乎全部陷于瘫痪。这是继去年十二月五十万铁路工人大罢工以后美国铁路工人给美国垄断资本的又一沉重打击。
    分布在美国全国各条铁路线上的信号工人工作条件很差，工资也低于其他工种。近两年来，他们一直在酝酿举行全国性大罢工，要求增加工资，但是多次遭到尼克松政府的阻挠。铁路信号工人忍无可忍，最近经过讨论，他们当中有百分之九十八点六的人赞成从十七日起在全国范围内举行大罢工。
    在信号工人决定罢工之后，尼克松政府十分惊慌。运输部长沃尔普惊呼，这将是一场“大灾难”；劳工部长霍奇森供认，这对美国经济将产生“悲惨的影响”。华盛顿当局慌忙让助理劳工部长尤塞里出面“调解”。十七日凌晨一时半，霍奇森又匆匆忙忙举行记者招待会，对工人进行威胁，扬言尼克松总统准备要求国会通过“紧急立法”来制止信号工人罢工。但是信号工人既不接受“调解”，也不惧怕威胁，如期举行罢工。
    十七日早晨六时刚过，纽约和巴尔的摩火车站的信号工人马上布置了纠察线。芝加哥以及全国各地许多车站的信号工人，也纷纷布置了纠察线。信号工人的罢工得到了铁路上其他工种工人的支持。全国铁路运输几乎全部停顿。
    据报道，这是第二次世界大战以来美国铁路工人的第四次全国大罢工。在最近半年中，铁路工人就举行了两次全国性罢工。


三万名铁路工人罢工严重影响美国南部和西部铁路运输(1971.07.18)

    新华社十七日讯　华盛顿消息：约三万名美国铁路工人十六日举行罢工，抗议垄断资本炮制加紧压榨工人的反动措施。这次罢工是在美国五十万电话工人的罢工进入第三天时爆发的，给了美国垄断统治集团以新的打击。
    美国南方铁路公司和联合太平洋铁路公司的垄断资本家，为了加紧压榨工人，炮制了一项新的“工作规章”。这一反动措施激起了广大工人的强烈反对。尽管资方一再威胁说工人如果举行罢工就要大批解雇工人和削减工人工资，尼克松政府的运输部长沃尔普也出面进行干涉，但是铁路工人不怕威胁，仍然掀起了罢工斗争。
    罢工的铁路工人在这两家铁路公司的一些主要车站，其中包括田纳西州的诺克斯维尔和北卡罗来纳州的阿什维尔等地的车站设置了纠察线。
    这次罢工使美国南部和西部一些州的铁路运输受到严重影响。据报道，由于南方铁路公司和联合太平洋铁路公司工人的罢工，美国全国百分之二十三的农产品的运输已经停顿，美国全国十分之一的铁路线也已经陷入瘫痪状态。
    ……


铁路工人罢工规模不断扩大，参加罢工人数已达十二万五千(1971.07.26)

    ……
    据新华社二十四日讯　华盛顿消息：美国铁路工人反对垄断资本残酷剥削的罢工斗争，正在进一步扩大。二十四日，大约七万名铁路工人加入了罢工的行列，使参加罢工的铁路工人共达十二万五千人，占美国全部铁路工人的四分之一。
    美国铁路垄断资本为了向工人转嫁日益深重的财政经济危机，炮制了一项新的“工作条例”，以便提高工人劳动强度，解雇大批工人，并且削减工资。这一反动措施激起了广大铁路工人的不满和反对。二十四日凌晨，南太平洋铁路公司、诺福克和西方铁路公司的七万名铁路工人也奋起罢工。


冲破重重阻挠　继续反对垄断资本剥削　美国铁路和码头工人坚持罢工　工人的斗争沉重打击了垄断资本，五分之一的铁路线瘫痪(1971.07.30)

    新华社二十七日讯　华盛顿消息：美国铁路、码头和其它行业的工人，冲破重重阻挠，克服种种困难，继续坚持反对垄断资本残酷剥削的罢工斗争。
    数万名铁路工人为了反击垄断资本加紧压榨工人的反动措施，十六日奋起罢工。二十四日，罢工进一步扩大。到二十六日为止，十二万五千名铁路工人仍在坚持罢工斗争。
    这次铁路工人罢工是因为铁路垄断集团炮制一项目的在于加强剥削的“工作条例”而引起的。这项“工作条例”如果付诸实施，将有数以万计的工人加入失业大军，在业工人的工资也将降低。去年这个反动的“工作条例”出笼后，触发了十二月十日的五十万铁路工人全国性大罢工。
    罢工的工人在南方铁路公司、联合太平洋铁路公司、南太平洋铁路公司以及诺福克和西方铁路公司在加利福尼亚州、亚利桑那州、伊利诺斯州、密苏里州等八个州的一些主要车站设置了纠察线。
    铁路工人的罢工沉重地打击了美国垄断资本集团。据报道，美国全国五分之一的铁路线已经瘫痪，十七个州受到罢工的影响，大批农产品堆积在车站无法转运，弗吉尼亚州、西弗吉尼亚州和肯塔基州的一百多个煤矿以及印第安那州的钢铁厂的生产都受到影响。美国助理劳工部长尤塞里惊呼：“由于四家铁路公司瘫痪而产生的形势是异常严重的。”劳工部发言人也承认，铁路工人的罢工“对美国整个经济将带来非常严重的后果”。因此，美国统治集团千方百计地阻挠和破坏铁路工人的罢工。罢工前夕，尼克松政府的运输部长沃尔普亲自出面向工人施加压力。罢工爆发后，劳工部的大员扬言要让国会进行干预。铁路垄断资本一面要求法院禁止工人罢工，一面又从十六日起强行实施新的“工作条例”。但是，铁路工人坚持罢工斗争。
    ……


反对垄断资本残酷剥削的斗争进一步扩大　美国十六万三千铁路工人罢工罢工　浪潮猛烈冲击美国垄断资本集团，全国将近一半的铁路线陷于瘫痪(1971.08.03)

    新华社三十一日讯　华盛顿消息：美国铁路工人的罢工斗争浪潮猛烈地冲击着美国垄断资本集团。继四家铁路公司的十二万多名铁路工人于十六日、二十四日相继罢工之后，三十日又有六家铁路公司的四万三千名铁路工人投入了罢工斗争。
    美国铁路工人是有战斗传统的。去年九月和十二月，五十万铁路工人冲破反动当局设置的重重障碍，举行了两次全国规模的大罢工，使美国全国铁路运输一度全部停顿，国内经济一片混乱，所以美国统治集团对铁路工人的罢工怕得要命。在今年这次铁路工人罢工前后，尼克松政府的头面人物一再出面对工人进行威胁。二十九日晚，尼克松又亲自出马对工人施加压力，妄图破坏工人的斗争。但是，铁路工人不怕威胁，把罢工斗争进一步扩展到十家铁路公司。
    十六万三千名铁路工人的罢工使美国十家公司的铁路系统陷于瘫痪。这十家垄断企业是：南方铁路公司，联合太平洋铁路公司，南太平洋铁路公司，诺福克和西方铁路公司，圣菲铁路公司，阿尔顿和南方铁路公司，休斯敦铁路干线和终点公司，德卢思、梅萨毕和铁区公司，爱尔近、乔利埃特和东方公司，贝塞默和伊利湖公司。据报道，这十家公司的铁路线占美国全部铁路线的将近一半。
    铁路工人的罢工，不仅直接打击了铁路垄断资本，而且使依靠铁路运输原材料或产品的美国工业垄断资本也受到沉重的打击。东部的产煤区、中部的钢铁工业区以及北部的工业中心都受到铁路工人罢工的影响，有的汽车制造厂甚至已经关门。美国二十五个州长惊呼，铁路工人的罢工对他们州的经济产生了“危险的或灾难性的”后果。白宫人士忧心忡忡地说：“铁路罢工的继续和扩大，在经济上造成的影响越来越多。”


美国长岛五千铁路职工举行罢工(1972.12.02)

    新华社一九七二年十二月一日讯　纽约消息：美国长岛的五千名铁路工人和职员十一月三十日举行罢工，要求增加工资。
    长岛铁路工人同资本家签订的合同早在今年一月份就已经到期。但是，由于资本家拒绝接受工人关于增加工资的要求，新的合同一直拖延没有签订。工人们忍无可忍，于是举行罢工，抗议资本家的无理行径。长岛铁路网的电机工人、锅炉工人、机械师以及电讯工作人员、职员等，参加了罢工。


反对垄断资本家制造失业　美国宾夕法尼亚中央铁路公司两万人罢工(1973.02.10)

    新华社一九七三年二月九日讯　华盛顿消息：美国宾夕法尼亚中央铁路公司的两万八千名铁路乘务员和制动手，从二月八日凌晨开始罢工，反对垄断资本家制造失业。
    宾夕法尼亚中央铁路公司的资本家为转嫁财政危机，决定从二月八日起到一九八○年裁减五千七百名职工。资方的这一做法引起了职工的不满，双方经过长达十八个月的谈判毫无结果，于是职工们在资方开始执行裁员计划时举行罢工，表示抗议。职工代表说：“我们没有别的选择。我们认为，我们有权谈判我们合同中的裁员问题。”
    这次罢工是这家铁路公司的职工从一九七一年五月以来的第一次罢工。罢工开始后职工们在铁路公司的各个设施布置了纠察线。
    宾夕法尼亚中央铁路公司是美国最大的铁路公司。公司所有的线路贯穿美国十六个州、哥伦比亚特区以及加拿大的两个省，每天有一千三百辆货车和一千四百多辆客车在线路上运行。乘务员和制动手的罢工不仅沉重地打击了这家铁路公司的垄断资本家，而且将使其它行业受到很大影响。宾夕法尼亚中央铁路公司的管理人员承认，每罢工五天就会使这家公司减少一千八百万到二千万美元的收入。美国通用、福特和克莱斯勒三大汽车公司的资方说，如果罢工继续下去，它们的生产将会停顿。
    在这种情况下，为了压制工人运动，美国国会在八日通过了一项法案，规定宾夕法尼亚中央铁路公司的职工在九十天内不得罢工。
    ……


美国铁路工人举行罢工(1991.04.18)

    张亮

    本报华盛顿４月１７日电　记者张亮报道：美国２０多万铁路工人今晨开始全国性大罢工，致使整个铁路运输陷入瘫痪。
    这次大罢工是由于劳资双方谈判破裂引起的。
    这次大罢工将给美国一些工业部门，以至整个经济造成严重影响。据估计，如果大罢工持续两天，一些工业部门将不得不临时解雇５０万名工人。
    为避免这次大罢工，布什总统曾呼吁劳资双方谈判代表达成协议。据认为，国会将采取紧急干预行动。


美国铁路工人罢工结束(1992.06.28)

上一页　　　目录页

    本报华盛顿6月26日电　美国铁路工人今天复工，结束了为期两天的罢工。
    从24日起，CSX运输公司的机械师开始罢工，使美国的铁路货运和客运受到了一定影响。罢工一天，就会造成10亿美元的经济损失。
    26日凌晨，美国国会通过一项法案，要求工人立即复工。该法案送达白宫后，布什总统当即签署生效，从而结束了这场罢工。


其他行业

目录页

我纺织工会主席陈少敏　致电美国毛纺工人　同情并预祝他们的正义罢工胜利(1951.03.04)
美国铁路、电话、橡胶等行业大批工人罢工(1955.03.18)
美国两所原子能厂的工人罢工(1963.10.17)
显示日益觉醒的美国工人阶级的战斗意志　美国三千罢工工人英勇抗击警察镇压　工人群众不畏强暴同警察展开搏斗烧毁警车大灭反动派威风(1967.07.14)
美国近两万造船工人坚持大罢工　罢工使美海军五艘核潜艇的建造工程陷于瘫痪(1967.07.16)
显示美国工人阶级不屈不挠的顽强战斗精神(1969.02.15)
圣拉斐尔一家报纸排字工人的罢工斗争得到进步学生支持(1970.02.17)
争取切身权利　反对残酷剥削　美国纽约等市一万五千工人新年举行罢工(1971.01.04)
美国三大制罐公司的三万六千工人罢工　使一百多个工厂的生产遭受严重影响，给垄断资本沉重打击(1971.02.21)
建筑工人和航空驾驶员的罢工斗争沉重打击了垄断资本(1972.07.05)
美国西海岸玻璃瓶制造厂数千工人罢工，同资本家和当局进行英勇斗争(1974.05.02)
要求保障就业和增加工资　美国意大利和西班牙工人举行罢工(1976.03.10)
美国橡胶工人坚持全国性大罢工(1976.05.25)
在国内外广泛支持下　美国橡胶工人坚持罢工斗争已两个月(1976.06.23)
美国和澳大利亚工人举行罢工示威(1976.07.04)
反对垄断资本转嫁危机　要求提高工资保障就业　美国加拿大法国意大利工人举行罢工(1976.10.19)
美国一些行业工人罢工抗议垄断资本剥削(1977.03.04)
要求增加工资改善生活条件　美国意大利葡萄牙工人罢工(1979.05.15)

目录页


我纺织工会主席陈少敏　致电美国毛纺工人　同情并预祝他们的正义罢工胜利(1951.03.04)

      目录页　　　下一页

    【新华社三日讯】中国纺织工会全国委员会主席陈少敏曾于二月二十四日致电美国毛纺工人，预祝他们正义罢工的胜利。电文如下：纽约工人日报社转美国毛纺工人：
    全中国纺织工人对你们的正义罢工，表示衷心同情，祝你们胜利。

    中国纺织工会全国委员会　主席　陈少敏
    一九五一年二月二十四日


美国铁路、电话、橡胶等行业大批工人罢工(1955.03.18)

    【新华社十七日讯】纽约消息：最近以来，美国铁路、电话、橡胶和公用事业等行业的工人接连举行罢工，要求改善劳动条件和提高工资。

    ……

    在这以前，俄亥俄州阿克伦城固特立橡胶公司的九千名工人因工资合同谈判失败举行了罢工，罢工使该公司在阿克伦城的三座工厂生产停顿。在加利福尼亚州的滨河城，罗尔飞机公司雇用的国际机械师联合会会员的罢工已经进入第七周。底特律和密执安州南部各城镇里属于产联公用事业工人工会的四千九百名工人举行罢工，要求增加工资和制订养老金计划。
    ……


美国两所原子能厂的工人罢工(1963.10.17)

    新华社十六日讯　华盛顿消息：美国田纳西州奥克里季两所原子能厂的大约四千名工人十五日罢工，要求增加工资。
    工人们要求为美国原子能委员会开办这两所工厂的联合炭素核公司每小时增加工资二角八分美元，但是公司拒绝了工人的要求。同资方就工人上述要求进行谈判的原子劳工理事会就决定罢工。


显示日益觉醒的美国工人阶级的战斗意志　美国三千罢工工人英勇抗击警察镇压　工人群众不畏强暴同警察展开搏斗烧毁警车大灭反动派威风(1967.07.14)

    编者按：官逼民反，民不得不反。压迫愈甚，反抗愈烈。
    美国造船厂的罢工工人和日本的农民，被垄断资本和反动政府压榨得活不下去了，必然要起来反抗。他们不畏强暴，英勇斗争，充分表现出了被压迫人民的革命造反精神。
    一切被压迫阶级，总是从切身的遭遇中，逐步认清剥削阶级的残暴本性，从“非暴力”反抗发展到暴力反抗，从自发斗争发展到自觉斗争，从而走上革命的道路。
    毛主席曾经指出，“资本主义社会的矛盾表现为剧烈的对抗和冲突，表现为剧烈的阶级斗争，那种矛盾不可能由资本主义制度本身来解决，而只有社会主义革命才能够加以解决。”
    在美国弗吉尼亚州和日本东京发生的事情，反映了资本主义世界阶级矛盾和阶级斗争的日益尖锐化，显示了资本主义国家的工人阶级和劳动人民正处于新觉醒之中。这是当前国际形势主流的一个方面。

    显示日益觉醒的美国工人阶级的战斗意志
    美国三千罢工工人英勇抗击警察镇压
    工人群众不畏强暴同警察展开搏斗烧毁警车大灭反动派威风
    新华社十三日讯　华盛顿消息：美国弗吉尼亚州“纽波特纽斯造船和干船坞公司”的三千余名罢工工人，十一日午夜同前去镇压和破坏罢工的警察展开了两个多小时的激烈战斗，显示了日益觉醒的美国工人阶级高昂的战斗意志。
    这家造船公司是美国也是世界最大的私营造船厂。随着侵越战争的不断升级，这家公司加紧为侵越美军修造船舰，不断强迫工人加班加点，遭到了广大工人的强烈反对。一些工人拒绝加班，竟然遭到厂方无理开除，从而引起了广大工人更大的愤怒。
    本月初，这家公司的运输部门的二百五十余名工人首先冲破了厂方和黄色工会头子的阻挠，勇敢地举行了自发罢工，抗议厂方无理开除工人。他们的行动得到了全厂工人的热烈支持。尽管厂方勾结了司法当局在八日下令禁止罢工，但是全厂工人在排除重重阻挠之后，决定在十日开始举行全厂总罢工。这是这家公司建厂八十一年来爆发的第一次总罢工。
    十一日午夜，厂方为了破坏罢工，竟然纠集一批工贼在警察保护下，强行冲闯罢工工人设置的纠察线。罢工工人给予了他们以迎头痛击。许多工贼被打得头破血流，狼狈逃窜。一辆警车也被工人放火烧掉。
    在这之后，反动统治当局就出动了全城的警察前去镇压，但是三千余名罢工工人毫不畏惧，进行了英勇的还击。有些罢工工人的家属也积极参加了战斗。他们拿起石块、水泥砖、玻璃瓶等作为武器，怀着满腔仇恨，向警察和警车扔过去，迫使警察只好龟缩在警车里开枪。激烈的战斗进行了两个多小时。美联社在场的记者惊呼，“局势已完全失去控制”。接着，反动当局在十二日上午变本加厉地增派大批骑兵进行镇压，并对工人及其家属进行了疯狂逮捕。但是工人们没有被吓退。他们加强了纠察线，继续坚持罢工。西方通讯社承认，局势仍很紧张。
    另外，美国康涅狄格州哈特福德科尔特工厂的工人也从七月一日起举行为期两周的罢工。这家工厂是专为侵越美军生产M—16自动步枪的唯一的一家工厂。


美国近两万造船工人坚持大罢工　罢工使美海军五艘核潜艇的建造工程陷于瘫痪(1967.07.16)

    新华社十五日讯　华盛顿消息：美国弗吉尼亚州“纽波特纽斯船舶修建公司”（前译为“纽波特纽斯造船和干船坞公司”）近两万名工人十日晚上开始的大罢工到十四日为止已经持续四天五夜，而且还在坚持中。这家公司替美国海军建造五艘核潜艇的工程已被迫陷于瘫痪。
    在十一日晚间罢工工人同警察英勇奋战之后，吓破了胆的反动当局在第二天一早立即出动了大批骑兵前往这家造船厂“协助维持秩序”。当天晚间，全副武装的警察头戴钢盔，挥舞警棍，并放出警犬，妄图把集结在造船厂大门口的罢工工人强行驱散。但是一千多名罢工工人毫不退缩。他们迎着警察冲过去，一面大声呼喊，一面投掷砖块和玻璃瓶，迫使警察连连后退。后来当局竟然调动骑兵，以密集的队形向罢工工人猛冲，工人才不得不暂时撤到了附近的街道上。
    美联社在报道中不安地谈到，在接连两晚的冲突中，这个小市镇的街道简直成了“公开作战的”场所。
    据报道，罢工工人共捣毁了五辆警车。罢工工人有三十人被捕，大约二十五人受伤。


显示美国工人阶级不屈不挠的顽强战斗精神(1969.02.15)

    美国夏威夷群岛的九千多名糖业工人最近举行罢工，要求增加工资。糖业生产占夏威夷群岛（除去主岛之外）的全部工业生产值的一半左右，这次罢工正是在糖业作物收获季节里举行的，这就使得夏威夷群岛的垄断资本惊慌不安。这个群岛上的糖业工人，曾在一九五八年举行过持续达一百二十六天大罢工，给岛上的垄断经济以十分沉重的打击。


圣拉斐尔一家报纸排字工人的罢工斗争得到进步学生支持(1970.02.17)

    ……
    加利福尼亚州圣拉斐尔一家报纸的排字工人，从一月七日起举行罢工，到现在已经坚持了四十天。他们的斗争得到了进步学生的支持。十四日，七百名工人和学生在这家报社前举行强大的示威，并同前来镇压他们的警察进行了激烈的搏斗。在斗争中愤怒的示威群众还烧毁了这家报社的一辆卡车。
    ……


争取切身权利　反对残酷剥削　美国纽约等市一万五千工人新年举行罢工(1971.01.04)

    ……
    同一天，得克萨斯州阿瑟港德士古炼油公司的近四千名工人从凌晨开始举行罢工。罢工的工人在炼油厂前设立了纠察线。
    ……


美国三大制罐公司的三万六千工人罢工　使一百多个工厂的生产遭受严重影响，给垄断资本沉重打击(1971.02.21)

    新华社十七日讯　华盛顿消息：美国三大制罐公司的三万六千名工人十五日举行罢工，抗议垄断资本家的残酷剥削，要求增加工资。
    由于通货膨胀日益严重，物价不断上涨，美国制罐公司、大陆制罐公司和克朗瓶塞和封腊公司的工人提出了增加工资的要求。但是，这三大制罐公司的垄断资本家却拒不答应工人的合理要求，工人们忍无可忍，决定举行罢工。
    制罐工人的罢工使这三大制罐公司设在美国全国各地的一百多个工厂的生产受到严重影响。


建筑工人和航空驾驶员的罢工斗争沉重打击了垄断资本(1972.07.05)

    新华社一九七二年七月三日讯　纽约消息：美国纽约市的六万多名建筑工人七月一日举行罢工，反对垄断资本的残酷剥削。
    属于十二个地方工会的工人参加了这次罢工斗争。罢工将使价值二十亿美元的建筑工程停工，沉重地打击建筑业的垄断资本。
    ……


美国西海岸玻璃瓶制造厂数千工人罢工，同资本家和当局进行英勇斗争(1974.05.02)

    ……
    据新华社一九七四年五月一日讯　据美国《革命》月刊五月号报道，美国西海岸五千名玻璃瓶制造厂工人，从四月一日以来展开罢工斗争，要求保障八小时工作日和提高工资。罢工工人同资本家和当局的阻挠破坏进行了英勇斗争。
    四月一日，一些玻璃瓶制造厂的生产和维修工人开始罢工，反对资方实行强制性加班和按照地方当局的无理规定不付加班费。罢工工人还提出根据物价上涨情况增加工资等要求。罢工迫使工厂停止了生产。罢工工人大部分是女工，她们在工厂里拿的工资最低。
    随后，资方派卡车到加利福尼亚州特拉西的一家玻璃瓶制造厂去，强行穿过罢工工人设置的纠察线，进厂装货。其他工厂的许多罢工工人纷纷赶来支持这家工厂的工人，不许卡车出入。工人们坚持斗争，冲破了当局的禁令和“防暴”警察的镇压，终于迫使资方答应不再让卡车出入这家工厂。罢工工人还得到了加利福尼亚州正在罢工的农业工人的支持。


要求保障就业和增加工资　美国意大利和西班牙工人举行罢工(1976.03.10)

    新华社一九七六年三月三日讯　华盛顿消息：美国安休塞—布希公司的八千名酿酒工人三月二日举行罢工，要求保障就业和减轻劳动强度。
    安休塞—布希公司是美国最大的酿制啤酒的公司。罢工使这家公司设在各地的九个酒厂全部关闭。
    ……


美国橡胶工人坚持全国性大罢工(1976.05.25)

    新华社一九七六年五月十七日讯　据美国报刊报道，美国全国七万名橡胶工人的大罢工，从四月二十一日开始以来，已坚持了近四个星期。
    这是美国橡胶工人历史上最大的一次罢工。罢工使美国四家大橡胶公司的四十七家工厂全部停工。罢工工人不顾当局的限制和恫吓，坚持布置纠察线，准备长期斗争。
    由于在一九七三年的劳资合同谈判中，上层工会头目向资本家屈服，橡胶工人过去三年中在经济上受到了严重的损失。工人们的收入远远赶不上严重的通货膨胀。与此同时，四大橡胶公司的利润却大大增加。费尔斯通公司的一位工人愤怒地说：“一九七三年我们被彻底地出卖了，这一次我们一定要争取胜利。”
    在这次罢工中，工人们不是象过去那样在不同时候分别在不同的大橡胶公司工厂里罢工，而是在四家大公司的工厂里采取一致行动。这就有效地打击了这些公司的资本家为对付工人而订立的协议：如一家公司因罢工而受到损失，其他公司都给它以帮助。
    橡胶工人的斗争不但得到了美国其他行业工人的支持，而且得到了广泛的国际声援。四月二十七日，十六个国家橡胶工人的代表在日内瓦开会，一致表示声援美国橡胶工人的罢工。四大公司设在英国、法国、西德、瑞士、瑞典、奥地利、日本和加拿大等国的子公司的橡胶工人还决定，拒绝一切超时加班劳动。这一行动粉碎了垄断资本家想将美国内橡胶生产转向国外子公司的企图。同时，他们还采取了措施，阻止垄断资本家把额外橡胶订货运往美国。
    据报道，美国其他工业部门的大资本家集团要求四大橡胶公司顶住罢工的压力，继续顽固拒绝橡胶工人的要求。它们担心，一旦橡胶工人的斗争取得胜利，今年也将进行劳资合同谈判的电气、建筑和汽车等工业部门工人的斗志势将受到鼓舞。
    ……


在国内外广泛支持下　美国橡胶工人坚持罢工斗争已两个月(1976.06.23)

    新华社一九七六年六月二十二日讯　据美国报刊报道，美国今年发生的第二次全国性大罢工——七万名橡胶工人的大罢工，到六月二十一日已经坚持了两个月。
    这次大罢工一开始，工人们就在费尔斯通轮胎公司、固特立公司、固特异公司和尤尼罗伊尔公司所属的分布在全国的四十七家工厂门前布置了纠察线，迫使这些工厂全部停工。此外，曼斯菲尔德轮胎公司的一千多名工人也曾在六月十五日午夜举行过罢工。
    美国垄断资产阶级和美国司法当局密切勾结，极力镇压橡胶工人的斗争。罢工一开始，法庭就悍然宣布在工厂门前布置群众性纠察线为“非法”，限制每个工厂门前只许停留二至四人。他们还出动警察殴打和逮捕参加群众性纠察线的工人，并要对这些工人进行起诉。一些工厂还借机解雇罢工工人。面对垄断资产阶级的进攻，工人们加强了斗争。他们不顾法庭的“禁令”，在阿克伦、洛杉矶、底特律、塔斯卡卢萨、马里斯维尔、萨利纳斯等地四家大公司所属工厂前布置了纠察线。他们还巧妙地利用一些障碍物封锁工厂大门，或设法让一些工人停留在工厂门口，以阻止有人破坏罢工。
    罢工工人尽管面临各种困难，但仍然斗志高昂。五月二十七日，工会上层头目宣布停发罢工补助金。但工人们表示，这一次罢工，不达目的，决不休止。
    自一九六七年以来，每隔三年在合同期满时，橡胶工人总是为新的合同进行斗争。在一九七三年，由于工会上层头目的叛卖，使工人们受到巨大的损失。与上涨的物价相比，工人们的实际工资下降了百分之二十。
    在这次新合同谈判时，工人们除了要求在协议中写进随物价上涨而相应增加工资的条款外，还要求解决劳动保护、生产安全等方面的问题。但是由于资本家顽固地拒绝工人的合理要求，使谈判于六月十七日再次破裂。
    橡胶工人大罢工在美国国内外得到了广泛的支持。五月八日，工人们曾发起抵制费尔斯通公司产品的运动。在阿克伦，有百分之九十以上的购买橡胶产品的顾客在看到传单后，立即响应了抵制运动的呼吁。一些进步学生发起了支持罢工工人的活动。他们散发传单、捐献资金、参加集会和纠察线。这些活动受到了工人的热烈欢迎。橡胶工人的大罢工也得到了国际工人阶级的支持。秘鲁橡胶工人决定将举行四十八小时的同情性罢工。此外，在瑞典、土耳其、意大利、英国和爱尔兰等国家，对四家大公司所属海外子公司的一切超时加班生产的抵制仍在继续，这一行动阻挡了资本家想把美国国内橡胶生产转向国外子公司的企图。
    ……


美国和澳大利亚工人举行罢工示威(1976.07.04)

    新华社一九七六年七月一日讯　纽约消息：美国加利福尼亚州卡森城约翰斯—曼维尔工厂的二百名工人和工人家属，六月二十九日在工厂外面举行示威和集会，要求改善劳动保护条件，防治职业病。
    这家工厂是生产一种石棉制品的。由于劳动保护很差，工人患职业病现象严重。一年半来已先后有十二人因职业病死亡。在新的劳资合同谈判中，工人再次提出改善劳动保护的合理要求，但遭到资方拒绝。因此，工人们决定展开斗争，以引起公众对石棉工人健康问题的关注。
    二十九日上午，这个厂的部分工人举行了一小时罢工。他们围绕着一口棺材悼念死去的十二个伙伴。工人还举行了示威和集会。在集会上，一些老工人还对资本家不顾工人死活的行径进行了揭露和控诉。
    ……


反对垄断资本转嫁危机　要求提高工资保障就业　美国加拿大法国意大利工人举行罢工(1976.10.19)

    新华社讯　美国伊利诺斯州莫莱尼消息：美国最大的农业机器制造公司——迪尔公司的二万七千工人十月一日凌晨开始举行全国性罢工，要求提高工资和减少劳动时间。
    这次罢工使迪尔公司设在美国六个州的几十个工厂全部关闭。在旧合同于九月三十日午夜期满后，工人们纷纷举行罢工，并且在工厂前布置了纠察线。在伊利诺斯州东莫莱尼工厂的八百名工人，不顾工会的命令，提前十二小时举行了罢工。
    ……


美国一些行业工人罢工抗议垄断资本剥削(1977.03.04)

    新华社一九七七年三月三日讯　华盛顿消息：美国纺织、煤矿、汽车等行业的工人，最近不断举行示威或罢工，抗议垄断资本家的残酷剥削和压迫。
    大约一千名纺织工人和工会工作者三月二日在斯蒂文斯公司总部外面举行示威，抗议这家公司不许工人组织工会的蛮横行径。
    斯蒂文斯公司是美国第二大纺织公司，计有八十五个工厂，四万五千名职工。近几年来，这家公司的工人为了组织工会、争取集体谈判的权利、改变资本家任意欺压的局面进行了不懈的斗争。
    目前美国纺织工人在全国范围内掀起了抵制这家公司产品的运动。示威者不顾警察的威胁，不断高呼“抵制斯蒂文斯公司（产品）”的口号。汽车、印刷等行业的工人也参加了示威。
    ……


要求增加工资改善生活条件　美国意大利葡萄牙工人罢工(1979.05.15)

上一页　　　目录页

    新华社北京五月十一日电　美国俄亥俄州阿克隆消息，在长时间要求提高工资的谈判失败之后，美国橡胶工人工会决定自九日中午开始对尤尼罗伊尔公司进行罢工。
    分布在全美的隶属这家公司的十二个工厂的八千二百名工人立即离开工作岗位，举行罢工。罢工工人十日还说，他们将去白宫前布置纠察线，表示抗议美国政府限制提高工资的政策。
    橡胶工人三年一度的合同于四月二十日期满。橡胶工人工会选择了美国四大橡胶公司之一的尤尼罗伊尔公司作为谈判对象，要求大幅度提高工资。如果达成协议，其他三家公司也将按此合同行事。工人们为了争取谈判成功，几次推迟罢工。但这家公司顽固地遵循官方指令，出尔反尔，在同意工人提出的解决方案之后又随即否认。橡胶工人愤怒指出，正是美国官方挑起了这场罢工，按照官方规定的增加工资限额，工人们因通货膨胀是无法生活下去的。
    美国橡胶工人在一九七六年合同期满时，曾发动对四家大橡胶公司的全国性罢工。那次罢工坚持了一百四十一天。
    ……


综合

目录页

论美国大罢工(1946.05.30)
杜鲁门压制罢工　美国工潮愈趋高涨　工会领袖民主人士纷纷谴责杜鲁门(1946.06.03)
美国工潮彼伏此起　八万无烟煤工又停工　参院反对杜鲁门罢工征兵法案(1946.06.05)
美国经济走头无路　物价上涨工潮澎湃　粮价比一九三九年高六倍(1946.11.15)
去年四百六十万人罢工　美国钢铁产量大减　国内市场容量已达饱和　生产过剩汽车开始跌价(1947.01.22)
美国输出继续下降　罢工浪潮起伏不停(1947.08.08)
美国工人一年来　二百万人罢工(1948.01.07)
反对资本家野蛮剥削　美国工人到处罢工(1948.01.12)
工人生活困难不能再忍受　德罢工运动猛烈展开　美国工人也正预备大罢工(1948.01.26)
美国工潮扩大　罢工者增到四十五万　纽约重工业股票猛跌(1948.03.21)
美国罢工者增达五十万(1948.03.24)
美国五十万工人坚持罢工达九天　杜鲁门竟施用野蛮镇压(1948.03.28)
美国工潮已严重打击生产(1948.04.01)
美国罢工人数增到五十三万　华尔街发生武力冲突　美联社报导美国生产已达饱和点(1948.04.03)
美国工人蔑视杜鲁门反动复工令　罢工人数突破六十万　七天内汽车生产减少三千辆(1948.04.17)
美国不稳定的经济遭受打击　工潮威胁各主要工业　五万飞机制造工人坚持罢工(1948.05.30)
美国工业显著减产(1948.10.13)
美国一年来罢工统计　次数：三千四　人数：二百万(1949.04.27)
对解雇及加快制度　美国三万余工人罢工　中西部十三个州汽车运输停顿(1949.05.06)
美国经济继续衰退　钢铁烟煤生产已因罢工停顿(1949.11.01)
经济与政治压迫空前加强　美国战后罢工运动增长　去年头十个月罢工者达三百万　真理报发表非利波夫论文(1950.01.09)
反对雇主利用侵略战争发财　美国各地相继爆发罢工　美政府与反动工会阻挠无效(1950.07.29)
美国罢工事件日多　杜鲁门企图阻止罢工一再失败(1951.04.26)
反对冻结工资、要求提高生活水平　美国工人积极展开罢工斗争　反动报刊招认以后将有大规模罢工(1951.08.12)
罢工的浪潮沉重地打击在美国战争贩子们的头上(1951.10.23)
侵朝战争使美国大资本家获得暴利人民生活水平降低　美国广大人民日益不满杜鲁门战争政策　工人罢工浪潮高涨，群众极力逃避兵役(1951.10.26)
美国罢工运动打击了美政府备战计划　反动报刊承认美国政府镇压罢工已愈来愈困难(1951.11.24)
美国去年罢工事件近五千次　严重地打击了美国备战经济(1953.01.10)
美国钢铁工人等十多万人卷入罢工运动(1953.04.06)
美国罢工运动高涨(1953.04.29)
要求改善劳动和生活条件　美国铜矿、橡胶工人和飞机驾驶员罢工(1954.08.21)
不断高涨的美国罢工运动(1955.06.07)
目前美国工人正处在长期罢工斗争的高潮　摩里斯从纽约写给“真理报”的文章(1956.05.06)
今年头五个月　美国罢工一千七百次(1956.07.03)
美国人民债务比战前增五倍　去年罢工三千八百起　损失三千多万个劳动日(1957.01.07)
反对资本家转嫁经济危机的损害　美国各地罢工运动此伏彼起(1958.11.24)
美国工人斗争浪潮此伏彼起　今年第一季度罢工近一千次(1959.06.16)
美国钢铁工人大罢工和新的反劳工法(1959.10.11)
要求增加工资和改善劳动条件　美国罢工运动此起彼伏(1960.08.05)
美国工人半年罢工一千六百多起　参加罢工的总人数有六十多万(1961.08.18)
欧美各国工人争取改善生活条件　美国工人二月份举行三百多起罢工(1962.04.08)
资产阶级和工人阶级矛盾尖锐化　资本主义国家罢工运动增长　美国在罢工次数和工作日的损失方面均占首位(1963.03.22)
要求改善生活争取权利的斗争此起彼伏　美国去年百万人次参加罢工　政府维护垄断资本利益公然出面进行强制干涉(1964.01.08)
美国第一季度发生八百多起罢工(1964.05.13)
所谓美国工人的“罢工权利”(1965.01.29)
为工作权利和改善生活而斗争　美国今年上半年罢工人数破十年纪录(1965.10.22)
显示日益觉醒的美国工人阶级的战斗意志　美国三千罢工工人英勇抗击警察镇压　工人群众不畏强暴同警察展开搏斗烧毁警车大灭反动派威风(1967.07.14)
美国工人罢工简讯(1967.10.13)
黑人抗暴　人民反战　工人罢工　互相呼应此伏彼起　美国人民斗争波澜壮阔势不可挡　在南越战场上被打得头破血流的美帝国主义，在国内也焦头烂额，处境极端狼狈(1968.01.10)
不怕反动派的镇压　不理工贼阻挠破坏　团结战斗坚韧不拔　美国工人罢工斗争今年来迅速发展　美国工人阶级在激烈的阶级搏斗中加速觉醒，给垄断资本沉重打击(1968.10.21)
冲破黄色工会头目束缚　把反对垄断资本的斗争推向前进　美国工人运动蓬勃发展　去年罢工四千九百多次　黑人工人英勇战斗直接推动工人运动发展(1969.05.01)
美国工人掀起罢工斗争新浪潮　今年头三个月几十万工人罢工给了垄断资本沉重打击　贝尔直升飞机公司万名工人罢工迫使工厂关闭(1969.06.12)
阶级矛盾不断激化人民群众迅速觉醒　美国工人反剥削反压迫的斗争日益高涨　各个行业此伏彼起的大罢工给了美国垄断资本以沉重打击(1969.07.27)
通货膨胀　生产停滞　物价上涨　美帝国主义财政经济困境进一步加深　美国广大劳动人民实际工资收入逐年明显下降，人民不满情绪越来越强烈，今年上半年美国工人罢工斗争蓬勃高涨(1969.08.05)
不断打击反动统治集团和垄断资本　美国工人罢工斗争继续发展(1969.11.09)
垄断资本集团加紧对劳动人民进行压榨　美国工人的工资不断下降　垄断资本集团倒行逆施正激起工人阶级罢工斗争浪潮迅速高涨(1970.01.15)
美国革命群众运动深入发展的又一标志　美国各地妇女奋起斗争反对反动统治　纽约、华盛顿等地成千上万妇女在同一天举行示威、罢工和集会，有些地方还占领电台(1970.08.29)
十年来美国工人罢工统计(1970.12.12)
争取切身权利　反对残酷剥削　美国纽约等市一万五千工人新年举行罢工(1971.01.04)
给垄断资本集团以有力的打击　美国数万名工人坚持罢工斗争(1971.07.19)
美国数十万工人掀起罢工斗争新高潮　罢工斗争互相呼应，猛烈地冲击着垄断资本集团的反动统治(1971.07.26)
反对垄断资本残酷剥削　要求增加工资改善劳动条件　美国许多行业工人掀起新的斗争(1972.07.05)
反对垄断资本抬高物价、解雇工人、转嫁经济困难　美国许多行业工人罢工示威波澜起伏(1974.02.27)
抗议解雇工人　要求提高工资　美国法国澳大利亚工人举行罢工示威(1974.03.08)
美国法国工人举行示威和罢工　意大利两万学生举行示威反对法西斯分子挑衅(1974.04.01)
美国黑人工人反奴役反压迫斗争不断发展(1974.05.02)
反对通货膨胀　要求保证基本生活费用　美国广大工人不断掀起罢工斗争(1974.06.18)
反对通货膨胀　要求保证基本生活费用　美国罢工浪潮越来越高涨　六月份美国物价持续高涨，第二季度生产总值续降(1974.07.22)
要求提高工资保证基本生活费用　美国工人不断掀起罢工斗争　今年上半年发生罢工三千多起，参加者达一百六十万人(1974.08.15)
加强团结　坚持斗争　保卫经济收入　争取工会权利今年来美国工人罢工斗争高涨(1974.10.15)
在经济危机严重威胁下　美国工人去年掀起战后最大罢工浪潮(1975.02.02)
反对垄断资本的压迫和剥削　美国和意大利劳动群众不断掀起罢工斗争(1976.08.06)
反对垄断资本的剥削和压迫　美国和西欧工人罢工斗争此伏彼起(1976.09.06)
美国工人罢工斗争方兴未艾　钢铁、飞机制造、码头工人冲破阻力坚持斗争有力打击垄断资本(1977.11.12)
反对垄断资本转嫁危机　维护自己的切身利益　美国工人罢工斗争持续不断(1978.04.29)
要求增加工资保障就业　美国和西欧日本工人纷纷举行罢工(1978.06.06)

目录页


论美国大罢工(1946.05.30)

      目录页　　　下一页

    刘尊棋

    一　美国社会的原子弹
    紧接着战争结束而来的美国工潮，从一部分工资的争议，变为局部的罢工。从局部的罢工发展为电气与钢铁等垄断工业的大罢工。过去美国最大规模的罢工是在一九三七年，当时罢工人数不过五十余万。这一次直接停止工作的工人，到最近为止，共达一百七十八万六千人，比一九三七年大过三倍，号称为美国空前未有的大罢工。
    同时，美国钢铁公司所属的一千三百家工厂，分布在三十三个州，是全国基本工业的最重要材料来源。依赖它而生产的基本工业，如造船、造车、机器制造等，根据一九四一年的统计，已雇用五百三十四万工人。如果钢铁业的罢工旷日持久下去，所有这些基本工业的工人，势将停止工作，影响所及，可能演成美国工业生产的重大危机。
    由于罢工影响和规模过于重大，美国政府不能不积极调处，于是杜鲁门总统对于劳工、对于利润、对于物价、对于美国的工业生产制度所采取的政策，就成为各方注目的焦点。倘若杜鲁门的调处成功，使得劳资满意解决争端，他或许还能保持罗斯福总统后半期的公众支持；如果他的调处失败，或只偏袒了一方面，他和民主党就会失却公众的支持。我们知道，罗斯福第三任当选，基本上是靠工人的投票。杜鲁门如果失却工人的支持，在今天美国工会的广大势力之下，必定孤立无援。虽然他的任期还有三年，但是今年年底就要有三分之一的会议员改选，工人支持不支持，对他今后施政的命运，有决定的作用。在这一点上，这一次的大罢工实在富有浓厚的政治意义。
    此外这一次的大罢工可以说是在战争期间内就孕育了下来，由于战争的结束，一切原因都激发出来，以至演成今日奔腾澎湃之局，决不是偶然发生的。资本家要保持战争繁荣期的肥美利润，虽在战争终了后，仍不肯放松一步，反来减削工人的实际收入。劳工方面在战争期内，看到大量利润给资本家攫夺去了，自然很愤恨，但毕竟为了集中全力增加生产，好提早击败法西斯敌人，只要生活得下去，也就隐忍负重了。但战争既已完结，却不得不为本身长期的生存，和较好的生活，而与资本家一争短长。这是达于烂熟期的美国资本主义生产制度的内在病根，凡是稍加留心的人，早就会预见到在战后复员时期必然要暴发的。在全世界生产经济急剧倾向于社会主义方面的今天，美国的大罢工不能不认为含有社会革命的意义，也可以说是美国社会内部藏着的一颗原子弹。

    二　劳资悬殊过甚
    根据美国政府的官方调查，美国制造工业的公司，在战前（一九三六——一九三九）每年平均的利润总额是二十一万万四千二百万元。在今年（一九四六）年内，公司如肯增加工资百分之十四，除了捐税外，可有利润六十三万万元，就是说战前的三倍。即使增加工资百分之二十四，公司今年的利润也可以达到四十八亿元，即为战前的二倍以上。
    美国罢工工人的最初要求是增加工资百分之三十。依照上面的统计，资本家纵使完全接收这个要求，也还可以保持战前利润的两倍，一切捐税除开在外。最近美国的过分利得税法就要取销了，如果不缴过分利得税，美国资本家还有能力再增加百分之十的工资，而依然保持战前利润的两倍。
    至于制造业以外的公司，如批发、零售、服务等企业，据政府调查，一九四六年内利润可达一百零二万万元，也等于战前的三倍。战前这些工业每年平均利润是三十三亿九千九百万元。
    美国资本家在四年战争期间已经获得惊人的利润，他们的胃口已经养大了，虽然一切工业转入和平时期的生产，但仍执拗地维持战前三倍的利润。这是目前工人最不堪忍受的事。
    美国的工人收入情形怎样呢？
    在制造业中的工人，平均每星期每人的名义工资，一九四一年一月间是二六·六四元；一九四五年四月是四七·一二元。表面上增加了百分之七十七（资本家的利润却是三倍！）。
    实际上，由于物价高涨和缴纳所得税之故，平均每周的工资，实得三一·四七元，即较一九四一年仅增高百分之十八。
    战争一结束，资本家把赶工费取消了，工人的薪阶一律降低，平均每周的名义工资只落得三三·九六元。这样，工人的实际工资较一九四五年四月的实际工资减少了百分之二八。除了交纳所得税，工人在今天的高物价下每周所得三三、九六元名义工资的购买力，只合得到二三·九五元，即反较一九四一年一月减少了百分之十。
    换句话说，资本家的利润增加了三倍；工人的工资增加了百分之十——这是当前工潮最直接的原因。
    目前几个罢工厂的工人要求，主要在一点：即平时每周四十小时工作的工资，应与战时每周四十八小时的工资差不多。最高的要求不过百分之三十，最低的不过百分之二十。
    资本家则坚持这种增加是不可能的，理由是物价大部还是限定着的，平时的全部生产还未上轨道，成本不能精确计算出来。
    这个争执差不多在日本投降后就开始了。

    三　大罢工经过
    去年八月十八日通用汽车公司的二十万工人开始提出增资的要求，资方根本拒绝考虑，双方相持了两三个月。十一月二十一日全体工人开始罢工到现在已是两个半月了。
    肉类装制工人三十三万六千人，也是在十一日间就提出了增资要求的，资方毫无考虑的诚意，终于一月十六日起开始罢工，一月二十三日杜鲁门下令由联邦政府接收所有卷入工潮的肉类工厂，以维持社会肉类消费。但因政府不变更工资，工人大部分都没有复工。
    通用电气公司的罢工是从一月十五日开始，参加工人约二十万。当电气工人罢工时，全国二十六万三千电话工人和接线生虽举行同情罢工，未几又复工。
    目前罢工的主流还是七十五万钢铁工人。他们的增资要求是早在九月间即已提出，经过劳资折冲，政府调处，毫无结果。最初钢铁工会决议于一月十四日起罢工，后因杜鲁门指定机构试图调解，工人把增资的数目从百分之二十五降低至百分之十五，每小时工资只要求增加一角九分五。资方让步到一角七分五。政府的“事实调查组”调处建议增加一角八分五，工方业已接受，但资方坚决拒绝，只差一分钱之微，酿成钢铁业的大罢工。从一月二十日开始转瞬也快一个月了。在这期间，美国西部一些钢铁厂个别的与工会签订增资一角八分五的合同，但这样复工的不过几万人。
    目前的工潮不但在严重僵持之中；而且新的罢工还在继续不已。二月四日起纽约的驳船工人三千五百名实行罢工，码头工人三万五千人一致支援，同时发动了同情罢工，以致纽约港的运输为之整个停顿，全市的食物和燃料供应，受到了严重打击。
    同一天内，甘萨斯的六大牛奶公司工人因要求增资二角九分未遂，也已表决罢工。
    一个叫做斯丹伟特的小城（康纳第可特州）全体工人一万人，为了声援从十一月八日起开始罢工的机械工人，曾举行同情总罢工一天。这是这次大罢工中个富有戏剧意味的事件。

    四　几个特点
    这一次美国的大罢工有几个最可注意的特点，应该指出。这些特点与美国今后的政治经济发展和劳工运动都有很深刻的影响。
    第一，工人的联合阵线。
    美国顶大的劳工组织有两个：一个是产业团体大会（也有人译作工业组织大会，即CIO Congress of Industrial Organizations）领袖是慕莱，它的政治意识很强，有浓厚的进步性，在国内为全国政治行动委员会的骨干，支持一切进步民主的措施；在国外，支持国际劳工的组织，支持世界和平与集体安全的运动。另外一个大的劳工组织，是美国劳工联合会，即AFLAmerican Federation of Labor。这是一个右倾的团体，反苏，反共，反对参加国外的事务。这两大团体在全国工运中在争领导地位，很少在全面问题上合作。但是这回罢工的浪潮，却是它们联合一致进行的。例如肉类装制工人的罢工，先是属于产业团体大会的二十万会员发起的，随着属于美国劳工联合会的十三万五千工人便联合响应，一致行动。上述斯丹佛特城（⑴⑵）的总罢工，两大团体的会员完全是一致的。
    第二，反对无限制的利润攫夺，顾及到社会的健全经济。如果工资增加之后，物价随之增涨，不但工人实际的收入并无补益，而且使一般社会公众受累。美国这次领导大罢工的两个团体，在坚持增加工资的要求时，严正表示反对增高物价。这就是说，他们只是要资本家拿出一部分利润来贴补工人生活，而不象过去那样肓目地仅仅增加表面的薪给而已，更不愿因此而累及社会一般公众。
    通用汽车公司的老板对这一点表示：除非把工资的增加，算作新的成本，照数提高物品的售价，否则一分钱工资都能不能增加。工人坚决反对这个态度。他们反对把工资的增加部分转嫁到一般消耗者的负担上去，而使资本家依然维持他们原来的丰厚利润。
    美国工人的这一种社会意识的表现，是非常可注意的。过去以至现在美国还有一派工会领袖，例如煤矿工会的鲁易士之流，只顾要求增资，不管资本家把售价提高到多么高，却不去过问，曾经失掉社会的大部同情。这回大罢工中间，美国民众团体在各地纷纷设立粥厂免费给罢工工人用膳，就证明他们的新战略是很成功的。因为他们把自己的利益和社会上大多数人民的利益统一了起来。
    第三，美国资本主义生产制度问题被提出来了。
    工人要求在不提高物价的原则之下增加工资，已经为美国的工运划出了一个新的阶段。但同样有的，是美国政府的调解方式，把美国资本主义生产中的意义工资、利润、和物价的调整问题，提到今后美国社会经济运动的课程表上来了。
    杜鲁门于十二月三日宣布调处工潮的办法，分为两项：（一）对于任何发生了工潮的企业，政府得派公正人士设立“事实调查组”，调查公司有无能力增加工资。他虽没有要求公司必需把“帐簿打开”来，接受公开的调查，但他表示“公司没有理由不和这种调查工作合作”。（二）他希望在“事实调查组”工作完成前，工人有一个“镇静期间”，大约为三十天，不得罢工。
    这个办法受到了劳资双方的夹攻。资方反对前者，劳方反对后者。不过后来劳方表示，倘若资本家肯把帐簿打开让社会检查有无增加工资的能力，则劳工愿尊重政府的调处。
    调验公司的帐簿，以确定公司应否付出更多的工资，原不是政府有权办理的事，除非国会特别授与总统这种特权。所以通用汽车公司于一月五日在全国报纸刊登巨幅广告，说“调验帐簿的办法，迟早会发展到这么一天，那时现有的公司特权都要被劳工剥夺以尽。”并且说杜鲁门的“根据支付工资能力来决定应加多少工资”的理论，“会把美国全部自由企业制度颠覆无遗”的。他们认为保持利润越多越好，是美国自由企业的唯一刺激因素，而保守利润的秘密，由资本家自己决定工资的数目，更是资本主义神圣不可侵犯的权力。
    迄今为止，杜鲁门已经在几个卷入工潮的企业中指定了“事实调查组”，但因为公司始终拒绝查帐，这种工作就不能提供最完整有力的证据。调查人员只能根据政府税收数字与工会所提供的事实和数字，他们的结论没有一次被资方采纳过。
    这里就发生了杜鲁门总统的威信问题。如果“事实调查”政策这样失败下去，工潮必将持续扩大，前途实在不可逆料。如果杜鲁门坚持贯彻这一政策，他就必须面对着“美国资本主义的修正”的重大问题。工会现在是一致支持杜鲁门的“查帐”政策的。杜氏有无勇气向国会要求干涉资本家行政的特权，是今后极可重视的一个问题。

    五　结语
    世界经济还是在社会主义与资本主义两大体系的并存状态中。但是由于苏联社会主义的伟大成功，它在欧洲的惊人胜利，许多欧洲的国家，已经渐次从颓唐的资本主义躯壳中蜕变，或多或少地采行着社会主义的方案。象波兰、罗马尼亚、南斯拉夫、保加利亚、匈牙利、一部分德国和奥国，捷克斯拉夫，虽然私有财产制度照旧存在，但土地分配和重工业与森林、矿产、交通的国家化，已经不再是单纯的资本主义生产方式了。甚至于法国和英国，公用企业的国有化也在着着实行，政府为了保障公众利益，对私人企业的利润多少都在加以限制。
    一成不变地牢守着资本主义利润追求的生产方式，在世界主要列强中，只有一个美国了。在美国，自由企业早已为少数卡迭尔的垄断资本所霸占了。美国资本主义的民主，早已因缺乏经济的民主而失去了灵魂。这一次大罢工，也可以说是工人争取经济民主的斗争。在这一点上，是具有深刻的世界意义的。

    一九四六年二月五日
    （此文系转载北平《世界知识》××卷××期）


杜鲁门压制罢工　美国工潮愈趋高涨　工会领袖民主人士纷纷谴责杜鲁门(1946.06.03)

    【新华社延安三十日电】华盛顿讯：杜鲁门总统二十五日在国会发表剥夺工人罢工权利的演说，以及众院通过反劳工法案后，在美国工人各大职工会领袖，进步团体，及民主人士中，引起了极大愤慨和一片抗议声。在工人方面，四十万煤矿工人至二十八日午夜止，仍不顾政府之威胁，继续罢工中。华盛顿州托尔波甫煤矿工人二十七日自动离矿罢工，抗议政府之压迫与干涉。纽约产业工会联合会及劳工联合会总罢工战略委员会，二十七日下令具有三十二万人口的罗澈斯特城市的四万八千名交通工人，于二十八日一律罢工，工人曾举行示威，对市政当局禁止罢工，提出严重抗议。即将到来的全国海员大罢工，将不顾政府之干涉，仍按时举行，它们非至达到增资与改善工作条件之目的不止。在职工会领袖方面，据美联社华时二十八日讯，产业工会联合会主席摩莱在致全体参议员的电文中，严厉斥责：“在疯狂的歇斯底里中，竟企图利用国会立法案，来毁灭我国的劳工运动”。劳工联合会主席格林称：杜鲁门之纲领，为“主张在法西斯制度下奴役劳工”。产业工会联合会所属汽车工人联合会，曾电请摩莱立即采取措施，把一切有组织工人联合在共同行动中，以击败杜鲁门之建议。全国农民联盟，抨击杜氏纲领为“公开的赤裸裸的法西斯主义”美联社称：各大职工会并暗示将转而支持华莱士或泼贝尔出任下届总统。据合众社讯：美火车工人兄弟会主席惠特伦，宣布对杜鲁门作“政治战”，他力称：“如果杜氏在一九四八年选举总统时参加竞选，则誓以兄弟会之全部四千七百万美元基金击败之”。受杜鲁门压迫而停止罢工的机车职工兄弟会主席，则谴责“杜鲁门为政治幸儿，一九四八年后决不至再任总统。”在进步团体与民主人士方面，据美联社华府二十八、九日电：独立公民艺术科学委员会主席前内长伊克斯二十九日宣称：“杜鲁门之立法要求，为对美国劳工基本权利及民主传统前所未有的最严重打击。”全国公民政治行动委员会发表声明，谴责杜鲁门建议为“极权主义”另据合众社讯：有力之参院议员四十二人，二十七日反对众院通过给予杜鲁门以紧急时期权力，来应付罢工。反对者认为“这是一种违法治罪”。预料杜鲁门之反罢工建议，在参院中将展开日益激烈的斗争。


美国工潮彼伏此起　八万无烟煤工又停工　参院反对杜鲁门罢工征兵法案(1946.06.05)

    ……
    【新华社延安一日电】华盛顿讯：上月三十日美参院继续争辩原杜鲁门所提的罢工征兵法案，其内容规定将政府接收的工业中罢工工人强征入伍。该法案虽经众院通过，但在参院中却遭到多数参议员的反对，据合众社讯：此自罗斯福新政以来最严酷之反罢工法案，不仅引起有组织劳工之反对，且引起民主党与共和党中保守分子之反对，参院中有若干共和党保守分子已与民主党的新政分子站在一起。在反对此项罢工征兵法案的四十四名参议员中，据九名为民主党，二十四名为共和党，一名为进步党，按杜鲁门此次在美国会中所提出之反罢工法案计有两种：一为上月二十五日要求国会制定限制罢工法，其内容为：（１）禁止任何职工会领袖鼓励或煽动工人罢工；（２）对无故坚持罢工之工人，应褫夺其尽先任职权；（３）对违反法案规定的雇主与职工会领袖，予以刑事处分。该法案已经参众两院通过。另一即为罢工征兵法案。


美国经济走头无路　物价上涨工潮澎湃　粮价比一九三九年高六倍(1946.11.15)

    【新华社延安十日电】美联社华盛顿八日讯：美国劳工联合会发表美国物价上涨统计称：现在粮食品价格已涨至约为一九三九年六月的五倍与六倍，鸡蛋价格一九三九年为一角七分五一打（十二个），现在则七角五分一打，自一九三九年八月至一九四六年九月，日用品增加百分之一百，肉类平均增加百分之九十五点七，其中猪肉增加百分之一○七，蔬菜增加百分之九十一，鲜鱼增加百分之一三九。又讯：美政府高级官员于同日透露，一两天内政府将取消一切物价管制，此为共和党的主张，其结果势将引起更猛烈之物价飞涨，使劳工生活更为艰难，要求增资之大规模罢工运动将接踵而至。


去年四百六十万人罢工　美国钢铁产量大减　国内市场容量已达饱和　生产过剩汽车开始跌价(1947.01.22)

    【新华社延安十九日电】据美国官方最近发表之统计，去年一年中美国钢产已自一九四五年之七千九百万吨跌至六千六百万吨，即减少百分之十七。一九四六年产量仅占美国钢铁全部生产能力之百分七十二点二。其原因为公司方面拒绝工人之合理要求，全年发生大罢工多起。据官方数字，去年罢工次数虽较前年略少，惟所包括之人数则更见增加，参加者达四百六十五万人，罢工共计一万一千三百万个工作日，而前年罢工者则共三百四十六万七千人，共计三千八百万个工作日。

    【新华社延安十九日电】据美新闻处讯：美国福特汽车公司出产之汽车已开始跌价，此为相对生产过剩的重大征兆。战争结束以来，一般美国经济专家均认为战后市场中汽车与无线电、收音机等耐用品之需求量最大，亦为战后经济繁荣的主要根据。因而各飞机制造公司、坦克工厂等纷纷转业，大批生产耐用物品，尤以汽车为然。经过去年十一月以后的大量生产，国内市场容量已达饱和点。据美新闻处十五日电称：一九四六年全美卡车及公共汽车之产量估计为一千五百九十万单位，战前之最高纪录仅为八百二十二万单位。


美国输出继续下降　罢工浪潮起伏不停(1947.08.08)

    【新华社陕北四日电】塔斯社纽约二日电：许多迹象表示，美国高度经济所赖以支持的输出，现已接近转折点。据商务部报告，美输出总额五月份为十四亿二千二百万元，六月份降至十二亿四千二百万元，下降了百分之十三。据商务部统计局称：此次下降为“美输出上升趋势中的首次重大中断。”今年上半年美国输出总额共达七十五亿五千八百卅万元，输入则为二十八亿六千二百六十万元，出超四十六亿九千五百七十万元。巨额出超减少了他国的美元外汇，成为输出进一步下降的前奏。美政府专家认为六月输出下降“可能为一转捩点”，审慎的估计则认为大的转捩点可能在下半年某时发生。政府专家一致认为，下降是由于其他国家黄金及美元储存的迅速紧缩，以及国外因保全现金而限制购买美货。商务部官员估计，今年第二季国外美元及黄金储藏至少减少十亿元。他们估计，外国现尚握有一百九十亿元黄金资产，但分布很不平衡。他们指出，墨西哥、瑞典及南美某些国家已在限购美货，其他各国似乎亦将继起效法。英国正迅速耗尽其美国贷款中的美元。据美联社称，七月份英国又支用了七亿元，目前贷款仅剩约十亿元之谱。一般预计，此项贷款年内将被全部提空。伦敦报界消息称，英政府正在考虑各种措施，以保存日趋枯竭的美元供应。

    【新华社陕北二日电】华盛顿讯：在杜鲁门年中经济报告中侈谈所谓“工业和平”之前后，美国罢工运动仍此起彼伏。产联所属之汽车工人联合会七月三十一日宣布，汽车工人六万人即将举行罢工。同时福特公司已有二万余工人实行罢工。产联纽约交通工人联合会的罢工仍持续中。而其他若干罢工斗争已以工人之胜利而结束。产联码头工人工会所属的万余名波罗密工人的罢工，已于上月三十一日以局部满足工人要求而复工，上月二十日开始的三千余名独立火车司机工会的罢工，最后以十几条要求满足十五条而告解决。


美国工人一年来　二百万人罢工(1948.01.07)

    【新华社陕北四日电】华盛顿讯：据美劳工部劳工统计局上月二十八日公布：美国劳工在去年十一月份中，共罢工一百五十次，参加人数达四万五千名。去年由一月至十一月，则共罢工三三二五次，参加人数为二百二十万人，损失工作日三千四百万个。同时由于物价高涨引起了实际工资的严重跌落，甚至现在尚有四百万重要工业部门和铁道工人在要求修改工资标准。据产联机关报“产联新闻”称：政府在反劳工法案之后，正在准备更多的反劳工措施，如禁止集体谈判，废除每周四十小时工作制等。该报力促工人阶级为他们的经济政治权利加紧进行斗争。


反对资本家野蛮剥削　美国工人到处罢工(1948.01.12)

    【新华社陕北九日电】纽约讯：美国工潮激荡不已，劳联所属之芝加哥印刷工会第十六分会的罢工，已坚持六周之久，这个一千六百人的罢工，现仍迫使芝加哥六大报馆不得不以油印维持出报。产联所属之交通工人工会的罢工，亦于二日在纽约、华盛顿、旧金山同时爆发，参加罢工工人达三千五百余人。内包括四大电报、电话公司的工人，从而“切断了美国与海外商业电讯交通的三分之二”（合众社）。罢工原因为资方拒绝工会提出的在物价高涨下增资百分之三十的要求，甚至反提出每周增加工作五小时而不增加工资的野蛮要求。据工会方面表示，罢工将彻底进行。同时，产联所属的政府职员食堂工会工人一千五百人，因要求增加工资未达目的，又于五日开始罢工。此举使在四十二家食堂吃饭的八万政府职员吃饭为难。另据华盛顿讯：美劳工部七月发表的四七年度全年罢工统计：美去年由于工人罢工而损失的工作日达三千五百万个，罢工次数为三千六百次。

    【新华社陕北九日电】旧金山讯：产联的国际码头仓库工人工会主席布利治，上月二十七日在该工会机关报“快讯报”著文称：他的工会正考虑拒绝装货至某些国家，展开类似该工会于三八年发动的罢工及三九年的拒绝装运废铁至日本的运动。布氏又称：产联执行局考虑到一个问题，即在下个月内，海外工人将日渐要求我们码头工人“拒绝替美国船只或外国船只装运军火和物资，而这些军火和物资是用来反对其他各国工人，破坏工人罢工，瓦解工人为反对反动雇主、地主及政府的斗争的”。

    【新华社陕北九日电】据塔斯社纽约讯：美国著名社会人士反对美国在远东反动政策的运动，正在增长。前麦克阿瑟顾问毕生、“全国有色人种协进会”领袖黑人杜波斯、纽约参议员伊萨克斯等人，发起于本月二十三日召开一全国会议，讨论对付美现行反动远东政策的计划，并拟制一个民主的远东政策大纲。该会发起人在声明中，谴责美国在中国、日本、菲律滨及南韩的反动政策。


工人生活困难不能再忍受　德罢工运动猛烈展开　美国工人也正预备大罢工(1948.01.26)

    【新华社陕北二十三日电】华盛顿讯：由于物价高涨，生活困难，美国正酝酿增资与大罢工运动。拥有十二万五千会员的铁道机务工人工会，定于二月一日开始罢工。拥有八十万会员的产联汽车工人联合会，已将增资要求通知各雇主，二十三万三千电话工人亦将提出增资要求。又讯：美国在哥伦比亚的“赤道石油公司”六千工人，已罢工多日，工人一致反对解雇工人并要求增资。

    【新华社陕北二十四日电】秘鲁首都里马讯：美国劳联于日前召开所谓“泛美劳工会议”，以破坏托列达诺所领导的进步的拉丁美洲劳工联盟的企图，已被戳穿则告失败。墨西哥地方劳工联盟主席莫洛尼斯在该会议上发言时，控诉美国劳联召开会议的目的，是为美国独占资本服务，并愤而退出会场。许多拉丁美洲的劳工团体与著名大报，都坚决地攻击该“会议”，并不理睬其活动。劳联主席在致秘鲁劳工部长的信中，亦哀鸣“会议的失败，可能使劳联成为一个最大的笑柄。”


美国工潮扩大　罢工者增到四十五万　纽约重工业股票猛跌(1948.03.21)

    【新华社陕北十九日电】纽约讯：美国工人的大罢工，迄十七日晨为止，总数已达四十五万余人，且仍在扩大中。据合众社调查，矿工联合会四十万工人中，已有三十五万人罢工，肉类包装工人十万人几全部罢工。矿工的罢工已波及十四州，每日损失煤产将达一百七十五万吨。其他尚有五千余人的印刷工人罢工，及已坚持二十二日的明尼亚波利学校教员的罢教。后者已使该城九十二所公立学校关门，七万五千名学生失学。此次大罢工已打破去年七月四十五万人罢工的纪录，为战后第一次（四六年初）大罢工以来规模最大的一次。

    【新华社陕北十九日电】纽约讯：战后美国资本家强行生产合理化的结果，使大量工人特别是中年工人遭受失业，工厂出事次数大增。例如现铁路方面已使用修理铁轨的机器，每架可代替一四四人工作，结果势将有四十三万铁路工人失业。据美劳工统计局局长供认：“实施这种制度的结果，首先被牺牲的，是占全国产业工人约三分之一的四十五岁以上的工人。并使工人体力耗损到可惊的程度，使一般工人都变得较其实际年龄老五岁”。同时，由于缺乏安全装置，一九四七年便发生两百零五万六千件工厂出事事件，其中有一万六千五百致命事件，使九万二千工人终身残废。

    【新华社陕北十九日电】纽约讯：此间证券市场于十七日发生猛跌，损失价值达十亿元。值得重视的，这次重工业与铁路股票领头抛售。杨斯通钢公司的股票剧跌了一又八分之五点至六十六又八分之七点。伯利恒与美国钢公司的股票均下跌一点以上。圣大菲铁路公司股票竟跌落二又四分之三点至九十二又二分之一点。在美国许多基本工业已达相对“生产过剩”的饱和点之后，重工业股票的跌价，显示美国不稳经济形势中的又一新发展。


美国罢工者增达五十万(1948.03.24)

    【新华社陕北二十二日电】纽约讯：美全国罢工人数十九日已达五十万五千余人。矿工罢工已迫使政府下令自昨日起减少铁路运输百分之二十五，下月份禁止无烟煤出口，若干炼钢厂已开始关闭鼓风炉。十万肉类包装工人的罢工，使肉类供应亦开始减少。据悉，罢工中警察已首次实行干涉，在芝加哥逮捕了工人。


美国五十万工人坚持罢工达九天　杜鲁门竟施用野蛮镇压(1948.03.28)

    【新华社陕北二十六日电】纽约讯：美国五十万煤矿及肉类包装工人的大罢工，至二十四日止，已持续九日。矿工的罢工实际上已使各州的掘煤工作皆陷于停顿。据美报载称：四七年美矿业中共发生“失事事件”六万一千余件，矿工惨死者达一千一百余人，但在过去八月中，矿工并未得到分文恤金。虽然如此，杜鲁门政府在其所谓“调解”失败后，竟于二十四日悍然运用塔虎脱——哈特莱反劳工法，决定采取野蛮的禁止罢工措施。十万肉类包装工人的罢工则不顾警察的干涉，仍在继续中。此外，纽约市一万五千毛皮工人中，已有一万三千人卷入了增资罢工浪潮。


美国工潮已严重打击生产(1948.04.01)

    【新华社陕北二十九日电】纽约讯：坚持已达十余日的美全国范围的矿工大罢工，已给生产运输等业以巨大的冲击。许多炼钢公司被迫部分地停闭了它们的鼓风炉、马丁炉。伯利恒大炼钢公司的拉卡瓦那工厂，已减产百分之三十，许多电力公司及纺织公司均将因缺煤而减产。美政府除已于二十一日实行减少客运百分之二十五外，将自三十日起再减少货运百分之二十五，铁路工人因此失业者估计在四万人以上。联邦动力委员会并预告说：矿工的持久罢工，将使电力供应有恢复两年前“减电”危险，使各大城市处于灯光昏黯之中。目前带有全国性的罢工浪潮中，虽有个别工厂的罢工已告妥协结束，但肉类包装工人的大罢工仍在坚持，并有更多的工会不断涌入罢工浪潮。据合众社二十六日统计，全国至少有五十一万四千人卷入了罢工。


美国罢工人数增到五十三万　华尔街发生武力冲突　美联社报导美国生产已达饱和点(1948.04.03)

    【新华社陕北一日电】纽约讯：美罢工浪潮继续汹涌，据合众社称：迄三月二十九日止，全国罢工人数已增至五十三万八千二百人。除矿工与肉类包装工人的罢工仍在坚持外，华尔街银行区证券交易所一千五百名雇员与工人，因要求增资而于二十九日罢工。罢工工人并在交易所入口处建立纠察线。反动当局三十日出动军警镇压，遭受罢工工人的坚决反抗，因而发生武力冲突事件。此外，伊利诺斯州国际收割机工厂工人，为抗议厂方无理解雇工人而举行二十四小时罢工。该州南部煤矿修理工人亦进行一九二二年以来的首次罢工。

    【新华社陕北一日电】纽约讯：美联社二十八日的“一周商情”在报导美国某些工业生产已达饱和点时说：“为数千工厂支柱的定货单，已随冬日积雪而俱融，消费者的要求已日渐填满，物价的调整（按：系指美国最近的物价下跌）就是供过于求的确定无疑的指标”。又称：“这种调整（按指物价下跌）已经回到与扩及某些企业，尤其在收音机及电气冰箱等消费品方面更是如此”。又据合众社引农业部消息称：虽有肉类包装工人的罢工，但肉类批发价格已自罢工开始后次日的高价跌落。这一透露也反映了所谓肉类“过剩”的程度。


美国工人蔑视杜鲁门反动复工令　罢工人数突破六十万　七天内汽车生产减少三千辆(1948.04.17)

    【新华社陕北十五日电】华盛顿讯：美国工人要求增资的罢工大浪潮，汹涌不已。截至目前止，罢工人数已突破六十万。坚持近月的全国四十三万矿工，不仅蔑视杜鲁门法西斯的复工令，且愤怒地要求“取消这一奴役矿工的恶手段”。十万肉类包装工人的全国性罢工已英勇进入第五周，二万二千农具工业工人及其他行业成万工人等，亦卷入或坚持着罢工斗争。煤矿工人大罢工的结果，据美联社等十一日说：“炼钢厂已宣布将生产计划减少到一九四六年以来的最低水平”，“政府九日下令铁路运输于十五日起减至平时的一半”，而汽车工业因受钢生产锐减的影响，仅上周即减产汽车三千辆。罢工的重击与经济危机的紧迫，使美国统治者惊呼：“美国正站在一个黑暗走廊的门槛上，深刻的紊乱就摆在面前”（美联社）。与此同时，由于生活指数的不断高涨，一个更大规模的工人斗争浪潮正日益迫近。产联国际码头工人工会等五个强大的太平洋海员工会领袖，于十一日召开联席会，决议在即将到来的新合同谈判中采取一致行动，并号召各工会于必要时，为他们增资、减缩工时等共同要求而一致罢工。拥有四十九万余会员的电气工人工会及六十万会员的钢铁工人工会，已提出增资与建立养老金等要求。拥有九十万会员的产联汽车工人工会发出警告：如果不接收其每小时增资二角五至三角五的要求，即在一个月内举行罢工。该工会正筹建九十万美元的罢工基金。拥有二十二万会员的三个铁路工会宣布：如果不增加工资，则将于二十七日以后罢工。


美国不稳定的经济遭受打击　工潮威胁各主要工业　五万飞机制造工人坚持罢工(1948.05.30)

    【新华社陕北二十六日电】综合报导：风起云涌的美国工人罢工斗争，正予美国不稳定的经济以沉重的打击。持续多日的十万肉类包装工人及五万飞机制造工人的罢工，仍在英勇坚持。美国十四种主要工业部门，“又正面临着罢工的威胁。”（美联社五月一日电）在汽车业方面，自一九四五年冬以来的首次汽车工人大罢工，已以克利斯勒公司七万五千工人十二日的罢工揭开序幕，而二十二万五千汽车制造工人的罢工威胁，正笼罩着美国通用汽车公司遍及全国的九十个工厂。美联社十八日电称：产联的汽车工人工会，正计划在半月内向通用汽车公司发出罢工命令。原订十一日开始的全国铁路工人大罢工，虽因杜鲁门政府十日下令接收而暂缓爆发，但铁路工人迄今仍在坚持其增资要求。据合众社电称，劳资双方对长期未决的谈判，二十二日已告破裂。拥有会员四十余万的矿工联合会，在最近争取养老金的大罢工之后，又因合同将于六月三十日满期而面临新的危机。据法新社华盛顿十九日电称：矿工工会主席路易斯在与资方谈判二十四小时后，已因资方拒签前次合同而拒绝继续谈判。其他企业中因合同行将满期而酝酿罢工者，计会有产联所属拥有二十万会员的电气工会，拥有四万会员的万国农具公司工会，拥有五万会员的码头工会及电话工会等。据法新社十九日电称：甚至劳联的橡树岭原子厂工人工会，亦在某种激动的情绪笼罩下威胁着要罢工。美国目前工潮的主要原因是“劳资关系的接近沸点”（美联社），资方无理拒绝工人的正当增资要求所致。一方面以“美国钢公司为首的大资本家“拒绝工人要求，以便将马歇尔计划所支出的费用转嫁于工人头上”（塔斯社十一日电）；另一方面美国工人阶级的实际工资，已因通货膨胀之害而跌落了百分之十五（产联经济顾问三月份统计），不得不起而反击独占资本向劳工生活水准的恶毒进攻。

    【新华社陕北二十六日电】在帝国主义外交政策支配下的美国对外贸易，不但不能扩大，反而更趋缩小。据美官方通讯社美国新闻处四月十三日承认纽约电讯：“美商务部及私人经济学家，均估计本年度美物资及服务之输出，其总值将只及一九四七年输出的百分之九十。”二月中旬，美商务部国际贸易公司司长亦承认：国会即使通过马歇尔计划，“美国今年的输出总值仍将减少百分之十”，这说明所谓“马歇尔计划”是不能解决美国国际市场日益缩小之困难的。按美国输出总值，一九四六年达一百五十亿美元，去年已跌至一百四十四亿美元，今年如依照商务部的估计，则将跌至一百三十亿元左右。


美国工业显著减产(1948.10.13)

    【新华社陕北十日电】据美联社纽约一日讯：美国工厂的减产近来已显明起来。减产首先发生在纺织业中心新英格兰各州的全部纺织业中，现正蔓延到其他工业。零售市场已经缩小，存货已经增多。厂主们发现如果他们尽量发挥他们工厂的生产力，就很难卖出全部产品。这种情形是由于零买主付不起高昂的价格，也由于战时所积累起来的需求已最后得到了满足。在本期商业新闻报导中，有某些制鞋业减产的记载，国际制鞋公司已将它十个制鞋厂减为每周四日。随着车胎市场的缩小，橡皮制造商协会证实人造橡皮已首先减产。固特异公司经理柯利尔说：他估计今年的橡皮消费为一百零五万吨，明年将只有九十五万吨。预料人造丝与羊毛厂也会与棉织业一样归于销路饱和之列。甚至生产忙碌的制钢业也承认钢产量正赶上需求，在某些情形下，且超过需求。根据全国信贷局市场计划科的数字，零售商存货在五月一日达到战后最高峰，以后虽稍见减低，但秋季的货物又已自制造商处大批涌到了。
    与美国渐现生产过剩同时，据电通社引“消费者报导”杂志指出：美国一半以上家庭的收入都赶不上物价的高涨。今天一块美元的购买力只及战前五角五分。官方消费者收支统计数字表明：占全国人口四分之一以上的低薪阶层，已一点积蓄都没有了。
    ……


美国一年来罢工统计　次数：三千四　人数：二百万(1949.04.27)

    【新华社北平二十六日电】电通社华盛顿讯：美国劳工部统计透露，在过去一年中，美国发生罢工三千四百一十九次，即平均每天九次以上，参加工人共达二百万名。


对解雇及加快制度　美国三万余工人罢工　中西部十三个州汽车运输停顿(1949.05.06)

    【新华社北平五日电】塔斯社纽约讯：目前美国有工人三万四千二百人在罢工中。潘迪克航空公司的七千五百名工人，因四十七名工人的解雇和工厂中加快制度的增强，与资方发生纠纷，已经罢工两周。产业工会联合会所属联合汽车工人工会的执行委员会已经批准三千五百名工人于五月五日在底特律的福特车厂开始罢工。费城的飞歌收音机公司的六千五百名工人，因工资纠纷，于一日举行罢工。新泽西州五种工业使用的一万二千名工人，正因工资纠纷与加快制度而进行罢工。格利亨公司汽车公司里一千三百名司机和机械士的罢工继续了六天。这个罢工影响着美国中西部十三个州的公共汽车运输。亚特兰大城的一千四百名公共汽车与电车司机的罢工进入了第二天。火奴鲁鲁的二千名码头工人要求增加工资的罢工一日开始，使得夏威夷的船运陷于瘫痪状态中。


美国经济继续衰退　钢铁烟煤生产已因罢工停顿(1949.11.01)

    【新华社北京三十一日电】塔斯社纽约二十九日讯：尽管官方用庞大的战争拨款来努力支持经济，而最近所得的统计指明：美国经济情势仍在继续衰退中。
    由于罢工的关系，钢铁及烟煤的生产实际上已告停顿。但仅仅罢工并不能作为美国经济最近恢复下降趋势的理由。未遭受罢工影响的经济中各种重要部分，尤其是资本货物（即机器装备及厂房等可用作固定资本的货物）制造工业，已开始更为明确地表示出危机的明证。
    纽约时报报道：迄十月十五日为止一周的每周商业活动指数为一二一点八，而去年同期间的每周商业活动指数则为一四八点三。这表示百分之十七以上的下降。公认为相当确切地表示一般经济活动的铁路货运数字，尤其表现急剧的下降。“美国铁路协会”估计：迄十月二十二日为止一周中的货运量为五十八万九千车皮稍强，与去年同一周比较，下降了百分之三十六点五。虽然煤矿罢工为这种急剧下降的部分原因，但这也表示出一般经济情势的恶化。
    甚至更为严重的，是工厂建筑的急剧下降，这已益趋明显了。十月二十七日，华尔街日报报道：政府的统计数字估计，本年九月间，工厂建筑的总值较去年九月间低百分之四十。华尔街日报自己的调查表示：这种下降趋势在继续发展中。华尔街日报称：波士顿城的承造商们估计，目前，波士顿的工厂建筑较去年低百分之五十。据估计：目前，克利夫兰的工厂建筑较去年十月低百分之四十，而商业店房的建筑已约降低百分之二十。又据估计，本年头九个月的工厂及商业店房的建筑，较去年同一期间差不多降低了百分之五十。虽然工厂建筑的下降早已在预料之中，但最近数周的衰退，实较原来的预料远为急剧。
    生产的下降、失业的蔓延、牵连一百余万工人的大罢工——这一切都进一步缩减了国内市场。而这种事态的发生，恰当输出业亦在逐步下降的时候。
    据联邦准备局估计：迄十月二十二日为止的一周中，百货公司的售货量较去年同一期间降低了百分之十四。在前一周中，百货公司的售货量显示百分之十三的下降。零售商店售货量的减缩，在匹茨堡及克利夫兰地区尤其严重。这些地方受钢铁及煤矿罢工的影响最大。上周中，这些地方百货公司的售货量较去年同一期间降低了百分之二十四。
    若干商人已觉察到美国经济的不利远景。很大势力的“银行业信托公司”副总裁雷埃森于十月二十四日在克利夫兰银行家俱乐部发表演说称：“未来十二个月的特点，将是生产指数的下降、失业的增加、以及进一步的物价疲软。若干非耐久物品工业，在本年初经过了颇大的‘调整’，但是，许多重要的重工业，似仍须予以‘矫正’。对商业而言，重工业的衰退通常较经济中纺织品一类物品方面的衰退更为严重”。


经济与政治压迫空前加强　美国战后罢工运动增长　去年头十个月罢工者达三百万　真理报发表非利波夫论文(1950.01.09)

    【新华社北京八日电】塔斯社莫斯科讯：非利波夫于七日在真理报上发表长篇论文，指出战后美国国内罢工运动的增长，并指出其主要原因在于劳动人民生活标准的逐步下降以及经济与政治压迫的空前加强。
    罢工运动的规模，在一九四六年特别巨大。一九四六年六月，物价管制被取消，物价发生了剧烈的上涨。劳动人民遂开始进行要求增加工资的斗争，美国反动集团慑于罢工的增长，开始使用紧急措施。一九四六年中期选举以后，美国国会所提出的各种反劳工的法案，数达二百余件，但是，残暴的反劳工法案并不能阻止罢工运动。一九四七年，有二百一十七万工人在美国举行罢工。一九四八年，罢工工人的数目达到二百二十八万人。一九四九年，罢工运动继续增长。美国劳工部的调查材料表示：在一九四九年头十个月中，全国共举行了三千一百五十次罢工，参加罢工的工人约三百万。
    美国的工人阶级被迫在困难的情况下进行罢工斗争。国家政权机关利用反劳工法，公开地干涉罢工，以使其失败。独占资本家在向工人阶级进攻中，获得反动的工会领袖们的充分支持，这些反动的工会领袖们，不遗余力地想把美国无产阶级的阶级斗争降低为向资本家争取最低的经济让步的斗争，并阻止劳动大众为至为重要的经济和政治要求而斗争。
    但是，最近的罢工，时常不经美国反动工会领袖们的同意或批准而举行。产联、劳联的许多地方分会和独立工会的保卫和平、反对反劳工法案、反对反共歇斯底里与种族歧视的许多联合行动，证明进步工会对工人阶级的影响的增长。
    国际码头与仓库工人工会、联合电器工人工会、国际毛皮工人工会及其他进步的工会，都奋起反对美国统治集团的侵略性外交政策，反对反劳工法案，反对独占企业向劳动人民的生活标准与权利进攻，他们得到美国工人阶级的日益增长的支持。因此，这些工会所领导的罢工，恰恰是最坚强不屈的，并且从资方争得了更为重大的让步，这并不是偶然的。
    罢工的增长表明：尽管困难重重，美国工人阶级正对独占资本向劳动人民的经济利益和民主权利所作的进攻，进行日益增大的抵抗。


反对雇主利用侵略战争发财　美国各地相继爆发罢工　美政府与反动工会阻挠无效(1950.07.29)

    【新华社二十八日讯】塔斯社纽约二十七日讯：尽管美国政府和反动工会的头子们呼吁和企图说服普通工会会员和工人，为了朝鲜战争，应避免罢工，应与雇主达成协调，但是罢工依然在全国各地的企业中相继爆发。雇主们利用国内关于战争动员歇斯底里的叫嚣，拚命不错过机会，要牺牲美国工人与纳税人的利益而发财，罢工工人们就起来反对这些雇主。
    据报联社消息：加利福尼亚州十二个市镇上的一万二千名木匠继续罢工。罢工工人不同意依照工会领导机关已接受的条件复工，他们坚持要完全满足他们的要求。
    美联社消息：属于庞大的托得造船公司的两处码头上，二十四日有四千五百名工人罢工，要求增加工资。尽管联邦政府的调解员，向罢工工人力陈造船业目前对武装力量具有极大重要性，而罢工依然在继续中。
    在新泽西州依利萨白地方，腓尔普斯、道奇铜产公司的各工厂所雇用的一千二百工人已经罢工。他们要求增加工资、保险、假期工资照发，并改善工作条件。
    在俄亥俄州班斯维尔地方，化学工厂中的三千工人于二十二日开始罢工。工人们声明，在签订新合同之前，他们决不复工。
    得克萨斯七千五百名石油工人继续罢工，坚强地为增加工资和改善工作条件而斗争。
    由于纽约各营造公司的一千一百名汽车司机在罢工，使另外两万营造业工人也被迫停工，据报联社消息：这批罢工人数将增加到十万名。


美国罢工事件日多　杜鲁门企图阻止罢工一再失败(1951.04.26)

    【新华社二十五日讯】据塔斯社华盛顿二十三日讯：美国工人的罢工已愈来愈多，政府阻止罢工扩大的企图一个个都失败了。虽然，政府在动员工业建设“国防”的体系内设立了一个专门的“工资稳定局”，以“解决”劳资纠纷，但是，罢工的数目不仅没有减少，而且还在增加。今年二月间，美国发生罢工六百起，比去年二月间增加一倍。参加罢工的工人达三十万人，而一九五一年一月份则是二十一万五千人。白宫看到原来的“工资稳定局”显然不能完成它的任务，乃于四月二十一日宣布杜鲁门任命“工资稳定局”的一批新人手，以“解决”那“大有使关乎国家安全的企业中的工作紊乱之势”的纠纷。这个新的“工资稳定局”赋有“解决劳资纠纷”即镇压罢工的广泛而充分的权力。


反对冻结工资、要求提高生活水平　美国工人积极展开罢工斗争　反动报刊招认以后将有大规模罢工(1951.08.12)

    【新华社十一日讯】据电通社纽约讯：美国劳工研究所在它八月份的《经济札记》中报告说，美国的工会正积极为反对冻结工资而斗争，并正以罢工获得新的胜利。劳工研究所写道：当国会正在制订新的国防生产法（按新的法律已于七月底通过）的时候，差不多一切主要行业中的下层工人都继续为提高生活水平而奋斗。他们要求把工资增加到高于杜鲁门政府所规定的限额，要求缩短工作周的时间以及其他福利。
    由于罢工的结果而获得高于限额的工资增加及其他胜利的工会中，有下列各工会：产联的电讯工人工会，劳联的杂货糖果工人工会，独立的毛皮工人工会，劳联的电车、电气火车和汽车工人工会，独立的西海岸码头工人工会。
    劳联的商用电报工人工会、产联的海船工人工会、独立的无线电工人兄弟工会和独立的开采冶炼工人工会等在威胁要罢工后，也获得了同样的胜利。还有七千件增加工资的协议已交工资稳定局等待批准。
    其他要求放松工资管制的工会包括产联的木材工人工会，产联的家具工人工会。家具工人工会的一位代表说：“我们的工会会员决心解除工资冻结，就象许多工会已经做了的那样。”
    在合同未规定自动重开工资谈判的若干行业中，一大部分基层工人中间已开始发生不安情况。这反映在若干自发罢工（未经工会领导上批准的罢工）上。
    劳工研究所写道：大企业对于这些情况是感到恐慌的。七月十三日《华尔街日报》预言：“几乎可以肯定地说，在未来数月中将有更多的罢工。”七月七日，《商业周刊》（一份重要的金融杂志）声称：目前的自发罢工是“很重要的”，该刊并认为：如果工会未达到它们的目的的话，这些自发罢工“可能是以后大规模罢工的前兆”。


罢工的浪潮沉重地打击在美国战争贩子们的头上(1951.10.23)

    美国加利福尼亚州与新泽西州的二万名飞机制造工业工人，从九月初及九月下旬起，为要求增加工资而分别举行罢工，并且一直坚持到现在。纽约数千码头工人也在本月十五日起罢工，并决定扩大为纽约全港码头工人的总罢工；罢工的范围并在向纽约以外的码头扩展。在这以前，美国五万名铜矿工人也曾于今年八月底举行历时一周以上的罢工。
    美国工人的罢工斗争，是对于美帝国主义的侵略备战计划的沉重打击。美国的通讯社已不能不承认：由于飞机制造工业两万名工人坚持罢工，已使美国的“国防计划遭受严重的损害”。甚至连美国总统杜鲁门也不得不发出惊呼：“如果罢工继续延长，那将意味着丧失更多的飞机，这便会使空军蒙受巨大的损失。”美国五万名铜矿工人的罢工，也曾使美国百分之九十五的铜的供应中断，并使炼钢必需的钨的生产减少将近一半。纽约码头工人的罢工，又使从纽约到朝鲜以及其他战争基地的军事运输瘫痪起来。
    美国工人罢工斗争所起的重大作用，使我们清楚地认识到：尽管美国的军事费用一加再加而高达五百七十余亿美元，尽管美国侵略者天天吹嘘它们在朝鲜战场上的装备和技术上的所谓“优势”，但是，决定美国命运与世界命运的绝不是他们这一小撮穷凶极恶的战争贩子，而是广大的爱好和平的美国人民和世界人民。
    美国工人阶级和美国人民在削弱帝国主义势力、制止新战争威胁的斗争中，有着十分重要的责任。美国反动统治集团现在正以法西斯恐怖手段对美国进步人民进行凶残的迫害；但是事实证明，只要美国人民广泛团结起来，对反动的统治集团进行坚决有力的斗争，就一定能够挫败它的战争计划，并使自己解脱充当侵略工具而作无谓牺牲的命运。
    美国工人的罢工斗争，对于保卫世界和平的斗争，起着有利的作用。中国人民完全同情美国罢工工人的斗争，并希望他们取得不断的胜利。


侵朝战争使美国大资本家获得暴利人民生活水平降低　美国广大人民日益不满杜鲁门战争政策　工人罢工浪潮高涨，群众极力逃避兵役(1951.10.26)

    【新华社二十四日讯】塔斯社纽约二十三日讯：朝鲜战争对美国社会各阶层的地位发生了很大影响。它对美国社会经济生活所造成的变化可以很方便地以下面的公式表示出来，即：富者愈富，穷者愈穷。资产阶级的利润大大增加了，同时广大群众的生活水平却降低了。广大人民对政府的战争政策日益不满。
    在朝鲜战争前夕，美国资本家恐惧地注视着正在来临的经济危机的征兆，并希望会有某种对美国经济的“新的有力的刺激”出现。美国政府很殷勤地以朝鲜战争和大量增加军费的方式给了他们这个“有力的刺激”。政府拿人民头上搜刮来的钱支付日益增加的军事订货，使军火制造商获得空前的利润。在一九五○年上半年，美国公司的全部利润（在纳税前）是一百七十三亿五千万美元，同年下半年是二百四十亿美元，今年上半年是二百五十亿美元。同时，由于生活费用的上涨和赋税的提高，工人和职员的实际工资大大减少了。按照官方数字，美国生活费用的指数从朝鲜战争开始以来已上升了百分之九点五。但这些官方的平均数字并不能反映出美国工人生活水平真正的、比这还要大的下降。举例说，肉类及若干其他食品的价格已经急剧上涨。在工业中心，肉类价格上涨百分之二十，牛奶上涨百分之三十，鸡蛋上涨百分之五十。房租管制法放松后，有些城市的房租已上涨了百分之三十至一百。同时，资本家把准备战争和整顿军备的负担也转嫁到劳动人民身上。从一九五零年年底以来，工人所纳的税平均比朝鲜战争前高出百分之二十。新税法将使工人所纳的税再增加百分之十二。工人的不满表现在美国日益高涨的罢工浪潮上，虽然有着腐化的工会头子的压制和资产阶级报纸的恶毒攻击，美国工人仍然不断举行罢工。
    小农和中农除感到赋税的负担日益加重之外，还感到农业机器、无机肥料以及为耕作所必需的其他物品价格上升的负担。此外，许多农民抱怨政府征召他们的儿子去服军役，因而破坏了他们的经济。
    美国工人要求结束朝鲜战争的意志，可以从总共拥有会员约五十万人的各独立的进步工会所通过的许多决议案中表现出来。这些决议案要求立即结束朝鲜战争，以外交方法解决一切问题。
    写给杜鲁门总统、国会议员和各报编辑部的大批信件，表现了人民对美国血腥冒险的痛恨和抗议。“费城晚邮报”最近承认：从来没有这样多的人这样经常地给华盛顿的国会议员写这样多的信。该报说，这些信的主题是：让我们的孩子从朝鲜回来。这些信是各阶层人民的代表写来的。美国士兵的母亲和妻子在她们的信里对朝鲜冒险提出了最激愤的抗议。
    美国群众大批逃避被征入伍的情况，突出地表明了全体美国人民对朝鲜战争的态度。人们千方百计地利用各种手段来达到这个目的，例如贿赂医生、装病、藉口宗教和道德的信仰不去作战，或者干脆伪造证件。美联社十月十九日自布法罗发出的电讯说：那里的中学生偷窃征兵登记证之风盛行。从这里就可以看到：学生如何偷买征兵登记证来避免进行真正的登记。盛销美国西南部的“俄克拉何马日报”写道：许多未来的士兵极力逃避兵役是一件惊人的事实。


美国罢工运动打击了美政府备战计划　反动报刊承认美国政府镇压罢工已愈来愈困难(1951.11.24)

    【新华社二十三日讯】在杜鲁门政府战争经济政策的重压下，美国工人阶级的罢工运动日益发展，罢工已严重打击了美国政府的备战计划。不久以前，纽约码头工人不愿工会反动领袖的反对和政府的镇压，举行了历时二十六天的大罢工。罢工现在虽然因等候调查而于十日暂告结束，但是，在这次罢工中，工人们表现了坚强的团结和战斗的精神，使美国反动派大为吃惊。这次罢工瘫痪了纽约和波斯顿的码头，打击了重要的、供应侵朝美军的军事运输。据美国报纸消息，罢工使美国这个最大的港埠和商业城市损失达十亿美元。
    与纽约码头工人大罢工同时或在这以前不久举行罢工的，还有铜矿、飞机、电气、炼钢、铅矿、建筑、汽车、原子能、机器等许多工业部门和运输业以及许多独立行业的工人。这些罢工的特点，是大部分都恰恰发生在美国政府和垄断资本家最为关切的所谓“国防”工业部门，并使美国的军事生产受到严重影响。八月底五万八千名铜矿工人的罢工曾使美国军事生产中列为所谓“稀有”物资的铜的生产百分之九十陷于停顿。
    据美国报纸透露，今年八、九月间美国几家大飞机工厂和飞机引擎工厂工人的罢工，曾使美国政府这项所谓头号“国防”定货的生产减少了一半。关于飞机制造业中罢工的“严重性”，十月二十六日《美国新闻与世界报道》杂志曾透露：“调查表明，在这军用飞机生产已经未能完成计划的时候，……官员们说：这种罢工的损失是无法弥补的。”
    美国政府认为最关紧要的军事工业部门——原子能工业中新近发生的规模不小的罢工，也使原子武器生产和原子工厂的扩充计划受到重大阻碍。
    美国罢工运动的不断高涨是美国统治集团推行战争经济政策、降低工人生活水平的直接结果。据美国官方大大压低了的指数，美国生活费用从侵朝战争开始以来上升已超过百分之十。同时，杜鲁门政府的两次增税已使工人的捐税负担自去年年底以来比朝鲜战争前加重了百分之二十。而十一月一日起开征的第三次新增税，将使工人所纳的税再增加百分之十二。
    由于生活费用高涨和捐税的不断增加，工人们的工资收入普遍下降。《美国新闻与世界报道》甚至是完全根据官方的统计，也不得不承认现在美国工人实际工资已较朝鲜战争前普遍降低。十月十二日该刊列举了二十二种工人收入减少的重要工业部门，其中汽车工人工资降低了百分之十一·五，硬煤开采工人降低了百分之五·三，纺织工人降低了百分之四·七，在资本家获得特别高额利润的石油工业中，工人的工资降低了百分之一·二。在这种加紧的压榨下，工人们日益认识到必须以行动来保卫他们的生活权利。
    现在，美国国内正酝酿着更多的、规模更大的争取提高工资的罢工。有着强大工会组织的电气工人、铁路工人、钢铁工人、石油工人和煤矿工人或者已经提出增加工资的要求，或者正在讨论提出增加工资的要求。
    日益发展的罢工运动使美国垄断资本家的政府深感不安，杜鲁门已愈来愈焦躁地出面干涉罢工。但是，连华尔街的喉舌《美国新闻与世界报道》杂志也不得不承认：“用政府命令来停止或阻止罢工是愈来愈困难了。”美国工资稳定委员会主席范辛格尔也说：能够在今冬保持目前的工资水平，将是“天大的奇迹”。


美国去年罢工事件近五千次　严重地打击了美国备战经济(1953.01.10)

    【新华社九日讯】华盛顿消息：美国工人阶级去年争取提高工资、改善工作环境及工人生活福利的罢工斗争，达到了一九四六年以来的最高峰。
    根据美国劳工部及劳工统计局的数字，一九五二年美国一共发生了四千九百五十次罢工事件，比美国历史上罢工次数最多的一九四六年只少三十五次。显然，如果不是杜鲁门政府根据一九四七年制定的塔夫脱—哈特莱反劳工法进行不断的压迫，去年罢工的次数将比一九四六年还多。去年参加罢工的工人约有三百五十万，比一九五一年约多百分之六十。全部罢工所造成的工作日的损失达五千五百万个。
    根据劳工统计局公布的统计，美国一九五二年发生了三十四次上万人参加的大规模的罢工。其中最大的一次是钢铁工人罢工，参加者六十五万人，历时两个月之久。美国工人在去年的罢工斗争中有十一次坚持到一个月以上，其中有两次上万人的罢工几乎达三个月之久。
    尽管杜鲁门禁止所谓影响“国防”的罢工，但美国工人去年的罢工严重地打击了美国的备战经济，影响了美国的军火生产，甚至曾直接威胁了侵略朝鲜美军的武器供应。
    美国原子能委员会建筑原子弹工厂的计划，也先后受到五次大罢工的影响。


美国钢铁工人等十多万人卷入罢工运动(1953.04.06)

    【新华社四日讯】美国工人罢工运动继续发展。据路透社三日消息，参加罢工与受到罢工影响的美国工人达十多万人。
    匹兹堡美国钢铁公司所属联合铁路公司一千五百名铁路工人，在三月三十一日举行自发罢工，抗议资方无理撤销两名工人领袖的职务。罢工使许多钢铁工厂的原料供应工作受到严重的影响。美国钢铁公司已被迫下令它的四家大工厂停止炼钢。五万名钢铁工人及有关部门的工人的工作已告停顿。罢工使美国钢铁公司每天损失二万五千吨钢。
    美国联合橡胶公司三万五千名橡胶工人（属于产联联合橡胶工人工会）从二日开始举行罢工，要求改善工作条件与工人生活福利。该公司另外三万五千名不属于工会的橡胶工人也拒绝越过罢工纠察线。罢工已经使美国联合橡胶公司从新英格兰到加利福尼亚州的十九家制造化学品、汽车轮胎等物资的工厂完全瘫痪。
    美国电气工人的罢工也正在扩大中。继俄亥俄州伊凡达尔的通用电气公司五千六百名工人开始罢工以后，纽约州西拉克斯镇通用电气公司一万工人也在三日举行罢工，要求每小时工资提高一角六分。通用电气公司伊凡达尔工厂的喷气飞机引擎的生产已完全中断，该公司其他战争物资的生产也受到很大的影响。
    据新华社讯：苏联青年团真理报发表了多索特塞夫的一篇文章，评论美国人民日益贫困的生活。
    作者写道：自从美国发动侵略朝鲜的战争以来，美国必需品价格不断高涨。在这一个时期内，粮食价格上涨了百分之二十九。这并不是由于缺乏粮食。而是由于美国的垄断资本家宁愿毁坏“过剩”的粮食来维持高昂的价格，而不肯降低粮价。
    作者接着说：黑人的生活特别困难。他们的工资约比白种工人少一半。女工的工资也十分菲薄，只占男工工资百分之四十。饥饿已经驱使数百万儿童去找寻职业。根据不完全的统计，美国工厂在一九五一年十月雇用了二百三十万童工。
    作者指出：美国人口百分之八十，即一亿二千万人的工资，都达不到政府认为是“最低水平”的少得可怜的工资。其中三千万人的工资只是最低工资的四分之一，二千四百万人赚得八分之一。如果这就是就业工人的情况，那么失业与部分就业的工人的贫困程度就不难想像了。这一类工人目前在美国有一千三百万人。
    多索特塞夫继续写道：居住条件的恶劣加深了美国劳动人民的贫困与痛苦。美国千百万公民住在贫民窟里，但他们却要交很高的租金。这些租金占了他们收入三分之一，在许多情形下，甚至占到他们收入的二分之一。在纽约有五十万人迫切需要住房。第二次世界大战的退伍军人的处境极端困难。
    美国农民也日益陷入贫困的深渊。美国的垄断资本正在采取一种故意使中农与小农破产的政策，以便夺取他们的土地。正由于这一个政策，美国的农场在第二次世界大战后差不多减少了五十万个。
    多索特塞夫最后写道：美国人民各阶层的不断贫困化正是所谓“美国生活方式”的主要特色。


美国罢工运动高涨(1953.04.29)

    【新华社二十七日讯】据塔斯社纽约二十六日讯：美国劳工部劳工统计局的最近报告证明美国罢工运动正在日益高涨。据该局说，一九五二年美国罢工次数之多是空前的。在这一年内开始的罢工有五千一百一十七次，参加罢工的工人三百五十四万。
    今年年初就发生了许多地方性和区域性的罢工。据劳工统计局的报告，在一九五三年一月份和二月份一共发生了七百次罢工。在一月份的新罢工中，参加的人数有二十万左右。二月份的罢工有十二万工人参加。
    报纸的报道说明在三月份和四月份有很多次数的罢工。
    西雅图、大科马以及普盖特桑德附近其他城市六千名劳联机工和其他五金工人要求增加工资和其他福利的罢工进入了第三周。
    在印第安纳州孟赛的波格—华纳公司，四千八百名产联汽车工人在制止公司重订实行加快制度的计件工资的长期调解努力失败以后，已开始举行罢工。
    俄亥俄州伊凡达尔的通用电气公司喷气式飞机引擎工厂四千五百名产联汽车工人和劳联机工要求增加工资的罢工，已进入了第四十天。
    在洛杉矶，南加利福尼亚州爱迪生公司二千三百名劳联电气工人已经罢工了两个月。工人们要求增加工资。
    属于独立工会的七千名电话保养工人和产联的五千名电话接线员要求新泽西州贝尔电话公司增加工资的罢工，已进行了一个月，现在还在继续中。
    在底特律西方电气公司雇用的几百名电话安装工人在产联工会合同满期以后罢工。
    在美国各州的其他许多工厂和制造厂也正在进行罢工。


要求改善劳动和生活条件　美国铜矿、橡胶工人和飞机驾驶员罢工(1954.08.21)

    【新华社二十日讯】纽约消息：美国铜矿工人、橡胶工人和飞机驾驶员为要求改善劳动和生活条件，先后举行罢工。
    据美国通讯社报道，国际开采冶炼工人工会宣布，肯奈柯特铜公司在犹他州、内华达州、亚利桑那州和新墨西哥州的一万工人在十六日开始举行罢工，要求改订集体合同。这一个罢工将使美国的铜的生产每天减少四、五百吨。除了这个罢工以外，费尔斯通轮胎橡胶公司所属的八个工厂的二万五千名橡胶工人在上周开始罢工，抗议资方拒绝工会关于提高工资的合理要求，在此以前，固特异轮胎橡胶公司工人已为了类似的理由而举行罢工。目前，在美国的罢工，就使得美国一共约有五万名橡胶工人在为了切身的利益而进行罢工斗争。又据美国通讯社十八日的消息说，从七月三十一日开始的一千二百名美洲航空公司的驾驶员的罢工仍在继续，他们不顾资方解雇的威胁，坚持争取实行八小时工作制。


不断高涨的美国罢工运动(1955.06.07)

    据新华社讯　纽约消息：美国罢工运动不断高涨。
    据合众社六月二日报道，在今年四月份，美国一共发生了五百次大大小小的罢工，参加罢工的人数有三十多万，因罢工而损失的工作日达二百六十万个。四月份的罢工数目比三月份多五十次，而三月份就已经是今年罢工次数连续增加的第三个月了。
    在五月份，罢工运动继续高涨。在五月里举行罢工或者继续罢工的有铁路、电讯、纺织工业、电气工业、橡胶工业、汽车运输业以及其他行业的工人。
    美国报刊在瞻望美国工人罢工运动的前景时认为，由于联合汽车工人工会约五十万会员已经以压倒多数赞成在资方一旦拒绝工人提出的关于提高工资的要求时就举行罢工，以及拥有一百二十万会员的联合钢铁工人工会在六月底劳资合同期满时将要提出改善工人工作条件的要求，美国工人的罢工今后还可能进一步扩大。
    美国罢工运动近来的一个特点是，许多次罢工延续时间很长，尽管雇主和政府当局使用种种办法来阻挠和破坏罢工，工人还是坚持为维护自己的切身利益而斗争。例如美国南部九个州的四万多电话工人的罢工就坚持了六十八天，新英格兰的一万九千名纺织工人的罢工也坚持了一个多月。
    在罢工中，不同地区和行业的美国工人间表现了紧密的团结。例如迈阿密旅馆工人的罢工就得到了纽约旅馆工人全力的支援。南部九个州的电话工人在罢工期间先后收到了其他行业的工人在物质上的许多帮助。


目前美国工人正处在长期罢工斗争的高潮　摩里斯从纽约写给“真理报”的文章(1956.05.06)

    新华社5日讯　据塔斯社莫斯科三日讯：“真理报”刊载的摩里斯从纽约寄来的一篇文章写道，目前美国工人正处在残酷斗争新运动的高潮，处在长期罢工斗争的高潮。
    企业主的进攻和工人的高度防御精神，可以从双方的坚持性和罢工的持久性里看到。威斯康星州科赫勒公司工人的罢工从四月五日起进入了第三年。迈阿密旅馆工人的罢工同星期进入了第二年。大多数罢工都是坚持好几个星期，好几个月。
    另一方面的特点是：企业主目前正在恢复战前的某些办法：实行禁令，警察恐怖，大规模招收工贼等等。
    当前斗争的第三个特点是工人阶级的高度团结。在罢工发生的地区常常成立了一切工会的联合会来支持罢工工人。美国工人目前已经不再幻想“永久繁荣”了。这一点使目前的形势同二十年代的形势有很大的区别。美国工人现在生活在恐惧中，担心着危机的到来。经常对明天的“繁荣”缺乏信心和工人们保卫自己的生活水平的斗志，是促成美国劳联和产联合并的巨大群众压力的原因。这个合并首先可说是一种防御措施。但是造成合并的过程又推动工人采取进攻行动。
    摩里斯文章里同时谈到美国工人运动所面临的某些危险现象。那就是：以极端反动著称的“劳联—产联”主席米尼正在进行着企图彻底控制工人运动的斗争；大企业正在支持着使工会受到直接的、更残酷的打击的新法案的运动；美国当局正在对工会的进步分子进行着迫害。
    他指出，虽然有这些迫害，工会中的左翼分子还是从残酷的麦卡锡主义时期的打击下振作起来了。工会中进步分子的主要努力目前正集中在动员工会群众的力量上。


今年头五个月　美国罢工一千七百次(1956.07.03)

    新华社2日讯　华盛顿消息：美国劳工部六月二十八日发表的报告说，美国今年头五个月的罢工情况超过了1952年以来任何同时期的罢工情况。
    劳工部劳工统计局说，在一月到五月这一段时间内，七十三万工人参加了一千七百五十次罢工。


美国人民债务比战前增五倍　去年罢工三千八百起　损失三千多万个劳动日(1957.01.07)

    新华社6日讯　华盛顿消息：去年12月下旬出版的一期“美国新闻与世界报道”杂志说，美国人民目前的债务共计有一千三百七十亿美元，比十年前增加了一千亿美元，也就是自从第二次大战结束以来，人民的债务已经增加了五倍，而收入的增加却不到一倍。
    单是在分期付款的债务方面，在五千五百万个美国家庭中，有一百一十万个家庭必须用他们的净收入的40％或40％以上偿还债务；有五百五十万个家庭必须用他们的净收入的20％到39％偿还债务。
    杂志还说，如果把其他各种债务算在一起，那末，就有六百一十万个家庭必须把他们的净收入的40％或40％以上偿还债务；有一千四百三十万个家庭必须把他们的净收入的20％到39％偿还债务。
    杂志说，在几年以前，有二分之一以上的新汽车买卖是用现款成交的，1956年却有三分之二以上用分期付款成交。购买一辆新车时的平均欠债已经比1950年增加了71％，购买一所住宅时的平均欠债已经比1950年增加了36％。
    杂志指出，分期付款已经成为美国商人在推销商品的“激烈竞争搏斗”中的重要武器。美国企业家和消费者正在继续把债务一步步地增加而不能停止。
    杂志说，有些经济学家已经表示，他们担心过分重的债务将有可能使得美国经济今后发生轻微的下降时就会转变成真正的衰退。
    新华社6日讯　塔斯社纽约讯：据美国工会报纸“劳工日报”说，根据初步材料，1956年美国一共发生罢工三千八百起，参加罢工的约有一百九十万工人。罢工的结果使美国损失了三千三百万个劳动日，几乎比1955年多损失五百万个劳动日。


反对资本家转嫁经济危机的损害　美国各地罢工运动此伏彼起(1958.11.24)

    本报综合报道　为了反对资本家把在经济危机中受到的损失转嫁到工人们身上，美国各地工人最近不断举行罢工，要求提高工资和其它福利待遇。
    在美国环球航空公司的七千名机械人员在21日罢工，要求增加工资。罢工是在工会和公司当局就增加机械人员工资问题举行的谈判陷入僵局以后举行的。这次罢工迫使这家公司停航越过大西洋向东飞行的航线。国内航线在昨天下午停航。
    18日早晨“潘迪克斯飞机公司”大约一万三千名工人由于关于签订新合同的谈判没有达成协议举行了罢工。罢工影响到这家公司分设在几个州里的八个工厂。
    属于马萨诸塞州东部一家公共汽车公司的一千二百多名汽车司机和机械工人在17日举行了罢工。罢工使得这个州东部八十一个城镇的交通断绝。这次罢工是在关于签订新合同的谈判破裂后爆发的。工人们要求在从10月份开始的新合同中，把每小时的工资提高零点二五美元。这家公司的发言人认为，这次罢工不可能立即结束。
    属于芝加哥的美国“国际收割机公司”的三万六千五百职工在13日开始罢工。罢工是由于公司当局拒绝在新的合同中满足工人们提出的增加工龄津贴、养老金和其他的福利要求而引起的。消息说，这家公司在全国的十八个工厂已经受到影响。
    “万国农具公司”的十五个分厂在13日也都发生了罢工，参加罢工的人数达三万六千名。
    底特律美国汽车公司一个工厂的工人在10日也举行了罢工。这个工厂的罢工影响了这家公司在肯诺沙和密尔窝基两地的工厂的工作，使它们不得不关门。
    克莱斯勒汽车公司的八千名职员和工程人员在11日开始举行的罢工，已经胜利结束。这次罢工是由于资本家拒绝职员们关于增加工资和享受工会规定的各种待遇的要求。工人的罢工曾迫使这家公司在全国的八个汽车装配工厂全部被迫停工。这样，资本家不得不同意把职工每周工资提高二·三五美元。
    在罢工斗争中，美国资本家竟然在光天化日之下对罢工领袖下毒手。据报道，纽约州彻斯特城“彻斯特电缆公司”的董事长怀特13日开枪打死了正在领导罢工工人纠察队的工会领袖杜根。这件野蛮的凶杀案引起了工人们的愤怒。


美国工人斗争浪潮此伏彼起　今年第一季度罢工近一千次(1959.06.16)

    新华社讯　据塔斯社纽约3日讯：美国工人正在进行顽强的罢工斗争。据美国劳工部初步统计，1959年第一季度，美国发生罢工九百七十五次，参加罢工的人数达四十四万人。
    六个半月以来，在美国北卡罗来纳州汉德逊这座不大的城市，纺织工人同企业主一直进行着顽强的斗争。一千一百名工人为了维护自己的权利，夜以继日地守卫着这个城市中“加勒特和汉德逊棉花公司”两家最大纺织厂的大门。
    十四年以来，纺织工业工人工会（罢工者是这个工会的成员）同公司签订了多项集体合同。去年，公司拒绝恢复过去的一项合同，并且要求废除合同中规定工人有权向行政提出要求的条款，而且还坚持要把禁止举行罢工的条款列入合同。
    阿克伦（俄亥俄州）三万三千名橡胶工业工人的罢工已经进入第二个月。工会要求改善劳动条件。


美国钢铁工人大罢工和新的反劳工法(1959.10.11)

    洁美

    今年7月15日开始的美国钢铁工人大罢工迄今为止已经坚持两个多月了。罢工时间之长已经超过1952年为期五十四天的钢铁大罢工，成为战后六次钢铁大罢工中最长的一次。美国垄断资本家一方面拒绝罢工工人提出的增加工资的合理要求，并要挟工人接受资方提出的无理条件；另一方面又通过国会修改劳工法，加紧对整个工人运动展开进攻。新的劳工法的通过使斗争更为激烈紧张。但是，钢铁工人的英勇斗争并不是孤立的，他们在其他兄弟工会的热烈支持下，继续坚持斗争。现在，罢工斗争虽然由于美国总统于9日运用塔夫脱—哈特莱反劳工法加以破坏，但它对美国国内的政治和经济生活已经产生了不小的影响。
    两个多月来的罢工斗争充分说明，美国垄断资本和政府的企图是，加强对工人阶级的剥削，破坏日益发展的工人运动。早在钢铁业劳资合同期满以前，钢铁公司就在生产上作了罢工准备。劳资双方开始谈判之后，资方和政府又大肆宣传提高工资将造成物价上涨的谎言，并借此无理拒绝钢铁工人的合理要求。资方还提出继续冻结工人工资一年和修改合同的八点条件，其实质在于取消工会限制资方加强工人劳动强度的权利，资方可以对罢工工人任意惩罚，无须事先通知即可解雇工人并且可以限制工人假期。现在，当资方的所谓提高工资会造成物价上涨的“理由”被彻底驳斥以后，资方就赤裸裸地表示，除非工人接受资方的条件，否则就不增加工资。

    新的反劳工法的实质
    不仅如此，美国垄断资本还利用国会，制订法律打击工人运动。8月6日，艾森豪威尔借口工会“敲诈勒索，贪污腐化，并且滥用职权”，要求加速修改劳工法，而且说“两年来，一直主张制订这样的法律。”国会通过的“劳工改革法”已由艾森豪威尔总统于9月14日正式签字批准。这是自从1947年制订打击工会和工人运动的塔夫脱—哈特莱法以来最大的一次修改。修改后的所谓“劳工改革法”的主要内容有以下几点：（1）工会必须向劳工部长提出完整的财政情况报告，劳工部长有权向资方透露这些材料，劳工部长对报告不满意时有权调查任何工会的档案或向法庭提出控诉。（2）工会会员有权对做工会工作的人提出控诉，费用由工会负担。这就使得工会里的坐探有破坏工会的权力。（3）劳工部长有权确定工会选举条例，通过法院判决来撤销选举或命令改选。（4）州政府有权处理全国劳工关系委员会拒绝接受的劳工纠纷。这就使州政府也有了破坏工会的权力。（5）禁止工会享有同资方进行斗争的某些正当权利。显然，美国垄断资本指使它的政府加速实施新的反动劳工法，加强政府对工会的控制，其用意在于镇压日益高涨的工人运动，向工人阶级展开全面的进攻。

    垄断资本加紧进攻工人运动
    美国垄断资本向工人阶级展开全面的进攻不是偶然的。它是阶级斗争剧烈的表现。早在1947年美国政府制订了塔夫脱—哈特莱法，该法规定资本家有权参加工会选举，资方可以雇用不参加工会的工人，同任何工人集团单独签订合同，不许共产党和其他进步人士参加工会工作等等，以便让资本家干涉工会事务，离间工人团结，使工会失去正确方向。近两三年来，政府又大力推行所谓“工作权利法”，以保护“工人权利”为名，禁止工会组织罢工，破坏工会活动。
    近年来，美国企业界普遍推行“自动化”和“赶快制度”，增加工人劳动强度，大量解雇工人，以榨取高额利润。1957—1958年经济危机虽已过去，但经济前景并不稳定。所有这些都向在职工人投下了随时可能失业的阴影。因而要求减少工作时间、工资照发和保障就业已经成为工人普遍的要求。其次，去秋选举中，广大工人表示出对共和党对内、对外政策的不满，纷纷投了民主党的票，使民主党在国会中的席位大大增加，而且从那时起，美国工人运动重新开始活跃起来。据劳工部宣布，今年上半年美国共发生了一千九百七十五次罢工，参加罢工的有八十五万人，损失一千二百五十万个劳动日。而去年同期罢工次数为一千六百八十八次，损失七百十二万个劳动日。劳工部承认今年上半年的罢工规模超过四年以来的任何同一时期。以上种种，都引起美国统治集团的惊慌不安，因而在钢铁大罢工紧张阶段，匆忙通过新的反劳工法，以镇压工人运动。

    工人阶级团结加强斗志昂扬
    但是在垄断集团和政府的进攻面前，美国钢铁工人斗志高涨，坚持斗争。他们已经向钢铁工会主席麦克唐纳指出，假如他同资方妥协，以后就别想再当工会主席。许多去年国会改选中因得到劳工支持而当选的民主党议员在本届国会里纷纷投票赞成修改劳工法。这种无耻行径完全违背了他们在去年选举中向工人所作的诺言，极大地激怒了广大工人，减少了他们对民主党人的幻想。国际电器、无线电和机器业工会主席在给国会议员的一封信里，强烈谴责民主党人的可耻行为，并且指出，在下届选举中，劳工将全力击败那些投赞成票的人。在斗争中，美国工人阶级的团结加强了。许多兄弟工会都把保卫劳工权利当作自己的任务，纷纷展开支援钢铁工人的活动。据美国劳工部最近报道，除五十万钢铁工人罢工以外，目前参加罢工的还有铅、锌、铜业、码头、船坞等大小三十个行业的工人。罢工总人数已达六十一万三千人。美共“工人周刊”曾一再号召全国工人支援钢铁工人，最近又号召劳工团结一致，反对新的劳工法。劳联—产联执委会也于8月20日举行会议，表示美国劳工运动保证支持钢铁工人的斗争，并且号召劳联—产联一千三百五十万会员“同钢铁工业中的兄弟会员携手团结”，“对罢工工人给予道义上和财政上的全力支持”。并决定9月7日的劳工节为“支持钢铁工人日”，展开支援活动。纽约劳工理事会在发给所属工会组织的号召中指出：“我国劳工运动正处在严重危险的时期”，“五十万钢铁工人的罢工，不仅为了增加工资，而且是为了反对蓄意破坏工会的垄断企业，以保卫他们的工会”。这些情况表明，统治阶级任何加强对工人阶级压迫与剥削的措施只会引起广大工人日益强烈的反抗，只会加强工人的团结和斗争意志。

    撕破了“罢工自由”的假面具
    钢铁罢工对美国经济的影响也已经开始显露出来。工业生产指数（以1947—1949为100）已经从罢工前6月份的155下降到8月份的149。目前每周钢产量只有三十三万吨左右，每周约减产二百万吨，开工率仅及总生产能力的12％左右。有些建筑工程由于缺少钢材而开始停工。美国汽车工业已感到缺乏钢铁的压力，很多汽车公司的部分工厂将因缺乏钢铁或节约钢铁而停工。主要金属的生产7月份比6月份下降25％，金属产量指数从150下降到113，燃料指数从144下降到137。另据劳工部报告，7月份制造业交货量和新订货也开始下降，制造业售货量也比上个月有所减少。总的看来，钢铁罢工已经对美国经济发生影响，虽然还不算严重。一般估计，10月份钢的存货将耗尽。因此，如果钢铁罢工继续下去，美国经济所受的影响一定会更加显著。
    由此可见，美国这次钢铁大罢工已经发生了重大的影响，引起美国垄断集团对美国工人阶级力量的恐惧。美国政府现在迫不及待地秉承美国垄断资本家的意志，运用反劳工法强迫使坚持近三个月的钢铁工人复工。美国统治集团的代言人曾经振振有词地一再把美国钢铁工人罢工作为美国有民主、有自由的证明。尼克松也吹嘘美国人有“为了增加工资或改善劳动条件而罢工的自由”，并把它标榜为美国的“精神和道义财产”。现在艾森豪威尔竟顾不得副总统的面子了，下令强迫复工，揭穿了尼克松之流的所谓美国有“民主自由”的花言巧语。原来，美国有的只是垄断资本家的民主和自由，谁只要触犯了资本家的利益，利欲熏心的财阀们早就把“民主自由”这块遮羞布丢置脑后了。


要求增加工资和改善劳动条件　美国罢工运动此起彼伏(1960.08.05)

    据新华社3日讯　纽约消息：最近一个多月以来，美国工人的罢工运动此起彼伏，蓬勃开展。
    泛美航空公司昨天停止了好几条航线的定期飞行，因为这家公司的一百名职工坚持罢工，要求改善生活和劳动条件。
    纽约一万名清洁工人在7月27日和28日也举行了罢工。他们对于低微的待遇表示不满，要求大大增加工资和福利津贴。
    在7月1日，参加劳联—产联的五金工会的八千五百名会员举行了罢工，他们是在纽约从事建筑工作的。他们要求增加工资，并且要求保证他们不因使用新的生产方法和新的材料而被解雇。纽约附近罗克兰区的两千五百名建筑工人，也举行了罢工，反对企业主企图减少工资。
    纽约艾德威尔德国际机场载重汽车司机工会的一千四百名会员在7月初举行了罢工，要求增加他们为大批客机加油的工资。
    在康涅狄格州，三万名汽车工业技师和工人工会会员的罢工坚持了好几个星期，他们都是在“联合飞机公司”做工的。他们不顾法院关于限制纠察的决定而罢工。在加利福尼亚“洛克希德”公司的导弹企业，例如在范登堡空军基地，一万名工人也举行了历时数周的罢工。这个罢工直接给美国的扩军计划以打击。


美国工人半年罢工一千六百多起　参加罢工的总人数有六十多万(1961.08.18)

    新华社讯　华盛顿消息：据官方4日发表的统计数字，今年上半年美国一共发生了一千六百八十起罢工，参加罢工的总人数在六十二万以上。
    仅6月份一个月内就发生了三百三十起罢工，参加人数约十四万人。规模最大的一次罢工是6月中旬开始并一直继续到7月的海员罢工。由于美国政府悍然援用反动的塔夫脱—哈特莱法进行干涉，这次罢工已被迫暂告中断。
    在这以前，据美国劳工部长戈德堡2日宣布，7月份美国失业人数仍达五百一十四万人，比去年同月多一百万；失业超过半年以上的长期失业者总数在7月份增加了十万人达到一百零二万六千人。失业人数占全部劳动力的6．9％。
    戈德堡承认，最近美国工业生产出现的某些“恢复”并未对美国的失业问题产生任何影响。他说，失业问题仍然“继续引起肯尼迪政府担心”。


欧美各国工人争取改善生活条件　美国工人二月份举行三百多起罢工(1962.04.08)

    ……
    新华社7日讯　据塔斯社华盛顿6日讯：美国工人2月份举行了三百三十起罢工，参加人数共达十万。
    在2月份举行的罢工中，有将近三分之一是从1月份就开始的。绝大多数罢工发生在加工工业部门。有好几起罢工规模较大，参加的都在五千人以上。
    ……


资产阶级和工人阶级矛盾尖锐化　资本主义国家罢工运动增长　美国在罢工次数和工作日的损失方面均占首位(1963.03.22)

    新华社伦敦二十日电　《泰晤士报》昨天援引日内瓦的国际劳工组织最近发表的统计数字报道：由于资本家和被剥削的工人之间的矛盾日益尖锐，美国和其他主要资本主义国家内的罢工事件不断增加。
    在一九五四——一九六一年间，美国每年平均发生三千七百次罢工，平均损失两千八百六十万个工作日。在一九五九年钢铁工人旷日持久的罢工期间，美国损失了六千九百万个工作日。去年，工作日的损失再次急剧增加。仅仅由于美国码头和报纸工人的罢工，几乎损失四百万个工作日。
    在同一时期，英国每年平均发生两千五百二十次罢工，平均损失三百九十四万个工作日。去年，英国在两千四百四十次罢工中损失五百七十九万个工作日，这是自从一九五七年以来最严重的一年，一九五七年损失了八百四十一万个工作日。
    法国的情况几乎和英国相同。今年到现在为止它已损失了大约五百万个劳动日，现在正在面临全国性的大罢工。在西德，去年由于罢工而损失的工作日的数字也有“很大的增加”。
    意大利比任何其他西欧国家发生更多的罢工事件。一九五四——一九六一年期间，每年平均发生两千一百八十次罢工，平均损失六百一十万个工作日。去年，仅在前八个月中就损失了一千二百六十万个工作日，为一九六一年同期数字的两倍。
    在亚洲，劳动力和英国大体相同的日本每年要比英国多损失一百万个工作日。


要求改善生活争取权利的斗争此起彼伏　美国去年百万人次参加罢工　政府维护垄断资本利益公然出面进行强制干涉(1964.01.08)

    新华社六日讯　华盛顿消息：根据美国劳工部最近宣布的数字，一九六三年内美国一共发生了三千四百起罢工，参加罢工的工人总数达一百万人次，损失一千七百八十万个工作日。
    去年内比较重大的罢工斗争有：六万码头工人为反对缩减工作班人数和要求增加工资而举行的长达五周的罢工；这次罢工使得从东北部的缅因州到南部得克萨斯州的四十个港口内六百多艘船只不能动弹。纽约市报业工人经过长达四个月之久的罢工，终于迫使资方接受了增加工资和缩短工作时间的要求。肯塔基州东南部一万名陷于绝境的煤矿工人及其家属为了求生存而举行的罢工持续了八个月之久。此外，原子能工厂、汽车、木材、肉类包装和鞋帽等工业部门的数万名工人，农场工人和电话工人，演员和教师也曾经举行罢工，争取自身权利。
    为了维护美国垄断资本家的利益，美国当局公然出面阻挠工人们举行全国性的罢工。例如，铁路工人为反对资方解雇约八万名司炉和列车人员，预定在去年八月二十九日开始的全国大罢工因政府的蛮横阻挠而未能举行。就在罢工开始之前不几小时，美国众议院匆匆通过一项先前已得到参议院批准的法案，并交由总统立即签署生效。这项法案规定对铁路工人同资方的争执进行强制仲裁，从而迫使罢工至少推迟一百八十天举行；并规定仲裁委员会的决定在两年期内有“约束力”。仲裁委员会根据这项“法律”在十一月二十六日作出了裁决，认可了铁路公司大量裁人的措施。
    目前在国会面前还摆着好几项反罢工法案，包括禁止在重要工业和行业中举行全国性罢工，政府以“仲裁”为名来束缚劳工的行动自由，以及加强总统强制解决劳资争端的权力等。
    在一九六三年，美国垄断资本为了破坏罢工，还越来越多地采取了另一种手段，这就是采用更多的自动化机器和从当前美国大批的失业工人中雇人来破坏罢工。在得克萨斯壳牌石油公司的两千名石油工人罢工期间，资方为破坏罢工使用了更多的机器，并从其他工人中雇用了一千二百人来代替罢工工人。但是罢工的工人坚持斗争，终于在停工一年之后争得了提高工资百分之五的胜利。


美国第一季度发生八百多起罢工(1964.05.13)

    华盛顿消息：美国官方宣布，在今年第一季度，美国一共发生了八百十五起罢工，参加罢工的工人总数达二十四万五千人次。


所谓美国工人的“罢工权利”(1965.01.29)

    美国统治当局对待国内的工人阶级一向是采取欺骗和镇压相结合的两面手法的。它们在劳资问题上从来就装出一副“不偏不倚”的“公正”面孔。在法律上虽然规定工人完全有通过罢工保护自身合法利益的权利，但是骨子里，它们却想方设法使工人无法运用这一权利。
    人们都知道，美国联邦政府、州政府和地方政府可以随时以罢工造成全国性或地方性“紧急状态”为理由而命令停止罢工。但是，美国工人罢工权利的横遭剥夺，并不限于这点。
    美国各级法院接受资方申诉，经常可以借口工会“有不公正行为”，“工会不能代表工人”，罢工造成了无法弥补的财产损失，等等，而发布罢工禁令。罢工工人不听从这类禁令，就要被判以“蔑视法院罪”，受到巨额罚款和监禁。
    美国工人即使能够侥幸躲开这些禁令，举行罢工，但他们仍然会受到很多刁难。
    为了防止罢工破坏者进入工厂，举行罢工的工人必须在工厂周围布置纠察线，是理所当然的。但这同样会遭到法院的干预。根据美国联邦立法的规定：一切带有“暴力”、“恫吓”和“体力强制”性质的罢工，一律非法。这样，在工人纠察线上只要一出现制止罢工破坏者进入工厂的事件，联邦法院就可以根据这条规定宣布罢工非法。州的立法对罢工的限制更加严格。许多州甚至连工人布置纠察线都不允许。至于州法院接受资方请求而派出地方警察，以莫须有的罪名逮捕工人领袖、破坏罢工的事，更是司空见惯。
    美国的统治者当然也知道得很清楚，单是凭借法院的禁令和政府的紧急措施，是不足以应付汹涌澎湃的罢工怒潮的。因此，他们在劳工部下面特别设立了专以“调解”劳资纠纷为目的的劳工关系局。只要任何行业或地区的严重罢工形势一出现，劳工关系局马上就插手干预。它们以仲裁者的面目，斡旋于资方和黄色工会领袖之间，进行各种阴谋活动，以全力阻止罢工的爆发。
    当劳工关系局仍然不能阻止大规模的罢工发生时，美国总统就会亲自出马，对工会施加压力。过去钢铁、铁路、码头和汽车工人的罢工，几乎都出现过这样的情况。而当总统的压力也无效时，他就可以援引一九四七年美国国会通过的“塔夫脱—哈特莱法”，要求法院发出所谓“八十天冷却期”的罢工禁令。这条禁令要工人在八十天内不得罢工，八十天后再重新举行投票来决定是否仍要举行罢工。从表面上看，这条规定好象是尊重工人的罢工权利，但是实际上，在所谓“八十天的冷却期”中，资方和美国政府就能有充分时间，玩弄各种收买、贿赂手段，破坏罢工。从一九四七年以来，美国的许多次大规模罢工都是在所谓“八十天冷却期”的“冷却”下遭到破坏的。
    美国工人的罢工权利是这样受到重重限制，因此，它既不能损伤美国垄断资本家的一根毫毛，也难以改变工人遭受严重剥削的悲惨地位。

    （张）


为工作权利和改善生活而斗争　美国今年上半年罢工人数破十年纪录(1965.10.22)

    据新华社讯　华盛顿消息：今年头六个月，美国罢工总共两千多起，有八十五万二千工人参加。这是一九五五年以来的最高纪录。
    美国最重要的工商业部门，包括造船、海运、建筑业、服务性行业和交通运输等部门都受到了罢工的影响。由于海员罢工，一百多艘货船和好几艘最大的客运船陷于停顿近三个月之久。这次罢工主要是因为资方在船上使用自动化设备后解雇大批工人而引起的。
    波音飞机公司各工厂三万五千名工人最近举行了十八天的全国大罢工，要求增加工资和保证职业稳定。


美国工人罢工简讯(1967.10.13)

    扩及八个州的三万名美国钢铁运输汽车司机的大罢工，已经坚持两个多月，这次大罢工不仅严重地打击了美国的钢铁工业，迫使钢铁减产，而且开始影响一些州的建筑业，俄亥俄和宾夕法尼亚的一些建筑工程因缺乏钢材而被迫削减许多项目。在一些州，愤怒的罢工工人在公路上设置了许多路障，并用石块和枪弹狠狠地教训那些胆敢继续为垄断集团运输钢铁的工贼。在宾夕法尼亚州，尽管反动当局出动大批国民警卫队和州的骑警镇压罢工工人，但仍然无法控制事态的发展。
    五万名美国铜矿和炼铜工人的大罢工已经坚持三个多月。据报道，这次大罢工使美国百分之九十七的铜的生产陷于停顿，使美国铜的生产减产了三十四万多吨。目前美国许多用铜工业的国内存货即将用完。
    美国福特汽车公司十六万名工人的大罢工，坚持了一个多月，严重地打击了美国的经济。据统计，最近一周内美国汽车的生产比去年同期减产了百分之十五。
    美国最大的学校之一、俄亥俄州州立大学的一千六百多名职工，十月五日起举行罢工，要求增加工资、改善工作条件。他们的正义行动受到这个学校广大学生的同情和支持，当天就有一千五百多学生聚集在校门口，高声歌唱，表示支持。反动当局竟然出动大批警察前来镇压，打伤和逮捕学生多人，但是罢工的职工和学生毫不畏惧，坚决进行回击。目前，罢工的职工还在坚持斗争中。许多学生不顾学校当局“校纪制裁”的威胁，积极参加了罢工的纠察队。

（据新华社讯）


黑人抗暴　人民反战　工人罢工　互相呼应此伏彼起　美国人民斗争波澜壮阔势不可挡　在南越战场上被打得头破血流的美帝国主义，在国内也焦头烂额，处境极端狼狈(1968.01.10)

    美国反动派也将要同一切历史上的反动派一样，被证明为并没有什么力量。在美国，另有一类人是真正有力量的，这就是美国人民。

    新华社讯　本社记者报道：一九六七年，美国国内人民的斗争浪潮空前高涨。去年，蓬勃发展、迅猛异常的黑人抗暴斗争，同越来越强大、越来越激烈的美国人民反对侵越战争的斗争以及不断扩大、不断高涨的工人罢工斗争，互相呼应，错综交织，此伏彼起，连绵不断，构成了波澜壮阔、势不可挡的人民斗争的雄伟图景。这使得在越南战场上被打得头破血流的美帝国主义，在国内战线上也弄得焦头烂额，穷于应付，处境空前孤立和极端狼狈。
    我们伟大的领袖毛主席早就指出：“美国反动派要掀动战争，首先必须进攻美国人民。他们已经在进攻美国人民了，他们从政治上、经济上压迫美国的工人和民主分子，准备在美国实行法西斯主义。美国人民应当起来抵抗美国反动派的进攻。我相信他们是会这样做的。”一九六七年美国人民的斗争全面高涨，充分证实了毛主席的英明论断。这一年，美国反动统治集团为了继续扩大侵越战争，从政治、经济等各方面加紧了对美国人民的进攻，强化了国内的法西斯统治。但是，正是美国反动派对美国人民的进攻，加剧了美国国内的阶级矛盾，加速了美国人民，特别是黑人、青年和工人的觉醒，促使他们起来英勇反击美国反动派的进攻。

    黑人抗暴斗争势如暴风骤雨
    长期呻吟在美国社会底层的黑人劳苦大众不仅遭受残酷的种族歧视和压迫，而且，受美帝侵越政策之害最深，因此他们的反抗最激烈，斗争最坚决。在过去的一年中，美国黑人反对种族歧视、争取自由和平等权利的斗争，势如暴风骤雨，席卷美国一百多个大小城市，其规模之广泛、程度之激烈都是美国历史上从来没有过的。根据美国官方显然缩小了的统计，去年头十个月美国各地爆发的大规模黑人武装抗暴斗争，就达七十五次，相当于一九六六年全年黑人斗争次数的三倍半以上，一九六五年全年的十五倍。黑人在斗争中充分发扬了敢于斗争，英勇善战的精神。在去年夏天以底特律市为突出代表的黑人武装抗暴斗争中，出现了大批拿枪的黑人狙击手，以至使用机枪的狙击小组，他们把法西斯军警打得狼狈不堪，使许多美国城市陷于瘫痪。被这场斗争风暴吓破了胆的美国统治集团不断气急败坏地惊呼：黑人暴力斗争是“美国今天面临的头号问题”，是美国一百多年来“最严重的国内危机”。
    特别鼓舞人心的是：越来越多的美国黑人在斗争中开始认识到战无不胜的毛泽东思想是引导他们取得解放的最强大的思想武器。一些积极投身于黑人武装抗暴斗争的黑人青年知识分子，已经开始学习毛泽东思想。美国黑人青年领袖卡迈克去年八月曾经指出：许多参加斗争的美国黑人，手上都拿着红彤彤的《毛主席语录》。他说，毛主席的许多教导，例如“枪杆子里面出政权”等，正在帮助美国黑人日益觉醒起来。在剧烈的阶级斗争中，一些黑人先进分子开始懂得了毛主席的英明教导：“民族斗争，说到底，是一个阶级斗争问题。”他们认识到，美国黑人为了求得解放，必须同包括美国人民在内的全世界被压迫人民和被压迫民族并肩战斗，共同摧毁帝国主义制度及其主要堡垒美帝国主义。正是在这种情况下，在去年美国黑人的武装抗暴斗争中，美国反动派所玩弄的“民权”、“种族合一”和“非暴力”等等骗人的把戏，在广大黑人群众中进一步破产。武装抗暴斗争的思想，“黑人权力”、“暴力自卫”等口号，正在深入人心，武装抗暴正在逐渐成为美国黑人斗争的主要形式。美国黑人的这种新觉醒必将把他们的斗争推向一个崭新的阶段。

    反侵越战争运动如火如荼
    黑人的斗争同美国人民在其他方面的斗争互相鼓舞，互相推动。随着侵越战争的不断“升级”，美国人民反对侵越战争的斗争也出现了空前高涨的局面。去年来，在城市，在农村，在大、中学校，在黑人贫民窟里，美国人民反对侵越战争、反对征兵的群众组织，象雨后春笋般地建立起来。为了反对美帝国主义的侵越政策，美国广大人民在去年四月和十月掀起了两次规模空前的抗议示威斗争高潮。在斗争中，越来越多的群众、特别是青年，看穿和冲破了反动统治当局及其帮凶所散布的“和平主义”、“合法主义”的种种骗局，提出了旗帜鲜明的口号，进行了勇敢、顽强的战斗。在去年十月的首都华盛顿大示威中，示威群众明确地喊出：“约翰逊是敌人”，并且包围了戒备森严的美国国防部的五角大楼；一大批青年还奋不顾身地冲进五角大楼，同反动军警展开了激烈的搏斗，表现了不畏强暴的英雄气概。
    去年美国人民反对侵越战争斗争的一个新发展是：越来越多的青年坚决拒绝替美帝的侵略政策和战争政策卖命，并且采取果敢的实际行动，来反抗反动统治当局的征兵措施，使得美国青年的反征兵运动如火如荼，蓬勃发展。去年来，在美国各地，大批大批的青年公开违抗反动当局的禁令，大胆地烧毁征兵证，包围征兵站，赶走军方的招兵人员，甚至卧轨阻拦载运新兵的车辆。他们的这些英勇行动，把反动当局弄得惊惶不安，手足无措。美国垄断资产阶级报刊承认，今天美国青年对征兵的公开抵抗，比一百多年来“任何时候都更强大”。

    罢工浪潮席卷全国
    在黑人斗争和人民反对侵越战争的斗争沉重地打击着美国统治集团的同时，去年，美国广大工人掀起了不断高涨的罢工浪潮。工人的罢工斗争深刻地反映了美帝国主义的侵越政策以及它给美国劳动人民带来的种种危害，正在大大促进美国工人阶级的觉醒。去年来，罢工浪潮几乎席卷了美国所有重要经济部门以至所有重要企业。连许多非产业工人以及教员、医护人员等等，也都参加了罢工的行列。而且，许多重要的罢工都是全国性的，给予美国垄断资本集团的打击十分严重。美国资产阶级报刊在谈到去年罢工的规模和影响时承认，去年成了一九五三年以来美国工人罢工斗争“最严重的一年”，“罢工损害了整个经济，尤其妨害了越南战争的进行”。
    特别值得指出的是，在举行罢工时，广大工人群众表现出越来越顽强的斗争精神。他们在去年的许多次较大的罢工中，突破了垄断资本家和黄色工会头头的重重阻挠，甚至冲破了美国政府的反动法令，公开表示了他们对反动统治当局的蔑视。在一些罢工斗争中，大批工人用石块和枪弹狠狠地教训了甘当垄断资产阶级走狗的工贼。去年七月，纽波特纽斯船舶修建公司的两万名工人，曾经在连续两天里同法西斯军警展开了激烈的战斗，这是近几十年美国工人运动史上所未有过的事件，它使得反动统治集团深感震惊，大喊大叫说这简直是“公开作战”。
    一九六七年全面高涨的美国人民的斗争，犹如在美帝国主义的心脏里插上的尖刀，对此，美国反动派痛入肺腑，恐慌万状。他们惊呼，美国人民的斗争“大大地动摇了美国的社会”。穷凶极恶的约翰逊政府采取赤裸裸的法西斯手段，对人民的斗争进行疯狂的镇压，甚至前所未有地在一年内两次调动数万名正规军对付起来斗争的人民。这恰恰表明，美帝国主义外强中干的纸老虎本质在它的国内战线上也充分暴露出来了。
    世界人民的伟大领袖毛主席英明地指出：“美国反动派也将要同一切历史上的反动派一样，被证明为并没有什么力量。在美国，另有一类人是真正有力量的，这就是美国人民。”美国人民在一九六七年已经显示出自己的巨大力量。他们必将更高地举起革命斗争的大旗，坚定地团结起来，克服前进道路上的困难，更有效地战胜美国反动派的野蛮镇压和狡猾欺骗，同正在进行反美斗争的全世界人民汇合成一股不可阻挡的洪流，把万恶的美帝国主义彻底吞没。


不怕反动派的镇压　不理工贼阻挠破坏　团结战斗坚韧不拔　美国工人罢工斗争今年来迅速发展　美国工人阶级在激烈的阶级搏斗中加速觉醒，给垄断资本沉重打击(1968.10.21)

    据新华社二十日讯　本社记者报道：今年以来，美国工人的罢工斗争蓬勃发展，给了美国垄断资产阶级以越来越沉重的打击。
    在最近几年，特别是去年美国工人罢工斗争的打击下，美国统治集团曾在今年年初气急败坏地叫嚷，今后两年内不许再有罢工。但是，美国工人罢工斗争的浪潮，继续滚滚向前。今年以来，纽约三万名出租汽车司机和一万名清洁工人的大罢工，全国二十三个州三万二千多名玻璃工人的大罢工，九万名煤矿工人的大罢工，全国二十多万电讯工人的大罢工，五万多名海员、七万五千名码头工人的大罢工等等，一浪接着一浪。
    美国工人罢工斗争的高涨，是美国统治集团对外加紧推行战争和侵略政策，对内残酷剥削和压迫美国工人阶级和广大劳动人民的必然结果，是美国国内阶级矛盾尖锐化的直接反映。
    美国工人罢工斗争的不断高涨表明，美国工人正在加速觉醒。这首先表现在美国工人团结战斗，坚韧不拔的精神正在大大加强。去年以来的许多次大罢工都坚持了很长时间。六万名铜矿和冶铜工人的大罢工，从去年七月开始，一直延续到今年四月，坚持了九个月，就是一个突出的例子。在这九个月中，美国四大铜业公司的垄断资产阶级对工人施尽了软硬兼施的手段，但是都一一被工人所粉碎。
    美国工人的加速觉醒还表现在越来越多的美国工人认识到黄色工会是美国垄断资产阶级腐蚀和控制工人的工具，并且积极行动起来冲破黄色工会头头的羁绊。最近几年来，许多次重要的大罢工，都是突破了黄色工会头头的重重阻挠而举行的。其中俄亥俄州曼斯菲尔德汽车工厂工人的一次罢工，迫使通用汽车公司在美国和加拿大的工厂停工。从一九六五年到一九六八年，约有一百万名工人突破了黄色工会的阻挠，举行了“自发性罢工”。尤其值得注意的是，许多美国工人进一步认识到如果不唾弃黄色工会的头头，并从基层普通工人队伍中产生新的领导，工人运动就不能前进。在铜矿工人和其他产业工人中正在酝酿着取代充当资本家工具的黄色工会头头的强烈要求。目前一些产业部门已不断出现由普通工人起来建立自己的领导核心的情况。
    美国工人在最近几年的斗争中敢于蔑视美国反动政府以及它制订的法律和禁令，不畏强暴，不怕镇压的斗争精神，更是美国工人加速觉醒的一个值得注意的特点。为了加紧压榨美国人民，扩大侵越战争，约翰逊政府在拚命滥发钞票造成通货膨胀，利用苛捐杂税搜刮民脂民膏的同时，还打起“国家利益”的旗号，不让工人增加工资。这是美国垄断资产阶级利用国家机器向美国工人阶级进攻的一个恶毒办法。但是美国工人阶级看透了这个花招，向约翰逊政府规定的所谓“工资调整线”发动了一次又一次的冲击。
    约翰逊政府为了压制日益高涨的罢工浪潮，曾在去年上半年制订了一项禁止政府雇员罢工的反动法令。对此，纽约市二万五千多名工人立即举行声势浩大的群众大会，强烈抗议这个法令。伊利诺斯州罢工的电话工人，在今年八、九两个月中曾切断了通往奈克式导弹基地和美国海军训练中心的电缆，充分显示了美国工人蔑视美国反动派的战斗精神。
    我们伟大的领袖毛主席指出：“美国黑人斗争必将同美国工人运动相结合，最终结束美国垄断资产阶级的罪恶统治。”
    美国工人运动正在和黑人斗争日益接近，这是美国工人加速觉醒的又一个标志。最近几年来，在工人斗争中，白人工人和黑人工人并肩战斗的事例不断出现。例如去年七月纽波特纽斯船舶修建厂一万五千名白人工人和黑人工人的共同战斗就是一个突出的例子。这次大罢工最初由这个工厂的运输部门的二百名黑人工人发起，迅速得到了全公司一万五千名白人工人和黑人工人的共同响应，举行了建厂八十多年来第一次全厂总罢工，使这家美国最大的造船厂替美国海军修造核潜艇和侵越舰只的工程被迫停工。在今年的清洁工人大罢工中，都同样出现了白人工人和黑人工人并肩战斗的动人情景。
    与此同时，白人工人声援黑人抗暴斗争的事例也不断出现。例如一九六六年纽瓦克爆发的黑人抗暴斗争正处在炽烈阶段，数千黑人群众正同驾着坦克闯入黑人区逞凶肆虐的“国民警卫队”和武装警察进行英勇搏斗，这时，大批白人工人在纽瓦克市中心举行了声援黑人阶级兄弟的示威。他们高举着“国民警卫队立即滚出纽瓦克”的标语牌，在市政厅外面布置了纠察线，要求立即释放被捕的两千名黑人抗暴战士和立即停止警察的暴行，给了黑人抗暴斗争以极大的鼓舞和支持。
    蓬勃发展的美国工人阶级的罢工斗争，沉重地打击了危机四伏的美国经济和美国的反动社会秩序，特别是严重地影响了美帝的军火生产和军事调动。例如铜矿工人的大罢工使美国几乎所有的铜矿和冶炼厂变成“一片沉寂的山谷”，使美国损失精铜一百几十万吨，直接影响到侵越军火工业对铜的需要。再如铁路工人的大罢工，使得美国七十六条主要铁路中的六十九条完全陷于瘫痪，一列列满载供应侵越战争所需武器弹药的军火列车被迫停在轨道上，使许多重要工业面临停工待料的危机。
    美国工人的罢工斗争还和美国人民反对侵越战争的斗争以及进步的学生运动互相配合，互相呼应，汇合成美国人民革命斗争的浪潮，不断冲击着美国帝国主义在国内的反动统治。随着美国国内阶级矛盾的进一步尖锐化，有着光荣斗争传统的美国工人阶级必将进一步觉醒起来，组织成一支坚强的阶级队伍，率领美国广大的人民群众，为推翻美国垄断资产阶级的罪恶统治，而勇猛前进。


冲破黄色工会头目束缚　把反对垄断资本的斗争推向前进　美国工人运动蓬勃发展　去年罢工四千九百多次　黑人工人英勇战斗直接推动工人运动发展(1969.05.01)

    据新华社三十日讯　本社记者报道，在美帝国主义面临日益深重的财政经济危机和国内外矛盾空前激化的情况下，近一年来美国工人的罢工斗争继续蓬勃地向前发展，越来越多的美国工人群众冲破黄色工会头目的种种束缚，举行了声势浩大的罢工，充分显示了美国工人阶级正处在新的觉醒之中。
    去年一年中，美国工人的罢工斗争达四千九百五十次，比前年要高出百分之七。今年一月，美国工人罢工人数更进一步增加，出现了十六年来同月份罢工人数的新纪录。不久前才结束的美国东海岸和墨西哥湾七万五千名码头工人的大罢工，使美国东海岸从缅因州到得克萨斯州的各港口全部陷于瘫痪，六百几十条船无法进行装卸，上百家工厂因原料缺乏而被迫停工。这次罢工使美国垄断资产阶级在经济上损失了近二十亿美元。
    在最近一年的美国工人运动中，出现的一个显著特点是，广大工人群众越来越认识到形形色色的黄色工会是垄断资产阶级用来欺骗和控制工人的工具，并且在斗争中迅速摆脱黄色工会头头的束缚，把反对垄断资本的斗争大大地向前推进了一步。在上一个财政年度中，美国工人群众拒不接受黄色工会头头和资本家签订的出卖工人利益的合同就达八百九十三起。广大工人群众为了要求增加工资、改善劳动条件等，不顾黄色工会的百般阻挠而掀起的“自发性”罢工更是此伏彼起。在钢铁工业中，去年一年至少爆发了二十五次大规模的“自发性”罢工。
    美国广大工人群众反对黄色工会头头的欺骗和控制的斗争正在迅速发展。最近，“联合钢铁工人工会”就有三分之二的工会会员抵制选举这个工会的头目。在美国“全国海员工会”和“零售业职员国际联合会”等黄色工会中，广大工人群众最近也举行了抵制黄色工会头目的各种斗争。在美国的许多工厂中还出现了由普通工人组成的大批基层委员会和数以千计的工人核心小组，其中包括黑人工人的核心小组。
    在美国工人运动中，最近出现的另一个特点是，美国黑人工人的战斗作用越来越明显。最近几年来，美国一些基础工业中黑人工人日益增多，如在汽车制造业中，黑人工人已占全部工人的百分之三十五到百分之五十，在钢铁工业中，黑人工人已占全部工人的百分之三十五，这就使黑人工人在美国社会中所占的地位越来越重要。黑人工人的英勇战斗直接推动了美国工人运动。
    此外，一年来，美国工人运动和美国进步学生运动的互相支持也有了进一步发展。加利福尼亚州的许多进步学生积极支持年初的石油工人的罢工斗争。同时州立旧金山学院、加利福尼大学等进步学生的罢课斗争也得到了这个地区广大工人的大力支援。
    美国工人运动的蓬勃发展，是美国国内阶级矛盾尖锐化的必然结果。
    随着美国反动统治集团加紧推行战争政策和侵略政策，疯狂地向美国广大劳动人民转嫁财政、经济危机，美国国内的阶级矛盾必将进一步激化，美国工人运动也必将进一步高涨。


美国工人掀起罢工斗争新浪潮　今年头三个月几十万工人罢工给了垄断资本沉重打击　贝尔直升飞机公司万名工人罢工迫使工厂关闭(1969.06.12)

    新华社十一日讯　华盛顿消息：美国工人阶级最近又掀起新的罢工斗争浪潮，给了美国垄断资产阶级以新的有力的打击。
    得克萨斯州贝尔直升飞机公司的一万名工人，从八日午夜起举行了大罢工，要求增加工资，迫使这家公司在得克萨斯州的主要工厂和十二所附属工厂全部关闭。贝尔直升飞机公司是美国最大的军火公司之一，是专门为侵越美军制造屠杀越南人民的直升飞机的。在纽约州的专门制造火箭器材的贝尔公司的工厂，也有二千三百名工人同时举行了罢工，使这家工厂的生产陷于停顿。
    华盛顿地区建筑公司的四千名木工，自五月一日罢工以来，已坚持斗争了一个多月。罢工使得华盛顿地区的大多数建筑工程陷于瘫痪。此外，五月上旬，在美国十二个州内共有十一万建筑工人举行了大罢工。
    五月上旬，美国通用汽车公司的三万六千名工人举行了声势浩大的罢工，给美国汽车工业以沉重打击。
    据美国官方显然缩小了的统计，今年头三个月内，美国罢工的人数已达五十多万。


阶级矛盾不断激化人民群众迅速觉醒　美国工人反剥削反压迫的斗争日益高涨　各个行业此伏彼起的大罢工给了美国垄断资本以沉重打击(1969.07.27)

    据新华社二十六日讯　本社记者报道：在全世界无产阶级和各国人民的革命运动蓬勃高涨的大好形势下，深受美国垄断资产阶级残酷剥削和沉重压迫的美国工人阶级正在觉醒，不断举行罢工斗争，给了美国统治集团以有力的打击。
    美国垄断资本集团为了维持国内的反动统治，对美国工人阶级和其他劳动人民加紧进行敲骨吸髓的剥削和法西斯的迫害。据美国报刊透露，仅通用、福特、克莱斯勒三大汽车公司去年一年的利润总额，就高达五十四亿美元，它们从工人身上榨取的剩余价值超出它们付给工人工资的两倍以上。但是美国垄断资产阶级出于它贪婪的本性，正在继续以延长工时，增加工人的劳动强度等手法，加强对工人的剥削。据报道，从一九六五年到一九六八年，美国化学工人的劳动时间每周延长了两小时，交通运输设备部门工人的劳动时间每周延长了近一个半小时。唯利是图的垄断资产阶级根本不顾工人的死活，工伤事故大量增加。去年一年里，美国工人因工伤而死亡、残废的竟达二百二十多万人之多。
    在这同时，美帝国主义还通过增加苛捐杂税、滥发钞票等各种手段加紧压榨人民，以便把它疯狂推行侵略政策和战争政策所引起的日益严重的财政危机转嫁到美国工人和其他劳动人民头上，使得美国工人的生活状况加速恶化。
    美国的黑人工人、墨西哥族工人和其他少数民族工人，除了受到垄断资产阶级的残酷剥削外，还受到种种露骨的种族歧视，使他们遭受的剥削和压迫更为深重。他们往往是受雇最后，解雇最先。他们被迫从事最繁重的劳动，白人种族主义者厂主和工头还经常对他们进行多方刁难。
    美国垄断资产阶级由于害怕工人的反抗，千方百计对美国工人进行多方面的控制和赤裸裸的法西斯镇压。美国垄断资产阶级通过它所收买的少数工贼控制黄色工会，压制工人的斗争。当工人的斗争爆发起来之后，垄断资本家又用关厂、解雇工人等办法来胁迫工人，甚至经常使用警察、法庭、监狱等国家机器，对工人进行野蛮的镇压。对白人工人、黑人工人和其他少数民族工人中的先进分子，美国统治集团更是疯狂地进行法西斯迫害。
    正如伟大领袖毛主席所说的，各国反动派“对于革命人民所作的种种迫害，归根结底，只能促进人民的更广泛更剧烈的革命”。美国垄断资产阶级对美国工人阶级的残酷剥削和压迫，正在促使美国工人阶级日益觉醒并奋起为自身的解放而英勇地战斗，在政治上和经济上给了美国垄断资产阶级以沉重的打击。
    如从去年年底延续到今年年初的美国东海岸和墨西哥海湾七万多码头工人的大罢工，就使美国垄断资产阶级在经济上损失了近二十亿美元。今年年初西弗吉尼亚州四万多名煤矿工人的“自发性”大罢工，迫使反动的州议会不得不部分地接受煤矿工人的要求。坚持了四年多，迄今仍在继续的加利福尼亚州葡萄种植园工人的大罢工，终于迫使部分农场主开始承认他们有组织工会的权利。此外，最近两年来，美国广大工人群众反对黄色工会头目控制的斗争也有明显的发展，在美国许多工厂中出现了数以千计的由普通工人组成的“核心小组”，它们直接领导工人群众，冲破黄色工会的阻拦，掀起一次又一次“自发性”罢工。
    尽管美国工人阶级在推翻垄断资产阶级罪恶统治的斗争中还会遇到许多困难和挫折，但是随着马克思主义、列宁主义、毛泽东思想在美国工人运动中的广泛传播和美国国内阶级矛盾的进一步尖锐化，美国工人阶级一定会进一步团结起来，并且团结一切可以团结的力量，发起更猛烈的战斗。最后埋葬美国垄断资产阶级的反动统治，美国工人阶级在美国当家作主的日子一定会到来。


通货膨胀　生产停滞　物价上涨　美帝国主义财政经济困境进一步加深　美国广大劳动人民实际工资收入逐年明显下降，人民不满情绪越来越强烈，今年上半年美国工人罢工斗争蓬勃高涨(1969.08.05)

    新华社四日讯　华盛顿消息：美帝国主义的财政经济困境在今年上半年又进一步加深。通货膨胀的进一步加剧，给美国国内经济生活的各个方面造成难以长期承受的沉重压力。同时，生产领域内危机阴云更加浓密，一系列重要工业部门的生产出现了明显的停滞甚至下降趋势。面对这种阴暗局势，美帝头子尼克松进退维谷，束手无策。
    当前美国国内空前严重的通货膨胀是美帝国主义财政危机日益深重的一个重要标志，是它连年疯狂扩军备战，加紧推行侵略和扩张政策，使它有限的财力物力不断遭到严重消耗的必然结果，是它为推迟生产“过剩”危机的来到，而拚命扩大政府开支来对经济提供人为“刺激”这种作法的必然结果。尼克松上台前，为了骗取选票，曾经夸下海口，说他当选后将制止通货膨胀。但是，他上台已经半年，通货膨胀不但未能制止，反而愈演愈烈。华盛顿的官员们惊呼，这是尼克松政府当前在国内面临的“最严重的挑战”。
    通货膨胀大大加剧的一个突出表现，是物价象断了线的风筝一样扶摇直上。根据美国官方发表的显然缩小了的数字，今年上半年消费品价格上涨的幅度（折合年率计算）高达百分之六，远远超出了尼克松上台以前的一九六八年全年上涨幅度（百分之四点七）。今年上半年消费品批发价格的上涨幅度更是比一九六八年下半年超出了两倍多。批发价格的猛涨决定了零售价格必然要进一步上涨。
    广大劳动群众的衣、食、住、行和医疗等项费用普遍飞涨，其中尤以食品涨价最为猛烈。据报道，食品的零售价格目前已经上涨到十七年来的最高峰。仅仅在今年五月份一个月里，肉价就上涨了百分之九，蔬菜价格上涨了百分之二十五。
    物价飞涨的结果，使美元的实际购买力不断下降，劳动人民的生活条件每况愈下。据美国官方供认，目前一个美元的购买力实际上只等于一九三九年的三十八分左右；仅仅从一九五九年以来的十年内，美元的实际购买力就下降了百分之二十二。连美国资产阶级报刊也不得不承认，自从一九六五年美帝国主义扩大侵越战争以来，由于物价不断上涨，美国广大劳动人民的实际工资收入逐年明显下降。人民的不满情绪越来越强烈。今年上半年美国工人罢工斗争进一步蓬勃高涨就是一个证明。
    通货膨胀大大加剧的另一个突出表现，是商业信贷的恶性膨胀。在今年头五个月里，美国商业银行的信贷额以平均每个月扩大十亿多美元的速度逐月上升。这反映了美国资本家狂热的投机性：在物价飞涨的情况下，他们既怕受损失，又想趁机捞一把，因而纷纷向银行借款囤购商品和提前添置设备。据报道，现在美国的公司债务总和已经突破六千亿美元，而且正以疯狂的速度继续猛增。尽管美国公司当前的长期债务总和已经增加到相当于它们去年纳税前利润总额的三倍，但是它们仍然争先恐后地拚命借债。
    通货膨胀的日益加剧，不仅加重了广大劳动群众的苦难，而且对美国财政经济的许多方面产生了极其严重的影响。
    首先，物价飞涨引起的人民群众实际购买力的不断遭到削弱，造成了美国零售贸易的日趋呆滞。美国官方的数字表明，如果除去物价上涨的因素，零售贸易的实际销售量从去年夏季以来基本上处于原地踏步状态；今年第二季度的实际零售额甚至比去年第三季度减少了百分之二。
    在这同时，物价的不断上涨大大削弱了美国垄断资本在国内外市场上的竞争能力，使美国出口的增长速度越来越赶不上进口的增长速度。美国统治集团一向不仅需要向外倾销工农业产品，以转嫁国内的生产“过剩”危机，而且依靠对外贸易赚取外汇来弥补连年出现的国际收支巨额亏空，以便稳定摇摇欲坠的美元地位。但是，继最近几年对外贸易顺差逐年大幅度下降之后，今年第一季度美国对外贸易甚至出现了六千八百一十万美元的逆差。这是一九五○年以来第一次出现季度外贸逆差。由于对外贸易状况恶化，美国国际收支在今年第一季度出现了十七亿八千万美元的逆差；这是除一九五○年第三季度外，美国历史上国际收支逆差最高的一季；据估计，第二季度的逆差数字可能还要高得多。这种情况使美元地位进一步受到了沉重的打击，处境更加岌岌可危。
    国内外市场上日益增加的困难，对美国的工业生产产生了明显的影响。今年上半年，包括号称美国经济三大“支柱”的汽车业、钢铁业和建筑业在内的一系列重要工业部门都陷入了滞销减产的困境：汽车工业今年以来销路一直不畅，上半年的小汽车产量比去年同期下降了百分之六点九；卡车产量下降了百分之七点四。到六月三十日为止，经销商手中积压的小汽车存货已经超过一百七十万辆。进入七月份以后，销路更有每况愈下之势，头十天的小汽车销售量比去年同期要低百分之十三。这预示汽车工业在今后几个月里还将面临更大的困难。钢铁工业的订货不断下降，五月份的新订货额比前三个月的平均订货额减少了百分之五。今年头五个半月的钢产量比去年同期下降了百分之三点六；六月份的钢产量比五月份降低了百分之六。动工的住房建筑工程数量自二月份起连续四个月下降；同一月份相比，至少减少了百分之二十。
    上述情况表明，尽管目前一年有数百亿美元军火订货的支撑，也仍然无法阻止美国工业生产因销路困难而呈现的颓势。如果说，今年上半年美国的工业生产没有出现更大幅度的减退，那是因为资本家为应付通货膨胀而拚命囤购商品和添置设备的狂热活动，暂时还给市场需求提供了一些人为的“刺激”。但是，在美国工业生产能力早已明显“过剩”，国内外市场日趋萎缩的情况下，美国企业主这种盲目扩大企业投资和库存的做法，只能促使酝酿已久的一场新的生产“过剩”危机加速到来。
    所有这一切，使得尼克松政府陷入了比它的前任更加狼狈的绝望境地：一方面，如果听任通货膨胀继续无休止地加剧，最终将引起美国国内经济生活的解体并导致美元国际“信用”的彻底破产；另一方面，它为了制止通货膨胀而采取的种种“紧缩”措施实际上是向劳动人民转嫁困难，这些措施势必引起失业大量增加、群众购买力进一步下降等一系列严重后果，从而使工业生产面临更大的困难。这种情况发展下去，迟早终将不可避免地触发一场新的生产“过剩”危机，而且将使美国国内早已十分尖锐的阶级矛盾更进一步激化，大大加深美国统治集团的统治危机。
    财政金融危机同生产“过剩”危机交集迸发的危险正严重地威胁着美国统治集团。不管它如何挣扎，力图在夹缝中寻找出路，都是枉费心机的。


不断打击反动统治集团和垄断资本　美国工人罢工斗争继续发展(1969.11.09)

    新华社八日讯　华盛顿消息：美国工人的罢工斗争浪潮最近仍在继续蔓延，不断打击着美国垄断资本和统治集团。
    从十月二十七日开始的美国通用电气公司十五万工人为争取提高工资而举行的大罢工，已经延续了将近两个星期。这家公司是美国最大的军火垄断企业之一，在美国的一百三十多个城市设有工厂。这次大罢工引起了美国反动统治集团的严重忧虑。据报道，反动统治集团还担心，在美国的通货膨胀日益严重的情况下，今后在其他一些重要工业部门将会发生类似的大罢工。
    美国田纳西州恰塔努加市的拥有约三千名职工的沃伦蒂尔陆军军火工厂，由于工人为争取自身权利而举行罢工，六日不得不完全停止了生产。这个工厂是生产美国侵越军及其帮凶军所使用的大部分炸药的。
    美国莫比尔石油公司的三百名船运工人，从今年九月起为争取提高工资而举行了两个月的罢工，使这家公司的九艘油船被迫停驶。此外，美国纽约州的纽约电话公司的三万名电话修理工人，最近也举行了罢工。


垄断资本集团加紧对劳动人民进行压榨　美国工人的工资不断下降　垄断资本集团倒行逆施正激起工人阶级罢工斗争浪潮迅速高涨(1970.01.15)

    新华社十三日讯　华盛顿消息：美国垄断资本集团为了转嫁日益深重的财政经济危机，正加紧对劳动人民的压榨，使得美国工人的工资不断下降，生活更加贫困。
    苛捐杂税和滥发钞票是美国垄断资本向美国劳动人民进攻的重要手段。据报道，在一九六九年，美国人民平均每一美元的收入中有三十六美分要用于纳税，创造了美国历史上最高纪录。另一方面，由于通货膨胀，去年一月到十一月，美国国内消费品价格上涨了百分之五点七，创造了十八年来的最高纪录。在苛捐杂税和通货膨胀的双重压榨下，美国工人的实际工资连年下降，而去年一年下降得更多。美国官方也不得不供认，到一九六九年十一月为止，美国工人的平均实际工资已连续十个月低于一年前的水平；去年十月美国工人的平均实际工资就比同年九月下降了百分之一。
    去年八月以来，美国工业生产连续下降。面临着一场新的生产“过剩”危机的美国垄断资本集团，正千方百计地向劳动人民转嫁危机。从去年十月起，美国的汽车、飞机等工业部门的垄断资本集团都用部分停止生产的办法来减少产品，因而使工人的工作时间减少，工资也大幅度下降。据报道，在十一月就有四千五百万工人因为被迫减少工作时间而使平均工资每星期下降了八十六美分。
    美国垄断资本集团的倒行逆施必然是搬起石头打自己的脚。广大劳动人民实际工资的下降使美国国内市场更加萎缩，从而必将促使生产“过剩”危机更加深重；垄断资本集团的残酷剥削正在激起美国工人阶级罢工斗争浪潮的迅速高涨。去年头十个月，美国工人罢工的次数就超过了一九六八年的全年纪录。美国统治集团对今年工人运动的进一步高涨，更是惶惶不安，美国劳工部最近惊呼：今年卷入要求增加工资斗争的工人将比“一九六九年几乎增加一倍，比六十年代任何一年的人数要多得多”。


美国革命群众运动深入发展的又一标志　美国各地妇女奋起斗争反对反动统治　纽约、华盛顿等地成千上万妇女在同一天举行示威、罢工和集会，有些地方还占领电台(1970.08.29)

    新华社二十七日讯　华盛顿消息：美国全国各地成千上万的妇女二十六日走上街头，举行游行示威、罢工和各种集会，抗议对妇女的歧视，要求男女同工同酬，掀起了美国妇女争取平等权利斗争的新高潮。
    在纽约，两万五千名各阶层妇女在闹市区举行了游行示威。她们高举“团结起来，为争取平等而斗争”、“要求同工同酬”等标语牌，抗议对妇女的歧视和人格侮辱，要求妇女的就业权利。她们在华尔街的股票交易所前面布置了纠察线。示威的妇女还在纽约的中央公园举行了群众大会。
    在华盛顿，一千多名妇女高举“我们要平等”的横幅标语举行了示威。美国国会办公室的一些女雇员也举行了罢工，参加了游行队伍。游行队伍到达白宫附近的广场时，美国反动当局十分惊慌，专门派了警察去“保卫”它们的老巢。
    在美国各地的一些大中城市，各阶层妇女也都举行了大规模的游行示威和集会。在费城，五千多名妇女举行了游行示威。在波士顿，三千名妇女举行了游行示威。旧金山的二千五百名妇女，马利兰州巴尔的摩的二千名妇女，印第安纳州印第安纳波利斯的三千妇女都分别举行了游行示威或集会。在芝加哥、洛杉矶、匹兹堡、威斯康星州首府麦迪逊、得克萨斯州的休斯敦等许多城市的妇女也举行了游行示威。北卡罗来纳州夏洛特的妇女在闹市区散发了大批传单。纽约州锡拉丘兹的妇女还带着他们的孩子一起参加游行示威。
    不少地方的妇女群众还占领了当地的广播电台。休斯敦的妇女占领了广播电台以后，利用广播来宣传妇女争取平等权利的斗争。佛罗里达州迈阿密的妇女和匹兹堡的妇女也一度占领了当地的电台。在这些游行示威和斗争中，女工们表现十分勇敢坚定。有的垄断企业威胁女工不准参加游行示威，否则就要解雇，但是女工们不怕恐吓，仍然坚持进行斗争。黑人妇女也积极参加了游行示威。
    在美国垄断资产阶级的反动统治下，美国广大劳动妇女，不仅受到残酷的剥削，而且受到种种无理的歧视。仅仅根据美国垄断资产阶级报刊的统计材料，除了中小学和医疗卫生工作以外的其他职业中，美国妇女在总的就业人数中只占百分之二十。在有的行业中甚至完全排斥妇女就业的权利。在职的一些女工和女职员，工资比同工种的男工低三分之一到二分之一。经过长期的准备，美国全国各地妇女在八月二十六日举行的大示威，正是表达了她们对美国垄断资产阶级反动统治的强烈不满和争取妇女平等权利斗争的坚强意志。


十年来美国工人罢工统计(1970.12.12)

    随着美国经济情况急剧恶化，经济危机日益加深，美国工人反对垄断资本集团转嫁危机、争取生活权利的罢工斗争也不断高涨。下面是美国官方透露的六十年代和一九七○年（一到八月）美国工人罢工的材料，即使从这些显然缩小了的数字中，也可以看出美国工人斗争蓬勃发展的情况。
    （附图表）


争取切身权利　反对残酷剥削　美国纽约等市一万五千工人新年举行罢工(1971.01.04)

    新华社二日讯　华盛顿消息：在一九七一年的第一天，美国纽约、阿瑟港和檀香山等三个城市的一万五千多名工人举行怠工或罢工，要求增加工资，争取切身权利。
    ……


给垄断资本集团以有力的打击　美国数万名工人坚持罢工斗争(1971.07.19)

    新华社十八日讯美国西海岸一万五千名码头工人要求增加工资的大罢工，到十七日已经进入十七天，有力地打击了美国垄断资本集团。
    这次罢工是在七月一日开始的。十七天来，码头工人不断挫败美国垄断资本集团破坏罢工的阴谋，坚持斗争。罢工工人在美国太平洋沿岸的主要港口都设置了纠察线。
    码头工人的罢工使美国西海岸从华盛顿州的西雅图到加利福尼亚州的圣地亚哥之间的二十四个主要港口的装卸工作处于停顿状态，使数百艘船只陷于瘫痪。许多船只不得不绕道到美国东海岸或加拿大装卸货物，使垄断资本集团受到巨大损失。
    与此同时，美国犹他州、亚利桑那州、新墨西哥州、内华达州等十一个州的三万九千名铜业工人，为了反对垄断资本残酷剥削和维护工人切身利益而举行的罢工，也已经坚持了十七天。罢工工人在一些州的矿井外面布置了纠察线，使美国熔炼公司、安那康达铜矿公司、菲尔普斯·道奇公司和肯尼科特铜矿公司等九家铜业垄断企业受到沉重打击。此外，美国中西部四个州的五千名农业机械制造工人和西方联合电话电报公司的电讯工人，继续坚持罢工斗争。


美国数十万工人掀起罢工斗争新高潮　罢工斗争互相呼应，猛烈地冲击着垄断资本集团的反动统治(1971.07.26)

    据新华社二十二日讯　具有光荣革命斗争传统的美国工人阶级，最近掀起了反对美国统治集团和垄断资本的罢工斗争新高潮。进入七月以来，数万名码头工人、铜矿工人、货车司机、五十万电话工人以及三万名铁路工人，相继举行了罢工。这些罢工斗争互相呼应，汇成一股革命洪流，猛烈地冲击着美国垄断资本集团的反动统治。
    由于尼克松政府继续疯狂地推行侵略政策和战争政策，美国国内的财政危机和经济危机日益严重。美国统治集团为了转嫁危机，变本加厉地向美国劳动人民进攻，苛捐杂税空前严重，通货恶性膨胀，生活费用持续上涨，失业队伍不断扩大。在这种情况下，美国广大劳动人民的生活愈来愈贫困。为了反对垄断资本集团的残酷剥削和压榨，争取切身权利，美国各行各业工人不断举行罢工。据报道，仅今年头四个月，在美国就发生罢工一千五百六十次，参加罢工的工人达六十二万六千人。五月以来，美国工人的罢工斗争更是风起云涌，一浪接着一浪。这些罢工中，主要的有：今年一月一日美国纽约、阿瑟港、檀香山等地的一万五千多名工人罢工；二——三月间美国三大制罐公司三万六千名工人的罢工；四月费城五千多名运输工人的罢工；五月一万三千名铁路信号工人的全国大罢工和美国六个州五万名煤矿工人的罢工；六月两万名电讯工人的罢工和纽约市数千市政工人的罢工，以及最近码头、铜矿、电话、铁路等行业几十万工人声势浩大的罢工。
    美国工人罢工浪潮此伏彼起，这是美国国内阶级矛盾日益尖锐的必然结果。广大美国工人在实践中认识到，只有起来同美国统治集团和垄断资本作斗争，才能维持起码的生存权利。因此，他们在罢工中，发扬了大无畏的革命精神。
    随着美国人民反对侵略印度支那战争的革命斗争的迅猛发展，美国工人在不断进行罢工斗争的同时，也愈来愈多地投入了波澜壮阔的反侵略斗争洪流，从而推动了这个斗争的发展。继去年成千上万的美国工人参加了席卷全国的反对尼克松政府入侵柬埔寨和血腥屠杀本国人民的大示威之后，今年四月，又有数以万计有组织的工人，举着谴责侵略战争和反对征召侵略炮灰的标语牌，加入了百万人反对侵略印度支那战争大军的行列。这是美国工人阶级新觉醒的重要标志。
    持续不断的工人罢工，给了美国统治集团和垄断资本以沉重的打击。据美国官方统计，单是今年头四个月，工人们的罢工斗争就使垄断资本损失了八百九十六万个工作日。最近的码头工人罢工使美国西海岸二十四个港口几乎完全瘫痪，一百多条船无法进行装卸工作。铜矿工人的罢工已使垄断资本家损失了约九万两千多吨铜。从七月十六日开始的数万名铁路工人的罢工，使美国南部和西部一些州的铁路运输受到严重影响，全国十分之一的铁路线陷于瘫痪，全国百分之二十三的农产品的运输已经停顿。
    目前，美国工人正在酝酿新的罢工。可以预料，随着美国国内阶级矛盾的进一步激化，美国工人阶级的斗争必将更加蓬勃地向前发展。
    ……


反对垄断资本残酷剥削　要求增加工资改善劳动条件　美国许多行业工人掀起新的斗争(1972.07.05)

    ……
    今年以来，美国国内通货膨胀继续恶性发展，物价持续上涨，工人的实际工资不断下降。为了维护自己的切身利益，许多行业的工人不断掀起了新的斗争。伊利诺斯州的三万名木工、明尼苏达州的一万名建筑工人、纽约市的二万五千名医院工人、底特律克莱斯勒汽车公司的三千名工人和诺伍德通用汽车公司的四千名工人都在最近举行了反对垄断资本残酷剥削的罢工斗争。六月五日，西弗吉尼亚州洛根县的八百名煤矿工人举行罢工，抗议皮茨顿煤矿公司无视工人的疾苦。到六月中旬，这次罢工已扩大到二十七个矿井，三千名矿工投入了斗争，每天少生产煤一万五千吨，沉重地打击了煤矿垄断资本。


反对垄断资本抬高物价、解雇工人、转嫁经济困难　美国许多行业工人罢工示威波澜起伏(1974.02.27)

    新华社一九七四年二月二十六日讯　据美国报刊报道，今年以来，美国一些行业的工人不断举行罢工或示威游行，抗议垄断资本的剥削和压迫。
    一月九日，纽约市近二百名邮政工人在曼哈顿邮政总局外面举行示威并设置纠察线，要求充分就业和增加工资。紧接着，新泽西州数以千计的邮政工人从一月二十一日起开始了为期一周的罢工。罢工期间，邮政工人多次在西科克斯邮政中心和弗雷希梅多斯工厂外面举行集会和设置纠察线。在弗雷希梅多斯，邮政工人还同镇压他们的警察进行了搏斗。
    一些行业的工人继续展开斗争，反对美国政府管制工资的政策。继去年十一月纽约市数万名医院工人坚持斗争、打破了当局控制工资增长的最高限额之后，纽约市中、小学校的五千名维修工人和清洁工人又于今年一月十八日到二十日举行全市规模大罢工，要求增加工资。他们在教师、学生的积极支持下，赢得工资增加的幅度突破了官方规定的最高限额。匹兹堡大学的三百六十名清洁工人和其他服务人员抗议当局借口“能源危机”而压低工人工资的斗争，也在一些产业工人和教师、学生的支持下取得了初步胜利。
    工人们对垄断资产阶级使用抬高物价、大批解雇工人等手段，向劳动人民转嫁“能源危机”以及美国政府为维护资本家的利益而损害广大人民利益的行径表示强烈不满。一月十七日，新泽西州的一千名汽车制造工人、电气工人、电讯工人、纺织工人和成衣工人在林登市举行示威。示威群众举着“停止解雇”的标语牌，在埃克森石油公司研究中心外面设置了纠察线。工人们还在集会上通过了要散发的一种传单的文本，其中谴责石油垄断公司囤积居奇、从中渔利的卑劣勾当。二月一日，十万名自备卡车司机再次掀起罢工斗争浪潮，这是在不到两个月的时间内卡车司机举行的第二次全国性大罢工。据报道，石油垄断资本人为地抬高油价以及政府规定的削减用油、限制车速等措施，使卡车司机的劳动大大加重，并使他们的收入减少了百分之四十。自备卡车司机的罢工沉重地打击了汽车制造、钢铁和食品等大垄断企业，引起了当局恐慌。政府当局软硬兼施，企图迫使卡车司机就范，但是卡车司机不受欺骗、不怕威胁，坚持斗争十二天，迫使当局作出了某些让步。
    需要指出的是，今年以来有些行业例如钢铁工人反对工会上层头子出卖工人利益的斗争有了进一步加强。早在去年三月份，联合钢铁工人工会的头子就同资方达成了在一九七七年以前不举行全国性罢工的协议。这个协议一出笼就遭到广大钢铁工人和一些基层工会领导人的反对。今年一月七日，六千名钢铁工人曾联名要求取消这个剥夺工人罢工权利的协议。一月九日，伯利恒钢铁公司设在斯帕罗斯角的工厂的一百名炼焦工人，在华盛顿工会头子正在开会的一家旅馆外面举行示威并设置纠察线。示威工人举着写有“结束奴隶劳动”、“罢工权利不容出卖”等要求的标语牌。一些工人还冲进会议室，当面谴责工会头子背叛工人利益、为资本家效劳的行径。炼焦工人从一月二十五日到二十九日还冲破工会头子的束缚，自行罢工四天，使拥有一千多人的炼焦车间的生产全部陷于停顿。与此同时，杨斯敦、芝加哥以及洛雷恩等地的钢铁工人自己组成的一些基层组织也多次同工会上层头子背叛工人利益的行为展开了斗争。
    美国一些报刊指出，今年美国工人斗争的开展是在美国经济情况不妙、垄断资本家加紧向工人转嫁经济困难的背景下发生的。据美国官方公布数字：一九七三年美国消费物价上涨了百分之八点八，但同期工人的工资平均只增加了百分之五点八；今年一月份的失业率从去年十二月份的百分之四点八上升到百分之五点二，仅在一月份就有三十七万工人失业，二月份以来又有大批工人被解雇。这种情况必然引起工人的不满和反抗。


抗议解雇工人　要求提高工资　美国法国澳大利亚工人举行罢工示威(1974.03.08)

    新华社一九七四年三月七日讯　纽约消息：数百名纽约市政工人三月五日在纽约市区举行示威游行，抗议市政当局大量解雇工人的计划。
    纽约市政当局为了向工人转嫁财政困难，准备在三月底解雇三千多名市政工人。
    示威者情绪激昂，在纽约市政厅周围进行了三小时的游行，并举行了抗议集会。
    ……


美国法国工人举行示威和罢工　意大利两万学生举行示威反对法西斯分子挑衅(1974.04.01)

    新华社一九七四年三月三十一日讯　据来自华盛顿的一则消息三月二十七日报道，约一千名电工器材制造工人三月二十日在美国首都华盛顿示威，抗议物价飞涨和资本家赚取高额利润。
    这次示威是由威斯汀豪斯电气公司设在宾夕法尼亚州的一个汽轮机工厂的工人发起的，这一倡议得到当地同行业工人的广泛支持。参加这次示威的有青年工人，也有老年工人；有男工，也有女工；有白人工人，也有黑人工人。他们来自宾夕法尼亚、新泽西、马里兰、弗吉尼亚和纽约等州。许多工人是第一次参加示威活动。
    今年以来，美国物价进一步上涨。继一月份消费物价指数上升百分之一之后，二月份消费物价指数又上升了百分之一点三。据提前出版的四月一日一期《美国新闻与世界报道》杂志报道，美国制造业工人每星期工资的实际购买力比一年以前平均下降了六美元多。同时，据美国第一花旗银行的调查报告，去年第四季度美国公司利润比前年同期却增加了百分之二十五。这种情况引起劳动人民的强烈不满。今年以来，一些行业的工人纷纷罢工要求增加工资，纽约、芝加哥、丹佛、特伦顿、阿克伦、洛杉矶、奥克兰等地的人民群众也分别举行示威抗议物价上涨。芝加哥、纽约和哈蒙德等市的一些群众组织，还联合起来，动员和组织群众起来反击美国政府和垄断资本家向劳动人民转嫁经济困难的行径。
    ……


美国黑人工人反奴役反压迫斗争不断发展(1974.05.02)

    据新华社一九七四年四月二十九日讯　美国黑人工人和其他少数民族工人反抗垄断资产阶级压迫和剥削的斗争，一年来又有新的发展。
    近些年来，由于大批黑人和其他少族民族人民从农村流入城市，美国黑人工人和少数民族工人的队伍不断壮大。现在美国黑人工人约有九百万，其中百分之四十三是产业工人。黑人工人和其他少数民族工人长期来深受阶级和民族双重压迫的痛苦，有着反奴役、反压迫斗争传统。他们在反抗垄断资本剥削和压迫的斗争中也表现得英勇顽强。
    一年来美国南部各州黑人工人打破了过去长期沉寂的局面，不断掀起反压迫、反剥削的斗争，并且把要求集体谈判的权利（指以工人集体的名义同资本家谈判，黑人工人一向被剥夺这种权利）作为斗争的一个重要内容。佛罗里达州坦帕市的电气工人、路易斯安那州新奥尔良港口的码头工人、密西西比州梅里迪安市的木材工人、亚拉巴马州费尔菲尔德市的清洁工人、南卡罗来纳州的纺织工人、佐治亚州亚特兰大市的印刷工人、汽车司机、售货员，经过几十天甚至上百天的斗争，都在不同程度上取得了罢工斗争的胜利。这些斗争都是以黑人工人为主进行的。
    美国黑人工人还日益关心亚洲、非洲和拉丁美洲等第三世界国家人民的斗争，不断进行反对美国统治集团内外反动政策的斗争。去年五月二十六日，黑人工人同其他黑人群众十多万人在美国三十几个城市举行示威游行，声援非洲人民争取民族解放的斗争，抗议美国政府的非洲政策。在去年十月第四次中东战争期间，美国各地黑人工人和其他少数民族工人也多次举行示威和集会，反对美国政府纵容以色列侵略阿拉伯国家。去年下半年，美国巴尔的摩、波士顿和纽约港口的黑人码头工人同其他各界人士一道，展开了抵制美国政府同南非、南罗得西亚等白人殖民当局进行非法贸易的运动，拒绝装卸有关货物，表示支持阿扎尼亚人民和津巴布韦人民的正义斗争。目前这一抵制运动仍在继续发展。
    在美国黑人工人斗争发展的同时，其他少数民族工人的斗争也在前进。法拉赫制造公司墨西哥族成衣工人要求集体谈判权利的斗争，在坚持了近二十二个月后，终于迫使资本家在今年三月同工人签订了这家公司成立五十多年来的第一个劳资合同。洛杉矶地区斯隆制造公司的墨西哥族橡胶工人，从去年三月十一日开始的罢工斗争，到现在已经坚持了一年多。罢工工人说：“这次罢工将继续下去，直到公司认识到这是一九七四年而不是奴隶时期为止。”加利福尼亚州墨西哥族农业工人维护自己切身利益的斗争，从去年四月十六日开始一直坚持到现在。
    近年来，黑人工人和白人工人团结起来反对共同压迫者的事例日益增多。白人工人同黑人工人和其他少数民族工人联合组成的基层工人组织在斗争中应运而生，这是近年来美国工人运动的一个重要发展。去年九月七日亚拉巴马州和密西西比州伐木工人的斗争，就是黑人工人和白人工人共同发起和领导的一次大规模斗争。这次斗争坚持了两个多月，工人的战斗组织在斗争中进一步扩大，罢工波及到四个州。
    美国黑人工人和其他少数民族工人斗争的兴起和发展，特别是他们同白人工人之间团结的日益巩固和发展，必将给美国工人运动增添新的力量，使美国工人运动出现新的局面。


反对通货膨胀　要求保证基本生活费用　美国广大工人不断掀起罢工斗争(1974.06.18)

    新华社一九七四年六月十五日讯　纽约消息：最近几个月来，美国广大工人群众为反对通货膨胀，要求保证基本生活费用，不断掀起罢工斗争。
    据《华尔街日报》六月十二日报道，“从马萨诸塞州的面包师到旧金山的护士，从威斯康星州的教师到匹茨堡的家俱搬运工，大大小小的罢工正在各行各业中广泛开展。”这家报纸说，仅今年三月份，就爆发了四百八十起罢工。四月份参加罢工的人数比去年同期多一倍以上。六月份第一周发生了有三十万八千多人参加的五百二十三起罢工，这个数目还不包括数百起小的罢工在内。
    据《纽约时报》六月十三日报道，今年六月份第一周的罢工数字，是十五年来最高的一次，是去年六月份第一周罢工数字的三倍以上。
    六月一日爆发的十一万成衣工人全国性大罢工，是美国成衣工人一九二一年以来第一次全国性全行业的大罢工。
    成千上万的建筑工人在费城、辛辛那提、丹佛、锡拉丘兹和孟菲斯等地举行了罢工，这是最近三年来第一次如此众多的罢工。罢工使价值上百亿美元的建筑工程陷于停顿。
    在最近的两个星期之中，机械工人就曾举行了九次自发性罢工。宾夕法尼亚电灯公司的五千名电表查表员、安装工人、电厂运转工人也开始了罢工，这是该地在公用事业企业中举行的第一次罢工。
    塔潘公司在俄亥俄州曼斯菲尔德的一个工厂的工人举行了六个星期的罢工，这是这个工厂九十三年以来第一次罢工。
    弗鲁霍夫公司的一个工厂的工人罢工长达十二个星期，沉重地打击了垄断资本家。惠耳普耳公司在印第安那州的一个工厂的七千二百名工人，自二月十七日举行罢工以来一直在坚持斗争。
    通货膨胀的严重威胁，迫使工人们奋起斗争。成衣工会的一个负责人说，工人们是“不断扩大的通货膨胀和低工资的牺牲品”。航空机械工人也愤怒地指出，工人们是国家经济政策的牺牲品。
    据报道，四月份消费品价格指数比去年同期上升了百分之十，而工人实际可供支出的工资却下降了百分之五点六。据劳工统计局的报告说，一个四口之家的工人在今年四月份一周所得的实际可供支出的工资为九十九点七四美元，而一九七三年四月份每周实际工资是一百零七点九三美元。
    一些美国报刊忧虑地指出，很多人都预料，如果通货膨胀继续保持它的大步伐，“将会发生更多的罢工”。
    新华社一九七四年六月十三日讯　旧金山消息：美国旧金山海湾地区的四千多名护士从六月七日开始举行的罢工，已坚持了六天。除了一些急救部门和危急病人外，海湾地区的四十三家医院的全部护理工作都已停顿。
    罢工护士要求增加工资，提高年金，保证每两周有一次周末轮休，每一个护士都能获得健康保险。护士们还要求男女平等，要求在医院的行政管理事务中有发言权。
    正在旧金山举行的美国全国护士代表大会的代表中有四千多人在身上佩了蓝色带子，以表示声援这次罢工。


反对通货膨胀　要求保证基本生活费用　美国罢工浪潮越来越高涨　六月份美国物价持续高涨，第二季度生产总值续降(1974.07.22)

    新华社一九七四年七月二十一日讯　纽约消息：美国工人为反对通货膨胀、要求保证基本生活费用而掀起的罢工浪潮，越来越高涨。
    美联社七月十七日说，由于工人们再也不能忍耐“本世纪美国和平时期最严重的通货膨胀”，美国出现第二次世界大战后“最大的罢工浪潮”。
    根据美国官方机构联邦仲裁和调解处发表的统计数字，七月第二周发生罢工五百九十三起，第三周超过六百起，达到四十年代后期以来的最高纪录。前些时候，《华尔街日报》和《纽约时报》还报道说，今年六月第一周罢工达五百二十三起（另外还有数百起小的罢工没有包括在内），等于去年同期三倍以上。
    据报道，在七月十八日这一天，罢工的人数就有大约二十五万，其中包括炼铜工人、航空公司的电讯工人以及数百个城市的市政工人和一些较小的私人工业企业职工。
    此外，巴尔的摩市约三千名收集垃圾的工人和其他市政工人最近曾经罢工两周，俄亥俄州政府雇用的数千名职工曾经罢工十多天，道氏化学公司的五千多名工人的罢工坚持了一百二十一天之久，而通用汽车公司约七千五百名工人的罢工则迫使装配线停止开动。今年六月，加利福尼亚州的八万名木工、混凝土工人等以及旧金山一带海湾地区的约四千名护士和克莱斯勒汽车公司一家工厂六千多名工人，都曾经罢工。
    由于美国通货膨胀日益严重，工人们的实际收入已经明显下降。据美联社最近报道，一九七三年第四季度经过劳资谈判达成协议的工资增长率平均为百分之六点一，但同期物价上涨的幅度几乎是这个增长率的两倍。

    据新华社一九七四年七月二十日讯　华盛顿消息：据美国劳工部七月十九日公布，六月份美国的消费物价指数又上涨了百分之一。造成消费物价指数上涨的主要原因是往常在夏季价格下跌的商品今年价格继续上涨。
    据报道，医疗费用、家庭耐用品、新鲜水果和汽车的价格都上涨了。由于物价月月上升，消费物价比去年同期上涨了百分之十一点一。
    在六月份，美国的批发物价指数也上涨了百分之零点五。这主要是金属、燃料、化学品、机器设备等工业品价格急剧上涨的结果。据报道，今年六月份的批发物价指数比去年同期上涨了百分之十四点五。
    物价不断恶性上涨造成了广大劳动人民实际收入的逐步下降。据劳工部报告，目前，一般工人的每周平均实际收入比一年前下降了百分之三点八。
    据新华社一九七四年七月十九日讯　华盛顿消息：据七月十八日美国商务部公布的初步统计材料，今年第二季度美国实际的国民生产总值按年率计算又下降了百分之一点二。
    商务部的材料说，经过修正，今年第一季度实际的国民生产总值按年率计下降了百分之七，而第一季度通货膨胀按年率计则达到百分之十二点三，都比它五月中旬公布的数字增大。这说明第一季度美国经济恶化的情况比美国官方原先宣布的要严重得多。材料还说，据初步统计，今年第二季度美国的通货膨胀按年率计达百分之八点八。美国实际的国民生产总值连续半年下降表明当前美国的经济困难在继续发展。


要求提高工资保证基本生活费用　美国工人不断掀起罢工斗争　今年上半年发生罢工三千多起，参加者达一百六十万人(1974.08.15)

    新华社一九七四年八月十一日讯　纽约消息：据美国报刊报道，在日益严重的通货膨胀的威胁下，美国工人为要求提高工资以保证基本生活费用而掀起的罢工浪潮，正在日益高涨。
    七月二十九日一期的《美国新闻与世界报道》周刊说，“从这个国家的一端到另一端，七月中旬猛烈地爆发了劳工的动乱。”“各城市、各州和私人工业都同样感受到工人为使工资提高赶上生活费用上涨而展开的运动的影响。”
    这家刊物认为，这样蓬勃高涨的罢工浪潮是“第二次世界大战以后所从未见过的”。
    据美国《时代》周刊报道，今年上半年美国发生的罢工有三千二百四十起，参加者约达一百六十万人，比一九七三年同期多六十五万人。
    根据美国官方机构联邦仲裁和调解处的统计，七月份的罢工次数又有增加。例如，在七月十五日这一天，就有五百八十八起。这是这个机构从一九五九年开始计算罢工数字以来的最高纪录。
    据报道，罢工遍及美国的许多工业和交通运输部门，包括钢铁、煤矿、建筑、汽车制造、炼铜、航空运输等。值得注意的是，许多地方的市政工人和公务人员，包括清洁工人、教员等等，突破了当局不许罢工的禁令，冒着被逮捕、判刑或罚款的危险，也为抗议“严重的经济上的不公正待遇”而参加了罢工的行列。
    旧金山的公共汽车司机从七月一日起举行了罢工，一度迫使公共汽车停驶。
    洛杉矶水电部门的五千多职工七月十七日不顾法院的禁令而举行罢工，这是三十年来的第一次。据报道，今年以来，市政工人和公务人员的罢工次数已经相当于去年全年的三、四倍。
    八月上旬，弗吉尼亚、亚利桑那、密执安和俄亥俄四个州的约八万名电话工人曾经举行罢工；明尼苏达州和密执安州六家铁矿开采和加工公司的一万二千八百名钢铁工人设置了纠察线；通用汽车公司的一万七千多名工人也举行了罢工。
    根据美国官方公布的数字，今年六月份美国的消费物价指数比去年同期上涨了百分之十一点一，而一般工人的每周平均实际收入比一年前下降了百分之三点八。


加强团结　坚持斗争　保卫经济收入　争取工会权利今年来美国工人罢工斗争高涨(1974.10.15)

    新华社一九七四年十月十四日讯　今年以来，美国工人在严重的通货膨胀和生活费用上涨的威胁下，为保卫经济收入，为争取工会权利，开展了声势浩大的罢工斗争。
    在物价持续高涨的情况下，美国工人实际收入不断下降。即使根据美国官方大大缩小了的数字，一九七三年一年内工人的实际收入下降了百分之四点二；今年八月份工人的实际收入比去年同期下降了百分之四点一。今年来美国工业生产下降，垄断资本家大量解雇工人。今年年初，单是汽车工业就解雇了二十五万人。目前美国的失业人数按照官方统计已经增加到五百三十万人。被称为“自第二次世界大战结束以来空前规模的罢工浪潮”就是在这样的背景下发生的。据美国官方统计，今年上半年的罢工共有三千二百四十起，参加者达一百六十万人，比一九七三年同期多六十五万人。
    今年以来的罢工斗争不但参加的人数多，而且斗争规模大，持续时间长。十万人以上的罢工就有：二月十万自备卡车司机在四十二个州范围内举行的罢工，六月十一万成衣工人的全国大罢工，八月十二万煤矿工人的罢工。万人以上工人的罢工斗争更是多次发生。罢工有很多起坚持了几个月之久，有些甚至坚持了一两年。例如有名的法拉赫公司成衣工人大罢工坚持了二十二个月并取得了胜利；加利福尼亚州墨西哥族农业工人罢工了一年多；肯塔基州哈伦县的煤矿工人战胜了重重困难坚持罢工十三个月。
    广大工人群众在罢工中表现了英勇顽强、坚持斗争的精神。很多地方参加罢工和示威的工人都对当局的镇压进行英勇回击。
    斗争锻炼了工人，工人在斗争中加强了团结。农业工人罢工和法拉赫成衣工人罢工，都得到了全国各地的支持。旧金山市政工人大罢工时，得到这个城市其他各行各业工人的支持。许多地方的工人们喊出了这样的口号：“工人们团结起来！共同的敌人，共同的战斗！”
    在许多地方，美国工人为争取工会权利和反对黄色工会头目的出卖活动而积极斗争。美国西南部的法拉赫公司成衣工人大罢工粉碎了纺织业老板们不许在那一地区组织工会的阴谋。美国东南部八个州内七十多万名作坊工人大部分都没有工会组织，现在他们正在为组织工会而斗争。一家美国杂志写道，在美国东南部的八个州中，“自四十年代以来，还没有过这样广泛的要把纺织工厂（工人）组织起来的运动”。
    在某些行业中，工人们反对黄色工会头目出卖工人利益和阻挠工人罢工的斗争也有开展。钢铁工人曾举行了游行示威和自发罢工，反对工会头目妄图剥夺工人罢工权利的出卖行为。汽车工业的一些基层工会也号召工人们举行示威，强烈要求扩大工会内部的民主权利和改组上层领导机构。
    今年美国工人罢工斗争的高涨表明，在美国经济陷入严重危机的情况下，阶级矛盾和阶级斗争尖锐化，工人斗争正在加强。


在经济危机严重威胁下　美国工人去年掀起战后最大罢工浪潮(1975.02.02)

    新华社一九七五年一月二十七日讯　华盛顿消息：在经济危机的严重威胁下，美国劳动人民去年掀起了第二次世界大战结束以来的最大的罢工浪潮。根据美国劳工统计局一月二十四日公布的数字，去年一年里，美国工人举行了五千九百起罢工，就罢工次数来说，这是美官方有罢工统计数字以来的“创纪录的数字”。美国在一九七三年发生五千三百六十起罢工。去年的罢工遍及工业、交通运输和农业部门，罢工参加者达二百七十万人次，这一数字也超过一九七三年参加罢工的二百二十四万人次。
    罢工使资本家损失的工作日，在一九七三年是二千七百九十五万个，在一九七四年激增到四千八百万个。去年一年里，参加人数在万人以上的大罢工曾经多次发生，其中有二月波及四十二个州的十万自备卡车司机的罢工，三月两万多煤矿工人的罢工，六月十一万成衣工人的全国大罢工，十二万煤矿工人先后在八月和十一月举行的全国大罢工等。
    这些万人以上参加的罢工使资本家损失的工作日共达七百万个。
    需要指出的是，在美国官方的罢工统计数字之中，不包括非工会会员和公务人员的罢工以及工会会员的自发罢工和一些小规模的罢工。因此官方公布的数字并不能反映工人斗争的全部情况。
    在经济危机中，美国垄断资产阶级竭力把危机转嫁到劳动人民身上，致使大批工人失业，生活情况恶化。根据美国官方发表的数字，一九七四年美国生活费用上涨了百分之十二点二，工人的平均实际收入下降了百分之五点四。因此，一九七四年上半年的三千二百四十起罢工之中，有百分之六十二提出了提高工资的要求。
    ……


反对垄断资本的压迫和剥削　美国和意大利劳动群众不断掀起罢工斗争(1976.08.06)

    新华社一九七六年七月三十日讯　华盛顿消息：美国今年第二季度工人的罢工斗争是一九七四年第三季度以来最多的一个季度。
    据美国劳工部七月二十九日公布的数字，在第二季度约有一百四十万工人参加了罢工斗争，使垄断资产阶级损失了一千三百三十万个工作日。
    六月份，罢工时间占整个工作日的千分之三点一，创造了一九七四年八月以来的最高纪录。
    在六月份的罢工斗争中，约三分之一的罢工工人参加了每次超过五千人的罢工斗争，其中最大的是七万名橡胶工人持续了三个多月的罢工斗争。
    ……


反对垄断资本的剥削和压迫　美国和西欧工人罢工斗争此伏彼起(1976.09.06)

    新华社讯　纽约消息：美国生产电器设备的大公司威斯汀豪斯电气公司所属的约二万六千名工人，在旧合同期满之后，为了要求提高工资，于七月十二日晨开始罢工。罢工使这一公司的三十多处工厂的生产陷于停顿。
    在这以前，纽约市的三万多名医务人员和工人从七月七日开始的罢工，到七月十日又从私立医院扩大到市立医院。参加罢工的医务人员和工人超过了四万人。这是美国历史上最大的一次医院职工大罢工。
    从七月七日开始，密执安州特伦顿城的克莱斯勒汽车公司发动机工厂的四千多名工人也举行了四天罢工，要求改善劳动条件，保障生产安全。
    ……


美国工人罢工斗争方兴未艾　钢铁、飞机制造、码头工人冲破阻力坚持斗争有力打击垄断资本(1977.11.12)

    新华社一九七七年十一月一日讯　美国钢铁、飞机制造、码头等行业工人最近不断举行罢工，他们冲破重重阻力，顽强坚持罢工斗争，有力地打击了美国垄断资本。
    明尼苏达州和密执安州一万八千名铁矿工人要求增加工资和改善劳动条件的罢工斗争，到十一月一日已经进入第四个月。三个月来，罢工工人挫败了资方破坏罢工的一个个阴谋。在十月初的一次劳资会议上，资方代表叫嚷说什么在任何情况下公司都不能同意工人的要求。这种无理行径激起了工人的愤慨，他们指出这是对工人的“讹诈”，并且表示要加强团结，继续斗争。此外，得克萨斯州休斯敦的休斯公司的三千多名钢铁工人、印第安纳州哈蒙德的普尔曼标准设备公司的六千五百名工人和底特律地区麦克卢思钢铁公司三个工厂的四千名钢铁工人最近也都举行了罢工斗争。
    十月四日开始的飞机制造工人的罢工逐渐扩大，到十月十九日已有四万四千人参加了罢工。这次罢工首先从波音公司开始，继而扩大到洛克希德飞机公司。这次斗争使美国商用飞机和一些军用飞机的生产受到很大影响。
    东海岸和墨西哥湾五万名码头工人十月一日开始的罢工斗争已经坚持了一个月。这次罢工是由于海运资本家没有合理解决因装卸自动化而使得工人失业这一问题引起的。由于码头工人罢工，每天都有数以十计的集装箱货船瘫痪于从缅因州到得克萨斯州的各港口。美国商务部承认，这次罢工将对美国的出口产生“重大的”影响。
    另外，设在马萨诸塞州昆西的通用动力造船厂的五千名工人和十三家公司的四千名玻璃制造工人最近也分别举行了十二个星期和四个多星期的罢工，迫使资本家答应了工人提出的主要要求。
    今年第二季度以来，美国工人运动进一步高涨。据美国官方公布的数字，仅第二季度就爆发了一千八百三十次罢工，参加罢工的人数达六十六万一千人，使垄断资本家损失了一千零四十七万八千个工作日，比第一季度增加了一倍多。
    美国《号角》周刊最近发表文章，热烈欢呼美国工人运动的新高涨。这篇题为《罢工的浪潮震撼着全国各地的城市》的文章说：“从明尼苏达州北部的铁矿区到新奥尔良港口，劳工运动正在高涨。”文章指出，经济危机使劳动人民受到沉重打击。根据官方公布的材料，近几年来，每个工人的平均实际工资下降了近百分之五。但是，美国整个制造业的总利润十年来增加了百分之一百。文章说：“一小撮资本家得到更多的财富，而亿万劳动人民得到的却是更深重的苦难和剥削。这种矛盾促使美国阶级斗争的发展，使基层工人的战斗精神大大高涨。”
    ……


反对垄断资本转嫁危机　维护自己的切身利益　美国工人罢工斗争持续不断(1978.04.29)

    新华社北京四月二十七日电　新华社记者报道：一年多来，美国广大工人为了维护自己的切身权益，同垄断资产阶级进行了英勇顽强的斗争。
    美国煤矿、钢铁、汽车、电气、造船、码头和机械制造等行业工人，一九七七年里广泛地开展了罢工斗争。
    美国官方公布的数字表明，去年在美国爆发了五千六百次罢工，参加罢工的人数达二百三十万，占用了三千五百五十六万个工作日。
    近年来美国罢工斗争的一个显著特点是持续时间长。据美国报刊报道，去年头九个月里，有百分之五十五的罢工是持续了两个星期以上。去年十二月二十一日结束的埃塞克斯公司汽车工人的罢工，坚持了九个多月。去年十月一日东海岸和墨西哥湾五万名码头工人掀起的罢工斗争，使三十多个港口瘫痪了两个月。波音公司、洛克希德飞机公司和道格拉斯飞机公司工人的罢工斗争，分别持续了五十二天、八十五天和九十一天。
    历时一百一十天的十八万煤矿工人大罢工在美国劳工史上写下了光辉的一页。这次为捍卫罢工权利和改善劳动条件的罢工斗争，从一九七七年十二月六日开始一直持续到一九七八年三月二十五日。在此期间，三名矿工英勇牺牲，数以千计的矿工被捕。在斗争中，煤矿工人设置流动纠察线，封闭矿井，卡断运煤线路，甚至拿起武器抗暴。他们顶住了矿主、工会上层领导人和美国政府所施加的种种经济、行政和法律等方面的压力，两次否决了有禁止工人罢工条款的合同。在政府宣布动用镇压罢工的塔夫脱—哈特莱法后，煤矿工人仍然无所畏惧，继续进行罢工，终于迫使政府中止援用这个法案；煤矿资本家无可奈何，只好在新合同中取消了惩罚罢工工人的条款。在罢工期间，全国各行业工人给煤矿工人的捐款达五百万美元，在数十个城镇举行了声援矿工的集会，农业工人给矿工送去了大量食品，有力地支援了矿工斗争。各行业工人的支持进一步鼓舞了煤矿工人的斗志，西弗吉尼亚州的一名矿工的话反映了广大罢工矿工的决心，他说：“我宁愿放弃一切，住在洞里”，也要争取一个象样的合同。这场震撼全美国的罢工斗争，对其它行业工人产生了广泛影响。
    值得指出的是，美国广大工人同少数工会领导人的斗争也有了明显发展。汽车工人、钢铁工人冲破工会领导人控制而掀起的罢工斗争和反对工会上层的示威，此伏彼起，为多年来所少见。近两万名铁矿工人去年八月一日发动的大罢工持续了四个多月。这是十八年来美国钢铁工人第一次大规模的罢工斗争，有力地打击了工会领导人和钢铁资本家签订的“不罢工”协议。煤矿工人的斗争更为活跃。据统计，从一九七五年到一九七七年，煤矿工人未经工会同意的罢工斗争有八千九百次。数万名煤矿工人不顾工会上层阻挠，在去年六月二十日发起的罢工斗争坚持了七十三天，波及六个州。
    美国报刊指出，近年来美国工人的斗争，更多的是维护过去已经取得的权益。这说明在美国经济危机不断深化的情况下，垄断资产阶级加紧了向工人阶级转嫁危机的步伐。四月十一日，美国总统再次强令工人要为控制通货膨胀“做出牺牲”。美国广大工人必将在更加艰苦的条件下展开新的斗争。
    ……


要求增加工资保障就业　美国和西欧日本工人纷纷举行罢工(1978.06.06)

上一页　　　目录页

    据新华社北京电　华盛顿消息：据美国官方公布的数字，今年第一季度美国工人罢工一千零一十次，占用工作日一千三百二十万个。这是一九五○年以来同期的最高数字。
    进入第二季度以来，罢工斗争的浪潮继续发展。位于亚利桑那州苏必利尔附近的马格马铜公司的一千多名铜矿工人四月二十一日开始罢工。这次罢工的起因是抗议资方无理解雇一名工人。半年前，资方在不缩减生产规模的情况下，解雇了数百名工人，强迫工人加班加点。当这名工人对资方的这种作法表示不满时，遭到资方解雇，激起了全矿工人的愤慨。州法庭不许矿工设置纠察线，二百五十名矿工的妻子就挺身而出，代替她们的丈夫设置了纠察线，使这个铜矿的生产陷于停顿。尽管资方和工会头目宣布罢工为“非法”，一再要挟工人复工，但据美国报刊报道，到五月上旬为止，铜矿工人们仍在坚持斗争。
    堪萨斯城的一千名屠宰工人、通用电气公司设在芝加哥和路易斯维尔的工厂的近三千名工人，也分别于四月、五月举行了罢工。
    今年以来，美国工人罢工斗争的一个显著特点是规模大、时间长。官方数字表明，五千人以上罢工所占用的工作日占今年以来损失的工作日总数的百分之七十八。麦克唐纳—道格拉斯飞机公司八千名工人的罢工斗争就占用了二十万个工作日。宾夕法尼亚州拉特罗布市拉特罗布钢铁厂的一千一百名工人和内布拉斯加州达科他洛瓦牛肉厂的一千二百名工人的罢工，分别坚持了九个月和十四个月之久，到今年五月初才结束。依阿华州得梅因市得莱万公司工人的罢工斗争现在已进入第十二个月。
    ……