人民日报资料选辑_坚持剥削、巩固压迫：泰国资本主义之路

依附资本主义·政变连连·亲苏左翼的空度时光
军政府·游击战·工农斗争
渐成地区二等强国·劳资对立依旧
中泰关系：评论·电报·公报


依附资本主义·政变连连·亲苏左翼的空度时光

目录页

暹罗国会通过　废除反共法案(1946.10.24)
暹奸銮披汶疯狂排华　大肆逮捕华侨民主人士(1948.07.02)
暹再度发生“流产政变”　銮披汶借故逮捕人民　我无辜侨胞二十名竟遭逮捕(1949.03.08)
“暹罗”又改“泰国”　法西斯分子銮披汶妄自尊大还想侵略(1949.05.16)
暹罗代表团团长乃越　报告暹罗职工运动(1949.11.22)
泰国銮披汶政府的排华暴行(1950.01.27)
华侨领袖丁宝镜惨遭暹警探暗杀(1950.03.06)
泰国共产党发表告全国同胞书 号召组织民族民主统一战线 美帝与銮披汶签订协定阴谋把泰国作为军事基地(1950.11.21)
暹共斥责銮披汶政府备战政策　反对美泰军事协定主张召回侵朝泰军(1951.05.18)
泰国共产党第二次代表会议通过新纲领(1952.07.09)
（二）抗议泰国政府对我侨胞的迫害和勒索(1952.07.23)
泰国代表、“泰声报”编辑　素里·通哇匿的发言（摘要）(1952.10.13)
和平旗帜在泰国更高地举起来了(1953.01.20)
銮披汶反动政府充当美国侵略帮凶加紧迫害和平运动　泰国和平拥护者团结广大人民英勇斗争(1953.04.14)
争夺泰国商品市场　美英矛盾一天比一天尖锐(1953.05.20)
前曼谷华侨报纸“全民报”工作人员　竟被泰国法庭判处长期徒刑(1955.04.15)
泰国首都一万人示威(1955.12.14)
泰国当局逮捕乃贴等(1956.02.24)
同世界上任何国家进行自由贸易　泰国宣布解除非战略物资贸易禁令(1956.06.28)
曼谷的新动向(1956.07.25)
泰国当局又捕三名华侨(1956.07.31)
銮披汶说英美石油公司同泰国签订的合同不公平　泰国要求按平等原则修改合同(1956.09.08)
曼谷美孚油公司工人罢工(1956.12.30)
团结爱国力量　战胜帝国主义　泰共呼吁组织爱国联合阵线　社会主义联合阵线抗议马尼拉集团在泰演习 (1957.01.26)
在人民强烈要求下　泰国和平人士出狱(1957.02.25)
泰国大选前夕充满紧张气氛　主张独立和平民主的候选人受到选民欢迎(1957.02.25)
泰国开始举行议会选举　已发生伪造选票和击伤候选人事件(1957.02.27)
泰国的议会选举(1957.02.27)
銮披汶连任泰国总理(1957.03.23)
大选前后的泰国政局(1957.03.24)
泰国社会主义联合阵线发言人　要求摆脱美国转向独立　揭露美国“专家”控制政府各部门(1957.07.17)
泰国议会选举结果揭晓(1957.12.26)
泰国新总理乃他侬(1958.01.03)
泰国宣布撤销军事戒严令(1958.01.15)
泰国警察竟逮捕乃素瓦(1958.01.20)
泰国橡胶业面临困境　主张不要单走美国门路(1958.04.14)
泰国一些地区缺粮(1958.10.18)
美国加紧“援助”泰国　扩建机场和战略公路(1959.03.14)
曾访问中国的泰国一文化团副团长被泰国当局逮捕(1959.05.05)
泰国追随美国侵略政策的恶果(1959.06.19)
泰国前工党副领袖　乃素帕猜被害(1959.07.08)
泰颁布实施“增修戒严条例”(1959.08.02)
泰警察当局继续大肆捕人(1959.08.12)
泰国军警大搜捕(1959.08.23)
泰国政府继续大肆捕人(1959.08.26)
泰国政府加紧反动统治(1959.10.27)
军援到泰国　石油流美国(1959.12.02)
泰国增收赋税(1960.01.09)
美国大米倾销亚洲　竭力争夺泰国市场(1960.03.01)
泰共中央发表告同胞书谴责反动当局干涉老挝内政 乃沙立叫嚣要采取侵略行动(1960.09.23)
泰国经济困难大量发行公债(1960.12.14)
泰国当局进行大逮捕(1961.05.13)
乃沙立下令在曼谷进行大逮捕(1961.05.26)
泰国反动统治集团处决两名爱国者(1961.06.04)
不顾反动当局迫害英勇斗争到底　泰国两名爱国者慷慨就义(1961.06.28)
加紧镇压爱国民主力量　泰国京畿全面戒备(1961.06.29)
泰国当局继续逮捕爱国者(1961.07.02)
泰国当局又逮捕大批爱国人士(1961.08.27)
泰国通货膨胀日趋严重(1961.10.23)
泰国当局又大肆逮捕爱国人士(1961.12.18)
泰国当局杀害爱国人士(1962.05.02)
美国军队继续运往泰国(1962.06.01)
美国资助泰国加紧修筑战略公路(1962.07.29)
泰国当局加紧迫害爱国人士(1962.08.12)
在美国的驱使和资助下　泰国大规模修筑战略公路(1963.03.12)
泰国当局宣布沙立已经去世(1963.12.09)
泰国再一次发生政变危机　内政部长透露他侬上台后曾发生几次危机(1964.12.22)

目录页


暹罗国会通过　废除反共法案(1946.10.24)

      目录页　　　下一页

    【新华社延安二十日电】曼谷讯：暹罗国会已于十八日通过废除反共法案。该法案实施已达二十年以上，在此期间，暹罗共产党被宣布为非法政党，不得不从事地下活动。一般相信，此次反共法案之废除，乃因暹共及民主力量日趋强大的结果。


暹奸銮披汶疯狂排华　大肆逮捕华侨民主人士(1948.07.02)

上一页　　　目录页　　　下一页

    【新华社陕北三十日电】香港消息：暹罗法西斯战犯銮披汶政府继续施行疯狂的排华暴政。继五月间封闭华侨学校、强令削减侨校数目等反动措施后，曼谷警察当局复于本月十二日非法搜查华侨合法举办的学校及华侨民主社团，并在国民党特务机关合作之下，逮捕了四十一名侨胞，其中包括南洋中学校长以下二十三名教职员及华侨建国救乡总会、教育协会、职工总会等十八名民主人士。被捕者除二人获释外，其余的均将受“刑事法庭”审判。警方事后泄露：此种借口取缔“秘密结社扰乱治安”分子的大搜捕，将继续扩及全国。据悉：尚有三百名华侨民主人士已被列入黑名单中。除此之外，銮披汶内政部又拟以莫须有之罪名加诸华侨民主人士，从而将他们大批驱逐出境。种姿态”，用以“争取民主国家（按指美国等帝国主义国家）的好感”，系“亚洲及远东区美国务院官员下周在曼谷集会以前，銮披汶政府争取美方信心之行动。”


暹再度发生“流产政变”　銮披汶借故逮捕人民　我无辜侨胞二十名竟遭逮捕(1949.03.08)

    【新华社陕北六日电】各方报导：暹京曼谷于二月二十六日晚发生了銮披汶法西斯分子上台以来的第二次流产“政变”（第一次发生于一九四八年十月一日）。两次政变均为一九四七年十一月八日被銮披汶推翻的銮贪隆内阁阁员所发动，并有少数亲銮贪隆的陆军军官参加。二月二十六日晚九时，一批身着陆军制服的反銮披汶分子劫持曼谷电台的人员，强迫他们发表广播，假称“銮披汶政府已被撵走，以最近辞职的暹罗驻英大使＠德瑞·查雅南为首的内阁已接管政权”，并谓内阁内包括大批海军的高级军官。同时，一群武装的政变分子，曾夺得若干公共建筑物，与銮披汶的军警发生激战。
    当曼谷电台发出政变分子的广播后，支持銮披汶的陆军所控制的电台却发出声明，否认銮披汶被撵走。同时，陆军即在坦克掩护下，向曼谷海军属所在地发动攻击，击毙海军军官多名。陆海军之间原已酝酿甚久的冲突遂告爆发。火并中双方伤亡五十余名。在城内各要点上，陆海军互垒障碍，断绝交通。无辜市民在乱枪中牺牲者甚多。
    二十六日晚的政变，于当晚藏于皇宫中的最后一批人被捕后，即被銮披汶压服，而海陆军之间的冲突，则延续三十五小时，迄二十八日始被平息。暹政府于二十八日发表的声明中，宣称海陆军间的冲突为“误会”。三月一日的曼谷公报又称：政变的“主谋者悉为非军籍的暹人”，与政变有关而被捕者共八十名，包括曼谷市长、銮贪隆内阁的部长两名及反銮披汶的陆军军官数名。三日，暹政府又公布捕获参加政变的＠比里内阁（銮贪隆内阁的前任）的财政部长桑普劳。消息披露，銮披汶政府力图将政变归因于所谓“共产党的策动”，并借故逮捕许多民众，包括华侨二十名。但美联社一日电则承认：“一般暹罗人认为，整个事件是高级官员之间的争吵”。


“暹罗”又改“泰国”　法西斯分子銮披汶妄自尊大还想侵略(1949.05.16)

    【新华社北平十四日电】曼谷讯：暹罗法西斯头子銮披汶于十一日宣布再一次把暹罗改称为泰国。按泰国的名称是暹罗法西斯分子极具侵略性的妄自尊大的称号。照法西斯分子的说法，暹罗的邻近地区，包括中国海南岛、云南、四川境内的少数民族，据说都是所谓“泰”族。銮披汶第一次更换暹罗国号为泰国是在一九三九年第二次大战爆发前夕。当时，銮披汶厉行法西斯恐怖统治，疯狂地排斥华侨，指华侨为所谓“东方犹太人”。一九四五年日寇投降后，暹罗统治者曾一度把泰国的名称收起。銮披汶重掌政权以后，现在又采用了泰国的名称。这表明暹罗法西斯分子在美英帝国主义者侵略政策的鼓励下，正在重温其“大泰族主义”的旧梦。


暹罗代表团团长乃越　报告暹罗职工运动(1949.11.22)

    【新华社北京二十一日电】暹罗全国总工会出席亚澳工会会议代表团团长乃越今天在亚澳工会会议上报告暹罗职工运动。摘要如下：
    一九四九年一月暹罗全国总工会加入了世界工联，这是暹罗全国总工会的大胜利，这是暹罗职工运动一个新阶段的开始。现在暹罗全国总工会正以日益增强的信心进行着反帝的民族解放运动和争取民主自由的斗争。目前美帝国主义及其走狗銮披汶反动集团开始以新的残暴手段来迫害暹罗全国总工会，他们阻止暹罗全国总工会参加世界工联第二届代表大会，但是暹罗工人阶级坚决拥护世界工联第二届代表大会的决议，并为其全部实现而努力。
    暹罗的人口有一千八百万，它的丰富物产全部操纵在英美独占资本家手里，英美帝国主义者勾结着暹罗封建分子，防止暹罗工业的发展，使得暹罗人民穷困不堪。暹罗工人阶级因此在数量上是很小的，它总共有二十五万到三十万人，其中在木材业者约有五万人，在橡胶业者三万人，在锡矿中约二万人。此外，暹罗京城曼谷和其他大城市里还有小机器工厂工人约二万人。其余的工人大都分散在更小的工厂里。暹罗工人阶级有一个特殊的性质，就是它为数虽少，但却有九万工人是替资本家尤其是外国资本家当仆役的。暹罗工人阶级是万分痛苦的，他们没有政治权利，他们的工作时间是没有限制的。在帝国主义的锡矿、木材业等部门，工人们每天要做十二小时至十四小时的苦工，工资又非常低廉，劳工保护设施一点也没有。比如在锡矿中男女工人每天赤着脚在水里工作了十二到十四小时，染上了风湿病，还得带病工作。如果工人们病势严重不能工作，就要被残忍的资本家开除，没有养病费和抚恤金，他们就只有病死、饿死。暹罗女工和童工是很普遍的，女工工资却只有同等工作的男工的一半。童工工资一般的只有成年工人的十分之一。英美资本家对于欧洲工人工资比同样工作的暹罗和中国工人要多给两倍。英美帝国主义者和銮披汶匪帮用尽种种方法挑拨民族仇恨，促使工人阶级分裂，然而大大觉悟了的暹罗工人阶级已明白了工人阶级必须不分国籍地团结起来，才能获得解放。
    太平洋战争以前，暹罗工人阶级由于受着帝国主义所挑拨的民族仇恨的影响，一直没有组织起来；自从日本帝国主义者占领东南亚以后，暹罗工人们才以互助的名义团结起来了，他们成为人民抗日的先锋，成为反抗日本帝国主义和銮披汶匪帮的进步力量联合阵线的中坚。在斗争过程中，工人们的阶级意识提高了，在一九四四年十一月成立了工会——曼谷各业工人联合会，更有组织地共同打击日本帝国主义者。一九四五年八月日本投降以后，暹罗工人阶级反帝反封建的斗争由秘密走到公开，更积极地展开了。十月二十八日举行了二万工人的大示威，粉碎了战争罪犯们的分裂工人阶级的阴谋；十一月米业工人又举行一次大罢工，获得了胜利，使暹罗籍和中国籍工人团结一致，在基本上摧毁了封建残余的行会主义，并教育了工人阶级怎样加强其工会的组织。
    一九四六年一月十六日，曼谷各业工人联合会召开第二次代表大会，通过了下列决议：（一）彻底铲除法西斯残余势力，对于战犯们应予以严厉的处罚，包括财产充公，移作同盟国的赔债费和对受难人民的抚恤费。（二）为争取真正民主而斗争，要求政府给予言论，出版、集会、罢工的自由和工人阶级的政党的合法地位。（三）改善工人生活，首先是救济失业工人，颁布劳工法和改善工人待遇。（四）成立全国工会联合会。（五）加入世界工联。暹罗全国的工人，仿效曼谷区的榜样，纷纷成立自己的工会，到了一九四六年四月二十八日成立了全国总工会筹备委员会，一九四七年四月召开了全国总工会代表大会，正式成立了全国工会联合总会。
    在全国工会联合会成立之前，暹罗工人曾英勇地举行了五十九起罢工；在成立以后，罢工增至六十七起。这些罢工都是在当局压迫下的极艰苦情况下进行的。例如在美商煤油公司工人罢工时暹罗反动统治者就曾派大批警察干涉，恐吓并逮捕工人领袖。一九四八年三月底曼谷工联副主席＠喃立容苏贪被关入了牢狱，北柳府罢工的工人和全国总工会的代表都遭到了监禁，这一连串事件，激起了工人们的大反抗，迫使銮披汶匪帮释放了被捕人员。暹罗工人们争取自由反对迫害的战斗，对于暹罗工人运动起了很大的作用，工会会员不断增加，目前已有五万工人组织在工会里了。暹罗全国总工会和曼谷工联正在继续加强巩固工会运动，提高工人政治觉悟，举办干部训练班、工人夜校和儿童学校。
    暹罗工人对于统治阶级阴谋分裂职工运动的企图进行了坚决的斗争，他们知道一九四八年四月由统治阶级所建立的所谓“劳动联盟”，是在于遵照英美帝国主义者的命令来镇压暹罗的民主职工运动的反动组织。“劳动联盟”的领袖们曾经参加过一九四九年六月在日内瓦召开的分裂工会会议，它之所以得到英国职工会大会和美国产联的特别保护，不是偶然的。虽然暹罗反动当局想利用这个工具来破坏暹罗的工人运动，然而全暹罗工人阶级已经组织起来了，团结在全国总工会周围，为保卫暹罗人民的利益而奋斗到底，反动分子终会得到失败的结果。


泰国銮披汶政府的排华暴行(1950.01.27)

    泰国统治者——銮披汶法西斯集团野蛮迫害中国侨民的行为，是有长期历史的。銮披汶集团在战前执政期间，在日本帝国主义的卵翼下，曾积极倡导所谓“大泰族主义”，效法希特勒的排犹故技，扬言华侨为“东方犹太人”，极尽其残害之能事。銮披汶当时所以煽动排华与仇视华侨，是企图借此来转移泰国人民对其法西斯统治的反对。战后，这个曾与日本帝国主义对同盟国共同作战的战犯銮披汶，虽然一度入狱，但不久即在美英帝国主义的庇护下出狱，并于一九四七年冬发动“一一·八”政变，重行夺取了泰国政权。一九四八年四月，銮披汶公开出掌政权，自任国务院总理，在美英帝国主义的纵容下，重新实施排华政策。
    銮披汶集团首先剥夺华侨的文化教育自由。一九四六年至一九四七年间，泰国共有华侨中小学校一千多所。銮披汶重行登台以后，便不断地大批查封进步的华侨学校，逮捕侨校的教职员。千余所学校被摧残的结果，现在只剩下了数百所。根据泰国教育部的规定：华侨学校每天只能教一小时半至两小时的中文，其他时间必须以泰文教授；各校必须设泰国人校长一人，史地、算术、唱歌、体育等课程都不得由华侨教师任教。华侨教师必须经教育部核准，并参加泰文师资考试及格后始能任教。泰国现有三千华侨教师失业，二十万华侨儿童失学。
    华侨报纸也受到同样的摧残。去年春季，泰国当局曾无故搜查全民报两次，捕去职员四人；对真话报、全民报和民主新闻，实行新闻检查，并迫使真话报停刊。
    查封华侨学校，致二十万儿童失学；摧残华侨工商业，使数十万侨胞无法生活。
    銮披汶政府制订了一系列的“职业保留条例”，摧残华侨经营的工商业。一九四八年八月，銮披汶下令禁止外侨经营制酒、制糖、豆腐、米粉、火柴、制皮、制丝、玻璃及熬胶等十一种工厂，而上述工业的百分之九十是由华侨经营的。去年二月，又宣布理发、制造佛像、三轮车等十种职业，不许华侨经营，直接或间接受影响的侨胞达十万人。五月，更增加树胶、汽水等八种买卖不准华侨经营，同时下令曼谷八种厂坊，限期迁出市区。华侨在市郊经营的菜园、鱼池、养鸡场、养猪场等，亦被泰国当局下令迁移或拆毁，数十万华侨因而无法生活。
    銮披汶法西斯集团对于华侨基本人身自由的迫害，愈演愈烈。根据“驱逐华侨出境条例”，泰国当局随时可以“形迹可疑”、“非必须要居留”为借口，无理拘捕或强迫华侨离境。
    同时，泰国的警察暗探，可以随时闯入华侨的住宅和商店，以“危险分子”、“左倾”等相威胁，进行搜查和勒索，任意逮捕华侨。一九四八年六月十五日，泰国当局在国民党特务机关的协助下，曾一次逮捕了三百四十一名华侨，其中包括南洋中学校长及二十三名教员，和华侨民主人士十八名。自去年六月起，泰国警察更以“调查户口登记”为名，监视华侨行动，并设立集中村，专门拘禁华侨，曼谷的大监狱中，现在仍然拘押着许多无辜华侨，遭受着暗室折磨，毒打，甚至暗杀等惨无人道的待遇。


华侨领袖丁宝镜惨遭暹警探暗杀(1950.03.06)

    【新华社北京五日电】暹罗讯：暹罗北部彭世洛埠华侨领袖丁宝镜于二月十八日在当地被暹罗警探暗杀。丁宝镜为彭世洛埠华侨建国救乡会主席，并为该埠华侨主办之建民学校校董会主席。建民学校在丁主持下，成绩优异，受到广大侨胞拥护，因而被当地暹罗官方视为眼中钉。去年该埠警察曾屡次指示地主收回校舍，企图以此办法压迫建民学校停办。丁即领导筹款建筑新校舍。后校舍落成，但经费尚短缺一部分，丁遂于本年二月一日向当地行政长官要求举办春节舞狮，为学校筹款，但被当地警察总巡无理拒绝。迨至二月十二日，警察总巡忽又匆匆通知丁，允许舞狮筹款。十八日晚学校附近电流忽然中断，此时丁正在友人家中谈此次募款情形，至七时四十分钟，忽有枪声轰然数响，丁应声倒于血泊中。凶徒系以十二号猎枪从门外向室内射击，计击中丁头部四处，胸部一处，丁当场逝世。待警察到时，已是八点二十分，凶徒早已逃去。到场的警长不问死者被杀情形，却向在场华侨威胁称：“你们再有谁敢作领袖？”当晚拘获的嫌疑犯，也在第二天被警局借口“神经失常”释放。这些事实清楚指明这次暗杀案与当地暹罗警察的关系。


泰国共产党发表告全国同胞书 号召组织民族民主统一战线 美帝与銮披汶签订协定阴谋把泰国作为军事基地(1950.11.21)

    新华社

    【新华社二十日讯】泰国共产党在十月二十九日出版的泰文《大众报》上发表《告全国同胞书》，号召组织民族民主统一战线，与美帝国主义及法西斯走狗集团展开斗争。告同胞书首先指出：泰国銮披汶反动政府已与美帝国主义签订了经济与军事上的协定，造成了空前的民族危机，使泰国陷于殖民地的地位，并把泰国变为美帝侵略亚洲的军事基地。告同胞书号召全国人民团结起来，组织一个包括各个民族及每一爱国的、民主的阶级、政党、社团的民族民主统一战线，为国家的独立与民主而斗争。告同胞书进而指出：“我们泰国人民的斗争，除了为国家的独立与民主而外，还必须与世界人民联合起来，为世界持久和平，为制止侵略战争而斗争。”

    【新华社二十日讯】美帝国主义正在把泰国建成侵略越南与中国的前进基地。泰国銮披汶法西斯政权为了向美国乞求美元与军火，恭顺地作了华尔街的仆从。
    美帝国主义正通过它与銮披汶政府缔结的两个协定，紧紧地控制泰国的军事、政治和经济。这两个协定是九月十九日在曼谷签订的《泰美经济技术援助协定》和十月十七日签订的《泰美军事援助协定》。这两个协定的内容虽未公布，但从这两个协定签订前后美国在泰国的活动看来，美国在泰国的阴谋，已昭然若揭。八月二十六日，美国国务院代表梅尔拜和美国海军陆战队第一师团司令厄琴斯少将，率领军事、经济使团到达曼谷，会同美国驻泰大使史丹顿，与泰国政府商谈签订经济、军事协定问题。美国代表们在访泰期间，勘查了泰国各地的机场、军港、兵营、兵工厂、海口堡垒和其他军事设备，要求泰国建筑北通泰越、泰缅边境，南通新加坡的战略公路。八月二十九日，美国军事使团和以参谋总长銮限翁堪颂为首的泰国代表团在泰国国防部开秘密会议。会中泰方提供了全部战略地图和军力情况给美方参考，并答应美国得以绝对自由购买泰国物资的方式，垄断泰国的对外贸易。这样，泰国政府才换得了《泰美经济技术援助协定》所规定的所谓《农业援助》。
    为了获致美国武器，泰国政府在《军事援助协定》谈判中，付出了更大的代价。九月二十九日，泰国反动政府派遣蒙昭披实亲王到东京向麦克阿瑟请示。在该亲王返国之后，泰国反动政府不顾泰国广大人民的反对，用“皇上赐赏钱”和“高僧洒法水”等愚民方法，驱使泰国士兵为美帝国主义充当侵朝的炮灰。泰国反动政府答应出兵四千名，其中一千二百名已于十一月七日到达了朝鲜。美国在“军援”谈判中提出的条件还包括：在“战争一旦发生”时，泰国供应米粮给亚洲与远东的侵略军队和毫无限制地供应战争原料给美国。而美国给泰国的是：价值一千万美元的军火，装备与训练泰军九个营，以及经由世界银行在十月三十日宣布给泰国总数二千五百四十万美元的贷款。
    十月十日，第一批美国军事顾问团已抵达曼谷，训练泰军。美国从此将经由军事顾问团，控制泰国的军队和军事基地。


暹共斥责銮披汶政府备战政策　反对美泰军事协定主张召回侵朝泰军(1951.05.18)

    【新华社十七日讯】曼谷消息：最近在曼谷出版的泰文《大众报》第二零七期，刊载了暹罗共产党的声明。暹罗共产党指斥泰国銮披汶反动政府进一步投靠美帝国主义和准备战争，并号召泰国人民起来为民族的和人民的利益而斗争。
    暹共揭露銮披汶政府的卖国政策说：銮披汶政府“在军事上，遵从美帝国主义的指挥，从事干预越南民族解放运动的准备；在经济方面，军事预算非常庞大，完全不照顾人民的生活，而且进一步和美帝国主义合作，来掠夺人民的利益；在政治方面，实施了种种阴谋，来迫害爱国、爱民主与爱和平的人民”。
    暹共进一步指出：銮披汶反动政府的这一政策将给泰国人民带来毁灭性的灾害。
    暹共提出了十五项号召，其中包括：反对美帝国主义把泰国作为军事基地，反对出卖国家主权的美、泰军事与经济协定，反对派兵替美国侵略者送死，立即召回在朝鲜的泰国军队，反对干预越南、马来亚的民族解放运动，反对破坏中泰二民族友好关系的排华政策，拥护世界和平大会理事会的决议，发展和平运动来制止战争，保护人民自由权利和改善生活等。声明最后号召泰国人民紧密团结起来进行斗争。

    【新华社十七日讯】曼谷消息：泰国和平委员会于四月二十二日在曼谷成立，由乃乍仑·束盛和越素读佛寺僧侣探玛读法师分任正副主席。四月二十八日，乃乍仑·束盛招待记者，说明泰国和平运动发展情况及和平委员会成立的意义。他说：泰国和平运动是由泰国学生和工人开始进行的。泰国爱好和平人士曾于去年举行了“和平日”，并从事反对外国把泰国作为军事基地的活动。和平宣言签名运动，已获得了十三万八千多人的签名，这表现了泰国人民爱好和平的意志与维护和平的力量。他进一步指出：泰国人民在拥护和平运动中曾遭到种种威胁和阻挠。例如：泰国当局曾威胁签名拥护和平的法政大学学生，并曾在坤西育逮捕签名的工人，但是这些行动都没有能阻止泰国和平运动的进展。他说：泰国和平委员会将进一步与世界和平机构取得更密切的合作，同时将公开地和不断地进行争取和平的斗争。
    泰国和平委员会在四月二十八日向泰国人民发表宣言。宣言指出：签名呼吁五大国缔结和平公约是和平人士迫切需要执行的工作。宣言号召每个爱好和平的人民参加签名。
    同时，该会分别致函銮披汶和国会议员，要求泰国政府停止参加朝鲜和马来亚的战争，中止干预越南的准备，阻止外国将泰国作为军事基地，削减庞大的军事预算，惩罚鼓动战争的宣传，从速改善人民的贫困状况。


泰国共产党第二次代表会议通过新纲领(1952.07.09)

    新华社

    【新华社七日讯】曼谷消息：据报纸刊载，泰国共产党最近举行了第二次全国代表会议。泰国共产党总书记乃巴颂·旺威越在会上作了“动员千百万人民参加争取独立和民主的斗争”的报告。代表们在讨论中检讨了过去党的工作中的缺点，并着重地讨论了克服在建立统一战线上的左右倾偏向问题。会议根据当前的国际形势和国内的具体情况，通过了“目前人民的要求和泰国共产党当前的政策”的决议，作为党的新纲领。会议并讨论了建党原则和提出了修改党章的建议。
    会议选出以乃巴颂·旺威越为总书记的新的中央委员会。会议并发表了宣言。


（二）抗议泰国政府对我侨胞的迫害和勒索(1952.07.23)

    泰国政府于六月二十日重申把“外侨随身证例费”提高二十倍，即从每人每年缴纳泰币二十铢增加到四百铢的无理措施。这显然是对我在泰国的广大侨胞的迫害和勒索行为，这是中国人民绝对不能容忍的反动措施。
    近年以来，泰国銮披汶政府追随美国侵略者的扩军备战政策，对我国实行禁运，致泰国的锡、米、橡胶价格下落，百业不振，收入日益减少。泰国政府把“外侨随身证例费”不适当地提高到为我国侨胞负担能力所不及的高度，其目的一方面是要勒索我国侨胞的大批钱财，以补充其备战费用的不足。据今年二月暹罗“全民报”所载消息，泰国警察厅一个高级官员告该报记者说，这次提高的“例费”，“收入总额可达四万万八千万铢，如果领取随身证的外侨人数有所增加时，此项收入势必随之增加的”。这是一个多么无理的掠夺！另一方面，泰国政府企图通过这一无理措施，强迫无力缴纳“例费”的我国侨胞充当苦工，甚至强迫他们充当台湾蒋匪军队的士兵，替美帝国主义以泰国为基地来扩大战争的侵略政策搜集炮灰。我们必须严重注视泰国政府的这种可耻的阴谋！
    泰国政府无理增加“外侨随身证例费”的措施，将使在泰国的绝大多数我国侨胞的生活陷于窘境。我国在泰国的侨胞有三百五十多万人，占泰国外侨的百分之九十以上。他们绝大部分是店员、工人、小商贩和农民，生活十分困苦；一个普通的工薪劳动者，现在每月只有三、四百铢的收入，不足以维持五口之家的最低生活。当泰国政府一九五零年把所谓“外侨随身证例费”由四铢递增到二十铢时，我们的许多侨胞便已苦于无力负担；现在突然增加二十倍，仍以五口之家为例，全家一年便要缴纳二千铢之巨，这必将使我绝大部分侨胞陷于无法生活、颠沛流离的惨境。
    自泰国“最高行政会议”于今年二月四日通过这项“法令”以来，它便遭到在泰国的广大我国侨胞的普遍反对，在许多城市和乡村，我国侨胞展开了大规模的请愿说理运动，坚决要求泰国政府减轻这种为他们力所不及的负担。我国侨胞为了自身生存权利而采取的这种行动，是完全合理和合法的，不仅在当地得到泰国各阶层人民的广泛同情，更得到祖国人民深切的关怀与坚决的支持。早在今年三月十一日，我国华侨事务委员会何香凝主任委员对这件事就发表了谈话，斥责泰国政府增加“外侨随身证例费”、迫害我国侨胞的横蛮措施。现在，我们再次正告泰国政府：你们这种严重侵犯在泰国的数百万我国侨胞生存权利的蛮横无理的行为，是我国人民所绝对难于容忍的；你们必须停止这种残暴的迫害和勒索行为！你们必须对这种迫害我国侨胞的行为的后果负严重的责任！


泰国代表、“泰声报”编辑　素里·通哇匿的发言（摘要）(1952.10.13)

    我代表泰国一千八百万人民向诸位和平代表，并向表现出真正保卫和平的力量和作为发起召开这次具有历史意义的会议的大会主人中国政府及中国人民致最高的敬礼！
    泰国人民清楚地看到，在他们的国家周围，如在越南、寮国、高棉及马来亚，殖民主义者正在日益加紧地镇压人民解放运动。由于泰国有着丰富的资源，又是处于战略要地，美国乃不惜采取各种手段，按照其战争计划将泰国变成它发动侵略战争的基地。这种行为威胁了亚洲的和平。泰国人民要求和平，反对战争！
    美国所以与日本单独签订和约及签订军事协定，是为了要复活日本的军国主义，使日本变成美国的军事根据地，并以日本的军国主义为发动新战争的工具，这严重地威胁了世界和平，这对泰国是危险的。上次战争期间日本军国主义进占泰国造成了严重的灾难与困苦，这在泰国人民的记忆里还是很新的。泰国人民认识到要保证不使日本的军国主义复活，就需要对日本签订全面性质的和约，需要使日本有完整的独立与民主。
    人类数千年来对疾病进行了斗争，并逐步将其战胜。现在美国却野蛮地在朝鲜进行细菌战，这不仅是危害朝鲜人民，而且是把细菌传播给世界，使全世界人民遭受危害。美国进行细菌战，泰国人民就不能获得安全。泰国人民要求停止在朝鲜使用细菌武器。
    泰国政府是被称为东南亚第一个派遣军队往朝鲜与美军一同作战的政府。这并不是人民的意愿，人民从来就反对这件事。许多泰国士兵成了炮灰，政府倾出大量的人力和物力，造成人民严重的饥饿与苦难，停止朝鲜战争，撤回泰国军队，这是泰国人民的一致要求。
    自从泰国政府参加“禁运”以来，树胶价格降低了百分之六十以上，因为不能像以前那样运到苏联和中国去了。树胶是泰国一种重要产品，占出口税的首位。树胶价格如此下跌，其他商业也受了影响，广大人民遭遇到困难，大批工人失业，树胶园主破产。泰国人民要求取消“禁运”，需要各国人民在自由及平等原则下进行贸易。
    目前美国对泰国的干涉及泰国政府追随美国竭力进行扩军备战的政策，已威胁到泰国的独立自主。在美国战争政策的束缚下，泰国的经济已丧失了独立性。在政府备战政策下，人民必须担负日益沉重的经济负担。泰国的领土，日益变成外国战争贩子的军事基地和粮仓。结果造成经济日趋衰萎，捐税日益加重，生活费日益高涨，人民日益穷困，自由权利日益丧尽。泰国人民不需要侵略别人，同时也反对任何对泰国的侵略。
    泰国人民渴望泰国享有完全的独立自由，不需要外国战争贩子的统治与干涉。
    为了民族的独立，为了自由幸福的生活，泰国人民的出路只有一条，就是和亚洲及太平洋区域十六亿人民团结起来与侵略者进行斗争，保卫亚洲及世界的和平。
    泰国人民逐渐地知道了：为和平而斗争，实际上就是为民族的独立而斗争，实际上就是为自由幸福的生活而斗争。为和平斗争是泰国人民的任务，这和各国人民是一致的。


争夺泰国商品市场　美英矛盾一天比一天尖锐(1953.05.20)

    【新华社讯】曼谷消息：美国极力在泰国进行经济扩张，并力图排挤英国在泰国的传统地位。美、英在泰国的矛盾日益尖锐。
    美国在对泰国的贸易上，已经取得了它在第二次世界大战以前所未有的地位，并且正在迅速扩展。在一九三七—三八年，美国和泰国的贸易仅占泰国出口贸易总额的百分之零点七。到一九四九年，美国在泰国出口贸易总额中的比率已增加到百分之十五点三，一九五一年又激增到百分之三十二点二。美国在泰国入口贸易所占的百分比由一九四九年的百分之十五点三，增加到一九五一年的百分之二十一点七，而在一九三七—三八年它只占百分之七点三。
    在美国的强烈竞争下，不列颠帝国在泰国出口贸易中所占的百分比，由一九四七年的百分之七十二点五降到一九五一年的百分之四十四点一；在泰国入口贸易中所占的百分比，由一九四七年的百分之六十一点三降到百分之四十三点四。英国本土和泰国进行的直接贸易受到的打击特别沉重。一九五一年，英国只占泰国全部出口贸易的百分之二和入口贸易的百分之十四，而在一九四○年它曾占到泰国出入口贸易总额的百分之四十点六。
    美国的行动充分暴露了它排挤英国垄断泰国经济的野心。在争夺泰国的原料上，美国已经完全把英国从泰国橡胶市场排除出去。一九四八年，美国运去了泰国生产的橡胶的百分之八十。一九五一年，美国和泰国签订了“美泰橡胶协定”；这一年泰国橡胶出口一亿多公斤，全部都是记在美元账上的。而在第二次世界大战以前，泰国的橡胶是先输出到属于英国海峡殖民地的新加坡或槟榔屿去加工，再输出到其他国家去的。同时，美国政府还曾指使泰国政府管制锡砂输出，以便美国取得泰国出产的全部锡砂。但是在英国的强烈反抗下，这个企图未能达到目的。
    在泰国大米市场上，美国政府在一九四六年首先通过联合国救济总署，破坏英国和泰国间关于把泰国出口大米交由英国控制的东南亚米粮委员会支配的协议。自从美国插足到泰国大米市场后，争夺越来越激烈。输到美国控制下的日本和菲律宾去的泰国大米，一九五一年比一九五○年增加了百分之三十七；同一时期，输往马来亚和英属婆罗州等地的泰国大米却减少了百分之二十四。
    泰国也成了美国和英国的商品市场的竞争地。运到泰国去的美国货，已经由一九五○年的二千五百万美元增加到一九五一年的四千九百五十万美元。英国输往泰国的商品虽然也由一九五○年的总值一千九百三十万美元增加到一九五一年的三千二百万美元，但是，无论在总额和增加的比率上，都落后于美国。而且，日本也在美国扶掖下，参加这一倾销的竞争。日本输往泰国商品的全年总值，一九四八年是五百三十万美元，一九四九年上升到二千二百四十万美元，一九五○年再上升到四千二百六十万美元。和美国货一样，日本货泛滥着泰国市场，在数量上超出了英国货。
    在投资市场方面，美利坚银行一九五○年以五亿美元的资金在泰国首都曼谷开设了分行，它的资金超过了所有外国银行投入泰国的资金的总和。美国垄断资本和泰国官僚资本合办的公司正在逐渐增加。这些公司经营的范围从木材采伐、公用事业以至旅馆都有。在美国的扶助下，日本资本也开始在用同样方式向泰国输出。英国资本在泰国单独经营的企业正受到美日竞争者的威胁。数以百计的美国资产阶级代理人继续在泰国活动。随着美国在泰国的经济扩张一天一天增长，美英在泰国的矛盾明显地一天比一天尖锐起来。


和平旗帜在泰国更高地举起来了(1953.01.20)

    一九五二年十一月十日凌晨，约有一百名民主人士被銮披汶反动当局所逮捕，其中有一部分是积极的和平战士和进步记者，包括泰国和平委员会主席乃乍仑·速盛博士、亚洲及太平洋区域和平会议筹备委员会的几位副主席和委员、法政大学学生委员会的几位委员、著名报馆编辑和许多爱国华侨，他们曾不屈不挠地为了争取和平与新闻自由而斗争。他们被控触犯刑法第一百零四条到第一百十一条，即所谓危害泰国内部和外部安全和试图以武力推翻政府并让泰国落入外国手中。
    被捕的人的住所和报馆办事处都遭到了搜查。一大堆信件、要付印的原稿、书籍、药品、合法的无线电收音机和许多别的东西，都被没收；但是这些东西中没有一样是非法的或者和所控告的罪名有关系的。
    在和迫害和平民主人士和爱国华侨同时，泰国反动当局又别有用心地逮捕了一些主张发动政变的资产阶级分子（他们自称是“民族解放运动”者），并且没收了他们的一些文件。警察故意把这两者——和平拥护者和发动政变者——混淆在一起。泰国政府把这些爱好和平与自由的人士叫做“恐怖分子”。泰国警察头子乃炮·是耶暖无耻地在国会中诬蔑苏联和中华人民共和国，叫嚣说：根据被没收的文件，苏联政府和中国政府将积极帮助推翻现政府。他接着宣称：泰国政府准备加紧“反共”，因此还要继续进行逮捕。
    为了了解这次泰国大逮捕的背景，回顾一下大逮捕以前的泰国情况是有必要的。由于泰国政府执行了充当美国侵略帮凶的政策，全国到处都受到了重大的苦难。青年人一批又一批地被送到远离家乡的朝鲜战场去为华尔街战争贩子的利益送命。在国内，每一家普通人家都过着贫困的生活。泰国的整个东北部变成一片饥馑地区，然而泰国政府不予救济，并且否认这一事实。西北部广大地区由于大雨和河水猛涨，发生水灾；然而泰国政府说：“洪水比缺雨还好些。”由于实行美国的“禁运”政策，南部的橡胶商人沦于破产。在城市里，工人们受着压迫和严重的剥削。在乡村，农民的土地被用各种办法掠夺去了。泰国政府支持城市里和乡村里的剥削者和压迫者。税额增加得很快而且很重。这一切都令人不能忍受。人民只得站起来斗争，并互相帮助。泰国和平委员会成立了，人民要求停止战争和战争政策，要求取消“禁运”，建立自由的国际贸易。泰国和平委员会还成立了东北赈济委员会。人民广泛地支持赈济委员会。头两个星期的赈济工作顺利地结束，赈济委员们在十一月九日回到了曼谷。但在第二天，当他们醒来时，警察就带着拘票来逮捕他们了。
    在此以前不久，泰国报界公会曾反对泰国政府的新闻检查制度，指出那是违犯人权和宪法的，报界公会要求取销新闻检查条例。维护新闻自由委员会在乃古腊·柿巴立领导下成立了。该委员会向人民发出了一项呼吁书，要求大家支持报界公会的要求；有数十万人在呼吁书上签了名。这使泰国政府害怕起来。
    在城市里，工人们的要求获得了胜利；在乡村，农民积极地从事反对欺骗和剥削的斗争；虽然政府在帮助地主，但农民们也获得了许多胜利。
    学生们参加了泰国和平委员会，勇敢地为受教育的权利而斗争。学生和青年的力量正在一天天增长。反动统治集团十分惶恐地注视着这种发展。
    美帝国主义得到出卖国家利益的銮披汶政府的帮助，使泰国殖民地化了。泰国政府在美帝国主义指使之下执行准备战争的政策，已不是秘密。泰国人民反对给他们的家园带来死亡和灾难的政策。
    形势从来没有这样严重过。
    十月二十七日，美菲举行军事会议，决定了关于越南、马来亚和泰国的所谓“共同防御政策”，并准备在朝鲜和越南使用兵力。
    十月三十一日，美国国防部副部长威廉·弗斯特“访问”泰国，建议泰国政府与马来亚和越南参加所谓“亚洲外援合作署”。
    十一月二日，美国太平洋舰队司令雷德弗和他的幕僚到了泰国，召集泰国的参谋总部人员开会，讨论东南亚地区的军事形势。
    泰国警察头子乃炮·是耶暖告诉国会议员说：在逮捕之前，他确实受到了英国和美国的“劝告”。劝告的内容是“紧急地镇压共产主义”；而他的“共产主义”也指和平运动。在十一月十三日，逮捕开始后的第三天，泰国反动政府将“防止共产主义活动法案”提交国会。就在当天，国会通过了这一项反民主的法案，泰国国王立即签署。第二天，法案开始实施。一个警察头子宣称，在和平呼吁书和在报界公会的呼吁书上签名是“犯罪行为”，那就是说，谁签名谁就是“共产党员”。公务员、大学生、工会、俱乐部或任何团体的会员，如果被认为是“左倾”的，就将被盘查。贫穷的人不能提到他的贫穷，否则他将被当作“共产党员”，因为泰国政府的声明说过：“泰国没有贫穷，它是高度繁荣的国家。”
    但是銮披汶政府的法西斯镇压并没有挫败泰国人民争取和平和民主权利的斗争，却相反地使这个斗争更为高涨。在大逮捕开始的第二天，紧接着泰国政府宣布被捕的和平委员会委员和其他和平战士的所谓罪状之后，泰国和平委员会发表了一个声明，抗议泰国政府的迫害，并要求立即释放被捕的和平战士。声明强调指出：泰国和平委员会是广大人民所拥护的。銮披汶集团把这些和平战士与那些政变分子混淆起来的图谋人民是一定不会支持的。这种举动只能更加败坏銮披汶政府自己而已。声明号召全国一切和平战士：“勇敢地继续推行和平的主张，并保卫它到底！”
    感到惊慌的泰国反动当局，慌忙地没收刊载了这一声明的“泰声报”。他们遮掩人民眼睛的企图失败了。宣言已经在人民中间传播开来，广大人民已广泛地阅读和研究这一宣言了。爱好和平的群众支援和平战士，他们要求释放被捕的人。他们帮助照顾被捕者的家属，并到狱中慰问被捕者。人民勇敢地宣告：“我们是在被捕者这一面的；我们将继续而且更高地举起和平的旗帜！”
    落在法西斯匪徒手中的和平战士坚定地拥护和平民主的原则。十一月十八日，当被传到法庭上受讯问的时候，在病中的“泰声报”代理总编辑乃雷·汪那西昂然地说：
    “我没有武器和势力（按：检查官对法官说他有这些），除了我的笔。我曾经公开地斗争，为和平和坚决反对战争而斗争。没有秘密行动。我的最高的愿望是人类的自由”。他在法庭上高呼：“和平战士们万岁！争取新闻自由的斗争万岁！”
    泰国和平委员会主席乃乍仑·速盛对法官说：“在被捕的人中有一群提倡和平、寻求防止战争的途径、并切实救济东北部灾荒的人。这些人是爱好和平的记者和学生。他们的工作全是符合人民的要求的，是为国家和人民的和平、幸福而服务的，不只为了泰国人民，而且为了全世界人民。这是大家都知道的事实”。在提到泰国反动当局对亚洲及太平洋区域和平会议的诽谤时，他说：“北京和平会议为的是停止战争，这是全世界人民的愿望！”
    法政大学学生会主席乃玛律·汶纳在法庭上说：我因为在学生会任职被捕，我按照自己的职责进行保护学生权益的工作，这是和叛国无关的。
    学生乃参·缴初柿说：“没有人作我们的后台，如果有后台的话，那就只有是大多数学生的决议。”
    被捕者的话深入了同情者的心中，并开始广泛地传播开来。被加上镣铐的和平战士的坚强战斗精神，不独揭开了法西斯压迫者的面幕，并且指出：战魔也正在踏进泰国人民所热爱的土地。不管法西斯分子怎样进行威胁，也不能阻止泰国人民继续进行拯救和平的斗争。和平旗帜在泰国更高地举起来了。


銮披汶反动政府充当美国侵略帮凶加紧迫害和平运动　泰国和平拥护者团结广大人民英勇斗争(1953.04.14)

    【新华社十三日讯】泰国銮披汶政府不久以前公然答应美国，再次提供七个营的炮灰，其中五个连预定派遣到寮国帮助侵略越南的战争。由于这一措施遭到泰国广大人民的反对，銮披汶政府正加紧镇压国内和平运动，并加紧作战争宣传来制造紧张空气。
    泰国警察二月六日开始把去年十一、十二月间非法逮捕的泰国和平拥护者多人提到法庭上审讯。泰国警察给他们捏造了一个“从事内部和外部的武装活动”的罪名。
    泰国警察当局故意把一些失意军人与和平拥护者混在一起加以审讯。然而，泰国特务的阴谋已越来越明显：曾经被泰国警察宣传为一个所谓“民族解放运动”的头子的乃沙没·素腊确甲，现在已经正式作警察方面的“证人”。
    在迫害泰国和平拥护者的同时，泰国警察非法拘捕和审讯曼谷华侨报纸“全民报”的总经理邱健等华侨多人，并把他们列入同一“案件”加以审讯，恣意诬蔑他们，企图扰乱泰国民众的视听。
    同时，泰国政府还加紧作敌视中华人民共和国的宣传。銮披汶曾悍然表示要组织反共的“华侨志愿军”，准备强征华侨当炮灰。
    泰国政府极端仇视和平运动。泰国内政部甚至通令各政府机关和各府的行政专员，禁止使用“和平”的字眼。
    泰国政府镇压国内和平运动的措施，和以往一系列准备战争的措施一样，是在美国政府指使下进行的。泰国警察总监乃炮在去年年底执行恐怖的大逮捕时曾公开承认：泰国政府采取这些行动是因为接受了美国的“劝告”。在泰国警察盘讯被捕的和平拥护者期间，四名美国“专家”经常驻在曼谷警察俱乐部，和泰国高级警官保持“密切接触”。泰国警察厅的密探使用美国联邦调查局所惯常使用的酷刑，来虐待一部分被捕的和平拥护者。
    但是，被迫害的泰国和平拥护者们，并没有在反动派面前屈服。泰国广大人民团结在和平拥护者的周围。曼谷市民群众以照顾被捕者家属和到法庭听审等行动，来表示对和平拥护者的支持。在泰国著名和平拥护者受到迫害的日子里，泰国人民广泛地传诵智利著名和平诗人聂鲁达的和平诗歌。


前曼谷华侨报纸“全民报”工作人员　竟被泰国法庭判处长期徒刑(1955.04.15)

    新华社十四日讯　曼谷消息：据泰国报纸报道，三月十五日，曼谷法庭将被囚禁已经有两年多的前曼谷华侨报纸“全民报”的总经理邱健和总编辑林学等中国侨民判处十三年又四个月的徒刑。邱健和林学是在泰国警察当局在一九五二年十一月十日进行大逮捕时被拘禁的，罪名是所谓“企图颠覆政府”。“全民报”也在同年被泰国政府封闭。


泰国首都一万人示威(1955.12.14)

    新华社十三日讯　塔斯社曼谷十三日讯：据泰国报纸报道，十二月十日和十一日，在曼谷发生了群众示威游行，参加游行的有一万人，其中有陆军和海军的士兵。游行者对行政当局的工作表示不满，并且要求降低物价和大赦全体政治犯。警察驱散了游行队伍。有些游行者被打伤和被捕。


泰国当局逮捕乃贴等(1956.02.24)

    新华社23日讯　据路透社报道，最近到中国访问的以泰国议员乃贴·触的努七为首的泰国人民促进友好访华团一行12人，在2月21日回到曼谷后，就被泰国当局拘捕。后来他们得到保释，但是在22日泰国警察厅又加以重新逮捕，并且宣布不准保释。
    消息说，泰国警察总监乃炮·是耶暖22日宣布，泰国政府已经决定把访华团全体团员监禁六星期，而且还要对他们的这次旅行进行调查。他还表示，泰国当局还将根据“反共法律”对他们提出控告。
    路透社还说，泰国总理銮披汶在2月22日下令禁止再在曼谷皇家田广场举行公众集会，理由是这些公众集会上的言论“超出了限制”。最近泰国许多公众曾在皇家田广场上举行的集会中发言抨击目前政府屈从美国的政策。
    同一天，泰国政府还逮捕了9名要求成立一个完全由选举产生的议会的绝食的抗议者。


同世界上任何国家进行自由贸易　泰国宣布解除非战略物资贸易禁令(1956.06.28)

    新华社27日讯　曼谷消息：泰国政府六月二十一日在广播电台正式发布的一项声明中宣布，泰国政府决定从六月二十一日起开始解除关于非战略物资贸易的禁令，而同世界上任何国家进行自由贸易。
    在这以前，泰国不但根据美国的规定，对中国实行所谓战略物资的禁运，而且还禁止同中国进行大米、木材、芝麻和其他类似食品的贸易。
    泰国政府发布的这一项关于泰国同人民民主国家进行贸易的新政策的声明说，为了泰国人民的普遍利益，并且使泰国商人能够直接同共产党国家进行贸易，泰国当局认为，在朝鲜停战以后，针对共产党国家的一般非战略物资的禁令已经没有继续实施的必要。声明说，此后只要不违反法律的规定，任何国家的货物都可以输入泰国。
    泰国经济部对外贸易厅副厅长乃楠在同一天向报界发表谈话说，为了便利泰国商人和中国进行直接贸易，在双方还没有互设银行以前，泰国同中国在贸易上的支付问题，可以由香港的中国银行办理。
    泰国总理銮披汶在六月二十日还曾向报界发表谈话说，泰国商人可以同中国进行贸易上的联系。他表示国务会议将在最近讨论有关泰国商人到中国访问的问题。
    另据报纸报道，为了便利泰国商人同中国进行贸易，泰国政府将在最近召开会议讨论修改“反共条例”。


曼谷的新动向(1956.07.25)

    金凤

    新到“大陆货”
    在曼谷市场上，现在，到处可以看到标着“新到大陆货”的商品——闪亮的飞鸽牌的自行车，精致的缝衣机和装璜美丽的收音机，洁白的棉纱和美丽的真珠布，光采夺目的玻璃器皿和书写流利的金星牌钢笔……热闹的人行道上，小贩到处在叫卖着“大陆货”、“大陆货”。曼谷的几十万华侨重新亲切地抚摸着好几年不见的乡土产品，有的激动到掉下泪来。
    人为的束缚开始打破了。中国商品带着它传统的友谊重新回到曼谷市场。那还是在去年九月，泰国政府第一次放松进口，允许中国商品从香港转口进入泰国市场。从今年六月起，“大陆货”便公开露面，供应泰国人民的生活需要。而曼谷港口的商船，也在准备启程前来新中国了。
    接着，又出现了这样一些新的动向：
    六月十三日，泰国国务院会议决定允许自由输出大米和木材给所有国家，包括中国和其他人民民主国家。
    六月十五日，泰国国务总理銮披汶说，同共产党国家建立贸易关系已经是整个国际局势的发展趋势。他说，泰国政府为了适应实际情况，重新调整对中国的贸易政策是必要的。
    同一天，泰国的财政部长兼代理经济部长拍母里攀·裕他吉承认，泰国同中国进行直接贸易有助于泰国政府推行压低物价的政策。他鼓励泰国商人打破顾虑，大胆同中国进行贸易。
    六月二十四日，泰国国王在议会致词，也谈到泰国“将按照世界普遍执行的贸易制度同各国建立贸易关系。”
    这些就像是一股清凉的风，使郁闷的曼谷市场透过一口气来。几年来被窒息得趋于雕零的市场将要苏醒了。

    “美援”带来了什么
    曼谷市场上这种变化并不是偶然的。第二次世界大战以后，美国就在泰国扩张它的势力，起先是收购橡胶和锡，在泰国设立各种洋行。1950年建立的美国银行资本额五亿美元，超过所有在泰国的外国银行资本的总和。
    1950年，美国和泰国签订了“美泰军事援助协定”和“美泰经济技术援助协定”，后来又把泰国拖进了东南亚条约集团。美国在泰国的曼谷、梭桃邑、清迈、宋卡、北大年等地建立了军事基地。七、八百名各式各样的美国顾问充塞在泰国的国防部、经济部、外交部、警察厅和其他机构。美国军官有权随时调查泰国军事物资的用途。美国提供的“军事援助”，绝大部分不过是美国剩余的和过时的军火装备。所谓“经济援助”，大部分也是用在和军事有关的方面。例如今年二月六日美国国际合作署公布1956年“援助”泰国的计划为3，330万美元，其中“国防援助”即占2，850万美元，“技术合作援助”仅有480万美元。而这点有限的“技术合作援助”还被指定购买美国物资。难怪泰国“桑塞里报”慨叹泰国需要的是工业设备，得到的只是过时了的军火、购货合约或是欠债的单据！
    就是这些得不偿失的“援助”却附带有各种各样的条件！
    譬如美国要求泰国扩大军队和增加军费，禁止泰国同社会主义阵营各国进行贸易。譬如美国竟然在华盛顿专门成立了一个经济委员会，来“领导”泰国的经济。美国驻泰国的前任大使杜诺万就是这个委员会的负责人。美国的各种“代表”、“顾问”都享有外交官员特权，出入泰国不受限制。美国一般平民进入泰国也不需要签证。泰国公私企业不得与美国作市场上的竞争。泰国政府必须准备一笔与“美援”物资相等的对等基金存入泰国银行，供美国政府执行“援助”时应用。

    被窒息的泰国经济
    “美援”给泰国经济所造成的损害是难以估计的。
    泰国是农业国家，大米是它的传统的出口商品，占出口总值41％—66％，在预算中也占重要地位（1955年大米出口收入即占同年收入的17％）。而美国在亚洲倾销它的剩余农产品，夺去泰国大米在亚洲、欧洲和南美洲的市场，使泰国大米出口锐减。1951年泰国出口大米158万吨，1954年猛跌至100万吨左右，而泰国可供出口大米有200万吨以上。今年泰国的大米销路也感困难。日本是泰国大米的最大主顾，1954年泰国大米出口日本购买的份额占52％，今年日本和美国签订了购买剩余农产品协定，要购买美国的大米了。又据美联社消息，美国农业部三月二十二日宣布将有50万吨大米运往远东，这对泰国大米出口的威胁更大。据泰国经济部对外贸易厅公布，今年头四个月泰国输出大米只有三十八万多吨，较去年同一时期减少18％以上。泰国米业现在正处于困难境地，碾米厂大部陷于半停工状态。
    橡胶是泰国第二宗重要的出口物资，占出口总值12％—33％。1951年美国和泰国签订了购买橡胶的协定，采取了垄断压价的办法，使泰国不断受到损失。泰国橡胶收入1951年为9，770万美元，1954年惨跌至4，390万美元，即减少一倍以上。目前泰国橡胶价格被美国硬压低三分之一，每公斤由十九铢压到十铢，据估计，泰国每年损失将近六亿铢。而艾森豪威尔在今年五月一日宣布美国将在两年内生产一百七十万吨人造橡胶，使得泰国橡胶业人士十分担心会失去泰国六年来片面发展的橡胶市场。
    由于出口锐减，进口增加（大量输入军事物资），一向出超的泰国从1952年起开始入超；加上黄金输入、外国投资利润及保险、运输等支出，造成国际收支很大逆差。1952年逆差3，660万美元，1953年增至5，720万美元，1954年仅对外贸易就入超2，900万美元。
    在收入锐减的情况下，泰国政府还被迫扩军备战，增加军费支出，因而造成很大的财政赤字。从1953—1955三年中赤字共达372，600万铢。1956年赤字估计为十一亿五千九百多万铢，约占总支出20％。总支出中军警开支占40％以上，经济建设费用只占11％而已。
    在这样巨额的赤字重压下，泰国政府债务剧增。过去三年中，泰国当局向国内外所借款项已达八十亿铢，约等于泰国两年的预算收入。
    泰国政府为了弥补赤字，解决财政困难，便增发通货，增加税收。结果通货膨胀，物价高涨。据统计，1954年生活指数比1939年高十八倍，从1954年10月到1955年5月这八个月中又上涨12％。结果工商业倒闭，成千上万人失业，工人所得工资不及生活费的一半。今年以来，曼谷已有几十家商店相继倒闭。三月中旬四大商行同时倒闭，最大的一家负债达3，100万铢，震动了曼谷市场。许多橡胶商行因橡胶贸易困难处于半停业状态，许多商店为了应付危机，裁员减薪。

    不要“不忠实的朋友”
    随着国际局势的缓和以及美国“实力政策”的失败，泰国各界人士越来越认识到继续扩军备战给泰国只会带来更多的灾难。亚非会议以后在亚洲广大地区日益加强的和平、独立的趋向，和亚非各国之间的谅解、合作的增加，在泰国也发生了深远的影响。泰国许多政党领袖和各界人士纷纷呼吁政府改变现行的外交政策，摆脱美国的束缚，要求和所有国家和平共处，发展同其他国家的正常的互利的贸易。
    泰国“永恒报”的社论指出，现在已经到了泰国政府重新研究调整它的对外政策的时候了。泰国应当使自己成为一个独立的国家，采取中立政策，同世界上所有国家建立友好关系。
    “泰屏周报”也说，在承认中国和同中国建立贸易关系的问题上，泰国为什么还要去听华盛顿的命令呢？泰国为什么还要挂怀于这个“不忠实的朋友”呢？
    “暹罗群众报”在“向邻国学习”的社论中更将泰国处境和缅甸作了鲜明的对比。社论谈到缅甸现在能输出一百八十万吨大米，因为缅甸政府同各国建立友谊，扩大了大米市场；泰国虽然像缅甸一样生产了大量大米，但它却不知道将要把大米出售给谁和如何出售。
    在这种情况下，泰国开始采取措施来调整它的对外贸易和国际关系。泰国这种新的趋向受到爱好和平的各国人民的欢迎，美国政府却掩饰不了它的惊惶与不安。今年二月，美国陈兵曼谷（参加所谓马尼拉条约的军事演习）就是“威吓和制止泰国日益增长的中立主义倾向”的一次尝试。五月下旬，美国“纽约时报”又接连刊载了该报驻曼谷记者罗伯特·艾尔登的三篇侮辱泰国政府的文章，竟说“美国才是泰国人民的真正政府”。这真是恫吓不灵继以谩骂的无赖行径。在这以前，美国驻曼谷大使馆经济参赞要求泰国经济部向他报告泰国同社会主义国家贸易情况。美国驻泰大使馆秘书也曾亲访曼谷中华总商会了解中国商品在泰国的销售情况。当这些侦察、调查、恫吓、谩骂都归无效的时候，美国又使出它的最后一着——祭起它的金元法宝来。它竟要求泰国偿付参加朝鲜战争的费用——二十亿铢（这等于泰国一年收入的一半）！
    但是，美国的这种手段是压制不了泰国人民的，就像它压制不了在全世界越来越发展的和平中立的趋向一样。泰国政府最近表示，泰国商人可以访问中国和苏联，就是对美国的高压政策的一个响亮的回答。


泰国当局又捕三名华侨(1956.07.31)

    新华社30日讯　曼谷消息：据“自由通讯报”二十五日报道，泰国公安局继二十一日拘捕了十名华侨以后，又在二十二日和二十四日以所谓违反“防共条例”的名义在曼谷、泰国南部的西势洛坤和泰国北部的喃邦等地逮捕了三名华侨。
    被逮捕的三人中，有两人是“侨众周报”和“乐风周报”的专栏撰稿人。


銮披汶说英美石油公司同泰国签订的合同不公平　泰国要求按平等原则修改合同(1956.09.08)

    据新华社7日讯　“曼谷邮报”8月31日报道：銮披汶总理8月31日在政府大厦举行记者招待会时重申了国防部副部长乃沙立8月30日在议会所说的话：1947年同壳牌石油公司和美孚油公司签订的合同对泰国是“不公平的”。
    据新华社7日讯　曼谷消息：泰国副总理兼空军总司令乃芬9月2日说，泰国政府已经向美国和英国的两个石油公司提出修改同它们签订的不平等合同的探询。泰国当局将根据平等原则要求修改这个合同，以取消在泰国的汽油贸易垄断。


曼谷美孚油公司工人罢工(1956.12.30)

    据新华社29日讯　曼谷美国美孚油公司工人从24日开始的罢工正在继续进行。
    罢工得到了泰国首都所有工人的同情和支持。
    公司方面在借助警察力量来镇压罢工的企图失败以后，提出在复工的条件下同工人进行谈判。但是工人代表声明，在公司方面没有满足他们的要求以前，他们决不停止罢工。


团结爱国力量　战胜帝国主义　泰共呼吁组织爱国联合阵线　社会主义联合阵线抗议马尼拉集团在泰演习 (1957.01.26)

    新华社

    据新华社２４日讯　曼谷消息：据泰国报纸报道，泰国共产党中央委员会在今年１月１日发表的致泰国人民的新年文告呼吁泰国所有政党和爱国人士团结起来，共同组成爱国联合阵线，以战胜美帝国主义对泰国的独立的威胁。
    文告列举一系列事实，指责了美帝国主义侵犯泰国主权和阻止泰国实行独立自主政策。文告认为，泰国人民为争取经济、政治和文化的独立而正在进行的斗争是一条正确的道路。文告要求泰国的各种力量必须结束互相倾轧，并且使泰国现有的爱国力量都能够在爱国联合阵线的旗帜下平等合作，以战胜帝国主义。文告还要求执政的玛兰卡西拉自由党和变政团改变它们的对外和对内政策。
    １５日，泰国经济人党领袖、议员乃贴·触的努七在记者招待会上表示支持泰国共产党在这项文告中提出的关于成立反对帝国主义的爱国联合阵线的建议。乃贴认为，在将来，这种联合阵线的建立是能够实现的。
    泰国“祖国”周刊１４日曾经发表社论，表示支持泰国共产党的建议。社论说，泰国人民不喜欢反共，而是关心自己国家主权目前所遭到的威胁。泰国人民目前所需要的是全国人民的团结，以便争取自由和维护自己国家的荣誉。
    据新华社２５日讯　据塔斯社曼谷２４日讯：据泰国“自由通讯报”报道，最近由泰国经济人党、社会党、社会民主党和海德公园运动党联合组成的社会主义联合阵线，强烈抗议马尼拉条约组织自２３日开始在泰国举行的军事演习。
    这家报纸的消息还说，这四个党派将尽最大的努力以促使泰国政府退出马尼拉条约组织，并要求从泰国军队中撤出美国军事顾问。
    （编者注）泰国经济人党的领袖是前泰国商业部副部长乃贴·触的努七，党员大部分是教师和公司职员，主张接受一切国家参加联合国和各国间的和平共处。
    社会党的领袖是乃威实·诗博他拉，党员主要是工人、农民和学生。这个党主张和一切国家建立友好关系，反对泰国参加东南亚条约组织。
    社会民主党的领袖是乃素贴·萨乍军，主张“实行符合于以国王为国家元首的民主政权的政策”。
    “海德公园”运动党的领导人是乃彭泰·触的努七，他是经济人党领导人的兄弟。这个党主张执行中立和和平共处的政策。
    泰国执政党玛兰卡西拉自由党的领导人，是现任泰国总理銮披汶，凡是拥护泰国现政府的国会议员和整个军警集团都参加了这个党。另一执政党政变团的成员是高级军官、警官和前“１９３２年不流血政变”的参加者。泰国现内阁基本上由这个集团的成员组成的。


在人民强烈要求下　泰国和平人士出狱(1957.02.25)

    据新华社香港24日电　曼谷消息：泰国著名公众领袖、泰国和平委员会主席乃乍仑·速盛以及另外四名和平人士在经过五年的监狱生活以后，已经在2月21日被泰国政府宣告无罪释放。
    泰国当局是在泰国人民强烈要求释放政治犯并且颁布了“大赦条例”的情况下释放这些和平人士的。


泰国大选前夕充满紧张气氛　主张独立和平民主的候选人受到选民欢迎(1957.02.25)

    据新华社23日讯　曼谷消息：在即将于2月26日举行的泰国第二届大选的前夕，泰国正充满着紧张的竞选气氛。
    据泰国内政部当局最近公布，目前七十一个府参加竞选一百六十个第一类（民选）议员席位的候选人，共有九百六十五人。他们在各地纷纷举行竞选的演讲和其他活动。
    许多参加竞选集会的人向演讲者询问他们对外政策的主张。公众对外交政策的关心是这次竞选运动的特色之一。主张实行独立、和平和民主政策的候选人，其中包括一部分政党和无党派的候选人，受到了许多选民的欢迎。
    社会主义联合阵线各党（经济人党、社会党、社会民主党和海德公园运动党）是在这届大选中出现的新兴力量。它们的候选人要求争取泰国的完全独立、同各国友好、保卫和平和争取国内生活的真正民主和人民生活的改善的呼声，获得了许多选民的热烈响应。


泰国开始举行议会选举　已发生伪造选票和击伤候选人事件(1957.02.27)

    新华社26日讯　曼谷消息：泰国议会选举今天开始在全国各地举行。这次选举将要选出泰国议会中的一百六十名第一类议员。
    当选民们前往设在全国各地的一万一千多个投票站去投票的时候，泰国的全体警察和后备兵在兵营中待命出动。据泰国报纸报道，在选举日，已经有一个反对党的候选人被机关枪击伤。
    与此同时，泰国反对党民主党领袖乃宽·亚派旺提出了发现五万张伪造的选票的指责。
    泰国政府承认，在泰国东北部各个府内，组成社会主义联合阵线的四个党派可能获得较多的选票。但是，它相信整个说来执政党将占优势。


泰国的议会选举(1957.02.27)

    泰国的议会选举今天在全国各地举行。这是銮披汶集团在1951年11月发动政变并且巩固了它的统治地位以来举行的第二次议会选举。
    根据銮披汶集团在夺取政权以后颁布的新宪法，泰国的议会采取一院制。议会中共有二百四十六名议员，其中一半是民选的第一类议员，任期五年，另一半是内阁提名而由国王委任的第二类议员。目前议会中的一百二十三名第一类议员是在1952年2月26日举行的选举中产生的。
    1952年2月26日的选举是在銮披汶集团发动政变以后厉行独裁统治的政治气氛中举行的。当时，执行集团以外的许多泰国政党得不到法律的保障；报纸的言论受到严格的控制，反对党不敢批评政府的政策；许多政党人士不敢出面参加竞选。在这次选举中，只有四百二十多名候选人竞选议会中的一百二十三名第一类议员。选举结果，銮披汶集团获得了绝大部分议席。
    目前，在泰国议会中，銮披汶的玛兰卡西拉自由党占有第一类议员中的一百个席位，自由民主党占十一席，民主党占六席，经济人党占三席，另外三席为其他党派所占有；同时，玛兰卡西拉自由党占有了第二类议员的全部席位。这样，玛兰卡西拉自由党和它的前身联合党几年来一直牢牢地控制着泰国议会。而所有的反对党都是在1955年9月准许组织政党的法令实行以后才建立或者恢复起来的。
    根据泰国现行宪法的规定，泰国议会中的第一类议员的数目将随着全国受过小学教育人数的增加而增加，第二类议员的数目则将相应逐渐减少。在今天举行的选举中，占泰国人口43.3％的九百八十九万二千七百个选民将要选出一百六十名第一类议员。
    据泰国内政部最近公布，目前在泰国七十一个府参加竞选的候选人共有九百六十多人。他们分别属于十三个政党。其中，势力最大的是玛兰卡西拉自由党、民主党和社会主义联合阵线。
    执政的玛兰卡西拉自由党在这次竞选中派出了二百多名候选人，并且决定包括銮披汶在内的九名内阁成员参加竞争最激烈的京畿府的竞选。玛兰卡西拉自由党支持马尼拉军事条约组织，主张接受美“援”。它在竞选中充分利用执政党的方便条件，并且竭力宣扬它的施政措施以及改善民生和发展教育事业的诺言。
    以前总理乃宽·亚派旺为首的民主党极力攻击执政党的政策给泰国人民带来日益穷困的处境。但是民主党同执政党并没有重大政策分歧，它也没有提出任何较为完整的政纲。
    社会主义联合阵线各党（经济人党、社会党、社会民主党和海德公园运动党）以新兴力量的姿态在竞选运动中出现，这是过去选举中所没有的特点。它们提出的争取泰国的完全独立、反对泰国参加马尼拉条约组织、同各国友好、保卫和平、取消对中国的“禁运”。争取国内生活的真正民主和人民生活的改善的主张，已经在选民中获得积极的反响。
    泰国许多亲政府的报纸认为，已经执政八年的玛兰卡西拉自由党将会在这次选举中获得多数而继续执政。


銮披汶连任泰国总理(1957.03.23)

    泰国官方21日晚间宣布，国王普密蓬·阿杜德任命銮披汶再度出任总理，并且命令他组织新政府。据泰国报纸报道，组织新政府的工作正遭遇困难。执政党内部的分歧意见也在发展。


大选前后的泰国政局(1957.03.24)

    舒云

    泰国的大选在紧张的气氛中结束了。在这次大选前后，帝国主义者进行了许多阴谋活动，企图把泰国更进一步缚在美国的战车上，然而事实却表明了泰国要求执行独立政策的趋势正在增长。这是几年来泰国政局发展的结果。
    以銮披汶为首的变政团自1947年以来就是泰国的执政党。1955年，銮披汶又建立了玛兰卡西拉自由党。在这期间，美帝国主义侵略势力以“援助”为名义大规模地伸入泰国。銮披汶政府于1950年先后和美国签订了“美泰经济技术援助协定”和“美泰军事援助协定”。自泰国参加了美国制造的东南亚条约组织以后，泰国政府执行了扩军备战和“禁运”政策。这一切给泰国带来了极大的灾难。
    由于接受“美援”和执行“禁运”的结果，泰国的对外贸易急趋恶化，重要物产的输出额大大地减少了。自1950年以后，泰国的大米输出减少了25％以上，木材输出减少了30％，烟草减少了50％。1952年以来，泰国对外贸易的赤字逐年增加。仅在1956年上半年贸易逆差已达四亿五千五百万铢。这不能不使泰国的国民经济受到严重的打击。据估计，全国75％的纺织厂、40％的锡矿场和90％以上的钨矿场已经倒闭，其他如橡胶、造纸、碾米等工厂也被迫减产。帝国主义者每年从泰国掠夺着大量的廉价原料，而把剩余产品源源不断地倾销到泰国。不仅如此，美国人还可以在泰国的任何一个工业部门进行投资，并可以把他们榨取的利润自由地汇到国外。
    由于泰国接受了“美援”并加入了东南亚条约组织，美国就可以随时占用泰国的军事基地，并迫使泰国政府扩充军备。仅在1955年一年内，泰国的军费开支超过了过去四年内所获“美援”（约三千万美元）的一倍以上，占泰国预算支出的65％以上。这就使得泰国的财政支付更加困难，1956年的预算赤字已达十一亿五千九百多万铢，占预算总支出的19．6％。这些庞大的军费开支不得不加到劳动人民的头上，失业人数不断增加，物价飞涨，人民的生活条件日趋恶化。据泰国经济部所发表的材料，泰国的生活费用在过去几年内提高了50％以上，而房租已上涨了266％。自1950年以来，泰国政府仅向农民征收的赋税就增加了九倍。另据泰国“经济通讯”半月刊的报道，为接受“美援”，平均泰国每人每年必须支付二十铢左右的负担。“曼谷论坛报”也指出，由于“美援”所附加的条件，“已使一千八百万泰国人民处在无限制的义务的束缚之下”。
    随着亚洲和平中立趋势的发展，泰国人民愈来愈清楚地认识到追随美国战争政策是同自己的民族利益不相容的。今年2月20日，在泰国劳工联合会及其所属的二十七个不同行业的工会成立大会上，工人们高举着表达他们愿望的标语，上面写着“实行中立政策，退出东南亚条约组织”、“进行自由贸易”、“拥护和平共处的原则”、“取消防共条例”等口号。这些正义的呼声反映了全体泰国人民的要求和利益。愈来愈多的人要求泰国政府执行独立的外交政策，摆脱美国的控制。
    由于人民压力的加强，也由于美国的殖民侵略政策与泰国统治阶级之间利害矛盾的增长，近年来銮披汶政府逐渐地改变了某些做法。1955年9月开始准许泰国人民恢复政党活动。去年6月，在英国、印度尼西亚、马来亚等国宣布了取消橡胶的“禁运”之后，泰国政府终于接受了人民的要求，作出允许商人直接和中国进行贸易，和向和平民主国家输出大米、木材、锡等非战略物资的决定。今年1月10日，泰国财政部长拍母里攀·裕他吉又对报界重申，除了战略物资，泰国商人有权同所有国家进行自由贸易。泰国当局完全不会阻止非战略物资输往中国。并且他也承认，泰国卖给中国的剩余烟叶“是获得非常优越的令人满意的价钱的”。最近銮披汶总理也表示“愿意考虑”人民所提出的执行独立的外交政策、取消“反共条例”等要求；并且说，如果他在下届政府担任总理的话，“将把上述要求交由议会讨论”。在这次大选前夕，玛兰卡西拉自由党又修改了一些对内对外的政策，譬如：制定劳工法、规定工人的工作时间和允许工人有限的集会和罢工权利、通过“大赦政治犯”的决议等。这些都是泰国政局发展中值得注意的新因素。
    銮披汶政府所采取的某些符合民族利益的措施，加上其他的条件，使玛兰卡西拉自由党在这次大选中获得了多数的选票，维持了执政党的地位。但是，毕竟由于这些改变还远远不能满足人民的要求，因此，它在这次选举中所获得的选票，同上次大选比较是大为减少了。据泰国官方发表的议会选举的最后结果，在这次选举中提出了二百多名候选人的玛兰卡西拉自由党，在议会中一百六十名第一类议员中只获得了八十二个席位；而在上届议会中该党在一百二十三名第一类议员中占一百个席位，约占议员总数的83％左右。另一方面，几乎所有的主要反对党（不论左翼政党还是右翼政党）的选票都增加了。以乃宽集团为首的民主党在议会中所占的议席，从过去的六席增加到二十八席。以新兴力量的姿态在这次大选中出现的“社会主义联合阵线”在泰国东北部各府的选举中占了优势。经济人党（社会主义联合阵线的成员）在议会中所占的席位由过去的三席增加到八席，而其领导人之一乃黜·蒲里博成为泰国这次议会选举中得票最多的候选人。
    为了更牢靠地控制泰国，美帝国主义者在这次选举中暗中支持右翼的主要反对党，企图牵制执政的玛兰卡西拉自由党，同时又兴风作浪，企图威胁现政府。在这种情况下，泰国政府于3月2日宣布全国处于紧急状态。据报道，在紧急状态期间，美国新闻处竟公开出面向示威游行的青年学生及群众散发大量的宣传品，煽动他们反对銮披汶政府。美国的这种露骨的干涉活动引起了泰国人民的愤慨，泰国官员也向美国大使毕晓普提出质问，要他解释为什么向群众“散发美国新闻处的传单”。为了掩饰这些阴谋的真相，帝国主义者就宣传什么“共产党”挑起的事件。但是这种谎言是经不起一驳的。据法新社3月6日的报道，泰国代理外交部长乃拉克·潘雅拉春在一次记者招待会上严厉地驳斥了外国流传的3月2日的“风潮”是共产党人煽动起来的说法。泰国的乃沙立元帅也曾透露暴乱是同泰国有外交关系的国家所策动的，只是“基于外交礼貌和惧怕影响了邦交关系，在目前情况下，尚不能公布”。但一些泰国报纸透露的另外一些情况，已经证明这次事件的主使者是美国。
    与此同时，美国大使毕晓普匆匆忙忙地赶赴堪培拉，出席了东南亚条约组织部长理事会议。有消息说，美国还想利用东南亚条约组织来干涉泰国。因此，泰国代理外交部长乃拉克·潘雅拉春曾严正声明，东南亚条约组织“无权”干涉泰国的内政。
    美国统治集团在泰国的这些活动，充分说明了美国侵略政策的真面目。美国口口声声说它要帮助东南亚条约组织国家“防止颠复活动”，可是事实上颠复这些国家的却是美国自己。在美国看来，它只要发现某一个国家的政府有不合美国心愿的可能，它就可以设法去推翻，即使是参加了美国军事集团的国家也不能幸免。而且，在美国看来，在这些参加美国军事集团的国家里，美国似乎更可以任意摆布它们的命运了。泰国人民从这些事实中可以更清楚地得出一个结论：要维护自己的民族利益，就必须摆脱美国的控制，执行独立自主的政策。


泰国社会主义联合阵线发言人　要求摆脱美国转向独立　揭露美国“专家”控制政府各部门(1957.07.17)

    新华社16日讯　曼谷消息：据泰国报纸报道，泰国社会主义联合阵线发言人、议员乃克莱·纳拉帕蒂和另一位议员乃沙旺·达趋在11日联名向议会提出一项紧急建议，要求议会成立一个由各个政党的代表组成的委员会，来负责调查和研究政府怎样实行和为什么要实行追随美国的外交政策。
    在此以前，乃克莱曾经在10日的记者招待会上指责美国正在加紧干涉泰国的内政，他说，美国的“专家”像蜘蛛网一样控制了泰国各个政府部门。泰国正面临着外国帝国主义的严重威胁。他要求泰国政府摆脱军事协定的束缚，转而采取独立自主的外交政策。
    乃克莱在这次记者招待会上还主张由泰国各个政党和爱国的独立政治家组成联合政府，以便制止由帝国主义干涉所引起的危机。


泰国议会选举结果揭晓(1957.12.26)

    曼谷讯：泰国议会第一类议员选举的全部当选名单已经公布，据泰国报纸统计，联邦党获得四十五席，民主党三十九席，经济人党六席，自由民主党五席，马兰卡西拉自由党四席，海德公园运动党一席，唯国主义党一席，独立党一席，无党派人士五十八席。


泰国新总理乃他侬(1958.01.03)

    新选出的泰国议会现在选出陆军领袖乃他侬·吉滴卡宗将军担任新总理。他是前国防部长和新成立的以乃沙立将军为领袖的国家社会党的副领袖。
    乃他侬是现任泰国武装部队最高司令乃沙立的多年亲密同僚。在1957年9月推翻銮披汶政府的政变中，他协助乃沙立，起了很重要的作用。
    1947年11月，以銮披汶为首的军人集团发动政变推翻銮探隆政府，乃他侬当时是乃沙立率领的步兵旅下面的一个团长。他跟随乃沙立和其他军官，积极参加了这个事件。
    政变成功以后，他继续长期协助乃沙立，担任军事上的各项重要职务。1955年8月，乃他侬进入内阁担任合作部副部长。1957年3月和8月，他又先后担任国防部副部长（乃沙立任部长）和陆军副总司令。


泰国宣布撤销军事戒严令(1958.01.15)

    曼谷讯：泰国新任总理乃他侬1月10日发布命令，宣布撤销在泰国中部二十六个府施行的军事戒严令。至此，泰国当局在去年9月间泰国陆军的“军人团”发动政变以后颁布的全国军事戒严令已经全部撤销。


泰国警察竟逮捕乃素瓦(1958.01.20)

    曼谷讯：泰国警察15日逮捕了泰国著名的剧作家乃素瓦·沃拉里洛和他的夫人，他们被控告的罪名是进行“亲共宣传”。乃素瓦去年曾率领泰国艺术团访问中华人民共和国，回国后曾经发表关于访问中国的印象的文章。


泰国橡胶业面临困境　主张不要单走美国门路(1958.04.14)

    据新华社13日讯　曼谷消息：据报纸报道，泰国南部四千个橡胶种植者和工人10日联名写信给泰国总理乃他侬，呼吁政府不分阵营地同所有国家开展贸易，以改善国家经济状况，呼吁信并且要求取消对中国的“禁运”。
    呼吁信说，由于橡胶价格下跌，而泰国的橡胶价格比它的邻国还要低，泰国南部的橡胶业面临着困境。


泰国一些地区缺粮(1958.10.18)

    曼谷消息：泰国北部、东北部和南部地区目前缺粮情况严重。
    泰民主党总书记、议员乃焱·沙逸察14日向报界发表谈话时指出，泰国北部一些府的居民正在饥饿中。据报道，这些地区的米价上涨了将近一倍。


美国加紧“援助”泰国　扩建机场和战略公路(1959.03.14)

    新华社13日讯　曼谷消息：美国正加紧“援助”泰国修建飞机场和战略公路。
    据报纸报道，泰国当局已决定扩建曼谷廊曼机场，使它适应包括喷气式客机的各种类型飞机的降落。扩建后的机场跑道将由现在的长一万公尺延长为一万一千五百公尺。同时在美国“专家”和“技术人员”的建议下，泰国政府还计划在柯叻府修建另一个新的和廊曼机场一样大的飞机场。泰国内阁在3月11日举行的会议上还决定，扩建东北部乌汶府飞机场。
    美国援外机构早在去年就曾拨款三千万铢，“援助”泰国扩建莫肯府飞机场，这个机场扩建后的跑道宽达三十公尺，全部由钢骨水泥建造。
    据报纸报道，与此同时，美国援外机构还决定在今年“援助”泰国修建八条战略公路，这些公路大多是通往北部和东北部的。另外一条由碧差汶府至彭世洛府的长约一百三十公里的战略公路也即将兴建。目前美国和泰国双方人员正在勘测中。为了完成扩建全国公路和桥梁的计划，泰国交通部已向政府要求拨款三亿二千万铢。


曾访问中国的泰国一文化团副团长被泰国当局逮捕(1959.05.05)

    曼谷讯：据报纸报道，曾经访问中国的泰国促进文化交流团副团长乃班祝·初瓦暖在4月24日回到曼谷时被泰国当局逮捕。
    泰国促进文化交流团是在去年9月初到中国进行访问的，这个团由十二名泰国作家、新闻记者和艺术家组成，其中有九名团员在去年年底先后回到曼谷时都已被泰国当局逮捕。—


泰国追随美国侵略政策的恶果(1959.06.19)

    林放

    浩大的军费，连年的赤字
    1954年泰国参加东南亚侵略集团以后，泰国政府进一步追随美国扩军备战政策的结果，使得泰国经济困难日趋严重，国库空虚，民不聊生。
    巨额的军费开支，每年都成为泰国财政上的沉重负担。以1958年为例，泰国预算总支出为六十七亿铢，其中国防部的支出为十四亿三千二百万铢，加上有关东南亚条约组织的开支、留在南朝鲜军队的开支、美国军官的招待费、治安费等四亿铢和警察厅方面费用三亿八千二百万铢，总计有关军事性开支高达二十二亿铢，占预算总支出的三分之一（1958年5月1日泰国“经济半月刊”）。如果加上隐藏在其他名义下的各种与军事有关的开支，那么泰国直接间接的军事费用当然远远超过这个数字。1959年的军费开支，还没有全部发表，但就目前的预算草案看来，仅国防部开支一项就达十四亿一千二百一十万铢，依然在预算开支中占第一位。
    追随美国扩军备战政策的结果，泰国历年来财政上都出现庞大的赤字。从1954年到1958年这五年，泰国预算收支年年有赤字，少者六亿铢，多者竟达十二亿铢。
    1959年的预算还在讨论。据报道，今年依然需要向国内外借款十一亿一千万铢，才能使收支平衡。那就是说，1959年的赤字比1958年又增加了二亿八千万铢。据泰国官方统计，到1958年为止的八年间，政府预算中出现的赤字已共达九十五亿六千一百多万铢，加上今年的十一亿一千万，这个国家九年间的预算赤字竟达一百多亿铢。泰国政府历年来都是用借债、加重税收和滥发货币等办法来弥补赤字的。据泰国官方宣布，截至1958年12月止，政府积欠的内外债务已达一百亿铢，约合五亿美元。货币发行额1951年底为四十九亿零七百万铢，至1958年6月已增加到八十亿四千三百万铢。

    巨额的贸易入超
    泰国在经济上日益加深了对美国的依附，它的对外贸易长期在美国的垄断与掠夺下，蒙受着深重的损失。
    大米是泰国第一位出口物资，约占输出总值的50％。但近几年来，由于美国在亚洲大量倾销剩余农产品，抢夺了泰米的传统市场，泰米的出口锐减。例如，1955年日本购买泰米三十四万七千公吨，1957年仅购十一万六千公吨，而1958年上半年仅购五万一千九百公吨。1958年泰国出口的大米仅为1957年的70％左右。而今年以来，泰米的出口情况依然未见好转，据泰国经济部发表的统计，1959年第一季度，泰米输出共二十六万六千九百一十一吨，比去年同期又减少十五万一千七百三十五吨。目前，在泰国的八十家大碾米厂中，只有十四家能够维持生产，在三千家小型碾米厂中，实际开工的只有二千家。
    橡胶是泰国第二位出口物资，近年来，也由于美国的压价购买而遭受到很大的损失。据估计从1951年到1956年，泰胶由于美国的垄断压价而受的损失将近三十亿铢。近三年来，泰胶产量虽逐年增加，但收入却逐年在减少，如1958年上半年泰胶输出量虽比1957年同期增加了五千六百吨，但输出总值却比1957年同期减少了一亿二千三百万铢。
    另一重要出口物资锡的价格，也一再被压低。1955年当国际市场锡价上涨之际，美国却提出要泰国将锡价每吨较市价压低三十美元，并以停止购锡协定相威胁。近年来，由于美国垄断集团减少收购量，“国际锡业理事会”为了维持锡价，规定了出口限额。1958年上半年同1957年同期相较，泰国锡精矿的生产和出口减少了50％，目前泰国存有四千吨锡卖不出去，很多锡矿倒闭，大批工人失业。
    如上所述，在米、橡胶和锡等主要产品输出锐减的情况下，美国和其他资本主义国家又大量向泰国市场倾销，这就使得泰国对外贸易出现严重的入超。尤其是1952年泰国参加美国的“禁运”以后，更大大地阻碍了它对外贸易的正常发展，丧失了有利的销售市场，加深了对美国的依附，使得美国可以恣意的垄断、压价与掠夺。从1950年到1958年，泰国对外贸易只有头三年是出超，而且出超额逐年下降，从1953年起则没有一年不是入超，1958年入超最多，达十亿七千四百六十五万多铢。
    由此可见，在美国的长期掠夺下，泰国贸易上的困难是严重的，特别是自1952年追随美国参加“禁运”后，对外贸易就一直走下坡路，几年来，经常的巨额入超，使泰国在国际收支上濒于破产的境地。“美援”带来了经济困难
    泰国政府一向将其经济出路寄望于“美援”。美国对泰国的“援助”分做军事与经济技术两种。军事援助主要是提供大量的军火和军用物资。至于所谓的经济“援助”，据泰国政府公布，自1950年泰美签订“经济技术援助协定”以来，八年间（包括1958年度），美国共给泰国三十二亿四千二百万铢，合一亿六千二百万美元。另外根据美国国际合作总署的报告，截至1958年3月31日止，对泰国经济“援助”的拨款总额为一亿六千一百多万美元，实际开支额为一亿一千二百多万美元，即援款的实际支付只占拨款数的69％。如果再从实际用途来看，则用于军事性质方面的又占绝大部分。从1950年到1957年3月31日止，在总计八千四百八十多万美元的实际开支中，“直接军队支持”和“防卫支持”两项合计为七千四百五十多万美元，占88％，而所谓“技术合作”还不到八分之一。
    因此，无论这种以“经济”为名的“援助”或者是以倾销军火和军事物资为主的军事援助，都与改善泰国经济毫不相干。相反地，泰国还得为此忍受许多政治、经济上的束缚，支出浩大的国防开支，供养大批干涉泰国内政的美国“专家”和美国军人。据估计，泰国每年用于供养美国军人和“专家”等方面的费用不少于五亿铢。
    由于接受了这笔庞大数额的“援助”，泰国必须加紧进行扩军备战。几年来，在这种“援助”下，泰国当局大规模地修建了许多军事基地、机场、战略公路和兵营。泰国的陆海空军兵力已扩充至十一万六千人。另外，泰国还有五万名警察，将来还准备在美国的援助下，把武装部队扩充至二十万人。显然这种“援助”，只有使泰国永远在扩军备战的道路上疲于奔命，使泰国的经济困难日益陷入不可救药的境地。

    人民生活苦不堪言
    追随美国扩军备战和接受“美援”的结果，泰国经济危机日益严重，人民生活非常困苦。几年来，泰国物价不断上涨，人民生活水平日益降低。泰国是产米的国家，但近两年来，连国内食米的价格也上涨很多。1957年6月每公斤大米售价十五点七铢，到1958年6月已涨至二十铢，1958年10月又涨至二十二铢，即比1957年6月上涨了40％。生活费用逐年提高，以曼谷地区来说，1953年生活指数为一百，1958年10月就已经提高到一三二。在米珠薪桂的情况下，广大劳动人民的收入又在不断减少。1958年每个农民的货币收入比1957年减少了55％。锡矿工人，不仅有大批人失业，而且在业工人的工资也被削减了20％—30％。低级公务员的收入也远赶不上物价的增涨。从1941年到1958年生活指数提高了十九倍，而低级公务员的收入，按照提高的生活指数计算却减少了42％。泰国政府加给泰国人民的税务负担也是异常沉重的。根据“亚洲及远东经济委员会”的资料，最近几年来，泰国的税收总额增加了十亿铢，从1953年的三十六亿一千二百万铢增加到1957年的四十六亿五千三百万铢。1958年初，泰国政府又决定再次增加税收15％—20％。据估计，泰国人民每年的税务负担约占收入的11％—12％。目前，泰国人民生活在水深火热的痛苦深渊，饿死和逃荒的现象屡见不鲜。最近泰国卫生部常务次长銮屏博透露，近几年来，泰国精神病患者不断增加。他承认人民生活困苦，谋生不易和生活费用日益上涨等是造成精神病患者不断增加的原因。泰国居民差不多完全得不到医疗上的照顾。泰国有三分之一左右的居民，即六百五十万人患着疟疾，有一百二十万人患着特殊的皮肤病。据泰国防痨局主任乃努丹·塞亚拜今年3月9日向报界发表的数字，在泰国首都曼谷一百五十万人口中有七万五千余人患肺病，平均每二十人中即有一个肺病患者。他承认这些患者大部分是贫穷的劳动人民。
    ×　×　×　×
    从上面这些事实，可以清楚地看到，泰国当局追随美国的政策，是根本不符合泰国民族利益的。几年来，泰国广大人士不断地谴责这种政策，要求泰国摆脱美国的束缚、退出东南亚条约集团和发展民族经济、提高人民生活。这种要求完全是正当的。假如泰国当局继续无视这种要求，将越来越陷于孤立境地，而自食恶果。


泰国前工党副领袖　乃素帕猜被害(1959.07.08)

    新华社7日讯　曼谷消息：据泰国电台6日晚上广播，泰国政府于6日处决了前泰国工人大会总书记、前工党副领袖乃素帕猜·西沙蒂。
    乃素帕猜是在6月30日和另外两个人同时被泰国警察当局以“共产党嫌疑犯”的罪名加以逮捕的。
    据广播，对乃素帕猜的处决是由泰国内政部长根据泰国总理乃沙立的命令执行的。
    前已报道，在乃素帕猜被捕的当天晚上，乃沙立曾经亲自审讯了他。泰国内阁会议并且在7月1日授予乃沙立特别权力来处理这个案件。


泰颁布实施“增修戒严条例”(1959.08.02)

    曼谷讯　据泰国电台广播，泰国制宪议会在7月30日举行的会议上，三读通过“增修戒严条例”。
    据泰国报纸报道，经过修改以后的“戒严条例”规定，武装部队最高司令在实施戒严令的时期，有权下令把普通法庭审理的“被认为有关国家安全和人民安乐”的刑事案件，提交军事法庭审理。


泰警察当局继续大肆捕人(1959.08.12)

    曼谷讯　据曼谷报纸报道，泰国警察当局7日在所谓“在国内外企图危害国家安全和触犯防共条例”的罪名下，逮捕了前自由民主党领袖、前议员乃安蓬·素旺那汶。据泰国报纸10日报道，截至8月初为止，在泰国南部被捕的泰国人士和华侨已达三十多人。


泰国军警大搜捕(1959.08.23)

    曼谷讯　据泰国报纸报道，泰国乃沙立政府在18和19日出动了大批武装力量，在吞武里府的森林地带进行大搜捕。大约有二十人被捕。目前被捕人数还在增加中。指挥这次“围剿”的有泰国警察总监乃巴硕·鲁集拉翁、公安局长乃朴和海军总司令銮参喃·抑他育。梭桃邑海军基地的海军、陆军和警察也参加了这次的联合“围剿”行动。

    英在阿拉伯建三军联合指挥部
    伦敦讯　英国决定在阿拉伯半岛建立英国武装力量联合指挥部，空军元帅派奇将是这个地区的英军第一总指挥。据官方消息，驻扎在阿拉伯半岛的陆海空军都将由派奇统一指挥。


泰国政府继续大肆捕人(1959.08.26)

    曼谷讯　据泰国官方报纸“泰日报”23日报道，截至21日为止，在春武里府被泰国军队和警察逮捕的所谓“非法分子”已经达到九十二人。目前搜捕范围已经扩大到罗勇府的森林区，全部面积达二千五百平方公里。泰国军警的搜捕行动目前仍在继续中，据梭桃邑海军基地总指挥乃亚喃·匿洛对报界说，“扫荡”行动将延续两个月到四个月才能结束。


泰国政府加紧反动统治(1959.10.27)

    曼谷讯　据曼谷报纸发表的不完全的材料统计，从8月初到10月初，又有二十多人被当局逮捕。自从去年10月乃沙立发动军事政变以来，被捕人数已达二百多人。
    泰国政府目前还正在加紧修改现行的“防共条例”、“刑事法”和“移民条例”，以便赋予政府以更大权力来镇压国内的人民。司法部长披耶抑他加里·匿蓬15日向报界透露，增修后的“防共条例”将广泛规定，凡是犯了“共产党行为”和“叛变行为”的人，均将受到严厉取缔，以至判处死刑。


军援到泰国　石油流美国(1959.12.02)

    曼谷消息：据泰国报纸报道，泰国副总理兼国防部长乃他侬10月25日向报界发表谈话说，美国政府已经答应增加对泰国海、陆、空三军的军事援助。
    乃他侬最近曾到美国乞求美“援”。
    据泰国报纸报道，经过长期的谈判以后，泰国政府同美国东方石油公司在25日签订了一项协议书，原则上同意这个公司在泰国建立一座日产二万八千桶石油的炼油厂。消息说，这家炼油厂的投资额共达七亿五千万铢（合三千五百万美元）。
    泰国的石油业一直受到美国和英国的石油公司所垄断。据统计，泰国每年石油的消耗量约在一百万吨以上，泰国政府每年花在购买石油的外汇共达十八亿铢，几乎等于泰国大米每年输出的总值。


泰国增收赋税(1960.01.09)

    曼谷讯　泰国已经从今年1月1日起实施“增修国税法”，以便向人民增收赋税，弥补本年度庞大的预算支出。
    据悉，在泰国本年度的预算收入七十七亿铢中，乃沙立政府准备向泰国人民征收的赋税达六十亿二千万铢，占预算总收入的78％。


美国大米倾销亚洲　竭力争夺泰国市场(1960.03.01)

    美国在亚洲大量倾销大米，已严重地影响到泰国的大米贸易。
    据泰国报纸报道，在美国大米的竞争下，泰国今年的大米贸易将面临更大的危机，泰国政府官员、商界人士和报纸舆论最近纷纷发表谈话和评论，指责美国以各种方式抢夺泰国的大米市场。
    据泰国官方发表的统计数字，在美国大米的竞争下，去年泰国大米的输出量只有一百零七万多吨，创最近五年来大米输出的最低纪录。
    据曼谷报纸报道，美国今年还将向亚洲倾销七十万吨大米。美国政府已通知泰国当局，其中首批大米将达九万吨。
    泰国报纸报道，由于泰国大米输出减少，国内存米增加（约有十五万吨）；今年泰国大米贸易已陷入萧条状态，经营大米的出入口商和碾米厂都诉苦说商情不景气。泰国商会主席乃搧祝2月6日对报界说，美国在亚洲倾销大米，必然会影响泰国大米的销路，他说，今年泰国大米贸易前途实在不容乐观。
    但是，目前受打击最大的还是约占全国人口80％的泰国农民，由于谷子价格暴跌（每二千公升的谷子的价格已下跌了三、四百铢），使得泰国农民特别是一般贫农遭到惨重损失，生活陷入绝境，许多贫农被生活所迫，只得将相依为命的耕牛卖掉。泰国农民纷纷写信向政府诉苦，并且要求给予救济。


泰共中央发表告同胞书谴责反动当局干涉老挝内政 乃沙立叫嚣要采取侵略行动(1960.09.23)

    新华社

    新华社２１日讯　曼谷消息：泰国人民强烈反对乃沙立反动集团在美帝国主义唆使下，日益明目张胆地干涉老挝的行为。
    据“曼谷邮报”、“泰日报”等泰国报纸报道，泰国共产党中央委员会最近发表告泰国同胞书，强烈谴责乃沙立反动集团粗暴干涉老挝内政的行为。
    在这以前，泰国各地就已出现抨击乃沙立政府干涉老挝内政的传单。据“泰日报”报道，自从８月９日老挝发生政变以来，首都曼谷和内地各府的许多学校教员、政府公务员和工人群众都收到了这种传单。
    为了压制泰国人民的不满情绪，乃沙立当局最近采取了疯狂的迫害行动。据报纸报道，从９月１４日至１９日，泰国警察当局出动大批警察，以“散发共产党传单”的“罪名”，先后逮捕了十几名泰国人士，其中包括政府公务员、教员、大学生和前经济人党党员。消息说，泰国当局还在继续进行搜捕中。
    新华社２２日讯　曼谷消息：泰国总理乃沙立２１日晚发表广播谈话，狂妄地叫嚷泰国要采取行动干涉老挝内政。
    乃沙立照例地捏造一通所谓在老挝存在“共产党威胁”的谎言之后说，他希望（在干涉老挝的行动方面）得到“自由世界”的援助和合作。他说，这是“为整个自由世界的福利而战”。
    他叫嚷说，泰国将“自行决定”采取一切可能的行动，“不考虑是否将有任何方面的帮助”。
    乃沙立对泰国人民反对泰国反动政府干涉老挝内政的斗争十分恐慌。他说，泰国政府已经逮捕了一些参加这些活动的人。
    乃沙立还抵赖泰国９月１８日炮击万象的侵略行动。老挝王国政府已经就这件事向泰国正式提出抗议。


泰国经济困难大量发行公债(1960.12.14)

    曼谷讯　泰国乃沙立政府不断地大量发行公债，以应付由于追随美国扩军备战政策因而日益加深的经济困难。泰国财政部在五日颁布一项命令，宣布从即日起在国内发行总数达十四亿二千五百万铢的公债。今年一月到四月间，泰国已经先后发行过两次公债，总数共达十亿铢。


泰国当局进行大逮捕(1961.05.13)

    泰国当局最近在东北部制造一起所谓“共产党”进行“颠覆活动”的案件，并进行大逮捕。据泰国电台十日晚广播，已经在泰国东北部以“共产党”嫌疑分子为名逮捕了五十九人。
    据报道，在这次受到迫害的泰国人士中，有一位是前议员乃空·庄拉翁。他是被乃沙立集团非法禁止的泰国社会主义联合阵线的成员。在数年前，他曾因参加泰国和平运动一度被捕。


乃沙立下令在曼谷进行大逮捕(1961.05.26)

    新华社25日讯　曼谷消息：据《曼谷邮报》23日报道，正在泰国东北部亲自指挥搜捕爱国人士的泰国总理乃沙立，最近又下令在曼谷对所谓有嫌疑的“颠覆分子”实行大规模逮捕，命令说：“要逮捕所有的颠覆分子，不要漏掉一个人。”
    泰国当局前些时候曾在东北部制造了一起所谓“共产党”进行“颠覆活动”的案件，并对泰国爱国人士进行大逮捕。据泰国警察当局14日透露，在东北部地区被逮捕的所谓“共产党嫌疑犯”已达一百零一人。


泰国反动统治集团处决两名爱国者(1961.06.04)

    据新华社2日讯　曼谷消息：泰国反动统治集团31日未经审讯处决了两名爱国者。
    这两个爱国者一个是前国会议员乃空·庄拉翁，他是被沙立集团非法禁止的泰国社会主义联合阵线的成员。一个名叫通奔·苏提旺。


不顾反动当局迫害英勇斗争到底　泰国两名爱国者慷慨就义(1961.06.28)

    新华社27日讯　曼谷消息：最近泰国报纸披露了被泰国反动统治集团在5月31日杀害的两名爱国者前国会议员乃空·赞达翁（前译乃空·庄松翁）和沙功纳空府议会议员乃通攀·素提玛（前译通弃·苏提旺）被捕后的具体经过以及他们在就义前反抗泰国当局残酷统治的坚贞不屈的英勇气概。
    泰国反动统治集团为了加紧镇压国内人民的日益增长的不满情绪，于5月上旬在东北地区以所谓“共产党颠复活动”为借口，对泰国爱国人士进行了大逮捕。这两位爱国者就是第一批在泰国东北部的沙功纳空府被捕的。
    据报道，乃空·赞达翁等五人在5月7日被捕后，曾从沙功纳空府押解到曼谷，由泰国当局进行了非法的秘密审讯。可是在泰国政府处决这两名爱国者以后所宣布的公告中也不得不承认，这两位爱国者“除了将他们的履历向警方作了答复外，其他方面的问题则不愿回答。”据泰国的官方报纸透露，当泰国反动当局以死刑对他们进行威胁时，这两名爱国者始终是“脸无惧色”，他们的唯一口供只是说，“泰国政府不民主。”最后这两位爱国者未经公开审讯，以所谓“宣传共产主义、颠复王国王朝、攻击宗教神圣、抢劫人民财物”等“莫须有”的罪名，被泰国总理沙立下令杀害。
    据报道，泰国当局由于害怕人民群众的反对，在5月31日清晨四时，即将乃空·赞达翁和乃通攀·素提玛从曼谷秘密押回沙功纳空府杀害。在杀害这两名爱国者时，泰国当局派遣泰国警察副总监巴顾进行监刑，并由边境警察、地方警察等几百名军警如临大敌般地在刑场四周站岗。
    据消息透露，乃空和乃通攀被押至刑场时，脸带微笑，神态自若。当执行官宣布“处决令”后问乃空最后有什么供词时，乃空响亮地回答说，“没有什么可供的。”他在法医为他作临死前的最后诊断时说，“我很正常，要枪毙就快枪毙。”接着，他和乃通攀·素提玛从容地迈步走向刑场，并且还频频招手，慷慨就义。这种威武不屈的英雄气概反映了泰国人民反对反动统治集团的坚韧不拔的斗争精神。


加紧镇压爱国民主力量　泰国京畿全面戒备(1961.06.29)

    据新华社25日讯　曼谷消息：泰国总理兼警察总监沙立23日突然发布紧急命令，要京畿警察总指挥处和公安局等警察部门实施全面戒备。
    前已报道，泰国当局最近在东北边境地区制造了所谓“共产党”进行“颠复活动”的案件，并对泰国爱国人士进行大逮捕。


泰国当局继续逮捕爱国者(1961.07.02)

    据新华社1日讯　曼谷消息：据泰国警察当局6月29日宣布，泰国总理兼警察总监沙立在6月28日下令出动二百多名武装警察，在东北部的洛坤拍农府逮捕了二十六名泰国爱国人士。他们都被加上“攻击皇上政府”，“企图推翻民主制度”，以及“进行分裂东北部活动”等罪名。
    据泰国报纸报道，目前逮捕行动仍在继续中，大批警察已被派到东北部的色军府和乌隆府等地搜捕所谓“叛变案的嫌疑犯”。


泰国当局又逮捕大批爱国人士(1961.08.27)

    据新华社25日讯　曼谷消息：据泰国报纸24日报道，泰国警察当局在22日又出动大批警察，在泰国东北部的纳空帕农府逮捕了三十名爱国人士。
    消息说，在被捕的人士中，包括学校校长和著名人士等。他们被沙立反动当局加上所谓“受共产党支持进行分裂国土活动”的罪名。
    据报道，泰国警察在进行拘捕时，曾向这些爱国分子开枪射击。
    另据泰国报纸报道，在沙立反动统治集团的统治下，泰国人民的不满情绪正日益增长。最近在曼谷的朱拉隆功大学里又发现有反对沙立反动统治集团的传单。
    据泰国警察总监助理格贤9日对报界透露，泰国当局借口所谓东北部“叛变案”，已经逮捕了二百四十三人。


泰国通货膨胀日趋严重(1961.10.23)

    泰国今年通货膨胀日趋严重。据报道，今年上半年，泰国货币的发行额已增加了百分之十四。
    消息说，“这对物价上涨发生了重大的影响”。


泰国当局又大肆逮捕爱国人士(1961.12.18)

    据泰国报纸十五日报道，泰国当局十三日出动大批武装警察，在泰国东北部大规模逮捕泰国爱国人士。
    据报道，到十四日为止，被捕的人数已达一百八十多人。目前逮捕行动仍在继续进行。


泰国当局杀害爱国人士(1962.05.02)

    曼谷消息：泰国反动集团在24日处决了爱国者乃伦·汪攀。
    乃伦是在2月23日被泰国警察当局逮捕的。据宣布，泰国警察在这一天共逮捕了七十四人，并在以后几天继续进行大逮捕。
    据泰国国务院办公厅宣布，泰国总理沙立援引“宪法第十七条”权力处决了乃伦。他的借口是，乃伦“蓄意危害国家和皇室安全”，“企图推翻君主立宪制度，以建立共产主义制度”。


美国军队继续运往泰国(1962.06.01)

    据新华社31日讯　曼谷消息：美国陆军太平洋部队总司令柯林斯和美国驻南越、泰国“军事援助司令部”司令哈金斯30日在曼谷进行了秘密会谈。会谈内容没有透露。
    美国正在把军事人员和装备继续运往泰国。据合众国际社报道，美国第二十五步兵师中的一百八十人，包括工程师、医疗队人员、通讯兵和炮兵，从檀香山乘C—118式和C—124式运输机前往泰国。第一批将于今天到达。


美国资助泰国加紧修筑战略公路(1962.07.29)

    新华社28日讯　曼谷消息：美国决定继续给泰国大批贷款，加紧修筑战略公路。
    泰国路政厅长沙天·朴那侬26日对报界说，美国进出口银行决定给泰国六亿铢贷款，作为建筑曼谷至哒府的战略公路的经费。沙天说，泰当局已同一家建筑公司签订勘测上述战略公路合同，预计勘测工程将在一年半的期间内完成。
    沙天还宣布，在美国控制下的世界银行最近也决定贷款给泰国，建筑七条重要的战略公路。他说，上述七条战略公路的建筑经费约需五十亿铢，大部分将向世界银行筹借。世界银行已派代表到泰国审查筑路计划。为了加紧在泰国修筑战略公路，美国已派有一营工兵在泰国。


泰国当局加紧迫害爱国人士(1962.08.12)

    新华社11日讯　曼谷消息：泰国制宪议会9日一读通过内阁提出的一项加紧迫害爱国人士的特别条例。
    根据这项“拘留共产党疑犯条例”，泰国政府可以不经审讯无限期拘留被捕的爱国人士。
    据报纸报道，条例规定，被拘留而又未经审讯的爱国人士不能根据“刑事审讯法”第九十条的规定，向法庭提出申诉。
    据报道，自沙立政府1958年执政以来，已逮捕了一千多名所谓“共产党嫌疑犯”和爱国人士。有些惨遭杀害，有些死在狱中。


在美国的驱使和资助下　泰国大规模修筑战略公路(1963.03.12)

    新华社讯　曼谷消息：美国正驱使泰国在其紧邻缅甸、老挝、柬埔寨和马来亚的边境地区大规模修筑战略公路。
    据曼谷报纸最近报道，美国驻泰国大使杨格已向泰国总理沙立表示，美国愿意投资百分之五十，计划在泰国北部的清莱府修建三条全长约五百公里的战略公路。这三条公路计划在明年底建成，并将同北部边境各府的战略公路连接起来。据报道，这个地区目前正在赶建两条总长达二百二十五公里的战略公路。
    在泰国东北部，邻近老挝、柬埔寨地区即将开始新建一条全长三百四十公里的战略公路。这条公路修成后，将与其他公路连接，横贯五府。
    在美国控制下的世界银行已在原则上同意贷款三千五百万到四千万美元给泰国政府，在泰国北部、东北部和南部兴修六条战略公路。


泰国当局宣布沙立已经去世(1963.12.09)

    新华社八日讯　曼谷消息：泰国政府发言人今天晚间宣布，泰国总理兼武装部队最高统帅沙立已经去世。
    据宣布，总理职务现由副总理兼国防部长他侬代理。他已下令全国部队保持警戒状态。据报道，沙立是在十一月二十八日被用直升飞机从他的疗养地华欣送到曼谷的一家军医院的。在这以后，美国驻南越和泰国的“军事援助司令部”司令哈金斯于四日突然从西贡乘飞机到曼谷。这个美国军事头子今天还留在那里。
    沙立在一九五七年发动了一次政变推翻了銮披汶政权，其后在一九五八年十月再发动一次政变把国家置于军事统治之下。


泰国再一次发生政变危机　内政部长透露他侬上台后曾发生几次危机(1964.12.22)

上一页　　　目录页

    新华社二十一日讯　曼谷消息：泰国政局再次呈现不稳。
    据《曼谷世界报》十五日报道，泰国当局已经逮捕了十一名军官，其中包括前空军副总司令、现任武装部队最高司令部将领纳洛·宾西上将；廊曼空军基地副指挥官拉渥·宾素汪中将；空军情报厅厅长奕甲猜·莫实甲吻少将。他们被指控图谋在泰国御林军节（十二月三日）发动政变推翻现政府。
    泰国副总理兼内政部长巴博·乍鲁沙天十七日宣布，他“已经下令逮捕泰国王家海军司令苏帕·坦特拉蓬，他是在逃的这次未遂政变的主要策划人之一。”
    据报道，巴博最近还透露说，“他侬上台后曾发生过几次政变危机，被捕军官一延再延后始决定在御林军节起事。
    “这次政变规模较大，酝酿时间也比较长。政变分子同海、陆、空三军的一部分军队取得了联系。”
    据泰国报纸报道，泰国警察总监巴硕说，这次政变的“幕后策划人物是已故总理沙立的一名亲信，军衔为上将”。


军政府·游击战·工农斗争

目录页

泰国独立运动发表新年文告　号召人民团结斗争驱逐美帝(1965.02.16)
泰国爱国工人联合会宣告成立　支持泰国爱国阵线推翻他侬政府赶走美帝(1965.05.20)
泰国东北部爱国力量活跃　他侬政府加紧准备镇压(1965.03.20)
泰国人民武装在发展中(1965.08.29)
泰国经济一团糟(1965.10.07)
美国军事基地遍布泰国(1965.10.07)
泰国公共汽车司机售票员罢工(1965.12.14)
泰国独立运动发表宣言加入泰国爱国阵线(1965.12.15)
泰国爱国阵线和泰国独立运动(1965.12.15)
泰国人民的武装斗争正在发展中(1966.01.28)
泰国的东北部地区(1966.01.28)
泰国反动派侵柬罪行(1966.02.09)
在美帝国主义指使下　泰国当局加紧镇压爱国力量(1966.02.12)
泰国共产党声明谴责美帝和修正主义支持印度尼西亚反动派(1966.04.10)
泰国人民武装在反“围剿”战斗中英勇打击敌人（节选）(1966.04.06)
泰国东北部人民武装越战越强（节选）(1966.04.27)
泰国罢工斗争今年以来有发展(1966.10.19)
泰国独立运动号召人民同心协力支持人民武装　用人民战争消灭美帝及其走狗(1966.11.03)
谈谈泰国的革命形势(1966.09.10)
泰国人民武装斗争烈火四起　美帝及其傀儡集团惊慌失措(1966.09.10)
泰国军事头目公开承认　美军参加镇压泰国人民武装斗争(1966.09.19)
美帝在泰国加紧扩大侵略部署　正在修建可供十万美军作战用的侵略基地(1966.09.20)
泰国爱国阵线告全国同胞书号召紧密团结英勇战斗　泰国人民一定要赶走美帝推翻卖国集团(1967.01.11)
泰国共产党发表文告指出：泰国形势已发展到重要的转折点(1967.01.15)
泰国爱国工人联合会“五一”节向泰国工人发出号召　赶走美帝国主义　推翻他侬卖国集团(1967.05.03)
泰人民武装除暴安民大快人心(1967.06.01)
泰国人民武装斗争烈火越烧越旺　在全国二十多个府展开活动(1967.07.13)
泰国人民的武装斗争(1967.08.09)
泰国爱国阵线常驻国外代表强烈谴责美泰反动派迫害爱国者(1967.09.12)
宣传群众 动员群众 组织群众 泰共领导的人民武装积极在农村开展游击战(1967.10.08)
泰国他侬傀儡集团疯狂迫害爱国民主人士(1967.11.02)
更高地举起毛泽东思想伟大红旗 坚决把武装斗争进行到底 泰国共产党中央委员会发表的建党二十五周年文告(1967.12.26)
泰国东北部人民武装迅速发展壮大 迄今已同敌人战斗三百多次歼敌一千多名(1968.02.26)
“泰国人民之声”欢呼人民武装反“围剿”的辉煌胜利 真正强大的力量是泰国人民 (1968.06.10)
灵活运用人民战争战略战术 粉碎美泰集团反革命“围剿” 泰共领导的北部苗族人民武装发展壮大(1968.06.16)
泰国傀儡集团上演颁布伪宪法大丑剧(1968.06.23)
泰国学生举行声势浩大反美示威　数千人走上曼谷街头同反动警察英勇搏斗(1968.06.23)
人民武装英勇袭击乌隆美国空军基地严惩美国侵略者(1968.07.31)
泰国爱国阵线常驻国外代表介绍泰国武装斗争的辉煌战绩 泰国人民武装斗争的烽火越烧越旺(1968.08.10)
紧密配合人民革命武装斗争 有力打击美泰反动统治 泰国农民展开斗争反对反动派强占土地 (1968.09.21)
泰共领导的人民武装不断取得新胜利 泰国中部彭世洛府也燃起革命武装斗争烽火 (1968.10.14)
泰国工人不断展开斗争反对美帝和他侬—巴博集团残酷剥削和压迫(1968.10.20)
泰国工人连续罢工反对他侬—巴博集团的残暴压迫和剥削 (1968.12.15)
泰共领导的人民武装力量在战斗中迅速成长壮大　泰国人民解放军最高司令部宣告成立(1969.01.08)
泰共中央发表《泰国共产党关于当前政策的声明》　坚决进行人民战争赶走美帝推翻卖国集团(1969.01.11)
帕府人民打响革命第一枪，使武装斗争烽火扩大到三十二个府(1969.01.14)
美去年对泰国投资占外国投资首位(1969.02.15)
泰国工人反剥削反压迫斗争不断高涨(1969.03.23)
泰国曼谷两千多清洁工人罢工获得胜利(1969.04.10)
他侬集团大肆搜刮民脂民膏　泰国农民挣扎在饥饿线上(1969.04.20)
反对美泰反动派强占土地　泰国农民奋起斗争(1969.04.22)
泰国人民革命群众运动不断高涨(1969.07.13)
美国——他侬集团强征农民土地修建镇压人民的集中营　泰国农民忍无可忍奋起进行反抗斗争 (1969.08.16)
今年来，近二十万农民参加百余次护地斗争，紧密地配合了人民武装斗争，沉重打击美国—他侬集团的反动统治(1969.09.24)
泰共领导的人民解放军在南部取得出色战果　派出武装宣传队积极发动群众，开展锄奸反霸斗争(1969.10.29)
今年头十个月有二万多工人和四十多万农民参加斗争(1969.12.04)
泰国工人反对美泰反动派的斗争蓬勃发展(1970.01.02)
泰国农民奋起展开反抗美泰反动派的斗争(1970.01.04)
“泰国人民之声”热情赞扬青年学生的反美爱国斗争(1970.01.19)
在泰共领导下沿着农村包围城市、武装夺取政权的道路迅猛前进　泰国人民武装斗争五年来取得伟大胜利(1970.08.07)
灾荒连年 高利贷猖獗 疾病流行 泰国广大农民生活在水深火热之中(1971.01.27)
泰国人民坚决反对美泰反动派　采取罢工、罢课、举行抗议集会和游行示威等斗争形式(1971.08.10)
“泰国人民之声”揭露他侬集团玩弄自我“政变”阴谋(1971.11.23)
泰国人民武装斗争烈火越烧越旺 去年歼敌一千七；武装斗争地区发展到三十八个府一百七十多县(1972.01.04)
泰国工人奋起开展反压迫反剥削斗争(1972.05.01)
抗议当局无理逮捕　要求民主权利　泰国十万多学生集会示威(1973.10.14)
泰国学生反对压迫争取民主运动激烈发展　曼谷二十万学生大示威，军警开枪镇压，学生奋勇抵抗　学生运动已迅速扩大到全国十多个府，总理他侬辞职(1973.10.15)
他侬下台未能平息人民的愤怒　血腥镇压阻止不了运动的发展　泰国学生再接再厉举行大规模示威游行(1973.10.16)
泰国新内阁组成(1973.10.20)
泰国工人一再掀起罢工斗争反对压迫剥削(1973.10.24)
泰国南奔府学生示威要求撤换府尹(1973.10.30)
泰国各地工人举行罢工和示威要求保障生活条件(1973.11.10)
争取民主权利　反对贪官污吏　泰国青年学生和群众坚持斗争(1973.12.07)
要求增加工资和保障工人基本生活权利　泰国许多行业工人连续罢工(1973.12.13)
泰国曼谷几千码头工人举行罢工要求增加工资(1973.12.19)
抗议美国中央情报局干涉泰国内政　泰国数千名学生举行示威游行(1974.01.12)
抗议美国中央情报局干涉泰国内政　泰国许多地方群众示威游行(1974.01.17)
反对物价上涨　要求保障基本权益　泰国三千多农民举行集会示威(1974.03.08)
泰国南部和中部渔民举行示威抗议压价收购渔产品(1974.03.10)
泰国渔民坚持斗争反对剥削(1974.04.02)
泰国农民开展斗争要求保障生活权利(1974.03.29)
要求保障生活权利　抗议资本家解雇工人　泰国纺织工人举行示威游行(1974.06.16)
抗议残酷剥削　要求改善生活待遇　泰国各地工人罢工、农民集会示威(1974.07.08)
泰国中部工人相继罢工要求改善待遇(1974.07.26)
泰国工人罢工要求提高工资(1974.08.25)
泰国农民斗争进一步发展　工人、学生和各阶层群众支持农民斗争(1975.01.14)
泰国人民解放军发表声明　纪念泰国人民武装斗争十周年(1975.08.16)
泰国发生军事政变(1976.10.12)
泰国成立爱国爱民主力量协调委员会(1977.10.17)
泰国革命团主席重申接管政权的必要性(1977.10.27)

目录页


泰国独立运动发表新年文告　号召人民团结斗争驱逐美帝(1965.02.16)

      目录页　　　下一页

    新华社十五日讯　据泰国人民之声电台一月二十五日广播：泰国独立运动在元旦发表了新年文告，号召泰国人民更加紧密地团结起来，进行驱逐美帝国主义，争取自由、独立和民主的斗争。
    泰国独立运动是由爱国、爱民主的泰国人士在一九六四年十一月一日组成的。它在新年文告中说：“我们泰国独立运动是在同胞们的艰苦斗争中产生的，我们将永远和同胞们同甘共苦地并肩战斗。希望新的一九六五年将是我们全体人民更加紧密团结、加强对敌斗争、对未来的光辉胜利充满信心和希望的一年。只有人民才能赢得胜利，而且一定胜利。”
    文告说：“过去的一年，并不是象他侬在他的政府执政一周年的演说中所吹嘘的那样是繁荣的一年，相反，这是我国全面衰退和颓败的一年。”
    文告说：“为了彻底消除受奴役的创痕和消灭残暴的制度，我们泰国独立运动已经举起了爱国爱民主的旗帜，这面爱国旗帜无论遇到任何严重的风险，都正在继续毫无畏惧地迎风飘扬。因此，在我们泰国独立运动成立并向同胞们公布纲领以后仅仅一个多月，就得到了爱国同胞的热情支持和赞扬。由此可见，我们主张驱逐美帝国主义、推翻他侬政府和拯救自由、独立和民主的纲领是符合人民要求的，是全体泰国同胞的共同愿望。”


泰国爱国工人联合会宣告成立　支持泰国爱国阵线推翻他侬政府赶走美帝(1965.05.20)

    新华社十九日讯　曼谷消息：泰国爱国工人联合会已经在“五一”国际劳动节宣告成立。
    联合会在五月一日发表文告说，“我们要保卫自己的权利，我们要同全国人民一起为独立和民主权利而战斗。我们要为推翻他侬卖国独裁政府和赶走美帝国主义而斗争。只有这样，才是我们泰国工人目前的唯一出路。”
    文告说，“我们爱国爱民主的工人，支持泰国爱国阵线和完全同意它的六项政策。我们认为，现在是我们工人同全国同胞一起为国家贡献力量的时候，因此，在五月一日，我们工人的节日里，我们组成了‘泰国爱国工人联合会’，并以泰国爱国阵线六项政策为我们的宗旨。”
    文告谴责沙立集团在一九五八年十月二十日发动政变以后，立即采取了解散工会、逮捕工人和剥夺工人权利等镇压措施，并采取各种手段破坏工人为争取生活权利而展开的斗争。文告说，沙立—他侬政府勾结外国垄断资本，给它们尤其是给美帝国主义在泰国投资的特权，使不少泰国人开办的工厂倒闭，工人大批失业。而外国垄断资本的工厂却乘机任意和最高限度地压迫和剥削工人和劳动者。
    文告说，更甚的是，他侬政府继承沙立匪首的卖国独裁政策，使泰国完全变成美帝国主义的新型殖民地，尤其是最近一个时期，他侬政府同美帝国主义相勾结，把泰国变成侵略越南南方和攻击越南北方的陆、空军基地，它干涉老挝，柬埔寨和其他邻国内政，推行美帝国主义挑起印度支那战争的计划。
    现实生活教育了工人，它使我们清楚地认识到，他侬政府厚颜无耻地执行卖国独裁政策不仅是工人的敌人，也是全国人民的敌人。
    文告最后说，“我们工人的生活状况日益困苦，我们国家正处于生死存亡的关头，除了以上出路外别无其他出路。我们号召全体爱国爱民主的工人弟兄们，在泰国爱国工人联合会的旗帜下团结一致，为尽快实现六项政策而斗争。”


泰国东北部爱国力量活跃　他侬政府加紧准备镇压(1965.03.20)

    新华社十八日讯　曼谷消息：据泰国报纸和一些高级官员透露，泰国当局最近将对东北部地区的爱国力量进行“全面扫荡”，并已派遣大批警察前往镇压抗议内务部当局接管平民学校的一批教师。
    据报道，泰国副总理巴博十日对新闻记者透露，泰国内地二万多所平民学校的十万名教师，由于担心平民学校由教育部改归内务部所属地方当局管辖，可能使他们丧失公务员地位，准备于四月六日到曼谷举行反对这一措施的示威游行。巴博以“共产党的幕后策划”为借口，扬言将对举行游行的教师进行“弹压”。
    据泰国报纸报道，尽管泰国当局对东北部爱国力量不断进行镇压，但是，这个地区的爱国活动却“日见加剧”。泰国总理他侬也一再表示对此“甚为担忧”，他在二月中旬曾率领大批官员前往东北部“最危险”的六个府，进行收买人心的活动。同时还以“救济穷乡僻壤贫民”为名，向东北部地区加派了大批“建设流动队”。他侬在这次视察东北部以后，叫嚷泰国当局已作了严密的军事准备，以对付这些地方的爱国活动。以他侬为首的一个“反共中央委员会”最近已经组成，并在色军、那空拍侬、乌隆设立办事处，指挥“剿共”工作。
    在东北部“局势不稳”的同时，泰国南部的情况也颇为不妙。据巴博透露，泰国当局已决定在南部成立“特别局”，这个局还直辖有“特别部队”，以应付那里的局势。


泰国人民武装在发展中(1965.08.29)

    新华社二十八日讯　曼谷消息：泰国报纸最近几天来不断报道了人民武装在东北部地区日益发展和活跃的消息。报纸说，已有两支警察部队从廊开出动，到附近的丛林地区去搜索游击队。
    泰国国家安全委员会在总理他侬的主持下在二十六日召开了会议，讨论了人民武装日益活跃所造成的局势。泰国报纸说，会议对东北部和南部人民武装的发展感到严重不安。消息透露，最近有一些派去镇压人民武装活动的警察被打死、打伤。有些残害人民的反动地方官吏被游击队处决。
    泰国内政部副部长他因二十六日承认游击队得到了人民的支持。他说，泰国当局一直不能从东北部居民那里获得有关游击队活动的情报。他还说，那里的游击队现在已经“化整为零”地进行活动。
    东南亚条约组织秘书长巴尔加斯最近到泰国东北部进行了活动。


泰国经济一团糟(1965.10.07)

    军费激增
    泰国被绑在美帝国主义的侵略战车上，军费开支日增。今年四月，泰国当局宣布追加本年度预算四亿五千万铢（泰币名）。据公布，用于修筑战略公路、扩充警察等费用，即占这项追加预算总开支的百分之三十六点四。
    一九六六年度（一九六五年十月—一九六六年九月）的财政预算中，国防开支和修筑战略公路的开支以及警察的费用为七十四亿六千多万铢，占预算总支出的一半以上。

    赤字累累
    沉重的军费开支，使泰国财政赤字逐年增加。据统计，从一九五八年到一九六五年，泰国的财政赤字共达八十六亿八千五百万铢，其中，一九六五年的财政赤字高达二十一亿铢。
    一九六六年度的财政预算中，赤字达二十二亿铢。

    横征暴敛
    为了弥补财政亏空，泰国当局不断横征暴敛，向人民勒索。一九六六年度预算中，税收收入为一百零三亿七千七百万铢，占总收入的百分之八十三。泰国税务厅长希兰八月底透露，过去五年，平均每年税收额增加三亿三千五百万铢。今年四月间，泰国当局又成立了一个“税收审查委员会”，准备通过“新税收”，增征新税。

    债台高筑
    尽管如此，入不敷出的情况还是无法解决。泰国当局历年来债台高筑。据泰国总理他侬·吉滴卡宗去年八月间透露，从一九五○年以来的十三年中，泰国政府积欠的国内外债务已达一百九十亿铢。

    通货膨胀
    于是，泰国当局就大量发行货币来弥补财政亏空，以致通货膨胀日益严重。目前，泰国通货发行总额已由一九五○年时的三十二亿七千多万铢增加到八十五亿多铢，增加到两倍半以上。

    民不聊生
    在这种情况下，泰国人民生活十分贫困。曼谷、吞武里两府居民中有五分之四入不敷出。泰国报纸上常常可以看到出卖眼珠、卖儿还债的启事。全国有百分之六十的农民没有耕地。据官方材料，地租高达收获量的百分之八十五。百分之七十的农民靠借债过活，高利贷每一农季（半年）的利息最高达百分之二百甚至三百。因此，大量农民被迫离开家园，出外逃荒。


美国军事基地遍布泰国(1965.10.07)

    美帝国主义把泰国当成它在东南亚进行侵略战争的一个重要基地。目前，在泰国的领土上，遍布着美国的军事基地和军事设施。
    美国在泰国已建有三十多个空军基地，其中重要的有曼谷附近的廊曼，南部的巴蜀，西北部的清迈、哒府和彭世洛，中部的呵叻，以及靠近老挝的乌隆、乌汶，靠近柬埔寨的庄他武里。据泰国《星暹日报》最近报道，美国又在泰国北部距老挝边境十几公里的清莱修建了一个可供喷气机使用的大型机场。
    美国在泰国驻有大量空军飞机和飞行人员。据透露，仅在呵叻空军基地上，就驻有三个中队的F—105式飞机。美国飞机一再从泰国的基地起飞，轰炸越南北方和老挝解放区。
    美国在泰国建有十多个海军基地和重要港口，其中最大的是在梭桃邑。目前，美国又在南部的宋卡修建一个规模仅次于梭桃邑的第二大海军基地。
    美国还在泰国境内，特别是在靠近老挝、柬埔寨边界的地方，修建了许多战略公路。美国在清莱府修建的一条贯通泰老边境、全长一百多公里的战略公路已接近完工。美国的后勤部队目前还在继续修筑暹罗湾沿岸和从海岸线到印度支那各国边境的战略公路，其中有一条是要把暹罗湾、呵叻空军基地和东北各府同泰国其他重要据点连接起来。
    除此而外，美国还在呵叻、乌汶、南邦和北榄坡建有秘密的导弹基地。


泰国公共汽车司机售票员罢工(1965.12.14)

    曼谷消息：曼谷的是那空公共汽车公司司机和售票员五百人七日上午开始举行罢工，反对公司降低工资。


泰国独立运动发表宣言加入泰国爱国阵线(1965.12.15)

    新华社十四日讯　据泰国“人民之声”广播电台五日广播，泰国独立运动已经在十一月一日运动成立一周年的时候发表了一篇宣言，宣告泰国独立运动中央委员会一致通过决议，立即加入泰国爱国阵线作为团体会员，并接受泰国爱国阵线的政治领导，以加强爱国力量的团结，发展泰国人民的爱国斗争。
    泰国独立运动联络代表蒙空·纳那空先生今天在这里向新华社记者发表谈话说，他已经接到了关于泰国独立运动中央委员会一致通过了加入泰国爱国阵线组织的决议的通知。他介绍了泰国独立运动十一月一日所发表的宣言的重要内容。
    这项宣言着重指出，在美帝国主义的压迫和他侬卖国独裁政府贪得无厌和祸国殃民的统治下，泰国各阶层的人民，包括工人、农民、学生、知识分子以及企业家，遭受了巨大的苦难，生活越来越贫困化。因此，他们就有反对美帝国主义和推翻他侬卖国独裁政府的共同要求。爱国人民群众纷纷组织起来，进行各式各样的斗争。这是值得欢欣鼓舞的事。
    宣言说，目前，他侬卖国独裁政府更加紧镇压人民。例如，最近在泰国东北部、中部和南部发生了镇压和残杀人民的事件。这个卖国独裁政府增强它自己的独裁权力。比这更坏的是，进一步地把国家出卖给帝国主义，允许更多的美帝国主义军队开进来控制泰国；无耻地替美帝国主义的侵略和战争政策进行辩护；让美帝国主义公开利用泰国的基地去袭击越南和老挝；让美国特务以“专家”和“和平队”的名义来控制泰国各部门的事业；允许美国人在泰国横行霸道、欺压泰国人民。美国腐化堕落的文化渗入泰国，把泰国美好的文化破坏殆尽。这一切说明美帝国主义企图把泰国完全变成它的主要军事基地和新型殖民地。
    宣言说，泰国独立运动中央委员会经过周详研究上述严重局势后认为，这种局势已赋予一切爱国力量以新的使命，它要求所有的爱国力量团结一致，进行英勇的斗争。只有这样才能战胜当前的残酷敌人。为达到以上目的，独立运动中央委员会一致通过决议，决定作为爱国人民组织之一的独立运动，按原来的形式继续进行斗争，并加入泰国爱国阵线，成为该阵线的团体会员，在政治上受泰国爱国阵线的领导。
    宣言说，泰国爱国阵线提出的六项纲领是正确的、详细的和明确的。它和独立运动所宣布的政策是一致的，也可以成为一切爱国力量共同的政策。在组织形式方面，爱国阵线的组织也适合于结合一切爱国力量组成一个又坚强又勇敢、足以跟美帝国主义及其仆从政府进行有效斗争的组织。这种坚强的力量，将大力推动和发展泰国人民的救国的斗争。
    蒙空·纳那空先生说，“我作为独立运动的联络代表，被任命和派遣到国外执行工作，并依据一切受压迫人民的利益为基础的团结原则，我积极和泰国朋友及外国朋友建立联系，以促进国内爱国同胞的斗争”。他说，“我积极赞成，并将认真地、努力按照泰国独立运动中央委员会决议的精神来执行任务。”


泰国爱国阵线和泰国独立运动(1965.12.15)

    泰国爱国阵线是泰国人民反美爱国的政治组织。它是在今年一月一日成立的。成立时发表的告全国同胞书中，号召泰国的爱国人民，结成统一的坚强组织，团结一致，为赶走美帝国主义，彻底实现泰国的独立、民主、和平、中立和繁荣而斗争。
    泰国爱国阵线的六项纲领的主要内容是：为民族独立而斗争。废除美泰之间的一切不平等条约，把帝国主义的军队及其侵略势力赶出泰国；为人民的民主权利而斗争。推翻美帝国主义的仆从、法西斯独裁政府，成立由爱国爱民主的人们组成的政府，保障人民的自由和民主权利；执行和平中立政策。退出东南亚条约组织，停止干涉邻国，不参加任何军事集团，支持各国人民争取民族独立和进步的斗争；发展民族经济；改善人民生活；发展教育和公共卫生事业。
    泰国独立运动是泰国爱国人士组成的一个政治组织，成立于一九六四年十一月一日。泰国独立运动的宗旨是团结泰国各方面的爱国民主人士，不分阶级和阶层，共同反对美国侵略者和反对卖国独裁政府。
    泰国独立运动的政治纲领和政策规定：把美帝国主义从泰国国土上驱逐出去；推翻他侬卖国独裁政府，建立由爱国爱民主的政党和人士组成的执行和平中立政策的政府；为拯救和维护人民的真正民主权利而斗争；为中立、和平、民主、繁荣和人民幸福的政策而斗争。


泰国人民的武装斗争正在发展中(1966.01.28)

    泰国人民正在为反对美帝国主义和泰国卖国独裁政府而进行斗争。目前，在泰国东北部、中部和南部的一些府，武装斗争正在不断扩展中。
    由于美帝国主义把泰国当成它的新型殖民地和侵略性的军事基地，由于泰国反动政府采取了出卖民族利益和残酷地压迫、剥削人民的政策，多年以来，泰国人民一直不断地向美帝国主义和泰国反动政府进行着各种形式的斗争。一九六五年一月一日泰国爱国阵线的成立，形成了泰国爱国力量团结的中心，使泰国人民的反帝爱国斗争进一步高涨。
    早从一九六一年开始，泰国东北部和南部相继出现了人民武装起来反对反动政府武装镇压的活动。去年八月他侬独裁政权派遣大批武装警察血腥镇压东北部的那空拍侬、廊开和乌汶府等地人民的斗争，激起了泰国人民的强烈和广泛的反对和愤恨。反镇压反迫害的武装斗争不断扩展，目前已扩大到中部地区。
    据泰国反动政府的高级官员透露，东北部的人民武装力量的活动“最为严重”，在那空拍侬、沙空那空、乌汶、乌隆、素辇等府的一些地区都已建立了根据地。泰国报纸和西方通讯社的一些报道说：泰国人民武装力量不断发展壮大，经常给反动军队和警察以有力的打击。如去年十二月二十九日，那空拍侬府人民武装就曾击退了八百名反动军警的进攻。路透社在今年一月十六日报道说：在沙空那空府，人民武装非常活跃，以致在那里的反动军政官员“吃饭睡觉都是胆战心惊”，“他们感到，他们是处于看不见的敌人的包围之中”。
    泰国人民的武装斗争使反动统治集团感到万分惊慌。泰国总理他侬曾一再表示对人民武装斗争的发展“甚为担忧”。泰国副总理兼内政部长巴博曾经惊呼：人民武装活动已发展到离首都曼谷“只有六十英里的泰国中部地区”，反动政府面临的局势“是十分严重”的。泰国国防部副部长他威今年一月五日说，泰国东北部局势酷似大约六年前的南越局势。美帝国主义也大为不安，美国的不少官员和报纸不断叫嚷泰国将会出现“危险的局面”。
    为了妄想扑灭泰国人民的武装斗争烈火，泰国反动当局在美帝国主义的大量军事和经济“援助”下，加紧镇压活动。美国帮助泰国反动政府大量扩充军队和警察。不久前，泰国还成立了一支专门镇压游击队活动的“特种部队”，派到边境地区进行“扫荡”。泰国反动当局还采取其他各种办法，在全国各地镇压人民的爱国斗争。
    但是，不管美帝国主义和泰国反动当局怎样穷凶极恶地进行血腥镇压，也决阻挡不了泰国人民斗争的发展。泰国内政部副部长他因曾经哀叹，反动政府对游击队进行“扫荡”时甚感困难，调动大批警察从事“搜剿”总是毫无结果。他承认游击队得到了人民的支持，说是当局一直不能从居民那里获得有关游击队活动的情报。泰国外交部长科曼在去年十二月谈起人民武装斗争时也不得不忧心忡忡地说：“地下火比外来的灾害更加危险，星星之火是可以燎原的。”的确，泰国人民点起的武装斗争的星星之火，一定能够在斗争中越烧越旺，最后形成燎原之势。


泰国的东北部地区(1966.01.28)

    泰国分为东北部、北部、中部和南部四大地区，全国共七十一个府。东北部包括十五个府，即：乌隆、乌汶、廊开、孔敬、呵叻、那空拍侬、沙空那空、黎府、素辇、黎逸、加拉信、武里南、四杀吉、猜也蓬、马哈沙拉堪。面积约十七万平方公里，人口将近九百万，两者均占全国三分之一。居住在这个地区的民族，主要是泰族、老族和苗族。
    东北部地区地处热带，气候干燥，农业以种植玉米为主，盛产棉花和烟草等。在美帝国主义和泰国反动派的残酷统治下，东北部人民生活在水深火热之中。大批农民被逐出家园，土地被强占，仅一九六四年就有三千农户被迫远离乡井，十一万莱（每莱合二点四市亩）土地被抢走。
    泰国东北部地区与老挝的中、下寮地区仅隔一条湄公河，南边紧邻柬埔寨，战略地位非常重要。近几年来，美帝国主义为在印度支那扩大侵略战争，在这里修建和扩建了星罗棋布的军事基地和纵横交错的战略公路。在通往东北部地区的门户——呵叻，建立了巨大的美国空军基地和秘密导弹基地。在乌隆和乌汶等地，也建有美军基地和军用机场。


泰国反动派侵柬罪行(1966.02.09)

    泰国当局垂涎柬埔寨领土，由来已久。从一九五六年开始，泰国的军队和飞机就在美帝国主义的指使下不断侵犯柬埔寨领空。据泰国报纸透露，泰国政府在一九六○年甚至策划了一项吞并柬埔寨的戈公和马德望两个边境省份，以及磅同省和暹粒省一部分的计划。一九六一年，泰国陈兵边境，对柬埔寨进行恫吓和威胁，迫使柬埔寨于一九六一年十月二十四日宣布与泰国断绝外交关系。
    一九六二年后，泰国对柬埔寨的侵犯和挑衅有加无已。
    去年以来，随着美国侵越战争的扩大，泰国充当美帝走卒，加紧对柬埔寨的侵犯。八月三日，泰国总理下令封锁泰柬边界。武装侵犯活动更加频繁。今年来，泰国当局为配合美帝国主义扩大侵略印度支那战争，出动军队一再侵犯柬埔寨边境地区。泰国当局对柬埔寨侵犯的另一方面是通过所谓“自由高棉”分子对柬埔寨进行阴谋颠覆活动。据柬埔寨新闻社报道，去年十月二十六日，有九百名“自由高棉”匪徒在泰国素辇省集结，接受美国—泰国当局的现代化枪炮，准备加紧对柬埔寨的颠覆和破坏活动。这批“自由高棉”分子，于去年底伙同泰国军队向柬埔寨的奥多棉藏省的奥斯马哨所发动猛烈进攻，造成柬埔寨方面的严重伤亡和损失。


在美帝国主义指使下　泰国当局加紧镇压爱国力量(1966.02.12)

    新华社十日讯　曼谷消息：泰国他侬卖国集团在美帝国主义的指使下，最近加紧镇压泰国爱国力量。
    据泰国报纸报道，最近泰国他侬集团除了出动大批军警并在飞机配合下进行“围剿”外，还建立了一个由军队和警察联合组成的所谓“剿共特别指挥部”，负责指挥镇压爱国力量。它还仿效美国在南越建立“战略村”的残暴办法，在所谓“危险地区”建立变相的集中营，大规模地拘禁爱国人民。它决定在边境三十七个府的每一个府驻扎一队“保卫国土志愿队”和在二十四个边区增设“情报队”来加强反动统治。泰国当局已经采取措施严密控制电台。一月三十一日在曼谷举行了一次法西斯式的镇压泰国人民爱国活动的演习。在演习中，泰国警察把消防车驶进人群，然后把灌有色料的水龙头向“暴动”群众扫射，使他们身上着色，便于警察逮捕。
    他侬集团把泰国出卖给美帝国主义作为扩大印度支那的战争侵略基地；以及对泰国爱国力量加紧进行血腥镇压的罪行，正在遭到泰国爱国力量的强烈反抗。


泰国共产党声明谴责美帝和修正主义支持印度尼西亚反动派(1966.04.10)

    新华社

    新华社九日讯　曼谷消息：三月二十八日泰国共产党发表声明，强烈谴责印度尼西亚反动派勾结美帝国主义，对印度尼西亚共产党和人民进行血腥镇压，并揭露现代修正主义配合美帝国主义竭力诬蔑和反对印度尼西亚人民的革命。声明强调指出，只有坚决地进行武装斗争，革命才能成功。声明表示坚决支持印度尼西亚人民和印度尼西亚共产党，并表示坚信，印度尼西亚人民的革命斗争一定会取得最后胜利。声明全文如下：
    泰国共产党一直在密切地关心和注视着在印度尼西亚发生的恶劣局势，如今事情已经真相大白了。
    一九六五年九月，美帝国主义通过它的中央情报局，勾结印度尼西亚一部分反动军官，建立所谓“将领委员会”，图谋推翻印度尼西亚政府。他们的这一阴谋被揭露后，印度尼西亚反动派又借口“九月三十日”事件，破坏了纳沙贡体制，镇压和打击印度尼西亚革命进步力量，首先是印度尼西亚共产党。印度尼西亚反动派动用了大部分武装力量，对印度尼西亚人民进行了血腥的镇压，疯狂迫害印度尼西亚共产党。他们改变了印度尼西亚的进步政策，奉行反动的、为美帝国主义效劳的、旨在扑灭印度尼西亚革命烈火的叛国卖国政策。
    印度尼西亚反动派的这些暴行，得到了美帝国主义同包括泰国反动派在内的各国反动派、以及现代修正主义者的全力的、公开的怂恿和支持。十月十三日，美国合众国际社说：美国“官员们对纳苏蒂安和陆军从九月三十日以来对共产党分子采取的有力行动感到高兴。”十月十一日，“马来西亚”反动政府总理拉赫曼也声称：“我对印度尼西亚现在发生的事态进程感到非常高兴，……如果（印度尼西亚）寻求帮助，我一定来。”而在泰国，十月十三日，泰国反动政府副总理巴博也不加掩饰地说：“印度尼西亚陆军搜捕共产党，对东南亚的反共国家有利。”此外赫鲁晓夫修正主义者也荒谬地指责印度尼西亚共产党是“宗派主义”、“教条主义”。十月二十六日，赫鲁晓夫修正主义机关报《真理报》发表编辑部文章说：“一批包括以翁东中校为首的印度尼西亚军官在内的阴谋家，是试图进行叛乱的积极力量。”还说：“马克思列宁主义同政治冒险主义、盲动主义和宗派主义是格格不入的”。赫鲁晓夫修正主义的另一家报纸《消息报》也把翁东中校和拉蒂夫上校说成是叛乱者。这家报纸写道：“从省里调来了忠实于军事指挥部的部队平息了叛乱”。“残余的叛乱者已跑入山中”。这家报纸把“九月三十日”运动说成是“反动分子”，还说其中包括有共产党人。它写道：共产党机关报《人民日报》也说，似乎叛乱得到了人民的支持。南斯拉夫的铁托集团也要印度尼西亚反动派把向印度尼西亚共产党的进攻继续下去。
    由此可见，印度尼西亚反动派同帝国主义和各国反动派、以及现代修正主义者，正在互相配合，竭力诬蔑和反对印度尼西亚革命。
    从当前印度尼西亚和国际局势中，我们可以看到，那里有革命，那里的反动派同帝国主义，首先是美帝国主义、各国反动派、以及现代修正主义者，就会立刻联合起来，诬蔑、打击和破坏那里的革命。因此，反对国内反动派同反对帝国主义和各国反动派、以及反对现代修正主义者，三者是不可分开的。
    反动势力是在印度尼西亚革命走向高潮的时候，是在帝国主义，首先是美帝国主义和印度尼西亚反动派处于穷途末路，越来越多地丧失他们用卑劣的贪得无厌的手段得来的利益而束手无策的时候，是在现代修正主义者越来越被揭露和陷于孤立的时候发动白色恐怖的。他们在政治上的衰弱无力，迫使他们转而采取血腥的法西斯手段，来破坏印度尼西亚革命，镇压印度尼西亚爱国民主力量，首先是印度尼西亚共产党，以便维护他们的非法利益，把印度尼西亚变成帝国主义、殖民主义在亚洲进行控制和侵略的基地。
    但是，印度尼西亚共产党领导下的印度尼西亚人民，是绝不放弃他们在长期艰苦斗争中用鲜血换来的正确的革命政策和革命果实，也绝不会向敌人屈膝投降，或者让反动派肆意迫害屠杀的。印度尼西亚反动派一开始发动疯狂进攻和野蛮迫害，印度尼西亚的爱国革命力量就英勇地进行针锋相对的斗争，并且顽强地坚持下来。
    印度尼西亚共产党领导下的印度尼西亚人民，在长期曲折的革命过程中，经历了多次流血考验，有了丰富的革命经验。一九四八年的茉莉芬事件是一个宝贵的教训。当时印度尼西亚反动派也曾经卑鄙地诬蔑和残暴地杀害了许多印度尼西亚共产党人和爱国民主人士。印度尼西亚革命经过了和平的阶段，也经过了流血的阶段。革命从高潮转向低潮，又从低潮转向高潮。与此同时，革命也在一步一步往上发展，革命力量一天一天成长壮大。从印度尼西亚长期流血的与不流血的斗争经验中，我们可以看到，只有坚决地走武装斗争的道路，革命才能成功。
    在泰国也曾经有过有限的民主，后来在法西斯统治下也完全丧失了。许多革命者和爱国人民一次又一次地被逮捕、监禁、严刑拷打和杀害。最后，我们终于发现，不拿起武器，就只好任人屠杀，唯有拿起武器，才不会白白地牺牲，要杀吗，也得血债血还！当我们紧握手中枪，就不仅不会被人任意杀戮，而且还能作为一个真正的人站立起来，还能保卫革命，把革命胜利地进行到底。亚洲、非洲、拉丁美洲各国革命道路的开拓，归根结底还得由千百万武装了的人民群众，采取武装斗争的方式，实行暴力革命，直到取得最后胜利。
    目前的国际局势，已经变得空前有利于革命和革命战争。东风已经压倒西风。各国人民的革命力量正在发展壮大。在亚洲、非洲、拉丁美洲——这个世界各种矛盾集中的地区和帝国主义统治最薄弱的环节——许多地方正在发生武装斗争，而且日益蔓延到每个角落。帝国主义存在的无法解决的内部矛盾，一天比一天严重。国际反动势力的头子美帝国主义也一天比一天孤立。它到处与人民为敌。它用来进行现代战争的兵力，已经在它所发动的侵略战争中大量消耗了，特别是在越南南方。美国人民的争取民主、争取社会进步、反对侵略战争、反对种族压迫的斗争，也正在空前地高涨。美帝国主义是无法镇压和阻止这一革命高潮的。帝国主义的代理人、现代修正主义者也正在被揭露和孤立。从全局上看，可以看到，各国人民，包括泰国和印度尼西亚人民在内的革命斗争，虽然还要经过一个艰苦奋斗的、曲折而长期的阶段，但这个斗争的前途将是光明的，是一定会取得最后胜利的。
    泰国共产党强烈谴责印度尼西亚反动派勾结美帝国主义在印度尼西亚实行白色恐怖，破坏印度尼西亚的革命。泰国共产党明确声明，我们和我国人民坚决地支持印度尼西亚人民在印度尼西亚共产党领导下进行的保卫和坚持革命、反对帝国主义和新老殖民主义的正义斗争。我们将采取一切可能的实际行动来实现我们的支持。同时我们还呼吁全世界一切进步人民和革命力量，在各地区的可能条件下，采取实际行动，共同一致支持印度尼西亚人民的正义斗争。
    胜利属于印度尼西亚共产党！
    印度尼西亚人民的革命万岁！


泰国人民武装在反“围剿”战斗中英勇打击敌人（节选）(1966.04.06)

    “泰国人民之声”谴责他侬同万象当局加紧勾结为美帝侵略效劳
    新华社三日讯　曼谷消息：据“泰国人民之声”电台最近广播，泰国他侬—巴博反动政府在美帝国主义共同策划下，从一九六五年底到一九六六年一月，对东北部那空拍侬府那家县喷东区的爱国人民武装力量进行了大规模的武装镇压。
    电台说，他侬—巴博反动政府出动了包括空军、骑兵、空降警察、边防警察、“保卫国土志愿队”以及其他武装等约两千人，在美国顾问的参与和策划下，从去年十二月二十六日开始对那家县喷东区展开了“围剿”。泰国副总理兼内政部长巴博亲自在喷东村建立的“围剿指挥部”进行指挥。
    电台说，他侬—巴博政府的反动军警除了在山区每条通道埋设地雷外，空军还在山区滥肆轰炸和扫射，投掷炸弹不下一百枚，使山区不少无辜居民遭到伤亡。


泰国东北部人民武装越战越强（节选）(1966.04.27)

    新华社二十五日讯　曼谷消息：据“泰国人民之声”电台二十二日报道，去年十一月底以来，泰国东北部沙功那空府沙旺玲辇县的爱国人民武装力量胜利地粉碎了美帝国主义和它的仆从他侬—巴博集团进行的两次“围剿”。
    电台说，去年十一月底，在美帝国主义指挥下，他侬集团出动了四百多名军队、武装警察和“保卫国土志愿队”，“围剿”这个地区的人民武装力量，由于人民武装力量进行了坚决的抵抗，使敌人这次“围剿”终于破产。在这次“围剿”中，他侬卖国集团的军警野蛮地屠杀人民，糟踏和破坏了大量农作物，掠夺人民群众的财产，使人民遭到极大损失。
    今年一月初到二月底，他侬集团再次出动了驻乌隆府的第十三混合团的一个营、伞兵部队、边境巡逻队、地方警察和“保卫国土志愿队”等，“围剿”这个地区的人民武装。


泰国罢工斗争今年以来有发展(1966.10.19)

    据“泰国人民之声”电台八日报道，今年以来泰国工人反对美帝国主义和他侬—巴博卖国集团的罢工斗争有了发展。
    电台说，据不完全统计，今年头九个月，泰国工人共进行二十四次斗争，有一万六千三百五十多人参加，约等于一九六四和一九六五年参加斗争人数的总和。


泰国独立运动号召人民同心协力支持人民武装　用人民战争消灭美帝及其走狗(1966.11.03)

    新华社二日讯　曼谷消息：据“泰国人民之声”电台一日广播，泰国独立运动为纪念成立两周年在一日发表告全国同胞书，号召泰国人民用人民战争来抵抗侵略和镇压人民的战争，用人民战争来消灭美帝国主义和它的走狗他侬—巴博卖国集团。
    告全国同胞书指出，过去的一年是泰国人民的救国斗争开创了新纪元的一年，是武装斗争不断取得胜利的一年。“由于他侬—巴博独裁政府同美帝国主义勾结，野蛮残暴地镇压人民，爱国人民不得不拿起武器进行自卫斗争。在东北部和南部，人民的武装队伍已经组成。从一九六六年初到现在，人民武装已经多次抗击他侬—巴博卖国独裁政府的镇压，接连取得了辉煌的胜利。”
    告全国同胞书说，一年来，泰国各界人民成立了许多救国组织，并一起加入了泰国爱国阵线。这种形势显示了泰国的爱国力量的迅速壮大和团结一致。
    告全国同胞书说，与此同时，美帝国主义进一步占领了泰国，并且加紧压迫泰国人民。美帝国主义不断增兵到泰国，在泰国修建机场、修筑战略公路和扩建巨型码头。泰国的陆、海、空军也早就被置于美帝国主义的严密控制之下。美帝国主义还利用泰国作为基地侵略邻国，美国轰炸老挝和越南民主共和国的飞机，大部分是从泰国起飞的。
    告全国同胞书说，美帝国主义为了维持它的统治，加紧同泰国卖国政府勾结，直接镇压泰国人民。它从冲绳不断地增派“特种部队”进驻泰国。这些部队同美国空中突击队已经下手屠杀泰国人民。美国的军事“顾问”小组、“美援”分署直接指挥镇压泰国人民。此外，美帝国主义还供给卖国政府各种军事物资，甚至供给毒气和各种烈性化学武器来大规模屠杀人民。
    告全国同胞书强烈地谴责他侬—巴博集团野蛮地侵犯和剥夺泰国人民的民主和自由权利，残酷地镇压和掠夺泰国人民，谴责他侬—巴博集团把泰国出卖给美国作为在亚洲地区发动战争的基地，并且忠实地为美国主子效劳，派遣泰国军队去帮助美国侵略南越、老挝和柬埔寨，拿泰国人民的生命去作无谓的牺牲。
    告全国同胞书揭露，他侬—巴博政府为美国在越南问题上的“和谈”骗局效劳，企图帮助美国摆脱在越南的困境。就在前几天，在美帝国主义的指使下，他侬—巴博集团到马尼拉去同它的主子和美帝国主义的其他走狗勾结，策划扩大侵越战争。美帝国主义头子约翰逊还亲自跑到泰国来，视察美国占领泰国的情况，并且指使他的泰国走狗执行美国发动侵略亚洲的战争计划。为了执行这个计划，他侬—巴博政府准备从各方面大规模地“扫荡”制止它们执行罪恶计划的爱国人民和人民武装。
    告全国同胞书强调：“美帝国主义和他侬—巴博政府是泰国民族和人民的最凶恶敌人，泰国人民只有同心协力地同这两个敌人作斗争，直到把它们打倒，我们的民族和人民才能免于灭亡。”
    告全国同胞书号召泰国人民同心协力组织起来，同美帝国主义和它的泰国走狗进行斗争，给泰国人民武装以全力的支持和帮助，让人民武装能够胜利地完成自己的任务。与此同时，泰国人民还必须随时准备拿起武器毫不迟疑地投入光荣的人民战争中去。
    告全国同胞书说，两年来，泰国独立运动不断地发展壮大。自从去年它加入泰国爱国阵线作为团体会员后，在泰国爱国阵线的领导下，它的队伍便进入了一个新的发展阶段。在跨进第三个年头的这一时刻，泰国独立运动向泰国全体人民保证，它将更加坚定地进行斗争，直到泰国爱国阵线的六项纲领，即全体爱国人民的共同目标完全实现为止。泰国独立运动将继续全力支持和帮助人民武装，直到最后完成自己的任务。


谈谈泰国的革命形势(1966.09.10)

    泰国人民反对美帝国主义和泰国反动派的武装斗争，发展得很快，不断得到胜利。今年四、五月里，泰国东北部沙空那空府人民武装，打垮了美泰反动派的“围剿”，消灭敌人一百六十多人。八月里，在泰国南部，人民武装又消灭了一支泰国和“马来西亚”反动派的“边境混合巡逻队”。现在，泰国东北部的一大片地方和整个南部，已经成了人民武装活动的天下。
    泰国人民反对美泰反动派的斗争，是从一九六一年开始的。最先起来斗争的是受压迫最深的泰国东北部和南部的人民。一九六五年一月一日，泰国爱国力量成立了泰国爱国阵线，号召泰国的爱国人民，团结一致，为赶走美帝国主义，推翻反动政府，彻底实现泰国的独立、民主、和平、中立和繁荣而斗争。在泰国爱国阵线的领导下，泰国人民的反帝爱国斗争更加高涨。革命武装斗争的烈火，从小到大地烧了起来。
    从一九六五年下半年到现在，在泰国东北部，人民武装去年下半年打仗二十四次，今年上半年打仗四十三次。在泰国南部，人民武装去年下半年打仗五次，今年头七个月打仗五十一次。泰国人民武装作战的次数越来越多，胜利越来越大。
    毛主席曾经用“星星之火，可以燎原”这句话，来形容革命力量的发展。毛主席说，“这就是说，现在虽只有一点小小的力量，但是它的发展会是很快的。”泰国人民的武装斗争的发展，是完全符合毛主席指出的这条阶级斗争的规律的。
    压迫越凶　反抗越大
    泰国有三千万人口，同老挝、柬埔寨、缅甸、马来亚交界，离我国也很近。美帝为了侵略越南和东南亚，包围中国，把泰国变成了它的侵略基地。美国在泰国驻军已增至两万五千多人。修建的陆、海、空军基地已有四十多个。还修了许多战略公路。美国轰炸越南和老挝的飞机，一大半是从泰国飞去的。泰国反动派替美国当走狗，拚命扩军，最近还派了一批军队到南越去，给美帝国主义当炮灰。
    泰国人民受到美泰反动派的双重压迫，生活非常痛苦。农民百分之六十没有土地，百分之八十五欠债，利息高到百分之一百到三百。美国修基地霸占了农民一百多万亩土地，泰国反动派还拚命搜括人民的血汗。泰国人民活不下去了，就起来反抗，同美泰反动派进行你死我活的斗争。
    美泰反动派对于泰国人民的反抗，非常害怕。美国给了泰国反动派许多钱和武器，训练反动部队。他们“围剿”人民武装，到处奸淫烧杀，残酷迫害人民。他们还学美国在南越搞“战略村”的办法，设立了许多所谓“自立村”，把农民关起来。他们妄想用这些办法来扑灭泰国人民的革命烈火。


泰国人民武装斗争烈火四起　美帝及其傀儡集团惊慌失措(1966.09.10)

    据新华社七日讯　曼谷消息：美帝国主义正直接指使泰国他侬—巴博集团加紧军事部署，来镇压泰国人民反美爱国运动。
    据美国《巴尔的摩太阳报》最近报道，他侬—巴博集团已经派出三个团的兵力分成“战斗小组”，驻扎在东北部地区，配合警察，不断到人民武装活动的地方进行镇压活动。为了弥补傀儡军队力量的不足，他们还计划增加六千二百名地方警察。泰国警察已经配备有十七架直升飞机来进行镇压活动，最近又订购了二十二架。
    他侬—巴博集团还计划在东北部地区成立所谓“联合治安中心”来收集情报，每一个村庄设立收发两用无线电，指挥作战活动。这家美国报纸承认，他侬傀儡集团镇压泰国人民的计划不仅由美国政府出钱、出装备，而且是在美国人员直接参加下进行的。它说，“这个计划将用掉美国援助计划四千三百万美元的大部分”，“美国情报人员中有一批人向泰国的地方官员提供情报”。据报道，美国驻泰国大使格雷姆·马丁曾紧急要求提供由美国空军人员驾驶的直升飞机，来对付人民武装。
    这家美国报纸还承认，美帝国主义及其走狗的镇压，没有取得多大效果。另一家美国报纸《华盛顿邮报》也说，泰国人民武装斗争“正在逐渐扩大，这是不可否认的。”
    从一九六一年以来，泰国人民就开始进行反对美帝国主义及其泰国走狗的武装斗争。现在，泰国人民武装正活跃在泰国广大的东北部和整个南部地区，痛打美国侵略者和他侬走狗的军队，并且接连歼灭两三百人一股的敌人。团结了泰国所有爱国力量的泰国爱国阵线在今年元旦告全国同胞书中指出，只要泰国人民团结一致、坚持斗争，“美帝国主义和（他侬）法西斯独裁叛国政府一定灭亡。”


泰国军事头目公开承认　美军参加镇压泰国人民武装斗争(1966.09.19)

    据新华社十八日讯　曼谷消息：泰国他侬—巴博卖国集团的一名高级军官十六日第一次公开承认，驻在泰国的美国侵略军参加了泰国反动部队镇压泰国人民的战斗行动。
    据《曼谷世界报》十七日引述泰国武装部队总参谋长他威·尊拉塞的谈话说，一支“泰—美联合特别作战部队”正在泰国各地进行所谓“剿共”军事活动。
    据美联社十七日报道，驻在泰国的美国军队估计现在共有二万七千人。


美帝在泰国加紧扩大侵略部署　正在修建可供十万美军作战用的侵略基地(1966.09.20)

    据新华社十八日讯　华盛顿消息：美国正在泰国加紧进行扩大侵略印度支那战争的部署。据《华盛顿明星晚报》透露，美国正在泰国修建可供十万美军从事海陆空三方面作战的后勤、供应和运输基地。
    这家美国报纸九月十三日透露，美国军事当局可能在某一天决定以南越为右翼和以泰国为左翼向老挝和越南民主共和国发动一个“钳形攻势”。美国的“第九后勤司令部”正在泰国为左翼部队作准备，这项准备工作已经完成了大约一半。
    美军“第九后勤司令部”驻在呵叻，它负责维修已经储备好的可供一旅美军（六千人）使用的战斗装备，还有可供一整师（三个旅）美军使用的车辆、带刺铁丝、铲土机等装备。它还修建可供一个军团（三个师，十万人）使用的油管。
    美国第八○九和第五三八工兵营正在修建油管、公路、机场、无线电联络系统和仓库。泰国当局在美军的监督下，也参加修建这种备战工程。
    据新华社十九日讯　曼谷消息：“泰国人民之声”电台十六日强烈谴责美帝国主义和泰国他侬—巴博集团，趁泰国发生严重水灾的时机，加紧进行新的更大规模的“围剿”，疯狂镇压泰国人民的反美爱国运动。
    电台指出，过去美泰反动派发动的几次“围剿”都失败了，新的罪恶“围剿”也必将以惨败告终。
    电台揭露，在侵泰美军亲自指挥下，他侬—巴博集团出动了飞机、边防警察、军警混合巡逻队和警察伞兵队，残酷镇压东北部廊开府汶干县、奔披柿县，那空拍侬府那家县，乌隆府和北部清莱府昌堪县等重水灾地区的人民。
    电台进一步揭露，美帝国主义和他侬—巴博傀儡集团正在加紧部署对东北部和南部的人民进行新的更大规模的“围剿”。目前，由五千名美国侵略军和他侬—巴博集团警察联合组成的“特种战争部队”，已在泰国各区设立了五十个指挥部。他侬—巴博集团已把三个团的兵力分成“战斗小组”，驻扎在东北部地区。
    电台还揭露，美泰反动派在东北部成立了所谓“联合治安中心”，并在各个区设立收发电台，来收集情报、指挥“围剿”。他们把对泰国人民进行特务统治的“地方流动建设队”活动范围，从六十个县扩展到八十三个县。


泰国爱国阵线告全国同胞书号召紧密团结英勇战斗　泰国人民一定要赶走美帝推翻卖国集团(1967.01.11)

    新华社讯　曼谷消息：泰国爱国阵线在新年发表告全国同胞书，号召泰国人民更加紧密地团结起来，为把美帝国主义赶出泰国，推翻他侬—巴博卖国集团，拯救祖国的独立而奋斗！
    告同胞书说，泰国爱国阵线成立两年来，开展以武装斗争为主要形式的各种斗争，严重地打击了美泰反动派，使他们惊惶失措，坐卧不安。目前，在东北部和南部地区点燃起来的武装斗争烈火正在发展成燎原之势；工人、农民、城市贫民和下级公务人员等各阶层人民的罢工、抗议、请愿等各种形式的斗争也在各地此起彼伏。
    告同胞书说，泰国人民在斗争中逐渐认识到，泰国爱国阵线是泰国人民利益的真正维护者，所以，在短短两年内，在泰国爱国阵线领导下的抗美救国斗争队伍迅速壮大。许多爱国人士、团体和组织纷纷参加了泰国爱国阵线的行列。
    告同胞书谴责他侬—巴博卖国集团死心塌地追随美帝国主义，把泰国的政治、军事、经济和文化完全置于美帝国主义控制之下。告同胞书强调说，他侬—巴博集团的滔天罪行，泰国人民总有一天要清算的。
    告同胞书号召泰国人民紧密地团结和组织起来，坚决勇敢地同美帝国主义和他侬—巴博集团进行斗争。告同胞书说，只要敢于斗争、善于斗争，最后胜利一定属于泰国人民。


泰国共产党发表文告指出：泰国形势已发展到重要的转折点(1967.01.15)

    据新华社十四日讯　曼谷消息：“泰国人民之声”电台七日广播了泰国共产党向全国人民发表的文告。文告指出，泰国国内形势已经发展到重要的转折点，泰国人民总结了必须用武装斗争夺取政权这一宝贵经验。文告还号召全体党员努力学习当代马克思列宁主义的最高峰毛泽东思想。
    文告说，泰国共产党自一九四二年十二月一日宣告成立的第一天起，一向坚持马克思列宁主义和无产阶级国际主义原则，并为泰国的民族解放、国家独立、人民幸福和世界和平而坚决斗争。二十四年来，帝国主义和泰国各时期的反动统治阶级妄图野蛮残暴地消灭我们的党。但是，由于我们党执行着完全符合人民和民族利益的正确原则和政策，所以博得了泰国人民的广泛支持。目前我们的党更加坚强壮大，已经成为坚决勇敢地同美帝国主义及其卖国走狗进行斗争的政治力量的核心。
    文告说，泰国共产党是在国内外大动荡的形势下发展壮大的。特别是目前，国际形势大大有利于世界革命人民的斗争。革命民族和革命人民反对美帝国主义、各国反动派和修正主义的斗争正在蓬勃地向前发展，国际阶级斗争更加激烈和深入。世界革命正跨进一个新阶段。目前，东风压倒西风。全世界革命力量一定取得胜利，反动力量一定崩溃。
    文告说，目前世界革命力量，特别是亚洲、非洲和拉丁美洲人民的革命运动正在不断向深度和广度发展。革命人民不断认识到，在同帝国主义以及反动派的斗争中，如果没有人民的武装力量就没有人民的一切。因此，他们决心拿起武器进行斗争。武装斗争成为这三大洲人民的主要斗争形式。
    文告说，正在越南南方进行的人民战争，是世界革命力量和反动力量进行斗争的焦点。越南人民坚决站在向以美帝国主义为首的一切反动力量斗争的最前线。越南人民的胜利，充分证明了美帝国主义及其走狗的纸老虎本质，并且对世界人民包括泰国人民的革命斗争作出伟大的贡献。
    文告说，今天，在以毛泽东同志为首的中国共产党的英明领导下的中国人民，以伟大的毛泽东思想为武器，在社会主义建设的各个方面取得了巨大成就。核爆炸以及发射导弹核武器的成功，给世界革命人民以巨大的鼓舞，为保卫世界和平事业作出了巨大贡献。
    文告说，正在全中国轰轰烈烈开展的无产阶级文化大革命，是毛泽东同志亲自领导下的中国共产党的伟大创举，是史无前例的革命运动，是把马克思列宁主义发展到一个崭新的阶段，为巩固无产阶级专政，挖掉修正主义的社会根子，防止资本主义势力复辟，为从社会主义社会胜利过渡到共产主义社会开辟道路。中国人民和中国共产党的强大和所取得的上述伟大成就，对于世界人民革命运动和人类的发展起着巨大的影响。
    文告说，苏联共产党新领导集团，继承赫鲁晓夫的衣钵，以更狡猾奸诈的手段，执行没有赫鲁晓夫的赫鲁晓夫修正主义。苏共修正主义领导集团是分裂国际共产主义运动的祸首。他们与帝国主义互相勾结维护殖民主义，让资本主义在社会主义国家复辟，反对人民革命和反对伟大的中华人民共和国。他们背叛了马克思列宁主义，背叛了无产阶级国际主义，背叛了国际无产阶级和被压迫民族的革命事业，背叛了伟大的苏联人民的利益。
    文告说，我们党从开始就根本不同意修正主义的观点，并一直进行反对。我们认为，真正的马克思列宁主义者必须与修正主义划清界线，决不能同修正主义搞“联合行动”。在马克思列宁主义与修正主义两者之间，决不能采取中立或妥协政策。对修正主义采取中立和妥协路线，只有给世界人民革命事业带来不可弥补的严重损失。
    文告说，泰国的形势也同样大大发展，由于美帝国主义的加紧侵略，他侬—巴博集团变本加厉地卖国独裁、祸国殃民。由于泰国人民的觉醒和救国斗争的进一步发展，泰国人民对美帝国主义及其走狗卖国政权的斗争日益激烈。因此，泰国的形势发展到了具有历史意义的重要转折点。
    文告说，泰国人民经过长期顽强的斗争后懂得，只有用人民武装斗争的方式去夺取政权，只有敢于用革命的暴力坚决地去战胜反革命的暴力，才能彻底解除人民的痛苦和拯救国家。由于总结了这一宝贵的斗争经验，泰国人民这几年来的斗争，特别是广大的农村，首先是东北部和南部人民，已经在许多地区发展了人民武装斗争，成立了人民武装队伍，英勇地反击敌人的“扫荡”，使敌人多次遭到严重损失。东北部和南部人民武装所取得的初步胜利，说明了泰国人民的斗争已跨进新的阶段。它给全国人民树立了榜样，鼓舞和推动了泰国人民的革命斗争迅速发展壮大。
    文告呼吁全国人民团结起来，组织广泛的爱国民主统一阵线，在各个方面互相配合互相支援，同敌人进行各种形式的斗争，特别是要全力支援人民武装队伍。
    文告说，泰国共产党是泰国人民的先锋队，二十四年来，不论在那个时期，都和泰国人民在一起，同帝国主义和卖国独裁的统治阶级进行英勇顽强的斗争。今后，泰国共产党将继续和全国人民在一起，为伟大光荣的事业取得最后胜利而并肩作战。
    文告说，泰国共产党的每个党员必须密切联系群众，最大限度地团结一切可以团结的群众；必须成为群众的好榜样，坚守自己的岗位，努力出色地去完成党和人民交给的任务；必须有坚韧不拔、勇敢和牺牲的精神，准备面临一切艰苦和危险而毫不动摇；必须努力提高马克思列宁主义理论水平，特别是要积极学习当代马克思列宁主义的最高峰毛泽东思想，改造世界观和改进工作方法，虚心向群众学习，不脱离群众，不断加强革命意志，发扬敢想、敢干、不怕苦、不怕死的精神，坚持同形形色色的修正主义思想作斗争，坚决注意清除在党内产生的修正主义的倾向。
    文告号召每个党员必须把政治思想工作放在一切工作的首位，必须提高顽强的斗志，必须认真学习、领会和运用毛泽东同志关于游击战争的战略战术，来提高军事技术，灵活主动地进攻敌人。只有坚决消灭敌人的有生力量，才能保存自己的力量，发展壮大自己的力量，直至最后战胜敌人。
    文告最后号召全国人民为把美帝国主义赶出泰国，推翻他侬—巴博卖国集团，建立一个真正独立、民主、和平、中立和繁荣的新泰国而奋斗到底。文告并坚信最后胜利一定是属于泰国人民的。


泰国爱国工人联合会“五一”节向泰国工人发出号召　赶走美帝国主义　推翻他侬卖国集团(1967.05.03)

    据新华社二日讯　曼谷消息：据“泰国人民之声”电台一日广播，泰国爱国工人联合会在“五一”国际劳动节发表致泰国工人书，呼吁泰国全体工人全力支持泰国人民爱国武装，为早日把美帝国主义赶出泰国，推翻他侬—巴博卖国集团而斗争。
    致泰国工人书指出，他侬—巴博集团死心塌地追随美帝国主义，已经使泰国沦为美帝国主义的新殖民地。他侬—巴博集团一直让美帝国主义利用泰国作为轰炸越南和侵略邻国的基地，派陆、海、空部队帮助美帝国主义屠杀越南人民。今年三月又变本加厉公然让美国B—52型轰炸机进驻泰国，让美国任意在泰国设立导弹基地和雷达网。
    致泰国工人书强调指出，要结束工人的这种贫困和受压迫受剥削的生活，只有进行斗争。泰国工人阶级也确实起来斗争了。据不完全的统计，在去年一年中，参加比较大规模斗争的泰国工人就有二万多人。
    致泰国工人书指出，目前，由泰国广大爱国人民组织的爱国武装队伍正在进行英勇的武装斗争。这支武装队伍在东北部、北部、中部和南部广大地区日益发展壮大，同美、泰反动集团的反革命“围剿”进行顽强的斗争。
    致泰国工人书说，美、泰反动派不甘心于它们的失败，它们每日都在惨无人道地迫害和枪杀爱国人民。但是美、泰反动派都是纸老虎，它们使用灭绝人性的手段对付人民，并不表明它们的强大，而只是表明它们的虚弱，它们越是野蛮残暴，就越接近死亡，只要我们紧密团结，坚持不懈地斗争到底，最后胜利一定属于我们。
    泰国爱国工人联合会自一九六五年五月一日成立以来，斗争的矛头一直是指向美帝国主义和他侬—巴博卖国集团。泰国爱国工人联合会在组织泰国工人阶级进行争取泰国的独立民主的斗争中作出了重要的贡献。


泰人民武装除暴安民大快人心(1967.06.01)

    本报讯　据“泰国人民之声”电台报道，泰国人民武装最近在沙空那空府包围了一个村庄，在群众协助下，逮捕了两个罪大恶极的地方恶霸和特务。根据群众要求，人民武装召开了公审大会，枪决了这两个与人民为敌的罪犯。人民武装惩办恶霸和特务的行动受到群众的热烈欢迎，使他们进一步看到了人民武装的力量，从而更加全力支持人民武装。


泰国人民武装斗争烈火越烧越旺　在全国二十多个府展开活动(1967.07.13)

    据新华社讯　曼谷消息：泰国人民武装今年来多次主动出击敌人，开展宣传动员民众工作，发展人民战争，使人民武装斗争的火焰越烧越旺。
    目前泰国已有二十多个府的人民包括北部苗族人民，如火如荼地展开爱国武装斗争。据不完全的统计，在今年近五个月以来，人民武装同美国侵略军和他侬—巴博集团的军警的大小战斗已超过二百次，比去年全年增加了五十多次。其中一半以上是人民武装主动进攻敌人。
    据新华社讯　曼谷消息：美帝国主义正加紧武装泰国他侬—巴博卖国集团，以进一步镇压迅速发展壮大的泰国人民武装力量。据泰国报纸报道，他侬—巴博卖国集团的警察总监巴硕六月二十九日透露，由于近来“时局紧张”，美帝国主义增加了对他侬—巴博卖国集团的“援助”，其中包括款项一千七百多万美元，以便这个卖国集团“改革警政”，“训练警员”，并向这个卖国集团提供各种武器、车辆和各种通讯器材。
    美帝国主义增加“援助”，是为他侬—巴博卖国集团增加一万一千五百名警察提供费用，以加强镇压人民武装力量。
    据报道，美帝国主义已为他侬—巴博卖国集团完成了五千名警察使用短枪和一万五千名地方警察使用现代化枪械的训练，并对这个卖国集团的二十二个特务队进行了专业训练。
    另据报道，美帝国主义最近已把七架飞机和五十二辆吉普车交给他侬—巴博集团使用，还将在八月间把二十二架直升飞机交给这个集团。


泰国人民的武装斗争(1967.08.09)

    两年前的八月七日，泰国共产党领导的人民武装力量，在泰国东北部那空拍侬府那家县那磨乡的廊希村，打响了泰国人民武装斗争的第一枪。
    这一天，美帝国主义走狗泰国反动政府派出的反动警察，到廊希村一带进行骚扰活动。他们张牙舞爪，逞凶霸道，杀害了那里的爱国者。
    反动派的血腥罪行激起了当地人民的无比愤怒。爱国人民武装决心给这批刽子手以严厉的惩罚。他们集合了自己的队伍，对反动警察进行了英勇的袭击，当场就把一个警察上士击毙，并把带领这支反动队伍的一个警察上校打成重伤残废。
    人民武装的这次突然袭击，使反动警察立刻惊慌失措，乱作一团，纷纷逃命。当泰国反动政府得到消息以后派了几百名警察乘着直升飞机赶来时，人民武装早已胜利地撤出了这个地区。那批蠢家伙们除了看到田野上留着几片血迹以外，什么也没有找到，只好扑空而返。
    从那一天以来，泰国人民武装就在战斗中日益壮大发展，给了美泰反动派越来越沉重的打击。


泰国爱国阵线常驻国外代表强烈谴责美泰反动派迫害爱国者(1967.09.12)

    据新华社九日讯　泰国爱国阵线常驻国外代表帕荣·朱拉暖中校今天发表声明，强烈抗议美国—他侬独裁集团进行大逮捕并妄图杀害七位被捕的爱国民主人士的法西斯暴行。声明警告美国—他侬集团，泰国人民一定要用针锋相对的斗争来回答敌人的暴行，血债一定要用血来还。
    泰国爱国阵线于九月五日曾向全泰国人民和全世界革命人民发出呼吁：共同采取坚决行动，强烈抗议和反对美国—他侬独裁集团的法西斯暴行，帕荣·朱拉暖今天发表了补充声明。补充声明说，他侬卖国傀儡政府在美帝国主义的指使下，于八月三十一日悍然在首都曼谷和中部、北部进行大逮捕。这次对爱国民主人士进行大逮捕，是美国—他侬集团在东北部、南部和北部受到人民武装力量的袭击，屡遭惨败之后，为了恐吓人民、鼓起士气而采取的野蛮的法西斯手段。
    声明严厉谴责了美帝国主义走狗——沙立—他侬—巴博强盗集团从一九五八年十月二十日篡夺政权以来的一系列法西斯暴行，例如，一九六一年他们杀害了前沙功那空府人民代表空·赞达翁。一九六二年，他们又杀害了伦·汪攀。特别是在今年九月四日，竟悍然宣布要对八月三十一日被捕人士施行最严重的暴行，要枪杀七位无辜的爱国民主人士，即：通·璋诗，平·磨翁，威猜·汪潘乍仑，猜耶哇·丹耶巴实提猜，巴实·司素蓬，勒·初多，颂迈·吉滴坛。
    声明强调指出，毛泽东主席教导我们说：“在人类历史上，凡属将要灭亡的反动势力，总是要向革命势力进行最后挣扎的”。六年前，美帝指使沙立杀害沙功那空府的空·赞达翁，然而，今天人民战争的烈火已在空·赞达翁的故乡熊熊燃烧起来了，成为美国—他侬集团无法扑灭的火焰。声明说，他侬卖国集团的末日已加速来临。中国人民遵循世界人民的伟大领袖毛泽东主席所教导的“下定决心，不怕牺牲，排除万难，去争取胜利”，泰国人民学习了中国人民的这种精神，将和美国—他侬集团作坚持不懈的针锋相对的斗争。
    声明最后庄严宣布：如果美国—他侬集团敢于对爱国民主人士进行折磨、迫害和屠杀，他们必须承担由此所产生的一切后果。血债一定要用血来还。
    新华社十一日讯　泰国爱国阵线常驻国外代表帕荣·朱拉暖今天在北京举行记者招待会，强烈谴责美帝国主义走狗泰国他侬卖国集团逮捕和迫害泰国爱国民主人士的法西斯暴行。
    八月三十一日，泰国他侬卖国集团在美帝国主义指使下，悍然逮捕了三十三名爱国民主人士，并阴谋杀害他们。泰国爱国阵线在九月五日发表声明，强烈谴责他侬卖国集团的这一暴行。九日，泰国爱国阵线常驻国外代表办事处，也在北京发表了声明。
    帕荣·朱拉暖在今天举行的记者招待会上说，他侬卖国独裁政府的这一法西斯暴行，是它们在泰国人民武装力量的沉重打击下所进行的垂死挣扎。这再一次暴露了他侬卖国集团的纸老虎的面目。帕荣·朱拉暖指出，泰国人民的斗争，在中国人民和世界革命人民的支援下，一定能够取得最后胜利。
    帕荣·朱拉暖在答记者问时，强烈谴责了苏联现代修正主义领导集团加紧勾结泰国反动政府，并且利用泰国叛徒和社会渣滓，出卖泰国爱国人士和革命组织的罪行。他说，事实证明，苏联现代修正主义不仅是泰国人民的敌人，也是世界人民的共同敌人。因此，反帝必反修。


宣传群众 动员群众 组织群众 泰共领导的人民武装积极在农村开展游击战(1967.10.08)

    新华社

    新华社五日讯　泰国共产党领导的人民武装积极在农村地区展开游击战争，加强宣传和组织农民群众的工作，不断取得胜利。
    据“泰国人民之声”电台五日广播，在泰国共产党的正确领导下，泰国人民的爱国武装斗争风起云涌，发挥了人民战争的威力，今年头九个月共歼灭敌人四百多人，沉重打击了美帝国主义及其走狗他侬—巴博卖国集团。
    电台说，根据不完全的统计数字，在今年头九人月里，人民武装同敌人进行了一百七十八次战斗，此外还袭击敌人据点和伏击敌人九十一次，进入敌后村庄宣传动员群众一百二十六次。在这些战斗中，人民武装共打死敌人二百零五人，打伤一百六十四人，俘虏三十五人。
    这家电台强调指出，尽管美帝国主义及其走狗他侬—巴博卖国集团正在加紧进行疯狂镇压，但泰国人民武装的发展壮大是任何力量不能阻挡的。
    另据报道，泰国人民武装最近在中部几个府特别活跃。九月二十二日，巴蜀府圭武里县人民武装英勇机智地打了一场伏击战，全歼了他侬—巴博卖国集团的一队反动警察。人民武装首先炸毁了反动警察乘坐的吉普车，接着开枪向车上敌人猛烈射击，立即将其全部击毙，其中有一名警察中校；人民武装并缴获了反动警察的全部武器。在泰国中部，除巴蜀府外，人民武装还在佛丕、叻丕和北碧等府积极展开武装宣传，受到了农民群众的热烈欢迎。
    泰国人民武装九月间还在东北部的沙功那空、那空拍侬以及南部的洛坤、亚拉等府进行了多次伏击战，除了歼灭一批反动军警外，还处决了一些与人民为敌的土豪恶霸和特务分子。
    由于泰国反动军警接连受到了人民武装的打击，他侬—巴博卖国集团正在慌忙调兵遣将，妄图挽救失败的局面。但是，这个卖国集团的一些反动头子最近不得不承认，他们出动了大批军警也感到无法对付。一名高级反动军官最近在沙功那空对一个西方记者说，游击队的战术很机动灵活，反动军警大队开到时，游击队已经消失在丛林中，而在夜间，游击队还经常主动出击。


泰国他侬傀儡集团疯狂迫害爱国民主人士(1967.11.02)

    据新华社二十九日讯　曼谷消息：美帝国主义的走狗泰国他侬傀儡集团最近在泰国各府大肆搜捕爱国民主人士，疯狂加以迫害，并且扬言要枪杀一批无辜被捕的爱国人士，这是他侬傀儡集团对泰国人民犯下的新的法西斯罪行。
    据报道，他侬傀儡集团继在八月三十一日野蛮逮捕爱国民主人士三十三人以后，在十月初又逮捕了一人。卖国法西斯独裁者他侬最近扬言要“严厉惩办”被捕人士。傀儡警察总监巴硕竟蛮横无理地把世界人民热爱的《毛主席语录》列为被捕爱国民主人士的所谓“犯罪”的“物证”。


更高地举起毛泽东思想伟大红旗 坚决把武装斗争进行到底 泰国共产党中央委员会发表的建党二十五周年文告(1967.12.26)

    新华社

    新华社二十五日讯　“泰国人民之声”电台十三日广播了泰国共产党中央委员会发表的建党二十五周年文告：《更高地举起毛泽东思想伟大红旗，坚决把武装斗争进行到底》。文告全文如下：
    今年十二月一日，是泰国共产党成立二十五周年的日子。二十五年来，我们党把马克思列宁主义、毛泽东思想同泰国革命实践相结合，向人民指明敌友，指明各个时期的革命任务，坚持领导人民进行民族民主革命斗争，一贯为泰国的真正独立、民主和人民幸福而英勇奋斗。我们党经历过的道路，尽管迂回曲折和充满困难，并不断受到敌人的威胁和破坏，但由于我们党以马克思列宁主义、毛泽东思想为革命指针，所以能够领导人民不断克服困难和战胜敌人的破坏。现在我们党已经成为同美帝国主义和卖国仆从进行英勇斗争的政治力量的重要支柱。我们党一贯坚持同以苏联领导集团为中心的现代修正主义进行斗争。党认为同现代修正主义斗争没有中间道路，并坚决遵循反对帝国主义必须反对现代修正主义的原则。
    目前，我们党正担负着泰国历史上的光荣和伟大的任务。党领导了以革命武装反抗美国—他侬反革命武装的坚决勇敢的斗争，用武装夺取政权，这是能够驱逐美帝国主义、推翻他侬—巴博卖国集团、建立真正独立民主的新泰国的唯一正确的斗争道路。由于我们党的正确领导，党领导的武装斗争得到迅速发展，给敌人造成重大的损失。我们的武装队伍也在激烈的斗争中日益成长壮大。武装斗争使全国革命人民更加看到光辉的前途，更加深信自己的力量。我们党下定决心领导人民进行武装斗争，发动农民群众，建立农村根据地，坚持人民战争，以农村包围城市，最后夺取全国政权。
    近几年来，我们党的力量发展很快，党员增加很多，党领导下的革命群众也日益增加。我们有必要使党的领导比过去更加坚强。从我们党担负领导泰国伟大的革命任务的实际来看，从我们党的发展和为了使党的领导更加坚强这点来看，进一步提高全党的马克思列宁主义、毛泽东思想的理论水平和更好地从思想上建党，就成为我们党当前最必需和最迫切要解决的问题。毛泽东主席说：“既要革命，就要有一个革命党。没有一个革命的党，没有一个按照马克思列宁主义的革命理论和革命风格建立起来的革命党，就不可能领导工人阶级和广大人民群众战胜帝国主义及其走狗。”
    因此，在泰国共产党成立二十五周年之际，我们号召全体党员、人民武装战士和革命人民，努力提高马克思列宁主义、毛泽东思想理论水平，特别是对毛泽东主席的著作要学深学透，把当代最高水平的马克思列宁主义——毛泽东思想同泰国革命实践相结合，要着重认真改造自己的世界观，使自己的思想革命化，并且用毛泽东思想指导我们党的一切工作。
    毛泽东同志是当代最伟大的马克思列宁主义者。他天才地、创造性地、全面地继承、捍卫和发展了马克思列宁主义。他解决了当代无产阶级革命的一系列重大问题，解决了在无产阶级专政下继续进行革命的问题，解决了防止资本主义复辟的理论和实践问题，把马克思列宁主义发展到一个新阶段，即毛泽东思想阶段。他为马克思主义宝库和国际共产主义运动作出了伟大的贡献。
    毛泽东思想是当代马克思列宁主义的顶峰，是在帝国主义走向全面崩溃，社会主义走向全世界胜利的时代的马克思列宁主义。毛泽东思想是全世界革命人民反对帝国主义、现代修正主义和各国反动派的强大思想武器。
    毛泽东思想在指导中国革命和社会主义建设中、在指导同帝国主义和现代修正主义进行的斗争中、以及在指导史无前例的中国无产阶级文化大革命中经受了考验。通过这些斗争，更加证明了战无不胜的毛泽东思想的威力和伟大。毛泽东思想照亮了全球，她是全世界马克思列宁主义党所推崇和用以指导本国革命的普遍真理。
    我们党的实践也已经证明，什么时候把毛泽东思想同泰国革命实践结合起来，革命就向前推进和取得胜利；什么时候毛泽东思想掌握不好，革命就停顿和遭受损失。因此，掌握毛泽东思想和学习中国经验，对泰国的革命是必要的和有巨大意义的。
    为了坚持把人民战争进行到底，完成这一光荣和艰巨的任务，我们党还要经过长期和曲折的斗争。党走向胜利的最重要保证是，全体党员一定要掌握战无不胜的毛泽东思想，要用这一强大的思想武器武装起来，只有这样，才能担负上述光荣的任务。我们不少的干部有工作经验，但是单纯的经验不能代替马克思列宁主义、毛泽东思想。只有掌握好马克思列宁主义、毛泽东思想、才能总结好自己的经验，加以提高。因此，全党要重视学习，有目的地组织学习，用毛泽东思想去解决革命工作中的实际问题，改造世界观，达到思想革命化，保证我们党成为永不变色的马克思主义政党，我们的党员成为永不变色的革命者，我们的战士成为永不变色的红色战士。党员和干部，特别是领导干部必须是学习毛泽东主席著作的模范，必须执行林彪同志“要带着问题学，活学活用，学用结合，急用先学，立竿见影，在‘用’字上狠下功夫”的指示。
    我们号召党员、干部、人民武装战士和革命人民，学习《毛主席语录》和毛泽东主席的五篇著作，即《为人民服务》、《纪念白求恩》、《愚公移山》、《反对自由主义》和《关于纠正党内的错误思想》。这是学习的基本著作，至于其他著作则结合工作任务和为解决革命中的实际问题而注意选读。由于中国赫鲁晓夫的《修养》一书在我们的党员和干部中有影响，例如散布投降主义并把个人利益同集体利益混为一谈，而不是全心全意为人民服务。因此，我们必须用毛泽东思想来批判《修养》一书，从理论上、思想上清除它对我们党员和干部的影响，清除它的流毒。
    我们号召全党和武装队伍更加高举毛泽东思想的伟大红旗，号召党员、干部和全体武装战士更有效地学习和运用毛泽东思想。我们号召全党和武装队伍用毛泽东思想指导各方面的工作。
    毛泽东主席说：“代表先进阶级的正确思想，一旦被群众掌握，就会变成改造社会、改造世界的物质力量。”全世界革命群众的威力最大的思想武器——毛泽东思想，只要为我们所掌握，就会变成我们战胜一切困难和敌人、把政权夺到人民手中的物质力量！
    伟大的马克思列宁主义、毛泽东思想万岁！
    世界革命人民的伟大领袖毛泽东主席万岁！
    泰国共产党万岁！
    泰国人民武装万岁！
    泰国人民必胜！美帝国主义和他侬—巴博仆从集团必败！

    泰国共产党中央委员会
    一九六七年十二月一日


泰国东北部人民武装迅速发展壮大 迄今已同敌人战斗三百多次歼敌一千多名(1968.02.26)

    新华社

    新华社二十五日讯　“泰国人民之声”电台最近发表文章指出，泰国东北部人民武装在毛主席的人民战争光辉思想指引下，正从小到大，从弱到强，迅速发展壮大。这支人民武装是泰国人民的希望，为泰国人民树立了光辉的榜样。泰国人民为有这样一支人民武装感到光荣和自豪。
    文章说，在泰国共产党的正确领导下，从一九六五年在那空拍侬府那家县打响武装斗争第一枪到现在，两年多来，泰国东北部人民武装斗争已迅速遍及这个地区各地。据初步统计，从一九六五年八月到今年二月，东北部人民武装同敌人战斗共三百四十九次，进入敌后农村进行武装宣传共一百四十三次，共歼灭敌人一千零七十七人。
    新华社讯　据“泰国人民之声”电台广播，泰国爱国青年会十五日为纪念这个组织成立二周年发表文告，号召泰国爱国青年努力学习战无不胜的毛泽东思想，积极参加泰国共产党领导的人民武装斗争，为赶走美国侵略强盗，推翻他侬—巴博卖国集团，建立一个独立、民主的新泰国而奋斗。
    文告说，两年来，泰国爱国青年会日益发展壮大，并深受爱国爱民主青年的广泛支持。有不少青年参加了泰国共产党领导下的爱国武装斗争，在斗争中，他们树立了许多光辉榜样和创造了可歌可泣的英雄事迹。
    文告谴责美国—他侬集团强迫青年去南越和老挝充当美帝侵略战争的炮灰，欺骗青年作为镇压泰国人民的抗美爱国斗争的工具。文告指出，他们的阴谋必将遭到彻底破产。
    文告说，“我们坚决拥护泰国共产党中央委员会发出的高举毛泽东思想伟大红旗，坚决把武装斗争进行到底的号召。全体爱国青年必须努力学习毛泽东思想，积极改造世界观，以便更好地为祖国为人民服务。我们要与工农兄弟和人民武装战士相结合，同他们一起坚决斗争；要从工作和斗争中吸取经验，提高我们的阶级觉悟，提高我们的马克思列宁主义、毛泽东思想理论水平；要积极参加在泰国共产党领导下的武装斗争。”


“泰国人民之声”欢呼人民武装反“围剿”的辉煌胜利 真正强大的力量是泰国人民 (1968.06.10)

    新华社

    人民武装在旱季中战斗四百多次，歼敌六百多名，活动地区扩展到全国七十一个府中的三十个府。


灵活运用人民战争战略战术 粉碎美泰集团反革命“围剿” 泰共领导的北部苗族人民武装发展壮大(1968.06.16)

    新华社

    新华社十五日讯　“泰国人民之声”电台十四日广播一篇文章，热烈欢呼泰国共产党领导下的泰国北部苗族人民武装迅速发展壮大，沉重地打击了美国—他侬反动集团。
    文章说，苗族人民和人民武装，灵活有效地运用了毛泽东主席的人民战争理论，一次又一次地粉碎了美国—他侬集团的反革命“围剿”。据他侬—巴博卖国集团供认，在近一年的时间里，仅在难府和清莱府，苗族人民武装共消灭了美泰反动军警四百多人，打落打伤敌机多架，缴获武器一批。


泰国傀儡集团上演颁布伪宪法大丑剧(1968.06.23)

    新华社

    新华社二十二日讯　曼谷消息：美帝国主义的走狗泰国他侬—巴博傀儡集团二十日在曼谷颁布伪宪法，在泰国人民面前玩弄了一场丑恶不堪的政治骗局。
    两年多来，泰国共产党领导下的人民武装斗争的烈火，越烧越旺，给予泰国他侬—巴博傀儡集团以越来越沉重的打击。泰国反动当局对人民武装的“围剿”不断遭到惨败。就在这种情况下，他侬—巴博傀儡集团宣布它的伪宪法出笼。这个傀儡集团妄图交替使用武装镇压和政治欺骗的反革命两手来扑灭人民武装的熊熊烈火，维持它的日益动荡的法西斯军事独裁统治。
    尽管他侬—巴博集团在上演所谓“还政于民”的丑剧，妄图用伪宪法的所谓“言论自由”和“普选”等幌子来粉饰自己，但是，它的狐狸尾巴总是藏不住的。就在颁布伪宪法的同时，他侬—巴博集团还公布了一项禁止共产党和其他爱国政党活动的法西斯法令，并宣布反动的“戒严法”继续“有效”。此外，据西方通讯社透露，他侬—巴博卖国集团还早已预先制订了一系列控制政党组织、控制“选举”、控制报刊等法西斯法令，准备陆续公布施行。这就完全暴露了伪宪法的出笼只不过是一个骗局，暴露了他侬—巴博集团的反共、反人民的反革命狰狞面目。
    泰国共产党发言人不久以前曾发表声明揭露，颁布伪宪法是美帝—他侬集团的一个政治大骗局。声明强调指出，武装斗争是泰国人民驱逐美帝国主义，推翻他侬—巴博卖国集团和争取国家的真正独立民主的唯一出路。


泰国学生举行声势浩大反美示威　数千人走上曼谷街头同反动警察英勇搏斗(1968.06.23)

    新华社二十二日讯 曼谷消息：泰国政法大学等学校的学生数千人二十一日走上曼谷街头，举行声势浩大的反对美帝国主义侵略越南和反对他侬—巴博卖国集团充当美帝帮凶的示威游行。
    示威学生走向伪议会大厦，强烈要求他侬—巴博卖国集团把派去南越充当美帝侵越战争炮灰的泰国军队撤回泰国，并且要求禁止侵越美军官兵以“度假”为名到泰国为非作歹。
    示威学生还对他侬—巴博卖国集团的一些反动措施表示强烈的不满和愤慨。
    学生们的正义斗争，得到了市民的支持。聚集在街头的数以千百计的曼谷市民，向示威学生热烈欢呼。
    学生们在斗争中不畏强暴，同他侬—巴博卖国集团派去镇压的大批警察进行了英勇的搏斗。他们用石块英勇还击反动警察，猛烈冲击反动警察设置的街垒，并突破了警察的封锁线，最后迫使反动警察头子不得不出面收下他们的请愿书。


人民武装英勇袭击乌隆美国空军基地严惩美国侵略者(1968.07.31)

    新华社

    新华社三十日讯　据“泰国人民之声”电台三十日广播，泰国东北部乌隆府人民武装，在二十六日深夜，英勇地袭击了乌隆美国空军基地，严惩了美国侵略者。
    这家电台说，乌隆府人民和人民武装，最近频繁地主动进攻美国侵略者和他侬—巴博卖国集团，不断取得新的胜利。二十六日夜里，这支同人民群众打成一片并得到群众大力支持的乌隆府人民武装，又勇猛地袭击了乌隆美国空军基地。据美国—他侬集团供认，英勇的人民武装战士，冲破“卫兵”的重重防线，进入机场，用炸药炸毁、炸坏美国飞机多架，打死、打伤美国侵略军和他侬集团傀儡兵多人。
    这家电台说，在人民武装进攻乌隆美国空军基地时，敌人惊慌失措，陷入一片混乱之中。乌隆府人民对袭击美国空军基地这一胜利感到欢欣鼓舞。
    电台说，乌隆府人民和人民武装在斗争中迅速发展壮大。目前，在乌隆府的八个县和两个分县中，已有七个县和一个分县开展了人民武装斗争。电台指出，这次乌隆府人民武装英勇地袭击了美国空军基地，清楚地表明，对美国—他侬集团来说，没有一个地方是安全的。他们已陷入了到处挨打的境地。


泰国爱国阵线常驻国外代表介绍泰国武装斗争的辉煌战绩 泰国人民武装斗争的烽火越烧越旺(1968.08.10)

    新华社

    新华社九日讯　泰国爱国阵线常驻国外代表帕荣·朱拉暖今天下午在北京举行中外记者招待会，详细介绍了泰国人民在泰国共产党的正确领导下，在泰国的中部、北部、东北部、南部展开革命武装斗争所取得的辉煌战绩。
    帕荣·朱拉暖说，目前泰国人民战争的星星之火，已经在全国七十一个府中的三十个府成为燎原之势。泰国人民战争是泰国历史发展的新阶段。他说，据不完全统计，自一九六七年八月至一九六八年七月，人民武装力量袭击敌人和同敌人战斗六百零四次，歼灭敌人一千零五十六名，其中包括美军多名，击毁击伤敌人各种类型的飞机十架，毁坏敌人军车多辆。这一年，还大力开展了宣传和发动群众的工作。在三年来的武装斗争中，人民武装力量共袭击敌人和同敌人战斗大约一千一百多次，歼灭敌人约二千四百多人。帕荣·朱拉暖强调指出，只有用人民武装斗争的方式去夺取政权，只有敢于用革命的暴力去抵抗、反对和战胜反革命的暴力，才能彻底解除人民的痛苦和挽救国家。他说，伟大的导师毛泽东主席教导我们：“革命的中心任务和最高形式是武装夺取政权，是战争解决问题。”“枪杆子里面出政权”。这些教导是放之四海而皆准的马克思列宁主义的普遍真理。
    他说，人民武装力量遵照毛主席关于人民战争的战略战术，开展游击战争，一直掌握着战斗的主动权。他说，泰国人民武装力量所以能够日益发展壮大，并从胜利走向另一个胜利，是因为有泰国共产党作为领导核心的。泰国共产党是一个以马克思列宁主义武装起来的、高举毛泽东思想伟大红旗的无产阶级政党。为了完成把人民战争进行到底的光荣而艰巨的任务，泰国人民武装力量的战士响应党的号召，学习毛泽东主席的语录和毛泽东主席的五篇著作：《为人民服务》、《纪念白求恩》、《愚公移山》、《关于纠正党内的错误思想》、《反对自由主义》。
    他说，泰国人民武装力量深刻地懂得帝国主义和一切反动派都是纸老虎，敌人的现代化武器和较多的兵力不是决定的因素，只要人民武装力量从政治上、思想上、军事上都用毛泽东思想武装起来，就能够战胜一切困难和敌人。他说，泰国共产党领导下的人民武装力量负有驱逐美帝国主义、推翻他侬—巴博卖国集团，建立独立、民主的新泰国的政治使命。她不是单纯地为打仗而打仗，而是为自己的政治任务而奋斗，是为了宣传群众，组织群众，帮助群众建设革命政权。因此，人民武装力量不仅会打仗，还会搞生产和做群众工作。
    他说，由于在斗争中运用毛泽东思想，所以泰国人民武装力量越战越强，队伍日益发展壮大。他指出，三年来，泰国人民在革命斗争中获得的胜利是和各国人民在反对帝国主义、现代修正主义及一切反动派的斗争中所获得的胜利分不开的。这些胜利是对泰国人民革命斗争的有力支援。
    帕荣·朱拉暖说，在泰国共产党的领导下，泰国人民将更高地举起毛泽东思想伟大红旗，把人民战争进行到底。


紧密配合人民革命武装斗争 有力打击美泰反动统治 泰国农民展开斗争反对反动派强占土地 (1968.09.21)

    新华社

    新华社二十日讯　“泰国人民之声”电台十八日广播一篇文章，评述泰国各地农民反对美国—他侬集团强占农民土地的英勇斗争。
    文章指出，泰国农民只有在泰国共产党领导下，进行武装斗争，推翻美国—他侬集团的反动统治，才能够彻底摆脱苦难的生活。
    文章指出，土地就是农民的生命线，但是，在美国—他侬集团的反动统治下，农民的土地被美国—他侬集团和地主恶霸所强占。
    四年来，被并吞和强占去为美帝修建军事基地的土地面积共达一百多万莱（每莱合二·四亩），无数农民因此而流离失所，家破人亡。
    文章说，现实生活教育了农民，使他们认识到自己苦难的根源，是美国—他侬集团和地主恶霸的压迫、剥削和掠夺。因此，广大农民团结一致，开展保卫土地的斗争。从一九六七年到现在，全国各地已有数以十万计的农民进行了各种形式的斗争，反抗美国—他侬集团和地主恶霸强夺土地，反对霸占农民土地去为美帝修筑军事基地。


泰共领导的人民武装不断取得新胜利 泰国中部彭世洛府也燃起革命武装斗争烽火 (1968.10.14)

    新华社

    新华社十二日讯　据“泰国人民之声”电台最近广播，泰国共产党领导下的泰国人民武装，在九月下半月和十月初，在各地打击敌人，不断取得新的胜利。
    泰国北部清莱府人民武装最近向敌人发动多次进攻，并击退敌人的进犯。九月十七日，人民武装在挽糖县进攻他侬集团军警的据点，打死打伤敌人多人。这支人民武装还多次打破敌人的围攻。九月底，人民武装在挽攀县袭击敌人据点。九月三十日到十月六日，人民武装又在清堪县伏击和袭击敌人三次，沉重地打击了敌人。
    据他侬集团承认，从九月三十日到十月五日，泰国东北部的乌隆府人民武装曾在这个府的直辖县和廊磨喃蒲县一带，三次袭击他侬集团的军警驻地。同一期间，在那空拍侬府和沙功那空府，人民武装也曾英勇地袭击了反动军警驻地。
    在泰国南部，他侬集团出动大批军警并同“马来西亚”的拉赫曼集团勾结，疯狂镇压泰马边境的人民武装和人民。但是，他们受到了人民武装的沉重打击。例如在九月二十九日，他侬集团的警察部队在人民武装的猛烈打击下，遭到了损失。
    在中部彭世洛府，人民已开始了革命武装斗争。九月三十日，这个府人民武装在那空泰县严惩了一名反动村长，并痛击了前往镇压人民的反动警察。这支人民武装队伍，一开始就显示了不可战胜的威力，使美泰反动集团十分害怕。十月八日，他侬集团派遣了第三军区参谋长和彭世洛府的警察头子陪同美国军官坐直升飞机前往视察，以便部署进一步镇压彭世洛府人民的武装斗争。
    泰国各地人民武装斗争的发展使美帝和它的走狗他侬集团手忙脚乱。九月间，美国驻泰国大使昂格尔曾去东北部黎府视察美泰反动派的败绩，并部署下一步的镇压步骤。昂格尔又于十月四日伙同美军顾问团团长以及泰国反动军队总参谋长他威·尊拉塞到南部素叻他尼府活动。泰国傀儡政府头子他侬也定于十月十二日赶到南部洛坤府去。
    据美帝走狗他威·尊拉塞透露，在二十日以后，他将去泰马边境与“马来西亚”反动政府副总理拉扎克秘密会晤，以便策划加紧镇压泰马边境人民。


泰国工人不断展开斗争反对美帝和他侬—巴博集团残酷剥削和压迫(1968.10.20)

    新华社

    新华社十九日讯　据“泰国人民之声”电台广播，泰国工人今年以来不断开展斗争，反对美帝国主义和他侬—巴博集团残酷的压迫和剥削。
    电台说，大部分泰国工人每天要工作十二至十六个小时，终年操劳，得不到休息。工人工资十分低微，男工每日只得十到十五铢，女工只有七、八铢，童工工资更是不足糊口。在泰国现时物价高涨的情况下，这一点点工资是难以维持生活的。
    电台说，泰国工人还经常遭受美国等外国资本家的欺压，它们制订各种苛刻条例，残酷地剥削工人，甚至拒不发给工人工资。工人的工作没有安全保障，经常发生伤亡事故。
    电台说，为维护工人阶级的正当权利，泰国工人不断起来斗争，据不完全统计，今年初到九月份，全国共爆发了三十起工人斗争事件，参加人数约一万人。从一九六四年到现在，全国爆发工人罢工等形式的斗争共一百七十六次，参加人数共五万多人。工人的这些斗争密切地配合了农村的人民革命武装斗争，沉重地打击了美帝—他侬集团。


泰国工人连续罢工反对他侬—巴博集团的残暴压迫和剥削 (1968.12.15)

    新华社

    新华社十四日讯　曼谷消息：泰国各地工人最近不断举行罢工，抗议他侬—巴博反动集团的残暴压迫和剥削，要求改善生活待遇和工作条件，维护本身的正当权利。
    据泰国报纸报道，泰国中部猜耶蓬府一个区的全部小型出租汽车司机，十一月十五日罢工，抗议反动警察经常借故敲榨勒索，使他们的生活毫无保障。
    暖武里府公共汽车工人十一月二十八日举行罢工，抗议他侬—巴博反动集团经营的汽车公司无理扣压工资和肆意开除工人，要求改善工作条件。据罢工工人代表揭露，由于他侬—巴博反动集团只顾盈利而不对汽车进行维修，交通事故不断发生。资方却将责任转嫁给工人，最近有两名工人因此而遭到无理开除。在工人坚持斗争下，他侬—巴博反动集团被迫接受了工人的正当要求。
    泰国一家冷饮工厂的三百多名工人十二月九日举行罢工，反对资方无理开除工人。
    另据“泰国人民之声”电台最近广播，今年头九个月，泰国各地有八千名工人参加了罢工斗争。


泰共领导的人民武装力量在战斗中迅速成长壮大　泰国人民解放军最高司令部宣告成立(1969.01.08)

    新华社

    新华社六日讯　据“泰国人民之声”电台一日广播，泰国人民解放军最高司令部一九六九年元旦发表宣言，并且颁布了给各级指挥员、解放军战士的命令。
    宣言说，自从一九六五年十一月十九日人民武装反对压迫和侵略的第一支战斗队成立到现在，已经三年多了。三年多来，人民武装在同敌人的战斗中不断壮大，同敌人作战一千多次，消灭了大量敌人，一次又一次地击败了敌人的“扫荡”镇压，在英勇卓绝的战斗中，建立了许多闻名全国的英雄事迹。
    宣言说，由于人民武装部队战斗在各个部域，游击活动地区散布在全国各地，战斗规模将日益扩大和更加猛烈。在这种情况下，泰国人民解放军最高司令部宣告成立，以便统一和有效地进行指挥。
    宣言指出，由泰国共产党领导并在斗争中成长壮大、来自群众和得到人民拥护支持的泰国人民解放军，是由有高度革命觉悟的战士组成的军队，是真正的人民子弟兵，是全心全意为人民服务、同人民有着密切联系、有高度自觉的纪律性、官兵一致的军队。
    宣言说，泰国人民解放军有三大任务：打仗、做群众工作和生产。我们的重要政治任务是，必须宣传群众、组织群众、武装群众和帮助群众建立革命政权。这个军队是按照毛泽东思想的指引办事的，并置于缔造这个军队的泰国共产党的绝对领导下，因此可以肯定，这个军队必将从小到大，从弱到强，不断从胜利走向胜利。
    宣言说，泰国人民解放军愿意同反对美帝国主义侵略泰国和反对美帝在泰国的走狗他侬卖国集团法西斯独裁统治的各方面人士合作。泰国人民解放军将坚决消灭美帝国主义的干涉、侵略势力和他侬卖国集团的反动武装，以及同美帝国主义和其走狗勾结的少数人。
    宣言指出，当前，美帝国主义侵略者和他侬卖国集团互相勾结，完全破坏了泰国的民族独立和人民民主，他们残酷地压迫和剥削人民，残暴地镇压屠杀人民，激起了爱国人民胸中的怒火。美国－他侬集团必将在人民战争的枪声中毁灭。
    宣言说，目前，泰国人民解放军战士正在英勇地执行历史和民族赋予的光荣任务，并宣誓将把执行这一光荣任务坚持到底。尽管现时民族和人民的敌人看来还强大，这不过是暂时的现象。尽管在前进的道路上还有许多障碍和困难，但这也是暂时的。泰国人民解放军下定决心，不惜一切牺牲，一定要夺取拯救民族独立和人民民主斗争的胜利。我们相信党，我们相信群众的力量，我们坚信，人民战争必胜。
    泰国人民解放军最高司令部在给各级指挥员和战士的命令中指出，泰国人民解放军各部队要执行如下任务：学习和掌握好毛泽东思想；在军队里建立坚强的政治工作；全心全意为人民服务，紧密团结和联系人民；广泛发展人民战争；有计划地、更加主动地向敌人进攻；坚持粉碎敌人的“扫荡”镇压；提高战术和作战技术水平；消除自由主义、麻痹大意思想，时刻提高警惕性。
    命令还规定了为胜利完成这些任务而必须严格执行的纪律。
    命令最后号召全体指战员“下定决心，不怕牺牲，排除万难，去争取胜利。”


泰共中央发表《泰国共产党关于当前政策的声明》　坚决进行人民战争赶走美帝推翻卖国集团(1969.01.11)

    新华社

    泰共领导人民进行武装斗争，受到广大人民拥护，威信日益提高，比过去更为壮大和坚强泰共的十项政策是全国人民的迫切要求，将使一切爱国爱民主的力量团结起来共同斗争
    ＊　　　　　　　　　＊　　　　　　　　　＊
    新华社十日讯　据“泰国人民之声”电台广播，泰国共产党中央委员会最近发表了《泰国共产党关于当前政策的声明》，号召泰国人民坚决进行人民战争，把美帝国主义侵略者赶出泰国国土，推翻窃国殃民的他侬—巴博卖国集团。
    声明首先列举大量事实揭露他侬—巴博卖国集团甘心充当美帝国主义的驯服奴才，把国家出卖给美帝国主义，压迫和屠杀泰国人民的滔天罪行。声明说，那里有压迫，那里就有反抗。泰国人民在泰国共产党的领导下，拿起了枪杆子同美国—他侬集团进行坚决的斗争。
    声明说：“全世界革命人民的伟大导师毛泽东主席教导我们说，‘枪杆子里面出政权’，‘革命的中心任务和最高形式是武装夺取政权，是战争解决问题。’这些真理，我们党从自己的斗争经验中有着特别深刻的体会。
    “我们党领导人民建立爱国武装同敌人进行英勇顽强的战斗已经三年多了。自从人民的爱国武装建立的最初时刻，美国—他侬集团便恨之入骨和恐慌万状。他们对人民的爱国武装进行疯狂的‘扫荡’和镇压。但在我们党的正确领导下，人民的爱国武装英勇地进攻敌人，给敌人造成重大的损失，而自己在激烈的战斗中发展壮大起来，从东北部的星星之火，变成烧遍了南部、中部和北部的燎原烈火。人民爱国武装的胜利和发展，使美国—他侬集团更加惊慌失措。他们出动了警察、陆军和空军，在美军的参与下，使用各种新式武器进行残酷的镇压。但在我们党的正确领导下，由于党员的模范作用，由于我们的战士敢于斗争、敢于牺牲、敢于胜利的革命精神，在人民特别是广大农村的农民全心全意的支持下，我们一次又一次地击败了敌人，人民的爱国武装不断地取得胜利。
    “泰国共产党领导下的人民爱国武装，三年多来的存在、胜利和发展壮大，推动了我国的形势。使之产生了空前巨大的变化。这是在政治上、军事上和经济上对美帝国主义和他侬集团的沉重打击，使他们在人民面前赤裸裸地暴露出纸老虎的原形，动摇了他们的反动统治。同时，人民的爱国武装也成为全国人民斗争的榜样，大大地鼓舞了人民的战斗意志、成为人民取得胜利的保证和希望。”
    声明说：“泰国共产党英勇地进行斗争，已经二十六年了。我们党以伟大的马克思列宁主义、毛泽东思想指导我们的一切工作。目前，我们党是同美国—他侬集团进行斗争的政治力量的重要支柱。我们党已发展壮大，受到广大人民的拥护，威信日益提高。自从我们党领导人民同美国—他侬集团进行三年多的武装斗争以后，我们党已比过去任何时期更为壮大和坚强。目前，我国人民的觉悟迅速提高，人民武装相继建立起来并在战斗中不断取得胜利。尽管目前美国—他侬集团暂时拥有比我们强大的力量和优势，但是我们是进步力量，我们的事业是正义的，我们的前途是光明的。相反，敌人是反动的，非正义的。他们日益腐朽没落。因此，我们坚信，经过顽强不懈的斗争之后，我们一定能够转化为比敌人更强大，并一定能够取得最后的胜利。”
    声明说：“为了适应我国目前的形势，泰国共产党向同胞们宣布当前政策如下：
    一、坚决进行人民战争，把美帝国主义驱逐出泰国，推翻卖国、法西斯独裁、窃国殃民的他侬集团政府，建立一个由工人阶级、农民、小资产阶级、民族资产阶级以及一切爱国民主人士的代表所组成的、真正执行独立、民主政策的人民政府。
    二、废除一切反人民的和不利于国家民族的法律、布告、命令和规定。人民享有言论、出版、集会、结社、游行示威、就业、宗教信仰、以及保持不危害人民和国家的风俗和生活习惯的自由权利。
    三、没收美帝国主义、他侬集团、反革命分子和恶霸地主的所有财产和土地，进行有利于人民和国家的分配。对人民犯了罪行和为非作歹的反革命分子和反动分子，坚决按其罪恶轻重，予以惩办。做过坏事的人，只要向人民低头认罪，并愿意改正错误，可以给予自新的机会。
    四、废除一切卖国的和不合理的协定和条约。团结所有支援泰国人民革命的国家。联合全世界革命人民，反对帝国主义、现代修正主义和一切反动派。支援全世界被压迫人民和被压迫民族的正义斗争。在平等、互相尊重主权和领土完整的基础上，发展同各国的友好关系。
    五、泰国各民族享有在泰国大家庭中的自治权。各民族享有平等权利，互相尊重，互相支持。宗教、语言、文化和不是反人民的风俗习惯，一律受到尊重。反对民族压迫和歧视。各民族地区都应普遍发展经济、文化、教育和公共卫生事业。
    六、有步骤地废除封建剥削制度，减租减息，废除一切不合理的债务。根据各地情况进行土地革命，使农民普遍拥有用以谋生的土地。发展水利，改进生产，提高生活水平。发挥农民在革命运动中的作用。
    七、促进和发展国营工商业，保护不损害国民经济的私人工商业，扶助有利于人民的手工业和小商业。
    八、保障工人的就业、工资收入和福利。同一工种，工效一样，不分性别、年龄和民族，必须得到同等工资。发挥工人阶级在革命运动中的作用。
    九、妇女在政治、经济、文化、教育和职业上享有和男子同等的权利。发挥妇女在革命运动中和生产中的作用。充分发展妇女和儿童的福利。给青年以教育、工作的保证。培养青年的爱国、爱民主、爱人民、爱劳动、积极参加革命的思想和为集体牺牲的精神。
    十、清除反动的、腐化堕落的和毒害人民精神的美帝国主义的和封建的文化，促进和发展革命文化，批判地接受泰国民族的和外国的文化遗产。促进和发展爱国的、民主的、科学的和群众性的教育事业，促进和发展公共卫生事业，特别要普及到农村中。”
    声明说：“我们党的当前政策，是全国人民的迫切要求，也是我国人民当前斗争的共同目标。在这些当前政策的基础上，我们党愿意和一切爱国爱民主的力量合作，为争取独立和民主而斗争到底。我们党完全相信，宣布我们的当前政策，将使爱国爱民主的力量团结起来同敌人进行坚决的斗争，从而推动我国形势向更有利于革命胜利的方向发展。”
    声明说：“目前的国际形势对我国革命斗争非常有利。在中国，毛泽东主席亲自发动和领导的无产阶级文化大革命，已经取得决定性的胜利。中国共产党第八届扩大的第十二次中央委员会全会取得了巨大的成就和胜利，摧毁了以刘少奇为代表的资产阶级司令部，把叛徒、内奸、工贼刘少奇永远开除出党。这是毛泽东思想的伟大胜利，是毛泽东主席的无产阶级革命路线的伟大胜利，是伟大的中国人民的胜利和全世界革命人民的胜利。它使中国的无产阶级专政更加巩固，保证社会主义的中国不改变颜色，并成为世界革命的更加坚强的堡垒。同时，这一胜利也是对美帝国主义和苏联修正主义叛徒的沉重打击，粉碎了帝国主义和现代修正主义妄图在中国复辟资本主义的阴谋，并且也是对全世界人民反对帝国主义、反对现代修正主义和反对各国反动派的革命斗争的最有力的支持。
    “在阿尔巴尼亚劳动党领导下的阿尔巴尼亚，在社会主义革命和社会主义建设事业中，也取得了巨大的胜利。英勇的阿尔巴尼亚人民，坚持同帝国主义、现代修正主义和各国反动派进行坚决的斗争，成为世界革命人民的榜样。英雄的人民的阿尔巴尼亚，成为欧洲的一盏伟大的社会主义的明灯。
    “在越南，越南人民同美帝国主义进行英勇的救国斗争。我们坚信，只要越南人民坚定不移地坚持把战争进行到底，就一定能够取得最后胜利。”
    声明接着指出了亚洲其他国家和世界其他各地人民革命斗争的大好形势以及美帝苏修危机重重的困境。声明说：“国内外形势正如毛泽东主席所说的，‘世界革命进入了一个伟大的新时代’，‘敌人一天天烂下去，我们一天天好起来’。世界各国人民的革命运动正在广泛迅速地发展。我们对胜利充满信心，同时，我们应该认识到，敌人越接近灭亡，就越要进行垂死挣扎。因此，我们必须对美帝国主义和他侬卖国独裁集团保持高度的警惕。我们的斗争还是激烈的、复杂的和长期的。只要我们高举毛泽东思想伟大红旗，团结全国一切爱国爱民主的力量，坚持武装斗争，坚决推翻美国—他侬集团的统治，同各国真正的马克思列宁主义者和世界革命人民紧密团结起来，彻底反对帝国主义、现代修正主义和各国反动派，最后胜利一定是属于我们人民的。
    把美帝国主义侵略者赶出泰国国土！
    推翻卖国、法西斯独裁、窃国殃民的他侬集团！
    泰国各族人民团结万岁！
    泰国人民武装万岁！
    泰国共产党万岁！
    伟大的马克思列宁主义、毛泽东思想万岁！
    世界革命人民的伟大导师毛泽东主席万岁！万岁！万万岁！”


帕府人民打响革命第一枪，使武装斗争烽火扩大到三十二个府(1969.01.14)

    新华社

    新华社十一日讯　据“泰国人民之声”电台广播，泰国共产党领导下的人民武装，在泰国北部和东北部各府，主动猛烈进攻美国—他侬集团，歼灭敌人有生力量，同时并积极开展宣传群众的工作，开辟新战区，取得了巨大战绩。
    电台说，北部帕府人民已经拿起武器进行革命武装斗争，从而使泰国人民武装斗争的烽火，在三十二个府的广阔农村里熊熊燃烧。去年十二月二十五日，帕府人民武装打响了革命的第一枪。他们旗开得胜，在隆光县万坤夜堪蓬村伏击美国—他侬集团的一支警察队，消灭了一批敌人。


美去年对泰国投资占外国投资首位(1969.02.15)

    据最近泰国报纸透露，他侬反动集团卖身投靠美帝，已为美国垄断资本涌进泰国大开方便之门，近一年来美国对泰投资已占第一位。
    最近四年来，外国在泰国的投资以日本占首位。但一九六八年美国却凌驾于日本之上，跃居第一。美国投资额达一亿一千一百三十万铢，而日本只有五千三百二十万铢。


泰国工人反剥削反压迫斗争不断高涨(1969.03.23)

    新华社

    新华社十九日讯　据“泰国人民之声”电台广播，在泰国共产党领导的武装斗争胜利发展的鼓舞下，具有光荣革命传统的泰国工人阶级反对美国垄断资本家和他侬反动集团残酷剥削和压迫的斗争，一年多来有了广泛的发展。
    据不完全统计，一九六八年泰国工人为了反对美国—他侬集团压迫剥削和歧视侮辱工人，通过举行罢工等形式开展的斗争就在四十七次以上，参加斗争的工人超过一万四千人。其中，在美军基地和外国资本家工厂发生的斗争超过十五次，参加斗争的工人约四千六百人。
    电台说，从今年一月中到三月中的两个月内，又有三千五百多名工人举行了十一次罢工等形式的斗争，反对他侬集团的压迫和剥削。
    电台说，在一九六八年，乌塔保美军基地的几千名泰国工人曾举行了多次罢工斗争。去年十一月底至十二月初，曼谷一家美资工厂的几百名工人举行了两次罢工，抗议美国资本家无理解雇和残酷压迫剥削工人。
    电台说，今年一月，北榄府的一家美资汽车轮胎公司的三百名工人，不顾他侬集团和资方的种种威胁，坚持举行罢工，要求增加工资和废除压迫剥削工人的苛刻条例，终于取得了斗争的胜利。巴吞他尼府空銮县的一家美资工厂的几百名工人为反对资本家的残酷剥削，在三月四日也举行了罢工。


泰国曼谷两千多清洁工人罢工获得胜利(1969.04.10)

    泰国首都曼谷市的两千多名清洁工人三日举行罢工，强烈抗议泰国反动当局克扣工资，并且要求改善工作条件。这次罢工取得了胜利。
    在清洁工人罢工期间，他侬反动集团曾经出动武装警察前往镇压。罢工工人不畏强暴，团结一致，包围了这批反动警察，坚持斗争。他们终于迫使反动当局发还克扣的工资，并且接受了他们提出的一些要求。
    另据“泰国人民之声”电台广播，从今年一月初到三月中的两个多月里，有三千五百多名泰国工人进行了罢工和其它形式的斗争，反对他侬反动集团压迫和剥削工人的暴行。


他侬集团大肆搜刮民脂民膏　泰国农民挣扎在饥饿线上(1969.04.20)

    新华社讯　“泰国人民之声”电台最近广播的一篇文章指出，他侬傀儡政府的反动统治，是泰国农民苦难深重的根源。文章说，在泰国，作为这个国家的主人的农民，没有自己借以谋生的土地，没有米粮糊口。农民倾家荡产、背井离乡、寻求生路的悲惨情景到处出现，而且在全国各地日益严重。
    文章引用泰国报纸透露的材料说，泰国农民百分之八十没有自耕地。农民丧失土地，一方面是由于封建剥削制度所造成，另一方面是他侬傀儡集团的巧取豪夺所致。他们吞并农民的土地供美帝国主义修建侵略军事基地，霸占农民的土地为己有。
    文章说，不断加重的债务负担，是农民身上的又一条锁链。据他侬傀儡集团农业部透露的大大缩小了的数字，一九六二至一九六三年，全国有百分之六十八的农户，身负重债。泰国中部有百分之七十五的农户，负有债务。
    文章指出，许多事实证明，美国—他侬集团是吸吮农民膏血的害人虫。他侬集团的傀儡政府每年向人民搜刮的捐税，平均每人八百铢，而农民每人每年平均收入只有五、六百铢。他侬集团的区长、乡长大部分是高利贷者。“合作社”、“银行”等都是他侬集团剥削农民的工具。
    文章说，目前，泰国农民遭受着沉重的地租和高利贷剥削。地租普遍超过收成的一半以上，利息高达百分之一百，有的地方甚至高达百分之三百。
    文章指出，在他侬集团的沉重剥削下，农民挣扎在饥饿线上。农业连年歉收，农村中缺乏谷种和口粮的现象在许多个府内普遍存在。


反对美泰反动派强占土地　泰国农民奋起斗争(1969.04.22)

    新华社

    新华社二十日讯　据泰国报纸最近报道，生活在水深火热中的泰国农民正在奋起斗争，反对他侬卖国集团强征土地供美帝国主义修建军事基地和其他军事设施，并且支持恶霸地主抢占农民土地。
    据报道，泰国北部彭世洛府蓬披南县的三百名农民，十六日赶到曼谷，抗议他侬卖国集团抢夺他们二千二百莱（每莱合二·四市亩）土地，使他们生活陷于绝境。
    在这以前，泰国中部素攀府柴厂县四个村庄的农民约二百人，三月七日到县里去示威，抗议反动当局霸占他们开荒出来的四千莱土地。甘烹碧府直辖县廊炳界村的农民最近也联合起来，抗议当局恶霸强占他们的土地，用武力把全村的人赶出村去，并杀害进行反抗的农民。
    东北部猜也奔府乍都叻和挽匿那隆两个县的约二千名农民，一月底也派代表到曼谷，抗议泰国反动当局强占他们辛勤开垦出来的土地。
    “泰国人民之声”电台指出，从一九六八年初到今年二月的一年多来，已经爆发了七十五起农民反抗美泰反动派强占土地的斗争，参加斗争的农民有十七万九千人。


泰国人民革命群众运动不断高涨(1969.07.13)

    新华社

    新华社十二日讯　据“泰国人民之声”电台广播，在泰国共产党领导的人民革命武装斗争蓬勃发展的大好形势鼓舞下，今年以来，泰国人民革命群众运动，有了广泛的发展。
    这家电台说，今年头六个月，泰国工人为反对美国—他侬集团和垄断资本家的残酷压迫和剥削，举行罢工和其它形式的斗争共四十二次，参加斗争的有一万三千五百多人次。泰国农民反对美国—他侬集团强占农田修筑军事基地、反对他侬集团的野蛮压迫剥削和要求减租减息、保障农产品价格的斗争，共爆发了二百二十多起，有二十一万四千多农民参加斗争。
    同时，泰国青年学生起来反对美国—他侬集团的腐朽教育制度，进行罢课、集会、游行示威等斗争共七次，参加斗争的有六千多人次。此外还有几千名小商贩奋起反抗他侬集团的残酷盘剥和迫害。


美国——他侬集团强征农民土地修建镇压人民的集中营　泰国农民忍无可忍奋起进行反抗斗争 (1969.08.16)

    新华社

    新华社十四日讯　据“泰国人民之声”电台广播，泰国广大受害农民纷纷组织起来，英勇斗争，反对美国—他侬集团强征土地迫迁农民的罪恶行径。
    最近，美国—他侬反动集团在乌汶府绿乌隆县的六个乡，迫迁约一千户在那里谋生的农民，强占农民的土地约一万一千莱（每莱合二点四市亩），去修建用来镇压人民的集中营。
    这六个乡的受害农民进行了英勇的斗争，他们集会抗议美国—他侬集团的暴行。
    八月初，美国—他侬反动集团在罗勇府万概县，迫迁二千多户农民，强征土地二万五千莱。受害农民坚决斗争，反抗美国—他侬集团的迫害，他们派出约二百名代表，前往曼谷向傀儡总理他侬提出严重抗议。
    电台说，泰国农民对美国—他侬集团的反动统治，已经忍无可忍。深重的苦难促使他们觉悟，野蛮的迫害迫使他们抗争。广大的泰国农民已觉悟到，要获得真正的解放，只有参加泰国共产党领导下的革命武装斗争，彻底摧毁美国—他侬集团的反动统治，建立人民的政权。目前，已有越来越多的农民参加了革命武装斗争，为彻底摧毁美国—他侬集团的反动统治而奋斗。


今年来，近二十万农民参加百余次护地斗争，紧密地配合了人民武装斗争，沉重打击美国—他侬集团的反动统治(1969.09.24)

    新华社

    新华社二十三日讯　“泰国人民之声”电台二十二日广播一篇文章，号召苦难深重的泰国农民积极投入泰国共产党领导的武装斗争，推翻美国—他侬集团的反动统治。
    文章指出，美国—他侬集团不但以沉重的地租和高利贷剥削泰国农民，而且不断强占他们的土地，用来修建军事基地。
    文章说，据不完全统计，从一九六四年初到今年年初，他侬集团勾结美帝和恶霸地主，用各种手段强占农民的土地，已达一百三十七万多莱（一莱约合二点四市亩）。另外，从一九六六年初到今年八月初，他侬集团在森林地区还强占了农民的土地共三千四百多万莱，使几十万农民倾家荡产，流离失所。


泰共领导的人民解放军在南部取得出色战果　派出武装宣传队积极发动群众，开展锄奸反霸斗争(1969.10.29)

    新华社二十六日讯　曼谷消息：泰国共产党领导的人民解放军，最近在泰国南部积极发动群众，袭击美泰反动派的军警，取得了出色的战果。
    据泰国报纸透露，泰国人民解放军最近在南部洛坤、素叻、博他仑和董里等府的一些农村地区，派出武装宣传队发动群众，开展锄奸反霸斗争。在当地群众的配合下，人民解放军多次袭击泰国反动军警。


今年头十个月有二万多工人和四十多万农民参加斗争(1969.12.04)

    新华社三日讯　据“泰国人民之声”电台最近广播，在泰国共产党领导下，今年来，泰国工人农民运动有了进一步发展，它紧密配合人民武装斗争，沉重地打击了美国—他侬集团。
    电台指出，据不完全统计，在今年头十个月里，泰国工人举行罢工和抗议集会反对美国等外国垄断资本家的残酷压迫、剥削和他侬卖国集团的野蛮迫害，共九十多次，有二万一千多工人参加。
    在同一时期内，泰国贫苦农民为了反对美国—他侬集团强占他们的土地、反对增加土地税、要求减租减息、废除不合理的债务等，举行了大约四百三十多次斗争，参加斗争的农民共达四十一万多人，比去年增加两倍多。


泰国工人反对美泰反动派的斗争蓬勃发展(1970.01.02)

    新华社

    新华社三十日讯　据‘泰国人民之声’电台一九六九年十二月二十九日广播，在泰国共产党的领导下和泰国人民武装斗争胜利的鼓舞下，泰国工人更加广泛地展开反对美国垄断资本和他侬—巴博集团压迫和剥削的正义斗争。
    电台说，今年二月初，在梭桃邑军事基地的一家美国公司，约有二百名工人举行罢工，抗议美国资本家对工人的剥削和迫害。
    今年初，泰国南部宋卡府合艾县矿场约八百名工人举着揭露他侬—巴博集团罪恶统治的标语，游行示威，反对他侬—巴博集团的反动统治。六月初，他侬—巴博集团的万那三合板厂的两千多名工人举行罢工，反对厂方无理开除工人和克扣工人的工资。
    电台说，据不完全统计，从今年年初到十一月，工人反对美国—他侬集团的英勇斗争共达九十多次，参加斗争的工人达两万一千四百多人。


泰国农民奋起展开反抗美泰反动派的斗争(1970.01.04)

    新华社

    新华社讯　据“泰国人民之声”电台去年十二月二十九日广播，在泰国共产党的领导下和人民武装斗争胜利的鼓舞下，泰国各地农民奋起展开斗争，反抗美国—他侬集团的残酷压迫和剥削。
    去年以来，泰国农民运动蓬勃发展，越来越多的农民参加斗争。三月中旬，坤敬府四个县的二万多名农民，联合起来进行斗争，反对反动当局抢占他们的土地。五月中旬，程逸府二千八百多名农民起来展开斗争，反抗反动当局抢夺他们的土地、并强行把他们赶进所谓“自立村”的变相集中营。五月底到八月底，在春武里府、巴真府和彭世洛府，有六千多名农民起来斗争，反对美国—他侬集团强夺他们的土地去修建美国军火库和扩建机场。在碧差汶府和呵叻府，有六万农民参加斗争，反对他侬—巴博集团强占他们的土地。
    各地农民还展开斗争反对反动当局的残酷搜刮。去年九月和十月，那空拍农府万坪县和南奔府直辖县的五千名农民先后展开斗争，反对他侬当局增加地租和土地税。
    据不完全统计，从去年一月到十二月中旬，泰国各地农民进行了四百五十多次各种形式的斗争，参加斗争的农民超过四十五万人。


“泰国人民之声”热情赞扬青年学生的反美爱国斗争(1970.01.19)

    新华社十七日讯“泰国人民之声”电台十六日发表一篇评论，热情赞扬泰国青年学生的反美爱国正义斗争，号召广大青年学生积极投身于整个泰国人民的革命斗争的洪流中去，赶走美国侵略者，推翻他侬—巴博卖国集团，争取祖国和人民的最后解放。
    ……
    评论说，最近，曼谷两所大学的学生高举着“把美帝赶出亚洲！”和“美帝滚出泰国！”等标语牌，举行了反美示威，他们强烈反对美帝国主义的侵略战争，谴责他侬—巴博卖国集团对内加紧法西斯独裁统治，野蛮残酷地压迫和剥削泰国人民，对外进一步投靠美帝，出卖泰国民族和人民利益的罪行。


在泰共领导下沿着农村包围城市、武装夺取政权的道路迅猛前进　泰国人民武装斗争五年来取得伟大胜利(1970.08.07)

    新华社

    新华社六日讯
    “星星之火，可以燎原。”泰国的大好革命形势，正是这样胜利地发展着。泰国共产党领导泰国人民在泰国东北部普潘山区开展革命武装斗争，已经有五年了。五年来，革命武装斗争的星星之火，在泰国的广大地区迅速蔓延。尽管美国—他侬集团出动了大批反动军警，使用了飞机、坦克、大炮、凝固汽油弹等现代化武器，对泰国各地人民武装接连不断地发动大规模军事“围剿”，但都遭到了可耻的惨败。人民武装在同美泰反动派的军警的激烈战斗中，越战越强，不断夺取敌人的武器装备自己。目前，人民武装力量经常大量地歼灭敌人，人民武装的作战活动，遍及泰国东北部、北部、中部和南部的广大山区和农村，并且在一些地方建立了根据地和游击区。在全国七十一个府的五百二十八个县和二十四个支县中，已有三十六个府的一百三十多个县广泛开展了武装斗争。
    泰国人民武装力量在广大人民群众的支援下，发挥人民战争的威力，广泛开展游击战，运用机动灵活的战略战术，大量消灭敌人的有生力量。据不完全的统计，五年来，泰国各地人民武装力量共消灭了美泰反动派的军警五千名以上，其中包括一批美国侵略军，击落击伤各种类型的美制飞机八十余架，缴获了敌人大批武器弹药和军用物资。今年上半年内，泰国各地人民武装力量歼灭敌人六百多名，击落击伤美制直升飞机三十二架。泰国北部人民武装力量，上半年内在难府、碧差汶府、彭世洛府、达府等地区，接连多次粉碎美泰反动派的军警的大规模军事“围剿”，打败了敌人的猖狂进攻，并且主动出击敌人，消灭反动军警近四百名，击落击伤敌机约二十架，击毁敌人军车约十五辆，摧毁敌人据点多处，进一步巩固了根据地和扩大了游击区，并且在甘烹碧府开辟了新战区。在泰国南部，人民武装力量不断加强战斗，频繁主动出击敌人，取得了出色战绩。最近在宋卡、也拉、博他仑、素叻、陶公、洛坤等府，人民武装英勇伏击他侬集团的警察巡逻队，捣毁他侬集团的“边防巡逻警察”据点，使敌人遭到重大伤亡，并缴获了敌人一批武器。战斗在东北部和中部的人民武装力量，也取得了巨大胜利。


灾荒连年 高利贷猖獗 疾病流行 泰国广大农民生活在水深火热之中(1971.01.27)

    新华社

    他侬集团的横征暴敛，使广大农民丧失了抗灾的能力。一遇灾年，广大农民的生活更是悲惨。一九六九年上半年一场干旱，泰国四十个府几百万莱（每莱合二点四市亩）的农田失收，近千万的农民忍饥挨饿。八月至十一月下了几场大雨，又有十九个府数十万莱农田被淹没。大批房屋被冲毁，几万农民无家可归。去年八月底一场大雨，泰国北部和东北部十五个府又有四十万莱田园被淹，并且有数百人被淹死。广大农民因生活所迫，不得不向高利贷者和地主借债，利息高达百分之二百至三百。据统计，在泰国农户中，有百分之六十八的农户平均每户负债三千多铢。目前全泰国农民负债的总数，已超过一百亿铢。
    泰国广大农村各种疾病到处蔓延，每年都有上万名的病人得不到医治而死亡。一九六九年六月在泰国东北部出现的霍乱症，在不到一个月的时间内，便蔓延到北部、中部的十七个府和曼谷等地区。泰国东北部有百分之五十的人患肺结核，百分之六十三的人患各种寄生虫病。有十万人患麻风病，仅坤敬府就达一万多人。还有许多人由于长期忍饥挨饿得了“饿荒病”。


泰国人民坚决反对美泰反动派　采取罢工、罢课、举行抗议集会和游行示威等斗争形式(1971.08.10)

    据新华社六日讯　在泰国人民革命武装斗争胜利发展的形势鼓舞下，泰国的工人、农民、青年学生近几年来采取罢工、罢课、举行抗议集会和游行示威等斗争形式，反对美帝国主义的侵略和他侬集团的卖国罪行，有力地推动了泰国革命形势向前发展。
    据不完全统计，泰国工人从一九六四年到现在，举行了五百多次罢工斗争，参加的工人有十多万人。从去年年初到今年四月，有三万多名工人先后参加了一百八十多次罢工斗争。泰国农民从一九六四年到现在，举行了一千多次斗争，参加的人数有一百多万人。从去年年初到今年五月，有二十四万四千多名农民，先后举行了三百九十多次斗争。泰国学生运动更是此伏彼起，仅在今年上半年，就有一万多名学生举行了罢课、集会和示威游行。
    泰国广大群众在斗争中越来越明确地把矛头指向美帝国主义，指向追随美帝国主义的他侬集团。今年七月二十三日，在泰国首都曼谷，一千多名群众在市中心举行游行示威。他们高举着“美国兵滚回去”、“美国走狗必定灭亡”，“我们要独立的政策”等标语牌，沿途高呼口号，要求泰国反动当局立即改变追随美帝国主义的反动政策。去年，春武里府梭桃邑县的农民，为了反对美国侵略者勾结他侬—巴博集团强占农民土地来修建军事基地，开展了一场声势浩大的保卫土地的斗争。今年五月，梭桃邑的五百多名码头工人，为了反对他侬—巴博集团出卖国家主权、为美帝国主义扩大侵略战争效劳，一致行动，开展大规模的罢工斗争，粉碎了敌人的镇压阴谋，使美国军用物资的起卸工作被迫停顿。今年一月，法政大学的五百多名学生举行了罢课斗争，抗议反动当局实行卖国政策和美式教育制度。学生们还出版了自己的刊物，揭露反动当局迫害学生的罪行。


“泰国人民之声”揭露他侬集团玩弄自我“政变”阴谋(1971.11.23)

    新华社

    新华社二十二日讯　据“泰国人民之声”电台十一月十八日广播：泰国反动政府总理他侬十一月十七日晚宣布，从十七日十九点起，以他为头子的所谓“革命团”已经“夺取”了全国的政权。紧接着，他侬又颁布许多布告，宣布全国实行戒严令，取消宪法，解散国会和内阁，并禁止五人以上的政治集会，进一步强化军事法西斯专政。
    电台说：他侬宣布，参加“革命团”夺取政权的还有：巴博·乍鲁沙天、朴·沙拉信、巴硕·鲁集拉翁、他威·尊拉塞等。


泰国人民武装斗争烈火越烧越旺 去年歼敌一千七；武装斗争地区发展到三十八个府一百七十多县(1972.01.04)

    新华社

    新华社一九七二年一月一日讯　“泰国人民之声”电台一九七一年十二月三十日广播一篇报道，热烈欢呼一九七一年泰国人民武装斗争和群众运动的蓬勃发展。
    报道说，在泰国共产党的正确领导下，一九七一年泰国人民武装斗争的烈火越烧越旺，到目前为止，人民武装斗争活动的地区已经发展到三十八个府的一百七十多个县。在许多地方建立的人民革命政权得到了发展和巩固。
    ……
    具有光荣斗争传统的泰国工人阶级也广泛地展开了斗争，特别是展开了反对美、日垄断资本家的压迫和剥削的斗争。据不完全统计，一年中，泰国工人进行了八十多次斗争，参加斗争的工人有两万多名。广大青年学生的政治觉悟也有了进一步提高，广泛地开展了各种形式的反对美国—他侬集团的斗争。成千上万的其他阶层人民，也展开了各种形式的斗争。一些遭受美、日垄断资本排挤和打击的企业主，也参加了爱国斗争。


泰国工人奋起开展反压迫反剥削斗争(1972.05.01)

    据“泰国人民之声”电台广播，在泰国人民武装斗争不断胜利发展的大好形势鼓舞下，泰国广大工人群众奋起开展反压迫、反剥削的斗争。
    电台说，在沙没巴干府的一家纺织厂，约两千名纺织工人最近举行罢工，反对资本家的残酷压迫和剥削。工人们的团结和坚决斗争，迫使资本家接受了工人们提出的大部分要求，使这次罢工斗争取得了初步胜利。
    电台说，不久以前，曼谷一家公共汽车公司的几百名驾驶员和售票员举行罢工，抗议资本家不择手段地对他们进行剥削。


抗议当局无理逮捕　要求民主权利　泰国十万多学生集会示威(1973.10.14)

    新华社一九七三年十月十三日讯　曼谷消息：泰国首都及全国其它一些地方的学生最近几天来连续在曼谷法政大学集会，抗议泰国当局无理逮捕学生、教师和其他人士，要求民主权利。据西方通讯社报道，十月十二日汇集在法政大学举行抗议集会的学生已超过十万人，这是泰国历史上最大的一次学生示威。
    据曼谷报纸报道，曼谷一部分大学师生十月六日在街头集会并散发传单，号召公众参加争取民主的运动。泰国当局以违反关于禁止五人以上集会的条令为罪名，出动警察先后逮捕了十三名学生、教师和其他人士。当局的镇压措施激起了广大学生的不满。
    从九日清晨开始，法政大学的学生和教师就在校园里集会，抗议泰国当局无理逮捕争取民主的人士，要求立即释放他们。九日，曼谷其他五所大学的一万多名学生举行罢课，声援法政大学师生的斗争。十日、十一日，泰国各地学生陆续赶到法政大学参加抗议集会。学生代表们在集会上发表演说，指责当局这次逮捕是“对人民的镇压”，是要在人民中间“制造恐惧”。他们还呼吁全体泰国人民联合起来，声援被捕人士，并强烈要求政府废除戒严令第十七条。
    十月十二日泰国各地学生纷纷乘火车、汽车向曼谷进发。当一万多名中学生从各个方向到法政大学集中时，他们高呼口号，挥动要民主的标语牌，阻塞了曼谷闹市区的交通。人群挤满了法政大学的校园，而且站满了附近的市场地面。有些外地学生已搭起帐篷，在法政大学住了四天以上。他们张贴出许多“要求恢复民主”的标语和宣传画。
    泰国当局出动了大批警察对集会示威的学生进行监视和恐吓，并且宣布全国已进入“全面军事戒备状态”。学生的抗议运动正在发展中。


泰国学生反对压迫争取民主运动激烈发展　曼谷二十万学生大示威，军警开枪镇压，学生奋勇抵抗　学生运动已迅速扩大到全国十多个府，总理他侬辞职(1973.10.15)

    新华社一九七三年十月十四日讯　曼谷消息：泰国各地学生反对泰国当局压迫、争取民主的运动继续发展。泰国当局出动军警用暴力镇压，十月十四日在曼谷打死打伤了许多示威者。
    十月十二日，泰国当局召开了紧急内阁会议，并且在会后宣布允许“保释”它在十月六日逮捕的十三名学生、教师和其他人士。聚集在曼谷法政大学坚持斗争的学生，不接受政府这一决定，坚持要政府无条件释放被捕者。
    十三日，曼谷学生二十多万人举行声势浩大的示威游行，强烈抗议当局的镇压行为。参加示威的除大学生外还有中小学生。
    泰国当局随即宣布封闭全国大中学校，并且出动大批军警镇压学生运动。十四日，泰国军队的坦克开到曼谷街头。泰国警察从楼房上用机枪扫射学生，打死打伤多人。学生们被迫用木棍、燃烧瓶奋勇抵抗。曼谷市内一片混乱。
    据泰国报纸报道，到十二日为止，学生运动已经从曼谷扩大到全国的十多个府，参加的学生达几十万人。学生的正义斗争得到了各界人民和舆论的广泛支持。许多群众主动捐献金钱和物资，支援学生运动。
    据西方通讯社报道，由于十四日曼谷发生的事件，泰国总理他侬已经向泰国国王提出辞职。国王当天接受了他的辞呈，并任命法政大学校长讪耶·探玛塞为总理。


他侬下台未能平息人民的愤怒　血腥镇压阻止不了运动的发展　泰国学生再接再厉举行大规模示威游行(1973.10.16)

    新华社一九七三年十月十五日讯　曼谷消息：泰国学生反对压迫争取民主的运动正在深入发展。成千上万的学生十月十五日在曼谷市中心继续举行反对泰国当局的大规模示威，遭到武装军警的残酷镇压，又有数百人被打死打伤。
    十四日，在他侬被迫辞去总理职务后，广大的曼谷学生继续举行大规模的示威游行，强烈要求结束泰国当权者继续“掌握任何权力”。
    泰国当局出动了大批军警和坦克，向示威学生和群众发射催泪弹，开机枪扫射，当场打死打伤一百多人。但是，示威者不顾军警的血腥镇压，展开了激烈抗击，占据了泰国“政府新闻处”，烧毁了“警察总部”及其他政府办公楼。据报道，直到十五日清晨，在曼谷市中心和王宫附近的一些地方，“仍有一些政府建筑物和汽车在燃烧”。
    泰国国王十四日向全国发表一项“文告”，承认目前泰国学生运动还“没有结束”，曼谷全市的局势仍在“加剧”。“文告”说，泰国当局同学生“造成了冲突，使许多人受了伤”，“好几百名泰国人死亡”。他在“文告”里正式宣布他侬辞去了总理职务，并任命了讪耶·探玛塞为总理。
    据泰国电台十五日晚上广播，由于目前泰国局势的发展，泰国前总理他侬和副总理巴博等已离开泰国。


泰国新内阁组成(1973.10.20)

    新华社一九七三年十月十九日讯　曼谷消息：泰国新任总理讪耶·探玛塞十月十六日宣布组成了包括二十八人的内阁。新内阁中有十五人为上届他侬内阁的成员。
    在新内阁中，前农业合作部长、武装部队最高统帅部助理他威·尊拉塞担任国防部长。前外交部常务次长乍伦攀担任外交部长。前内阁事务部长沙永·社那纳隆继续留任原职。
    讪耶·探玛塞宣布任命陆军总司令吉·西瓦拉为京都卫戍司令，前警察副总监巴蜀·顺他兰恭为警察总监。
    讪耶·探玛塞这届内阁，是最近泰国学生在广大群众支持下举行大规模示威斗争迫使他侬、巴博辞职之后组成的。


泰国工人一再掀起罢工斗争反对压迫剥削(1973.10.24)

    新华社一九七三年十月十九日讯　曼谷消息：据曼谷报纸报道，今年以来，在泰国学生运动猛烈兴起的同时，泰国工人也不断举行罢工斗争，反对他侬—巴博集团的残酷压迫剥削，要求保障人民的基本生活权利。
    据泰国劳工厅的一名官员十月二日透露，在曼谷、沙没巴干、暖武里等工厂比较集中的地区，今年以来就爆发了一百七十八起罢工，比去年全年罢工次数增加了四倍。另据报道，仅在七、八两个月，泰国各地工人就举行了七十多次罢工，有五万多名工人参加到斗争的行列。
    报道说，参加罢工斗争的工人，不仅有铁路、运输、钢铁、纺织、矿山等现代工矿企业的工人，也有小作坊的手工业者。在沙没巴干的泰国钢铁公司，数百名工人为了抗议公司当局的压迫剥削和无理拘捕一名工人，从五月十九日起展开了持续近两个月的罢工斗争，并且得到当地其他工厂工人和舆论的广泛同情和支持，终于迫使公司当局接受了他们提出的要求。泰国工业部所属暖武里府麻袋厂的大约两千名工人，为反对厂方不合理的规章制度和要求改善工人的福利，今年一月也曾举行罢工。政府铁道机构的数千名工人今年以来曾多次罢工，要求增加工资和改善生活待遇。
    在这期间，泰国的三轮车工人、公共汽车司机、售票员、店员和政府公务员等，曾展开各种形式的斗争，反对物价上涨。今年六月，南邦府约一百名三轮车工人，高举写着“我们将要饿死了！”的标语牌游行示威，要求降低大米价格，保障人民起码的生活条件。
    据报道，今年以来，泰国一些地方的农民也进行了反对他侬—巴博集团无偿征用土地和地主抢夺农民土地的斗争。


泰国南奔府学生示威要求撤换府尹(1973.10.30)

    新华社讯　曼谷消息：在泰国北部南奔府有五千名学生十九日举行示威，要求府尹龙·他沙那差立辞职。示威学生指责这个府尹贪污了准备用来建筑学校的巨额款项。据《曼谷邮报》报道，泰国东北部坤敬市居民十九日散发传单，要求撤换坤敬府尹武里·蓬叻卡诺和坤敬市市长素童·臣颂集的职务。传单指出这两个人都是前内政部派来的“巴博的忠实追随者”。


泰国各地工人举行罢工和示威要求保障生活条件(1973.11.10)

    新华社一九七三年十一月八日讯　曼谷消息：据泰国报纸报道，泰国各地工人最近多次举行罢工和游行示威，要求增加工资和保障工人的起码生活条件。
    曼谷市一家成衣针织厂的一千七百多名女工十一月一日举行罢工，反对资方无理削减工资，并要求资方改善劳动条件和工人的生活待遇。
    这些女工还前往泰国政府劳工厅和内政部举行示威游行。
    曼谷市一家建筑公司的一千多名建筑工人十一月五日举行罢工。工人们举着标语牌，在这家公司门前集会，他们高呼口号，反对资本家压迫工人，要求增加工资。
    沙没巴干府曼谷钢铁厂的七百多名工人和泰国北部清迈市约四百名市政工人最近也分别举行了罢工和游行示威，要求增加工资，保障工人起码的生活条件。
    在泰国其他一些地区的工人最近也开展了要求增加工资的罢工斗争。


争取民主权利　反对贪官污吏　泰国青年学生和群众坚持斗争(1973.12.07)

    新华社一九七三年十二月五日讯　曼谷消息：据泰国报纸报道，泰国青年学生和群众争取民主权利、反对贪官污吏的斗争正在持续发展。据报道，从十一月十一日到二十六日的半个月内，除首都曼谷外，在全国已有三十六个府相继爆发了近七十多次学生和群众的示威游行。
    报道说，在各地的集会上，学生和群众强烈抨击政府官员营私舞弊、欺压民众的行径，并要求降低物价、改善人民生活、改革不合理的教育制度。学生和群众还指名要求驱逐二十三个府的府尹。
    曼谷市五千名学生和一百五十名教师十一月十九日联合举行罢课和罢教，要求校方增加教师的工资和改善教学设备。朱拉隆功大学的学生，十一月二十日还在曼谷市区散发了反帝爱国的传单。
    在泰国中部，巴吞他尼市数千名学生十一月十九日举行示威游行，反对市长贪污、纵容不法商人垄断市场、恣意抬高物价，迫使这个市长宣布辞职。十一月二十八日，信武里府因他武里县的三千名学生举行集会和示威游行，抗议县当局与奸商勾结，强占人民的土地。
    泰国南部的素叻他尼府，约二万名来自各县的学生和群众十一月二十七日举行大会，揭露喷平县警察署长贪污和欺压民众的行径。在群众的压力下，警察厅被迫宣布将予以调查。春蓬府四千名学生和群众十一月中旬举行示威游行，要求驱逐当地一个不法官员。
    据新华社讯　曼谷消息：据曼谷报纸报道，最近，泰国各地的青年学生和群众相继举行罢课、集会和示威游行，反对贪官污吏和剥夺学生民主权利。
    十一月二日和三日，泰国中部安通府各县区约四千名学生和群众，连续举行集会和示威游行。他们举着标语牌，高呼口号，并散发传单，揭发安通府府尹的贪污罪行，提出了驱逐府尹的要求。经过学生和群众的坚决斗争，终于迫使这个府的府尹宣布离职。
    在泰国北部，清迈府三千多名技工学校的学生十一月八日举行罢课和集会，反对学校当局贪污，要求改善学生伙食和保健条件。
    在泰国南部，陶公府各县学生和群众约一万人，十一月九日聚集在府直辖县，举行集会和示威游行，反对府尹勾结奸商囤积居奇，抬高米价，严重影响人民生活。在群众的声讨下，这个府尹被迫逃离了陶公府。
    十一月十二日，宋卡府技工学校学生约五千人举行集会，抗议学校当局贪污和剥夺学生的自由权利。素叻他尼府也有一万多名群众和学生在这一天举行了要求民主权利的集会。


要求增加工资和保障工人基本生活权利　泰国许多行业工人连续罢工(1973.12.13)

    据新华社一九七三年十二月十二日讯　曼谷消息：据泰国报纸报道，泰国许多行业的工人近几个月来已经举行了几百次罢工斗争，抗议物价上涨，要求增加工资，保障工人的基本生活权利。
    从十二月初以来，工人的罢工斗争扩展到政府的一些重要经济部门和企业，规模逐步扩大，参加罢工的人数越来越多。仅在泰国首都曼谷，在十二月的头四天里，就爆发了四十二起罢工斗争。
    六日，曼谷市大约六千名码头装卸工人由于资方拒绝工人的合理要求而举行罢工，使整个码头的活动陷于瘫痪。同一天，曼谷的五千名电力工人也举行了罢工，要求增加工资和生活补助费。七日中午，罢工工人开始停电，迫使有关当局接受了工人提出的大部分要求。
    十二月七日，埃索石油公司工人要求增加工资的罢工斗争也取得了胜利。此外，曼谷辛格公司和佩西科拉装瓶厂的几千名工人一日也举行罢工，要求增加工资，改善生活待遇。罢工先后取得了初步胜利。
    另据泰国报纸报道，泰国铁路工人要求增加工资和改善待遇的斗争，规模不断扩大。据报道，从五月份到十一月中旬，泰国铁路工人已先后举行了近十次大规模斗争，参加人数达四万余名。
    十一月十六日铁路工人举行罢工，拒绝把通往全国各地的列车开出曼谷总站，使全国的铁路交通停顿了五个半小时，从而迫使铁路当局接受了工人们提出的增加工资和改善待遇的十三项合理要求。
    泰国工人要求增加工资和改善待遇的罢工斗争，从十一月初继续在曼谷和其他地区展开，规模逐渐扩大，到十一月二十七日，相继参加罢工的已有军事工业、交通运输、邮电通讯、建筑、纺织、造纸、电力和自来水等部门的工人，以及医务人员和银行职员等。


泰国曼谷几千码头工人举行罢工要求增加工资(1973.12.19)

    新华社一九七三年十二月十八日讯　曼谷消息：泰国曼谷港口的几千名码头工人从十二月十三日起罢工，要求提高工资和改善劳动条件。罢工到十六日已进入第四天。
    这次罢工已经使成千吨的橡胶、玉米、纺织品和其他出口货物堆积在曼谷港口。五十多艘商船不能卸货。
    据报道，这是曼谷码头工人在半个月来第二次举行的罢工。上次罢工的参加者多达六千人。美国人在曼谷开办的邮政局的工人，也从十二月十三日起罢工，提出了增加工资等要求。


抗议美国中央情报局干涉泰国内政　泰国数千名学生举行示威游行(1974.01.12)

    新华社

    新华社一九七四年一月十一日讯　曼谷消息：数千名泰国学生九日举行示威游行，抗议美国中央情报局干涉泰国的内政。
    据西方通讯社报道，九日，四千多名曼谷学生在美国驻泰国大使馆门前示威游行，抗议美国中央情报局人员伪造信件，干涉泰国的内部事务。示威者手持标语牌，高呼反对美国干涉泰国内政的口号，要求美国大使和中央情报局人员离开泰国。示威者还发表讲话，指责美国在泰国建立军事基地。
    据美联社报道，一个美国中央情报局人员曾给了泰国总理讪耶一封伪造的信件，冒充泰国共产党人提出“以在解放区实行自治为交换条件实行停火的建议。”这家通讯社说，美国大使馆承认美国中央情报局的一名特工人员伪造了这封建议停火的信。
    这件事被揭露以后，引起泰国各界人士的强烈不满。一月六日晚上，学生组织的代表到美国大使馆宣读了一项抗议声明。一个社会组织一月十日还打电报给美国参议院，“要求美国从泰国撤军，并结束中央情报局在这个国家的活动。”
    据法新社报道，泰国外交部长乍伦攀在一月九日发表的一项声明中，要求美国中央情报局不要干涉泰国内政，并且要求美国关闭它设在沙功那空的机构。


抗议美国中央情报局干涉泰国内政　泰国许多地方群众示威游行(1974.01.17)

    新华社一九七四年一月十六日讯　曼谷消息：据泰国报纸报道，泰国乌隆、清迈、呵叻等府的工人、学生和其他阶层人民，最近纷纷举行示威游行，抗议美国中央情报局干涉泰国的内政。
    一月十四日早上，一千五百名美国航空公司的泰国工人在乌隆市中心举行示威，抗议美国中央情报局在泰国搞阴谋活动。
    同一天，两千名师范学校的学生在美国驻乌隆领事馆前面举行抗议集会，谴责美国利用在泰国的基地进行反对泰国邻国的侵略战争。学生们向美国领事递交的抗议书还谴责美国中央情报局干涉泰国的内政，要求禁止美国官员包庇在泰国犯罪的美国兵。十一日，在泰国东北部的呵叻府，三千多名三轮车工人、学生和其他阶层人民，举行集会和示威游行，强烈谴责美国中央情报局干涉泰国的内政。示威群众在美国中央情报局的“办事处”的墙上张贴了一百多张抗议标语。
    在这以前，清迈府三百多名学生在八日和九日连续举行了反美示威。
    八日，泰国北部学生中心在示威时向正在泰国北部活动的美国大使递交了一份抗议书，要求美国政府立即停止美国中央情报局在泰国的活动。


反对物价上涨　要求保障基本权益　泰国三千多农民举行集会示威(1974.03.08)

    新华社一九七四年三月六日讯　曼谷消息：据曼谷泰文《每日新闻》报道，三月一日上午，来自暖武里、巴吞他尼、大城、沙拉武里、佛统等十个府的三千多名泰国农民，进入曼谷皇家广场，举行集会，抗议物价上涨，要求政府当局保障农民权益。当天下午，农民们前往总理官邸示威，并派出代表五人向当局提出保障稻谷收购价格；控制肥料和农药价格等五项要求。


泰国南部和中部渔民举行示威抗议压价收购渔产品(1974.03.10)

    新华社一九七四年三月七日讯　曼谷消息：据泰国报纸报道，泰国南部和中部一些府的渔民，最近分别举行示威，抗议垄断集团压低渔产品的收购价格，要求保障渔民的基本权益。
    三月一日，泰国南部宋卡府渔民停止出海捕鱼，将七百二十艘渔船开到出海口，举行海上示威，抗议渔业生产资料不断涨价，反对垄断集团压低渔产品收购价格。
    渔民们还派出代表向这个府的府尹（省长）提出抗议，要求控制渔业生产资料的价格，并提高渔产品的收购价格。
    二月二十二日，泰国中部的沙没沙空府渔民把一百艘渔船开到这个府的渔业码头集结，举行示威，要求当局减少渔业税。
    此外，北大年府约一千名渔民和沙没巴干府以及沙没颂堪府的渔民，最近也相继展开斗争，要求当局保障渔民切身利益。


泰国渔民坚持斗争反对剥削(1974.04.02)

    新华社讯　曼谷消息：据泰国报纸报道，泰国沿海各地的渔民继续坚持斗争，抗议垄断集团压低鱼产品的收购价格和大幅度提高渔业生产资料价格，要求保障渔民的基本权益。
    三月二十一日，沙没沙空、沙没巴干、董里等三个主要鱼产区的二千多艘渔船停泊在港口，拒绝出海捕鱼，抗议垄断集团压低鱼产品收购价格。同一天，在泰国中部和南部的沙没颂堪、宋卡、拉廊、春蓬、素叻他尼等府，也有数百艘渔船参加了抗议活动。
    在沙没沙空和沙没巴干还有数百名渔民分别举行抗议示威，要求当局满足渔民的合理要求。
    据报道，最近以来，在泰国，渔业所需的燃料油、绳网和冰块等的价格急剧上涨，有的甚至上涨二至三倍。加上垄断集团又压低鱼粉收购价格，使渔民生活更加困苦。
    泰国渔民为了争取生活权利从二月底三月初就开始了斗争。


泰国农民开展斗争要求保障生活权利(1974.03.29)

    新华社一九七四年三月二十八日讯　曼谷消息：泰国各地数千名农民最近在曼谷市举行示威，反对高利贷剥削，要求当局保障他们的生活权利。
    三月二十六日，泰国中部那空素旺府、红统府和佛统府的四千多名农民，到首都曼谷举行示威，抗议和控诉政府官吏勾结农村高利贷者残酷剥削农民，反对强占农民的土地。示威农民要求泰国当局保障他们的生活权利，归还被强占的土地。
    同一天，春武里府梭桃邑县的二千多名农民也在曼谷市举行示威，抗议梭桃邑海军当局强占他们的土地。
    三月十二日，泰国北部彭世洛府的农民开展反对高利贷剥削的斗争，他们并派代表到曼谷，要求把被高利贷者强夺去的土地归还给农民。


要求保障生活权利　抗议资本家解雇工人　泰国纺织工人举行示威游行(1974.06.16)

    新华社一九七四年六月十五日讯　曼谷消息：泰国纺织工人从六月八日起举行的反对工厂无理解雇工人、要求改善生活待遇的斗争，在泰国政府接受了工人的一些要求后，于六月十四日结束。
    参加斗争的主要是沙没沙空和沙没巴干这两个府的纺织工人。工人们连日举行集会和示威游行，揭露厂方对工人进行残酷剥削，并强烈谴责外国垄断资本利用泰国的廉价劳动力牟取高额利润。工人们还要求修改现行的劳工条例，要求成立自己的工会组织。
    工人们还在首都曼谷市劳工厅前举行抗议集会，要求泰国政府采取措施，保障工人的基本生活权利。纺织工人的斗争得到首都其他行业工人的支持。到十二日，参加集会示威的工人增加到一万多人。
    泰国政府十四日接受工人提出的提高工资百分之二十五和保障就业权利等要求，并同意提高曼谷和附近四个府的各行业工人的工资。
    据新华社一九七四年六月十一日讯　曼谷消息：泰国中部沙没沙空府和沙没巴干府的纺织工人，最近连续举行集会和示威游行，抗议资本家大批解雇工人，要求保障工人的基本生活权利。
    据泰国报纸报道，六月八日下午，这两个府的五千多名纺织工人，在沙没巴干府的新城工厂区举行了集会和示威游行，强烈谴责资本家残酷剥削工人，要求恢复被解雇工人的工作，提高工资、改善工人福利和修改现行的维护资本家利益的劳工条例。


抗议残酷剥削　要求改善生活待遇　泰国各地工人罢工、农民集会示威(1974.07.08)

    新华社讯　曼谷消息：据曼谷报纸报道，泰国各地工人最近不断举行罢工，抗议资本家残酷剥削工人，要求提高工资和改善生活待遇。
    六月二十六日，泰国东北部坤敬府坤敬麻袋厂的一千二百名工人举行罢工，抗议这个厂的外国资本家残酷剥削泰国工人，要求提高工资和改善工人福利。
    六月二十二日，曼谷一家纺织有限公司的二百多名工人举行罢工，反对资本家无理克扣工人的工资。
    六月二十日，乌隆府乌隆麻棉工业公司麻袋织造厂的二千五百名工人，为抗议资本家拒绝按照工人提出的增薪要求发给工人工资，举行了全厂性罢工。
    在这以前，从六月十三日起，那空素旺府一家汽车装配厂八百多名工人，连续三天举行罢工，抗议资本家企图迫害领导罢工的工人，拒绝履行上次罢工中答应提高工人工资的诺言。
    新华社讯　曼谷消息：泰国两千多名农民，从六月二十日到二十七日相继在曼谷举行示威和集会，抗议地主和高利贷者剥夺他们的土地，要求保障农民的基本权益。
    据曼谷报纸报道，参加示威和集会的农民来自泰国北部和中部的十几个府。
    连日来，他们在曼谷皇家田广场举行集会，控诉地主和高利贷者残暴地剥夺他们的土地，并谴责地方官吏同地主、高利贷者勾结在一起欺压农民，致使农民生活日益贫困。
    二十四日上午，农民们举着标语牌前往政府办公地点进行抗议示威，要求把被强占的土地归还农民和保障农民的基本权益。二十七日，又有数百名农民在曼谷举行了示威和集会。
    泰国农民争取生存权利的斗争得到了曼谷大学生组织和一些群众团体的支持。
    六月二十五日，曼谷一个大学生组织发表一项声明，揭露了地主和高利贷者非法霸占农民的土地的行径，呼吁有关当局解决这个问题，并号召全体大专学生支持农民的斗争。二十七日，九个学生、教师和工人组织发表联合声明，表示支持农民把争取基本生活权利的斗争进行到底。


泰国中部工人相继罢工要求改善待遇(1974.07.26)

    新华社讯　曼谷消息：泰国中部一些府、县的工人最近相继罢工，要求增加工资和改善待遇。
    据曼谷报纸报道，七月七日至九日，沙没巴干府新城县六家工厂工人联合罢工，要求增加工资和改善待遇。
    七月二日，暖武里府挽卿县一个铝锅厂的七百名工人罢工，要求改善待遇。同一天，曼谷一家公共汽车公司的三百多名司机和售票员也举行了罢工，抗议资本家压迫工人，并向资本家提出了增加工资和固定售票员工资的要求。
    六月二十九日，北碧府四家糖厂的二千五百多名工人联合罢工，抗议资本家强迫工人取消合同。


泰国工人罢工要求提高工资(1974.08.25)

    新华社一九七四年八月二十三日讯　曼谷消息：据泰国报纸报道，最近一个多月来，泰国许多行业的工人相继罢工，抗议物价上涨，要求提高工资，改善生活待遇。
    八月十九日，曼谷一家汽水公司的五千名工人举行罢工，要求增加工资，改善劳动条件。工人的团结斗争迫使资方接受了工人的要求。
    八月七日，曼谷“暹罗洲际大旅社”的六百多名职工集体罢工，向资方提出改善生活待遇等十二项要求。他们在同业工人的支援下，坚持进行了十天斗争，终于取得了胜利。
    吞武里地区十一家织布厂的工人，由于资方拒绝接受他们提出的合理要求，从八月二日开始进行了持续十八天的罢工斗争。八月十二日，帕是乍能县一家米粉厂的二百多名工人，也举行了罢工。
    泰国中部沙没巴干、沙没沙空和佛统府的八家工厂大约一万名工人，分别在七月二十九日和三十日举行罢工，反对压迫和剥削，要求提高工资。
    据泰国劳工厅消息，在七月份的头十二天里，泰国各地发生了三十二起罢工斗争，参加罢工的工人共达一万一千多名。


泰国农民斗争进一步发展　工人、学生和各阶层群众支持农民斗争(1975.01.14)

    新华社一九七五年一月十三日讯　据“泰国人民之声”电台最近广播，一九七四年，泰国农民反对压迫剥削和要求合理权益的斗争进一步发展。
    电台说，一年来，泰国农民斗争仍然集中在土地这个根本问题上。参加斗争的农民提出了“让农民拥有自己谋生的土地”、“土地应该归于手握犁耙的人”等口号，反映出广大农民维护谋生土地的坚定决心和强烈愿望。此外，农民还开展了反对残酷的地租剥削和高利贷剥削等斗争，并把经济斗争同政治斗争紧密地结合在一起。
    电台说，一九七四年农民斗争的特点是范围广，规模空前。各府成千上万的农民不断奋起展开各种形式的斗争，特别是到曼谷举行联合斗争。例如，三月份，有十一个府的五百名农民到曼谷汇合后展开了九昼夜的斗争。六月份，有十五个府的一千多名农民在曼谷展开了七昼夜的斗争。十一月份，来自三十个府的一千五百多名农民集中到曼谷进行了十二个昼夜的斗争，并且同一万名群众一起举行了示威游行，这是泰国历史上从未出现过的事件。
    电台说，农民斗争的另一个特点是，农民在斗争中有坚强的组织性。目前他们已经成立了泰国农民同盟会作为联合斗争的中心。农民还准备抵抗当局的镇压。
    电台说，农民的斗争得到了工人、大中学生、知识分子和各阶层人民以及僧侣、下级公务人员的广泛支持。农民的斗争是全国人民争取独立、民主斗争的一个组成部分，促进了泰国各阶层人民爱国民主斗争的不断向前发展，同时有力地支援了农村的人民武装斗争。
    电台说，在激烈的斗争中，农民进一步提高了自己的觉悟，更加深刻地认识到自己痛苦的根源，更加懂得只有紧密团结，坚决斗争，才能保卫自己的耕地和合理权益。
    新华社讯　曼谷消息：泰国农民最近展开的争取生存权利的斗争，已经得到工人、学生和各阶层群众的支持。
    据泰国报纸报道，来自泰国三十个府的农民代表一千多人，从去年十一月十八日起连续十二天在泰国首都曼谷皇家田广场举行集会，要求当局采取措施，制止地主和高利贷者强占农民土地、任意提高地租和压低谷价，以保障农民的基本生存权利。但是，农民们的合理要求，却遭到当局的拒绝。这就激起泰国各阶层群众的强烈愤慨，并纷纷起来声援农民的斗争。
    报道说，去年十一月二十九日，泰国工人、学生、僧侣和各阶层群众一万多人，在曼谷举行了示威游行，抗议有关当局拒绝农民代表提出的合理要求，支持农民为争取生存权利而进行的斗争。沙没沙空府的八百名纺织工人也闻讯于这一天赶到曼谷参加了示威。示威群众高呼口号，抗议当局漠视农民疾苦，支持农民的正义斗争。学生们还在曼谷市区张贴标语，呼吁各阶层人民支持农民的斗争。
    据报道，为了支持农民代表在曼谷的斗争，去年十一月二十六日，泰国北部和东北部的清迈、南奔、南邦、坤敬、乌隆等府数千名农民，也分别举行了集会和示威。


泰国人民解放军发表声明　纪念泰国人民武装斗争十周年(1975.08.16)

    新华社一九七五年八月十五日讯　据“泰国人民之声”电台八月六日广播，泰国人民解放军八月六日发表声明纪念泰国人民武装斗争十周年。
    声明说，过去的十年，是人民武装力量和革命队伍在抗击和粉碎敌人的疯狂镇压的斗争中成长壮大起来的十年。
    声明说，每一届反动政府都使用大量的军队、警察和其它反动武装，包括美国兵和国民党匪帮第九十三师残部参与镇压人民的革命运动。但是都无法阻挡和消灭人民的武装斗争。相反，在泰国共产党的领导下，被迫拿起武器进行斗争的革命人民建立了自己的革命武装队伍，并发展成为今天的泰国人民解放军。这个军队运用人民战争的战略战术来打击和消灭敌人，发展自己的力量。
    声明说，当前，资本主义世界仍然动乱，一再遭受经济和政治危机风暴的严重冲击。美帝国主义在印支战争中遭到惨重失败之后，明显地衰退。苏联社会帝国主义却乘机猖獗地扩张势力，使两个超级大国争夺世界霸权的矛盾更加尖锐化。但是，它们仍然相互勾结，罪恶地破坏各国人民的革命。它们遭到全世界人民的强烈反对，日益孤立。至于全世界各国人民争取独立、民主和社会主义的斗争力量则正在迅速发展。
    声明指出，印支三国人民的伟大胜利，使东南亚地区的力量对比发生了更加有利于人民革命的变化，同时它又一次证明，小国能够战胜象美国这样的大国。
    声明强调，人民只要敢于拿起武器进行斗争，坚持以农村包围城市的武装夺取政权的道路，就能够战胜武装到了牙齿的反动统治阶级。


泰国发生军事政变(1976.10.12)

    新华社一九七六年十月九日讯　曼谷消息：泰国十月六日发生军事政变，推翻了社尼·巴莫为总理的政府。
    泰国电台十月六日晚广播了以社尼内阁国防部长、前任武装部队最高司令沙鄂·差罗如为首的国家行政改革委员会发表的一项声明。声明说，“国家行政改革委员会从十月六日十八时起夺取国家政权，整个局势已处于国家行政改革委员会的控制之下。”声明说，“国家行政改革委员会决不改变保护王室、宗教和民族的统治”。在外交政策方面，国家行政改革委员会宣布，它将“在平等的基础上维持和履行同各国现有的条约和协议规定的权利和义务，并同各国发展友好关系。”
    泰国电台连续广播了国家行政改革委员会的几项公告。这些公告宣布，全国实行军事管制，废除宪法、政府和议会，各级法院均纳入军法系统。公告还宣布，解散泰国所有政党，禁止五人以上的政治集会。下令没收和销毁“一切宣扬共产主义的印刷品”。在另行通知之前，停止出版一切日报。
    国家行政改革委员会任命武装部队最高司令甲蒙·德差东卡负责“维持国内的安宁和秩序”，有权“调遣三军、警察和文职官员”。陆军总司令森·纳那空负责维持曼谷的“治安”。
    据西方通讯社报道，十月六日清晨，大批武装警察和反动暴徒动用步枪、机枪、火箭筒等各式武器，袭击了曼谷法政大学。当时，校园内约四千名学生正在举行静坐示威，要求驱逐或惩办前独裁者他侬·吉滴卡宗。在这场残暴镇压学生的事件中，有四十一人被打死，一百八十多人受伤。至十月七日，泰国当局已逮捕学生和其他人士三千多人。
    他侬在一九七三年十月被推翻后流亡国外，于今年九月十九日潜回曼谷，泰国各界群众为此举行了大规模的抗议示威。


泰国成立爱国爱民主力量协调委员会(1977.10.17)

    新华社

    新华社一九七七年十月十六日讯　“泰国人民之声”电台十月四日广播了泰国成立爱国爱民主力量协调委员会的公告。
    公告说，目前，泰国人民争取独立、民主和公理的斗争正在迅速发展。在这种形势下，泰国共产党、泰国社会主义党、社会主义阵线党、政治团体、群众组织和一部分爱国爱民主人士的代表，于一九七七年九月二十六日至二十八日在人民革命根据地召开会议，商讨为争取民族独立和人民民主的联合斗争问题。
    公告说：“会议在平等自主、相互尊重各自意见和兄弟般的协商的基础上一致认为，目前形势非常有利于泰国人民的革命斗争。”“在这样的大好形势下，会议一致认为，必须紧密和广泛地加强一切爱国爱民主力量之间的团结和合作。会议同意成立爱国爱民主力量协调委员会。”
    公告说：“会议要求爱国爱民主的政党、政治团体、群众团体、各族人民、各宗教信徒和一切爱国民主人士更加紧密地联合起来，以各种形式和手段打击我们的共同敌人，推翻反动政府，建立起一个真正的人民民主政府。”


泰国革命团主席重申接管政权的必要性(1977.10.27)

上一页　　　目录页

    新华社曼谷一九七七年十月二十二日电　泰国革命团主席沙鄂·差罗如在十月二十一日下午举行记者招待会，重申革命团在十月二十日晚接管全国政权的必要性。
    沙鄂说，我们将在一九七八年颁布新宪法，实行大选。在大选以前，革命团将尽快任命一个相当于内阁的行政委员会。他说，泰国要同各国特别是愿意同泰国和平相处的国家保持友好关系。
    革命团秘书长、三军最高司令江萨·差玛南出席了记者招待会，并回答了记者们提出的问题。
    在革命团接管政权以后，曼谷市面平静，商店照常营业。各大报纸十月二十一日发表社论，对革命团取消新闻检查等措施表示欢迎。


渐成地区二等强国·劳资对立依旧

目录页

美同意向泰出售价值五千万美元武器(1979.02.12)
泰国汽车装配工业发展迅速(1979.10.08)
泰国数万工人学生集会抗议政府提高油价(1980.02.27)
泰政府决定降低部分燃料油价格(1980.03.27)
泰国农业的发展(1980.10.29)
泰国人口接近四千七百万(1981.03.18)
炳总理谈部分军官发动政变的起因(1981.04.04)
泰国扫盲工作取得成就(1981.04.14)
美对泰经援和军援将超过一亿美元(1982.03.17)
泰国劳工去中东谋生(1981.10.29)
泰国积极开发天然气(1981.11.09)
东盟国家的橡胶生产(1981.11.12)
泰国重视发展农业生产(1982.10.20)
泰国有自己的石油了(1983.01.19)
发展中的泰国能源工业(1984.03.31)
泰国积极吸引外资　炳总理说对有些投资要给予特殊考虑(1984.07.07)
工业化的起步(1984.12.22)
泰国政府开展购买国货运动(1985.01.29)
泰国政府正在大力开展扫盲运动(1985.06.18)
抗议美限制进口泰服装　泰国万名服装工人示威(1985.10.27)
泰美两国达成新的纺织品协议(1985.11.14)
炳总理宣布普吉府处于紧急状态(1986.06.25)
从出口工业区看泰国的出口工业(1988.06.06)
泰国将制止国营企业工会罢工(1988.06.28)
泰国经济发展成功之道(1988.06.22)
泰国努力发展纺织业(1989.11.29)
泰国大力发展农业(1990.01.05)
公路——泰国经济的命脉(1990.01.17)
泰五年内将停止生产鸦片(1990.01.10)
泰国军方宣布接管政权(1991.02.24)
泰国政治形势严峻素金达总理发表声明拒绝辞职(1992.05.09)
泰国首都宣布紧急状态军警同示威者发生暴力冲突(1992.05.19)
泰国局势仍不平静素金达总理发表讲话呼吁通过议会促进民主(1992.05.20)
泰国抗议集会仍在继续诗琳通公主呼吁结束暴力冲突内务部宣布曼谷实行宵禁(1992.05.21)
泰国国王颁布特赦令(1992.05.25)
泰国引进外资措施及成就(1992.08.17)
泰总理希望消除童妓和童工(1992.11.04)
泰国天然橡胶出口居世界第一(1994.11.01)
泰国经济步步高(1996.06.10)
班汉辞职与泰国政局(1996.09.25)
泰声明泰币绝不贬值(1997.05.18)
泰国央行加强对金融机构管理铢继续贬值物价再度上涨(1997.08.25)
风暴波及百姓家——金融动荡中的泰国（之一）(1997.09.11)
同心协力共渡难关——金融动荡中的泰国（之二）(1997.09.12)
吸取教训振兴经济——金融动荡中的泰国（之三）(1997.09.16)
泰国宣布振兴经济计划(1997.10.15)
泰国总理宣布施政纲领强调解决经济问题是首要任务(1997.11.21)
泰国否认将暂停偿还外债(1997.12.05)
泰国内阁垂范渡难关全体成员减工资(1997.12.18)
泰铢贬值　国际炒家兴风作浪　经济联动　东亚金融险象环生(1998.01.16)
泰人助泰　共渡时艰(1998.01.13)
泰内阁批准工业改革计划(1998.01.23)
泰解决资金短缺问题(1998.05.03)
泰国外汇储备增加　政府接管七家金融公司(1998.05.19)
泰再次向IMF申请贷款　泰内阁批准一九九九年度预算(1998.05.28)
惨败的泰币保卫战——泰调查金融风暴前的政策失误(1998.05.22)
泰国金融危机爆发周年——复苏之路不平坦(1998.07.10)
泰人助泰　共渡难关(1998.07.29)
泰政府对金融体系再动大手术(1998.08.17)
泰进出口额持续下降　泰商业银行呆账剧增(1998.09.14)
泰国人口已达6146万(1999.02.08)
刺激国内经济发展　泰内阁通过振兴经济措施(1999.04.01)
国际货币基金组织向泰贷款(1999.06.23)
泰外债半年减少40亿美元(1999.06.23)
增强国内外投资者信心　泰推出促进经济复苏新措施(1999.08.11)
泰国大选泰爱泰党何以胜出(2001.01.08)
泰国经济显著恢复(2000.01.10)
调整政策　振兴经济——泰国新政府政纲初析(2001.03.08)
泰国经济复苏势头强劲(2002.12.17)
泰国提前两年偿清IMF贷款(2003.08.01)

目录页


美同意向泰出售价值五千万美元武器(1979.02.12)

      目录页　　　下一页

    新华社曼谷二月十一日电 据《曼谷邮报》今天报道，泰国王家陆军总司令、内政部副部长炳·廷素拉暖十日说，美国同意出售给泰国价值五千万美元的军事装备。
    廷素拉暖副部长陪同江萨总理对美国进行了正式访问，因公提前回国。他回到曼谷廊曼国际机场时对新闻记者说，美国根据武器销售计划，向泰国出售五千万美元武器，比今年原计划增加了二千万美元。
    他说，美国已认识到这一地区的复杂和不稳定的局势，表明它愿意加强对泰国的军事援助和合作。
    报纸说，早些时候，美国曾答应加快交付泰国订购的武器，并且同意把在一九七六年关闭在泰国呵叻府的美国军事基地之后留下的价值一千一百万美元的武器移交给泰国。


泰国汽车装配工业发展迅速(1979.10.08)

    泰国的汽车装配工业近年来发展迅速，全国共有十九家汽车装配厂，大多是近二、三年建起的，每年可装配十一万辆不同型号的汽车。泰国工业部最近宣布，由于过去两年自行装配的汽车数量增加，国内用车不必从国外进口。泰国政府去年即曾公布法令，禁止轿车、大型客车和跑车进口，以保护本国汽车装配业。


泰国数万工人学生集会抗议政府提高油价(1980.02.27)

    据新华社曼谷二月二十三日电　泰国数万名工人、学生和其他阶层群众二月二十一日在曼谷皇家田广场集会，抗议政府大幅度提高燃油价格。
    这次集会是由泰国劳工联合会等组织发起的。这是泰国从一九七三年以来发生的规模最大的一次抗议集会。
    据本地报纸二十二日报道，江萨总理在这次集会的当天向记者发表谈话说，他已获悉近来在曼谷发生的抗议集会有第三者插手。


泰政府决定降低部分燃料油价格(1980.03.27)

    泰国政府最近决定把柴油、煤油和煤气的价格分别降低百分之十一点五到十五。
    二月九日，上届政府曾宣布将各种燃料油价格分别提高了百分之三十到五十。
    泰国总理府发布的公告说，政府决定降低与生产和群众生活关系密切的部分燃料油和煤气的价格，是为了减轻因油价上涨给农民和收入低微的城市居民所带来的困苦。


泰国农业的发展(1980.10.29)

    谷源洋

    农业是泰国最重要的经济支柱。泰国人口80％居住在农村。农业生产占国民生产总值的29％。农产品的出口占出口总收入的70％。长期以来，泰国经济持续稳定地增长与农业的全面发展是息息相关的。
    在泰国农产品中，大米始终保持“第一把交椅”的地位。稻田占总耕地面积的80％，主要分布在湄南河两岸。每年雨季，北部山洪暴发，造成湄南河定期泛滥。水退以后，两岸农田覆盖了一层饱含腐殖质的泥土，成为水稻生长和发育的天然肥料。泰国因此得天独厚，每年可收获大米1，500万至1，800万吨，不仅可供养本国人民，而且每年有250万吨左右可供出口。1979年，泰国大部分地区风调雨顺，年产大米1，720万吨，出口大米260万吨，超过美国，成为世界上最大的稻米输出国。
    泰国出口大米已逾百年。著名的“暹罗米”质量好，蛋白质含量高，深受国际粮食市场欢迎。中东和非洲一向是泰国大米传统的销售市场。近年又在拉丁美洲开拓了新市场。同时，泰国以优惠价格供应东盟其他国家大米，仅1977年至1979年期间，就向东盟伙伴输出大米200余万吨。
    泰国农业自60年代以后逐渐走向“多元化”。目前，泰国是世界上最主要的木薯输出国，每年出口的木薯占世界木薯市场总贸易量的95％左右。从发展趋势看，木薯有可能取代大米，成为泰国赚取外汇的主要出口商品。
    泰国的经济作物，特别是橡胶种植业正在迅速扩展。橡胶种植技术20世纪初叶开始传入泰国。由于泰国重视引进新品种和注重对老胶树的翻种，到1979年底，泰国橡胶种植面积已达950万莱（每莱合2．4亩），并创下了出口橡胶50万吨的纪录，仅居马来西亚和印度尼西亚之后。近10年，泰国菠萝生产扶摇直上。菠萝罐头厂象雨后春笋般地建立起来。泰国菠萝罐头享誉世界，大批供应欧洲和澳大利亚等市场，成为世界第二大菠萝罐头输出国。
    泰国的渔牧业也有很大发展。泰国沿海有23个府以渔业为主，平均每年产鱼近200万吨，出口的海产品，特别是冻虾，为泰国赚取了数量可观的外汇。泰国发展畜牧业的条件也很好，森林面积占全国总面积的58．4％，拥有可以放牧的高原和草原。泰国养猪事业一向比较发达，拥有充足的木薯和玉米作为饲料。猪肉除满足国内需求外，尚有很大一部分可供出口。近年来，泰国还不断加强区域间饲养业的合作，同马来西亚和新加坡签订的销售合同也进一步刺激了泰国畜牧业的复苏和发展。


泰国人口接近四千七百万(1981.03.18)

    泰国内政部地方行政厅进行的一次人口调查表明，一九八○年泰国的人口已增加到四千六百九十六万一千三百三十八人，比一九七九年增加百分之一点八二。曼谷人口超过五百万。


炳总理谈部分军官发动政变的起因(1981.04.04)

    新华社北京4月2日电　曼谷消息：呵叻电台今晚广播了炳·廷素拉暖总理关于讪·集巴滴马上将等人发动此次政变起因的谈话。
    炳说，3月31日晚，一部分团级军官找他商量要发动一次政变，目的是解决社会腐败和人民生活疾苦。他们主张以独裁的办法解决这些问题。炳说，他很了解这些问题，认为这不符合泰国国情，不同意发动这样的政变。但是，这部分军官不愿听取他的意见，于是他们在4月1日凌晨二时以革命团的名义发动了政变。
    炳说：“他们非法地说我辞去了总理和陆军总司令职务，并盗用空军司令和海军司令的名义，把他们说成是革命团的副主席。其实，空军司令正在国外。最遗憾的是，他们还对抗国王对他们的规劝。因此，我才保护国王、王后及王室成员来到安全地区”。
    炳说，要解决国家的问题，应该用和平的方法，而那批军官却用暴力夺取政权的办法去解决，这是不正确的。
    炳说，希望人民相信，他和一些军官们一定能够尽快解决这次政变问题，希望人民给予合作。


泰国扫盲工作取得成就(1981.04.14)

    泰国教育部非正规教育厅官员最近说，泰国文盲的比例已从1970年的占全国总人口的21．4％下降到目前的16％。
    为了减少乡村和城镇的文盲，泰国已实施了几项非正规教育规划。七十年代初期，有31个府建立了地区非正规教育中心，这些中心为不能到校学习的成年人提供基本的教育设备和教学人员。
    为成年人开设的初级夜校，一般学习六个月左右，由附近学校的教师到夜校去教课。在学习期满后，地区非正规教育中心向这些成年人提供报纸和阅读材料，让他们继续进修。为此，建立了一些小型图书室。


美对泰经援和军援将超过一亿美元(1982.03.17)

    新华社曼谷电　美国驻泰国大使馆11日宣布，美国本财政年度对泰国的直接经济和军事援助将超过1亿美元，比上年度增加25％。为了帮助泰国应付安全的需要，美国将提供6，250万美元的援助贷款和450万美元的军事赠款。美国帮助泰国训练军事人员的资金从77万美元增加为145万美元。
    美国对泰国的经济援助将从2，410万美元增加到2，760万美元。另外，美国将提供500万美元用于泰国的乡村发展。


泰国劳工去中东谋生(1981.10.29)

    丁好德

    据泰国外交部官员透露，泰国今年申请出国护照的人大量增加。1980年这个部签发护照约11万本，但今年仅1月到5月，接到的出国护照申请就有10万多件。最近两三个月，这种申请平均每天约为2，500件，为正常数字的4倍。造成这种情况的原因是多方面的，其中主要是大量劳工要求出国谋生。
    据统计，这种人约占申请护照者的90％，出国旅游、升学和办理其它事务的实际上只占10％。
    目前到外国谋生的泰国劳工，绝大多数是去中东产油国。从1973年开始，世界油价不断上涨，中东产油国的石油收入大大增加，这些国家广泛修建住宅、公路、机场、海港等民用工程。但是他们缺乏劳动力，不得不到亚洲一些发展中国家招募劳工。也就在这段时期，驻在泰国的美军陆续撤离泰国，数以万计的泰国雇员失业，而泰国国内一时也解决不了他们的职业问题，于是许多人应募到产油国工作。
    泰国劳工去中东产油国谋生虽然较菲律宾、印度、巴基斯坦、南朝鲜等为晚，但发展速度却有后来居上之势。据泰国政府有关部门非正式统计，目前在中东工作的泰国劳工约为15万人，其中在沙特阿拉伯的约为8万人，在科威特的约为2．5万人，在伊拉克的约为1．4万人。
    这些去中东的泰国劳工，绝大多数来自经济比较落后的泰国东北部和北部地区。东北部主要来自乌汶、呵叻、乌隆、坤敬等府，北部主要来自南邦等府。他们在中东工作期间，大多数人都与当地的承建公司签订至少一年的合同。泰国劳工每年从中东汇回泰国的款额超过100亿铢，这对弥补泰国国际收支赤字起着重大的作用。
    赴中东工作的泰国劳工，除小部分由泰国劳动所安排出国外，都是通过私人设立的职业介绍所进行联系。前者一般不会发生什么问题，后者却有不少欺骗和剥削劳工。最近泰国刑事法庭就判处一个职业介绍所负责人4年徒刑，罪名为侵吞264名劳工缴纳的款项264万铢。
    泰国政府鼓励泰国劳工去中东谋生。1979年泰国在沙特阿拉伯的吉达派驻了劳工专员，负责照管中东的泰国劳工。泰国政府有关部门最近还提出了承包外国工程的建议，如果这个建议实现，将有更多的泰国劳工去中东工作，有助于进一步解决失业问题和赚取更多的外汇。


泰国积极开发天然气(1981.11.09)

    丁好德

    泰国的能源构成，石油占75％，可是泰国不产石油，全部需要进口。随着世界石油价格的不断上涨，泰国对外贸易收支赤字逐年增加。
    泰国政府为了解除能源困难，除采取节油措施外，还注意寻找石油，开发别的能源。1971年，泰国政府在暹罗湾划分成19个勘探区，先后与7家石油公司签订协定，授予它们勘探和开采权。1973年在北大年槽的爱侣湾发现大量天然气。这里位于暹罗湾中部的万仑府海域，距离梭桃邑港402公里。另一家公司，在马来盆地也发现大量天然气，这里位于宋卡府以东210公里。这两个探区一共打了70口井，目前探明的天然气储量约为13万亿立方英呎，可供开采几十年。
    在暹罗湾找到大量天然气，这是泰国人民的一个大喜讯。天然气是一种高质量能源和宝贵的化工原料，可以取代一部分进口石油。据估计，1982年以前，以每天2亿立方英尺天然气用于发电计算，每天可以少用石油3.3万大桶，每年可节省购油外汇约合泰币79亿铢，为全部进口石油总值的13％。如果每天的产量为7亿立方英尺，可以代替石油用量45—50％。如果产量再增加，就可以出口，赚取外汇。
    泰国政府把天然气用于发电，作为发展天然气计划的第一阶段。为执行这个计划，1978年成立了“泰国石油机构”。1979年又分别与日本10家公司组成的集团和由美国、新加坡联合投资的国际帕斯公司签订铺设输气管协定。这条输气管起自爱侣湾气井，往北在罗勇府的玛达菩登陆，然后延伸到挽巴功发电厂和三廊岱发电厂，全长595公里（海底部分为425公里，陆上部分为170公里），全部投资约为10亿美元，其中泰国石油机构投资5亿美元，余数从国外借款。
    泰国技术人员、工人和外国技术人员，在克服许多困难后，完成了铺设输气管工程。今年7月20日，泰国总理炳·廷素拉暖以“泰海湾的天然气”为题，向泰国人民发表文告，宣布今年9月可以正式使用。他说，任何一种资源都有用完的时候，因此暹罗湾的天然气使用应多为子孙后代着想，要做到合理，使国家获得最大的利益。
    爱侣湾气井的天然气，于9月2日到达挽巴功发电厂和三廊岱发电厂。9月12日炳总理率领政府高级官员来到罗勇府玛达菩的天然气站，主持启用仪式。当输气管传出气流声音，烟囱口冒出火焰的时候，在场的人们兴高采烈，发出了欢呼声。
    暹罗湾的天然气投入使用后不久，泰国人民又听到另一个喜讯：泰国东北部坤敬府南蓬县的探井，也发现了蕴藏量丰富的天然气。


东盟国家的橡胶生产(1981.11.12)

    王志光

    橡胶有着广泛的用途，它与钢铁、煤、石油一起，被称为世界四大主要工业原料。一百多年前，天然橡胶从巴西亚马孙河流域被移植到东南亚。从此，在东南亚开始出现了人工栽种的橡胶园，并且得到迅速发展。
    东南亚是目前世界上天然橡胶的主要产地。东盟国家的天然橡胶产量占全世界总产量的80％以上。在被称为“橡胶王国”的马来西亚，全国橡胶园面积占世界橡胶园总面积的40％。1980年，马来西亚橡胶产量为160万吨，占全世界天然橡胶总产量的40％以上；出口148万吨，约占全世界天然橡胶总出口量的一半。印度尼西亚是世界第二大天然橡胶生产国，去年橡胶产量约为92万吨。泰国的橡胶产量居世界第三位，1978年为46万吨。1973年，石油涨价使人造橡胶的生产受到影响，世界市场对天然橡胶的需求量增加，价格也有所提高。这一年，东盟国家橡胶总产量达284万吨，1975年增加到255万吨。
    橡胶生产在东盟国家的国民经济中占有很重要的位置。橡胶的生产、销售数量和价格升降，同这些国家人民的经济生活和国库收入息息相关。马来西亚的橡胶出口占其出口总值的20％以上。在马来西亚，橡胶栽种面积有3，000多万亩，占全国耕地面积一半以上。全国直接或间接依靠橡胶业谋生的约有400万人，占全国总人口的四分之一。印度尼西亚的橡胶种植面积约230万公顷，全国有割胶工人200万。在泰国，橡胶主要集中在南部的14个府，那里的橡胶种植面积约占耕地的一半。泰国全国有割胶工人50万，同橡胶行业有关的商人，加工厂和制品厂工人也有50万，连同家属在内，依靠橡胶业谋生的人大约有300万。新加坡的橡胶产量虽然不多，但它是一个重要的天然橡胶贸易中心和集散地，从中获得的经济收入也相当可观。
    东盟国家生产的橡胶绝大多数供出口外销。长期以来，超级大国和西方发达国家利用压低天然橡胶价格、抬高工业品价格等手段，实行不等价交换，使东盟国家蒙受极大的损失。随着第三世界在经济领域反对超级大国经济剥削、捍卫资源斗争的不断发展，东盟国家和其他天然橡胶生产国展开了维护橡胶资源的有组织的联合斗争。1970年10月，由马来西亚、印度尼西亚、泰国、新加坡和斯里兰卡参加的天然橡胶生产国协会正式成立。十几年来，这个组织在协调橡胶的生产与销售、促进会员国之间的技术合作以及稳定橡胶价格方面积极开展活动，取得了显著的效果。1976年12月，在东盟国家第五次经济部长会议上，就有关稳定天然橡胶价格的方案达成了协议。1977年6月，橡胶生产国和消费国在日内瓦举行会议。橡胶生产国向会议提出了一项协定建议书，主张建立40万吨橡胶缓冲囤积。当胶价下跌到接近最低限价时，缓冲囤积机构就进行收购；价格上涨到最高限价时就向市场抛售，从而使橡胶价格保持在一定的幅度之内。在联合国贸发组织的主持下，天然橡胶协定1979年10月在联合国天然橡胶会议上获得通过，并于1 980年10月开始生效。协定规定价格升降幅度和建立55万吨的缓冲囤积。这是联合国贸发会议关于原料商品一体化计划范围内的第一个协定，对稳定橡胶价格可以起一定的作用。


泰国重视发展农业生产(1982.10.20)

    王荣久　杨群

    泰国是一个农业国，素有东南亚“粮仓”之称。全国有80％的人口住在农村；国民生产总值的25％来自农业；农产品出口占泰国外汇收入的70％。因此，泰国政府和社会各界历来关心和重视发展农村经济，强调增加农业产量，是很自然的。
    泰国农业基本上还是靠天吃饭。虽然也有较先进的地方，但许多地方仍然以人力、畜力为主，技术较为落后，各地发展很不均衡。由于农民收入低且不稳定，加上不断发生自然灾害，近年来流往城市的农村人口大量增加。这不仅加重了对城市的压力，而且不利于解决严重的城市人口失业问题。为此，泰国政府决定首先从发展农村建设、提高农业产量、改变农民的贫穷状况入手，逐步从根本上解决这些社会问题。
    以炳·廷素拉暖为总理的现政府已经制订和执行了三期农村建设计划，现在正在执行1982年一期的计划。炳总理在谈到这个计划时说：“其目的就是为了执行政府的农业政策，让农民农闲时有活干，增加副业收入。为农民修建水利，搞好饮食卫生，增加保健卫生设施，增加粮食产量，发展教育事业，提高区一级单位的工作效益。”
    为了实现计划，国家在人力、物力上做了很大的投资。由国家预算、促进农村发展、政策和内政计划和人口发展四个委员会协调工作，动员了府、县、区各级工作人员1万多人深入农村，本着必须适合农民需要、解决农村实际问题的原则，从事此项工作。1981年共动用预算35亿铢（23铢折合1美元），完成了计划规定的5．5万多个项目，其中包括改建、修理农业和食用水源；修建公路、桥梁；修建公共卫生和增产粮食的设施等项目。记者在采访中亲眼看到政府为扶持农业生产而修建的水利设施和高质量的公路。在中部的素攀府芒巴玛县玛堪隆区，修了一条长达3，890米的输水管道，同时用埋设管道时挖出的土，在旁边又修一条公路，路旁已植树绿化。这一项工程解决了494家食用水和1．2万亩土地的灌溉用水，结果使粮食产量每亩增加45斤，每户平均增加收入1．4万铢。在缺水的东北部那空帕侬府那该县，修了一个坝长40米的小水库，使邻近3个县的6，000户人家受益，近1．5万亩农田得到灌溉，同时，水库里还可以养鱼。这些实惠、收效又快的措施有利于改变农村的落后状况和增加生产，农民对此颇为满意。
    泰国地处热带，半年是雨季，半年是旱季。如何使农民在旱季也有活干、增加收入，保持农村人口的稳定，是农村建设计划的一个重要内容。为此，泰国政府积极提倡并扶持农村手工艺品生产和各种家庭副业。但是，有不少地方即使在雨季，如果雨量不够，也无法插秧。要使农业能稳定发展，必须解决水利问题。据农业部8月24日报告，目前正值雨季，就有12个府近1，400万亩的土地遭受旱灾，农作物产量将受到重大影响。因此，泰国政府每年都要拨出一定的预算开支从事水利建设。普密蓬国王就非常重视此项工作，亲自指导一些水利设施的修建工作。现在，泰国已有大中型水库462座，可灌溉4，848万亩土地（全国种植面积1．8亿亩）；小型水库1，889座，灌溉720万亩农田。这些小型水库是由国家出资金、农民出地自己修建的。投资少，收效快，农民很欢迎。在泰南的那空是贪玛叻府府城郊外，由政府出资修了一个小水库，提高了3．8万亩土地的复种指数，仅此一项就使每个农户每年增加1 ．5万铢的收入。
    泰国社会各界也很重视农业。商业银行把农贷保持在一定的比例上。泰国最大的商业银行盘谷银行放给农业的贷款约占总贷款数的13％，达200亿铢。与此同时，政府还提倡农民团结自助，减少依赖，自己解决问题。
    当然，在泰国，发展农村经济不是一件容易的事。分散的小农经济很难有足够的资金扩大生产和提高农业技术水平。另外，泰国的农业生产，不仅受天气的左右，而且也深受世界经济状况的影响。比如世界市场上大米价格节节下跌，就给泰国经济带来了深刻的影响。如何克服这些困难，如何开拓新的市场，如何使农业生产、农村经济乃至整个国民经济能够在一个比较牢靠的基础上稳步发展，这正是泰国当前经济发展中所要解决的难题之一。


泰国有自己的石油了(1983.01.19)

    杨群　王卫军

    “我们有自己的石油了！”这句话成了最近泰国人之间谈论的重要话题。对于石油长期依赖进口、而国内需求量又正在惊人地增加的泰国来说，“有了自己的石油”，简直象久旱逢甘露一样高兴。泰国工业部长差猜·春哈旺兴奋地对记者说：“泰国发现石油并能用上自己的油，这是我一生中最高兴的事情。”
    1月12日下午，万里晴空。在稍有凉意的泰国北部甘烹碧府兰甲布县，泰国诗丽吉王后亲自主持第一个油田的正式投产仪式。炳·廷素拉暖总理等泰国政府高级官员出席了仪式。为了祝贺这个油田的投产，泰国决定将油田命名为“诗丽吉油田”。
    长期以来，泰国的能源结构是以石油占最大比重，石油的消耗量占全国全部能源消耗的70％。但是过去泰国却不产一滴油，全部靠进口。自从世界石油价格大幅度上涨后，泰国花在进口石油上的钱直线上升。1981年，泰国石油进口值占全年进口总值的78％，等于花去全年商品出口所得外汇总额的41％。泰国盛产稻米，可是每年出口大米所得的外汇还不够买石油的钱。1981年进口石油的费用折合泰币约为650亿铢（23铢＝1美元），这个数字接近全年的贸易逆差总额。
    泰国政府早就重视能源的开发，并注意改变能源消耗的结构。早在1931年，泰国就请过外国专家对泰国的地质构造进行勘探。由于当时的技术和其它各种问题，一直没能发现石油。1978年，泰国工业部地质局向外国公司招标。最后由壳牌石油公司中标。此公司花费了30亿铢，经过几年勘探，决定在泰国上中部的甘烹碧府一带打井，结果发现了这个油田。这个油田的特点是原油中含蜡量低，并且混有大量的天然气。现已探明的石油蕴藏量是1．91亿桶。这是泰国有史以来的第一个油田，它标志着泰国从此跨进了世界产油国的行列。
    泰国政府本着充分保护国家利益的原则，与私人石油公司签署了合同。合同规定，所有泰国自己的石油和天然气必须卖给泰国国营企业；正式产油后，政府将占有该油田25％的股份；石油公司除按规定缴纳营业税外，纯利润还须与政府对半分；石油公司还要负责培养技术人员。在自己技术设备力量尚不足的情况下，充分利用外资和外国技术力量为本国服务，这是泰国长期以来在发展民族工业中一条行之有效的措施。
    现在，在方圆几十公里的兰甲布县的土地上，已经树起了4个井架，每天产油5，000桶。根据生产进度，每6个月产量可以增加5，000桶。另外，还计划打30口井，到1985年，日产量可望增加到1．7万桶。除了石油外，每天还可生产400万立方英尺的天然气。为了减少由运输带来的麻烦和利用宝贵的自然资源，泰国政府已经在离油田的石油分解中心3公里处修建了一座以天然气为燃料的发电厂，预计今年4月份即可投产发电。这将有助于当地的经济建设的发展。以往泰国与其它国家签订的石油价格每桶为34美元左右。而且还要从遥远的中东运到泰国。现在政府与石油公司之间暂定的价格是28美元一桶。仅此一项，泰国每年即可节省外汇50亿铢。


发展中的泰国能源工业(1984.03.31)

    姚达添　徐耀林　刘塞扬

    泰国政府和人民为实现1986年成为半工业国的目标，正在加紧推行第五个五年经济社会发展计划。在此期间，泰国政府十分重视解决能源问题。
    1983年前，不产石油的泰国的能源结构以石油占最大比重，约占全部能源消耗量的70％，而且全部依靠进口。1981年泰国石油进口值就占全年进口总值的78％，仅此一项就花去全年外汇收入的41％。1977年7月，曼谷曾因燃油不足发生过严重电力危机，不得不削减京都的石油供应，曼谷部分地区还实行了电力管制。
    为不再依赖石油，泰国加速了能源开发的步伐。至1982年底，全国已发现11个天然气田。气田除少数分布在东北地区外，均集中在泰国湾。那里的海底天然气蕴藏量达24．8万亿立方英尺。泰国政府计划用40年时间，建设一个耗资数十亿美元的石油化工工业体系。1983年初，泰国又建成了以王后名字命名的第一个油田，“诗丽吉油田”，日产原油5，000桶。从此，泰国加入了产油国的行列。
    1月下旬，我们怀着浓厚的兴趣参观了一家天然气分离厂。一进厂区，就见到几百名头戴米黄色安全帽的建设者，正在汗流浃背地安装各种管道和分流装置。满载物资的卡车穿梭行驶，隆隆的马达声不绝于耳。四座银灰色的分离塔在阳光的照射下显得格外壮观。
    主人告诉我们，这座位于泰国湾北岸罗勇府境内的天然气分离厂，计划耗资3．2亿美元。它是泰国开发利用泰国湾天然气的一项配套工程，也是发展石油化工工业的重点企业。从1982年11月开始施工，计划用两年时间完成。到1983年底，工程已完成了71．9％。一俟分离厂全部建成，每天可处理天然气3．5亿标准立方英尺。从泰国湾开采的天然气将通过长达425公里的水下输气管道输送到分离厂。该厂从天然气中分离出来的液化石油气将可满足泰国人民日常生活、工业、农业和运输业的需要；丙烷和乙烷将提供给化工厂作为石油化工原料；甲烷供发电厂发电，作化肥工业原料；天然气供给炼油厂提炼成汽车燃料油。
    在欢宴我们的席间，泰国罗勇府府尹兴致勃勃地告诉我们，在炳·廷素拉暖总理召开的讨论经济发展的会上，决定兴办4项重点工程，其中一项就是实施东部沿海开发区计划。在泰国湾开发蕴藏量丰富的油气田资金尚不足，泰国除了充分挖掘自己的财力外，还将利用外国资金和引进先进设备。他指出，这项大大有助于泰国工业化的工程在发展中说不定还需要中国的合作。
    除了石油、天然气资源以外，泰国境内河流纵横，发展水电的潜力很大。据初步预测，可用于发电的水头共有160多处，总发电量可达2，400万度。泰国还发现了3个大型煤矿，初步探明的储量约6．75亿吨。其中，仅在南邦府境内的煤矿，褐煤储量就达3．5亿吨，按计划可开采40年。泰国电力机构的一位官员说，泰国计划在这个地区安装10个发电机组，总发电量为1，725百万瓦。现已建成并利用褐煤发电的机组有3个，发电能力为225百万瓦，第四和第五个发电机组正在加紧安装。目前泰国拥有各类电站126座，总发电量达4，269百万瓦，架设高压输电线11，392公里。此外，泰国还架设了分别连接老挝和马来西亚的高压输电线。
    随着石油、天然气、煤炭和水力资源的开发和利用，泰国将能实现每年减少石油进口3％的目标。这对促进泰国经济增长，减少外贸逆差以及改变落后地区经济状况，必将产生深远的影响。


泰国积极吸引外资　炳总理说对有些投资要给予特殊考虑(1984.07.07)

    新华社曼谷七月五日电　泰国投资委员会正采取积极的政策，吸引外国投资，以帮助实现在今后十年里使泰国成为一个新型工业化国家的目标。
    泰国总理炳·廷素拉暖，最近以投资委员会主席的名义指示投资委员会，对一些有助于开发泰国资源项目的投资，要给予特殊的考虑。
    投资委员会秘书长德差·汶春崔最近对记者说，委员会不久前曾派代表团到欧洲参加了一个关于促进对泰国投资的座谈会。他本人也曾访问澳大利亚两周争取投资。
    投资委员会副秘书长沙达蓬·卡威达暖不久前也宣布，委员会将在今年九月在电子工业比较集中的美国西部四个大城市洛杉矶、旧金山、达拉斯和西雅图发动一场促进外国投资的运动。他说，工业化国家正在迅速地走向电子计算机化，因此，泰国在这方面需要更多的投资。
    据泰国官方的数字，目前，外国在泰国的投资占泰国国内外总投资的百分之三十。


工业化的起步(1984.12.22)

    人民日报记者组

    泰国给我们的突出印象是，它一直坚持在发挥农业优势的基础上推动工业化的进程。根据我们在其它东南亚农业国家的了解，这也是它们共同的宝贵经验。
    飞机飞越泰国森林覆盖的北部山区上空，继续向南飞行，一望无际的田野平原豁然展现在我们眼前。曼谷这个著名的城市，在湄南河三角洲和泰国湾的环抱之中，象是镶嵌在绿洲和碧海之间的一颗宝石。我们不禁意识到，泰国真是美丽而富饶，它的农业具有多么优越的发展条件。
    泰国只有旱季和雨季，即使是以粮仓著称的湄南河三角洲，也只能种一季水稻。但泰国一直大抓发展农业的措施，使五千多万莱（每莱合二点三四市亩）的耕地，年产稻米近两千万吨，成为世界大米主要出口国之一。重要的是，泰国十分重视克服只种植水稻的单一性，发展木薯、玉米和其它农作物，其中木薯的生产已跃居世界首位。泰国海岸线长达二、三千公里，渔业资源丰富，由于大力发展养殖业和捕捞业，泰国已成为世界第三大虾出口国。此外，泰国在阻止滥伐树木、保护广阔林区、发展优质原木特别是柚木的产销方面，也作了很大的努力。
    近几年来，泰国进一步推行“农村发展十年计划”，兴修水利，推广良种，提高农业集约化，同时大力开发农村落后地区，促进经济与社会的综合发展。我们先后参观了泰国皇家和有关政府部门举办的几项重要农业和社会实验。在碧武里佳蓬山旁，皇家拨出一万多莱荒地，安置无地农户，资助他们开荒安居。农林部在北柳府搞了一个农业试验中心，两千多莱贫瘠山坡地上，修建水库，改良土壤，育植树苗，因地制宜地试种各种果木。农林、工业、教育和卫生四个部还联合建立了一个模范村，那里在发展农业的同时，举办小型工业，并根据农户的不同经济条件，改善住房和环境卫生，使村民生活过得更好更健康更有意义。这些实验都是有针对性的，要为解决泰国每年一二十万失业农民涌进大城市、改造大片砂瘠地区和改善农民生活条件，提供一些实际经验。
    泰国重视发展农业的同时，大力发展工业。东南亚曾流行一种做法，片面强调工业化，贬低发展农业对实现工业化的重要性，使一些农业国家一度发生过重工轻农的失误。泰国没有受到很大影响，始终把发展工业置于发展农业的基础上。据介绍，从五十到六十年代，泰国工业和农业的增长率，前者虽高于后者，但可以说基本上是同步提高的。七十年代以后，泰国继续扩大农矿产品的生产和出口，以增强国内资本的积累，并大量吸收外资，发展加工工业和制造工业，扩大工业品的出口。由于一再受到西方转嫁危机之害，农产品的出口随之减少，工业品出口相对增加较快。但这并不是泰国改变农业政策的结果。今年上半年泰国工农业产品的出口都有很大好转，工业品出口值继续增加，农产品出口值更创历史纪录，这就是证明。
    我们参观了泰国的摩托车、液化天然气、化工和玻璃等制造厂，这些厂在同外资合营或利用外国先进设备和技术进行现代化生产中，取得了很大的经济效益，不仅培养了本国技术人员，增强了本国资本的控制权，而且基本满足了国内市场需要。摩托车已可基本自给，化工和玻璃产品还有出口，增加了外汇收入。泰国利用外资和技术发展汽车装配业，也使本国不再进口汽车。近二百家饲料厂引进外国先进技术，采用本国盛产的木薯和玉米等作原料，生产了大量饲料，并同时发展饲养业，既大大促进了国内畜牧业的发展，又不断扩大了饲料出口。有的饲料公司已发展为跨国公司。
    泰国发展的工业，有“代替进口”的，也有面向出口的，但主要是发展农矿产品的加工工业和能够利用本国原料的制造业。这也就有利于发展农业，进一步保证了国民经济的持续增长。根据官方提供的材料，泰国过去四个五年计划的执行结果，经济年增长率一直保持在7％以上。
    泰国工业化的起步是踏实的。工业在国民生产总值中的比重已从五十年代的15％提高到了30％以上。按照联合国的划分标准，人们把泰国列为“半工业化国家”。目前泰国正在根据八十年代重新调整的发展计划，继续发展初级产品加工工业，同时努力建立一定的基础工业，提高现代化科学技术水平。能否实现这个更为艰巨的目标，对泰国来说，将是重大的考验。


泰国政府开展购买国货运动(1985.01.29)

    据泰国报纸二十八日报道，按泰国总理炳·廷素拉暖指示最近建立的特别委员会已经制订出二十四点措施，以推动购买国货运动。购买国货运动是泰国政府今年初为了减少外贸赤字而提出的。二十七日，约有一千名大学生在曼谷商业中心游行，呼吁购买国货。


泰国政府正在大力开展扫盲运动(1985.06.18)

    泰国目前正在大力开展扫盲运动，二百万人可望明年底以前摘掉文盲帽子。
    这是泰国政府根据发展国民经济的需要作出的培训人才战略的一个部分。
    泰国人口为五千万，其中有四百五十万人是文盲。泰国政府一九八三年开始搞扫盲运动，现在全国七万个村庄中已有两万个识字班。政府希望一九八六年文盲在全国人口中的比率能从目前的百分之十四点五降到百分之十点五。


抗议美限制进口泰服装　泰国万名服装工人示威(1985.10.27)

    周修庆　刘爱成

    本报曼谷10月25日专电　记者周修庆、刘爱成报道：今天上午一万多名泰国纺织工人在美国大使馆门前示威，抗议美国限制泰国成衣进口，并要求美国解除这项限制。
    这些来自泰国各地的示威者手举写有反对限制从泰国进口成衣的口号的横幅和标语牌，高呼口号，并递交了给美国大使的抗议信。
    据报道，持续到今年底的美国对从泰国进口成衣的限制将使泰国损失一亿一千五百万美元，并将使十五万服装工人面临失业威胁。
    最近，泰国已有四、五家纺织工厂自动关闭，解雇工人二千名。


泰美两国达成新的纺织品协议(1985.11.14)

    泰国和美国最近已达成一项新的纺织品协议，从而基本上解除了泰国成衣工业面临的威胁。
    达成这项协议是泰国官员同美国官员最近在华盛顿就取消美国对泰国服装禁运问题举行会谈的结果。
    协议规定，泰国从今年十二月至一九八七年底可向美国出口成衣。


炳总理宣布普吉府处于紧急状态(1986.06.25)

    周修庆

    本报曼谷6月24日专电　记者周修庆报道：泰国总理炳·廷素拉暖昨晚宣布，普吉府自即日起处于紧急状态。
    炳总理是在昨天下午发生数万人集会反对在普吉府建设炼钽厂，并有人放火焚烧正在建设的炼钽厂和一家酒店后宣布该府处于紧急状态的。
    报道说，事件发生后，警方拘捕了四十多名滋事分子。
    在普吉府设立炼钽厂是为了将锡矿渣屑加以利用，经过化学方法处理以提高其价值。普吉府的锡矿渣屑质量为世界第一。该府民众担心设立炼钽厂会造成环境污染。


从出口工业区看泰国的出口工业(1988.06.06)

    刘爱成

    泰国工业产品出口连续三年超过传统的农产品出口，去年工业品出口值已占出口总值的百分之六十二点四。最近记者到曼谷东郊叻甲挽出口工业区采访，留下很深的印象。
    泰国基本上是个农业国，以前出口产品多为农产品和矿产品。为改变这种状况，泰国政府早在七十年代就着手调整产业结构，增加工业和出口工业的比重。叻甲挽出口工业区是一九七六年开发的，如今水塔高耸，厂房林立，鲜花绿树点缀其间。据陪同我参观的工业区管理局的官员介绍，目前在出口工业区内正式开工投产的有近二十家工厂，还有十多家正在兴建中。政府对出口工业区的厂家给予特殊优待：所有原料和机器设备的进口全部免税，产品出口全部免税，但必须百分之百出口。就是泰国人自己从出口工业区内购买产品也要交进口税，而且销售量不得超过百分之十。进出口的一切手续由区内海关直接办理，但要求厂家将出口赚取的外汇汇入泰国国家银行，在汇款到达后一周内向银行兑换泰币。需要进口原料和机械设备，得事先申请，批准后才能兑换外汇。目前，在其他工业区内，也都先后建立了类似的出口工业区。
    在出口工业区内，许多工厂都是与外国合资办的。泰国成源丰汽车公司就是一个突出的例子。该公司与日本三菱汽车公司合资建厂，合作组装小汽车供应国内市场，已有二十多年的历史。今年一月，他们组装的三菱牌小汽车首次向加拿大出口，一举获得成功。在全年一点八万辆订货指标中，目前已交货一千辆。
    所以能取得这样的成果，根本原因是利用了日本的技术、部分资金及部分零件。据该公司人士介绍，目前该公司有工人一千名，全是泰国人，而技术骨干主要是日本人。公司除派人去日本学习外，还请日本技术人员来帮助培训，进行指导。在资金方面，泰方占百分之五十二，日方占百分之四十八。零件除国产的以外，还从日本进口一部分。一九八七年，他们先后两次将十九辆样品车送到加拿大，让客户进行试验，经过对方鉴定，质量完全合格。对方要求在今后六年内继续从该公司增购更多的汽车，初步计划达十万辆。近年来，泰国的许多企业和工厂纷纷利用这种办法发展出口工业，为国家赚取外汇，推动民族工业的发展。
    在出口工业区内，有的工厂单纯搞来料加工，但同样能够赚取大量外汇。记者访问了一家只有二百人左右的印刷电路板厂。该厂从国外进口原料，加工成印刷电路板后再出口。据厂经理介绍，这个厂是一九八四年建立的，全部由泰方独资经营，技术人员也是泰国人，只在建厂初期派部分技术人员去美国接受过培训。印刷电路板是电脑和电讯器材的零部件，目前该厂加工的产品主要出口到美国和英国。由于目前世界电子工业发展很快，电子零部件的需要量也随之不断增加。第一年他们加工出口的印刷电路板总量为一万平方英尺，去年增长到三万平方英尺，赚取的外汇也增长了两倍。这位经理告诉记者：“我们今后将进一步扩大生产，争取在今后一二年内把年产量提高到六万到七万平方英尺。”
    出口工业区的大部分工厂都是中小企业。据介绍，这几年在政府的支持和鼓励下，中小企业犹如雨后春笋般地兴起，促进了出口工业的发展。这里有一家仅有一幢厂房、四十多工人的小厂，生产加工电子零件。经理是位电子学专家。他介绍说，一九八六年建厂时，只有八百万铢（一美元约合二十五铢）资金，十几个工人，但第一年就赚了一千万铢。第二年，用赚来的钱扩大生产，工人增加到三十人，又赚了二千万铢。今年是第三年，又增加了十来个工人，出口量也将进一步增加。我问他是如何使产品在美国、日本、新加坡等地打开销路的。他说，从一开始就坚持在提高产量的同时，绝对保证质量。一是出口前认真检查，严格把关；二是出口后发现产品质量有问题的，哪怕是一千件中只有一件，也要求客户立即退回换货；三是经常征求客户的意见，对客户提出的要求，总是千方百计予以满足。泰国的中小企业真可以说是“八仙过海，各显神通”。难怪人们评价说：“别看这些不起眼的中小企业，它们却是推动泰国出口工业的主力军。”


泰国将制止国营企业工会罢工(1988.06.28)

    据泰国《曼谷邮报》27日报道，泰国总理炳·廷素拉暖已命令警察当局“采取坚决行动”制止国营企业和公用事业工会在今后组织的罢工活动。为贯彻“强化治安”的命令，警察当局已做好逮捕工会人士和至今仍坚持罢工的人的准备工作。


泰国经济发展成功之道(1988.06.22)

    施展

    近两年来，泰国经济发展势头好，是东盟国家中的佼佼者，因此国际经济界和舆论界预测，到90年代，泰国有可能成为另一个亚洲新兴工业国，即亚洲第5条小龙。
    泰国近年来取得突出成就的决定性因素是有一条符合本国国情的经济发展战略。新战略着重发挥本国资源、劳力优势，以农业、水产、畜牧的生产和加工为重点，扩大出口创汇，增加就业，提高国民收入，进而平衡贸易、财政收支，振兴农村经济，谋求经济稳步发展。
    为此，泰国政府在经济领域的各个重要方面都采取了一系列稳健有力的政策措施，从而收到了显著的经济效益。
    首先，它采取工业发展与农业开发“两个轮子一起转”的政策，在大力发展农产品加工工业、劳动密集型制造业以及旅游业的同时不放弃振兴农业，从改造传统农业入手，发展现代化农业，使泰国成为世界5大粮食出口国之一。目前，泰国大米、木薯制品出口量居世界第一，橡胶、玉米和蔗糖出口分别居世界第三、四、五位。饲养业方面，泰国已跻身世界十大冻鸡出口国行列，冻虾出口居世界第3。与此同时，与农业相关的工业作为先驱主导产业的发展，推动着国民经济产业结构向高级化方向前进，1986年泰国工业产值已占国内生产总值的30.4％。
    其次，它积极实施产品多样化和市场多元化计划，使出口大幅度增长。过去，泰国出口主要靠大米、木薯、玉米、烟叶、橡胶和蔗糖。后来，加速发展外向型工业，大力增加工业品出口。比如，70年代，泰国生产玩具，只作为小型塑料厂商的副业，1986年玩具出口猛增29％，创汇达0.23亿美元，1987年又约增一倍。其他如纺织品、各种服装、皮革制品和集成电路产品等也增产不少。这样，在第一个经济发展计划期间，工业品出口只占出口总额的4％，农产品约占87％，到了1985年，工业品出口首次超过农产品出口，占出口总额的49.4％。1986年超过了总额的一半，1987年又有增长。1986年，泰国国际收支出现20多年来的首次盈余，1987年泰国外汇储备达52亿美元。今年以来，出口增势不衰。
    第三，它重视吸收外国资金和先进技术以发展本国经济。泰国利用劳力和资源优势与外国资金技术相结合，生产过去需要进口的产品，如家用电器、汽车和摩托车等。它利用外力为本国居相对优势的劳动密集型产业“输血滋补”，如扶植家具、宝石、轻纺、鞋类等行业，并大力生产出口产品，如半导体、滚珠轴承等。泰国政府不止一次地修改有关外国投资规定，使泰国成为“东南亚投资环境最好的国家”。泰国的外国直接投资已从1986年的252.11亿铢增至1987年的544亿铢（1美元约合25.5铢）。今年首季外资申请项目达376项，投资额达114亿铢（约合45.64亿美元），比去年同期增加三倍。
    泰国充分利用自然景色优美、独特风俗人情以及传统文化的吸引力大力发展旅游业。1987年为泰国旅游年，招揽了300多万观光游客，创汇约18亿美元。
    总的说来，泰国1961年—1982年间经济年平均增长率7.3％，1982—1986年虽受世界经济衰退影响，年增长率仍保持4.4％的水平。1987年增长6.5％，据估计，今年首季经济增长率在6％以上。26年来，泰国国内生产总值由589.7亿铢增至10983.62亿铢。人均收入由2102铢增至20266铢（约合795美元），增加8.6倍。市场旺盛，财政趋于平衡。
    当然，泰国经济也还存在若干问题，如基础设施较差，地区发展不平衡，外贸赤字有扩大趋势等。但只要坚持适合国情的经济发展战略，适应形势发展和信息变化要求采取有利政策措施，泰国迈入亚洲新兴工业国的前景是乐观的。


泰国努力发展纺织业(1989.11.29)

    刘爱成

    近年来，泰国纺织业发展迅速，产品出口连续数年独占各业鳌头。去年纺织品出口总值已达608亿铢，比1987年增长了110亿铢。今年出口目标是730亿铢。曼谷经济界人士认为，泰国纺织业已进入“黄金时代”。
    泰国纺织业虽有悠久历史，但过去一直以家庭手工或小型纺织业生产泰丝、棉纱和棉布为主，发展缓慢。许多纺织品需从外国进口。70年代初，政府为了扭转落后局面，鼓励国内企业家引进外国资金、技术和机械设备，给予机械设备进口免税，允许外国技术人员在泰居留，给予生产单位电力、原料补贴，并免收营业税。这些措施促进了泰国纺织业的迅速发展。70年代后期，泰国纺织品不仅能满足国内市场需求，还有少量出口。进入80年代，尤其是最近几年，纺织品产量倍增。由于在国内市场上供过于求，出口量大大增加。
    纺织品和成衣不仅在商店，就是在机场、旅馆及街头巷尾也比比皆是。在曼谷，至少有三处以批发为主的大规模中心市场——母马、水门和三聘街。随着纺织业的发展，中心市场仍在扩大。以“母马”为例，过去这里只是自产自销，规模不大。现在大批产品涌到这里，使“母马”扩大了好几倍。不仅增加了“新市场”，还增加了成衣早市场。商店和小摊已达600多家，每天来这里的顾客和客户数以千计。成交额最大的是早市，据说这里50％的产品来自曼谷附近的大城、沙拉武里、素攀、北柳及佛统等府。每天凌晨4点左右，这些生产者把产品运到这里，然后开始成批出售。过去来早市采购的多数为国内小商贩，他们一早购买后再运往各地贩卖。现在许多外国商人也来这里成批采购。
    纺织成衣业人口的增加、国内市场的竞争，促进泰国纺织业向高技术、高水准发展，从而使更多的纺织品面向世界，打入国际市场。
    泰国纺织工业集团便是一例。该集团从棉花——纺纱——织布——成衣——出口已实现了生产“一条龙”。记者参观了该集团的部分工厂，留下深刻印象。
    许先生认为，虽然产品质量是扩大出口的关键，但政府的鼓励和支持也十分重要。政府为了促进出口，对生产者出口产品给予“出口退税”等待遇，并帮助生产者寻找出口市场。此外，商业部出口促进厅为纺织品出口不停地向外宣传，除了在国内外举办泰国纺织品展销会，每年还邀请招待大批外商来泰，参观成衣厂和订货。由于政府和私人企业的共同合作努力，泰国纺织品目前才能大量销售到美国、欧洲、日本、中东及亚洲其他国家。


泰国大力发展农业(1990.01.05)

    刘爱成

    长期以来，泰国政府始终把发展农业作为提高整个国民经济水平和发展工业的起点和基础，给予极大的重视和促进。
    泰国国王重视发展农业，据说他每年至少有３个月时间在农村调查和指导工作，并在王宫中开设试验田。他还亲自主持制定了“农村经济发展计划”和“山地开发计划”等。
    政府对农业的重视，不仅由农业部主管农业，内政部、卫生部和教育部等其他部门也都有协助发展农业的任务。
    在发展农业过程中，泰国政府根据本国农业发展的现状，着重抓了两个方面的问题。一是抓农田基本建设。泰国领导人根据北部和东北部地区干旱缺水，农产品单调，产量低的状况，把解决水源问题作为发展该地区农业的头等大事来抓。在落实国王“山地计划”的同时，数年前还制定了“绿化东北计划”。本届政府执政后，为进一步解决水源问题，又于去年４、５月间专门在北部清迈和东北部的坤敬先后两次举行巡回内阁会议。差猜总理率内阁成员及地方官员在当地进行实地考察，作出了从河流引水、兴修水库、建立灌溉网等一系列计划和规划。同时拨出巨款扶助上述计划的实施。
    目前有些计划已见成效。不久前，记者在清迈府采访时，当地官员带我参观了该府三堪坪县的水利与农田基本建设。该县地处山区，过去干旱缺水严重，影响农业生产。近年来，政府在全县实行兴修水利计划后，修建了三个大小水库和灌溉网，使周围３０００多莱（１莱合２．４亩）农田得到常年灌溉。水里有鱼虾，庄稼常年青。全县产量不断提高。
    在东北部，政府在大力解决干旱问题的同时，还在许多盐碱地地区组织农民进行淡化水和土质改造工作。
    记者访问了促进农村发展中心设在呵叻府的分机构。该机构的任务之一是组织大批科研人员进行打井、抽地下水及淡化水的试验，并派出大批工作人员去乡村推广和指导。
    在该机构官员的陪同下，记者访问了呵叻府空县大庙村。该村拥有２８９户人家，１５７０口人。过去由于缺水，只能雨季种庄稼。自从政府在该村实行开发计划后，促进农村发展中心组织农民打井、挖塘，贮存和利用地下水进行灌溉，使农作物从过去单一的水稻增加到豆类、蔬菜和水果等种类。
    二是抓良种和农业技术推广。泰国政府重视吸取和引用适合于本国国情的世界先进技术和优良品种。泰国农业部下设各种科研机构，专门从事农作物良种、生产技术和管理、防止病虫害、粮食、水果、蔬菜收获后的贮存等项目的研究。
    在曼谷，记者访问了设在泰国农业大学内的农业部蔬菜研究所。据该所所长班冲先生介绍，他们的主要任务一是研究从外国引进的优良品种，进行培育实验后，使之适用于本国生产；二是使本国原有的良种能够高产。他说，农业部各单位的研究成果，经过鉴定后，统一由农业部农业技术和良种推广厅负责向全国推广。
    记者来到农业技术和良种推广厅。该厅机构庞大，仅在曼谷的中心机构就有１９００多人。可是却很难找到该厅的领导人。公关部门的萨吾瓦妮女士告诉记者，大部分人常年在农村，尤其是主要官员，很少呆在办公室。每年的推广项目和指标很多。据她介绍，推广的办法主要是派官员和技术人员下乡作现场指导；定期在各地举办训练班等。为了便于推广工作，该厅已先后在全国７３府建立了分机构和２０多个种子中心。
    记者访问了佛统府的推广机构。该机构负责人说，他们按照厅里的计划进行良种和生产技术推广。在推广良种时，必须亲自下去宣传辅导，对于那些没钱买良种的农户，一是让他们拿旧种子来换，二是先拿去种，收获后再给钱。在种植技术方面，除了他们自己下去指导外，对于一些外国新良种，还要请外国农业专家来传授指导。
    泰国政府的上述做法，收到了良好的效果。近年来，泰国不仅实现了农产品多样化，丰富了国内市场，而且农产品出口大大增加。既提高了国民经济收入，改善了农民生活，又为工业部门的发展提供了大量原料。从而促进了泰国经济的稳步发展。


公路——泰国经济的命脉(1990.01.17)

    刘爱成

    飞机在曼谷上空盘旋，舷窗下纵横交错的公路像蜘蛛网似的从稠密的中心向远方扩大、延伸……。
    “曼谷是泰国经济的心脏，而公路便是它的命脉。”泰国交通部公路厅厅长萨天先生这样比方着。“尤其是在泰国大力发展工业、农业和农产品加工业的过程中，公路为沟通城乡物资交流和促进产品出口发挥了重要作用。”
    他接着告诉记者，由于地理环境的有利条件，泰国历史上曾以水路运输为主。数十年前具有东方威尼斯之称的曼谷沟河纵横，水运占重要比率。如今随着工业化的发展，传统落后的水上运输已逐步为现代化的公路和交通工具所代替。目前在泰国五十一万平方公里的国土上，公路网已从一九六一年的八千五百公里增加到十七万七千公里。公路运输占全国货运总量的百分之八十四以上，在客运方面占百分之九十点五。据萨天先生介绍，泰国公路网是由好几种公路组成的。有国家公路、府公路、城市公路、农村公路及高速公路。这些不同的公路分别由不同的政府部门分工负责。
    现在国家公路和府公路已逐步完善，在此基础上，泰国政府大力加强农村公路建设。农村公路是建立村与村及村与区、县之间的公路网。主要由促进农村发展中心等部门负责。
    记者最近在促进农村发展中心官员陪同下，采访了呵叻和清迈两府的农村公路建设。在呵叻府，记者了解到，该府的乡村基本上都已通上公路。促进农村发展中心在呵叻府设立了农村公路修筑维修站，有二百多工作人员。该站拥有现代化的修路机械设备，并有修配车间，能自己装配修理各种机械设备。该站站长说，目前该府的农村公路已基本完善，他们的主要任务是维修和改进农村公路的质量。
    记者来到清迈市郊区的一个村庄。该村农民正在促进农村发展中心工作人员指导下，用水泥砖块铺路。当地官员说，这种道路的质量与水泥公路差不多，而且坏了更容易修补。现在许多农户都使用汽车和摩托车，村子里有了公路改变了过去收获后的运输问题。城里人也可以直接开车到村子里来收购农产品。据统计，目前泰国农村的各种公路已达十多万公里，极大地方便了城乡物资交流。
    城市公路由各市政府负责。据曼谷市政府公路建设机构官员介绍，该市的公路建设和维修主要采取分区包干的办法。市政府每年按行政区的划分分配资金。各区负责自己所分管的路段。新建工业区和居民区也分别由它们自己负责。
    泰国政府为本国公路建设采取了各种措施，并仍在继续努力。有人说，泰国为促进经济发展而大搞公路建设，这意味着她正在为自己走向新兴工业国而铺平道路。


泰五年内将停止生产鸦片(1990.01.10)

    泰国毒品控制局官员八日在曼谷说，在未来五年里泰国将停止生产鸦片。
    据这位官员说，前几年泰国的鸦片种植面积为三千二百至四千八百英亩，主要分布在泰国北部地区的一些森林里。近年来，由于泰国政府修筑了通往森林的道路，并鼓励鸦片种植者栽种水果和蔬菜，这一地区的鸦片种植面积一直在缩小。


泰国军方宣布接管政权(1991.02.24)

    刘爱成

    本报曼谷二月二十三日电　记者刘爱成报道：由泰国武装部队最高司令顺通·空颂蓬和陆、海、空三军的总司令及警察总监组成的国家治安委员会今天上午十一时三十分接管了国家政权。
    任该委员会主席的顺通·空颂蓬上将下午二时五十分在陆军电台宣布了国家治安委员会第一号命令。命令指出，该委员会接管政权的目的是为了维护国家的安定。
    命令强调继续维持现有的政治制度，禁止任何武装力量进行调动，要求全国人民继续正常生活。命令宣布全国实行无限期宵禁。
    有报道说，军方人士透露，差猜总理和阿铁·甘朗逸副总理今天已被拘留。
    本月二十日，兼任国防部长的差猜任命阿铁为国防部副部长。有报道说，军方对这一任命不满。
    泰国武装部队从今天上午开始，先后占领了总理府、国家电台和电视台。下午各电台和电视台全部转播军方电台内容。
    国家治安委员会发布的一项公告说，该委员会接管国家政权的原因是无法容忍政府官员的腐败和政府垄断议会、破坏军队团结。
    国家治安委员会发布的公告宣布，中止现行宪法，解散议会和政府。
    公告指出，泰国将继续遵守联合国宪章，在平等互利的基础上严格履行与外国签署的条约，继续保持同各国的友好关系。外国驻泰使领馆及其他机构将得到保护。
    目前，曼谷市区平静，秩序正常。


泰国政治形势严峻素金达总理发表声明拒绝辞职(1992.05.09)

    成元生 吴日光

    本报曼谷5月8日电　记者成元生、吴日光报道：泰国总理素金达今晚就当前国内局势发表声明，表示他不会辞去总理职务。
    声明说，由于当前国内发生的事件可能导致国家的不稳定，各方都对此感到担忧。如果发生不愿看到的事件，将会对国家经济造成不可估量的损失，对国家的安定和发展产生影响。声明说，当他得到五政党的支持出任总理时，泰国现行的宪法并没有规定非议员不能担任总理职务。声明说，他将建立民主制度，不使用独裁权力。
    声明还说，如果根据那些集会示威的人的要求而辞职的话，那么将使泰国的政治永远屈服于议会外政治势力之下。如果政府还没有进行治理国家，还没有出现什么错误就屈服于议会外压力而辞职的话，对于泰国未来政治制度的发展是不利的。
    今天，约5万群众在皇家田广场集会，要求素金达总理辞职。晚上，仍有数万名群众在广场集会。


泰国首都宣布紧急状态军警同示威者发生暴力冲突(1992.05.19)

    成元生 吴日光

    本报曼谷5月18日电　记者成元生、吴日光报道：泰国总理素金达和内务部长阿南今天凌晨签署命令宣布曼谷与邻近四府于今天凌晨零时三十分进入“紧急状态”。
    命令指出，由于部分集会者采取暴力行为，造成对人民安全的威胁，并影响到国家的稳定和安全，因此为了维护国家安全起见，根据佛历2495年（1952年）行政条例，宣布曼谷及邻近的北榄府、暖武里府、巴吞他尼府及龙仔厝府进入紧急状态。
    内务部今天凌晨1时30分还发出布告，禁止10人以上在任何场合进行非正常集会，除非获得警方批准。
    昨晚5时起，数万名群众在皇家田广场集会，要求素金达总理辞职。约9时半，一部分集会民众沿五马路想前往总理府集会，在繁华桥一带与警察发生冲突。数十名警察与民众受伤。
    今天下午，素金达总理发表电视讲话，谴责反对派领导人占隆煽动部分群众采取暴力行为。他说，暴力行为威胁人民安全，危害了国家的稳定与安全。他说，他与占隆的政治分歧本来可以解决，但不是用暴力方式。他表示，政府将努力使局势尽快恢复正常。
    今天下午警察驱散了集结在民主纪念碑一带的少数集会民众，并以违反紧急状态法逮捕了占隆。


泰国局势仍不平静素金达总理发表讲话呼吁通过议会促进民主(1992.05.20)

    成元生 吴日光

    本报曼谷5月19日电　记者成元生、吴日光报道：泰国总理素金达今天下午发表讲话，指出政府已控制局势。
    他首先对昨晚发生的事件表示悲伤。他说，大多数参加集会的人是爱国的，但他们没想到成为一个追求权力、试图改变泰国民主政治制度的集团的工具。在集会中一小撮人想制造事端、破坏国家和人民财产，政府不得不采取措施制止事态进一步扩大。他说，促进民主制度应通过议会进行，而不要通过议会外的途径。
    他说政府已经控制了局势，希望人们不要听信谣言。
    昨晚10时左右有数万人在民主纪念碑附近集会。约11时半左右，一些人放火烧了位于五马路的民联厅、彩票局和税务局，此后枪声频响。
    昨天政府还通缉7名煽动群众举行抗议集会的领导人。
    今天政府机关和学校依然放假，一些银行、珠宝店关门停业，皇家田广场和民主纪念碑已没有群众集会。通向民主纪念碑一带的路口有军人守卫。
    今天下午数千人沿碧武里路向兰甘杏大学进发。5时左右兰甘杏大学已有数千人在集会。
    据第七频道电视台今晚报道，5所大医院统计，截至今天已有16人死亡、400多人受伤。


泰国抗议集会仍在继续诗琳通公主呼吁结束暴力冲突内务部宣布曼谷实行宵禁(1992.05.21)

    成元生 吴日光

    本报曼谷5月20日电　记者成元生、吴日光报道：诗琳通公主今天发表讲话要求各方克制，呼吁结束残杀和暴力。
    今天上午泰国各电视台播放了诗琳通公主在法国的讲话。她对曼谷发生的事件表示悲伤。她要求各方采取克制态度，呼吁结束残杀和暴力，因为大家都是泰国人。她说政见不同可以对话讨论，不能采用暴力和残杀。暴力和残杀解决不了任何问题。她希望曼谷局势能很快得到控制，恢复平静。
    泰国总理素金达今天下午就曼谷局势发表电视讲话。素金达总理谴责煽动群众集会的人。他说，政府为了保护国家财产和国家安全迫不得已采取强硬措施。他要求群众采取合作态度，共同努力尽快恢复曼谷的平静。素金达总理说，自18日实施紧急状态法到今天为止，已有40人死亡，600多人受伤，包括军人和警察。
    今晚7时，内务部长阿南签署命令，宣布曼谷地区自晚上9时到凌晨4时实行宵禁。
    今天下午在民主纪念碑附近仍有数千人举行抗议集会，但很快被军人驱散。傍晚在禀诰大桥和兰甘杏大学等地也有小规模抗议集会。
    由于运输困难，曼谷食品和蔬菜缺乏，汽油也缺乏。一些市民抢购食品、蔬菜和生活用品。一些加油站关门，出现等待加油的汽车长龙。
    昨天曼谷股市平均指数为667．84点，下跌65．05点。


泰国国王颁布特赦令(1992.05.25)

    成元生 吴日光
    本报曼谷5月24日电　记者成元生、吴日光报道：泰国国王普密蓬今天颁布特赦令，宣布参与这次曼谷17至21日集会的所有有关人员如触犯法律的，一律免除法律责任。特赦令指出这次行动始于要求修改宪法，为了国家的安全和恢复人民团结，特发此令。
    另据报道，昨天泰国国王普密蓬任命新希望党主席差瓦立为反对党领袖。


泰国引进外资措施及成就(1992.08.17)

    成元生　吴日光

    近几年，泰国经济迅速发展，年经济增长率均在７．５％以上，其重要原因之一就是政府大力吸引外资和成功地利用外资。据泰国促进投资委员会初步统计，从１９６０年到１９９１年的３１年里，外国在泰国的直接投资达１００多亿美元。这１００多亿美元基本上解决了泰国迅速发展工业的资金来源问题。
    不久前，我们采访了泰国促进投资委员会秘书长沙塔蓬·甲威达暖先生。沙塔蓬先生说，泰国政府对吸引外资非常重视，早在１９６０年就成立了促进投资委员会，该委员会的主席由历届政府总理兼任，副主席由政府工业部长担任，１０名委员中包括财政部长、贸易公会主席、实业公会主席、银行公会主席等高级官员，另外还有５位著名学者、专家作为顾问。促进投资委员会负责制定各种措施，大力吸引并合理地利用外资。
    泰国政府在吸引外资方面有一套灵活务实的优惠政策，为外国企业家提供了良好的投资环境。１９７７年，泰国政府颁布了《促进投资法》。政府对外资给予法律上的保护，制定了一系列符合泰国国情和经济发展的措施。例如：泰方不管制外资企业的产品价格，不垄断与外资企业同类产品的交易，允许外资企业产品长期外销等等。
    此外，政府还给外资企业许多优惠条件，如准许外资企业聘请外国工程师及专门人才来泰，准许外资企业把原资本和盈利汇回本国，外资企业可获地产所有权等。
    泰国虽然在１９６０年就开始引进外资，但是吸收外资最多的还是在８０年代后期。从１９６１年—１９８０年共引进外国直接投资１０亿美元。１９８１年—１９８６年共引进外国直接投资３２亿美元。１９８７年外国对泰国直接投资上升到７．３亿美元。１９８８年—１９９０年这３年是吸引外资大幅增长的３年，也正是泰国经济发展最快的３年，１９８８年和１９８９年外国直接投资分别达到１７．６亿美元和１８．４亿美元。１９９０年外国直接投资最高，达２５亿美元。
    在合理利用外资方面，泰国政府特别鼓励外国企业家投资于农产品加工工业、高科技工业、专供外销、为国家赚取外汇的出口工业可增加就业的劳动密集型工业以及能节约能源和替代能源进口的工业和技术先进的化学工业等。
    政府还特别鼓励外国企业家到内地和边远地区投资。政府将全国划分成三个投资区域。第一区是曼谷和邻近的北榄、罗勇、春武里等府。第二区是曼谷及邻近府周围的各府。第三区是边远地区各府。政府对到第三区即边远地区投资的外资企业在税收和其他方面给予特别的优惠。
    为了更多地吸引外资，泰国政府还大力完善基础设施，进一步改善投资环境。今后５年，政府将投资５３００亿铢用于建造码头、港口、公路，改善交通和通信等基础设施。
    去年泰国政府还制定了一些新的经济政策来吸引外资。如改革税制、开放金融市场、降低进口关税等。
    沙塔蓬先生告诉记者说，随着世界经济的复苏和泰国９月大选后政局进一步稳定，外国投资者将会踊跃来泰投资，泰国经济将会得到更快。


泰总理希望消除童妓和童工(1992.11.04)

    泰国总理川·立派2日表示，他希望泰国消除童妓和童工。
    川·立派是在2日举行的一次研讨会上对约350名高级军官、警署官员和公职人员发表讲话时作上述表示的。他要求各省官员担负起责任，特别关注童妓和童工这一社会问题。


泰国天然橡胶出口居世界第一(1994.11.01)

    泰国去年出口天然橡胶１５３万吨，出口值约２９２亿铢（１美元约合２５铢），成为世界最大的天然橡胶出口国。今年泰国天然橡胶出口量估计将比去年增加１０％。


泰国经济步步高(1996.06.10)

    杨成绪

    ３月的泰国，已是初夏季节，我们驱车出城前往东海岸工业开发区。一路上走走停停，仅仅走出曼谷城就用两个多小时。陪同我们的泰国朋友不时调侃地说些曼谷交通不畅的笑话。
    曼谷交通堵塞，行动不便，从一个侧面也反映了泰国的经济发展。泰国自从１９８５年宣布要从农业国发展成为工业国以来，经济蓬勃发展，始终保持着强劲的势头。从１９８６年到１９９４年，国民生产总值年增长率平均为９．４％，８０年代末期增长率达到了两位数。泰国工业化发展在很大程度上是对外开放、与国际市场接轨的结果。最为引人注目的是保持了相对较低的通货膨胀率，年平均为４．３％。国家的外汇储备不断充实，从１９８６年的３８亿美元增长到１９９４年的３０３亿美元。近十余年泰国国民经济发展可以说是既迅速又平稳，而保持较低的通货膨胀率是泰国稳步前进的一个很重要因素。在曼谷，我们有机会和正大集团董事长谢国民先生交谈，专门就如何防止通货膨胀请教他的看法。他说，泰国保持较低的通货膨胀率在很大程度上和重视农业生产有关。只要抓好了农业，抑制农产品价格上涨，就能控制通货膨胀。与此同时，泰国工业发展十分迅速，吸收国内外资金用于工业建设，也对抑制物价上涨产生积极影响。发展中国家面临的问题是如何吸引外资。一个国家在建立市场经济的初期往往税收体制不健全，造成严重的偷税、漏税现象。而政府财政困难，就不能不在提高税收方面动脑筋。他认为，国家税收过高显然不利于吸引外资。问题是要把该收的税收上来。
    在泰国期间，我们接触的泰国朋友多为４０岁左右的中年人，他们个个精力充沛，富有开拓的精神。从他们身上可以看到泰国的未来。泰国已经制订雄心勃勃的２１世纪经济发展蓝图。按照泰国政府的规划，到２０００年泰国国民生产总值将达到２５００亿美元，人均收入增加到３８００美元。工业生产将占国民生产的３３％，农业为８％以下，服务业将高达５９％。外贸出口将由农业产品改为工业品出口为主，工业品出口额将占外贸出口的８３％。
    迄今为止，泰国的经济较为发达的地区集中在曼谷周围。泰国６０００多万人口已有１０００余万集中在曼谷，几乎占全国人口的１／６。为了保持发展平衡，泰国将全国分为三个经济发展区，从整体上为泰国吸引外资做出了规划。泰国西部、东北部内部地区为鼓励投资，开发经济，并给予政策上优惠较多的第三类地区，东海岸地区为第二类地区，而曼谷周边地区则列为第一类地区，给予较少的政策优惠。
    在泰国的北部、东北部及南部兴建了不少工业开发区。这种工业开发区的最大特点是建立完整的基础设施，保证供水供电，实现交通运输畅通，通讯设备齐全。而尤为引人注目的是制订一系列优惠措施。根据１９７９年泰国政府颁布的条例，在泰国的投资者有购置土地的权利，在出口加工区设立的工厂可以减免进口机器设备、原料以及建厂所需的建筑材料的进口税，免除产品出口税。此外还可以享受为期５年的优惠电费。
    在实现泰国宏伟规划中最为重要的是兴建东海岸工业开发区。泰国始于１９８０年规划包括差春骚、川布和罗勇等三个府在内的东海岸地区建设。这个地区有兰查邦和马达浦两个毗邻的工业开发区。泰国班昌集团执行主席派格·扁蓬仙先生十分乐观地向我们介绍，东海岸背倚山区，面对湛蓝的泰国湾，有着一片广阔的平原，是泰国今后重点发展的工业地区。泰国人民充满信心，在即将到来的２１世纪，将泰国建成在东南亚地区领先的国家。
    泰国政府在这两个工业开发区规划投资１５亿美元用于基础设施建设。兰查邦拥有商业用深水港码头，设有工业开发区和出口加工区。马达浦工业开发区现有的１２８０公顷土地，已被建厂用去６３％，这个地区将重点发展化工、化肥及造船工业等。距离马达浦工业开发区海上４００公里处是泰国开采天然气的重点生产区。在岸上设立的天然气工厂，铺设有天然气管道达４２５公里，是世界最长的海底天然气管道。这里有泰国大型的烯烃工厂，通过分离天然气转化成为乙烯和丙炔。今后还将进一步修建化工厂，生产石油化工产品。我们在马达浦工业区深水港看到已建成的码头上有两座４０吨级的塔吊车，上面标明是上海码头设备制造厂生产的。这就使我想到，中国的机械设备工业在泰国开辟市场还有很大潜力。
    现在东海岸工业开发区投资额已达到１２０亿美元，占已投入金额的９０％。其中除泰国资本占４０％外，美国占２０％，日本占１５％，欧洲占１０％。泰国政府决定将修建一条将东海岸工业开发区与曼谷联结的高速铁路。在这个地区的廊曼机场将扩建最大的飞机维修中心。由于曼谷机场目前已不敷使用，现在曼谷第二个国际机场将在东海岸地区修建。据称这个机场将成为世界最大的机场之一，规模将为现在曼谷机场的４倍。
    泰国将通过工业开发区的建设带动全国的发展，规划在２１世纪把泰国建设成为联结亚洲、美洲和欧洲的货物空运中心，联结东起日本，南至印度洋各国的海运枢纽，与此同时发展地区经济合作，进一步加强和越南、老挝、柬埔寨、缅甸以及中国云南省的紧密联系。


班汉辞职与泰国政局(1996.09.25)

    成元生

    9月21日，泰国总理班汉在国会宣布他将在7天内辞职。班汉总理宣布辞职是泰国政局的重大变动。
    班汉总理宣布辞职有多方面的原因。首先是执政党内部施加压力的结果。班汉联合政府由7个党组成，但7个执政党经常发生意见分歧。班汉总理今年以来已在5月和7月两次改组内阁。8月初联合政府发生危机。8月8日，群众党主席、司法部长差霖揭露政府对三家新开设银行每家收受“运作费”7．5亿铢的问题，并要求班汉总理辞职让贤，接着社会行动党主席、副总理蒙蒂说，当前国家已到了无法治理的地步，要求班汉总理辞职。8月11日，7个执政党领导人举行联席会议，通过达成妥协一度平息了风波。但8月14日，正义力量党宣布退出联合政府，形成6党执政局面，再次引起政局动荡。9月中旬，在国会辩论反对党提出的不信任案之前，新希望党、先锋党、社会行动党和群众党领导人举行会议，讨论要求班汉总理辞职问题。9月21日上述四个政党要求班汉总理辞职，并说，如班汉不辞职，他们将在国会表决时不支持班汉。班汉总理在4个执政党压力下同意辞职，但条件是各执政党在议会表决时必须支持他，结果双方达成妥协。随后，班汉在6个执政党领导人出席的新闻发布会上宣布辞职。
    此外，反对党的弹劾也是班汉总理辞职的一个原因。反对党在国会提出对班汉总理的不信任案，就班汉的国籍问题、硕士论文问题、班汉女儿干乍娜高价出卖地皮和逃税问题，以及曼谷商业银行前财政顾问拉吉斯给泰国党3亿铢政治资金问题和国家经济衰退问题等进行弹劾。班汉虽然对反对党的弹劾逐项进行反驳，但没有得到反对党的谅解。
    班汉总理宣布辞职的另一个原因是经济衰退问题。今年以来泰国经济不景气，经济增长比去年放慢，通货膨胀率上升，股市低迷，经济形势令人担忧。今年泰国出口增长率大幅下降，头7个月出口比去年同期增长3．8％，大大低于原定出口增长率为10．2％的目标。出口增长率的下降，影响到今年的经济增长。专家估计由于经济衰退，今年的增长率可能只有7％。
    泰国经济界人士指出，把经济衰退的责任都推给班汉总理也有欠公平。这是国际环境等多方面因素造成的。但是班汉总理某些经济政策失当也是国家经济衰退的一个原因。班汉在宣布辞职时也提到了政府在经济运作中的失误。
    班汉总理宣布辞职后，6个执政党分别酝酿新总理人选。最大的执政党泰国党认为，新总理应由泰国党内产生，泰国党顾问巴曼是合适人选；新希望党则力主该党主席差瓦立出任总理；先锋党和群众党也支持差瓦立出任总理；有些先锋党议员和企业界人士希望先锋党主席庵蕾出任总理，认为庵蕾有管理经济的才能。舆论指出，如6个执政党不能在一周内就新总理人选达成协议，班汉总理可能宣布解散国会。同时，也不排除班汉暂时留任的可能。
    9月24日，6个执政党举行会议讨论总理人选问题。截至记者发稿时为止，尚未宣布结果。新总理能否顺利产生，人们正拭目以待。


泰声明泰币绝不贬值(1997.05.18)

    泰国政府１５日发表声明强调泰币绝不贬值，政府将不改组经济班子。声明坚信泰国经济地位仍然稳固，现在通货膨胀率已由去年的７％降为４．４％。


泰国央行加强对金融机构管理铢继续贬值物价再度上涨(1997.08.25)

    张秋来

    据新华社曼谷８月２３日电（记者张秋来）泰国中央银行２２日公布了对金融机构及其资金的一揽子管理方案，以保护债权人和储户的利益，恢复公众对银行系统的信任。
    这一方案将包括短期和中期措施。短期措施有：一、商业银行、信贷和金融公司立即改善管理和增加资金。允许外国公司在资金周转有困难的金融公司中持有２５％以上的股份。
    二、泰金融机构发展基金继续对５８家被迫中止营业的金融机构提供援助。
    三、金融公司必须从今年１２月底起，增加提供给泰国金融机构发展基金的资金，金额总数从占其储蓄总额的１％增加到１．５％，以后增加到２％。
    四、泰国中央银行还将密切监视金融公司的资产的增加情况，金融公司新的对外借贷都必须得到中央银行的批准。
    五、泰国政府将为８１家金融公司的债权人和储户提供担保，一旦情况恢复正常，债权人和储户将在提出申请和债务到期之日起的３０天内取回存款、欠款和不超过最高利率的利息。
    中期措施包括修改金融机构的税收、财产和债务转移、合并、接管规章等。
    据新华社曼谷８月２３日电２２日，泰铢对美元的汇率继续下跌，一度跌至３４．６０铢兑１美元，创历史最低纪录。
    当天泰国几家大型商业银行数次改变汇率。到收市时，泰铢对美元的汇率在３３．８０铢至３４．１０铢兑１美元之间。
    泰国中央银行２１日宣布，泰国外汇储备仅存３００亿美元，而在未来１２个月内，泰国需偿还的外债则高达２３４亿美元。一些分析家担心，即使有国际货币基金组织的贷款支持，泰国也可能无力偿还。这样，泰铢汇率被牵动下跌。
    受泰铢贬值影响，泰国本周又批准１２种商品提价，其中包括化肥、面粉、鲜奶、洗衣粉等。这些商品分别提价５％至１７％不等。


风暴波及百姓家——金融动荡中的泰国（之一）(1997.09.11)

    成元生

    9月4日，泰币对美元的汇率一度下跌到39．09铢兑1美元的历史最低水平，收市时泰铢汇率为1美元兑38．20铢，略有回升。泰铢自7月2日实行浮动汇率制以来已贬值36％。这场金融动荡对泰国经济的冲击非常大，震惊了泰国，也震动了世界。
    在过去10年中，泰国经济高速增长，年平均超过8％，号称亚洲“第五小龙”，而今年，在金融动荡冲击下，经济增长率只能达到3％。在泰国首都曼谷这个国际闻名的大都市，往日的繁华蒙上了阴影。是隆路上，行人渐稀，一改往常熙熙攘攘的热闹场面；耀华力路的金行内，顾客明显减少；那一幢幢空置待售的大楼，盖了一半就停工的高层公寓；停业的58家金融公司；一些关闭的工厂和急速上涨的物价指数及日益增加的失业人群都是金融动荡给泰国带来的苦果。
    记者采访了一位经营房地产和酒店业的大企业家巴实先生。巴实先生在曼谷有四座公寓大楼，在旅游胜地帕塔亚有一座大酒店。巴实先生人很谦和，做生意一向都很红火顺利，但现在面临难题。他面带忧容，对记者说，他经商30多年来还从没有遇到这样糟的经济状况。他与几个同行在曼谷郊区建了5座20多层的公寓办公楼，已竣工几个月，现在仅卖出1／5，大部分闲置，生意难做，资金周转困难。
    巴实先生还说，不少企业家把钱存在金融公司，因为金融公司利息高，现在58家金融公司停业，资金一时提取不出来，影响周转。在谈到泰国经济复苏的问题时，巴实先生认为需要时间，大约3年后，泰国经济会振兴。
    经营建筑业的女企业家哇差妮女士对记者说，这场金融动荡冲击着社会各阶层，上层社会中有的开金融公司被停业；有的建了楼卖不出；有的钱被冻结在金融公司。有钱人原来存款1000万铢，现在就变成了600多万铢，损失不小。许多企业家都接受了国外贷款，泰币贬值，偿还贷款就更困难了。
    58家金融机构停业后，有上万名白领阶层下岗，这些高级职员以往每月有数万铢的收入，他们大都分期付款买车、买房，一旦下岗，他们的生活也很难安排。
    受打击最大的是劳工大众和穷人，物价上涨使他们的生活水平下降，失业者就更加艰难。
    8月15日，记者在超级市场看到许多人在抢购食品和日用品，原来，政府规定8月16日起将增值税由7％提到10％，人们尽量在涨价前多存一些日用品。
    前两天，记者到曼谷兰甘杏路的德茂商场采访，当问到物价上涨的情况时，经理说，8月下旬政府又批准了12种商品提价，其中包括：食油、面粉、饮料、奶粉、洗衣粉等，提价幅度5％—17％不等。经理说，虽然食品和生活用品涨价，但家用电器、中低档服装、人造首饰等都降价。他说，由于经济不景气，最近的营业额比去年同期下降了15％—20％。
    鉴于泰国经济状况持续恶化，美国信贷评估机构标准普尔公司于9月3日决定将泰国长期外汇评等由原来的“A”级降为“A-”级，泰铢长期外汇评等也从“AA”级降为“AA-”级，因此泰铢汇率被牵动继续下跌。记者当天到了泰华农民银行，要用泰铢兑换美元，被营业员告知没有美元。看来泰国金融动荡很难在短期内平息，泰铢汇率继续走软。
    面对来势汹汹的金融动荡引起的物价大幅上涨和失业的急剧增加，泰国社会并未出现激烈动荡。人们体谅政府的困难，相信政府能解决面临的经济问题，使经济复苏。一位经济学家对记者说：“泰国出现金融动荡，好比泰国经济在前进的路上摔了一跤，摔倒了，没关系，爬起来，再继续前进。”


同心协力共渡难关——金融动荡中的泰国（之二）(1997.09.12)

    成元生

    面对金融风暴的冲击，“同心协力，共渡难关”成为泰国人民的共同心愿。为平稳渡过难关，政府从各方面帮助民众克服困难，如采取多项措施保证今年通货膨胀率不超过９％。物价关系国计民生，政府对食品、农产品等２６种商品的价格进行严格控制，不得随意涨价。曼谷市政府还成立物价检查队，监督各商场、百货公司的物价。
    政府有关部门还组织廉价大平卖市集，一是鼓励民众厉行节约，购买国货；二是为广大工薪阶层和劳苦大众购买便宜商品提供方便。
    ８月２４日，在王家田广场举行“泰人助泰，食国产，用国货，游泰国，厉行节约，国货商品廉价大平卖市集大会”。市集上摆满了数百家厂商和百货公司设的摊位。货摊上生活用品、食品饮料、家用电器、各式服装、精美的工艺品等琳琅满目，应有尽有。大约有１０万人参加了国货商品廉价大平卖市集大会。泰国总理差瓦立向在场的民众发表讲话，号召人民厉行节约，使用国货，克服经济困难，同心协力，共渡难关。
    在此前的８月３日，泰国中华总商会等企业家组织曾在耀华力路举办了国货商品廉价大平卖活动。此外，政府还将在９月底和１０月中旬在诗丽古会议中心和国家促进出口厅举行国货商品廉价大平卖展销会。
    泰国政府采取一系列措施解决金融风暴带来的失业问题。首先，政府规定，厂主要解雇职员，必须支付６个月工资，同时还制定６项措施，扶助职工生活。成立就业中心并开辟４条热线，失业职工可打电话同就业中心接洽谋职；成立职业培训中心，使失业工人学习新的技能，重新走上工作岗位；加紧培训大批外派劳工，赴中东从事建筑业；分批遣返数十万非法入境的外籍劳工，使泰国劳工有更多的就业机会等。
    劳工部还经常举行“会晤劳工日”，帮助失业工人解决就业问题。９月６日，劳工部职业介绍办事处在国家运动场附近广场举办了“会晤劳工日”。在临时搭起的帐篷内摆放着一块块布告牌，上面贴满了招工单位有关招工条件和人数的材料。还有一处是各类职业培训中心的招生通告。成百上千的求职者前来参加“会晤”，以寻找新的就业机会。有的求职者在向工作人员咨询，有的在记录招工单位的电话和地址。一位从金融公司下岗的小姐对记者说，她准备到一家服装厂当会计，虽然工资低些，也只好将就。
    一位企业家对记者说，政府除解决物价和失业两大问题外，主要采取“开源节流”两方面措施来解决当前面临的经济问题。“开源”就是接受国际货币基金组织和亚太国家提供的１６７亿美元的贷款；将增值税由７％提高到１０％；还准备提高浴室按摩业、高尔夫球场、保健中心、美容中心和烟酒类的税率。“节流”就是削减１９９８年财政预算５９０亿铢，使国家经常项目赤字由１９９６年占国民生产总值的８％降到１９９７年的５％和１９９８年的３％。削减预算主要削减政府行政开支和国防预算，但不削减教育经费和社会福利费用；此外政府还限制奢侈品进口。
    ９月７日，泰国政府宣布成立解决经济问题行动中心，以便更有效地解决目前经济问题；次日，政府为解决资金短缺问题和稳定金融市场，提出新的外汇管制措施，政府发言人说，金融公司增资与合并整顿措施已经敲定，已遭停业的部分金融公司将可恢复部分正常业务；政府已批准将世界银行１５００万美元的援款用于协助金融机构的重新整顿。这些新措施，有利于使经济渡过难关。
    曾在８０年代初期带领泰国渡过经济难关的泰国政坛元老、前总理、现任枢密院大臣炳·廷素拉暖８月２５日向前来祝贺他７７岁寿辰的军政要员说：“我们必须有勇气面对现实，并设法挽救国家经济。我们必须摒弃成见，互相谅解，携手合作，共渡难关，把国家经济带出困境，使国家繁荣起来！”炳·廷素拉暖的话道出了全体泰国人民的共同心声。


吸取教训振兴经济——金融动荡中的泰国（之三）(1997.09.16)

    成元生

    近十多年来经济一直迅速发展的泰国为什么会出现金融动荡？人们都在思考。记者采访一些泰国经济学家和企业家时，他们都指出，国际金融投机集团的恶性投机活动是这场金融动荡的直接原因，最近西方国家分析泰国金融动荡原因时，完全不提国际金融投机集团的投机活动，这是不全面的，也是不公平的。
    当然，泰国爆发金融动荡还有更深层次的原因，那就是泰国经济经过多年的高速发展，日积月累的问题没有及时调整解决，经济结构失调，导致金融动荡。一位泰国记者对我说，泰国这部机器多年来高速运转，一直没有很好地检查维修，现在该停下来维修、加油了。
    ８月底的一个下午，记者前往是隆路盘谷银行大楼，采访了泰国著名经济学家萨崴先生，在谈到泰国应从这次金融动荡中吸取什么教训时，萨崴先生说，金融开放、金融自由化要适度，资本市场开放更要慎重。当然，金融开放是一个国家与世界经济接轨、参与全球一体化的必要条件，但开放不等于放任自流，国家应有强有力的金融监控机制和严格的管理制度，在引进外资、向外借贷、金融货币等方面都必须加强宏观调控。他说，中国在金融开放方面比较慎重，且加强宏观调控，并有雄厚的外汇储备，因此，中国不会出现类似泰国的金融动荡。
    萨崴先生强调，东盟国家应制订一项关于货币的共同法律，以对付国际金融投机集团对本地区货币的狙击，保护各国货币币值。各国还应建立共同的金融防范机制和特别救汇基金，加强合作，互相支援，共同对付货币投机活动。
    萨崴先生非常同意李鹏总理最近访问新加坡时关于中国、东盟应该在金融方面加强协调与合作，以抵御国际金融投机的讲话。他说，货币投机等于犯罪，国际金融投机集团在东南亚的金融投机活动是一种新型的经济殖民主义，发展中国家应提高警惕。
    在金融动荡仍未平息的情况下，泰国如何消除不良影响，振兴经济？带着这个问题，记者最近采访了泰国著名大企业家、出口商盖颂先生。盖颂先生拥有泰国最大的海鲜罐头企业，职工１万多人，产品绝大部分出口到欧美、日本等十多个国家和地区。
    盖颂先生对重振经济充满了信心，他说，出口是泰国经济发展的动力，近十多年来，泰国经济的高速发展就是依靠出口带动的，当前要振兴泰国经济必须全力振兴出口业。政府８月底拨款２７亿美元，为出口企业提供低息贷款，这将大大促进出口业的发展。
    盖颂先生又说，泰国出口业还必须改变产品结构，使低附加值的劳动密集型产品逐步转成高附加值的技术密集型产品，这样才能跟上世界经济发展的形势。当记者问到金融动荡对他的企业有什么影响时，盖颂先生说，由于泰币贬值，提高了出口商品的竞争力，今年他的企业出口总值和利润都将超过去年。
    泰国有关部门预计，今年下半年，泰国的大米、橡胶、木薯、海鲜罐头、服装、汽车及零配件出口都将大幅度增长，预计出口增长率将达到１０％，实现政府的预定目标。
    泰国新任副总理威拉蓬最近说，振兴国家经济在于促进出口和发展旅游业。政府将在１９９８年—１９９９年举办“神奇泰国”旅游年，预计每年可创汇３０００亿铢，今年来泰国旅游的外国人数将达７８０万人次，旅游收入约２４００亿铢。
    泰国政府为了振兴经济，制定了吸引外资的新措施，给外商更多的优惠条件和奖励。加之目前泰币贬值，地价便宜，劳工充足，最近新加坡、日本、澳大利亚等国都有不少企业家前来考察、投资。泰国促进投资委员会认为，今年年底到明年年中，外国投资将大幅增加，这有利于泰国经济的复苏。
    ９月８日，记者到位于曼谷是隆路的友联大厦内证券交易所采访，负责人对记者说，由于９月５日执政党表态支持新宪法草案，政局趋于稳定，股票市场出现了近期少有的活跃气氛，股市主要指数达５７２．３０点，上扬３１．９１点。最近，泰币汇率连日回升，９月９日汇率为１美元兑３５．８０铢，高于４月的１美元兑３８．２０铢。舆论认为这是个好兆头。人们都期望各党派携手合作，同心协力，振兴国家经济。一位泰国企业家很有信心地说，泰国经济将于两年内复苏，５年后又将迈入高速发展期！（全文完）


泰国宣布振兴经济计划(1997.10.15)

    成元生

    本报曼谷１０月１４日电记者成元生报道：泰国副总理威拉蓬、财政部长他侬和国家银行行长差越瓦今天联合举行新闻发布会，宣布政府振兴经济的计划和措施。
    威拉蓬副总理宣布的振兴经济计划大体有以下几项：
    １．削减１９９８年国家预算１０００亿铢；调高部分国货税，如烟、酒；调高一部分进口商品关税，如汽车等。这样将使国家预算有盈余，余额占国民生产总值的１％。
    ２．恢复被停业的５８家金融机构的营业。允许外商可持股５０％以上，期限由５年延长至１０年；允许被停业的金融公司偿还复兴经济贷款期限由３年延长至８年。此外，成立金融改革机构和金融资产管理公司等两个机构，实行金融改革。
    ３．改善宏观经济，大力振兴出口，促进旅游业发展，改善社会环境，改革公务员制度，以促进经济发展。
    威拉蓬副总理表示，执行振兴经济计划将使今年经济增长率达２．５％，明年将达３．５％，两年以后年经济增长率将达６％—７％。今年的通货膨胀率将控制在７％—８％。今年经常项目赤字将占国民生产总值的５％，明年将为３％，以后保持在３％—４％。今年外汇储备将达到２３０亿美元，明年保持在２４０亿—２５０亿美元，以后达到３００亿美元。


泰国总理宣布施政纲领强调解决经济问题是首要任务(1997.11.21)

    成元生

    本报曼谷１１月２０日电记者成元生报道：泰国总理川·立派今天上午在国会特别会议上宣布了新政府的施政纲领，强调新政府把解决经济问题作为首要任务。
    这份施政纲领包括两部分，第一部分为政治、行政政策和安全、外交政策。第二部分主要为经济政策，其中重点为解决当前经济问题的多项紧急措施，主要是：尽快妥善解决被暂停营业的５８家金融机构问题；稳定泰币汇率，恢复国内外投资者对泰国经济的信心；增加外汇收入，使国家的外汇储备保持在足以使投资者建立信心的水平；采取措施吸引海外投资，促进出口，努力解决出口工业的资金短缺问题；支持私营企业参与国营企业经营，以改善公共服务和减轻国家投资负担。
    川·立派总理表示，新政府将坚持有效、廉洁和透明的施政原则，新政府在全国民众的支持下有能力使泰国尽快摆脱经济困境。
    泰国国会于今天和明天对新政府的施政纲领进行审议。


泰国否认将暂停偿还外债(1997.12.05)

    据曼谷报纸十二月四日报道，泰国财政部日前否认泰国因金融危机将暂停偿还外债的传言，并表示泰国私营部门仍具偿还外债的能力。泰国财政部副部长说，有关泰国暂停偿还外债的说法并不正确。他说，暂停偿还外债，一般发生在官方外债庞大的国家，而泰国大部分外债都属于私营部门。


泰国内阁垂范渡难关全体成员减工资(1997.12.18)

    成元生

    本报曼谷１２月１６日电记者成元生报道：泰国总理府发言人今天在新闻发布会上宣布，泰国内阁会议今天通过决定，削减所有内阁成员工资的２０％。
    发言人说，削减工资的决议从今年１２月开始执行，为期一年。除内阁成员外，削减对象还包括总理府正、副发言人，总理顾问，总理府秘书长等。此项计划预计可节省政府开支１１５５．２４万铢（约合２５．１万美元）。
    泰国国会也将于近日作出是否削减议员工资的决议。


泰铢贬值　国际炒家兴风作浪　经济联动　东亚金融险象环生(1998.01.16)

    钟行

    1997年5月中旬，一些国际外汇投机商大量抛售泰铢，使泰铢兑美元比价跌到10年来的最低点。泰国中央银行不得不动用数十亿美元入市干预，泰铢汇率暂时得到稳定，但付出的代价却相当沉重：外汇储备急剧下降，仅5月份就减少了40亿美元；利率大幅上扬，企业不堪重负，并导致物价猛涨；股市大跌。
    为了刺激出口，挽回经济颓势，同时也为了遏制国际外汇投机商的泰铢投机活动，7月2日，泰国政府决定放弃实行了13年的与美元挂钩的汇率制度，宣布实行泰铢浮动汇率，当天泰铢就贬值了18％。泰铢投机受阻后，外汇投机商又将目光转向其他东南亚国家，使菲律宾、马来西亚和印度尼西亚等国货币纷纷贬值，东南亚出现了地区性的金融动荡。
    8月上旬，泰国政府宣布接受国际货币基金组织条件苛刻的紧缩财政措施，以换取由基金组织以及亚太地区一些国家和地区提供的160亿美元左右的一揽子紧急援助贷款（其中中国提供了10亿美元），防止金融业全面崩溃，同时推出了一系列振兴经济和金融业的宏观调控计划和措施。
    到8月下旬，泰国和东南亚国家的金融形势趋于稳定。至11月4日，泰国总理差瓦立宣布将于该周末辞职，股票市场随即作出正面反应。国内外汇市场收盘时，泰铢兑美元汇率也升至1美元兑38．60泰铢。然而，时至去年年底及今年年初，泰国股市汇市连连告急。今年1月12日，泰铢汇率降至56.60铢兑1美元，股市创下10年来的最低纪录。
    国际金融投机商的投机操纵是泰铢大幅度贬值的直接原因，但泰国金融危机是有着深层次的经济和社会根源的。
    经济增长基础与国内经济结构不适应。十多年来，泰国经济高速增长主要是靠出口推动的，但其出口产品较为单一，主要是电子产品，产业结构和东南亚国家相似。这种经济结构使泰国经济很容易受国际市场和国外竞争的制约。受1996年世界电子产品需求不振的影响，加之国内劳动力成本不断攀升导致出口产品成本提高的因素，出口增长率从1995年的22．5％降至3％，经常项目逆差不断扩大，1996年达160亿美元，占国内生产总值的8％以上，严重动摇了泰铢稳定的基础，使国际外汇投机商得以兴风作浪。
    对外资开放国内市场与货币汇率制度不适应。1992年，泰国政府取消了对资本市场的管制，全面对外资开放国内市场，但同时仍然维持原来的将泰铢汇率盯住美元的联系汇率政策不变。为了维持泰铢对美元汇率的稳定，泰国长期实行高利率政策。这种高利率政策虽然吸引了大量的外资，但同时却削弱了政府通过调整利率进行宏观调控的能力。近年来尽管泰国经济增速放慢，但政府却因要维持泰铢汇率稳定而无法降低利率来刺激经济增长。由于泰铢利率高于美元，泰铢汇率又与美元挂钩，外国投资者投资于泰铢资产不仅可获取较高的利差，而且不用承担汇率风险。在泰国资本市场开放后，大量外资进入泰国市场以赚取利差，而这些外资中相当一部分是短期游资，一有风吹草动这部分资金就会迅速抽逃，这就为泰国金融市场动荡埋下了隐患。
    在大量引进外资的同时缺乏对外资投向的引导。由于泰铢实行对美元的联系汇率和高利率政策，大量外资流入泰国，泰国外债由1992年的200亿美元猛增到900亿美元。大量外资流入后泰国政府未能及时对外资的投向进行引导，一开始外资就大量投向房地产市场，并吸引泰国银行资金大量投向房地产市场（约占银行贷款总额的30％），房地产商不断以房产为抵押大量举借外债，使得近年来泰国房地产市场价格一再攀升。这样，外资的流入不仅未能促进国民经济的有效增长，反而增加了经济增长中的泡沫成分。由于经济基本条件发生变化，房地产价格急剧下跌，房地产商资不抵债，造成银行呆账坏账急剧增加（据估计1997年泰国银行呆账坏账总额将超过200亿美元），降低了银行业抵御金融风险的能力。
    泰国金融危机的教训主要有以下几点：
    第一，扩大对外开放必须与深化国内改革相配套。发展中国家在对外开放和适应经济全球化的过程中，应当深入进行国内的综合配套改革和经济结构调整，主要包括货币政策、利率政策、汇率政策、产业结构政策、劳动工资政策等方面的改革和调整。
    第二，经济增长应当主要立足于国内资本积累。为了保持国民经济持续、快速、健康发展，必须下大力气培育和完善国内资本市场，而不能过分依赖国外资本，对于我国这样人口众多的发展中国家尤其需要如此。
    第三，必须加强对外资投向的引导。应当制定适当的政策引导外资投向基础产业，提高外商直接投资的比例，不断改善外资流入的结构，提高长期外资比例，严格控制投机性短期游资的流入。
    第四，要加强国际金融监管合作，严密注视国际货币投机商的动向。泰国金融危机的直接原因是由于国际货币投机商的投机操纵，而这种投机行为往往是国际联手的，因此各国政府和金融监管当局必须加强合作，才能有效地防范国际货币投机行为。
    告读者：从1月5日至今天，本报组织的“国外金融风险典型案例”共10篇已全部刊出，希望能有助于读者系统了解90年代重大的金融风险事件。我们对提供稿件的有关单位表示感谢。


泰人助泰　共渡时艰(1998.01.13)

    成元生

    自去年年底以来，由泰国政府发起的“泰人助泰”运动得到了全国人民的热烈响应，“同心协力、共渡难关”已成为大家的共同心愿。
    “泰人助泰”的主要活动就是民众捐钱给政府，帮助国家克服经济困难。据“泰人助泰”基金会统计，到1月7日止，全国民众捐款已突破1000万铢。泰国金银铢璇公会1月6日捐款400万铢，受到川·立派总理的赞扬。74岁的泰华通讯记者协会荣誉主席颜雄先生慷慨捐款60万铢。他对记者说，国难当头，匹夫有责，求人不如求己。一位老太太于去年12月底的一个清晨，亲自将积攒的5000铢送到“泰人助泰”基金会。
    泰国僧侣也积极参与这项活动，暖武里府高僧帕巴荣·卡拉耶发起“国家紧急基金”的募捐活动，他和一些僧侣以身作则，每月捐献1000铢。他估计能募集200万铢，于今年2月交给政府，用于解决失业问题。
    1月7日，泰国国务院事务部长素博塔·玛莎立和泰国文官委员会主席节派·武律博共同发起了“以美元换泰币，自愿救国运动”。自7日至9日的3天内，广大公务员、商人和企业家纷纷将自己积存的美元兑换成泰币。曼谷市长披集·拉达军拿出460美元，以1美元兑33铢换成泰币。有的企业家、商人和政府官员拿出数千美元；有一小贩把自己仅有的15美元也拿了出来。素博塔说，这次美元兑换泰币活动能吸纳多少美元并不重要，重要的是体现了全国人民同舟共济，共渡难关的精神。
    最近，泰国金商公会主席陈振治还向财政部提议“发行公债券换黄金救国计划”。他建议全国1万多家金行筹集200吨黄金，用以购买政府的公债券，公债券5年到期，贴息5％。政府可以用这些黄金到国外换回美元。财政部已初步采纳这项建议，并授权储蓄银行尽快制定细则。
    居住在国外的泰国人也非常关心泰国的经济形势，积极投入“泰人助泰”运动。旅居美国的泰人利用电脑网络，呼吁旅美泰国人将钱汇回祖国。
    “吃泰国食品”、“用泰国货”、“在泰国旅游”也是“泰人助泰”运动的重要内容。去年年底以来，在曼谷唐人街（耀华力路）、出口促进厅展览大厅、诗丽吉国家会议中心等地举办了大型国货展销活动。新年期间，在皇家田广场上举办了大规模国货展销会，广场上临时搭起的货架上，摆满了食品饮料、蔬菜水果、各式服装、泰丝锦缎、家用电器、泰北的工艺品及泰南的土特产。展销货物价廉物美，一般都低于市价10％—20％，深受广大市民，特别是低收入者的欢迎，第一天就有10万群众踊跃购物。
    泰国政府和议会也采取措施，厉行节约、削减开支。去年年底，泰国内阁会议决定削减内阁成员和政府常务官员工资的20％，为期一年，这将为政府节省开支1200万铢。泰国国会决定上下议院议员分别削减工资10％—20％。泰国财政部、商业部等决定节约开支，减少经费，外交部将削减驻外人员。泰国政府还决定内阁成员减少出国访问。按惯例，新总理上台要遍访东盟各国。川·立派总理上台后决定暂不出国，而只在吉隆坡东盟首脑会议上分别同东盟各国首脑会晤。
    当前是泰国经济最困难时期，泰币汇率连连下跌，1月8日跌至1美元兑53．40铢的历史新低；股市长期低迷，1月9日跌至349．67点，创10年来最低纪录；去年底失业人数达120万；去年国民经济增长率为0．6％，通货膨胀率高达12％；大批企业破产倒闭，56家金融公司关门……
    泰国政府和人民面对严峻的经济形势，没有被困难吓倒，而是同心同德，群策群力，共渡难关。川·立派总理说：“国际货币基金组织不是我们的兄弟和亲戚，他们只能短期帮助我们。这些援助只能救急，不能救穷。我们必须依靠自己的力量，克服困难，振兴经济，这就是‘泰人助泰’运动的重大意义所在。”川·立派的讲话表达了6000万泰国人民的共同心声。


泰内阁批准工业改革计划(1998.01.23)

    熊平　宁述勇　洪秉明　王林昌　翟景升

    新华社曼谷1月21日电（记者熊平）泰国内阁日前批准了由泰国工业部提出的工业改革计划，强调泰国今后工业生产结构调整将把重点放在提高泰国工业产品在国际市场的竞争力方面。
    据泰国总理府20日公布，这份计划包括，今后在工业结构调整中，将着重于高技术和高附加值的产品；努力压缩产品成本，加速产品交货；加紧开发人力资源；寻求工业生产和贸易国际战略伙伴；将工业生产向农村地区转移，增加农村地区收入。
    泰国总理府指出，这个计划的顺利实施需要得到长期低利率贷款政策的支持以及外国专家在技术转让、市场销售、人员管理方面对泰国私营部门的支持。


泰解决资金短缺问题(1998.05.03)

    泰国内阁会议四月二十八日审议通过了财政部和国家银行联合提出的改善资金周转，解决资金短缺的十五项措施。这十五项措施主要包括：向世界银行、亚洲开发银行等国际金融机构寻求新的贷款；在国外发行政府债券，以增加融资；由泰国金融改革机构负责拍卖被关闭的五十六家金融公司的资产；督促国内商业银行尽快完成增资任务，吸引外资流入；加紧对国有企业的改革和向私营化转化；通过与外国债权人谈判尽可能地延长外债偿还期限；抑低短期金融市场的利率等。


泰国外汇储备增加　政府接管七家金融公司(1998.05.19)

    新华社曼谷5月18日电 泰国中央银行日前宣布，泰国外汇储备在最近两周内增加了9亿美元，目前外汇储备总额已达295亿美元。
    此间新闻媒体今天援引泰国银行界人士的话说，泰国外汇储备增加的主要原因是外国直接投资增加，同时在国际金融市场上有人开始用美元兑换泰铢和购买泰国公司新发行的股票也是使外汇储备增加的主要原因之一。
    报道说，泰国和国际货币基金组织签署有关第四份援助意向书的谈判已近尾声。国际货币基金组织已公开表示对泰国的经济改革感到满意，并将向泰国提供第四批贷款。因此，一些国际投资商也开始对泰国经济的信心有所恢复。
    根据国际货币基金组织的要求，泰国的外汇储备必须在今年底达到230亿至250亿美元的水平才够条件接受该组织的后续援助。
    本报曼谷5月18日电 记者成元生报道：泰国国家银行今天宣布对7家经营困难的金融公司实行政府接管。这是泰国继关闭56家金融公司以来，政府为整顿金融业采取的又一重要措施。
    泰国国家银行行长乍都蒙空亲王在新闻发布会上说，这7家公司普遍存在流通资金严重短缺，不能按期完成国家规定的增资任务，呆账、坏账比例大，以及存款人和债权人对其失去信心等问题，因此政府将这些金融公司接管。


泰再次向IMF申请贷款　泰内阁批准一九九九年度预算(1998.05.28)

    成元生

    本报曼谷5月26日电　记者成元生报道：泰国内阁今天批准了第四份向国际货币基金组织寻求8亿美元贷款和援助的意向书。泰国财政部长他宁在内阁会议结束后举行的新闻发布会上，宣布了这份意向书的内容。
    意向书由泰国财政部、国家银行和国际货币基金组织对泰国经济形势作最新评估后共同制定。意向书对泰国1998年度经济指标和今后改革、振兴经济的措施作了重大调整。泰国1998年度增长率从原来预定的负增长3％—3．5％调低为负增长4％—4．5％；出口增长率由原定的6．2％降低为1．4％（以美元计算）。
    据新华社曼谷5月26日电泰国内阁今天举行会议，批准了总额达8250亿铢（合217亿美元）的1999财政年度（1998年10月至1999年9月）政府支出预算。
    1999财政年度政府支出预算为赤字预算，赤字为250亿铢（合6.5亿人民币）


惨败的泰币保卫战——泰调查金融风暴前的政策失误(1998.05.22)

    成元生

    最近，由前国家银行行长努军·巴蜀莫为主席的研究和建议采取措施、提高金融体系行政管理效率委员会（简称努军委员会），经过3个月的调查研究，提出了泰国金融风暴调查总结报告。
    报告指出，在去年泰国爆发金融风暴前，由于政府政策失误，动用了300多亿美元外汇储备金，抵挡国际金融投机集团的袭击，保卫泰币，结果全军覆没，使国家经济陷于困境。报告还指出，应对此事负责的人员主要有：前总理差瓦立、前副总理兼财政部长安雷、前国家银行行长伦差等7人。努军委员会的调查报告震动了泰国政坛，引起各界人士密切关注。

    决策失误
    努军委员会由政府任命的7名经济界、金融界权威人士和专家组成。努军委员会的金融风暴调查总结报告原定在5月6日提交内阁会议审议后再行公布，但在内阁会议讨论前，泰国媒体已于5月初将报告的主要内容刊登在报纸上。
    这份长达205页，共分7个部分的调查总结报告披露了泰国政府和国家银行因决策失误，动用大量外汇储备金，保卫泰币，徒劳无功，造成国家重大经济损失的内幕。
    1996年年底至1997年上半年，国际金融投机集团对泰币进行了3次大规模袭击。第一次在1996年12月，国际金融投机集团冲击泰币，外国投资者纷纷从泰国金融市场抽走资金，引致泰国金融市场发生波动，一些泰国私人公司也大量购进美元等外币和外汇，于是国家银行直接向外汇市场抛售数十亿美元进行干预。第二次袭击发生在1997年2月，当时国家银行为保卫泰币抛售了约78亿美元。从1997年5月8日起，金融投机集团先后在伦敦、纽约等金融市场大量抛售泰币，购进美元，国家银行先动用60亿美元分别在香港和新加坡金融市场进行干预，5月14日，再次投入100亿美元，但仍无济于事。
    1997年7月2日泰国国家银行被迫宣布泰币实行浮动汇率制，从而放弃了自1984年以来实行了14年的泰币与美元挂钩的固定汇率制。泰国长期积累的390亿美元外汇储备，到泰币实行浮动汇率制时只剩下28亿美元，到8月14日泰国政府向国际货币基金组织请求援助时，已降至11亿美元的最低点。

    教训沉痛
    泰国国家银行的职员们认为，在这场抵挡国际金融投机集团的袭击，捍卫泰币的“保卫战”中，泰国外汇储备损失殆尽是一个沉痛的教训。这场泰币保卫战的指挥官是财政部长安雷、国家银行行长伦差、副行长猜亚瓦等。如果这些指挥官有高度的责任感，能清醒地估计当时的国际金融形势，对国际货币基金组织提出的泰币应调整汇率的建议予以重视，广泛征求各方面的意见，进行认真研究，提出可行性应急措施，那么，国家银行就不至于陷入仓促应战的局面。
    泰国国家银行领导人虽然看到动用大量外汇储备金保卫泰币没有取得预期效果，但仍孤注一掷，以致遭到惨败。当5月14日晚，国家银行高层领导得知当天投入的100亿美元仍无济于事、不能保卫泰币时，都惊慌失措，有的人几乎哭出声来。他们预感到：泰国将大难临头。
    5月6日，泰国内阁会议审议努军委员会的金融风暴调查总结报告，决定成立一个以财政部副部长披威·攀威察军为首的专案审查委员会来调查追究给国家造成巨大损失的官员。披威对记者说，专案审查委员会将由大约10名法律、金融、财经、工商等方面的权威人士和专家组成，努军委员会的成员也可能加入该委员会。他表示对涉及此案的人士一概追究到底，绝不手软。
    泰国总理川·立派最近在讲话中表示，泰国政府将根据努军委员会的金融风暴调查总结报告和专案审查委员会的审查，坚决、果断处理造成国家巨大经济损失的有关人物。他还表示，政府将按实事求是原则，谨慎分析处理各项问题。


泰国金融危机爆发周年——复苏之路不平坦(1998.07.10)

    成元生

    去年7月，泰国爆发金融危机后，泰经济元气大伤：泰币大幅贬值，股市持续下跌，工厂大批倒闭，失业人数激增，外资纷纷外流，出口大幅下滑，通货膨胀加剧，人民生活水平下降。泰国经济跌落到30年来最低点。
    面对金融风暴造成的巨大困难和压力，泰国政府和人民同心协力共渡难关。泰国人民响应政府号召，泰国政府采取一系列措施克服危机。这主要有：整顿金融秩序、关闭56家财务不良的金融公司和接管4家经营不善的商业银行；先后3次削减财政预算1820亿铢，使财政收支趋于平衡；将增值税由7％提高到10％，并提高奢侈品进口关税，以增加政府收入；颁布新的优惠措施，吸引外资；开展神奇旅游年活动，大力发展旅游业等等。
    这些措施已初见成效。首先，泰币汇率基本稳定。去年7月金融危机爆发后，泰币从25铢兑1美元到今年2月一度跌到56铢兑1美元的历史最低点。政府立即采取措施，严格财政政策，防止资金外流；提高利率，以维持泰币汇率稳定。今年3月—4月，泰铢汇率稳定在38铢—39铢兑1美元水平。虽然5月—6月由于印尼政局动荡，日元大幅贬值，引起泰币汇率再度动荡，但自6月中旬以来泰币汇率稳定在40铢—42铢兑1美元的水平。此间舆论指出，泰币汇率基本稳定是川·立派政府的重要政绩，有助于国际社会恢复对泰国经济的信心。其次，金融体系走上正常轨道。政府大力调整金融公司结构，整顿金融秩序，加强对资本的监管，清理各类债务，促使商业银行增资。今年5月政府又接管7家有财务问题的金融公司，并决定逐步对金融体系进行改造，使之符合国际标准。第三，调整外债结构，外债形势趋向好转。6月中旬外债由原来的900亿美元降至860亿美元。民营企业83％的短期外债已获得延期偿还，这减轻了债务压力。第四，外资开始回流。不久前政府颁布新的优惠措施，放宽对外国投资者购买房地产的限制，因此外资开始回流。据泰国投资审查委员会统计，今年1月—5月，泰国批准外国投资328项，总金额约1300亿铢（约合32．5亿美元）。这显示外国企业家在恢复对泰国投资市场的信心。
    虽然泰国振兴经济措施获得初步成效，但泰经济形势依然严峻，经济复苏道路仍不平坦。泰国经济学家认为，目前，泰国经济面临四大难题：第一，资金短缺。政府为维持泰币汇率稳定，被迫采取高利率和紧缩银根政策，大大提高贷款成本，造成企业流动资金短缺，使企业陷入困境。据泰国商业部统计，今年上半年有5000多家企业倒闭。预计今年泰国经济将出现4％—5．5％的负增长。第二，失业问题严重。由于企业大批倒闭，今年6月份失业人数已达150万，预计今年年底将达200万，失业成为泰国严重的社会问题。第三，股市低迷。由于金融危机的冲击，泰国股市一直低迷，今年6月上旬泰国股市跌破300点大关，创历史新低。第四，出口下滑。由于日本经济不景气和日元贬值及东南亚其他国家货币大幅贬值，因此泰币贬值并没有刺激出口增长。今年头5个月，以美元计算的出口总额比去年同期下降4．6％。
    现在，有一部分经济学家认为，泰国经济在今年三四月间已走出谷底，泰国金融危机最严峻的时刻已经过去。但大部分经济学家认为，泰国经济仍未走出谷底，未来3—4个月是经济“危险期”。他们还认为，东亚国家经济复苏必然受到国际经济环境的影响，如不久前日元大幅贬值，就使东亚国家经济雪上加霜，延缓了这些国家经济复苏进程。
    泰国政府表示，虽然泰国经济形势严峻，但政府仍将继续坚持振兴经济和金融改革政策，相信在国际社会和国际货币基金组织的帮助下，泰国经济形势将会好转。


泰人助泰　共渡难关(1998.07.29)

    成元生

    7月16日，泰国最大的纺织厂之一泰美伦纺织厂突然宣布倒闭。记者两年多前曾去泰美伦采访，对该企业生机勃勃的景象留下了深刻的印象。由于金融风暴的冲击，去年下半年起泰美伦困难重重，终因亏损严重而被迫关闭。
    自金融危机爆发以来，泰国政府为稳定泰币汇率被迫采取高利率和银根紧缩政策，贷款利率高达17％—19％，致使许多企业周转资金缺乏，陷入困境。据商业部统计，仅今年上半年泰国就有5138家企业倒闭。预计，泰国经济今年可能出现4％—5．5％的负增长。
    大批企业的倒闭，使泰国的失业人数急剧增加，截止到今年6月份，泰国的失业大军已达150万，到年底，估计将达到200万人。6月上旬，记者在劳工部就业厅采访了一位失业的白领职员。他叫皆颂·顺西里，失业前在一家金融公司任业务经理，每月工资收入三四万铢，生活富裕，并以分期付款方式购车买房。金融危机爆发后，他所在的金融公司被迫停业，他也随之失业。他自筹资金，雇了两个工人，开了一个洗车行。他对记者说，因为受金融危机的影响，很多高级职员已不开私家车上班而改乘公共汽车，因此，洗车行生意清淡，只能勉强维持。
    物价关系到每个人的生活。金融危机爆发后，泰国政府采取措施严格控制物价，规定食品、农产品等26种商品由政府控制，不得随意涨价。政府部门还组织物价检查队，进行监督。商业部门筹办廉价大平卖集市，为广大劳苦群众购买便宜实用商品提供方便。尽管如此，在市场上，物价特别是食品价格比金融危机爆发前高了许多。如“象牌”大米每包（5公斤）由过去的120铢（现在1美元约合42铢）涨到150铢，食油每瓶（1．4公斤）由67铢涨到82铢，面粉的涨幅达50％以上，蔬菜涨幅达20％—30％。今年上半年，泰国的通货膨胀率为10．7％，创10年来最高记录。物价上涨、通货膨胀加剧，使人民生活水平下降。
    自去年年底开始，泰国人民积极响应政府号召，吃泰国食品，用泰国货，民众纷纷捐钱给政府，帮助国家克服困难。“泰人助泰，共渡难关”，成为全国人民的共同心愿。


泰政府对金融体系再动大手术(1998.08.17)

    成元生

    本报曼谷8月14日电　记者成元生报道：泰国总理川·立派今天主持了内阁特别会议，审议并通过了由财政部提出的关于解决金融问题的一揽子措施。
    据泰国财政部长和国家银行行长在今晚新闻发布会上发布的消息，这一揽子措施的主要内容是：1．由政府筹资3000亿铢注入金融机构，解决金融业资金严重不足问题。2．由国家银行下属的金融机构恢复和发展基金通过增资方式收购金国银行、联合银行以及5家金融公司，因为上述机构坏账累累，没有完成中央银行规定的增资计划。决定将金国银行与叻达那信银行合并，将联合银行和5家金融公司以及前已被政府收购的7家金融公司并入一家国有金融公司。3．修改泰国商业银行法等3部金融法规。
    财长他林表示，上述一揽子措施将使泰国金融业面临的资金不足和高利率问题切实得到解决，有助于恢复国内外投资者对泰经济的信心。他预计泰国经济将在明年第一季度开始好转。


泰进出口额持续下降　泰商业银行呆账剧增(1998.09.14)

    乐绍延

    据新华社曼谷9月12日电　据此间报纸今天报道，泰国海关厅公布的最新统计数字显示，今年8月份泰国的进口额为32.24亿美元，出口额为42.61亿美元，分别比7月份下降9.88％和9.11％。
    泰国官方认为，出口持续下降主要是因受国内工业进口原料缺乏和金融危机的影响。
    据新华社曼谷9月11日电　据此间报纸今天报道，除金国银行和联合银行之外的泰国13家商业银行向泰国证券交易所递交的业绩报告显示，这些商业银行今年上半年不能回收利息的贷款高达14543亿铢（约合354.7亿美元），比去年同期增加5883亿铢。


泰国人口已达6146万(1999.02.08)

    据泰国内政部行政厅的统计资料，截至1998年12月31日为止，泰国人口为6146万，其中男性3059万，女性3087万。首都曼谷人口为564万。


刺激国内经济发展　泰内阁通过振兴经济措施(1999.04.01)

    成元生

    本报曼谷3月30日电记者成元生报道：泰国内阁会议今天下午通过了振兴经济措施。会后，川·立派总理、财政部长他林等举行记者招待会，宣布政府振兴经济的重要措施。
    泰政府振兴经济的措施主要有以下几项：1．政府将日本和世界银行提供的530亿铢（约合14．5亿美元）贷款，直接用于政府各部预算开支，以刺激经济发展，扩大就业机会，解决社会问题。此项计划预计可解决48万人的就业问题。2．将增值税由10％降低到7％，从4月1日开始实行，为期2年。同时政府还降低个人所得税，年薪5万铢以下的免缴个人所得税。3．降低能源收费，以减轻消费者负担。电力、汽油、煤气都将从4月份起开始降价。燃油税从17．5％降到5％。
    川·立派总理在记者招待会上说，政府的振兴经济措施将会刺激经济发展，促进经济复苏。政府正积极采取各项措施解决经济问题。有些情况已经好转，如泰币汇率稳定、通货膨胀率降低、外汇储备增加等。


国际货币基金组织向泰贷款(1999.06.23)

    国际货币基金组织日前宣布已经完成对泰国经济的评估，并批准向泰国提供5．2亿美元贷款。这笔贷款到位后，泰国已得到国际货币基金组织贷款约141亿美元。


泰外债半年减少40亿美元(1999.06.23)

    据泰国国家银行的报告，截至6月10日为止，泰国的外债总额为822亿美元，其中民间外债483亿美元，政府外债339亿美元，比半年前减少了40亿美元。


增强国内外投资者信心　泰推出促进经济复苏新措施(1999.08.11)

    成元生

    本报曼谷8月10日电记者成元生报道：泰国总理川·立派今天主持内阁会议，审议并通过了由财政部提出的关于振兴经济的新措施。
    振兴经济新措施的主要内容是：1．调整关税，降低工业原料进口税，以减少生产成本，提高商品竞争力，促进出口。2．建立5亿美元的基金，投入有竞争力的工业企业，增加大型企业的融资。3．筹资350亿铢，以扶助中小企业发展。4.发行500亿铢债券，向民众提供低息贷款购买住房，以刺激房地产业发展。


泰国大选泰爱泰党何以胜出(2001.01.08)

    孙伟

    泰国下院大选昨天举行投票，全国7.8万多个投票站从上午8时开始到下午3时封箱，整个过程基本顺利。经全国76个府的选举中心彻夜人工计票，到今天下午，绝大多数府的结果已汇总到全国选举委员会。从目前显示的初步结果看，新兴的泰爱泰党以绝对优势击败执政的民主党。下院500个议席中主要政党的初步排行榜是：泰爱泰党253席，民主党126席，泰国党39席，新希望党35席，国家发展党28席。尽管最终正式结果还有待全国选委会审核后公布，但泰爱泰党获胜的大局已定。据报道，该党今天已开始筹划组阁事宜。民主党主席、总理川·立派已承认败选，表示理解选民思变，尊重其选择。两大政党得票差距如此悬殊，甚至出乎两党自己的预料。究其原因，主要是多数选民对现政府领导泰国复苏经济失去了信心。现任总理川·立派在1997年金融危机导致差瓦立总理辞职后，于当年11月接任，组成6党联合政府。3年来泰政府推出一系列措施，使泰国走上经济复苏之路，1999年下半年至去年初曾出现很好的势头。但由于解决金融系统呆账进展缓慢，就业形势严峻，油价上涨引起连锁反应等原因，去年下半年以后的经济形势出现反复，汇市股市大幅下滑，民众从全年超过4％的经济增长率中体会到的实惠不如期望的高，对政府的非议越来越多。尽管川总理本人在泰政界以廉洁自律著称，但他领导的政府仍不能挽回多数选民对尽快重振经济的信心。新一届下院将产生的新内阁能否打开局面，首要的问题也是能否通过政绩赢得国民的信心。泰爱泰党在竞选中提出的经济政策有别于川政府，主张建立金融管理公司处理呆账，让银行等金融机构轻装上阵，允许农民3年内免还借贷利息，向每个村庄提供100万铢农业周转基金，以刺激农业发展；推动企业经营管理科学化，并积极上市筹资；吸引国内外投资，使股市总值翻番，等等。这些主张受到多数选民特别是农民和工商界的欢迎。但选前的一系列民意调查显示，也有不少选民是抱着对现政府失望，抱有“不如换一个试试”的态度。一些选民对泰爱泰党领衔执政还心存隐忧，一是担心泰爱泰党竞选时的承诺是否切实可行。二是担心该党主席他信出任总理恐难长久。泰国反贪污委员会根据举报核实，去年12月26日裁定他信故意隐瞒近6亿铢财产不报，违反了宪法有关从政者必须如实申报财产的规定。这一裁决已上报宪法法院，如获通过，将在5年内禁止他信从政。此间舆论认为，即使他信中途“落马”，泰爱泰党作为主要的执政党，其政策还会延续。泰国人民正期待产生一个廉洁、高效、稳定的政府，推行切合实际的政策，领导泰国彻底摆脱经济危机的阴影，重树亚洲“小虎”的信心。


泰国经济显著恢复(2000.01.10)

    成元生

    本报曼谷1月7日电 记者成元生报道：泰国政府采取了一系列振兴经济措施，取得了显著成效。泰国经济已显著恢复。这是泰国总理川·立派在新年贺词中说的。
    据泰国央行最近估计，泰国1999年经济增长率将达到4％，而1998年泰国经济增长率为负9．8％；出口增加，1999年头11个月，泰出口总额达531亿美元，比1998年同期增长6％。其中汽车及零配件、家用电器、集成电路等工业生产正在恢复。
    泰国外汇储备也在不断增加，去年初为298亿美元，11个月之后增加到329亿美元；外债大幅度减少，在过去不到一年时间内减少106亿美元。外资开始回流，去年全年协议投资金额预计达到100亿美元。泰国个人消费增加。去年头3个季度，泰国居民购买了50万部手提电话，同比增长约40万部；去年头10个月汽车销售量达16万辆，同比增长约40％。


调整政策　振兴经济——泰国新政府政纲初析(2001.03.08)

    孙伟

    泰国国会上下两院于2月26日召开全会，审议新政府施政纲领。经过3天审议辩论，于　　28日闭会，施政纲领获通过。
    这份长达29页并附有14项相关法案的纲领，分为16个方面主要政策，内容涉及经济、政治、社会、文化等各个领域。
    政府施政纲领以振兴经济为中心。新政府认为，泰国当前经济形势严峻，虽然上届政府在金融危机后稳住了经济阵脚，但没有大的发展，至今未摆脱危机。新政纲16个大项中有8项是直接关于经济的，其他方面如科技、教育、安全、行政等，也围绕经济展开。外交政策方面，在全面推进和平友好外交的前提下，强调外交、商业、外贸、农业、工业等政府部门相互协调，在力保传统外贸市场的基础上，努力开拓新市场，有步骤地在东盟、东亚、南亚及其他地区开展“进取性”经济外交。
    为振兴经济，政府的施政纲领提出了若干紧急政策，包括建立国家资产管理中心，专门处理金融机构呆账，使商业银行放手开展信贷业务；向全国所有村庄拨款100万铢（43铢约合1美元）设立发展基金等。紧急政策中还包括：实施国民每次就医只花30铢的政策，从4月开始先在6个府试行，逐步推广到全国76府；让全国180万户贷款10万铢以下的贫困农户3年内免偿利息，由国家代为偿付，以减轻贷农压力；对企业征税由30％减为25％，以利企业增收并扩大再生产。其先期目标是刺激内需，扩大外贸，摆脱经济危机影响，之后再进行经济结构调整，促使国民经济可持续发展。
    针对泰国长期存在的毒品犯罪和行政人员贪污舞弊等社会痼疾，新政府在紧急政策中列入了加紧建立戒毒机构，全面防范和清除毒品，以及促进人民积极参与廉政建设等工作。他信总理在国会发言时，呼吁全民与所有政府机构通力合作，解决经济脱困、打击毒品和清除腐败3大问题。
    据报道，施政纲领出台后赢得好评，一些专家学者认为，政纲全面、具体，操作性强。据一所大学最近公布的民意调查结果显示，72.6％的曼谷市民对新政府领导泰国振兴经济抱有信心。不过，国会中以上届执政的民主党为主的反对派也对政纲提出多方面质疑，认为一些政策不切实际，比如不顾地区贫富、村庄大小的区别，一律拨款100万铢，将产生消极后果；农民3年免偿贷款利息后，面临还本付息的压力恐难承受；对教育等基础工作缺乏具体政策等。
    新政府要全面落实施政纲领，确需克服重重困难。泰国目前的公共债务共2.8万亿铢，相当于去年全国GDP的55.78％，这还不包括近6000亿铢的国家银行外债。上届政府制订的今年预算案已包括1050亿铢赤字，而新政府的扩张性经济政策势必更加大赤字，比如全国7.7万个村庄拨款即需770亿铢等等。此外，对于泰国以出口为导向的外向型经济来说，还面临全球经济放缓的威胁，尤其是占泰国出口20％份额的美国经济放缓，已对泰国造成消极影响。今年1月，泰国外贸出现了近4亿美元的逆差，这是继去年2月出现1.9亿美元逆差后，40个月来第二次逆差。
    尽管如此，他信总理和新政府仍很有信心实现执政目标。对于推行新政策所需资金，他信表示已有解决方案，不会让国民增加负担。据报道，超过70％的泰国民众愿用一至两年时间检验新政府的实践。今后对新政府的主要考验，就是能否兑现施政纲领，不辜负国民的期望。


泰国经济复苏势头强劲(2002.12.17)

    杨晴川

    据新华社曼谷12月16日电（记者杨晴川）泰国国家经济社会发展委员会16日公布的报告显示，由于内需和出口快速增长，泰国经济今年前9个月的平均增长率达到4.9％。
    泰国经济今年前三个季度的增长率分别为3.9％、5.1％和5.8％。泰国国家经济社会发展委员会的报告说，低利率、农业收入提高、就业形势改善等因素刺激了今年的消费。今年前三个季度，泰国的私人消费开支比去年同期增长了4.2％。另外，私人投资同比增长12.1％。占泰国经济55％的出口表现出色，自今年第二季度经济恢复增长后，前9个月的出口量同比增长了10.6％，出口值增长2.8％。
    与此同时，泰国宏观经济运行稳定，到第三季度结束时，通货膨胀率仅为0.3％，泰铢对美元汇率比较稳定，国家外汇储备由去年底的330.5亿美元增加到今年9月末的376.5亿美元，相当于国家短期外债总额的2.6倍。经济复苏也使就业形势进一步改善，失业率从去年的2.1％下降到了目前的1.75％。
    报告指出，进入第四季度后，泰国的内需和出口继续稳定增长。由于今年的洪涝灾害与印尼巴厘岛爆炸案对泰国经济产生的影响并不大，预计今年全年的经济增长率将达4.9％左右。


泰国提前两年偿清IMF贷款(2003.08.01)

上一页　　　目录页

    孙伟

    泰国总理他信七月三十一日在曼谷发表电视讲话，宣布泰国于当天提前两年偿清了国际货币基金组织（IMF）在一九九七年亚洲金融危机期间借给泰国的贷款。


中泰关系：评论·电报·公报

目录页

中共发言人评泰国政变　美蒋图迫害东南亚觉醒人民中国人民深切关怀在泰侨胞(1947.12.02)
泰国共产党工作委员会　电毛主席祝贺新中国(1949.11.11)
旅暹华侨职工青年等团体　电贺中央人民政府　拥护中国人民政协(1949.11.14)
警告泰国反动派(1959.05.30)
在中国共产党第八次全国代表大会上　泰国共产党中央委员会的贺信(1956.09.23)
泰国自由工人协会总书记　乃巴博·素空致词(1957.12.14)
泰国工人大会总书记　乃素帕猜·西沙蒂致词(1957.12.14)
值得注意的曼谷动向(1960.08.27)
警告泰国当局(1965.04.28)
泰国当局为虎作伥(1965.07.08)
泰国当局打错了算盘(1965.10.07)
泰国爱国阵线常驻国外代表助理蒙空·纳那空举行招待会　热烈庆祝泰国爱国阵线成立一周年　廖承志出席讲话祝贺泰国人民反美爱国斗争取得更大胜利(1966.01.03)
泰国前摄政王帕侬荣祝贺中国的伟大胜利　中国鼓舞了被压迫人民的斗争(1966.11.01)
泰国代表古腊·柿巴立的发言(1966.07.04)
泰国爱国阵线代表帕荣·朱拉暖介绍泰国武装斗争的大好形势(1967.08.09)
泰国人民争取民族解放的胜利道路(1967.10.08)
中共中央热烈祝贺泰共成立二十五周年　坚决支持泰国共产党领导的武装斗争(1967.12.01)
泰国人民武装打得好(1968.12.10)
泰国人民武装从胜利走向胜利(1969.01.08)
警告泰国反动派(1970.08.15)
泰国经济代表团到京(1972.10.19)
泰国学生运动的猛烈兴起(1973.10.18)
周恩来、李先念、乔冠华会见差提猜率领的泰国贸易代表团　同他们进行了友好的谈话(1973.12.27)
泰国立法议会决定废除五十三号法令　乍伦攀外长表示将正常发展泰中两国贸易关系(1974.12.18)
周恩来总理会见泰国外交部副部长差提猜(1975.01.09)
在欢迎克立总理的宴会上　邓小平副总理的讲话(1975.07.01)
在中国政府举行的欢迎宴会上　克立总理的讲话(1975.07.01)
中华人民共和国和泰王国关于建立外交关系的联合公报(1975.07.02)
泰国总理社尼·巴莫的唁电(1976.09.12)
泰国共产党中央委员会的唁电(1976.09.14)
中共中央致电泰共中央　最热烈地祝贺泰国共产党成立三十五周年(1977.12.01)
一些国家的共产党、工人党和进步组织发来电函　 热烈祝贺中国共产党成立六十周年（节选）(1981.07.05)
吴外长在曼谷记者招待会上指出 解决柬问题的根本点是越南无条件从柬全部撤军（节选）(1983.08.02)
赵紫阳会见泰国商业部长哥颂(1984.02.11)
中泰签订两项经济合作协定　李先念主席和炳总理出席签字仪式(1985.03.13)
泰国副总理设宴欢迎谷牧　双方希望促进两国在投资方面的合作(1987.10.13)
李鹏会见泰国企业家重申　中国改革开放政策长期不变(1991.12.25)
川·立派总理出席中泰商务研讨会中泰工商组织和企业签订十余项协议(1993.08.28)
中泰经贸关系新特点(1995.01.15)
中国承建泰国巴帕南水闸工程(1996.09.28)
我国决定向泰国提供１０亿美元贷款(1997.08.15)
江泽民主席会见泰国总理表示中国愿同泰国进一步加强经济领域互利合作(1997.11.25)
中泰联合新闻公报(1999.05.01)
泰国工商界和华人华侨社团举行欢迎宴会　胡锦涛出席并发表演讲(2000.07.21)
朱镕基在泰华各界盛宴上发表讲话促进中泰两国经贸合作更大发展(2001.05.21)
中泰签署货币互换协议(2001.12.07)
中泰签署关于实现农产品零关税协议(2003.06.19)
胡锦涛会见泰国总理他信　出席泰国华侨华人各界举行的欢迎午宴并发表讲话(2003.10.19)
到泰国创办工业城(2003.11.27)

目录页


中共发言人评泰国政变　美蒋图迫害东南亚觉醒人民中国人民深切关怀在泰侨胞(1947.12.02)

      目录页　　　下一页

    【新华社陕北三十日电】中共发言人评论泰国政变称：十一月八日夜泰国所发生的政变，是泰国著名法西斯分子銮披汶在美国帝国主义和蒋介石匪帮特务的策动之下发动的。美国帝国主义与蒋介石匪帮策动此次政变的目的，是企图在东南亚建立一个反动中心，来反对泰国和东南亚各国日益觉醒的人民。由于銮披汶为日本法西斯走狗，臭名昭著，所以在政变之后拥出贵族官僚登台。美国帝国主义者虽尚不敢公开表示支持銮披汶，但对反动政变后登台的乃宽亚拜温政府，却已与蒋、菲一起公开支持它派出的代表团参加远东经济会议。而蒋介石匪帮特务则更兴高采烈，并已由蒋匪政府驻泰大使李铁铮向乃宽亚拜温政府提出以封闭华侨的民主报纸与逮捕数百名华侨民主分子，作为蒋匪政府承认乃宽亚拜温政府的先决条件。中共发言人称：由于在泰国有人数众多之华侨，中国共产党及中国人民对泰国政变，尤其对泰国华侨可能的遭遇，不能不表示关切。泰国政变是否继续为蒋美利用重演日本——銮披汶的排华政策，使民主华侨受害，乃是中共与中国人民所深为关切的问题。

    【新华社陕北二十日电】曼谷讯：十一月八日夜泰国发生政变，原内阁总理銮贪隆及其重要阁员被迫出奔。这次政变系由通敌法西斯分子銮披汶主谋。銮披汶曾于一九三二年发动过一次政变，推翻了泰国旧保皇党势力。一九三八年执政以后，对内镇压民主运动，对外实行亲日政策。銮披汶政府时期聘用之外籍顾问中，大多数系日人，銮氏又是一九三九年大规模屠杀华侨的凶犯。太平洋战争发生不久，即与日寇合作向同盟国宣战。日寇投降后，由于英美的纵容政策，以銮披汶为首的泰国军国主义势力不但未被肃清，反而更形猖獗，这是发生这次政变的原因。新内阁名单已于十日公布如下：总理乃宽亚拜温（系一九四四年——四五年日寇统治期间的总理，属于泰国保守派），外长雅卡，财长蔡扬德，司法部长普拉经特，内长约达拉克，农林部长地威恩王公等；新内阁纯系军国主义分子与保守势力之结合体。


泰国共产党工作委员会　电毛主席祝贺新中国(1949.11.11)

    新华社

    【新华社北京十日电】泰国曼谷全民报十月七日本谷讯：第一八五期泰文“大众报”，刊载泰国共产党工作委员会祝贺中华人民共和国诞生的通电如下：亲爱的毛泽东主席同志：
    我们谨以喜悦的心情欣闻亚洲人民历史上从未有过的中国人民政协的召开及中华人民共和国的宣告成立。
    中国人民在反对帝国主义反动势力及其走狗的斗争中所取得的胜利，也就是泰国人民与全世界人民的胜利。中革国命的经验教训，也就是我们泰国革命的经验教训。泰国共产党决汲取你们这宝贵的经验教训，组织国内外的民族民主统一阵线，以促进中泰两族弟兄的友好团结，共同为泰国的民主、独立，以及摧毁帝国主义整世纪来束缚亚洲人民的锁链而斗争。
    我们泰国共产党暨一切进步的人士祝贺：
    亚洲人民争取独立的坚固堡垒中华人民共和国万岁！
    为争取独立、平等与民主的人民力量万岁！
    打倒帝国主义！

    泰国共产党工作委员会
    一九四九年九月二十六日


旅暹华侨职工青年等团体　电贺中央人民政府　拥护中国人民政协(1949.11.14)

    【新华社北京十三日电】旅暹华侨职工、青年、教育工作者、艺术工作者、妇女等团体，分别电贺中央人民政府和人民政治协商会议。曼谷全民报十月一日载全暹职工联合总会（华工部）、曼谷职工联合总会（华工部）致北京中央人民政府委员会贺电如下：北京中央人民政府委员会诸公勋鉴：
    中国开国盛典人民政治协商会议胜利的闭幕了，中央人民政府宣告正式成立。我们泰国华侨工人兄弟确信以工人阶级为领导、联合农民阶级为基础、团结各民主阶级和国内各民族人民的中央人民政府，必能领导全国人民将解放战争进行到底，解放中国全部领土，完成经济、政治、文化上的大建设，建立一个独立、民主、和平、统一、富强的人民共和国。我们远处国外的工人兄弟欣闻喜讯，拥护情殷，特驰电祝贺，代表全泰华侨工人兄弟向中国共产党及毛主席致敬，向中央人民政府致敬。并愿站紧我们工人阶级立场，团结全泰工人为拥护及实现中央人民政府的一切决议，并为促进中泰两族人民亲善而努力。

    全暹职工联合总会（华工部）
    曼谷职工联合总会（华工部）
    一九四九年九月三十一日

    同日该报又载暹罗华侨青年总会、暹罗华侨教育协会、暹罗华侨艺术协会及泰华民主妇女联合会于二十七日致中国人民政治协商会议贺电如下：中国人民政治协商会议诸代表先生：
    你们在全国人民热切希望下，隆重地召开了史无前例的中国人民政治协商会议。任何笔墨，难于刻划先生等的丰功伟绩！翻遍历史，那易见过这般人民大团结。由于人民政协胜利召开，正告诉我们：中国人民百年来忍受着的帝国主义灾厄，已不复存在！中国人民近二十年来受的反动官僚统治，已经统统滚蛋！光明的大道在中国共产党及毛主席暨诸位先生的开辟下，在全中国革命人民的苦斗中蓦然出现。祖国的胜利给华侨带来了无限的鼓舞与幸福，我们——泰国华侨教师、青年、学生、妇女、艺术界，谨以万分热烈的心情向诸先生致贺！向祖国的人民及我们自己致贺！我们从今天起，是一个真正的人了，我们华侨的痛苦将消除了。从今天起，我们坚决地拥护人民的祖国及人民的政府，决尽全力为祖国的建设、侨社的改造、中泰人民的亲善努力！谨祝
    大会胜利闭幕！
    毛主席暨诸代表先生健康！

    暹罗华侨青年总会
    暹罗华侨教育协会
    暹罗华侨艺术协会
    泰华民主妇女联合会
    一九四九年九月二十七日

    又该报九月二十九日载暹罗华侨各界建国救乡总会致北京中国人民政治协商会议主席团暨全体代表贺电如下：北京中国人民政治协商会议主席团暨全体代表勋鉴：
    中国人民政治协商会议在京隆重开幕，消息传来，旅泰广大爱国侨胞兴奋异常；我们坚信大会在中国共产党及毛主席的英明领导下，在各民主党派各界代表的真诚合作下，必能胜利地完成历史所赋予的任务，进而建设一个民主、统一、和平、富强的中华人民共和国。我们亦坚信在中国共产党及毛主席领导下的新中国政府，定能切实地维护海外华侨合理权益和地位，我们决拥护与执行大会的一切决议，服从中央人民政府的领导，并以实际行动积极团结广大爱国侨胞，继续支援新中国的建设，并为促进中泰两族人民亲善而努力。谨此庆祝大会成功，并遥祝毛主席暨各位代表健康。

    暹罗华侨各界建国救乡总会
    一九四九年九月二十六日


警告泰国反动派(1959.05.30)

    本报评论员

    泰国当局在美帝国主义指使之下，策动老挝反动派撕毁日内瓦协议发动内战、力图把老挝拉进马尼拉军事集团的由来已久的阴谋，最近已发展到明目张胆的地步了。
    还在1955年2月，泰国就派出军事代表团到老挝，策动老挝王国军队向前寮国战斗部队进攻，并且同在老、泰边境流窜的蒋军残部相勾结，阴谋骚扰我云南边境。泰国在当时就想在事实上把老挝拉进马尼拉集团；泰国代表团当时就曾宣称，必须对泰国和老挝在共同防御中的关系问题进行讨论。
    以后的事实证明，泰国日益变为美国侵略印度支那人民的最积极的帮凶。谁都知道，三四个月以前失败了的柬埔寨叛国案就是以泰国和南越为策源地进行的。美国在老挝进行的许多重大阴谋，几乎没有一件不是同泰国密切相关的，而且不少是假手泰国进行的。例如美国违反日内瓦协议，把大量武器弹药运进老挝，就是经过泰国运去的，美国国际合作署人员对此早已直认不讳；美国在下寮搞分裂活动，要把下寮从老挝分裂出去，变成一个“独立国”，或泰国的附属国，这一未遂的阴谋是泰国的特务勾结老挝的卡代进行的；当美国要在经济上给主张和平中立的富马内阁施加压力时，泰国便对老挝实行“边境封锁”，扣留过境物资不放。美国把老挝拉入马尼拉集团的活动，更是得到泰国反动当局的积极响应与配合。今年1月，当萨纳尼空宣布废弃日内瓦协议之前不久，泰国当局即叫出了要马尼拉集团干预老挝局势；今年4月，泰国外长科曼在惠灵顿号召马尼拉集团给予老挝更多的军事援助，认为在萨纳尼空政府片面废弃日内瓦协议以后，老挝已经可以“自由地”接受外国“援助”了。科曼还认为老挝的政治制度“软弱无力”，说要为老挝制订一张“蓝图”。到底是一张怎样的蓝图呢？泰国当局在惠灵顿会议之后，就积极同老挝的亲美反动派会谈，他们并不隐瞒他们策划老挝军事政变的阴谋。果然，5月11日，老挝当局下令解除前寮国战斗部队并入王国军队的两营武装，并且监视和软禁了老挝爱国党和前寮国战斗部队领导人员。5月20日老挝外交大臣班雅到南越商讨关于确立军事同盟，修建战略公路和军事基地问题。在此期间，班雅宣布，他即将宣布老挝爱国党为非法。在班雅与南越会谈后，接着泰国外长科曼于28日赶到老挝同班雅见面，为泰国、老挝、南越三边军事同盟作最后的润色。至此，人们已经可以清楚的看到了所谓科曼“蓝图”的真相，这就是，彻底撕毁日内瓦协议和老挝国内的民主协议，对内发动内战、破坏民族团结，对外放弃和平中立政策，使泰国、老挝和南越结成军事同盟，成为马尼拉战争集团的准成员国，从而便于美帝国主义进一步霸占整个印度支那，威胁东南亚和远东和平。
    人们也不能不注意到，泰国、老挝、南越（还有柬埔寨的叛国分子桑·萨里）正在下寮作频繁的接触和活动。横贯印度支那半岛的，联系泰、老、南越三国的战略公路正在修建，在下寮建立一个大型的美国军事基地的计划也正在加紧进行。
    老挝局势的急剧恶化，美国在印度支那组织军事同盟、建立军事基地和准备新侵略的活动，不但严重地破坏了印度支那的和平，威胁了泰、老、南越各邻国的安全，而且将给东南亚和远东和平带来严重恶果。因此，越南民主共和国、中华人民共和国和其它爱好和平国家的政府和人民，对这一局势一再发出警告，要求迅速制止美国及其帮凶泰国和南越当局的罪恶活动，使局势恢复正常。同时，我们也必须警告泰国当局，他们这一破坏日内瓦协议，组织泰、老、南越军事同盟，甘心充当美帝国主义侵略计划的帮凶和走卒的行径，绝不会给他们自己带来丝毫好处。玩火者必将自焚，他们如果执迷不悟，坚持这种违反本国人民的和平、独立的利益，充当美帝国主义帮凶，与印度支那和亚洲人民为敌的行为，终将使他们受到历史的无情的裁判。


在中国共产党第八次全国代表大会上　泰国共产党中央委员会的贺信(1956.09.23)

    泰国共产党中央委员会

    |中国共产党中央委员会并转中国共产党第八次全国代表大会：
    兹值中国共产党举行具有历史性的第八次全国代表大会之际，我们谨代表泰国共产党和正在为独立自由与和平民主而斗争的泰国各民族人民向大会致以衷心的兄弟庆贺！
    中国人民的革命斗争在中国共产党英明的和具有创造性的领导下，不断地战胜困难，获得了伟大的胜利，已经使社会主义制度在中国打下坚固的基础，并为争取亚洲以及全世界的持久和平的艰巨事业作出了巨大的贡献。这对于正在为争取独立自由与和平民主而斗争的各国人民具有着无限的鼓舞和示范作用。事实证明，在帝国主义、封建主义压迫和剥削下的殖民地、半殖民地国家的人民，只有团结一致，结成民族民主统一战线，对帝国主义和封建主义进行坚决的斗争，才能获得真正的独立自由和民主幸福。泰国人民一向关怀和衷心欢庆中国人民所得到的光辉成就。中国人民的成就使泰国人民对自己的斗争的美好前景增强了千百倍的信心。目前泰国共产党和泰国人民正在坚持进行团结全国力量，为反对美帝国主义的侵略，为实现泰国的独立和平和民主而斗争。
    我们坚信，在马克思列宁主义的光辉旗帜下，在毛泽东同志和贵党中央的英明领导下，通过此次大会，中国共产党将更加团结和英勇地领导中国人民胜利完成社会主义建设，并为维护世界持久和平和促进人类进步的事业作出新的贡献。
    谨祝大会成功！

    泰国共产党中央委员会
    一九五六年八月三十日


泰国自由工人协会总书记　乃巴博·素空致词(1957.12.14)

    主席、职工同志们，你们好。请允许我以泰国自由工人协会总书记的名义，把泰国工人的和平友谊愿望带给中国职工和全体中国人民。我这次有机会参加中国工会的大会，感到非常荣幸。
    我到中国来还是第一次。长时期以来，我就梦想能拜访中国的同志们，但是总找不到机会。这次来中国也是碰到了适当的机会，所以才能来参加大会。但是由于某种阻碍，我来得迟了些。虽然如此，我总算能在大会开幕的第一天，预先向大会致以和平友谊之意。中泰两民族血统很接近，几乎无法分开。居住在泰国的中国人，知道我要到中国来的时候，都很高兴。中泰两民族的关系已有上千年的历史，但在以后一个时期由于政治上的风暴，这种关系疏远了。此外，中泰两民族的生活习惯也没有什么差别。在泰国，几十年来流行着一首歌，它开头是：“中泰两族并非远邻，而是亲兄弟。”这首歌无论是泰国人，华侨或者是小孩子都会唱。我相信中泰两民族的关系今后将会更加密切。天空已开始露出曙光，它将一天比一天更加明亮。我这次亲眼看到中国的职工运动有了很大的开展，相信今后中国的工运会不断向前发展，并成为先导者、世界和平的保卫者。
    帝国主义已日趋灭亡。今天帝国主义的状况，正如一个将要断气的病人一样，在拚命挣扎求生，但是有经验的医生会断定，这样的病人是无法挽救的，他只有死路一条。为使世界和平能与天地长存，全世界的劳动者必须团结起来。
    中国解放后由于到处都有战争的伤痕，所以必须大力恢复。中国人民和中国的劳动者，已经同心协力在建设国家，每个人都在忘我地劳动，使自己的国家进步繁荣，能与各国并驾齐驱。请允许我代表泰国的职工对你们正在走向最终的胜利表示兴奋。我来到中国的每个地方，都感到好像是在自己的家中一样，这说明了我们是有上千年的密切关系。我要感谢广州市工会主席所给予我的热情友好招待。最后，请再允许我以泰国工人的名义，祝贺中国人民能取得新的胜利，祝贺中国工会日益发展。
    请允许我在此代表泰国自由工人协会向大会送三本书作为纪念，其中两本为泰国自由工人协会主席的作品，另外一本是泰国自由工人协会所刊印、有中泰文对照的“泰国工会法”。
    中泰两国人民的友谊万岁！
    和平万岁！


泰国工人大会总书记　乃素帕猜·西沙蒂致词(1957.12.14)

    敬爱的同志们：
    首先，请允许我代表泰国工人阶级，感谢中华全国总工会邀请泰国工人阶级的代表，参加中国工会第八次全国代表大会。
    请再允许我，向给予泰国工人阶级代表温暖的友谊的全中国工人同志，表示衷心的谢意。泰国的工人阶级当受到你们温暖的和兄弟般的密切友谊时，也感到万分高兴。
    泰国工人阶级和泰国一切爱好和平的人民，将不顾一切困难，争取同伟大的中国人民建立兄弟般的紧密联系，这是我们真诚的愿望。今年年初，泰国工人代表、艺术代表和体育代表曾来中华人民共和国访问，他们回泰国后，受到泰国爱好和平的人民热烈的欢迎。当他们听到中国同志兄弟般地亲切地接待他们的代表时，他们就更感到高兴。
    他们很清楚，你们给予他们的代表的温暖和友谊，也就是给予泰国人民和泰国全体工人阶级的温暖和友谊。我相信中泰人民兄弟般的紧密关系和相互了解，是牢不可破的，因为我们的友谊和我们的相互了解，是出自我们双方的真心诚意。
    亲爱的同志们：我想趁着在工会第八次全国代表大会召开的这个宝贵机会，向你们表达一下泰国工人阶级和一切爱好和平的泰国人民对中国同志的希望。
    泰国工人阶级和一切爱好和平的人民，万分高兴地看到亲戚般的邻邦摆脱帝国主义的压迫，走向进步和繁荣，成为一个经济上和文化上独立、自由的国家。我们知道，爱好和平的中国人民的繁荣进步，不仅将给中国人民自己带来幸福，而且将是全世界各个民族，特别是那些被美帝国主义及其走狗压迫的亚非国家的幸福和好榜样。我们可以说，在中国共产党领导下的中国工人阶级的革命成就，正像将给全世界人民以光明的早晨的阳光一样，这一阳光将日益光明，并给全世界的人民以温暖，而且事实上，可以说各被压迫民族都在等待着这一温暖的阳光。
    帝国主义和殖民主义者用这样的观点来教导被压迫人民，说：无论是殖民地或亚洲、非洲人民，都没有能力自治和自救。他们把这些谎话灌输给人民，以便把各族人民置于他们的统治下。但现在，伟大的中国工人阶级已经向各被压迫的国家证明：我们大家都有相同的能力。在中国共产党领导下，中国工人阶级的团结力量所造成的中国的繁荣和进步，就是一个明证。
    对于中国人民和中国工人所进行的和平建设工作，我可以很有把握地说，我们国家的人民和工人是一向相信和尊重你们这种和平理想的，因为泰国人民和工人阶级的情况和你们解放前的情况是没有什么不同的。战争和帝国主义已经给了中国和泰国人民很好的教训。我们还尤其坚信：同志们一定会成为巩固世界和平的先锋。
    我想趁此机会，祝贺伟大的中国人民和工人阶级取得革命的胜利，并在经济上和文化上获得进步繁荣。这就是尊重和坚信中国人民和平理想的泰国工人阶级和爱好和平的泰国人民的愿望。我们的人民和工人阶级，在争取和平和建设民主的人类平等的新社会和新生活中，正坚定地和欣然地跟随着中国同志走。在建立世界和平尤其是亚洲地区的和平中，我们的友谊和相互尊重是稳固的。让我们保持我们伟大的友谊，并且发展为永恒的友谊吧。
    中泰人民的友谊和相互了解万岁！
    中国同志的和平建设工作万岁！
    世界和平万岁！


值得注意的曼谷动向(1960.08.27)

    本报评论员

    自从老挝政变发生以来，泰国当局在美国的指使下不断地发出干涉老挝内政的叫嚷，并且积极策划和部署对老挝的军事干涉。万象电台8月23日的广播，揭露和谴责了泰国方面的干涉行为。
    人们看到，当这次老挝政变一发生，泰国当局人士便公开宣称，泰国对于老挝政局感到“无限担忧”。泰国内阁举行“紧急会议”，下令封锁泰、老边境，泰国军队在边境进入“战斗准备状态”。接着，据泰国报纸消息，泰国总理兼武装部队最高司令乃沙立曾亲自率领一批高级军事官员到泰、老边境去进行活动。据报道，乃沙立最近还召开了一个有泰国陆海空军高级官员参加的军事会议，专门研究了老挝局势。乃沙立竟然叫嚷说，老挝政府的变化，构成了对泰国的什么“严重威胁”，因而泰国“不能置之不理”等等。泰国政府人士还公然表示，泰国拒绝承认由老挝国民议会批准的富马政府，而将继续承认已被推翻的松萨尼特政府。泰国官方的“自由通讯报”甚至叫嚷什么东南亚条约组织“有权力进入老挝”“帮助”老挝被推翻了的势力“进行扫荡”。事实上，泰国当局已经在明目张胆地支持老挝的亲美卖国集团的头子富米·诺萨万，并且煽动老挝人打老挝人。据报道，老挝亲美军阀集团头子诺萨万在政变后曾乘飞机到曼谷同泰国官员举行了“紧急商谈”。而在诺萨万聚集兵力对万象发动进攻之前，乃沙立便公开说，富米·诺萨万“正在采取行动中”，并预料诺萨万的军队同老挝现政府的军队之间要打内战。据万象电台揭露，泰国当局支持一个由诺萨万建立的所谓“反政变委员会”的组织，并且唆使诺萨万的一部分军队取道泰国，向万象推进，以便发动一场新的老挝内战。不仅如此，泰国还公然采取武装挑衅的手段，在25日派遣炮艇向老挝炮艇开火。
    很明显，泰国当局目前对于老挝内政的干涉，完全是美帝国主义所一手策划的。
    老挝政变以后，美国驻泰国大使约翰逊等就多次同泰国当局就老挝局势进行密谈。人们不难发现，从曼谷发出的叫嚣，和从华盛顿发出的叫嚣口吻完全是一致的。美帝国主义头子艾森豪威尔8月17日在记者招待会上不是就大肆宣传老挝局势“混乱”，并叫嚷“将采取看来是需要的任何行动”吗？8月19日的“纽约时报”不是也叫嚷老挝对西方有“重大利害关系”，并鼓吹“召开东南亚条约组织紧急会议”来对付它所谓的“不幸的发展”吗？美国国务院发言人怀特不也是叫嚷只承认昭·松萨尼特政府为“唯一合法的政府”吗？泰国当局正是随着华盛顿的指挥棒来采取干涉老挝内政的行动的。
    但是，必须指出，老挝政变是老挝的内政，任何外国都不得干涉。泰国当局在美帝国主义指使下对老挝的干涉，是危害印度支那及远东和平的危险行径，一切爱好和平的国家和人民对于泰国当局的这一动向，不能不表示严重的关切。


警告泰国当局(1965.04.28)

    本报评论员

    越南外交部四月二十五日发表声明，对泰国当局同美帝国主义勾结参加侵略越南的战争予以强烈谴责，严正警告泰国当局必须对它的行动所引起的一切后果负完全责任。泰国爱国阵线也发表声明，警告泰国政府如参加美帝国主义对印度支那的战争，全体泰国人民必将给以罪有应得的严重处罚。中国人民坚决支持越南外交部和泰国爱国阵线的声明。
    最近，美帝国主义正在加紧利用泰国作为扩大侵略越南战争的基地，并且竭力拉拢泰国参加侵略印度支那的战争。泰国当局追随美帝国主义的侵略政策，允许美国的军事人员和喷气飞机不断地进入泰国。美国飞机一再从泰国起飞，轰炸越南民主共和国和老挝。在美帝国主义的驱使下，泰国当局还准备派遣军事人员到越南南方去参加侵略战争。
    美帝国主义侵略越南的战争，在越南人民英勇的反击下，接连遭到失败，情况越来越不妙。在这种情况下，美帝国主义除了自己加紧调兵遣将以外，竭力要拖更多的仆从国家下水，以改变它在越南的孤立处境，挽救败局。约翰逊政府指使泰国当局参预侵略越南的罪恶活动，就是这个阴谋的一个组成部分。
    泰国当局甘心充当美帝国主义的马前卒，为美帝国主义火中取栗，是决不会有什么好下场的。美帝国主义在越南的败局已定，泰国当局还要插一手进去，想仗着美国捞点什么东西，这岂不是愚蠢已极？很清楚，美帝国主义加紧利用泰国侵略越南和印度支那，同时也就是加紧对泰国军事、政治和经济的控制。可以肯定，泰国当局勾结美帝国主义，参加侵略越南的战争，其结果只能是为美帝国主义陪葬，白白去送死。我们要正告泰国当局：当心引火烧身。


泰国当局为虎作伥(1965.07.08)

    本报评论员

    越来越多的事实表明，泰国当局甘愿充当美国侵略印度支那的走卒，正在美国的军事冒险中插上罪恶的一手。泰国的土地，已经进一步成为美国在这一地区扩大侵略的一个重要前哨基地。
    随着约翰逊政府侵略越南战争的“逐步升级”，泰国当局越来越积极地为美国效劳。它不惜牺牲民族主权，把泰国的土地出让给美国。现在，泰国的呵叻、打卡里和乌汶等空军基地，已经成为美国空军侵犯越南民主共和国的重要据点。成队的美国F—105喷气机和F—4C鬼怪式喷气机，驻扎在泰国，成天出动执行血腥的使命。此外，泰国还派遣了包括空军人员在内的战斗人员进入南越。泰国当局正在越来越深地卷入美国侵略越南的一场军事冒险之中。
    在美帝国主义的指使下，泰国当局插手干涉老挝事务，支持老挝右派进攻解放区，活动十分嚣张。由美国和泰国驾驶员驾驶的飞机，从泰国基地起飞，不断轰炸老挝解放区。泰国当局不但不撤回而且还增派了数千名泰国军事人员和特务混进老挝右派军队。它还按照美国的命令把泰国的一些步兵、炮兵和空军飞行员派进老挝川圹省西部地区和中、下寮。泰国当局这种密切配合美国侵略老挝罪恶计划的行动，极其粗暴地违反了一九六二年关于老挝问题的日内瓦协议，是对老挝人民的严重挑衅。
    最近，泰国当局还一再制造泰柬边境冲突，入侵柬埔寨领土，并陈兵泰柬边境。六月二十日和二十一日，泰国军队公然入侵柬境进行骚扰。接着，泰国当局乘机向边境大肆增兵，对柬埔寨进行军事威胁和恫吓。这一切，都是泰国当局在美国指使下周密筹划和部署的。美帝国主义蓄谋颠覆坚持奉行和平中立政策的柬埔寨王国政府，早已是公开的秘密；而泰国当局垂涎柬埔寨的领土，也由来已久。现在，美泰合伙把侵略矛头伸向柬埔寨，当然不是偶然的。为了达到颠覆柬埔寨的罪恶目的，由美帝国主义豢养的、盘踞在泰国境内的所谓“自由高棉”运动的军队，也蠢蠢欲动。
    泰国当局追随美国扩大侵略印度支那的猖狂行动，激起了越南人民、老挝人民和柬埔寨人民的强烈抗议和反对。越南民主共和国政府和人民不止一次地向泰国当局发出警告，指出它必须对参与美国侵略战争的行动所引起的一切后果负完全责任。老挝爱国战线党中央委员会发言人于六月二十六日发表声明，坚决要求泰国当局立即停止伙同美国侵略老挝的一切行动。柬埔寨国家元首西哈努克亲王于七月四日发表讲话，严厉斥责泰国当局对柬埔寨的扩张主义野心。中国政府和中国人民完全支持越南人民、老挝人民和柬埔寨人民对泰国当局的谴责和警告，完全支持他们为反击泰国当局的严重挑衅所采取的一切正当自卫措施。
    泰国当局以为，它起劲地投靠美国，充当走卒，就会捞到什么便宜。其实，人们可以断定，泰国当局以损人的目的开始，只能以害己的结局告终。它越是媚美卖国，为虎作伥，美国对泰国的控制和侵略就越是加紧。目前，美国驻在泰国的军队日益增多，已经达到九千人以上，并且赖着不走。美国最近同泰国签订了协助泰国扩充警察、修筑战略公路等多项协定，名为“援助”，实是控制。这一切，不能不使泰国的主权独立和民族利益受到严重的损害，不能不激起泰国广大人民的强烈不满和愤慨。一个反对泰国当局出卖民族利益、充当美国帮凶的群众性斗争，正在泰国的土地上兴起。这是泰国当局执行媚美卖国政策的必然结果。
    泰国当局以为，它在美国的军事冒险中入上一股，就会得到什么好处。这更是梦想。美国在越南和整个印度支那的败局已定。约翰逊政府为了挽救它在侵越战争中的败局，花了九牛二虎之力，调兵遣将，狂轰滥炸，直接参战，结果还是无济于事。泰国当局现在出来大帮其忙，是可笑不自量。可以断定，泰国当局如果不顾一切地把自己的命运同美国的军事冒险联结在一起，除了为美帝国主义充当牺牲品之外，是不会有别的下场的。


泰国当局打错了算盘(1965.10.07)

    本报评论员

    越南民主共和国外交部十月四日发表声明，对泰国当局追随美国侵越政策的冒险行为提出了强烈的抗议。声明严厉警告泰国当局必须对它勾结美国侵略越南所引起的一切后果承担全部责任。中国人民完全支持越南政府和人民所采取的这一严正立场和提出的适时警告。
    泰国当局充当美国侵略越南和整个印度支那的帮凶，作恶多端。它派人参加美国侵略南越的战争；它提供泰国领土作为美国轰炸越南民主共和国和老挝的基地；它支持美国把侵略越南的战火扩大开来；它根据华盛顿的意旨，不断对柬埔寨王国进行军事威胁和武装挑衅；它插手老挝事务，为美国及其走狗镇压老挝爱国力量出人出力。任何人都可以看得很清楚：泰国当局在追随美国侵略印度支那的道路上，已经走得相当远了；泰国当局对印度支那各国人民犯下的罪行，已经不能算少了。
    曼谷的统治者们这样干，看来是有自己的一套算盘的。它们以为，仗着美国的势力，插手越南和印度支那的事务，总可以捞到一点什么便宜。它们以为，引进美国的军事力量，可以帮助稳定自己的统治，平定国内人民的革命斗争。但是，曼谷统治者的这一套算盘，是完全打错了。
    美国侵略越南的战争，已经陷入绝境。不管美国怎样疯狂挣扎，都逃脱不了彻底覆灭的命运。越南人民和整个印度支那人民，一定要把美国侵略者及其走狗赶出去，彻底清算这帮强盗欠下的血债。泰国当局须知，祸首是一定要惩办的，帮凶也是逃不了的。以损人的目的开始，必定以害己的结果告终，这就是泰国当局替自己安排好了的可悲命运。
    泰国人民是有民族自尊心的人民。他们最近掀起的反美爱国的群众性斗争，是泰国当局执行媚美卖国政策的必然结果。你要出卖国家主权，人民当然不允许，当然要起来斗争。这是一条规律。可以预计，泰国当局越是引狼入室，把泰国的领土变成美国的新型殖民地和军事基地，泰国人民的爱国斗争必将更广阔地、更深入地开展起来。我们深信，泰国人民是决不会听任曼谷的统治者把自己的国家驱入为美国侵略和战争政策服务的深渊的。
    泰国当局必须立即停止追随美国侵略越南和整个印度支那的一切罪恶行动。否则，它必定逃脱不了同美国侵略者同样可耻的失败下场。


泰国爱国阵线常驻国外代表助理蒙空·纳那空举行招待会　热烈庆祝泰国爱国阵线成立一周年　廖承志出席讲话祝贺泰国人民反美爱国斗争取得更大胜利(1966.01.03)

    新华社二日讯　泰国爱国阵线常驻国外代表助理蒙空·纳那空今晚举行招待会，热烈庆祝泰国爱国阵线成立一周年。
    中国亚非团结委员会主席廖承志，有关方面负责人郑森禹、王传斌、王家宠、杨蕴玉、李华、傅德喜等应邀出席了招待会。
    蒙空·纳那空在招待会上讲话。他说，目前，全世界兄弟人民为争取独立、和平、民主和幸福生活的斗争，又向前发展了一步，全世界的罪魁美帝国主义遭到了一系列极为狼狈的失败。这是由于亚洲、非洲和拉丁美洲的人民已经清楚地看到，敌人是用武力来进行镇压和屠杀各国人民，那么武装斗争就成为这些地区的各国人民的主要和必要的斗争形式了。
    他说，今天，世界的形势对全体被压迫、被侵略的人民是很有利的，它表现在：我们有着正在生产和技术上获得巨大成就的伟大的中华人民共和国这个忠实的朋友，它对全世界被压迫人民的斗争给予坚决的、无私的支持，这对正在与帝国主义的侵略和压迫及其走狗进行斗争的各国人民是一种鼓舞力量。我们有着具有精神原子弹、一次又一次地战胜美帝国主义的越南人民，作为全世界被压迫人民的先锋队的越南人民的斗争，成了我们良好的榜样。即使是在美国，美国人民也正在进行反对美帝国主义的残酷、野蛮罪行的斗争。
    蒙空·纳那空说，在我们的泰国，美帝国主义和它的走狗相勾结，无论是在经济、政治、文化和军事等方面，进行了蹂躏、压迫、践踏、掠夺和控制，因此，泰国就成为向美帝国主义提供原料和商品推销市场的新型殖民地，并且成为用来侵略邻国的军事基地，泰国人民则过着众所周知的种种苦难的生活。泰国的爱国人民再也忍受不下去了，他们拿起武器来为保卫他们自己的生命、权利和利益而进行了斗争。
    他说，泰国爱国阵线在一九六五年九月一日发表了宣言，号召泰国人民紧密团结，增强斗志，为推翻卖国的、窃国殃民的罪恶统治制度和把美帝国主义这个外来的侵略者赶出我们的国土而做好斗争的准备。只有这样，泰国所有爱国的人民，才能够实现独立、和平、民主和幸福的生活。
    蒙空·纳那空最后说，我们向泰国所有的爱国力量呼吁：请用各位的积极行动和全面的团结和战斗精神，为一定要赶走和推翻泰国人民凶恶的敌人、美帝国主义及其走狗而斗争。我们向所有的爱国力量呼吁：对准美帝国主义及其走狗——这只下贱的肮脏的东西，不管它们在那个角落，我们都要采取一切措施来彻底消灭它。美帝国主义一定灭亡，他侬—巴博独裁卖国政府一定灭亡。
    廖承志在讲话中热烈祝贺泰国爱国阵线成立一周年来所取得的很大成就，祝贺泰国人民在反美爱国正义斗争中不断取得更大的胜利。他祝愿泰国爱国阵线在高举反美爱国的大旗下，迅速发展壮大自己的力量。廖承志相信，泰国爱国阵线和其他泰国各党派一定会在新的一九六六年里，在反对美帝国主义和保卫印度支那的和平、保卫世界和平的斗争中作出更大的贡献。
    泰国作家古腊·赛巴立也在招待会上讲了话，他介绍了爱国阵线成长壮大的情况。他说，在泰国人民的斗争日益加强的情况下，人民爱国力量的紧密团结具有无比威力，人民爱国力量就象汪洋大海一样，一定能够淹没一切表面上看来象是强大的敌人。
    应邀出席招待会的，还有越南南方民族解放阵线常驻中国代表团团长陈文成，在北京的日本和平人士西园寺公一，老挝妇女联合会主席贵宁·奔舍那夫人，巴勒斯坦解放组织驻北京办事处副主任加尔布，新西兰和平人士艾黎，美国朋友李敦白等。


泰国前摄政王帕侬荣祝贺中国的伟大胜利　中国鼓舞了被压迫人民的斗争(1966.11.01)

    新华社三十日讯　周恩来总理收到了泰国前摄政王比里·帕侬荣发来的祝贺我国发射导弹核武器试验成功的贺信。贺信向毛主席和林彪、周恩来等我国领导人，以及中国人民解放军、工人、技术人员、科学工作者和全体中国人民表示热烈的祝贺。
    贺信说：“中国发射导弹核武器，精确地命中预定目标并实现核爆炸的试验所取得的成功，向世界显示了毛泽东思想的又一次伟大胜利。”
    贺信说：“这一切，不仅有利于中国国防和鼓舞着为争取自由而斗争的全世界被压迫的人民群众，而且有利于保卫世界和平，因为中国政府已经郑重宣布，中国发展核武器是为了防御，并且中国不会首先使用核武器。上述中国的成就，打破了美帝国主义和现代修正主义的核武器垄断。我坚信，中国人民为全面禁止和彻底销毁核武器的崇高目标，已经得到全世界爱好和平人民的支持。”


泰国代表古腊·柿巴立的发言(1966.07.04)

    新华社三日讯　泰国代表古腊·柿巴立今天在亚非作家紧急会议全体会议上说，“当革命人民一旦把毛泽东思想和本国的革命斗争实际相结合，革命的力量就会不断地壮大和无往而不胜，直至取得最后胜利。”
    他在发言时首先表示完全支持印度尼西亚代表提出的，在高举革命的、无产阶级国际主义旗帜的中华人民共和国首都北京召开第三届亚非作家大会的建议。
    他在会上强烈抗议美国强盗最近轰炸河内和海防的野蛮罪行。他说，这显然是一种狗急跳墙的罪恶活动，亚非作家运动将更进一步团结和进一步加强我们的力量，更加狠狠地有效地打击美帝国主义以及同美帝国主义合伙的一切牛鬼蛇神。
    古腊·柿巴立在发言中热烈地赞扬了伟大的毛泽东思想。他说，现在社会主义的中国和中国共产党之所以成为世界伟大的革命力量，最主要的就是因为七亿中国人民活学活用伟大的毛泽东思想——当代马克思列宁主义的顶峰。他说，这次中国进行的文化大革命已经清楚地表明，当毛泽东思想一旦被广大群众所掌握，便可以变成排山倒海的无比巨大的力量。中国人民在社会主义革命斗争和社会主义建设中所获得的辉煌成就，都是由于依靠毛泽东思想。这不仅对中国人民是如此，对于包括目前正在和美帝国主义及其走狗进行斗争的泰国人民在内的全世界被压迫民族和人民来说，也是如此和必将是如此。
    古腊·柿巴立在谈到中国的文化大革命时说，这场文化大革命，不仅对于中国的社会主义革命具有重大意义，而且对于整个社会主义阵营的社会主义革命，对于全世界人民特别是对亚非人民的民族解放运动和革命运动，对于全世界的阶级斗争，对于同现代修正主义的斗争，也具有重大意义。
    古腊·柿巴立谴责了美帝国主义对越南的侵略罪行。他说，越南人民的抗美救国斗争的光辉胜利，大大动摇了美国的军事和政治基础，使美帝国主义在全世界面前显现出纸老虎的原形。这一斗争是对各国人民的革命斗争的一种巨大的贡献。
    古腊·柿巴立说，我们亚非作家必须彻底揭露美帝国主义喝人血的“和谈”阴谋，并且坚决揭露那些政治掮客，特别是那些同美帝国主义“共同行动”的苏联修正主义者。他说，革命的亚非人民已经清楚地看到：苏联修正主义者已经自我暴露了他们是为美帝国主义服务的，他们出卖越南人民的利益和革命的成果，这是亚非和世界革命力量所绝对不能允许的。必须粉碎华盛顿狐狸般的各种政治骗局，必须粉碎现代修正主义者的各种政治骗局。
    他对苏联修正主义者在开罗召开分裂会议表示坚决反对和强烈的谴责，对亚非作家常设局宣布苏联作家由于他们自己从事分裂活动而永远丧失了在亚非作家常设局中的一切权利和地位，表示完全的支持。他指出，苏联召开分裂会议是纯粹为美帝国主义的利益服务的，因此，这是一种背叛亚非作家的使命、背叛英雄的越南人民、背叛正在和美帝国主义作你死我活的搏斗的亚非人民的行为；是一种应该受到亚非作家和人民强烈谴责的极端卑鄙无耻的行为。
    古腊·柿巴立还谴责了美帝国主义对泰国的侵略。他说，目前，泰国爱国武装力量接连取得的胜利，使泰国人民清楚地看到，人民是有力量的，正在迅速发展中的泰国人民的爱国武装斗争是泰国人民自觉地、革命地政治觉悟的行动。泰国人民的爱国力量必然日益成长和壮大。现在，泰国人民的武装斗争刚刚开始，但是泰国的革命人民已经下定决心，要把为了民族独立和人民自由的武装斗争进行到底。
    他最后表示，泰国人民对于亚非拉各国人民同美国为首的帝国主义进行着的包括政治的和武装的斗争，表示毫无条件的、完全的支持。爱国的、革命的泰国作家，将同亚非朋友紧密团结，对以美国为首的帝国主义进行斗争，反对美国的文化和文学艺术侵略，支持反对现代修正主义的反革命的和违背人民利益的文化和文学艺术的斗争。


泰国爱国阵线代表帕荣·朱拉暖介绍泰国武装斗争的大好形势(1967.08.09)

    新华社

    据新华社八日讯　泰国爱国阵线常驻国外代表帕荣·朱拉暖七日在一次纪念泰国人民武装斗争两周年的纪念会上说，一九四九年中国革命胜利的炮声，响彻了泰国的上空，给泰国送来了毛泽东思想，给泰国爱国的革命的人民指明殖民地、半殖民地进行民族民主革命的道路，毛主席关于农村包围城市和“枪杆子里面出政权”的思想也已经在泰国革命人民的斗争中体现出来了。
    这次纪念会是由在北京工作的非洲和阿拉伯地区的革命战士组成的学习小组举办的。参加会的有来自六大洲二十七个国家的革命战士。
    帕荣·朱拉暖在报告中着重介绍了泰国人民武装力量在泰国共产党的领导下，运用毛主席关于农村包围城市和“枪杆子里面出政权”的思想，所取得的人民武装斗争的伟大胜利。他说，泰国人民武装力量虽然受着美帝国主义及其走狗他侬—巴博法西斯集团的“围剿”和镇压，但是，泰国人民武装力量在泰国共产党的领导下，运用了毛泽东思想，发挥人民战争的威力，因此，泰国武装力量越战越强。两年来，敌人的全部“围剿”计划遭到彻底的破产，敌人已处于被动地位，人民武装力量能够以各种方式主动地打击敌人。目前，人民武装力量已在泰国东北部、南部、中部和北部，全国七十一个府中的二十三个府的广大地区进行活动。
    帕荣·朱拉暖说，富有政治觉悟的泰国人民越来越认识到拿起武器、保卫自己、争取解放的必要性。既然敌人以武力来镇压我们，我们就必须要拿起武器进行自卫，以武装斗争的形式解决争取国家独立的问题。他说，当前，泰国许多不同的革命组织相继成立，并参加了泰国爱国阵线，为赶走美帝国主义侵略者和推翻泰国卖国政府而进行斗争。
    帕荣·朱拉暖强烈谴责苏联现代修正主义联合美帝国主义勾结泰国反动统治集团，散布“和平共处”“和平竞赛”“和平过渡”的谬论；组织叛徒和社会渣滓，采取各种肮脏的手段，破坏泰国人民的革命斗争，甚至支持反动的武装力量，反对人民的武装力量。他强调指出，要反对美国为首的帝国主义就必须反对以苏修集团为首的现代修正主义，砸烂现代修正主义的“三和”路线。
    帕荣·朱拉暖说，泰国人民把各国人民的武装斗争的胜利当作自己的胜利，泰国人民将积极地支持准备和正在开展武装斗争的各国兄弟。泰国人民和各国革命人民，将在光焰无际的毛泽东思想的光辉照耀下，携手并进。参加纪念会的老挝、缅甸、印尼、马来亚的革命战士，以及非洲、阿拉伯地区革命同志学习小组的代表，热烈欢呼泰国人民和亚非拉革命人民在毛主席关于人民战争的光辉思想指导下所开展的轰轰烈烈的武装斗争，祝贺泰国人民在武装斗争中所取得的巨大胜利。
    纪念会最后由苏丹凯尔宣读了在北京工作的二十七个国家的革命派同志支持泰国人民武装斗争的电文。


泰国人民争取民族解放的胜利道路(1967.10.08)

    本报评论员

    泰国人民正在泰国共产党的领导下，高举着革命武装斗争的旗帜，胜利前进。今年头九个月，泰国人民武装出击二百六十九次，歼敌四百余人，沉重打击了美帝国主义及其走狗他侬—巴博卖国集团。
    两年多来，泰国人民武装力量多次粉碎敌人的“围剿”，从小到大，逐步地发展壮大起来。武装斗争已经从东北部扩大到南部、北部和中部等广大地区。泰国人民武装斗争的发展，标志着泰国人民革命运动的高涨，动摇了美泰反动派在泰国的罪恶统治。泰国反动政府头子他侬哀叹，无法把人民武装“镇压下去”。泰国人民武装斗争的胜利，是人民战争的胜利，是马克思列宁主义、毛泽东思想的胜利。
    泰国人民的武装斗争，是东南亚人民反对美帝国主义侵略的斗争的一个重要组成部分。它直接打击了美帝国主义企图把战争扩大到整个印度支那的侵略计划，有力地支援了正在英勇地进行着抗美救国斗争的越南人民，对亚洲、非洲、拉丁美洲民族解放运动作出了重要的贡献。
    美帝国主义早已把泰国作为它在东南亚的重要军事基地和新殖民地。它除了大力扶植他侬卖国集团之外，还在泰国驻扎了六万多侵略军，控制了泰国重要的战略据点，并且直接参与镇压泰国人民的革命斗争。
    美帝国主义以为，它只要把泰国直接控制起来，置于它的刺刀之下，就可以防止泰国革命的发生，就可以随心所欲地利用泰国作为它侵略越南的基地和进攻中国的跳板。但是，泰国革命形势的迅速发展，惊破了美帝国主义的酣梦。
    有压迫，就有反抗；压迫愈深，反抗也就愈烈。美帝国主义及其走狗对泰国人民的镇压愈是凶恶，就愈促使泰国人民起来，进行民族民主革命，推翻帝国主义和封建主义的反动统治。
    我们伟大的领袖毛主席向全世界革命人民指出了“枪杆子里面出政权”这个伟大的真理。“革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。”
    泰国共产党在马克思列宁主义、毛泽东思想的指引下，果断地领导泰国人民拿起武器，同美国侵略者及其走狗展开英勇的搏斗。正是在美帝国主义军事基地集中的东北部地区，泰国人民点起了武装斗争的火炬。正是在美帝国主义直接参与镇压的情况下，武装斗争的怒火越烧越旺。这个事实充分说明了，即使在一个美帝国主义重兵把守、美军基地林立、实行极端残暴的法西斯统治的国家里，革命人民只要有正确的领导，具有敢于斗争、敢于胜利的大无畏精神，团结一切可以团结的力量，那末，就不仅能够发动武装斗争，而且能够坚持下去，取得最后的胜利。
    在敌强我弱的形势下，泰国人民武装力量放手发动农民群众，加强了政治思想工作，运用了游击战争的灵活机动的战略战术，保证了武装斗争的胜利发展。
    美帝国主义虽然煞费苦心在泰国建立它的殖民统治，但是广大农村却是它无法控制的。农村，是美泰反动统治的薄弱环节，是革命者纵横驰骋的广阔天地。饱受民族压迫和阶级压迫的广大的农民群众，具有强烈的革命要求，蕴藏着巨大的革命潜力，是民族民主革命的主力军。泰国共产党领导的人民武装力量，把自己的工作重点放在农村。他们长期深入农村，进行艰苦细致的动员和组织工作，积蓄和锻炼自己的力量。这样，他们就能逐步建立和扩大武装斗争的根据地，经过长期的斗争，形成农村包围城市的局面，最后夺取城市，夺取全国的胜利。
    泰国人民用枪杆子打出了一个大好的革命形势，为全世界被压迫民族和被压迫人民提供了争取独立和解放的又一个光辉榜样。不管美帝国主义及其走狗怎样加紧镇压，泰国人民武装斗争的烈火是扑不灭的。英雄的泰国人民，走人民战争的道路，走毛泽东的道路，就一定能够打败美帝国主义及其走狗，赢得彻底的解放。


中共中央热烈祝贺泰共成立二十五周年　坚决支持泰国共产党领导的武装斗争(1967.12.01)

    中泰两党两国人民的战斗友谊万岁！战无不胜的马克思列宁主义、毛泽东思想万岁！
    中共中央热烈祝贺泰共成立二十五周年　坚决支持泰国共产党领导的武装斗争
    中国共产党和中国人民，衷心感谢泰国共产党和泰国人民无限爱戴世界人民伟大领袖毛主席和高度评价毛泽东思想，衷心感谢你们热烈赞扬和积极支持我国无产阶级文化大革命。我们深信，坚持进行人民战争的泰国共产党，一定能在反对美帝侵略和推翻他侬反动政府统治的斗争中发展壮大，团结全党和全国各族人民，取得人民战争的最后胜利。
    新华社三十日讯　中国共产党中央委员会三十日致电泰国共产党中央委员会，热烈祝贺泰国共产党成立二十五周年。贺电全文如下：泰国共产党中央委员会亲爱的同志们：
    中国共产党和中国人民，热烈祝贺泰国共产党成立二十五周年。
    泰国共产党高举马克思列宁主义、毛泽东思想伟大红旗，坚持农村包围城市、武装夺取政权的革命道路，目前正领导泰国人民为反对美帝国主义侵略和推翻他侬反动政府统治，进行着英勇的斗争。
    泰国共产党为保卫马克思列宁主义的纯洁性，坚定地站在无产阶级国际主义的立场，和其他马克思列宁主义兄弟党一起，对以苏共领导集团为中心的现代修正主义进行坚决的斗争，为国际共产主义运动事业作出了重大贡献。
    中国共产党和中国人民，坚决支持泰国共产党领导的武装斗争。
    我们深信，坚持进行人民战争的泰国共产党，一定能在斗争中发展壮大，团结全党和全国各族人民，取得人民战争的最后胜利。
    中国共产党和中国人民，衷心感谢泰国共产党和泰国人民无限爱戴世界人民伟大领袖毛主席和高度评价毛泽东思想，衷心感谢你们热烈赞扬和积极支持我国无产阶级文化大革命。中泰两党、两国人民在长期革命斗争中结下的战斗友谊，必将在今后的共同斗争中，得到进一步的巩固和发展。
    中泰两党、两国人民的战斗友谊万岁！
    战无不胜的马克思列宁主义、毛泽东思想万岁！

    中国共产党中央委员会
    一九六七年十一月三十日


泰国人民武装打得好(1968.12.10)

    本报评论员

    今年以来，泰国共产党领导下的泰国人民武装向美国—他侬集团不断发动进攻，消灭了敌人大量的有生力量。这是泰国人民爱国武装斗争的重大胜利。泰国人民武装打得好！我们表示热烈的祝贺。
    泰国人民爱国武装斗争的形势一片大好，而且越来越好。经过连续三年的战斗，泰国人民武装力量不断发展壮大。他们依靠广大农民群众，发扬勇敢顽强的战斗精神，运用灵活机动的战略战术，粉碎了美泰反动武装多次的反革命“围剿”，巩固了根据地，把作战地区扩大到三十一个府、一百多个县。他们从战争中学习战争，逐步掌握人民战争的规律，成为一支坚强的人民武装部队。这支英雄部队，是泰国人民解放事业的主要支柱，是东南亚地区反对美帝国主义侵略的一支重要力量。
    在泰国人民武装斗争胜利的鼓舞下，美泰反动派统治地区兴起了轰轰烈烈的革命群众运动。六、七月间在曼谷爆发的学生示威斗争，反映了泰国人民对美泰反动集团法西斯统治的仇恨，标志着泰国人民的新的觉醒。
    泰国人民的武装斗争和革命群众运动，正在汇集成一股革命洪流，猛烈地冲击着美泰集团反动统治的根基。美国—他侬统治集团，正在陷入泰国革命人民的包围之中。
    美国—他侬集团为了维护它们的反动统治，一面加紧对泰国人民武装进行军事“围剿”，一面抛出了伪宪法，大搞所谓议会选举，妄想用这一套办法，麻痹人民的斗志，诱骗人民放下武器，停止战斗，从而解决它们几年来用飞机大炮所无法解决的问题。但是，它们的这一套阴谋把戏，也是注定要破产的。泰国的革命人民从自己的斗争实践中越来越清楚地懂得了“枪杆子里面出政权”的伟大真理，懂得只有依靠人民的枪杆子才能推翻美泰反动统治，取得自己的解放。什么“宪法”，什么选举，统统都是骗人的玩艺儿，丝毫无损于他侬集团的反动统治，丝毫也改变不了泰国广大人民受压迫、受剥削的悲惨处境。不管美国—他侬集团怎样玩弄反革命两手，都扑灭不了越烧越旺的人民武装斗争的烈火。
    伟大领袖毛主席教导我们说：“动员了全国的老百姓，就造成了陷敌于灭顶之灾的汪洋大海，造成了弥补武器等等缺陷的补救条件，造成了克服一切战争困难的前提。”泰国共产党领导下的人民武装斗争，所以能在较短的时间内，由小到大，由弱变强，打出一个大好局面，其根本原因，就是因为泰国共产党坚持了马克思列宁主义、毛泽东思想的革命路线，坚持了人民战争。泰国的人民武装，是扎根于广大农民群众之中，通过宣传群众、组织群众和武装群众而发展壮大起来的。泰国人民在斗争的道路上，尽管还会遇到种种困难，但是，只要坚持这条马克思列宁主义、毛泽东思想的正确路线，就一定能够取得最后胜利。美国—他侬集团的覆灭将是毫无疑义的。


泰国人民武装从胜利走向胜利(1969.01.08)

    本报评论员

    泰国人民武装斗争的形势一片大好，越来越好。泰国共产党领导下的人民武装，经过三年多艰苦卓绝的战斗，取得了伟大的胜利，打出了一个崭新的局面。今年元旦，泰国人民解放军宣告诞生，泰国人民解放军最高司令部宣告成立，并向泰国人民解放军全体指战员颁布命令，号召他们加强战斗，去争取新的胜利。这标志着泰国人民武装力量的成长壮大，标志着泰国人民的革命战争已经发展到了一个新的阶段。
    目前，泰国人民武装力量，纵横驰骋在泰国广阔的土地上。他们一次又一次地粉碎了美泰反动派的反革命军事“围剿”，扩大了作战地区，不断地进攻敌人，歼灭敌军的大量有生力量。泰国人民武装力量的这些辉煌胜利，大大地推动了泰国革命形势的发展。
    泰国人民武装斗争所取得的伟大胜利，是泰国共产党把马克思列宁主义、毛泽东思想同本国革命的具体实践相结合，坚持正确的政治路线和军事路线的结果。
    我们伟大领袖毛主席教导说：“没有一个人民的军队，便没有人民的一切。”这是马克思列宁主义的普遍真理。被压迫人民要争取自己的解放，必须通过革命的武装斗争，去夺取政权；要进行革命的武装斗争，就必须建立一支新型的人民军队。这支军队，是由真心实意拥护革命的群众所组成的，是完全为人民的利益而战斗的，是具有自觉的纪律和革命英雄主义精神的，是在马克思列宁主义政党领导之下的。这样的军队，是坚强无比、战无不胜的。泰国共产党领导的泰国人民解放军就是这样一支军队。
    毛主席教导我们：“革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。”泰国共产党领导的人民军队，同泰国广大革命人民群众，特别是农民群众建立了血肉相连的关系，得到了人民群众的衷心拥护和积极支援。泰国人民解放军最高司令部在元旦宣言中强调指出：“我们的重要政治任务是，必须宣传群众、组织群众、武装群众和帮助群众建立革命政权。”正是因为泰国共产党及其领导下的武装力量，深入广大农村，发动农民群众，把他们组织起来，武装起来，所以不仅能够坚持长期的武装斗争，而且能够使自己由小到大、由弱到强地发展壮大起来。
    泰国人民武装力量所以能够不断地发展壮大，不断地战胜敌人，还由于他们运用了人民战争的战略战术。这支人民武装以己之长攻敌之短，机动灵活地打击敌人，歼灭敌人的有生力量。由于泰国人民武装力量发挥了人民战争的威力，敌人虽然在数量上和技术装备上占有优势，但只能处于被动挨打的地位。战争的主动权，掌握在人民军队手里。
    泰国是美帝国主义驻扎重兵、遍设基地的一个重要战略地区。美泰反动派千方百计地企图扑灭泰国人民的革命烈火，但是结果适得其反，泰国人民革命武装斗争的火焰越烧越旺。这个事实，又一次证明了人民战争是一切被压迫民族和被压迫人民战胜美帝国主义及其走狗的最有效的法宝。泰国人民武装斗争的胜利发展，大大地鼓舞了亚洲、非洲、拉丁美洲各国人民的革命斗争，为正在进行争取解放斗争的各国人民树立了又一个光辉的榜样。
    中国人民把泰国人民的正义斗争看作是自己的斗争，把泰国人民的胜利当作是自己的胜利。我们坚决支持泰国人民的解放斗争。我们相信，在泰国人民解放军最高司令部成立之后，泰国人民武装斗争必将有更大的发展，取得更大的胜利。在泰国共产党的领导下，泰国人民坚持长期的、持久的武装斗争，必能克服前进道路上的各种困难，最后推翻美泰反动派的罪恶统治，取得自己的彻底解放。


警告泰国反动派(1970.08.15)

    本报评论员

    最近，在美帝国主义的指使下，泰国反动派加紧向柬埔寨派遣越来越多的侵略军，出动飞机轰炸和袭击柬埔寨民族解放军，并且为朗诺—施里玛达傀儡集团训练军队。他侬—巴博集团公然叫嚷，还要“随时”继续增派军队入侵柬埔寨，“实行在国外作战”。同时，他们还同南越的阮文绍—阮高其集团、柬埔寨的朗诺—施里玛达集团以及老挝反动势力，加紧勾结，妄图拼凑一个反革命军事联盟，来共同屠杀柬埔寨和印度支那人民。这是尼克松政府推行“用亚洲人打亚洲人”政策的极其毒辣的手段，是美帝国主义进一步扩大侵略印度支那战争的罪恶阴谋的一个重要组成部分。
    柬埔寨王国民族团结政府、越南民主共和国外交部、越南南方共和临时革命政府外交部和老挝爱国战线党中央委员会发言人，已经分别发表声明，强烈谴责美帝国主义指使泰国反动派出兵侵略柬埔寨的罪恶行径，对他侬—巴博集团发出严厉警告。中国人民完全支持印度支那三国四方的这一严正立场。
    他侬—巴博集团是美帝国主义豢养的一条忠实走狗。它加紧出兵柬埔寨，完全是秉承其美国主子的意旨，为美帝侵略印度支那战争效劳。他侬供认，入侵柬埔寨的泰国军队就是由美国“资助”的。同时，泰国反动派本来就对柬埔寨有领土野心，现在，他们妄想依仗美帝国主义的势力，来达到这一罪恶目的。泰国反动派已经成为柬埔寨人民和印度支那人民的死敌。
    美帝国主义把泰国反动派和印度支那的反动势力纠集在一起，扩大侵略印度支那的战争，并不能挽救它的彻底失败。泰国反动派和印度支那的其他美帝走狗一样，都是靠美帝的金元和刺刀维持的、为人民所唾弃的一小撮反动势力，都是摇摇欲坠、朝不保夕的傀儡政权。他侬—巴博集团在国内早已处于泰国人民革命战争的包围之中。它派兵侵略柬埔寨和整个印度支那，只能促使泰国人民和印度支那三国人民更加紧密地联合起来，为在东南亚战胜美国侵略者及其走狗而奋勇战斗。
    伟大领袖毛主席指出：“一切依靠帝国主义过活的寄生虫，不论如何蠢动于一时，他们的后台总是靠不住的，一旦树倒猢狲散，全局就改观了”。
    美帝国主义在印度支那战场上从来没有象现在这样狼狈不堪，印度支那三国人民的胜利前景从来没有象现在这样光明。主子惨败，走狗更不会有好下场。泰国反动派死心塌地被美帝国主义牵着鼻子走，最后只能同它的美国主子一起，被泰国人民和印度支那三国人民的革命战争所彻底打败，加速自己的灭亡。


泰国经济代表团到京(1972.10.19)

    新华社一九七二年十月十八日讯　由泰国商业部次长威璋·尼瓦翁率领的泰国经济代表团一行十六人，在参加了一九七二年秋季中国出口商品交易会后，应中国国际贸易促进委员会邀请，今天乘飞机到达北京参观访问。
    中国国际贸易促进委员会副主任李西夫，有关方面负责人奚业胜、刘若明、赵茂春、张毓彬、韩彪、程瑞声、李树田、何齐、王汝堃、杜玉书等，前往机场迎接。
    应邀参加中国出口商品交易会的泰国经济代表团团长、泰国全国行政委员会财政、经济、工业署副主任巴实·干乍那越，于今天上午离开广州回国。


泰国学生运动的猛烈兴起(1973.10.18)

    本报评论员

    最近几天，在泰国爆发了反对压迫、争取民主的大规模的学生运动。曼谷和泰国各地数十万大中学生，不顾泰国当局的血腥镇压，连日举行声势浩大的罢课、集会和示威游行，要求释放被捕师生，强烈抗议泰国军警打死打伤数百学生的野蛮罪行。示威学生以大无畏精神，同全副武装的泰国军警展开英勇搏斗，占据和烧毁了包括“警察总部”在内的一些政府机构。在学生斗争风暴的强大冲击下，泰国统治集团恐慌万状，在泰国先后执政十多年的他侬·吉滴卡宗和巴博·乍鲁沙天被迫下台。泰国学生运动的猛烈兴起，显示了泰国人民的日益觉醒和他们反对压迫、争取民主的斗争力量的壮大发展。
    泰国学生如此激烈地开展反对他侬—巴博集团的斗争，并不是偶然的。长期以来，他侬—巴博集团执行的内外政策违反了泰国的民族利益，同泰国广大人民要求维护独立主权和实行民主自由的愿望完全背道而驰，因而引起了泰国人民的强烈不满和反抗。今年六月，曼谷数万大学生曾经举行示威，抨击政府，要求颁布新的宪法。他侬—巴博集团采取种种手段镇压学生运动，企图剥夺人民的民主权利。但是，压迫愈深，反抗愈烈。泰国学生和泰国人民不但没有屈服，反而进一步加强自己的斗争。这充分表现了泰国学生和泰国人民的崇高的爱国主义精神和顽强的战斗意志。
    泰国学生和人民的斗争是正义的。虽然他侬、巴博已被迫下台，但是，泰国学生和人民的正义要求并没有实现，泰国人民同泰国统治集团之间的矛盾依然是很尖锐的。泰国当局不管继续实行武力镇压也好，或者玩弄一些欺骗手段也好，都阻挡不了泰国学生运动和泰国人民斗争的前进。我们相信，泰国学生和泰国人民紧密团结，坚持斗争，就一定能够不断地取得胜利。


周恩来、李先念、乔冠华会见差提猜率领的泰国贸易代表团　同他们进行了友好的谈话(1973.12.27)

    新华社一九七三年十二月二十六日讯　国务院总理周恩来、副总理李先念，外交部副部长乔冠华，今天下午会见了以泰国外交部副部长差提猜·春哈旺为团长的泰国贸易代表团，同他们进行了友好的谈话。
    参加会见的有泰国外交部次长攀·万纳迈提，商业部次长威璋·尼瓦翁，以及泰国贸易代表团其他成员。
    会见时在座的有中国国际贸易促进委员会副主任肖方洲，以及有关方面负责人和工作人员张先成、程瑞声、朱传贤、章含之、赵青田等。


泰国立法议会决定废除五十三号法令　乍伦攀外长表示将正常发展泰中两国贸易关系(1974.12.18)

    新华社一九七四年十二月十七日讯 曼谷消息：据泰国报纸报道，泰国立法议会十二月六日举行的会议上，决定废除禁止中国商品进口、阻挠中泰两国贸易往来的第五十三号法令。
    据报道，这次会议以一百二十六票对零票一致通过废除这项法令，并将从政府公报公布之日起，正式施行。
    报纸还报道，泰国外交部长乍伦攀在立法议会通过废除这项法令之后对记者说：“泰国与中华人民共和国今后将正常发展两国之间的贸易关系。”
    第五十三号法令是前泰国沙立政府于一九五九年一月十七日颁布的。这项法令规定，所有中华人民共和国的商品一律禁止进入泰国。这使中泰两国之间的贸易十几年来一直处于中断状态。


周恩来总理会见泰国外交部副部长差提猜(1975.01.09)

    新华社一九七五年一月八日讯　周恩来总理今天在医院会见了泰国访华代表团团长、泰国外交部副部长差提猜·春哈旺和代表团团员、泰国外交部政治厅厅长哥颂·信德旺安达。
    外交部副部长韩念龙，中国国际贸易促进委员会主任王耀庭，外交部司长朱传贤、副司长程瑞声、张毅君，参加了会见。


在欢迎克立总理的宴会上　邓小平副总理的讲话(1975.07.01)

    新华社一九七五年六月三十日讯　邓小平副总理在欢迎泰国总理克立·巴莫宴会上的讲话，全文如下：尊敬的蒙拉差翁·克立·巴莫总理阁下，尊敬的泰国贵宾们，朋友们，同志们：
    泰国总理蒙拉差翁·克立·巴莫阁下，应周恩来总理的邀请，前来我国进行正式访问，给我国人民带来了泰国人民的友好情谊。我们感到十分高兴。在泰国贵宾中，有近年来曾经不止一次访问过我国的差提猜外长阁下和其他一些老朋友，还有很多初次来访的新朋友。我受周恩来总理的委托，主持今晚的宴会。请允许我代表中国政府和中国人民，向克立总理阁下和其他泰国贵宾，表示热烈的欢迎。
    泰国是一个具有悠久历史的国家。勤劳勇敢的泰国人民以自己绚丽多彩的古老文化，为亚洲文明的宝库作出了重要的贡献。在帝国主义和殖民主义侵入亚洲以后，泰国人民为捍卫民族独立，进行了长期不屈的斗争。他们的斗争赢得了世界各国人民的深切同情和钦佩。在国际事务中，泰国积极发展同第三世界国家的友好关系，主张东南亚和平中立，反对强权政治和霸权主义。我们衷心祝愿泰国人民在前进的道路上取得新的更大的胜利。
    朋友们，同志们：
    当前的国际形势正继续朝着有利于各国人民的方向发展。由于印度支那人民取得的伟大胜利，东南亚出现了一片大好形势。第二次世界大战后由于一个超级大国坚持对印度支那进行侵略战争，使东南亚地区的局势不断紧张，使东南亚国家和其他亚洲国家的关系处于极不正常的状态。现在，这个超级大国终于在印支人民的反击下遭到了无可挽回的失败，不得不从印度支那撤出去。这种形势就为东南亚各国的独立自主，把国家的命运掌握在自己手中创造了极为有利的条件。但是，值得注意的是，另一个野心勃勃的超级大国把它的手伸得很长，它贪得无厌地企图在东南亚地区寻求新的军事基地，它的海军在印度洋和西太平洋游来游去，虎视眈眈地威胁着东南亚各国的和平和安全。它的扩张主义的魔影正在东南亚踯躅徘徊，妄图有朝一日把东南亚地区纳入它的势力范围。但是在帝国主义和殖民主义统治下遭受过深重灾难的东南亚各国人民，绝不会允许任何超级大国再来侵略、压迫和控制自己的国家。我们相信，只要东南亚各国人民团结起来，坚持斗争，就一定能粉碎超级大国的一切侵略和扩张阴谋，胜利地保卫自己的独立和主权。历史已经证明，并将继续证明，东南亚是属于东南亚各国人民的，不是属于任何超级大国的。
    中国是一个发展中的社会主义国家，同东南亚各国同属于第三世界。我们一向同情和支持一切被压迫民族和被压迫人民的正义斗争。我国人民从自己长期的斗争中，深刻地体会到，决定一个国家命运的，只能是本国的人民。外来的侵略和干涉是不能允许的，也是注定要失败的。我们认为，不同社会制度的国家可以在互相尊重主权和领土完整、互不侵犯、互不干涉内政、平等互利、和平共处五项原则基础上发展国家关系。根据这些原则，我们已经同很多国家建立了外交关系。它生动地表明，这些原则是行之有效的，是富有生命力的。
    朋友们，同志们：
    克立总理阁下这次访问我国，在中泰关系史上揭开了新的篇章。我们两国是近邻，两国人民有亲戚般的传统友谊。我们两国人民的友好往来可以追溯到二千多年前。在殖民主义、帝国主义侵入亚洲之前，有一段时期中泰两国间的使节往返络绎不断，两国人民的经济、文化交流十分频繁。在我们两国关系中有不少中国人移居泰国，同泰国人民友好相处，使中泰人民之间增添了亲戚的联系。新中国成立后，由于帝国主义的阻挠和破坏，我们两国之间的来往不幸中断过一个时期。但是，在我们两国人民漫长的友好关系史上，这只是一个短暂的插曲。我们高兴地看到，近年来，我们两国人民的传统友谊得到了迅速的恢复和发展。两国之间的文化、体育、科学、贸易往来不断增加。实现中泰两国关系正常化，是我们两国人民的共同愿望。这次克立总理访问期间，两国政府将签订联合公报，正式宣布建立外交关系。中国政府和人民对此表示热烈的欢迎。我们预祝总理阁下和泰国贵宾们访问圆满成功。
    现在我提议：
    为泰王国的繁荣昌盛和人民幸福，
    为中泰人民的传统友谊和两国友好关系的进一步发展，
    为泰国国王普密蓬·阿杜德陛下的健康，
    为克立总理阁下的健康，
    为差提猜外长阁下的健康，
    为泰国贵宾们的健康，
    为在座的各国使节和夫人们的健康，
    为在座的朋友们、同志们的健康，
    干杯！


在中国政府举行的欢迎宴会上　克立总理的讲话(1975.07.01)

    新华社一九七五年六月三十日讯　泰王国总理蒙拉差翁·克立·巴莫在欢迎宴会上的讲话，全文如下：尊敬的邓小平副总理阁下，尊敬的各位副总理和部长先生阁下：
    我受中华人民共和国国务院总理周恩来阁下邀请对中华人民共和国进行正式访问，感到十分荣幸。我接到邀请的时候，因为有机会参与根据两国人民的利益和共同愿望，恢复和进一步加强泰王国人民和中华人民共和国人民之间长期存在的传统的亲密友好关系，而感到极为愉快。一到中国，我和我的代表团就一直受到极其热情友好的接待。我愿借此机会，谢谢我们的主人，并通过他们向中国人民表示深切的感谢。
    我对中国的访问，是近年来泰王国和中华人民共和国间关系逐步发展的结果。在接触中，双方真诚合作，促进了相互了解。在这方面，体育、医学、科学、贸易代表团的互访和议员代表团的访问起了重要的作用，使两国人民日益接近起来。
    邓小平副总理阁下，
    各位副总理和部长先生阁下，
    我有幸在其中担任总理的泰王国政府，是泰国人民选举出来的，代表全体泰国人民的民主政府。这个政府的外交政策的目标，是独立自主地在公正、平等和互不以直接或间接方式干涉内政的原则的基础上，发展同一切对泰国表示善意的国家的友好和平共处，而不论政治思想和政府制度有何不同。因此，承认中华人民共和国并同它实现关系正常化，在我的政府执行外交政策中占有很高的优先地位。
    泰王国政府愿重申，只有一个国家的人民才有权选择他们自己的政治、经济和社会制度，而不应受到外来干涉。泰王国政府深信，泰王国和中华人民共和国政治、经济和社会制度的不同不应妨碍按照五项原则发展我们两国和两国人民之间的和平友好关系。
    当前，建立霸权和势力范围的图谋并没有减弱，东南亚各国必须继续反对一切形式的外来颠覆，以保护它们在不受外来干涉的情况下选择自己的政治、经济和社会制度的权利。因此，这个地区的印度尼西亚、马来西亚、菲律宾、新加坡和泰国等五国在一九六六年发表了《曼谷宣言》，成立了东南亚国家联盟。从一九六六年起，这个进行经济和社会合作的区域组织就扩大了活动范围，也为促进政治团结而努力。
    一九七一年十一月，我们五国的代表在吉隆坡开会，发表了建立东南亚和平、自由和中立区的《吉隆坡宣言》，再一次表明了东盟国家这种崇高的政治目的。《吉隆坡宣言》的重点是，东盟国家希望整个东南亚成为一个摆脱所有大国的角逐和冲突的地区。换句话说，《宣言》的宗旨是造福于本地区所有国家，而不论它们的政治、经济和社会制度有何不同。如果各大国和东南亚各国的关系中能成功地达到利益平衡，这个地区就可能成为一个安定地区，而有助于和缓世界上一个地区的紧张局势，从而减少爆发另一次世界大战的可能。这自然是一切爱好和平的人民的愿望。因此，泰国政府热烈欢迎中华人民共和国政府表示支持东南亚国家联盟和支持东盟国家要使东南亚成为和平、自由和中立区的愿望。事实上，中国和东南亚各国自古以来就互相了解，互相同情。就泰国和中国来说，泰中人民之间的往来可以追溯到几千年以前。人们都知道，就是在今天，中国的最南部还住着许多中国傣族人，在中华人民共和国宪法的保护下安居乐业。在泰国也是这样，许多世纪以来，在泰国的中国人能遵循泰国的法律，和泰国人民的风俗习惯，同泰国人民友好和谐相处。我要不怕夸大地说，我衷心地感到，我们应当为中国人和泰国人能够很好地一起生活而感到自豪，因为这是难能可贵的，也是应当叫大家知道的。中国是一个伟大的国家。在泰中关系的悠久历史中，泰国人民一直把中国看做是典范的文明国家之一。然而，在长久的友谊中，出现一段疏远时期，甚至引起互相疑虑和不信任，这大概也是事物之常情。但是四分之一世纪只是一个短暂的时期。近三年来，泰国人民又能够到中国来访问，看一看新中国的奇迹了。在这方面，让我举几个例子。中国在医学和科学方面取得了进步，教导医生和科学家为人民服务，培训“赤脚医生”为农村所有的人提供医疗服务。再一个是农业方面取得的进步，使农村实现了平等和公正，同时提高了农业生产单位的生产率，使它们能充分满足人民的需要。这些经验，带回去供泰国借鉴，是非常有用的。
    然而，各国的历史发展其本身是不同的。中华人民共和国诞生于一场充满了激情和惊人事变的光辉的革命。中国革命的胜利不断受到人们的赞扬。但是，就泰王国来说，我们的革命却是自上而下，在几代国王的领导下进行的。他们总是了解需要作出何种行政改革和社会改革，以跟上形势。王室的这种明智政策得到成功，并造福于每一个泰国人。因此，可以看出，虽然各国的历史发展可以不同，为大家所期望的最终结果却是一样的，那就是实现社会平等和公正并使人民有相等的生活水平。这就是泰王国政府的努力目标，而我完全清楚，这也是中华人民共和国政府的政策。
    邓小平副总理阁下，
    各位副总理和部长先生阁下，
    我衷心希望，在诚意、互相信任和互相尊重的基础上恢复着的我们两国和两国人民的关系将使我们更加接近，并象两国人民所希望的那样在今后使双方都获得益处。
    最后，我请大家一起，
    为中国共产党主席毛泽东阁下的健康，
    为中华人民共和国全国人民代表大会朱德委员长阁下的健康，
    为中华人民共和国国务院总理周恩来阁下的健康，
    为中华人民共和国和中国人民的进步和昌盛，
    为中华人民共和国和泰国之间的友谊，
    干杯！


中华人民共和国和泰王国关于建立外交关系的联合公报(1975.07.02)

    新华社一九七五年七月一日讯　中华人民共和国和泰王国关于建立外交关系的联合公报
    一、中华人民共和国政府和泰王国政府为了恢复和进一步加强两国人民传统的亲密友好关系，并根据两国人民的利益和共同愿望，决定于一九七五年七月一日起互相承认并建立外交关系。
    二、两国政府重申，只有一个国家的人民才有权选择他们自己的政治、经济和社会制度，而不应受到外来干涉。两国政府并深信，中华人民共和国和泰王国政治、经济和社会制度的不同不应妨碍按照互相尊重主权和领土完整、互不侵犯、互不干涉内政、平等互利和和平共处的原则发展两国和两国人民之间的和平友好关系。
    三、两国政府同意依照上述原则通过和平手段解决一切争端，而不使用武力或以武力相威胁。
    四、两国政府一致认为，一切外国侵略和颠覆以及任何国家控制别国或干涉别国内政的一切企图都是不许可的，都应受到谴责。
    五、两国政府反对任何国家或国家集团在世界上任何地区建立霸权和势力范围的图谋。
    六、泰王国政府承认中华人民共和国政府为中国的唯一合法政府，承认中国政府关于只有一个中国，台湾是中国领土不可分割的一部分的立场，并决定在本公报签字之日起一个月内从台湾撤走一切官方代表机构。
    七、中华人民共和国政府承认泰王国政府并同意尊重泰国的独立、主权和领土完整。
    八、中华人民共和国政府注意到，几个世纪以来侨居在泰国的中国人能遵循泰国的法律和泰国人民的风俗习惯，同泰国人民和谐友好相处。中华人民共和国政府宣布他们不承认双重国籍。双方政府认为任何中国籍或中国血统的人在取得泰国国籍后都自动失去了中国国籍。对自愿选择保留中国国籍的在泰国的中国侨民，中国政府按照其一贯政策要求他们遵守泰王国法律，尊重泰国人民的风俗习惯，并与泰国人民友好相处。他们的正当权利和利益将得到中国政府的保护，并将受到泰王国政府的尊重。
    九、两国政府同意奉行发展彼此间的贸易、经济和文化关系的政策。
    十、中华人民共和国政府和泰王国政府同意按实际可能尽快互相委派大使，并根据国际惯例在互惠的基础上在各自首都为对方大使馆的建立和履行职务提供一切必要的协助。

    中华人民共和国国务院　总理　周恩来 （签字）
    泰王国　总理　蒙拉差翁·克立·巴莫 （签字）
    一九七五年七月一日于北京


泰国总理社尼·巴莫的唁电(1976.09.12)

    中华人民共和国国务院总理华国锋阁下：
    我极为悲痛地获悉毛泽东主席逝世。我谨代表国王陛下政府并以我个人的名义，向阁下，并通过你，向中华人民共和国政府和人民以及逝世者的家属，对他们蒙受的重大损失表示诚挚的哀悼和深切的慰问。

    泰国总理　社尼·巴莫亲王


泰国共产党中央委员会的唁电(1976.09.14)

    泰国共产党中央委员会

    中国共产党中央委员会
    |亲爱的同志们：
    我们极其悲痛地获悉中国共产党中央委员会主席、中国人民的伟大领袖、国际无产阶级和全世界被压迫民族被压迫人民的伟大导师、泰国人民崇敬和爱戴的朋友毛泽东同志逝世的消息。我们谨代表全体党员、人民解放军战士和泰国全体革命人民，向同志们并通过同志们向中国共产党全体党员、中国人民解放军和全中国人民表示最深切的哀悼。
    毛泽东同志是当代最伟大的马克思列宁主义者。他在同党内外、国内外阶级敌人的斗争中，继承、捍卫和发展了马克思主义、列宁主义。他崇高的一生，为无产阶级、全世界被压迫民族和被压迫人民的解放事业以及国际共产主义运动，作出了伟大、辉煌、不朽的贡献。他把马克思主义、列宁主义的普遍真理，同中国革命和全世界无产阶级革命的实际相结合，创造性地发展了马克思主义、列宁主义。他提出了殖民地半殖民地国家革命的一整套伟大的理论和策略，提出了以农村包围城市、武装夺取政权的道路，把新民主主义革命同社会主义革命联系在一起，并且提出了在无产阶级专政下继续革命的理论，进一步丰富了马克思主义的宝库，是无产阶级、全世界被压迫民族和被压迫人民的光芒万丈的指路明灯。
    毛泽东同志缔造了伟大、光荣、正确的中国共产党，缔造了强大的中国人民解放军，缔造了繁荣昌盛的中华人民共和国。他在激烈和长期的革命过程中，进行了两条路线斗争，战胜了各种机会主义路线，保证了中国人民的革命从胜利走向更大的胜利。他领导新民主主义革命走向胜利，使亚洲和世界的形势以及革命和反动力量的对比朝着更加有利于革命的方向发展，为全世界被压迫民族和被压迫人民解放事业的胜利，开辟了新的道路。
    毛泽东同志领导中国人民，在经济、政治、科学技术、国防方面，把中国建设成为强大的社会主义国家。毛泽东同志提出了在无产阶级专政下继续革命的理论。无产阶级文化大革命的胜利以及反击右倾翻案风的胜利，使无产阶级专政更加巩固，社会主义方向坚定不移。这是毛泽东同志对当代世界历史的伟大贡献。
    毛泽东同志是伟大的共产主义者。他关心和全心全意地支持、帮助全世界被压迫民族和被压迫人民的革命斗争。在国际共产主义运动中，毛泽东同志坚决同以苏修叛徒集团为中心的现代修正主义进行了斗争。他总结了反修防修、防止资本主义复辟、建设社会主义、巩固无产阶级专政的一整套新鲜经验，使无产阶级、全世界被压迫民族和被压迫人民的革命事业蓬勃发展，推动人类历史胜利前进。
    毛泽东同志的一生，是最伟大和最光辉的一生。中国人民革命在各个时期、各个方面的胜利，都是在毛泽东同志领导下取得的，都是伟大的毛泽东思想的胜利。全世界被压迫民族和被压迫人民解放斗争的胜利，都得到光辉的毛泽东思想的照耀。
    毛泽东同志的逝世，对中国人民、国际无产阶级和各国革命人民，对国际共产主义运动，都是不可估量的损失。他的逝世，必然引起所有革命人民无法形容的悲痛。
    泰国共产党忠于马克思主义、列宁主义、毛泽东思想。泰国共产党的成长壮大和开展人民战争所取得的成就，都是马克思主义、列宁主义、毛泽东思想在泰国的胜利。泰国共产党、泰国人民解放军和泰国全体革命人民，要化悲痛为力量，更好地坚持学习和掌握毛泽东思想，广泛地联合所有劳动人民和一切可以团结的力量，把人民战争进行到底，驱逐美帝国主义，推翻反动政府，建立一个独立、民主和繁荣的新泰国。泰国共产党支持中国共产党和中国人民的社会主义革命和社会主义建设。泰国共产党将坚持和中国共产党、其他马列主义政党、全世界被压迫民族被压迫人民和革命者一道，同帝国主义、现代修正主义和反动派斗争到底，推动全世界革命人民为争取独立、民主和社会主义的斗争向前发展。
    全世界无产阶级和革命人民的伟大导师毛泽东同志永垂不朽！

    泰国共产党中央委员会
    一九七六年九月十日于泰国


中共中央致电泰共中央　最热烈地祝贺泰国共产党成立三十五周年(1977.12.01)

    新华社

    新华社一九七七年十一月三十日讯　中国共产党中央委员会十一月三十日打电报给泰国共产党中央委员会，最热烈地祝贺泰国共产党成立三十五周年。电报全文如下：

    泰国共产党中央委员会
    亲爱的同志们：
    欣逢泰国共产党成立三十五周年，我们谨代表中国共产党全体党员和全中国人民，向你们并通过你们向全体泰共党员和泰国人民致以最热烈的兄弟般的祝贺。
    泰国共产党把马克思列宁主义的普遍真理同本国革命的具体实践相结合，高举民族民主革命旗帜，坚持农村包围城市武装夺取政权的道路，领导全国人民为实现泰国的真正独立和人民民主进行着英勇顽强的斗争。
    泰国共产党在党的建设、武装斗争、统一战线等方面都取得了重大的成就。泰国共产党坚持无产阶级国际主义，同以苏修叛徒集团为中心的现代修正主义进行坚决斗争，为保卫马克思列宁主义的纯洁性作出了珍贵的贡献。
    当前国际形势大好，反对苏美两霸的国际统一战线广泛发展，形势越来越有利于泰国人民的革命斗争。我们深信，在泰国共产党的正确领导下，泰国人民必将取得越来越大的胜利。
    中泰两党两国人民在长期革命斗争中凝结起来的兄弟情谊，必将得到进一步的巩固和发展。
    中泰两党两国人民的团结万岁！
    战无不胜的马克思列宁主义万岁！

    中国共产党中央委员会
    一九七七年十一月三十日


一些国家的共产党、工人党和进步组织发来电函　 热烈祝贺中国共产党成立六十周年（节选）(1981.07.05)

    新华社北京7月4日电　在中国共产党成立六十周年的时候，中共中央收到一些国家的共产党、工人党和进步组织发来的电函，热烈祝贺中国共产党成立六十周年。
    贺电贺函赞扬中国共产党领导中国各族人民，经过长期艰苦曲折的斗争，战胜各种敌人，创建了中华人民共和国，并转入社会主义革命和社会主义建设，使中国成了统一、独立、强盛的国家。中国共产党把马列主义的普遍真理同中国具体实际相结合，产生了毛泽东思想，发展了民主革命的理论和策略。这是世界所有被压迫民族和人民的宝贵经验。贺电贺函还赞扬我党坚持国际主义和正确的对外政策。对我党坚持真理，修正错误表示赞赏。他们坚信，中国共产党在其中央委员会的领导下，能够根据自己的经验，在建设社会主义的斗争中，取得新的更大的胜利。他们还表示，全力支持中国革命的伟大事业。
    发来贺电贺函的党和组织中有：……泰国共产党……


吴外长在曼谷记者招待会上指出 解决柬问题的根本点是越南无条件从柬全部撤军（节选）(1983.08.02)

    新华社

    新华社曼谷８月１日电　中国外交部长吴学谦今天在这里谈到越南表示愿意就柬埔寨问题进行无条件谈判一事时说，如果离开越南作出从柬埔寨撤军的承诺而谈什么无条件谈判，就是有条件，这个条件就是要人们承认越南侵略柬埔寨是既成事实。
    ……
    在谈到泰国共产党的问题时，吴外长重申，中国共产党在处理同其他共产党的关系方面，严格遵守四项原则，即独立自主、完全平等、互不干涉内部事务、互相尊重。泰共问题是泰国内部事务，中国决不干涉。中国现在和将来继续与泰国政府和人民保持友好合作关系，这是中国的国策。不管国际形势有何变化，中国这项政策是不会变的。


赵紫阳会见泰国商业部长哥颂(1984.02.11)

    新华社北京2月10日电　国务院总理赵紫阳今天下午在中南海会见了由商业部长哥颂·盖立率领的泰王国政府贸易代表团，宾主进行了亲切友好的交谈。
    赵紫阳说，自1975年建交以来，中泰两国在政治、经济、贸易、文化等方面建立并发展了良好的关系，两国高层领导人的来往也很多。他说，中泰两国的贸易和经济技术合作还有很大的潜力，我们愿意同泰国和东盟其他国家一起，根据平等互利、取长补短、互为补充的原则，共同探讨扩大贸易和合作的新领域、新形式。
    哥颂说，泰国政府也在积极研究同中国进一步发展贸易和经济技术合作的新渠道、新方式。他说，他这次在北京同中国官员进行了很好的会谈。
    会见时，哥颂转交了泰国前总理克立·巴莫亲王写给邓小平主任的信。赵紫阳请哥颂回国后转达邓小平和他对克立亲王的问候。
    对外经济贸易部副部长吕学俭、泰国驻中国大使奥拉春会见时在座。


中泰签订两项经济合作协定　李先念主席和炳总理出席签字仪式(1985.03.13)

    杨木

    新华社曼谷3月12日电　（记者杨木）中华人民共和国政府和泰王国政府关于成立经济合作联合委员会的协定和两国政府关于促进和保护投资的协定今天上午在泰国总理府签订。
    中国国家主席李先念和泰国总理炳·廷素拉暖、副总理巴蜀·顺他兰恭等出席了签字仪式。
    中国国务委员姬鹏飞和泰国外长西提分别代表两国政府在协定上签了字。
    中泰两国自1975年7月建交以来，贸易逐步发展。1978年，中泰两国签订了贸易协定和科技合作协定，并成立了贸易联合委员会和科技合作委员会。到现在为止，两国已经顺利地完成一百二十多项科技合作项目，贸易额从二千多万美元上升到三、四亿美元，并已开始在对方国家中进行合资经营等形式的经济合作。
    现在成立的部长级经济合作联合委员会就是原有的有关贸易和科技合作两个司局长级委员会的综合、扩大和升格。而两国促进和保护投资协定的原则是：“在平等互利的基础上扩大两国间的经济合作，特别是为一国国民和公司在另一国领土内的投资创造有利条件。”“缔约一方国民和公司在缔约另一方领土内的投资，应依缔约另一方的法律享有最持久的保护和保障。”此外，协定还规定了对双方投资者的若干优惠条件。
    炳总理在签字仪式上讲话说：“这两个协定的签订标志着具有悠久的紧密亲切关系的泰中两国，在经济合作上进入了一个新纪元。”
    李先念主席在仪式上也表示，刚刚签订的这两个协定，不仅将促进两国的经济合作，而且会加强两国人民的传统友谊。


泰国副总理设宴欢迎谷牧　双方希望促进两国在投资方面的合作(1987.10.13)

    张秋来

    新华社曼谷10月11日电　泰国副总理蓬·沙拉信今晚设宴欢迎中国国务委员谷牧一行。他希望谷牧对泰国的访问将促进泰中两国在经济、贸易和投资方面的合作。
    蓬在宴会上致词时说，自泰中两国建交以来，两国关系一直在平等和互利的基础上良好地发展。目前两国在政治、经济、科技以及社会文化各方面已建立了非常密切的关系。
    谷牧在宴会上说，“中泰两国都面临发展经济的共同任务，加强彼此间的互利合作是双方的共同愿望。我们愿同泰国朋友一起努力，把两国的友好合作关系提高到一个新的水平。
    新华社曼谷10月12日电　（记者张秋来）泰国副总理蓬·沙拉信今天上午在这里表示，希望泰中两国进行协商，以促进相互间在投资方面的合作。
    蓬是在泰国总理府会见正在泰国访问的中国国务委员谷牧时作上述表示的。他说，泰国已有一些投资者到中国投资，希望中国也能到泰国进行投资，办一些重工业。谷牧说，泰国到中国投资的项目发展得不错，欢迎更多的泰国人到中国投资。


李鹏会见泰国企业家重申　中国改革开放政策长期不变(1991.12.25)

    周树春

    新华社北京１２月２４日电　（记者周树春）国务院总理李鹏今天在会见外国企业家时重申，中国的改革开放政策长期不变，“我们欢迎国外和境外企业界人士来华进行多种形式的合作并将为其提供更多的便利条件”。李鹏总理是下午在中南海紫光阁会见泰国顺和成（集团）公司董事长张锦程一行时说这番话的。
    顺和成（集团）公司是泰国一家实力比较雄厚的企业，拥有多家工厂和５０万亩林地。张锦程先生祖籍广东，曾任泰国上院议员。多年来，他积极致力于发展泰中友谊，并热心支持家乡建设。他此次来华主要是同广东汕尾市商谈在汕尾地区营造速生丰产林和建造纸浆厂事宜的。
    张锦程在会见中表示，他愿意为中国沿海地区的造林和绿化做出贡献。
    李鹏总理对张锦程先生及顺和成（集团）公司积极参加中国四化建设表示赞赏和欢迎。他说，张锦程先生和其他泰国企业家来华办实业、办教育的精神是可贵的。
    李鹏说，中泰关系一直很好。目前，泰国企业界在华兴办的不少企业比较成功，双方在这方面合作的潜力很大。
    谈到顺和成（集团）公司和汕尾地区的合作项目，李鹏说，造林和兴办纸厂符合中国的产业政策。鉴于项目规模较大，他希望双方进行充分的可行性研究，把前期工作做好。


川·立派总理出席中泰商务研讨会中泰工商组织和企业签订十余项协议(1993.08.28)

    吴绮敏

    本报北京８月２７日讯记者吴绮敏报道：今天上午，正在中国进行访问的泰国总理川·立派在国务委员兼国务院秘书长罗干和陪同团团长黄镇东的陪同下，出席了在燕莎中心凯宾斯基饭店举行的中泰商务研讨会。
    川·立派总理在致词中说，泰中关系以经济合作为主导，以传统文化为纽带，两国的互利合作是亚太经济发展的重要推动力量。
    川·立派向参加会议的近４００位中泰工商企业界人士介绍了昨日与李鹏总理的会谈成果。他说，与李鹏总理的会谈是友好、真挚、兄弟般的，充满相互理解的气氛。
    川·立派总理指出，泰中两国的工商企业家应努力实现两国政府制定的路线，泰国方面随时准备与中国进行贸易合作。他表示，泰国政府支持泰国企业家到中国投资，泰国对进口中国的商品是满意的；同时欢迎中国投资者到泰国去，希望中国企业在中国政府的支持下进口泰国的商品。川·立派表示，相信这次研讨会能为双方的经贸合作注入新的力量，给两国企业家带来新的裨益。
    国务委员罗干在致词中，积极评价了中泰两国人民的友好往来和两国关系的顺利发展。他指出，中泰两国都是发展中国家，都面临着发展本国经济的紧迫任务。罗干介绍了目前中国的经济发展形势。他说，中国目前正在推行的金融改革，意在强化宏观调控能力。调控不是经济紧缩，而是结构调整，将经济工作纳入法制化、规范化的轨道。他表示相信，川·立派总理的访问及这次中泰商务研讨会的成功举行，必将对中泰经济合作起到推动作用。
    会上，中国国际贸易促进委员会、中国国际商会会长郑鸿业与泰国商业、工业和银行联合常委会主席陈天爵签署了两机构合作协议。另外，中泰两国企业界还签订了１０余项合资合作协议，涉及摩托车制造、成套设备供应、发电、旅游、食品生产和皮革加工等领域。会上还举行了泰国正大集团向海南省赠送１０吨优质玉米良种的仪式，正大集团总裁谢国民和海南省副省长汪啸风代表双方出席。
    中泰商务研讨会历时一天，由中国国际贸易促进委员会主办。


中泰经贸关系新特点(1995.01.15)

    吴日光

    在两国政府和民间的共同努力下，１９９４年中国和泰国的经济和贸易关系有了较大发展，两国经济合作进一步扩大和加强，贸易额创造了两国贸易史上最高纪录。当前中泰两国经贸关系发展有三大新特点：
    第一，中泰两国商品贸易扭转前三年徘徊不前的局面，取得大幅增长，贸易差额缩小，商品结构也发生较大变化。
    据中国海关统计，去年头１１个月中泰贸易额为１６．７８亿美元，比前年同期增长４６．８％，中国向泰国出口９．５５亿美元，增长４９．８％；进口７．２３亿美元，增长４３．１％。预计全年贸易额超过１８亿美元，比两国建交１９年来贸易额最高的１９９３年增加４．５亿美元。
    两国贸易范围进一步扩大，商品结构发生了较大变化，制造业产品所占比重越来越大。中国的主要出口商品从过去的原油、成品油、水泥、大豆、玉米等扩大到机械、化工原料、棉纱、生铁、钢材、水牛皮、菜籽油等，主要进口商品从过去的橡胶、大米、食糖等初级农产品发展到包括其它工业产品，如钢铁产品、合成纤维、彩色显像管、空调设备、宝石等。
    第二，两国双向投资向更高层次发展。
    １９９４年泰国对华投资继续大幅增长。据统计，截至去年上半年共有１８２６家泰国公司到中国投资，协议投资金额达３０亿美元，实际投资金额６亿美元。在中国吸引外资排名榜上，泰国名列第８位。
    泰国对华投资出现以下几个引人注目的新趋势。１．由原来正大集团和一批中小企业发展到多家大集团到中国投资。泰国十大企业集团现在绝大部分已到中国投资，暹罗水泥集团、盘谷银行、泰华农民银行、协联集团、协成昌集团等大集团去年到中国投资于水泥、金融、电力、纺织等行业项目。此外，向日葵集团和秦那瓦集团也已准备到中国投资。２．由原来投资于农牧业和一般产业发展到投资于基础产业和基础设施。泰国ＭＤＳ公司准备在云南西双版纳投资建水电站，协联集团已在中国建热电厂；金万利集团与深圳签订协议，拟首次在中国采用ＢＯＴ投资方式（由外方投资、管理，若干年后交给中国）修建地铁。３．由过去零星设点到成片开发。川·立派总理１９９３年访华后，正大集团牵头和邦巴功工业区准备联合在上海嘉定建工业园。
    虽然中国在泰国投资规模仍然较小，但中国的投资也有一定发展，中国在泰国的投资已从第一、二产业发展到第三产业。中国投资第一产业较成功的有在泰南合艾的养虾场，该场去年被评为泰国模范养虾场。在第二、三产业中出现一些投资规模较大的项目，如中国石油化工总公司与正大集团和泰国石油机构合资在泰国成立亚洲石油公司。中国银行已在曼谷设立分行，广州人民保险公司也与泰国合资在泰国成立泰华保险经纪公司。
    第三，中国合资企业利用技术优势，在泰国承包工程方面开辟了新的领域，取得新的成绩。如中国港湾工程公司在泰国承包罗勇府油码头疏浚工程。中国体育国际经济合作公司在素攀武里府承包１９９４年泰国全运会主会场塑胶跑道铺设工程，因质量好而受到泰方好评。这为今后争取１９９８年泰国主办的第１３届亚运会工程打下基础。中国石油天然气总公司在泰国中部素可泰府４５平方公里租区勘测石油。
    展望１９９５年中泰两国经贸关系发展前景，中泰两国经贸合作仍将保持强劲的发展势头。两国政府都在采取措施进一步改善投资环境，而且今年适逢两国建交２０周年，双方将以此为契机，共同努力把经贸关系向前推进一步。
    经贸界人士认为，两国经贸合作仍有潜力，一些大型项目和高科技项目仍将看好，双方应发挥各自优势，拓展合作领域，使中泰经贸关系取得更大发展。


中国承建泰国巴帕南水闸工程(1996.09.28)

    由中国水利电力对外公司承建的泰国南部洛坤府巴帕南水闸工程中标签字仪式27日下午在曼谷举行。兴建巴帕南水闸工程是泰国国王普密蓬·阿杜德倡导的，为泰国国家重点水利工程项目。该工程中标合同额为27．227亿铢（约合1．089亿美元）。


我国决定向泰国提供１０亿美元贷款(1997.08.15)

    李丽辉 施明慎

    本报北京８月１４日讯记者李丽辉、施明慎报道：中国人民银行行长戴相龙在今天上午国务院新闻办举行的中外记者招待会上宣布：中国政府决定参加国际货币基金组织的一揽子援泰融资方案，向泰国提供１０亿美元３年至５年中期贷款，以帮助泰国摆脱目前的经济困难。贷款利率按市场利率计算。
    戴相龙说，昨天他已致函国际货币基金组织总裁康德苏和泰国中央银行行长差亚瓦特，表明了中国政府的这一意向。近期，中国人民银行将派专人赴泰商谈具体事宜。他表示，相信泰国政府通过实行改革和结构调整，会顺利克服困难，渡过危机。
    据悉，在此之前，国际货币基金组织等国际金融机构和日本、中国香港、澳大利亚、马来西亚、新加坡、印尼和韩国等国家和地区已同意向泰国提供总额为１６０亿美元的贷款，以帮助泰国摆脱因金融动荡而造成的经济困难。


江泽民主席会见泰国总理表示中国愿同泰国进一步加强经济领域互利合作(1997.11.25)

    施晓慧 邹德浩

    本报温哥华１１月２３日电记者施晓慧、邹德浩报道：今天下午，江泽民主席在温哥华下榻的萨顿饭店会见了泰国总理川·立派。江主席首先祝贺川·立派当选为泰国总理，川·立派总理对此表示感谢。他说，这是我和江主席的第四次会晤，这次会晤对推动两国关系是有利的。
    江泽民主席和川·立派总理高度评价了中泰两国友好合作关系。两国领导人认为，两国在各个领域都进行了卓有成效的交流与合作，两国领导人保持经常互访，彼此间相互信赖，在国际和地区问题上，双方保持密切磋商和合作，共同为维护本地区的和平与稳定发挥了重要作用。
    川·立派总理向江主席介绍了泰国目前的经济形势。他感谢中国在泰国遇到金融困难时给予的帮助。他说，泰国金融形势正日趋稳定。江主席说，中泰是友好近邻，应相互帮助，发展中国家取长补短是理所当然的，我们愿同泰国进一步加强经济领域里的互利合作。江主席说，我相信在总理阁下的领导下，泰国一定会克服暂时的困难。
    川·立派说，泰中两国经贸合作有着良好的发展势头，我们应当保持这种势头。川·立派还感谢中国给东盟的积极支持。
    江主席还向川·立派介绍了中美、中日关系等。
    陪同江主席参加会见的有国务院副总理兼外长钱其琛、外经贸部部长吴仪、特别助理滕文生、外交部副部长李肇星、特别助理由喜贵等。


中泰联合新闻公报(1999.05.01)

    新华社昆明4月30日电　中泰双方今天在昆明发表了联合新闻公报。公报全文如下：
    一、应中华人民共和国国务院总理朱镕基阁下的邀请，泰王国政府总理川·立派阁下于1999年4月27日至5月3日对中华人民共和国进行正式访问，并出席了’99昆明世界园艺博览会开幕式。访问期间，川·立派总理会见了江泽民主席、李鹏委员长，同朱镕基总理举行了正式会谈。双方就两国关系及一些共同关心的国际和地区问题进行了有益的探讨并取得了共识。川·立派总理对中华人民共和国政府和人民所给予的热情友好款待表示感谢。双方一致认为访问取得了圆满成功，有助于中泰全方位友好合作关系的进一步发展。
    二、在两国总理会谈中，双方重申愿巩固业已存在的传统友谊，共同努力，开创中泰合作的新纪元，这不仅符合双方的共同利益，也有利于世纪之交亚太地区的和平、稳定与发展。
    双方认为，两国高层保持频繁互访势头有利于两国友好关系的健康稳定发展。泰王国政府和人民期待着江泽民主席阁下早日对泰王国进行国事访问。双方将密切配合，确保访问取得圆满成功。
    三、双方十分重视1999年2月5日在曼谷签署的《中华人民共和国与泰王国关于21世纪合作计划的联合声明》。上述文件确认，中泰两国将致力于建立睦邻互信的全方位合作关系，并就各领域友好合作提出了明确目标，对未来两国关系的长远发展具有重要指导意义。双方同意将利用现有的双边机制，采取切实措施，积极落实联合声明所制定的各项合作计划。
    四、双方就当前经济和金融危机形势进行了深入探讨。中方高兴地看到，由于泰国政府和人民的不懈努力，泰国经济复苏工作已取得积极进展。中方对泰国的经济潜力和发展前景充满信心。泰方感谢中方自金融危机出现以来向泰方提供的支持，赞赏中国在努力克服亚洲金融危机，尤其保持人民币币值稳定所起的决定性作用，这对保持本地区经济、金融的稳定有着积极重要作用。泰方认为，中国保持经济持续稳定发展对本地区经济早日复苏具有重要意义。双方一致认为，克服金融危机，需要国际社会共同努力，发达国家尤其应该履行责任和义务。
    五、双方充分肯定两国在经贸合作方面所取得的进展，一致同意继续挖掘潜力，支持和鼓励两国企业增加往来，积极探讨新的合作领域和方式，不断深化互利合作。双方同意在农产品进出口方面继续作出积极安排；加大双向投资力度，推动在基础设施和资源开发方面重大项目的落实。
    六、双方强调有必要加强本地区各国的经济合作关系。双方注意到，湄公河流域次区域经济合作计划有着巨大潜力，愿为尽早达成中、泰、老、缅澜沧江—湄公河商业通航协定作出积极努力，以促进本地区相邻国家间的商业和民间往来。
    双方对东盟和中、日、韩领导人两次非正式会晤所取得的成果表示满意，愿继续为推进东亚范围的合作进程作出贡献。
    七、双方还就当前国际形势交换了意见。双方欢迎国际社会特别是大国关系继续朝着缓和的方向发展，重申通过和平方式解决国际争端的重要性。双方对当前科索沃地区的局势表示严重关切，呼吁有关各方在联合国的协助下通过政治途径尽快恢复科索沃地区的和平与稳定。
    八、泰王国政府总理阁下代表泰国人民祝贺中华人民共和国成立50周年和澳门回归中国。中华人民共和国领导人请川·立派总理阁下转达对泰王国国王陛下的亲切问候和良好祝愿。应泰方邀请，今年中方将派艺术团体赴泰演出，与泰国人民共同庆祝泰国国王陛下6循（72岁）寿辰这一泰国历史上的重要事件。


泰国工商界和华人华侨社团举行欢迎宴会　胡锦涛出席并发表演讲(2000.07.21)

    张静宇　孙伟

    本报曼谷7月20日电　记者张静宇、孙伟报道：正在泰国访问的中国国家副主席胡锦涛今天中午出席泰国工商界和华人华侨社团举行的联合欢迎宴会并发表演讲。他介绍了中国当前的经济形势，并赞扬了泰国工商界人士和华人华侨为促进中泰经贸合作、增进两国人民友谊所作的贡献。
    胡锦涛在演讲中首先高度评价了泰国人民在建设自己国家的事业中取得的成就。他说，作为中国亲密友好邻邦的泰国，近二三十年来，经济快速发展，举世瞩目，被誉为东亚经济的“新兴之虎”。1997年下半年爆发的亚洲金融危机使泰国蒙受巨大损失，但泰国政府和人民处变不惊，同心纾难，经过艰苦的努力，终于克服危机的影响，推动经济走向全面复苏。当泰国经济遭遇暂时困难的时候，中国人民感同身受，并提供了力所能及的帮助。现在看到泰国经济迅速好转，我们感到由衷的高兴。
    胡锦涛在演讲中着重介绍了中国当前的经济形势。他说，亚洲金融危机也对中国经济造成冲击。为了应对这场危机，中国政府采取了一系列扩大内需的政策措施，连续三年实行积极的财政政策，重视发挥货币政策的作用，千方百计增加投资，刺激消费，使经济增长速度始终保持在7％以上。特别是今年以来，中国经济出现了回升势头，投资和消费需求明显增加，外贸出口增长强劲，企业经济效益显著提高，上半年经济增长速度达到8．2％。这表明，中国经济已摆脱亚洲金融危机的影响，正走上良性发展的轨道。
    在谈到中国西部大开发时，胡锦涛说，这不仅将为中国经济发展拓展新的空间，也将给各国投资者提供众多的商机。
    一方面，中国西部地区自然资源丰富，投资成本较低，市场潜力巨大，并具备一定的工业基础和科技力量。另一方面，中国政府将加大对西部地区的支持力度，放宽外商在西部地区投资的限制，并在财税、金融、外资外贸、吸引人才和科技教育方面采取一系列鼓励措施。这些都会为外商到西部投资创造更加有利的环境和条件。
    在谈到中国加入世贸组织时，胡锦涛说，这不仅有利于中国在更大范围、更广领域、更高层次融入世界经济，获得更加稳定的国际经贸环境，享受多边贸易体制带来的好处，而且也将为世界经济发展注入新的活力。中国加入世贸组织后，在享受权利的同时，将严格遵守该组织规则，全面履行相应义务，为外国企业到中国发展提供更多的市场准入机会。中国与东南亚国家政治关系良好，经贸关系密切，地缘优势明显，中国加入世贸组织必将成为相互加强经贸合作的新的契机。
    胡锦涛说，中泰经贸合作正顺利向前发展，双边贸易额逐年递增，去年已突破42亿美元，今年上半年又有较大增长。中泰经贸合作基础深厚，互补性强，前景十分广阔。双方应在巩固现有合作的基础上，不断开拓新的领域，共同推动双方经贸合作迈上一个新台阶。
    胡锦涛还热情赞扬了泰国工商界人士和华人华侨为促进中泰经贸合作、增进两国人民友谊所做的富有成效的工作。
    胡锦涛最后说：在世纪之交的重要历史时刻，我们对中泰关系的未来发展充满信心，相信通过双方的不懈努力，中泰传统友谊和友好合作关系一定能迎来更加美好的明天。
    胡锦涛副主席访泰的陪同人员以及1000多名泰国工商界和华人华侨代表出席了欢迎宴会。


朱镕基在泰华各界盛宴上发表讲话促进中泰两国经贸合作更大发展(2001.05.21)

    马小宁 孙伟

    本报曼谷5月20日电记者马小宁、孙伟报道：正在泰国访问的中国国务院总理朱镕基20日出席了泰华各界在这里为他访问泰国举行的盛大欢迎晚宴，并发表重要讲话。
    今晚，曼谷市中心香格里拉饭店宝伦厅灯火通明，彩带高悬，1000多名泰国各界华人华侨欢聚在这里，隆重欢迎朱总理莅临泰国访问。
    朱镕基在宴会上发表讲话说，泰国是东南亚的重要国家。近二三十年来，勤劳智慧的泰国人民创造了举世瞩目的经济奇迹。虽然前几年亚洲金融危机使泰国经济蒙受巨大损失。但是，泰国王室、政府和人民不屈不挠、齐心协力，渡过了最困难的时期，使经济逐步复苏。中国对此感到由衷高兴。
    朱镕基介绍了近年来中国经济发展的情况。他说，去年，中国已经胜利完成了第九个五年计划，实现了现代化建设第二步战略目标，开始向到本世纪中叶基本实现现代化的第三步战略目标迈进。今后5年到10年，中国经济将保持7％左右的增长速度。中国将大力推进产业结构调整和优化升级，积极实施西部大开发的战略、科教兴国的战略和可持续发展的战略，进一步深化改革，扩大开放。朱镕基强调：“我们完全有信心、有能力使我国经济在新的起点上得到更好发展。这不仅可以为亿万中国人民增进福祉，而且有利于亚洲经济的稳定与繁荣。”
    在谈到中泰经贸合作时，朱镕基说，当前中泰经贸合作的势头很好，双边贸易额去年达到66亿美元，其他经济技术合作进展顺利。中国政府高度重视与泰国的经贸合作。在新世纪里，中国愿与泰国共同努力，促进两国经贸合作更大的发展。
    泰国中华总商会主席郑明如代表泰华各界人士致欢迎词，对朱镕基访问泰国表示热烈欢迎。他说，朱镕基总理的访问对促进泰中友谊和互惠合作具有特别重大的作用。中国实行改革开放以来，经济发展，国家昌盛，这不仅是中国人民的福祉，也使海外炎黄子孙深受其惠。泰国华人一贯热烈支持泰中友好，过去如此，现在如此，将来更是如此。
    泰国副总理比达·因达威他亚暖、外交部长素拉革·沙提拉泰等泰国政府官员也应邀出席了晚宴。


中泰签署货币互换协议(2001.12.07)

    田俊荣

    12月6日，中国人民银行行长戴相龙与泰国银行行长德瓦库拉在北京签署了中国人民银行与泰国银行双边货币互换协议。根据协议，中国人民银行可在必要时向泰国银行提供最多达20亿美元的信贷资金，作为对国际金融机构援助资金的补充，支持泰国解决国际收支问题和维护金融稳定。


中泰签署关于实现农产品零关税协议(2003.06.19)

    车玉明

    新华社北京6月18日电（记者车玉明）中国政府和泰国政府18日在此间签署协议，双方将从今年10月1日起，实现蔬菜和水果产品贸易的零关税。
    中国商务部部长吕福源和泰国商务部长阿蒂赛分别代表两国政府在钓鱼台国宾馆签署了《中华人民共和国政府与泰王国政府关于在〈中国—东盟全面经济合作框架协议〉“早期收获”方案下加速取消关税的协议》。
    这个协议涉及的蔬菜和水果共188项产品。其中蔬菜产品为食用蔬菜、根及块茎（如萝卜、甜菜根等），共计108项；水果产品为食用水果及坚果等，共计80项。
    根据中国海关统计，2002年中国向泰国出口的蔬菜和水果类产品分别为847万美元和1372万美元，分别占中国对泰国出口总额的0.29％和0.46％；中国自泰国进口的蔬菜和水果类产品分别为1.14亿美元和7055万美元，分别占中国从泰国进口总额的2.04％和1.26％。
    商务部国际司有关负责人表示，中泰在中国—东盟自由贸易区框架下提前实现蔬菜、水果的零关税，目的是加速中国—东盟自由贸易区的建设。此项安排向所有东盟成员开放，欢迎并鼓励其他东盟成员参加。相信随着此项安排的实施以及更多东盟成员的加入，中国与东盟间的贸易将得到进一步的发展。


胡锦涛会见泰国总理他信　出席泰国华侨华人各界举行的欢迎午宴并发表讲话(2003.10.19)

    蒋安全　孙伟

    本报曼谷10月18日电　记者蒋安全、孙伟报道：正在这里进行国事访问的中国国家主席胡锦涛今天下午会见了泰国总理他信，双方就进一步发展双边关系和即将召开的亚太经合组织领导人非正式会议等议题深入交换了意见，并达成广泛共识。
    胡锦涛表示，中泰两国是好邻居、好朋友、好伙伴。无论国际风云如何变幻，中泰关系始终健康稳定向前发展，堪称中国同周边国家睦邻友好合作的典范。我们高兴地看到，近年来中泰合作的战略性特点日益突出。胡锦涛说，泰国是我就任国家主席后访问的第一个东盟国家。这次我来泰国访问的一个重要目的，就是向泰国政府和人民表明，中国新一届中央领导集体十分重视发展同泰国的关系，愿同泰方一道，把中泰关系不断提高到新的水平。为此，我们提出五点建议：第一要继续保持高层交往，两国领导人可以经常互访，也可以充分利用多边场合，就重大问题保持密切磋商，进一步巩固两国关系的政治基础；第二要扩大经贸合作，充分利用刚刚建立的副总理级经贸合作机制，从宏观上更好地规划发展两国经贸合作，继续推动中国—东盟自由贸易区建设进程，不断充实两国关系的物质基础；第三要积极推进文化、教育、安全等领域的合作，推动中泰关系全面发展；第四要推动多种形式的民间交流，扩大两国议会、政党和民间交流，进一步加强人员往来，特别是要大力加强两国青年之间的交往，积极发扬“中泰一家亲”的传统，不断增强两国友好的社会基础；第五要加强在国际和地区事务中的合作。中方支持泰国倡导建立的“亚洲合作对话”以及中国、泰国、老挝、缅甸和印度五国禁毒合作机制。两国还应加强在亚太经合组织等多边合作机制中的良好协作。
    他信代表泰国政府和人民对胡锦涛的来访表示最热烈的欢迎。他还对中国实现首次载人航天飞行表示热烈祝贺，认为全体亚洲人民都为此深感骄傲和自豪。他信说，我赞同胡锦涛提出的五点建议，这些建议既体现了泰中两国全方位友好关系的水平，也将开拓双方新的合作领域。泰国将坚定奉行一个中国政策，全面发展同中国在政治、经贸、金融等领域的友好合作，造福两国人民和亚洲人民。
    在谈到即将举行的亚太经合组织领导人非正式会议时，胡锦涛表示，亚太经合组织成立10多年来，在贸易投资自由化和经济技术合作两个方面都取得了重要成果，对加强区域经济合作、促进亚太和世界经济发展作出了贡献。中方高度评价泰国为筹备本次会议所做的富有成效的工作。
    他信表示，泰国作为东道主，愿同中方及其他成员一道努力，使本次会议取得积极成果，促进亚太区域合作。
    会谈后两国领导人出席了《中华人民共和国政府和泰王国政府关于成立贸易、投资和经济合作联合委员会的协定》等五个双边合作文件的签字仪式。
    王刚等中方陪同人员和泰国政府副总理颂吉等参加了会见和签字仪式。
    当天上午，胡锦涛还会见了泰国大理院院长抑他尼滴。胡锦涛表示，中泰关系发展很好，各领域合作不断扩大，各层次的人员往来日益密切，深层次、全方位、高水平已成为两国关系的基本特征。双方的司法合作是其中的一项重要内容。中泰在司法领域的合作取得了积极的成果。
    胡锦涛说，中国进行改革开放和现代化建设的基本经验之一，就是要坚持依法治国，建设社会主义法治国家。我们要加快立法步伐，提高立法质量，到2010年形成中国特色社会主义法律体系。我们愿意借鉴泰国在法制建设方面取得的有关经验，希望双方司法部门继续加强交流和合作。
    抑他尼滴表示，泰中两国司法部门保持着很好的合作关系。中国在司法仲裁和民事调解方面的经验和做法很有特点。泰国司法部门愿进一步加强与中方的交流和合作，相互借鉴和学习。
    本报曼谷10月18日电　记者蒋安全、孙伟报道：正在泰国进行国事访问的中国国家主席胡锦涛18日出席了泰国华侨华人各界在中华总商会举行的欢迎午宴并发表讲话。他强调，中国和泰国毗邻而居，两国人民情深谊长，中泰关系密不可分，希望泰华各界再接再厉，继续为泰国的繁荣进步，为中泰睦邻友好合作不断向前发展作出更大贡献。
    上午11时35分，在热烈的掌声中，胡锦涛在泰国中华总商会主席郑明如等的陪同下进入会场。主席台上摆放着中泰两国国旗。宴会开始前，演奏了中泰两国国歌。
    胡锦涛在讲话中首先向全体泰国华侨华人致以诚挚的问候和良好的祝愿。他说，两天来，我同普密蓬国王以及泰国其他领导人就双边关系和共同关心的问题充分交换了意见，达成广泛共识。我们一致同意，共同努力把中泰友好合作推进到更高的水平。
    胡锦涛介绍了中国的发展情况并强调指出，改革开放20多年来，中国坚持以经济建设为中心，坚定不移地推进经济体制改革和其他各项改革，全面推进物质文明、政治文明和精神文明建设，社会生产力、综合国力和人民生活水平显著提高，社会主义现代化建设取得了举世瞩目的成就。去年召开的中国共产党第十六次全国代表大会提出了全面建设小康社会的宏伟目标，中国人民正在为实现这一宏伟目标而奋斗。
    胡锦涛还介绍了中国首次载人航天飞行取得圆满成功的情况并表示，中国将同国际社会一道，继续推动人类探索宇宙的事业不断向前发展，为人类和平与发展的崇高事业作出自己的贡献。
    在谈到中国与东盟国家关系时，胡锦涛强调指出，加强同东盟国家长期稳定的睦邻友好合作关系是中国政府的既定政策。我们将坚持与邻为善、以邻为伴的方针，不断把同周边国家的友好交流和合作推向新水平。不久前，中国加入了《东南亚友好合作条约》，并与东盟领导人就建立致力于和平与繁荣的中国和东盟战略伙伴关系发表了联合宣言。这标志着中国和东盟关系的发展又迈上了新的台阶。
    胡锦涛说，近年来中国和东盟国家的经贸合作成果显著，双方贸易保持了年均30％—40％的增长速度。今年1至8月，东盟国家对华出口286亿美元，同比增长53％。
    胡锦涛指出，今年6月，在中国—东盟自由贸易区框架下，中国率先同泰国签署了加速取消蔬菜、水果关税协议，两国188种农产品从今年10月1日起已开始享受零关税。这不仅在中泰经贸合作进程中具有里程碑意义，而且将有力地推动中国—东盟自由贸易区建设进程。随着中国经济的持续快速健康发展，随着中国—东盟自由贸易区建设步伐的加快，中泰经贸合作的前景十分广阔。中泰经贸合作的加强必将不断为中泰关系的发展注入新的活力。
    胡锦涛最后说，长期以来，泰华各界人士既为泰国的经济发展和社会进步作出了重要贡献，也为中泰友好事业做了大量有益工作，发挥了不可替代的桥梁和纽带作用。在今年春季中国抗击非典期间，泰国华侨华人捐钱捐物，给予我们宝贵的理解和支持，体现了中泰两国人民同舟共济、患难与共的深厚情谊。这时，会场上响起了热烈的掌声。
    泰国中华总商会主席郑明如致欢迎词说，中国在25年改革开放取得巨大成就的基础上，开始了新一波的经济发展，这对数千万海外华侨华人是一种巨大的鼓舞。“神舟”五号载人飞船发射成功，实现了13亿华夏儿女的飞天梦想，是中华民族的骄傲和自豪。他代表泰华各界祝愿中泰两国世代友好、祖国繁荣昌盛。
    来自泰国华侨华人各界代表1000多人出席了欢迎宴会。


到泰国创办工业城(2003.11.27)

上一页　　　目录页

    孙伟

    两年前，中国华源集团有限公司决定在泰国建设“工业城”投资合作协议在北京人民大会堂签署。
    两年后，坐落在泰国东部罗勇府洛察纳开发区的华源（泰国）工业城已初具规模，并以高效率和优良的管理赢得了良好的声誉。
    工业城内已建成两家棉纺厂和一个家用纺织品厂。年产6万吨柠檬酸的生物化工厂正在建设中，首期投资额有1亿多美元。工业城占地总面积约为32公顷（约合480余亩），其中厂区占地30公顷，建筑面积近15万平方米，其余为生活小区。到国外投资建设这样大规模的工业园区在“走出去”的中国企业中是不多的。
    在曼谷市中心的华源泰国总代表处，汪烈总代表告诉记者，华源集团曾计划将上述4个厂分别建在北美、南美和东南亚的4个国家。经过一年多的反复考察论证，最后决定将4个厂集中在一起，从而形成规模优势，并选择泰国作为工业城的投资地点。实践证明，这个决策是正确的。有了这样的规模，就能得到驻在国政府和企业的重视，因而在招工、流动资金贷款、中方人员工作证等多方面给予特殊的优惠政策，使企业在就业、原料消耗、出口、税收等方面都能得到更好的经济效益。
    工业城的建设充分体现了中国企业的高效率。与泰方签约仅一个半月，华源工业城就在洛察纳开发区举行了隆重的奠基仪式，各大项目陆续开工建设。不到10个月，两家棉纺厂已开始试生产。不久，设备安装全部到位，企业正式投产，进入24小时的三班运转。投产3个多月后，产品质量就达到世界先进水平，产品价格在泰国当地具有竞争优势。目前，家用纺织品厂已进入试生产，生化厂也在加紧施工。今年春节前，生活小区专家楼建成启用，几十位中国员工高高兴兴搬进了新居，几栋职工宿舍也于今年3月落成。同样设在洛察纳开发区内的十几家日本企业都对华源集团的工作效率啧啧称赞。一家日本大型跨国公司的管理人员说，过去总以为日本人的工作效率是最高的，没想到中国华源人的工作效率更高。
    优良的管理也是华源工业城建设取得成功的因素之一。从基建招标施工到生产设备的安装调试，从生产经营到产品的质量检验，无不体现着华源集团现代科学的管理模式。就连厂区和生活小区也是秩序井然、环境优美整洁，体现了一个现代化企业的形象。
    在人员调配和生产纪律方面，华源集团根据当地劳工特点，及时调整管理模式。按最初的设想，生产一线全部招聘泰国工人，而管理人员全部由中方人员担任。然而，这种管理模式在实践中产生不少问题，如中方管理人员因不熟悉当地语言以及泰国工人流动性大等问题而难以发挥其管理方面的优势。为此各厂改变了管理体制，尽量吸收泰方人员进入管理层，如聘请泰国人担任副厂长、工段长和小组长等。而在一线工人中，增加有技能的中国员工，以便发挥他们的骨干作用，协助加强质量管理并在泰国职工缺员时可以顶班生产，以保障生产的正常运转。泰国一些同行到工业城参观时，纷纷赞叹这里的生产环境、秩序和质量管理，有的大型私营棉纺厂业主甚至表示，要把自己的企业委托华源集团来承包经营。
    汪烈总代表认为，近年来东南亚经济明显复苏、消费市场日渐转旺，东盟自由贸易区及中国—东盟自由贸易区建设步伐加快。另外，泰国政局稳定、原料和劳动力资源充足且综合成本较低、交通运输便利、投资政策优惠、市场潜力大。这些都为华源工业城提供了商机，为工业城产品在当地市场和国际市场上畅销提供了有利的条件，可以说华源投资泰国正逢其时。
    据悉，泰国政府以及泰国医药行业均看好华源集团的效率和管理经验，根据各自发展的需要，正在积极同华源商洽医药方面的多个合资合作项目。华源集团在泰国的发展前景令人乐观。