人民日报资料选辑_西藏文革十年

工业建设·藏族官僚与工人世俗之路

西藏军区军事法院宣布释放三名有改恶从善表现的反革命罪犯(1965.09.06)
依靠集体力量热情治理河山　西藏建成大批旱涝保收农田(1966.03.25)
在社会主义文化大革命中冲锋陷阵　我要代表西藏百万翻身农奴，放声高唱党的颂歌，放声高唱毛泽东思想的颂歌(1966.05.17)
毛泽东思想的光辉照亮雅鲁藏布江　横贯西藏雅鲁藏布江上第一座现代化大桥通车(1966.08.05)
拉萨红卫兵深入庭院宣传十六条　群众决心同红卫兵并肩战斗向“四旧”猛烈开火(1966.09.04)
毛主席是各族人民的大救星　毛主席是我们心中的红太阳　少数民族代表、西藏翻身农奴巴桑的讲话(1966.10.02)
世世代代跟着毛主席闹革命(1969.04.04)
西藏高原第一代纺织工人心向北京城　建设新西藏(1970.04.20)
在毛泽东思想光辉照耀下，在文化大革命斗批改运动中　西藏高原正经历着深刻巨大变革　广大革命群众掀起农牧业社会主义改造高潮，全区百分之三十四的乡已建立人民公社，革命和生产形势一片大好(1970.06.11)
自力更生的革命精神万岁！——西藏第一代煤矿工人建设世界上最高的马查拉煤矿的创举(1970.07.13)
勇敢地战斗在阶级斗争第一线　记藏族共产党员拉巴塔杰(1970.10.08)
西藏建成近百座中小型水电站(1971.02.16)
在毛主席的革命路线指引下　在党的民族政策光辉照耀下　内蒙古新疆西藏少数民族工人队伍迅速成长（节选）(1972.04.29)
“我们是国家的主人！”——记西藏林芝电厂的工人次多和卓玛(1972.07.28)
西藏高原大寨红旗飘——记隆子县列麦公社学大寨事迹(1973.03.26)
昔日女农奴　今日好领导——记西藏洛扎县的藏族女干部(1973.04.06)
西藏高原初步建成公路网　藏族技术工人队伍迅速壮大(1973.04.23)
甘做翻身农奴的“老驮牛”——记藏族共产主义战士布德的英雄事迹(1974.08.25)
西藏高原上的大庆红花(1974.09.06)
新西藏的当家人——访西藏自治区工农干部学习班(1974.12.18)
在农奴制度的废墟上建设社会主义新文化——西藏列麦公社党支部抓上层建筑领域革命的调查(1974.11.22)
“世界屋脊”上的“五小”工业——西藏山南地区榨油厂调查报告(1975.01.26)
干部下了乡　粮食上了“纲”——中共西藏穷结县委改变领导作风的调查(1975.06.20)
新兴的工人阶级——西藏革命的先锋(1975.09.08)
欣欣向荣的新西藏(1975.09.08)
“高原大寨”旗更红——访西藏隆子县列麦人民公社(1975.09.16)
无产阶级文化大革命和批林批孔的伟大胜利　西藏手工业私营商业实现社会主义改造(1976.05.11)
西藏阿里高原第一座煤矿投产(1976.06.23)
农奴制度的废墟上开出灿烂的鲜花——西藏白朗县碾堡生产队限制资产阶级法权的调查报告(1976.07.10)
向“一不怕苦，二不怕死的高原英雄钻井队”学习　西藏自治区革委会、国家地质总局在拉萨隆重举行命名大会，授予藏族翻身农奴占多数的一二四三钻井队光荣称号(1977.03.13)
百万翻身农奴的榜样——访五届人大代表、藏族女干部次仁拉姆(1978.02.27)

当权者：讲话·决定

在毛主席一系列最新指示的灿烂阳光照耀下，万里高原革命形势空前大好　西藏人民夺得文化大革命决定性胜利(1968.09.04)
毛泽东思想的灿烂光辉普照祖国西南边疆　西藏自治区和拉萨市革命委员会光荣诞生(1968.09.07)
新疆西藏进一步发展巩固革命大联合和三结合（节选）(1969.04.12)
拉萨郊区光明公社革委会成员在军宣队帮助下深入开展革命大批判，加强革命团结，他们表示：坚决克服资产阶级派性　为翻身农奴掌好权(1969.09.24)
在伟大领袖毛主席和党中央的亲切关怀下　中国共产党西藏自治区第一次代表大会隆重举行　大会选出了中国共产党西藏自治区第一届委员会(1971.08.25)
在庆祝西藏自治区成立十周年大会上　华国锋同志的讲话(1975.09.10)
在庆祝西藏自治区成立十周年大会上　天宝同志的讲话(1975.09.10)


西藏军区军事法院宣布释放三名有改恶从善表现的反革命罪犯(1965.09.06)

      目录页　　　下一页

    新华社拉萨电　中国人民解放军西藏军区军事法院八月三十一日宣布释放三名参与发动一九五九年西藏上层反动集团武装叛乱的反革命罪犯，他们是：前西藏地方政府卸任代理司伦、罗布林卡叛匪常务总指挥本珠仓·洛桑扎西，前西藏地方政府卸任噶伦、叛匪司令拉鲁·策旺多吉，前西藏地方政府农务局长、叛匪司令松多·坚村云登。
    本珠仓·洛桑扎西等三名罪犯，均系达赖叛国集团罪恶重大的首要分子。一九五九年三月，他们指挥叛匪攻打我军政机关，在人民解放军奉命平息叛乱后为我军俘获。
    这三个反革命分子，由于在被俘关押期间，经人民政府教育，尚能认罪服法，有改恶从善的表现，西藏军区军事法院接受西藏军区军事检察院的建议，根据中华人民共和国惩治反革命条例第十四条的规定以及对反革命分子实行惩办与宽大相结合的政策，决定予以宽大释放。
    三十一日，军事法庭审判长史宗瑞宣判本珠仓·洛桑扎西等三名罪犯予以释放，并发给他们释放证明书。这三个罪犯和他们的家属对人民政府的宽大处理表示十分感激。


依靠集体力量热情治理河山　西藏建成大批旱涝保收农田(1966.03.25)

上一页　　　目录页　　　下一页

    据新华社拉萨二十四日电　西藏全区已经建成十万公顷旱涝保收的农田。
    目前，东起金沙江畔，西到孔雀河两岸，从拔海四千米左右的高山台地到两三千米的河谷，都出现了一片片旱涝保收的农田。许多缺水的台地和谷地也已经不再受干旱威胁。
    这些旱涝保收农田经过一九六二年大洪涝和一九六四年大旱的考验，证明它一般在播种后五十至七十天内无雨的情况下仍能确保丰收，达到稳定增产。
    西藏大部分地区干旱和洪涝灾害经常威胁着当地的农业生产。民主改革后，西藏翻身农民大破迷信，解放思想，以空前未有的热情进行农田基本建设。尽管西藏山高水险，耕地分散，翻身农民不怕任何艰险，依靠组织起来的力量，大力治理山河。每年冬春，农民们以数以万计的人力和畜力，顶风冒寒，劈山引水。几年来，他们不仅整治了昔日遗留下来的病害工程，而且兴修了大批新的排灌、防洪工程。
    翻身农民在大兴水利、建设旱涝保收农田的斗争中，得到了自治区党委和政府的鼓励和支持。国家每年不但拨出专款作为无偿投资，还调拨大批水利器材供应各地农民。近年来，自治区有关部门结合重点水利工程的兴建，还为各地培养了一批农民水利员和电机手。他们成了各地兴修水利、建设旱涝保收农田的技术骨干。


在社会主义文化大革命中冲锋陷阵　我要代表西藏百万翻身农奴，放声高唱党的颂歌，放声高唱毛泽东思想的颂歌(1966.05.17)

    才旦卓玛

    报纸上揭露的邓拓这帮反党反社会主义分子攻击党、攻击社会主义制度的黑话，我看了非常气愤。能让邓拓一伙的黑话泛滥吗？不行！一万个不行，那样一来，资本主义就要在我国复辟，以达赖为头目的三大领主就要重新骑在我们的头上，西藏就要重新恢复最反动、最黑暗、最残酷、最野蛮的封建农奴制度，百万翻身农奴就会重新丧失做人的权利。
    没有共产党，就没有新中国；没有共产党，就没有西藏百万农奴的翻身解放。没有共产党，我就没有机会为西藏人民歌唱。中国共产党已经在中国人民和世界人民心上扎下了根，谁妄想触动我们伟大党的一根毫毛，谁就会碰得头破血流！
    这次我从内地回到西藏，在拉萨、山南、日喀则等地看到了民主改革后七年的巨大变化。这变化从哪里来的呢？每一个翻身农奴都会说，这是党的领导好，毛主席的领导好，社会主义制度好。可是，邓拓却狂妄地要我们党“什么话都不要说”。我们百万农奴要听党的话，希望党多说话；我们听了党的话，听了毛主席的话，就打倒了三大领主，埋葬了封建农奴制度，建设着社会主义的新西藏。我们百万农奴也有许多话要向亲爱的党说。邓拓你们这一小撮反党反社会主义分子，妄想使我们不去听党的话，这绝对办不到！
    我决心捍卫党，捍卫社会主义，捍卫毛泽东思想，在社会主义文化大革命中冲锋陷阵，一定不放过邓拓这帮坏家伙，一定不放过一切牛鬼蛇神。我要代表西藏百万翻身农奴，用自己的全部感情，放声高唱党的颂歌，放声高唱毛泽东思想的颂歌，同全国工农兵一道，高举毛泽东思想伟大红旗，坚定不移地把社会主义文化大革命进行到底，彻底搞掉反党反社会主义的黑线，不获全胜，决不收兵！


毛泽东思想的光辉照亮雅鲁藏布江　横贯西藏雅鲁藏布江上第一座现代化大桥通车(1966.08.05)

    据新华社拉萨四日电　横贯西藏雅鲁藏布江的第一座现代化大型公路桥梁——曲水雅鲁藏布江大桥，八月一日隆重举行通车典礼。
    中共西藏自治区委员会书记处书记王其梅，西藏自治区主席阿沛·阿旺晋美等负责人，六千多名藏、汉族工人、翻身农牧民、驻军指战员和机关干部，参加了大桥通车典礼。
    曲水雅鲁藏布江大桥是今年二月二十日动工修建的。全部修建时间只用了一百三十多天，达到了高质量、低造价、快速度的要求，为西藏地区在工业交通事业的发展中树立了多快好省地进行社会主义建设的活样板。
    大桥两侧，穿着盛装的藏族劳动人民高举五星红旗、毛主席画象和刚收获的青稞穗，纵情高呼：“毛主席万岁”、“中国共产党万岁”、“雅鲁藏布江大桥通车是伟大的毛泽东思想新胜利”。
    一座长达七百三十多米的钢筋混凝土大桥，在西藏雅鲁藏布江上巍然屹立起来。这座公路大桥全部修建时间只一百三十多天，造价低，质量高。它是我国社会主义建设总路线革命精神的产物，是毛泽东思想的凯歌。

    甩掉“洋拐棍”，走自己的路
    一九六五年十一月，曲水雅鲁藏布江大桥第一号设计方案制订出来了。这是一些资产阶级“专家”、“权威”在办公室里设计的。高大的钢架，大跨径的钢结构，高桩承台……一切都显得那么洋气。按照这个方案，需要两年完工，投资需要一千五百多万元。
    围绕这张图样展开了一场争论。藏、汉族工人和大多数设计人员说：这样的大桥不是我们西藏人民所需要的，它不符合总路线的精神。我们要按照毛主席的教导，甩掉“洋拐棍”，闯出自己的路来。
    冬天，大地冰冻，严寒刺骨，旋转的风沙经常刮得对面不见人影。一支由老工人和青年设计人员组成的队伍来到了雅鲁藏布江畔。他们没有带什么洋书，带来的是《实践论》和《矛盾论》，带的是毛主席教导的话：要敢于斗争，敢于胜利。他们勘察河滩土质，访问老渡工，跟藏族老人开座谈会，广泛收集资料，绘成一幅从西藏建设实际出发、符合总路线多快好省精神的大桥图。与原设计比较，桥长缩短了五十来米，桥身降低了九十厘米，投资下降到五百万元，工期预计从两年缩短到二百多天，两个设计图样反映了设计思想上两条道路的斗争。工人们说：这个设计图样的产生，是毛泽东思想在雅鲁藏布江大桥建设过程中取得的第一个胜利。

    靠“两论”建桥，用“老三篇”开道
    雅鲁藏布江畔一阵阵马达声揭开了大桥修建的序幕，在这一阵阵马达声中，传来了一些噪音：“投资五百万，不够喝稀饭”，“采用新工艺，谁也不相信”，“靠这些没有技术、没有经验的职工，能把大桥修好？干脆在这儿住上两三年吧”。
    这是又一场斗争。的确，这支桥梁工程队伍单独修现代化大型桥梁还是第一次，他们被称为只会“土方、石方、扁担筐筐”，不少藏族工人还是刚放下锄头的翻身农奴。可是，广大职工有毛主席的思想作武器，有《实践论》和《矛盾论》作武器，他们斗志昂扬，无所畏惧。
    当时大桥采用的新工艺中，有一种是从河南、陕西学来的冲抓锥，这是大桥基础工程用来抓孔的重要机械。可是，没想到摇晃的冲抓锥连续冲抓了七八十次，连几两重的沙石都抓不上来。这时，又有一些资产阶级“权威”在一旁泼冷水说：“这不是冲抓锥，是老牛锥，是牦牛锥”。
    是被困难吓倒，停止试验，还是按毛主席的“实践、认识、再实践、再认识”的教导办事。工人们说：毛主席早就教导我们，不是先学好了再干，而是干起来再学习，干就是学习。毛主席的话又一次给大家增添了力量。负责试验的第一工程队李中兴班的六个工人边试验，边学习毛主席《愚公移山》、《人的正确思想是从那里来的？》等文章。他们深深体会到失败中包含着成功的因素，关键在于有没有革命的毅力。孔塌了，他们填起来再干，冲抓锥掉井了，他们捞起来再装上。他们不断地互相鼓励说：“不能放下，抓不出砂子，我们也要抓出志气来，抓出经验来，抓出规律来”。老工人毛月华为了总结经验，饭吃不下，觉睡不着，连续在现场观察四天四夜，分析了六百多次冲抓情况，最后他和其他工人发现，原来这里的土质和河南有很大不同。机修厂的工人立即进行改制。
    三十六天过去了，花了六百四十多个小时，经过几十次的改制，一台西藏式的冲抓锥诞生了。采用这种技术，冲抓三班用三十五个小时便抓完一个孔。
    工人们在胜利完成任务后强调说：我们的大桥是靠“两论”建起的，是靠“老三篇”开的道。

    一切全靠毛泽东思想
    工人们深深记得毛主席关于“政治工作是一切经济工作的生命线”的教导，时时把突出政治，活学活用毛主席著作，造就有高度社会主义觉悟的劳动者作为自己的首要任务。他们说：能不能修好大桥，关键在于我们职工思想是否革命化。
    记者在大桥工地访问的日子里，一个最深刻的印象是：他们一时一刻离不开毛泽东思想，时时、事事、处处向毛主席著作请教，工地成了一所学习毛主席著作的大学校。工人们自觉地遵守了这样一个制度：“会前一录”（开会前学习一段语录），“工地一录”（上工前学习一段语录）。这个制度雷打不散。
    藏汉族职工为了用毛泽东思想统帅一切，他们不论在室内室外，食堂工地，到处都写上毛主席语录，到处都作为学习场所。他们把毛主席的书带在身边，把毛主席的话摘录在日记本上。一千多名藏汉族职工，组成了八十多个学习毛主席著作小组。他们说，毛主席的书是力量的源泉，学习了毛主席著作浑身是劲。有的工人说：“毛主席的话句句是真理，我们工人句句要听，字字照办。”他们把毛主席著作当成“金钥匙”、“方向盘”，当作工人心中的红太阳，当作实现人的思想革命化的根本保证。
    第一工程队冲抓班，开始时有的人不是突出政治，而是金钱挂帅。经过学习毛主席著作，并结合进行阶级教育，许多工人沉痛地检查自己忘了阶级苦，走了邪路，从此，他们精神面貌大大改变。今年一月初，他们接受了掌握冲抓机的任务，不断克服困难，很快掌握了这台机器，并且完成了十六个抓孔任务。这个班组连续四个月被评为先进班组，荣获先进红旗。
    “数风流人物还看今朝”，在毛泽东思想的雨露下，英雄人物正层出不穷。毛泽东思想一旦灌输到工农中去，就能转化为巨大的物质力量，这是一条颠扑不破的真理。

新华社记者（本报有删节）


拉萨红卫兵深入庭院宣传十六条　群众决心同红卫兵并肩战斗向“四旧”猛烈开火(1966.09.04)

    据新华社拉萨一日电　拉萨市的红卫兵小将和革命青少年，深入到各居民委员会和庭院小巷，积极宣传十六条和毛主席有关破旧立新的语录，使无产阶级文化大革命的意义更加深入人心。
    当拉萨中学的红卫兵们来到德吉路办事处第四居民委员会时，正遇上第七农业生产互助组的组员在打场，红卫兵们立即接过农民手里的连枷参加劳动，并推举洛桑格列作为代表，向组员们讲解红卫兵们坚决按照毛主席的教导，彻底砸碎旧世界、建设新世界的决心。组员们纷纷表示：坚决支持红卫兵的革命行动，好好学习毛主席著作，将文化大革命进行到底，横扫一切牛鬼蛇神。
    红卫兵们来到老人较多的一个大院子里进行宣传。他们宣读了毛主席的有关语录，表演了破旧立新的节目。许多老人纷纷起来控诉农奴制度的罪恶，表示要和红卫兵一起把旧社会遗留下来的一切残余全部消灭干净。自治区师范学校的红卫兵们在偏僻小巷、居民大院进行破“四旧”立“四新”宣传的时候，居民们称赞他们说：你们给我们送来了毛主席的指示，你们真是红色的好后代。居民们表示一定要在伟大领袖毛主席的指挥下，和红卫兵们并肩战斗，向旧世界猛烈开火，共同建设新世界！


毛主席是各族人民的大救星　毛主席是我们心中的红太阳　少数民族代表、西藏翻身农奴巴桑的讲话(1966.10.02)

    新华社一日讯　少数民族代表、西藏翻身农奴巴桑在中华人民共和国成立十七周年庆祝大会上的讲话，全文如下：我们各民族革命人民最敬爱的领袖毛主席：同志们，同学们，朋友们：
    我们少数民族代表团，从祖国各地，从遥远的边疆，来到了我们日夜想念的祖国的首都——北京，来到了我们最最敬爱的伟大领袖毛主席的身边，庆祝各族人民的伟大节日。我们每个人都感到无尚的光荣，无比的幸福！我们带来了几千万少数民族人民对毛主席的无限敬仰，无限热爱！我代表各族人民祝毛主席万寿无疆！
    我们全国五十多个少数民族的劳动人民，都有着自己苦难的历史。解放前，受尽了国民党反动派、封建主、奴隶主的残酷压迫、剥削和奴役。在中国共产党、毛主席的英明领导下，我们才能得到彻底解放。过去的农奴和奴隶，现在成为国家的主人。毛主席呀！您是我们各族劳动人民的大救星！您是我们心中的红太阳！
    我们坚决在伟大的领袖毛主席的英明领导下，坚决响应林彪同志的号召：读毛主席的书，听毛主席的话，照毛主席的指示办事。我们学一辈子，用一辈子，一辈子跟着毛主席闹革命，把毛泽东思想代代相传下去。
    各少数民族地区同全国各地一样，正在轰轰烈烈地进行无产阶级文化大革命。这场伟大的革命运动，好得很！我们一定要更加关心国家大事，把无产阶级文化大革命进行到底！我们还要关心世界大事，我们坚决反对美帝国主义，坚决反对现代修正主义，坚决反对各国反动派！坚决支持越南人民打到底！坚决支持亚、非、拉各国人民和全世界各国人民的反帝革命斗争！
    我们各民族人民要紧紧地团结在毛主席的周围，大学解放军，大学大庆，大学大寨，抓革命，促生产，奋发图强，自力更生，加强民族团结，巩固祖国统一，保卫祖国边疆，为建设繁荣富强的社会主义祖国而奋斗！
    伟大的中华人民共和国万岁！
    各民族人民大团结万岁！
    伟大光荣正确的中国共产党万岁！
    战无不胜的毛泽东思想万岁！
    各民族人民伟大领袖毛主席万岁！万岁！万万岁！


世世代代跟着毛主席闹革命(1969.04.04)

    翻身女奴隶、西藏自治区革命委员会副主任　巴桑

    万里东风传喜讯，西藏高原齐欢腾。伟大、光荣、正确的中国共产党第九次全国代表大会在首都北京隆重开幕了，这是全国各族人民的特大喜事。我们热烈欢呼，我们纵情歌唱，我们最衷心地敬祝我们心中最红最红的红太阳毛主席万寿无疆！万寿无疆！
    伟大领袖毛主席啊，毛主席！在这大喜大庆的日子里，我们翻身农奴有多少贴心的话儿要对您老人家讲，有多少热情的歌儿要给您老人家唱。在万恶的封建农奴制度下，我们西藏各族人民受苦受难，过着暗无天日的生活。我从九岁起就给农奴主当牛做马。是您老人家领导我们摧毁了最反动、最黑暗、最野蛮、最残酷的封建农奴制度，打倒了吃人的三大领主，砸碎了世世代代套在我们农奴脖子上的沉重的枷锁，使我们拨开乌云见太阳，当了家，做了主，黑暗的西藏，从此走向了社会主义的光明大道。
    毛主席教导我们：“帝国主义者和国内反动派决不甘心于他们的失败，他们还要作最后的挣扎。”正当我们百万翻身农奴在伟大领袖毛主席的领导下，朝着社会主义方向迅猛前进的时候，叛徒、内奸、工贼刘少奇同他在西藏的代理人周仁山、王其梅之流，勾结达赖、班禅叛国集团，在西藏千方百计地阻挠和破坏我们走社会主义道路，妄图复辟封建农奴制度，使我们百万翻身农奴走回头路，吃二遍苦。是伟大领袖毛主席亲自发动和领导的无产阶级文化大革命，彻底粉碎了大叛徒刘少奇之流复辟资本主义和封建农奴制度的罪恶阴谋，夺回了被他们篡夺的那一部分权力，建立了新生的革命政权——西藏自治区革命委员会。
    毛主席啊，毛主席！您是我们百万翻身农奴心中的红太阳，喜马拉雅山再高，没有您老人家的思想高；雅鲁藏布江再深，没有您老人家的恩情深。在满怀战斗的豪情庆祝“九大”胜利召开的时候，我们百万翻身农奴向您宣誓：我们一定要永远读您的书，听您的话，照您的指示办事，世世代代跟着您闹革命，海枯石烂不变心。我们一定要落实您老人家的一系列最新指示，把西藏高原办成红彤彤的毛泽东思想大学校，把西南边疆建设成保卫伟大祖国的钢铁长城。


西藏高原第一代纺织工人心向北京城　建设新西藏(1970.04.20)

    新华社拉萨电　工作在西藏林芝毛纺厂的西藏高原第一代纺织工人，狠抓阶级斗争和两条路线斗争，不断提高继续革命的自觉性，树立了艰苦奋斗、以边疆为家的思想，他们身在高原，心向红太阳，决心为建设新西藏贡献力量。
    这个厂革委会坚持突出无产阶级政治，不断用毛泽东思想武装各族革命群众。他们以阶级斗争为纲，深入持久地开展革命大批判。革委会首先结合领导班子的思想实际，学习毛主席关于“政治工作是一切经济工作的生命线”的伟大教导，狠批叛徒、内奸、工贼刘少奇的“业务挂帅”等反革命修正主义路线的余毒，批判“埋头搞生产”的错误倾向。他们结合厂内阶级斗争的实际，学习毛主席关于“千万不要忘记阶级斗争”的伟大教导，狠批刘少奇的“阶级斗争熄灭论”，批判厂内一度出现的无政府主义思潮和反革命经济主义的妖风，揪出了暗藏的阶级敌人。他们还结合一部分群众有怕苦怕累的思想，经常开展忆苦思甜活动，进行阶级教育，激发了各族工人和干部对伟大领袖毛主席的无限热爱，发扬一不怕苦、二不怕死的革命精神。
    厂革委会狠抓了阶级斗争和两条路线斗争的教育，就收到立竿见影的效果，进一步提高了干部和群众继续革命的自觉性。他们豪迈地说，我们西藏第一代纺织工人，身在高原，心向北京城。我们一定要和百万翻身农奴同呼吸，共命运，为建设新西藏贡献自己的力量。许多工人为抓革命、促生产想办法，主动改两班制为三班制生产。他们树立了以边疆为家的思想，利用业余时间开荒种菜、挖井修渠、植树造林，决心为建设边疆奋斗一辈子。
    在革命的带动下，林芝毛纺厂生产热潮一浪高过一浪，生产指标月月刷新。今年二月份，这个厂的总产值超过了原计划的百分之六十一，创造了建厂以来最高月产水平。其中呢绒、毛毯两种主要产品，分别增长了百分之五十七和百分之五十二。最近，他们又提前八天完成了全厂第一季度的总产值计划。


在毛泽东思想光辉照耀下，在文化大革命斗批改运动中　西藏高原正经历着深刻巨大变革　广大革命群众掀起农牧业社会主义改造高潮，全区百分之三十四的乡已建立人民公社，革命和生产形势一片大好(1970.06.11)

    新华社拉萨十日电　在伟大的毛泽东思想的光辉照耀下，在无产阶级文化大革命的斗、批、改运动中，西藏高原农村牧区正在经历着深刻而巨大的变革，广大革命群众掀起了一个波澜壮阔的农牧业社会主义改造高潮，全自治区已经在百分之三十四的乡建立了人民公社。这是毛泽东思想的伟大胜利，是毛主席无产阶级革命路线的伟大胜利。
    伟大领袖毛主席教导说：“群众中蕴藏了一种极大的社会主义的积极性。”在旧社会深受压迫和剥削的西藏百万农奴和奴隶，在党的领导下，解放后经过民主改革，经过粉碎达赖、班禅叛国集团的斗争，获得了翻身，他们从亲身经历中深刻地认识到：毛主席关于“只有社会主义能够救中国”和“人民公社好”的教导，是伟大的真理，前进的方向。他们迫切要求组织起来，坚决走社会主义道路。一九六四年，西藏高原办起了第一批人民公社。经过试点，充分显示了人民公社的优越性，广大农牧民从实践中看到了西藏农牧区的广阔前途。一九六五年底和一九六六年初，在开展了社会主义教育运动的基础上，西藏又办起了一百三十个人民公社。在无产阶级文化大革命中，伟大的毛泽东思想空前大普及，广大农牧民狠批了叛徒、内奸、工贼刘少奇及其在西藏的代理人推行的反革命修正主义路线，更加坚定了走社会主义道路的决心，办人民公社的要求更加迫切。目前，全自治区已经在百分之三十四的乡建立了六百六十六个人民公社。全区每个县都有了人民公社，有十三个县普遍建立了人民公社。
    西藏高原人民公社的发展，是自治区各族广大革命群众活学活用毛泽东思想群众运动蓬勃开展的结果。现在，从白发苍苍的老人到少年儿童，从农业区到雪山牧场，广大革命群众都在如饥似渴地活学活用毛主席著作。百万翻身农奴随身携带《毛主席语录》，认真地学，认真地用，使毛泽东思想的阳光普照万里高原。广大农牧民在学习中还深入开展革命大批判，肃清刘少奇反革命修正主义路线的余毒，批判资本主义倾向，自觉地斗私批修，激发了极大的社会主义积极性。现在，在广大农村和牧场，一心为公、热爱集体的先进思想蔚然成风，为革命种田、为革命放牧的共产主义风格大大发扬，涌现了大批活学活用毛泽东思想的积极分子。广泛深入的活学活用毛泽东思想群众运动，有力地推动着人民公社的蓬勃发展。
    在已经办起人民公社的地区，广大公社社员遵照毛主席关于“农业学大寨”的教导，以大寨贫下中农为学习榜样，突出无产阶级政治，靠毛泽东思想战天斗地。他们奋发图强，自力更生，艰苦奋斗，大力发展集体生产，在改天换地的斗争中，取得了许多重大的成就。隆子县列美人民公社办社三年来，用毛泽东思想武装社员头脑，发扬敢想敢干的大无畏革命精神，在海拔四千多米的高山上，修建了两条共长三十公里的水渠，把目拉山上的雪水引入新开垦的七百多克（一克相当于一亩）荒地，种植青稞，获得了大幅度增产。昌都地区芒康县徐中人民公社仅有三百多个劳动力，可是他们凭着一颗红心和两只手，开垦荒地一千一百多克，打隧洞，筑渠堤，兴修水利，三年来战胜各种自然灾害，获得丰收，变缺粮为余粮，积累了大量的储备粮和公积金。
    在万山叠嶂、激流纵横的高原地区，许多公社逐步改变过去单一的经营，实行农林牧副渔相结合，搞运输，挖药材，捕鱼打猎，积极筹办社办工业和手工业。乃东县十多个公社开辟果园，种植了苹果树两万棵。位于川藏公路的波密县二十七个公社，在高原地区大力推广种植冬小麦，获得了粮食大幅度增产，他们已经储备了六十五万斤余粮和十五万元公积金。各地人民公社还依靠集体的力量，试验和推广了许多先进农业技术和新式农具，有的建设了小型水电站，安装了电磨。拉萨郊区堆龙德庆县东嘎区六个公社，现在拥有马车一百多辆，公共积累很多，社员们决定要购置四台拖拉机，进一步发展农业生产。那曲县红旗公社办社三年，社员收入逐年增多，绝大部分社员在定居点盖上了新房子，屋内安装了炉子和玻璃，又卫生又明亮，改变了牧民住帐篷的习惯。
    西藏地区人民公社的发展，有力地打击了一小撮阶级敌人的破坏活动，进一步加强了无产阶级专政，巩固了农村和牧区的社会主义阵地。广大社员推选苦大仇深和有社会主义觉悟的翻身农奴进入公社的领导班子，并且对一小撮阶级敌人实行了群众性的监督和改造。各个公社在毛主席的“备战、备荒、为人民”的伟大战略方针指引下，认真实行储粮于民，备战备荒。边境地区人民公社的广大社员，配合人民解放军边防部队站岗放哨，巡逻边防，警惕地守卫着祖国的西南边疆。
    西藏高原万众欢呼“伟大领袖毛主席万岁！”全区革命和生产形势一片大好。


自力更生的革命精神万岁！——西藏第一代煤矿工人建设世界上最高的马查拉煤矿的创举(1970.07.13)

    在伟大领袖毛主席“自力更生”、“艰苦奋斗”的光辉思想指引下，世界上最高的煤矿——马查拉煤矿，在西藏高原上光荣诞生了！
    马查拉煤矿是西藏第一代煤矿工人自己勘探，自己设计，自己动手兴建的。英雄的马查拉工人，怀着雄心壮志，以自己的实际行动，实现了他们的豪迈誓言：“高山缺氧，动摇不了我们干革命的坚强决心。我们一定要在马查拉挖出煤来，为伟大领袖毛主席争光！”他们在海拔五千二百四十米的高山上胜利建设煤矿的创举，粉碎了“高原无煤”的谬论，振奋了西藏人民自力更生的革命精神。

    路靠自己走，业靠自己创
    马查拉煤矿是一九六六年底开始筹建的。藏、汉族工人们初到马查拉的时候，迎接他们的是冰雪覆盖的高山和变幻莫测的恶劣气候。这里山高缺氧，交通闭塞，只有几间躺在床上能看星星的破工棚。在附近群众中流传着这样的歌谣：“马查拉山高风雪大，自古以来无人家”。
    无限忠于伟大领袖毛主席的西藏第一代矿工，斩钉截铁地说：“毛主席派我们来采煤，马查拉就是我们的家！”
    一小撮阶级敌人为了破坏西藏的社会主义建设，叫嚷“高原无煤”，刮起了一股要马查拉煤矿下马的妖风。用毛泽东思想武装起来的藏、汉族工人，心红眼亮意志坚，他们反复学习毛主席关于“自力更生”的伟大教导，狠批了叛徒、内奸、工贼刘少奇及其在西藏的代理人推行的反革命修正主义路线，大大提高了阶级斗争和两条路线斗争的觉悟。他们说：不在西藏挖出煤来，对不起伟大领袖毛主席，对不起西藏百万翻身农奴。
    西藏第一代煤矿工人立足马查拉，心向北京城，牢记伟大领袖毛主席的教导：“我们正在做我们的前人从来没有做过的极其光荣伟大的事业。我们的目的一定要达到。我们的目的一定能够达到。”他们下定决心，排除万难，誓死不后退，一定要在马查拉找到煤。没有地质勘探队，他们就自己勘探；没有设备，他们就土法上马自己造。
    贫农出身的老矿工郝连芳、张发启等同志，带领广大工人，手持钢钎，抡起铁锤，向荒山进军。广大藏、汉族工人把困难踩在脚下，紧密团结，艰苦奋斗，靠勤劳的双手，打开了马查拉的大门，终于在海拔五千多米的雪山上找到了煤。
    煤找到了，工人们欢欣若狂。然而，一些别有用心的人又吹来一股冷风，说什么“马查拉的煤还不如牛粪，根本不能烧。”用战无不胜的毛泽东思想武装起来的西藏第一代煤矿工人，迎着阶级斗争和两条路线斗争的风浪，继续前进。老工人赵文锡，亲自动手改革炉灶，试烧自己挖出来的煤。烧的结果证明，马查拉的煤质量很好。矿工们还带着自己挖的煤，翻山越岭，跑到水泥厂，用土办法试烧水泥。在水泥厂工人的热情帮助和大力支持下，用马查拉的煤烧出了四百号水泥。
    “高原无煤论”彻底破产了！

    不吃现成饭，不当伸手派
    马查拉找到了煤，但是煤层地质资料不全，机器设备没有，技术力量薄弱，怎么办？是依靠自己的双手和智慧建设煤矿？还是坐等地质勘探队，伸手要设备，要人材？广大工人决心不吃现成饭，不当伸手派，走自力更生的道路。他们自己动手“从战争学习战争”。
    在驻矿解放军支左人员的帮助下，矿革委会组织了由老工人、革命干部、工程技术人员参加的“三结合”技术小组，土洋结合，因陋就简，自己搞资料，自己搞设计，自己画蓝图。
    建设煤矿巷道没有木料，全矿人员一齐出动，冒着零下三十度的严寒，踏着一尺多厚的积雪，上山伐木。
    照明没有电，老工人杨财勇敢地挑起这副重担，带着十几个工人，自己设计，自己施工，建起了一座小型水电站。
    掘进、采煤没有工具，铁匠出身的梁德春师傅带领三个藏族学徒工，自己制造，连续奋战七昼夜，为采煤、掘进准备好了各种工具。
    技术力量薄弱，他们就采取师傅带徒弟的办法，自己培训技工。
    就这样，他们在自力更生的大道上阔步前进！

    让高山低头，叫困难让路
    今年一月，在马查拉最冷的季节里，广大工人打响了探巷取煤的战斗！海拔五千多米的高山上，朔风凛冽，天寒地冻。西藏第一代煤矿工人无限忠于伟大领袖毛主席的赤胆忠心，能使冰雪消融，高山低头。驻矿解放军支左人员和矿革委会成员，头戴柳条帽，怀揣红宝书，深入矿井宣传毛泽东思想，亲自指挥战斗。
    战斗刚刚开始，就碰上了硬石岩。打了半个小时，三根麻花电钻用完了，石岩上才打出了一个不到二十毫米深的小洞。电钻不行，要用风钻，矿上没有怎么办？矿工们围在一起，手捧毛主席著作，齐声朗读：“中国人死都不怕，还怕困难么？”
    毛主席的教导给了矿工们巨大的鼓舞和无穷的力量。他们斗志昂扬，热血沸腾，纷纷表示：“老愚公能搬走两座大山，我们用毛泽东思想武装起来的矿工们，还打不通硬石岩？”
    “石头再硬，也硬不过我们矿工紧跟毛主席干革命的坚强意志！”“我们要让高山低头，叫困难让路。没有风钻，我们就用手把着钢钎干！”
    说干就干。在老工人关树民带动下，矿工们脱掉棉衣，抡起铁锤，朗诵着“下定决心，不怕牺牲，排除万难，去争取胜利”，向硬石岩展开了攻坚战。
    战胜了硬石岩，又遇到了松软地质层。巷道里不断塌帮、冒顶，既影响生产进度，又威胁着工人们的安全。矿工们细心观察，刻苦钻研，终于创造了一套“多打眼，少装药，放闷炮，勤上探顶杆，多打探帮板”的工作方法，既克服了冒顶、塌帮的困难，又保证了工人的安全。
    战胜了冒顶，地下水又出来捣乱。巷道里一根根水柱喷射出来，冒出的地下水流不出五十米远，就冻成一尺多厚的冰。
    面对这样的困难，矿革委会成员、老工人刘炳新，给大家讲起了伟大领袖毛主席带领红军进行两万五千里长征的艰苦卓绝的斗争历史，鼓舞同志的斗志。矿工们头顶水柱，脚踩冰渣，立下了钢铁誓言：“高山缺氧何所惧，风雪严寒炼红心，多为祖国出好煤，流尽鲜血也心甘！”
    毛泽东思想的阳光温暖着矿工们的心，使他们战胜了寒冷，突破一道道难关，生产纪录不断刷新。他们没有要求国家给他们增加一个人，一台设备，艰苦奋斗二十八天，终于提前十五天完成了探巷取煤的艰巨任务。
    目前，马查拉煤矿呈现出一派团结战斗、朝气蓬勃的革命景象。在抓革命，促生产，促工作，促战备的紧张战斗中经受了锻炼和考验的西藏第一代煤矿工人，象一棵棵青松，傲视高原风雪，在毛泽东思想的阳光雨露哺育下茁壮成长。

    新华社记者


勇敢地战斗在阶级斗争第一线　记藏族共产党员拉巴塔杰(1970.10.08)

    最近，在西藏林芝县活学活用毛泽东思想积极分子代表会议上，五十九岁的藏族共产党员带领革命群众对阶级敌人进行战斗的英勇事迹，激励着出席大会的每一个代表的心。他就是金星公社革委会主任拉巴塔杰。
    拉巴塔杰家里祖祖辈辈都是农奴主的奴隶，是伟大领袖毛主席把他从苦海中解放出来。他无比仇恨农奴主阶级，无限热爱毛主席。一九六三年，他光荣地加入了中国共产党。
    一九六三年，一小撮阶级敌人妄图通过腐蚀拉拢干部，达到篡夺互助组领导权的目的。提起“权”字，拉巴塔杰就想起旧社会穷人无权之苦。他深深感到，大权落到敌人手里，旧社会就会复辟，翻身农奴就会受二遍苦，遭二茬罪。他紧紧团结那些立场坚定的翻身农奴为骨干，组织群众学习毛主席关于阶级斗争的伟大学说，分析乡里的阶级斗争形势，进行忆苦思权教育，发动群众主动向阶级敌人展开斗争，狠狠地打击了一小撮阶级敌人，有力地巩固了农村社会主义阵地。
    一九六八年，正当无产阶级文化大革命节节胜利的时刻，西藏地区一小撮阶级敌人刮起了一股无政府主义的歪风。当时担任八及乡副乡长的拉巴塔杰，顶住了这股歪风，带领群众狠抓革命，猛促生产，夺取了革命、生产双胜利。这时候，一小撮阶级敌人对拉巴塔杰紧跟毛主席伟大战略部署的革命行动十分憎恨。一天晚上，他们公然提出要拉巴塔杰交权，下令解散互助组，抵抗交公粮。面对阶级敌人的猖狂进攻，拉巴塔杰坚决回击。他斩钉截铁地说：“要我把无产阶级大权交出去，那是枉费心机。谁敢动互助组一根毫毛，抗拒交公粮，我豁出老命跟他拚！”
    阶级敌人不甘心失败，阴谋对拉巴塔杰下毒手。德钦、查戈等翻身农奴发现敌人的阴谋以后，立刻告诉拉巴塔杰注意安全。拉巴塔杰一面感激大家，一面严肃地说：“毛主席教导说，‘人民得到的权利，绝不允许轻易丧失，必须用战斗来保卫。’我是共产党员，为保卫无产阶级专政，决不姑息生命向后退。”
    阶级斗争的风吹浪打，把拉巴塔杰锻炼得更加坚强。公社革委会成立时，革命群众一致推选他为革委会主任。
    拉巴塔杰当选革委会主任以后，活学活用毛泽东思想的自觉性更高了，紧跟毛主席干革命的决心更加坚定了。他遵照毛主席关于“我们应该深刻地注意群众生活的问题”的伟大教导，时时刻刻关心群众的疾苦，全心全意为群众服务。村里有一个瘫痪多年的老人，他几乎把这位老人的生活包下来，每天三餐，亲自给他送酥油、糌粑，给他挑水扫地，老人十分感动地说：“拉巴塔杰真是我们的好干部啊！”
    提起拉巴塔杰关心群众的事情，全乡的翻身农奴，谁也不会忘记这样一段战斗经历：
    那是一九五五年，反动农奴主土登，对抗党的政策，残酷迫害奴隶。农奴次仁旺姆饿得没办法，吃了几口青稞麦，穷凶极恶的土登竟把他吊在树上活活打死。倔强的拉巴塔杰看到自己的阶级兄弟惨死，无比愤怒，晚上，他翻来复去睡不着。他想起了亲人解放军给他念过的一段毛主席的伟大教导：“地主阶级对于农民的残酷的经济剥削和政治压迫，迫使农民多次地举行起义，以反抗地主阶级的统治。”想到这里，他立即挨家挨户叫醒大家来开会。他说：“我们要为阶级兄弟报仇，起来反迫害，争自由”。
    农奴主听到奴隶要造反，惊恐万状。他们收买拉巴塔杰没得逞，竟然狠下毒手，把拉巴塔杰吊打二百大棒，并且拿着刀子恶狠狠地说：“你再带头造反就割你的脑袋”。拉巴塔杰昂首挺胸，理直气壮地说：“你们继续迫害奴隶，我们就造反到底”，他坚持领导斗争，取得胜利。一九五六年，他带着全乡奴隶投入康藏公路的建设。
    人民公社成立以后，拉巴塔杰带领群众活学活用毛泽东思想，学习大寨大队的革命精神，改天换地，同群众上山开荒造田，兴修水利，扩大耕种面积八十多克，使农牧业生产获得了双丰收。


西藏建成近百座中小型水电站(1971.02.16)

    全区一九七○年发电量比文化大革命前增长一倍，为发展农牧业和地方工业提供了动力
    新华社拉萨电　在毛主席的“备战、备荒、为人民”的伟大战略方针指引下，西藏各族革命人民在人民解放军驻西藏部队指战员帮助下，利用当地水力资源，自力更生，多快好省地兴建中小型水电站，取得了显著成果。现在，西藏自治区已有近百座中小型水电站，分布在二分之一以上的县和一些社、队。还有一批水电站正在或即将动工修建。一九七○年全区发电量比一九六五年增长了一倍。随着水电事业的发展，一支以藏族工人为主的水电技术队伍正在成长。
    号称“世界屋脊”的西藏高原，有很多山川河流和湖泊，水力资源丰富。解放以后，在伟大领袖毛主席的英明领导和亲切关怀下，西藏自治区兴建了一批中小型水电站。可是，由于叛徒、内奸、工贼刘少奇及其在西藏的代理人推行反革命修正主义路线，阻碍了水电事业的迅速发展。无产阶级文化大革命中，广大翻身农牧民回忆在水电建设中的两条路线斗争史，狠批了刘少奇及其在西藏的代理人推行的反革命修正主义路线，大大提高了执行毛主席无产阶级革命路线的自觉性，迅速掀起了兴办中小型水电站的热潮。拉萨市和日喀则、山南、昌都、那曲等专区迅速建立起来的水电技术队伍，活跃在农村牧区，深入调查研究，和广大翻身农牧民一道勘测、设计、施工、安装，加速了水电站建设的进程。人民解放军驻西藏部队指战员，发扬我军既是战斗队，又是工作队、生产队的革命传统，驻防在那里，就帮助那里的翻身农牧民修建水电站，为发展西藏水电事业作出了贡献。驻防在海拔四千七百多米雪山上的定结县日屋乡的解放军战士，和当地翻身农牧民一起，决心在高寒地区修水电站。军民日夜奋战在工地上。高山缺氧、气候恶劣，没有难倒他们；不懂技术，他们就边干边学。经过两个多月的奋战，终于在这个偏僻山乡建成了一座发电能力为二十四瓩的小型电站。电站发电那天，群情沸腾，军民同声高唱：“机器隆隆响，电灯通宵亮，雪水发出了电，历史开新章。”
    在兴建中小型水电站中，各族人民坚持发扬自力更生、艰苦奋斗的革命精神。日喀则地区仁布县各族干部和翻身农牧民，在有关部门的帮助下，自己勘测、自己设计、自己施工、自己安装设备。他们在严冬季节里，顶风冒雪苦干四个多月，建成一座抽水、发电两用小水电站。拉萨水电机械厂、西藏自治区电力公司等部门，发扬敢想、敢干的革命精神，大搞技术革新，自制各种土设备，在西藏第一次试制成功适合高原地区农村牧区使用的水轮机、发电机和电动机，为农村牧区自力更生兴建小水电站提供了有利条件。
    中小型水电站的成批涌现，正在改变着“世界屋脊”的面貌。电站发出的电，除了使不少地区祖祖辈辈靠酥油灯和松木照明的翻身农牧民点上了电灯和听到了广播以外，还给农牧业生产和地方工业提供了动力。


在毛主席的革命路线指引下　在党的民族政策光辉照耀下　内蒙古新疆西藏少数民族工人队伍迅速成长（节选）(1972.04.29)

    据新华社拉萨一九七二年四月二十七日电　在党的民族政策的光辉照耀下，随着西藏工矿企业的建立和发展，西藏自治区的工人阶级队伍迅速成长壮大。各族工人紧密团结，抓革命，促生产，为社会主义革命和建设作出了新的贡献。
    解放前，西藏地区根本没有工业。解放后，各族人民遵照毛主席关于“自力更生”、“艰苦奋斗”的教导，大办地方工业，促进西藏地方工业迅速发展。现在，西藏高原已经有了煤炭、水力发电、机器制造、矿山、地质勘探、化工、建筑材料以及纺织、火柴、造纸、皮革、玻璃、印刷、电池、肥皂、制糖、奶粉等几十种地方工业和数百个中小型厂矿。在祖国各地的支援下，经过各族工人的努力，拉萨、林芝、昌都等地已建设成为西藏高原的新兴工业基地，山南、日喀则、那曲等地也建立了直接为农牧业和人民生活服务的工厂。
    随着地方工业的发展，西藏工人阶级队伍逐步发展壮大起来。目前，西藏自治区的工人总数已由文化大革命前的四万人增加到六万多人，其中大部分是藏族工人。他们经过无产阶级文化大革命的锻炼，不少人被选进各级领导班子，还有许多人光荣地加入了中国共产党。
    西藏自治区各族工人对伟大领袖毛主席怀着深厚的无产阶级感情，努力学习毛主席著作，阶级斗争、路线斗争觉悟不断提高，精神面貌发生了深刻的变化。他们以大庆工人为榜样，坚持政治挂帅，艰苦创业，在工业建设中创造了不少优异的成绩。担负地质勘探任务的六○三藏族钻井队，是一个学大庆的先进集体。这个队刚组成的时候，大多数人没有搞过钻探。他们遵照毛主席关于“从战争学习战争”的教导，边干边学，很快掌握了生产技术，只用了两个月时间，就打成了四口井，总进尺一千多米，岩心采取率完全符合国家要求。


“我们是国家的主人！”——记西藏林芝电厂的工人次多和卓玛(1972.07.28)

    次多和他的妻子卓玛是西藏林芝电厂的工人。象西藏的许多第一代藏族工人一样，他们对党和毛主席有着深厚的无产阶级感情，一心扑在社会主义建设事业上。人们来到林芝电厂，就可以听到这对老夫妇爱护工厂，为人民服务的许多事迹。
    早在林芝电厂修建过程中，次多夫妇便是工地上的优秀工人。电厂建成后，夫妇俩便留在电厂工作，在进水口管理闸门。不论风里雨里，不论白天黑夜，他们总是坚守在岗位上，除了开关闸门，还负责捞渣工作，哪怕一根小草，一块木片，也休想通过闸门流到机房里去。
    一次，一根几米长、碗口粗的木头顺着急流向进水口直冲下来。次多紧紧抓住了这根木头，要把它捞上来。他想到，如果让它流进机房，水轮机就要被打坏。可是由于水势很大，这根木头一到进水口便卷进闸门，次多也跟着被拖下了水里。他老伴卓玛看见，冲过去把他拉上岸来。这时，次多浑身水淋淋的，但他一看那木头还在往下冲，便又奋不顾身地追了上去，终于把它捞了起来，使电厂免受一场损失。次多说：“电厂是国家的财产，我死也要把它保住。”
    只要对电厂生产有利的事，夫妇俩总是主动去干。这个电厂座落在“八一”沟，夏天涨水时，两岸石头被汹涌的河水卷进沟里，沉积下来，使流量减小，影响电厂的生产。为了保证电厂多发电，每到冬天枯水季节，次多夫妇便主动跳进雪水里搬石头。不管雪水寒冷刺骨，他们坚持把一块块石头搬到岸上来，使流水通畅地进入进水口。有时候，他们还沿着河沟两岸寻找水源，把小股的流水引进沟里，增大进水口的流量。
    次多夫妇时刻想到电厂的安全。每天夜里，次多都要出去巡逻一遍，直到深夜才回家睡觉。
    是什么力量支配他们这样忘我地劳动？次多郑重地说：“因为我们在旧社会是受压迫、受剥削的奴隶，今天我们是国家的主人！”卓玛补充说：“因为我们是西藏的第一代藏族工人！”
    次多八岁时，父母双亡，凶恶的领主硬逼着他当奴隶，放牧牛羊。在领主家里，他吃不饱，穿不暖，经常挨打受骂。十三岁时，因不堪领主的折磨，他逃到拉萨，沿街乞讨。一次，有个更保（西藏旧政府的官员）硬要他缴人头税。当时，次多身边除了一个破碗、几块破布片之外，一无所有，哪有东西来缴人头税呢？次多只得又逃走了。过了三、四年，不幸被那个更保发现，被抓起来关了十多天。凶恶的更保用皮掌子打他的嘴巴，打得他脸肿了，牙掉了。残酷的折磨使他躺了一年多起不来。卓玛也同样有一本血泪账，她的父亲和弟弟被狠毒的领主活活毒死，剩下她姐妹三个给领主当牛作马。
    拨开乌云见青天，雪山升起红太阳。毛主席派来亲人解放军解放了西藏。解放军象对待亲兄弟一样，给次多送来棉衣、棉裤、皮鞋，还让他参加了工作。
    次多夫妇激动地说：“党和毛主席解放了我们，派我们来电厂工作，我们一定要把工作搞好，为建设社会主义的新西藏贡献自己的力量。”
    在次多夫妇的家里，窗台上摆着藏文版毛主席著作。每当小女儿放学回家，他俩便翻开毛主席著作，让女儿一遍一遍地念给他们听。夫妇俩经常按毛主席的教导，商量如何更好地完成管理闸门和守卫电厂的任务，互相勉励为革命贡献更大的力量。


西藏高原大寨红旗飘——记隆子县列麦公社学大寨事迹(1973.03.26)

    在“世界屋脊”上，飘扬着一面“农业学大寨”的鲜艳红旗，这就是西藏自治区隆子县的列麦人民公社。
    列麦公社由十六个小山庄组成，分散在十座大山、三条大沟的八个山坳里。在封建农奴制的旧社会，列麦是一座人间地狱，充满了农奴的血和泪。
    民主改革十三年来，特别是毛主席发出“农业学大寨”的伟大号召以来，列麦人民在党支部的领导下，建立起人民公社，以大寨贫下中农为榜样，坚持政治挂帅、思想领先的原则，认真学习，艰苦奋斗，使穷山沟的面貌发生了很大的变化。
    民主改革时，列麦只有一千一百多克（一克相当于一亩）耕地；现在，耕地总面积达到二千三百来克，比过去增加一倍。民主改革时，列麦每年的粮食总产量只有三十三万斤左右；一九七一年，粮食总产量达七十二万多斤，比一九五九年增长一倍多。一九七二年，虽然遇到严重干旱，农业生产仍然获得了较好收成。各种牲畜比一九五九年增长百分之一百四十六。
    随着生产的发展，集体经济不断壮大，社员生活水平不断提高。全社已积累集体储备粮三万七千多斤，公积金和公益金三万多元；还购买了两台手扶拖拉机、四部动力脱粒机和其他农机农具。

    大破“鬼”“神”论　斩棘铺坦途
    列麦在一九六六年前后，围绕着怎样摆脱穷困的问题，曾展开一场大辩论。
    海拔约三千八百米的列麦，过去每人平均只有一克十五升耕地。随着“农业学大寨”群众运动的蓬勃发展，列麦的贫下中农再也不愿过吃粮靠国家的生活了，他们决心用自己的双手开出大片良田。
    矗立在列麦公社中部的桑钦坝上，有一片千余克大的荒地。这个荒坝虽然地势高，石头多，但向阳，日照时间长，土质也不错。莫拉河发源于桑钦坝北部，那里地势比桑钦坝高，只要劈山修渠把水引来，荒芜的草坝就会变成良田。
    党支部书记仁增旺杰集中群众的智慧，提出“叫河水改道，让荒原献粮”的意见，遭到一小撮阶级敌人的疯狂反对。
    党支部清醒地认识到：要打好开荒、修渠这场生产建设上的硬仗，首先得打好政治思想战线上的硬仗。
    阶级敌人挖空心思，散布迷信鬼神的谬论，胡说那里是什么神的牧马场，开垦不得；“得罪了神，灾祸无穷”，等等。
    翻身做了主人的贫下中农，对这些奇谈怪论一一加以驳斥。他们说：用马克思主义、列宁主义、毛泽东思想武装起来的人就是“活菩萨”。过去，我们受愚弄，求神拜佛，日子越过越穷苦。解放了，我们当家做了主人，没有敬神，也没有拜佛，却过上了幸福日子。现在，谁要是还想用这一套来压我们，那办不到！荒一定要开！渠一定要修！一定要桑钦坝上长出庄稼来！
    列麦的贫下中农赢得了这场大辩论的胜利，改天换地的革命斗志更加旺盛了。

    开荒桑钦坝　修渠莫拉山
    一九六六年的藏历元月十五日，沉睡的荒原沸腾起来了。天刚麻麻亮，互助联组的四十几个犁手，顶着刺骨的寒风，吆喝着耕牛，登上海拔四千二百米的桑钦坝。列麦广大群众向荒山秃岭要粮的战斗打响了。
    坝上，乱石遍地，土层坚硬，杂草丛生，根深蒂固。犁手一不小心，犁铧碰着大石，轻则卷刃，重则折断。当时的乡治保主任、现在公社党支部副书记索朗，脱掉棉衣，抄起一把十字镐，生龙活虎般地干起来。党员走在前头，贫下中农紧紧跟上。有的用十字镐刨，有的用铁锨翻。手磨破了不喊疼，镐把断了再换一把。列麦人民取得初战胜利，开垦出二百克荒地。
    列麦人民在新开垦的荒地上试种了青稞和油菜。他们辛勤地灌水、追肥、锄草，终于获得成功。这对列麦人民是多么大的鼓舞啊！秋收以后，一支更大的开荒队伍，又豪情满怀地开上了桑钦坝。
    到第二年春播前，列麦人民在桑钦坝上垦荒七百六十克。光是磨坏的藏犁、磨秃的十字镐和铁锨等，就有一千多件；老人和孩子们从荒地里拣出的石头近千立方。
    为了把自力更生、艰苦奋斗的革命精神一代一代地传下去，他们决定把桑钦坝改名为“沙杰坝”（意为革命坝）。去年，在这里收获了各种粮食四十五万多斤。
    在开垦沙杰坝的同时，七十多名突击队员开上莫拉山安营扎寨，一条全长十七里的盘山水渠工程也动工了。
    蜿蜒如带的盘山渠道艰难地、不停地向前伸展，一堵楼壁似的“铜钹岩”挡住了渠道的去路。“铜钹岩”六丈多高，十多丈宽，手不能攀，脚不能站，上依陡崖，下临深谷，是整个工程最艰险的地段。
    现在的党支部委员、当时的妇女突击队长白玛玉珍说：“用毛泽东思想武装起来的人的双手比岩石还要硬，‘铜钹岩’一定能打通！”她第一个绕路攀上六丈多高的陡壁。接着，人们一个个跟了上去。他们凌空作业，抡锤的抡锤，掌钎的掌钎。白玛玉珍肩负起悬空打眼、装药、点炮的艰险任务。“铜钹岩”上炮声隆隆。经过十天苦战，突击队员们硬把这个庞然大物降服了。
    一九六七年春天，盘山大水渠胜利完工了！莫拉河水顺从人们的意志，沿着渠道奔腾而下。人们激动、喜悦的泪水也淌了下来。“毛主席万岁！”的欢呼声，象春雷响遍大地，震撼群山。

    阔步奔“金桥”　浪打不回头
    一九六七年春天，在列麦的田野上，出现了一种十分引人注意的场面。
    这一边，没有参加人民公社的富农和富裕中农在送肥。毛驴一大帮，真够“气派”！
    那一边，人民公社的社员在送肥。贫下中农驮畜少，只有靠人背。他们互相鼓励着，多背快跑，决不落后。表面上看，这是一场生产“竞赛”，实质上却是一场两条道路的尖锐斗争。
    早在一九六○年初，列麦乡就组织起了二十一个互助组。一九六五年底，为适应生产发展的需要，合并为六个联组。坚决走社会主义“金桥”的贫下中农，乘着无产阶级文化大革命的东风，在一九六六年九月建立了人民公社筹备委员会。一九六七年二月间，一百多户贫下中农和七户中农首批入社。贫下中农无限喜悦，坚定地表示：“走社会主义道路，我们浪打不回头。”
    对于办人民公社，占有生产资料较多的中农，特别是富裕中农，随风摇摆。一小撮没有改造好的农奴主和富农分子妄图阻止历史车轮前进，竭力造谣诬蔑人民公社。有的富农分子拉拢一些富裕中农，凑合起来，自称“互助组”。他们提出“秋后打下粮食看”，妄图把人民公社“比垮”。
    面对着这场挑战，党支部决定：对那些暂时还不觉悟的富裕中农要教育、等待；对那些气焰嚣张的富农分子必须坚决进行斗争。
    春耕春播开始了，“互助组”的人仗着耕牛多、农具全的“优势”，干活慢条斯理，结果误了农时。
    公社的田野上，却是另一番景象：社员个个精神抖擞。耕牛不够，男女老少齐上阵，大块地用犁耕，小块地用锨翻。劳力紧张，时间紧迫，就早出工，晚收工，多干活，少休息，地耕得又快又好。
    六月抗旱，八月排涝，杀虫灭鼠，战斗一场接一场，胜利一个接一个。社内社外的土地毗邻，庄稼长势却显然不同。
    人民公社靠艰苦奋斗夺得了第一个回合的胜利。这一年，公社共收获粮食五十一万多斤，比一九六六年增产百分之二十点六。有的富农分子为了“比赢”人民公社，竟虚报产量，就是按他们夸大了的数字，单产也比公社少六十三斤。
    在铁的事实面前，有的富裕中农服输了，说：“鸡与鹰比翅膀，只有落个失败的下场。”不少中农和富裕中农诚心诚意地要求入社，受到贫下中农的欢迎。
    然而，富农分子并不死心，少数富裕中农也还没有完全服气，于是“竞赛”又持续了一个年头。一九六八年，公社获得空前大丰收，粮食总产量达到五十八万多斤。妄图破坏人民公社的阶级敌人一败涂地，跟着富农分子跑了一阵子的富裕中农纷纷表示要向贫下中农靠拢。到一九六九年初，除少数剥削阶级分子外，全乡劳动人民都加入了人民公社。毛主席的革命路线又一次在列麦取得了胜利。

    英勇战冰雹　大灾夺丰收
    一九七○年夏天，沙杰坝上庄稼郁郁葱葱；隆子河谷青稞、小麦茁壮生长，油菜花盛开，列麦公社丰收在望。
    就在这个时候，一场特大自然灾害突然降临，列麦人民又一次面临着严峻的考验。
    六月间，下过一次冰雹，没有造成严重灾害。七月初，一场百年不遇的冰雹又突然袭来，蚕豆般的冰雹铺天盖地倾泄下来，沙杰坝上变成白茫茫的一片，庄稼只露出个尖尖，地里的庄稼有的象用石臼捣过一样。全公社二千三百克庄稼，就有一半多遭灾！
    面对这样严重的灾害，列麦人民没有被吓倒，纷纷表示：“天塌下来我们顶，灾害来了我们抗！”“我们要学大寨英雄汉，决不向灾害低头！”党支部发出紧急抗灾的号召。列麦人民全都动员起来了。
    社、队干部带领一批强壮劳力，奔向沙杰坝。人们进到堆满冰雹的地里，用铁锨铲，用铜勺舀，用扫帚扫；庄稼稠密的地方，就用手抓。一盆盆地端，一桶桶地提，一筐筐地背。不少人脚冻肿了，手指抠出血了，但没有人叫疼、喊苦。
    冰雹清除之后，急需灌水。被冲毁的水渠，必须立即抢修。他们发扬“一不怕苦，二不怕死”的革命精神，边抢修，边灌水。水流进了第二生产队女社员格桑的家。格桑不顾自家屋里的水，一心想着那些倒在地里的禾苗。她毫不犹豫地趟着半尺深的水赶到地里，坚持在地里清除冰雹，排水，扶苗。
    党支部书记仁增旺杰跑遍了全社六个生产队。他跟群众在一起，边劳动，边做思想工作。他以大寨贫下中农战天斗地的英雄气概，激发社员群众的干劲；拿新旧社会遭灾后的不同情景，启发贫下中农的阶级觉悟。
    冰雹袭击之后不久，隆子县革委会和新巴区革委会的负责同志赶来了，解放军某部也派人送来化肥。党政领导机关和亲人解放军的关怀，给了列麦人民以很大的鼓舞。
    “老天”好象专门和列麦作对，七月中旬又下了第三次冰雹。列麦人民顽强不屈，连续作战，取得了三战雹灾夺丰收的战绩。秋收后，他们留足了口粮、种子、饲料和储备粮，交售了十万零七千多斤公粮和余粮，完成了国家规定的任务。

    不断找差距　面貌日日新
    在毛主席革命路线指引下，列麦公社成为农业学大寨的先进单位。在成绩面前，赞扬声中，少数干部、社员滋长了骄傲自满情绪。党支部书记仁增旺杰提出了“一分为二看自己，对照大寨找差距”的口号，整个公社掀起了一个群众性的照镜子、找差距、反骄破满的热潮。干部和群众对照大寨贫下中农，找出了三条差距：路线觉悟不如大寨高；革命干劲不如大寨足；革命贡献不如大寨大。他们决心发扬成绩，克服缺点，在继续革命的大道上夺取新的胜利。
    接着党支部又作出决定：走出去学习兄弟公社的先进经验。党支部副书记索朗带领着贫下中农推选的九名代表，翻山越岭，到隆子县六联人民公社学习。
    一九七一年九月，隆子县在列麦召开了农业学大寨现场会。仁增旺杰利用会议的间隙时间，找代表们亲切交谈，学习人家的长处。党支部还邀请六联公社、彭珠公社的代表介绍农、林、牧、副全面发展和劈山造田的先进经验。夜晚，社员们三五成群地到代表们的住地去虚心求教。列麦公社学先进找差距，打开了眼界，破除了骄傲自满情绪。
    批修整风运动的深入开展，进一步提高了列麦人民的路线斗争觉悟，激发了他们的革命干劲，列麦人民决心做出新贡献。一九七一年冬季，列麦展开了更大规模的农田基本建设，向生产的深度和广度进军。
    严寒封锁着大地，列麦却呈现一派热气腾腾的景象。男女老少顶风冒雪，大造水平梯田，改良土壤，建设高产稳产基地。全社干部、群众奋战一冬春，建成一百多克大寨式水平梯田，改造了近一百克低产地。在荒山秃岭和“四旁”植树三万多株。
    一冬一春的农田基本建设，提高了抗御自然灾害的能力。去年大旱，农业生产仍然取得了较好的收成。
    去年十月，中共西藏自治区委员会向全区人民发出了“远学大寨，近赶列麦”的号召。西藏高原广大翻身农牧民以批修整风为纲，在“世界屋脊”上掀起了农牧业学大寨运动的新高潮。列麦公社的干部、群众更加斗志昂扬，决心在列麦的大地上描绘出更新更美的画图。


昔日女农奴　今日好领导——记西藏洛扎县的藏族女干部(1973.04.06)

    在西藏自治区的洛扎县，有一批翻身农奴出身的藏族女干部，正在毛泽东思想的哺育下茁壮成长。解放前，洛扎县的藏族劳动妇女，大都是三大领主的农奴和奴隶，她们没有人身自由，遭受着残酷的剥削和压迫。一九五九年西藏实行民主改革后，她们翻身做了主人。在党的培养和教育下，许多优秀分子光荣地加入了中国共产党，并在各级领导班子中担任了领导职务。她们朝气蓬勃地带领广大农牧民，在建设社会主义新西藏的斗争中作出了贡献。

    带班的人
    在洛扎，不少藏族女干部担任人民公社和生产队领导班子的第一把手，她们不仅有才干，有魄力，而且善于把党支部和革委会“一班人”用毛泽东思想紧密地团结起来。色公社党支部书记益西央宗就是这样的一个女干部。
    益西央宗自去年担任公社党支部书记以来，十分重视领导成员之间的团结。在她的倡议下，党支部和革委会健全了学习、谈心和互通情报等制度，坚持定期学习马列著作和毛主席著作，交流思想，研究工作。遇到重大问题，她就召集干部共同讨论，统一思想，作出决定后分头执行，使党支部和革委会充分发挥了战斗指挥部的作用。
    一九七○年，色公社开始试种、推广冬小麦，但是连续两年都没推广开。去年秋收一结束，益西央宗就召集公社领导成员开会，研究怎样推广种植冬小麦的问题。她首先引导大家进行具体分析，对推广不开的原因展开了热烈的讨论。通过讨论干部们认识到，冬小麦推广不开，主要是由于部分领导成员接受新鲜事物慢，这样就不能积极地带领社员前进。会上，有的领导成员还主动检查了自己因循守旧的思想。会后，干部们纷纷深入群众，加强路线教育，带领社员克服困难，搞好生产。去年全社冬小麦的种植面积，比上一年增加了两倍半。
    第一生产队有一百六十克（亩）地严重缺水，过去也提出过要修水渠，因为水源远、工程规模较大，干部一松劲，就没有能搞得起来。去年秋天，在规划全社农田水利建设的会议上，益西央宗提出了这个问题，引导大家比大寨，找差距。他们又通过革命大批判，提高了路线觉悟，树立起改天换地的雄心壮志。大家表示，一定要树立自力更生、艰苦奋斗的革命精神。于是，益西央宗带领几名干部深入到第一生产队，一面向群众学习，一面上山找水源，制定了施工方案。党支部委员、公社革委会主任丹增群培主动要求负责这一工程。干部带了头，社员的干劲更足了，干部、社员一起上山安营扎寨，露宿工地。冬天，他们烧火烤地，破冻施工，连续一个月没下山，终于修成了水渠，解决了一百六十克地的缺水问题，为夺取今年农业丰收创造了条件。

    普通劳动者
    洛扎县的藏族女干部，绝大多数都保持着劳动人民的本色，不脱离群众，不脱离生产劳动，既当群众的先生，又当群众的学生，和广大群众有着密切的联系。
    蒙达区的区委副书记班准，当干部已经十二年了。她常年累月在基层，和社员同吃、同住、同劳动。她跑遍了全区六个公社、二十六个生产队，对每个生产队的生产情况和社员的思想状况，都很熟悉。
    蒙达公社第一生产队一九七○年粮食减产，为了帮助这个后进队迎头赶上，班准来到了这里。她白天和社员一块下地，晚上和干部、社员一起调查研究。她发现干部和社员生产积极性很高，新式步犁已经推广，当地的水利条件不差，肥料也很足。可是，粮食产量却为什么上不去？为了弄清原因，班准召开了老农座谈会，发动大家对每一个生产环节进行分析。有的说，新式步犁虽然推广了，但有的犁手不会使用，犁地质量不好，影响了灌水。有的说，肥料虽然施了不少，但草木灰施到了沙土地里，沤肥施到了粘土地里，效果不好。老农们还根据无霜期短的自然条件，提出了提早播种期等建议。班准充分听取群众的意见以后，又和队干部一起总结了经验教训，制订了增产措施。第二年，这个队的社员深入开展学大寨运动，切实落实各项增产措施，全队粮食产量比一九七○年猛增百分之三十六，一跃成为全社的先进队。
    班准尝到了调查研究的甜头，更加坚定了遇事和群众商量、当群众小学生的信念。她走到那里，就在那里参加生产劳动，和群众一起战天斗地。去年八月一日，各公社的青稞即将成熟，突然下了一场大雪，山上山下白雪茫茫，青稞全部被压倒埋住。正在乃公社工作的班准，立即和干部、社员一起投入抗灾斗争。雪薄的地方就灌水化雪，雪厚的地方就把青稞一株一株地扶起来。根据当地的经验，早雪必有早霜，班准又带领社员们作防霜准备。她领着社员们上山砍柴禾，挖草坯，在地边垒起“熏烟塔”。夜间为了观察霜情，全社除了老弱病幼，都住在地边的帐篷里，班准也和社员们一样值夜班。霜兆一来，全社三四千个“熏烟塔”一齐点火，整个山谷烟雾迷漫，驱霜防冻。班准和社员们就这样白天抢收，夜晚驱霜，奋战了二十七天，战胜了一场大雪、九场霜冻，夺得了大丰收，全社粮食产量比一九七一年增长百分之十五点四。

    改天换地的闯将
    洛扎县座落在喜马拉雅山深处，境内雪山矗立，冈峦起伏。近年来，全县人民开展了轰轰烈烈的农业学大寨运动，决心改变山区的面貌。在这场改天换地的斗争中，很多藏族女干部是冲锋陷阵的闯将。
    曲吉麦公社第一生产队队长拉觉，今年五十三岁。解放前，她从九岁起就跟着母亲给领主干活，当了二十二年朗生（家奴）。民主改革后，拉觉当了乡干部。人民公社成立后，她光荣地加入了中国共产党，并担任第一生产队队长。从此，拉觉更加精神焕发，斗志昂扬。
    为了改变山区面貌，拉觉踏遍了全队的山山水水，勘察规划。队里哪块地是什么土质，该施什么肥料，适合种那些作物，她都了如指掌。在改天换地的斗争中，她那里困难那里上。台拉山下，有一百多克地因为缺水产量低，队里决定从山后的深谷里引泉水、雪水下山。隆冬腊月，拉觉带领翻身农民开进了老山沟。她一马当先，从山上背来一块块石头垒渠道，又挖来一块块草坯垫渠底。背草坯时，汗水湿透了内衣，草坯上的冰渣浸湿了外衣，寒风一吹，衣服冻成了冰板。社员们劝她休息，她说：“旧社会，我们奴隶白天是牛，晚上是狗，没日没夜地干。今天为了建设社会主义，干部应当走在前边，再累我心里也甜。”在拉觉的带动下，群众革命干劲更大了，终于修出一条十里长的盘山水渠，使一百多克地浇上了水。
    一队的大部分土地在山坡上，水土流失，影响了生产发展。一九七○年底，他们开始有计划地进行农田基本建设，第一件事就是修梯田。拉觉带领社员在低产的坡地上，挖沟打地基，象盖房子一样垒石筑墙，然后翻地、平地，拣出杂草和石头，再从其它地方运来好土。工地上，凛冽的山风卷着沙石，刮得人睁不开眼，喘不过气，冻肿了手脚和脸，但他们困难再大不低头。白天，拉觉和大家一起砌墙，夜晚又趁着月光平整土地。社员们大干了六十天，修起十五克梯田，围墙高一人半。
    几年来，拉觉坚持不懈地带领社员改天换地。如今，这个祖国边疆的山村，深谷两边层层梯田，山腰上是披云挂雾的条条水渠，在雪山银辉的映耀下，显得分外壮丽。近两年来，生产队的粮食连年获得丰收。


西藏高原初步建成公路网　藏族技术工人队伍迅速壮大(1973.04.23)

    据新华社拉萨一九七三年四月二十日电　在西藏公路交通运输战线上，大批藏族技术工人正在茁壮成长。
    解放以前，西藏高原上没有一里公路。现在，高原上已有公路八十六条，初步形成了一个沟通祖国内地和全区城镇的公路网。随着交通运输事业的发展，藏族技术工人队伍迅速壮大。到一九六五年初，全区已有驾驶、修理、桥梁等方面的藏族技术工人六百多人。无产阶级文化大革命以来，藏族技术工人的队伍进一步扩大，现在仅驾驶和公路工程方面的藏族技术工人，就比一九六五年增加一倍以上。
    大批藏族司机驾驶着满载物资的汽车，行驶在高原公路上，成了高原公路运输中的一支新生力量。现在，仅拉萨运输公司汽车一队，藏族驾驶员就占全队驾驶员总数的百分之六十以上。这个车队在提前九十天超额完成一九七二年运输任务的基础上，最近又超额百分之四点四完成了今年第一季度的运输任务。奴隶出身的藏族驾驶员欧珠，精心保养车辆，工作认真负责，从一九七○年到现在，他的汽车没有经过大修、中修，连续三年安全行车，成了一个出色的汽车司机。
    许多藏族翻身农牧民，参加了公路基本建设和公路养护工作。西藏公路勘察设计院所属各测量队的藏族技术工人，和汉族工人一起，为在“世界屋脊”上建设新的公路、桥梁，爬山涉水，不避艰险，进行着测量、设计。第二测量队的藏族测工泽仁，平时吃苦在前，努力工作，已被选拔为测量队的副队长。
    这些藏族技术工人，大多是贫苦农牧民出身。他们热爱党和毛主席，痛恨封建农奴制度的旧社会。许多人当了工人以后，在毛泽东思想哺育下迅速提高了政治觉悟，不少人被吸收加入了共产党和共青团，有的被选为先进生产者和劳动模范。
    来自祖国各地的汉族工人，热情地把工人阶级的优秀品质和生产技术传给藏族兄弟，使藏族工人迅速成长。拉萨筑路机械修配厂的汉族工人金巧林，解放前在上海一个工厂里当学徒，藏族工人扎西平措解放前给领主当佣人。一九六五年，扎西平措来到这个厂的锻工车间，当了金巧林的徒弟。师徒俩相互学习，团结得象一对亲兄弟。扎西平措在师傅的帮助下，成了一个熟练的四级锻工。


甘做翻身农奴的“老驮牛”——记藏族共产主义战士布德的英雄事迹(1974.08.25)

    在同达赖叛匪作斗争中被挖了双眼的藏族共产党员布德经常这样说：“为了社会主义，我愿一辈子做翻身农奴的老驮牛。”
    西藏在社会变革的狂风暴雨中，造就了一代新人。布德就是一个经历了严酷的阶级斗争考验，同广大少数民族人民有着血肉联系，立场坚定，干劲冲天的具有共产主义觉悟的新人。一九五九年，在西藏人民推翻反动、野蛮的农奴制度的伟大革命中，被人们称为“草原雄鹰”的布德，勇敢地起来同达赖叛国集团进行斗争。达赖叛匪挖了他的双眼，对他用尽了灭绝人性的酷刑。布德坚贞不屈，在死亡线上同叛匪进行了殊死的决斗。“万木霜天红烂漫，天兵怒气冲霄汉。”十五年来，西藏的历史飞跃前进，草原上的雄鹰展翅飞翔。在西藏农奴制度的废墟上，如今开放出了人民公社烂漫的山花。布德同百万翻身农奴一起，豪情满怀，正在沿着社会主义的金光大道勇往直前。

顶天立地　威武不屈
    布德现在是藏北巴青县拉西公社党支部书记。来到藏北草原的人，会听到翻身牧民滔滔不绝地谈起布德的英雄事迹。
    一九五九年初，达赖叛国集团发动了蓄谋已久的武装叛乱。当时，布德在巴青县红旗林场当工人，二百多叛匪包围了红旗林场，职工们同叛匪战斗了一天。布德受林场领导的委托，带着告急信在夜间突围，去向上级求援，不幸在途中落入叛匪的魔掌之中。
    叛匪把布德绑起来，关在一间房子里。布德想，我已落入虎口，党交给我的信送不走了。为了不泄露党的机密，他用牙齿从怀里把信咬出来，嚼碎咽进肚子里。当他快要把信吃完的时候，叛匪发觉了，对他进行严刑拷问，并要他讲出林场有多少人，多少枪。在遭到布德拒绝以后，匪徒们把他吊起来用皮鞭毒打，折磨了三天三夜，最后把他拴在马的后面，拖着飞跑，布德在地上被拖得头破血流，昏死过去。
    叛匪们什么酷刑都用过了，布德仍然英勇不屈，拒绝回答任何问题。野兽般的匪徒们把布德绑在十字架上，拿出一个挖眼用的勺子，威胁说：“快说，林场有多少人，有多少枪，你的心向着哪一边？”布德气壮山河，威武不屈地回答：“林场有很多人，有很多枪炮！共产党为西藏人民求解放，我的心永远向着共产党！”布德刚说完，七、八个叛匪气急败坏地冲上来，硬是活活地挖了布德的双眼。霎时间，布德眼前一片漆黑，一阵难以忍受的剧痛猛然袭来。他咬碎钢牙，痛骂叛匪。残暴的野兽们不肯罢休，又用烧得滚烫的酥油浇进布德的两个眼眶里，布德立刻昏死过去……。
    一生饱受苦难的奴隶布德，有着顽强的惊人的生命力。当他苏醒过来的时候，人民解放军已经赶跑了叛匪。战士们把他从死亡的边缘上拯救出来，对他说：“不要怕，我们是人民解放军。”布德连忙去摸战士的帽子，当他摸到五星帽徽的时候，知道真是亲人来到了跟前，心里一阵激动，又昏了过去。
    布德的眼睛虽然被万恶的叛匪挖掉，再也看不见什么了，但党的光辉始终在他的眼前照耀着。他说：“挖了我的眼，我还有耳朵听党的话，有手干革命，有腿走社会主义道路。”布德自从失去双眼以后，便从林场回到家乡，被乡亲们选为拉西乡的乡长。为了继续革命，保住用鲜血换来的江山，他下决心锻炼自己生活和工作的能力。
    开始，他走路请人牵着，以后就自己摸着走。他摸遍了全乡，摸熟了每一条山路和每一顶帐篷。这是一个十分艰难的过程。他有时跌倒，有时衣服被挂破了，有时掉到河里。但是，他以坚强的毅力，百折不回，刻苦锻炼。
    有一次，他到龙桑沟开会，为了练习走路，在会后坚持自己走回来。他跌跌撞撞走过了崎岖的山路，到家门口时天已经黑了，身上碰了很多伤。邻居们见到这种情景，都埋怨他为什么不找人领着回来。布德笑着说：“这没有什么，就是要这样锻炼嘛！”
    正是经过这样艰苦的磨练，现在布德不但可以步行或骑马到附近的任何地方去，而且还会摸着割青稞，磨糌粑，剪羊毛……。他一年四季骑着那匹白马，风里来雨里去，带领广大牧民在社会主义大道上勇往直前。

踏上社会主义的金桥
    无产阶级文化大革命给西藏农村、牧区带来了巨大变化，全区掀起了社会主义改造的高潮。在党的九大召开的那年，藏北草原一片欢腾，人民公社象寄托藏族人民美好理想的格桑花一样，开遍万里高原。
    尽管秋风吹黄了草原，飞雪染白了山岗，但是，在藏北草原巴青县的二当沟，却是热气腾腾。互助组的翻身牧民们纷纷举办学习班，热烈讨论着如何落实党中央提出的战斗任务。牧民们谈论着冬天怎样开展牧业学大寨运动，如何修渠，改良牧草，引进优良畜种。在讨论中，大家不约而同地提出一个问题：互助组力量很单薄，个体经济象山坡上的羊粪蛋，经不住风吹雨刷，依靠这些来大规模地改良草原，建设社会主义新牧区，是不可能的。怎么办？
    “找布德乡长去，他比我们明白！”
    布德自从当了乡长以后，平时密切联系群众，受到群众的爱戴，翻身牧民有什么事，总爱找他谈谈。在那些日子里，牧民们络绎不绝地找上门来，对布德说：“人民公社的金光已经照到我们家门口了，老乡长呵！你什么时候领着我们干哪？”
    听着阶级兄弟热情洋溢的话，布德心里热乎乎的。他说：“毛主席早就教导我们：‘只有社会主义能够救中国。’如今，正象大家说的，人民公社来到我们眼前，社会主义的春风吹到我们草原了，我们一定要把人民公社这座金桥在草原深处建设起来，一定要使它的根基象唐古拉山那样坚实可靠。”
    阶级敌人听说拉西乡要办人民公社，恨得要死，到处散布谣言，胡说人民公社“长不了”。他们对布德更是怀恨在心，偷偷地把针放在布德的糌粑口袋里，妄图暗害布德，破坏办人民公社。布德发现后，斩钉截铁地对牧民们说：“敌人在垂死挣扎，我们决不能放松警惕，一定要加强对他们的专政。”
    一天，贫苦牧民永真嘎楚向布德报告说，群众揭发了反动牧主颠杰格勒的反动谣言后，这个家伙作贼心虚，偷偷地把变天账从家里转藏到格英山上。布德一听怒火万丈，立刻叫永真嘎楚领着他，迎着风雪，登上了格英山。山高，路陡，有的阴坡结冰象房子一样高，布德撞伤了膝盖，划破了手指，但他不顾这一切，心里象烧了一盆火似的，决心要把反动牧主颠杰格勒的狐狸尾巴揪住。终于，他们在一个大石崖下，挖出了颠杰格勒埋藏的变天账。这件事轰动了二当沟。全乡翻身牧民闻讯赶来，举行了斗争大会，揭露和批判了这个反动牧主妄图变天复辟的阴谋活动。阶级斗争擦亮了广大群众的眼睛，提高了大家的思想觉悟，办人民公社的劲头更大了。
    雪山迎来了朝阳。一九七○年十一月，巴青县拉西人民公社在阶级斗争的暴风雨中胜利诞生了。社员们一致选举布德担任公社的革委会主任。成立公社的那天，整个二当沟象过节一样，翻身牧民穿着节日盛装，举着红旗，敲锣打鼓，一清早就冒着纷纷扬扬的飞雪赶到会场。在群众欢迎的掌声中，布德在会上讲了话。他用全国、全自治区许多地方走集体富裕道路的大量事实，义正词严地批驳了阶级敌人的造谣污蔑。他说：“山外有山，天外有天，革命要发展，拉西乡要前进，人民公社的金光大道，我们走定了！”
    公社社员满怀革命豪情，纷纷高呼：“人民公社万岁！”“毛主席万岁！”
    布德带着牧民对他的鼓舞和委托，在上级党组织派来的干部帮助下，日夜为巩固和发展人民公社而奔忙。为了落实办社的各项经济政策，他和各队干部群众一起开会讨论，几天几夜没解过腰带。为了健全生产队的领导班子，他一天几趟爬西坡，下东山，去同群众商量。牧民们心疼地说：“过去，布德为革命流过血；今天，他为人民公社操碎了心，他真是我们的好带头人哪！”“我眼睛看不见，筋骨还壮实”
    人民公社成立以后，布德处处以身作则，积极参加集体生产劳动，爱护公社牛羊，为全社干部和群众树立了一心为集体的榜样。盖房、修路、垒畜圈，他抢着参加劳动。人们劝他少干点，他回答说：“我眼睛看不见，筋骨还壮实！”
    布德认为，劳动可以使他不脱离群众，不脱离集体，使他能直接为人民公社集体经济的发展出一份力量。他常说：“一天不摸摸公社的牛羊，心里就不踏实。”
    一天黄昏，布德从二队开会回来，在寒风中听到阵阵小羊的咩咩叫声。布德忘记了一天的疲劳，急忙摸进羊群。他顺着小羊的叫声，两手摸到一只刚生下的羔羊，它冻得浑身发抖。布德抱起小羊就往家走，给小羊灌茶水和辣椒汤，又放在被窝里暖了一夜，终于救活了这只羔羊。
    那是一九七三年的一个深夜，滂沱大雨下个不停。突然，从羊群里传来了骚动声。女社员初宗拿着手电筒跑出帐篷。大雨遮住了手电的光柱，几步之外什么也看不清。初宗走近羊群时，几乎撞倒一个黑影。“谁？”“我！”手电光下，只见布德在雨中不停地搜索着。初宗说：“阿布，你太辛苦了！”布德喊道：“快，快，看咬伤了羊没有。一只狼已经被我赶跑了。”雨中，两人仔细检查了羊群，又把受惊搅在一起的幼羊和大羊分开，整整忙了大半夜。
    第二天晚上，依然风雨交加。布德担心狼再来，一个人悄悄地钻进羊群去守夜。黎明前，狼果然又来了，刚刚接近羊群就被布德赶跑。清晨，雨过天晴，当第一批挤奶的四名女社员走来时，看到布德手持猎枪，威武地站在羊群里。绵绵的夜雨，把他全身湿了个透。女社员们看到这种情景，感动得不知说什么好，忙去搀扶他回家。布德笑着摆摆手说：“不用了。”他踏着铺满朝霞的草原，又向别的生产队走去。“布德心里时时装着翻身牧民”
    共同的遭遇，使布德同贫苦牧民们结下了无限深厚的阶级情谊。在旧社会，布德从八岁起就给牧主放羊，终年挨饿受冻，经常受到无端的迫害。不到二十岁，布德就被领主送进监牢三次。象布德一样，拉西公社的贫下中牧民，在旧社会谁家没有血泪史，哪个没有苦情账？那时布德和乡亲们过的是“早上吃饭象鸡找食，晚上睡觉象鸟找窝”一样的苦难生活。在党和毛主席领导下，布德和乡亲们翻身得解放，生活不断改善。牧民们关心布德，为他盖房安家，为他的女儿缝补衣裳，布德的孩子病了，牧民们象对待自己的儿女一样无微不至地照料。布德为这种深厚的阶级情谊所激励，所鼓舞，他说：“为了社会主义，我愿一辈子做翻身农奴的老驮牛。”
    拉西公社九个生产队，一百八十三户人家，八百多口人，分布在两个山沟里，每家每户都留下了布德的足迹。谁家有什么困难，布德总是及时去帮助解决。
    冬天到了，布德来到五队孤独的老保管员扎拉家里，伸手摸摸扎拉的穿戴。当他摸到老保管员在雪天里还穿着球鞋时，惊叹一声，内心责备自己对阶级兄弟关心太不够了。他立即从口袋里掏出一双崭新的毛皮鞋塞到扎拉的怀里。扎拉感动得拉着布德的手说：“布德呀！你真是心里时时装着我们翻身牧民啊！”
    一九七○年夏天的一个傍晚，暴风雨猛烈袭击着阿当草原，河水暴涨，山石滚滚，发出震撼山谷的轰响。四队作业组组长、贫牧莫果的孩子巴珠出外挖虫草还没回来，莫果心里十分焦急。她想，无论多大的困难，只要找到布德，心就落地了。她出了帐篷没走几步，便碰到布德和生产队副队长觉则。没等莫果开口，布德就说道：“你放心吧，队里告诉我了，我们马上去找巴珠。”觉则和莫果劝布德：“天黑下雨路又滑，你别去了！”布德坚持说：“没关系，反正白天黑夜对我都是一个样。”说着，便拉着觉则冒雨向河边走去。莫果看到这情景，回想起二十四年前也是这样一个大雨天，也是这条二当河，她七岁的孩子卡尔次仁，被牧主雍宗用皮鞭赶出家门，去寻找一条丢失的牦牛。没想到在过独木桥时，小卡尔次仁失脚落水，淹没在滔滔的恶浪中。牦牛回来了，人却死了，狠心的牧主连吭都没吭一声。不久，她两岁的小女孩因无人照管，又淹死在河里。在反动的封建农奴制度下，二当河水就这样吞噬掉莫果的两个孩子。此刻，她看到布德这个双目失明的人，连夜冒雨去为她找孩子，两种社会两种生活的经历，使她心情无比激动。“布德呀！……”莫果老阿妈嘴里念叨着，禁不住热泪盈眶。
    大雨中，布德和觉则手拉手前进。暴涨的二当河水齐胸深，冰冷刺骨，脚底的鹅卵石又大又滑，两个人在过河时被冲倒了十次。当他们摸到二当电厂时，巴珠早在电厂工人的关照下呼呼入睡了。两人又连夜摸路回家，让莫果早些知道孩子的下落。莫果听到孩子安然无恙，感动得拉着布德的手，一再感谢共产党，感谢毛主席，夸奖布德和觉则完全彻底为人民服务的精神。“我的心永远向着共产党”
    在伟大的批林整风运动中，布德光荣地加入了中国共产党。在西藏农村、牧区进行民主改革的时期，党的基层组织暂时没有发展党员。但那时布德已经把自己看作是一个共产党员了。因为他知道，没有党就没有他布德的今天。在敌人的屠刀面前，他就曾庄严地宣过誓：“我的心永远向着共产党！”现在，他更加自觉地以一个共产党员的标准来严格要求自己，处处发挥党员的模范作用。
    布德虽然失去了双眼，但他刻苦学习马列著作和毛主席著作，坚持认真改造世界观。他身边常年带着藏文版《共产党宣言》、毛主席的五篇哲学著作和党的重要指示，还装着批判林彪反党集团和批判达赖叛国集团的材料，一有空就请人读给他听。有些党的指示，他反复学习了一百多次。他说：“毛主席的书和党的指示，字字句句都比金子还贵重，读了毛主席的书，象我这样双目失明的人，也不会走错路哩！”
    现在，布德是巴青县拉西公社党支部书记、公社革委会主任，还是中共巴青县委常委，那曲地区革委会委员。他常说：“党和阶级兄弟信任我，我一定要忠心耿耿为党、为阶级兄弟办事。我布德虽然眼睛瞎了，也要跟着党把革命进行到底！”一个在旧社会任人宰割的奴隶，在砸断身上的锁链以后，他会有使不完的力气，他会象一团熊熊的烈火一样，燃烧不尽。布德就是这样，他身体虽然残废了，却为人民挑起了越来越重的担子。他夜以继日地为革命工作，风里来，雨里去，在茫茫的草原上到处留下了足迹。他职务多了，地位变了，却更加严格地要求自己，并且用火一般的革命热情去鼓舞周围的人们，在社会主义大道上奋勇前进。
    刚刚提拔的中共巴青县仓来区委副书记德青，经常对人讲：“羊群靠头羊领路，我从担任互助组长到乡的干部、区的干部，是党培养我成长，是布德老乡长牵着我的手一步一步走过来的。老乡长顽强的革命精神鼓舞我不断前进。”德青和布德在一起工作了整整十五年。德青十九岁带头在拉西乡组织第一个互助组时，阶级敌人曾用糖衣炮弹向德青发动进攻。是布德用自己在阶级斗争中的经历教育了德青，揭露了阶级敌人的阴谋，巩固了互助组。年轻的德青从那以后，脑子里牢牢刻下了布德的两句话：“人不能和豺狼同伍，雄鹰永远不会和乌鸦合群。”德青逐步成长起来，以后，布德当拉西乡乡长，德青当副乡长，布德当拉西公社革委会主任，德青当副主任。他们互相帮助，共同勉励，在社会主义道路上携手前进。
    批林批孔运动以来，布德的革命斗志更加旺盛。他刻苦学习毛主席和党中央的一系列指示和文件，经常深入到社员家里去宣传批林批孔的伟大意义。在群众大会上，他一次又一次地用自己亲身的经历和拉西公社的变化，批判林彪“克己复礼”的反动纲领，用血泪斑斑的事实控诉达赖叛国集团的罪行，控诉反动、黑暗、残酷、野蛮的农奴制度，鼓舞人们要坚定不移地走社会主义道路，粉碎林彪复辟资本主义的阴谋。
    在毛主席的革命路线指引下，自一九五九年民主改革后的十五年间，拉西乡这个穷地方已经面貌大变。现在，这里牲畜总头数和无产阶级文化大革命前相比，增长了百分之五十，全公社一百八十三户人家全都住上房子，结束了过去逐水草而居的游牧生活。目前，拉西公社正深入掀起牧业学大寨的新高潮，在社会主义大道上迈开了新的步伐。

新华社通讯员　新华社记者（本报有删节）


西藏高原上的大庆红花(1974.09.06)

    本报通讯员

    “工业学大庆”的群众运动，在七年的时间内，把一个原来仅有粗纺生产能力的毛纺厂，迅速发展成了全能毛纺厂。产品的花色品种，从开始的二十七种增加到了七十二种。从一九七○年起，连续四年提前、超额完成了国家计划。今年，在批林批孔运动推动下，又提前三十九天超额完成了上半年国家生产计划，生产成本比去年同期下降了百分之二十左右。
    更令人振奋的是，昔日的奴隶，今天成了管理这个现代化毛纺厂的主人。全厂生产人员中，藏族工人占三分之一以上。从厂党委到车间、工段各级领导岗位，都有一批藏族工人干部，同汉族职工团结战斗。
    一九六六年，上海一批毛纺工人，为筹建林芝毛纺厂来到西藏高原。当时，职工宿舍还没有盖好，很多人就在厂房里搭起地铺住宿。在大庆精神鼓舞下，他们只用几个月时间，就生产出了第一批毛呢、毛毯。
    为了更好地满足西藏人民的需要，摆在他们面前的首要任务，是为百万翻身农奴试织优质氆氇呢。
    工厂投产不久，工人曾经试织过一批氆氇呢。可是，由于刘少奇、林彪反革命的修正主义路线的干扰，产品质量没有达到农牧民提出的“日挡风沙夜当被，劳动耐磨雨不透”的要求。为了解决这个问题，厂党委组织了有领导干部、工人、技术人员参加的氆氇呢三结合试织小组。正在这时，有人吹冷风说，“这个厂迁来前，在上海担任生产出口产品的任务，现在‘降低’到织氆氇，是个‘倒退’！”
    在革命大批判中，工人群众驳斥了这种论调，他们说：百万翻身农奴的需要，就是我们厂的生产任务。西藏办的毛纺厂织不出氆氇呢，不能满足翻身农奴的需要，才是最大的倒退！
    在厂党委的领导下，广大职工学习大庆工人遇到困难从毛主席的《实践论》、《矛盾论》中找答案的经验，几次深入人民公社拜群众为师，汲取民间织氆氇传统工艺中的好经验。后来，又请贫下中农老艺匠到厂里，共同解决试织中的问题。经过一百二十个昼夜的努力，终于试织成功了具有西藏民族传统的优质氆氇呢。
    一九七一年元旦，他们又生产出了高原牌毛线。从这一年起，这个厂生产的各种产品，开始在广州举办的我国春秋两季出口商品交易会上展出。
    工人们继续革命不停步，向生产的深度和广度进军。他们学习大庆工人坚持自力更生，艰苦奋斗的精神，在毛主席革命路线指引下，迅速掀起了群众性的大搞技术革新的热潮。共产党员冯永生、老工人彭大尧看到下脚毛都被当成“废毛”，日晒雨淋烂掉很可惜。他们便向厂领导建议自己动手制造制毡机，把“废毛”制成毛毡。在缺乏图纸和技术的情况下，设计制造小组的工人们，充分发挥了集体的智慧和力量，自己画草图，土法上马，制毡机终于试制成功了。用这种制毡机，当年生产毛毡上万条，为国家创造了五万多元的财富。
    原毛、梳纺等车间的藏汉族工人，凭着一颗红心两只手，还陆续造出了自动打包机、双刀切毛机、半自动喂毛机。革新梳毛机联动机构是要担“风险”的，如果失败了，梳毛机就会报废。老工人王衍洪为了提高毛线质量，花了几个月时间琢磨这项技术革新。人家下班了，他还留在车间里了解机器运转状况。他废寝忘食，脑子里装满了许多需要解答的问题。有人看他成了“革新迷”，曾劝他“不要自找麻烦，出了问题，负不起责任”。他坚定地向党支部表示：“为了提高产品质量，工人阶级就要敢于为革命担风险，敢于承担一切责任！”在车间党组织的热情支持和帮助下，他没有向领导要一分钱，全部利用现有的器材，成功地完成了这项革新任务。
    七年多来，西藏林芝毛纺厂的广大职工，在毛主席的自力更生，艰苦奋斗的伟大方针指引下，为西藏人民生产的毛纺织品越来越多，质量也越来越好。


新西藏的当家人——访西藏自治区工农干部学习班(1974.12.18)

    在一个阳光灿烂的日子，我们穿过拉萨市郊葱绿的田野，来到一座杨柳环抱的大院，访问了自治区党委举办的工农干部学习班。
    这个工农干部学习班的学员，大多是来自西藏各地区、各行业的藏族和其他少数民族出身的领导干部。在学习班里，他们学习马列著作和毛主席著作，学习党的路线、方针和政策，联系自己斗争的实践，批判林彪反革命的修正主义路线及孔孟之道，并回顾封建农奴制度下的悲惨生活，批判达赖叛国集团的罪行。通过学习和批判，广大少数民族干部进一步提高了阶级斗争和路线斗争觉悟，提高了工作能力。
    “要彻底解决民族问题，完全孤立民族反动派，没有大批从少数民族出身的共产主义干部，是不可能的。”西藏自治区各级党组织遵照毛主席的这一教导，十分重视选拔、培养藏族和其他少数民族干部。自治区有关负责同志告诉我们，从西藏和平解放、平叛、民主改革，特别是无产阶级文化大革命以来，各级党组织选拔了大批民族干部去中央民族学院、西藏民族学院及祖国内地大专院校学习。仅一九七二年以来送往内地大专院校学习的就有一千多人。同时，西藏自治区党委和各地、市委还办有各级党校、多种专业学校，并经常举办各种学习班，培训民族干部。一九七三年自治区各地举办的学习班共有两千多期，参加学习的各级领导干部一万五千多人（次）。其中绝大部分是少数民族干部。在党的亲切关怀和培养下，大批在旧西藏被三大领主踩在脚下，被诬蔑为“会说话的牲口”的翻身农奴，现在成为社会主义新西藏的当家人。这一事实生动地反映了西藏社会发生的极其深刻的变化，体现了毛主席的无产阶级革命路线和党的民族政策所取得的伟大胜利。
    在自治区工农干部学习班里，我们访问了中共西藏那曲地区委员会书记热地。这位年青的藏族领导干部出身在藏北草原比如县的一个贫苦牧民家庭。在旧社会，热地的哥哥被牧主霸占去做了奴隶，弟弟被饿死。他跟着阿妈讨饭度日。热地十岁的时候又被当地的瓦东寺庙拉去做了小喇嘛，实际上是给寺庙领主当佣人。他忍受不了反动寺庙的残酷压迫和折磨，后来逃了出来。但在黑暗的封建农奴制度下，哪里也没有他的活路。热地在流浪乞讨之后，又不得不给一个叫扎玛的“活佛”当奴隶。扎玛手捻佛珠，口颂佛经，心却毒如虎狼。热地终日当牛做马，穿的是破氆氇片，吃的不如扎玛喂的牲口。扎玛还骂他是“波哲”（男鬼），稍不顺心，就把他打得头破血流。一次，扎玛的儿子凌辱他，热地忍无可忍，起来反抗，结果被扎玛毒打一顿，还要将他扔进山里喂“神鹰”。热地得知这个消息，连夜逃出扎玛家。可是，逃出狼窝又入虎口，大牧主达珠木和部落头人拉加旺玖又轮流将他霸去做奴隶，把他当做“俄尔驹”（当马骑的人）。热地被三大领主折磨得骨瘦如柴，整天挣扎在死亡线上。
    在西藏平定了以达赖为首的上层反动集团的反革命武装叛乱，推翻了封建农奴制度以后，热地才被毛主席派来的中国人民解放军救出苦海。接着，党组织送他到祖国的首都北京学习。回西藏以后参加了党的工作。在工作中，汉族干部热情帮助他提高政治思想水平和工作能力。党组织还经常派他去北京参观、学习、开会或参加国庆观礼。他多次幸福地见到各族人民的伟大领袖毛主席。这个在旧西藏从死亡线上挣扎出来的青年，在党的关怀下，十几年来努力学习马列主义和毛泽东思想，经过实际斗争的锻炼，特别是经过无产阶级文化大革命，路线斗争觉悟和工作能力不断提高，迅速成长为一名领导干部。
    热地对记者说：“以达赖为首的三大领主，把旧西藏说成是‘人间天堂’。其实，我们最清楚，那不过是魔鬼的天堂，是百万农奴的地狱！林彪效法孔老二要‘克己复礼’，达赖之流也叫嚷要恢复什么‘政教合一的民主’。他们无非是妄图恢复他们失去的天堂，让劳动人民重新进入地狱。经受过严寒折磨的羔羊，最能体会红太阳的温暖。今天的西藏是百万翻身农奴在党的领导下当家作主的西藏。不管是林彪或者是达赖，他们妄图复辟，只能是痴心妄想。”
    象热地这样由翻身农奴锻炼成长起来的民族干部，今天在西藏各条战线上已成千上万地涌现出来。仅无产阶级文化大革命以来，从藏族和其他少数民族中提拔的国家干部就有七千多人。现在全自治区藏族和其他少数民族干部已达干部总数的百分之五十以上。
    在西藏，各级党组织都注意让大批被提拔到领导岗位的民族干部挑重担，充分发挥他们的作用。目前，西藏各地公社（乡）一级的全部和县辖区一级百分之九十以上的第一把手，都是民族干部担任。县一级党委常委以上的主要负责人由民族干部担任的占百分之四十以上。自治区党委书记中，也有将近一半是民族干部。在民族干部中还有党中央委员、候补委员。广大民族干部精神焕发，积极工作，忠实地完成党的各项任务，在西藏的社会主义革命和建设中发挥了巨大作用。分工主管自治区工农干部学习班的自治区负责人巴桑同志的事迹，在这方面给我们留下深刻的印象。
    巴桑现在是党中央委员、中共西藏自治区党委书记、自治区革命委员会副主任。她家祖祖辈辈都是领主的奴隶。巴桑九岁的时候就被押到领主的“溪卡”（庄园）去当家奴。她在领主家过了九年的苦难生活，一九五六年才逃出狼窝。党组织送她到内地学习，培养她入了党。一九五九年回西藏后，她积极参加平息达赖叛国集团的斗争和民主改革。在激烈的阶级斗争中，她受到了锻炼，以后担任了朗县的妇联主任和副县长。她在工作中勇挑重担，在实际斗争中立场坚定，受到群众的赞扬。
    还是在巴桑担任朗县副县长的时候，有一次县委派她带领一千五百多名民工抢修一条公路。在她领导下，工程进展很快。在将要完工的时候，遇到了一个坚硬的山壁，几十名民工开山炸石，干了十几天，效果不大。眼看抢修任务不能按时完成。在困难面前，她依靠群众，和大家一起学习毛主席的光辉著作《愚公移山》，发动大家共同出主意，想办法。群众组织了突击队，苦干加巧干，只用四天时间就炸掉了这个山壁，胜利地完成了任务。巴桑就是这样在实际斗争中提高了领导工作的能力，增长了才干。她担任自治区的负责人后，不仅出色地领导着分管的工作，还常常主持全区工作，去中央研究处理西藏的重要问题。
    广大民族干部同群众有着血肉的联系。他们最能体会翻身农奴的心情，代表群众的意愿，反映群众的要求，在党的领导下带领群众前进。芒康县徐中人民公社党支部书记、中共昌都地委常委阿江，在自治区工农干部学习班里向我们畅谈了自己的体会。
    徐中人民公社位于横断山脉之中。过去在反动的封建农奴主的统治下，生产靠“二牛抬扛”和木犁耕地，农奴当牛做马干一年，到头来留下的是一身鞭痕和一身债务。全乡一百多户人家，经常靠乞讨维持生活的就有一半以上。阿江从小就给领主放羊。当了七年牧奴，到民主改革时还欠领主九十克粮食的债（二千五百多斤）。正是由于阿江和翻身农奴有着共同的遭遇，在斗争中他和群众始终心连着心，带领群众迅速改变了徐中乡的面貌。
    徐中乡生产上最突出的困难是缺水和缺肥。阿江担任乡的领导以后，就同群众一道试图修建一条大水渠。但由于当时还是个体经济，两次动工都被迫停下。群众说：要改变山区落后面貌，必须组织人民公社。在无产阶级文化大革命中的一九六九年，阿江带头办起了全县第一个人民公社。公社成立后，阿江带领群众在山上搭起帐篷，顶着狂风暴雪，大搞水利建设。他不惧艰险，腰系吊绳，带头在悬崖峭壁上施工，因而带动群众很快修起了一条十五公里长的水渠。接着，他又带领群众大干、巧干，轰轰烈烈地开展了农业学大寨运动。短短几年，全社就修水渠十三条、水库九座、水塘十七个，打通了一条高两米半、宽三米、长二百八十多米的引水隧洞。这些水利工程的建成，初步改变了全公社缺水的状况。群众又向阿江说：骏马不停蹄，我们在社会主义大道上还应继续大步前进。阿江又同翻身农奴一道，在山峰之间修起五条索道，把山上牧场和森林中的肥料运到地里，使施肥量比过去提高将近两倍。群众推动着阿江，阿江带领着群众，现在他们又在向农业机械化和半机械化进军。公社已建立了小水电站，购置了拖拉机、脱粒机、播种机等农业机械。经过艰苦的努力，徐中公社的生产面貌起了巨大变化。去年全社粮食平均每克（一克相当于一亩）达到《纲要》规定的四百斤指标，总产达到六十七万多斤，比无产阶级文化大革命前增加了两倍多；各类牲畜总头数比文化大革命前翻了四番。社员生活有了很大改善，现在多数社员家里有余粮，在信用社有存款，还有集体储备粮十万八千斤。昔日贫穷落后的徐中乡，今日面貌大变。人们怀着喜悦的心情描绘今日的徐中：
    条条水渠绕山转，座座水塘映蓝天。
    山坡修起大寨田，荒山河滩建果园。
    社员家里电灯亮，农业机械也发展。
    人换思想地换装，大寨红花开满山。
    自治区工农干部学习班所反映的情况，令人鼓舞。这里是一个缩影，它使我们深切地感受到，在毛主席的革命路线和党的民族政策的光辉照耀下，西藏民族干部正在迅速成长，他们分布在万里高原上，生根开花，给西藏的革命和建设事业带来了一片兴旺景象。


在农奴制度的废墟上建设社会主义新文化——西藏列麦公社党支部抓上层建筑领域革命的调查(1974.11.22)

    在无产阶级文化大革命运动中，西藏自治区隆子县列麦乡成立了人民公社。随着文化大革命和批林批孔运动的发展，一场深刻的上层建筑领域里的社会主义革命，在列麦公社空前广泛地进行着。几年来，公社党支部以党的基本路线为纲，采取多种形式，运用多种方法把群众组织起来，狠抓意识形态领域里的阶级斗争，批判、清除剥削阶级的旧思想、旧文化、旧风俗、旧习惯，坚持用马列主义、毛泽东思想教育群众，在农奴制度的废墟上，建设和发展无产阶级的新思想、新文化、新风俗、新习惯，使农村思想文化阵地发生了深刻变革。翻身农奴个个意气风发，整个列麦公社面貌焕然一新，出现了一系列在过去闻所未闻的新事物和新气象。概括起来，有十件新事：

    一、坚持十多年办政治文化夜校
    列麦的政治文化夜校，是在激烈的阶级斗争中发展起来的。民主改革以后，乡里建立了互助组，但找不到记工员，一个能写会算的农奴主代理人乘机钻进互助组搞变相剥削，打击贫下中农。乡党支部书记仁增旺杰在这种情形下，决心领导群众以大村为单位办政治文化夜校，由翻身农奴自己来掌握文化。那时候，夜校主要是学文化，摘文盲帽子。一九六三年以后，干部群众迫切要求学习毛主席著作，但乡里没有书，钻进乡政权中的一个坏分子，去内地参观时带回一套藏文版《毛泽东选集》，他不准群众学，说这是“中央机密”。仁增旺杰跑到麦沙乡借来藏文版《毛泽东选集》第一卷。全乡六个政治文化夜校只有一本书，他们就一个夜校学一夜，六天转一圈。文化大革命当中，列麦办起了人民公社，又以生产队为单位办政治文化夜校。每个生产队都有一个专管政治思想工作的政治队长，政治文化夜校便由政治队长领导。就是在这种困难条件下，依靠不屈不挠的斗争精神，列麦的政治文化夜校一直坚持到现在，并且由小到大，逐步发展，越办越好。
    “攻克文化关，攀登理论山”，是列麦公社各政治文化夜校的口号。翻身农奴们在旧社会受尽了剥削和压迫，如今，他们如饥似渴地学政治，学理论，学文化，学技术，常年坚持，谁也不肯旷课。十多年来，已有九十二个成年人通过在夜校学习，甩掉了文盲帽子。批林整风和批林批孔运动以来，政治文化夜校又进一步加强了马列著作和毛主席著作的学习，全体社员坚持每周学习两次革命理论，一批学习马克思主义理论的积极分子，就是在这里培养起来的。

    二、建立起翻身农奴理论队伍
    在批林批孔运动中，列麦公社成立了理论学习辅导组，组织起一支翻身农奴理论队伍。这支理论队伍共二十二人，里边有六十岁的老贫农，还有一个十五岁的小姑娘。他们对参加理论学习辅导组，都非常积极，表现得十分活跃。
    理论学习辅导组每周学习三个晚上，其中一个晚上是集体自学，另外两个晚上和社员群众在一起学习。为了学好马列著作和毛主席著作，理论骨干们常常是一句一句地钻研、领会，基本掌握了原著的精神实质，就结合实际进行批林批孔。四十九岁的党支部副书记次仁措姆，和她的十五岁的小女儿尼玛维色，都是理论辅导组的成员。母女俩互教互学，经常在油灯下学习到深夜。党支部委员、回乡知识青年德钦卓玛，积极发挥自己的作用，辅导群众学习革命理论，解答大家提出的问题，又把自己一时弄不清的问题带回理论辅导组集体讨论，然后再向群众解释。今年以来，这支贫下中农理论队伍已初步学习了《共产党宣言》、《哥达纲领批判》、《国家与革命》、《矛盾论》、《实践论》等马列著作和毛主席著作。有了自己的理论队伍，党支部领导批林批孔就有了得力助手，革命大批判的水平提高了，翻身农奴成了批林批孔的主力军。

    三、毛泽东思想巡回宣讲组
    列麦公社共有二百一十六户社员，居住在十六个大小不等的山村，这十六个村子又分布在十座大山、三条大沟的八个山坳里。有些只有三户、五户社员的小村子，离公社所在地比较远。各生产队的牧场，距离公社就更加偏远。批林整风和批林批孔以来，公社建立了一个毛泽东思想巡回宣讲组，这样就使居住偏远的社员和在牧场上担任放牧的社员，和大家一样都能及时听到毛主席和党中央的指示了。
    在海拔四千一百米的涅堆当，有两位失去劳动力的老社员，她们眼睛不好，夜间下山开会有困难。宣讲组便把毛主席、党中央关于批林批孔的指示一段一段地向她们进行宣讲，使她们和青壮年社员知道的一样多。居住在偏远村庄和牧场的社员们，对巡回宣讲组的工作十分赞扬，当当村的老贫农央金对宣讲组的同志说：“毛主席、党中央的声音，是最美好的声音。给我们送来这种声音的是毛主席的好干部，我要拿出最好的酒来感谢你们！”

    四、生动活泼的家庭批判会
    在普及、深入、持久地开展批林批孔运动当中，列麦公社广大贫下中农广泛采用家庭批判会这一形式。
    贫下中农的家庭批判会开得生动活泼。人口多的以家庭为单位举行。家有八口人的共产党员旦增，今年以来已举行过十多次家庭批判会，每次开会，除过五岁以下的两个孩子，全家人都参加。人口少的就和邻居合起来开。还有的家庭去请苦大仇深的翻身农奴来一起忆苦。奴隶出身的次仁卓玛老阿妈，民主改革前受尽了封建农奴制度的摧残，她生了个女儿，农奴主不准她带孩子下地，也不准她给孩子喂奶，没人管的孩子被丢在狗窝里和小狗争吃狗奶。开家庭批判会时，有的社员就邀请次仁卓玛老阿妈参加，请她控诉旧社会，然后共同批判林彪反革命的修正主义路线，声讨达赖叛国集团的反革命罪行。在家庭批判会上发言比较好的，再到生产队或公社的批林批孔大会上去发言。大、中、小会紧密结合，就使批林批孔运动逐步走向深入。

    五、阶级教育展览馆
    一九七一年，贫农社员旦增、计美和边巴三人，在党支部领导下，根据列麦的阶级斗争历史，用了一个月的时间，在展览馆的墙上画了一些反映当地阶级斗争的壁画，又收集了许多新旧社会对比的实物，列麦阶级教育展览馆便初步形成了。翻身农奴们看了墙上的画和馆内陈列的实物，一致说好，并热情地帮助修改、补充。这几年来，在有关部门的帮助下，又不断改进，不断充实。目前的列麦阶级教育展览馆，共分三个部分，它再现了列麦人民在封建农奴制度下的悲惨生活；反映了民主改革以来，特别是文化大革命以来，列麦人民坚持走社会主义道路，坚持开展农业学大寨群众运动的英雄事迹；展示了列麦未来的光辉远景。
    阶级教育展览馆，是对群众进行阶级教育的好课堂。一九七二年，全体社员在这里狠批了林彪一伙“国富民穷”的反动谬论。今年以来，他们又连续在这里批判林彪效法孔老二“克己复礼”的反革命罪行。每年“三八”妇女节，公社党支部都在这里对女社员进行忆苦思甜教育。“五四”青年节，公社共青团支部在这里开展教育活动。“六一”儿童节时，社办小学和队办小学的学生们聚集在这里，请老一辈的人控诉万恶的封建农奴制度。许多人看了展览，都受到了深刻的教育，纷纷表示：“要永远不忘阶级斗争。”

    六、业余文艺宣传队
    列麦公社有两个业余文艺宣传队，一个是由公社共青团支部领导的青年业余文艺宣传队，由十八人组成；另一个是社办小学的业余文艺宣传队，由两位教师和十四名小学生组成。两个宣传队都是一九六七年建立的。参加宣传队的青年和学生，平时坚持参加劳动，坚持学习，抽空闲时间编写和排练文艺节目，逢年过节和公社召开社员大会时进行演出。每年“八一”建军节，到解放军驻地去进行慰问，有时还到县级机关和兄弟公社举行联欢。他们大唱革命歌曲，学唱革命样板戏，并带领群众一道学唱。开展批林整风和批林批孔以来，这两个宣传队深入各生产队和偏远的牧场，先后演出了自编的小话剧《批林批孔，忆苦思甜》、《斗私批修》和歌舞《丰收的美酒献给毛主席》、《翻身农奴真幸福》等节目。平时的演出，他们也是带着阶级斗争和路线斗争中的问题，有的放矢地进行宣传。

    七、地头读报组宣传国家大事
    在列麦，不管那个生产队，社员们下地劳动时，都随身带着毛主席著作和报纸，这已成为习惯。休息时，大家就围拢在一起，学习毛主席著作或阅读新到的报纸，有时还边学习，边议论，边批林批孔。这就是他们的地头读报组。
    党支部对地头读报组的工作很重视，认为这是使思想政治路线教育经常化的一个措施，从一九七二年初开展批林整风以来，就一直坚持这样做，并决定由各生产队的政治队长加强领导。贫下中农和社员群众非常喜欢读报或听别人读报，除了在地头读，开会前也读，老人们还经常让放学回家的小学生给读。报纸上有了重要社论和文章，更要反复学习，《人民日报》发表《再批“克己复礼”》的社论，他们就学习过多次，并根据社论的精神认真讨论了列麦的批林批孔运动。

    八、听广播成了生活中不可缺少的事
    现在，全公社六个生产队和社办小学都有三用唱机和广播喇叭。一早一晚，社员出工前后和收工前后，各生产队都转播中央人民广播电台和西藏人民广播电台的藏语节目。贫下中农高兴地说：我们不出列麦的山沟，就可以听到毛主席和党中央的声音，知道国内外大事，这都是毛主席对我们的亲切关怀。
    列麦的农村广播网是一九七二年建立的。如今，收听广播已成为干部群众政治文化生活中不可缺少的内容。去年八月二十九日，党的十大隆重举行的喜讯，就是通过广播在当天晚上传到列麦的。公社干部们先收听了汉语广播，三十日凌晨，全体社员又收听藏语广播，当时，欢呼声和锣鼓声响成一片。今年二月二日，《人民日报》发表《把批林批孔的斗争进行到底》的社论，当天晚上和第二天早晨，干部群众反复收听电台对这一重要社论的广播，并根据社论的精神，立即举办学习班培训骨干，展开了批林批孔运动。在这个运动中，干部群众不断收听广播，不断提高对批林批孔伟大意义的认识，使运动逐步向深入发展。他们还通过收听广播，学习各地开展农业学大寨运动的先进经验，学唱革命歌曲和革命样板戏。

    九、业余电影放映组
    过去，列麦群众看电影，是由隆子县电影放映队或驻军电影放映队来放映的，只能在公社所在地放映。由于社员居住分散，偏远村庄的社员和上年岁的社员，有时就看不上电影。在批林批孔运动中，为了让所有的社员都能经常看到新电影，受到教育，他们请山南地区电影放映队帮助培训了两名青年电影放映员，建立了业余电影放映组。这两名放映员使用一台十六毫米的放映机，经常到各生产队巡回放映。从今年一月份建立放映组以来，已放映电影四十多场，其中有三十多场是在比较偏远的生产队放映的。这种做法，社员们非常满意。他们说：旧社会，我们每天听到的，是农奴主打骂农奴的声音，是农奴们痛苦的呻吟，是隆子河的流水声，看到的是缺粮缺水又缺草的穷山沟；今天，我们听到的，是革命歌曲和革命样板戏，看到的是新电影和宣传队的演出。这些都鼓舞着我们大干社会主义。

    十、相信科学种田　不信菩萨不信神
    一九七三年，列麦公社以贫下中农为中心，实行干部、群众、技术人员三结合，成立了一个科学种田小组。每个生产队有五人参加，其中一人是气象观察员，一人是管水员，一人是虫情预报员，一人是栽培员，一人是种子员。全社六个生产队，共计有三十人参加科学种田小组。这个小组一面带领群众大搞科学种田，总结高产、稳产经验，一面通过科学实验向群众进行辩证唯物论和历史唯物论的教育。科学种田小组上技术课或进行某项科学实验时，都首先结合实际开展革命大批判，狠批林彪、孔老二的“天命观”和“天才论”，树立人定胜天和实践第一的观点。
    去年，科学种田小组进行了五四○六菌肥试验、农家肥对比试验、条播和撒播对比、赛力散拌种和品种观察等七项试验。今年，又进行了冬小麦栽培、混种与单作对比、品种对比和有性杂交等十项试验。两年来的科学实验活动，使他们初步掌握了一些科学种田的知识。更重要的是，帮助全社干部群众进一步树立了马克思主义的世界观。他们深有感触地说：人的知识和才能是从实践中得来的，绝不是天生就有的。历史是劳动人民创造的，绝不是什么“上智”和“天才”创造的，更不是什么“菩萨”和“神”创造的。
    “代表先进阶级的正确思想，一旦被群众掌握，就会变成改造社会、改造世界的物质力量。”列麦公社用马列主义、毛泽东思想武装群众，坚定不移地贯彻执行党的基本路线，坚决走社会主义道路。正因为有了越来越多的有社会主义觉悟的群众，列麦公社成为西藏自治区农业学大寨的一面红旗。列麦公社的实践说明，抓好上层建筑领域的社会主义革命，是一项极其重要的任务。只有用社会主义思想占领农村思想文化阵地，才能不断发展、壮大社会主义的集体经济，真正把巩固无产阶级专政的任务落实到基层。列麦公社党支部认识到：在社会主义阶段，意识形态领域里的阶级斗争是长期存在的，必须树立持久作战的思想，坚持革命，坚持前进。他们决心继续抓大事，抓路线，抓政治思想工作，把上层建筑领域的革命进行到底。

    新华社通讯员　西藏人民广播电台记者
    《西藏日报》记者　　　（本报有删节）


“世界屋脊”上的“五小”工业——西藏山南地区榨油厂调查报告(1975.01.26)

    随着民主改革、无产阶级文化大革命和人民公社化运动的胜利发展，西藏高原上建设起大批“五小”工业，它们象雨后春笋一样，生气勃勃，使“世界屋脊”增添了一片春色。西藏自治区山南地区榨油厂，就是高原上发展起来的大批“五小”工业中的一个。依靠毛主席的革命路线白手起家
    在封建农奴制度的统治下，西藏地区为人民生活服务的轻工业小厂，几乎一无所有。随着平叛的胜利，党和人民政府在一九六○年十月，从内地调来了三个汉族工人和一个技术员，又吸收了三个藏族翻身农奴，开始在泽当镇建设一个榨油厂。办厂的地点选在雅鲁藏布江南岸的一块荒滩上，这里什么也没有。
    在西藏高原，白手起家创办“五小”工业，都经过了激烈的两条路线斗争。山南地区榨油厂当时就遇到了一场“办还是不办”的斗争。在这场斗争中，那个技术员认为西藏落后了几个世纪，现在根本没有办厂的条件。最后他终于被困难吓跑了。藏汉族工人认为，西藏平息了叛乱，群众生活需要，党和政府支持，这是办厂最重要的也是基本的条件。汉族老工人、共产党员官修田，拿出他从内地带来的毛主席著作《愚公移山》，同大家一起学习。几位老工人指出，正因为反动的封建农奴制度造成了西藏的落后，党才派我们来办工业，搞建设。愚公决心搬走大山；我们有党和毛主席的领导，难道还办不成一个小榨油厂？
    经过整整六个月的艰苦奋斗，一个“马拉碾子，人打榨”的小榨油厂投产了。一九六一年五月到十二月，榨出四千七百三十七斤半青油。有人一算账，一百斤油菜籽只能榨出青油二十六斤七两，平均每斤青油的成本高达四元零六分，同内地运进的青油相比，价钱高出了三倍多，认为还不如从内地运进青油合得来。
    藏汉族工人们说，这只是暂时的现象。若看不到办厂的长远利益，就是政治上的“近视眼”。他们大搞技术革新，使青油产量连年提高，成本一年比一年降低。到一九六五年，青油年产量达到二十多万斤，扭转了亏损，第一次向国家上缴了利润。
    无产阶级文化大革命中，在党和国家的关怀下，油厂的规模扩大了，洗、炒、磨、榨、滤五个主要生产工序都实现了机械化。这时，个别同志不大注意艰苦奋斗。厂领导把这个问题摆在大家面前，请全体职工讨论。藏汉族工人说，绝不能丢掉艰苦奋斗的传统，躺在优越条件上睡大觉。
    通过讨论，提高了全体职工的路线斗争觉悟，他们深深感到，要办好社会主义企业，关键在路线。全厂职工开展了找差距、揭矛盾、大搞技术革新的群众性活动。不到一个星期，就制成了油菜籽“运输机”，改装了原来的炒锅。这样，每天三个班就节省了九个劳动力，产量增加了三分之一，日出油量达到将近一万斤。培养出一批少数民族工人和干部
    在边疆民族地区，一代少数民族工人和干部成长起来。在山南地区榨油厂，藏族工人占全厂总人数的百分之七十以上。象榨油厂这样由翻身农奴培养起来的藏族工人，今天在全西藏已有将近五万人。这在西藏是一件大事情。
    山南地区榨油厂党支部为培养藏族工人，坚持进行思想和政治路线教育。他们积极组织全厂工人和干部认真看书学习，定期举办学习班，开展批林整风和批林批孔斗争，进行党的基本路线教育，提高阶级斗争和路线斗争觉悟。党支部还坚决依靠、积极发挥藏汉族老工人的作用，开展“传、帮、带”活动，对藏族青年工人传思想，传作风，传授生产技术。厂领导对藏族青年工人和藏族新干部大胆放手使用，让他们在斗争中增长才干。
    党支部还采取积极措施，在藏族工人和干部中培养、发展党团员。在榨油厂的九十五个藏族同志中，已有二十一人光荣地加入了共产党和共青团。工厂党支部一位副书记是藏族同志，革委会六个成员中有四个是藏族，十二名车间、班组干部有九个是藏族，其中三个是车间领导班子的第一把手。这些藏族工人走上领导岗位以后，朝气蓬勃，干劲很大，成了抓革命促生产的骨干力量。
    批林批孔运动开展以来，他们带头回忆对比，忆苦思甜，引导群众深入批判林彪宣扬孔孟之道，鼓吹“克己复礼”，妄图复辟资本主义的罪行。在斗争中，他们克服文化水平低的困难，同汉族工人、干部一起成立了理论学习小组，研究儒法斗争历史，使全厂批林批孔运动朝着普及、深入、持久的方向发展。
    目前，榨油厂呈现出一派团结战斗、生气勃勃的革命景象。办厂初期的汉族老工人、现在的厂革委会主任官修田同志说：“看到藏族工人、干部的迅速成长，我打心眼里高兴。在西藏大批成长起这样一些有社会主义觉悟的藏族工人和干部，我们西藏的社会主义企业就会越办越好，西藏的社会主义建设事业就会越来越兴旺。”

新华社记者　（本报有删节）


干部下了乡　粮食上了“纲”——中共西藏穷结县委改变领导作风的调查(1975.06.20)

    中共西藏自治区穷结县委，经过无产阶级文化大革命和批林批孔运动，坚决转变领导作风，踏踏实实深入基层，有计划地每年抓三分之一，贯彻执行党的基本路线，把巩固无产阶级专政的任务落实到基层。这个县连续狠抓了三年，使全县面貌大变，成了西藏高原上农业学大寨的先进单位。
    穷结县的基本经验就是：在民主改革和人民公社化的基础上，继续不断地解决生产关系方面的问题，特别是狠抓领导作风的转变，因而大大调动了广大翻身农奴的社会主义积极性，促进了生产的蓬勃发展。
    穷结县位于喜马拉雅山北麓、雅鲁藏布江南岸，全县有二十一个公社，平均海拔三千七百多米，是西藏农业开发最早的地区。但是，在封建农奴制度统治下，这里农业长期停滞不前。一九五九年民主改革前，粮食每克（相当于亩）产量只有一百五十斤左右；一九六五年到一九七二年，克产量一直徘徊在三百多斤。
    穷结县经过民主改革以后，农业生产为什么徘徊了七年？新县委成立以后，曾经发动干部专门讨论了这个问题，提出要充分利用文化大革命和人民公社化等有利条件，改变这种局面。但是，当时有的同志对这个问题看法不一致，他们说，西藏自然条件差，粮食克产能达到现在这个水平已经不简单了；有的认为，西藏刚从封建农奴制社会的废墟上跨入社会主义，农业发展的步子不可能迈得太快；有的觉得，翻身农奴长期受“神权”的束缚，思想不解放，耕作制度落后，改变面貌不能操之过急。
    这些意见对不对？ 县委认为坐在机关里讨论是得不出正确结论的，答案应该到下面去找。于是他们带领机关干部深入基层，调查研究，广泛听取农牧民的意见。广大基层干部和群众指出：这几年农业上得不快，关键是县委在领导农业学大寨运动中，喊在嘴上的多，大干苦干少；写在纸上的多，具体落实少；忙在会上的多，深入基层少。总之，上面领导一般化，下面就各行其是。
    问题的症结找到以后，县委下决心克服一般化的领导作风，带领广大干部纷纷走出机关到基层，每年有三分之二的时间在基层工作。县委的藏、汉族领导干部几乎跑遍了全县各个社、队，熟悉基层情况，了解广大农牧民的要求，作出了建设穷结县的长远规划。他们认真抓好典型，把点上的经验在面上推广，以点带面，分期分批地把基层工作搞上去，一个一个队、一个一个公社地改变面貌。
    穷结县委在基层工作上花大力气，态度是坚决的。从一九七二年起，他们坚决转变领导作风，集中全县干部力量，深入基层，以党的基本路线为纲，连抓了三年，每年抓七个公社。经过三年努力，全县面貌大变，结束了徘徊不前的局面。一九七三年全县粮食单产上了《纲要》，一九七四年又夺得丰收，克产四百八十多斤。同一九五九年相比，这个县粮食克产和总产量分别增长二点二倍和二点六倍，牲畜总头数增长一点三倍，林业发展也很快，社社队队有了林卡。这一年全县有十三个公社粮食单产过“黄河”，五个公社上《纲要》，全县共向国家提供商品粮二百九十四万斤，集体储备粮达到二百一十五万斤。翻身农牧民高兴地说：干部下了乡，粮食上了“纲”。县委的同志说，农业上不去，一不能怪条件，二不能怨群众，根本是路线，关键是领导。
    穷结县各级干部深入基层抓典型，首先注意发现和总结先进社、队坚持党的基本路线，坚持抓革命、促生产的经验，抓住不放，用典型对比的方法教育干部和群众。他们认为，不这样做，即使大批干部下去了，仍然解决不了作风一般化的问题。这个县有一个翻身公社，一个马步公社，两个公社生产条件差不多，由于翻身公社放松了阶级斗争，资本主义思想泛滥，挫伤了群众的积极性，干部虽然年年抓生产，可是生产始终上不去。群众尖锐地批评说，翻身公社没有翻身。而马步公社由于坚持党的基本路线，经常批判资本主义倾向，把巩固无产阶级专政的任务落实到基层，并且贯彻农牧并举的方针，以农养牧，以牧促农，办社六年粮食单产年年上《纲要》。县委总结了这两个公社的经验，用对比的方法教育全体下乡干部。后来马步公社党支部由于产生自满情绪，生产有些停滞不前，产量总在《纲要》上转，县委抓住不放，又用另一个先进公社东嘎公社来促马步，帮助他们反骄破满。一九七三年，马步公社又迈开了新的步伐，粮食单产一跃过了“黄河”，一九七四年又上升到六百五十七斤。马步和东嘎两个公社在社会主义道路上共同前进，推动了全县农业学大寨运动的发展。
    穷结县委在抓典型时，还注意做后进社、队的转化工作。他们对于改变后进社队的面貌决心很大，总是一抓到底。穷结公社是穷结县有名的“老大难”单位，阶级斗争尖锐复杂，生产落后。县委派出工作组到这个公社蹲点，一直抓了两年，坚决贯彻执行党的基本路线，打击阶级敌人的破坏活动，对群众进行社会主义教育，终于改变了“老大难”面貌。一九七三年以来，这个公社的粮食单产连续两年上《纲要》。
    穷结县委在深入基层的过程中，紧紧依靠基层党组织开展工作，下乡的干部既当“官”又当老百姓，带头大干苦干，反对包办代替，反对发号施令、指手画脚。他们发动各级干部认真学习毛主席关于“要彻底解决民族问题，完全孤立民族反动派，没有大批从少数民族出身的共产主义干部，是不可能的”伟大教导，教育汉族干部要认真帮助少数民族干部，尊重少数民族干部。县委还规定各工作组的负责人一般都参加公社党支部的集体领导，不搞平行领导，更不准凌驾于党支部之上。这样做，使藏族基层干部受到了锻炼，使党支部的威信和战斗力得到提高。最近两年来，这个县的新干部迅速成长起来，全县已有二十多名优秀的藏族新干部被提拔到县、区两级领导岗位；在县委委员中，藏族干部占百分之五十六，区、社两级领导成员已全部由藏族干部担任。
    领导作风大转变，全县山河面貌大变样。近三年来，穷结人民在县委带领下，深入开展农业学大寨的群众运动，战天斗地，大搞农田基本建设，经过两个冬春的奋战，使全县保灌面积占耕地总面积的百分之五十以上，还修造梯田九百多克，园田一千二百多克，改造低产田七千多克。目前，这个县的县委领导成员和机关干部，精神焕发，斗志昂扬，正和全县人民一起掀起了更大规模的农田基本建设高潮。广大群众说：“干部带了头，我们有劲头，社会主义更有奔头。”

    新华社记者


新兴的工人阶级——西藏革命的先锋(1975.09.08)

    西藏和平解放已经二十五年，西藏自治区成立也已经十周年。在历史上这个短暂的时间内，西藏社会的发展跨越了几个世纪，从封建农奴社会，经过民主改革，进入了社会主义。在这一伟大的社会变革中，西藏工人阶级诞生了，登上了历史舞台。这个新兴阶级的出现，对于在西藏彻底摧毁封建农奴主阶级的统治，建立和巩固工人阶级领导的、以工农联盟为基础的无产阶级专政，有着伟大的历史意义。

    （一）
    西藏工人阶级一诞生，就在自己的先锋队组织——中国共产党的领导下，接受马克思主义、列宁主义、毛泽东思想的哺育，成为一个最有觉悟的新的领导阶级。它是西藏全民所有制的国营企业的主人，代表了社会主义的生产关系，在建设社会主义新西藏的斗争中，它是革命的先锋，具有强大生命力。
    历史上，在反动、腐朽的封建农奴制度统治下，西藏没有现代工业，西藏民族没有自己的工人阶级，完全是一个空白。在西藏和平解放时，中国人民解放军遵照毛主席“一面进军、一面修路”的指示，跨越千山万水，修筑举世闻名的川藏、青藏两条公路。当时沿途大批农奴不顾反动农奴主的阻挠和破坏，出动成千上万的骡马、牦牛支援亲人“金珠玛米”（解放军）。后来有不少农奴便直接参加了筑路队伍。这是西藏第一代工人中最早的一批。
    当时，这批藏族筑路工人为数虽然不多，但他们在革命队伍里免除了压迫和剥削，生平第一次享受到了一种新型的人和人的平等关系。这就引起了广大农奴的羡慕，使他们看到了新制度的曙光。三大领主叫嚷的“古制不衰”的封建农奴制度，在人们的头脑里开始动摇了。
    一九五四年两条公路建成通车，祖国内地派来了汉族工人，运来了机器设备，西藏人民开始从无到有地发展近代工业，现代文明闯进了落后的农奴制社会。许多农奴和奴隶逃出领主的庄园，去找亲人“金珠玛米”，去找内地来的“新汉人”（汉族工作人员和汉族工人）。在拉萨，有个名叫拉珠的奴隶，是给达赖造藏币支差的铁匠。那时，铁匠的社会地位最低下，被三大领主看作是最下贱的“黑骨头”。拉珠不堪忍受农奴主的压迫，准备逃出人间地狱，到国家正在兴建的民航机场当民工，不幸被达赖的代理人察觉，抓进监狱，判了“重罪”。拉珠坚强不屈，鼓励来探监的儿子说：“孩子，我们不能再忍受领主的欺侮了，快去找亲人‘金珠玛米’当工人去吧！”后来，他的两个儿子果然逃出了牢笼，跑到电厂当了工人。一九五九年平息叛乱时拉珠得救，到拉萨汽车修配厂当了锻工，光荣地加入了中国共产党。
    随着农奴们的觉醒，西藏工人的队伍在斗争中逐步壮大起来。一九五八年拉萨要兴建纳金电厂，达赖一伙千方百计进行阻挠，诬蔑建电厂是“魔手伸向天堂”，不准农奴参加施工。但是，他们的阴谋不能得逞，附近的农奴纷纷参加了电厂的建设，其中有一千五百多名后来获得了先进生产者称号，有七百多名成了熟练的技术工人。
    年轻的西藏工人阶级具有强烈的革命要求，他们在摧毁封建农奴制度，建立人民政权的斗争中，立下了卓越的功绩。一九五九年，西藏工人配合人民解放军，直接参加了平息叛乱的斗争。叛匪破坏公路，偷袭车辆，企图切断西藏与祖国内地的联系。川藏、青藏两条公路上的运输站、养护段和道班的工人组织民兵，实行劳武结合，勇敢地打击叛匪。川藏线上甲兴运输站的三十多名职工，在一次战斗中坚守九天九夜，打退了七百多名叛匪的围攻，保证了运输线畅通无阻。青藏公路一四六道班五名工人固守道班，打退了三百多名叛匪的袭击，保卫了青藏公路。拉萨地区的工人武装保卫工厂，配合人民解放军迅速捣毁了拉萨叛匪的巢穴。毛主席的光辉照到了雪山上。西藏工人阶级和百万农奴从此获得了解放。

    （二）
    在推翻了封建农奴主阶级的反动统治以后，西藏现代工业以跃进的步伐向前发展，工人阶级的队伍迅速壮大。现在，全区的厂矿企业已由平叛前夕的十九个、自治区成立时的八十个，发展到二百五十多个，建立了电力、煤炭、冶金、机械、木材加工、化工、轻工、建筑材料等数十种地方工业。一九七四年工业产值比一九六五年自治区成立时增长了近三倍。全区已拥有一支以藏族工人为主体的六万七千多人的工人队伍。
    西藏工人阶级作为先进生产关系的代表，为百万翻身农奴指明了社会主义方向。现代工业的发展，为个体经济走上社会主义集体经济创造了条件。在党中央和毛主席的亲切关怀下，在自治区党委的领导下，西藏人民经过十年的努力，现在已在辽阔的农村牧区实现了人民公社化，全区的个体手工业也组织起来，建立了手工业生产合作社。
    工人队伍的发展和社会主义改造的完成，改变了西藏社会的阶级结构，工人阶级和实现了集体化的农（牧）民阶级成了西藏的主人，三大领主被剥夺了统治地位。这种阶级结构的变化，对于在西藏建立和加强无产阶级专政，巩固祖国的西南边防，有着伟大的意义。
    由于西藏的工人队伍不久以前都还是农（牧）奴，这种天然的联系使工人阶级和贫下中农（牧）结成了巩固的工农联盟，促进了西藏社会主义经济的发展。过去，外国资本每年从西藏掠取大量羊毛、皮张、奶油等农副产品，造成西藏农牧业日趋衰颓，经济破产。现在，西藏摆脱了外国资本的掠夺和剥削，工人和农民相互支援，工业和农业相互促进。一九七四年，西藏农牧民出售给国家的羊毛达七百五十多万斤，有力地支援了西藏和祖国内地毛纺工业的发展。西藏林芝毛纺厂生产的毛线，一九七四年比一九七一年增长了两倍，产品的品种发展到二百八十多种。近年来，除供应西藏城乡市场需要外，并销售到其他兄弟省区。西藏工人还努力发展支农工业。现在全区已建成近三十个农机具修造厂。拉萨“七一”农机厂从一九七○年以来，为农村提供了一千六百多台脱粒机、水轮机、扬场机等新式农机具。过去拉萨地区农村脱粒全靠牦牛踩场，一般要打场三、四个月。现在，许多社队有了脱粒机和水轮机，只要一个多月就可使粮食归仓。
    西藏现代交通运输业的发展，大大活跃了城乡物资交流，使农牧民免除了过去那种残酷的剥削和掠夺。旧西藏由于交通不便，牧奴不得不赶着大群牛羊，长途跋涉几百公里去农区换回粮食。他们要用几头羊从商人那里换回一斤茶叶，一头羊换回一盒外国火柴。现在，大量的日用百货直接运到各县，由一千一百多个国营商店和供销合作社供应给农牧民。他们向国家卖一斤羊毛，可以买回十几斤盐巴，或一斤多茶叶，或四十盒西藏出产的火柴。交通运输部门的工人多年来还从祖国内地运进了大批新式农具，支援农业生产。一九五九年平叛斗争一结束，西藏工人就把十多万件农牧工具运送到翻身农牧民手里。随后在一九六○年到一九六四年的五年时间里，又突击运进了一百三十多万件农牧工具。从一九七一年以来，国家平均每年要给西藏运进五千吨农用物资。
    随着西藏工业的发展，高原上出现了欣欣向荣的景象。被人誉为“高原明珠”的林芝，原是一个荆棘丛生、荒无人烟、野兽出没的山沟。如今，工人们在这里建立了毛纺、电力、印刷等一百多个企业和事业单位，成为西藏的一个新兴工业城市。拉萨这个中世纪的城堡，现在已变为一个初具规模的社会主义的生产城市，新建的各类建筑相当于旧市区的十倍以上，近三十个中、小工厂出现在拉萨河谷。此外，在昌都、日喀则、山南、那曲以及阿里地区的一些城镇，也相继兴建了一批工厂。高原山河面貌的改变，鼓舞着西藏人民在社会主义大道上奋勇前进。他们兴奋地唱道：“千里草原鲜花怒放，万里高原无限风光。”

    （三）
    社会主义的新西藏，在加强对资产阶级实行全面专政的过程中，新兴的工人阶级始终站在斗争的前列，发挥着领导阶级的作用。
    在无产阶级文化大革命中，西藏工人阶级执行毛主席的革命路线，同刘少奇、林彪的修正主义路线进行了坚决的斗争。工人们还登上了上层建筑舞台，参加教育革命和文艺革命。他们敢于同千百年来反动腐朽的观念决裂，敢于向“神权”挑战，带头大破“天命观”。他们在过去不能架桥的“神河”上架起了大小三百多座桥梁；在过去不能动的“神土”上建立了一百多座中小型水力发电站；在过去的“神山”上建设了世界上最高的矿山。工人们这种革命精神，极大地鼓舞了百万翻身农奴。他们说：“什么神权，天命，工人阶级走在前头，能够把它打破，我们就敢把它踩在脚下。”过去农奴们看到暴露地面的煤不敢动，看到亮晶晶的云母、水晶以为是“神器”，现在他们积极向国家报矿，协助地质队进行勘探，高原上各种有色、黑色和稀有金属、非金属矿产，一处接一处地被发现了。
    西藏工人阶级在斗争实践中，不断提高自己的政治觉悟，大批优秀工人走上了各级领导岗位。目前，在全区二百五十多个厂矿企业中，从厂级到车间大都有了藏族工人干部，有的已占干部总数的百分之七十以上。全区现在有七千七百多名优秀工人成为光荣的中国共产党党员，八千四百多人参加了共青团组织。在学习无产阶级专政理论的运动中，他们在矿山上，在工厂里，在公路养护段，成立了大批理论学习小组，全区有五千多名工人理论骨干。
    用马列主义、毛泽东思想武装起来的西藏工人阶级，是西藏革命的先锋，是建设社会主义新西藏的主力军。随着学习无产阶级专政理论的深入发展，他们将进一步提高觉悟，加强团结，为反修防修，为祖国的社会主义革命和社会主义建设，为巩固祖国的西南边防作出更大的贡献！


欣欣向荣的新西藏(1975.09.08)

    西藏自治区成立十年来，随着社会主义革命的不断深入，西藏各族人民、广大干部和人民解放军指战员，在党的一元化领导下，齐心协力，团结战斗，取得了社会主义建设的巨大成就。
    今天，走上了社会主义康庄大道的西藏，到处呈现着一派繁荣兴旺的景象。农业连年丰收。全区五十七个农业县和半农半牧县，已有两个过“黄河”，八个上《纲要》，十二个县平均每人生产粮食超过千斤。一九七四年粮食总产量比民主改革前的一九五八年增长一倍半，在历史上第一次实现了粮食自给。过去木犁耕地、牛驴踩场的落后耕作方法，已逐步为机耕、机灌等所代替。农业科学试验广泛开展，绝大部分地区从来没有越冬作物的西藏，现在冬小麦普遍推广，并获得了高产丰收。辽阔的牧区，牛羊成群，膘肥体壮。一九七四年全区牲畜总头数比一九五八年增长了一点三倍。西藏和平解放后从无到有建立起来的现代工业，近十年来发展更加迅速。现在全区已有电力、机械、建材、森工、轻纺、化工等中小型企业二百五十多个。过去西藏连火柴都要依靠内地调运或进口，现在用上了自己生产的电力、呢绒、纸张、水泥、农业机械和其他日用工业品。一九六五年就已建成的以拉萨为中心的公路交通网，四通八达。在雅鲁藏布江、拉萨河、金沙江、怒江、澜沧江等大江大河上，架起了一座座现代化桥梁，一条条公路支线不断向县、区延伸。现在已有百分之九十七的县通了汽车。全区国营商店和集体所有制的供销社、代销店发展到一千一百多个，商品购销两旺。随着工交事业的发展，一支新兴的、以藏族工人为主体的工人阶级队伍不断壮大，他们已成为巩固西藏无产阶级专政的领导力量。旧西藏的教育、卫生事业基本上处于空白状态，百万农奴完全被剥夺了学习文化和享受医疗的权利。西藏和平解放后，经过民主改革，教育卫生事业获得了蓬勃的发展。现在，全区各类学校已有四千三百三十多所，在校学生近二十万人。全区医疗卫生机构已发展到六百六十多个，此外还建立了六百多个农村公社的卫生室，六千多名赤脚医生在防病治病中发挥了积极作用。群众性的除害灭病工作已在全区普遍展开，传统的藏医藏药也获得了新生。随着人民生活水平的提高和卫生事业的发展，藏族人口迅速增长。据统计，民主改革前的一百多年间，藏族人口减少了五分之三；而民主改革后的十五年，人口就净增了三十多万。
    革命是历史前进的火车头。西藏十年来社会主义建设的巨大成就，是西藏不断深入进行社会主义革命的结果。旧西藏，在罪恶的封建农奴制度下，三大领主霸占了全部土地和绝大部分牲畜，百万农奴被当成“会说话的工具”，整个西藏长期处于停滞不前、贫穷落后的状态。西藏和平解放后，经过民主改革，反动的封建农奴制度被推翻了，百万农奴获得了解放。近十年来，西藏又继续进行社会主义革命，广大的农牧区已实现了人民公社化。生产关系的这种根本变革，大大解放了生产力，广大翻身农奴的社会主义积极性空前高涨，这就为西藏的社会主义建设开辟了广阔的前景。
    西藏自治区各级党委贯彻执行党的鼓足干劲，力争上游，多快好省地建设社会主义的总路线，认真执行了“以农业为基础、工业为主导”的发展国民经济的总方针，坚决地把工作的重点放到农牧区。农区坚持“以粮为纲，全面发展”，牧区坚持“以牧为主，多种经营”。从一九七二年以来，全区每年都有上万名干部在农牧区蹲点、调查研究。他们在生产第一线，和群众一起学习马克思主义，批判修正主义，批判资本主义倾向，一起开展农业学大寨的群众运动，大搞农田基本建设，改变农牧区的生产条件，改革耕作制度。各行各业都大力支援农牧业，使西藏原来落后的农牧业有了根本的改变。这就为工业和其他事业的发展奠定了可靠的基础。
    在社会主义建设中，西藏百万翻身农奴和广大干部充分发扬了自力更生、艰苦奋斗的革命精神。他们以大庆和大寨为榜样，胸怀革命壮志，以顽强的革命毅力克服了重重困难，夺取了一个个新胜利。
    西藏十年来社会主义建设的成就，也是西藏各民族人民团结战斗的结晶，广大军民共同努力的结果。早在进军西藏之初，人民解放军就发扬了我军的光荣传统，修建了横跨“世界屋脊”的川藏、青藏公路。近十年来部队又相继建成了一系列工厂、农场，为西藏的社会主义建设作出了重大的贡献。

    本报记者


“高原大寨”旗更红——访西藏隆子县列麦人民公社(1975.09.16)

    列麦公社座落在喜马拉雅山万山丛中。这里山多地少，过去粮食产量很低。为了扩大耕地面积，列麦贫下中农在滴水成冰的严冬，登上海拔四千二百米的桑钦坝，住在山洞、帐篷和土窑里，以英雄的气概向乱石遍地的千古荒坝进军。经过一年多的奋战，他们磨坏了一千多件工具，挖走了近千立方米石头，开垦出七百六十克（相当于亩）土地，耕地面积一下增加了百分之四十七。可是，高坝上干旱缺水，为了修渠引水，列麦人民不畏艰险，攀上悬崖陡壁，靠钢钎、土炸药修出了一条十七里长的盘山水渠，把水引到桑钦坝，种上了庄稼，连年获得丰收。从此，桑钦坝改名为革命坝。
    解放前，这里的一座寺庙里有一个冰雹喇嘛，供着一只海螺，这个喇嘛胡说什么海螺一吹就可以驱云防雹。劳动人民每年要给这个喇嘛送糌粑酥油，还要给海螺上供，不知被骗了多少财物，但冰雹还是照样下。民主改革后，特别是建立人民公社以后，列麦人民再也不信这一套鬼话了。在批林整风和批林批孔运动中，他们摆开大批判的战场，与阶级敌人的破坏活动和反动的天命观展开了斗争。一九七三年夏天，一次特大雹灾袭击了列麦的土地。乌云翻滚，电闪雷鸣，倾盆大雨夹着桃子大小的冰雹劈头盖脑打来，一百七十多克青稞被打得稀烂。英勇的列麦人民立即展开了抗灾斗争，整整两天两夜没有休息。他们疏通渠道，加固堤坝，排除洪水，把青苗一棵一棵地扶起来。这一年，列麦仍然夺得了大丰收，全社粮食单产上了《纲要》。抗灾斗争的胜利，给反动的天命观以沉重的打击，鼓舞着列麦人民战天斗地，去夺取更大的胜利。他们豪迈地说：“翻身农奴不仅要做政治上的主人，还要做大自然的主人，我们相信唯物主义的真理，相信人力可以胜天。”
    批判了天命观，科学大普及。公社党支部十分重视农业科学实验。支部书记仁增旺杰外出开会回来，口袋里常常装回一包包种子，许多地方的小麦良种在列麦的种子田里落了户。几年来，全公社从当地农家品种中单选和引种以及杂交组合的青稞、春小麦、冬小麦品种共有一百一十六个，有力地促进了农业生产的发展。
    入夜，会议室里灯火辉煌，列麦公社的青年学习班正在学习革命理论。这是列麦公社今年办的第十五期学习班。公社党支部在学习时，谈到怎样破除资产阶级法权思想的问题。他们回顾了过去的经验。早在一九七三年，列麦公社党支部就作出决定，要求干部必须做到“三带头”、“三不脱离”和“三不特殊”，这就是：带头学习马列主义，带头批判修正主义，带头大干社会主义；不脱离实际，不脱离劳动，不脱离群众；本人不特殊，家属不特殊，子女不特殊。公社党支部总结了这些经验，要求大家更好地坚持下去，并且专门举办干部学习班和干部家属学习班，组织大家认真学习无产阶级专政理论，做自觉破除资产阶级法权思想的带头人。
    在列麦社员当中，广泛传颂着干部们吃苦在前、享受在后、不搞特殊、不谋私利的动人事迹。列麦公社的几个主要干部，按规定是“脱产”或“半脱产”，但他们实际上都不脱离生产。尽管外出开会和接待参观者的任务很重，但他们每年参加集体生产劳动的时间都在三百天以上，尽可能把会议安排在晚上开，有时白天有急事要研究，就利用晚上的时间把劳动补上。到生产队和牧场布置、检查工作，干部们也总是身背粪筐，一路走，一路拾粪。仁增旺杰现在不仅是列麦公社的党支部书记，还担任了中共隆子县委书记。他同过去一样，除了外出开会、工作以外，在家的时候总是和社员一同出工，有时从外面开会回来，连口茶都不喝就赶到地里参加劳动。公社党支部副书记格桑坚持天天出勤，同社员一起修梯田，建园田，累活、脏活、危险活总是抢在前面。社员们称赞这些干部当“官”不象官，是走社会主义道路的好带头人。
    一九七四年，列麦公社粮食单产达到四百七十多斤，牲畜总头数比上一年度增加了百分之七，提前完成了一九七三年至一九七七年发展规划规定的农牧业生产主要指标。在成绩面前，列麦的翻身农奴们没有沾沾自喜，没有停步不前。秋收一结束，党支部就发动群众学习马列著作和毛主席著作，总结经验找差距，制订了一个切合实际而又鼓舞人心的六年远景规划，决心在一九七五年至一九八○年六年时间里，继续认真贯彻执行党的基本路线，不断加强无产阶级专政，更大规模地进行农田基本建设，实现平地园田化，革命坝上梯田化，争取粮食单产过长江，牧、林、副各业也要大发展。
    改造革命坝，是列麦六年规划中的一项重要内容。党支部发出号召，列麦的青年们热烈响应。他们说：“列麦的将来怎么样，就看我们青年一代是不是继续革命，革命坝是我们改造山河的战场，也是锻炼革命意志的课堂！”列麦公社的新社员、新从江苏农村来的复员战士倪惠康、李德祥向党支部请战，他们说：“开垦革命坝我们没有参加，今天，我们要在改造革命坝的斗争中补上这一课。”党支部支持了青年们的要求。一支十八名藏汉族男女青年组成的突击队开上了革命坝。他们吃在坝上，住在坝上，开动推土机，挥起锹镐，挖土造田，短短一个月就建造水平梯田三十多克。


无产阶级文化大革命和批林批孔的伟大胜利　西藏手工业私营商业实现社会主义改造(1976.05.11)

    这一巨大社会变革对在西藏加强无产阶级专政，巩固祖国西南边防，加速当地的社会主义革命和建设具有重大意义；同时也是对邓小平推行修正主义路线，否定文化大革命，否定大好形势的有力批判
    新华社拉萨一九七六年五月十日电　无产阶级文化大革命以来，在毛主席的无产阶级革命路线指引下，西藏各级党组织以阶级斗争为纲，深入批判刘少奇、林彪反革命的修正主义路线，从西藏社会主义革命的实际情况出发，对城镇手工业和私营商业进行了社会主义改造。目前，全区私营商业已全部纳入了国营商业轨道，百分之九十以上的手工业建立了生产合作社，走上了社会主义康庄大道。
    西藏城镇手工业、私营商业迅速实现社会主义改造，是无产阶级文化大革命和批林批孔运动的伟大胜利，是西藏在实现农村人民公社化后发生的又一巨大的社会变革。这场深刻的社会主义改造运动，对在西藏加强无产阶级专政，进一步巩固祖国西南边防，加速全自治区的社会主义革命和社会主义建设，具有重大意义。这一巨大胜利，也是对党内最大的不肯改悔的走资派邓小平推行反革命的修正主义路线，否定文化大革命，否定当前大好形势的一个有力批判。
    民主改革以前，西藏在反动的封建农奴制度的统治和摧残下，手工业濒于绝境，私营商业日趋萧条。一九五九年，西藏百万农奴在毛主席和党中央的英明领导下，粉碎了达赖叛国集团的武装叛乱，实行了民主改革，摧毁了封建农奴制度。这一历史的变革，解放了百万农奴，也打碎了千百年来束缚手工业、商业发展的桎梏。民主改革后，广大手工业工人，热烈响应毛主席“组织起来”的号召，办起了手工业互助组，生产得到了迅速发展。经过无产阶级文化大革命和批林批孔运动，手工业工人深入批判刘少奇、林彪的反革命的修正主义路线和达赖叛国集团反人民、反祖国、反社会主义的罪行，阶级斗争和路线斗争觉悟不断提高，社会主义积极性空前高涨，纷纷要求办手工业生产合作社，走共同富裕的道路。西藏自治区党委根据广大手工业工人的强烈愿望，因势利导，把实现城镇手工业的社会主义改造，作为落实无产阶级专政任务的大事来抓，切实加强领导，采取“重点试办，分期分批，稳步前进”的方针，由国家在资金、物资、技术等方面给以大力支援。这样，一个手工业的社会主义改造运动便蓬蓬勃勃地开展起来了。到一九七五年底，全自治区已把铁木、毛纺、皮革、缝纫、卡垫、鞣皮、土陶、木碗等二十八个行业中的互助组和个体劳动者，组成了近四百个手工业生产合作社，基本上实现了合作化。在此同时，按照党的政策，对私营商业也进行了社会主义改造，小商小贩也全部组织起来，走上了为社会主义服务的道路。
    西藏手工业、私营商业迅速实现合作化，反映了广大人民群众在党的领导下，走社会主义道路的强烈愿望。广大手工业工人走上合作化道路，意气风发，阔步前进。大批过去从事手工业生产的奴隶和贫苦农奴，成长为基层干部和技术骨干，许多人加入了中国共产党。各手工业合作社都建立了党的组织和革命委员会（或革命领导小组），还建立了工会、妇女、共青团、民兵和治安保卫等群众组织，进一步加强了无产阶级专政。
    生产关系的变革，解放了生产力。实现合作化后，广大手工业工人认真学习无产阶级专政理论，深入批判刘少奇、林彪反革命的修正主义路线，批判资本主义倾向，抓革命，促生产，深入开展“工业学大庆”的群众运动。现在，一些对发展农、牧业生产和人民生活急需的传统手工业品得到了迅速发展，过去没有的一些必需的手工业品，也有了，而且增产了。拉萨市的跃进铁木业生产合作社，在互助组时没有厂房，没有设备，资金少，缺劳力；合作化后，工人们自找原材料，合理安排劳动力，自己动手建设厂房，增添设备，很快生产出犁铧、锄头、镰刀等农牧业生产急需的产品。去年，这个生产合作社生产的产品品种和数量，分别比互助组时增加了六倍到八倍。
    江孜卡垫生产合作社是由几个卡垫、地毯互助组和个体手工业者组成的。民主改革以前，卡垫生产被三大领主所独占，产量很少。民主改革以后，这一传统手工艺品获得了新生。一九七二年组成合作社以后，工人们发扬敢想敢干的革命精神，在继承传统技艺的基础上，大胆创新，绘制出各种优美健康的图型，卡垫、地毯的色线染料由过去的十二种增加到三十六种，生产大大发展了。由于实现了合作化，许多厂、社还成立了工人、技术员和干部三结合的技术革新小组，破除迷信，解放思想，大胆革新工具、设备和工艺操作技术。很多过去靠两只手敲敲打打的落后生产方式不见了，向着半机械化、机械化的方向迈进。生产力的解放，技术的改革，使各种手工业产品迅速增多，质量不断提高。一九七五年，全自治区手工业产品品种比合作化前的一九六五年增加了一倍半，生产总值增加了一点二八倍。
    西藏对城镇手工业、私营商业进行社会主义改造，是一场深刻的社会主义革命。在这场革命中，广大手工业工人积极开展阶级斗争和两条道路的斗争，贯彻执行党的基本路线。在完成社会主义改造以后，他们继续坚持以阶级斗争为纲，大批修正主义，大批资本主义，打击阶级敌人破坏集体经济的阴谋活动，使集体经济越来越巩固。由于批判了资本主义经营方向，许多手工业合作社和商业从业人员树立了为农业、为牧业、为人民生活服务的思想，拉萨、日喀则、山南等地的一些铁木业社，还经常组织服务组，深入农村调查，帮助社、队修配各种农具，支援农、牧业生产。拉萨市所属的十一个手工业行业的三十七个手工业生产合作社，近三年来，分期分批地进行党的基本路线教育，狠抓阶级斗争，出现了一派蓬蓬勃勃的大好局面。这一切事实有力地批判了邓小平的阶级斗争熄灭论。广大手工业工人在反击右倾翻案风斗争中深有体会地说，生产资料所有制改造完成以后，阶级斗争并没有结束，绝不能放松阶级斗争这个纲。邓小平鼓吹“三项指示为纲”，否定以阶级斗争为纲，按照他的修正主义路线来办，我们的合作社就不能巩固，我们就会再回到旧社会的老路上去，再吃二遍苦，这是绝对不能允许的。
    目前，西藏城镇广大手工业工人和商业从业人员，正在认真学习无产阶级专政理论，学习毛主席的重要指示，批判党内最大的不肯改悔的走资派邓小平反革命的修正主义路线，抓革命，促生产，决心把反击右倾翻案风的斗争进行到底。


西藏阿里高原第一座煤矿投产(1976.06.23)

    据新华社拉萨电　在批判邓小平、反击右倾翻案风斗争取得伟大胜利的大好形势下，西藏阿里高原第一座煤矿——门士煤矿，经过藏族、汉族工人、干部和技术人员四年的艰苦努力，在今年五月十日胜利建成投产。目前，一车车原煤运出海拔五千一百四十米的矿区，支援阿里地区的社会主义革命和社会主义建设。门士煤矿的建成投产，结束了被称为“世界屋脊的屋脊”的阿里高原无煤的历史，它对自力更生发展阿里地方小型工业，支援农牧业生产，有重要作用。
    阿里地处祖国的西南前哨，幅员辽阔。在无产阶级文化大革命的推动下，阿里地区各级党组织为了迅速改变这种状况，遵照毛主席关于“开发矿业”的号召，领导各族人民寻矿找矿。一九七三年以来，阿里人民乘胜前进，建设矿区。他们坚持土法上马、土洋结合，在雪山峡谷中大打矿山之仗。建矿职工认真学习马列著作和毛主席著作，批判修正主义路线，进一步激发了社会主义积极性。经过四年的艰苦奋斗，昔日荒无人烟的门士矿区，今日机声隆隆，电光闪闪；过去的藏族放羊娃，现在成了阿里第一代煤矿工人。门士煤矿投产以来，产量不断上升。工人们决心以阶级斗争为纲，深入开展批判邓小平、反击右倾翻案风的斗争，抓革命、促生产，生产更多的煤炭，支援祖国边疆建设。


农奴制度的废墟上开出灿烂的鲜花——西藏白朗县碾堡生产队限制资产阶级法权的调查报告(1976.07.10)

    西藏白朗县彭果公社碾堡生产队的干部和社员，认真学习马列著作和毛主席著作，自觉限制资产阶级法权，与邓小平的修正主义路线对着干，努力创造使资产阶级既不能存在也不能再产生的条件。昔日贫困落后的山村，如今生气勃勃，农奴制度的废墟上开放出了灿烂的鲜花。
    碾堡生产队是一个海拔三千九百多米的小山村。这里土地瘠薄，洪旱频繁，一九六○年民主改革前，只有十一户人家，其中除一户差巴（相当于佃中农）外，都是堆穷（相当于贫雇农）。他们分属于三个领主，租种着一百多克（相当于亩）山坡地，受着敲骨吸髓的剥削。经过民主改革，彭果乡在一九六七年无产阶级文化大革命中成立了人民公社，这十一户翻身农奴也就由互助组转成了生产队。但由于社员中资本主义倾向抬头，加上有些灾情，一九六九、一九七○两年连续减产，全队除了一户中农和两户劳力强、有手艺的贫农还能维持中等生活水平以外，其余八户贫农都超支，生活困难，以前单干时两极分化的阴影又笼罩着碾堡。生活的现实使队干部和社员们认识到：实现公社化不过是刚刚踏上了社会主义道路，绝不是什么问题都解决了。必须坚决贯彻执行毛主席的革命路线，坚持继续革命，逐步铲除滋生资本主义的土壤，才能把碾堡真正建设成社会主义新农村。不这样，旧社会复辟的危险是随时可能的。

    巩固和发展社会主义集体所有制
    巩固和发展社会主义集体所有制，这是碾堡翻身农奴采取的重要措施。他们首先解决副业单干问题，把副业和手工业纳入集体经济的轨道。这个队二十七个男女劳力中，搞副业的手艺人就有十个，其中有氆氇织工、裁缝、鞣皮子的、榨油的、看水磨的，等等。他们经营的方式都是单干，向队上交副业款，吃工分粮，多余归己。队里从事农业劳动的社员对此有意见，说：“搞副业的出外挣大钱，回队吃低价粮，咱们这不是用社会主义集体培养资本主义单干吗？”队委会就此进行了讨论，统一了思想，一致认为，只有对农业的社会主义改造，没有对手工业的社会主义改造，缺条腿的社会主义是搞不好的。因此，干部首先说服家属带着手工工具报名入社，其他搞手工业的也纷纷入社。个别想不通的，干部对他们做细致的说服教育工作，暂时不通的耐心等待，最后还是通了。现在，手工业统由队委会来计划安排和经营管理，农忙务农，农闲做工，首先为本队生活、生产服务，工价统一规定，收入一概归队，由队上付给工分报酬，参加年终分配。这些副业直接关系到社员生活，生产队管起来以后，工价降低了，社员每年付出的费用比以前减少了三分之二到五分之四。同时队里还增加了收入，提高了工分值，增强了社员之间的团结，把全体社员的积极性都调动到学大寨、大干社会主义农业上来了。

    在分配中自觉限制资产阶级法权
    “仅仅把生产资料转归全社会公有（通常所说的‘社会主义’）还不能消除分配方面的缺点和‘资产阶级法权’的不平等”（《国家与革命》，《列宁选集》第3卷第251页）。碾堡生产队干部从现实生活中意识到了这一点。因此，他们在分配上既坚持了“各尽所能，按劳分配”，又注意到了它的弊病所在。他们反复讨论了怎样避免这些弊病，一致同意在按劳分配当中，尽可能地缩小劳力的等级差别，防止收入高低悬殊。首先是缩小手工业劳动和农业劳动在报酬上的差距，规定手艺人做农活时，应视劳力强弱，和同等的农业劳动力一样评工记分；做手工活时，根据他们的技艺给予略高于农业劳动力的报酬，一般只高于同等农业劳动力一、二分。其次是调整强弱劳力间的报酬差距，把整劳力的等级按照劳力强弱定为四等，等级差为一分，男女同工同酬。另外，他们对半劳力和小孩也订了工分级，鼓励一些困难户的子女在学习之余做点集体活，增加家庭收入。
    这样做的结果，既体现了按劳分配的原则，又充分发挥了社员的作用，挖掘了潜力，解决了劳力紧张的问题，使全队出勤人数经常保持在五十人左右。子女多、劳力少的户也增加了收入。有一户贫农社员一家八口，原来只有两个劳力出勤，一九七二年以前年年超支，最多的一年欠款一百八十元；从一九七三年起按队里的新规定，他家出勤人数多了，头一年没有超支；一九七四年还分到一百六十二元现金；一九七五年收入又有增加。这除了生产连年增长的原因外，同生产队在分配中适当缩小报酬级差，给老、幼、弱以劳动机会，有很大关系。
    在粮食分配上，他们首先照顾到人头，先分配给社员基本口粮，然后再按劳动工分进行分配，体现按劳分配的原则。这样做的结果，保证了劳力少人口多的户能有足够的口粮。在现金分配上，一九七三年以来的三年当中，独身强劳力每年分得二百○五到二百二十元，而人多劳力少的户，平均每人也分到八十二元。这个队三年来已经没有超支户了。
    碾堡生产队在坚持按劳分配原则的同时，还注意逐步增加按需分配的部分。他们除抽一定数量的公益金帮助一些社员解决困难外，还举办了一些公共福利事业。队里办的托儿所不收费，保育员的报酬由队里记工分，参加年终分配，这样不仅可以减少多子女社员的负担，并能使他们摆脱子女牵累，保证多出勤，增加劳动收入。适龄儿童的学习费用全部由生产队负担，教师的教学劳动由队里记工分，这样，全队百分之百的适龄儿童都上了学。在医疗卫生方面，除根据国家对西藏人民的照顾全部实行公费医疗外，队上还根据有病社员所需营养以及因误工减少收入的具体情况，给予适当的补贴和照顾。
    这个生产队还对部分实物实行按需分配。如队里在田边屋角种一些蔬菜，数量较多，收获后按人口分配给各户，谁家不够吃还可以向队里多领一点，多余的交回。这里烧柴比较困难，主要是烧牛粪，历来都由群众自己解决，误工很多。为了改变这种状况，队里决定对牛粪统一管理，由队里派工拣拾，按照需要统一分配。以上蔬菜、燃料两项按需分配均不向社员收费，但有节余不得出卖，必须退还队里。修理社员房屋也不收费，每年春季由队干部带领社员检查各家房屋情况，需要修补的由队里派工修理。
    碾堡生产队还坚持全面地贯彻社会主义分配原则，特别强调各尽所能，教育社员胸怀大目标，提倡共产主义的劳动态度。他们认为，如果忽略了这一点，就会把事情弄颠倒，按劳分配就会变成按酬付劳，个人和集体的关系就会变成金钱雇佣关系。队干部说，一定要充分看到群众的社会主义积极性，绝不能搞物质刺激。你用什么态度去对待群众，群众就以什么态度去看待劳动。因此，在评工记分时，他们避免把社员引导到争工分的邪路上去，而是着重评比社会主义的劳动态度和社会主义风格，交流先进经验。对好的表扬，差的帮助，把评工记分变成一种提倡热爱集体，改造世界观，提高社会主义觉悟的自我教育活动。现在，碾堡生产队里争着做重活、远活，早上工，晚收工，已经成为一种风气，干部和干部家属尤其是这样。社员们说：“工分多少有啥？劳动态度和风格不好，那才丢人呢！”

    建立人与人之间崭新的社会主义关系
    碾堡生产队还注意在人与人之间建立新的社会主义的相互关系。生产队干部坚持参加集体生产劳动，社员参加管理，建立了民主理财和群众监督等制度，生产计划、财务开支以及生产措施，都交社员讨论。每当生产告一段落时，都要进行集体总结。每隔五天开一次民主生活会，无论是干部或社员做错了事，都进行自我批评，并开展相互批评。比如队干部曾经一度出现过不团结，群众就对他们进行批评帮助。在青稞播种密度上，队长青旺有保守思想，不同意密植，经过大家连续三次讨论，都要求密植，并且密植后长得很好，这对青旺是个教育，他作了自我批评。去年学习毛主席关于无产阶级专政理论问题的指示以来，社员们在政治夜校和生活会上，就干部中产生的骄傲自满情绪和对待社员态度上的一些不民主作风，提出了批评。他们说，干部和干部家属要地位不特殊，劳动不特殊，分配不特殊，要把这些问题提高到限制资产阶级法权上来认识。群众的这些意见，使队干部和党员很受震动，大家认真地作了自我批评。他们说：一个时期以来，我们听表扬多了，听批评少了，假如不把自己经常置于群众的监督之下，就有变质的危险。
    在社员之间，提倡阶级情谊，互相关心，互相爱护，一人有困难，大家来帮助。贫农多杰一家七口，妻子潘多有病，有一次潘多怀了孕，贫血，队里送去鸡蛋和红糖，让她补养身体。产假期间，给她照记工分，以后出工了，让她干轻活。她家分到羊毛，没人做，社员们争相帮助她捻成毛线，织成氆氇呢，做成衣服，使她全家穿得暖暖和和。潘多激动地说：“全靠毛主席领导的好，世道变，人也亲了。象我这样的人，在旧社会遇上个三灾八难，早就家破人亡了。”
    碾堡的干部和党员教育社员热爱集体，在公私关系上培养一种新的观念。在这里，人们对于个人的事不去斤斤计较；但对集体和国家的事，则严格认真，关心爱护。分东西时，除粮食外，比如蔬菜、饲草、燃料都分堆，群众的手就是秤。有人说：称一称，多数人都反对。但对集体的一草一木，大家就完全是另一种态度，非常严格。在碾堡有这样的事：头一天播种，种子没用完，口袋就放在地边上，第二天接着播，从来不会丢失。村头路边的果树，果实成熟时压满枝头，伸手可摘，但即使是小孩也不去动它一个。
    为了培养集体观念，碾堡生产队的社员和干部，不仅把生产队看作是一个生产单位，而首先把它看作是一个社会主义集体。队委会既管生产，又管思想和生活。他们认为生活领域是两个阶级、两条道路斗争的重要场地，管好这个领域非常重要。几年来的经验使队里的党员和干部体会到：公社化的结果，虽然使得一家一户就是一个生产单位这种情况改变了，但社员还是一家一户的生活。小家庭的传统观念和生活方式必然和社会主义集体发生矛盾。大家认为，只有把社员生活也逐步纳入集体安排，才好调整集体生产和个人生活之间的矛盾。现在，他们把原来都是一家一户自己想办法搞衣食用等方面的事，以及一些大宗的生活资料的购买和交换，都由集体统一管起来了。社员要买织氆氇的羊毛以及盐等，以前都要自己到产地去用粮食交换。现在，每户留四五十斤青稞在队里，统一由集体就给办了。
    这个队的党组织为了在人们相互之间建立新的社会关系，破除旧的传统观念，还大力提倡移风易俗，除旧布新，党组织一直管到社员的家庭生活。在这里，家庭纠纷常常拿到队委会或社员生活会上来讨论。虐待子女在社会舆论上是不允许的。贫农社员巴桑曲和普赤夫妇俩，经常打孩子，社员就把这件事提到生活会上来批评，大家结合批林批孔，对他俩进行帮助，指出孩子不是私有财产，不能搞“三纲五常”的老一套。在大家的耐心教育下，他俩认了错，从此克服了旧思想。
    队长青旺过去打妻子，经社员批评后也改了。他妻子普茨现在也敢当面给他提出批评。有许多所谓家务事，私人生活的事，包括夫妻口角、青年恋爱等等，都找队里商量。在社员生活会上，无论是父子、兄弟或夫妻，都可以互相提意见。现在，社员生活会已成为社员们改造旧思想，建立新的人和人相互关系的一个非常生动活泼的自我教育的大学校。

    生产关系的革命促进了生产的发展
    碾堡生产队由于不断改进生产关系中包括所有制、分配、人们相互关系方面不适应的地方，这就大大调动了社员的社会主义积极性，促进了生产的发展。
    一九六七年公社化时，这个队只有一百四十多克零星的山坡旱地。由于社员们的社会主义积极性不断提高，大搞农田基本建设，现在已全部改造为一百六十八亩水平梯田。这个队原先没有水利设施，靠天吃饭，从一九七二年冬季起，他们大力进行水利建设，修了六条水渠，七个水塘，使全部土地浇上了水。这个队还定了一个规矩，每添一口人，集体都要为他增开二亩半地。近三年中，他们在这条山沟的乱石滩上，挖石垫土，建造了四十五亩水平梯田。他们努力做到在正常年景下，生产年年增长。一九六七年公社化前，这里粮食亩产只有二百一十二斤；一九六九年，公社化后的第二年就达到亩产三百一十五斤；一九七一年上了“纲要”；一九七二年因灾减产；一九七三年又上了“纲要”，亩产四百○六斤；一九七四年过了“黄河”；一九七五年是个大旱之年，仍比一九七四年增产，亩产达到五百三十六斤。畜牧业发展也很快，同一九六七年公社化时相比，队里的羊增长了一倍多，大牲畜增长百分之四十六。现在，全队按人口平均每人有七只羊、一头猪、一头半牛。因为生产逐年增长，不仅对国家的贡献大了，集体的家底也厚了，去年队里购买了播种机、风车、手推车、缝纫机，集体储备粮够全队社员吃一年，全队户户都有余粮和储备粮。
    碾堡生产队所以取得以上成就，是他们坚持学习无产阶级专政理论，坚持以阶级斗争为纲，坚持党的基本路线，不断和资本主义倾向、剥削阶级思想、旧的习惯势力作斗争的结果，不断限制资产阶级法权的结果。去年学习无产阶级专政理论以来，碾堡生产队党组织曾多次讨论小生产每日每时产生资本主义和资产阶级的问题，他们每学习一点，就在社员生活会上和各种会议上结合实际讨论一次，通过学习和讨论，提高了大家的社会主义觉悟，使坚持社会主义道路、防止资本主义复辟逐渐地成为干部和党员以及社员群众的自觉行动。


向“一不怕苦，二不怕死的高原英雄钻井队”学习　西藏自治区革委会、国家地质总局在拉萨隆重举行命名大会，授予藏族翻身农奴占多数的一二四三钻井队光荣称号(1977.03.13)

    新华社拉萨一九七七年三月十二日电　西藏自治区革命委员会、国家地质总局三月十一日在高原古城拉萨隆重举行命名大会，授予西藏地质局地热地质大队一二四三钻井队“一不怕苦，二不怕死的高原英雄钻井队”的光荣称号。
    一二四三钻井队大部分同志，是藏族翻身农奴。从建队以来，他们以大庆为榜样，转战“世界屋脊”，迎风雪，斗严寒，在海拔四千七百米的羌塘草原上，打出了一口又一口地质勘探井，是西藏工业学大庆的先进集体。去年，这个钻井队在英明领袖华主席关于尽快开发西藏羊八井地热资源的指示鼓舞下，积极投入了勘探羊八井地热资源的战斗，同“四人帮”的干扰、破坏进行了针锋相对的斗争。在极为艰苦的条件下，他们以“宁肯少活二十年，拚命拿下地热田”的革命气概，克服各种困难，坚持施工。在发生强烈井喷和固井车突然发生故障的危急时刻，许多同志奋不顾身，不怕被热水烫伤，不怕被强碱烧伤，以“一不怕苦，二不怕死”的革命精神顽强战斗，终于打成了西藏高原上的高温蒸气井，为建设社会主义的新西藏作出了贡献。
    大会在劳动人民文化宫举行。会场主席台正中并排悬挂着伟大领袖毛主席和英明领袖华主席的巨幅画像。当一二四三钻井队的藏汉族工人胸佩红花，步入会场时，受到参加大会的一千一百多名群众代表的热烈欢迎。参加命名大会的有西藏自治区党、政、军负责人，国家地质总局负责人，拉萨市革委会负责人，和正在拉萨参加自治区工业学大庆会议的代表。政协全国委员会副主席帕巴拉·格列朗杰也出席了大会。
    大会由西藏自治区党委书记、自治区革委会副主任高圣轩主持。会议首先宣读了国务院同意以西藏自治区革委会和国家地质总局的名义授予一二四三钻井队“一不怕苦，二不怕死的高原英雄钻井队”光荣称号的批示。自治区革委会副主任杨宗欣代表西藏自治区革委会和国家地质总局，在大会上宣读了命名决定。大会向一二四三钻井队授了锦旗，赠送了《马克思恩格斯选集》，《列宁选集》和《毛泽东选集》。西藏自治区党委书记、自治区革委会副主任杨东生和国家地质总局负责人赵仁生分别在大会上讲了话。他们指出，一二四三钻井队不仅是西藏自治区工业学大庆的一个先进典型，也是全国地质战线上的一面红旗。我们要广泛宣传他们的英雄事迹，虚心向他们学习。要学习他们忠于党，忠于毛主席的无产阶级革命路线，努力学习马列著作和毛主席著作，一切行动听以华主席为首的党中央指挥，坚决同“四人帮”反革命的修正主义路线作斗争的坚定立场和高度觉悟；学习他们坚持学大庆，自力更生，艰苦奋斗，一不怕苦，二不怕死，革命加拚命的战斗精神；学习他们高度的组织纪律性，团结战斗，理论联系实际的优良作风。他们说，在英明领袖华主席领导下，我们正在做继往开来的伟大工作。为了实现华主席提出的抓纲治国的战略决策，我们要更高地举起毛主席的伟大旗帜，以阶级斗争为纲，深揭猛批“四人帮”，团结一切可以团结的力量，调动一切积极因素，扎扎实实地开展工业学大庆，农业学大寨运动，去夺取天下大治的伟大胜利。
    一二四三钻井队代表、党支部书记次仁达，代表钻井队全体职工在大会上表了决心。他说：我们这些翻身农奴，一定不辜负华主席、党中央的关怀，努力学习马列著作和毛主席著作，深入揭批“四人帮”，抓革命，促生产，用新的成绩迎接全国工业学大庆会议的召开，为建设繁荣昌盛的社会主义新西藏和伟大的社会主义祖国而努力奋斗。
    在命名大会上，一二四三钻井队还宣读了给英明领袖华主席的致敬电。


百万翻身农奴的榜样——访五届人大代表、藏族女干部次仁拉姆(1978.02.27)

    张怀京　周保华

    隆冬季节，我们来到雅鲁藏布江的泽当渡口，准备到江北访问乃东县结巴人民公社党支部书记次仁拉姆。等待渡船时，只见在卸船的人群中，有一位五十开外的藏族妇女，背着满满一口袋粮食，和大家说着笑着走下船来。她那油黑的布满了皱纹的脸上挂满了汗珠，也顾不得擦一下，一次又一次地搬运着船上的物资。快开船了，她才匆匆走上船来。岸边的装卸工人们，一边挥手向她告别，一边大声喊道：“吐及其啦！阿佳次仁拉姆”！（谢谢您，次仁拉姆大姐）。她微笑着回答：“吐及玛来。”（不用谢）。她就是我们所要访问的次仁拉姆，五届全国人大代表！
    结巴公社，坐落在雅鲁藏布江北岸温曲河畔的门达山下。这里海拔三千七百米，无霜期短，沙质土，自然条件差。过去全是星散在河滩上的“巴掌地”和挂在山坡的“立体田”，粮食产量一直很低。如今，映入我们眼帘的是：地成方，渠成网，树成行，马达响，人欢马叫的壮丽画卷。一九七七年，战胜了历史上从来没有过的自然灾害，获得历史上从来没有过的大丰收。全公社粮食总产达到一百九十四万七千多斤，比一九七六年增长百分之十二，平均克产（一克相当于一亩）九百三十五斤。给国家交公粮和卖余粮六十六万斤。
    社队干部和贫下中农，谈起公社的变化，常常这样说：“羊群为什么能吃到甘美的水草，是因为牧羊人把它们带到了水草丰茂的地方；结巴公社为什么变化这样大，是因为有次仁拉姆这样的好带头人！”
    次仁拉姆却谦虚地说：“鹿角再长也顶不着蓝天，大雁成群成行才能飞出草原。公社获得好收成，靠的是党的领导和群众的力量。”
    一九六一年三月，乃东县结巴乡的桑嘎村，有十一户朗生（奴隶），因为他们穷，被排挤在互助组之外。他们来到朗生出身的乡党支部书记次仁拉姆的家里，商量对策。次仁拉姆望着这些过去和自己一起住马厩的人们说：“流泪不如攥拳头。羊毛虽细，只要拧成一股绳，也能捆住雄狮。”次仁拉姆的话，点燃了朗生们心中的熊熊烈火。就这样，由最穷的朗生们组织起来的互助组诞生了！朗生互助组在次仁拉姆的带领下，在社会主义的道路上越办越好。它象一棵根深叶茂的苍松，屹立在雅鲁藏布江畔，冈底斯山脚下，被当时的中共西藏工委誉为“百万翻身农奴的榜样”。
    一九六五年九月，西藏自治区成立，揭开了西藏历史上新的一页。在中央代表团召开的座谈会上，代表团的同志问次仁拉姆有什么要求？她说出了百万翻身农奴的心愿：“我们迫切要求在西藏快办人民公社！”在无产阶级文化大革命的推动下，伴随着社会主义改造的高潮，人民公社化运动迅速在雪山草原上展开。结巴乡在山南地区第一批成立了人民公社，次仁拉姆当选为公社党支部书记。她和百万翻身农奴的心愿实现了，走社会主义道路的劲头更足了。
    在谈到结巴公社的巨大变化时，次仁拉姆说：“一九七三年以来，我们认真贯彻执行北方地区农业会议的精神，深入开展农业学大寨的群众运动，全公社的革命和生产才出现了新的面貌。”在这以前的几年，由于林彪、“四人帮”的干扰破坏，结巴公社资本主义泛滥，人们大干社会主义的积极性受到压制，全公社的粮食总产逐年下降，最低的一九七二年，只有五十六万斤，出现了许多缺粮户。为了改变这种状况，次仁拉姆背上粪筐，拿着铁锨，拎着糌巴口袋，来到被称为“山羊的尾巴，连自己的屁股都遮不住”的第一生产队蹲点调查研究。她发现这里出工的少，在家捻毛线、做酒的多；干集体地里的活，没精打采，干自留地里的活，却很卖力气。她认为，一队生产上不去，并不是群众不好，而是对资本主义倾向没去管，党的基本路线教育没去抓。次仁拉姆帮助一队，在这年冬天开展了社会主义教育，做到了人心归农，劳力归田，车马归队，把群众引导到农业学大寨的轨道上来了。一九七三年，一队不仅摘掉了吃返销粮的帽子，户户有余粮，而且还向国家缴了公粮卖了余粮。从一队的变化，次仁拉姆悟出了一个道理：要让庄稼长得好，就得经常铲除然巴草（西藏一种再生能力很强的杂草），要使社会主义迈大步，就要不断地堵资本主义的路。从此，党支部年年坚持在全公社范围内，大张旗鼓地开展社会主义教育活动。结果，方向明，班子齐，干劲足，办法多，农业生产连续跨大步。一九七四年粮食一季单产上了“纲要”，一九七五年又过了“黄河”。
    第一次全国农业学大寨会议胜利召开的喜讯，象浩荡的东风，吹遍了万里高原。次仁拉姆在县里听了县委书记关于会议情况和精神的传达，方向更明了，想得也更远了，心胸更开阔了。回到公社以后，对大寨的经验，她大会宣传小会讲，发动群众对照“六条标准”找差距，讨论制订了一九七六年到一九八○年的“五年规划”，决心奋战五年，使粮食单产一季平均达到九百斤。
    但是，正当次仁拉姆和社员一起，为实现自己的奋斗目标努力战斗的时候，“四人帮”及其在西藏的代理人和黑爪牙，大搞“三反一砍”的阵阵妖风，也吹进了结巴。次仁拉姆坚决按照第一次全国农业学大寨会议精神和自治区党委的指示，带领党支部和群众坚持学大寨不动摇，党的基本路线教育不断线，整顿领导班子不停顿，狠抓生产不松劲。
    她的行动，得到了县委的支持和广大干部群众的拥护，但也有的人心里为她捏着一把汗。就连一直和她并肩战斗的原朗生互助组组长、公社党支部委员土登，也跑来劝她：“阿佳（大姐），俗话说羊走在前边有被狼吃掉的危险，落在后边，又要挨鞭子打。还是稳当点保险。”次仁拉姆向老战友语重心长地说：“淋过大雨的人，还怕露水？大寨我去参观学习过，大寨是毛主席亲手树立起来的一面红旗，走大寨的路就是走社会主义的路。这条道，我们看准了，走定了，就是用十头牦牛拉，也坚决不回头！你想想，从刘少奇到林彪，那一个不是拚命反对学大寨。现在反对学大寨的这些人，绝没安好心肠。”老土登狠狠吸了一口烟，又说：“可是，现在报纸和电台上连第一次全国农业学大寨会议提也不提了。”次仁拉姆说：“珍珠即使在黑夜，也不会失去光辉；鱼目就是在太阳下，也不会发光。不管他们提不提，第一次全国农业学大寨会议指明了农业发展的方向，代表了我们的心愿。学大寨要风吹沙打不转向！”这一席话，说得老土登眼睛亮堂堂，心里热呼呼：“阿佳，你干吧，我支持你！”从此，土登带领社员挖土填沟，深翻拣草，平整梯田，吃住在工地，破冻土，战严寒，那里危险就战斗在那里。就在这充满激烈斗争的一九七六年，结巴公社农业学大寨的运动结出了丰硕的果实：全社粮食总产达到一百七十三万六千斤，以增长百分之七十六点七的高速度，一跃跨过了“长江”，单产一季达到八百二十五斤。
    粉碎“四人帮”后的一九七六年底，次仁拉姆受百万翻身农奴的委托，带着象庆祝翻身解放那样一种胜利的喜悦心情，来到北京，来到华主席身边，出席第二次全国农业学大寨会议。在会上，她亲耳聆听了英明领袖华主席关于抓纲治国战略决策的重要讲话。在首都，她亲身感受到在华主席、党中央的领导下，全国大治快上的局面正在出现。她从北京回到结巴公社以后，连自己的家都没看一眼，就到农田基本建设工地上去了，一边劳动，一边宣传。休息时，她向社员们提出“全国都在大治快上，我们结巴公社怎么办？”大家经过热烈而充分的讨论，豪迈地提出了“五年规划，今年实现，为抓纲治国作贡献”的战斗口号。他们经过一年苦干，在同霜、虫、旱严重灾害的斗争中，胜利地实现了自己的口号，提前三年完成了一九八○年的粮食生产指标。
    生产的发展，使社员的生活水平有了很大的提高。第二生产队共有五十四户人家，一百三十个劳动力，去年平均每个工的分值是一元五角，每个劳动力平均分得现金二百三十元左右，此外，每人分到口粮六百斤，还分到了酥油、皮张。在和煦的阳光下，六十多岁的老牧工桑沛，数着刚刚分到的三百零七元，笑呵呵地对次仁拉姆说：“去年的粮食还没吃完，今年的粮食没口袋装；这些钱，还得和去年一样，全都存起来。如今咱结巴公社，户户有余粮，家家有存款，这都是阿佳您遵照华主席抓纲治国的战略决策，带领我们学大寨的结果啊！”


在毛主席一系列最新指示的灿烂阳光照耀下，万里高原革命形势空前大好　西藏人民夺得文化大革命决定性胜利(1968.09.04)

    各族革命人民掀起活学活用毛泽东思想的新高潮，狠揭狠批了中国赫鲁晓夫及其在西藏的代理人推行的反革命修正主义路线，清算了达赖、班禅叛国集团的滔天罪行，阶级斗争和两条路线斗争觉悟大大提高。全自治区大部分县实现革命大联合，部分县成立了革命委员会。军民同呼吸，共命运，并肩战斗。农牧业生产欣欣向荣。
    新华社拉萨三日电　在伟大领袖毛主席一系列最新指示的灿烂阳光照耀下，在以毛主席为首、林副主席为副的无产阶级司令部的英明领导下，西藏自治区各族革命人民经过两年多来的英勇斗争，夺得了无产阶级文化大革命的决定性胜利。伟大的毛泽东思想的光辉普照万里高原，西藏的革命形势空前大好，越来越好。
    目前，全自治区大部分县实现了革命的大联合，部分县成立了革命委员会。大部分基层单位，都相继成立了革命委员会或实现了革命的大联合。
    伟大领袖毛主席最近教导我们：“我国有七亿人口，工人阶级是领导阶级。要充分发挥工人阶级在文化大革命中和一切工作中的领导作用。工人阶级也应当在斗争中不断提高自己的政治觉悟。”西藏的第一代新兴的工人阶级和他们的可靠同盟者——百万翻身农奴，在西藏的无产阶级文化大革命中创立了不朽的功勋。他们团结各族革命人民和革命的红卫兵小将，高举毛主席的“对反动派造反有理”的革命大旗，向中国赫鲁晓夫等党内最大的一小撮走资派及其在西藏的代理人发动猛烈进攻，彻底揭露了他们招降纳叛，结党营私，勾结达赖、班禅叛国集团和国民党残渣余孽，妄图在西藏复辟封建农奴制度和资本主义的滔天罪行。各族广大革命群众发扬无产阶级的大无畏革命精神，冲破资产阶级反动路线的重重阻力，粉碎了阶级敌人的一次又一次反扑，终于揪出了一小撮叛徒、特务、死不悔改的走资派，夺得了无产阶级文化大革命的决定性胜利。
    在尖锐复杂的阶级斗争中，西藏各族革命人民把活学活用毛主席著作，特别是学好用好毛主席关于无产阶级文化大革命的一系列最新指示，放在高于一切、大于一切、先于一切、重于一切的地位，掀起了活学活用毛泽东思想群众运动的新高潮。他们遵照毛主席“办学习班，是个好办法，很多问题可以在学习班得到解决”的教导，在人民解放军西藏驻军的帮助下，大办了各种类型的毛泽东思想学习班。到目前为止，全区已办学习班一万多期，三分之一以上的革命人民参加了学习。人民解放军派出的大批的毛泽东思想宣传队，不辞辛苦，跋山涉水，把伟大的毛泽东思想送到偏僻的村庄和牧场。在辽阔的草原上，有一个毛泽东思想宣传小组，踏过冰河，翻过两座大雪山，向住在那里的仅有的一户牧民宣传毛泽东思想。这户藏族牧民看到解放军扛着的毛主席画像，非常感动，两眼滚动着热泪，不断地高呼：“毛主席万岁！万万岁！”广大藏族牧民对解放军这样热情地宣传毛泽东思想，深受感动。他们说：解放军给我们送来一座金山，总有用完的一天，给我们送来战无不胜的毛泽东思想，子孙万代幸福无边。现在，从雪峰林立的喜马拉雅山麓到白浪滔滔的雅鲁藏布江畔，从拉萨河谷到千里藏北草原，到处都沐浴着毛泽东思想的万丈光芒。广大翻身农奴激动地说：喜马拉雅山再高，没有毛主席的恩情高；雅鲁藏布江再长，没有毛主席的恩情长。百万翻身农奴忠于毛主席的红心，天塌地裂不动摇！
    西藏各族革命人民怀着无限热爱伟大领袖毛主席的深厚无产阶级感情，以战无不胜的毛泽东思想为武器，向中国赫鲁晓夫及其在西藏的代理人所推行的反革命修正主义路线，开展了深入的革命大批判。他们在狠揭狠批中国赫鲁晓夫及其代理人的同时，还清算了达赖、班禅叛国集团反对社会主义、反对毛泽东思想，妄图复辟封建农奴制度的滔天罪行。通过革命的大批判，百万翻身农奴的阶级斗争和两条路线斗争觉悟大大提高，他们说：中国赫鲁晓夫等一小撮坏蛋，同达赖、班禅这些反动的农奴主坐在一条卡垫上，在一个碗里抓糌粑，是披着羊皮的豺狼，我们一定要把混在羊群里的狼统统地揪出来！
    在伟大领袖毛主席“抓革命，促生产”的伟大方针指引下，革命的大好形势推动了生产的大发展。目前，在西藏的粮仓雅鲁藏布江沿岸，麦浪翻滚，一片金黄，丰收在望。部分成熟早的地区已开镰收割。在千里藏北草原，牛羊成群，膘肥体壮。全区到处呈现一派欣欣向荣的动人景象。广大翻身农牧民，正意气风发地夺取民主改革后第十个连续的特大丰收年。
    “军民团结如一人，试看天下谁能敌？”英雄的驻藏人民解放军广大指战员，坚决响应伟大统帅毛主席“人民解放军应该支持左派广大群众”的伟大号令，坚持用毛泽东思想宣传群众、组织群众、武装群众，同各族革命人民同呼吸，共命运，并肩战斗，为西藏的无产阶级文化大革命做出了巨大贡献。百倍警惕地守卫在边防线上的广大指战员，怀着对毛主席的赤胆忠心，和各族革命人民一道，一次又一次地粉碎了国内外阶级敌人的种种破坏阴谋，打退了印度反动派的武装挑衅，英勇地保卫了无产阶级文化大革命和祖国边防，在西南边疆筑起了一道坚不可摧的钢铁长城。


毛泽东思想的灿烂光辉普照祖国西南边疆　西藏自治区和拉萨市革命委员会光荣诞生(1968.09.07)

    五万多军民在拉萨集会，热烈欢呼毛主席的无产阶级革命路线的伟大胜利，热烈欢呼无产阶级文化大革命的伟大胜利。这一伟大胜利，沉重地打击了美英帝国主义、苏联现代修正主义和印度反动派，极大地巩固了祖国西南边防。各族人民决心更高地举起毛泽东思想伟大红旗，充分发挥工人阶级在文化大革命中和一切工作中的领导作用，认真搞好斗批改。要百倍地提高革命的警惕性，加强战备，巩固边防，把祖国西南边疆建成伟大的钢铁长城
    新华社拉萨六日电　在伟大领袖毛主席一系列最新指示的光辉照耀下，在以毛主席为首、林副主席为副的无产阶级司令部的亲切关怀下，祖国的西南边防，反对美帝、苏修和印度反动派斗争的前哨，传来了响彻云霄的胜利凯歌：西藏自治区革命委员会和拉萨市革命委员会，在阶级斗争的急风暴雨中光荣诞生了。这是战无不胜的毛泽东思想的伟大胜利，是毛主席的无产阶级革命路线的伟大胜利！
    伟大领袖毛主席教导我们：“民族斗争，说到底，是一个阶级斗争问题。”西藏和平解放十七年来，两个阶级、两条道路、两条路线的斗争，一直十分尖锐、复杂。西藏各族革命人民和驻藏人民解放军，同国内外阶级敌人进行了长期、激烈、英勇的斗争，经过反复较量，驱逐了帝国主义势力出西藏，推翻了反动的农奴主阶级统治，彻底粉碎了以达赖、班禅为代表的反动农奴主勾结美、英帝国主义、苏联修正主义、蒋介石匪帮和印度反动派，分裂祖国统一，反对社会主义，妄图复辟封建农奴制度的罪恶阴谋，彻底揭发和清算了彭德怀、高岗、习仲勋反党集团黑干将范明的反党、反社会主义、反毛泽东思想的滔天罪行，取得了一个又一个的重大胜利。
    伟大领袖毛主席和以毛主席为首、林副主席为副的无产阶级司令部，对西藏的无产阶级文化大革命非常关怀。在斗争的每一个关键时刻，毛主席都给西藏各族革命人民作了最及时、最英明的指示。西藏第一代工人阶级、各族革命人民和革命的红卫兵小将，怀着无限忠于毛主席的深厚的无产阶级感情，在毛主席《炮打司令部》大字报的伟大号召下，高举“对反动派造反有理”的革命大旗，向中国赫鲁晓夫及其在西藏的代理人周仁山、王其梅等一小撮叛徒、特务、死不悔改的走资派，发动了持续的猛烈的进攻。经过两年多的激烈搏斗，彻底粉碎了他们勾结达赖、班禅叛国集团和国民党反动派残渣余孽妄图在西藏复辟农奴制度和资本主义的罪恶阴谋，夺取了无产阶级文化大革命的决定性胜利。这一伟大胜利，沉重地打击了美、英帝国主义、苏联现代修正主义和印度反动派，极大地巩固了祖国的西南边防。
    “军民团结如一人，试看天下谁能敌？”人民解放军驻藏部队广大指战员，积极响应伟大统帅毛主席“人民解放军应该支持左派广大群众”的伟大号令，满腔热情地用毛泽东思想宣传群众、组织群众、武装群众，在“三支”“两军”工作中做了大量的工作，取得了巨大成就。广大指战员同各族革命群众并肩战斗，粉碎了国内外阶级敌人的破坏阴谋，打退了印度反动派的武装挑衅，勇敢地保卫了无产阶级文化大革命，保卫了祖国西南边防。
    雪山闪金光，草原换新装，万里高原，红旗招展。九月五日，拉萨市全城一片喜气洋洋。五万多军民满怀胜利的喜悦，簇拥着毛主席的巨幅画像，手捧红彤彤的《毛主席语录》，高唱对伟大领袖毛主席的颂歌，从四面八方汇集到拉萨市体育场，举行盛大集会，热烈庆祝西藏自治区革命委员会和拉萨市革命委员会胜利诞生。
    庆祝大会在雄壮的《东方红》乐曲声中开始。当大会庄严宣告西藏自治区革命委员会和拉萨市革命委员会胜利诞生时，全场欢声雷动，群情沸腾。人们怀着无限忠于毛主席、无限忠于毛泽东思想、无限忠于毛主席无产阶级革命路线的深厚无产阶级感情，不断振臂高呼：“战无不胜的毛泽东思想胜利万岁！”“毛主席的无产阶级革命路线胜利万岁！”“伟大的、光荣的、正确的中国共产党万岁！”“伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席万岁！万万岁！”
    在庆祝革命委员会成立的欢乐节日里，由墨脱、察隅到遍地是牛羊的藏北高原，从丛山峻岭的亚东前哨到麦浪滚滚的金沙江畔，百万翻身农奴欢舞歌唱：喜马拉雅山再高也有顶，雅鲁藏布江再长也有源，毛主席的恩情啊！永远唱不完。毛主席啊，毛主席！我们衷心祝愿您——我们心中最红最红的红太阳万寿无疆！万寿无疆！
    西藏自治区革命委员会主任曾雍雅同志在庆祝大会上讲了话。他说：西藏自治区革命委员会的成立是毛泽东思想的伟大胜利，是毛主席无产阶级革命路线的伟大胜利，是以毛主席为首、林副主席为副的无产阶级司令部亲切关怀和英明领导的结果。
    曾雍雅同志说，革命委员会成立以后，一定要遵照毛主席的“千万不要忘记阶级斗争”的教导，狠抓两个阶级、两条道路、两条路线的斗争，带领广大革命群众深入持久地开展革命大批判，把中国赫鲁晓夫等党内最大的一小撮走资派及其在西藏的代理人批深批透，斗倒斗臭，肃清他们推行的反革命修正主义路线的流毒。要认真地清理阶级队伍，稳、准、狠地打击一小撮阶级敌人，把隐藏的特务、叛徒、死不改悔的走资派和一切反革命分子挖出来。要严格区分和正确处理两类不同性质的矛盾，坚决保护人民群众，狠狠打击阶级敌人。
    曾雍雅同志说，我们必须在以伟大领袖毛主席为首、林副主席为副的无产阶级司令部的领导下，用毛泽东思想统一认识，统一步伐，统一行动，彻底批判资产阶级反动的“多中心即无中心论”。对毛主席的指示，对以毛主席为首、林副主席为副的无产阶级司令部的一切战斗号令，必须认真学习，勇敢捍卫，坚决执行。
    曾雍雅同志说，伟大领袖毛主席教导我们：“革命委员会要实行一元化的领导，打破重叠的行政机构，精兵简政，组织起一个革命化的联系群众的领导班子。”各级革命委员会一定要遵照毛主席的教导，认真实行精兵简政，坚决相信群众，依靠群众，保护群众，密切联系群众，使革命委员会深深扎根于群众之中。要努力把革命委员会建设成为坚决按照毛泽东思想办事，突出无产阶级政治，有无产阶级权威的战斗指挥部。
    曾雍雅同志说，革命委员会成立以后，最根本、最主要的任务，就是要更高地举起毛泽东思想伟大红旗，在全区更广泛深入地开展活学活用毛泽东思想的群众运动，大力办好毛泽东思想学习班，进一步落实毛主席的一系列最新指示，进一步开展无限忠于毛主席、无限忠于毛泽东思想、无限忠于毛主席革命路线的活动，以战无不胜的毛泽东思想为武器，斗私批修，破私立公，改造世界观，促进人的思想革命化，把西藏建设成为红彤彤的毛泽东思想大学校。
    曾雍雅同志最后说，毛主席最近教导我们：“我国有七亿人口，工人阶级是领导阶级。要充分发挥工人阶级在文化大革命中和一切工作中的领导作用。工人阶级也应当在斗争中不断提高自己的政治觉悟。”我们在各项工作中，要充分发挥西藏工人阶级的领导作用，必须由工人阶级领导一切，坚决依靠工人阶级，进一步全面落实毛主席的一系列最新指示，认真搞好斗、批、改。要进一步深入开展“拥军爱民”、“拥政爱民”运动，加强军民之间的团结和各族人民之间的团结，要更好地贯彻“抓革命，促生产，促工作，促战备”的伟大方针，努力发展工农业生产和国防建设事业，把各项工作做得好上加好，夺取无产阶级文化大革命的全面胜利。
    西藏自治区革命委员会副主任、中国人民解放军西藏军区负责人任荣同志，代表驻藏部队广大指战员在庆祝大会上讲话，热烈庆祝西藏自治区革命委员会和拉萨市革命委员会胜利诞生。他说，驻藏人民解放军全体指战员，坚决支持和保卫新生的革命委员会，坚决维护革命委员会的无产阶级革命权威，坚决镇压一小撮阶级敌人妄图破坏和颠覆革命委员会的阴谋活动。人民解放军驻藏部队广大指战员，一定要遵照伟大统帅毛主席的教导，“拥政爱民”，坚决保护广大群众，狠狠地打击一小撮阶级敌人。要百倍地提高革命的警惕性，加强战备，巩固边防，把祖国西南边疆建设成为伟大的钢铁长城。印度反动派胆敢侵犯我国神圣领土，我们一定“坚决、彻底、干净、全部地歼灭之”。
    西藏自治区革命委员会副主任巴桑同志，拉萨市革命委员会主任梁超同志，也在大会上讲了话。
    西藏自治区革命委员会副主任陈明义、廖步云、杨东生、苗丕一、阿沛·阿旺晋美、陶长松、刘绍民、土登尼玛、朱景尚、马瑞华、次仁拉姆同志，西藏军区和驻藏部队的负责同志，出席了庆祝大会。
    大会在暴风雨般的掌声和欢呼声中，通过了给我们最敬爱的伟大领袖毛主席的致敬电。
    会后，举行了盛大的庆祝游行。


新疆西藏进一步发展巩固革命大联合和三结合（节选）(1969.04.12)

    新华社拉萨十一日电　在伟大的毛泽东思想的指引下，乘党的“九大”召开的浩荡东风，西藏自治区各族广大革命群众以“只争朝夕”的革命精神，认真落实毛主席的一系列最新指示，进一步掀起了发展和巩固革命大联合和革命三结合的高潮。
    党的“九大”隆重开幕的特大喜讯，迅速传遍西藏高原。西藏自治区各族广大革命群众在欢呼“九大”召开的大喜日子里，纷纷表示：一定要紧跟毛主席的伟大战略部署，进一步发展和巩固革命的大联合和革命的三结合。在拉萨，大街小巷成天锣鼓喧天，实现革命大联合和革命三结合的喜报频传。一周来，向自治区革委会报喜的队伍，从早到晚，络绎不绝。到目前为止，全自治区的六个专区（市），已有五个成立了革命委员会。
    连日来，西藏的第一代工人阶级、广大翻身农奴和革命群众，在驻藏人民解放军的帮助下，纷纷举办各种类型的毛泽东思想学习班，学习“九大”开幕的新闻公报，召开座谈会、讲用会，交流落实毛主席一系列最新指示的经验，决心进一步促进本地区、本单位的革命大联合和革命三结合的发展和巩固。格尔木地区西藏所属单位和昌都地区的各族革命群众，早就酝酿成立革委会。“九大”召开的特大喜讯传来，他们在驻军支左人员的帮助下，反复学习“九大”开幕的新闻公报。广大革命群众遵照毛主席关于“要认真总结经验”的教导，回顾了两年多来无产阶级文化大革命的战斗历程，狠批叛徒、内奸、工贼刘少奇的反革命修正主义路线，大大提高了阶级斗争和两条路线斗争觉悟，很快地成立了革委会。
    西藏第一代工人阶级，满怀对伟大领袖毛主席无限热爱、无限忠诚的深厚无产阶级感情，自觉地用毛泽东思想统一认识，统一政策，统一计划，统一指挥，统一行动，认真执行毛主席提出的关于革命大联合和革命三结合的伟大原则，在实现、发展和巩固革命大联合和革命三结合的斗争中发挥了领导作用和模范带头作用。
    伟大领袖毛主席教导我们：“没有一个人民的军队，便没有人民的一切。”在“三支”“两军”工作中作出了巨大贡献的驻藏人民解放军，在欢庆“九大”召开的大喜日子里，认真总结了支左工作的经验，更高地举起毛泽东思想伟大红旗，坚持用毛泽东思想宣传群众，武装群众，组织群众，努力促进西藏地区革命大联合和革命三结合的发展和巩固。在拉萨一些“老大难”单位担负支左任务的解放军指战员，为了促进这些单位尽快地实现革命大联合和革命三结合，遵照毛主席关于“掌握思想教育，是团结全党进行伟大政治斗争的中心环节”的教导，深入到广大革命群众中去，广泛开展谈心活动，耐心细致地做思想政治工作，使这些单位的革命大联合和革命三结合正在蓬蓬勃勃地发展。


拉萨郊区光明公社革委会成员在军宣队帮助下深入开展革命大批判，加强革命团结，他们表示：坚决克服资产阶级派性　为翻身农奴掌好权(1969.09.24)

    据新华社拉萨电　驻西藏拉萨郊区光明公社解放军某部毛泽东思想宣传队，遵照伟大领袖毛主席“团结起来，争取更大的胜利”的伟大教导，帮助公社革委会深入开展革命大批判，增强无产阶级党性，克服资产阶级派性，使各级领导班子更加团结，有力地促进了革命、生产的蓬勃发展。
    光明公社革委会成立以后，由于一度放松了革命大批判，一小撮不甘心失败的阶级敌人，趁机挑拨资产阶级派性，进行捣乱和破坏，使革委会内部出现不团结的现象，革命、生产受到了影响。解放军宣传队发现这个问题，组织革委会成员反复学习毛主席关于“我们是站在无产阶级的和人民大众的立场。对于共产党员来说，也就是要站在党的立场，站在党性和党的政策的立场”的伟大教导，以及党的“九大”光辉文献，用毛主席关于无产阶级专政下继续革命的伟大理论武装头脑，引导他们结合阶级斗争实际，深入开展革命大批判，彻底清除资产阶级派性的影响，进一步增强用无产阶级党性掌权的自觉性。通过学习和对于资产阶级派性的批判，革委会成员的思想觉悟有了很大提高。他们说：广大翻身农奴把权交给我们，我们却搞资产阶级派性，闹不团结，实在对不起毛主席，对不起广大翻身农奴对我们的信任。他们表示一定要增强无产阶级党性，坚决克服资产阶级派性，用毛泽东思想掌好权，用好权，带领广大革命群众把革命、生产推向新高潮。
    为了提高革委会成员用无产阶级党性掌权的自觉性，解放军宣传队帮助革委会和广大革命群众开办了多期专题毛泽东思想学习班，通过忆苦思甜等活动，进一步提高了革委会成员和广大革命群众的阶级觉悟，从思想上进一步巩固和发展革命的大联合和革命的三结合。公社革委会主任次仁和副主任格桑多吉，在旧社会都是三大领主的奴隶，受尽了压迫和剥削。西藏民主改革后，他们在毛主席的英明领导下，翻了身，入了党，当了干部。无产阶级文化大革命开始后，他俩又响应毛主席的战斗号召，大造党内一小撮走资派的反。当时阶级敌人曾多次挑拨离间，想把他俩分开。但是，他俩牢记阶级苦，紧密团结，并肩战斗，使阶级敌人的阴谋始终没有得逞。次仁和格桑多吉领导全公社的革命群众紧跟毛主席的伟大战略部署，在两个阶级的激烈搏斗中，成立了革命委员会。他们说：过去我们听了毛主席的话，团结对敌，取得了一个又一个的胜利，建立了新生的革命政权，今天我们闹不团结，只能使亲者痛，仇者快，继续下去，新生的革命政权就有重新丧失的危险。在认识提高的基础上，革委会成员各自做了自我批评，使革委会内部的无产阶级党性增强了，在毛泽东思想的基础上更加紧密地团结起来。
    公社革委会的紧密团结，带动了各个生产队的革命大联合和领导班子的团结。过去，第二生产队的资产阶级派性一度比较严重，干部不团结，出现了生产没人管的现象，群众很不满意。解放军宣传队就和公社革委会成员一起，深入到这个生产队，进行调查研究，组织干部和社员学习毛主席关于“千万不要忘记阶级斗争”的教导，发动群众深入开展革命大批判，大摆资产阶级派性的危害，大议增强无产阶级党性，搞好革命团结的重要意义，使这个队的干部和社员提高了克服资产阶级派性，加强革命团结的自觉性。
    公社革委会还组成毛泽东思想宣传队，深入田间、地头，宣传毛主席的指示和“九大”的精神，让毛主席的光辉思想，照亮每个翻身农奴的心坎。使资产阶级派性和各种非无产阶级思想成了过街老鼠，没有藏身之地，从而，有力地促进了各单位斗批改的深入发展。


在伟大领袖毛主席和党中央的亲切关怀下　中国共产党西藏自治区第一次代表大会隆重举行　大会选出了中国共产党西藏自治区第一届委员会(1971.08.25)

    新华社拉萨二十四日电　中国共产党西藏自治区第一次代表大会，在伟大领袖毛主席和以毛主席为首、林副主席为副的党中央亲切关怀下，在党的“九大”团结、胜利路线指引下，于八月七日至十二日在拉萨召开。
    出席大会的五百零五名各族党员代表，遵照毛主席关于在全党进行一次思想和政治路线方面的教育的教导，认真学习了毛主席关于无产阶级专政下继续革命的伟大学说和建党思想，学习了党的“九大”文献和九届二中全会公报，以马克思主义、列宁主义、毛泽东思想为指针，总结了解放以来特别是无产阶级文化大革命以来，西藏地区两个阶级、两条道路、两条路线斗争的经验，讨论确定了今后的任务，选举产生了中国共产党西藏自治区第一届委员会。
    各地代表欢聚拉萨，热情畅谈伟大领袖毛主席和党中央对西藏各族人民的亲切关怀。他们说，解放前，西藏是人间的地狱。藏族人民在最反动、最黑暗、最残酷、最野蛮的封建农奴制度的统治下，受着西藏地方反动政府、寺庙、贵族三大领主和帝国主义侵略势力极其残酷的剥削和压迫，生活在水深火热之中。一唱雄鸡天下白，是毛主席派来了亲人解放军，把五星红旗插上喜马拉雅山，统一了祖国大陆；是毛主席指示人民子弟兵，劈雪山，战冰川，叫高山低头，河水让路，修通了跨越世界屋脊的川藏、青藏、新藏公路，搭起了拉萨通往北京的金桥。一九五九年，当西藏上层反动统治集团发动武装叛乱的时候，又是毛主席和党中央指示解放军指战员和藏族人民一道，迅速平息了叛乱，开展了轰轰烈烈的民主改革运动，打倒了农奴主阶级和万恶的封建农奴制度，使百万农奴得到翻身解放，进入了社会主义革命的新时期。无产阶级文化大革命中，在毛主席无产阶级革命路线指引下，西藏人民和人民解放军紧紧团结在一起，在激烈的阶级搏斗中取得了一个又一个胜利。代表们回顾西藏二十年来翻天覆地的变化，心情无比激动。他们说：“没有北京的红太阳，雪山上怎能闪金光；没有毛主席的英明领导，那有社会主义的新西藏！毛主席是西藏百万翻身农奴的大救星！”他们一遍又一遍地欢呼：“伟大领袖毛主席万岁！”“敬祝毛主席万寿无疆！”
    西藏自治区革命委员会党的核心小组组长任荣同志，代表核心小组向大会作了题为《团结起来，沿着毛主席的革命路线奋勇前进》的工作报告。任荣同志说，二十年来，特别是无产阶级文化大革命以来，西藏的形势越来越好。各族人民用毛泽东思想武装头脑，阶级斗争、路线斗争和无产阶级专政下继续革命的觉悟不断提高，精神面貌发生了深刻变化。全区各项生产建设事业有了很大发展，无产阶级专政不断巩固。西藏第一代工人阶级和共产主义的民族干部正在成长。党的基层组织已在工矿、交通等企业事业单位和广大农村、牧区逐步建立起来。社会主义改造运动正在有领导、有步骤地稳步前进，全区有近百分之六十的乡办起了人民公社。一九七○年粮食总产量和牲畜总头数同民主改革前的一九五八年相比，增长都将近一倍。解放前西藏没有工业，现在有了上百个中小型厂矿。文教卫生、交通运输等事业也有很大发展。藏族人民的生活有了显著改善，人口在迅速增长。他说，我们所取得的这一切胜利，都是毛泽东思想的伟大胜利，都是毛主席革命路线的伟大胜利，毛主席民族政策的伟大胜利。同时，也是驻藏人民解放军指战员和各族革命干部、工人，高举毛泽东思想伟大红旗，在全国人民支援下，和西藏各族人民一道艰苦奋斗的结果。他特别指出，进藏人民解放军指战员在解放西藏、统一祖国的斗争中，在保卫祖国西南边疆安全和中印边境自卫反击作战中，在平叛和民主改革中，在无产阶级文化大革命和社会主义建设中，充分发挥了战斗队、工作队和生产队的作用，为党和人民作出了巨大贡献。
    任荣同志说，今后，我们要进一步发展当前的大好形势。要继续深入开展活学活用毛泽东思想的群众运动，遵照毛主席关于“认真看书学习，弄通马克思主义”的教导，刻苦地读马、列的书，刻苦地读毛主席的书，认真开展批修整风，深入批判叛徒、内奸、工贼刘少奇及其在西藏的代理人推行的反革命修正主义路线，批判王明、刘少奇一类政治骗子贩卖的唯心论的先验论，反动的唯生产力论，地主资产阶级的人性论和阶级斗争熄灭论，不断提高识别真假马克思主义的能力，不断提高执行和捍卫毛主席革命路线的自觉性。我们要批判达赖、班禅叛国集团的反革命罪行。要继续认真搞好斗、批、改，深入开展“一打三反”运动，搞好整党建党。要加强党对经济工作的领导，坚决贯彻执行毛主席的“备战、备荒、为人民”的伟大战略方针和“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线，大办农业，大力发展牧业，加强工业建设，切实搞好对农牧业、城镇手工业和资本主义工商业的社会主义改造，为完成党的“九大”和九届一中全会、二中全会提出的各项战斗任务而奋斗。
    他说，二十年来，西藏的各族人民之间和军政、军民之间，在反对封建农奴制度的斗争中，在建设西藏、保卫边疆的斗争中，形成了坚强的革命团结。今后我们一定要继续加强这种团结，调动一切积极因素，搞好西藏的革命和建设。
    任荣同志说，西藏地处我国西南边疆。我们一定要遵照毛主席关于“提高警惕，保卫祖国”的伟大教导，树立常备不懈的思想，加强政治边防建设和民兵工作，警惕地注视帝国主义、社会帝国主义和印度扩张主义的一切阴谋活动，从各方面做好反侵略战争的准备。
    大会上，有二十八名代表发了言。代表们经过热烈讨论，一致通过了任荣同志的工作报告。大会按照党章规定，反复酝酿协商，选出五十六名委员和十六名候补委员，组成中国共产党西藏自治区第一届委员会。委员会实现了老、中、青三结合。经过第一次全体委员会议选举和中共中央批准，自治区党委常委有十七名，任荣同志为第一书记，陈明义、天宝（藏族）、杨东生（藏族）、封克达、高圣轩、巴桑（藏族，女）同志为书记。
    自治区党委第一次全会作出了《关于深入进行思想和政治路线方面的教育的决定》。全体委员决心高举马克思主义、列宁主义、毛泽东思想伟大红旗，更加紧密地团结在毛主席为首、林副主席为副的党中央周围，谦虚谨慎，戒骄戒躁，全心全意为西藏人民服务，在建设社会主义新西藏和保卫祖国西南边疆的斗争中，团结起来，争取更大的胜利。


在庆祝西藏自治区成立十周年大会上　华国锋同志的讲话(1975.09.10)

    新华社拉萨一九七五年九月九日电　中共中央政治局委员、国务院副总理、中央代表团团长华国锋同志在庆祝西藏自治区成立十周年大会上的讲话，全文如下：同志们、朋友们：
    在国内外一派大好形势下，迎来了西藏自治区成立十周年。毛主席、党中央和国务院对西藏各族人民十分关怀，派我们代表团来到西藏自治区首府拉萨，和大家一起欢庆这个节日，我们感到非常高兴。我代表毛主席、党中央，代表人大常委会、国务院，向西藏各族人民和革命干部，向人民解放军指战员，向从祖国各地来到西藏工作的全体同志，致以热烈的祝贺，并表示亲切的问候。
    十年来，西藏人民在毛主席为首的党中央领导下，在毛主席无产阶级革命路线指引下，在祖国各族人民的支援下，奋发图强、艰苦奋斗，取得了社会主义革命和社会主义建设的巨大成就。经过无产阶级文化大革命和批林批孔运动，广大干部和群众批判了刘少奇、林彪反革命的修正主义路线及其宣扬的孔孟之道，批判了达赖叛国集团的罪行和天命论、神权观念，提高了执行党的基本路线的自觉性，人的精神面貌发生了深刻变化。社会主义新生事物不断涌现，大批民族干部迅速成长，工人阶级队伍逐步壮大。生产资料所有制方面的社会主义改造取得了重大胜利，农牧区实现了公社化。工业学大庆、农业学大寨的群众运动蓬勃开展。农牧业生产连年上升，一九七四年第一次实现了全区粮食自给，特别是创造了在高寒地区小麦大面积高产的奇迹。一九七四年工业产值比一九六五年增长近三倍。财贸和文教卫生等事业都有了相应的发展。西藏广大军民在保卫边防、建设边疆的斗争中作出了很大贡献。西藏的民族团结更加增强，无产阶级专政更加巩固。过去黑暗、贫穷、落后的旧西藏已经一去不复返了，一个欣欣向荣的社会主义新西藏坚强地屹立在祖国的西南边疆。这是毛主席无产阶级革命路线的伟大胜利，是党的民族政策的伟大胜利。

    同志们、朋友们：
    天下大乱的国际形势继续朝着有利于世界人民的方向发展。以第三世界为主力军的反帝、反殖、反霸的革命洪流汹涌澎湃。美苏两霸内外交困，争夺越来越激烈，总有一天要导致世界大战。目前，革命和战争的因素都在增长。我们要保持警惕，加强防御，准备打仗。
    当前，国内形势越来越好。在毛主席一系列重要指示推动下，学习无产阶级专政理论的群众运动正在广泛深入地开展，全国更加安定团结，工农业生产蒸蒸日上，无产阶级专政更加巩固。农业在连续十三年丰收的基础上，今年夏粮又夺得了大丰收，秋粮也丰收在望。工业生产稳步上升。全国人民学理论，抓路线，社会主义的积极性空前高涨，正在为完成和超额完成第四个五年计划而努力奋斗。

    同志们、朋友们：
    西藏是我们祖国的西南边防前哨，战略地位十分重要。我们一定要进一步贯彻执行毛主席一系列重要指示，加强自治区党委的一元化领导，把西藏的事情办好。
    要更加广泛深入地开展学习无产阶级专政理论的群众运动，努力从理论和实践的结合上搞清楚对资产阶级专政的问题。要继续开展上层建筑领域的社会主义革命，批判修正主义，批判资本主义倾向，批判一切反动没落阶级的意识形态，继续深入进行生产资料所有制方面的社会主义改造，巩固和发展城乡社会主义经济。要加强各级领导班子的建设，提高执行党的基本路线的自觉性，反修防修，把巩固无产阶级专政的任务落实到基层。
    要进一步促进安定团结，发展大好形势。要讲路线、讲大局、讲党性、讲团结、讲纪律，反对资产阶级派性。要严格区别和正确处理两类不同性质的矛盾，落实党的各项无产阶级政策。要全心全意依靠工人阶级、贫下中农和贫下中牧，团结其他劳动群众和广大知识分子，对爱国人士继续执行团结、教育、改造的政策，团结一切可能团结的力量，进一步发展革命统一战线。要进行民族政策再教育，认真贯彻党的民族政策，大力培养民族干部，增强民族团结。要正确贯彻执行宪法规定的宗教政策。要稳、准、狠以准为重点地打击一小撮阶级敌人。要继续揭露和批判达赖叛国集团的罪行。对摆脱达赖叛国集团控制回归祖国的人员，一律欢迎，既往不咎，妥善安置。要对社会帝国主义和扩张主义者侵略、颠覆的阴谋活动进行坚决斗争。
    要抓革命，促生产，促工作，促战备。坚持鼓足干劲，力争上游，多快好省地建设社会主义的总路线，进一步开展工业学大庆、农业学大寨的群众运动。农业、畜牧业、工业要一年比一年发展，经济要一年比一年繁荣，人民生活要一年比一年改善。要牢固树立常备不懈和坚守边疆的思想，大力加强边防部队的思想政治工作和军事训练，抓好民兵工作“三落实”，加强军政、军民团结，搞好军民联防，随时准备歼灭一切敢于来犯之敌。

    同志们、朋友们：
    我们的伟大祖国正处在一个重要的历史发展时期。我们相信，西藏自治区党委和自治区革委会一定能够团结西藏各族人民，在毛主席为首的党中央的英明领导下，在毛主席无产阶级革命路线的指引下，发扬自力更生，艰苦奋斗的革命精神，为建设一个繁荣昌盛的社会主义新西藏作出更大的成就。我们相信，勤劳勇敢的西藏人民一定能够同祖国各族人民一起，为完成党的十大、四届人大提出的各项战斗任务，为在本世纪内把我国建设成为社会主义的现代化强国作出更大的贡献！
    全国各族人民团结起来，争取更大的胜利！


在庆祝西藏自治区成立十周年大会上　天宝同志的讲话(1975.09.10)

上一页　　　目录页

    新华社拉萨一九七五年九月九日电　中共西藏自治区委员会书记、自治区革命委员会副主任天宝同志在庆祝西藏自治区成立十周年大会上的讲话，全文如下：同志们、朋友们：
    在国内外一派大好形势下，我们满怀革命豪情，迎来了西藏自治区成立十周年的光辉节日。
    今天，以中共中央政治局委员、国务院副总理华国锋同志为团长的中央代表团，带着伟大领袖毛主席、党中央对西藏各族人民的亲切关怀和殷切期望，从毛主席身边来到拉萨，同我们一起共庆这个在西藏历史上具有重大意义的节日。这是对西藏各族人民极大的鼓舞。我代表自治区党委、自治区革委会和西藏各族人民，向中央代表团全体同志表示最热烈的欢迎！并向全区各族人民和革命干部，向驻藏人民解放军指战员，向祖国各地来藏工作的全体同志，以及西藏的爱国人士，致以节日的祝贺！
    西藏自治区成立十年来，在以毛主席为首的党中央的英明领导下，在毛主席的无产阶级革命路线的指引下，在社会主义道路上阔步前进，取得了社会主义革命和社会主义建设的巨大胜利。一个黑暗、贫穷、落后的旧西藏，已经变成了欣欣向荣的社会主义新西藏。
    全区各族人民在无产阶级文化大革命和批林批孔运动中，认真学习马列著作和毛主席著作，高举革命的旗帜，批判刘少奇、林彪反革命的修正主义路线及其宣扬的孔孟之道，批判达赖叛国集团和一小撮阶级敌人的反革命复辟罪行，横扫一切剥削阶级的意识形态，向西藏封建农奴制度的精神支柱——“天命观”、“神权论”展开了猛烈的进攻，提高了阶级斗争、路线斗争和继续革命的觉悟，精神面貌发生了深刻的变化。上层建筑领域的斗批改取得了重大胜利。老中青三结合的各级党委会和革命委员会逐步建立、充实和加强。文艺、教育、卫生革命，工农兵理论队伍，知识青年上山下乡等社会主义新生事物，在茁壮成长。万里高原，马列主义、毛泽东思想从来没有象今天这样大普及，毛主席的革命路线从来没有象今天这样深入人心，无产阶级专政从来没有象今天这样坚强巩固。
    百万翻身农奴热烈响应毛主席“人民公社好”的伟大号召，在无产阶级文化大革命和批林批孔运动推动下，大办人民公社，走共同富裕的社会主义道路。十年来，经过两个阶级、两条道路、两条路线的激烈斗争，全区基本完成了生产资料所有制方面的社会主义改造，实现了人民公社化。这是一个划时代的伟大变革。人民公社一建立，就显示出它的巨大优越性，百分之九十以上的公社连年增产，集体经济不断壮大，人民生活不断改善，各项建设事业不断发展。
    社会主义革命进一步解放了生产力，我区的国民经济得到迅速发展。百万翻身农奴学习大寨贫下中农的革命精神，战天斗地，大搞农田草场基本建设，努力改变生产条件，实行科学种田、科学养畜，战胜各种自然灾害，夺得了农牧业连年丰收，涌现出以列麦、红旗公社和穷结县为代表的一批先进单位。十年间，粮食总产量增长了百分之四十八点八，比民主改革时增长了一倍半；牲畜总头数增长了百分之二十五以上，比民主改革时增长了一点三倍。一九七四年实现了全区粮食自给。在工业学大庆的群众运动的推动下，工业、交通也有了很大发展。十年间，工矿企业增加两倍以上，工业总产值增长近三倍。建立了煤炭、机械、电力、化工、建材、毛纺等工业企业，建成了以拉萨为中心的公路网，百分之九十七的县和百分之七十五的区通了汽车，改变了旧西藏“艰险羊肠道，溜索独木桥”的十分落后的交通状况。全区物价稳定，商品销售额不断增加。教育、卫生事业发展很快，适龄儿童入学率达到百分之七十五，大批翻身农奴子女上了大学；医疗卫生机构增加了六倍，赤脚医生活跃在广大农村和牧场。地质、邮电、气象、文艺、体育、新闻、出版、科技等各项事业都有了新的发展。随着经济、文化建设的发展，人民物质、文化生活水平不断提高，全区人口迅速增加，过去挣扎在死亡线上的百万农奴，成了社会主义新西藏的主人，过上了幸福的新生活。
    党的民族政策在西藏得到进一步的贯彻。西藏本民族的干部大批成长，党的组织不断发展壮大，大批少数民族干部和妇女、青年干部参加了各级领导班子，加强了各级革委会和工会、贫协、妇女、共青团等组织的建设。党组织在全区广泛进行了民族政策的再教育，从各方面贯彻了党的民族政策，发展了革命统一战线，团结了一切可以团结的力量，共同建设社会主义新西藏。
    驻藏人民解放军继续发扬人民军队的光荣传统，在军队建设、三支两军、建设西藏、保卫边疆、巩固国防等方面，作出了重大的贡献。
    西藏十年来发生的巨大变化，用铁的事实回答了国内外反动派对社会主义新西藏的无耻诬蔑和攻击，粉碎了达赖叛国集团妄图复辟封建农奴制度的迷梦。一个社会主义的新西藏，巍然屹立在祖国的西南前哨。
    我们的一切胜利，是毛主席为首的党中央英明领导的结果，是西藏各族人民、广大干部和驻藏人民解放军团结战斗的结果。同时，也是与全国各兄弟民族大力支援分不开的。这是马列主义、毛泽东思想的伟大胜利！是无产阶级文化大革命的伟大胜利！是毛主席无产阶级革命路线和党的民族政策的伟大胜利！西藏十年来所取得的成就，只是万里长征走完了第一步。必须看到，我区阶级斗争还很尖锐复杂，经济基础还很薄弱，今后革命和建设的任务还十分艰巨。我们必须谦虚谨慎，戒骄戒躁，再接再厉，乘胜前进。我们要进一步贯彻落实毛主席一系列重要指示，学习理论，反修防修，促进安定团结，把国民经济搞上去，把西藏建设成祖国西南边疆的铜墙铁壁。
    毛主席指出：“列宁为什么说对资产阶级专政，这个问题要搞清楚。这个问题不搞清楚，就会变修正主义。要使全国知道。”摆在全区各族人民面前的头等大事，就是继续认真地学习马列和毛主席关于无产阶级专政的理论，深入批林批孔、开展对《水浒》的评论和讨论，理论联系实际，批判修正主义，批判资本主义倾向，批判一切反动没落阶级的意识形态，从理论和实践的结合上搞清楚对资产阶级的专政问题，把巩固无产阶级专政的任务落实到基层。
    要讲路线、讲党性、讲大局、讲团结、讲纪律，反对资产阶级派性，进一步促进全区的安定团结。要严格区分和正确处理两类不同性质的矛盾，继续认真贯彻执行党的民族政策和各项政策，团结一切可以团结的力量。要大力培养民族干部，增强民族团结。要进一步发展革命统一战线，正确贯彻执行宪法规定的宗教政策。对摆脱达赖叛国集团控制回归祖国的人员，一律欢迎，既往不咎，妥善安置。要继续揭露批判达赖叛国集团的罪行，要稳、准、狠以准为重点地打击一小撮阶级敌人，巩固和加强无产阶级专政。
    要抓革命，促生产，促工作，促战备。继续大力整顿、巩固、提高人民公社，发展壮大集体经济，深入进行生产资料所有制方面的社会主义改造。继续坚持鼓足干劲，力争上游，多快好省地建设社会主义的总路线，贯彻执行以农业为基础、工业为主导的发展国民经济总方针和一系列两条腿走路的方针，深入开展工业学大庆、农业学大寨的群众运动，自力更生，艰苦奋斗，进一步把农业、畜牧业、工业生产搞上去，努力完成和超额完成今年的国民经济计划。
    要提高警惕，加强战备。美苏两霸内外交困，争夺愈演愈烈，总有一天要导致世界大战。目前革命和战争的因素都在增长。西藏地处祖国西南反帝反修斗争的前哨，我们绝不能和平麻痹。驻藏人民解放军要抓好政治思想工作和军事训练，要搞好民兵建设，争取一切时间，从各方面做好反侵略战争的准备，坚决、彻底、干净、全部地歼灭敢于来犯之敌。
    我们的国家正处在一个重要的历史发展时期。我们正在做前人没有做过的事，走前人没有走过的路，我们要保持过去革命战争时期的那么一股劲，那么一股革命热情，那么一种拚命精神，把革命工作做到底，同全国人民一道，为在本世纪内全面实现农业、工业、国防和科学技术的现代化这一宏伟目标而努力奋斗。
    全区各族人民团结起来，在毛主席革命路线的指引下，去夺取新的更大的胜利！
    全国各族人民大团结万岁！
    伟大、光荣、正确的中国共产党万岁！
    各族人民的伟大领袖毛主席万岁！