宪兵将军的回忆

А.И.Спиридович.
I
II
III
IV
V
VI
VII
VIII
IX
X
XI
XII
XIII

宪兵将军的回忆


А.И.Спиридович.

    Записки жандарма.

    Спиридович, Александр Иванович (1873,　Архангельск　-　1952,

    Нью-Йорк), генерал-майор Отдельного корпуса жандармов.

    Выходец из небогатого дворянского рода,　Спиридович получает

    образование в Аракчеевском кадетском корпусе в　Нижнем　Новгороде

    (1884-1891), откуда　выходит вице-унтер-офицером.　Избрав военную

    карьеру,　он　поступает　 в　 Павловское　 пехотное　 училище　 в

    С.-Петербурге　(1891-1893),　окончив которое и получив офицерский

    чин,　отправляется служить в 105-й пехотный Оренбургский　полк　в

    г.Вильну (ныне Вильнюс,　Литва).　Недовольный службой,　в 1897 г.

    Спиридович　подает　прошение　на　высочайшее　имя　о　переводе　в

    Отдельный　 корпус　 жандармов,　куда　зачисляется　по　окончании

    соответствующих курсов в конце　1899　г.　С　начала　1900　г.　он

    начинает　службу　в　Московском　охранном　отделении　под началом

    известного С.В.Зубатова (1864-1917). С приходом Зубатова в Особый

    отдел Департамента полиции (1902), ведавший политическим розыском

    по всей империи,　Спиридович назначается начальником Таврического

    охранного　отделения,　а　с 1903 г.　- Киевского,　где отличается

    задержанием　13　мая　1903　г.　Г.А.Гершуни　(1870-1908).　Тяжело

    раненый два года спустя (1905) рабочим Руденко,　Спиридович после

    своего　выздоровления　назначается,　по　 протекции　 знаменитого

    Д.Ф.Трепова　 (1855-1906),　начальником　императорской　дворцовой

    охраны,　где　 становится　 непосредственным　 свидетелем　 краха

    российского самодержавия. После 1917 г. Спиридович - в эмиграции,

    сначала в Париже (Франция), а затем в США.

    Спиридович известен　своими　трудами　по　истории　 русского

    общественного　движения (Революционное движение в России:　Вып.1.

    Российская Социал-Демократическая　Рабочая　Партия,　СПб.,　1914;

    Выпуск 2. Партия Социалистов-Революционеров и ее предшественники,

    Пг.,　1916),　а также интересными воспоминаниями (Великая Война и

    Февральская Революция 1914-1917 гг., Нью-Йорк, 1960-1962; Записки

    жандарма, Харьков, 1928), статьями в эмигрантской печати.

    Предлагаемая работа　　?Записки　　жандарма?　　-　　мемуары

    Спиридовича,　охватывающие　период　с　момента　его поступления в

    Аракчеевский　кадетский　корпус　(1891)　вплоть　до　1905　г.,　-

    представляет　собой　любопытный исторический источник.　Мастерски

    владеющий словом,　Спиридович описывает свое обучение в　корпусе,

    пребывание　в　московской　охранке,　рисует　развернутую　картину

    революционного движения в Киеве.　На страницах　книги　содержатся

    яркие　характеристики и портреты многих деятелей ?охранного мира?

    (С.В.Зубатова,　Е.П.Медникова,　Л.П.Меньщикова и др.),　а также и

    революционеров (Г.А.Гершуни, Ф.М.Фрумкиной и др.).

    См. также другие работы Спиридовича в Интернете:

    1. Спиридович А. И.　Великая Война　и　Февральская Революция

    1914-1917　гг.　(Нью-Йорк,　1960-1962)　на сайте ?LDN - приватное

    собрание книг? (http://ldn-knigi.narod.ru/RUSPROS/Rusknig.htm).

    2. Спиридович А. И.　 Начало Распутина　//　Иллюстрированная

    Россия (Париж).　№ 15 (361).　9 апреля 1932 г.　(с сокращениями),

    публикация　　Евгения　　Зудилова,　　на　　сайте　　?Port-Folio?

    (http://www.port-folio.org/part141.htm).

    А. Ю. Бакушин

    --------------------------------------------------------------------------------

    Выверено　по　изданию:　 А.И.Спиридович.　Записки　жандарма.

    Харьков: изд. "Пролетарий",　1928. Согласно　примечанию　к　этому

    изданию,　"Записки Спиридовича　печатаются　почти без сокращения.

    Сокращено лишь описание кадетского быта　и　юнкерского училища　-

    остальной текст за исключением нескольких фраз　дается полностью.

    Записки Спиридовича　были　напечатаны　в Берлине　в книге　?Архив

    Русской　 Революции?".　 В　настоящую　 HTM-версию　 не　включены

    предисловие и комментарии　1928 г.　(С.А.Пионтковского),　 но они

    оставлены　в　архивированном　файле　формата　Word-97.　Здесь　же

    оставлены только примечания автора.

    Сканирование и распознавание: А.Ю.Бакушин.

目录页 下一页


I

    В Нижнем　Новгороде,　высоко　над　Волгой,　почти　в　центре

    старого Кремля с его древними кирпичными,　покрытыми мхом стенами

    и башнями,　раскинулось покоем буро-красное здание　Аракчеевского

    кадетского корпуса. Фасад корпуса выходит на Кремлевскую площадь,

    с кафедральным собором,　корпусною церковью и казенными зданиями;

    одно крыло смотрит на свой садик-плац,　другое же глядит с высоты

    Кремля на убегающую　в　даль　Волгу,　на　расстилающуюся　за　ней

    безбрежную　даль　лесов и лугов,　на раскинувшиеся у слияния ее с

    Окой село Кунавино и ярмарку.　Перед окнами корпуса　-　Мининский

    сквер с памятником-обелиском гражданину Минину.　У главного входа

    четыре　медные　на　зеленых　деревянных　 лафетах　 пушки　 эпохи

    Александра I с громадными гербами графа Аракчеева, с его девизом:

    "без лести предан".

    Корпус наш был основан на　средства,　завещанные　графом,　и

    находился　сперва　в　Новгороде,　откуда　и　перемещен　в　Нижний

    Новгород...

    С трепетом я перешагнул его порог осенью 1884 г., явившись в

    корпус, как выдержавший вступительный экзамен.

    --------------------------------------------------------------------------------

    Ближе всего к кадетам стояли воспитатели. Они были для кадет

    наставниками,　руководителями и заменяли им,　как могли,　близких

    родных.　В то время педагогических курсов для воспитателей еще не　　14

    было.　Воспитателями являлись простые из строя　офицеры,　большею

    частью сами прошедшие кадетский корпус.

    Были недалекие воспитатели, но они как-то быстро испарялись.

    Один　штабс-капитан　сапер,　назначенный　к　нам　 в　 отделение,

    додумался читать нам вслух "Бурсу" Помяловского. Мы веселились от

    души,　слушая чтение,　но после ухода воспитателя　проделывали　в

    классе на практике все, что проделывали бурсаки и до чего сами мы

    не доходили. Мы репетировали "лимоны" маленькие и большие, делали

    "смази всеобщие",　"вешали соль", проделывали и многое другое. Но

    этот воспитатель,　хотя и　с　ученым　кантом,　являлся　печальным

    исключением　и　вскоре оставил корпус.　Время его воспитательства

    осталось у нас в памяти каким-то сумбурным.　Его　подлаживания　к

    нам,　скабрезные　рассказы с целью понравиться достигали обратных

    результатов. Мы не любили его, мы понимали, что он делает многое,

    чего не должен был делать...

    Научное образование　в корпусе было поставлено основательно.

    Преподаватели относились　к　делу　добросовестно,　учили　хорошо,

    проверяли　знания　строго,　и　в　результате,　кадеты приобретали

    действительные　познания　в　пределах　программы.　Слабее　других

    предметов　были поставлены языки.　Говорить на иностранных языках

    не выучивались,　кто же поступал в корпус,　владея этими языками,

    тот уходил из корпуса, разучившись говорить на них.

    Был между　нашими　преподавателями один небезынтересный тип,

    немного "красный",　как говорили тогда,　которого мы звали　"Иван

    Петров".　Тучный,　здоровый,　с　полным　бритым лицом,　медленной

    походкой и громким голосом, он преподавал физику и космографию.

    Он любил острить с кадетами над　начальствующим　персоналом,

    рассказывал　 на　 уроках,　 что　происходило　на　педагогических　　15

    комитетах, кто из воспитателей подавал голос против кадет, кто за

    и т.д.　Разговаривая　с классом,　он часто не слушал,　какую чушь

    нес отвечавший у классной доски кадет, и обращал на него внимание

    только тогда,　когда тот, добравшись до конца, выкрикивал: "что и

    требовалось доказать",　и ударял　крепко　мелом　по　доске.　Иван

    Петров　тогда　оглядывался,　смотрел　в　упор　на　отвечавшего　и

    медленно произносил "ступай,　садись", и ставил хороший балл, при

    чем, ставя, говорил, как бы про себя "болваны".

    В один из подобных ответов, когда Иван Петров был особенно в

    ударе и,　разговаривая и смеясь с　кадетами,　уже　совершенно　не

    слушал,　что　отвечал　вызванный,　последний так громко выкрикнул

    заключительную фразу и так сильно хлопнул мелом,　что Иван Петров

    вздрогнул.

    Молча повернулся он к кадету,　долго и пристально смотрел на

    него среди всеобщей тишины и,　наконец, отчеканил: "Ослу, скотине

    превеликой,　от бога дан был голос дикий. Ступай, садись, болван,

    одиннадцать баллов".

    Фурор был полный.

    Иван Петров ввел у нас "пятки". Так назвал он последние пять

    минут урока, объяснив, что у японцев есть обычай сидеть некоторое

    время на пятках ничего не делая.　И вот он устанавливает такие же

    пять　минут　ничегонеделания　или　"пятки",　в течение которых он

    будет говорить о чем угодно, но только не об уроке.

    "Пятки" выполнялись свято　и　были　спасительны,　когда　был

    спрос,　урок же был трудный, Иван Петров не в духе и резал одного

    за другим,　ставя единицы.　Мы с нетерпением смотрели на　часы　и

    когда　 приближались　 последние　 пять　минут,　со　всех　сторон

    раздавалось:　"пятки",　"пятки".　Иван Петров обводил класс　злым

    взглядом　и говорил:　"Негодяишки,　дождались таки пяток".　Спрос　　16

    прекращался.　Иван Петров усаживался поверх чьей-нибудь　парты　и

    начинал разговоры.

    Многое из　тех　разговоров　было　понято　нами только позже;

    многого он не должен был говорить,　но в　общем　мы　его　любили.

    Начальство　внимательно　относилось　к　урокам　этого　учителя　и

    нередко во время их,　в окошке классной двери,　появлялась фигура

    директора.

    Уже после　нашего　выпуска Иван Петров перешел в Петербург и

    сделался директором горного института и во время первой революции

    вел себя как-то неважно, двусмысленно. Его фамилия - Долбня.

    Незадолго до　 нашего　 выпуска　 ввели　 новый　 предмет　-

    законоведение.

    Физическое воспитание　занимало　видное　место　в　 корпусе.

    Гимнастикой　начинался　и　кончался　день.　Каждая　рота　в строю

    проделывала гимнастические упражнения в течение получаса и, кроме

    того,　были отдельные уроки гимнастики поротно с палками. Всюду в

    ротах имелись гимнастические машины, и на переменах между уроками

    каждый　 старался　 пройти　 через　какую-либо　машину,　особенно

    взобраться на мускулах по наклонной лестнице.

    Венцом физического　воспитания　являлось　строевое　 учение,

    производившееся по всем правилам военных уставов.

    Кадет учили　танцевать,　но настоящая выучка всяких мазурок,

    венгерок и венских вальсов происходила не при учителе танцев, а в

    классах,　за классными досками...　Для кадет устраивались и балы,

    которых очень ждало всегда дамское общество　и　особенно　местные

    институтки.

    К женщине внушалось рыцарски-военное отношение. В отпуску на

    каникулах　начинались　 невинные　 ухаживания,　 переходившие　 у

    некоторых в серьезные чувства и кончавшиеся впоследствии браками.

    Погоны,　форма,　уменье　хорошо　танцевать　помогали　кадетам　 у　　17

    барышень...

    Область половой　 сферы　 оставалась　 вне　внимания　нашего

    начальства;　кадет считали детьми до восемнадцатилетнего возраста

    и,　как　во　многих　семьях,　о　взрослых юношах думали,　что они

    "ничего еще не знают и ничего не понимают".　Между тем　уже　с　4

    класса　многие кадеты познавали женщину.　Одни бегали в отпускные

    дни на свидание к разным швеечкам и модисткам, других прибирали к

    рукам　опытные　дамы　общества,　а　некоторые　бывали　даже　и　в

    публичных домах.

    На одной из глухих улиц Нижнего Новгорода　приютилось　в　те

    годы　некоторое　учреждение - "Конкордия".　Кто-то из кадет узнал

    его первым;　свел одного,　другого　товарища,　и　вскоре　опытная

    хозяйка　сумела　сделать　свое　учреждение　крайне　популярным　и

    соблазнительным для кадет.　Барышни были молодые,　веселые, брали

    пустяки,　играл　рояль,　давали пиво.　А главное - таинственность

    запрета,　опасность　предприятия　и　молодечество.　"Он　 был　 в

    Конкордии" - звучало серьезно.

    Летом же, во время ярмарки, некоторые храбрецы, переодевшись

    в отпуску в штатское платье,　пробирались с городскими товарищами

    в самые сомнительные ярмарочные вертепы.

上一页 目录页 下一页


II

    Параллельно с официальным воспитанием шло саморазвитие кадет

    в их внутренней кадетской жизни.　Каждый класс жил своей　жизнью,

    своими интересами.　Товарищество спаивало класс.　Можно было быть

    умным или глупым,　прилежным или лентяем, храбрым или трусоватым,

    но　нельзя　было　быть плохим товарищем.　Решение класса являлось

    обязательным для каждого кадета.　Решено не отвечать　какого-либо

    предмета　и　кого бы ни вызвал учитель,　хотя бы первого ученика,　　18

    все отказывались отвечать...

    В самых младших классах новички пытались,　бывало, прибегать

    под защиту начальства,　ходили жаловаться на щипки,　побои, но их

    быстро отучали от этого.　Несколько　потасовок,　неразговаривание

    класса　в течение некоторого времени,　и мальчик становился как и

    все.　Если случалось,　что кто-либо обижал　зря　менее　сильного,

    класс вступался и кто-нибудь усмирял обидчика. Бывало иногда, что

    новички таскали потихоньку чужие вещи.　Тогда воришку разыскивали

    и,　набросивши ему на голову шинель,　били его всем классом,　что

    называлось "через шинель", и воровство не повторялось...

    Наказание тяжкое,　беспощадное, но таковы были взгляды кадет

    на товарищество...

    Повиновение старшим　кадетам　было беспрекословное.　Старшие

    этим не злоупотребляли,　но тяжелая рука семиклассника　частенько

    опускалась на младших по разным поводам.

    Однажды наш　пятый　класс　второй　роты потребовал у эконома

    прибавки кулебяки за　завтраком　и　получил　ее,　чем　отнял　эту

    прибавку　у　седьмого класса.　На следующее же утро седьмой класс

    вызвал десять человек нашего класса на разбор. Шел допрос.

    - Ты прибавки требовал?

    - Требовал.

    - Кулебяку ел?

    - Ел.

    - Получай...　Следовали　удары.　Избили　всех　десятерых,　и

    больше　мы уже никогда не посягали на права и привилегии седьмого

    класса.

    Начальство знало об этих наших обычаях,　но не вмешивалось в

    них.　Они　регулировали нашу общественную жизнь,　служили хорошей

    цели,　хотя иногда бывали и грубы.　Вмешательство не приводило　к　　19

    хорошим результатам, скорее, наоборот, вредило кадетской жизни.

    Кадеты щеголяли формой,　гордились ею,　особенно разъезжаясь

    на　каникулы.　Погоны　были　нашей　гордостью.　 Лишиться　 погон

    считалось позором.

    Высшим наказанием в корпусе считалось именно "лишение погон"

    - наказание, налагавшееся в исключительно редких случаях.

    В отпуску многие играли в оловянные солдатики...

    Играли в　шашки　и　шахматы,　выпиливали,　рисовали,　клеили

    картонажи.

    Рассказывание анекдотов,　　особенно　　исторических,　 было

    любимейшим препровождением времени. Тогда же говорилось без конца

    о разных полках и их подвигах;　спорили,　какой полк лучше, какой

    старее.

    В корпусе почти все были дети　простых　армейских　офицеров.

    Гвардия рисовалась для нас особенно красивой, почетной и в ореоле

    славы.　Мы знали,　что многими гвардейскими　частями　командовали

    высочайшие　особы.　О　них　говорили　мы　с особым любопытством и

    серьезностью;　это была семья государя, а выше его для нас ничего

    не было. К нему в Петербург летели наши мечты...

    Хождение в отпуск являлось приятным развлечением.

    Благодаря отпускам,　 в　 нашу　 однородную　 военную　семью

    врывалась иногда струя, чуждая общему настроению. То были попытки

    некоторых　 просветителей　подойти　к　кадетам　и　вовлечь　их　в

    кружковщину.

    В отпуску кадеты встречались с разными людьми и с　"красной"

    молодежью. И хотя в глазах студентов и вообще невоенного общества

    кадет　считали　способными　 только　 к　 шагистике,　 танцам　 и

    ухаживаниям,　тем　не　менее с нами все-таки общались и невоенные

    люди.

    Будучи в　пятом　классе,　один　из　 наших　 одноклассников,

    которого я назову X., подружился в отпуску с несколькими молодыми　　20

    людьми без определенных занятий.　Они собирались летом в какой-то

    полуразрушенной　 бане　 и　читали　там　запрещенные　книжки.　X.

    рассказывал об этом нам иногда по　секрету,　но　выходило　как-то

    неясно,　что　они　там　делают　и　для　чего.　Мы　стали замечать

    некоторую перемену в нашем товарище...　Стали предостерегать　его

    от его городских товарищей и стали уговаривать бросить их. X. был

    вовлечен в какой-то кружок,　но как юноша　вдумчивый　и　сильного

    характера,　не　дал　сбить　себя　с　толку,　перейдя же в военное

    училище,　он совсем оставил конспирацию,　хорошо учился,　вышел в

    гвардию и сделался хорошим офицером...

    Умный, интересный, сильный и хороший музыкант А. пользовался

    большим успехом у женщин,　и его приглашали в　городе　нарасхват.

    Вскоре　познакомился он с одной польской семьей,　где была дочь -

    петербургская　курсистка-фельдшерица　 и　 сын　 студент.　 Семья

    считалась передовой. Началось ухаживание и параллельно занятия по

    самообразованию - совместные чтения сперва легальных,　а затем　и

    запрещенных книг. Ученье у А. пошло скверно, с товарищами он стал

    разговаривать немного　свысока　и　как　будто　снисходительно.　С

    особой　таинственностью　и　важностью　говорил　он　о　Герцене　и

    Лаврове,　имена которых　не　представляли　для　нас　в　то　время

    никакого интереса, и как-то раз стал восхищаться Марком Волоховым

    из гончаровского "Обрыва".

    Этот роман мы все знали хорошо,　Волохова мы считали　просто

    мерзавцем　и　подлецом　за　то,　что он обесчестил девушку,　и мы

    сцепились с　А. в жарком споре.　С того момента и сам　А.　и　его

    городская　компания низко упали в наших глазах.　А.　замкнулся от

    нас...　Он принимал участие в событиях 1905 года,　затем сделался

    нелегальным,　бежал, болтался эмигрантом по Швейцарии и, наконец,

    пропал с житейского горизонта.　Пример одного из　тех　несчастных

    сбитых　с пути революционерами военных,　которые изменяли честным　　21

    военным заветам,　перекрашивались в революционеров всяких партий,

    а затем... изменяли и им.

    Кадеты очень　любили　праздники.　С большой торжественностью

    праздновались дни именин и рождения государя императора и　другие

    царские дни, весело проходило рождество.

    Особенно торжественно встречалась в корпусе святая пасха.

    Но самым　 большим　днем　жизни　корпуса　являлся　корпусный

    праздник, справлявшийся 18 марта.

    Наступил 1890 - 1891 учебный год.　Мы　в　старшем　выпускном

    классе. Появились новые обязанности: дежурства по роте, по кухне,

    прислуживание священнику во время богослужения, чтение за обедней

    псалтыря.

    Отношение к нам начальства стало более серьезное, со стороны

    младших кадет -　почтительное.　За　хорошее　поведение　и　учение

    назначали вице-фельдфебелем и производили в унтер-офицеры.

    В числе　других　получил　золотой галун на погоны и я;　меня

    произвели в вице-унтер-офицеры.

    В свободное время все чаще и чаще беседовали мы, кто в какое

    училище выйдет.

    Десять человек,　в　том　числе и я,　записались в Павловское

    училище. Мы стали старательней заниматься фронтом и гимнастикой.

    Прошли выпускные　экзамены　и　 прошли　 благополучно,　 все

    окончили　корпус хорошо.　По традиции окончание корпуса надо было

    ознаменовать попойкой...


III

    Павловское военное　училище　помещалось　 в　 Петербурге　 в

    огромном　здании　на　Большой　Спасской　улице　на　Петербургской

    стороне.

    Курс училища был двухгодичный.

    Атмосфера серьезности, деловитости, военщины в лучшем смысле

    слова, охватывала входившего в училище. Там все было построено на

    мысли:　выработать　в　течение　двух　лет　 из　 бывшего　 кадета

    образованного　хорошего пехотного офицера.　Отсюда вытекал и весь

    режим училища с его системой обучения и воспитания.

    С первого　же　дня　бывших　кадет　выстраивали　на　плацу　и

    начинали　 беспощадно　 гонять　маршировкой　под　оркестр　музыки

    неимоверно большим и скорым шагом.　Мы изнемогали от　непривычки,

    особенно малые ростом,　но на это не обращали внимания.　Тогда же

    учили　отданию　чести.　То　была　первая　муштровка,　посредством

    которой　 новым　 юнкерам　сразу　придавали　военную　выправку　и

    молодцеватый вид,　что не трудно было сделать с　кадетами　и　без

    чего училище не выпускало в город своих юнкеров.

    Нас разбили на роты, при чем я и еще два аракчeеевца попали в

    первую роту, которая называлась ротой его величества.

    Через несколько　дней　нас　привели　к　присяге.　На　 плацу

    построилось училище с хором музыки...

    В тот же день мы получили первое предупреждение относительно

    революционеров. Каждому из нас выдали памятную книжку Павловца, в

    которой　был　помещен старый приказ по военно-учебным заведениям,

    касающийся революционной пропаганды среди военных.

    В 80-х годах　тогдашним　социалистам-революционерам　удалось

    проникнуть в военную среду и сорганизовать в Петербурге несколько

    военных　кружков,　куда　были　вовлечены　и　 несколько　 юнкеров

    Павловского училища.　Дознание раскрыло всю организацию. Государь

    милостиво отнесся к юнкерам и наказания,　которые они　заслужили,

    были значительно смягчены. К этому печальному для военных эпизоду

    и относился приказ,　предостерегавший юнкеров от　революционеров.　　23

    Мы　очень　заинтересовались　им　и　не　раз　беседовали　затем　о

    революционерах и их подходах к военным.

    Для многих юнкеров　это　предостережение　сослужило　хорошую

    службу　в столице,　где неопытная молодежь часто наталкивалась на

    разного рода просветителей и пропагандистов,　для которых военная

    среда была всегда очень заманчива.

    Военное обучение　и　образование　были　поставлены в училище

    образцово...

    В результате мы　увлекались　военным　делом　со　всем　пылом

    молодости.

    Мы старались довести строй,　ружейные приемы и гимнастику до

    щегольства.　Многие перед　сном　проделывали　ружейные　приемы　и

    гимнастические　упражнения　перед　громадными　зеркалами,　и　это

    считалось вполне　нормальным.　Знание　воинских　уставов　назубок

    считалось　шиком　и доходило даже до ненужных подробностей.　Так,

    например,　некоторые знали,　какой вес　по　закону　должна　иметь

    офицерская перчатка или офицерский нейзильберовый свисток.

    Быть по　одежде,　по　выправке　и строю лучше других училищ,

    быть по стрельбе "выше　отличного",　ходить　быстрей　стрелков　-

    считалось идеалом.

    Параллельно шло　 ознакомление　 со　всеми　новыми　военными

    течениями　по　литературе;　юнкера　увлекались　модными　и　очень

    популярными тогда книжками Бутовского. Его "Воспитание и обучение

    современного солдата"　было　настольной　книжкой　многих　юнкеров

    старшего　курса;　его　"Наши　солдаты"　- читалась всеми.　По ним

    знакомились мы с психологией будущих подчиненных,　мы старательно

    готовились быть хорошими офицерами.

    Примеры блестящих строевых офицеров были у нас перед глазами

    -　это　наши　училищные　офицеры.　Два　брата　Герчиг,　Лелонг　и　　24

    Крашенинников особенно ценились юнкерами.　Позже, один из братьев

    Герчиг командовал полком в Феодосии в 1905 году в то время, когда

    туда пришел бродивший по Черному морю,　под начальством одного из

    одесских товарищей, взбунтовавшийся "Потемкин Таврический". Город

    был　в　панике.　Отцы города готовы были выполнить все требования

    бунтовщиков,　но Герчиг рассыпал одну из своих рот по берегу моря

    и,　когда　к　городу　приблизилось　высланное　броненосцем судно,

    Герчиг　дал　по　нему　 несколько　 залпов.　 Несколько　 человек

    перекувырнулось　в　море,　и　этого　было достаточно:　подошедшие

    повернули обратно,　и броненосец ушел,　как　оказалось　позже,　к

    берегам Румынии.

    Общеобразовательные науки преподавались лекционно.

    Незаметно прошел первый год училища и промелькнул второй. Мы

    были на старшем курсе.　Некоторые из нас, а в том числе и я, были

    произведены в портупей-юнкера...

    В тот　год　я　выбрал　скромную　вакансию в квартировавший в

    Вильне 105 пехотный Оренбургский полк.

    4 августа 1893 г.　в Красном селе у царского валика мы　были

    произведены в офицеры.


IV

    Оренбургский пехотный полк стоял в Вильнe.

    Наш полк,　как　и　все　войска　виленского　военного округа,

    учился серьезно.

    Отношение к　солдатам　было　не　только　хорошее,　но　 даже

    сердечное.

    Солдат поверял офицеру свои нужды и часто секреты.

    Битья, как системы, не существовало...

    Вопроса национальностей по отношению солдат не существовало:

    офицеры　 относились　 одинаково　　ко　　всем　　без　　различия　　25

    вероисповеданий,　и занятие привилегированных мест ротных писарей

    евреями было самым обыкновенным делом.

    Вообще же национальный　вопрос　в　Вильне　был　злободневным

    явлением.　 Главным　являлся　польский　вопрос.　У　нас　в　полку

    запрещалось　говорить　по-польски;　 в　 дивизии　 преследовались

    польские бородки.　Существовало　процентное　отношение　офицеров-

    поляков　к　общему　числу.　Офицеры　 не　 принимались　 польским

    обществом, за что отплачивали недружелюбием к полякам вообще.

    Взаимная антипатия　между　русскими　и　поляками　была очень

    сильна.　Она выявилась с особой　силой　тогда　при　постановке　и

    открытии　памятника　усмирителю　в Литве польского бунта генералу

    графу Муравьеву. Последний, как известно, принявшись за усмирение

    серьезно,　покончил　с ним быстро и с меньшими на Литве жертвами,

    чем　того　достиг　в　Привислянском　крае　более　гуманный,　 как

    говорили, граф Берг.

    Постановка памятника подняла старые споры.　По городу ходили

    слухи,　что　поляки　взорвут　памятник.　 Однако　 все　 обошлось

    благополучно.　 Правительство,　щадя　самолюбие　офицеров-поляков

    распорядилось тогда не привлекать их на торжество открытия, что и

    было исполнено.

    Литовского вопроса　в　то время как бы не существовало.　Все

    литовцы с некоторой гордостью называли себя поляками,　поляки　же

    Привислянского　края не признавали за поляков не только литовцев,

    но и виленских поляков,　говоря про них:　"То какой он поляк,　он

    виленский".

    Польско-русская вражда не отражалась,　однако, на отношениях

    офицеров к офицерам - полякам у себя в полку:　с ними мы　дружили

    отлично, служили они образцово и товарищами были хорошими.

    Еврейский вопрос стоял во весь свой колоссальный рост, но не　　26

    был так болезнен,　как польский.　Офицеры были окружены　евреями:

    портной　еврей,　сапожник　еврей,　подрядчики и поставщики евреи,

    фактор еврей,　деньги в долг дает еврей,　всюду　евреи,　евреи　и

    евреи,　и　многие　весьма симпатичные.　И по отношению их офицеры

    были настроены доброжелательно.

    Религиозная рознь существовала несомненно,　но тогда она　не

    обострялась.　Но　перед　каждой　пасхой шли разговоры о том,　что

    опять　какая-то　еврейка　где-то　скрала　или　пыталась　 скрасть

    какого-то　христианского　мальчика　для　надобностей своей пасхи.

    Кто,　где,　что и как, никто не знал. И почти в каждой офицерской

    семье,　где　был　ребенок　мальчик,　перед　пасхой　предупреждали

    денщика,　чтобы он лучше смотрел за　ребенком　и　одного　его　за

    ворота　не　выпускал:　детей　воруют.　Так говорили,　такова была

    людская молва. Кем и чем она питалась, нас тогда не интересовало;

    городское население этому верило,　верили и мы, офицеры, верили и

    солдаты...

    Жизнь гарнизона　 протекала　 между　 службой,　　городскими

    знакомствами　 и　 удовольствиями.　 Но　 событие,　 связанное　с

    царствующей династией, взволновало тогда особенно эту жизнь.

    20 октября 1894 года телеграф принес известие из　Ливадии　о

    кончине　императора　Александра　III.　Трудно　передать　чувство,

    охватившее офицеров при этом известии: его надо пережить.

    Как,　не　стало　его?　　А　 как　же　Россия?　　Россия　без

    Александра III?　Он　-　богатырь　и　воистину русский человек был

    именно олицетворением России,　ее силы,　ее　могущества.　Его　не

    стало...

    На следующий день полк принес　присягу　на　верность　службы

    государю императору Николаю II Александровичу.

    Началось новое　царствование,　полное　внутренних　волнений,　　27

    принесшее России　большие　войны　и　кончившееся　столь　внезапно

    ужасной катастрофой.

    Второе　 событие　 связано　 с　 великим　 князем　 Николаем

    Николаевичем...

    --------------------------------------------------------------------------------

    Но полковая служба не удовлетворяла молодежь.

    Естественно, что все более живое,　энергичное,　не　успевшее

    завязнуть в местных интересах, стремилось уйти из полка...

    Думал об　уходе и я.　Перевод в гвардию у меня не состоялся,

    так как командир полка,　обещавший взять　меня　к　себе　в　полк,

    поссорился с тем,　кто хлопотал за меня. Приходилось рассчитывать

    на себя.

    Следуя общей　среди　молодежи　моде,　я　стал　готовиться　в

    академию, выбрав военно-юридическую, но в то же время подумывал о

    переводе в корпус жандармов. О службе жандармов я много говорил с

    одним　из　моих товарищей.　Мы не понимали тогда,　конечно,　всей

    серьезности службы этого корпуса, не знали его организации и всех

    его　обязанностей,　но в общем она казалась нам очень важной.　Мы

    знали смутно, что жандармы борются с теми, кто бунтует студентов,

    крестьян,　рабочих,　вообще,　как считали мы,　социалистами.　Эти

    последние,　в глазах многих из нас, отождествлялись со студентами

    и　казались　нам революционерами.　Понятие о революционерах у нас

    было　примитивное.　Мы　считали,　что　 все　 они　 нигилисты　 и

    представляли　мы　их　в　лице　Волоховых,　Базаровых и вообще как

    "Бесов" Достоевского. Мы слыхали о них по сдержанным рассказам об

    убийстве　ими　царя-освободителя;　мы слышали,　что убил какой-то

    Рысаков,　а раньше стрелял какой-то Каракозов. Кто они, мы хорошо

    не　знали;　говорить о них считалось вообще неловким и неудобным,

    так как это было из запрещенного мира.

    За последние годы,　около 1　мая,　мы　всегда　слышали,　что　　28

    рабочие вновь хотят что-то устроить, где-то будут собрания и надо

    будет их разгонять, для чего от полка посылались наряды. Получала

    наряд　и　моя　рота.　Лежишь,　бывало,　с полуротой в лощине,　за

    городом около "Нового Света" и ждешь этого сборища.　Лежишь　час,

    другой,　третий,　никто　не собирается;　ждать надоело,　лежишь и

    ругаешь в душе　бунтовщиков,　что　зря　из-за　них　треплешься　и

    попусту　теряешь время.　Мы знали,　что в Ярославле Фаногорийский

    гренадерский　полк　здорово　проучил　бунтовщиков　при　 каких-то

    беспорядках,　и　государь　объявил им свою благодарность.　Видно,

    действительно, молодцами работали!

    По простой военной терминологии,　все эти господа назывались

    у нас общим именем - "внутренними врагами государства". В ротах у

    нас учили,　что "солдат есть слуга царя и отечества и защитник их

    от　врагов внешних и внутренних".　На вопрос же о том:　кто такой

    враг внутренний,　отвечали так:　"Это - воры,　мошенники, убийцы,

    шпионы,　социалисты　и　вообще　все,　кто　идут против государя и

    внутреннего порядка в стране".

    Мы знали, что главную борьбу с ними ведут жандармы, и это не

    могло　нам　не　нравиться,　так　как　это была та же защита нашей

    родины, та же война, но лишь внутренняя.

    Но вся служба жандармерии　была　окутана　для　нас　какой-то

    тайной.　Сами　жандармские офицеры своею сдержанностью и какой-то

    особой　корректностью　усиливали　это　впечатление　и　заставляли

    смотреть　на　них　с　некоторой　осторожностью.　В　них　не　было

    офицерской простоты, они не были нараспашку и даже внушали к себе

    какой-то непонятный страх. Почему и отчего - это было неясно.

    В полку　у　нас　на корпус смотрели очень хорошо.　Несколько

    наших офицеров уже служили там, занимали хорошие должности и были　　29

    предметом　нашей зависти.　В Вильне жандармерия была представлена

    блестяще.　Генералы фон-Эксе и　Черкасов　пользовались　уважением

    русского　общества,　первый　же　был принят и в польских кругах и

    принадлежал к местной аристократии.

    Я лично в　жандармах　ничего　нехорошего　не　видел.　Еще　с

    детства я помню, что жандармы были хорошо приняты, бывали они и у

    нас в доме.　Даже женихом одной из моих　сестер　был　жандармский

    ротмистр...

    Уже в полку, читая много по истории, прочел я как-то в одном

    из исторических журналов "Записки　голубого　жандарма"　из　эпохи

    60-х годов.　Они произвели на меня большое впечатление тем, сколь

    много добра сделал тот жандармский штаб-офицер,　состоя в　Вильне

    при графе Муравьеве во время усмирения польского бунта...

    Матушка моя　не　раз　говорила мне затем,　что она хотела бы

    видеть меня или артиллеристом или жандармом,　сестры же уже прямо

    убеждали　меня　идти　в жандармерию.　Воспитанные в архангельской

    провинциальной глуши,　далекие от всякой политики, они были чужды

    обычных　интеллигентских　предрассудков　против　синего мундира и

    смотрели　на　жандармского　 офицера　 просто:　 офицер,　 служба

    серьезная, очень важная, жалованье хорошее и форма красивая, чего

    же еще нужно для брата?　А что ругают　-　так　за　глаза　и　царя

    ругают.　Все　это　в　общей　сложности　создало　у　меня　желание

    поступить　 в　 корпус　 жандармов,　 и　　я,　　почитывая　　для

    военно-юридической　академии,　в　то же время не упускал из виду,

    как бы найти протекцию для перевода в корпус.

    Но многие в обществе не любили жандармов,　службу их бранили

    и　говорили　о　них,　что　они　все доносчики.　Это неприязненное

    отношение к жандармам я встретил　тогда　же　в　семье　почтенного　　30

    присяжного　поверенного,　на　дочери　которого　я хотел жениться.

    Русский　человек,　сын　генерала,　севастопольского　героя,　 мой

    будущий　тесть не хотел и слышать,　чтобы его зять был жандармом.

    Он предлагал нам с дочерью материальную помощь,　а также устроить

    меня　куда-либо　на　гражданскую службу,　которая обеспечивала бы

    меня лучше, чем полк, лишь бы я не шел в жандармы. Я упорствовал,

    доказывая　ему,　что　служба корпуса жандармов идейная и полезная

    для государства.　Не имея ничего мне возразить　по　существу,　он

    все-таки был против нее.　Мы долго спорили,　и каждый остался при

    своем мнении.　Я не покидал намерения поступить в корпус,　но　не

    отказывался от мысли жениться на его дочери.

    Но перевестись　в　корпус　жандармов было очень трудно.　Для

    поступления　в　корпус　от　офицеров　требовались　прежде　 всего

    следующие условия:　потомственное дворянство;　окончание военного

    или юнкерского училища по первому разряду;　не быть католиком; не

    иметь　 долгов　 и　 пробыть　 в　 строю　 не　менее　шести　лет.

    Удовлетворявший　 этим　 требованиям　 должен　　был　　выдержать

    предварительные　 испытания　 при　штабе　корпуса　жандармов　для

    занесения в кандидатский список и затем,　когда подойдет очередь,

    прослушать　 четырехмесячные　 курсы　в　Петербурге　и　выдержать

    выпускной　экзамен.　Офицер,　выдержавший　этот　второй　экзамен,

    переводился высочайшим приказом в корпус жандармов.

    Всем формальным　условиям я удовлетворял,　но у меня не было

    протекции;　отбор же офицеров был настолько строг,　желающих было

    так　много,　что　без протекции попасть на жандармские курсы было

    невозможно.

    Скоро, однако, случай помог мне.

    --------------------------------------------------------------------------------

    Через несколько месяцев меня вызвали в　Петербург,　я　подал

    докладную записку о желании "продолжать службу его императорскому　　31

    величеству в отдельном корпусе жандармов" и　получил　приглашение

    на предварительные испытания.

    На испытание явилось около 40 офицеров всех родов оружия. Не

    без　трепета　входил　я　в　комнаты　штаба　 корпуса　 жандармов,

    помещавшегося　в　знаменитом доме "У Цепного моста" против церкви

    святого Пантелеймона.　Все казалось там　страшно　таинственным　и

    важным.　Единственно　доступный и любезный человек это - швейцар.

    Все остальное заморожено холодом.　Видимо,　то　же　испытывали　и

    другие офицеры.

    В ожидании　 экзаменаторов　 мы　 перешептывались　 о　 них.

    Оказалось,　что　экзаменационная　комиссия　состояла　из　старших

    адъютантов　штаба　корпуса при участии представителя департамента

    полиции,　тайного　советника　Янкулио.　Этот　худощавый　 старик,

    напоминавший наружностью Победоносцева,　внушал нам особый страх,

    но почему, мы сами не знали.

    В первый день держали устный экзамен.　Меня спросили,　читал

    ли　я　фельетон　"Нового　Времени"　о　брошюре　Льва　Тихомирова:

    "Конституционалисты в эпоху 1881 года" и что я　могу　сказать　по

    этому　поводу.　Вещь была мне известна,　и мой ответ удовлетворил

    комиссию. Предложив затем мне перечислить реформы Александра II и

    предложив　еще　несколько　вопросов　по истории и администрации и

    выслушав　ответы,　председатель　комиссии　объявил,　что　 устный

    экзамен　мною　выдержан　и　что мне надлежит явиться на следующий

    день держать письменный...

    На письменном экзамене мне попалась тема:　"Влияние　реформы

    всесословной　 воинской　повинности　на　развитие　грамотности　в

    народе..."

    Экзамены я выдержал.　Меня внесли в кандидатский список, и я

    должен был ждать вызова для слушания лекций...

    Выдержав испытание, я вернулся в Вильну и стал ждать вызова,　　32

    а　в　это　время　 виленская　 жандармерия　 собирала　 обо　 мне

    наиподробнейшие сведения. Политическая благонадежность и денежное

    состояние подверглись наибольшей проверке.　Первое　объяснять　не

    приходится,　второе　же　преследовало　цель,　чтобы　в　корпус не

    проникали офицеры, запутавшиеся денежно, зависящие от кого-либо в

    материальном отношении. Жандарм должен был быть независим...

    Вызов меня на курсы затянулся. Прошло почти два года.

    Летом 1899　года　я　совершенно　неожиданно получил вызов на

    жандармские курсы.


V

    В конце января 1826 года　генерал-адъютант　граф　Бенкендорф

    подал императору Николаю I записку, в которой излагал следующее:

    "События 14　декабря　и ужасные заговоры,　которые в течение

    более 10 лет подготовляли этот взрыв,　достаточно доказывают　как

    ничтожность　имперской　полиции,　так　и неизбежную необходимость

    организации　таковой　 согласно　 искусно　 скомбинированному　 и

    деятельно выполненному плану...

    "Для того,　чтобы　полиция　была　хороша　и　охватывала　все

    пространство империи,　она должна иметь один　известный　центр　и

    разветвления,　проникающие во все пункты; нужно, чтобы ее боялись

    и　уважали　за　моральные　качества　ее　начальника.　Он　 должен

    называться министром полиции и инспектором жандармов. Только этот

    титул даст ему расположение всех честных людей, которые хотели бы

    предупредить　правительство　о некоторых заговорах,　или сообщить

    ему　интересные　 новости.　 Мошенники,　 интриганы　 и　 глупцы,

    обратившиеся　от　их　заблуждений или ищущие искупить свои ошибки　　33

    доносами,　будут знать куда обратиться.　Этот титул объединил　бы

    всех жандармских офицеров,　разбросанных по всем городам России и

    по всем дивизиям армии,　дал бы　средство　поставить　туда　людей

    интеллигентных и использовать людей чистых...

    "Чины, ордена,　благодарность　поощряют　офицера более,　чем

    денежные суммы поощряют　людей,　секретно　используемых,　которые

    часто　 играют　 двойственную　 роль:　 шпионят　 для　 и　против

    правительства...

    "Эта полиция　должна　употреблять　все　свои　усилия,　чтобы

    завоевать　моральную　силу,　которая　в　каждом деле есть главная

    гарантия успеха..."

    Записка эта　подверглась　изучению　государя　и　 обсуждению

    нескольких избранных императором лиц, и 25 июня 1826 года, в день

    рождения императора Николая　I,　появился　приказ　об　учреждении

    корпуса　 жандармов,　 о　 назначении　 генерал-адъютанта　 графа

    Бенкендорфа шефом жандармов и командующим　императорской　главной

    квартирой.　3　же　июля　состоялся　указ　о преобразовании особой

    канцелярии　министерства　внутренних　дел　в　 третье　 отделение

    собственной его величества канцелярии. Во исполнение этого указа,

    начальники губерний　по　всем　делам,　подведомственным　третьему

    отделению,　 должны　 были　 доносить　прямо　его　императорскому

    величеству.

    Граф Бенкендoрф в своих записках сообщает　об　этой　реформе

    следующее:

    "Всю империю　разделили　в　сем　отношении　на семь округов;

    каждый округ подчинен генералу и в каждую губернию　назначено　по

    одному штаб-офицеру;　дальнейшее же развитие и образование нового

    установления было предоставлено времени и указаниям опыта.

    "Учреждение в то же время третьего отделения собственной его

    величества　 канцелярии　 представляло　 под　 моим　 начальством　　34

    средоточие этого нового управления　и　вместе　высшей,　секретной

    полиции,　которая　в　лице　тайных агентов должна была помогать и

    способствовать　действиям　жандармов"1.　 Так　 появился　 корпус

    жандармов.　Если вспомнить, что в течение всего предшествовавшего

    тому　века　главными　участниками　всех　политических　 заговоров

    являлись　военные;　 что　военными　были　совершены　цареубийства

    Петра III　и　Павла　I,　а　во главе заговора против отца Николая

    Павловича　 стоял　 главный　　начальник　　государевой　　охраны

    генерал-адъютант　граф Пален;　что и в деле декабристов,　проекты

    которых восходили до убийства　императора　Александра　I　и　всех

    членов　царствовавшей　династии,　все　участники,　за исключением

    нескольких человек, были военные, - принявши все это во внимание,

    легко　понять,　почему　в　деле　сформирования　корпуса жандармов

    государь　Николай　Павлович　принял　ближайшее　участие,　 почему

    корпусу　дана　была　организация,　восходившая до собственной его

    величества канцелярии и почему внимание новой высшей полиции было

    так сильно направлено на военную среду.

    Борьба с злоупотреблениями во　всех　частях　управления,　во

    всех　　состояниях　　и　 местах;　 наблюдение　 за　 сохранением

    государственного　 порядка　 и　 спокойствия;　　наблюдение　　за

    нравственностью　учащейся　молодежи;　обнаружение бедных и сирых,

    нуждающихся в материальной　помощи,　-　вот　обязанности　корпуса

    жандармов согласно инструкции, преподанной им их первым шефом.

    Корпус жандармов　- глаза и уши императора,　говорили тогда.

    Общественное благо - его цель. Белый платок - для утирания слез -

    эмблема　 его　 обязанностей.　 Какая　 же　 среда　 могла　 дать

    соответствующий　контингент　лиц　для　выполнения　такой　высокой

    задачи?　Только　русская　армия,　в　массе своей всегда служившая　　35

    верой и правдой своим государям,　создавшая　им　славу,　ковавшая

    величие и могущество России. Она и выделила из себя и весь состав

    вновь образованной жандармерии.

    "По мысли государя,　- говорил　историк　Шильдер,　-　лучшие

    фамилии　и　приближенные　к　престолу　лица должны были стоять во

    главе этого учреждения и содействовать искоренению зла".

    В царствование Александра II на офицеров　корпуса　жандармов

    было　возложено　производство дознаний по делам о государственных

    преступлениях,　 на　 правах　 следователей　　под　　наблюдением

    прокуратуры, согласно новых судебных уставов.

    Всесильный диктатор,　"волчьи　зубы,　лисий　хвост"　-　граф

    Лорис-Меликов　 добился　 уничтожения　　независимости　　корпуса

    жандармов.　В　феврале　1880　года　шеф　жандармов　был уволен от

    должности,　третье же отделение и корпус жандармов были подчинены

    Лорис-Меликову.　Высочайшим　же　указом　6　августа　того же года

    корпус жандармов был подчинен министру внутренних　дел,　тому　же

    Лорис-Меликову,　по званию шефа жандармов,　третье отделение было

    уничтожено,　 и　 вместо　 него　 был　　образован　　департамент

    государственной полиции.

    Подчинив　себе　корпус,　 Лорис-Меликов　не　сумел,　однако,

    целесообразно использовать его силы в то　тяжелое　время.　Охрана

    государя была поставлена преступно небрежно.　Ею ведали чиновники

    секретного отделения канцелярии обер-полицмейстера.

    В упоении собственной славы, Лорис-Меликов, в одном из своих

    всеподданнейших　 докладов,　 красиво　 изобразил　 государю　 то

    успокоение и благополучие,　которого он достиг　якобы　в　империи

    своими　　либеральными　 мерами,　 смешав　 непозволительно　 для

    государственного　человека　в　одну　 кучу　 народ,　 либеральное　　36

    общество, политиканов и революционеров. За тот знаменитый доклад,

    образчик безграничного самомнения,　легкомыслия　и　политического

    невежества со стороны министра внутренних дел,　Россия заплатила,

    спустя немного времени жизнью своего царя-освободителя.

    После убийства　Александра　II　было　создано　Петербургское

    охранное　отделение　с　чинами корпуса жандармов.　Предупреждение

    покушения на жизнь Александра　III　в　марте　1887　года　арестом

    "Террористической　фракции　Народной　Воли"　с　бомбами　на　пути

    предполагаемого　проезда　 государя　 явилось　 блестящим　 актом

    деятельности　корпуса　за　то время.　Чины корпуса раз громили по

    всей России терроризовавшую прежнее правительство "Народную Волю"

    и,　 согласно　 высочайше　 утвержденному　в　августе　1881　года

    "Положению об　усиленной　охране",　приняли　к　исполнению　новую

    обязанность　　-　　производство　　расследования　 без　 участия

    прокурорского надзора.

    Совокупностью　энергично　принятых　 мер　 достигнуто　 было

    успокоение.

    Новое царствование　　императора　　Николая　 Александровича

    принесло с собой общественное оживление, властно выдвинулся новый

    социальный　фактор　-　рабочий　вопрос.　Корпусу предстояла новая

    сложная работа.

    В 1899 году,　когда　я　был　вызван　на　жандармские　курсы,

    организация　и　обязанности　корпуса были в общем таковы:　корпус

    состоял из генералов, офицеров и унтер-офицеров.

    Одна часть корпуса была　сведена　в　губернские　жандармские

    управления,　которые осуществляли по-старому наблюдения,　кое-где

    вели　политический　розыск,　а　также　производили　 дознания　 и

    расследования.　К　этой　категории　относились и офицеры резерва,

    специализировавшиеся на производстве дознаний.

    Вторая часть　корпуса　 была　 сведена　 в　 железнодорожные　　37

    полицейские　управления　и　несла　службу　исключительно в полосе

    отчуждения　железных　дорог,　 исполняя　 функции　 и　 общей　 и

    политической полиции.

    В ведении　офицеров　корпуса были также охранные отделения в

    Петербурге, Москве и Варшаве, входившие в состав градоначальств и

    обер-полицмейстерcтв　и　занимавшиеся　политическим　розыском.　В

    крепостях же были крепостные жандармские команды,　наблюдавшие　в

    крепостных　 районах.　 Кроме　того,　в　состав　корпуса　входили

    Петербургский,　Московский　 и　 Варшавский　 дивизионы,　 несшие

    наружно-полицейскую службу и бывшие жандармами только по форме.

    Главным начальником жандармов являлся министр внутренних дел

    по званию шефа жандармов,　во главе корпуса стоял　его　командир,

    строевою частью ведал штаб,　всей же розыскной и наблюдательной -

    департамент полиции,　куда поступала также и　вся　отчетность　по

    производству дознаний и расследований.

    Железнодорожные жандармы　зависели　почти　исключительно　от

    штаба,　губернские же - от департамента　полиции.　Двойственность

    подчинения корпуса отражалась на всей его службе.

    Назначение же　　начальников　 управлений　 не　 высочайшими

    приказами,　а　командиром　корпуса,　вносило　в　корпусную　жизнь

    произвол,　　протекционизм　 и　 лишало　 его　 высший　 персонал

    независимости и самостоятельности,　столь необходимых для　органа

    такого　важного　государственного　значения,　какое имел корпус в

    царской России.

    --------------------------------------------------------------------------------

    Лектора нам читали уголовное право,　производство дознаний и

    расследований　и　железнодорожный　устав.　Мы отлично усвоили все

    права и обязанности железнодорожной жандармерии и познакомились с

    формальной стороной дознаний, но и только. О самом же главном для　　38

    нас (об общественных и революционных движениях и о методах борьбы

    с революцией) нам тогда ничего на курсах не говорили.

    Между тем,　большинство　из　нас　горело　желанием　отдаться

    всецело борьбе с революционерами.　Как　ни　далеко　стояла　тогда

    армия　от　политики,　кое-что　о　начинающемся　рабочем　движении

    доходило и до нас,　о подпольной работе социалистов　мы　слыхали,

    знали мы и то,　что царя-освободителя убили именно они. На курсах

    же нам было　выдано　для　ознакомления　с　порядком　производства

    дознаний　несколько томов дела о покушении на Александра III.　Но

    только нам не давали никаких разъяснений по этому　делу,　которое

    одно,　могло　бы　составить　ряд　поучительных　для　жандармского

    офицера лекций по истории революционного движения и по розыску. В

    конце　декабря　1899　года　мы выдержали выпускной экзамен и были

    переведены высочайшим приказом в корпус　жандармов.　Нам　дали　в

    штабе лист со свободными вакансиями, при чем адъютант по строевой

    части,　подполковник　Чернявский,　с　 особенным　 пренебрежением

    швырнул　нам отдельный листок с вакансиями охранных отделений,　и

    мы разобрали вакансии согласно желанию в　порядке　успехов　сдачи

    выпускного　экзамена.　Одни　пошли　на　железные дороги,　часть в

    губернские, четверо же, и в том числе я, решили окунуться в самую

    гущу и взяли вакансии в охранные отделения. Чернявский смотрел на

    нас　с　нескрываемой　враждебностью　и　буквально　фыркал,　а　не

    говорил, когда мы обращались к нему за какими-либо справками.

    Я вышел в Московское охранное отделение,　пугавшее всех тем,

    что начальником его был штатский Зубатов.　В синем уже мундире　с

    белыми аксельбантами вернулся я через несколько дней в Вильну.

    Ясный морозный　 январский　день.　Много　снегу.　Московский　　39

    "Ванька" резво катит　меня　с　чемоданом　с　вокзала　на　Большую

    Дмитровку, где у сестры меня ждет жена.

    Через час,　переодевшись　в　мундир,　еду　в　Гнездниковский

    переулок являться в охранное отделение.

    Двухэтажное здание зеленоватого цвета　окнами　на　переулок.

    Вхожу　в　небольшую правую дверь.　Темный вход;　довольно большая

    полунизкая передняя,　из которой　несколько　маленьких　дверей　в

    крошечные приемные. В дальнем правом углу странная витая лестница

    наверх. Из того же угла теряется в темноте узкий коридорчик.

    Некто в штатском спрашивает меня,　что мне угодно и,　узнав,

    что я новый офицер и приехал на службу,　схватился снимать пальто

    и, попросив подождать, полетел по витой лестнице.

    Вошел полицейский надзиратель и любезно раскланялся. Постояв

    немного,　он　заглянул　в　каждую　дверь　и　плотно　прикрыл их -

    очевидно дежурный.　Из темного коридорчика появился　служитель　с

    огромным　 подносом,　 полным　стаканов　чая,　и　осторожно　стал

    подниматься по винтовой лестнице.

    Вскоре скатившийся с нее докладчик попросил　меня　следовать

    за ним Поднимаюсь чистый широкий коридор. Прохожу большую светлую

    комнату; много столов, за ними чиновники - пишут; стучат машинки;

    груды　дел.　Дальше - небольшая комнатка,　полная дуг с листками,

    что похоже на адресный　стол.　Проходим　через　маленькую　темную

    переднюю и входим в небольшой,　в два окна, кабинет. Американский

    стол-конторка, диван, несколько стульев.

    Навстречу поднимается упитанный,　среднего　роста　штатский,

    полное　здоровое　румяное　лицо,　бородка,　усики,　длинные русые

    волосы　назад,　голубые　спокойные　 глаза.　 Представляюсь.　 Он

    отвечает:

    - Медников,　старший чиновник для поручений,　- и, улыбаясь,　　40

    просит садиться.　- Я мы вас ждем,　очень рад-с,　скоро придет　и

    начальник.

    Говор спокойный,　 певучий,　 немного　 простоватый.　Сидит,

    откинувшись　на　спинку,　поглаживая　себя　по　ляжкам,　 изредка

    отбрасывает волосы рукой назад.

    Обмениваемся ничего　не значащими фразами о погоде и морозе.

    Смотрю на портреты на стене.　Один　из　них　женский,　как　узнал

    потом,　 революционерки　 Курпатовской,　на　другом　же　красивый

    мужчина.　Увидев,　что смотрю на　него,　Медников　говорит:　"Это

    Судейкин".

    Почему Курпатовская украшала тот кабинет,　для меня осталось

    невыясненным навсегда.　Никогда она никакого отношения　к　службе

    отделения не имела,　если не считать того, что бывала обыскиваема

    к арестована.

    Немного спустя Медников стучит в дверь,　что в углу комнаты,

    и приглашает меня жестом за собой.　Вхожу в большой,　нарядный не

    казенный кабинет.　На стене прелестный,　тоже не казенный царский

    портрет.　 Посреди　 комнаты　среднего　роста　человек　в　очках,

    бесцветный,　волосы назад, усы, борода, типичный интеллигент, это

    - знаменитый Зубатов.

    Представляюсь, называя　　его　 "господин　 начальник".　 Он

    принимает мой рапорт　стоя,　по-военному,　опустив　руки　и,　дав

    договорить,　 здоровается　и　предлагает　папиросу.　Отказываюсь,

    говорю, что не курю. Удивляется.

    - Может быть и не пьете?

    - И не пью.

    Начальник смеется　и,　обращаясь　 к　 Медникову,　 говорит:

    "Евстратий, и не пьет!"... Евстратий сидит плотно, гладит себя по

    ляжкам, ухмыляется. Спросил, женат ли я, как думаю устроиться, и,

    предложив　еще　несколько вопросов,　Зубатов сказал,　чтобы я шел

    являться обер-полицмейстеру, и мы распрощались.

    Дом обер-полицмейстера помещался на том же дворе, но фасадом　　41

    и　 подъездом　выходил　на　Тверской　бульвар.　Обер-полицмейстер

    полковник Дмитрий Федорович Трепов бывший конногвардеец, высокий,

    красивый　　и　　представительный　　мужчина,　　встретил　　меня

    сурово-вежливо,　предложил несколько вопросов,　сказал комплимент

    по адресу отделения и его начальника и,　пожелав успеха в службе,

    распрощался.

    Сделав затем несколько визитов,　я вернулся в отделение, где

    перезнакомился　　со　 служащими.　 Помощником　 начальника　 был

    жандармский подполковник Сазонов, которому Зубатов и передал меня

    для　выучки.　Были　в　отделении　еще　два　жандармских офицера -

    Петерсен и Герарди,　но они находились в　командировках.　Поручик

    Герарди　вел　тогда　расследование　о хищениях в разных войсковых

    частях оружия и о переправе его через Кавказ　в　Персию.　В　двух

    местах　 были　 скрадены　 даже　артиллерийские　орудия.　Военное

    министерство　 само　 просило,　 чтобы　 расследование　 произвел

    жандармский офицер. Герарди блестяще справился с поручением и был

    награжден　Владимиром　4　степени,　что　тогда　являлось　 редкой

    наградой,　и потому Герарди был тогда героем дня в корпусе. Позже

    он до самой революции состоял начальником　дворцовой　полиции,　а

    при большевиках был расстрелян. Это был выдающийся офицер.

    В отдельном кабинете сидел сумрачный в очках блондин, бывший

    когда-то　революционером,　Л.П.Меньщиков.　В комнате рядом сидели

    делопроизводитель,　от которого почти всегда отдавало букетом,　и

    чиновник для поручений Л.И.Войлошников, симпатичный, приветливый,

    хороший　человек.　В　1905　году,　 при　 Московском　 восстании,

    Войлошников был　 расстрелян　 на　Пресне　дружиной　социалистов-

    революционеров на　глазах　жены　и　маленьких　детей.　Тогда　это

    произвело на всех крайне тяжелое впечатление.　Мне было как-то не　　42

    по себе в этой необычайной военной обстановке.

    Скоро затем　Сазонов　пригласил меня к себе в свой громадный

    кабинет с двумя письменными столами,　с портретами по стенам и　с

    зерцалом　 на　 угловом　столике,　и　дал　краткое,　но　толковое

    объяснение о том,　что такое охранное отделение и какие его права

    и　обязанности.　По-товарищески　же　посоветовал,　к　кому　и как

    относиться и с кем и как держаться.　О Зубатове и о Медникове　он

    говорил　особенно Серьезно,　упирая на то,　что они отлично знают

    свое дело.　Советовал мне не допытываться очень,　где, что и как,

    объясняя,　что со временем само все придет и что так будет лучше,

    так как очень любопытных не любят. Предупредил он и о том, что по

    отношению　посторонних　надо　быть　сдержанным　на　словах,　быть

    осторожным,　конспиративным,　как выразился он,　т.-е.　ничего　о

    служебных　 делах　не　рассказывать;　не　рассказывать　ничего　и

    домашним.

    В шесть часов Сазонов сказал мне:

    - Ну,　теперь пойдем прощаться к　начальству,　таков　у　нас

    порядок.

    Мы прошли в кабинет Медникова, где кроме него были и Зубатов

    и Войлошников. Поглаживая бородку, стоял Меньщиков.

    - Ну, что же, господа, пора и по домам, - сказал нам Зубатов

    и,　пожав　руку　каждому　и　пожелав всего хорошего,　ушел в свой

    кабинет.　Медников с грохотом закрыл　свою　конторку,　приветливо

    распрощался с каждым из нас и все разошлись.

    Только к　семи　часам　вечера,　когда было уже совсем темно,

    вернулся я домой,　где жена　и　сестра　с　мужем　забросали　меня

    вопросами. Я же был как в тумане. Все, что я видел и слышал, было

    так　 ново,　 странно　 и　 таинственно.　 Совет　　Сазонова　　о

    конспиративности　звучал в ушах.　Я кое-как разъяснился,　говоря,

    что все были очень вежливы, приветливы и конспиративны. Это слово　　43

    сразу очень понравилось.

    В Москву　я попал в первый раз.　Мне так хотелось посмотреть

    город, хотелось на воздух. Я оделся и поехал в Кремль.

    Вот она,　белокаменная,　вот она - сердце России.　При какой

    странной　обстановке я тебя вижу впервые.　Я любуюсь тобой поздно

    вечером,　приехав рано утром...　Как все это　странно...　Что　за

    странная　 новая　 служба...　 Какие　странные　люди...　Зубатов,

    Медников...　А тот, что возится внизу в коридорчике, несуразный в

    большой　шляпе　и　с пледом на плечах...　И помещение странное...

    Железная витая лестница... и я.


VI

    Московское охранное　 отделение　 того　 времени　　занимало

    исключительное　 положение　 среди　розыскных　органов　России　и

    деятельность его распространилась далеко за пределы Москвы　и　ее

    губернии.　Отделение　уже　вычистило　к　тому　времени　Москву　и

    раскрыло несколько революционных организаций вне ее.

    Так, в　1895　году　отделение　арестовало　в　Москве　кружок

    студента　Распутина,　имевший　намерение подготовить покушение на

    молодого государя и делавший для　того　некоторые　приготовления.

    Оно　разгромило　перед　тем　складывавшуюся　благодаря　Натансону

    партию "Народное право",　арестовав по разным городам ее главарей

    и　взяв　в　Смоленске ее типографию.　Оно проникло своим розыском

    даже в Петербург и арестовало　в　1896　г.　на　Лахте　типографию

    "Группы Народовольцев".

    Ко времени　　моего　　приезда　　отделение　　работало　 по

    северо-западному краю,　где в Минске,　как раз весною 1900　года,

    оно произвело большие аресты социалистов-революционеров, во главе

    с Е.Гальпериным,　Л.Клячко и Г.Гершуни,　где работала и "бабушка"　　44

    Е.Брешковская, ускользнувшая тогда от ареста.

    Та организация　называлась　"Рабочей　партией　политического

    освобождения России",　имела свою типографию, где была напечатана

    ярко-террористического　характера　брошюра "Свобода",　наделавшая

    тогда много шума. Типография та была арестована отделением.

    Все это,　а　также　и　 другие　 успехи　 по　 преследованию

    революционеров　были　достигнуты　отделением с помощью внутренней

    агентуры,　т.-е.　через　тех　членов　революционных　организаций,

    которые　по　тем или иным побуждениям давали политической полиции

    сведения о деятельности своих организаций и их отдельных членов.

    Они выдавали　своих　близких　жандармерии,　служа　для　 нее

    шпионами,　и назывались у политической полиции "сотрудниками",　у

    своих же шли под именем "провокаторов".

    Сотрудник не считался на службе у отделения,　он не был　его

    чином,　не значился по ведомостям,　поступавшим в Государственный

    Контроль;　он был для　отделения　человеком　другого　враждебного

    лагеря,　 помогавшим　 лишь　 правительству　 в　 его　 борьбе　с

    революционерами, откуда и самое название - сотрудник.

    Не жандармерия　делала　Азефов　и　Малиновских,　имя　же　им

    легион,　вводя　их как своих агентов в революционную среду;　нет,

    жандармерия выбирала лишь их из революционной среды. Их создавала

    сама　революционная　среда.　Прежде　всего они были членами своих

    революционных организаций,　а уже затем шли　шпионить　про　своих

    друзей и близких органам политической полиции.

    Чины охранного　отделения　или　жандармского управления,　от

    начальника до младшего филера,　никогда в революционные　ряды　не

    становились.

    Уменьем привлекать　из　революционных　и общественных кругов

    лиц,　которые освещали бы их деятельность, тогда славилось именно　　45

    Московское　охранное　отделение.　Наличностью этих сотрудников из

    социалистов и общественников　и　объяснялись　успехи　Московского

    отделения и его популярность.

    В числе таких сотрудников отделения уже тогда состояли двое,

    из которых один,　убежденный враг　социализма　и　революционеров,

    являлся　 образчиком　 самого　 лучшего,　 идейного,　 преданного

    правительству сотрудника, каких вообще бывало немного, другой же,

    наоборот,　 дал　 впоследствии　 пример　 типа　отрицательного　и

    нежелательного　-　сотрудника-провокатора.　Первым　была　Зинаида

    Гернгросс, вторым - Евно Азеф.

    Зинаида Федоровна Гернгросс стала сотрудничать на Московское

    охранное отделение　в　1895　г.　и　раскрыла　властям　московский

    террористический　кружок　Распутина,　подготовлявший покушение на

    императора　Николая　II,　которое　предполагалось　совершить　при

    въезде государя в Москву на коронационные торжества 1896 г.

    Дело было　разрешено　в　административном　порядке,　и　сама

    Гернгросс,　как замешанная в нем, была выслана на 5 лет в Кутаис,

    где вышла замуж за врача Жученко, а затем скоро переехала в Юрьев

    и выехала за границу.

    Будучи убежденной　монархисткой　и　 всей　 душой　 ненавидя

    революционные　партии　с　их　подпольной　грязью,　Жученко решила

    бороться с ними жесточайшим образом, не преследуя при том никакой

    корыстной　цели.　Она　вновь　стала　сотрудничать　на департамент

    полиции и оказала ему ряд ценных услуг по раскрытию　деятельности

    партии　 социалистов-революционеров,　 и,　благодаря　ей　в　руки

    правосудия были преданы многие серьезные революционные деятели　и

    предупреждены грандиозные террористические покушения.

    В 1909　году,　благодаря　измене　Меньщикова,　Жученко　была

    разоблачена Бурцевым,　и　в　августе　того　же　года　центральный　　46

    комитет　　 партии　　социалистов-революционеров　　объявил　　ее

    провокатором.

    В том　же　году к Жученко,　жившей с сыном в Шарлоттенбурге,

    заявился　добровольный　шеф　революционного　 розыска　 социалист

    В.Л.Бурцев,　средства розыска которого,　кстати сказать,　были те

    же,　что　и　у　ненавистного　ему　департамента　полиции,　 т.-е.

    внутренняя　 агентура,　 которую　он　вербовал　среди　чиновников

    правительства　и　филерство,　которое　осуществлялось　в　 нужных

    случаях　 членами　 революционных　 партий.　 То,　что　считалось

    преступным　и　подлым　со　стороны　правительства,　 признавалось

    необходимым　и　хорошим　в своих собственных руках:　такова этика

    революционеров.

    При двух свиданиях с Бурцевым　Жученко　честно,　открыто,　с

    полным　 достоинством　 и　мужеством　и　в　гордом　сознании　той

    государственной пользы,　которую она приносила родине,　раскрывая

    работу　подтачивающих　ее　революционных　партий,　высказала свои

    взгляды на сотрудничество.

    - Да я служила,　- говорила она Бурцеву,　- к сожалению,　не

    пятнадцать　лет,　а только три,　но служила,　и я с удовольствием

    вспоминаю о своей работе,　потому что служила не за страх,　а　по

    убеждению.　Теперь　скрывать нечего.　Спрашивайте меня,　и я буду

    отвечать.　Но помните:　я не открою вам ничего,　что повредило бы

    нам,　 служащим　в　департаменте　полиции...　Я　служила　идее...

    Помните,　что я честный　сотрудник　департамента　полиции　в　его

    борьбе　с　революционерами...　Сотрудничество　- одно из наиболее

    действительных средств борьбы с революцией...　Я не одна:　у меня

    много единомышленников как в России,　так и за границей. Мне дано

    высшее счастье остаться верной　до　конца　своим　убеждениям,　не

    проявить　шкурного　страха,　и　мысль　о　смерти меня не страшила

    никогда2...

    Честный фанатик,　революционер Бурцев столкнулся с не　менее　　47

    честным　фанатиком　-　сотрудником Жученко.　И моральная победа в

    этом столкновении правительства с революцией осталась всецело　на

    стороне правительства - на стороне Жученко.　Фанатик революционер

    должен был признать　моральную　силу　убежденного　сотрудника,　и

    Бурцев　пожал на прощанье руку Жученко со словами:　"Как человеку

    честному, жму вашу руку" (стр. 41).

    И перед этой моральной силой　честности,　долга　и　мужества

    склонился　даже　 и　центральный　 комитет　 партии　социалистов-

    революционеров: Жученко не мстили, ее не тронули.

    Прямою противоположностью является в то время　скромный　еще

    сотрудник,　 но　 впоследствии　 сделавшийся　знаменитостью,　как

    провокатор, - Азеф.

    Азеф,　это　-　 беспринципный　 и　 корыстолюбивый　 эгоист,

    работавший　на　пользу　иногда　правительства,　иногда революции;

    изменявший и одной и другой стороне,　в зависимости от момента　и

    личной　 пользы;　 действовавший　 не　 только　как　осведомитель

    правительства,　но и как　провокатор　в　действительном　значении

    этого слова,　т.-е. самолично учинявший преступления и выдававший

    их затем частично правительству, корысти ради.

    Между этими　двумя　 крайностями　 располагался　 ряд　 иных

    сотрудников,　молодых　и　пожилых,　всяких сословий,　профессий и

    категорий. Единственная среда, которая не давала "сотрудников", -

    это　было офицерство:　предательство и спекуляция на товариществе

    были чужды офицерству царской России.

    Мастером по приобретению сотрудников считался сам　начальник

    отделения - Зубатов.

    Сергей Васильевич　Зубатов　учился　в　одной　из　московских

    гимназий　и,　будучи　в　старших　классах,　принимал　участие　 в　　48

    ученической кружковщине,　где сталкивался,　между прочим, с одним

    из основателей партии социалистов-революционеров Михаилом Гоцем.

    После гимназии　он　не　пошел　в　университет,　а　 поступил

    чиновником　в　охранное　отделение,　где　дослужился до помощника

    начальника,　а затем,　как знаток розыскного дела, вне правил, т.

    к. не был жандармским офицером, был назначен и начальником.

    Начитанный, хорошо　знакомый　с　историей,　интересовавшийся

    всеми социальными вопросами,　Зубатов был убежденным монархистом.

    Он считал,　что царская власть, давшая России величие, прогресс и

    цивилизацию, есть единственная свойственная ей форма правления.

    "Без царя не может быть России,　- говорил он нам не раз,　-

    счастье　и величие России - в ее государях и их работе.　Возьмите

    историю". И доказательства сыпались, как из рога изобилия.

    "Так будет и дальше. Те, кто идут против монархии в России -

    идут　против　России;　с　ними　надо　бороться не на жизнь,　а на

    смерть".

    И он боролся всеми законными,　имевшимися в его распоряжении

    средствами и учил и нас, офицеров, тому же.

    Пройдя в　молодости　революционные　увлечения,　зная отлично

    революционную среду с ее вождями,　из которых многие получали　от

    него　субсидии за освещение работы своих же сотоварищей,　он знал

    цену всяким "идейностям", знал и то, каким оружием надо бить этих

    спасителей России всяких видов и оттенков.

    Для успеха борьбы нужно было осведомление через сотрудников,

    и Зубатов искал их. После каждых групповых арестов или ликвидации

    Зубатов подолгу беседовал с теми из арестованных, кто казался ему

    интересным.　Это не были допросы, это были беседы за стаканом чая　　49

    о　неправильности　путей,　которыми идут революционеры,　о вреде,

    который они наносят государству.　Во　время　этих　разговоров　со

    стороны　Зубатова　делались　предложения помогать правительству в

    борьбе с　революционными　организациями.　Некоторые　шли　на　эти

    предложения,　многие　же,　если　и не шли,　то все-таки сбивались

    беседами Зубатова с своей линии,　уклонялись от　нее,　другие　же

    совсем оставляли революционную деятельность.

    Одним из　таких　сбитых　временно　с его революционного пути

    оказался　и　знаменитый　по　последующей　 работе　 Гершуни.　 По

    заарестовании в Минске Гершуни содержался под стражей в Москве. У

    Зубатова были,　конечно,　сведения о том,　что　делал　Гершуни　в

    Минске,　как　формировал　он там летучие библиотечки,　фабриковал

    небольшие типографии и рассылал их с Брешко-Брешковской по разным

    городам.　Знал　он　и　о　взглядах　Гершуни　на　террор,　как　на

    необходимый　способ　борьбы　с　правительством.　Данных,　хотя　и

    агентурных,　　было　　достаточно,　　чтобы　　послать　　Гершуни

    административным порядком в далекую Сибирь,　но Зубатов этого　не

    сделал.　Он　хотел　переломить Гершуни идейно.　Он не раз вызывал

    Гершуни на допросы.　Долгие　беседы　вели　два　противника,　и　в

    результате　Гершуни　дал　подробное　показание　и　тем купил себе

    свободу,　избавив себя от ссылки.　Он был освобожден и вернулся в

    Минск. Моральная победа Зубатова была велика, но не надолго.

    Зубатов не　 понял　 тогда　достаточно　хорошо　Гершуни,　не

    разглядел в нем　уже　готового　убежденного　террориста,　слишком

    доверчиво　отнесся　к нему,　поверил ему.　Очутившись на свободе,

    Гершуни оправился от влияния Зубатова и　отомстил　правительству,

    как видно будет дальше, жестоко.

    Зубатов не смотрел на сотрудничество, как на простую куплю и

    продажу,　а видел в нем дело　идейное,　что　старался　внушить　и　　50

    офицерам. Учил он также относиться к сотрудникам бережно.

    "Вы, господа,　- говорил он, - должны смотреть на сотрудника

    как на любимую женщину,　с которой вы　находитесь　в　нелегальной

    связи.　Берегите ее, как зеницу ока. Один неосторожный ваш шаг, и

    вы ее опозорите.　Помните это, относитесь к этим людям так, как я

    вам советую,　и они поймут вас,　доверятся вам и будут работать с

    вами честно и самоотверженно.　Штучников　гоните　прочь,　это　не

    работники, это продажные шкуры. С ними нельзя работать. Никогда и

    никому　не　называйте　имени　вашего　сотрудника,　 даже　 вашему

    начальству.　Сами забудьте его настоящую фамилию и помните только

    по псевдониму.

    "Помните, что в работе сотрудника,　как бы　он　ни　был　вам

    предан　и как бы он честно ни работал,　всегда,　рано или поздно,

    наступит момент психологического перелома.　Не　прозевайте　этого

    момента.　 Это　 момент,　когда　вы　должны　расстаться　с　вашим

    сотрудником.　Он больше не может работать. Ему тяжело. Отпускайте

    его.　 Расставайтесь　 с　 ним.　 Выведите　 его　 осторожно　 из

    революционного　круга,　 устройте　 его　 на　 легальное　 место,

    исхлопочите ему пенсию,　сделайте все,　что в силах человеческих,

    чтобы отблагодарить его и распрощаться с ним по-хорошему.

    "Помните, что,　перестав　работать　в　революционной　среде,

    сделавшись мирным членом общества,　он будет полезен и дальше для

    государства,　хотя и не сотрудником;　будет полезен уже　в　новом

    положении. Вы лишаетесь сотрудника, но вы приобретаете в обществе

    друга для правительства, полезного человека для государства".

    Благодаря таким　взглядам　Зубатова,　 работа　 по　 розыску

    приобретала　интересный　характер.　Проводя　их в жизнь,　Зубатов

    сумел　 поставить　 внутреннюю　 агентуру　 на　 редкую　 высоту.　　51

    Осведомленность　отделения　была　изумительна.　Его имя сделалось

    нарицательным　и　ненавистным　в　революционных　кругах.　 Москву

    считали гнездом "провокации".

    Заниматься　 в　Москве　 революционной　 работой　 считалось

    безнадежным делом.

    Красиво и убедительно говорил　Зубатов　подготовляя　из　нас

    будущих руководителей политического розыска,　но воспринять сразу

    эту государственную точку　зрения　на　внутреннюю　агентуру　было

    трудно.　Мы　принимали,　как бесспорные,　все советы относительно

    сотрудника и все-таки они в　наших　глазах　были　предателями　по

    отношению　своих товарищей.　Мы понимали,　что без шпионов ничего

    нельзя знать,　что делается в вражеском лагере; мы сознавали, что

    сотрудников　надо　иметь так же,　как надо иметь военных шпионов,

    чтобы получать необходимые　сведения　о　неприятельских　армии　и

    флоте, об　их　мобилизационных планах и т.д.　Все это мы понимали

    хорошо,　но нам, офицерам, воспитанным в традициях товарищества и

    верности　дружбы,　стать сразу на точку холодного разума и начать

    убеждать человека,　чтобы он,　ради пользы дела,　забыл все самое

    интимное,　- дорогое и шел на измену,　было тяжело и трудно.　Наш

    невоенный начальник не мог этого понять.　Да　мы　и　не　говорили

    много　с　ним　об　этом.　Но　между　собою мы,　офицеры,　подолгу

    беседовали на эту тему. В нас шла борьба.

    В результате　государственная　точка　зрения　победила.　 Мы

    сделались　сознательными офицерами розыска,　смотревшими на него,

    как на очень тяжелое, неприятное, щепетильное, но необходимое для

    государства дело.　Впрочем,　жизнь,　как увидели мы позже,　очень

    упрощала нашу　задачу.　Переубеждать　и　уговаривать　приходилось

    редко: предложения услуг было больше, чем спроса...

    Правой рукой　 Зубатова　был　Евстратий　Павлович　Медников,　　52

    человек　в　то　время　лет　пятидесяти.　Он　заведывал　 агентами

    наружного наблюдения,　или филерами,　которые, наблюдая на улицах

    за данными им лицами выясняли　наружно,　что　те　делали,　с　кем

    встречались и какие места посещали. Наружное наблюдение развивало

    данные внутренней агентуры.

    Медников был простой,　малограмотный человек,　старообрядец,

    служивший раньше полицейским надзирателем.　Природный ум, сметка,

    хитрость,　трудоспособность и　настойчивость　выдвинули　его.　Он

    понял　филерство как подряд на работу,　прошел его горбом и скоро

    сделался нарядчиком, инструктором и контролером. Он создал в этом

    деле　 свою　 школу　-　Медниковскую,　или　как　говорили　тогда,

    "Евстраткину" школу. Свой для филеров, которые в большинстве были

    из　солдат　уже　и　тогда,　он　знал　и　понимал их хорошо,　умел

    разговаривать, ладить и управляться с ними.

    Двенадцать часов ночи.　Огромная низкая　комната　с　большим

    дубовым　столом　посредине　полна　филеров.　Молодые,　пожилые　и

    старые,　с обветренными лицами,　они стоят　кругом　по　стенам　в

    обычной позе - расставив ноги и заложив руки назад.

    Каждый по　очереди докладывает Медникову данные наблюдения и

    подает затем записку,　где сказанное отмечено по часам и минутам,

    с пометкой израсходованных по службе денег.

    - А что же Волк? - спрашивает Медников одного из филеров.

    - Волк,　 Евстратий　 Павлович,　-　отвечает　тот,　-　очень

    осторожен.　Выход проверяет,　заходя　куда-либо,　также　проверку

    делает　и　опять-таки　и　на поворотах,　и за углами тоже иногда.

    Тертый.

    - Заклепка, - докладывает другой, - как заяц, бегает, ничего

    не видит, никакой конспирации, совсем глупый...

    Медников внимательно　 выслушивает　доклады　про　всех　этих　　53

    Заклепок,　Волков,　Умных,　Быстрых и Галок,　-　так　по　кличкам

    назывались　все проходившие по наблюдению.　Он делает заключения,

    то одобрительно кивает головой, то высказывает недовольство.

    Но вот он подошел к филеру,　любящему,　по-видимому, выпить.

    Вид у того сконфуженный; молчит, точно чувствует, что провинился.

    - Ну　что　же,　докладывай!　-　говорит иронически Медников.

    Путаясь и заикаясь,　начинает филер объяснять,　как он наблюдал с

    другим　филером　Аксеновым　за　"Куликом",　как　Кулик　зашел　на

    "Козихинский пер.,　дом №　3,　да　так　и　не　вышел　оттуда,　не

    дождались его".

    - Так-таки и не вышел, - продолжает иронизировать Медников

    - Не вышел, Евстратий Павлович.

    - А долго ты ждал его?

    - Долго, Евстратий Павлович.

    - А до каких пор?

    - До одиннадцати, Евстратий Павлович.

    Тут Медников　уже　не　выдерживает　больше.　Он уже знает от

    старшего,　что филеры ушли с поста в пивную　около　7　часов,　не

    дождавшись　выхода　наблюдаемого,　почему　он　и　не был проведен

    дальше.　А у "Кулика" должно было состояться　вечером　интересное

    свидание с "приезжим" в Москву революционером, которого надо было

    установить. Теперь этот неизвестный "приезжий" упущен.

    Побагровев, Медников　сгребает　рукой　физиономию　филера　и

    начинает　 спокойно　 давать　зуботычины.　Тот　только　мычит　и,

    высвободившись, наконец, головой, всхлипывает:

    - Евстратий Павлович, простите, виноват.

    - Виноват,　мерзавец,　так и　говори,　что　виноват,　говори

    прямо,　а не ври!　Молод ты, чтоб мне врать. Понял, молод ты! - с　　54

    расстановкой отчеканил Медников.　- Дурррак!　- и ткнув еще　раз,

    больше　 для　 виду,　Медников,　уже　овладевший　собой,　говорит

    спокойно:　- По пятерке штрафу обоим!　А на следующий раз -　вон;

    прямо　вон,　не ври!　На нашей службе врать нельзя.　Не доделал -

    винись, кайся а не ври!

    Эта расправа по-свойски;　своя, Евстраткина система. То, что

    происходило в филерской,　знали только филеры да Медников.　Там и

    награды,　и наказания,　и прибавки жалованья,　и　штрафы,　там　и

    расходные,　т.-е.　уплата того,　что израсходовано по службе, что

    трудно учесть и что всецело зависит от Медникова.

    Просмотрев расход,　Медников произносил　обычно:　-　"Ладно,

    хорошо".　Найдя　же　в　счете　преувеличения,　говорил　спокойно:

    "Скидай полтинник;　больно дорого платишь извозчику,　скидай".　И

    филер "скидал", зная, что, во-первых, Евстратий Павлович прав, а,

    во-вторых, все равно всякие споры бесполезны.

    Кроме своих　филеров,　при　Московском　отделении　был　 еще

    летучий филерский отряд департамента полиции, которым также ведал

    Медников. Этот отряд разъезжал по России, разрабатывая агентурные

    сведения　Зубатова　или　департамента,　работая как бы под фирмой

    последнего.　По деловитости,　опытности　и　серьезности　филеров,

    которые　в　большинстве　брались　из московских филеров,　летучий

    отряд был отличным наблюдательным　аппаратом,　не　уступавшим　по

    умению　 приспособляться　к　обстоятельствам,　по　подвижности　и

    конспирации, профессиональным революционерам.

    То была старая Медниковская　школа.　Лучше　его　филеров　не

    было,　хотя　выпивали　они　здорово　и　для　всякого постороннего

    взгляда　казались　недисциплинированными　 и　 неприятными.　 Они

    признавали　только Медникова.　Медниковский филер мог пролежать в

    баке над ванной (что понадобилось однажды) целый　вечер;　он　мог　　55

    долгими　часами　выжидать　на　жутком　морозе наблюдаемого с тем,

    чтобы провести его затем домой и установить, где он живет; он мог

    без　багажа　вскочить　в　поезд за наблюдаемым и уехать внезапно,

    часто без денег,　за тысячи верст; он попадал за границу, не зная

    языков, и умел вывертываться.

    Его филер　 стоял　 извозчиком　 так,　 что　 самый　опытный

    профессиональный революционер не мог бы признать　в　нем　агента.

    Умел　он　изображать　из　себя　и　торговца　спичками,　и　вообще

    лотошника.　При　надобности　мог　прикинуться　он　и　дурачком　и

    поговорить　 с　 наблюдаемым,　 якобы　 проваливая　себя　и　свое

    начальство.　 Когда　 же　 служба　 требовала,　 он　 с　　полным

    самоотвержением продолжал наблюдение даже за боевиком,　зная, что

    рискует при провале получить на окраине города пулю браунинга или

    удар ножа, что и случалось.

    Единственно, чего　 не　было　у　Медниковского　филера,　это

    сознания　собственного　профессионального　достоинства.　Он　 был

    отличный специалист-ремесленник,　но не был проникнут тем,　что в

    его профессии не было ничего зазорного. Этого Медников им привить

    не　мог,　его не хватало на это.　В этом отношении провинциальные

    жандармские унтер-офицеры,　ходившие　в　штатском　и　исполнявшие

    обязанности　филеров,　стояли　много выше,　понимая свое дело как

    государственную службу.　Позже　и　штатские　филеры,　подчиненные

    жандармским　 офицерам,　 воспитывались　 именно　 в　этом　новом

    направлении, что облагораживало их службу и много помогало делу.

    Во всех раскрытиях отделения роль наружного наблюдения　была

    очень　 велика,　благодаря　чему,　главным　образом,　Медников　и

    сделался самым　близким　доверенным　лицом　Зубатова.　У　близкой

    Медникову　женщины была главная конспиративная квартира Зубатова,

    где жил и сам Медников,　где происходили и свидания с　некоторыми

    сотрудниками　и　с　другими　лицами　по делам розыска.　Знал он и　　56

    оберегал и другие места,　где　происходили　свидания　Зубатова　и

    других　чинов　отделения,　если　они　допускались　к　этому делу.

    Допускался же далеко не каждый,　так　как　агентура,　эта　святая

    святых　 отделения,　бережно　охранялась　от　всякого　не　только

    постороннего, но и своего отделенского взгляда.

    В ведении Медникова находился и извозчичий　филерский　двор,

    где　было　несколько　выездов,　ничем　не отличавшихся наружно от

    обыкновенных　"Ванек".　Комбинация　конного　наблюдения　с　пешим

    приносила большую пользу при наблюдении.

    У Медникова　 на　 руках　 была　 и　 касса.　 Зубатов　 был

    бессребреником в полном　смысле　этого　слова,　то　был　идеалист

    своего　дела;　Медников　же　- сама реальность,　сама жизнь.　Все

    расчеты - у него.　Работая за десятерых и проводя нередко ночь　в

    отделении　на　кожаном диване,　он в то же время не упускал своих

    частных интересов.　Под Москвой у него было "именьице с　бычками,

    коровками и уточками,　был и домик",　было все. Рабочие руки были

    даровые,　- делай,　что хочешь;　свой человек　-　жена,　хорошая,

    простая женщина, вела хозяйство.

    Приехавши　в　Москву,　 я　 застал　 Медникова　уже　старшим

    чиновником для поручений,　с Владимиром в петлице,　который в　то

    время　давал　права　потомственного　дворянства.　Он уже выправил

    тогда все документы　на　дворянство,　имел　грамоту　и　занимался

    составлением себе герба;　на гербе фигурировала пчела, как символ

    трудолюбия, были и снопы.

    Эти два　человека,　Зубатов　и　Медников,　составляли　нечто

    единое, самую суть Московского отделения, его главный рычаг.

    Были в　отделении три жандармских офицера,　были чиновники и

    полицейские надзиратели.　Все служили,　работали, и результаты их

    работы,　 какими　 бы　они　путями　ни　восходили　к　начальству,　　57

    обязательно попадали　сперва　к　Медникову　и　получали　от　него

    оценку, а в зависимости от того и направление.

    Имелся в　отделении　свой　хороший　фотограф　и расшифровщик

    секретных писем, а также и свой ученый еврей, который знал все по

    еврейству, что　являлось　при　работе　в　черте оседлости большим

    подспорьем.　Была, наконец, и еще одна фигура, прогремевшая позже

    в　революционном　мире,　чиновник　для　поручений　Л.П.Меньщиков,

    когда-то,　как　говорили,　 участник　 одной　 из　 революционных

    организаций,　попавший　затем　в　отделение и сделавший в нем,　а

    после и в департаменте полиции, большую чиновничью карьеру.

    Угрюмый, молчаливый,　корректный,　всегда　холодно-вежливый,

    солидный　 блондин　в　золотых　очках　и　с　маленькой　бородкой,

    Меньщиков был редкий работник.　Он держался особняком.　Он　часто

    бывал　в　командировках,　будучи же дома "сидел на перлюстрации",

    т.-е.　писал в　департамент　полиции　ответы　на　его　бумаги　по

    выяснениям　различных　перлюстрированных　писем.　Писал　также　и

    вообще доклады департаменту по данным внутренней агентуры.

    Это считалось очень секретной частью,　тесно　примыкавшей　к

    агентуре,　и нас,　офицеров,　к ней не подпускали,　оставляя ее в

    руках чиновников.　Меньщиковское бюро красного дерева внушало нам

    особое к нему почтение.　И когда однажды, очевидно, по приказанию

    начальства, Меньщиков, очень хорошо относившийся ко мне, уезжая в

    командировку,　передал　мне ключ от своего бюро и несколько бумаг

    для ответов департаменту,　это произвело　в　отделении　некоторую

    сенсацию. Меня стали поздравлять.

    Меньщиков знал　 революционную　 среду,　 и　 его　сводки　о

    революционных деятелях являлись исчерпывающими.　За ним числилось

    одно　большое дело.　Говорили,　что в те годы департамент овладел　　58

    раз　явками　и　всеми　данными,　с　которыми　некий　 заграничный

    представитель　одной　из　революционных　организаций　должен　был

    объехать　ряд　городов　и　дать　своим　группам　 соответствующие

    указания.　Меньщикову были даны добытые сведения и,　вооружившись

    ими,　он в качестве делегата объехал по явкам все нужные　пункты,

    повидался　　с　 представителями　 местных　 групп　 и　 произвел

    начальническую　 ревизию.　 Иными　 словами,　 успешно　 разыграл

    революционного　 Хлестакова,　 и　в　результате　вся　организация

    подверглась разгрому.

    Меньщиков получил за то вне очереди　хороший　орден.　Позже,

    взятый　в　Петербург,　в　департамент,　прослуживший много лет на

    государственной　службе,　принесший　несомненно　большую　 пользу

    правительству,　он　был　уволен со службы директором департамента

    полиции　Трусевичем.　Тогда　Меньщиков　вновь　встал　на　сторону

    революции　и,　находясь　за　границей,　начал　опубликовывать　те

    секреты, которые знал. Вот результат быстрых мероприятий шустрого

    директора!

    Прием в　 розыскные　 учреждения　лиц,　состоявших　ранее　в

    революционных　организациях,　являлся,　 конечно,　 недопустимым.

    Слишком развращающе действовала подпольная революционная среда на

    своих　членов　своей　беспринципностью,　бездельем,　болтовнею　и

    узко-партийностью, чтобы из нее мог выйти порядочный чиновник. Он

    являлся　или　скверным　работником　 или　 предателем　 интересов

    государства во имя партийности и революции.

    Были,　конечно,　 исключения,　 но　 они　 являлись　 именно

    исключениями.

    Но раз правительство это допускало,　то　исправление　ошибки

    таким　хирургическим　способом,　к　которому　прибегал　Трусевич,

    приносило лишь новый вред тому же правительству.

    Перлюстрация писем　членов　революционных　организаций　была　　59

    одним из источников осведомления о том, что делается в их среде.

    Перлюстрация практикуется　издавна　в　правительствах　всего

    мира.　Издавна прибегали к ней и　в　России.　Еще　при　Елизавете

    Петровне　летом　1744　года,　тогдашний　канцлер Бестужев,　желая

    раскрыть императрице глаза　на　интриговавшего　при　нашем　дворе

    французского посла маркиза де-ля-Шетарди,　доложил государыне ряд

    перлюстрированных донесений маркиза,　в　которых　тот　сообщал　в

    Версаль разные сплетни и действовал безусловно во вред России.

    Императрица　 вознегодовала,　 и　 12　июня　 маркизу　 были

    предъявлены его перлюстрированные　депеши　и　он　был　выслан　из

    Москвы　фактически　в　двадцать　четыре　часа и,　в сопровождении

    офицера и　галопировавшего　вокруг　экипажа　отряда　драгун,　был

    выпровожен за пределы империи.

    По вступлении　на　престол　Николая　Павловича,　в　поданной

    государю　записке　об　 образовании　 корпуса　 жандармов,　 граф

    Бенкендорф называет перлюстрацию весьма полезным делом и говорит,

    что перлюстрация корреспонденции есть наилучший помощник полиции,

    следящий за всем происходящим на всем пространстве империи.　"Для

    этого,　- пишет он,　- надо　иметь　в　некоторых　только　пунктах

    начальников　почтовых бюро испытанной честности и усердия:　как в

    Петербурге, Москве, Киеве, Волыни, Риге, Харькове, Одессе, Казани

    и Тобольске".

    После убийства　 царя-освободителя　 состоялось　 высочайшее

    повеление императора Александра III,　данное министру　внутренних

    дел　 особым　 указом,　 о　 разрешении　 ему,　 в　целях　высшей

    государственной охраны,　вскрывать частную корреспонденцию помимо

    порядка, установленного судебными уставами.

    Так как　почта и телеграф были подчинены министру внутренних　　60

    дел,　то на центральной станции в Петербурге и была　организована

    перлюстрация некоторой корреспонденции, или, как говорила публика

    - черный кабинет.

    До самой революции 1917 года перлюстрацией ведал один и　тот

    же　чиновник,　состарившийся　на　своем　деле　и дошедший до чина

    действительного статского　советника.　Его　знали　лишь　министр,

    директор департамента полиции и очень немногие близкие им лица.

    В последние　годы　бывало　так.　Как только назначался новый

    министр внутренних дел,　в тот же день к нему　являлся　старичок,

    действительный　статский советник Мардариев,　и,　представившись,

    подавал министру с таинственным видом большой,　с тремя печатями,

    пакет с надписью "совершенно секретно", прося вскрыть.

    Министр вскрывал.　То　был высочайший указ Александра III на

    право перлюстрации.　Происходил краткий　обмен　мыслей.　Чиновник

    почтительно просил вновь запечатать пакет. Министр вкладывал указ

    в тот же пакет,　запечатывал поданным ему чиновником　сургучом　и

    печатью и возвращал старичку.　Старичок почтительно раскланивался

    и тихо удалялся.　Он продолжал хранить пакет в глубочайшей　тайне

    до нового министра,　к которому являлся с той же процедурой.　Так

    дожил он до революции.

    В черном кабинете　письма　вскрывались　по　адресам　или　по

    наружным признакам,　а частью на ощупь,　как,　например,　письма,

    присланные из-за границы с нелегальной литературой.

    Скопированные, а　некоторые　 в　 подлинном　 виде,　 письма

    отсылались министру внутренних дел,　где часть их поступала в его

    личное распоряжение,　как,　например,　письма　сановников　и　лиц

    окружающих государя, часть же передавалась в департамент полиции.

    Там　ведал　перлюстрацией　специализировавшийся　на　том　 особый　　61

    чиновник.

    Письма　участников　 революционного　движения　 подвергались

    действиям различных кислот в целях проявления секретного　текста,

    расшифровывались,　копировались　и　отсылались　местным розыскным

    органам для выяснения и дальнейших　по　ним　мероприятий.　Данные

    перлюстрации　служили только для розыска,　как добытые "негласным

    путем" и использованию на дознаниях не подвергались.

    В последние годы　распоряжениями　министров　внутренних　дел

    перлюстрация　была　заведена　и еще в нескольких пунктах империи,

    чем также　ведали　чины　почтового　ведомства.　Корпус　жандармов

    перлюстрацией　никогда　не　занимался;　эта обязанность на нем не

    лежала,　если же где-либо в провинции это делалось,　то　лишь　по

    собственной инициативе и скрытно от начальства.

    Агентурные　сведения,　 данные　　наружного　 наблюдения　 и

    перлюстрация являлись　тремя　главными　источниками　осведомления

    политической　полиции.　После　обысков　и　арестов　сведения　эти

    пополнялись их результатами　и　показаниями　арестованных.　Путем

    сопоставления всех этих данных,　путем дополнительных установок и

    выяснений　воспроизводилась　полная　картина　 работы　 отдельных

    революционных деятелей и их организаций.

    Этой работой в отделении занимались мы,　офицеры, бывшие там

    на ролях следователей и　производившие　расследования　в　порядке

    охраны,　без участия прокурорского надзора, которые и разрешались

    административным порядком. Дела, по которым можно было приступить

    к　формальным　дознаниям,　передавались　в губернское жандармское

    управление со всеми арестованными.


VII

    Недели через две после моего　приезда　отделение　арестовало

    группу　интеллигентов,　занимавшихся　печатанием　на гектографе и

    распространением запрещенных цензурою произведений Льва Толстого.

    Производство　 расследования　 поручили　 мне.　 Ознакомившись　с

    найденными при обыске　вещественными　доказательствами,　я　начал

    допросы.　Арестованные были люди не первой молодости,　серьезные,

    очень увлекавшиеся учением Толстого.　Общее впечатление было　то,

    что　все　они　очень　хорошие　люди.　Занимались　они　печатанием

    некоторых глав "Воскресения" и "Евангелия".

    С первого же допроса привлеченные стали,　было, отказываться

    давать　какие-либо　показания,　как　это　поучали,　но　сами мало

    выполняли,　представители революционных партий. Пришлось спорить:

    какие　же вы толстовцы,　и где же ваше непротивление злу,　где же

    ваша идейность, если при первом же столкновении с ненавистной для

    вас　властью,　вы　прячетесь　и　боитесь　исповедовать вашу веру?

    Спорили мы немного.　Все　толстовцы　дали　полное　и　откровенное

    показание, и картина получилась поучительная.

    Группа толстовцев,　 увлекающаяся　 своим　 учителем　и　его

    творениями,　убивает все свободное время на　перепечатывание　его

    запрещенных　произведений　и думает распространять их среди таких

    же поклонников гениального писателя.　Работают с риском ареста　и

    действительно попадают в тюрьму.　Но где же источник того, за что

    они терпят кару?　Источник,　как выясняется расследованием, - сам

    граф Толстой и его Ясная Поляна.　Туда ездил один из арестованных

    и там получал　он　запрещенные　издания;　при　чем　брал　их,　не

    скрывая,　что будет перепечатывать. И Лев Толстой то знал. Логика

    и закон требовали возбуждения дознания против самого　Толстого　и　　63

    привлечения его,　как главного виновника,　по настоящему делу. Но

    на Толстом был запрет и его трогать было никому нельзя.　Все мы в

    отделении　слышали　не раз,　что существует высочайшее повеление,

    дабы графа Льва Николаевича Толстого не трогать ни в коем случае.

    Лев Толстой находился под защитой его величества.

    Я стал доказывать начальству,　что при данном положении дело

    следует　прекратить,　так　как　преследовать　 арестованных　 при

    непривлечении　　главного　　виновника　 является　 абсурдным　 и

    несправедливым.　　В　　городе　　уже　　шли　　хлопоты　　 перед

    обер-полицмейстером　 об　 арестованных　 и　скоро　их　разрешили

    освободить,　но они все-таки понесли наказание в административном

    порядке. Надо сказать, что в Москве мы не замечали видимого вреда

    от учения Льва Толстого.　У него,　конечно,　были поклонники,　но

    масса　не　шла за ним.　За три весьма интересных,　по начавшемуся

    общественному подъему,　года службы в Москве присутствие Толстого

    совершенно　 не　 беспокоило　 отделение,　 что　являлось　лучшим

    доказательством, что он был тогда политически безвреден.

    Послание синода об отлучении Толстого в 1901 году　пришло　в

    Москву　во　время　уличных беспорядков,　и 25 февраля сам Толстой

    попал случайно в　толпу　беспорядочников　на　Лубянской　площади.

    Казалось　 бы,　 вот　 момент　 выразить　пострадавшему　писателю

    сочувствие,　симпатию　и　использовать　удобный　 момент　 против

    правительства.　Однако этого не случилось.　Настроение толпы было

    столь двойственно,　что если некоторые и выражали　свою　симпатию

    Толстому, то другие не скрывали своей вражды и ненависти. Толстой

    поспешил сесть со своим спутником на извозчика и уехал.

    Позже в своем ответе синоду　он　упомянул　о　том　случае　в

    следующих словах: "Самый день 25 февраля, когда было опубликовано　　64

    постановление, я, проходя по площади, слышал слова: "Вот дьявол в

    образе человека",　- и если бы толпа была иначе составлена, очень

    может быть, что меня бы избили". Так говорит сам Толстой.

    Вообще толпа относилась к нему отрицательно.　Он не　был　ее

    вождем,　 им　 увлекались　только　отдельные　лица　и　группы　из

    интеллигенции.　Не увлекалась им в массе и молодежь.　Ее　кумиром

    был　тогда босяцкий певец Максим Горький,　восхищавший всех своим

    "Дном" и его "героями".

    И потому　послание　синода　об　отлучении　Толстого　 многих

    удивило.　 Его　 не　 понимали.　 Зачем　 это　было　сделано?　Из

    писателя-философа, которого в массе больше порицали, чем хвалили,

    сделали　жертву.　Толстому　стали присылать сочувственные письма,

    телеграммы　и　адреса,　и　паломничество　к　 нему　 возросло　 в

    значительной степени.

    Отлучение побудило　Толстого　послать　ответ,　в котором он,

    признав, что отрекся от православной церкви, что отвергает святую

    троицу　и　все　таинства,　говорит:　"Бога же духа,　бога любовь,

    единого бога - начало всего,　не только не отвергаю, но ничего не

    признаю　действительно　существующим,　кроме　бога,　и весь смысл

    жизни　вижу　только　в　исполнении　воли　 бога,　 выраженной　 в

    христианском　учении".　Быстро　попал　этот ответ,　конечно,　и в

    отделение.

    Вскоре появилось второе　новое　произведение　Толстого,　его

    письмо　 "К　 царю　 и　его　помощникам",　написанное　по　поводу

    происходивших тогда (1901 г.)　беспорядков,　виновниками　которых

    Толстой считал "правителей",　не хотевших,　по его мнению, видеть

    ничего,　кроме своего спокойствия в настоящую минуту.　Он　писал,

    между прочим:

    "...Для того, чтобы люди перестали волноваться и нападать на

    вас, так мало нужно... сделать нужно только следующее: во-первых,　　65

    уравнять　крестьян　во　всех　их　правах　с другими гражданами...

    во-вторых,　нужно　перестать　применять　так　называемые　правила

    усиленной　охраны...　в третьих,　нужно уничтожить все преграды к

    образованию,　воспитанию и преподаванию.　Наконец, в четвертых, и

    самое　 главное,　 нужно　уничтожить　все　стеснения　религиозной

    свободы..."

    Развивши каждое из этих требований, Толстой обращался к царю

    и　всем　имеющим　власть с такими словами:　"Помогите же улучшить

    положение этого большинства и в самом главном:　в его　свободе　и

    просвещении.　Только　тогда　и　ваше　положение　будет спокойно и

    истинно　хорошо".　Писал　это　Лев　Толстой　и　писавши　старался

    изложить　не свое мнение,　а мнение лучших многих,　бескорыстных,

    разумных и добрых людей, желающих того же.

    Обращение это　 прошло　 в　　публике　　незамеченным.　　Не

    разрекламируй в то время Толстого святейший синод,　Толстой,　как

    учитель жизни,　продолжал бы оставаться спокойно в　стороне　и　в

    тени,　что,　конечно,　не　относится　к　нему,　как к гениальному

    писателю-художнику, гордости России.

    --------------------------------------------------------------------------------

    Дознание о толстовцах дало основание начальству считать, что

    я　могу　успешно производить расследования и получать откровенные

    показания,　что　считалось　весьма　существенным,　и　меня　стали

    посылать　в командировки по тем пунктам,　где работало отделение.

    Работа же его велась в то время по городам Северо-Западного края,

    а　также　в Минске,　Екатеринославе,　Тамбове и еще по нескольким

    пунктам.

    С запада шла волна сорганизованного　социал-демократического

    движения.　Так,　в　Литве　в 1897 году возник "Всеобщий еврейский

    рабочий союз в Литве,　Польше и России" или "Бунд",　объединивший

    все　еврейские　социал-демократические　группы.　То была крепкая,　　66

    хорошо　законспирированная　революционная　организация,　спаянная

    еврейским　 фанатизмом,　 жаргоном　 и　 ненавистью　 к　русскому

    правительству.　Ее центральный орган "Арбейтерсштимме"　издавался

    на жаргоне, и на жаргоне же выходила вся агитационная литература.

    Оттуда　шла　и　новая　тактика　"агитации"　 для　 всей　 русской

    социал-демократии,　обоснованная в брошюре Цедербаума и открывшая

    новый период в истории социал-демократического движения в России.

    Там же,　в Минске,　в 1898 году состоялся съезд,　на котором была

    образована "Российская Социал-Демократическая Рабочая Партия".

    Было ясно,　 что　 департамент　 полиции　 прозевал　　новое

    революционное　 движение.　Департамент　схватился　за　Московское

    отделение с　его　летучим　отрядом,　и　она　начало　работать　по

    западным　губерниям.　По　некоторым　агентурным　данным　началась

    работа филеров по Ковно,　Гродно,　Минску,　Белостоку и некоторым

    еще пунктам.　По результатам наблюдений начались массовые аресты,

    для　производства　которых　посылались　офицеры　и　чиновники　из

    Москвы,　 осуществлявшие　 их　 вместе　с　местными　жандармскими

    управлениями. Целыми вагонами возили арестованных в Москву, где и

    производились　расследования.　Шли допросы и по ним производились

    новые аресты.　Результаты обысков,　в　общем,　были　недостаточно

    хороши.　Бундовцы　вели　себя　весьма　конспиративно и осторожно.

    Редко,　редко находили одну нелегальную брошюру или　прокламацию;

    найти　 какую-либо　 рукопись,　письмо,　заметку　конспиративного

    характера было почти невозможно.　Но, правда, в Вильне арестовали

    типографию, взяли и большой транспорт литературы, а кое-где взяли

    и небольшие библиотечки.

    Держались бундовцы　на　допросах,　с　 революционной　 точки

    зрения,　хорошо,　говорили　мало,　но　далеко　не　все　-　были и　　67

    словоохотливые. При допросах шло привлечение сотрудников, которых

    так　недоставало по западу,　и агентура была навербована.　Многие

    сотрудники были переданы местным жандармам,　более　же　серьезные

    остались за Зубатовым.

    Все более　значительное　и　серьезное по работе было сослано

    административным порядком в Сибирь,　часть же была освобождена по

    невиновности　　или　 для　 надобностей　 агентуры,　 или　 чтобы

    замаскировать некоторые освобождения последней　категории.　Много

    арестованных,　 если　 и　 не　 пошли　 сотрудничать,　 то　 были

    распропагандированы　Зубатовым,　оторваны　от　социал-демократии,

    ушли　из　ее рядов и решили посвятить себя легальной работе среди

    еврейства и бороться с "Бундом".　Так　была　создана　организация

    минских　"независимых",　очень взволновавшая революционные круги.

    Тогда　выдвинулась　 энергичная　 поборница　 несоциалистического

    рабочего движения,　еврейка Вильбушевич, очерненная социалистами.

    Она никогда не была сотрудницей ни отделения,　ни Зубатова. Тогда

    же　отошла　от　"Бунда"　и　пошла　в　легализацию　группа молодых

    еврейских　писателей,　во　главе　с　Волиным,　из　которых　вышли

    фанатичные поклонники Зубатова. Зубатов внес тогда большой раскол

    в еврейское социал-демократическое движение,　но задушить　работу

    "Бунда" из Москвы не удалось.

    Увлечение марксизмом　было　в　то　время　повальною болезнью

    русской интеллигенции,　развившейся еще в 90-х годах. Профессура,

    пресса,　молодежь,　-　все　поклонялось　модному　богу　- Марксу.

    Марксизм с его социал-демократией считался тем,　что　избавит　не

    только　Россию,　но　и весь мир от всех зол и несправедливостей и

    принесет царство правды,　мира,　счастья　и　довольства.　Марксом

    зачитывались　все,　хотя　и　не　все　понимали его.　Студенческие

    комнатки и углы украшались портретами "великого учителя", а также　　68

    Энгельса, Бебеля и Либкнехта.

    Само правительство　 еще　 так　недавно　покровительствовало

    марксизму,　давая субсидии через　своего　сотрудника　на　издание

    марксистского　журнала.　Оно　видело　в　нем противовес страшному

    террором народовольчеству.　Грамотные　люди,　читая　о　диктатуре

    пролетариата Маркса,　не видели в ней террора и упускали из виду,

    что диктатура не возможна без террора,　что террор целого　класса

    неизмеримо　 ужаснее　 террора　группы　бомбистов.　Читали　и　не

    понимали,　или не хотели понимать того,　что значилось черным　по

    белому.

    А легальный　 марксизм　 питал　 идейно　 подпольную　работу

    социал-демократов "Бунда" и "Российской" партии и очень　облегчал

    им их задачу пропаганды и, стало быть, содействовал их успеху.

    Непонимание нарождающегося　врага　во　всем　его значении со

    стороны центрального правительства не могло не　отразиться　и　на

    местах.　Жандармские　управления　не　знали　нового движения,　а,

    следовательно,　не могли и бороться с ним,　да к тому же　они　не

    имели на то средств.　Кредит того времени на розыск или на т.　п.

    агентурные расходы был мал до смешного.

    При таких обстоятельствах　Московскому　охранному　отделению

    было трудно справиться одному и оно, нанеся "Бунду" большой вред,

    работы его все-таки не прекратило.　Но польза　тогдашнего　похода

    Москвы　на　запад все-таки была громадна.　Она заключалась в том,

    что　департаменту　полиции　 было　 воочию　 доказано　 полнейшее

    отсутствие　осведомленности　о новом движении у местных органов и

    полнейшая неприспособленность их к борьбе с ним.

    Между тем,　в　декабре　1900　года　появился　первый　 номер

    "Искры",　 центрального　 органа　 социал-демократии.　 Одним　из

    основателей ее был Ульянов-Ленин,　а　деньги　на　издание　первых　　69

    номеров　 дал　 сын　члена　государственного　совета　камер-юнкер

    Сабуров.　 Трогательное　　единение　　побывавшего　　в　　Сибири

    эмигранта-демагога　с　украшенным придворным мундиром современным

    политическим Митрофанушкой!

    Слухи о том,　что деньги даны кем-то из служилого　сословия,

    породили сплетню,　что их дал Витте,　будущий граф. И многие тому

    верили,　так как Витте уже и тогда считали　способным　на　разные

    эксперименты.

    "Ближайшей политической　задачей　русской рабочей партии,　-

    писала "Искра" в №1,　- должно быть ниспровержение　самодержавия,

    завоевание　политической　свободы...　Содействовать политическому

    развитию　и　политической　организации　рабочего　класса　-　наша

    главная и основная задача" ("Насущные задачи").

    Появление "Искры"　и　ее полные революционного огня и задора

    статьи как бы открыли глаза правительству, и оно узрело, наконец,

    весь　вред　марксизма,　сеявшего　классовую　рознь　и гражданскую

    войну,　пропагандировавшего царство　хама　и　босяка　под　именем

    диктатуры　 пролетариата.　 И　 правительство　 начало　борьбу　с

    социал-демократами более решительными мерами.　Но в　этой　борьбе

    русское　общество ему не помогало.　Русская профессура,　за малым

    исключением, и русская пресса, и вообще русская интеллигенция или

    продол　 жали　 низко　 кланяться　 своему　 идолу　или　молчали.

    Изобличением　　безнравственности　　марксизма,　　как　　теории,

    доказательством　　вреда　　и　　неприемлемости　　коммунизма　 к

    государственной жизни страны никто не занимался.　Между тем,　все

    известные　ныне　тезисы коммунизма были и тогда уже налицо и были

    переведены на русский язык.

    --------------------------------------------------------------------------------

    Широко пошло организационное строительство в　те　годы　и　у

    социалистов-революционеров.　　"Рабочая　　Партия　 политического　　70

    освобождения России",　о которой упоминалось уже,　объединяла　из

    Минска　 свои　 еврейские　группы　в　Белостоке,　Екатеринославе,

    Житомире,　имела сторонников в Двинске,　Бердичеве и　Петербурге.

    Члены　этой　организации,　разгромленные　в　1900 году по Минску,

    уцелели по многим пунктам.　Над ними царил　Гершуни,　сея　семена

    террора.

    Работавшие по　южной России социалисты-революционеры,　после

    неоднократных　неудачных　попыток　к　объединению,　 соединились,

    наконец,　летом　1900 года на Харьковском съезде в так называемую

    южную "Партию социалистов-революционеров" и выпустили программный

    манифест.

    На севере　 работал　"Союз　социалистов-революционеров",　во

    главе с Андреем Аргуновым.

    "Союз" образовался в 1896 году в Саратове,　но на　следующий

    же год руководители его перебрались в Москву,　где в течение двух

    лет "союз" заводил иногородные и заграничные　связи　и　налаживал

    дело. "Союз" издал на гектографе несколько прокламаций и брошюр и

    отпечатал вновь свою программу - "Наши Задачи".

    Осенью 1899 года с деятелями "союза" познакомился приехавший

    из-за　границы　Азеф.　Он　явился　с　хорошими　рекомендациями от

    заграничной организации Житловского　и　был　принят　хорошо,　как

    человек сочувствующий социалистам-революционерам и их делу.

    Живя за　границей,　Азеф　уже　в　то　время　давал кое-какие

    сведения заведывавшему заграничной агентурой департамента полиции

    П. И. Рачковскому. Тогда это был еще маленький сотрудник. Попав в

    Москву,　он　с　согласия　Рачковского,　стал　сообщать　некоторые

    сведения и Зубатову, продолжая числиться за Рачковским.

    В то　 время　 руководители　 "союза"　 мечтали　иметь　свою

    типографию　и　издавать　свою　газету,　к　чему　и　предпринимали　　71

    некоторые шаги.　Они завязали переговоры с представителями группы

    народников "Русского Богатства" Пешехоновым и Мякотиным.　Те дали

    согласие на сотрудничество в журнале.

    Весною 1900　 года　 "союз"　 поставил　в　Сибири　небольшую

    типографию,　но вскоре переправил　ее　в　Финляндию,　в　Куокалу.

    Печатня была небольшая, плохо оборудованная, работники неопытные,

    незнающие дела. Работали трое. В январе 1901 года появился первый

    номер отпечатанного ими журнала "Революционная Россия", в котором

    были,　между　прочим,　статья　Мякотина　"Разгром　Финляндии"　 и

    Пешехонова - "Хроника наших дней".

    В кругах　департамента　полиции　появление журнала произвело

    сильное впечатление.　Филеры Московского　отделения　уже　вели　в

    Финляндии　наружное　наблюдение за типографией,　но арестовать ее

    было нельзя, так как то было на территории Финляндии.

    Вскоре появился "Летучий листок" в память 1 марта 1881 г., а

    в　конце　мая　1901　года　вышел　и　второй　номер "Революционной

    России",　призывавший　к　борьбе　и　террору.　Статья　Пешехонова

    "Выстрел Карповича" заканчивалась цитатой из Некрасова:

    За идеалы,　за　любовь　Иди　и　гибни безупречно.　Умрешь не

    даром. Дело прочно, Когда под ним струится кровь...

    Летом были отпечатаны еще два номера "Летучего листка".　Все

    это　производило　сильное　впечатление.　Смелые мысли о терроре в

    печати являлись новостью.

    Дела "союза" шли успешно:　приход кассы увеличивался,　связи

    разрастались,　стали поступать корреспонденции из разных городов.

    Так,　Гершуни прислал статью "О зубатовцах".　В Петербурге　начал

    работать　 постоянный　редакционный　коллектив　с　руководителями　　72

    "Русского Богатства".

    Зная кое-что,　благодаря　Азефу,　и　 имея　 еще　 кое-какие

    агентурные　сведения　об　этой　работе,　Зубатов　обдумывал,　как

    нанести удар столь успешно развивавшейся организации. Департамент

    полагался　на　него.　Арестовать типографию в Финляндии и нанести

    удар по "союзу" в Петербурге　признавалось　неудобным　по　многим

    соображениям.　Надо было придумать такую комбинацию, которая дала

    бы возможность свободно,　действовать и розыскному　органу　да　и

    прикрывала　бы　следы　агентурных источников.　Предстоящий провал

    надо было свалить на наружное наблюдение.

    Так или иначе,　но руководители организации стали　думать　о

    выборе　нового места для типографии и решили перебраться в Сибирь

    и там поставить большую типографию.　Местом　для　нее　облюбовали

    Томский переселенческий пункт,　куда в качестве служащих поступил

    работавший в Куокале　Барыков　и　еще　несколько　женщин,　членов

    организации. Туда надо было перевезти из разных мест типографские

    принадлежности,　надо было　также　объехать　некоторые　города　и

    сорганизовать доставку корреспонденции и разных материалов.

    Все это　надо　было не упустить,　видеть и знать Московскому

    отделению. За　финляндской　дачей　 филерское　 наблюдение　 было

    усилено,　 социалисты-революционеры　 А.Аргунов,　 Мария　 Селюк,

    С.Барыков и еще некоторые　были　обставлены　наблюдением　опытных

    филеров.　Летом Барыков поехал на юг; поехали за ним и филеры. Он

    посетил ряд городов,　побывал на Кавказе,　где особенное внимание

    уделил　Баку,　и,　наконец,　проехал в Томск,　куда отвез тяжелый

    багаж - то были части новой типографии.

    Другие филеры проводили в　Томск　некую　госпожу　Вербицкую,

    везшую также некоторые типографские части.　Установило наблюдение　　73

    и то,　что какие-то вещи привозились на Томский пункт　из　Омска,

    что　при проезде из России Барыков и Вербицкая имели на некоторых

    станциях Сибирской дороги конспиративные свидания.

    Скоро по всем данным наружного наблюдения　стало　ясно,　что

    социалисты-революционеры　　　сгруппировались　　　на　　 Томском

    переселенческом пункте, в нескольких верстах от города, в лесу, и

    что　там,　очевидно,　была　поставлена типография.　Работавшие на

    пункте не посещали города,　все же сношения с　Томском　вел　врач

    Павлов и его жена.

    Зубатов решил　　 не　　давать　　социалистам-революционерам

    отпечатать что-либо на　новом　месте　и　произвести　аресты　всех

    причастных　лиц　при первой возможности.　Аресты в Томске не были

    опасны　для　внутренней　агентуры,　но　на　всякий　случай,　 для

    производства　ликвидации　и　дознания　по　этому делу было решено

    послать своего офицера.　Выбор пал на меня, что было утверждено и

    департаментом и министром.

    Я уже　несколько　времени　и　до того по приказанию Зубатова

    знакомился в отделении со всеми данными наружного наблюдения и　с

    некоторыми агентурными сведениями по этому делу, теперь же я стал

    заниматься этим еще внимательнее.　В половине сентября я　получил

    предписание выехать экстренно в Томск для производства ликвидации

    и　дальнейшего　по　нему　дознания.　Посылка　офицера　из　Москвы

    мотивировалась,　главным　образом,　необходимостью　прикрыть　при

    производстве дознания источники　внутренней　агентуры,　т.-е.　не

    дать　революционерам　повода думать,　что в раскрытии организации

    играло роль шпионство со стороны этой агентуры.

    Быстро мчал меня　поезд　в　Сибирь,　но　так　как　филерское

    наблюдение　установило,　что　на　пункт　привезли　из　Омска кипы　　74

    бумаги,　то Москва решила поспешить с ликвидацией и распорядилась

    произвести обыски до моего приезда в Томск.

    23 сентября　местная　томская　жандармерия　в　сопровождении

    наряда полиции и филеров нагрянула неожиданно на　переселенческий

    пункт,　где в домике администрации была обнаружена на полном ходу

    типография　социалистов-революционеров.　В　ней　были　застигнуты

    Барыков,　Вербицкая,　Севастьянова　и,　кажется,　еще фельдшерица

    Мутных.　Отпечатанные　 частично　 экземпляры　 третьего　 номера

    "Революционной　России"　сушились развешенными по всем комнаткам.

    Был обнаружен архив журнала с　богатым　рукописным　материалом　в

    виде подлинных писем из разных городов.　Кроме работавшего станка

    нашли также и части прежней печати.　Работою　руководил　Барыков,

    фельдшерицы　же　исполняли　роль　наборщиц.　Медицинские　щипчики

    служили для захвата букв.　В ту же ночь были арестованы в　Томске

    врач Павлов с женой,　а также были произведены аресты и по другим

    пунктам Сибири.

    Я узнал об аресте типографии в　пути.　Однажды　вечером,　на

    участке　между　Омском　и　Томском,　пассажиры нашего поезда были

    встревожены необычной остановкой его　на　разъезде　среди　степи.

    Завывала метель.　Остановился и встречный поезд. Поднялась суета,

    бегала поездная прислуга.　Оказывается,　искали меня и,　найдя　в

    салон-вагоне,　где　мы　мирно　играли　в　шахматы,　попросили　во

    встречный поезд.　Там находился прокурор Омской　судебной　палаты

    Ераков,　возвращавшийся　в　Омск из Томска,　где он ознакомился с

    результатами обыска. Он хотел познакомиться со мною.

    Поздоровавшись, прокурор　 палаты　 сразу　 огорошил　　меня

    вопросом:　- "Какие вы имеете агентурные сведения по этому делу?"

    - Как ни неожидан был вопрос,　я ответил, что агентурных сведений

    у меня нет никаких.

    - Зачем　же вас тогда прислали и почему не могут производить　　75

    дознание　местные　офицеры?　-　Прокурор　палаты　закидывал　меня

    вопросами,　 был,　 видимо,　 недоволен　 и　 удивлен　 присылкой

    постороннего офицера и не скрывал своего недоумения.　Как мог,　я

    старался разъяснить,　что это желание министра внутренних дел,　в

    виду той связи, которая должна установиться по делу с Европейской

    Россией,　что　дознание,　вероятно,　придется перенести в одну из

    столиц и т.д.

    Прокурор палаты слушал.　Он рассказал мне　затем　результаты

    обыска и прибавил,　что дал уже указания, кого следует освободить

    после моего приезда. Ну, подумал я, и господа! Не разобрались еще

    в деле,　ничего еще не знают,　а уж беспокоятся об освобождениях.

    Это добра не предвещало.　Мы расстались вежливо-холодно,　видимо,

    не удовлетворенные друг другом.

    Приехав в Томск,　познакомившись с властями и приняв дело, я

    был поражен данным ему направлением.　Виновные были привлечены по

    статьям за устройство типографии без надлежащего разрешения,　как

    будто это касалось　самой　легальной　типографии.　О　сообществе,

    преследовавшем　изменение　существующего политического строя,　не

    было и в помине. Местный прокурор сразу же поспешил объявить мне,

    кто　должен　быть　освобожден,　и просил сделать это поскорее.　Я

    ответил категорически,　что　пока　не　разберусь　в　деле,　никто

    освобожден не будет,　что дело важнее,　чем думают,　и что к нему

    надо отнестись весьма серьезно, а не с налету.

    Получалась самая обычная в то　время　вещь.　В　политических

    делах прокуратура в большинстве случаев прежде всего схватывалась

    за освобождение и прежде всего принимала на　себя　роль　адвоката

    арестованных, забывая, для чего она существует. Столицы, конечно,

    не в счет;　там прокуратура была на своем месте, но бывали в этом

    отношении　исключения и в провинции,　где также находились иногда　　76

    прокуроры даже еще более жестокие, чем жандармские офицеры.

    В качестве наблюдающего за производством дознания　мне　дали

    молоденького,　 симпатичного,　 совершенно　 неопытного　товарища

    прокурора,　для которого выше прокурора палаты ничего на свете не

    существовало.

    Побывав на　 месте　обнаружения　типографии,　я　убедился　в

    недостаточной тщательности произведенного　обыска.　На　одном　из

    шкафов　 я　 нашел　 экземпляр　 "Колокола"　Герцена　со　свежими

    рукописными пометками,　сделанными, как оказалось потом, Евгением

    Колосовым,　и　это　подорвало　у　меня　доверие к тому,　что было

    сделано.　Оплошность была большая.　Наличность книги　Колосова　в

    типографии устанавливала формальную его причастность к ней.　Он и

    был к ней причастен,　он покупал в Омске для типографии бумагу　и

    привозил　ее.　Не　занесенная　в протокол обыска его книга теряла

    значение улики.

    Начал я допросы,　прокуратура торопила с　освобождениями,　я

    протестовал...　Я　дал　телеграмму в Петербург,　прося разрешения

    министра　внутренних　дел,　в　виду　важности　настоящего　 дела,

    производить　одновременно　с　формальным　дознанием о типографии,

    также и　расследование　о　социалистах-революционерах　в　порядке

    положения о государственной охране.　Так как расследование велось

    без участия прокуратуры, то я получал большую свободу действий.

    Вскоре я получил телеграфное распоряжение министра　Сипягина

    производить　также　и расследование...　Я продолжал производить и

    дознание　и　расследование.　Кого　нельзя　было　сразу　 привлечь

    формально　к дознанию,　тот привлекался к расследованию и по мере

    возможности переводился на дознание;　кого прокуратура настаивала

    освобождать　по　дознанию,　тот　содержался под стражей в порядке

    охраны по расследованию.

    Уже два месяца бился　я　с　дознанием,　работая　до　поздних　　77

    вечеров; были установлены связи по Петербургу, Москве, Ярославлю,

    Нижнему Новгороду и Чернигову;　некоторые　арестованные　признали

    себя　 членами　 союза　 социалистов-революционеров,　но　полного

    откровенного показания получено еще　не　было.　Барыков,　главный

    обвиняемый (серьезный,　симпатичный мужчина),　говорил только то,

    чего нельзя было не говорить,　и　держался　вообще　осторожно.　В

    Томске　он являлся центральной фигурой.　Его губили найденные при

    нем письма да подводила невеста, продолжавшая писать из Саратова,

    не　зная　об　аресте　жениха.　По　этой　переписке　она тоже была

    арестована.

    Дамы　держались　проще,　 но　　была　　среди　　них　　одна

    пренесимпатичная барыня.　Привезут ее,　бывало, в сорокаградусный

    мороз на допрос,　бранится,　посиневшая,　во всю... Предложишь ей

    погреться　около　распаленной　печки,　предложишь　чаю - начинает

    успокаиваться.　Снимет　 ботинки,　 греет　 ноги　 и　 становится

    поспокойнее,　но показания дает скупо;　нет, нет, да и фыркнет: -

    вы,　мол,　жандармы...　Другие　женщины　были　очень　симпатичны,

    простые, без революционной напускной учености и важности.

    Говорили привлеченные　в　общем　все понемногу.　Социалисты-

    революционеры были в этом отношении лучше　социал-демократов.　На

    последних　уж　очень　отражалось　влияние　"Бунда" и его техники.

    Здесь же все было больше по-русски, нараспашку, и разговаривать с

    эсерами было гораздо приятнее.

    Из сопоставления　 различных　 показаний　и　данных　обысков

    получалось нечто весьма существенное: наличность союза и его цели

    устанавливались　формально,　но　полной картины все-таки не было.

    Товарищ　прокурора　удивлялся,　чего　я　добиваюсь　и　почему　 я

    недоволен　дознанием.　Между　тем,　зная　многое　по агентурным и　　78

    филерским данным,　я, естественно, хотел получить те сведения, но

    уже　как　показания　самих　привлеченных.　Только　в　переводе на

    протоколы допросов эти сведения приобретали　формальные　значения

    улик,　и　получить　их было задачей моей работы.　И,　конечно,　я

    старался получить эти откровенные показания.

    Наконец, однажды　вечером,　в　начале　 декабря,　 одна　 из

    арестованных,　 попавшая　 в　 революционную　среду,　видимо,　по

    недоразумению,　начала давать откровенные показания. То заветное,

    что　хранилось　у　меня　в　моих　личных папках и не показывалось

    никому,　даже своим сослуживцам по корпусу,　стало воплощаться　в

    официальное показание.　Союз социалистов-революционеров... начало

    работы...　 члены　　организации...　　необходимость　　переправы

    типографии...　перевозка валика, перевозка других частей, работа,

    печатание...

    Кто был следователем,　тот поймет,　что переживал я, получая

    показания. Товарищ прокурора, обычно дремавший, сразу проснулся и

    смотрел широко раскрытыми глазами.　Следующий день был　настоящим

    праздником.　Мои　сотоварищи　офицеры　радовались не меньше меня,

    довольна была и прокуратура.　Многое в моем упорстве и　нежелании

    освобождать　делалось　понятным.　В　Петербург полетела подробная

    телеграмма,　прокуратура осведомила　Омск.　Живее　пошли　допросы

    других　 арестованных,　 получались　 подтверждения　 частностей,

    создавалась формальная картина всего дела.

    Я съездил в Омск,　установил, где Колосов покупал бумагу для

    типографии　и　как　доставлялась　она в Томск.　Как жалел я в это

    время,　что　не　мог　использовать　против　него　как　улику　его

    "Колокола" с его собственно ручными заметками!

    По разным　 городам　 России　 были　 посланы　требования　о

    производстве дополнительных　формальных　обысков　и　в　числе　их

    требование　в　Москву　об　аресте А.Аргунова,　работавшего тогда,　　79

    кажется,　в Ярославле.　В числе привлеченных были жена　и　сестра

    последнего и кто-то из свойственников.

    Во второй　 половине　 декабря　 получилось　распоряжение　о

    переносе всего дознания в　Москву　со　всеми　арестованными,　что

    должно было выполнить жандармское управление. Забрав следственное

    производство и распрощавшись с Томском,　я не замедлил выехать　в

    обратный путь...

    В рождественский　сочельник я вернулся в Москву.　Начальство

    поздравило меня с успешным выполнением поручения.　Я допросил еще

    несколько лиц　и　в том числе А.Аргунова,　который держался очень

    неспокойно,　и передал дело в Московское жандармское　управление,

    которое　должно　было　раздвинуть　рамки дознания и охватить весь

    "союз".

    По　окончании　дела,　 из　 числа　 привлеченных　 к　　нему

    социалистов-революционеров　двенадцать　человек　были　сосланы　в

    Сибирь на сроки от трех　до　восьми　лет,　которые　были　позднее

    сокращены. Многие　из　них　приняли　затем вновь видное участие в

    революционной　работе.　Так,　 Севастьянова　 бросила　 бомбу　 в

    московского　генерал-губернатора Гершельмана,　Н.Куликовский убил

    графа Шувалова,　С.Барыков и Н.Чернова,　участвовали в подготовке

    убийства　генерала　Трепова,　а　Аргунов　играл　большую　роль　в

    центральном комитете и т.д.

    Тот удар по социалистам-революционерам　был　очень　силен　и

    очень　перебил　их　работу　по　России,　но　все-таки департамент

    полиции не доделал тогда своего дела.　Арест томской типографии и

    причастных к ней лиц по Сибири не сопровождался одновременным,　в

    сентябре же месяце,　заарестованием всех известных членов "союза"

    по разным городам Европейской России.　С этими арестами запоздали　　80

    месяца на три, а в это время много работали и Аргунов, и Селюк, и

    поддерживавший тесную связь с ними Гершуни.

    И вскоре после ареста типографии,　за границу выехала Селюк,

    которую Аргунов снабдил всеми нужными материалами для выпуска　за

    границей　арестованного　в　Томске третьего номера "Революционной

    России".

    В конце же года за　границу　выехал　и　Азеф,　которому　еще

    незаарестованные　руководители "союза" передали все связи,　явки,

    пароли　и　посылали　его　за　границу,　как　своего　 доверенного

    представителя наряду с Марией Селюк. - "Азефу мы вручили все, как

    умирающий на смертном одре", - говорил позже Аргунов.

    Все это　 знал　 департамент　 полиции　 и　 он　 тому　　не

    воспрепятствовал.　 Выехал　туда　и　Гершуни　с　полномочиями　от

    саратовских и южных организаций, и ему не помешали.

    За границей　же　начались　переговоры　об　 объединении,　 в

    результате　чего　в　январе　1902　года　официально　образовалась

    "Партия Социалистов Революционеров" с　центральным　комитетом　во

    главе,　с центральным органом "Революционная Россия" и с девизом:

    "В борьбе обретешь ты право свое".

    Народилась партия,　которая　принесла　 России　 так　 много

    непоправимого　 вреда.　 Ближайшая　 задача　партии　-　свержение

    самодержавия,　конечная　 цель　 -　 переустройство　 России　 на

    социалистических началах.　Средства борьбы - пропаганда, агитация

    и　террор.　Партия　приступала　 к　 работе　 среди　 рабочих　 и

    интеллигенции и, где можно, среди крестьян.

    Партия являлась идейной последовательницей Бакунина, Герцена

    и Лаврова.　Ее идеологом в легальной печати был столь　популярный

    Михайловский,　принимавший,　правда,　робко некоторое участие и в

    подпольной　　работе.　　Партия　　являлась　　представительницей

    своеобразного　русского　социализма　с　основной эфемерной мечтой　　81

    русской интеллигенции,　что наша крестьянская община　может　быть

    легко　использована,　как　ступень к переходу на социалистический

    строй,　что наш крестьянин природный социалист.　В　революционных

    рядах　партия　явилась прямой последовательницей партии "Народной

    Воли" с ее тактическим девизом: "Цель оправдывает средство".

    По иронии судьбы и по неизменному закону для всех российских

    революционных　 партий　 второй　 половины　 прошлого　 столетия,

    главнейшими　заправилами　этой　"народнической"　русской　 партии

    оказались:　Гоц,　Минор,　Гершуни,　Рубанович,　Натансон, Азеф...

    Говорить тут о любви к России и о заботах　о　русском　народе　не

    приходится.　Среди　них　сверкали　русские имена,　вроде будущего

    селянского министра и немецкого шпиона Виктора Чернова.

    Департамент полиции　не　сумел　тогда　 помешать　 сплочению

    партии,　хотя　и имел к тому полную возможность.　Не сумел,　хотя

    имел около центра своего　осведомителя　Азефа,　хотя　объединение

    происходило　за　границей,　где　находился весьма талантливый его

    чиновник　 Петр　 Иванович　 Раковский,　　получавший　　сведения

    непосредственно　от　Азефа.　Центральный и руководящий по розыску

    правительственный орган не был на высоте положения. Там чванились

    знанием розыскного дела, но промахи делали непоправимые. Не даром

    же　особым　отделом　в　то　время　заведывал　красивый　 светский

    Дон-Жуан, любитель-театрал Леонид Александрович Ратаев, слывший в

    Петербурге под кличкой "Корнета Отлетаева".


VIII

    Пришлось мне　в　те　 годы　 познакомиться　 хорошо　 и　 со

    студенческими　беспорядками.　Студенческие беспорядки 1899 - 1901

    годов послужили началом　того　общественного　движения,　которое,　　82

    нарастая　затем　постепенно,　захватывало　все новые и новые слои

    населения, слилось с революционными и вылилось в первую, 1905 г.,

    революцию,　принесшую　России　хотя и несовершенную,　но все-таки

    конституцию.

    8 февраля 1899 года, во время годичного акта в Петербургском

    университете,　 студенты,　недовольные　ректором　Сергеевичем　за

    сделанное　им　предупреждение　о　ненарушении　уличного　порядка,

    освистали　 его.　После　акта,　при　выходе　из　университета,　у

    студентов произошло столкновение с полицией,　во　время　которого

    толпа　была　рассеяна　с　применением　нагаек.　Студенты объявили

    забастовку,　которая и перекинулась на все другие высшие　учебные

    заведения столицы, а затем и по другим городам.

    Оппозиционные круги общества приняли сторону молодежи, и для

    выяснения причин и обстоятельств,　сопровождавших беспорядки,　по

    высочайшему　повелению　был назначен генерал-адъютант Ванновский,

    по результатам работ которого были приняты　меры　к　упорядочению

    академической　жизни　студентов　и　в числе их были утверждены 29

    июля 1899 г.　"Временные правила об отбывании воинской повинности

    воспитанниками учебных заведений,　удаляемыми из сих заведений за

    учинение скопом беспорядков".

    Это было　одно　из　самых　ошибочных　мероприятий　 царского

    правительства.　 В　 армию　вливали　самых　недисциплинированных,

    распропагандированных　молодых　людей.　Там　они　в　 большинстве

    случаев　сразу　же　попадали　в привилегированное положение,　что

    меньше всего походило на отбывание　наказания,　которое　выдумало

    для　 них　 правительство.　 Между　 тем,　 все　оппозиционные　и

    революционные　круги　приняли　новое　мероприятие,　как　отправку

    молодежи　на　исправление　как　бы　в　дисциплинарные　батальоны.

    Поднялась агитация против правительства.　В результате - вред для　　83

    армии,　вред　для　правительства　и　никакой　пользы　и толку для

    молодежи.

    Осенью　1900　года　 беспорядки　　начались　　в　　Киевском

    университете,　и　когда к участникам применили временные правила,

    волнения перекинулись и на другие университетские города.

    В обществе ходили чудовищные рассказы о том суровом　режиме,

    которому　　будто　　бы　　подвергаются　 в　 войсках　 студенты.

    Распространялись ложные слухи,　что несколько студентов были даже

    расстреляны.　 Молодежь　 волновалась,　волновалось　и　общество.

    Создавалось　крайне　враждебное　отношение　к　правительству　 и,

    главным　образом,　к министру народного просвещения Боголепову и,

    наконец,　14　февраля　 1901　 года　 прибывший　 из-за　 границы

    социалист-революционер, бывший студент Карпович, смертельно ранил

    последнего.　Некоторые круги интеллигенции　высказали　сочувствие

    случившемуся, что еще больше подняло настроение молодежи.

    19 февраля　произошли беспорядки в Петербурге и Харькове,　а

    23 начались они и у нас в Москве.　В тот день студенты　собрались

    на　университетском дворе,　когда же пришла полиция,　то студенты

    взломали　двери　в　актовый　зал,　где　 и　 продолжали　 сходку.

    Университетское　начальство　обратилось к обер-полицмейстеру,　по

    распоряжению которого выходивших со сходки　стали　задерживать　и

    направлять в манеж на Моховой.

    Слух о　начавшихся　беспорядках　распространился　по городу.

    Группы　учащихся,　вместе　 с　 праздношатающейся　 молодежью　 и

    подростками,　появлялись　то в одной,　то в другой части города и

    нарушали обычный порядок жизни.　Все тянулось　к　манежу.　Иногда

    толпы начинали петь студенческие песни.

    Вызывались усиленные наряды полиции, жандармские эскадроны и

    казаки,　при приближении　которых　молодежь　шикала,　свистала　и

    разбегалась,　чтобы собраться в другом месте. Наряды направлялись　　84

    туда, туда скакали и жандармы, беспорядочники вновь разбегались и

    так　до　бесконечности.　Происходила какая-то своеобразная игра в

    кошку и мышку.

    С непривычки полиция　действовала　неумело,　неразумно,　что

    только　подбодряло　демонстрантов　и увеличивало общую сумятицу и

    беспорядок. Больше всего ерунды было в манеже, куда направляли со

    всех сторон арестованных.

    Огромный манеж　 был　 полон　 народу.　 Студенты,　вольные,

    курсистки, полиция и несколько эскадронов жандармов. Крики, песни

    и　ржанье　лошадей.　Над　всем　повис　густой пар и запах навоза.

    Порядку никакого. Несколько сотен задержанной публики делали, что

    хотели.　На куче песку, около одной из стен манежа организовалась

    сходка.　Взобравшийся　наверх　студент,　председатель,　 неистово

    звонит колокольчиком и начинает затем говорить.　Галдеж и речи. В

    другом конце импровизированный хор что-то поет.　В левом углу　от

    входа　большая　группа　молодежи　устроила　живую стену-круг,　за

    которой любители предаются свободной любви с　попавшими　в　манеж

    проститутками. Оберегающие происходящее действо студенты хохочут.

    Факт был зарегистрирован и тогда же доведен до сведения　товарища

    прокурора　Золотарева,　впоследствии товарища министра внутренних

    дел.

    Власть бездействовала.　Распоряжавшийся　всем　полицмейстер,

    действительный　статский советник Свешников,　"белая шапка",　как

    прозвали　его　студенты,　предпочитал　разговаривать　 и　 ничего

    решительно не предпринимать, так как считал, что беспорядки носят

    академический характер.　Некоторые полицейские офицеры беспомощно

    метались от одной группы к другой,　убеждали не петь,　прекратить

    сходку,　просили уговорить товарищей не безобразничать с дамами и

    т.д.

    Так же　и　помощник　начальника охранного отделения Сазонов.　　85

    Женатый на москвичке,　бывшей курсистке,　он - поклонник гуманных

    мер - много разговаривает,　резонерствует,　но что-либо приказать

    по собственной инициативе воздерживается.

    Подобный же беспорядок замечается всюду и　на　улице.　Толпа

    видит　бестолочь,　и　это　ее　веселит.　С　наступлением сумерек,

    подростки мальчишки начинают бить фонари.

    Офицеры охранного отделения, посланные наблюдать за тем, что

    и　как　делается,　докладывают　своему　начальнику　о　творящемся

    безобразии с обеих сторон; Зубатов докладывает Трепову, последний

    рвет и мечет и распекает свою полицию.　Общая полиция негодует на

    нас.

    На наше счастье в тот год　беспорядки　в　Москве　не　носили

    политического характера. Студенческий исполнительный комитет даже

    выпустил　прокламацию,　приглашая　студентов　не　участвовать　 в

    уличных　　демонстрациях.　 Все　 шло　 официально　 под　 флагом

    академической борьбы.

    На 4 марта в Москве была назначена большая демонстрация,　но

    ее　не　допустили,　собравшихся　же　несколько　десятков　человек

    арестовали,　на чем　наши　беспорядки　и　кончились.　Задержанных

    подержали некоторое время в Бутырской тюрьме и поудаляли затем из

    Москвы на время,　кто куда хотел. Удаление это носило опереточный

    характер: кто жил далеко, уезжал обычно в Рязань или Тамбов, а то

    и ближе.

    В других городах студенческие беспорядки　того　года　носили

    более　острый　характер.　Так,　в Петербурге 4 марта у Казанского

    собора произошло настоящее побоище между демонстрантами,　с одной

    стороны,　и полицией с войсковым нарядом,　с другой. Демонстранты

    действовали палками,　железными прутьями и даже стреляли.　Наряды

    употребили　в　дело　холодное оружие и нагайки.　За демонстрантов　　86

    вступился генерал князь Вяземский,　член государственного совета,

    но　получил　соответствующий отпор от градоначальника,　а затем и

    должное возмездие,　дабы не совался не в свое　дело　и　не　мешал

    действиям полиции. Оппозиционные круги не замедлили с протестами.

    Среди повышенного настроения земский статистик Лаговский стреляет

    с тротуара в кабинет обер-прокурора Победоносцева.

    11 марта　произошла　внушительная　демонстрация　в　Киеве　с

    участием рабочих и разночинной интеллигенции, при чем был выкинут

    флаг "за политическую свободу". Происходили беспорядки и в других

    городах.　В общем,　все　эти　студенческие　беспорядки,　конечно,

    являлись　отражением　политического　настроения　некоторых　слоев

    общества,　но о них все-таки говорили тогда,　что они　носили　не

    политический, а академический характер. Это было спокойнее, но не

    совсем верно.

    Студенческие беспорядки　1902　года　 носили　 уже　 повсюду

    официально　　признанный　　политический　　характер.　 Заправилы

    студенческого　движения　не　 без　 подталкивания　 революционных

    организаций　 собрались　в　начале　того　года　на　всероссийский

    студенческий　съезд.　Съезд　подвел,　как　писали　тогда,　"итоги

    академической　борьбы"　и призывал студентов выступить открыто на

    путь　политической　революционной　борьбы,　считая　то　верным　и

    твердым шагом, который должен привести к желанной цели в борьбе с

    правительством.

    Захватило новое движение и Москву. В конце января началось у

    нас　глухое　брожение　среди студентов университета,　вылившееся,

    наконец,　в　большую　сходку　в　актовом　зале.　 Сходка　 носила

    политический характер.　Кроме студентов разных учебных заведений,

    на ней были курсистки и,　правда,　немного посторонних лиц.　Была

    принята　политическая　резолюция　и　из　окна　был выкинут флаг с

    революционной　надписью.　Жгли　какой-то　научный　кабинет,　жгли　　87

    документы и раздавали прокламации.

    В виду　такого　характера　событий,　решено было действовать

    энергично　и　не　в　пример　 прошлому　 году.　 И　 как　 только

    университетская　 администрация　уведомила　обер-полицмейстера　о

    характере происходящей　сходки　и　попросила　о　принятии　мер　к

    водворению　порядка,　университет　был окружен войсками.　В манеж

    были　высланы　войсковые　и　полицейские　наряды.　Выходивших　из

    университета　 арестовывали.　 От　 них　узнали,　что　сходочники

    дебоширничают,　произносят　революционные　 речи,　 печатают　 на

    гектографе　 прокламации.　В　манеж　были　командированы　офицеры

    охранного　отделения,　прибыли　 туда　 на　 дежурство　 и　 чины

    прокурорского надзора.

    Вечером, часов　　около　　десяти　　явившийся　　в　　манеж

    обер-полицмейстер Трепов приказал мне:

    - Я поручаю вам манеж.　В вашем распоряжении полурота пехоты

    и　находящаяся　здесь　полиция.　Сюда　прибудут　арестованные　из

    университета.　Их надо принять и сделать, что нужно. Надеюсь, что

    все будет выполнено, как следует.

    Я попросил еще у генерала взвод казаков, и на его вопрос для

    чего,　ответил,　что казаки　успокоительней　всего　действуют　на

    толпу. Казаки были мне даны.

    Обер-полицмейстер ушел　с нарядами к университету.　Огромный

    манеж опустел.　Полурота пехоты,　несколько полицейских офицеров,

    десятка　два　городовых　и　взвод　конных казаков терялись в нем.

    Переговорив с офицерами,　я сделал　следующие　приготовления.　От

    главных　дверей манежа,　вдоль его,　были растянуты шпалерами две

    шеренги пехоты,　сомкнувшиеся в　дальнем　конце,　благодаря　чему

    получился длинный коридор-тупик, шириною сажени в четыре. Коридор

    был поделен на пять частей,　при чем при начале　каждого　деления

    стояло　по　два　казака.　Остальные　казаки выстроены были внутри　　88

    манежа по обе стороны входных дверей. Там же была и вся полиция.

    План был таков.　Когда толпа хлынет в манеж,　она устремится

    по　нашему　живому коридору.　По моей команде два казака от входа

    отрежут и замкнут уже вошедшую в коридор толпу и следуют за　ней,

    пока она не упрется в тупик.　Когда толпа упрется в тупик, первая

    часть коридора замыкает кольцо и отходит с окруженными　людьми　в

    сторону.　В　тот　же　момент　укороченный уже коридор смыкается в

    новый тупик,　автоматически наполняется напирающей извне　толпой,

    образует второе кольцо и так далее,　все пять.　При каждом кольце

    казаки поддерживают порядок.

    Несколько полицейских офицеров встречают　толпу　при　входе,

    вырывают　из　рук　палки　и　бросают　их　в　правый　угол манежа.

    Несколько других офицеров энергично отделяют женщин и передают их

    городовым　в　левый　угол,　в　особое　кольцо.　Шуметь　и петь не

    разрешается.　При　попытках　к　тому,　казаки　грозят　нагайками.

    Грозят, но не бьют. Слушаются только моих распоряжений.

    Построив наряд　 и　убедившись,　что　все　поняли,　что　нам

    надлежит выполнить, я вышел за двери манежа. Темно. Пылают факелы

    пожарных.　От манежа к университету протянулись войска.　Зловещая

    тишина.　Стало неприятно.　Мне доложили,　что в　университете　до

    тысячи человек,　что есть боевая дружина и готовится покушение на

    Трепова. На него бросится кто-то из кавказцев.

    Около　полуночи,　 после　 безрезультатных　 переговоров　 с

    осажденными　в　университете,　пожарные взломали двери,　казаки и

    городовые проникли в университет,　окружили всех　бывших　там　на

    сходке и погнали из здания.　Все хлынуло на улицу и,　подпираемое

    нарядом, двинулось к манежу.

    Густая　тьма,　 фантастически　　освещаемая　　вспыхивающими　　89

    факелами;　неподвижные шпалеры войск и медленно двигающаяся среди

    них замыкаемая толпа,　поющая какую-то революционную　песню.　Все

    это производило необычайное, жуткое впечатление.

    Я поспешил　в　манеж,　захлопнул двери и приказал открыть их

    только при самом приближении　толпы.　На　душе　было　неспокойно.

    Толпой надо сразу овладеть,　захватить,　взять в руки. Иначе - не

    справиться и будет беспорядок. Удастся ли?

    Издали доносился шум и　пение.　Все　ближе,　ближе...　Вдруг

    распахнулись двери...　Скрестившись локтями,　в заломленных назад

    папахах,　с палками в руках двигаются　впереди,　что-то　горланя,

    по-видимому,　кавказцы, вперемежку с женщинами. Глаза горят, лица

    взволнованы.

    - Казаки,　нагайки　вверх!　Молчать,　 перестать　 петь!　 -

    раздалась　 команда.　 Яркий　свет　манежа,　казаки　с　поднятыми

    нагайками,　сильный　властный　окрик　и　полнейшая　неожиданность

    происшедшего,　- как бы ошеломили толпу.　Пение смолкло. Передние

    ряды оторопели,　попятились назад,　но,　подпираемые массой,　уже

    нерешительно продвигались вперед.

    Момент был　выигран.　Полиция выхватила женщин,　отбрасывала

    палки, кистени; казаки разделяли толпу пехота смыкала кольца. Все

    шло, как нужно.

    Через несколько　минут　в　разных　сторонах манежа оказалось

    пять окруженных пехотою больших　групп　арестованных.　Около　них

    разъезжали　казаки.　Отдельно в углу женский круг.　Всюду тишина.

    Женщины　на　всех　беспорядках　самый　зажигательный　для　 толпы

    элемент.　Изолирование их понижает настроение мужчин.　Без женщин

    мужчины менее воинственны.

    За арестованными появился Трепов　в　сопровождении　полиции,

    офицеров,　чиновников и прокуратуры.　Он видимо, был удивлен тем,　　90

    что увидел. Подойдя ко мне, генерал сказал:

    - Я обещал великому князю освободить манеж для занятия войск

    к шести часам.　Перепишите арестованных и переправьте в Бутырскую

    тюрьму. Там приготовлен ужин. Вся полиция в вашем распоряжении. Я

    вам не мешаю. Делайте, что нужно.

    Передача полиции в мое распоряжение в то время, как на месте

    находились　полицмейстеры　в　 генеральских　 чинах,　 был　 факт

    знаменательный, что и учли, конечно, в мою пользу.

    Отдав приказание,　генерал　направился　в　сторону,　сел　на

    поданный ему стул и закурил сигару.

    Теперь уже было легко. Начали регистрацию задержанных. Время

    от времени меня звали то к одному,　то к другому кругу.　Студенты

    требовали есть,　спрашивали,　для чего казаки, что будут делать с

    арестованными.　Я　объяснил,　что　еда ожидает в Бутырках,　что в

    наших общих интересах　скорее　кончить　регистрацию,　что　казаки

    необходимы　для　порядка.　С　молодежью　можно было говорить;　ей

    только не надо было лгать.

    В одном кругу　попытались,　было,　начать　петь,　но　казаки

    внушительно　пригрозили　нагайками　и водворилась тишина.　Ко мне

    подошел товарищ прокурора и начал говорить о　неуместности　угроз

    казаков.　 Я　 ответил,　что　казаки　исполняют　мои　приказания,

    относительно же уместности и правильности их я　ответствен　перед

    моим　начальством.　Отдав затем честь рукою,　я пошел делать свое

    дело. Больше ко мне прокуратура не подходила.

    Часа через три началась отправка задержанных в Бутырки.　Для

    женщин　были　поданы　фургоны,　но　они гордо отказались от них и

    пошли пешком.　Это им досталось нелегко. До тюрьмы было несколько

    верст　и　многие из них жалели потом о своей горячности,　но было

    поздно.

    К шести часам манеж　был　освобожден,　и　я　доложил　о　том　　91

    Трепову.　Генерал,　ни　разу　не вмешавшийся в мои распоряжения и

    только наблюдавший за тем, что и как делается, поблагодарил меня,

    пожал　крепко　руку　и　сказал　улыбаясь:　"Будете представлены к

    награде".

    Все разошлись.　Вернувшись домой, я трясся, как в лихорадке.

    Пришлось выпить вина, но, слава богу, все сошло хорошо. Ни одного

    удара,　ни одного скандала, ни одной жалобы на действия войск или

    полиции.

    Эта ночь　предопределила　мою　дальнейшую　службу　в Царском

    Селе.　В лице Дмитрия　Федоровича　Трепова　я　приобрел　солидную

    служебную протекцию.

    В следующие　дни　мне　приходилось　иметь　дело　в Бутырской

    тюрьме. Администрация университета начала свое дознание, студенты

    отказывались　разговаривать　с　ней,　и　мне　поручили убедить их

    заполнить анкетные листы.

    Когда я явился в тюрьму, то начальник тюрьмы, проведя меня в

    общий коридор, куда выходило несколько огромных пересыльных камер

    с несколькими　сотнями　арестованных,　закрыл　за　мною　железную

    дверь, и я остался один с заключенными. Пройдя в одну из палат, я

    стал в простенок между окнами,　чтобы видеть всю толпу и не иметь

    никого позади себя, и начал говорить. Я убеждал студентов принять

    анкетные листы,　предложил им от имени Трепова　газеты　и　обещал

    ускорение　дела.　Настроение　складывалось　в　мою пользу:　взяли

    листы, взяли газеты. Вдруг с галерки послышался выкрик:

    - Да что с ним разговаривать,　товарищи,　жандарм ведь,　вон

    его!..　 Выкрики　 повторялись,　 толпа　зашумела,　стало　как-то

    нехорошо.　В это время один из студентов приоткрыл мой портфель и

    заглянул в него. Я вспылил:

    - Что вы делаете,　студент. Я доверчиво разговариваю с вами,

    а вы забираетесь ко мне в карман, разве это можно!

    Этот глупейший инцидент выручил меня.　Стоявшие　около　меня　　92

    студенты　 стали　 шикать　на　своего　товарища.　Кто-то　кричал:

    "Коллега, стыдно, оставьте, нельзя..."

    Воспользовавшись моментом,　я двинулся　вперед,　делая　жест

    рукой;　толпа　расступилась.　Как я вышел целым из камеры,　как я

    прошел по коридору и очутился за огромной　железной　дверью,　где

    меня　встретил　начальник　тюрьмы,　-　я　не　понимаю.　Наговорив

    любезностей начальнику тюрьмы за　оставление　меня　одного　среди

    арестованных,　я　уехал.　Я чувствовал себя избитым.　В отделении

    говорили, что на мне не было лица.

    После этого случая Бутырки сделались как бы моей монополией.

    То и дело приходилось ездить и разговаривать с арестованными.

    Случилось тогда　 такое　 обстоятельство.　Профессор　Герье,

    десятка　два　слушательниц　которого　были　среди　 арестованных,

    попросил　разрешения　у обер-полицмейстера переговорить со своими

    слушательницами.　Свидание　было　разрешено,　но　в　 присутствии

    жандармского офицера, и выбор пал на меня.

    В тюремном　классе　были　собраны арестованные слушательницы

    курсов Герье.　Поздоровавшись с ними, профессор занял учительское

    место,　все　расселись　по　партам,　а　я　сел　сзади.　Профессор

    обратился к курсисткам с речью, в которой высказал следующее:

    - Милостивые государыни,　вы знаете,　что　я　профессор.　Вы

    учитесь у меня,　слушаете меня, признаете мой авторитет в науке и

    никому из вас не приходит в голову спорить со　мной　и　говорить,

    что　вы　знаете науку лучше меня.　Вам не приходит в голову учить

    меня,　даже спорить со мною　по　моему　предмету.　Отчего　же　вы

    думаете,　что наука управлять государством менее сложна. Отчего в

    деле политики вы,　молодые,　неопытные,　только что вступающие　в

    жизнь　девушки,　считаете　себя　компетентными спорить с властью.

    Считаете возможным доказывать ей,　что она не права, что вы лучше　　93

    ее　знаете,　что надо делать и требуете тех или иных политических

    реформ...

    Почтенный седой профессор долго развивал свои мысли, говорил

    талантливо и горячо, но успеха не имел. Ему отвечала растрепанная

    девица:　тут было все.　Несколько курсисток наговорили ему　затем

    много　нехорошего,　нетактичного　и　даже дерзкого.　Мне пришлось

    приблизиться и стать около профессора.

    Удивленный и взволнованный профессор покинул класс　и　вышел

    со　мною.　При　проходе через большое помещение,　где происходило

    свидание　 арестованных　 с　 родственниками,　 студенты　 узнали

    профессора,　начались　шиканья　и свистки.　Я довел профессора до

    выхода,　распрощался с ним и вернулся в приемную. Через несколько

    минут　ко　мне　подошли два студента и от имени остальных просили

    удалиться, предупредив, что в противном случае они не ручаются за

    последствия.　Я　ответил,　что　в　насилие толпы студентов против

    одного не верю, что нахожусь среди них не ради удовольствия, а по

    службе.　Если　же　они　сами　верят　в　то,　что　говорят,　то я,

    во-первых,　немедленно прекращу все свидания　и　удалю　родных　и

    знакомых, а во-вторых, попрошу начальника тюрьмы вызвать караул и

    принять соответствующие меры.　Ответ подействовал　успокоительно.

    Мне пришлось нарочно пробыть в пересыльной лишних четверть часа.

    В тот　же день вечером арестованные устроили в виде протеста

    иллюминацию: жгли соломенники и подушки, высовывая их в окна, что

    заставило вызвать пожарную команду.

    Финалом московских　 студенческих　 беспорядков　 того　года

    явились:　высылка многих в Сибирь,　увольнение многих　из　высших

    учебных заведений и удаление остальных на разные сроки из Москвы.

    Наказание первой　категории　являлось　очень　строгим　и　не　　94

    соответствовало вине　беспорядочников　в　массе.　Основанием　для

    этого　тяжкого　наказания служили большей частью хотя и солидные,

    но все-таки агентурные сведения,　исходившие от той же　молодежи.

    Самое　 же　 заключение　 о　 персональной　 виновности　 каждого

    арестованного делалось наспех и без строгой проверки выставленных

    улик. Отсюда частая несправедливость наказания.

    --------------------------------------------------------------------------------

    Студенческие беспорядки　 очень　 отражались　на　настроении

    города вообще.

    Повсюду чувствовалась особая нервозность и приподнятость.

    Однажды в те дни,　9 февраля, пришедшая к обер-полицмейстеру

    на　прием　курсистка　Алларт　выстрелила　в　генерала в упор,　но

    револьвер дал осечку.　Покушение a la Вера　Засулич　не　удалось.

    Алларт　схватили,　обезоружили　и　привели　в охранное отделение.

    Маленькая, черненькая, нервная девица, она была очень взволнована

    и не могла толком разъяснить,　почему и за что она стреляла. Если

    бы　не　чиновник　Войлошников,　она　была　бы　избита　во　 дворе

    городовыми,　которые　очень　любили　генерала.　Алларт опросили и

    передали в жандармское управление.

    В те　же　дни,　как-то　вечером,　некий,　кажется,　акцизный

    чиновник　Михалевич　пытался проникнуть к генералу,　с намерением

    убить его　ножом.　Его　вовремя　заметили　и　арестовали,　а　нож

    отобрали.　Михалевич　производил　впечатление какого-то странного

    человека　 и　 на　 допросе　 признался,　　что　　хотел　　убить

    обер-полицмейстера.

    Этим покушения　на　генерала　Трепова　не　кончились.　После

    декабрьской　 1904　 года　 демонстрации,　 Московский　　комитет

    социалистов-революционеров　издал прокламацию,　в которой заявил,　　95

    что он не остановится перед тем, чтобы "казнить" великого князя и

    Трепова.

    Убийство великого　князя　комитет　уступил Савинкову,　а для

    убийства Трепова воспользовался　предложением　молодого　человека

    Полторацкого,　которого и снадбил револьвером.　Вскоре револьвер,

    однако,　отобрали,　сказав,　что выдадут,　когда нужно　будет.　В

    комитете в то время видную роль играл Зензинов.

    1 января 1905 года Полторацкий узнал,　что на следующий день

    Трепов уезжает в Петербург,　и сейчас же сообщил о том в комитет,

    прося　указаний,　при　чем　предупредил,　что　если　ему не дадут

    револьвера,　то он　управится　своими　средствами,　но　возлагает

    ответственность за то на партию.　Не получив ответа,　Полторацкий

    отправился 2 января на вокзал и произвел в проходившего　в　вагон

    генерала два выстрела,　но промахнулся. Социалисты-революционеры,

    конечно,　отреклись от этого покушения,　заявив в　"Революционной

    России",　что　партия　ничего общего с ним не имеет.　Так пишется

    история.

    Весною того　же　1905　 года,　 уже　 в　 бытность　 Трепова

    петербургским генерал-губернатором,　боевая　группа　социалистов-

    революционеров, с Барыковым во главе, сделала настоящую облаву на

    генерала　на　Большой　Морской　улице,　но　вся　организация была

    выслежена и арестована охранным отделением.

    Год спустя,　летом　1906 г.　социалисты-революционеры　вновь

    пытались　убить генерала.　В Петергофский парк был послан убийца,

    который и убил　там　как-то　вечером　некоего　генерала　Козлова,

    думая,　что стрелял в Трепова.　Произошла "маленькая" ошибка. Все

    равно　царский　генерал.　Таким　же　образом,　в　Пензе,　 вместо

    жандармского　генерала　Прозоровского,　убили　пехотного генерала

    Лиссовского;　в Киеве,　вместо жандармского　генерала　Новицкого,

    ударили　в　Купеческом　Саду　ножом одного из отставных армейских　　96

    генералов,　а в Швейцарии,　вместо министра Дурново, отправили на

    тот　свет　немецкого　купца　Мюллера.　Все это "маленькие" ошибки

    наших социалистов.


IX

    Рабочие волнения и забастовки 1895/96　годов　выдвинули　для

    правительства на очередь рабочий вопрос.　Министерство внутренних

    дел,　понимая　всю　государственную　важность　этого　вопроса　 и

    заинтересованное　в　нем　также　и　с　точки　зрения　поддержания

    общественного порядка в стране,　первое пошло в　этот　период　по

    пути правильного его разрешения законодательным порядком.

    Далеко не　 таково　 было　 отношение　 к　рабочему　вопросу

    министерства финансов с его фабричной инспекцией　и　во　главе　с

    Витте,　на　обязанности которого по существу лежал вопрос во всем

    его объеме в то время.　Витте ревниво　оберегал　подчиненную　ему

    сферу,　но　простирал　свои　заботы　только　на капиталистов и не

    обращал должного внимания на рабочих и на их нужды.　И когда, под

    влиянием　забастовок,　по высочайшему повелению был образован при

    департаменте　торговли　и　мануфактур　комитет　для　 составления

    проекта закона о нормировке рабочего времени в фабрично-заводской

    промышленности,　то при работах его　различие　во　взглядах　двух

    министерств выявилось в полной мере.

    На заседаниях　комитета　на защиту интересов рабочего класса

    выступили　тогда　не　чины　министерства　Витте　с　председателем

    Ковалевским,　что явилось бы вполне естественным, а представители

    министерства внутренних дел:　вице-директор департамента　полиции

    Семякин и хозяйственного департамента - С.Щегловитов.

    Почти во　　всех　　пунктах　 законопроекта　 представителям

    министерства внутренних дел приходилось бороться с Ковалевским　и

    другими　чинами　министерства　финансов,　отстаивавшими　интересы

    фабрикантов.　Слухи об этой борьбе двух　министерств　проникли　в

    общество и были отмечены печатью.

    Результатом тогдашних　работ　явился закон 2 июня 1897 года,

    который Витте разъяснил затем своей инструкцией　чинам　фабричной

    инспекции　и　циркулярами,　опять-таки　во　многом　не　в　пользу

    рабочих.

    Между тем рабочее движение было в то время на　перепутье,　и

    от　правительства в значительной степени зависело дать ему то или

    иное направление.　Рабочие являлись той силой,　к　которой　жадно

    тянулись революционные　　организации　　и　　особенно　　социал-

    демократические.　Социал-демократы старались уже тогда　завладеть

    пролетариатом　и направить его не только на борьбу с существующим

    политическим строем,　но и против всего социального уклада жизни.

    Социальная　 революция　 и　 диктатура　 пролетариата　 уже　были

    провозглашены тогда　конечною　целью　борьбы.　Конечно,　все　это

    казалось бреднями... Увы!

    То был　 момент,　 когда　правительству　надлежало　овладеть

    рабочим　 движением　 и　 направить　 его　 по　 руслу　　мирного

    профессионального　 движения.　 Витте　и　его　министерство　этим

    вопросом от сердца не интересовались.　Из　двух　сил,　правильным

    взаимоотношением　которых в значительной мере разрешается рабочий

    вопрос, - капиталист и рабочий - Витте смотрел только на первого.

    Не связанный ни происхождением,　ни духовно со старым дворянством

    и его родовитой аристократией, он, очень заискивая в них светски,

    сердцем　тянулся к новой знати,　- финансовой.　Ее он и защищал и

    весьма часто в ущерб рабочему классу.

    Между тем,　властям на　местах　приходилось　сталкиваться　и

    считаться　с　проявлениями　рабочего движения.　Надо было так или

    иначе действовать.　В таком положении была и Москва. Зубатов, как　　98

    развитой,　вдумчивый,　много читавший человек,　видел нарастающее

    движение в должном　свете　и　хорошо　понимал　значение　рабочего

    вопроса и его роль в судьбах России.　Он понимал,　что с рабочими

    нельзя бороться　одними　полицейскими　мерами,　что　надо　делать

    что-то　 иное,　 и　 решил　действовать　в　Москве,　как　находил

    правильным, хотя бы то был и не обычный путь.

    Он решил　не　отдавать　московские　рабочие　массы　в　 руки

    социалистов,　а　дать　им　направление　полезное　и для них и для

    государства.　Следствием　этого　явилась　 легализация　 рабочего

    движения,　 прозванная　"зубатовщиной".　Зубатов　занялся　делом,

    которое не входило в круг его обязанностей, что лежало на Витте и

    его агентах, но не выполнялось ими.

    Основная　идея　 Зубатова　 была　 та,　 что　 при　 русском

    самодержавии,　когда　царь　надпартиен　и　не　заинтересован　 по

    преимуществу ни в одном сословии, рабочие могут получить все, что

    им нужно, через царя и его правительство. Освобождение крестьян -

    лучшее тому доказательство.

    Рабочее движение　 должно　 быть　 профессиональным,　 а　не

    революционно-социал-демократическим, и его надо направить на этот

    первый　 путь.　 И　 хотя　у　самих　социал-демократов　увлечение

    экономизмом почти проходит,　но　все-таки　это　направление　надо

    использовать.　Правительство уже сделало ошибку, прозевав его, но

    что же делать;　лучше поздно,　чем никогда.　Путем　собеседования

    Зубатов　стал подготовлять из рабочих пропагандистов его идей.　В

    отделении была заведена　библиотека　с　соответствующим　подбором

    книг.　Вэбб,　Геркнер,　Прокопович,　Зомбарт, новый труд Бердяева

    "Поворот к идеализму",　- все было пущено в ход, дабы переубедить

    сторонников　революционного　марксизма　и　направить их в сторону

    профессионального движения.　Зубатов заставлял　нас　основательно　　99

    знакомиться　со всеми этими трудами,　руководил этими занятиями и

    давал указания, что и как говорить с арестованными интеллигентами

    и с рабочими. Арестованным социал-демократам давали читать только

    книги нужного нам для дела экономического направления,　остальное

    дорабатывалось при собеседовании на допросах.　Мы вели в открытую

    своеобразную контрпропаганду.　Лев Тихомиров давал в　"Московских

    Ведомостях"　нужного　направления　статьи,　так　как сочувствовал

    вполне проекту Зубатова.

    Через своих первых　развитых　и　энергичных　рабочих,　среди

    которых　выделялся　Слепов,　Зубатов　приступил　к　образованию в

    разных частях　города　рабочих　кружков,　в　которых　и　начались

    занятия.　Эти　кружки　были　враждебно настроены к революции и ее

    вождям. Маркс был для них врагом, как заядлый ненавистник России,

    как один из вреднейших мировых социалистов.

    Рабочие собирались в свои клубы,　и не только занимались, но

    и　толковали　о　своих　делах　и　нуждах　 и　 развлекались.　 Их

    представители　 по　 указанию　Зубатова　обратились　к　некоторым

    профессорам,　и начались правильные занятия,　лекции и　рефераты.

    Все　　проводилось　　официально　 через　 обер-полицмейстера　 и

    генерал-губернатора.　Рабочие сами ходили всюду с　ходатайствами,

    чтобы　добиться　того　или другого.　Зубатов был душа всего дела,

    главный рычаг, но держался для посторонних в стороне.

    В то же время, зная все, что делается на фабриках и заводах,

    охранное　отделение　своевременно　приходило　на помощь рабочим в

    случае каких-либо несправедливых действий　хозяев　или　заводской

    администрации.　В этих видах по воскресеньям в охранном отделении

    офицеры и чиновники принимали заявления и жалобы　от　рабочих　по

    всем вопросам.　Рабочим давали разъяснения, справки, а заявлениям　 100

    должное направление и поддержку в дальнейшем в пользу рабочих.

    Таким путем в рабочих внедрялось　сознание,　что　они　могут

    добиваться　своих　желаний без социалистов,　мирным путем,　и что

    власть не только не мешает, но и помогает им.

    Движение разрасталось. Успех был очевиден. Рабочие доверчиво

    подходили к власти и сторонились революционеров.

    Местные революционные деятели всполошились, но, обставленные

    надзором,　были　бессильны.　Пошли　сплетни　 и　 клевета　 среди

    разночинной интеллигенции. В старой России было так: раз где-либо

    видна рука правительства,　значит то плохо;　сделай то　же　самое

    кто-либо иной - хорошо.

    Дошло до　　Петербурга.　　Тамошние　 социал-демократические

    организации стали присылать своих делегатов познакомиться,　- что

    такое делается в Москве.　Зубатов,　зная о приезде этих ораторов,

    устраивал обыкновенно так,　что гость допускался на собрание, ему

    разрешали　　говорить,　　но　 против　 него　 выступал　 заранее

    подготовленный　более　сильный,　горячий　талантливый　оратор　 -

    москвич. Он побивал приезжего на диспуте, и приезжий проваливался

    на глазах рабочих;　революционер пасовал перед реформистом. После

    же　диспутов　на　обратном　пути　в Петербург,　депутатов нередко

    арестовывали,　что　было　большой　тактической　 ошибкой,　 очень

    повредившей　делу　легализации.　Правда,　благодаря　этим арестам

    нежелательные наезды в Москву　прекратились;　но　зато　и　Москву

    стали называть гнездом провокации,　при чем в это понятие входило

    уже　всякое　действие,　связанное　так　или　иначе　 с　 охранным

    отделением,　и　словом　провокация　было　окрещено　и　все　новое

    движение.

    Между тем в Москве рабочие жили　новою,　более　осмысленною,

    общественною,　но　не　революционной　жизнью.　Они　жадно слушали　 101

    профессоров,　занимались самообразованием,　изучали экономические

    вопросы.　Так продолжалось до тех пор,　пока делами руководил сам

    Зубатов, и пока участие в деле легализации охранного отделения не

    стало достоянием широких слоев общества.

    1902 год　был　апогеем　зубатовских　организаций　в　Москве;

    14 февраля того же года был утвержден устав "Московского общества

    вспомоществования рабочих в механическом производстве".

    22 февраля　　зубатовскими　 организациями　 была　 устроена

    грандиозная манифестация в Кремле.　До 45.000 рабочих собралось к

    памятнику　 царя-освободителя.　 Полиция　отсутствовала.　Порядок

    поддерживался　самими　рабочими.　Была　отслужена　 панихида　 по

    Александру II и возложен венок. На панихиде присутствовал великий

    князь Сергей Александрович.　Смотрел на происходящее с удивлением

    П.И.Рачковский,　 командированный　　нарочито　　из　 Петербурга.

    Впечатление от происходящего было большое.　Манифестация　рабочих

    происходила　всего　лишь несколько дней спустя после студенческих

    беспорядков.

    В тот же　день　рабочие　отправили　в　Петербург　депутацию,

    которая　возложила серебряный венок на гробницу царя-освободителя

    в усыпальнице Петропавловской крепости.　Зубатов-легализатор　был

    наверху своей славы. Доверие к нему со стороны Трепова и великого

    князя было полное.

    Но Витте　рвал　и　метал.　Московские　капиталисты　не　 раз

    обращались　к　нему　с　жалобами,　что　полиция　вмешивается в их

    взаимоотношения с рабочими;　жаловалась и фабричная инспекция. Он

    пытался препятствовать этому,　но успеха не имел. Министерство же

    внутренних　дел,　видя　благоволение　великого　князя　к　 работе

    Зубатова　и видя также и результаты в смысле влияния на рабочих в　 102

    то время,　когда уже　всюду　бурлило,　стало　покровительствовать

    новатору.

    Зубатов же, видя успех в Москве, мечтал уже поставить дело и

    по другим пунктам, мечтал развить его в государственном масштабе,

    в каковом направлении и действовал на министра внутренних дел.

    С разрешения　Сипягина　работа　была　начата и в Минске.　Во

    главе ее стала большая поклонница Зубатова,　некая М.Вильбушевич.

    Зубатов　руководил　ею из Москвы,　на месте же наблюдал начальник

    Минского жандармского управления полковник Васильев.　Движение　в

    Минске　 имело　полный　успех　и　забило　работу　революционеров.

    Революционеры негодовали,　и не было той грязи и клеветы, которую

    не　выливали　бы　на　Зубатова и его последователей.　Сотрудников

    умышленно смешивали　с　легализаторами　и　всех　их　выдавали　за

    провокаторов.　Я забегу теперь немного вперед,　чтобы покончить с

    легализацией именно Зубатова.

    По назначении министром　внутренних　дел　Плеве,　последний,

    повидавшись и побеседовав с Зубатовым,　очень заинтересовался его

    проектами по рабочему вопросу,　признал его　начинания　полезными

    для　государства　и　дал　согласие　на их продолжение и развитие.

    Зубатов　не　упустил,　конечно,　из　виду　развить　перед　 новым

    министром　идею,　насколько　неправ　Витте,　игнорирующий рабочий

    вопрос,　и сколь было бы полезно для постановки нового дела через

    министра　внутренних　дел　иметь　институт　фабричной инспекции в

    подчинении у этого последнего.　Перед Плеве рисовался целый　план

    широчайшей　 реформы.　И　как　только　Зубатов　был　переведен　в

    Петербург, о чем будет сказано ниже, ему было разрешено не только

    опекать уже созданное московское движение,　но продолжать таковое

    же в Минске,　ставить его в Одессе,　Киеве и,　самое　главное,　в

    Петербурге.

    Конец 1902　года　и　начало　1903 года прошли для Зубатова в　 103

    подготовительных по Петербургу работах.　На квартире Зубатова шли

    совещания　 с　 лицами,　 увлекшимися　 идеей　поставить　рабочее

    профессиональное движение в России и шедшими на совместную работу

    с Зубатовым,　за которым оставалась,　однако,　скрытая закулисная

    роль　негласного　руководителя.　На　совещаниях　участвовали　уже

    занимавшиеся　легализацией а Минске Вильбушевич,　предназначенный

    для постановки дела в Одессе некий Шаевич, прежний сотрудник, а в

    то　время чиновник департамента,　Гурович,　профессора Скворцов и

    Орнатский и еще несколько видных петербургских деятелей,　а также

    оканчивавший　в　том　году　духовную　академию　священник　Гапон,

    который должен был начать работу среди рабочих в Петербурге.

    Но эти　большие　собрания　в　сущности　лишь　утверждали　те

    основные　начала　организации,　которые　вырабатывались　в　более

    интимных　беседах　и　на　конспиративной　квартире　Медникова　на

    Преображенской　улице　между Зубатовым,　Вильбушевич,　Шаевичем и

    Гапоном,　т.-е.　непосредственными работниками.　Раза два был　на

    этих　беседах　и　я.　Неподдельной　искренностью　дышало то,　что

    говорила Вильбушевич,　искренним казался и Гапон,　глаза которого

    горели　каким-то　внутренним　светом,　но　Шаевич оставил по себе

    какое-то странное неопределенное впечатление; не то революционер,

    не то легальный деятель - ни рыба, ни мясо. Он мне не понравился,

    хотя Зубатов им был очень доволен, но он иногда очень увлекался и

    ошибался в своих симпатиях.

    В результате предпринятых Зубатовым шагов в начале 1903 года

    в Петербурге　было　основано　"Общество　петербургских　рабочих",

    торжественное　открытие　которого　состоялось при участии ректора

    петербургской　духовной　академии.　Но,　 понимая　 невозможность

    широкой　 работы　 в　 предпринятом　направлении　при　враждебном　 104

    отношении к нему министра финансов,　Зубатов тогда же　предпринял

    некоторые　шаги для привлечения его к этому делу,　и к Витте была

    отправлена депутация рабочих с　просьбой　о　содействии,　на　тот

    отнесся к ней крайне неблагоприятно,　и депутация ушла от него ни

    с чем. Начатое в Петербурге дело стало понемногу развиваться.

    В тот же　период　времени　Зубатов　начал　легализацию　и　в

    Одессе,　куда　был послан Шаевич,　присматривать же за ним должен

    был начальник Одесского охранного отделения Васильев, который был

    вызван　 в　Петербург　вместе　со　мною,　и　которому　даны　были

    соответствующие　по　 этому　 поводу　 указания　 и　 инструкции.

    Градоначальнику　Шувалову　от　имени　Плеве было послано письмо о

    поддержке нового движения с указанием лиц,　туда командируемых. С

    этими　 лицами　познакомился　начальник　личной　охраны　Плеве　-

    Александр　 Спиридонович　 Скандраков,　 пользовавшийся　 большим

    доверием　министра.　Плеве　знал Скандракова еще со времен своего

    директорства,　когда　тот　был　сначала　жандармским　офицером　у

    генерала　Новицкого　в　Киеве,　а　затем　начальником Московского

    охранного отделения.　Он был друг　Судейкина.　Через　Скандракова

    Плеве был в курсе и всей петербургской легализации, через него же

    он знал и все то,　что хотел знать своим личным путем. Скандраков

    ведал　 у　 него　 перлюстрацией,　предназначавшейся　только　для

    министра.　В　лице　Скандракова　была　своя　личная　 не　 только

    физическая　 охрана,　 но　 и　 сверхполиция,　наблюдавшая　путем

    перлюстрации не только за　некоторыми　сановниками,　но　даже　за

    самим директором департамента полиции.

    Работа в　Одессе　началась　и стала расширяться.　Но занятый

    своим прямым делом Васильев не справился с порученной его надзору

    легализацией.　Шаевич ускользнул у него из рук, сыграл в левизну,　 105

    и　одесская　работа　 закончилась　 летом　 1903　 года　 большой

    забастовкой,　 в　 которой　 приняли　 главное　 участие　 именно

    сорганизованные Шаевичем рабочие.

    Теперь все сразу обрушилось на Зубатова.　Все враги его　как

    бы　объединились　против него и решили использовать благоприятный

    момент для его падения.　О Зубатове кричали,　что он сам　устроил

    забастовку,　что он сам революционер.　Обвинение в революционизме

    было,　конечно, нелепо, но оно шло из кругов чиновничества и его,

    конечно, подхватили в пику правительству. В дело вмешался великий

    князь Александр Михайлович, доложивший государю, что забастовку в

    Одессе устроил сам Зубатов.　Директор Лопухин, в это время был за

    границей.　Плеве взвесил все обстоятельства и решил　пожертвовать

    Зубатовым и покончить с ним, тем более, что в это время он узнал,

    что Зубатов ведет против него интригу вместе　с　Витте　и　князем

    Мещерским,　из　которых последний старается повлиять на государя,

    дабы убрать его, Плеве, и назначить на его пост Витте.

    Последний должен был начать некоторые либеральные реформы и,

    в частности, реформу по рабочему вопросу в духе идей Зубатова.

    Взбешенный раскрытою　　интригою,　　недовольный　 одесскими

    событиями и натравливаемый на　Зубатова　со　всех　сторон,　Плеве

    доложил　 государю　 о　 том,　что　главным　виновником　одесской

    забастовки　является　Зубатов,　действовавший　самовольно　и　без

    всякого ведома министра.　Доложил государю Плеве и о раскрытии им

    интриги и　об　участии　в　ней　Зубатова,　и　высказал　мнение　о

    необходимости　 увольнения　 Зубатова,　 на　 что　и　последовало

    высочайшее соизволение.

    Зубатов был　уволен.　Мстительный　Плеве　придал　увольнению

    скандально-оскорбительный　характер.　Плеве вызвал Зубатова и,　в　 106

    присутствии　командира　корпуса　жандармов　 генерала　 фон-Валь,

    наговорил　ему много резкого вообще и,　в частности,　за одесскую

    забастовку.　Никогда не бывший по　существу　чиновником,　Зубатов

    ответил　 Плеве　 не　менее　резко,　указав　ему,　что　опыты　по

    легализации в Одессе делались с разрешения　его,　министра,　и　в

    заключение　быстро вышел из кабинета и так хлопнул дверьми,　что,

    как потом рассказывал мне Скандраков,　чуть стекла не посыпались.

    "Орел" был очень взбешен", - говорил Скандраков.

    Генералу фон-Валь　было　приказано　наблюсти　за немедленной

    сдачей Зубатовым　должности　его　бывшему　по　Москве　помощнику,

    полковнику　Сазонову.　Произвели　как　бы　обыск в его письменном

    столе.　Зубатов был арестован и выслан во　Владимир　на　Клязьме,

    Шаевич же был сослан в Вологду.

    С увольнением　Зубатова рушилась в сущности его легализация,

    так как продолжение ее уже не шло так,　как понимал и вел ее　он,

    ее　творец　и вдохновитель.　Рушился любопытный опыт зубатовского

    разрешения рабочего вопроса на местах. Идея Зубатова была верна и

    не　нова,　но　проведение ее в жизнь было уродливо и неправильно.

    Оно　явилось　казенным,　полицейско-кустарническим　и　шло,　 как

    говорится,　не по принадлежности.　Для профессионального русского

    рабочего движения　не　нашлось　в　нужный　момент　национального,

    свободного,　общественного вождя.　Не выделило такого реформатора

    из своих рядов и правительство.　У Витте,　как министра финансов,

    не　оказалось　глубокого знания и понимания рабочего вопроса,　ни

    государственного чутья　к　нему,　ни　интереса.　Его　собственные

    записки　лучшее　тому　доказательство.　Не　нашлось около Витте и

    человека,　который бы зажег его интересом к　рабочему　вопросу　и

    направил　бы　его　на　разрешение　этого　вопроса государственным

    размахом,　как то было у Витте в других сферах его　деятельности,　 107

    хотя　граф　Витте　бранит　в своих записках все и вся,　но за его

    политику по рабочему вопросу будущий историк России и его самого,

    наверно, не похвалит.

    Что　же　сталось　с Зубатовым?　Ненавидимый революционерами,

    непонятый обществом,　отвергнутый правительством и　заподозренный

    некоторыми в революционности,　Зубатов уехал в ссылку. Но опала и

    ссылка,　где мне удалось побывать у него в гостях　летом 1904 г.,

    удалось　 долго　 и　хорошо　побеседовать,　не　повлияли　на　его

    политические убеждения.　И во Владимире и после,　живя в　Москве,

    Зубатов продолжал оставаться честным человеком, идейным и стойким

    монархистом.

    И когда,　спустя четырнадцать лет, Зубатов, сидя за обедом с

    своей　семьей　в Замоскворечье,　узнал,　что царь отрекся,　что в

    России революция,　- он молча выслушал страшную весть, понял весь

    ужас происшедшего и вышел в соседнюю комнату...

    Раздался выстрел. Зубатова не стало.

    Полная нервного　　напряжения　　работа　　по　 студенческим

    беспорядкам 1902 года　свалила　меня.　Меня　лихорадило　и　душил

    кашель. Врачи признали туберкулез и требовали выезда в Абастуман.

    Средств не было. Стали списываться с Петербургом.

    Как раз　в　это　время,　2　апреля　днем,　нам　в　отделение

    протелефонировали из Петербурга,　что там только что убит министр

    Сипягин,　Убийца, бывший киевский студент беспорядочник Балмашов,

    был　одет　в адъютантскую форму и отрекомендовался министру,　как

    прибывший　из　Москвы　с　пакетом　от　 великого　 князя　 Сергея

    Александровича.

    Новая неприятность.　Все　были　взволнованы.　На другой день

    появилась　 прокламация,　 разъяснявшая　 мотивы　　убийства　　и

    озаглавленная: "Боевая　　 организация　　 партии　　социалистов-　 108

    революционеров".　Она　имела　подзаголовок:　 "По　 делам　 вашим

    воздается вам".

    В ту　же　ночь　в　отделение пришла телеграмма от начальника

    саратовского　　жандармского　　управления,　　сообщавшая,　　что

    находившийся　 там　 под　наблюдением　московских　филеров　некий

    Мельников,　несший　при　себе　какой-то　сверток　и　 старавшийся

    скрыться　от　наблюдения,　напал на одного из филеров,　нанес ему

    несколько　ножевых　ран　и　скрылся.　Убегая,　Мельников　обронил

    сверток,　в　котором　оказался　типографский　шрифт и прокламация

    боевой организации об убийстве Сипягина, датированная 2 апреля. В

    отделении　растерялись.　Налицо　была связь с убийством министра.

    Растерялся и департамент полиции.　Свалилась как на голову боевая

    организация.　Откуда　это,　кто　во　главе　ее?　Что же делает за

    границей Рачковский? Ведь там центральный комитет.

    Телеграмма из Саратова указывала,　что　наружное　наблюдение

    где-то соприкасается с боевой организацией. Медников волновался и

    ходил　в　красных　пятнах.　Просматривались　сводки　 загороднего

    филерского наблюдения.

    В те　дни　из　департамента　пришло　распоряжение,　чтобы　я

    немедленно отправился в　Тифлис　для　ознакомления　с　положением

    революционного дела на Кавказе,　чем мне предоставили возможность

    ехать лечиться.

    Служить в Москве　мне　уже　больше　не　пришлось.　Я　уезжал

    отсюда,　унося новый служебный опыт, маленький крестик Станислава

    3 степени,　как поощрение к работе, и первый высочайший подарок -

    золотые карманные часы с государственным гербом,　пожалованные во

    время высочайшего приезда в те годы в Москву государя императора.

    В Тифлисе　я　узнал　о　харьковско-полтавских　 крестьянских

    беспорядках　и о том,　что они были быстро прекращены харьковским　 109

    губернатором князем Оболенским,　прибегнувшим к порке.　На том　и

    кончилась энергия князя. Позднее, после покушения на него Кочуры,

    он сдал в Финляндии по всем статьям.

    В　описании　 этих　 крестьянских　　разгромов　 социалисты-

    революционеры　 доходили　 до　 крайнего　 цинизма.　Одна　из　их

    прокламаций сообщала в те годы на поучение　своей　молодежи,　что

    крестьяне "буйств и бесчинств никаких не делали, никого не били и

    не убивали,　только если помещик не соглашался отдать добром, так

    отбирали насильно...　не чужое,　не помещичье добро брали они,　а

    только возвращали себе свое,　потом-кровью добытое, несправедливо

    присвоенное помещиками. Какие же они грабители..."

    Так писала　 тогда　добрая　"бабушка"　Брешко-Брешковская　и

    будущий селянский министр　Чернов.　Они　очень　любили　крестьян.

    Первая　　даже　 платочком　 повязалась　 тогда　 и　 "Катериной"

    подписываться стала,　что не помешало ей позже,　при первой же　к

    тому возможности, въехать на жительство в царские хоромы в Зимний

    дворец.

    В Тифлисе　же　узнал　я　о　назначении　министром　Плеве　 и

    директором департамента полиции Лопухина. Вскоре последний вызвал

    меня из командировки,　так как находил ее неправильной, и дал мне

    отпуск в Абастуман.　Лечась в горах,　я рвался на север.　Там,　в

    связи　с　происшедшими　 событиями,　 шла　 большая　 работа　 по

    реорганизации политического розыска.

    Убийство Сипягина,　　официальное　　заявление　　о　　своем

    существовании　со　стороны　 боевой　 организации,　 крестьянские

    беспорядки,　участие　в　которых　социалистов-революционеров было

    несомненно,　стрельба Кочуры в　князя　Оболенского　за　усмирение

    беспорядков,　-　все это ясно указывало новому министру на плохую

    постановку　розыска　на　местах　и　в　центре.　Прошедший　 школу　 110

    директора　департамента　полиции　в　80-х　г.г.,　помня "Народную

    Волю",　Плеве приступил к реорганизации розыска.　Но только Плеве

    не　понимал　того объекта,　против которого он стал перестраивать

    розыскной　аппарат.　На　происходящее　в　 России　 революционное

    движение　того　времени　Плеве　продолжал　смотреть　глазами 80-х

    годов. Он не понимал его широкого общественного характера и видел

    в нем, как некогда, в эпоху "Народной Воли", лишь проявление злой

    воли кучки энергичных революционеров.　Он думал,　что　достаточно

    только изъять их из обращения - и революция будет побеждена.

    Плеве пригласил　 на　пост　директора　департамента　полиции

    популярного в то время　прокурора　Харьковской　судебной　палаты,

    слывшего　　за　 либерала,　 Алексея　 Александровича　 Лопухина,

    назначением которого он мирил себя с либеральными кругами.

    Заведующим особым отделом департамента полиции был　назначен

    Зубатов,　хотя　официально　сперва　заведовал им некто Зиберт.　С

    Зубатовым Плеве долго беседовал сейчас же после своего назначения

    министром, по дороге в Троицко-Сергиевскую лавру, которую он счел

    нужным посетить,　приступая к　тяжелой　и　ответственной　работе.

    Летучий　отряд　во　главе　с　Медниковым　был　взят　из　Москвы в

    департамент.

    Был разработан проект учреждения по главным　городам　России

    охранных　 отделений,　под　именем　розыскных　пунктов.　Государь

    утвердил положение о них,　и новые органы начали действовать. Они

    были　независимы　на　местах　и подчинялись департаменту полиции.

    Начальники их в строевом отношении прикомандировывались к местным

    жандармским управлениям,　но это подчинение было лишь формальное,

    зависели они только от директора, на местах же ближе всего стояли

    к губернатору.

    Внутренняя　агентура　 через　　сотрудников　　и　 филерское　 111

    наблюдение,　через особо нанятых для　того　людей　были　заведены

    повсюду.　Руководящие　директивы　по　розыску　шли　по　Зубатову,

    филерская же служба практиковалась по Медникову.　Из его летучего

    отряда　были　назначены　заведующие наружным наблюдением во вновь

    открытые отделения.　Подчиняясь начальникам,　эти старшие　филеры

    сохраняли　самую　тесную　связь　со своим Евстратием Павловичем и

    писали ему подробные письма о всем,　что делалось　в　отделениях.

    Начальники　последних　фактически　подпадали под самый бдительный

    надзор и контроль Медникова.　Они должны были писать ему обо всем

    частными　письмами.　Доклад　директору - письмо Медникову,　а кто

    знал хорошо Зубатова,　то писал и ему.　Своеобразно,　но　впервые

    департамент　полиции　взял　в　свои　руки　все нити политического

    розыска в стране и стал фактически и деловито руководить им.

    Реформа розыска была встречена крайне недружелюбно в корпусе

    жандармов и его штабе.　Была довольна молодежь, так как ей давали

    ход　по　интересной　работе,　но　старые　начальники　управлений,

    считавшие себя богами,　были обижены.　Они официально отходили от

    розыска,　хотя фактически они им серьезно　и　не　занимались.　Их

    значение　умалялось　в　глазах　местной администрации,　полиции и

    обывателя.　К тому же и кредиты,　отпускавшиеся им на　агентурные

    расходы, переходили к новым органам.

    Штаб корпуса　 видел　 в　 реформе　 усиливающееся　 влияние

    департамента полиции. Часть офицеров уходила из-под его власти, и

    в　корпус вливалось штатское начало,　так как весь уклад службы и

    обихода　охранных　отделений　резко　отличался　 от　 жандармских

    управлений.　 Появилась　 новая　 кличка　для　части　офицеров　-

    "департаментские" или "охранники".

    Губернаторы же　 в　 городах,　 где　 открывались　 охранные　 112

    отделения,　были довольны.　Новые органы становились ближе к ним,

    чем вполне независимые жандармские управления, и во главе их были

    молодые офицеры,　на которых, казалось, можно было больше влиять.

    Офицеры эти зачастую сами искали опоры в губернаторах.　Самое　же

    главное　было то,　что губернатор и начальник охранного отделения

    являлись одинаково заинтересованными в поддержании спокойствия　в

    губернии и имели общее прямое начальство.

    С новой реформой все служившие при Зубатове в Москве офицеры

    получили　ответственные　назначения:　подполковник　Сазонов　 был

    назначен начальником Петербургского охранного отделения, ротмистр

    Ратко - Московского,　ротмистр Петерсен -　Варшавского,　ротмистр

    Герарди　взят　в Петербург и позже назначен начальником дворцовой

    полиции.　Несколько чиновников　и　в　том　числе　Меньщиков　были

    переведены в департамент в особый отдел.

    Меня, самого　молодого,　назначили　начальником Таврического

    охранного отделения,　которое создавалось в виду нахождения в том

    районе императорской Ливадии.

    Мне　дали　 о　том　телеграмму　в　Абастуман　и　потребовали

    немедленного вступления　в　должность,　в　виду　предполагавшейся

    поездки　их　величеств.　Я　выехал　в　Крым.　Для　меня　началась

    самостоятельная ответственная служба.


X

    Приехав в Симферополь,　я застал администрацию в волнении　в

    виду　ожидавшегося　высочайшего　приезда.　Вскоре　их　величества

    приехали и проследовали в Ливадию.

    Таврическим губернатором в то время был только что　назначен　 113

    Владимир Федорович Трепов,　брат московского.　Мне это было очень

    приятно. Но город был еще полон воспоминаний о старом губернаторе

    Лазареве　и　его жене,　при которых жизнь кипела весельем.　Новый

    губернатор требовал дела.

    Знакомиться с　обстановкой　Крыма　и　ставить　 розыск　 мне

    приходилось при наличии державных хозяев,　что было очень трудно.

    Вскоре приехал Плеве и проехал в　Ялту.　Впервые　я　представился

    тогда ему,　и он говорил со мной,　как с молодым,　неопытным,　но

    недурным учеником.　Департамент же полиции в　это　время　засыпал

    меня　телеграммами　о　розыске　и аресте утерянного наблюдением в

    Саратове террориста Мельникова,　который направился в　Крым,　что

    очень　беспокоило　Петербург.　Мне　прислали　знавших　его в лицо

    филеров.　 Все　 поезда　 между　 Симферополем　 и　 Севастополем

    сопровождались　филерами　и　жандармами,　на почтовых же станциях

    были учреждены　дежурства.　Автомобилей　тогда　еще　не　было.　Я

    метался　между главными пунктами.　В самом Севастополе эсеровская

    группа с доктором Никоновым　и　его　друзьями　наблюдалась　очень

    хорошо.　Мы знали все, что делалось у них. Знали, как ездят они в

    один　из　пригородных　хуторов　и　мастерят　там　на　 гектографе

    прокламации.　В　городе　же,　получая корреспонденцию,　читают ее

    всегда перед камином:　чуть подозрительный шорох - жандармы - все

    летит в пламя.　Знали кое-что и другое. Но Мельникова все-таки не

    находили, что Петербургу не нравилось.

    В начале декабря государь с семьей возвратился из Ливадии　в

    Севастополь, чтобы следовать на север.

    "Они" уехали и стало как-то особенно буднично и серо.

    Не прошло и нескольких дней после того, не успели мы с женой

    налюбоваться пожалованными мне прелестными　дамскими　часиками　с

    бриллиантовым　орлом,　как я получил телеграмму о назначении меня　 114

    начальником　Киевского　 охранного　 отделения,　 с　 требованием

    ликвидировать　дела　и　прибыть　в　Петербург.　Я только что стал

    привыкать к месту,　мы только что　распаковали　вещи　и　-　опять

    укладываться,　опять переезжать...　Жена плакала: "Откажись". Мне

    жалко　покидать　Крым,　но　ничего　не　поделаешь.　Стали　спешно

    собираться и, спустя немного, я уже ехал в Петербург.

    Начальство приняло　меня　в　Петербурге　очень　внимательно.

    Киевом тогда　очень　интересовались.　Последние　террористические

    акты　были связаны с Киевом.　По данным департаментской агентуры,

    глава боевой организации Гершуни тяготел к Киеву,　и　там　где-то

    витала и Брешко-Брешковская.　Перлюстрация указывала, что на Киев

    идет из-за границы переписка по боевой организации.　Она шла даже

    и　 открытками.　То　получится　изображение　красной　ведьмы,　то

    всадник, взявший барьер - понимай, что кто-то перемахнул границу.

    Сгустившуюся　около　Киева　конспирацию　надо　было　распутать　и

    ликвидировать, а главное надо было видеть Гершуни.

    Кроме того,　из Киева же социал-демократы　распространяли　в

    большом　количестве по всему югу прокламации,　отпечатанные косым

    шрифтом. Надо отыскать и эту типографию.

    Начальство было недовольно начальником Киевского　управления

    генералом　 Новицким.　Управление　ничего　не　знало.　Плохо　был

    осведомлен　и　 порекомендованный　 Новицким　 первый　 начальник

    охранного　отделения,　почему　туда и решили назначить розыскного

    офицера,　прошедшего охранное отделение.　А.　А.　Лопухин дал мне

    несколько　ценных　житейских советов.　Одному в жизни не прожить,

    говорил　он　мне,　между　прочим,　надо　иметь　поддержку,　и　он

    советовал　мне　ее　найти　в прокуратуре.　Прокурором же палаты в

    Киеве был его дядя.

    Зубатов хотел начать тогда и в　Киеве　легализацию　рабочего　 115

    движения　и говорил со мной на эту тему.　Это было одновременно с

    началом одесской легализации.　Плеве благословлял　на　работу.　Я

    упрашивал　Зубатова не начинать пока легализацию в Киеве,　а дать

    мне сначала время и возможность заняться только революцией, а там

    видно будет. Он уступил, и легализация миновала Киев.

    В начале　января　1903　года я приехал в Киев и прежде всего

    явился к генералу Новицкому. Принял он меня холодно. Он ненавидел

    Зубатова,　и это переносилось на меня, и к тому же меня назначили

    сменить его любимого офицера, которого признали несоответствующим

    должности　начальника　охранного　отделения,　хотя　вообще он был

    хороший офицер.

    Губернатор Ф.Ф.Трепов,　генерал,　брат　двух　 Треповых,　 с

    которыми мне приходилось уже служить,　принял меня хорошо. Он был

    на уходе. Плеве был недоволен им за демонстрацию 1902 г., которая

    прошла　 в　Киеве　с　большой　помпой,　чем　революционеры　очень

    гордились и хвастались,　и поэтому Плеве считал　Трепова　слишком

    мягким.

    Прокурор палаты　 Лопухин　производил　впечатление　хорошего

    старого　московского　барина.　Спокойный,　он　смотрел　на　 меня

    покровительственно-свысока.　Говорил　он слегка картавя,　а слово

    "филер" произносил　на　французский　манер,　что　имело　какой-то

    особый　 "charme"3.　 Чувствовалось,　 что　 в　нем　можно　найти

    доброжелателя.

    С трепетом　　ехал　　я　　являться　　 генерал-губернатору,

    генералу-адъютанту　 Драгомирову,　 который　 был　и　командующим

    войсками округа.　О　нем　ходило　много　легенд　и　анекдотов.　В

    Петербурге　меня предупреждали,　что он либерал,　что он не любит

    жандармов и в очень плохих отношениях с　Новицким.　Рассказывали,

    что　когда-то,　когда Драгомиров был помоложе и любил выпить,　он　 116

    как-то закутил и веселился три дня.　И будто　бы　тогда　Новицкий

    написал　на　него　доклад　в Петербург.　Узнав о том,　Драгомиров

    послал телеграмму　государю　Александру　III　такого　содержания:

    "Третий　день　пью здоровье вашего императорского величества".　И

    будто получил ответ: "Пора бы и перестать".

    Драгомиров возненавидел Новицкого и,　при　первой　же　после

    этого　встрече　с　ним,　повернулся　к　Новицкому　спиной,　низко

    нагнулся и,　раздвинув　фалды　сюртука,　сказал:　"Виноват,　ваше

    превосходительство,　секите,　виноват!"　Анекдот　этот　был очень

    распространен.　Все　это　не　предвещало　ничего　хорошего,　и　я

    естественно волновался.

    В большой　приемной　дома　командующего　выстроилось человек

    двадцать разного звания и положения. Вышел Драгомиров, крупный, в

    серой　 казачьей　 черкеске　 с　кинжалом,　с　Георгием　на　шее,

    болезненный на вид;　он обходил по очереди всех представляющихся.

    Дошел до меня:　я представился. Внимательно всматриваясь в меня и

    спросив,　в чем будет　заключаться　моя　служба　и　кому　я　буду

    подчиняться,　Драгомиров произнес с расстановкой: "Так, так... ну

    дай бог, дай бог", и ухмыляясь, подал мне руку.

    Когда же　я　одевался　уже　в　швейцарской,　 сверху　 вдруг

    послышался голос Драгомирова: - "Ротмистр, ротмистр!"

    Я стал сбрасывать пальто и подбежал к лестнице, а Драгомиров

    продолжал кричать сверху:　- "Ротмистр, вы мне артиллеристиков-то

    моих разделайте, хорошенько разделайте, прощайте!"

    Я　уходил　 ободренный.　　Прием　 генерал-губернатора　 мне

    понравился.　Его фраза об артиллеристиках была знаменательна: это

    своего рода карт-бланш относительно военных.

    Я представился　затем　его　помощнику　генералу Сухомлинову,　 117

    который ответил мне визитом в тот же　день　и　поздравил　меня　с

    успехом　у　генерал-губернатора.　Я　стал принимать отделение.　В

    качестве сотрудников　мне　были　представлены　два　студента,　из

    которых　один　никаких партийных связей не имел,　да один рабочий

    железнодорожник,　это　было　все.　 Канцелярию　 составляли　 три

    человека, которые были в ссоре и друг с другом не разговаривали.

    На своей　квартире　предшественник передал мне две увесистых

    кипы записок департамента　полиции　с　копиями　перлюстрированных

    писем. Перевязав кипы веревкой, я увез их себе в гостиницу. Начав

    разбираться,　я увидел,　что бумаги те были не читаны,　а если　и

    читаны,　то исполнения по ним не делалось никакого.　Между тем, в

    письмах был ценнейший материал по эсерам. Недовольство Киевом мне

    стало　понятно.　Приняв　филеров　и　денежный　ящик,　я　донес　о

    вступлении в должность,　и приступил　к　работе.　Но　работа　эта

    вначале　сильно　осложнялась　ненормальным отношением с генералом

    Новицким.

    Генерал Новицкий　в　жандармско-революционном　мире　являлся

    знаменитостью.　Он　25　лет　состоял начальником одного и того же

    Киевского　жандармского　управления　и　прослужил　 их　 довольно

    талантливо　и　громко.　Боролся　он　некогда с народовольцами и с

    успехом.　Был в молодости красив и представителен.　Но　это　было

    все.

    Когда я　встретился　с　Новицким,　это　был тучный генерал с

    короткой шеей,　бритый,　с энергичной седой　головой,　с　черными

    нафабренными усами и бровями,　с живыми глазами.　Говорил громко.

    Одевался отлично.　Дома ходил по-старинному - в　белом　жилете　с

    Владимиром на шее и в расстегнутом сюртуке.

    Он весь　был　в　прошлом и любил рассказывать о былых днях и

    делах.　Нового　революционного　движения　он　не　знал.　Агентуры　 118

    настоящей　 не　 имел.　 От　 Витте,　 после　открытия　Киевского

    политехнического института,　он получал на　специальную　по　нему

    агентуру　десять тысяч в год,　но это было их обоих частное дело.

    Во всех городских сплетнях и передрягах был　отлично　осведомлен.

    Играя　каждый　день　в　карты　в　клубе с местными тузами,　между

    которыми были и евреи,　считал,　что получает от　них　богатейший

    осведомительный материал.

    Полиция, чиновники,　мирное　население　его　боялись　очень,

    активные же революционеры над　ним　подсмеивались.　Вскоре　после

    моего　приезда,　зная　о предстоящем 25-летнем юбилее генерала по

    должности начальника-управления,　местный комитет РСДРП　выпустил

    посвященную　ему крайне ядовитую прокламацию-адрес,　отпечатанную

    во множестве экземпляров "косым" шрифтом.

    Окинув прошлую службу генерала и　указав　на　преследования,

    которым　 подвергались　 от　него　местные　организации,　комитет

    благодарил　генерала　за　исключительно　снисходительное　к　нему

    отношение,　благодаря чему комитет,　де, мог работать спокойно, и

    его типография успела "стереть" свой косой шрифт.　И　вот,　меняя

    последний　на другой,　комитет считает своим долгом поблагодарить

    юбиляра.　Прокламация била не в　бровь,　а　в　глаз　и　доставила

    генералу много неприятных минут.

    Открытие охранного отделения в городе Новицкий считал как бы

    личным　оскорблением,　а　меня　-　своим　личным　врагом.　 Такое

    отношение влияло и на офицеров. Все это далеко не облегчало и без

    того нелегкую работу.　Приходилось рассчитывать только　на　себя.

    Скоро счастливый случай подбодрил меня и моих подчиненных.

    Однажды в конце января 1903 года филеры встретили неожиданно

    на улице боевика Мельникова,　которого мы　так　тщетно　искали　в　 119

    Крыму.　Но　Мельников　сделался　профессиональным революционером,

    перешел на нелегальное положение　и　являлся　как　бы　помощником

    Гeршуни　по　боевой　организации.　Он　принимал большое участие в

    подготовке убийства Сипягина,　стоял близко к одной из эсеровских

    типографий　 и　 исполнял　роль　разъездного　агента.　Неудача　с

    Мельниковым являлась большой оплошностью.　Я разнес филеров. Были

    приняты　все　возможные меры,　и на другой день филеры арестовали

    его.　Наткнувшись на филеров, Мельников бросился бежать, юркнул в

    один　из　дворов и закупорился в уборной.　Взломали дверь и взяли

    его.

    Он жил под фамилией Завадского и,　как оказалось,　приехал в

    Киев　из Крыма,　уехал оттуда перед приездом царя.　На квартире у

    него был найден большой склад новой эсеровской литературы и в том

    числе манифест "южной" партии социалистов-революционеров. Арестом

    Мельникова начальство　было　очень　довольно,　и　потому　мы　все

    получили　награды,　и　это　нас　всех ободрило.　Еще больше,　чем

    раньше,　все мысли и старания были направлены теперь на　Гершуни,

    роль и значение которого были уже совершенно ясны.

    Шавельский　мещанин,　провизор　 Герш　Исаак　Ицков,　он　же

    Григорий　Андреевич　Гершуни,　Гершун　 или　 Гершунин,　 являлся

    создателем　　 и　　диктатором　　боевой　　организации　　партии

    социалистов-революционеров.　Он организовал убийство　Сипягина　и

    покушение　на　Оболенского,　подготовлял убийство Победоносцева и

    Клейгельса. Азеф был знаком с ним, знал об этих его предприятиях,

    но сведений о них департаменту не давал, сообщая лишь о Гершуни в

    общих чертах.

    Убежденный террорист,　умный,　хитрый,　с　железной　 волей,

    Гершуни　 обладал　 исключительной　способностью　овладевать　той

    неопытной,　легко　увлекающейся　молодежью,　которая,　попадая　в

    революционный круговорот, сталкивалась с ним. Его гипнотизирующий　 120

    взгляд и вкрадчивая убедительная речь покоряли ему собеседников и

    делали　из　них　его　горячих поклонников.　Человек,　над которым

    начинал работать Гершуни, вскоре подчинялся ему всецело и делался

    беспрекословным　　исполнителем　 его　 велений.　 Ему　 особенно

    поклонялись революционные девицы.　В Киеве был целый кружок таких

    восторженных　революционерок,　из　которых выработалось несколько

    террористок.

    Частью лично,　 частью　 через　 своих　 подручных　 Гершуни

    подыскивал　подходящих　для　террора людей и начинал работать над

    ними.　Так　распропагандировал　он　 и　 направил　 на　 убийство

    слабовольного　Балмашова.　Он　давил　на　него　своим влиянием до

    последнего　дня.　Действуя　на　Балмашова,　он　в　то　же　 время

    обрабатывал слабохарактерного артиллерийского поручика Григорьева

    и　его　будущую　жену　Юрковскую,　 которая　 одно　 время　 была

    восторженной　 поклонницей　 Гершуни,　 чем,　 конечно,　 тот　 и

    пользовался.　Он　систематически　подталкивал　их　 на　 убийство

    Победоносцева　и　Клейгельса　и,　добившись　согласия,　в течение

    нескольких　дней　 навещал　 их,　 чтобы　 поддерживать　 в　 них

    революционный　пыл　и　решимость.　И　в день похорон Сипягина они

    пошли стрелять в　намеченные　жертвы,　но,　оставшись　одни,　без

    своего злого гения, они оказались сами собою и совершить убийства

    не решились.

    Они постарались　затем　совсем　отойти　от　Гершуни　и　 его

    террора,　 но　это　было　не　так-то　легко.　Запутав　их　уже　в

    конспирацию,　заставив их уже сделать кое-что　преступное　и　тем

    скомпрометировать себя,　Гершуни не оставлял их в покое. Уехав из

    Петербурга,　он посылал к ним то Мельникова, то Ремянникову и те,

    выполняя　его　поручения,　старались склонить их на преступление.

    Они напоминали им данные ими обещания, Ремянникова даже угрожала.

    Так фабриковались "идейные" террористы.

    Тупого хохла,　столяра　Кочуру　сперва натаскивал сподручный　 121

    Гершуни - Арон Вейценфельд,　а затем за него взялся сам　Гершуни.

    Он　в　течение нескольких дней гуляет с ним в окрестностях Киева,

    уговаривая　на　"подвиг",　расписывая　ему,　каким　он　 окажется

    "героем".　И　когда тот согласился,　наконец,　убить Оболенского,

    Гершуни　держит　его　в　руках　до　самого　момента　стрельбы　 в

    Харьковском саду Тиволи.　В ожидании выхода Оболенского они сидят

    на　скамейке.　Кочура　хочет　закурить,　но　Гершуни　выхватывает

    портсигар - не смей развлекаться.　Выходит Оболенский,　и Гершуни

    толкает Кочуру - иди, стреляй, - и сам исчезает...

    Сам Гершуни　осторожен　до　крайности.　Он　только　внушает,

    натаскивает　и　толкает　на　дело.　Действуют　же другие.　Нужны,

    например,　револьверы и патроны - он　дает　деньги　Григорьеву　и

    Кочуре,　и　первый покупает по его велению патроны для Балмашова,

    второй　же　для　себя.　Правда,　Гершуни　 сам　 отравляет　 пули

    стрихнином, но на то он и провизор. Нужно написать после убийства

    Сипягина письма за границу, он их составляет, но пишет не он сам.

    Одно письмо пишет по его указанию Ремянникова,　другое же под его

    диктовку пишет Юрковская.

    У Гершуни　все　продумано　и　на　после　 убийства.　 Мстить

    Оболенскому он посылает Кочуру, хотя на стрельбу вызывался еврей.

    Важно,　чтобы потом узнали,　что за　крестьян　мстил　крестьянин.

    Посылая на убийство Балмашова, Кочуру и Григорьева, он заставляет

    их писать свои биографии и письма к товарищам.　Надо,　чтобы　это

    осталось для потомства.　Придя за этим к Кочуре в гостиный номер,

    он предупредительно вынимает из кармана перо, бумагу и чернила. И

    тот пишет.　Если же литература не выходит,　Гершуни говорит,　что

    напишет и поправит сам.　Сколько таких писем　и　речей　казненных

    революционеров,　которых　они никогда не писали и не произносили,　 122

    выдаются за подлинные, благодаря Гершуни и подобным деятелям!

    Рядом продуманных действий,　постепенно,　но верно　втягивал

    Гершуни　в　террор намеченных им лиц,　и тем не оставалось ничего

    иного,　как исполнить его веления. Есть что-то сатанинское в этом

    давлении　и　влиянии Гершуни на свои жертвы.　Кочура дрожал перед

    ним. Он начал давать о нем показания в тюрьме только тогда, когда

    увидел　его　фотографию,　на　которой тот был снят в арестантском

    халате и в кандалах.

    "Федор Петрович" для одних,　Брентов и Кауфман　для　других,

    всегда　снабженный　несколькими　подложными　паспортами,　Гершуни

    казался неуловимым.　Плеве сердился.　Однажды он призвал　к　себе

    Зубатова и, указав ему на стоявшую на письменном столе фотографию

    Гершуни,　сказал, что карточка эта будет украшать его стол до тех

    пор,　пока　тот　не　будет　арестован.　И　департамент　делал все

    зависящее от него, чтобы арестовать Гершуни. Фотографии и приметы

    Гершуни　 были　 разосланы　 по　 всем　розыскным　учреждениям　и

    пограничным пунктам.　Был пущен слух,　что　за　его　арест　дадут

    премию　-　пятнадцать　тысяч.　Начальники　отделений　то　и　дело

    получали циркуляры,　напоминания,　письма. То там, то здесь брали

    по　ошибке　лиц,　похожих　на Гершуни.　Была такая ошибка сделана

    железнодорожниками-жандармами　и　в　Киеве.　Задержали　пассажира

    первого　класса,　очень походившего на Гершуни,　и продержали его

    часа два, пока не удалось установить его личность.

    В Киеве　я　старался　напасть　на　след　Гершуни　агентурой.

    Мало-помалу　у меня начались освещения эсеровской среды.　Удалось

    установить,　куда поступают письма, получавшиеся из-за границы по

    делам　 боевой　организации　и　присылавшиеся　в　Киев　на　адрес

    учительницы английского языка Алисы Лойд. Она передавала их одной　 123

    из　своих　учениц　барышне　Рейнбот,　а та своей матери,　которая

    состояла　в　нелегальном　красном　кресте.　Будучи　женой　 члена

    Петербургского　 окружного　 суда,　 имея　некоторые　связи,　эта

    почтенная　пособница　революции　думала,　что　она　 вне　 всяких

    подозрений　и　опасностей.　Она　и　передавала　письма　одному из

    комитетчиков. В квартире ее скрывались иногда и нелегальные.

    Удалось подойти　и　к　 конспиративной　 квартире　 местного

    комитета,　 в　 качестве　 которой　 служила　одна　лечебница　на

    Бессарабском базаре,　где проживала фельдшерица　Роза　Рабинович,

    через　 которую　многое　делалось.　В　той　лечебнице,　говорили,

    скрывалась как-то "бабушка" под видом простолюдинки　с　платочком

    на　голове.　Были　и　еще кое-какие подходы.　Указанные агентурой

    места и лица наблюдались филерами, но слухов о Гершуни не было.

    В ночь с 5 на 6 мая 1903 г.　я узнал,　что в　комитете　идут

    разговоры о том,　что завтра б мая будет убит в Уфе губернатор. Я

    телеграфировал в Уфу и в департамент,　и на другой　день　получил

    телеграмму из Уфы, что губернатор убит. Очевидно, телеграмма наша

    запоздала.　 Мы　 насторожились　 и　 усилили　　наблюдение　　за

    конспиративной　квартирой.　Сняв　номер　в　гостинице　окнами　на

    лечебницу,　через площадь мы вели оттуда наблюдения день и　ночь.

    Агентура была предупреждена быть вообще повнимательнее. Повидался

    я　тогда　с　одним　господином,　у　которого　до　моего　 приезда

    останавливался　иногда　Гершуни,　но　тот　господин выказал такой

    страх перед Гершуни,　что за его квартирой я поставил наблюдение,

    думая,　что Гершуни может заявиться туда,　и он его укроет и даст

    ему приют. Это был сотрудник - трус.

    13 мая утром явился ко мне на квартиру　совершенно　необычно

    один　из　моих сотрудников,　по имени "Конек",　и сообщил,　что в　 124

    местном　комитете　получена　телеграмма,　 которая　 очень　 всех

    взволновала.　Что,　видимо,　должен приехать кто-то очень важный.

    Чувствовалось,　что　"Конек"　что-то　не　договаривает.　Как　 ни

    старался я узнать что-либо еще - не выходило,　а по глазам видно,

    что знает больше,　но что сказать боится.　Гершуни - подумал я. Я

    перевел　разговор　на　другую тему и попрощался с ним,　как бы ни

    придав услышанному большого значения.

    Расставшись с　"Коньком",　я　послал　первую　в　 тот　 день

    телеграмму　директору　о полученных сведениях,　прибавив,　что по

    моему предположению они касаются Гершуни.　Очень уж взволновались

    в лечебнице.

    Забрав затем　 интересные　эсеровские　адреса,　я　поехал　к

    начальнику　почтово-телеграфного　округа,　прося　установить,　не

    получалось　ли　на　кого-либо　из　них　депеши вчера или сегодня.

    Вскоре он мне сказал,　что была депеша на имя Рабинович по адресу

    лечебницы.　Я　попросил　копию　депеши,　но　она　была принята по

    аппарату Юза,　а в таких случаях лента наклеивается на бланк, и в

    бюро следа не остается.　Волнуясь, я стал просить добыть копию, и

    симпатичный старик обещал затребовать служебное повторение.

    Распрощавшись с　ним,　я　поехал　 домой,　 приказал　 снять

    наблюдение　с　эсдеков　и　собрать　всех освободившихся,　людей в

    отделение.　В　канцелярии　-　скрытое　волнение.　Моя　 нервность

    передается служащим.

    Часа через　два　томительного　ожидания послышался звонок по

    телефону от начальника округа:　просят приехать. Спешу. Начальник

    округа подал мне синий бланк. Едва скрывая волнение, читаю:

    "Папа приедет завтра.　Хочет повидать Федора.　Дарнициенко".

    Перечитываю депешу несколько раз, не веря своим глазам. Все ясно.

    Я　 поблагодарил　горячо　начальника　округа　и　помчался　домой.

    Конечно, все ясно, думалось мне. Папа - это Гершуни, Федор - одно　 125

    из　наблюдаемых лиц,　Дарнициенко - место назначенного свидания -

    станция Дарницы.　Иначе не может быть!　И в голове стучит,　что и

    как надо сделать.

    Приехав домой,　в　отделение,　я позвал заведующего наружным

    наблюдением.　Мы обсудили с ним положение дел.　Он　согласился　с

    моими заключениями. Мы сделали наряды на железнодорожные станции:

    Киев-первый,　Киев-второй,　Дарница и Боярка и оставшимися людьми

    усилили наблюдение за эсерами.　Я приказал собрать филеров, чтобы

    сказать несколько слов.　Говорить с ними было легко. Все они были

    запасные　унтер-офицеры　из　войск.　Я　предупредил　их,　что　по

    полученным сведениям к нам должен приехать　Гершуни　и,　что　его

    надо арестовать во что бы то ни стало,　что все,　что зависело от

    меня,　как начальника розыска,　я сделал,　и что теперь　дело　уж

    наружного наблюдения.　Я требовал быть внимательнее,　действовать

    умно и решительно　и　приказал　проверить,　заряжены　ли　у　всех

    браунинги.　Люди были наэлектризованы.　Ответом мне было военное:

    "постараемся, господин начальник!"

    Наряды ушли. В наблюдение отправлены все, даже канцеляристы.

    Остались　лишь дежурные.　Я отправил директору вторую телеграмму,

    указав,　как я понял добытую с телеграфа депешу,　и какие приняты

    окончательные меры для заарестования ожидаемого Гершуни.

    Между тем　 Гершуни,　 подав　 после　 Воронежа　со　станции

    Нижнедевицк телеграмму, спокойно продолжал свой путь.

    Совершив удачно　 убийство　 Богдановича,　 он　 предполагал

    побывать　 в　 Киеве,　проехать　в　Смоленск　по　делам　и　затем

    перебраться за　границу.　Осторожный　ко　всему,　он　внимательно

    посматривал　 на　 проходивших　 иногда　 кондукторов,　 стараясь

    закрываться при появлении их газетой, как бы читая ее.

    Около шести часов вечера дежурившие на　станции　Киев-второй　 126

    филеры　встретили　шедший в Киев пассажирский поезд.　Когда поезд

    остановился,　из вагона вышел хорошо　одетый　мужчина　в　фуражке

    инженера　с　портфелем　в руках.　Оглянувшись рассеянно,　инженер

    пошел медленно вдоль　поезда,　посматривая　на　колеса　и　буфера

    вагонов.　Вглядываясь　в　него,　наши　люди　не двигались.　Поезд

    свистнул и ушел.　Инженер остался.　Как будто бы -　"он",　думали

    филеры,　но сходства с карточкой нет!　Вдруг инженер остановился,

    нагнулся,　стал,　поправлять шнурки на ботинках и вскинул глазами

    вкось　на　стоявших　поодаль　филеров.　Этот　маневр погубил его.

    Взгляды встретились.

    Наш, - сказал старший филер, - глаза его, с косиной, он.

    Филеры стали еще осторожнее.　Каждый делал　свое　дело.　Все

    были одеты по-разному, двое богомольцами. Близко была Лавра.

    Оправившись, Гершуни　пошел　вдоль　полотна　и　направился к

    городу.　Пошли и филеры.　Арестовывать　его　было　нельзя:　место

    неудобное,　город далеко,　может уйти. Стали подходить к конечной

    станции конки,　что шла по большой Васильковской улице от станции

    "Лебедь",　до самой лечебницы Рабинович. Гершуни подошел к ларьку

    минеральных вод и спросил лимонаду.　Он　очень　волновался:　рука

    дрожала,　стакан ходил. Выпив кое-как лимонад и расплатившись, он

    направился　к　вагону.　Двое　филеров　опередили　его　и　 заняли

    площадку.　Гершуни　бледный как полотно зашатался.　Задние филеры

    схватили его: "Вы арестованы!"...

    Появились извозчики, городовой.

    Задержанного усадили　с　двумя　 конвоирами　 на　 переднего

    извозчика,　 остальные　 уселись　 на　заднем　и　все　поехали　в

    Старокиевский　участок.　Было　 уже　 темно.　 Гершуни　 старался

    улыбаться, говорил, что агенты, очевидно, ошиблись, что он ничего

    дурного не　сделал,　что,　очевидно,　это　недоразумение.　Филеры　 127

    соглашались, что может это и так, и что в Старокиевском разберут.

    Это, видимо, успокоило задержанного. Ему разрешили закурить.

    Так доехали до участка. Послали за мной.

    Я в тот момент был на свидании　в　конспиративной　квартире.

    Услыхав　от　прибежавшего　нарочного,　что　"шляпа" арестован,　я

    полетел　с　ним　в　Старокиевский　участок.　Встретив　по　дороге

    товарища　прокурора　палаты　Корсака,　я схватил его на радостях,

    расцеловал и, сказав, что случилось, помчался дальше.

    На лестнице　участка　 перевожу　 дух,　 стараюсь　 казаться

    спокойным, вхожу.

    Большая комната полна народу:　филеры,　чиновники,　полиция.

    Лица возбужденные.　Спрашиваю:　"Где　он?"　Показывают,　Никакого

    сходства с фотографией.

    - Кто　 вы　 такой,　как　ваша　фамилия?　-　обращаюсь　я　к

    задержанному.

    - Нет,　кто вы такой!　- закричал на меня Гершуни.　-　Какое

    право　имели эти люди задержать меня?　Я - Род,　вот мой паспорт,

    выданный киевским губернатором. Я буду жаловаться!

    - Ну и нахал же, - подумал я. Назвав себя, я продолжал:

    - Что же касается вас,　то вы не господин　Род,　а　Григорий

    Андреевич Гершуни. Я вас знаю по Москве, где вы были арестованы.

    Гершуни сразу как бы осел.

    - Я　не　желаю　давать　никаких объяснений,　- проговорил он

    резко.

    - Это ваше дело,　- ответил я и приказал　произвести　личный

    осмотр.

    Из заднего кармана вынули браунинг,　заряженный на все семь.

    В кармане был еще восьмой патрон. В стволе налет от выстрела. При

    нем оказалось 600 слишком рублей и 500 франков, записная книжка с　 128

    шифрованными пометками,　пузырек с　бесцветной　жидкостью　и　два

    паспорта на имя Род, из которых один заграничный, фальшивый.

    В портфеле же, который составлял весь его багаж, была чистая

    смена белья и несколько мелко исписанных листков.　Оказалось, что

    то　были:　черновик прокламации об усмирении рабочих в Златоусте,

    черновик прокламации боевой организаций об убийстве Богдановича и

    две　статьи　о　том　же　убийстве.　По прочтении их не оставалось

    сомнения,　что Гершуни ехал прямо с убийства Богдановича,　что он

    являлся автором и приговоров об убийствах,　печатавшихся от имени

    боевой организации,　и отчетов об убийствах,　а также　автором　и

    хвалебных гимнов о боевой организации и ее работе,　т.-е. о самом

    себе.

    Во все время производства обыска и писания протокола Гершуни

    угрюмо　 молчал,　 вскидывая　 иногда　глазами　на　кого-либо　из

    присутствующих.

    Только при чтении протокола, заметив дату 13 мая, он сказал,

    саркастически улыбаясь:

    - Жандармам и тринадцать везет!

    После составления протокола, Гершуни поступил в распоряжение

    жандармского управления и был заключен в камеру при Старокиевском

    участке.　Роль　охранного　отделения была окончена.　Мы наше дело

    сделали.

    Вернувшись домой и выслушав　доклады　филеров,　арестовавших

    Гершуни,　я　горячо　поблагодарил　их　и послал третью телеграмму

    директору　уже　об　аресте,　в　которой　просил　 разрешения　 не

    производить　в　целях　сохранения　от　провала　агентуры　никаких

    партийных арестов.

    Сделав все это,　я поехал　к　генерал-губернатору.　Выслушав

    доклад,　генерал　Драгомиров　взял　меня　за　плечи,　поцеловал и

    сказал: "Молодчина, и везет же вам, молодчина!"

    Я насилу сдерживался. Горло сжимало. Нервы гуляли.　　　　　　 129

    Вернувшись домой,　я продолжал нервничать: как бы не убежал.

    Всю ночь,　как говорила потом жена,　я вскакивал, бредил, кричал.

    Мне все мерещился побег.

    На следующий день нас многие　поздравляли.　Все　спрашивали,

    конечно, как это удалось, на что мы неизменно отвечали: случайно,

    по фотографии.

    Получили мы,　наконец,　с　таким　 нетерпением　 ожидавшиеся

    телеграммы из Петербурга, в ответ на депешу об аресте.

    Начальство и　друзья горячо поздравляли и радовались успеху.

    От Медникова пришло поздравление из Уфы.　Оказывается, он работал

    там с летучим отрядом.　Очевидно,　Азеф,　не предупредив Ратаева,

    который　заменил　Рачковского,　 о　 готовящемся　 покушении　 на

    Богдановича, задним числом направлял теперь внимание департамента

    к Уфе. Туда и командировали самого Медникова.

    В тот же день, по телеграмме из Петербурга, Гершуни заковали

    в кандалы.　Кандалы до суда,　широко практикуемые в Европе, у нас

    почти не　применялись.　В　данном　случае　они　были　более,　чем

    уместны.　Гершуни театрально поцеловал железо. Вечером его увезли

    в Петербург под　сильным　конвоем　в　сопровождении　жандармского

    офицера.

    Арест Гершуни　встретил　у　высшего　начальства в Петербурге

    полное удовлетворение. Охранное отделение было хорошо награждено.

    Всем моим подчиненным дали денежные награды, заведующему наружным

    наблюдением еще и орден,　мне　же　был　высочайше　пожалован　чин

    подполковника.　На　такую　высокую　награду　я не имел даже права

    рассчитывать. Шел всего лишь десятый год моей офицерской службы и

    шестой месяц в чине ротмистра.

    Участие "Конька"　 в　аресте　было　скрыто　для　посторонних　 130

    хорошо,　но через несколько лет,　благодаря департаменту,　он был

    разоблачен,　и его обвинили в выдаче Гершуни.　Это несправедливо.

    Гершуни он не выдавал и имени его не называл.

    --------------------------------------------------------------------------------

    В мае генерал Новицкий　находился　в　Петербурге.　Незадолго

    перед　тем　у　нас　с　ним произошло большое столкновение.　Я уже

    говорил,　что с первых же дней моего пребывания в　Киеве　генерал

    Новицкий　невзлюбил　меня.　Он　видел　во　мне　то новое начало в

    корпусе жандармов,　что пришло на　смену　жандармским　ветеранам,

    хотя　 и　 много　 послужившим　государству,　но　устаревшим.　Он

    органически не мог мириться с этим,　и началась борьба.　С первых

    же　дней　генерал старался подчинить меня себе,　но это у него не

    вышло.　По инструкции я был совершенно　самостоятелен　в　деловом

    отношении.　При　первом　же　случае　моей поездки к Драгомирову с

    докладом,　генерал сказал мне,　что мы　поедем　вместе.　Пришлось

    согласиться.　 Поехали　 мы　вместе　и　вместе　вошли　в　кабинет

    генерал-губернатора. Драгомиров попросил нас сесть и, обратившись

    к генералу,　просил его доложить,　что есть у него.　Тот доложил.

    Помолчав немного,　хитрый Драгомиров спросил,　нет ли еще чего, и

    когда услышал,　что нет, встал и, обращаясь к генералу Новицкому,

    сказал:　"Благодарю вас,　ваше превосходительство,　я вас　больше

    задерживать не буду".　Генералу пришлось откланяться и уйти, я же

    остался　в　кабинете　генерал-губернатора.　Это　и　много　других

    мелочей　делали　все　более　и　более　наши отношения натянутыми.

    Чувствовалось,　что это ненормальное положение должно　чем-нибудь

    разрешиться. Скоро подошел и повод.

    Закончив как-то　розыск　большой　группы　эсеров,　я　послал

    генералу доклад, которым, ссылаясь на параграф инструкции, просил　 131

    генерала　о　производстве　обысков　и　арестов.　Генерал пришел в

    ярость:　"Как он,　мальчишка,　смеет учить　меня,　что　я　должен

    делать!"

    Он приказал　вызвать меня в управление.　Явившись,　я застал

    генерала торжественно заседавшим за громадным столом и окруженным

    всеми　офицерами　управления　и　товарищами прокурора.　Парад был

    специально приготовлен для меня.

    Едва я успел поклониться,　как генерал,　держа в　руках　мой

    доклад, начал кричать:

    - Какое　право　имеете вы,　ротмистр,　отдавать мне подобные

    распоряжения! Как смеете вы писать мне подобные предписания!

    Взяв себя в руки, я ответил:

    - Вашему превосходительству я предписаний не давал. Я только

    просил　 вас,　 согласно　утвержденной　министром　инструкции,　о

    производстве обысков и арестов по законченному мною розыску.

    Генерал совершенно вышел из себя и, ударив кулаком по столу,

    еще громче закричал:

    - Вы　-　ротмистр и просить меня об этом не имеете права.　Я

    вам докажу, ротмистр, докажу; я...

    Тогда уж я,　перебив генерала,　резко, но спокойно отчеканил

    ему:

    - Просить　ваше　превосходительство　имею полное право о чем

    угодно - и в данном случае я должен это сделать и сделал.　А　как

    ваше превосходительство отнесетесь к моей просьбе, это дело ваше!

    Сказав это,　я　повернулся круто кругом по-военному вышел из

    комнаты и уехал в　отделение.　Дома　я　тотчас　телеграфировал　о

    происшедшем в Петербург,　прося перевести меня куда-либо в другое

    место　в　виду　невозможности　совместной　службы　 с　 генералом

    Новицким.　Не　успел　я　окончить телеграммы,　как ко мне приехал

    бывший свидетелем всего　происшедшего　товарищ　прокурора　палаты　 132

    Корсак,　друживший　с　генералом.　Он　обнял　меня,　выразил　мне

    сочувствие　по　поводу　случившегося,　выразил　 удивление　 моей

    выдержанности　на　резкости　генерала,　старался успокоить меня и

    как-нибудь уладить происшедшее недоразумение.　Я ответил ему, что

    работать　в　подобной　обстановке　я не могу,　что не я утверждал

    инструкцию,　не я назначал себя в Киев.　Я подчиняюсь генералу　в

    дисциплинарном　отношении,　но по делу я самостоятелен и останусь

    таковым.　Мне надоели эти постоянные уколы, интриги. Вся вина моя

    в　том,　что я слишком молод по сравнению с генералом.　Очевидно,

    вместе мы служить не можем;　так пусть же разберется　начальство,

    кто прав, кто виноват, кто нужен, а кто нет!

    Через несколько　 дней　 генерал　 Новицкий　 был　вызван　в

    Петербург.　Плеве　предложил　ему　быть　членом　совета　министра

    внутренних дел, но он отказался и подал в отставку. Так кончилась

    борьба нового течения со старым в　среде　жандармерии　у　нас,　в

    Киеве.　В　других　местах　она　такого　обостренного характера не

    носила. Старики ворчали, но уступали позиции молодежи.

    По возвращении　генерала　в　Киев,　 я,　 согласно　 устава,

    представился　ему　по случаю получения высочайшей награды,　надев

    впервые официально густые штаб-офицерские эполеты.

    Генерал жестоко　отомстил　Плеве　за　свой　уход　 в　 своих

    записках,　изданных　эсерами еще при царском режиме,　если только

    записки　 действительно　 писаны　 им.　 Он　 обвинил　 Плеве　 в

    попустительстве　убийству уфимского губернатора Богдановича из-за

    соперничества на романической почве. То была клевета, не имевшая,

    конечно,　никакого основания.　Но оппозиционная печать,　конечно,

    подхватила и эту сплетню;　в борьбе с правительством все средства

    считались　позволительными.　Наклеветал в тех записках Новицкий и

    на меня.


XI

    В борьбе с революционным движением на местах　практиковались

    тогда　два метода.　Первый состоял в том,　что организации давали

    сплотиться и　затем　ликвидировали　ее,　чтобы　дать　прокуратуре

    сообщество　 с　 большими,　 по　 возможности,　 доказательствами

    виновности.　Второй же заключался　в　систематических　ударах　по

    революционным　 деятелям,　 дабы　 мешать　работе,　не　позволять

    сорганизовываться,　проваливать их в глазах их же товарищей,　как

    деятелей не конспиративных,　что влечет удаление от работы,　и т.

    д.,　 иными　 словами,　 действовать　 системой　　предупреждения

    преступлений,　а не только пресечением. Первый был более эффектен

    по　результатам,　второй　более　правилен　по　существу.　Я　 был

    сторонником　второго　метода.　Мы наносили местным эсерам удар за

    ударом,　мешая　им.　Вскоре　после　ареста　Гершуни　мы　 порознь

    арестовали　наиболее　активных работников.　Эсеры массой тогда не

    владели.　Партия только что　складывалась.　Их　киевский　комитет

    состоял　тогда　из　евреев.　Сторонниками　партии　в　Киеве　была

    еврейская　интеллигентная　 молодежь,　 преимущественно　 девицы.

    Влияние Гершуни сказалось в том, что все они бредили террором.

    Как-то стало　 мне　 известно,　что　в　организации　ждут　с

    нетерпением некую повивальную бабку,　убежденную террористку. Она

    устроит　 типографию.　 Иметь　 типографию　 было　мечтой　каждой

    революционной организации.　То была　Фрума　Фрумкина　из　Минска.

    Наняв　комнату,　она приступила к оборудованию типографии.　Скоро

    наружное наблюдение показало, что к ней принесли деревянную раму,

    пронесли　осторожно,　проверяя,　нет ли наблюдения.　На другой же

    день к ней нагрянули с обыском.

    Фрумкина была до　крайности　нехороша　собой,　даже　смешна.

    Смуглая,　черная,　с　очень　длинным лицом,　большими неприятными　 134

    глазами,　к тому же еще хромала. Занимала она небольшую комнатку.

    Встретила　полицию　зло,　с руготней,　а когда явился я проверить

    обыск, она схватила с окна нож и сделала быстрое движение ко мне.

    Ее　схватили　и　посадили на кровать с двумя городовыми по бокам.

    Так она и просидела до конца обыска и злилась ужасно.　После　она

    говорила,　что　хотела всадить в меня нож,　но решила,　что такою

    мелочью,　как я,　не стоит заниматься.　Еще　до　того　случая,　в

    Минске, она хотела убить жандармского полковника Васильева, но ее

    отговорили.　Перед　арестом　же　она　хотела　ехать　в　Одессу　и

    покончить там с градоначальником.

    Станок для　печатания　был　искусно　вделан и замаскирован в

    кухонном,　по виду,　столе.　Касса для шрифта　была　устроена　из

    спичечных коробок.　Было порядочно шрифта.　Станок еще не начинал

    работать.　Фрумкину посадили в тюрьму. Сидя там, она решила убить

    генерала Новицкого.　Тот еще не успел сдать управления.　Фрумкина

    раздобыла в тюрьме хорошо отточенный ножик и подала　заявление　о

    желании　дать　откровенное　показание,　но　только лично генералу

    Новицкому. Тот поддался на удочку и вызвал ее на допрос, хотя уже

    очень давно никого не допрашивал.

    В маленьком　кабинете Новицкий и Фрумкина были один на один.

    Фрумкина　наговорила　генералу　много　 комплиментов　 и　 что-то

    рассказала　ему　про　местные　дела.　Генерал　был доволен и стал

    записывать показания. Этого только Фрумкиной и нужно было. Улучив

    момент,　она, сидевшая немного сбоку генерала, бросилась к нему и

    схватив левой рукой за голову,　правой хотела　перерезать　сонную

    артерию.

    Генерал отмахнулся правой рукой и, как человек сильный, этим

    жестом отбросил Фрумкину к стене и крикнул жандарма.

    Стоявший за дверью вбежал и схватил Фрумкину.　Вбежал и я　с　 135

    одним　офицером　из　соседней　комнаты,　где　мы　поджидали конца

    допроса.　Взволнованный　генерал　прикладывал　 к　 шее　 платок,

    виднелась кровь.　Как фурия ужасная,　вырывалась из рук жандармов

    Фрумкина.　Ей связали руки веревками.　Ее　судили　и　сослали　на

    каторгу.　Через несколько лет она уже в Москве, состоя в одной из

    боевых　 организаций,　 явилась　 в　 театр　 с　　целью　　убить

    градоначальника, была арестована и повешена.

    Неудачная　 постановка　　типографии　　 заставила　　эсеров

    удовольствоваться　гектографом.　Приехавший　нелегальный　 Федор,

    поместившись в четвертом этаже, неподалеку от лечебницы, открыл у

    себя целую фабрикацию прокламаций. А так как обыски производились

    обычно ночью,　то Федор занимался печатанием днем. К вечеру же он

    так очищал свою квартирку, что в ней ничего даже подозрительного,

    не только что предосудительного не оставалось. Ночевал же он, где

    бог пошлет.　Явились мы к нему около 4 часов дня.　Он только　что

    приготовил　гектографскую　массу,　снимал　первые прокламации.　В

    рубашке,　засучив рукава, с перемазанными синими пальцами, он был

    застигнут за работой. Податься было некуда. Федор, еврей, назвать

    себя отказался и предъявил фальшивый паспорт.　Это был интересный

    тип идейного,　профессионального странствующего революционера. То

    был фанатик своего дела. Таких работников давала только еврейская

    среда.　Впрочем,　Мельников　немного　походил　на　него,　но　его

    натаскал Гершуни.

    Кружков у эсеров было мало.　Рабочие тяготели или　к　Бунду,

    или　к　русским социал-демократам.　Но вот как-то пошел шум,　что

    приехал из-за границы　некий　агитатор　"интеллигент"　Александр,

    работает отлично, говорит хорошо, спорит на дискуссиях с эсдеками

    умело.　Несколько недель искали мы его и,　наконец,　взяли как-то　 136

    большую рабочую сходку с интеллигентом.　Он оказался нелегальным.

    После переписи он пожелал видеть меня.　Привели его　в　отделение

    ночью. Небольшого роста, рыжеватый еврей, вид полуинтеллигентный,

    шустрый.

    - Я, говорит, - Александр, хочу с вами работать. Я не верю в

    революционное движение, не верю в руководителей. Все ложь. Я имею

    хорошие связи,　меня знает даже "бабушка".　Она благословила меня

    перед отъездом сюда, поцеловала.

    Я был поражен. Как, Александр, о котором так много говорили,

    попался внезапно и предлагал себя в сотрудники! Но факт налицо.

    Мы долго беседовали с ним.　Он был прислан из-за границы, от

    центра, ставить пропаганду по нашему краю. Я пришел к заключению,

    что он может принести большую　пользу　по　освещению　эсеровского

    центра за границей,　но это уж было вне моей компетенции,　а дело

    департамента.

    Я подробно описал　все　департаменту　и　к　удивлению　моему

    получил　 ответ,　 что　департамент　в　центральной　агентуре　не

    нуждается. Я был удивлен и вновь предпринял некоторые шаги, чтобы

    договориться　с　особым　отделом,　но напрасно.　Что,　думаю,　за

    странность.　Оставаться Александру в Киеве было　неудобно,　и　он

    выехал за границу. Писал мне оттуда письма и удивлялся, что никто

    с ним не работает. Письма те попадали департаменту в перлюстрацию

    и присылались мне для установок.

    Дошло до　меня,　наконец,　что Александр арестован где-то на

    границе с транспортом и объявлен провокатором. Все это было очень

    странно и неясно.

    Надо полагать,　что Азеф,　которому в департаменте, по всему

    вероятию,　открыли Александра,　боясь конкуренции за границей, не　 137

    пропустил его туда,　как нового департаментского осведомителя,　а

    затем и провалил его,　как сделал позже с　Татаровым.　Отсутствие

    перекрестной　около　Азефа　агентуры и дало ему возможность лгать

    департаменту, как он хотел. Проверки над ним не было.

    --------------------------------------------------------------------------------

    Несколько иной характер носила работа у социал-демократов. У

    них　в　Киеве　было　больше　кружков.　Кружки　делились на кружки

    российской социал-демократической рабочей　партии　и　бундовские.

    Комитет первой состоял частью из русских,　частью из евреев и был

    хорошо　законспирирован.　Его　типография　отлично　работала.　 В

    кружках шли правильные занятия. Часто устраивались сходки. Сходки

    происходили　обычно　на　квартирах,　но　с　наступлением　теплого

    времени,　устраивались　массовки.　За　городом,　где-либо в лесу,

    собирались,　как на прогулку,　сорганизованные рабочие. Выступали

    ораторы.　 Раздавались　 призывы　 к　 пролетариату:　бороться　с

    буржуазией;　победа над капиталом,　диктатура пролетариата, - вот

    цель борьбы. Великий Маркс сказал... и т. д.

    Первые массовки　　удавались,　　но　 потом　 мы　 научились

    предупреждать их без особого шума.　Разъезд - другой　казаков,　и

    при виде их массовка разбегается ураганом.

    Происходили сходки и на Днепре.　Под вечер,　в тихих затонах

    Труханова острова, сцепивши бортами несколько лодок, руководители

    устраивали　настоящую плавучую аудиторию.　На всякий случай взято

    пиво,　хлеб, селедки. Как будто прогулка. Кстати, есть и барышни.

    Справляться　с　этими　сходками　было　легко.　На　приготовленном

    своевременно катере мой　лихой　жандармский　из　казаков　поручик

    Еремин　атаковывал　обычно　эту　флотилию и тащил ее на буксире в

    город,　а　там　уже　все　арестованные　 шли　 по　 обязательному

    постановлению　отбывать за сходку административные взыскания.　От　 138

    этих сходок отучили быстро.　На Днепре не разбежишься,　это не　в

    лесу.

    Труднее было　совладать　с　так　называемыми　"биржами".　На

    Подоле, где жила главная масса евреев, эсдеки выбирали какую-либо

    улицу,　и　там　в　определенный час собиралась партийная публика.

    Агитация,　"дискуссии" шли в открытую.　Жаргон слышался　повсюду,

    русской　речи　не　было.　При появлении полиции все смолкало,　на

    тротуаре мирное гулянье.　Брать было не за что. Посылали патрули,

    при　виде　которых молодежь разбегалась,　но и это,　не помогало,

    биржи продолжались.

    Весь молодой еврейский Подол был в сущности сорганизован　по

    разным партиям.　Эсеры, эсдеки, бундовцы поалейцион, анархисты, -

    все, что угодно. Все это ширилось, росло, вздымалось.

    Старое небогатое еврейство с беспокойством　посматривало　на

    эту социалистическую молодежь,　которая уже с 9 - 10 лет попадала

    в кружки,　читала прокламации,　разбрасывала их, выполняла разные

    революционные　 поручения.　 Она　 считала　 себя　 сознательной,

    сорганизованной,　смеялась　над　стариками　и　в　большинстве　не

    признавала　 синагоги.　Ветхозаветные　старики　качали　головами.

    Богатое же еврейство,　ослепленное блеском золота,　веря только в

    свое　всемогущество,　не замечало,　какой враг,　единый по вере и

    крови,　нарождался у него.　А он рос и множился,　отчасти на　его

    деньги.

    Мы же　с　ним боролись только полицейскими мерами.　Конечно,

    этого было недостаточно.

    К 1 мая эсдеки стали　энергично　готовиться.　Предполагалась

    демонстрация,　которая　должна была начаться на Прорезной улице и

    направиться на Крещатик. Я плохо еще тогда вошел к ним агентурою;

    сведений　о　комитете　не было.　У них было больше сплоченности и　 139

    меньше измены,　чем у　их　соперников　эсеров.　У　последних　все

    выходило　больше　нараспашку.　В данном случае,　на эсдеках более

    отражалось　 влияние　 родственного　 им　 по　 теориям,　 крепко

    сорганизованного Бунда.

    К недопущению　демонстрации　были　приняты необходимые меры.

    Назначена она была на 3　часа.　К　тому　времени　толпы　гулявшей

    публики заполнили Крещатик.　Всем хотелось посмотреть, что будет.

    Но ожидания были　напрасны.　Выскочившие　в　3　часа　на　средину

    Прорезной　улицы социал-демократы и растрепанные девицы с красным

    флагом были в тот же момент　перехвачены　появившимися　из　ворот

    городовыми и гулявшими в публике на тротуарах филерами. Некоторые

    демонстранты бросились,　было,　вниз к Крещатику, крича "ура", но

    были　 также　 схвачены.　Все　кончилось　молниеносно,　и　только

    валявшиеся то там,　то здесь по Прорезной улице калоши,　палки　и

    другие предметы обихода указывали, что там происходило только что

    что-то необычайное.

    Генерал Драгомиров в то　время　демонстративно　проезжал　по

    Крещатику в коляске, без всякой охраны. Эффект был полный.

    - Что　же　вы,　-　говорил　он　мне потом смеясь,　- обещали

    демонстрацию, я поехал и ничего не видел.

    Дабы не повадно было,　несколько　десятков　арестованных　на

    Прорезной　улице прошли затем через особую комиссию для наложения

    взысканий,　согласно обязательному　постановлению,　воспрещавшему

    уличные сборища.　В этой комиссии разыгрался любопытный инцидент.

    Секретарем　и　докладчиком　в　этой　 комиссии　 оказался　 некий

    Рафальский,　курьезный　тип　чиновника　с　левизной,　метившего в

    губернаторы,　а потому заигрывавшего с публикой и　корчившего　из

    себя　либерала.　Он　был　чем-то　в　роде　непременного　члена по　 140

    крестьянским делам присутствия.

    В приготовленном　им　от　комиссии　для　генерал-губернатора

    докладе　 указывалось　 участие　 каждого　 из　 арестованных　 в

    демонстрации лиц,　согласно моих и полицейских　данных,　при　чем

    очень　часто　была　такая　формулировка:　"Такой-то　по показанию

    задержавшего его филера кричал "ура" или -　"находился　в　группе

    лиц,　окружавших　флагоносца" и т.д.,　но всегда со ссылкой:　"по

    показанию филера такого-то".

    Когда комиссия,　в которую входил и я,　окончив работу, была

    приглашена　генерал-губернатором,　который　должен был определить

    каждому наказание,　Драгомиров пригласил всех сесть　и　предложил

    Рафальскому　 доложить　 список　 арестованных,　вину　каждого　и

    спроектированное наказание.　Рафальский стал читать доклад и, как

    только доходил до слов "по указанию филера", то читал их с легкой

    насмешкой и продолжал:　проектируется один,　два или　три　месяца

    заключения.　Подчеркнул　он раз неприятные ему слова,　подчеркнул

    два. Меня это задело. Ясна была известная старолиберальная манера

    мешать с грязью все,　что относилось к жандармерии,　хотя бы сами

    купались в грязи по уши.

    Драгомиров, еще не знавший меня хорошо,　слушал внимательно,

    но　ни　одного　наказания　не　утверждал　и только говорил иногда

    "дальше, дальше" и, чуть-чуть улыбаясь, посматривал на меня.

    Рафальский, подбодренный молчанием Драгомирова, в третий раз

    и　уже　более　заметно　подчеркнул　-　по указанию филеров.　Я не

    выдержал,　встал и обратился к генерал-губернатору за разрешением

    доложить,　что　такое　филер охранного отделения,　на которых так

    часто делаются ссылки. - Доложите, доложите, - сказал генерал.

    Рафальский с удивлением косил на меня из-под очков, смотрели　 141

    внимательно и члены комиссии.

    - Ваше высокопревосходительство,　- начал я,　- филер, это -

    агент наружного наблюдения,　находящийся на службе　и　получающий

    жалованье　по　ведомостям,　которые　идут　в　контроль.　Согласно

    инструкции директора департамента полиции,　филеры набираются　из

    запасных унтер-офицеров армии,　гвардии и флота,　по предъявлении

    ими　отличных　рекомендаций　и　аттестатов　 от　 их　 войскового

    начальства.

    - Вот　как,　-　протянул Драгомиров,　- а я и не знал.　Так,

    так...　хорошо, что сказали, - и обратившись затем к Рафальскому,

    проговорил: - Так что там, прочитайте сначала, что там намечено?

    Рафальский начал снова читать и как только дошел до слов "по

    указанию филера", Драгомиров перебил его:

    - Сколько там назначено?

    - Два месяца, ваше высокопревосходительство.

    - Так...　согласен,　- утвердил　генерал-губернатор,　и　при

    дальнейшем　чтении　все,　что　имело　ссылку на показание филера,

    генерал-губернатор или утверждал или　усиливал.　И　только　когда

    кончилось　все　чтение,　он обратился ко мне с улыбкой:　- Ну,　а

    этим...　- тут　он　употребил　нелестное　словечко　(девицам),　-

    скостим немного, дадим им по месяцу вместо трех. Ну их...

    Финал доклада　оказался　неожиданным　для　Рафальского　и он

    чувствовал себя сконфуженным. Мы расстались врагами.

    В то лето с юга шла стихийная　забастовка　рабочих,　которая

    захватила и Киев.　Бороться с нею было невозможно, и мы старались

    только,　чтобы она не вылилась в уличные беспорядки. На Подоле, у

    Лавры,　на　Житнем　базаре　собирались　рабочие;　им　мешали,　их

    разгоняли,　но движение шло на подъем.　В городе было неспокойно.

    Зловеще　зазывали　заводские　гудки.　То там,　то здесь проезжали　 142

    казаки.　Центром　движения　 скоро　 сделались　 железно-дорожные

    мастерские,　где　неумелые　действия　начальника　дорог Немешаева

    только подливали масла в огонь.

    Немешаев был　большой　барин,　любил　пожить,　благоволил　к

    женскому персоналу своих служащих, отлично держал внешнюю сторону

    сети своих дорог и,　конечно,　левил.　Об его похождениях　ходили

    легенды и их отмечали даже революционные прокламации.　На рабочих

    он должного внимания не　обращал　и　в　разразившуюся　забастовку

    вмешался,　как говорится,　слегка присвистывая. Вмешался и только

    обострил дело.

    Чувствовалось, что сгущавшаяся атмосфера должна　разрядиться

    чем-то　большим.　В　виду　требования　больших войсковых нарядов,

    собрали　заседание　с　военными　чинами　 под　 председательством

    вице-губернатора барона Штакельберга,　дабы выяснить,　как должны

    действовать войска.　Военные стояли за　определенные　решительные

    меры,　гражданская　же　власть　требовала　войск　и в то же время

    хотела,　чтобы они действовали,　как классные дамы　-　уговорами.

    Когда все наговорились, Штакельберг спросил мое мнение. Я сказал,

    что стрельба по сборищам не должна быть применяема　и　что　лучше

    всего　 рассеивать　их　казаками,　прибегая,　при　надобности,　к

    нагайкам.　Действует же за границей полиция резиновыми палками　и

    действует　жестоко,　и　средство　это считается законным и вполне

    достигает цели. Стрелять не приходится. У нас резиновых палок еще

    нет,　но нагайки вполне могут их заменить и употребление их будет

    вполне　отвечать　тем　железным　прутьям,　 пружинам,　 кистеням,

    цепочкам　и　веревкам　с нагайками на концах,　которыми вооружены

    рабочие.

    Не успел я докончить доклада,　как с вокзала дали　знать　по

    телефону,　что　рабочие залили локомотивы в депо и что около двух

    тысяч их собирается у товарной станции на путях.　Заседание　было　 143

    прервано, и мы с бароном Штакельбергом поехали на вокзал.

    На путях стояла плотная масса рабочих. Против них - пехота и

    казаки.　Командир сотни доложил,　что на путях,　меж рельсов, его

    казаки действовать не могут.

    Барон Штакельберг　 лично　обратился　к　рабочим,　предлагая

    разойтись и предупреждая, что в противном случае будет трижды дан

    сигнал горниста, после чего войска начнут действовать оружием.

    Рабочие не расходились.　Впереди появились женщины с детьми.

    Стали　садиться　на　землю.　Проиграл　трижды　рожок,　 раздалась

    команда, и ближайшая рота пошла на рабочих стеной врукопашную...

    На мгновение все как бы смолкло. Толпа попятилась назад. Как

    молоты посыпались　тупые　удары　прикладов.　Шел　хруст...　Толпа

    обратилась　 в　 паническое　 бегство...　По　сторонам　подгоняли

    казаки... Минута, две - все было кончено, толпа рассеяна.

    Уже действовавшая рота　собралась.　Раненых　не　было;　кого

    помяли,　убежали.　Офицеры　и мы со Штакельбергом разговаривали о

    происшедшем. Вдруг справа раздался залп, за ним второй и третий.

    Что, почему,　кто приказал　стрелять?　Бросились　в　сторону

    залпов.　Там　рота,　сделав　последний　залп　по направлению горы

    Соломенки, стояла еще "на изготовку" первая полурота с колена.

    - Кто приказал стрелять?　- обратился　к　ротному　командиру

    подбежавший Штакельберг. Тот доложил спокойно, что группа рабочих

    из разбежавшихся стала бросать в　роту　камнями,　что　был　ранен

    солдат,　офицер и сбит с ног помощник исправника, которому камень

    угодил в коленную чашку,　и что　он,　ротный　командир,　согласно

    приказа　по　округу,　должен　был　в виду такого действия рабочих

    против его роты, ответить им огнем, что и выполнил.

    Офицер был прав.　Но было что-то неприятное,　щемящее... Все　 144

    мы　видели,　как　двое　из убегавших в гору перекувырнулись после

    второго залпа и остались лежать,　как　двое　других　споткнулись,

    упали и,　встав,　неловко пытались бежать дальше,　но не скоро...

    Чувствовалось, как будто сделали что-то нехорошее...

    Штакельберг волновался.　Он просил　меня　поехать　с　ним　к

    Драгомирову.　По　дороге он поведал мне,　что как бывший чиновник

    для поручений,　он не пользуется у генерала весом.　Мне жаль было

    его.　 Пожилой　 человек,　он　никогда　не　боялся　идти　в　гущу

    происходящего,　был хороший человек и честный.　Я дал слово,　что

    войду к генерал-губернатору вместе с ним.

    О нас　доложили и сейчас же попросили в кабинет.　Драгомиров

    вышел как туча.　Путаясь, Штакельберг стал докладывать ему о трех

    залпах　и　о　четырех раненых.　Выходило,　что войска действовали

    глупо, стрелять не умеют.

    Драгомиров вспылил:　"Как　так,　какой　полк?　Отчислить　от

    командования ротой! И пошел...

    Штакельберг окончательно　 растерялся.　Вижу　-　настал　мой

    черед.

    - Ваше　высок-во,　разрешите　доложить,　-　обратился　я　 к

    командующему.

    - Что еще? Докладывайте! - проговорил он.

    - Ваше　высок-во,　на　тысячную　толпу　рабочих　после　трех

    сигналов　была　пущена　рота　пехоты.　В　две　 минуты,　 работая

    прикладами, рота рассеяла толпу вчистую.

    - Значит рота действовала хорошо?

    - Отлично, ваше высок-во.

    - А стрельба?

    - То другая рота стреляла по рабочим,　которые бросали в нее

    камнями и ранили несколько человек.

    - Так,　понимаю,　- с расстановкой говорил генерал, - значит

    войска разгонявшие толпу, действовали хорошо?

    - Только　треск　шел　от прикладов,　ваше выс-тво.　Отлично　 145

    работали.

    Настроение генерала сразу изменилось.　Он спросил, какой там

    был батальон,　и просил Штакельберга поблагодарить его командира,

    сказав,　что отдаст в　приказе.　Приказал　затем　позаботиться　о

    семьях убитых, если они окажутся, и, распрощавшись, отпустил нас.

    Мы ушли,　Штакельберг　благодарил　меня　за　выручку.　Стали

    совещаться, что предпринять, чтобы не произошло новых беспорядков

    из-за　убитых.　Стрельба　действительно была глупая,　хотя ротный

    командир и был формально прав.

    Но залпы разрядили грозу.　С того　момента　движение　как-то

    сразу пошло на убыль.　Настроение рабочих упало и скоро все вошло

    в норму.　Случай со стрельбой почти не нашел отзвука в дальнейших

    событиях.　Даже　сами　рабочие　считали,　что　войска действовали

    правильно.　Революционные комитеты не сумели использовать　такого

    хорошего　для агитации против правительства повода,　и о стрельбе

    на вокзале скоро забыли.

    1904 год принес с собой войну,　а с ней в　первые　месяцы　и

    некоторую　приостановку　в массовой революционной работе.　Кружки

    почти прекратились.　Рабочие, боясь военных судов, которые в умах

    массы　были　обязательны　во　время войны,　боялись собираться на

    сходки.　К тому же призывы по мобилизации выхватывали то　одного,

    то другого партийного деятеля.

    Продолжала хорошо работать лишь типография местного комитета

    эсдеков. Ее надо было раскрыть во что бы то ни стало. Становилось

    уже совестно,　что мы не можем к ней добраться. Между тем подойти

    к ней можно было только путем наружного наблюдения, так как иметь

    в типографии внутреннюю агентуру, значило бы самому участвовать в　 146

    ее работе, иными словами, дать классический пример провокации.

    Постепенно　 подходя　　к　 типографии,　　дошли　　мы　　до

    распространителей ее литературы. Нет, нет, да и приведут молодца,

    обложенного под рубашкой стопками свежеотпечатанных　прокламаций.

    Некоторые　 из　таких　разносчиков,　взятые　с　поличным,　ночью,

    становились　"сотрудниками".　 Стала　 отпечатанная　 типографией

    литература　вместо　кружков　и　улиц　попадать　к нам "агентурным

    путем".　Пудами　 отправляло　 такую　 литературу　 отделение　 в

    департамент　полиции.　Дошло　до того,　что из отпечатанной вновь

    партии в　2.000　экземпляров　к　нам　попадало　три　четверти.　С

    удивлением　 смотрел　 иногда　 заходивший　в　отделение　товарищ

    прокурора　на　кипы　этих　листков,　 на　 которых　 краска　 еще

    размазывалась,　настолько　они　бывали　свежи.　"Да уж не сами ли

    печатают", наверно, думал он о нас.

    От распространителей мы　дошли　до　центра　распространения,

    оставалось　установить　посредника　между　этим　центром　и самой

    типографией.　А это было самое трудное.　Чем ближе к　типографии,

    тем строже конспирация.

    В это время Драгомиров,　во время одного из докладов, сказал

    мне,　смеясь,　что до него дошли слухи,　будто бы　я　не　арестую

    типографию　потому,　что　она　помещается　у　какого-то　знатного

    богатого человека.

    - Так вы вот что сделайте,　говорил он мне,　вы обыщите меня

    самого!　 Обыщите　 и　весь　мой　дом　и　уж　раз　меня　обыщете,

    генерал-губернатора,　то на вас никто не будет обижаться, если вы

    к нему пожалуете с обыском.

    Намек был ясен.　Довольно зло.　Я доложил, что, к сожалению,

    мы еще не подошли к типографии,　но что скоро надеемся успеть и в

    этом, и рассказал ему, как технически обстоит дело с ее розыском.　 147

    Генерал-губернатор　очень　заинтересовался　моим　 рассказом,　 и

    расстались мы хорошо.

    Как раз　на　другой день я получил указание,　что к сыновьям

    одного богатого еврея,　жившего на Институтской　улице,　привезли

    большой　транспорт　свежей　литературы,　и　я направил туда наряд

    полиции,　отправился　и　сам.　Богатый　дом,　огромная　квартира.

    Взволнованный отец молодых людей,　господин Г., ходит по красному

    ковру роскошной гостиной.　Он хочет поговорить　по　телефону,　но

    приходится　ему　в　этом　отказать.　У　сыновей　нашли и два тюка

    транспорта и еще кое-какую литературу,　а главное - гектограф　со

    свежеотпечатанными　 прокламациями.　 Дети　 богача　работали　на

    пролетариев.　Помощник　пристава,　 из　 бывших　 офицеров,　 так

    обрадовался результатам обыска,　что решил, что в доме где-либо и

    спрятана　самая　типография.　Это　был　на　редкость　 энергичный

    полицейский чин. Он перерыл весь дом и даже забрался в сад. Войдя

    туда,　я застал его в беседке.　Раскрасневшись, он в остервенении

    долбил　 топором　 дубовый　 пол　беседки,　решив,　что　под　ним

    обязательно спрятана типография.

    Насилу успокоил я его,　сказав,　что все,　что надо, найдено

    уже,　что　он　отлично　произвел　обыск　и　что　я　доложу　о том

    губернатору. Он был счастлив и все-таки продолжал просить:

    - Господин　полковник,　разрешите　пол　в　беседке　все-таки

    вскрыть, для верности.

    Обыск у　местного　богача наделал много шума в городе.　Были

    арестованы его два сына.　Сам Г.,　придя в тот или　на　следующий

    день　в　клуб,　сказал　неосторожно,　что　он　не　беспокоится за

    сыновей,　что за деньги все　возможно,　и　он　добьется　быстрого

    освобождения　детей　у　жандармского　управления.　Эти слова были

    доведены мною официально до сведения департамента,　прокуратуры и　 148

    жандармского управления, где производилось дознание. В результате

    каждый боялся поднять вопрос об освобождении братьев　Г.,　и　они

    просидели　благодаря　отцу много больше,　чем могли бы просидеть.

    Красавица-мать очень страдала...

    Вскоре после этого обыска агентура указала мне,　что　завтра

    вечером,　часов　около девяти,　у моста,　что ведет в крепость на

    Печерске,　должно состояться свидание одного　из　комитетчиков　с

    человеком　из　типографии　и　что комитетчик тот и есть посредник

    между центром и типографией.　Он должен на том свидании　передать

    для　типографии　черновик　первомайской прокламации.　Было это за

    несколько дней до первого мая.　Все　уже　нервничали　в　ожидании

    этого дня.　Комитеты подготовляли демонстрацию,　мы же готовились

    нанести своевременно хороший удар и сорвать все их планы.

    Мой заведующий наружным　наблюдением　посмотрел　место,　где

    должно　было　состояться　свидание,　и установил самое осторожное

    наблюдение　кругом.　Место　было　скверное:　глушь,　 ни　 одного

    человека.

    В назначенный　день　и　час плохонький извозчик и женщина из

    шатающихся　(то　были　филеры)　действительно　заметили　по　виду

    интеллигентного человека,　который, подойдя к мосту, встретился с

    молодым,　как　будто,　рабочим.　Было　темно.　Поговорив　минуту,

    встретившиеся разошлись. В сторону интеллигента пошла женщина, за

    рабочим же поплелся извозчик.　Вскоре их　приняли　поджидавшие　в

    соседних　 улицах　 другие　 филеры,　которые　и　продолжали　уже

    наблюдение.　Интеллигент долго крутил и в конце　концов　ушел　от

    филеров,　его утеряли. "Щуплый" же, так прозвали филеры рабочего,

    был проведен в один из домов на улице, на которую выходили зады с

    Бульварно-Кудрявской.　Выходил　и　сад　нашего　дома.　Зашел туда

    "Щуплый" осторожно,　предварительно умно проверив свой заход. Вот　 149

    эта-то　 проверка,　 оглядывание,　 чаще　 всего　 и　проваливала

    революционеров.

    Дальнейшее наблюдение за тем домом показало,　что　он　почти

    никем не посещается.　Там царила тишина. Только под вечер выходил

    как будто рабочий к воротам,　стоял,　курил и уходил обратно.　Он

    наблюдал, конечно, за тем, что делается около.

    Совокупность всех　данных　розыска привела нас к заключению,

    что мы напали на типографию, а потому, произведя перед первым мая

    аресты,　я　направил　наряд　и　в　подозрительный дом.　Результат

    превзошел наши ожидания.

    В верхнем этаже небольшого двухэтажного дома,　в квартире из

    трех　 комнат　 с　 кухней　 была　 обнаружена　 большая,　хорошо

    оборудованная　　типография.　　Жила　　там　　 социал-демократка

    Севастьянова,　 скромная　по　виду,　довольно　симпатичная,　типа

    народной　учительницы,　женщина.　Она　была　привлечена　уже　 по

    какому-то　дознанию　при　управлении　и　бывала　там на допросах.

    Бывать в жандармском　управлении　и　в　то　же　время　заведовать

    типографией было довольно смело.

    Все комнаты　и кухня были запачканы типографской краской.　В

    кухонных ведрах - черная вода.　Во второй комнате, на специальном

    столе,　находился печатный станок, на котором уже было отработано

    несколько тысяч первомайских　прокламаций.　Кипы　чистой　бумаги,

    кучи обрезков и старые прокламации валялись повсюду. Уборная была

    сплошь завалена бумажными остатками.　В одной из комнат находился

    большой　сундук.　Там　оказался　аккуратно　сложенный　в　пачках,

    знаменитый стершийся косой шрифт.　Обнаружение его доставило　нам

    несказанное　удовольствие　Севастьянова　даже　пошутила　над тем,

    какое мы сделали открытие.　В　том　же　сундуке　был　весь　архив

    местного комитета с массой рукописей.　Оказалось,　что типография

    помещалась здесь несколько лет.　Работала сама　Севастьянова,　ей　 150

    помогали еще два человека,　которых мы не обнаружили.　Всю черную

    работу по кухне выполнял дворник, который, очевидно, был посвящен

    в тайну квартиры, был из "сознательных". Его тоже арестовали.

    Не оказалось　в типографии только второго маленького станка,

    который　перед　первым　мая　из　предосторожности　перенесли　 на

    квартиру одного небольшого партийного работника. Тот так был горд

    этим обстоятельством, что поделился секретом с товарищем, товарищ

    сказал жене,　жена сболтнула кому-то, дошло до нас - и станок был

    также арестован.

    В ту же ночь были большие аресты.　За несколько　дней　перед

    тем,　когда　в　городе　уже　появились　прокламации с призывом на

    демонстрацию,　я,　опираясь на наличность призыва,　спроектировал

    произвести в предупреждение демонстрации аресты наиболее активных

    партийных работников.　Я побывал у прокурора палаты, посвятил его

    в свой план, и он согласился с его правильностью.

    Аресты производились　административным　порядком,　от　имени

    губернатора.　Взяли　человек　сто　пятьдесят　и　всем　 объявили,

    конечно, причину ареста. Празднование первого мая было сорвано, и

    если администрация и особенно мы были довольны,　то　не　менее　в

    душе　 радовались　 и　 рядовые　партийные　работники,　что　были

    заарестованы.　Всех их　освободили　через　несколько　дней　после

    первого　 мая　 и　для　них,　конечно,　было　лучше　просидеть　в

    заключении,　чем демонстрировать во время войны　со　всеми　затем

    последствиями.　Были довольны и заправилы:　хотели, де, устроить,

    да не удалось, - полиция помешала. Лучше отделаться пятью днями в

    "предупреждение", чем сидеть три месяца "за демонстрацию"...

    Наступило лето.　В　городе было настолько спокойно,　что мне　 151

    разрешили отпуск,　который начинался 15 июля.　Но в　тот　день　в

    Петербурге　боевая организация партии социалистов-революционеров,

    во главе которой стоял тогда Азеф,　убила министра внутренних дел

    Плеве.

    Евно Азеф - здоровый мужчина с толстым скуластым лицом, типа

    преступника,　прежде всего был крайне антипатичен по наружности и

    производил　 сразу　 весьма　 неприятное　 и　даже　отталкивающее

    впечатление.　　Обладая　　выдающимся　　умом,　　 математической

    аккуратностью,　спокойный,　рассудительный, холодный и осторожный

    до крайности,　он был как бы рожден для　крупных　организаторских

    дел.　Редкий　эгоист,　он　преследовал　прежде　всего свои личные

    интересы,　для достижения которых считал пригодными все　средства

    до убийства и предательства включительно.

    Властный и не терпевший возражений тон, смелость, граничащая

    с наглостью,　необычайная хитрость и лживость,　развивавшаяся　до

    виртуозности　в　его　всегдашней　двойной　крайне　опасной　игре,

    создали из него в русском революционном мире единственный в своем

    роде тип-монстр.

    И　 ко　всему　этому　 Азeф　 был　 нежным　мужем　и　отцом,

    очаровательным в интимной семейной　обстановке　и　среди　близких

    друзей.

    В нем　было какое-то почти необъяснимое,　страшное сочетание

    добра　со　злом,　любви　и　ласки　с　ненавистью　и　жестокостью,

    товарищеской　дружбы с изменой и предательством.　Только варьируя

    этими разнообразнейшими,　богатейшими　свойствами　своей　натуры,

    Азеф　мог,　вращаясь　в　одно и то же время среди далеко неглупых

    представителей　 двух　 противоположных　 борющихся　 лагерей　 -

    правительства　и　социалистов-революционеров　-　заслужить редкое

    доверие как одной, так и другой стороны. И впоследствии, когда он

    был　уже　разоблачен　в　его двойной игре,　его с жаром защищал с　 152

    трибуны　государственной　думы,　как　честного　сотрудника,　 сам

    Столыпин и в то же время, за его революционную честность бились с

    пеной у рта такие столпы партии　социалистов-революционеров,　как

    Гершуни, Чернов, Савинков и другие.

    И несмотря　на　всю　позднейшую　доказанность　предательства

    Азефа,　несмотря　на　всю　выясненную　статистику　повешенных　 и

    сосланных　　 из-за　　его　　предательства,　　главари　　партии

    социалистов-революционеров　все-таки　 дали　 возможность　 Азефу

    безнаказанно скрыться. Таково было обаяние и такова была тонкость

    игры этого страшного человека!

    При расследовании обстоятельств его предательства,　один　из

    виднейших представителей партии дал о нем такие показания:

    "... В　глазах　правящих　сфер　партии Азеф вырос в человека

    незаменимого,　провиденциального,　который один　только　и　может

    осуществить　террор...　отношение руководящих сфер к Азефу носило

    характер своего рода коллективного гипноза,　выросшего　на　почве

    той　идеи,　что　террористическая　борьба　должна　быть не только

    неотъемлемой,　но　 и　 господствующей　 отраслью　 в　 партийной

    деятельности"4.

    Один же из видных партийных работников, Е. Колосов, бывший в

    свое время боевиком и знавший Азефа　отлично　не　только　по　его

    революционной　работе,　но и в семейной жизни,　бывший другом его

    семьи,　после полного раскрытия измены,　все-таки говорил　о　нем

    лично мне: "И все-таки "Иван Николаевич" был недурной человек".

    Человек же из рядов правительства,　имевший некогда сношения

    с Азефом по службе, человек далеко неглупый и умеющий разбираться

    в　людях,　который　самого Азефа держал в руках не один год и так　 153

    держал, что тот не имел возможности провоцировать, этот человек -

    генерал Герасимов,　- говорил затем о нем: "Не понимаю, совсем не

    понимаю,　как мог он участвовать в убийстве Плеве и　других,　он,

    бывший по своим политическим взглядам скорее кадетом".

    Таков был　непонятый в свое время никем:　ни правительством,

    ни революционерами, ни единственным его другом - его женою - Евно

    Азеф, член　　 центрального　　комитета　　партии　　социалистов-

    революционеров, шеф ее боевой организации, сотрудник департамента

    полиции　и　в то же время провокатор,　в настоящем значении этого

    слова.

    Начав свою работу на правительство,　Азеф в　течение　первых

    лет　этого　 ремесла　　был　　только　 осведомителем,　 шпионом-

    "сотрудником". Он только давал сведения о том, что делается в тех

    революционных кругах,　с которыми он соприкасается.　Но положение

    его а партии понемногу росло, и вместе с тем менялся характер его

    работы.

    После убийства　Сипягина,　департамент　полиции вызвал Азефа

    из-за границы для освещения　положения　дела　в　России,　и　Азеф

    задержался　в　Петербурге.　Не　посвящая,　конечно,　тех　лиц　из

    департамента полиции,　перед которыми он отчитывался,　Азеф начал

    энергично　работать　в　интересах　партии.　Так,　он сорганизовал

    Петербургский комитет, наладил транспорт литературы, начав, таким

    образом,　уже　и　"провоцировать"　и выдавать своему начальству в

    некоторых　случаях　результаты　своей　работы.　В　то　время　 он

    сблизился　с　Гершуни　настолько,　что　последний　посвятил его в

    некоторые из своих　предприятий,　о　которых　Азеф　департаменту,

    однако, не говорил. Гершуни, будучи незадолго перед своим арестом

    за границей, сказал Михаилу Гоцу, "что на случай своего ареста он

    поручил　Азефу　взять　в　свои　руки　дело　боевой　организации и　 154

    реорганизовать путем кооптации центральный комитет"5.

    В тот же период времени　Азеф　вошел　членом　в　центральный

    комитет　партии.　Надо　полагать,　что и это свое новое положение

    Азеф　скрыл　от　своего　департаментского　начальства,　так　 как

    совместительство　ролей　члена центрального комитета и сотрудника

    давало　явную　провокацию.　Взгляды　 же　 тогдашнего　 директора

    департамента　полиции Лопухина и Зубатова были настолько строги и

    щепетильны　в　 отношении　 агентуры,　 что　 нам　 категорически

    воспрещалось　иметь сотрудников на ролях активных деятелей вообще

    и　в　частности　членами　каких-либо　центров.　Сотрудники,　 как

    указывали нам,　могли быть около них,　но не в них. В то время не

    было еще писаных инструкций по агентуре для заведующих　розыском,

    но　руководящие　указания,　предостерегавшие от провокации,　даже

    неумышленной, были неимоверно строги.

    Сделавшись после ареста Гершуни　шефом　боевой　организации,

    Азеф　в июле 1903 года поехал за границу и тою же осенью принялся

    за организацию порученного　ему　центральным　комитетом　убийства

    Плеве.　В　это время Зубатова уволили от службы,　и Азеф в Париже

    имел　дело　с　Ратаевым,　а,　наезжая　в　Петербург,　видался　 с

    Медниковым.

    За границей　Азеф　составил　боевую　организацию,　в которую

    кроме его и Гоца,　как　высших　представителей,　вошло　еще　семь

    молодых　людей,　из　которых　четверо русских,　два поляка и один

    еврей. Был выработан план убийства, и отряд направился в Россию.

    18 марта　1904　года,　в　Петербурге,　на　Фонтанке,　 около

    департамента　полиции　должно　было　состояться　первое покушение

    боевой организации на Плеве,　путь проезда которого был обставлен

    боевиками с бомбами.　Но Азефу почему-то убийство в тот день было　 155

    невыгодно,　и он заблаговременно предупредил директора　Лопухина,

    объяснив, однако, что там готовится покушение именно на Лопухина,

    и кстати выпросил себе прибавку　жалованья.　Охрана　на　Фонтанке

    была　усилена,　она　спугнула　боевиков,　и покушение на Плеве не

    состоялось.　Всей　охраной　 и　 всем　 наблюдением　 там　 ведал

    исключительно состоявший при министре Скандраков,　не допускавший

    к этому району чинов департамента полиции.

    25 марта часть боевиков вновь выходила　с　бомбами　на　путь

    проезда министра,　но его не встретила. Тогда Азеф принялся более

    энергично за　организацию　покушения　и　установил　через　группу

    боевиков во главе с Савинковым настоящую облаву на министра, и ко

    второй половине июля все было　готово　для　совершения　убийства.

    Убедившись　в　этой　готовности,　Азеф покинул Петербург и,　дабы

    отвести　внимание　департамента　полиции　от　министра,　 написал

    Ратаеву письмо, что во главе боевой организации стоят проживающие

    в Одессе Геккер и Сухомлин,　что мысль об убийстве министра　пока

    оставлена,　 а　что　на　очереди　для　поднятия　престижа　боевой

    организации поставлено　убийство　иркутского　генерал-губернатора

    Кутайсова.

    Усыпив, таким　образом,　через　Ратаева департамент полиции,

    наговорив　успокоительных　вещей　и　Медникову,　 Азеф　 назначил

    покушение на Плеве на 8 июля,　но из-за недоразумения при раздаче

    снарядов, оно состояться опять-таки не могло и было перенесено на

    15 июля.

    Резво　несли　 в　то　 утро　 кони　карету　с　министром　по

    Измайловскому проспекту по　направлению　к　вокзалу.　Он　ехал　в

    Петергоф　 с　всеподданнейшим　докладом　государю.　Сзади　насилу

    поспевала одиночка с чинами охраны.　Сбоку　катили　велосипедисты

    охранки. Вытягивалась полиция, шарахались извозчики, оглядывалась　 156

    публика.

    А навстречу министру, один за другим, с интервалами спокойно

    шли с бомбами направленные Савинковым трое боевиков.　Недалеко от

    моста через Обводный канал,　на перерез карете свернул с тротуара

    некто　в　железнодорожной　форме　со　свертком　под мышкой.　Он у

    кареты.　Он видит пристальный угадывающий судьбу взгляд министра.

    Взмах руки - сверток летит в карету, раздается взрыв.

    Министр убит.　Убит и кучер и лошади.　Блиндированная карета

    разнесена в　щепы.　Бросивший　бомбу　Егор　Сазонов　сбит　с　ног

    охранником-велосипедистом и ранен взрывом.

    Сазонов, которому тогда было двадцать пять лет, сын богатого

    купца,　окончил Уфимскую гимназию и в 1901 году был　исключен　за

    беспорядки　из　Московского　университета.　В　1902　году　он был

    привлечен к дознанию за участие в революционной организации в Уфе

    и　сослан　на　пять　лет　в　Якутскую область,　откуда скрылся за

    границу,　где и вошел в боевую организацию.　За убийство министра

    он был сослан на каторгу, где покончил самоубийством.

    Получив телеграмму　об　убийстве　министра,　я　задержался с

    отъездом.　Я повидался с сотрудниками　и　убедился,　что　Киев　к

    убийству　непричастен.　Послав телеграмму о том в департамент,　я

    уехал в отпуск.　Но не прошло и недели,　как меня вернули с Волги

    телеграммой,　которая　говорила　о　причастности к убийству Плеве

    именно Киева.

    Оставив жену,　я　помчался　 к　 месту　 службы.　 Оказалось

    следующее.　После　увольнения　Зубатова,　в　департаменте полиции

    вошел в большую моду прежний сотрудник-марксист,　потом чиновник,

    Михаил　Иванович Гурович,　из евреев.　Журнальный мир знал его по

    "Началу".　Для конспирации он　надел　темные　очки　и　из　рыжего　 157

    перекрасился в жгучего брюнета, что подало повод дружившему с ним

    ротмистру Комиссарову спросить его однажды в гостинице,　где　тот

    жил:　- "А что, Михаил Иванович, вы и голову свою выставляете для

    чистки ежедневно за дверь с сапогами?" Они поссорились и долго не

    разговаривали.

    Гурович был болтлив, считал себя знатоком по всем социальным

    вопросам,　но определенного мнения не имел ни по одному из них. В

    портфеле　у　него　всегда　было　наготове　несколько　докладов на

    злободневные　темы　и　за　и　против.　Какого　взгляда　 держится

    начальство, тот доклад и подается. Так говорили. Товарищ министра

    внутренних дел генерал Валь очень благоволил к нему и считал　его

    серьезной величиной.

    Вот этот-то　Гурович　после　убийства　Плеве принял какое-то

    участие　в　розыске　около　раненого　Сазонова.　Он　слушал　бред

    Сазонова, сидя около его кровати. В бреду он разобрал некое имя и

    решил,　что то был некий господин X.　из Киева.　Киевлянина　того

    арестовали　и　в　кандалах доставили в столицу.　Но вышел конфуз.

    Киевлянин тот,　хотя и принимал　участие　в　работе,　но　доказал

    полную невиновность в деле Плеве,　и был освобожден.　Таково было

    усердие Гуровича.

    Но в　то　время　как　власти　метались,　разыскивая　главных

    виновников убийства в Петербурге,　главный его организатор - Азеф

    справлял свой триумф в Швейцарии.　В день убийства он находился в

    Варшаве,　ожидая　телеграммы　о　результатах покушения.　Узнав об

    убийстве,　он в тот же вечер　выехал　в　Вену,　откуда　и　послал

    Ратаеву какую-то пустую телеграмму,　устанавливающую, однако, его

    алиби.

    Из Вены Азеф проехал в Швейцарию, где под Женевой происходил

    в то　время　съезд　заграничной　организации　партии социалистов-

    революционеров.　Азеф был встречен как триумфатор. Сама "бабушка"　 158

    русской-революции,　ругавшая　его　за　глаза　"жидовской мордой",

    поклонилась ему по-русски до земли.　Бывшие же　на　съезде　эсеры

    справили убийство Плеве такой попойкой,　что дело не обошлось без

    вмешательства полиции.

    В это же　лето　ушел　на　покой　вследствие　тяжкой　болезни

    киевский　генерал-губернатор　Драгомиров.　Мне　было его искренно

    жаль.　При нем в　городе　чувствовалась　рука,　которая,　правда,

    лежала спокойно,　но,　если, поднявшись, опускалась на кого-либо,

    то давала себя чувствовать. Он хорошо относился ко мне. Не раз во

    время войны,　поздно вечером,　у себя в кабинете, выслушав доклад

    мой за тарелкой простокваши,　он делился со мною мыслями. Большие

    карты висели от него справа на стене.

    - Что　Куропаткин,　-　сказал　он　мне однажды,　ухмыляясь и

    махнув безнадежно рукой, а затем продолжал: - Есть там на Востоке

    старый　солдат　Линевич.　Вот ему и надо приказать и сделает все,

    что надо,　а этот...　- и опять тот же красноречивый　безнадежный

    жест.　- Я уже старый,　больной человек, меня там не слушают... а

    вам, молодому, это надо знать.

    Я жадно слушал его и мне казалось　-　вот　большой,　большой

    человек.

    Когда генерал уже совсем больной лежал в кровати,　в комнате

    около кабинета,　он　принимал　по　службе　только　своих　близких

    военных,　и　тогда　я　все-таки　удостаивался　приемов у кровати.

    Больной иногда　даже　шутил.　В　те　дни　я　однажды　принес　ему

    поздравление с монаршей милостью.　Он получил высочайший рескрипт

    и еще какую-то большую награду.　Растроганный,　слабым голосом, с

    перерывами рассказывал мне больной,　какого внимания удостоил его

    государь,　и слезы блестели на его ресницах.　И то был Драгомиров

    ...

    Вечер.　Поезд　　с　 салон-вагоном　 Драгомирова　 готов　 к　 159

    отправлению.　Больного генерала везут в　его　имение　в　Конотоп.

    Приехав　 на　 вокзал,　 я　 протискиваюсь　через　большую　толпу

    провожающих у вагона и　прошу　доложить　о　желании　попрощаться.

    Через　минуту　меня　просят　в　вагон.　В　большом　кресле　сидит

    Драгомиров.　Около него жена, генералы, дамы. Я кланяюсь и говорю

    пожелания.

    - Ну,　батенька,　- смеется генерал, - не удалось нам с вами

    поработать дольше, так расхлебывайте сами теперь, как знаете.

    И хорошо,　дружелюбно смеясь,　он жмет　мне　руку　и　желает

    успеха　в　работе.　Я　кланяюсь и целую ручки супруги,　у которой

    случалось и мне есть знаменитую гречневую кашу и пироги.

    Уже из Конотопа получил я от Драгомирова　его　фотографию　и

    гордился ею.　Драгомиров это - эпоха в Киеве и славная страница в

    истории русской военной силы.


XII

    Осенью 1904 года в Киев　приехал　новый　генерал-губернатор,

    генерал-адъютант　　Клейгельс,　　занимавший　　до　　того　 пост

    петербургского градоначальника.　Генерал Клейгельс был выдающийся

    градоначальник　в смысле полицейском.　Он любил полицейское дело,

    интересовался им,　умел подбирать исполнительных офицеров и　умел

    использовать их таланты.　Других его качеств я не касаюсь.　После

    знаменитых　обер-полицмейстеров　Трепова　и　Грессера,　это　 был

    единственный　градоначальник,　в котором столичная полиция видела

    своего по духу человека.

    Поводом к его уходу из Петербурга послужило　следующее.　Сын

    его　давнишнего　приятеля,　блестящий　гвардейский　кавалерист X.

    тратил большие суммы　на　очаровывавшую　весь　кутящий　Петербург　 160

    француженку　М.　Отец офицера,　обеспокоенный за состояние своего

    сына, просил Клейгельса помочь ему, и тот потребовал выезда М. из

    Петербурга.　 Но　 М.　 была　очень　популярна　и　имела　хороших

    защитников.　Кавалерист пожаловался командиру полка,　тот доложил

    выше　-　и　так　дошло　до командующего войсками гвардии великого

    князя Владимира Александровича,　который вступился за　офицера　и

    при первой же встрече с Клейгельсом наговорил ему много резкого и

    нехорошего.　Престиж градоначальника был подорван,　оставаться　в

    Петербурге　ему было неудобно,　и как выход из положения генералу

    Клейгельсу было предложено киевское генерал-губернаторство.

    Я представился новому генерал-губернатору еще в　Петербурге,

    будучи　там　в　первые　дни после его назначения.　Это был бравый

    величественный　 генерал,　 цветущего　 здоровья,　　с　　бородой

    по-скобелевски.　Он　говорил важно и высокопарно и при этом часто

    подбоченивался одной　рукой,　а　другой　молодцевато　разбрасывал

    бороду-баки.　 В　 громадном　петербургском　кабинете,　с　массой

    гипсовых моделей разных монументов, он был великолепен.

    Тогда он　сразу　же　спросил　меня,　знаком　ли　я　 с　 его

    "литературными　трудами",　как　выразился он,　и узнав,　что нет,

    предложил мне обратиться в градоначальство.　Я обратился,　и　мне

    прислали с десяток разного формата инструкций для общей полиции и

    большой　том　"Основы　полицейской　 службы".　 Почти　 на　 всех

    инструкциях　　 красовалась　　 надпись:　　 "по　　 распоряжению

    санкт-петербургского　 градоначальника　 свиты　 его　 величества

    генерал-майора Клейгельса, составил капитан Галле".

    Директор Лопухин　тогда　же　дал　мне　о　нем　исчерпывающую

    характеристику,　и я вспомнил лишний раз,　что и на солнце бывают

    пятна.

    Новый генерал-губернатор　 своими　 широкими　 взглядами　 и　 161

    сдержанными поступками как бы старался заставить забыть,　что　он

    служил　 раньше　 по　 полиции,　и　показывал　себя　просвещенным

    администратором.　Он очень внимательно занимался разрешениями　на

    покупку　земель　в　крае и давал их на великолепной бумаге.　Весь

    пол,　диваны,　кресла его　обширного　киевского　кабинета　бывали

    иногда　покрыты　этими　аккуратно　разложенными разрешениями - то

    подсыхала свежая подпись　генерала-губернатора,　дабы　сохранился

    блеск чернил.

    Конкретных указаний генерал Клейгельс вообще не любил давать

    и предоставлял каждому широту　действий.　Так　однажды,　когда　я

    согласно　его　приказания　протелефонировал　ему　около　11 часов

    вечера,　что на банкетном обеде судебного ведомства　произносятся

    речи о конституции,　генерал,　выслушав меня, сказал внушительно:

    "Надо действовать быстро и решительно;　завтра　вы　доложите　мне

    подробно" - и повесил трубку. Я подумал, подумал и лег спать.

    Генерал Клейгельс не жаловал нашего губернатора П.И.Саввича.

    Последний был очень хороший и здравый человек,　честный службист,

    разумно　 понимавший　 свою　роль　и　положение.　Их　взгляды　не

    сходились.　Дошло до того, что при беспорядках, когда требовалось

    иногда　 получить　категорические　указания　генерал-губернатора,

    генерал Саввич брал　меня　с　собой.　При　третьем　разговаривать

    оказывалось удобнее.

    При подобных　взаимоотношениях　высшего　местного начальства

    мое　положение　было　довольно　щекотливо.　Но　к　нам　 генерал-

    губернатор　 относился　 хорошо,　 хотя　его　отношения　с　нашим

    начальником А.А.Лопухиным были неважны.　Он　вообще　не　ладил　с

    министерством юстиции еще с Петербурга, а Лопухин вышел из него.

    С новым　 начальством　у　нас　совпала　и　новая　полоса　во

    внутренней политике в России. Убийство Плеве, в котором широкие и　 162

    бюрократические　круги　общества　и　ближайшие сотрудники убитого

    министра видели главное препятствие к широким реформам,　нужда　в

    коих　назрела　до　очевидности,　было　встречено　не только дикой

    радостью революционных партий,　но и　нескрывавшимся　сочувствием

    всей　оппозиции.　Государь,　склонный　уже в то время к изменению

    курса внутренней　политики,　назначил　министром　внутренних　дел

    виленского　　 генерал-губернатора　　 генерал-адъютанта　　князя

    Святополк-Мирского.

    Человек высоких нравственных качеств,　милый и　воспитанный,

    как　говорили　о　нем　поляки　в　Вильне - "бардзо цивилизованный

    чловек",　-　князь　Святополк-Мирский　по　уму　и　по　 характеру

    совершенно　не　был　пригоден　к　должности,　на　которую　он был

    призван.　Либерал по мышлению,　он,　вступив в половине　сентября

    месяца　 в　 должность,　изменил　с　высочайшего　одобрения　курс

    внутренней политики в сторону либерализма,　заявив на всю Россию,

    что　отныне　таковая　будет　базироваться　на　доверии　власти　к

    обществу. Была объявлена политическая "весна".

    Это изменение политики дало возможность　развиться　широкому

    общественному противоправительственному движению, которое слилось

    затем с революционным.

    Образовавшийся　 еще　 осенью　 1903 г.　　и　　окончательно

    сорганизовавшийся　в январе 1904 года тайный "Союз Освобождения",

    в который входили представители　профессиональной　и　разночинной

    интеллигенции　и левое крыло земцев-конституционалистов,　признал

    наступивший момент удобным для　открытия　дружной　кампании　всех

    оппозиционных и революционных сил в целях свержения самодержавия.

    В сентябре　 1904　года　в　Париже　состоялась　"Конференция

    оппозиционных и революционных организаций Российской　Империи"　с

    участием　　представителей　　Союза　　Освобождения　　и　 партии　 163

    социалистов-революционеров.　Решено было　добиваться　уничтожения

    самодержавия,　 при　 чем　 "формы,　 методы,　средства,　тактика

    оставались　своеобразными　для　 каждой　 партии".　 Так　 писала

    "Революционная　Россия".　Не　взяв　бомбы　в руки,　наши либералы

    признали ее у своих союзников допустимым средством борьбы　против

    правительства.

    С этого　　момента　　Союз　 Освобождения　 руководит　 всем

    общественным движением в России,　направляет　действия　земцев　и

    всей　оппозиционной　интеллигенции　и　толкает　их определенно на

    революцию.　Оставаясь для правительства в подполье,　он　проводит

    земскую　 и　судебно-банкетную　кампании,　проводит　резолюции　о

    требовании конституции, вынесенные на ноябрьских земских съездах,

    разносит　их　широко　по　России и тем окончательно поднимает все

    интеллигентные　 круги　 и　 профессии.　 Революционные　 партии,

    застигнутые　как　бы врасплох,　идут поневоле за созданным Союзом

    движением,　помогая　ему　террором,　рабочими,　крестьянскими　 и

    солдатскими беспорядками.

    Так расцветала объявленная Святополк-Мирским "весна", сперва

    при осенней слякоти,　затем при заморозках и морозах,　и　создала

    естественный　 хаос.　 На　местах　все　было　сбито　с　толку　до

    представителей　властей　 включительно.　 Даже　 чины　 судебного

    ведомства,　блюстители　закона,　отклонились　от него и поддались

    веянию министерской "весны".

    Трудно было тогда служить　в　Киеве.　У　генерал-губернатора

    поддержки　никакой.　Он　только　пышнее　и　звонче стал говорить.

    Кругом все бредили свободами, не отдавая себе ясного отчета, чего

    хотят.　Только губернатор Саввич,　как всегда спокойный и ровный,

    решил не поддаваться никаким　веяниям　и　действовать　строго　по

    закону　и　по существующим циркулярам и инструкциям,　пока они не

    будут отменены или　изменены　формально　центральной　властью.　А　 164

    министерство, делая революцию сверху, продолжало хранить молчание

    относительно каких-либо руководящих указаний.

    Спокоен был у нас и прокурор палаты,　держась　существующего

    закона,　но　некоторые　маленькие　товарищи　прокурора бегали как

    угорелые.　Один все приставал ко мне,　на каком я основании делаю

    то или другое и так надоел,　что однажды я сказал ему:　"Да разве

    вы　не　знаете,　что　 есть　 такое　 учреждение　 в　 Киеве　 на

    Бульварно-Кудрявской,　где　все　и　всегда　делается　без　всяких

    оснований? Если не знаете, то знайте". Он обиделся, но больше уже

    не приставал.

    Но это далеко не было так.　Прокурорское око смотрело зорко,

    и мы очень считались с ним.　Арест каждого лица,　даже по охране,

    должен был быть обоснован серьезно.　И если еще арест какого-либо

    рабочего не обращал внимания прокурора,　то арест интеллигентного

    человека　и　в　частности　студента　всегда влек за собою справку

    прокуратуры по телефону: за что и почему.

    Перед каждой групповой ликвидацией я отправлялся к прокурору

    палаты　и　по　наглядной　схеме　выяснял ему положение розыска по

    данной организации,　указывал сношения отдельных　лиц　и　выяснял

    сплетение наружного наблюдения с агентурой.　Я указывал дома, где

    жили наиболее интересные в смысле революционном люди　и　где,　по

    нашему　　 предположению,　　может　　быть　　найдено　　что-либо

    предосудительное.　Благодаря　такому　докладу,　прокурор　 палаты

    видел,　что мы разбираемся,　а не бросаемся зря хватать правого и

    виноватого.

    Самый порядок ликвидации был установлен следующий. Начальник

    управления　назначал офицера,　который должен был начать дознание

    по тем арестам,　которые будут произведены.　Назначался и товарищ

    прокурора для наблюдения за будущим дознанием.　Оба они приходили

    в отделение часов в　11　вечера　того　дня,　когда　производилась　 165

    ликвидация.　Отпустив　наряды　на　обыски,　я　рассказывал им все

    происходящие уже обыски и аресты.　Когда являлись　с　обыска,　мы

    сообща просматривали вещественные доказательства. Тут же делались

    дополнительные указания и всяческие разъяснения. В результате, за

    ночь　и　будущий　производящий　дознание и товарищ прокурора были

    введены в свое дело,　а на утро отделение посылало　телеграмму　о

    результатах ликвидации в департамент полиции, а товарищ прокурора

    докладывал своему начальству.　Так производились аресты даже　"по

    охране",　которые　по　закону　мы　могли　производить без всякого

    дознания.

    --------------------------------------------------------------------------------

    10 или 11 января 1906 года в　Киев　вернулся　из　Петербурга

    генерал-губернатор　Клейгельс　и　прямо с вокзала попросил к себе

    нескольких лиц,　губернатора и меня.　Все были приглашены　занять

    места за большим зеленым столом в особой приемной.

    - Я　 человек　 определенных　 форм,　 -　начал　как　всегда

    генерал-губернатор и затем　встревожено　важно　рассказал　нам　о

    происшедшем　в Петербурге гапоновском движении.　Он раскритиковал

    Гапона и удивлялся действию　властей.　Поговорив　с　полчаса,　он

    отпустил　нас.　Для　большинства　было неясно,　что в сущности он

    хотел и для чего собирал нас,　но разгадка　была　в　том,　что　в

    прошлом Гапон был до некоторой степени связан с Клейгельсом.

    Григорий Гапон - из полтавских малороссов,　сын крестьянина,

    учился в семинарии,　по окончании которой поступил в　1902　г.　в

    Петербургскую духовную академию.

    Нервный, экспансивный,　 честолюбивый,　с　горящими　черными

    глазами аскета,　Гапон был беспокойная мятущаяся натура. Он любил

    царя безотчетно и считал,　что через него можно достигнуть всего,

    что только нужно народу.　Романтик в душе, он очень интересовался

    обездоленными　и　бедными　и　носился　с　разными проектами,　как　 166

    улучшить их положение.

    Еще будучи в академии,　он был назначен преподавателем в два

    детских　приюта　и　скоро　выделился　своими собеседованиями.　Он

    посещал ночлежные дома,　петербургские притоны, рабочие кварталы,

    любил　и　умел　разговаривать с их обитателями.　Ряса священника,

    своеобразная　речь　и　задушевный　 тон　 помогали　 ему.　 Скоро

    незаурядный　　священник-провинциал　　заинтересовал　　собою　 и

    академическое　начальство　и　некоторые　 салоны　 петербургского

    аристократического общества.　Он начал входить в моду.　Открылись

    для　него　и　двери　гостиной　статс-дамы　ее　величества　Е.　Н.

    Нарышкиной.　По　ее　проникнутым　любовью　к царской семье теплым

    рассказам про государя и его доброту и любовь к народу,　про　его

    дивную　семейную жизнь,　Гапон уже более сознательно начал любить

    государя　и　проникаться　верою,　что　 при　 нем　 рабочий　 люд

    действительно　может　добиться　всего,　что　нужно　ему　для　его

    благополучия.　Фантазия Гапона　направлялась　в　сторону　широких

    социальных реформ.

    Будучи на　втором　курсе　академии,　он　разработал проект о

    кооперативе　безработных　 и　 о　 предоставлении　 им　 подрядов

    общественных　работ,　о реформе рабочих домов,　о земледельческих

    исправительных колониях для детей и подал свои　проекты　генералу

    Клейгельсу　 и　 причастным　 к　делам　приюта　генерал-адъютанту

    Максимовичу и управляющему собственной его величества　канцелярии

    Танееву,　и　был　обнадежен　одним из них,　что его проекты будут

    рассматриваться　 под　 председательством　　самой　　императрицы

    Александры Федоровны. Голова полтавского малоросса шла кругом.

    На четвертом　 курсе　 Гапона　 уволили　из　академии　из-за

    какого-то недоразумения,　но затем вновь приняли не без протекции

    со стороны охранного отделения,　которое уже тогда знало Гапона и　 167

    покровительствовало его работе среди　бедного　люда,　находя　его

    собеседования полезными.

    Весною 1903　года　Гапон　окончил　академию и,　привлеченный

    Зубатовым к работе в основанном　последним　обществе　рабочих,　с

    жаром отдался новой организационной деятельности.　Но он, однако,

    не во всем сходился с Зубатовым.　Он был против полицейской опеки

    над　движением　и стоял за его большую самостоятельность.　Это не

    мешало, однако, ему быть с Зубатовым и Медниковым в самых близких

    отношениях,　 бывать　часто　у　них　на　Преображенской　улице　и

    принимать от Зубатова денежную помощь.

    После увольнения Зубатова,　Гапон стал как бы официально　во

    главе　петербургской легализации.　К концу 1903 года в Петербурге

    существовало уже 17 отделов на разных окраинах столицы. В отделах

    происходили　 собеседования　 и　 чтения,　 начинавшиеся　 обычно

    молебствием.　На поддержку отделов Гапон получал иногда деньги　и

    от департамента полиции и от градоначальника Клейгельса.　К этому

    времени Гапон был назначен священником в центральную тюрьму.

    С назначением　градоначальника　генерала　Фулона,　 движение

    разрастается　еще шире,　начинают устраиваться уже общие собрания

    для рабочих и их семей,　даже　с　танцами,　и　это　движение　уже

    перестает удовлетворять Гапона.　Ему мало Петербурга, ему хочется

    перебросить его и на　другие　города.　Его　взоры　обращаются　на

    Москву и Малороссию.

    Гапон поехал　как-то　в　Москву,　выступил　там　на одном из

    рабочих собраний　и　начал　критиковать　московские　организации,

    выставляя взамен их свои.　Дошло до градоначальника Трепова.　Тот

    приказал арестовать Гапона и выслать　в　Петербург,　министру　же

    Плеве от великого князя было послано письмо,　с указанием,　чтобы　 168

    Гапон больше в Москву не являлся.　Плеве извинился, и Гапону было

    указано, что он может работать только в Петербурге. Пытался Гапон

    работать и по провинции,　был он с этой целью в Харькове, а зимой

    1904　года　приехал　и　к　нам　в　Киев　и заявился прямо ко мне.

    Встретились мы как старые знакомые.　Сказавши,　что действует　по

    полномочию　директора　Лопухина,　Гапон　разъяснил　мне,　что　он

    приехал　просить　Клейгельса　разрешить　ему　 начать　 в　 Киеве

    организацию　рабочих　наподобие　Петербурга и,　прежде чем быть у

    него,　заехал　переговорить　со　мною　и　просить　поддержки.　Мы

    переговорили,　 при　 чем　 я　 разъяснил,　что　все　зависит　от

    генерал-губернатора,　в　душе　же　я　считал,　 что　 время　 для

    легализации　у　нас　совсем не подходящее,　и что все усилия надо

    направлять лишь на борьбу с разрастающейся революцией.　Исходя из

    этого　положения,　я　тотчас　же　после　ухода　Гапона поспешил к

    генералу Клейгельсу, доложил ему о приезде Гапона и высказал свой

    взгляд на полную неприемлемость для Киева его проекта.　Клейгельс

    обещал отклонить просьбу　Гапона,　но　я　не　очень　доверял　его

    обещаниям　и　потому　поехал　еще и к губернатору и нашел у него,

    горячую поддержку.　Он обещал мне воспротивиться какой бы　то　ни

    было легализации.

    Однако обеспокоенный　тем,　что　я　проделал все это вопреки

    желанию директора,　на которого сослался Гапон, я срочно выехал в

    Петербург　 и　подробно　доложил　обо　всем　Лопухину.　Последний

    возмутился нахальством и ложью　Гапона.　Он　позвонил　секретаря,

    приказал　принести　дело　о Гапоне и рассказал мне его инцидент в

    Москве,　объяснил,　в какие он взят рамки в Петербурге, и показал

    некоторые　документы　из　дела,　а　в том числе и письмо великого

    князя и резолюцию Плеве. Директор нашел мои действия правильными.

    Но,　разрешив Гапону широко работать в Петербурге,　власти как бы　 169

    забыли, что там не было человека, который бы присматривал за ним,

    руководил　бы　им,　держал бы все движение в руках,　как то делал

    Зубатов. Формально это как бы лежало на генерале Фулоне.

    Между тем гапоновские организации увеличивались числом,　и к

    концу　1904　года　созданное　им　движение　по　рабочим кварталам

    Петербурга　приняло　невиданные　размеры.　Число　сорганизованных

    рабочих доходило до двадцати тысяч. Ничего подобного в Петербурге

    никогда еще не　бывало.　Настроение　их　повсюду　было　настолько

    лояльное,　что　при　открытии　Коломенского　отдела,　на　котором

    присутствовал　 и　 градоначальник　 Фулон,　　многие　　рабочие,

    приложившись　 после　 молебна　к　кресту,　целовали　затем　руку

    градоначальника и просили его сняться с ними на общей фотографии.

    В самом конце года на Путиловском　заводе　из-за　увольнения

    нескольких　　рабочих　　со　　службы　　вспыхнула　　забастовка,

    перебросившаяся затем на все заводы.　Гапоновские рабочие приняли

    в　ней　горячее　участие.　Сам Гапон с сердцем схватился за своих

    рабочих и,　не видя нигде помощи и поддержки для　бедняка　в　его

    борьбе с богатым, в своем враждебном романтизме обратился к столь

    сродному душе простолюдина средству - бить челом　царю.　И　Гапон

    бросил　в массу мысль идти всем народом с челобитной к государю и

    просить его о своих нуждах. Мысль эта с восторгом была подхвачена

    рабочими. Понравилась она и Фулону, но лишь скользнула по нем.

    У честолюбивого　же　романтика　Гапона кружилась голова.　Он

    ведет народ к царю и находит у него защиту.　Рабочие не ошиблись,

    они добились высшей справедливости и добились ее от царя-батюшки.

    Царь поднят в глазах народа на недосягаемую　высоту,　и　все　это

    сделал он,　вышедший из народа же, Гапон. Роль красивая, великая,　 170

    и Гапон кипел в агитации.　Среди　рабочих　царило　необыкновенное

    воодушевление. Все горело желанием: к царю, к царю.

    На окраинах　были　расклеены　о　том воззвания,　их никто не

    срывал,　о них знала　полиция,　и　весьма　естественно,　что　они

    считались разрешенными.

    Среди　этого　 охватившего　　всех　 экстаза　 представители

    работавших　　 в　　 Петербурге　　 революционных　　 организаций

    заинтересовались　невиданным еще явлением и вмешались в движение.

    Главным образом,　то　были　социал-демократы.　Они　скоро　сумели

    подделаться　под лозунги рабочих,　которые сперва не хотели иметь

    ничего общего с ними,　и скоро стали как бы руководить　рабочими.

    Отдельные　революционеры　стали действовать на Гапона.　Энергично

    работал　 около　 него　 социалист-революционер　　Рутенберг　　и

    представители эсдековской центральной группы.　Его агитировали на

    революцию.　Он　вождь　народный,　но　ему　недостает　 правильных

    революционных лозунгов;　его программа не идейна,　не обоснована.

    Прими он революционные тезисы - он сделает большое народное дело,

    он войдет в историю.

    Экзальтированный,　　ускользнувший　　 уже　　　от　　 опеки

    градоначальства,　Гапон увлекается　еще　больше　своей　случайной

    ролью,　теряет　равновесие и резко подается влево.　Подстрекаемый

    революционерами,　он　как　бы　забывает　своих　покровителей　 из

    администрации.　Он　сначала уклоняется от них,　а затем прячется.

    Первоначальная мысль о просьбе к царю извращается у него в　мысль

    о　требовании;　возможное　неисполнение просьбы подает сумбурную,

    подсказанную революционерами же мысль о каком-то бунте.

    - Я выйду на площадь,　- говорит Гапон,　- если царь　принял

    нашу　просьбу,　махну белым платком,　если же нет,　махну красным

    платком и начнется народный бунт.

    Какой бунт?　Кто　же　подготовлен　к　нему?　С　 чем　 будут　 171

    бунтовать? С голыми руками? Никто не мог бы тогда толком ответить

    на эти вопросы и менее всего Гапон, но о бунте говорилось.

    Увлекшись окончательно своею ролью,　окончательно　сбитый　с

    толку　и　толкаемый господами Рутенбергами и к-о на безумный,　но

    столь　нужный　для　их　революционного　успеха　поступок,　 Гапон

    начинает　действовать　как　заправский　революционер　и　при　том

    революционер-провокатор.

    Он участвует со своими ближайшими учениками в　совещаниях　с

    социал-демократами　и　принимает　их　тезисы для петиции.　Подняв

    рабочую массу верою в царя и в его справедливость на　челобитную,

    он　потихоньку от рабочих,　по сговору с революционерами,　решает

    вести их к царю,　но　не　с　той　челобитною,　о　которой　думают

    рабочие,　 а　 с　 требованиями　 во　 имя　революции.　Он,　зная

    представителей власти и сам,　состоя на правительственной службе,

    понимает хорошо,　что этого шествия десятков тысяч рабочих власти

    не допустят.　Он знал это и все-таки решил,　что поведет рабочих.

    Он поведет их с целью вызвать столкновение с властью, с полицией,

    с войсками и тем дискредитирует　в　глазах　наивного　люда　царя,

    возбудит　против　царя рабочих.　Таков был поистине дьявольский и

    предательский　план,　выработанный　революционными　деятелями　 и

    воспринятый Гапоном.

    Гапон поддался революционному психозу.

    8 января　Гапон　явился　к　министру　юстиции　Муравьеву для

    переговоров о завтрашнем дне и　для　передачи　ему　заготовленной

    петиции,　но Муравьев уклонился от обсуждения вопроса по существу

    и направил Гапона к князю Святополк-Мирскому.

    Князь Мирский не принял его совсем　и,　как　объяснил　после

    одному　из　своих　подчиненных,　не　принял потому,　что не умеет　 172

    разговаривать　"с　ними".　Министр　приказал　направить　 его　 к

    директору департамента полиции Лопухину,　но Гапон отказался идти

    к последнему, заявив, что он боится говорить с ним и что он будет

    теперь действовать по собственному усмотрению.

    Когда Лопухин　узнал　от　Мирского,　что последний уклонился

    принять Гапона,　он　понял,　какую　громадную　оплошность　сделал

    министр,　и предпринял шаги,　чтобы исправить ее.　Он обратился к

    митрополиту,　думая через него раздобыть Гапона　и　поговорить　с

    ним,　но　Гапон не пошел на призывы митрополита.　Он,　только что

    искавший случая переговорить　с　представителями　власти,　теперь

    упорно　уклоняется　от　них.　Все　это　было　очень двойственно и

    неясно.　Гапон,　как　зарвавшийся　азартный　 игрок,　 шел,　 что

    называется, очертя голову.

    Была еще　одна　сила,　принимавшая какое-то не совсем ясное,

    как будто бы покровительствовавшее Гапону　участие　в　подготовке

    событий　 9　 января　 -　 это,　 так　называемая,　петербургская

    общественность, группировавшаяся　 около　　вольно-экономического

    общества и имевшая сношения с Гапоном. Эта общественность выбрала

    в конце　концов　из　своей　среды　депутацию　из　девяти　человек

    (Н.Анненский,　　К.Арсеньев,　　Е.Кедрин,　 Н.Кареев,　 И.Гессен,

    М.Горький,　Мякотин,　Семевский и А.Пешехонов), которые с рабочим

    Кузиным　и посетили 8 числа председателя комитета министров Витте

    и просили его "принять меры,　чтобы государь явился к　рабочим　и

    принял　их　петицию,　иначе произойдут кровопролития"6.　Но Витте

    уклонился от вмешательства в это　дело　и　ограничился　тем,　что

    только протелефонировал о том князю Мирскому.　Депутация пыталась

    повидать князя Мирского,　но ее не приняли и направили к товарищу

    министра Рыдзевскому,　который ничего существенного им не сказал.

    Так и кончилось их хождение по администрации ни в чью. Попыток же　 173

    повлиять　на　Гапона　и　на　приладившихся к нему социалистов,　в

    смысле отмены шествия, эта группа не делала.

    Что же　думали　 всемогущий　 министр　 внутренних　 дел　 и

    градоначальник?　Как эти два почтенных генерала, носившие вензеля

    государя на погонах, прозевали столь лестное для престижа монарха

    народное движение, как выпустили его из своих рук и дали провести

    себя кучке авантюристов?

    На несчастье России ни один из них не понимал совершавшегося

    на　глазах　движения.　Не　использовав Гапона в те дни,　когда он

    действовал еще лишь как увлекающийся ролью вождя священник,　они,

    узнав　об　его　уклонении　влево　и　о　принятии им революционных

    тезисов,　они　-　представители　"сильной"　 власти,　 совершенно

    растерялись　и　окрасили　мысленно　революционизмом　все поднятые

    Гапоном　массы.　А,　окрестив　 их　 огулом　 революционерами　 и

    бунтовщиками,　они и средства против них избрали соответствующие.

    За десятками подлинных революционеров власти　проглядели　десятки

    тысяч верноподданных рабочих.

    Наступил скверный,　нехороший вечер 8 января.　В городе была

    полная тьма - результат всеобщей забастовки. Чувствовалось что-то

    жуткое и тревожное.

    В 8 1/2 часов вечера　министр внутренних дел　собрал　у себя

    совещание,　на которое пригласил:　министра　финансов　Коковцева,

    министра　 юстиции　 Муравьева,　 своих　 товарищей　 Дурново　 и

    Рыдзевского, Тимирязева, начальника штаба войск гвардии Мешетича.

    Присутствовал　также,　не принимая участия в совещании,　директор

    департамента полиции Лопухин.

    Князь　Святополк-Мирский　 в　 немногих　 словах　　посвятил

    присутствующих　 в　происходящие　события.　Градоначальник　Фулон

    доказывал невозможность допустить рабочих до Зимнего дворца,　при

    чем　напомнил　ходынскую　катастрофу.　Товарищ　министра　Дурново　 174

    поднял,　было,　вопрос о том,　известно ли властям,　что　рабочие

    вооружены,　но этот весьма важный по существу вопрос,　даже самый

    кардинальный　вопрос,　лишь　скользнул　по　собранию　 и　 как-то

    затушевался. Растерявшийся градоначальник ничего толком не знал и

    ничего разъяснить не мог. Было решено, наконец, рабочих ко дворцу

    не　допускать,　при неповиновении действовать оружием,　Гапона же

    арестовать. На последнее постановление Фулон ответил, что едва ли

    это представится возможным сделать.　Он знал,　что говорил: он за

    несколько дней перед этим дал Гапону свое "солдатское" слово, что

    он　его не арестует,　и генерал Фулон сдержал свое слово,　хотя и

    вопреки приказанию своего высшего начальника министра　внутренних

    дел. Факт вопиющий.

    После совещания　министр　внутренних дел поехал с докладом к

    его　величеству,　пригласив　с　собою　и　директора　департамента

    полиции　Лопухина для доклада государю на случай,　если бы возник

    вопрос об объявлении города　на　военном　положении.　Министр　не

    считал себя достаточно компетентным в этом вопросе.　Вопрос этот,

    однако, не возбуждался.

    Вот что　записал　после　этого　доклада　государь　в　 своем

    дневнике:

    "Со вчерашнего　дня　в　Петербурге　забастовали все заводы и

    фабрики.　Из окрестностей вызваны войска для усиления　гарнизона.

    Рабочие до сих пор вели себя спокойно. Количество их определяется

    в сто двадцать тысяч. Во главе союза какой-то священник-социалист

    Гапон. Мирский приезжал вечером с докладом о принятых мерах".

    Очевидно, государю　 не　 доложили　правды,　надо　полагать,

    потому, что и сам министр не уяснил ее себе, не знал ее.

    С утра 9 января со всех окраин города　двинулись　к　Зимнему

    дворцу　 толпы　 рабочих,　предшествуемые　хоругвями,　иконами　и　 175

    царскими портретами,　а между ними шли агитаторы с револьверами и

    кое-где　с красными флагами.　Сам Гапон,　имея с боку Рутенберга,

    вел толпу　из-за　Нарвской　заставы.　Поют　"Спаси　Господи　люди

    твоя...　 победы　 благоверному　императору..."　Впереди　пристав

    расчищает путь крестному ходу.

    Войска встретили рабочие толпы залпами и разогнали их.　Были

    убитые и раненые. Гапон был спасен Рутенбергом, спрятан у Максима

    Горького и затем переправлен за границу. Рабочая масса негодовала

    на правительство и на царя. Во всех кругах общества недовольство,

    недоумение и возмущение.　Происшедшее было　настолько　непонятно,

    что　 объяснением　 его　 в　 глазах　 враждебно　 настроенной　к

    правительству публики была　только　-　провокация.　Но　чья?　Ну,

    конечно,　 со　 стороны　 правительства,　 и　 волна　негодования

    прокатилась повсюду,　по всей России. То там, то здесь вспыхивают

    забастовки, сыплются протесты. Поднялась как бы вся страна.

    Из-за границы　же шли полные огня прокламации.　Руководители

    РСДРП,　петербургские товарищи　которых　сделали　все　возможное,

    чтобы спровоцировать 9 января, выпустили прокламацию с призывом к

    борьбе,　в　которой　писали,　 между　 прочим,　 что　 9　 января

    "...гигантская　рука　русского　пролетариата　схватила　за　горло

    самодержавного зверя",　что　в　тот　день　"офицеры　хладнокровно

    резали детей и женщин своего народа".　Они гордо заявили, что "на

    алтарь цивилизации,　свободы и мира несет свои жертвы　российский

    пролетариат". Имена　 Плеханова,　П.Аксельрода,　Н.Второва,　Веры

    Засулич и　Л.Дейча　блистали　под　этими　перлами　революционного

    красноречия.

    Лидер　 же　　наших　 либералов　 П.Струве　　разразился　 в

    "Освобождении"　 статьей,　 направленной　 против　 государя　　и

    озаглавленной "Палач народа".

    "Царь Николай,　-　позволил　написать　себе　неосведомленный　 176

    господин Струве,　-　стал　открыто　врагом　и　палачом　народа...

    Сегодня　у　русского освободительного движения должны быть единое

    тело и един дух, одна двуединая мысль: возмездие и свобода во что

    бы　то　ни стало...　Ни о чем другом кроме возмездия и свободы ни

    думать,　ни писать нельзя. Возмездием мы освободимся, свободою мы

    отомстим..."

    Так совершилось　　величайшее　 по　 своей　 трагичности　 и

    последствиям　событие,　 прозванное　 революционерами　 "Кровавым

    воскресеньем".　 Провокация　 революционных　деятелей　и　Гапона,

    глупость и бездействие подлежащих властей и вера народная в　царя

    - были тому причиною.

    То было　воскресенье,　убившее　в　петербургских рабочих эту

    веру,　давшее против государя жгучий,　обидный осадок　обманутой,

    разбитой　　надежды.　　Печальная,　　грустная,　　позорная　 для

    правительства,　запачканная провокаторством революционных　партий

    страница русской истории последнего царствования.

    Государь-император　　уволил　　от　　должности　　 министра

    Святополк-Мирского,　уволил и градоначальника Фулона　и　назначил

    петербургским　генерал-губернатором　генерала　Трепова,　ушедшего

    незадолго перед тем по собственному желанию из Москвы после ухода

    с　поста　московского　генерал-губернатора　великого князя Сергея

    Александровича.

    И то, что не пришло своевременно в голову общепризнанному за

    гуманного и либерального князю Святополк-Мирскому, ясно предстало

    новому генерал-губернатору,　которого политические враги называли

    всякими нелестными эпитетами.

    Именно ему,　 генералу　 Трепову,　 принадлежала　инициатива

    представить его величеству　депутацию　от　петербургских　рабочих

    разных　 фабрик　и　заводов.　Выслушав　мысль　Трепова,　государь

    посоветовался с министром финансов Коковцевым, который высказался　 177

    по этому поводу утвердительно,　прибавив, что, по его мнению, чем

    больше народа видит государь и чем больше и чаще говорит он с его

    представителями, тем лучше.

    И вот　19 января,　в Царскосельском дворце,　государь принял

    депутацию петербургских рабочих.　Государь внимательно выслушивал

    пожелания　рабочих　и　говорил　с ними удивительно просто.　Когда

    державший　от　рабочих　речь　высказал　желание,　чтобы　 хозяева

    делились　с　ними　частью　прибыли,　государь　разъяснил им,　что

    приказать этого он не может,　как не может　приказать　и　рабочим

    брать　меньшую заработную плату;　не может приказать работать или

    не работать и т.д., что это дело частного соглашения двух сторон.

    Рабочие согласились с доводами государя,　высказали государю, что

    они понимают это хорошо.

    Вся беседа была проникнута доверием　со　стороны　рабочих　и

    необыкновенно чарующей простотою и добротой со стороны государя.

    Государь, между прочим, сказал рабочим:

    "Знаю, что　не　легка жизнь рабочих,　многое надо улучшить и

    упорядочить,　но имейте терпение.　Вы сами по совести　понимаете,

    что　следует　быть　справедливым и к вашим хозяевам и считаться с

    условиями нашей промышленности. Но мятежною толпою заявлять мне о

    своих нуждах преступно...　Я верю в честное чувство рабочих людей

    и непоколебимую преданность их мне и потому прощаю их вину им".

    Но, к сожалению,　это все было уже поздно. Если бы тот прием

    представители　власти　испросили　у　его величества десятью днями

    раньше...

    --------------------------------------------------------------------------------

    В охватившей после 9 января всю страну революционной горячке

    то　 там,　то　здесь　совершались　террористические　акты　против

    представителей　власти.　Стреляли　члены　 разных　 революционных　 178

    партий.　Говорили　и　у　нас　в　Киеве,　что　надо бы подстрелить

    кого-нибудь, надо бы бросить куда-либо бомбу. Чаще всего называли

    имя　 барона　 Штакельберга.　 Получил　 я,　наконец,　совершенно

    определенные　сведения　от　одного　из　сотрудников,　что　у　нас

    готовится　покушение　на　генерала Клейгельса,　что из-за границы

    нашему комитету предложили заняться именно этим вопросом. То было

    дело рук Азефа.

    После убийства Плеве,　в Женеве, под председательством Азефа

    окончательно　 сконструировалась　 боевая　 организация　　партии

    социалистов-революционеров.　Был　выработан　ее　устав,　Азеф был

    назначен ее главою или членом-распорядителем,　а Савинков　-　его

    помощником.　Они　же　двое　и　Швейцер　составили верховный орган

    организации или ее комитет.

    На состоявшемся затем в Париже совещании этого комитета было

    решено　　организовать　　убийства:　　великого　　князя　 Сергея

    Александровича в Москве,　великого князя Владимира Александровича

    в Петербурге и нашего генерал-губернатора Клейгельса. Первое дело

    поручили Савинкову,　второе -　Швейцеру,　а　Киевское　-　некоему

    Барышанскому.

    Приехав в　конце　1904　года　в　Киев,　Барышанский　и начал

    постепенно　подготовлять　порученное　ему　дела　и,　так　как　он

    обратился по поводу его к некоторым из местных деятелей, то дошло

    это и　до　меня.　Надо　было　расстроить　предприятие　и　уберечь

    генерал-губернатора.　Начали действовать.　В комитет была брошена

    мысль,　что　убийство　генерала　 Клейгельса　 явится　 абсурдом.

    Поведение генерал-губернатора в Киеве не подает никакого повода к

    такому выступлению против него.　Приводились доказательства.　Эта

    контрагитация была пущена и в комитет и на тех,　кого Барышанский

    мог привлечь в качестве исполнителей.

    В то　 же　 время　 мы　 приняли　 меры　 наружной　　охраны　 179

    генерал-губернатора.　Наше наблюдение установило,　что с Печерска

    за генералом ведется проследка двумя рабочими.　Проследку эту　мы

    демонстративно　　спугнули,　　показав　 тем　 усиленную　 охрану

    генерал-губернатора.

    Все это я донес департаменту полиции и сообщил ему, что если

    только　 в　 подготовке　 покушения　 будет　участвовать　местная

    организация,　то я гарантирую　его　предупреждение,　если　же　за

    осуществление　возьмется　центр　и　будет действовать без участия

    местных сил, то тогда моя агентура окажется в стороне и покушение

    может легко совершиться.　В последнем случае мерой предупреждения

    может служить лишь учреждение личной охраны　генерал-губернатора,

    на которую у отделения нет кредита.

    Я просил　 об　отпуске　необходимых　денег,　но　департамент

    полиции отнесся к моему　докладу　отрицательно,　в　средствах　на

    охрану　 отказал　 и　 порекомендовал　 лишь　усилить　агентурное

    освещение,　разъяснив,　что в　нем　вся　сила.　Господин　Макаров

    вторично　 открыл　 Америку.　 Но　на　наше　счастье　Барышанский

    действовал очень неосторожно.　Как уже было сказано, он обратился

    к　местным силам,　и наша агитация против убийства и филерство на

    Печерске сделали свое дело. Те, кого подговаривал Барышанский, не

    согласились　 идти　 на　 убийство,　 отказался　от　него　и　сам

    Барышанский. У нас план Азефа потерпел неудачу.

    Иначе сложилось　дело　в　Москве,　 куда　 для　 организации

    покушения　на　великого　князя был послан Савинков.　Во избежание

    провала Савинков решил действовать самостоятельно, помимо местной

    организации　и тем спасся от сотрудников охранного отделения.　Но

    кое-что,　благодаря　первым　шагам　Савинкова　и　благодаря　 его

    переговорам с одним из представителей местного комитета партии, а

    также и　с　одним　из　либералов,　дошло　до　отделения,　и　оно,　 180

    предугадывая　покушение,　просило через градоначальника Трепова у

    департамента　полиции　отпустить　кредит　на　специальную　охрану

    великого князя. Департамент отказал. Тогда в Москве произошло то,

    чего мы боялись в Киеве.　Работая самостоятельно,　Савинков сумел

    подготовить　покушение,　и　великий　князь был убит при следующих

    обстоятельствах.

    В числе боевиков, входивших в состав отряда Савинкова, был и

    его　 товарищ　 по　 гимназии,　 сын　 околоточного　надзирателя,

    исключенный за　беспорядки　из　Петербургского　университета,　И.

    Каляев,　28　лет.　Высланный в 1899 году в Екатеринослав,　Каляев

    вступил　там　в　социал-демократическую　 организацию　 и　 после

    беспорядков　 1901　 года　намеревался　убить　губернатора　графа

    Келлера,　но почему-то своего намерения не выполнил.　В 1902 году

    он　 уехал　 во　 Львов,　где,　по　его　собственным　словам,　он

    окончательно "определился",　как террорист. Летом того же года он

    был　арестован　на　границе с транспортом нелегальной литературы,

    сидел в варшавской крепости и　был　выслан　в　Ярославль,　откуда

    осенью 1903 года пробрался за границу,　где благодаря Савинкову и

    вступил в боевую организацию.　В Москве он был　предназначен　как

    один из бомбометателей.

    4 февраля　великий князь Сергей Александрович,　не желавший,

    несмотря на неоднократные просьбы приближенных к нему лиц　менять

    часы и маршруты своих выездов,　выехал в карете,　как всегда, в 2

    часа 30 минут из Николаевского в Кремле дворца по　направлению　к

    Никольским воротам. Карета не доехала шагов 65 до ворот, когда ее

    встретил Каляев,　получивший незадолго　перед　тем　от　Савинкова

    бомбу,　которую　изготовила　Дора　Бриллиант.　Каляев　был одет в

    поддевку был в барашковой шапке,　высоких　сапогах　и　нес　бомбу

    узелком в платке.

    Дав карете　приблизиться,　Каляев　с　разбегу　бросил　в нее　 181

    бомбу. Великий князь был разорван, кучер смертельно ранен, Каляев

    же ранен и арестован.

    Великая княгиня　Елизавета Федоровна,　оставшаяся во дворце,

    услышав взрыв, воскликнула: "Это Сергей" - и в чем была бросилась

    на площадь. Добежав до места взрыва, она, рыдая, пала на колени и

    стала собирать окровавленные останки мужа...

    В это время Каляева везли в тюрьму,　и он кричал:　-　"Долой

    царя,　долой правительство". Савинков с Дорой Бриллиант спешили в

    Кремль убедиться в успехе своего предприятия,　душа же всего дела

    Азеф где-то злостно смеялся над своим начальством,　составляя ему

    новое красноречивое донесение.

    В день этого убийства я был в Петербурге,　куда приехал　для

    объяснений с заведующим особым отделом Макаровым.　Он произвел на

    меня　удручающее　впечатление　полным　непониманием　 розыска　 и

    равнодушием к местным нуждам. Он бросил мне, между прочим, упрек,

    что у нас мало раскрыто нелегальных типографий. Я ответил, что те

    типографии,　которые　работали,　мы арестовали,　сами же мы их не

    ставим, а потому и не можем арестовывать по двадцати типографий в

    год.　Я　намекал　на　один из городов,　где было арестовано очень

    много типографий,　что ставилось　нам　в　пример　и　над　чем　мы

    посмеивались.

    Настроенный Макаровым,　недоволен был мною и директор, между

    прочим,　на то,　что у нас в Киеве　пряталась　будто　бы　не　раз

    упоминавшаяся　уже　Мария　Селюк.　Я　уверял,　что ее у нас нет в

    Киеве,　и случай поддержал меня.　На второй или　на　третий　день

    после　этого　разговора Лопухин получил по городской почте письмо

    от самой Селюк,　которая писала ему, что ей надоели преследования

    филеров,　сопровождавших ее всюду,　куда бы она ни пошла. И даже,

    когда она моется в бане, филер наблюдает за ней с полки. А потому　 182

    она　сообщает　свой　адрес　и　просит ее арестовать.　Письмо было

    настолько странное, что его приняли за шутку, но все-таки послали

    наряд　 по　 указанному　 адресу　и　действительно　нашли　Селюк.

    Оказалось, что она заболела манией преследования. По рассмотрению

    у нее виз на паспорте, убедились, что она в тот период в Киеве не

    жила.

    Не найдя в департаменте прежней поддержки,　не видя　дела　и

    недовольный　невниманием　Макарова,　я　решил　уйти　из охранного

    отделения.　Я отправился к генерал-губернатору Трепову　и　просил

    его взять меня к себе. Трепов встретил меня хорошо и просил зайти

    к нему дня через три. Этот срок падал на 5 или б февраля. Трепова

    я　застал　очень　расстроенным.　Он　рвал　и метал на департамент

    полиции из-за убийства великого князя.　Он　обвинял　директора　в

    том,　что тот отказал в кредите на охрану великого князя и потому

    считал его ответственным за происшедшее в Москве.

    Трепов сказал мне, чтобы я ехал в Киев, продолжал бы служить

    и ждал бы его распоряжения.　Я задержался еще, кажется, на день и

    был　на　вокзале,　когда　вернулся　из　 Москвы　 ездивший　 туда

    разобраться　в　обстановке　убийства　Лопухин.　С　ним вернулся и

    ездивший вместе Медников.　Последний сообщил мне, что в отношении

    Московского охранного отделения все обстоит хорошо, что отделение

    хорошо работает и что начальнику надо испросить орден　Владимира.

    Но от другого лица,　приехавшего вместе с ним из Москвы, я узнал,

    что охранное отделение сделало там большую оплошность. Наблюдение

    напало　на　следы　боевиков,　но　кого-то　утеряли,　за кем-то не

    поставили вовремя наблюдение,　что-то просмотрели.　Так　говорили

    красноречивые рапортички филеров, что, конечно, не могло укрыться

    и от зоркого глаза Медникова. В Московском отделении не было в то　 183

    время фактически начальника:　старый ушел,　но не успел уехать из

    Москвы, а новый еще не приехал.

    Я ничего не понимал.　Походило на сумасшедший дом.　В тот же

    вечер я уехал в Киев.


XIII

    Предуказав назначением　князя　Святополк-Мирского в сентябре

    прошлого года уклон к либерализму,　будучи даже склонен в　ноябре

    на созыв народных представителей,　и отвернувшись затем в декабре

    решительно от этого намерения, государь вновь после 9 января стал

    думать о нем.　Ввиду　такого　нового поворота во мнении государя,

    3 февраля у его величества состоялся совет министров, обсуждавший

    вопрос　о　привлечении　народных представителей к законодательной

    деятельности,　при чем все присутствующие, за исключением одного,

    высказались за эту реформу.　Этот один, горячо возражавший против

    введения в России народного представительства, был Сергей Юльевич

    Витте.

    Следующий　день,　 4　февраля,　 унес　 главного　противника

    либеральных реформ великого князя Сергея Александровича;　желание

    государя　 крепло　и,　 как　результат　такого　его　направления,

    18 февраля был опубликован　высочайший　рескрипт　на　имя　нового

    министра внутренних дел Булыгина,　в котором заявлялось намерение

    привлекать　 избранных　 от　 населения　 людей　 к　 участию　 в

    предварительных　　разработках　 и　 обсуждении　 законодательных

    предположений.

    В тот же день был опубликован манифест, призывавший общество

    к　борьбе　с　крамолой,　и　указ　сенату,　возлагавший　на　совет

    министров рассмотрение поступающих от частных　лиц　и　учреждений

    заявлений　　и　　ходатайств,　　касающихся　　усовершенствований

    государственного благоустройства и улучшения благосостояния.

    Опубликованные акты,　призывавшие　страну　к　реформаторской　 184

    работе,　 дали　 новый　толчок　общественному　движению.　Земские

    собрания,　 городские　 думы,　 профессиональная　 интеллигенция,

    образовавшийся　 явочным　 порядком　 ряд　 всевозможных　союзов,

    отдельные　 лица,　 -　 все　 обсуждали　 вопросы　 о　　народном

    представительстве　 и　 об　 отношении　 к　 работе　Булыгинского

    "совещания".　Составлялись резолюции,　петиции,　адреса, записки,

    проекты　о государственных преобразованиях.　Все крепло и бурлило

    еще сильнее,　чем раньше.　Окрыленные же　успехом　убийства　дяди

    государя,　революционные　партии　еще больше муссировали всеобщее

    возбуждение.　Убийство　Плеве,　принесшее　изменение　 внутренней

    политики,　и убийство великого князя, за которым последовали акты

    18 февраля,　как бы служили лучшим　доказательством　правильности

    революционных　 способов　борьбы　и　необходимости　террора,　как

    средства против правительства.　А успешные террористические　акты

    всегда побуждали к подражанию, и террор стал проявляться все чаще

    и чаще.

    Неспокойно было и у нас в　Киеве,　хотя　отсутствие　земства

    лишало интеллигенцию главной оппозиционной спайки и объединения.

    Скоро случилось　 событие,　которое　еще　больше　приподняло

    революционное настроение у нас.　Были как-то назначены　обыски　у

    социалистов-революционеров,　которые,　вопреки обыкновению, чтобы

    застать всех врасплох,　производились днем. На одной из спокойных

    окраинных　улиц,　в сторону Житнего базара,　в одном из маленьких

    домиков обнаружили большой склад свежей литературы, гектограф, на

    котором происходило печатание,　и кассу организации.　Через улицу

    же,　в таком же одноэтажном домике　во　дворе,　шел　также　очень

    интересный обыск. Я поехал на проверку и, побывав в первом месте,

    направился во второе.

    Обыскиваемая квартира состояла из двух　крошечных　комнат　и　 185

    кухни.　Когда я приехал туда, производивший обыск пристав обыскал

    только первую комнату и,　арестовав двух молодых людей, занимался

    уже　писанием　протокола.　Спросив,　обыскана ли вся квартира,　и

    получив отрицательный ответ, я сделал замечание приставу; сбросив

    пальто и толкнув ногою дверь в соседнюю комнату,　быстро прошел в

    нее.　Заглянув под диван, я прошел из нее в маленькую кухоньку и,

    говоря на ходу приставу, чтобы он произвел самый тщательный обыск

    и в комнате и в кухне, я вышел из кухни через черный ход во двор.

    Только что я стал выслушивать доклад　старшего　филера,　что

    дом　этот　ему　кажется　подозрительным,　что　в　нем в кухне при

    подходе полиции задвинулась занавеска,　на что пристав　не　хотел

    обратить внимания,　как послышался ряд выстрелов. Инстинктивно мы

    бросились к чистому выходу,　и, подбегая, увидели выскочившего из

    окна молодого человека в студенческой куртке и без шапки.　Дав по

    мне набегу два выстрела, он как ураган понесся к воротам и дальше

    по　 улице.　Остолбенев　сначала　от　неожиданности,　я　невольно

    схватился за карман,　думая найти　револьвер,　но　он　остался　в

    снятом мною пальто. Ошибка, весьма часто повторявшаяся на обысках

    и объясняющаяся тем, что мы меньше всего думали, что нам придется

    прибегать к оружию.　Мы погнались за убегавшим,　но тот несся как

    молния и скрылся в переулках и　садах.　Городовые　в　их　длинных

    шинелях,　с путавшимися меж ногами при беге шашками,　конечно, не

    могли угнаться за молодым человеком.

    Положение наше было глупое. Вернувшись в домик, я спросил, в

    чем дело и кто это стрелявший и убежавший студент.　Мне доложили,

    что как только я　вышел　из　кухни,　с　русской　печки　загремели

    выстрелы. Пристав невольно заслонился за печку, а просунувшаяся с　 186

    печки из-за дров рука палила в него раз за разом,　но　к　счастью

    пули　рикошетировали　от　печки　в　угол.　Затем с печки спрыгнул

    кто-то,　пронесся через обе　комнаты　и　выпрыгнул　в　окно.　Все

    произошло　с　такой　быстротой,　что полиция только смотрела.　На

    печке нашли фальшивый паспорт, разорванные в мелкие клочки бумаги

    и записную книжку.　Кто был стрелявший,　осталось неизвестным, но

    много позже мне говорили в департаменте,　будто бы то был　боевик

    Степан　Слетов.　Года　через　два　меня даже допрашивал по поводу

    случившегося судебный следователь и предъявлял фотографию Слетова

    для　опознания,　но　я　не　мог признать в нем стрелявшего по мне

    неизвестного.

    Это глупейшее происшествие взволновало не только эсеровские,

    но　и　вообще　наши киевские революционные кружки.　Первый раз за

    наше в Киеве время победа была на их стороне. Это сейчас же стало

    отражаться　и　на　общем　положении　и　сразу　же　высказалось на

    сотрудниках. Они были всегда как бы термометром настроения: берет

    верх　правительство　- они энергичны и решительны,　чуть начинает

    одолевать революция - они ни то,　ни се,　говорят　неопределенно,

    думают об отъезде, вообще начинают шататься. Почувствовалось, что

    многие из моих осведомителей зашатались.　Смелее стали вести себя

    по　отношению филеров и наблюдаемые лица.　Это тоже был нехороший

    показатель.　Все шло тогда влево.　Конституция как бы　официально

    носилась в воздухе. Идейно самодержавие уже было похоронено нашей

    интеллигенцией.

    В это-то неприятное время вызвал меня раз на свидание　некий

    интеллигентный　господин.　Приняв меры предосторожности,　я пошел

    повидаться с ним.　Господин тот,　довольно пожилой, предложил мне

    вопрос:　желаю　 ли　 я　 арестовать　 лабораторию　 социалистов-

    революционеров,　где готовятся бомбы для　срочного　покушения,　и

    если　да,　то　на　какое　вознаграждение он может рассчитывать за　 187

    указание некоторых данных, по которым можно раскрыть лабораторию.

    Я,　конечно,　сказал,　что желаю,　но относительно вознаграждения

    просил высказаться его самого.　Подумав, господин сказал: "Вы мне

    дадите　 пятьсот　 рублей,　 но　 только　 немедленно.　Покушение

    предполагается на Клейгельса и на охранное отделение".

    Я ответил собеседнику,　что охотно уплачу пятьсот рублей, но

    только после ареста лаборатории,　что раньше я не имею права дать

    деньги, и стал доказывать бессмысленность террора, но чувствовал,

    что говорю неубедительно и что сам себе не　верю.　Интеллигентный

    господин принял условие и дал мне некоторые данные, после чего мы

    расстались, условившись повидаться через несколько дней еще раз.

    Свидание то происходило в царском саду.　Был тихий　весенний

    вечер.　Сад　благоухал　сиренью.　С　высокого　откоса　открывался

    чарующий вид на широко разливший свои воды Днепр　могучий.　Вдали

    серебрились　 затопленные　поля.　Суетились　пароходики,　сновали

    лодки. Бесконечная даль расстилалась за рекой.

    Как чуден и обширен божий мир - думалось мне - а　людям　все

    тесно...　опять бомбы,　предательство, аресты. Неужели нельзя без

    этого? Ну, что же, будем бороться...

    Я поспешил в отделение, где меня уже ждали.

    --------------------------------------------------------------------------------

    Поставленное наблюдение　скоро　взяло　в проследку студента-

    политехника.　Была установлена　его　квартира,　за　которой　тоже

    учредили наблюдение. По данным уже другой агентуры, выходило, что

    в одной　из　лабораторий　политехнического　института　потихоньку

    приготовляется　для　чего-то　гремучая ртуть.　Невольно приходила

    мысль о связи этих двух обстоятельств.

    Доклады наблюдения по этому делу я принимал лично, сейчас же　 188

    обсуждал их с заведующим наблюдения и вместе решали,　что делать.

    Дело было серьезное и щекотливое. Рано пойдешь с обыском - ничего

    не достигнешь и только провалишься,　прозеваешь момент -　выйдет,

    как в Москве,　катастрофа.　Поставили в курс дела филеров,　чтобы

    работали осмысленней. Те насторожились.

    Однажды вечером пришедшие с наблюдения филеры доложили,　что

    в　квартиру　наблюдаемого　политехника　проведен　был　с каким-то

    свертком,　по-видимому, студент, которого затем потеряли, что сам

    политехник　много　ходил　по городу и,　зайдя под вечер в один из

    аптекарских　магазинов,　вынес　оттуда　довольно　большой　 пакет

    чего-то.　С ним он отправился домой,　прокрутив предварительно по

    улицам,　где ему совершенно не　надо　было　идти.　Пакет　он　нес

    свободно,　точно сахар.　В ворота к себе он зашел не оглядываясь,

    но минут через пять вышел без шапки и долго　стоял　куря,　видимо

    проверяя.　Уйдя　затем　к　себе,　политехник　снова вышел и снова

    проверил,　нет　ли　чего　подозрительного.　Но　кроме　дремавшего

    извозчика да лотошника со спичками и папиросами,　никого видно не

    было...　Их-то он и не узнал.　Эти данные　были　очень　серьезны,

    политехник　 конспирировал　 больше,　чем　когда-либо.　Он　очень

    нервничал. Его покупка в аптеке и усиленное заметание затем следа

    наводили　на　размышление.　Затем　он два раза выходил проверять.

    Значит,　он боится　чего-то,　значит　у　него　происходит　что-то

    особенно　важное,　не　как　всегда.　Переспросили　филеров　и они

    признали,　что　есть　что-то　особенно　"деловое"　 в　 поведении

    политехника.　Извозчик,　который　водил　его　целый день особенно

    настаивал на этом.

    Стали думать,　не обыскать ли. Как бы не пропустить момента,

    как　бы　не вышло Москвы.　Какой-то внутренний голос подсказывал,　 189

    что пора. Мы решили произвести обыск немедленно. Наскоро наметили

    для　замаскировки　еще　несколько　обысков у известных эсеров.　Я

    съездил к прокурору,　к　губернатору,　взял　ордера.　Приготовили

    наряды, приготовлен и слесарь, может пригодиться.

    Часа через　два　наряд　полиции　с　нашим　офицером бесшумно

    проник во двор, где жил политехник. Офицер запутался несколько во

    входах,　так　что пришлось обратиться к дворнику.　Заняли выходы.

    Офицер стучится в дверь политехника - молчание.　Стук повторяется

    -　опять молчание.　Отдается приказ работать слесарю.　Раз,　два,

    здоровый　напор　-　и　дверь　вскрыта　мгновенно.　Наряд　 быстро

    проникает в комнату.

    Кинувшийся навстречу с парабеллюмом в руке белокурый студент

    без пиджака сбит　с　ног　бросившимся　ему　в　ноги　филером.　Он

    обезоружен,　его　держат.　Два　заряженных　парабеллюма　переданы

    офицеру. Начался обыск.

    В комнате настоящая лаборатория.　На столе горит　спиртовка,

    на　 ней　 разогревается　 парафин.　Лежат　стеклянные　трубочки,

    пробирки,　склянки с какими-то жидкостями, пузырек из-под духов и

    в　нем　залитая　водой　Гремучая　ртуть;　аптечные　весы.　Тут же

    железные,　правильной формы коробки　двух　величин　и　деревянные

    болванки　для　штамповки их.　Чертежи снарядов.　Офицер осторожно

    потушил спиртовку.　Рядом на кровати　аккуратно　разложены　тремя

    кучками:　желтый　порошок　пикриновой кислоты,　железные стружки,

    гвозди и еще какое-то сыпучее вещество.

    При тщательном осмотре,　подтвержденном затем　вызванным　из

    Петербурга　экспертом военно-артиллерийской академии,　оказалось,

    что у политехника было обнаружено все необходимое для сборки трех

    разрывных снарядов очень большой мощности.　Каждый снаряд состоял　 190

    из двух жестяных,　вкладывавшихся одна в　другую　коробок,　между

    которыми　 оставался　 зазор　 в　полдюйма.　Коробки　закрывались

    задвижными крышечками.　Внутренняя коробка　наполнялась　порошком

    пикриновой　кислоты　с　прибавкой　еще　чего-то.　В нее вставляли

    детонатор в виде стеклянной трубочки,　наполненной　кислотой.　На

    трубочку надевался грузик - железная гайка. Свободное место между

    стенками коробок　заполнялось　железными　стружками　и　гвоздями.

    Снаружи　снаряд　представляет　плоскую　коробку,　объемом в фунта

    полтора - два чаю.

    При ударе снаряда обо что-либо,　грузик　ломал　трубочку,　и

    находившаяся в ней кислота,　действуя на гремучую ртуть и начинку

    малой　коробки,　давала　взрыв.　 Железные　 стружки　 и　 гвозди

    действовали　как　картечь.　Политехник　был　застигнут за сборкой

    снаряда;　он уже успел залить парафином два детонатора и　работал

    над третьим. Пикриновая кислота оказалась тем препаратом, который

    он купил вечером в аптечном складе.

    Не явись мы на обыск той ночью,　снаряды были бы заряжены　и

    вынесены из лаборатории. Судьба!

    Хозяином лаборатории　　　оказался　　 студент　　 Киевского

    политехнического　института,　член　местной　организации　 партии

    социалистов-революционеров Скляренко.

    Система снарядов,　их　состав,　все　содержимое　лаборатории

    указывало на серьезную постановку предприятия. Ясно было, что это

    не　является　делом　местного комитета.　И как только департамент

    полиции　получил　нашу　телеграмму　об　аресте　лаборатории,　 он

    немедленно прислал к нам Медникова. Зная хорошо последнего, я был

    удивлен той тревоге,　с которой он рассматривал все найденное　по

    обыску.　Он　был　какой-то странный,　очень сдержанно относился к

    нашему　успеху　и　как　будто　чего-то　боялся　 и　 чего-то　 не

    договаривал.

    Та лаборатория была поставлена в Киеве не без участия Азефа.　 191

    Дело это было вынесено　на　суд,　и　Скляренко　был　присужден　к

    нескольким годам каторжных работ.

    --------------------------------------------------------------------------------

    Нам, можно сказать,　везло.　Кругом террор,　у нас же никого

    еще　не　убили.　Пока　мы　счастливо　предупреждаем　 все　 козни

    революционеров, но чувствуем себя как на вулкане. Нервы напряжены

    до крайности.　Со всех сторон　тревожные　сведения.　Относительно

    себя　уже　просто надоело получать угрожающие или предупреждающие

    об опасности письма.　Еще не так давно я получил подобное　письмо

    от　Гуровича.　Он　приехал　в　Киев　повидаться　со　своим　новым

    департаментским сотрудником.　Заведение департаментом сотрудников

    в провинции при наличности местных розыскных органов и потихоньку

    от них было большою ошибкою,　до известной　степени　политическим

    развратом,　и　способствовало　только　провокации　сотрудников на

    манер　Азефа.　Этот　 порядок,　 при　 котором　 департамент　 из

    начальствующего　органа сам нисходил на степень исполнителя,　мог

    привиться только при невежестве Макарова.

    Уезжая, Гурович написал мне письмо,　в котором сообщал,　что

    киевский　эсеровский　комитет,　в　виду разнесшегося слуха о моем

    переводе в Москву,　решил не выпускать меня живым из　Киева.　Эту

    фразу　Гурович　дважды　подчеркнул　в письме и советовал мне быть

    осторожнее.

    Вскоре после этого я　получил　по　городской　почте　письмо,

    подписанное Карпенко, в котором автор советовал мне уехать скорее

    из Киева в виду готовящегося на меня покушения.　А немного спустя

    произошло затем и следующее.

    Был я　однажды ночью на свидании на конспиративной квартире.

    Сижу я в кресле,　а напротив сотрудник из рабочих - Руденко.　Нас　 192

    разделяет маленький стол, на нем два стакана чаю.

    Вскоре после　моего приезда в Киев,　Руденко был привлечен к

    дознанию при жандармском управлении,　дал откровенное показание и

    пожелал сотрудничать.　Его прислали ко мне,　и он вновь сделал то

    же　самое　предложение.　Я　принял　это　предложение,　 и　 когда

    управление　освободило　его,　он　стал давать кое-какие сведения.

    Между тем　рабочие　узнали,　об　откровенном　показании　Руденко,

    узнали,　что он выдал несколько человек,　и решили убить его.　Он

    прибежал ко мне и со слезами просил спасти его.

    Переговоривши кое с кем,　удалось добиться,　что Руденко был

    совершенно　реабилитирован　в　организации　и продолжал работать.

    Одним словом,　отделение его спасло; не будь нас, он был бы убит.

    С выдававшими на дознаниях на юге разделывались просто.

    Прошло с　тех　пор　полтора　года.　Руденко время от времени

    давал сведения и теперь уже третий раз вызывал меня на　свидание.

    Он　в большевистской организации.　Там формируются боевые группы,

    какие-то пятерки,　началось　обучение　стрельбе　из　револьверов.

    Неделю　тому назад он звал меня поехать с ним на Лукьяновку,　где

    было　назначено　свидание　боевой　группы.　Но　мне　 что-то　 не

    понравилось　в　его　предложении,　и　я ответил,　что мы поедем в

    другой раз.　Посланные для проверки　филеры　никаких　рабочих　не

    видели.

    Уже с　полчаса мы беседовали с Руденко,　хотелось спать,　но

    все-таки я делал какие-то　заметки　в　книжку.　Вдруг,　вижу　мой

    собеседник вынул откуда-то браунинг и навел его на меня в упор. У

    меня как-то сразу отяжелели и　похолодели　ноги.　Инстинктивно　я

    протянул руку, сжал револьвер и, отведя его в сторону, выдавил из

    рук Руденко. Теперь меня бросило в жар. Руденко смотрел смущенно,　 193

    пытался улыбаться, но это выходило криво. Спрашиваю: "Что это?" -

    Отвечает,　что это ему выдано из боевой организации для практики.

    Рассматриваю　 пистолет　 -　 щеки　 отвинчены,　номера　спилены,

    выгравирована какая-то надпись;　все как следует,　когда идут　на

    убийство. В мозгу сверлит - по мою душу.

    Мы молчали.　Я　посмотрел　на　него внимательно,　он опустил

    глаза. Неловко. Я позвонил, вошел мой служащий.

    - Проводите сотрудника и больше　его　сюда　не　пускайте,　-

    сказал я ему.　- А вы,　Руденко,　забудьте,　что мы были знакомы,

    забудьте и дорогу сюда. Это будет лучше для вас.

    Он вышел,　опустив голову. Я остался один, я чувствовал себя

    точно меня избили.　Ну, слава богу, на этот раз миновало, подумал

    я и перекрестился.

    Закрывши за Руденко дверь,　чиновник вернулся. Я показал ему

    пистолет.　Посмотрев　на отвинченные щеки и на надпись,　он понял

    все.　Подождав минут пять,　мы вышли. Он проводил меня к дому. Мы

    всю дорогу молчали.

    --------------------------------------------------------------------------------

    Сотрудничество - явление сложное;　причины,　толкающие людей

    на предательство своих близких знакомых, часто друзей - различны.

    Они должны быть или очень низменны или,　наоборот,　очень высоки.

    Чаще　всего　будущие　сотрудники　сами　предлагали　свои　 услуги

    жандармскому офицеру,　но бывали,　конечно,　случаи, и даже очень

    частые,　когда предложения делались со стороны последних. Так или

    иначе,　но　из-за　чего　же　шли　в　сотрудники деятели различных

    революционных организаций?　Чаще　всего,　конечно,　из-за　денег.

    Получать　несколько десятков рублей в месяц за сообщение два раза

    в　неделю　каких-либо　сведений　о　своей　организации　 -　 дело　 194

    нетрудное...　если　совесть　позволяет.　А　у многих ли партийных

    деятелей она была в порядке,　если тактика партии позволяла им　и

    убийства,　и　грабеж,　и　предательство,　и всякие другие,　менее

    сильные, но не этичные приемы?

    Среди рабочих　часто　играла　роль　и　месть.　Повздорит　 с

    товарищами　в кружке,　обидится на что-либо и идет к жандармскому

    офицеру.　Один такой сознательный　бундист　явился　раз　ко　мне,

    притащил　кипу　прокламаций　и　рассказал в конце концов,　что он

    более двух　месяцев　разносит　по　районам　литературу,　что　ему

    обещали　купить　калоши,　но　не　купили.　Пусть же знают теперь.

    Обозленность его на обман с　калошами　была　так　велика,　что　я

    прежде всего подарил ему именно резиновые калоши. И проваливал же

    он потом своих сотоварищей,　проваливал с каким-то остервенением.

    Вот что наделали калоши!

    Но бывали сотрудники и в полном смысле идейные,　для которых

    деньги отходили на задний план.　Приходит раз　ко　мне　начальник

    сыскной полиции и просит разрешения представить девушку,　которая

    желает служить в　охранном　отделении.　Принимаю,　разговорились.

    Хочет　бороться　с　революционерами　и　только.　Стараюсь　понять

    причины - оказывается,　что знает она их очень мало, но ненавидит

    всей душой,　считая,　что они делают большое зло,　сбивают с пути

    молодежь,　рабочих и крестьян. Она особенно налегала на последних

    и приводила пример, как эсеры агитировали в Полтавской губернии и

    что из этого вышло. Старуху "бабушку" она просто ненавидела, хотя

    знала ее только понаслышке.

    Я выяснил девушке всю трудность работы, всю ее щекотливость,

    но она твердо стояла на своем и сделалась осведомителем. Работала

    она отлично,　осторожно и умно. Она любила розыск как дело и года

    два спустя пошла в открытую против революции, выступив в печати и　 195

    рассказав　все,　как　она боролась с нею в Киеве.　К чести эсеров

    надо сказать,　что они тогда ее не тронули. Впрочем, она в партии

    официально　не　состояла.　Такие　сотрудники　являлись,　конечно,

    исключением.

    Но из-за чего бы ни работал　обычный　рядовой　сотрудник,　у

    него в конце концов наступал кризис.　Видя жандармского офицера и

    беседуя с ним раз,　два в неделю,　по　несколько　минут,　он　все

    остальное　время　был в среде инакомыслящих.　Жил он общею жизнью

    своих товарищей и близких.　Постепенная выдача　одного,　другого,

    неприятные последствия этой выдачи, как тюрьма, высылка, ссылка -

    не могли не отражаться на нем.　Нервы были　и　у　него.　Я　рядом

    постоянная　агитация　против　власти и обвинения правительства во

    всех злодеяниях до погромов　включительно.　Все　это　мало-помалу

    действовало на сотрудника, нервировало его и приводило к сознанию

    своего предательства, к сознанию вины перед товарищами, к желанию

    покаяться и искупить свою вину.

    В этот-то　критический　психологический　момент и начиналось

    шатание сотрудника. Это был момент, очень опасный для заведующего

    розыском.　Здесь　у сотрудника зарождалась мысль отомстить ему за

    свое падение,　хотя в большинстве случаев, последний не был в том

    повинен.　Этот　момент　неминуемо　наступал у каждого сотрудника,

    исключая действительно идейных.　Его　надо　было　не　пропустить,

    подметить,　надо　было　или　поддержать　сотрудника　морально или

    вывести его из революционной среды,　устроить вдали от политики -

    заставить　забыть ее.　Если офицер не успевал этого сделать,　все

    очень часто оканчивалось катастрофой для него самого.

    Так был заманен предательски в　засаду　и　убит　Дегаевым　с

    народовольцами　подполковник Судейкин.　Так стреляли в полковника　 196

    фон-Котен,　так предательски были убиты ротмистр Грешнер в Нижнем

    Новгороде и полковник Карпов в Петербурге.　Всех не пересчитаешь.

    Многие погибли,　выполняя свой служебный долг.　Розыскные офицеры

    знали　эту　опасность　и　шли на нее сознательно.　Революционному

    фанатизму корпус жандармов противоставил фанатизм долга и службы.

    Корпус　жандармов　грудью защищал государственный порядок царской

    России,　и не один десяток его офицеров и нижних чинов пал в этой

    борьбе　 с　 революцией　 при　царском　режиме,　не　отставая　от

    исполнителей своего долга - шефов корпуса:　Сипягина,　Столыпина,

    Плеве.　Корпус помнил долг перед родиной и после, когда случилось

    исторически неизбежное. В рядах большевистского правительства нет

    ни　одного　известного жандармского имени.　Их нет там,　хотя там

    находятся　представители　 всех　 сословий,　 служб,　 профессий,

    степеней,　рангов　и　чинов　прежней　России.　Бывший жандармский

    полковник Комиссаров,　покинувший ряды корпуса　еще　при　царском

    режиме - единственное исключение. Но на то он и Комиссаров.

    Против же　большевиков　они　боролись　всюду:　в организации

    Локкарта в Москве,　на Украине у гетмана,　на Дону у Краснова,　у

    графа Келлера,　у Колчака, у Врангеля, даже у Савинкова на Волге.

    Их брали на службу,　и они боролись за русскую государственность.

    И только генерал Деникин с его окружением не жаловал их,　но зато

    нигде так хорошо и не была поставлена большевистская　разведка　и

    большевистская работа, как в армии Деникина и его Осваге.

    Но я　отклонился　в　сторону.　Так　вот,　это-то критическое

    душевное состояние "шатания" и переживал,　очевидно,　Руденко.　Я

    понимал　его хорошо.　Странно было только то,　что он забыл,　что

    все-таки же мы (отделение) спасли ему жизнь.　Я не　чувствовал　к　 197

    нему недоброжелательности за его поступок.　Думалось только,　что

    кто-нибудь стоит за ним, что надо быть осторожным.

    --------------------------------------------------------------------------------

    Случай с　Руденко　произошел　перед　 арестом　 лаборатории.

    Наблюдение　за Скляренко,　арест его,　- все это как-то заставило

    забыть о случившемся.

    Однажды в начале мая мне дали знать　из　управления,　что　в

    Бердичеве жандармский унтер-офицер убил двух сослуживцев и своего

    начальника ротмистра,　а потому просят на панихиду.　Я пошел туда

    часов　в　11　утра　в　штатском.　Разговоры о том,　как произошло

    убийство,　и　самая　панихида　расстроили　меня.　 Вышел　 я　 из

    управления.　Было около часу дня. Очень жарко. Я шел, задумавшись

    и,　ничего не замечая,　прошел по Львовской и по небольшой уличке

    около вольной пожарной команды,　вышел на Бульварно-Кудрявскую. Я

    был почти у дома. Вдруг слышу: тра-та-та-та-та...

    Стреляют справа,　пять,　- пронеслось у　меня,　-　а　сердце

    слева,　слава　богу...　Что-то　кольнуло,　зашумело　в ушах,　все

    потемнело... Кто-то подхватил меня.

    Я действительно ранен.

    Меня внесли внизу же в отделение и уложили на кровать.

    Операция меня спасла.

    Дня через два после покушения мне　прочитали　полученную　от

    товарища　министра　внутренних　дел Трепова депешу,　в которой он

    сообщал,　что на сделанном им государю императору всеподданнейшем

    докладе　 о　 моем　 ранении,　его　величеству　благоугодно　было

    начертать: - "Желаю Спиридовичу скорого и полного выздоровления".

    Не прошло и нескольких дней,　как новая радость:　губернатор

    сообщил о пожаловании мне за арест лаборатории и бомб у Скляренко　 198

    ордена Владимира 4 степени. Я любовался им как дорогой игрушкой и

    не　расставался　с　ним.　Он　лежал около меня на столике рядом с

    дорогой телеграммой.

    --------------------------------------------------------------------------------

    Первые дни после ранения я порывался　продолжать　руководить

    отделением,　но врачи категорически воспретили мне это.　Розыском

    стал ведать мой помощник Кулябко,　назначенный еще при Плеве; мне

    же,　уступая　моим　просьбам,　сообщали　лишь　некоторые особенно

    интересные вещи.　Так,　мне сообщили,　что в день моего ранения в

    народном　доме　какой-то　молодой социал-демократ,　узнав,　что я

    "убит",　пришел вечером в такой дикий восторг,　что　на　радостях

    выстрелил там же в затылок дежурному околоточному надзирателю.

    Сообщили мне и то, как отделению удалось предупредить бунт в

    одном из саперных батальонов. Военная среда всегда очень манила к

    себе　революционеров.　Им　всегда　очень　хотелось　войти　туда с

    пропагандой,　но　офицерство　было　недоступно,　и　 потому　 они

    старались подходить хотя бы к солдатам.　То в одной,　то в другой

    части　появлялись　иногда　 в　 ротах　 прокламации.　 Начальство

    беспомощно　металось　в　поисках виновных и чаще всего,　не желая

    выносить сору из избы,　прикрывало эти происшествия и загоняло яд

    внутрь.　Мы　знали эту систему,　и когда начальником штаба округа

    сделался генерал Маврин,　я много беседовал с ним　на　эту　тему,

    доказывая　весь　вред　такого　приема.　Военное　начальство тогда

    благоволило ко мне потому,　что нам удалось помочь　ему　получить

    некоторые　сведения　относительно　австрийской мобилизации,　и по

    войскам　гарнизона　было　отдано　 распоряжение,　 что,　 заметив

    распространение　 прокламаций　 или　 вообще　что-либо　в　смысле

    проникновения в части　политической　пропаганды,　командир　части

    прежде　всего　должен　осведомить　о　том　лично меня и затем уже　 199

    действовать по нашему взаимному соглашению.

    Распоряжение это принесло безусловно хорошие результаты там,

    где его выполняли; выполняли же его все, кроме саперных частей.

    Однажды приехал　ко　мне командир одного из местных пехотных

    полков,　полковник Толмачев, и сообщил, что у него завелся кружок

    солдат,　которые　уже один раз собирались где-то в городе,　и что

    скоро они опять будут на собрании уже со　студентом.　Доложил　об

    этом　ротному командиру один унтер-офицер,　также приглашенный на

    сходку.　Мы сговорились,　что унтер-офицер должен идти на сходку,

    но адрес ее он заблаговременно должен сообщить ротному командиру,

    тот командиру полка, а последний мне.

    Сходка собралась,　Толмачев приехал ко мне и,　забрав наряд,

    мы　поехали　арестовывать　сходку.　Распахнув дверь комнаты,　где

    происходило занятие,　мы увидели человек восемь　солдат,　которые

    сидели на двух кроватях,　слушая лектора.　Сидели так,　как сидят

    обычно в ротах на "словесности":　спина прямо,　голова в　сторону

    учителя,　руки на коленях,　пальцы вытянуты, лица напряженные. За

    столиком　студент　что-то　разъясняет,　перед　ним　 прокламации,

    брошюры.

    Я скомандовал: "Встать, смирно!" Как один вскочили солдаты и

    замерли навытяжку с обалдевшими лицами:　перед ними сам　командир

    полка.　 Я　 скомандовал　 затем:　 -　"Налево,　шагом　марш",　и

    "сознательные",　топоча　ногами,　замаршировали　из　комнаты,　 а

    полиция занялась учителем.

    Военное начальство не сделало никакой неприятности полковому

    командиру;　честь полкового мундира　не　пострадала,　и　скоро　в

    полках　перестали　бояться　разговаривать　с охранным отделением.

    Результат был тот, что пропагандисты стали бояться подступаться к

    солдатам,　а　при　попытках　подхода,　солдаты　арестовывали их и　 200

    тащили по начальству,　и,　таким образом,　мы　скоро　отучили　их

    соваться к войскам.

    Исключение составляли,　 как　я　уже　заметил,　саперы.　Там

    умничал командир бригады.　Он　решил　справиться　с　пропагандой,

    которая　стала　замечаться　в его частях,　своими средствами.　Он

    приказал провести звонки от входных дверей в дежурные　комнаты　и

    роты,　с　тем,　чтобы　как　только　войдет　посторонний человек в

    казарму,　дневальный звонил в роту и дежурную комнату, и по этому

    звонку за прибывшим посторонним должно было начаться наблюдение.

    Звонки звонили, за приходящими в казарму посторонними лицами

    смотрели,　а прокламации появлялись каким-то чудом то в одной, то

    в　другой роте.　От нас все это скрывали - берегли честь мундира.

    Наконец,　генерал　не　выдержал　и　 приехал　 посоветоваться　 к

    губернатору,　а　тот　пригласил　меня.　Саперный генерал стал мне

    разъяснять его систему борьбы;　это было его изобретение и конек.

    В　заключение　генерал　просил　дать ему в каждую роту по агенту,

    которых он предполагал переодеть в саперную форму　и　ввести　их,

    таким　образом,　в　роты　с　тем,　чтобы　они　раскрыли　ему всех

    революционеров в батальоне.

    Губернатор, слушая этот проект,　смотрел на　меня,　улыбаясь

    глазами, я же думал: "Ведь выдумал же человек этакую штуку, а еще

    генерал и инженерных войск".　Насколько можно мягко,　я　старался

    разъяснить　непригодность　генеральского　плана;　говорил,　что в

    каждом данном случае следует　поступать　так,　как　требует　штаб

    округа, что положение дел в ротах следует выяснять через своих же

    солдат и т. д.

    Генерал начал горячиться и стал　упрекать　меня,　что　я　не

    желаю　помочь　и не хочу дать ему агентов.　Я стал повторять свои

    доводы,　старался разъяснить получше, как надо приступить к делу,　 201

    но　генерал　стал　еще　больше горячиться,　стал критиковать нашу

    систему борьбы и даже сказал, что это провокация, к которой будто

    бы　я　хочу　прибегнуть,　не　понимая　очевидно　и　смысла　слова

    "провокация".　Услышав последнее,　я встал и, сказав, что в таком

    случае мое присутствие излишне,　стал раскланиваться. Губернатор,

    видя происшедшую неловкость,　вступился за　меня,　стал　говорить

    генералу,　что тот неправ,　что он не знает нашей работы,　но это

    дела не поправило,　и я　распрощался,　сказав　на　всякий　случай

    генералу свой адрес, и уехал в отделение.

    Генерал остался　при　своих　звонках,　к　нам в отделение не

    обращались и,　что делалось в саперных казармах, от нас скрывали.

    Но　вот　однажды　во　время　лагерного　сбора,　когда я лежал уже

    подстреленный,　явился в отделение нижний чин одного из　саперных

    батальонов　и　очень　толково　и подробно рассказал о том,　что в

    батальоне есть военно-революционная организация и что там на днях

    должен　 вспыхнуть　 бунт,　который　приурочен　к　молебну　перед

    выступлением на войну.　Сапер раскрыл всю военную организацию　по

    фамилиям,　рассказал, когда были собрания, что на них было решено

    и как он и еще один солдат докладывали о том　одному　из　младших

    офицеров, но начальство почему-то не принимает никаких мер. Между

    тем революционный комитет уже отдал последние распоряжения, как и

    когда　начинать　бунт.　Было предположено,　что батальон перебьет

    офицеров и откажется выступить на войну.

    Явившийся сапер был допрошен официально,　показание его было

    занесено в протокол, и мой заместитель доложил о том командующему

    войсками округа генералу Сухомлинову.　Сухомлинов в тот　же　день

    собрал　у　себя　высших　начальствующих лиц гарнизона и предложил

    присутствующим доложить ему по очереди　о　настроении　в　частях.　 202

    Везде все оказалось в порядке, особенно же было хорошо настроение

    по докладу уже знакомого нам генерала в подчиненных ему частях.

    Выслушав собравшихся,　генерал Сухомлинов огласил　показание

    нижнего　чина　о готовящемся бунте.　Получился конфуз и некоторое

    недоразумение при дальнейшем обмене мнений с саперным генералом.

    На том　же　самом　совещании　были　выработаны　 необходимые

    предупредительные　 меры,　 которые　 затем　 благодаря　генералу

    Сухомлинову　и　были　проведены　военным　начальством　быстро　 и

    решительно.　Все　виновные　в заговоре были арестованы,　бунт был

    предупрежден,　а　батальон　был　посажен　в　вагоны　 с　 особыми

    предосторожностями.

    Надо было　быть　тогда　на　той　загородной　платформе,　где

    происходила посадка,　и слышать всю ту　ругань,　что　неслась　из

    вагонов по адресу строевого начальства части,　чтобы понять,　как

    была развращена та часть,　благодаря　бездействию　так　любившего

    звонки генерала и подчиненных ему лиц.

    О поведении эшелона жандармской железнодорожной полицией был

    тогда же составлен соответствующий протокол. Но за всю мою службу

    в　Киеве　это был единственный случай революционного проявления в

    войсках.　В　общем　же,　 войска　 округа　 не　 были　 затронуты

    революционной пропагандой.　Настроение по поводу войны было самое

    крепкое,　хотя　война,　как　происходившая　очень　далеко,　 была

    непопулярна и непонятна. Шли на войну без энтузиазма, но с полным

    спокойствием и с готовностью жертвовать собою за интересы родины.

    Такое　спокойное,　но　крепкое настроение видел я воочию у частей

    Киевского округа,　собранных　зимою　близ　станции　Жмеринка　для

    получения благословения от государя-императора.

    Я получил　телеграмму　от　директора принять все необходимые　 203

    меры охраны в виду предстоящего приезда туда государя, но условия

    местности　 были　 таковы,　что　предпринимать　почти　ничего　не

    пришлось, так как смотр войскам должен был произойти в стороне от

    населенного пункта, на поле.

    Стоял ветреный морозный день.　На поле построились уходившие

    на войну части.　По пути следования　государя　небольшая　пестрая

    толпа　 евреев　 -　старых,　молодых　и　ребятишек.　Вот　подошел

    императорский поезд,　и государь,　сев　на　коня,　проследовал　к

    войскам　в　сопровождении　великого князя Михаила Александровича,

    военного министра,　командующего войсками округа и　свиты.　Холод

    был настолько нестерпим, что с великим князем сделалось дурно.

    Объехав войска,　государь　стал беседовать с каждой частью и

    благословлять каждую часть образом. Простое, но сильное по смыслу

    напутственное　слово　государя,　видимо,　очень　подействовало на

    солдат и трогало их.　Пропустив затем части мимо　себя,　государь

    отбыл,　провожаемый　восторженным　"ура"　войск.　Кричала и толпа

    захолустного　еврейского　 местечка,　 текли　 слезы　 у　 старых

    ветхозаветных　в　длинных　одеждах　евреев,　порывалась бежать за

    государем,　завернутая в платки детвора, но застывала от грозного

    взгляда урядника.

    Государь долго и как всегда милостиво беседовал на перроне с

    командующим　войсками　Сухомлиновым,　которого　он　очень　любил,

    считая его одним из выдающихся наших военных стратегов. А немного

    позже наш генерал-губернатор Клейгельс,　приглашенный в　поезд　к

    завтраку,　рассмешил　его величество рассказом про необыкновенные

    по величине груши,　культуры которых он добился у себя в　имении,

    что генерал Сахаров сравнил с классической развесистой клюквой. В

    общем, все наши местные остались, как всегда, очарованы государем　 204

    и　вспоминали　затем каждое его слово,　ласковый взгляд и добрую,

    слегка ироническую улыбку.

    --------------------------------------------------------------------------------

    Вскоре после саперной истории,　в　виду　тяжелого　состояния

    моего　 здоровья,　 меня　 освободили　 от　должности　начальника

    отделения,　и я расстался с　розыском　навсегда.　Генерал　Трепов

    прислал　из　Петербурга　своего штаб-офицера сказать,　чтобы я не

    беспокоился о будущем,　что он меня　устроит.　Офицеры　Киевского

    управления поднесли мне на память о совместной службе свой жетон,

    мое же родное отделение благословило　меня　образом.　К　осени　я

    кое-как стал вставать и,　наконец,　настолько оправился, что меня

    смогли увезти в Швейцарию,　откуда мы с женой проехали в Ментону,

    где я уже и долечился окончательно.

    Кто же　 в　 меня　стрелял?　Стрелял　все　тот　же　Руденко.

    Снабженный Киевской большевистской группой всеми　средствами,　он

    выполнил порученное ему дело и скрылся из города. После покушения

    три дня пьянствовал он на Трухановом острове, пропил выданные ему

    деньги　и　через месяц был арестован отделением в Белой Церкви на

    вокзале.

    На первом же допросе он показал,　что должен был убить　меня

    еще　раньше,　на том свидании,　о котором я рассказал уже,　но не

    хватило　духу.　Не　хватило　духу　стрелять　и　напрямки,　 когда

    встретился со мною в последний раз,　почему и бил в спину. Позже,

    накануне суда,　в тюрьме у Руденко обнаружили бомбу.　Он　заявил,

    что должен был бросить ее во время заседания суда. Его сослали на

    шесть лет в каторгу.

    Но были и еще лица,　которые пострадали　от　того　кровавого

    эпизода;　 пострадали　 жестоко,　 хотя　 и　являлись　совершенно

    неповинными в нем.　То была моя жена и наши　дети.　Онемевшая　от

    ужаса смотрела она,　окруженная детьми, на происходившую за окном

    драму.　Пережитое ею тогда потрясение было так велико　и　ужасно,　 205

    что　она　заболела тяжкой психической болезнью,　от которой ей не

    суждено было оправиться.　Она　явилась　искупительной　жертвой　в

    борьбе　закона　с демагогией.　А дети?　А дети сперва имели около

    себя больную "маму",　не понимая ее странных поступков, а затем и

    совсем　утратили ее.　Потеряли самое лучшее,　самое дорогое,　что

    есть на свете,　чего никто и никогда не может заменить - потеряли

    мать.

    --------------------------------------------------------------------------------

    ПРИМЕЧАНИЯ

    1. Шильдер. - "Император Николай I".

    2. Павлов. - "Агенты, жандармы, палачи", стр. 33-38.

    3. Какую-то особую прелесть.

    4. Заключение суд.-след. ком. по делу Азефа, стр. 47-54.

    5. Заключение суд.-след. ком. по делу Азефа, стр. 24.

    6. Записки Витте, том II, стр. 308.

    --------------------------------------------------------------------------------

上一页 目录页