西班牙共和军军官回忆

Диестро Рамон
От издательства
Трое из школы Сан-Исидоро
Огонь, друзья!
Первая контратака
Расстрел предателя
?Пакко?
Мой первый пленный
В госпитале
Взятие Сиерра-Картахены
Гранатометчики идут в бой
?Я не забуду вас, товарищ профессор!?
Судьба друзей
Примечания

西班牙共和军军官回忆


Диестро Рамон

    Четвертый батальон

    --------------------------------------------------------------------------------

    Издание: Диестро Р. Четвертый батальон. — М.: Воениздат НКО СССР, 1939.

    Содержание

    От издательства [3]

    Трое из школы Сан-Исидоро [5]

    Огонь, друзья! [12]

    Первая контратака [19]

    Расстрел предателя [27]

    ?Пакко? [35]

    Мой первый пленный [46]

    В госпитале [53]

    Взятие Сиерра-Картахены [65]

    Батальон имени Фернандо де Росса [73]

    Гранатометчики идут в бой [81]

    ?Я не забуду вас, товарищ профессор!? [89]

    Судьба друзей [90]

    Примечания

目录页 下一页


От издательства

    В конце 1938 г. в Испании погиб боевой командир героической республиканской армии майор Рамон Диестро — автор настоящей книги.

    Рамон Диестро, как и сотни других молодых антифашистов, прошел славный путь от рядового бойца до командира части республиканской армии.

    В начале 1937 г. Рамон Диестро приезжал в Москву. Здесь он лечился от трех тяжелых ранений, полученных им в боях против фашизма. Искусство советских врачей восстановило его здоровье.

    По возвращении на родину Рамон Диестро получил назначение на дипломатический пост в Вашингтон. Однако, когда на Восточном фронте интервенты создали угрозу прорыва, Рамон Диестро снова добровольно вступил в ряды народной армии.

    Батальон, которым он командовал, был награжден медалью ?За храбрость?. Незадолго до своей гибели Рамон Диестро был назначен командиром бригады.

    В лице Рамона Диестро испанский народ потерял талантливого писателя, прекрасного художника и боевого командира — верного сына своей родины.

    Настоящая книга раскрывает героические черты испанского народа, который почти три года с оружием в руках отважно защищал не только свободу своей страны, но и независимость других народов. Реакционная буржуазия Англии и Франции и предатели из верхушки II Интернационала помогли интервентам задушить [4] Испанскую республику. Но схватка народных масс Испании с фашизмом не кончена.

    Трудящиеся Испании никогда не помирятся с фашистской кабалой, навязанной им силой оружия. Они ?знают, что их борьба есть составная часть растущего движения антифашистских сил всего мира... Обильно политая кровью испанская земля станет вновь антифашистским бастионом?{1}. [5]

上一页 目录页 下一页


Трое из школы Сан-Исидоро

    В первый день после каникул мы торжественно произносим многообещающие слова присяги:

    — Клянемся никогда не оставаться на второй год, вместе окончить школу Сан-Исидоро и поступить на один факультет — на какой, мы еще не знаем.

    Мы произносим эти слова громко, уверенно, и только у Франциско Уренья тревожно бегают глаза. Необычайное великодушие овладевает нами в эти минуты коллективной клятвы, и мы с Луисом Дельбалем утешаем розового круглолицего Франциско и торопливо обещаем ему:

    — Честное слово ты не останешься.

    Он что-то бормочет, но вдруг решительно обрывает нас и упрямо говорит:

    — Я присягал не оставаться, значит и не останусь.

    ...Как много времени прошло со дня этой клятвы трех четырнадцатилетних школьников Сан-Исидоро. Теперь нам всем по двадцать два. Каждый из нас избрал себе профессию: один — медицину, второй — архитектуру и третий — юриспруденцию. Мы с улыбкой вспоминаем о нашем торжественном договоре. Однако многолюдные аудитории Мадридского университета не могли [6] нас разъединить. Профессора у нас были разные, но ораторов мы слушали одних и тех же потому, что будущие врач, архитектор и юрист имели общих врагов и одинаковые цели. Мы были дружны, и наши мнения разделялись только на стадионах. Здесь мы не уступали друг другу, враждовали и еще задолго до окончания футбольного матча, разругавшись, рассаживались на разных скамьях. Наш Франциско, посредственный и очень трусливый игрок, но крайне азартный зритель, не допускал и мысли, что кто-нибудь может правильнее его предугадать исход игры или рассказать наибольшее количество забавных историй о лучших футболистах Испании. Он так увлекался футболом, что Дельбаль обещал вскоре запатентовать свое первое изобретение: ?спасительную вакцину для души и ума вечного второкурсника Франциско Уренья?.

    Мы никогда больше не заключали договоров и не присягали с детской торжественностью единству жизненных призваний. Дельбаль уже на последнем курсе и через несколько месяцев будет хирургом. Я и два моих новых друга по Объединенному союзу социалистической молодежи — Аорелио Ромео и Диего де Месса — окончили краткосрочные дипломатические курсы и будем работать в представительствах народной Испании. А Франциско пока бомбардирует из Каталонии своих родных и друзей утешительными телеграммами о выходе его футбольной команды 18 июля в полуфинал. В этот день состоится также торжественный выпуск первых дипломатов-республиканцев. 21-го мы должны покинуть Испанию.

    В ЦК союза молодежи нам весело и шумно желают удачи. По карте показываем далекие страны, куда мы едем.

    — В гости к трем монархам, — смеются товарищи в ЦК.

    Всем нам выпали государства, где восседают короли. Это обстоятельство вызывает бесконочные шутки. Длинен [7] список прощальных визитов. Из ЦК — в спортивный союз и команду регбистов, с которой я расстаюсь с сожалением, потом к профессорам — моим преподавателям, дальше — университетский театр ?Ла Баррака?, где я писал декорации, работал осветителем, играл и с трепетом увозил в деревню Сорию мою первую постановку — ?Фуэнте Овенхуна? Лопе де Вега.

    Но не все сегодня, нужно оставить что-нибудь и на. завтрашний день.

    Завтра — знойное и душное 18 июля. Мадридцы, волнуясь, слушают ораторов и радио. Набрасываются на экстренные выпуски газет и не верят страшной неожиданности: свершившемуся мятежу. Всю ночь я брожу по улицам с братом Альберто и друзьями по Объединенному союзу социалистической молодежи. Трудящиеся Мадрида ищут оружие. В казармах Ла Монтанья засело четырнадцать тысяч солдат. Они послушны мятежным офицерам и готовы с возвышенности, на которой расположены казармы, открыть огонь по столице. Мы занимаем место в длинной очереди у Мадридского комитета союза молодежи и ждем давно обещанного грузовика с винтовками.

    — В шесть утра начнется штурм Ла Монтанья, неужели не привезут? — в десятый раз напоминает чей-то голос.

    Горячо и взволнованно говорим мы о революционном долге, который каждый из нас мечтает выполнить. Сейчас, как никогда, нам ясно, что мятежные казармы должны быть взяты. И при напоминании о них мы дрожим от гнева и кричим:

    — Пусть, наконец, скажет кто-нибудь: привезут ли оружие?

    — В семь часов нам уже не нужны будут винтовки.

    Брат подходит ко мне и, проклиная нашу беспомощность, говорит, указывая на очередь: [8]

    — Мы можем пробыть на этой привязи, пока у нас не лопнет терпение. Лучше уйти. — И он шепчет мне: — Есть более верный адрес.

    Мы отправляемся туда, где правительство народного фронта вооружает свой народ. Мы бежим, чтобы не опоздать. Капитан артиллерии, верный республяканец Видаль, помогает нам получить винтовки. Вооруженный, я, должно быть, выгляжу несколько необычно среди мадридцев, готовящихся к штурму Ла Монтанья, — на мне лучший мой костюм, в котором я вышел из дому, направляясь на торжественный выпуск дипломатических курсов. Уже почти сутки как мы с Альберто не возвращались домой. Друзья потешаются над неожиданным превращением ?дипломата? в бойца и обещают произнести несостоявшиеся речи на несостоявшемся выпуске в гвардейском зале казарм после взятия Ла Монтанья.

    Скоро шесть часов. У казарм тихо. Идет подсчет сил перед штурмом. В наших руках всего две тысячи винтовок против четырнадцати тысяч, которыми вооружены взбунтовавшиеся части, превратившие казармы в крепость. И все-таки мы предлагаем засевшим в Ла Монтанья сдаться. Они отвечают нам кратко и нагло: ружейным залпом.

    — Уничтожить мятежников! — требует толпа.

    Капитан Видаль и его отец, полковник, командуют нашей артиллерией. У осаждающих всего три орудия, но и этой единственной батареи, оказывается, достаточно, чтобы заставить замолчать предателей.

    Четыре часа длится бой. Мы врываемся в казармы. Толпы мадридцев заполняют коридоры и бесчисленные комнаты корпусов Ла Монтанья. Народ разоружает мятежников, и, когда трофеи складываются во дворе, капитан Видаль, легко раненный в ногу, весело кричит:

    — Требуется математик! Республика ищет математика с высшим образованием. — И он комично указывает [9] на растущие горы захваченного оружия, которое ждет точного подсчета.

    В двенадцать часов дня мы возвращаемся домой. Братьев-победителей встречают плачем мать и две сестры. Альберто специалист утешать.

    — Агитатор, — подмигиваю я ему, — пора начинать, а то мы рискуем утонуть в этом потоке слез.

    Альберто обнимает мать и из-за ее спины грозит сестрам.

    — Даю вам слово, — начинает Альберто, — что умереть было совсем не так легко, как вам кажется, даже удостоиться раны было невозможно. — И он звонко хохочет. — Мирное население, — говорит он укоризненно, — разве так встречают бойцов? Сколько книг вы перечитали на эту тему и не знаете, что после битвы необходимо покушать.

    Это звучит сигналом к обеду. Мать торопливо утирает слезы.

    Мы чудесно выспались и вечером, часов в десять, собрались выйти из дому. Перед уходом, когда нам давались напутственные семейные советы, — винтовки мы с собой не брали, и это несколько успокоило мать, — меня позвали к телефону. Я узнал веселый голос трамвайщика Хоакина Вареля, друга по Союзу молодежи.

    — Ла Монтанья взята, но это еще не все, — кричит он мне в трубку. — Нужно завтра пойти на Гвадалахару — там серьезнее. Пойдешь?

    — Конечно, пойду, ведь я никуда уже не еду и. винтовка при мне.

    На следующий день рано утром Хоакин заходит за мной и Альберто, и мы отправляемся на фронт.

    Это была еще не война. Мадридская молодежь покидала город на день и к вечеру, выпустив все патроны, возвращалась ночевать домой. Правда, нам с Альберто пришлось расстаться с Мадридом на более длительное время, но и мы, пробыв две недели в Толедо, Гвадалахаре [10] и Альто де Леон, не почувствовали себя еще бойцами. И свой ?боевой стаж? я исчисляю со 2 августа, когда вдвоем с Хоакином Варелем мы пришли на бульвар Кастельяно в дом № 56. В этом доме помещался штаб полка и шла запись в народную милицию. На скамейках в саду сидели сотни юношей — рабочих, крестьян, студентов и школьников последних классов. Они дожидались своей очереди. Среди них я увидел впервые Панчовидио — бойца, ставшего потом капитаном, с которым меня связала большая дружба, и маленького школьника Гафоса, любимца батальона, самого юного нашего боевого товарища. Вдруг я услышал веселый окрик:

    — Рамон, и ты здесь?

    Посредине двора стоял Луис Дельбаль.

    — Я тебе звонил раз двадцать, вояка.

    На рукаве его рубашки две звездочки лейтенанта. Он проходил не так давно девятимесячную внестроевую подготовку и в октябре 1934 года дрался на стороне отважных астурийских горняков.

    — Как я рад, что мы будем вместе, — говорю я.

    — И я не меньше: Помнишь, мы давали клятву пойти на один факультет, вот и сдержали, оказывается, слово. — И он торжественно произносит: — ?Факультет народной милиции?. Недостает только Франциско, — заключает Дельбаль.

    Худой и очень черный командир-баск — на левой руке у него нет двух пальцев — испытующе смотрит на меня и опрашивает:

    — Ну, рассказывайте, что вы умеете делать.

    Мне хочется рассказать как можно подробнее о штурме Ла Монтанья, о боевых днях в Толедо, о царапине, полученной в Альто де Леон, которую я гордо именую раной. Пусть знают эти парни, рассевшиеся здесь на скамейках, что имеют дело с человеком, уже ходившим в разведку и видевшим врага, Но командир пропускает мимо ушей мои ?боевые воспоминания?. [11]

    — Что вы умеете делать? — повторяет он свой вопрос.

    Я совершенно серьезно сообщаю об окончании дипломатических курсов, о выигрыше моей командой первенства Испании по регби, о нашем студенческом театре.

    — Очень хорошо, — перебивает меня командир, — значит, начнем с азбуки.

    Так его интересуют мои военные познания. Я готов обидеться:

    — А штурм Ла Монтанья, а ранение под Альто де Леон?

    Командир улыбается и дружески протягивает мне руку.

    — Будем знакомы, — говорит он. — Командир четвертого, но пока не существующего, батальона будущего полка.

    Это Фелисе Луканди, мой начальник. Я получаю назначение в Навальпераль, где мы пройдем строевое обучение и будем учиться рыть окопы и стрелять. Мне выдают винтовку, неизменное одеяло и парусиновые сандалии. Луканди отводит в сторону вновь принятых бойцов и доверчиво говорит:

    — Мне очень хотелось бы, чтобы в моем батальоне были только храбрые люди и ни одного беспечного бойца.

    Мы внимательно выслушиваем его простую и задушевную речь.

    — Поверьте, друзья, что республике не нужны рыцари, подставляющие грудь под огонь разбойничьих винтовок.

    Я почему-то запомнил это первое напутственное слово моего будущего большого друга — старого революционера, коммуниста Фелисе Луканди. Мы прощаемся. Сбор назначен на завтра, на 3 августа, в Навальперале. [12]


Огонь, друзья!

    От Фелисе Луканди я впервые узнал, что можно и в двадцать два года не уметь ходить.

    — Да вы, оказывается, не знаете, где правая сторона и что такое сомкнутый ряд! — кричит он на своих двести бойцов, терпеливо вышагивая с ними с утра до вечера.

    Четвертый батальон, входивший в колонну Мангады, стоял в Навальперале, в семидесяти километрах от Мадрида. Тогда у республики еще не было армии, и ее бойцы были вооружены винтовками самых невероятных систем. На нас были пестрые костюмы, не похожие один на другой. Двести молодых бойцов — металлисты мадридских заводов, студенты и совсем неграмотные крестьяне Эстремадуры, из которых почти ни один не мог написать своего имени, — составляли батальон. Мы почти ничего не знали о нашем командире. Было известно только, что он коммунист и сталевар из столицы Страны басков и. что скоро ему стукнет сорок. В ожидании нашего прибытия в Навальпераль Луканди, обосновался в маленьком заброшенном домике. Позже нам рассказали, что Фелисе Луканди прибыл формировать новую часть с собственным своим оружием. Это была довольно музейная для наших дней винтовка, которую Луканди дважды зарывал в землю.

    — Товарищ капитан, — спросили мы его как-то, — зачем вам этот посох (нельзя было назвать это оружие винтовкой), не пойдете же вы с ним в бой?

    Фелисе Луканди выслушал нас и немного приподнято ответил:

    — Друзья, моя пищаль не для боя. Она — свидетель двух схваток с контрреволюцией. После наших поражений, убегая от полиции, я дважды прятал ее в земле. А сейчас я дал слово больше ее не закапывать. Эта винтовка привезена в Навальпераль, чтобы навсегда стряхнуть [13] землю, в которой пролежала, и увидеть, наконец, победу.

    Быть может, моим советским друзьям слова капитана покажутся навеянными какой-то романтикой, но мы, сами немного романтики, поняли его.

    Выслушав историю капитанской винтовки, Дельбаль подмигнул мне. Нам это дело было хорошо знакомо. Ведь и мы, разобрав однажды ночью ручной пулемет, зарыли его за городом. Это было в декабре 1934 г. Шестнадцать дней подряд вместе с Луисом мы приезжали ровно в одиннадцать часов вечера, на машине к мадридской тюрьме и ждали. Мы ждали, что в машину быстро вскочит бежавший из камеры Франциско Ордоньес. Погоня нас не страшила: с нами в машине был пулемет. Девятнадцатилетний Ордоньес был посажен в тюрьму за причастность к астурийскому восстанию. Его поймали с транспортом оружия, который он переправлял восставшим горнякам. Прокурор потребовал на суде четырнадцати лет каторги нашему отважному другу, и мы решили вырвать его из тюрьмы. Но наши планы сорвались. Убедившись, что помочь Ордоньесу нельзя, мы решили зарыть пулемет.

    — Помнишь? — прищурившись, смотрит на меня Луис.

    Наш командир был полон какой-то чудесной энергии, которая заражала каждого из нас.

    — Ну, теперь вы отличаете правую сторону от левой и из пяти патронов одним наверное попадете в цель, — сказал нам как-то Луканди.

    Мы поняли, что дни учебы кончились и скоро нам придется выступить на фронт. В этот день командир произнес речь об испанской сентиментальности.

    — Может быть, завтра или послезавтра мы встретим кое-кого из наших соотечественников, которые дерутся за фашизм. Пусть поймут все бойцы, что никого из них мы не должны щадить в бою. Эти соотечественники являются теперь нашими смертельными врагами. Все [14] мысли и действия наши должны быть направлены к одному — к достижению победы над фашизмом, — заключил наш командир.

    Мы клянемся Луканди не щадить врагов, и он шутя требует:

    — Громче, ведь вы знаете, что мои старые уши слышат плохо.

    Да, мы это знаем и даже ласково называем капитана ?нашим глухарем?.

    Луканди был не только прекрасным командиром, но и стойким, последовательным марксистом. Он с первых дней фашистского мятежа начал мечтать о создании регулярной республиканской армии, и по вечерам в его домике, который именовался у нас ?собором марксизма?, мы слушали горячие речи на эту и многие другие темы.

    Однажды мы потребовали:

    — Командир, скоро мы покинем эту крышу и пойдем в бой? Расскажите нам о себе.

    Мы не много узнали в тот вечер. Луканди был скуп на слова. Двадцать один год он принимает участие в рабочем движении. Когда ему было восемнадцать лет, он вышел из дому, сказав матери:

    — Я иду за спичками.

    И ушел, чтобы больше никогда не возвращаться в родной дом.

    Уже несколько дней в пяти километрах от Навальпераля находится наш наблюдательный пост. Он состоит из пяти бойцов. Командовал ими Торес, лучший спортивный журналист Испании, знаток спорта и сам спортсмен.

    И вот весь батальон выступает на передовые позиции.

    Утром у наших окопов лежали многочисленные листовки, сброшенные с фашистских самолетов:

    ?Если вы отсюда не уйдете, мы вас и вечеру уничтожим?. [15]

    Луканди прочнел вслух листовку и сказал:

    — Такой вечер никогда не настанет, если мы не забудем то, чему учились в Навальперале.

    Через час ?черный Торес?, сидевший все эти дни наблюдателем (мы прозвали Тореса черным за цвет его кожи), сообщил о появлении фашистской кавалерии. И действительно, вскоре в километре от нас мы увидели ее. Часто, будучи уже сам командиром, я повторял требовательные и грозные слова капитана Луканди, обращенные в ту минуту к нам:

    — Не стрелять, пока вы не услышите моего приказа.

    Здесь я должен сказать об одном нашем товарище, оставшемся в Навальперало. Это был Салинас, командир единственной нашей пушки. Салинас был знаменит тем, что ни один снаряд у него не пропадал на пристрелку: он с первого же выстрела поражал врага. Тот, кто понимает что-либо в артиллерии, поймет, каким трудом достигалась такая меткость. Со студентом Салинасом, имевшим тогда чин лейтенанта, работал необыкновенный орудийный расчет. Это были все профессора математического факультета. Они образовали под руководством Салинаса нечто вроде артиллерийского консилиума, делали сложные вычисления и, сами пугаясь каждого выстрела, продолжали работать и вычислять.

    — Не стрелять! — услышали мы снова грозное предупреждение капитана Луканди.

    Мы недоумевали: как это не стрелять, когда на нас мчатся по меньшей мере два кавалерийских полка противника? Но Луканди помнил о мастерстве невидимого отсюда нам командира орудия Салинаса. Когда конница была уже в трехстах метрах от нас, мы вдруг увидели, как начали взлетать в воздух всадники и кони, как их косила шрапнель и как ужас охватил уцелевших кавалеристов. Тогда Луканди скомандовал:

    — Огонь, друзья! [16]

    — Да, это совсем нетрудная штука — война, — кричит горластый Панчовидио.

    И он, ликуя, сообщает нам то, что мы видим сами, вытягивая шеи из-за прикрытий и охватывая мимолетным взором поляну. Эскадроны, шедшие последними, стремительно и беспорядочно поворачивают, но и их настигает меткий Салинас. Мы посылаем им вдогонку ружейный залп, и балагур Панчовидио острит:

    — Посмотрим, кто летит быстрей — ваши кони или моя пуля?

    Это была первая стрельба, которую мы организованно, по команде произвели в эту войну.

    Мы готовимся к первой окопной ночи. Нет, Панчовидио все-таки преувеличивает. Война не такая уж легкая штука. Маленький Гафос вообще не представляет себе, как можно уснуть на земле, накрывшись одним одеялом.

    — Товарищ командир, — Гафос с излишней подтянутостью вытягивается перед Луканди, — вы обещали вернуть мула крестьянину в Навальперале. Не сделать ли мне это сейчас?

    Капитан скрывает улыбку — ему понятна несложная стратегия юного бойца.

    — Я обещал, но не сегодня, а только через три дня, когда нас сменят и мы вернемся в Навальпераль.

    ...Медленно надвигаются сумерки. Горы вдали тонут. Какая тишина!

    — Вы слышите?

    Торес призывает к молчанию. За нашими каменными прикрытиями становится безмолвно. Мы все замираем и пронизываем взором поляну. Впереди, примерно в двух километрах от окопов, начинается лес. Все мы слышим протяжные, глухие крики, несущиеся из-за леса. Не слышит их только наш ?глухарь?. Но зато он первым распознает медленно надвигающуюся массу людей. [17]

    — Мавры, — спокойно произносит Луканди.

    Эта новость ошарашивает нас. Мы крепче сжимаем в руках винтовки, и Луканди улыбается и кричит с непоколебимым хладнокровием:

    — Сейчас четвертый батальон покажет мавру.

    Это были первые марокканцы, которых увидели на испанской земле бойцы республики. Они шли, с винтовками наперевес, огромной, нескончаемой массой с каким-то диким шумом. Но почему молчал Салинас? Где его математики? Дельбаль взволнованно кричал по телефону:

    — Что ты не стреляешь?

    Салинас сердито отвечал:

    — А чем прикажете стрелять? Камнями? Ведь нет уже ни одного снаряда.

    Сомкнутые ряды марокканцев были уже так близко от нас, что мы распознавали звуки, казавшиеся нам непонятными на большом расстоянии. Это была не песня и не воинственный крик, а смех. Дикое зрелище потрясло нас. Марокканцы шли, не стреляя. Они смеялись.

    Луканди отдает приказ Торесу, Луису Дельбалю и еще одному пулеметчику:

    — Огонь, друзья!

    И в ответ на эту команду пошел проливной свинцовый дождь. Никогда пулеметчики не имели более выгодной мишени, чем эта движущаяся колонна марокканцев.

    Мы ощущаем горячую сухость в горле.

    — Огонь, друзья!

    Это уже и нас призывает вступить в бой Луканди. Мы видим, как падают марокканцы. Все они кажутся нам похожими друг на друга — осиленные белые зубы, свирепые лица обезумевшего врага. Они падают все чаще — и смех угасает. Один из бойцов батальона громко выкрикивает:

    — Да здравствует республика! [18]

    ...Страшный бег врага остановлен бойцами четвертого батальона, вступившими в свой первый день войны.

    Поле усеяно трупами наемников. После боя мы узнали причины этого шествия марокканцев в бой, их безумного смеха и полного пренебрежения к нам... Взятые в плен марокканцы рассказали, что перед атакой им заявили, что у красных ничего нет, кроме палок и нескольких охотничьих ружей.

    ...Торес бегал от одного пулемета к другому. Никто не обладал таким точным глазомером и не умел так точно определять расстояние до цели, как он. Я лежал рядом с его пулеметом. Издали мы увидели вторую колонну марокканцев. Она двигалась без песен и смеха. Мавры шли, рассыпавшись по полю, припадая к земле.

    — Мне кажется, — услышал я голос Тореса, — что пулемёт Дельбаля молчал в последнюю стрельбу.

    И Торес неожиданно предложил:

    — Давай поднесем им ленты, может быть, у Луиса кончились патроны.

    Если вам будут рассказывать, что в первом бою не испытывают страха, — не верьте этому. Торес предлагал мне следовать за ним к пулемету Дельбаля — за двести метров отсюда. Это значило, что я должен пройти расстояние, где на каждом шагу меня ожидала смерть. Сумею ли я подняться, — вот о чем я думаю в эту секунду. Ведь над нашими головами свистят тысячи пуль, и только прикрытие спасает нас.

    — Что ты сказал? — переспрашиваю я Тореса.

    — Тащи, — говорит он мне совершенно равнодушно. — Тащи этот ящик. Дельбадь почему-то молчит.

    И Торес поднимается и спокойно идет к пулемету Дельбаля. Я безвольно двигаюсь за ним. Вот как бесславно закончится моя жизнь! Вот где должен погибнуть Рамон Диестро! Какое дело Торесу до пулемета [19] Дельбаля? Почему он решил, что пулемет Луиса молчал? Меня тянет к себе земля, я готов припасть к ней, но Торес, как на зло, оборачивается. Тогда я решаю: будь что будет, — и иду широкой походкой ?черного Тореса?. И все же я наклоняюсь, уверяя самого себя, что это не от трусости, а от тяжести ящика..

    Двести метров! Как долго мы идем к пулемету Дельбаля!

    — Почему вы не стреляете? — весело кричит ?черный Торес? Дельбалю. — Может быть, нет патронов, так мы прине...

    Внезапно Торес умолкает. Он вздрагивает и медленно падает. Пуля попала ему в висок.

    Это была первая смерть, первая потеря в нашем батальоне.

    Возвращаясь, я бежал теперь не сгибаясь. Пробравшись к ?глухарю?, я шепнул ему на ухо:

    — Товарищ капитан, убит Торес.

    — Торес? — упавшим голосом спрашивает капитан и берет меня за руку.

    — Да, — киваю я.

    Луканди отворачивается, и я вижу, как суровый человек, который поносил позавчера в специальной речи сентиментальность, плачет. Через несколько секунд Фелисе Луканди подавал уже команду, всегда произносимую им нараспев:

    — Огонь, друзья!

    Сейчас он подает команду с удвоенной яростью. Марокканцы были в каких-нибудь двухстах метрах. Они неслись на нас со страшным криком.


Первая контратака

    Труслив хваленый солдат Муссолини. Бережет свою шкуру и немец. Не намного храбрее он своего итальянского собрата. По сравнению с ними смел только марокканец, обильно поливающий кровью незнакомую ему [20] страну. Вначале он нам был очень страшен, этот новый иноземный враг, бесконечно презиравший смерть. По затем мавры перестали быть пугалом. Мы научились побеждать и их.

    — Я не верю тому, что мавр ничего не боится, — сказал как-то Луканди, — таких храбрецов нет. Все были трусами, и храбр только тот, кто преодолел в себе трусость. Вот мы с вами, — заключил, смеясь, капитан, — теперь смельчаки, а ведь чего таить, трусили, как и все.

    Четвертый батальон отбивал уже пятую атаку марокканцев.

    — Вот видите, — шутил Фелисе Луканди, — вот видите, как металлисты, крестьяне и студенты заставляют генералов менять тактику..

    Да, мы это видели. ?Непобедимая? марокканская конница, грозившая прогарцовать по асфальту Мадрида, неожиданно переменила ?профессию?. После первого же нашего удара кавалеристы стали пехотинцами. Спешившись с коней, они не совсем хорошо чувствовали себя на этой земле под нашим обстрелом.

    Второй день шли бои за Навальпералем. Мы не отступали ни на шаг. Колонна Мангады в те дни покрыла себя неувядаемой славой. Бойцы получали приветы и поздравления трудящихся столицы. Салинас, наш артиллерист, был уже с нами в траншеях. С пушки он перешел на пулемет, так как небольшой запас снарядов нашего батальона давно уже растаял. По той же причине молчала и мортира. Мы отражали атаки марокканцев с помощью одних винтовок, трех пулеметов, штыков и гранат.

    Сотни трупов марокканских солдат лежат перед нашими окопами. Ветер разносит невыносимый запах тления. Мертвые, они кажутся еще более громадными. Маленький Гафос сокрушается:

    — И нужно им было ехать так далеко за смертью.

    В его глазах неожиданно вспыхивает надежда: [22]

    — Может быть, живые досмотрят на своих товарищей, и им захочется вернуться домой.

    Но тысячи новых марокканцев шли в атаку. Мы видели, как они перепрыгивали через тела своих убитых товарищей, словно это были естественные препятствия, лежавшие на их пути.

    В эти дни непрерывных атак никто из нас не спал. Наступали третьи сутки без сна и пищи. Была безлунная ночь. Нам, молодым бойцам, казалось, что к окопам со всех сторон ползут марокканцы.

    С вечера Луканди подбадривал нас:

    — Эта ночь последняя.

    После этой ночи он обещал нам переход в контратаку, взятие Авилы, богатые трофеи, сулил батарею Салинасу, десятки пулеметов Дельбалю.

    — Не спать, — проходя по траншеям, с отцовской нежностью говорил он.

    В три часа ночи возобновилась атака. Мы беспорядочно стреляли, не видя врага и угадывая его только по длинным и неуклюжим теням. И когда он приблизился к нашим окопам, мы услышали громкий голос Луканди:

    — На крыльях, друзья!

    У нас еще не было опыта рукопашных схваток, но мы стремительно, выскакиваем из окопов и, как один, бросаемся навстречу врагу.

    — Песню! — требует капитан, и мы откликаемся огненными словами ?Красного знамени?, которые заставляют еще сильнее стучать наши сердца и ускоряют шаг. Мы несемся со штыками и песней, и кажется, что в одно мгновение отбиваем мавров. Четвертый батальон располагается у новых укрытий, в пятистах метрах впереди старых окопов.

    Марокканцы рядом с нами. Они укрываются за, камнями и баррикадируются трупами своих товарищей. Никто не стреляет. Мы, как и враг, терпеливо выжидаем рассвета. Но около пяти часов мы решаем испробовать [23] то, что много раз проделывал враг — перейти в наступление. Это была первая наша контратака. Марокканцы не ожидали ее. Беспощадные в своем сокрушительном и неповторимом броске, мы устремляемся к баррикадам врага и забрасываем его гранатами. На одном дыхании мы пробегаем расстояние, отделяющее нас от мавров, и через несколько минут лежим за новыми укрытиями.

    Весь день не раздалось ни одного выстрела. Вокруг стояла полная тишина. Мы были так обессилены, что даже звук голоса утомлял нас. Луканди разрешил спать. Уткнувшись в одеяло, мы прилегли за камнями, охраняемые зоркими часовыми.

    После сна бойцы привели себя в порядок, распределили продукты, найденные в кожаных сумках марокканцев, отправили раненых в Навальпераль, подсчитали небольшие трофеи и пополнили запас патронов.

    В восемь часов вечера, когда уже смеркалось, из-за пригорка в пятистах метрах от нас появилось несколько марокканцев. Они стояли, высоко подняв руки. У них не было никакого оружия. Мы не стреляли. Мавры медленно пошли в нашу сторону, не опуская рук. И когда кто-то из нас приветливо им крикнул, — ведь это были перебежчики, — они обернулись и кого-то позвали. Вскоре к ним присоединилось человек двести. Это было радостное зрелище. Марокканцы шли с поднятыми руками и, коверкая испанский язык, кричали:

    — Братья, мы — красные!

    Четвертый батальон ликовал. Бойцы вышли из-за укрытий, бросали вверх шапки и дружно кричали:

    — Идите к нам, братья!

    Мы были готовы броситься навстречу, им и обнять их, наших обманутых врагов, убивших уже десятки наших товарищей. С бронзовыми от загара лицами рослые марокканцы шли улыбаясь. Они были уже [24] рядом с нами, как вдруг непонятная и страшная сила обрушилась на четвертый батальон. Вокруг рвались гранаты. В руках двухсот людей, назвавших нас братьями, были маленькие ручные гранаты, которые трудно было заметить даже на расстоянии тридцати метров. И вот гранаты полетели в нас. Почва проваливается под ногами. Я жадно глотаю воздух. Короткие и острые вспышки разрывов слепят глаза и обжигают тело. Слышны разрывы гранат, стоны умирающих и яростные проклятия живых бойцов. Ошеломленные этим неожиданным вероломством, мы бросаемся за укрытия. Яростный голос Фелисе Луканди возвращает нам мужество:

    — Ни один мавр не должен уйти!

    Этот клич перекрывает все.

    — За мной!

    Только сейчас нам, оставшимся в живых, стало понятным, что коварный враг плохо рассчитал. Мы без выстрелов бросаемся за ?глухарем?. В дымовой завесе, еще не растаявшей после взрывов, наши штыки и приклады быстро находят врага. Откуда брались силы у бойцов четвертого батальона? Словно и не было трех бессонных ночей.

    Луканди продолжал кричать:

    — Ни один не уйдет!

    Мы отвечали:

    — Не уйдет!

    Все двести мавров легли у наших окопов. Но новый враг, находившийся где-то недалеко от места боя, мог в любую минуту обрушиться на нас. Луканди опередил противника. В полукилометре от нас уже устанавливали свои пулеметы Салинас и Дельбаль. На этот раз враг не рискнул больше пойти в атаку.

    Оставив охранение, мы через час покинули поле, усеянное трупами мавров.

    Мы шагаем к Авиле. С флангов нас поддерживают части полка Октября. Не встретив ни одного фашиста, [25] мы беспрепятственно приближаемся к окрестностям Авилы. Уже виден этот маленький городок, населенный когда-то двадцатьюпятью тысячами жителей. Разведка донесла, что Авила покинута фашистскими частями, и Луканди определил точное время нашего вступления в городок:

    — Остается выкурить ровно одну папиросу.

    Я вместе с разведывательным дозором вхожу в предместье Авилы. Нас догоняет всадник в широкополой мексиканской шляпе, надетой поверх черного платка, низко повязанного на лоб. Я узнал полковника Гонзалеса из штаба Мангады. Не слезая с коня, он спросил, кто из нас старший, и, услышав мою фамилию, передал письменный приказ:

    — Поворачивайтесь с дозором и немедленно вручите пакет капитану Луканди.

    Батальон отстал от нас на километр. ?Почему полковник не мог сам передать приказ нашему командиру, ведь он прискакал оттуда?? — эта мысль не оставляла меня, пока я бежал с пакетом. Через несколько минут я стоял перед капитаном. С недоумением прочитав приказ, он протянул его мне. На листке бумаги мелкими наклонными буквами было написано: немедленно отойти от Авилы и вернуться в Навальпераль, Объяснений никаких.

    Мы возвращались молча, подавленные непонятной нам механикой войны. Ведь до Авилы только одна папироса, как выразился капитан, а отсюда можно было уже начать по-настоящему гнать врага. Луканди прекрасно понимал многозначительное молчание своих бойцов. На коротком привале, где мы подсчитывали наши трофеи, брошенные врагом у ворот Авилы, — здесь было четыре пушки, шесть пулеметов, сто тридцать лошадей, семь грузовиков и пятьсот комплектов обмундирования, — Фелисе Луканди произнес самую короткую из своих речей:

    — Друзья, приказы не обсуждаются. [26]

    Тогда Панчовидио спросил, поднимая руку:

    — Разрешите, товарищ капитан.

    Луканди молча кивнул головой в знак согласия.

    — Мы шли, когда по нас стреляли, — начал Панчо, — и вдруг останавливаемся, когда ни одна винтовка не направлена на батальон. Непонятно, товарищ капитан.

    — Приказы не обсуждаются, — строго повторил Луканди и примирительно добавил: — Командование опасается, что мы оторвемся слишком далеко вперед и понесем излишние потери.

    Мы приближались к местам недавних боев. Была ночь. Все молчали. Перед моими глазами почему-то все мелькала широкая мексиканская шляпа, черный платок полковника, мелкий и косой его почерк. Я был уверен, что о том же думает и капитан. Слишком уж непонятным был приказ об отступлении.

    В Навальпераль мы вошли засветло. Здесь нас ждал приказ военного министерства. За победу над марокканцами, первыми иноземными войсками, с которыми встретились в эти дни бойцы республики, нашему четвертому батальону предоставлялся трехдневный отдых в Мадриде и денежная премия каждому по двести пезет. Кроме того, три бойца батальона получали звание сержанта. В их числе был и я.

    Последнюю ночь перед отъездом в столицу я провел в ?соборе марксизма? — домике Луканди. Он мне показал портрет своей матери и читал ее письма.

    — Ушел за спичками и с тех пор не видел мать. Прошло двадцать с лишним лет. — И Луканди вдруг заявляет: — Отвоюем — обязательно поеду в гости к старушке.

    Мы говорили в ту ночь о многом: о необходимости организовать громкие читки, о Мадриде, который впервые увидят наши бойцы — крестьяне Эстремадуры, об использовании библиотеки навальперальского священника и о распределении среди крестьян местных деревень лошадей, захваченных у Авилы. [27]

    — А что вы думаете о приказе Гонзалеса? — спросил я Луканди. — Скажите правду.

    — Я ничего не думаю, — уклончиво ответил Луканди. — Но если хотите знать правду, пусть это останется между нами, — не нравится мне Гонзалес.

    Утром на грузовиках, отбитых у врага, с пленными марокканцами мы въезжали в столицу. Нас торжественно встречали. Эстремадурцы терялись на шумных улицах Мадрида, и я был их провожатым, как просил меня Луканди, оставшийся в Навальперале. Я показал крестьянам мадридское метро, и эти обстрелянные бойцы, не пугавшиеся ни снарядов, ни пуль, ни бешеных атак марокканцев, здесь вдруг оробели и хором заявили:

    — Да ведь это преисподняя!

    Мадрид в те дни был еще беспечен и весел. В кафе было много народа, в театрах шли веселые оперетты, в кабаре плясали. Один из эстремадурцев, возмущавшийся всем этим больше остальных бойцов, сказал мне хмуро:

    — Нужно пойти в контратаку на это веселье: оно опасней, чем мавры.

    Нас расквартировали в казармах. Вечером я явился домой в полном вооружении и, обнимая мать и сестер, весело отрапортовал:

    — Сержант Диестро прибыл в ваше распоряжение на три дня.


Расстрел предателя

    Мы покидали Мадрид, который встретил нас так гостеприимно. Ну и поразится же Луканди, увидев своих бойцов во всем новом — настоящие ?регулярис?! Эстремадурцы стучат подошвой, подбитой гвоздями, — им нравится железный звон добротных ботинок.

    После трехдневного отпуска нас стало больше. В Навальпераль с четвертым батальоном из столицы едет [28] новое пополнение. У моего командира взвода, лейтенанта Луиса Дельбаля, шесть новичков.

    Во-первых, среди них Франциско Уренья. Скажу откровенно, мы долго совещались с Дельбалем, когда к нам примчался наш друг и объявил себя добровольцем:

    — Еду с вами, куда угодно!

    Он грозил врагу, обещал расправиться со всей фашистской армией и таинственно сообщил, что им приготовлена ?такая пилюля, что противник ахнет?.

    Выслушав все угрозы Франциско по адресу врага, которого наш школьный друг еще никогда не видел, Дельбаль делает неожиданное открытие.

    — Да ты же хвастунишка, Попэй.

    Мы смеемся. Наконец-то найдена кличка Франциско. ?Попэй? — так. мы и будем его называть. Нельзя придумать ничего лучше. Попэй — это имя героя приключенческих американских фильмов. Он тоже всегда угрожает врагу, машет кулаками, но... редко выполняет угрозы.

    — Попэй, ты не обижайся, ведь мы твои старые друзья, — пробуем мы подготовить нашего товарища, — но на фронт тебе ехать не следует.

    Франциско искренно недоумевает:

    — Почему?

    Только тут мы замечаем, что Уренья одет по-походному. На нем какие-то фантастические брюки из красной кожи, — он их называет бронированными, обмотки и огромные не по росту ботинки.

    — Помнишь, Попэй, ведь ты боялся мяча на поле, а там тебя ждет нечто более опасное, чем футбол.

    Франциско смущенно сознается:

    — Верно боялся, но это была психология, а не трусость.

    Мы совещаемся с Дельбалем и решаем, что. школьного друга все-таки нужно взять с собой. [29]

    — Отвезем тобя к нашему капитану, и он решит. — успокаиваем мы осчастливленного Францисиско.

    В шестерке еще несколько наших друзей: Хулиан Палатиос — известный легкоатлет, Диего де Месса — сын знаменитого испанского поэта Энрике де Месса, Альберто — мой брат, Хозе Кастаньедо — товарищ по университету и Хулио Ромео — студент медицинского факультета.

    — Новичков могло быть и больше. За нами в Навальпераль был готов итти целый полк добровольцев, но мы очень осторожно отбирали кандидатов в батальон. Таков был уговор с капитаном Фелисе Луканди.

    — У нас должна быть такая часть, чтобы каждый боец, идя в бой, знал, что никто его не предаст.

    Таков был наказ Луканди. И мы не подвели-нашего командира. Все шестеро новых бойцов — настоящие республиканцы, члены Объединенного союза социалистической молодежи, большая культурная сила, особенно необходимая в части, где половина бойцов — крестьяне. Агитатором батальона был назначен мой брат — марксист и хороший оратор. Диего де Месса поручалась большая группа бойцов, не умеющих читать и писать. Лекции по санитарии и гигиене читал Хулио Ромео. Библиотека навальперальского священника и все газеты поступали в ведение Франциско, окончательно прозванного Попэем; он стал нашим читчиком и фронтовым книгоношей.

    Первые пятнадцать дней после отпуска мы провели сравнительно спокойно. Лесистые холмы, в которых расположены наши домики, напоены чудесным ароматом осени. Нас почти не тревожит противник, и мы по-ротно четыре дня несем службу на передовых позициях, а три дня отдыхаем в Навальперале.

    Иногда ночью, когда весь батальон засыпал, над крестьянскими домишками, превращенными в казармы, неожиданно взлетела световая ракета. Связисты бросались к телефонам, но напрасно сжимали они трубки [30] полевых аппаратов — никто не отвечал. Обшаривая в темноте линию, связисты находили обрезанный чьей-то предательской рукой провод. Мы мчались туда, где лежали неведомые сигнальщики, посылавшие условные ракеты противнику, но так и не смогли никого обнаружить.

    Бесконечным казалось нам ожидание приказа о наступлении. На шестнадцатый день пребывания в Навальперале четвертому батальону был, наконец, вручен долгожданный приказ. Нам предстояло неожиданной атакой в безлунную ночь взять городок Лас-Навас, расположенный высоко в горах, у быстрых и холодных ручьев.

    Это старый и широко известный курорт. Здесь, прячась от летней жары, отдыхала мадридская буржуазия, здесь в безветренные и мягкие зимы бродили на лыжах богатые туристы.

    Луканди смеялся:

    — Вот и мы побываем на курорте.

    Лас-Навас — выгодная в стратегическом отношении высота, естественный оплот Навальпераля.

    Уже вернулись разведчики. У нас теперь точные данные, где окопы противника и где его заграждения. Командование знает даже — и все благодаря разведке, — что делается в тылу врага. Сведения, добытые разведкой, и принятое решение о внезапности атаки вселяют в бойцов твердую уверенность в успехе, хотя мы располагаем небольшими боевыми запасами. Задача ясна. Атака назначается на три часа ночи. До Лас-Наваса восемь километров. Мы строимся повзводно и исчезаем в темноте. Команда отдается шопотом. Почти у самого Лас-Наваса, когда было уже снято охранение беспечного врага, вдруг пришла тревожная телефонограмма:

    ?Республика теряет Пегринос?.

    Эту новость сообщили из штаба. Пегрипос, маленькая деревня, неожиданно занята марокканцами. Ее нужно отбить во что бы то ни стало. [31]

    Мы снова в недоумении. Второй раз нас останавливают у самой цели. Пегриноса мы достигнем только к утру, и, стало быть, бой не будет уже внезапным. Луканди делается мрачным. Бойцы понимают сложность задачи и нервничают. Ведь у нас так мало патронов — всего по одной обойме. Если с этими боезапасами и можно было двигаться на Лас-Навас, рассчитывая внезапной ночной атакой захватить сонного противника врасплох, то днем с пятью патронами атаковать Пегринос было бы безумием. Бойцы недвусмысленно шепчутся о пятом патроне, который нужно беречь для того, чтобы не попасть живым в руки марокканцев. Луканди собирает человек двадцать. Здесь командиры и наиболее выдержанные и смелые бойцы.

    — Мы возьмем Пегринос, — ледяным тоном начал Луканди. — Даже пятью патронами возьмем. — И капитан предостерегающе замечает: — Только при одном условии: бойцы должны быть уверены, что в сумке у них будет несколько лишних обойм.

    Какая фантазия взбрела на ум Луканди. Мы молча переглядываемся. Молчит и капитан.

    Через несколько минут на коротком митинге наш чудесный командир произносит бодрую речь:

    — Друзья, нам нужно отобрать Пегринос у мавров. Мы хорошо отдохнули и хорошо вооружены. Да, да, — повторил капитан, — очень, хорошо вооружены. — И он показал в сторону, откуда мы пришли. — Сзади нас идет обоз с доброй сотней тысяч патронов.

    В четвертом батальоне не было человека, который мог бы не поверить Луканди. Раз Луканди сказал — значит так оно и будет. Мы бодро выступаем в путь, стараясь в бледных лучах рассвета рассмотреть незнакомую местность.

    Пегринос лежит во впадине. Настанет день, когда сюда придут историки. Они запишут все рассказы очевидцев и участников этой первой большой битвы, давшей победу республике. Ворвавшись в деревню, враг издевался [32] над беззащитным населением, насильничал, грабил, пьянствовал, забыв о всяких мерах предосторожности. Мы подошли к Пегриносу тогда, когда мавры еще праздновали свое вступление в деревню. Батальон полка Октября подходил справа, а мы продвигались с левой стороны к месту удара.

    В этот день бойцы республики почувствовали, наконец, всю силу взаимодействия пехоты с авиацией и увидели уничтожающую работу наших штурмовиков, промчавшихся бреющим полетом. Быстрокрылые, они рокотом своих моторов нарушили тишину осеннего утра, Мы ринулись в деревушку и застали уже начало панического бегства мавров, сразу протрезвившихся от стального налета нашей авиации. Но бежать некуда. Все возможные выходы из деревушки заняты бойцами наших батальонов. Почти без выстрела, не разрядив даже единственной обоймы, мы быстро вбегаем в Пегринос, словно хотим догнать наших летчиков, умчавшихся только что со страшной скоростью.

    Тот, кто наносит удар первым, всегда может рассчитывать на выигрыш. Это был самый короткий и самый успешный бой, в котором мне пришлось принять участие за все месяцы войны. Штыком мы прокладывали путь в узких улочках деревни. Мавры, не оказывая сопротивления, подымали вверх дрожащие руки. Они не кричали: ?Братья!?, как двести их соотечественников в памятный для нас вечер, а только молили о жизни.

    Через час с разведкой я уходил вперед. Со мной — два бойца и батальонный весельчак Панчовидио. Мы направились на одну из высот, где должны были оставаться до прихода смены. Сведений о расположении противника мы почти не имели, и нам казалось, что события в Петриносе, ввиду их молниеносности, не известны еще врагу. Вскоре наши догадки подтвердились. В бинокль мы заметили человека, быстро спускавшегося с горы по направлению к долине Пегринос. По форме [33] еще нельзя было определить, кто это шел к нам. В первые месяцы войны и мятежные войска и наши части носили почти одинаковую форму — комбинезоны, а в жаркие дни все мы были без головных уборов.

    Рядом со мной лежали Панчовидио и старший боец к чине кабо (это первый чин до сержанта).

    — Фалангист, — уверенно шепчет кабо.

    Мы замираем на месте. Несколько минут терпения возместят наше тягостное ожидание. Вот мы уже слышим веселое пение спускающегося с горы человека. Он в военной форме, — это видно уже и без бинокля. На нем такой же новенький комбинезон, как и на нас. Наш кабо, очень опрятный и даже щеголеватый, поднимается во весь рост. Распевающий военный в каких-нибудь ста метрах от нас. При виде кабо его обуяло еще большее веселье. Офицер торжественно провозглашает, подняв в знак приветствия руку:

    — Аррива Эспанья!

    Мы продолжаем лежать. Услышав фашистское приветствие офицера, принявшего нашего кабо за мятежного солдата, мы готовы были выскочить из-за пригорка, как вдруг раздалось ответное и такое же торжественное:

    — Аррива Эспанья!

    Наш кабо не хочет еще разочаровывать фашиста. Пусть приблизится для рукопожатия. Через минуту офицерские сапоги появляются рядом с нашим укрытием. Протяни Панчовидио или я руку, и нетрудно достать до офицера. Но мы лежим так тихо, что слышим биение наших сердец.

    — Далеко ли свиньи? — вопрошает офицер.

    Это он интересуется нами, республиканцами. И тут мы слышим сильный удар, падение тела и иронический рапорт кабо:

    — Одна из этих свиней вас приветствует, синьор.

    Мы выбегаем из укрытия, разглядываем офицера и вежливо предлагаем ему подняться. Затем помогаем ему [34] снять оружие и с подчеркнутой любезностью объясняем, что он ?заблудился?.

    — Разве это не Пегринос? — недоумевает офицер.

    — Так точно, Пегринос, — отвечаем мы хором. — Но там с некоторых пор уже пасутся ?свиньи?.

    Нашей разведке повезло. Через несколько часов мы обогатились новым, но еще более значительным ?трофеем?. Мы разделили всю местность на секторы для наблюдения. Мне достались вершина одной горы и крутой подъем. Я ни опускаю бинокля. Вдруг в увеличительных стеклах выросла какая-то фигура. Я киваю Панчовидио, он видит то же самое. Вперед! — решаем мы. А может быть, вблизи сидит враг, и он нарочно выпустил эту приманку на склон горы? И все же мы решаем итти вперед.

    В бинокль видно, как, озираясь, идет человек. Вот он остановился. Мы пробираемся, хорошо маскируясь. Уже нетрудно разглядеть незнакомца, вернее, незнакомку. Да, это женщина. Она часто присаживается отдыхать. Мы ползем бесшумно. Чорт побери! Да ведь это фармацевт навальперальской аптеки. Признаться, мы часто захаживали в это учреждение, не столько за лекарственными снадобьями, сколько за тем, чтобы поглазеть на эту единственную девушку, оставшуюся в дни боев в Навальперале. Но что она делает здесь, так далеко от своих склянок и рецептов? Мы ползем дальше. У девушки из навальперальской аптеки неплохой слух. Она услышала подозрительный шорох и встрепенулась. Мы наводим на всякий случай наши винтовки на фармацевта и приказываем ей лечь на землю.

    — Что вы здесь делаете? — допрос ведется шопотом. — Собираете травы? Что это за научные экскурсии?

    Мы предлагаем исследователю зеленых покровов Гвадаррамы ползти впереди нас. Девушка нервничает, но мы успокаиваем ее, что все же это легче, чем восхождение на высоту. Потом мы поднимаемся, вежливо обыскиваем нашу старую знакомую и находим: план [35] нашего расквартирования в Навальперале, расположения передовых траншей и записку, адресованную в штаб мятежных войск.

    — Совсем не изысканная латынь. — нравоучительно замечает Панчовидио, пробегая записку. — И подписано не знаменитым медиком, а всего-навсего буквой Г.

    Я беру записку и испускаю крик удивления. Да как не узнать эти наклонные мелкие буквы — почерк Гонзалеса. Точь в точь, как в том приказе. Теперь мне понятны неожиданные ночные ракеты, обрывы проводов, появление ?Юнкерсов? над нами в часы прибытия на фронт вождей испанского народа. Мне понятно, почему не были взяты Авила и Лас-Навас. Предатель Гонзалес направил нас в Пегринос, ожидая, что мы найдем там свою гибель. Он ошибся, этот жалкий шпион и изменник. Я читаю его записку. В ней шпик распинается перед хозяевами. Он обещает скорую победу мятежникам. Он не забывает напомнить и об очередном расписании для ?Юнкерсов?: послезавтра в восемь утра. В этот день на фронт прибудет Пасионария.

    ...Через несколько часов мы достигли штаба колонны Мангады. Шпионка под охраной моих бойцов осталась у дверей. У дежурного по штабу я настоятельно требую личного свидания с руководителем колонны. Вскоре я вручаю документы, захваченные у шпионки, высокому худому старику. В записке, адресованной штабу Франко, он распознает почерк своего ближайшего помощника и крепко жмет нам руки.

    На следующий день по приказу республиканского правительства Гонзалес был расстрелян.


?Пакко?

    Где-то недалеко от наших передовых позиций, а иногда и совсем рядом — у временных казарм — раздавались одинокие, но всегда неожиданные выстрелы. Это стреляля ?паткко? — неуловимые марокканские [36] снайперы. Винтовки этих стрелков были страшнее пулемета, открыто ведущего свой огонь. О невидимых сверхметких ?пакко?, о погибших бойцах у нас много и взволнованно говорили. Чего таить — мы испытывали какой-то гипнотический страх перед их могущественным оружием. Название этих стрелков, смело пробирающихся почти в наш тыл, происходило от точного воспроизведения звука пули — пак-ко, — вылетающей из африканской винтовки, которой были вооружены снайперы.

    Марокканцы точно играли с нами. Почти каждый день они вырывали из наших рядов одну-две жертвы. Гористая местность, где мы находились, прекрасно маскировала одиноких стрелков. Среди бойцов распространялись слухи о каких-то мифических качествах этих ?пакко?. Говорили, что они бьют любую птицу влет и поражают животное только в глаз, чтобы не портить шкуры.

    Неожиданный выстрел раздался и сегодня утром. Пуля попала в окно нашего штаба. Мы были ошеломлены наглостью врага. В те дни Лас-Навао был уже нашим. Заняв этот чудесный уголок Гвадаррамы, мы вскоре поняли, что враг потерял не только очень важный стратегический пункт, но и небывалый в условиях войны уют. Даже обидно было прозаически именовать прекрасные отели Лас-Навас казармами. Луканди был прав, когда шутя обещал нам здесь ?курорт и отдых?. По утрам наш командир обходил многочисленные отели, где мы квартировали. Он настоятельно требовал соблюдения порядка и чистоты, напоминал, что вскоре мы вернемся сюда надолго, так как республика подарит заслуженный отдых своим бойцам на лучших курортах Испании. Наши эстрсмадурцы, потрясенные необычайной обстановкой отелей, брошенных знатными бездельниками, ни за что не соглашались лечь в постели. Они предпочитали спать на полу, и только настояния Луканди заставили их перебраться в широкие кровати. [37]

    Лас-Навас представлял собой естественную крепость, оберегающую подступы к Навальпералю. Наша задача состояла в том, чтобы охранять эту выгодную высоту и не подпускать врага, находящегося всего в пяти километрах. Но враг ежедневно напоминал о себе одиночными выстрелами ?пакко?, словно стараясь внушить, что он может безнаказанно разделаться с нами.

    В те дни мы стали уже богаче, и запасы патронов позволяли нам даже тренироваться в стрельбе по мишеням. Время пребывания в Лас-Навас мы использовали для боевой и политической учебы. Диего де Месса весь ушел в занятия с неграмотными бойцами, и вскоре он демонстрировал Луканди первые письма своих учеников. Попэй, наш читчик и фронтовой книгоноша, охватил своей просветительной работой весь батальон. а Хулио Ромео завершал курс лекций о санитарии, гигиене и первой помощи в бою. Но эта спокойная армейская жизнь была нам не по душе. Мы уже успели привыкнуть к боям и даже почетную задачу защиты Лас-Наваса считали делом менее важным, нежели постоянные продвижения вперед и стычки с марокканцами. Луканди угадывал наши настроения, и нам крепко доставалось за эти, как говорил он, ?политико-стратегические отставания?.

    Однажды капитан вызвал Дельбаля, Панчовидио, Попэя, Фигаруа, меня и еще трех бойцов. Луканди серьезно задумал организовать снайперскую команду. Свой выбор он остановил на нас. Командир развернул захватывающую картину боевой деятельности нашей восьмерки. Этой ночью предстояло совершить первую вылазку на территорию врага. С рассветом мы должны вернуться, доложив о достигнутых успехах.

    — Вы, кажется, говорили, — обратился ко мне Луканди, — что вам эти места хорошо знакомы?

    Какая память у нашего ?глухаря?! Когда-то я рассказывал о давнишних своих скитаниях по Гвадарраме с друзьями по факультету. Луканди вспомнил об [38] чтом и вот сейчас включил меня в восьмерку проводником.

    Ночью мы покидаем Лас-Навас, чтобы ?поупражняться?, как выразился Луканди.

    В пяти километрах от нас, в маленькой деревушке, стоит фашистский батальон. Это смешанная часть из марокканцев и фалангистов. По данным разведки, враг ждет подкреплений. Ползком, в темных одеждах мы подкрадываемся к цели. Ночь безлунная, темная — верный помощник разведчика. Сегодня нашим оружием будет служить одеяло. Высокий мавр шагает от дерева к дереву. Марокканца выдает белое одеяние. Понятно, нет ничего легче сразить его меткой пулей. Но ведь не за этим мы приползли сюда. Нам нужно снять бесшумно всех часовых. Панчовидио, Дельбаль и один из бойцов подползают к марокканцу и, когда он делает поворот, набрасываются на него, накрывают одеялом и валят на землю. Он не успевает даже крикнуть. Следующий мавр, в двухстах метрах отсюда, достается мне, Попэю и Фигаруа. Пока первая наша тройка разделывается с огромным мавром, мы выжидаем удобного момента и затем набрасываемся на второго часового.

    Так мы проползли примерно с километр, сняв всех часовых — шесть человек, охраняющих деревушку. На Гвадарраме светает очень рано, и мы должны вернуться к себе засветло. Еще час в нашем распоряжении. Мы решаем войти в деревушку и отыскать штаб. Нам хочется приготовить сюрприз Луканди и принести ему какие-нибудь документы из штаба противника. Но через несколько минут блужданий благоразумие берет верх, и мы решаем уйти обратно. На узкой уличке Дельбаль спотыкается о какой-то металлический предмет.

    — Чудесно, — шепчет он, потирая ушибленную ногу.

    Это портативная мортира, очень удобная и незаменимая в горных условиях. С ней можно даже бежать — так она легка. Одна такая мортира имеется и у нас [39] в Лас-Навасе. Но мы давно уж не работали с ней: у нас не осталось ни одного мортирного снаряда. Дельбаль шарит по земле и чуть не вскрикивает от восторга. Целый запас мортирных снарядов. По своей форме они напоминают авиационные. Взвалив на плечо Попэю мортиру и нагрузившись запасом снарядов, мы бесшумно выбираемся из деревни.

    Когда мы отходим метров на четыреста от деревушки, созревает план посеять панику в рядах врага. Быстро устанавливается мортира, — на это не нужно много времени, — и первый оглушающий выстрел будит спящую деревушку. Мгновенно переносим мортиру метров на сто в сторону и посылаем второй и третий снаряды. Так в течение нескольких минут мы меняем ?огневые позиции?. Трудно представить, что делается в стане врага. Определить, откуда летят уничтожающие снаряды мортир, выводящие из строя при удачном попадании до тридцати человек, почти невозможно. Сонному врагу, который открыл беспорядочную стрельбу, наверное, кажется, что он окружен со всех сторон.

    Мы слышим совершенно непостижимую перестрелку на территории деревушки. Фашисты в темноте принимают друг друга за врагов. Это нам и нужно. Не израсходовав и десятой части запаса мортирных снарядов, мы быстро удаляемся и скоро, еще до наступления полного рассвета, стучимся в дверь Фелисе Луканди. Мы устанавливаем мортиру посреди комнаты, выкладываем снаряды, и Дельбаль рапортует о первой вылазке республиканских ?пакко?.

    Как счастлив Луканди! Он бормочет что-то, обнимает каждого из нас и, наконец, говорит:

    — Если они ?пакко?, то мы должны называться так, как именуют лучших стрелков в Советском Союзе.

    Мы провозглашаем ?ура? и принимаем посвящение в ?ворошиловские стрелки?.

    За нами закрепляется это имя. Отныне нашу восьмерку зовут ?ворошиловцами?. Мы часто совершаем [40] далекие разведки в тыл врага, и нашим оружием служат уже не одеяла, а винтовки с оптическим прицелом, которые бьют еще более метко, чем африканские ружья.

    Три недели мы стоим на месте. В Лас-Навасе — почти мирная обстановка. Но вскоре четвертый батальон, как и в Навальперале, начинает по-ротно нести службу на передовых позициях. Враг тоже покинул свою деревушку. Траншеи республиканцев и фашистов отделяют какие-нибудь пятьсот метров.

    Неделю нам не подвозят продуктов. Поле усеяно пустыми консервными банками. Вчера мы проклинали эти сардинки — единственный наш неприкосновенный запас, которыми питаемся третий день. Сегодня мы делаем уже вылазки за банками, выброшенными из окопов. Ни в Лас-Навасе, ни в траншеях нет ни одной банки консервов, ни крошки хлеба. Охотники за пустыми банками возвращаются ползком. Враг, находящийся рядом, не должен знать о том, что мы подтягиваем животы поясами.

    — Богатый улов, — радостно возвещает Панчовидио, забираясь в окоп. И он показывает, приплясывая, содержимое двух банок.

    — Хорошо быть сытым, — философски изрекает Хулиан Палатиос. — Если бы вчера мы были так же голодны, как сегодня, в этих коробках не осталось бы ни одного хвоста сардинки, а так мы имеем четыре нетронутых рыбёшки.

    Да, это точно подсчитано. В трех банках найдено четыре сардинки.

    Франциско, цитируя Горация, произносит глубокомысленно:

    — Время бежит, и я предлагаю продлить мудрость на день.

    Мы догадываемся, что скрывается за словами толстого Франциско.

    — Тебе хорошо, верблюд, ты нажрался в Мадриде [41] и питаешься сейчас, как твой двугорбый собрат, жировыми отложениями.

    Франциско виновато бормочет:

    — Честное слово, я не собираюсь у вас просить и четвертушки сардинки, но на вашем месте я съел бы ровно половину, чтобы завтра снова найти в этих банках две сардинки.

    Мы смеемся и великодушно предлагаем ему полсардинки. Пиршество идет во-всю. Панчовидио развертывает перед нами свои исключительные кулинарные познания.

    — Есть сны, и существует явь, — начинает он спокойным голосом рассказчика, приготовившегося к долгому повествованию. — Вам могут присниться слоеные пирожки с начинкой из петушиного гребня. Это сон сластены. Бойцы республики должны видеть только реальную явь.

    Широким жестом Панчовидио показывает нам на простирающееся за окопами поле.

    — Вот вам картошка, обычная картошка, гарнир, который растет у нас под носом. Вы знаете, — с неожиданной поспешностью говорит Панчо, — что из этих плодов можно приготовить двенадцать самых разнообразных блюд!

    Мы глотаем слюну и слушаем сказочное меню Панчовидио. Он перечисляет:

    — Пюре, картошка ?в мундире?, печеная на углях, жареная...

    — Но где взять масло? — робко спрашивает Попэй.

    — Масло? — презрительно обрывает его Панчовидио. — Жалкий неуч! — И он делает ошеломляющее открытие: слава лас-навасской картошки заключается в том, что она жарится в собственном соку.

    Я слышу, как урчит у меня в животе от этой новости. Что бы мы отдали за одну такую картофелину!

    Но червь сомнения грызет нас, и мы зовем на консультацию Фигаруа — бойца-крестьянина, известного [42] в батальоне под кличкой ?шериф?. Он все знает, особенно в области, относящейся к сельскому хозяйству. Фигаруа с видом знатока подтверждает, что картошка Лас-Наваса действительно хороша.

    — Но где вам, товарищи студенты! — вежливо роняет он. — Вот если бы нам разрешил капитан, мы притащили бы целую тонну.

    Диего де Месса обижен за все студенчество и почти злится.

    — То есть как это! Если бы не обстрел, студенты давно накопали бы для всего батальона!

    ?Шериф? притворно покатывается со смеха.

    — Вы бы накопали? Да нужно же уметь!

    Чорт побери! Мы оскорблены в наших лучших чувствах. Немедленно снаряжается делегация к Луканди. Мы просим о разрешении отправить маленький продовольственный отряд на копку картошки. Мы доказываем всю безопасность такой экспедиции: во-первых, враг не ел дольше нашего, у него нет даже остатков сардин, а поэтому и никаких сил для стрельбы...

    — Согласен, — говорит Луканди и, обсуждая все меры предосторожности, утверждает состав ?бойцов-огородников?.

    Всего пойдет четырнадцать человек — семь крестьян и семь студентов. Крестьян ведет Фигаруа, студентов — Хулиан Палатиос. Мы заключаем дружеское пари. Тот, кто накопает меньше картошки, кормит бригаду-победительницу чудесным обедом в Лас-Навасе в первый же день нашего отдыха.

    Мы жили очень дружно с бойцами-крестьянами, любили друг друга, и у нас никогда не было никаких разногласий. И этот поход на картофельное поле превращается в спортивное соревнование двух ?команд?, так свойственное нашим пылким натурам.

    Крепкими узлами стянуты рукава на рубашках, узел и на воротнике — и четырнадцать самодельных мешков готовы. Мы желаем счастливого пути ?огородникам?. [43]

    Фигаруа дает на ?старте? дружеские советы бригаде студентов, как легче копать картошку. Наша бригада внимательно выслушивает ?картофельные инструкции?. В семерке — Диего де Месса, Палатиос, Попэй, мой брат, Панчовидио, Хулио Ромео, Кастаньедо.

    Осторожно крадутся они за двенадцатью блюдами Панчо. От камня к камню. От дерева к дереву. Мы наблюдаем с затаенным вниманием. Враг их заметил. Слышны одиночные выстрелы. Мы видим, как работают маленькими лопатками наши четырнадцать друзей и как беснуется враг, сам, должно быть, облюбовавший это лакомое поле. Мы, как азартные зрители спортивных соревнований, поддерживаем любимую команду-победительницу, а враг злобно рычит, посылает проклятия. Но он бессилон в своей ярости.

    — Да у них, должно быть, нет и патронов, — заключает Дельбаль, когда затихают и одиночные выстрелы.

    А ?огородники? судорожно работают. Их прикрывает от траншей врага маленькая возвышенность, за которой они почти в безопасности. Проходят томительные полтора часа. Ползком возвращаются ?огородники? с драгоценной ношей. Когда они совсем близко, мы выползаем им навстречу, помогая волочить рубашки-мешки.

    В то время как разводятся костры, ?жюри? ведет подсчет добычи. Считается каждая картофелина. Это долгая и утомительная процедура. Но вот Луканди призывает нас к молчанию и поздравляет четырнадцать смельчаков с победой.

    — Первая наша благодарность тем безымянным труженикам, которые своими руками добились такого урожая. Когда мы отвоюем эту землю и сюда вернутся ее хозяева-крестьяне, мы вернем им с лихвой все. что сегодня собрали здесь.

    Мы провозглашаем громкое ?ура? и с нетерпением ждем объявления результатов.

    Луканди уклончиво отвечает: [44]

    — С победой вас, товарищи бойцы, — и весело желает нам аппетита.

    — Капитан, — несется со всех сторон, — товарищ капитал, кто же победил?

    Лукамди притворно показывает на уши и делает вид, что ничего не слышит. Тогда поднимается смущенный ?шериф? и говорит:

    — Прошу студентов пожаловать на обед в Лас-Навас. У вас на двести тридцать картофелин больше.

    Мы шумно обсуждаем нашу победу и назначаем Панчовидио шеф-поваром. Он предлагает на первое печеную картошку, и мы единогласно принимаем это меню.

    ...Каждую ночь мы слышим далекий гул моторов. Это мятежникам подвозят на грузовиках боеприпасы и оружие. Мы настороженно выжидаем. На пятую ночь нашей траншейной жизни мы достали рупор и обратились к обманутым фашистским солдатам с призывом перейти к нам. Панчовидио был большим специалистов в этих переговорах.

    — Вас не только обманывают, но даже не платят жалования; — разносил рупор слова Панчовидио.

    По ту сторону молчали.

    — Если бы вы захотели сейчас покурить. — вам нечего, — продолжал наш приятель.

    Во вражеских окопай кто-то выругался, Панчовидио спокойно ответил:

    — Я бы советовал закрыть рот и открыть его только тогда, когда принесу папиросы.

    Мы знали, что все три дня в окопах врага не было табака.

    — Неужели вам не надоело курить ?гаванну??

    Мы все хохочем, и Панчовидио притворно-сочувственным тоном вопрошает:

    — А почему бы не попробовать отборные табаки из травки и листьев капусты?

    Чей-то далекий голос изрекает из темноты: [45]

    — Не хвастайтесь, вы сами давно уже испробовали эту смесь.

    Панчовидио добродушно ухмыляется и неожиданно для всех нас и для врага, засевшего в окопах, кричит:

    — Давайте поспорим, солдаты, что мы богаче вас. Вот у одного меня только двадцать пять пачек лучших сигарет, и, кроме того, в моем кармане звенят сто тридцать пезет.

    Воцаряется тишина.

    — И я, рядовой боец республики, жертвую все это вам. Согласны?

    В окопах врага молчание.

    — Неужели отказываетесь? — кричит в рупор Панчовидио и повторяет свой вопрос: — Ну, ответьте же, согласны или нет?

    Какой-то робкий голос предлагает:

    — Можем менять на консервы.

    Выслушав это предложение, мы громко смеемся, давая понять врагу, что очень богаты.

    — Консервов у нас еще больше, чем папирос, — отвергает сделку Панчовидио, — мы не коммерсанты и жертвуем вам безвозмездно.

    В окопах, должно быть, совещаются. Через минуту мы слышим:

    — Пусть один из ваших идет с сигаретами.

    Панчовидио отвечает в рупор:

    — Я верю, что никаких гадостей вы не натворите и не изрешетите меня и мои подарки.

    И он весело предупреждает:

    — Я выхожу и буду петь. При мне никакого оружия — только папиросы и мое жалованье.

    Панчовидио поднимается и идет в темноту. Его с минуту провожает Луканди. Мы знаем, что у Панчовидио, кроме сигарет, еще около сорока номеров коммунистической газеты ?Мундо обреро?.

    Проходят долгие минуты ожидания. Мы слышим песню Панчовидио — это какие-то веселые куплеты: [46] но вскоре далекий голос исчезает. Мы все возбуждены. Сколько уже времени прошло? На той стороне тишина. Если бы что-нибудь случилось, мы должны были услышать выстрел или крик.

    Так проходит сорок минут. И вдруг опять слышны озорные куплеты Панчовидио. Он возвращается. Мы готовы кричать, приветствуя нашего друга. Страшная темнота не дает нам разглядеть его. Но вот и Панчовидио. Он спотыкается у самых наших траншей и комически рапортует:

    — Тридцать восемь номеров ?Мундо обреро?, двадцать пять пачек сигарет и сто сорок пезет розданы благополучно.

    И наш весельчак вытаскивает вещественные доказательства пребывания в окопах врага: две марокканские фески и одну солдатскую шапку.

    — Подарок. Получил на долгую память, — разъясняет наш оконный агитатор происхождение головных уборов.

    — Браво, друг. — поздравляем мы смелого товарища, и каждый из нас старается обнять Панчо, пожать ему руку, похлопать по плечу.


Мой первый пленный

    Тогда мы были только горячими бойцами, но плохими стратегами. Нам казалось, что на всей Гвадарраме нет позиции важнее Лас-Наваса, и установи здесь побольше батарей — республика будет в безопасности. Но пушек и знаний в те дни было мало, а враг все подвозил боеприпасы и делал это почти в открытую, с хвастливой откровенностью.

    Из отелей курортного городка, откуда бойцы в свободные часы любовались безупречной линией белых вершин, мы переехали со всем нашим хозяйством на постоянное жительство в окопы. В Лас-Навасе остались только артиллеристы — медики, философы и землепашцы, успевшие переквалифицироваться под командой [47] Салинаса, который попрежнему носил дырявый дождевик, за что любители прозвищ окрестили его ?Капитан-плащом?.

    Лас-Навас оберегал четыре пушки. Лучшей из них считалась попрежнему та, которую обслуживал орудийный расчет математиков-профессоров Мадридского университета.

    Ежедневно в пять утра — эта пунктуальность наблюдалась около десяти дней — противник начинал артиллерийский обстрел. За огневой подготовкой не следовало атаки ни пехоты, ни танков, ни авиации.

    — Бедный земной шар, тебе, наверное, здорово больно, — храбрился наш маленький Гафос, поправлявший при каждом выстреле свои очки. — Снаряды мятежников тебя нещадно лупят.

    И Гафос кричал в сторону невидимых артиллеристов врага:

    — Эй, стрелки! Пойдите лучше к Салинасу, он вам лреподаст пару уроков наводки.

    У фашистской артиллерии, повидимому, вошло уже в привычку начинать стрельбу ровно в пять.

    — Я знаю, в чем дело, — сделал как-то открытие Попэй. — Они не хотят, чтобы мы проспали чудесную картину рассвета.

    Совершенно невероятная канонада в горах, где даже винтовочный выстрел, усиливаясь во сто крат, подобен грому, не причиняла нам никакого ущерба. Враг, должно быть, щадил лас-навасские отели, в которых надеялся вскоре отдохнуть. По окопам же нашим он никак не мог пристреляться. Мы немало удивлялись бесцельности его огня. Эти ежедневные ?сигналы?, которые будили нас утром, были прозваны нами ?сэрэно?. С нашей легкой руки это словечко, приобревшее новое значение, пошло гулять по фронту. ?Сэрэно? — так называются в испанских городах и селах ночные сторожа. Сельские ?сэрэно? в определенный час оповещают жителей о погоде. [48]

    — Полночь, — произносят они нараспев, обходя спящие улицы, — сейчас полная луна и так холодно, что подошва стучит по мерзлой земле, как по железу.

    Но сельский ?сэрэно? не только ?метеорологический вестник?, но и своеобразный будильник. ?Сэрэно? знает, когда и кого нужно поднять. В Лас-Навасе — в прифронтовой полосе — у нас оставался такой старик, который никак не мог понять, как мы обходимся без его услуг и подымаемся все в один и тот же час. Назойливую артиллерию противника, ежедневно напоминавшую о себе в определенный час — в пять утра, — мы и прозвали ?сэрэно?.

    Утренняя артиллерийская стрельба подымала не только нас с земляных и сырых постелей окопов. Как только затихали орудия врага, мы слышали гортанную, протяжную молитву марокканцев. Они заунывно и долго взывали к небу с этой непонятной и чужой им земли. Молились они, выходя из-за прикрытий. Должно быть, марокканцы верили, что нет силы, которая может поразить их, когда они разговаривают со своим богом.

    Однажды фашистская артиллерия открыла ураганный огонь. Три дня нам пришлось провести в траншеях. Невозможно было даже приподняться, и мы на коленях простаивали в окопах, не решаясь высунуть головы.

    — Не получили ли они в наследство заводы Круппа? — острил в эти дни Панчовидио.

    Хулиан Палатиос, наш знаменитый легкоатлет, прозванный за умение подражать голосу известной испанской актрисы ?Маргаритой Сиргу?, даже на фронте умудрялся выкроить несколько минут для маленькою кросса. Эти три дня ему пришлось лежать на дне траншей. Он клялся, что впервые за свою спортивную жизнь у него такой длительный перерыв в тренировке.

    — Ведь я забыл, когда последний раз вставал во весь рост, — сокрушался Хулиан. [49]

    В дни окопной жизни мы часто слышали, как надрывно и продолжительно кашлял наш Луканди. Батальонный врач заботливо предлагал ему какой-то порошок, но Фелисе отказывался от всякой помощи. Наконец, когда врач заявил, что не уйдет, пока Луканди не примет лекарства, капитан добродушно пробормотал:

    — Вы чрезмерно доверяете этому далеко не чудотворному порошку. — И, строго напомнив врачу о всей ответственности, которую тот несет за разглашение военной тайны, Луканди отозвал его в сторону и сообщил о своей давнишней и страшной болезни, обострившейся в окопах, — туберкулезе.

    — Не беспокойтесь, — весело бормотал капитан, прочитав в глазах врача, что нет средств для его спасения, — обещаю вам не умереть от туберкулеза. Но никто не должен знать о моей болезни. Вы понимаете, что каждый боец хочет видеть своего командира здоровым, — уже строго предупредил Луканди и заключил: — Вот почему мой туберкулез — почти военная тайна.

    У нас эта тайна не могла оставаться долговечной. В батальоне было слишком много бойцов, ушедших с последних курсов медицинских факультетов, и они без труда распознали происхождение глухого и непрерывного кашля командира. Вскоре все знали о болезни Луканди, но никто из нас и вида не подавал, что тайна разгадана. Но сам Луканди, когда мы начинали вдруг вспоминать Лас-Навас, где так прозрачен и чист воздух, поглядывал на нас подозрительно. Отныне мы все считали, что беречь командира — обязанность каждого из нас.

    ...Две недели мы провели в траншеях. За все это время были только две атаки противника, отбитые нами. Потери наши были незначительны: несколько раненых и один убитый — студент Куартеро, очень храбрый боец, погибший из-за своей беспечности. Мы горестно переживали эту смерть. Куартеро всегда казалось, что [50] храбрость и беспечность неразделимы. Он погиб, когда под огнем врага поднялся во весь рост, кичась своим ?бесстрашием?.

    — Он, вероятно, не любил ни нас, ни себя, ни наше будущее, если мог так относиться к жизни, — сказал Луканди.

    Мы знали причину длительного пребывания на место. Наша артиллерия еще очень слаба и не может помочь пехоте в продвижении вперед. Но вскоре Салинас разбогател — в Лас-Навас прибыли новые орудия, и после сильной артиллерийской подготовки мы впервые покинули траншеи. Задача — занять высоту 1780.

    В это утро, как доносила разведка, больше половины фашистских солдат ушло из траншеи на разгрузку грузовиков с боеприпасами. Салинас прекрасно пристрелялся по грузовикам и открыл по ним уничтожающий огонь.

    Это и был долгожданный сигнал к атаке. Полторы тысячи метров, отделявшие нас от первых фашистских окопов, мы пробежали одним духом, звеня подошвами, подбитыми большими гвоздями. Этот металлический звон нас как-то бодрил, от громкого топота казалось, что нас очень много — больше; чем на самом деле. Все время слышался веселый голос Луканди. Короткими призывами: ?Друзья, вперед!?, ?Скоро мы их добьем!? — он хотел внушить, что для нас нет преград. У траншей первой линии, заставив меня на секунду чуть ли не врасти в землю, неожиданно поднялся из-за камней огромный марокканец. Он испугался меня еще больше, чем я его. Коверкая испанский язык и делая его похожим на понятный ему жаргон, я кричу:

    — Бросай оружие!

    Он послушно бросает винтовку и поднимает руки. Тогда я замечаю, что на. поясе у него висит марокканский нож, которым обычно награждают храбрых воинов. Это смертоносное оружие сделано из чистого серебра. Я знал о существовании таких ножей. [52]

    — Отстегни. — спокойно приказываю я мавру, — отстегни одной рукой и брось на землю.

    Он медленно отстегивает от пряжки свое оружие и нехотя бросает к моим ногам. Я нагибаюсь, не спуская винтовки, направленной на мавра, и поднимаю мой трофей.

    Понятно, все это происходит в какое-то короткое мгновение. Кругом слышатся адские орудийные раскаты, повторяемые вершинами гор.

    Я и до этой неожиданной встречи видал пленных противников. Но никогда я не встречался с ними так, как сейчас — лицом к лицу. До сих пор все мои враги или стреляли в меня, или бездыханно лежали на земле. Сейчас враг — мой пленный и стоит передо мной. Я его заставляю итти к прикрытиям, где группа наших бойцов будет охранять пленных фашистов.

    Через несколько минут, сдав марокканца, я возвращаюсь обратно. На плече у меня висит трофейная винтовка, а на поясе серебряный нож. Мне очень весело, и я мчусь, догоняя ушедших вперед товарищей. Пробежав еще полтора километра после первых окопов противника, достигаю высоты 1780. Нахожу Луиса Дельбаля, моего лейтенанта. Он рядом с Луканди в цепи, которая пробирается от прикрытия к прикрытию, используя каждый камень и дерево. Невидимый пулемет, умело скрытый, косит наши ряды. Луканди указывает куда-то вперед и предлагает:

    — Нужно обнаружить и уничтожить.

    У меня бинокль. Я стараюсь отыскать скрытого врага. Нет, одно зрение не поможет. Я опускаю бинокль и пытаюсь на слух определить, откуда льется огненная струя. Мне кажется, я угадываю направление, откуда ведется огонь. Но сумею ли я одной гранатой уничтожить пулемет врага? Мне не хочется возвращаться обратно, и я продолжаю продвигаться ползком. Пули свистят над самой головой. Но вот они падают вблизи.

    Неужели меня заметили? Нет, это мне кажется. Но почему [53] неожиданно тяжелеет винтовка в руке? Я стараюсь приподнять ее и не могу. Тогда я бережно кладу оружие возле себя и ощупываю правую руку. Как я не заметил раньше, что рукав комбинезона, как губка, пропитан кровью? Я ползу обратно и, оборачиваясь, стараюсь не потерять направления на пулемет. Лес неожиданно делается густым, вместо одного куста в глазах вырастают сразу десять. Я чувствую страшную сонливость. В ушах стоит глухой шум, как будто бы я нырнул в воду. Нужно пересилить потухающую волю. Я кричу, но не слышу своего голоса. И тут я чувствую, как на меня обрушивается огромная гора.

    ...Кто-то поднимает мою голову. Я вижу большие серые глаза Луканди с рыжими огоньками.

    — Шестьсот метров... вот за тем камнем, — шепчу я. Луканди кивает головой.

    Как хорошо в окопах! Раньше я никогда не замечал, что на дне траншей так тепло и уютно. Мне рассказывают, что высота 1780 взята. Я спал три долгих часа. Рука забинтована и уже не болит, как раньше. Только голова кружится, но это от потери крови.

    Вскоре приходит машина и увозит нас — нескольких раненых — в Мадрид. Мне очень хочется повидать брата, но он далеко, на высоте 1780. Когда мы отъезжаем, я кричу друзьям:

    — Передайте Альберто, пусть дерется за двоих. Я скоро вернусь.


В госпитале

    Наша маленькая туристская машина, превращенная в санитарную, мчится по шумным улицам Мадрида. Вот бульвар Кастельяно с пышными дворцами. Я стараюсь не пропустить дом № 56.

    — Не так быстро. — прошу я шофера.

    Сколько бы ни прошло времени, какие бы события ни стряслись, никогда не забыть нескольких минут, приведенных в этом доме, откуда я вышел настоящим [54] бойцом — с винтовкой на плече и удостоверением народной милиции в кармане.

    Я сижу с шофером и киваю на дом, где впервые увидел Луканди. Серое здание вызывает неожиданный интерес и у водителя ?санитарки?.

    — Скоро ?Офтальмико?. Тебя вылечат там в один день, — обещает он мне.

    Вот, оказывается, куда меня хотят отвезти — к окулистам.

    — Что ты путаешь. Зачем мне ?Офтальмико?? — И я показываю шоферу на перевязанную руку.

    Но мой провожатый поясняет, что все больницы Мадрида заняты только одним — лечением раненых — и что глазная клиника ?Офтальмико? тоже превращена в военный госпиталь.

    — Я тебя везу в лучшую, — успокоительно говорит знаток больниц.

    Мы проезжаем по улице, параллельной той. где я живу, — отсюда совсем близко до моего дома. Я думаю о том, что неплохо было бы забежать туда на минуту и оставить сестрам марокканский нож.

    — Отберут, как ты думаешь? — И я протягиваю на осмотр мой трофей.

    Шофер дает мне десятки разнообразных советов, как уберечь нож, и рассказывает какую-то фантастическую историю о раненом солдате, умудрившемся спрятать под матрац ручной пулемет.

    Но вот и строгий пятиэтажный госпиталь ?Офтальмико?. Я никогда не думал, что через несколько месяцев снова попаду сюда, с тяжелой раной. Санитары ждут нас у входа. Среди юношей и девушек в белых халатах — немало знакомых. Правда, я не знаю их имена, но все это студенты Мадридского университета, и недавно мы встречались довольно часто.

    — Спасибо, — говорю я, когда предлагают носилки, — мне нетрудно дойти и самому.

    Я всматриваюсь в лица женщин в белых халатах. [55]

    Не найду ли я среди них мать Франциске Уренья? Она работает в каком-то госпитале Мадрида, и Попэй, острил, что четвертый батальон может быть спокоен: у него есть теперь свой посредник между жизнью и смертью.

    Большая, с высоким потолком и белыми стенами палата уставлена кроватями. Моя постель у самого окна. Чтобы добраться до нее, нужно пройти всю комнату. Но это не так легко. Раненые засыпают меня вопросами. Я останавливаюсь, не зная, кому ответить раньше. Они спрашивают о судьбе своих друзей, называют имена, которые я никогда не слышал, и немало удивлены, когда я отвечаю, что никого из их приятелей не встречал. Тогда начинается допрос: откуда я, где дрался, в какой партии состою, хорош ли мой командир, опасна ли рана и есть ли у меня мать?

    Вопросов не перечесть. Сестра Хулия, студентка философского факультета, сообщает мне о неизбежном допросе каждого новичка. Всех встречают одинаково, и я обязан отвечать. Мои соседи — легко раненый шестнадцатилетний мальчишка и взрослый крестьянин без ног, о чем с грустью предупреждает Хулия. Мы знакомимся:

    — Педро, — говорит крестьянин, протягивая руку.

    — Пэпэ, — старается как можно серьезней отрекомендоваться мальчик. — Я разведчик.

    Мне остается сообщить свое имя, и мы уже друзья.

    — Знаешь ли ты Листера? — Педро испытующе смотрит, стараясь сразить меня неожиданным вопросом.

    Кто в республике не знает этого боевого организатора и командира героического 5-го полка!

    — Слышал, — отвечаю я с притворным равнодушием.

    — Мы с ним служили вместе, — сообщает мне Педро и продолжает пристально смотреть на меня, желая выяснить, какое впечатление произвело это сообщение. [56]

    Пэпэ подмигивает, мы с ним уже в заговоре. Жестами он даст мне понять, что я правильно разыгрываю свою роль и должен дальше оставаться таким же равнодушным. Я молчу. Тогда Педро таинственно сообщает, что он участник боев у Морато де Тахунья.

    Тут я действительно становлюсь в тупик.

    — Это историческая деревня, — поясняет Педро, — ее грозился взять Кейпо де Льяно, но Листер его обставил.

    Педро хохочет и рассказывает мне, как болтливый фашистский генерал вещал по радио, что любимое его вино делают в деревушке Морато де Тахунья и что он займет эту деревню, чтобы попить вина.

    — Тогда наш командир сказал, что вкус совпал: рабочие и крестьяне, оказывается, любят то же вино, что и генерал Кейпо де Льяно.

    Палата смеется. Вероятно, раненые не в первый раз слышат эту историю из уст Педро.

    — И ты знаешь, что сделал Листер? Он послал телеграмму в Севилью. ?Генерал, — писал наш командир, — Морато де Тахунья еще никем не занята, но мы ее решили взять раньше потому, что после вас мы рискуем ничего не найти в винных погребах?

    — И действительно вино вкусное? — осведомляется кто-то с другого конца палаты.

    — Мечта, разлитая по бутылкам, — с серьезным видом отвечает Педро. — Но мы не пьяницы, — нравоучительно объявляет он, — взяв Тахунью, мы отпили только по глотку, и то за победу республики.

    Сестра Хулия стоит тут же и добродушно улыбается:

    — Вот вам и народный эпос, — говорит она мне тихо. — Вы здесь наслушаетесь чудесных историй.

    Врач находит, что рана моя не опасна, но раньше двух недель не заживет. Тогда я составляю список книг и вручаю его Хулии. Она заглядывает на него и дружески обещает: [57]

    — Ну что ж, если вы решили стать за пятнадцать дней академиком, я помогу вам в этом.

    В моем описке почти двадцать названий книг по военным вопросам. На следующий день Хулия появляется в палате с огромной связкой. Здесь все премудрости, которые я решил познать. Вооружившись карандашом, я немедленно приступаю к двум совершению новым занятиям, но одинаково нелегким: письму левой рукой и изучению ?Особенностей боевых действий пехоты в горах и лесистой местности?.

    В госпитале дружат также трогательно, как и в окопах. Все готовы поделиться последней папиросой, вслух читают письма, рассказывают сны; по рукам ходят бесконечные фотографии невест, матерей и сестер. Шум раздражает Педро. Мы это знаем и стараемся соблюдать тишину, когда видим его страдания. Три раза в день нам передают радиосводки о положении на фронтах. Тогда поднимается, стараясь присесть, Педро.

    — Так лучше слышно, — говорит он нам, когда мы хотим уложить его поудобнее.

    При благоприятных новостях он плачет от радости, и посылает страшные ругательства, если враг продвинулся вперед.

    Мать навещает меня ежедневно. В восемь утра она уже у моей постели. И чем ближе день нашего расставания, тем тяжелее ее свертки, которые она приносит с собой. Мне очень хочется отблагодарить ее за эти заботы. Но у меня нет ничего, кроме марокканского ножа, который мне удалось с помощью Хулии оставить при себе. Я вручаю матери этот непонятный ей подарок.

    — От меня и Альберто, — торжественно передаю я ей трофей.

    Мои друзья по госпиталю очень довольны этой сценой, но мать несколько смущена страшным преподношением. Тогда я указываю место, где оружие мавра [58] может найти практическое применение, — нашу кухню. На этом условии нож уносится домой.

    Кроме матери и сестры Хулии, у меня есть еще одна частая посетительница, Это мамаша Франциско. Она работает здесь же, в госпитале ?Офтальмико?, нежно называет меня своим вторым сыном и всегда находит время забежать сюда, хотя обслуживает другую палату. К каждому ее посещению я должен приготовить какой-нибудь рассказ о Франциско. Мать Уренья в курсе всей жизни четвертого батальона, Она знает о похождениях Панчовидио, о болезни Луканди, называет десятки имен бойцов и говорит о всех так подробно и тепло, словно узнала о них не из писем сына, а давно со всеми знакома. Она не знает только ничего об одном бойце нашего батальона — о своем Франциско. О себе Попэй ничего не пишет. Вот почему мне приходится выступать в роли добросовестного рассказчика. Ничего, кажется, не забыто, и мать моего друга бесконечно благодарна.

    Но мать солдата не похожа ни на одну самую любящую и заботливую мать. Ни. с чем несравнима ее любовь к сыну-бойцу.

    — Вы, наверное, что-нибудь забыли? — выпытывает мать Уренья.

    Она смотрит на меня и ждет новых, еще не рассказанных историй.

    — Франциско в том же свитере?

    — Ах, чуть не забыл! Как хорошо, что вы напомнили. — Я стараюсь быть предельно вежливым и демонстрирую поразительную наблюдательность. — Наш Попэй побил все рекорды — он носит четыре свитера сразу.

    Вот неожиданный повод для новых расспросов. Во всем виновата моя чрезмерная болтливость.

    — Какой Попэй? — недоумевает мать Франциско.

    Я с трудом внушаю матери моего друга, что это прозвище совсем не позорит храброго бойца Уренья и что под этой кличкой он стал нам еще дороже. [59]

    Но вскоре я вижу и самого Попэя. Совершенно невредимый, шумно вышагивая по палате в непривычном одеянии — белом халате, — он приближается к моей койке. В Мадриде он по заданию командира полка Маркоса. Папай сейчас не только стрелок. Он требует, чтобы я слушал его сидя и шутливо рапортует:

    — Товарищ сержант, вас приветствует в этом закрытом пансионе связист четвертого батальона.

    Оказывается, мы чортовски богатеем и обзаводимся радиохозяйством. Для этого он и прибыл в Мадрид.

    — Читай, — неожиданно вспоминает Попэй и вытаскивает из кармана десятки клочков бумаги.

    Это письма друзей. Диего де Месса в маленьком предисловии предупреждает меня, что все это самостоятельное творчество его учеников, которые свободное время отдают письмам и по-детски торжествуют, когда заполняют страничку. Здесь еще бездна орфографических ошибок, но я счастлив посланием друзей. Мы смеемся вместе с Попэем над письмом одного бойца-эстремадурца, который серьезным тоном предлагает мне ?пощупать себя со всех сторон?. ?Может быть, тебе показалось, Рамон, что пуля зацепила руку? Никто из нас не может поверить этому, — заключает он с крестьянским юмором, — потому что считаем тебя непробиваемым?.

    Я жадно расспрашиваю Попэя о всех новостях. Крупных боев за эти дни не было, батальон попрежнему занимает позиции, отбитые у врага, ведя редкую перестрелку и наводя уют в занятых траншеях. Короткий отчет Попэя вызывает у меня чувство радости за товарищей. Человеку, сидящему в тылу, не всегда понятны причины радости фронтовиков. Причины эти разнообразны, а иногда они покажутся пустяками, — взятие холма, который занимал до нас противник, день, прошедший без потерь, и даже две горячие картофелины, когда обозам не удается подвезти продовольствие. [60]

    — Я разыграл Панчо и так здорово, что ржут и поныне, — с лукавым видом сообщает Попэй. — Хочешь, расскажу?

    И Франциско, который возбудил особое любопытство моих соседей, рассказывает громко, чтобы его слышали все. Это длинная история о том, как Попэй, желая проверить бдительность Панчо, бывшего в ту ночь в сторожевом охранении, объявил себя перебежчиком и, изменив голос, начал расспрашивать с расстояния в пятьдесят метров об условиях перехода на сторону республиканцев. Панчовидио гарантировал своему невидимому врагу — ночь была темная, безлунная — жизнь, свободу и обещал предать забвению все его грехи. Когда раскаявшийся враг уже должен был перейти, — все сомнения были рассеяны, — Попэй виновато вопрошает Панчовидио:

    — Но я не просто солдат, я мятежный генерал, не расстреляете ли вы меня?

    — Нет, — решительно, как клятву, произносит потрясенный Панчо.

    — Тогда я иду к вам.

    — Поднимите руки, — предупреждает на всякий случай Панчо.

    Попэй идет с поднятыми вверх руками и, приблизившись к Панчо, шепчет:

    — А ты, оказывается, не можешь отличить бойца-республиканца от мятежного генерала.

    В палате все довольны рассказом моего друга, и раненые долго обсуждают эту историю.

    Попэй уходит. Мне хочется как можно скорее вернуться в батальон. Я решительно требую у врача выписать меня досрочно. Он отрицательно качает головой и говорит:

    — В таком виде вы никому не нужны. А ну-ка, сожмите пальцы в кулак, — неожиданно предлагает он мне. [61]

    Ничего не получается. Врач видит, как бесплодны попытки. Он твердо обещает:

    — Через пять дней вы сумеете ударить кулаком по столу, и тогда мы расстанемся друзьями, даю вам слово.

    Значит, всего пять дней! Мысль о возвращении в свою часть наполняет сердце каким-то особым умилением. Разве можно сравнить с чем-нибудь эту ?вторую службу?, когда друзья в окопах встречают товарища из госпиталя. И с особой силой потянуло на фронт в предпоследнюю ночь моего пребывания в госпитале, когда оглушительный грохот поднял нас с постели. Мы слышим в небе зловещий гул, несущий смерть.

    Беспомощные, безоружные, мы впервые ощутили весь трагизм тыла. Врачи и сестры носятся по палатам, они щелкают выключателями, гася свет. Мы посылаем проклятие врагу, налетевшему на спящий Мадрид. Особенно возбуждены зенитчики и летчики. Каждому из них кажется, что наши где-то медлят сейчас, и пусти их к батареям, самолетам — они бы проучили врага. Но вскоре в палате стало тихо. Тишина и за окнами. Самолеты, сбросив свой смертоносный груз, улетели. Но мы долго не можем уснуть и лежим молча. Спит только мой маленький сосед Пэпэ, раненный в руку. Он что-то бормочет во сне и неожиданно на всю палату пронзительно кричит:

    — Наступайте на этот пулемет!.. Не надо бояться!..

    Палата молча прислушивается к коротким словам, рожденным воспаленной фантазией шестнадцатилетнего бойца. А он не успокаивается и всю ночь ведет в бой свое воображаемое подразделение.

    Вот и пятый день. Я возвращаю Хулии прочитанные книги. Из госпиталя я забегу домой, где меня ждут друзья и родные. Правда, я не стучу еще кулаком по столу, как обещал врач. Но карандаш уже перенесен из левой руки в правую, и я это демонстрирую медперсоналу [62] при обходе палаты. Сегодня я выписываюсь. Мы обмениваемся адресами с товарищами по палате. У меня список почти всех крупных городов Испании и многих деревень. Мы серьезно обещаем друг другу предпринять экскурсию по этим городам и селам сразу же после последнего выстрела на фронтах. Я уношу с собой фотографии товарищей по палате. Мой сосед Педро снят с двумя своими сыновьями. На этой фотографии он изображен во весь рост.

    — Видишь, — говорит он, даря мне эту реликвию. — Я не всегда был таким, как сегодня. — И, указывая на сыновей, замечает: — Они еще отомстят за отца.

    Нужно быть чортовски сильным, чтобы уйти отсюда с сухими глазами. Педро резко поворачивается к нам спиной. Мы стараемся не глядеть на него. Педро плачет. Я дохожу до дверей и поднимаю кулак:

    — Вивва республика!

    Вся палата поспешно и взволнованно отвечает:

    — Вивва!

    В кармане у меня свидетельство госпиталя о том, что я оправился от ранения и годен для службы на фронте. Правда, рука еще на повязке, но это не больше чем на два-три дня. Дома я провожу несколько часов. Моя старшая сестра нагружает меня трогательными подарками для моих друзей по батальону. Ее маленькие ученицы — сестра была директором педагогического института, а сейчас в ее учебном заведении живут и учатся дети бойцов — связали нам шерстяные носки и перчатки. Мать подкладывает в мою тарелку лучшие куски, словно она хочет накормить меня до самого окончания войны.

    — Мама, пощади, — говорю я ей, — поверь, завтра я опять захочу кушать.

    Я с трудом поднимаюсь из-за стола. Вся семья хочет проводить меня до казармы, где я должен сесть в машину, идущую в Лас-Навас. Я отговариваю родных. Наконец, отражена и эта семейная атака. Я иду в штаб, [63] предъявляю свидетельство о выздоровлении и, получив место в машине, мчусь по направлению к Гвадарраме. Непрерывная канонада сопровождает нас в течение всего пути. В Лас-Навасе меня поражает полное отсутствие людей на улицах. В. штабе полка я встречаю командира полка товарища Маркоса. Он дружески жмет мне руку и, улыбаясь, сообщает:

    — У меня приготовлены для вас две звездочки.

    Две звездочки — это знак лейтенанта. Командир полка поздравляет меня с повышением и, точно оправдываясь, объясняет:

    — Обстановка не позволяет, к сожалению, произвести все с необходимой по уставу торжественностью.

    Обычную церемонию посвящения в чин командир полка заменяет несколькими деловыми и товарищескими пожеланиями. Он передает мне содержание приказа военного министра и прикрепляет к рукаву моего комбинезона две звездочки.

    — А пока что оставайтесь в штабе. — И он коротко рассказывает о начавшейся два часа назад ожесточенной артиллерийской подготовке.

    Я чувствую по тревожному лицу Маркоса, что он говорит далеко не все. Я упрашиваю его отпустить меня в окопы. В конце концов, он дает свое согласие.

    — Теперь вы человек многосемейный, — говорит на прощанье Маркос, — и у вас немаленькая семья — пятьдесят человек. Заботьтесь о них.

    Один из штабных командиров идет со мной к домику, превращенному в оружейный склад, и передает распоряжение командира списать с меня винтовку и выдать автоматический пистолет. Эта процедура, — пока я расстаюсь с винтовкой, оружием бойца и сержанта, и получаю пистолет, — занимает добрых двадцать минут. Потом я спешу по хорошо знакомой мне дороге к окопам четвертого батальона. Здесь стелется дым, земля вскопана бесчисленными воронками от снарядов, в горле першит от непривычного после длительного [64] перерыва запаха серы. Орудийный грохот нестерпим. В бой ввязываются пулеметы.

    Прежде чем я успеваю различить в далеких окопах моих товарищей, проходит полчаса быстрой ходьбы. Кто-то машет мне красным платком; меня узнают по белой повязке, выделяющейся на синем комбинезоне. Я бегу к окопам. И вдруг я слышу, как по чьей-то команде грянула шуточная песенка, на мотив пионерского марша ?Саммос пионерос?. У самого окопа друзья подхватывают меня на руки и влекут вниз. Певцы прыгают на одной ноге и держатся за ухо, — так у нас исполняют эту веселую песенку. Луканди обнимает меня, в руках у него еще красный платок. Это он размахивал мне. Страшный артиллерийский грохот не мешает всем шумно выражать свои чувства. Только Попэй серьезен и не участвует в веселье. Наш ?профессор чистоты? еще больше растолстел и неописуемо грязен. Он сидит в воронке, вырытой снарядом. Воронка наполнена водой, но Попэй невозмутим в своей новой роли связиста. В руках у него телефонная трубка. Он безмолвно кивает мне в знак приветствия.

    — Тебе везет, — кричит Фелисе. — С госпитальной койки прямо в бой.

    Луканди берет меня за рукав и отечески говорит:

    — Поздравляю со звездочками, товарищ лейтенант.

    Мы пробираемся по окопу. Капитан приводит меня к моему взводу. Под свист пуль и разрывы снарядов Луканди представляет меня бойцам как их нового лейтенанта. Не знаю, сколько времени он бы говорил, если бы его не прервал упавший рядом снаряд. Мы застываем на месте. Пункт связи, в котором только что стоял Попэй, разрушен до основания. Мы еще ниже приседаем к земле, придавленные потоком воздуха от пронесшегося над нами снаряда, Но неужели Франциско убит? Большая лужа начинает вдруг шевелиться, и из воды поднимается мокрый Попэй. В руках у него попрежнему [65] трубка, он невозмутимо кричит что-то и, наконец, прыгает к нам в окоп и передает Луканди короткую телефонограмму из штаба:

    — Подпустить противника на триста метров и уничтожить.

    Луканди оборачивается к нам и громко отдает команду:

    — Прекратить разговоры!

    Воцаряется тишина. Мы ждем, что скажет сейчас своим бойцам капитан четвертого батальона.


Взятие Сиерра-Картахены

    Лучшей погоды для боя, чем сегодня, нельзя и выдумать. Идет мокрый и густой снег, дует пронизывающий ветер, под ногами хлюпает жидкая грязь. Мы безмолвны и неподвижны. Пулеметный град проносится над окопами. Со звонким гулом, поднимая тучи камней, разрываются снаряды. Артиллеристы работают лучше пулеметчиков, — это мы вынуждены признать с сожалением.

    — Не начинать стрельбу без приказа, — говорит наш командир, — и главное — стрелять лучше врага.

    Вот и вся его речь. Но даже сейчас, когда весь воздух полон смертоносными звуками и до вступления в бой остаются только минуты, эта речь вызывает у всех нас невольную улыбку. Луканди говорит, поворачиваясь то в одну, то в другую сторону. Невеселые чувства, которые овладевают некоторыми бойцами, исчезают.

    — Умеет наш старик разогнать тоску — вот человек! — восторженно шепчет мне Панчо и от имени всех бойцов заявляет капитану: — Мы не умеем плохо стрелять, товарищ Луканди, да у нас и патронов не так много, чтобы не попадать в цель.

    Мы ожидаем приказа о начале стрельбы. Одинокий выстрел, пусть даже случайный, всегда находит много [66] подражателей, и мы, во избежание беспорядочной перестрелки, следим друг за другом. Бойцы спокойны, как никогда, а ведь они впервые попали под такой сильный обстрел. Враг уже недалеко. Высокий холм — очень выгодное прикрытие — скрывает противника. Оттуда уже ведут огонь мортиры. Каждый давно выбрал себе место и врос в окоп. Неприятель нащупал наши траншеи. Снаряды разрываются в катастрофической близости. Земля сотрясается. Гафос чертыхается и шепчет мне:

    — Да это ж настоящий Везувий.

    Но вдруг окоп точно проваливается, и мы куда-то сползаем с насиженных мест. Перед глазами встает непроницаемая земляная завеса.

    — Оставаться на месте, — приказывает Луканди, когда бойцы со всех сторон ринулись на помощь моему взводу. Мы поспешно отгребаем землю и вытаскиваем наших товарищей. Снаряд угодил на сей раз точно. ?Заботьтесь о вашей новой семье?, — вспоминаю я напутственные слова Маркоса. Как скоро, однако, смерть посетила нас! Я еще не знаю, даже имен первых моих павших товарищей по взводу. Сержант упавшим голосом подсчитывает потери. Три убитых и семь раненых. От горестных мыслей нас отвлекает Луканди.

    — Внимание! — кричит он. — Не будем печалиться, друзья. Мы понесли немалые жертвы, но живых нас больше.

    Он произносит эти слова с неукротимой силой и мужеством. Да, живых нас больше. Впоследствии мне приходилось часто вспоминать слова Луканди.

    Повидимому, нам суждено встречаться только с марокканцами. Подбадривая себя гортанными, совершенно неподражаемыми звуками, катится лавина мавров. Мы спокойны: четвертый батальон не раз уже сталкивался с ними.

    Главное — правильно рассчитать. Вот оно, мгновение, чутьем угадываемое. Сейчас, когда все мы избрали себе [67] мишени и готовы в любую долю минуты открыть уничтожающий огонь по врагу, слышится голос командира батальона:

    — Огонь, друзья!

    По этому приказу все наше оружие — малокалиберные пушки, мортиры, пулеметы, винтовки — немедленно приходит в действие. Пользуясь одной здоровой рукой, я также стараюсь принять участие в бою. Нажимаю пальцем левой руки на курок. Оказывается, чтобы попасть во врага, особой меткости сегодня не требуется: мавры выказывают полное пренебрежение к смерти — они бегут не сгибаясь... Нас это попрежнему потрясает, заставляя содрогаться; повидимому, их продолжают кормить старыми баснями о том, что ?у красных ничего нет, кроме палок и охотничьих ружей?.

    Луканди с яростью повторяет команду:

    — Огонь, друзья!

    Люди, несущиеся на нас, падают всё чаще, сжигаемые свинцовым огнем. У всех республиканских бойцов одно желание — отбить атаку, и мы без устали заряжаем винтовки и стреляем. До окопов добегают только одиночки, остальные прекращают свой безумный бег на пути к нашим траншеям. Бой продолжался два часа. Мы не ушли из траншей, атака была отражена.

    Оглушенные ураганным огнем, черные от грязи, усталые, мы молча сидим в земляных нишах, вслушиваясь в тишину. Она наступила неожиданно. Рядом с нами лежат наши мертвые товарищи. Мы смотрим на них и чувствуем, как растет наша ненависть к врагу. Усталость исчезает. Нам хочется итти вперед и слышать короткую команду Луканди: ?Огонь, друзья!?

    В моем взводе сорок человек. Мы идем подобрать оружие, подсчитать трофеи. Батальон остался в окопах. Еще одна ночь, и завтра нас сменят. Сорок человек разбиваются на четыре группы. Мы складываем в условленное место оружие, снятое с убитых марокканцев и [68] брошенное бежавшими. За камнями мы неожиданно замечаем притаившихся людей. Мы припадаем к земле.

    — Бросай оружие! — кричу я.

    Мне отвечают на чистом испанском языке, и в тоне говорящего чувствуется усмешка:

    — Не пугайтесь, нас всего трое.

    Мы осторожно приближаемся к камням... За прикрытием полулежит офицер в форме регулярной фашистской армии. Рядом с ним два марокканца. Офицер ранен и, видно, не в силах подняться. Его лицо удивительно мне знакомо. Где я видел его? Пока я напрасно силюсь вспомнить, меня прерывает тот же насмешливый голос:

    — Я не ожидал, что меня подберет мой коллега.

    Коллега? Да, это же бывший студент Мадридского университета, отъявленный монархист, кичившийся своим древним родом и преданностью изгнанному королю.

    — Не узнаете?

    — Нет, узнаю. Вы были на последнем курсе коммерческого факультета.

    Он прикладывает руку к головному убору и говорит, пряча усмешку:

    — Вы уже лейтенант, Диестро?

    Я не хочу пользоваться своим правом победителя и вежливо предлагаю врагу:

    — Если вы устали, мы вас доставим до Лас-Наваса на санитарных носилках.

    Вместо ответа он спрашивает:

    — Вы тоже ранены? — и кивает на мою повязку.

    — Да, я ранен, но несерьезно.

    — Очень жаль, — двусмысленно замечает фашист.

    Я оставляю возле офицера и марокканцев двух бойцов и продолжаю обход поля.

    На обратном пути я подхожу к ним снова. Студент-фашист [69] произносит напыщенную речь о судьбах Испании.

    — Посмотрите, — отвечаю я, — спокойно выслушав его речь, — посмотрите на вашу армию и на армию испанского народа. У вас — наемные марокканцы, итальянцы, германцы, у нас — только испанцы. Вы продаете Италии и Германии свою страну, а мы кровью расторгаем эту постыдную сделку. Пойдемте, — сухо предлагаю я ?коллеге?, — я вас отведу в Лас-Навас в штаб.

    Офицер с трудом поднимается. Он снова отвергает носилки. Единственно, что он готов принять от меня, — это папиросы.

    — Не откажите перед расстрелом, — говорит он, кривляясь.

    Мы идем долго. В Лас-Навасе был уже Луканди. Его срочно вызвали в штаб на совещание. Я сдал пленных и вернулся в траншею. Утром, дождавшись сменного батальона, ушли на отдых в Лас-Навас.

    Положение колонны Мангады ухудшилось. Навальпераль, который мы охраняли со стороны Лас-Наваса, подвергся сильной атаке с противоположного направления и был почти разрушен воздушной бомбардировкой. Когда четвертый батальон прибыл на двухдневный отдых, улицы Лас-Наваса были заполнены незнакомыми бойцами. Это были последние защитники Навальпераля, покинувшие его вчера. Штаб, заседавший всю ночь, принял решение об эвакуации Лас-Наваса. Предстояло не отступление, а отход на высоту в четырех километрах отсюда, где нужно было укрепиться.

    Луканди возражал против эвакуации Лас-Наваса. Он убежденно доказывал:

    — Мы расставляем западню, в которую можем сами попасть.

    Под конец, после долгих споров Луканди заявил: [70]

    — Укрепляться можно тогда, когда есть оружие и боеприпасы.

    Оборона высоты могла быть успешной только при наличии достаточного вооружения. У нас его не было. Тогда Луканди предложил с виду очень простой выход: вооружиться оружием врага. На горе Сиерра-Картахена небольшие по численности части противника располагали крупным вооружением. Луканди развернул план, продуманный до мельчайших подробностей. Двести человек нападают под покровом ночи на посты противника на Сиерра-Картахене и уносят вооружение. Нападение производится с двух сторон. Выступают бойцы четвертого батальона и батальон Карлоса.

    — Этой операцией достигаются две цели, — заявил на заседании комсостава полка Луканди, — мы вооружаем себя и обезвреживаем высоту Сиерра-Картахена.

    План Луканди вызвал серьезные сомнения.

    После того как высказались все противники этого плана, Луканди вместо ответа кратко пообещал собравшимся:

    — Я даю слово коммуниста и воина республики, что, если нам разрешат атаковать врага, мы разбогатеем этой ночью.

    Представитель военного министерства, присутствовавший на заседании командного состава полка, согласился с доводами Луканди. Тогда командир полка Маркос предложил готовиться к атаке высоты Сиерра-Картахена.

    Итак, решено: выступают два батальона — второй и четвертый, по сто человек от каждого. Нашей сотней командует Луканди, второй — капитан Карлос, мадридский строительный рабочий, и лейтенант Колорадо, студент строительного факультета. Мы занимаем исходное положение. Наши батальоны находятся далеко друг от друга и связаны лишь телефонными проводами.

    — Сверить часы с часами Карлоса, — сухо говорит Луканди. [71]

    Попэй передает мне трубку полевого аппарата.

    — Колорадо у телефона.

    — Сверим часы, товарищ лейтенант.

    — На моих ровно двенадцать.

    — Передаю вам час и минуты обусловленного выступления: двадцать четыре часа две минуты.

    По батальону — приказ: ни одного звука, ни одной папиросы. Наша сотня разбивается на пять групп, и мы выступаем. Попрежнему, не переставая, валит липкий снег. Мы идем, чутьем угадывая, где в этой черной ночи нас подстерегают кочки, камни, канавы. Мы стараемся как можно тише преодолевать препятствия, до боли напрягая зрение. Мы сохраняем полную тишину. Моя группа в двадцать человек останавливается. Вот здесь, где кажется, ничего нельзя различить, кроме земли под логами, ровно в час ночи должна состояться наша встреча с Колорадо. Такие же встречи должны произойти в четырех других пунктах. Мы крадемся в темноте. Итти все труднее. Начался подъем на Сиерра-Картахену. Первым идет Луканди. Он переваливается с ноги на ногу и, быстро размахивая руками, словно на гимнастическом занятии, — так точны его движения, — увлекает за собой остальных. Невозмутим только Попэй. Он отстает и шепчет бойцу, замыкающему колонну: ?Они думают, что я батальонный пес и всегда догоню их?.

    Ослепительная короткая вспышка и звук винтовочного выстрела напоминают нам, что мы отправились в бой, а не в ночную прогулку. Нас заметили. Выстрелы следуют один за другим. Мы бросаемся вперед, к вершине. В каких-нибудь двадцати метрах от нас открывает огонь пулемет. Ползком мы подкрадываемся к нему и бесшумно набрасываемся на двух пулеметчиков, расстреливающих ленты. Мы поворачиваем ?гочкис? и открываем огонь по светящимся окнам казармы. Даже Луканди не ожидал, что нам удастся так скоро воспользоваться оружием врага. Но задерживаться нельзя. [72]

    В десяти километрах отсюда стоит целый полк врага. Скорее захватить оружие — и вниз. Семь пулеметов, пять мортир, около двухсот винтовок, ящики с патронами — все эти трофеи через четверть часа уносятся с вершины. Почти весь гарнизон, — сорок пять марокканцев и испанских фашистов, — подняв руки, идет в окружении наших бойцов. Это — пленные. Три пушки, которые мы не можем унести, уничтожаются. Грозная высота превращена в мирную горку. Мы еще держим несколько минут под обстрелом дорогу, откуда может притти подкрепление врагу, а затем покидаем вершину Сиерра-Картахены. Быстро сбегаем с горы. Наш Колорадо вдруг останавливается и шарит по земле.

    — Потерял очки, — растерянно бормочет он.

    Мы не можем задержаться ни секунды и торопим его. Над нами, как ливень, проносится струя пулеметного огня. Мы с Колорадо догоняем ушедших вперед. Часто, спотыкаясь, мы падаем и, подымаясь, бежим дальше. Теперь у нас только одна цель — притти в Лас-Навас без потерь и с драгоценным грузом. Рядом с нами кто-то тяжело падает.

    — Карлос! — зовет Колорадо.

    Упавший молчит.

    — Карлос! — испуганно кричим мы и останавливаемся.

    Луканди нагибается и беспомощно лепечет:

    — Нет, не может быть... Не может быть...

    Эта смерть неожиданна и трагична. Мы поднимаем Карлоса, сраженного шальной пулей, и несем его на руках до самого Лас-Наваса.

    Наша победоносная колонна похожа теперь на траурную процессию. Пять командиров — Луканди, Колорадо, Дсльбаль, мой брат и я, — неся на руках тело Карлоса, последними входим в Лас-Навас, замыкая печальное шествие.

    Уже светает. Перед штабом стоят мортиры и пулеметы, [73] унесенные с Сиерра-Картахены. Мы проходим мимо трофеев. К нам навстречу выходит Маркос, бледный, но спокойный. Голос его полон горечи:

    — Поздравляю с победой, Луканди!

    Он жмет руку нашему командиру, а затем круто поворачивается и громко начинает:

    — Товарищи бойцы! Вечная память герою-пролетарию, капитану Карлосу...


Гранатометчики идут в бой

    Мы называемся гранатометчиками. Это официальное наше название: так написано на знамени, которое несет маленький Торес. Ему столько же, сколько и Гафосу, — пятнадцать лет, но он никогда не струсит. Это один из самых храбрых гранатометчиков и общий любимец.

    — В четвертом батальоне был прекрасный пулеметчик, Его звали тоже Торес. Он был втрое выше тебя; мы прозвали его ?черным? за цвет кожи, — рассказываю я нашему знаменосцу о человеке, который заставил меня побороть в себе трусость.

    На знамени вышито: ?Имени итальянского антифашиста Фернандо де Росса ударный батальон гранатометчиков?.

    Все мы обвешаны гранатами.

    Батальон подчиняется Комитету обороны Мадрида, и днем и ночью по его приказу мчится туда, где ползут колонны танков врага, где особенно грозен его натиск и где нужно во что бы то ни стало остановить и уничтожить противника.

    Холодная февральская ночь. В казарме Ла Пардо потушены огни. Не спят только часовые.

    Сегодня 21-е число. В этот день ровно семь месяцев назад я должен был отбыть в Англию на работу в представительстве республиканской Испании. Но ?дипломат? превратился в бойца, и все его встречи со ?знатными? иностранцами происходят не на приемах и аудиенциях и не на шумных банкетах, а на фронте. Иностранцы, с которыми я имею дело, — это итало-германский экспедиционный корпус. Этой встрече быть и сегодня. Недаром меня будит часовой:

    — Товарищ капитан, срочно к телефону.

    Я слышу знакомый голос. У телефона, — один из видных военных работников штаба обороны Мадрида.

    — Слушаюсь. Немедленно прибуду в штаб. [82]

    Через несколько минут я прибываю в штаб, где никогда не спят.

    Здесь, склонившись над картами, изучают планы противника и разрабатывают планы его разгрома. Отсюда невидимо управляют нами на полях сражений. Шлют подкрепления и предупреждают срывы. Здесь, где круглосуточно кипит жизнь, где ночь никогда не расслабляет лихорадочного напряжения дня, царит тишина. И только легкий треск и сухое пощелкивание аппаратов связи говорят о том, что эта тишина обманчива.

    Меня встречает высокий военный. Он серьезно и строго рассказывает о нашей задаче.

    — Выполняется большой план, задуманный командованием. Очень большой. И пусть не покажется вам в минуту непреодолимой трудности, что вы одиноки, — предупреждает меня штабист, — мы помним о каждом из вас.

    Приказ короток. В час ночи погрузиться в грузовики и выехать в деревню Парла; там мы получим дальнейшие указания. Мы грузимся, и в три часа ночи прибываем в деревню. Командующий фронта, полковник, ждет нас в штабе. Задание очень ясное. Нужно занять городок Торрехон, в десяти километрах от деревни Парла, и здесь ценой каких угодно жертв задержать противника хотя бы на два часа. Если это удастся, мы поможем выполнению большого плана командования и будем содействовать успеху, который ждет республиканские части на этом фронте.

    Я объясняю бойцам нашу задачу.

    В пять часов утра — таков приказ — мы должны пойти в атаку. Нас будет поддерживать бронепоезд. Меня еще раз предупреждают в штабе, что я должен надеяться только на себя, что семьсот человек — это все, что может выделить сегодня республика для занятия Торрехона. [83]

    — Да здравствует республика! — отвечаем мы командующему фронта.

    ...От деревни Парла до Торрехона — десять километров. Больше половины этого расстояния мы проходим форсированным маршем. В четырех километрах от Торрехона бойцы ударного батальона гранатометчиков занимают позиции и располагаются за большими камнями. Без четверти пять вдали вырастают семь танков. Они идут своей упругой походкой, раскачиваясь на тяжелых гусеницах, как на волне. Неужели они знают о нашем пребывании здесь? А может, это только танковая разведка? Нет, им все известно о нас. Иначе головной танк не валил бы одинокие деревья. Враг хочет нас запугать. Вот четыре танка исчезли в овраге. Через мгновение они появились вновь. Танки резко выделяются на белом фоне снега. Мы лежим спокойно, выжидая, когда они переступят заветную черту, где гранаты ударного батальона остановят их навсегда.

    — Не стрелять, — отдаю я команду по цепи бойцов, — ни в коем случае не стрелять.

    Командиры напоминают бойцам:

    — Стрелять, когда услышите три свистка.

    Свисток у меня во рту. Гул моторов приближается, все ближе и ближе. И вдруг в грозный гул моторов врывается треск пулеметов. Значит, танки нас заметили. Пули ложатся вокруг нас, взлетают осколки камней. Только бы не изменило точное и строгое чувство времени, и я бы без опоздания дал сигнал о бомбежке!

    Четыре танка идут на нас. Каталан лежит рядом со мной.

    — Как ты думаешь, капитан, — спрашивает он, — много ли быстрее моего фанерного ящика идут они?

    Танки мчатся по гладкому полю, приминая камни. Пора свистеть. Я подаю сигнал так, чтобы все бойцы, лежащие сейчас за камнями, бросили в танки приготовленные [84] гранаты. При первом свистке мы рвем зубами ленточку на гранате.

    При втором — граната уже в левой руке. Третий свисток совпадает с рывком, и правая рука посылает гранату на тридцать метров. Да, расчет правильный.

    После взрыва наших гранат танки остановились.

    — Макарони{2}, что же ты остановился? — кричит Гордильо.

    — Проползи-ка еще метр. Ну, что тебе стоит? — смеется Каталан.

    Бойцы вскакивают и начинают приплясывать, кричать и обнимать друг друга на виду у подбитых стальных крепостей.

    — На места! — подаю я команду. — Лечь немедленно!

    Но времени терять нельзя. Мы видим, как быстро уходят три танка, остановившиеся за оврагом. Они увозят точные сведения о нас.

    Вот почему, не задерживаясь около четырех разбитых машин, почти припадая к земле, мы короткими рывками, останавливаясь через каждые пять метров, продвигаемся вперед. Вдруг послышались первые орудийные выстрелы.

    — Ура, наш бронепоезд! — кричим мы и несемся вперед.

    Мортиры противника бьют прямой наводкой. Мы различаем уже марокканцев, немцев и итальянцев.

    Нужно подойти ближе. Прятаться за этим холмом нельзя. Я, кажется, угадываю желание бойцов остановиться хотя бы на секунду.

    — Там, только в километре от Торрехона, — кричу я и указываю вперед.

    Бойцы вглядываются в ожидающее их впереди спасительное прикрытие. Это маленькие бугорки. За ними мы должны все разместиться.

    Последний рывок. Осталось каких-нибудь сто метров. [86]

    Ни одному бегуну в мире не перегнать нас сейчас. Мы не стреляем. Слышен только топот ног и дыхание людей. Враг тоже бежит к этим спасительным бугоркам. Кто раньше займет их? Мы падаем у самой цели. Противнику надо пробежать еще около тридцати — сорока метров.

    — Огонь, друзья!

    Мы расстреливаем врага в упор из винтовок и забрасываем его гранатами.

    Я поднимаюсь из-за прикрытия со словами нашего гимна ?Красное знамя?.

    — Вперед, гранатометчики!

    Только сейчас я вижу, что нас не так уж много. От семи сотен, которые несколько часов назад спокойно спали в казармах Мадрида, осталось мало. Но не время вести страшный подсчет. Песнь звучит громко, как будто поют все семьсот бойцов.

    — Вперед, друзья!

    Враг повернул. Теперь мишенями служат спины фашистов. Я уже слышу, как один из них кричит по-итальянски:

    — Не бежать, дьяволы!

    Да, нас немного. Я вижу это вновь, когда огромный снаряд поднимает облако дыма, в котором исчезает весь батальон. Но ни на секунду не умолкает песня нашего ?Красного знамени?.

    — Вперед, друзья! — кричу не только я, но и все бойцы.

    Как панически убегает противник! Мы прыгаем через винтовки, брошенные на нашем пути или расставленные, как ловушки.

    Вот и первые дома города Торрехона. На улице я сталкиваюсь лицом к лицу с высоким блондином. И сейчас я мог бы безошибочно узнать его среди миллионов людей. Страшная боль в плече туманит сознание. Я успеваю выпустить очередь из моего автоматического оружия. Высокий немец бежит: пули не нагнали его. Но он [87] оставил своих друзей у пулемета. Они его уже никогда не увидят. Мы перепрыгиваем через их тела и мчимся попрежнему с песней, которая не умолкает. Правая рука, не повинуется. Я останавливаюсь. Не отстающий от меня ни на шаг Каталан быстро стягивает мне руку носовым платком.

    — Вперед! — успеваю только крикнуть я во время этой короткой остановки.

    Мы достигаем центральной площади. В городке с трехтысячным населением не осталось ни одной живой души. Удержим ли. мы его хотя бы два часа, — ведь так было сказано в штабе? Удержим, если снимем с верхушки церкви в самом центре площади пулеметное гнездо. С колокольни косят по нашим рядам. Мы залегли и безрезультатно обстреливаем церковь.

    — Нужно четыре добровольца, — говорю я.

    Все хотят быть в четверке.

    — Пойдут вот эти четыре, — отказываю я остальным смельчакам.

    Я объясняю задачу Архиллесу, студенту философского факультета Мадридского университета, кузнецу ?маленькому? Томасу (как мы звали этого рабочего парня), крестьянину Гордильо и Торесу. Мы отвлечем внимание фашистского пулемета, а они, воспользовавшись этим, проникнут в открытые двери церкви и, поднявшись по лестнице, уничтожат гранатами всю команду пулеметчиков на колокольне.

    Четверка ползет к церкви — единственному зданию городка, где еще сидит враг. Мы усиливаем огонь по колокольне. Но почему враг так бережливо расходует свои запасы? Не заметил ли он четверку? Доберутся ли они? Но вот минут через пятнадцать мы слышим сильный взрыв, и сверху, с колокольни, летят куски кирпича, обломки стен, пыль.

    Пулеметы итало-германцев замолкли. В маленьком окошке колокольни, в завесе пыли, появляется Томас и громко, на весь Торрехон, кричит: [88]

    — Друзья, вот и мы!

    Уничтожен последний вооруженный пункт в Торрехоне. Мы бежим к колокольне. Гордильо и Томас осторожно спускаются вниз. Они несут маленького Тореса. Он тяжело ранен.

    — А философ остался там, — горестно сообщает Гордильо и показывает на колокольню.

    Погиб наш герой Архиллес, храбрый боец. Дорого обошлась врагу эта смерть. Все пятнадцать пулеметчиков — немцы и итальянцы — пали от рук друзей Архиллеса.

    — Теперь не сдавать город. Еще только два часа выдержки — и мы выполним приказ республики!

    Мы выходим на противоположную окраину города. Два бойца бегут в деревушку Парла — в штаб командующего фронта. Они расскажут о взятии Торрехона и будут просить о помощи. Через час двадцать минут возвращается один из посыльных. Он докладывает:

    — Командующий фронта поздравляет с победой и просит сообщить, что помощи не будет. Послать некого.

    Два часа мы выдерживаем контратаку. Каждый домик — это форт. Мы покидаем его только тогда, когда обрушиваются стены. Так мы переходим из одного дома в другой, теснимые хорошо вооруженным и многочисленным врагом. И когда у нас не остается ни одного патрона и ни одной гранаты, мы прощаемся с Торрехоном. Батальон гранатометчиков, сдержав врага, позволил своим частям произвести перегруппировку и подтянуть свежие силы.

    Возвращались той же дорогой. По пути мы встречали наших товарищей. Погибшие бойцы-динамитчики, солдаты революции, лежали безмолвно.

    — Пойдемте дальше, товарищи!

    Кровь течет из раны, в голове стоит непрерывный шум. Я иду впереди и вижу, как бойцы укорачивают шаг, чтобы [89] не обогнать меня. Ноги отказываются служить, и я неожиданно падаю без сознания.

    Меня несут два товарища. Очнувшись и увидев себя на руках у них, я хочу итти самостоятельно. Бойцы останавливаются. Неожиданно один из них падает. Его сразила шальная пуля. Это наша последняя жертва в этот памятный день. Мы выстраиваемся у штаба, и я рапортую командующему фронта:

    — Батальон гранатометчиков прибыл в ваше распоряжение, выполнив задание республики.

    Нас на машинах увозят в Мадрид. Здоровых — в Ла Пардо, раненых — в госпитали. Уже было темно, когда машина остановилась у знакомой вывески ?Госпиталь Офтальмико?. Через несколько минут я вижу Хулию.

    — Опять к нам? — сокрушенно говорит она и угрожает мне пальцем. — Неужели во всех тех книжках вы не могли вычитать, как избежать врачей и сестер?

    Сегодня медицинский персонал уже не суетится, как когда-то, в первый мой приезд сюда.

    — Только не резать, — предупреждаю я хирурга. — Мне еще нужно драться, доктор, а без правой руки меня отправят к вам читчиком газет.

    Он охотно обещает исполнить мою просьбу. Но в глазах старого хирурга нетрудно прочесть, что мольбы мои напрасны, а рука безнадежна. Ночью, когда меня уносят на переливание крови, дежурный врач показывает мне пакет, полученный из штаба. Пакет адресован мне. Врач вскрывает конверт и простуженным голосом читает приказ военного министра о том, что капитан батальона гранатометчиков Рамон Диестро, двадцати, двух лет, произведен в майоры.


?Я не забуду вас, товарищ профессор!?

    ?Дорогой профессор Бурденко! Не так давно я лежал в госпитале, далеко-далеко от Москвы, — в Мадриде. Меня привезли туда друзья — бойцы республиканской армии — [90] с фронта Торрехона. Тысячи хирургов день и ночь стараются вырвать у смерти сынов своего народа, сами ежеминутно рискуя погибнуть у постелей больных от снарядов интервентов. Я плохо помню, как меня доставили в клинику. К тому времени я почти потерял сознание от пролитой крови. Но очнулся я, должно быть, во-время. Я услышал, что мне хотят отнять правую руку: говорили, что ампутация необходима, рана безнадежна.

    На фронте в часы неудач мы говорили, подбадривая друг друга: ?Победил же советский народ армии четырнадцати стран интервентов. Должны победить и мы?. В госпитале я сказал себе, что если в мире существует наука, которая может спасти меня, то она может быть только в одной стране — СССР. Я приехал сюда, и не ошибся. Мои друзья будут рады и горды тем, что именно советский ученый вернул мне возможность пожимать им руки и поднимать кулаки в знак боевого приветствия. Но самое главное — это то, что я могу вернуться в ряды борцов за свободу и независимость героической республиканской Испании. А когда мы разгромим интервентов и вернемся к мирному труду и я займусь тем, чему научил меня овеянный теперь славой многострадальный Мадридский университет, я не забуду вас, товарищ профессор Бурденко, потому что пальцы моей правой руки будут держать перо.

    Ваш Рамон Диестро, командир ударного батальона гранатометчиков Центрального фронта

    22 марта 1937 г.

    Москва. Нейрохирургический институт


Судьба друзей

    В феврале я оставил Мадрид, и с тех пор я поддерживаю связь с далекими друзьями только письмами. [91]

    Луканди находится на Гвадалахарском фронте. Он командует четырнадцатой дивизией. Из старых бойцов и командиров, служивших вместе с ним в четвертом батальоне, не осталось никого, кроме Хозе Кастаньедо — старого моего товарища по университету. В Москве я получил от моей сестры письмо, которое страшно опечалило меня. Сестра писала:

    ?Твой друг капитан погиб в бою. Он пробирался со связкой гранат к окопу врага, когда его настигла смерть?.

    Сестра не указывала фамилии капитана, но мне было ясно, что речь шла о Фелисе Луканди. У меня был только один друг-капитан. В тот же день я отправил письмо своим родным в Мадрид и просил срочно сообщить о подробностях гибели моего большого друга. Несколько дней назад я получил ответ. Он меня потряс не меньше, чем первое письмо. Сестра писала не о Луканди, а о Панчовидио, который за время моего отсутствия получил звание капитана. Он погиб за Лас-Навасом, ночью, когда, захватив с собой связку ручных гранат, пробрался в расположение фашистов, чтобы уничтожить вражеское пулеметное гнездо.

    Панчовидио успел бросить связку, но был убит наповал врагами. Бойцы под огнем унесли тело своего капитана. Его хоронили в Мадриде.

    Наш старый знакомый — артиллерист Салинас — теперь начальник артиллерийского училища. Было время, когда он командовал одним орудием, а все его помощники были профессорами математики: ведь тогда никто из нас не смыслил в артиллерии. Сейчас Салинас имеет звание генерала, и его школа выпускает сотни метких артиллеристов для армии республики.

    Круглолицый Попэй уже лейтенант и дерется на фронте Харамы. Мне прислали дивизионную газету, в которой рассказывается о храбрости нашего друга. Он пятнадцать дней вместе со своим маленьким подразделением [92] удерживал очень важный стратегический пункт, отбивая все атаки многочисленного врага.

    Как изменила война моего друга детства Франциско Уренья! Кажется, совсем недавно мы ходили на стадион и весело смеялись, когда Попэй, пугаясь мяча, шарахался в сторону. А теперь он герой, о котором пишут в газетах.

    Наш ?глухарь?, такой же черный и худой, перестал кашлять, несмотря на всю тяжесть боевой жизни. Целительный воздух Гвадаррамы помог ему. Луканди ждет появления сына. Альберто пишет, что Луканди придумал даже имя. Его сын будет называться Динамито. Фелисе в письме к моему брату объяснял, чем привлекло его это имя.

    ?Он будет всегда помнить, в какое время появился на свет?. Луканди сообщил Альберто, что его слух улучшился.

    ?Я начинаю различать, — пишет он, — калибр снаряда по полету и надеюсь, что скоро услышу даже свист пуль?.

    Брата я не видел с тех пор, как покинул Лас-Навас и получил назначение в батальон гранатометчиков имени Фернандо де Росса, Какова же была моя радость, когда в Москве, в Музее революции, на выставке, посвященной Испании, я увидел портрет Альберто в военной форме. Так произошла моя встреча с братом. Мы часто пишем друг другу. Последнее его письмо было со штампом Бриуэги.

    ?О Бриуэге ты, должно быть, все знаешь, — пишет Альберто, — и радуешься вместе с нами. Погода была чортовская в те дни. Мы шли по колено в грязи, нас засыпал снег. А тут еще сотни танков и тяжелых орудий, которые бросил на нас противник. Но ?макарони? поднимают руки вверх и бросают оружие удивительно дружно. Это делается словно по команде. Стоит поднять одному руки, чтобы к нему немедленно присоединились десятки таких же ?воинственных? солдат. Было противно [93] смотреть, как они валялись у наших ног, умоляя даровать им жизнь. Добровольно унижаясь, они клялись, что ?один испанец стоит пяти итальянцев?.

    Брат одним из первых вошел в Бриуэгу с передовыми частями одиннадцатой дивизии Листера, первым значится его имя и в списке награжденных.

    ?Рамон, берегись, — пишет он мне, — я тебя нагоняю. Приказом военного министерства я уже произведен в капитаны?.

    Луис Дельбаль, оправившись после тяжелого ранения, служит в пограничных частях. Он успел до перевода в другую часть, — после того как выписался из госпиталя Сан-Карлос, — повидаться с Луканди и, говорят, даже чуть не всплакнул, прощаясь с друзьями по четвертому батальону. Луканди обещал Дельбалю бросить курить и просил, чтобы мы забыли о кличке ?глухарь?.

    В боях за Бриуэгу участвовал также Хулиан Палатиос; он был ранен в ногу. Хулио Ромео, отличившийся в дни разгрома итальянского экспедиционного корпуса, получил серьезное ранение в руку. Оба они — прекрасные регбисты, участники интернациональных встреч. Но они не унывают и убежденно заявляют, что после победы республики сколотят неплохую команду и ?покажут класс игры?.

    Ранены и Диего де Месса и Аорелио Ромео. Они вместе со мной кончали университет. Сообщая о своем ранении, Аорелио пишет, что решил не отставать от меня.

    ?Вот видишь, что значит дружба!..? — шутя восклицает он. Но Аорелио ранен не только в руку. Осколки шрапнели повредили ему и глаза. В своем ответе я писал Аорелио:

    ?Ты будешь чудесно видеть. Помнишь, когда никто уже не решался мне помочь, — так безнадежно было мое [94] положение после ранения, — меня спас советский ученый. Здесь вылечат и тебя?.

    Мои друзья желают мне скорейшего выздоровления и ждут моего возвращения на родину. Я надеюсь, что мы скоро увидимся...


Примечания

{1} Из первомайского воззвания Коммунистического Интернационала, ?Правда?, 30 апреля 1939 г.

{2} Презрительная кличка итальянских интервентов.

上一页 目录页