乌斯特里亚诺夫文集

第一部1-3
4-7
8-10
11-13
14-16
17.
第一部附录
第二部 Итоговая
1. ПАРТИЯ МАССЫ
2. ИСТОРИЧЕСКИЕ ПРЕДПОСЫЛКИ Н.-С. ДВИЖЕНИЯ
3. ДВАДЦАТЬ ПЯТЬ ПУНКТОВ 1920 ГОДА.
4. РАСИЗМ. АНТИСЕМИТИЗМ

乌斯特里亚诺夫文集


Н.В. Устрялов

    Итальянский фашизм.

    1.

    Предисловие

    В ряду глубоких изменений внесенных в мир мировою войной, особое внимание привлекает к себе своеобразный кризис государственных форм, связанных с характерными новыми явлениями в области политической жизни. Конечно, не война породила эти явления, - напротив, она сама явилась результатом и признаком их созревающей реальности. Она лишь их обнаружила, подчеркнула, заострила. Они зрели в недрах XIX века и, как видно, представляют собою нечто естественное и закономерное.

    Нередко приходится слышать, что наиболее поучительными и показательными участками современного мира цивилизованных народов должны быть признаны две страны: Россия и Италия. Указывают, что послевоенные революции в этих странах, при всей их внешней полярности, отмечены одинаково печатью яркой исторической оригинальности, некоей знаменательной новизны. Если грандиозность размаха и масштабов русской революции ныне уже вряд ли в ком вызывает сомнения, если в облик преображенной великою революцией русской государственности всматриваются отовсюду пытливые и пристальные взоры, - то нельзя отрицать, что и итальянские события последнего десятилетия привлекают к себе достаточно зоркое внимание, весьма напряженный интерес.

    Все чаще и чаще встречаешь в государственно-правовой литературе признания, что именно Россия и Италия становятся ныне волею судьбы в центре и фокусе общего внимания.<<1>> Падение Габсбургов, Гогенцоллернов и султанов не слишком потрясло мир и не заставило ученых обратиться к пересмотру некоторых, уже поседевших за столетнюю свою жизнь, государственно-правовых представлений: словно лопнул Морган или Ротшильд, не более! Но события в России и Италии ставят в порядок дня вопрос о существенной переоценке целой цепи начал, на которых покоилось конституционное и демократическое государство. Новые формулы выдвигаются жизнью. Новые притязания заявляют о себе. Свежие силы пробивают себе дорогу. Осуществляются поучительнейшие опыты, словно мерцает какая-то новая эпоха: так в 1789 году провозглашала неслыханные тогда на европейском континенте лозунги великая французская революция...

    Настоящий очерк посвящен фашизму. В русской литературе до сего времени это явление недостаточно освещено. Вокруг него больше плачут и смеются, кипят и бушуют страсти, и мало кому досуг пристальнее в него всмотреться. Одни проклинают его, как опасного классового врага, другие, напротив, благословляют, как якорь спасения... Россия. Но прежде всего надлежит основательнее с ним познакомиться, познать его существо.

    Именно эту задачу и ставит себе в первую очередь настоящий очерк. Он больше рассказывает, излагает, нежели оценивает и размышляет. Рассказывает историю фашистского движения и пытается вскрыть ее предпосылки, рисует идейный и социально-политический облик фашизма, поскольку он выступает из собственных слов самих фашистских деятелей, а также из реальных дел фашистской партии и власти. Конечно, безусловный "объективизм" невозможен уже при самом восприятии социальных явлений и самой постановке социальных проблем, но меньше всего данная работа задается какими-либо посторонними беспристрастному исследованию и имманентному предметному анализу задачами.<<2>>

    Разумеется, фашизм есть принадлежность современной итальянской жизни по преимуществу. Понять его можно лишь на родной его почве. Это не значит, что отдельные его элементы не могут проявляться, в аналогичной обстановке, и в других странах. Но, как данный исторический факт в его конкретности и целостности, он всецело - продукт специфических итальянских условий. История не любит работать по "стандарту", ее пути индивидуальны и неповторимы. Если большевизм есть типично русское порождение и, как таковой, немыслим вне русской истории и русской психологии, - то тщетно было бы изучать и фашизм в отрыве от его индивидуально-исторических истоков. Так называемая "заразительность" обоих этих исторических сил имеет, несомненно, свои пределы и свои законы: si duo faciunt idem, non est idem. "Принципы 89 года" заразили мало-по-малу европейский континент: но становится ли тем самым великая французская революция менее французской, менее национальной, и поймем ли мы ее вне знакомства с оригинальной, индивидуальной обстановкой ее возникновения и развития? И кроме того, - разве каждый зараженный названными принципами народ не переживал и не переживает их по своему?..

    2.

    Италия перед войной. Население. Власть

    Современная Италия - сравнительно "молодая" страна, с недостаточно установившейся социальной структурой. И социальный, и политический факторы дробятся в ней множеством "районных" отображений ("реджионализм"). Длинный, узкий полуостров, она делится на три полосы с тремя различными климатами, от центрально-европейского до северо-африканского: если долина По - Европа, то Сицилия - уже почти Африка. В течение семи веков Италия жила не единой, а разорванной жизнью, жизнями отдельных своих районов. В течение семи веков была она для политиков, согласно известной фразе Меттерниха, "не более, чем географическим термином". Она знала до дюжины столиц и всевозможные формы правления. Ломбардия, Тоскана, Венеция, южные области - имели каждая свою обособленную историю; нередко это оказывалась скорее история Франции, Германии, особенно Австрии, нежели самой Италии. Отдельные районы обзавелись своими специфическими наречиями; бывает, что северянин с трудом понимает южанина. Естественно, что и после объединения 1848-1870 гг. новой власти приходилось непрерывно преодолевать многообразные затруднения, колебания, брожения. И объединенная, до XX века сохраняла Италия в себе какую-то внутреннюю нестройность - наследие старой разорванности. Ни в одном своем социальном слое не могла она найти прочной опоры своей слагающейся государственности и нередко местные интересы в сознании ее населения соперничали с общенациональными.

    Ее интеллигенция никогда не играла той руководящей, организующей, деловой роли, которая выпадает на долю образованного слоя в Англии, Франции, Германии. Впрочем, итальянская интеллигенция была, по-видимому, и неспособна к такой роли: импульсивная и неуравновешенная, она металась из одного строя мысли в другой, она бывала "по очереди маццинистской, республиканской, гарибальдийской, монархической, демократической, либеральной, консервативной".<<3>> Ее постоянная материальная необеспеченность могла отчасти служить объяснением ее идеологической неустойчивости, ее "бесхребетности".

    Итальянская буржуазия, с своей стороны, проявляла и социальную, и моральную неподготовленность стать действительным ферментом государственного порядка. Итальянский капитализм - явление новое. Ни специфической банковской атмосферы, ни урбанизированного рабочего класса, ни резкого разделения населения на обособленные социальные группы не наблюдалось в Италии до начала нынешнего века. В таких условиях буржуазия не могла пройти надлежащей исторической школы. Не было у ней социального опыта и дальновидного классового сознания, не хватало культурных ресурсов стать подлинной "либерально-консервативной" силой. И качественно, и количественно она для этого не годилась.

    Бедное и многочисленное чиновничество. Вечно нуждающееся, недостаточно образованное и не слишком сознательное офицерство. Аристократия, оскудевшая в качестве государственной силы, политически сошедшая на нет. Церковь, традиционно обиженная на государство и потому не склонная ни в чем ему помогать. Такова картина "командующих классов" в Италии XIX века.

    Италия - страна, главным образом, аграрная: земледельческого населения в ней вдвое больше, чем связанного с промышленностью (10 и 5 миллионов). Но земельный вопрос в Италии всегда был сложен, как нигде: недаром говорят, что там не один, а 8 или 10 аграрных вопросов! Крестьянство расслаивалось социально и географически: мелкие собственники (около 2 миллионов), фермеры и арендаторы-исполовники (mezzadri, около 3 миллионов), наемные батраки и поденщики (braccianti - свыше 4 миллионов) - вот, согласно данным 1911 года, разнохарактерные и часто взаимно враждебные прослойки внутри единой, казалось бы, социальной формации. Соотношение этих прослоек различно в различных провинциях. В Тоскане и Средней Италии половники, живущие культурою фрукт и огородничеством, чувствуют себя гораздо лучше, чем на юге, где сеется одна лишь пшеница и где условия аренды значительно более сложны и менее справедливы (система посредников - gabelotti). На севере - родине политического движения Италии - постоянно заявлял о себе сельский пролетариат, "фабрикующий землю", превративший скудные земли низкой долины По длительной разработкой в прекрасную, плодородную местность, дающую квалифицированные культуры. В этом районе наблюдается крайнее дробление земельных владений на мелкие, карликовые участки: фермеры, арендующие землю, а также зажиточные крестьяне собственники. На юге и отчасти в центре сохранились помещики с их знаменитыми "латифундиями", раз уже - по свидетельству Плиния старшего - "погубившими Италию". Правда, этим южным помещикам феодального типа так и не удалось в современной Италии сплотиться политически в партию "магнатов" или "юнкеров", способную стать опорою реакции на манер прежней прусской или венгерской: для активной политической роли они оказались слишком ленивы и недостаточно культурны. Но все же в их руках было достаточно земель, возделываемых и запущенных в зависимости от почвы и доброй воли владельца. В начале 1900 годов (особенно в 907 и 908) по стране прокатилась волна аграрных волнений, причем уже тогда экономическая борьба явственно переходила на своем левом фланге непосредственно в политическую: против собственности! Свыше четырех миллионов сельских батраков, полунищих и эксплоатируемых, представляли собою прекрасную среду для культуры беспокойных и радикальных лозунгов. Пусть даже заветная мечта каждого из них - стать фермером, но покуда мечта не воплощена, умело подогреваемая социальная зависть способна выковать из этих людей отменный революционный материал. Их требования, все более настойчивые, принуждали капитал стараться обойтись, по возможности, без них, что было достижимо лишь усовершенствованием техники. Государство шло навстречу крупному капиталу, отпускало субсидии для устройства каналов, дорог, земляных улучшений. В свою очередь, социалисты стремились успешнее сплотить и подчинить своему влиянию батрацкие элементы деревни путем организации "красных лиг", "палат труда" и проч. Подчас положение становилось достаточно острым. Земельным собственникам кое-где приходилось в качестве мер сопротивления и воздействия прибегать к сильно действующим средствам: к отказу от производства и локаутам. В Сицилии дело доходило до эпидемических разгромов помещичьих усадеб; львиная доля вины за них падала на близорукую и жадную несговорчивость помещиков. Нужда, голод, отчаяние толкали на эксцессы бедноту отсталых южных провинций. Она не была приучена ожидать защиты и помощи от законной власти. Отсюда и знаменитая "мафия", самоорганизация инициативных, но в то же время и бесшабашных элементов, которым "закон не писан", своего рода "благородных разбойников", порою, впрочем, забывавших о своем "благородстве".

    Наименее надежным с точки зрения наличного государства социальным слоем являлся, конечно, городской промышленный пролетариат северных районов. В 1898 году интенсивное рабочее движение было подавлено грубыми и неуклюжими мерами тогдашнего консервативного министерства Пеллу. Но с 1903 года римское правительство меняет курс в области рабочей политики и усваивает позицию своеобразного "нейтралитета" в борьбе между предпринимателями и рабочими. Итальянский рабочий класс начинал все более чутко и сочувственно прислушиваться к социалистической пропаганде и подпадать под влияние социалистической партии. Последняя в Италии, густо прослоенная выходцами из мечтательной буржуазной молодежи (так наз. "социализм совести"), была богата левыми настроениями, и наряду с реформистами включала в свой состав сильное экстремистское крыло. В частности, прочное гнездо свил себе в ней революционный синдикализм.<<4>> Особенно ярко победа в ней левых, непримиримых течений сказывается в 1912, в период перехода страны к всеобщим выбором. Известно, что из всех европейских социалистических партий итальянская одна не была захвачена военно-патриотическим порывом 914-15 годов. Она упорно чуждалась войны и не хотела иметь ничего общего с буржуазным правительством. До поражения итальянской армии под Капоретто 22 октября 1917 года социалистическая оппозиция войне выливалась даже в бурные, страстные формы: социалисты в парламенте часто недвусмысленно грозили власти забастовкой окопов. Правда, после Капоретто они принуждены были изменить тактику, - но в стране сохранилось впечатление, что в течение войны социалисты вели себя непатриотично. Впоследствии фашизм широко использовал это впечатление.

    Итальянское государство, созданное в атмосфере лозунгов, одновременно национальных и народных, оформило себя парламентарной демократией. Эта форма государственного строя, английская по своим историческим корням и своему идейному существу, становилась, как известно, общеевропейской после 48 года. "Внутренняя Англия" крепла и развивалась во всех государственных организмах Западной Европы. Привила ее себе и молодая Италия.

    Политическая демократия, лишенная глубоких традиций на Апеннинском полуострове, не без труда справлялась с экономическими нестроениями и социальными противоречиями, характерными для Италии. Тяжелые налоги, соединенные с несвоевременной налоговой системой, погружали население в неизбывное море "фискальных мучений". Социальные и финансовые трудности постоянно грозили превратиться в политические потрясения. Массы вовлекались в политику, оставаясь чуждыми политическому опыту и общественной подготовке. Политических партий в англо-саксонском смысле этого понятия в Италии не было до образования социалистической (1893) и католической народной (1919) партий. Но даже и эти обе, сложившиеся под некоторым влиянием немецких социал-демократов и "центра", не могли не подвергнуться воздействию итальянской обстановки. Партийные массы не научились проявлять демократическую самодеятельность, а вожаки, монополизирующие на парламентской трибуне партийные стяги, обычно пользовались ими не столько для осуществления начертанных на них программ, сколько для одержания побед в бескровной борьбе за власть. Под фирмой демократической государственности процветали личные режимы: Депретис, Криспи, Соннино, Джиолитти... Нигде, пожалуй, не чувствовались шипы парламентаризма так остро, как в Риме и нигде так мало не укоренились положительные стороны этой системы правления. Нигде закулисные парламентские комбинации не казались более мелкотравчатыми, изгибы правительственных маневров более жалкими, политические компромиссы менее достойными, чем именно на этих великих исторических холмах, запечатлевших на себе дыхание мировой истории. Естественно, что новые поколения оказывались сплошь одержимы скептицизмом по адресу демократических учреждений, "и когда фашисты появились у демократического фасада итальянского государства, они не нашли у ворот ни стражи, ни часового".<<5>>

    Итальянский парламентаризм последнего периода не выдвинул крупных государственных фигур, за исключением, быть может, Джиованни Джиолитти, необычайно чуткого политика, мастера министерских лавирований и парламентской стратегии. Это был "циник, никогда не говорящий о цинизме; сановник, всегда умеющий привлекать к себе людей, награждать их, отличать, осыпать почестями, глубоко их презирая".<<6>> Социально-политически он начал свою карьеру выразителем интересов той "новой северной буржуазии", которая заметно кристаллизуется и созревает к XX веку в результате промышленного и торгового развития страны. Но в то же время он умел отчетливо учитывать преобладающую роль сельского хозяйства в экономическом организме Италии. Именно с ним, организатором нового прогрессивного блока в парламенте, связывается историческая перемена правительственного курса в сторону начал социального прогресса и последовательной демократии: крестьянство и промышленная буржуазия против землевладельцев! Соответственно с этою переменою на переломе века, министерская декларация 12 июня 1906 года объявляла задачей правительства "объединение большой либеральной партии около программы, внушенной широким духом свободы и самым искренним расположением к рабочему классу".

    Однако пестрота и неустойчивость социальных и политических отношений в Италии ставили серьезные препятствия осуществлению выдвинутых правительственных задах. Надлежащей опоры, надежной среды не было у Джиолитти. Отсюда его политика - политика "лисьего хвоста", непрерывное маневрирование между мелкой буржуазией, интеллигенцией, рабочим классом, социалистической партией. Этот политический стиль характерен для обстановки. Недостаточно сильная, сплоченная и сознательная для более определенной государственной политики, переживающая в себе сложную внутреннюю рознь между элементами индустриальными и аграрными, новая итальянская буржуазия ведет своеобразную линию всесторонних заигрываний: но больше всего, кажется, она любила играть в оппозицию собственному правительству и быть "суфлером собственного упразднения", заигрывая с революцией и социалистами. Бономи в своей книжке прямо говорит о "социалистической буржуазии" в Италии, шедшей рука об руку с буржуазией демократической.<<7>>

    И все же страна в отношении хозяйственном развивалась успешно, быстрым темпом, как бы органически наливаясь соками. Создавалась промышленность, росла производительность сельского хозяйства. Подобно Франции в эпоху Гизов, новая Италия страдала лишь отсутствием здоровой гармонии между экономикой и политикой: несмотря на экономический рост, обозначался все бесспорнее и все тревожнее отрыв масс от руководящих политических сил. В 1913 году Джиолитти провел всеобщее избирательное право, дабы облегчить внутреннее положение в связи с триполитанской войной. Но - любопытный парадокс формальной демократии, не переваренной нацией! - самодеятельность масс шла по иным желобам, через синдикаты, лиги, народные банки, сельские кассы, ассоциации разного рода, кооперативы, католические и социалистические союзы. "Пока неспособные и недобросовестные политики препирались между собой и запутывали финансовой положение страны, рабочие, фермеры, фабриканты и торговцы - крупные и мелкие - работали для спасения себя и своего отечества" - пишет внимательный наблюдатель итальянской общественной жизни.<<8>> Так приближалась Италия к роковому году мировой войны.

    3.

    Эмиграция. Империализм бедняков

    Каковы были внутренние пружины военного выступления Италии и что ожидала она от победы? Этот вопрос вплотную подводит нас к проблеме "итальянского империализма".

    Итальянские экономисты и политики долгое время склонны были отрицать самою наличность "империалистических" вожделений своего государства. Не без гордости отмечали они, что "английская болезнь" не коснулась их страны. Но если в этом последнем утверждении они были и правы, то они несомненно ошибались, придавая понятию империализма слишком узкое, чересчур "английское" значение. Конечно, экспансивизм великобританского покроя, "империализм богачей", территориальная агрессия избыточного, интенсивного капитализма - такой империализм был чужд молодой, во многом нуждающейся, промышленно отсталой, аграрной Италии. Но итальянский патриотизм все же знал две агрессивные формы, одна из которых во всяком случае может быть названа тоже "империалистической". Эти формы - "ирредентизм" и поиски земель для размещения избытка населения.

    Ирредентизм реально связан с историей объединения Италии и принципиально умещается в рамки "начала самоопределения народов": не захват чужих территорий, а возвращение своих. Ciascheduno per se. Итальянцы хотят свободы народов, и потому стремятся воссоединить с итальянским государством отторгнутых от него единоплеменников. "Уходите за Альпы, - говорили они австрийцам, - и тогда снова будем друзьями!"

    Но известна двусмысленность и политическая чреватость понятия "дезаннексии". Если Австрия до самой своей смерти упорно отказывалась уйти за Альпы, то Франция не хочет и думать о дезаннексии Ниццы, Савои и Корсики. Национально-государственные притязания Италии, сталкиваясь с жизненными интересами соседних государств, автоматически приобретали напряженную остроту и "империалистический" привкус. Всякий "пересмотр истории" не может не влечь за собою существенных международных осложнений и не создавать вокруг его зачинщика сгущенной атмосферы подозрительности и недружелюбия. "Исправлять историю" приходится кровью, ибо всякую ее "ошибку" закрепляет кровь. И чем живее итальянский национализм мечтает об увеличении здания единой Италии, тем откровеннее беспокоятся соседние государства, тем громогласнее шумят они о наступательных планах Рима.

    Но в XX веке к этой исконной форме итальянской "экспансии" прибавляется и чисто колониальный "империализм", погоня за кусками заморских земель. Рядом с великими и богатыми державами появляется новый претендент на теплые "местечки под солнцем". Италия вмешивается в международные колониальные распри и пристально следит за каждой возможностью установить, а после приобретения Триполи и расширить сферу своего влияния в северной Африке. Суровая необходимость диктует ей этот образ поведения: ее населению тесно в родной стране.

    Существенным фактором итальянской жизни и политики издавна была обильная эмиграция. По количеству эмигрантов Италия занимает первое место среди государств всего мира. Переполненность полуострова, неуклонно растущая, ведет, как показывают цифры, к систематическому, абсолютному и относительному, росту отлива населения за границу. В 1880 году всего эмигрировало за пределы Италии 119,901 человек, что составляло 425 чел. на 100,000 жителей; в 1890 г. - 217,244 (718 на 100,000); в 1900 г. - 352,782 чел. (1091 на 100,000); и в 1910 г. - 651,475 (1895 на 100,000). В 1913 г. общее число эмигрантов доходит до 900 тысяч. 32% эмиграции падает на земледельцев, 30% - поденщиков и вообще неквалифицированных рабочих, 12% - индустриальных рабочих, 13% - каменщиков, плотников и проч., 13% - коммерсантов и лиц либеральных профессий. Эмигрируют преимущественно мужчины, и это обстоятельство даже изменило за четверть века численное соотношение мужчин и женщин в стране. Большинство переселенцев имеют в виду лишь временную отлучку, но приблизительная статистика показывает, что за 20 лет из 4,900,139 эмигрантов возвратилось обратно лишь 2,100,684. Следовательно, итальянское государство за указанный промежуток времени утратило 2,800 тысяч граждан! Пусть это не безусловная утрата: эмигранты не порывают всех связей с родиной, держатся на чужбине нередко весьма обособленно и внутренно сплоченно ("подобно евреям и китайцам"), не смешиваются с туземным населением, и, говорят, даже присылают домой ежегодно до полмиллиарда лир. Но все же, и не приобретая новой родины, они не могут не отдаляться от старой. Неизбежно утрачивают они мало-по-малу чистоту языка, а во втором поколении роковым образом наступают и другие признаки денационализации; так, в Южной Америке часто констатируют процесс "испанизации" итальянских выходцев. Помимо того, появление за границею значительных и работоспособных итальянских колоний создает нежелательную конкуренцию отечественному экспорту: в какой-нибудь Калифорнии и Аргентине подвизаются итальянские мастера по части вина и оливы, по части цветоводства или некоторых специальных хлебных культур, - и этим наносится ущерб вывозу соответствующих товаров из Италии. Словом, ясно, что благодаря массовому отливу прироста населения в чужие страны, прирост этот не используется в надлежащей мере. Нужен иной, более целесообразный выход.

    Вот данные об итальянцах вне Италии:

    1881 г. в Европе 380,352 (36,84%), в Африке 62,203 (6,02%), в Азии 7,531 (0,73%), в Океании 2,971 (0,29%), в Америке 579,335 (56,12%), итого 1,032,392.

    1891 г. в Европе 461,843 (23,29%), в Африке 75,212 (3,79%), в Азии 8,602 (0,43%), в Океании 4,365 (0,22%), в Америке 1,433,184 (72,27%), итого 1,983,206.

    1901 г. в Европе 654,053 (19,56%), в Африке 167,837 (5,02%), в Азии 10,643 (0,32%), в Океании 6,141 (0,18%), в Америке 2,505,876 (74,92%), итого 3,344,548.

    Эта таблица<<9>> свидетельствует о неудержимом сокращении эмиграции в Европу и о решительном перенесении центра тяжести ее в Америку. К 1908 году общая цифра итальянских эмигрантов уже превышала пять миллионов человек, причем тяготение к Новому Свету проявлялось с возрастающей очевидностью. Словно образовались "итальянские колонии без итальянского флага", и находились уже романтики, которые готовы были видеть в мирной колонизации Южной Америки чуть ли не бескровное осуществление мечтаний о Magna Italia, создание "второго итальянского отечества". Но с точки зрения национально-государственной такой романтизм, разумеется, не выдерживал никакой критики.

    Английская колонизация делала мир английским: с колонистами приходил английский флаг, или, по крайней мере, английский язык. Италия явилась в современный мир поздно - она пропустила сотни удобных случаев и миллионы квадратных километров земли. Вместе с тем она не имела за собою и качеств британской крови - ни гордой непреклонности первого в мире правительства, ни холодной настойчивости смелого, предприимчивого народа. Не отважные викинги, не рыцари наживы, охваченные жадностью, и не рыцари крестовых походов, пронизанные идеей, - были пионерами итальянской эмиграции; ими были безвестные и безродные бедняки, спасавшиеся беженством от нужды. Они шли не править, не господствовать, а повиноваться, изворачиваться, служить ради куска хлеба. Они стремились в чужие, крепкие государства, в края, дышащие, как им казалось, обильем, и не несли с собою ни итальянской культуры, ни итальянской государственности. И как редко могли они похвалиться хорошим отношением к себе на новых местах! Сколько унижений, недружелюбия, подчас заслуженного, даже враждебности приходилось им переживать! Взять хотя бы положение итальянских поселенцев в Тунисе, кем-то остроумно названном "итальянской колонией, возглавляемой французами". На 35 тысяч французов в 1910 году там жило 125 тысяч итальянцев, занимавшихся плодотворным хозяйственным трудом в этой цветущей колонии. И непрестанно терпели они всяческие стеснения.<<10>> В 1896 г. Франция заключила даже специальное соглашение о неувеличении итальянских школ в Тунисе. Но с 1896 до 1910 число итальянских обитателей Туниса утроилось; им оставалось посылать детей во французские школы, да и это бывало не так легко. Итальянские рабочие также претерпевали различные ущемления по сравнению с французскими. То же, и еще более, землевладельцы. Нечего говорить, что французский капитал пользовался повсюду исключительными льготами. И лишь война 1914 г. принесла итальянскому населению Туниса ряд облегчений, обусловленных соображениями тогдашней большой политики.

    Понятно, что проблема эмиграции должна была волновать и волновала итальянское правительство. Бороться с непродуктивным отливом излишка населения можно было различными средствами: интенсификацией земледелия, запрещением оставлять земли необработанными, заселением болотистых мест (внутренняя колонизация) и т.д. Но все это паллиативы. Значительно более действительное средство - форсированная индустриализация страны: путь предвоенной Германии. "Для растущего народа, - писал Науманн, - есть лишь один способ избегнуть нищеты: он должен стать народом машин". К XX веку Италия тоже вступила на этот путь промышленного, машинного развития. Но он был ей труден: бедная железом и особенно углем, лишенная промышленных навыков и традиций, она принуждалась выдерживать конкуренцию на мировом рынке с гигантами современного капитализма. Реальная плотность ее населения (т.е. за вычетом непригодных земель) уже в 1910 году превысила 175 человек на квадр. километр, в то время как ее народное хозяйство могло удовлетворительно прокормить, в сущности, не более половины этого количества. Рост населения безостановочно продолжался (4 рождения на один брак), свидетельствуя о жизнеспособности народа, но тем настоятельнее требовала разрешения проблема эмиграции. Выход намечался с неумолимой необходимостью: Италии нужны свои колонии.

    Ей нужны колонии для экспорта избыточного населения: "империализм бедняков". Ей нужны колонии и для развития национальной промышленности и, мало того, даже для воза продуктов первой необходимости, которых ей у себя тоже недостает.<<11>> Сама история толкает ее на торную дорогу активной империалистической политики. Не она первая, не она, конечно, и последняя: на наших глазах Япония переживает во многом аналогичный процесс. Жизнь - борьба. Несправедливо, что "поздно приходящие" остаются за флагом. Если есть борьба классов, то не менее закономерна и борьба рас, наций, государств. Обидно, что народы-господа, нации-плутократки высокомерно повелевают международному хозяйственному и политическому рынку. Не за горами - переоценка исторических ценностей!

    Так год за годом, движимая непреклонными экономическими импульсами, развивала в себе боевое националистическое сознание итальянская государственность. Всем здоровым нациям присущ инстинкт экспансии, свойственна "воля к мощи". Сильный народ носит в самом себе логику собственного роста, и место его в мире определяется не замкнутым кругом формальных правовых императивов, а бесконечным и существенным разумом истории. Гегель прав в своем гениальном изречении: "всемирная история - всемирный суд".

    В итальянском империализме звучат оригинальные ноты своего рода "пролетарской" борьбы: империализм трудящихся классов, жизненно заинтересованных в расширении отечества. Любопытно, что идея "своих колоний" была привита общественному мнению Италии в значительной мере социалистами: Лабриола высказывал ее еще в 1902 году, указывая на Триполи. Как во времена Risogrimento тесно переплетались мотивы национального и социального освобождения, так и теперь империалистическая тенденция окрашивалась в освободительный цвет. "Что социализм для пролетариата, то для итальянцев - национализм: орудие освобождения от нестерпимого гнета. Что пролетариату буржуазия, то для нас французы, немцы, англичане, американцы, будь то аргентинцы или янки: богачи - вот наши враги" (Коррадини). Итальянская эмиграция таскает каштаны для чужих богачей; - она должна работать на себя, на Италию!

    Таков индивидуальный облик современного итальянского великодержавия. Как некогда крылатый Эрос греков был сыном Пороса и Пении, обилия и скудости, - так нынешний итальянский империализм, национальный эрос нового Рима, отображает собою одновременно и внешнюю бедность итальянского народа, и богатство таящихся в нем внутренних сил.

    В 1908 г., в связи с австрийской аннексией Боснии и Герцеговины, итальянское общественное мнение пережило приступ националистического оживления. Вновь обострились вопросы ирредентизма, явственнее обнаружился Drang nach Nordosten. Но уже в следующем году "национализм" из острого становится как бы хроническим и наряду с целью возвращения в лоно родины оторванных от нее единоплеменников ставит перед собою ряд еще более широких государственных задач. Появляются новые националистические органы печати, развивается интенсивная пропаганда среди юношества. 3 декабря 1910 г. во Флоренции открывается первый конгресс националистов, дебатирующий большую политическую программу - от философско-исторических основ национализма до очередных практических мероприятий текущего дня. Конгресс подчеркивает, что узкую ненависть к Австрии пора сменить широким и положительным осознанием общей проблемы места Италии под солнцем. Конгресс проходил под знаком старого и славного лозунга "Italia fara da se". Националисты далеко не в восторге от мертворожденного тройственного союза, но одновременно не могут не проявлять опасливого отношения также к Англии и особенно Франции. Они рекомендуют правительству "сильную и смелую политику", или, как мы бы теперь сказали "политику здорового национального эгоизма". Они хотят превратить Италию из нации эмигрантов в нацию колонизаторов и щекочут свое воображение славой римской империи времен Октавия. В области внутренних дел национализм высказывается за умеренность и осуждает антисемитские и крайние клерикалистские настроения. Интересно, что в своих построениях он заимствует кое-что у... синдикализма, основательно, впрочем, процеженного, очищенного от революционного содержания. Особенно упорно настаивает он на преодолении остатков старого партикуляризма и на укреплении общеитальянского национального сознания. Ближайшая опора национализма - большие банки, высшие военные сферы, аристократические круги и находящиеся под их влиянием группы интеллигентной молодежи. Вполне понятно, таким образом, что атмосфера националистического конгресса была характерна не только для известных общественных сил Италии того времени, но и для ее государственной политики. Однако в широких массах избирателей националистам не удалось достигнуть сколько-нибудь значительного влияния: на парламентских выборах 1913 года они приобрели в палате всего лишь шесть мест, в том числе два от Рима.<<12>>

    Международные отношения в Марокко не оставляют Италию равнодушной. Ее глубоко волнует соревнование великих держав, пресса полна призывов и пафоса. Опасаются, что после бранного пира богов Италии останутся лишь "обглоданные кости". Пишут об исторических правах итальянского отечества на Средиземном море ("mare nostrum"), о Риме, о берегах Африки и т.д., - словом, сверкает всеми своими огнями идеологическая арматура великодержавия. О очередная конкретная цель: "Триполи, когда-то наше, должно быть снова нашим"! Англия и Франция не возражают против этого домогательства. Прежде взоры итальянцев были устремлены на Тунис, в котором хотели видеть "продолжение Сицилии". Захватом этой прекрасной земли Францией в 1887 году создалась благоприятная внешняя обстановка для вступления Италии в тройственный союз, никогда, впрочем, не пользовавшийся популярностью среди большинства итальянцев. Вместе с тем, в области африканской проблемы взоры Рима были переведены с Туниса на Триполи: Ewiva Tripoli Italiana!

    Итало-турецкая война 1911-1912 годов воплотила этот лозунг в жизнь. Но и присоединением Триполитании и Киренаики по Лозаннскому миру с турками в октябре 1912 года не была разрешена проблема переселения: колонизовать захваченную территорию оказывалось не под силу бедным калабрийским крестьянам. Непривычные условия земледелия и отсутствие капиталов пугали земледельцев, дешевая местная рабочая сила отталкивала итальянских рабочих. Собственная колония, далеко не первосортная, в результате оставалась слабо населенной и не смогла сколько-нибудь существенно отвлечь эмигрантский поток от Южной Америки и других стран. Подтверждалась истина, что колонии оплодотворяются больше капиталами, чем людьми, и что бедным странам от колоний больше хлопот, чем прибыли. Но политически обладание Триполи было, конечно, полезно для Италии, выдвигая ее в ряды великих держав и обещая ей лучшее будущее. В Тунисе появились ростки итальянского ирредентизма. Победы в Африке подняли престиж итальянской армии. Пусть государство с 38% неграмотных, с малярией, с постоянной почти холерой, с дурными гигиеническими условиями имеет весьма сомнительное "право" браться за "цивилизование" другой, хотя бы и вовсе девственной страны, - но такие вопросы относятся к области не юриспруденции и индивидуальной этики, а истории. Лишь ее беспристрастный трибунал воздает каждому по делам его, связывает и разрешает. Испания наложила неистребимую печать своего культурного влияния на всю Южную Америку как раз во время инквизиции и жестокого экономического упадка. Извилисты и сложны исторические пути.

    Как бы то ни было, к 1914 году и субъективные, и, в известном смысле, объективные предпосылки империалистической политики были в Италии налицо. Это необходимо иметь в виду для более полного уразумения последующих событий.

目录页 下一页


4.

    Великая война. Нейтрализм. Интервенционизм. Май 1915

    Разумеется, Италия не могла остаться в стороне от общеевропейской бури 1914 года. И внешние влияния, и внутренние силы упорно выводили ее из состояния нейтралитета, защищавшегося осторожным Джиолитти. Сохранить руки "свободными и чистыми" значило прийти на конгресс с пустыми руками. Пришло время смелых решений. Необходимо было принять участие за столом победителей в новом переделе Европы и тем самым довершить великий подвиг объединения Италии. Больше того. Являлась возможность вновь поставить вопрос о территориальном "расширении" страны в полном его объеме. Одно дело - принцип "национального самоопределения", и другое - государственный интерес. Пока первый непосредственно служит второму, все обстоит превосходно. Но бывает так, что уже никакими натяжками не подвести под определенный и реальный национально-государственный интерес спасительный фундамент "свободного самоопределения народов". Тогда приходится прямее и откровеннее опираться на свой удельный вес.

    Каждая страна стремится к "экономической самодостаточности". Каждое государство хочет иметь удобные в торговом и военном отношении границы. Италии требовалось еще многое, чтобы достичь этих целей, стоявших перед нею, как перед так называемой "великой державой". Ей нужно было оправдать это почетное наименование.

    "Италия должна расшириться, иначе она взорвется" - проповедовали интервенционисты, напирая на римское правительство. Она должна стать "насыщенной" страной. На широкие массы особенно сильно действовали при этом лозунги "ирредентские", а также и общесоюзнические: гуманитарные и демократические.

    Выступление на стороне центральных держав было, судя по всем данным, исключено с первых же дней великого конфликта. Недаром гуляла из уст в уста острота Мартини, сказавшего, что первой жертвой, первым трупом начавшейся войны явился Тройственный Союз. Иначе и быть не могло: договор "совместной неподвижности", механическая дружба органических врагов, акт "обоюдного страхования", - он сыграл свою роль и внутренно себя изжил. Вряд ли правительство, даже если бы хотело, смогло преодолеть антиавстрийскую предубежденность в самых различных слоях населения. Формально отвергая в междусоюзных переговорах наличность casus foederis, по существу оно лишь выражало единодушное настроение страны. Повсюду слышалось: "лучше дезертировать, чем драться за немцев". Муссолини формулировал общее мнение, заявляя правительству в 1914 году: "Если вы начнете войну с Францией, вы получите баррикады в Италии". Особенно сильное впечатление и на итальянские общественные круги, и на итальянскую дипломатию произвел факт активного участия Англии в противогерманской военной коалиции. В сущности, именно этот фактор и оказался решающим.

    После долгих колебаний и достаточно неприглядной шейлоковской торговли Соннино с обеими сторонами, Италия выступила наконец на стороне союзников. Злые языки острили, что вопрос решили несколько сотен лишних километров. Злые языки, по обыкновению, довольствовались чисто внешней оценкою вещей.

    Появление Италии в боевом лагере Антанты знаменовало собою победу ирредентизма в старо-гарибальдийском смысле над новыми империалистическими стремлениями, отталкивавшими Италию от Англии и Франции. Это не означало, разумеется, отказа от политики колониальной экспансии, но неизбежно отодвигало ее задачи на второй план. Под влиянием военной обстановки и настроений страны правительство принуждено было в первую очередь поставить вопрос о "дезаннексии" населенных итальянцами областей Австрии. За такую постановку вопроса была и популярная логика итальянской истории. Победа в европейской войне как бы завершала освободительный процесс 1848, 1859, 1860 и 1866 годов. Общественному мнению Италии представлялось противоестественным завершение освободительного процесса в союзе и через союз с центральными монархиями. Напротив, решительно диктовалась демократическая борьба против них.

    Значительная часть интеллигентной молодежи стояла уже в 1914 году на интервенционистских позициях. Студенчество неоднократно взывало о военном вмешательстве. Но гораздо важнее, что и "средние классы" относились к выступлению Италии, в общем, сочувственно. После объявления войны страна пережила подъем горячего национального движения, порыв "священного единения". Количество добровольцев достигло двух сотен тысяч. Даже и недавние противники вмешательства, германофилы, пацифисты, ненавистники Антанты, - все они, когда война разразилась, превратились в единый лагерь патриотов, защитников отечества.

    Впрочем, было исключение: социалисты. Позиция итальянской социалистической партии в проблеме войны представляет для нас особый интерес: именно ведь на почве различного понимания этой проблемы и произошел разрыв Муссолини с партией. Интервенционизм Муссолини - первое знамение позднейшего фашизма.

    Было нечто импотентное и половинчатое в нейтрализме итальянских социалистов. Ни откровенного патриотизма их европейских коллег, ни действительного революционного дерзновения русского стиля. Это был поверхностный пацифизм, проникнутый страхом опасностей, осторожностью, неверием в победу одной из воюющих сторон. Не фанатическая ставка на революцию и гражданскую войну, а умывание рук, апелляция к узкому расчету, мелочному рассудку. Капоретто заставило социалистов пересмотреть свою линию поведения и высказаться за национальную оборону. Но было уже поздно: победа застала их врасплох.

    Главный порок этой межеумочной нейтралистской позиции - ее несоответствие "духу" тех великих, воистину решающих исторических дней. Вместе с тем она не могла быть действительно популярной в обществе, подстрекаемом патриотической прессой, да, пожалуй, и в массах, инстинктивно воспринявших всю критичность, всю значительность эпохи. Муссолини своим чутким социальным слухом верно уловил это: "нейтральные не двигают событиями, а подчиняются им; кровь дает бег звенящему колесу истории". В первые дни войны он тоже писал в "Avanti" о необходимости "абсолютного нейтралитета" Италии: "или правительство - подчеркивал он - само подчинится этой необходимости, или пролетариат всеми средствами заставит его ей подчиниться". Но уже очень скоро, в сентябре, он публично исповедуется в своей горячей любви к Франции: "о, Франция, мы тебя любим! В наших жилах - любовь к Франции!"

    Он меняет ориентацию. 10 октября он уже пишет статью, провозглашающую переход "от абсолютного нейтралитета к активному и действенному". Не покидая революционной терминологии, он объявляет, что интересы революции требуют войны: "ужели вы останетесь противниками войны, несущей спасение нашей, вашей революции?" Не всякая война запретна: "ужели вы думаете. что государство будущего, государство завтрашнего дня, республиканское или социал-республиканское, откажется от войны, если его к ней приведет внешняя или внутренняя историческая необходимость?" Война несет собою революцию, она осуществит революционные цели. Значит, да здравствует война!

    Такие мысли были несовместимы с редактированием социалистического официоза, и Муссолини уходит из "Avanti". Его упрекают в беспринципности, в ренегатстве, на что он отвечает, что "лишь идиоты, лишь физические и духовные мертвецы никогда не меняются"; новая обстановка - новые правила поведения. А на бурном социалистическом собрании в Милане в ответ на шум и брань он бросает аудитории свою знаменитую фразу; "вы меня ненавидите, потому что вы меня еще любите!" Он продолжает объявлять себя социалистом: "я социалист, и останусь им навсегда... социализм есть нечто, что входит в плоть и кровь".

    14 ноября выходит первый номер его новой газеты "Popolo d'Italia". Орган откровенного и патетического интервенционализма, он в то же время отнюдь не расстается с революционными идеями и терминами. Он носит подзаголовок "социалистическая газета" и в качестве своих девизов берет изречение Бланки; "революция - идея, обретшая штыки". Полные боевого национального пафоса, статьи Муссолини уснащены вместе с тем и звонкими революционными призывами.

    "Сегодня война - завтра революция". С таким лозунгом Муссолини приступает к организации союза интервенционалистов - "Fasci di azione revoluzionaria". Разумеется, он знает, что с точки зрения социалистической партии это - впадение в ересь, акт раскола. "Я верю, - пишет он, - что из этой группы людей, воплощающих в себе ересь и не боящихся раскола, вырастет нечто великое и новое".

    "Наша интервенция - поясняет он свою позицию - имеет двойной смысл: национальный и интернациональный. Она направлена к распаду австро-венгерской монархии; возможно, что за ним последует революция в Германии и, в качестве неизбежного противодействия, русская революция. Короче, это шаг вперед на пути свободы и революции". И еще: "Война - тигель, выплавляющий новую революционную аристократию. Наша задача - ниспровергающая, революционная, антиконституционная интервенция, а вовсе не интервенция умеренных, националистов, империалистов".<<13>>

    Трудно сказать, в какой мере искренен субъективно был Муссолини в этих своих статьях. Объективная логика интервенционализма неотвратимо увлекала его от революционно-интернационалистических построений "социалистической войны" к национально-патриотической идее "Великой Италии". Правда, первоначальный штаб его отрядов состоял из ближайших его единомышленников, воспитанных на революционном синдикализме. Но та молодежь, в адрес которой направлял он свои пламенные призывы, воспринимала именно патриотический, именно национально-итальянский их пафос. Впоследствии фашизм наглядно вскрыл и углубил эту любопытную жизненную контроверзу.

    Впрочем, нельзя отрицать, что сочетание революции и патриотизма исторически характерно для итальянского сознания вообще. В этом отношении вряд ли можно объяснить случайностью интервенционизм во имя революции, неистовую проповедь военного вмешательства со стороны вождя крайнего левого крыла итальянской общественности. Разве объединение Италии происходило не под знаком "родины и свободы" одновременно? Разве "Молодая Италия" Мацини не ставила "народ" непосредственно после "Бога" и рядом с Ним? Разве Гарибальди, национальный герой и знамя патриотизма, не провозглашал социализм "солнцем будущего": "il socialismo e il sole dell'avenire"? Разве самый дух гарибальдизма, несшего "национальную свободу повсюду", не был напряженно интернациональным? Муссолини 14 года, несомненно, понятен и типичен в свете новой итальянской истории.

    Молодежь союзов национально-революционного действия маршировала по улицам Милана, а потом и других городов, призывая войну как высшее счастье и распевая на все лады:

    Abasso l'Austria

    E la Germania

    Con la Turchia

    In compagnia!..

    Уже спустя два месяца после рождения "Пополо д'Италия", в январе 1915 года, "Fasci" насчитывали свыше пяти тысяч участников. Они были разбросаны по всей Италии и беззаветно преданы единой идее, единому делу: война! Они не представляли собою политической партии, хотя военная дисциплина как-то органически связывала их. Но не было у них политической программы; они были совершенно вне текущей политики, вся сущность их объединения исчерпывалась единственным пунктом: "вмешательство Италии в европейскую войну". Если подыскивать подходящий термин, можно назвать такое объединение скорее лигой, чем партией.

    Когда накануне окончательного решения король колебался, Муссолини выступил с огненной статьей, заканчивающейся прямой угрозой трону. "Честь и будущее отечества - писал он - в опасности; отечество - у жуткого распутья своей истории. Слово за народом! Или война, или республика!" ("Popolo l'Italia", 15 мая 1915 г.).

    Наконец, 20 мая час пробил, и Италия выступила на стороне Антанты во имя осуществления, по словам Саландры, "своих наиболее священных национальных стремлений".

    5.

    Мир. "Испорченная победа". Наследие войны

    Римское правительство заранее обусловило себе в переговорах с руководящими союзными державами те выгоды, которые должны были быть предоставлены Италии в случае победы. Союзники не скупились: ведь одновременно с ними торговался от имени германского императора Бюлов! Но последнему Рим имел возможность продать по обстоятельствам дела все-таки не более, чем нейтралитет. Цена крови была, естественно, выше.

    26 апреля 1915 года в Лондоне Италией было подписано секретное соглашение с Англией, Россией и Францией. На основании этого соглашения она обязывалась выступить против союзных ей центральных держав, взамен чего ей были обещаны земли "неискупленной Италии" (Italia irredenta), Южный Тироль, острова Додеканеза, временно занятые ею еще в 1912 г. по Лозаннскому миру, часть области словенцев (Крайны). Истрия, большая часть Далмации, существенные права в Албании, а также значительные территориальные возмещения вне Европы при разделе Турции. Междусоюзный договор 21 августа 1917 года устанавливал, что Италии причитается западная часть Анатолии с Адалией и Смирной. Восточная часть Анатолии должна была отойти к России.

    В то время как европейские державы ради выступления Италии шли, таким образом, широко навстречу ее государственным притязаниям, президент Вильсон в своих пресловутых "14 пунктах" 8 января 1918 года выражался суше и осторожнее. "Исправление границ Италии - гласил 9-й пункт его хартии - должно быть произведено на основе ясно различимых национальных границ".

    Это противоречие не замедлило обнаружиться на мирном конгрессе, в совещаниях великой пятерки и миродержавного триумвирата. Домогательства Италии, скрепленные лондонским документом, натолкнулись не только на принципиальную оппозицию Вильсона, но и на реальнейшее противодействие Сербии, превращающейся в Югославию. Она тоже имела свои интересы и тоже проливала кровь. Нельзя же было вместо итальянской ирреденты создавать славянскую! Приходилось волей-неволей, не забывая обещаний, выполнить их в несколько сокращенном объеме.

    По Сен-Жерменскому мирному трактату (ст. 27) Италия получила: южную часть Тироля, Герц, Градиску, Истрию с островом Керсо, небольшие части Каринтии и Крайны, а также город Зару. Раппальским договором 12 ноября 1920 года с Югославией был уточнен вопрос о Далмации, поделенной между обоими державами, причем город Зара с окрестностями и часть небольших островов Адриатического моря, прилегающих к Далмации, достались Италии.<<14>>

    Очень остро стоял на мирной конференции вопрос о Фиуме. Междусоюзный договор 1915 года обещал этот огромной важности адриатический порт сербам. Итальянское правительство решительно настаивало на присоединении его к Италии, обосновывая свои требования этнографическим составом населения спорной территории: на 25 тысяч итальянцев там жило всего 15 тысяч славян и не более 6 тысяч венгров. Вильсон, однако, энергично возражал, доказывая, что новое югославянское государство должно по справедливости получить выход к морю. Орландо, ссылаясь на итальянское общественное мнение, отказывался идти на уступки. В результате Трианонский договор (ст. 53) ограничился лишь установлением факта отказа Венгрии от верховных прав на Фиуме. И лишь вышеупомянутый Раппальский трактат 1920 года после весьма красочных перипетий решил вопрос, объявляя Фиуме самостоятельной городской республикой: бессмысленный, насквозь искусственный компромисс, никого не удовлетворивший и повлекший за собою непрерывные смуты в новоявленной "республике". Окончательно фиумский узел был распутан много позже, римским соглашением 27 января 1924 года, в силу которого Фиуме отошло Италии, а находящаяся около него и прежде входившая в его территорию гавань Барош - Югославии.<<15>> Проблема Фиуме сыграла большую роль в послевоенной жизни Италии.

    По Севрскому договору, Турция отказывалась от некоторых прав, которые еще сохраняла в Ливии (Триполи). Кроме того она обязывалась уступить Италии 12 островов Додеканеза с тем, правда, чтобы Италия, согласно требованиям национального принципа, передала их Греции. По соглашению с Грецией, Родос и Кастеллариццо оставались Италии. Нужно, впрочем, отметить, что передача Додеканеза Греции так и не состоялась: лишенная обещанных компенсаций в Малой Азии вследствие успехов турецких националистов, Италия, уже устами Муссолини, заявила, что она удерживает Додеканез за собой. Лозаннский мир 1923 г. закрепил его за нею. Но в борьбе фашистов против Нитти его либеральная уступчивость ("отреченство") в эгейском вопросе оказалась использованной сполна.

    В сущности говоря, мирный договор отнюдь не был неблагоприятен для Италии. Она добилась многого. К ней вернулась львиная доля ирреденты, а северная полоса Южного Тироля, населенная немцами, досталась ей даже вопреки национальному принципу, равно как и Герц, Истрия и Градиска, населенные почти сплошь словенцами, и Зара, по преимуществу сербский город. В дни Версаля тирольский ландтаг неоднократно пытался протестовать перед вершителями мировых судеб, взывая к "бескорыстной справедливости", возвещенной народам с высоты заокеанского величия и благородства. Но стратегические соображения, представленные Орландо, оказались убедительнее принципиальных жалоб, исходящих от побежденных...

    Помимо территориальных приобретений, Италия вышла из войны с чрезвычайно упрочившимся международным положением. Рухнула Австро-Венгрия, ее злейший "наследственный враг". В этом отношении Италия оказалась даже счастливей своей великой северной соседки, так и не купившей полного спокойствия, несмотря на всю полноту победы. Германия, устоявшая в катастрофе, утратила для Италии, как и для Англии, свое жало, превратившись в полезный фактор международного равновесия, в уместный противовес усилившейся Франции. Трудно оспаривать, что победа принесла итальянскому государству прочную возможность развития и надежную основу для уверенности в завтрашнем дне.

    Однако сама Италия восприняла свою победу иначе. Итальянское "общественное мнение", забывая реальные достижения победоносного мира, сосредоточило на союзниках всю силу национального негодования. Союзники не исполнили своих обязательств. Они много обещали в минуты опасности, и отреклись от слова, когда трудные дни прошли. "Мы ограблены Клемансо, мы обмануты Вильсоном!" - гремели возбужденные голоса, втихомолку подстрекаемые подчас и самим правительством. Ужели был прав старик Джиолитти? Ни в Далмации, ни в Албании не добилась Италия осуществления своих надежд. Ей не уступают даже Фиуме, города итальянского по традиции и по большинству населения. Вместо Австрии появился новый смертный враг - сильная Югославия. О колониях нечего и говорить: приходится оставаться все с теми же Ливией и Эритреей, по-прежнему взирая с бесплодной завистью на богатых и счастливых соседей. Союзники проявили черную неблагодарность. Везде и повсюду - "победоносная тирания англо-французской плутократии, которая, навязав миру чудовищный по своей исторической несправедливости и цинизму Версальский договор, приложила все усилия к тому, чтобы лишить нас элементарных и священных плодов нашей победы. И ей удалось это! Наша победа на деле оказалась лишь оборотом литературной речи, а наша страна очутилась в разряде побежденных и удушенных стран" (Дино Гранди).

    Многие итальянские патриоты искренно и возмущенно утверждали, что война прошла для их родины впустую.

    "Я в Италии, - пишет русский автор Сандомирский, - с большим интересом прослушал речь одного видного экономиста, который, старательно избегая парадоксов, доказал, что для Италии, с экономической стороны, в сущности, никакой разницы не было бы, если бы она оказалась не в стане победителей, а в стане побежденных стран".<<16>> Понятно, что разочарование в "испорченной победе" - sconfitta vittoria! - превращалось в источник националистической досады, даже патриотического гнева, - и рождало лозунг: "исправление победы!". Мало выиграть войну, - нужно уметь выиграть и мир, спасти победу.

    Нужды нет, что версальские диктаторы сами бились над квадратурою круга. Им приходилось разбирать национально-государственные конфликты внутри собственной коалиции, быть справедливыми одинаково ко всем: к Италии и к Сербии, к Румынии и к Чехословакии. Им, очевидно, оставалось руководствоваться афоризмом Тьера, сказавшего, что удачными следует назвать те договоры, которые не удовлетворяют целиком ни одну из сторон. Италия мечтала об Адриатике, Сербия мечтала... о ней же. Обе полагали, что другая сторона может немного потесниться и удовлетвориться... за счет побежденных. Но это оказалось далеко не так просто: в Европе тесно. Конечно, легче было провозглашать на словах либеральные принципы равенства наций, нежели примирять на деле противоречивые интересы государств. Ллойд-Джордж и Клемансо не испытали "разочарования в победе": демократические и гуманитарные обоснования войны были для них всегда не более, чем добротным предметом национального вывоза. Но, не испытывая разочарования, они встречались на конгрессе с рядом второстепенных трудностей, заведомо неразрешаемых; им оставалось разрубить эти гордиевы узлы с максимальными удобствами для своих стран. Можно ли упрекать за это? Можно ли слишком негодовать, что они не захотели ссориться с Вильсоном, неповинным в их прежних посулах Италии, и не чересчур горячо отстаивали ее безбрежные вожделения, еще подогретые славою Витторио Венето?..

    Пусть так. Но горечь национальной обиды нельзя было вытравить этими холодными и немного грустными доводами от разума. Италия казалась сама себе "великой пролетаркой", преданной своими богатыми сестрами. И в сложной послевоенной обстановке постепенно зарождались настроения, ставшие год или два спустя психологической средой торжествующего фашизма. Говорят, если спросить в Италии: "откуда взялся фашизм?" - неизбежно последует ответ: "фашизм порожден гневом воинов"...

    Возвращаясь с фронта, военная молодежь заставала дома неприглядную картину. К разочарованию в союзниках и в "целях войны" прибавлялись тягостные впечатления бедности и несовершенств окружающей жизни. В богатых отелях веселились иностранные туристы, по-прежнему трактующие Италию, как страну певцов, музеев, гидов и художников. Рядом с наглым счастьем военных нуворишей и тыловых выскочек, этих "акул" (pescicani) спекуляции и военного индустриализма, - зияла нищета, стонала нужда, гнездилась законная зависть. Создавалась благоприятная почва для уверений, что "война нужна была только капиталистам". В то время как французские солдаты возвращались домой героями, в ореоле славы, любви и благодарности, окруженные общим национальным восторгом, и весь мир слышал их поступь на ликующих Елисейских Полях, - ничего подобного не видели, расходясь по домам, воины итальянской армии. Сурово встретила их родина: усталостью, хозяйственной неурядицей, политической неразберихой и заботами, заботами, заботами... Многие находили свои места занятыми, и не знали, куда деваться. Ощущалось перепроизводство интеллигенции, нищавшей, как никогда. В университетских городах, вследствие дороговизны жизни и, в частности, квартир, наблюдалось опустение университетов. Словом, надвигалась жестокая реакция истощения после нечеловеческого подъема и надрыва войны.

    Разумеется, огромную, если не основную, роль во всех этих национально-государственных осложнениях играл экономический фактор. Италия - небогатая страна, и военное напряжение отразилось на организме ее крайне болезненно. Победа застала ее уже достаточно надорванной и, конечно, меньше всего была способна принести собой мгновенное исцеление. Скорее, напротив, наступил самый трудный, экономически наиболее опасный "переходный период", когда нужно было переводить жизнь государства с пути лихорадочного, изнурительного военного хозяйствования в русло нормальной экономики мирного времени. Правительства передовых западных государств заранее вырабатывали план действий на этот переходный период. Но в Италии страна вступала в мирную полосу неподготовленной и правительство не имело определенного, продуманного плана экономической политики.

    Война создавала видимость промышленного процветания государства. Увлечение крупной индустрией , невероятно распухшей по военным соображениям, не прекращалось и после заключения мира. Правительство испытывало в сфере этого вопроса энергичное давление со стороны буржуазии, заинтересованной в государственной поддержке промышленных предприятий. Банки, связанные с индустрией, в свою очередь давили на власть и парламент всеми способами. Вместо сокращения убыточной промышленности (Италия бедна промышленным сырьем - железом, углем), правительство подчиняло свою политику ее нездоровым интересам, устанавливало ультра-протекционистский тариф на промышленные товары, тщетно добивалось перед союзниками распределения мирового сырья между державами-победительницами, шло на субсидии и т.д. Настаивая на поддержке, буржуазия пользовалась демагогическими аргументами, указывала на рабочих, которые пострадают, если закроются фабрики, запугивала призраком социальной революции и пела гимны индустриализации страны. В результате государство, продолжая жить не по средствам, погружалось в тяжкий финансовый кризис, лира неуклонно падала, угрожая уподобиться русскому рублю и германской марке. "Инфляция военной промышленности" в корне подрывала национальное хозяйство. Экономический и финансовый беспорядок стал явственно проявляться уже к осени 18 года и дошел до апогея к концу 21-го.

    Италия - страна аграрная по преимуществу и земледелие является подлинной основой ее материального благополучия. Увлечение индустриализмом не могло не вести к ущемлению интересов сельского хозяйства. И хотя итальянская деревня, в свою очередь, переживала тогда острый период пестрых социальных брожений, - она не могла хотя бы инстинктивно не реагировать на разорительную политику города. В последующие годы фашизм широко использовал эту инстинктивную реакцию. Советский автор Н.Иорданский, несомненно, приближается к истине, неоднократно подчеркивая в своей статье о "судьбах фашизма" роль деревни в успехах фашистского движения; по его мнению, "фашизм - порождение крестьянско-кулацкой стихии, которая притягивает к себе мелкобуржуазные элементы городского населения".<<17>> Быть может, такая формулировка слишком одностороння и прямолинейна; но было бы еще более ошибочным недооценивать, как это делает другой советский автор Н.Мещеряков,<<18>> влияние социальных интересов крестьянства на политику фашизма. Из четырех миллионов участников войны не менее трех с половиной миллионов пришли из деревни. Могла ли партия комбатантов не считаться с ними!..

    Как бы то ни было, переходный период от войны к миру протекал в Италии чрезвычайно болезненно. Патриотический гнев смешивался с патриотическим разочарованием, атмосфера была насыщена социальными конфликтами и политическими кризисами. Росло сознание необходимости каких-то радикальных мер, сильно действующих средств. Повсюду царило недовольство, подсказывающее большие революционные пути: "как некогда римская волчица вскормила пару близнецов, Ромула и Рема, - так это многоликое послевоенное недовольство вскормило новую пару близнецов - большевизм и фашизм".<<19>>

    6.

    Революционное наступление. Нитти. Социалисты. Пополяры

    Война велась вооруженными народами. В демократических государствах правительствам приходилось особенно чутко прислушиваться к широким народным массам, особенно напряженно считаться с их настроениями. Подчас "курс на массы" выражался даже в "ухаживании за массами". Война принесла с собою не только подъем великого героизма, доблести, жертвенности, но также разнуздывала дурные страсти, разжигала жадность, развязывала аппетиты различных социальных групп - и буржуазии, и крестьян, и рабочих. Народ богател за счет государства; но, конечно, это было внутренно порочное и в конечном счете призрачное обогащение. Оно таило в самом себе расплату за себя.

    В Италии радикальные лозунги безвозбранно гуляли по городам и весям, взбудораженным военной грозой. Социалисты пользовались удобным случаем усилить свою пропаганду на соблазнительные темы: "земля - крестьянам, фабрики - рабочим!" Посев попадал на благодарную почву и готовил пышные всходы.

    Мир всколыхнул народное море, массы обратились к власти с требованием оплаты выданных им векселей, многие из которых, впрочем, были подложными. Не получая ожидаемых благ, даже, напротив, ощущая приближение крутых времен экономии, безработицы, обесценения денег, слыша призывы к терпению и самоограничению и, с другой стороны, вдохновляясь обольстительными призывами к революции, крестьяне и рабочие стали и впрямь переходить к методу "непосредственных воздействий". Они практически усваивали мысль, что их освобождение должно быть делом их собственных рук.

    Крестьянам нравилась идея упразднения помещиков, и социалистическую агитацию они воспринимали прежде всего под знаком этой идеи. Деревня широким фронтом при всем своем внутреннем расслоении, пошла в атаку на "латифундии", где они сохранились, и на земледельцев. Крестьянство, - этот, по определению Ллойд-Джорджа, "наиболее устойчивый и благонадежный класс современного общества", - выходило в Италии, как и в других странах, на большую историческую арену. Но только в Италии ему пришлось, прежде чем стать "устойчивым и благонадежным", пережить краткий период брожений и борьбы.

    По стране прокатывается волна аграрных беспорядков. В ряде местностей они кончаются благополучно: добровольным выкупом земли. Но там, где, как на юге, помещики упорствуют, волнения превращаются в погромы. Вместе с тем обостряются взаимоотношения различных групп внутри самого крестьянства, причем сельский пролетариат (braccianti) становится предметом воздействия наиболее крайних и решительных революционных элементов. Для батраков и хуторки в десяток-другой гектаров кажутся лакомой добычей и, следовательно, их нынешние владельцы - ненавистными кулаками, буржуями, которых не грех пощипать. Это усложняет и без того непростую аграрную проблему. Правительство стремится пойти навстречу разумным домогательствам крестьян, социалисты и католическая народная партия вносят в парламент законопроект о немедленной экспроприации необработанных частновладельческих земель. В октябре 1919 года король делает благородный жест: торжественным актом он отказывается в пользу государства от большей части своих владений. Но и проводимые властью некоторые мероприятия, направленные к устранению земельного крестьянского голода, не могут ввести в берега взволнованную народную стихию.

    Центром развивавшихся событий в эти переходные годы суждено было, конечно, стать городам и рабочему движению. Требования рабочих непрерывно возрастали. Улучшив во время войны свое материальное положение за счет государства, рабочий класс не только не хотел расставаться с достигнутыми благами, но стремился их закрепить и приумножить. Препятствия лишь раздражали и озлобляли его. Ослепительным маяком освещал его борьбу огромный и шумный русский пример, - то, что теперь западная литература называет "русским мифом". Россия Ленина, больше почувствованная, нежели понятая, воспринималась итальянскими массами, как символ социальной справедливости, награда измученным окопникам, наказание военным акулам, Немезида коварной Антанте. Не коммунизмом, а "властью рабочих, солдат и крестьян" привлекала она сердца. Третий Интернационал, с своей стороны, внимательно следил за развитием итальянских событий и рекомендовал своим сторонникам испытанный русский метод: осуществлять всеми средствами коренное разрушение наличной государственной машины, дабы уже на обломках строить своими руками новый мир. "В Италии, - писал Исполком Коминтерна в октябре 20-го года, - имеются налицо все необходимые условия для победоносной революции, кроме одного, - кроме хорошей организации рабочего класса". Русские большевики досадовали, что итальянская социалистическая партия проявляет в критические моменты слишком мало революционного дерзновения.

    В 1919 году у власти было министерство Нитти, представителя новой итальянской прогрессивной буржуазии, профессора, впоследствии прославившегося своими книгами о послевоенной Европе. Всецело проникнутый демократическими и социальными идеями, он хотел изжить надвигавшийся кризис путем гуманных мероприятий в духе "священных идей о новой демократии труда" (из его декларации 9 июля 1919 года). Он преломленно отражал своей политикой настроения промышленной буржуазии и связанных с нею банковских кругов. На него впоследствии много клеветали, - напрасно: лично это был вполне чистый человек. Он говорил о том, что нужно "связать капитал с трудом", и потому старался ладить с левыми группировками. В сущности говоря, он всего и всех боялся - боялся союзников, собственной армии, социалистов, волонтеров д'Аннунцио. Грозящую революцию он рассчитывал предотвратить реформами; - правильная идея, но только не тогда, когда революция уже у ворот. Тогда мало хороших намерений, - нужна сила, чтобы претворить их в жизнь, нужна власть, способная повелевать, принуждать и действовать. Нужна идея, покоряющая и завораживающая, жгущая сердца людей. Такой силы, такой власти и такой идеи у парламентарного итальянского правительства в те времена не было. Невольно по аналогии вспоминается русское Временное Правительство 1917 года...

    "Никто не имел мужества быть тем, чем ему быть надлежало, - характеризует эти годы Муссолини. - Буржуа принял социалистоидный облик, а социалист оказывался обуржуазенным до мозга костей. Вся атмосфера состояла из полутонов - mezze tinte". Особенно приметно ложились эти сумеречные блики на лик официальной государственности...

    Между тем, рабочая революция наступает безостановочно. В феврале 1919 года металлургические предприятия принуждены заключить с главной конфедерацией металлургов коллективный договор, на основании которого устанавливается восьмичасовой рабочий день и признается за рабочими ряд прав и выгод. Исполнение договора обеспечивалось фактическим рабочим контролем. Но уже вскоре после этого компромисса вспыхнула забастовка 300 000 рабочих, выдвинувших новые требования. Предприниматели, в значительной степени под давлением Нитти, пошли на новые уступки. Конечно, они надеялись - и не без основания - переложить на плечи государства тяготы, обусловленные этими уступками: война их избаловала.<<20>> Но революция не останавливалась в своих домогательствах: напротив, каждая победа вдохновляла ее на дальнейшую борьбу. Наиболее крайние, наименее осмысленные притязания рабочих поощрялись ее идеологами: им нужно было доконать буржуазию окончательно и всерьез.

    Наряду с рабочими волнениями под флагом защиты экономических интересов трудящихся, происходят и открытые политические выступления пролетариата. 18 февраля - спустя четыре месяца после перемирия - на улицах Милана шумит десятитысячная демонстрация ярко большевистского стиля. В апреле разражается забастовка протеста против запрещения манифестации в честь Ленина. Особенно бурно протекает она в Милане. Весь май полон стачек. В июле чествуют память К.Либкнехта и Розы Люксембург, причем Турин отмечает скорбь общей забастовкой. Там и здесь - осложнения, схватки, кровь. Возникновение фашистской организации, сначала скромной и немногочисленной, относится к этому же времени: 23 марта в Милане состоялось первое ее собрание.

    Осенью, в атмосфере разгорающейся анархии, начинается предвыборная компания к выборам в новую палату. В эти же дни, в начале сентября, пресловутые "ардити" Габриэля д'Аннунцио захватывают Фиуме. 17 сентября депутат-социалист Модильяни под шумные аплодисменты левой произносит парламентскую речь с провозглашением итальянской республики. Улицы городов пестрят манифестациями под ярко большевистскими лозунгами. На конгрессе Federazione dei Lavoratori della Terra, представляющем до полу-миллиона членов, раздаются недвусмысленные предложения насчет обобществления средств производства.

    Правительство мечется между враждующими станами, стремясь удержать равновесие. Нитти выступает против д'Аннуцио с горячей речью 13 сентября в палате: "Кто возбуждает умы, - говорит он, - тот предает интересы родины. Италии необходимо создать заграницей впечатление, что она заслуживает доверие, столь ей необходимое. Политика авантюр приведет нас к анархии и нищете. Рабочие и крестьяне должны парализовать всякую опасную авантюру. Они должны нам показать пример самоотречения и долга". Но в это время "рабочие и крестьяне" были меньше всего с правительством. Пугая д'Аннунцио революционной демократией, а последнюю - "угрозой реакции", ища поддержки рабочих, но вместе с тем опираясь на банки и развращенную войной промышленную буржуазию, Нитти терял повсюду опору и престиж. Государство переживало кризис. Острее всего это сказывалось в кризисе правительства. До чего оно было запугано, ясно хотя бы из такого анекдотического факта: отправляясь на конференцию в Сан-Ремо, не одобряемую итальянскими рабочими, премьер побоялся ехать по железной дороге и тайком пробрался туда на миноносце.

    Выборы 16 ноября 1919 года происходили по новому избирательному закону, проведенному Нитти. От прежнего он отличался большею демократичностью и применением пропорциональной системы. Если в выборах до закона 1912 года принимало участие менее трех с половиною миллионов человек (т.е. 8,5% населения), если в 1913 к избирательным урнам явилось до восьми с половиною миллионов (21,5% населения), то в 1919 г. общее число избирателей поднялось до 11.115.441 (29,3%). Не без основания утверждали, что политически новый закон означал собою самоубийство старой либеральной олигархии. Что касается пропорциональной системы, то она умеряла политико-исторические контрасты Италии: не будь ее, представительство Севера было бы в 1919 году сплошь социалистическим, а Юг не имел бы вовсе депутатов-социалистов.

    Результаты парламентских выборов были благоприятны двум левым политическим группировкам: социалистам и народной католической партии (popolari). Первые получили 156 депутатских мест, вторые - 100. Нитти, ожидавший более благоприятных правительству результатов, пережил неприятное разочарование.

    Среди социалистических депутатов были представители умеренного, реформистского течения (Турати), но преобладало левое крыло. Московское влияние крепчало: социальная революция, увенчанная советским государством, представлялась большинству итальянских социалистов желанной и ближайшей целью. В марте 1919 исполнительный комитет партии вынес постановление о присоединении к Третьему Интернационалу, а в октябре того же года на партийном съезде в Болоньи прошла коммунистически звучащая резолюция, предложенная Сератти и его группой: провозглашались насильственные методы революционного действия во имя диктатуры пролетариата и установления советов. Правда, "присоединяясь" к Москве, итальянские социалисты не отдавали себе полного отчета в подлинном значении и последствиях этого акта. Но могла ли протекать спокойно и плодотворно работа парламента при наличии таких связей у 30% депутатов?

    Нужно, однако, сказать, что социалистической партии не посчастливилось: в критический период она вступала без ярких фигур. Пылкий деятель левого, революционного ее фланга, волевой и темпераментный Муссолини, круто порвал с нею. Министериабельный Биссолати уже давно отошел вправо от ее основной линии. Турати тоже менее всего разделял экстремистские симпатии и, при всем своем славном прошлом, вовсе не годился в революционные герои. Правые, реформистские элементы социализма были вообще чужды нарастающему движению, усматривая в нем, согласно выражению д'Арагона, не более, нежели коллекцию "псевдо-революционных безумств". Сератти, лидер тогдашнего партийного большинства, несмотря на свое москвофильство, не был склонен слепо следовать русской указке, а собственные его рецепты неизменно страдали тою "центристской" половинчатостью, которая опять-таки мало подходила для победоносного углубления революции. Из экстремистов тоже никто не обнаруживал качеств, необходимых для общепризнанного и общенародного революционного вождя.

    Нельзя отрицать, что в дни оживленнейшего революционного подъема взволнованных масс итальянский социализм оставался по существу социализмом парламентских кулуаров и газетных статей. Муссолини презрительно называл его "макаронным социализмом" и в свое время неоднократно его призывал сменить кулуары на площадь, вдохновиться прямым революционным действием. Но революционное массовое действие нарастало в послевоенные годы само по себе, "коммунизм улицы" накипал стихийно, и оформить его, дать ему разум и душу не суждено было паркетному бомонду партийного социализма.<<21>>

    Другой политической группировкой, вышедшей на парламентскую авансцену в результате новых выборов, была католическая народная партия, Partito Popolare. Она пользовалась на первых порах огромным успехом в стране. "Если 1922 г. был час, когда вся Италия была более или менее фашистской, то в 1919 был час, когда она была вся более или менее пополяристской" - утверждают итальянцы. Официально сформировавшаяся лишь в январе 1919 г., уже через несколько месяцев, на выборах, молодая партия получает 1.200.000 голосов и сотню депутатских мест: успех молниеносный!

    Она им обязана своей программе, своей идейной окраске, своему социально-политическому облику. Благочестивые католики Италии, согласно знаменитой папской энциклике Non expedit, долгое время не принимали участия в парламентских и даже муниципальных выборах. Итальянское государство создавалось в конфликте с Ватиканом, и последний призывал своих верных сынов бойкотировать учреждения ненавистного королевства: "ne elettari, ne ellitti". Но в 1913 году Джиолитти, дабы предотвратить торжество социалистов на демократических выборах, просил Святой Престол разрешить католическим избирателям исполнить свой долг. Согласие папы Пия X на известных условиях было получено ("Pakt Gentiloni"), и католики голосовали за либералов, обеспечив тем самым правительству большинство.

    Война отдалила католические массы от либералов, и образовавшуюся пустоту непосредственно наполнили свои люди, лидеры католических организаций, сочетавшие преданность церкви с ярко выраженным радикализмом политической и социальной программы. Они не были интервенционистами, но приняли войну как национальный долг. Они не были социалистами, но настаивали на широких реформах существующего государства. Они не были революционерами и стремились к мирному преобразованию, но не всегда обходились без демагогии революционного оттенка. Вот почему некоторые из них заслужили прозвище "черных революционеров".

    С согласия Ватикана, 18 января 1919 года группа таких вождей католических организаций провозгласила образование особой католической народной партии и обнародовала ее программу. Видно было, что при ее составлении принимались во внимание прежде всего интересы деревенских масс. Но в то же время новая партия отнюдь не хотела замыкаться в какие-либо классовые рамки и претендовала на общенародное признание. Было в ней нечто от идей "христианской демократии" и даже, пожалуй, "христианского социализма". Она стремилась обнять в своей деятельности разнообразные стороны государственной жизни. Неприкосновенность семьи, свобода образования, защита синдикальных организаций, развитие кооперации, процветание мелкой земельной собственности (против централизаторского капитализма), административная децентрализация (вопреки централистской тенденции либералов), свобода и независимость церкви, налоговая реформа с введением прогрессивного обложения, политическое равноправие женщин, преобразование парламентских учреждений на основе представительства интересов - вот какие пункты содержала в себе программа народной партии. В области внешней политики подчеркивался, с одной стороны, принцип национальной защиты и национальных интересов, упоминалось о необходимости урегулировать проблемы эмиграции, колоний и сфер влияния, а, с другой стороны, провозглашались почтенные начала международной солидарности, прогресса, гуманности: участие в Лиге Наций, международный арбитраж, недопустимость тайных договоров, обязательное межгосударственное разоружение, международное социальное законодательство.

    Партия объявляла себя христианской, но не клерикальной в привычном смысле слова, а "внеконфессиональной", светской и свободной в своих действиях. Однако во главе ее, в качестве генерального секретаря, стоял священник Дон-Стурцо, подчиненный дисциплине католической церкви. Руководя партией, он руководил и парламентской ее фракцией, сам не будучи депутатом. Сухой, тощий, черный, он был воплощенной энергией, живым и властным организаторским порывом. В его крови сицилийское солнце смешивалось с католической выучкой.

    Пополяры самоопределились как партия центра в эти тревожные, боевые годы, когда никогда не торжествует центр. Выступая против старых партий за их консерватизм и против революционеров за их революционность, лидеры пополяристов надеялись стать устойчивым элементом неустойчивого равновесия. Сначала они привлекали симпатии: буржуазия ценила их эволюционизм и хотела в них найти якорь спасения от социальной бури, рабочие видели в них партию социального прогресса, враждебную классовому эгоизму старых либералов, в деревнях их кооперативы, сберегательные кассы, кредитные товарищества имели успех. В их "белых синдикатах" многие пытались нащупать оплот государственного и социального порядка. Впоследствии сами они ставили себе в заслугу, что в 1919-20 годах их организации спасли Италию от красной анархии.

    В парламенте партия принимала деятельное участие в различных кулуарных комбинациях, помогала организации министерств, но для себя воздерживалась от портфелей: по-видимому, она сама сознавала некоторую несвоевременность своих децентралистских устремлений. Она с головою ушла в "малые дела", а от нее ждали если не "великих", то ярких и смелых, полных инициативы и понимания момента. В зигзагах парламентской политики, неизбежно изворотливой и оппортунистической, она постепенно растеряла симпатии, ее окружавшие, и не оправдала надежд, на нее возлагавшихся. По существу, она, пожалуй, и не могла привнести чего-либо существенно нового к линии тогдашних кабинетов: тот же ассортимент радикальных идей и добрых намерений, которыми вымощен ад! Не того требовала логика углубленной революции: ей нужен был энтузиазм веры, закрепленной властною волей непреклонного авторитета.

    Но откуда же прийти вере и авторитету? - Вот проклятый вопрос, во всей своей неумолимости стоявший тогда перед страной. Прежде, чем на него ответить, истории угодно было подвергнуть итальянскую государственность достаточно крутым испытаниям.

    7

    Джиолитти. Захват фабрик и соглашение 19 сентября 1920. Красный призрак

    Положение страны ухудшалось с каждым месяцем, все ярче разгорался костер анархии. Правительство Нитти продолжало свою политику усиленного покровительства промышленности и снисходительного отношения к растущим аппетитам рабочих союзов. Но изменившееся после выборов соотношение сил в парламенте не могло все же не отразиться на его судьбе. Пополяры, опиравшиеся по преимуществу на деревню, восставали против нездорового сверх-индустриализма, невыгодного крестьянству. Социалисты, со своей стороны, отказывали в поддержке буржуазному правительству, связанному с банками. И в июне 1920 г., в разгар рабочих волнений, министерство Нитти пало, поскользнувшись на вопросе о "политических ценах" на хлеб: искусственное понижение цен на продукты сельского хозяйства, проводимое еще со времени войны в угоду рабочим, больно било по карманам и государства, и крестьянства.

    На посту премьера, вместо ушедшего Нитти, появился старый знакомец, мудрый и опытный Джиолитти, le conspue, "торговец августовским солнцем", казалось, войною вовсе загнанный в небытие. Трудно было думать, что он воскреснет после своего нейтрализма 1914 года. Его воскресило послевоенное похмелье, примирившее с ним "общественное мнение", и в трудные, критические минуты национальной жизни он снова очутился у государственного руля.

    В отличие от Нитти, он был далек от новорожденной финансовой и промышленной аристократии, шиберской знати. Всегда и раньше отстаивал он идею приоритета сельского хозяйства перед индустрией в Италии, бедной промышленным сырьем. Тем более теперь он ставил своею задачей в первую очередь обуздать непомерно распухшую индустрию, непосильным бременем лежащую на государстве.

    Задача эта повелительно диктовалась экономическим положением государства. Однако практическое решение ее неизбежно сталкивало власть не только с капиталистами, но и с рабочими, также кровно заинтересованными в сохранении наличного порядка поддержек и субсидий. По обстановке, это было опасно, и Джиолитти стремился всячески завуалировать сущность своей программы внешним заострением ее не против рабочих, а против капиталистов. Он обещал провести закон о конфискации военной сверхприбыли, нарядить следствие по вопросу о военных издержках и, учитывая "разочарование в войне", декларировал, что будет настаивать на переходе к парламенту права объявлять войну и заключать трактаты.

    Но когда правительство устами министра труда Лабриолы выдвигало примирительную формулу: "нужно готовить новый режим", - слева запальчиво отвечали: "он уже готов". Революция не хотела ждать, - она противополагала себя реформе. Она вдохновлялась убеждением, что освобождение рабочих должно быть делом их собственных рук.

    При всей серьезности своих стремлений оздоровить хозяйство страны и при всем понимании причин его расстройства, Джиолитти не был в состоянии осуществить намеченные мероприятия. Он спотыкался на каждом шагу, встречая оппозицию одновременно предпринимателей и рабочих, банков и кооперативов. Он принужден был рекомендовать предпринимателям идти навстречу требованиям рабочих: "во имя мира". Когда в палате ему указывали на чрезмерность требований и пагубность бесконечных уступок, он восклицал не без отчаяния: "да, но мы же не можем допустить заводы закрыться!" И военная ситуация в экономике искусственно продолжалась, затопляя население бумажными деньгами, углубляя кризис. К 1921 г. в стране вращалось 22 миллиарда банковых билетов: за два года их сумма возросла на 8 миллиардов! Курс доллара за 1920 год поднялся с 13 до 28 лир. Коммерческий баланс на 1921 г. выражался в угрожающих цифрах: 20 миллиардов импорта на 9 экспорта. "Перераспределение богатств!" - кричали шумливые политики. "Растрата национального богатства" - констатировали экономисты.<<22>>

    Революция имела два штаба: социалистическую партию и Всеобщую Конфедерацию Труда. Как "вещь чрезвычайно авторитарная", она требовала властного и централизованного руководства, проникнутого сознанием поставленной цели и средств ее достижения. Внешние события развертывались для нее более или менее благоприятно. Многое зависело от воли, ее организующей, цели, ее направляющей, и разума, ее осмысливающего.

    Всеобщая Конфедерация Труда насчитывала уже в 1919 году свыше двух миллионов членов. Социалистическая партия к моменту своего предельного расцвета, осенью 1920, обладала 156 местами в палате, 2022 коммун (между прочим, муниципалитетами в ряде крупных городских центров, напр., в Милане, Флоренции, Болоньи, Ферраре), тремя тысячами партийных секций и тремястами тысяч членов. Силы, несомненно, немалые. Но внутри руководящих органов непрестанно шли трения, нестроения, горела внутренняя борьба. Иначе, впрочем, и быть не могло: всякая революция развертывается "диалектически", через противоречия.

    Тактика Третьего Интернационала по отношению к международному социалистическому движению была, как известно, направлена к "вышелушеванию" монолитных коммунистических когорт из наличных социалистических партий. Отсюда и знаменитые "21 условие" вступления в Коминтерн, выработанные в августе 1920 вторым его конгрессом. "Условия" обеспечивали жесткий централизм партийного аппарата и безоговорочную дисциплину партийных рядов, предписывали строгую коммунизацию всей организационной и пропагандистской деятельности партии, предрешали верховную гегемонию Москвы и предписывали суровую "чистку" партийных рядов от всяких реформистских, "соглашательских" элементов. По отношению к итальянской партии специально был заклеймен Турати и особенно подчеркнута необходимость прочистить парламентскую фракцию.<<23>>

    Московские требования вызвали глубокие разногласия внутри итальянских социалистов. Сначала, 1 октября, в Центральном Комитете партии семью голосами против пяти (в том числе Серрати) прошла коммунистическая резолюция. Но уже 11 октября в Реджио Эмилия правое крыло открыло конференцию протеста, прошедшую под знаком триумфа Турати. А в январе 1921, в атмосфере начавшегося революционного отлива, конгресс в Ливорно формально завершил партийный раскол, превратив одну партию в две: социалистов и коммунистов. Последним, однако, бедным людьми и влиянием, так и не удалось удержать революцию от угасания.

    Периодом наивысшего революционного подъема в Италии следует считать лето и осень 1920. Бушевал забастовочный психоз. Еще в начале года разразились грозные забастовки почтово-телеграфных и железнодорожных служащих. В июне же, когда уходил Нитти, многим казалось, что час большевистской революции окончательно пробил в стране. Рабочее движение нарастало стихийно и победоносно. Пролетарские организации брали всю экономическую жизнь страны под свой контроль. Повсюду красовались портреты Ленина, звучали коммунистические призывы. Июль ознаменовался военным мятежом в Анконе.

    В конце мая в Генуе собирается съезд металлистов для выработки новых экономических требований. 18 июня выработанные условия предъявляются федерации промышленников. Идет речь о повышении заработной платы на 60%, об участии рабочих в прибылях, о проведении реального рабочего контроля, о паритетных комиссиях и т.д. Предприниматели уклоняются от удовлетворения требований, считая их экономически невыполнимыми. Стороны совещаются, пытаются договориться, но соглашение не налаживается. Антисемитские круги злорадно подчеркивают влиятельность евреев в Италии, стране, столь бедной евреями: в совещаниях рабочих и предпринимателей обе стороны, действительно, были - случайно - представлены евреями. В августе представители хозяев вручают рабочей делегации решительный ответ: "при настоящем положении промышленности требования экономических улучшений не могут быть удовлетворены". В тот же день комитет действия союза металлистов созывает съезд делегатов от секций и обращается с воззванием к рабочим. Собравшийся через несколько дней съезд решает начать обструкцию ("итальянскую забастовку"), и немедленно там и здесь вспыхивают острые конфликты на почве поломки машин, порчи материалов. 30 августа правление автомобильного завода "Ромео" выносит постановление о закрытии завода (локаут). Миланская секция металлистов в ответ дает распоряжение о занятии рабочими всех металлургических заводов Милана и окрестностей. Распоряжение исполняется, и около трехсот предприятий захватываются вооруженными рабочими. Создается рабочая охрана, потом является специальная красная гвардия (guardie rosse). Проповедуется трудовая дисциплина, насаждаются методы чисто военной организации, внушается мысль о необходимости революционной иерархии. Жены рабочих мобилизуются для общего дела. Первое время царит энтузиазм. На заводах развеваются красные флаги. Праздничные дни проводятся в торжествах и митингах. Правительство бездействует, бессильное помешать событиям: Джиолитти в Сенате категорически заявляет, что "насильственное очищение фабрик от захвативших их вооруженных рабочих, столь страстно требуемое буржуазными партиями, невыполнимо ни по техническим, но по юридическим основаниям". Движение разрастается далеко за пределы Милана и Пьемонта, перекидываясь из одного города в другой, стихийно охватывая всю страну. К металлистам присоединяются рабочие других производств, зараженные примером, увлеченные воздухом борьбы. Почтовые чиновники доставляют рабочим корреспонденцию, адресуемую фабрикантам. Железнодорожники в свою очередь всячески помогают стачке, зачастую отступаясь при этом даже от велений закона и формальных требований службы. Католическая народная партия и ее организации, со своей стороны, поддерживают движение, хотя еще не так давно, в начале года, помогали правительству справляться с аналогичными стачками.

    Экстремисты социалистической партии стремятся углубить события. Их позиция ясна: экономическую борьбу нужно превратить в социально-политическую революцию, необходимо осознать, что всякая классовая борьба есть в конечном итоге борьба за власть. Стачка для итальянских сторонников Москвы представлялась мощным орудием разрушения буржуазного государственного аппарата и установления пролетарской диктатуры.<<24>> И, будучи последовательными, они добивались, чтобы формальное, как и реальное, возглавление рабочей борьбы перешло к социалистической партии, т.е. одному из отрядов Коммунистического Интернационала. Отстаивая этот взгляд от имени партии на собрании дирекции Всеобщей Конференции Труда, коммунист Дженнари доказывал, что движение уже переросло экономическую фазу, становясь революцией и гражданской войной.

    Но Конфедерация Труда, руководимая реформистами, стала на иную точку зрения. Д'Арагона, генеральный секретарь Конфедерации, приветствуя стачку, в то же время упорно отрицал ее политический характер: борьба, согласно реформистской концепции, должна быть ограничена экономическими целями и руководиться не социалистической партией, а всеобщей Конфедерацией Труда.

    Это была живописная и драматическая борьба двух больших течений современного социализма. Пылающая кровь, дерзновенная революционность, фанатическая вера, варварская разрушительность большевизма с одной стороны, и утомленная рассудочность, методический оппортунизм, умеренная постепенность, благородная цивилизованность реформизма - с другой. Различие темпераментов, стилей, вероятно, и возрастов: ведь "старость ходит осторожно и подозрительно глядит"...

    10 сентября открылась конференция профессиональных рабочих организаций, на решение которой был перенесен спор между Исполнительным Комитетом партии и Конфедерацией. Не только Турати, но и "центрист" Серрати высказался за резолюцию Д'Арагона, которая прошла 591,245 голосами против 409,569, поданных за резолюцию Дженнари. "Руководство движением - значилось в принятой резолюции - должна принять на себя Генеральная Конфедерация Труда, осуществляя его с помощью социалистической партии... Целью борьбы является признание хозяевами контроля союзов над предприятиями. Это открывает дорогу дальнейшим завоеваниям и неминуемо приведет к коллективному управлению и к социализации, и таким образом органическим путем разрешатся задачи производства. Контроль, в союзе с техническими и интеллектуальными силами, которые не могут отказать в своем сотрудничестве для столь высоко-культурной цели, даст рабочему классу возможность технически подготовиться к замене собственной властью клонящейся к упадку власти буржуазии".

    Нетрудно убедиться, что, несмотря на пышную словесность насчет грядущей "власти рабочего класса", оказавшуюся достаточной для привлечения Серрати, - революция обозначала по существу отказ от углубления революции, вернее, вообще отказ от пути революции. Социалистические вожди оказались революционерами больше на словах, чем на деле; в решающий момент их хватило на захват фабрик, но не власти, на забастовку, но не на прямое действие. Они убоялись великой исторической ответственности за ужасы и горе насильственной революционной катастрофы. Они уже вплотную подошли к ней, они заглянули ей в лицо - и отшатнулись. Им показался более благоразумным мирный "органический путь" эволюционного прогресса в духе начал гуманитарной и эгалитарной демократии. История, как известно, повела Италию по иному, третьему пути.

    Победа умеренных, отмеченная переходом руководства стачкой к назначенному Конфедерацией комитету, была немедленно учтена правительством. Джиолитти демонстративно заявил о своей солидарности с основным лозунгом движения: рабочий контроль. Выступая с речью в Турине, он высказался против узкого эгоизма промышленников и распространился на тему о целесообразности непосредственного привлечения рабочих представителей к делу ведения предприятий: должны же рабочие знать, что у них творится на фабрике, абсолютных монополий не должно быть в экономике, как и в политике. В беседе с американскими журналистами, обосновывая свою линию поведения, он выразил надежду, что рабочие, войдя ближе в дела предприятий, поймут ограниченность возможностей в смысле увеличения заработной платы и тем самым будут осмотрительнее в своих требованиях.

    Создалась почва для компромисса. Положение оккупированных фабрик становилось с каждым днем все более и более затруднительным. Прекращалась подача сырья. Скоро автомобильные заводы стали нуждаться в резине, там и здесь истощалось топливо. Сказывалась экономическая абсурдность захвата фабрик без национализации банков. Экстремисты продолжали твердить свое: спасение - в социальной революции; контроль - полумера, бесплодная пока власть в руках буржуазии. Но одновременно наблюдались и признаки усталости, разочарования рабочих масс, тревога за производство, готовность к уступкам. Вожаки движения нащупывали мирный исход, и когда правительство предложило посредничество, оно было ими охотно принято.

    15 сентября под председательством самого премьера начались заседания представителей сторон. После оживленных прений и осложнений, после ультиматума рабочих делегатов и энергичного давления Джиолитти на хозяев, соглашение было заключено 19 сентября. Правительство декретом устанавливало принятие принципа рабочего контроля, технического и финансового, гарантировало возвращение всего персонала на места работы и уплату, по особому расчету, за дни оккупации. Заработная плата повышалась на 20% (вместо 60%, как того домогались рабочие). Фабрики возвращались владельцам. Проект закона об участии рабочих в управлении производством должен был быть выработан специальной смешанной комиссией. Референдум 24 сентября 127,904 голосами против 44,513 при 3006 воздержавшихся принял умеренную утверждающую соглашение резолюцию комитета действия металлистов. Фабрики были очищены и нормальная работа возобновилась.<<25>>

    Впрочем, правильно ли называть ее "нормальной"? Едва ли. Положение страны продолжало оставаться сугубо тяжелым. Компромисс Джиолитти, предотвратив острый припадок анархии, по существу не удовлетворил ни рабочих, ни предпринимателей. Коммунистическая пропаганда продолжалась и, например, в Турине на общинных выборах обнаружилось даже некоторое полевение настроений рабочей среды: прежние лидеры были забаллотированы и прошли экстремисты. Буржуазия, со своей стороны, не могла сделать выводов из тяжких опытов пережитого и готовилась встретить новые испытания лучше вооруженной. Промышленники не скрывали, что пошли на соглашение лишь подчиняясь правительству, как государственной власти; сами по себе условия 19 сентября были для них неприемлемы.

    Государственный организм оставался подорванным в жизненных своих силах. Правительство не выходило из состояния фактического паралича. Стачка и трехнедельная оккупация фабрик лишь усугубила экономический кризис. Обострилась классовая рознь: "можно работать - говорили владельцы - с 10,000 рабочих, но не с 10,000 врагов". Некоторые из них предпочитали бросать свои предприятия. Инженеры и другие специалисты в массе своей также были не на стороне рабочих. Крайности революции отталкивали их от нее. Вообще говоря, интеллигенция в целом переживала сложный процесс психологической реакции. Она отходила и от идеологии революции, и от ее практики. Она чувствовала себя оскорбленной морально и обиженной материально. Страдало ее патриотическое чувство, ущерблялось ее достоинство как группы, привыкшей видеть в себе "элиту". Пролетарии выдвигались, пролетарии процветали, а интеллигенты, отброшенные и смятые жизнью, погружались в угрюмое раздумье о собственной судьбе. Стрелочник зарабатывал нередко больше уездного врача или университетского экстра-ординариуса. Повышение окладов на железных дорогах у высших служащих составляло 100%, а у низших - 900%. Творилась своеобразная переоценка ценностей. Учителя средних школ охотно преподавали в низших, а специалисты отказывались от специальности, ибо квалифицированный труд оплачивался хуже, нежели мускульный. Намечалась своего рода "классовая борьба навыворот" между "угнетаемой" интеллигенцией и "эксплуатирующим" пролетариатом, - все та же война богатых и бедных, только с новым и неожиданным конкретным содержанием. Университеты и политехникумы становились на сторону буржуазных партий: неслыханная в Италии вещь.<<26>>

    Производство падало, вместе с ним падала и лира, но зато росли налоги. Начинался отлив итальянских капиталов из промышленности; нередко они норовили уплыть заграницу. Иностранный капитал тоже остерегался Италии: заграница переставала ей верить. Заказы брались обратно; так, например, был аннулирован южно-американский заказ трех подводных лодок. Буржуазные опасения шли рядом с буржуазной ненавистью. Международный капитал естественно настораживался. Италия им расценивалась "как страна очень больших рисков".

    Пошли индустриальные и финансовые крахи, банковские скандалы. Правительство выбивалось из сил, предотвращая и покрывая их. Сама собою диктовалась разумная программа: отказ от военного этатизма, внимание к сельскому хозяйству и рост производства в окупающих себя, здоровых предприятиях. Но политика не дружила с экономикой. Правительство ощущало свое бессилие провести спасительные реформы, вытащить ноги из трясины сверх-индустриализма. С другой стороны, продукция не возрастала, а падала в результате социальных потрясений. На местах размножались красные кооперативы, тоже требовавшие казенных субсидий. Их называли "пиявками, сосущими кровь", но и им не отказывала в помощи безвольная, шатающаяся власть. Во имя "права на труд" требовали "государственных работ" - и государство их давало, закабаляясь в дефицитах. Хромая и спотыкаясь, не сообразуясь с собственными данными, спешила итальянская демократия по тряской дорожке прогресса... пока не легла костьми.

    "Итальянское государство хочет делать все, и все делает плохо" - жаловались экономисты. Они ошибались: оно не хотело делать всего, но пассивно плелось за событиями. В нем не было ни героической воли к социальному чуду, характерной для русского государства советов, ни здравого смысла и твердой, познавшей себя практичности великих европейских государств. В буйном море разгоравшейся революции оно качалось, словно корабль без руля и без ветрил.

    На города надвигалась гражданская война, - упорная, жестокая, беспощадная, отдающая средневековьем. Красные синдикаты хозяйничали повсюду, вытесняя белые организации пополяров. Последние, стремясь потрафить господствующим настроениям, гнули тоже влево и теряли симпатии буржуазных и патриотических кругов, ничего взамен не приобретая: перещеголять левизною социалистов было свыше их сил. В деревнях большевистские элементы тоже сеяли смуту; не прекращались беспорядки, грабежи усадеб, разгромы, уничтожение инвентаря. Казалось, Италия приближается к своему Октябрю.

    Военным становилось небезопасно проходить в мундирах по улицам городов. Отовсюду раздавались требования о привлечении к ответственности лиц, вовлекавших Италию в мировую войну. Дошло до того, что военный министр принужден был путем секретного циркуляра предписать начальникам некоторых военных округов сообщить офицерам, чтобы они воздерживались от формы в публичных местах. На долю "буржуазной интеллигенции" тоже доставалось достаточно унижений и неприятностей. Презрение к "буржуазии" достигало таких масштабов, что переносилось даже на буржуазного вида автомобили, которым приходилось опасаться за свои стекла на улицах. Шел натиск на патриотические идеи и чувства; с разных сторон приходили вести об оскорблении трехцветного флага. Как будто красная революция ставила своею целью "девалоризацию Италии". Это было с ее стороны хуже преступления: это была ошибка.

上一页 目录页 下一页


8

    Национальная реакция. Первые фашисты.

    "С начала 19 года началось какое-то светопреставление... Все говорило о революции, и на самом деле революции было обеспечено большинство; сами противники были готовы примириться с ней... Но революция не побеждала, не осуществлялась... Итальянский пролетариат, казалось, ожидал повторения чудес Иерихона, - а именно гибели буржуазной Бастилии, т.е. капиталистического государства, лишь от действия распеваемых революционных гимнов и развевающихся красных знамен".

    Так отзывается об этой эпохе в своей книге "Превентивная революция" анархист Фабри.<<27>> В известной степени он прав: внутри самих социалистов большевистский метод прямого действия не получил признания. На решающем конгрессе в Ливорно большинство партии во главе с лучшими ее силами оказалось против коммунистов. Реформисты победили, коммунисты очутились за бортом партии, Турати торжествовал.

    Но торжествовал не только Турати. Можно сказать, что к этому времени относится начало общего революционного отлива, падения революционной температуры. Соглашение 19 сентября - ловкий маневр Джиолитти - нанесло непоправимый удар делу революции. И правительство, и буржуазия, и антибольшевистские круги интеллигенции получили благотворную передышку. Им представлялась возможность ее использовать для усвоения преподанных уроков и собирания сил.

    Реакция наблюдалась и в деревне, среди наиболее хозяйственных элементов крестьянства, и среди различных слоев городского населения. Лидеры правых социалистов приняли меры для широкого развенчания русского мифа. Д'Арагона опубликовал подробные отчеты двух делегатов организации металлистов, ездивших в Россию. Отчеты отражали документально грустную русскую жизнь и страшные разрушения, учиненные в России социальной революцией: ведь это шел холодный, голодный и кровавый 20-й год! Печальная повесть свидетелей о бедствиях русского народа производила сильное впечатление на рабочие массы. Экстремисты посильно возражали, но не могли все же рассеять наступающего разочарования: страна советов мало походила на обетованную страну.

    Муниципальные выборы в октябре-ноябре 1920 г. принесли уже в ряде мест успехи правым группировкам. Учитывая обстановку, предприниматели стали исподволь нарушать условия 19 сентября. Революционное наводнение неудержимо шло на убыль. Усиливались националистские, патриотические настроения. Разгоралась звезда Муссолини. Внутренние неурядицы не могли не отражаться и на международном положении Италии. Ее удельный вес падал: казалось, она обречена на роль третьеразрядной державы. Вдобавок, Версаль изолировал ее в среде самой союзной коалиции. Авантюра Д'Аннунцио раздражала против нее великие державы и распаляла вражду Югославии. Внутренние трудности отнимали у римского правительства какую бы то ни было возможность активной внешней политики. В Средиземном море устанавливалась гегемония Франции. В Адриатике спешила занять позиции Югославия. На востоке чувствовалась крепкая английская рука. Греция была охвачена противоитальянскими настроениями и мечтала о скором возврате Додеканеза.

    Все это опять-таки не могло не пробуждать в итальянцах чувства оскорбленного патриотизма. Интервенционисты 1915 года - а их было немало и люди это были сильные! - горели огнем обиды и стыда. Они ненавидели правительство "отреченцев" всею ненавистью, на какую были способны. Они шли на Фиуме с Д'Аннунцио и в то же время бредили Россией Ленина, дерзко покинувшей коварных союзников! Будь социалисты более гибкими, более дальновидными, - быть может, они сумели бы использовать эти любопытные порывы. Но вместо того, чтобы привлечь к себе "окопную аристократию", они ее оттолкнули: здесь они действовали по русскому шаблону, забывая, что революция грянула в России не после победного конца войны, а в ее разгаре, после военных поражений...

    Патриотическая реакция требовала выхода и оформления, дышала местью и жаждою действий - вот источник фашизма. "Фашизм - правильно отмечает Дино Гранди - является не чем иным, как продолжением интервенционализма 1914-1915 годов... Против нас и против нашей несокрушимой веры восстал тогда многообразный блок, состоявший из нейтралистов, дезертиров, демократов-пацифистов, болтающих о всемирной филантропии, флибустьеров-финансистов и социалистов-зюдекумианцев,<<28>> - Священный Союз своего рода, над которым, к счастью, одержала легко победу наша порывистая молодежь. По окончании войны наши бойцы вернулись домой, вернулись усталые, физически истощенные невероятными трудностями свершенных подвигов, но еще овеянные героическим духом военной эпопеи. Им пришлось очутиться лицом к лицу с грубой и циничной послевоенной действительностью".<<29>> "Фашизм, - пишет Горголини, - это армия нового поколения, выигравшего войну".<<30>>

    23 марта 1919 года в бурлящем Милане, в маленьком зале торговой школы на площади San Sepolkro, собралось несколько десятков человек: ардити, легионеры, экс-комбатанты. Их воодушевляли чувства патриотического гнева, ненависти к союзникам, презрения к собственному правительству, воли к национально-народной революции; большинство их пришло слева - от социалистов и синдикалистов. Это были первые фашисты. Их возглавлял Муссолини. "Первых фашистов была горсточка" - вспоминал он об этом собрании через пять лет.

    Они организовали "союз участников войны" для новой борьбы - Fascio di combatimento. Перед ними жив был недавний пример - Fascio di difensa nazionale, созданный депутатами жюскобутистами после Капоретто для борьбы с нейтрализмом и пацифистскими настроениями. Но еще теснее и непосредственнее их организация чувствовала себя связанной с предвоенной пропагандою Муссолини. Тот же боевой патриотизм, та же волевая устремленность, то же чутье массовой психики, уменье воодушевлять, увлекать массы. Однако теперь широким массам было не до них: гремели иные кумиры.

    Фашизм 19 года выступает сразу с кричащими национально-революционными лозунгами. Муссолини старается подчеркнуть, что по-прежнему он, подобно Гарибальди, совмещает в себе националиста и революционера-республиканца. Он выражает волю и чувства фронтовиков: "необходимо, - твердит он, - сообщить войне социальное содержание, и массы, защищавшие отечество, не только вознаградить, но и, для будущего, спаять их с нацией и ее развитием". Программа рядового фронтовика ясна: спасение нации, укрепление ее достоинства, обеспечение ее счастья и - "обеспечение героям окопов, - людям труда, - возможности воспользоваться революционными плодами революционной войны".

    С этим вполне согласуются симпатии и национального пролетариата. Вот почему когда в мае 1919 под Миланом вспыхнула бурная рабочая забастовка и рабочие, захватив фабрику, подняли над нею не красный, а национальный флаг, - Popolo d'Italia демонстративно становится на сторону рабочих. Однако подзаголовок "ежедневная социалистическая газета" все же исчезает с первой страницы фашистского официоза и заменяется другим: Giornale dei combattenti e dei produttori, газета бойцов и трудящихся. Главная задача в поднятии производства - проповедует фашистский орган. Если рабочие союза смогут поднять производство, пусть занимают они место предпринимателей!

    Первый съезд фашистов в Милане проходил в атмосфере вопросов внешней политики по преимуществу. Говорятся горькие слова по адресу союзников. Развертывается программа-максимум итальянского "демократического империализма". Съезд провозглашает, что национальная безопасность Италии может быть достигнута лишь путем удовлетворения ее притязаний в Альпийской области и на Адриатическом море, т.е. присоединения к ней Фиуме и Далмации. Муссолини в своей речи не жалеет красок и меньше всего хочет быть умеренным. Широкими мазками рисует он программу Великой Италии: "По нашему убеждению, - провозглашает он, - северная граница Италии должна доходить до Бреннера... Мы настаиваем на том, чтобы ее восточная граница достигала Невозо, ибо это есть естественная граница нашей родины. Мы не можем оставаться глухими к борьбе за Фиуме, мы глубоко чувствуем жизненность уз, связующих нас не только с итальянцами Зары, Рагузы, Катарро, но и с итальянцами Тессино, даже с теми итальянцами, которые не желают быть ими - с итальянцами Корсики, с итальянцами, живущими по ту сторону океана, с этой огромной семьей, которую мы хотим объединить под эгидой общей расовой гордости".

    В 1919 фашистскому вождю нетрудно было проявлять заносчивость по адресу соседних держав и "настаивать" на пересмотре итальянских границ: конечно, все это говорилось прежде всего для внутреннего употребления, а не для Вильсона и Ллойд-Джорджа. Ответственны и скупы те слова, которые звучат "с властью", или, по крайней мере, с "влиянием". Муссолини же тогда только добивался влияния и только мечтал о власти. Было нечто от политического футуризма в его выступлениях, рассчитанных на привлечение внимания, на добычу сочувствия: недаром одним из ближайших его соратников состоял в те дни Маринетти, душа итальянского футуризма, поэт задора, борьбы, динамики, отваги и силы.

    На парламентских выборах осенью 1919 Муссолини и Маринетти собрали в Милане всего-навсего 4,700 голосов. Конечно, это означало полный провал. "Нужно иметь мужество признать, - говорил впоследствии Муссолини, - что в течение всего 1919 года число итальянских фашистов не достигало и десяти тысяч". Груша еще не созрела. История Италии толкалась еще в социалистические ворота.

    Но и сами фашисты еще не вполне нашли себя. Их предвыборная программа 1919 года содержала в себе более или менее обычные демократические требования, радикализм которых выглядывал достаточно банально. Пропорциональные выборы, женский вотум, понижение возрастного ценза, упразднение Сената, созыв Учредительного Собрания для решения вопроса о форме государственного строя, восьмичасовой рабочий день, социальное страхование, рабочий контроль, замена постоянной армии национальной милицией, конфискация военной сверхприбыли, усиленное обложение капитала, прогрессивный налог на наследства, экспроприация церковных имуществ - вот с каким багажом ехали к урнам первые фашисты.<<31>> Правда, на место Сената они предлагали создать Технический Национальный Совет труда, индустрии, торговли и т.д., но и это предложение не казалось особым новшеством: представительство интересов фигурировало, как мы знаем, и в программе пополяров. Специфически характерен для фашизма был только мажорный националистический тон, всегда ему присущий. В области экономических взаимоотношений выдвигался принцип: "сотрудничество в производстве, борьба классов в распределении". В сфере внешней политики программа требовала непременной ревизии трактатов и осуществления национальных чаяний Италии. Что касается наличной государственной власти, то она объявлялась подлежащей смещению: "режим созрел для смены, - заявил Муссолини уже на первом собрании фронтовиков, - и это мы имеем право быть его наследниками, - мы, вызвавшие страну к войне и приведшие ее к победе".

    Возможно, что в 1919 Муссолини и не мог выступить иначе, как в более или менее банальной демократической тоге: "история - объяснял он сам свое поведение, - вступает в период политики масс, гипертрофии демократии; мы не можем идти наперекор этому движению". Но побить радикализмом большевиков, хотя бы и итальянских, не представлялось возможным. И Муссолини предпочитает до времени оставлять в тени вопросы внутренней политики, чтобы зато крепче налечь на мотивы патриотизма, на пафос "национального величия Италии". Здесь и только здесь, на этой возвышеннейшей позиции поля битвы людских сердец, стремился он отнять массы у социалистов. Радикализму социальному он страстно противополагал радикализм национальный, но, в отличие от националистов, на ярко прогрессивной, ультра-демократической подкладке. Он выбирал линию наименьшего сопротивления, ни на минуту не упуская из виду своей основной цели. Антидемократическая заостренность фашизма создается позже, в период его прямой, безоглядной, не на жизнь, а на смерть, борьбы с красной революцией.

    Осенью 1919 Муссолини солидаризируется с Д'Аннуцио. "Фиуме, - пишет он, не жалея громких слов, - есть восстание великой пролетарки (т.е. Италии) против нового священного союза мировой плутократии. Пролетарий! Социалисты продают себя Нитти и большим банкам!". Одновременно "Пополо" выбрасывает лозунг в духе старого Гарибальди: "Фиуме или смерть". Ардити во имя Италии братаются с фашистами. Но через год, после раппальского соглашения с Югославией, когда фашизм стал уже приближаться к политической авансцене, Муссолини покидает своего беснующегося попутчика и призывает когорты свои к лояльности. "Фашизм - заявляет он - не может быть непримиримым в вопросах внешней политики. Соглашение о Фиуме и восточной границе приемлемо". Старый лозунг забыт в новой обстановке: ни Фиуме, ни смерти. Д'Аннуцио долго не мог простить фашистам этого "предательства": поэтический максимализм презирает реальные расчеты...

    В области внутренней политики Муссолини держится пассивно до конца 1920 года. Мир как будто кренился влево и был насущен русским духом, революция заливала Италию. Фашизм не имел успеха, и его вождь, для успеха созданный, временами переживал припадки уныния, даже отчаяния... "Долой государство во всех его воплощениях! - писал он в один из таких припадков, весною 20 года. - Государство вчерашнего дня, сегодняшнего, завтрашнего. Государство буржуазное, государство социалистическое. Нам, верным умирающему индивидуализму, остается для печального настоящего и темного будущего лишь абсурдная, быть может, но зато утешительная религия Анархии".

    Трудно себе представить нечто более чуждое и противоположное фашистской идеологии, нежели эти строки! Трудно даже поверить, что они принадлежат перу того Муссолини, который, придя к власти, не устает повторять боевой клич этатизма: "все для государства, ничего против государства, ничего вне государства!"...

    В месяцы захвата фабрик фашизм нейтрален: он не решается вступиться за буржуазию. "Пополо" приветствует рабочий контроль, утверждая, что он - продолжение "революции, начавшейся в 1915". Красные штурмуют муниципалитеты; - фашизм опять безмолвствует. Бурлит взбудораженная деревня, - фашизм выжидает.

    Что делал Муссолини? - Он ничего не делал, ни к чему не призывал. "Я даже готов спросить себя - пишет Камбо, - уж не взирал ли сочувственно на коммунистический задор его революционный и подвижный ум, полный воли к действию и жажды власти, и уж не казалось ли ему, что голова его могла весьма подойти этому движению, столь страдавшему от отсутствия головы?"...<<32>> Не будем углублять рискованного предположения почтенного испанского автора. Но во всяком случае остается бесспорной политическая пассивность фашизма в период подъема итальянской революции.

    И только тогда, когда, после сентябрьского соглашения Джиолитти, в стране начинается антисоциалистическая реакция, - фашизм быстро усиливается, расширяет круг приверженцев, обретает благоприятную среду, становится активным центром борьбы с красным движением. Убийство левыми революционными элементами популярного адвоката Джиордани в Болоньи 21 ноября 1920, всемерно использованное в агитационных целях, явилось ярким внешним толчком повсеместного оживления фашизма. "Кровь Джиордани - патетически восклицает Горголини - была божественным ферментом спасения Италии. Это убийство было каплей, переполнившей чашу. Оно обозначало собою начало великой эры фашизма". Повсюду, как грибы после дождя, вырастают отряды черных рубашек. Фашизм из маленького явления становится общеитальянским, национальным: "он растет, как снежный ком" - торжествующе пишет 25 ноября в своей газете Муссолини. О нем все говорят, он расправляет крылья. Груша созревает...

    9.

    Муссолини.

    Фашизм исторически неразрывен с Муссолини. Будучи в достаточной мере сложной социально-политической силой, он, разумеется, не есть произвольное "изобретение" одного лица. Но редко где историческая сила находила столь яркое и полное персональное выражение, как в данном случае. Вот почему изучать фашизм нельзя, не встречаясь на каждом шагу с личностью и словами его бессменного, его единого и единственного вождя.

    "Бессмысленно говорить о фашизме, не говоря о Муссолини - пишет один из внимательных исследователей вопроса. - Быть может, фашизм никогда бы не родился, никогда не достиг бы масштабов, давших ему победу, если бы не было Муссолини. Они относятся друг к другу, как художник и творение его рук".<<33>>

    Правда, последняя фраза грешит известной неточностью. "Художник" обычно предполагается "свободным" в замысле, в трактовке темы и воплощении идеи. Но какая же "свобода" была дана творцу фашизма? Разве его не донимали своими условиями могущественные интересы, с которыми он связывал свои планы? И разве эти интересы не превращались в первостепенные факторы политической жизни? Разве ему не приходилось поэтому приспосабливаться, лукавить, наконец, эволюционировать? Он творил фашизм, - однако, бывало, что и фашизм давил на него, толкал в определенном направлении. Но при всем том верно, что всегда они были вместе, никогда не разлучались, верно, что путь фашизма есть путь Муссолини. "Муссолини был - судьбой" - говорит о нем Клара Цеткин.<<34>>

    Фашистское движение, опирающееся на пестрые силы, вбирающее в себя разнообразные тенденции, вдохновляющееся больше чувством, нежели четкой идеей, вряд ли могло победить, не будь у него способного вождя. "Годы созревания фашизма - читаем у Преццолини - напоминают собою первые шаги колоссальной машины, еще не научившейся двигаться и передвигающейся, покачиваясь, опасным образом накреняясь, постоянно теряя равновесие; но внутри этой машины сидит редкостный механик, всегда готовый в нужную минуту повернуть руль, выехать на новую дорогу, направление которой неясно ни тем, кто снаружи, ни тем, кто внутри, и тем не менее ведущую к цели".<<35>>

    Чутье масс, политическая интуиция, жажда действия и воля к власти, ловкость арривиста, организационная сноровка, живой практический ум, темперамент подлинного итальянца, сильное перо, яркая речь - этими качествами, неоценимыми в эпоху революционного кризиса, щедро наделен Муссолини. Они-то и вели его к успеху в сумрачные дни, больше всего тосковавшие по деятеле именно такого типа: "люди пасмурные, как Нитти, академичные, как Саландра, чиновные, как Джиолитти, - никогда не смогли бы осуществить эту духовную гармонию с толпой, необходимую для власти над нею и превращения ее в политическое орудие для достижения своих целей: в политике, как и на войне, все оценивается с точки зрения победы".<<36>> Не нашлось такого человека и среди левых социалистов: вероятно, не случайно...

    Идеология Муссолини? - У него была хорошая политическая школа, но никогда не был он, в противоположность Ленину, живым знаменем одной определенной доктрины. Практик в нем всегда перевешивал теоретика. Если уж сравнивать его с деятелями русской революции, то скорее напоминает он Троцкого, чем Ленина. Он пережил значительную духовную революцию, психологически объяснимую, но, естественно, отнявшую у него цельность программно-политического, миросозерцательного облика. Его нельзя оценивать по его теоретическим высказываниям в данный момент: у него их было всяких немало и, вероятно, будет еще достаточно.

    По справедливому замечанию Камбо, "Ленин - максимум сосредоточения в единой личности всех элементов и всех этапов революционного движения: мыслитель, формулирующий идеал, апостол, его проповедующий, вождь, доставляющий ему триумф, и правитель, воплощающий его в конкретную власть".<<37>>

    Муссолини - не мыслитель, не теоретик. не идеолог, вопреки мнению многих его поклонников. Он прежде всего - "великий артист действия", подстрекаемый личным честолюбием, одаренный неутомимою волей и необычайной умственной возбудимостью. "Mussolini ist eine Urkraft" - отзывается о нем один немецкий автор.<<38>> "Между Лениным и Муссолини - развивает Камбо свою аналогию - бездна, отделяющая мир славянский от латинского, восток от запада, замкнутого мечтателя, съедаемого своим внутренним огнем, от латинянина, насыщенного воздухом и солнцем Средиземноморья, чувственного и экспансивного, живущего больше вовне, чем внутри себя... В первом господствует гордость, во втором - тщеславие. Первый будет жить неистовой жизнью, посвященной идеалу, даже и в том случае, если никто не захочет его слушать. Второй не начнет говорить, если отсутствует аудитория, не будет писать, если его не читают, не станет делать политики, не имея убеждения в близком успехе".<<39>>

    Нас, русских, невольно коробят многие черты, свойственные Муссолини, "человеку Средиземноморья", одному из тех, которым хорошо сказано:

    - Mediterranees, l'esthetique vous etouffe!

    Большие люди нашей истории всегда бывали существенно иными. Всегда вспоминается в таких случаях противопоставление Наполеона и Кутузова у Толстого в "Войне и мире": Толстой тут проникновенно выразил русский взгляд на исторических людей. В самом деле, нельзя себе представить Кутузова или, скажем, Ленина, принимающими Мэри Пикфорд и произносящими ей заранее сочиненные эффектные фразы - специально для биографии и истории. Никогда Сперанский или Столыпин не стали бы сниматься для публики в клетке "своей любимой львицы". Никогда Петр Великий, или тот же Ленин, не написал бы такого предисловия к своей восторженной апологетической биографии, какое не задумался написать Муссолини к известной книжке Сарфатти, нарядно изданной на всевозможных языках: "я презираю всех, кто избирает меня предметом своих книг или речей - начинается это предисловие... - я часто задумывался о странной и возвышенной судьбе общественного человека... человек общества рожден для общества... с рождения он запечатлен стигмой, он морально отмечен... его трагедия звучит бесконечною гаммой... сознание, что я не принадлежу больше себе, что я - общая собственность, всеми любимый, всеми ненавидимый - это сознание приносит мне своего рода божественное опьянение, напоминающее нирвану...",<<40>> и т.д., и т.д. Да, для подобных строк о самом себе, видно, и впрямь нужны "воздух и солнце Средиземноморья". Нашей северной природе присущ иной стиль: "прекрасное должно быть величаво"...

    Прочтите любую речь Муссолини: чаще всего в ней встретится вам местоимение я. Оратор словно гипнотизирует этим коротким словом и сам заворожен им. Опять-таки и здесь - какая глубокая противоположность русскому характеру! Наши "люди общества" никогда не любили и не дерзали выступать в истории "помазанниками собственной силы": во имя Божие, отечественное или народное, во имя чего-то великого и сверх-личного смиренно и просто несли они свой подвиг. И не было им ничего более органически, кровно чуждого, чем дух рекламы, эгоцентрической позы, пряного самолюбования и кокетства. И все, кто у нас был хоть немного тронут этим духом, сгасали постыдно, убиваемые мудрым народным смешком и сопровождаемые скорым общим забвением: вспомним хотя бы Керенского...

    Но не будем строги к чужому стилю; Толстой, несомненно, был неправ, отказывая Наполеону в гении и даже чуть ли не в уме. Итальянский диктатор наших дней - вполне во вкусе романских традиций, правда, пожалуй, больше плебейского, чем аристократического оттенка, что, впрочем, и полагается для человека революции, да еще в наше ультра-демократическое время. Часто и доказательно утверждают, что он - "классический тип итальянца". И если злые языки торопятся окрестить его "Наполеоном в карманном формате", - то объективно еще не настала пора судить о подлинных пропорциях его фигуры. Что же касается внешнего облика (le style c'est l'homme), итальянская масса не находит ничего фальшивого в его жестах, манерах, повадках, в кунсткамере поз его, где встречаешь многое - вплоть до "скучающего Бога" и "разгневанного льва". Да и впрямь в этих позах нет ничего нарочито фальшивого. У каждого народа - свой культурный фасон.

    Муссолини родился в 1883 году в одной из деревень Романьи, "где плодоносная земля и необузданные люди", где все полно доморощенной политикой, социалистами, республиканцами, анархистами. Он происходил из простой семьи, о чем сам не без гордости вспоминает в речи миланским рабочим 6 декабря 1922 года: "Мои предки не знатные аристократы. Они были крестьяне и работали в поле. Отец мой был кузнец, ковавший красное железо. Случалось, мальчиком я помогал отцу в его работе. Теперь мне предстоит более трудная работа. Я должен выковывать и закалять человеческие души..."

    Прежде, однако, чем приступить к этому ответственному делу, ему пришлось пережить ряд предварительных жизненных этапов. Скромный труд учителя начальной школы. Потом - эмиграция в Швейцарию, бедственные будни, работа каменщика вперемежку с вовсе "воздушным состоянием". Знакомство с революционерами, в частности, с русскими эмигрантами и особенно курсистками, дружественно относившимися к "Бенитушке". Самообразование, из коего он постиг "все величие гражданских войн и всю сложность социальных проблем". Размышления, приводившие его к уразумению гераклитовской истины: "война - отец и царь всех вещей". Журнальная работа. Высылка из Швейцарии, переезд в австрийский Тироль. Журналистика в социалистической прессе. Высылка в наручниках на границу, возвращение на родину в 1910. Пятимесячная тюрьма за агитацию против африканского похода и подстрекательство к уличным выступлениям, забастовке и саботажу. Начало известности. Участие в итальянском социалистическом движении на левом фланге. Неоднократная тюрьма. Постоянные обличения партийной бюрократии и партийного оппортунизма, профессионалов социалистической болтовни, превращаемой в спекуляцию, "революционеров, не верящих в революцию, половинчатой посредственности с половинчатой совестью и полуобразованием". Выступление против министериабельных реформистов на партийном конгрессе в июле 1912: "пусть Биссолати и его спутники отправляются в Квиринал, пусть даже в Ватикан, - социалистическая партия не пойдет за ними никогда"! Редакторство "Аванти", ц. о. партии: "это был не редактор журнала, а диктатор социалистической партии" - свидетельствуют его почитатели, склонные, по-видимому, к некоторому преувеличению его роли в то время.

    Круг его чтения? Определяющие влияния? - "Когда мне было 20 лет, меня приводил в восхищение Ницше, и он-то укрепил антидемократические элементы моей натуры. Прагматизм Уильяма Джемса также очень много помог мне в моей политической карьере. Он дал мне понять, что тот или другой человеческий поступок должен оцениваться скорее по своим результатам, чем на основании доктринальной базы. У Джемса я научился той вере в действие, той пылкой воле к жизни и борьбе, которой фашизм обязан значительной долей своих успехов... Но более всего я обязан Жоржу Сорелю: этот учитель синдикализма своими жесткими теориями о революционной тактике способствовал самым решительным образом выработке дисциплины, энергии и мощи фашистских когорт".<<41>> Конечно, в этих его воспоминаниях о пережитом духовном опыте уже чувствуется позднейшая фашистская ретушировка; но в основном они, по-видимому, верно передают атмосферу его интеллектуального развития. Для теоретика она, быть может, немного эклектична; но для практика теоретик - всегда немного педант. Идейная непоседливость - красная нить в биографии Муссолини. Он - постоянно в процессе, im Werden: "я вечный путник и никогда не признаю достигнутый этап последним"...

    Да и вообще нет последнего этапа, неподвижного совершенства. "Если бы мир был блаженной Аркадией, было бы, конечно, отрадно отдыхать среди пастухов и нимф. Но я не вижу этой Аркадии. Даже тогда, когда водружаются великие знамена и великие принципы, - я вижу позади них интересы, ревнивые и завистливые" (речь в палате 10 февр. 1923). Отсюда - холодок скептицизма в лучах горячей романтики, трезвая практичность в опьяняющих словах и опьяняющих призывах, учет интересов в упоенных гимнах идеям...

    Война. Разрыв с партией Popolo d'Italia... Весна 1915. Военная служба, фронт, ранение при случайном взрыве бомбомета 23 февраля 1917. Возвращение в Милан, в газету. Борьба с пораженчеством, пацифизмом, социалистами с "правительством национального бессилия". Мир. Первые послевоенные годы: с этими периодами мы уже знакомы.

    Необходимо подчеркнуть основное и своеобразное в Муссолини: он - человек революции, человек новейшей эпохи, а не реакционер или консерватор старого банального типа. Придя слева, он сохранил методы и самый "дух" своего прошлого в своем настоящем: это не индивидуальное отступничество, а социально-историческое знамение. Клара Цеткин очень права, в одной из своих речей предостерегая от смешения фашизма с венгерской, например, реакцией. "Венгерский террор - говорила она - был местью за революцию, и основой его явилась незначительная каста феодального офицерства". Другое дело - фашизм. "Носителем фашизма является не маленькая каста, а широкие социальные слои, широкие массы, вплоть даже до самого пролетариата... С объективно-исторической точки зрения фашизм послан в наказание пролетариату за то, что он не развернул шире начатой в России революции... Тысячные массы устремились в сторону фашизма. Он стал прибежищем для всех политических бесприютных, потерявших почву под ногами, не видящих завтрашнего дня и разочарованных. То, чего тщетно ждали они от революционного класса, - пролетариата и социалистов, - стало грезиться им, как дело доблестных, сильных, решительных и мужественных элементов, вербуемых из всех классов общества... Теперь уже до самоочевидности ясно, что по своему социальному составу фашизм охватывает и такие элементы, которые могут оказаться чрезвычайно неудобными, даже опасными буржуазному обществу".<<42>>

    Выступая на борьбу с революционно-социалистическим движением, Муссолини чувствовал себя в своей стихии. Он умел взять у этого движения то, что у него было наиболее привлекательно в глазах масс, и дополнить тем, чего ему не доставало: боевым патриотизмом. Оно переживало глубокую внутреннюю болезнь. Нужно было не дать ему оправиться, добить его и полностью пожать плоды победы.

    Для удачного решения этой задачи, разумеется, не годились приемы узкой и тупой реакции. Патриотизм следовало согласовать с передовыми социальными идеями века, с курсом на широкие массы. Нужно было "подать" его умеючи. Это и понял фашизм. В своих речах и до, и после переворота Муссолини постоянно подчеркивает полную совместимость любви к родине с уважением к труду и признанием завоеваний социального прогресса. "Прежде всего вы итальянцы - повторяет он своим соотечественникам. - Говорю вам: прежде, чем любить французов, англичан и готтентотов, я люблю итальянцев, людей одной крови со мною, одних привычек, говорящих на моем языке, принадлежащих к одной истории. И затем, ненавидя паразитов всех стран и всех мастей, я люблю рабочих... Совсем не нужно, стремясь улучшить жизнь, предаваться интернационалистской химере. Совсем не необходимо отрицать родину нацию, ибо абсурдно еще прежде, чем преступно, отвергать собственную мать..."<<43>>

    Но каким образом, какими средствами добить запнувшееся красное движение и достичь победы?

    Муссолини лучше социалистов учел опыт русской революции - великий урок "массового действия", преподанный ею политикам всех стран. Он понял все значение централизованного руководства в революционные времена, всю необходимость сочетать воедино убеждение с принуждением, или, по Сорелю, "мифа" с "action directe". Отсюда - военная организация политической партии с одной стороны, и широкая пропаганда, покоряющая массу, - с другой. Для пропаганды нужны лозунги, доступные и зажигающие, бьющие в сердца и, главное, попутные динамике определяющих социальных интересов эпохи. Эти лозунги нашлись у фашизма.

    Да, не в старый мир, а в какой-то новый порядок, novus ordo слышался в бравурном марше восходящего движения. Меньше всего фигура Муссолини может быть названа старомодной; скорее, она сродни духу футуризма. Это типичный человек модерн. Правильно о нем говорят, что нет в нем ничего "аграрного", что он - дитя города, хотя и рожден в деревне, человек механики. завода, машины. Для старой Италии с ее ленью, солнечной истомой, макаронами, спокойной погруженностью в созерцание ушедших веков - он был как бы жестким ударом хлыста. "В Италии все делается с точки зрения вечности, и нет особой торопливости" - писал из Рима Герцен в 1847. В двадцатом веке нужно было поторапливаться - иначе пришлось бы плохо. Нужно было догонять других, - и вот из шустрого Милана явился отважный погонщик. "Италия не хочет быть только страною музеев и памятников, - крикнул он на весь мир, - она не хочет жить, подобно паразиту, рентой своего великого прошлого, - она желает собственными силами, трудом, муками и страстью выковать свое будущее счастье!" Крикнул, - и живо, грубо, с рекламой и ужимками первого политического любовника принялся за дело. Самые недостатки его - изнанка его силы и популярности: грубоватость, характерный привкус парвеню большого стиля, рисовка риском, импульсивность в суждениях, заставляющая его подчас весьма жалеть о высказанном, блеск, не всегда гармонирующий с глубиной... Но - огромный здравый смысл, уменье учиться на ошибках, чувствовать обстановку, понимать людей и людские страсти. Чувство реальности и меры, гибкость, приспособляемость: nulla dies sine linea. Друзья и недруги нередко называют его "итальянцем эпохи Возрождения", политиком склада героев Маккиавелли, причем друзья влагают в это определение одобрительный смысл, а недруги - порицательный. Сам он посвятил великому флорентинцу большую статью "Прелюдия к Макиавелли" в майском номере фашистского журнала "Иерархия" за 1924 год. Статья дышит глубочайшим уважением к заветам гениального учителя политики и проникновеннейшего знатока человеческого сердца.

    10.

    Элементы фашистской идеологии.

    Две черты действительно роднят творца фашизма с героями вдохновений Маккиавелли: во-первых, горячий, напряженный, "почти демонический" патриотизм и, во-вторых, высокая оценка власти, иерархии, дисциплины. Вместе с тем, о Муссолини можно повторить то, что было когда-то сказано о самом авторе "Князя": "это - поэт; его муза - политика". Причудливая поэзия политики - в живописном многообразии и подвижности средств при твердой устойчивости непререкаемой цели: salus Reipublicae - suprema lex. "Я люблю родину паче души своей!" - сохранилось потомству страстное восклицание уже близящегося к смерти Макиавелли. "Amo patria mia piu dell anima".

    Патриотизм - движущая страсть фашистского движения, превращенная в идею его вождем. Патриотизмом оно было вызвано к жизни, им оно победило. Великая Италия - вот вдохновенная его заповедь, его неподвижный идеал, его боевой клич. "Во имя Бога и Италии, я клянусь посвятить себя исключительно и беззаветно благу Италии" - так присягают фашисты.

    Красная революция отнимала у итальянцев родину - после неслыханного национального напряжения и великой национальной победы. В этом было нечто противоестественное. Антипатриотическая доктрина не могла иметь прочного успеха в Италии, где слишком живы предания Risorgimento, где молодая государственность служила предметом понятной гордости наиболее активных элементов населения. Кроме того, в отличие от России, Италия переживала революционный натиск после удачного завершения войны; победа не могла в конце концов не постоять за себя. Лидеры социалистов не осознали своеобразия обстановки и оттолкнули от себя массы, не проявили ни бесстрашной большевистской последовательности, ни подлинного "социал-патриотизма", убедительного для средних классов. При таких условиях фашизм обозначался, согласно отзыву самих социалистов, "математическим выводом из войны" (Тревес). Муссолини нашел широкие массы у тупика и взорвал тупик бурной проповедью любви к отечеству. Классовой философии он противопоставил культ Нации, в реальной своей политике отнюдь, однако, не упуская из виду больших социальных интересов, замешанных на исторической игре.

    "La Patria non si nega, si conquista". Отечество не отрицают, - его завоевывают. Таков один из любимых лозунгов фашизма. Одновременно он выражает собою и преданность отечеству, и волю к действию. Муссолини увлекал массы именно элементарностью, неотразимой общедоступностью своей программы. Это была как бы самоочевидная национальная программа, ударно провозглашенная и непреклонно осуществляемая. "Часто говорят, что у нас нет доктрины - заявлял впоследствии Муссолини. - Но я не знаю ни одного идейного и политического движения, вооруженного доктриной более солидной и лучше определенной. Перед нами бесспорные реальности: государство, которое должно быть сильным; правительство, обязанное защищаться, ибо оно защищает нацию против разрушительной работы; сотрудничество классов, уважение к религии; развитие всех национальных энергий; это - доктрина жизни".<<44>>

    Конечно, всего этого еще мало для "мирового эксперимента, подобного русской революции", каковым объявил фашизм его зачинатель. Эти общие идеи недостаточно конкретны, не говоря уже о том, что они вовсе не новы. Мало объявить нацию священной и государство высшей социальной реальностью. Нужно облечь в плоть и кровь эти высокие идеи. Нужно вскрыть содержание национального культа и показать наглядно, о каком государстве идет речь. Заявляя, что "фашистские организации должны стать фашистской нацией", фашисты ставили перед собой грандиозную задачу и брали на себя несравненную ответственность.

    Известно, что Муссолини с первых же дней стремился воскресить в своих отрядах "древнеримский" дух. В этом отношении пример показал еще Д'Аннуцио, большой мастер по части ритуала, помпы, декоративности: недаром § 14 его фиумской "хартии" декретировал "красоту жизни", как символ веры. Вслед за ардити фашисты усвоили ряд внешних манер и церемоний античного Рима: салютование поднятием вверх правой руки, римский боевой крик "эйя-алала", ликторский значок, римское обозначение боевых единиц - легионы, когорты, манипулы, центурии и т.д.

    В этих показных, театральных эффектах, напоминающих больше кино, чем историю, был, однако, свой расчет и свой внутренний смысл. Эффекты вообще в крови итальянцев, и, как реальный политик, Муссолини никогда не упускал случая к ним прибегнуть: патриотическая эстетика ему существенно нужна для успеха. Но вместе с тем у него, несомненно, был и более глубокий замысел: связать современную Италию непрерывной нитью живой традиции с древним Римом, Италией Средневековья, Ренессанса и всей новой истории. Тем самым как бы расширялся, раздвигался национально-патриотический горизонт, обретали твердую и плодотворную почву нация и национальная культура. Итальянские политики последнего времени ограничивали память итальянского государства эпохой Кавура и Гарибальди. Нужно было убрать эту искусственную завесу, этот самодельный рубеж. Нужно было воскресить в умах и сердцах полузабытую преемственность бессмертных преданий - от основания Рима к Витторио Венето и от Сципиона к Гарибальди. И форум, и замок Ангела, и Ватикан, таким образом, вдруг чудесно оживали, превращались из пышных музейных гробниц в живые символы живой культуры: l'antico valore nigli italici cour non e ancor morto! "Фашизм - гласит четвертый член фашистского декалога - есть гений возрожденной расы, латинская традиция, неизменно действенная в нашей тысячелетней истории, возвращение к романской и одновременно христианской идее государства, синтез великого прошлого с лучезарным будущим".<<45>>

    Опять-таки задача здесь только поставлена, - задача почетная и огромная. Ее разрешение по плечу лишь бурному взрыву культурно-национального творчества, целой культурной эпохе, новому Ренессансу. Однако он должен сопровождаться или, вернее, предваряться приливом государственного созидания, политического цветения. Этим приливом и стремится стать в первую очередь и непосредственно - фашизм.

    Он хочет воплотить в жизнь основы новой государственности, в корне преобразовать существующее демократическое государство. Фашизм пронизан пафосом антилиберальным и антидемократическим. Пожалуй, именно здесь наиболее существенная и устойчивая его черта, его острие, его "изюминка".

    Правда, в 1919 году он выступал на парламентских выборах с ультра-демократической программой. Но это обстоятельство не мешало Муссолини одновременно держать за пазухой камень против формально-демократического государства. Очевидно, он был бы не прочь "овладеть демократией" для ее упразднения, - по стопам Ленина, в течение чуть ли не всего 1917 года выступавшего защитником идеи Учредительного Собрания и добивавшегося победы большевиков на выборах в него.

    "Марксизм - не догма, а руководство к действию" - пояснял при этом свою тактику вождь русской революции. "Фашизм - не музей догм и бессмертных принципов" - вторит ему из Рима его ученик и враг.

    Еще будучи социалистом грядущий диктатор Италии заявлял себя яростным противником и обличителем демократического строя. В своей борьбе с реформистами он беспощадно бичевал пороки и язвы парламентаризма. Он опирался при этом на революционный синдикализм, на Сореля, на "левую" критику буржуазно-парламентских порядков. Его психика органически не принимала либерализма. Про него справедливо утверждают, что он мог быть чем угодно, - коммунистом, католиком, ницшеанцем, - но только не либералом.

    "Качество для нас важнее количества, - писал он в те времена на страницах провинциального социалистического листка "La lotta di classe". - Отборное меньшинство, полное крепкой веры и знающее свою цель, нам дороже кроткого, терпеливого стада, покорного пастуху и разбегающегося при первом волчьем крике. Выборы - лишь средство, эпизод в борьбе, на которую мы тратим все наши силы, и вовсе не ради только выполнения избирательных обещаний".

    В 1915, уйдя от социалистов и ратуя за военную интервенцию Италии, он не жалеет слов для обличения демократического парламента. "Что касается меня - заявляет он в одном из тогдашних своих выступлений, - то я все тверже убеждаюсь, что для блага Италии полезно было бы расстрелять дюжину депутатов, а также сослать на каторгу хотя бы несколько экс-министров. Я все более утверждаюсь в мысли, что парламент в Италии - это чумная язва, отравляющая кровь нации. Необходимо вырезать ее".

    В 1919, став фашистом, он продолжает по отношению к "великим принципам 1789", в основном, ту же линию: критика, отрицание, борьба. И самый язык его, в общем, тот же, явственно отдающий Сорелем: "с 1876 года - пишет он в ["]Popolo["] 20 марта 1919 - Италией правит шайка адвокатов, услужающая меняющимся и своеобразным группам спекулянтов. Это - профессионалы парламентской политики, не опирающиеся ни на какой прочный класс нации, ни на земледельцев, ни на индивидуалистический капитализм, но сохраняющее равновесие, опираясь сегодня на одного, завтра на другого. Эта шайка лишена глубоких инстинктов и наделена лишь неизменною сноровкой эксплуатировать - путем лукавства, лжи, а также специального искусства, именуемого демагогией - народные инстинкты. Это ей позволяет держаться за власть".<<46>>

    Позднее, в годы жестокой и непосредственной борьбы с красной революцией, фашизм уже не может довольствоваться лишь критикой либерально-демократических установлений, а принужден решительно противопоставить им сое собственное понимание государственной власти. Бессилие демократического правительства перед лицом революции заставляет Муссолини перейти к прямому действию в практической политике и к обоснованию национальной диктатуры в области политической идеологии. "Я никогда не говорил, пишет он летом 1921, - что период широчайшей свободы, величайшей выборной демократии уже близок. Возможно, что грядущие десятилетия увидят бесславный конец всех демократических завоеваний. От правления многих и всех, - предельный идеал демократии, - вероятно, вернутся к власти немногих и одного. В экономике опыт управления многих и всех - уже провалился: в России ныне возвратились к диктатору завода. Политика не замедлит последовать за экономикой. Мне представляются туманными судьбы всеобщего голосования и пропорциональных добавлений к нему. Скоро они станут строй игрушкой. Быть может, люди еще почувствуют острую тоску по диктатуре".

    В феврале 1922 он высказывается на этот счет уже более уверенно и категорично. "Мировая войны, - говорит он, - эта война демократии par excellnce, долженствовавшая реализовать для наций и классов бессмертные демократические принципы, на самом деле открывает собою эру антидемократии. XIX век был преисполнен лозунгом все, этим боевым кличем демократии. Теперь настало время сказать: немногие и избранные! Жизнь возвращается к индивидууму... Тысяча признаков свидетельствует, что нынешнее столетие является не продолжением минувшего, а его антитезой".

    По мере развития борьбы за власть и усиления фашизма антидемократическая его направленность становится все более заостренной. В политике дня ему приходится воевать сразу на два фронта: против неуклонно слабеющей левой революции и против римского парламентарного правительства, тоже достаточно бессильного, беспомощно качающегося из стороны в сторону. Когда в 1922 году кабинет Факта объявил 1 мая национальным праздником, фашистские "Иерархия" и "Попола" отозвались на это мероприятие вызывающей, гневной и до оскорбительности ясной статьей. "Высшей целью фашизма - значилось в ней - является разрушение либерального государства. Правительственная система, подобная нынешней, покоящаяся лишь исключительно на компромиссе, на золотой середине, на ухищрениях, - уже осуждена историей. Либо рукою внешнего врага либо внутренним восстанием с итальянской демократией будет покончено. Патриотизм настаивает на втором варианте".

    Ссылаясь на благо самого народа, фашисты атакуют демократический строй. "Необходимо, - твердит Муссолини, - разрушить алтари, воздвигнутые демосу, ее величеству массе, но это не значит. что не следует заботиться об ее благосостоянии".

    Уже после переворота, достигнув высшей власти, вождь победоносного фашизма счел нужным возвратиться к той же теме в специальной статье, напечатанной в "Иерархии" весною 1923 года. Там он развенчивает идеал свободы и противопоставляет ему новые ценности. В торжестве фашистской диктатуры он усматривает не случай, не временное стечение обстоятельств, не печальную и преходящую необходимость, а вещий знак новой исторической эпохи, значительной и неотвратимой.

    "Либерализм - пишет Муссолини в этой нашумевшей статье - не есть последнее слово, окончательная формулировка искусства управлять. Либерализм - метод 19 века, характеризующегося двумя основными явлениями: развитием капитализма и утверждением чувства национальности. Нельзя быть уверенным. что этот метод непременно подойдет и к 20 веку, уже сейчас весьма отличному от своего предшественника. Факт весит больше книги, опыт больше доктрины. Послевоенный опыт знаменует поражение либерализма. В России и в Италии доказано, что можно править помимо и против всякой либеральной идеологии. Да и что такое либерализм? Всеобщее избирательное право и прочие, ему подобные вещи? Следует ли вечно терпеть парламент, дабы он являл собою недостойный спектакль, возбуждающий общее отвращение? Следует ли во имя свободы предоставить кому-либо свободу убить свободу всех? И нужно ли уступать место тем, кто объявляет о своей вражде к государству и работает над его разрушением?

    Фашизм бросает либеральные теории в корзину. Когда группа или партия находится у власти, она обязана в ней укрепляться и защищаться против всех... Люди устали от свободы... Теперь свобода уже перестала быть той непорочной и строгой девой, ради которой боролись и гибли поколения второй половины прошлого века. Для взволнованной и суровой молодежи, вступающей в жизнь на утренних сумерках новой истории, есть другие слова, вызывающие обаяние, гораздо более величественное. Эти слова: порядок, иерархия, дисциплина.

    Фашизм не боится прослыть реакционным и объявить себя антилиберальным... Пусть знают раз навсегда, что фашизм не знает идолов и не боготворит фетишей. Он уже раз прошел и, если это будет нужно. еще раз перейдет спокойно через обезображенное, уже полуистлевшее тело богини Свободы".

    Эта цитата чрезвычайно характерна для Муссолини. В ней бесспорно слышится отзвук его социалистического прошлого; по его собственным словам, "социализм это такая вещь, которая входит в самую кровь". Конечно, не случайно рядом с фашистской Италией он упоминает большевистскую Россию. Недаром же он никогда не скрывал своего уважения к Ленину.

    Он отвергает формальную демократию, как устаревшую политическую форму плутократической эпохи. Он говорит о государстве труда. Он сходится с большевизмом в стремительном отрицании свободы, как самоцели, и в утверждении первенства государства над бунтующим индивидом. Он подражает большевизму в организационных методах в строительстве партийной диктатуры. Но если большевизм, следуя за Марксом, создает классовое государство, единовластие пролетариата, как переходную стадию на пути к социализму, - то Муссолини хочет сделать партийное государство воплощением и стражем свей нации. "Фашизм - гласит второй член фашистского декалога - есть Италия буржуазная и пролетарская, Италия трудящихся, противополагающая мифу классовой борьбы и гражданской войны действенное сотрудничество всех граждан в целях возрождения счастья родины".

    Тут уже существенно иная, не социалистическая концепция. Громя вместе с социалистами "международную и отечественную плутократию",<<47>> фашизм в то же врем отрицает как большевистский путь классовой революции, так и старомодные реформистские рецепты эволюционного прогресса в рамках формального демократизма. Он хочет вступить на некий третий путь.

    Вместо классовой борьбы - социальная солидарность. Вместо принципов свободы и равенства - идея иерархии. Этой последней суждено было занять особо почетное и актуальное место в сонме фашистских идей-сил. Не случайно руководящий партийный журнал получил название "Иерархия", причем уже самая обложка его выглядела достаточно выразительно: на ступенях лестницы в семь ступеней изображены семь женщин с трубами, обращенными к небу. И в первом же номере журнала статья вождя разъясняла как внутренний философско-исторический смысл иерархической идеи, так и практическое ее значение.

    "Кто говорит об иерархии, - писал в этой статье Муссолини, - тот имеет в виду ступени человеческих ценностей, меру ответственности и обязанностей. Кто говорит об иерархии, разумеет дисциплину. Мировая история являет нам панораму иерархий. возникающих, живущих, меняющихся, увядающих и умирающих. Дело, значит, в том, чтобы сохранить подлинные ценности тех иерархий, которые не решили исчерпывающе свои задачи. Дело в том, чтобы стволу некоторых иерархий привить новые жизненные элементы. Дело в том, чтобы очистить место для новых иерархий. Так сомкнется прошлое с будущим"...

    Но на кого опирается фашистское движение? Каким силам обязано оно своим триумфом?


11.

    Социальный облик фашизма.

    К 1921 году черные рубашки становятся уже заметным фактором итальянской политической жизни. В них облекаются многие, кого испугал призрак большевистской революции, кому худо живется, кто чувствует себя обиженным, обделенным, обездоленным.

    Большой успех выпал на долю фашизма в кругах молодежи, ставшей ядром и непосредственной средою нового течения. Уже впечатления школы начала 20 века подготовили итальянское юношество средних классов к фашистскому кругу идей: либералы, стремясь отвратить симпатии нового поколения от Ватикана, воспитывали в нем нелюбовь к древнему Риму; сказывалась также и работа националистов. Война, оросив патриотизм интеллигентной молодежи жертвенной кровью, усилила его напряженность и, главное, действенность; вместе с тем она поселила в душах семена "иллегализма", веру в могущество силы, сомнения в универсальной значимости права и правовых путей. Нельзя отрицать, что подчас эти семена войны давали колючие всходы и достаточно горькие плоды. Чтобы ввести в русло и обратить на пользу бурливый водный поток, требуется твердая воля и ясный направляющий ум. Сила, конечно, имеет свои права, но чтобы стать творческой, она должна быть осмысленной. Голое насилие - карикатура силы и результат бессилия, слабость, рядящаяся под силу.

    Лидеры фашистов живо ухватились за военную молодежь, хотя их первоначальные настроения - республиканские и революционно-синдикалистские - не всегда и не во всем соответствовали состоянию ее умов. Но, рано созревшая, выбитая из колеи и жаждущая дела, она была им существенно необходима: без нее они остались бы штабом без армии. В основном она вполне подходила для их целей, антибольшевистских, патриотических и "цезаристских". Они рассчитывали в дальнейшем переделать ее окончательно по своему образу и подобию.

    И фашизм демонстративно объявляет себя "партией молодежи" и свое дело - "ставкой на молодость". Его задача - "омоложение нации". Он говорит о "ритме жизни", об усилении темпа "обращения крови". Маринетти - итальянский Маяковский - предлагает заменить Сенат "Советом юнейшин". Восторженная молодежь фиумских отрядов Д'Аннунцио перекочевывает к фашистам - всерьез и надолго: фашизм для нее - реванш, прибежище, радость. Любимейший фашистский гимн посвящен юности и юношеству, "весне красоты":

    Giovinezza, giovinezza,

    Primavera di bellezza.

    Nel fascismo e la salvezza

    Della nostra liberata.

    Среди студенчества фашизм обретает сплошные массы последователей. И по мере того, как его кадры наполняются пылающей молодостью, - растет его порыв, смелеет его тактика, ширятся его планы. В противоположность красным пролетариям, расслабленным антимилитаристской пропагандой и лишенным авторитетного руководства, черные рубашки начиняются горячей проповедью героизма и муштруются в духе суровой орденской дисциплины. "Фашистский воин не знает ничего, кроме своего долга - провозглашает устав фашистской милиции. - Его единственное право - исполнять свой долг и любить его...<<48>> Повиновение этой добровольной милиции должно быть слепым, безусловным и почтительным - вплоть до высшей степени иерархии, высшего начальника и исполнительного комитета партии".

    Но ведь юность имеет и свои пороки: порывистость, нетерпимость, вспыльчивость, излишняя самоуверенность. А если юность вдобавок разнуздана войной, разнуздываются и ее пороки. Несмотря на уставы и правила, движение черных рубашек, подстрекаемые местью и ненавистью, часто утрачивает в пылу борьбы сознание разумных границ. Там звенят оконные стекла союзного консульства за грехи коварного Версаля, здесь пылает белый кооператив за компанию с красным, там страдают невинные от лихих налетов буйной ватаги, тут вершится злобное издевательство над поверженным уже врагом. То здесь, то там прорываются излишествами violenti senza scopo - бессмысленные насильники.

    Эти безобразия создавали у некоторых впечатление, что перед ними - "шумное движение, опирающееся более на мускулы и оружие, чем на мозги" (отзыв "автономного социалиста" Дж. де Фалько). Однако трудно отрицать, что у вождей фашизма имелись и мозги. Они ими настойчиво пользовались для оправдания мускулов и оружия. Они доказывали, что победить красную революцию можно лишь ее собственными средствами. Они заимствовали у последней и философское оправдание печальных излишеств: лес рубят - щепки летят!..

    Если "нация двадцатилетних", военная молодежь оказалась живой сердцевиной, ударным авангардом фашизма, то это не значит, конечно, что ею и исчерпывались его человеческие ресурсы. Фашизм явился характернейшим отражением интересов и настроений так называемых "средних классов".<<49>>

    За ним пошла интеллигенция, в массе своей довольно безболезненно отрекшаяся от сумеречных кумиров либерально-демократического государства. К нему охотно примкнуло чиновничество, материально обездоленное, страдавшее от падения лиры, досадливо следившее за флиртом власти с рабочими, за ростом заработной платы в области труда физического при всеобщем забвении о труде умственном. И, главное, фашизму пришла на помощь буржуазия, испуганная красным призраком и разочарованная в демократических кабинетах официального Рима.

    Крестьяне-собственники, мелкие коммерсанты, домовладельцы, рантье, затем и крупная буржуазия, капиталисты, даже волей-неволей и помещики - вся эта пестрая смесь политических устремлений и социальных сил объединяется против большевизма за фашизм. Следует сюда еще прибавить значительную часть верующих католиков, возмущенных антирелигиозной проповедью экстремистов. В результате получился внушительный, хотя и чрезвычайно разномастный, блок, против которого красные не смогли выдвинуть ни единства действий, ни воли, ни подлинного энтузиазма, ни способности, ни материальных средств. Наскок анархии пробудил инстинкт самозащиты у буржуазии и обостренное чувство родины у интеллигенции. Патриотическая горечь одних сочеталась с классовой заинтересованностью других. Фашизм ощущал под собою твердую почву: ему предлагали свои услуги многочисленные друзья и могучие попутчики.

    Эту истину не склонны отрицать и его политические противники. "Яркость и оригинальность фашизма - пишет, например, Н.Иорданский - обнаруживается только тогда, когда он подходит к социально-политическим проблемам крестьянства и мелкой буржуазии". В глазах советского автора, фашизм - "ловкий компромисс буржуазии с деревней".<<50>> Верное наблюдение! Но было бы, пожалуй, справедливо сказать, что социальный "компромисс", легший в основу фашизма и сознательно им учтенный, был на деле еще более широк, многогранен и емок.

    Легко себе представить сколько изощренной изворотливости необходимо было проявлять фашистским вождям в этой кипучей обстановке, в этих редкостно сложных условиях: чем больше союзников и попутчиков, тем больше хлопот и опасностей! Запутанность положения усугублялась географическими особенностями Италии. На каждом большом участке фашистское движение неминуемо приобретало особенный привкус, локальный оттенок. В Триесте и вообще на северо-восточной границе оно окрашивалось по преимуществу в националистические и противославянские тона. В долине По, в районе Феррары и Мантуи ему приходилось выступать в крестьянском ("кулацком") облачении - против домогательств сельского пролетариата. В Болоньи и везде, где развился на казенные средства красный кооперативизм, за него цеплялся крупный и мелкий торговый люд. В Пизе, во Флоренции и других университетских центрах под его знаменем собирается интеллигенция, тогда как в тосканских деревнях, где отсутствуют батраки, но волнуются меццадри, оно притягивает к себе оторопелых помещиков. В одном месте в него вливаются воинствующие католики; в другом к нему пристают антиклерикалы и масоны. На севере оно испытывает сильные республиканские влияния; на юге, не знавшем большевизма, им не брезгуют местами и чистокровные монархисты. Нужно было время, чтобы перебродили встревоженные страсти, улеглось народное море, отстоялась и определилась новая идеология послевоенной Италии. Нужны были последние и решительные схватки, чтобы установилось относительное социальное равновесие на основе произведенного испытания всех втянутых в состязание сил. Но все же можно сказать, что основные черты и тенденции наступающего фашизма начали обозначаться значительно раньше, еще на фоне революционного сумбура конца 1920 года.

    "Так создавалось движение. Элементы, побуждаемые положительными интересами или послушные своему идеалу, элементы, вышедшие из армии, из буржуазии, из промышленности, из денег, из школы, неутоленные страсти, подавленная ненависть, нарушенные обещания, оскорбленные чувства, все безумие войны и все послевоенные ферменты, собранные, сосредоточенные в известный момент и в атмосфере вулкана: - вот из чего вышел фашистский взрыв в Италии".<<51>>

    Социалистические и особенно советские авторы, характеризуя фашизм, обыкновенно определяют его, как чисто классовую, буржуазную реакцию против итальянского революционного движения рабочих и батраков: "защита интересов буржуазии, утверждение ее диктатуры против диктатуры пролетариата - такова основная заповедь фашизма".<<52>> Однако сами фашисты оживленно оспаривают такое толкование. Они утверждают, что фашизм, олицетворяя собою порыв общенациональный и потому надклассовый, с первых же месяцев своего существования был одинаково направлен как против непомерных требований пролетариата, так и против жадных аппетитов буржуазии. "Фашизм - пишет, например, пылкий французский его поклонник К.Эймар - есть восстание средних классов против сил национального распада и воинствующего космополитизма с одной стороны, и против чрезмерных домогательств пролетариата, а также наглых притязаний нуворишей - с другой; восстание прозорливого патриотизма против антипатриотизма и чувства социальной справедливости против безнравственности новых, скандально нажитых богатств".<<53>> Нам уже приходилось упоминать о фашистских выпадах против "плутократии". Следует прибавить, что вместе с тем в своих речах Муссолини не уставал и не устает повторять о сверх-классовом характере фашистского государства: "Фашистское правительство - твердит он рабочим - не собирается, не может, не хочет делать антирабочей политики: это было бы глупо и бессмысленно... Вам нечего бояться моего правительства... Наше государство примиряет интересы всех классов. Оно хочет величия Нации".

    Одно из первых воззваний диктатора после победы было обращено к людям труда: "Трудящиеся, - гласило оно, - не должны смотреть на правительство, как на своего прирожденного врага. Они найдут в правительстве естественное средство своего возвышения".

    Когда в палате депутатов, на первом заседании после фашистского переворота Д'Арагона высказал обычный социалистический взгляд на буржуазное происхождение фашизма, Муссолини в своем ответном слове счел нужным специально остановиться на вопросе об отношении правительства к буржуазии. "Не говорите, - заявил он, - что фашистская политика будет услужать капиталистам. Есть буржуазия и буржуазия. Есть буржуазия, которую вы сами принуждены уважать в плане технической и исторической необходимости. Ибо и вы чувствуете, что это интеллигентная и продуктивная буржуазия, созидающая и направляющая промышленность, необходима. В текущий, по крайней мере, период истории без нее не обойтись. И есть буржуазия невежественная, ленивая и паразитарная. Но, однако, уничтожив ее, сам Ленин теперь стремится поставить на ее место буржуазию направляющую и творческую. Будьте спокойны: если капиталистические круги надеются, что мы снабдим их чрезмерными привилегиями, они ошибутся в ожиданиях. Никогда они их от нас не получат. Но если, с другой стороны, некоторые рабочие круги, обуржуазившиеся в дурном смысле этого слова, рассчитывают извлечь из нашей системы несправедливые преимущества, избирательные или иные, - они тоже обманутся. Никогда уже им их не видать".

    Эта тирада очень характерна для идеологии фашизма. "Если буржуазия хочет видеть в нас громоотвод, она ошибется" - твердил Муссолини в 1920. Фашизм объявлял себя "другом предпринимателей, но не буржуазии".

    Однако одно дело идеология, а другое - реальная основа, действительный социальный облик движения. Субъективные устремления руководящих исторических деятелей отнюдь не могут считаться единственной или даже главной пружиной больших исторических событий и социально-политических процессов. Историческая объективная логика, обусловленная интересами, чувствами, действиями огромных человеческих масс, имеет свои законы и знает свои категории. Вожди принуждаются приспосабливать заветные свои цели к непосредственным массовым интересам и настроениям, чтобы тем самым обеспечить поставленным целям торжество. Но зачастую, воплощаясь, первоначальные планы претерпевают существенные метаморфозы, ибо, как это еще отметил один из историков христианской церкви, "победа какой-либо идеи есть порча этой идеи".<<54>>

    Историки фашизма довольно единодушно отмечают, что за три года своей дороги к власти он пережил немалую эволюцию: в 1922 году он уже далеко не тот, что в 1919. Выступления Муссолини в первые месяцы жизни фашистских отрядов носят еще на себе резко выраженный социалистический налет. Но уже начиная с осени 1920, когда "новые рекруты" обильно заполняют собою боевые линии черных рубашек, когда появляются и достаточно солидные денежные средства, обеспечивающие развитие дальнейшей борьбы, - в речах вождя мало-по-малу замирают некоторые старые ноты и всплывают некоторые новые. С особой внушительностью и все усиливаясь, звучат мотивы национальной дисциплины, иерархии, порядка, традиции. Все меньше слышно о "левой программе, стремящейся осуществить политическую и экономическую демократию", о "частичной экспроприации капитала", о "передаче железных дорог пролетарским организациям", о "чрезвычайном прогрессивном налоге" и прочих мерах обуздания "плутократии", заводятся новые речи насчет монархии и республики, насчет клерикализма, папы, религии и т.д.

    Вдумываясь в эту затейливую трансформацию, невольно приходишь к выводу, что перед нами - сложное, многостороннее социально-политическое явление. Сказать, что фашизм есть сторожевой пес буржуазии так же просто, как объявить его священным гением нации, исцелителем всех болезней, вместилищем всего высокого и прекрасного. Такие плакатные, упрощенные подходы и стилизованные, схематические клички мало что объясняют и годны разве лишь для злободневных целей практической уличной политики. Следует внимательнее и "бескорыстнее" проследить внутреннюю сущность изучаемого предмета в ее развитии и полноте.

    Изменяются предпосылки фашизма - эволюционирует и фашизм, эволюционирует и Муссолини. Чутьем политика он безошибочно учитывает, что только величайшая гибкость может сохранить и спасти движение. Не прояви гибкости и приспособляемости фашистская верхушка - фашизм увял бы и погиб от худосочия, отцвел бы, не успев расцвесть, точь-в-точь как "ардитизм" великолепного Д'Аннунцио. Но гибкость обоюдоостра. Не всегда различима грань, отделяющая тактическую эволюцию от органического перерождения. Эта проблема, в связи с большевизмом и нэпом, как известно, некогда очень занимала Ленина и поныне причиняет миллион терзаний его ученикам в России. Но ее вполне уместно поставить, mutatis mutandis, также и в отношении к итальянскому фашизму.

    Однако, чтобы лучше уяснить ее, вернемся сначала к внешней истории фашистского движения.

    12.

    На пути к власти. Прямое действие. Кризис правительства

    Первая фаза развития фашизма, как мы уже знаем, проходила главным образом под знаком внешнеполитических устремлений. Вместе с ардити фашисты громили Версаль, грозились в сторону Франции и Югославии, обличали собственное правительство в национальном предательстве и призывали граждан к патриотизму. Попытки стать реальной силою в области внутренней политике не удавались Муссолини вплоть до осени 1920 года. Политическую авансцену занимали социалисты.

    Но они на ней удержались не слишком долго. Захват фабрик был расцветом их влияния. Компромисс, предложенный правительством и принятый рабочими, разрядил атмосферу, и революция "утратила темп". Ее противники получили возможность сомкнуть свои расстроенные ряды. Им была предоставлена спасительная передышка. Контрманевр Джиолитти - рабочий контроль! - удался на славу. И, побежденный стратегией либерально-демократического государства, социализм стал гаснуть, никнуть, разлагаться в обстановке начавшейся общей реакции и собственных утренних нестроений.

    В литературе вопроса доселе не умолкли споры, кого же следует считать истинным победителем красной революции в Италии. Фашисты присваивают это звание всецело себе: "только фашистам - пишет Горголин - должна быть приписана честь избавления страны от монгольского кнута". Демократы и радикалы упорно возражают, доказывая, что к последним месяцам 1920 большевистский натиск в Италии уже выдохся сам собою, обнаружил полную свою несостоятельность перед лицом итальянской демократии: "побежденный свободою, - пишет, например, в своей книге один из тогдашних премьеров, Бономи, - социализм стал падать после мимолетной вспышки, и через два года, внутренно уже вовсе остывший, был окончательно раздавлен фашизмом, ловко приписавший себе всю победу".<<55>> Еще резче высказывает ту же мысль другой, Фр. Нитти. По мнению последнего, вообще даже нельзя говорить, что Италия была в 1920 накануне настоящей революции: подобно другим странам, она переживала лишь послевоенные затруднения, причем фашизм был в то время, во имя "гипертрофии демократии", как раз в лагере революционных элементов. Что же говорить о его "заслуге" по части "спасения от революции"?..<<56>>

    Эти замечания противников фашизма, несомненно, бьют в цель, поскольку вопрос идет о 1919-1920 годах. В этот период события развертывались без сколько-нибудь ощутительного участия небольшой тогда фашистской группы. Революция потерпела неудачу. Но можно ли было с уверенностью ручаться за прочность и бесповоротность этой неудачи, не начнись вслед за нею свирепый антикрасный поход организованных черных рубашек?

    Едва ли. Конечно, итальянское революционное движение было побеждено не римским кабинетом, а прежде всего своей собственной слабостью. Его точила внутренняя болезнь - расслоение внутри руководящей социалистической партии. Но разве нечто подобное не происходило в России в 1917 году? Разве не была безуспешной первая попытка большевистской революции 3-5 июля 1917? Но при условии длящегося непротивления демократического государства - разве не удалось революции преодолеть собственную слабость, внутренно дифференцироваться и добиться победы? И кто знает, не последовал ли бы в Италии за июлем октябрь, не создайся помимо, а то и вопреки радикальному правительству непосредственная и насильственная общественная реакция?

    В России она не создалась, вернее, не созрела и отмерла в зародышевом состоянии (Корнилов). Тому были веские причины, из коих укажем две: общую надорванность непрекращающейся войной и, главное, слабость средних классов. В Италии обе эти причины отсутствовали: война была победоносно закончена, а средние классы располагали относительно крупным влиянием и достаточными силами. Но не случайно избрали они для утверждения своих интересов иной, необычный, нелегальный путь. Именно потому, что у них была жизненная сноровка, пошли они не за правительством, а независимо от него. Они использовали замешательство в неокрепших рядах революции и не дали им времени и возможности перестроиться и прийти в себя. Они видели, что лояльное правительство, опирающееся на нескладную, лоскутную палату, органически неспособно провести необходимые финансовые и административные мероприятия по воссозданию расшатанной государственной машины.

    Употребляя всегда неточный и скользкий язык исторических уподоблений, можно сказать, что "в Италии после июльских дней корниловщина победила керенщину, а вместе с керенщиной - красную революцию". Это свидетельствует, разумеется, о существенных различиях в положении, в расстановке социальных сил, в исторических предпосылках - между Италией и Россией. Характерно, что в России наиболее яркая, значительная, определяющая фигура эпохи была выдвинута станом большевизма, а в Италии - фашизмом.

    Муссолини быстро учел благоприятный момент. В то время, как верхушка революционного движения, социалистическая партия, болезненно переживала и пережевывала в своей среде роковую заминку процесса, - фашизм переходит в шумное наступление на внутреннем фронте. К нему уже начинают отовсюду пристально присматриваться, на него возлагаются надежды, его отряды растут, его силы крепнут. Само правительство Джиолитти взирает на него с нескрываемым сочувствием: удобное орудие комбинаций, отличный "противовес" в сложной политической бухгалтерии, прекрасный материал для - divide et impera!

    Фашизм вооружается. С начала 1921 он представляет собою уже милитаризованную и централизованную вооруженную организацию. Она имеет свой главный военный штаб, боевую и резервную армии, свою незыблемую иерархию, свой мобилизационный план, свои инструкции и секретные наказы, предусматривающие всевозможные детали. Она распространяется на всю Италию, разделенную ради технического удобства на двенадцать поясов или зон. При всей своей многоликости, она едина. Ее основной символ - fascis, т. е. пучок, сноп, связка, знак тесного содружества, единения ее участников. В декабре того же 21 года фашисты трансформируются в политическую партию (Partito Nazionale Fascista) и опубликовывают свои основные программные положения, сплошь проникнутые идеей служения Нации, как "реальному историческому целому". Государство провозглашается юридическим осуществлением Нации; но если наличное государство не является носителем национальных ценностей, партия во имя Нации - не с ним, а против него. Устанавливается принцип национального синдикализма. Утверждается 8 ч. рабочий день, признается участие рабочих в руководстве предприятиями, широкое социальное законодательство и т.д. В области внешней политики диктуется "выполнение культурных задач" на Средиземном море и активность в колониальных вопросах. Подчеркиваются заботы о развитии национальной армии. Объявляется об учреждении фашистской милиции. Упоминается о фашистской молодежи. Разрешаются организационные вопросы о Национальном Совете, Центральном Комитете, Директории и Генеральном Секретаре партии. Согласно разъяснению одного из итальянских фашистских теоретиков, "фашизм является синтезом здорового старого и необходимого нового".<<57>>

    Но не в теоретических программных положениях лежал центр тяжести его успеха. Сам Муссолини никогда не скрывал своего скептицизма к застывшим параграфам и пунктам. "Фашизм - говорил он - не есть цейхгауз отвлеченных доктрин, ибо каждая система - обман, каждая теория - тюрьма". Программа есть нечто, что нуждается в постоянной переработке. Лишь некоторые основные идеи пребывают неизменными и равными себе.

    Успех фашизма коренился в его действиях, в его действенности, в его способности дать власть изголодавшейся по власти стране. Он объявил, что будет наводить порядок теми же средствами, какими социализм хотел организовать беспорядок: средствами насилия. Взводы черных рубашек ("сквадры") приступили к тактике прямого действия. Вся партия военизируется. Каждому фашисту внушается идея орденского служения, орденской дисциплины и сплоченности. "Фашистская партия, как таковая, является милицией" - значится в уставе фашистов. Посвящая себя в партию, человек как бы уходит от мира, или, вернее, вновь рождается для нового мира. "Фашистский воин - повелевает устав - имеет свою собственную мораль. Законы общепринятой морали в области семьи, политики общественных отношений - ему чужды". Кодекс его чести связан с его орденской посвященностью, с высшей фашистской идеей, а правила его поведения - с послушанием, определяемым иерархической табелью рангов.<<58>>

    Ударные батальоны черных блуз вряд ли могли похвалиться высоким уровнем интеллигентности и сознательности своих "воинов". Но эти качества, в сущности, от них и не очень требовались. Была патриотическая упоенность, была священная ненависть, была готовность умирать и убивать, было слепое повиновение вождю, вытекающее из обожания, граничащего с идолопоклонством. Все остальное, следовательно, зависело от вождя.

    Начинается "героический период револьвера и касторки". После убийства Джиордани Италия вступает в полосу фашистского террора, индивидуального и массового. Широчайшим образом применяются так называемые "фашистские методы воздействия". Составляются проскрипционные списки на предмет "справедливого возмездия и закономерных репрессалий". Повсюду снуют карательные экспедиции, "летучие отряды активистов", сквадристы бушуют и в городах, и в деревнях. Беспощадна рука возродившейся "мафии". В городах нападают на красные клубы, на редакции левых газет, на помещения партийных комитетов, на дома и квартиры левых деятелей, подчас даже на кафе и кабаре... В деревнях громят красные крестьянские лиги, кооперативы, все очаги воинствующей революции, одновременно, впрочем, не забывая выкликать лозунг: "земля - трудящимся!" Пускаются в ход одинаково огонь и железо; касторка пришла несколько позже - добить смехом подбитого оружием врага. Разгар террора падает на лето и осень 1921 года. Разумеется, в пылу озлобления и лютых схваток нередко переходятся все пределы, гибнет немало ни в чем неповинных жертв. Страна представляла собой тревожное зрелище: словно воскресли "люди кинжала и веревки" из жестокой эпохи Борджиа и Макиавелли. Только тогда эти люди восседали больше на верхних ступенях общественной лестницы, а теперь они расплодились, размножились, расплылись в массы, непосредственно воспламененные словами, нуждой, обидами, зовами сердца и желудка, страстным азартом борьбы. Кровь льется... и вспоминаются жуткие слова Наполеона, записанные Меттернихом: "кровь предусматривается рецептами политической медицины"...

    Правительство, в предыдущие годы пасовавшее перед социалистами, ныне молча следит за буйными подвигами фашистских молодцов. Следует лишь удостоверить, что если его нейтралитет по адресу социалистов не был дружелюбным, то по отношению к фашистам, как уже упомянуто выше, он на первых порах выглядел более благожелательно. Правительство надеялось использовать армию черных дружин в своих целях и допустило ее стать государством в государстве. Имея за собой "общественное мнение" и пассивное попустительство министерства Джиолитти, а против себя - помятые и расколотые социалистические колонны, фашистское наступление развивалось с максимальными шансами на успех. Сила сопротивления была утрачена его врагами, и Муссолини вскоре получает возможность громогласно объявить всем: "фашизм - уже победитель, ибо социализм уже побежден везде".

    В апреле 1921 Джиолитти распускает палату, надеясь, что новые выборы дадут более благоприятный правительству состав депутатов. Роспуск направлен, главным образом, против социалистов и коммунистов, но также отчасти и против пополяров, стеснявших инициативу и работу правительства. Ставя свою ставку на идущую в стране антикрасную реакцию, Джиолитти на выборах объявляет "блок партий порядка", включая и фашистов.

    Выборы 15 мая, в общем, не оправдали ожиданий старого премьера, переоценившего и свою популярность в стране, и степень совершенства своей избирательной кухни. Правда, социалисты вернулись в палату несколько ослабленными, а либеральные группировки выиграли некоторое количество мест. Но по-прежнему прочного парламентского большинства не образовалось, и парламентский "руль" остался в руках у сотни пополяров, продолжавших свою колеблющуюся и двусмысленную политику. Впервые в палате появилось три десятка фашистов во главе с Муссолини, прошедшим по Милану и по Ферраре.

    В конце июня кабинет Джиолитти, не получив устойчивого большинства в палате, уходит в отставку, и 4 июля на посту премьера появляется правый социал-реформист Бономи. Его министерство продержалось до февраля следующего года, ничем особенным себя не проявив. Связанное неустойчивым парламентским равновесием, оно было вынуждено больше наблюдать события, нежели руководить ими. В министерских недрах будто бы разрабатывались мудрые планы различных реформ, которыми впоследствии воспользовался Муссолини. Но облечь эти реформы в плоть и кровь у Бономи не было ни времени, ни, главное, авторитета. Любопытно, в частности, что социалистическая фракция упрямо делала оппозицию правительству по причине его буржуазного характера. Тем самым итальянский социализм, терпя поражения и в стране, сам отнимал у себя последнее средство влияния и, ослабляя радикальное правительство, способствовал усилению фашизма. Видно, от судьбы не уйдешь.

    Фашистские дружины росли с необычайной быстротой. В 1919, как реальная сила, они вовсе отсутствовали. Осенью 1920 они насчитывали в своем составе уже десятки тысяч. Через год число членов партии достигло полутораста тысяч. Летом 1922 оно доходит до 470 тысяч (из них 277 т. крестьян и сельскохозяйственных рабочих и 72 т. индустриальных рабочих), а осенью того же года, к моменту захвата власти, приближается к миллиону!

    Вместе с тем в стране наблюдаются признаки наступающего успокоения. Это сказывается яснее всего на ходе забастовочного движения, кривая которого, начиная с 1921 года, определенно падает. Исключительно резко это чувствуется в деревне, где общее количество забастовщиков с одного миллиона в 1920 снижается в 1921 до 80 тысяч. Но и в городах рабочие стачки - политические и особенно экономические - тоже идут неудержимо на убыль.<<59>> Осенью 1921 года красную революцию можно было, в сущности, считать уже в корне подорванной. Страна выходит из кризиса. Но кризис государственности продолжал углубляться.

    13.

    Новые рекруты. Агония парламентаризма. Монархия. Накануне

    В то время как жажда "порядка" и твердой национальной власти крепла в средних классах, парламент бился в мелких межпартийных комбинациях и плачевном внутреннем худосочии. Социалисты принципиально пребывали в оппозиции, пополяры и радикалы изнемогали в непрестанных колебаниях, министерство должно было чутко считаться с малейшими переменами ветерка среди официальных политических кулис. Небольшая фракция фашистов, сильная своими внепарламентскими связями, выступала с весом и самоуверенностью, непропорциональными ее арифметическому положению в палате. Все это, вместе взятое, не способствовало поднятию престижа парламента в стране.

    Впрочем, был момент, когда Муссолини, по-видимому, не имел ничего против своего рода "мирного договора" фашистов с левыми группировками и прежде всего - с социалистами. Признаки наступающего умиротворения страны осенью 1921 побудили его призвать к умеренности собственные дружины и предпринять шаги к установлению более сносных отношений между организованными политическими кругами государства. "Страна нуждается в покое, дабы иметь возможность нормально работать, - утверждал он. - В данный момент я заключил бы мир с самим чертом, - лишь бы обеспечить этой бедной стране хотя бы пять лет нерушимого мира".

    Но его попытка не увенчалась успехом. Во-первых, социалисты не были склонны после всего, что произошло, идти на какие бы то ни было переговоры или компромиссы с фашизмом: они упорно гнули свою принципиальную линию. И во-вторых, внутри самого фашизма усилились элементы, в корне враждебные компромиссам налево. Сказывалось давление социальных слоев, ухватившихся за фашизм и хлынувших в его организации лишь из ненависти к левой революции. Старой фашистской гвардии приходилось иметь дело с озлобленными полчищами "новых рекрутов". Чтобы не оторваться от собственных масс и сохранить в их глазах свой авторитет, Муссолини должен был исподволь и гибко приступить к известной перелицовке фашистской программы.

    Прежде всего тут довелось встретиться с пресловутым вопросом о "монархии или республике". Уже давно лишенный по своему существу серьезного и глубокого идейно-политического значения, этот вопрос иногда приобретает в той или другой стране, при известных условиях, напряженную политическую остроту. Именно такие условия создались в Италии в 1921-22 годах.

    Муссолини всегда был республиканцем. И социалистом, и интервенционистом, и фашистом он исповедовал и проповедовал республиканский образ правления в Италии. В 1915 он, как мы помним, дерзко выдвинул альтернативу: "война или республика". В 1919 на первом собрании экс-комбатантов, защищая политическую платформу фашизма, он требовал созыва Учредительного Национального Собрания, которому предстоит решить вопрос о форме правления в Италии. "Мы, - говорил он, - всегда защищавшие идею республики, мы будем до решения Собрания говорить: республика. Монархия осуществила свою миссию, стремясь объединить Италию, и в известной мере добившись этого. Теперь задача республики - объединить и децентрализовать страну территориально и социально. Что касается лично меня, то я никогда не верил ни в доблесть, ни в славу Савойской династии".

    В уставе фашистской милиции 1921 года не было ни звука о службе королю: фашисты "служат Богу и итальянскому отечеству". Эта формула продержалась очень долго; король к ней был прибавлен лишь в 1924 году... Последней ярко антимонархической манифестацией Муссолини было демонстративное отсутствие его и всей фашистской фракции во время тронной речи короля на открытии парламента в мае 1921. Но этот жест вождя встретил уже нескрываемое неудовольствие в среде новоиспеченных фашистов. Их шокировала пикантная картина совместной социалистическо-фашистской демонстрации против монарха. Многие из них открыто высказывали недоумение и досаду.

    Муссолини счел нужным ответить. Его ответ прозвучал резко: ему не хотелось уступать напору и зачеркивать сразу республиканский пафос своего прошлого. Он озаглавил статью "Ясные слова новым рекрутам" и построил ее в стиле окрика "Я не претендую раздавать патенты на фашизм, - писал он в ней, - но я не позволю, чтобы он был подменен и искажен до неузнаваемости, до того, чтобы он стал монархическим или даже династическим. Фашизм, как я его основал, был и должен остаться республиканским в своих стремлениях... Новые рекруты не знают истории фашизма... Нельзя проповедовать одно, а делать другое. Если мои идеи порой не встречают поддержки фашизма - это мало заботит меня. Я вождь, дающий свои предписания, а не подчиняющийся чужим..."

    Однако этот окрик не образумил недовольных. Практически он грозил лишить фашизм ряда правых попутчиков, как например националистов, и довольно болезненно взбудоражить собственные фашистские ряды. Аграрные секции провинциального фашизма были в значительной своей части пропитаны монархическими настроениями. Особенно на юге они пустили цепкие корни: в монархии там привыкли видеть залог умеренности и равновесия государственной системы, символ национального единства и уважения к закону. Идти наперекор этим настроениям и привычкам можно было разве ради каких-либо новых, весьма ценных союзников. Но таковых не предвиделось: "комбинации налево" для Муссолини были очень затруднены. Однако и круто поворачивать на монархические рельсы было не только недостойно, но и непрактично: в городском фашизме водился достаточно густо и республиканский люд. Вместе с тем, сам по себе вопрос, пожалуй, и не стоил больших потрясений. И Муссолини вскоре - в статье от 26 мая - спешит взять умиряющий тон, пролить примирительный елей на омрачившееся было фашистское море. "Италия! - привлекает он категорию, снимающую разногласия. - Италия! Вот имя, священное, великое, обожаемое имя, в котором обретают себя все фашисты. Никто не может зарекаться, что дело Италии непременно связано с судьбою монархии, как это утверждают националисты, или с судьбой республики, как этого хотя республиканцы. Будущее неясно, и абсолютных решений не существует. Вот почему мы отбрасываем смирительную рубашку предварительных вопросов, мешающих свободно двигаться по зыбкой и переменчивой почве жизни и истории".

    Это было, конечно, отступление, по возможности, "в полном порядке". Вопрос снимался с очереди. Но на следующий год ему суждено было снова выплыть - целиком и лицом к лицу...

    Упершийся в парламентский тупик, затираемый в палате, третируемый свысока старожилами кулуаров, патрициями демократии, Муссолини начинает жало своей ненависти переводить с красной революции на либеральное государство. Ему все больше по пути с правыми попутчиками, при всем различии мотивов, их сближающих: ему мерещится синдикальное, "корпоративное" государство, а они тянут чуть ли не к патриархально-аграрной или старой прусско-дуалистической монархии...

    Уже в речи 1 декабря 1921 Муссолини предостерегает правительство: если оно будет раздражить фашистов, они объединятся с коммунистами против государства, чтобы затем немедленно покончить и с коммунистами. Приблизительно к этому времени, как видно, в сознании фашистского вождя впервые начинают мерцать мысли о реальной возможности захвата власти.

    В стране продолжаются стычки. Широко применяются издевательство над неугодными гражданами: касторка, бритье головы и окрашивание ее в национальные цвета. Но это не значит, что вовсе перестали прибегать к огню и железу. Нападают на красные муниципалитеты, избивают мэров-социалистов...

    Мало-по-малу фашисты становятся в тягость радикальному правительству. Оно полагает, что они уже исполнили свою полезную миссию: мавр сделал свое дело, мавр может уйти.

    Но мавр не уходит. Джиолитти, покровительствуя первым шагам фашистской вольницы, до некоторой степени оказался в положении пресловутого мага, бессильного заклясть вызванные им силы. Антикрасное средство оказалось настолько сильно действующим, что стало угрожать и "розовой" государственности официального Рима.

    Кабинет Бономи не удержался у власти. После мучительного месячного кризиса он пал жертвой внутрипарламентских осложнений в конце февраля 1922. Пополяры, вдохновляемые аббатом Дон-Стурцо, ни за что не хотели допустить к власти Джиолитти, не прошел и Орландо, и премьерский портфель в конце концов достался бесцветному джиолиттианцу Факта. Впоследствии его прозвали "Ромулом Августулом" (последний император). Он составил коалиционный, лоскутный кабинет. Трудно было найти более неподходящую, менее авторитетную фигуру. Словно итальянский парламентаризм и впрямь решил вырыть себе яму: лучшего могильщика нечего было и желать. Должно быть, такова вообще судьба обреченных режимов: невольно вспоминаются последние царские министерства перед февральской революцией 1917 года в России...

    В апреле 1922 состоялась генуэзская конференция. Италия была на ней представлена своим премьером Факта и министром иностранных дел Шанцером. Фашисты готовили антибольшевистские демонстрации и старались воспользоваться конференцией в целях пропаганды против "либерального государства". Но внешне все обошлось, в общем, благополучно. Генуя кишела почетными военными караулами. Чичерин держал себя с изысканной корректностью, не уклонился от любезной беседы с королем и приветливо улыбался архиепископу генуэзскому. В свою очередь, Муссолини, воюя с итальянскими коммунистами, отнюдь не был расположен дразнить русских.

    Но взаимоотношения между официальной государственностью и фашизмом продолжали резко ухудшаться. Насильнические замашки фашистских отрядов раздражают парламент и правительство. Начинаются разговоры о необходимости "наконец обуздать фашизм". В свою очередь, Муссолини укрепляется в мысли о перевороте. Его статьи пышут злобой и презрением к правительству, к демократии, к либеральному государству. Самовольные мероприятия фашистов оживляются по всей стране. Фашистские вооруженные силы, к этому времени окончательно сформированные, захватывают целые города, очищают их от остатков красного влияния и устанавливают в них свои порядки: Феррара, Болонья, Равенна, Генуя переживают по очереди такие налеты. Социалисты и даже коммунисты взывают к правительству о защите, помощи, восстановлении законности. Но на упреки в беззаконии у фашистов приготовлен трафаретный ответ: "мы относимся с большим почтением к закону, но в то же время в своих стремлениях к справедливым целям мы не останавливаемся перед нарушением его, если он не действует достаточно быстро и успешно".<<60>>

    В июле начинается длительный и маетный кризис министерства Факта. Поводом к нему послужил разгром фашистами в Кремоне дома лидера левых католиков Мильоли. Пополяры в знак протеста заявили о своем выходе из правительственного большинства. В парламентских кулуарах поползла молва о правительстве, более активном, менее терпимом по отношению к фашистским самоуправствам. Социалисты вдруг метнулись вправо и послали Ф.Турати в Квиринал для переговоров: мелькнул призрак социалистического кабинета. Однако преобладала иная тенденция: ни социалистов, ни фашистов.

    19 июля, за несколько часов до падения министерства, Муссолини выступает в палате с откровенно угрожающей, зловещей речью. "У нас в стране, - говорит он, - большие, организованные и дисциплинированные силы. Если у власти окажется правительство антифашистской реакции, - берегитесь, мы будем действовать с максимальной энергией, с непреклонной решимостью: мы поднимем восстание".

    В это время среди социалистов, год тому назад отколовшихся от коммунистов, шла ожесточенная внутренняя борьба, закончившаяся вскоре, в сентябре, новым расколом и исключением из партии сторонников сотрудничества с правительством. Победило левое течение, и преддверием его победы явилось решение партии попытать счастье в новом взрыве острой классовой борьбы: на 1 августа была объявлена всеобщая великая забастовка. Партия действовала за свой страх и риск, даже не столковавшись с Генеральной Конфедерацией Труда...

    Это был жест отчаяния, гибельный не только для социалистов, но и для парламентарной демократии в Италии. Это было нечто подобное корниловскому "восстанию" 1917 года в России, убийственному не только для самого Корнилова, но и для Временного Правительства Керенского. И тут, и там обострение процесса было непосредственно выгодно третьей силе, находившейся в стадии роста и созревания: в России - Ленину, в Италии - Муссолини. "Обратная аналогия" и тут налицо.

    Лидер фашистов сознавал, что всеобщая забастовка явится прекрасным сигналом для смертельного удара, который будет нанесен всем антифашистским элементам страны. И уже 1 августа, в первый день начавшейся стачки, он в своем "Пополо" задорно предупреждает государственную власть: "если правительство в 48 часовой срок не прекратит забастовки, - этим займутся фашисты".

    Забастовка провалилась, и 3 августа официально была прекращена. Сторонники правительства утверждают, что она быстро исчерпалась и выдохлась сама собою, и фашисты через двое суток обрушились лишь на ее хвосты. Сторонники фашизма, напротив, приписывают ее поражение всецело действиям черных дружин. Не так важно, на чьей стороне правда, - важно, что фашистам удалось лишний раз демонстрировать свои силы и свой героизм: повсюду они активно налаживали противодействие стачке. Средние классы, утомленные неурядицами, стали еще громче проклинать все эти беспорядки и потрясения, а заодно - и жалкую слабость правительства, неспособного ни предотвратить безобразий, ни примерно покарать за них. С другой стороны, коммунисты обвинили в неудаче все тех же злосчастных социал-предательских вождей, добивая и без того уже лежачий партийный аппарат. Но Муссолини, разумеется, повернул события - против правительства: "поражение красной авантюры - писал он - наглядно вскрыло пороки итальянской государственности; еще раз в полной мере проявилась импотенция либерального государства, его вечная неподготовленность, нерешительность, безволие". Его нельзя улучшить, - его нужно уничтожить. "Желез всех шимпанзе экватора не хватило бы для омоложения пришедшего в дряхлость старика. Качества либерального итальянского государства делают его едва достойным похоронного а-ла-ла фашизма".

    Кризис кабинета закончился тихо и бесславно как раз к началу всеобщей забастовки. После неудач с Орландо, Саландрой, Бономи, пополяром Меда, демократом Нава, - портфель премьера был сохранен за Факта, и несколько перемен в личном составе министров, прошедших под знаком "расширения базиса власти", не могли заметно изменить общий облик правительства; оно осталось коалицией бессилий. В сущности, после августовской забастовки начинается его агония. Его окружало общественное равнодушие: оно было уже живым трупом. Палата почти без прений вотировала ему доверие и разошлась на летние каникулы. Правда, за кулисами шли слухи, что социалисты собираются перейти к активной парламентской политике, что с ними заодно группа Нитти, что пополяры тоже готовы к переговорам, но разрываются внутренними разногласиями и т.д. Но все эти слухи только подтверждали в конечном счете скептические тезисы об итальянском парламентаризме.

    К тому времени мысль о фашистской революции окончательно созревает в сознании Муссолини. Он уже не скрывает ее. Он приступает к последним приготовлениям. Впоследствии он не раз подчеркивал свое персональное авторство в революции. "Великие исторические движения вытекают не из сложения чисел: они создаются волею - вспоминал он на пятилетнем фашистском юбилее 23 марта 1924 года. - Это я ее хотел, этой операции, это я вызвал ее. 16 октября я созвал в Милане тех, кто должен был стать военными вождями восстания. Я им сказал, что не принимаю больше никакой отсрочки. Нужно было идти вперед, дабы Италия не впала в позор и посмешище".

    Наряду с технически-военной подготовкой переворота. усиленно проводится и его идеологическая подготовка. Муссолини говорит и пишет без устали. Он уподобляет себя "Кемалю-Паше победоносного Милана-Ангоры". Он продолжает громить трусливый парламентаризм, он не щадит либеральную буржуазию, в своей прессе одергивающую фашистов, он резко и властно ставит перед страной проблему нового правящего слоя. "Либеральное государство - это маска, за которой не скрывается никакого лица. Это леса, за которыми нет здания... Те, кому подобает быть с этим государством, чувствуют, что оно подошло к последней черте позора и комизма... Государство, не умеющее и не рискующее выпустить своей газеты только потому, что печатники объявили забастовку, государство, живущее и действующее среди вечных колебаний и проявлений слабости, - обречено на гибель. Такое государство рушится и падает, подобно опереточной декорации". Любопытна и оценка классов в устах фашистского вождя у порога власти: "Есть пролетариат, заслуживающий наказания, дабы он мог исправиться, есть буржуазия, ненавидящая нас, пытающаяся смешать наши ряды, оплачивающая листки, на нас клевещущие, - буржуазия, по отношению к которой у меня не будет и капли жалости... Итальянская буржуазия - ее правильней было бы назвать джиолиттианской буржуазией - имела свои заслуги. Теперь она должна сойти со сцены"...

    Фашизм хочет стать новой породой людей, призванной править и указывать надлежащее место всем классам населения. В своей знаменитой речи в Удине 20 сентября 1922 года Муссолини бросает лозунг: "Рим или смерть". Он говорит о "борьбе Нации против антинационального государства". Он раскрывает все скобки, формулирует свою основную мысль с рекордной четкостью и силой: - "Мы хотим управлять Италией. В этом наше credo, наши стремления. В Италии не было и нет недостатка в программах спасения. Но ей не хватает настоящих людей и необходимой воли. Мы - новые люди, и мы сумеем управлять новой Италией. Великую ответственность возложит этим фашизм на свои плечи. Ему придется напрячь все силы своих мускулов. Если он не удовлетворит всех и будут недовольные - неважно: совершенство живет лишь в отвлеченных теориях философов".

    Но перед фашистской революцией теперь вплотную стал вопрос, который еще в прошлом году казался "предварительным" и, как таковой, был снят с очереди: вопрос о монархии. Революция есть насильственное ниспровержение верховной государственной власти. Фашистская революция была направлена против "либерально-демократического" государства, формально возглавляемого королем. Должна ли она была ополчаться и против короля?

    Муссолини ставил вопрос, как реальный политик. Он понимал, что борьба с королем осложнит позиции фашизма, пожалуй, даже внесет некоторый раскол, или, в лучшем случае, некоторую сумятицу в его ряды. Вместе с тем он знал, что, при любых условиях, наличный король не станет и не может играть какой-либо реальной, активной, ответственной роли, неспособен быть помехой или соперником. Вывод напрашивался сам собою: было бы хорошо перетянуть короля на свою сторону. Монархизацией фашизма покупалась фашизация монархии. Пусть король продолжает оставаться тем же представительным, торжественным элементом фашистского государства, каким он был в либеральном. Можно даже окружить его еще более густым словесным почетом. Но... пусть он прежде всего облегчит осуществление фашистского переворота! Решение вопроса, таким образом, как бы предоставлялось самому монарху. В зависимости от его поведения Муссолини готов был идти на фашистскую революцию на выбор с одним из двух лозунгов: 1)фашизм с королем против либерального государства: да здравствует фашистская монархия! и 2) фашизм против либерального государства и короля: да здравствует фашистская республика!

    Именно так и был поставлен вопрос исторической речью Муссолини в Удине. Фашизм в ней определенно обещал порвать с республиканским своим прошлым, буде король воспримет фашистскую революцию: der Koenig absolut, wenn er unsern Willen tut. Вероятно, обдумывая эту свою речь, Муссолини припоминал, что его любимцу и учителю Маккиавелли тоже в свое время пришлось перекочевать из республиканского лагеря в монархический, от "Размышлений о Тите Ливии" к "Князю": во имя Италии, незыблемой и единственной цели!...

    "Вопрос сводится к следующему - говорил в Удине 20 сентября Муссолини: - возможно ли глубокое преобразование нашего политического режима, с тем, чтобы монархия осталась нетронутой? Можно ли обновить Италию, не ставя на карту судьбы монархии?... Идеальный политический строй можно найти только в книгах философов. Я думаю, что греческое государство погибло бы, если б вздумало применить в точности теорию Платона. Народ, благоденствующий в республике, никогда не помышляет о короне. Народ же, не привыкший к республиканским формам, всегда будет жаждать возвращения монархии... Фашизм должен обновить конституционный режим. Мыслимо ли сделать это, не затрагивая монархического строя? Фашизм не может принять на себя каких бы то ни было априорных обязательств. Республиканская традиция в фашизме объяснялась тем, что монархия в Италии не была достаточно монархичной. Я полагаю, что изменение режима может произойти, не затронув монархии, - поскольку она не будет противопоставлять себя фашизму. Сделав так, мы избегнем большого потрясения монархических традиций нашего народа.. Мы, фашисты, оставим монархический режим за чертою нашей деятельности. Нам придется иметь дело с другими, более сильными врагами. Мы это сделаем еще и потому, что боимся вызвать во многих областях Италии недовольство революцией, которая бы свергла монархию. Очень многие из тех, кто сейчас недоволен монархией, на другой день после ее свержения начнут жалеть ее и по различным сентиментальным поводам ополчаться против фашизма. С моей точки зрения, у монархии, напротив, нет никаких оснований ополчаться против того, что зовется "фашистской революцией". Это не в ее интересах. Если бы она это сделала и очутилась в рядах наших врагов, - мы не могли бы пощадить или спасти ее, ибо для нас это был бы вопрос жизни и смерти... Почему мы республиканцы? В известном смысле это происходит потому, что мы видим монарха, который - недостаточно монарх! Монархия могла бы олицетворять собой историческую преемственность Нации и тем разрешить прекраснейшую, неоценимую историческую задачу. С другой стороны, нам следует избегать того, чтобы фашистская революция поставила все на карту. Твердые основы должны быть оставлены нерушимыми".

    Эта филигранно выполненная, переливчатая, высоко политическая речь, где тщательно рассчитано каждое слово и взвешена каждая оговорка, где яд угроз искусно перемешан с медом лести, - имела в виду одновременно и монархических приверженцев фашизма, и республиканские его круги, и страну, и, главное, - самого короля Виктора-Эммануила. Она заверяла монархически настроенных фашистов, что фашизм ничего не имеет против монархии, а если и имеет, то только потому, что итальянская монархия недостаточно монархична (так во Франции некогда высказывались ультра-роялисты). Она напоминала фашистам-республиканцам об условности всяких политических форм и ручалась им, что если монарх станет поперек дороги фашизму, он будет беспощадно ниспровергнут. Стране она возвещала, что фашизм всеми силами стремится избегнуть излишних потрясений. И, главное, она непосредственно обращалась к монарху: признайте фашизм - и фашизм вас признает!

    Эта речь достигла своей цели. В результате фашизм отрекся от своего республиканского прошлого, и вождь его вместо того, чтобы сделаться лордом-протектором, стал "великим визирем маленького короля".


14.

    Идейное перевооружение фашизма. Ватикан. Национализм

    Интересно также проследить эволюцию отношений фашизма и Муссолини к религии католической церкви: она очень характерна, эта эволюция, очень показательна для фашизма и ее среды.

    Старая фашистская гвардия, воспитанная в "левой", синдикалистской атмосфере, была, в общем, чужда религии и, в большинстве, враждебна католической церкви. Сам Муссолини в молодости, под влиянием идей Ницше, произносил антихристианские речи, называл христианскую этику "моралью рабов" и не мог ей простить, что своим разлагающим влиянием она подточила величественное здание Римской Империи. Вместе с тем, он высказывался категорически против религии вообще: "Бога не существует, - заявлял он в 1904; - в научном отношении религия - абсурд, на практике - безнравственность, в человеке - болезнь".

    Так длится и дальше. В 1913 в предисловии к своей работе о Гусе он подчеркивает свое свободомыслие: "печатая это брошюру, - пишет он, - я желал бы, чтоб она пробудила в душах читателей ненависть ко всякого рода тирании, духовной или светской, теократической или якобинской". Его мысль глубочайшим образом чуждается религии и церкви. "Ватикан" в его глазах - логовище реакции и обскурантизма.

    Фашизм 1919 года не скрывает своих антирелигиозных и антиклерикальных настроений. В пополярах его отталкивают их католические верования. "Поп - родной брат жандарма, - объявляет Маринетти на страницах фашистской прессы; - завтра и послезавтра ничего не останется, как начать бросать бомбы под ноги этим нашим врагам, попу и жандарму". Муссолини верит своему футуристическому другу, соперничает с ним в нападках на христианство: "мне люб народ язычников, - признается он, - жаждущий борьбы, жизни, прогресса, чуждый слепой вере в потусторонние истины и презирающий чудесные панацеи" (речь в зале миланской консерватории 28 сентября 1919). Фашистские отряды зачастую оскорбляют чем-либо провинившихся перед ними священников, подчас вторгаются даже в храмы. В "Пополо" печатается вызывающий рисунок, на котором изображен купол собора св. Петра, увенчанный вместо креста пучком прутьев, торжествующим символом язычествующего фашизма. Благочестивые католики дружно возмущаются этим кощунством...

    Но по мере роста своих дружин и притока новых рекрутов, по мере своего политического усиления, фашизм принужден был и в этом вопросе отречься от своего прошлого. Муссолини не мог не учесть, что, продолжая прежнюю политику по отношению к религии и католической церкви, он ослабит свои ряды и усилит своих противников. Воевать с Богом ему не было смысла: лучше было привлечь имя Божие на свою сторону. Враждовать с Ватиканом ему также не представлялось полезным с реально-политической точки зрения. Итальянская государственность находилась уже на пути примирения с папским престолом; не стоило обрывать завязавшейся традиции. И вот, во имя основной своей политической цели, во имя своей национальной идеологии, фашизм в корне пересматривает свою позицию в области религиозно-церковных вопросов.

    Новая точка зрения слагалась сама собой. Католицизм - одно из величайших проявлений миродержавной римской идеи, одна из жизненных функций итальянского патриотизма. Следует помнить, что сам Христос исторически принадлежал к римской системе государственности, а Павел был римским гражданином. Равным образом нельзя, будучи итальянским патриотом, отметать Ватикан. И в первой своей парламентской речи 21 июня 1921 Муссолини открыто становится на эту новую еще для себя точку зрения. "Я утверждаю, - говорит он, - что латинская имперская традиция Рима в настоящее время представлена католицизмом. Если, согласно Моммзену, Рим не может существовать без универсальной идеи, - я думаю и утверждаю, что единственная универсальная идея современного Рима есть та, что исходит от Ватикана... Я думаю даже, то если Ватикан окончательно отречется от своей земной власти, - а похоже, что он вступает на этот путь, долг светской и мирской Италии обеспечить его материальной поддержкой и всем, что в ее силах, ибо мировое развитие католицизма, эта четырехсотмиллионная масса людей, со всех концов света глядящая на Рим, - не может не быть для нас предметом интереса и гордости, как для итальянцев".

    Этой речью вождь фашизма стремился привлечь к себе симпатии католических масс, отбить паству у пополяров и обратить на фашизм внимание Святого Престола. Но, разумеется, он одновременно пролагал путь католицизму к фашистским сердцам. Фашизм христианизировался и окатоличивался: прежний фашизм перерождался.

    Имя Божие появляется в уставе фашистской милиции, служащей, как мы уже знаем, "Богу и итальянскому отечеству". В уставе есть даже пункт, специально подчеркивающий интимную связь отечества и веры. "Милиция будет служить Италии, - гласит этот пункт, - чистосердечно в духе глубокого мистицизма, покоящегося на нерушимом законе, управляемого непреклонной волей, готовой к любой жертве за веру, сознающей всю тяжесть великой миссии спасти для всех нашу мать, ее укрепить и очистить". Эти благочестивые формулы отнюдь, однако, не мешали отрядам вдохновляемой ими милиции громить католические организации народной партии, когда того требовала политическая обстановка.

    В 1922 Муссолини считает полезным еще раз засвидетельствовать свое уважение к религии. Готовясь к перевороту, он загодя успокаивает клир и верующих, дабы не встретить противодействия с их стороны: "Фашизм, - пишет он в своей газете 27 июня, - вовсе не собирается изгонять Бога с неба и религии с земли, как этого глупо добиваются некоторые материалисты. Он не считает религию ни поповской выдумкой, ни ловким трюком угнетателей в целях закабаления народа".

    И, наконец, первую свою парламентскую речь в качестве премьера и диктатора Муссолини демонстративно заканчивает призывом к Богу: "Бог мне поможет довести до благополучного завершения мою трудную задачу".<<61>>

    Подводя итог религиозной политике фашизма, которую он сам называет "политикой религиозного ренессанса", нельзя не отметить, что для его вождей религия никогда не была самоцелью, самодовлеющей ценностью. Они рассматривали ее как очень важное орудие в политической борьбе. Было бы наивно думать, что Муссолини пережил некий "религиозный кризис", что с ним случилось религиозное "обращение", как с памятными персонажами из "Многообразия религиозного опыта" Джемса, как с надменным Савлом на пути в Дамаск. Нет, и здесь он остается не более, как верным учеником Маккиавелли, в точности усвоившим эпические заповеди учителя: "где есть религия, там легко водворить военную дисциплину... пренебрежение религией делается причиной падения государства... откуда бы ни возникла вера в чудеса, мудрые всегда ее поддерживают"...<<62>>

    Не внутреннее духовное родство сблизило фашизм с алтарем, а практическая необходимость, политические цели. Для фашизма дружба с католической церковью есть средство укрепления власти в католической стране, а также путь внешней экспансии и творческого развития Италии. Невольно вспоминается религиозная политика Наполеона, когда, после революции, "порядок взывал к религии" и "религия встретилась с порядком": конкордат. "Он не хочет изменять верования народа, - отзывался о Наполеоне Тэн; - он почитает священные дела и намерен пользоваться ими, не трогая их, не мешаясь в них; он хочет вдвинуть их в свою политическую систему, но путем земных влияний".<<63>>

    Другое дело - конкретные плоды этой политики. Если у Муссолини свои умыслы, то ведь и у Ватикана - свои. Если фашизм стремится использовать католическую церковь и чуть ли не сделать папу фашистом, то и Ватикан, в свою очередь, смотрит на фашизм, как на одно из средств своей большой политики. Если и раньше Святой Отец, считаясь с паствой итальянских католиков, меньше всего склонен был превращаться в "придворного капеллана савойского дома", то захочет ли он теперь стать кардиналом ликторского пучка? Фашизм после своей победы пошел очень далеко навстречу Ватикану, ввел религиозную идеологию глубоко себе в кровь (идеи Джентиле), и естественно даже задать вопрос, не грозит ли ему эта тактика органическим "перерождением тканей". Что касается Святейшего Престола, то неторопливо, осторожно и независимо ведет он, по обыкновению, свою извилистую, живописную и сложную, как сама история, линию. Он признал "заслуги" фашизма по восстановлению порядка - и вздохнул по поводу насилий, которыми оно сопровождалось. Одобрил разгром нечестивых большевиков - и отпустил средства пострадавшим от фашизма пополярам. Он благосклонно взирает на поворот итальянского государства к религии, но очень неблагосклонно - на культ обожествленной Нации. Он весьма желал бы теперь так или иначе добиться восстановления светской власти папы. Преццолини называет фашистско-ватиканский альянс "союзом воздушного змея с черепахой". Такие союзы всегда наводят на размышления и редко бывают надежны. Еще Маккиавелли видел в Престоле святого Петра одно из главных препятствий к объединению и процветанию Италии. Некий современный автор, правда, весьма враждебный фашизму, римский корреспондент немецкого социалистического журнала, уподобляет фашизм "мышонку, пустившемуся играть с матерым котом, за спиною которого - двадцать веков жизни и опыта".<<64>> Как бы то ни было, перелицовка в фашистской позиции в вопросе об отношении к религии и церкви - за эти годы несомненна. Не вполне еще только ясно, куда и как обернет эту перелицовку объективная историческая диалектика.

    Поучительным проявлением идейно-политической трансформации фашизма за первые годы его существования должна быть также признана эволюция его отношений с итальянским национализмом. Интересно наблюдать, как происходит постепенное сближение обоих партий и как в конце концов националисты, самораспустившись, растворяются в фашизме. Но было бы ошибочно отсюда сделать вывод, что национализм пришел к фашизму. Вернее, напротив, фашизм идеологически подошел к националистическому символу веры. "Фашизм - гласит девятая заповедь фашистского декалога - есть религия страстной любви к отечеству, гордость латинского имени, непоколебимая вера в великие судьбы Италии, предвестие и залог нового итальянского первородства". Любой итальянский националист назовет эти идеи и даже слова, избранные для их выражения, - своими.

    Фашизм шел слева и по дороге увлек за собою массу. Он - типичная "партия массы"; все повадки его героического периода простонародны и революционны. Национализм, наоборот, никогда и ни в какой мере не был "левым". Он был аристократичен и пользовался успехом среди известной части буржуазной молодежи; он выступал с самого своего рождения как "партия верхов", куда устремлялись "сливки общества"; он был консервативен и утонченно культурен. По своим социальным истокам, он - полярная противоположность фашизму: "вода и камень, стихи и проза, лед и пламень не столь различны меж собой".

    Лидеры фашистов сами вначале чувствовали всю глубину различия. Фашистская программа 1919 года не имела, разумеется, ничего общего с политической доктриной националистов. Но даже еще и в 1921 году Горголини настойчиво возражал против отождествления фашизма с национализмом: национализм исключительно связан с нацией, а ценности фашизма общечеловечны; национализм за монархию, в то время как фашизм, относясь к монархии с уважением, все же тяготеет к республике; национализм империалистичен, а фашизм отстаивает торговый экспансивизм, т.е. не захват чужих земель, но "благоразумное отведение заграницу излишней энергии, накопившейся в стране".

    Однако мало-по-малу различия стирались. Общий враг - социалисты - объединяли фашизм и национализм в общей борьбе. Националисты ценили действенность черных когорт и радостно созерцали свои любимые идеи - крепкое государство, сильная власть, культурно национальный традиционализм - воплощающимися в широкие народные массы. Логика событий нудила фашизм не только порвать с радикальной своей платформой 1919 года, но и примиряться с исторической итальянской монархией, даже протягивать руку Ватикану, а в арсенале своих идей-сил налегать, главным образом, на начала иерархии, государственной дисциплины и романтической традиции. Фашизм фатально вступал на националистические рельсы, становился национал-фашизмом, и Муссолини сам этого не хотел скрывать: "мы вам принесли число, - заявил он националистам, - вы нам дали доктрину".

    Это верно, но вряд ли все-таки в этом - вся истина. Истина сложнее, так же как историческое явление фашизма сложней националистической доктрины. Но естественно, что после перехода власти в руки Муссолини обособленное существование националистической партии теряло смысл. Не говоря уже о том, что диктаторствующий фашизм не желал терпеть рядом с собою другой самостоятельной партийной организации, - вождям националистов представлялось целесообразней и заманчивей влиться в правящую партию, дабы активнее влиять на политику итальянского государства. Слияние состоялось после длительных переговоров в марте 1923, а после убийства Маттеотти (июль 1924) к одному из националистических лидеров, умному и политичному Федерцони, перешел ответственнейший портфель министра внутренних дел, который он и сохранял за собою до ноября 1926 г., чтобы после четвертого покушения на Муссолини передать его самому премьеру. Другому выходцу националистической партии, Рокка, был предоставлен пост министра юстиции: нужно было "дезинфицировать" атмосферу.

    Резюмируя свои размышления о взаимоотношении национализма и фашизма, Коррадини правильно указывает моменты сходства и различия между тем и другим. "Те же причины, - пишет он, - которые взрастили фашизм, вскармливали и национализм, только в ином масштабе, соответствующем различию корней обоих движений. Национализм возник еще в предвоенную эпоху и вышел преимущественно из кругов интеллигентного буржуазного юношества, в то время как фашизм - послевоенное явление, всецело порожденное духом победоносной войны и охватившее все классы и слои итальянского народа".<<65>>

    Так совершалась идейно-политическая эволюция фашистского движения: из республиканского оно становилось монархическим, из атеистического и свободомыслящего - преданным религии и верным церкви, из революционного и радикально-демократического - консервативным и принципиально иерархичным. В сознании его вождя эта эволюция имела осмысленный тактический характер: ею покупалась власть над страной, ею достигался порядок, возрождалась национальная государственность. И, кроме того, ею создавалась почва для большого государственного преобразования, издавна лелеемого фашизмом: преобразования формально-демократического, "либерального" государства в государство корпоративное. Эволюционируя, фашизм не хотел отказываться от того, что он считал своей сущностью: от своих национально-синдикалистских планов. Приспосабливаясь к "новым рекрутам", олицетворяющим собою старые вожделения и старые мысли, фашистская верхушка в то же время не теряла надежды сделать фашизм новым словом истории, осилить, когда это будет нужно, неуклюжих, путающихся под ногами попутчиков и не только "спасти Италию", но и превратить фашизм в существенно новый, грандиозный, мировой политический опыт, подобный великой русской революции.

    С такими дерзновенными замыслами и вдохновенными надеждами двинулся Муссолини в свой знаменитый "поход на Рим".

    15.

    Неаполитанский съезд. Фашистская революция. Муссолини и парламент

    10 октября 1922 собирается в Болоньи съезд либералов. Тревожная обстановка, насыщенная кризисом, не вливает, однако, свежих сил в эту старую партию. Съезд проходит в мелких внутренних распрях, под аккомпанемент почтенных, но бессильных слов: "авторитет закона", "достоинство государства", "покушения справа и слева"... Две худосочные шеренги "молодых либералов" в рубашках хаки охраняют съезд: комичное подражание фашистам, лишь оттеняющее беспомощность его авторов...

    Социалисты после провала последней стачки переживали тоже состояние глубокого упадка. Внутрипартийные раздоры достигли кульминационного пункта. Коммунисты держали себя по отношению к социал-предателям злейшими врагами. Новый раскол социалистической партии в сентябре 1922 довершал процесс разложения. Массы, шедшие за красной революцией, были отчасти терроризированы, но еще больше разочарованы. Газеты писали, что некто Джиованни Эпозито, бедный неаполитанский рабочий, назвавший в декабре 1919 г. своего новорожденного сына Лениным, теперь просил разрешения короля переименовать малолетнего Ленина в Бенито Муссолини. Этот Эпозито явился лишь красочным символом перемены в массовых настроениях, словно живою иллюстрацией язвительных слов старика Лебона о среднем человеке из народа, который будто бы - "всегда приветствовал тех, кто разрушал алтари и троны, но еще воодушевленнее приветствовал тех, кто их восстанавливал"...<<66>>

    24 октября открылся в Неаполе фашистский съезд: прелюдия переворота. Кроме делегатов, на съезд со всех концов Италии явилось несколько десятков тысяч черных рубашек: посмотреть, послушать, приветствовать вождя, продемонстрировать силы фашизма. Повсюду слышались фашистские песни, царило веселье, город принял праздничный вид, жадные до зрелищ неаполитанцы были довольны. Правительство, чуя недоброе, распорядилось принять кое-какие меры. Были усилены наряды полиции, держались наготове войска. Но не было уверенности, что полиция и войска в глубине души - не на стороне фашистов...

    Речь Муссолини на съезде прозвучала ультиматумом по адресу правительства. Он ставил определенные, чисто конкретные требования. "Мы хотим - гласил его публичный ультиматум - роспуска нынешней палаты, избирательной реформы и новых выборов. Мы хотим, чтобы государство вышло из состояния того шутовского нейтралитета, который оно держит в борьбе национальных и антинациональных сил. Мы требуем ряда серьезных мероприятий в области финансов. Мы настаиваем на отсрочке эвакуации далматийской зоны. Наконец, мы хотим пять портфелей и комиссариат авиации в новом министерстве. Мы требуем для себя министерства иностранных дел, военное, морское, труда и общественных работ. Я уверен, что никто не сочтет эти требования чрезмерными. Если правительство не уступит желаниям тех, кто представляет нацию, черные рубашки пойдут на Рим".

    Кроме этих конкретных политических требований и заявлений, неаполитанская речь Муссолини содержала и некоторые общие идеологические указания. Она объявляла фашизм "наиболее интересным, жизненным и мощным явлением послевоенного периода" и констатировала, что "им интересуется весь мир". Она подчеркивала насущную современность и прогрессивность фашизма, призванного заменить собою устаревшие принципы формальной демократии. "Мы думаем, - говорил вождь, - что после демократии грядет сверх-демократия и что если демократия была полезной и действенной для XIX века, то возможно, что XX век осуществит некоторую другую политическую форму, более совершенную и лучше приспособленную к национальным требованиям".

    На другой день, 25 октября, Муссолини внезапно покидает Неаполь. Съезд объявляется закрытым. Черные рубашки спешно куда-то исчезают. "Все на боевые посты!" Начинается заранее обдуманное и технически подготовленное сосредоточение вооруженных фашистских отрядов к столице. Идет знаменитый "поход на Рим". Фашисты фактически уже господа положения; они хотят стать ими и по праву. Они устремляются к Риму - "во имя мертвых и ради будущего живых". К ним примешиваются, здесь и там, отряды "голубых рубашек": это молодежь националистической партии спешит приобщиться к движению.

    А в Риме, наверху - все та же бестолковица. Кабинет изнемогает в непрерывном кризисе. Его отставка откладывается до 7 ноября - день возобновления заседаний парламента. Факта хочет защищать свою политику; но никто, в сущности, и не атакует ее: по общему мнению, кабинет уже мертв.

    Кулуары оживают, вновь начинаются примеривания различных комбинаций, похожие на какую-то мышиную возню перед лицом надвигающейся грозы. Со всех сторон змеятся слухи, сеются сенсации. Говорили, в частности, будто Муссолини, проведший в Риме несколько часов 25 октября, предлагал Джиолитти коалицию; впоследствии фашисты категорически опровергали это. Факта обращается к тому же Джиолитти с просьбой заменить его и провести новые выборы. Называют имена Орландо и Бономи. В Риме появляется Д'Аннунцио и ведет таинственные беседы с Джиолитти и Орландо о "кабинете единения"; но его, кажется, уже никто не берет всерьез. Говорят, одна из комбинаций все-таки налаживается. Возможно, что эти сведения заставляют Муссолини спешить. В таких случаях всегда чрезвычайно важно не упустить момента. "Нет ничего надежнее быстроты в гражданских войнах, где больше нужно действовать, чем рассуждать", - писал мудрый Тацит ("Истории", гл. 62).

    Саландра убеждает Факта подать в отставку. Король совещается с Саландрой. По-видимому, имя Муссолини фигурирует в совещании: консерватор Саландра не прочь кооперировать с фашистами.

    Но гроза близка. 27 октября Рим окружен мобилизованной армией черных рубашек. Положение обостряется и кулуарные разговоры сами собой затихают. Фашистское военное командование выпускает прокламацию, где излагается цель похода. Там говорится, что фашисты ополчаются против "политического класса слабых и убогих, не сумевших в продолжении четырех долгих лет дать нации правительство". Прокламация заканчивается торжественным заверением: "мы призываем всевышнего и души наших пятисот тысяч жертв в свидетели, что единое стремление нами движет, единая воля нас объединяет, единая страсть воспламеняет нас: помочь спасению и служить величию родины".

    Становится известным, что Муссолини наотрез отказался вести разговоры об участии фашистов в кабинете Саландры: не может быть и речи о министерстве, руководимом кем-либо из людей старых партий. "Чтобы устроить сделку с Саландрой, - пишет "Popolo", - не стоило мобилизовать. Правительство должно быть фашистским. Фашизм не злоупотребит победой, но он хочет, чтобы она стала полной".

    В последний момент Факта вдруг решил проявить мужество и запоздалую твердость, подобно Керенскому в дни октябрьской революции в России. В ночь на 28 октября вся Италия была объявлена на осадном положении; правительственное воззвание к народу излагало мотивы, вызвавшие столь исключительную меру. Рим превратился в большой военный лагерь. Казалось, неминуема вспышка гражданской войны. Но ее предотвратил король Виктор Эммануил своим суверенным вмешательством. Когда премьер предложил ему подписать указ об осадном положении, фактически уже осуществляемый, - монарх внезапно отказался это сделать. В тот же день осадное положение было снято и правительство заявило об отставке. Наступал "великий час", grande ora.

    Накануне из дворца по поручению свыше Муссолини официально сообщили в Милан, что король хотел бы с ним посоветоваться. Муссолини ответил, что ради совещаний не видит смысла беспокоиться. Тогда высочайшая телеграмма предложила ему составить кабинет. Утверждают, что на случай отказа короля капитулировать фашистским штабом был уже разработан план действий, предусматривавший детронацию. Передавались даже и технические подробности этого плана. Однако до его практического осуществления дело не дошло.

    29 октября Муссолини появляется в Риме, король его принимает немедленно. "Ваше Величество, - обращается к нему победитель, - я прошу прощения, что представляюсь Вам в черной рубашке, в духе этих дней, которые, к счастью, не оказались кровавыми. Ваше Величество, я приношу Вам Италию Витторио Венето, освященную победой. Я - верный слуга Вашего Величества". Аудиенция продолжается пятьдесят минут. Вернувшись в свой отель, Муссолини становится предметом шумных оваций толпы. "Фашисты! Граждане! - кричит он ей. - Фашизм - полный победитель. Меня призвали в Рим - править. Через несколько часов у вас будет уже не министерство, а правительство. Да здравствует Италия, да здравствует король, да здравствует фашизм!"

    30 октября министерство Муссолини было уже сформировано. Вопреки ожиданиям, оно не выглядело чисто фашистским: в него входили, кроме фашистов, представители пополяров, демократов и либералов. Но самый стиль кабинета свидетельствовал о существенно новой эре. Премьер оставил за собой портфели внутренних и иностранных дел: "руль в моих руках и я его не передам никому другому; но я буду рад тем, кто готов быть у меня гребцами". Министерствам отводилась роль спецов при диктаторе. Когда некто из приглашенных министров спросил нового премьера о программе кабинета, он получил весьма короткий ответ: "моя политика - это мое дело!" Под внешнею видимостью парламентского аппарата устанавливалась личная власть, сильная, волевая, практически бесконтрольная и безусловная.

    До сих пор не замолкли еще споры, можно ли назвать революцией появление фашизма у власти. С точки зрения строго формальной, революции, пожалуй, не было: "я с первого дня был в конституции" - вспоминал потом автор и вождь переворота. События втиснулись в легальные рамки. Революцией называют насильственное ниспровержение существующего строя, незаконное сокрушение верховной власти в стране. Но в данном случае верховная власть осталась вполне на месте, благословила, а рассуждая юридически, даже и вызвала своей закономерной волей происшедшую перемену. "Призванный доверием Его Величества, принимаю я с сегодняшнего дня правление страной" - гласило первое послание Муссолини префектам. А через две недели и парламент, со своей стороны, выслушав декларацию нового правительства, вынес ему вотум доверия.

    Но по существу основные элементы революции, несомненно, имели место в событиях, приведших к победе фашизма. Осуществился "нажим на закон" со стороны внепарламентских и антиправительственных сил: "on peut sortir de la legalite pour rentrer dans le droit" - рассуждали в свое время бонапартисты. Сложилось сильное народное движение, оформляемое политической партией и возглавляемое одним человеком, "вождем", duce, движение, воодушевляемое определенным кругом задач и решимостью провести их в жизнь любыми средствами. Три года упорной агитации, два года соединенной с широким применением чисто революционных методов "прямого действия". Наконец, вооруженный поход на столицу с ультиматумом по адресу государственной власти: очистить место для фашистского правительства! Понятно, что термин Rivolucione Fascista при таких условиях имеет достаточно прав на существование.<<67>>

    Решение короля было менее всего "добровольным": оно диктовалось победоносным движением, не скрывавшим своего экстра-легального характера. В аналогичном положении был царь Николай II, подписывая в атмосфере всеобщей забастовки манифест о конституции 17 октября 1905 года. И за событиями того времени твердо установилось наименование революции, хотя формально-юридически дело шло о свободах, "дарованных волею монарха". Сила, а не право, стояла в порядке дня. Вооруженная сила фашистских отрядов вырвала и у Виктора-Эммануила "легализацию" революционной программы: король на минуту вышел из состояния своего золоченого анабиоза, дабы затем, заново позолотившись, снова в него погрузиться - всерьез и надолго. Парламент, в свою очередь, склонился перед силой

    "вооруженного плебисцита", жалко спасая свою жизнь ценою ее смысла.

    Новая политическая система выдвигалась узаконенным переворотом на место прежней, парламентарной, либерально-демократической. Перемена, внесенная в государственный строй Италии фашизмом, на могла сразу же не бросаться в глаза, словно и впрямь начиналась "новая эра": лишний аргумент в пользу тех, кто говорил о "фашистской революции".

    Муссолини был первым из них. Он не уставал рекламировать это словосочетание. "Революция имеет свои права, - заявил он, например, в правительственной декларации парламенту, нарочито и горделиво оговаривая революционное происхождение новой власти. - Я стою на этом месте, чтобы защитить революцию черных рубашек и придать этой революции максимальную действенность, вводя ее, в качестве элемента прогресса, благосостояния, равновесия, - в историю нации". Позднее, в марте 1924, в уже цитированной нами речи мэрам коммун, он опять возвращается к этой теме, дабы дать понять, что фашистская революция не умерла, не перестала быть ненужной даже и после своей победы. Он преподносит слушателям как бы своего рода "теорию перманентной революции". "Я не хочу, - заявляет он, - чтобы фашизм заболел избирательной горячкой. Я хочу, чтобы фашистская партия вошла в парламент, но я хочу, чтобы сам фашизм остался вовне - контролировать и воодушевлять представителей. Национальная фашистская партия должна навсегда остаться неприкосновенным резервом фашистской революции". Правда, параллельно таким заявлениям фашисты любят называть свой переворот "революцией, являющейся в то же время реставрацией". Очевидно, они имеют при этом в виду реставрацию национальной преемственности, давно прерванной в Италии культом заграницы. "Фашизм, - гласит третий член декалога, - есть Италия мыслителей, провозгласившая права национального общества и тем самым освободившаяся от иностранного идейного влияния, господствовавшего у нас со второй половины XVIII века и достигшего своего апогея к началу ХХ века в матереубийственной идеологии Москвы". С этой точки зрения фашистская революция хочет стать реставрацией. Но и становясь ею, она не перестает быть революцией, насилием ниспровергавшей итальянское либерально-демократическое государство.

    Счастливое завершение похода на Рим ознаменовалось торжественным парадом переворотческой армии, походным порядком, при оружии, продефилировавшей по улицам столицы. Через несколько дней черные рубашки скрылись из Рима, и вечный город принял свой нормальный вид. В провинции революция протекала более болезненно. Фашисты доламывали остатки красных очагов и гнезд, дожигали социалистические кооперативы и палаты труда, довершали расправы с врагами. Но скоро из центра зазвучали умеряющие окрики: "иллегализм" кончался, приближалась "нормализация". Нужно было восстанавливать авторитет закона.

    16 ноября 1922 года новое правительство предстало перед камерой депутатов, собравшихся после каникул. Это был большой день. Лицом к лицу встречались два принципа, два начала. Повсюду напряженно ожидали речи Муссолини и приема, который ему окажет народное представительство. Обстановка сложилась благоприятно для диктатора и явно неблагоприятно для палаты: не только реальная сила, но и сочувствие общественного мнения склонялось в сторону фашизма. Страна психологически приняла и усвоила переворот.

    Декларация правительства была сознательно построена в форме монолога вождя. В ней не было ничего похожего на стиль выступления парламентарного кабинета, заинтересованного в доверии парламента. Недаром она начиналась с указания на "фашистскую революцию": правительство видело источник своей власти не в одобрении палаты, а в революционном акте. В лице правительства революция авторитарно диктует свою волю учреждениям старого порядка. Но вместе с тем, победив, революция хочет сама себя ограничить, проявив умеренность, спастись от излишеств. Это провозглашение умеренности - второй существенный мотив первой парламентской декларации Муссолини.

    "Я не хочу злоупотреблять победой, - заявлял он в ней, - мог бы, но не хочу. Я поставил себе пределы. Я мог бы покарать всех, кто пытался очернить, оклеветать фашизм. Это темное и серое здание я мог бы превратить в солдатский бивуак. Я мог бы разогнать парламент и образовать чисто фашистское правительство... Я составил коалиционное правительство не для того, чтобы получить парламентское большинство, - я в нем не нуждаюсь, - но чтобы призвать на помощь истощенной Италии всех, - независимо от партий, - кто хочет ее спасти... Я не хочу править вопреки палате, если это не необходимо. Но палата должна понять, что от нее зависит - жить еще два дня, или два года... Мы требуем полноты власти, ибо хотим полноты ответственности. Пусть никто из наших вчерашних, сегодняшних или завтрашних недругов не воображает, что мы пришли не надолго. Это окажется иллюзией, не менее ребяческой, нежели иллюзии вчерашнего дня"... Речь кончалась призывом к помощи Божией.

    Палата послушно и покорно выслушала эту беспримерную в истории парламентаризма министерскую декларацию. Лишь социалист Модильяни реагировал на нее громким возгласом "да здравствует парламент!" Но самое замечательное - это то, что конец речи сопровождался бурными рукоплесканиями залы: парламент приветствовал собственное уничтожение! Было отмечено, что среди депутатов демонстративно аплодировал сам Джиолитти: он открыто признавал, что фашизм - естественный результат сложившейся обстановки и что нужно лояльно воспринять этот новый социально-политический опыт. Таково, в сущности, было общее настроение, и плыть против течения, лечь костьми во славу демократического парламентаризма ни у кого из демократических парламентариев не нашлось ни охоты, ни мужества, ни энтузиазма. В заключительной речи после прений по декларации Муссолини с обидной ясностью формулировал свое отношение к почтенному собранию: "во имя силы, реально существующей, я достаточно доказал это, - я принес палате зеркало и говорю ей: осмотрись, и либо изменись, либо исчезни!" Палата предпочла первое: куда девались ее строптивые привычки, ее хозяйская осанка, ее кулуарные сговоры и заговоры? Тремястами голосов против сотни социалистов она вотировала доверие правительству, с надменным презрением объяснившему, что оно не нуждается в ее доверии. А немного спустя, согласно его требованию, она постановила передать ему власть на год для проведения срочных реформ в области финансовой, административной и проч. Выпивая до дна горькую чашу позора, она даже не находила ее особенно горькой; эта атрофия вкуса усугубляла ее позор, неотразимо вскрывала всю глубину ее морально-политического падения, но одновременно выпукло отражала общую картину жизни страны...

    В сенате диктатор выступал дружелюбнее: угрозы и колкости предназначались, очевидно, лишь для исчадий формальной демократии. Отмечая на замечания сенаторов, он повторял, в общем, свои обычные мысли, но высказывал их откровеннее и задушевнее. Мотив "умеренности" звучал в его сенатской речи 27 ноября еще более настойчиво. Революция - крайнее средство, печальная необходимость. "Не было иного средства, кроме революции, воздействовать на правящий слой... Но я поставил себе границы, ограничил себя правилами и пределами... Кто бы мог сопротивляться мне? Кто мог оказать сопротивление движению не трехсот тысяч избирательных карточек, а трехсот тысяч грудей и трехсот тысяч ружей? Ради любви к родине, я все подчинил высшим интересам, все умерил, все направил в конституционные колеи". Нельзя было губить страну из-за отвлеченного принципа свободы. "Что такое либерализм? Если совершенный либерализм требует, чтобы нескольким сотням безумцев, фанатиков или мерзавцев была дана свобода уродовать сорок миллионов итальянцев, - тогда я не либерал. Я не чту этих фетишей. Если затронуты интересы страны, правительство не вправе оставаться безучастным. Иначе это будет ошибкою в начале и самоубийством в результате. Я хочу, чтобы национальная дисциплина не была больше пустым словом". Нечего бояться дальнейших беззаконий: им положит предел беззаветная дисциплина фашистов. "Они слушаются. Я осмелюсь сказать, что они снабжены мистическим чувством послушания. Я уверен, что этот фашистский иллегализм нынче кончается, завтра исчезнет". Конечно, впереди - большие трудности и великая историческая ответственность. "Да, это верно, подчас сознание этой ответственности подавляет меня. Знаю, если мне не суждена удача, я - конченный человек. Но дело не во мне. Неуспех будет тяжелым ударом и для нации. И я принужден держать руль в своих руках и не уступать его никому".

    Сенат, вслед за камерою депутатов, примирился с переворотом, признал законным выдвинутое им правительство. Тем самым фашизм вступил в новый период своей истории. Непосредственная борьба за власть кончилась. В руки Муссолини перешла вся полнота власти, какая и не снилась его предшественникам по креслу премьера. Парламент остался, но после божественной комедии самосечения вполне перешел на "холостой ход". Нужно было приступать к положительной реформаторской деятельности, к осуществлению "фашистской программы". Фашистской партии предстоял государственный экзамен.

    16.

    После победы. Сильная власть. "Классический либерализм". Produttivismo

    Программа! В своей парламентской декларации Муссолини иронически отмахнулся от ее подробного изложения. "Со всех сторон, - сказал он, - перед приходом нашим к власти, с нас спрашивали программу. Но, увы, Италии недостает не программы, но людей, достаточно сильных и волевых, чтобы воплотить программы в жизнь. Все проблемы итальянской жизни - говорю, все! - уже разрешены на бумаге; если чего не хватало, так это воли их разрешить на деле. Нынешнее правительство представляет эту волю".

    "Кроме ударов хлыста, в программе правительства незаметно чего-либо нового" - отметил в своей речи о правительственной декларации депутат Розади. Он был прав, но лишь до известной степени: удары хлыста подчас могут стать существенным элементом программы...

    Несомненно, главное, что сразу вносил собою в итальянскую жизнь фашизм, - это был авторитет власти. А там, где есть авторитет власти, водворяется порядок. Худо, когда порядок становится самоцелью: "нет идеи - писал Герцен - беднее, жалче, слабее, как идея порядка quand-meme, порядка в смысле полицейской тишины; полиция идет вперед и на первом месте только тогда, когда ведут кого-нибудь на казнь". Это, конечно, верно. Но верно и то, что порядок в качестве средства, условия, предпосылки государственной деятельности - существенно необходим, и без него нельзя обойтись.

    "Экономия, труд, дисциплина" - такова троица, приглашенная новым правительством воодушевлять его внутреннюю политику. Надлежит признать, что только третье лицо этой троицы - дисциплина! - должно было и способно было обеспечить плодотворное торжество первых двух.

    Эпохи больших социальных кризисов всегда сопровождаются расстройством устоев и связей политической жизни. В души людей прокрадывается сомнение в старом и дотоле бесспорном принципе власти. Начинается загнивание руководящих учреждений, лишенных живительного общения, реального взаимопонимания с широкими народными массами и активными их слоями. Национальная жизнь, если она вообще не иссякла, нащупывает новые, иные пути своего самоопределения, помимо дряхлеющих официальных органов. Создается новый правящий слой, "история меняет лошадей". Пробивая дорогу к власти в обстановке общественного смятения, политической неразберихи, общей порчи социальных нравов и надорванного правосознания, люди этого нового слоя принуждаются действовать революционно и, следовательно, насильственно, авторитарно. Так в результате анархических брожений создается благодарная почва для диктатур: "избавиться от анархии можно лишь путем деспотизма" - подметил еще И.Тэн.

    Первые шаги фашистского правительства в деле оздоровления больного хозяйства страны способны были лишь подтвердить мнение Розади: ничего особо оригинального! Многие из прежних политических людей узнавали в мерах новой власти свои собственные давнишние проекты. Очевидно, новые министры начали свою деятельность основательным ознакомлением с архивами своих министерств. "Экономическая политика фашизма - жаловался Нитти - есть лишь осуществление моей экономической программы, моих проектов". Приблизительно то же самое утверждал и Бономи: фашизм проводит в жизнь большинство предположений, разработанных его, Бономи, кабинетом. Священник дон-Стурцо высказывался в аналогичном духе: "поскольку дела фашистского правительства целесообразны, они не что иное, как продолжение политики народной партии".<<68>>

    Во всех этих утверждениях была значительная доля истины, которую, как мы видели, не отрицал и сам Муссолини. Фашизм принялся проводить в жизнь многое из того, то было намечено предыдущими правительствами, бессильными осуществить свои собственные планы. Фашизм пришел к власти без определенной, конкретно выработанной программы, но с твердой решимостью излечить страну и с очень благоприятными политическими возможностями. К моменту овладения государственным аппаратом он уже распростился с большею долей увлечений своей юности, или, вернее, своего детства. И психологически он уже был подготовлен к дальнейшей эволюции, буде она потребуется. Воодушевленный стремлением прежде всего улучшить экономическое положение Италии, он заранее чувствовал себя готовым идти в этом деле по линии наименьшего сопротивления, пожертвовать оригинальностью пути во имя скорейшего достижения положительных результатов. Между прочим, в этом - радикальнейшее отличие фашизма от большевизма, для которого на первом месте всегда остается императив социального идеала, всемирно-историческая цель, а не насущная забота сегодняшнего дня.

    Мог ли Муссолини после победы пробыть сколько-нибудь верным своему если не социалистическому, то революционно-синдикалистскому прошлому? Имел ли он возможность остаться при старых своих взглядах на "плутократию", отечественную и международную? Провозглашая принцип крепкой государственности и густо расточая дифирамбы государству, способен ли он был установить организованное или общественное руководство также и в экономической области? Известная связанность хозяйственной жизни диктуется, как известно, не только социалистической доктриной, но и синдикалистской, корпоративной идеей.<<69>>

    Между тем, экономическая действительность послевоенной Италии, как известно, страдала больше всего от непомерного индустриализма. Государство тесно себя связало с военной промышленностью и чувствовало себя бессильным вытащить ноги из этой вязкой трясины. Материально оздоровить страну могла лишь решительная перемена курса хозяйственной политики в смысле отказа казны от разорительных субсидий. И фашизм, не колеблясь, вступил на этот путь.

    Это был путь буржуазной государственности с ясным привкусом экономического либерализма или манчестерства. Капиталистические короли, заинтересованные в государственных субсидиях, не позволяли Нитти и Джиолитти осуществить необходимые в этом отношении мероприятия. Коммунисты предлагали другое, весьма сильное лекарство: национализацию фабрик по русскому образцу. Победивший фашизм привел в исполнение намерение предшествующих кабинетов, опираясь на поддержку средних классов и действуя непосредственно в их интересах.

    В своей платформе 1919 года Муссолини еще отнюдь не стоял на буржуазных позициях. Осенью 1919 фашисты были не прочь настаивать на переходе фабрик в руки рабочих и открыто требовали "передачи железных дорог пролетарским организациям". Но чем дальше, тем очевиднее становилось, что среднему слою не по вкусу эти синдикалистские ухватки, да и рабочие со своей стороны не склонны ими вдохновляться, предпочитая им скорее уж идеологию Москвы. Забастовки в предприятиях первой необходимости раздражали средние классы, вредно отражаясь на их интересах. И, трезво взвешивая обстановку, чутко вслушиваясь в попутные фашизму социальные ветры, уже к началу 1921 Муссолини поет новую песнь: "Государство, - заявляет он в ["]Popolo["] 7 января 1921, - стало ныне гипертрофично, слонообразно, огромно, и потому внешне уязвимо: оно захватило чересчур много таких экономических функций, которые следовало бы предоставить свободной игре частной хозяйственности. Государство ныне играет роль табачного и кофейного торговца, почтальона, железнодорожника, страхователя, корабельного капитана, банкомета, содержателя бань и т.д. Всякое государственное предприятие есть экономическая беда. Хозяйствующее, монополистическое государство подобно банкроту и развалине... Мы - за возвращение государства к присущим ему функциям, именно политико-юридическим... Укрепление политического государства, всесторонняя демобилизация экономического!"

    Правда, становясь на эту либерально-буржуазную точку зрения в области хозяйственной политики, Муссолини продолжает отстаивать "корпоративную" идею и не оставляет мысли о преобразовании наличного демократического государства в государство существенно нового типа, построенного на основах представительства и скрещения интересов. Но практически его политика, преследуя цель восстановления нарушенных войною нормальных связей внутри национального хозяйства, неизбежно оказывалась буржуазно-окрашенной. Его субъективные умыслы встречались с объективной логикой исторического процесса, и если он и его ближайшие сподвижники хотели и хотят использовать буржуазию для создания нового национально-синдикального государства, то и буржуазия всех слоев и сортов стремилась и стремится воспользоваться фашизмом в своих интересах. Непосредственно опираясь на средние классы и удачно обратя в свою пользу испуг крупного капитала перед красной опасностью, фашистское правительство сумело благополучно перевести национальное хозяйство с военного покроя на мирный. Но сделать это, не рискуя ужасными потрясениями, возможно было лишь путем отказа от хозяйственного этатизма, сознательного развязывания частно-хозяйственной стихии. Режим экономии, под знаком которой начала свою деятельность фашистская власть, неминуемо означал режим денационализацией. И денационализации не заставили себя ждать, равно как не стало дело и за их пышным идеологическим обоснованием в духе английского гильдеизма: "только тогда государство становится великим, когда оно отказывается от господства над материей и господствует над духом"...

    На первый взгляд было нечто парадоксальное в сочетании государственного культа с государственным самоотречением, - сочетании, столь характерном для фашизма. Но более пристальный взгляд вскрывал естественность этого парадокса. Так, например, превосходная работа Marschak-а убедительно показывает социологическую закономерность обоих моментов фашистской политики. "Следует спросить, - пишет автор: - в чьих интересах осуществляется укрепление политической власти государства и в чьих интересах демобилизуется государство хозяйствующее? И когда выяснится, что и то, и другое идет на пользу одному и тому же комплексу социальных групп, - станет ясно, что противоречие отвлеченных понятий ("государство" и "хозяйство") ни в какой мере не есть противоречие конкретных сил". Средним классам, испытавшим натиск рабочей революции, была одновременно нужна и политическая диктатура, и экономическая свобода. Крупная буржуазия ценою лишения государственных дотаций приобретала уверенность в завтрашнем дне и право на существование. Все национальное хозяйство, истощенное госкапитализмом военного покроя, нуждалось в индивидуалистической реакции.

    Отсюда становится понятен жест Муссолини, после прихода к власти объявившего фашистов "либералами в классическом смысле этого слова". Не слишком искушенные в политической премудрости и весьма наслышанные о гнусных свойствах "либерального государства", многие из бравых чернорубашечников, наверное, долго на могли понять, как и почему они вдруг оказались классическими либералами. Но их, впрочем, никто об этом и не спрашивал...

    Политике национализаций и монополий приходит конец. По всей линии проводится энергичная реакция против этатизма в экономике. В аграрных отношениях тоже культивируется начало свободы, прекращаются сразу субсидии кооперативам и прочим общественным организациям, жившим за счет государства. Отменяется закон о наследовании 1920 года и заменяется новым, значительно снижающим налоги на наследства и вовсе освобождающим от налога ближайших родственников. Снимаются ограничения квартирной платы. Отменяется страхование на случай старости. Усиленно проповедуется уважение к семье и собственности, причем последнюю любят освящать почтительными ссылками на древнеримскую традицию. Денационализируются телефонные предприятия и радиотелеграф, отменяется спичечная монополия. Ставится вопрос о переходе в частные руки некоторых железных дорог. Общая налоговая политика правительства диаметрально противоположна фашистским требованиям 1919 года: она переносит центр тяжести с прямых налогов на косвенные, а прямые налоги из прогрессивных превращает в пропорциональные. Власть откровенно призывает граждан копить и обогащаться. Над всем господствует принцип "Produttivismo", и сильное фашистское государство, отвергая политические вольности, меньше всего хочет прибегать к стенаниям экономической самодеятельности индивида. Оно смело ставит ставку на личный интерес - старую ставку третьего сословия.

    Эта "ультра-либеральная" политика успешно взращивает соответствующие плоды. По данным министерства финансов, в первую половину 1923 года в Италии открываются 595 новых акционерных обществ. Общее увеличение акционерного капитала за этот промежуток времени исчисляется в 1 и 1/4 миллиарда (200 миллионов на химическую промышленность, 165 м. на электрич. индустрию, 100-150 м. на строительство и т.д.). Со своей стороны государство жестко проводит экономию. Беспощадно сокращаются штаты чиновников: в первый же год их было уволено до тридцати тысяч. Разрешаются отступления от восьмичасового рабочего дня, а затем и вообще, путем особого, "жертвенного" решения самих рабочих синдикатов, устанавливается, как правило, девятичасовой рабочий день. Но основной сравнительно быстрый эффект обусловливается, конечно, резким разрывом с политикою субсидий и увеличением ставок косвенных налогов.

    Установление порядка в стране, соединенное со всеми этими чрезвычайными финансовыми мероприятиями, вскоре отразилось и на государственном бюджете. Борьба с дефицитом привела уже через год к бездефицитному бюджету и даже к превышению доходов над расходами, а через пять лет, в декабре 1927 - к официальной стабилизации лиры и возобновлению размена билетов национального Банка на золото (по курсу 1 зол. лира = 3, 66 л. бум.). Оправился и экспорт, выправляя коммерческий баланс, убийственный для национального хозяйства в годы разрухи. Сторонники нового строя - а их число росло - получили основание радостно констатировать, что "Италия воскресла, как Лазарь".

    Разумеется, это воскресение было относительным. Из бедной страны Италия не могла превратиться в богатую. Да и для относительного оздоровления хозяйства все-таки нужно было время. Сам Муссолини не строил особых иллюзий. "Чудеса не в нашей власти, - говорил он в палате 17 января 1923, - и никто не может требовать, чтобы мы восстановили положение в течение недели или месяца. Такое требование было бы, согласно слову Ленина, признаком "детской болезни"... Но этот корабль, во всяком случае, гордо плывет по морю, направляясь в гавань: мир, процветание, величие Италии!".

    Надлежит признать, что первые годы фашистского правления оправдали надежды "элементов порядка", связанные с переворотом. Средние классы и буржуазия, в общем, могли себя считать удовлетворенными. В сущности, Италия, подобно другим европейским странам, переживала на свой манер процесс послевоенной национальной стабилизации. Отмеченная выше эволюция экономической политики фашизма как будто вполне гармонирует с эволюцией общего его идеологического облика за послевоенные годы. От республики к национальной монархии. От атеизма и религиозного индифферентизма к исторической религии, к Ватикану. От радикального демократизма к иерархизму и консерватизму. И, наконец, от революционного синдикализма к... буржуазному экономическому либерализму?..

    Однако здесь вопрос все-таки сложнее. Сами фашисты категорически не желают слыть за обыкновенных буржуазных политиков. Они верят в оригинальность своего пути. Они не отрекаются от синдикализма, - напротив: ставят его во главу угла и в перл создания. Они отказываются мыслить свою деятельность в категориях старого мира. Они продолжают считать свою революцию - действительным началом новой исторической эры, и свое государство - строением "совершенно нового общественно-архитектурного стиля". Их опора - молодость, их надежда - будущее. Они претендуют "дать миру новый принцип".

    Проводя весною 1926 года закон о юридическом признании синдикатов, Муссолини обратился к стране с пышным, патетическим манифестом. "Демократическое, либеральное, отреченское и неспособное государство не существует больше, - возвещал этот манифест. - На его месте возвышается фашистское государство. Впервые в истории мира конструктивная революция, каковой является наша революция, мирно осуществила в области производства и труда объединение в общих рамках всех экономических и умственных сил, чтобы направить их к одной цели... Народ, применяющий свой труд в различных отраслях, возводится на положение действующего и сознающего собственное назначение субъекта"...

    Тут мы непосредственно встречаемся с одной из основных субъективных пружин внутренней политики вождя фашизма. Следует подробнее на ней остановиться.


17.

    Корпоративные реформы. Хартия труда 1926 года

    Фашизм, как партия массы, привлекал сторонников в различных кругах населения. Средние классы, вступая в союз с буржуазией и даже аграриями, стремились в то же время установить положительную связь и с рабочими. Лидеры фашизма неустанно подчеркивали свои симпатии к пролетариату и развивали большую энергию в деле создания фашистских профессиональных союзов (синдикатов). "Фашистские синдикаты себя оправдывают - говорил Муссолини в 1923. - Было бы бессмысленно утверждать, что рабочие в них - пленники. Нельзя держать в плену полтора миллиона человек. Приток масс - лучшее доказательство, что пролетариат не видит в фашизме врага". К 1924 году уже до двух миллионов рабочих вольно или невольно входило в эти объединения. Вскоре международная рабочая конференция в Женеве после оживленных дебатов признала фашистские профсоюзы в Италии. Но по внутренни своим особенностям они, конечно, все же остаются в стороне от международного рабочего движения, будучи проникнуты чисто национальным духом, и являясь, согласно самому своему уставу, в первую очередь, - "политическою силой фашизма".

    Нужно приобщить рабочих к национальной государственности - вот основная идея фашистской рабочей политики. Рабочим незачем противопоставлять себя государству. Классовая борьба отнюдь не лежит и не должна лежать в природе социальных вещей: она - эпизод, не больше. "Наша антидемагогическая рабочая политика, - говорил Муссолини в своей первой декларации Сенату, - отнюдь не сулящая рая, может, однако, оказаться гораздо более благотворной для рабочего класса, нежели политика пустых мечтаний, которою соблазняет рабочих восточный мираж".

    Фашизм не отрицает классы, но подчиняет интересы каждого из них интересам целого, т.е. нации, организованной в государство. Классовые притязания законны, но когда один из классов хочет стать выше государства, - неизбежно нарушается и расстраивается вся национальная жизнь. Следовательно, необходима система гармоничной иерархии социальных единств, служащей общей цели. Здесь-то и приходит на помощь корпоративная идея.

    Она не нова в современной социальной и государственной науке. Достаточно назвать проф. Л.Дюги, чтобы напомнить о ней. "Да, государство умерло, - писал этот автор вот уже двадцать лет тому назад; - или, скорее, мало-по-малу умирает его римская, регальная, якобинская, наполеоновская, коллективистская форма, которая в различных видах есть постоянно одна и та же государственная форма. Но в то же время созидается другая, более широкая, эластичная, охранительная и человеческая форма государства. Ее элементов два: 1)понятие социальной нормы, обязательной для всех, или объективное право, и 2)децентрализация или синдикалистский федерализм... Конечно, в будущем, которое еще увидит наше молодое поколение, сорганизуется рядом с пропорциональным представительством партий профессиональное представительство интересов, т.е. представительство различных классов, организованных в синдикаты и федерации синдикатов".<<70>>

    Эклектическая и сумбурная философия Жоржа Сореля, со своей стороны, своеобразно толкала мысль к идеологии корпоративного государства. "Метафизик синдикализма", Сорель, правда, любил объявлять себя выразителем стремлений рабочего класса, глашатаем "рабочего империализма", революционного пролетарского насилия. Но объективная логика его писаний, отягченная пестрым грузом разномастных идейных наслоений, претворяющая в себя зараз и Бергсона, и Маркса, и Ницше, и католицизм, - смотрела в иную сферу идей. Упиваясь мистикой силы, проповедуя героическое действие и ожесточенную классовую борьбу, Сорель имел при этом в виду интересы не только пролетариата, но и других социальных слоев, следовательно, вообще нации. "Пролетарское насилие - писал он - не только может обеспечить грядущую революцию, - оно помимо того представляется для европейских наций, оскотиненных гуманитаризмом, единственным средством воскресить в себе былую энергию. Это насилие заставит капитализм всецело отдаться выполнению своей производственной роли и вернет ему его прежние боевые качества. Растущий и крепко организованный рабочий класс может заставить класс капиталистический пребывать воспламененным экономической борьбой; если перед лицом буржуазии, богатой и жадной к завоеваниям, возникнет сплоченный и революционно настроенный пролетариат, капиталистическое общество достигнет своего исторического совершенства... Все будет спасено, если своим насилием пролетариат восстановит раздельность классов и вернет буржуазии ее энергию".<<71>>

    Нужды нет, что в других местах своих работ автор подчас высказывал мысли, плохо сочетаемые с приведенной. Важно, что среди различных тенденций французского синдикализма имелось налицо и это. Классовая борьба нужна лишь для самоопределения, мужественного самопознания, отбора классов, для создания социального сверхчеловека. Ну, а дальше?..

    Дальше напрашивалась сама собою идея творческого сотрудничества познавших себя и свою производственную роль, закаленных насилием и пронизанных доблестью борьбы, дифференцированных общественных классов. Сам Сорель такого вывода не сделал. Его провозгласят воспитанные синдикализмом фашисты.

    На итальянской почве идея представительства интересов издавна пользовалась большим успехом. После войны она становится положительно модной, "носится в воздухе" повсюду. В парламентских кругах выдвигается конкретный проект реформы Сената на основе корпоративизма. Специалисты указывают, что такая реформа была бы вполне в духе итальянской конституции, формирующей верхнюю палату из представителей различных кругов населения: изменилась "аристократия" страны - должен измениться и состав верхней палаты. Говорят об "экономическом парламенте", выбранном рабочими и хозяевами, разделенном на секции промышленную и аграрную, ведающем вопросами дисциплины труда и наделенном в рамках этих вопросов законодательными функциями. Проект этого технического парламента усиленно разрабатывается Лабриолой в бытность его министром труда. Католическая партия и католические рабочие союзы включают в свою программу пункт о преобразовании Сената: "выборный Сенат с преобладающим представительством национальных корпораций - академических советов, коммун, провинций, организованных классов". В обосновании своей партийной программы 1919 года они пишут ясно и недвусмысленно: "...Вместе с тем национализм открыто становится на синдикальную почву. И не только в хозяйственной, но также и в политической области. Корпоративный принцип, имеющий в Италии длинную и славную традицию, есть основа социальной жизни; он должен стать также основой и жизни политической. Господство неорганических масс, порождающих часто невежественных и безответственных политиканов, должно быть, путем законного воздействия организованных общественных союзов, преобразовано и направлено в русло культуры, свободного призвания, местных интересов, хозяйственного производства, откуда и должны призываться сознательные и знающие свое дело представители. В качестве первого шага по пути необходимого развития политических учреждений должна быть осуществлена реформа Сената. Выборы на основе корпоративного принципа дадут Сенату силу и авторитет и позволят ему противостоять опасному всемогуществу нижней палаты, избранной аморфною массой и не отражающей собою реальной жизни нации".<<72>>

    Любопытно, что эти тезисы, изложенные в националистической программе, защищались и в противоположном лагере, разумеется, по другим соображениям. Социалисты надеялись развертыванием профессионального представительства усилить влияние рабочих в государстве. Впечатления европейской жизни, а также по своему понятого советского строя позволили видеть в установлении корпоративной системы первый шаг к осуществлению планового начала в хозяйственной жизни, к обузданию буржуазии и к желанным социализациям.

    Фашизм и в этой области не явился, таким образом, каким-либо дерзновенным и оригинальным новатором. И здесь он был призван не нарушить закон, а исполнить. "Мы усвоили радикальнейшие требования современного рабочего движения" - звонко писал Муссолини. Но вначале сами фашисты довольно туманно представляли себе конкретные очертания своей синдикальной идеи. Часть их, придерживаясь старой доктрины революционного синдикализма, предвкушала полное растворение государства в синдикатах. Другие, испытавшие социалистические влияния, имели в виду сильное регулирующее и планирующее государство. Третьи, наиболее трезвые и чуткие к потребностям дня, предусматривали неизбежность политики хозяйственного либерализма. Муссолини не торопился конкретизировать свои взгляды в этом вопросе: он выжидал событий и был занят реальной политической борьбой. Но само по себе корпоративное начало продолжало оставаться в его глазах основным символом новой большой эпохи: "когда появились парламенты, не было торговых палат, палат труда, синдикатов; каждое столетие имеет свои специальные учреждения"...

    31 августа 1920 года Д'Аннунцио опубликовал свою пресловутую фиумскую конституцию, "Carta di Carnaro". Не успевшая вследствие скорого падения Фиуме получить практического применения, эта хартия все же остается характерным историческим памятником. В ней сочетается высокая оценка государства с ярко выявленным корпоративным принципом: сочетание, впоследствии усвоенное фашистским законодательством. 9 статья хартии объявляет собственность не абсолютным господством лица над вещью, а лишь полезной общественной функцией. 19 статья посвящена подробному перечислению корпораций и заканчивается лозунгом: "Fatica senza fatica", труд без устали. Нетрудоспособные граждане приписаны к той или к другой корпорации. Признанные государством корпорации наделены правами юридического лица. Нижняя палата избирается путем всеобщих и пропорциональных выборов, а верхняя составляется из представителей корпораций. Государство определяется как "общая воля и общее стремление народа всегда к более высокой степени духовного и материального бытия" (ст. 18). В случаях государственной опасности торжественное собрание палат вручает власть диктатору (ст. 43). Вся хартия полна возвышенным поэтическим вдохновением и блещет стилистическими красотами: сразу видно, что к ней приложил руку мастер этого дела.

    Муссолини отнесся к фиумской хартии без энтузиазма. Его политическое чутье подсказывало ему скептицизм к широковещательным излияниям Д'Аннунцио: "весьма сомнительно, - отозвался он о них, - чтобы карнарская хартия могла служить программой для партии, живущей и действующей в среде определенных исторических реальностей". Но это, несомненно. не помешало фашизму усвоить из нее то, что могло в будущем пригодиться...

    Фашистская программа 1921 года настаивала на ограничении функций и полномочий парламента и на создании Национальных Технических Советов с законодательными функциями в пределах их компетенции: "компетенции парламента принадлежат вопросы, касающиеся индивида, как гражданина государства, и государства, как органа, осуществляющего и охраняющего высшие национальные интересы; компетенции Национальных Технических Советов подлежат вопросы, касающиеся различных категорий индивидов, как производителей". Согласно программе, "каждый совершеннолетний гражданин принимает участие в общих парламентских выборах, а также в выборах Национального Технического Совета по своей категории".

    Реальная политическая действительность, определив путь эволюции фашизма, неумолимо предрешила его позицию и в области синдикальной проблемы. Для его старой руководящей гвардии идея преобразования демократического государства в корпоративное все время оставалась дорогой и заветной. Но большие интересы, на него со всех сторон давившие, повелительно выдвигали на первый план иные вопросы, текущий день приковывал к себе. И вместе с тем сама синдикальная реформа получила извне известные твердые рамки, диктуемые все теми же большими интересами, все тою же политической необходимостью.

    Нельзя было, став правительством патриотической революции, исповедовать священную доктрину классовой борьбы. И фашистский синдикализм строится на диаметрально противоположном принципе: сотрудничество индивидуальностей и сотрудничество классов. Нельзя было, став национальным правительством, в какой-либо мере отстаивать антимилитаристские и антипатриотические лозунги революционного синдикализма. И синдикализм фашистов здесь опять-таки отмечен противоположны признаком: национальный синдикализм. "Заменить классовое сознание национальным, доказать рабочим, что в их интересах отрешиться от группового эгоизма в пользу национальной солидарности, - вот задача фашистского синдикализма". Так пишут сами фашисты.<<73>>

    Нетрудно заметить, что они ближе всего подходили к националистической концепции синдикализма. Средние классы, разочарованные либерально-демократическим государством, искали новую форму для своего политического господства. Личная диктатура нуждалась в социальном обеспечении и правовом оформлении. Корпоративная идея, очищенная от специфических революционно-классовых примесей, представлялась в этом отношении вполне подходящей: она включала рабочих в сферу непосредственного влияния фашистского государства и, с другой стороны, позволяла последнему держать в своих руках буржуазию, благодаря увесистому рабочему "противовесу".

    Теоретики фашизма занялись оживленной проповедью своего понимания синдикальных союзов. Они доказывали, что Италия - излюбленная корпорациями страна, и взывали к великим историческим преданиям: к Возрождению, Средневековью, даже к древнему Риму республиканской эпохи. Тревожили тени Данте и даже, horribile dictu, Нумы Помпилия. И при этом дружно противополагали "мирные синдикаты" (sindicati pacifici), преследующие государственные цели и являющиеся органами государства, современным революционным синдикатом, орудиям частных, групповых домогательств, очагам борьбы, а не мира, факторам, государству враждебным. Все классы, все категории производящих классов должны получить право защищать свои законные интересы. Синдикализм - дело не одной какой-либо социальной группы, а всего народа. "Синдикализм, - сказано в уставе национальной конфедерации фашистских синдикатов, - есть основной фактор всех производственных категорий и, как таковой, совпадает с нуждами и процессами производства, становясь тем самым фактором общенациональным, высшим синтезом всех материальных и духовных ценностей нации".

    Необходимо при этом отметить, что "нация" изображается фашистскими идеологами не в старом "арифметическом" и "атомистическом" духе французской революционной доктрины. Отвергая "механическое" понимание общества как суммы равноправных и свободных индивидов, они провозглашают "органическое" его понимание, учитывающее экономическое разделение функций и вытекающую из него социальную дифференциацию. Государство должно рассматриваться не как сумма индивидов, а как совокупность производственных групп (синдикатов) и отношений между ними. Не индивид и не людская пыль, а корпорация производителей должна быть признана первичным социальным элементом. Ни о каком "равенстве" этих корпораций, равно как ни о какой равнокачественности индивидов внутри каждой из них - не может быть и речи. Если припомнить знаменитое различение Аристотеля, то позволительно сказать, что фашизм стоит всецело на почве справедливости "распределяющей", а не "уравнивающей". Каждому свое. Отсюда - не эгалитаризм, а иерархия. "В корпорациях - читаем у А.Рокко - должно быть не нелепое равенство, а строгий порядок различий, и все причастное к производству должно соединяться в них в истинное и плодотворное классовое братство".<<74>>

    Политическая обстановка задержала проведение синдикальной реформы в общегосударственном масштабе. События двигались по пути усиления правительственной власти, а не преобразования законодательной. Перед государством стояли другие, более неотложные задачи. Верный себе, Муссолини шел по линии наименьшего сопротивления: парламент ему подчинился, - он сохранил до времени старый парламент. Не отрекаясь от корпоративной идеи, он рекомендовал осторожность и постепенность в ее практическом воплощении. "Парламент! - воскликнул он в палате при обсуждении нового избирательного закона в июле 1923. - Говорят, мы хотим уничтожить парламент. Нет! Мы не знаем пока, чем его заменить. Так называемые технические советы еще в зачаточном состоянии. Возможно, что впоследствии к ним перейдет часть законодательной работы".

    Первые годы власти проходят без коренных реформ и нововведений в этой области. Фашисты развивают свои кооперативы, свой "итальянский кооперативный синдикат". Но это делается в порядке непосредственной партийной работы, вне государственных преобразований. Разумеется, фашистское кооперативное движение тесно связано с политическими видами фашизма. Оно "служит национальным целям". Оно занимается "валоризацией и созданием финансовых, промышленных, торговых органов, направленных к экономической реконструкции страны". Наконец, оно заботится об "укреплении итальянства и его внешней экспансии".

    В июне 1922 года, еще на первом съезде фашистских синдикальных организаций, были намечены два основных принципа фашистского синдикализма: 1)борьба с влиянием социалистов и 2) зависимость синдикального движения от политических задач. Объективно, фашистский рабочий синдикализм явился каналом политического воздействия средних классов на рабочие круги. Фашистская массовая партия проникала в рабочее движение изнутри. Некоторые русские авторы на этом основании сравнивали фашизм с так называемой "зубатовщиной". Пожалуй, вернее было бы говорить о "смычке" средних классов с рабочими, о союзе более или менее "всерьез и надолго"...

    Во главе фашистских синдикатов с самого начала были поставлены фашисты старого революционно-синдикалистского корня. Движение усложнялось и дифференцировалось: насчитывалось 14 отдельных корпораций. Повсюду руководство обеспечивалось за партийными деятелями, секретари согласовывались с местными комитетами партии. Фашистский синдикализм стремится к социальному миру, но не может отрицать факта классовых интересов. Логика этих интересов несколько раз увлекала фашистские рабочие синдикаты даже на путь стачек: "капитал - социальная функция; он не смеет эксплоатировать труд". Однако такие стачки являлись как бы живым укором фашистскому государству: ведь это же его дело - быть высшим судьею в классовых спорах. Стачки - слишком дорогая цена разрешения социальных вопросов, слишком большая роскошь. На то и государственная власть, чтобы вовремя выступить безапелляционным арбитром и заставить стороны подчиниться своему решению. Иначе незачем было ополчаться на либеральное государство!

    И вот, после трех лет власти и приготовлений, фашистское правительство вплотную подходит к реформе государства, к осуществлению корпоративной идеи. Весной и летом 1926 года появляется ряд законоположений, пышно возвещающих начало новой государственно-правовой эры. Центральное место среди них принадлежит закону 3 апреля о юридическом порядке коллективных трудовых отношений и королевскому декрету 1 июля, разъясняющему и приводящему в действие предшествующий закон.

    Этими актами, получившими название "хартии труда", заложена основа фашистского корпоративного государства. Синдикаты становятся юридически признанными органами воли населения, организованного по производственным категориям. Государственная власть непосредственно связывает себя с национальными синдикатами, не только осуществляя над ними постоянный активный контроль, но и управляя ими через своих министров и префектов.

    Синдикаты охватывают как рабочих, так и предпринимателей, каждых порознь: смешанные синдикаты не допускаются. Обязательным условием признания синдиката является не только охрана им экономических интересов своих членов, но и защита моральных их интересов и национального воспитания. В признании синдикату может быть отказано, если правительство сочтет такое признание несвоевременным по социальным, экономическим или политическим основаниям. Раз данное признание может быть отменено королевским декретом. Председатели и секретари национальных синдикальных союзов утверждаются декретом короля, а председатели и секретари провинциальных, окружных и городских синдикальных союзов - декретом соответствующего министра. Последний имеет право распустить правление союза и передать полномочия его на год председателю или секретарю, а в особо серьезных случаях даже специально назначенному комиссару. Вообще нужно сказать, что права министров и префектов по отношению к синдикатам чрезвычайно обширны. Прочно обеспечена также возможность непосредственного партийного влияния на синдикальные корпорации. Всякое сколько-нибудь значительное синдикальное мероприятие обыкновенно получает предварительное разрешение в соответствующей фашистской организации. Все ответственные назначения профессиональных работников фактически предопределяются партийными инстанциями. Для связи с национальными синдикатами партия имеет специальный "синдикальный отдел", а конфедерация синдикатов - "партийный отдел".

    Рабочий синдикат может быть образован при условии, если добровольно записавшиеся в него члены составляют не менее 1/10 рабочих соответствующей категории, причем рабочие должны находиться в округе, где протекает деятельность союза. Аналогичные правила установлены и для союзов работодателей. Законно признанные союзы пользуются правами юридических лиц. В каждом территориальном округе для определенной категории производства может существовать лишь один признанный синдикат. Законно признанные синдикаты наделены правом предписывать обязательные взносы всем лицам, ими представленным, независимо от того, состоят ли эти лица членами данного союза или нет. Коллективные договоры, заключенные рабочими союзами, обязательны для всех лиц, которые ими представлены. Самая цель коллективного договора почетна и смысл его символичен: в нем "находит свое конкретное выражение солидарность между различными факторами производства в форме примирения противоположных интересов работодателей и рабочих и подчинения их высшим интересам продукции"...

    Синдикальные союза могут быть городские, окружные, провинциальные, областные и национальные. Синдикатам предоставлено право объединяться в федерации, а затем и в конфедерации синдикатов. Запрещая смешанные синдикаты, закон, однако, допускает известное объединение рабочих и предпринимательских союзов в так называемые корпорации, создаваемые в общегосударственном или национальном масштабе. Корпорация учреждается декретом министра корпораций, который назначает и ее президента. Вообще, на специально созданное министерство корпораций, возглавляемое самим Муссолини, правительство возложило проведение в жизнь хартии труда.

    Вся производственная деятельность страны, согласно законам, размещалась в 13 национальных конфедераций: 6 для рабочих, 6 для предпринимателей и 1 для лиц свободных профессий. Организованные рабочие распадались на следующие категории: индустриальные рабочие и служащие, земледельческие рабочие и служащие, торговые рабочие и служащие, рабочие и служащие воздушного и морского транспорта, рабочие и служащие сухопутного транспорта и внутренней навигации, банковские служащие. Соответствующее деление проводилось и у предпринимателей. Коме указанных 13 конфедераций, закон предусматривал две генеральные конфедерации: 1)предпринимателей и 2)рабочих и лиц свободных профессий.

    Стачки и локауты запрещаются под страхом значительного штрафа, а то и тюремного заключения. Все конфликты и разногласия между рабочими и предпринимателями решаются государственными трудовыми судами, обязанными в своей деятельности руководствоваться интересами производства. Неподчинение судебному решению карается в уголовном порядке.

    Хартию труда после ее обнародования принялись немедленно же проводить в жизнь. Примечательно, что старая Генеральная Конфедерация Труда, руководимая реформистом Д'Арагона, предпочла самороспуск конкуренции с фашистскими профсоюзами. На ее место коммунисты пытаются организовать в подполье свою нелегальную Конфедерацию Труда для оживления классовой борьбы и противодействия фашизму.

    В том же 1926 году между двумя законами - от 4 февраля и 3 сентября - были в корне преобразованы итальянские муниципальные учреждения. Прежние демократические органы самоуправления оказались распущенными и на их месте появились новые, в стиле эпохи: "подеста" и муниципальный совет. Подеста - чиновник, назначаемый королевским декретом на пять лет; на него возлагается большинство обязанностей по управлению общиной. При подеста образуется муниципальный совет из лиц, выдвинутых местными законными синдикальными союзами и назначенных префектом (в общинах не свыше 100,000 человек) или министром внутренних дел. В мелких общинах (до 5,000 человек) учреждение муниципального совета зависит от префекта и постановления этого совета по большинству вопросов носят совещательный характер. В остальных же общинах в случаях разногласий между подеста и муниципальным советом вопрос передается на окончательное разрешение префекта, власть которого на местах новый режим счел нужным существенно расширить.

    Тем самым создаются предпосылки для решительной перестройки и центральных законодательных учреждений - палаты депутатов и Сената. Высказывались мнения, что нижнюю палату было бы логично упразднить вовсе, как последний клочок смятого, изорванного парламентаризма. Однако по новому проекту она все же сохранена, но только не в прежнем, конечно, а в существенно преображенном виде. Именно она набирается из кандидатов, выдвигаемых национальными корпорациями и просеиваемых сквозь главный совет фашизма: торжество "органического избирательного права"! Что до Сената, то он по-прежнему назначается королем из "нотаблей страны" пожизненно. Когда проект избирательной реформы станет законом, произойдет, нужно думать, "увенчание здания" фашистского государства, во славу шумного лозунга: "государство-корпорация на службе у государства-нации".<<75>>

    18.

    Государство фашистской диктатуры.

    Синдикаты, власть, милиция, вождь, партия.

    Всматриваясь в изложенные преобразования, нетрудно заметить, что их лейтмотивом является установление примата государства над классами и социальными группами: "все в государстве, ничего вне и против государства" - заявил Муссолини в одной из своих речей весной 1925 года. Классы призваны сотрудничать в общем национально-государственном деле. Частные интересы должны подчиняться обществу. "Разница, - говорит Муссолини - между государством фашистским и государством либеральным заключается в том, что фашистское государство не только защищается. Оно и нападает". Оно активно. Оно хочет быть политически всемогущим.

    Все это так. Но центр проблемы все-таки не здесь. Он - в реальном существе самого фашистского государства. Теоретики фашизма склонны утверждать, что после реформ 1926 года оно уже почти целиком превратилось в государство "корпоративного" типа. Можно ли с этим согласиться?

    Едва ли. Нельзя не обратить внимания на коренную двойственность, характерную для всей системы современного итальянского государственного строя. Не синдикаты создают государственную власть, как это полагалось бы в синдикальном государстве, а, наоборот, государственная власть командует синдикатами, оставаясь и формально, и фактически независимой от них. Не видно, чтобы двойственность эта могла устраниться и тогда, когда начатое преобразование завершится предположенной реформой законодательных учреждений. Правительство, объявляя себя надклассовой силой, хочет оставаться верховным судьей в отношениях между синдикатами. Вместе с тем оно имеет правовой источник своей власти не внизу, а вверху: в монархе. Формально-юридически фашистское государство опирается на самозаконную волю монарха, а реально-политически оно есть неограниченная власть фашистской партии, персональная диктатура ее вождя. Покуда сохраняется столь глубокий, отнюдь не случайный, принципиально утверждаемый дуализм государства и системы синдикальных организаций, очевидно, было бы ошибочно говорить о синдикальном государстве в точном смысле этого слова. Не только фактически, но и юридически фашистское правительство есть не власть синдикатов, а власть над синдикатами. Иерархический принцип не сливается с корпоративным, а заглушает, забивает его.

    С этой точки зрения любопытно противопоставить современной итальянской системе систему советскую. Последняя, несомненно, отличается большей архитектонической выдержанностью. Государство в ней не командует советами, а целиком образуется ими. Юридически государство строится снизу, является "советским" в полном смысле слова: "вся власть советам". Единство принципа власти проведено с последовательной стройностью, а наверху нет никаких самозаконных органов, черпающих свой авторитет из иного источника, нежели советы.

    Однако реально-политически своеобразный если не дуализм, то "параллелизм", наблюдается, как известно, и в советском государстве: параллелизм не советов и государства, а советов и партии. На деле правит коммунистическая партия, царит режим партийной диктатуры. Именем пролетариата правит организованное "инициативное меньшинство", объединенное общностью миросозерцания и скованное жесточайшей военно-подобной дисциплиной: словно воины, руководимые философами, в утопической политики Платона.

    Фашизм полностью перенял у Ленина идею партийной диктатуры и централистский организационный принцип внутрипартийного строения.<<76>> Можно даже сказать, что иерархическое начало проведено у фашистов более прямолинейно и откровенно, чем у большевиков, постоянно декларирующих свою преданность началам "внутрипартийной демократии".

    Государство - это партия. Партия - это вождь, "дуче". Правящая партия - органический отбор, а не механические выборы, "элита", а не "народное представительство". Правление государством должно осуществляться через элиту для народа, а не через народ против элиты: долой количество, - дорогу качеству! Но нынешняя "элита" фашизма - это вытяжки средних классов, это новый правящий слой: новые времена - новые люди. "В течение 50 лет - писали фашисты еще в 1919 году - генералы, дипломаты, чиновники господствующих классов черпались из замкнутого круга групп и лиц. Пора его разорвать, пора влить в национальное тело новую энергию и новую кровь".

    Когда-то, в эпоху гражданской войны в России, кадетская партия устами проф. Новгородцева заявила, что "государственная власть должна опираться не на общественный сговор, а на общественное признание". Именно так смотрит на вопрос и фашизм. Для правительства нужно сочувствие, но не формальное соучастие массы. Правительство должно вести за собою народ, воспитывать его, но не плестись за народными настроениями, переменчивыми, как дюны на морском берегу. Нация есть живой организм, и власть должна быть его "душою", его направляющим и руководящим разумом. "Партия - значилось в партийной фашистской программе 1921 года - рассматривает общение, образующее государство, не как простую сумму индивидов, живущих в определенное время на определенной территории, но как организм, содержащий в себе бесконечные ряды прошлых, живущих и будущих поколений, для которых отдельные индивиды представляются лишь преходящими моментами. Их этой концепции общества партия выводит категорический императив: индивиды и группы (категории, классы) должны подчинять свои интересы высшим интересам национального организма. Партия полагает, что такое подчинение осуществимо лишь путем признания авторитета, иерархии и дифференциации органов и функций".

    Эта философия нации, в которой Маршак не без основания усматривает отголосок старых реакционных (де Мэстр) и консервативных (Трейчке) теорий,<<77>> позволяла фашизму освятить идеей авторитета партийную и личную диктатуру, которой организационные формы во многом явно заимствованы у русских коммунистов. В этой причудливой смеси старого с новым - специфический аромат итальянского фашизма, его индивидуальная "энтелехия".

    Партийная диктатура связывается с "руководством" массами, с идеологическим "охватом" масс. Партия, сохраняя свято свою иерархическую структуру, призывается неустанно поддерживать живое общение с широкими народными слоями. Еще Маккиавелли учил, что принуждение нужно всегда уметь соединять с убеждением, что убеждение должно предшествовать принуждению. Разумное правительство всегда "демотично", всегда живет жизнью народа. "Править страшно трудно, - констатирует дуче в 1924. - Тот, кто правит, должен ясно знать все нужды страны. Тот, кто правит, чувствует в своем сердце биение народного сердца". И фашисты, вслед за русскими коммунистами, любят называть себя "реальными демократами", в отличие от формальных демократов классического европейского типа. "Мы носители новой политической системы, нового типа цивилизации - объявляет Муссолини осенью 1926, после "корпоративных" реформ. - Там не может быть тирании, где существует целый миллион записавшихся в фашистскую партию, три миллиона записавшихся в экономические организации, 20 миллионов человек, повинующихся директивам правительства. Если был когда-либо в истории демократический режим, то именно наш фашистский строй и есть истинная демократия. Но, конечно, он - не та позорная демократия, которая вечно тряслась от страха, и особенно тогда, когда надо было проявить хоть чуточку мужества".

    И еще ярче - в знаменитой речи 26 мая 1927: "Ныне мы возвещаем миру создание могущественного унитарного итальянского государства от Альп до Сицилии, - и это государство осуществляется в форме демократии резко выраженной, организованной, авторитарной, демократии, в которой народ чувствует себя хозяином"...

    Под флагом этих бодрых и гордых слов диктатора об истинной демократии фашистский режим кончал с остатками либеральных порядков. Знаменитый "каталог индивидуальных свобод", над которым столь прилежно потрудился 19 век, перечеркивался сверху до низу. Спокойствие покупалось ценою нажима на "права личности". Свобода собраний и союзов подверглась решительному ущемлению. В частности, акт о запрещении тайных обществ разгромил итальянское масонство, к вящему удовольствию Ватикана. Свободу слова, устного и печатного, тоже окутали сумерки. Правда, в первые дни после переворота Муссолини несколько обнадеживал своих бывших коллег по ремеслу. "Как только - говорил он им - будут изжиты исключительные условия, я не примину блюсти свободу печати, поскольку печать окажется достойной свободы". Однако это время так и не наступило. Напротив, чем дальше, тем отношение к прессе становилось все круче, политический мороз крепчал. С личной неприкосновенностью дело обстояло столь же скромно: она оказалась отданной всецело на усмотрение фашистских властей, а то и буйствующей чернорубашечной вольницы. Когда законодательная власть пала ниц перед исполнительной, превратившейся поистине в правительственную, - сами собой испарились реальные гарантии неотчуждаемых личных прав. Италия - не Англия: ущемления свободы и унижения парламента не породили в народе органического протеста; Гемпденов в Италии 20 века не нашлось.

    Муссолини в своих речах неоднократно касался этого вопроса о свободе. "Свобода не есть нечто абсолютное - говорил он мэрам коммун. - В земной жизни ничто не абсолютно. Свобода - не дар, она - завоевание. Она - не равенство, но привилегия. Понятие свободы меняется с течением времени. Свобода мирного времени не есть свобода военного. Свобода времен богатых не подходит к временам нищеты... Мне говорили, что я правлю посредством силы. Но все сильные правительства правят силою. "Не словами держатся государства" - сказал учитель учителей политики. Наконец, сила вызывает согласие. Нет силы без согласия и согласия без силы". Отсюда - характерное для фашизма отрицание антиномии личности и государства. "Государство и индивид - едино суть. Максимум свободы всегда обусловливается максимумом силы государства" (Джентиле). - Подлинную свободу и подлинную радость жизни личность обретает лишь в государстве, живой норме творческого порядка.

    Дело не в политических свободах, а в устройстве и удобстве жизни, в улучшении условий существования. "Говорили о свободе, - отвечает премьер парламентским ораторам в палате 15 июля 1923. - Но что такое эта свобода? Итальянский народ не требовал от меня доселе никакой свободы". Народ просил оздоровления, удешевления жизни, резонно хочет законных жизненных удобств. "В Мессине народ, окружая мой вагон, кричал мне: - избавьте нас от бараков!". В южных провинциях миллионы жителей не имеют сносной воды: они твердят о воде, о малярии, "но они не говорят ни о свободе, ни о государственном устройстве". Программа власти должна выражаться не в словах о свободе, а скорее в лозунге: "дороги, мосты, дома, вода". Нация нуждается не в отвлеченной, формальной свободе, а в конкретном житейском благополучии. Именно национальное благополучие - залог и основа национального величия: ради него следует пожертвовать свободой, раз нельзя их совместить. И вместо свободы фашизм проповедует суровую триаду: "порядок, иерархия, дисциплина".

    Некоторые фашисты доводят изложенные мысли вождя до абсурда и комизма. "Чистота и порядок на улицах - разве это не программа?!" - риторически вопрошает один из фашистских деятелей, совсем в духе французских официальных провозглашений эпохи второй империи. По этой бескрылой вульгаризации можно судить о стиле тех опасностей вырождения, которые угрожают фашизму, как, впрочем, и каждой доктрине, достигшей жизненного успеха. Ясно, что вырождение фашизма было бы его превращением в плоскую охранительную концепцию "порядка", как цели в себе...

    Поставив на колени парламент, Муссолини рядом законодательных актов закрепил политический приоритет правительственной власти. Правительство не может тащиться на буксире у палат - оно должно быть сильным и независимым. Ему недостаточно только "исполнительной" власти, - и уже немедленно после переворота постановление парламента предоставляет правительству широчайшие полномочия. Все это укладывается в легальные рамки: так называемые декреты-законы (decreti-leggi, нечто вроде чрезвычайных указов) итальянская практика знала и раньше. Далее, правительство издает правила о печати, о собраниях, об организациях и т.д., - борьба против "бессмертных принципов 1789" ведется не только на словах, но и на деле. И чем дальше, тем все крепче.

    В 1923 правительство проводит через парламент новый избирательный закон, имеющий задачей обеспечить прочное и однородное большинство в народной палате. Согласно этому закону вся страна превращается как бы в один избирательный округ. Голосование происходит по спискам. Партия, собравшая относительное большинство, но не меньше одной четверти общего числа поданных голосов, автоматически получает две трети депутатских мест в парламенте; третья треть распределяется пропорционально между остальными партиями. На основании этого избирательного закона 6 апреля 1924 произошли общие парламентские выборы, принесшие фашистам решительную победу: из 7,380,000 поданных голосов правительственный список получил 4,670,000, т.е. 63%. Правительственное большинство составило в палате свыше 350 депутатов. Оппозицию представляли немногочисленные фракции социалистов, пополяров и демократов.

    При новом парламенте правительственная диктатура не ослабевала, а скорее крепла. Большую роль здесь суждено было сыграть злосчастному делу популярного социалистического депутата Маттеотти, увезенного и зверски убитого фашистам в июле 1924. Общественное мнение было потрясено этим ужасным преступлением и его обстановкой. Вся страна встрепенулась, фашизм вступил в полосу кризиса, положение самого правительства пошатнулось, парламентская оппозиция, пополяры, социалисты, демократы, всего человек 90, - решила воспользоваться моментом, чтобы начать борьбу с диктаториальным режимом. Она выдвинула требования свободы прессы, восстановления личных гарантий, а также роспуска палаты и немедленных новых выборов по старому демократическому избирательному закону. Впредь до удовлетворения этих требований она отказывалась работать в палате, - "удалилась на Авентин", по крылатому тогдашнему выражению. Этот ее шаг вызвал, в свою очередь, жесткое озлобление в рядах фашистов.

    Муссолини пришлось одновременно бороться на два фронта: с авентинской оппозицией и с опасными тенденциями в собственной партии. Прежде всего, удрученный последними, он поспешил избавиться от всех запачканных в деле Маттеотти лиц, среди которых оказались и некоторые видные фашисты. Вместе с тем он как будто обнаруживал готовность как-то столковаться с оппозицией, говорил о "нормализации" и даже провел отмену ненавистного избирательного закона, заменив его обыкновенной мажоритарной системой с мелкими округами, по одному депутату на округ. Этот "левый маневр" его, не удовлетворив смелеющей оппозиции, вызвал раздраженный ропот в широких фашистских кругах: кое-где среди черных рубашек будто бы даже стали поговаривать о "втором походе на Рим". И вскоре, убедившись в бесплодности и невозможности для него примирительной тактики налево, дуче круто поворачивает руль. В парламентской речи его 3 января 1925 содержались уже определенные угрозы нового, "твердого" курса. Нормализация сорвана нелояльным поведением авентинцев. Правительство оскорбляют, но "народ не уважает правительства, позволяющего себя оскорблять". Правительства, не желающие своего падения, не падают. "Народ сказал мне: довольно! когда идет борьба и невозможно примирение, единственный выход - сила".

    Правительство фашизируется, становится однородно партийным. Начинаются административные репрессии, дополняемые оживлением фашистского "иллегализма": на этот раз он обрушивается главным образом на пополяров, массами страдающих от насилий. Генеральным секретарем партии назначается неистовый Фариначчи, смененный, впрочем, более выдержанным Турати, как только острый момент миновал. Пресса "упрощается": нефашистские органы либо закрыты, либо приведены к послушанию. Меры "социальной гигиены" - в полном разгаре по всем областям. Авторитет вождя в чернорубашечной среде восстановлен и даже приумножен. Террористические покушения на его жизнь разжигают восторженную любовь к нему несравненным пламенем.

    По отношению к саботирующей оппозиции принята суровая тактика. И когда, спустя долгое время, ощутив свое поражение, авентинцы захотели вернуться в парламент, они нашли двери его для себя закрытыми: Муссолини провел полное их исключение из числа депутатов. И это уже был не порыв, - это стабилизировалась новая система. "Оппозиция не необходима при здоровом политическом режиме, - впоследствии формулировал основу своей системы ее автор, - и она излишняя при совершенном режиме, каким является фашистский; в Италии место лишь фашистам и а-фашистам, поскольку последние - примерные граждане". Так показывала свои зубы фашистская непримиримость (intrasigenza). А в конце 1925 года специальное "положение" о первом министре формально покончило с парламентарным режимом. Было установлено, что премьер несет политическую ответственность исключительно перед королем, а министры - перед королем и премьером. Вместе с тем было оговорено право премьера ограничивать парламент в некоторых его функциях - в частности, право настаивать на вторичном обсуждении палатой раз отвергнутого ею законопроекта. В ноябре 1926, после болонского покушения на Муссолини, проведенный королевским декретом закон о защите государства восстановил давно отмененную в Италии смертную казнь, создал особый военный трибунал для разбора тяжелых политических преступлений и довершил разгром всех неугодных фашизму партий и организаций.

    Линией наглядного соприкосновения государственной диктатуры с партийным всевластием суждено было стать фашистской милиции. 1 февраля 1923 она была официально сформирована, "огосударствлена", превращена из партийной в "национальную", не переставая по составу своему оставаться партийной. Ее организация упорядочена, приведена в систему. Она служит непосредственной средой диктатуры, она - вооруженная диктаторствующая партия.

    Еще в первой своей речи в Сенате 27 ноября 1922 Муссолини демонстративно подчеркнул особливое уважение свое к полиции, как наисущественнейшему элементу государственного благополучия. "Министр внутренних дел, - сказал он, - является министром полиции. Я никоим образом не стыжусь этого. Я счастлив быть шефом полиции. Напротив, я надеюсь, что все итальянцы, забыв старые предрассудки, признают в полиции одну из сил, необходимейших в жизни обществ". Такой подход к полиции естественно предопределял реформу фашистской милиции, вынуждаемую еще кроме того настоятельной необходимостью покончить со всякого рода "сквадристской" партизанщиной.

    Функции национальной милиции разнообразны: иногда она походит на армию, нередко - на полицию; она охраняет внутренний порядок и следит за государственными границами; занимается политическим розыском и проводит допризывную военную подготовку юношества; формирует почетные караулы, отряжает охрану дорог, лесов, почты и телеграфа и т.д. Фашизм гордится своею милицией, - по примеру большевизма, гордого своим ГПУ.

    Считается, что численность милиции приближается к 300.000 человек. Разумеется, она не дешево обходится государству. Она состоит из разных специальностей и различных родов оружия. Высшее командование ею взял на себя сам дуче. Она имеет стройную и довольно сложную организацию, насквозь пропитанную военной дисциплиной: "фашистский воин повинуется с покорностью и повелевает с силой". Вся Италия разделена на особые географические зоны, между которыми распределены легионы национальной милиции: первая зона - в Турине, вторая в Милане, третья в Генуе, пятая в Венеции, десятая в Риме и т.д.

    Милиция разделяется на два разряда, из коих второй обнимает собою всю фашистскую партию: это - резерв, ополчение на случай необходимости. Милиция первого разряда - национальная гвардия; "кто тронет национальную милицию, будет расстрелян", - заявил как-то Муссолини.

    Молодежь организуется в "авангардисты" и "балиллу" - сколок с русских комсомольцев и пионеров. В милитаризованных, муштруемых отрядах они получают суровое фашистское воспитание. Их насчитывается свыше ста тысяч. Они - патриотическая "смена", готовящая себя к решению "великих задач" итальянской государственности.<<78>>

    "Ультра-фашистская" школьная реформа, проведенная министром просвещения Джентиле и воспетая самим Муссолини, пропитана идеалистическим и национальным духом, характерным для предвоенного национализма. Джентиле - известный итальянский философ, метафизик "духа как чистого акта", проповедник национальной "общей личности" как этической сущности каждого отдельного человека, апологет государства как живой формы нации, убежденный сторонник религиозного понимания жизни. Характерно, что именно ему было поручено дело фашизации народного просвещения. И он выполнил свою миссию в полной гармонии с основами своего философского миросозерцания. Распятие вернулось в школы, сопровождаемое латынью, националистическими идеями, соответствующим эстетическим воспитанием, а также и убеждением, что государство должно стать кормчим не только общественных интересов, но и людских душ. "Итальянец всегда католик, - заявлял Джентиле, - будь он даже Кампанеллой или Бруно... Я - наследник Бруно. Но если бы Бруно был министром народного просвещения, он, несомненно, ввел бы религиозное образование и именно в католической форме"...

    Так новый порядок вдвигал себя в старую традицию, очевидно, отражая собою исторически неизбежный и внутренно предопределенный период развития страны.

    Диктатура правительственной власти при ближайшем рассмотрении оказывается партийной диктатурой. Эта последняя упирается в личный авторитет вождя, а за последнее время даже, в сущности, исчерпывается, почти вытесняется им: партийная диктатура превращается в единоличную. Дуче ныне может по совести сказать: "государство - это я".

    Культ Муссолини - центр и пафос фашистской психологии. Но под него подводится и теоретический фундамент. Кое-кто верно отметил, что есть нечто "карлейлевское" в историософских построениях фашизма. Масса воодушевляется идеей, претворяя ее в страсть. Идея-страсть становится действием, т.е. жизнью, воплощаемой в личности, как центре духовного притяжения. Вождь есть живая доктрина, активный принцип, мощно одаренная и печатью избранности запечатленная душа. Формула в нем раскрывается действием, оставаясь идеей, объединяющей и дисциплинирующей. И, совсем по Карлейлю, герой облекается "символом способности": почитанием, поклонением, саном и т.д., окружается сверхчеловеческим ореолом. Идеократия обертывается единовластием: личность - медиум идеи.

    Разумеется, вождь не выбирается и не сменяется партией, - он вырастает из недр самой нации: "народ его признал по его воле, по его силе, по его делам". Он - мозг и душа партии, которая немыслима вне "харизмы" вождя. Фашизм как-то не хочет думать о том, что будет после Муссолини: по-видимому, он ждет, что харизма себя так или иначе проявит и что партийная "интуиция", угадывающая вождя, не подведет. Сам дуче откровенно заявил весною 1927: "мой наследник еще не родился". Излишне отмечать, что все это построение власти, подернутое своего рода мистическою дымкой, носит глубоко метаюридический характер.

    Подчас эта идеология вождепоклонства принимает положительно курьезные внешние формы. Так, по поводу закрытия зимой 1926 всех оппозиционных газет неистовые фашисты из "Имперо" выражали свою радость в следующих словах: - "Начиная с этого вечера, нужно положить конец дурацкой мысли, будто каждый может думать своей собственной головой. У Италии единственная голова и у фашизма единственный мозг, это - голова и мозг вождя. Все головы изменников должна быть беспощадно снесены".

    Естественно, возникает вопрос о формальном взаимоотношении вождя и короля. Должна ли быть снесена королевская голова, если "король захочет быть действительно королем" (требование Муссолини в Удине)? При наличии королевской власти, да еще юридически усиленной фашистским законодательством, иерархический дуализм становится в самой верхушке своей принципиально безысходным. Он жизненно преодолевается пассивной позицией короля.

    Личный характер фашистской диктатуры не только провозглашается ее друзьями, но принимается к сведению и врагами. Отсюда многократные покушения на Муссолини. Отсюда зловещий девиз итальянской эмигрантской газеты "Corriere delli Italiani", недавно закрытой в Париже французским правительством: "смерть одного человека необходима для спасения родины!"...

    Высшим, после вождя, органом фашистской партии является ее Верховный Совет, возглавляемый вождем. В него входят, по должностям, фашистские министры и сенаторы, некоторые из фашистских товарищей министров, начальник милиции и начальник ее штаба, члены Национальной Директории партии, председатели фашистских рабочих синдикатов и предпринимательских организаций, а также отдельные лица, персонально назначаемые вождем. О выборности этого высокого органа, намечающего основные вехи фашистской политики, не может быть и речи: выборность противоречила бы иерархической идее.

    Верховный Совет назначает генерального политического секретаря партии и членов Национальной Директории в составе девяти человек (считая в том числе и секретаря). На заседании Директории присутствует ряд лиц с совещательным голосом. Директория, как правило, собирается один раз в месяц и является центральным деловым органом партии. Главная роль в ее работе выпадает на долю генерального секретаря, в распоряжении которого состоит секретариат из девяти отделов: политического, административного, корпораций, печати, пропаганды, юношеских организаций, женских организаций, ассоциаций семей павших фашистов, ассоциаций студентов-фашистов.

    Национальная Директория, пополненная провинциальными политическими секретарями, образует Национальный Совет партии. Низовой ячейкой партии является фашистский союз, могущий быть организованным во всякой местности, где имеется до 20 фашистов. Начало выборности если еще и не может быть вовсе изжито в провинциальных партийных органах, то во всяком случае сводится к минимуму. Генеральный Секретарь назначает провинциальных секретарей; провинциальный секретарь подбирает себе коллегию из семи человек и назначает секретарей местных союзов; последние, в свою очередь, подбирают себе коллегию. С какими-либо намеками на "партийную демократию", таким образом, в корне покончено: партия, по новому уставу, окончательно превращается в служебное орудие власти самодержавного диктатора.

    Согласно данным фашистского бюро печати, осенью 1926 число фашистских союзов (фаший) составляло 9,472 с числом членов 938,000; кроме того, насчитывалось 1,185 женских фаший с 53,000 членов, 4390 фаший авангардистов с 211,000 членов и 4850 детских организаций (балилла) с 269,000 членов.<<79>>

    Партийная дисциплина гарантируется наказаниями ослушников. "Относительно легко стать фашистом, трудно им остаться" - с гордостью говорят фашисты. Понятно, что к победоносному движению приставало много всяческой нечисти, которою Муссолини умел пользоваться. "На все четыре стороны - жалуется один из фашистских деятелей - был брошен лозунг: кто не с нами, тот против нас! Трусы и искатели наживы не остались глухи к зову, и доброе вино было разбавлено водою не первой чистоты". Автор был немедленно избит фашистской молодежью за эти дерзкие слова. Но центральные органы партии с первых же дней победы обратили самое серьезное внимание на затронутую в них проблему: слишком очевидны были опасности, связанные с погромными привычками "уездного фашизма". Победив социалистов и либеральное государство, фашизм должен был в каком-то смысле победить и самого себя. Муссолини ясно понимал это. "Вне известных пределов, самые блага диктатуры становятся бедами" - сочувственно цитировал он в одной из своих речей чьи-то предостерегающие слова. "Мы будем вести - заверял он страну после переворота - политику строгости, обращенной прежде всего к нам самим. Тем самым мы приобретем право пользования ею и в отношении других". Довольно иллегализма, нужна национальная дисциплина. Не Италия для фашизма, а фашизм для Италии. И фашистский устав предусматривает четкую скалу дисциплинарных взысканий с провинившихся членов партии: выговор, временное исключение, бессрочное исключение. Все исключенные становятся предателями и ставятся вне политической жизни. Фашизм также провозгласил необходимость "выпалывания" своих рядов: и общая цифра выполотых ныне уже превышает 30 тысяч. Параллельно этим внутрипартийным воздействиям предпринимались и государственные: за применение касторки была установлена трехлетняя тюрьма.

    Фашистский партийный устав 1926 года не только не смягчает, но, скорее, напротив, еще резче оттеняет воинствующий стиль и военную организацию партии. "Фашизм - говорится в уставе - это милиция на службе нации. Ее цель - реализация величия итальянского народа. С самого своего возникновения, тесно спаянного с возрождением итальянского национального сознания и волей к победе, фашизм всегда рассматривал себя как находящимся в состоянии войны".

    Клятва, которая требуется от каждого вступающего в партию фашиста, выражается следующей формулой:

    - Клянусь беспрекословно исполнять все приказания вождя и служить делу фашистской революции всеми моими силами и, если нужно, моей кровью.

    19.

    Внешняя политика фашистского государства. Теория и практика.

    Характеристика фашизма была бы неполна без обрисовки его внешне-политического облика, его международной политики. Рожденная военной грозой, вскормленная горечью национальных обид, победившая под стягом патриотизма и национализма, фашистская революция была насквозь пропитана боевой направленностью вовне. Ее лозунги звучали задорным шовинизмом, ненавистью к синклиту версальских владык, страстною жаждой лучшего места под солнцем. Если внутри страны социалисты и либералы говорили: "фашизм - это реакция", то заграницею это суждение звучало иначе: "фашизм - это война".

    Победа в трудной войне далась трудно. Разочарование в плодах победного мира породило красное революционное движение в стране. Но дух победы все же преодолел разочарование в ее плодах. Патриотический Ромул убил красного Рема. "Фашизм - гласит первый член фашистского декалога - есть победоносная нация, не пожелавшая быть низведенной до уровня наций побежденных и разгромленных". Недаром на вопрос о партийной "программе" фашисты в первые годы любили отвечать, что их программа выражается одним словом: Италия!..

    Муссолини, уйдя от социалистов, некоторое время, как известно, защищал своеобразную концепцию "революционной войны". Но в 1919, полагая начало фашизму, в области внешней политики он уже едва ли не целиком усваивает принципы более обычного и более последовательного национализма. Воспоминания о Ницше и Сореле позволяют ему облечь свои новые взгляды в общие, философски звучащие формулы. Но их содержание одинаково далеко и от индивидуалистического антиэтатизма Ницше ("государство - самое холодное из всех холодных чудовищ"), и от синдикалистского интернационализма Сореля ("синдикаты объявляют себя антипатриотами").

    Муссолини выступает с откровенной апологией экспансии. Подвергая ожесточенной критике поведение итальянских представителей на версальской конференции, он противополагает позиции "отречения" идеологию империализма. "Империализм - вечный и неизменный закон жизни, - пишет он в "Пополо". - в основе своей это не что иное, как потребность, желание расширения, воля к расширению, осуществляемая каждым индивидуумом, а также каждым живым и жизнеспособным народом. Как у индивидуумов, так и среди народов один империализм отличается от другого прежде всего средствами своего действия. Империализм отнюдь не должен быть, вопреки распространенному мнению, непременно аристократическим и милитаристским, - он может быть также демократичным, мирным экономическим, духовным".

    И фашистские когорты с места в карьер втягиваются в борьбу за национальное "расширение". Муссолини братается с Д'Аннунцио. Последний для первых отрядов фашистской молодежи - идейный вдохновитель, почти такой же кумир, как сам Муссолини. Настроения военной молодежи подогреваются ярко ксенофобной пропагандой. Враждебные демонстрации против бывших союзников становятся заурядным явлением. По мере роста фашистского движения националистический задор уличных толп все разгорается. Правда, в истории с Фиуме Муссолини во время дает отбой, но внешние вспышки вражды к обманувшим, одурачившим Италию версальским заправилам, и среди них особенно к Франции, не прекращаются. В 1921 специальная французская военная миссия подвергается в Венеции грубым оскорблением толпы. Нечто подобное происходит и в Милане. Муссолини в своей газете недвусмысленно одобряет этот образ действий: "миланское и венецианское население - пишет он - хотело выразить свое отвращение к заносчиво антиитальянской политике Франции".

    Выступления фашистского вождя вплоть до самого захвата власти сплошь заполнялись притязательными националистскими лозунгами. Даже совсем накануне революции, на неаполитанском партийном конгрессе, он еще счел уместным поговорить и о Далмации, и о Тунисе, и о греческих островах. Понятно, что заграницею, и прежде всего во Франции и Югославии, весть о фашистском перевороте была встречена не без тревоги за будущее.

    Однако уже в первом своем министерском интервью представителям иностранной прессы дуче круто меняет стиль. Власть обязывает. Что подходило главарю лихих революционных шаек, то не к лицу полновластному премьеру. И речь его полна умеренности и успокоительных заверений.

    Но это, разумеется, не означало отказа от активной националистической политики. Чувство реальности подсказывало диктатору лишь наиболее удобные ее пути.

    В парламентской декларации 16 ноября 1922 он излагает основные предпосылки своей международно-политической линии. Уважение к договорам, заключенным Италией. Но это не значит, что их никогда нельзя легально пересмотреть. Политика национального достоинства и национальных интересов. Ее принципы: do ut des и rien pour rien. Полная готовность сохранить дружественные связи с державами - союзниками военного времени. Но если Антанта не считает Италию равной среди равных, - мы снова ощутим себя свободными в своих действиях и будем стараться иными путями заботиться о наших интересах. Мы хотим жить в мире со всеми; но это отнюдь не означает политики самоубийства. Переходя к отдельным державам, Муссолини констатировал, что со всеми ими Италия поддерживает добрые отношения. Отношения с Югославией и Грецией он обозначил как "корректные". Наконец, по поводу России декларация содержала указание, что "пришла пора рассмотреть во всей их действительной реальности наши отношения с этим государством, независимо от его внутренней политики, которая не касается итальянского правительства, подобно тому как мы сами не допустим никакого иностранного вмешательства в итальянские дела".

    Как известно, уже 7 февраля 1924 был подписан в Риме итало-советский договор, содержавший в себе пункт о юридическом признании советского правительства. Этот договор очень огорчил многих русских эмигрантов, в остальном поклонников фашистского вождя. Но нельзя не признать, что он не только вполне в духе общей политики Муссолини (do ut des) и не только отвечает конкретным ее устремлениям (изоляция Югославии), но также соответствует и его принципиальной оценке большевизма. Согласно собственным его словам, "фашизм - чисто итальянское порождение, равно как большевизм - чисто русское; ни тот, ни дугой не допускают пересадки, каждый из них может произрастать лишь на своей родной почве". При заключении договора Муссолини счел полезным публично подчеркнуть, что он "удивляется педантичному рвению, с которым русские защищали интересы своей страны". Летом 1924 в Венеции происходила большая международная художественная выставка. Русский павильон, привлекавший всеобщее сочувственное внимание, выделялся среди других своим ярким агитационным стилем; и было любопытно наблюдать дружественное отношение фашистски настроенной публики к советскому, красному, воспевающему Октябрь искусству. Отмечали также, что после убийства Маттеотти, в трудные для фашизма дни, советское посольство словно наперекор стихиям устроило Муссолини торжественный, гостеприимный раут. Еще раньше, в дни греко-итальянского конфликта и оккупации Корфу осенью 1923, одна лишь московская пресса высказалась благожелательно к Италии. Наконец, всем бросилось в глаза поведение Муссолини в 1927 году в период кампании против Раковского во Франции. Советский посол в Риме Каменев тоже подписал тот злосчастный документ коммунистической оппозиции, который вызвал в Париже организованную бурю протестов и волнений, закончившуюся отозванием Раковского. Однако в Италии ни один голос не возвысился против Каменева. Воистину, есть нечто пикантное в этом советско-фашистском сердечном взаимопонимании! Впрочем, с другой стороны, когда соображения балканской политики Италии потребовали от Муссолини какой-либо любезности по адресу Румынии, он не замедлил оказать ей эту любезность в форме ратификации парижского протокола 1920 о Бессарабии...<<80>>

    В первые годы советской власти Муссолини стремился на деле доказать умеренность фашистской внешней политики. В целях успокоения Швейцарии он заявил, что для него "вообще не существует тессинского вопроса". Затем был заключен итало-швейцарский договор о третейском посредничестве. Аналогичный дружественный договор заключила Италия и с Чехословакией (июль 1924). С целым рядом государств в течение 1923-1924 были заключены торговые трактаты. Доброжелательными соглашениями с Англией и с А. Соединенными Штатами оказалась удачно урегулированной проблема внешнего долга Италии, сумма которого была значительно снижена, а уплата рассрочена на 62 года с особыми льготами для первых лет.

    В январе 1924 в Риме состоялось политическое соглашение с Югославией: так называемый "пакт дружбы и сердечного сотрудничества между королевством СХС и королевством Италии". В июле 1925 - подобное дополнительное дружественное соглашение в Неттуно.<<81>> Муссолини в своей балканской политике, казалось, намерен был идти по стопам Биссолати и графа Сфорца. Конфликт 1923 года с Грецией, погашенный вмешательством держав, выделялся словно случайным и единичным эпизодом. Относительная слабость Италии диктовала фашизму "чувство меры". Опираясь на советы старых дипломатов, его окружавших, Муссолини проявлял умеренность и внешнюю сдержанность.

    Но более пристальный анализ тотчас же обнаруживал, что это была не принципиальная позиция, а вынужденная суровыми обстоятельствами, подневольная осторожность. "Целевая установка" правительственной политики все время оставалась по существу иною, - "империалистической" и наступательной. Внутри страны продолжал усиленно воспитываться военный дух. Острому патриотическому подъему не давали улечься, - напротив, его непрерывно возбуждали и питали всевозможными средствами. В народе и общественном мнении систематически поддерживали повышенную температуру.

    Как раз в разгаре дружеских переговоров с Югославией, весною 1924, Муссолини в ответственной речи (мэрам коммун) касается вопросов иностранной политики Италии. О чем же говорит он? О международной солидарности, любимой теме нынешних официальных речей? Нет, совсем нет! Он призывает Италию не бояться международной изоляции и смело идти своим самостоятельным путем. "Не бойтесь изоляции - призывает он. - Время от времени тот или иной дурак заявляет, что Италия изолирована. Ну, что же, господа, нужно выбирать! Либо самостоятельная политика, - и тогда Италии придется пережить более или менее короткие периоды изоляции, или того, что так называют. Либо связанность, безнадежная подчиненность, - и тогда вы потеряете вашу автономию... Мы не имеем права верить гуманитарным и пацифистским идеологиям. Чтобы быть готовыми к любым событиям, необходимо обладать армией, флотом, аэропланами..."

    За этими воинственными словами крылись и впрямь беспокойные замыслы и великодержавные планы. Стиснутый, затрудненный в действиях жестокими условиями наличной международной обстановки, Муссолини принужден соблюдать строжайшую осмотрительность. Но меньше всего согласен он реально порвать с программой национального расширения. Она - высшая заповедь для него, центр и острие фашистского энтузиазма: "либо Италия взлетит на воздух, либо она будет великой". Постоянно в речах возвращается он к этой теме, пользуется различными предлогами, чтобы напомнить о ней. "Объединение Италии еще не закончилось", - заявляет он в 1923. Но мало объединения, - нужно нечто большее. Средиземное море должно превратиться в итальянское, в mare nostrum. Отсюда прежде всего - активная политика на Балканах и обострение отношений с Францией. Вместе с тем "Италии нужны колонии". И здесь опять - неизбежное столкновение с тою же "латинской сестрой", с французскими интересами по преимуществу.

    Весною 1926 Муссолини предпринимает поездку в Триполи. В речи, там произнесенной, он взывает к великому Риму и утверждает, что Италия вступила в Африку твердой ногой. "Сама судьба - говорит он - толкает нас к этим землям. Никто не может отвратить этой судьбы и тем более никто не может сломить нашей несокрушимой воли". Естественно, что такие речи вызывают раздражение Франции, опасающейся за Тунис. В настоящее время римское правительство проявляет вообще значительную активность в области северо-африканских проблем. В частности, оно претендует на участие в интернациональном режиме танжерского порта, ссылаясь на свою заинтересованность всеми средиземноморскими вопросами. Недавно им даже была произведена в Танжере специальная демонстрация путем посылки военного судна: любители аналогий, конечно, немедленно вспомнили агадирский визит германской "Пантеры" в 1911 году. Впрочем, у дуче припасено и успокоительное заверение: "в Африке хватит пространства и славы для всех!.."

    На Францию итальянские устремления наталкиваются и в Малой Азии. И экономические, и политические основания заставляют французский империализм крепко держаться за "подмандатную" ему Сирию. Но те же основания побуждают и Италию тянуться к тому же сирийскому участку. Эта коллизия интересов остается доселе неразрешенной. Печать обоих стран подвергает ее оживленному обсуждению в связи с темой о "перераспределении мандатов".

    На Балканском полуострове успокоение умов, вызванное итало-югославскими соглашениями 1924 и 1925 годов, оказалось достаточно кратковременным. Заручившись в какой-то мере доброжелательством Англии, Муссолини перешел в решительное наступление на Албанию. Во главе этой сумбурной, но уже давно интересовавшей Италию страны появился пресловутый Ахмед Зогу, которому таинственные друзья помогли путем государственного переворота свергнуть демократическое правительство Фан-Ноли. Вслед за тем началась эра фактического протектората Италии над Албанией, закрепленная Тиранским договором о дружбе и сотрудничестве 27 ноября 1926. В Югославии этот договор произвел ошеломляющее впечатление, и Нинчич, договорившийся с Муссолини о независимости Албании, почувствовав себя коварно обманутым, тотчас же ушел в отставку. Албания всецело вошла в итальянскую орбиту, юридически, впрочем оставаясь независимым государством. Что касается итало-югославских отношений, то они оказались, разумеется, в корне испорченными: в скупщине негодующе объявляли Италию "единственной опасностью для мира на юго-востоке Европы". Однако Чемберлен в своей парламентской речи 2 мая 1927 счел целесообразным выступить с охлаждающим страсти заявлением, примирительным и нейтральным по форме, но небезвыгодным для Италии по существу. Традиционно сложный и неизменно гибкий курс британской дипломатии в настоящее время как будто вообще благоприятен римским домогательствам. Если еще Ллойд-Джорж весьма симпатизировал итальянской государственности и даже, говорят, не называл Нитти иначе, как "my spiritual self", - то Чемберлен охотно перенес расположение Foreign Office на Муссолини. Все чаще приходится слышать о "параллелизме" англо-итальянской континентальной и ближневосточной политики. Вместе с тем, разграничением зон влияния в Абиссинии и кое-какой территориальной прирезкой к итальянским владениям в Сомали, налажены отношения обеих держав и в области африканских проблем. Несколько сложнее положение у Красного моря, где нашумевшее итало-йеменское соглашение о дружбе и торговле 2 сентября 1926 вызвало открытое неудовольствие Лондона, и без того переживавшего ряд затруднений в своей аравийской политике. Но и эта маленькая дерзость дуче не испортила взаимной сердечности англо-итальянских соглашений, лишь заставив лондонский кабинет с большей внимательностью относиться к интересам и нуждам своего предприимчивого южного попутчика...

    В Европе итальянская политика последнего года явственно направлена к окружению Югославии и разложению Малой Антанты: отсюда - итало-румынский и итало-венгерский договоры о дружбе (16 сентября 1926 и 4 апреля 1927). Но "балканская диктатура" Муссолини встречает противодействия, из коих наиболее знаменательное и, быть может, зловещее - заключенный 11 ноября 1927 года франко-югославский договор о дружбе: давно задуманный и формально не направленный против Италии, по существу он, несомненно, означает некоторое предостережение по ее адресу. Муссолини тотчас же ответил на него новым договором с Албанией, носящим характер военного оборонительного союза. До непосредственной грозовой опасности далеко, но огневые зарницы - снова налицо. Конечно, римский диктатор будет всеми путями, пользуясь любыми международными комбинациями, продолжать политику итальянской экспансии. Он не строит иллюзий: такая политика не сулит прочного мира. Нужно предвидеть глубокие потрясения и великие конфликты. "Мы должны быть в состоянии - заявляет он в парламентской речи 26 мая 1927 - в нужный момент мобилизовать и вооружить 5 миллионов человек. Нам необходимо усилить наш флот. И авиация наша должна достичь такой численности и такой мощи, чтобы крылья ее аэропланов могли затмить солнце над нашей землей.<<82>> И когда между 1935 и 1940 годом настанет решающий момент европейской истории, мы сможем заставить внимать нашему голосу и добиться окончательного признания наших прав".

    Фашистская пресса единодушно и неутомимо развивает аналогичные мотивы, сопровождая их ликующим шумом патриотических кликов. В итальянской публицистике недаром начинают все чаще встречаться "мессианские" утверждения: Рим - центр мира, Италия - матерь народов. Д'Аннунцио не удовлетворялся Средиземным морем, - он призвал итальянцев "превратить все океаны в mare nostrum": поэту простительны гиперболы, но самый стиль их весьма показателен. Другие публицисты всерьез говорят о грядущей роли Италии на Индийском океане - через Африку, через сомалийский сторожевой пост. "Рим - лучезарный маяк, на который взирают все нарды земли" - утверждает и сам Муссолини в одном из своих выступлений 1924 года. Охотно припоминают, что еще Джиоберти считал итальянцев элитою Европы, аристократией среди народов. "Фашизм - гласит заключительная десятая заповедь фашистского декалога - есть священное единение всех истинных итальянцев: он - цветущая, светоносная Италия, душа мира". Националистический эгоцентризм - в полном цвету.

    На этом возвышенном идеологическом фоне, обильно пропитанном древнеримскими заветами (imperium sine fine), сами собой проступали очертания конкретной национально-государственной экспансии. Здоровая и растущая нация нуждается в соответствующих внешних условиях своей жизни и своего развития. Перед Италией - альтернатива: либо величие, либо жалкая судьба иностранной колонии. Она не может вечно томиться в сорокоградусной лихорадке. "Нам нужен воздух, чтобы дышать, земля для расширения, уголь и нефть для наших машин, горизонты и флот для героизма и поэзии. Наша раса обнаруживает ныне столько физической мощи, что ее право на распространение по всему миру так же неоспоримо, как право бурных потоков вливаться в море". В этих словах одного из руководящих фашистских органов "Имперо"<<83>> - краткое, но ясное изложение основ нынешней итальянской внешней политики.

    Мы сказали - нынешней внешней политики. Но так ли уж отлична она по существу от прежней, традиционной итальянской политики последних десятилетий? Едва ли. Ее корни - в прошлом. Лишь иной акцент, иной, более аррогантный, более бравурный внешний облик. Иная, новая обстановка: исчезновение Австро-Венгрии. Но те же внутренние факторы и то же основное направление. Разве Криспи и "Джиолитти Африканский" (как его называли противники, да и друзья) не являются в области международной политики во многом предшественниками Муссолини? Разве вопрос о колониях не был поставлен ими вплотную? Разве новость - антифранцузская ориентация Италии? Разве неожиданна ее агрессия на Балканах? Муссолини и здесь пришел опять-таки "не нарушить закон, а исполнить"...

    На то имеются серьезные причины. Ставя перед собою те же задачи, которые воодушевляли и предшествующие правительства, - задачи национальные, - представляя собою, в общем, тот же социальный строй, который они представляли, - строй буржуазных отношений, - фашизм неминуемо должен был, в основном, считаться с теми же факторами, с которыми считались они, и усвоить основной "дух" их политики. Разрывая внешние формы, парламентарно-демократические ризы итальянской государственности, он в то же время от нее унаследовал весь груз отягощавших ее плечи социальных проблем и национально-исторических заданий. Унаследовал сознательно, как верный, трудолюбивый и благоговейно ценящий этот наследственный груз наследник. Здесь, между прочим, радикальнейшее отличие фашизма от русского большевизма, в субъективном сознании своем принципиально и полярно противополагающего себя старой русской государственности и основоположным ее задачам.

    Проблема экспансии остро стояла перед прежними правительствами Италии, - встала она и перед фашизмом. Раньше она в значительной мере разрешалась самотеком - путем эмиграции. Фашизм сразу отверг это решение, как "унизительное и опасное", как досадное "расточение национальной энергии". И если в 1913 количество итальянцев эмигрантов достигало 900,000, то в 1925 оно составило 320,000, а в 1926 -280,000, причем за этот последний год 150,000 итальянцев, проживавших за пределами Италии, возвратились на родину. Столь ощутительное сокращение отлива людских излишков заграницу обуславливалось рядом правительственных мероприятий. Были выделены особые кредиты для южных и островных провинций, дающих львиную долю переселенцев. Вводятся новые культуры и новые методы обработки земли. Задача увеличения хлебной продукции объявлена ударной ("битва за хлеб"). Проводятся водопроводы, новые железные дороги, устраиваются порты. Развивается и тяжелая индустрия: основной капитал предприятий механической промышленности возрос с 2 миллиардов в 1918 г. до 4,8 миллиардов в 1926. Промышленность и транспорт переходят к широкому использованию гидроэлектрической энергии, экономя тем самым ежегодно миллионы тонн угля. Лихорадочно строится торговый флот, растущий в чудодейственных пропорциях. Обращено серьезное внимание на развитие Триполи, Эритреи, Сомали и на привлечение туда переселенцев с полуострова. Вместе с тем синдикаты путем целой системы мер задерживают, предотвращают рост эмиграции. Наконец, правительство усиленно заботится о том, чтобы и заграницею была избегнута ассимиляция итальянских эмигрантов, чтобы они не утратили связи с родиной, сохраняли родной язык, традиции, национальный дух: для этого проводится в их среде фашистская пропаганда, насаждается организация федераций и синдикатов и ставится вопрос о возможности их участия в итальянских парламентских выборах.<<84>>

    "Судьба наций связана с их демографической мощью", - заявляет Муссолини: недаром государство ввело налог на холостяков. Италия сейчас имеет 40 миллионов жителей. "Это немного перед лицом 90 млн. немцев и 200 млн. славян". И вывод: "Италия должна насчитывать, по крайней мере, 60 миллионов" (речь 26 мая 1927).

    Фашистская пресса сопровождает эти заявления соответствующим аккомпанементом. "Итальянцы готовы драться за реализацию своей колониальной программы". Колонии для Италии объявляются "вопросом жизни и смерти". Все чаще и настойчивей звучат заявления об "итальянской империи". Зависть к большим колониальным державам продолжает возрастать и разжигаться. В порывах этой шовинистической зависти горячие головы готовы, например, публично объявить саму Францию "не более, как древней римской колонией". Повсюду повторяют вслед за Муссолини заветные фразы любви к отечеству и народной гордости: "великодержавная Италия, Италия наших снов станет реальностью нашего завтрашнего дня!"

    Да, это не что иное, как заострение, "подъем на новую ступень" старых устремлений итальянского империализма. Нет нужды доказывать, что нынешняя новая его фаза чревата опасными возможностями, таит в себе угрозы серьезных осложнений и, быть может, даже потрясений. Италию окружают жизнеспособные народы, и, кроме того, при современной европейской ситуации, всякое нарушение международного равновесия грозит автоматически вовлечь в конфликт большие интересы и могущественные влияния. Национализм заразителен: его обострение в одной стране вызывает незамедлительно его пробуждение и у соседей. Правда, здравый смысл заставляет Муссолини быть на практике гораздо скромнее, нежели на словах: он не может не сознавать, что сила фашистского напора умеряется и ограничивается относительной слабостью Италии. Вот почему время от времени он считает долгом объясняться перед французскими корреспондентами в неостывающей своей любви к Франции. Однако, с другой стороны, не следует и преувеличивать расхождение практики с теорией: теория есть программа и вместе с тем квинтэссенция практики, ее компас, ее мозг. Недаром общепринятое мнение считает Апеннинский полуостров наиболее тревожным участком Западной Европы наших дней.<<85>>

    Но и так сказать: разве всемирной истории суждено застывшее равновесие? Разве не есть она - непрестанное и неустанное состязание, панорама неостывающей борьбы, перманентного творческого отбора, безостановочной переоценки ценностей? Разве не плачет в ней неудачник и разве судит она победителя?..

    Разве гуманностью держатся государства? "Есть люди очень гуманные, но гуманных государств не бывает, - писал глубокий русский мыслитель К.Леонтьев. - Гуманно может быть сердце того или другого правителя; но нация и государство - не человеческий организм. Правда, и они организмы, но другого порядка; они суть идеи, воплощенные в известный общественный строй. У идей нет гуманного сердца. Идеи неумолимы и жестоки, ибо они суть не что иное, как ясно или смутно сознанные законы природы и истории".<<86>>

    Грустный взгляд на природу и историю! Быть может, творческая активность человека когда-нибудь их исправит, переделает, преобразит. Может быть, правы милые чеховские герои, и "через двести-триста лет жизнь станет такой прекрасной"... Но пока не наступили эти манящие сроки и не сбылись хилиастические мечты, приходится считаться с печальными, суровыми, трагическими реальностями, искать величественное в печальном, возвышенное и осмысленное - в суровом и трагическом...

    20.

    Заключение

    История еще не подвела итогов фашистской революции, - рано их подводить и теории. Но протекшие годы все же. бесспорно, дают достаточно материала для суждений о некоторых существенных изменениях и новшествах, внесенных фашизмом в итальянскую жизнь. Немало они дали и для характеристики самого фашизма.

    Нельзя отрицать, что Италия всколыхнулась сверху до низу под натиском националистического порыва. Словно и впрямь ее постигло какое-то окрыление крови, укрепление тканей. Была нация второго, если не третьего, сорта - и вот почувствовала себя в первом ряду, потомственной и почетной великой державой. Конечно, это не чудесная метаморфоза, не мгновенное преображение, - это вдруг эффектно обнаруживается внешний результат медленного и долгого, в тиши созревавшего внутреннего процесса.

    Издавна итальянцев не принимали всерьез. "Вы мало знаете этот народишко, - писал о них Бонапарт Талейрану: - из Ваших писем я вижу, что Вы продолжаете по-прежнему придерживаться ложных мнений. Вы думаете, что свобода в состоянии сделать что-либо порядочное из этих обабившихся. суеверных, трусливых и гнусных людей. Не могу же я основываться на любви народов к свободе и равенству. Все эти фразы хороши только в прокламациях и речах, т.е. в баснях".<<87>>

    На Италию прочно установился взгляд как на страну воспоминаний, как на очаровательный исторический музей. Ламартин называл ее "страною мертвых". Так же высказывался о ней и наш Герцен: "Рим - величайшее кладбище в мире, величайший анатомический театр, - писал он в 1850; - здесь можно изучать былое существование и смерть во всех ее фазах".<<88>> Немецкие ученые именовали итальянцев "хаотической расою", а Рим - "столицею хаоса"...

    Эпоха Risorgimento, в сущности, не слишком изменила эту твердо установившуюся за Италией и итальянцами репутацию. Если для Германии объединение являлось мощным, исторически созревшим, политически действенным и культурно органическим процессом, то в Италии обстановка складывалась иначе. Мудрая дипломатия Кавура и поддержка французских войск - эти основные факторы создания итальянского государства - были чересчур внешни и недостаточны для внутреннего сплочения, оформления, укрепления итальянской нации.<<89>> Последующие десятилетия совместной государственной жизни способствовали превращению итальянского народа в единый национальный организм. Экономически страна крепла, государство обнаруживало внутреннюю жизненную силу и способность к развитию. Но все же лишь испытания мировой войны и послевоенных лет смогли географическое и политическое единство Италии дополнить тем моральным единством, которое возвещает собой национальную зрелость народа.

    Для нации необходимо национальное самосознание, сознание общности исторического прошлого и культурных традиций. С этой точки зрения романтическое воскрешение античных и средневековых образов, вдохновенно осуществляемое итальянской современностью, есть одновременно и симптом, и фактор национальной "ревалоризации". Богатая и благородная латинская культура - плодотворное лоно притязательной государственности. "Сильнее всего в нем, - говорил о своем народе Вергилий - любовь к отечеству и жажда славы".

    Трудно, однако, сказать, к чему приведет нынешнее национальное оживление Италии, воздвигнутый ею культ "обожествленной Нации". Римская идея может стать ее гибелью, если превратится в манию, в одержимость, в idee-fixe. "Четвертому Риму не быть" - гласила древняя русская мудрость. Тем более не быть ему в... Риме!

    От Капитолия до Тарпейской скалы один шаг. Разумные предостережения, со всех сторон осаждающие Муссолини, настолько хорошо обоснованы и по содержанию своему настолько элементарны, что сам он, несомненно, не может с ними не считаться. В концерте великих держав Италия все же неспособна на первые роли. Есть поэтому нечто непреодолимо фальшивое в итальянском "мессианизме". В известных пределах он еще, пожалуй, имеет свое оправдание в качестве "инструментальной" идеи, но в качестве возбуждающего национальную энергию и патриотический пыл допинга, - но трудно его принимать всерьез. Наше время - не век Наполеона, да и Италия все-таки еще не Франция тогдашних масштабов. Поэтому многое будет зависеть от искусства, от осторожности и дальновидности итальянской внешней политики. До сего времени Муссолини не переходил опасной черты и, не скупясь на "римское жесты", на деле умел проявлять надлежащую гибкость. Окажется ли он Бисмарком новой Италии или ее Вильгельмом II, - покажет будущее. Кое в ком его политика пробуждает в памяти образ Наполеона III: печальная аналогия!<<90>> Сам он охотно уподобляет себя Кавуру, противополагая его демократическому доктринеру Маццини (речь в палате 15 июля 1923).

    Но уже одни эти уподобления - Бисмарк, Вильгельм, Наполеон III, Кавур - свидетельствуют, что в области самих задач внешней политики фашизм не вносит в историю каких-либо существенно новых мотивов и моментов. Будучи, с одной стороны, преемственным продолжением политики старых итальянских правительств, с другой стороны он представляет собою достаточно знакомое современной Европе явление националистического империализма. Некоторые, правда, считают, что в этом словосочетании кроется внутреннее противоречие: империализм есть отрицание принципа национальностей. Возможно. Но это противоречие жизненно и диалектично: национализм, развиваясь, "становится собственной противоположностью". Так было, так есть.

    С этой точки зрения фашизация всех стран не только не разрешила бы удовлетворительно проклятой проблемы международного мира, но, напротив, оттеснила бы с напряженною остротой всю безнадежность попыток ее разрешить в рамках наличной идейно-политической и экономической системы. Фашисты подчас говорят о "фашистских соединенных штатах Европы". Трудно представить себе понятие более нескладное и внутренно порочное: нечто вроде "союза эгоистов" в известной концепции Макса Штирнера. Любопытно, что сами авторы, разъясняя это понятие, подчеркивают, что его содержанием будет "итальянизация всего европейского континента". Но, однако, могут ли, скажем, английские или германские фашисты безропотно "итальянизироваться"? Совершенно очевидно, что английский фашизм стремился бы "сделать мир английским" (согласно фразе проф. Крэмба), а германский фашизм - германским: "истинный интернационал, - пишет Шпенглер, идеолог немецкого империалистического цезаризма, - возможен лишь при условии победы идеи одной расы над всеми остальными, а не путем растворения всех мнений в одной бесцветной массе... истинный интернационал есть империализм".<<91>>

    Фашистская картина истории несовместима с какими-либо "соединенными штатами". Либо повсеместный фашизм, - и тогда "гегелевская" панорама исторической диалектики, либо существенно иная, новая концепция государства, - и тогда "соединенные штаты". Между этими двумя пределами - ближе к первому - вьется змеящийся путь реальной исторической жизни. Русская революция всецело проникнута пафосом второго предела, идеей грядущего международного братства, что, впрочем, не мешает ей в своей реальной политике отдавать надлежащую дань и упрямой "гегелевской" необходимости...

    Но почему же все-таки Муссолини упорно твердит о том, что "мы представляем собою в мире новое начало"?

    Он противополагает фашизм "всему миру демократии, плутократии и масонства, одним словом, всему миру бессмертных принципов 1789 года". Тут он в известной мере прав. Трудно отрицать, что фашизм знаменует собою явственный кризис формальной, арифметической демократии и старого абстрактного легализма. Этот кризис выражается в различных формах, - сам по себе принцип демократии гораздо более сложен, глубок и жизнеспособен, нежели те или другие внешние его воплощения. Но в итальянском фашизме - наиболее радикальная и острая форма его кризиса. Арифметику сменяет высшая математика и место абстрактной легальности занимает конкретный иерархизм. Прямую аналогию фашизму в этом разрезе представляет собою, конечно, русский большевизм.<<92>> В странах более прочной демократической культуры процесс идет иными путями.

    Фашизм выступил на историческую арену как массовое движение. В этом его своеобразие. Муссолини - сам человек массы - "взял" массу изнутри, угадав ее смутные порывы и безотчетные чаяния, учтя ее интересы. В конечном счете, не "шайка насильников", - сам "народ" ликвидировал старый итальянский парламентаризм. Сам "народ" пошел за дуче. Было бы ошибочно игнорировать, что широкие народные слои - крестьянские и рабочие - так или иначе приобщены к фашистскому государству и его деятельности, обрабатываются им, втянуты в политику новой власти. Можно по разному объяснять этот факт и оценивать его, но нельзя не считаться с ним.

    Выдвинулся новый правящий слой, определивший себя в централизованной, военизированной партии, в идейно организованном меньшинстве, в "элите". Мы видели, что именно партийной элитой, а не корпоративным принципом, формально и по существу демократическим, определяется ныне стиль итальянской государственности. Государство строится сверху вниз, а не снизу вверх. Невольно вспоминаются некоторые элементы просвещенного абсолютизма. Русский писатель А.Амфмтеатров, большой поклонник фашизма, в одном из своих фельетонов так определил нынешний итальянский режим: "демократическое самоуправление под аристократической верховной властью". Вряд ли, однако, можно принять это определение без оговорки. "Аристократическая верховная власть", т.е. партия, оказывается на деле чем-то множественным, вездесущим, всепроникающим. Она всюду и везде. "Демократическому самоуправлению" остается весьма немного, а если оно и есть, то в условном смысле: аристократия (партия) "овладела демократией". На двоякой иерархи покоится фашистский строй: 1)иерархии партии и народа и 2)иерархии в самой партии.

    Однако не следует все же впадать в чрезмерную односторонность и вовсе отметать корпоративное начало в государстве фашизма. Национальные синдикаты скованы партийной диктатурой - "убеждением и принуждением". Но все же и диктатура, если она хочет оставаться прочной, не может не прислушиваться к массам, не должна отрываться от них. Исследователи фашизма довольно единодушно подчеркивают эту сторону дела. "Муссолини, - пишет, например, советский автор Пашуканис, - имея в своем распоряжении массовую политическую организацию, которая включает в себе мелкобуржуазные и даже пролетарские слои, может балансировать. Но, с другой стороны, чтобы иметь ее в своем распоряжении, он должен делать ей известные демагогические уступки".<<93>> Иначе говоря, он не может не проявлять заботливости о рабочих. Пусть синдикаты опекаются правительством, - самый факт их существования, как массовых организаций, чреват возможностями, насыщен собственной логикой. Чтобы руководить индустриальной демократией, политическая диктатура должна быть или, по крайней мере, успешно казаться властью социального прогресса.

    Мы проследили эволюцию, которой подвергся фашизм, приближаясь к власти и взявшись за нее. Несомненно, силою вещей он тесно связан с буржуазией. Экономическая и политическая обстановка нудила Италию двигаться проторенными западно-европейскими путями. Устрашающие примеры советских революций в Баварии и Венгрии говорили сами за себя. Идя по линии наименьшего сопротивления и будучи насквозь проникнут духом социально-экономического реализма, Муссолини должен был неизбежно стать выразителем той хозяйственной системы, которая объективно отвечала данной степени развития страны и ее положению в современной европейской международной обстановке.

    Непосредственно фашизм опирался на средние классы, черпая свой человеческий материал именно из их среды. Но это не значит, что крупный капитал был ему принципиально чужд или враждебен. Напротив, чем прочнее укреплялось фашистское государство, тем очевиднее становилась роль, которую призван в нем играть финансовый и промышленный капитал большого полета. Лишь при его посредстве осуществима индустриализация страны, облегчающая разрешение проблемы избыточного населения. Лишь он способен оплодотворить колонии. И фашистская диктатура сознательно предоставляет ему возможность развития и процветания.

    Но при этом у нее есть контр-форс в лице трудовых синдикатов. Она упорно отказывается себя считать "исполнительным комитетом по делам буржуазии". И в ее длящемся контакте с широкими массами, рабочими и крестьянскими, нельзя не видеть ее исторического своеобразия. Бесспорно, есть в ней нечто от "бонапартизма", как его себе обычно представляют. Но в то же время, в соответствии с эпохой, индивидуальный ее облик запечатлен специфическими чертами.

    Государство всегда было плодом известного социального равновесия. Будь то длительный междуклассовый мир, или беспокойное "перемирие", затяжная и притупленная форма классовой борьбы, - все равно: государственная власть постоянно строится на системе социальных "смычек", "блоков", компромиссов. В разные времена эта система выглядит по разному, в зависимости от наличных классовых сил и характера их соотношения: блоки нередко скрипят и смычки фальшивят. Но внутреннее существо их принципиально однозначно.

    Третье сословие в 19 веке имело дело, главным образом, с отмиравшими, но все еще боровшимися за жизнь и за власть элементами старых правящих групп. В двадцатом веке ему приходится обратиться к иным социальным силам: рядом с ним вырастает "четвертое сословие". Вместе с тем внутри самой "буржуазии" происходит глубокая и сложная дифференциация: человек так называемых "средних классов" совмещает в себе одновременно качества и "капиталиста", и "рабочего". В плане политико-правовых форм эта социальная трансформация должна была найти свое неизбежное отображение.

    Фашизм стремится создать широкий и "органический" общенациональный блок - от магната финансового капитала до последнего неквалифицированного рабочего. Отсюда его излюбленные идеи государственного авторитета, иерархии, дисциплины, а также собственности, как социальной функции, и труда, как национального долга. Идеи сами по себе не новые,<<94>> но в данной обстановке и в данном сочетании осуществляемые впервые. В идеале, достаточно, по-видимому, отвлеченном и отдаленном, рисуется "фашистская нация", когда все итальянцы будут фашистами и партийная диктатура сама собою растворится в синдикальном государстве.

    Но сейчас фашистский синдикализм своим усиленным вниманием к "предпринимателям", к "творческой буржуазии" представляет собою явление особого рода. Он в этом отношении отличается и от французского синдикализма, и от английского гильдеизма. Правда, и те в своих программах решительно восстают против огосударствления промышленности. Но они меньше всего склонны предоставлять руководящую экономическую роль частному капиталу и частным предпринимателям. Они постулируют определенную связанность хозяйственной жизни. Однако реальная обстановка заставила фашистское государство, не отказываясь от идеи "собственности-функции", в очень широком масштабе эту "функцию" поощрять и пестовать: того требовали соображения о развитии производительных сил страны. В результате частная собственность получила возможность чувствовать себя достаточно свободно, а хозяйственная "связанность" оказалась примененной по преимуществу к рабочему классу (запрещение стачек, увеличение рабочего дня и проч.). Вот почему в социалистическом лагере и утвердился взгляд на фашизм, как на "новую форму буржуазной диктатуры".

    Правда, "ультра-либеральный" период фашистской политики не был особенно продолжителен. Логика современного "культурного государства" оказалась непреодолимой и для фашизма. В полном согласии с самим собой, он мало-по-малу, по мере улучшения хозяйственного положения страны, усиливал влияние государственной власти и в области экономической. Им даже был как-то поставлен вопрос о системе "твердых цен". Состоятельные классы приучались сознавать свою ответственность перед государством и нести надлежащие повинности. Элементы "государственного капитализма" явственно различимы в современной итальянской экономике: соблюдая начало соразмерности частного и государственного хозяйства, она склонна постепенно и мало-по-малу расширять сферу деятельности последнего. Но все это, однако, - в обычных рамках современного европейского государства, не больше и не дальше.

    Вопреки упорным устремлениям и упованиям Муссолини, доселе провозглашающего, что фашизм призван открыть перед человечеством новые социальные горизонты, - протекшие годы фашистского режима свидетельствуют о чрезвычайной живучести именно "старых горизонтов" в нынешней политике Италии. Еще рано подводить итоги. Но нельзя закрывать глаза на бесспорную истину: ни в области внешней политики, ни в области основных начал политики экономической фашизм еще не только не сказал подлинного "своего слова", но даже и не приступил к его существенному и действенному произнесению. Он интересен как симптом нового момента а развитии старого мира, - пока не больше. Он показателен своими тенденциями, своими методами, своей постановкою отдельных социально-политических проблем. Несомненно, он любопытен как острый кризис демократической государственности классического типа. Он характерен реставрацией неких утверждений и ценностей, которые, казалось, были навсегда забракованы демократическим веком. Наконец, - и это главное, - он оказался решающим фактором национального оздоровления Италии после войны. Но какой-либо существенной и принципиально "новой эры" большого масштаба он пока не создал. И если его вожди до сих пор не оставили мысли об этой новой эре, то в лучшем случае вопрос о ней нужно признать нерешенным. Фашистское государство, плененное прошлым, осаждается волнами буржуазно-индивидуалистической, частно-хозяйтвенной стихии, проявляющей свою историческую упористость, жизненность, цепкость. И, поскольку субъективные умыслы фашистских идеологов и самого вождя направлены на "мировой опыт", на "новый строй, какого еще никогда не было в истории человечества", - налицо "борьба жизни с идеей" и "отступление идеи перед натиском жизни". Дальнейшее развитие социальных отношений прояснит сакраментальный вопрос: "чья возьмет?". В таких случаях, впрочем, дело обыкновенно кончается неким "средним решением"...<<95>>

    С этой точки зрения русская революция, по своему развертывающая ту же социальную тему, ту же панораму борьбы между "инерцией жизни" и "опережающей жизнь идеей", представляется, бесспорно, явлением несравненно более грандиозным, "эпохальным", оригинальным и поучительным, нежели итальянский фашизм. Она бесконечно "фундаментальнее", радикальнее, целеустремленнее, содержательнее, хотя и несоизмеримо ужаснее, разрушительнее, трагичнее. И своими лозунгами, и своими успехами, победами, своей конкретной политикой, и своими ошибками, срывами, неудачами, - всею своей драматической диалектикой она воплощает воистине беззаветную, самозабвенную, напряженнейшую волю к "новому миру", большому всемирно-историческому рубежу. И вместе с тем именно ей, прозревающей и творящей новую эпоху, суждено одновременно стать наглядным свидетельством относительной расплывчатости исторических рубежей и относительной незыблемости некоторых элементов старого мира: ведь в "старом" всегда есть частица "вечного", в "будущем" всегда живут "образы прошлого"...

    Рядом с русским размахом, русскими масштабами и возможностями итальянские события неизбежно бледнеют. Но из этого еще, конечно, не следует, что сами по себе они не заслуживают пристального внимания и интереса. Вряд ли можно сомневаться, что вслед за русской революцией итальянский опыт в его внутренней и внешней динамике останется характерным культурно-идеологическим и социально-политическим знамением переживаемой ныне человечеством исторической эпохи.


附录

1 Известная муссолинистка Сарфатти, сопоставляя и противопоставляя "Кремль и Капитолий", персонифицирует большевизм и фашизм "в азиатском полубоге Владимире Ленине" с одной стороны и "римлянине Бенито Муссолини" - с другой. См. M. G. Sarfatti "Mussolini", Lebensgeschichte, Leipzig, 1926, s. 2; ср. также F. Cambo, "Autour du fascisme italien", Paris, 1925, p. 10-11.

    2 К сожалению, возможности использования надлежащей литературы были ограничены харбинскими условиями. Источники, на основании которых писалась статья, приводятся в подстрочных примечаниях. Кроме них, удалось иметь под руками комплекты некоторых повременных изданий: газет и журналов. Цитаты статей и речей Муссолини черпались из того же круга источников; эта общая оговорка заменяет специальные подстрочные выноски в каждом отдельном случае: они чересчур загрузили бы читателя.

    3 Ivanoe Bonomi, "Du socialisme au fascisme", Paris, 1928, p. 63.

    4 Обстоятельный очерк итальянского социалистического движения см. в книге Петра Рысса "Италия", Москва, 1916, с. 11-72.

    5 Guizeppe Prezzolini "Le fascisme", Paris, 1925, p. 76. "Несомненно, - утверждал Муссолини в 1912 г. на социалистическом конгрессе в Болоньи, - Италия представляет собою страну, где парламентский кретинизм вылился в формы, наиболее опасные, наиболее убийственные. Вот почему я абсолютно отрицательно отношусь к идее всеобщего избирательного права".

    6 ibid., p. 43-45. Пристрастно отрицательную характеристику Джиолитти см. у Русанова ("Русское Богатство", апрель 1914): - "в нем итальянский макиавеллизм дополняется ловкостью политической игры и живостью и добродушием обращения"; для него характерен "цинизм внезапных превращений"; демократические жесты вуалируют в нем "деспотическую натуру бюрократа"; ему свойственна чрезмерная "практичность, отважно и грациозно ходящая на острой, как бритва, линии, разделяющей дозволенные в буржуазном обществе действия от караемых по закону" (с. 312-314).

    7 Bonomi, o. c., p. 3-12. Общий популярный очерк развития Италии за последние десятилетия см. у Н.И. Кареева, "История Западной Европы в начале XX века", Москва, 1920, с. 233-249, 373-381, 453-455, 483-487. Ср. также акад. Е.В. Тарле "Европа в эпоху империализма", Гиз, 1927, с. 182-186.

    8 Z.Villari, "Италия", перевод с английского, Москва, 1916, с. 61. Нужно отметить, что эта книжка, вообще, представляет собою очень удачный популярный очерк довоенной Италии.

    9 Эту таблицу, равно как и другие данные об итальянской эмиграции, см. у Robert Michels, "Sozialismus und Fascismus", Munchen, 1925, с. 59-120. Там же и библиографические указания. Ср. также Tommaso Tittoni, "Modern Italy", London, 1922, с. 209-230; Перт Рысс, цит. соч. с. 125-137.

    10 Michels, цит. соч. с. 121-133. Французские данные за 1926 год рисуют уже существенно иную картину соотношения итальянцев и французов в Тунисе: 89,216 итальянцев и 71,545 французов (см. Col. Godchot, "B.Mussolini et la Tunisie", "La Revue mondiale", 1927, № 3, p. 256).

    11 Хлебные злаки за пятилетие 1903-1913, по данным римского института сельского хозяйства: своей продукции 84,299 тысяч квинталов, ввоз 20,870 т. квинталов. В 1924: своей продукции 81,424 т. квинталов, ввоз 23,975 т. (П.Лященко, "Русское зерновое хозяйство", Москва, 1927, с. 68-69).

    12 Интересный очерк истории итальянского национализма см. у его основоположника E.Corradini "Vom Nationalismus zum Fascismus", "Europaische Revue", Leipzig, Juni, 1926, с. 141-150. "Итальянский национализм, - утверждает автор, - никогда не был делом отвлеченных теоретиков, но всегда делом политиков, стоявших в гуще итальянской политической жизни" (с. 142). Ср. также П.Рысс, цит. соч., с. 75-88.

    13 Sarfatti, цит. соч., с. 184-185.

    14 См. "Сен-Жерменский мирный договор", полный перевод с французского текста под ред. проф. Ю.В. Ключникова и А. Сабанина, Москва, 1925, с. XIX-XX, 15-16. Ср. В.В. Водовозов, "Новая Европа", с. 289-306.

    15 Литература вопроса указана у М.А. Циммермана, "Очерки нового международного права", Прага, 1923, с. 98.

    16 Герм. Сандомирский. "Фашизм", Гиз, 1923, с. 21.

    17 См. статью Н.Иорданского "Судьбы фашизма" в сборнике "Мировой фашизм" под редакцией Н.Мещерякова, Гиз, 1923, с. 89 и 91. Ср. также статью Е.Пашуканиса "К характеристике фашистской диктатуры" ("Вестник коммунистической Академии", 1927, № 19). "Итальянская Социалистическая партия, - пишет автор, - недостаточно учла роль мелкособственнических настроений крестьянства, настроений, которые захватили некоторую часть сельскохозяйственных рабочих. Используя эти настроения, фашисты сумели внести раскол между сознательной социалистической частью батраков и остальной массой и с помощью помещичьих сынков, фермеров и крупных крестьян организовали отряды, которые начали громить красные профсоюзы" (с. 73).

    18 "Мировой фашизм", с. 281-282.

    19 Michels, цит. соч., с. 199.

    20 Война резко отразилась на подъеме металлургической промышленности в Италии; к 1918 году число занятых в ней рабочих дошло до полмиллиона. Вместе с тем война принесла предпринимателям крутое повышение прибыли: до войны дивиденд всегда держался ниже 4%; в 1917 г. он достигал уже 7,5%, а в 1919 г., в некоторых предприятиях, поднялся до 10% (Michels, цит. соч. с. 204-205). При таких условиях, рабочие могли достаточно обоснованно настаивать на своих требованиях.

    21 "Итальянский коммунизм был сумбурней и анархичней русского, - пишет испанский автор Камбо: - у него не было ни программы, ни вождя. Он был ни чем иным, как взрывом злобы и пессимизма, без русла и направленности, словно поток лавы или вышедшая из берегов река" (Cambo, "Autour du fascisme italien", p. 19). Что касается Муссолини, то стиль социалистического миросозерцания его молодости выпукло выражен в следующих его словах: "Социализм - не торговая сделка, не игра политиков, не мечта романтиков, и еще меньше - спорт... Социализм - это нечто жестокое, строгое, нечто сотканное из противоречий и насилия. Он - война; и горе мягкосердечным в этой войне: социализм - это страшное, серьезное и высокое дело" (Сарфатти 141-142). Любопытно сопоставить с этою точкой зрения ленинский взгляд на диктатуру: "Диктатура слово большое, жестокое, кровавое, слово, выражающее беспощадную борьбу не на жизнь, а на смерть двух классов, двух миров, двух всемирно-исторических эпох. Таких слов на ветер бросать нельзя". (Собрание сочинений, т. XVII. Гиз, 1923, с. 16).

    22 См. об этом обстоятельный рассказ у M.Pernot, "L'experience italienne", "Revue des deux mondes" 15 Mai 1923. Нужно сказать, что вся эта статья (№№ от 1 и 15 мая, 15 июня и 1 августа 1923), при всем субъективизме ее автора, может все же служить хорошим источником ознакомления с фашизмом.

    23 В своей статье "Фальшивые речи о свободе" (4 ноября 1920 года) Ленин анализировал положение Италии и обосновывал позицию Коминтерна. "Теперь - писал он - самое необходимое и безусловно необходимое для победы революции в Италии состоит в том, чтобы действительным авангардом революционного пролетариата в Италии сделалась партия вполне коммунистическая, неспособная колебаться и проявить слабость в решительный момент, - партия, которая бы собрала в себе максимальный фанатизм, преданность революции, энергию, беззаветную смелость и решимость. Надо победить в чрезвычайно трудной, тяжелой, несущей великие жертвы борьбе, надо отстоять завоеванную власть в обстановке невероятно обостренных покушений, интриг, сплетен, клевет, внушений, насилий со стороны буржуазии всего мира, в обстановке опаснейших колебаний всякого мелкобуржуазного демократа, всякого туратианца, всякого "центриста", всякого социал-демократа, социалиста, анархиста. В такой момент и в такой обстановке партия должна быть во сто крат тверже, решительнее, смелее, беззаветнее и беспощаднее, чем в обычное или менее трудное время" ("Собрание сочинений", т. XVII, с. 374).

    24 Ленин отмечал это в своей статье против Турати в мае 1920: "Как тупоумно и пошло-буржуазно непонимание революционной роли стихийно разрастающихся стачек!" (т. XVII, с. 194).

    25 Историю занятия фабрики рабочими, составленную по социалистическому альманаху "Аванти" за 1921 г., см. у Л.В. "Фашизм, его история и значение", Москва 1925 г.

    26 Michels, цит. соч. с. 253-259.

    27 Цит. по Сандомирскому, цит. соч. с. 64-65.

    28 Зюдекум - немецкий социалист, приезжавший в Италию в месяцы ее нейтралитета агитировать в пользу Германии.

    29 Сандомирский, цит. соч., с. 23.

    30 Pietro Gorgolini, "La revolution fasciste", Paris, 1924, p.1.

    31 "Газета, которая бы усвоила теперь в Италии фашистскую программу 1919 года, - саркастически замечает Нитти, - была бы немедленно задавлена цензурой фашистского правительства, а на руководителей ее были бы воздвигнуты гонения, как на врагов отечества" (Fr. Nitti, "Bolschevismus, Fachismus und Democratie", Munchen, 1926, s. 38).

    32 Камбо, цит. соч. с. 21-22. Нитти идет еще дальше: "Я не исключаю возможности, - пишет он о Муссолини в 1926, - что внутренно в нем еще живет приверженность к старым идеалам и отвращение к прежним его товарищам, которых он клеймит паршивыми овцами за то, что они не захотели следовать за ним... Его преклонение перед русским большевизмом... - искренно" (цит. соч., с. 39).

    33 Domenico Russo, "Mussolini et le Fascisme", Paris, 1923, p. 48.

    34 Клара Цеткин, "Наступление фашизма и задачи пролетариата" (доклад на расширенном пленуме Исполкома Коминтерна), Москва, 1923, с. 11.

    35 Prezzolini, o. c., p. 78.

    36 ibid., p. 103.

    37 Камбо, цит. соч., с. 93.

    38 Fritz Schotthofer, "Mussolini", "Die Neue Rundschau", Mai, 1924.

    39 Камбо, с. 156. Русский автор П.М. Бицилли метко констатирует "вдохновенный и искренний (курсив автора) шарлатанизм" Муссолини и поясняет: "чисто итальянское и во всяком случае только в итальянце не отталкивающее сочетание" (статья "Фашизм и душа Италии" в журнале "Современные записки", кн. 33, Париж, 1927, с. 318)

    40 Sarfatti, s. IX.

    41 Из беседы Муссолини с Андрэ Ревэсом, сотрудником мадридской газеты. Цитирую по Русанову, "Из дневника социалиста" в "Рев. России", 1927, № 55-56.

    42 Клара Цеткин, цит. соч., с. 4 и 11. Кстати, Сарфатти рассказывает, будто Ленин, принимая в 1919 или 1920 итальянскую социалистическую делегацию, первым делом вспомнил о Муссолини: "Ну, а Муссолини? Почему вы его упустили? Жаль, очень жаль! Это смелый человек, он бы привел вас к победе!" В том же духе высказался, якобы, и Троцкий (Сарфатти, ст. 250).

    43 Из речи "золотым медалям" 8 января 1923.

    44 Из речи мэрам коммун Италии, собранным в Риме 23 марта 1924 в честь пятилетней годовщины фашизма.

    45 Из книги H.Christo, "Муссолини - строитель будущего". Весь диалог приведен у Горголини, цит. соч., с. 160-161, откуда он здесь и цитируется. Процитированная выше итальянская фраза - стих Петрарки, которым Макиавелли закончил свой трактат о князе.

    46 Ср. с этими словами Муссолини отзыв Ж.Сореля о демократии: "Опыт свидетельствует, что во всех странах, где демократия могла свободно обнаружить свою природу, - распространяется скандальнейшая коррупция, и никто даже не считает нужным скрывать все эти мошенничества... Выборная демократия весьма похожа на мир биржи. И там, и тут приходится пользоваться наивностью масс, покупать поддержку большой прессы и помогать случаю бесконечным количеством ухищрений" ("Reflexions sur la violence". 4 edition, Paris, 1919, p. 340, 341).

    47 Ср., например, след. фразу из предисловия французского фашиста Валуа к цитированной книжке Горголини: "Фашистская революция несет собою в первую очередь решительное разрушение демократических учреждений, которыми плутократия в течение целого века душила народы" (с. XII). Совсем большевистский тезис о демократии!..

    48 Эта формула явственно навеяна учением французских солидаристов, которые в свою очередь взяли ее у О.Конта. Отвергая "метафизическое представление субъективного права", Л.Дюги с величайшим сочувствием цитирует слова Конта ("Systeme de politique positive", 1895, I, p. 362): "никто не владеет иными правами, кроме права всегда выполнять свой долг" (см. Леон Дюги, "Социальное право, индивидуальное право и преобразование государства", Москва, 1909, с. 27). Муссолини неоднократно высказывался в этом же смысле: "свобода - не право; она - обязанность" (из цит. речи мэрам коммун). В этом строе мыслей есть также нечто и от Сен-Симона; одним словом, у него есть предки.

    49 См. об этом верные замечания у L.Stoddard, "Social classes in post-war Europe", London, 1925, с. 107-113. "Без поддержки и энтузиазма средних классов - пишет автор - успех фашизма был бы невозможен".

    50 "Мировой фашизм", Гиз, 1923, статья Н.Ирданского, с. 86.

    51 Доменико Руссо, цит. соч., с. 84. Согласно данным фашистского конгресса в ноябре 1921, состав фашистских организаций выражался к этому времени в след. круглых цифрах: индустриальных рабочих 24 тысячи, трудящихся сельского хозяйства 34 т., земельных собственников 18 т., учащихся 20 т., государственных и частных служащих 22 т., пром. и торг. буржуазии 18 т., лиц либеральных профессий и учителей 12 т., а всего около 150 тысяч. Из этого подсчета явствует, что свыше одной трети членов фашизму поставила деревня и свыше одной трети - интеллигенция (подробнее см. "Мировой фашизм", с. 14-19).

    52 "Мировой фашизм", статья Мещерякова, с. 289. Г.Сандомирский (цит. соч., с. 53-54) дает более обстоятельное и содержательное, но по существу аналогичное определение социальной природы и основной направленности фашизма: "Фашизм - пишет он - вербует своих сторонников среди крупных аграриев и мелких кулаков, среди королей тяжелой промышленности и мелких торговцев, среди интеллигенции, чиновничества, учащейся молодежи, армии и полиции, насчитывающих в своих собственных рядах выходцев из различных социальных групп. Фашизм - милиция класса, которая для своего существования великолепно использует каждую социальную группу внутри этого класса. Он финансируется и банкирами, и заводчиками, и торговцами, и помещиками, и владельцами пароходных и железнодорожных компаний. Его пытаются использовать, как орудие в междоусобной борьбе при столкновении своих интересов все названные группы, и в то же время все имущие классы Италии используют его, как сторожевого пса против попыток "бунтующих рабов", т.е. рабочих и батраков Италии". Ср. также несколько громоздкое определение Д.Магеровского: "Фашизм - это режим диктатуры империалистической буржуазии, устанавливаемый в целях восстановления разлагающихся капиталистических отношений и подавления классовой борьбы пролетариата, опирающийся не только на классовые организации крупной буржуазии, но и на организации мелкой городской и сельской буржуазии, и на некоторые организации пролетариата, непосредственно руководимые империалистической буржуазией, и осуществляющий свои мероприятия через диктатуру единой партии, при помощи централизованного или децентрализованного террора" (статья "Фашизм и фашистское государство" в журнале "Советское право" 1926, № 6, с. 5).

    53 Camille Aymard, "Bolchevisme ou Fascisme? Francais, il faut choisir!", Paris, 1925, p. 206. Cp. Prezzolini, o. c., p. 70.

    54 Ср. об этом мою статью "Гетерогения целей" в книге "Под знаком революции", Харбин 1927, с. 197.

    55 Бономи, цит. соч., с. 45, 135 и сл.

    56 Francesco Nitti "Bolschewismus, Fascismus und Demokratie", s. 99, также 39-40.

    57 см. Вячеслав Новиков, "Фашизм", Париж, 1926, с. 28-31.

    58 Ср. с этим учение Ленина о "коммунистической нравственности": "Нравственность это то, что служит разрушению старого эксплоататорского общества и объединению всех трудящихся вокруг пролетариата, создающее новое общество коммунистов... Для коммуниста нравственность вся в этой сплоченной солидарной дисциплине и сознательной массовой борьбе против эксплоататоров... В основе коммунистической нравственности лежит борьба за укрепление и завершение коммунизма" (Сочинения, т. XVII, с. 323-325).

    59 Более подробные данные у Бономи, 85, Михельс, 274. Живое и красочное описание Италии в 1921 см. у M. Paul Hazard, "Notes sur l'Italie nouvelle", "Revue des deux mondes", 15 августа, 1 октября, 1 ноября и 1 декабря 1922.

    60 Сандомирский, 106. Французский фашист Эймар, обосновывая фашистский иллегализм, цитирует одну из речей Мирабо:

    "Господа, - говорил Мирабо в Конституанте, - вспомните того римлянина, который, спасая отечество от опасного заговора, превысил полномочия, данные ему законом.

    - Клянись, - заявил ему коварный трибун, - что ты уважал законы.

    - Клянусь, - ответил тот, - что я спас Республику!" (цит. соч., с. 290).

    61 Об отношении фашизма и Муссолини к религии и католицизму см. Преццолини, с. 209-223, Сарфатти, с. 42-43 и 78-79, Доменико Руссо, с. 122, Мещеряков, с. 286.

    62 "Рассуждения о первой декаде Тита Ливия".

    63 Taine, "Le regime moderne", т. II, сс. 10 и 11. Наполеон говаривал: "Vous verres quel partie je saurais tirer des pretres".

    64 Gracchus (Rom), "Vatican und Fascismus", "Der Kampf", № 1, с. 18. Ср. Преццолини, с. 217. Ср. также Макиавелли. "Рассуждения о Тите Ливии", I, 12.

    65 Коррадини, цит. статья, с. 149. О взаимоотношениях между фашизмом и национализмом см. также Преццолини, с. 229-234, Бономи, с. 115 и сл., Сандомирский, с. 55, Пашуканис, с. 81, 82.

    66 Г.Лебон, "Психология социализма", СПб, 1908, с. 72.

    67 Согласно формуле одного французского автора, фашистский переворот есть "оригинальная, специфически итальянская революция, метод действия которой может быть определен как пронунциаменто иррегулярной армии и результатом которой явилась легализованная диктатура" (анонимная статья "La croissance et l'avenement du fascisme en Italie" в "Revu des mondes", 1 сентября 1925, с. 25). Определение внешнее, формальное, и поэтому недостаточное.

    68 Камбо, с. 37, Бономи, с. VIII.

    69Marachak, "Der korporative und der hierarchischt Gedanke im Fascismus", "Archiv fur Sozialwissenschaft und Sjzialpolitik", 53 Band, 1 Heft, Tubingen, 1924, s. 109 ff. Ср. также Михельс, с. 277-287.

    70 Леон Дюги, "Социальное право, индивидуальное право и преобразование государства", Москва, 1909, с. 49-50 и 127.

    71 Georges Sorel, "Reflexions sur la violence", 4 edition, Paris, 1919, p. 120 et 130. Явно под влиянием этих соображений Сореля социалист Муссолини писал некогда следующие строки: - "Мы не хотим заставить социалистов быть социалистами, а буржуев - буржуями; это вовсе не так парадоксально, как может показаться. Мы не хотим смягчать противоположности между теми и другими; напротив, мы стремимся ее углубить. Этот антагонизм - благодетелен. Он держит нас непрерывно в состоянии войны. Он заставляет нас следить за собою, совершенствовать и преодолевать себя. Под влиянием нашего нажима, нашего натиска буржуазия должна будет выйти из состояния дряблости; чтобы устоять перед нами, ей придется обновиться или погибнуть. Итак, не надо закруглять углы и сглаживать противоречия. Лишь из великой борьбы противоречий вырастают высшие формы социального равновесия" (Сарфатти, с. 165).

    72 См. Маршак, цит. соч., с. 82. Там же приведена в подробных извлечениях цитируемая дальше фиумская хартия Д'Аннунцио: с. 84-90. Здесь уместно упомянуть, что и за пределами Италии идея представительства интересов приобретала после войны актуальную значимость. Ср. например ст. 165 германской веймарской конституции, трактующую о Хозяйственном Совете Державы, его организации и его функциях.

    73 Формулировка Франческо Мориано, см. Gorgolini, "Le Fascisme", 1923, p. 277. Здесь уместно отметить, что реформистски традиции вообще характерны для современного синдикализма, фатально порывающего с прежним своим непримиримым отношением к государству и осознающего классовый интерес пролетариата, как интерес хозяйства в целом. Особенно любопытна в этом отношении английская доктрина "гильдейского социализма" в ее новейших выражениях (см. об этом С.И. Гессен, "Проблема правого социализма" в журнале "Современные записки", кн. XXIX и Г.Д. Гурвич, "Новейшая эволюция в идеологии французского синдикализма", там же, кн. XXIV).

    74 Статья в "Иерархии", № 7, 1926 г. Цитирую по статье Д.Магеровского "Фашизм и фашистское государство", с. 7.

    75 Об изложенных законах 1926 года см. Глеб Болонский, "Профессиональные союзы фашистской Италии" в журнале "Вестник Труда", 1927, № 12, с. 113-121; Магеровский, цит. статья, с. 11-18; Новиков, цит. соч., с. 78-94; Русанов, "Фашизм и большевизм" в журнале "Революционная Россия", № 54.

    76 Это признают и советские авторы. Например, Е.Пашуканис пишет, что фашистская "постановка вопроса о роли партии, о ее задачах, об отношении партии к государству с формальной стороны весьма и весьма напоминает ту постановку, которая дается большевизмом" (цит. статья, с. 70).

    77 Маршак, с. 129.

    78 О милиции см. обстоятельную статью "La milice fasciste", без автора, в журнале "Le monde slave", август, 1927.

    79 Преццолини, 178-185, Магеровский, 9-11, Пашуканис, 85-87.

    80 Об итало-советских отношениях см. Михельс, 294-298, Сарфатти, 261, Новиков, 9-10, Преццолини, 270-272.

    81 Основные моменты обоих актов см. в "Le monde slave", август 1927, с. 278-307. Ср. там же статью Auguste Gauvain, "Les traites italo-balcaniques".

    82 "Тем лучше, - будем сражаться в тени!" - припомнил по поводу этой фразы знаменитую реплику спартанского царя Леонида один французский публицист (Rene Pinon в "Revue des deux mondes", 15 июня 1927).

    83 Цитирую по статье Белоцерковской "Проблемы экспансии фашистской Италии" в журнале "Мировое хозяйство и мировая политика", Москва, 1927, №5-6, с. 111.

    84 Белоцерковская, цит. статья, с. 112-115. Ср. A.Dresler, статья "Italienische Probleme" в журнале "Zeitschrift fur Geopolitik", Berlin, 1927, № 10, с. 879-886.

    85 Резкую критику фашистского национализма в области внешней политики см. у Нитти, цит. соч., с. 28-34. "Национализм для Италии - доказывает автор - это источник бесплодной ненависти, если не путь к прямому самоубийству. Это - бессмысленная программа грядущей нищеты". Ср. также Wilhelm Ellenbogen, "Faschismus und Kriegsgefahr" в журнале "Der Kampf", 1927, № 3, с. 105-113. О современных франко-итальянских отношениях см. статью Г.Кирдецова "Франко-итальянские антагонизмы" в журнале Наркоминдела "Международная жизнь", 1927, № 12.

    86 Собрание сочинений К.Леонтьева, т. V, Москва, 1912, с. 38. Ср. у Шпенглера: "Мировая история - это история государств. История государств - история войн... Ideen, die Blut geworden sind, fordern Blut. Война есть вечная форма проявления высшего человеческого бытия, и государства существуют ради войны; они - воплощенная готовность к войне" (O.Spengler, "Preussentum und Sozialismus", Munchen, 1922, s. 52, 53).

    87 См. Е.В. Тарле, "История Италии в новое время", СПб. 1901, с. 114-115.

    88 А.И. Герцен, "Полное собрание сочинений и писем", т. VI, Петроград, 1917, с. 13.

    89 См. об этом интересные замечания у П.М. Бицилли, статья "Фашизм и душа Италии", с. 323 и сл.

    90 См. статью "Fascist Rule after Five Years" в журнале "The Round Table", № 67, London, 1927. Автор посвящает специальную главу статьи конкретному сопоставлению режимов Муссолини и Наполеона III. По его мнению, "вторая империя и итальянский фашизм имеют много сходных черт" (с. 507).

    91 Шпенглер, цит. соч. с. 83-85.

    92 Ср. об этом характерные замечания у Alfred Weber, "Die Krise des"

    93 Пашуканис, цит. соч., с. 70-71. Аналогичное замечание Клары Цеткин приведено в главе 9 настоящей статьи.

    94 Ср., например, ст. 153 ныне действующей германской конституции: "Собственность обязывает. Пользование ею должно быть в то же время служением общему благу". Что касается дисциплины, авторитета и т.д., то все эти вещи, поистине, - старые лекарства от старых болезней.

    95 Ср. общее заключение цит. работы Marschak-а: "Идея обновления общественной жизни через корпорации и через иерархию, родившаяся в обстановке общеевропейского развития нашего времени и противополагающая себя парламентаризму, была усвоена в Италии прежде всего национально-настроенным и первоначально нейтральным в классовой борьбе интеллигентским средним слоем. Но корпоративная идея исходит лишь от кругов, близких рабочим, иерархическая же идея нашла свое чистое выражение в личной диктатуре Муссолини. Обе они находятся в противоречии с другими, весьма значительными для фашизма силами: с властолюбием партии, как самоцели, и с интересами капиталистического, предпринимательского класса. "Новое чувство жизни", ощущаемое интеллигенцией, подчиняется силам жесткой власти и обнаженных хозяйственных интересов" (с. 140).


Итоговая

Итоговая работа известного отечественного социолога, теоретика и представителя правого национал-большевизма Н. В. Устрялова (1890-1937), впервые увидела свет в 1933 году. Исследование относится к ряду знаковых, на протяжении многих лет малодоступных трудов по истории появления немецкого национал-социализма у власти. Книга снимает пелену таинственности со стремлений нацистских лидеров, заставляет читателя переосмыслить не только историю Германии после 1918 года, но и по-новому взглянуть на события 1930-х годов в СССР. Свободный от шаблона научный подход к столь современной и теперь проблеме шаг за шагом вскрывает корни национал-социалистической революции.

    В России публикуется впервые.

    Н. В. Устрялов

    Германский национал-социализм

    1. Партия и массы.

    2. Исторические предпосылки национал-социалистического движения.

    3. 25 пунктов 1920 года.

    4. Расизм. Антисемитизм.

    5. Национализм. Государство. Партия.

    6. Внешняя политика Третьей Империи.

    7. Социальная программа. Социализм.

    8. Лицом к плутократии. Двойная игра.

    9. Социальная среда национал-социализма.

    10. На пути к власти.

    11. После победы.

    12. Заключение. Хлеб и Вера.

    Приложение 1.

    Приложение 2.

    Приложение 3.


1. ПАРТИЯ МАССЫ

    Что такое Гитлер : проселочная тропинка германской истории или ее генеральный тракт? Что такое национал-социализм: мыльный пузырь безвременья - или гром, загремевший с исторических небес?

    На этот вопрос ответит история. Материалы для ответа растут и множатся на наших глазах. Интересно и поучительно следить за ними и за их накоплением.

    Прежде, в довоенные времена и в 19 веке, не бывало примеров столь бурного роста, столь молниеносного массового успеха политической партии. В 1919 году, в Мюнхене, меблированные комнаты Розенбад оказали приют первым собраниям "немецкой рабочей партии"; на этих собраниях заседало семь человек, считая самого вождя. А в 1932 году на президентских выборах Гитлер собрал свыше 13 миллионов голосов. Число членов партии достигло миллиона двухсот тысяч. Еще через год больше 17 миллионов избирателей отдали свои голоса вождю, уже возглавляющему правительственную власть Германии. Таковы темпы.

    Партия массы. Ее успех - поветрие, коллективный гипноз, если угодно, психоз. Но поветрие, пробуждающее повышенное возбудимость, волю к действию, к действенности: воинствующая партия, когорта бойцов.

    В этом отношении, она глубоко и подлинно современна: двадцатый век родился под знаком пробуждения активности больших человеческих масс, хлынувших в историю. Настал век сверх-демократии и массового человека. Так бывало и прежде, в критические эпохи, когда "рок менял лошадей". Теперь это проявляется тем острее, чем многолюднее земной шар и, особенно, его решающие участки. Да и рок меняет уже не лошадей, а лошадь на разного рода механические двигатели.

    "Восстание масс"　находит отзвуки и отражения повсюду, в культуре, в стиле эпохи: количество переходит в качество. Массовые партии - знамение времени. Ленин　создает замечательную стратегию и тактику массового действия: революция новой эры родила своего Клаузевица , математически и вместе с тем вдохновенно исчислявшего конкретные стадии той чудесной диалектики страха и любви, бунта и послушания, которую являет собой пробужденная к жизни масса.

    А как же "герои"? Разумеется, герои и вожди не исчезли, но они восприняли новый облик: это не полубоги, не помазанники Божией милостью, а исчадия массы, плоть от ее плоти. Это не кормчие романтических трирем, а шоферы трезвых моторов. Если и в них есть романтика, то совсем иная, новая. Кепка Ленина, куртка Сталина , черная рубашка Муссолини　и коричневая Гитлера - символы. В них светится политическая современность, напоенная судьбою, как миф.

    Национал-социалистические вожди отлично знают природу движения, вознесшего их на поверхность и даже на верхушку политической жизни Германии. С первых же дней своего политического бытия они стремятся закрепить и расширить свое влияние на улицу: кто сегодня хозяин улицы, завтра будет хозяином государства. Социальное поветрие немыслимо и, во всяком случае, непрочно - без организации.

    В книге Гитлера "Моя борьба" очень много места уделяется искусству владения массой. Пожалуй, это наиболее любопытные, наиболее удачливые страницы книги. Гитлер здесь вполне откровенен. И, главное, компетентен: чувствуешь, что это его стихия, что тут он, действительно, мастер своего ремесла: его организаторский талант - вне сомнений.

    Кто хочет владеть массой, пусть помнит, что масса живет чувствами, а не отвлеченным разумом. Масса меньше всего состоит из профессоров и дипломатов. Ее не возьмешь половинчатостью и академической объективностью. Ей нужна фанатическая односторонность и страстная преданность цели. Вместо знания - вера, вместо уважения - поклонение, вместо несогласия - ненависть. Чтобы влиять на массу, необходимы нетерпимость, фанатизм, порой уместна даже истерика: только так зажигаются сердца. Массовый вождь должен сознательно овладеть логикой страсти и техникой экстаза.

    "Задачей агитатора, - пишет Гитлер, - не является выяснение или объяснение чего-либо. Нужно как можно меньше рассуждений и доказательств. Основная задача - ухватить массы за самый чувствительный нерв и затем дать им сильный толчок, от которого они некоторое время будут катиться в нужном направлении". Огромно значение живого слова, непосредственного словесного воздействия. "Важно не написанное, а сказанное слово. Ошибается тот, кто думает, что политические писания, проходя через много рук, могут оказать большое пропагандистское действие. Нет, только тот пропагандист, который стоит лицом к лицу с массой, борется с ней, по глазам слушателей определяет, понимают ли они его, с ним ли они, - только такой пропагандист способен овладеть массой".

    Как это нередко бывает с кумирами массы, Гитлер относится очень свысока к вознесшей его стихии. "Презирайте народ и помогайте ему!" - восклицал в свое время Мирабо . Патетически обещая германскому народу "мед и молоко вместо хлеба и воды", Гитлер при этом не скрывает своего презрения к толпе. Масса сама по себе бесполезна и бессильна, - она становится силой лишь в руках вождей, знающих, чего они хотят. Но в то же время нельзя обойтись без масс. Власть покоится на трех китах: популярность, сила, традиция. Революция развеяла по ветру всю триаду, - значит, надо начинать сначала. Нужно начать с популярности, затем вернуть силу и установить или восстановить традицию. Чтобы завоевать популярность, требуется populus, масса, толпа. Толпу нужно уметь покорить, заворожить. Для этого необходима смелость, самоотверженность, способность к жертве: "история - не для пролаз, а для героев".

    Национал-социализм широко использовал организационно-тактические наставления своего вождя. Бесчисленные свои митинги он умеет проводить в тонах высокой театральности, разрабатывая технику успеха с тонким расчетом и серьезнейшей заботливостью. Каждое собрание должно быть талантливой антрепризой. Слова, летящие с кафедры, должны находить дополнение в обстановке митинга, в игре огней, в грохоте микрофонов, в зрительных и слуховых впечатлениях: здесь веселящий плакат, там бьющий по нервам лозунг, хватают за душу звуки патриотической песни, тешат взгляд смешные чучела врагов - француза, банкира, еврея. Аудитория покорена, накалена, опьянена. Много раз описывалось, какою помпою обставляются выступления самого Гитлера: военные оркестры, взводы знаменосцев, парады ударных отрядов, выступление конвоя личных телохранителей, - и, наконец, явление вождя. Так создается то, что называют "медиумичностью" Гитлера. Сам он обозначает все это - "демагогией большого стиля". Эффект получается сокрушительный: масса воспринимает вождя, как мессию.

    Нередко митинги устраиваются в полутемном помещении, и лишь лицо оратора освещается рефлекторами: "Гитлер как бы чувствует, - острят его противники, - что свои идеи он может сбыть только в полумраке, как сбывают краденые вещи". Создается атмосфера массовой экзальтации, ораторы производят впечатление одержимых. Психиатр проф. Грубер так характеризует выступления Геббельса , Гросса, и др.: "выражение лица человека безумно возбужденного, лицевые мускулы судорожно подергиваются, движения напоминают эпилептика". Агитационный словарь соответствует жестам. Ораторы масс должны иметь мужество быть зачастую плоскими и банальными. Ибо главное - не содержание митинговых речей, а впечатление ими производимое.

    При таких условиях, можно представить себе, как выглядел Берлин вечером и ночью 30 января нынешнего года , когда распаленная улица фашизма приветствовала своего героя канцлером! "Кажется, мы вернулись к великим августовским дням 1914 года!" - говорили в толпе... Великие дни 14 года! Что было за ними, каков был их вечер в ноябре 1918, - об этом умалчивается, вернее, это решительно забылось: коротка уличная память. И хмелен дурман демагогии.

    Но массовое действие возможно не только на улицах. В парламентах - та же тактика оглушения, тот же социальный эпатаж. В рейхстаге гитлеровцы требуют закона о смертной казни для всякого немца, признающего ответственность Германии за мировую войну. Парламентская трибуна - наиболее высокая из митинговых кафедр, и только. Гитлер научился у Ленина оценке парламентской работы: парламентами можно пользоваться для своих целей, но нельзя принимать их всерьез. Национал-социалисты - не парламентская, а массовая партия. "Наше движение антипарламентарно и наше участие в парламентских учреждениях имеет целью их разрушение", - заявляет Гитлер в Mein Kampf.

    Но как удалось этому движению стать поветрием, увлечь массы, овладеть государственной властью?


2. ИСТОРИЧЕСКИЕ ПРЕДПОСЫЛКИ Н.-С. ДВИЖЕНИЯ

    Надо вспомнить атмосферу послевоенной Германии, страдающей, униженной, разгромленной - и все же внутренне не сломленной. Версальский договор11, "оставив ей лишь глаза, чтобы плакать", низвел немецкий народ на положение чуть ли не чернокожих. Нищета, нужда сочетались с небывалой психической уязвленностью, с "обожженною кожей". Правительства, оглушаемые террором извне и атакуемые внутренними смутами, были несчастны и безропотны. Они ставили ставку на терпение и время.

    И вот в этой обстановке унизительного благоразумия сверху и всеобщей неразберихи внизу - зазвучали бодрые, гордые, мажорные, как вызов, слова. Не так страшен Версаль, как его малюют. Германия была и будет Великой. "Мы не проиграли войну, нас погубила революция". Конечно, это иллюзия, это историческая неправда, но она утешает и воодушевляет! Прежде всего молодежь охотно ей поддается. Германия непобедима, нечего унывать, - Германия выше всего. Смелее: трусы не торжествуют никогда, побеждает твердая воля. Прочь сомнения, впереди непреложная цель: "германское государство немецкой нации".

    Удачна та агитация, которая сумеет "ударить по сердцам с неведомою силой". Гитлер, с его несложной политической психологией, с его грубоватым и гулким пропагандистским инструментом - "барабанщик национальной Германии", - умел прекрасно воздействовать на страдающее национальное чувство, на оскорбленный немецкий патриотизм.

    Он не знал устали в своих призывах: "скорее солнце и луна остановят свой бег вокруг земли, нежели я перестану призывать Германию к пробуждению". И его исступленная проповедь, в которой была своя строго рассчитанная система, - пролагала путь к сердцам; не сразу, сначала медленно, но потом все быстрей и вернее. Ее слушали, ею вдохновлялись. Она сулила - просвет, перспективу, победу: "Германия, проснись!"

    Но кроме мотива патриотического, напряженного и бравурного, в ней с самого начала отчетливо звучал также мотив социальный, могучий лейтмотив 20 века. Война ввергла Германию в нищету. Революция не сделала этой нищеты всеобщей и равной, не загасила социальной зависти примерным погромом богатых. Капиталисты, банкиры, шиберы12 - устояли; обидой, вызовом смотрело их благоденствие на фоне народных страданий: какое раздолье для экстремистской пропаганды! Гитлер, сам выходец снизу, полурабочий, полуинтеллигент с инстинктами мелкого буржуа, - сразу же учел этот мотив, эту несравненную удочку для уловления масс. Он не мог не понять, что эксплуатацию патриотических чувств необходимо сочетать с учетом социального недовольства, с демонстративным сочувствием народным горестям, - иначе массы уйдут к врагам, к интернационалистам, коммунистам. Тем более что основная национально-патриотическая направленность организуемого движения, при некоторой находчивости, поддавалась и своеобразной социально-революционной инструментовке: Германию угнетает мировая биржа, международный финансовый капитал! В этом ударном сочетании национальной и социальной темы таился в значительной степени секрет массового успеха гитлеровской агитации. Под свежим еще впечатлением ужасного крушения гогенцоллернской13 монархии нельзя было твердить патриотические зады a la Вильгельм14. Нужно было подать патриотизм по-новому, с иными приправами. Франц Зельдте, организатор и душа "Стального Шлема", союза участников войны, тоже широко шел навстречу националистическим настроениям, никогда не умиравшим в Германии; но идея социального переворота, радикального переустройства общества была ему чужда, как всем "правым" деятелям старого типа. Гитлер в этом отношении проявил известную новаторскую оригинальность, свойственную духу времени, обнаружил нюх, чующий эпоху.

    На всю Германию национал-социалистический вождь прославился в тяжелом для страны 1923 году. В ночь на 9 ноября этого года вместе с фон Каром и Людендорфом15 он возглавил попытку государственного переворота. Как известно, попытка оказалась неудачной и отошла в историю под мало почтенным названием "пивного путча" (заговорщики собирались в одной из мюнхенских пивных). Накануне выступления Гитлер держал речь: "Либо завтра в Германии будет национальное правительство, либо мы умрем". Жизнь, однако, нашла третий исход. Гитлер был присужден судом к пятилетней тюремной отсидке. Через десять месяцев досрочно он снова был на свободе: демократия блюла своего грядущего убийцу. Путч сыграл для него роль не столько репетиции, сколько рекламы. В тюремной камере он усиленно писал свою книжку, и выход из тюрьмы совпал для него с выходом из безвестности.

    Инфляция, разруха, рурские подвиги Пуанкарэ16 - питали Гитлера, как и немецких коммунистов. Наступившие затем годы относительной стабилизации парализовали успехи обоих движений. Спадала красная лавина, таяли и приверженцы Гитлера. Майские выборы 1924 года принесли национал-социалистам два миллиона голосов, а в декабре того же года на новых выборах больше миллиона из них уже отхлынуло от партии. Планы Дауэса17, потом Юнга, веяния Локарно18 и дипломатические усилия Штреземана19 направляли течение событий по иному руслу. Острота противоречий как будто сглаживалась. Политическая температура, понижаясь, прекращала кипение масс. Выборы 1928 года не принесли Гитлеру ничего отрадного: он получил 800.000 голосов, и его сторонники составили в парламенте ничтожную группочку в 12 человек. Их прозвали: "двенадцать апостолов".

    В эти же годы, однако, идет довольно оживленная идеологическая и организационная работа: национал-социализм политически вооружается, готовясь к будущему. Между прочим происходит объединение его с "расистами" Ревентлова: факт не случайный и не лишенный значения. В Гитлере расизм нашел своего преданнейшего последователя. Правда, организационный перевес в происшедшем объединении вскоре оказывается вполне на стороне наци, deutsch-volkische20 растворяется в гитлеровской массе. Но, растворяясь, своими идеями она пропитывает национал-социалистическое движение. К наци прочно прививается кличка "расисты".

    Стабилизации приходит конец, а вместе с неб испаряется постепенно и дух политики Штреземана. Наступает мировой кризис, миллионы безработных колеблют общественные основы. Снова заостряются всевозможные противоречия - социальные и политические, внутригосударственные и международные. Германия изнемогает под бременем репараций, Германия не в силах платить. И вновь расцветает национал-социализм: он - на исторической волне. Выборы 1930 года дают ему шесть с половиной миллионов голосов и 107 депутатских мест.

    Связь явлений понятна. Массы, ввергнутые в беды, опять проявляют непосредственную активность, направляя ее по пути, наиболее внятному их сознанию. Снова версальская система сосредоточивает на себе ненависть всех немцев, как петля, накинутая на Германию. Но рядом с ней, с этой беспредельно ненавистной системой, в представлении многих миллионов все чаще и настойчивее сочетается ее творец и страж, ее могучий и в то же время дряхлеющий покровитель - "мировой финансовый капитал".

    Обе партии массы в Германии, - наци и коммунисты, - стремятся использовать ситуацию, привлечь на свою сторону безработных и недовольных, оформить подъем политических настроений, каждая на свой лад. Но двойственность основных объективно данных притяжений и отталкиваний приходится учитывать обеим: налицо затейливый переплет национального и социального моментов, патриотической страсти и классовой розни.

    И любопытно наблюдать, как коммунисты, вынуждаясь обстановкой к широкому использованию возбужденного патриотизма, смело выбрасывают националистически звучащие лозунги, а гитлеровцы, считаясь с острым социальным недовольством масс, не щадят слов для обличения капиталистического строя. "Советская Германия выше всего!" - провозглашают коммунисты. "Долой капиталистов, да живет германский социализм!" - откликаются наци. Нужно ли после этого дивиться, что нередко наблюдались перебежки из одного лагеря в другой? Утверждали даже, что гитлеровские "штурмовые отряды" состоят наполовину из недавних "красных фронтовиков". Известно, что ряд активных национал-социалистических работников - бывшие коммунисты. Отмечались и противоположные "обращения" - справа налево, от Гитлера к Тельману. Полярно враждебные концепции, воздействуя на конкретную среду и испытывая обратное ее воздействие на себя, невольно обретали словно какие-то элементы общего языка, не прекращая взаимной борьбы. Так в психологии масс светится логика эпохи. Так в столкновении идей и страстей сквозит диалектика истории.


3. ДВАДЦАТЬ ПЯТЬ ПУНКТОВ 1920 ГОДА.

    Какова же политическая программа национал-социалистической партии?

    Любопытен ее текст, выработанный виднейшим ее идеологом Г. Федером и принятый на импровизированном собрании 24 февраля 1920 года. Тогда же он был объявлен "неизменным". Нельзя отрицать своеобразной красочности этого документа. Вот он - почти дословно:

    1) Мы требуем объединения всех германцев на почве принципа самоопределения народов в единую великую Германию.

    2) Мы требуем равенства германского народа по отношению к другим нациям и отмены Версальского и Сен-Жерменского21 договоров.

    3) Мы требуем территории для прокормления нашего народа и распределения прироста населения.

    4) Гражданские права должны быть предоставлены только лицам германского расового корня (Volksgenossen, т.е. своекровные, соплеменники). Соплеменники - лица германской крови только, безотносительно к исповедуемой ими религии. Ни один еврей поэтому не может принадлежать к соплеменникам.

    5) Не граждане могут жить в Германии, как гости, и подчиняются законам об иностранцах.

    6) Право голоса имеют лишь граждане. Все государственные, национальные и муниципальные должности могут заниматься лишь гражданами. Мы осуждаем развращающее парламентское вмешательство партий в назначения на должности, независимо от способностей и характера.

    7) Государство ответственно за материальное благополучие граждан. Если его нельзя достигнуть по отношению ко всему населению, то иностранцы (не граждане) подлежат высылке из государства.

    8) Иммиграция не германского элемента прекращается. Мы требуем, чтобы все не германцы, вселившиеся в Германию после 2-го августа 1914 года, были немедленно высланы за пределы страны.

    9) Все граждане имеют равные права и равные обязанности.

    10) Умственный или физический труд - высочайшая обязанность каждого гражданина. Деятельность каждого индивида не должна противоречить интересам целого и должна быть направлена на благо всех.

    11) Мы требуем уничтожения нетрудового дохода и долгового рабства.

    12) Так как обогащение благодаря войне - преступление против народа, мы требуем конфискации всей военной прибыли.

    13) Мы требуем национализации всех трестированных предприятий.

    14) Мы требуем разделения прибылей во всех больших предприятиях.

    15) Мы требуем охраны старости.

    16) Мы требуем создания и поддержание здорового среднего сословия, немедленного обобществления больших универсальных магазинов и сдачи их внаймы по дешевым ценам мелким ремесленникам. Мы требуем внимания к мелким торговцам (предоставления им государственных и муниципальных контрактов).

    17) Мы требуем земельной реформы в согласии с нашими национальными интересами. Проведения закона о безвозмездном отчуждении земель для общего пользования, отмены арендной платы за землю и пресечения всякой земельной спекуляции.

    18) Мы требуем беспощадной борьбы против всех, кто своей деятельностью вредит общим интересам. Преступные ростовщики и спекулянты наказываются смертью, безотносительно к вероисповеданию и национальности.

    19) Мы требуем замены германским правом римского кодекса, доселе обслуживавшего материалистические интересы.

    20) Мы требуем доступности для всех высшего образования. Приспособления школы к интересам государства. Дорогу - способнейшим.

    21) Мы требуем защиты материнства и младенчества государством. Запрещения детского труда. Развития спорта.

    22) Мы требуем упразднения наемного войска и создания на его место народной армии.

    23) Мы требуем законодательных мероприятий против политической лжи и ее распространения через прессу: а) Издатели и редакторы всех газет должны быть соплеменниками; b) Негерманские издания могут появляться лишь с разрешения государства; они не должны печататься на немецком языке; с) Финансирование прессы запрещается для всех негерманцев. За нарушение этого условия газеты закрываются, и виновные иностранцы изгоняются за пределы страны. Издания, противоречащие общему благу, запрещаются. Издаются ограничивающие законы в отношении направлений в литературе и искусстве, оказывающих вредное влияние на общественную жизнь.

    24) Мы требуем свободы всех вероисповеданий, поскольку их приверженцы не угрожают целости государства и не оскорбляют национального чувства германской расы. Партия, как таковая, стоит на почве христианства, не связывая себя с каким-либо отдельным вероисповеданием. Партия противостоит еврейскому материалистическому духу внутри и вовне. Общественное выздоровление возможно лишь тогда, когда общие интересы будут ставиться выше частных.

    25) Чтобы осуществить вышеизложенное, требуется создание строго централизованной власти в нации, абсолютная власть и авторитет центрального параметра над всей нацией и ее организациями, создание "палат сословий и интересов" для осуществления в отдельных государствах законов, издаваемых нацией.

    Вожди партии обязуются бороться за осуществление изложенной программы, если это потребуется, даже ценою собственной жизни22.

    Таков основной "программный" документ партии Гитлера. Что можно сказать о нем? Что он собой означает?

    Алданов23 в своей статье о Гитлере цитирует мнение Мережковского24 по поводу идеологии национал-социалистов:

    - Обсуждать их идеи все равно, что обсуждать идеи саранчи; новое и существенное у них - это та температура, которую они создали.

    Это остроумно, но не совсем верно. Не они создали "температуру", а, скорее, наоборот: температура - их. Они - порождение послевоенной лихорадки, пореволюционного смятения. Вот почему нельзя пройти мимо их "идей", мимо ассортимента лозунгов, принесших им успех. Лозунги демагогов зачастую отрываются от умыслов, их производящих на свет, живут независимо от них, отражая собою процессы, творящиеся в массах и, в свою очередь, влияя на развитие этих процессов. Если у "саранчи" нет "идей", то у нее есть инстинкты и интересы, подлежащие изучению. Есть они и у людей, у людских обществ. Можно еще, пожалуй, добавить, что даже и самая примитивная человеческая толпа все-таки содержательнее и "ценнее" самой породистой саранчи, качественно иноприродна ей: ее интересы и инстинкты неизбежно претворяются в идеи, в "идеи-силы".

    Разбираясь в идейно-политическом арсенале наци, можно точней уяснить себе политическую обстановку современной Германии, соотношение социальных сил в стране, сложную игру исторических тенденций, наконец, радугу наиболее действенных ныне идейных приманок. Это немало. Вместе с тем, разумеется, нужно вслушиваться в резонанс, сопровождающий те или другие лозунги в той или другой социальной среде.

    Что же представляет собою приведенная национал-социалистическая программа?

    Первое впечатление от нее - ударность, выпуклость ее стиля. Это стиль массовой партии, политическое "философствование молотом". Затем - некоторая широта, пестрота, эклектизм социальной ориентировки: стремление сочетать воедино различные группы с противоречивыми интересами. Для всех немцев - Великая Германия. Для шовинистов - антисемитизм. Для баронов - чистота германской расы. Для среднего класса - "здоровое среднее сословие" и немедленное обобществление больших универсальных магазинов; "сто мелких мастерских лучше одной фабрики" - пояснял соответствующей аудитории Геббельс 16-ую статью программы. Для крестьян - принудительное безвозмездное отчуждение земель общего пользования, отмена арендной платы и т.д. Для рабочих - национализация трестов и разделение прибылей. Для всех трудящихся - уничтожение нетрудового дохода и задолженности, конфискация военной прибыли. Для всех имущих - борьба с марксизмом и, в частности, коммунизмом, правда, почему-то не введенная в текст программы, но провозглашаемая при каждом удобном случае. Наконец, всем женщинам Гитлер в речах своих обещает "вместо равноправия - мужей".

    Букет политических блюд. Переперченных, приукрашенных, аппетитно поданных, - пусть на невзыскательный вкус. Но что же делать: "душа массы, - повторяет Гитлер, - тяготеет к силе и четкости". Толпа нуждается не только в кнуте насилия, но и в опиуме обмана. Обильные обещания. Отчетливо антибуржуазный налет.

    Однако не так трудно в агитационной пестряди массовых лозунгов Гитлера вскрыть и основные элементы его идейно политической программы.

    Партийное знамя национал-социалистов содержит в себе три символа: красное поле, белый круг в середине и в круге - черная свастика (Hakenkreuz). Раса (арийство, германцы), нация (Германия), социальная идея, общество труда (социализм). Таковы три основные элемента программы.

    Остановимся последовательно на каждом из них.


4. РАСИЗМ. АНТИСЕМИТИЗМ

    В руководящей книжке Гитлера расовой идее уделяется первое место. Автор положительно заворожен тезами вульгарного расизма. "Расовая проблема, - по его мнению, - ключ не только к мировой истории, но и ко всей человеческой культуре". Смешение крови - причина гибели культур. Гибель не в проигранных войнах, а в утрате силы сопротивления, к которому способна лишь чистая кровь.

    Государство есть не более, чем средство и форма: его задача - сохранение расового бытия, воспитание расового сознания. Высшая ценности истории - народность, раса, а не государство; определяющий фактор истории - кровь. Государство имеет смысл лишь как организация расы, способствующая ее сохранению, также развитию ее культурных творческих сил. Само по себе оно не является положительной ценностью: крепкое государство негров было бы бедствием и злом для человечества; напротив, мировая империя германцев оказалась бы для него истинным благодеянием.

    Существуют высшие и низшие расы. Господство лучших и сильных, порабощение дурных и слабых - веление Вечной Воли, непреложный естественный закон. Природа аристократична сверху донизу.

    Прирожденными, от века избранными водителями и властителями человечества являются, конечно, арийцы. Погибни сейчас арийцы, - земной шар погрузился бы снова в темную ночь бескультурья. "Ариец - Прометей человечества; из его лучезарного чела спокон веков высекаются божественные искры гения". Только ариец - Человек в полном и высшем смысле этого слова. Только он способен и призван к подлинному творчеству культуры.

    Если арийцы - избранная ветвь человечества, то избранный народ арийства, конечно, германцы: Herrenvolk, народ господ. Старые домыслы Гобино25 и затем Чемберлена26 оживляются и популяризируются в широкой массовой пропаганде, приятно щекочущей самолюбие рядового немца. Образ и подобие Божие, в сущности, - привилегия лишь длинноголового, голубоглазого, белокурого арийца, северной германской расы. "Осеверение" должно быть идеалом и недостижимою мечтою других племен, безнадежно и неотвратимо ущербленных в их человеческом качестве (Minus mensch)27. О долге осеверения надлежит помнить и самим немцам, поскольку громадная их часть, в силу превратностей исторической судьбы, обладает нечистой, замутненной кровью. Тем же, в чьих жилах чистая кровь, следует бережно, свято и благоговейно хранить эту священную расовую чистоту. Вся политика германского государства обязана в первую очередь руководствоваться именно этим, биологическим императивом. "Если бы, - пишет Гитлер, - немецкий народ в своем историческом развитии сохранил свое племенное единство, германская империя ныне была бы, конечно, владычицей земного шара".

    Отсюда лишь своекровные, лишь соплеменники могут быть полноправными гражданами грядущей немецкой державы, да и то лишь после подобающего национального воспитания, военного обучения и, наконец, торжественной присяги, клятвы блюсти чистоту крови. Что же касается инокровных, то они на всю жизнь остаются только подданными, причастными государству (Staatsangehorige), но не участвующими в определении его воли. Государство о них заботится, но они лишены избирательного права, активного и пассивного: на них нельзя вполне положиться. От иностранцев они отличаются только тем, что не принадлежат к населению какого-либо другого государства. Женщины приобретают гражданство лишь через брак с гражданином.

    Так демагогический биологизм научного полусвета служит службу зоологизму в социологии и расизму в политике. Это сомнительное блюдо подается массам под религиозным соусом: Высшая сила недаром установила незыблемые свойства и преграды крови.

    В свое время французские философы католической реакции (особенно Бональд)28 любили утверждать, что законы природы суть веления Божии и что поэтому органические, сверх-индивидуальные основы общества и общественного развития - заповеданы и освящены свыше. Об этом характерном синтезе натуралистической и теологической точек зрения невольно вспоминаешь теперь, при чтении национал-социалистической литературы. Не заметно, чтобы Гитлер был осведомлен о традициях этой своей идеи, но он не раз возвращается к мысли, что его зоологическая концепция человечества, его, можно сказать бестиальный29 биологизм, - покоится на соизволении и даже прямом указании Божества. Русский автор Степун30 удачно называет этот круг расистских утверждений - "христианско-коннозаводческой метафизикой". Разумеется, Бональд и его друзья пришли бы в ужас от нынешней вульгаризации их философских узрений. Но ясно: в своем расизме Гитлер выступает законченным эпигоном реакционеров прошлого века. Необходимо тут же отметить, что в итальянском фашизме расистский дух отсутствует начисто: Муссолини для него и достаточно культурен, и достаточно дальновиден. Иначе говоря, расизм отнюдь не есть необходимый элемент фашистской идеологии.

    Нет надобности останавливаться на расистском биологизме по существу и углубляться в темную проблему "расы". Современная антропология убедительно доказывает, что "чистая раса" представляет собой чистейшую абстракцию; реально даны лишь смешанные антропологические элементы, так называемые расовые мозаики. Допустим, что в культурно-историческом (а не биологическом) разрезе можно еще ставить проблему "белой расы" и ее роли в судьбах человечества. Но центр тяжести гитлеровского расизма в другом: в утверждении расового первородства германской нации.

    Тут уже протестует не только добросовестная антропология, но и современная социология. Нельзя построить теорию нации на "расовом" базисе. Нации - не природные, а историко-социальные образования. Не мифическая "общая кровь", а конкретная общность исторической судьбы - творит нацию. Смешивать в наше время национальную и расовую формацию - значит допускать элементарную путаницу понятий.

    Но с точки зрения чисто политической бросается в глаза несообразность пунктов 4 и 5 национал-социалистической программы. Всякая серьезная попытка осуществить эти пункты на деле привела бы к глубочайшему потрясению государства. Ибо где критерий "чистоты расового корня"? Не без основания иронизируют, что ближайшее окружение самого вождя подлежало бы тогда основательной и чуть ли не сплошной чистке; некоторые сомневаются, подошел ли бы и сам он под понятие "соплеменника". Южные немцы значительно отличны от северных по антропологическому типу. Ранке31 нашел в Баварии всего 1% длинночерепных и 83% широкочерепных. Остальные 16% падали на смесь тех и других. Известно, что среди немцев широкочерепные более распространены, чем среди англичан: отчего бы тогда не править миром именно англичанам? То же и относительно "белокурости": даже среди северогерманцев 38-50% темноволосы; а среди южных германцев процент брюнетов поднимается до 70-99%. Северная треть Франции и половина Бельгии, с этой точки зрения, более "германские", нежели южная Германия. Лютер32, Гете33 и Бетховен34 не могут быть причислены к "германскому типу"; Шиллер35, Шуман36, Лист37, Ницше38 тоже весьма подозрительны по своему "расовому" корню. Еще более сложен вопрос о языке. Дойди дело до реального воплощения расистских планов, - можно себе представить, какой невероятный сумбур поднялся бы в стране, какая разгорелась бы вакханалия нелепых тяжб о "чистоте крови", об овцах и козлищах! Государство бы превратилось бы в сумасшедший дом.

    Но возможно, что никто из расистских вождей и не думает всерьез о буквальном осуществлении соответствующих параграфов программы. Может быть, смысл расизма - в создании полезных настроений, в подъеме национальной гордости немцев?

    Если так, то псевдо-расовое самомнение - неумный путь для достижения этой цели. Едва расчетливо любовь к своему народу строить на презрении к другим. Опасно разжигать националистическую заносчивость там, где необходимо лишь чувство и сознание национального достоинства. Когда Гитлер тоном дешевого высокомерия говорит о негризации Франции, юдаизации Англии и Америки, монголизации славян и т.д., - он хочет внушить своим массам убеждение, что есть лишь одна высшая раса и один избранный народ: немцы. На всех остальных они могут смотреть сверху вниз, как на объект господства. Это ли не дурной самообман? Это ли не гибельный путь традиционного пангерманизма, ведущий не только к тяжким общеевропейским потрясениям, но также к изоляции самой Германии, - и к изоляции вовсе не "блестящей", как это показал 1918 год.

    Рискованность и дурная реакционность расистского пути еще и в том, что он обычно приводит к оправданию кастовой замкнутости носителей высшей породы. Не случайно германская "расовая наука" тяготела к родовой аристократии по преимуществу: "чистая кровь", мол, и спасительный "инстинкт власти" сохранились именно в нем, в этом биологически высшем и исторически торжествующем ведущем слое. Нет ничего более опасного для национального бытия, нежели подобные теории: искусственно поощряя в наше время сословную, кастовую спесь старого дворянства, они способны лишь подорвать, надломить сознание общенационального единства. Правда, Гитлер, массовый вождь, остерегается окрашивать свой расизм в сословно-аристократические цвета. Но история и логика расистской концепции с ее мистикой крови неудержимо льют воду на мельницу родовой знати, касты юнкеров39, доселе вопреки рассудку не только уцелевшей в Германии, но сохранившей, как мы увидим далее, огромное влияние и на государственную ее политику.

    Но, быть может, для Гитлера и гитлеровцев весь этот вульгарный "расизм" есть не что иное, как псевдонаучное прикрытие бешеного антисемитизма? - Практически за эти годы, в сущности, так и было. Движение насыщено площадным антисемитизмом, живо напоминающим собою стиль нашего русского дореволюционного черносотенства. Сами вожди упорно и демонстративно гнут эту линию, разжигают эти страсти. "Антисемитизм, - провозглашает Г. Федер, - является в известном смысле эмоциональной подпочвой нашего движения... Каждый антисемит, раз он признает в еврее носителя чумы и отравителя расового здоровья нации, выражает это чувство в личной ненависти к каждому отдельному еврею, а также в деловых своих отношениях".

    Еврей противополагается арийцу, как низшая раса высшей. Борьба евреев с арийцами заполняет собой мировую историю. Еврей вторгается повсюду и, сохраняя себя, разлагает других. Еврейская религия - не что иное, как учение о сохранении еврейской расы. Еврейская политика - борьба за мировую гегемонию еврейства. Ариец обязан защищаться, - иначе рухнет мировая культура.

    Вся публицистика и вся большая пресса наци переполнена выпадами против евреев. Все беды Германии - плод "еврейской политики". Всякий противник Гитлера - либо еврей, либо подкуплен евреями. Нет, кажется, такого преступления против Германии, на которое не был бы способен еврей. Чувствуется прямо что-то болезненное, маниакальное в суждениях фанатиков антисемитизма. "Евреи для немецкого народа - то же, что туберкулезная бацилла для легких", - заявляет Геббельс. А Розенберг40, мининдел коричневого дома, прибалтиец родом и погромщик душой, - щеголяет эффектным рецептом: "Надо по дороге от Мюнхена до Берлина на каждом телеграфном столбе повесить по два еврея, - тогда Германия сразу излечится от кризиса".

    Уличная агитация партии стремится бить в одну точку: тем ударнее получается бой. "Искусство настоящего народного вождя, - учит Гитлер, - не рассеивать внимание народа, а сосредоточивать его на одном-единственном враге... Тем сильнее будет магнетическая привлекательность движения и крепче сила удара. Даже различных врагов гениальный вождь сумеет представить слитым воедино". Иначе глаза колеблющейся массы начнут разбегаться и воля развинчиваться.

    Отсюда - с евреями увязываются все недруги национал-социализма. Марксизм, социал-демократия, коммунисты, международный финансовый капитал, масонство, парламентаризм, демократия, - все это сплетается в один причудливый пестрый клубок, в одну гидру юдаизма.

    В своей книге Гитлер довольно подробно останавливается на утверждении внутренней родственности марксизма и еврейства. Не случайно вождем и зачинателем социал-демократии был еврей. Не случайно ее лидеры, ее ораторы и газетчики, все эти Аустерлицы, Давиды, Адлеры41, Элленбогены, - евреи. Еврейская доктрина марксизма отвергает аристократический принцип природы и заменяет извечное превосходство силы и крепости мертвым грузом числа. Она отрицает в человеке личность, оспаривает значимость народности и массы, отнимая тем самым у человечества наиболее драгоценные предпосылки его жизни и культуры, предавая его в жертву низшей расе, еврею. Основная цель марксизма - упразднение всех нееврейских национальных государств. Если еврей при помощи своего марксизма одолеет, - его победный венец будет для человечества венцом смертным. "Отбиваясь от евреев, - восклицает вождь, - я ратую за Божье дело!"

    Перед нами - самый банальный, дешевый антисемитизм дурного тона. Языком нового поколения произносятся заржавленные, пропыленные временем слова. Отдельные, подчас неоспоримые факты (например, хотя бы высокий процент евреев в социал-демократическом руководстве) произвольно стилизуются, бесшабашно схематизируются, дабы служить основою сенсационных домыслов и фантастических общих выводов. Вся концепция поражает идейной бедностью и убогой односторонностью. Удивляешься, что плененный ею человек пленяет такой народ, как германский. Опять-таки вспоминается Муссолини: в итальянском фашизме юдофобии нет места.

    Но, быть может, она здесь не более, чем тактический маневр? Нужно признать, что, читая Гитлера, такого впечатления не выносишь; напротив, проникаешься мыслью, что это заправский, "искренний", органический антисемит, для которого борьба с еврейством - идеологический императив, а не тактический только лозунг. Нельзя, впрочем, отрицать, что лозунг этот находит известный резонанс. Эксплоатирует он настроения, довольно распространенные в немецком студенчестве, мещанстве, даже частично интеллигенции: "литература, пресса, торговля, банки - в руках евреев; а евреи неспособны ассимилироваться до конца, стать настоящими немцами". Антисемитизм - обратная сторона раздраженного, распухшего от ударов и слез патологического национализма людей с обнаженными нервами, едва не потерявших отечество. Вместе с тем, он, вернее, его обострение, - плод безработицы, упадка торговли, когда человек человеку становится волком, когда нужно вытеснять ближнего, чтобы не погибнуть самому; тогда обостряется и классовая, и национальная вражда. Но нельзя также отрицать в этом явлении и самостоятельной роли нарочитой разжигающей пропаганды изуверов. И раньше националистические течения в Германии порой окрашивались в защитные против еврейства цвета. Но никогда соответствующие лозунги не достигали такой лубочной примитивности и агрессивности, в конечном счете далеко небезопасных для целей самого национализма. Как хорошо сознавал это Бисмарк42, не допускавший антисемитских мотивов и до порога своей политики!43

    Враг один, враг должен быть один. Марксизм, коммунизм - функции еврейского духа. Но не в меньшей степени его детищем является и международный финансовый капитал! Борьба еврейского марксизма с еврейским капиталом - лишь внешняя, показная. Еврей банкир и еврей социалист, когда нужно, поймут и поддержат друг друга. Они враждуют лишь для того, чтобы теорией классовой борьбы вернее разложить ненавистный им арийский мир; на самом деле они взаимно сотрудничают. Когда в июле 1931 года прекратил платежи Данат Банк, наци на всех своих митингах уверяли, что его руководитель Яков Гольдшмидт перевел весь капитал заграницу, о чем своевременно предупредил вкладчиков евреев, - немцы же разорены и обмануты. В разгоряченной атмосфере находилось немало охотников верить этой информации и делать из нее приличествующие случаю выводы.

    Однако, когда представитель американской прессы спросил Гитлера о его политике по отношению к еврейству, вождь поспешил дипломатично заявить, что никаких ограничений по адресу лояльных евреев его правительство предпринимать не будет: "я не воюю с достойными, уважаемыми евреями; но если еврей работает на большевизм, - он наш враг". - Когда же несколько озадаченный журналист задал вопрос: "а как же программа?", Гитлер будто бы ответил: "программа нам нужна только для агитации" (беседа 15 октября 1930 года). Ответ, безвкусный цинизм которого был бы совершенно бессмысленным, не будь у расистского лидера настоятельной необходимости успокоить хотя бы ценою циничной ужимки заинтересованные американские круги.

    Когда Гитлер стал канцлером, антисемитские страсти его сторонников стали бушевать с несравненной свирепостью и уверенностью в себе. Пошли сплошные насилия над евреями. В ряде городов отряды каштановых рубашек закрывали еврейские магазины, устраивали обыски в еврейских организациях, избивали на улицах прохожих, которых внешний облик показывался им подозрительным по части юдаизма. Правительство с своей стороны явно потворствовало травле. Министерства увольняли чиновников евреев, а затем было проведено и общее положение о чиновниках, в основу коего положен принцип арийского происхождения. Специальный декрет воспретил убийство скота по еврейскому обряду. Проводилась чистка магистратуры и адвокатуры от евреев судей и адвокатов. Увольнялись евреи педагоги. Промышленные предприятия, банки, в свою очередь рассчитывали служащих евреев. Городские больницы увольняли евреев врачей. Группы гитлеровской молодежи вытаскивали из аудиторий уличенных в еврейском происхождении профессоров. На митингах и в расистской прессе бесновался зоологический национализм.

    Весь мир встрепенулся, и не только международное еврейство, но и христианское "арийство" - восприняло события в Германии, как небывалый скандал для цивилизации. Как в 1914 году, мировая печать запестрела пылкими статьями о "варварах" и "гуннах". В различных странах поднялась кампания бойкота германских товаров. Американское правительство, согласно заслуживающим доверия слухам, сделало "дружественное представление" в Берлине. Заколебались германские ценности на мировых биржах. Заговорили не только о "моральной изоляции" Германии, но и о прямом давлении на нее через Лигу Наций, члены которой принимают обязательство "обеспечения и сохранения справедливых и гуманных условий труда для мужчины, женщины и ребенка на своих собственных территориях, а также и во всех странах, на которые распространяются их торговые и промышленные отношения" (ст. 23 статута). Да и права национальных меньшинств также неоднократно бывали предметом международных дискуссий (ср. хотя бы ср. 86 и 93 версальского трактата).

    На антигерманскую кампанию заграницей национал-социалисты решили ответить усилением антиеврейской кампании в Германии, организованным бойкотом евреев. Но по-видимому, это решение встретило оживленную и авторитетную оппозицию внутри самого правительства. Гинденбург44, фон Папен45, фон Нейрат46, националисты и руководители рейхсвера47 осаждали Гитлера предостережениями и советами умеренности. Пресса Гугенберга48 высказалась против бойкота. Даже экс-кайзер из Доорна, говорят, выразил свое неодобрение. В результате был проведен всего лишь один однодневный демонстративный бойкот 1-го апреля, под предлогом, что "заграничная антигерманская кампания юдаизма пошла на убыль".

    Все же и без формального бойкота преследования евреев во всей Германии не прекращаются и поныне. Несмотря на то, что официальные еврейские организации стремятся смягчить эти преследования всяческими обязательствами лояльности по адресу правительства, - атмосфера продолжает оставаться накаленной. Отмечены многочисленные самоубийства евреев, не выдерживающих атмосферы ненависти и унижений, в которую их погружает новый режим. Особенно тяжко приходится лицам интеллигентных профессий. Массы евреев стали выезжать из Германии, - правительство запретило выезд без визы. Сумбур пока в разгаре. Будущее покажет, удастся ли вожакам германского фашизма выйти, хотя бы тактически, из плена той погромной зоологической идеологии, которую они столь пламенно проповедовали, добиваясь власти: в строительстве современного государства идеология эта - плохой, неладный инструмент. Она - хуже преступления: она - ошибка.

    Никогда Германия не была столь далека от духа Гете и Шиллера, как теперь, поскольку она заявляет себя - Германией Гитлера49.

上一页 目录页